Krishnamurti Text Collection

- 1930s -

The Collected Works Of J. Krishnamurti
- Volume 1 -
The Art of Listening

The Collected Works Of J. Krishnamurti
- Volume 2 -
What Is Right Action?

- 1940s -

Action and Relationship

The Collected Works Of J. Krishnamurti
- Volume 3 -
The Mirror of Relationship

The Collected Works Of J. Krishnamurti
- Volume 4 -
The Observer Is the Observed

The Collected Works Of J. Krishnamurti
- Volume 5 -
Choiceless Awareness

- 1950s -

The First And Last Freedom

Eduction And The Significance Of Life

The Collected Works Of J. Krishnamurti
- Volume 6 -
The Origin of Conflict

The Collected Works Of J. Krishnamurti
- Volume 7 -
Tradition and Creativity

The Collected Works Of J. Krishnamurti
- Volume 8 -
What Are You Seeking?

The Collected Works Of J. Krishnamurti
- Volume 9 -
The Answer Is in the Problem

The Collected Works Of J. Krishnamurti
- Volume 10 -
A Light to Yourself

Commentaries On Living 1

Commentaries On Living 2

- 1960s -

Commentaries On Living 3

Eight Conversations

Five Conversations

Flight Of The Eagle

Freedom From The Known

Life Ahead

Think On These Things

The Collected Works Of J. Krishnamurti
- Volume 11 -
Crisis in Consciousness

The Collected Works Of J. Krishnamurti
- Volume 12 -
There Is No Thinker, Only Thought

The Collected Works Of J. Krishnamurti
- Volume 13 -
A Psychological Revolution

The Collected Works Of J. Krishnamurti
- Volume 14 -
The New Mind

The Collected Works Of J. Krishnamurti
- Volume 15 -
The Dignity of Living

The Collected Works Of J. Krishnamurti
- Volume 16 -
The Beauty of Death

The Collected Works Of J. Krishnamurti
- Volume 17 -
Perennial Questions

Talks And Dialogues Saanen 1967

Talks In Europe 1967

Talks And Dialogues 1968

Talks In Europe 1968

Talks With American Students 1968

Meditations 1969

The Brockwood Park Talks And Discussions 1969

The Only Revolution

You Are The World

- 1970s -

Tradition And Revolution

The Urgency Of Change

The Impossible Question

Talks And Dialogues 1970

Krishnamurti In India 1970-71

The Awakening of Intelligence

A Dialogue with Oneself

Beginnings of Learning

A Wholly Different Way Of Living
Conversations With Allan W. Anderson

Beyond Violence

Exploration Into Insight

Talks In Saanen 1974

Krishnamurti In India 1974-75

Inward Flowering

Wholeness Of Life

Krishnamurti On Education

Truth And Actuality

Krishnamurti's Journal

Krishnamurti's Notebook

- 1980s -

The Way Of Intelligence

Sri Lanka Talks 1980

The Book Of Life

The World Of Peace

From Darkness To Light

Krishnamurti At Los Alamos

Krishnamurti To Himself

Last Talks At Saanen 1985

Letters To Schools Volume 1

Letters To Schools Volume 2

Mind Without Measure

Network Of Thought

On Love

Questions And Answers

The Book Of Oneself

The Ending Of Time - Conversations with David Bohm

The Flame Of Attention

The Future Is Now

The Future Of Humanity, Conversations With David Bohm

Washington DC Talks 1985

663 Later and Unpublished Texts


A DIALOGUE WITH ONESELF

I realize that love cannot exist when there is jealousy; love cannot exist when there is attachment. Now, is it possible for me to be free of jealousy and attachment? I realize that I do not love. That is a fact. I am not going to deceive myself; I am not going to pretend to my wife that I love her. I do not know what love is. But I do know that I am jealous and I do know that I am terribly attached to her and that in attachment there is fear, there is jealousy, anxiety; there is a sense of dependence. I do not like to depend but I depend because I am lonely; I am shoved around in the office, in the factory and I come home and I want to feel comfort and companionship, to escape from myself. Now I ask myself: how am I to be free of this attachment? I am taking that just as an example.
At first, I want to run away from the question. I do not know how it is going to end up with my wife. When I am really detached from her my relationship to her may change. She might be attached to me and I might not be attached to her or to any other woman. But I am going to investigate. So I will not run away from what I imagine might be the consequence of being totally free of all attachment. I do not know what love is, but I see very clearly, definitely, without any doubt, that attachment to my wife means jealousy, possession, fear, anxiety and I want freedom from all that. So I begin to enquire; I look for a method and I get caught in a system. Some guru says: "I will help you to be detached, do this and this; practise this and this." I accept what he says because I see the importance of being free and he promises me that if I do what he says I will have reward. But I see that way that I am looking for reward. I see how silly I am; wanting to be free and getting attached to a reward.
I do not want to be attached and yet I find myself getting attached to the idea that somebody, or some book, or some method, will reward me with freedom from attachment. So, the reward becomes an attachment. So I say: "Look what I have done; be careful, do not get caught in that trap." Whether it is a woman, a method, or an idea, it is still attachment. I am very watchful now for I have learned something; that is, not to exchange attachment for something else that is still attachment.
I ask myself: "What am I to do to be free of attachment?" What is my motive in wanting to be free of attachment? Is it not that I want to achieve a state where there is no attachment, no fear and so on? And I suddenly realize that motive gives direction and that direction will dictate my freedom. Why have a motive? What is motive? A motive is a hope, or a desire, to achieve something. I see that I am attached to a motive. Not only my wife, not only my idea, the method, but my motive has become my attachment! So I am all the time functioning within the field of attachment - the wife, the method and the motive to achieve something in the future. To all this I am attached. I see that it is a tremendously complex thing; I did not realize that to be free of attachment implied all this. Now, I see this as clearly as I see on a map the main roads, the side roads and the villages; I see it very clearly. Then I say to myself: "Now, is it possible for me to be free of the great attachment I have for my wife and also of the reward which I think I am going to get and of my motive?" To all this I am attached. Why? Is it that I am insufficient in myself? Is it that I am very very lonely and therefore seek to escape from that feeling of isolation by turning to a woman, an idea, a motive; as if I must hold onto something? I see that it is so, I am lonely and escaping through attachment to something from that feeling of extraordinary isolation.
So I am interested in understanding why I am lonely, for I see it is that which makes me attached. That loneliness has forced me to escape through attachment to this or to that and I see that as long as I am lonely the sequence will always be this. What does it mean to be lonely? How does it come about? Is it instinctual, inherited, or is it brought about by my daily activity? If it is an instinct, if it is inherited, it is part of my lot; I am not to blame. But as I do not accept this, I question it and remain with the question. I am watching and I am not trying to find an intellectual answer. I am not trying to tell the loneliness what it should do, or what it is; I am watching for it to tell me. There is a watchfulness for the loneliness to reveal itself. It will not reveal itself if I run away; if I am frightened; if I resist it. So I watch it. I watch it so that no thought interferes. Watching is much more important than thought coming in. And because my whole energy is concerned with the observation of that loneliness thought does not come in at all. The mind is being challenged and it must answer. Being challenged it is in a crisis. In a crisis you have great energy and that energy remains without being interfered with by thought. This is a challenge which must be answered.
I started out having a dialogue with myself. I asked myself what is this strange thing called love; everybody talks about it, writes about it - all the romantic poems, pictures, sex and all other areas of it? I ask: is there such a thing as love? I see it does not exist when there is jealousy, hatred, fear. So I am not concerned with love anymore; I am concerned with `what is', my fear, my attachment. Why am I attached? I see that one of the reasons - I do not say it is the whole reason - is that I am desperately lonely, isolated. The older I grow the more isolated I become. So I watch it. This is a challenge to find out, and because it is a challenge all energy is there to respond. That is simple. If there is some catastrophe, an accident or whatever it is, it is a challenge and I have the energy to meet it. I do not have to ask: "How do I get this energy?" When the house is on fire I have the energy to move; extraordinary energy. I do not sit back and say: "Well, I must get this energy" and then wait; the whole house will be burned by then.
So there is this tremendous energy to answer the question: why is there this loneliness? I have rejected ideas, suppositions and theories that it is inherited, that it is instinctual. All that means nothing to me. Loneliness is `what is'. Why is there this loneliness which every human being, if he is at all aware, goes through, superficially or most profoundly? Why does it come into being? Is it that the mind is doing something which is bringing it about? I have rejected theories as to instinct and inheritance and I am asking: is the mind, the brain itself, bringing about this loneliness, this total isolation? Is the movement of thought doing this? Is the thought in my daily life creating this sense of isolation? In the office I am isolating myself because I want to become the top executive, therefore thought is working all the time isolating itself. I see that thought is aIl the time operating to make itself superior, the mind is working itself towards this isolation.
So the problem then is: why does thought do this? Is it the nature of thought to work for itself? Is it the nature of thought to create this isolation? Education brings about this isolation; it gives me a certain career, a certain specialization and so, isolation. Thought, being fragmentary, being limited and time binding, is creating this isolation. In that limitation, it has found security saying: "I have a special career in my life; I am a professor; I am perfectly safe." So my concern is then: why does thought do it? Is it in its very nature to do this? Whatever thought does must be limited. Now the problem is: can thought realize that whatever it does is limited, fragmented and therefore isolating and that whatever it does will be thus? This is a very important point: can thought itself realize its own limitations? Or am I telling it that it is limited? This, I see, is very important to understand; this is the real essence of the matter. If thought realizes itself that it is limited then there is no resistance, no conflict; it says, "I am that". But if I am telling it that it is limited then I become separate from the limitation. Then I struggle to overcome the limitation, therefore there is conflict and violence, not love.
So does thought realize of itself that it is limited? I have to find out. I am being challenged. Because I am challenged I have great energy. Put it differently: does consciousness realize its content is itself? Or is it that I have heard another say: "Consciousness is its content; its content makes up consciousness"? Therefore I say, "Yes, it is so". Do you see the difference between the two? The latter, created by thought, is imposed by the `me'. If I impose something on thought then there is conflict. It is like a tyrannical government imposing on someone, but here that government is what I have created.
So I am asking myself: has thought realized its own limitations? Or is it pretending to be something extraordinary, noble, divine? - which is nonsense because thought is based on memory. I see that there must be clarity about this point: that there is no outside influence imposing on thought saying it is limited. Then, because there is no imposition there is no conflict; it simply realizes it is limited; it realizes that whatever it does - its worship of god and so on - is limited, shoddy, petty - even though it has created marvellous cathedrals throughout Europe in which to worship.
So there has been in my conversation with myself the discovery that loneliness is created by thought. Thought has now realized of itself that it is limited and so cannot solve the problem of loneliness. As it cannot solve the problem of loneliness, does loneliness exist? Thought has created this sense of loneliness, this emptiness, because it is limited, fragmentary, divided and when it realizes this, loneliness is not, therefore there is freedom from attachment. I have done nothing; I have watched the attachment, what is implied in it, greed, fear, loneliness, all that and by tracing it, observing it, not analysing it, but just looking, looking and looking, there is the discovery that thought has done all this. Thought, because it is fragmentary, has created this attachment. When it realizes this, attachment ceases. There is no effort made at all. For the moment there is effort - conflict is back again.
In love there is no attachment; if there is attachment there is no love. There has been the removal of the major factor through negation of what it is not, through the negation of attachment. I know what it means in my daily life: no remembrance of anything my wife, my girl friend, or my neighbour did to hurt me; no attachment to any image thought has created about her; how she has bullied me, how she has given me comfort, how I have had pleasure sexually, all the different things of which the movement of thought has created images; attachment to those images has gone.
And there are other factors: must I go through all those step by step, one by one? Or is it all over? Must I go through, must I investigate - as I have investigated attachment - fear, pleasure and the desire for comfort? I see that I do not have to go through all the investigation of all these various factors; I see it at one glance, I have captured it.
So, through negation of what is not love, love is. I do not have to ask what love is. I do not have to run after it. If I run after it, it is not love, it is a reward. So I have negated, I have ended, in that enquiry, slowly, carefully, without distortion, without illusion, everything that it is not - the other is.


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 30TH AUGUST 1977

I believe we are going to have a discussion but I am afraid that word implies that we are trying to find truth through argument, debate. And with so many people I am afraid discussion is not possible. Nor is dialogue - dialogue being a conversion between two people, people who are friendly. And that is also not possible with so many people. And also we thought of having about ten or twelve people in front here, have a dialogue with them and those who want to join in come in also. But that also is not possible. So what shall we do? Shall we have a question and answer meeting; or a dialogue with two or three people who are seriously enough concerned with their life, with their surroundings and their environment, with politics and so on to have a dialogue with those few people, and those who wish to join in can, so that they are not chosen specially or that anyone is excluded? So what shall we do?
Q: The latter.
K: Which is, question and answer?
Q: No dialogue.
Q: A few people talking.
K: You want a few people talking? Now, who is going to choose the few people? If I choose, or if somebody else chooses, you will consider there are our favourites.
Q: Let those who wish come forward and be part of the dialogue.
Q: Questions and answers are the simplest.
K: Question and answer: would you like that?
So would you like a question and answer meeting? Or a dialogue between two or three people? And you choose those two or three people - not the speaker but somebody.
Q: Play it by ear.
K: How do you do that?
Can we start off, if I may suggest, with a question and answer meeting, and then see how that works out. And then out of the questions and answers we will find who can really have a dialogue, who can exchange, who can say, look, I don't understand, what do you mean by that? Let us talk about it much more so that there is a conversation between the speaker and yourself. Can we try that? Question and answer first, then a dialogue - that is, a conversation between two or three people. We will see how this works out.
Just a minute: before you put questions please, we are asking questions affecting our life, our daily life. How to bring about, or rather, is it possible to bring about a radical transformation in our daily existence, in our consciousness, a radical change in our whole way of thinking, looking, observing, acting? That is what we are concerned with. And if you ask questions, hypothetical questions, or theoretical questions I am afraid I won't answer. That is fairly simple and clear. Please ask questions directly concerning yourself because you are the rest of the humanity, and if you want to find out how to resolve your problems, how to look at life as a totally different thing, from that ask questions, then it is worthwhile. But if you discuss, ask questions which are not actual, factual but theoretical then I am afraid, at least I won't be able to answer them.
Q: I see that there is a common thing amongst us all the time. And I can't see it, I can't hear it, but I think there is something. Can you tell us what it is about?
K: What is the problem, sir?
Q: That there is something common amongst all human beings, what is that?
K: We have explained very carefully during these talks, and in the past, that wherever you go in the world human beings are caught in a trap of sorrow, misery, confusion, uncertainty, disorder and so on and so on. That is the common factor of all human beings living on this unfortunate earth.
Q: Do you see that the psychological fear, greed and violence in each one of us is a direct transformation of the physical violence through the other senses for profit and food? Or in other words, killing animals is a prime cause of our misery?
K: I haven't understood. Killing animals...
Q: ...for the food and profit.
K: What is the question sir.
Q: Do you think that the psychological fear, greed and violence in each one of us is a direct transformation of physical violence over the centuries?
K: Oh, I see. Biologists and others have said that in the process of evolution we are the result of the animal and so on. The animals are violent, therefore we have inherited that violence. Now what is the question? The question is, whether human beings can be free of that violence.
Q: That's right.
K: Are we really concerned about it? And that is a matter of daily occupation that you really deeply, profoundly seriously - there is an urge to be free of that? Just a minute sir. That is the question I am asking. If it is, then let's talk about it. Otherwise if you say, "Well theoretically I would like to be free but I am going to kill animals all the same", then it has no meaning.
So what is violence? How does violence arise? And there is not only physical violence, hitting each other, throwing bombs at each other, killing each other, but also there are various forms of violence. It is violence when human beings are in conflict psychologically. That is a form of violence, surely? It is another form of violence when we imitate, when we conform, when we follow - all those are indications, like being angry and so on, are a form of violence. Right? So when we talk about violence we are not only talking about psychological factors of violence but also the physical actions of violence - hitting each other, throwing bombs at each other and so on and so on. The terrorists, the totalitarian states which suppress people - all that is a form of violence. Right?
Now is it possible to be free of that violence, psychologically? Let's begin psychologically, not physically. We are saying is it possible? It is only possible, isn't it, when you can come face to face with it and deal with it - not have theories, ideals of non-violence and all the rest of it. Right? That is an escape from the fact. I want to be free from violence, therefore there must be an awareness of all the factors of violence, and observe them, not run away from them, not say, "I must change them", "I must become non-violent". In becoming non-violent you are in conflict. Right? Because you are violent and you want to become non-violent and therefore you make an effort and that very effort is a form of violence. Can we go on from there?
So is it possible to be free of violence and look at the whole issue, the complex problem of violence, psychologically? Which means, are we imitating, conforming, adjusting ourselves to a pattern which we or others have established for us? All those are symptoms of violence, like anger, hatred, jealousy. Now can we remain with that factor of violence and be aware choicelessly of the whole structure of violence? Will you do it? Are you doing it now? Are you doing it, sir, the questioner? Is the questioner, who put that question, is he doing it? Or is it just a theory about violence? Where there is division between man and man, woman and man, and so on there must be conflict, which is a form of violence. Nationalism and so on are a form of violence. Obviously. When there are two dogmatic beliefs, each trying to convert each other, oppose each other, it is a form of violence. So are we aware of this factor in our life? And when you become aware of it what are you going to do? Do you say, "Yes, I am aware of it" but carry on with violence? Therefore it becomes a very serious matter. If one is really to be free of violence, to look at it, to live with it, to understand it, to go into it and see all the multiple forms of violence, totally to be acquainted with it - and when you are acquainted with something it flowers and then it withers away, you don't have to fight it. Will you do it?
Q: Are you saying that we become violent to understand it?
K: We are not saying we become violent - we are violent!
Q: What do you mean by flowering?
K: Sir, look: I am violent. I observe it. Because I don't run away from it, I don't suppress it, I don't transform it into something else as non-violence, which is absurd - the transformation of violence in to non-violence is stupidity, it has no meaning. So as I am violent, I let it come out - not in action. Let it flower, let it grow, as you watch it, it grows and dies. Haven't you done all this? That is sir, when you are angry, at that moment of anger you are not aware, you are full out. Then a second later you say, "I have been angry". Right? So you have divided yourself as not being angry and that you have been angry. So there is a division between the observer who says, "I have been angry, and I must not be angry". Right? So the division brings about conflict, saying "I mustn't be angry, how am I to get rid of my anger" - and so on and so on. Whereas if you are aware of anger as it arises and let it come out non-verbally, non-actively, not say, "I am going to hit you" - let it flower, let it come out, and you will see it disappears very quickly and withers away. And if you do it properly you are never angry again, finished.
Q: Can you do the same thing with fear?
K: Same thing with fear.
Q: Sir, when you say you should observe the totality of yourself, I find that very hard to do because I can only see what is coming up in the present moment. Now is that the totality of myself? Or is it the whole feelings, the whole of the mental consciousness?
K: Sir, now let's go into that, shall we? Is it possible to be totally aware of the whole content of one's consciousness? That is the question, isn't it? Have I misunderstood the question?
Q: In one moment.
K: I am coming to that. First I am asking if I am telling you what the questioner is saying accurately? The questioner is asking whether it is possible to see the whole of the content of consciousness at one perception and to be totally aware of the whole thing? Is it possible when you have lived a partial life all the time? Right? You look at life partially, don't you? You are a business man, you are a doctor, you are a politician, you are a scientist, you are an artist, you are a writer, you are a labourer, a woman and so on. Those are all divided parts, aren't they? And our whole conditioning is to look at life in parts. Right? Are you following this? In parts. Therefore our conditioning is going to prevent seeing the totality, the whole of consciousness at one instant. So our concern then is not how to observe the totality of consciousness, but why does the mind, or the brain observe partially? Why is the brain not capable of observing the total affair? The brain has been conditioned through millenia to look at life partially. Right? That is clear, isn't it? You are all looking at life in fragments. Then my concern is - if I have a concern about it - our concern then is why does the mind or the brain observe in fragments? Right? Why?
Q: What do you mean by observing in fragments?
K: Don't we live that way? In the office I am brutal, ambitious, I want success, I am ruthless. At home - I come home and say, "Darling, how are you?"
Q: Sir that seems almost optional. Whereas society seems to demand that we become more specialized.
K: Yes. Society demands that we become more specialized, which is fragmentation. Society demands it because they need more engineers and so on and so on. But psychologically we are asking why does the brain function in fragments? As we were saying, it has been conditioned that way for millenia. Now is it possible to be free of that conditioning? Not how to look at the totality, but to be free of the conditioning as a nationalist, Arab, Jew, specialist, doctor and so on? To take life as a whole. Because there is security in fragments - in fragmentation both physiologically as well as psychologically, that is obvious, isn't it? No? I specialize in becoming a guru - and I find in that specialization a great deal of security - both physical as well as psychologically. I specialize as a doctor, as an engineer, as a businessman, as a priest, as a salesman, whatever you like, in that fragmentation of life, in the fragments there is a great deal of security. And the brain and all the structure of the brain demands security. So it has found security in a fragment. Now is there security in a fragment? Follow it up please. Is there security in division - as a Hindu, as a Muslim, as a Christian, as an Arab, as a Jew, or in a specialized career? Is there security? That is for you to answer. I can't answer. If there is no security, and to find out that there is no security is the beginning of intelligence, isn't it? To say there is security in being a Communist or a Catholic - I am taking those two as an example - if I am a Catholic, in a Catholic country I feel very safe. Psychologically I believe and all the rest of it. In that belief, in that conditioning there is security. And in the same way if I am a Communist, theoretically I believe in certain concepts of society, in the power of the State and so on and so on, control, and in believing that there is a great deal of security.
So one has to find out if there is security in division. Right? However profitable, however pleasurable, however comforting, is there security in division, which is fragmentation? Obviously not. Now to find out that, to find out that there is no security in fragmentation is the beginning of intelligence. It is only the unintelligent who accept division and live in that division. Right?
Q: Sir, if we are serious people, can the skill you spoke of...
K: Ah, wait. We haven't finished this question? This is a very complex question, it is not just a couple of minutes. We live a fragmentary life. The essence of fragmentation is the 'me'. Right? The 'me' and the 'you', 'we' and 'they'. That is the essence of fragmentation. And we have lived that way, we are educated that way, we are conditioned to that, because in that there is tremendous idea or illusion that there is security. Now to be free of that requires a great deal of observation, living with the idea that I am really functioning in fragmentation and where there is fragmentation there must be conflict, and therefore the importance given to the 'me'. That is all.
So can you, can one be free of the fragmentary way of living daily?
Q: Sir, there seems to be no security in fragmentation, the fragmentation seems to continue as habit.
K: But it is habit. Now, all right sir. It doesn't matter if it is habit. All right if it is habit can you be free of that habit - habit being conditioning? Otherwise we live in constant battle with each other, however intimate we are with each other, husband and wife and so on, there must be constant conflict and that is why so many families break up - you know all the rest of it.
So we are asking: to observe the totality of consciousness is only possible when there is no fragmentary existence, then you see the whole thing at once. We are all so used to analysis, which is the continuation of fragmentation.
Q: Sir, doesn't that mean the whole of the consciousness is nothing?
K: The whole of consciousness first of all is its content, isn't it? Its content makes up consciousness - anger, jealousy, hatred, the innumerable hurts we have, nationalities, beliefs, conclusions, hopes, all that is our consciousness. Is it possible to be aware of all this, not bit by bit, but totally? And then to go beyond it, which means to be free of the content and see what happens. But nobody wants to try that!
Q: It seems impossible.
Q: Would you say to try that without compassion would have no real meaning in the transformation of mankind?
K: I don't quite follow.
Q: Well I will try and make it clearer if I can. You spoke on Saturday of three things: compassion, clarity and skill. You have shown us very clearly how skill comes into operation from clarity and compassion comes in from...
K: Yes, yes sir.
Q: Now how do we bring in compassion if we haven't got compassion? If compassion has not brought us to this tent today then what is the point of being here? My question to you was this: if we get this consciousness that you have talked about, if there is no compassion what is the point?
K: If there is no compassion?
Q: If man has no compassion.
K: Quite right sir. There is no point.
Q: It is fundamental that man hasn't got compassion.
K: Quite right. Man has not got compassion. Why?
Q: That is the question.
K: No, go into it sir. Why as a human being, you or I or another, who is the essence of all humanity - right sir? - psychologically he is the essence of all humanity, therefore when you are aware of yourself you are representing the whole of mankind. And you or another has no compassion - why?
Q: One of the problems is the feeling that our problems are our personal problems.
K: Our problems are not personal, it is universal.
Q: One of the factors that prevents compassion is this feeling that it is my problem.
K: No, we are trying to find out sir why have human beings who are so evolved technologically to such enormous extent, why have they not got this simple factor which is so intelligent, why have they not got compassion - why?
Q: Perhaps they are too busy.
K: No, don't answer it. Find out why you as a human being, living on this earth, which is meant for all human beings to live happily, why haven't you compassion? You - not somebody else.
Q: Sir I am too frightened.
K: Madam, that is too quick an answer, you haven't gone into it.
Q: Because I am greedy, because I want too much.
Q: You will have compassion when you see yourself...
K: You haven't even investigated, you haven't even looked for a couple of seconds at yourself and asked yourself why you haven't got compassion. You are already answering, throwing out words. That may be your defence. Why have you, with all your experiences, with all your knowledge, with all the civilization that you have behind you of which you are the result, why doesn't this thing exist in your daily life?
Q: Because of self preservation?
K: Is it a question of self preservation? To find out why you haven't got it, why it doesn't exist in the human heart and mind and outlook, don't you ask also the question: do you love anybody?
Q: That is a mean question, I mean for me. I wonder sir what love is all about.
K: I am asking you sir, please sir. I am asking you most respectfully, whether you love anybody at all? You may love your dog but the dog is your slave. Apart from animals and buildings and books and poetry and the love of the land, do you love anybody - which means not asking anything in return? Right?
Q: (Inaudible)
K: Just listen sir. Find out! Not asking anything from that person you love, not dependent on that person at all. Because if you are dependent then fear begins, jealousy, anxiety, hatred, anger. And if you are attached to somebody is that love? Find out! And if all that is not love - I am just asking, I don't say it is, or it is not - if all that is not love then how can you have compassion? We are asking for something much more than love. And even love we haven't got - just the ordinary love for another human being.
So what shall we do? We can go on discussing, answering this question, umpteen times, but if you, the listener, don't listen, take it in, find out, then it becomes utterly meaningless to have a dialogue, or a discussion, or a question and answer meeting when you are not actively participating in the enquiry.
Q: How do you find that love?
K: I don't want to find that love. All that I want to do is to remove that which is not love, to be free of jealousy, attachment.
Q: That means we should have no fragmentation.
K: Sir that is just theory. You see you are going back again to theory. Find out if you love somebody.
Q: (Inaudible)
K: You haven't listened madam, you haven't listened to what the speaker has been saying. How can you love when you are concerned about yourself? Right? Your problems, your ambitions, your desire for success, your desire for all the rest of it. You first and the other second; or the other first and you second. It is the same thing.
Q: I would like to know whether it is possible to look at a feeling without bringing in thought.
K: We haven't finished this question madam.
Now you see we have asked so many questions, now how can we have a dialogue about this, two people - you understand? Two or three people, sitting round here, all of you can sit on this platform with me, if you want to discuss, have a dialogue. Can we do that now? Two of you, or half a dozen of you sit here together and say, "Look, let's go into this. Why am I, I understand this verbally, that love cannot exist when there is jealousy, love cannot exist when there is attachment, now is it possible for me to be free of attachment?" That is a dialogue - then I will have a dialogue with myself, shall I, and you listen?
Q: From the moment of conception up to the moment of being brought up, trained, people are selfish and they never learn to give. From the mother's womb up to being thrown into the world...
K: We are saying that sir. I will have a conversation with myself, a dialogue with myself.
I realize by listening to this that I don't love. That is a fact. I am not going to deceive myself. I am not going to pretend to my wife that I love her, or to the woman or the girl, or boy. Now first of all I don't know what love is. But I do know that I am jealous, I do know that I am terribly attached to her. And in that attachment there is fear, there is jealousy, there is anxiety, there is a sense of dependency, I don't like to depend but I depend because I am lonely and I'm shoved around by society, in the office, in the factory and I come home and I want to feel comfort, companionship, escape from myself. So I am dependent, attached to that person. Now how am I - I am asking myself - how am I to be free of this attachment, not knowing what love is, I won't pretend - love of god, love of Jesus, love of Krishna, all that nonsense, throw it all out - if I have thrown it all out. So I am saying: how am I to be free of this attachment? I am taking that just as an example.
First of all I won't run away from it. Right? I don't know how it is going to end up with my wife. You understand? When I am really detached from her my relationship may change to her. She might be attached to me and I might not be attached to her or to any other woman. Please, you understand? It isn't that I want to be detached from her and join another woman. That is silly. I am having a dialogue with myself. So what shall I do? I won't run away from the consequence of being totally free of all attachment. I am going to investigate. I don't know what love is, but I see very clearly, definitely, without any doubt, that attachment to that person means fear, anxiety, jealousy, possession, all the rest of it. So I ask myself, how am I to be free of attachment? Not the method, I want the freedom from it. I don't know. I really don't know.
So I begin to enquire. Then I get caught in a system. You understand? You are following this? I get caught in some guru who says, "I will help you to be detached, do this, this, this. Practise this, this". And I want to be free from it and I accept what the silly man says because I see the importance of being free, and he promises me that if I do this I will have a reward. So I want to be free in order to have a reward. You understand? I am looking for a reward. So I say, how silly I am. I want to be free and I get attached to the reward. You are following all this? Good! At last! I think I had better have a dialogue all the time with myself!
So I represent the rest of humanity - and I really mean it - therefore if I am having a dialogue with myself I am in tears - you understand? Not like you, smiling. It is a passion for me.
So I don't want to be attached and yet I find myself getting attached to an idea. You understand? That is, I must be free and somebody, or some book, or some idea, something says "Do this and you will have that." So the reward becomes my attachment - you follow? So I say, "Look what I have done. Be careful, don't get caught in that trap." Whether it is a woman or an idea it is still attachment. So I am very watchful now. I have learned something. That is, exchange for something else is still attachment - right? So I am very watchful. Then I say to myself, is there a way, or what am I to do to be free of attachment? What is my motive? Why do I want to be free from attachment? Because it is painful? Because I want to achieve a state where there is no attachment, no fear, no etc.etc? What is my motive? Please follow me because I am representing you. What is my motive in wanting to be free? And I suddenly realize a motive gives a direction. Right? And that direction will dictate my freedom. Are you following this? So why do I have a motive? What is motive? A motive is a movement, a hope, or to achieve something. So the motive is my attachment. I wonder if you are following all this. Do it sir as we are talking. The motive has become my attachment, not only the woman, the idea of a goal, but my motive; I must have that. So I am all the time functioning within the field of attachment. Right? The woman, the future and the motive - to all this I am attached. So I say "Oh, my god, it is a tremendously complex thing. I didn't realize that to be free of attachment implies all this." Right?
Now, I see this as clearly as I see on a map the roads, the villages, the side roads, the main roads, very clearly. Then I say to myself: "Now, is it possible for me to be free of my motive, to which I am attached, to be free of the woman for whom I have great attachment, and also the reward which I am going to get when I am free?" To all this I am attached. Why? Is it that I am insufficient in myself? Is it that I am very, very lonely, therefore escape from that feeling of that extraordinary sense of isolation and therefore cling to something, man, woman, idea, motive? Hold on to something. Now is it I am lonely? I am taking that. Is it I am lonely? Therefore I am escaping from that feeling of extraordinary isolation, through attachment of another. Right? So I am not interested in attachment at all. I am interested in understanding why I am lonely, which makes me attached. You have understood? You are following me - my dialogue with myself? Which is: I am lonely, and that loneliness has forced me to escape through attachment to this or to that. Now I say as long as I am lonely, all the sequence is this. So I must investigate why I am lonely. What does it mean? Right? What does it mean to be lonely? How does it come about? Is it instinctual, inbred, heredity, or is it my daily activity that is bringing about this loneliness? You understand? I am going into it. I am having a dialogue with myself.
If it is inherited, if it is an instinct, which I question because I accept nothing - you understand? - I accept nothing because I don't accept it is instinct and say "I can't help it". If it is heredity, I am not to blame. As I don't accept any of these things I say, "Why is there this loneliness?" Now I question it and remain with the question, not try to find an answer. I wonder if you understand this? Is somebody following all this? I have asked myself what is the root of this loneliness; and I am watching, I am not trying to find an intellectual answer; I am not trying to tell the loneliness what it should do, or what it is. I am watching it for it to tell me. I wonder if you understand this? Are we going along together somewhat?
So there is a watchfulness for the loneliness to reveal itself. It won't reveal if I run away, if I am frightened, if I resist it. So I watch it. I watch it so that no thought interferes because this is much more important than thought coming in, because my whole energy is concerned with the observation of that loneliness therefore thought doesn't come in at all. Are you following this? Because the mind is being challenged and it must answer. And when you are challenged it is a crisis. And in a crisis you have got all the energy, and that energy remains without being interfered with. I wonder if you follow all this? Because this is a challenge which must be answered.
Q: How can we hang on to that energy? How can we do something about this energy?
K: It has come. You have lost the whole thing.
Look: I have started out having a dialogue with myself. I said what is this strange thing called love. Everybody talks about it, writes about it: romantic poems, pictures and all the rest of it, sex and whole areas of it. And I say have I got this thing called love? Is there such a thing as love? I see love doesn't exist when there is jealousy, hatred, fear. So I am not concerned with love any more; I am concerned with 'what is', which is: my fear, attachment. And why am I attached? I say maybe one of the reasons is - one of the reason, I don't say that is the whole reason - one of the reasons is that I am lonely, desperately isolated. The older I grow the more isolation. So I watch it. This is a challenge to find out, because it is a challenge all energy is there to respond. That is simple, isn't it? When there is death in the family, it is a challenge. If there is some catastrophe, an accident or whatever it is, it is a challenge and you have the energy to meet it. You don't say, "Where do you get this energy?" When your house is on fire you have the energy to move. You have extraordinary energy. You don't sit back and say, "Well I must get this energy" and then wait. And the whole house will be burnt then.
So there is this tremendous energy to answer this question: why is there this loneliness? Because I have rejected other ideas - you follow? - suppositions, theories, that I have inherited it, it is instinct. All that means nothing to me. It is 'what is'. So why am I lonely - not I - why is there this loneliness which every human being, if he is at all aware, goes through, superficially or most profoundly? And why? Why does this come into being? Is it the mind is doing something which is bringing it? You understand? If I have rejected theories, instinct, inheritance, I have rejected all that; therefore I am asking does the mind bring this about? You understand my question sir, or are you getting tired?
Is the mind doing this? Loneliness means total isolation. Right? So I say, is the mind, the brain doing this? The mind which is partly the movement of thought, is thought doing this? You are following all this? Thought in daily life, is it creating, bringing about this sense of isolation? You understand? Which is, in the office I am isolating myself because I want to become bigger, become the executive, or the pope or the bishop - you know. Therefore it is working all the time isolating itself. Are you watching this? You understand sir?
Q: I think it isolates itself in relation to how crowded it is.
K: Yes.
Q: As a reaction.
K: Yes, that is right, sir, that is right. I want to go into this. So I see thought, the mind, is all the time operating to make itself superior, more, working itself to this isolation, towards this isolation. Right? Clear?
So the problem then is: why does thought do this? Is it the nature of thought to work for itself? You understand what I mean? Is it the nature of thought to create this isolation? Does society create this isolation? Does education create this isolation? Right? Education does bring about this isolation - it gives me a certain career, a certain specialization, so it is isolation. You follow? So thought, being fragmentary, because I have found that - I have found that thought, which is the response of the past as knowledge, experience and memory, so thought is limited. Right? Thought is time-binding. So thought is doing this. So my concern then is why does thought do it? Is it in its very nature to do this?
I came here for a discussion - wait sir - I came here for a discussion, dialogue. Now I am having a dialogue by myself. Too bad! I'll go on because look what it is leading me up to - leading.
Q: This is the fourth time I have stood up to say something and you are saying that you are having a dialogue by yourself. This is silly!
K: But sir are you telling me - please sir, are you having a dialogue with me?
Q: Well I have something to say which I thought related to what you were saying.
K: Are you having a dialogue with me?
Q: I don't know.
K: We said sir, please, we said that a dialogue implies conversation between two people. Are you and I conversing together about the same thing?
Q: Well we can't be because every time I have something to say...
K: I am asking you sir, not the others, I am asking you are we having a dialogue between you and me about this thing? Which is: why does thought create this isolation, if it does?
Q: I want to do that. Because I thought that it came back to the beginning when you were talking about what is love. If there is a moral obligation to love a person at all costs, as there is in my family, it is an affectation. And affectation as love is nobody showing their true feelings, people are masking their violence by politeness which they call love. Therefore what is really inside is being hidden all the time and therefore thought must be deceptive, must lead to isolation because nobody knows what anybody else is feeling because of all the pretence.
K: We have been through that sir. We are coming to the point when we are not pretending. I don't know what love is. We said in the dialogue that we don't know what love is. I know when we use that word 'love' there is a certain pretence, a certain hypocrisy, putting on a certain type of mask. We have been through all that. At the beginning of this dialogue we went into all that. So we come to the point now: why does thought, being a fragment, why does it bring about this isolation, if it does? I have found it does in my conversation with myself because thought is limited, thought is time-binding, therefore whatever it does must be limited. And in that limitation it has found security. It has found security in saying, "I have a special career in my life". It has found security in saying, "I am a professor. There I am perfectly safe. After seven years." - and there you are stuck for the rest of your life. And there is great security both psychologically as well as factual.
So thought is doing this. Now the problem then is: can thought realize - please listen to this - can thought realize that it is limited and therefore the moment it understands that whatever it does is limited and therefore fragmentary and therefore isolating, whatever it does will be this. Therefore can thought - please I am having a dialogue, this is a very important point - can thought realize its own limitations? Or does thought say to itself, I am limited. You understand the difference? Are you all asleep? Thought being me - do I say, thought is limited and therefore it says, "I am limited". Or thought itself realizes I am limited. The two things are entirely different. One is an imposition, and therefore conflict, whereas when thought itself says "I am limited" it won't move away from that limitation. Please this is very important to understand because this is the real essence of this thing. We are imposing on thought what it should do. Thought has created the 'we', the 'me', and thought and the 'me' have separated itself from thought and says, I will dictate, tell what thought should do. But if thought realizes itself that it is limited then there is no resistance, no conflict, it says "I am that. I am blue".
So does thought - in my dialogue with myself, I am asking - does thought realize this itself? Or am I telling it that it is limited? If I am telling it that it is limited then I become separate from the limitations. Then I struggle to overcome the limitation, therefore there is conflict, which is violence, which is not love. Are you following?
So does thought realize itself that it is limited? I have to find out. I am being challenged. I have got energy now, because I am challenged I have got all energy. Does consciousness - put it differently - does consciousness realize its content? Does consciousness realize its content is itself? Or I have heard another say, "Consciousness is its content, its content makes up consciousness"? Therefore you say, "Yes it is so" - you follow? Or does consciousness, my consciousness, this consciousness realize its content and therefore its very content is the totality of my consciousness? Right? Do you see the difference in the two? The one imposed by me, the 'me' created by thought, then if I impose something on thought then there is conflict. Right? It is like a tyrannical government imposing on someone, but the government is what I have created.
So we are asking: has thought realized its own littleness, its own pettiness, its own limitations; or is it pretending to be something extraordinary, noble? - you know, all the rest of it - divine? - which is nonsense because thought is memory, experience, remembrance. So I must, in my dialogue there must be clarity about this point: that there is no outside influence imposing on thought saying it is limited. So thought then because there is no imposition - you understand - there is no conflict, therefore it realizes it is limited. Therefore whatever it does - its worship of god, its worship of Jesus, its worship is limited, shoddy, petty, though it has created marvellous cathedrals throughout Europe.
So there has been in my conversation with myself a discovery that loneliness is created by thought. And thought has now realized itself that it is limited, so it cannot solve the problem of loneliness. You understand? As it cannot solve the problem of loneliness does loneliness exist? You understand my question? Thought has made this sense of loneliness. Right? And thought realizes that it is limited and because it is limited, fragmentary, divided, it has created this, this emptiness, loneliness, therefore when it realizes this, loneliness is not. I wonder if you see this? Right?
So therefore there is freedom from attachment. I have done nothing. You understand? I have watched it, the attachment, what is implied in attachment, greed, fear, loneliness, all that, and by tracing it, looking at it, observing it, not analysing it, examining, but just looking, looking, looking, and there is a discovery that thought has done all this. Right? Thought because it is fragmentary it has created this attachment. So when it realizes, attachment ceases. I wonder if you see this? There is no effort made at all, because the moment there is effort it is back again. You understand?
So we have said if there is love there is no attachment; if there is attachment there is no love. So there has been the removal of the major factor through negation of what it is not, which is, love is not attachment. You know what it means in your daily life - no remembrance of anything, my wife, my girl-friend, or my neighbour told me, no remembrance of any hurt, no image about her because I am attached to the image, not to her. I am attached to the image thought has created about her. She has hurt me, she has bullied me, she has given me comfort - I have had a pleasant time sexually, ten different things which are all the movement of thought, which has created the image, and it is the image I am attached to. So attachment has gone.
But there are other factors: fear, pleasure, comfort in that person, or in that idea. Now must I get through all these step by step, one by one, or all over? You understand my question? Must I go through, must I investigate as I have investigated attachment, fear? Must I investigate the desire for comfort? Must I observe why I seek comfort? Is it because I am insufficient, I want comfort, I want a comfortable chair therefore I want a comfortable woman - or a man, or whatever it is, a comfortable idea? I think most of us do. To have a comfortable, secure idea which can never be shaken, and to which I am deadly attached, and so anybody who says, nonsense to that I get angry, I get jealous, I get upset because he is shaking my house. So I say I don't have to go through all the investigation of all these various factors: I see it at one glance, I have captured it. You understand now?
So through negation of what is not love the other thing is. I don't have to ask what is love. I don't have to run after it. If I run after it, it is not love, it is a reward. So I have ended in that enquiry, slowly, carefully, without distortion, without illusion, I have negated everything that it is not - the other is.
Now, I have had a good dialogue with myself.
Q: May I ask a question? Maybe I didn't get it. Would you say that loneliness is created by experiencing loneliness?
K: I have explained all this Madam. Not that I have explained, I have had a dialogue with myself. If you have listened to it then you have got it.


A Dialogue with oneself, August 30 1977

Brockwood Park 1st public dialogue, August 30 1977


SAN DIEGO, CALIFORNIA 18TH FEBRUARY 1974 1ST CONVERSATION WITH DR. ALLAN W. ANDERSON 'KNOWLEDGE AND TRANSFORMATION'

J Krishnamurti was born in South India and educated in England. For the past 40 years he has been speaking in the United States, Europe, India, Australia and other parts of the world. From the outset of his life's work he repudiated all connections with organized religions and ideologies and said that his only concern was to set man absolutely unconditionally free. He is the author of many books, among them THE AWAKENING Of INTELLIGENCE, THE URGENCY OF CHANGE, FREEDOM FROM THE KNOWN and THE FLIGHT OF THE EAGLE.
This is one of a series of dialogues between Krishnamurti and Dr. Allan W. Anderson, who is professor of religious studies at San Diego State University where he teaches Indian and Chinese scriptures and the oracular tradition. Dr. Anderson, a published poet, received his degree from Columbia University and the Union Theological Seminary, he has been honoured with the distinguished teaching award from the California State University.
A: Mr Krishnamurti I was very taken with a recent statement of yours in which you said that it's the responsibility of each human being to bring about his own transformation, which is not dependent on knowledge or time. And if it's agreeable with you I thought it would be a splendid thing if we explored together the general area of transformation itself and after we have done that perhaps the other related areas would begin to fall into place and we could bring about in conversation a relationship among them.
K: Don't you think, sir, considering what's happening in the world, in India, in Europe and in America, the general degeneration in literature, in art, and specially in the deep cultural sense, in the sense religion...
A: Yes
K: ...there is a traditional approach, a mere acceptance of authority, belief which is not really the religious spirit. Seeing all this, the confusion the great misery, the sense of infinity sorrow, any observant and serious people would say that this society cannot possibly be changed except only when the individual, the human being, really transforms himself radically, that is regenerates himself fundamentally. And the responsibility of that depends on the human being not on the mass or on the priests or on a church or a temple or mosque or whatever, but on a human being who is aware of this enormous confusion, politically, religiously, economically, in every direction there is such misery, such unhappiness. And when you see that it is a very serious thing to ask oneself whether a human being like oneself or another whether he can really deeply undergo a radical transformation. And when that question is put to him, and when he sees his responsibility in relation to the whole then perhaps we can discuss what relationship has knowledge and time in the transformation of man.
A: I quite follow. We need then to lay some groundwork in order to move into the question itself.
K: Yes. Because most people are not concerned with the world at all. Most people are not concerned seriously with the events, with the chaos with the mess in the world at present. They are only concerned very superficially. The problem of energy, problem of pollution and so on - such superficial things. But they are really not deeply concerned with the human mind - the mind that is destroying the world.
A: Yes - I quite follow. What you have said places in a very cardinal way the radical responsibility on the individual as such, if I've understood you correctly.
K: Yes.
A: There are no five years plans that we can expect to help us out.
K: You see, the word individual is really not a correct word because individual, as you know sir, means undivided, indivisible, in himself. But human beings are totally fragmented, therefore they are not individuals. They may have a bank account, a name, a house, but they are not really individuals in the sense, a total complete harmonious whole, unfragmented. That is really what it means to be an individual.
A: Well would you say then that to move or to make passage or perhaps a better word simply would be change, since we are not talking about time, from this fragmented state to one of wholeness which could be regarded as a change in the level of the being of the person.
K: Yes
A: Could we say that?
K: Yes, but you see again the word whole implies not only sanity, health and also the word whole means holy, h-o-l-y. All that's implied in that one word whole. And human beings are never whole. They are fragmented, they are contradictory, they are torn apart by various desires. So, when we talk of an individual, the individual is really a human being who is totally completely whole, sane, healthy and therefore holy. And to bring about such a human being is our responsibility in education, politically, religiously, in every way. And therefore it is the responsibility of the educator, of everybody, not just myself, my responsibility, it is your responsibility as well as mine, as well as his.
A: It's everybody's responsibility...
K: Absolutely - because we have created this awful mess in the world.
A: But the individual is the one who must make the start.
K: A human being, each human being, it does not matter whether he is a politician or a businessman or just an ordinary person like me in the street, it's our business as a human being to realize the enormous suffering, misery, confusion there is in the world. And it's our responsibility to change all that, not the politicians, not the businessman, not the scientist. It's our responsibility.
A: When we say our responsibility, and we have two uses of the word individual now. There is the general use of it meaning a quantitative measure...
K: Yes - quantitative measure.
A: ...and than this qualitative reference that we simply needed, it seems to me, to discern as a possibility. I am reminded again of the statement that you made that I quoted earlier, that it is the responsibility of each, each human person.
K: Human being, yes.
A: Right.
K: Whether he is in India or in England or in America or wherever he is.
A: So we can't slip out of this by saying, we have created this therefore we must change it. We get back to, well if the change is going to start at all, it's going to be with each.
K: Yes, sir.
A: With each.
K: With each human being. Therefore the question arises from that, does a human being realize with all seriousness his responsibility not only to himself but to the whole of mankind?
A: It wouldn't appear so from the way things go on.
K: Obviously not, each one is concerned with his own petty little selfish desires. So responsibility implies tremendous attention, care, diligence - not negligence as now it is going on.
A: Yes I do follow that. The word we that we used in relation to each brings about the suggestion of a relationship which perhaps we could pursue here a moment. There seems to be something indivisible apparently between what we refer to by each or the individual person as the usage is usually construed. It seems to be an indivisible relation between that and what we call the whole, which the individual doesn't sense.
K: Sir, as you know, I have been all over the world, except behind the Iron Curtain and China - Bamboo Curtain. I have been all over and I have talked to and seen thousands and thousands of people. I have been doing this for 50 years and more. Human beings wherever they live are more or less the same. They have their problems of sorrow, problems of fear, problems of livelihood, problems of personal relationship, problems of survival, overpopulation and the enormous problem of death - it is a common problem to all of us. There is no eastern problem or western problem. The West has its particular civilization and the East has it's own. And human beings are caught in this trap.
A: Yes I follow that.
K: They don't seem to be able to get out of it. They are going on and on and on, for millennia.
A: Therefore the question is how does he bring this about, as an each, as a one? The word individual as you have just described, seems to me to have a relationship to the word transform in itself, and I would like to ask you whether you would agree in this. It seems that many persons have the notion that to transform a thing means to change it utterly without any relationship whatsoever to what it is as such. That would seem to ignore that we are talking about form that undergoes a change, which form still abides.
K: Yes sir, I understand.
A: Otherwise the change would involve a loss, a total loss.
K: So are we asking this question, sir? What place has knowledge in the regeneration of man, in the transformation of man, in the fundamental, radical movement in man? What place has knowledge and therefore time? Is it that what you are asking?
A: Yes, yes, I am. Because either we accept that a change that is a genuine change means the annihilation of what preceded it, or we are talking about a total transformation of something that abides.
K: Yes. So let us look at that word for a minute. Revolution in the ordinary sense of that word means, doesn't it, not an evolution, gradual evolution, it's a revolution.
A: It doesn't mean that then - right. I agree.
K: By revolution is generally meant, if you talk to a communist, he want to overthrow the government, if you talk to a bourgeois he is frightened, if you talk to an intellectual he has various criticisms about revolution. Now, revolution is either bloody, or...
A: Yes.
K: Or revolution in the psyche.
A: Yes.
K: Outward or inner.
A: Outward, or inner.
K: The outward is the inner. The inner is the outward. There is not the difference between the outward and the inner. They are totally related to each other,
A: Then this goes back to what you mentioned earlier. There is no division even though intellectually you make a distinction, between the I and the we.
K: That's right.
A: Yes, of course.
K: So, when we talk about change, we mean not the mere bloody revolution physical revolution, but rather the revolution in the makeup of the mind.
A: Of each.
K: Of human beings.
A: Right.
K: The way he thinks, the way he behaves, the way he conducts himself, the way he operates, he functions, the whole of that. Now, whether that psychological revolution - not evolution in the sense of gradualness...
A: No.
K: What place has knowledge in that?
A: What place has knowledge in something?
K: In the regeneration of man which is the inward revolution which will affect the outer.
A: Yes, which is not a gradual progress.
K: Gradual progress is endless.
A: Exactly. So we are talking an instant qualitative change.
K: Again when you use the word instant, it seems as though suddenly it is to happen. That's why I am rather hesitant in using the word instant. We will go into it in a minute. First of all, sir, let's be clear what you and I are talking about if we may. We see objectively the appalling mess the world is in. Right?
A: Yes.
K: The misery the confusion, the deep sorrow of man.
A: Oh, yes.
K: I can't tell you what I feel when I go round the world. The pettiness, the shallowness, the emptiness of all this, of the so-called western civilization, if I may use that word; into which the eastern civilization is being grabbed into. And we are just scratching on the surface. all the time. And we think the mere change on the surface - change in the structure is going to do something enormous to all human beings. On the contrary it has done nothing. It polishes a little bit here and there but deeply fundamentally it does not change man. So, when we are discussing change we must be, I think, fairly clear that we mean the change in the psyche, in the very being of human beings. That is, in the very structure and nature of his thought.
A: The change at the root.
K: At the root - yes.
A: At the root itself.
K: At the root. And therefore when there is that change he will naturally bring about a change in society. It isn't society first, or individual first, it is the human change which will transform the society. They are not two separate things.
A: Now I must be very careful that I understand this precisely. I think I discern now why in the statement you said, which is not dependent on knowledge or time. Because when this person changes, this each human being changes, the change which begins in society is a change that is in a non-temporal relationship with the change in each human being.
K: After all human beings have created this society. By their greed, by their anger, by their violence, by their brutality, by their pettiness, they have created this society.
A: Precisely.
K: And they think by changing the structure you are going to change the human being. This has been the communist problem, this has been the eternal problem: that if we change the environment then you change man. They have tried that in ten different ways and they haven't done it, succeeded in changing man. On the contrary man conquers the environment as such.
So, if we are clear that the outer is the inner - the inner is the outer, that there is not the division, the society and the individual, the collective and the separate human being, but the human being is the whole, he is the society, he is the separate human individual, he is the factor which brings about this chaos.
A: Yes, I am following this very closely.
K: Therefore he is the world and the world is him.
A: Yes. Therefore if he changes everything changes. If he doesn't change nothing changes.
K: I think this is very important because we don't realize, I think, this basic factor that we are the world and the world is us, that the world is not something separate from me and me separate from the world. You are born in a culture, Christian or Hindu or whatever culture you are born in. You are the result of that culture. And that culture has produced this world. The materialistic world of the West, if one can call it, which is spreading all over the world, destroying their own culture, their own traditions - everything is being swept aside in the wake of the western culture, and this culture has produced this human being, and the human being has created this culture.
A: Exactly.
K: I mean he has created the paintings, the marvelous cathedrals, the marvelous technological things, going to the moon and so on and so on, the human beings have produced it. It is the human beings that have created the rotten society in which we live. It is the immoral society in which we live which human beings have created.
A: Oh yes there is no doubt about that.
K: And therefore the world is you, you are the world, there is no other. If we accept that, if we see that not intellectually, but feel it in your heart, in your mind, in your blood that you are that, then the question is, is it possible for a human being to transform himself inwardly and therefore outwardly?
A: I am very concerned to see this as clearly as I can in terms of two texts that come to my mind, which we could say possess an inner meaning, and because of this inner outer thing that we have spoken about in the divided approach that is made to scripture - there is a tremendous irony here - I am thinking of that, to me, wonderful text in St Johns gospel, in the third chapter, which says - and I will try to translate this as the Greek has it - 'The one who is doing the truth is coming to the light'. It isn't that he does the truth and then later he comes to the light. And it isn't that we could say from the pulpit, I will tell you what the truth is, if you do it then you will see the light. Because we are back again to what you mentioned earlier, the non-temporal relationship between the action which itself is the transformation.
K: Quite.
A: And the marvelous vista of understanding, which is not an 'if' then thing, but is truly concurrent. And the other one that I thought of, I was hoping you might agree is saying the same thing, so that I understand it well in terms of what you have said, is, and again I will try to translate it as literally as I can: God is love and the one abiding in love is abiding in God and God is abiding in him.
K: Quite, quite.
A: I put the '-ing' on all those words because of the character of the language itself. One wouldn't want to translate that for pulpit reading perhaps - but that's the real sense of it. And this 'ing-ing' along gives the feeling that there is an activity here that is not bound temporally.
K: It isn't a static state. It isn't something you intellectually accept, and leave it like that. Then it is death, there is nothing in it.
A: Yes.
K: That's why you see, sir, we have divided the physical world as the East and the West. We have divided religions, Christian religion and Hindu, Muslim, Buddhist. And we have divided the world into nationalities; the capitalist and the socialist, the communist and the other people and so on. We have divided the world, and we have divided ourselves as Christians, non-Christians, we have divided ourselves into fragments, opposing each other, so, where there is a division there is conflict.
A: Precisely.
K: I think that is a basic law.
A: Where there is a division there is conflict. But in terms of that word knowledge it appears that people believe to start with that that division is there, and they operate on that radical belief.
K: That's why I am saying it's so important to understand from the beginning of our talks, in our dialogue, that the world is not different from me and that I am the world. This may sound rather simplified, simplistic, but it has got very deep fundamental meaning if you realize what it means, not intellectually, but inwardly, the understanding of it, therefore there is no division. The moment I say to myself, I realize that I am the world and the world is me, I am not a Christian, nor a Hindu, or a Buddhist - nothing, I am a human being.
A: I was just thinking when you were saying how certain kinds of philosophical analysis would approach that, and in terms of the spirit of what you have said, this really is almost a cosmic joke because on the one hand as you said, it might sound simplistic. Some would say it is, therefore we don't have to pay attention to it; others would say, well it's probably so much in want of clarity even though it's profound that it is some kind of mysticism. And we are back and forth, the division again, as soon as that.
K: I know, I know.
A: So I do follow you.
K: So, if that is clear that human mind has divided the world in order to find it's own security, which brings about it's own insecurity, when one is aware of that then one must inwardly as well as outwardly deny this division, as we and they, I and you, the Indian and the European and the Communist. You cut at the very root of this division. Therefore from that arises the question, can the human mind which has been so conditioned for millennia, can that human mind which has acquired so much knowledge in so many directions, can that human mind change, bring about a regeneration in itself and be free to reincarnate now?
A: Now?
K: Now.
A: Yes.
K: That is the question.
A: That is the question - exactly - reincarnate now. It would appear from what you have said that one could say that the vast amount of represented knowledge, an accretion of centuries, is a discussion we have been having with ourselves regardless of which culture we are speaking about as a commentary on this division.
K: Absolutely.
A: Without really grasping the division itself. And of course the division itself. And of course since division is infinitely divisible...
K: Of course.
A: Then we can have tome after tome, after tome, libraries after libraries, mausoleums of books without end because we are continually dividing the division. Yes I follow you.
K: And you see that's why culture is different from civilization. Culture implies growth.
A: Oh yes, oh yes.
K: Now growth in the flowering of goodness.
A: A lovely phrase, lovely phrase.
K: That is culture - real culture - the flowering in goodness - you understand sir, and that doesn't exist. We have civilization, you can travel from India to America in a few hours - you have better bathrooms - better this and better that and so on with all the complications that involves. That has been the western culture which has been absorbed in the East. So goodness is the very essence of culture. Religion is the transformation of man. Not all the beliefs, churches and the idolatry of the Christians or the Hindus. That's not religion.
So we come back to the point, if one sees all this in this world - observes it, not condemn it or justify it - just to observe it, then from that one asks: man has collected such enormous information, knowledge, and has that knowledge changed him into goodness? You follow sir - into a culture that will make him flower in this beauty of goodness. It has not.
A: No it has not.
K: Therefore it has no meaning.
A: Excursions into defining goodness is not going to help us.
K: You can give explanations, definitions, but definitions are not the reality.
A: Of course not.
K: The word isn't the thing. The description isn't the described.
A: Precisely.
K: So we come back again.
A: Yes, let's do.
K: Because personally I am tremendously concerned with this question: how to change man. Because I go to India every year for three months or five months and I see what is happening there, and I see what is happening in Europe, and I see what is happening in this country, in America, and I can't tell you what shock it gives me each time I come to these countries - the degeneration, the superficiality, the intellectual concepts galore without any substance, without any basis or ground in which the beauty of goodness, of reality can grow. So saying all that what place has knowledge in the regeneration of man? That is the basic question.
A: That's our point of departure.
K: Departure.
A: Good. And the knowledge that we have pointed to so far that has emerged in our discussion is a knowledge which in itself has no power to effect this transformation.
K: No sir, but knowledge has a place.
A: Yes I didn't mean that. I mean what is expected of this knowledge that we pointed to, that is accumulated in libraries, is an expectation which in itself cannot fulfil.
K: No, no. I must now go back to the word again - the word knowledge, what does it mean to know?
A: Well I have understood the word in a strict sense this way: knowledge is the apprehension of 'what is', but what passes for knowledge might not be that.
K: No. What is generally accepted as knowledge is experience.
A: Yes, what is generally accepted.
K: We will begin with that because it's generally accepted - the experience which yields, or leaves a mark which is knowledge. That accumulated knowledge whether in the scientific world or in the biological world or in the business world or in the world of the mind, the being, is the known. The known is the past, therefore knowledge is the past. Knowledge cannot be in the present. I can use knowledge in the present.
A: But it's founded on the past.
K: Yes. But it has its roots in the past. Which means - that's very interesting - whether this knowledge which we have acquired about everything -
A: Yes.
K: ...I personally don't read any of these books, neither the Gita, the Bhagvad-gita or the Upanishads, none of the psychological books, nothing. I am not a reader. I have observed tremendously all my life. Now, knowledge has it's place.
A: Oh yes, yes.
K: Let's be clear on this. In the practical, technological - I must know where I am going, physically, and so on. Now, what place has that, which is human experience as well as scientific knowledge, what place has that in changing the quality of a mind that has become brutal, violent, petty, selfish, greedy, ambitious and all the rest of that? What place has knowledge in that?
A: We are going back to the statement we began with - namely that this transformation is not dependent on knowledge, then the answer would have to be, then it doesn't have a place.
K: Therefore let's find out what are the limits of knowledge.
A: Yes, yes, of course.
K: Where is the demarcation, freedom from the known - where does that freedom begin?
A: Good. Yes, now I know precisely the point at which we are going to move from. Where does that freedom begin, which is not dependent on this funded accretion from the past.
K: That's right. So, the human mind is constructed on knowledge. It has evolved through millennia on this accretion, on tradition, on knowledge.
A: Yes.
K: It is there, and all our actions are based on that knowledge.
A: Which by definition must be repetitious.
K: Obviously and it is a repetition. So, what is the beginning of freedom in relation to knowledge? May I put it this way to make myself clear?
A: Yes, yes.
K: I have experienced something yesterday that has left a mark. That is knowledge and with that knowledge I meet the next experience. So the next experience is translated in terms of the old and therefore that experience is never new.
A: So in a way if I understand you correctly, you are saying that the experience that I had yesterday, that I recall...
K: The recollection.
A: ...the recollection upon my meeting something new that appears to have some relationship to it, I approach on the basis of holding my previous knowledge up as a mirror in which to determine the nature of this new thing that I...
K: Quite, quite.
A: And this could be a rather crazy mirror.
K: Generally it is. You see that's what I mean. Where is freedom in relation to knowledge? Or is freedom something other than the continuity of knowledge?
A: Must be something other.
K: Which means if one goes into it very, very deeply, it means the ending of knowledge.
A: Yes.
K: And what does that mean, what does it mean to end knowledge. Whereas I have lived entirely on knowledge.
A: It means that immediately.
K: Ah wait, wait. See what is involved in it, sir. I met you yesterday and there is the image of you in my mind and that image meets you next day.
A: Yes.
K: The image meets you.
A: The image meets me.
K: And there are a dozen images or hundred images. So the image is the knowledge. The image is the tradition. The image is the past. Now can there be freedom from that?
A: If this transformation that you speak of is to happen, is to come to pass, there must be.
K: Of course. Therefore we can state it, but how is the mind which strives, acts, functions on image, on knowledge, on the known - how is it to end that? Take this very simple fact, you are in sorrow, or you praise me, that remains a knowledge, with that with that image, with that knowledge I meet you. I never meet you. The image meets you.
A: Exactly.
K: Therefore there is no relationship between you and me.
A: Yes, because between us this has been interposed.
K: Of course, obviously. Therefore how is that image to end, never to register - you follow sir
A: I can't depend on someone else to handle it for me.
K: Therefore what am I to do? How is this mind which is registering, recording all the time - the function of the brain is to record, all the time - how is it to be free of knowledge? When you have done some harm to me personally, collectively or whatever, you have insulted me, flattered me, how is the brain not to register that? If it registers it is already an image, it's a memory - and the past then meets the present, And therefore there is no solution to it.
A: Exactly.
K: I was looking at that word the other day in a very good dictionary - tradition. It means and of course the ordinary word - tradere - to give, hand over, to give across. It also has another peculiar meaning - not peculiar - from the same word, betrayal.
A: Oh yes traduce.
K: Traduce. And in discussing in India this came out, betrayal of the present. If I live in tradition I betray the present.
A: Yes I do see that.
K: Which is knowledge betrays the present. I betray the present.
A: Which is in fact a self betrayal.
K: Yes, that's right.
A: Yes I do see that.
K: So how is the mind which functions on knowledge - how is the brain which is recording all the time...
A: Yes.
K: ...to end, to see the importance of recording and not let it move in any other direction? That is, sir, let me to put it this way, very simply: you insult me, you hurt me, by word, gesture, by an actual act, that leaves a mark on the brain which is memory.
A: Yes.
K: That memory is knowledge, that knowledge is going to interfere in my meeting you next time - obviously. Now how is the brain and also the mind, to record and not let it interfere with the present?
A: The person must, it seems to me, take pains to negate.
K: No, no. See what is implied, but how am I to negate it. How is the brain whose function is to record, like a computer it is recording...
A: I didn't mean to suggest that it negates the recording. But it's the association, the translation of the recording into an emotional complex.
K: How is it - that's just the point - how is it to end this emotional response when I meet you next time, you who have hurt me? That's a problem.
A: That's the place from which we in a practical order in relation to ourselves must then begin.
K: Yes.
A: Exactly. There is an aspect of this that interests me very much in terms of the relation between the theoretical and the practical.
K: Sir, to me theory has no reality. Theories have no importance to a man who is actually living.
A: May I say what I mean by theory. I don't think I mean what you think I mean by it. I mean theory in the sense of the greek word theorea - spectacle, what is out there that I see. And the word is therefore very closely related to what you have been talking about in terms of knowledge. And yet it is the case that if we see something, that something is registered to us in the mind in terms of a likeness of it, otherwise we should have to become it in order to receive it, which in a material order would annihilate us, It seems to me, if I followed you correctly, that there is a profound confusion in ones relationship to that necessity for the finite being and what he makes of it. And in so far he is making the wrong thing of it he is in desperate trouble and can only go on repeating himself, and in such a repetition increasing despair. Have I distinguished this correctly?
K: You see religion is based on tradition. Religion is vast propaganda, as it is now. In India, here, anywhere, propaganda of theories of beliefs, of idolatry, worship, essentially based on the acceptance of a theory.
A: Yes.
K: Essentially based on an idea.
A: Statement, a postulate.
K: Ideas, put out by thought.
A: Right.
K: And obviously that's not religion. So religion as it exists now is the very denial of truth.
A: Yes. I am sure I understand you.
K: And if a man like me or... wants to find out, discover what the truth is he must deny the whole structure of religion, as it is - which is idolatry propaganda, fear, division, you are a Christian I am a Hindu - all that nonsense, and be a light to oneself. Not in the vain sense of that word. Light because the world is in darkness and a human being has to transform himself, has to be a light to himself. And light is not lit by somebody else.
A: So there is a point at which he must stop repeating himself. Is that correct? In a sense we could use the analogy perhaps from surgery: something that has been continuous is now cut.
K: Yes.
A: And cut radically - not just fooled around with.
K: We haven't time to fool around any more - the house is on fire. At least I feel this enormously - things are coming to such a pass we must do something - each human being. Not in terms of better housing, better security, more this and that - but basically to regenerate himself.
A: But if the person believes that in cutting himself from this accretion that he is killing himself, he is going to resist that idea.
K: Of course. Therefore he has to understand what his mind has created, therefore he has to understand himself.
A: So he starts observing himself.
K: Himself - which is the world.
A: Yes. Not learning five languages to be able to...
K: Attending schools where you learn sensitivity and all that rubbish.
A: The point that you are making, it seems it seems to me, is made also by the great Danish thinker, Kirkegaard, who lived a very trying life in his own community because he was asking them, it seems to me, to undertake what you are saying. He was saying: Look if I go to seminary and I try to understand what Christianity is by studying it myself then what I am doing is appropriating something here, but then when do I know I have appropriated it fully. I shall never know that point therefore I shall forever appropriate it and never do anything about it, as such, as a subject. The person who must risk the deed, not the utterance, in its essential form, or not simply thinking through what someone has thought but actually embodying the meaning through the observation of myself in relation to that. And that has always seemed to me a very profound insight. But one of the ironies of that is of course in the Academy we have an endless proliferation of studies in which scholars have learned Danish in order to understand Kirkegaard, and what they are doing is to a large extent - if I haven't misjudged the spirit of much that I have read - is simply perpetuate the very thing he said should be cut. I do have this very strong feeling that profound change would take place in the academy of which you know I am a member, if the teacher were not only to grasp this that you have said, but take the risk of acting on it. Since if it isn't acted on, if I understood you correctly, we are back again where we were. We have toyed with the idea of being valiant and courageous, but then we have to think about of what is involved before we do, and then we don't do.
K: Quite.
A: We think and don't do.
K: Therefore sir, the word is not the thing. The description is not the described, and if you are not concerned with the description but only with the thing, 'what is', then we have to do something. When you are confronted with 'what is' you act, but when you are concerned with theories and speculations and beliefs you never act.
A: So there isn't any hope for this transformation, if I understood you correctly, if I should think to myself that this just sounds marvelous. I am the world and the world is me, but while I go on thinking that the description is the described. There is no hope. So we are speaking about a disease over here, and we are speaking about something that has been stated as the case, and if I take what has been stated as the case, as 'the case', then I am thinking that the description is the described.
K: Of course.
A: And I never get out.
K: Sir, it is like a man who is hungry, any amount of description of the right kind of food will never satisfy him. He is hungry he wants food. So, all this implies, doesn't it, sir, several things. First can there be freedom from knowledge - and knowledge has its place - can there be freedom from the tradition as knowledge...
A: From the tradition as knowledge, yes.
K: ...can there be freedom from this separative outlook - me and you? We and they, Christian, and all this divisive attitude or activity in life. Those are the problems we have to attend to.
A: That's what we must attend to as we move through our dialogues.
K: So first can the mind be free from the known, not verbally but actually?
A: Actually.
K: I can speculate about the body's freedom and all the rest of it, but see the necessity, the importance, that there must be freedom from the known, otherwise life becomes repetitive, a continuous superficial scratching. It has no meaning.
A: Of course. In our next conversation together I hope we can begin where we have just left off.


SAN DIEGO, CALIFORNIA 18TH FEBRUARY 1974 2ND CONVERSATION WITH DR. ALLAN W. ANDERSON 'KNOWLEDGE AND HUMAN RELATIONSHIPS'

A: Mr Krishnamurti, in our previous conversation I was extremely delighted, for myself at least, that we had made the distinction in terms of relation between knowledge and self transformation, between on the one hand, the relationship that I sustain with the world, as the world is me, and I am the world, and on the other hand this dysfunctional condition which indicates in your phrase, that a person is involved in thinking, that the description is the described. It would appear then that something must be done to bring about a change in the individual, and going back to our use of the word individual, we could say, and you used the word earlier, that we are dealing with an observer. So if the individual is not to make the mistake of taking the description for the described, then he must as an observer relate to the observed in a particular way that is totally different from the way he has been in his confusion. I thought that perhaps in this particular conversation, if we pursued that it would be a link directly with what we had said prior.
K: What we previously, wasn't it, that there must be a quality of freedom from the known, otherwise the known is merely the repetition of the past, the tradition, the image, and so on. The past, sir, is the observer. The past is the accumulated knowledge as the me and the we, they and us. The observer is put together by thought as the past. Thought is the past. Thought is never free. Thought is never new, because thought is the response of the past, as knowledge, as experience, as memory.
A: Yes I follow that.
K: And the observer, when he observes, is observing with the memories, the experience, knowledge, hurts, despairs, hope - all that, with all that background he looks at the observed. So the observer then becomes separate from the observed. Is the observer different from the observed? Which we will go into presently later on. That leads to all kinds of other things. So when we are talking of freedom from the known we are talking about freedom from the observer.
A: The observer, yes.
K: And the observer is tradition, the past, the conditioned mind that looks at things, looks at itself, looks at the world, looks at me and so on. So the observer is always dividing. The observer is the past and therefore it cannot observe wholly.
A: If the person uses the first person pronoun, I, while he is taking the description for the described, this is the observer he refers to when he says I.
K: I is the past.
A: I see
K: I is the whole structure of what has been, the remembrances, the memories, the hurts, the various demands, all that is put together in the word, the I, who is the observer, and therefore division: the observer and the observed. The observer who thinks he is a Christian and observes a non-christian or a Communist, this division, this attitude of mind which observes with conditioned responses, with memories and so on. So that is the known.
A: I see.
K: I mean I think that is logically so.
A: Oh, no, it follows precisely from what you have said.
K: So, we are asking, can the mind or the whole structure, can the mind be free from the known? Otherwise the repetitious action, repetitious attitudes, repetitious ideologies, will go on, modified, changed, but it will be the same direction.
A: Do go ahead, I was going to say something but I think I'll let it wait until you have finished what you have said.
K: So, what is this freedom from the known. I think that is very important to understand because, any creative action - I am using the word creative in its original sense, not in the sense creative writing, creative...
A: I know
K: ...bakery, creative essay, creative pictures. I am not talking in that sense. In the deeper sense of that word, creation means something totally new being born. It is not creative, it is merely repetitive, modifying, changed, the past. So unless there is a freedom from the known there is no creative action at all. Which is freedom implies not the negation of the known but the understanding of the known and that understanding brings about an intelligence which is the very essence of freedom.
A: I'd like to make sure that I've understood your use of this word creative. It seems to me very important. People who use the word creative in the sense that you described, creative this that or the other...
K: That's a horror. That is a dreadful way of using that word.
A: ...because what the issue is of their activity is something merely novel.
K: Novel, novel, that's right.
A: Not radically new, but novel.
K: It's like creative writing, teaching creative writing. It's so absurd.
A: Exactly. Yes, now I do, I think, grasp precisely the distinction you have made. And I must say I fully agree with that.
K: Unless you feel new you cannot create anything new.
A: That's right. And the person who imagines that he is creative in this other sense that we pointed to is a person whose reference for his activity is this observer that we mentioned that is tied to the past.
K: Yes, that's right.
A: So even if something does appear that is really extraordinarily novel, merely novel, but still extraordinarily novel, they are kidding themselves.
K: The novel is not the creative.
A: Exactly.
K: The novel is just the...
A: And today especially, it seems to me in our culture, we have become hysterical about this because in order to be creative one must simply wrack his brains in order to produce something, which in itself is bizarre enough to get attention.
K: That's right. Attention, success.
A: Yes. It has to be novel to the degree that I feel knocked on the head by it.
K: Eccentric, and all the rest.
A: Exactly. But if that tension is increased, then with each succeeding generation the person is put to tremendous stress not to repeat the past, which he can't help repeating.
K: Repeating quite. That's why I say...
A: Exactly.
K: Freedom is one thing and knowledge is another. We must relate the two to see whether the mind can be free from knowledge. We won't go into it now. This is real meditation for me. You follow, sir?
A: Yes I do.
K: Because when we talk about meditation - we will go into it - but to see whether the brain can record and be free not to record, the brain to record and operate when necessary in the recording, in the memory, in knowledge, and be free to observe without the observer.
A: Oh yes, yes. I see, that distinction seems to me to be absolutely necessary, otherwise it wouldn't be intelligible.
K: So knowledge is necessary to act in the sense, my going home from here to the place I live; I must have knowledge. I must have knowledge to speak English. I must have knowledge to write a letter, and so on, everything. The knowledge as function, mechanical function, is necessary. Now if I use that knowledge in my relationship with you, another human being I am bringing about a barrier, a division between you and me, who is the observer. Am I making myself clear?
A: I am the observed in that case.
K: Yes.
A: Right in that context.
K: That is, knowledge in a relationship, in human relationship, is destructive,
A: Yes.
K: That is, knowledge which is the tradition, the memory, the image, which the mind has built about you when we are related together, that knowledge is separative and therefore creates conflict in that relationship. As we said earlier, where there is division there must be conflict. Division between India and Pakistan, India and America, Russia and all that, this divisive activity politically, religiously, economically, socially, in every way must inevitably bring conflict and therefore violence. That's obvious.
A: Exactly.
K: Now, when in a relationship, in human relationship, knowledge comes between then in that relationship there must be conflict - between husband and wife, boy and girl, wherever there is the operation as the observer who is the past, who is knowledge, in that activity there is division, and therefore conflict in relationship.
A: So now the question that comes up next is the one of freedom from, being subject to this repetitive round.
K: Yes, that's right,
A: Good, good,
K: Now is that possible? It is an immense question because human beings live in relationship.
A: Yes.
K: There is no life without relationship. Life means to be related.
A: Exactly.
K: People who retire into a monastery and all that, they are still related, however they might like to think they are alone, they are actually related, related to the past.
A: Oh yes, very much so.
K: To their saviour, to their Christ, to their Buddha, you follow, all that, they are related to the past.
A: And their rules.
K: And their rules, everything,
A: Yes.
K: They live in the past and therefore they are the most destructive people because they are not creative in the deeper sense of that word.
A: No, and they also, in so far as they are involved in this confusion that you have been talking about, are not even producing anything novel. Not that that means anything, but perhaps that would rather radically...
K: The novel would be for a man who is talkative to enter a monastery where they don't talk.
A: Yes.
K: That's a novel to him and he says that's a miracle!
A: Right.
K: So our problem then is, what place has knowledge in human relationship?
A: Yes, that's the problem.
K: That's one problem.
A: Yes.
K: Because relationship with the human being is the highest importance, obviously, because out of that relationship we create the society in which we live. Out of that relationship all our existence comes.
A: This would take us back again to the earlier statement: I am the world and the world is me. That is a statement about relationship. It's a statement about many other things too, but that is a statement about relationship. The statement, the description is not the described, is the statement of the rupture of this relationship...
K: That's right.
A: ...in terms of everyday activity.
K: Sir, everyday activity is my life, is our life.
A: Is everything. Yes precisely.
K: Whether I go to the office, the factory, or drive a bus or whatever it is, it is life, living.
A: But it is interesting, isn't it, that even when that rupture is undergone, at a very destructive level, what we call thought in the context of our description of it and image becomes itself, even distorted,
K: Of course, of course,
A: So that the distortion that we've been calling knowledge in terms of its application - not as you described as, I need to know how to get from here to there, no of course - can itself suffer an even worse condition than we are presently related to; and we have tomes upon tomes about that pathology in itself don't we? Please, please do go on.
K: So knowledge and freedom: they must both exist together, not freedom and knowledge. It's the harmony between the two. The two operating all the time in relationship.
A: The knowledge and freedom in harmony.
K: In harmony. It's like they can never be divorced. If I want to live with you in great harmony, which is love, which we will discuss that later on, there must be this absolute sense of freedom from you, not dependency, and so on, and so on, and so on, this absolute sense of freedom and operating at the same time in the field of knowledge.
A: Exactly. So somehow this knowledge, if I may use a theological word here without prejudicing what we are talking about, if in correct relationship with this freedom it is somehow continuously redeemed, it is somehow operating no longer destructively but in coordination with the freedom in which I may live, because we haven't got to that freedom yet, we are just positing freedom.
K: We have somewhat analyzed, or discussed, or opened the question of knowledge.
A: Yes.
K: And we haven't gone into the question of freedom, what it means.
A: Yes, but we have established something, I think this conversation so far has revealed, which is terribly important, at least I'd say for my students in terms of helping them not to misunderstand what you are saying.
K: Quite.
A: I have the feeling that many persons because they are not sufficiently attentive to what you say simply dismiss many statements you say out of hand as...
K: ...impossible.
A: ...impossible, or if they like the aesthetics of it it still doesn't apply to them. It's a lovely thing out there, wouldn't it be great if somehow we could do this. But you see you haven't said that. You haven't said what they think you have said. You've said something about knowledge with respect to pathology and you've said something about knowledge in which knowledge itself is no longer destructive.
K: No.
A: So we're not saying that knowledge as such is the bad guy and something else is the good guy.
K: No.
A: No, I think it is terribly important that that's seen, and I wouldn't mind it being repeated over and over again, because I do heartily feel that it's easy to misunderstand.
K: That's very important because religion, at least the meaning of word is to gather together to be attentive. That is the true meaning of that word, religion, I have looked it up in a dictionary.
A: Oh yes, I agree.
K: Gathering together all energy to be attentive; to be attentive, otherwise it's not religion. Religion is all the things - we'll discuss that when we come to it. So freedom means the sense of complete austerity and a sense of total negation of the observer.
A: Exactly.
K: Out of that comes austerity, everything else. We'll go into that later on.
A: But austerity in itself doesn't produce it.
K: No. Upside down.
A: So we turn that upside down.
K: Austere means really, the word itself means ash, dry, brittle. But the austerity that we are talking about means is something entirely different.
A: Yes.
K: It is the freedom that brings about this austerity inwardly.
A: There is a beautiful Biblical phrase that points to this, just three words, 'beauty for ashes' when the transformation takes place. And in English we have the phrase ashes in the mouth when the whole thing has come to ashes. But there is a change from ashes to beauty.
K: So freedom in action in the field of knowledge and in the field of human relationship, because that is the highest importance, human relationship.
A: Oh yes, yes. Oh yes, particularly If I am the world and the world is me.
K: Obviously.
A: Yes.
K: So what place has knowledge in human relationship? Knowledge in the sense of past experience, tradition, image.
A: Yes.
K: What has the observer, who is the observer, all that is the observer, what place has the observer in human relationship?
A: What place has knowledge on the one hand, what place has the observer.
K: Observer is the knowledge A: Is the knowledge. But there is the possibility of seeing knowledge, not simply negatively, but in coordination, in true creative relationship.
K: I have said that.
A: Right. Exactly.
K: I am related to you let's say, to make it very simple. I'm related to you, You are my brother, husband or wife, what ever it is, and what place has knowledge as the observer, which is the past, and knowledge is the past, what place has that in our relationship?
A: If our relationship is creative...
K: It is not. Not if, we will state it actually as it is. I am related to you, I am married to you, I am your wife or husband whatever it is. Now what is the actuality in that relationship? The actuality, not theoretical actuality, but the actuality is that I am separate from you.
A: The actuality must be that we are not divided.
K: But we are. I may call you my husband, my wife, but I am concerned with my success, I am concerned with my money, I am concerned with my ambitions, my envy, I am full of me.
A: Yes I see that, but I want to make sure now that we haven't reached a confusion here.
K: Yes we have.
A: When I say that the actuality is that we are not separate, I do not mean to say that at the phenomenal level that a dysfunction is not occurring. I am fully aware of that. But if we are going to say that the world is me and I am the world...
K: We say it theoretically we don't feel it.
A: Precisely. But if that is the case, that the world is me and I am the world and this is actual, this is actual...
K: This is actual only when I have no division in myself.
A: Exactly. Exactly.
K: But I have a division.
A: If I have a division then there is no relationship between one and the other.
K: Therefore I accept, one accepts the idea that the world is me and me is the world. That is just an idea. Look sir.
A: Yes, I understand.
K: But if...
A: But if and when it happens...
K: Wait. Just see what takes place in my mind. I make a statement of that kind, the world is you and you are the world, The mind then translates it into an idea, into a concept and tries to live according to that concept.
A: Exactly.
K: It has abstracted from reality.
A: This is knowledge in the destructive sense.
K: I won't call it destructive or positive. This is what is going on.
A: Well let's say the issue from it is hell.
K: Yes. So in my relationship with you what place has knowledge, the past, the image which is the observer, all that is the observer, what place has the observer in our relationship? Actually the observer is the factor of division.
A: Right.
K: And therefore the conflict between you and me, this is what is going on in the world everyday.
A: Then one would have to say, it seems to me, following the conversation point by point, that the place of this observer, understood as you have pointed out, is the point of dysrelationship.
K: Is the point where there is really actually no relationship at all. I may sleep with my wife, and so on and so on but actually there is no relationship because I have my own pursuits, my own ambitions, all the idiosyncrasies, and so on and she has hers, so we are always separate and therefore always in battle with each other. Which means the observer as the past is the factor of division.
A: Yes, I was just wanting to be sure that the phrase is the place, of what is the place of the observer was understood in the context of what we are saying. We have made the statement that there is such a thing.
K: Yes.
A: Well its place as such would seem to me not to be what we usually mean by its occupying a place.
K: Yes.
A: We are talking rather about an activity here that is profoundly disordered.
K: Sir, as long as there is the observer, there must be conflict in relationship.
A: Yes, I follow that.
K: Wait, wait, see what happens. I make a statement of that kind, someone will translate that into an idea, into a concept and say, how am I to live that concept? The fact is he doesn't observe himself as the observer.
A: That's right. That's right. He is the observer looking out there making a distinction between himself and the...
K: ...and the statement.
A: Right. Making a division.
K: Has the observer any place at all in the relationship? I say, the moment he comes into existence in relationship there is no relationship.
A: The relationship is not.
K: Is not.
A: It is not something that is in dysrelationship.
K: Yes that's right.
A: We are talking about something, in fact, that doesn't even exist.
K: Exist. Therefore we have to go into the question why human beings in their relationship with other human beings are so violent, because that is spreading throughout the world. I was told the other day in India, a mother came to see me, very Brahmanical family, very cultured and all the rest of it, her son who is six, when she asked him to do something he took up a stick and began to hit her. A thing unknown. You follow, sir?
A: Yes.
K: The idea that you should hit your mother is traditionally something incredible. And this boy did it. And I said, see what is the fact, we went into it, she understood. So to understand violence one has to understand division.
A: The division was already there.
K: Yes.
A: Otherwise he would not have picked up the stick.
K: Division between nations, you follow sir?
A: Yes.
K: This race for armaments is one of the factors of violence. Which is, I am calling myself American and he is calling himself Russian or Hindu or whatever it is, this division is the factor of real violence and hatred. If a mind, not 'if', when mind sees that it cuts away all division in himself. He is no longer a Hindu, American, Russian. He is a human being with his problems which he is then trying to solve, not in terms of India, or America or Russia. So we come to the point, can the mind be free in relationship, which means orderly, not chaotic, orderly?
A: It has to be otherwise you couldn't use the word relationship.
K: No. No. So can the mind be free of that? Free of the observer?
A: If not, there is no hope.
K: That's the whole point.
A: If not, we've had it.
K: Yes. And all the escapes and going off into other religions, doing all kinds of tricks, has no meaning. Now, this demands a great deal of perception, insight into the fact of your life: how one lives one's life. After all philosophy means the love of truth, love of wisdom, not the love of some abstraction.
A: Oh no, no, no. Wisdom is supremely practical.
K: Practical. Therefore here it is. That is, can a human being live in relationship in freedom and yet operate in the field of knowledge?
A: And yet operate in the field of knowledge, yes.
K: And be absolutely orderly. Otherwise it is not freedom. Because order means virtue.
A: Yes, yes.
K: Which doesn't exist in the world at the present time. There is no sense of virtue in anything. Then we repeat. Virtue is a creative thing, is a living thing, is a moving thing.
A: I am thinking as you are saying this about virtue, which is really power, which is really the ability to act; and if I am following you correctly what you are really saying, and please correct me if I am way off here, what you are really saying is that the ability to act in the strict sense, which must be creative, otherwise it's not an action but is simply a reaction.
K: A repetition.
A: A repetition. That the ability to act, or virtue, as you put it, bears with it necessarily the implication of order. it must. It seems to me no way out of that.
K: Yes.
A: I just wanted to recover that a step at a time.
K: So can I come back. In human relationship as it exists now, we are looking at that, what actually is, in that human relationship there is conflict, sexual violence and so on and so on, every kind of violence. Now, can man live at total peace - otherwise he is not creative - in human relationship, because that is the basis of all life.
A: I'm very taken with the way you have pursued this. I notice that when we asked this question, 'is it possible that', the reference for it is always a totality.
K: Yes.
A: And the reference over here is a fragment, or a fragmentation, or a division. Never once have you said that the passage from the one to the other is a movement that even exists.
K: No. It can't exist.
A: You see.
K: Absolutely.
A: I think Mr Krishnamurti, that nothing is so difficult to grasp as this statement that you have made. There is nothing that we are taught, from childhood up to render such a possibility, a matter for taking seriously, because when - well of course, one doesn't like to make sweeping statements about how everyone has been educated but I'm thinking of myself, from a child upward, all the way through graduate school, accumulating a lot of this knowledge that you have been talking about. I don't remember anybody saying to me, or even pointing me to a literature that so categorically makes this distinction between one and the other as in terms of each other, not accessible to each other through passage.
K: No. No, no, quite, quite.
A: Now, I'm correct in understanding you this way, aren't I?
K: Quite right.
A: Maybe I could just say this as an aside.
K: The fragment can not become the whole.
A: No. The fragment cannot become the whole, in and of itself.
K: But the fragment is always trying to become the whole.
A: Exactly. Exactly. Now of course, in the years of very serious and devoted contemplation and exploration of this which quite clearly you have undertaken with great passion, I suppose it must have occurred to you that the first sight of this, while one is in the condition of the observer, must be very frightening in the condition of the observer, the thought that there is no passage.
K: No. But you see I never looked at it that way.
A: Please tell me how you looked at it.
K: From childhood I never thought I was a Hindu.
A: I see.
K: I never thought, when I was educated in England and all the rest of it, that I was European. I never was caught in that trap. I don't know how it happened, I was never caught in that trap.
A: Well, when you were quite little then and your playmates said to you, well now look, you are a Hindu, what did you say?
K: I probably put on Hinduism and all the trappings of Brahmin, tradition, but it never penetrated deeply.
A: As we say in the vernacular, it never got to you.
K: It never got to me, that's right.
A: I see. That's very remarkable. That's extraordinary. The vast number of people in the world seem to have been got to in respect this.
K: That's why I think, you see, propaganda has become the means of change.
A: Yes. Yes.
K: Propaganda is not truth. Repetition is not truth.
A: It's a form of violence too.
K: That's just it. So a mind that merely observes doesn't react to what it observes according to its conditioning. Which means there is no observer at anytime, therefore no division. It happened to me, I don't know how it happened, but it has happened. And in observing all this I've seen in every human relationship, every kind of human relationship, there is this kind of relationship there is this division and therefore violence. And to me the very essence of non-relationship is the factor of me and you.
A: I was just trying to go back in my own personal history and think of when I was a child. I did, while accepting that I was different, I did believe that, I did come to accept that, there was something else however that always held me very, very hard to centre in terms of making an ultimate issue of that, and that was an experience I had when I was rowing a boat. I spent some time in Scandinavia as a child and I used to take a boat out on the fjord everyday, and when I would row I was profoundly moved by the action of the water when I moved the oar, because I lifted the oar out of the water, and there was a separation in substance between the water and the oar, but the water which was necessary for support and for purchase so that I could propel myself, never lost touch with itself, it always turned into itself without every having left itself in the beginning. And once in awhile I would laugh at myself and say, if anyone catches you looking at this water any longer than you are doing they will think that you are clear out of your mind. This is the observer talking to himself, of course. But that made such a profound impression on me that I think, it was what you might call a little salvation for me, and I never lost that. So maybe there is some relationship between that apprehension which I think changed my being, and what it is you are talking about as one who never ever suffered this sense of separation at all. Please go ahead.
K: This brings us to the point sir, doesn't it, can the human mind which has evolved in separation, fragmentation...
A: This is where evolution is. Yes.
K: ...can such a mind transform, undergo a regeneration which is not produced by influence, by propaganda, by threat and punishment, because if it changes because it is going to get a reward then...
A: It hasn't changed.
K: ...it hasn't changed.
A: No.
K: So that is one of the fundamental things which one has to ask and answer it in action, not in words.
A: In action. Oh yes,
K: Which is, my mind, the human mind has evolved in contradiction, in duality. The 'me' and the 'not me' has evolved in this traditional cleavage, division, fragmentation. Now can that mind observe this fact, observe without the observer, and only then there is a regeneration. As long as there is an observer observing this then there is a conflict. I don't know if I make myself clear.
A: Yes, you do. You make yourself very clear on two levels. On the level of discourse alone, which I know is not your major concern, on a level of discourse alone it necessarily follows that it must be the case that this possibility exists, otherwise we would be talking nonsense. But then the agony of the situation at large that we have been describing is simply that whether this can be done or not never occurs to a person and in the absence of it even occurring the repetition is going to continue indefinitely and things are going to get worse and worse.
K: Sir, the difficulty is most people won't even listen.
A: I know that.
K: Won't listen. If they do listen they listen with their conclusions. If I am a Communist I will listen to you up to a point. After that I won't listen to you. And if I am slightly demented I will listen to you and translate what I hear according to my dementia.
A: Exactly
K: So one has to be extraordinarily serious to listen. Serious in the sense put aside my peculiar prejudices and idiosyncrasies and listen to what you are saying, because the listening is the miracle: not what shall I do with what you have said.
A: Not what shall I listen to...
K: But the act of listening.
A: But the act of listening.
K: Yes.
A: We are back to 'ing', where there's listening itself.
K: That requires that you are good enough to listen to me because you want to find out. But the vast majority say what are you talking about, I want to go on enjoying myself so go and talk to somebody else. So to create an atmosphere, to create an ambience, a feeling that life is dreadfully serious, my friend, do listen. It's your life, don't waste it, do listen. To bring about a human being that will listen is the greatest importance, because we don't want to listen. It's too disturbing.
A: I understand. I have tried that sometimes in class to make this very point. And sometimes I suggest that we should watch the animal, especially the wild animal, because if it's not listening it's likely dead.
K: Dead, yes sir,
A: There is this extraordinary attention that it makes and every instant of its life is a crisis.
K: Absolutely.
A: And you know what happens, the eyes out there show in the main that they think I am talking about animal psychology. I'm not talking about psychology at all, I'm talking about what is the case which is either or, and there isn't any way to get from either to or. That's what I mean. So I think I understand you.
K: In America what is happening how, as I observe it, I may be mistaken, they are not serious. They are playing with new things, something entertaining, go from one thing to the other. And they think this is searching. Searching! - searching, asking, but they get trapped in each one of them.
A: Yes.
K: And at the end of it they have nothing but ashes. So it is becoming more and more difficult for human beings to be serious, to listen, to see what they are, not what they should be.
A: No. What is the case.
K: What is.
A: Exactly.
K: That means you please do listen for 5 minutes.
A: Yes.
K: In this conversation you are listening because you are interested, you want to find out. But the vast majority of people say, for god's sake, leave me alone, I have my little house, my wife, my car, my yacht, or whatever it is, for god's sake don't change anything as long as I live.
A: You know, going back to what I do know something about, namely the Academy, because I am situated there in terms of day to day activity. I've often remarked to myself in attending conferences where papers are read that nobody is listening. It's one long monologue. And after a while you get the feeling that it really is a shocking waste of time. And even to sit down and have coffee the discussion say between classes usually runs on the basis of babble, we are just talking about things in which we are not genuinely interested in, in order to fill up space. This, however, is far more serious a matter than simply a description of what's going on.
K: It's a matter, I feel, of life and death.
A: Exactly.
K: If the house is burning I've got to do something. It isn't, I am going to discuss who burned the house.
A: No. No.
K: What colour his hair was, whether it was black or white or purple, I want to put that fire out.
A: Or if such and such had not happened the house would not be burning. I know, I know.
K: And I feel it is so urgent because I see it in India, I see in Europe and America, everywhere I go this sense of slackness, sense of, you know, sense of despair, sense of hopeless activity that is going on.
So to come back to what we are saying, relationship is the highest importance. When in that relationship there is conflict, we produce a society which will further that conflict, through education, through national sovereignties, through all the rest of it that is going on in the world. So a serious man, serious in the sense who is really concerned, committed, must give his total attention to this question of relationship, freedom and knowledge.
A: If I've heard you correctly, and I don't mean by that words that have passed between us, but if I have truly heard you, I've heard something very terrifying, that this disorder that we have in part described, has a built in necessity in it. As long as it persists it can never change. It can never change.
K: Obviously.
A: Any modification of it is...
K: Further disorder.
A: ...is more of the same.
K: More of the same.
A: More of the same. I have the feeling and I hope I have understood you correctly, that there is a relationship between the starkness of this necessity and the fact that there cannot be a gradual progress, or, as a philosopher would put it, something like essential progress, but nevertheless there is some demonic progress that takes place within this disorder that is not so much a progress as it is a proliferation of the same. Necessarily so. Is that what you have been saying?
K: Yes, yes.
A: Necessarily so.
K: You know that word progress, I was told the other day meant, entering into enemies country fully armed.
A: Really! Progress is entering into an enemy's country fully armed. Dear me.
K: Sir. This is what is happening.
A: I know. Next time we converse, next time, I would like very much if you would be good enough to pursue precisely what we have just come to: namely this necessity and the necessity that produced that statement.
K: Yes, quite.


SAN DIEGO, CALIFORNIA 19TH FEBRUARY 1974 3RD CONVERSATION WITH DR. ALLAN W. ANDERSON 'RESPONSIBILITY'

A: Mr Krishnamurti, in this series of conversations we have been exploring the general question of the transformation of man. A transformation, which as you say, is not dependent on knowledge or time. And, as I recall, we arrived at a point that was very crucial, namely the one concerned with relationship and communication. I remember one point in our conversation together that was extremely instructive for me, a point at which, when you asked me a question I began to answer it and you interrupted me and reminded the viewers and me, that the important thing here is, is not to finish out a theoretical construction but rather to attain to the right beginning point so that we do not go beyond where we haven't yet begun. This, as I repeat, was extremely instructive for me and I was thinking, if it is agreeable with you, it would be helpful today if we could begin at the point of concern for communication and relationship to go into that question and begin to unravel it.
K: Unravel it, quite. I wonder sir, what that word communication means. To communicate implies not only verbally but also listening in which there is a sharing, a thinking together, not accepting something that you or I say, but sharing together, thinking together, creating together, all that is involved in that word 'communicate'. And in that word is implied also the art of listening. The art of listening demands a quality of attention in which there is real listening, real sense of having an insight as we go along, each second, not at the end, but at the beginning.
A: So that we are...
K: ...together...
A: So that we are both - yes, yes!
K: Walking together all the time.
A: There is a concurrent activity. Not one making a statement, the other thinking about it and then saying, "Well, I agree, I don't agree, I accept, I don't accept. These are the reasons I don't accept. These are the reasons I do", but we are walking together.
K: Journeying together, walking together on the same path.
A: Side by side. Yes.
K: On the same road, with the same attention, with the same intensity, at the same tongue, otherwise there is no communication.
A: Exactly. Exactly.
K: Communication implies there must be at the same level, at the same time, with the same intensity, we are walking together, we are thinking together, we are observing together, sharing together.
A: Would you say that this requires an activity that underlies the speaking together, or does one come to the activity after one has started to speak together ?
K: No sir. We are not saying that. What is the art of listening, aren't we? The art of listening implies, doesn't it, that there is not only the verbal understanding between you and me, because we are both speaking English, and we know the meaning of each word, more or less, and at the same time we are sharing the problem together, sharing the issue together.
A: Because, as you say, it's a matter of life and death.
K: Also if you and I are both serious, we are sharing the thing. So, in communication there is not only a verbal communication, but there is a non-verbal communication, really which comes into being, or which happens when one has the art of really listening to somebody, in which there is no acceptance, no denial, or comparison, or judgement, just the act of listening.
A: I wonder whether I am on the right track here, if I suggest that there is a relation that is very deep here between communication and what we call in English, 'communion'.
K: Communion, yes.
A: So that if we are in communion, our chance of communicating...
K: ...becomes simpler.
A: Right!
K: Now, to be in communion with each other, we must be, both of us must be, serious about the same problem at the same time with the same passion. Otherwise there is no communication.
A: Exactly!
K: If you are not interested in what is being said, well, you will think of something else and communication stops. So there is a verbal communication and a non-verbal communication. They are both operating at the same time.
A: One does not precede the other. Or follow upon the other. Yes, they move together.
K: Which means that each of us, being serious, gives our attention completely to the issue.
A: That act of seriousness that takes place then requires the utmost devoted attention.
K: Sir, but a man who is really serious lives, not the man who is flippant, or merely wanting to be entertained. He does not live.
A: The general notion of being serious about something generally suggests either undergoing some pain, or I'm serious about something in order to get something else. These two things, as a rule, are what persons imagine about seriousness. As a matter of fact, we often hear this expression, "Don't look so serious", don't we.
K: Yes.
A: It's as though we fear something about the serious.
K: Sir, look! As we said yesterday, the world is in a mess and it's my responsibility living in this world as a human being who has created this mess, it's my responsibility to be serious in the resolution of this problem. I am serious. It doesn't mean I am long faced, I am miserable, unhappy, or I want something out of it. It has got to be solved. It's like if one has cancer, one is serious about it. You don't play around with it.
A: Action in relation to this seriousness then is instantaneous.
K: Obviously!
A: This raises not an additional question, I don't mean to go beyond where we haven't begun in that sense, but time assumes for the serious person something very different for his undergoing than it would seem to be for the unserious person. One would not have then the feeling of something being dragged out. Or as may say in English, time that has to be put in.
K: Put in, quite.
A: As a matter of fact, in this concurrent communication in which communion is abidingly present time as such would not in any way oppress.
K: No, sir, no, sir.
A: Am I...
K: Quite right. Like we see sir, I am trying to see what it means to be serious. The intent, the urge, the feeling of total responsibility, the feeling of action, the doing, not, I will do. All that is implied in that word seriousness. At least I'll put all those things into that word.
A: Could we look for a moment at one of them that you put into them? Responsibility, able to be responsive.
K: That's right. To respond adequately.
A: Yes. To respond adequately.
K: To any challenge. The challenge now is that the world is in mess, confusion, sorrow and everything, violence and all that. I must, as a human being who has created this thing, I must respond adequately. The adequacy depends on my seriousness, in that sense on my observation of the chaos and responding, not according to my prejudice, my inclination, or tendencies, or pleasures, or fears, but responding to the problem, not according to my translation of the problem. Right?
A: Yes. I am just thinking as you are speaking about how difficult it is to communicate this to the person who is thinking that the way adequately to respond to this chaos is to have a plan for it which one superimposes on it. And that's exactly what we assume, and if the plan doesn't work out, we blame ourselves...
K: Or change the plan.
A: Or we change the plan, yes.
K: But we don't respond to the challenge.
A: No.
K: We respond according to our conclusion about the problem.
A: Exactly.
K: Therefore, it means really sir, if we can explore it a little more, the observer is the observed.
A: Therefore the change, if it comes, is total, not partial. One is no longer outside what he is operating upon.
K: That's right.
A: And what he is operating upon is not outside himself.
K: Of course. As we said yesterday, it's very interesting if we go into it rather deeply, the world is me and I am the world. That is not intellectual or emotional, but a fact. Now, when I approach the problem, the chaos, the misery, the suffering, the violence, all that, I approach it with my conclusions, with my fears, with my despairs. I don't look at the problem.
A: Would you think it possible to put it this way, that one doesn't make room for the problem.
K: Yes. Yes, put it any way.
A: Would that be alright?
K: Yes. Sir, let's look at this. As a human being one has created this, this misery which is called the society in which we live, an immoral society.
A: Oh yes!
K: Completely immoral! As a human being one has created that. But that human being looking at it separates himself and says, "I must do something about it." The 'it' is me.
A: Some people respond to that this way. They say, "Well look, if I, I am truly serious, I am truly responsible, I make this act and there comes between me and the world this confluent relationship, which is total, all the things that are going on out there that are atrocious, let's say, 2,500 miles away from where I am, don't stop. Therefore, how can I say that the whole world is me and I am the whole world?" This objection comes up again and again. I am interested to know what your reply to that would be.
K: Sir, Look. We are human beings irrespective of our labels, English, French German, all the rest of it. A human being living in America or in India has the problems of relationship, of suffering, of jealousy, envy, greed, ambition, imitation, conformity. And all that are our problems, common to both of us.
A: Yes.
K: And when I say, the world is me and me is the world and the world I am, I see that as a reality, not as a concept. Now, my responsibility to the challenge to be adequate must not be in terms of what I think, but what the problem is.
A: Yes. I follow you I'm sure here. I was thinking while you were saying that, that it might have been possible to answer the question that I posed, and I am posing the question simply because I know some persons who might very well view this, who would raise that and who would want to participate with us in this conversation. I wondered whether you might have said that as soon as one puts it that way, one has already divorced himself from the issue.
K: That's right.
A: That in the practical order that, that question is an interposition that simply does not have a place in the activity you are talking about.
K: Yes, that's right.
A: Now this is very interesting, because it means that the person must suspend his disbelief.
K: Or his belief.
A: Or his belief...
K: ...and observe the thing.
A: And observes the thing.
K: Which is not possible if the observer is different from the observed.
A: Now, would you explore the practical aspect of this with me for a moment? People will say, who up to this point are listening, it would seem people at this point will say, "Well, yes, but I can't stop it, I think I have an intuition of what you mean," they will say, "But the minute that I open myself, or begin to open myself, all these things seem to rush in on me. What I had hoped doesn't seem to take place." If I understand you correctly, they are really not doing what they claim that they are trying to do.
K: That's right. Sir, can we put it, this question differently? What is a human being to do confronted with this problem of suffering, chaos, all that is going around us? What is he to do? He approaches it generally with a conclusion - what he should do about it.
A: And this conclusion is interposed between him...
K: Yes, the conclusion is the factor of separation.
A: Right.
K: Now, can he observe the fact of this confusion without any conclusions, without any planning, without any predetermined way of getting out of this chaos? Because his predetermined conclusions, ideas and so on are all derived from the past, and the past is trying to resolve the problem and therefore he is translating it and acting according to his previous conclusions, whereas the fact demands that you look at it; the fact demand that you observe it, you listen to it. The fact itself will have the answer, you don't have to bring the answer to it. I wonder if I am making myself clear?
A: Yes, I'm listening very, very hard. I, really, am. I'm afraid if I am not going beyond where I shouldn't, having yet begun, the next question that would naturally arise here - well, perhaps you might feel when I raise the question that it is the wrong question - but can one communicate in the sense that we have been unravelling this? One says, I don't know. It doesn't seem to me that I have done this. I haven't done this yet. I can recognize all the things that have been described, that are terrible. I don't recognize all the things that appear to be promised without suggesting that I am imagining them or projecting them out there. Clearly, if there is to be a change, it has to be a change that is altogether radical. Now, I must start. What do I do?
K: There are two things involved in that. First, I must learn from the problem, which means I must have a mind that has a quality of humility. He does not come to it, and say, "I know all about it." What he knows is merely explanations, rational or irrational. He comes to the problem with rational or irrational solutions. Therefore he is not learning from the problem. The problem will reveal an infinite lot of things, if I'm capable of looking at it and learning about it. And for that I must have a sense of humility, and say, "I don't know. There is tremendous problem. Let me look at it, let me learn about it." Not I come to it with my conclusions, therefore I have stopped learning about the problem.
A: Are you suggesting that this act is a waiting on the problem to reveal itself?
K: To reveal. That's right! Therefore, I must be capable of looking at it. I cannot look at it if I've come to it with ideas, with ideations, with mentations, or every kind of conclusion. I must come to it, say, "Look, what is it?" I must learn from it, not learn according to some professor or some psychologist, some philosopher.
A: That one has the capacity for this, some persons would...
K: I think everybody has. Sir, we are so vain.
A: But this doesn't mean anything for the doing, of the what must be done, that there is a capacity.
K: Look, the learning is the doing.
A: Exactly. Yes, yes. I wanted to make that clear because we comfort ourselves with the curious notion if I have been following you, that we possess a possibility and because we possess the possibility we think that someday it will actualize itself perhaps.
K: Quite right.
A: But if I'm correct, both ways no possibility can actualize itself, and in the practical order that never occurs, but somehow it is believed, isn't it?
K: I'm afraid it is.
A: It is believed.
K: Sir, it is really quite simple. There is this misery, confusion, immense sorrow in the world, violence, all that. Human beings have created it. Human beings have built a structure of society which sustains this chaos. That's a fact. Now, I come to it, a human being comes to it, trying to resolve it according to his plan, according to his prejudices, his idiosyncracies, or knowledge, which means he has already understood the problem, whereas the problem is always new. So I must come to it afresh.
A: One of the things that has concerned me for many, many years as a reader, as a student, as one whose daily work involves the study of scriptures, is the recurrent statement that one comes upon, sometimes in a very dramatic form. For instance, take the prophetic ministry of Jesus where he speaks, and he says that they are hearing but they are not listening, they are observing but they are not seeing.
K: And doing.
A: But then it seems he does not say, "In order to attain to that, do this." No. The closest he comes to it is, through the analogy with the child, to have faith as a little child. I don't want to talk about words here because that would be disastrous, so what is meant by the word faith here is not something that would be proper to go into, but the analogy with the child suggests that the child is doing something that is lost somewhere along the way in some respect. I'm sure he didn't mean that there is a perfect continuity between the adult and the child. But why is it that over the centuries that men have said this over and over again, namely you are not listening, you are not seeing, and then they don't point to an operation, they point to an analogy. Some of them don't even point to an analogy. They just hold up a flower.
K: Sir, look! We live on words. Most people live on words. They don't go beyond the word. And what we talking about is not only the word, the meaning of the word, the communication that exists in using words, but the non-verbal communication, which is having an insight. That is what we are talking about all the time so far.
A: Yes.
K: That is, I can, the mind can, only have an insight if it is capable of listening. And you do listen when the crisis is right at your doorstep.
A: Now, I think I'm at a point here that is solid. Is it that we don't allow ourselves access to the crisis that is there continuously, it isn't a crisis that is episodic?
K: No. The crisis is always there.
A: It is always. Right. Well, we are doing something to shut ourselves of from it, aren't we?
K: Or, we don't know how to meet it. Either we avoid it, or we don't know how to meet it, or we are indifferent. We have become so callous. All these things, all three are involved in not facing the crisis because I am frightened. One is frightened. One says, "My lord! I don't know how to deal with it." So one goes off to an analyst, or to a priest, or pick up a book to see how it can be translated. He becomes irresponsible.
A: Sometimes people will register the disappointment that things haven't worked out. So why try something new?
K: Yes. Of course.
A: And this would be a buffer.
K: Yes. That's what I mean. Avoidance. There are so many ways to avoid - clever, cunning, superficial and very subtle. All that is involved in avoiding an issue. So what we are trying to say, sir, isn't it, the observer is the past, as we said yesterday. The observer is trying to translate and act according to the past when the crisis arises. The crisis is always new. Otherwise it's not a crisis. A challenge must be new, is new, and always new. But he translates it according to the past. Now, can he look at that challenge, that crisis, without the response of the past?
A: May I read a sentence out of your book? I think that may be this has a very direct relationship to what we are talking about. It's a sentence that arrested me when I read it. "Through negation that thing which alone is the positive comes into being." May I read it again? Through negation, something is done apparently.
K: Absolutely.
A: Right. So we are not leaving it at the point where we are saying, simply words are of no consequence. Therefore, I will do something non-verbal, or I will say something because I never communicate with the non-verbal. That has nothing to do with it. Something must be done. There is an act.
K: Absolutely. Life is action.
A: Exactly.
K: It isn't just...
A: Now here I suppose I should say for our listeners and viewers that this is from the "Awakening of Intelligence", the most recent publication of yours, and it's on page 196 in the chapter on Freedom. 'Through negation' - I take it that's a word for this act.
K: Entirely.
A: "That thing which alone is the positive" - the word alone came over to me with the force of something unique.
K: Yes sir.
A: Something that is not continuous with anything else. That thing which alone is the positive comes into being. There is no temporal hiatus here, so we are back to that thing we began with in our earlier conversations about not being dependent on knowledge and time. Could we look at this negation together for a moment? I have the feeling that, if I have understood this correctly, that unless whatever this is that's called negation is, is not an abiding activity, then communion and communication and the relationship that we are talking about just simply can never be reached. Is that correct?
K: Quite. May I put it this way? I must negate, I mean negate not intellectually or verbally, actually negate the society in which I live. The implication of immorality which exists in society, on which society is built, I must negate totally that immorality. That means that I live morally. In negating that the positive is the moral. I don't know if I am.?
A: Oh, yes. I am being quiet because I want to follow step by step. I don't want to go beyond where we have begun.
K: I negate totally the idea of success.
A: Yes, I negate totally.
K: Totally. Not only in the mundane world, not only in the sense of achievement in a world of money, position, authority, I negate that completely, and I also negate success in the so-called spiritual world.
A: Oh, yes. Quite, the temptation.
K: Both are the same. Only I call that spiritual and I call that physical, moral, mundane. So in negating success, achievement, there comes an energy. Through negation there is a tremendous energy to act totally different which is not in the field of success, in the field of imitation, conformity and all that. So through negation, I mean actual negation, actual negation not just ideal negation, through actual negation of that which is immoral, morality comes into being.
A: Which is altogether different from trying to be moral.
K: Yes, yes. Of course, trying to be moral is immoral.
A: Yes. May I try to go into this another step? At least it would be a step for me. There is something that I intuit here as a double aspect to this negation. I'd like very much to see whether this is concurrent with your own feeling about this. I was going to say a statement and I stopped myself. My desire for success in itself is a withholding myself from the problem that we talked about, and that itself is a form of negation. I have negated access to myself. I've negated, in other words, I have done violence to what it is that wishes to reveal itself. So I am going to negate then my negation as the observer. This I wanted to make sure.
K: You are quite right. When we use the word negation, as it is generally understood, it is an act of violence.
A: Yes. That's what I was hoping.
K: It's an act of violence. I negate.
A: That's what I thought. Yes. Yes.
K: I brush it aside. And we are using the word negate not in the violence sense, but the understanding of what success implies. The understanding of what success implies. The 'me', who is separate from you, wanting or desiring success which will put me in a position of authority, power, prestige. So I am, in negating success, I am negating my desire to be powerful which I negate only when I have understood the whole process which is involved in achieving success. In achieving success is employed ruthlessness, lack of love, lack of immense consideration for others, lack of a sense of conformity, imitation, acceptance of the social structure, all that is involved and the understanding of all that when I negate success. It is not an act of violence. On the contrary, it is an act of tremendous attention.
A: I've negated something in my person.
K: I've negated myself.
A: Right. I've negated myself.
K: The 'me' which is separate from you.
A: Exactly.
K: And therefore I am negating violence which comes about when there is separation.
A: Would you use the term self-denial here, not in the sense of how it has been received down the line, but that if there is anything to what has been stated in the past, could a person who saw that word self-denial read that word in this context that you are using?
K: I'm afraid he wouldn't. Self-denial means sacrifice, pain, lack of understanding.
A: But if he heard what you are saying.
K: Ah, then why use another term when you have understood this thing?
A: Well, may be he'd want to communicate with someone.
K: But change the word so that we both understand the meaning of self-denial. I mean all religions have based their action on self-denial, sacrifice, deny your desire, desire your looking at a woman, or deny riches, take vow to poverty. You know all of them: vow of poverty, vow of celibacy and so on. All these are a kind of punishment, a distorting of a clear perception. If I see something clearly, the action is immediate. So, sir, to negate implies diligence. The word called diligence means giving complete attention to the fact of success - we are taking that word. Giving my whole attention to success, in that attention, the whole map of success is revealed.
A: With all its horrors.
K: With all the things involved in it and it is only then the seeing is the doing. Then it is finished. And the mind can never revert to success and therefore become bitter and all the things that follow.
A: What you are saying, I take it, is that once this happens, there is no reversion.
K: It is finished. Of course not. Say for instance sir...
A: It's not something that one has to keep up.
K: Of course not.
A: Well, fine. I'm delighted we've established that.
K: Now take for instance what happened. In 1928 I happened to be the head of a tremendous organization, a religious organization, and I saw around me various religious organizations, sects, Catholic, Protestant, and I saw all trying to find truth. So I said, "No organization can lead man to truth." So I dissolved it. Property, an enormous business. I can never go back to it. When you see something as poison you won't take it again. It isn't that you say, "By Jove, I've made a mistake. I should go back and..." It is sir, like seeing danger. When you see danger you never go near it again.
A: I hope I won't annoy you by...
K: No, no.
A: ...by talking about words here again. But you know so many of the things that you say cast a light on common terms which for me at least illuminate them. They sound altogether different from the way they used to be heard. For instance, we say in English, don't we, practice makes perfect. Now obviously this can't be the case if we mean by practice we are repeating something. But if you mean by practice the Greek praxis, which is concerned directly with act, not repetition, with act, then to say, makes perfect, doesn't refer to time at all. It's that upon the instance the act is performed, perfection is. Now I'm sorry I used the word instant again and I understand why that's awkward, but I think in our communication the concern for the word here is one that surely is productive, because one can open himself to words and if one sees the word that way, then it appears there is a whole host of phenomena which suddenly acquire very magical significance. Not magical in the sense of enchantment, but they open a door, which, when walked into immediately situate him in the crisis in such a way that he attains to this that you call the one alone, the unique which comes into being.
K: Yes.
A: Which comes into being.
K: Sir, can we now go back, or go forward to the question of freedom and responsibility in relationship? That's where we left off yesterday.
A: Right. That was quoted from the chapter on freedom. Yes.
K: First of all, can we go into this question of what it is to be responsible?
A: I should like that.
K: Because I think that is what we are missing in this world, in what is happening now. We don't feel responsible. We don't feel we are responsible because the people in position, in authority politically, religiously are responsible. We are not. That is the general feeling that is all over the world.
A: Because those over there have been delegated to do a job by me.
K: Yes. And scientists, politicians, the educational people, the religious people, they are responsible, but I know nothing about it, I just follow. That's the general attitude right through the world.
A: Oh yes, oh yes.
K: So, you follow the whole thing.
A: One feels he gets off scot-free that way because its the other one's fault.
K: Yes. So, I make myself irresponsible. By delegating a responsibility to you I become irresponsible. Whereas now we are saying, nobody is responsible except you, because you are the world and the world is you. You have created this mess. You alone can bring about clarity, and therefore you are totally, utterly, completely responsible. And nobody else. Now, that means you have to be a light to yourself, not the light of a professor, or a analyst, or a psychologist, or the light of Jesus, or the light of the Buddha. You have to be light to yourself in a world that is utterly becoming dark. That means you have to be responsible. Now, what does that word mean? It means really, to respond totally, adequately to every challenge. You cannot possibly respond adequately if you are rooted in the past, because the challenge is new, otherwise it is not a challenge. A crisis is new, otherwise it is not a crisis. If I respond to a crisis in terms of a preconceived plan, which the Communists are doing, or the Catholics, or the Protestants and so on and so on, then they are not responding totally and adequately to the challenge.
A: This takes me back to something I think that is very germane in the dramatic situation of confrontation between the soldier and the Lord Krishna in the Gita. Arjuna, the general of the army says to Krishna, "Tell me definitely what to do and I will do it." Now Krishna does not turn around and say to him in the next verse, "I am not going to tell you what to do", But, of course, at that point he simply doesn't tell him what to do, and one of the great Sanskrit scholars has pointed out that that's an irresponsible action on the part of the teacher. But am I understanding you correctly, he couldn't have done otherwise?
K: When that man put the question, he is putting the question out of irresponsibility.
A: Of course, a refusal to be responsible. Exactly! A refusal to be responsible.
K: That's why, that's why sir, responsibility means total commitment.
A: Total commitment.
K: Total commitment to the challenge. Responding adequately, completely to a crisis. That is, the word responsibility means that, to respond. I cannot respond completely if I am frightened. Or I cannot completely if I am seeking pleasure. I cannot respond totally if my action is routine, is repetitive, is traditional, is conditioned. So, to respond adequately to a challenge means that the 'me', which is the past, must end.
A: And at this point Arjuna just wants it continued right down the line.
K: That's what everybody wants, sir. Politically, look at what is happening in this country, and elsewhere. We don't feel responsible. We don't feel responsible to how we bring our children up.
A: I understand. I really do, I think. In our next conversation I'd really like to continue this in terms of the phrase we sometimes use "being responsible for my action". But that does not seem to be saying exactly what you are saying at all. As a matter of fact, it seems to be quite wide of the mark.
K: No.
A: Good, let's do that.


SAN DIEGO, CALIFORNIA 19TH FEBRUARY 1974 4TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'RESPONSIBILITY AND RELATIONSHIP'

A: Mr Krishnamurti, just at the point where we left last time in our conversation we had raised the question of the distinction between the notion that I must be responsible for my action and just being responsible. I was sitting here thinking to myself, oh why can't we go on, so perhaps we could start at that point. Would that be agreeable?
K: Sir, there is a very definite distinction between responsible for and being responsible. Being responsible for implies direction, a directed will. But the feeling of responsibility implies responsibility for everything, not in a direction, not in a direction, in any one particular direction. Responsible for education, responsible for politics, responsible the way I live, to be responsible for my behaviour. It's a total feeling of complete responsibility which is the ground in which action takes place.
A: I think then this takes us back to this business of crisis we were talking about. If the crisis is continuous then it's misleading to say, I'm responsible for my action, because I've put the thing out there again and it becomes an occasion for my confusing what is at hand that requires to be done and the concept of this notion of this action because I am my action.
K: Yes, that's just it.
A: I am it.
K: That means, the feeling of responsibility expresses itself politically, religiously, educationally in business, in the whole of life, responsible for the total behaviour. Not in a particular direction. I think there is great deal of difference when I say, when one says I am responsible for my action. That means you are responsible for your action according to the idea that you have preconceived about action.
A: Exactly. Yes. People sometimes will say that the child is free because it's not responsible.
K: Child is free, you can't take a child.
A: No, of course not. But I think sometimes when we say this we have this nostalgia for the past as though our freedom would be freedom from constraint, whereas if one is his action genuinely absolutely...
K: There isn't any restraint.
A: ...there isn't any restraint at all.
K: Not at all.
A: Right. Right.
K: Look. Take, if one has this total feeling of responsibility then what is your responsibility with regard to your children? It means education. Are you educating them to bring about a mind that conforms to the pattern which the society has established, which means you accept the immorality of the society that is. If you feel totally responsible you are responsible from the moment its born until the moment it dies. The right kind of education, not the education of making the child conform, the worship of success and the division of nationalities which brings about war. You follow, all that you are responsible for, not just in a particular direction. Even if you are in a particular direction, I'm responsible for my act, what is your action based on? How can you be responsible, when you, your action is the result of a formula that has been handed down to you?
A: Yes I quite follow what you mean.
K: Like communists, they say, the state is responsible. The state, worship the state, the state is the god and you are responsible to the state. Which means they have conceived what the state should be, formulated ideationally and according to that you act. That's not a responsible action. That's irresponsible action. Whereas action means the doing now. The active present of the verb to do, which is to do now. The acting now. The acting now must be free from the task. Otherwise you are just repeating, repetition, traditionally carrying on. That's all.
A: I'm reminded of something in the I Ching that I think is a reflection of this principle that you pointed to. I don't mean principle in the abstract. If I am quoting it correctly from one of the standard translations, it goes like this, 'The superior man' by which it means the free man, not hierarchically structured 'does not let his thoughts go beyond his situation'. Which would mean that he simply would be present as he is, not being responsible to something out there that is going to tell him how to be responsible or what he should do, but upon the instant that he is, he is always...
K: Responsible
A: ...responsible.
K: Always.
A: He simply does not let his thoughts go beyond his situation. That goes back to that word negation. Because if he won't let his thoughts go beyond his situation he has negated the possibility for their doing so, hasn't he?
K: Yes. Quite.
A: Yes. Oh yes. Yes, I see that. The reason that I'm referring to these other quotations is because if what you are saying is true and if what they say is true, quite without respect to how they are understood or not understood, then there must be something in common here, and I realize that your emphasis is practical, imminently practical upon the act. But it does seem to me to be of great value if one could converse, commune with the great literatures which have so many statements and complain about the fact that they are not understood. I see that as a great gain.
K: Sir, I have not read any books, any literature in the sense...
A: Yes I understand.
K: ...in that sense. Suppose there is no book in the world.
A: The problem is the same.
K: The problem is the same.
A: Of course, of course.
K: There is no leader, no teacher, nobody to tell you do this, do that, don't do this, don't do that. You are there. You feel totally, completely responsible.
A: Right. Yes.
K: Then you have to, you have to have an astonishingly, active, clear brain, not befuddled, not puzzled, not bewildered. You must have a mind that thinks clearly. And you cannot think clearly if you are rooted in the past. You are merely continuing, modified perhaps, through the present to the future. That's all. So from that arises the question, what is the responsibility in human relationship?
A: Yes. Now we are back to relationships.
K: Relationship, because that is the basic foundation of life: relationship. That is, to be related, to be in contact with.
A: We are presently related. This is what is.
K: What is human relationship? If I feel totally responsible, how does that responsibility express in relationship to my children, if I have children, to my family, to my neighbour, whether my neighbour is next door or ten thousand miles away; he is still my neighbour. So what is my responsibility. What is the responsibility of a man who feels totally completely involved in this feeling of being a light to himself and totally responsible? I think this is a question, sir, that has to be investigated.
A: Yes, you know what I'm thinking? I'm thinking that only a person responsible, as you have said it, can make what we call, in our tongue, a clean decision.
K: Of course. Of course.
A: So many decisions are afraid.
K: Sir, I would like to ask this. Is there decision at all? Decision implies choice.
A: Yes
K: Choice implies a mind that's confused between this and that.
A: It means, I think radically to make a cut, to cut off.
K: Yes, but a mind that sees clearly has no choice. It doesn't decide. It acts.
A: Yes. Doesn't this take us back to this work negation again?
K: Yes, of course.
A: Might it not be that a clean decision could be interpreted in terms of what takes place at this point of negation from which flows a different action.
K: I don't like to use that word decision because deciding between this and that.
A: You don't want to use it because of the implications in it of conflict.
K: Conflict, choice, we think we are free because we choose. We can choose, right?
A: Yes.
K: Is a mind free that is capable of choice? Or is a mind that is not free, that chooses? Because choice implies between this and that. Obviously. Now which means the mind doesn't see clearly and therefore there is choice. The choice exists when there is confusion. A mind that sees clearly, there is no choice. It is doing. I think this is where we have got into rather trouble when we say we are free to choose. Choice implies freedom. I say, on the contrary: choice implies a mind that is confused, and therefore not free.
A: What occurs to me now is the difference between regarding freedom as a property or quality of action rather than a state. Yes. But we have the notion that freedom is a state, a condition which is, which is quite different from the emphasis you are leading me into.
K: That's right.
A: Yes.
K: Let's come back to this, sir, which is what is responsibility of a human being who feels this sense of responsibility in relationship? Because relationship is life, relationship is the foundation of existence. Relationship is absolutely necessary, otherwise you can not exist. Relationship means co-operation. Everything is involved in that one word. Relation means love, generosity, all that's implied. Now what is a human responsibility in relationship?
A: If we were genuinely and completely sharing then responsibility would be present fully.
K: Yes, but how does it express itself in relationship? Not only between you and me now, but between man and woman, between my neighbour, relationships to everything, to nature. What's my relationship to nature? Would I go and kill the baby seals?
A: No. No.
K: Would I go and destroy human beings calling them enemies? Would I destroy nature, everything which man is doing now? He is destroying the earth, the air, the sea, everything. Because he feels totally irresponsible.
A: He sees what is out there as something to operate on.
K: Yes. Which is, he kills the baby seal, which I saw the other day on a film, it's an appalling thing. And a Christian, they call themselves Christian, going and killing a little thing for some lady to put on the fur. And, you follow, totally immoral, the whole thing is. So to come back: I say how does this responsibility show itself in my life? I am married, I am not, but suppose I am married, what is my responsibility? Am I related to my wife?
A: The record doesn't seem very good.
K: Not only record, actuality. Am I related to my wife? Or am I related to my wife according to the image I make about her? And I am responsible for that image. Do you follow, sir?
A: Yes, because my input has been continuous with respect to that image.
K: Yes. So I have no relationship with my wife if I have an image about her. Or if I have an image about myself when I want to be successful, and all the rest of that business.
A: Since we were talking about now, being now, there ia a point of contact, I take it, between what you are saying and the phrase that you used in one of our earlier conversations, the betrayal of the present.
K: Absolutely. You see that is the whole point, sir. If I am related to you, I have no image about you, or you have no image about me, then we have relationship. We have no relationship if I have an image about myself or about you. Our images have a relationship, when in actuality we have no relationship. I might sleep with my wife but it is not a relationship. It is a physical contact, sensory excitement, nothing else. My responsibility is not to have any an image.
A: This brings to mind, I think one of the loveliest statements in the English language, which I should like to understand in terms of what we have been sharing. These lines from Keats' poem, Endymion, there is something miraculous, marvelous in this statement, it seems to me that is immediately related to what you have been saying: "A thing of beauty is a joy forever." And then he says, as though that's not enough, "It's loveliness increases." And then as though that's not enough he says "It will never pass into nothingness." Now when the present is not betrayed, it's full with a fullness that keeps on abounding.
K: Quite, I understand.
A: Would I be correct in that?
K: Yes, I think so.
A: I think that's truly what he must be saying, and one of the things too that passed my mind was he calls it a thing of beauty. He doesn't call it a beautiful thing. It's a thing of beauty as though it's a child of beauty. A marvelous continuity between this. Not it's beautiful because I think it's beautiful and therefore it's outside. Yes, yes.
K: I must stick to this because this is really quite important. Because go where you will there is no relationship between human beings, and that is the tragedy, and from that arises all our conflicts, violence, the whole business. So if, not if, when there is this responsibility, the feeling of this responsibility it translates itself in relationship. It doesn't matter with whom it is. A freedom from the known which is the image. And therefore in that freedom, goodness flowers.
A: Goodness flowers.
K: And that is the beauty. And that is beauty. Beauty is not an abstract thing, but it goes with goodness. Goodness in behaviour, goodness in conduct, goodness in action.
A: Sometimes while we have been talking I have started a sentence with 'if', and I have looked into your eyes and immediately I got it out I knew I had said the wrong thing. It's just like a minute ago you said 'if', no 'when'. We are always 'ifing' it up.
K: I know. 'Ifing' it up!
A: It is awful.
K: I know sir. We are always dealing with abstractions rather than with reality.
A: Immediately we 'if', a construction is out there which we endlessly talk about.
K: That's right.
A: And we get cleverer and cleverer about it and it has nothing to do with anything. Yes, yes.
K: So how does this responsibility translate itself in human behaviour? You follow, sir?
A: Yes. There would be an end to violence.
K: Absolutely.
A: It wouldn't taper off.
K: You see what we have done sir, we are violent, human beings, sexually, morally, in every way we are violent human beings, and not being able to resolve it we have created an ideal of not being violent, which is the fact, an abstraction of the fact, which is non fact and try to live the non fact.
A: Yes. Immediately that produces conflict because it cannot be done.
K: Conflict, misery, confusion all that. Why does the mind do it? The mind does it because it doesn't know what to do with this fact of violence. Therefore in abstracting the idea of not being violent, it postpones action. I am trying not to be violent and in the mean time I am jolly well violent.
A: Yes.
K: And it is an escape from the fact. All abstractions are escape from the fact. So the mind does it because it is incapable of dealing with the fact, or it doesn't want to deal with the fact, or it is lazy and says, I will try and do it another day. All this is involved when it withdraws from the fact. Now in the same way the fact is, our relationship is nonexistent. I may say to my wife, I love you, etc., etc., but it's nonexistent. Because I have an image about her and she has an image about me. So on abstractions we have lived.
A: It just occurred to me that the word fact itself, which there have been no end of disquisitions about...
K: Oh yes of course. The fact, 'what is'. Let's call it, 'what is'.
A: But actually it means something done.
K: Done, yes.
A: Not the record of something. But actually something done, performed, act, act. And it's that sense of the word fact that with our use of the word fact. Give me facts and figures, we'd say in English, give me facts, we don't mean that when we say it.
K: No, no.
A: No. No. One probably wouldn't need facts and figures in that abstract sense.
K: You see, sir, this reveals a tremendous lot.
A: I follow
K: When you feel responsible, feel responsible for education of your children, not only your's, children. Are you educating them to conform to a society, are you educating them to merely acquire a job? Are you educating them to the continuity of what has been? Are you educating them to live in abstractions, as we are doing now? So what is your responsibility as a father, mother, it doesn't matter who you are, responsible in education, for the education of a human being. That's one problem. What is your responsibility, if you feel responsible, for human growth, human culture, human goodness? What's your responsibility to the earth do you follow? It is a tremendous thing to feel responsible.
A: This just came to mind which I must ask you about. The word negation in the book we looked at earlier which is continuous with what what we are saying, I think is itself rather endangered by the usual notion that we have of negation, which is simply a prohibition. Which is not meant.
K: No. No.
A: Which is not meant.
K: Of course not.
A: When we reviewed that incident in the Gita between the general and his charioteer, the lord, Krishna, the lord's response was a negation without it being a prohibition, wasn't it.
K: Quite. I don't know.
A: No, no. I mean in terms of what we just got through saying.
K: Of course.
A: There is a difference then between rearing a child in terms of relating to the child radically in the present, in which negation as is mentioned in the book here that we went through, is continuously and immediately and actively present. And simply walking around saying to oneself, "Now I am rearing a child therefore I mustn't do these things and I mustn't do those things, I must do that." Exactly. An entirely different thing. But, one has to break the habit of seeing negation as prohibition.
K: And also, you see, with responsibility goes love, care, attention.
A: Yes. Earlier I was going to ask you about care in relation to responsibility. Something that would flow immediately.
K: Naturally.
A: Naturally. Not something that I would have to project, that I needed to care for later and so I don't forget, but I would be with it.
K: You see that involves a great deal too because the mother depends on the child, and the child depends on the mother, or the father, or whatever it is. So that dependence if cultivated: not only between the father and the mother but depend on a teacher, depend on somebody to tell you what to do. Depend on your guru.
A: Yes, yes I follow.
K: Gradually the child, the man is incapable of standing alone and therefore he says I must depend on my wife for my comfort, for my sex, for my this or that, and the other thing, I am lost without her. And I am lost without my guru, without my teacher. It becomes so ridiculous. When the feeling of responsibility exists all this disappears. You are responsible for your behaviour, for the way you bring up you children, for the way you treat a dog, a neighbour, nature, everything is in your hands. Therefore you have to become astonishingly careful what you do. Careful, not, "I must not do this, and I must do that". Care, that means affection, that means consideration, diligence. All that goes with responsibility, which present society totally denies. When we begin to discuss the various gurus that are imported into this country that's what they are doing, creating such mischief making those people unfortunate, thoughtless people who want excitement, join them, do all kinds of ridiculous nonsensical things.
So, we come back: freedom implies responsibility. And therefore freedom, responsibility means care, diligence, not negligence. Not doing what you want to do, which is what is happening in America. Do what you want to do, this permissiveness is just doing what you want to do, which is not freedom, which breeds irresponsibility. I met the other day in Delhi, New Delhi, a girl and she'd become a Tibetan. You follow, sir. Born in America, being a Christian, brought up in all that. Throws all that aside and goes and becomes a Tibetan, which is the same thing in different words.
A: Yes. As a Tibetan coming over here and doing it.
K: It's so ridiculous. And I've known her some years, I said, where is your child? She said, "I've lift him with other liberated Tibetans". I said, "At six, you are the mother". She said, "Yes, he is in very good hands". I come back next year and I ask, "Where is your child?" "Oh he has become a Tibetan monk." He was seven. He was seven years old and had become a Tibetan monk. You understand sir?
A: Oh yes, I do.
K: The irresponsibility of it. The mother feels, "They know better than I do, I am Tibetan and the lamas will help me to become..."
A: It puts a rather sinister cast on that Biblical statement: train up a child in the way he should go and when he is old he will not depart from it. There is a sinister note in there isn't there.
K: Absolutely. So this is going on in the world all the time. And a man who is really serious negates that because he understands the implications, the inwardness of all that. So he has to deny it. It isn't a question of will or choice, he says that's too silly, too absurd. So freedom means responsibility and infinite care.
A: The phrase that you just spoke, 'infinite care'...
K: Yes sir.
A: ...would be totally impossible to what we mean by a finite being, unless the finite being did not betray the present. "With not betraying the present" is a negative again. It is a negation again. With not betraying the present. Which is not to say what would happen if it is not.
K: Sir, the word 'present', the now, is rather difficult.
A: Oh yes. Philosophers love to call it the specious present.
K: I don't know what philosophers say. I don't want to enter into all that speculative things. But the fact, what is the 'now'? What is the act of now, the present? To understand the present I must understand the past - not history, I don't mean that.
A: Oh no, no.
K: Understand myself as the past. I am the past.
A: In terms of what we said earlier about knowledge.
K: Yes. I am that. Therefore I must understand the past, which is me, the 'me' is the known. The 'me' is not the unknown. I can imagine it is the unknown. But the fact is, the 'what is' is the known. That's me. I must understand myself. If I don't, the now is merely a continuation in modified form of the past. Therefore it is not the now, not the present. Therefore the 'me' is the tradition, the knowledge, in all the complicated manoevres, cunning, all that, the despairs, the anxieties, the desire for success, fear, pleasure, all that is me.
A: Since we are still involved in a discussion about relationships here, might we return for a moment to where we were with respect to education and relationship. I want to be sure I have understood you here. Let us say that one were fortunate enough to have a school where what you are pointing to is going on.
K: We are going to, we are doing it. We have got seven schools.
A: Marvelous. Well we'll have a chance to talk about that, won't we?
K: Yes.
A: Good, good. If I'm current here, it would seem that if the teacher is totally present to the child the child will feel this. The child won't have to be instructed in what this means then. Is that right?
K: Yes, but one has to find out what is the relationship of the teacher to the student.
A: Yes, yes. I quite see that.
K: What is the relationship? Is he merely an informer, giving information to the child? Any machine can do that.
A: Oh yes, the library is filled with it.
K: Any machine can do that. Or what is his relationship? Does he put himself on a pedestal, up there and his student down there. Or is the relationship between the teacher and the student, is it a relationship in which there is learning on the part of the teacher as well as the student. Learning.
A: Yes.
K: Not I have learned and I am going to teach you. Therefore in that there is a division between the teacher and the student. But when there is learning on the part of the teacher as well as on the part of the student there is no division. Both are learning.
A: Yes.
K: And therefore that relationship brings about a companionship.
A: A sharing.
K: A sharing.
A: A sharing. Yes.
K: Taking a journey together. And therefore an infinite care on both sides. So it means how is the teacher to teach mathematics, or whatever it is, to the student and yet teach it in such a way that you awaken the intelligence in the child, not simply about mathematics.
A: No, no of course not. No. Yes.
K: And how do you bring this act of teaching in which there is order, because mathematic means order, the highest form of order is mathematics - now how will you convey to the student in teaching mathematics that there should be order in his life? Not order according to a blueprint. That's not order.
A: Yes, yes.
K: It's a creative teaching, not creative. It's an act of learning all the time. It's a living thing. Not something I have learned and I am going to impart it to you.
A: This reminds me of a little essay I read many years ago by Simone Weil which she called 'On Academic Studies' or some title like that and she said, that every one who teaches a subject is responsible for teaching the student the relation between what they are studying and the students making a pure act of attention.
K: I know, of course, of course.
A: And that if this doesn't take place the whole thing doesn't mean a thing. And when one stops to think what would a teacher say if a student walked up and looked at them and said, "Fine we're studying calculus right now. Now you tell me how I am to see this that I am pursuing in relation to my making a pure act of attention." It would be likely a little embarrassing, except for the most unusual person, who has a grasp of the present.
K: So sir, that's just it. What is the relationship of the teacher to the student in education? Is he training him merely to conform, is he training him to cultivate mere memory, like a machine? Is he training, or is he helping him to learn about life - not just about sex, the life, the whole immensity of living, the complexity of it? Which we not are doing.
A: No. No even in our language we refer students to subject matters. They take this, they take that, they take the other and in fact there are prerequisites for taking these other things. And this builds a notion of education which has absolutely no relationship to what...
K: None at all.
A: And yet, and yet amazingly in the catalogues of colleges and universities across the country there is in the first page or so a rather pious remark about the relation between their going to school and the values of civilization. And that turns out to be learning a series of ideas. I don't know if they do it any more but they used to put the word character in there. They probably decided that's unpopular, and might very well have dropped that out by now, I'm not sure.
K: Yes, yes.
A: Yes, I'm following what you are saying.
K: So, sir, when you feel responsible there is a flowering of real affection, a flowering of care for a child, and you don't train him, or condition him to go and kill another for the sake of your country. You follow? All that is involved in it. So, we come to a point where a human being, as he is now so conditioned to be irresponsible, what are the serious people going to do with the irresponsible people? You understand? Education, politics, religion everything is making human beings irresponsible. I am not exaggerating. This is so.
A: Oh no, you are not exaggerating.
K: Now, I see this as a human being. I say what am I to do? You follow, sir? What is my responsibility in face of the irresponsible?
A: Well if it's to start anywhere, as we say in English, it must start at home. It would have to start with me.
K: So I say, that's the whole point. Start with me.
A: Right.
K: Then from that the question arises, then you can't do anything about the irresponsible.
A: No. Exactly.
K: No, sir. Something strange takes place.
A: I misunderstood you. I'm sorry. What I meant by replying there is that I don't attack the irresponsible.
K: No. No.
A: No, no. Yes go ahead.
K: Something strange takes place. Which is, consciousness, the irresponsible consciousness is one thing, and the consciousness of responsibility is another. Now when the human being is totally responsible that responsibility unconsciously enters into the irresponsible mind. I don't know if I'm making it clear
A: Yes, yes. No, go ahead.
K: I'm irresponsible. Suppose I'm irresponsible, you are responsible. You can't do anything consciously with me. The more you actively operate on me, I resist.
A: That's right, that's right. That's what I meant by no attacking.
K: No attacking. I react violently to you. I build a wall against you. I hurt you. I do all kinds of things. But you see you cannot do anything consciously, actively, let's put it that way.
A: Designedly.
K: Designedly, planned, which is what they are all trying to do. But if you can talk to me, to my unconscious, because the unconscious is much more active, much more alert, much more, sees the danger much quicker than the conscious. So it is much more sensitive. So if you can talk to me, to the unconscious that operates so you don't actively designedly attack the irresponsible. They have done it. And they have made a mess of it.
A: Oh yes, it compounds, complicates the thing further.
K: Whereas if you talk to me, I talk, you talk to me but your whole inward intention is to show how irresponsible I am, what responsibility means, you follow, you care. In other words you care for me
A: Yes, yes. I was chuckling because the complete and total opposite crossed my mind and it just seemed so absolutely absurd. Yes.
K: You care for me.
A: I do.
K: Because I am irresponsible. You follow?
A: Exactly.
K: Therefore you care for me. And therefore you are watching not to hurt me, not to, you follow? In that way you penetrate very, very deeply into my unconscious. And that operates unknowingly when suddenly I say, "By Jove, how irresponsible I am" - you follow. That operates. I have seen this, sir, in operation because I've talked for 50 years, unfortunately, or fortunately to large audiences, tremendous resistance to anything new. If I said, don't read sacred books, which I say all the time. Because you are just conforming, obeying. You are not living. You are living according to some book that you have read. Immediately there is resistance - 'Who are you to tell us?'
A: Not to do something.
K: Not to do this or to do that. So I say, all right. I go on pointing out, pointing out. I'm not trying to change them. I'm not doing propaganda because I don't believe in propaganda. It's a lie. So I say, look, look what you do when you are irresponsible. You are destroying your children. You send them to war, to be killed, to kill and be maimed. Is that an act of love, is that affection, is that care? Why do you do it? And I go into it. They get bewildered. They don't know what to do. So it begins to slowly seep in.
A: Well, at first it's such a shock. It sounds positively subversive to some of the people.
K: Oh, absolutely, absolutely, sir.
A: Of, course, of course. Yes.
K: So we enter into something now, which is, my relationship to another, when there is total responsibility in which freedom and care go together, the mind has no image in relationship at all. Because the image is the division. Where there is care there is no image, imagination, no image.
A: This would lead us into what perhaps later we could pursue, love.
K: Ah, that's a tremendous thing.
A: Yes. Could we lay a few words before that, I don't know necessarily that next time we would do that, but it would come naturally. I've been listening to what you have been saying and it's occurred to me that if one is responsible and care is continuous with that, one would not fear. One could not fear. Not, 'would not', 'could not', could not fear.
K: You see that means really, one must understand fear.
A: One must understand fear.
K: And also the pursuit of pleasure. Those two go together. They are not two separate things.
A: What I have learned here in our discussion is that what it is, if I have followed you correctly, that we should turn ourselves toward understanding, is not what are called values.
K: Oh no.
A: We don't understand love. We understand all those things which we catch ourselves into that militate against any possibility whatsoever. This is what's so hard to hear that, to be told that there just is no possibility. This produces immense terror. Do you think next time when we converse together we can begin at that point where we could discuss fear?
K: Oh yes.
A: Good, good.
K: But sir, before we enter fear there is something we should discuss very carefully: what is order in freedom?
A: Fine, fine, yes, yes.


SAN DIEGO, CALIFORNIA 20TH FEBRUARY 1974 5TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'ORDER'

A: Beginning from where we were: Mr Krishnamurti, when we were speaking last time it seemed to me that we had together reached the point where we were about to discuss order, converse about order and I thought perhaps we could begin with that today, if that's agreeable with you.
K: I think we were talking about freedom, responsibility and relationship. And before we go any further we thought we'd talk over together this question of order. What is order in freedom? As one observes all over the world, there is such extraordinary disorder.
A: Oh yes.
K: Outwardly and inwardly. One wonders why there is such disorder. You go to India and you see the streets filled with people, bursting with population. And you see also so many sects, so many gurus, so many teachers, so many contradictory lies, such misery. And you come to Europe: there is a little more order but you see when you penetrate the superficial order there is equal disorder. And you come to this country and you know what it is like, better than I do, there is complete disorder. You may drive very carefully, but go behind the facade of so-called order and you see chaos, not only in personal relationship but sexually, morally, so much corruption. All governments are corrupt, some more, some less. But this whole phenomenon of disorder, how has it come about? Is it the fault of the religions that have said, do this and don't do that? And now they are revolting against all that?
A: Yes.
K: Is it governments are so corrupt that nobody has any trust in governments? Is it there is such corruption in business, nobody wants to look at it even, any intelligent man, any man who is really serious. And you look at family life, and there is such disorder. So taking the whole phenomenon of disorder, why is there such disorder? What has brought it about?
A: Doesn't it appear that there is a sort of necessary, almost built in progression in terms of the way we have mentioned necessity earlier, once order so conceived is superimposed upon an existing situation, not only does it not effect what is hoped for but it creates a new situation which we think requires a new approach. And the new approach is still the super imposition.
K: Like the communists are doing in Russia and China. They have imposed order, what they call order, on a disordered mind. And therefore there is revolt. So looking at all this, it's very interesting, looking at all this phenomenon of disorder, what is order then? Is order something imposed, order as in the military on the soldier, imposed order, a discipline which is a conformity, suppression, imitation? Is order conformity?
A: Not in the sense that it's artificially imposed, yes,
K: In any sense. If I conform to an order I am creating disorder.
A: Yes, yes, I understand what you mean. In our use of the word conform we sometimes mean by it a natural relation between the nature of a thing, and the activities that are proper to it or belong to it. But then that use of the word conform is not the use that is usual and the one that we are concerned with here.
K: So is order conformity? Is order imitation? Is order acceptance, obedience? Or because we have conformed, because we have obeyed, because we have accepted, we have created disorder. Because discipline, in the ordinary, accepted sense of that word, is to conform.
A: Yes, we say in English, don't we, to someone who appears to be undisciplined, or who in fact is undisciplined, we say, straighten up.
K: Straighten up, yes.
A: The images that we use to refer to that correction are always rigid, aren't they.
K: Yes.
A: Yes. yes.
K: So that authority, whether the communist authority of the few, or the authority of the priest, or the authority of someone who says, I know and you don't know, that is one of the factors that has produced disorder. And one of the factors of this disorder is our lack of real culture. We are very sophisticated, very sophisticated, very so-called civilized, in the sense we are clean, we have bathrooms, we have better food and all that, but inwardly we are not cultured. We are not healthy, whole human beings.
A: The inner fragmentation spills out into our operations externally.
K: So unless we understand disorder, the nature of disorder, the structure of disorder, we can never find out what is order. Out of the understanding of disorder comes order. Not first seek order, and then impose that order on disorder. I don't know if I make myself clear.
A: Yes. I'm thinking as you are speaking of the phenomenon in the world of study and the world of teaching and learning as we understand them conventionally. I've noticed in our conversations that you always suggest that study some disfunction. We are never invited really to do that we, we are given the notion that the thing to study is the principle involved. The argument for that, of course, is that one refers to health in order to understand disease.
K: Quite, quite.
A: But then the reference to health, when that is said, is received purely conceptually.
K: Quite right.
A: So what we are studying now is a concept.
K: Is a concept rather than the actuality, that the 'what is'.
A: And we slip out of the true task. There is a difficulty in grasping the suggestion that we study the disorder simply because disorder by its own condition is without an ordering principle. Therefore it sounds when it comes out as though I am being asked to study something that is unstudyable. But to the contrary.
K: On the contrary.
A: Yes. Now I'll stop. You go ahead. On the contrary. You were about to say something.
K: On the contrary. There must be an understanding of disorder, why it has come about. One of the factors, sir, I think, is basically that thought is matter, and thought by its very nature is fragmentary. Thought divides, the 'me' and the 'not me', we and they, my country and your country, my ideas and your ideas, my religion and your religion and so on. The very movement of thought is divisive, because thought is the response of memory, response of experience, which is the past. And unless we really go into this question very, very deeply the movement of thought and the movement of disorder...
A: That seems to me to be a key word, from my understanding, in listening to you, movement. To study the movement of disorder would seem to me to take it a step deeper than the phrase, to study disorder. With the word movement we are dealing with act.
K: Movement.
A: Exactly. The career of disorder.
K: The movement.
A: Yes, If that is what we are directed upon then I think the objection that the study of disorder is to undertake an impossible pursuit is not made with any foundation. That objection loses its force precisely at the point, when one says, no, no it's not disorder as a concept we are dealing with here, it's the movement of it, it's its own career, it's its passage, it's the whole corruption of the act as such. Yes, yes, exactly. I keep on saying this business about act all the time, and perhaps it seems repetitious.
K: Oh that's absolutely right.
A: But you know hardly, hardly ever is that taken seriously...
K: I know, sir.
A: ...by our species. Of course the animals are on to that from the beginning, but we don't.
K: No. You see we deal with concepts, not with 'what is', actually what is. Rather than discuss formulas, concepts and ideas, 'what is' is disorder. And that disorder is spreading all over the word, it's a movement, it's a living disorder. It isn't a disorder that is dead. It is a living thing, moving, corrupting, destroying.
A: Yes. Exactly, exactly.
K: So.
A: But it takes, as you pointed out so often, it takes an extreme concentration of attention to follow movement and there is a rebellion in us against following movement which perhaps lies in our disaffection with the intuition that we have. The transition is unintelligible.
K: Of course. Quite, quite.
A: And we don't want that. We can't stand the thought that there is something that is unintelligible. And so we just will make that active attention.
K: It's like sitting on the bank of a river and watching the waters go by. You can't alter the water, you can't change the substance or the movement of the water. In the same way this movement of disorder is part of us and is flowing outside of us. So, one has look at it.
A: And there is no confusion in the act at all.
K: Obviously not. First of all, sir, let's go into it very, very carefully. What is the factor of disorder? Disorder means contradiction, right.
A: Yes. And conflict. Yes.
K: Contradiction. This opposed to that. Or the duality, this opposed to that.
A: The contention between two things to be mutually exclusive.
K: Yes. And that brings about this dual, duality and the conflict. Is there a duality at all?
A: Certainly not in act, there is not a duality. That simply couldn't be. There certainly could be said, not even with respect, don't you think, to thought itself and its operation that there is a dualism. But the duality, of course, is present in terms of distinction, but not in terms of division.
K: Division, that's right.
A: Not in terms of division.
K: Not in terms.
A: Yes, yes. I follow.
K: After all there is man woman, black and white and so on, but is there an opposite to violence? You've understood?
A: Yes, yes I'm listening very intently.
K: Or only violence. But we have created the opposite. Thought has created the opposite as non-violence, and then the conflict between the two. The non-violence is an abstraction of the 'what is'. And thought has done that.
A: Yesterday I had a difficult time in class over this. I made the remark that, vice is not the opposite of virtue. Virtue is not the opposite of vice, and somehow I just couldn't, it seems, communicate that because of the insistence on the part of the students to deal with the problem purely in terms of a conceptual structure.
K: You see sir, I don't know if you want to go into it now, or if it is the right occasion: from ancient Greece, you must know, measurement was necessary to them. Measurement. And the whole of western civilization is based on measurement, which is thought.
A: This is certainly true in continuous practice. It is certainly true. And the irony of it is that an historian looking at the works of the great Greek thinkers turn around and say at this point, well now just wait a minute. And we would say some things about Aristotle and Plato that would suggest that no, no, no, there's a much more organic grasp of things than simply approaching it in a slide rule way, but that doesn't come to terms with what you are saying. You see that's right.
K: Sir, you can see what is happening in the world, in the western world: technology, commercialism, and consumerism is the highest activity that is going on now.
A: Exactly.
K: Which is based on measurement.
A: Yes it is. Oh yes.
K: Which is thought. Now look at it a minute, hold that a minute and you will see something rather odd taking place. The east, especially India, India exploded over the east in a different sense, they said measurement is illusion. To find the immeasurable, the measurement must come to an end. I'm putting it very crudely and quickly.
A: No. But it seems to me that you are putting it precisely well with respect to this concern we have with act.
K: Yes.
A: It's not crude.
K: It's very interesting because I've watched it. In the west, technology , commercialism and consumerism, god, saviour, church, all that's outside. It is a plaything. And you just play with it on Saturday and Sunday but the rest of the week...
A: Yes.
K: And you go to India and you see this. The word 'ma' is to measure, Sanskrit, and they said, reality is immeasurable. Go into it, see the beauty of it.
A: Yes, oh yes, I follow.
K: The measurement can never find - a mind that is measuring, or a mind that is caught in measurement can never find truth. I'm putting it that way. They don't put it that way, but I'm putting it. So they said, to find the real, the immense, measurement must end. But they use thought as a means to - thought must be controlled, they said.
A: Yes, yes.
K: You follow?
A: Yes, I do.
K: So, in order to find the immeasurable you must control thought. And to control, who is the controller of thought? Another fragment of thought. I don't know if you follow.
A: Oh, I follow you perfectly, yes I do.
K: So, they use measurement to go beyond measurement. And therefore they could never go beyond it. They were caught in an illusion of some other kind, but it is still the product of thought. I don't know if I'm conveying it?
A: Yes, yes. What flashed over my mind as you were speaking, was the incredible irony of their having right in front of them, I'm thinking now of this profound statement: "That is full", meaning anything that I think is over there. "That's full, this that I've divided off from that, this is full. From fullness to fullness issues forth". And then the next line, "If fullness is taken away from the full, fullness indeed still remains." Now they are reading that, you see, but if they approach it in the manner in which you have so well described, they haven't read it in the sense of attended to what's being said, because it's the total rejection of that statement in the Brihadaranyaka Upanishad that would be involved in thought control.
K: Yes, of course, of course. You see that's what I've been trying to get at. You see, thought has divided the world physically: America, India, Russia, China, you follow, divided the world. Thought has fragmented the activities of man, the businessman, the artist, the politician, the beggar, you follow?
A: Yes.
K: Fragmented man. Thought has created a society based on this fragmentation. And thought has created the gods, the saviours, the Jesuses, the christs, the Krishnas, the Buddhas - and those are all measurable, in a sense. You must become like the christ, or you must be good. All sanctioned by a culture which is based on measurement.
A: Once you start with forecasts, as we have classically, then we are going to necessarily move to five six, seven, 400, 4000 an indefinite division. And all in the interest, it is claimed, of clarity. All in the interest of clarity.
K: So, unless, unless we understand the movement of thought, we cannot possibly understand disorder. It is thought that has produced disorder. It sounds contradictory, but it is so - thought is fragmentary, thought is time, and as long as we are functioning within that field there must be disorder. Which is, each fragment is working for itself, in opposition to other fragments. I, a Christian, am in opposition to the Hindu, though I talk about love and goodness and all the rest of it.
A: I love him so much I want to see him saved so I will go out and bring him into the fold.
K: Saved. Come over to my camp!
A: Yes, yes.
K: One of the, probably the basic cause of disorder is the fragmentation of thought. I was told the other day, that in a certain culture, thought means the outside.
A: That's very interesting.
K: When they use the word outside, they use the word thought.
A: And we think it's inside.
K: That's the whole... you follow.
A: How marvelous. How marvelous.
K: So thought is always outside. You can say, I am inwardly thinking. Thought has divided the outer and the inner. So to understand this whole contradiction, measurement, time, the division, the fragmentation, the chaos, and the disorder, one must really go into this question of what is thought, what is thinking. Can the mind, which has been so conditioned in fragments, in fragmentation, can that mind observe this whole movement of disorder, not fragmentarily?
A: No, but the movement itself.
K: Movement itself.
A: Movement itself. Yes. But that's what's so terrifying - to look at that movement. It's interesting that you've asked this question in a way that keeps boring in because measure is, and I'm going to put something now in a very concise, elliptical way, is possibility, which is infinitely divisible. It only comes to an end with an act, with an act. And as long as I remain divided against act, I regard myself as a very deep thinker. I'm sitting back exploring alternatives which are completely imaginary, illusory. And in the business world men are paid extremely high salaries to come up with what is called a new concept.
K: Yes, new concept.
A: And it's called by its right name, of course, but it isn't regarded correctly as to its nature. It isn't understood as to what's being said when that happens.
K: That brings up the point, which is, measurement means comparison. Our society and our civilizations are based on comparison. From childhood, to school to college and university, it is comparative.
A: That's right.
K: And comparison between intelligence and dullness, between the tall and the black, white and purple and all the rest of it - comparison in success. And look at also our religions. The priest, the bishop, you follow, the hierarchical outlook, ultimately Pope or the archbishop. The whole structure is based on that. Compare, comparison, which is measurement, which is essentially thought.
A: Yes. The Protestants complain about the Catholic hierarchy, and yet their scripture, their Bible is what some Catholics call their paper pope.
K: Of course.
A: Yes, of course. With the very rejection of something, something takes its place which becomes even more divisive.
K: So, is it possible to look without measurement, that is without comparison? Is it possible to live a life - life, living, acting, laughing, the whole life, living, crying, without a shadow of comparison coming into it? Sir, I'm not boasting, I'm just stating a fact. I have never compared myself with anybody.
A: That's a most remarkable thing. Most remarkable thing.
K: I never thought about it even - somebody much cleverer than me, somebody much more brilliant, so intelligent, somebody greater, spiritual - it didn't enter. Therefore, I say to myself, is measurement, comparison, imitation, are they not the major factors of disorder?
A: I've had a very long thought about what you said a few conversations ago, about when you were a boy, and you never accepted the distinctions that were employed in a dividing way...
K: Oh, of course, of course.
A: ...and within the social order. And I had to think about my own growing up, and accept the fact that I did accept this distinction in terms of division, but I didn't do it with nature. But that set up conflict in me, because I couldn't understand how it could be the case that I'm natural as a being in the world but I'm not somehow related to things the way things are, in what we call nature. Then it suddenly occurred to me later that in thinking that way I was already dividing myself off from nature, and I'd never get out of that problem.
K: No.
A: And the thing came to me some years ago with a tremendous flash, when I was in Bangkok in a temple garden. And of an early morning I was taking a walk and my eye was drawn to a globule of dew resting on a lotus leaf and it was perfectly circle. And I said, where's the base. How can it be stable. Why doesn't it roll off. By the time I got to the end of my 'whys' I was worn out, so I took a deep breath and, I said, now shut up and just keep quiet and look. And I saw that each maintained its own nature in this marvelous harmony without any confusion at all. And I was just still.
K: Good.
A: Just still. I think that's something of what you mean about the fact. That was a fact.
K: Just remain with the fact. Look at the fact.
A: That marvelous globule on that leaf is the fact, is what is the act, is what is done.
K: That is correct.
A: Right. Yes.
K: Sir, from this arises, can one educate a student to live a life of non comparison - bigger car, lesser car, you follow?
A: Yes.
K: Dull, you are clever, I am not clever. What happens if I don't compare at all? Will I become dull?
A: On the contrary.
K: I'm only dull, I know I'm dull only through comparison. If I don't compare, I don't know what I am. Then I begin from there.
A: Yes, yes. The world becomes infinitely accessible.
K: Oh, then the whole thing becomes extraordinarily different. There is no competition, there is no anxiety, there is no conflict with each other.
A: This is why you use the word total often, isn't it.
K: Yes.
A: In order to express that there's nothing drawn out from one condition to the other. There is no link there, there is no bridge there. Totally disordered. Totally order.
K: Absolutely.
A: Yes, and you use the word 'absolute' often, which terrifies many people today.
K: Sir, after all mathematics is order. The highest form of mathematical investigation, you must have a mind that is totally orderly.
A: The marvelous thing about maths too, is that whereas it's the study of quantity, you don't make passage from one integer to another by two getting larger. Two stops at two. Two and a half is no more two. Somehow that's the case.
K: Yes.
A: But a child when he is taught mathematics is never introduced to that - that I've ever heard of.
K: You see, sir, our teaching, our everything is so absurd. Is it possible, sir, to observe this movement of disorder, with a mind that is disorderly itself, and say, can this mind observe disorder, this mind which is already in a state of disorder. So disorder isn't out there but in here. Now can the mind observe that disorder without introducing a factor of an observer who is orderly?
A: Who will superimpose.
K: Yes. Therefore observe, perceive disorder without the perceiver. I don't know if I am making sense at all.
A: Yes, yes you are, yes you are making sense.
K: That is, sir, to understand disorder we think an orderly mind is necessary.
A: As over against the disorderly mind.
K: Disorderly mind. But the mind itself has created this disorder, which is thought and all the rest of it. So can the mind not look at disorder out there, but at the maker of disorder which is in here?
A: Which is itself the very mind as disorder.
K: Mind itself is disordered.
A: Yes. But as soon as that is stated conceptually...
K: No, no. Concepts are finished.
A: Yes. But we are using words.
K: We are using words to communicate.
A: Exactly. What I'm concerned with, just for a second, is what are we going to say when we hear the statement that it is the disordered mind that keeps proliferating disorder, but it is that disordered mind that must see, it must see.
K: I'm going to show you, you will see in a minute what takes place. Disorder is not outside of me, disorder is inside of me. That's a fact. Because the mind is disorderly all its activities must be disorderly. And the activities of disorder is proliferating or is moving in the world. Now can this mind observe itself without introducing the factor of an orderly mind, which is the opposite?
A: Yes it is. Of course it is the opposite.
K: So can it observe without the observer who is the opposite?
A: That's the question.
K: Now watch it, sir, if you are really interested in it.
A: I am. I am deeply interested in it.
K: If you will see. The observer is the observed. The observer who says, I am orderly, and I must put order in disorder. That is generally what takes place. But the observer is the factor of disorder. Because the observer is the past, is the factor of division. Where there is division there is not only conflict but disorder. You can see, sir, it is happening actually in the world. I mean all this problem of energy, all this problem of law, peace, and all the rest, can be solved absolutely when there are not separate governments, sovereign armies, and say, look let's solve this problem all together, for god's sake. We are human beings. This earth is meant for us to live on - not Arabs and Israelis, and America and Russia - it is our earth.
A: And it's round.
K: But we will never do this because our minds are so conditioned to live in disorder, to live in conflict.
A: And vocation is given a religious description in terms of the task of cleaning up the disorder with my idea of order.
K: Order. Your idea order is the fact that has produced disorder.
A: Exactly.
K: So, it brings up a question, sir, which is very interesting: can the mind observe itself without the observer? Because the observer is the observed. The observer who says, I will bring order in disorder, that observer itself is a fragment of disorder, therefore it can never bring about order. So can the mind be aware of itself as a movement of disorder, not trying to correct it, not trying to justify it, not trying to shape it, just to observe? I said previously to observe, sitting on the banks of a river and watch the waters go by. You see, then you see much more. But if you are in the middle of it swimming you will see nothing.
A: I've never forgotten that it was when I stopped questioning, when I stood before that droplet of dew on the leaf, that everything changed totally, totally. And what you say is true. Once something like that happens there isn't a regression from it.
K: Sir, it is not once, it is...
A: ...forever. Yes.
K: It's not an incident that took place. My life is not an incident, it is a movement.
A: Exactly.
K: And in that movement I observe this movement of disorder. And therefore the mind itself is disorderly and how can that disorderly, chaotic, contradictory, absurd little mind bring about order? It can't. Therefore a new factor is necessary. And the new factor is to observe, to perceive, to see without the perceiver.
A: To perceive without the perceiver. To perceive without the perceiver.
K: Because the perceiver is the perceived.
A: Yes.
K: If you once grasp that then you see everything without the perceiver. You don't bring in your personality, your ego, your selfishness. You say, disorder is the factor which is in me, not out there. The politicians are trying to bring about order when they are themselves so corrupt. You follow sir? How can they bring order?
A: It's impossible. It's impossible. It's one long series of...
K: That's what's happening in the world. The politicians are ruling the world - from Moscow, from New Delhi, from Washington, wherever it is, it's the same pattern being repeated. Living a chaotic, corrupt life, you try to bring order in the world. It's childish. So that's why transformation of the mind is not your mind or my mind, it's the mind, the human mind.
A: Or the mind trying to order itself, even. Not even that.
K: Now how can it, it is like a blind man trying to bring about colour. And he says, well that's grey. It has no meaning. So can the mind observe this disorder in itself without the observer who has created disorder? Sir, this brings up a very simple thing. To look at a tree, at a woman, at mountain, at a bird, or a sheet of water with the light on it, the beauty of it, to look without the see-er. The moment the see-er comes in, the observer comes in, he divides. And division is all right as long as it's descriptive. But when you are living, living, that division is destructive.
A: Yes, what was running through my mind was this continuous propaganda that we hear about the techniques that are available to still the mind.
K: Oh, sir
A: But that requires a stiller to do the stilling.
K: No, I wouldn't...
A: And so that is absolutely, I'm using your words, absolutely and totally out, of any possibility of attaining.
K: But yet you see that's what the gurus are doing.
A: Yes, yes I do understand.
K: The imported gurus and the native gurus are doing this. They are really destroying people. You follow, sir. We'll talk about it when the occasion arises. What we are now concerned is, measurement which is the whole movement of commercialism, consumerism, technology, is now the pattern of the world. Begun in the West, and made more and more perfect in the West and that is spreading all over the world. Go to the smallest little town in India or anywhere, the same pattern being repeated. And the village you go and they are so miserable, unhappy, one-meal-a-day stuff. But it is still within that pattern. And the governments are trying to solve these problems separately, you follow. France by itself, Russia by itself. It's a human problem, therefore it has to be approached not with, with a Washington mind, or a London, mind, or a Moscow mind, with a mind that is human that says, look this is our problem and for god's sake lets get together and solve it. Which means care, which means accepting responsibility for every human being. So we come back: as we said, order comes only with the understanding of disorder. In that there is no superimposition. In that there is no conflict. In that there is no suppression. When you suppress you react. You know all that business. So it is totally a different kind of movement, order. And that order is real virtue. Because without virtue there is no order. There's gangsterism.
A: Oh yes.
K: Politically or any other way, religiously. But without virtue, virtue being conduct, the flowering in goodness everyday. It is not a theory, sir, it actually takes place, when you live that way.
A: The hexagram in the I Ching called conduct is also translated treading.
K: Treading.
A: Treading. Meaning a movement.
K: Of course.
A: A movement. And that's a vastly different understanding of the usual notion of conduct. But I understand from what you have said that your use of the word conduct as virtue, as order is precisely oriented to act, movement.
K: Yes sir. You see, a man who acts out of disorder is creating more disorder. The politician, look at his life, sir, ambitious, greedy, seeking power, position.
A: Running for election.
K: Election, all the rest of it. And he is the man who is going to create order in the world. The tragedy of it and we accept it. You follow?
A: Yes, we believe it's inevitable. We do.
K: And therefore we are irresponsible.
A: Because he did it and I didn't. Yes. Yes.
K: Because we accept disorder in our life. I don't accept disorder in my life. I want to live an orderly life, which means I must understand disorder, and where there is order the brain functions much better.
A: There is a miracle here, isn't there.
K: Absolutely, that's the miracle.
A: There is a miracle here. As soon as I grasp the movement of disorder...
K: The mind grasps it.
A: Yes, yes. Behold, there's order. That's truly miraculous. Perhaps it's the one and only miracle.
K: There are other miracle but...
A: I mean in the deepest sense of the word, all of them would have to be related to that or we wouldn't have any of them, is what I meant, the real heart, the real core.
K: That's why, sir, relationship, communication, responsibility, freedom and this freedom from disorder, has a great sense of beauty in it. A life that is beautiful, a life that's really flowering in goodness. Unless we create, bring about such human beings the world will go to pot.
A: Yes.
K: This is what is happening. And I feel it's my responsibility. And to me I've a passion for it, it's my responsibility to see that when I talk to you, you understand it, you live it, you function, move in that way.
A: I come back to this attention thing, The enormous emphasis that you've made on staying totally attentive to this. I think I begin to understand something of the phenomenon of what happens when a person begins to think that they are taking seriously what you are saying. I didn't say, begins to take it seriously, they think they are beginning to. As a matter of fact, they begin to watch themselves lean in to it. Of course nothing is started yet. But something very strange happens in the mind when this notion that I am leaning in. I start to get terribly afraid. I become terribly fearful of something. Next time could we discuss fear?


SAN DIEGO, CALIFORNIA 20TH FEBRUARY 1974 6TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'FEAR'

A: Mr Krishnamurti, if I recall correctly I think, we had begun to talk together last time, just at the point where the question of fear arose, and I think we both, perhaps, could explore that together a little.
K: Yes, I think so. I wonder how we can approach this problem, because it is a common problem in the world. Everyone, or I can say, almost everyone is frightened of something. It may be the fear of death, fear of loneliness, fear of not being loved, fear of not becoming famous, successful and also fear of not having physical security, and fear of not having psychological security. There are so many multiple forms of fears. Now to go into this problem really very deeply, can the mind, which includes the brain, really fundamentally be free of fear? Because fear, as I have observed, is a dreadful thing.
A: Oh yes.
K: It darkens the world, it destroys everything. And I don't think we can discuss fear, which is one of the principles in life, without also discussing, or going into the pursuit of pleasure. The two sides of the same coin.
A: Fear and pleasure, two sides of the same coin.
K: So as we are first going to take fear there is conscious as well as unconscious fears. Fears that are observable, that can be remedied and fears that are deep rooted, deep in the recesses of one's mind.
A: At the unconsious level.
K: At the deeper levels. Now, we must be concerned with both, not only the obvious external fears, but also the deep seated undiscovered fears. The fears that have been handed down, traditional fears.
A: Being told what to fear.
K: And also fears that the mind itself has produced, has cultivated.
A: In one's personal life.
K: Personal. And also in relation to others; fears of physical insecurity, losing a job, losing a position, losing something, and all the positive, not having something, and so on and on. So, if we are going to talk about this question how should we, you and I, approach this? First take the outer, the obvious physical fears, and then from there move to the inner, and so cover the whole field, not just one little fear of an old lady, an old man, or a young man, take the whole problem of fear.
A: Good.
K: Not just take one leaf of fear, or one branch of it but the whole movement of fear.
A: We are back to that word movement again.
K: Movement.
A: Good,good. The whole movement of fear.
K: Now, outwardly, physically it is becoming obvious that we must have security, physical security. That is, food, clothes, and shelter are absolutely necessary. Not only for the Americans but for the whole humanity.
A: Of course.
K: It's no good saying, "We are secure and to hell with the rest of the world." The world is you. And you are the world. You can't isolate yourself and say, I am going to be secure and not bother about the others.
A: Secure myself against them.
K: It becomes a division, conflict, war, all that it produces. So that physical security is necessary for the brain. The brain can only function, as I have observed in myself, in others, not that I am an expert on brain, or neurology and all that but I have observed it. The brain can function only in complete security. Then it functions efficiently, healthily, not neurotically. And its actions won't be lopsided. The brain needs security, as a child needs security. That security is denied when we separate ourselves - the Americans, the Russians, the Indians, the Chinese. National division has destroyed that security, because wars.
A: Because that is a physical barrier.
K: Physical fact. And yet we don't see that. Sovereign governments, with their armies, their navies and all the rest of it, are destroying security.
A: In the name of...
K: So, you see what we are trying to get at is how stupid the mind is. It wants security. And it must have security, and yet it is doing everything to destroy security.
A: Oh yes, yes. I see that.
K: So that's one factor. And the factor of security is in jobs. Either in a factory, in a business, or as a priest in his job. So occupation becomes very important.
A: Indeed it does, yes.
K: So, see what is involved. If I lose my job I am frightened, and that job depends on the environment, on the production, business, factory, all that commercialism, consumerism, and therefore competition with other countries. France isolating itself because it wants to, which is happening. So we need physical security and we are doing everything to destroy it. If we all of us said, look let's all get together, not with plans, not with my plan, your plan, or the communist plan or Mao plan, let's as human beings sit together and solve this problem. They could do it. Science has the means of feeding people. But they won't because they are conditioned to function so as to destroy security which they are seeking. So that's one of the major factors in physical security. Then there is the fear of physical pain. Is physical pain in the sense, one has had pain, let's say last week. The mind is afraid that it should happen again. So there is that kind of fear.
A: That's very interesting with respect to the phenomenon of physical pain, because what is remembered is not the neurological reaction but the emotion that attends what occurred.
K: Yes, that's it. So there is that fear.
A: Right, right.
K: Then there is the fear of outward opinion, what people say, public opinion.
A: Reputation.
K: Reputation. You see, sir, all this is born out of disorder. I don't know if I'm?
A: Oh yes, yes.
K: Which we discussed.
A: Which we looked into previously.
K: So, can the mind bring about security, physical security, which means food, clothes and shelter for everybody. Not as a communist, as a capitalist, as a socialist, or as a Mao, but meet together as human beings to resolve this problem. It can be done. But nobody wants to do it, because they don't feel responsible for it. I don't know if you have been to India; if you have gone from town to town, village to village as I have done, you see the appalling poverty, the degradation of poverty, the sense of hopelessness.
A: Yes, I have been to India and it was the first time in my life that I sensed poverty, not as a privation, but it seemed to have a positive character about it. It was so stark.
K: I know sir. Personally we have been through all that. So, physical survival is only possible when human beings get together. Not as communists, socialists, all the rest, as human beings who say, look this is our problem, for god's sake let's solve it. But they won't because they are burdened with problem, with planning. How to solve that. I don't know if I am?
A: Yes, yes, you are.
K: You have your plan, I have my plan, he has his plan, so planning becomes most important, plans become most important rather than the starvation. And we fight each other. And common sense, affection, care, love can change all this. Sir, I won't go into that. Then the fear of public opinion. Do you understand it? What my neighbour will say.
A: My image, the national image, yes.
K: And I depend on my neighbour.
A: Oh yes, necessarily.
K: If I am a Catholic living in Italy, I have to depend on my neighbour because I would lose my job if I were a Protestant there. So I accept it. I will go and salute the pope or whatever, it has no meaning. So I am afraid of public opinion. See what a human mind has reduced itself to. I don't mind about public opinion, because that's stupid. They are conditioned, they are frightened as much as I am. So there is that fear. And there is the fear, physical fear of death, which is an immense fear. That fear one has to tackle differently when we come to it, when we talk about death and all that.
A: Yes.
K: So there is the outward form of fear; fear of darkness, fear of public opinion, fear of losing a job, fear of survival, not being able to survive. Sir, I have lived with people with one meal a day and that's not enough even. I have walked behind a woman with a girl, and the girl said, in India, "Mother, I'm hungry." And the mother says, "You have already eaten for the day." So there is all that, those physical fears, pain, and the fear of recurring pain, and that. And the other fears are much more complicated, fears of dependency, inwardly, I depend on my wife, I depend on my guru, I depend on the priest, I depend on the - so many dependents. And I am afraid to lose them, to be left alone.
A: To be rejected.
K: To be rejected. If that woman turns away from me I'm lost. I get angry, brutal, violent, jealous, because I have depended on her. So dependency is one of the factors of fear. And inwardly I am afraid. I am afraid of loneliness. The other day I saw on the television a woman saying, the only fear I have in life is my loneliness. And therefore being afraid of loneliness I do all kinds of neurotic activities. Being lonely I attach myself to you or to a belief, or to a saviour, or to a guru. And I protect the guru, the saviour, the belief and that soon becomes neurotic.
A: Yes. I fill up the hole with this...
K: With this rubbish. There is that fear. And then there is the fear of not being able to arrive, succeed, succeed in this world of disorder, and succeed in the so-called spiritual world. That's what they are all doing now.
A: Spiritual achievement.
K: Achievement, which they call enlightenment.
A: Expanding consciousness. I know what you mean. It's very interesting that you just got through describing fear of being left behind. Now we are fearing that we'll never arrive.
K: Arrive.
A: Please go on.
K: Same thing. Then there is the fear of not being, which translates itself in identification with. I must identify myself.
A: In order to be.
K: To be. Identify myself with my country, and I say to myself, that's too stupid. Then I say, I must identify myself with god, which I have invented. God has not made man in his image, man has made god in his image. You follow this?
A: Oh, I follow you.
K: So, not being, not achieving, not arriving, brings about tremendous sense of uncertainty, tremendous sense of not being able to fulfil, not being able to be with, and the cry, "I must be myself."
A: Do my own thing.
K: Your own thing. Which is rubbish. So there are all these fears, both logical fears, irrational fears, neurotic fears, and fears of survival, physical survival. So now how do you deal with all these fears and, many more fears which we can't go into, which we will presently - how do you deal with them all? One by one?
A: Well you just be in the mournful round of fragmentation if you do that.
K: And also there are the hidden fears, which are much more active.
A: The continual bubbling from below.
K: Bubbling up, when I'm not conscious they take over.
A: That's right.
K: So, how am I to deal first with the obvious fears which we have described? Shall I deal with it one by one, to secure myself? You follow?
A: Yes.
K: Or, take loneliness and tackle that, come to grips with it, go beyond it and so on. Or is there a way of dealing with fear, not with the branches of it but with the root of it? Because if I take each leaf, each branch it will take all my lifetime. And if I begin to analyze my fears, analyse, then that very analysis becomes a paralysis.
A: Yes. And then I even fear that I might not have analyzed correctly.
K: Correctly. And I am caught in it over and over again. So how shall I deal with this problem, as a whole, not just parts of it, fragments of it?
A: Isn't there a hint about how it might be dealt with. Of course, when I say hint here, I mean terribly, terribly slight. I don't think I would call it a pointer, but fear, no matter how many varieties one imagines he knows, fear does have a common taste, you might say, there is something there
K: Yes, sir, but what shall I do with it?
A. Oh, yes, of course, I quite understand. But it interested me while you were speaking, to observe that already when we think of many fears we haven't even paid attention to how we feel when we fear. Yes, I was interested to have that flash because it seems to be altogether consonant with what you are talking about. And I said to myself, now in our conversations we've been pointing to movement. The movement of fear is one.
K: Yes, a tremendous one.
A: And it is a unified field of destruction.
K: It is the common factor of everything.
A: The whole field, yes, exactly.
K: Whether I live, a man lives in Moscow or India, or in any place, it is the common thing of this fear, and how shall we deal with it? Because unless the mind is free of fear, really, not verbally or ideologically, absolutely be free of fear. And it is possible to be free, completely of fear, and I'm not saying this as a theory, but I know it, I've gone into it.
A: Actual.
K: Actual. Now how shall I deal with this? So I ask myself, what is fear? Not the objects of fear, or the expressions of fear.
A: Nor the instant reaction to danger, no.
K: What is fear?
A: It's an idea in my mind in part.
K: What is fear, sir?
A: If we had said it's an abiding...
K: No, no. Behind the words, behind the descriptions, the explanations, the way out and the way in, and all the rest of it, what is fear? How does it come?
A: If I have followed you through our conversations up until now, I'd be inclined to say that it is another expression of the observer's disordered relation to the observed.
K: What does that mean? What is what you say. Look, the problem is this - I am only making the problem clearer. We have, man has tried to lop off or prune one fear after the other, through analysis, through escape, through identifying himself with something which he calls courage. Or saying, well I don't care, I rationalize my fears and remain in a state of rationalizing, intellectual, verbal explanation. But the thing is boiling. So what shall I do? What is fear? Unless I find this out, not because you tell me, unless I find it out for myself as I find from myself that I am hungry, nobody has to tell me I am hungry, I have to find this out.
A: Yes, now there is a difference here in terms of what you have just said. And in so saying pointing to something, and my earlier reply when you asked me what is fear, I did the usual academic thing - if I have followed you up until now then it seems clear that... Whereas let's forget about the following, let's zero in on it right now and then I must say, not I might say, but I must say that I can't tell anybody else what fear is with respect to what it is I am going to discover in me as such. And all my continual descriptions about it are simply a deflection from my immediate issue which is here.
K: Yes. So, I'm not escaping.
A: No.
K: I'm not rationalizing. I am not analyzing, because analysis is real paralysis.
A: Yes indeed.
K: When you are confronted with a problem like this merely spinning or analysing, and the fear of not being able to analyze perfectly and therefore go to a professional, who needs also an analysis. So I'm caught. So I will not analyze because I see the absurdity of it. You follow sir.
A: Yes I do.
K: I won't run.
A: No backing off.
K: Backing off.
A: Flight.
K: No explanations, no rationalizations, no analysis. I am faced with this thing. And what is fear? Wait, wait. Leave that. Then there are the unconscious fears of which don't know. They express themselves occasionally when I am alert, when I see the thing coming out of me.
A: When I am alert.
K: Alert. When I am watching. Or when I'm looking at something this comes up, uninvited. Now, it is important for the mind to be completely free of fear. It's essential, as food is essential. It's essential for the mind to be free of fear. So I see outwardly what we have discussed. Now I say, what is this, what are the hidden fears, can I consciously invite them come to the surface? You follow?
A: Yes I do.
K: Or, the conscious cannot touch that. You follow?
A: Yes, yes, yes I do.
K: Conscious can only deal with the things it knows. But it cannot observe the things it doesn't know.
A: Or have access to.
K: So, what am I to do? Dreams? Dreams are merely continuation of what has happened during the day, they continue in a different form, and so on. We won't go into that for the moment. So how is all that to be awakened and exposed? The racial fears, the fears that society has taught me, the fears that the family has imposed, the neighbour, all those crawling, ugly, brutal things that are hidden, how shall they all come up naturally, and be exposed so that the mind sees them completely? You understand?
A: Yes, I do. I was just thinking about what we are doing in relation to what you are saying. Here we are in a university situation where hardly any listening goes on at all, if any. Why? Well, if we were to relate to each other in terms of my sitting back here saying to myself, every time you make a statement, well what do I have to say back, even if my reaction were benign and I say to myself as a professor, I'd say, now that's an interesting concept. Perhaps we could clear that up a little bit, you know. That nonsense - nonsense in terms of what is immediate here. That's what I mean.
K: I understand.
A: I don't mean demonstrating something on the board. We should never have begun to be together, never started, and yet we might have given ourselves the idea that we were trying very hard to be sincere. Yes I understand.
K: I know, I know.
A: But fear is at the base of that too, because the professor is thinking to himself...
K: ...his position, his...
A: He's got his reputation at stake here. He better not keep quiet too long, because someone might get the idea that, either he doesn't understand a thing that is going on, or he doesn't have anything to contribute to what's going on. All of which has nothing to do with anything.
K: Absolutely. Please sir, Look, sir, what I have found: the conscious mind, conscious thought cannot invite and expose the hidden fears. It cannot analyse it, because analysis, we said, is inaction, and if there is no escape, I shan't run off to a church, or Jesus, or Buddha, or somebody, or identify myself with some other thing. I have pushed all those aside because I've understood their use, their futility. So I am left with this. This is my baby. So, what shall I do? Some action has to take place. I can't just say, well I've pushed all that aside, I'll just sit. Now just see what happens sir, because I've pushed all this aside through observation, not through resistance, not through violence, because I have negated all those, escape, analysis, running off to something, and all the rest of all that, I have energy, haven't I. The mind has energy now.
A: Now it has, yes. Yes it floods up.
K: Because I have pushed away all the things that are dissipating energy.
A: Energy leaks.
K: Therefore I am now this thing. I am confronted with that, confronted with fear. Now, what can I do. Listen to this, sir, what can I do? I can't do anything, because it is I who have created the fear, public opinion,
A: Yes, yes.
K: Right, so I cannot do a thing about fear.
A: Precisely.
K: But there is the energy which has been gathered, which has come into being when all dissipation of energy has ended energy. There's energy.
A: Yes. Exactly, virtue, right, right, manifested.
K: Energy, energy. Now, what happens? This is not some hocus-pocus, some kind of mystical experience. There is actual fear and I have tremendous energy which has come because there is no dissipation of energy. So what takes place? So, wait, wait,
A: Oh, I'm waiting, I'm waiting. There was something going through my mind.
K: What takes place? So I say, so what has created fear? What has brought it about? Because if I have the energy, you follow, sir, to put that question and find the answer for that question. I've got energy now. I don't know if you are following?
A: Yes.
K: So, what has brought it about? You, my neighbour, my country, my culture?
A: Myself.
K: Hm? What has brought it about?
A: I've done it.
K: Who is I?
A: I don't mean 'I' as the fragmented observer off from me. I am thinking what you said earlier about the mind as disordered, which requires to empty itself of the disorder, does it require another mind to do it, yes.
K: I'm asking, what has brought this fear into me, into my consciousness? I won't use that word because we'll have to go into that in a different way. What has brought this fear? And I won't leave it till I find it. You understand, sir? Because I've got the energy to do it. I don't depend on anybody, on any book, on any philosopher, nobody.
A: Would it be the case that once that energy begins to flood, that the question itself disappears.
K: And I'll begin to find the answer.
A: Yes.
K: I don't put the question.
A: No, no
K: And I find the answer.
A: Right, right.
K: Now, what is the answer?
A: The answer couldn't be academic, a description of something.
K: No, no, no.
A: A change has occurred in the being.
K: What is the answer to this fact of fear which has been sustained, which has been nourished, which has carried on from generation to generation? So, can the mind observe this fear, the movement of it...
A: The movement of it.
K: ...not just a piece of fear.
A: Or a succession of fears...
K: But the movement of this.
A: The movement of fear itself.
K: Yes, observe it without the thought that has created the observer. I don't know if you follow?
A: Oh yes, yes.
K: So, can there be observation of this fact, which I've called fear because I have recognized it, the mind has recognized it, because it has had fear before. So through recognition and association it says, this is fear.
A: Yes, that never stops. Yes.
K: So, can the mind observe without the observer, who is the thinker, observe this fact only? Because the observer, which is thought, the observer as thought has produced this. I don't know -
A: Yes, yes.
K: So thought has produced this, right?
A: Yes, yes.
K: I am afraid of my neighbour, what he may say because I want to be respectable. That is part of the thought. Thought has divided the world into America, Russia, India, China and all the rest of it, and that destroys security. That is the result of thought. I am lonely and therefore I act neurotically, which is also the factor of thought. So I see very clearly that thought is responsible for that. Right, right, sir?
A: Yes.
K: So, what will happen with thought? Thought is responsible for this. It has nourished it, has sustained it, it has encouraged it, it has done everything to sustain it. I am afraid of the pain that I had yesterday happening again tomorrow. Which is the movement of thought. So can thought, which can only function within the field of knowledge, that's its ground, and fear is something new each time. Fear isn't old.
A: No, no.
K: It is made old when I recognize it.
A: Yes, yes.
K: But when the process of recognition, which is the association of words and so on, can the mind observe that without the interference of thought? If it does fear is not.
A: Right. The thing that was hitting me while I was sitting here intently, the thing that was hitting me was that the moment that occurs, the thought and the fear immediately disappear.
K: So, fear then can be put away completely. If I was living as a human being in Russia and they threaten me to be put into prison I would probably be afraid. It is natural self preservation. That's a natural fear like a bus coming rushing towards you, you step aside, you run away from a dangerous animal, that's a natural self protective reaction. But that's not fear. It's a response of intelligence operating saying, for god's sake move away from the rushing bus. But the other factors are factors of thought.
A: Exactly.
K: So, can thought understand itself and know its place and not project itself? Not control, which is an abomination. If you control thought, who is the controller? Another fragment of thought.
A: Of thought.
K: It is a circle, a vicious game you are playing with yourself. So can the mind observe without a movement of thought? It will only do that when you have understood the whole movement of fear. Understood that, not analysed, looking at it. It is a living thing, therefore you have to look at it. It is only a dead thing you can dissect and analyse, kick it around. But a living thing you have to watch.
A: This is very shocking because in our last conversation, just towards the end we came to the place where we raised the question of someone saying to himself, I think I understand what I have heard, now I am going to try that. And then fear holds up a mirror to itself.
K: Of course.
A: And one is suddenly ringed about by a world of mirrors.
K: You don't say, sir, when you see a dangerous animal, I will think about it. You move. You act. Because there is tremendous destruction waiting there. That is a self protective reaction which is intelligence says, get out. Here we are not using intelligence. And intelligence operates when we have looked at all these fears, the movements of it, the inwardness of it, the subtlety of it, the whole movement. Then out of that comes intelligence and says, I have understood it.
A: It's marvelous. Yes, that's very beautiful, very beautiful. We were going to say something about pleasure.
K: Ah, that must be dealt with.
A: Right, exactly.
K: So, sir, look, we said there is the physical fears, and psychological fears, both are interrelated, we can't say, that's one and this is the other. They are all interrelated. And the interrelationship and the understanding of that relationship brings this intelligence which will operate physically. It will say, let's then work together, co-operate together to feed man. You follow, sir?
A: Yes.
K: Let's not be national, religious, sectarian. What is important is to feed man, to clothe him, to make him live happily. But you see unfortunately we are so disorderly in our ways of life that we have no time for anything else. Our disorder is consuming us.
A: It's interesting in relation to tradition, I don't mean to start an entirely new conversation now, but just to see what is immediately suggested, among many other things that would be, but just this one. What we could say about the misuses of tradition would be that we are actually taught what to fear. In our language we have an expression, don't we, that expresses part of this, old wives tales we say, an accumulation of warnings about things that, that are simply imaginary. Not in the creative sense of imagination, and I'm using the word creative there very loosely, very loosely, but fantasia, phantasmagoria, from the little ones' earliest years, gets this stuff with the bottle. And then when we get into adolescence we reflect on these things we have learned and if things go wrong we feel that perhaps it's because we haven't sufficiently grasped what we have been told. And then some young people will say at that point, I'm going to junk the whole thing. But then immediately the loneliness question arises. Yes, yes.
K: They can't, sir, it is life, this is life, you can't reject one part and accept the other part.
A: Exactly.
K: Life means all this. Freedom, order, disorder, communication, relationship, it's the whole thing is living. If we don't understand, sir, I don't want to have anything to do with, then you are not living. You are dying.
A: Yes, of course. I wonder how much, I wonder - I keep saying I wonder, and the reason I wonder is because what we have been saying about this movement, as a unified field, is when stated, taken by thought and, you might say put in the refrigerator, and, that's the reality to the person.
K: Quite, sir.
A: And when we want to look at it, it's one of the ice cubes we break out and have a look.
K: That's right, sir. What place has knowledge in the regeneration of man? Look, our knowledge is: you must be separate. You are an American, I am an Hindu, that's our knowledge. Our knowledge is you must rely on your neighbour because he knows, he is respectable. Society is respectability, society is moral, so you accept that. So knowledge has brought about all these factors. And you are telling me suddenly, asking me, what place has that, what place has tradition, what place has the accumulated knowledge of millennia? The accumulated knowledge of science, mathematics, that is essential. But what place has knowledge which I have gathered through experience, through generation after generation of human endeavour, what place has it in the transformation of fear? None, whatsoever.
A: None. Clear, clear.
K: You see.
A: Because of what we reached before that upon the instant that this is grasped, the thought that was operating as a fragment and the fear vanish; and it isn't that something takes its place in succession.
K: No nothing takes its place.
A: No, nothing takes its place. Nothing takes its place.
K: It doesn't mean there is emptiness.
A: Oh, no, no, no. But you see it's right there when you start thinking about that as a thought, you get scared.
K: That's why it's very important to find out, or to understand the function of knowledge and where knowledge becomes ignorance. We mix the two together. Knowledge is essential, to speak English, driving, and a dozen things, knowledge is essential. But when that knowledge becomes ignorance, when we are trying to understand actually 'what is', the 'what is' is this fear, this disorder, this irresponsibility. To understand it you don't have to have knowledge. All you have to do, is to look. Look outside you, look inside you. And then you see clearly that knowledge is absolutely unnecessary, it has no value in the transformation or the regeneration of man. Because freedom is not born of knowledge; freedom is when all the burdens are not. You don't have to search for freedom. It comes when the other is not.
A: It isn't something in place of the horror that was there before.
K: Of course not. I think that is enough.
A: Yes, yes, I quite follow you. Maybe next time we could carry on into this with pleasure as such, the opposite side of that coin.


SAN DIEGO, CALIFORNIA 21ST FEBRUARY 1974 7TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'DESIRE'

A: Mr Krishnamurti, last time we were speaking you made the remark that fear and pleasure are opposite sides of the same coin. And, as I remember, when we concluded our last conversation we were still talking about fear. And I was thinking perhaps we could move from fear into the discussion of pleasure. But perhaps there is something more about fear that we need still to look into, to explore.
K: Sir, I think for most of us, fear has created such misery, so many activities are born of fear, ideologies and gods, that we never seem to be free completely from fear. That's what we were saying.
A: That's what we were saying.
K: And so freedom from. and freedom, are two different things. Aren't they.
A: Yes.
K: Freedom from fear, and the feeling of being completely free.
A: Would you say that the notion even of freedom for is also a suggestion of conflict.
K: Yes.
A: Yes, yes, do go ahead.
K: Yes. Freedom for, and freedom from, has this contradiction and therefore conflict and therefore battle, violence, struggle. When one understands that rather deeply then one can see the meaning of what it means to be free. Not from or for, but intrinsically, deeply, by itself. Probably it's a nonverbal, non ideational happening. A feeling that all the burden has fallen away from you. Not that you are struggling to throw them away. The burdens don't exist. Conflicts don't exist. As we were saying the other day, relationship then is in total freedom.
A: Your word intrinsic interested me. Sometimes I think in our tongue we will use the adverbial preposition 'in'. Would it be possible to say freedom in, or would you not even want to have 'in'.
K: Not 'in', no.
A: You don't want 'in'.
K: For, in, from.
A: They are all out. I see, yes, yes, go on.
K: So these two principles, pleasure and fear seem to be deeply rooted in us - these two principles of pleasure and fear. I don't think we can understand pleasure without understanding fear.
A: I see. I see.
K: You can't separate them, really. But for investigating one has to separate.
A: Yes, were it not for fear do you think we should ever have thought of pleasure?
K: We would never have thought of pleasure.
A: We would never have got the notion.
K: No.
A: I understand. I understand.
K: It's like punishment and reward. If there was no punishment at all nobody would talk about reward.
A: Yes, yes I see.
K: And when we are talking about pleasure I think we think we ought to be clear that we are not condemning pleasure. We are not trying to become puritanical or permissive. We are trying to investigate or examine, explore the whole structure and nature of pleasure, as we did fear.
A: As we did fear.
K: And to do that properly and deeply the attitude of condemnation or acceptance of pleasure must be set aside. You see, naturally. I mean if I want to investigate something I must be free from my inclinations, prejudices.
A: The 'looking forward to' is, I see, beginning to emerge from what you are saying.
K: Yes.
A: We say we look forward to pleasure, we even ask a person, what is your pleasure. We get nervous in thinking perhaps we won't meet it, Now I take it that what your saying suggests the anticipation of gratification here. Would that be right?
K: That's right. Gratification, satisfaction and sense of fulfillment. We will go into all that when we talk about pleasure. But we must be clear from the beginning, I think, that we are not condemning it. The priests throughout the world have condemned it.
A: Yes, the notion of freedom is associated with many religious approaches to this. One is free from desire.
K: Yes. Sir, one has to bear in mind that we are not justifying it, or sustaining it or condemning it but observing it. To really go into the question of pleasure I think one has to look into desire, first. The more commercial and the usage of things, the more desire grows. You can see it's commercialism, and consumerism. Through propaganda desire is, you know, sustained, is pushed forward, is - what is the word I am looking for - is nourished, expanded.
A: Nurtured.
K: Nurtured. Inflamed, that's the word, inflamed.
A: Inflamed, yes.
K: And you see this happening right through the world, now. In India, for example, not that I know India much better than I do America because I've not lived there very long, I go there every year, this desire and this instant fulfillment is beginning to take place. Before in the Brahmanical sense, there was a certain restraint, a certain traditional discipline which says, don't be concerned with the world and things. They are not important. What is important is the discovery of truth, of Brahman, of reality and so on. But now, all that's gone, now desire is being inflamed, buy more. Don't be satisfied with two trousers but have a dozen trousers. This feeling of excitement in possession is stimulated through commercialism, consumerism, and propaganda.
A: There's a lot of terror, isn't there, associated with commercialism on the part of those who are purveyors in this, because the pleasure fades off and this requires a stronger stimulus next time.
K: That's what the couturiers are doing, every year there is a new fashion, or every six months, or every month or whatever it is. Look, there is this stimulation of desire. It is really quite frightening in a sense, how people are using, are stimulating desire to acquire money, possession, the whole circle of a life that is utterly sophisticated, a life in which there is instant fulfillment of one's desire, and the feeling if you don't fulfil, if you don't act, there is frustration. So all that's involved.
A: Would you say, then that the approach to this on the part of what you have described, is on the basis of frustration. Frustration itself is regarded as the proper incentive.
K: Yes.
A: Yes, I see. Yes. And since frustration itself is a nullity we are trying to suggest that nullity is in itself interested in being filled. Whereas it couldn't be by its nature.
K: Like children - don't frustrate them. Let them do what they like.
A: Yes. Yes, that reminds me of something years ago in graduate school. I was brought up as a child in England, and in a rather strict way compared with the permissiveness of today. And one of my graduate colleagues told me that he had been brought up by his parents in a totally permissive way. This was at Columbia University. And he looked at me, and he said, I think you were better off, because a least you had some intelligible reference against which to find out who you are, even if what you found out wasn't right, there was something to find out. Whereas I had to do it entirely on my own and I still haven't done it. And he talked about himself as being constantly in the world trying to hide the fact that he was a nervous wreck. We had a long conversation over dinner.
K: Sir, I think that before we enter into the complicated field of pleasure, we ought to go into this question of desire.
A: Yes, yes. I'd like to do that.
K: Desire seems to be a very active and demanding instinct, demanding activity that is going on in us all the time. Sir, what is desire?
A: I wonder if I could ask you to relate it to appetite as over against what one would call hunger that is natural. Sometimes I have found a confusion that seems to be a confusion to me, and that's why I am asking you. Someone will get the idea in class, talking about the question of appetite and desire, that if we look to nature, the lion desires to kill the antelope to satisfy his appetite. Whereas it has seemed to me the correct reply to that is, no that's not the case. The lion wants to incorporate the antelope into his own substance. He's not chasing his appetite.
K: I think they are both related, appetite and desire.
A: Yes.
K: Appetite, physical appetite and there is psychological appetite.
A: Yes, yes.
K: Which is much more complex. Sexual appetite, and the intellectual appetite, a sense of curiosity.
A: Even more furious.
K: More furious, that's right. So I think both desire and appetite are stimulated by commercialism, by consumerism which is the present civilization actively operating in the world at the present time - both in Russia, everywhere, this consumerism has to be fulfilled.
A: Right. We talk about planned obsolescence.
K: Planned obsolescence. Quite.
A: You have that in mind, yes I see.
K: So, what is appetite and what is desire? I have an appetite because I am hungry. It's a natural appetite. I see a car and I have read a great deal about it and I would like to possess it, drive it feel the power of it, going fast, the excitement of all that. That is another form of appetite.
A: Yes.
K: Appetite, intellectual appetite of discussing with a clever intelligent, observing man or woman, to discuss, to stimulate each other in discussion.
A: Yes.
K: And comparing each other's knowledge, a kind of subtle fight.
A: Making points.
K: That's right. And that is very stimulating.
A: Oh yes, oh yes it is.
K: And there is the appetite, sexual appetite, the sexual appetite of constantly thinking about it, chewing the cud. All that, both psychological, and physical appetite, normal, abnormal. The feeling of fulfillment and frustration. All that's involved in appetite. And I'm not sure whether religions, organized religions and beliefs, whether they will not stimulate the peculiar appetite for rituals.
A: I have the notion they do. It seems to me that despite pious protestations, there is a theatrical display that occurs in this.
K: Go to a Roman Catholic Mass, and you see the beauty of it, the beauty of colour, the beauty of the setting, the whole structure is marvelously theatrical and beautiful.
A: And for the moment it appears that we have heaven on earth.
K: Tremendously stimulating.
A: But then we have to go out again.
K: Of course. And it's all stimulated through tradition, through usage of words, chants, certain association of words, symbols, images, flowers, incense, all that is very, very stimulating.
A: Yes.
K: And if one is used to that one misses it.
A: Oh yes. I was thinking as you were saying about, at least to my ear how extraordinarily beautiful a language is Sanskrit, and the chanting of the Gita, and the swaying back and forth and then one sits down to study what the words say, and one says to himself, now look, what on earth is going on when we are doing this as over against what the word itself could disclose. But the seduction that is available, of course its self seduction, one can't blame the language for being beautiful, it's a self. And all this is encouraged. And the notion I take it that you are suggesting that we look at here, is that there's a tremendously invested interest in keeping this up.
K: Of course. Commercially it is. And if it is not sustained by the priests then the whole thing will collapse. So is this a battle to hold the human being in his appetites - which is really very frightening when you look at it. Frightening in the sense, rather disgusting in one way, exploiting people and intrinsically destructive to the human mind.
A: Yes. Yes. I've had this problem in teaching, in my classes, in terms of my own discussion in class. Sometimes, it has seemed that maybe the first stanza of a poem that I would have known by heart would be appropriate. And so I'll begin to recite it and when I get to the end of it the expectation has arisen, the ears are there, the bodies are leaning forward and I have to stop, you see, and I have to say, well you see we can't go on, because you are not listening to what I am saying, you are listening to how it is being said. And if I read it terribly you would no more listen to what it is. Your disgust would dominate just as the pleasure is dominating now. And the students have got after me for not reciting more poetry. You see that you would be upset with that is a perfect sign that you haven't started to do your work in class yet. And then we are up against the problem that they think I am being ascetical, and denying the goodies. That's part of what you mean.
K: Yes, of course.
A: Good, good. I'm glad you cleared that for me.
K: And there is this desire, appetite, we have a little bit gone into it, what is desire? Because I see something and immediately I must have it, a gown, a coat, a tie, the feeling of possession, the urge to acquire, the urge to experience, the urge of an act that will give me tremendous satisfaction. The satisfaction might be the acquisition, acquiring a tie, or a coat, or sleeping with a woman, or acquiring. Now behind that, isn't there, sir, this desire. I might desire a house and another might desire a car, another might desire to have intellectual knowledge. Another might desire god, or enlightenment. They are all the same. The objects vary, but the desire is the same. One I call the noble; the other I call the ignoble, worldly, stupid. But the desire behind it. So what is desire? How does it come about that this very strong desire is born, is cultured? You follow? What is desire? How does it take place in each one of us?
A: If I've understood you, you've made a distinction between on the one hand appetite associated with natural hunger, that sort of desire, and now we are talking about desire which sometimes gets the name artificial. I don't know whether you would want to call it that.
K: Desire. I might desire, but the objects vary, sir, don't they.
A: Yes, the objects vary.
K: The objects of desire vary according to each individual, each tendency and idiosyncracy or conditioning and so on. Desire for that and that, and that. But I want to find out, what is desire? How does it come about? I think it's fairly clear, that. You see sir...
A: You mean a sense of absence?
K: No, no. I am asking what is desire? How does it come?
A: One would have to ask himself.
K: Yes, I'm asking, I'm asking you, how does it come about that there is this strong desire for, or against desire itself. I think it's clear: perception, visual perception, then there is sensation, then there is contact, and desire comes out of it. That's the process isn't it?
A: Oh, yes, I'm quite clear now what you are saying. I've been listening very hard.
K: Perception, contact, sensation, desire.
A: And then if the desire is frustrated, anger.
K: All the rest of it, violence.
A: The whole thing goes down the line.
K: All the rest of it follows.
A: Follows, yes.
K: So desire. So the religious people, monks, throughout the world said, be without desire. Control desire. ~Suppress desire. Or if you cannot, transfer it to something that's worthwhile - God, or enlightenment or truth or this or that.
A: But then that's just another form of desire, not to desire.
K: Of course.
A: So we never get out of that.
K: Yes, but you see they said, control.
A: Power is brought into play.
K: Control desire. Because you need energy to serve God and if you are caught in desire you are caught in a tribulation, in trouble, which will dissipate your energy. Therefore hold it, control it, suppress it. You have seen it sir, I have seen it so often in Rome, the priests are walking along with the Bible and they aren't look at anything else, they keep on reading it because they are attracted, it doesn't matter, to a woman, or a nice house or a nice cloak, so keep looking at it, never expose yourself to tribulation, to temptation. So hold it because you need your energy to serve God. So desire comes about through perceptions, visual perception, contact, sensation, desire. That's the process of it.
A: Yes. And then there's the whole backlog of memory of that in the past to reinforce it.
K: Of course, yes.
A: Yes. I was taken with what you just said. Here's this book, that's already outside me, it's really no more than what they put on horses when they are in a race.
K: Blinkers!
A: Blinkers.
K: The Bible becomes blinkers!
A: Yes, the blinking Bible. Yes, I follow that. But the thing that caught me was, never, never quietly looking at it.
K: That's it sir.
A: The desire itself.
K: I walked once behind a group of monks, in India. And they were very serious monks. The elderly monk, with his disciples around him, they were walking up a hill and I followed them. They never once looked at the beauty of the sky, the blue, the extraordinary blue of the sky and the mountains, and the blue light of the grass and the trees and the birds and the water - never once looked around. They were concerned and they had bent their head down and they were repeating something, which I happen to know in Sanskrit, and going along totally unaware of nature, totally unaware of the passers-by. Because their whole life has been spent in controlling desire and concentrating on what they thought is the way to reality. So desire there acted as a suppressive limiting process.
A: Of course, of course.
K: Because they are frightened. If I look there might be a woman, I might be tempted, and cut it. So we see what desire is and we see what appetite is; they are similar.
A: Yes. Would you say appetite was a specific focus of desire?
K: Yes, put it that way if you want.
A: All right
K: But we are both go together.
A: Oh yes
K: They are two different words for the same thing. Now the problem arises, need there be a control of desire at all? You follow, sir?
A: Yes, I'm asking myself, because in our conversations I've learned that every time you ask a question, if I take that question and construe it in terms of a sylogistical relation to things that have been stated as premises before, I am certainly not going to come to the answer, that is not the right answer as over against the wrong answer, I'm not going to come to the one answer that is needful. So that every time you've asked me this morning, I have asked myself inside. Yes, please go ahead.
K: Sir, you see, discipline is a form of suppression and control of desire - religious, sectarian, nonsectarian, it's all based on that, control. Control your appetite. Control your desires. Control your thought. And this control gradually squeezes out the flow of free energy.
A: Oh, yes. And yet, amazingly he Upanishads in particular have been interpreted in terms of tapas, as encouraging this control.
K: I know, I know. In India it is something fantastic, the monks who have come to see me, they are called sannyasis, they have come to see me. They are incredible. I mean, if I can tell you a monk who came to see me some years ago, quite a young man, he left his house and home at the age of 15 to find God. And he had renounced everything. Put on the robe. And as he began to grow older at 18, 19, 20 sexual appetite was something burning. He explained to me how it became intense. He had taken a vow of celibacy, as sannyasis do, monks do. And he said, day after day in my dreams, in my walk, in my going to a house and begging, this thing was becoming so like a fire. You know what he did to control it?
A: No, no what did he do?
K: He had it operated.
A: Oh for heaven's sake. Is that a fact?
K: Sir, his urge for God was so - you follow, sir? The idea, the idea, not the reality.
A: Not the reality.
K: So he came to see me, he had heard several talks which I had given in that place. He came to see me in tears. He said, what have I done? You follow, sir?
A: Oh, I'm sure. Yes.
K: What have I done to myself? I cannot repair it. I cannot grow a new organ. It is finished. That's the extreme. But all control is in that direction. I don't know if I am?
A: Yes, his is terribly dramatic. The one who is sometimes called the first Christian theologian, Origen, castrated himself out of, as I understand it, misunderstanding the words of Jesus, "If your hand offends you cut it off".
K: Sir, authority to me is criminal in this direction. It doesn't matter who says it.
A: And like the monk that you just described, Origen came later to repent of this in terms of seeing that it had nothing to do anything. A terrible thing. Was this monk, if I may ask, also saying to you in his tears, that he was absolutely no better off in any way shape or form?
K: No, on the contrary, sir, he said, I've committed a sin. I've committed an evil act.
A: Yes, yes, of course.
K: He realized what he had done. That through that way there is nothing.
A: Nothing.
K: I've met so many, not such extreme forms of control and denial, but others. They have tortured themselves for an idea. You follow, sir? For a symbol, for a concept. And we have sat with them and discussed with them, and they begin to see what they have to themselves. I met a man who is high up in bureaucracy and one morning he woke up and he said, I'm passing judgment in court over others, punishment, and I seem to say to them I know truth, you don't you are finished. So one morning he woke up and he said, this is all wrong. I must find out what truth is, so he resigned, left and went away for 25 years to find out what truth is. Sir, these people are dreadfully serious, you understand.
A: Oh yes.
K: They are not like cheap repeaters of some mantra, and such rubbish. So somebody brought him to the talks I was giving. He came to see me the next day. He said you are perfectly right. I have been meditating on truth for 25 years. And it has been self hypnosis, as you pointed out. I've been caught in my own verbal, intellectual formula, structure. And I haven't been able to get out of it. You understand, sir?
A: 25 years. That's a very moving story.
K: And to admit that he was wrong needs courage, needs perception.
A: Exactly.
K: Not courage, perception. So, now seeing all this, sir, the permissiveness on one side, the reaction to Victorian way of life, the reaction to the world with all its absurdities, trivialities and banality, all that absurdity and the reaction to that is to renounce it. To say, well I won't touch it. But desire is burning all the same, all the glands are working. You can't cut out your glands. So therefore they say, control, therefore they say, don't be attracted to a woman, don't look at the sky, because the sky is so marvelously beautiful and beauty then may become the beauty of a woman, the beauty of a house, the beauty of a chair in which you can sit comfortably. So don't look. Control it. You follow, sir?
A: I do.
K: The permissiveness, the reaction to restraint, control the pursuit of an idea as God, and for that control desire. And I met a man again he left his house at the age of 20. He was really quite an extraordinary chap. He was 75 when he came to see me. He had left home at the age of 20, renounced everything, all that, and went from teacher to teacher to teacher. He went to, I won't mention names because that wouldn't be right, and he came to me, talked to me. He said, I went to all these people asking if they could help me find God. I've spent from the age of 20 till I'm 75, wandering all over India. I'm a very serious man and not one of them has told me the truth. I've been to the most famous, to the most socially active, the people who talk endlessly about God. After all these years I returned to my house and found nothing. And you come along, he said, you come along you never talk about God. You never talk about the path to God. You talk about perception. The seeing 'what is' and going beyond it. The beyond is the real, not the 'what is'. You understand. He was 75.
A: Yes, 55 years on the road.
K: They don't do that in Europe, on the road. He was literally on the road.
A: Yes. I'm sure he was. Because you said he was in India.
K: Begging from village, to village to village. When he told me I was so moved, tears almost - to spend a whole lifetime, as they do in business world...
A: Yes
K: ...50 years to go day after day to the office and die at the end of it. It is the same thing.
A: The same thing.
K: Fulfilling of desire, money, money, money, more things, things, things; and the other, none of that but another substitute for that.
A: Yes, just another form.
K: So looking at all this sir, it is dreadful what human beings have done to themselves and to others, seeing all that one inevitably asks the question, how to live with desire? You can't help it, desire is there. The moment I see something, a beautiful flower, the admiration, the love of it, the smell of it, the beauty of the petal, the quality of the flower and so on, the enjoyment, one asks, is it possible to live without any control whatsoever?
A: The very question is terrifying in the context of these disorders that you are speaking about. I am taking the part now of the perspective that one is in, when out of frustration he comes to you, let us say, like the man did after 55 years on the road, the minute he walks in the door, he has come to get something he doesn't already have.
K: Obviously.
A: And as soon as you make that statement, if the answer that is coming up he starts 'if-ing' right now, if the answer is going to be something that completely negates this whole investment of 55 years on the road, it seems that most persons are going to freeze right there.
K: And it is a cruel thing too, sir. He has spent 55 years at it, and suddenly realizes what he has done. The cruelty of deception. You follow?
A: Oh, yes.
K: Self deception, deception of tradition, you follow, of all the teachers who have said, control, control, control. And he comes and you say to him, what place has control?
A: I think I am beginning to get a very keen sense of why you say go into it. Because there is a place there like dropping a stitch we might say. He doesn't get past that initial shock, then he is not going to go into it.
K: So we talked, I spent hours, we discussed, we went into it. Gradually he saw. He said, quite right. So, sir, unless we understand the nature and the structure of appetite and desire, which are more or less the same, we cannot understand very deeply pleasure.
A: Yes, yes. I see why you have been good enough to lay this foundation before we get to the opposite side of the coin.
K: Because pleasure and fear are the two principles that are active in most human beings, all human beings. And it is reward and punishment. Don't bring up a child through punishment but reward him. You know the psychologists are advocating some of this.
A: Oh yes. They are encouraged by the experiments on Pavlov's dogs.
K: Dogs, or peoples or ducks, geese. Do this and don't do that. So unless we understand fear, understand in the sense, investigate, see the truth of it and if the mind is capable of going beyond it, to be totally free of fear, as we discussed it the other day; and also to understand the nature of pleasure. Because pleasure is an extraordinary thing, and to see a beautiful thing to enjoy it - what is wrong with it?
A: Nothing.
K: Nothing.
A: Nothing.
K: See what is involved in it.
A: Right. The mind plays a trick there. I say to myself, I can't find anything wrong with it, therefore nothing is wrong with it. I don't really believe that necessarily. And I was thinking a little while ago when you were speaking about the attempts through power to negate desire, through power.
K: Because search for power, negating desire is search for power.
A: Would you be saying that one searches for power in order to secure a pleasure that has not yet been realized?
K: Yes, yes.
A: I understood you well then?
K: Yes.
A: I see. It's a terrible thing.
K: But is a reality.
A: Oh, it's going on.
K: It's going on.
A: Oh, yes. But we are taught that from children.
K: That's just it, sir. So, pick up any magazine, the advertisements, the half naked ladies, women and so on, and so on. So pleasure is a very active principle in man as fear.
A: Oh yes.
K: And again society, which is immoral, has said, control. One side, the religious side says, control and commercialism says, don't control, enjoy, buy, sell. You follow? And the human mind, says this is all right. My own instinct is to have pleasure I'll go after it. But Saturday, or Sunday or Monday or whatever the day it is I'll give it to God. You follow, sir?
A: Yes.
K: And this game goes on, forever it has been going on. So what is pleasure? You follow sir? Why should pleasure be controlled; why should, I'm not saying it's right or wrong, please let's be very clear from the beginning that we are not condemning pleasure. We are not saying you must give reign to it, let it run. Or that it must be suppressed, or justified. We are trying to understand why pleasure has become of such extraordinary importance in life. Pleasure of enlightenment. You follow, sir? Pleasure of sex. Pleasure of possession. Pleasure of knowledge. Pleasure of power.
A: Heaven which is regarded as the ultimate pleasure...
K: The ultimate, of course.
A: ...is usually spoken of theologically as the future state.
K: Yes.
A: This is to me very interesting in terms of what you have been saying and even at the level of gospel songs we hear, "When the Roll is called up Yonder I'll be there". When it's called up yonder, which means at the end of the line. And then there's the terror that I won't be good enough when...
K: When.
A: Yes, so I'm tightening up my belt to pay my heavenly insurance policy on Saturday and Sunday, the two days of the weekend that you mentioned. What if you got caught from Monday through Friday. Yes.
K: So pleasure, enjoyment and joy. Follow, sir? There are three things involved.
A: Three things.
K: Pleasure.
A: Pleasure
K: Enjoyment and joy.
A: Joy.
K: Happiness. You see joy is happiness, ecstasy, the delight, the sense of tremendous enjoyment. And what is the relationship of pleasure to enjoyment and to joy and happiness?
A: Yes, we have been moving a long way from fear.
K: Fear, that's right.
A: Yes, but I don't mean moving away...
K: No, no.
A: ...by turning our back on it.
K: No, we have gone into it, we see the movement from that to this, it's not away from it, pleasure. There is a delight in seeing something very beautiful. Delight. If you are at all sensitive, if you are at all observant, if there is a feeling of relationship to nature, which very few people unfortunately have, they stimulate it, but the actual relationship to nature, that is when you see something really marvelously beautiful, like a mountain with all its shadows valleys and the line and, you know it's something, a tremendous delight. Now see what happens: at that moment there is nothing but that. That is, beauty of the mountain, lake or the single tree on a hill, that beauty has knocked everything out of me.
A: Oh yes.
K: And at that moment there is no division between me and that. There is sense of great purity and enjoyment.
A: Exactly.
K: See what takes place.
A: I see we've reached a point where we are going to take a new step, I feel it coming on. It's amazing how this thing has moved so inevitably but not unjoyfully. Not unjoyfully. In our next conversation I would just love to pursue this.


SAN DIEGO, CALIFORNIA 21ST FEBRUARY 1974 8TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'PLEASURE'

A: Mr Krishnamurti, I was wonderfully overjoyed in our last conversation, for myself, just as one who was trying and listening to you to learn something of this inwardness, to follow along the passage that we had made from fear through the points as we moved, until we came to pleasure. And as we left off we were still talking of pleasure and I hope we can begin now to move along.
K: Yes, sir, we were saying, weren't we, pleasure, enjoyment, delight and joy and happiness, and what relationship has pleasure with enjoyment, and with joy and with happiness? Is pleasure joy. Is pleasure happiness? Is pleasure enjoyment. Or is pleasure something entirely different from those two?
A: In English we think we make a distinction between pleasure, and joy without necessarily knowing what we mean. But in our use, in our employment of the words we will discriminate sometimes, we think it odd to use the word pleasure rather than joy when we think that joy is appropriate. The relation between the word please and pleasure interests me very much. We will say to a person, please sit down. And usually that will be thought of as...
K: Have the pleasure to sit down.
A: Yes. It's not a request.
K: Please yourself to sit down.
A: It's an invitation, not a request.
K: Not a request.
A: Be pleased to sit down.
K: Be pleased to sit down.
A: It's, be pleased to be seated.
K: Yes. In Italian, French, so on.
A: Right. So within pleasure itself, the word pleasure, there's the intimation of joy, intimation of it that is not strictly reduced to the word.
K: I would like to question whether pleasure has any relationship with joy.
A: Not in itself, I take it you mean.
K: Or even beyond the word. Is there a line or continuity of pleasure to joy? Is there a connecting link? Because what is pleasure? I take pleasure in eating, I take pleasure in walking. I take pleasure in accumulating money. I take pleasure in - I don't know a dozen things, sex, hurting people, sadistic instincts, violence. They are all forms of pleasure. I enjoy - I won't use the word enjoy - I take pleasure in and pursue that pleasure. One wants to hurt people. And that gives great pleasure. One wants to have power. It whether doesn't matter over the cook or over the wife, or a thousand people, it is the same. The pleasure in something which is sustained, nourished, kept going. And this pleasure, when it is distorted becomes violence, anger, jealousy, fury, wanting to break, all kinds of neurotic activities and so on, so on, so on. So what is pleasure and what is it that keeps it going? What is the pursuit of it, the constant direction of it?
A: I think something in our first or second conversation, I think it was the first, is intimated here when we talked about the built in necessity that one observes in a progress that is never consummated. It's just nothing but a termination and then a new start. But no consummation at all, no totality, no fulfillment - feeling full is what I mean by that.
K: Yes, I understand, sir. But what is it that's called pleasure. I see something, something which I enjoy and I want it. Pleasure. Pleasure in possession. Take that simple thing which the child, the grown up man, and the priest, they all have this feeling of pleasure in possession. A toy or a house or possessing knowledge or possessing the idea of God, or the pleasure the dictators have, the totalitarian brutalities. The pleasure. What is that pleasure. To make it very, very simple: what is that pleasure? Look, sir what happens: there is a single tree on the hill, green meadow, deer and there is the single tree standing on the hill. You see that and you say, how marvellous. Not verbally, you merely say, how marvellous, to communicate to somebody. But when you are by yourself and see that it is really astonishingly beautiful. The whole movement of the earth, the flowers, the deer, the meadows and the water and the single tree, the shadow. You see that. And it's almost breathtaking. And you turn away and go away. Then thought says, how extraordinary it was.
A: Compared with what now is.
K: How extraordinary.
A: Extraordinary.
K: I must have it again. I must get that same feeling which I had then, for two seconds or five minutes. So thought - see what has taken place - there was immediate response to that beauty, non-verbal, non-emotional, non-sentimental, non-romantic, then thought comes along and says, how extraordinary, what a delight that was. And then the melody of it, the repetition, the demand, the desire for the repetition.
A: When we go to performances this is what happens, we call it the encore, don't we.
K: Of course.
A: And with encores there's a creeping embarrassment. Because with the first reappearance this is a sign of adulation praise and everybody is happy. But then, of course, there's the problem of how many more encores can be made, maybe the last encore is a signal that we are fed up now. We don't need, we don't want any more.
K: Quite, quite.
A: Yes, yes, I understand. I think I am following you.
K: So thought gives nourishment, sustains it and gives a direction to pleasure. There was no pleasure at the moment of perception, of that tree, the hill, the shadows, the deer, the water, the meadow. The whole thing was real non-verbal, non-romantic, and so on, perception. It has nothing to do with me or you, it was there. Then thought comes around and says memory of it, the continuing of that memory tomorrow and the demand for that, and the pursuit of that. And when I come back to it tomorrow it is not the same. I feel a little bit shocked. I say, I was inspired, I must find a means of getting again inspired therefore I take a drink, women, this or that. You follow?
A: Yes, yes. Do you think, in the history of culture, the establishment of festivals would be related to what you say?
K: Of course of course. It's the whole thing, sir.
A: We live for, well in English we have this saying, to live it up. The rest of the time we are living it down.
K: Down, yes, Mardi Gras, the whole business of it. So there it is. I see that. See what takes place, sir. Pleasure is sustained by thought - sexual pleasure, the image, the thinking of it, all that, and the repetition of it. And the pleasure of it and so on, keep on, keep on, routine. Now, in relationship, what is the place of pleasure, or relationship to the delight of the moment, not even the delight, it is something inexpressible. So is there any relationship between pleasure and enjoyment? Enjoyment becomes pleasure when thought says, I have enjoyed it, I must have more of it.
A: It's actually a falling out of joy.
K: Yes. That's it, you see, sir. So pleasure has no relationship to ecstasy, to delight, to enjoyment, or to joy and happiness. Because pleasure is the movement of thought in a direction. It doesn't matter what direction but in a direction. The others have no direction. Pleasure, enjoyment, you enjoy. Joy is something you cannot invite. Happiness you cannot invite. It happens and you do not know if you are happy at that moment. It is only the next moment you say, how happy, how marvellous that was. So see what takes place, can the mind, the brain register the beauty of that hill, the tree, the water the meadows and end it? Not say, I want it again.
A: Yes. This would take us back to what you just said now, it would take us back to that word negation that we spoke of before, because there has to be a moment when we are about to fall out, we are about to fall out and what you are saying is the moment 'that about to fall out' appears something must be done.
K: You will see it in a minute, sir, you will see what an extraordinary thing takes place. I see pleasure, enjoyment, joy and happiness, see pleasure as not related to any of that, the other two, joy and enjoyment. So thought gives direction and sustains pleasure. Right? Now I ask myself, the mind asks can there be non-interference of thought, non-interference of thought in pleasure? I enjoy. Why should thought come into it at all?
A: There's no reason at all.
K: But it does.
A: It does, it does.
K: Therefore the question arises how is the mind, the brain to stop thought entering into that enjoyment? You follow?
A: Yes.
K: Not to interfere. Therefore they said, the ancients, and the religious, control thought. You follow? Don't let it creep in. Therefore control it.
A: The minute it raises its ugly head, whack it off. It's like a hydra.
K: It keeps on growing. Now, is it possible to enjoy, to take a delight in that lovely scene, and not let thought creep in? Is this possible? I'll show you, it is possible, completely possible if you are attentive at that moment, completely attentive. You follow sir?
A: Which has nothing to do with screwing oneself up with muscular effort to focus in there.
K: Right. Just be wholly there. When you see the sunset see it completely. When you see a beautiful line of a car, see it. And don't let this thought begin. That means at that moment be supremely attentive, completely, with your mind, with your body, with your nerves, with your eyes, ears, everything attentive. Then thought doesn't come into it at all. So pleasure is related to thought and thought in itself brings about fragmentation, pleasure and not pleasure. Therefore I haven't pleasure, I must pursue pleasure.
A: It makes a judgment.
K: Judgment.
A: A judgment.
K: Judgment. And the feeling of frustration, anger, violence - you follow, all that come into it. There is the denial of pleasure, which is what the religious people have done. They are very violent people. They have said no pleasure.
A: The irony of this is overwhelming. In classical thought you have that marvellous monument, the works of St. Thomas Aquinas who never tires of saying in his examination of thought, and the recognition of the judgment that one must distinguish in order to unite. His motive was very different from what seems to have been read. Because we have managed to distinguish, but we never see the thing whole and get to the uniting, so the uniting just vanishes.
K: That's the whole point, sir. So unless I understand, unless the mind understands the nature of thinking, really very, very deeply, mere control means nothing. Personally I have never controlled a thing. This may sound rather absurd. But it is a fact.
A: Marvellous.
K: Never. But I've watched it. The watching is its own discipline and its own action. Discipline in the sense, not conformity, not suppression, not adjusting yourself to a pattern but the sense of correctness, the sense of excellence. When you see something why should you control? Why should you control when you see a poisonous bottle on the shelf? You don't control. You say, that's quite right, you don't drink. You don't touch it. It's only when I don't read the sign properly, when I see it and when I think it is a sweet then I take it. But if I read the label, if I know what it is I won't touch it. There's no control.
A: Of course not. It's self evident. I'm thinking of that wonderful story in the Gospel about Peter who in the storm gets out to walk on the water because he sees his lord coming on the water and he's invited to walk on the water. And he actually makes it a few steps and then it says he loses faith. But it seems to me that one could see that in terms of what you are saying, at the point where thought took over he started going down. That was the time when he started going down. But he was actually walking. The reason that I am referring to that is because I sense in what you are saying that there is something that supports, there is a support that's not a support that's fragmented from something else but there is an abiding something which must be sustaining the person.
K: I wouldn't put it that way, sir. That is, that leaves a door open, that opens a door to the idea in you there is God.
A: Yes, yes I see the trap.
K: In you there is the higher self, in you there is the Atman, the permanent.
A: Maybe we shouldn't say anything about that.
K: That's it. No, but we can say this though: to see - look what we have done this morning - to see appetite, desire, to see the implications, the structure of pleasure, and there is no relation to enjoyment, and to joy, to see all that, to see it, not verbally but actually, through observation, through attention, through care, through very careful seeing, that brings an extraordinary quality of intelligence. After all intelligence is sensitivity. To be utterly sensitive in seeing it - if you call that intelligence, the higher self, or whatever, it has no meaning. You follow?
A: It's as though you are saying at that instant it's released.
K: Yes. That intelligence comes in observation.
A: Yes.
K: And that intelligence is operating all the time if you allow it - not if you allow it. If you are seeing. And I see, I have seen all my life, people who have controlled, people who have denied, people who have negated, and who have sacrificed, who have controlled, suppressed, furiously, disciplined themselves, tortured themselves. And I say, for what? For God? For truth? A mind that has been tortured, crooked, brutalized, can such a mind see truth? Certainly not. You need a completely healthy mind, a mind that is whole, a mind that is holy in itself. Otherwise go and see something holy, unless the mind is sacred, you cannot see what is sacred. So, I say, sorry, I won't touch any of that. It has no meaning. So, I don't know how this happened that I never for a second control myself. I don't know what it means.
A: And yet, amazingly you know what it is in others.
K: Oh, obviously, you can see it.
A: So this is something that you are able to see without having...
K:...gone through it.
A: Without having gone through it. Now this to me is profoundly mysterious. I don't mean in the sense of mystification.
K: No, no.
A: But I mean it's miraculous.
K: No, not necessarily, sir. I'll show you something, sir. Must I get drunk in order to find out what it is to be sober?
A: Oh no, no, no.
K: Because I see a man who is drunk, I say, for god's sake, see the whole movement of drunkenness, what lies behind it, what he goes through, see it, finished.
A: But it seems to me that in my listening to you that you are doing more than just observing that someone over there has fallen on his face therefore...
K: No, no.
A: Right, there's something that is very deep here.
K: Of course.
A: At least to me, that you've said. Control, in the very, very deep sense is an activity, not a product, and something that you haven't experienced that we would call normally intangible is nevertheless acutely present to you.
K: Yes, yes.
A: And I take it that what you've said that intelligence reveals that. Intelligence, if intelligence is allowed to reveal it.
K: I think, sir, not allowed. That's a danger, to allow intelligence to operate. Which means you have intelligence then you allow it.
A: Yes, I see the trap of that construction. Yes, yes, I see what you mean. Yes, because now we've got an observer who's got a new gimmick. Yes, I see what you mean. Please go on, please.
K: So, you see that's why discipline has a different meaning. When you understand pleasure, when you understand its relationship to enjoyment and to the joy and happiness and the beauty of happiness, beauty of joy and so on, then you understand the utter necessity of a different kind of discipline that comes naturally. After all, sir, look at the word discipline in itself means to learn. To learn, not to conform, not to say, I must discipline myself to be like that, or not to be like that. The word discipline, as we both see, is to learn. To learn means I must be capable of hearing, of seeing, which means the capacity which is not cultivable. You can cultivate a capacity, but that is not the same as the act of listening. I don't know if I'm...
A: Oh, you are. Yes I follow, very clearly.
K: The capacity to learn demands a certain discipline. I must concentrate, I must give my time to it. I must set aside my efforts in a certain direction and all that. That is, developing a certain capacity needs time.
A: Yes.
K: But perception is nothing to do with time. You see it, and act, as you do when you see a danger. You act instantly. You act instantly because you are so conditioned to danger.
A: Exactly.
K: That conditioning is not intelligence. You are just conditioned. You see a snake and you recoil. You run away. You see a dangerous animal and you run. That's all self protective conditioned responses. That's very simple. But perception and action is not conditioned.
A: You know, we have in the history of the English language turned that word fear upside down in terms of its derivation because, if I remember correctly, it, fear comes from the Anglosaxon word that means danger. That means danger.
K: Danger, of course.
A: And now we've psychologized that word and now a fear means rather my emotional response to that danger.
K: Of course, of course.
A: And not what I want to be doing.
K: Yes, not aware of the danger of fear, you follow?
A: Yes.
K: That means sir look: ordinary human beings are conditioned now as they are to, by the culture, by the civilization they are living in. They accept nationalism, say for instance, I am taking that for example, they accept nationalism, the flag, and all the rest of it, nationalism is one of the causes of war.
A: Oh yes, yes, indubitably.
K: As patriotism and all the rest of it. Now we don't see the danger of nationalism because we are conditioned to nationalism as being secure, security.
A: But we do see our fear of the enemy.
K: Of course,
A: Yes, right. And contemplating that fear of the enemy dulls our capacity to deal with the danger.
K: Danger. So, fear, pleasure, and discipline, you follow sir. Discipline means to learn; I am learning about pleasure. The mind is learning about pleasure. Learning brings its own order.
A: Its own.
K: It's own order.
A: Yes. That's what l've been calling miracle. It just asks you to jolly well leave it alone.
K: It brings its own order, and that order says, don't be silly, control is out, finished. I talked to a monk once. He came to see me. He had a great many followers. And he was very well known. He is still very well known. And he said, I have taught my disciples, and he was very proud of having thousands of disciples, you follow? And it seemed rather absurd for a guru, to be proud.
A: He was a success.
K: Success. And success means Cadillacs or Rolls Royces, European, American followers, you follow, all that circus that goes on.
A: His gimmick works.
K: And he was saying, I have arrived because I have learned to control my senses, my body, my thoughts, my desires. I've held them as the Gita says: hold something, you are reigning, you are riding horse, you know, holding. He went on about it for some length, I said sir, what at the end of it? You have controlled. Where are you at the end of it: He said, what are you asking, I have arrived. Arrived at what? I have achieved enlightenment. Just listen to it. Follow, follow the sequence of a human being who has a direction, which he calls truth. And to achieve that there are the traditional steps, the traditional path, the traditional approach. And he has done it. And therefore he says, I have got it. I have got it in my hand. I know what it is. I said, all right sir. He began to be very excited about it because he wanted to convince me about being a big man and all that. So I suggested we sat, I sat very quietly and listened to him and he quietened down. And then I said to him, we were sitting by the sea, and I said to him, you see that sea, sir. He said, of course. Can you hold that water in your hand? When you hold that water in you hand it's no longer the sea.
A: Right.
K: He couldn't make out. I said, all right. And the wind was blowing from the north, slight breeze, cool. And he said, there is a breeze. Can you hold all that? No. Can you hold the earth? No. So what are you holding? Words? You know sir, he was so angry he said I won't listen to you any more. You are an evil man. And walked off.
A: I was thinking of the absurd irony of that. All the time he thought he was holding on to himself and he just let go as he got up and walked away.
K: So you sir, that's what I am saying. So learning about pleasure about fear, really frees you from the tortures of fear and the pursuit of pleasure. So there is a sense of real enjoyment in life. Everything then becomes a great joy, you follow, sir. It isn't just a monotonous routine, going to the office, sex and money.
A: I've always thought it's a great misfortune that in that splendid rhetoric of our Declaration of Independence, we have that phrase, the pursuit of pleasure.
K: Pursuit of pleasure.
A: Because the child, the bright child is reared on that.
K: Oh, rather, sir.
A: And when you are very young you are not about to turn around and say, everybody's daft.
K: I know, I know. So from this you see, discipline in the orthodox sense has no place in a mind that's really wanting to learn about truth - not philosophize about truth, not theorize about truth, as you say, tie ribbons round it, but learn about it. Learn about pleasure. It is really out of that learning comes the extraordinary sense of order which we were talking of the other day. The order which comes with the observation in oneself of pleasure. The order. And there is pleasure - there is enjoyment. A marvellous sense of ending each enjoyment as you live each moment. You don't carry over the past enjoyment. Then that becomes pleasure. Then it has no meaning. Repetition of pleasure is monotony, is boredom. And they are bored in this country, and other countries. They are fed up with pleasure. But they want other pleasures in other directions. And that is why there is the proliferation of gurus in this country. Because they all want, you know, the circus kept going. So discipline is order. And discipline means to learn about pleasure, enjoyment, joy and the beauty of joy. When you learn, it is always new.
A: I've just thought - well thought is not the right word - something flashed in the communication of what you have been pointing to, if you don't mind I'd rather say that you've been pointing to than to use the phrase that, you've been saying, I hope I've understood you correctly here because in terms of the communication problem it seems that there's been a profound confusion between perception and practice.
K: Yes. Oh yes.
A: I have grasped that. It's as though we had the idea that perception is perfected at the end of practice.
K: That is a routine, isn't it?
A: We do have that idea.
K: I know.
A: Yes.
K: You see, sir, they always say freedom is at the end. Not at the beginning. On the contrary, sir, the beginning is the first step that counts, not the last step. So if we understand this whole question of fear and pleasure, joy, the understanding can only come in freedom to observe. And in the observation learning and the acting. They all have the same meaning, at the same moment, not learn then act. It is the doing, the seeing all taking place at the same time. That is whole.
A: All these marvellous participles that being in the infinite mood in themselves. In themselves. Yes, a little while back it occurred to me that if we paid attention to our language as well as to the flowers and the mountains and the clouds...
K: Oh yes,
A:...the language not only in terms of individual words, but words in context so that we would refer then to what we call usage, would through perception, intelligence disclose themselves completely.
K: Quite.
A: We say don't we, that one is pleased, one is joyed, but if we ask somebody, if we ask somebody: what have you been doing, and he said to us, I've been pleasing myself, we'd think that was a little odd. We wouldn't think it strange at all if he said, well, I have been enjoying myself. We don't mind that.
K: That's right.
A: But we don't pay attention to what we say.
K: That's right, sir. I came back after lunch, and somebody said have you enjoyed your meal? And there was a man there who said, we are not pigs to enjoy.
A: Oh good lord.
K: Seriously.
A: Yes. Exactly. I suppose he must feel very righteous. What he denied himself during the meal.
K: It is a question of attention, isn't it, whether you are eating, whether you are observing pleasure. Attention, that's the thing we have to go into very, very deeply. I don't know if there is time now, what it means to attend. Whether we attend to anything at all, or is it only a superficial listening, hearing, seeing which we call attending; or the expression of knowledge in doing. Attention, I feel, has nothing to do with knowledge, or with action. In the very attending is action. And one has to go into this question again of what is action. Perhaps we can do it another day.
A: Yes, I see a relation between what you've just said about action and what a few conversations ago we came to with the word movement.
K: Yes.
A: On-goingness. And when you were talking about standing and looking at the tree on the mountain, I remembered when I was staying at one of the ashramas, actually the Vedanta Forest Academy, and when I got to my quarters a monkey and sat on the window sill with her little baby, and she looked full into my face, and I looked full into her's, but I think she looked fuller into mine; I had that strange feeling that I was actually a human being being...
K: Investigated.
A:...investigated, or as the students say today, being psyched out by this monkey. And it was a profound shock to me.
K: Talking of monkeys, sir, I was in Benares at the place I go to usually, I was doing yoga, exercises, half naked, and a big monkey, with black face and long tail, came and sat on the veranda. I closed my eyes. I looked and there was this big monkey. She looked at me and I looked at her. A big monkey, sir. They are powerful things. And it stretched out its hand, so I walked up and held her hand, like that, held it.
A: Held it.
K: And it was wrought but very, very supple, extraordinarily supple. But rough. And we looked at each other. And it said it wanted to come into the room. I said, look, I am doing exercises, I have little time, would you come another day. I kind of talked to it. Come another day. So it looked at me and I withdrew, went back. She stayed there for two or three minutes and gradually went away.
A: Marvellous, just marvellous. Complete act of attention between you.
K: There was no sense of fear. It wasn't afraid. I wasn't afraid. A sense of, you know...
A: This reminds me of a story I read about Ramana Maharishi, how when he was a young man he went and lived in a tiger's cave. And it was occupied by the tiger. And the tiger would come back after the hunt in the early hours of the morning and sleep with him. To read that within the environs of our culture well it starts, well you feel undone when you read that if you think for a moment you could allow yourself to believe it. But in the context of what we have been saying about the monkeys, and this marvellous story you told me, I wish I could have shaken hands with that little mother with her baby. I wasn't ready to.
K: No, it was really - I don't know, there must have been a communication, there must have been a sense of friendship, you know, without any antagonism, without any fear of it. It looked at me, you know. And I think attention is not something to be practised, not to be cultivated, go to a school to learn how to be attentive. That's what they do in, in this country and in other places, say, I don't know what attention is, I'm going to learn from somebody who will tell me how to get it. Then it's not attention.
A: Speed reading, it's called.
K: Speed reading, yes.
A: A thousand words a minute.
K: Sir, that's why I see there is a great sense of care and affection in being attentive, which means diligently watching. That word diligent comes from legere, you know, of course, to read. To read exactly what it is, what is there. Not interpret, not translate it, not contrive to do something with it, but to read what is there. There is an infinite lot to see. There is tremendous lot to see in pleasure, as we said. And to read it. And to read it, you must be watchful, attentive, diligent, careful. We are negligent. What's wrong with pleasure?
A: There's a colloquial remark in our tongue when somebody wishes to secure attention, they will say, do you read me? That, of course, has been taken over in technology into a different aspect, but quite apart from what someone would be saying with ear phones on in a plane, just common ordinary practice, sometimes a person will say that.
K: So that what we have done is really read this whole map.
A: Yes.
K: From the beginning of responsibility, relationship, fear, pleasure. All that. Just to observe the extraordinary map of our life.
A: And the beauty of it is, we've been moving within the concern for the question of the transformation of man which is not dependent on knowledge or time without getting worried about whether we are getting off the track. It is happening naturally. That I take it is not a surprise to you, of course, but I'm sure it's shocking in terms...
K: And that's why, also, sir, it is right to live with the company of the wise. Live with a man who is really wise. Not with people who are faking it, not in books, not attending classes where you are taught wisdom. Wisdom is something that comes with self knowing.
A: It reminds me of a hymn in the Veda that talks about the goddess of speech who never appears except among friends.
K: Yes.
A: Marvellous. Actually that means that unless there is the care, the affection that you mentioned, that is continuous concurrent with attention, there can be nothing but babble.
K: Of course.
A: There can be, verbal babble.
K: Which the modern world is encouraging, you see.
A: Yes.
K: Again which means the superficial pleasures, not enjoyment. You follow? Superficial pleasures become the curse. And to go behind that is one of the most difficult things for people to do.
A: Because it goes faster and faster.
K: That's just it.
A: It goes faster and faster.
K: That's what is destroying the earth, the air. Everything they are destroying. There is a place I go to every year in India, where there is a school: the hills the oldest hills in the world.
A: What a beautiful thing.
K: Nothing has been changed, no bulldozers, no houses, it's an old place, with the old hills and in amongst there is a school with which I am connected and so on. And you feel the enormity of time, the feeling of absolute non-movement. Which is, civilization, which is all this circus that is going on. And when you go there you feel this, utter quietness, in which time has not touched it. And when you leave it and come to civilization you feel rather lost, a sense of what is all this about? Why is there so much noise about nothing? That's why it is so odd, and rather inviting, a great delight to see everything as is, including myself. To see what I am, not through the eyes of a professor, a psychologist, a guru, a book, just to see what I am and to read what I am. Because all history is in me. You follow?
A: Of course. There is something immensely beautiful about what you have said. Do you think in the next conversation we have we could talk about the relation of beauty to what you have said. Thank you so much.


SAN DIEGO, CALIFORNIA 22ND FEBRUARY 1974 9TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'INWARD OR TRUE BEAUTY'

A: Mr Krishnamurti, in our last conversation together we had moved from speaking together concerning fear and the relation between that and the transformation of the individual person which is not dependent on knowledge or time, and from that we went to pleasure and just as we reached the end of that conversation the question of beauty arose. And if it's agreeable with you I should like very much for us to explore that together.
K: One often wonders why museums are so filled with pictures and statues. Is it because man has lost touch with nature and therefore has to go to museums to look at other people's paintings, famous paintings and some of them are really marvelously beautiful? Why do the museums exist at all? I'm just asking. I'm not saying they should or should not. And I've been to many museums all over the world, taken around by experts, and I've always felt as though I was being shown around and looking at things that were so, for me, artificial, other peoples' expression, what they considered beauty. And I wondered what is beauty. Because when you read a poem of Keats, or really a poem that a man writes with his heart and with very deep feeling, he wants to convey something to you of what he feels, what he considers to be the most exquisite essence of beauty.
And I have looked at a great many cathedrals, as you must have, over Europe and again this expression of their feelings, their devotion, their reverence to, in masonry, in rocks, in buildings, in marvelous cathedrals. And looking at all this, I'm always surprised when people talk about beauty, or write about beauty, whether it is something created by man or something that you see in nature; or it has nothing to do with the stone or with the paint or with the word, but something deeply inward. And so often in discussing with so called professionals, having a dialogue with them, it appears to me that it is always somewhere out there, the modern painting, modern music, the pop and so on, so on, it's always somehow so dreadfully artificial. I may be wrong.
But what is beauty? Must it be expressed? That's one question. Does it need the word, the stone, the colour, the paint? Or it is something that cannot possibly be expressed in words, in a building, in a statue? So if we could go into this question of what is beauty. I think to really go into it very deeply one must know what is suffering. Or understand what is suffering, because without passion you can't have beauty - passion in the sense, not lust, not the passion that comes when there is immense suffering. And the remaining with that suffering, not escaping from it, brings this passion. Passion means the abandonment, the complete abandonment of the 'me', of the self, the ego. And therefore a great austerity, not the austerity of - the word means ash, severe, dry which the religious people have made it into - but rather the austerity of great beauty.
A: Yes, yes I'm following you, I really am.
K: A great sense of dignity, beauty, that is, essentially, austere. And to be austere, not verbally or ideologically, but being austere means total abandonment, letting go of the 'me'. And one cannot let that thing take place if one hasn't deeply understood what suffering is. Because passion comes from the word, sorrow. I don't know if you have gone into it, looked into that word, the root meaning of that word passion is sorrow, from suffering.
A: To feel.
K: To feel. You see, sir, people have escaped from suffering. I think it is very deeply related to beauty, not that you must suffer.
A: Not that you must suffer but - yes.
K: That is, no we must go a little more slowly. I am jumping too quickly. First of all, we assume we know what beauty is. We see a Picasso or a Rembrandt or a Michelangelo and we think how marvelous. We think we know. We have read it in books, the experts have written about it and so on. One reads it and say, yes. We absorb it through others. But if one was really enquiring into what is beauty there must be a great sense of humility. Now, I don't know what beauty is actually. I can imagine what beauty is. I've learned what beauty is. I have been taught in schools, in colleges, in reading books and going on tours, guided tours and all the rest, visiting thousands of museums, but actually to find out the depth of beauty, the depth of colour the depth of feeling, the mind must start with a great sense of humility. I don't know. You see, as one really wonders what meditation is. One thinks one knows. We will discuss meditation when we come to it. So one must start as feeling if one is enquiring into beauty with a great sense of humility, not knowing. That very not knowing is beautiful.
A: Yes, Yes, I've been listening and I've been trying to open myself to this relation that you are making between beauty and passion.
K: You see, sir, let's start, right: man suffers, not only personally, but there is immense suffering of man. It is a thing that is pervading the universe. Man has suffered physically, psychologically, spiritually, in every way for centuries upon centuries. The mother cries because her son is killed, the mother cries because her husband is mutilated in a war, or accident - there is tremendous suffering in the world. And it is really a tremendous thing to be aware of this suffering.
A: Yes.
K: I don't think people are aware, or even feel this immense sorrow that is in the world. They are so concerned with their own personal sorrow, they overlook the sorrow that a poor man in a little village in India, or in China or in the Eastern world, where they never possibly have a full meal, clean clothes, comfortable bed. And there is this sorrow of thousands of people being killed in war. Or in the totalitarian world, millions being executed for ideologies, tyranny, the terror of all that. So there is all this sorrow in the world. And there is also the personal sorrow. And without really understanding it very, very deeply and resolving it, passion won't come out of sorrow. And without passion, how can you see beauty? You can intellectually appreciate a painting, or a poem, or a statue, but you need this great sense of inward bursting of passion, explosion of passion. You know, that creates in itself the sensitivity that can see beauty. So it is I think rather important to understand sorrow. I think it is related, beauty, passion, sorrow.
A: I'm interested in the order of those words. Beauty, passion, sorrow. If one is in relation to the transformation we have been speaking about, to come to beauty I take it, it's a passage from sorrow to passion to beauty.
K: That's right, sir.
A: Yes. Please do go on. I understand.
K: You see, in the Christian world, if I am not mistaken, sorrow is delegated to a person, and through that person we somehow escape from sorrow, that is, we hope we escape from sorrow. And in the Eastern world sorrow is rationalized through the statement of karma. You know the word karma means to do. And they believe in karma. That is, what you have done in the past life you pay for in the present or reward in the present, and so on, and so on. So that there are these two categories of escapes. And there are thousands of escapes - whiskey, drugs, sex, going off to attend a mass and so on, and so on. Man has never stayed with a thing. He has always either sought comfort in a belief, in an action, in identification with something greater than himself and so on, so on, but he has never said, look, I must see what this is, I must penetrate it and not delegate it to somebody else. I must go into it, I must face it. I must look at it. I must know what it is. So, when the mind doesn't escape from this sorrow, either personal or the sorrow of man, if you don't escape, if you don't rationalize, if you don't try to go beyond it, if you are not frightened of it, then you remain with it. Because any movement from 'what is', or any movement away from 'what is', is a dissipation of energy. It prevents you actually understanding 'what is'. The 'what is', is sorrow. And we have means and ways and cunning to escape. Now if there is no escape whatsoever then you remain with it. I do not know if you have ever done it. Because in everyone's life there is an incident that brings you tremendous sorrow, an happening. It might be an incident, a word, an accident, a shattering sense of absolute loneliness, and so on. These things happen and with that comes the sense of utter sorrow. Now when the mind can remain with that, not move away from it, out of that comes passion. Not the cultivated passion, not the artificial trying to be passionate, but the movement of passion is born out of this non-withdrawal from sorrow. It is the total completely remaining with that.
A: I am thinking that we also say when we speak of someone in sorrow that they are disconsolate.
K: Yes. Disconsolate.
A: Disconsolate and immediately we think that the antidote to that is to get rid of the 'dis', not to stay with the 'dis'. And in an earlier conversation we spoke about two things related to each other in terms of opposite sides of the same coin, and while you have been speaking I've been seeing the interrelation in a pole sense between action and passion. Passion being able to undergo, able to be changed. Whereas action is doing to effect change. And this would be the movement from sorrow to passion at the precise point, if I have understood you correctly, where I become able to undergo what is there.
K: So, if, when there is no escape, when there is no desire to seek comfort away from 'what is', then out of that absolute inescapable reality comes this flame of passion. And without that there is no beauty. You may write endless volumes about beauty, or be a marvelous painter, but without that inward quality of passion which is the outcome of great understanding of sorrow, I don't see how beauty can exist. Also one observes man has lost touch with nature.
A: Oh yes.
K: Completely, specially in big towns, and even in small villages, and hamlets man is always outwardly going, outward, pursued by his own thought, and so he has more or less lost touch with nature. Nature means nothing to him. It is very nice, very beautiful. Once I was standing with a few friends and my brother many years ago at the Grand Canyon, looking at the marvelous thing, incredible, the colours, the depth and the shadows; and a group of people came and one lady says, yes isn't it marvelous, and the next says, let's go and have tea. And off they trotted. You follow? That is what is happening in the world. We have lost touch completely with nature. We don't know what it means. And also we kill. You follow me. We kill for food, we kill for amusement, we kill for sport. I won't go into all that. So there is this lack of intimate relationship with nature.
A: I remember a shock, a profound shock that I had in my college days, I was standing on the steps of the administration building and watching a very, very beautiful sunset and one of my college acquaintances asked me what I was doing, and I said, well, I am not doing anything, I'm looking at the sunset. And you know what he said to me? This so shocked me that it's one of those things that you never forget. He just said, well there's nothing to prevent it, is there.
K: Nothing?
A: Nothing to prevent it, is there? Yes, I know. I follow you.
K: So, sir, you see we are becoming more and more artificial, more and more superficial, more and more verbal, a linear direction, not vertical at all, but linear. And so naturally artificial things become more important - theatres, cinemas, you know the whole business of modern world. And very few have the sense of beauty in themselves, beauty in conduct. You understand, sir?
A: Oh yes.
K: Beauty in behaviour. Beauty in their usage of their language, the voice, the manner of walking, the sense of humility. With that humility everything becomes so gentle, quiet, full of beauty. We have none of that. And yet we go to museums, we are educated with museums, with pictures, and we have lost the delicacy, the sensitivity, of the mind, the heart, the body, and so when we have lost this sensitivity how can we know what beauty is? And when we haven't got sensitivity we go off to some place to learn to be sensitive. You know this.
A: Oh, I do.
K: Go to a college or some ashrama or some rotten hole and there I am going to learn to be sensitive. Sensitive through touch, through you know. It becomes disgusting. So now how can we, as you are a professor and teacher, how can you, sir, educate, it becomes very, very important, the students to have this quality? Therefore one asks, what is it we are educating for? What are we being educated for. Everybody is being educated. Ninety per cent of the people probably in America, are being educated, know what to read and write and all the rest of it, what for?
A: And yet, it's a fact, at least in my experience of teaching class after class, year after year, that with all this proliferation of publishing and so called educational techniques, students are without as much care to the written word and the spoken word as was the case that I can distinctly remember years ago. Now perhaps other teachers have had a different experience, but I have watched this in my classes, and the usual answer that I get when I speak to my colleagues about this is, well, the problem is in the high school. And then you talk to a poor high school teacher, he then puts it on the poor grade school. So we have poor grade school, poor high school, poor college, poor university because we are always picking up where we left off, which is a little lower next year that where it was before.
K: Sir, that's why when I have talked at various universities and so on, I've always felt what are we being educated for? To just become glorified clerks?
A: That's what it turns out to be.
K: Of course it is. Glorified business men and god knows what else. What for? I mean if I had a son that would be a tremendous problem for me. Fortunately, I haven't got a son, but it would be a burning question to me: what am I to do with the children that I have? To send to all these schools, where they are taught nothing but just how to read, and write a book, and how to memorize, and forget the whole field of life? They are taught about sex and reproduction and all that kind of stuff. But what? So I feel, sir, I mean to me this is a tremendously important question because I am concerned with seven schools in India and in England there is one, and we are going to form one here in California. It is a burning question: what is it that we are doing with our children? Making them into robots or into other clever, cunning clerks, great scientists who invent this or that and then be ordinary, cheap, little human beings, with shoddy minds. You follow, sir?
A: I am, I am.
K: So, when you talk about beauty, can we, can a human being tell another, educate another to grow in beauty, grow in goodness, to flower in great affection and care? Because if we don't do that we are destroying the earth, as it is happening now, polluting the air. We human beings are destroying everything we touch. So this becomes a very, very serious thing when we talk about beauty, when we talk about pleasure, fear, relationship, order and so on, all that, none of these things are being taught in any school.
A: No. I brought that up in my class yesterday and I asked them directly, that's very question. And they were very ready to agree that here we are, we are in an upper division course and we had never heard about this.
K: Tragic, you follow, sir.
A: And furthermore we don't know whether we are really hearing it for what it really is, because we haven't heard about it, we have got to go through that yet to find out whether we are really listening.
K: And whether the teacher or the man, who is a professor, is honest enough to say, I don't know. I am going to learn about all these things. So sir, that is why western civilization, I am not condemning it, western civilization is mainly concerned with commercialism, consumerism, and a society that is immoral. And when we talk about the transformation of man, not in the field of knowledge or the field of time, but beyond that, who is interested in this? You follow, sir? Who really cares about it? Because the mother goes off to her job, earns a livelihood, the father goes off and the child is just an incident.
A: Now, as a matter of fact I know this will probably appear like an astonishingly extravagant statement for me to make, but I think it's getting to the place now where if anyone raises this question at the level that you have been raising it, as a young person who is growing up in his adolescent years, let's say, and he won't let it go, he hangs in there with it, as we say, the question is seriously raised whether he is normal.
K: Yes, quite, quite.
A: And it makes one think of Socrates, who was very clear that he knew only one thing, that he didn't know, and he didn't have to say that very often, but he said it even the few times enough to get him killed, but at least they took him seriously enough to kill him.
K: To kill him.
A: Today I think he would be put in some institution for study. The whole thing would have to be checked out.
K: That's what is happening in Russia. They send them off to an asylum...
A: That's right,
K: ...mental hospital and destroy him. Sir, here we neglect everything for some superficial gain, money. Money means power, position, authority, everything, money.
A: It goes back to this success thing that you mentioned before. Always later, always later. On a horizontal axis. Yes. I want to share with you as you were speaking about nature, something that has a sort of wry humour about it in terms of the history of scholarship: I thought of those marvelous Vedic hymns to Dawn.
K: Oh yes.
A: The way Dawn comes, rosy fingered, and scholars have expressed surprise that the number of hymns to her are, by comparison, few compared with some other gods, but the attention is drawn in the study not to the quality of the hymn as revealing how it is that there is such consummately beautiful cadences associated with her, for which you would only need one, wouldn't you, you wouldn't need 25. The important thing is, isn't it remarkable that we have so few hymns and yet they are so wonderfully beautiful. What has the number to do with it at all, is the thing that I could never get answered for myself in terms of the environment in which I studied Sanskrit and the Veda. The important thing is to find out which god, in this case Indra, is in the Rig Veda, is mentioned most often. Now, of course, I'm not trying to suggest that quantity should be overlooked, by no means, but if the question had been approached the way you have been enquiring into it, deeper, deeper, deeper, then, I think, scholarship would have had a very, very different career. We should have been taught how to sit and let that hymn disclose itself, and stop measuring it.
K: Yes sir.
A: Yes, yes, please do go on.
K: That's what I am going to say. You see when discussing beauty and passion and sorrow we ought to go into the question also of what is action? Because it is related to all that.
A: Yes, of course.
K: What is action? Because life is action. Living is action. Speaking is action. Everything is action, sitting here is an action. Talking, a dialogue, discussing, going into things, is a series of actions, a movement in action. So what is action? Action, obviously means, acting now. Not having acted or will act. It is the active present of the word act, to act, which is acting all the time. It is the movement in time and out of time. We will go into that a little bit later. Now what is action that does not bring sorrow? You follow? One has to put that question because every action, as we do now, is either regret, contradiction, a sense of meaningless movement, a repression, conformity and so on. So that is action for most people, the routine, the repetition, the remembrances of things past and act according to that remembrance. So unless one understands very deeply what is action, one will not be able to understand what is sorrow. So action, sorrow, passion and beauty. They are all together, not divorced, not something separate with beauty at the end, action at the beginning. It isn't fragmented at all, it is all one thing. But to look at it, what is action? As far as one knows now, action is according to a formula, according to a concept or according to an ideology. The communist ideology, the capitalist ideology, or the socialist ideology, or the ideology of a Christian, Jesus Christ, or the Hindu with his ideology. So action is the approximation of an idea. I act according to my concept. That concept is traditional, or put together by me, or put together by an expert. Lenin, Marx have formulated, and they conform according to what they think Lenin, Marx formulated. And action is according to a pattern. You follow?
A: Yes I do. What's occurring to me is that under the tyranny of that, one is literally driven.
K: Absolutely. Driven, conditioned, brutalized. You don't care for anything, except for ideas, and carry out ideas. See what is happening in China, you follow, in Russia.
A: Oh yes, yes, I do.
K: And here too, the same thing in a modified form. So action as we know it now is conformity to a pattern, either in the future or in the past, an idea which I carry out. A resolution, or a decision which I fulfil in acting. The past is acting, so, it is not action. I don't know if I am.?
A: Yes, yes, I'm aware of the fact that we suffer a radical conviction that if we don't generate a pattern there will be no order.
K: So you follow what is happening, sir? Order is in terms of a pattern.
A: Yes, preconceived, yes.
K: Therefore it is disorder, against which an intelligent man fights - fights in the sense revolts. So that's why it is very important if we are to understand what beauty is we must understand what action is. Can there be action without the idea? Idea means, you must know this from Greek, means to see. See what we have done, sir. The word is to see. That is seeing and the doing. Not the seeing, draw a conclusion from that and then act according to that conclusion. You see.
A: Oh yes, oh yes.
K: Perceiving, and from that perception draw a belief, an idea, a formula, and act according to that belief, idea, formula. So we are removed from perception. We are acting only according to a formula, therefore mechanical. You see, sir, how our minds have become mechanical.
A: Necessarily so.
K: Yes sir, obviously.
A: I just thought about Greek sculpture, and its different character from Roman sculpture, the finest of ancient Greece.
K: The Periclean age and so on.
A: Sculpture is extremely contemplative. It has sometimes been remarked that the Romans have a genius for portraiture in stone and, of course...
K: Law and order and all that.
A: Yes, and of course one would see their remarkable attention to personality. But what occurred to me while listening to this, something that had never occurred to me before, that the Greek statue with which one sometimes asks oneself, well the face doesn't disclose a personality. Perhaps the quiet eye recognized that you don't put onto the stone something that must come out of the act itself.
K: Quite, quite.
A: Because you're doing something that you must wait to come to pass. The Greeks were correct. It's an expression of that relation to form which is an interior form. Marvelous grasp of that. It's a grasp that allows for splendour to break out rather than the notion we must represent it. Yes, I am following you, aren't I?
K: You see sir, that's why one must ask this essential question: what is action? Is it a repetition? Is it imitation? Is it an adjustment between 'what is' and 'what should be' or 'what has been'? Or is it a conformity to a pattern? Or to a belief, or to a formula? If it is, then inevitably there must be conflict. Because idea, action, there is an interval, a lag of time between the two, and in that interval a great many things happen. A division in which other incidents take place and therefore there must be inevitably conflict. Therefore action is never complete, action is never total, it is never ending. Action means ending. You know, you used the word Vedanta the other day. It means the ending of knowledge, I was told. Not the continuation of knowledge, but the ending. So now, is there an action which is not tied to the past as time or to the future or to a formula, or to a belief or to an idea, but action? The seeing is the doing.
A: Yes.
K: Now, the seeing is the doing becomes an extraordinary movement in freedom. The other is not freedom. And therefore, sir the communists say there is no such thing as freedom. That's a bourgeois idea. Of course it is, a bourgeois idea, because they live in ideas, concepts, not in action. They live according to ideas and carry those ideas out in action, which is not action, the doing. I don't know if -
A: Oh, yes, yes. I was just thinking.
K: This is what we do in the western world, the eastern world, all over the world, acting according to a formula, idea, belief, a concept, a conclusion, a decision; and never the seeing and the doing.
A: I was thinking about the cat, the marvelous animal the cat.
K: Oh, yes, the cat.
A: Its face is almost all eyes.
K: Yes.
A: I don't mean that by measure with calipers, of course not. And we don't train cats like we try to train dogs. I think we have corrupted dogs. Cats won't be corrupted. They simply won't be corrupted. And it seems to me great irony that in the middle ages we should have burned cats along with witches.
K: The ancient Egyptians worshipped cats.
A: Yes. The great eye of the cat, I read sometime ago that the cat's skeletal structure is among animals the most perfectly adapted to its function.
K: Quite, quite.
A: And I think one of the most profound occasions for gratitude in my life was the living with a cat, and she taught me how to make an end. But I went through a lot of interior agony before I came to understand what she was doing. It's as though one would say of her that she was performing a mission, you might say, without, of course, being a missionary in the ordinary sense of that word.
K: Sir, you see one begins to see what freedom is in action.
A: That's right.
K: And it is the seeing in the doing is prevented by the observer who is the past, the formula, the concept, the belief. That observer comes in between perception and the doing. That observer is the factor of division. The idea and the conclusion in action. So can we act only when there is perception? We do this, Sir, when we are at the edge of a precipice; the seeing danger is instant action.
A: If I remember correctly the word alert comes from the Italian which points to standing at the edge of a cliff.
K: Cliff, that's right.
A: That's pretty serious.
K: You see, but it's very interesting, we are conditioned to the danger of a cliff, of a snake or a dangerous animal and so on, we are conditioned. But we are conditioned also to this idea you must act according to an idea, otherwise there is no action.
A: Yes, we are conditioned to that.
K: To that.
A: Oh, yes, terribly so.
K: Terribly. So we have this condition to danger. And conditioned to the fact that you cannot act without a formula, without a concept, belief and so on. So these two are the factors of our conditioning. And now, someone comes along and says, look, that's not action. That is merely a repetition of what has been. modified, but it is not action. Action is when you see and do.
A: And the reaction to that is, oh, I see he has a new definition of action.
K: I'm not defining.
A: Yes, of course not.
K: And I've done this all my life. I see something and I do it.
A: Yes.
K: Say, for instance, as you may know, I am not being personal or anything, there is a great big organization, spiritual organization, thousand of followers with a great deal of land, 5000 acres, castles and money and so on were formed around me as a boy. And in 1928 I said this is all wrong. I dissolved it, returned the property and so on. I saw how wrong it was. The seeing; not the conclusions, comparison, see how religions have done it. I saw and acted. And therefore there has never been a regret.
A: Marvelous.
K: Never say, oh, I have made a mistake because I shall have nobody to lean on. You follow?
A: Yes, I do. Could we next time, in our next conversation relate beauty to seeing.
K: I was going there.
A: Oh, splendid. Yes that's wonderful.


SAN DIEGO, CALIFORNIA 22ND FEBRUARY 1974 10TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'THE ART OF LISTENING'

A: Mr Krishnamurti, last time we were speaking together, we were going into beauty, and just as we came to the end of our conversation the question of seeing and its relation to the transformation of man which is not dependent on knowledge or time, was something we promised ourselves we would take up next time we could come together.
K: Sir, what is seeing, and what is listening, and what is learning? I think the three are related to each other: learning, hearing and seeing. What is seeing, perceiving? Do we actually see, or do we see through a screen darkly? A screen of prejudice, a screen of our idiosyncracies, experiences, our wishes, pleasures, fears, and obviously our images about that which we see and about ourselves? So we have this screen after screen between us and the object of perception. So do we ever see the thing at all? Or is it the seeing is coloured by our knowledge, mechanical, experience, and so on and so on, or our images which we have about that thing, or the beliefs in which the mind is conditioned, and therefore prevents the seeing, or the memories which the mind has cultivated prevents the seeing? So seeing may not take place at all. And is it possible for the mind not to have these images, conclusions, beliefs, memories, prejudices, fears, and without having those screens just to look? I think this becomes very important because when there is a seeing of the thing which I am talking about, when there is a seeing you can't help but acting. There is no question of postponement.
A: Or succession.
K: Succession.
A: Or interval.
K: Because when action is based on a belief, a conclusion, an idea, then that action is time-binding. And that action will inevitably bring conflict and so on, regrets and all the rest of it. So it becomes very important to find out what it is to see, to perceive. What it is to hear. Do I ever hear? When one is married, as a wife or a husband, or a girl or a boy, do I ever hear her or him? Or I hear her, him, through the image I have built about her or him? Through the screen of irritations, screen of annoyance, domination, you know all that, the dreadful things that come in relationship. So do I ever hear directly what you say, without translating, without transforming it, without twisting it? Do I ever hear a bird cry, or a child weep, or a man crying in pain? You follow, sir? Do I ever hear anything?
A: In a conversation we had about a year ago, I was very struck by something you said which I regard, for myself, personally, immensely valuable. You said that hearing was doing nothing to stop, or interfere with seeing. Hearing is doing nothing to stop seeing. That is very remarkable because in conversation the notion of hearing is regarded an intimately associated with command. We will say, won't we, now hear me, hear me out. And the person thinks that they have to lean forward in the sense of do something voluntarily.
K: Quite, quite.
A: It's as though they have to screw themselves up into some sort of agonized twist here. Not only to please the one who is insisting that they are not hearing, but to get up some hearing on their own.
K: Quite. So does a human being, Y or X, listen at all? And what takes place when I do listen? Listen in the sense without any interference, without any interpretation, conclusion, like and dislike, you know all that takes place, what happens when I actually listen? Sir, look, we said just now, we cannot possibly understand what beauty is if we don't understand suffering, passion. You hear that statement, what does the mind do? It draws a conclusion. It has formed an idea, verbal idea, hears the words, draws a conclusion, and an idea. A statement of that kind has become an idea. Then the may says, how am I to carry out that idea? And that becomes a problem.
A: Yes, of course it does. Because the idea doesn't conform to nature and other people have other ideas and they want to get theirs embodied. Now we are up against a clash.
K: Yes. So can I listen to that, can the mind listen to that statement without any forming an abstraction. Just listen. I neither agree nor disagree, just actually listen completely to that statement.
A: If I am following you, what you are saying is that were I to listen adequately, or just let's say listen - because it's not a question of more or less - I am absolutely listening or I am absolutely not listening.
K: That's right, sir.
A: Yes. I would not have to contrive an answer.
K: No. You are in it.
A: Yes. So like the cat, the action and the seeing are one.
K: Yes.
A: They are one act.
K: That's right.
A: They are one act.
K: That's right. So can I listen to a statement and see the truth of the statement or the falseness of the statement, not in comparison but in the very statement that you are making. I don't know if I am making myself clear.
A: Yes, you are making yourself very clear.
K: That is, I listen to the statement: beauty can never exist without passion, and passion comes from sorrow. I listen to that statement. I don't abstract an idea from it, or make an idea from it. I just listen. What takes place? You may be telling the truth, or you may be making a false statement. I don't know because I am not going to compare.
A: No. You are going to see.
K: I just listen. Which means I am giving my total attention - just listen to this, sir, you will see what is going to happen - I give my total attention to what you are saying. Then it doesn't matter what you say, or don't say. You see this thing?
A: Of course, of course.
K: What is important is my act of listening. And that act of listening has brought about a miracle of complete freedom from all your statements - whether true, false, real - my mind is completely attentive. Attention means no border. The moment I have a border I begin to fight you - agree, disagree. The moment attention has a frontier then concepts arise. But if I listen to you completely without a single interference of thought or ideation or mentation, just listen to that, the miracle has taken place. Which is my total attention absolves me, my mind, from all the statement. Therefore my mind is extraordinarily free to act.
A: This has happened for me on this series of our conversations. With each one of these conversations, since this is being video-taped, one begins when one is given the sign and we're told when the time has elapsed; and one ordinarily, in terms of activity of this sort, is thinking about the production as such.
K: Of course.
A: But one of the things that I have learned is in our conversations, I've been listening very intensely, and yet I've not had to divide my mind.
K: No, sir, that's the...
A: And yet this is, if I'm responding correctly to what you have been teaching - well I know you don't like that word, but to what you have been saying, and I understand why teaching was the wrong word here - there is that very first encounter that the mind engages itself in.
K: Yes.
A: How can I afford not to make the distinction between paying attention to the aspects of the programme, on the production aspect of it, and still engage our discussion?
K: Quite.
A: But the more intensely the discussion is engaged...
K: You can do it.
A: ...the more efficiently all the mechanism is accomplished.
K: Yes.
A: We don't believe that, in the sense that not only to start with we will not believe but we won't even try it out. There is no guarantee from anybody in advance. What we are told rather is this, well you get used to it. And yet performers have stage fright all their lives, so clearly they don't get used to it.
K: No, sir, it is because, sir, don't you think it is our minds are so commercial, unless I get a reward from it I won't do a thing. And my mind lives in the market place - one's mind: I give you this, you give me that.
A: And there's an interval in between.
K: You follow?
A: Right.
K: We are so used to commercialism, both spiritually and physically that we don't do anything without a reward, without gaining something, without a purpose. It all must be exchange, not a gift, but exchange: I give you this and you give me that; I torture myself religiously and God must come to me. It's all a matter of commerce.
A: Fundamentalists have a phrase that comes to mind with respect to their devotional life. They say, I am claiming the promises of God. And this phrase in the context of what you are saying is, my goodness, what that couldn't lead to in the mind.
K: Oh yes. So you see when one goes very deeply into this: when action is not based on an idea, formula, belief, then seeing is the doing. Then what is seeing and hearing, which we went into? Then the seeing is complete attention, and the doing is in that attention. And the difficulty is people will ask, how will you maintain that attention?
A: Yes, and they haven't even started.
K: No, how will you maintain it. Which means they are looking for a reward.
A: Exactly.
K: I practise it, I will do everything to maintain that attention in order to get something in return. Attention is not a result, attention has no cause. What has cause has an effect and the effect becomes the cause. It's a circle. But attention isn't that. Attention doesn't give you a reward. Attention, on the contrary, there is no reward or punishment because it has no frontier.
A: Yes, this calls up an earlier conversation we had when you mentioned the word virtue, and we explored it in relation to power.
K: Yes, exactly.
A: And we are told what is difficult for a thinking child to believe, given the way a child is brought up, but he's required somehow to make his way through it, that virtue is its own reward.
K: Oh, that.
A: And, of course, it is impossible to see what is sound about that under...
K: Yes, quite.
A: ...under the conditioned situation in which he lives.
K: That's just an idea, sir.
A: So now we cut that back and then later when we need to remind somebody that they are asking too much of a reward for something good that they did, we tell them, have you forgotten that virtue is its own reward. Yes, yes. It becomes a form of punishment.
K: Then, you see, seeing and hearing, then what is learning? Because they are all interrelated: learning seeing, hearing, and action, all that. It is all in one movement. They are not separate chapters, it's one chapter.
A: Distinction is no division.
K: No. So what is learning? Is learning a process of accumulation? And is learning non accumulative? We are putting both together. Let's look at it.
A: Let's look at it, yes.
K: I learn - one learns a language - Italian, French, whatever it is - and accumulate words and the irregular verbs and so on, and then one is able to speak. There is learning a language and being able to speak. Learning how to ride a bicycle, learning how to drive a car, learning how to put together a machine, electronics and so on. Those are all learning to acquire knowledge in action. And I am asking, is there any other form of learning? That we know, we are familiar with the acquisition of knowledge. Now is there any other kind of learning, learning which is not accumulated, and acting?
A: Yes, and when we have accumulated it all we haven't understood anything on that account.
K: Yes. And I learn in order to gain a reward, or in order to avoid punishment. I learn a particular job, or particular craft in order to earn a livelihood. That is absolutely necessary otherwise... Now I am asking, is there any other kind of learning? That's routine, that's the cultivation of memory and the memory, which is the result of experience and knowledge that is stored in the brain, and that operates, when asked to ride a bicycle, drive a car, and so on. Now is there any other kind of learning? Or only that? When one says, I have learned from my experience, it means I have learned, stored up from that experience certain memories, and those memories either prevent, reward, or punish. So all such forms of learning are mechanical. And education is to train the brain to function in routine, mechanically. Because in that there is great security. Then it is safe. And so our mind becomes mechanical. My father did this, I do it - you follow, the whole business is mechanical. Now, is there a non mechanical brain at all? A non-utilitarian, in that sense, learning which has neither future not past, therefore not time-binding. I don't know if I am making it clear.
A: Don't we sometimes say, I have learned from experience, when we wish to convey something that isn't well conveyed by that expression. We wish to convey an insight that we don't feel can be, in a strict sense, dated.
K: You see, sir, do we learn anything from experience? We have had, since history began, written history, five thousand wars. I read it somewhere. Five thousand wars. Killing, killing, killing, maiming. And have we learned anything? Have we learned anything from sorrow? Man has suffered, have we learned anything from the experience of the agony of uncertainty and all the rest of it? So when we say, we have learned, I question it. You follow? It seems such a terrible thing to say, I have learned from experience. You have learned nothing, except in the field of knowledge.
A: Yes. May I say something here that just passed in recall. We were talking about sorrow before, and I was thinking of a statement of St Paul's in his letter to the Romans, where there is a very unusual sequence of words where he says, we rejoice in tribulations. Now some people have thought he must have been a masochist, or something, in making such a statement; but that certainly seems to me bizarre. We rejoice in tribulations. And then he says, because tribulation works - and in the Greek this means there is energy involved - works patience. Patience, experience. Now that's a very unusual order because we usually think that if we have enough experience we'll learn to be patient. And he completely stands that on its head. And in the context of what you are saying that order of his words makes eminent sense. Please go on.
K: No, no.
A: Yes, that's really very remarkable.
K: You see, sir, that's why our education, our civilization, all the things about us, has made our mind so mechanical, repetitive reactions, repetitive demands, repetitive pursuits. The same thing being repeated year after year, for thousands of years: my country, your country, I kill you and you kill me. You follow, sir, the whole thing is mechanical. Now that means the mind can never be free. Thought is never free, thought is always old. There's no new thought.
A: No. It is very curious in relation to a movement within the field of religion which called itself: 'New Thought'. Yes, I was laughing at the irony of it. Yes, goodness me. Some persons I imagine would object to the notion that we don't learn from experience in terms of the succession of wars, because wars tend to happen sequentially, generation to generation, and you have to grow up. But that is not true because more than one war will happen very often in the same generation and there hasn't been anything learned.
K: That is what we have been talking about, two wars.
A: There hasn't been anything learned at all. It's a terrifying thing to hear someone just come out and say, nobody learns anything from experience.
K: No, the word experience also means to go through.
A: Yes, yes.
K: But you never go through.
A: That's exactly right.
K: You always stop in the middle. Or you never begin.
A: Right. It means, if I'm remembering correctly, in terms of its radical root it means to test, to put to the test, to, well to put a thing to the test and behave correctly while that's going on, you certainly have to see, you just have to look, don't you.
K: Of course. So as our civilization, our culture, our education has brought about a mind that is becoming more and more mechanical, and therefore time-binding, and therefore never a sense of freedom. Freedom then becomes an idea, you play around philosophically, but it has not meaning. But a man who says, now I want to find out, I want to really go into this and discover if there is freedom. Then he has to understand the limits of knowledge, where knowledge ends - or rather the ending of knowledge and the beginning of something totally new. I don't know if I am conveying anything?
A: You are. Oh yes, yes.
K: That is, sir, what is learning? If it is not mechanical then what is learning? Is there a learning at all, learning about what? I learn how to go to the moon, how to put up this, that and drive and so on. In that field there is only learning. Is there a learning in any other field, psychologically, spiritually? Can I learn - can the mind learn about what they call god?
A: If in learning, in the sense that you have asked this question - no, I must rephrase that. Stop this 'ifing'. When one does what I am about to say; when one learns about god, or going to the moon, in terms of the question you have asked, he can't be doing what you are pointing to if this is something added on to the list.
K: Sir, it is so clear.
A: Yes, it is.
K: I learn a language, ride a bicycle, drive a car, put a machine together. That's essential. Now I want to learn about god. Just listen to this. The god is my making. God hasn't made me in his image. I have made him in my image. Now I am going to learn about him.
A: Yes, I am going to talk to myself.
K: Learn about the image which I have built about Christ, Buddha, whatever it is. The image I have built. So I am learning what?
A: To talk about talk. Yes.
K: Learning about the image which I have built.
A: That's right.
K: Therefore is there any other kind of learning except mechanical learning? I don't know if you see? You understand my question?
A: Yes, I do. Yes, I do, I certainly do.
K: So there is only learning the mechanical process of life. There is no other learning. See what that means, sir.
A: It means freedom.
K: I can learn about myself. Myself is known. Known in the sense I may not know it, but I can know by looking at myself, I can know myself. So myself is the accumulated knowledge of the past. The 'me' who says I am greedy, I am envious, I am successful, I am frightened, I have betrayed, I have regret, all that is the 'me', including the soul which I have invented in the 'me' - or the Brahman, the Atman, it's all me still. The 'me' has created the image of god and I am going to learn about god. It has no meaning. So if there is - when there is - now I am going to use the word 'if', if there is no other learning what takes place? You understand? The mind is used in the acquisition of knowledge in matter. We'll put it differently. In mechanical things. And when the mind is employed there, are there any other processes of learning? Which means psychologically, inwardly - is there? The inward is the invention of thought as opposed to the outer. I don't know if you see. If I have understood the outer I have understood the inner. Because the inner has created the outer. The outer in the sense the structure of society, the religious sanctions, all that is invented or put together by thought - the Jesus's, the Christ, the Buddhas, all that. And what is there to learn?
A: In listening to you...
K: See the beauty of what is coming out.
A: Oh yes, yes, it goes back to your remark about Vedanta as the end of knowledge.
K: That's what I was told.
A: Yes. The interesting thing to me about the Sanskrit construction is that unless I am mistaken, it doesn't mean the end of it as a terminus, as a term because that would simply start a new series. It is the consummation of it which is the total end in the sense that a totally new beginning is made. That very point.
K: That means, sir, I know - the mind knows the activity of the known.
A: That's right, yes. That's the consummation of knowledge.
K: Of knowledge. Now what is the state of the mind that is free from that, and yet functions in knowledge?
A: And yet functions in it.
K: You follow?
A: Yes, yes. It is seeing perfectly.
K: Do go into it, you will see very strange things take place. Is this possible first? You understand? Because the brain functions mechanically, it wants security, otherwise it can't function. If we hadn't security we wouldn't be here sitting together. Because we have security we can have a dialogue. The brain can only function in complete security. Whether that security is found in a neurotic belief - all beliefs and all ideas are neurotic in that sense. So he finds it somewhere, in accepting nationality as the highest form of good, success is the highest virtue. He finds belief, security there. Now you are asking the mind, the brain, which has become mechanical, trained for centuries to see the other field which is not mechanical. Is there another field?
A: No.
K: You follow the question?
A: Yes, I do. Yes, that's what so utterly devastating.
K: Is there - wait, wait - is there another field? Now unless the brain and the mind understands the whole field - not field, understands the movement of knowledge, it is a movement.
A: It is a movement, yes.
K: It is not just static, you are adding, taking away, and so on. Unless it understands all that it cannot possibly ask that other question.
A: Exactly. Exactly.
K: And when it does ask that question, what takes place? Sir, this is real meditation, you know.
A: This is, yes, yes.
K: Which we will go into another time. So you see that's what it means. One is always listening with knowledge, seeing with knowledge.
A: This is the seeing through a glass darkly.
K: Darkly. Now is there a listening out of silence? And that is attention. And that is not time-binding, because in that silence I don't want anything. It isn't that I am going to learn about myself. It isn't that I am going to be punished, rewarded. In that absolute silence I listen.
A: The wonder of the whole thing is that it isn't something which is done, this meditation, in succession.
K: Sir, when we talk about meditation we will have to go very deeply into that because they have destroyed that word. These shoddy little men coming from India or anywhere, they have destroyed that thing.
A: I heard the other day about someone who was learning transcendental meditation.
K: Oh, learning.
A: They had to do it at 3 o'clock in the afternoon.
K: Pay 35 dollars or 100 dollars to learn that. It's so sacrilegious.
A: That is, at 3 o'clock in the afternoon was judgement day. If you didn't do it according to your schedule then the world has obviously come to an end. But ostensibly you are doing it to get free of that. Do go ahead.
K: So you see, sir, that's what takes place. We began this morning about beauty, then passion, then suffering, then action. Action based on idea is inaction. It sounds monstrous, but there it is. And from that we said what is seeing, and what is hearing. The seeing and the listening has become mechanical. We never see anything new. Even the flower is never new which has blossomed over night. We say, that's the rose, I have been expecting it, it has come out now, beautiful. It's always from the known to the known. A movement in time, and therefore time-binding, and therefore never free. And yet we are talking about freedom, you know philosophy, the lectures on freedom and so on and so on. And the communists call it a bourgeois thing, which it is, in the sense when you limit it to knowledge it is foolish to talk about freedom. But there is a freedom when you understand the whole movement of knowledge. So can you observe out of silence, and observe and act in the field of knowledge, so both together in harmony?
A: Seeing then is not scheduled. Yes, of course, of course. I was just thinking about, I suppose you would say the classical definition of freedom in terms of the career of knowledge would be that it is a property of action, a property or quality of action. For general uses either word would do, property or quality. And it occurred to me in the context of what we have been saying, what a horror that one could read that statement and not let it disclose itself to you.
K: Quite.
A: If it disclosed itself to you, you would be up against it, you'd have to be serious. If you were a philosophy student and you read that and that thing began to operate in you, you'd say, I've got to get this settled before I go on. Maybe I'll never graduate, that's not important.
K: That's not important, quite right. And I was thinking, in the West as well as in the East you have to go to the factory, or the office, every day of your life. Get up at 8 o'clock, 6 o'clock, drive, walk, work, work, work for fifty years, routine, and get kicked about, insulted, worship success. Again repetition. And occasionally talk about god if it is convenient, and so on and so on. That is a monstrous life. And that is what we are educating our children for.
A: That's the real living death.
K: And nobody says, for god's sake let's look at all this anew. Let's wipe our eyes clear of the past and look at what we are doing, give attention, care what we are doing.
A: Now we have this question instead: what shall we do about it? Yes, that's the question. And then that becomes the next thing done that is added to the list.
K: It is a continuity of the past, in a different form.
A: And the chain is endlessly linked, linked, linked, linked.
K: The cause becoming the effect and the effect becoming the cause. So it's a very serious thing when we talk about all this, because life becomes dreadfully serious. And it's only this serious person that lives. Not those people who seek entertainment, religious or otherwise.
A: I had a very interesting occasion to understand what you are saying in class yesterday. I was trying to assist the students to see that the classical understanding of the four causes in operation is that they are non-temporarily related. And I said when the potter puts his hand to the clay, the hand touching the clay is not responded to by the clay after the hand has touched it. And one person who was visiting the class, this person was a well educated person and a professor, and this struck him as maybe not so, and I could tell by the expression on the face that there was a little anguish here, so I said, well, my radar says that there is some difficulty going on, what's the matter? Well, it seems like there is a time interval. So I asked him to pick something up that was on the desk. And I said, touch it with your finger and tell me at the moment of the touching with the finger whether the thing reacts to the finger after it is touched. Now do it. Well, even to ask somebody to apply a practical test like that with respect to a datum of knowledge like the four causes are... is to interrupt the process of education as we have known it. Because you teach a student about the four causes and he thinks about them, he never goes out and looks at things, or does anything about it. And so we were picking stuff up in class, and we were doing this until finally it seemed like a revelation that what has been said, in the classical teaching of it, which of course in modern society is rejected, happens to be the case. And I said, this has to be seen, watch. This is what you mean.
K: Seeing, of course.
A: Of course, of course. But we are back to that step there: why was that person and so many other students following suit, anguished at the point where the practical issue arose? There was a feeling, I suppose, that they were on the cliff.
K: Quite, quite.
A: That, and naturally alertness was required. But alertness registers that we are on a cliff, so therefore the best thing to do is to turn around and run back. Yes, yes.
K: Sir, I think, you see, we are so caught up in words. To me the word is not the thing. The description is not the described. To us the description is all that matters because we are slave to words.
A: And to ritual.
K: Ritual and all the rest of it. So when you say, look, the thing matters more than the word, and then they say, how am I to get rid of the word, how am I to communicate if I have no word? You see how they have gone off? They are not concerned with the thing but with the word.
A: Yes.
K: And the door is not the word. So when we are caught up in words the word door becomes extraordinarily important, and not the door.
A: And I don't really need to come to terms with the door, I say to myself, because I have the word. I have it all.
K: So education has done this. A great part of this education is the acceptance of words as an abstraction from the fact, from the 'what is'. All philosophies are based on that: theorize, theorize, theorize, endlessly, how one should live. And the philosopher himself doesn't live.
A: Yes, I know.
K: You see this all over.
A: Especially some philosophers that have seemed to me quite bizarre in this respect. I have asked my colleagues from time to time, if you believe that stuff why don't you do it? And they look at me as though I am out of my mind, as thought nobody would really seriously ask that question.
K: Quite, quite.
A: But if you can't ask that question, what question is worth asking?
K: Quite right.
A: I was thinking about that marvelous story you told in our previous conversation about the monkey, while you were speaking about this, when she shook hands with you, nobody had told her how to shake hands.
K: No, it stretched out.
A: Yes.
K: And I took it.
A: It wasn't something that she was taught how to do through a verbal communication, it was the appropriate thing at the time.
K: At the time, yes.
A: Without anyone measuring its appropriateness.
K: Quite.
A: Isn't that something. Yes, I can't tell you how grateful I am to have been able to share this with you. I have seen in respect to my own activity as a teacher where I must perform therapy even on my language.
K: Quite, quite.
A: So that I don't give the student an occasion for thinking that I am simply adding to this endless chain, link after link after link. There are two therapies here then: there's the therapy that relates to words and that flows our naturally. It is not a contrivance, it flows out naturally, if I've understood you correctly, from the therapy within. Now this relates directly, as you were saying earlier, to meditation. Are we ready, do you think to...
K: I think that's too complicated.
A: I don't mean right now. But maybe in one of our next conversations.
K: Oh yes, we must discuss several things yet, sir.
A: Yes.
K: What is love, what is death, what is meditation, what is the whole movement of living. We've got a great deal to do.
A: Oh, I do look forward to that very much. Splendid. Right.


SAN DIEGO, CALIFORNIA 25TH FEBRUARY 1974 11TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'THE NATURE OF HURT'

A: Mr Krishnamurti, during our conversations one thing has emerged for me with I'd say an arresting force. That is, on the one had we have been talking about thought and knowledge in terms of a dysfunctional relationship to it, but never once have you said that we should get rid of thought, and you have never said that knowledge, as such, in itself, has something profoundly the matter with it. Therefore the relationship between intelligence and thought arises, and the question of what seems to be that which maintains a creative relationship between intelligence and thought - perhaps some primordial activity which abides. And in thinking on this I wondered whether you would agree that perhaps in the history of human existence the concept of god has been generated out of a relationship to this abiding activity, which concept has been very badly abused. And it raises the whole question of the phenomenon of religion itself. I wondered if we might discuss that today?
K: Yes. You know, a word like religion, love, or god, has almost lost all its meaning. They have abused these words so enormously, and religion has become a vast superstition, a great propaganda, incredible beliefs and superstitions, worship of images made by the hand or by the mind. So when we talk about religion I would like, if I may, to be quite clear that we are both of us using the word religion in the real sense of that word, not either in the Christian, or the Hindu, or the Muslim, or the Buddhist, or all the stupid things that are going on in this country in the name of religion.
I think the word 'religion' means gathering together all energy, at all levels, physically, moral, spiritual, at all levels, gathering all this energy which will bring about a great attention. And in that attention there is no frontier, and then from there move. To me that is the meaning of that word: the gathering of total energy to understand what thought cannot possibly capture. Thought is never new, never free, and therefore it is always conditioned and fragmentary, and so on, which we discussed. So religion is not a thing put together by thought, or by fear, or by the pursuit of satisfaction and pleasure, but something totally beyond all this, which isn't romanticism, speculative belief, or sentimentality. And I think if we could keep to that, to the meaning of that word, putting aside all the superstitious nonsense that is going on in the world in the name of religion, which has become really quite a circus, however beautiful it is. Then I think we could from there start, if you will. If you agree to the meaning of that word.
A: Yes. I have been thinking as you have been speaking that in the biblical tradition there are actual statements from the prophets which seem to point to what you are saying. Such things come to mind as Isaiah, taking the part of the divine, when he says, my thoughts are not your thoughts, my ways are not your ways, as high as the heavens are above the earth so are my thoughts and your thoughts, so stop thinking about me in that sense. And don't try to find a means to me that you have contrived since my ways are higher than your ways. And then I was thinking while you were speaking concerning this act of attention, this gathering together of all energies of the whole man; the very simple, be still and know that I am God. Be still. It's amazing when one thinks of the history of religion, how little attention has been paid to that as compared with ritual.
K: But I think when we lost touch with nature, with the universe, with the clouds, lakes, birds, when we lost touch with all that, then the priests came in. Then all the superstition, fears, exploitation, all that began. The priests became the mediator between the human and the so-called divine. And I believe, if you have read the Rig Veda, I was told about it because I don't read all this, that there, in the first Veda there is no mention of God at all. There is only this worship of something immense, expressed in nature and in the earth, in the clouds, in the trees, in the beauty of vision. But that being, very, very simple, the priests said, that is too simple.
A: Let's mix it up.
K: Let's mix it up, let's confuse it a little bit. And that began. I believe this is traceable from the ancient Vedas to the present time, where the priests became the interpreter, the mediator, the explainer, the exploiter, the man who said, this is right, this is wrong, you must believe this or you will go to perdition, and so on and so on. He generated fear, not the adoration of beauty, not the adoration of life lived totally wholly without conflict, but something placed outside there beyond and above what he considered to be God and made propaganda for that.
So I feel if we could from the beginning use the word religion in the simplest way. That is, the gathering of all energy so that there is total attention, and in that quality of attention the immeasurable comes into being. Because as we said the other day, the measurable is the mechanical. Which the west has cultivated, made marvelous, technologically, physically, medicine, science, biology and so on and so on, which has made the world so superficial, mechanical, worldly, materialistic. And that is spreading all over the world. And in reaction to that, this materialistic attitude, there are all these superstitious, nonsensical unreasoned religions that are going on. I don't know if you saw the other day the absurdity of these gurus coming from India and teaching the west how to meditate, how to hold breath, they say, "I am god, worship me" - it has become so absurd, and childish, so utterly immature. All that indicates the degradation of the word religion, and the human mind that can accept this kind of circus and idiocy.
A: Yes. I was thinking of a remark of Sri Aurobindo's in a study that he made on the Veda, where he traced its decline in the sentence. He said it issues as language from sages, then it falls to the priests, then after the priests it falls to the scholars or the academicians. But in that study there was no statement that I found as to how it ever fell to the priests.
K: I think it is fairly simple, sir.
A: Yes, please.
K: I think it is fairly simple, sir, how the priests got hold of the whole business. Because man is so concerned with his own petty little affairs, petty little desires, and ambitions, superficiality, he wants something a little more: he wants a little more romantic, a little more sentimental, something other than the daily beastly routine of living. So he looks somewhere and the priests say, come over here, I've got the goods. I think it is very simple how the priests have come in. You see it in India, you see it in the west. You see it everywhere where man begins to be concerned with daily living, the daily operation of bread and butter, house and all the rest of it, he demands something more than that. He says, after all I'll die but there must be something more.
A: So fundamentally it's a matter of securing for himself some...
K: ...heavenly grace.
A: ...some heavenly grace that will preserve him against falling into this mournful round of coming to be and passing away. Thinking of the past, on the one had, anticipating the future on the other, you're saying he falls out of the present now.
K: Yes, that's right.
A: I understand.
K: So, if we could keep to that meaning of that word religion then from there the question arises, can the mind be so attentive in the total sense that the unnameable comes into being? You see, personally I have never read any of these things, Veda, Gita, Upanishads, the Bible, all the rest of it, or any philosophy. But I questioned everything.
A: Yes.
K: Not question only, but observe. And I - one sees the absolute necessity of a mind that is completely quiet. Because it's only out of quietness you perceive what is happening. If I am chattering I won't listen to you. If my mind is constantly rattling away, to what you are saying I won't pay attention. To pay attention means to be quiet.
A: There have been some priests, apparently, who usually ended up in a great deal of trouble for it, there have been some priests who had, it seems, a grasp of this. I was thinking of Meister Eckhardt's remark that whoever is able to read the book of nature doesn't need any scriptures at all.
K: That's just it.
A: Of course, he ended up in very great trouble. Yes, he had a bad time toward the ends of his life, and after he died the church denounced him.
K: Of course, of course. Organized belief as church, and all the rest of it, is too obvious. It isn't subtle, it hasn't got the quality of real depth and real spirituality. You know what it is.
A: Yes, I do.
K: So I'm asking, what is the quality of a mind, and therefore heart and brain, what is the quality of a mind that can perceive something beyond the measurement of thought? What is the quality of a mind? Because that quality is the religious mind. That quality of a mind that is capable, that has this feeling of being sacred in itself, and therefore is capable of seeing something immeasurably sacred.
A: The word devotion seems to imply this when it is grasped in its proper sense. To use your earlier phrase, gathering together toward a one pointed attentive...
K: Would you say attention is one pointed?
A: No, I didn't mean to imply focus when I said one pointed.
K: Yes, that's what I wondered.
A: I meant rather, integrated into itself as utterly quiet and unconcerned about taking thought for what is ahead, or what is behind. Simply being there. The word 'there' isn't good either because it suggests that there is a 'where' and all the rest of it. It is very difficult to find, it seems to me, language to do justice to what you are saying, precisely because when we speak utterance is in time and it is progressive, it has a quality, doesn't it, more like music than we see in graphic art. You can stand before a picture, whereas to hear music and grasp its theme you virtually have to wait until you get to the end and gather it all up. And with language you have the same difficulty.
K: No, I think, sir don't you, when we are enquiring into this problem, what is the nature, the structure of a mind, and therefore the quality of a mind, that is not only sacred and holy in itself, but is capable of seeing something immense? As we were talking the other day about suffering, personal and the sorrow of the world, it isn't that we must suffer, suffering is there. Every human being has a dreadful time with it. And there is the suffering of the world. And it isn't that one must go through it, but as it is there one must understand it and go beyond it. And that's one of the qualities of a religious mind, in the sense we are using that word, that is incapable of suffering. It has gone beyond it. Which doesn't mean that it becomes callous. On the contrary it is a passionate mind.
A: One of the things that I have thought much about during our conversations is language itself. On the one hand we say such a mind as you have been describing is one that is present to suffering. It does nothing to push it away, on the one hand; and yet it is somehow able to contain it, not put it in a vase, or barrel, contain it in that sense, and yet the very word itself, to suffer, means to under-carry. And it seems close to understand. Over and over again in our conversations I have been thinking about the customary way in which we use language as a use that deprives us of really seeing the glory of what the word points to itself, in itself. I was thinking about the word religion when we were speaking earlier. Scholars differ as to where that came from: on the one hand some say it means to bind, the church fathers spoke about that. And then others say, no, no, it means the numinous or the splendour that cannot be exhausted by thought. It seems to me that, wouldn't you say, that there is another sense to bind that is not a negative one, in the sense that if one is making this act of attention, one isn't bound as with cords of rope. But one is there, or here.
K: Sir, now again let's be clear. When we use the word attention there is a difference between concentration and attention. Concentration is exclusion. I concentrate. That is, bring all my thinking to a certain point, and therefore it is excluding, building a barrier so that it can focus its whole concentration on that. Whereas attention is something entirely different from concentration. In that there is no exclusion. In that there is no resistance. In that there is no effort. And therefore no frontier, no limits.
A: How would you feel about the word receptive, in this respect?
K: Again, who is it who is to receive?
A: Already we have made a division.
K: A division.
A: With that word.
K: Yes. I think the word attention is really a very good word. Because it not only understands concentration, not only sees duality of reception, the receiver and the received, and also it sees the nature of duality and the conflict of the opposites; and attention means not only the brain giving its energy, but also the mind, the heart, the nerves, the total entity, the total human mind giving all its energy to perceive. I think that is the meaning of that word for me at least, to be attentive, attend. Not concentrate, attend. That means listen, see, give your heart to it, give your mind to it, give your whole being to attend, otherwise you can't attend. If I am thinking about something else I can't attend. If I am hearing my own voice, I can't attend.
A: There is a metaphorical use of the word waiting in scripture. It's interesting that in English too we use the word attendant in terms of one who waits on. I'm trying to penetrate the notion of waiting, and patience in relation to this.
K: I think, sir, waiting again means one who is waiting for something. Again there is a duality. And when you wait you are expecting. Again a duality. One who is waiting about to receive. So if we could for the moment hold ourselves to that word, attention, then we should enquire what is the quality of a mind that is so attentive that it has understood, lives, acts, in relationship and responsibility as behaviour, and has no fear psychologically in that, we talked about, and therefore understands the movement of pleasure. Then we come to the point, what is such a mind? I think it would be worthwhile if we could discuss the nature of hurt.
A: Of hurt? Yes.
K: Why human beings are hurt. All people are hurt.
A: You mean both physically and psychologically?
K: Psychologically especially.
A: Especially the psychological one, yes.
K: Physically we can tolerate it. We can bear up with a pain and say I won't let it interfere with my thinking. I won't let it corrode my psychological quality of mind. The mind can watch over that. But the psychological hurts are much more important and difficult to grapple with and understand. I think it is necessary because a mind that is hurt is not an innocent mind. The very word innocent comes from innocere, not to hurt. A mind that is incapable of being hurt. There is a great beauty in that.
A: Yes, there is. It's a marvelous word. We have usually used it to indicate a lack of something.
K: I know.
A: Yes, and there it's turned upside down again.
K: And the Christians have made such an absurd thing of it.
A: Yes, I understand that.
K: So I think we ought in discussing religion we ought to enquire very, very deeply into the nature of hurt, because a mind that is not hurt is an innocent mind. And you need this quality of innocency to be so totally attentive.
A: If I have been following you correctly I think may be you would say, wouldn't you, that man becomes hurt when he starts thinking about thinking that he is hurt.
K: Look sir, it's much deeper than that, isn't' it? From childhood the parents compare the child with another child.
A: That's when that thought arises.
K: There it is. When you compare you are hurting.
A: Yes.
K: No, but we do it.
A: Oh yes, of course we do it.
K: Therefore is it possible to educate a child without comparison, without imitation? And therefore never get hurt in that way. And one is hurt because one has built an image about oneself. The image which one has built about oneself is a form of resistance, a wall between you and me. And when you touch that wall at its tender point I get hurt. So not to compare in education, not to have an image about oneself. That's one of the most important things in life, not to have an image about oneself. If you have you are inevitably going to be hurt. Suppose one has an image that one is very good, or that one should be a great success, or that one has great capacities, gifts, you know the images that one builds, inevitably you are going to come and prick it. Inevitably accidents and incidents happen that's going to break that, and one gets hurt.
A: Doesn't this raise the question of name.
K: Oh yes.
A: The use of name.
K: Name, form.
A: The child is given a name, the child identifies himself with the name.
K: Yes, the child can identify itself but without the image, just a name: Brown, Mr Brown. There is nothing to it. But the moment he builds an image that Mr Brown is socially, morally different, superior, or inferior, ancient or comes from a very old family, belongs to a certain higher class, aristocracy. The moment that begins, and when that is encouraged and sustained by thought, snobbism, you know the whole lot of it, then you are inevitably going to be hurt.
A: What you are saying, I take it, is that there is a radical confusion here involved in the imagining oneself to be his name.
K: Yes. Identification with the name, with the body, with the idea that you are socially different, that your parents, your grandparents were lords, or this or that. You know the whole snobbism of England, and all that, and the different kind of snobbism in this country.
A: We speak in language of preserving the name.
K: Yes. And in India it is the Brahmin, the non Brahmin, the whole business of that. So through education, through tradition, through propaganda we have built an image about ourselves.
A: Is there a relation here in terms of religion, would you say, for the refusal, for instance in the Hebraic tradition to pronounce the name of God.
K: The word is not the thing anyhow. So you can pronounce it or not pronounce it. If you know the word is never the thing, the description is never the described, then it doesn't matter.
A: No. One of the reasons I've always been over the years deeply drawn to the study of the roots of words is simply because for the most part they point to something very concrete.
K: Very.
A: It's either a thing or it's a gesture, more often than not it's some act.
K: Quite, quite.
A: Some act. When I use the phrase, thinking about thinking, before, I should have been more careful of my words and referred to mulling over the image, which would have been a much better way to put it, wouldn't it?
K: Yes, yes. So can a child be educated never to get hurt? And I have heard professors, scholars, say, a child must be hurt in order to live in the world. And when I asked him, do you want your child to be hurt, he kept absolutely quiet. He was just talking theoretically. Now unfortunately through education, through social structure and the nature of our society in which we live, we have been hurt, we have images about ourselves which are going to be hurt, and is it possible not to create images at all? I don't know if I am making myself clear.
A: You are.
K: That is, suppose I have an image about myself - which I haven't fortunately - if I have an image, is it possible to wipe it away, to understand it and therefore dissolve it, and never to create a new image about myself? You understand? Living in a society, being educated, I have built an image inevitably. Now can that image be wiped away?
A: Wouldn't it disappear with this complete act of attention?
K: That's what I'm coming to gradually. It would totally disappear. But I must understand how this image is born. I can't just say, well, I'll wipe it out.
A: Yes.
K: Use attention as a meant of wiping it out - it doesn't work that way. In understanding the image, in understanding the hurts, in understanding the education in which one has been brought up in the family, the society, all that, in the understanding of all that, out of the understanding comes attention; not the attention first and then wipe it out. You can't attend if you're hurt. If I am hurt how can I attend? Because that hurt is going to keep me, consciously, or unconsciously, from this total attention.
A: The amazing thing, if I'm understanding you correctly, is that even in the study of the dysfunctional history, provided I bring total attention to that, there's going to be a nontemporal relationship between the act of attention and the healing that takes place.
K: That's right.
A: While I am attending the thing is leaving.
K: The thing is leaving, yes, that's it.
A: We've got 'thinging' along here throughout. Yes, exactly.
K: So, there are two questions involved: can the hurts be healed so that not a mark is left; and can future hurts be prevented completely, without any resistance. You follow? Those are two problems. And they can be understood only and resolved when I give attention to the understanding of my hurts. When I look at it, not translate it, not wish to wipe them away, just to look at it - as we went into that question of perception. Just to see my hurts. The hurts I have received, the insults, the negligence, the casual words, the gesture, all those hurts. And the language one uses, specially in this country.
A: Oh yes, yes. There seems to be a relationship between what you are saying and one of the meanings of the word, salvation.
K: Salvare, to save.
A: To save.
K: To save.
A: To make whole.
K: To make whole. How can you be whole, sir, if you are hurt?
A: Impossible.
K: Therefore it is tremendously important to understand this question.
A: Yes, it is. But I am thinking of a child who comes to school who has already got a freight car filled with hurts.
K: Hurts.
A: We are not dealing with a little one in a crib now, we're already...
K: We are already hurt.
A: Already hurt. And hurt because it is hurt. It multiplies endlessly.
K: Of course. From that hurt he's violent. From that hurt he is frightened and therefore withdrawing. From that hurt he will do neurotic things. From that hurt he will accept anything that gives him safety - god, his idea of god is a god who will never hurt.
A: Sometimes a distinction is made between ourselves and animals with respect to this problem. An animal, for instance, that has been badly hurt will be disposed toward everyone in terms of emergency and attack. But over a period of time, it might take three or four years, if the animal is loved and...
K: So, sir, you see, you said, loved. We haven't got that thing.
A: No.
K: And parents haven't got love for their children. They may talk about love. Because the moment they compare the younger to the older they have hurt the child. Your father was so clever, you are such a stupid boy. There you have begun. In school where they give you marks it is a hurt, not marks, it is a deliberate hurt. And that is stored, and from that there is violence, there is every kind of aggression, you know all that takes place. So a mind cannot be made whole, or is whole, unless this is understood very, very deeply.
A: The question that I had in mind before regarding what we have been saying is that this animal, if loved, will, provided we are not dealing with brain damage or something, will in time love in return. But the thought is that with the human person love cannot be in that sense coerced. It isn't that one would coerce the animal to love, but that the animal, because innocent, does in time simply respond, accept.
K: Accept, of course.
A: But then a human person is doing something we don't think the animal is.
K: No. The human being is being hurt and is hurting all the time.
A: Exactly. Exactly. While he is mulling over his hurt then he is likely to misinterpret the very act of generosity of love that is made toward him. So we are involved in something very frightful here: by the time the child comes into school, seven years old...
K: He is already gone, finished, tortured. There is the tragedy of it, sir, that is what I mean.
A: Yes,I know. And when you ask the question, as you have, is there a way to educate the child so that the child...
K: ...is never hurt. That is part of education, that is part of culture. Civilization is hurting. Sir, look, you see this everywhere all over the world, this constant comparison, constant imitation, constant saying, you are that, I must be like you. I must be like Krishna, like Buddha, like Jesus, you follow. That's a hurt. Religions have hurt people.
A: A child is born to a hurt parent, sent to a school where it is taught by a hurt teacher. Now you are asking, is there a way to educate this child so the child recovers.
K: I say it is possible, sir.
A: Yes, please.
K: That is, when the teacher realizes, when the educator realizes he is hurt and the child is hurt, he is aware of his hurt and he is aware also of the child's hurt then the relationship changes. Then he will in the very act of teaching, mathematics, whatever it is, he is not only freeing himself from his hurt but also helping the child to be free of his hurt. After all that is education: to see that I, who am the teacher, I am hurt, I have gone through agonies of hurt, and I want to help that child not to be hurt, and he has come to the school being hurt. So I say, all right, we both are hurt my friend, let us see, let's help each other to wipe it out. That is the act of love.
A: Comparing the human organism with the animal, I return to the question whether it is the case that this relationship to another human being must bring about this healing.
K: Obviously, sir, if relationship exists, we said relationship can only exist when there is no image between you and me.
A: Let us say there is a teacher who has come to grips with this in himself, very, very deeply, has, as you put it, gone into the question deeper, deeper and deeper, has come to a place where he no longer is hurt-bound. The child that he meets or the young student that he meets, or even a student his own age, because we have adult education, is a person who is hurt-bound and will he not...
K: Transmit that hurt to another?
A: No, will he not, because he is hurt-bound, be prone to misinterpret the activity of the one who is not hurt-bound?
K: But there is no person who is not hurt-bound, except very, very few. Look, sir, lots of things have happened to me personally, I have never been hurt. I say this in all humility, in the real sense, I don't know what it means to be hurt. Things have happened to me, people have done every kind of thing, praised me, flattered me, kicked me around, everything. It is possible. And as a teacher, as an educator, to see the child, and it is my responsibility as an educator to see he is never hurt, not just teach some beastly subject. This is far more important.
A: I think I have some grasp of what you are talking about. I don't think I could ever in my wildest dreams say that I have never been hurt. Though I do have difficulty, and have since a child, I have even been taken to task for it, of dwelling on it. I remember a colleague of mine once saying to me with some testiness when we were discussing a situation in which there was conflict in the faculty: 'Well the trouble with you is you can't hate.' And it was looked upon as a disorder in terms of being unable to make a focus towards the enemy in such a way as to devote total attention to that.
K: Sanity is taken for insanity.
A: So my reply to him was simply, well that's right and we might as well face it and I don't intend to do anything about it. But it didn't help the situation in terms of the interrelationship.
K: So the question is then: in education can a teacher, educator, observe his hurts, become aware of them, and in his relationship with the student resolve his hurt and the student's? That's one problem. It is possible if the teacher is really, in the deep sense of the word, educated, that is, cultivated. And the next question, sir, from that arises, is the mind capable of not being hurt, knowing it has been hurt? Not add more hurts. Right?
A: Yes.
K: I have these two problems: one, being hurt, that is the past; and never to be hurt again. Which doesn't mean I build a wall of resistance, that I withdraw, that I go off into a monastery, or become a drug addict, or some silly thing like that, but no hurt. Is that possible? You see the two questions? Now, what is hurt? What is the thing that is hurt? You follow?
A: Yes.
K: We said the physical hurt is not the same as the psychological.
A: No.
K: So we are dealing with psychological hurt. What is the thing that is hurt? The psyche? The image which I have about myself?
A: It is an investment that I have in it.
K: Yes, it's my investment in myself.
A: Yes. I've divided myself off from myself.
K: Yes, in myself. That means, why should I invest in myself. What is myself? You follow?
A: Yes, I do.
K: In which I have to invest something. What is myself? All the words, the names, the qualities, the education, the bank account, the furniture, the house, the hurts, all that is me.
A: In an attempt to answer the question, what is myself, I immediately must resort to all this stuff.
K: Obviously.
A: There isn't any other way. And then I haven't got it. Then I praise myself because I must be so marvelous as somehow to slip out.
K: Quite, quite.
A: I see what you mean. I was thinking just a moment back when you were saying it is possible for the teacher to come into relationship with the student so that a work of healing, or an act of healing happens.
K: See sir, this is what happens if I were in a class that's the first thing I would begin with, not some subject. I would say, look, you are hurt and I am hurt, we are both of us hurt. And point out what hurt does, how it kills people, how it destroys people; out of that there is violence, out of that there is brutality, out of that I want to hurt people. You follow? All that comes in. I would spend ten minutes talking about that, every day, in different ways, till both of us see it. Then as an educator I would use the right world and the student will use the right word, there will be no gesture, we are both involved in it. But we don't do that. The moment we come into class we pick up a book and there it goes off. If I was an educator, whether with the older people, or the younger people, I would establish this relationship. That's my duty, that's my job, that's my function, not just to transmit some information.
A: Yes, that's really very profound. I think one of the reasons that what you have said is so difficult for an educator reared within the whole academic...
K: Yes, because we are so vain.
A: Exactly. We want not only to hear that it is possible for this transformation to take place, but we want it to be regarded as demonstrably proved and therefore not merely possible but predictably certain.
K: Certain, yes.
A: And then we are back into the whole thing.
K: Of course we are back into the old rotten stuff. Quite right.
A: Next time could we take up the relationship of love to this?
K: Yes.
A: I would very much enjoy that, and it would seem to me...
K: ...it would all come together.
A: Come together, in the gathering together.


SAN DIEGO, CALIFORNIA 25TH FEBRUARY 1974 12TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'LOVE AND PLEASURE'

A: Mr Krishnamurti, in our last conversation we were talking about religion as a phenomenon in relation to our concern for enquiring into the transformation of each individual human being, a transformation that is not dependent on knowledge or time, and during our discussion of religion you were speaking about what you regarded to be religion in the true sense, its relation to the act of attention and how when the whole personal history of hurt is a reference, this act of attention simply is vitiated, it cannot come to pass. And through the discussion of hurt that we had we touched. towards the end of the discussion, on love, and if it's agreeable with you perhaps we could explore this question of love now?
K: Sir, when you use the word explore, are we using that word intellectually, exploring with the intellect, or exploring in relation to the word and seeing in that word the mirror which will reveal ourselves in that mirror?
A: I hope the latter.
K: That is, the word is the mirror in which I, as a human being, observe. So the word explored really means observing myself in the mirror of the word that you have used. SO the word then becomes the thing. Not just a word by itself.
A: Right.
K: And therefore it's not intellectual exploration, a theoretical exploration.
A: It could be the beginning of a meditation.
K: That's what I want to make quite clear.
A: Yes. That is where I would want to be in relationship to the subject.
K: And exploring also means the mind must also be very serious. Not caught up in the mere desire to achieve something - to know how to love. I mean, how to acquire the neighbour's love. You follow, sir?
A: Yes. Become a successful lover.
K: Successful lover, yes. So I think when we explore that word and meaning and the significance of it one has to very, very serious about this matter because they are using this word so loosely, it has become so corrupt - love of God, love of my wife, love of my property, love of my country, I love to read, I love to go to the cinema. And one of our difficulties is, modern education is not making us serious. We are becoming specialists. I mean first class doctor, first class surgeon, first class physician and so on, so on. But the specialist becomes a menace that way.
A: A learned ignoramus.
K: Education as we were saying previously is to encourage, to see that the human mind is serious. Serious to find out what it is to live, not just become a specialist. So if that is all understood, and much more, what is love? Is love pleasure? Is love the expression of desire? Is love sexual appetite fulfilled? Is love the pursuit of a desired end? The identification with a family, with a woman, with a man? Is love a thing that can be cultivated? That can be made to grow when I have no love, when I think about it, I do all kinds of things to it so that I will know how to love my neighbour?
A: We sometimes hear the admonition that one has to work at it. Yes. In terms of our conversations up to now, that would be a denial of it.
K: So, is love pleasure? And apparently it is, now.
A: It seems to have been debased to that.
K: Actually it is, that is what we call love. Love of God. I don't know what god is, and yet I am supposed to love him. And therefore I transfer my pleasures of the world, of things, of sex, to a higher level which I call God. It is still pleasure. So what is pleasure in relation to love? What is enjoyment in relation to love? What is joy, the unconscious feeing of joy? The moment I recognize joy it is gone. And what is the relationship of joy, enjoyment and pleasure to love, with love? Unless we understand that we shan't understand what love is.
A: Yes, yes I have followed you.
K: And take what is happening. Love has been identified with sex, love-making, love sexually, you follow, sir?
A: The very construction love making, making love.
K: It's a horrible thing. It gives me a shock, love-making as though that were love. You see, sir, I think it is very important, the western civilization has put this over the whole of the earth, through cinemas, through books, through pornography, through every kind of advertisements, stories, this sense of love is identification with sex, which is pleasure, basically.
A: The whole glamour industry is based on that.
K: On that.
A: On that
K: The whole thing. So can the mind, again we must come back to the point, can the mind understand the nature of pleasure and its relationship to love, can the mind that is pursuing pleasure, an ambitious mind, a competitive mind, a mind that says, I must get something out of life, I must reward myself and others, I must compete. Can such a mind love? It can love sexually. But is love of sex, is that the only thing? And why have we made sex such an enormous affair? Volumes are written on it. Unless really one goes into this very, very deeply, the other thing is not possible even to understand. We can talk endlessly about what love is, what love is not theoretically. But if we use the word love as a mirror to see what is happening inwardly, then I must inevitably ask the question whether it is pleasure in its multiple forms? Can a man who is top executive, got to that position through drive, through aggression, through deception through ruthlessness, can he know what love is? Can the priest who talks everlastingly of God, he is ambitious to become a bishop, archbishop or whatever his ambitions are - to sit next to Jesus.
A: Who will sit on the right hand.
K: Right hand. So can that priest who talks about it know what love means?
A: No, he thinks he can in reference to something called a higher love which is based on a denial of a lower one.
K: I mean that's just words.
A: In that conflict there can be no love.
K: So, then our whole social, moral structure is immoral.
A: Oh, yes.
K: I mean, sir, this is a thing that is appalling. And nobody wants to change that. On the contrary, they say, yes, let's carry on, put on a lot of coating on it, different colours, more pleasant and let's carry on. So, if a man is really concerned to come upon this thing called love he must negate this whole thing, which means he must understand the place of pleasure, whether intellectual pleasure, acquisition of knowledge as pleasure, acquisition of a position as power, you follow? The whole thing. And how is a mind that has been trained, conditioned, sustained in this rotten social conditioning, how can it free itself before it talks about love? It must first free itself of that. Otherwise your talk of love, it's just another word which has no meaning.
A: We do seem, in western culture particularly, to be very sex-bound. On the one hand we are threatened with unhappiness if we don't succeed sexually. Yet on the other hand the whole history of clinical psychology focuses precisely on the pathology os sexuality.
K: Of course.
A: As somehow able in itself as a study to free us. The interrelationship between those two activities, the desire to succeed on the one hand and the necessity to study what's the matter with the drive on the other, brings about a paralysis.
K: Yes, so you see this thing, sex, has become, I don't know, of such enormous importance right through the world now. In Asia they cover it up. They don't talk about it there. If you talk about sex it is something wrong. Here you talk endlessly about it. But there you don't, certain things you don't talk about. You can talk about it in the bedroom, or perhaps not even in the bedroom. It's not done. And when I talk in India, I bring it out. They are a little bit shocked because a religious man is not supposed to deal with all that kind of stuff.
A: He is supposed to be beyond that.
K: He is supposed to be, but he mustn't talk about it. That's one of the things, why has sex become so important? You see, love is, after all a sense of total absence of the 'me', total absence of the me - my ego, my ambitions, my greed, all that, which is me, total negation of all that. Negation, not brutal denial or surgical operation but the understanding of all that. When the 'me' is not, the other is. Obviously. It's so simple. You know, sir, the Christian sign, the cross, I was told is a very, very ancient symbol, previous to Christian acceptance of that symbol. It meant, wipe out the i.
A: I had never heard of that.
K: Wipe out the I. The I, wipe it out. You understand, sir?
A: Yes, in a noncanonical statement of Jesus, it's written that he remarked that unless you make your up down, and your down up, your right left, your left right, the complete total turning of something upside down that one has been accustomed to do, a hundred and eighty degree turn, then one doesn't come to the kingdom of heaven which is of course in his language, not over here to be expected. He said precisely it doesn't come by observations, it's not here, it's not there, it's within one. Or in the Greek it doesn't mean in, as a locus but it's a presence.
K: It's a presence, yes. So when we are enquiring into this question of love we must enquire into pleasure; pleasure in all its varieties, and its relationship to love, enjoyment to love, real joy, this thing which can never be invited, and its relation to love. So we had better begin with pleasure. That is, the world has made sex into an immense thing. And the priests right through the world, have denied it. They won't look at a woman, though they are burning inside, with lust and all kinds of things. They shut their eyes. And they say, only a man who is a celibate can go to God. Think of the absurdity of such a statement. So anybody who has sex is damned for ever.
A: Then you have to invent some story as to how it was we so-called fell into it.
K: Fell into it, or, the Virgin Mary, you follow, the whole idea.
A: Yes, the whole thing.
K: Which is a farce. So why have we made it such a fantastic, romantic, sentimental affair, sex? Is it because intellectually we are crippled? We are secondhand people. You follow, sir? I repeat what Plato, Aristotle, Buddha, somebody said, and therefore my mind intellectually is third rate. So it is never free. So intellectually I am a slave. Emotionally I become romantic. I become sentimental. And the only escape is sex, where I am free, if the woman or the man agrees, if they are compatible and all the rest of it then it is the only road, only door through which I say, for god's sake, at least I am free here. In the office I am bullied, you follow, sir. In the factory I just turn the wheels. So it is the only escape for me. The peasant in India, the poor villager in villages, look at them, that is the only thing they have. And religion is something else: I agree we should be celibate, we should be all the rest of it but for god's sake leave us alone with our pleasures, with our sex. So if that is so, and it looks like that, that we are intellectually, morally, spiritually crippled human beings, degenerate, and it is the only thing that gives us some release, some freedom.
In other fields I have no freedom. I have to go to the office everyday. I have to go to the factory every day. I have to, you follow, cinema once, three times a week, or whatever it is you do, you've got, and here at last I am a man, woman. So I have made this thing into an enormous affair. And if I am not sexual I have to find out why I am not sexual. I spend years to find out. You follow, sir? Books are written. It has become a nauseating thing, a stupid thing. And we have to also in relation to that to find out what is celibacy. Because they have all talked about it. Every religion has talked about it: that you must be celibate. And they say, Christians say the Virgin, Jesus was born immaculate. You follow? And the Buddhists, I don't know if you ever heard of the story where the Buddha - the mother conceived because she - not out of human relationship, but out of - the same thing. They don't want sex to be associated with a religion. And yet every priest is burning with it. And they say you must be celibate. And they take a vow of celibacy. I told you the story of that monk.
A: Oh, yes, yes. A deeply moving story.
K: And what is celibacy? Is it in there, in your heart and your mind? Or just the act?
A: If I have been following you correctly, it seems to me that you pointed to sex here as undergone in a utilitarian way. It's a means to and therefore, since...
K: A routine, an insistence, encouragement, you follow?
A: Yes. Always a goal that lies outside the activity. Therefore it can never be caught up to.
K: Quite right. Therefore conflict.
A: Therefore conflict and repetition.
K: And therefore what is celibacy? Is it the act or the mind that is chaste? You follow, sir?
A: It must be the mind.
K: The chaste mind. Which means a tremendously austere mind. Not the austerity of severity and ruthless acceptance of a principle and all the rest of it.
A: This goes back to the earlier conversation when we were talking about hurt.
K: That's right.
A: The chaste mind would never be hurt.
K: Never. And therefore an innocent mind. Which has no picture of the woman or the man or the act. None of that imagination.
A: This is very fundamental. I know in our conversations that I keep bringing up things that I've read and studied because that has largely been the occupation of my life. And the thing that moves me so deeply in listening to you is that so many of the things that have been said over the centuries, and written over the centuries, ought to have been understood in the way in which you've been presenting them. We even have a tradition in Christian theology that what is called the fall of man began at the point of imagination. And yet that hasn't been properly understood, it seems to me. Otherwise had it been properly understood we would not be in this immense conflict that we are in.
K. Christians have first invented the sin and all the rest of it.
A: It has been the cart before the horse. Yes, I do see what you are saying.
K: So, can the mind be chaste? Not can the mind take a vow of celibacy and remain, and have burning desires, you follow? And we talked the other day, about desire. We are burning with desire. All our glands are full of it. So chastity means a mind that has no hurt, no image, no sense of pictures of itself, its appetites, all that. Can such a mind exist in this world? Otherwise love is not. I can talk endlessly about love of Jesus, love of this, love of that, but it becomes so shoddy.
A: Because it's love of.
K: Yes.
A: Love as an activity is not the same as love undertaken as a means.
K: Yes, sir. So is love pleasure? I can only answer it is not, when I have understood pleasure. And understand not verbally, but deeply, inwardly, see the nature of it, the brutality of it, the divisive process of it. Because pleasure is always divisive. Enjoyment is never divisive. Joy is never dividing. It is only pleasure that is dividing. When you listen to an Arab about the oil, the energy, it is his pride, his - you follow? You see it in him. And you see it in the ministers, in the politicians, this whole sense of arrogance, of power. And at the same time they talk about love.
A: But it's always love of.
K: Of course, love of, or love, I don t know what they mean anyhow. It has no meaning. They say love of my country, and my love is going to kill you.
A: Yes, yes.
K: So, you see sir, we have to understand this killing too. The western civilization has made killing a perfect art. The war, science of war. They have taught the whole world this. And probably the Christians are the greatest killers. After Muslims, and I believe the real religious, original Buddhists were really non-killers.
A: Yes.
K: They said don't kill. I must tell you this lovely story. I was several years ago in Ceylon and a Buddhist couple came to see me. They said we have got one major problem. We are Buddhist by practice. And they said, we don't kill, but we eat meat. I said what do you mean? He said we change our butchers. We change our butchers, therefore we are not responsible. And we like meat. I said, is that the problem? He said, no not at all. Our problem is, should we eat a fertilized egg because that contains life?
A: Oh dear me.
K: So, sir, when we talk about love, we must also talk about violence and killing. We kill, we have destroyed the earth, polluted the earth. We have wiped away species of animals and birds, we are killing baby seals, you've seen them on television?
A: Oh, I have.
K: How a human being can do such as thing...
A: It's deeply shocking.
K: ...for some woman to put on that fur. And he will go back and say, I love my wife. So. And we are trained to kill. All the Generals, they are preparing endlessly means of killing others. That's our civilization, you follow, sir? So, can a man who is ambitious, love?
A: No.
K: No. Therefore finish with ambition. They wont, they want both. That means, don't kill under any circumstances, don't kill an animal to eat. I have never eaten meat in my life, never. I don't know what it tastes like. Not that I am proud or anything, but I couldn't do it. And killing has become an industry, killing animals to feed human beings. You follow, sir?
A: Yes. It has, right. I was thinking as you were speaking, about chastity and it came to me that the chaste mind would have to be an undivided mind.
K: Yes sir. Killing and loving.
A: And trying to get them together. And then taking all manner of means to palliate my obvious failure to get them together.
K: Of course.
A: The enormity of what you have brought out is truly staggering, and this I would like to stay with,if you don't mind. I've been listening very intently. It's that your radical counsel to make this stop in oneself is so radical that it requires a kind of seriousness that is not a quantitative relationship to seriousness in fact we don't really understand what it means. The relationship between seriousness and love has been coming into my awareness here.
K: Yes, sir, if I am serious then I will never kill, and love then has become something, it is really compassion. Passion for all, compassion means, compassion for all.
A: When you say one will never kill if he loves, you mean within the context of this image-making activity where one kills by design.
K: Sir, suppose, sir, my sister - I have no sister - but my sister were attacked, a man comes to rape her. I will act at that moment.
A: Precisely.
K: My intelligence, because I love, have compassion, that compassion creates that intelligence, that intelligence will operate at that moment. If you tell me, what will you do if your sister is attacked, I will say, I don't know. I will know then.
A: Yes, I quite follow that. But we have made an industry of designing.
K: Designed killing.
A: At all levels, not only ourselves.
K: I don't know. I saw the other day on the television in the Red Square there was an enormous intercontinental missile, shot off to kill god knows, blind killing. And the Americans have it, the Indians have it, the French have it, you follow?
A: Have to have it.
K: Quite. Of course, one must exist.
A: Yes.
K: So can the mind be free of this urge to kill? Which means can the mind be free of being hurt? So, when there is hurt it does all kinds of neurotic things. Is pleasure love? Is desire love? But we have made pleasure, desire into love. I desire god. You follow, sir? I must learn about god. You know the whole thing. God is my invention, my image, out of my thought I have made that image, and so go around in circles. So I must know what enjoyment is. Is enjoyment pleasure? When I enjoy a good meal, or a good sunset, or see a beautiful tree or woman or whatever it is, at that moment if it doesn't end it becomes pleasure. If the mind, thought carries over that enjoyment and wants it to be repeated the next day it has become pleasure, it is no longer enjoyment. I enjoy and that's the end of it.
A: William Blake has very, very beautifully, it seems to me, pointed to this. And, of course, he was regarded as a madman, as you know. I might not remember the words precisely but I think part of his little stanza goes: he who kisses a joy as it flies, lives to see eternity's sunrise. It's the joy that he kisses as it flies, not the pleasure. And it's, as it flies. And what you have said is, that if you won't let it fly, holds it, then we have fallen out of the act of joy into this...
K: ...pursuit of pleasure.
A: ...endless, repetitive in the end mournfully boring thing.
K: And I think, sir, that is what is happening in this country, as well as in Europe and in India, primarily in this country, the desire to fulfil instantly - the pleasure seeking principle. Be entertained, football, be entertained.
A: This goes back to what you were pointing out earlier in the last conversation we had, here somebody is, feels empty, needs to be filled.
K: Yes.
A: Lonely, filled, looking for what we call fulfillment, filling up full.
K: Quite, filling up full.
A: Filling up full. And yet if one undertakes to make this act of attention that you referred to in our discussion about religion, in order to fill up the whole, then we've had it. We're not going to do that. There has been an endless history of that attempt in the name of control of thought.
K: Of course.
A: It would seem that if one doesn't begin in love he will not make this act of attention in a non-utilitarian way. He simply will make it in a utilitarian way, if he doesn't begin in love.
K: It is not in the market place, quite.
A: And that's why in one of the very early conversations we had I take it, you said that the start is the end.
K: Yes. The beginning is the end
A: The beginning is the end.
K: The first step is the last step.
A: The first step is the last step. Quite. What I've been thinking about all through our conversations so far is, what is involved in - the word involved I don't like - what must one do - well that's no good either - There is something. We are speaking about an act that is a radical end to all this nonsense that's been going on which is terrifyingly destructive nonsense.
K: I know, sir.
A: There is the doing of something.
K: That is the seeing of all this.
A: And you have said, the seeing is the doing, is the act.
K: As I see danger, I act. I see the danger of the continuity of thought in terms of pleasure, I see the danger of it, therefore end it instantly. If I don't see the danger I carry on. If I don't see the danger of nationality, I'm taking that as a very simple example, I carry on, murdering, dividing, seeking my own safety; but if I see the danger it is finished.
A: May we relate here just for a moment, love to education?
K: Yes.
A: As a teacher I'm immensely concerned in this.
K: Sir, what we have been discussing in our dialogue this last week and now is part of education.
A: Of course it is.
K: It isn't education is there, it is educating the mind to a different thing.
A: I'm thinking of the student who sometimes comes to the teacher and says, I simply must change my way of life. That is, once in a while you will find the student who is up to here, he has really had it, as we say. The first question they will usually put to you is, what must I do. Now, of course, that's a trap. I've been following you, I've come to see that with much greater clarity than I observed it for myself before. Simply because they are looking for a means when they say that.
K: What must I do?
A: We are not talking about a means.
K: Means is the end. Quite.
A: I am thinking of the history of Christianity in this. You've got the question, what must I do to be saved. The answer is believe on.
K: On, yes.
A: And then the poor person is stuck with what this means and ends up in believing in belief.
K: Yes, believing, quite.
A: And that of course is abortive. The student comes and says, what must I do? Now in our earlier conversation together we reached the point where the teacher and the student were talking together.
K: We are doing that now.
A: We are doing this now.
K: I am not your teacher, but we are doing that now.
A: Well, no, I understand in our conversations that is not your role, but I must confess that it has been working out in this order because I have learned immensely. There are two things here that I want to get clear and I need your help. On the one hand to make this pure act of attention, I need only myself. Is that correct?
K: No, not quite, sir.
A: Not quite.
K: Not quite. Sir, let's put the question first. The question is, what am I to do in this world?
A: Yes.
K: What is my place in this world? First of all, the world is me. I am the world. That is an absolute fact. And what am I to do? The world is this, corrupt, immoral, killing, no lack of it, there is no love. There is superstition, idol worship, of the mind and the hand. There is war. That is the world. What is my relationship to it? My relationship to it only is if I am that. If I am not that I have no relationship to it.
A: I understand that in terms of act.
K: That's it.
A: In terms of act. Not a notion that I have.
K: For me the world is corrupt, is geared to kill. And I won't kill. What is my relationship to the man who goes and kills a baby seal? I say, my god, how can you do such a thing. You follow, sir? I want to cry about it. I do. How can you educate that man, or a society which allows such a thing to happen?
A: Then perhaps I should rephrase the question and say, well when I do whatever is done in making this pure act of attention, I am not separated from the world in which I am, and the world is not separate from me.
K: I look at it from a different angle altogether.
A: Exactly.
K: I come to it, sir, because there is something different in me operating. Compassion, love, intelligence, all that is operating in me.
A: But it seems that two possibilities are here. On the one hand, making this pure act of attention doesn't require that I be in the physical presence of another human being, but of course, I am always in relation whether I am there or not.
K: Of course.
A: Yes, I fully grasp that. But then the second possibility is that within conversation, as we are enjoying it together now, something occurs, something takes place. It's not that we must be together for it to take place. And it's not that we must be alone for it to take place. Therefore what we have established is that something occurs which is quite beyond all these distinctions of inner and outer, you over there, I'm over here.
K: See what takes place, see what takes place. First of all we are serious, really serious. Second, the killing, the corruption we will cut it. We have finished with it. So we stand alone, alone, not isolated. Because when the mind is not that, it is alone. It hasn't withdrawn. It hasn't cut itself off, it hasn't built an ivory tower for itself, it isn't living in illusion. It says, that is false, that is corrupt, I won't touch it, psychologically. I may put on trousers, etc., etc., but I won't touch inwardly, psychologically, that. Therefore it is completely alone.
A: And it is saying this amidst all this mournful round.
K: Therefore, being alone it is pure.
A: Chaste.
K: Therefore purity can be cut into a million pieces and still remain pure. It is not my purity, or your purity, it is pure. Like pure water remains pure water.
A: Entirely full, too. Wholly full.
K: Wholly.
A: That takes us back to that Sanskrit: this is full, that is full. Fullness is issued forth from fullness. It's a pity that the English doesn't carry this, the melody that the Sanskrit does.
K: So you see sir, that's very interesting from this conversation what has come out. The thing is, we are frightened of being alone. Which is, we are frightened of being isolated. But every act a human being does is isolating himself. That is, his ambition is isolating himself. When he is nationalistic he is isolating himself. When he says, it is my family, he is isolating himself. I want to fulfil, isolating himself. When you negate all, that not violently, but see the stupidity of all that then you are alone. And that has tremendous beauty in it. And therefore that beauty, you can spread it everywhere, but it still remains alone. So the quality of compassion is that. But compassion isn't a word. It happens, it comes with intelligence. This intelligence will dictate if my sister is attacked, at that moment. But it is not intelligence if you say, what will you do if - such a question and an answer to that is unintelligent. I don't know if you see.
A. Oh yes, I am following you precisely.
K: But it is unintelligence, to say, I am going to prepare to kill all those people who are my enemies, which is the army, the navy, the whole sovereign governments. So love is something, sir, that is really chaste. Chastity is the quality of aloneness and therefore never hurt.
A: It's interesting that in this one act one neither hurts himself, nor another. It's a total abstention from hurt.
K: Sir, wait a minute. I have given you all my money because I trust you. And you won't give it to me; I say, please, give me a little of it. You won't. What shall I do? What is the act of intelligence? You follow, sir? Act of affection, act of compassion that says, what will I do? You follow my question? A friend of mine, during the second world war, he had found himself in Switzerland. He had quantities of money, plenty of money. And he had a great friend from childhood. And to that friend he said, he had to leave the next minute because the war took place and he had to leave the country and all the rest of it. So he took all the money and he said, here my friend keep it for me. I'll come back. I'll come back when the war is over. He comes back and says, please. He says, what money?
A: Goodness me.
K: You follow, sir? So, what should he do? Not theoretically. You are put in that position. You give me something. You entrust me with something. And I say, yes, quite right, you have given me, now whistle for it. What is your responsibility? Just walk away?
A: No. If there were a means to recover it then that would be done upon the instant.
K: Intelligence.
A: Intelligence would take over.
K: Therefore, that's what I am saying. Love is not forgiveness - you follow - I forgive and walk away. Love is intelligence. And intelligence means sensitivity, to be sensitive to the situation. And the situation, if you are sensitive will tell you what to do. But if you are insensitive, if you are already determined what to do, if you are hurt by what you have done, then insensitive action takes place. I don't know?
A: Yes, yes, of course. yes of course. This raises very, very interesting questions about what we mean about conscience.
K: Yes.
A: And the word conscience, it seems to me has invited an astonishing amount of...
K: ...rubbish.
A: ...miscomprehension of what's going on.
K: Therefore, sir, one has to investigate what is consciousness.
A: Yes.
K: I don't know if there is time now, but that requires - we'll do it tomorrow, another day: what is consciousness and what is conscience, and what is the thing that tells you to do or not to do?
A: Consciousness in its relation to relationship is something that when we have a chance, I should like to explore with you. I remember years ago in graduate school being very arrested by coming across the statement that was made by an American thinker, I think Montague was his name, when he said, consciousness has been very badly understood because it has been thought that there has been something called 'ciousness'. But there is such thing as 'ciousness'. We've got to get the 'con' in there, the together, the relationship. And without that we have had it. I do hope that next time when we have the opportunity in our next conversation we could explore that.
K: We have to discuss this question, living, love and this enormous thing called death. Are they interrelated or are they separate - living, existing, is it different from love?


SAN DIEGO, CALIFORNIA 26TH FEBRUARY 1974 13TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'A DIFFERENT WAY LIFE'

A: Mr Krishnamurti, at the end of our last conversation, if I remember correctly, we were looking into the relationships among living, and love and death. That is we had just begun to when we had to bring our discussion to an end. I was hoping today that we might pursue this in terms of our continuing concern for the transformation of man.
K: As usual, sir, this is such a complex question, this living, what it means and what it actually is; and love, which we talked about the other day fairly in detail and rather closely; and also this enormous problem of death. Every religion has offered a comforting belief, comforting ideas, hoping they would be a solution to the fear, sorrow and all the things that are involved in it. So we ought, I think perhaps we should begin with what is living and then go from there to love and death.
A: Good.
K: Shouldn't we actually look at what we call living now, what is taking place.
A: Yes.
K: What actually is going on which we call existence, living, those two words to cover this whole field of man's endeavour to better himself, not only in the technological world but also psychologically, he wants to be different, he wants to be more than what he is, and so on. So when we look at it in whatever country, whatever race, or whatever religion they belong to, it is a matter of constant struggle from the moment you are born to the moment you die, it is one battle. Not only in relationship with other human beings, however intimate or not intimate, but also economically, socially, morally, it is a vast battle. I think everyone agrees to that. It's obvious. The conflict, the struggle, the suffering, the pain, the frustrations, the agony, the despair, the violence, the brutality, killing, all that is what is actually going on. Spending 40, 50 years in an office, in a factory, occasional holidays for a month, and wild kind of holidays because the holidays are a reaction to their monotonous life.
A: Time out.
K: Time out or whatever it is called. You see them all over Europe, Americans, going from museum to museum, looking, at this, that, rushing about and that is an escape from the monotony of their daily routine. And they go off to India, and there are I believe about 15,000 so called hippies in various dresses and various monasteries, and various cities doing the most fantastic things - selling drugs, some of them, and putting on Indian clothes, dressing up as monks and all that. It is a kind of vast romantic sentimental escape from their daily monotonous routine life. That is what we call living: the battle in relationship, the battle in business, in an economic environment. It is a constant struggle.
A: But what you've said seems to be ingrained into the grasp of this living itself. We have a saying, life is a battle, we interpret it in terms of what you have said.
K: And nobody seems to say, why should it be that way? And we have all accepted it. We say, yes, it is part of our existence. If we don't struggle we are destroyed. It is a part of our natural inheritance. From the animal, we see how it struggles so we are part of the animal, part of the ape and so we must go on struggling, struggling, struggling. We have never said, is this right? Is this the way to live? Is this the way to behave, to appreciate the beauty of living?
A: The usual question turns on how to engage the battle more effectively.
K: Effectively, successfully, with least harm, with least strain, with least heart failure and so on, so on, so on. But the ground is prepared for struggle. The monks do it, you follow, sir, the religious people do it, the business, the artist, the painter, every human being, however compartmentalized he is, he is in battle. And that we call living. And the man who looks at it intelligently, might say, for god's sake, that's not the way to live. Let's find out if there is a different way of living. And nobody asks. I have talked with a great many politicians all over the world and to a great many gurus. We will come to that, it's very interesting, that word, what it means. We'll go into that. And I've talked to artists, to businessmen, to artisans, to labourers, very, very poor people, it is one constant battle. The rich, the poor, the middle class, the scientist, you follow, sir?
A: Oh yes, I'm following you.
K: And nobody says, this is wrong, this isn't living. It's bleeding.
A: I was thinking about the literatures of the world of a visionary nature that tend to be divided into three basic statements in terms of their form and content. On the one hand we have epics that deal precisely with the representation of the battle of life.
K: We have got the Odyssey, we have got the Mahabharata, we have got so many other books, all praising this.
A: And then others deal with what we call the journey of life, the Odyssey would be specifically related to that, there are many battles concerned within it, in terms of confrontation between individuals. And then there's the notion of life as a fulfillment. But we hardly ever get to the question of the fulfillment. And when these are studied they are studied in terms of a literary form and the question that you've raised, which it seems to me would be a question that should be presented to the student in general.
K: And it is an authentic question, it's a question that must be put.
A: Exactly. I was reflecting as you were speaking that in the class room itself it's taken for granted that this battle is what it is. It is to be related to with fortitude, and so forth, but the question concerning it doesn't arise.
K: No, to some young people it has arisen but they go off at a tangent.
A: Exactly.
K: Either a commune, or become a Hindu, you follow, go off to some ancient country and just disintegrate, do nothing, think nothing, just live.
A: Which is just a lateral movement.
K: Yes, lateral.
A: Not a vertical one.
K: That's right.
A: Into the question. Yes.
K: So it is a valid question and it must have a valid answer, not theoretical but say, well, I will live that way. I will live without conflict. See what it means. I may be smothered. I question whether you will be wiped out by society if you don't struggle. I never struggled personally. I have never thought of battling with myself or with somebody else. So I think a question of that kind must not only be put verbally, but in the expression of that word one must see if it is possible for each one of us to live that way, to live without a single conflict. That means without division. Conflict means division. Conflict means the battle of the opposites. Conflict means you and me, we and they, Americans, Russians, the division, division, division. Fragmentation not only inwardly but outwardly. Where there is fragmentation there must be battle. One fragment assuming the power and dominating the other fragments. So, an intelligent man, if there is such a person, has to find out a way of living which is not going to sleep, which is not just vegetating, which is not just escaping to some fanciful, mystical visions and all that stuff, but a way of living in daily life, in which conflict of any kind has come to an end. It is possible. I have watched it all around me for the last 50 years, the battle going on around me, spiritually, economically, socially, one class battling the other class, and the dictatorships the fascists, the communists, the nazis, you follow, sir?
A: Yes I do.
K: All of them have their roots in this: encouraging obedience, discouraging obedience, imitating, conforming, obeying, all battle. So life has become a battle. And to me personally, to live that way is the most destructive, uncreative way of living. I won't live that way. I would rather disappear.
A: I think perhaps, and I wonder if you would agree, that some sort of confusion has arisen here in our minds when we identify ourselves with this battle in terms of your description of it. When we begin to think about the question, 'ought this to continue' and we have the image of battle before us, we tend to imagine to ourselves that what we are really talking about is the human equivalent of what is called, nature red in tooth and claw. But if I am following you correctly this is a cardinal mistake because in our previous conversations you have, at least for me, very, very clearly indicated that we must distinguish between fear and danger; and the animals, in their own environment, act with clean and immediate dispatch in the presence of danger whereas it seems we are making a mistake if we attempt to study what we call human conflict on the level of this analogy because analogy, if I have understood you correctly, simply doesn't apply.
K: Doesn't, no.
A: Don't you agree that this tends to be so.
K: Oh rather, sir, rather. We study the animal or the birds in order to understand man.
A: Right.
K: Whereas you can study man, which is yourself. You don't have to go to the animal to know man. So that is, sir, really a very important question because I have, if I may talk a little about myself, watched it all.
A: Please do.
K: I've watched it in India. The sannyasis, the monks, the gurus, the disciples, the politicians all over the world. I happen somehow to have met them all. The writers, the famous people, the painters who are very well known, most of them have come to see me. And it is a sense of deep anxiety that if they don't struggle they will be nothing. They will be failures, that is, that way of living is the only and the righteous way of living.
A: To drive oneself to be what is called productive.
K: Productive, progressive.
A: Progressive.
K: And we are taught this from childhood.
A: Yes.
K: Our education is that. To battle, not only with yourself, but with your neighbour, and yet love the neighbour, you follow? It becomes too ridiculous. So, having stated that, is there a way of living without conflict? I say there is, obviously. Which is to understand the division, to understand the conflict, to see how fragmented we are, not try to integrate the fragments, which is impossible, but out of that perception the action is entirely different from integration. Seeing the fragmentations which bring about conflict, which bring about division, which bring about this constant battle, anxiety, strain, heart failure. You follow, sir? That is what is happening. To see it, to perceive it, and that very perception brings an action which is totally different from the action of conflict. Because the action of conflict has its own energy, brings its own energy, which is divisive, which is destructive, violent. But the energy of perception and acting is entirely different. And that energy is the energy of creation. Anything that is created cannot be in conflict. An artist who is in conflict with his colours, he is not a creative human being. He may have perfect craft, perfect technique, a gift for painting, but...
A: It interests me very much that you used the word energy here in relation to both activities.
K: Both, yes.
A: And you haven't said that the energy at root is different.
K: No, no.
A: The phenomenon is different.
K: Yes.
A: It would appear that when one makes success, prosperity, victory, the object of his activity and engages this conflict, which he interprets as engaging him, he always tends to think that things are coming at me, when he undertakes this, if I have understood you correctly, energy is released, but it is released in fragmentary patterns.
K: The other way, yes.
A: Yes. Whereas the energy that's released with perception is the same energy is always whole.
K: Is whole. Yes, sir, that's right.
A: Isn't that what you are...
K: Yes sir. Therefore same, therefore healthy, therefore holy.
A: Yes. I have the feeling that this release of energy which shatters out into patterns of energy as fragmentation, is really what we mean by the word demonic.
K: Demonic, that's right.
A: That's giving it a hard name.
K: A good name.
A: But, you are really saying this, aren't you.
K: It's an excellent name.
A: I am saying this.
K: But I am I totally see that with you. I see it is demonic. It is the very destructive thing.
A: Exactly.
K: And that's what our society is, our culture is.
A: What we've done to that word, demonic! I was just thinking about Socrates, who refers to his demon, meaning the energy that operates in wholeness.
K: That's right, sir.
A: And we have taken that word from the Greek clear out of the context of the apology and turned it upside down and now it means...
K: The devil.
A: Right. And the same thing happened with the use of the word, the assurers. Originally in the Veda this was not a reference to the demonic, there was no radical polarization. And finally we end up with the gods and the demons.
K: Quite.
A: Which I take it you are suggesting is nothing other than the sheerest projection of our own demonic behaviour which we have generated ourselves.
K: That's right.
A: Sir, this makes tremendous sense to me. Yes, please go on.
K: Now, so, the way we live is the most impractical, insane way of living. And we want the insane way of living made more practical.
A: Yes and there isn't a prayer for it.
K: But that is what we are demanding all the time. We never say, let's find a way of living which is whole, and therefore healthy, sane and holy. And through that, through perceiving, acting, is the release of total energy, which is nonfragmentary, which isn't the artist, the business man, the politician, the priest, the layman, all that doesn't exist at all. Now, to bring about such a mind, such a way of living, one has to observe what actually is taking place outside and inside, in us, inside and outside. And look at it, not try to transform it, not try to bring about different adjustments, see actually what it is. I look at a mountain, I can't change it. Even with a bulldozer I can't change it. But we want to change what we see. The observer is the observed, you understand, sir? Therefore, there is no change in that. Whereas in perception there is no observer. There is only seeing, and therefore acting.
A: This holds a mirror up to an earlier conversation we had, when you referred to beauty, passion, suffering.
K: Yes, certainly.
A: And action.
K: And action, yes.
A: I remember asking you the question in order to recover the correct relationship among them we must begin with the suffering which, if perceived as it ought to be perceived, generates passion.
K: That's right.
A: One doesn't have to work it out. It happens. And behold, upon the same instant beauty breaks out, and love. So the passion in itself is compassion. The 'com' comes in exactly with the passion.
K: With passion, that's right.
A: Yes.
K: Now, sir, if you could as a professor or as a teacher, or as a parent point this out, the impracticality of the way we are living, the destructiveness of it, the utter indifference to the earth. We are destroying everything we touch. And to point out a way of living in which there is no conflict. That seems to me is the function of the highest form of education.
A: Yes, it has a requirement in it though that seems to me very clear, namely the teacher himself must be without conflict. This is a very different point of departure from what occurs in our general educational structure, particularly in professional educational activities where one gets a degree in professional education rather than in an academic subject as such. We are taught, for instance, and I am speaking about this somewhat as an outsider because I don't have a degree in education but in an academic subject as such, but I have observed in what goes on with my colleagues in education that tremendous emphasis is placed on techniques of education.
K: Of course.
A: And the question of the individual teacher as having undergone a transformation of the sort that you have been discussing is not a factor of radical concern. What is, of course, in an altruistic sense a matter of concern is that the teacher has the interests of the students at heart and that sort of thing, which, of course, is laudable in itself, but it's after the fact of this first transformation.
K: Sir, you see first I must transform myself so I can teach.
A: Precisely, precisely.
K: You see, there is a little bit, something in it that is not quite accurate. That means I have to wait till I change. Why can't I change, if I am an educator, in the very act of teaching? The boys, the students live in conflict. The educator lives in conflict. Now if I was an educator with a lot of students, I would begin with that and say, I am in conflict, you are in conflict, let us see in discussing, in becoming aware of our relationship, in teaching, if it is not possible for me and for you to resolve this conflict. Then it has action. But if I have to wait till I'm free of all conflict I can wait until dooms day.
A: I see now exactly what you are saying. What you are saying is literally this: the teacher, who is presently in conflict, simply acknowledges this. Walks into the classroom...
K: That's right, sir,
A:...not as somebody who is free from conflict.
K: That's right.
A: No. But he walks into the classroom and here it is, we are facing it. And he looks at his students and he lays it out.
K: That's the first thing I would discuss, not the technical subjects. Because that's living. And also in the very teaching of a technical subject I would say, all right, let us see how we approach, you know, I can learn from that so that both the student and the educator know their conflicts and are interested in dissolving the conflict and therefore they are tremendously concerned. That produces an extraordinary relationship. Because I have watched it. I go to several schools in India and in England and it takes place.
A: In this taking place love breaks out.
K: Of course. That is the very essence of it. Because I care, I feel responsible.
A: May I go into this just a little bit. One of the things that has concerned me in this series of dialogues is that someone should have perhaps not seen as clearly as I think as you have pointed out for me, that in our discussions of thought and of knowledge what we have been saying is that there is some disfunction in thought and in knowledge which relates to its own nature, the nature of thought and the nature of knowledge, which could very well give the impression that thought is a disease or that knowledge is a disease, rather than giving the impression, as I have understood from you that thought and knowledge have their proper uses.
K: Of course.
A: Their natures are not corrupt as such.
K: Certainly not. It is the usage of it. Quite.
A: Right. Therefore it becomes of utmost important, I think in understanding what you are saying, to be aware of the corrective that we bring to bear when together we examine the uses of thought and the uses of knowledge. While at the same time, not assuming that the principle of thought, the principle of knowledge is in its own nature corrupt.
K: No.
A: So that in a classroom we could study a text in which an assertion is made, a positive statement is made without thinking that name and form are in themselves...
K: Corrupt.
A:...corrupt.
K: Obviously not. A microphone is a microphone. There is nothing corrupt about it.
A: Exactly, but you know the thing comes home to me with tremendous force that one must begin in his relationship to his students with doing this. I must tell a little story on myself here. Years ago I went to hear a lecture of yours, and I listened, I thought, very, very carefully. And, of course, one lecture is not in itself perhaps, at least for someone like me, it was not enough. Or another way to put it more honestly, I was not enough at the time for the lecture because it seems as I recall it now, that the principles that we have been discussing you stated very, very clearly. I went away from that lecture with the impression that there was a very close relationship between what you are saying and Buddhism, and I was thinking about this whole label thing as scholars are wont to do, you know how we divide the world up into species. And in our series of conversations now I've come to see that I was profoundly mistaken. Profoundly mistaken. And I pinch myself to think, you know, I might have gone on thinking what I thought before, which had nothing to do with anything that you were concerned in. It is a revelation to face it that one doesn't have to have a credential to start with before he walks into the room. He just has to start looking at the very thing he believes is going to bring him into a hostile relationship with his class in order, because we believe that there are things that we must avoid talking about because they create dissension, disruption and put us off. And therefore let's not talk about conflict. Or if we are going to talk about it let's talk about it in terms of our being the ones who have the light over against these others who don't, and we have to take the good news to them.
K: It's like a guru.
A: Right, but simply to come into the room and say, let's have a look without any presuppositions that my thinking, that I have this in hand and you don't, or you have it and I don't. We're going to just hold it together.
K: Right, sir. Share together.
A: Share it together, and behold. Am I following you?
K: Perfectly.
A: Oh, that's wonderful. I'm going to do this, after our conversation comes to an end, I will walk into that room. Do go on.
K: So, sir, the energy that is created through conflict is destructive. The energy that is created through conflict, struggle, battle, produces violence, hysteria, neurotic actions, and so on. Whereas the action of perception is total, non-fragmented, and therefore it is healthy, sane and brings about such intensive care and responsibility. Now that is the way to live: seeing, acting, seeing, acting, all of the time. I cannot see if there is an observer different from the observed. The observer is the observed.
A: This does a very marvellous thing through what we call our confrontation with death.
K: We'll come to that, yes.
A: I see I have made a jump.
K: No, no, sir, that's right. So you see, our whole content of consciousness is the battle, is the ground of battle, is the battleground, and this battle we call living. And, in that battle how can love exist? If I am hitting you, if I am competing with you, if I am trying to go beyond you, successful, ruthless, where does the flame of love or compassion, tenderness, gentleness, come into all that? It doesn't. And that's why our society as it is now has no sense of moral responsibility with regard to action or with regard to love. It doesn't exist.
A: I'm going back into the context of my own experience in the classroom again. It has always seemed to me that the first stanza of the Gita, the first stanza, the first chapter of the Gita, which begins dharmaksettre Kuruksettre - in the field of Dharma, in the Kuru field, is a statement in apposition and that the field is one. I have walked into class when we have started to do the Gita and I've tried to show both linguistically, as it seemed to me was capable from the text, and in terms of the spirit of the whole that this was really what was being said, that it's one field, not two fields, though we have one army over here and the other over here but they don't occupy two fields. Somehow it is one field.
K: It is our earth.
A: Right. It's the whole. But you see I think I would have done better, now that I've listened to you, if I had gone into class and instead of making that statement and inviting them to look carefully at the text, and to bear that in mind as we proceed through the teaching and watch for any misinterpretations of that that would have occurred in commentary after commentary; it would have been better if I had started the other way. It would have been better if I had started by saying, let's have a look and see together whether it is one field or whether it's a field with conflict. We are not going to read the book at all at this point, we are just going to start here. This is the field. The classroom is the field. Now, let's take a look. That would have been the better way.
K: If you have understood that, sir, the classroom is the field and if you have understood that, you have understood the whole thing.
A: Exactly. But I went in with the notion, that, though I had grasped that, so I thought, it was enough, simply to show that verbally. But it's patently not. And this is terrifying. Because even though, if you say in the classroom what ostensibly passes for what we call the right thing, it still will not prevail in terms of this act...
K: Act, yes.
A:...that we've been talking about.
K: Quite right. Can we go sir, from there. We've discussed life, living, in which love does not exist at all. Love can only exist when the perceiver is the perceived and acts, as we said. Then that flame, that compassion, that sense of holding the earth in your arms, as it were, if that is understood and from that behaviour, because that is the foundation, if there is no behaviour in the sense of conflicting behaviour, then after establishing that in ourselves, or in observing it we will proceed next to the question of death. Because the question of death is an immense thing. To me living, love and death are not separate. They are one movement. It isn't death over there which I am going to meet in twenty years or the next day. It is there. It is there with love and with living. It is a continuous movement, non-divisive. This is the way I live, think, feel. That's my life. I mean this. These are not just words to me.
So, before we enter into the question of death we have to go into the question of what is consciousness? Because if one doesn't understand what is consciousness, not the explanation, not the description, not the word, but the reality of consciousness. Am I as a human ever conscious? And what is it to be conscious? What is it to be aware? Am I aware totally, or just occasionally I am aware when a crisis arises, otherwise I am dormant. So that's why it becomes very important to find out what is consciousness. Right sir?
A: Yes, what you have just said seems to me to indicate that we are making a distinction between consciousness which is a continuing movement, utterly situated in act as over against these blips, these eruptions virtually, within the sleepy course of nature.
K: That's right.
A: Yes, I see that. Please go ahead.
K: So what is consciousness? Consciousness is its content. I am putting it very simply. I prefer to talk about these things very simply, not elaborate, linguistic descriptions and theories and suppositions, and all the rest of it. That has no meaning to me personally.
A: If it is true it will be simple.
K: Simple.
A: Yes, of course.
K: Consciousness is its content. The content is consciousness. The two are not separate. That is the thoughts, the anxieties, the identifications, the conflicts, the anxiety, the attachments, the detachments, the fears, the pleasures, the agony, the suffering, the beliefs, the neurotic actions, all that is my consciousness. Because that is the content.
A: This is an equivalent statement to, the world is me and I am the world.
K: That's right.
A: So there's a continuity there.
K: Yes, so the content that says, that is my furniture, that's my god, that's my belief, with all its nuances and subtleties, and all that is part of my consciousness, is part of the consciousness that says, I am. I am that, I am the furniture. When I identify myself, saying, that's my furniture, then I am attached to it. I am that. I am that knowledge that says, I have acquired knowledge, I have grown with it, I have been successful with it, it has given me great comfort, it has given me a house, a position, power. That house is me. The battle which I have been through, suffering, agony, that's me, that's my consciousness. So the content of consciousness is its content, therefore there is no division as consciousness separate from its content. I can extend or widen the consciousness, laterally or horizontally, horizontally or vertically, but it is still within that field. I can extend it saying, God is immense. That's my belief. And I've extended my consciousness by imagining that it is extended. Whatever thought has created in the world, inside me is the content. The whole world, especially in the west, is based on thought. Its activities, its explorations, its achievements, its religions and so on is fundamentally the result of thought, with its images and so on, so on, so on. So that is the content of consciousness. Right?
A: Right.
K: Now from that rises, what is death? Is death the ending of consciousness, with its content? Or is death a continuity of that consciousness? Your consciousness is no different from mine. It may have little variations, little modifications, little more expansion, little contraction, and so on but essentially consciousness is yours as well as mine, because I am attached to my house. So are you. I am attached to my knowledge, I am attached to my family, I am in despair whether I live in India or in England or in America, wherever it is. So that consciousness is common. It is irrefutable. You follow?
A: Oh yes it is. I do follow closely.
K: So, see what happens. I never have examined this content. I have never looked at it closely and I am frightened, frightened of something which I call death, the unknown. Let us call it for the moment, the unknown. So, I'm frightened. There is no answer to it. Somebody comes along and says, yes my friend, there is life after death. I have proof for it. I know it exists because I have met my brother, my son - we will go into that presently. So I, frightened, anxious, fearful, diseased, you follow, I accept that tremendously, instantly say, yes there is reincarnation. I am going to be born next life. And that life is related to karma. The word karma means to act. Not all the rigmarole involved in it, just to act. See what is involved. That is, if I believe in reincarnation, that is this consciousness, with its content, which is the 'me', my ego, my self, my activities, my hopes, pleasures, all that is my consciousness, that consciousness is going to be born next life, which is the common consciousness of you and me, and him and her. That's going to be born next life. And they say if you behave properly now you'll be rewarded next life. That's part of the causation.
A: That's part of the content of consciousness.
K: Causation and the effect.
A: Yes.
K: So behave because you are going to be punished next life. You will be rewarded next life. That is, the whole of the Eastern world is based on and believes in reincarnation. So what happens? I have taken comfort in a belief but actually I don't carry it out: which says behave now, be good now, don't hurt another now.
A: Actually the idea is that I should behave now - we've been through this 'ought' stuff. I should this, I should that, I should the other because of what will take place later. But then I take comfort in the thought that it's an endless process and it's somehow built into it that I'll get another chance. So I can sort of stall, I can stall.
K: I can stall. I can postpone, I can misbehave.
A: Yes. Because we are all destined to make it in the end.
K: Eventually. Yes.
A: Which shows that there's no grasp of what, throughout these conversations, you've been talking about, the immediacy and urgency of act.
K: That's right.
A: Yes. I follow.
K: So you see the Hindus probably were the originators of this idea - cause, effect. The effect will be modified by next causation. So there is this endless chain. And if it's endless we'll break it sometime. Therefore it doesn't matter what you do now. Belief gives you great comfort in believing that you will continue, you will be with your brother, wife, husband, whatever it is. But in the meantime don't bother too seriously, don't take life too seriously.
A: Exactly, yes.
K: Have a good time in fact. Enjoy yourself. Or do whatever you want to do, pay a little next life, but carry on.
A: I was speaking to a well known Hindu teacher about this and I made this very remark that you have just stated, and I thought it would have some force. And I said, you see there's no hope of stopping, repeating, if an act is not made immediately with respect to this, therefore in terms of the content of the consciousness of a whole people that bask in this notion, there can be nothing but an endless repetition and no true concern.
K: What did he say?
A: All he did was to laugh as though I had somehow perceived something which most people apparently are not really bothering their heads to look at. But the extraordinary thing to me was that he showed no concern for what he discerned intellectually.
K. Sir, they are hypocrites, you follow, sir? They are hypocrites when they believe that and do something quite contrary.
A: Precisely, I understand what you mean. What you are saying there is the usage of the Biblical notion of hypocrite in that strict sense.
K: Sir, in the strict sense, of course.
A: Yes, in the very strict sense. In our next conversation could we continue with this because it seems to me...
K: Oh, there is a great deal involved in this.
A: Splendid. I do so look forward to that.
K: We'll go into it.


SAN DIEGO, CALIFORNIA 26TH FEBRUARY 1974 14TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'DEATH'

A: Mr Krishnamurti in our last conversation we were beginning to talk about consciousness and its relation to death in the context of living as a total movement. And we even touched on the word reincarnation toward the end when we had to draw our conversation to its conclusion. I do hope we can begin to continue there.
K: You see one of the factors in death is the mind is so frightened. We are so frightened of that very word and nobody talks about it. It isn't a daily conversation. It is something to be avoided, something that is inevitable, for god's sake keep it as far away as possible.
A: We even paint corpses to make them look as if they are not dead.
K: That's the most absurd thing. Now what we are discussing, sir, is, isn't it, the understanding of death, its relation to living and this thing called love. One cannot possibly understand the immensity, and it is immense, this thing called death, unless there is a real freedom from fear. That's why we talked sometime ago about the problem of fear. Without really freeing the mind, unless the mind really frees itself from fear there is no possibility of understanding the extraordinary beauty, strength and the vitality of death.
A: That's a very, very, remarkable way to put it - the vitality of death. And yet normally we regard it as the total negation of life.
K: The negation of life. That's right. So if we are enquiring into the question of death fear must be completely non-existent in us. Then I can proceed. Then I can find out what death means. We have touched a little bit on reincarnation, the belief that is maintained from the East which has no reality in daily life. It is like going to church every Sunday and being mischievous for the rest of the six days. So, you follow, a person who is really serious, really attentive, goes into this question of death, he must understand what it means, the quality of it, not the ending of it. That's what we will go into a little this time.
The ancient Egyptians, the pharaohs and all that and so on, they prepared for death. They said we will cross that river with all our goods, with all with all our chariots, with all our belongings, with all our property; and therefore their caves, their tombs are filled with all the things of their daily life, corn, you know all that. So living was only a means to an ending, dying. That's one way of looking at it. The other is reincarnation, which is the Indian, Asiatic outlook. And there is this whole idea of resurrection, of the Christians. Reborn, carried, the Gabriel Angel, and all that, to heaven and you will be rewarded. Now, what is the fact? These are all theories, suppositions, beliefs and non-facts. I mean, someone supposed to be born Jesus comes out of the grave, resurrected physically. That is just a belief. There were no cameras there, ten people say, yes I saw it. It is only somebody imagined. We will go into that a little bit later.
So there is this living and preparing for death as the ancient Egyptians did. Then there is the reincarnation. Then there is resurrection. Now, if one isn't frightened - you follow, sir - deeply, then what is death? What is it that dies, apart from the organism? The organism may continue if you look after it very carefully for 80, 90, or 100 years. If you have no disease, if you have no accidents, if there is a way of living sanely, healthily, perhaps you will last 100 years or 110 years. And then what? You follow, sir? You live 100 years, for what? For this kind of life - fighting, quarrelling, bickering, bitterness, anger, jealousy, futility, a meaningless existence. It is a meaningless existence as we are living now.
A: And in terms of our previous remarks, this is all the content of consciousness.
K: That's right. So what is it that dies? And what is it I am frightened of, one is frightened of? You follow? What is it one is frightened of in death? Losing the known? Losing my wife? Losing my house? Losing all the things I have acquired? Losing this content of consciousness? You follow? So, can the content of consciousness be totally emptied? You follow, sir?
A: Yes I do.
K: Which is the living. The dying is the living, when the content is totally emptied. That means no attachment. It isn't a brutal cutting off, but the understanding of attachment, the understanding of dependency, the understanding of acquisition, power, position, anxiety, all that. The emptying of that is the real death. And therefore the emptying of consciousness means the consciousness which has created its own limitation, by its content, comes to an end. I wonder, have you got it?
A: Yes, yes, yes. I was following you very carefully and it occurred to me that there is a radical relation between birth and death, that the two, when they are looked upon as moments in a total cycle are not grasped at the depth level that you are beginning to speak about.
K: Yes sir.
A: Am I correct?
K: Correct.
A: Good, please do go on.
K: So, death becomes a living when the content of consciousness, which makes its own frontier, its own limitation, comes to an end. And this is not a theory, not a speculative, intellectual grasp, but the actual perception of attachment. I am taking that as an example, being attached to something - property, man, woman, the book I have written, or the knowledge I have acquired. The attachment. And the battle to be detached. Because attachment brings pain. Therefore I say to myself, I must be detached. And the battle begins. And the whole content of my consciousness is this, the battle which we described previously. Now can that content be emptied - empty itself? Not emptied by an act of perception, empty itself. Which means can this whole content be observed, with its unconscious content? You follow, sir?
A: Yes, I do. I'm thinking.
K: I can be consciously aware of the content of my consciousness - my house, my property, my wife, my children, my job, the things I have acquired, the things I have learned. I can be consciously aware of all that. But also there is a deeper content in the very recesses of my mind which is racial, collective, acquired, the things that unconsciously I have gathered, the influences, the pressures, the strains of living in a world that is corrupt. All that has seeped in, all that has gathered in there.
A: Both personal and impersonal.
K: Impersonal, yes.
A: This includes then what the depth psychologists are calling collective unconscious.
K: I don't what they are calling it.
A: As well as the personal consciousness.
K: Collective as well. So there is that. Now can all that be exposed. Because that is very important. Because if I really want to go, if the mind really wants to understand and grasp the full meaning of death, the vastness of it, the great quality of a mind that says, yes that's ended - you follow, it gives a tremendous vitality, energy. So, my question is: can the mind be aware totally of all the content, hidden as well as the open, the collective, the personal, the racial, the transitory? You follow? The whole of that. Now, we say it is possible through analysis.
A: Yes we do.
K: I said, analysis is paralysis. Because every analysis must be perfect, complete. And you are frightened that it might not be complete. And if you have not completed it you carry it over as a memory which will then analyse the next incident. So each analysis brings its own incompleteness.
A: Oh, certainly, yes.
K: Therefore it is a total paralysis.
A: In following what you are saying, I'm very taken with what we usually regard as death which has a very clear relationship to what you've said about the endless series of analytical acts.
K: Yes, sir.
A: We regard death as terminus in terms of a line.
K: Quite, because we think laterally.
A: We think laterally, exactly. But what you're saying is, on the contrary, we must regard this vertically.
K: Yes.
A: And in the regarding of it vertically we no longer see, please check me if I am off here, we no longer see death as simply a moment of termination to certain trajectory repetition. But there is a total qualitative change here which is not the cessation of something that we have to regret as though we had lost something valuable.
K: Yes, I am leaving my wife and children.
A: Right.
K: And my property, my blasted bank account.
A: Yes, yes.
K: You see, sir, if one can go very deeply into this: there is this content, which is my consciousness, acquired, inherited imposed, influenced, propaganda, attachment, detachment, anxiety, fear, pleasure, all that, and also the hidden things. I'm asking myself, since analysis is really paralysis, not an intellectual supposition, but actually it is not a complete act, analysis can never produce a complete act, the very word analysis means to break up, you know, the breaking up.
A: Loosen up.
K: Loosen up, break it up. Therefore I reject that totally. I won't analyse because I see the stupidity, the paralytic process of it. Then what am I to do? Are you following? Because that's the tradition, introspective, or analysis by myself or by a professional, which is now the fad and so on, so on, so on. So if the mind sees the truth of it, and therefore analysis falls away, then what is the mind to do with the content?
A: Yes, I do see that.
K: We know what the content is. We don't have thoroughly describe. Now, what is it to do? It has to be emptied. Otherwise it is merely continuity.
A: No it is no use analyzing what is already there because that will not change what is there in anyway shape or form. That seems to be very, very plain. Perhaps you would for a moment explain why we simply refuse to see that. We do believe that an analytical enquiry is ordered to a revelation. We do believe that.
K: No sir. You can see it in a minute. Analysis implies the analyzer and the analysed.
A: Yes.
K: The analsyer is the analysed.
A: Yes, we are back to the observer and the observed.
K: I am analyzing my anger. Who is the analyzer? Part of the fragment which is anger. So the analyzer pretends to be different from the analysed. But when I see the truth that the analyzer is the analysed then a totally different action takes place. Then there is no conflict between the analyzer and the analysed. There is instant action, a perception, which is the ending and going beyond the 'what is'.
A: The reason I asked for the explanation was because of the concern raised earlier about knowledge.
K: After all the observer is knowledge.
A: Yes, I was concerned that study, in its proper form was not regarded in the context of our discussion as unprofitable as such.
K: No.
A: We don't mean that.
K: We didn't even discuss it. That's so obvious.
A: Yes, well it is obvious in terms of our discussion, but the thing that concerns me is that so ingrained is the notion that, for instance, in the story I told about when I came to hear you years ago, I began doing analysis while I was listening to your words and consequently I could hardly end up with anything qualitatively differently from what I came in with. But you see I didn't see that at the time and in video-taping our conversations here this will be listened to, and when we say, yes, about knowledge, this is obvious, in the context of our conversation it is. But then I'm thinking of...
K: Not only in the context of our conversation, it is so.
A: It is as such.
K: It is.
A: Exactly, I couldn't agree, but immediately I flashed back to my own behaviour, and I know that I was not alone in that because I listened to other conversations regarding it at the time. But, yes, I see what you mean now about analysis as such. It seems to me very clear.
K: Analysis implies, sir, the analyzer and the analysed.
A: Precisely.
K: The analyzer is the analysed. And also analysis implies time, duration. I must take time to uncover, unearth, to uncover, and it will take me rest of my life.
A: This is a confusion we have about death too with relation to time.
K: That's right. I'm coming to that.
A: Yes, of course, please do, yes.
K: So, the mind perceiving discards analysis completely. Not because it's not profitable, not because it doesn't get me where I want, but I see the impossibility of emptying the consciousness of its content, if I approach - if the mind approaches through that channel: analyzer, time, and the utter futility at the end of 40 years I am still analyzing.
A: And the content of my consciousness has not qualitatively changed at all.
K: Changed at all.
A: No, it's become intensified in its corruption.
K: That's right. That's right. So. But the mind must see its content, must be totally aware of it, not fragments of it. How is that to be done? You follow, sir?
A: Yes I do.
K: Because that's very important in relation to death. Because the content of my consciousness is consciousness. That consciousness is me, my ego, my saying, I and you, we and they - whether they be the communists, they the catholic, they the protestant or they the Hindu. So it is very important to find out whether it is possible to empty consciousness of its content. Which means the dying to the me. You follow?
A: Yes I do.
K: Because that is the me.
A: This is where the terror starts.
K: That's where the terror starts.
A: Precisely. There's the intuition that if I do to the content of this consciousness that I am wiped out.
K: Yes, so I, who have worked, who have lived a righteous life or unrighteous life, who have done so much, mischief or good, I have struggled to better myself, I've been so kind, so gentle, so angry, so bitter, and when you say, empty your consciousness, it means you are asking me to die to all that. So, you are touching at the very root of fear.
A: Yes exactly.
K: At the root of terror of not being. Oh yes, that's it, sir. And I want to immortalize that me. I do it through books, writing a book and say, famous book. Or I paint. Or through paint, through works, through good acts, through building this or that, I immortalize myself.
A: This has very pernicious effects within the family, because we must have a son in order to...
K: ...carry on
A: ...immortalize the name in time.
K: Therefore the family becomes a danger.
A: Exactly.
K: So, look what we have done, sir: the ancient Egyptians immortalized themselves, made their life immortal by thinking of carrying on.
A: Perpetuity.
K: Perpetuating. And the robbers come and tear it all to pieces. Tutankhamen is merely a mask now, a golden mask with a mummy, and so on. So man has sought immortality through works, through every way to find that which is immortal, that is, beyond mortality. Right?
A: It's a very remarkable thing that the very word immortal is a negative.
K: Yes, not mortal.
A. Yes, it's not saying what it is.
K: We are going to find out what it is.
A: Good.
K: You follow, sir, this is a very, very serious thing. It isn't a plaything between two people who are enjoying a discussion. It is a tremendously important thing.
A: I was laughing at the irony of it. That inherent in the structure of that word there is a warning, and we just go right through the red light.
K: Right.
A: Yes, please do go on.
K: So, what is immortality? Not the book.
A: Oh no.
K: Not the painting which I have done, not going to the moon and putting some idiotic flag up there. Not living a righteous life, or not living a righteous life. So what is immortality? The cathedrals are beautiful, marvelous cathedrals, an earthquake comes, gone. You build, you carve out of marble a marvelous thing of Michelangelo, an earthquake, fire, destroyed. Some lunatic comes along with a hammer and breaks it up. So it is in none of those. Tight?
A: Right.
K: Because that is capable of being destroyed. Every statue becomes a dead thing,every poem, every painting. So then one asks, what is immortality? It's not in the building, just see it, sir. It's not in the cathedral. It's not in the Saviour which you have invented, which thought has invented. Not in the gods that man has created out of his own image. Then what is immortality? Because that is related to consciousness and to death. Unless I find that out, death is a terror.
A: Of course, of course.
K: I have tried to immortalize myself, become immortal by the thought that there is a Brahman, there is a god, there is eternality, there is a nameless one, and I will do everything to approach him. Therefore I'll lead a righteous life. Therefore I will pray, I will beg, I will obey, I will live a life of poverty, chastity, and so on, so on, so on, in order to have that immortal reality with me. But I know all that is born of thought. Right, sir?
A: Yes, as soon as...
K: Wait a minute, sir, see what happens.
A: Yes.
K: So I see thought and its products are the children of barren women.
A: Precisely.
K: See what takes place. Then what is immortality? The beauty in the church - not I built the church - the beauty in the cathedral, the beauty in the poem, the beauty in the sculpture, the beauty, not the object of beauty.
A: The beauty itself.
K: Itself. That is immortal. And I cannot grasp that, the mind cannot grasp it because beauty is not in the field of consciousness.
A: Yes. You see what you have said again stands it all on its head. We think when something dies that we have cherished, that is beautiful, that beauty dies in some sense with that which has passed away.
K: Passed away, yes.
A: Actually it's the feeling of being bereft of that beauty that I regarded as my privilege to have personal access to. The belief that that has perished, not simply been lost because what is lost is by its nature predisposed to be found. But to perish is to be wiped out utterly, isn't it? And so the belief is deep.
K: Oh, very, very.
A: Extremely deep with respect to what we mean by perish. In fact the word isn't used very often, it's frightening, it's a very frightening word. We are always frightened about losing things, hardly ever do we say something perishes. Now back to what I mentioned about standing it on its head. The image came to my mind as a metaphor. I hope not one of those images we've been talking about. That beauty, rather than being imprisoned, and therefore taken down to the utter depths of nullity, when a thing perishes, has simply let it go. In some sense beauty has let this expression go. That is upside down from what is usually thought.
K: I know, I know.
A: And it has probably let it go precisely on time.
K: That's right.
A: That's what's so marvelous, yes, yes.
K: So, immortality we have said is within the field of time.
A: In the one field.
K: Right.
A: Yes.
K: The field of time.
A: Yes.
K: And death is also then in the field of time. Because I have created, through thought, the things of time. And death is the ending or the beginning of a state that is timeless. Of that I am frightened. So I want everything preserved in the field of time. You follow, sir?
A: Yes, yes we think it could...
K: And that is what we call immortal - the statue, the poems, the church, the cathedral, and I see also all that is corruptible, destroyed by one accident, or by an earthquake, everything is gone. So immortality is not within the field of time. And time is thought.
A: Of course, yes that follows.
K: Of course. So anything that thought creates must be within the field of time. And yet thought is trying to seek immortality, which is immortality of itself, and the things it has created.
A: Yes.
K: So, then the problem is, can the mind see all this, see it? Not imagine that it is seeing it.
A: No, actually see it.
K: Actually see it.
A: Yes, the remark I made before when you began saying the field of time, and I said, the one field, I didn't mean that the field of time, as you've described it, is the one field, but that we could be so appallingly...
K: ...blind.
A: ...mistaken and blind.
K: Ignorant.
A: The field of time is another fragment.
K: That's right.
A: It's the only field. And what really struck me was this misuse of thought generates the most appalling avarice.
K: Yes, sir.
A: I'm walling myself up in stone. Yes, please.
K: So, the mind, perceiving all this, if it is alert, if it has been watchful all the time we have been discussing, must inevitably see the whole content exposed, without any effort. It's like reading a map. You spread it out and look. But if you want to go in a direction, then you don't look at the whole map. Then you say, I want to go from here to there, the direction is there, so many miles, and you do - you don't look at the rest. What we are asking is, no direction but just look. Look at the content of your consciousness without direction, without choice. Be aware of it without any exertion of discernment. Be choicelessly aware of this extraordinary map. Then that choiceless awareness gives you that tremendous energy to go beyond it. But you need energy to go beyond it.
A: This leads me to the notion of reincarnation that we began to touch on a little earlier: that I see the demonic root in that.
K: Yes, sir. You see, sir: reincarnate next life. Nobody says, incarnate now.
A: Yes, exactly.
K: You follow, sir?
A: Yes, I do, I do.
K: You can only incarnate now when you die to the content.
A: And there is...
K: You can be reborn, regenerated totally if you die to the content.
A: Yes. Yes. Yes. And there is a terrible truth on the dark side, the demonic side, to this doctrine of reincarnation, because if that content of consciousness is not emptied out then it must prevail.
K: So what happens?
A: Then it really does, yes.
K: It prevails. So what happens? I do not know, as a human being, how to empty this thing. I'm not even interested. I'm only frightened.
A: Only scared to death.
K: Scared to death. And I preserve something, and I die, am burned or buried under ground. The content goes on. As we said, the content of me is your content also, it's not so very different.
A: No, no, no.
K: Slightly modified, slightly exaggerated, given certain tendencies which depend on your conditioning of environments and so on, so on, but it is essentially the same consciousness. Unless a human being empties that consciousness, that consciousness goes on like a river - collecting, accumulating, all that's going on. And out of that river comes the expression, or the manifestation of the one that is lost. When the mediums, seances, all those say, your brother, your uncle, your wife is here. What has happened is they have manifested themselves out of that stream which is the continuous consciousness of struggle, pain, unhappiness, all that. And a man who has observed and has looked at the consciousness and empties it, he doesn't belong to that stream at all. Then he is living each moment anew because he is dying each moment. You understand, sir?
A: Oh, yes I do, yes I do.
K: There is no accumulation of the me which has to be expressed. He is dying every minute; living every minute, and dying every minute. Therefore in that there is - what shall I say - there is no content. You follow, sir?
A: Yes.
K: It is like a tremendous energy in action.
A: This gives a totally different understanding of what we mean by the phrase, in the after life. On the one hand there is this continuity in disordered content of consciousness...
K: It is totally disordered, that's right.
A: ...which is not radically affected qualitatively with respect to its nature, simply because somebody has stopped breathing for good. No. It's on its way.
K: On its way.
A: And therefore the attempt that is often made on the part of persons to contact this stream of consciousness after the death of a person, when made within the same quality of consciousness, attains nothing but a reinforcement...
K: Yes, that's right.
A: ...within their own personal life.
K: That's right.
A: And it does a terrible thing to their content of consciousness, which has gone on, since it also feeds that some more.
K: That's right.
A: Yes, I do see that.
K: A person came to see me and his wife was dead. And he really thought he loved her. So he said, I must see my wife again. Can you help me? I said, which wife do you want to see? The one that cooked? The one that bore the children? The one that gave you sex? The one that quarrelled with you? The one that dominated you, frightened you? He said, I don't want to meet any of those. I want to meet the good of her. You follow, sir?
A: Yes, yes.
K: The image of the good he has built out of her. None of the ugly things, or what he considered ugly things, but the idea of the good which he had culled out of her, and that is the image he wants to meet. I said, don't be infantile. You are so utterly immature when you have slept with her, and got angry with her, all that you don't want, you want just the image which you have about her goodness, I said. And you know, sir, he began to cry, really cry for the first time. He said, afterwards, I have cried when she died, but the tears were of self pity, my loneliness, my sense of, you follow, lack of things. Now I am crying, I cry because I see what I have done. You understand, sir?
A: Yes, I do.
K: So to understand death there must be no fear. The fear exists and the terror of it exists only when the content is not understood. And the content is the 'me'. And the 'me' is the chair, you follow, sir?
A: Yes.
K: The thing I am attached to. It is so stupid. And I am frightened of that, the bank account, the family, you follow?
A: Ah, yes, yes I do.
K: So unless one is really, deeply serious in this matter, you can't incarnate now, in the deep sense of that word; and therefore immortality is in the book, in the statue, in the cathedral, in the things I have put together, the things I have put together by thought. That's all the field of time.
A: Right. It just occurred to me what a terrible thing we have been doing so often over and over again to Plato by this perennial attempt at academic analysis of the text, when he plainly said that the business of the philosopher, by which he didn't mean the analyzer in this mad way that we have been observing that goes on - the business of the philosopher, namely the one who is concerned with a radical change and rebirth, which he associated with wisdom; the business of the philosopher is to practice dying, to practice dying. I don't think he meant routine, repetition, die, die, die, die. I think he puts it with an 'ing', because he doesn't want to fall out of act. I know I use this phrase all the time but it came to me early in our in conversations and it seems to say, for me, what I want to say. I have to say I learned it from you, though I don't want to put the words in your mouth. But it's possible to fall out of act into the terror and the demonic stream of time, but when one is in act the whole thing is an ongoing move.
K: So, sir, time has a stop.
A: Precisely.
K: See the beauty of it, sir. And it is that beauty which is immortal, not the things which thought has created.
A: Right.
K: So living is dying.
A: Right.
K: And love is essentially dying to the me. Not the things which thought has said this is love - love-sex, love-pleasure. You follow? All that.
A: Yes.
K: It is, dying to time is love. So living, love and death are one thing, not divisive, not separated, not divorced, not in the field of time but it is completely a living, moving thing, indivisible. And that is immortal.
A: Yes.
K: So. Now, most of us are educated wrongly.
A: How true that is.
K: From childhood we are never taught to be serious. From childhood we are taught the cultivation of thought, the cultivation of thought and the expression and the marvels of thought. All our philosophies, books, everything is based on that. And when you say, die to all that, you really awaken the terror of not knowing. This gives me security in knowing.
A: Yes.
K: Then knowledge becomes the field of my safety. And you ask me, give all that up, die to all that. And I say, you are insane. How can I die to that, that's part of me.
A: There's a very, very beautiful, Zen saying that seems to relate to this when it's understood correctly. It speaks of jumping off the cliff with hands free. Jumping off a cliff with hands free. The hands...
K: ...that hold.
A: ...that hold, always grasping the past or reaching out towards the future, and we never get off that horizontal track. It's like a Lionel train, it forever goes on.
K: So then comes the question, what is living in the present? Death is the future. And I've lived for 40 years, all the accumulation. What is the present? The present is the death of the content. You follow, sir?
A: Yes.
K: I don't know, it has immense beauty in that. Because that means no conflict, you follow sir, no tomorrow. But if you tell a man who loves, who is going to enjoy that man or woman tomorrow, when you say, there is no tomorrow, he says, what are you talking about?
A: Yes, I know. Sometimes you will say when you have said something, it sounds absurd.
K: Of course.
A: And, of course, in relation to the way we have been taught to do analysis it does sound absurd.
K: Therefore, sir, can we educate children, students, to live totally differently? Live and understand and act with this sense of understanding the content and the beauty of it all?
A: If I've understood you correctly there's only one answer to that question: yes, yes. It sounds - I think the word here wouldn't be, absurd - it would be something like, wild. Yes, I see now what you mean about death and birth as non-temporally related in terms of the question that we raised about their relation earlier, because when you say there is this incarnation...
K: ...now.
A: ...now, upon the instant...
K: Yes, sir.
A: ...then...
K: If you see the beauty of it, sir, the thing takes place.
A: Then it's happened.
K: It is not the result of mentation.
A: No.
K: It is not the result of man's thinking, thinking, thinking. This is actual perception of 'what is'.
A: And the amazement that it is the same energy at root.
K: Yes, sir. Yes, sir.
A: It doesn't take something over here that's a different energy called god.
K: No, that's an outside agency brought in here.
A: No.
K: It is the same wasted energy, dissipated energy which is no longer dissipated.
A: Exactly.
K: Therefore, it is...
A: Exactly. This throws a totally - I'm beginning now to use the words, absolutely and totally, which in the Academy, you know, we're, advised to be very careful about.
K: I know.
A: But, I'm sorry about all that, the fact remains that it is total. It is total.
K: Yes.
A: There is a total change. And the transformation of each individual is a total one.
K: It is not within the field of time and knowledge.
A: Is not within the field of time and knowledge.
K: You see how they are related.
A: Yes, and then the profound seriousness of it that attends when one sees the rest of that sentence of yours. It is the responsibility of each. And if I may add just one other thing here because it seems to me that it is coming together. That it isn't the responsibility of one over against the other to do something. It is to come with and to, as the other is coming to and with, and we begin together...
K: Yes, sir. Share together.
A: ...to have a look.
K: Learn together.
A: Just quietly having a look. And in that activity, which is not planned - one of the amazing things about this conversation is that it, to use your beautiful word, flowers.
K: It flowers, yes.
A: It doesn't require an imposition without of a contrivance.
K: No.
A: Of a management.
K: Or management, quite.
A: Somehow it grows out of itself. It's this thing of growing out of itself that relates to this thing that you've been talking about in consciousness. By pointing to the head I don't mean consciousness is here, but it's the 'out of itself', it's like that water that turns in on itself.
K: But it remains water.
A: It remains water. Exactly. This has been a wonderful revelation, the whole thing about death, living and love. I do hope when we have our next conversation that we could begin to pursue this in relation to education even further.
K: Further, yes, sir.


SAN DIEGO, CALIFORNIA 27TH FEBRUARY 1974 15TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'RELIGION AND AUTHORITY - 1'

A: Mr Krishnamurti, we were talking last time together about death in the context of living, and love. And as I remember just as we came to the close of what we were discussing we thought it would be good to pursue this in terms of a further enquiry into education, what really goes on between teacher and student when they begin looking together. And what are the traps that immediately appear, and shock? You mentioned the terror of death, not simply externally, but internally in relation to thought. And it seemed to me perhaps it would be a splendid thing if we just continued that and went deeper into it.
K: Sir, I would like to ask why we are educated at all? What is the meaning of this education that people receive? Apparently they don't understand a thing of life, they don't understand fear, pleasure, the whole thing that we have discussed, and the ultimate fear of death and the terror of not being. Is it that we have become so utterly materialistic that we are only concerned with good jobs, money, pleasure and superficial amusements, entertainments, whether they be religious or football. Is it that our whole nature and structure has become so utterly meaningless? And when we are educated for that, and to suddenly face something real is terrifying.
And as we were saying yesterday, we are not educated to look at ourselves, we are not educated to understand the whole business of living, we are not educated to look and see what happens if we face death. So I was wondering as we came along this morning, religion, which we were going to discuss anyhow, has become merely not only a divisive process but also utterly meaningless. Maybe 2,000 years as Christianity, or 3,000, 5,000 as Hinduism, Buddhism and so on, it has lost its substance. And we never enquire into what is religion, what is education, what is living, what is dying, you know, the whole business of it. We never ask, what is it all about. And when we do ask we say, well, life has very little meaning. And it has very little meaning, and it has very little meaning as we live it, and so we escape into all kinds of fantastic, romantic nonsense, which has no reason, which we can't discuss, or logically enquire, but it is mere escape from this utter emptiness of the life that one leads. I don't know if you saw the other day, a group of people adoring a human being, and they were doing the most fantastic things, and that's what they call religion, that's what they call God. They seem to have lost all reason. Reason apparently has no meaning any more, either.
A: I did see a documentary that was actually put on by this station, in which the whole meeting operation was being portrayed between the public and this individual in this young 15 year old guru, Maharaji. It was extraordinary.
K: Disgusting.
A: Amazing. It was in many respects revolting.
K: And that's what they call religion. So shall we begin with the religion and go on?
A: Yes, I think that would be a splendid thing to do.
K: All right, sir. You know man has always wanted and tried to find out something beyond the everyday living, everyday routine, everyday pleasures, every activity of thought, he wanted something much more. I don't know whether you have been to India, I do not know if you have been to villages. They put a little stone under a tree, put some marking on it, the next day they have flowers, and of course to the people that are there it has become divinity, it has become something religious. That same principle is continued in the cathedrals. Exactly the same thing when you have mass and all the rituals in India, all that, it begins there: the desire for a human being to find something more than what thought has put together. Not being able to find it they romanticize it, they create symbols, or somebody who has got a little bit of this, they worship. And round that they do all kinds of rituals, Indian puja, you know all that business that goes on. And that is called religion. Which has absolutely nothing to do with behaviour, with our daily life.
So seeing all this, both in the west and the east, in the world of Islam, in the world of Buddhism and all this, it is the same principle going on: worshipping an image which they have created, whether it is the Buddha, Jesus or Christ, it is the human mind that has created the image.
A: Oh yes, certainly.
K: And they worship the image which is their own. In other words they are worshipping themselves.
A: And the division, the split, grows wider.
K: Wider. So religion, when one asks what is religion, obviously one must negate in the sense not brutally cut off, understand all this. And so negate all religions: negate the religion of India and the multiple gods and goddesses; and here the religion of Christianity, which is an image which they have created, which is idolatry. They might not like to call it idolatry but it is. It is an idolatry of the mind. The mind has createds the ideal, and the mind through the hand created the statue, the cross and so on and so on. So if one really puts all that aside, the belief, the superstition, the worship of the person, the worship of an idea, and the rituals and the tradition, all that, if one can do it, and one must do it to find out.
A: Exactly. There is a point of terror here that is many, many faceted it seems to me, it has so many different mirrors that it holds up to one's own dysfunction. To reach the place where one is willing to begin at the point where he makes this negation in order to find out, he thinks very often that he is being required to assume something in advance in order to make the negation.
K: Of course.
A: Therefore he balks at that, and he won't do it.
K: No, because sir the brain needs security, otherwise it can't function.
A: That's right.
K: So it finds security in a belief, in an image, in rituals, in the propaganda of 2,000 or 5,000 years. And there, there is a sense of safety, comfort, security, well-being, somebody is looking after you, the image of somebody greater than me who is looking after me, inwardly he is responsible. All that. When you are asking a human being to negate all that, he is faced with an immense sense of danger, an immense sense - he becomes panicked.
A: Exactly.
K: So to see all that, to see the absurdity of all the present religions, the utter meaninglessness of it all, and to face being totally insecure, and not be frightened.
A: I sense a trick that one can play on himself right here. Again I am very grateful to you that we are exploring together pathology in its various facets. One can begin with the notion that he is going to make this negation in order to attain to something better.
K: Oh no, that's not negation.
A: And that's not negation at all.
K: No. Negation is to deny what is false not knowing what is truth. To see the false in the false and to see the truth in the false, and it is the truth that denies the false. You don't deny the false, but you see what is false, and the very seeing of what is false is the truth. I don't know?
A: Yes, of course.
K: And that denies, that sweeps away all this. I don't know if I am making myself clear.
A: Well I had a very interesting experience in class yesterday. I had given the class an assignment. I think I mentioned this in a conversation we had yesterday, that I had given the class an assignment to go and look at the tree. So in fact I am making a report as to what happened after they came back. Well one young woman described what happened to her; and she described it in such a way that the class was convinced, and I was convinced that there was no blockage of her looking between herself and this tree. She was calmly ecstatic in her report. That sounds like a curious juxtaposition of words, but it seems to me to be correct. But then I asked her a question. And I said, now were you thinking of yourself as looking at this tree? And she hesitated - mind you she had already gone through this whole statement, which very beautifully undertaken - and I had come along playing the role of the serpent in the garden and I said, well now might it not have been the case that at any time during that you thought of yourself. And with this hesitation she began to fall more and more out of her own act. Well we had a look at that, she and I and the class, we all had a look at what she was doing. Finally she turned around and said, the reason that I stopped was not because of what went on between me and the tree - I am very clear about that - because I am in class now and I am thinking that I ought to say the right thing, and so I have gone and ruined the whole thing. It was a revelation not only to her but you could see with respect to the faces all around the room that we are all involved in this nonsense.
K: Yes, sir.
A: And her shock that she could so betray this relationship that she had had in doing her exercise in just a couple of words, was almost...
K: Revealing.
A: Yes, extremely revealing, but at the same time desperately hard to believe that anybody would do such a thing to himself.
K: Quite. Negation can only take place when the mind sees the false, the very perception of the false is the negation of the false. And when you see the religions based on miracles, based on personal worship, based on fear that you, your own life is so shoddy, empty, meaningless, and that you are so transient, you will be gone in a few years, and then the mind creates the image which is eternal, which is marvelous, which is the beautiful, the heaven, and identifies with it and worships it. Because it needs a sense of security, deeply, and it has created all this superficial nonsense, a circus - it is a circus.
A: Oh, yes.
K: So can the mind observe this phenomenon, and see its own demand for security, comfort, safety, permanency, and deny all that? Deny in the sense see how the brain, thought, creates the sense of permanency, the eternality, or whatever you like to call it. And to see all that. Therefore one has to go much more deeply, I think, into the question of thought because both in the west and the east thought has become the most important movement in life. Right?
A: Oh yes, oh yes.
K: Thought, which has created this marvelous world of technology, marvelous world of science, and all that, and thought which has created the religions, all the marvelous chants, both the Gregorian and the Sanskrit chants, thought which has build beautiful cathedrals, thought which has made images of the saviours, the masters, the gurus, the father image. Unless one really understands thought, what is thinking, we will still play the same game in a different field.
A: Exactly.
K: Look what is happening in this country. These gurus come from India, they shave their head, put on the Indian dress, a little tuft of hair hanging down, and repeat endlessly what somebody has said. A new guru. They have had old gurus, the priests.
A: Oh yes.
K: The Catholic, the Protestant, and they have denied them but accept the others! You follow?
A: Yes.
K: The others are as dead as the old ones because they are just repeating tradition: traditionally repeating how to sit, how to shake, how to meditate, how to hold your head, breathe. Finally you obey what the old gurus says, or the young guru says. Which is exactly what took place in the Catholic world, in the Protestant world. You follow? They deny that and yet accept the other. Because they want security, they want somebody to tell them what to do, what to think, never how to think.
A: No. This raises the question that I hope we can explore together, that concerns the word 'experience'. It's amazing how often in these times this word crops up to represent something that I desperately need, which somehow lies outside myself. I need the experience of an awakening. It isn't an awakening that I need, apparently, it's an experience of this awakening. The whole idea of religion as experience seems to me to need very, very careful thought, very, very careful penetration.
K: Quite, quite. So, if I may ask, why do we demand experience? Why is there this craving for experience? We have sexual experience, experiences of every kind, don't we?
A: Yes.
K: As we live: insults, flattery, happenings, incidents, influences, what people say, don't say, we read a book, and so on and so on. We have experiences all the time. We are bored with that. And we say we will go to somebody who will give me the experience of god.
A: Yes, that's precisely what is claimed.
K: Now what is involved in that? What is involved in the demand of our experience, and the experiencing of that demand? I experience what that guru or master, or somebody tells me, how do I know it is real? And I say, I recognize it. Look, I experience something, and I can only know that I have experienced it only when I have recognized it. Right?
A: Right.
K: Recognition implies I have already known.
A: Recognize.
K: Recognize.
A: Yes.
K: So I am experiencing what I have already known, therefore it is nothing new. I don't know if I am making it clear.
A: Yes, you are making yourself very, very clear.
K: All they are doing is a self deception.
A: It is actually lusted after.
K: Oh, lord, yes.
A: Yes, the drive for it is extraordinary. I have seen it in many, many students, who will go to extraordinary austerities.
K: I know all this.
A: We sometimes think that young people today are very loose in their behaviour, well some are, but what is so new about that, that has been going on since time out of mind. I think what is rarely seen is that many young persons today are extremely serious about acquiring something that someone possesses that they don't have, and if someone claims to have it, naively they are on their way. They go through any number of cart wheels, stand on their head indefinitely for that.
K: Oh, yes, I have seen all that.
A: Which is called an experience, as such.
K: That's why one has to be very careful, as you pointed out, sir, to explore this word. And to see why the mind, why a human being demands more experience, when his whole life is a vast experience with which he is so bored. He thinks this is a new experience, but to experience the new how can the mind recognize it as the new, unless it has already known it? I don't know if I'm...
A: Yes. And there is something very remarkable here in terms of what you said earlier in other previous conversations that we have had: in the recognition of what is called the new, the linkage with old thought, old image establishes the notion that there is something gradual in the transition. That there really is some kind of genuine link here with where I am now, and where I was before. Now I become the next guru who goes out and teaches the person how gradually to undertake this discipline.
K: Yes, sir, yes, sir.
A: And it never stops. No, no, I do see that. It's amazing, it's amazing. Driving down in the car this morning I was thinking about the whole business of chant, that you mentioned, the beauty of it all, and since this is related to experience as such, I thought maybe we could examine the aesthetics in terms of where this self trapping lies in it. And of course I thought of Sanskrit, that beautiful invocation that is chanted in the Isa Upanishad (chant in Sanskrit) and it goes on. And I said to myself, if one would attend to those words there is the echo of the abiding through the whole thing, through the whole glorious cadence, and within it there's the radical occasion to fall into a euphoria.
K: Yes, sir.
A: And somnolence takes over. But it is within the very same. And I said to myself, well maybe Mr Krishnamurti would say a word about the relation of beauty to this in terms of one's own relation to the beautiful, when that relation is not seen for what it is. Since there is a narcosis present that I can generate. It isn't in those words. And yet we think that the language must be at fault, there must be something demonically hypnotic about this that we do. And then religious groups will separate themselves totally from all this. We had a period in Europe when Protestants, Calvinists, wouldn't allow an organ, no music, because music is seductive. I am not the self seducer, it is the music's fault!
K: That's just it, sir.
A: Let's look at it.
K: As we were saying the other day, sir, beauty can only be when there is the total abandonment of the self. Complete emptying the consciousness of its content, which is the 'me'. Then there is a beauty which is something entirely different from the pictures, chants, all that. And probably most of these young people, and also the older people, seek beauty in that sense through the trappings of the church, through chants, through reading the Old Testament with all its beautiful words and images, and all that, and that gives them a sense of deep satisfaction. In other words, sir, what they are seeking is really gratification through beauty - beauty of words, beauty of chant, beauty of all the robes and the incense, and the light coming through those marvelous pieces of colour. You have seen it all in cathedrals, Notre Dame and Chatres, marvelous. And it gives them a sense of sacredness, sense of feeling happy, relieved, at last here is a place where I can go and meditate, be quiet, get into contact with something. And then you come along and say, look, that's all rubbish, it has no meaning. What has meaning is how you live in your daily life.
A: Yes.
K: Then they throw a brick at you.
A: It is like taking food away from a starving dog.
K: Exactly. So this is the whole point, sir: experience is a trap, and all the people want this strange experience which the gurus think they have.
A: Which is always called the knowledge. Interesting.
K: Very.
A: Isn't it? It is always called the knowledge. Yes. Of course I was thinking about previous conversations, about this self transformation that is not dependent on knowledge.
K: Of course not.
A: Not dependent on time. And eminently requires responsibility.
K: And also, sir, we don't want to work. We work very strenuously in earning a livelihood. Look what we do, year after year, after year, day after day, the brutality, the ugliness of all that. But here, inwardly, psychologically, we don't want to work. We are too lazy. Let the other fellow work, perhaps he has worked, and perhaps he will give me something. But I don't say I am going to find out, deny the whole thing and find out.
A: No, the assumption is that the priest's business is to have worked in order to know so that I am relieved of that task; or if I didn't come into the world with enough marbles then all I need do is simply follow his instructions and it's his fault if he gets it messed up.
K: We never ask the man who says, "I know, I have experienced", what do you know?
A: Exactly.
K: What have you experienced? What do you know? When you say, I know, you only know something that is dead, which is gone, which is finished, which is the past. You can't know something that is living. You follow sir?
A: Yes.
K: A living thing you can never know, it's moving. It is never the same. And so I can never say, I know my wife, or my husband, children, because they are living human beings. But these fellows come along, from India specially, and they say, look, I know, I have experienced, I have knowledge, I will give it to you. And I say, what impudence. You follow sir?
A: Yes.
K: What callous indifference that you know and I don't know. And what do you know?
A: It's amazing what has been going on in terms of the relation between men on the one hand, and women on the other, or man and woman in respect to this, because a whole mythology has grown up about this. For instance we say, our sex says, woman is mysterious, and never is this understood in terms of the freshness of life, which includes everything not just woman. Now we have an idea that woman is mysterious. So we are talking about something in terms of an essence, which has nothing to be with existence. Isn't that so?
K: Exactly.
A: Goodness me! And as you said earlier we are actually taught this, this is all in books, this is all in the conversations that go on in class rooms.
K: So that why, sir, I feel education is destroying people - as it is now. It has become a tragedy. If I had a son - which I haven't got, thank god - I would say, where am I to educate him? What am I to do with him? Make him like the rest of the group? Like the rest of the community? Taught, memories, accept, obey. You follow, sir, all the things that are going on. And when you are faced with that, as many people are now, they are faced with this problem.
A: Oh, they are, yes, yes. There's no question about that.
K: So we say, look, let's start a school, which we have in India, which I am going to do in California, at Ojai. We are going to do that. Let's start a school where we think totally differently, where we are taught differently. Not just the routine, routine, routine, to accept, or to deny, react, you know, the whole thing.
From that arises, sir, another question: why does the mind obey? I obey the laws of the country, I obey keeping to the left side of the road, or the right side of the road. I obey what the doctor tells me - I would be careful what he tells me, personally I don't go near doctors but I am very careful what they have to say, I am watchful. I don't accept immediately this or that. But politically in a so-called democratic world they won't accept a tyrant.
A: No.
K: They say no authority, freedom. But spiritually, inwardly, they accept every Tom, Dick and Harry - specially when they come from India.
A: Oh yes.
K: The other day I turned on the London BBC and there was a man interviewing a certain group of people. And the boy and the girl said, "We obey entirely what our guru says." And the interviewer said, "Will he tell you to marry?" "If he tells me I will marry. If he tells me I must starve, I will starve". Just a slave. You understand sir? And yet the very same person will object to political tyranny.
A: Absurd. Yes.
K: There he will accept the tyranny of a petty little guru, with his fanciful ideas, and he will reject politically a tyranny or a dictatorship. So why does the mind divide life into accepting authority in one way, in one direction, and deny it in another? And what is the importance of authority? That is, sir, the word authority, as you know, means the one who originates.
A: The author.
K: And these priests, gurus, leaders, spiritual preachers, what have they originated? They are repeating tradition, aren't they?
A: Oh, yes, precisely.
K: And tradition, whether it is from the Zen tradition, the Chinese tradition, or Hindu, is a dead thing. And these people are perpetuating the dead thing. The other day I saw a man, he was explaining how to meditate - put your hands here, close your eyes.
A: Yes, that's the one I saw.
K: And do this, that and the other.
A: Appalling.
K: And people accept it.
A: And on the same thing there was this woman who had run out of money and every blessed thing, and she had nowhere to go to sleep and so forth, and hysterically she was saying, "I'm in line, I've got all these people ahead of me, but I'm must have this knowledge." The hysteria of it, the desperation of it.
K: That's why, sir, what is behind this acceptance of authority? You understand? The authority of law, the authority of the policeman, the authority of the priests, the authority of these gurus, what is behind the acceptance of authority? Is it fear? Fear of going wrong spiritually, of not doing the right thing in order to gain enlightenment, knowledge, and the super consciousness, whatever it is, is it fear? Or is it a sense of despair? A sense of utter loneliness, utter ignorance? I am using the word ignorance in the deeper sense.
A: Yes, yes, I follow.
K: Which makes me say, well, there is a man who says he knows, I'll accept him. I don't reason. You follow, sir? I don't say, what do you know? What do you bring to one, give to me, your own tradition from India? Who cares? You are bringing something dead, nothing original, nothing real, but repeat, repeat, repeat what others have done - which in India they themselves are throwing out.
A: Yes. I was just thinking of Tennyson's lines appropo of this, although in a different context when he wrote it: "There's not to reason why, but to do and die".
K: That's what the gurus say. So what is behind this acceptance of authority?
A: It is interesting that the word authority is radically related to the self - autos, the self. There is this sensed gaping void, through the division.
K: Sir, that's just it.
A: Through the division. And that immediately opens up a hunger, doesn't it? And my projection of my meal, I run madly to.
K: When you see this, you want to cry. You follow sir?
A: Yes.
K: All these young people going to these gurus, shaving their head, dressing in Indian dress, dancing in the streets. Fantastic things they are doing. All on a tradition which is dead. All tradition is dead. You follow? And when you see that you say, my god, what has happened? So I go back and ask, why do we accept? Why are we influenced by these people? Why are we influenced when there is a constant repetition in a commercial, 'buy this, buy this'? It is the same as that. You follow sir?
A: Yes.
K: Why do we accept? The child accepts, I can understand that. Poor thing, he doesn't know anything, it needs security, it needs a mother, it needs care, it needs protection, it needs to sit on your lap and affection, kindness, gentle. It needs that. Is it they think the guru gives him all this? Through their words, through their rituals, through their repetition, through their absurd disciplines. You follow? A sense of acceptance as I accept my mother when a child, I accept that in order to be comfortable, in order to feel at last something, somebody is looking after me.
A: This relates to what you said in a previous conversation, we looked into fear, the reaction of the infant is a reaction with no intermediary of any kind, of his own contrivance. He simply recognizes that he has a need, and this is not an imagined want, it is a radical need. He needs to feed, he needs to be affectionately held.
K: Of course, sir.
A: The transition from that to the point where as he gets older he begins to think about the source of the meeting of that need. He emerges as the image that is interposed as between the sense of danger and the immediate action. So if I am understanding you correctly, there is a deflection here from the radical purity of act.
K: That's right.
A: And I've done that myself. I have done that myself. It isn't because of anything I was told that actually coerced me to do it, even though what you say is true, we are continually invited, it's a kind of siren like call that comes to us throughout our entire culture, in all cultures to start that stuff.
K: You see sir, that's what I want to get at. Why is it that we accept authority? In a democratic world, politically, we shun any dictator. But yet religiously they are all dictators. And why do we accept it? Why do I accept the priest as an intermediary to something which he says he knows? And so it shows, sir, we stop reasoning. Politically we reason, we see how important it is to be free, free speech, everything free, as much as possible. We never think freedom is necessary here. Spiritually we don't feel the necessity of freedom. And therefore we accept it - any Tom, Dick and Harry. It is horrifying. I've seen intellectuals, professors, scientists, falling for all this trash. Because they have reasoned in their scientific world, and they are weary of reasoning, and they say, at last I can sit back and not reason, be told, be comfortable, be happy, I'll do all the work for you, you don't have to do anything, I'll take you over the river. You follow?
A: Oh, yes.
K: And I'm delighted. So we accept where there is ignorance, where reason doesn't function, where intelligence is in abeyance, and you need all that: freedom, intelligence, reasoning, with regard to real spiritual matters. Otherwise what? Some guru comes along and tells you what to do, and you repeat what he does. You follow sir how destructive it is?
A: Oh yes.
K: How degenerate it is. That is what is happening. I don't think these gurus realize what they are doing. They are encouraging degeneracy.
A: Well they represent a chain of the same.
K: Exactly. So can we - sir, this brings up a very important question - can there be an education in which there is no authority whatsoever?
A: I must say, yes, to that in terms of the experience that I had in class yesterday. It was a tremendous shock to the students when they suspended their disbelief for a moment, just to see whether I meant it when I said, now we must do this together, not your doing what I say to do.
K: You have to walk together.
A: We will do this together.
K: Share it together.
A: Right. You will question, and I will question, we will try to grasp as we go along - without trying. And I went into the business, about let's not have this shoddy little thing trying. That took a little while. That increased the shock because the students who have been to their own great satisfaction what you would call devoted, those who do their work, who make effort, are suddenly finding out that this man has come into the room and he is giving 'trying' a bad press. This does seem to turn the thing completely upside down. But they showed courage in the sense that they gave it a little attention before beginning the true act of attention. That's why I was using courage there because it is a preliminary to that. I've quite followed you when you have raised the question of the relation of courage to the pure act of attention. It seems to me that is not where it belongs.
K: No.
A: But they did get it up for this preliminary step. Then we ran into this what I think I called in an earlier conversation, dropping a stitch - where they really saw this abyss, they were alert enough to stand over the precipice. And that caused them to freeze. And it's that moment that seems to me absolutely decisive. It is almost like one sees in terms of events, objective events. I remember reading the Spanish philosopher, Ortega who spoke of events that trembled back and forth before the thing actually tumbles into itself. That was happening in the room. It was like water that moved up to the lip of the cup and couldn't quite spill over. I have spoken about this at some length because I wanted to describe to you a real situation, what was actually happening.
K: I was going to say, sir, I have been connected with many school, for forty years, and more, and when one talks to the students about freedom and authority and acceptance, they are completely lost.
A: Yes.
K: They want to be slaves. My father says this, I must do this. Or, my father says, I won't do that. It is the same.
A: Exactly. Do you think in our next conversation we could look at that moment of hesitation?
K: Yes, sir.
A: It seems to me so terribly critical for education itself. Wonderful.


SAN DIEGO, CALIFORNIA 27TH FEBRUARY 1974 16TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'RELIGION AND AUTHORITY - 2'

A: Mr Krishnamurti in our series of conversations we have reached, it seems to me, an especially critical place. In our last discussion together we touched on the question of authority, not only in relation to what is out there, that we project, and what is out there that faces us, literally, but also the question at the deeper level of my relationship within that. And a point where in the enquiry, in going deeply into myself, in self examination, there is a point of boggling, when one boggles, one is hesitant, and trembles, there is a real fear and trembling that occurs at the birth of that enquiry. And I think you, at the conclusion of our former conversation, were moving toward a discussion of that in terms of its role in the religious life.
K: That's right.
A: Yes.
K: Sir, why do we hesitate? That's what it comes to, what you are saying. Why do we not take the plunge? That's what you are asking?
A: That's what I'm asking, yes.
K: Why is it always coming to the brink and withdrawing, running away? Why don't we see the thing as is and act? Is it, sir, part of our education, that has cultivated function, enormous function, we give tremendous importance to function - as an engineer, as a professor as a doctor, and so on so on - functioning in a particular technique. And we have never cultivated, or encouraged or enquired into what is intelligence. Where there is intelligence there won't be this hesitation. There is action. When one is very sensitive, you act. That sensitivity is intelligence. Now, in education, as I have observed it both here and in India and other parts of the world, education is merely training the mind to function to the dictates of society. So many engineers are wanted, so many doctors are wanted. If you get into a profession where there are few you might make more money.
A: You have to watch out for the glut.
K: Glut, yes. Don't become a scientist, there are enough scientists, or whatever it is.
A: Oh dear, dear, yes.
K: So we are encouraged and trained to function in the field of activity as functions, careers. Now we hesitate to enter or plunge into something that demands all your attention, not fragmentary, all your attention because we don't know the measure. We know how to measure function. Here we have no measure. Therefore I depend. Therefore I won't reason here because I don't know how to reason. I don't say to a man who says 'I know,' what? I say, 'What do you know? You only know something that's gone, finished, dead. You can't say I know something that's living. And so gradually, as I see it, the mind becomes dull, restless. Its curiosity is only in the direction of functioning. And it has no capacity to enquire. To enquire you must have freedom first. I can't enquire otherwise. If I come to enquire to something which I have to enquire about, if I have prejudices I can't enquire. If I have conclusions about that I can't enquire. Therefore there must be freedom to enquire. And that is denied, because I've laid, society and culture laid tremendous importance on function. And function has its own status.
A: Oh, yes, yes. It's exalted ultimately into process.
K: Yes. Into a status.
A: Right.
K: So status matters much more than function.
A: Yes.
K: And so I live in that field, live in that structure and if I want to enquire into religion, what is religion, what is God, what is immortality, what is beauty - I can't do it. I depend on an authority. And I have no basis for reasoning - you follow, sir - in this vast field of religion. So it is partly the fault of our education, partly our incapacity to look at anything objectively. Our incapacity to look at a tree without all the rigmarole, knowledge, screen, blocks, that prevents me from looking at the tree. I never look at my wife, if I have a wife, or a girl, or whatever, I never look. I look at her or him through the image I have about her, or him. So the image is the dead, dead thing. So I never look at a living thing. I never look at nature, with all the marvel of it, the beauty of it, the shape, the loveliness of it. But I am always translating it, trying to paint it, write about it or enjoy it, or - you follow?
A: Yes.
K: So from that arises the question, why do I, why do human beings accept authority? Obey? Is it because they have been trained in the field of function where you must obey to learn, you follow, you can't do anything else.
A: Oh yes. No, it has its own laws built in.
K: Laws. It has its own disciplines. It has its own laws, its own ways. Because I have been trained that way I bring that over here into the field of religion, into the field of something that demands freedom. Freedom not at the end, right from the beginning. The mind must be free from authority, from the beginning. If I want to find out what is God, not I believe in God, that has no meaning, if there is God, if there is no God, I really want to find out. I am terribly serious. And if I am really serious, I am really concerned to the understanding, learning about God, if there is God, I must push aside completely all the beliefs, all the structure, all the churches, all the priests, all the books, all the things that thought has put together about religion. You follow?
A: Yes, I do. I've been thinking very hard about your word 'intelligence' and the word 'truth' in relation to what you have been saying. And the passage from the gospel came to my mind which would end up, I think. with a very different exegesis in terms of what you've been saying, if one applied what you've been pointing to, to this text. "When he, the spirit of truth is come he will guide you into all truth and the truth shall make you free." The truth is called a spirit here. And in the very same St.John's gospel, God is also called spirit. a radical act, not this spirit over there, out there somewhere that I have projected. If one takes seriously, the terrible thing is that it hasn't been taken seriously.
K: Because we are not allowed to be serious, sir.
A: We can't even be serious about the thing that is claimed we must be the most serious about.
K: Serious about. That's just it.
A: Yes, I know. I know what you mean.
K: And, look, we are not serious about our children. We don't feel responsible for them, right through life. Only till they are four, five, six, we are responsible, you know. After that they can do what they want. So freedom and authority cannot possibly exist. Freedom and intelligence go together. And intelligence has its own innate, natural, easy discipline, discipline in the sense of, not of suppression, control, imitation and all that, but discipline which is the act of learning all the time.
A: In attention.
K: Yes, in attention.
A: In attention. This intelligence that you speak of is associated with splendour, isn't it?
K: Yes.
A: Its advent is immediate, not gradual.
K: No, of course not. The perception is intelligence.
A: The perception is intelligence.
K: And therefore acting.
A: And perception is the act.
K: Of course.
A: So the act, intelligence, beauty...
K: All these.
A: ...love, truth, freedom...
K: Death, all those are one.
A: ...order, they form a complete, total, integral movement in act.
K: That's right.
A: That in itself looked at positively is even, once it's translated into a concept...
K: Oh, there is no longer that.
A: ...becomes in itself an occasion for terror again.
K: Of course,
A: Because it seems that it runs away too fast from you.
K: Yes.
A: As soon as you say, yes I see. Isn't that marvelous. It's as though these that you've mentioned, beauty, intelligence, love, freedom...
K: ...and death,
A: ...have so to speak, secured themselves against all tom-foolery.
K: Absolutely. Quite right.
A: They are so radically pure, any foolery.
K: So, sir, that means can the mind put aside totally all the structure of thought with regard to religion? It can't put away the function of thought in the field of knowledge. That we have understood. That's very clear. But here there is something, I don't know, we don't know - you follow, sir. We pretend we know. When a man says, Jesus is Saviour or whatever, it is a pretension. It is saying, "I know and you don't know." What do you know, in the name of heaven, you know nothing, you just repeat what you have learned from somebody else. So can the mind, in the field of religion, because religion is, as we said at the beginning, the gathering of all energy in that quality of attention. And it is that quality of attention that regenerates man, that brings about real transformation in man with regard to his conduct, his behaviour, his whole way of relationship, religion is that factor. Not all of this foolery that is going on. Now, to enquire, the mind must put aside all the structure of thought built around that word. You follow, sir?
A: Yes I do.
K: Can one do it? If not, we are pretending, talking about god, no god, yes a god. You follow? All that nonsense that is going on. So that is the first question. Can the mind be free of the authority of another, however great, however sublime, however divine or no divine, you follow?
A: And because an act is required in order to answer this question...
K: Absolutely.
A: ...the individual must do this on his own.
K: Otherwise he merely lives in a routine of function, which he has, which he is still doing and therefore he escapes into all these circuses which he calls religion.
A: This came home to me with great dramatic force yesterday in class. On the one hand we have textbooks; textbooks which have survived the centuries because of their classical value in that sense. And the usual way in which this material is taught, is that one learns, let us say something about the Chinese vision of life. Then we have the Hindu vision of life and so we accumulate over a long period of time through school, clear through graduate school, if you hang in there long enough, if you can stand it, you come into possession of...
K: ...what other people have said.
A: ...what other people have said.
K: But you know nothing about it.
A: Exactly. You acquire certain skills in the order of function, as you have mentioned. Now the teacher has a problem. I am thinking of these schools that you have referred to in India and the one that will be in Ojai. There is a body of material here, clearly the teacher must be in possession of knowledge in the order of functional operation, procedural techniques and so forth. He simply has to know. The child is going to read books.
K: Of course.
A: In these schools that you mentioned he is going...
K: Oh they do, they do.
A: ...to read. They read books. Books. And all of them haven't been written necessarily by somebody who is undertaking to do the thing that goes on between the students and the teachers in these schools. Now the teacher must handle this written material in books in a way to indicate to the child, the younger student, the older student that it is possible to read this material without being self divided in doing it.
K: And also what would you do if there was no book?
A: You'd be in the same position.
K: No, if there was no book, nobody saying tradition, you have to find out for yourself.
A: But that's what we are asking him to do with his book, aren't we?
K: Are we?
A: No, no. Not in general. But in this new approach.
K: Of course, of course.
A: In this new approach we must somehow...
K: ...bring the book and the other.
A: ...bring the book and the other to freedom.
K: ...and the freedom. Book and freedom.
A: Yes. This is what hit me with such a shock yesterday in class. And I immediately felt radically responsible for doing this, n so far as I could. And I was surprised to see that though the students were extremely hesitant, there was a lot of anxiety there, real fear and trembling. What of health they possessed did assert itself and there was tremendous interest in the possibility. But then there was the hesitation that somehow wasn't passed.
K: Passed, quite.
A: The hesitation is there. I have this feeling that this has happened through the centuries with persons who have seriously studied scripture - since we were talking about religion. Sometimes you can detect it in their very commentaries, in their very writing. They come right up to it...
K: And miss it.
A: ...and then they can't...
K: ...make it.
A: ...push it over. They can't go...
K: I understand.
A: ...beyond the point.
K: Yes, sir. It has been my fortune or misfortune to talk a great deal. And everybody comes to that point. They say, please what am I to, I've reached that point I can't go beyond it. Sir, look at it this way, if I may suggest. If I had a class, I wouldn't talk about the book first. I'd say freedom. You're secondhand people. Don't pretend you're not. You're secondhand, sloppy, shoddy people. And you are trying to find something that is original - god is, the reality is original. It's not coloured by all the priests in the world. It's original. Therefore you must have an original mind. Which means a free mind. Not original in painting a new picture, or a new this, that's all tommy rot. But a free mind. A free mind that can function in the field of knowledge, and a free mind that can look, observe, learn. Now, how do you help another, or is it not possible, to be free? You understand? Look, I never belonged to anything. I have no church, or no belief, all that. A man who really wants to find out if there is eternal, the nameless, something beyond all thought, he must naturally set aside everything based on thought: the saviour, the masters, the gurus, the knowledge, all that. Are there people to do that? You follow? Will anybody undertake that journey? Or will they say, you tell me all about it, old boy. I'll sit comfortably, and then you tell me.
A: Yes, yes that's what goes on.
K: I say, I won't describe that. I won't tell you a thing about it. That to put it into words is to destroy it. So, let us see if you cannot be free. What are you frightened about? Frightened of authority? Frightened of going wrong? But you are completely wrong the way you live, completely stupid the way you are carrying on, it has no meaning. You follow, sir? Deny the spiritual authority of every kind. What are you frightened of? Going wrong spiritually? They are wrong. Not you are wrong because you are just learning. They are the established in unrighteousness.
A: That's beautiful. Yes.
K: And so, why do you follow them? Why do you accept them? They are degenerate. And can you be free from all that, so that your mind through meditation, which we will discuss, perhaps another time, what it means to be free, what it means to wipe away all the things that people have put on you. You understand? So that you are innocent. Your mind is never hurt, is incapable of being hurt. That is what innocence means. And from that enquire, let's take a journey from there. You follow, sir? From this sense of negation, of everything that thought has put together. Because thought is time, thought is matter. And if you are living in the field of thought, there will be never freedom. You are living in the past. You may think you are living in the present, but actually you are living in the past when thought is in operation, because thought is memory, response of memory, knowledge, experience stored up in the brain. And that knowledge, experience is the expression of thought. Unless you understand that and know the limitation of thought you can't enter into the field of that which you call religion. You follow, sir? Unless this is told, repeated, shown to them, they can talk endlessly about books. This comes first. Then you can read the books.
A: Yes.
K: Sir, the Buddha never read a book. He listened, watched, looked, observed, fasted; said, all that's rubbish, and threw it out.
A: I just thought of something you said, one must keep on repeating this again.
K: In different ways.
A: In different ways, and again. I'm speaking now about teaching. This point of hesitation is the point where something will or will not get born.
K: That's right.
A: That beautiful expression in earlier conversation about it that you used, incarnate now.
K: Now, yes.
A: So we're on the brink. We're, in the words of Ortega I mentioned earlier, rocking back and forth on the brink of a new event. And we're not over the line. There is nothing that any of us can do at that point with respect to the terror of the one who hears this, including my own, I'm not dividing myself from this doing together with the student, since I'm a student in this activity. So here we are, student among students. And there is this boggling, this fear and trembling, and nothing can be done other than simply encourage.
K: And tell them, wait, stay there.
A: Hold.
K: Hold. It doesn't matter if you wobble, but keep on wobbling.
A: Don't bolt.
K: Don't run away.
A: And so this is said in different ways over and over again. Now I understand what you meant by saying, now let's start the class ten minutes...
K: ...with this.
A: ...with this. We don't open the book.
K: That's right, sir.
A: We don't open the book, we start with this. And then when the book is opened perhaps the word, for a change, will disclose itself.
K: That's right.
A: Because intelligence has broken out.
K: That's right.
A: And behold it's all splendid. Yes, yes, yes I, please, I didn't mean to interrupt you. I just wanted to make sure that I have - it's terribly important that I understand this.
K: Because, you see, sir, students rush from one class to the other, because the period is short, run, from mathematics to geography, from geography to history, chemistry, biology, run, run. And if I was one of the professors, teachers I would say, "Look, sit down. Be quiet for five minutes. Be quiet. Look out of the window if you want to. See the beauty of light on water or the leaf and look at this and that, but be quiet."
A: We teach in classes that don't have windows now.
K: Of course, naturally.
A: Yes, I was just being facetious.
K: Of course, sir.
A: But not only facetious. It's a horror.
K: Horror. You are trained to be functional. You follow, sir?
A: I know.
K: Don't look at anything else but be monkeys. And my child is brought up that way.
A: Yes.
K: It is appalling.
A: The classroom is a tomb. Yes.
K: So, I say, 'sit quietly.' Then after sitting quietly I talk about this first. I have done this in schools. Talk about this, freedom, authority, beauty, love, you know, all that we have been discussing. Then pick up your book. But you have learned much more here than in the book.
A: Oh, yes. Oh, sure.
K: Therefore the book shows what you're - you follow?
A: Yes. Exactly. Exactly. The book is seen...
K: Book becomes a secondhand thing.
A: Yes. It's seen with a clean eye.
K: That's why, sir, I personally have never read a single book of all this, neither the Gita, the Upanishads, all that, what the Buddha has said. It somehow bored me. It meant nothing to me. What has meant anything was to observe: observe the very poor in India; observe the rich, the dictators, the Mussolinis, the Hitlers, the Krushchevs, Brezhnevs, all that. I have watched them, and the politician. And you learn an awful lot. Because the real book is you. Do you understand, sir? If you can read your book which is yourself you have learned everything, except the functional knowledge. So when there is self knowing, authority has no meaning. I won't accept. Why should I accept these people who bring truth from India? That's not truth they are bringing. They are bringing a tradition, what they believe. So, can the mind put away everything that man has taught or invented, imagined about religion, God, this and that? That means, can this mind, which is the mind of the world, which is the mind of common consciousness, can that consciousness empty itself of all the things that man has said about reality? Otherwise I can't - you follow, sir?
A: Can't begin.
K: Not only begin, what do I discover? What other people have said? What Buddha, Christ, why should I accept that?
A: Well, the terrible thing is, I'm not in a position to grasp whatever they said that was worthwhile until this occurs.
K: So freedom, sir, is an absolute necessity.
A: Oh, yes. Absolutely.
K: But none of them say this. On the contrary they say, freedom will come to you much later. Be in the prison for the rest of your life. When you die you'll have freedom. That's what they are preaching, essentially. So, can the mind, the heart, and all the storehouse in the brain be free of the things that man has said about reality? Sir, that's a marvellous question. You understand, sir?
A: Oh I do, I do. One of the things that seems to me of remarkable cogency in our discussions, in our conversations, has been how continually you have returned to a question.
K: Yes.
A: Return to the question. And the notion of return in its depth, has it seems, if I've followed you correctly, been quite erroneously presented. The return has been presented as a movement to an answer.
K: Quite, quite.
A: But that is not a return.
K: No, of course, not.
A: No. Because the turn is toward that original that you mentioned. Therefore it is to the question, not to the answer at all.
K: Quite, quite. Quite right, sir. You know I was staying once in Kashmir right among the hills, mountains. And a group of monks came to see me, freshly bathed and everything, done all the ceremony, and all that. They had come to see me. And they told me, they said they had just come from a group of unworldly people, super monks, who were very high up in the mountains. And they said they were totally unworldly. I said, "What do you mean by that word, sirs?" They said, "They had just left the world. They are no longer tempted by the world. They have this great knowledge of the world." And, I said, "When they have left the world, have they left the memory of the world?" The memory, the knowledge which the world has made. You follow? Which the gurus have put together to teach us. He said, "That's wisdom. How can you leave wisdom?" I said, "You mean wisdom is bought through a book, a teacher, from another, through sacrifice, torture, renunciation?" You follow, sir, their idea. That is, wisdom is something you can buy from somebody else.
A: They went up the mountain with all this baggage.
K: Baggage, that's right. That's exactly what I said. All the baggage which you have put away, the world, but they carry their baggage. You follow, sir?
A: Oh goodness me.
K: So that is really an important thing if a mind is really very serious to find out what religion means. Not all this rubbish. I keep on repeating because seems to be mounting, you know growing. But to free the mind from all the growth, accretions, and therefore which means see the accretions, see all the absurdities.
A: This throws a very, very different cast on our word worldly.
K: Yes, That's just it.
A: They are going up the mountain in order to leave the world. But they are taking immense pains to take it with them.
K: That's right, sir. That's what they are doing when they go into the monastery.
A: Of course, of course, of course. Goodness. Accretions, incrustations.
K: So now, come back: can the mind be completely alone? Not isolated, not withdrawn, not build a wall around itself, say, and then I'm alone. But alone in the sense, that aloneness that comes when you put away all this, all the things of thought. You understand, sir? Because thought is so clever, cunning. It can build a marvellous structure and call that reality. But thought is the response of the past, so it is of time. Thought being of time, it cannot create something which has no time. Thought can function in that field of knowledge. It is necessary, but not in the other. And this doesn't need bravery. It doesn't need sacrifice. It doesn't need torture. Just perception of the false. To see the false is to see the truth in the false.
A: To see the false is to see the truth in the false.
K: Of course.
A: I must repeat that again. To see the false is to see the truth in the false.
K: And see what is considered truth as the false.
A: Yes, yes.
K: So my eyes are stripped of all the false, so that there is no inward deception whatsoever, because there is no desire to see something, to achieve something. Because the moment there is a desire to experience, to achieve, to arrive at enlightenment all that, there is going to be illusion, something desire has created. Therefore the mind must be free of this pursuit of desire and its fulfillment, which we discussed previously. Understand what the structure of desire is. We talked a great deal about that. So it comes to this point, can the mind be free and free of all the things which are born of fear, and desire and pleasure? That means one has to understand oneself at great depth.
A: The thing that keeps popping up is that one can repeat those questions...
K: Yes, sir.
A: ...and start to think that he has grasped them.
K: You grasp the words.
A: Exactly. There is something you have to come out the other side of.
K: Quite right.
A: But the repetition of the question does have a functional value.
K: I know.
A: It seems to me.
K: Yes, sir, it does. That is if the person is willing to listen.
A: If he is willing to listen, because thought is incredibly deceitful.
K: Very.
A: As you have pointed out. Goodness. I was just thinking of poor old Jeremiah's words: the heart is desperately wicked and deceitful above all things. Surely he must have...
K: ...tasted something.
A: Yes, and of course. But I was asking myself this question concerning why I went on to continue my formal education. And in following this deeply, it seems to me to go back to something that is going to sound very absurd, but it has something to do with everything you've said, you've been talking about. When I was very small, growing up in England, I was put to school rather earlier than many American children were put to school, and I always read a great deal of poetry. I don't know what has happened to us in this country, but poetry doesn't really exist for the populace at all.
K: No, sir, I know.
A: But, thank God, I was brought up on it daily.
K: Yes, in England of course everybody reads poetry, Latin, you know.
A: And I was always read poetry by the young woman employed by my parents to look after me and my little sister. I never went to sleep without hearing it. One day when I was very small, at school, the teacher read "The Owl and the Pussy Cat went to sea in a beautiful pea green boat", that mad thing, marvelously mad thing, Edward Lear wrote.
K: Edward Lear.
A: Yes, and you know I was never the same again. And I know now why, it sounds absolutely absurd, I came to experience in language a splendour that I never lost touch with, despite all the struggles I had with my teachers, I had a bad time in school to get to the end of formal education, I have to say that, I had a pretty grim time. And one of the reasons for the grim time was my refusal to give this up, this...
K: Quite, the Pussy Cat in the boat.
A: The fact that there's a bird and a cat in the same boat. And the man is describing what you called act, movement in which truth and beauty and so on move along. Oh, goodness.
K: Sir, I think we ought to, after coming to this point, we ought to go very deeply again into the question of meditation.
A: Yes.
K: Because religion, in the sense we are talking about, and meditation go together. That means religion isn't just an idea but is actual conduct in daily life. Your thoughts, your speech, your behaviour is the very essence of religion. You understand, sir? If that doesn't exist religion can't exist.
A: Exactly.
K: It's just words, you go around spinning a lot of words, go to various circus tents. But that's not religion. So after establishing that deeply in oneself, and the understanding of religion, inward, then the next thing is: what is meditation? That is of tremendous importance, because meditation is something, that is really, if it is understood properly, is the most extraordinary thing that man can have. Meditation is not divorced from daily life.
A: What was running through my mind was, not mistaken, that the root relation to the word 'medeo'.
K: 'Medeo' is to think, to ponder, to go into.
A: In Homer, it actually carries the idea to provide for in the sense of to care for. It is very beautiful. It brings up the question that you raised earlier of true care.
K: Yes, sir.
A: That one is not meditating unless he is...
K: ...careful.
A: ...careful and caring.
K: Caring rather than careful.
A: Yes. It's all there in the word, but we don't look, won't have a look. Yes, yes please go on please.
K: You see when we have divorced conduct from religion, which we have, divorced relationship from religion, which we have, divorced death from religion, which we have, divorced love from religion, when we have made love into something sensuous, something that is pleasurable, then religion, which is the factor of regeneration, disappears in man. And that's why we are so degenerate. And unless you have this quality of a mind that is really religious, degeneracy is inevitable. You follow, sir? Look at the politicians who are supposed to be the rulers, the guides, the helpers of the people: they are degenerate. You see what is happening in this country and everywhere. They are so corrupt. And they want to bring order. They are so irreligious. They may go to church, Baptists or whatever they are, and yet they are really irreligious, because they don't behave. And so man is becoming more and more degenerate. You can see it, sir. Because religion is the factor that brings a new quality of energy. It is the same old energy but it has become a new quality. So the brain doesn't regenerate. As we get older we tend to degenerate. But it doesn't because it is the freedom from every kind of security of the me has no place.
A: I noticed this in class yesterday with this business about energy that you are just talking about. There was a quickening...
K: Yes, sir.
A: ...that took place. There was at the end of the class, and it was strenuous, because of this terrible hesitation. But even so there was a release of energy which has nothing to do with entertainment at all, people running to get their minds off themselves, as they say, which, of course, is nonsense. They are just grinding themselves into themselves some more with it. But in this particular case there was empirical demonstration of what you are saying. Something that is out there. It's to be seen. It's observable.
K: That's right, sir.
A: And behold it sprung up like a green bay tree. Yes, please, please go on.
K: You see, sir, that's why the priests throughout the world have made religion into something profitable, both the worshipper and the intermediary. It has become a business affair, intellectually business, or it has become really commercial, not only physically but inwardly, deeply: do this and you will reach that.
A: Utilitarian to the core.
K: Which is commercial.
A: Yes.
K: And so, unless this is put an end to we are going to degenerate more and more and more. And that's why I feel so immensely responsible, personally. Tremendously responsible to the audience that I talk to, when I talk, when I go to the various schools in India, I feel I am responsible for those children. You follow, sir?
A: Yes, of course. I do. I certainly do.
K: I say, "For god's sake, be different. Don't grow up like that. Look." I go into it very, very, you know, talk a great deal. And they begin to see. But the world is too strong for them. They have to earn a livelihood. They have to resist their parents who want them to settle down and have a good job, and marry, a house. You know, all that business.
A: Well, surely.
K: And the public opinion, and overpopulation, is much too strong.
A: The tremendous weight of that tradition of the four stages of life.
K: Yes.
A: Of course.
K: So I say, let us find out if a few elite - quote the word elite, if I may use that word without any snobbery - let's create a few, who really are concerned, a few teachers, few students. Even that becomes very difficult because most teachers are not good at this or that and therefore become teachers.
A: Yes. Oh dear, dear, dear, yes.
K: So everything, sir, is against you. Everything. The gurus are against you. The priests are against you. Business people, the teachers, the politicians, everybody is against you. Take that for granted. They won't help you an inch. They want you to go their way. They've got their vested interest and all that.
A: Yes, I do see that. I do see that with clarity. In our next conversation do you think we could explore the activity of meditation within the context of all this horror...
K: Oh yes, sir, we will.
A: ...that we have described. Oh that's wonderful, yes.


SAN DIEGO, CALIFORNIA 28TH FEBRUARY 1974 17TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'MEDITATION - 1'

A: Mr Krishnamurti, in our last conversation we came almost up to the point where we were about to begin another, on the subject of meditation. And I was hoping that today we could share that together.
K: Right, sir. Sir, I don't know if you are aware of the many schools of meditation - in India, in Japan, in China, the Zen, and the various Christian contemplative orders, those who pray endlessly, keep going day after day; and those who wait to receive the grace of God - or whatever they call it. I think, if I may suggest, we should begin, not with what is the right kind of meditation, but what is meditation.
A: Yes. Yes.
K: Then we can proceed and investigate together, and therefore share together this question of what is meditation, the word means ponder, hold together, embrace, consider very, very deeply. The meaning of all that is involved in that one word meditation. If we could start with saying that we really do not know what meditation is.
A: Very well.
K: If we accept the orthodox, traditional Christian or Hindu or Buddhist meditation, and there is, of course, the meditation among the Muslims as the Sufis. If we accept that then it's all based on tradition.
A: Yes.
K: What some others have experienced. And they lay down the method or the system to practise what they have achieved. And so there are probably thousands of schools of meditation. And they are proliferating in this country: meditate three times a day; think on a word, a slogan, a mantra. And for that you pay $35 or $100 and then you get some Sanskrit word or some other Greek word and you repeat, repeat, repeat. Then there are all those people who practise various forms of breathing. And the practise of Zen. And all that is a form of establishing a routine and a practice that will essentially make the mind dull. Because if you practise, practise, practise, you will become a mechanical mind. So, I have never done any of those things because personally, if I may talk a little about myself...
A: Please do.
K: ...I have watched, attended, went into certain groups of various types, just to look. And I said, "This isn't it." I discarded it instantly. So if we could discard all that: discard the Hindu, the Buddhist, the Christian, and the various importations of meditation by the gurus from India, and the contemplative, all that as a continuance of a tradition, which is the carrying over of what others have said, and other's experiences, other's illuminations, other's enlightenment, and so on. If we could totally discard all of that, their methods, their systems, their practices, their disciplines. Because they are all saying, truth, or God, or whatever they like to call it, is something over there. You practise in order to get there. That is a fixed thing - according to them. Of course, it must be fixed. If I keep practising in order to get there, that must be static.
A: Yes, of course.
K: Therefore truth isn't static. It isn't a dead thing.
A: No, no, I quite see that.
K: So, if we could honestly put away all that and ask what is meditation.
A: Good.
K: Not how to meditate. In asking that question, what is meditation, we'll begin to find out, we'll begin to meditate ourselves. I don't know if I-?
A: Yes, you do. You make yourself very clear. We're back again to, to the distinction between an activity, the goal of which lies outside the activity, in contrast to the activity...
K: ...itself.
A: ...the end of which is intrinsic to itself.
K: Yes, sir.
A: Yes.
K: So, could we start with saying I do not know what meditation is?
A: Yes, yes. I'm willing to start there.
K: It's really marvelous if you start from there.
A: It certainly is.
K: It brings a great sense of humility.
A: Also one intuits even from afar a freedom.
K: Yes. Yes that's right. I don't know. That is a tremendous acknowledgment of a freedom from the established known, the established traditions, the established methods, the established schools and practices.
A: Exactly.
K: I start with something I don't know. That has, for me that has great beauty. Then I am free to move.
A: Exactly.
K: I'm free to flow, or swim with, in the enquiry. So, I don't know. Now then, from that we can start. First of all, is meditation divorced from daily living? The daily conduct, the daily desires of fulfillment, ambition, greed, envy, the daily competitive, imitative, conforming spirit, the daily appetites, sensual, sexual, other forms, intellectual and so on. Is meditation divorced from all that? Or does meditation flow through all that, covers all that, includes all that? Otherwise meditation has no meaning. You follow?
A: Yes, I do. This raises an interesting question I'd like to ask you. Perhaps you'd be good enough to help me clarify this. Now, I've never personally undertaken meditation with respect to its ritual character in some traditions or its...
K: ...monastic.
A: ...its monastic and radically methodical approach. I've read rather deeply in the literatures that have emanated from those practices. And I'm thinking for instance of what I've understood from my study of, what is called the hesychast tradition, where, what is called the Jesus prayer is uttered by the monks, particularly on Mount Athos, "Lord, Jesus Christ, have mercy upon me a sinner." This is repeated over and over with, as I understand it, the hope that someday it will become so automatic that, perhaps as a modern day depth psychologist would put it, the unconscious comes into possession of it, so that what I am doing, whatever that may be, is itself focused entirely on that prayer. The claim being that when this is achieved, when I no longer have to utter the prayer, in that sense, the prayer is uttering itself in me.
K: The same thing, sir, is expressed in India in a different way, which is mantra. You know that?
A: Yes.
K: Repetition of a sentence or a word. And the repeating loudly first, then silently. Then it has entered into your being and the very sound of it is going on.
A: Yes.
K: And from that sound you act, you live. But it's all self-imposed in order to arrive at a certain point. I, say for instance when you said the prayer which you just now repeated, sin - I don't accept sin. I don't know what sin is.
A: I can just imagine the horror on the faces of those whose ears catch those words.
K: That means they are conditioned accessing to a belief, that there is a Jesus, that there is a sin, that they must be forgiving - all that. It just carrying on a tradition.
A: This speaks to me very personally. The basis for the decision that I made years ago not to do one of these things was embodied in your statement a little earlier, namely that it is expected that out of this word, or out of these words...
K: ...out of breathing, all that.
A: ...will come somehow this permeation of my total being. And the question that arose for me at the time was, and I'd like you to clarify whether you think this question was correct, what arose in my mind was, that statement itself whether the mantram or the Jesus prayer is itself a finite expression.
K: Absolutely.
A: Therefore, aren't I doing something strange here.
K: Yes.
A: And if I somehow attain to anything that's worth attaining to it would probably be in spite of that rather than because of it. That perhaps was thinking about thought. But I didn't feel it at the time. I thought that I was making an intuitive response to it.
K: Quite.
A: And therefore I simply wouldn't go ahead.
K: You wouldn't go ahead.
A: Yes. Please go on.
K: Quite, quite right sir. So you see, all that implies that there is a path to truth - the Christian path, the Hindu path, the Zen, the various gurus and systems, there is a path to that enlightenment or to that truth or to that immeasurable something or other. And it is there, all you have to do is keep on keep on walking, walking, walking toward a saint. That means that thing is established, fixed, static, is not moving, is not living.
A: It flashed into my mind the Biblical text in which God is described as the lamp unto my feet, and the light unto my path. It doesn't say he is the path. But rather he's the lamp...
K: ...to the path, quite.
A: Right. As a lamp to the feet, and a light to the path. But it doesn't say that God is the path. That's very interesting.
K: Very.
A: But maybe nobody really looks at those words closely enough.
K: You see, sir, how you are looking at it already. You see the truth of that statement. The feeling of it.
A: Yes, yes.
K: So, that's one thing. Does meditation cover the whole field of existence? Or is it something totally apart from life? Like being in business, politics, sex, pleasure, ambition, greed, envy, the anxiety, death, fear, all that is my life, life, living. Is meditation apart from that or does it embrace all that? If it doesn't embrace all that meditation has no meaning.
A: Something just came to me that I'm sure would be regarded as incredibly heretical. But you know that the words of Jesus himself, "I am the way, the truth, and the life", when understood in the context of what has been revealed through these discussions we've had, takes on, in relation to something else he said an incredibly different meaning from what we've been taught. For instance, when he asks Peter who he is, that is, "Who am I, Jesus?", and Peter says, "Thou art the Christ, the son of the living God", he immediately turns to him and says, "Flesh and blood has not revealed this to you." Nothing to do with flesh and blood, "But my father which is in heaven", which he says elsewhere, is one with him. And he's one with the father. And then he prays in his prayer that the disciples be one with him as he and his father are one. That they all may be one. So if you look at that, I'm almost stuttering over myself because this, what I'm about to say, I'm aware of, theologically speaking would be, looked on as fantastical, when he says, "I am the way, the truth and the life", if it's seen in the context of that one as act, as act, then the whole business utterly is transformed. Isn't it?
K: Quite, quite.
A: I'm going to be swallowing hard about that for a long time. Please go on.
K: So if it is divorced from life then meditation has no meaning. It's just an escape from life, escape from all our travails and miseries, sorrows, confusions. And therefore it's not worth even touching.
A: Yes. Right.
K: If it is not, and it is not for me, then what is meditation? You follow? Is it an achievement, an attainment of a goal? Or is it a perfume, a beauty that pervades all my activities, therefore it has tremendous significance? Meditation has tremendous significance.
Then the next question is: is it the result of a search? Joining Zen group, then another group, one after the after, one after the other, practise this, practise that, don't practise, take a vow of celibacy, poverty, or don't speak at all, fast, in order to get there. For me all those are totally unnecessary. Because what is important is the seeing, as we said yesterday, the false, not I judge the false as true or false, but the very perception reveals the truth or the falseness of it. I must look at it. My eyes must look at it without any prejudices, without any reactions. Then I can say this is false, I won't touch it. That's what happens. I won't. People have come to me and said, "Oh, you have no idea of all the things", they have said "You must", I have said, "Nothing doing." To me this is false because it doesn't include your life.
A: Yes.
K: You haven't changed. You may say, "I'm full of love. I'm full of truth. I'm full of knowledge. I'm full of wisdom." I say, "That's all nonsense. Do you behave? Are you free of fear? Are you free of ambition, greed, envy and the desire to achieve success in every field? If not, you are just playing a game. You are not serious." So, from that we can proceed.
A: Yes.
K: That meditation includes the whole field of existence, whether in the artistic field, or the business field. Because, to me, the division as the artist, business, the politician, the priest, the scholar, and the scientist, you know, how we have fragmented all these as careers, to me, as human beings are fragmented, the expression of this fragmentation is this, business, scientist, the scholar, the artist. You follow?
A: Yes, yes, yes. I'm thinking of what goes on in the academy with respect to this. We are always saying to each other as academicians, "For heaven's sake let's, let's find an ordering principle by which to bring all this into some kind of integration, so the student can really feel that he's doing something meaningful. And not just adding another freight car to the long train of what he hasn't even seen."
K: Quite, quite.
A: Yes.
K: And meditation must be, or is, when you deny all this - systems, methods, gurus, authorities - a religious question.
A: Yes, profoundly religious.
K: Profoundly religious.
A: Oh, yes.
K: Now, what place has an artist in not only the social structure, in its expression of the religious? You understand? What is an artist, sir? Is he something apart from our daily living? The beauty of living. The quality of the mind that is really religious. You follow? Is he part of that? Or is he a freak, outside that? Because he has certain talents? And the expression of that talent becomes extraordinarily important to him and to the people.
A: In our culture it often seems that the expression of that talent brings him into conflict with certain conventions.
K: And also expressing that conflict in himself.
A: Of course. Yes, we have a long tradition in western civilization of the artist as an outsider, don't we.
K: Yes. Something outside. But he is much more sensitive, much more alert to beauty, to nature, but apart from that he is just an ordinary man.
A: Yes, of course. Yes.
K: To me, that is a contradiction. First be a total human being. And then whatever you create, whatever you do will be beautiful.
A: Of course.
K: Whether you paint, or whatever you do. Don't, let's divide the artist into something extraordinary. Or the business man into something ugly. Let's call it just living in the world of the intellect, or the scientist in the world of physics, and so on, so on. But first there must be human being. You follow, sir? Human being in the sense, the total understanding of life, death, love, beauty, relationship, responsibility, not to kill. All that's implied in living. Therefore it establishes a relationship with nature. And the expression of that relationship, if it is whole, healthy is creative.
A: This is very, very different from what many artists conceive of as their task. Especially in modern times artists have this notion that they are in some sense reflectors of the fragmentation of their times.
K: Absolutely.
A: And so they make a statement which holds up the fragmentation as a mirror to us, and what has this got to do with anything else but reinforcing the fragmentation.
K: Absolutely.
A: Yes. Yes I quite understand what you are saying.
K: You see that, sir. Meditation covers the whole field of existence. Meditation implies freedom from the method, the system, because I don't know what meditation is. I start from that.
A: Yes.
K: Therefore I start with freedom. Not with their burden.
A: That's marvelous. Start with freedom and not with their burden. This business of holding up fragmentation to us from that perspective is really nothing more than a species of journalism.
K: Journalism, absolutely.
A: Isn't it. Yes, yes.
K: Propaganda.
A: Of course, yes.
K: Therefore, lie. So I discard all that. So I have no burden. Therefore the mind is free to enquire what is meditation?
A: Marvelous.
K. I have done this. You follow, sir? It is not verbal expressions. I don't say anything which I haven't lived.
A: Oh that's very, very obvious to me as one sitting here conversing with you. Yes.
K: I won't. That is hypocrisy. I am not interested in all that. I'm really interested in seeing what is meditation. So I start - one starts with this freedom. And freedom means freeing the mind, emptying itself of the burdens of others, their methods, their systems, their acceptance of authority, their beliefs, their hope, because its part of me, all that. Therefore I discard all that. And, now I start by saying, I don't know what meditation is. I start. That means the mind is free, has this sense of great humility. Not knowing I'm not asking. Then somebody will fill it.
A: Exactly.
K: Some book, some scholar, some professor, some psychologist comes along and says, "You don't know. Here, I know. I'll give it to you." I say, "Please don't." I know nothing. You know nothing either. Because you are repeating what others have said. So I discard all that. Now I begin to enquire. I'm in a position to enquire. Not to achieve a result, not to arrive at what they call enlightenment. Nothing. I don't know if there is enlightenment or not. I start with this feeling of great humility, not knowing, therefore my mind, the mind is capable of real enquiry. So I enquire. First of all I look at my life, because I said in the beginning meditation implies covering the whole field of my life, of one's life. My life, our life, is first the daily conscious living. I've examined it. I have looked at it. There is contradiction and so on, as we've been taking about. And also there is the question of sleep. I go to sleep, eight, nine, ten hours. What is sleep? I start not knowing. Not what others have said. You follow, sir?
A: Yes, I do.
K: I'm enquiring in relation to meditation which is the real spirit of religion. That is, gathering all the energy to move from one dimension to a totally different dimension. Which doesn't mean divorce from this dimension.
A: No, it's not like those monks going up the hill, no.
K: I've been up those hills.
A: Yes.
K: So, what is sleep? And what is waking? Am I awake? Or, I am only awake when there is a crisis, when there is a shock, when there is a challenge, when there ia an incident, death, discard, failure. You follow? Or am I awake all the time, in waking during the daytime. So what is it to be awake? You follow, me sir?
A: Yes, I am, I am. Since you are saying that meditation must permeate, obviously, to be awake cannot be episodic.
K: That's it. Cannot be episodic. Cannot be something stimulating.
A: Can't be described as peak experiences.
K: No, no. Any form of stimulation, external or internal only implies that you are asleep and you need a stimulant, whether it is coffee, sex, or a tranquilizer. All keep you awake.
A: Have a shot to go to sleep and have a shock to wake up.
K: So, in my enquiry I am asking, am I awake? What does it mean to be awake? Not awake to what is happening politically, economically, socially, that is obvious. But awake. What does it mean? I am not awake if I have any burden. You follow, sir? There is no sense of being awake when there is any kind of fear. If I live with an illusion, if my actions are neurotic, there is no state of being awake. So I'm enquiring and I can only enquire by becoming very sensitive to what is happening in me, outside me. So is the mind aware during the day completely to what is happening inside, outside of me.
A: Upon every instant.
K: That's it. Otherwise I am not awake.
A: I was just thinking about something that has always given me a great sense of wonder. At home we have some birds and, of all things, a cat too.
K: Of course.
A: But they love one another. That is to say, the birds don't run around in the room with the cat, but the cat supervises the birds. When the birds are put to bed in the evening the cat goes into that room and stays with them, maybe an hour or two, watches. Just seems to have the feeling that it must look after the birds. And in the day time, I've often watched the cat sit and look at the birds with an immense intensity, and the ordinary reaction is, "Well for heaven's sake, haven't you seen them before?" What is this everlasting intensity, but she's looking.
K: That's right, sir.
A: And her eyes are always with that jewel-like...
K: ...clarity.
A: ...intensity and clarity. Cleaner than flame. And it never stops. And when she sleeps, she really - yes. When you asked me what is sleep, there must be a relation between the wonder that we feel for the cat's ability completely to sleep. And when she awakes she's completely awake.
K. That's right, sir. So in asking and enquiring what is sleep, I must also ask what is to be awake.
A: Of course.
K: Of course. Am I awake? Or is the past so alive that it is dictating my life in the present? Therefore I am asleep.
A: Would you say that again? It's very important.
K: I don't know how, I'll put it differently. Am I awake. Is my mind burdened with the past? And therefore bearing a burden I'm not awake to the present.
A: Not awake in the present, exactly.
K: Not awake as I am talking.
A: That's right.
K: Because I'm talking from the background of my past, of my experience, of my failures, my hurts, my depressions, therefore the past is dominating and putting me to sleep now.
A: To sleep. It's a narcotic.
K: Narcotic. Therefore what am I to do with the past? You follow, sir?
A: Yes, I do. Yes, yes, yes.
K: Past ia necessary.
A: Of course, yes, the whole field of knowledge.
K: Knowledge. Past is necessary. But when the past covers the present, then I am asleep. So is it possible to know what the past is and not let it overflow into the present? That question and the reality of it brings its own discipline. Therefore I say, yes, I know what it means. I can live, I can keep awake totally and widely and yet operate in the field of knowledge. So there is no contradiction. I don't know if I am conveying it ?
A: Oh you are. You are, you are.
K: So both are moving in harmony. One doesn't lag behind the other. One doesn't contradict the other. There's balance.
A: Well, what I am seeing here, if I am following correctly is, on the one hand we have knowledge and the grasp of its necessity with respect to know how in practical affairs.
K: Of course.
A: On the other hand we have seeing, understanding. And the act of meditation is the nexus...
K: That's right, sir.
A: ...between them so that there is no interruption of flow in the activity...
K: That's right.
A: ...of understanding and knowing.
K: That is part of meditation.
A: Of course.
K: You follow?
A: Yes.
K: See what is taking place. Then what is sleep? I have understood now what is means to be awake. That means I am watching. I am aware. I am aware without any choice, choiceless awareness, watching, looking, observing, hearing, what is going on and what is going outside, what people tell me, whether they flatter me, or they insult me. I am watching. So I am very aware. Now, what is sleep? I know what is sleep: resting, shutting your eyes, going to bed at 9 or 10 or later. What is sleep? And in sleep, dreams. What are dreams? I don't know what the others say. I am not interested in what the others say. You follow, sir? Because my enquiry is to find out whether meditation covers the whole field of life, not just one segment.
A: My enquiry is from the point where I say, I don't know.
K: I don't know. That is right. So I'll proceed. I dream. There are dreams. What are dreams? Why should I dream? So I have to find out why I dream. What are dreams? Dreams are the continuation of my daily sleep. Which is, I haven't understood - see what is taking place, sir - I have not understood my daily life. I watch my daily life. My daily life is in disorder; so I go to sleep and the disorder continues. And the brain says, I must have order otherwise I can't function. So if the mind doesn't put order during the day, the brain tries to bring order during the night.
A: Through the dream.
K: Through the dreams, through intimations. When I awake I say, yes I have a certain feeling this must be done. So, see what takes place. When the mind is awake during the day it has order, it establishes order, in the sense we have discussed previously.
A: Yes. In that sense of order.
K: Order which comes out of the understanding of disorder. The negation of disorder is order, not the following of a blueprint.
A: No.
K: Or a pattern, all that's disorder. So during the day, the mind, the brain has established order. So when I sleep the brain isn't working out how to establish order in itself in order to be secure. Therefore the brain becomes rested.
A: I see.
K: Therefore the brain becomes quiet, sleeps without dreams. It may have superficial dreams when you eat wrongly, you know, all that kind of thing. That I am not talking about. So, sleep means regeneration of the brain. I don't know if you follow?
A: Yes, I do. I wonder if I could ask you a question about dreams here, that might introduce a distinction between dreams in terms of their nature. Sometimes we report that we've had a dream which points to future event.
K: That's another thing.
A: That's entirely different from what you are talking about.
K: Yes, yes.
A: So we could say that...
K: Sir, that, I think we can understand that very simply. You know the other day we were walking high up in the hills in India and there was a river flowing down below. And two boats were coming in the opposite direction and you knew where they were going to meet.
A: Of course.
K: When you go high enough you see the boats coming together at a precise point.
A: But that's very objective. That has nothing to do with my subjective unfinished business.
K: No.
A: Which is the other thing you were talking about.
K: That's right.
A: Yes, I quite see, I quite see. Right. What an amazing thing it would be to have all your business done and go to sleep. And if order should present you with...
K: Yes, sir.
A: ...an understanding.
K: Of course.
A: Then the understanding never stops from waking through sleeping.
K: That's right.
A: Yes. Of course. Of course. Marvelous. Marvelous
K: So you see, that way the brain is regenerated, keeps young. No conflict. Conflict wears out the brain.
A: Yes.
K: So, sleep means not only order, rejuvenation, innocence, but also in sleep there are states in which there is absolutely freedom to enquire, to see into something which you have never seen with your eyes, physical eyes.
A: Yes.
K: Of course.
A: Yes
K: So we have described sufficiently into that. I see that. So do I - does the mind live that kind of life during the day?
A: That would be rare.
K: Otherwise it is not meditation.
A: Otherwise it is not meditation, of course, of course, of course.
K: And I don't want to play a game, a hypocritical game, because I am deceiving nobody. I am deceiving myself and I don't want to deceive myself. I don't see the point of deceiving myself because I don't want to be a great man, little man, big man, success. That's all too infantile. So I say, am I living that? If not, what is happening? And it gives me energy to live that way because I have no burden of the others. I don't know?
A: This is very remarkable. It reminds me of a story that is told about a swordsman and his three sons. And he was an old, old swordsman in old Japan and he wanted to pass on the responsibility for his art to his sons. And he asked the sons each to come into his room and he would speak to them and he would decide.
K: Quite, quite.
A: He was a man of knowledge in terms of the sword, but he also was a man of understanding. And unbeknown to them he put a ball on top of the lintel and as they passed in, they, of course, were quite unaware of that. The youngest was called in first, and when the youngest walked in his father had arranged for this ball to drop, you see, and the ball dropped and the son, in a flash, cut it in two with his sword when it fell down. And his father said, "Please wait in the other room." The second son came in, ball fell on his head but precisely as it touched his head he reached up and he took it in his hands and the father said, "Please wait in the other room." Eldest son came in. He opened the door, and as he opened the door he reached up and he took the ball. And the father called them in and he read out the youngest son and he said, "Very brilliant. You've mastered the technique. You don't understand anything." He said to the second one, "Well, you're almost there. Just, just keep on, keep on." And he said to the eldest son, "Well, now you can begin." And it seemed to me that's just exactly - imagine! It's like the word 'prajna' which means 'pra' - ahead, 'jna' to, to know, to know beforehand, in the sense, not of some work of prediction that we do based on the study of rats in the lab or something but understanding is...
K: Yes, sir,
A: ...ahead and behind in the total movement of that one act.
K: Yes, sir.
A: Oh yes of course.
K: So I see this, because I do not separate meditation from daily living. Otherwise it has no meaning. So I see the importance of order during the waking hours. And therefore freeing the mind - the brain from conflict, all that, during sleep, so there is total rest to the brain. That's one thing. Then, what is control? Why should I control? They have all said control. All religions have said control. Control. Be without desire. Don't think about yourself. You follow? All that. I say to myself - this is what they say - can I live without control? You follow, sir?
A: Oh yes, yes. One has to start that question too at the very beginning.
K: I am doing it. That's what we are doing.
A: Yes. My statement is a reflection. Just a mirror to that, yes.
K: Yes.
A: Yes.
K: Is it possible to live without control? Because what is the control? And who is controller? The controller is the controlled. When I say I must control my thought, the controller is the creation of thought. And thought controls thought. It has no meaning. One fragment controls another fragment, and yet therefore remain fragments. So I say, is there a way of living without control? Therefore no conflict. Therefore no opposites. Not one desire against another desire. One thought opposed to another thought. One achievement opposed to another achievement. So, no control. Is that possible? Because I must find out. You follow, sir? It's not just ask a question, just leaving it alone. I've got energy now because I am not carrying their burden anymore. Nor am I carrying my own burden. Because their burden is my burden. When I have discarded that I have discarded this. So I have got energy when I say is it possible to live without control. And so it is a tremendous thing. I must find out. Because the people who have control, they have said through control you arrive at Nirvana, heaven - to me that's wrong, totally absurd. So I say, can I live a life of meditation in which there is no control?
A: When intelligence breaks out, as we looked at before, then with it comes order and that order...
K: Intelligence is order.
A: And intelligence is that order. The seeing is the doing.
K: The doing, yes.
A: Therefore there is no conflict at all.
K: You see, therefore do I live a life, not only is it possible, do I live it? I've got desires: I see a car, a woman, a house, a lovely garden, beautiful clothes, or whatever it is, instantly all the desires arise. And not to have a conflict. And yet not yield. If I have money I go and buy it. Which is obvious. That's no answer. If I have no money I say, "Well, I'm so sorry. I have no money. And I will get sometime, someday. Then I'll come back and buy it." It's the same problem. But the desire is aroused. The seeing, contact, sensation and desire. Now that desire is there, and to cut it off is to suppress it. To control it is to suppress it. To yield to it is another form of fragmenting life into getting and losing. I don't know if I?
A: Yes, yes, yes.
K: So to allow for the flowering of desire without control. You understand, sir?
A: Yes, I do.
K: So the very flowering is the very ending of that desire. But if you chop it off it'll come back again. I don't know?
A: Yes, yes. It's the difference between a terminus and a consummation.
K: Quite, yes. So I let the desire come, flower, watch it. Watch it, not yield or resist. Just let it flower. And be fully aware of what is happening. Then there is no control.
A: And no disorder.
K: No, of course. The moment you control there is disorder. Because you are suppressing or accepting - you know, all the rest of it. So that is disorder. But when you allow the thing to flower and watch it, watch it in the sense be totally aware of it - the petals, the subtle forms of desire to possess, not to possess, to possess is a pleasure, not to possess is a pleasure, you follow? - the whole of that movement of desire.
A: Exactly.
K: And that you to be very sensitive, watchful, very sensitive, choiceless watching.
A: This image that you have referred to metaphorically with the plant itself, could we pursue that in our next conversation through the continuation of concern to look further into meditation.
K: We have not finished meditation.
A: We haven't, no
K: There's lots more involved.
A: Good, good.


SAN DIEGO, CALIFORNIA 28TH FEBRUARY 1974 18TH CONVERSATION WITH DR. ALLAN W. ANDERSON 'MEDITATION - 2'

A: Mr Krishnamurti, we were discussing in our conversation last time meditation. And just as we concluded you brought up the very beautiful analogy from the flowering of a plant, and it struck me that the order that is intrinsic to the movement of the plant as it flowers is a revelatory image of order that you have been discussing. And we were talking also about the relation of meditation to understanding on the one hand and knowledge on the other, a distinction that's very, very rarely made.
K: Yes.
A: Though in ordinary language we make the distinction perhaps unwittingly. It's there.
K: It's there.
A: We have the two words.
K: Quite.
A: But then to go into what the distinction is was something you were beginning to do. And perhaps we could...
K: We could on from there.
A: Yes.
K: Sir, we were talking, if I remember rightly about control.
A: Yes.
K: And we said the controller is the controlled. And we went into that sufficiently. And when there is control there is direction. Direction implies will. Control implies will. And in the desire to control there is established a goal and a direction. Which means to carry out the decision made by will, and the carrying out is the duration of time; and therefore direction means time, control, will, and an end. All that's implied in the word control. Isn't it?
A: Yes.
K: So what place has will in meditation and therefore in life?
A: Yes, yes.
K: Or it has no place at all. That means there is no place for decision at all. Only seeing, doing. And that doesn't demand will, nor direction. You follow?
A: Yes, I do, yes I do.
K: The beauty of this, sir, how it works out. When the mind sees the futility of control because it has understood the controller is the controlled, one fragment trying to dominate other fragments, and the dominant fragment is a part of other fragments, and therefore it is like going around in circles, vicious circle, never getting out of it. So can there be a living without control? Just listen to it sir. Without will, and without direction? There must be direction in the field of knowledge. Agreed? Otherwise I couldn't get home, to the place I live. I would lose the capacity to drive a car, ride a cycle, speak a language, all the technological things necessary in life. There, direction, calculation, decision in that field is necessary. Choice is necessary between this and that. Here where there is choice there is confusion, because there is no perception. Where there is perception there is no choice. Choice exists because the mind is confused between this and that. So, can a life be led without control, without will, without direction, that means time? And that is meditation. Not just a question, an interesting, perhaps, a stimulating question, but a question however stimulating has no meaning by itself. It has a meaning in living.
A: I was thinking about ordinary language usage again, as you were speaking. It's interesting isn't it, that when we regard that somebody has performed an action, that we call wilful that this is an action that has been undertaken without understanding.
K: Of course.
A: So in the very distinction between will as a word and wilful as an adjective, we have a hint of this distinction. But I'd like to ask you, if I could, about the relationship of will, for the moment, even though we are talking about meditation, we did regard that knowledge, in its own right, does have a proper career.
K: Of course.
A: And we say that decision is referred to that. Choice is referred to that and therefore will is operative there.
K: And a direction and everything.
A: And a direction and so on. And so we are, we are making a distinction here between will and its role in relation to the whole field of what we call loosely know-how.
K: Know-how, knowledge.
A: Yes. And the confusion that occurs when that activity, so necessary in its own right is brought over into this.
K: That's right.
A: And then we can't do either of them, really.
K: Then, that's just it. Therefore we become inefficient.
A: Yes.
K: Personal.
A: But you see we don't think that. What we think is that we can be terribly efficient in knowledge and be what is called unspiritual. And be a success here and not be a success here. Whereas, if I understand you correctly, you don't fail in one or the other, you just fail period. It's a total failure if this confusion is made. You simply can't operate even well here no matter what it might look like in the short run.
K: As long as you are not completely in order inside yourself.
A: Right. Exactly. So the very division that we make between inner and outer is itself a symptom of this terrible...
K: ...of thought which has divided the outer and the inner.
A: Yes, yes. I hope you'll bear with me in going through that...
K: Yes, actually you are quite right.
A: ...because I know in religious thought, my academic discipline, in religious thought this confusion, well, the weight of it.
K: I know.
A: You feel...
K: ...oppressed.
A: And as soon as you begin to make a comment of any kind about it that is simply raising the question. The extreme rigidity and nervousness that occurs...
K: Quite, quite.
A: ...is dramatic. Yes. Yes.
K: You see, sir. So I'm asking, meditation covers the whole field of living, not one segment of it. Therefore living a life without control, without the action of will, decision, direction, achievement. Is that possible? If it is not possible it is not meditation. Therefore life becomes superficial, meaningless. And to escape from that meaningless life we chase all the gurus, the religious entertainment, circuses, you follow? All the practices of meditation. It has no meaning.
A: You know, well, of course you do, it's a rhetorical question: in the classical tradition we have a definition of will. We say that it's desire made reasonable. Desire made reasonable.
K: Desire made reasonable.
A: Desire made reasonable. Now, of course, we've long since lost the idea of what the ancients meant, against their contemplative background, by the word reason. We think it means calculation. But of course that's not what the classical tradition means when it says reasonable. It points rather to that order which isn't defined. And it occurs to me that if we understood that statement correctly we'd be saying, will is the focus of desire without my focusing self consciously.
K: Yes, that's right. And watching desire to flower.
A: Yes.
K: And therefore watching the will in operation and let it flower and as it flowers as you are watching it dies, it withers away. After all it's like a flower you allow it to bloom and it withers.
A: It comes to be and passes away in its own time.
K: Therefore if you are choicelessly aware of this movement of desire, control, will, focusing that will in action, and so on, so on, so on, let it, watch it. And as you watch it you will see how it loses its vitality. So there is no control. So from that arises the next question which is, direction means space.
A: Yes, of course.
K: It's very interesting what comes.
A: Yes it is, it is.
K: What is space? Space which thought has created is one thing. Space that exists in heaven, in our, what is it, in the universe, space. There must be space for a mountain to exist. There must be space for a tree to grow. There must be space for a flower to bloom. So what is space? And have we space? Or are we all so limited physically to living in a little apartment, little houses, no space at all outwardly, and therefore having no space we become more and more violent.
A: Yes.
K: I don't know if you have watched of an evening when all the swallows are lined up on a wire.
A: Oh, yes.
K: And how exact spaces they have in between, you follow, sir? Have you?
A: Yes I have. It's marvelous.
K: It's marvelous to see this space. And space is necessary. And we have no space physically with more and more population and all the rest of it. And therefore more and more violence, more and more living together in a small flat, thousand people, you know, crowded.
A: Oh yes.
K: Breathing the same air, thinking the same thing, seeing the same television, seeing the same, reading the same book, going to the same church, believing the same thing. You follow?
A: Yes.
K: The same sorrow. The same anxiety. The same fears. My country - all that. So mind, and so the brain, has very little space. And space is necessary, otherwise I stifle. So can the mind have space? And there will be no space if there is a direction.
A: Clearly, yes.
K: You see, sir?
A: Of course, of course. Yes I do. Yes.
K: There is no space if direction means time.
A: Yes...
K: And so when mind is occupied with family, with business, with God, with drink, with sex, with experience, occupied, filled, there is no space.
A: That's right. Exactly.
K: So when knowledge occupies the whole field of the mind as thought there is no space. And thought creates a space around itself as the 'me' enclosed, and you enclosed, we and they. So the self, the 'me', which is the very essence of thought has its own little space.
A; Yes.
K: And to move out of that space is terror, is fear, is anxiety because I am only used to that little space. I don't know?
A: Yes, exactly. That brings us back to an earlier conversation we had when we touched on the point of terror.
K: Yes, that's right.
A: Amazing.
K: Not being and the being is in the little space which thought has created. So thought can never give space.
A: Of course not.
K: So, meditation is the freeing of the mind of its content as consciousness which creates its own little space. You follow, sir?
A: Yes, I do.
K: So from that says, is that possible. Because I'm occupied with my wife, my children, my responsibilities, I care for the tree, I care for the cat, I care for this and that and I'm occupied, occupied, occupied.
A: This throws a marvelous light on that saying of Jesus which people have pondered and wondered about and thought it was very strange: foxes have holes and birds of the air have nests but the son of man hath not where to lay his head. He doesn't, man as such who grasps himself understands, is not inventing a space for himself. It fits perfectly. It fits perfectly. That's marvelous.
K: I don't know.
A: No, I understand. But I was thinking in the context of the whole discourse. It just flashed over me. And our conversations have been such a revelation to me with respect to the literatures that I've soaked myself in for so many years. And it's a demonstration to me of what you've said. For instance, in so far as I ask these questions of myself personally, precisely as they become answered...
K: Quite, sir.
A: ...so all these things out here become answered. And what could be more empirically demonstrable to an individual that I am the world and the world is me than that.
K: That's right, sir.
A: All I am doing is giving a report of the journey without direction.
K: So, sir, look. The world is getting more and more overpopulated. Cities are growing more and more, spreading spreading, spreading, suburbs, and so on. Man is getting less and less space and therefore driving out animals, killing. You follow?
A: Oh, yes, yes, yes.
K: Killing the red Indians, the American Indians, killing the Indians in Brazil, and so on. They are doing this, actually it is going on.
A: Oh yes.
K: And, having no space out there, outwardly, except on occasions I go off into the country and say to myself, my god, I wish I could live here. But I can't because I've got... and so on. So, can there be space inwardly? When there is space inwardly there is space outwardly.
A: Exactly.
K: But the outward space is not going to give the inner space. The inner space of mind that is free from occupation, though it is occupied at the moment with what it has to do, it is occupied, but free, the moment it is finished it is over. I don't carry the office to my home. It is over. So space in the mind means the emptying of consciousness of all its content and therefore the consciousness which thought as the 'me' has created ends and therefore there is space. And that space isn't yours or mine. It is space. You follow?
A: Yes, yes I was thinking of the creation story in Genesis. The appearance of space occurs when the waters are separated from the waters and we have vault now over which the birds fly and this space is called heaven.
K: It is heaven.
A: It is heaven.
K: That's right.
A: Yes, yes. Of course, of course. But then we read that you, see and we don't...
K: Fortunately I don't read.
A: Goodness.
K: So space, direction, time, will, choice, control - you understand, sir. Now, all that has importance in my living, in the daily living of my life, of every human being. If he doesn't know what the meaning of meditation is, he merely lives in that field of knowledge and therefore that becomes a prison. And therefore being in prison he says, I must escape through entertainment, through Gods, through this and through that, through amusement. You know, that is what is actually taking place.
A: The word vacation...
K: Vacation that's right.
A: ...says it all.
K: Yes.
A: Doesn't it.
K: Absolutely.
A: To vacate is to exit into space.
K: Space.
A: But then we go from one hole to another.
K: To another hole.
A: Yes.
K: If that is clearly established, perceived in myself, I see the thing operating in my daily life, then what takes place? Space means silence. If there is no silence there is direction, it is the operation of will, I must do, I must not do, I must practise this, I must get this, you follow? The should be, should not be, what has been, what should not be, I regret. All that operates. Therefore space means silence inwardly.
A: That's very deep. Very, very deep. Archetypally we associate manifestation as over against latency with sound.
K: Yes, sound.
A: And what you have said puts the whole thing into astonishing...
K: Silence isn't the space between two noises. Silence isn't the cessation of noise. Silence isn't something that thought has created. It comes naturally, inevitably as you open, as you observe, as you examine, as you investigate. So then the question arises, silence, without a movement. Movement of direction. Movement of thought, Movement of time. All silence. Now, that silence, can that operate in my daily life? I live in the field of noise as knowledge. That I have to do. And is there a living with silence and at the same time the other? The two moving together, two rivers flowing in balance. No division. You follow? In harmony. There is no division. Is that possible? Because otherwise, if that's not possible to be deeply honest I can only live that in the field of knowledge. I don't know if you see?
A: Oh yes, yes.
K: So, for me it is possible, therefore, I am not saying that out of vanity, I say this in great humility. I think that is possible. It is so. Then what takes place? Then what is creation? Is creation something to be expressed - in paint, in poem, in statue, in writing, in bringing about a baby? Is that creation? Does creation need, or must it be expressed? To us it must be expressed - to most people. Otherwise one feels frustrated, anxious, I am not living. You follow? All that business. So what is creation? One can only answer that if one has really gone through all this. You understand, sir? Otherwise creation becomes a rather cheap thing.
A: Yes, it becomes, in terms of the word expressed, simply something pressed out.
K: Pressed out, of course.
A: That's all.
K: That's all.
A: Yes.
K: Like the life of literary people who - some of them - are everlastingly in battle in themselves, tension and all that, and out of that they write a book, become famous.
A: Yes, the psychological theory that works of art are based on neurosis, which means I am driven.
K: Yes, so what is creation? Is it something, a flowering in which the flower does not know that it is flowering.
A: Exactly, exactly.
K: Have I made it clear?
A: Yes, you've made it very, very clear. All through our conversations the one word that has, for me, been like a clean blade of a two edged sword has been this word 'act'.
K: Yes, sir.
A: But not act over against inaction.
K: No, no, no, no.
A: No, not action as over against the philosophical term of it's opposite, passion, which is a different use from the one you were using in our conversations. But sheerly act.
K: Act.
A: Sheerly act.
K: So, sir, see what takes place. Creation in my living. You follow, sir? Not expressing, creating a beautiful chair, this or that may come, that will come, but in living. And from that arises another question which is really much more important: thought is measure. And as long as we cultivate thought, and all our actions are based on thought as it is now, the search for the immeasurable has no meaning. I can give a meaning to it, say there is the immeasurable, there is the unnameable, there is the eternal. Don't let us talk about it. It is there. It has no meaning. That is just a supposition, a speculation, or the assertion of a few who think they know. One has discarded all that. Therefore one asks, when the mind is utterly silent what is the immeasurable? You follow, sir? What is the everlasting? What is the eternal? Not in terms of God, and you know all these things man has invented. Actually to be that. Now silence in that deep sense of that word opens the door. Because you've got there all your energy. Not a thing is wasted. There is no dissipation of energy at all. Therefore in that silence there is summation of energy.
A: Precisely.
K: Not stimulated energy, not self-projected energy, and so on, sir, that's all too childish. There is, because there is no conflict, no control, no reaching out or not reaching, searching, asking, questioning, demanding, waiting, praying, none of that. Therefore there is all that energy which has been wasted is now gathered in that silence. You follow? That silence has become sacred. Because obviously...
A: Of course it has.
K: It has, not the sacred thing which thought has invented.
A: No, not the sacred over against the profane.
K: No, no, no not all that.
A: No, no, no.
K: So it is only such a sacred mind can see this the most supreme sacred, the essence of all that is sacred, which is beauty. You follow, sir?
A: I do.
K: So there it is. God isn't something that man has invented, or created it out of his image and longing and failure. But when the mind itself becomes sacred then it opens the door to something that is immeasurably sacred. That is religion. And that affects the daily living, the way I talk, the way I treat people, the conduct, behaviour - all that. That is the religious life. If that doesn't exist then every other kind of mischief exists, however clever, however intelligent, however - all that.
A: And meditation does not occur in the context of all this disorder.
K: No.
A: Absolutely not. But in its ongoingness, the way you have mentioned it, one is precisely in that, where your word religious is pointing to.
K: That is the most profound religious way of living. You see sir what takes place, another thing. You see as this thing is happening, because your energy is being gathered - energy is being gathered, not your's - energy is being gathered, you have other kind of powers, extra sensory power, can do miracles, which has happened all this to me, exorcise, and all that kind of stuff, and healing. But they become totally irrelevant. Not that you don't love people. On the contrary religion is the essence of it. But they are all second issues. And people get caught in the second issues. I mean, look at what has happened, man who really can heal he becomes - people worship him, a little healing.
A: It reminds me of a story you told me once. It was a year ago: it was about the old man sitting on the banks of a river and the young man came to him, after the older man had sent him away to undertake whatever he needed to learn and all this. And he came back with a marvelous announcement that he could now walk on water. And then you said that the older man looked at him and said, "What's all that about? So you can walk on water. And you have taken all these years to learn how to walk on water. Didn't you see the boat over there?"
K: Oh yes, that's right, sir. That's right.
A: Of course, of course.
K: You see, sir, that's very important. Religion is as we said, is the gathering of all energy, which is attention. In that attention many things happen. Some of them have this gift of healing, miracles. I've had it and I know what I'm speaking about. And the religious man never touches it. You follow? He may say occasionally, "Do this or that" but it is a thing to be put away, like a gift, like a talent. It is to be put away, because it is a danger.
A: Exactly.
K: But the more you are talented, the more me, I am important, I have this talent, worship me. With that talent I'll get money, position, power. So this too is a most dangerous thing. So a mind that is religious is aware of all this and lives a life...
A: ...in this space, in this marvelous space. Something occurred to me about our discussion earlier concerning energy and your remark that energy, when it patterns itself - I've forgotten what you used to designate what the pattern energy was, but I suspect it's what we often call matter.
K: Matter, yes.
A: Wouldn't that be correct? Right. In terms of this pointing to act that you have mentioned, it throws a very, very different light on the character of patterned energy and draws our gaze away from the pattern and reminds us...
K: Quite.
A: ...that the substance, or rather the substantive element - I don't want to use the word substance there for philosophical reasons - the substantive element that we point to is not the pattern but the energy.
K: Energy, quite. You see sir, that is love, isn't it sir?
A: Precisely.
K: And when there is this sense of religious summation of energy that is love, that is compassion, and care. That operates in daily life.
A: In love the pattern never resists change.
K: So, you see, sir, that love you can do what you like, it will be still love. But there the love becomes sensation. You follow?
A: Yes, the whole track of knowledge.
K: And therefore there is no love there.
A: Yes, that image of the Lionel train, the toy that goes round and round and round. Isn't that extraordinary?
K: You see, sir, that means, can the mind, I'm using the word mind in the sense mind, the brain, the body, the whole thing, can the mind be really silent? Not induced silence, silence, not silence put together, not silence that thought imagines is silence. Not the silence of a church or the temple. They have their own silence when you enter a temple or a...
A: Oh yes.
K: ...old cathedrals. They have an extraordinary sense of silence. Thousands of people chanted or talked, prayed and all that. But it is above all that. It is not that either. So this silence isn't contrived and therefore it is real. It isn't, I have brought about through practice a silence.
A: No, it's not what you mentioned earlier, that space between two noises...
K: Oh, yes, that's right.
A: ...because that would become an interval.
K: That's right.
A: And as an interval it simply becomes successive.
K: Successive. That's right.
A: This is extraordinary in terms of the continuing return to question. It seems to me that it's only in the attitude of the question that there's any possibility even intuiting from afar the possibility of the silence, since already the answer is a noise.
K: Ah, yes. So, sir, just a minute, there is something very interesting. Does this come up through questioning?
A: No. I didn't mean to suggest that questioning generates it. I meant that simply to take a step back from the enthrallment and enchantment with answers is in itself a necessary step.
K: Of course.
A: And that in itself has its own terror.
K: Of course, of course. So I'm asking, is silence, is the sense of the immeasurable, does that come about by my questioning?
A: No.
K: No.
A: No.
K: No. Perception sees the false and discards the false... There is no question, it sees, and finished. But if I keep on questioning I keep on doubting. Doubt has its place but it must be kept on a leash.
A: Now, let me ask you a question here, if I may. The act of perceiving is, as you have said, the doing.
K: Doing,
A: There's absolutely no interval between one.
K: I see danger and I act.
A: And I act. Exactly. Now, in this perceiving, the act is totally free...
K: Yes, sir.
A: ...and then every energy pattern is free to become changed.
K: Yes, quite, sir.
A. Yes, exactly. No more hoarding to itself...
K: No regrets.
A: ...all that its worked for all its life. And amazingly though, it seems to me, there's, if I have understood you correctly, there's a corollary to this. Not only is the pattern free to be changed, but the energy is free to pattern itself.
K: Or not to pattern.
A: Or not to pattern. Yes.
K: There it is. The knowledge has to pattern.
A: Of course.
K: But here it can't pattern, pattern for what? If it patterns it has become thought again. And therefore thought, if it is divisive, thought is superficial. I don't know if I told you the other day, somebody was telling me, he was saying that in Eskimo language thought means the outside. Very interesting. The outside. When they say, go outside, the word is thought. So thought has created the outer and the inner. If thought is not then there is neither the outer nor the inner. That is space. It isn't, I've got inner space.
A: No. We've been talking about meditation in relation to religion and I simply feel I must ask you to speak about the interrelationship of prayer to meditation, with meditation, because eventually we always refer to prayer and meditation.
K: No. I don't, to repeat a prayer has no place in meditation. To whom am I praying? Whom am I supplicating? Begging? Asking?
A: A prayer as petition has no place in it.
K: Petition, right.
A: Is there any use of the word prayer that would be consonant with what we we've been talking about?
K: If there is no petition, you understand, deeply, inwardly, there is no petition...
A: No grabbing, grasping.
K: ...because the grabber is the grabbed.
A: Exactly.
K: If there is no petition what takes place? I petition only when I don't understand. When I'm in conflict, when I'm in sorrow, when I'm in - you follow? When I say, "Oh, God, I've lost everything. I'm finished. I can't arrive. I can't achieve."
A: When there's no petition I can look. Yes. Exactly. Exactly.
K: A woman came to me once, some time ago. She said, "I have prayed, enormously, for years. And I have prayed for my refrigerator. And I got it." Yes, sir! I pray for peace. And I live a life of violence all the time. I say, I pray for my country, and I have divided the country opposed to another country. And I pray for my country. It becomes so childish.
A: In conventional prayers there is usually both petition and praise, both are there.
K: Of course. Praising, and receiving
A: Praise.
K: You must know in Sanskrit it always begins, some parts of it, praising and then begging. There's a marvelous chant which is asking protection of the gods. Protection. And it says, "May you protect my steps."
A: Yes, yes.
K: Praising God, then saying, please protect my steps. So if there is no petition, because the petitioner is the petition, the beggar is the begged, is the receiver, then what takes place in the mind. No asking.
A: An immense quietude. Immense quietude. The proper sense of whatever the word tranquillity points to.
K: That's right, sir. That is real peace, not the phony peace they are all talking about - politicians and the religious people. There is no asking a thing.
A: There is a very beautiful Biblical phrase, "The peace that passeth understanding."
K: I've heard that phrase when I was small boy.
A: I've always asked myself since a child, how it's the case that there is so much talk about such a thing and there's so little evidence of it.
K: Sir, I think you know, books have become tremendously important. What they have written. What they have said. And so the human mind has become secondhand. Or the mind that has acquired so much knowledge about what other people have experienced about reality, how can such a mind experience or find, or come up on that thing which is original?
A: Not that route.
K: No. No, no. And can the mind empty itself of its content? If it cannot, it cannot acquire, then reject, then receive. You follow?
A: Yes.
K: Why should I go through all those things? But I'll look. There is no book in the world that is going to teach me. There is no teacher that is going to teach me. Because the teacher is the taught. The disciple is the teacher. I don't know?
A: That is in itself, as a statement, if one will, as we said in an earlier conversation at the inception of looking, if one will hold that very statement, "I am the world and the world is me", is an occasion for healing.
K: Yes, sir.
A: But that very statement, "I am the world and the world is me" sounds, as you have said so often, so absurd that at that point one starts to bolt again.
K: I know.
A: Panic again. Meditation, when undertaken, as it must be, continuously, because we talked about that movement...
K: That means one has to be very, very serious. It isn't a thing we play with.
A: No. It's not what's called these days a fun thing.
K: No sir!
A: In no sense. No, no, no. The discussion that you have undertaken concerning it is so total. A meditation isn't a thing that you do among other things.
K: Meditation means attention, care. That's part of it, care for my children, for my neighbour, for my country, for the earth, for the earth, for the trees, for the animals. Don't kill animals. You follow? Don't kill them to eat. It's so unnecessary. It's part of the tradition which says, you must eat meat. Therefore, sir, all this comes to a sense of deep, inward seriousness, and that seriousness itself brings about attention, caring and responsibility and all that we have discussed. It isn't that one has gone through all this. One sees it. And the very perception is action which is wisdom. Because wisdom is the ending of suffering. It isn't callous, callousness, the ending of it. And the ending of it means the observation, the seeing of suffering. Not to go beyond it, to refuse it, rationalize it or run away from it. Just to see it. Let it flower. And as you are choicelessly aware of this flowering, it comes naturally to wither away. I don't have to do something about it.
A: Marvelous. Marvelous how energy can be free to pattern itself or not pattern itself. The pattern is free to be energized or the whole thing is simply all round.
K: Yes, sir. It covers the whole of man's endeavour, his thoughts, his anxieties, everything it covers.
A: So, in our conversations, all through, we have reached the point of consummation here where it is round. I wonder if Shakespeare had some intimation of this when he said, "Ripeness is all." He must have been thinking of that, not simply as setting a term to the career of fruit.
K: No sir, time comes to an end, time stops. In silence, time stops.
A: In silence time stops. Immensely beautiful. I must express to you my gratitude from the bottom of my heart. I hope you will let me. Because throughout the whole career of our discussions I have been undergoing a transformation.
K: Quite. Because you are willing enough to listen, good enough to listen. Most people are not, they won't listen. They won't take the time, the trouble, the care to listen.
A: I've already seen, in my relation to my classes, in the activity my students and I share, the beginning of a flowering.
K: Flowering, quite.
A: The beginning of a flowering.
K: Quite.
A: Thank you, so much again.


1st Conversation - Knowledge And Transformation

2nd Conversation - Knowledge And Human Relationships

3rd Conversation - Responsibility

4th Conversation - Responsibility And Relationship

5th Conversation - Order

6th Conversation - Fear

7th Conversation - Desire

8th Conversation - Pleasure

9th Conversation - Inward Or True Beauty

10th Conversation - The Art Of Listening

11th Conversation - The Nature Of Hurt

12th Conversation - Love And Pleasure

13th Conversation - A Different Way Of Life

14th Conversation - Death

15th Conversation - Religion And Authority 1

16th Conversation - Religion And Authority 2

17th Conversation - Meditation 1

18th Conversation - Meditation 2


COLOMBO CEYLON 1ST RADIO TALK 28TH DECEMBER, 1949 `ACTION'

The problems that confront each one of us, and so the world, cannot be solved by politicians or by specialists. These problems are not the result of superficial causes and cannot be so considered. No problem, specially a human problem, can be solved at any one particular level. Our problems are complex; they can be solved only as a total process of man's response to life. The experts may give blue prints for planned action and it is not the planned actions that are going to save us but the understanding of the total process of man, which is yourself. The experts can only deal with problems on a single level, and so increase our conflicts and confusion.
It is disastrous to consider our complex human problem on a single particular level and allow the specialists to dominate our lives. Our life is a complex process which requires deep understanding of ourselves as thought and feeling. Without understanding ourselves, no problem, however superficial or however complex, can be understood. our relationship must inevitably lead to conflict and confusion. Without understanding ourselves there can be no new social order. A revolution without self-knowledge is merely a modified continuation of the present state.
Self-knowledge is not a thing to be bought in books, nor is it the outcome of a long painful practice and discipline; but it is awareness, from moment to moment, of every thought and feeling as it arises in relationship. Relationship is not on an abstract ideological level, but an actuality, the relationship with property, with people and with ideas. Relationship implies existence; and as nothing can live in isolation, to be is to be related. Our conflict is in relationship, at all the levels of our existence; and the understanding of this relationship, completely and extensively, is the only real problem that each one has. This problem cannot be postponed nor be evaded. The avoidance of it only creates further conflict and misery. The escape from it only brings about thoughtlessness which is exploited by the crafty and the ambitious.
Religion then is not belief, nor dogma, but the understanding of truth that is to be discovered in relationship, from moment to moment. Religion that is belief and dogma is only an escape from the reality of relationship. The man who seeks God, or what you will, through belief which he calls religion, only creates opposition, bringing about separation which is disintegration. Any form of ideology, whether of the right or of the left, of this particular religion or of that, sets man against man - which is what is happening in the world.
The replacement of one ideology by another is not the solution to our problems. The problem is not which is the better ideology, but the understanding of ourselves as a total process. You might say that the understanding of ourselves takes infinite time and in the meanwhile the world is going to pieces. You think that if you have a planned action according to an ideology, then there is a possibility of bringing about, soon, a transformation in the world. If we look a little more closely into this, we will see that ideas do not bring people together at all. An idea may help to form a group, but that group is against another with a different idea and so on till ideas become more important than action. Ideologies, beliefs, organized religions, separate people.
Humanity cannot be integrated by an idea, however noble and extensive that idea may be. For idea is merely a conditioned response; and a conditioned response, in meeting the challenge of life, must be inadequate, bringing with it conflict and confusion. Religion that is based on idea, cannot bring man together. Religion as the experience of some authority may bind a few people together but it will breed inevitably antagonism; the experience of another is not true, however great the experiencer may be. Truth can never be the product of self-projected authority. The experience of a guru, of a teacher, of a saint, of a saviour, is not the truth which you have to discover. The truth of another is not truth. You may repeat the verbal expression of truth to another; but, that becomes a lie in the process of repetition.
The experience of another is not valid in understanding reality. But, the organized religions throughout the world are based on the experience of another and, therefore, are not liberating man but only binding him to a particular pattern which sets man against man. Each one of us has to start anew, afresh; for what we are, the world is. The world is not different from you and me. This little world of our problems, extended, becomes the world and the problems of the world.
We despair of our understanding in relation to the vast problems of the world. We do not see that it is not a problem of mass action, but of the awakening of the individual to the world in which he lives, and to resolve the problems of his world, however limited. The mass is an abstraction which is exploited by the politician, by one who has an ideology. The mass is actually you and I and another. When you and I and another are hypnotized by a word, then we become the mass, which is still an abstraction, for the word is an abstraction. The mass action is an illusion. This action is really the idea about an action of the few which we accept in our confusion and despair. Out of our confusion and despair, we choose our guide whether political or religious; and they must inevitably, because of our choice, be also in confusion and despair. They may put on an air of certainty and all-knowingness; but, actually, as they are the guides of the confused, they must be equally confused; or, they will not be the guides. In the world, where the leader (guide) and the led (guided) are confused, to follow the pattern or an ideology, knowingly or unknowingly, is to breed further conflict and misery.
The individual then is important, not his idea or whom he follows, his country or his belief. You are important, not to what ideology or nation you belong, to what colour and creed; the ideology is only a projection of our own conditioning. These conditionings may, at one level, be useful as knowledge; but at another level, at the deeper levels of existence, they become extremely harmful and destructive. As these are your own projections - the religious and the ideologies, the nationalism and the patterns - any action based on them must be the activity of the dog chasing its tail. For all ideals are homemade. They are the result of your own projection and they do not reveal truth.
It is only when each one of us realizes the present structure of existence, the structure of self-projected ideals and conclusions, then only is there a possibility of freeing ourselves and looking at the problem anew. The crisis, the impending disasters, cannot be dissolved by another set of self-projected ideologies, but only when you, as an individual, realize the truth of this and so begin to understand the total process of your thought and feeling. The individual is important only in this sense and not in the isolated ruthless response to the problem.
After all, the problem throughout the world is the inadequate response to the new, changing challenge of life. This inadequacy creates conflict that brings about the problem. Until the response is adequate we must have multiplicity of problems. The adequacy does not demand a new conditioning but the freedom from all conditioning. That is, as long as you are a Buddhist, a Christian, a Muslim, a Hindu, or belonging to the left or to the right, you cannot respond adequately to the problems which are your own creation and so of the world. It is not the strengthening of the conditioning, religious or social, that is going to bring peace to you and to the world.
The world is your problem; and to comprehend it, you must understand yourself. This understanding of yourself is not a matter of time. You exist only in relationship; otherwise you are not. Your relationship is the problem - your relationship to property, to people, and to ideas, or to beliefs. This relationship is now friction, conflict; and so long as you do not understand your relationship, do what you will, hypnotize yourself by any ideology or dogma, there can be no rest for you. This understanding of yourself is action in relationship. You discover yourself as you are, directly in relationship. Relationship is the mirror in which you can see yourself as you are. You cannot see yourself as you are in this mirror, if you approach it with a conclusion and an explanation, or with condemnation, or with justification.
The very perception of what you are, as you are, in the moment of action of relationship, brings a freedom from what is. Only in freedom can there be discovery. A conditioned mind cannot discover truth. Freedom is not an abstraction, but it comes into being with virtue. For, the very nature of virtue is to bring liberation from the causes of confusion. After all, non-virtue is disorder, conflict. But virtue is freedom, the clarity of perception that understanding brings. You cannot become virtuous. The becoming is the illusion of greed, or acquisitiveness. Virtue is the immediate perception of what is. So, self-knowledge is the beginning of wisdom; and it is wisdom that will resolve your problems and so the problems of the world.
December 28, 1950


COLOMBO CEYLON 2ND RADIO TALK 22ND JANUARY, 1950 `RELATIONSHIP'

Relationship is action, is it not? Action has meaning only in relationship; without understanding relationship, action on any level will only breed conflict. The understanding of relationship is infinitely more important than the search for any plan of action. The ideology, the pattern for action, prevents action. Action based on ideology hinders the understanding of relationship between man and man. Ideology may be of the right or of the left, religious or secular; but it is invariably destructive of relationship. The understanding of relationship is true action. Without understanding relationship, strife and antagonism, war and confusion are inevitable.
Relationship means contact, communion. There cannot be communion where people are divided by ideas. A belief may gather a group of people around itself. Such a group will inevitably breed opposition and so form another group with a different belief.
Ideals postpone direct relationship with the problem. It is only when there is direct relationship with the problem, is there action. But unfortunately, all of us approach the problem with conclusions, with explanations, which we call ideals. They are the means of postponing action. Idea is thought verbalized. Without the word, the symbol, the image, thought is not. Thought is response of memory, of experience, which are the conditioning influences. These influences are not only of the past but of the past in conjunction with the present. So, the past is always shadowing the present. Idea is the response of the past to the present; and so, idea is always limited, however extensive it may be. So, idea must always separate people.
The world is always close to catastrophe. But it seems to be closer now. Seeing this approaching catastrophe, most of us take shelter in idea. We think that this catastrophe, this crisis, can be solved by an ideology. Ideology is always an impediment to direct relationship which prevents action. We want peace only as an idea, but not as an actuality. We want peace on the verbal level which is only on the thinking level, though we proudly call it the intellectual level. But the word "peace" is not peace. Peace can only be when the confusion which you and another make, ceases. We are attached to the world of ideas and not to peace. We search for new social and political patterns and not for peace; we are concerned with the reconciliation of effects and not in putting aside the cause of war. This search will bring only answers conditioned by the past. This conditioning is what we call knowledge, experience; and the new changing facts are translated, interpreted, according to this knowledge. So, there is conflict between what is and the experience that has been. The past which is knowledge, must ever be in conflict with the fact which is ever in the present. So, this will not solve the problem but will perpetuate the conditions which have created the problem.
We come to the problem with ideas about it, with conclusions and answers according to our prejudices. We interpose between ourselves and the problem the screen of ideology. Naturally the answer to the problem is according to the ideology, which only creates another problem without resolving that with which we began.
Relationship is our problem, and not the idea about relationship not at any one particular level but at all the levels of our existence. This is the only problem we have. To understand relationship, we must come to it with freedom from all ideology, from all prejudice, not merely from the prejudice of the un-educated but also from the prejudice of knowledge. There is no such thing as understanding of the problem from past experience. Each problem is new. There is no such thing as an old problem. When we approach a problem which is always new, with an idea which is invariably the outcome of the past, our response is also of the past which prevents understanding the problem.
The search for an answer to the problem only intensifies it. The answer is not away from it but only in the problem itself. We must see the problem afresh and not through the screen of the past. The inadequacy of response to challenge creates the problem. This inadequacy has to be understood and not the challenge. We are eager to see the new and we cannot see it, as the image of the past prevents the clear perception of it. We respond to challenge only as Sinhalese or Tamilians, as Buddhists or as of the left or of the right; this invariably produces further conflict. So, what is important is not seeing the new but the removal of the old. When the response is adequate to the challenge then only is there no conflict, no problem. This has to be seen in our daily life and not in the issues of newspapers. Relationship is the challenge of everyday life. If you and I and another do not know how to meet each other, we are creating conditions that breed war. So, the world problem is your problem. You are not different from the world. The world is you. What you are the world is. You can save the world, which is yourself, only in understanding the relationship of your daily life and not through belief, called religion, of the left or of the right, or through any reform however extensive. The hope is not in the expert, in the ideology, or in the new leader; but it lies in you.
You might ask how you, living an ordinary life in a limited circle, could affect the present world-crisis. I do not think you will be able to. The present struggle is the outcome of the past which you and another have created. Until you and another radically alter the present relationship, you will only contribute to further misery. This is not oversimplification. If you go into it fully, you will see how your relationship with another, when extended, brings about world conflict and antagonism.
The world is you. Without the transformation of the individual which is you, there can be no radical revolution in the world. The revolution in social order without the individual transformation will only lead to further conflict and disaster. For, society is the relationship of you and me and another. Without radical revolution in this relationship, all effort to bring peace is only a reformation, however revolutionary, which is retrogression.
Relationship based on mutual need brings only conflict. However interdependent we are on each other, we are using each other for a purpose, for an end. With an end in view, relationship is not. You may use me and I may use you. In this usage, we lose contact. A society based on mutual usage is the foundation of violence. When we use another, we have only the picture of the end to be gained. The end, the gain, prevents relationship, communion. In the usage of another, however gratifying and comforting it may be, there is always fear. To avoid this fear, we must possess. From this possession there arises envy, suspicion and constant conflict. Such a relationship can never bring about happiness.
A society whose structure is based on mere need, whether physiological or psychological, must breed conflict, confusion and misery. Society is the projection of yourself in relation with another, in which the need and the use are predominant. When you use another for your need, physically or psychologically, in actuality there is no relationship at all; you really have no contact with the other, no communion with the other. How can you have communion with the other, when the other is used as a piece of furniture, for your convenience and comfort? So, it is essential to understand the significance of relationship in daily life.
We do not understand relationship; the total process of our being, our thought, our activity, makes for isolation - which prevents relationship. The ambitious, the crafty, the believer, can have no relationship with another. He can only use another which makes for confusion and enmity. This confusion and enmity exist in our present social structure; they will exist also in any reformed society as long as there is no fundamental revolution in our attitude towards another human being. As long as we use another as a means towards an end, however noble, there will be inevitably violence and disorder.
If you and I bring about fundamental revolution in ourselves, not based on mutual need - either physical or psychological - then, has not our relationship to the other undergone a fundamental transformation? Our difficulty is that we have a pic- ture of what the new organized society should be and we try to fit ourselves into that pattern. The pattern is obviously fictitious. ut what is real is that which we are actually. In the understanding of what you are, which is seen clearly in the mirror of daily relationship, to follow the pattern only brings about further conflict and confusion.
The present social disorder and misery must work itself out. But you and I and another can and must see the truth of relationship and so start a new action which is not based on mutual need and gratification. Mere reformation of the present structure of society without altering fundamentally our relationship is retrogression. A revolution which maintains the usage of man towards an end however promising is productive of further wars and untold sorrow. The end is always the projection of our own conditioning. However promising and utopian it might be, the end can only be a means of further confusion and pain. What is important in all this is not the new patterns, the new superficial changes, but the understanding of the total process of man, which is yourself.
In the process of understanding yourself, not in isolation but in relationship, you will find that there is a deep, lasting transformation in which the usage of another as a means for your own psychological gratification has come to an end. What is important is not how to act, what pattern to follow, or which ideology is the best, but the understanding of your relationship with another. This understanding is the only revolution, and not the revolution based on idea. Any revolution based on an ideology maintains man as a means only.
As the inner always overcomes the outer, without understanding the total psychological process, which is yourself, there is no basis for thinking at all. Any thought which produces a pattern of action, will only lead to further ignorance and confusion.
There is only one fundamental revolution. This revolution is not of idea; it is not based on any pattern of action. This revolution comes into being when the need for using another ceases. This transformation is not an abstraction, a thing to be wished for, but an actuality which can be experienced, as we begin to understand the way of our relationship. This fundamental revolution may be called love; it is the only creative factor in bringing about transformation in ourselves and so in society.
January 22, 1950


Colombo Ceylon 1st Radio talk 28th December 1949 'action'

Colombo Ceylon 2nd Radio talk 22nd January 1950 'relationship'


THE AWAKENING OF INTELLIGENCE PART VI CHAPTER 1 1ST PUBLIC DIALOGUE MADRAS 2ND JANUARY 1968 'CONFLICT'

Krishnamurti: I think that these should not really be called "Discussions", but rather conversations between two people or between many of us - conversations about serious matters in which most of us are not merely interested but seriously concerned with deep intention to understand the problems involved. And so the conversations become not only objective but also very intimate. It is like two people talking things over together amicably, easily - exposing themselves to each other. Otherwise I do not see the point of such conversations. What we are trying to do, aren't we, is to understand (not intellectually or verbally or theoretically but actually) what are the imperative necessities in life, and in what way one can resolve the deep fundamental problems that every human being is concerned with. So is that very clear - that we are conversing together as two friends making themselves known to each other, not merely dialectically giving their opinions, but actually investigating, thinking over their problems together? Now if that is clear, what shall we talk about together?
Questioner: The other day you were talking about the observer and the observed, and resolving the conflict between...
Krishnamurti: Is that what you want to discuss? Please Sir, let us all find out what each one of us wants to discuss and then put it all together and see what happens.
Questioner: Why do you say that studying Indian culture and art and Indian philosophies is violence?
Questioner: What are the steps to take to uncondition ourselves? Questioner: The mind produces images, but what is seen by the mind is not true.
Krishnamurti: Is that what we are all concerned about in our daily life? Sirs, are we reducing, this morning, this gathering to a mere intellectual, verbal exchange of ideas?
Questioner: What is meant by clear thinking?
Questioner: What is the "actual"...
Questioner: Do you suggest that violence and non-violence are two extremes?
Questioner: Can we not guide our lives by certain principles?
Krishnamurti: Haven't we got enough questions? What do you think, Sirs, is the most important question of all these?
Questioner: What is it to pay attention?
Krishnamurti: Sirs, what do you think is the most important thing to discuss? Can we take this question of observation and thinking? Shall we? That is - what is it to observe, to listen, and who is it that listens, who is it that thinks? We shall relate it to daily living and not to some abstract concepts, because this country - like every other country in the world - functions at the conceptual level, except technologically. What do we mean by seeing? What do you think?
Questioner: Observing a little more attentively.
Krishnamurti: Why do you say "a little more"? Sir, when we use the words "I see a tree", "I see you", "I see or understand what you are saying" - what do we mean by the word "seeing"? Let us go slowly if you do not mind - step by step. When you see a tree, what do you mean by that?
Questioner: We only look superficially.
Krishnamurti: What do you mean by "superficially" looking at it? When you see a tree, what do you mean by "seeing"? Do please stick to that one word. Questioner: Catching a glimpse of it.
Krishnamurti: First of all, Sirs, have you looked at a tree? If you have looked, what do you see through your "seeing" eyes, the image of the tree or the tree?
Questioner: The image of the tree.
Krishnamurti: Do be careful, please, Sirs. Do you see the image in the sense of the mental construction or the concept of that tree, or do you actually see the tree?
Questioner: The physical existence of the tree.
Krishnamurti: Do you actually see that? Sirs, there is a tree... You must be able to see a tree or a leaf out of that window as I see it. When you see it what do you actually see? Do you see only the image of that tree or do you actually see the tree itself, without the image?
Questioner: We see the tree itself.
Questioner: We come to understand it.
Krishnamurti: Before we come to understand it, when I say "I see a tree" do I actually see the tree or the image I have about that tree? When you look at your wife or your husband, do you see her or him or the image you have about him or her? (Pause) When you look at your wife you see her through your memories, through your experience of her and her ways, and through those images you see her. And do we do the same with regard to the tree?
Questioner: When I look at a tree I just see a tree.
Krishnamurti: Ah, you are not a botanist, you are a lawyer and therefore you look at that tree actually as a tree, but if you were a botanist, if you were really interested in the tree, how it grows, what it is like, the aliveness, the quality of it, then you would have images, you would have pictures, you would compare it with other trees, and so on. You are looking at it aren't you, with a comparative look, with botanical knowledge, seeing whether you like it or not, whether it gives shade or not,`whether it is beautiful or not, and so on and so on. So, when you have all those images, associations, memories with regard to that tree, are you then actually looking at that tree? Are you directly looking at that tree or have you a screen between that tree and the visual perception of it?
Questioner: I tell myself what kind of a tree it is.
Krishnamurti: As a symbol. So you do not actually look at that tree. But this is simple, isn't it?
Questioner: A tree is a tree.
Krishnamurti: The "tree", Sirs, I see is rather difficult. Let us look at it differently. Do you look at your wife or your husband through the image you have built about her or him? Or your friend? You have created an impression, and the impression has left an image, an idea, a memory, isn't that so?
Questioner: My impressions of my wife have accumulated...
Krishnamurti: Yes, they have solidified, thickened, grown solid. So when you look at your wife or husband you are looking at him or her through the image you have built. Right. This is simple, isn't it? This is what we are all doing. Now, are we really looking at her or at the symbol, the memories? - is this the screen through which we look?
Questioner: How can we prevent that?
Krishnamurti: It is not a question of preventing. Let us see first what is actually taking place.
Questioner: When you look for the first time at a woman or a man you have no previous impression.
Krishnamurti: Naturally not.
Questioner: Are we not then looking at the woman or the man?
Krishnamurti: Of course you are. Why do you make it into such an abstraction? What actually takes place in daily life? You are married, or you live with a person, there is sex, pleasure, pain, insults, annoyance, boredom, indifference, nagging, bullying, domination, obeying and all the rest of it - all that has created an image in you about the other person and through that image you look at each other. Right? So are we looking at the woman or at the man, or are the images looking at each other?
Questioner: The image is the person.
Krishnamurti: No, no. There is a vast difference between them. Is there not a difference?
Questioner: We don't know any other way.
Krishnamurti: That is the only method of seeing you know.
Questioner: We alter our impression...
Krishnamurti: It is all part of that image, Sir - adding and subtracting. Look, Sir. Have you an image of the speaker? You have an image of the speaker and the image is based on his reputation, on what he has said previously, on what he condemns or what he approves, and so on. You have built an image. And through that image you listen or look. Right? That image either increases or decreases according to your pleasure or pain. And that image is obviously interpreting what the speaker is saying.
Questioner: We feel a strong impulse to come to your talks...
Krishnamurti: No, no, Sir. You may like my "blue eyes" or something! All that is included, Sir. The stimulation, the inspiration, the drive - you can add lots of things to that image!
Questioner: We don't know of any other way of looking.
Krishnamurti: We are going to find out, Sir. We not only look at people or trees in that way, but also we look at concepts, don't we - at the Communist ideology, the Socialist ideology, and so on. We look at everything through concepts. Right? Concepts, beliefs, ideas, knowledge or experience, or what appeals to us. Communism appeals to one person and does not appeal to the other; one person believes in God and another does not believe in God. These are all concepts, Utopias, and on that level we live. Now, are they of any value? Being on an abstract level, conceptual, have they any value? Have they any significance in daily life? Life means living: living means relationship; relationship means contact; contact means co-operation. Have concepts of any kind any significance, in that sense, in relationship? But the only relationship we have is conceptual. Right?
Questioner: Then we have to find a right relationship.
Krishnamurti: No, it is not a question of right relationship, Sir. We are just examining. Do please understand this, Sirs. Let us go into it slowly. Don't let us jump. We live in concepts, our life is conceptual. We know what we mean by "conceptual" so we do not have to analyse that word. And so there is an actual daily living and a conceptual living. Or, is all living conceptual? Do I live according to my concepts? One person believes, let us suppose, that one must be non-violent.
Questioner: I have not met anyone who actually believes in violence.
Krishnamurti: All right, Sir. My question is: Is all living conceptual?
Questioner: The building of a concept is due to habit and becomes a habit.
Krishnamurti: Perhaps we shall be able to come to that question later, if we can tackle this problem first. Our question is: Is all my living conceptual?
Questioner: Is there no such thing as spontaneous living?
Krishnamurti: There is conceptual living and spontaneous living, but do I know what spontaneous living is when I am so conditioned, when I have inherited so many traditions? - is there and spontaneity left? Whether you have one con- cept or a dozen, it is still a question of concepts. Please Sirs, do hold to this for a minute. Is all life, all living, all relationship merely conceptual?
Questioner: How can that be?
Krishnamurti: Have you not an idea, Sir, that you should live this way and not that way? Therefore when you say "I must do this and I must not do that" - it is conceptual. So, is all living conceptual or is there a difference between nonconceptual living and conceptual living - and hence a conflict between the two?
Questioner: I would say that we have a concept, but after experience the concept is modified.
Krishnamurti: Yes Sir, Concepts are modified, obviously - modified, changed a little; but is conceptual living different from daily living or...
Questioner: It is different.
Krishnamurti: Wait Sir, wait Sir! I want to analyse this a little more. Is conceptual living different from daily living, or is there a gap between the two? I say there is a gap. What is this gap? Why should there be a gap?
Questioner: (Inaudible)
Krishnamurti: That's it. My concept is different from the actuality that is taking place now. Right? So there is an interval, a gap between what is, and what should be, or the concept. I am still sticking to the word "concept".
Questioner: When you talk about "the actuality", that, to me, is the concept.
Krishnamurti: No Sir. When you have toothache it is not a concept. When I have toothache it is not a concept. It is an actuality. When I am hungry, it is not a concept. When I have sexual desire, it is not a concept. But the next moment I say "No, I must not" or "I must", "It is evil", or "It is good". So there is a division between the actual, and what is, and the conceptual. So there is a duality. Right?
Questioner: If I am hungry it is not just a concept.
Krishnamurti: That is what we are saying, Sir. The primary urges, hunger, sex and so on, are actual, but we also have concepts about them. Concepts of class division, and so on. So, we are trying to find out why this gap exists and if it is possible to live without this gap, to live only with what is. Right? That is what we are trying to find out.
Questioner: Animals just eat when they are hungry.
Krishnamurti: But you and I are not animals. We may be at moments, but actually, now, we are not animals. So do not let us go back to animals, babies and previous generations; let us stick to ourselves. So there is the actual moment of living and the ideational, conceptual, non-factual living. Right Sirs? I believe in something, but that belief has nothing to do with the actuality, though the actuality may have produced the belief; the actual is not related to that belief. "I believe in universal brotherhood." God knows who can believe it, but I say, "I believe in universal brotherhood" - but actually I am competing with you. So the actuality of competition with you is entirely different from the conceptual.
Questioner: (Inaudible)
Krishnamurti: We have made it fairly clear up to now. The actual is, "what is" - the factual. There is hunger in this country, poverty, overpopulation, corruption, inefficiency, brutality, and all the rest of it. That is the fact, but the ideation is that we should not be that. Right? In our daily life the "actual", the "what is", the "factual" is something entirely different from the real fact; it is the conceptual. Right?
Questioner: But what you call the actual is just another concept, surely.
Krishnamurti: No. I am hungry - that is not a concept, I am hungry. It is not born out of a memory of yesterday's hunger. If it is born out of yesterday's hunger it is not actual. Take sex - you do not mind my talking about sex do you? We all... but never mind. (Laughter) The sexual urge may or may not be there, but it is stimulated into being by the image which is fictional, not actual. So I am asking why do we have the conceptual at all?
Questioner: Perhaps it is...
Krishnamurti: No, no, Sir. Don t just answer me but find out if you have a concept at all. Why do I have a concept at all?
Questioner: There are some things like anger which are psychological...
Krishnamurti: All that is related, Sir. When I am angry, when there is irritation - it is a fact. It is there. But the moment I say, "It must not be there" it becomes conceptual. If you say "Well, the Indian starvation can only be solved by a particular political party," then it is conceptual - then you are not dealing with the fact. The Communist, the Socialist, the Congressman - whatever the parties are, they all think they will solve the problem of starvation if you follow their method - which is sheer nonsense, of course. Starvation is the fact and the conceptual is the idea, the method, the system. So I am asking myself, why do I have concepts at all? (Don't answer me, Sirs. Ask yourself that question.) Why do you believe in the Masters, the Gurus, in God, in the perfect state? Why?
Questioner: I wonder if...
Krishnamurti: Listen to what the first gentleman says. He says that by having a concept I reform myself. Everybody thinks that, not only you. By having an ideal, a goal, a principle, a hero, and so on, you think you will be helped to improve yourself. Now, what does this do actually, does it improve you or does it create conflict, conflict between what is and what should be?
Questioner: We are afraid, and therefore we retreat into these concepts.
Krishnamurti: All right. Now, can we live without concepts? Please let us go on, step by step. Can you live without a belief - follow this slowly - without a concept, without hope or despair?
Questioner: Surely we must have some beliefs...
Krishnamurti: Go into it, find out. Find out why you have concepts, first. Is it because you are afraid?
Questioner: One has to battle with others for the primary needs of life.
Krishnamurti: You say one has to battle.
Questioner: (Inaudible)
Krishnamurti: You haven't answered the other gentleman's question. You have no respect for each other in this questioning! Let us find out what the other chap wants. You know there are two theories about this, one concerns "the survival of the fittest", which implies everlasting battle, wars, the superior race, the perfect concept, and so on. Then there is the other, that through violence there can be no change at all - in the most fundamental sense of that word. I do not know why you have any belief about this, one way or the other. The actual fact is that to survive at all in the world you have to battle, either very cunningly, cleverly, brutally or very subtly exploiting people in a nice gentle way. That is the fact. And why do we have a concept about it or about anything else?
Questioner: (Inaudible)
Krishnamurti: (Wait, wait Sir. Go slowly. You are much too quick. Go slowly.) First there is, as one observes in one's daily life, the non-conceptual and the conceptual, and I ask myself - and I hope you are asking yourself too - why do I have concepts at all - belief that Communism or Capitalism is the most wonderful way of life? Why? Or the concept that there is God or there is no God. Why do we have concepts at all, including concepts of Rama and Sita?
Questioner: Without concepts we would be in a state of vacuum. Krishnamurti: Have you found that out? Is that a fact? Is that so? You are really not being very serious in going into this question. You have to be very precise and very clear, and not just jump from one concept to another. You are not answering the question. Why do you have, if you do have, any concept at all? You want to escape from the actual, from the "what is", don't you? (That is what that gentleman says, Sir... Let us understand that question first. "To escape from what is.") Why do you want to escape from what is? You would not want to escape from what is if it were pleasurable. You only want to escape from what is when it is painful.
Questioner: We do not exactly know "what is", and we are trying to understand.
Krishnamurti: Don t you know what is? And what do you mean by trying? Don't you have stomachache? Don't you get angry? Aren't you frightened, aren't you miserable, aren't you confused? Those are actual facts, Sir, there is nothing that requires you "to try" about them. Do consider all this, Sirs. If it were only a case of pleasure we would not have concepts at all. We would just say "Give me everything that will give me pleasure and don't bother about anything else." But if it is painful we want to escape from what is, into a concept. This is our daily life, Sirs. There is nothing to argue about. So your Gods, your beliefs, your ideals, principles are an escape from the daily misery, daily fears, daily anxieties. So, to understand something, cannot we ask: "Are concepts necessary?" You understand, Sir? I am afraid, and I see the absurdity of escaping from that into something which is a concept, a belief in the Masters, in God, in the Hereafter, into leading a perfect life - you know, all that stuff. Why can't I look at that fear? Why do I have to have concepts at all? And do not concepts prevent me from looking at that fear? Right Sirs? So concepts are a barrier; they act as a barrier which prevents you from looking.
Questioner: Please clarify what you have said.
Krishnamurti: Clarify what?
Questioner: Please make a clearer analysis. Krishnamurti: A clearer analysis? Perhaps you would do it yourself, Sir.
Questioner: You do it better than I.
Krishnamurti: What does it matter, who does it better or worse? What is important is whether we understand this thing clearly. It is fairly simple, Sirs. My life is very dull. I live in a shoddy little house with an ugly little wife and I am miserable, anxious, and I want satisfaction, I want happiness, I want a glimpse, a moment of inexpressible bliss, and so I escape to something which I can call X. That is the whole principle, isn't it? That does not need further explanation, does it? And I live there, in an ideological world, a world which I have conceived, or inherited, or been told about. And thinking and living in that abstraction gives me a great delight. It is an escape from the actual daily boredom of life. Right? Then I say to myself, "Why do I have to escape?" Why can't I live and understand this terrible boredom? Why do I waste my energies in escaping?..
You are all silent about this!
Questioner: You are conceiving a different form of existence from anything we know.
Krishnamurti: I am not conceiving anything. I say, look. And I am looking at this fact that I have escaped, that I am escaping, and I see how absurd it is. I have to deal with what is, and to deal with what is I need energy. Therefore I will not escape. Escape is a waste of energy. So, I will have nothing whatsoever to do with beliefs, Gods, concepts. I will have no concept at all. (Of course not, Sir, of course not.) If you burn your finger, and the pain creates a concept that you must never put your finger in the fire, then that concept has value, doesn't it? You have also had wars, thousands of wars. Why haven't you learnt from that not to have any more wars? (Come off it, Sir. You know very well what I mean.) We don't have to analyse all this every step as we go along. I burn my finger, and I say to myself I must be careful hereafter. Or, you tread on my toe, both metaphorically and physically, and I get angry physically, and I boil inwardly. I have learnt something from that, and I say, "I must not", or "I must". (It is the same thing. Avoid, build a resistance. I understand those things very clearly. They are necessary.)
Questioner: When someone makes me angry I remember it and when I meet him next time I am ready for him.
Krishnamurti: That's it, Sir! That's just it! Can I meet him without the concept next time? He might have changed, but if I meet him with my concept, that he has trodden on my toe, I have no relationship with him. Therefore, is it possible, though you have had some sort of experience, is it possible to be without the concept? So we must come back to the question - "Is it possible to live in this world without any concept?"
Questioner: I don't think so.
Krishnamurti: Do not let us say it is possible or it is not possible. Let us find out. You have separated yourselves from others, Sirs, as Hindus. This is a concept. (Yes, you are! My God, you are.) Would you marry your daughter to a Muslim? Let us be clear. I am taking an instance, Sir. You hurt me, and that hurt remains in my memory. I try to avoid you if I can. But unfortunately as you live in the same house or the same street I have to meet you every day. And I have an image, the crystallized image, thickened memory, which is meeting you every day. Hence there is a battle going on between us two. And so I say to myself, is it possible to live without that image, so that I really meet you? You might have changed or you might not have changed, but I will not have the image. Can I not find out how to live without the image, so that my mind is not cluttered up with images? Do you follow, Sirs. So that my mind is free, free to look, to enjoy, to live.
Questioner: That's an idea.
Krishnamurti: Oh no! To you it is an idea, but not to me. I say, "He has hurt me, but why should I carry on that burden?"
Questioner: I just take care next time. Krishnamurti: Yes, but I won't keep on repeating, "I must be careful", which only thickens the memory. I say that is no way to live, but I only say so for me, not for you. I don't want that image and to be carrying it with me all the time. That is not freedom. You may have changed, and also I like to be without an image. Not as an idea, but it is an actual fact that I do not want it. It is absurd for me to have an image about anybody. So let us come back to the other things.
Questioner: If I meet a good man, is it not a good thing to have a memory, an impression that he is a good man?
Krishnamurti: A bad impression or a good impression is still an impression. There is no "good image" and "bad image". (Inaudible remark) (For bad eyesight you must go to a better oculist.) This division between the conceptual and the actual breeds conflict. And a man who wants to investigate and go beyond the actual must have all his energy. That energy cannot be wasted through conflict. So I say to myself - and I am not telling you what to do - I say to myself, "It is absurd to live with concepts at all." I will deal with facts, with what. is, all the time, and will never be immersed in the concept. So then I am faced with the question, "How do I look at the fact, at what is?" I am not concerned with the conceptual at all. I am only concerned in the observation of actually what is. Right?
Questioner: (Inaudible)
Krishnamurti: (Yes, but you take things as they come with a series of habits. Habits of which you may be conscious or unconscious... Sirs, we keep going away from the main issue.) So the question is, "Can I live with what is, without creating conflict?" Do you follow? I am angry. That is a fact. I am jealous. I like and dislike. That is a fact. Can I live with that, with what is, without making a problem, a conflict out of it?
Questioner: It is not a very happy thought for me! I am at a loss... (inaudible) Krishnamurti: The gentleman says he is at a loss because he is at a certain level and his wife, children and neighbour are at another level - higher or inferior. And so, he says, there is no co-operation. I carry on and they carry on. That is what we are all doing, Sir. So then, what?.. You see, we will not come to the central issue, which is, "Can I live, without conflict, with what is?" And not go to sleep, because conflict, apparently does keep one half-awake. I am asking, "Is it possible to live with what is, without conflict, and to go beyond it?" I am jealous. That is a fact. I see that in my life. I am jealous of my wife, jealous of the man who has more, more of worldly goods and of intellect - I am envious. I know how envy comes. It comes through comparison - but I do not have to analyse how envy arises. Now can I live with that, understand it, not have concepts about it? So that after looking at it, so that by understanding it, studying its structure and nature I have really understood it and so can go beyond it, so that envy never touches the mind again? You see, you are not interested in it. You really are not interested in it, are you?
Questioner: Yes we are. If we were not interested we would not be here, but we are not in contact with you.
Krishnamurti: Why? Why are you not in contact with the speaker and what he is saying? He has questioned very clearly, whether it is possible to live without concepts? And he took the example of envy. We know the nature and the structure of envy. Now can you live with it, and go beyond it, without conflict? So why are you not in contact with what the speaker is saying? If you are not in contact (not you, not you personally Sir), it may be because you like envy. (Inaudible) Look, Sirs - what happens? I am envious. That envy arises through measurement. I have little and you have more, or I am dull and you are very clever. I have a low position and you have a high position, you have a car and I have no car. So, through comparison, through measurement this envy arises. Right? Is not that clear? So, can I live without measurement? This is not a concept.
Questioner: It is a question of reconciling ourselves to the fact that there is inequality. Krishnamurti: You are not reconciling, Sir. I am asking you a question and you are talking about a reconciliation between black and white. Then you only produce grey. (Laughter) I am asking quite a different question. Do please listen, Sir. Can you live your daily life at the office, at home, without any measurement, without any comparison? No? Why do you have comparison? Because you have been conditioned from childhood to compare. Follow this, Sirs. It has become a habit, and you keep on repeating that habit. And though that habit creates misery, confusion and all the rest of it, you don't care. You carry on with the habit. Now, what will make you aware of the nature of this habit of comparison? Somebody forcing you to be aware of the habit? If the Government were to say, "You must not be envious", you would then find other ways of being envious, more subtle ones. Religions have tried this, but you have overcome all religions. So by forcing you to be non-envious you will revolt against it, and the revolt is violence. You understand, Sirs? If I force you into a corner and say, "You must do this", then you will kick me. But if you become aware of the habit you have cultivated for forty, twenty or ten years of comparing yourself with another, then what takes place? You see, you are not interested in this. I have lost you. Because you are not interested in breaking down your habits. The Communist has his habits, and the non-Communist has his habits, and those two are going to battle with each other. That is what is going on in the world. You have your habit in believing in something, and I have no habit in belief. So, what is our relationship? None at all!
So we come back to a very simple thing, and God knows why you sit here and listen. Is this becoming a habit?
Questioner: We hope so.
Krishnamurti: You hope it will become a habit!
Questioner: We hope to get illumination.
Krishnamurti: You won't. Sir, to get illumination you must have a clear mind, you must be able to look.
Questioner: You said... (inaudible) Krishnamurti: No Sir, I did not say that. I did not say that. I will not go back through all that again - it is useless. You see you will not face the actuality, the "what is"! You want to live in concepts, and I do not want to live in concepts. For Heaven's sake: love is not a concept. And because you have no love, you live in concepts. (And you all shake your heads and agree and go on with your habits.) So why do you listen, why do you come here, because when we talk about these real things you are off - away at some tangent! Unfortunately, or fortunately, the speaker has talked for forty-two years. And when it comes to the point - which is to live without envy - you are not there!
Questioner: The truth is we don't want to be disturbed.
Krishnamurti: Then don't be disturbed. Go away! Why do you come? You are not going to get any "poonyum" out of this, poonyum being merit. Here is a fundamental issue, and please do listen. It is a fundamental issue - to live without conflict, but not go to sleep. To live without the concept requires extraordinary intelligence and a great deal of energy. And I say that when you live in concepts you are wasting energy. And you say, "Oh, that's a very nice idea", and you still live there in concepts. You say, "I am a Communist, I believe in God, I don't believe in God and so on." And so I say to myself, "What is wrong?"
Questioner: There is an urge to know more.
Krishnamurti: Then pick up an encyclopedia or a dictionary and you will know more. To know more truly, means to know more about oneself. Otherwise there is only ignorance. You may be technologically brilliant, but if you do not know about yourself you are an ignorant person. Here I am, and I say, "I must know why I live in concepts. I want to analyse it, to understand it." Not that I must or must not live in concepts, but I want to know why. And when I look I know why. Because my life is so shoddy, mediocre, petty, and to escape from that I go off into concepts - and I have lovely concepts, immense concepts, concepts invented by Lenin, or Trotsky or Nehru or Gandhi, it does not matter who. I escape into those but I am still angry, I am still envious, I am still bored. So, why should I live in concepts at all? So I say,"I won't, because it is stupid." I will not do it! But you don't say that.
Questioner: Do we understand the meaning of the word?
Krishnamurti: I'm afraid we do not understand about anything. So we will have to re-start. Too bad!
Questioner: It is something which needs going into and we must think about it.
Krishnamurti: Really! If I hit you, you will know about that! If you are insulted, or have pain, you do not say you will think about it. This is all so obvious, but you quote a platitude and think you have understood it. So we lose contact with each other when we are not talking about concepts. When we talk about concepts, we are in contact. When we talked about God (if I was foolish enough to talk about God), then we were both in contact. But when you come down to an actual fact - of greed, envy - then we lose contact. Do you know, Sirs, what is happening in the world? The world being India also. How India is degenerating, don't you know it? Not only here, but in the world. And probably you cannot do anything about it. At least, there can be a few who will keep the light burning. That is all. But that is up to you, Sirs.


THE AWAKENING OF INTELLIGENCE PART V CHAPTER 1 1ST PUBLIC TALK MADRAS 3RD JANUARY 1968 'THE ART OF SEEING'

WE WERE SAYING the other day how very important it is to observe. It is quite an art to which one must give a great deal of attention. We only see very partially, we never see anything completely, with the totality of our mind, or with the fullness of our heart. And unless we learn this extraordinary art, it seems to me that we shall be functioning, living, through a very small part of our mind, through a small segment of the brain. We never see anything completely, for various reasons, because we are so concerned with our own problems, or we are so conditioned, so heavily burdened with belief, with tradition, with the past, that this actually prevents us from seeing or listening. We never see a tree, we see the tree through the image that we have of it, the concept of that tree; but the concept, the knowledge, the experience, is entirely different from the actual tree. Here one is surrounded by a great many trees, fortunately, and if you look around you, as the speaker is going on with the subject of seeing, if you actually look at it, you will find how extraordinary difficult it is to see it all, so that no image, no screen, comes between the seeing and the actual fact. Please do this, don't watch me - look at the tree, find out whether you can see it completely. By completely I mean with the totality of your mind and heart, not a fragment of it, because what we are going to go into this evening demands such observation, such seeing. Unless you actually do this (not theorize, intellectualise or bring up various issues which are irrelevant) I am afraid you will not be able to follow closely what we are going to go over together. We never see, or actually hear, what another is saying; we are either emotional, sentimental or very intellectual - which, obviously prevents us from actually seeing the colour, the beauty of the light, the trees, the birds, and from listening to those crows; we never are in direct relationship with any of this. And I doubt very much if we are in relationship with anything, even with our own ideas, thoughts, motives, impressions; there is always the image which is observing, even when we observe ourselves.
So it is very important to understand that the act of seeing is the only truth; there is nothing else. If I know how to see a tree, or a bird, or a lovely face, or the smile of a child - there it is, I don't have to do anything more. But that seeing of the bird, of the leaf, listening to the noise of birds, becomes almost impossible because of the image that one has built, not only about nature but also about others. And these images actually prevent us from seeing and feeling; feeling being entirely different from sentimentality and emotion.
And, as we said, we see everything fragmentarily and we are trained from childhood to look, to observe, to learn, to live in a fragment. And there is the vast expanse of the mind which we never touch or know; that mind is vast, immeasurable, but we never touch it, we don't know the quality of it because we have never looked at anything completely, with the totality of our mind, of our heart, of our nerves, of our eyes, of our ears. To us the word, the concept is extraordinarily important, not the acts of seeing and doing. But having the concept, which is a belief, an idea - having this - conceptual living, prevents us from actually seeing, doing; and therefore we say we have problems of action, of what to do or not to do, and the conflict that arises between the act and the concept.
Do please observe what I am talking about, not merely hear the words of the speaker, but observe yourselves, using the speaker as a mirror in which you can see yourself. What the speaker has to say is of very little importance, and the speaker himself is of no importance whatsoever, but what you gather out of observing yourself is important. It is so because there must be a total revolution, a complete mutation in our minds, in our way of living, in our feeling, in the activities of our daily life. And to bring about such fundamental, deep revolution is only possible when we know how to look; because when you do look, you are not only looking with your eyes but you are also looking with your mind. I do not know if you have ever driven a car; if you have, you are not only visually aware of the approaching car, but your mind is far ahead watching the bend of the road, the side road, other cars coming and going. And this seeing is not only seeing through your eyes and nerves, but seeing with your heart, with your mind, and you cannot see completely in this way if you are living, functioning, thinking, acting within a fragment of the total mind.
Look what is happening in the world - we are being conditioned by society, by the culture in which we live, and that culture is the product of man - there is nothing holy, or divine, or eternal about culture. Culture, society, books, radios, all that we listen to and see, the many influences of which we are either conscious or unconscious, all these encourage us to live within a very small fragment of the vast field of the mind. You go through school, college, and learn a technique to earn a living; for the next forty or fifty years you spend your life, your time, your energy, your thought, in that specialized little field. And there is the vast field of the mind. Unless we bring about a radical change in this fragmentation there can be no revolution at all; there will be modifications, economic, social and so-called cultural but man will go on suffering, will go on in conflict, in war, in misery, in sorrow and in despair.
I do not know if you read some time ago how one of the Marshals of the Russian army reporting to the Polit Bureau, said that in the army they were training soldiers under hypnosis - you know what that means? You are put under hypnosis and taught how to kill, how to obey completely, function with complete independence, but within a pattern, under the authority of a superior. Now culture and society are doing exactly the same thing to each one of us. Culture and society have hypnotized you. Do please listen to this very carefully, it is not only being done in the army in Russia, but it is being done all over the world. When you read the Gita endlessly, or the Koran, or repeat some mantram, some endlessly repeated words, you are doing exactly the same thing. When you say, "I am a Hindu", "I am a Buddhist", "I am a Muslim", "I am a Catholic", the same pattern is being repeated, you have been mesmerized, hypnotized; and technology is doing exactly the same thing. You can be a clever lawyer, a first-class engineer, or an artist, or a great scientist, but always within a fragment of the whole. I do not know if you see this, not because I describe it, but actually see what is taking place. The Communists are doing it, the Capitalists are doing it, everybody, parents, schools, education, they are all shaping the mind to function within a certain pattern, a certain fragment. And we are always concerned with bringing about a change within the pattern, within the fragment.
So, how is one to realize this, not theoretically, not as a mere idea, but see the actuality of it - you understand, see the actual? The actual being what is everyday taking place and is spoken of in newspapers, by politicians, through culture and tradition, in the family, making you call yourselves Indians, or whatever you think you are. Then when you see, you must question yourself (I am sure you would if you saw it), and that is why it is very important to understand how you see. If you really saw it, then the question would be, "How can the total mind act?" (I do not mean the fragment, not the conditioned mind, nor the educated, sophisticated mind, the mind that is afraid, the mind that says, "there is God" or "there is no God", "there is my family, your family, my nation, your nation".) Then you will ask, "How can this totality of the mind be, how can it function completely, even while learning a technique?" Though it has to learn a technique and to live in relationship with others, in our present disordered society - bearing that in mind, one must ask this question, which is a fundamental one: "How can this totality of the mind be made completely sensitive, so that even the fragment becomes sensitive?" I don't know if you have understood my question, we shall come to it in another way.
At present we are not sensitive; there are spots in this field that are sensitive, sensitive when our particular personality, our particular idiosyncracy, or our particular pleasures are denied - then there is a battle. We are sensitive in fragments, in spots, but we are not sensitive completely; so the question is, "How can the fragment, which is part of the total, which is being made dull every day by repetition, how can that part also be made sensitive as well as the total?" Is this question fairly clear? Do tell me.
Perhaps this is a new question to you, probably you have never asked yourself about it. Because we are all satisfied to live with as little trouble and conflict as possible, in that little part of that field which is our life, appraising the marvellous culture of that little part as opposed to other cultures, Western, ancient or any other. We are not even aware what the implications of this are - of living in a tiny fragment, a corner of a very vast field. We don't see for ourselves how deeply we are concerned with the little part, and we are trying to find answers to the problem within that fragment, within that little corner of this vast life. We ask ourselves, how can the mind (which is now half asleep in this vast field, because we are only concerned with the little part), how can we become totally aware of this whole thing, become completely sensitive?
Now, first of all there is no method. Because any method, system, repetition or habit, is essentially part of the corner of that field. (Are we travelling together, taking a journey together, or are you falling behind?) The first thing is to see the actual fact of the little corner and what its demands are. Then we can put the question, "How can we make the whole field completely sensitive?", because in that lies the only true revolution. When there is total sensitivity of the whole of the mind, then we will act differently; our thinking, feeling, will be wholly of a different dimension. But there is no method. Don't say, "How am I to arrive, achieve, become sensitive?" - you can't go to college to become sensitive, you can't read books or be told what to do to become sensitive. This is what you have been doing within that corner of the field, and it has made you more and more insensitive, which can be seen in your daily life, with its callousness, brutality, and violence. (I do not know if you have seen the pictures in magazines of the American and Vietnamese soldiers being wounded. You may see it and say, "I am so sorry", but it has not happened to you, not to your family, not to your son.) So we become callous because we are functioning, living, acting, within the small petty little corner of a distorted field.
There is no method. Please do realize this, because when you realize it, you are free of the enormous weight of all authority, and so free of the past. I don't know if you see this. The past is implicit in our culture, which we think is so wonderful (the tradition, the beliefs, the memories, the obedience to it), and all that is put aside completely, forever, when you realize there is no method of any kind to bring freedom from the "little corner". But you have to learn all about the little corner. Then you are free of the burden which makes you insensitive. Soldiers are trained to kill, practise day after day, day after day, ruthlessly, so that they have no human feeling left at all. And that is the type of thing which is being done to each one of us every day, all the time, by newspapers, by political leaders, by the gurus, by the Pope, by the bishops, everywhere, all over the world.
Now, as there is no method, what is one to do? Method implies practice, dependence, your method, my method, his path and another's path, my guru who knows a little better, this guru who is phoney, that guru who is not (but all gurus are phoney, you can take that for granted right from the beginning, whether they are Tibetan Lamas or Catholics, or Hindus) - all of them are phoney because they are still functioning in a very small part of a field that has been spat on and trodden upon and destroyed.
What is one to do? You understand my question now? The problem is this: we don't know the depth and the immensity of the mind. You can read about it, you can read the modern psychologists, or the ancient teachers who have talked about it - distrust them because it is you yourself who have to find out, not according to somebody else. We don't know it - the mind - you don't know it, so you cannot have any concept about it. You understand what we are saying? You can't have any ideas, any opinions, any knowledge about it. So you are free from any supposition, from any theology.
So once again, what is one to do? All that one has to do is to see. See the corner, the little house that one has built in a corner of a vast, an immeasurable field; and living there, fighting, quarrelling, improving (you know all that is going on there), see it. And that is why it is very important to understand what it means to see, because the moment there is conflict you belong to that isolated corner. Where there is seeing there is no conflict. That is why one has to learn from the very beginning - no, not the beginning, but now - to see. Not tomorrow, because there is no tomorrow - it is only search for pleasure, or fear, or pain that invents "tomorrow". Actually there is no tomorrow psychologically, but the brain, the mind, has invented time; but we shall go into this later.
So what one has to do is to see. You cannot see, if you are not sensitive, and you are not sensitive if you have an image between you and the thing seen. Do you understand? So seeing is the act of love. You know what makes the total mind sensitive? - only love. You can learn a technique and yet love; but if you have technique and no love you are going to destroy the world. Do watch it in yourselves, Sirs, do go into it in your own minds and hearts and you will see it for yourselves. Seeing, observing, listening, these are the greatest acts, because you cannot see if you are looking out from that little corner, you cannot see what is happening in the world, the despair, the anxiety, the aching loneliness, the tears of the mothers, wives, lovers, of those people who have been killed. But you have to see all this, not emotionally, nor sentimentally, not saying, "Well! I am against war" or, "I am for war", as that sentimentality and emotionalism are the most destructive things - they avoid facts and so avoid what is. So, the seeing is all important. The seeing is the understanding; you cannot understand through the mind, through the intellect, or understand through a fragment. There is understanding only when the mind is completely quiet, which means when there is no image.
Seeing destroys all barriers. Look, Sirs, as long as there is separation between you and the tree, between you and me, and between you and your neighbour (that "neighbour" being a thousand miles away or next door), there must be conflict. Separation means conflict, that is very simple. And we have lived in conflict, we are used to conflict and to separation. You see India as a unit - geographical, political, economical, social, cultural, and the same goes for Europe, and America, and Russia: separate units, each against the other, and all this separation is bound to breed war. This doesn't mean that we must all agree, or if we disagree that I am doing battle with you; there is no disagreement whatsoever, or agreement, when you see something as it is. It is only when you have opinions about what you see, that there is disagreement and that there is separation. When you and I see that it is the moon, then there is no disagreement, it is the moon. But if you think it is something, and I think it is something else, then there must be division and hence conflict. So in seeing a tree, when you actually see it, there is no division between you and the tree, there is no observer seeing the tree.
We were talking one day to a very learned doctor, who had taken a drug called L.S.D., a minute dosage, and there were two doctors beside him with a tape recorder registering what he was saying. After a few seconds he saw the flowers on the table in front of him, and between those flowers and himself there was no space. It doesn't mean he identified himself with those flowers, but there was no space, which means that there was no observer. We are not advocating that you should take L.S.D., because it has its own deleterious effects; and also when you take such things you become a slave to them. But there is a much simpler, more direct, more natural way, which is to observe for yourself a tree, a flower, the face of a person; to look at any one of them, and so look that the space between you and them is non-existent. And you can only look that way when there is love - that word which has been so misused.
We will not go into the question of love for the time being, but when you have this sense of real observation, real seeing, then that seeing brings with it this extraordinary elimination of time and space which comes about when there is love. And you cannot have love without recognising beauty. You may talk about beauty, write, design, but if you have no love nothing is beautiful. Being without love means that you are not totally sensitive. And because you are not totally sensitive you are degenerating. This country is degenerating. Don't say, "Aren't other countries degenerating too?" - of course they are, but you are degenerating, though technically you may be an extraordinarily good engineer, a marvellous lawyer, technician, know how to run computers; but you are degenerating because you are not sensitive to the whole process of living.
Our fundamental problem then is - not how to stop wars, not which god is better than another god, not which political system or economic system is better, not which party is worth voting for (they are all crooked anyhow), but the most fundamental problem for the human being, whether he is in America, India, Russia, or anywhere else, is this question of freedom from "the little corner". And that little corner is ourselves, that little corner is your shoddy little mind. We have made that little corner, because our own little minds are fragmented and therefore incapable of being sensitive to the whole; we want that little part to be made safe, peaceful, quiet, satisfying, pleasurable, thereby avoiding all pain, because, fundamentally, we are seeking pleasure. And if you have examined pleasure, your own pleasure, have observed it, watched it, gone into it, you will see that where there is pleasure, there is pain. You cannot have one without the other; and we are always demanding more pleasure and therefore inviting more pain. And on that we have built this part, which we call human life. Seeing is to be intimately in contact with it and you cannot be intimately, actually in contact with it if you have concepts, beliefs, dogmas, or opinions.
So what is important is not to learn but to see and to listen. Listen to the birds, listen to your wife's voice, however imtating, beautiful or ugly, listen to it and listen to your own voice however beautiful, ugly, or impatient it may be. Then out of this listening you will find that all separation between the observer and the observed comes to an end. Therefore no conflict exists and you observe so carefully that the very observation is discipline; you don't have to impose discipline. And that is the beauty, Sirs (if you only realize it), that is the beauty of seeing. If you can see, you have nothing else to do, because in that seeing there is all discipline, all virtue, which is attention. And in that seeing there is all beauty, and with beauty there is love. Then when there is love you have nothing more to do. Then where you are, you have heaven; then all seeking comes to an end.


THE AWAKENING OF INTELLIGENCE PART VI CHAPTER 2 2ND PUBLIC DIALOGUE MADRAS 5TH JANUARY 1968 'THE PURSUIT OF PLEASURE'

Krishnamurti: What shall we talk over together this morning? (Pause).
Questioner: May we pursue what we talked about last time we met here, with regard to concepts? Can we live without concepts, beliefs?
Krishnamurti: Do you not think that before we can go into that or any other question it is important to question, to question critically, not only someone else, but, what is much more important, to be critically self-aware. It seems to me much more important to question one's own motives, one's attitudes, beliefs, ways of life, habits, traditions, the way one thinks and why one thinks in that way. Because I do not see how we can have sanity if we are not aware of our own reasoning or non-reasoning, if we are not aware of our own emotional attitudes and our narrow or wide beliefs. I do not see how we can bring about any kind of sanity in our lives (sanity being a way of living which is fairly healthy) unless we are critically aware of what we are talking about, and therefore questioning everything, not accepting a thing about ourselves or others. I think if we could start from that - which does not mean that we must be sceptical about everything as this would be another form of insanity. But if we can question, then I think what we shall discover, talking it over together this morning, will have some value.
Questioner: Can we continue with what you have just said? Questioner: Will you take up the subject of space and time?
Questioner: Will you explain about the doctor who took L.S.D. and destroyed a space within himself, in terms of the observer and the observed?
Questioner: Could we discuss envy, and its activities?
Krishnamurti: Sir, if I may ask you a question - What is your deep, fundamental, lasting interest in life?
Questioner: (Inaudible)
Krishnamurti: Is that your deep fundamental interest, Sir? Rather feeble isn't it? If you skipped all these double, indirect, oblique questions which are beside the point and if you dealt with one question directly and honestly, would you know what is your fundamental, lasting, total interest?
Questioner: To be free.
Questioner: We want to be happy.
Questioner: I am really interested in myself...
Krishnamurti: ...as most of us are, interested in my progress, interested in my job, interested in my little family, getting a better position, more prestige, more power, dominating others, and so on and so on. I think it would be logical, would it not, to admit to yourselves that that is what most of us are interested in - me first, and everyone else second.
Questioner: And that is very wrong.
Krishnamurti: I do not think it is wrong. What is there wrong about it? You see, Sir, that is what we are doing all the time. Now let us take that fact. Most of us are interested, in the little corner in which we live, not only outwardly but inwardly. We are interested in it, but we never decently, honestly, admit that to ourselves. If we do, we are rather ashamed of it and so we add such comments as: "I do not think it is right", "It is wrong", "It does not help mankind", and all that blaa. So there it is. One is interested in oneself fundamentally and one thinks it is wrong (for various reasons, ideologically, traditionally, and so on). The actual daily fact is that one is interested in oneself, and you think it is wrong. But what you think is irrelevant, it has no validity at all. Why introduce that factor? Why say "It is wrong"? That is an idea, is it not? - it is a concept. What is is the fact, which is that one is interested in oneself.
Questioner: I don't know if it's all right to ask a question.
Krishnamurti: Quite right. Go ahead, Sir.
Questioner: When I do something for others I feel more satisfied. I see that to be so self-concerned is not satisfactory, but to work in a school or to help another is more satisfactory than to think about oneself, which is not quite so satisfying.
Krishnamurti: What is the difference? You want satisfaction - which is self-concern. Follow this out, Sir, for yourself. If you are seeking satisfaction in helping others and therefore that gives greater satisfaction, you are still concerned about yourself, about what will give you greater satisfaction. Why bring any ideological concept into it? One wants freedom because it is much more satisfying and to live a petty little life is not so satisfactory. So why have this double thinking? Why say one is satisfactory and the other is not. You understand, Sir? Why not say - I really want satisfaction, whether it is in sex, in freedom, or helping others, in becoming a great saint, or politician, or engineer, or lawyer. It is all the same process, is it not? Satisfaction in many ways, both subtle and obvious, that is what we want. Right? When we say we want freedom we want it because we think perhaps it may be terribly satisfying; and the ultimate satisfaction, of course, is this peculiar idea of self-realization.
Questioner: So we must get rid of this search for satisfaction.
Krishnamurti: Ah, no Sir. Wait Sir. To get rid of satisfaction is not freedom. Freedom is something entirely different; not something to be had from something. If I get rid of or free myself from satisfaction, I am freeing myself from it because I seek a much greater satisfaction. No? So why not find out why we want satisfaction? Not that "we should not", that is only a concept, a formula, and hence there is contradiction, and therefore conflict. So let us take this one thing. Most of us want, desire, search for, crave for satisfaction. Right? Questioner: I don't think so.
Krishnamurti: You don't think so. Why not, Sir?
Questioner: I am not interested specially in satisfaction, but I would like to know why I am dissatisfied.
Krishnamurti: (Oh! my lord!) How do you know that you are dissatisfied. Because you have known satisfaction! (Laughter) Don't laugh Sirs, for goodness sake, don't laugh. This is not a clever weaving of argument, please. Why am I dissatisfied? Because I am married and that does not give me satisfaction; because I go to the temple and that does not give me satisfaction; (follow all this). I go to meetings and that means nothing; I look at trees and feel nothing; and so gradually I am dissatisfied with everything I see, or have or have felt. Which means, what? I am seeking a satisfaction in which there is no dissatisfaction at all! No? This is not a clever statement; it is obvious, isn't it? No, Sir? Look, each one of us is seeking satisfaction although he is dissatisfied. Right? Now, why do we seek satisfaction? - Not that it is right or it is wrong, but what is the mechanism of this search? (Long pause.) Do you expect me to analyse it for you?
Questioner: In some spheres we have to seek satisfaction to live.
Krishnamurti: Yes Sir, of course there are basic necessities; but wait, Sir, before we come to that, can we find out why we seek satisfaction? Go into it, Sir. What is satisfaction?
Questioner: I think we need some of that awareness of which you speak in order to distinguish for ourselves what will give us permanent happiness.
Krishnamurti: Don't just use words, but think it out a little bit, just think it out. I do not know anything about awareness - out it goes, if I may suggest it. We are not discussing that, Sir, nor are we talking about the permanent or the impermanent. We want to find out why we human beings are always seeking satisfaction.
Questioner: ( The audience suggested many reasons but they were almost inaudible.) We seek satisfaction because we want to change. Krishnamurti: Wait a minute, Sirs, just a minute, Sir. Food satisfies you, doesn't it - having a good meal? Why? Because I'm hungry, and it is good to get rid of the empty feeling. Move a little higher, up to sex. Very satisfying, apparently. You are all silent! Then, having a position in which you can dominate others, that is also very satisfying, isn't it? You feel powerful, you feel you are in a position to order others to do things, and so that is very satisfactory. One seeks different ways of finding gratification - through food, sex, position, through various virtues, and so on. Why? One can understand when you want food that you feel gratified when you eat it, but why move to another level for satisfaction; and is there such a thing? I feel satisfied with food, I want varieties of food, and, if I have the money and appetite for it I get it. I also want a good position in society, a respected position, which is very gratifying because there I am secure, with a big house, a policeman at the gate, and all the rest of it. After that, I want some more of it - a bigger house and two more policemen, and so on. Now, what is this craving for gratification? You understand, Sirs, the craving, what is it? I have a craving for food and I eat it - if I can get it. But the craving for position - let us take that one thing. Most of us want position - as the best engineer, or the best lawyer, or the President of some society, or this or that. Why? Apart from the money it gives, apart from the comfort, why this craving?
Questioner: I want to show to others what I can do.
Krishnamurti: Which is, to make the neighbours feel envious!
Questioner: (Several interjections. Inaudible)
Krishnamurti: (Is that it? Wait Sir - you have not heard that other gentleman, Sir.) If you had not your position you would be nobody. Strip the Pope of his robes, or the Sannyasi of his tamasha and he would be nobody. Is that it? So are we afraid of being nobody, and that is why we want position? To be considered a great scholar, a philosopher, a teacher? If you find yourself in that position it is very gratifying - to have your name printed in the newspaper, and people coming to you and all the rest of it. Is that why we do all this? That is, inwardly we are just ordinary people with aching sorrows, conflict, fighting in the family, bitterness, anxiety and fear which is there constantly. And to have an outward position where I am regarded as a terribly respectable citizen, that is very satisfactory. Right? Why do I want this outward position, I ask, and you say "I want it because in my daily life I am just a sorry little human being." Right? Is that it? (Long pause).
Questions: (Several inaudible suggestions.)
Krishnamurti: What is actually taking place? We have come to a certain point, Sir, let us pursue it; this point is that one finds that one wants a position which will be gratifying because inwardly one is... just a shoddy little man. But to have a policeman at the gate gives me tremendous importance. Right? This is obvious, isn't it? We don't have to go into all that, do we?
Questioner: We have to expose ourselves, Sir.
Krishnamurti: I am exposing you now! You may not want to be exposed but that is the fact! - I am a sorry little entity inside, with all sorts of dogmas, beliefs in God, rituals and all that - a whirlpool of mischief and misery inwardly, and outwardly I want the policeman at the gate! Now why do I have this craving for outward position? You understand? Why?
Questioner: (Inaudible)
Krishnamurti: No Sir. Please go into it. Why do we want? What is the reason? Don't reduce it to the word "selfishness", Sir.
Questioner: (Long inaudible contribution.)
Krishnamurti: Sir, Sir. Look, Sir! Don't you have a craving fur position, fur power, fur prestige, to be recognised as a great man, have fame, notoriety, and so on? Have you not got this desire?
Questioner: (Inaudible remark.)
Krishnamurti: You see how you are escaping from this! Have you not got this desire, Sir?
Questioner: Yes. Krishnamurti: At last! Now why? Go into it, Sir. Why? Why do you crave fur a position? Don't say it is due to circumstances, that I have been put in that position by society, that I have been conditioned that way.
Questioner: I desire position in the same way as when I am hungry I want food.
Krishnamurti: Oh no, Sir! Oh no! You see we can't face this thing at all!
Questioner: Further suggestions. (Inaudible)
Krishnamurti: Do let us be serious. Throwing in all these words is so silly. You are not really thinking at all. Sir, here is a very simple question. Everybody throughout the world wants a position - whether in society, in the family, or to sit next to God, "on the right-hand of the Father". Everybody wants a position. There is a craving fur it. Why?
Questioner: (Inaudible)
Krishnamurti: No Sir! Don't throw out words. Analyse it, Sir, don't just answer! Why do you want it?
Questioner: It is natural.
Krishnamurti: It is natural? Oh Sir! You say one thing and then go on to another. Have you ever noticed animals, Sir? You've got a chicken yard; have you ever noticed that there is always one chicken pecking another? There is an order of pecking. So we have perhaps inherited this thing - to dominate, to be aggressive, to seek a position is a form of aggression. No? Of course it is. I mean the saint who seeks a position with regard to his saintliness is as aggressive as the chicken pecking in the yard! I don't know if you follow all this. You don't. Perhaps we have inherited this aggressive urge to dominate, that is, to have a position. Right? And what does this involve, this aggression, to have a position in society (a position which must be recognised by others, otherwise it is no position at all)? I must always sit on the platform. Why? (Pause) Do please go on with it, Sirs. I am doing all the work. Why do you have this aggression? (Audience suggests something.) No Sir. It is not a question of something lacking. Oh, how are we going to discuss with a group of people who never want to go into anything.
Questioner: (Inaudible)
Krishnamurti: That is one of the reasons, Sir. But, let us look at this, Sir. There is aggression. Right? When I want a position in society, which is recognised by society, it is a form of aggression. Now, why am I aggressive?
Questioner: (Inaudible)
Krishnamurti: You see, you do not apply it to yourself. You do not find out, in yourself, why you are aggressive. Forget the "position in society" we have analysed that now. Why are we aggressive?
Questioner: To reach what we want, what we aim at.
Krishnamurti: And what do you aim at? (We have said that, Sir. We have moved away from that.) The question now is, why are we aggressive? Please go into it, Sir. The politician is aggressive, the big shots are aggressive, whether in business or in religion they are aggressive - why?
Questioner: Aggressiveness arises from fear.
Krishnamurti: Is that so? Maybe! Find out for yourself, Sir. You are aggressive in the family. Why? In the office, in the bus, and so on. Why are you aggressive? Don't explain it, Sir. Just find out why you are.
Questioner: Why am I afraid to be nothing?
Krishnamurti: Look! As the gentleman said just now, fear may be the cause of this aggression because society is so constructed that a citizen who has a position of respect is treated with great courtesy, whereas a man who has no position at all is kicked around - sent into the army and to Vietnam, to be killed. So why are we aggressive? Is it because we are frightened of being nobodies? Don't answer it, Sirs, go into it! Go into it in yourselves! Or, we are frightened because it has become a habit. Seeking a position has become a habit. We are not really frightened, but it has become a habit. I don't know if you are following this. If it is fear that makes us aggressive, that is one thing. But it may be the momentum of society that is making you aggressive. You know Sirs, they have made an experiment, putting rats, thousands of rats, in a very small room. And when they are there they lose all sense of proportion. The mother who is about to have babies, the mother rat, does not care, because the pressure of space, absence of space, the fact of so many rats living together makes them crazy. Follow this. In the same way, if people live in a very, very crowded city and have no space, it makes them also very aggressive, makes them violent. Animals do need space to hunt in; they have territorial rights, like the birds. They establish their territory and they will hunt any other animal that comes into that territory. So they have territorial rights, and sexual rights - all animals have this. And sexual rights do not have such a great importance as territorial rights. Right? Of course some of you may know all about this. So we may be aggressive because we have not enough space around us physically. Are you following all this? And this may be one of the reasons why we are aggressive. A family living in a small room, or a small house with ten of you in it, you explode, get angry about nothing. So man must have space, and because he has not enough physical space, that may be one of the reasons for aggression. And also one may be aggressive because one is frightened. Now to which category do you belong? Are you aggressive because you are frightened?
Questioner: (Suggestion inaudible.)
Krishnamurti: So, you are saying, guarantee my physical security and then I will not be aggressive. But is there such a thing as guaranteed security in life? And so that may be the basic reason why we are frightened - knowing that there is no such lasting security. In Vietnam there is no security. You may have a little security here but where there is war there is no security and, when an earthquake comes, it destroys everything - and so on. So, go into this yourselves, Sirs, and find out whether your aggression is born of fear, or of the fact that you are enclosed tightly, both outwardly and inwardly. Inwardly you have no freedom - intellectually you are not free, you repeat what others have said. Technological inventions, society, the community, all that is felt constantly as a pressure on you which you are not capable of meeting and therefore you explode, you feel frustrated. Now, which is it - to which category do you belong? Find out, Sirs. (Long pause.) If you are frightened, and therefore you are aggressive, how are you going to deal with fear? And if you are free of fear will you lose the pleasure of being aggressive? And knowing that you will lose the pleasure of being aggressive, you do not mind being afraid. Right? Do you follow this? (Pause.) Fear is unpleasant and aggressiveness is more pleasant. Right? And so I do not mind being a little bit afraid because aggressiveness with its pleasure balances fear.
Questioner: I am aware of the difficulties of the situation.
Krishnamurti: Ah, I don't know what you are aware of, Sir. Go into it. I am just asking you. So you may prefer to be aggressive, but at the same time be afraid. So you really don't mind being afraid or being aggressive.
Questioner: (Inaudible)
Krishnamurti: Sirs, this is a Very difficult question because each one will interpret aggressiveness in his own way. But if we could face this question of fear and see if we can understand fear and see whether there is a possibility of being free from fear, then when that is gone through, then would there be aggressiveness - your kind, my kind, his kind or her kind? You follow Sir? So let us take that one thing. Is fear causing aggressiveness? Obviously it is. I am afraid of not having any belief and therefore I am aggressive about the belief I have. So fear has produced aggressiveness with regard to belief! That is simple. Right? (Are you all having an early-morning sleep, or what!) So, is it possible to be free of fear? (At last!) One only puts that question when one really wants to be free of fear. Is it possible to live without fear? It is a very complex problem. It is not a matter of saying, "Yes, we must live without fear" and make a lot of platitudes about it. But can one live without fear? What does it mean? Physically, what does it mean? We will go step by step. What does it mean physically to live without fear? Is it possible, in this society as it is constructed, in a culture of this kind, whether the culture is Communist or the present culture, or an ancient culture, is it possible to live in a society without fear?
Questioner: It is not possible.
Krishnamurti: Why? Most extraordinary, Sirs! When one comes to basic questions you are all very silent.
Questioner: I'm only thinking of what would happen to my life.
Krishnamurti: Are you afraid that if you had lasting security in a stable society, you would have no fear. (Inaudible) (Yes Sir. That is understood, Sir.) So, you will not be afraid if you can have a guarantee that the life, the daily existence you are used to will not be disturbed from the pattern you are used to. Right? And on that basis we build a society. Obviously. That is what the Communists have done. So you say it is not possible to live in a society without fear. Is that so? No?
Questioner: I think it must be possible but I don't know how to do it.
Krishnamurti: Ah! If you think it must be possible, that is only a concept. The fact is that one is afraid to live in a society as it is, without fear. Right?
Questioner: (Inaudible)
Krishnamurti: (We are doing that, Sir. That is what we are discussing, Sir.) One of our fears is that to live in a society one has to be aggressive. Let us for the moment accept that - that to live in a society of any kind, Communist, Capitalist, or Hindu or Moslem you have to be aggressive and therefore frightened in order to survive at all. Leave it there. Now at what other level of our existence are we afraid? I can understand that I am afraid that I may not have enough food for tomorrow and therefore I lay up stores for a month or for two days and I am going to guard it and to see that nobody steals it. And I'm afraid that the Government will come along and do something or other, and so I am afraid. I can understand that. Now are we only aggressive there, at that level. Are we only afraid at that level?
Questioner: Inwardly we are also the same. Krishnamurti: What do we mean by "inwardly"? What does that mean Sir?
Questioner: (Inaudible. Several comments.)
Krishnamurti: So there is fear at another level. It is suggested that there is fear in relationship, and therefore we are aggressive in relationship. Now why are we afraid in relationship? (I don't know what "truthful" means, Sir.) Why are we afraid in relationship? Are you afraid of your wife, or your husband, or your neighbour, or your boss? I know it's a rather awful thing to admit that you are afraid of your wife! One is afraid in every kind of relationship. Why?
Questioner: (inaudible)
Krishnamurti: Why am I afraid? Please do be simple about it because it becomes very complex presently and if we are
not simple at the beginning we shall not understand anything. Why am I afraid of my wife or my neighbour, or my boss (which is relationship) - why?
Questioner: (Several comments, inaudible.)
Krishnamurti: My dear chap you're not married! So leave it for the moment. Your calamity will come presently!
Questioner: There is fear in relationship because "he" or "she" or "my boss" can withhold something from me. (Further comment inaudible.)
Krishnamurti: How are you going to discuss this when you won't go step by step! Don't jump, don't conclude. Are you afraid of your neighbour, of your boss? Fear - you know. He might take away your job. He might not give you a rise, he might not encourage you. And also you are maybe afraid of your wife because she dominates, she nags, she bullies, she is not pretty. So one is afraid. Why? Because one yearns for continuity. Let us go slower than that. I am sorry to insist on going very slowly, step by step. I am afraid of my wife, why? I am afraid because - it is very simple - she bullies me and I don't like to be bullied. I am fairly sensitive and she is aggressive, and I'm tied to her through ceremony, through marriage, through children. And so I am frightened. She dominates me and I don't like it. Right Sirs? I am frightened for that reason, because I am fairly sensitive and I like to do things differently. I like to look at trees, I like to play with the children, I like to go to the office late, or do this or that, and she bullies me, and I don't like to be bullied. So I have the beginning of fear of her. Right? And also, if I retaliate and say "Don't bully me" she will withhold her sexual pleasure, my pleasure with her. So I am frightened of that. Right Sirs? Still you are all very silent about this! You are an extraordinary generation! I am frightened because she wants to pick a quarrel with me, and so on. So what shall I do? I am frightened and I am supposed to be related to her. She dominates me, she bullies me, and she orders me about, she has contempt for me. And, if I am a strong man, I have contempt for her. You know! So what shall I do? I am frightened. Do I acknowledge that fact, or do I cover it up and say "It's my karma", "It's my conditioning", you know - you complain against society and your environment.
Questioner: I suppose one has to suffer in silence.
Krishnamurti: Suffer in silence! You do that anyhow.
Questioner: Divorce her!
Krishnamurti: Divorce is rather expensive and takes too long, so what will you do?
Questioner: Put up with it.
Krishnamurti: Now what takes place? Follow it, Sirs. What takes place? You are frightened and you put up with it. So what is happening to you? You are frightened and you get used to this fear. You get used to the bullying, used to the environment, so gradually you become duller and duller. Gradually you lose all sensitivity. You don't look at trees which you looked at before, you never smile. So gradually you become dull. That is exactly what has happened with you gentlemen and ladies. Because you have got used to it. You have got used to this rotten society, to the filthy streets. You look neither at the filthy streets nor at the lovely sky of an evening. So, fear (your not having understood it) reduces you to dullness. What will you do, Sirs! Don't just say "Yes, you're perfectly right". The doctor has diagnosed your disease and he asks what you are going to do? You have got used to the Upanishads, the Gita, the dirt, the squalor, the bullying of the wife, the bullying of the politicians, you have become totally insensitive, dull. You may cleverly give lectures, and read and quote and all that, but inwardly you are dull. So what will you do? (Pause) No answer?
Questioner: Get rid of it all.
Krishnamurti: How? With a lovely gesture?
Questioner: Get rid of the relationship.
Krishnamurti: Walk out on her, and on the children? And fall into another trap? So what will you do, Sir?
Questioner: Find out why she bullies me.
Krishnamurti: She won t tell me. She has her own miseries. She has God knows what problems. She is unsatisfied, perhaps, sexually. Perhaps she is ill - Oh, a dozen things there may be. You know, she feels she must have a rest, have a holiday, have some time without her husband, away from him, take a holiday. So I can't find out from her why she bullies me. I have to deal with myself, first. Gosh. You people are so... So, what shall I do?
Questioner: Resist her.
Krishnamurti: I can't do that.
Questioner: Try to reconcile.
Krishnamurti: Oh my God! She keeps to her character and I keep to mine. So what shall I do?
Questioner: You become indifferent.
Krishnamurti: That is what you have already done. You are completely indifferent to everything - to the trees, to the beauty, to the rain, to the clouds, to the dirt, to the wife, to the children. You are completely indifferent.
Questioner: Maybe we have to doubt everything that we have accepted up to now.
Krishnamurti: Look Sir, it's a much more serious problem than just this verbal exchange. Because you have become indifferent, callous - through fear, through bullying by the Gods, the Upanishads, the Gita, by the politician, by the wife. You have become dull, haven't you? So how do you awaken to this dullness and throw it out? You understand my question? I have been made dull by my wife, by the repetitions of the blasted sacred books, by the society in which I live, I have become completely indifferent. I don't care what happens to me or what happens to others. I have become callous, hard. I recognise that. That is a fact. You may not recognise it. You may say, "Well I may have little spots here and there which are fairly sensitive". Those little spots have no value at all, when the major field is dull. So, what shall I do? I recognise that as a fact. And the question is not how to get rid of it! I don't condemn it. I say, "That is a fact." So what shall I do? Well, Sirs. What shall I do?
Questioner: I feel helpless.
Krishnamurti: Then you cannot do anything, and then you have the whole state of India as it is! Now I want to do something; I really do. You, your Gods, your religious books, society, the culture in which you have grown up, all these have made me incredibly callous and indifferent. So what shall I do? Well, Sirs. What shall I do?
Questioner: Break with the whole thing.
Krishnamurti: Break? I'm afraid to break, am I not? First of all, am I conscious, am I aware that I am indifferent? Are you, Sirs? (What a generation you are!) (Long pause.) All right, Sirs, I will go through it. I have become callous, and I see the reasons for this in my wife, my family, overpopulation, the enormous weight of ten thousand years of traditions, the endless rituals, the squalor inside the house and outside the house, and so on. I see the reasons why the mind has been made dull, through education and so on. That's a fact. Now what shall I do? First of all, I do not want to live that way. Right? I cannot live that way. It is worse than an animal. (Oh! you are not interested.)
Questioner: Please go on. Krishnamurti: So first I see the cause, and the effect, and I see it is impossible to live that way. Now what makes me say, It is impossible to live that way"? Please follow all this. (Sirs, please don't cough.) This requires great attention. What makes me say, "I must not live that way"? (Long pause.) I am insensitive. If it is painful and I want to change, then I am changing because I think something else will give me greater pleasure. (Oh! you don't see all this!)I want to change because I see that a mind that is so dull is really not existing and there must be change. If I change because it is painful - follow this, please - if I change because it is painful then I am pursuing pleasure. Right? And the pursuit of pleasure has been the cause of this indifference. This indifference has been caused because I have sought pleasure - pleasure in the family, in the Gods, in the Upanishads, Koran, Bible, in the Establishment. And all that has reduced me to this - indifference. The origin of the movement was pleasure, and if I revolt against this it will again be the pursuit of pleasure!
Are you following all this? I have realized something! I have realized that if I change with a motive of pleasure I shall be back in the same circle. Please, Sirs, do understand this - with your hearts, not with your silly little minds. Understand this with your hearts - that when you have started to seek pleasure you must end up in catastrophe, which is dullness. If you break away from that dullness because you want a different kind of pleasure then you are back in the same circle. So I say, "Look what I'm doing!" So I have to be very watchful of pleasure. I'm not going to deny it, because if I deny it I am seeking another, greater pleasure. So I see that pleasure reduces the mind to habits which bring about complete dullness. I hang up that picture on the wall because it has given me great pleasure. I have looked at it in the museum or in the gallery and I say, "What a lovely picture that is!" I buy it, if I have the money, and hang it up in my room. I look at it every day - and say "How nice". Then I get used to it. You understand? So the pleasure of looking at it every day has brought about a habit which now prevents me from looking. I don't know if you see this. Like sex! So habit, getting used to something, is the beginning of indifference. Are you following all this? You get used to the squalor of the next village as you pass it every day. The little boys and the little girls making messes on the road - the dirt, the squalor, the filth. You get used to it, and then you have got used to it. In the same way you have got used to the beauty of a tree, you simply do not see it any more. So, I have discovered that where I pursue pleasure there must be, deeply in it, the root of indifference. Oh! do please see this! There are no roots of heaven in pleasure, there are only roots of indifference and pain.
So what shall I do if I see that very clearly? Pleasure is such an enticing thing! You understand? I look at the tree: it is a great delight. To see a dark cloud full of rain and a rainbow, and this seems a tremendous thing. That is a pleasure, that is a delight, that is a tremendous enjoyment. Why can't I leave it there. You understand? Why do I have to say, "I must store it up"? (I don't know if you are following all this.) Then when I see the next day the dark cloud, full of rain, and the leaves dancing in the wind, the memory of yesterday spoils the sight of it. I have become dull. So what shall I do? I cannot deny pleasure, but this does not mean I indulge in pleasure. So I understand now that pleasure inevitably breeds indifference I see it. I see it as a fact as I see the microphone - not as an idea, not as a theory, not as a concept, but as an actual fact. Right? So now I am watching the operation of pleasure. You follow? The process of pleasure is what I am watching. As, "I like you" and "I do not like someone else", which is again in the same pattern. All my judgments are based on likes and dislikes. I like you because you are respectable. I do not like you because you are not respectable. You are a Muslim, or a Hindu, or you have sexual perversions and I prefer the other perversions - and so on. You follow? Like and dislike. So I watch it. And like and dislike is again a habit, which I have cultivated through pleasure. The mind now is watching the whole movement of pleasure, and you cannot watch it if you condemn it. Are you following this? So what has happened to my mind? Watch it, Sir. What has happened to my mind? (Oh! you just throw out words. You don't know what you are saying.) (That's right, Sir.) It has become much more sensitive. Right? Therefore muchmore intelligent. Now that intelligence is operating - not my intelligence or your intelligence, just intelligence. I do not know if you are following this. Before, there was indifference and I did not care. The mind did not care two pins whether I lived like a pig or not. And I realized I must change. And I see that to change to a greater pleasure is to come back to the same filth. So the mind has realized something, seen something. Not because somebody has spoken of it - but it has seen something very clearly - that where there is the pursuit of pleasure, this must inevitably breed indifference. So the mind has sharpened. And it is watching pleasure in every movement. And you can only watch anything freely, without reservation, condemnation, or judgment. So the mind is watching. And it says "What is wrong with me, why can't I look at a tree, why can't I see the beautiful face of a child or a woman?" I can't shut my eyes - blindly go running away to the Himalayas. It is there. Right? So what shall I do? Not look? Turn my head when I pass a woman? (Which the Sannyasis do, they know all the old tricks and all that.) So what shall I do? So I look. You understand? I look. I look at that tree, the beauty of the branch, the beauty of the curve of the tree. I look at a beautiful face, well proportioned, the smile, the eyes. I look. Follow this. When I look, there is no pleasure. Have you noticed it? Have you got it? Have you understood what we are talking about? When I look, where is there room for pleasure? I don't look with fear, saying "My God! Am I caught in the trap of pleasure!" But I look, whether it is at the tree, the rainbow, the fly, or a beautiful woman, or the man. I look. In that look there is no pleasure. The pleasure only arises when thought comes in.
Now without understanding this whole process - the saints, the ugly, immature human beings called saints, the Rishis, the writers, they have condemned this. Don't look, they say. And so - look. And when you see very clearly there is neither pleasure nor displeasure. It is there. The beauty of the face, the walk, the dress, the beauty of the tree. A second later thought comes in and says, "That was a beautiful woman". And all the imagery, sex, intimations, thrills, begin. Are you following all this, Sirs, and what are you going to do about it? What happens? Thought comes in, and what is important now is not pleasure, because that is understood, there is noth- ing to it. Look what has happened. The mind has become extraordinarily sensitive, and therefore highly disciplined, highly disciplined but not through an imposed discipline. By watching that I am callous, indifferent - watching it, and watching it - the mind has become sensitive. Watching is the discipline. I wonder if you have got this! In this kind of discipline there is no suppression; there is no suppression in the discipline that is necessary in order to see. So the mind has become highly sensitive, highly disciplined, and therefore austere - not the austerity in regard to clothes and food, all that is too immature and childish. And the mind now says it is watching pleasure and it sees that the continuity of pleasure is created by thought. Right? So I have entered into a totally different dimension. You understand? A dimension in which I have to work very hard and which nobody is going to tell me about. I can tell you, but you have to work for yourself. So I say - "Why does thought come into this at all?" I look at that tree, I look at a woman, I see that man going by in a rich car, a nice car, driven by a chauffeur, and I say "All right". But why does thought come in? Why? (Long pause) (Audience makes a suggestion.) No Sir, no Sir. I haven't learnt the art of looking. Do listen to this. I haven't learnt it. When I said "I see indifference, callousness" I had not really seen it. Seeing it - not changing callousness, but just to see it. So now, I am asking myself, "Why does thought come into the picture at all?" Why can't I just look at that tree, or that woman, or that car? Why? Why does thought come into this?
Questioner: Memory comes as a barrier.
Krishnamurti: Ask yourself the question, Sir, and don't just say "Memory comes as a barrier". You have just heard somebody else say that. You heard me say that a dozen times, and you repeat and throw back those words at me. They have no meaning to me any more. I am asking quite a different question. I am asking why thought comes into it at all. (Suggestion from audience.) Ask yourself, Sir, and find out the answer. Why this constant interference of thought? You understand Sir? It is very interesting if you go into it for yourself. At present you cannot look at anything without thought, without an image, without a symbol. Why? (Long pause) Do you want me to answer it? The gentleman sits very comfortably and says "Yes". "Please answer it, will you?" And it's not going to make a pennyworth of difference to him. (That's right, and it has become a habit. For the last fifty years, doing whatever you have done.) If it is a habit, then what shall I do? Do I see the habit as an idea or actually as habit - Do you see the difference? If you do then you must find out.


THE AWAKENING OF INTELLIGENCE PART VI CHAPTER 3 3RD PUBLIC DIALOGUE MADRAS 9TH JANUARY 1968 'TIME, SPACE AND THE CENTRE'

Krishnamurti: What shall we consider together this morning?
Questioner: What is psychological memory, and how is it imprinted on the brain?
Questioner: Will you go into the subject of pleasure and thought?
Questioner: What is the concept of life, and of this world?
Krishnamurti: Do you want to discuss that? "What is the concept of life and of this world?" And also, what is the thinker, and thought... What do you say, Sirs, I don't mind what we discuss.
Questioner: Fan we continue talking about thought? The last talk ended with the problem of time and space.
Questioner: Could we talk a little more, explain more, about time, space and the centre, which we were talking about the other day?
Questioner: Why is it we want to discuss something from "the other day"? That is over.
Krishnamurti: Perhaps if we discuss this question of a concept of life, and living, we shall come upon the question of time, space and the centre. I think that all the other questions will be included in that. What is the concept of life? What do we mean by concept, the word? To conceive, to imagine, to bring out. A conceptual world is a world of ideas, formulas, a world of theories, a world of imaginative ideological formation. That is what we mean, don't we, when we talk about concepts? A conceptual world, an ideological world. First of all, what is its place in our relations with others, in the context of living? What is the relation between the conceptual world, which we have more or less described or verbally explained, what is the relationship between that, and actual daily living? Is there any relationship at all? I have toothache; that is an obvious fact. And the concept of not having toothache is an unreality. The fact is, I have it. The other is a fictitious thing, an idea. Now what relationship has the reality, the "what is", the actual daily living, to the formula, the concept? Has it any relationship? You believe, at least some of you, the Hindus, believe that there is the Atman. (We are on a touchy subject.) That there is something permanent. That is an idea, a theory, a concept, is it not? No? Shankara or the Vedantas or some bird said that there is this Atman, or whatever it is, the spiritual entity. That is just an idea, isn't it?
Questioner: Much more than that.
Krishnamurti: Much more?
Questioner: (Inaudible)
Krishnamurti: It is said that there is some permanent thing...
Questioner: (Inaudible)
Krishnamurti: (I do not assume, Sir.) There is this theory, Sir, the concept that there is a permanent state, a reality within each one, God, or whatever you like to call it. The Christians, the Muslims all say so, and different people use different words. Here you use a series of words. Now, is that not a concept which has no reality whatsoever?
Questioner: Now it is a concept, but in the course of time we hope to discover that thing for ourselves.
Krishnamurti: When you postulate that there is a certain thing, a something, then you will inevitably discover it! Psychologically, the process is very simple. But why state anything at all? Questioner: I am in love with the most beautiful woman in the world, but I have never seen her. Although I have not seen her it is a fact that she is beautiful.
Krishnamurti: Oh, come off it, Sir. It's not a bit like that. This will lead to cuckoodom. We have ideologies, concepts - the ideal of perfect man, the ideal of what should be, how the liberated person should act, think, feel, live and so on. But these are all concepts, aren't they?
Questioner: Surely what you call "what is" is also a concept!
Krishnamurti: Is it? When you have actual toothache, is that a concept: when you are actually miserable because you have no job, no food, is that a concept? When someone dies whom you love and you are in great sorrow, is that a concept?
Questioner: (Inaudible)
Krishnamurti: What! A toothache is unreal? Where do you all live? When death comes in old age, or through an accident you break a leg, or whatever it is - is that theoretical, problematical? Is it a concept? Sir, we are dealing now with concepts. A concept of life. Why do you want concepts?
Questioner: To qualify life.
Krishnamurti: Why should I qualify life? I live, I suffer.
Questioner: (Inaudible)
Krishnamurti: That's just it. "How do you go about it, to conceive life?" Why do you want to conceive life; about what things should be like? What is the reality about life, you ask. The reality of life is there, it is misery. There is pain, there is pleasure, there is despair, there is agony.
Questioner: They are only apparent.
Krishnamurti: What do you mean, "only apparent"? Oh, you mean it is an illusion! You mean that there is nothing like pleasure, pain, war? That this is a lovely world? (Laughter). When they take away your job you say there is no such thing, do you! When you have no food, you say that that is an illusion, do you? No? Then what are you talking about? You say it is not real? What do you mean? You say a concept is a means to an end? Really this is a most extraordinary world. What are we all talking about! We very carefully analysed that word "concept", what it means. Right? The gentleman says many people need the concept. Well keep it, Sir, keep it.
Questioner: I did not say that. I said many people need to understand the word "concept".
Krishnamurti: We explained it just now. So let us get on with it. We asked what relationship the concept has with daily living. Daily living is the daily grind of going to the office, the daily grind of the torture of loneliness, misery and so on. What relationship has that, which is the actual, which is what is, which is what is going on every day in our lives, what has that to do with the concept?
Questioner: Can I say something?
Krishnamurti: Delighted, Sir. You take the field.
Questioner: (Long speech. Inaudible.)
Krishnamurti: Ah! He says if we really understood the concept, life would be different, and he quoted some other gentleman, I do not know whom. Why should I understand concepts? When I am full of misery, when I have no food, when my son has died, when I am deaf, dumb, stupid - what has the concept got to do with all that? Concept being the word, the idea, the theory. What has that to do with my aching loneliness?
Questioner: (Inaudible)
Krishnamurti: What Sir, what Sir! I think we must get on with it, otherwise we shall get nowhere. We are unwilling to face facts and we spin around with a lot of words. Reality is not a concept; reality is my daily life. Right? The reality is that I am in torture, and pain is not a theory, is not a concept, it is an actual process in life. So I say to myself - why do I have concepts about pain? It is such a waste to have concepts about pain. So I do not want concepts, I want to understand pain. Right?
The problem then is - what is pain? There is physical pain, such as toothache, stomachache, headache, and disease, and also there is pain at a different level, at the psychological level. Now, how am I to be free of that? Free of inward pain. I can go to a doctor to be cured of physical pain. But there is psychological pain in the sense that I suffer. What do I suffer? What does one have pain about, Sir?
Questioner: Loneliness and fear.
Krishnamurti: Right! Loneliness and fear. And I want to be free of it, because this loneliness and fear are always a burden, they darken my thinking, my outlook, my vision, my way of acting. So, my problem is how to be free from fear, not from any theory; that has gone overboard. I do not accept any theory about anything. So, how do I get rid of fear? Will a concept help me to get rid of fear? It is what you were saying earlier, Sir; but will having a concept about fear help me to get rid of that fear? You say "Yes", you say "it is a scientific thought", "it is a basis for reality", it is a "logical conclusion". Do take a simple example, Sir, and work it out for yourself. Don't introduce scientific, logical and biological facts. There is fear; will a concept of no-fear help you get rid of fear? Sir, don't theorize about it. You have a fear, haven't you? No? Don't just throw words about. You have fear, don't you? Will a concept help you to get rid of that fear? Do think it out, Sir; go into it. Don't go back into some theory, Sir. Do please stick to one thing. There is fear. You are afraid of your wife; you are afraid of death, afraid you might lose your job. Will any theory, concept, help you to get rid of those fears? You can escape from them. If you are afraid of death you can escape from that fear by believing in reincarnation, but fear is still there. You don't want to die, though you may believe in all kinds of stuff, the fact is that fear is still there. Concepts do not help to get rid of fear.
Questioner: They may gradually help us to be free.
Krishnamurti: Gradually? By that time you will be dead. Sirs, don't theorize, for God's sake. These useless brains that theorize!
Questioner: Is it not escaping also to try and get rid of fear? Krishnamurti: Oh, how childish we are! You can escape from your wife, but your wife is still at home.
Questioner: You can change your way of life.
Krishnamurti: Sirs, do please let us be simple about this, you know what fear is, don't you? You know what violence is, don't you? Will a theory of non-violence help you to get rid of violence? Take that one simple fact. You are violent; that is a reality. In your daily life you are violent, and will that violence be understood through a concept, the concept of non-violence? (Long pause.)
Questioner: (Inaudible long speech.)
Krishnamurti: What are you saying, Sir! We are speaking English! Do you understand English, Sir? We are talking about violence. Have you ever been violent, Sir?
Questioner: Sometimes.
Krishnamurti: Good. Now did you get rid of violence by a concept?
Questioner: Seeing that one is violent one tells oneself to be calm.
Krishnamurti: I wonder if we are talking the same language. I give it up! You go on, Sir.
Questioner: (Continues inaudible statement.)
Krishnamurti: All right, Sir. You win.
Questioner: (Further inaudible speech.)
Krishnamurti: Thank God, Sir, you don't rule the world. You are losing time. You are wasting time. You are living in a world which is so unreal.
Questioner: (Continues to harangue. Inaudible.)
Krishnamurti: That is what we are saying, Sir. Face the fact itself. And you can only face the fact if you have no theories about the fact. Right? And apparently you gentlemen of the older generation do not want to face the fact. You like to live in a world of concepts. Please live there, Sirs. Now let us proceed. The question is, is it possible for the mind to be free of fear? Now what is fear? We feel afraid. (We are coming back to your question, Sir.) (Not your question, Sir. You want to live in a world of theories; live there. I am answering this other gentleman.) You ask who is the entity or the being that says "I am afraid"? You have been jealous, haven't you, envious? And who is the person who says "I am envious"?
Questioner: The ego. There is a sense of the ego.
Krishnamurti: Now who is the ego? Sir, do analyse it. You know what analysis is? Go into it, step by step. Who is it? Think it out Sir, and don't quote Shankara, Buddha or X Y Z ! When you say "I am afraid", who is the "I"?
Questioner: (Several inaudible suggestions.)
Krishnamurti: Don't quote. Do think it out, Sirs.
Questioner: Is it not thought that conceives of itself as being permanent at the moment it is envious?
Krishnamurti: Now, what is that moment when that thought regards itself as permanent? I am envious. I am conscious that I am envious. Now who is that entity, that thought which says "I am envious"?
Questioner: (Inaudible)
Krishnamurti: Oh please, Sir! You do not analyse it; you just make a statement! Do go into it, Sir. You say that at that moment, when that thought makes the statement "I am jealous", that thought, for the time being, thinks itself permanent. Right? Now, why does that thought think it is permanent? Is it not that the thought has recognised a similar feeling which it has had before? Go slowly, step by step. I am envious. You know what envy is - I become aware that I am envious, now I am asking - "Who is the entity that has become aware? And how does that entity or that thought know that it is `envy'?" That thought knows that it is envy because it has felt envy. The memory of previous envy comes up and the person who feels it says, "Here it is again." Right? Here is the envy which I have had before. Otherwise you would think of it quite differently. Because thought was able to recognise the feeling, it was able to call it "envy". It had experienced the same feeling before. So it says ("it" being thought)... (Interruption from audience.) Sirs, I know it is very complex so we must go slowly step by step. (Sirs, would you mind getting the coughing over - all of you at once.) (Laughter) This is a very difficult question to go into and u jess you give it your fall attention you cannot understand its very intricate and subtle nature. We say - first of all there is envy; one becomes conscious of that envy; then thought says, "I have had that feeling before." Otherwise you would not be able to recognise that feeling which you have called "envy". What one has had as an experience before is given permanency, continuity through recognition of what is taking place now. So, thought has continuity because thought is the response of memory. Right? That thought, which is the outcome of yesterday's memory says, "Here it is again; it is envy". By calling it "envy" and recognising it, it has given it greater vitality. Thought is the response of the bundle of memories which constitute tradition, knowledge, experience and so on, and that thought recognises the feeling which it has now, "envy". So, thought is the centre, or the memory is the centre! Right? (Pause) Sirs, your centre says "It is my house, I live there, it belongs to me legally" and so on. You have certain memories, pleasurable and painful memories. The whole bundle of them is the centre, isn't it? The centre being violence, ignorance, ambition and greed - it has pain, despair and so on. That centre creates space around itself. Does it not? No? (Interruption). (Go slowly, Sirs... An interval?... Ah, the gentleman wants me to repeat what I have said. Sorry, Sir, I cannot repeat it, I cannot remember what I said.)
We will put it differently. There is this microphone. Round it there is space. That is the centre, and it has space around it, and it exists in space; as this room has space within it. But also this room has space outside it. So the centre has a little space in itself, and also it has space outside it. (I am not talking of creation. Just listen quietly.) Please observe this, Sir, please go into it, please observe it completely, not merely intellectually. It is more fun if you actually go into it. But if you theorize about it then the discussion can go on indefinitely and it leads nowhere. Here is the centre, and the centre is a bundle of memories. (It is so fascinating, Sirs. Please go into it.) The centre is a bundle of memories, a bundle of traditions, and the centre has been brought about by tension, through pressure, through influence. The centre is the result of time, within the field of culture - Hindu culture, Muslim culture, and so on. So that is the centre. Now that centre, because it is a centre, has space outside it, obviously. And because of the movement, it has space in itself. If it had no movement it would have no space. It would be non-existent. Anything that is capable of movement must have space. So there is space, outside the centre and in it. And the centre is always seeking wider space, to move more widely. To put it differently, the centre is consciousness. That is, the centre has the borders which it recognises as "the me". As long as there is a centre, it must have a circumference. Of course. And it tries to extend the area of the circumference - by drugs, which is now called the "psychedelic expansion of the mind" - through meditation, through various forms of will, and so o-n. It tries to extend the space it is aware of as consciousness, to make it grow wider and wider and wider. But, as long as it is a centre its space must always be limited. Right? So as long as there is a centre, space must always be confined - like a prisoner living in a prison. He has freedom to walk in the yard but he is always a prisoner. He may get a larger yard, he may get a better building, more comfortable rooms, with bathrooms and all the rest of it, but he is still limited. As long as there is a centre, there must be the limitation of space, and therefore the centre can never be free! It is like a prisoner saying "I am free", within the prison walls. He is not free. Many people may realize unconsciously that there is no such thing as freedom within the field of consciousness, with a centre, and therefore they ask whether it is possible to extend consciousness, expand consciousness - by literature, by music, by art, by drugs, by various processes. But as long as there is a centre, the observer, the thinker, the watcher, whatever he does will be within the prison walls. Right Sir? Please don't say "Yes". Because there is distance between the border and the centre, time comes in, because he wants to go beyond it, transcend it, push it farther away. I don't know if you follow this? Sir, we are not dealing with theories, but if you do this actually inside yourself you will see the beauty of this thing. Questioner: Would you go into the tendency to expand.
Krishnamurti: You know what it means, to expand. A rubber band, you can stretch it, but if you stretch it beyond a certain point, it breaks. (Yes Sir. It will break beyond a certain point). I feel, living in Madras in a little house, that there is no space there. With my family, with my worries, with my office, my traditions - it is too deadly petty, and I want to break through it. There again is the desire to expand. And when society presses me in, drives me into a certain corner, I explode - which is again a revolt in order to expand. And when one lives in a small flat in a very crowded street and there is no open country to breathe in and no opportunity to go there, I become violent. The animals do this. They have territorial rights because they want space in which to hunt, and they prevent anyone else coming into that area. Right, Sir? So, everything demands expansion - trade, insects, animals and human beings, they all must have space. Not only outwardly, but inwardly. And the centre says, "I can expand by taking a drug." But you don't have to take a drug to have an experience of this kind of expansion. I don't have to take a drink to know what drunkenness is! I know what drunkenness is, I see it! I don't have to take a drink!
Questioner: (Inaudible)
Krishnamurti: No Sir, please Sir, don't bring in other things. This is very complex Sir. If you go slowly into it, you will understand it. The centre, being the prisoner of its own limitation, wants expansion. It seeks expansion through identification - with God, with an idea, with an ideal, with a formula, with a concept. Please follow this, Sir! And it thinks it can live differently, at a different level, though it is living in a miserable prison. So concepts become extraordinarily important to a prisoner, because he knows he cannot escape. And the centre being thought - we examined that - then thought tries to expand by identification with something - with the nation, with the family, with the group, with culture - you know, expand, expand. But it is still living in prison! As long as there is a centre there is no freedom: right? (Don't agree Sir. For you all it is just a theory, and one theory is as good as another.) So, see what it does! It invents time as a means of escape. I will gradually escape from this prison. Right? I will practise, I will meditate, I will do this and won't do that. Gradually, tomorrow, tomorrow, next life, the future. It has not only created space which is limited, but also it has created time! And it has become a slave to a space and a time of its own. Ah! Do you see this, Sirs?
Questioner: How does memory... (inaudible)
Krishnamurti: It is very simple, Sir. You asked that question before. It is very simple if you look at it for yourself. Somebody hits you, insults you, and you have a memory of that. I hit you, and you are hurt, you are insulted, you are made little and you dislike it, and that remains in your brain, in your consciousness, the memory of me insulting you or flattering you. So the memory remains and the next time you meet me you say to yourself, "That man insulted me", "That man flattered me". The memory responds when you meet me again. That's all, it's very simple. Don't waste time on it.
Questioner: Where are we, after these discussions and talks?
Krishnamurti: I'm afraid I cannot tell you. If you understand what is being said and live it then you will be in a totally different world. But if you don't live it, daily, then you will just be living as you are. That's all.
So first the problem is that as long as there is a centre, and we know what we mean by "the centre", there must be time and limited space. That is a fact, as you can observe it in your daily life. You are bound to your house, to your family, to your wife, and then to the community, to society, and then to your culture and so on and so on. So this whole thing is the centre - the culture, the family, the nation - that has created a boundary, which is consciousness, which is always limited. And it tries to expand the boundary, to widen the walls, but the whole is still within the prison. So that is the first thing, that is what is taking place actually, in our daily life. Then the question arises (please listen, don't answer theoretically because that has no value), is it possible not to have a centre and live in the world? That is the real problem. Is it possible not to have a centre and yet live completely, fully, in this world? What do you say?
Questioner: One could be just a point.
Krishnamurti: But a point is still a centre! No, Madame, don't answer this question. If you just answer it means you have not gone into it.
Questioner: (Inaudible)
Krishnamurti: That's it. I knew you'd say that, Sir; but you are still within the circumference. You don't... You keep on... Sir, have you ever been to prison? Not you, Sir, personally. Have you just visited a prison? If you have visited a prison you will have seen that they are expanding the walls. Bigger rooms, bigger prisons, more and more. But you are still within a prison. And we are like that. We live within the prison of our own thinking. With our misery, our culture, saying "I'm a Brahmin, a non-Brahmin, I hate this, I like this and I do not like that, I love this and not that", and so on. We live within this prison, I may expand it a little bit but it's still a prison. So this question arises (please don't answer, because this is a very fundamental question, which you cannot possibly answer glibly by a few words) you have to find out in life, in daily living. So we are asking: "Is it possible to live in this world, completely doing your job, doing everything with tremendous vitality, without a centre, knowing what the centre is, and knowing that to live in this world you need memory?" You see this, Sir? You need memory to go to the office, to function there. If you are a merchant you need a memory to cheat others or not, whatever you do. You need memory, and yet to be free of the memory which creates the centre. See the difficulty?.. So what will you do? (Interjection.) Sir, please don't answer, you're back to theories. When I've got a toothache, stomachache, or I'm hungry and I come to your house, what do you give me? Theories? Or chase me out? Here is a tremendous problem. It is not for India alone. It's a problem round the world, a problem of every human being.
Now, is there a method to get rid of the centre? You follow? A method? Is there? Method belongs to time, obviously, and therefore a method is no good, whether it is the method of Shankara, Buddha, your pet Guru, or no Guru, or you invent it. Time has no value and yet, if you are not free from that centre you are not free. Therefore you must always suffer. So a man who says, "Is there an ending to sorrow?" must find the answer to this - not in a book, not in some theory. One must find, see it. Right? So if there is no method, no system, no leader, no guru, no saviour - all introducing time - then, what will happen, what will you do? To have come to this point, what has happened to your mind? What has happened to your mind which has investigated this, very carefully, not jumped to conclusions, nor theories, nor saying "It is marvellous; but when it has done this, actually, step by step, has come to this point, put this question, what has happened to such a mind?
Questioner: (Inaudible)
Krishnamurti: Oh no. Please Sir. What has happened to your mind, if you have done this? No, no. It is something that has happened to it. No you're only guessing, Sir. Don't guess. It's not a guessing game. Your mind has become highly active, hasn't it? Because to analyse so carefully, never missing, a point, logically, step by step, you have to exercise your brain, you have to exercise logic, you have to exercise discipline. So the mind has become extraordinarily sensitive, hasn't it? The mind, by observing what it is doing, what it has done, which is building up the centre, by merely observing, the mind has become extraordinarily alert. Right? You have done nothing to make it alert, but by merely watching the movement of thought, step by step, it has become extraordinarily clear. So, being clear, it puts the question, "How is the centre to disappear?" When it has put that question it is already seeing the whole structure of the centre. Seeing, actually visually, as I see that tree, I also see this.
Questioner: What is the entity which sees the action?
Krishnamurti: Sir, I said the mind... You go back to something, Sir, I'm awfully sorry but we can't go back. It is no good going back to something which you have not actually lived as we went along. You are inactive but think you have become active by putting a question like, "Who is the entity that sees?" But you haven't actually understood, observed, how the centre is formed - through memory, through tradition, through the culture one lives in, including religion and all the rest of it. The centre has been formed through economic pressures, and so on. That centre creates space, consciousness, and it tries to expand. That centre is saying to itself (nobody else is asking it) "I realize I am living in a prison, and obviously to be free from pain, sorrow, there must be no centre." It sees this. The centre itself sees it - not somebody else above or below telling the centre. So the centre says, seeing itself, "Is it possible for me not to be?" (Long pause.) That means that we have to go back to this question of seeing. Unless you understand that, you can't come to it.
Questioner: (Inaudible suggestion.)
Krishnamurti: Ah, no, no, no. Seeing, without emotionalism, sentimentality, like and dislike. Which does not mean that you see something without feeling.
Questioner: (Inaudible interjection.)
Krishnamurti: That is what you all do, Sir. You see that dirt on the road every day - and I have been here for the last twenty or thirty years, and I see that squalor every day. Of course you see it without feeling. If you felt, you would do something about it. If you felt the rottenness of the corruption in this country you would do something. But you don't. If you saw the inefficiency of the Government, if you saw all the linguistic divisions which are destroying this country, if you felt it, if you were passionate about it, you would do something. You don't. Which means you don't see it at all.
Questioner: (Inaudible interjection.)
Krishnamurti: Ah, no, no. "You see the bigger life" - what's the "bigger life"? You see how you want to twist everything to something else! You can't look at anything in a straight way, simply, honestly. So, unless you do it, we can sit here and discuss until Doomsday. What is seeing, is it this, is it that? But if you really saw the tree, without space and time, and therefore without the centre, then, when there is no centre and you look at the tree, there is vast space, immeasurable space. But first, one must learn, or watch, or hear how to look. But you won't do it. You won't begin the very complex thing called life, very simply. Your simplicity is to put on a loin cloth and travel third class and do so-called meditation, or whatever you do. But that is not simplicity. Simplicity is to look at things as they are - to look. To look at the tree, without the centre.


THE AWAKENING OF INTELLIGENCE PART V CHAPTER 2 2ND PUBLIC TALK MADRAS 10TH JANUARY 1968 'FREEDOM'

IT WOULD BE rather interesting and worth while if we could share together a mind that is not tortured, that is fundamentally free, that has no barriers, that sees things as they are, that sees that an interval of time separates man from nature and from other human beings, that sees the meaning of dreadful, frightening time and space, that knows what is really the quality of love. If we could share this - not intellectually, not in a most cunning, elaborate, philosophical, metaphysical way, but actually partake of it, if we could do that I think all our problems would end. But this sharing is not with another, one must have it first. Then when you have it you have it in abundance. And when there is this abundance the one and the many are the same, like a tree that is full of leaves of which one leaf is perfect and is part of the whole tree.
If we could, this evening, share this quality, not with the speaker, but by having it and then sharing it. Then the question of sharing it would no longer arise. It is like a flower full of scent which doesn't share, but is always there for any passer-by to delight in. And whether anyone is very near in the garden, or very far away, it is all the same to the flower, because it is full of that perfume, and so it is sharing with everything. If one could come upon this, it is really a mysterious flower. It only seems mysterious because we are so full of emotion and sentiment, and sentiment, in that emotional sense, has very little meaning; one can have sympathy, be generous, be very kind, gentle and extremely polite but the quality of which I have been speaking is entirely different from all this. And don't you wonder (not in abstract terms, nor according to something to be gained by a system, by a philosophy or by following some guru), don't you wonder why it is that human beings lack this thing? They beget children, they enjoy sex, tenderness, a quality of sharing something together in companionship, in friendship, in fellowship, but this thing - why is it that we haven't got it? For, when it is, then all problems whatever they may be, come to an end. And haven't you wondered lazily, on occasion, when you were walking by yourself in a filthy street, or sitting in a bus, or when you were on a holiday by the seaside, or in a wood with a lot of birds, trees, streams and wild animals, hasn't it ever come upon you to ask - why is it that man, who has lived for millions of years, why is it that he hasn't got this thing, this extraordinarily unfading flower?
If you have asked this question, even out of casual curiosity, you must have had an inkling, an intimation, a hint. But, probably, you have not asked it. We live such a monotonous, dull, sloppy life within the field of our own problems and anxieties that we have never even asked this question. And if we were to ask this question of ourselves (as we are going to do now, sitting under this tree on a quiet evening, with the noise of the crows), I wonder what would be our reply. What would each one of us honestly give as a direct answer, without equivocation or cunning, what would be the answer if you put this question to yourself? Why do we go through all this excruciating torture, with so many problems, with multitudinous fears piling up, yet this one thing seems to go by, seems to have no place at all. And if you were to ask why, why one has not found this quality, I wonder what would be your answer? Your answer would be according to your own intensity in asking that question, and its urgency. But we are neither intense nor urgent and we are not urgent or intense because we haven't got the energy. To look at anything, a bird, a crow sitting on a branch preening itself, to look at it with all your being, with all your eyes, ears, nerves, mind and heart, to look at it completely, requires energy, but not the shoddy energy of a dissipated mind that has struggled, that has tortured itself, that is full of innumerable burdens. And most minds, ninety-nine point nine per cent recurring of minds have this terrible burden, this tortured existence. And so they have no energy, energy being passion. And you can't find any truth without passion. That word "passion" is derived from the Latin word for suffering which again derives from Greek and so on; from this "suffering" the whole of Christendom worships sorrow, not passion. And they have given "passion" a special significance. I don't know what significance you give to it, the feeling of complete passion, with a fury behind it, with total energy, that passion in which there is no hidden want.
And if we were to ask, not just with curiosity but with all the passion we have, then what would be the answer? But probably you are afraid of passion, because for most people passion is lust, passion that is derived from sex and all that. Or it may come from the passion that is felt through identification with the country to which we belong, or passion for some mean little god, made by the hand or by the mind; and so to us, passion is rather a frightening thing because if we have such a passion, we do not know where it will take us. And so we are very careful to canalise it, to build a hedge around it through philosophical concepts, ideals, so that energy, which is demanded in order to solve this extraordinary question (and it is quite extraordinary if you put it to yourself honestly, directly), why we human beings, who live in families with children, surrounded by all the turmoil and violence of the world, why, when there is one thing that could cover all this, why it is that we haven't got it? I wonder, is it because we really don't want to find out? Because to find out anything there must be freedom, to find out what I think, what I feel, what are my motives, to find out, not merely to analyse intellectually, but to find out, there must be freedom to look. To look at that tree you must be free from worry, from anxiety, from guilt. To look you must be free from knowledge; freedom is a quality of mind that cannot be got through renunciation nor sacrifice. Are you following all this, or am I talking to the winds and the trees? Freedom is a quality of mind that is essential for seeing. It is not freedom from something. If you are free from something that is not freedom, it is only a reaction. If you smoke and you give up smoking, and you say,"I am free", you are really not free although you may be free from that particular habit. Freedom concerns the whole habit-forming machinery, and to understand this whole problem of habit-forming one must be free to look at its mechanism. Perhaps we are afraid of that freedom too; and therefore we put freedom far away from us, in some heaven.
So fear is perhaps the reason why we have not the energy of that passion to find out for ourselves why that quality of love is lacking in us. We have everything else, greed, envy, superstition, fear, the ugliness of a shoddy little life, the routine of going to an office every day for the next forty, fifty years - not that one shouldn't go to an office, one has to, unfortunately, but it becomes a routine, and that routine, that going to the office, doing the same thing day after day, day after day, for forty years, shapes the mind, makes it dull, stupid, or clever in only one direction.
It may be, probably it is, that each one of us is so frightened of life, because without understanding this whole process of living, we can never possibly understand what it is not to live. You understand? What we call living, the daily boredom, the daily struggle, the daily conflict within oneself and outside of oneself, the hidden demands, the hidden wants, the ambitions, the cruelties, and the enormous burden of conscious or unconscious sorrow - that is what we call living - don't we? We may try to escape from it, go to the temple, or the club, follow a new guru, or become a hippy or take to drink, or join some society which promises us something - anything to escape. In fear lies the major problem of what we call living (fear of not being, fear of being attached, with all the great pain it brings - how to be detached - whether there is physical, emotional, psychological, security - the fear of that - the fear of the unknown, fear of tomorrow, the fear of your wife leaving you, the fear of having no belief and being isolated, lonely, in despair at every moment, deep down), this is what we call living, a battle, a tortured existence with barren thoughts. We live like this because that is our life, with occasional moments of sanity, occasional moments of clarity to which we cling furiously.
Please, Sirs, don't merely listen to words and don't be carried away by them; explanations, definitions, descriptions, are not the fact. The fact is your life, the fact is whether you are aware of it, and you cannot be aware of it through the speaker's words, which merely describe your condition and if you are caught up in the description, in the words, then you are certainly lost forever. And that is what we are - we are lost, we are forlorn because we have accepted words, words, words. So don't please, I beg of you, be caught in words, but watch yourself, watch your life, your daily life which you call living, which consists of going to the office, passing examinations, getting a job, not having a job, fear, family and social pressure, tradition, the torture of not arriving, the uncertainty of life, the utter deep boredom of life that has no meaning whatsoever. You may give significance to life, you can invent as philosophers and theoreticians do, as religious people do - invent the significance of life, that is their job. But this is feeding on words when you need substance; you are fed with words, and you are satisfied with words. So to understand this living we have to look at it: to come intimately into contact with it, not have the space and time interval between yourself and it. You don't have this time-space interval when you have deep physical pain, you act, you don't theorize, you don't quarrel about whether there is Atman or no Atman, soul or no soul, you don't begin to quote the Gita, the Upanishads, the Koran, or the Bible or some saint. Then you are face to face with actual life. Life is that movement which is active, the doing, the thinking, the feeling, the fears, the guilt, the despair - that is life. And one has to be intimately in contact with it. And one cannot be intensely, passionately, vitally, in contact, if there is fear.
Fear is what makes us believe, whether our belief is in the ideological community of the Communist, or the theocratical idea of a clergyman or a priest. All these things are born out of fear; obviously all gods, all, are the outcome of our agony; and when we worship them we are worshipping our agony, our loneliness, despair, misery and sorrow. Do please listen to all this - it is your life, not my life. You have to face this and so you have to understand fear. And you cannot understand fear if you don't understand life. You have to understand the jealousy that you have, the envy - envy and jealousy which are merely the indications of fear. And you can understand totally (not intellectually, there is no such thing as understanding intellectually, there is only understanding totally), you can understand totally and it is like looking at that sunset with your mind, with your heart, with your eyes, with your nerves; it is then you understand. And to understand jealousy, envy, ambition, cruelty, violence (to understand them and give your complete attention at the moment anything happens, at the moment you feel envious, angry, jealous or full of hate, or feel dishonest in yourself), then, if you understand that, you will understand fear. But you can't take fear as an abstraction. After all fear exists in relation to something. Are you not afraid of your neighbour, of the government, of your wife, or your husband, afraid of death, and so on? You have to observe, not fear, but enquire as to what has brought this about.
Now we are going to examine what living is, to which we cling so desperately, the living of our daily, monotonous, tragic life - the life of the bourgeois, the mediocre, the down-trodden - because we are all downtrodden by society, by culture, by religions, by priests, by leaders, by saints, and unless you understand this you will never understand fear; so we are going to understand this living and also that enormous source of fear, which is called death. And to understand it you have to have tremendous energy, passion. You know how we waste our energy (I don't mean through sex, that is a very small affair, don't make that into something unnecessarily tremendous), but one must enquire directly, not according to Shankara or any of those people, who have invented their own particular form of escape from life.
To find out what living is, we must not only have energy but also the quality of passion that is sustained, and intellect cannot possibly sustain passion. And to have that passion one has to enquire into the wastage of energy. One can see that it is a waste of energy to follow anybody - you understand? - to have a leader, to have a guru, because when you follow you are imitating, you are copying, you are obeying, you are establishing authority and your energy is therefore diffused. Do observe this; please do so. Don't go back to your gurus, to your societies, to your authorities, drop them like hot potatoes. You can also see how you waste your energy when there is compromise. You know what compromise is? There is compromise only when there is comparison. And we, from childhood, are trained to compare between what we are and what the head of the class in our school is; compare ourselves with what we were yesterday, noble or ignoble, with the happiness that we felt yesterday, that came upon us without warning, suddenly it came, the delight of looking at a tree, at flowers, at the face of a lovely woman, a child or a man, and then we compare what is today with what was yesterday. This comparison, this measurement, is the beginning of compromise. Do please look at this for yourself. Find out the truth of it, that the moment you have a measure, which is comparison, you are already compromising with what is. When you say that man is an I.C.S., he earns so much, he is the head of this or that, you are comparing, judging, placing people as important, not as human beings, but according to their degrees, their qualities, their earning capacity, their job, their Ph.D.s and the whole lot of alphabets after their names; and so you are comparing, comparing yourself with another, whether "the other" is a saint, a hero, a god, an idea, or an ideology - comparing, measuring - and all this breeds compromise which is a tremendous wastage of energy. This is not a question of when you are sexual and the tradition behind that. So, one sees how this is a waste of energy and the energy is wasted when you indulge in ideation, in theories: whether there is a soul or no soul, whether there is an Atman, or no Atman - isn't it a waste of time, a waste of energy? When you read or listen to some saint endlessly, or some sannyasi, making commentaries on the Gita, or the Upanishadsjust think of it! - the absurdity of it! - the childishness of it! Somebody explains some book which in itself is dead, written by some dead poet, giving to it a tremendous significance. All this shows that immaturity is essentially a waste of energy.
The immature mind compares itself with what is and what should be, but it is only the immature mind that compares. The mature mind has no comparison, the mature mind has no measure. I don't know if you have ever looked into yourself and watched how you compare yourself with another, saying, "He is so beautiful, so intelligent, so clever, so prominent; and I am nobody, I would like to be like him." Or, "She is so beautiful, has a good figure, has a nice mind, intelligent, bright, better." We think and function in this comparative, measuring world. And if you have ever questioned and observed maybe you have said, "No more comparison, no more comparison with anybody, not with the most beautiful actress." You know that beauty is not in the actress, beauty is something total, not in the face, in the figure, in the smile, but where there is a quality of total comprehension, the totality of one's being; when that is what looks, there is beauty. Do watch it in yourself, please, try it, or rather do it - when you use the word "try", you know how such a mind is the most deplorable, foolish mind; when it says, "I am doing my best, I am trying", this indicates a mind that is essentially bourgeois, capable of measuring, which is doing better every day; so, find out for yourself whether you can live, not theoretically but actually, without comparison, measure, never using the words "better" or "more". See what happens. It is only such a mature mind that is not wasting energy, only such a mind can live a very simple life, I mean a life of real simplicity, not the so-called simplicity of the man who has one meal, or one loincloth - that's exhibitionism - but the mind that has no measure and is therefore not wasting energy.
So to come to the point. We are wasting energy and you need this energy to understand this monstrous way of living. And we must understand it, that is the only thing we have, not gods, Bibles, Gitas, or ideals; what you have is this thing - the daily torture, the daily anxiety. And to understand it, be in contact with it, is to have no space between yourself as the observer and the thing as despair, and for this you must have tremendous, driving energy. To have that energy, it cannot be dissipated - when this occurs you will understand what living is. Then there is no fear of life, of the movement of life. You know what a movement is? A movement has no end and no beginning, and therefore the movement in itself is the beauty, the glory. Are you following this?
So life is this movement and to understand it there must be freedom, there must be energy. And to understand death is to understand something which is closely related to life. You know, beauty (not in pictures, not in a person, not in the tree or in the cloud or in the sunset) beauty cannot be divorced from love. And where there is love and beauty there is life and also there is death. You cannot separate one from the other. The moment you separate there is conflict, there is no relationship. So we have looked, not in great detail or widely, perhaps, but we have looked at life.
Now let us consider, go into, this question of death. Have you asked why you are frightened of death? Apparently most people are. Some don't want even to know about it, or if they do, they want to glorify it. Or some invent a theory, a belief, an escape - an escape such as resurrection, or reincarnation. The majority of the people who live in the East believe in reincarnation - you all do, probably. That is, a permanent entity, or a collective memory, is reborn again in the next life - isn't it? That is what you all believe; to have a better opportunity, to live more fully, to perfect yourself, because this life is so short, this life can't give you all the experience, all the joy, all the knowledge, therefore - let's have a next life! You want a next life where you will have time and space to perfect yourself, so you have that belief. This is escape from the fact - we are not concerned with whether there is or there is not reincarnation, or whether there is continuity or no continuity. That requires quite a different analysis. We can see briefly how that which has continuity is that which has been, that which has been yesterday will continue today, through today to tomorrow. And such a continuity is within time and space. This is not intellectual, you can observe it very simply for yourself. And we are frightened of this thing called death. We are not only frightened of living but we are also frightened of this unknown thing. Are we frightened of the unknown, or frightened of the known, of losing the known? That is, the family, your experiences, your daily monotonous existence - the known - the house, the garden, the smile to which you are accustomed, the food which you have eaten for thirty years, the same food, the same climate, the same books, the same tradition - you are frightened of losing that, aren't you? How can you be frightened of something you don't know?
So thought is frightened not only of losing the known but also thought is frightened of something which it calls death, unknown. As we said, fear cannot be got rid of, but it can be understood only when the things that produce the fear, like death, are understood. Now man throughout time has pushed death far away; the ancient Egyptians for instance lived to die. Death is something in the distance, that time-space interval between life and that which we call death. Thought, which has divided this, divided the living from the dying, thought keeps it apart. Do go into it, Sirs, it is very simple if you do so. Thought keeps it separate because thought has said, "I don't know what the future is; I can have a lot of theories if I believe in reincarnation, it means I must behave, work, act, now - if I believe that. What you do now matters when you die - but you don't believe that way. You believe in reincarnation as an idea, a comforting idea, but rather vague, so you don't care what you do now. You really don't believe in karma although you talk a great deal about it. If you really, actually, vitally, believed in it, as you believe in earning money, in sexual experience, then every word, every gesture, every movement of your being would matter, because you are going to pay for it in the next life. So that belief would bring tremendous discipline - but you don't believe, it is an escape, you are frightened because you don't want to let go.
And what are you letting go? Look at it. When you say, "I am afraid to let go" - what are you afraid of? Letting go what? Do look at it very closely. Your family, your mother, your wife, your child? Were you ever in relation with them? Or were you related to an idea, to an image? And when you say, "I am afraid to let go, to be detached" - what are you thinking of being detached from? Memories? Surely memories, memories of sexual pleasure, memories of your becoming a big man, or a little man climbing up the ladder, memories of your character, memories of your friendship - just memories. And you are afraid to let those memories go. However pleasant or unpleasant they may be, what are memories? They have no substance whatsoever. So you are frightened of letting go something which has no value at all, memory being that which has continuity, the bundle of memories, a unit, a centre.
So when one understands living, that is, when one understands jealousy, anxiety, guilt and despair and when one is beyond and above them, then life and death are very close together. Then living is dying. You know if you live according to memories, traditions, and what you "should be", you are not living. But if you put away all that, which means dying to all that you know - freedom from the known - this is death, and then you are living. You are living, not in some fantastic world of concepts but actually living, not according to the Vedas, the Upanishads which have no validity; what has validity is the life that you lead every day, that is the only life you have, and without understanding it, you will never understand either love, beauty, or death.
We come back to that original thing, which is: why there is not this flame in our heart. Because if you have examined very closely what has been said (not verbally, intellectually, but examined it in your own mind, in your own heart), then you will know why you haven't got it. If you know why you haven't got it, if you feel it and live with it, if you are passionate in your search for why you haven't got it, then you will find that you have it. Through complete negation, that thing which alone is the positive, which is love, comes into being. Like humility, you cannot cultivate love. Humility comes into being when there is total ending of conceit, vanity, but then you will never know what it is to be humble. For a man who knows what it is to have humility is a vain man. In the same way when you give your mind and your heart, your nerves, your eyes, your whole being to find out the way of life, to see what actually "is" and go beyond it, and deny completely, totally, the life that is lived now, in that very denial of the ugly, brutal, in its complete denial, the other comes into being. But you will never know it either. A man who knows that he is silent, or knows that he loves, doesn't know what love is, nor what silence is.


THE AWAKENING OF INTELLIGENCE PART VI CHAPTER 4 4TH PUBLIC DIALOGUE MADRAS 12TH JANUARY 1968 'A FUNDAMENTAL QUESTION'

Krishnamurti: What shall we talk over this morning together?
Questioner: Is not love a method?
Questioner: Am I right in assuming, Sir, that time and spaceare one of our problems?
Questioner: What is the relation between memory and thought?
Questioner: We must have memory in order to function in daily existence, technological developments and so on, but is memory not also an impediment?
Krishnamurti: I don't know if you have heard the previous questions - I had better repeat them. First, has love a method?
Questioner: Is not love a method?
Krishnamurti: Is not love a method? - a lovely idea isn't it? What was the other?
Questioner: The relation between thought and memory.
Krishnamurti: And your question, Madame, was - memory is necessary in daily existence, in technological development and so on, but is not memory also an impediment? Any more things that you want to throw in?
Questioner: We want to be aware of every thought, feeling and action, but thought, feeling and action go on being coloured and then are suppressed when the mind is silent. How can that take place?
Krishnamurti: Is that really what you are all interested in?
Questioner: We have disorder in our daily life - how are we to go about bringing order?
Krishnamurti: We have disorder in daily life, how are we to set about bringing order? Is that right, Sir?
Questioner: Or do we have to wait for a change to come of its own accord?
Questioner: What is clear thinking?
Krishnamurti: All right. Let's take that up - shall we? And we can answer your questions and bring them all in. Is that all right?
What is clear thinking? Shall we discuss that? And relate it, if we can, to our daily living. What is clear thinking? Is thinking ever clear? We had better not go too quickly. First of all, let's find out what we mean by clarity, and what we mean by thinking. What do we mean by clarity? Clear - when you look through the water on a lake and see the bottom of that lake you see everything very clearly, the pebbles, the fish, the ripples on the water and so on. And you see very clearly, in bright light, the shape of the tree, the leaf, the branch, the flower - what do we mean by clarity?
Questioner: A direct impression.
Krishnamurti: Oh! no. A definite outlined impression, is that it?
Questioner: Complete understanding.
Krishnamurti: Clarity means complete understanding. We haven't come to that level yet. We are talking about what we mean by that word "clear"?
Questioner: Free of any obstruction.
Questioner: To see things as they are, actually see things as they are.
Questioner: To see without space. Questioner: Sir, sometimes we don't get clarity if we look at the moon and a cloud at the same time we see the moon moving and not the clouds.
Krishnamurti: Sir, we are talking about a word, the meaning of that word, its semantics.
Questioner: More details.
Questioner: I think it has something to do with light, Sir, seeing.
Krishnamurti: Sir, would you mind just waiting a minute to examine this before we say anything else. What do we mean by the word "clear"? I see you clearly. I see the trees, the stars of an evening, very clearly.
Questioner: Without obstruction.
Krishnamurti: Without obstruction. When the eye can see everything very, very clearly. The seeing - that is what we mean, when there is no obstruction, no barrier, no screen, no fog, and if your eyes are short-sighted you put on glasses to see more clearly into the distance and so on. Clarity - right - is that clear? I think we are clear as to the meaning of that word.
Then what do we mean by thinking?
Questioner: Reasoning.
Krishnamurti: Thinking Sir, what does it mean?
Questioner: (Inaudible)
Krishnamurti: Sir, look. The speaker is asking you a question. What is thinking?
(Interruption from audience)
Krishnamurti: The speaker is asking you a question: what is thinking?
(More interruptions)
Krishnamurti: The speaker is asking you: what is thinking? And you don't even give space and time to find out what thinking is. A question is being put to you, it is a challenge to you. And you bubble over! You don't say, "Now how am I to find out what thinking is? How does thinking take place? What is the origin or the beginning of thinking?" It is a chal- lenge and you have to respond to it. And to respond to it you have to (if you want to respond to it adequately) you have to examine what thinking is, how it happens. The speaker asks you - what is thinking? And what does the mind do when it receives this challenge? Do you search?
Questioner: What we are doing now.
Krishnamurti: Do listen for a minute. You will have your chance, Sir. Give the poor speaker a chance. When that question is put to you what is the operation that your mind goes through? Where do you find the answer to that question?
Questioner: Mind.
Krishnamurti: Sir, watch it, think it out, go into it. I ask you where you live or what your name is - your response is immediate, isn't it? Why is it immediate? Because you have repeated your name umpteen times, thousands of times, and you know where you live. So between the questioning and the answer, there is no time interval - right? It is immediate. I ask you what is the distance between Madras and Delhi or New York, and there is a hesitation - right? So you look into memory, into what you have learnt or what you have read and you say, "Well the distance is so many miles". So you have taken time between the question and the answer, there is a lag of time - right, Sirs?
Now what happens when there is the question, "What is thinking?" How do you find that out?
Questioner: It takes one's mind to bring all the answers.
Krishnamurti: What do you do, Sir?
Questioner: (Inaudible)
Krishnamurti: You probe into the memory and what do you get out of it? What is the answer?
Questioner: We study it a little more and more and then try to gather these extracts together.
Krishnamurti: Sir look, I am asking you now, this morning, don't wait until the day after tomorrow until you and I have gone, or are dead, but I am asking you now - what is thinking? And you - either you find out or you don't know - right? Which is it?
Questioner: It is the process of a mind giving an answer.
Krishnamurti: What do you mean by the process of the mind?
Questioner: Sir, what are you aiming at? - I don't understand.
Krishnamurti: What am I aiming at? Just a minute Sir, you have asked a question. What am I aiming at? What I am aiming at is very simple. I want to know, when that question is put, "What is thinking?", I want to find out what it is. (Interruptions from audience.) Sir, give the other fellow a chance, don't answer so readily. I want to find out what thinking is - how does it come about, what is the beginning of it? Right? It is very simple, Sir. Now what is it, how does it come about? That is, you asked me a question - say, "What is thinking?" - and I really don't know - right? Or I do know, I know the whole process of it - how it operates, how it begins, what is its mechanism - right? No?
Questioner: One feels how it operates but I am unable to explain.
Krishnamurti: One feels how it operates but one is not capable of explanation. Look, take a very simple thing, Sir. I ask you what your name is. You hear the words and then what happens?
Questioner: You really just answer.
( Various comments - inaudible.)
Krishnamurti: You reply, don't you? Say your name is so and so. What has taken place there?
Questioner: I have referred to my memory and my memory responds.
Krishnamurti: That's right, Sir, that's all. The question - to that question your memory responds and replies - right? Now I ask you - what is thinking? - and why doesn't your memory respond?
Questioner: Because... (inaudible).
Krishnamurti: It may be, Sir, go into it, find out - why don't you reply what thinking is? Whether you know or you don't know. If you know, you will say, if you don't know you will say, "Sorry I don't know". Which is it?
Questioner: I don't know.
Krishnamurti: The gentleman doesn't know. We are trying to answer the question, "What is clear thinking?" We more or less understood the meaning of the words clarity, clearness, clear. And we are finding it rather difficult to find out what thinking is. We say it is the response of memory to a challenge - right? And that response comes from accumulated memories, knowledge, experience. This is simple, Sir. You learn a language after having heard it from childhood, you can repeat it because you have stored up the words, the meaning of that word, the word in relation to the thing and so on, and you can speak because you have stored up the vocabulary, words, the structure and so on. Memory responds and the response of memory is thinking. Now what is the origin of thinking, the beginning of thinking? We know that after accumulating memory we respond and the response is thought. Now I want to find out also - that is, in order to find out what clear thinking is - I want to find out what is the beginning of memory? Or is that too difficult, too abstract?
Questioner: It is our conditioning.
Krishnamurti: No, I am afraid I am going too fast. Sorry. All right, Sirs. I won't go into it. What is thinking - we know now! So when you respond, when thought is the response of memory and memory is the past (the accumulated experience, knowledge, tradition, and so on) that response is what we call thinking, whether it be logical, illogical, balanced, unbalanced, sane, healthy, it is still thinking. Now, please follow the next thing, can thought be clear?
Questioner: No, it is always conditioned.
Krishnamurti: No, do please find out. Can thought be clear?
Questioner: (Inaudible)
Krishnamurti: You see you are just supposing. You live on abstraction and that is why you cannot be practical. You live on concepts, ideas and theories and when you move out of that field you are completely lost: when you have to answer something directly, of yourself, you muddle along. We asked, "Can thinking, which is the outcome of memory (memory is always the past, there is no living memory) can thinking, which is of the past, ever be clear?" This is a very interesting question, Sirs. Can the past produce clear action? Because action is thought - right?
Questioner: Yes, that is a fact.
Krishnamurti: Sirs, have we understood the question? We have more or less analysed the word "clear", and we have more or less analysed what thinking is. So the next thing we are asking is, can thinking (which is the outcome of a long past, which is not living, and is therefore always old) can that thing which is old, the past, ever be clear? You understand, Sir? If I do anything out of tradition, (which is the past, however noble, ignoble, or stupid) - if I do anything out of tradition, can that action be clear?
Questioner: It cannot because memory and tradition belong to the past...
Krishnamurti: I am asking, Sir, can action born out of the past, the doing, which is always in the present, the doing, not "having done" or "I will do", but the actual doing - can it ever be clear?
Questioner: The word action and the word clear have nothing to do with each other. "Clear" applies to seeing everything...
Krishnamurti: All right. Can that action be fresh, new, direct, as direct as when you meet fire and you move away. So I am asking, "When we live and function in the shadow of the past, is there any clarity?" Leave action out because that disturbs you - I know why it disturbs you - because you are never used to acting, you are used to conceptual thinking. And when you are faced with action, you get confused, because your life is confused, and that's your affair.
So, when you act from the past, from tradition, is it action, is it something living?
Questioner: Why should there be any difference between clarity and action? Krishnamurti: Oh! we can discuss this ad nauseam. But I am just asking, Sir. You are all tradition-ridden, aren't you? - traditionalists. You say this or that is sacred, or repeat some shloka, or, if you don't do any of that, you have your own tradition, your own experience, which you go on repeating. Now does this repetition bring understanding, clarity, freshness, newness?
Questioner: It is an aid to understanding the present situation.
Krishnamurti: Is the past an aid to understanding the present?
Questioner: Things break down.
Krishnamurti: Wait Sir, wait Sir. Look at it. Does the past help you to understand the present?
Questioner: The past is...
Krishnamurti: Just listen, Sir, what she has said. You have had thousands and thousands of wars, does it help you to prevent all wars? You have had class division - Brahmin and non-Brahmin and all the hate involved - does the past help you now to be free of all caste?
Questioner: It should.
Krishnamurti: It should - then we are lost! When you say, "It should" it is an idea, it is not an action. You will still be a Brahmin, you will still be superstitious, you will still be violent.
Questioner: People don't want to be free of the past.
Krishnamurti: It doesn't matter if you are free or not - don't be free of it, live in your misery. But if you want to understand this thing called clear thinking and going beyond it, you have to face certain things. If you say "Well, I don't want to change my traditions"...
Questioner: Can you not help us to at least make a... ?
Krishnamurti: We are doing that, Sir, we are doing that. Look Sir, if the past is a help, if tradition is a help, if culture is a help, to live now, fully, clearly, happily, sanely and flower in goodness, the past then has a value - but has it? Do you, with all your tradition, live happily? Questioner: The past is like looking through smoked glass.
Krishnamurti: That's right. So the past doesn't really help you.
Questioner: A little bit.
Krishnamurti: Don't say "No", because you are only speaking of another idea; unless you do it, cut yourself from the past, you can't say "Yes, it is no good".
Questioner: We have the chance to understand you because we have listened to you for years. A child has no such chance.
Krishnamurti: "We have the chance to understand you because we have listened to you for forty years - a child hasn't - and all the rest of it!" Why do you bother to listen to the speaker at all? Even for a day or, worse, for forty years? How tragic it all is! I don't know where you people live.
And so let's get back. When I am always looking over my shoulder to the past, I can never see anything clearly in the present, obviously. I need two eyes to look, but if I am looking over my shoulder all the time, I can't see the present. What I need to do is to look at the present, and I am not capable of looking at the present because I am burdened with the past, with my tradition. Tradition says to me "It is terrible to have a divorced wife; or my respectability says to me "That person is terrible because he is not moral", (whatever that may mean). We all do this. So what happens to my affection, to my kindliness towards that person? My prejudice, which is tradition, prevents me from being kind or affectionate to that person.
The past may help in the field of technology, but it does not help in the field of life. I know this is theory now and you will repeat that ad nauseam and think you have understood it. So the question arises: as thought is of the past and I have to live completely in the present to understand the present, how is the past to be put aside and yet be useful? That is what your question was. You understood my question? I have to live, to live in this world, and I need technological knowledge to go to the office - you know all that is involved in it, science, bureaucracy; this is the case if you are a professor or even if you are a labourer. And I see also - I have understood something this morning - that to live completely, fully, the past must not interfere; so I say to myself, "How is this possible? How is it possible for me to live in the technological world most efficiently, logically, with more and more technology, and yet live at another level, or even at the same level, without the interference of the past?" In the technological field I must have the past, in the other field of life - no past. Do we see this?
Questioner: Yes, now we have an understanding.
Krishnamurti: Ah, good! And I ask myself (don't laugh, Sir) - now I ask myself how this is possible.
Questioner: Is a double life possible?
Krishnamurti: No, you see, what you are leading is a "double life". You go to the temple, put on ashes; you know the set-up, ringing of bells and all the jingles. And at the same time you live at the technological level. You are leading a double life, and you say, "Is it possible?" Of course it is possible because you are leading it. We are not talking about a double life. Examine the complexity of this problem, that one has to have technological knowledge and that there must also be freedom from knowledge, from the past. Now, how is this possible? The double life which you are leading now is in existence, and therefore you are making a hideous mess of life, you go to the temple and at the same time run a machine. You put on ashes, or whatever you do, and go to the office. It is a form of insanity. Now, how is this possible? Have you understood my question, Sirs? You tell me how it is possible. Do you say it is not a double life?
Questioner: To use the technological knowledge only when it is necessary and not in other ways.
Krishnamurti: But you have to use such knowledge all the time - to go to your office, to go to your home, to follow the road, when you look at a tree, when you do the bureaucratic job, and so on; this mental operation is functioning all the time. People don't see this. You can't divide it, can you? Go slow, go slow. You can't divide life into technological life and non-technological life. That is what you have done and therefore you are leading a double life. So we are asking,"Is it possible to live so completely that the part is included in the whole?" Right? Are you getting it? Now we lead a double life, the part, we keep it separate, going to the office, learning a technology, all that, and going to church or the temple and ringing bells. So you have divided life and therefore there is conflict in your life between the two. And we are asking for quite a different thing, to live so that there is no division at all. I don't know if you see this?
Questioner: You want us to...
Krishnamurti: No, no, I don't want you to do anything.
Questioner: (Inaudible)
Krishnamurti: Oh no, Sir. You are not meeting the question - please understand what the speaker is trying to convey. Don't go back to something he has said about psychological memory and all the rest of it. That is a set of words you have learnt. Find out what the speaker is trying to explain now. Can I live a life in which there is no division at all (sex, God, technology, getting angry) - you follow? A life in which there is no division, no fragments?
Questioner: The moment there is an end to these things...
Krishnamurti: Sir - please Sir, don't just throw out words. Now to continue: How am I, who live in fragments, many fragments not just two (my whole life as I live it is a fragmentary existence, which is a result of the past, which is the result of my saying, "This is right, that is wrong", "This is sacred, that is not sacred" or "Technology and all that doesn't really matter, one has to earn, but going to some temple is endlessly important") - how can I live without fragmentation? You understand the question, Sir, now?
How? (Not "according to what method", because the moment you have introduced method you have introduced fragmentation). "How am I to do it?" is the question, but you say immediately, "Tell me the method" and "the method" means: a method which you practise as opposed to something else and therefore the whole thing is back where we started. So there is no method. But the question of "How" is merely asking, finding out, not searching for a method. Now, how is it possible so to live that there is no fragmentation at all? You understand my question, Sir? That means no fragmentation at all at any level of my being, of my existence.
Questioner: What is being, Sir?
Krishnamurti: What is being? - I am sorry we are not discussing that, Sir. You see you are not even paying attention. You pick up a word like "being" or a phrase like "what is the purpose of life", and off you go. But that is not what we are talking about. Look, Sir, how am I to live so that there is no fragmentation at all? I don't say, "Well, I'll go and meditate" - which becomes another fragmentation, or "I must not be angry", "I must be this or that; these sentences all involve fragmentation. Can I live without any fragments, without being torn apart? Right, Sir? Have you understood the question?
Now who is going to answer you? Will you go back to memory? What the Gita said, what the Upanishads said, what Freud said, or somebody else said? If you went back and tried to find out what they said about living without fragmentation, then that would be another fragment, wouldn't it?
Questioner: What of those who don't seek their aid?
Krishnamurti: If you do not seek their aid, then where are you? How do you find this out? How do you find out how to live so that there is no fragmentation at all? Oh, Sirs, you don't see the beauty of this.
Questioner: By integration.
Krishnamurti: I knew you'd give that answer. (Laughter) The questioner says, "By integration" - integrating with what? Integrating all the fragments together? Or putting all the pieces together? And who is the entity that is putting all the pieces together? Is it the Higher Atman or the Cosmos or God or the Soul or Jesus Christ or Krishna? All that is fragmentation - you follow? So you have this challenge, and how do you respond to it, that is of the first importance - you understand? You are challenged, how do you respond to it?
Questioner: You work it out in life so that you become harmonious. Krishnamurti: Ah, lovely! When? (Laughter).
Questioner: Every day.
Krishnamurti: There is no day, every day.
Questioner: Every morning.
Krishnamurti: Now, look what you are doing. You are just adjusting yourself to the challenge. You are not answering it. (Laughter) How do you answer this, Sir?
Questioner: It is not a question of answering at all because we are trying to meet you with the word.
Krishnamurti: Find out, Sir, what you are doing. Find out. Here is a challenge and you can't go back to any books - right? You can't go back to your authority, the Gita and all that rubbish. So what will you do? You see I can go on explaining, Sir, but you will just accept it, as you have accepted so many things, and carry on. So let's look at it.
Here is a new challenge. The challenge being that I have lived in fragments all my life (the past, the present and the future, God and the devil, evil and good, happiness and unhappiness, ambition and no ambition, violence and non-violence, hate, love and jealousy) these are all fragments; all my life I have lived that way.
Questioner: (Inaudible)
Krishnamurti: We have been through all that, Sir. Give the speakers two minutes, will you kindly?
Now, what is the answer? I have lived a fragmentary, destructive, broken life and now I have to live - now the challenge put to me has been: "Can I live without any fragmentation?" That is my challenge. Now how do I respond to it? I respond to it by saying, "I really don't know" - right? I really don't know. I don't pretend to know. I don't pretend tO say "Yes, here is the answer". When a challenge is put to you, a new challenge, the instinctive response - I do not mean instinctive - the right response is humility: "I don't know." Right? But you don't say that. Can you honestly say you don't know? You can, good. Then what do you mean by that feeling, "I don't know"? Questioner: (Inaudible)
Krishnamurti: Don't answer it too quickly, find out. Use your brain cells.
Questioner: The recognition of fact, Sir.
Krishnamurti: I have recognised the fact, otherwise I wouldn't even answer it.
Questioner: I have no means of finding out. I do not know and I don't know the means of finding out.
Krishnamurti: Now wait. I don't know - right? Now what is the state of the mind - please follow it, listen quietly - what is the state of the mind that says "I really don't know"?
Questioner: Lack of... ?
Krishnamurti: Oh, there we are! You people are so dull.
Questioner: I do not know.
( Various comments - inaudible.)
Krishnamurti: Oh, you are so immature, like children in a class! This is a very serious question we are asking and you just throw in a lot of words, you haven't even the humility to listen and find out for yourselves.
Questioner: It is not easy, I don't know.
Krishnamurti: When we say, when you say, as that gentleman said just now, he doesn't know, what is the state of mind that has replied "I don't know"?
Questioner: Waiting.
Krishnamurti: You are - Sir, how old are you?
Questioner: (Inaudible)
Krishnamurti: Oh, Sir. When I say "I don't know", I really don't know. But am I waiting to find out, or waiting for somebody to tell me - right? I am waiting. Therefore when I say "I don't know", it isn't an actual fact that I don't know, because I hope that somebody is going to tell me, or that I'll find out. Do you follow this? Right. Then you are waiting, aren't you? Why are you waiting? Who is going to tell you? Your memory? If your memory is going to tell you, you are back again in the same old rut. So what are you waiting for? So you say "I won't wait" - you follow, Sir? - there is no waiting. There is no "in the meantime" - you follow this? I wonder if you do. So when you say "I don't know", it means nobody knows - right? Because if anybody tells me, he will tell me out of fragmentation - no? So I don't know, therefore there is no waiting, there is no answer - right? So I don't know. Then I find out what is the state of the mind that says "I don't know" - are you following it? It is not waiting, not expecting an answer, not looking to some memory, authority, it ceases - all that has stopped. Right? So the mind - follow it step by step - so the mind is silent in the face of a new challenge. It is silent because it can't answer the new challenge. I don't know if you are meeting this; right, Sirs? (No. No. You don't understand?)
You know when you see a marvellous mountain, the beauty, the height of it, the dignity, the purity of it, it forces you to be silent, doesn't it? - this may last a second but the very grandeur of it makes you silent. And a second later all the reactions begin. Now if you see the challenge in the same way - but you don't because your mind is chattering - so you don't see the importance or the magnitude of this question, which is: can I live (living meaning now, not tomorrow or yesterday, or a second after, or a second before) can I live without fragmentation? It is an immense question - right? Why aren't you silent?
Questioner: Because I want to live without fragmentation.
Krishnamurti: Ah - which means what?
Questioner: I want to be out of it.
Krishnamurti: Which means what? Go into it. You don't see the immensity of the question. All that you want to do is to get into another state, therefore you don't see the magnitude of the question. Why don't you? Pursue it. You do see it, when you see a marvellous mountain, sparkling with snow in the clear blue sky with great, deep shadows, and absolute silence. Why don't you see this in the same way? Because you want to live in the old way. You are not concerned with seeing the full meaning of that question, but you say, "For God's sake tell me quickly how to get there".
Questioner: I am already seeking the solution of how to get there.
Krishnamurti: That's right. So you are more concerned with the solution than with the question. Which means what?
Questioner: I won't get it.
Krishnamurti: No. Which means what? Look at it, look at it, don't answer it yet - which means what?
Questioner: (Inaudible)
Krishnamurti: No, Madame, stick to it.
Questioner: (Inaudible)
Krishnamurti: You have understood the question? You don't see the magnitude of this question because you want to reach it, get it, you are greedy. So your greed is preventing you from seeing the immensity of it. So what is important? (Follow it step by step.) Not the immensity but your greed. Why are you greedy - about something which you don't understand at all? (You don't mind, Sir, my pursuing what your daughter says like that?)
Questioner: Satisfaction!
Krishnamurti: Now, see why. Why are you greedy, when you haven't even understood what is involved in it? So you say, "How stupid of me to be greedy about something when I don't know what it means" - right? So what I have to do is not, not to be greedy, but to find out the implications, the beauty, the truth, the loveliness of that thing. Why don't you do that, instead of saying "I must get it"?
So you respond to a new question, a new challenge, invariably from the old. Greed is from the old. Therefore is it possible to cut off the past entirely? You understand? It is the past that is fragmentary, that is bringing about fragmentation, breaking up life. So my question is: is it possible to be free of the past totally so that I can live technologically? I don't know if you follow this? Can I be free from the past, can I be free from being a Hindu, Buddhist, Muslim, Christian, or anything else? Not "can I be; I must be. It is stupid for me to belong to any caste, to any religion, to any group. Out it goes. There is no time to think about it as you suggested. Out it has gone - you follow? So it is possible to cut the past completely; if you can do it in one direction you can do it totally. Right? (Oh, no, you don't see.)
So, can you, from this moment, be free completely of your nationality, of your tradition, of your culture, of your past? If you can't, you live in fragmentation, and therefore everlastingly life becomes a battlefield. And nobody is going to help you in this. No guru, no Communist, nobody is going to help you do it. And in your heart of hearts you know this jolly well. Well, Sirs? So thought is always old - right? Discover this for yourselves, don't repeat after me - discover it. And you see what an extraordinary thing you have discovered. So if you discover this - that thought is really old - then all the past - the Shankaras, the Buddhas, the Christ, the whole past is gone. No? But you don't discover it. You won't make the effort to discover it; you don't want to discover it.
Questioner: No Sir, there is the fear of being lost.
Krishnamurti: Well, be lost, you are lost anyhow!
Questioner: Not completely lost.
Krishnamurti: But you are lost, Sirs. What are you talking about? You are terribly lost. It is only a lost man that is everlastingly in conflict. You are lost, but you don't recognise that you are lost. So thought is always old; then, what is it - that is too difficult to go into now - I'll just put it forward and you will see for yourselves - what is it then that sees something new? You understand, Sirs? Thought is always old - follow it carefully - when the Adi Shankara, that old bird, said something, his thought was already old - do you understand? Therefore what he said was never new, he repeated in his own coinage of words something which he had heard, and you repeat it after him. So thought is never new and can never be new, and living now, every day, is something which is the active present; it is always active, in the present. Therefore when you try to understand activity in the present, with the past, which is thought, then you don't understand it at all; then there is fragmentation, and life becomes a conflict. So can you live so completely that there is only the active present now? And you cannot live that way if you haven't understood and thereby cut yourself off completely from the past, because you yourself are the past. You see you will unfortunately go on just listening - if I happen to come next year you will repeat the same old stuff.
Questioner: Sir, if we are not in the past, but in the present, does that not also become the past and the future - how are we to know that we are right?
Krishnamurti: You don't have to be sure you are right - be wrong! Why are you frightened about being right or wrong? But your question has no validity at all because you are just talking, you are just theorizing. You are saying, "If this happens, that would happen". But if you put it into action then you would know there is no such thing as "going wrong".
Questioner: Sir, when we go back home we see our children and the past comes in.
Questioner: Shankara may go.
Krishnamurti: I hope it has gone. Shankara may go but the children remain. (Laughter) Are the children the past? They are in one sense. And as they are living human beings, can you educate them to live completely, in the way we are talking about?
Questioner: Right Sir, you have answered it, sorry.
Krishnamurti: That means I have to help them to be intelligent, I have to help them to be sensitive, because sensitivity, highest sensitivity is the highest intelligence. Therefore if there are no schools around you, you have to help them at home to be sensitive, to look at the trees, to look at the flowers, to listen to the birds, to plant a tree if you have a little yard - or if you have no yard to have a tree in a pot and to look at it, to cherish it, to water it, not to tear its leaves. And as the schools do not want them to be sensitive, educated, intelligent (schools only exist to pass exams and get a job) you have to help them at home, to help them to discuss with you, why you go to a temple, why you do this ceremony, why you read the Bible, the Gita - you follow? - so that they are questioning you all the time, so that neither you nor anyone else becomes an authority. But I am afraid you won't do any of this because the climate, the food, the tradition is too much for you, so you slip back and lead a monstrously ugly life. But I think, if you have the energy, the drive, the passion, that is the only way to live.


THE AWAKENING OF INTELLIGENCE PART V CHAPTER 3 3RD PUBLIC TALK MADRAS 14TH JANUARY 1968 'THE SACRED'

ONE CAN GO on endlessly reading, discussing, piling up words upon words, without ever doing anything about it. It is like a man that is always ploughing, never sowing, and therefore never reaping. Most of us are in that position. And words, ideas, theories, have become much more important than actual living, which is acting, doing. I do not know if you have ever wondered why, throughout the world, ideas, formulas, concepts, have tremendous significance, not only scientifically but also theologically. I wonder why? Is it an escape from actuality, from daily, monotonous life? Or, is it that we think ideas and theories will help us to live more - will give us greater vision, greater depth to life? Because we say that without ideas, without having a significance, an objective in life, life is very shallow, empty and has no meaning at all. That may be one of the reasons. Or, is it because we find living, the daily grind, the routine, the boredom, lacking in a quality of sensitivity that we hope to derive from ideation?
Life as we live it is obviously very brutal, and makes us insensitive, dull, heavy, stupid, and so we may hope through ideas,through ideational mentation, to bring about a certain quality of sensitivity. Because we notice that our life inevitably is a repetitive affair (sex, office, eating, the endless chatter about things that really don't matter, the constant friction in relationship), all this does make for crudeness, for brutality, for hardness. And being aware of that (perhaps not consciously but deep down), one may think that ideas, ideals, theories about God, the hereafter, may give a quality of refinement, may perhaps bring to this dull, aching life, a meaning, a significance, a purpose; perhaps we think it may polish our minds, give them sharpness, give them a quality that the ordinary daily worker in the field or in the factory does not have. So perhaps that is one of the reasons why we indulge in this peculiar game. But even when we are sharpened and quickened intellectually by argument, by discussion, by reading, this does not actually bring about that quality of sensitivity. And you know all those people who are erudite, who read, who theorize, who can discuss brilliantly, are extraordinarily dull people.
So I think sensitivity, which destroys mediocrity, is very important to understand. Because most of us are becoming, I am afraid, more and more mediocre. We are not using that word in any derogative sense at all, but merely observing the fact of mediocrity in the sense of being average, fairly well educated, earning a livelihood and perhaps capable of clever discussion; but this leaves us still bourgeois, mediocre, not only in our attitudes but in our activities. And maturity does not bring about a mutation, a change, a revolution in mediocrity (this can be observed very clearly), although one may have an old body, mediocrity in different forms continues.
Perhaps we could go into this question of sensitivity (not mere physical refinement, which is obviously necessary), but into the question of sensitivity, the highest form of sensitivity which is the highest intelligence; without being sensitive you are not intelligent. To listen to that crow, to be aware of it, to feel its movement, to have no space between that and yourself (which doesn't mean identity with the crow, as this would be too absurd), but that quality of a mind that is highly sharpened, attentive, in which the observer, which is the centre, the censor, with his accumulated memories and tradition, is not. It is after all a question of constant habit, the way we think, the food that we eat, the way we choose our friends, who obviously are our friends because they don't contradict, they don't disturb us too much. So life becomes not only repetitive but also habitual, routine. So sensitivity needs attention.
You know concentration is a most deadly thing. You accept it, do you? I am saying, the speaker is saying something totally contradictory to what you all feel is necessary. So don't accept it, nor deny it, but look at it. Feel your way into what is true and what is false. What the speaker is saying may be utterly stupid and nonsensical, or it may be true. But to accept or to deny makes you remain as you are, dull, heavy, habit-ridden, insensitive. But in what we are going to say in a moment and even now, do not accept or compare with what you already know or what you have been told or read, but listen in order to find out for yourself what is true. And to give attention, to listen, you have to give your total attention. You cannot give your total attention if you are merely learning to concentrate, or if you are trying to concentrate on a few words, or on the meaning of words, or what you have already heard. But give your attention, and this means listening without any barrier, without any interference or comparison, or condemnation; that is giving total attention; then you will find out for yourself what is true or false without being told. But this is one of the most difficult things to do - to give attention. Attention does not demand any quality of will or desire. We function within the pattern of desire, which is will. That is, we say, "I will pay attention, I will try to listen without the barriers, without all the screens between the speaker and myself." But the exercise of will is not attention.
Will is the most destructive thing that man has cultivated. Do you again accept that? To accept, or to deny, is not to find the truth of it; but to find the truth of it you have to give attention to it, to what the speaker is saying. Will is, after all, the culmination of desire - I want something, I desire something, I want it and I pursue it. The desire may be a very thin thread, but it is strengthened by constant repetition, and this becomes the will - "I will" and "I will not". And on that assertive level (which can also be negative), we function, we operate and we approach life. "I will succeed, I will become, I will be noble" - all very strong desires. And we are now saying that to be attentive has nothing whatsoever to do with desire or will.
Then, how is one to be attentive? Please follow this. Knowing one is not attentive (knowing one has a certain amount of concentration, which is an exercise of will which excludes and resists, knowing that any form of effort, which again is will, is not attention), how is one to attend? Because if you can give total attention to everything that you do (and you therefore do very little), what you do, you do completely with your heart, with your mind, with your nerves, with everything you have. And how is this attention to come about, naturally, without any effort, with no exercise of the will, without using attention as a means to something else? I hope you are following all this. You know, you are going to find it awfully difficult if you don't follow this step by step, as you are probably not used to it; you are used to being told what to do, which you do repetitively, and you think you have understood it. But what we are trying to say is something entirely different.
This attention then comes about naturally, easily, when you know you are inattentive - right? When you are aware that you are inattentive, not giving attention, being aware of that fact is being attentive, and you have nothing else to do. Do you understand? Through negation you come to the positive, but not through the pursuit of the positive. When you do things without this action you do things in a state of inattention, and to be aware of action in a state of inattention, is attention. This makes the mind very subtle, makes the mind tremendously alert, because then there is no wastage of energy. Whereas the exercise of will is wastage of energy, just as concentration is.
We said that this attention is necessary - don't say, "Define what you mean by attention", you might just as well look it up in a dictionary. We are not going to define it, what we are trying to do is, by denying what is not, to come upon it by yourself. We are saying, this attention is necessary for sensitivity, which is intelligence at the deeper level. Again, these words are difficult because there is no measurement - when you say, "deeper", "more", you are comparing, and comparison is a waste of energy. So, if that is understood, we can use words to convey a meaning which is not comparative but actual.
This sensitivity implies intelligence and we need great intelligence to live, to live our daily life, because it is only intelligence that can possibly bring about a total revolution in our psyche, in the very core of our being. And such a mutation is necessary, because man has lived for millions of years in agony, in despair, always battling with himself and with the world. He has invented a peace which is not peace at all; such peace is between two wars, between two conflicts. And as society is getting more and more complex, disorderly, competitive, there must be radical change, not in society, but in the human being who has created society. The human being, as he is, is a very disorderly person, he is very confused; he believes, he doesn't believe, he has theories and so on and so on; he lives in a state of contradiction. And he has built a society, a culture which is contradictory, with its rich and its poor. There is disorder, not only in our life, but also outwardly in society. And order is completely necessary. You know what is happening in the world - here in India - look at it! What is happening? Colleges are closed, a whole generation of young people is without education; they will be destroyed by politicians quarrelling over some silly division of language. Then there is the Vietnamese war in which human beings are being destroyed for an idea. There are the racial riots in America, terribly destructive things. And in China there is civil war; in Russia, tyranny, suppression of freedom, at best slow liberalisation - there is division between nationalities, separation due to religions, all of which indicate complete disorder. And this disorder is brought about by each one of us; we are responsible. Do please see the responsibility of it. The older generation has made a mess of the world, you have made a terrible mess of the world with your pujas, your gurus, with your gods, with your nationalities, because you are only concerned with earning a livelihood and cultivating part of the brain, the rest you neglect, you discard. Each human being is responsible for this disorder within himself and in the society in which he lives; Communism and other forms of tyranny are not going to bring order, on the contrary they are going to bring about more disorder, because man needs to be free.
So there is disorder. And order is necessary, otherwise there can be no peace at all. And it is only in peace, in quietness, in beauty,that goodness can flower. Order is virtue, not the cultivated virtue of a cunning mind. Order is virtue, and order is a living thing,just as virtue is a living thing. So virtue cannot be practised as things are. We are going to go into this, listen to it. You cannot practise it any more than you can practise humility, or have a method to find out what love is.
So order in this sense has the same pattern as mathematics; in the highest mathematics is the highest order, absolute order. And that absolute order, one must have it in oneself. And as virtue cannot be cultivated, put together, so order cannot be engendered, put together by the mind; but what the mind can do is to find out what disorder is. You are following this? You know what is disorder - living in the way we live is total disorder. As things are, each man is out for himself, there is no co-operation, there is no love, there is complete callousness as to what happens in Vietnam or in China, or at your next door neighbour's. Be aware of this disorder, and out of the understanding of this disorder understand how it has come about, the cause of it, so that when you understand the causes, the forces that are at work bringing about this disorder, understand it truly, not merely intellectually; then out of that understanding will come order. Now let us try to understand disorder, which is our daily life, understand it, not intellectually or verbally, but observe it, how one has been separated from others by being a Hindu, a Muslim, a Christian (the Christian with his god, with his ideals and the Hindu with his ideals, the Muslim with his own ideals peculiar to him, and so on), observe it, come closely into contact with it, do not have prejudices, otherwise you cannot come directly into contact with another human being.
So, out of disorder comes order, and it comes about naturally, freely, easily, with great beauty and vitality, when you are directly in contact with disorder in yourself. You are not in contact with this disorder directly, with yourself, if you do not know how to look at yourself. How to see yourself (we have gone into this question of seeing), how to look at a tree, a flower - because as we said the other day, the act of seeing is the act of love? The act of seeing is action. We will go into this a little bit because this is really very important.
When you give your attention completely, that is, with your mind, with your eyes, with your heart, with your nerves - when you give complete attention, you will find there is no centre at all, there is no observer and therefore there is no division between the observed and the observer, and you eradicate conflict totally, this conflict brought about by separation, by division. It only seems difficult because you are not used to this way of looking at life. It is really quite simple. It is really very simple if you know how to look at a tree, if you know how to see anew the tree, your wife, your husband, your neighbour, if you look anew at the sky with its stars, with its silent depth - look, see and listen, then you have solved the whole problem of understanding, because then there is no "understanding" at all, then there is only a state of mind that has no division, and therefore no conflict.
To come upon this naturally, easily, fully, there must be attention. This attention can only come about easily when you know how to look, how to listen - how to look at a tree, or your wife, or your neighbour, or at the stars, or even at your boss, without any image. The image is, after all, the past - the past, which has been accumulated through experience, pleasant or unpleasant; and with that image you look at your wife, your children, your neighbour, the world; you look with that image at nature. So what is in contact is your memory, the image which has been put together by memory. And that image looks and therefore there is no direct contact. You know when you have pain there is no image, there is only pain, and therefore there is immediate action. You may postpone going to the doctor, but action is involved. In the same way when you look and listen, you know the beauty of immediate action in which there is no conflict whatsoever. That is why it is important to know the art of looking, which is very simple - to look with complete attention, with your heart and with your mind. And attention means love, because you cannot look at that sky and be extraordinarily sensitive if there is a division between yourself and the beauty of that sunset.
This order can only come about when we see, that is actually come into contact with disorder, which is in ourselves, which is us. We are not in disorder - "we" is a state of disorder. Now when you look at yourself without any image about yourself, actually at what you are (not what Shankara, Buddha, Freud, Jung, or X Y Z says, because then you are looking at yourself according to their image), you look at the disorder in yourself, the anger, the brutality, the violence, the stupidity, the indifference, the callousness, the constant drive of ambition with its peculiar cruelty - if you can be aware of that without any image, without any word, and look at it, then you are directly in contact with it. And when there is direct contact there is immediate action. There is immediate action when you have intense pain, and when there is great danger there is instant action. And this instant action is life, not the thing that we have hitherto called life, which is a battlefield, an agony in that battlefield, despair, hidden wants and so on; that is what we have called life. Please do observe this in yourself. Use the speaker as a mirror in which you see yourself now. What the speaker is saying is merely exposing yourself to yourself. And therefore look at this, listen to it and become completely in contact with it, be totally with it, and, if you are, you will see that there is immediate action.
The past is then destroyed. You know the past is the unconscious. You know what the unconscious is? Don't go back to Freud, Jung or all the rest of those people, but look at it for yourself and find out, not through empiricism, but actually observe it. The past in you is your tradition, the books that you have read, the racial inheritance as the Hindu, Buddhist, Muslim, Christian, and all the rest of it, and the culture in which you have lived, the temples, the beliefs that have been handed down from generation to generation. This constitutes the propaganda to which you have been subjected, your propaganda; you are slaves to the propaganda of five thousand years. And the Christian is a slave to propaganda of two thousand years. He believes in Jesus Christ and you believe in Krishna, or whatever you do believe in, as the Communist believes in something else. We are the result of propaganda. Do you realize what it means? - words, the influence of others; so there is nothing whatsoever original. And to find out the origin of anything we must have order. Order that can only come about when there is the cessation of total disorder in oneself. Because all of us, at least those who are a little serious and thoughtful and earnest, must have asked whether there is anything sacred at all, anything holy. Of course the answer is that the temple, the mosque, or the church is not holy, is not sacred, nor the images therein.
I do not know if you have experimented with yourself. Take a piece of stick, put it on the mantelpiece and every day put a flower in front of it - give it a flower - put in front of it a flower and repeat some words - "Coca-cola", "Amen", "Om", it doesn't matter what word - any word you like - listen, don't laugh it off - do it and you will find out. If you do it, after a month you will see how holy it has become. You have identified yourself with that stick, with that piece of stone or with that piece of idea and you have made it into something sacred, holy. But it is not. You have given it a sense of holiness out of your fear, out of the constant habit of this tradition, giving yourself over, surrendering yourself to something, which you consider holy. The image in the temple is no more holy than a piece of rock by the roadside. So it is very important to find out what is really sacred, what is really holy, if there is such a thing at all.
You know, man has spoken of this throughout the centuries, seeking something that is imperishable, that is not created by the mind, that is holy in itself, something that is never touched by the past. Man is always seeking that. And man, seeking that, not finding it, has invented religion, organized belief. A serious man has to find out, not through some rock, temple or idea, but he has to find what is really, truly, everlastingly sacred. If you cannot find it, you will always be cruel, you will always be in conflict. And if you will, this evening, listen, perhaps you may come upon it, not through the speaker, not through his words, not through his statements, but you may come upon it when there is discipline through the understanding of disorder. When you watch, see what is disorder; the very seeing of disorder demands attention. Please do follow this. You know, for most of us, discipline is a drill, as it is for the soldier, drill, drill from morning until night so that there is nothing but slavery to a habit. And that is what we call discipline; suppression, control - that is deadly, that is not discipline at all. Discipline is a living thing, it has its own beauty, its own freedom. And this discipline comes naturally, when you know how to look at a tree, how to look at the face of your wife, your husband, when you can see the beauty of a tree or a sunset. To see, to look at that sky, the glow of it, the beauty of the leaves against that glow, the orange colour, the depth of that colour, the swiftness of that colour-see it! To see it you must give your whole attention to it. And to give your whole attention has its own discipline, you don't want any other discipline. So that thing that attention is a living thing, moving and vital.
This attention itself is virtue. You need no other ethical standard, no morality (anyhow you have no morality, except on the one hand the morality that the society which you have built tells you, and on the other hand what you want to do, and neither has anything whatsoever to do with virtue). Virtue is beauty and beauty is love, and without love you have no virtue and therefore no order. So again, if you have done it now, as the speaker is talking about it, looking at that sky with your whole being, that very act of looking has its own discipline and therefore its own virtue, its own order. Then the mind reaches the highest point of absolute order and therefore because it is absolutely orderly, it itself becomes the sacred. I do not know if you understand this. You know, when you love the tree, the bird, the light on the water, when you love your neighbour, your wife, your husband, without jealousy, that love that has never been touched by hate, when there is that love, that love itself is sacred, you have no other thing that can be more so.
So there is that sacred thing, not in the things that man has put together, but which comes into being when man cuts himself off entirely from the past, which is memory. This does not mean that man becomes absent-minded, he must have memory in a certain direction, but that memory will be found to be part of this whole state in which there is no relation with the past. And that cessation of the past can only be when you see things as they are and come directly in contact with them - as with that marvellous sunset. Then out of this order, discipline, virtue, there comes into being love. Love is tremendously passionate and therefore it acts immediately. It has no time interval between the seeing and the doing. And when you have that love you can put away all your sacred books, all your gods. And you have to put away your sacred books, your gods, your everyday ambitions, to come upon that love. That is the only sacred thing there is. And to come upon it, goodness must flower. Goodness - you understand, Sirs? - goodness can only flower in freedom, not in tradition. The world needs change, you need tremendous revolution in yourself; the world needs this tremendous revolution (not economic, Communist, bloody revolution that man has tried throughout history, that has only led him to more misery). But we do need fundamental, psychological, revolution, and this revolution is order. And order is peace; and this order, with its virtue and peace, can only come about when you come directly into contact with disorder in your daily life. Then out of that blossoms goodness and then there will be no seeking any more. For that which is, is sacred.


SAANEN 1ST CONVERSATION WITH SWAMI VENKATESANANDA 25TH JULY 1969

Swami Venkatesananda: Krishnaji, I come as a humble speaker to a guru, not in the sense of hero worship but in its literal sense, as the remover of darkness of ignorance, which the word guru stands for. 'Gu' stands for the darkness of ignorance and 'ru' stands for the remover, the dispeller. Hence guru is the light that dispels the darkness of ignorance and you are that light for me now. We sit in the tent listening to you, and I cannot help visualizing similar scenes. For instance, Buddha addressing the Bhikshus, or Vasishta instructing Rama in the royal court of Dasaratha. We have a few examples of these gurus in the Upanishads; first there was Varuna, the guru, he is very much like you. He merely prods his disciple with the words 'Tapasa Brahma... Tapo Brahmeti'. What is Brahman? Don't ask me. Tapo Brahman, tapas, austerity or discipline or as you yourself often say, 'Find out'. And the disciple himself discovers the truth, though by stages. Yajnyavalkya and Uddhalaka adopted a more direct approach. Yajnyavalkya instructing his wife Maitreyi, used the neti-neti method. You cannot describe Brahman positively, but when you eliminate al the others, it is there. As you said the other day, love cannot be described, "this is it", but only by eliminating what is not love. Uddhalaka used several analogies to enable his disciples to see the truth and then nailed it with the famous expression Tat-Twam-Asi. Dakshinamurti instructed his disciples by silence and Chinmudra. It is said that the Sanatkumaras went to him for instruction. When I read the descriptions of what Krishnamurti was when he was a young age, I am often reminded of that. These old sages went to him and Dakshinamurti just kept silent and showed the Chinmudra and the disciples looked at him and got enlightened. It is believed that one cannot realize the truth without the help, or whatever you call it, of a guru. Obviously even those people who regularly come to Saanen are greatly helped in their quest. Now, what according to you is the role of a guru, a preceptor or an awakener?
Krishnaji: Sir, if you are using the word guru in the classical sense, which is the dispeller of darkness, of ignorance, can another, whatever he be, enlightened or stupid, really help to dispel this darkness in oneself? Suppose 'A' is ignorant and you are his guru - guru in the accepted sense, one who dispels darkness and one who carries the burden for another, one who points out - can such a guru help another? Or rather can the guru dispel the darkness of another? - not theoretically but actually. Can you, if you are the guru of so and so, can you dispel the darkness of another, for another? Knowing that he is unhappy, confused, has not enough brain matter, has not enough love, or sorrow, can you dispel that? Or has he to work tremendously on himself? You may point out, you may say, 'Look, go through that door,' but he has to do the work entirely from the beginning to the end. Therefore, you are not a guru in the accepted sense of that word, if you say that another cannot help.
Swamiji: It is just this: the 'if' and 'but'. The door is there. I have to go through. But there is this ignorance of where the door is. You, by pointing out, remove that ignorance.
Krishnaji: But I have to walk there. Sir, you are the guru and you point out the door. You have finished your job.
Swamiji: So darkness of ignorance is removed.
Krishnaji: No, your job is finished and it is now for me to get up, walk, and see what is involved in walking. I have to do all that.
Swamiji: That is perfect.
Krishnaji: Therefore you do not dispel my darkness.
Swamiji: I am sorry. Now I do not know how to get out of this room. I am ignorant of the existence of a door in a certain direction and the guru removes the darkness of that ignorance. And then I take the necessary steps to get out.
Krishnaji: Sir, let us be clear. Ignorance is lack of understanding, or the lack of understanding of oneself, not the big self or the little self. The door is the 'me' through which I have to go. It is not outside of 'me'. It is not a factual door as that painted door. It is a door in me through which I have to go. You say, 'Do that.'
Swamiji: Exactly.
Krishnaji: You, as a guru, have finished. You do not become important. I do not put garlands around your head. I have to do all the work, all the work. You have not dispelled the darkness of ignorance. You have, rather, pointed out to me that, "You are the door through which you yourself have to go."
Swamiji: But would you, Krishnaji, accept that that pointing out was necessary?
Krishnaji: Yes, of course. I point out, I do that. We all do that. I ask a man on the road, "Will you please tell me which is the way to Saanen", and he tells me; but I do not spend time and devotion and love and say, "My God, you are the greatest of men." That is too childish!
Swamiji: Thank you, sir. Closely related to what the guru is, there is the question of what discipline is. The disciple is discipline which you defined as learning. Vedanta classifies the seekers according to their qualifications, or maturity, and prescribes suitable methods of learning. The disciple with the keenest perception is given instruction in silence, or a brief awakening word like Tat-Twam-Asi. He is called Uttamadhikari. The disciple with the mediocre ability is given more elaborate treatment; he is called Madhyamadhikari. The dull-witted is entertained with stories, rituals, etc., hoping for greater maturity; he is called Adhamadhikari. Perhaps you will comment on this?
Krishnaji: Yes, the top, the middle and bottom. That implies, sir, that we have to find out what we mean by maturity.
Swamiji: May I explain that? You said the other day, "The whole world is burning, you must realize the seriousness of it." And that hit me like a bolt - even to grasp that truth. But there may be millions who just do not bother; they are not interested. Those we shall call the Adhama, the lowest. There are others like the Hippies and so on who play with it, who may be entertained with stories and who say, "We are unhappy," or who tell you, "We know society is a mess, we will take L.S.D.", and so on. And there may be others who respond to that idea, that the world is burning, and that immediately sparks them. We find them everywhere. How does one handle them?
Krishnaji: How to handle the people who are utterly immature, those who are partially mature, and those who consider themselves mature?
Swamiji: Correct.
Krishnaji: To do that, what do we mean by maturity? What do you think is maturity? Does it depend on age, time?
Swamiji: No.
Krishnaji: So we can remove that. Time, age is not an indication of maturity. Then there is the maturity of the very learned man, the man who is highly, intellectually capable.
Swamiji: No he may twist and turn the words.
Krishnaji: So we will consider him not mature. Whom would you consider as a mature, ripe man?
Swamiji: The man who is able to observe.
Krishnaji: Wait. Obviously the man who goes to churches, to temples, to mosques is not; the obvious things are not. So what would one consider a mature man? Not the intellectual, the religious and the emotional, not who plays intellectually and all the rest of it. We should say, if we eliminate all that, maturity consists in being not self-centred - not 'me' first and everybody else second, or my emotions first. So maturity implies the absence of the 'me'.
Swamiji: Absence of fragmentation, to use a better word.
Krishnaji: The 'me' which creates the fragments. Now, how would you appeal to that man? And to the man who is half one and half, 'me' and 'not me', who plays with both? And the other one who is completely 'me', who enjoys himself? How do you appeal to these three?
Swamiji: How do you awaken these three in other words. That is the trouble.
Krishnaji: Wait! The man who is completely 'me', there is no awakening in him. He is not interested. He won't even listen to you. He will listen to you if you promise him something, heaven, hell, fear or more profit in the world, more money; but he will do it in order to gain. So the man who wishes to gain, achieve, is immature.
Swamiji: Quite right.
Krishnaji: Whether Nirvana, Heaven, Moksha, attainment, or enlightenment, he is immature. Now, what will you do with such a man?
Swamiji: Tell him stories.
Krishnaji: No, why should I tell him stories, befuddle him more by my stories or by your stories? Why not leave him alone? He would not listen.
Swamiji: It is cruel.
Krishnaji: Cruel on whose part? He won't listen to you. Let us be factual. You come to me. I am the total 'me'. I am not concerned with anything but 'me', and you say "Look, you are making a mess of the world, you are creating such misery for man", and he says, please go away. Put it any way you like; put it in stories, cover it with pills, sweet pills, but he is not going to change the 'me'. If he does, he comes to the middle - the 'me' and the 'not me'. This is called evolution. The man who is the lowest reaches the middle.
Swamiji: How?
Krishnaji: By knocking. Life forces him, teaches him. There is war, hatred; he is destroyed. Or he goes into a church. The church is a trap to him. It does not enlighten him, it does not say, "For God's sake break through," but it says it will give him what he wants - entertainment, whether Jesus entertainment, or Hindu entertainment, or Buddhist, or Muslim or whatever it is - it will give him entertainment, only in the name of God. So they keep him at the same level, with little modifications, a little bit of polish, better culture, better clothes, eat properly, consider a little bit, not too much, others. That is what is happening. He probably makes up (as you said just now) eighty per cent of the world, more perhaps, ninety per cent. And you have the churches, the temples, the mosques, the shrines and so on.
Swamiji: What can you do?
Krishnaji: I won't add to it, I won't tell him stories, I won't entertain him; because there are others who are already entertaining him.
Swamiji: Thank you.
Krishnaji: So why should I join that group? Then there is the middle one, the 'me' and the 'not-me', who does social reforms, a little bit of good here and there, but always the 'me' operating. Socially, politically, religiously, in every way, the 'me' is operating. But a little more quietly, with a little more polish. Now to him you can talk a little bit, say, "Look, a social reform is all right in its place but it leads you nowhere," and so on. You can talk to him. Perhaps he will listen to you. The other one will not listen to you at all. This chap will listen to you, pay a little attention and say, well, this is too serious, this requires too much work, and slips back into his old pattern. We shall talk to him and leave him. What he wants to do is up to him. Now, there is the other one who is getting out of the 'me', who is stepping out of the circle of the 'me'. There, you can talk to him. He will pay attention to you. So one talks to all the three, not distinguishing between those who are mature and those who are not mature. We will talk to all the three categories, the three types, and leave it to them.
Swamiji: The one who is not interested, he will walk out.
Krishnaji: He will walk out of the tent, he will walk out of the room. That is his affair. He goes to his church, football, entertainment or whatever it is. But the moment you say "you are immature and I will teach you more", he becomes...
Swamiji: Boosted up.
Krishnaji: The seed of poison is always there. Sir, if the soil is right, the grain will take root. But to say, 'You are mature, and you are not mature', that is totally wrong. Who am I to tell somebody that he is immature? It is for him to find out.
Swamiji: But can a fool find out that he is a fool?
Krishnaji: If he is a fool he won't even listen to you. You see, sir, we start out with the idea of wanting to help.
Swamiji: That is what we are basing our whole discussion upon.
Krishnaji: I think that approach is not valid, except in the medical world or in the technological world it is necessary. I may go to the doctor to be cured. Here, psychologically, if I am asleep, I won't listen to you. If I am half awake, I will listen to you according to my vacant state, according to my moods. Therefore, to the one man who says, "I really want to keep awake, keep psychologically awake", to him you can talk. So we talk to all of them.
Swamiji: Thank you. That clears up a big misunderstanding. When sitting alone, I reflected over what you had said earlier in the day. I cannot help the spontaneous feeling. "Ah, the Buddha said so", or "Vasishtha said so", though immediately I endeavour to cut through the imagery of the words to find the meaning. You help us find the meaning, though perhaps that is not your intention. So did Vasishtha and the Buddha. People come here as they went to those great ones. Why? What is there in human nature that seeks, that gropes and grasps for a crutch? Again, not to help them may be a cruelty, but to spoon-feed them may be greater cruelty. What does one do?
Krishnaji: The question being, why do people need crutches?
Swamiji: Yes, and whether to help them or not.
Krishnaji: That is it: whether you should give them crutches to lean on. Two questions are involved. Why do people need crutches? And whether you are the person to give them the crutches?
Swamiji: Should one or should one not?
Krishnaji: Should one or should one not, and whether you are capable of giving them help? Those two questions are involved. Why do people want crutches, why do people want to depend on others, whether it is Jesus, Buddha, or ancient saints, why?
Swamiji: First of all, there is something that is seeking. The seeking itself seems to be good.
Krishnaji: Is it? Or is it their fear of not achieving something which the saints, the great people, have pointed out? Or the fear of going wrong, of not being happy, of not getting enlightenment, understanding, or whatever you call it?
Swamiji: May I quote a beautiful expression from the Bhagvad-gita? Krishna said: four types of people come to me. The one who is in distress; he comes to me for the removal of distress. Then there is the one who is a curious man; he just wants to know what is this God, truth, and whether there is heaven and hell? The third one wants some money. He also comes to God and prays to get more money, let me become a millionaire, a multi millionaire. And the Gyani, the wise man, also comes. All of them are good, because they are all, somehow or the other, seeking God. But of all these, I think the Gyani is the best one. So the seeking may be due to all sorts of reasons.
Krishnaji: Yes, sir. There are these two questions. First of all, why do we seek? Then, why does humanity demand crutches? Now, why does one seek, why should one seek at all?
Swamiji: Why should one seek?
Krishnaji: Why does one seek and why should one seek at all?
Swamiji: Why should one seek? Because one finds something missing.
Krishnaji: Which means what? I am unhappy and I want happiness. That is a form of seeking. I do not know what enlightenment is. I have read about it in books and it appeals to me and I seek it. Also I seek a better job, because there is more money, more profit, more enjoyment and so on. In all these there is seeking, searching, wanting. I can understand the man wanting a better job, because society is so monstrously arranged, as it is, that makes him seek more money, a better job. But psychologically, inwardly, what am I seeking? And when I do find it, in my search, how do I know that what I find is true?
Swamiji: Perhaps the seeking drops.
Krishnaji: Wait, sir. How do I know? In my search, how do I know that this is the truth? How do I know? Can I ever say "This is the truth"? Therefore why should I seek it? So what makes me seek? What makes one seek is a much more fundamental question than the search, and saying, "This is the truth." If I say, "This is the truth", I must know it already. If I know it already, it is not truth. It is something dead, past, which tells me that is the truth. A dead thing cannot tell me what is truth.
So why do I seek? Because, deeply I am unhappy, deeply I am confused, deeply there is great sorrow in me and I want to find a way out of it. You come along as the guru, as an enlightened man, or as a professor and say, 'Look, this is the way out.' The basic reason for my search is to escape from this agony and I posit that I can escape, and that enlightenment is over there, or in myself. Can I escape from it? I cannot in the sense of avoiding it, resisting it, running away from it; it is there. Wherever I go, it is still there. So what I have to do is to find out in myself why sorrow has come into being, why I am suffering. Then, is that a search? No. When I want to find out why I am suffering, that is not searching. It is not even a quest. It is like going to a doctor and saying I have tummy ache, and he says you have eaten the wrong kind of food.
So I will avoid wrong food. If the cause of my misery is in myself not necessarily created by the environment in which I live, then I have to find out how to be free from it for myself. You may, as the guru, point out that that is the door, but as soon as you have pointed it out, your job is over. Then I have to work, then I have to find out what to do, how to live, how to think, how to feel this way of living in which there is no suffering.
Swamiji: Then to that extent the helping, the pointing out, is justified.
Krishnaji: Not justified, but you do it naturally.
Swamiji: Supposing the other man gets stuck somewhere, that as he goes there, in going there he knocks against this table...
Krishnaji: He must learn that the table is there. He must learn that when he is going towards the door there is an obstacle in the way. If he is enquiring, he will find out. But if you come along and say, "There is the door, there is the table don't knock against it", you are treating him just like a child leading him to the door. There is no meaning to it.
Swamiji: So that much of help, the pointing out, is justified?
Krishnaji: Any decent man with a decent heart will say, look, don't go there, there is a precipice. I once met a very well-known guru in India. He came to see me. And it was quite an odd performance he put up. There was a mattress on the floor and we said to him politely, please sit on the mattress. He quietly sat on the mattress, assumed the position of the guru, put his stick in front of him and began to discuss. nd he said: we need gurus because we know better than the layman; why should he go through all the danger alone? We will help him. It was impossible to discuss with him because he had assumed that he knew and everybody else was in ignorance. At the end of ten minutes he left, rather annoyed.
Swamiji: That is one of the things for which Krishnaji is famous in India! Next, while you rightly point out the utter futility of blindly accepting formulas and dogmas, you will not ask for their summary rejection. While tradition can be a deadly block, it is perhaps worth understanding it and its origin; else we might destroy one tradition and an equally pernicious one might spring up.
Krishnaji: Quite right.
Swamiji: Hence may I offer a few traditional beliefs for your scrutiny so that we may discover where and how what you called 'good intentions' veered towards hell - the shell that imprisons us? Each branch of Yoga prescribed its own disciplines in the firm conviction that if one pursued them in the right spirit one would end sorrow. I shall enumerate them for your comments.
Karma Yoga: it demanded Dharma, or a virtuous life, which was often extended to include the much abused Varnashrama Dharma. Krishna's dictum 'Swadharme... Bhayavaha', seems to have indicated that if a man voluntarily submitted himself to certain rules of conduct, his mind would be free to observe and learn with the help of certain Bhavanas. Would you comment on this? The concept of Dharma and rules and regulations: 'do this', 'that is right', 'that is wrong....'
Krishnaji: Which means really, you lay down what is right conduct.
Swamiji: And I voluntarily adopt it.
Krishnaji: There is a teacher who lays down what is righteous behaviour, and I come along and voluntarily, to use your word, take to it, accept it. Is there such a thing as voluntary acceptance? And should you lay down what is right conduct, should the teacher lay down what is right conduct, which means he has set the pattern, the mould, the conditioning? You follow the danger of it? He has laid down the conditioning which produces right behaviour, which will lead one to heaven.
Swamiji: That is one aspect of it. The other aspect in which I am more interested, is if that is accepted, then the psychological apparatus is free to observe.
Krishnaji: I understand. No, sir. Why should I accept it? You are the teacher. You lay down the mode of conduct. How do I know that you are right? You may be wrong. And I won't accept your authority. Because I see the authority of the gurus, the authority of the priest, the authority of the Church, they have all failed. Therefore, with a new teacher laying down a new law, I would say, "For God's sake you are playing the same game; I do not accept it." But if I voluntarily accept it, is there such a thing as voluntary acceptance, free acceptance? Or am I already influenced, because you are a teacher, you are the great one, and you promise me a reward at the end of it, unconsciously or consciously, which leads me to 'voluntarily' accept it? I do not accept it freely. If I am free, I do not accept it at all. I live. I live righteously.
Swamiji: So righteousness must come from within?
Krishnaji: Obviously, what else, sir? Look at what is going on in the study of behaviour. They say outward circumstances, environment, culture, produce certain types of behaviour. That is, if I live in a communist environment with its domination, with its threats, exposure, going to the concentration camps, all that will make me behave in a certain way; I put on a mask, frightened, and I behave in a certain way. In a society which is more or less free, where there are not so many rules, because nobody believes in rules, where everything is permitted, there I play.
Swamiji: Now, which one is more acceptable from the spiritual point of view?
Krishnaji: Neither. Because behaviour, virtue, is something which cannot be cultivated by me or by society. I have to find out how to live rightly. Virtue is something which is not an acceptance of patterns, or following a deadly pattern of routine. Goodness is not routine, surely? If I am good because my teacher says I am good, it is meaningless. Therefore there is no such thing as voluntary acceptance of the righteous behaviour which is laid down by a guru, by a teacher.
Swamiji: One has to find it.
Krishnaji: Therefore I have to begin to enquire. I begin to look, to find out how to live. I can only live when there is no fear.
Swamiji: Perhaps I should have explained this. According to Sankara it is meant only for the lower.
Krishnaji: What is low and high? The mature and the immature? Sankara or X Y Z says, "Lay down the rule for the low and for the high" and they don't do it. They read the books of Sankara, or some pundit reads it to them, and they say how marvellous it is and go back and live their own life. This is an obvious fact. You see it in Italy. They listen to the Pope, and nobody cares either - they listen earnestly for two or three minutes and then go on with their daily life; t does not make any difference. That is why I want to ask, why the so-called Sankaras, Gurus, lay down laws about what is behaviour.
Swamiji: Otherwise they think there will be chaos.
Krishnaji: There is chaos anyhow. There is terrible chaos. In India they have read Sankara and all the teachers for ten thousand, or five thousand years. Look at them!
Swamiji: Perhaps, according to them, the alternative is impossible.
Krishnaji: What is the alternative? Confusion? And that is what they are living in. Why not understand the confusion in which they are living instead of studying Sankara? If they understand confusion, they can change it.
Swamiji: Perhaps that leads us on to this question of Bhavana where a bit of psychology is involved. Coming to the Sadhana of Karma Yoga, the Bhagavad Gita prescribes among other things a Nimitta Bhavana. Bhavana is undoubtedly Being and Nimitta Bhavana is being an egoless instrument in the hands of God or the Infinite Being. But it is also taken to mean an attitude or a feeling in the hope that it will help a beginner to observe himself and thus the Bhavana will fill his being. Perhaps it is indispensable for the people of little understanding; perhaps it will permanently distract them by self-deception. How shall we make this work?
Krishnaji: What is the question you are asking, sir?
Swamiji: There is the technique of Bkawana.
Krishnaji: That implies a system, a method, by the practice of which, you ultimately reach enlightenment. You practise in order to come to God or whatever it is. The moment you practise a method, what happens? I practise day after day the method laid down by you. What happens to me?
Swamiji: There is a famous saying, "As you think so you become".
Krishnaji: I think that by the practice of this method I will reach enlightenment. So what do I do? Every day I practise it. I become more and more mechanical.
Swamiji: But there is a feeling.
Krishnaji: The mechanical routine is going on with the feeling added, "I like it", "I don"t like it", "it is a bore" - you know, there is a battle going on. So anything I practise, any discipline, any practice in the accepted sense of the word makes my mind more and more narrow, limited and dull, and you are promising at the end of it, heaven. So you are saying, become dull to achieve heaven. I say it is like soldiers being trained day after day - drill, drill - till they are nothing but instruments of the commanding officer or sergeant. Give them a little initiative. So I am questioning the whole approach of system and method towards enlightenment. Even in factories a man who merely moves a button or pushes this or that does not produce as much as the man who is free to learn as he goes along.
Swamiji: Can you put that into Bhavana?
Krishnaji: Why not?
Swamiji: So it works?
Krishnaji: This is the only way. That is real Bhavana: Learn as you go along. Therefore no method. Therefore keep awake. Learn as you go along, therefore be alert as you go along. If I take a walk and I have a system, a method of walking, that is all I am concerned with: I shall not see the birds, the trees, the marvellous light on the leaf, nothing. And why should I accept the teacher who gives me the method, the mode? He may be as peculiar as I am, and there are teachers who are very odd. So I reject all that.
Swamiji: The problem again is that of the beginner.
Krishnaji: Who is the beginner? The immature one?
Swamiji: Probably.
Krishnaji: Therefore you are giving him a toy to play with?
Swamiji: Some sort of opening.
Krishnaji: Yes a toy and he enjoys that toy. He says, I am practising all day, and his mind remains very small.
Swamiji: Perhaps that is your answer to this Bhakti Yoga question too. Again, somehow they wanted these people to break through.
Krishnaji: I am not at all sure, sir.
Swamiji: I will discuss this Bhakti. Coming to Bhakti Yoga, the Bhakta is encouraged to worship God even in temples and images, feeling the Divine presence within. In quite a number of mantras, it is repeated again and again, "You are the All Pervading... you are the Omnipresent", etc. Krishna asks the devotees to see God in the objects of nature and then as the 'All'. At the same time through japa, or the repetition of mantra with the corresponding awareness of its significance, the devotee is asked to perceive that the divine presence outside is identical with the indwelling presence. Thus the individual realized his oneness with the collective. Is there anything fundamentally wrong with that system?
Krishnaji: Oh! Yes, sir. The Communist block does not believe in God at all. They don't believe in that at all. They are selfish, they are frightened, but there is no God, no mantras, etc. Another does not believe in any of that, mantras, japa, repetition but he says, "I want to find out what truth is. I want to find out if there is a God at all. There may be no such thing." And the Gita and all of them assume that there is. They assume there is God. Who are they to tell me there is or there is not, including Krishna or X, Y, Z? I say it may be your own conditioning; you are born in that peculiar climate and with that peculiar tradition, with that peculiar attitude and you just believe in that. And then you lay down rules. But if I reject all authority, including the Communists, including the Western and the Asiatic authorities all authority, then where am I? Then I have to find out, because I am unhappy, I am miserable.
Swamiji: But I might be free from conditioning.
Krishnaji: That is my business, to be free. Otherwise I cannot learn. If I remain a Hindu for the rest of my life, I am finished. The Catholic remains a Catholic and the Communist is equally dead. But is it possible - that is really the question - to reject all conditioning which accepts authority? Can I really reject all authority and stand alone to find out? And I must be alone. Otherwise, if I am not alone in the deeper sense of that word, I am just repeating what Sankara, Buddha, or X, Y, Z said. What is the point of it, knowing very well that repetition is not the real? So, must not I - mature, or immature, or half mature - must not they all learn to stand alone? It is painful because they say, "My God, how can I stand alone?" - to be without the children, to be without God, to be without the Commissar? There is fear.
Swamiji: Do you think that every one can work out this?
Krishnaji: Why not, sir? If you cannot, then you are caught in it. Then no amount of Gods, and mantras, and tricks will help you. They may cover it up. They may bottle it up. They may suppress it and put it in the refrigerator. But it is always there.
Swamiji: Now there is the other method, that of standing alone: Raja Yoga. The student here is again asked to cultivate certain virtuous qualities which, on the one hand, make of him a good citizen and on the other, remove possible psychological barriers. This Sadhana, which is mainly awareness of thought which includes memory, imagination and sleep, seems to be close to your own teaching. Asana and Pranayama are auxiliaries, perhaps. And even the Dhyana of Yoga is not intended to bring about self-realization, which is admittedly not the end product of a series of actions. Krishna clearly says that Yoga clarifies perception: 'Atma Shuddhaye'. Do you approve of this approach? There is not much of help involved here; even Iswara is only 'Purusha Visheshaha'. It is a sort of a guru, invisible in the indwelling process. Do you approve of this approach: there is this method of sitting in meditation and trying to delve deeper and deeper.
Krishnaji: Now wait. One has to go into the question of meditation.
Swamiji: And Patanjali defines meditation as, "The absence of all world idea or any extraneous idea." That is the 'Bhakti Sunyam'.
Krishnaji: Look, sir, I have not read anything. Now here I am: I know nothing. I only know that I am in sorrow and that I have got a fairly good mind. I have no authority - Sankara, Krishna, Patanjali, nobody - I am absolutely alone. I have got to face my life and I have got to be a good citizen - not according to the Communists, Capitalists, or Socialists. Good citizenship means behaviour, which is not one thing in the office and different at home. First, I want to find out how to be free of this sorrow. Then being free, I shall find out if there is such a thing as God or whatever it is. So how am I to learn to be free of this enormous burden? That is my first question. I can only understand it in relationship with another. I cannot sit by myself and dig into it because I may pervert it; my mind is too silly, prejudiced. So, I have to find out in relationship - with nature, with human beings - what is this fear, this sorrow; in relationship only, because if I sit by myself I can deceive myself very well. But by being awake in relationship, I can spot it immediately.
Swamiji: If you are alert.
Krishnaji: That is the point. If I am alert, watchful, I shall find out; and that does not take time.
Swamiji: But if one is not?
Krishnaji: Therefore, the problem is to be awake, to be aware, alert. Is there a method for it? Follow it, sir. If there is a method which will help me to be aware, I shall practise it; but is that awareness? Because in that is involved routine, acceptance of authority, repeating, repeating, repeating, which is gradually making my alertness dull. So I reject that: the practice of alertness. I say I can only understand sorrow in relationship and that understanding comes only through alertness. Therefore, I must be alert. I am alert because my demand is to end sorrow. Therefore I must be alert. If I am hungry, I want food and I go after food. In the same way, I discover the enormous burden of sorrow in me and I discover it through relationship - how I behave with you, how I talk to people. In that process of relationship, this thing is revealed.
Swamiji: In that relationship you are alI the time self-aware, if I may put it that way.
Krishnaji: Yes I am aware, alert, watching.
Swamiji: Is it so easy for an ordinary person?
Krishnaji: It is, if the man is serious and says, "I want to find out." The ordinary man, eighty to ninety per cent of them, says, I am not really interested, what are you talking about. Go away, I want to be entertained, by the Gita, by the church, by Jesus, by Buddha. I want to be entertained, football. But the man who is serious, he says, "I shall find out - I want to see if the mind can be free from sorrow." And it is only possible to discover it in relationship. I cannot invent sorrow. In relationship sorrow comes.
Swamiji: The sorrow is within.
Krishnaji: Naturally, sir, it is a psychological phenomenon.
Swamiji: You would not want man to sit and meditate and try to sharpen?
Krishnaji: So let us come back to the question of meditation. What is meditation? - not according to what Patanjali and others say because they may be totally mistaken. And I might be mistaken when I say I know how to meditate. So I have to find out, I have to say, "Now what is meditation?" Is meditation sitting quiet, concentrating, controlling thought?
Swamiji: Watching, perhaps.
Krishnaji: You can watch when you are walking.
Swamiji: It is difficult.
Krishnaji: You watch while eating, when you are listening to people, when somebody says something that hurts you, flatters you. That means, you have to be alert all the time - when you are exaggerating, when you are telling half-truths. You follow? To watch, you need a very quiet mind. That is meditation. The whole of that is meditation.
Swamiji: To me it looks as though Patanjali evolved an exercise for quietening the mind, not on the battlefield of life, but to start it when you are alone and then extend it to relationship.
Krishnaji: But if you escape from the battle...
Swamiji: For a little while...
Krishnaji: If you escape from the battle you have not understood the battle. The battle is you. How can you escape from yourself? You can take a drug, you can pretend that you have escaped, you can repeat mantras, japas and do all kinds of things, but the battle is going on. You say, "Get away quietly from it and then come back to it." That is a fragmentation. We are suggesting: "Look at the battle you are involved in; you are caught in it: you are it."
Swamiji: That leads us to the last discipline: you are it.
Krishnaji: You are the battle.
Swamiji: You are it, you are the battle, you are the fighter, you are away from it, you are everything. That is perhaps what is implied in Gnana Yoga. According to Gnana Yoga, the seeker is asked to equip himself with the four means: Viveka, seeking the real and discarding the false; Vairagya, not seeking pleasure; Shat Satsampath, which meant in effect living a life conducive to the practice of this yoga; and Mumukshutva, a total dedication to the search of Truth. The disciple then approached a guru and his Sadhana consisted of Shravana (hearing), Manana (reflection) and Nisyudhyajna (assimilation), which all of us do here. The guru adopted various means to enlighten the student, which usually implied the realization of the All or the Whole Being. Sankara describes it thus: "The infinite alone is real, the world is unreal. The individual is non-different from the infinite," So there is no fragmentation there. Sankara said that the world is Maya by which he meant that the world-appearance is not the real, which one has to investigate and discover. The Upanishads envisaged the Truth in the following: consciousness is the Infinite. I am the Infinite. Or, I is the Infinite. Thou are That, the self is Infinite. Even these should lead to Cosmic Consciousness, or Realization. Everything is the All, All is Infinite. The Infinite is Infinite. And its active manifestaion in daily life which Krishna describes thus in the Gita: "The yogi is then aware that the action, the doer of the action, the instruments involved, and the object towards which the action is directed, are all one whole and thus fragmentation is overcome."
How do you react to this Gnana Yoga method? First there is this Sadhana Chaturdhyaya, for which the disciple prepares himself. Then he goes to the guru and sits and hears the Truth from the guru and reflects over it and assimilates the truth, till it becomes one with him; and the truth is usually said in terms of these formulas. But these formulas that we repeat are supposed to be realized. Has this perhaps some validity?
Krishnaji: Sir, if you have read none of these - Patanjali, Sankara, Chan Upanishads, Raja Yoga, Karma Yoga, Bhakti Yoga, Gnana Yoga, nothing - what would you do?
Swamiji: I shall have to find out.
Krishnaji: What would you do?
Swamiji: Struggle.
Krishnaji: Which you are doing anyhow. What would you do? Where would you start? - knowing nothing about what others have said, including what the Communist leaders have said - Marx, Engels, Lenin, Stalin. I haven't read a thing, I don't want to. I am here, an ordinary human being. Where am I to begin? I have to work, Karma Yoga, in a garden, as a cook, in a factory, an office, I have to work. And also there are the wife and children: I love, I hate, am a sexual addict, because that is the only escape offered to me in life. Here I am. That is my map of life and I start from here. I cannot start from over there; I start here and I ask myself what it is all about. I know nothing about God. They can invent, pretend: I have a horror of pretending. If I do not know, I do not know. I am not going to quote Sankara, Buddha, or anybody. So I say: this is where I start. Can I bring about order in my life? - order, not invented by me or by them, but order that is virtue. Can I bring it about? And to be virtuous there must be no battle, no conflict in me or outside. Therefore, there must be no aggressiveness, no violence, no hate, no animosity. I start from there. And I find out I am afraid. I must be free of fear. To be conscious of it is to be aware of all this, aware of where I am; from there I will move, I shall work. And then I find out I can be alone - not carry all the burdens of memory, of Sankaras, of Buddhas, Marx, Engels. You follow? I can be alone because I have understood order in my life; and I have understood order because I have denied disorder, because I have learnt about disorder. Disorder means conflict, acceptance of authority, complying, imitation, all that. That is disorder, the social morality is disorder. Out of that I will bring order in myself; not myself as a petty little human being in a backyard, but as a Human Being.
Swamiji: How do you explain it?
Krishnaji: It is a human being who is going through this hell. Every human being is going through this hell. So if I, as a human being, understand this, I have discovered something which all human beings can discover.
Swamiji: But how does one know that one is not deceiving oneself?
Krishnaji: Very simple. First, humility: I do not want to achieve anything.
Swamiji: I do not know if you have come across people who say, "I am the humblest person in the world."
Krishnaji: I know. That is all too silly. Not to desire achievement is not.
Swamiji: When one is in it, in the soup, how does one know?
Krishnaji: Of course you will know. When your desire says, "I must be like Mr Smith who is the Prime Minister, the General, or the Executive Officer", then there is the beginning of arrogance, pride, achievement. I know when I want to be like the hero, when I want to become like the Buddha, when I want to reach enlightenment, when desire says, "Be something." Desire says in being something there is tremendous pleasure.
Swamiji: But have we still tackled the root of the problem in all this?
Krishnaji: Of course we have. 'Me' is the root of the problem. Self-centredness is the root of the problem.
Swamiji: But what is it? What does it mean?
Krishnaji: Self-centredness? I am more important than you, my house, my property, my achievement, 'me' first.
Swamiji: But the martyr may say, "I am nothing; I can be shot."
Krishnaji: Who? No, they don't. They are silly to be shot.
Swamiji: They may say they are completely unselfish, selfless.
Krishnaji: No sir, I am not interested in what somebody else says.
Swamiji: He may be bluffing himself.
Krishnaji: As long as I am quite clear in myself, I am not deceiving myself. I can deceive myself the moment I have a measure. When I compare myself with the man with a Rolls-Royce, or with the Buddha, or with Marx. Comparing myself with somebody is the beginning of illusion. When I do not compare, why should I, I move from there.
Swamiji: To be the Self?
Krishnaji: Whatever I am; which is: I am ugly, I am full of anger, deception, fear, this and that. I start from there and see if it is at all possible to be free of all this. Without that my thinking about God is like thinking about climbing those hills, which I never will.
Swamiji: But even so you said something very interesting the other day: the individual and the collective are one. How does the individual realize that unity with the collective?
Krishnaji: But that is a fact. Here I am living in Gstaad; somebody is living in India, he has the same problem, the same anxiety, the same fear, only different expressions but the root of the thing is the same. That is one point. Second, the environment has produced this individuality and the individuality has created the environment. My greed has created this rotten society. My anger, my hatred, the fragmentation of my life has created the nation and all this mess. So I am the world, the world is me. Logically, intellectually, verbally, it is so.
Swamiji: But how does one feel it?
Krishnaji: That comes only when you change. When you change, you are no longer a national. You do not belong to anything.
Swamiji: Mentally I may say I am not a Hindu, or I am not an Indian.
Krishnaji: But, sir, that is just a trick. You must feel it in your blood.
Swamiji: Please explain what that means.
Krishnaji: It means, sir, when you see the danger of nationalism, you are out of it. When you see the danger of fragmentation, you no longer belong to the fragment. We do not see the danger of it. That is all.


THE AWAKENING OF INTELLIGENCE PART IV CHAPTER 2 2ND CONVERSATION WITH SWAMI VENKATESANANDA SAANEN 26TH JULY 1969 FOUR"MAHAVAKYAS"FROM THE UPANISHADS DISCUSSED. COMMUNICATION AND THE BODHISATTVA IDEAL. VEDANTA AND THE ENDING OF KNOWLEDGE

Swami Venkatesananda: Krishnaji, we are sitting near each other and enquiring, listening and learning. Even so did the sage and the seeker, and that is the origin they say of the Upanishads. These Upanishads contain what are known as Mahavakyas, Great Sayings, which perhaps had the same effect upon the seeker then as your words have upon me now. May I beg of you to say what you think of them, are they still valid, or do they need revision or renewal?
The Upanishads envisaged the Truth in the following Mahavakyas:
Prajnanam Brahma: "Consciousness is infinite, the absolute, the highest Truth."
Aham Brahmasmi: "I am that infinite", or "I is that infinite" - because the "I" here does not refer to the ego.
Tat Tvam-asi: "Thou art that".
Ayam Atma Brahma: "The self is the infinite", or "the individual is the infinite."
These were the four Mahavakyas used by the ancient sage to bring home the message to the student, and they were also sitting just like us, face to face, the guru and the disciple, the sage and the seeker.
Krishnaji: Yes, what is the question, Sir?
Swamiji: What do you think of them? Are these Mahavakyas valid now? Do they need a revision or a renewal?
Krishnaji: These sayings, like "I am that", "Tat Tvam-asi" and "Ayam Atma Brahma"? Swamiji: That is, "Consciousness is Brahman".
Krishnaji: Isn't there a danger, Sir, of repeating something not knowing what it means? "I am that." What does it actually mean?
Swamiji: "Thou are that."
Krishnaji: Thou art that." What does that mean? One can say, "I am the river". That river that has got tremendous volume behind it, moving, restless, pushing on and on, through many countries. I can say, "I am that river." That would be equally valid as, "I am Brahman."
Swamiji: Yes. Yes.
Krishnaji: Why do we say, "I am that"? And not "I am the river", nor "I am the poor man", the man that has no capacity, no intelligence, who is dull - this dullness brought about by heredity, by poverty, by degradation, all that! Why don't we say, "I am that also"? Why do we always attach ourselves to something which we suppose to be the highest?
Swamiji: "That", perhaps, only means that which is unconditioned.
YO VAI BHUMA TATSUKHAM
That which is unconditioned.
Krishnaji: Unconditioned, yes.
Swamiji: So, since there is in us this urge to break through all conditioning, we look for the unconditioned.
Krishnaji: Can a conditioned mind, can a mind that is small, petty, narrow, living on superficial entertainments, can that know or conceive, or understand, or feel, or observe the unconditioned?
Swamiji: No. But it can uncondition itself.
Krishnaji: That is all it can do.
Swamiji: Yes. Krishnaji: Not say, "There is the unconditioned, I am going to think about it", or "I am that". My point is, why is it that we always associate ourselves with what we think is the highest? Not what we think is the lowest?
Swamiji: Perhaps in Brahman there is no division between the highest and the lowest, that which is unconditioned.
Krishnaji: That's the point. When you say, "I am that", or "Thou are that", there is a statement of a supposed fact....
Swamiji: Yes.
Krishnaji: ...which may not be a fact at all.
Swamiji: Perhaps I should explain here again that the sage who uttered the Mahavakyas was believed to have had a direct experience of it.
Krishnaji: Now, if he had the experience of it, could he convey it to another?
Swamiji: (Laughs)
Krishnaji: And the question also arises, can one actually experience something which is not experienceable? We use the word "experience" so easily - "realise", "experience", "attain", "self-realisation", all these things - can one actually experience the feeling of supreme ecstasy? Let's take that for the moment, that word. Can one experience it?
Swamiji: The infinite?
Krishnaji: Can one experience the infinite? This is really quite a fundamental question, not only here but in life. We can experience something which we have already known. I experience meeting you. That's an experience, meeting you, or you meeting me, or my meeting X. And when I meet you next time I recognise you, don't I? I say, "Yes, I met him at Gstaad." So there is in experience the factor of recognition.
Swamiji: Yes. That is objective experience.
Krishnaji: If I hadn't met you, I should pass you by - you would pass me by. There is in all experiencing, isn't there, a factor of recognition?
Swamiji: Possibly.
Krishnaji: Otherwise it is not an experience. I meet you - is that an experience?
Swamiji: Objective experience.
Krishnaji: It can be an experience, can't it? I meet you for the first time. Then what takes place in that first meeting of two people. What takes place?
Swamiji: An impression, impression of like.
Krishnaji: An impression of like or dislike, such as, "He's a very intelligent man", or "He's a stupid man", or "He should be this or that". It is all based on my background of judgment, on my values, on my prejudices, likes and dislikes, on my bias, on my conditioning. That background meets you and judges you. The judgment, the evaluation, is what we call experience.
Swamiji: But isn't there, Krishnaji, another... ?
Krishnaji: Wait, Sir, let me finish this. Experience is after all the response to a challenge, isn't it? The reaction to a challenge. I meet you and I react. If I didn't react at all, with any sense of like, dislike, prejudice, what would take place?
Swamiji: Yes?
Krishnaji: What would happen in a relationship in which the one - you, perhaps - have no prejudice, no reaction; you are living in quite a different state and you meet me. Then what takes place?
Swamiji: Peace.
Krishnaji: I must recognise that peace in you, that quality in you, otherwise I just pass you by. So when we say, "Experience the highest", can the mind, which is conditioned, which is prejudiced, frightened, experience the highest?
Swamiji: Obviously not. Krishnaji: Obviously not. And the fear, the prejudice, the excitement, the stupidity is the entity that says, "I am going to experience the highest." When that stupidity, fear, anxiety, conditioning ceases, is there experiencing of the highest at all?
Swamiji: Experiencing of "that".
Krishnaji: No, I haven't made myself clear. If the entity - which is the fear, the anxiety, the guilt and all the rest of it - if that entity has dissolved itself, discarded the fear and so on, what is there to experience?
Swamiji: Now that beautiful question was actually put in just so many words. He asked the very same question:
VIJNATARAM ARE KENA VIJANIYAT
"You are the knower, how can you know the knower?" "You are the experiences!" But there is one suggestion that Vedanta gives and that is: we have so far been talking about an objective experience:
PAROKSANUBHUTI
Isn't there another experience? Not my meeting X Y Z, but the feeling "I am", which is not because I encountered desire somewhere, or because I was confronted with some desire. I don't go and ask a doctor or somebody to certify that "I am". But there is this feeling, there is this knowledge, "I am". This experience seems to be totally different from objective experience.
Krishnaji: Sir, what is the purpose of experience?
Swamiji: Exactly what you have been saying: to get rid of the fears, and get rid of all the complexes, all the conditioning. To see what I am, in truth, when I am not conditioned.
Krishnaji: No, Sir. I mean: I am dull.
Swamiji: Am I dull? Krishnaji: I am dull; and because I see you, or X Y Z, who is very bright, very intelligent..?
Swamiji: There is comparison.
Krishnaji: Comparison: through comparing, I find that I am very dull. And I say, "Yes, I am dull, what am I to do?", and just remain in my dullness. Life comes along, an incident takes place, which shakes me up. I wake up for a moment and struggle - struggle not to be dull, to be more intelligent, and so on. So experience generally has the significance of waking you up, giving you a challenge to which you have to respond. Either you respond to it adequately, or inadequately. If it is inadequate, the response then becomes a medium of pain, struggle, conflict. But if you respond to it adequately, that is fully, you are the challenge. You are the challenge, not the challenged, but you are that. Therefore you need no challenge at all, if you are adequately responding all the time to everything.
Swamiji: That is beautiful, but (laughing) how does one get there?
Krishnaji: Ah, wait, Sir. Just let us see the need for experience at all. I think it is really extraordinary, if you can go into it. Why do human beings demand not only objective experience, which one can understand - in going to the moon they have collected a lot of information, a lot of data...
Swamiji: ...rocks...
Krishnaji: That kind of experience is perhaps necessary, because it furthers knowledge, knowledge of factual, objective things. Now apart from that kind of experience, is there any necessity for experience at all?
Swamiji: Subjectively?
Krishnaji: Yes. I don't like to use "subjective" and "objective". Is there the need of experience at all? We have said: experience is the response to a challenge. I challenge you, I ask, "Why?" You may respond to it, and say, "Yes, perfectly right, I am with you." "Why?" But the moment there is any kind of resistance to that question, "Why?", you are already responding inadequately. And therefore there is conflict between us, between the challenge and the response. Now, that's one thing. And there is a desire to experience, let's say God, something Supreme, the highest; or the highest happiness, the highest ecstasy, bliss, a sense of peace, whatever you like. Can the mind experience it at all?
Swamiji: No.
Krishnaji: Then what does experience it?
Swamiji: Do you want us to enquire what the mind is?
Krishnaji: No.
Swamiji: What the "I" is?
Krishnaji: No! Why does the "I", me or you, demand experience? - that is my point - demand the experience of the highest, which promises happiness, or ecstasy, bliss or peace?
Swamiji: Obviously because in the present state we feel inadequate.
Krishnaji: That's all. That's all.
Swamiji: Correct.
Krishnaji: Being in a state in which there is no peace, we want to experience a state which is absolute, permanent, eternal peace.
Swamiji: It is not so much that I am restless, and there is a state of peace; I want to know what is this feeling, "I am restless". Is the "I" restless, or is the "I" dull? Am I dull, or is dullness only a condition which I can shake off?
Krishnaji: Now who is the entity that shakes it off?
Swamiji: Wakes up. The "I" wakes up.
Krishnaji: No, Sir. That's the difficulty. Let's finish this first. I am unhappy, miserable, laden with sorrow. And I want to experience something where there is no sorrow. That is my craving. I have an ideal, a goal, and by struggling towards it I will ultimately get that. That's my craving. I want to experience that and hold on to that experience. That is what human beings want - apart from all the clever sayings, clever talk.
Swamiji: Yes, yes; and that is perhaps the reason why another very great South Indian sage said (in Tamil:
ASAI ARUMIN ASAI ARUMIN
ISANODAYINUM ASAI ARUMIN
It's very good really.
Krishnaji: What's that?
Swamiji: "Cut down all these cravings. Even the craving to be one with God, cut it down", he says.
Krishnaji: Yes, I understand. Now look, Sir. If I - if the mind - can free itself from this agony, then what is the need of asking for an experience of the Supreme? There won't be.
Swamiji: No. Certainly.
Krishnaji: It is no longer caught in its own conditioning. Therefore it is something else; it is living in a different dimension. Therefore the desire to experience the highest is essentially wrong.
Swamiji: If it is a desire.
Krishnaji: Whatever it is! How do I know the highest? Because the sages have talked of it? I don't accept the sages. They might be caught in illusion, they might be talking sense or nonsense. I don't know; I am not interested. I find that as long as the mind is in a state of fear, it wants to escape from it, and it projects an idea of the Supreme, and wants to experience that. But if it frees itself from its own agony, then it is altogether in a different state. It doesn't even ask for the experience because it is at a different level.
Swamiji: Quite, quite. Krishnaji: Now, why do the sages, according to what you have said, say, "You must experience that, you must be that, you must realize that"?
Swamiji: They didn't say, "You must"...
Krishnaji: Put it any way you like. Why should they say all these things? Would it not be better to say, "Look here, my friends, get rid of your fear. Get rid of your beastly antagonism, get rid of your childishness, and when you have done that..."
Swamiji: ...nothing more remains.
Krishnaji: Nothing more. You'll find out the beauty of it. You don't have to ask, then.
Swamiji: Fantastic, fantastic!
Krishnaji: You see, Sir, the other way is such a hypocritical state; it leads to hypocrisy. "I am seeking God", but I am all the time kicking people. (Laughs)
Swamiji: Yes, that could be hypocrisy.
Krishnaji: It is, it is.
Swamiji: That leads me on to the last and perhaps very impertinent question.
Krishnaji: No, Sir, there is no impertinence.
Swamiji: I am neither flattering you, nor insulting you, Krishnaji, when I say that it is a great experience to sit near you and talk to you like this. Your message is great, and you have been talking for over forty years of things you have considered very important to man. Now three questions. Do you think a man can communicate it to another man? Do you think that others can communicate it to still others? If so, how?
Krishnaji: Communicate what, Sir?
Swamiji: This message, that you have dedicated your life to. What would you call it? - You may call it message. Krishnaji: Yes, call it what you like, it doesn't matter. Am I - the person who is speaking, is he conveying a message, telling you a message?
Swamiji: No. You may call it an awakening, a questioning...
Krishnaji: No no. I am asking, Sir. Just look at it.
Swamiji: I guess we feel so, the listeners...
Krishnaji: What is he saying? He says, "Look, look at yourself."
Swamiji: Exactly.
Krishnaji: Nothing more.
Swamiji: Nothing more is necessary.
Krishnaji: Nothing more is necessary. Look at yourself. Observe yourself. Go into yourself, because in this state as we are, we will create a monstrous world. You may go to the Moon, you may go further, to Venus, Mars and all the rest of it, but you will always carry yourself over there. Change yourself first! Change yourself - not first - change yourself. Therefore to change, look at yourself, go into yourself - observe, listen, learn. That's not a message. You can do it yourself if you want to.
Swamiji: But somebody has to tell...
Krishnaji: I am telling you. I say, "Look, look at this marvellous tree; look at this beautiful African flower."
Swamiji: Till you said that, I hadn't looked at it.
Krishnaji: Ah! Why?
Swamiji: (Laughs)
Krishnaji: Why? It is there, round you.
Swamiji: Yes.
Krishnaji: Why didn't you look?
Swamiji: There could be a thousand answers. Krishnaji: No, no. I asked you to look at that flower. By my asking you to look at that flower, do you look at that flower?
Swamiji: I have the opportunity, yes.
Krishnaji: No. Do you really look at that flower because somebody asks you to look?
Swamiji: No.
Krishnaji : No, you can't. That's just it. I say to you, You are hungry." Are you hungry because I say it?
Swamiji: No.
Krishnaji: You know when you are hungry, and yet you want somebody to tell you to look at the flower.
Swamiji: I may know when I am hungry, but it is the mother that tells me where the food is.
Krishnaji: No, no. We're not talking about where the food is, but we are saying "hunger". You know when you're hungry. But why should somebody tell you to look at a flower?
Swamiji: Because I am not hungry to look at the flower.
Krishnaji: Why not?
Swamiji: I am satisfied with something else.
Krishnaji: No. Why aren't you looking at that flower? I think first of all nature has no value at all for most of us. We say, "Well, I can see the tree any time I want to." That's one thing. Also, we are so concentrated upon our own worries, our own hopes, our own desires and experiences, that we shut ourselves in a cage of our own thinking; and we don't look beyond it. He says, "Don't do that. Look at everything and through looking at everything you'll discover your cage." That's all.
Swamiji: Isn't that a message?
Krishnaji: It is not a message in the sense...
Swamiji: No.
Krishnaji: It doesn't matter what you call it - call it a message. All right. I tell you that. You play with it, or take it very seriously. And if it is very serious for you, you naturally tell it to somebody else. You don't have to say, "I am going to make propaganda about it..."
Swamiji: No, no.
Krishnaji: You will say, "Look at the beauty of those flowers."
Swamiji: Yes.
Krishnaji: You say that. And the person doesn't listen to you. And there it is - finished! So is propaganda necessary?
Swamiji: Propagation, Sir.
Krishnaji: Yes, propagation, that is the word - propagate.
Swamiji: Yes. We are talking about these forty years of talking...
Krishnaji: ...more than forty years...
Swamiji: Yes, millions of people have been talking for centuries, wasting their...
Krishnaji: We have been talking, yes. We have been propagating...
Swamiji: ...something which is extremely important, which I'm sure you consider is extremely important.
Krishnaji: Otherwise I wouldn't go on.
Swamiji: I have read some of the books you have published, but this experience of sitting and talking to you...
Krishnaji: ...is different from reading a book.
Swamiji: Completely, completely, different!
Krishnaji: I agree.
Swamiji: Last night I read one and there was a little more meaning. How does one bring that about?
Krishnaji: You are a serious person, and the other person being serious there is a contact, there is a relationship, there is a coming together in seriousness. But if you're not serious, you will just say, "Well, it's very nice talking about all these things, but what's it all about?" - and walk off.
Swamiji: Yes.
Krishnaji: Surely, Sir, with any kind of relationship that has meaning there must be a meeting at the same level, at the same time, with the same intensity, otherwise there is no communication, there is no relationship. And perhaps that's what takes place when we are sitting together here. Because one feels the urgency of something and the intensity of it, there is a relationship established which is quite different from reading a book.
Swamiji: A book has no life.
Krishnaji: Printed words have no life, but you can give life to the printed word if you are serious.
Swamiji: So how does it go on from there?
Krishnaji: From there you say, is it possible to convey to others this quality of urgency, this quality of intensity, and action which takes place now?
Swamiji: ...really now...
Krishnaji: Yes, not tomorrow or yesterday.
Swamiji: Action, which means observation at the same level.
Krishnaji: And is always functioning - seeing and acting, seeing, acting, seeing, acting.
Swamiji: Yes.
Krishnaji: How is this to take place? First of all, Sir, most people, as we said yesterday, are not interested in all this. They play with it. There are very, very few really serious people. Ninety-five per cent say, "Well, if you are entertaining it's all right, but if you are not, you're not welcome" - entertainment, according to their idea of entertainment. Then what will you do? Knowing there are only very, very few people in the world who are really desperately serious, what will you do? You talk to them, and you talk to the people who want to be entertained. But you don't care whether they listen to you or don't listen.
Swamiji: Thank you. Thank you.
Krishnaji: I don't say, "To the people who need crutches, offer crutches!"
Swamiji: No.
Krishnaji: Nor to the people who want comfort, an avenue of escape, "Go away somewhere else..."
Swamiji: ...to the Palace Hotel!...
Krishnaji: I think, Sir, that is perhaps what has taken place in all these religions, all the so-called teachers. They have said, "I must help this man, that man, that other man.',
Swamiji: Yes?
Krishnaji: The ignorant, the semi-ignorant, and the very intelligent. Each must have his particular form of food. They may have said that; I am not concerned. I just offer the flower, let them smell it, let them destroy it, let them cook it, let them tear it to pieces. I have nothing to do with it.
Swamiji: Well, they glorify that other attitude, the Bodhisattva ideal.
Krishnaji: Again, the Bodhisattva ideal - is it not an invention of our own, the desperate hope, desire for some kind of solace? The Maitreya Bodhisattva, the idea that He has relinquished the ultimate in life, enlightenment, and is waiting for all humanity...
Swamiji: Thank you.
* * *
Krishnaji: What is Vedanta?
Swamiji: The word means, "The end of the Vedas".... Not in the manner of "full stop".
Krishnaji: The end of all knowledge.
Swamiji: Quite right, quite right. Yes, the end of knowledge; where knowledge matters no more. Krishnaji: Therefore, leave it.
Swamiji: Yes.
Krishnaji: Why proceed from there to describe what it is not?
Swamiji: As I've been sitting and listening to you, I've thought of another sage who is reported to have gone to another greater one. And he says, "Look my mind is restless; please tell me what must I do." And the older man says, "Give me a list of what you know already, so that I can proceed from there." He replies, "Oh, it will take a long time, because I have all the formulas, all the shastras, all of that." The sage answers, "But that's only a set of words. All those words are contained in the dictionary, it means nothing. Now what do you know?" He says, "That is what I know. I don't know anything else."
Krishnaji: Vedanta, as it says, means the end of knowledge.
Swamiji: Yes, it's wonderful, I never heard it put that way before. "The end of knowledge."
Krishnaji: Freedom from knowledge.
Swamiji: Yes indeed.
Krishnaji: Then why have they not kept to that?
Swamiji: Their contention is that you have to pass through it in order to come out of it.
Krishnaji: Pass through what?
Swamiji: Through all this knowledge, all this muck, and then discard it.
PARIVEDYA LOKAN LOKAJITAN
BRAHMANO NIRVEDAMAYAT
That is, "After examining all these things and finding that they are of no use to you, then you must step out of it." Krishnaji: Then why must I acquire it? If Vedanta means the end of knowledge, which the word itself means, the ending of Vedas, which is knowledge - then why should I go through all the laborious process of acquiring knowledge, and then discarding it?
Swamiji: Otherwise you wouldn't be in Vedanta. The end of knowledge is, having acquired this knowledge, coming to the end of it.
Krishnaji: Why should I acquire it?
Swamiji: Well, so that it can be ended.
Krishnaji: No, no. Why should I acquire it? Why should not I, from the very beginning, see what knowledge is and discard it?
Swamiji: See what knowledge is?
Krishnaji: And discard, discard all that: never accumulate. Vedanta means the end of accumulating knowledge.
Swamiji: That's it. That's correct.
Krishnaji: Then why should I accumulate?
Swamiji: Pass through, perhaps.
Krishnaji: Pass through? Why should I? I know fire burns. I know when I am hungry, when I must eat. I know I mustn't hit you; I don't hit you. I don't go through the process of hitting you, acquiring the knowledge that I'll be hurt again. So each day I discard. I free myself from what I have learnt, every minute. So every minute is the end of knowledge.
Swamiji: Yes, right.
Krishnaji: Now you and I accept that, that is a fact, that's the only way to live - otherwise you can't live. Then why have they said, "You must go through all the knowledge, through all this?" Why don't they tell me, "Look my friend, as you live from day to day acquiring knowledge, end it each day"? Not "Vedanta says so and so".
Swamiji: No, no. Krishnaji: Live it!
Swamiji: Quite right. Again this division, classification.
Krishnaji: That's just it. We are back again.
Swamiji: Back again.
Krishnaji: We're back again to a fragment - a fragmentation of life.
Swamiji: Yes. But I'm too dull, I can't get there; so I'd rather acquire all this...
Krishnaji: Yes, and then discard it.
Swamiji: In the religious or spiritual history of India, there have been sages who were born sages: the Ramana Maharishi, the Shuka Maharishi, etc. etc. Well, they were allowed to discard knowledge even before acquiring it. And in their cases of course, the usual argument was that they had done it all...
Krishnaji: In their past lives.
Swamiji: Past lives.
Krishnaji: No, Sir, apart from the acquiring of knowledge and the ending of knowledge, what does Vedanta say?
Swamiji: Vedanta describes the relationship between the individual and the Cosmic.
Krishnaji: The Eternal.
Swamiji: The Cosmic, or the Infinite, or whatever it is. It starts well:
ISAVASYAM IDAM SARVAM
YAT KIMCHA JAGATYAM JAGAT
"Till the whole universe is pervaded by that one..."
Krishnaji: That one thing...
Swamiji: ...and so on. And then it's mostly this, a dialogue between a master and his disciple. Krishnaji: Sir, isn't it extraordinary, there has always been in India this teacher and disciple, teacher and disciple?
Swamiji: Yes - Guru.
Krishnaji: But they never said, "You are the teacher as well as the pupil."
Swamiji: Occasionally they did.
Krishnaji: But always with hesitation, with apprehension. But why? - if the fact is, you are the teacher and you are the pupil. Otherwise you are lost, if you depend on anybody else. That's one fact. And also I would like to ask why, in songs, in Hindu literature, they have praised the beauty of nature, the trees, the flowers, the rivers, the birds. Why is it most people in India have no feeling for all that?
Swamiji: Because they are dead?
Krishnaji: Why? And yet they talk about the beauty, the literature, they quote Sanskrit, and Sanskrit itself is the most beautiful language.
Swamiji: They have no feeling for...
Krishnaji: And they have no feeling for the poor man.
Swamiji: Yes, that is the worst tragedy of all.
Krishnaji: Nor for the squalor, the dirt.
Swamiji: And heaven knows from where they got this idea because it is not found in any of the scriptures. That means we are repeating the scriptures without realizing their meaning.
Krishnaji: That's it.
Swamiji: Krishna:
Ishwara SARVABHUTANAM
HRIDDESSERJUNA TISTHATI
"I am seated in the hearts of all beings." Nobody bothers about the hearts of all beings. What would you think is the cause? They repeat it daily, every morning they are asked to repeat a chapter of the Bhagavad Gita.
Krishnaji: Every morning they do Puja and the repetition of things.
Swamiji: Now why have they lost the meaning? Obviously great meaning was put into those words by the authors. We are even asked to repeat them every day in order that we might keep them...
Krishnaji: Alive.
Swamiji: Keep them alive. When and how did I kill the spirit? How was it possible? How to prevent it?
Krishnaji: What do you think is the reason, Sir? No, you know India better.
Swamiji: I am shocked at it.
Krishnaji: Why do you think it happens? Is it over population?
Swamiji: No, overpopulation is a result, not the cause.
Krishnaji: Yes. Is it that they have accepted this tradition, this authority...
Swamiji: But the tradition says something good.
Krishnaji: But they have accepted it. They never questioned it. Sir, I have seen M.A.s and B.A.s in India, who have passed degrees, are clever, brainy - but they wouldn't know how to put a flower on a table. They know nothing but memory, memory, the cultivation of memory. Isn't that one of the causes?
Swamiji: Perhaps. Mere memorizing.
Krishnaji: Memorizing everything.
Swamiji: Without thinking. Why does man refuse to think?
Krishnaji: Oh, that's different - indolence, fear, wanting always to tread in the traditional path so that he doesn't go wrong. Swamiji: But we have discarded the tradition which they say didn't suit us.
Krishnaji: Of course. But we find a new tradition that suits us - we are safe.
Swamiji: We never felt that the healthy tradition is a good tradition to keep.
Krishnaji: Throw out all tradition! Let's find out, Sir, whether these teachers and gurus and sages, have really helped people. Has Marx really helped people?
Swamiji: No.
Krishnaji: They have imposed their ideas on them.
Swamiji: And others have used the same ideas...
Krishnaji: Therefore I question this whole thing, because they are really not concerned with people's happiness.
Swamiji: Though they say so.
Krishnaji: If the Marxists and all those Soviet leaders are really interested in the people then there would be no concentration camps. There would be freedom. There would be no repressive measures.
Swamiji: But I suppose they think, we have to imprison the lunatics...
Krishnaji: That's it. The lunatic is a man who questions my authority.
Swamiji: Yesterday's ruler might be today's lunatic.
Krishnaji: That always happens, that's inevitable, that's why I'm asking, whether it's not important to make man, a human being, realize that he's solely responsible.
Swamiji: Each one.
Krishnaji: Absolutely! For what he does, what he thinks, how he acts. Otherwise we end up in this memorizing, and complete blindness.
Swamiji: That is your message. And how to nail it? Krishnaji: By driving it in every day (laughs). And driving it into oneself. Because man is so eager to put his responsibility on others. The army is the safest escape - you're told what to do. You don't have any responsibility. It's all been thought out, what you should do, how you should think, act, carry your gun, how you should shoot - and finished! They provide you with a meal, sleeping-quarters, and for sex you can go to the village. That's the end of it. And strangely they talk about Karma.
Swamiji: That is Karma. PRARABDHA KARMA
Krishnaji: They insist on Karma.
Swamiji: That is Karma - I was a Brahmin, and I know what happened. We played with that Karma and then it came back on us.
Krishnaji: Playing havoc now in India.
Swamiji: We toyed with the idea of Karma and we said: it's your Karma, you must suffer. My Karma is good and so I'm divorced from it all; I'm the landlord. And now they have turned the tables.
Krishnaji: Quite.
Swamiji: A vegetarian - she's a fanatical vegetarian - asked me, "Is pure vegetarianism necessary for yoga practice?" I said, "Not so important. Let's talk about something else." And she was horrified. She came back to me and said, "How can you say that? You can't say that vegetarianism is of secondary value. You must say it's of primary value." I replied, "Forgive me - I said something, but it doesn't matter." I then asked her, "Do you believe in war, defence forces, defending your country and so on?" "Yes," she said, "otherwise how can we live - we have to." I replied, "If I call you a cannibal, how do you react to that? This man kills a small animal to sustain his life, but you are willing to kill people to sustain yours. Like a cannibal." She didn't like that - but I think she saw the point later. Krishnaji: Good.
Swamiji: It's so fantastic. People don't want to think. And I suppose with you, Krishnaji, if you say the truth, you become very unpopular. A priest said:
APRIYASYA TU PATHYASYA VAKTA Shrota NA VIDYATE
Very beautiful! "People love to hear pleasant things; pleasant to say and pleasant to hear."


THE AWAKENING OF INTELLIGENCE PART X A DISCUSSION WITH A SMALL GROUP AT BROCKWOOD PARK 6TH JUNE 1970 'VIOLENCE AND THE"ME"'

Krishnamurti: When we go into any problem or issue we ought to go into it completely and thoroughly, taking one thing at a time, not vaguely talk about many things. So if we could take one real human problem and talk it over together completely and seriously, I think it would be worthwhile. So what shall we talk about?
Questioner (1): Education.
Questioner (2): Our lack of awareness.
Questioner (3): Love.
Questioner (4): Sir, sometimes, due to nervous fatigue, the mind seems to lose its sensitivity. I was wondering what we could do to cope with such a situation.
Krishnamurti: Could we take a problem like violence? It seems to me it is spreading all over the world; could we see what the implications are, and whether the human mind can really solve the social and also the inward problems, without any kind of violence?
As one observes, in every part of the world there are revolts and revolutions in order to change the social structure. Obviously the structure has to be changed; is it possible to change it without violence? - because violence begets violence. Through revolt one party can assume the power of government, and having achieved this, it will maintain itself in power through violence. It is fairly obvious that this is what is happening throughout the world. So we are asking whether there is a way of bringing about a change in the world and in ourselves which does not breed violence. I should have thought this would be a very serious problem for each one of us. Would you like to discuss this? What do you say?
Questioner: Yes, let's discuss violence.
Krishnamurti: But let us go into it really deeply, not just superficially, because in talking this over we should bear in mind that it must also alter our ways of life. I do not know if you want to go so deeply into this. My question is, whether the outside world, the social structure, the injustice, the divisions, the appalling brutality, wars, revolts and all the rest of it, can be changed, as well as the inward struggle that is going on perpetually. Can all that be changed without violence, without conflict, without opposition, without forming one party as opposed to another party, not only outwardly, but also without the inward division? - bearing in mind that division is the source of conflict and of violence. How is one to bring about this change, both outwardly and inwardly? I should have thought that would be the most important issue that we have to face. What do you say, Sirs? How do we discuss this?
Questioner: Shall we start with violence in a small child?
Krishnamurti: Shall we start with the children? With the student, or with the educator? - which is ourselves. Let us talk it over together, don't let me do all the talking.
Questioner (1): We should start with the educator.
Questioner (2): With ourselves. I see violence in ourselves every day.
Krishnamurti: Where would you begin to resolve this problem? In all parts of the world, even in Russia where some of the intellectuals and writers are revolting against the tyranny, revolts are going on; they want freedom, they want to stop wars. Where would you start with this problem? Stopping wars in Vietnam, or in the Middle East? Where does one begin to understand this problem? At the periphery, or at the centre?
Questioner: In oneself, in one's life.
Krishnamurti: Where would you begin? With oneself, with one's own home, or out there?
Questioner: Why not in both places? If one can bring about some superficial change, that may resolve a certain superficial problem. I see no reason why that shouldn't take place, as well as individual enquiry.
Krishnamurti: Are we concerned with superficial changes, with a superficial reformation? And therefore - which may be necessary - put our energies, thought, affection and care in outward, superficial reformation? Or do we begin at a wholly different level? - not as the opposite of it.
Questioner: Are the two exclusive?
Krishnamurti: I did not say they were exclusive. I said they were not opposite.
Questioner: I don't see it being a case of either one thing or the other. One can see very clearly that one can achieve saving a hundred lives by some superficial action. I see no contradiction.
Krishnamurti: I agree. There are many people who are pursuing superficial activities, thousands of them! Do we exclude that and entirely concern ourselves with our own house, or, in the very concern for our house, is the other included too? It is not an exclusion, or an opposition, or the avoidance of the one, and laying emphasis on the other.
Questioner: Well, Sir, I won't persist, but it does seem that very often people listen to you - myself included - who have thought that individual enquiry was extremely important to resolve the immediate problem to the exclusion of, say, political action, which at its own level may resolve some particular issues, though not fundamental ones. But I see no reason why they shouldn't go on in parallel.
Krishnamurti: I quite agree, Sir. Do we deal with the fundamental issues? Questioner: It is obviously the important thing.
Krishnamurti: So, where shall we begin? Which is the fundamental issue?
Questioner: The individual. The mass is the extension of the individual.
Krishnamurti: It is very clear, isn't it? We want change, both outwardly and inwardly, superficially and deeply. One does not exclude the other: I must have food in order to think! Without dividing, what is the fundamental issue? Where shall we tackle it? Where shall we put our teeth into it?
Questioner: What is the cause of violence?
Krishnamurti: Shall we discuss that?
Questioner: Why do we want to change?
Krishnamurti: That is a good question, too. Why should we change at all?
Another Questioner: Because we don't seem to be getting any where in our present state.
Krishnamurti: And even if you got somewhere in your present state wouldn't you want to change? Now, please, let us come back.
Questioner: In our present state we seem to have very little possibility of moving; we are caught in our own individual ways, by some event, over and over again. There is this lack of movement in which we are always caught in life in some way or another and therefore violence arises.
Krishnamurti: Shall we find out what are the causes of violence? Each one will have a different opinion; even the experts disagree on the causes of violence, volumes have been written about it! Shall we go on explaining the causes, or see violence as it is - as a fundamental issue in human relationship. And find out whether it should perpetuate itself, or be changed, or modified. What is the fundamental issue involved in violence? Questioner: We are apparently issued with a sort of animal brain, that is the main cause, I think we are naturally violent unless we can jump out of it. Half the time politicians are behaving just like chickens in a farmyard.
Krishnamurti: I know! (Laughter)
Questioner: Is it possible to look at the individual state of mind to find out whether we are intrinsically violent within ourselves, in the very mode of mental activity - whether this dualistic movement is itself violent?
Krishnamurti: So, Sir, what would you consider to be violence?
Questioner (1): I think it is self-involvement, selfishness.
Questioner (2): Separation.
Questioner (3): Reaction to fear.
Krishnamurti: We have been educated to be violent. Our animal nature and the activity of the human brain etc. are violent and dividing; we all know this. Self-centred activities, to be aggressive, opposing, resisting, asserting, all that makes for violence.
Questioner: There is also part of oneself that is repelled by violence and another part which likes it, thrives on it.
Krishnamurti: Yes. There is part of oneself which resists violence, is appalled by violence. Then, where are we?
Questioner: The desire to go into the problem of violence is only a partial seeing. I mean, one does not totally want to resolve the problem of violence.
Krishnamurti: Doesn't one?
Questioner: No.
Krishnamurti: Let's find out. Is it possible to resolve the question of violence totally? Questioner (1): Isn't rebelling against violence a kind of violence? I should think it could be very destructive.
Questioner (2): If the mind, with its conditioning, is violent to start with, then the outcome is bound to be violence.
Krishnamurti: So, what shall we do then, Sir?
Questioner: Would it be wise to just watch the violence without splitting, or separating?
Krishnamurti: The gentleman raised the question: do we really want to be free of all violence? Answer that question. Do we? Which means to have no conflict, no dualistic activity within oneself, no resistance, no opposition, no aggression, no ambition to be somebody, not to assert one's opinion and oppose other opinions. All that implies a form of violence. Not only the violence of self-discipline, but also the violence that makes me twist my particular desires in order to conform to a pattern, to make it moral, or whatever it is; all these are forms of violence. Will is violence. Do we want to be free of all this? And can a human being live, being free from it?
Questioner: It seems that in the process we call our life, tension is necessary. We have to distinguish, it seems, between tension and violence. I am reminded of the story of the languishing herrings who didn't really come to life until some dog-fish were put into the tank. When does normal tension as a process of life cease, and violence begin? Do we make a distinction here?
Krishnamurti: So you see tension is necessary?
Questioner: In everything there is polarity.
Krishnamurti: Please, Sir, let us find out. Does a human being - us here - want to be free of all violence?
Questioner (1): This seems to me a very difficult question because there are such a lot of contradictions in us. One says at this moment that one does not want violence; the scene changes, and in an hour's time one is violent, one is caught. One is broken up into so many facets. Questioner (2): Someone may seriously attempt to bring attention to violence within, but how does such a person react when he is confronted with violence outside?
Krishnamurti: Wait, Sir, that is a later question. Do we here see the importance of being totally free of all violence? Or would we like to keep certain parts of it? Is it possible to be completely free of all violence? - that means to be free of all irritation, all anger, of any form of anxiety, and of resistance to anything.
Questioner: I think there is a difference between you positing that question and an individual saying "I want to be free of all violence". Because the one is a dispassionate looking at the question, the other one is a movement - again a violent movement.
Krishnamurti: That is just it!
Questioner: It seems to me to be a real thing, or a reasonable thing, to look at the question rather than try to resolve violence. To me they are two different things.
Krishnamurti: Then, what is the question, sir?
Questioner: Is it possible to be completely free of violence?
Krishnamurti: That is all.
Questioner: It is quite different from seeking to be free of violence.
Krishnamurti: Quite! Then what do I do? - is it possible?
Questioner (1): If one sees the pattern of one's daily life, one sees that it seems that without some form of violence - or maybe what this gentleman calls tension - one could perhaps never carry through one distinct job in the face of the pressures and difficulties that often surround one in society. We talk about freedom from violence when we are angry, or afraid, as if we were trapped, but I feel that perhaps there is always some violence in our lives. It is difficult to conceive living, doing some job and so on, without some kind of drive which I feel is violence.
Questioner (2): Isn't there a difference between tension and violence? It seems that violence being resistance and aggression, is deadening; it tries to stop something. Whilst tension is moving with what you are doing. It seems to me we have to have an understanding of the difference between violence and tension.
Krishnamurti: Sir, can we pursue that question: is it possible for a human being to be completely free of violence? We have understood what we mean by violence, more or less.
Questioner (1): I don't think we have. If there is no difference between violence and energy, then I wouldn't want to be free of violence.
Questioner (2): If we could see our violence the whole time, there would be no violence.
Krishnamurti: No, Sir. before we come to that point, as a human being, have I said to myself: is it possible to live without violence?
Questioner: One obviously does not know.
Krishnamurti: So let us enquire, Sir, let us find out.
Another Questioner: Wouldn't the only way to find out be to do it?
Krishnamurti: Not only do it, but enquire, go into it, watch it, be aware of this whole movement of resistance. Knowing the danger of violence, seeing the outward effects of it, the divisions, the horrors, and so on, I ask myself: is it possible for me to be free of all violence? I really don't know. So I am going to enquire, I want to find out, not verbally, but passionately! Human beings have lived with violence for thousands of years and I want to find out whether it is possible to live without violence. Now where shall I begin?
Questioner: Would you first try to understand what violence is?
Krishnamurti: I know very well what it is: anger, jealousy, brutality, revolt, resistance, ambition, all the rest of it. We don't have to define endlessly what violence is.
Questioner: I don't really see ambition as violence.
Krishnamurti: No? Another Questioner: Is it possible to see how it arises in oneself, when it comes up, when it reaches the surface?
Krishnamurti: Sir, must I wait till anger comes up, and then be aware of that anger and say, "I am violent"? Is that what you propose, Sir?
Questioner: The movement leading up to it is very rarely caught by us.
Another Questioner: Should we understand thought? - the sudden thoughts?
Krishnamurti: Sir, it is such a vast problem, don't let us take little bits of it, let us observe it at the very core. What makes the mind violent in me, in this human body, in this person? What is the source of this violence? Watch it in yourself.
Another Questioner: Is it my desire to achieve something, to gain something, to be something? I want to look and see how much of the violence that I knew I had, I could give up - and still survive within acceptable limits. That would be my first step.
Krishnamurti: Within acceptable limits - and that may also be violent.
Questioner: Yes, I would expect I should still have a degree of violence.
Krishnamurti: I am asking myself whether it is possible to live without violence and I say: what is the root of this? If I could understand that, perhaps I would know how to live without violence. What is the root of it?
Questioner: The feeling of revolution, of separation.
Krishnamurti: You say the root of this violence is separation, division, the "me". Can the mind live without the "me"? Please go on, let us enquire.
Questioner: Is it true that as long as there is an objective, or desire of any kind, there is the seed of violence?
Krishnamurti: Of Course! That is the whole point. We must go step by step into this. Please, Sirs, go on! Questioner: Does not this pose the question: is it possible to live without any objective?
Krishnamurti: Yes. Is it possible to live without any objective, without any principle, without any aim, without any purpose?
Questioner: The purpose is life.
Krishnamurti: The opposite of that is to drift. Therefore we must be careful that we don't think in terms of the opposite. If I have no objective, then I am just drifting. So I must be very careful when I say, "To have an objective is a form of violence; to have no objective may be to drift.
Questioner: But this is irrelevant, Sir, because whether one drifts or not isn't the question. The question is: is it possible to live without violence?
Krishnamurti: I'm only warning, Sir, not to go into the opposite. Now, is it possible to live without direction? Direction means resistance, means no distraction, no distortion, it means a continuous drive towards a goal. Why do I want a purpose, an end? And that end, the goal, the purpose, the principle, the ideal - is it true? Or is it a thing which the mind has invented because it is conditioned, because it is afraid, because it is seeking security, both outwardly and inwardly and therefore invents something and pursues that, hoping to have security?
Another Questioner: At times one has perhaps had intimations of this other thing and those intimations seem to give a drive.
Krishnamurti: Yes, one may have an intimation of it, but that isn't good enough for me. I'm going to find out whether it is possible to live without violence, and that is a passionate thing. It is not just an ideological fancy, I really want to find out.
Questioner: The trouble is, I don't really feel this question.
Krishnamurti: You don't feel it?
Questioner: Not enough to reach out, to go towards it. Krishnamurti: Why don't you? Why not? The whole issue of existence is this!
Questioner: I think this is a problem for most of us.
Krishnamurti: Good God! They are burning, they are destroying, and you say, "I am sorry, it doesn't really interest me!"
Questioner (1): If the question of violence interests you, I think you are already assisting the burning and enjoying it. I think if you didn't have violence in yourself, you wouldn't be really interested.
Questioner (2): Sir, what is the meaning of the word "violence"? Would you include things such as enthusiasm for something, drive, pep? Would you call these things violence?
Krishnamurti: Not what would I call it, Sir - what do you call it?
Questioner: I don't know...
Krishnamurti: I am not an oracle, let us find out. Let us stick to this question. Is it possible for me to live completely without violence?
Questioner: We are caught in a terrible trap.
Krishnamurti: We are caught in it; do we remain in it?
Questioner: No, but we have a body and a self to preserve. It is very difficult.
Krishnamurti: What shall I do? - please, answer my question! To me this is of tremendous importance. The world is burning. Don't say, "My body is weak, this is difficult, it is not possible, I must be a vegetarian, I must not kill." I am asking: is it possible? And to find that out, I must find out what the source of this violence is.
Questioner: I think it is being divided. If I am divided I must be violent. I feel I will be destroyed, therefore I am afraid. Krishnamurti: Therefore we accept violence?
Questioner: No, but we want to destroy the thing we are afraid of.
Krishnamurti: Sir, would you put it this way: if you could find the source, the root of this violence, and if that root could wither away, you might live a totally different kind of life. So, wouldn't it be worthwhile to find out what is the root of it, and whether it can wither away?
Questioner: Probably it is connected with fear.
Krishnamurti: I am not interested in fear. I want to end violence because I see violence begets violence. This violence is an endless process. You know what is happening in the world. So I ask myself: is it possible to end violence? Before I can answer that question, I must find out what is the root of all these innumerable branches.
Another Questioner: But we can't do it by thinking about it.
Krishnamurti: We are going to find out. We are going to think about it and see the futility of thought, and then go outwards. But we must exercise our intelligence, our thought.
Questioner: So long as I want to do anything, there is violence to a greater or lesser degree.
Krishnamurti: I understand this. I just said, look: is it possible to live without violence? And to find that out, there must be an enquiry into the root of it.
Questioner: What I am trying to say is, that the whole structure of life as we know it, is wanting to do this, wanting to do that - everything involves violence.
Krishnamurti: Of course, Sir, that's agreed.
Questioner: Paradoxically, might one consider self-preservation?
Krishnamurti: You see, you are all not bringing up the main, fundamental issue. Questioner: Sir,you keep talking about the root, but living in a town, the way life is at the moment, violence in human society is just like the air one has to breathe, it is like a fog that envelops everything. The question about the root of it doesn't spring to my mind. One sees violence in an animal-like way, one knows of people being frightened and behaving in a certain way, but one is only aware of a series of reactions.
Krishnamurti: I understand all that, Sir. I am asking you: what is the root of this?
Questioner: The self.
Krishnamurti: The self! All right. If the "me" is the root of all this, what shall I do? Having discovered the "me" wanting this, not wanting that, the "me" wanting a purpose and running after it, the "me" that resists, that has a battle with itself, if that is the root of violence - which for me is the root - then what shall I do with it?
Questioner: You cannot do anything.
Krishnamurti: Wait, Sir! Do I accept it? Do I live in this battle, with this violence?
Questioner: I feel, Sir, that if you say, "I am violent", you haven't got to the root of the problem.
Krishnamurti: No, you haven't. Quite right.
Questioner: Because one can go on saying "I am violent" endlessly.
Krishnamurti: Agreed. I see the "me" with all its branches is the cause of violence; it is the "me" that separates: you and me, we and they; the Blacks and the Whites, the Arabs and the Israelis, and so on.
Questioner: Rationally, you could say: eliminate the "me".
Krishnamurti: How is the mind to eliminate its own structure, which is based on the "me"? Sir, do look at the issue. The "me" is the root of all this; the "me" is identified with a particular nation, with a particular community, with a particular ideology or religious fancy. The "me" identifies itself with a certain prejudice, the "me" says "I must fulfil; and when it feels frustrated, there is anger and bitterness. It is the "me" that says, "I must reach my goal, I must be successful", that wants and doesn't want, that says "I must live peacefully", and it is the "me" that gets violent.
Questioner: Though it seems to be an entity, to me it is more of an action, or an activity. Is this word not misleading us?
Krishnamurti: No, it isn't. It does not mean it is something solid, like the trunk of a tree. It is a movement, it is a living thing. One day it feels marvellous, the next day it is in great depression. One day it is passionate, lustful, the next day it is worn out and says, "Let me have some peace." It is a constantly moving, active thing. How is this movement to transform itself into another movement, without becoming violent? First, let us get the question right. We said: this is a movement, it is a living thing, it is not static, it is not something dead, it is adding to itself all the time, and taking away from itself all the time. This is the "me". And when the "me" says, "I must get rid of the `me'," wanting to have another "me", it is still violent; the "me" that says: "I am a pacifist, I live peacefully", the me that seeks truth, the me that says "I must live beautifully, non-violently", is still the "me" which is the cause of violence.
What will the mind do with this living thing? And the mind itself is the "me". Do you understand the question? Any movement on the part of the "me" to get rid of itself, to say "I must wither away", "I must destroy myself", "I must gradually get rid of myself", is still that same movement of the "me", is still the "me" which is the root of violence. Do we realize that? Do we really see that? Not theoretically, but actually realize the truth of it, that any movement of the "me" in any direction, is the action of violence. Do I actually, sensuously, intelligently, see the truth of it, know the feel of it? If the mind does not, it can go on playing with words for ever.
Questioner: Does the mind consist only of the "me"? Are they identical?
Krishnamurti: When the mind is not occupied with the "me", it is not the "me". But most of us are occupied with the "me", consciously or unconsciously.
Questioner: We seem to be able to give up all kinds of thoughts and as the "me" is put together by thought, why can't we discard it?
Krishnamurti: No, Sir, it is impossible to discard anything, except perhaps smoking cigarettes. Please, let us stick to this one thing: do I actually see that in the action of the "me", negative or positive, there is a form of violence. It is violence. If I don't see it, why not? What is wrong with my eyesight, with my feeling? Is it that I am afraid what will happen if I see it? Or am I bored with the whole thing? Please, come on, Sirs!
Questioner: Sometimes one is carried away, and therefore...
Krishnamurti: No, Sir, no. It is not a question of being carried away. Not to be violent - I want to find this out!
Another Questioner: We can't rake up the energy to keep the mind on the subject.
Krishnamurti: No, Sir. If you say you haven't the energy, the collecting of that energy is again a form of the "me", which says "I must have more energy in order to tackle this". Any movement of the "me", which is thought, conscious or unconscious, is still the "me". Do I really see the truth of this?
Questioner: Is there something behind the "me" which in essence is not of thought?
Krishnamurti: Do listen to that question; don't say, "We don't know or we do." Is there anything behind the "me" which is not of the me?
Questioner: If there is, and we think about it, it is yet again part of the "me".
Krishnamurti: Who is putting this question? Surely it is the "me"! Questioner: Why not? Thought is a tool, why not use it?
Krishnamurti: No, you can t say "Why not" - it is still the movement of the "me".
Questioner: You have asked: do we really see that any movement of the "me" is violence? I think the only reason that we can't see it, is because we reject violence.
Krishnamurti: Oh, no. Either you see it or you don't see it. It isn't a question of something that prevents you from seeing. I don't see my affection for my dog, or for my wife, or husband, for the beauty of it is part of me; because I think that is a most marvellous state.
Questioner: Sir, by definition you have virtually said that life is violence, movement, change.
Krishnamurti: As we live now, life, living, is a form of violence.
Questioner: Is life possible without change, without movement?
Krishnamurti: That's what we are asking. The life we lead is a life of violence, which is caused by the "me", and we are saying: do we see that any movement of the "me" in any direction, conscious, or unconscious, is a form of violence? If I don't see it, why don't I see it? What is wrong?
Questioner: It seems to me it is the "me" that is seeing it.
Krishnamurti: Wait. Is it the "me" that sees it?
Questioner: Is it intelligence?
Krishnamurti: I don't know, you find out! What is it that sees that the "me" is the root of all mischief? Sir, please watch it. Who sees it?
Questioner: I don't see it. I'm afraid to give up everything I've ever known.
Krishnamurti: So you don't want to see that the "me" is responsible for this hideous mess. Because one says: I don't care if the world goes bust, but I want to have my little corner. Therefore I don't see the "me", the root of all mischief.
Questioner: Would you soy there is another "me", other than the thinking process with an object in view? When I think towards something, towards an object, to me this is the "me", and there is no other "me" except that process.
Krishnamurti: Obviously.
Questioner: But you said it isn't the thing that sees the significance of the question.
Krishnamurti: No. We said, this "me" is a living thing, a movement. All the time it is adding to itself and taking away from itself. And this "me", this movement, is the root of all violence. Not only this "me" as something static which invents the soul, which invents God, Heaven and punishment - it is the whole of that.
We are asking: does the mind realize that the "me" is the cause of this mischief? The mind - use the word intelligence if you like - which sees the whole map of violence, all the intricacies, sees it by observing, this mind says: that is the root of all evil. So the mind now asks: is it possible to live without the "me"?
Questioner: The process of seeing is different from the process of moving in a certain direction towards something.
Krishnamurti: Right. The process of seeing is entirely different. It is not a process. I won't use that word. The seeing is seeing now; it is not a process of seeing. Seeing is acting. Now, does the mind see this whole map of violence and the root of it? And what is it that sees? If the "me" sees it, then it is afraid to live differently, then the "me" says "I must protect myself, I must resist this, I am afraid". Therefore the "me" refuses to see the map. But the seeing is not the "me".
Questioner: Seeing has no purpose, has it? Krishnamurti: There is no purpose in seeing the map; it just sees.
Questioner: But, immediately I say that I see it...
Krishnamurti: Wait! Do we realize that the mind which is observing this entire map is entirely different from the "me" which sees it and is afraid to break from it? There are two different observations: the "me" seeing, and "seeing". The "me" seeing must inevitably be afraid, and must therefore resist and say, "How shall I live?" What shall I do? Must I give this up? Must I hold on?" and so on. We said: any movement of the "me" is violence. But there is a mere seeing of the map, which is entirely different. Is this clear? Now, which is it that you are doing?
Questioner: The "me" is seeing.
Krishnamurti: You say the "me" is seeing - therefore it is afraid.
Another Questioner: Of course, it is afraid.
Krishnamurti: What will you do, knowing any movement of the "me" is still furthering that fear?
Questioner: I don't know.
Krishnamurti: Ah! What do you mean by, "You don't know"?
Questioner: To me, the "me" is all I know.
Krishnamurti: No, Sir, we have made it very clear. Do listen to this. There are two actions of seeing. Seeing the map non-directionally, non-purposively, just seeing, and the "me" seeing - the "me" with its purpose, with its drive, with its directive, with its resistances. It sees and is afraid to do this, or that.
Questioner: Are you using the word "see" now in the way in which you normally speak of being aware? Krishnamurti: I am just using the word "seeing" for a change, that's all.
Questioner: Sir,you tell me there is a state in which you can see without the "me", but I have never experienced this.
Krishnamurti: Do it now, Sir! I am showing it to you! There is the "me" that looks at this whole map of violence and therefore is afraid and resists. And there is another seeing which is not of the "me", which just observes, non-objectively, non-purposively, and says, "I just see it".
But this is simple, isn't it? I see you have got a green shirt; I don't say, "I like it" or "I dislike it", I just see it. But the moment I say, "I like it", it is already the "me" saying "I like it; and therefore all the rest of it follows. This is sufficiently clear - verbally at least.
Questioner: Could we go into the question of why this looking without the "me" is so very difficult and happens so rarely.
Krishnamurti: I don't think it is difficult. Don't say it is difficult; then you are stuck, then you have blocked yourself.
Questioner: Could one summarize this by saying that in one case there is a seeing without purpose, and in the other case purpose is involved?
Krishnamurti: Yes, that's all. Can I look without direction? When I look with a direction, it is the "me". What is the difficulty in this, may I ask?
Another Questioner: Usually we have the illusion that looking, with a direction is looking.
Krishnamurti: Looking with a direction is not looking obviously.
Questioner: There is a difference between looking and seeing. If one is looking, one is involved.
Krishnamurti: Don't let's complicate it. We said: does the mind see the whole map, without any direction?
Questioner: The map is selected from both directions. Krishnamurti: No, no. Just look. This whole structure of the "me" is violence; the structure being the way I live, the way I think, the way I feel, my whole reaction to everything is a form of violence which is the "me". That is all in the category of time. The "seeing" has no time - you are seeing it. The moment I see with time there is fear.
Questioner: There is seeing, and the thing seen. When once you have seen something is it the old mind that has seen?
Krishnamurti: Yes. Now do find out, Sir, how do you see? Do you see non-purposively, or purposively? Do you see in terms of time? That is, do you say, "It is too difficult, it is too complex, what am I to do?" Or do you see without time?
If you say, "I don't see it without time," the next question is, "Why? What is the difficulty?" Is it physical blindness, or is it psychological disinclination to look at anything as it is? Is it because we have never looked at anything directly, are always trying to avoid, to escape? Therefore, if we are escaping, let us see that - not try to find out how to resist escape.


J. KRISHNAMURTI AND PROF. J. NEEDLEMAN MALIBU, CALIFORNIA 2ND CONVERSATION 26TH MARCH 1971

Needleman: In your talks you have given an utterly fresh meaning to the necessity for man to become his own authority. Yet cannot this necessity easily be turned into a form of humanistic psychology without reference to the sacred, transcendent dimension of human life on earth in the midst of a vast intelligent Cosmos? Must we not only try to see ourselves in the moment, but also as creatures of the Cosmos? What I am trying to ask about is this question of cosmic dimension.
Krishnamurti: As soon as we use that word 'dimension', which implies space, otherwise there is no dimension, there is no space. Are we talking about space, outward space, endless space?
Needleman: No, not that.
Krishnamurti: Or the dimension of space in us?
Needleman: It would have to be the latter, but not totally without the former, I think.
Krishnamurti: Is there a difference between the outer space, which is limitless, and the space in us? Is there a difference? Or is there no space in us at all and we only know the outer space? We know the space in us as a centre and circumference. The dimension of that centre, and the radiation from that centre, is what we generally have, and call that space.
Needleman: Inner space, yes.
Krishnamurti: Yes, inner space. Now if there is a centre, the space must always be limited and therefore we divide the inner space from the outer space.
Needleman: Yes.
Krishnamurti: We only know this very limited space and we think we would like to reach the other space, immense space. This house exists in space, otherwise there could be no house, and the four walls of this room make space. And the space in me is the space which the centre has created round itself. Like that microphone space exists because of...
Needleman: Yes, centre of interest.
Krishnamurti: Not only centre of interest, it has its own space, otherwise it couldn't exist.
Needleman: Yes, right.
Krishnamurti: In the same way, human beings may have a centre and from that centre they create a space, the centre creates a space round itself. And that space is always limited, it must be; because of the centre, the space is limited.
Needleman: It is defined, it is a defined space, yes, which is limited.
Krishnamurti: When you use the words 'cosmic space'...
Needleman: I didn't use the words 'cosmic space', I said cosmic, the dimension of the Cosmos. I wasn't asking about outer space and trips to the planets.
Krishnamurti: No, I don't mean that. So we are talking of the space either between two thoughts. there is a space, an interval between two thoughts.
Needleman: Yes.
Krishnamurti: And the space which the centre creates round itself.
Needleman: All right.
Krishnamurti: And having created that space round itself, there is the space outside the limit. There is a space between thinking, a centre round itself and the space beyond the barbed wire. Now what is the question, sir? How to expand space? How to enter a different dimension of space?
Needleman: Not how to but...
Krishnamurti: ...not how to. Is there a different dimension of space except the space round the centre?
Needleman: Or a different dimension of reality?
Krishnamurti: Space, we are talking about that for the moment, we can use that word. First I must see very clearly the space between two thoughts.
Needleman: The interval.
Krishnamurti: This interval between two thoughts. Interval means space. And what takes place in this interval?
Needleman: Well, I confess I don't know because my thoughts overlap. I know there are intervals, there are moments when this interval appears, and I see it, and there is freedom there for a moment.
Krishnamurti: Let's go into this a bit, shall we? There is space between two thoughts. And there is space which the centre creates round itself, which is the space of isolation.
Needleman: All right, yes. That is a cold word.
Krishnamurti: It is cutting itself off. When I become important, I consider myself as important, with my ambition, with my frustrations, with my anger, with my sexuality, my growth, my meditation, my reaching Nirvana.
Needleman: Yes, that is isolation.
Krishnamurti: It is isolation. My relation with you is the image of that isolation, which is that space. Then having created that space there is space outside the barbed wire. Now is there a space of a totally different dimension? That is the question.
Needleman: Yes, that embraces the question.
Krishnamurti: How shall we find out if the space round me, round the centre, exists? And how can I find out the other? I can speculate about the other - but that is too abstract, too silly! I can invent any space I like, god, you know.
Needleman: Yes.
Krishnamurti: So is it possible to be free of the centre, so that the centre doesn't create space round itself and build a wall round itself, isolation, a prison - and call that space? Can that centre cease to be? Otherwise I can't go beyond it - I don't mean I - the mind cannot go beyond that limitation unless that centre goes.
Needleman: Yes, I see what you mean. It's logical, reasonable.
Krishnamurti: That is, what is that centre? That centre is the 'me' and the 'non-me', that centre is the observer, the thinker, the experiencer, and in that centre is also the observed. The centre says, "That is the barbed wire I have created round myself."
Needleman: So that centre is limited there too.
Krishnamurti: Yes. Therefore it separates itself from the barbed wire fence. So that becomes the observed. The centre is the observer. So there is space between the observer and the observed - right sir?
Needleman: Yes, I see that.
Krishnamurti: And that space it tries to bridge over. That is what we are doing.
Needleman: It tries to bridge it over, but it doesn't.
Krishnamurti: It says, "This must be changed, that must not be, this is narrow, that is wide, I must be better than that." That is the movement is between the space, between the observer and the observed.
Needleman: I follow that, yes.
Krishnamurti: And hence conflict between the observer and the observed. Because the observed is the barbed wire which must be jumped over, and so the battle begins. Now can the observer, who is the centre, who is the thinker, who is the knower, who is experience, who is knowledge, can that centre be still?
Needleman: Why should it wish to?
Krishnamurti: If it is not still, my space is always limited.
Needleman: But the centre, the observer, doesn't know that it is limited in this way.
Krishnamurti: But you can see it, look. The centre is the observer, let's call him the observer for the moment - the thinker, the experiencer, the knower, the struggler, the searcher, the one who says, "I know, and you don't know", is the centre. Right? Where there is a centre it must have a space round itself.
Needleman: Yes, I follow.
Krishnamurti: And when it observes, it observes through the space. When I observe those mountains there is space between me and the mountains. And when I observe myself there is space between me and the thing I observed in myself. When I observe my wife, I observe her with the centre of my image about her, and she observes me with the image which she has about me. So there is always this division and space.
Needleman: Changing the subject entirely, there is something called the sacred. Sacred teachings, sacred ideas, the sacred, which for a moment seems to show me that this centre and this space you speak about is an illusion.
Krishnamurti: Wait. I has learnt this from somebody else. Are we going to find out what is the sacred, then? Are we looking because somebody has told me, "Sacred is that", or that there is a sacred thing? Or is it my imagination, because I want something holy?
Needleman: Very often it is that but there is...
Krishnamurti: So which is it? The desire for something holy? The imposition on my mind by others who have said, "This is sacred?" And my own desire, because everything is unholy and I want something holy, sacred? All this springs from the centre.
Needleman: Yes. Nevertheless...
Krishnamurti: Wait. We will find out what is sacred. But I don't want to accept tradition, or what somebody has said about the sacred. Sir, I don't know if you have experimented? Once some years ago, for fun, I took a piece of rock from the garden and put it on the mantelpiece and played with it, put flowers to it every day. At the end of a month it became terribly sacred!
Needleman: I know what you mean.
Krishnamurti: I don't want that kind of phoney sacredness.
Needleman: It's a fetish.
Krishnamurti: Our sacredness is a fetish.
Needleman: Granted. Most of it is.
Krishnamurti: Therefore I want to find out. I won't accept anything that anybody says about what is sacred. Tradition! Sir, we were brought up in a tradition which would beat anybody's tradition, as Brahmins, I assure you!
What I am saying is: If I want to find out what is holy, not man-made holiness, Jesus, I want to find out, how do I find out? I can only find out when the mind has immense space. Right sir? Immense space. And it cannot have that if there is a centre. When the centre is not in operation, then there is a vast space. In that space, which is part of meditation and all that, there is something really sacred, not invented by my foolish little centre. There is something immeasurably sacred, which you can never find out if there is a centre. And to imagine that sacredness is folly. You follow what I mean? It's too cheap.
Can the mind be free of this centre, with its terribly limited space of yardage, which can be measured and expanded and contracted and all the rest of it? Can it? Man has said it can't, and therefore God who became the other centre. So my real concern is this: whether that centre can be completely empty? That centre is consciousness. That centre is the content of consciousness, the content is consciousness; there is no consciousness if there is no content. You must work this out.
Needleman: Certainly what we ordinarily mean by it, yes.
Krishnamurti: There is no house if there are no walls and no roof. The content is consciousness and we like to separate them, theorize about it, measure the yardage of our consciousness. Whereas the centre is consciousness, the centre is the content of consciousness, and the content is consciousness. Without the content, where is consciousness? And that is the space.
Needleman: I follow a little bit of what you say. I find myself wanting to say: well, what do you value here? What is the important thing here?
Krishnamurti: I'll put that question after I have found out whether the mind can be empty of the content.
Needleman: All right.
Krishnamurti: Then there is something else that will operate, which will use this, which will function within the field of the known. But without finding that merely to say...
Needleman: No, no, this is so. What you said now is clear.
Krishnamurti: Sir may I proceed a little bit? Let's begin. Space is between two thoughts, obviously, between two factors of time, two periods of time, because thought is time. Yes?
Needleman: All right, yes.
Krishnamurti: You can have a dozen periods of time but it is still thought, there is that space. Then there is the space round the centre, and the space beyond the self, beyond the barbed wire, the wall of the centre. The space between the observer and the observed, the mountain, space between the observer and my wife, the space which thought as my wife has created the image, and the image which she has about me, the space. You follow, sir?
Needleman: Yes.
Krishnamurti: All that is manufactured by the centre. To speculate what is beyond all that - at least I can't do it, it has no meaning to me personally, it's the philosopher's amusement.
Needleman: The philosopher's amusement, I agree.
Krishnamurti: I am not interested.
Needleman: I agree. I am not interested sometimes, at my better moments, but nevertheless...
Krishnamurti: I am sorry, you are a philosopher!
Needleman: No, no, I don't want to interrupt you, please go on
Krishnamurti: I forgot you are a philosopher, sorry.
Needleman: No, why should you remember that!
Krishnamurti: So my question is: can the centre be still, or can the centre fade away? Because if it doesn't fade away, or lie very quiet, then the content of consciousness is going to create space within consciousness and call it the vast space. In that there lies deception and I don't want to deceive myself. I don't say I am not brown when I am brown. So can that centre be absorbed? Which means, can there be no image, because it is the image that separates?
Needleman: Yes, that is the space.
Krishnamurti: That image talks about love, but the love of the image is not love. Therefore I must find out whether the centre can be completely absorbed, dissolved, or lie as a vague fragment in the distance. If there is no possibility of that, then I accept prison.
Needleman: I agree.
Krishnamurti: I accept, no freedom. Then I can decorate my bathroom for ever.
Needleman: But now this possibility that you are speaking about, without searching for it consciously...
Krishnamurti: No, don't search for it!
Needleman: I say, without searching for it consciously, life or something suddenly shows me it is possible.
Krishnamurti: It is there! Life hasn't to show me. It has shown me now. It has shown me, when I look at that mountain, that there is an image in me; when I look at my wife I see that there is an image in me. That is a fact. It isn't that I have to wait for ten years to find out a beastly little image! I know it is there, therefore I say: "Is it possible to look without the image?" The image is the centre, the observer, the thinker and all the rest of it.
Needleman: I am beginning to see the answer to my question. I begin to see. I am speaking to myself, I am beginning to see that there is no distinction between humanism and sacred teachings. There is just truth, or not truth.
Krishnamurti: That's all. False and true.
Needleman: So much for that. (Laughter)
Krishnamurti: I am asking myself whether the content of consciousness which makes up consciousness, obviously, without the content there is no consciousness, that's an absolute fact.
Needleman: All right, yes.
Krishnamurti: Agree? Without the four walls and a roof there is no house. Can the consciousness empty itself of its content? Not somebody else do it.
Needleman: That is the question, yes.
Krishnamurti: Not divine grace, the super-self, some fictitious outside agency. Can the consciousness empty itself of all this content? First see the beauty of it, sir.
Needleman: I see it.
Krishnamurti: Because it must empty itself without an effort. The moment there is an effort, there is an observer who is making the effort to change the content, which is part of consciousness. I don't know if you see that?
Needleman: I follow. This emptying has to be effortless, instantaneous.
Krishnamurti: It must be without an agent who is operating on it, whether an outside agent, or an inner agent. Now can this be done without any effort, any directive, which says, "I will change the content"? This means the emptying of consciousness of all will, 'to be' or 'not to be'. Sir, look what takes place.
Needleman: I am watching.
Krishnamurti: I have put that question to myself. Nobody has put it to me. Because it is a problem of life, a problem of existence in this world. It is a problem which my mind has to solve. Can the mind, with all its content, empty itself and yet remain mind, not just float about?
Needleman: It is not suicide.
Krishnamurti: No.
Needleman: There is some kind of subtle...
Krishnamurti: No, sir, that is too immature, childish. I have put the question. My answer is: I really don't know.
Needleman: That is the truth.
Krishnamurti: I really don't know. But I am going to find out, in the sense of not wait for me to find out. The content of my consciousness is my unhappiness, my misery, my struggle, my sorrow, the images which I have collected through life, the frustrations, the pleasures, the fear, the agony, the hatred - that is my consciousness, my gods. Can all that be completely emptied? Not only at the superficial level but right through the so-called unconscious. The unconscious, the hidden, through dreams, you follow, all that completely emptied. If it is not possible, then I must live a life of misery, I must live in endless, unending sorrow. That means there is neither hope, nor despair, I am in prison. I can invent a hope - oh, that's too childish. So the mind must find out how to empty itself of all the content of itself, and yet live in this world, not become a cuckoo, and have a brain that functions efficiently. Now how is this to be done? Can it ever be done? Or is there no escape for man?
Needleman: I follow.
Krishnamurti: Because I don't see how to get beyond this I invent all the gods, temples, philosophies, rituals. You follow? All the entertainment, all the muck comes in. Sorry! So I must find out. You understand, sir?
Needleman: I understand.
Krishnamurti: This is meditation, real meditation, not all the phoney stuff. To see whether the mind, with its brain, the brain which has evolved through time, the brain which is the result of thousands of experiences, the brain that functions only in complete security efficiently, the brain that collected, you know, wounded, hurt, all that, empty itself, and yet have a brain that functions like a marvellous machine. Also it sees love is not pleasure; love is not desire. When there is love there is no image; but I don't know what that love is. I only want love as pleasure, sex and all the rest of it. There must be a relationship between the emptying of consciousness and the thing called love; the love, the unknown, and the known, which is the content of consciousness.
Needleman: I am following you. There must be this relationship.
Krishnamurti: The two must be in harmony. The emptying and love must be in harmony. And it may be only love that is necessary and nothing else.
Needleman: This emptying is another word for love, is what you are saying.
Krishnamurti: I am only asking what is love. Is love within the field of consciousness?
Needleman: No, it couldn't be.
Krishnamurti: Don't stipulate. Don't ever say yes or no; find out! Love within the content is pleasure, sexual, ambitious you know, all that business. Then what is love? I really don't know. I won't pretend any more about anything. I don't know. There is some factor in this which I must find out. Whether the emptying of consciousness with its content is love, which is the unknown? What is the relationship between the unknown and the known? - not the mysterious unknown, God and a that business. We will come to God afterwards, if we go through all this. The relationship between the unknown, which I don't know, which may be called love, and the content of consciousness, which I know, (I may be unconscious of it, but I know, I can open it up and find out non-analytically) - so what is the relationship between the known and the unknown? To move between the known and the unknown in harmony, is intelligence, isn't it?
Needleman: Absolutely.
Krishnamurti: So I must find out, the mind must find out, how to empty its content. That is, have no image, therefore no observer. The image means the past, or the image which is taking place now, or the image which I shall project into the future. So no image, which mean formula, idea, ideal, principle, all that implies image. Can there be no formation of image at all? You hurt me, and therefore I have an image of you, or you give me pleasure. So no image formation when you hurt me or give me pleasure.
Needleman: Is it possible?
Krishnamurti: Of course it is. Otherwise I am doomed.
Needleman: You are doomed. In other words I am doomed.
Krishnamurti: We are doomed. Is it possible when you insult me to be completely watchful, attentive, so that it doesn't leave a mark?
Needleman: I know what you mean.
Krishnamurti: When you flatter me, or whatever, not leave a mark. Then there is no image. So I have done it, the mind has done it: which is, no formatting of image at all. If you don't form an image now, the past images have no place.
Needleman: I don't follow that, that sounds just beyond my grasp. If I don't form an image now?
Krishnamurti: The past images have no place. If you form an image, then you are related to it.
Needleman: You are connected to the past images. That is right.
Krishnamurti: But if you don't form any?
Needleman: Then you are free from the past.
Krishnamurti: See it! See it!
Needleman: Very clear.
Krishnamurti: So the mind can empty itself of images by not forming an image now. If I form an image now, then I relate it to the past images. So consciousness, the mind, can empty itself of all the images by not forming an image now. So there is space, not space round the centre. And if one delves, goes into it much further, then there is something sacred, obviously, not invented by thought, which has nothing to do with any religion.
Needleman: Very clear.
I have another question which I wanted to ask you. We see the stupidity of so many traditions which so many people hallow today, but aren't there some traditions transmitted from generation to generation which are valuable and necessary, and without which we would lose the little humanity that we now have? Aren't there traditions that are based on something real, which are handed down?
Krishnamurti: Tradition being, handed over.
Needleman: Ways of living, even if only in an external sense.
Krishnamurti: If I hadn't been taught from childhood not to run in front of a car...
Needleman: That would be the simplest example.
Krishnamurti: Or to be careful of fire, be careful of irritating the dog which might bite you, the cat, and so on. That is also tradition.
Needleman: Yes, that certainly is.
Krishnamurti: The other kind of tradition is that you must love.
Needleman: That is the other extreme.
Krishnamurti: And the tradition of the weavers in India and other parts, have their own tradition. You know, they can weave without a pattern and yet they weave in a tradition which is so deeply rooted that they don't even have to think about it. It comes out with their hands. I don't know if you have ever seen it? In India they have a tremendous tradition and they produce marvellous things. And there is the tradition of the scientist, the biologist, the anthropologist; which is, tradition as the accumulation of knowledge, handed over by one scientist to another scientist, by a doctor to another doctor, learning. Obviously that kind of tradition is essential. I wouldn't call that tradition, would you?
Needleman: No, that is not what I had in mind. What I meant by tradition was a way of living.
Krishnamurti: I wouldn't call that tradition. They wouldn't generally call that tradition. We mean by tradition some other factor? Is goodness a factor of tradition?
Needleman: No, but perhaps there are good traditions.
Krishnamurti: Good traditions is, conditioned by the culture in which one lives. Good tradition, in India, among the Brahmins used to be not to kill any human being or animal. They accepted that and functioned. We are saying: is goodness traditional? Can goodness function, blossom in tradition?
Needleman: What I am asking then is: are there traditions which are formed by an intelligence either single, or collective, which understands human nature?
Krishnamurti: Is intelligence traditional?
Needleman: No. But does intelligence which is not traditional, can it form, shape a way of living which can help other men more readily to find themselves? I know that this is a self-initiated thing that you speak of but are there not men of great intelligence who can shape the external conditions for me, so that I will not have quite as difficult a time to come to what you have seen?
Krishnamurti: That means what, sir? You say you know.
Needleman: I don't say I know.
Krishnamurti: I am taking that. Suppose you are the great person of tremendous intelligence and you say, "My dear son, live this way."
Needleman: Well I don't have to say it.
Krishnamurti: You exude, your ambience, your feeling, your atmosphere, your aura, and then I say, "I'll try it. He has got it, I haven't got it." Can goodness flower in your ambience? Can goodness grow under your shadow?
Needleman: No, but then I wouldn't be intelligent if I made those my conditions.
Krishnamurti: Therefore you are stating that goodness cannot operate, function, flower in any environment.
Needleman: No, I didn't say that. I was asking, are there environments which can be conducive to liberation?
Krishnamurti: We will go into this. A man who goes to a factory every day, day after day, and finds release in drink and all the rest of it...
Needleman: This is the example of a poor environment, a bad tradition.
Krishnamurti: So what does the man who is intelligent, who is concerned with changing the environment, do for that man?
Needleman: Perhaps he is changing the environment for himself. But he understands something about man in general. I am talking now about a great teacher, whatever that is, who helps, who presents a way of life to us which we don't understand, which we haven't verified ourselves, but which somehow acts on something in me to bring me together a little.
Krishnamurti: That is satsun - back to that - which is the company of the good. It is nice to be in the company of the good because we won't then quarrel, we won't fight each other, we won't be violent; it is good.
Needleman: All right. But maybe being in the company of the good means that I will quarrel, but I'll see it more, I'll suffer it more, I'll understand it better.
Krishnamurti: So you want the company of the good in order to see yourself more clearly?
Needleman: Yes.
Krishnamurti: Which means you depend on the environment to see yourself.
Needleman: Well perhaps in the beginning.
Krishnamurti: The beginning is the first step and the last step.
Needleman: I don't agree.
Krishnamurti: Let's go into it a little bit. See what has happened. I go with good men because in that ambience, in that atmosphere I see myself more clearly, because they are so good I see my idiocies.
Needleman: Sometimes it happens that way.
Krishnamurti: I am taking this.
Needleman: That is one example, right?
Krishnamurti: Or I am also good, therefore I live with them. Then I don't need them.
Needleman: No we don't need them then. All right.
Krishnamurti: If I am good I don't need them. But if it's only when I am not good and come into their presence, then I can see myself clearly. Then to see myself clearly I must have them. This is what generally takes place. They become important, not my goodness. This happens every day.
Needleman: But is there not such a thing as weaning the baby by blackening the breast? It happens that I do need this man, maybe from the beginning.
Krishnamurti: I am going to question it, I want to find out. First of all, if I am good I don't need them. I am like those hills and birds, I don't need them.
Needleman: Right. We can rule that out.
Krishnamurti: When I am not good I need their company, because in their company I see myself clearly; I feel a breath of freshness.
Needleman: Or how bad I am.
Krishnamurti: The moment I have a horror of myself, in the largest sense of the word, I am merely comparing myself with them.
Needleman: No, not always. I can expose the image I have of myself as a lie.
Krishnamurti: Now I am questioning whether you need them to expose yourself as a liar.
Needleman: In principle, no.
Krishnamurti: No, not in principle. Either it is so, or it is not.
Needleman: That is the question.
Krishnamurti: Which means if I need them, then I am lost. Then I will for ever hang on to them. Sir, this has happened since human relationships began.
Needleman: Yes it has. But it also happens that I hang on for a while and then I right it.
Krishnamurti: Therefore why don't you, the good man, tell me: "Look, begin, you don't need me. You can watch yourself now clearly."
Needleman: Maybe if I told you that, you would take it utterly wrongly and misunderstand me completely!
Krishnamurti: Then what shall I do? Go on hanging onto you, run after you?
Needleman: Not what shall you do, but what do you do?
Krishnamurti: What people generally do is run after them.
Needleman: They generally do, yes.
Krishnamurti: And hold on to their skirts.
Needleman: But that is perhaps because the teacher is not intelligent.
Krishnamurti: No. He says, "Look, I can't teach you my friend, I have nothing to teach." If I am really good I have nothing to teach. I can only show.
Needleman: But he doesn't say it, he does it.
Krishnamurti: I say, "Look I don't want to teach you, you can learn from yourself."
Needleman: Yes, all right. Suppose he says that.
Krishnamurti: Yes, he says learn from yourself. Don't depend. That means you, being good, are forcing me to look at myself - not forcing, I won't use that word, I withdraw that.
Needleman: Attracting you.
Krishnamurti: No. You are putting me in a corner so that I can't escape.
Needleman: I see what you are saying. But it is the easiest thing in the world to escape.
Krishnamurti: I don't want to. Sir, you tell me, "Don't depend, for goodness has no dependency." If you want to be good you cannot depend on anything.
Needleman: Anything external, yes all right.
Krishnamurti: On anything, external or inward. Don't depend on anything. It doesn't mean just don't depend on the postman, it means also inwardly don't depend.
Needleman: Right.
Krishnamurti: That means what? I depend. He has told me one thing: "Don't depend on me or on anybody, your wife, husband, daughter, politician, don't depend." That's all. He goes away. He leaves me with that. What shall I do?
Needleman: Find out if he is right.
Krishnamurti: But I do depend.
Needleman: That's what I mean.
Krishnamurti: I do depend on my wife, on the priest, on some psycho-analyst - I do depend. Then I begin. Because he tells me the truth - you follow, sir? It is there, I have to work it out. So I have to find out if it is the truth, or if it is a falsehood. Which means I must exercise my reason, my capacity, my intelligence. I must work. I can't just say, "Well he has gone. I depend on my cook!" So I have to find out, I have to see the truth and the false. I have to see it. That doesn't depend on anybody.
Needleman: Right.
Krishnamurti: Even the company of the good doesn't teach me what is good and what is false, or true. I have to see it.
Needleman: Absolutely.
Krishnamurti: So I don't depend on anybody to find what is true and what is false.


J. KRISHNAMURTI AND PROFESSOR J. NEEDLEMAN MALIBU, CALIFORNIA 1ST CONVERSATION 26TH MARCH 1971

Needleman: Well, I'll repeat the first question that I wanted to put to you: there is much talk of a spiritual revolution among young people, particularly here in California. Do you see in this very mixed phenomenon any hope of a new flowering for modern civilization, a new possibility of growth?
Krishnamurti: For a new possibility of growth, don't you think, sir, that one has to be rather serious, and not merely jump from one spectacular amusement to another? Or if one is not creative in the sense that one has looked at all the religions of the world and seen their organized futility, and out of that perception they themselves see something real and clear, perhaps then there could be something new in California, or in the world. But as far as I have seen, I am afraid there is not a quality of seriousness in all this. I may be mistaken, because I see only these so-called young people in the distance, among the audience, and I see them occasionally here; and by their questions, by their laughter, by their applause, they don't strike me as being very serious, mature, with great intent. I may be mistaken, naturally.
Needleman: I understand what you are saying. My question only is: perhaps we can't very well expect young people to be serious.
Krishnamurti: That is why I don't think it is applicable to the young people. I don't know why one has made such an extraordinary thing out of young people, why it has become such an important thing. In a few years they will be the old people in their turn.
Needleman: Well, it seems as a surface phenomenon, aside from what is underneath it all, this interest in the religious, or in transcending experience - or whatever one wants to call it - seems to be on the surface a kind of seed-ground from which certain unusual people, certain Masters perhaps, aside from all the phoneyness and all the deceivers, may spring up.
Krishnamurti: But I am not sure, sir, that all the deceivers and exploiters are not covering this up. 'Krishna-consciousness' and Transcendental Meditation and all this nonsense that is going on - they are caught in all that. It is a form of exhibitionism, a form of amusement and entertainment. For something new to take place there must be a nucleus of really devoted, grave, serious people, who go through to the very end of it. After going through all these things, they say, "Here is something I am going to pursue".
Needleman: A serious person would be someone who would have to become disillusioned with everything else.
Krishnamurti: I would not call disillusionment a form of seriousness.
Needleman: But a precondition for it?
Krishnamurti: No, I wouldn't call it disillusionment at all, that leads to despair and cynicism. I mean the examination of all the things that are so-called religious, so-called spiritual: to examine, to find out what is the truth in all this, if there is any truth in it. Or to discard the whole thing and start anew, and not go through all the trappings, all the mess of it.
Needleman: I think that is what I tried to say, but this expresses it better. People who have tried something and it has failed for them.
Krishnamurti: Not 'other people'. I mean one has to discard all this, all the promises, all the experiences, all the mystical assertions. I think one has to start as though one knew absolutely nothing.
Needleman: That is very hard.
Krishnamurti: No, sir, I don't think that is hard. I think it is hard only for those people who have filled themselves with other people's knowledge.
Needleman: Isn't that most of us? I was speaking to my class yesterday at San Francisco State, and I said I was going to interview Krishnamurti and what question would you like me to ask him. They had many questions, but the one that touched me most was what one young man said: "I have read his books over and over again and I can't do what he says." There was something so clear about that, it rang a bell. It seems in a certain subtle sense to begin in this way. To be a beginner, fresh!
Krishnamurti: I don't think that we question enough. Do you know what I mean?
Needleman: Yes.
Krishnamurti: We accept, we are gullible, we are greedy for new experiences. And so anybody with a beard, or no beard, with a promise, saying you will have a marvellous experience if you do certain things, people swallow it! I think one has to say: "I know nothing." Obviously I can't rely on others and I am going to find out. If there were no books, no gurus, what would you do?
Needleman: But one is so easily deceived.
Krishnamurti: You are deceived when you want something.
Needleman: Yes, I understand that.
Krishnamurti: So you say, I am going to find out, I am going to enquire step by step. I don't want to deceive myself. Deception arises when I want, or I am greedy, when I say, "All experience is shallow; I want something mysterious" - then I am caught.
Needleman: To me you are speaking about a state, an attitude, an approach, which is itself very far along in understanding for a man. I feel very far from that myself, and I know my students do. And so they feel, rightly or wrongly, a need for help. They probably misunderstand what help is, but is there such a thing as help?
Krishnamurti: Would you say: "Why do you ask for help?"
Needleman: Let me put it in a stupid way. You sort of smell yourself deceiving yourself, you don't exactly know...
Krishnamurti: It is fairly simple. I don't want to deceive myself - right? So I find out what is the movement that brings deception, what is the thing that brings deception. Obviously it is when I am greedy, when I want something, when I am dissatisfied. So instead of attacking dissatisfaction, wanting, greed, I want something more.
Needleman: Yes.
Krishnamurti: So I have to understand my greed. What am I greedy for? Is it because I am fed up with this world, I have had cars, I have had women, I have had money and I want something more?
Needleman: I think one is greedy because one desires stimulation, to be taken out of oneself, so that one doesn't see the poverty of oneself. But what I am trying to ask - I know you have answered this question many times in your talks, but it keeps recurring, almost unavoidably - the great traditions of the world, aside from what has become of them (they have become distorted and misinterpreted and full of deceptions) always speak directly or indirectly of help. And always say "The guru is yourself too", but at the same time there is help.
Krishnamurti: Sir, you know what that word 'guru' means?
Needleman: No, not exactly.
Krishnamurti: The one who points. That is one meaning. Another meaning is the one who brings enlightenment, lifts your burden. But instead of lifting your burden they impose their burden on you.
Needleman: I am afraid so.
Krishnamurti: Guru also means one who helps you to cross over, and so on, there are various meanings. The moment the guru says he knows, then you may be sure he doesn't know. Because what he knows is something past, obviously. Knowledge is the past. And when he says he knows, he is thinking of some experience which he has had, which he has been able to recognize as something great, and that recognition is born out of his previous knowledge, otherwise he couldn't recognize it, and therefore his experience has its roots in the past. Therefore it is not real.
Needleman: Well, I think that most knowledge is that.
Krishnamurti: Therefore why do we want any form of ancient or modern tradition in all this? Look, sir, I don't read any books, no religious, philosophical, psychological books: one can go into oneself at tremendous depths and find out everything. To go into oneself is the problem, how to do it. Not being able to do it one says, please, help me.
Needleman: Yes.
Krishnamurti: And the other fellow says, "I'll help you" and pushes you off somewhere else.
Needleman: Well, it sort of answers the question. I was reading a book the other day which spoke of something called 'Sat-san'.
Krishnamurti: Do you know what it means?
Needleman: Association with the wise.
Krishnamurti: No, with good people.
Needleman: With good people, Ah!
Krishnamurti: Being good you are wise. Not, being wise you are good.
Needleman: I understand that.
Krishnamurti: Because you are good, you are wise.
Needleman: I am not trying to pin this down to something, but I find my students and I myself, speaking for myself, when we read, when we hear you, we say, "Ah! I need no one, I need to be with no one", and there is a tremendous deception in this, I think too.
Krishnamurti: Naturally, because you are being influenced by the speaker.
Needleman: Yes. That is true.
Krishnamurti: Sir, look, let's be very simple. Suppose, if there were no book, no guru, no teacher, what would you do? One is in turmoil, mess, confusion, agony, what would you do? And nobody to help you, no drugs, no tranquilizers, no organized religions, and all the rest of that nonsense, what would you do?
Needleman: I can't imagine what I would do.
Krishnamurti: That's it.
Needleman: Perhaps there would be a moment of urgency there.
Krishnamurti: That's just it. We haven't the urgency because we say, "Well, somebody is going to help me."
Needleman: But most people would be driven insane by that situation.
Krishnamurti: I am not sure, sir.
Needleman: I'm not sure either.
Krishnamurti: No, I am not at all sure. Because what have we done up to now? The people on whom we have relied, the religions, the churches, the rituals, education, they have led us to this awful mess. We aren't free of sorrow, we aren't free of our beastliness, our ugliness, our vanities.
Needleman: Can one say that of all of them? There are differences. For every thousand deceivers there is one Buddha.
Krishnamurti: But that is not my concern, sir, if we say that it leads to such deception. I can't understand what you are saying but I want to help those who - etc., etc. No, no.
Needleman: Then let me ask you this. We know that without hard work the body may get ill, and this hard work is what we call effort. Is there another hard work which is necessary for what we might call the spirit? You speak against effort, but does not the growth and well-being of all sides of man demand something like hard work of one sort or another?
Krishnamurti: I wonder what you mean by hard work! Physical hard work?
Needleman: That is what we usually mean by hard work. Or going against desires.
Krishnamurti: You see, there we are! Our conditioning, our culture, is built around this 'going against', erecting a wall of resistance. So when we say 'hard work', what do we mean? Laziness? Why have I to make an effort about anything? Why?
Needleman: Because I wish for something.
Krishnamurti: No. Why is there this cult of effort? Why have I to make effort to reach God, enlightenment, truth?
Needleman: There are many possible answers, but I can only answer for myself.
Krishnamurti: It may be just there, only I don't know how to look.
Needleman: But then there must be am obstacle.
Krishnamurti: How to look! It may be just round the comer, under the flower, it may be anywhere. So first I have to learn to look, not make an effort to look. I must find out what it means to look.
Needleman: Yes, but don't you admit that there may be a resistance to that looking?
Krishnamurti: Then don't bother to look! If somebody comes along and says, "I don't want to look", how are you going to force him to look?
Needleman: No. I am speaking about myself now. I want to look.
Krishnamurti: If you want to look, what do you mean by looking? You must find out what it means to look before you make an effort to look. Right, sir?
Needleman: That would be, to me, an effort.
Krishnamurti: No.
Needleman: To do it in that delicate, subtle way. I wish to look, but I don't wish to find out what it means to look. I agree this is much more to me the basic thing. But this wish to do it quickly, to get it all done is this not resistance?
Krishnamurti: Quick medicine to get it over.
Needleman: Is there something in me that I have to study, that resists this subtle, much more delicate thing you are speaking about? Is this not work, what you are saying? Isn't it work to ask the question so quietly, so subtly? It seems to me it is work to not listen to that part that wants to do it...
Krishnamurti: Quickly.
Needleman: For us particularly in the West, or maybe for all men.
Krishnamurti: I am afraid it is all over the world the same. "Tell me how to get there quickly."
Needleman: And yet you say it is in a moment.
Krishnamurti: It is, obviously.
Needleman: Yes, I understand.
Krishnamurti: Sir, what is effort? To get out of bed in the morning, when you don't want to get up, is an effort. What brings on that laziness? Lack of sleep, overeating, over-indulging and all the rest of it; and next morning you say, "Oh, what a bore, I have to get up!" Now wait a minute, sir, follow it. What is laziness? Is it physical laziness, or is thought itself lazy?
Needleman: That I don't understand. I need another word. "Thought is lazy?" I find that thought is always the same.
Krishnamurti: No sir. Let's find out. I am lazy, I don't want to get up and so I force myself to get up. In that is so-called effort.
Needleman: Yes.
Krishnamurti: I want that, but I shouldn't have it, I resist it. The resistance is effort. I get angry and I mustn't be angry: resistance, effort. What has made me lazy?
Needleman: The thought that I ought to be getting up.
Krishnamurti: That's it.
Needleman: All right.
Krishnamurti: So I really have to go into this whole question of thought. Not make the body lazy, force the body out of bed, because the body has its own intelligence, it knows when it is tired and should rest. This morning, I generally do two hours of yoga every day, this morning I was tired; I had prepared the mat and everything to do yoga exercises and the body said "No, sorry". And I said, "All right" and went to bed. That is not laziness. The body said, "Leave me alone because you talked yesterday, you saw many people, you walked yesterday, you are tired." Thought then says, "You must get up and do the exercises because it is good for you, you have done it every day, it has become a habit, don't relax, you will get lazy, keep at it." Which means: thought is making me lazy, not the body is making me lazy.
Needleman: I understand that. So there is an effort with regard to thought.
Krishnamurti: So no effort! Why is thought so mechanical? And is all thought mechanical?
Needleman: Yes, all right, one puts that question.
Krishnamurti: Isn't it?
Needleman: I can't say that I have verified that.
Krishnamurti: But we can, sir. That is fairly simple to verify. Isn't all thought mechanical? The non-mechanical state is the absence of thought; not the neglect of thought but the absence of it.
Needleman: How can I find that out?
Krishnamurti: Do it now, it is simple enough. You can do it now if you wish to, it's very clear. Thought is mechanical.
Needleman: Let's assume that.
Krishnamurti: Not assume. Don't assume anything.
Needleman: All right.
Krishnamurti: Thought is mechanical, isn't it? - because it is repetitive, conforming, comparing.
Needleman: That part I see, the comparing. But my experience is that not all thought is of the same quality. There are qualities of thought.
Krishnamurti: Are there?
Needleman: In my experience there are.
Krishnamurti: Let's find out. What is thought, thinking?
Needleman: There seems to be thought that is very shallow, very repetitive, very mechanical, it has a certain taste to it. There seems to be another kind of thought which is connected more with my body, with my whole self, it resonates in another way.
Krishnamurti: That is what, sir? Thought is memory, the response of memory.
Needleman: All right, this is a definition.
Krishnamurti: No, no, I can see it in myself. I have to go to that house this evening - the memory, the distance, the design - all that is memory, isn't it?
Needleman: Yes, that is memory.
Krishnamurti: I have been there before and so the memory is well established and from that there is either instant thought, or thought which takes a little time. So I am asking myself: is all thought similar, mechanical, or is there thought which is non-mechanical, which is non-verbal?
Needleman: Yes, that's right.
Krishnamurti: Is there thought if there is no word?
Needleman: There is understanding.
Krishnamurti: Wait, sir. How does this understanding take place? Does it happen when thought is functioning rapidly, or when thought is quiet?
Needleman: When thought is quiet, yes.
Krishnamurti: Understanding is nothing to do with thought. You may reason, which is the process of thinking, logic, till you say, "I don't understand it", then you become silent, and you say, "By Jove, I see it, I understand it." That understanding is not a result of thought.
Needleman: You speak of an energy which seems to be uncaused. We experience the energy of cause and effect, which shapes our lives, but what is this other energy's relationship to the energy we are familiar with? What is energy?
Krishnamurti: What is energy? Right, sir? First of all: is energy divisible?
Needleman: I don't know. Go on.
Krishnamurti: It can be divided. Physical energy, the energy of anger and so on, cosmic energy, human energy, it can all be divided. But it is all one energy, isn't it?
Needleman: Logically, I say yes. I don't understand energy. I experience something which I call energy, sometimes.
Krishnamurti: Why do we divide energy at all, that is what I want to get at; then we can come to it differently. Sexual energy, physical energy, mental energy, psychological energy, cosmic energy, the businessman who goes to the office, with his energy, and so on - why do we divide it? Why do we divide life as the business life, scientific life, the professor's life, and life of the housewife, why do we divide it all? What is the reason for this division?
Needleman: There seem to be many parts of oneself which are separate; and we divide life, it seems to me, because of that.
Krishnamurti: Why? We have divided the world into Communist, Socialist, Imperialist, and we have divided the Catholic, Protestant, Hindu, Buddhist, and we have divided nationalities, linguistic divisions, the whole thing is fragmentation. Why? Why has the mind fragmented the whole of life?
Needleman: I don't know the answer. I see the ocean and I see a tree: there is a division.
Krishnamurti: No. There is a division. There is a difference between the sea and the tree - I hope so! But that is not a division.
Needleman: No. It is a difference, not a division.
Krishnamurti: But we are asking why the division exists, not only outwardly but in us.
Needleman: It is in us, that is the most interesting question.
Krishnamurti: Because it is in us we extend it outwards. Now why is there this division in me? The 'me' and the 'not me'. You follow? The higher and the lower. The Hindus have done it very cleverly, the Atman and the lower self. Why this division?
Needleman: Maybe it was done, at least in the beginning, to help men to question themselves. To make them question whether they really know what they think they know.
Krishnamurti: Through division will they find out?
Needleman: Maybe through the idea that there is something that I don't understand.
Krishnamurti: In me there is a division. In a human being there is a division - why? What is the 'raison d'etre', what is the structure of this division? I see there is the thinker and thought - right?
Needleman: I don't see that.
Krishnamurti: There is a thinker who says, "I must control that anger, I must not think this, I must think that". So there is a thinker who says, "I must", or "I must not".
Needleman: Right.
Krishnamurti: There is the division. "I should be", and "I should not be". If I can understand why this division in me exists - Oh look, look! Look at those hills! Marvellous, isn't it?
Needleman: Beautiful!
Krishnamurti: Now, sir, do you look at it with a division?
Needleman: No.
Krishnamurti: Why not?
Needleman: There wasn't the 'me' to do anything with it.
Krishnamurti: That's all. You can't do anything about it. Here, with thought, I think I can do something.
Needleman: Yes.
Krishnamurti: So I want to change 'what is'. I can't change 'what is' there, but I think I can change 'what is' in me. Not knowing how to change it I have become lost, in despair. I say, "I can't change", and therefore I have no energy to change.
Needleman: That's what one says.
Krishnamurti: So first, before I change 'what is', I must know who is the changer, who it is that changes.
Needleman: There are moments when one knows that, for a moment. Those moments are lost. There are moments when one knows who sees 'what is' in oneself.
Krishnamurti: No sir. Sorry. Just to see 'what is' is enough, not to change it.
Needleman: I agree. I agree with that.
Krishnamurti: To se 'what is: I can see 'what is' only when the observer is not. When you looked at those hills the observer was not.
Needleman: I agree, yes.
Krishnamurti: The observer only came into being when you wanted to change 'what is'. Because you say: I don't like 'what is', it must be changed, so there is instantly a duality. Can the mind observe 'what is' without the observer? It took place when you looked at those hills with that marvellous light on them.
Needleman: This truth is absolute truth. The moment one experiences it one says, "Yes!" But one's experience is also that one forgets this.
Krishnamurti: Forget it!
Needleman: By that I mean one continually tries to change it.
Krishnamurti: Forget it, and pick it up again.
Needleman: But in this discussion, whatever you intend, there is help coming from this discussion. I know, as much as I know anything, it could not happen, or I know fairly well, I', not sure, that it could not happen without the help that is between us. I could look at those hills and maybe have this non-judging, but it wouldn't be important to me; I wouldn't know that that is the way I must look for salvation, if you like, or for help, unless there was this. And this, I think, is a question one always wants to bring. Maybe this is the mind again wanting to grab and hold on to something, but nevertheless it seems that the human condition...
Krishnamurti: Sir, we looked at those hills, you couldn't change that, you just looked; and you looked inwardly and the battle began. For a moment you looked without that battle, without that strife, effort, and all the rest of it. Then you remembered the beauty of that moment, of that second, and you wanted to capture that beauty again. Wait sir! Proceed. So what happens? It sets up another conflict: the thing you had and you would like to have again, and you don't know how to get it again. You know, if you think about it, it is not that, so you battle. "I must control, I mustn't want" - right? Whereas if you say, "All right, it is over, finished", that moment of beauty is over.
Needleman: I have to learn that.
Krishnamurti: No, no.
Needleman: I have to learn, don't I?
Krishnamurti: What is there to learn?
Needleman: I have to learn the futility of this conflict.
Krishnamurti: No. What is there to learn? You yourself see that that moment of beauty becomes a memory, then the memory says, "It was so beautiful I must have it again." You are not concerned with beauty, you are concerned with the pursuit of pleasure. Pleasure and beauty don't go together. So if you see that, it is finished. Like a dangerous snake, you won't go near it again.
Needleman: (Laughs) Perhaps I haven't seen it, so I can't say.
Krishnamurti: That is the question.
Needleman: Yes, I think that must be so, because one keeps going back again and again.
Krishnamurti: No. This is the real thing. If I see the beauty of that light, and it is really extraordinarily beautiful, I don't know if you see it, you can't do anything, you just see it. Now with that same quality of attention I want to see myself. There is a moment of perception which is as beautiful as that. Then what happens?
Needleman: Then I wish for it.
Krishnamurti: Then I want to capture it, I want to cultivate it, I want to pursue it.
Needleman: And how to see that?
Krishnamurti: Just to see that is taking place is enough.
Needleman: That's what I forget!
Krishnamurti: It is not a question of forgetting.
Needleman: Well, that is what I don't understand deeply enough. That just the seeing is enough.
Krishnamurti: Look, sir. When you see a snake what takes place?
Needleman: I am afraid.
Krishnamurti: No. What takes place? You run, kill it, do something. Why? Because you know it is dangerous. Either you know the danger of it through tradition, through being told, don't go near a snake. So you know. You are aware of the danger of it. A cliff, better take a cliff, an abyss. You know the danger of it. Nobody has to tell you. You see directly what would happen.
Needleman: Right.
Krishnamurti: Now, if you see directly that the beauty of that moment of perception cannot be repeated, it is over. But thought says, "No, it's not over, the memory of it remains." So what are you doing now? You are pursuing the dead memory of it, not the living beauty of it - right? Now if you see that, the truth of it, not the verbal statement, the truth of it, it is finished.
Needleman: Then this seeing is much rarer than we think.
Krishnamurti: No, wait. If I see the beauty of that minute, it is over. I don't want to pursue it. If I pursue it, it becomes a pleasure. Then if I can't get it, it brings despair, pain and all the rest of it. So I say, "All right, finished." Then what takes place?
Needleman: From my experience, I'm afraid that what takes place is that the monster is born again. It has a thousand lives. (Laughter.)
Krishnamurti: No sir. When did that beauty take place?
Needleman: The place when I saw without trying to change.
Krishnamurti: When the mind was completely quiet.
Needleman: Yes.
Krishnamurti: Wasn't it? Right?
Needleman: Yes.
Krishnamurti: When you looked at that, your mind was quiet, it didn't say, "I wish I could change it, copy it and photograph it, this, that, and the other" - you just looked. The mind wasn't in operation. Or rather, thought wasn't in operation. Here thought comes immediately into operation. So one has to say, "Now can thought be quiet? How can one exercise thought when necessary, and not exercise it when it is not necessary?"
Needleman: Yes, that question is intensely interesting to me, sir.
Krishnamurti: Sir, why do we worship thought? Why has thought become so extraordinarily important?
Needleman: It seems able to satisfy our desires; through thought we believe we can satisfy.
Krishnamurti: No, not from satisfaction. Why has thought in all cultures with most people become of such vital concern?
Needleman: One usually identifies oneself as thought, as one's thoughts. If I think about myself I think about what I think, what kind of ideas I have, what I believe. Is this what you mean?
Krishnamurti: Not quite. Apart from identification with the 'me', or with 'not me', why is thought always active?
Needleman: Ah, I see.
Krishnamurti: Thought is always operating in knowledge, isn't it? If there was no knowledge, thought would not be. Thought is always operating in the field of the known; mechanical, non-verbal and so on, it is always working in the past. So my life is the past, because it is based on past knowledge, past experience, past memories, pleasure, pain, fear and so on, it is all the past. And the future I project from the past, thought projects from the past. So thought is fluctuating between the past and the future. All the time it says; "I should do this; I should not do that; I should have behaved." Why is it doing all this?
Needleman: I don't know. Habit?
Krishnamurti: Habit. All right. Go on. Let's find out. Habit?
Needleman: Habit brings what I call pleasure.
Krishnamurti: Habit, pleasure, pain.
Needleman: To protect me. Pain, yes pain.
Krishnamurti: It is always working within that field. Why?
Needleman: Because it doesn't know any better.
Krishnamurti: No. No. Can thought work in any other field?
Needleman: That sort of thought, no.
Krishnamurti: No, not any thought. Can thought work in any other field except in the field of the known?
Needleman: No.
Krishnamurti: Obviously not. It can't work in something I don't know; it can only work in this field. Now why does it work in this? There it is, sir - why? It is the only thing I know. In that there is security, there is protection, there is safety. That is all I know. So thought can only function in the field of the known. And when it gets tired of that, as it does, then it seeks something outside. Then what it seeks is still the known. Its gods, its visions, its spiritual states - all projected out of the known past into the future known. So thought always works in this.
Needleman: Yes, I see.
Krishnamurti: Therefore thought is always working in a prison. It can call it freedom, it can call it beauty, it can call it what is likes! But it is always within the limitations of the barbed wire fence. Now I want to find out whether thought has any place except in there. Thought has no place when I say, "I don't know." "I really don't know." Right?
Needleman: For the moment.
Krishnamurti: I really don't know. I only know this, and I really don't know whether thought can function in any field at all, except this. I really don't know. When I say, "I don't know", which doesn't mean I am expecting to know, when I see I really don't know - what happens? I climb down the ladder. I become, the mind becomes completely humble. Now that state of 'not knowing' is intelligence. Then it can operate in the field of the known and be free to work somewhere else if it wants to.


THE AWAKENING OF INTELLIGENCE PART I CHAPTER 1 1ST CONVERSATION WITH JACOB NEEDLEMAN MALIBU CALIFORNIA 26TH MARCH 1971 'THE ROLE OF THE TEACHER'

Needleman: There is much talk of a spiritual revolution among young people, particularly here in California. Do you see in this very mixed phenomenon any hope of a new flowering for modern civilization, a new possibility of growth?
Krishnamurti: For a new possibility of growth, don't you think, Sir, that one has to be rather serious, and not merely jump from one spectacular amusement to another? If one has looked at all the religions of the world and seen their organized futility, and out of that perception seen something real and clear, perhaps then there could be something new in California, or in the world. But as far as I have seen, I am afraid there is not a quality of seriousness in all this. I may be mistaken, because I see only these so-called young people in the distance, among the audience, and occasionally here; and by their questions, by their laughter, by their applause, they don't strike me as being very serious, mature, with great intent. I may be mistaken, naturally.
Needleman: I understand what you are saying. My question only is: perhaps we can't very well expect young people to be serious.
Krishnamurti: That is why I don't think it is applicable to the young people. I don't know why one has made such an extraordinary thing out of young people, why it has become such an important thing. In a few years they will be the old people in their turn.
Needleman: As a phenomenon, apart from what is underneath it all, this interest in transcending experience - or whatever one wants to call it - seems to be a kind of seed-ground from which certain unusual people aside from all the phoneyness and all the deceivers, certain Masters perhaps, may spring up.
Krishnamurti: But I am not sure, Sir, that all the deceivers and exploiters are not covering this up. "Krishna-consciousness" and Transcendental Meditation and all this nonsense that is going on - they are caught in all that. It is a form of exhibitionism, a form of amusement and entertainment. For something new to take place there must be a nucleus of really devoted, serious people, who go through to the very end. After going through all these things, they say, "Here is something I am going to pursue to the end."
Needleman: A serious person would be someone who would have to become disillusioned with everything else.
Krishnamurti: I would not call it disillusioned but a form of seriousness.
Needleman: But a precondition for it?
Krishnamurti: No, I wouldn't call it disillusionment at all, that leads to despair and cynicism. I mean the examination of all the things that are so-called religious, so-called spiritual: to examine, to find out what is the truth in all this, whether there is any truth in it. Or to discard the whole thing and start anew, and not go through all the trappings, all the mess of it.
Needleman: I think that is what I tried to say, but this expresses it better. People who have tried something and it has failed for them.
Krishnamurti: Not "other people". I mean one has to discard all the promises, all the experiences, all the mystical assertions. I think one has to start as though one knew absolutely nothing.
Needleman: That is very hard.
Krishnamurti: No, Sir, I don't think that is hard. I think it is hard only for those people who have filled themselves with other people's knowledge.
Needleman: Isn't that most of us? I was speaking to my class yesterday at San Francisco State, and I said I was going to interview Krishnamurti and what question would you like me to ask him. They had many questions, but the one that touched me most was what one young man said: "I have read his books over and over again and I can't do what he says." There was something so clear about that, it rang a bell. It seems in a certain subtle sense to begin in this way. To be a beginner, fresh!
Krishnamurti: I don't think that we question enough. Do you know what I mean?
Needleman: Yes.
Krishnamurti: We accept, we are gullible, we are greedy for new experiences. People swallow what is said by anybody with a beard, with promises, saying you will have a marvellous experience if you do certain things! I think one has to say: "I know nothing." Obviously I can't rely on others. If there were no books, no gurus, what would you do?
Needleman: But one is so easily deceived.
Krishnamurti: You are deceived when you want something.
Needleman: Yes, I understand that.
Krishnamurti: So you say, I am going to find out, I am going to enquire step by step. I don't want to deceive myself" Deception arises when I want, when I am greedy, when I say, "All experience is shallow, I want something mysterious" - then I am caught.
Needleman: To me you are speaking about a state, an attitude, an approach, which is itself very far along in understanding for a man. I feel very far from that myself,and I know my students do. And so they feel, rightly or wrongly, a need for help. They probably misunderstand what help is, but is there such a thing as help?
Krishnamurti: Would you say: "Why do you ask for help?"
Needleman: Let me put it like this. You sort of smell yourself deceiving yourself, you don't exactly know... Krishnamurti: It is fairly simple. I don't want to deceive myself - right? So I find out what is the movement, what is the thing that brings deception. Obviously it is when I am greedy, when I want something, when I am dissatisfied. So instead of attacking greed, want, dissatisfaction, I want something more.
Needleman: Yes.
Krishnamurti: So I have to understand my greed. What am I greedy for? Is it because I am fed up with this world, I have had women, I have had cars, I have had money and I want something more?
Needleman: I think one is greedy because one desires stimulation, to be taken out of oneself,so that one doesn't see the poverty of oneself. But what I am trying to ask - I know you have answered this question many times in your talks, but it keeps recurring, almost unavoidably - the great traditions of the world, aside from what has become of them (they have become distorted and misinterpreted and deceptive) always speak directly or indirectly of help. They say "The guru is yourself too", but at the same time there is help.
Krishnamurti: Sir, you know what that word "guru" means?
Needleman: No, not exactly.
Krishnamurti: The one who points. That is one meaning. Another meaning is the one who brings enlightenment, lifts your burden. But instead of lifting your burden they impose their burden on you.
Needleman: I am afraid so.
Krishnamurti: Guru also means one who helps you to cross over - and so on, there are various meanings. The moment the guru says he knows, then you may be sure he doesn't know. Because what he knows is something past, obviously. Knowledge is the past. And when he says he knows, he is thinking of some experience which he has had, which he has been able to recognise as something great, and that recognition is born out of his previous knowledge, otherwise he couldn't recognise it, and therefore his experience has its roots in the past. Therefore it is not real. Needleman: Well, I think that most knowledge is that.
Krishnamurti: So why do we want any form of ancient or modern tradition in all this? Look, Sir, I don't read any religious, philosophical, psychological books: one can go into oneself at tremendous depths and find out everything. To go into oneself is the problem, how to do it. Not being able to do it one asks, "Would you please help me?"
Needleman: Yes.
Krishnamurti: And the other fellow says, "I'll help you" and pushes you off somewhere else.
Needleman: Well, it sort of answers the question. I was reading a book the other day which spoke of something called "Sat-san".
Krishnamurti: Do you know what it means?
Needleman: Association with the wise.
Krishnamurti: No, with good people.
Needleman: With good people, Ah!
Krishnamurti: Being good you are wise. Not, being wise you are good.
Needleman: I understand that.
Krishnamurti: Because you are good, you are wise.
Needleman: I am not trying to pin this down to something, but I find my students and I myself,speaking for myself, when we read, when we hear you, we say, "Ah! I need no one, I need to be with no one" - and there is a tremendous deception in this too.
Krishnamurti: Naturally, because you are being influenced by the speaker.
Needleman: Yes. That is true. (Laughter.)
Krishnamurti: Sir, look, let's be very simple. Suppose, if there were no book, no guru, no teacher, what would you do? One is in turmoil, confusion, agony, what would you do? With nobody to help you, no drugs, no tranquillisers, no organized religions, what would you do? Needleman: I can't imagine what I would do.
Krishnamurti: That's it.
Needleman: Perhaps there would be a moment of urgency there.
Krishnamurti: That's it. We haven't the urgency because we say, "Well, somebody is going to help me."
Needleman: But most people would be driven insane by that situation.
Krishnamurti: I am not sure, Sir.
Needleman: I'm not sure either.
Krishnamurti: No, I am not at all sure. Because what have we done up to now? The people on whom we have relied, the religions, the churches, education, they have led us to this awful mess. We aren't free of sorrow, we aren't free of our beastliness, our ugliness, our vanities.
Needleman: Can one say that of all of them? There are differences. For every thousand deceivers there is one Buddha.
Krishnamurti: But that is not my concern, Sir, if we say that it leads to such deception. No, no.
Needleman: Then let me ask you this. We know that without hard work the body may get ill, and this hard work is what we call effort. Is there another effort for what we might call the spirit? You speak against effort, but does not the growth and well-being of all sides of man demand something like hard work of one sort or another?
Krishnamurti: I wonder what you mean by hard work! Physical hard work?
Needleman: That is what we usually mean by hard work. Or going against desires.
Krishnamurti: You see, there we are! Our conditioning, our culture, is built around this "going against". Erecting a wall of resistance. So when we say "hard work", what do we mean? Laziness? Why have I to make an effort about anything? Why?
Needleman: Because I wish for something. Krishnamurti: No. Why is there this cult of effort? Why have I to make effort to reach God, enlightenment, truth?
Needleman: There are many possible answers, but I can only answer for myself.
Krishnamurti: It may be just there, only I don't know how to look.
Needleman: But then there must be am obstacle.
Krishnamurti: How to look! It may be just round the comer, under the flower, it may be anywhere. So first I have to learn to look, not make an effort to look. I must find out what it means to look.
Needleman: Yes, but don't you admit that there may be a resistance to that looking?
Krishnamurti: Then don't bother to look! If somebody comes along and says, "I don't want to look", how are you going to force him to look?
Needleman: No. I am speaking about myself now. I want to look.
Krishnamurti: If you want to look, what do you mean by looking? You must find out what it means to look before you make an effort to look. Right, Sir?
Needleman: That would be, to me, an effort.
Krishnamurti: No.
Needleman: To do it in that delicate, subtle way. I wish to look, but I don't wish to find out what it means to look. I agree this is much more to me the basic thing. But this wish to do it quickly, to get it over, is this not resistance?
Krishnamurti: Quick medicine to get it over.
Needleman: Is there something in me that I have to study, that resists this subtle, much more delicate thing you are speaking about? Is this not work, what you are saying? Isn't it work to ask the question so quietly, so subtly? It seems to me it is work to not listen to that part that wants to do it... Krishnamurti: Quickly.
Needleman: For us particularly in the West, or maybe for all men.
Krishnamurti: I am afraid it is all over the world the same. "Tell me how to get there quickly."
Needleman: And yet you say it is in a moment.
Krishnamurti: It is, obviously.
Needleman: Yes, I understand.
Krishnamurti: Sir, what is effort? To get out of bed in the morning, when you don't want to get up, is an effort. What brings on that laziness? Lack of sleep, overeating, over-indulging and all the rest of it; and next morning you say, "Oh, what a bore, I have to get up!" Now wait a minute, Sir, follow it. What is laziness? Is it physical laziness, or is thought itself lazy?
Needleman: That I don't understand. I need another word. "Thought is lazy?" I find that thought is always the same.
Krishnamurti: No Sir. I am lazy, I don't want to get up and so I force myself to get up. In that is so-called effort.
Needleman: Yes.
Krishnamurti: I want that, but I shouldn't have it, I resist it. The resistance is effort. I get angry and I mustn't be angry: resistance, effort. What has made me lazy?
Needleman: The thought that I ought to be getting up.
Krishnamurti: That's it.
Needleman: All right.
Krishnamurti: So I really have to go into this whole question of thought. Not make out that the body is lazy, force the body out of bed, because the body has its own intelligence, it knows when it is tired and should rest. This morning I was tired; I had prepared the mat and everything to do yoga exercises and the body said "No, sorry". And I said, "All right". That is not laziness. The body said, "Leave me alone because you talked yesterday, you saw many people, you are tired." Thought then says, "You must get up and do the exercises because it is good for you, you have done it every day, it has become a habit, don't relax, you will get lazy, keep at it." Which means: thought is making me lazy, not the body is making me lazy.
Needleman: I understand that. So there is an effort with regard to thought.
Krishnamurti: So no effort! Why is thought so mechanical? And is all thought mechanical?
Needleman: Yes, all right, one puts that question.
Krishnamurti: Isn't it?
Needleman: I can't say that I have verified that.
Krishnamurti: But we can, Sir. That is fairly simple to see. Isn't all thought mechanical? The non-mechanical state is the absence of thought; not the neglect of thought but the absence of it.
Needleman: How can I find that out?
Krishnamurti: Do it now, it is simple enough. You can do it now if you wish to. Thought is mechanical.
Needleman: Let's assume that.
Krishnamurti: Not assume. Don't assume anything.
Needleman: All right.
Krishnamurti: Thought is mechanical, isn't it? - because it is repetitive, conforming, comparing.
Needleman: That part I see, the comparing. But my experience is that not all thought is of the same quality. There are qualities of thought.
Krishnamurti: Are there?
Needleman: In my experience there are.
Krishnamurti: Let's find out. What is thought, thinking?
Needleman: There seems to be thought that is very shallow, very repetitive, very mechanical, it has a certain taste to it. There seems to be another kind of thought which is connected more with my body, with my whole self, it resonates in another way.
Krishnamurti: That is what, Sir? Thought is the response of memory.
Needleman: All right, this is a definition.
Krishnamurti: No, no, I can see it in myself. I have to go to that house this evening - the memory, the distance, the design - all that is memory, isn't it?
Needleman: Yes, that is memory.
Krishnamurti: I have been there before and so the memory is well established and from that there is either instant thought, or thought which takes a little time. So I am asking myself: is all thought similar, mechanical, or is there thought which is non-mechanical, which is non-verbal?
Needleman: Yes, that's right.
Krishnamurti: Is there thought if there is no word?
Needleman: There is understanding.
Krishnamurti: Wait, Sir. How does this understanding take place? Does it happen when thought is functioning rapidly, or when thought is quiet?
Needleman: When thought is quiet, yes.
Krishnamurti: Understanding is nothing to do with thought. You may reason, which is the process of thinking, logic, till you say, "I don't understand it; then you become silent, and you say, "Ah! I see it, I understand it." That understanding is not a result of thought.
Needleman: You speak of an energy which seems to be uncaused. We experience the energy of cause and effect, which shapes our lives, but what is this other energy's relationship to the energy we are familiar with? What is energy?
Krishnamurti: First of all: is energy divisible?
Needleman: I don't know. Go on. Krishnamurti: It can be divided. Physical energy, the energy of anger and so on, cosmic energy, human energy, it can all be divided. But it is all one energy, isn't it?
Needleman: Logically, I say yes. I don't understand energy. Sometimes I experience the thing which I call energy.
Krishnamurti: Why do we divide energy at all, that is what I want to get at; then we can come to it differently. Sexual energy, physical energy, mental energy, psychological energy, cosmic energy, the energy of the businessman who goes to the office and so on - why do we divide it? What is the reason for this division?
Needleman: There seem to be many parts of oneself which are separate; and we divide life, it seems to me, because of that.
Krishnamurti: Why? We have divided the world into Communist, Socialist, Imperialist, and Catholic, Protestant, Hindu, Buddhist, and nationalities, linguistic divisions, the whole thing is fragmentation. Why has the mind fragmented the whole of life?
Needleman: I don't know the answer. I see the ocean and I see a tree: there is a division.
Krishnamurti: No. There is a difference between the sea and the tree - I hope so! But that is not a division.
Needleman: No. It is a difference, not a division.
Krishnamurti: But we are asking why the division exists, not only outwardly but in us.
Needleman: It is in us, that is the most interesting question.
Krishnamurti: Because it is in us we extend it outwards. Now why is there this division in me? The "me" and the "not me". You follow? The higher and the lower, the Atman and the lower self. Why this division?
Needleman: Maybe it was done, at least in the beginning, to help men to question themselves. To make them question whether they really know what they think they know.
Krishnamurti: Through division will they find out? Needleman: Maybe through the idea that there is something that I don't understand.
Krishnamurti: In a human being there is a division - why? What is the "raison d'etre", what is the structure of this division? I see there is a thinker and thought - right?
Needleman: I don't see that.
Krishnamurti: There is a thinker who says, "I must control that thought, I must not think this, I must think that". So there is a thinker who says, "I must", or "I must not".
Needleman: Right.
Krishnamurti: There is the division. "I should be this", and "I should not be that". If I can understand why this division in me exists - Oh look, look! Look at those hills! Marvellous, isn't it?
Needleman: Beautiful!
Krishnamurti: Now, Sir, do you look at it with a division?
Needleman: No.
Krishnamurti: Why not?
Needleman: There wasn't the "me" to do anything with it.
Krishnamurti: That's all. You can't do anything about it. Here, with thought, I think I can do something.
Needleman: Yes.
Krishnamurti: So I want to change "what is". I can't change "what is" there, but I think I can change "what is" in me. Not knowing how to change it I have become desperate, lost, in despair. I say, "I can't change", and therefore I have no energy to change.
Needleman: That's what one says.
Krishnamurti: So first, before I change "what is", I must know who is the changer, who it is that changes.
Needleman: There are moments when one knows that, for a moment. Those moments are lost. There are moments when one knows who sees "what is" in oneself. Krishnamurti: No Sir. Sorry. just to see "what is" is enough, not to change it.
Needleman: I agree. I agree with that.
Krishnamurti: I can see "what is" only when the observer is not. When you looked at those hills the observer was not.
Needleman: I agree, yes.
Krishnamurti: The observer only came into being when you wanted to change "what is". You say: I don't like "what is", it must be changed, so there is instantly a duality. Can the mind observe "what is" without the observer? It took place when you looked at those hills with that marvellous light on them.
Needleman: This truth is absolute truth. The moment one experiences it one says, "Yes!" But one's experience is also that one forgets this.
Krishnamurti: Forget!
Needleman: By that I mean one continually tries to change it.
Krishnamurti: Forget it, and pick it up again.
Needleman: But in this discussion - whatever you intend - there is help coming from this discussion. I know, as much as I know anything, it could not happen without the help that is between us. I could look at those hills and maybe have this non-judging, but it wouldn't be important to me; I wouldn't know that that is the way I must look for salvation. And this, I think, is a question one always wants to bring. Maybe this is the mind again wanting to grab and hold on to something, but nevertheless it seems that the human condition...
Krishnamurti: Sir, we looked at those hills, you couldn't change that, you just looked; and you looked inwardly and the battle began. For a moment you looked without that battle, without that strife, and all the rest of it. Then you remembered the beauty of that moment, of that second, and you wanted to capture that beauty again. Wait Sir! Proceed. So what happens? It sets up another conflict: the thing you had and you would like to have again, and you don't know how to get it again. You know, if you think about it, it is not the same, it is not that. So you strive, battle. "I must control, I mustn't want" - right? Whereas if you say, "All right, it is over, finished", that moment is over.
Needleman: I have to learn that.
Krishnamurti: No, no.
Needleman: I have to learn, don't I?
Krishnamurti: What is there to learn?
Needleman: I have to learn the futility of this conflict.
Krishnamurti: No. What is there to learn? You yourself see that that moment of beauty becomes a memory, then the memory says, "It was so beautiful I must have it again." You are not concerned with beauty, you are concerned with the pursuit of pleasure. Pleasure and beauty don't go together. So if you see that, it is finished. Like a dangerous snake, you won't go near it again.
Needleman: (Laughs) Perhaps I haven't seen it, so I can't say.
Krishnamurti: That is the question.
Needleman: Yes, I think that must be so, because one keeps going back again and again.
Krishnamurti: No. This is the real thing. If I see the beauty of that light, and it is really extraordinarily beautiful, I just see it. Now with that same quality of attention I want to see myself. There is a moment of perception which is as beautiful as that. Then what happens?
Needleman: Then I wish for it.
Krishnamurti: Then I want to capture it, I want to cultivate it, I want to pursue it.
Needleman: And how to see that?
Krishnamurti: Just to see that is taking place is enough.
Needleman: That's what I forget!
Krishnamurti: It is not a question of forgetting. Needleman: Well, that is what I don't understand deeply enough. That just the seeing is enough.
Krishnamurti: Look, Sir. When you see a snake what takes place?
Needleman: I am afraid.
Krishnamurti: No. What takes place? You run, kill it, do something. Why? Because you know it is dangerous. You are aware of the danger of it. A cliff, better take a cliff, an abyss. You know the danger of it. Nobody has to tell you. You see directly what would happen.
Needleman: Right.
Krishnamurti: Now, if you see directly that the beauty of that moment of perception cannot be repeated, it is over. But thought says, "No, it's not over, the memory of it remains." So what are you doing now? You are pursuing the dead memory of it, not the living beauty of it - right? Now if you see that, the truth of it - not the verbal statement, the truth of it - it is finished.
Needleman: Then this seeing is much rarer than we think.
Krishnamurti: If I see the beauty of that minute, it is over. I don't want to pursue it. If I pursue it, it becomes a pleasure. Then if I can't get it, it brings despair, pain and all the rest of it. So I say, "All right, finished." Then what takes place?
Needleman: From my experience, I'm afraid that what takes place is that the monster is born again. It has a thousand lives. (Laughter.)
Krishnamurti: No Sir. When did that beauty take placer.
Needleman: The place when I saw without trying to change.
Krishnamurti: When the mind was completely quiet.
Needleman: Yes.
Krishnamurti: Wasn't it? Right?
Needleman: Yes. Krishnamurti: When you looked at that, your mind was quiet, it didn't say, "I wish I could change it, copy it and photograph it, this, that, and the other" - you just looked. The mind wasn't in operation. Or rather, thought wasn't in operation. But thought comes immediately into operation. Now one has asked, "How can thought be quiet? How can one exercise thought when necessary, and not exercise it when it is not necessary?"
Needleman: Yes, that question is intensely interesting to me, Sir.
Krishnamurti: That is, why do we worship thought? Why has thought become so extraordinarily important?
Needleman: It seems able to satisfy our desires; through thought we believe we can satisfy.
Krishnamurti: No, not from satisfaction. Why has thought in all cultures with most people become of such vital concern?
Needleman: One usually identifies oneself as thought, as one's thoughts. If I think about myself I think about what I think, what kind of ideas I have, what I believe. Is this what you mean?
Krishnamurti: Not quite. Apart from identification with the "me", or with "not me", why is thought always active?
Needleman: Ah, I see.
Krishnamurti: Thought is always operating in knowledge, isn't it? If there was no knowledge, thought would not be. Thought is always operating in the field of the known. Whether mechanical, non-verbal and so on, it is always working in the past. So my life is the past, because it is based on past knowledge, past experience, past memories, pleasure, pain, fear and so on - it is all the past. And the future I project from the past, thought projects from the past. So thought is fluctuating between the past and the future. All the time it says, "I should do this, I should not do that, I should have behaved." Why is it doing all this?
Needleman: I don't know. Habit?
Krishnamurti: Habit. All right. Go on. Let's find out. Habit?
Needleman: Habit brings what I call pleasure. Krishnamurti: Habit, pleasure, pain.
Needleman: To protect me. Pain, yes pain.
Krishnamurti: It is always working within that field. Why?
Needleman: Because it doesn't know any better.
Krishnamurti: No. No. Can thought work in any other field?
Needleman: That sort of thought, no.
Krishnamurti: No, not any thought. Can thought work in any other field except in the field of the known?
Needleman: No.
Krishnamurti: Obviously not. It can't work in something I don't know; it can only work in this field. Now why does it work in this? There it is, Sir - why? It is the only thing I know. In that there is security, there is protection, there is safety. That is all I know. So thought can only function in the field of the known. And when it gets tired of that, as it does, then it seeks something outside. Then what it seeks is still the known. Its gods, its visions, its spiritual states - all projected out of the known past into the future known. So thought always works in this field.
Needleman: Yes, I see.
Krishnamurti: Therefore thought is always working in a prison. It can call it freedom, it can call it beauty, it can call it what is likes! But it is always within the limitations of the barbed wire fence. Now I want to find out whether thought has any place except in there. Thought has no place when I say, "I don't know." "I really don't know." Right?
Needleman: For the moment.
Krishnamurti: I really don't know. I only know this, and I really don't know whether thought can function in any field at all, except this. I really don't know. When I say, "I don't know", which doesn't mean I am expecting to know, when I say I really don't know - what happens? I climb down the ladder. I become, the mind becomes, completely humble. Now that state of "not knowing" is intelligence. Then it can operate in the field of the known and be free to work somewhere else if it wants to.


THE AWAKENING OF INTELLIGENCE PART I CHAPTER 2 2ND CONVERSATION WITH JACOB NEEDLEMAN MALIBU CALIFORNIA 26TH MARCH 1971 'ON INNER SPACE; ON TRADITION AND DEPENDENCE'

Needleman: In your talks you have given a fresh meaning to the necessity for man to become his own authority. Yet cannot this assertion easily be turned into a form of humanistic psychology without reference to the sacred, transcendent dimension of human life on earth in the midst of a vast intelligent Cosmos? Must we not only try to see ourselves in the moment, but also as creatures of the Cosmos? What I am trying to ask about is this question of cosmic dimension.
Krishnamurti: As soon as we use that word "dimension", it implies space, otherwise there is no dimension, there is no space. Are we talking about space, outward space, endless space?
Needleman: No.
Krishnamurti: Or the dimension of space in us?
Needleman: It would have to be the latter, but not totally without the former, I think.
Krishnamurti: Is there a difference between the outer space, which is limitless, and the space in us? Or is there no space in us at all and we only know the outer space? We know the space in us as a centre and circumference. The dimension of that centre, and the radius from that centre, is what we generally call that space.
Needleman: Inner space, yes.
Krishnamurti: Yes, inner space. Now if there is a centre, the space must always be limited and therefore we divide the inner space from the outer space. Needleman: Yes.
Krishnamurti: We only know this very limited space but we think we would like to reach the other space, have immense space. This house exists in space, otherwise there could be no house, and the four walls of this room make its space. And the space in me is the space which the centre has created round itself. Like that microphone...
Needleman: Yes, centre of interest.
Krishnamurti: Not only centre of interest, it has its own space, otherwise it couldn't exist.
Needleman: Yes, right.
Krishnamurti: In the same way, human beings may have a centre and from that centre they create a space, the centre creates a space round itself. And that space is always limited, it must be; because of the centre, the space is limited.
Needleman: It is defined, it is a defined space, yes.
Krishnamurti: When you use the words "cosmic space"...
Needleman: I didn't use the words "cosmic space; I said cosmic, the dimension of the Cosmos. I wasn't asking about outer space and trips to the planets.
Krishnamurti: So we are talking of the space which the centre creates round itself, and also a space between two thoughts; there is a space, an interval between two thoughts.
Needleman: Yes.
Krishnamurti: And the centre having created that space round itself, there is the space outside the limit. There is a space between thinking, between thoughts; and also a space round the centre itself, and the space beyond the barbed wire. Now what is the question, Sir? How to expand space? How to enter a different dimension of space?
Needleman: Not how to but...
Krishnamurti: ...not how to. Is there a different dimension of space except the space round the centre? Needleman: Or a different dimension of reality?
Krishnamurti: Space, we are talking about that for the moment, we can use that word. First I must see very clearly the space between two thoughts.
Needleman: The interval.
Krishnamurti: This interval between two thoughts. Interval means space. And what takes place in this interval?
Needleman: Well, I confess I don't know because my thoughts overlap all the time. I know there are intervals, there are moments when this interval appears, and I see it, and there is freedom there for a moment.
Krishnamurti: Let's go into this a bit, shall we? There is space between two thoughts. And there is space which the centre creates round itself, which is the space of isolation.
Needleman: All right, yes. That is a cold word.
Krishnamurti: It is cutting itself off. I consider myself important, with my ambition, with my frustrations, with my anger, with my sexuality, my growth, my meditation, my reaching Nirvana.
Needleman: Yes, that is isolation.
Krishnamurti: It is isolation. My relation with you is the image of that isolation, which is that space. Then having created that space there is space outside the barbed wire. Now is there a space of a totally different dimension? That is the question.
Needleman: Yes, that embraces the question.
Krishnamurti: How shall we find out if the space round me, round the centre, exists? And how can I find out the other? I can speculate about the other, I can invent any space I like - but that is too abstract, too silly!
Needleman: Yes.
Krishnamurti: So is it possible to be free of the centre, so that the centre doesn't create space round itself build a wall round itself, isolation, a prison - and call that space? Can that centre cease to be? Otherwise I can't go beyond it; the mind cannot go beyond that limitation.
Needleman: Yes, I see what you mean. It's logical, reasonable.
Krishnamurti: That is, what is that centre? That centre is the "me" and "non-me", that centre is the observer, the thinker, the experiencer, and in that centre is also the observed. The centre says, "That is the barbed wire I have created round myself."
Needleman: So that centre is limited there too.
Krishnamurti: Yes. Therefore it separates itself from the barbed wire fence. So that becomes the observed. The centre is the observer. So there is space between the observer and the observed - right Sir?
Needleman: Yes, I see that.
Krishnamurti: And that space it tries to bridge over. That is what we are doing.
Needleman: It tries to bridge it over.
Krishnamurti: It says, "This must be changed, that must not be, this is narrow, that is wide, I must be better than that." All that is the movement in the space between the observer and the observed.
Needleman: I follow that, yes.
Krishnamurti: And hence there is conflict between the observer and the observed. Because the observed is the barbed wire which must be jumped over, and so the battle begins. Now can the observer - who is the centre, who is the thinker, who is the knower, who is experience, who is knowledge - can that centre be still?
Needleman: Why should it wish to?
Krishnamurti: If it is not still, the space is always limited.
Needleman: But the centre, the observer, doesn't know that it is limited in this way. Krishnamurti: But you can see it, look. The centre is the observer, let's call him the observer for the moment - the thinker, the experiencer, the knower, the struggler, the searcher, the one who says, "I know, and you don't know." Right? Where there is a centre it must have a space round itself.
Needleman: Yes, I follow.
Krishnamurti: And when it observes, it observes through that space. When I observe those mountains there is space between me and the mountains. And when I observe myself there is space between me and the thing I observe in myself. When I observe my wife, I observe her from the centre of my image about her, and she observes me with the image which she has about me. So there is always this division and space.
Needleman: Changing the approach to the subject entirely, there is something called the sacred. Sacred teachings, sacred ideas, the sacred, which for a moment seems to show me that this centre and this space you speak about is an illusion.
Krishnamurti: Wait. One has learnt this from somebody else. Are we going to find out what is the sacred, then? Are we looking because somebody has told me, "That is sacred", or that there is a sacred thing? Or is it my imagination, because I want something holy?
Needleman: Very often it is that but there is...
Krishnamurti: Now which is it? The desire for something holy? The imposition on my mind by others who have said, "This is sacred?" Or my own desire, because everything is unholy and I want something holy, sacred? All this springs from the centre.
Needleman: Yes. Nevertheless...
Krishnamurti: Wait. We will find this out, what is sacred. But I don't want to accept tradition, or what somebody has said about the sacred. Sir, I don't know if you have experimented? Some years ago, for fun, I took a piece of rock from the garden and put it on the mantelpiece and played with it, brought flowers to it every day. At the end of a month it became terribly sacred! Needleman: I know what you mean.
Krishnamurti: I don't want that kind of phoney sacredness.
Needleman: It's a fetish.
Krishnamurti: Sacredness is a fetish.
Needleman: Granted. Most of it is.
Krishnamurti: So I won't accept anything that anybody says about what is sacred. Tradition! As a Brahmin one was brought up in a tradition which would beat anybody's tradition, I assure you!
What I am saying is: I want to find out what is holy, not man-made holiness. I can only find out when the mind has immense space. And it cannot have that immense space if there is a centre. When the centre is not in operation, then there is vast space. In that space, which is part of meditation, there is something really sacred, not invented by my foolish little centre. There is something immeasurably sacred, which you can never find out if there is a centre. And to imagine that sacredness is folly - you follow what I mean?
Can the mind be free of this centre - with its terribly limited yardage of space - which can be measured and expanded and contracted and all the rest of it? Can it? Man has said it can't, and therefore God has become another centre. So my real concern is this: whether the centre can be completely empty? That centre is consciousness. That centre is the content of consciousness, the content is consciousness; there is no consciousness if there is no content. You must work this out...
Needleman: Certainly what we ordinarily mean by it, yes.
Krishnamurti: There is no house if there are no walls and no roof. The content is consciousness but we like to separate them, theorize about it, measure the yardage of our consciousness. Whereas the centre is consciousness, the content of consciousness, and the content is consciousness. Without the content, where is consciousness? And that is the space.
Needleman: I follow a little bit of what you say. I find myself wanting to say: well, what do you value here? What is the important thing here? Krishnamurti: I'll put that question after I have found out whether the mind can be empty of the content.
Needleman: All right.
Krishnamurti: Then there is something else that will operate, which will function within the field of the known. But without finding that merely to say...
Needleman: No, no, this is so.
Krishnamurti: Let's proceed. Space is between two thoughts, between two factors of time, two periods of time, because thought is time. Yes?
Needleman: All right, yes.
Krishnamurti: You can have a dozen periods of time but it is still thought, there is that space. Then there is the space round the centre, and the space beyond the self,beyond the barbed wire, beyond the wall of the centre. The space between the observer and the observed is the space which thought has created as the image of my wife and the image which she has about me. You follow, Sir?
Needleman: Yes.
Krishnamurti: All that is manufactured by the centre. To speculate about what is beyond all that has no meaning to me personally, it's the philosopher's amusement.
Needleman: The philosopher's amusement...
Krishnamurti: I am not interested.
Needleman: I agree. I am not interested sometimes, at my better moments, but nevertheless...
Krishnamurti: I am sorry, because you are a philosopher!
Needleman: No, no, why should you remember that, please.
Krishnamurti: So my question is: "Can the centre be still, or can the centre fade away?" Because if it doesn't fade away, or lie very quiet, then the content of consciousness is going to create space within consciousness and call it the vast space. In that there lies deception and I don't want to deceive myself. I don't say I am not brown when I am brown. So can that centre be absorbed? Which means, can there be no image, because it is the image that separates?
Needleman: Yes, that is the space.
Krishnamurti: That image talks about love, but the love of the image is not love. Therefore I must find out whether the centre can be completely absorbed, dissolved, or lie as a vague fragment in the distance. If there is no possibility of that, then I must accept prison.
Needleman: I agree.
Krishnamurti: I must accept there is no freedom. Then I can decorate my prison for ever.
Needleman: But now this possibility that you are speaking about, without searching for it consciously...
Krishnamurti: No, don't search for it!
Needleman: I say, without searching for it consciously, life or something suddenly shows me it is possible.
Krishnamurti: It is there! Life hasn't shown me. It has shown me, when I look at that mountain, that there is an image in me; when I look at my wife I see that there is an image in me. That is a fact. It isn't that I have to wait for ten years to find out about the image! I know it is there, therefore I say: "Is it possible to look without the image?" The image is the centre, the observer, the thinker and all the rest of it.
Needleman: I am beginning to see the answer to my question. I begin to see - I am speaking to myself - I am beginning to see that there is no distinction between humanism and sacred teachings. There is just truth, or non-truth.
Krishnamurti: That's all. False and true.
Needleman: So much for that. (Laughter)
Krishnamurti: We are asking: "Can the consciousness empty itself of its content?" Not somebody else do it.
Needleman: That is the question, yes. Krishnamurti: Not divine grace, the super-self, some fictitious outside agency. Can the consciousness empty itself of all this content? First see the beauty of it, Sir.
Needleman: I see it.
Krishnamurti: Because it must empty itself without an effort. The moment there is an effort, there is the observer who is making the effort to change the content, which is part of consciousness. I don't know if you see that?
Needleman: I follow. This emptying has to be effortless, instantaneous.
Krishnamurti: It must be without an agent who is operating on it, whether an outside agent, or an inner agent. Now can this be done without any effort, any directive - which says, "I will change the content"? This means the emptying of consciousness of all will, "to be" or "not to be". Sir, look what takes place.
Needleman: I am watching.
Krishnamurti: I have put that question to myself. Nobody has put it to me. Because it is a problem of life, a problem of existence in this world. It is a problem which my mind has to solve. Can the mind, with all its content, empty itself and yet remain mind - not just float about?
Needleman: It is not suicide.
Krishnamurti: No.
Needleman: There is some kind of subtle...
Krishnamurti: No, Sir, that is too immature. I have put the question. My answer is: I really don't know.
Needleman: That is the truth.
Krishnamurti: I really don't know. But I am going to find out, in the sense of not waiting to find out. The content of my consciousness is my unhappiness, my misery, my struggles, my sorrows, the images which I have collected through life, my gods, the frustrations, the pleasures, the fears, the agonies, the hatreds - that is my consciousness. Can all that be completely emptied? Not only at the superficial level but right through? - the so-called unconscious. If it is not possible, then I must live a life of misery, I must live in endless, unending sorrow. There Is neither hope, nor despair, I am in prison. So the mind must find out how to empty itself of all the content of itself, and yet live in this world, not become a moron, but have a brain that functions efficiently. Now how is this to be done? Can it ever be done? Or is there no escape for man?
Needleman: I follow.
Krishnamurti: Because I don't see how to get beyond this I invent all the gods, temples, philosophies, rituals - you understand?
Needleman: I understand.
Krishnamurti: This is meditation, real meditation, not all the phoney stuff. To see whether the mind - with the brain which has evolved through time, which is the result of thousands of experiences, the brain that functions efficiently only in complete security - whether the mind can empty itself and yet have a brain that functions as a marvellous machine. Also, it sees love is not pleasure; love is not desire. When there is love there is no image; but I don't know what that love is. I only want love as pleasure, sex and all the rest of it. There must be a relationship between the emptying of consciousness and the thing called love; between the unknown and the known, which is the content of consciousness.
Needleman: I am following you. There must be this relationship.
Krishnamurti: The two must be in harmony. The emptying and love must be in harmony. And it may be only love that is necessary and nothing else.
Needleman: This emptying is another word for love, is that what you are saying?
Krishnamurti: I am only asking what is love. Is love within the field of consciousness?
Needleman: No, it couldn't be.
Krishnamurti: Don't stipulate. Don't ever say yes or no; find out! Love within the content of consciousness is pleasure, am- bition and all that. Then what is love? I really don't know. I won't pretend any more about anything. I don't know. There is some factor in this which I must find out. Whether the emptying of consciousness with its content is love, which is the unknown? What is the relationship between the unknown and the known? - not the mysterious unknown, God or whatever name you give it. We will come to God if we go through this. The relationship between the unknown, which I don't know, which may be called love, and the content of consciousness, which I know, (it may be unconscious, but I can open it up and find out) - what is the relationship between the known and the unknown? To move between the known and the unknown is harmony, is intelligence, isn't it?
Needleman: Absolutely.
Krishnamurti: So I must find out, the mind must find out, how to empty its content. That is, have no image, therefore no observer. The image means the past, or the image which is taking place now, or the image which I shall project into the future. So no image - no formula, idea, ideal, principle - all that implies image. Can there be no formation of image at all? You hurt me or you give me pleasure and therefore I have an image of you. So no image formation when you hurt me or give me pleasure.
Needleman: Is it possible?
Krishnamurti: Of course it is. Otherwise I am doomed.
Needleman: You are doomed. In other words I am doomed.
Krishnamurti: We are doomed. Is it possible when you insult me to be completely watchful, attentive, so that it doesn't leave a mark?
Needleman: I know what you mean.
Krishnamurti: When you flatter me - no mark. Then there is no image. So I have done it, the mind has done it: which is, no formation of image at all. If you don't form an image now, the past images have no place.
Needleman: I don't follow that. "If I don't form an image now..?" Krishnamurti: The past images have no place. If you form an image, then you are related to it.
Needleman: You are connected to the past images. That is right.
Krishnamurti: But if you don't form any?
Needleman: Then you are free from the past.
Krishnamurti: See it! See it!
Needleman: Very clear.
Krishnamurti: So the mind can empty itself of images by not forming an image now. If I form an image now, then I relate it with past images. So consciousness, the mind, can empty itself of all the images by not forming an image now. Then there is space, not space round the centre. And if one delves, goes into it much further, then there is something sacred, not invented by thought, which has nothing to do with any religion.
Needleman: Thank you.
. . .
Needleman: I have another question which I wanted to ask you. We see the stupidity of so many traditions which people hallow today, but aren't there some traditions transmitted from generation to generation which are valuable and necessary, and without which we would lose the little humanity that we now have? Aren't there traditions that are based on something real, which are handed down?
Krishnamurti: Handed down...
Needleman: Ways of living, even if only in an external sense.
Krishnamurti: If I hadn't been taught from childhood not to run in front of a car...
Needleman: That would be the simplest example.
Krishnamurti: Or to be careful of fire, be careful of irritating the dog which might bite you, and so on. That is also tradition. Needleman: Yes, that certainly is.
Krishnamurti: The other kind of tradition is that you must love. Needleman: That is the other extreme.
Krishnamurti: And the tradition of the weavers in India and other places. You know, they can weave without a pattern and yet they weave in a tradition which is so deeply rooted that they don't even have to think about it. It comes out with their hands. I don't know if you have ever seen it? In India they have a tremendous tradition and they produce marvellous things. Also there is the tradition of the scientist, the biologist, the anthropologist, which is tradition as the accumulation of knowledge, handed over by one scientist to another scientist, by a doctor to another doctor, learning. Obviously that kind of tradition is essential. I wouldn't call that tradition, would you?
Needleman: No, that is not what I had in mind. What I meant by tradition was a way of living.
Krishnamurti: I wouldn't call that tradition. Don't we mean by tradition some other factor? Is goodness a factor of tradition?
Needleman: No, but perhaps there are good traditions.
Krishnamurti: Good traditions, conditioned by the culture in which one lives. Good tradition among the Brahmins used to be not to kill any human being or animal. They accepted that and functioned. We are saying: "Is goodness traditional? Can goodness function, blossom in tradition?"
Needleman: What I am asking then is: are there traditions which are formed by an intelligence either single, or collective, which understands human nature?
Krishnamurti: Is intelligence traditional?
Needleman: No. But can intelligence form, or shape a way of living which can help other men more readily to find themselves? I know that this is a self-initiated thing that you speak of but are there not men of great intelligence who can shape the external conditions for me, so that I will not have quite as difficult a time to come to what you have seen?
Krishnamurti: That means what, Sir? You say you know.
Needleman: I don't say I know. Krishnamurti: I am taking that. Suppose you are the great person of tremendous intelligence and you say, "My dear son, live this way."
Needleman: Well I don't have to say it.
Krishnamurti: You exude your atmosphere, your aura, and then I say, "I'll try it - he has got it, I haven't got it." Can goodness flower in your ambience? Can goodness grow under your shadow?
Needleman: No, but then I wouldn't be intelligent if I made those my conditions.
Krishnamurti: Therefore you are stating that goodness cannot operate, function, flower in any environment.
Needleman: No, I didn't say that. I was asking, are there environments which can be conducive to liberation?
Krishnamurti: We will go into this. A man who goes to a factory every day, day after day, and finds release in drink and all the rest of it...
Needleman: This is the example of a poor environment, a bad tradition.
Krishnamurti: So what does the man who is intelligent, who is concerned with changing the environment, do for that man?
Needleman: Perhaps he is changing the environment for himself. But he understands something about man in general. I am talking now about a great teacher, whatever that is. He helps, he presents a way of life to us which we don't understand, which we haven't verified ourselves, but which somehow acts on something in us to bring us a little together.
Krishnamurti: That is satsun, which is the company of the good. It is nice to be in the company of the good because we won't then quarrel, we won't fight each other, we won't be violent; it is good.
Needleman: All right. But maybe the company of the good means that I will quarrel, but I'll see it more, I'll suffer it more, I'll understand it better. Krishnamurti: So you want the company of the good in order to see yourself more clearly?
Needleman: Yes.
Krishnamurti: Which means you depend on the environment to see yourself.
Needleman: Well perhaps in the beginning.
Krishnamurti: The beginning is the first step and the last step.
Needleman: I don't agree.
Krishnamurti: Let's go into it a little bit. See what has happened. I go with good men because in that ambience, in that atmosphere I see myself more clearly, because they are good I see my idiocies.
Needleman: Sometimes it happens that way.
Krishnamurti: I am taking this.
Needleman: That is one example, right?
Krishnamurti: Or I am also good, therefore I live with them. Then I don't need them.
Needleman: No we don't need them then. All right.
Krishnamurti: If I am good I don't need them. But if when I am not good and come into their presence, then I can see myself clearly. Then to see myself clearly I must have them. This is what generally takes place. They become important, not my goodness. This happens every day.
Needleman: But is there not such a thing as weaning the baby by blackening the breast? It happens that I do need these men, maybe in the beginning.
Krishnamurti: I am going to question it, I want to find out. First of all, if I am good I don't need them. I am like those hills and birds which have no need.
Needleman: Right. We can rule that out.
Krishnamurti: When I am not good I need their company, because in their company I see myself clearly; I feel a breath of freshness. Needleman: Or how bad I am.
Krishnamurti: The moment I have a horror of myself, in the largest sense of the word, I am merely comparing myself with them.
Needleman: No, not always. I can expose the image I have of myself as a lie.
Krishnamurti: Now I am questioning whether you need them to expose yourself as a liar.
Needleman: In principle, no.
Krishnamurti: No, not in principle. Either it is so, or it is not.
Needleman: That is the question.
Krishnamurti: Which means if I need them, then I am lost. Then I will for ever hang on to them. Sir, this has happened since human relationships began.
Needleman: Yes it has. But it also happens that I hang on for a while and then I right it.
Krishnamurti: Therefore why don't you, the good man, tell me: "Look, begin, you don't need me. You can watch yourself now clearly."
Needleman: Maybe if I told you that, you would take it utterly wrongly and misunderstand me completely!
Krishnamurti: Then what shall I do? Go on hanging onto you, run after you?
Needleman: Not what shall you do, but what do you do?
Krishnamurti: What they generally do is run after him.
Needleman: They generally do, yes.
Krishnamurti: And hold on to his skirts.
Needleman: But that is perhaps because the teacher is not intelligent.
Krishnamurti: No. He says, "Look, I can't teach you my friend, I have nothing to teach. If I am really good I have nothing to teach. I can only show." Needleman: But he doesn't say it, he does it.
Krishnamurti: I say, "Look I don't want to teach you, you can learn from yourself."
Needleman: Yes, all right. Suppose he says that.
Krishnamurti: Yes, he says learn from yourself. Don't depend. That means you, being good, are helping me to look at myself.
Needleman: Attracting you.
Krishnamurti: No. You are putting me in a corner so that I can't escape.
Needleman: I see what you are saying. But it is the easiest thing in the world to escape.
Krishnamurti: I don't want to. Sir, you tell me, "Don't depend, for goodness has no dependency." If you want to be good you cannot depend on anything.
Needleman: Anything external, yes all right.
Krishnamurti: On anything, external or inward. Don't depend on anything. It doesn't mean just don't depend on the postman, it means inwardly don't depend,
Needleman: Right.
Krishnamurti: That means what? I depend. He has told me one thing: "Don't depend on me or on anybody, wife, husband, daughter, politician, don't depend." That's all. He goes away. He leaves me with that. What shall I do?
Needleman: Find out if he is right.
Krishnamurti: But I do depend.
Needleman: That's what I mean.
Krishnamurti: I do depend on my wife, on the priest, on some psycho-analyst - I do depend. Then I begin. Because he tells me the truth - you follow, Sir? It is there, I have to work it out. So I have to find out if it is the truth, or if it is a falsehood. Which means I must exercise my reason, my capacity, my intelligence. I must work. I can't just say, "Well he has gone". I depend on my cook! So I have to find out, I have to see the truth and the false. I have seen it. That doesn't depend on anybody.
Needleman: Right.
Krishnamurti: Even the company of the good doesn't teach me what is good and what is false, or true. I have to see it.
Needleman: Absolutely.
Krishnamurti: So I don't depend on anybody to find what is true and what is false.


THE AWAKENING OF INTELLIGENCE PART III CHAPTER 1 1ST CONVERSATION WITH ALAIN NAUDE MALIBU CALIFORNIA 27TH MARCH 1971 'THE CIRCUS OF MAN'S STRUGGLE'

Naude: You speak about the whole of life. When we look about us there is so much disorder everywhere; it seems that people are so confused. In the world we see that there is war, ecological disorder, political and social disorder, crime, and all the evils of indusrialization and overpopulation. And it seems that the more people try to solve these problems the more they augment. Then there is man himself, who is full of problems. He has not only the problems of the world about him, but is full of problems inwardly - loneliness, despair, jealousy, anger - all this we may call confusion. And presently he dies. Now we have always been told that there is something else, which has variously been called God, eternity, creation. And about this man knows nothing. He has tried to live for this, in relation to this; but it has again made problems. It seems from what you have said so many times that one must find a way of dealing with these three sets of problems, these three aspects of life at the same time, because these are the problems confronting man. Is there a way to ask the question properly so that it will answer these three sets of problems at the same time?
Krishnamurti: First of all, Sir, why do we make this division? Or is there only one movement which must be taken on the wave itself? So first let's find out why we have divided this whole existence into the world outside of me, the world inside of me, and something beyond me. Does this division exist because of the chaos outwardly and are we only concerned with the outer chaos, and totally neglect the inner chaos? Not finding a solution for the outer, or for the inner, we then try to find a solution in a belief, in the divine?
Naude: Yes.
Krishnamurti: So in asking a question of this kind, are we dealing with the three things separately, or as a total movement?
Naude: How can we make them into a unitary movement? How are they related? What is the action in man which will make them the same?
Krishnamurti: I wouldn't come to that yet. I would ask: why has man divided the world, his whole existence, into these three categories? Why? - and from there move. Now why have I, as a human being, divided the world outside of me from the world inside me, and from the world which I am trying to grasp - of which I know nothing - and to which I give all my despairing hope?
Naude: Right.
Krishnamurti: Now why do I do this? Tentatively we are asking: is it that we have not been able to solve the outer with its chaos, confusion, destruction, brutality, violence and all the horrors that are going on, and therefore we turn to the inner and hope thereby to solve the outer? And not being able to solve the inner chaos, the inner insufficiency, the inner brutality, violence and all the rest of it, not being able to solve anything there either, then we move away from both, the outer and the inner, to some other dimension?
Naude: Yes, it is like that. That is what we do.
Krishnamurti: That is what is happening all the time around us and in us.
Naude: Yes. There are the problems outside which engender the problems inside. Not being able to deal with either, or both, we create the hope of some other, some third state, which we call God.
Krishnamurti: Yes, an outside agency.
Naude: An outside agency which will be the consolation, the final solution. But it is also a fact that there are things which are really outer problems: the roof leaks, the sky is full of pollution, the rivers are drying up, there are such problems. And there are wars - they are visible outer problems. There are also problems which we think to be inner problems, our secret and closed longings, fears and worries.
Krishnamurti: Yes.
Naude: There is the world, and there is man's reaction to it, man's living in it. And so there are these two entities - at least in a practical sort of way we can say there are. And so probably the trying to solve practical problems overflows into the inner state of man and engenders problems there.
Krishnamurti: That means we are still keeping the outer and the inner as two separate movements.
Naude: Yes, we are. We do.
Krishnamurti: And I feel that is a totally wrong approach. The roof does leak and the world is overpopulated, there is pollution, there are wars, there is every kind of mischief going on. And not being able to solve that we turn inward; not being able to solve the inward issues we turn to something outer, still further away from all this. Whereas if we could treat the whole of this existence as one unitary movement, then perhaps we would be able to solve all these problems intelligently and reasonably and in order.
Naude: Yes. It seems that is what you speak about. Would you mind telling us how these three problems are really one thing?
Krishnamurti: I am coming to that, I am coming to it. The world outside of me is created by me - not the trees, not the clouds, the bees and the beauty of the landscape - but human existence in relationship, which is called society, that is created by you and by me. So the world is me and I am the world. I think that is the first thing that must be established: not as an intellectual or an abstract fact, but in actual feeling, in actual realization. This is a fact, not a supposition, not an intellectual concept, but it is a fact that the world is me and I am the world. The world being the society in which I live, with its culture, morality, inequality, all the chaos that is going on in society, that is myself in action. And the culture is what I have created and what I am caught in. I think that is an irrevocable and an absolute fact.
Naude: Yes. How is it that people don't see this enough? We have politicians, we have ecologists, we have economists, we have soldiers all trying to solve the outside problems simply as outer problems.
Krishnamurti: Probably because of a lack of the right kind of education: specialization, the desire to conquer and go to the moon and play golf there, and so on and so on! We always want to alter the outer hoping thereby to change the inner. "Create the right environment" - the communists have said it a hundred times - "then the human mind will change according to that."
Naude: That is what they say. In fact, every great university, with all its departments, with all its specialists, one could almost say that these great universities are founded and built on the belief that the world can be changed by a certain amount of specialized knowledge in different departments.
Krishnamurti: Yes. I think we miss this basic thing, which is: the world is me and I am the world. I think that feeling, not as an idea, that feeling brings a totally different way of looking at this whole problem.
Naude: It is an enormous revolution. To see the problem as one problem, the problem of man and not the problem of his environment, that is an enormous step, which people will not take.
Krishnamurti: People won't take any step. They are used to this outward organization and disregard totally what is happening inwardly. So when one realizes that the world is me and I am the world, then my action is not separative, is not the individual opposed to the community; nor the importance of the individual and his salvation. When one realizes that the world is me and I am the world, then whatever action takes place, whatever change takes place, that will change the whole of the consciousness of man.
Naude: Would you like to explain that? Krishnamurti: I, as a human being, realize that the world is me and I am the world: realize, feel deeply committed, am passionately aware of this fact.
Naude: Yes, that my action is in fact the world; my behaviour is the only world there is, because the events in the world are behaviour. And behaviour is the inner. So the inner and the outer are one because the events of history, the events of life, are in fact this point of contact between the inner and the outer. It is in fact the behaviour of man.
Krishnamurti: So the consciousness of the world is my consciousness.
Naude: Yes.
Krishnamurti: My consciousness is the world. Now the crisis is in this consciousness, not in organization, not in bettering the roads - tearing down the hills to build more roads.
Naude: Bigger tanks, intercontinental missiles.
Krishnamurti: My consciousness is the world and the consciousness of the world is me. When there is a change in this consciousness it affects the whole consciousness of the world. I don't know if you see that?
Naude: It is an extraordinary fact.
Krishnamurti: It is a fact.
Naude: It is consciousness that is in disorder; there is no disorder anywhere else.
Krishnamurti: Obviously!
Naude: Therefore the ills of the world are the ills of human consciousness, and the ills of human consciousness are my ills, my malady, my disorder.
Krishnamurti: Now when I realize that my consciousness is the consciousness of the world, and the consciousness of the world is me, whatever change that takes place in me affects the whole of consciousness.
Naude: To this people always say: that's all very well, I may change, but there will still be a war in Indo-China! Krishnamurti: Quite right, there will be.
Naude: And ghettos and overpopulation.
Krishnamurti: Of course, there will be. But if each one of us saw the truth of this, that the consciousness of the world is mine, and mine is the world's; and if each one of us felt the responsibility of that - the politician, the scientist, the engineer, the bureaucrat, the business man - if everybody felt that, what then? And it is our job to make them feel this; that is the function of the religious man, surely?
Naude: This is an enormous thing.
Krishnamurti: Wait, let me go on. So then it is one movement. It is not an individual movement and his salvation. It is the salvation, if you like to use that word, of the whole of man's consciousness.
Naude: The wholeness, and the health of consciousness itself, which is one thing and in which is contained what appears to be the outer, and what appears to be the inner.
Krishnamurti: That's right. Let's keep to that one point.
Naude: So what you are speaking about is in fact that health, that sanity, and that wholeness of consciousness, which always has been in fact an indivisible entity.
Krishnamurti: Yes, that's right. Now when the people who want to create a different kind of world, the educators, the writers, the organisers, when they realize the world as it is now is their responsibility, then the whole of the consciousness of man begins to change. Which is what is happening in another direction, only they are emphasizing organization, division; they are doing exactly the same thing.
Naude: In a negative way.
Krishnamurti: In a destructive way. So from that the question arises: can this human consciousness, which is me - which is the community, which is the society, which is the culture, which is all the horrors that are produced by me in the context of the society, in the culture which is me - can this consciousness undergo a radical change? That is the question. Not escape into the supposed divine, not escape. Because when we understand this change in consciousness the divine is there, you don't have to seek it.
Naude: Would you please explain what this change in consciousness consists of?
Krishnamurti: That's what we are going to talk about now.
Naude: And then perhaps we can ask about the divine if it arises.
Krishnamurti: (Pause) First of all, is there any possibility of a change in consciousness? Or is any change made consciously no change at all? To talk about a change in consciousness implies changing from this to that.
Naude: And both this and that are within consciousness.
Krishnamurti: That is what I want to establish first. That when we say there must be a change in consciousness, it is still within the field of consciousness.
Naude: The way we see the trouble, and the way we see the solution, which we call change - that is all within the same area.
Krishnamurti: All within the same area and therefore no change at all. That is, the content of consciousness is consciousness and the two are not separate. Let's be clear on that point too. Consciousness is made up of all the things that have been collected by man as experience, as knowledge, as misery, confusion, destruction, violence - all that is consciousness.
Naude: Plus so-called solutions.
Krishnamurti: God, no-God, various theories about God, all that is consciousness. When we talk about change in consciousness we are still changing the pieces from one corner to the other.
Naude: Yes.
Krishnamurti: Moving one quality into another corner of the field.
Naude: Juggling with the contents of this huge box. Krishnamurti: Yes, juggling with the contents. And therefore...
Naude: We are changing variables in the same set of things.
Krishnamurti: That's right. You have put it perfectly, better than I have. When we talk about changing, we are really thinking of juggling with the contents - right? Now that implies a juggler and the thing with which he is juggling. But it is still within the field of consciousness.
Naude: There are two questions which arise. Are you saying that there is no consciousness at all outside of the content of consciousness? And secondly, that there is no entity at all to juggle there is no entity called `me' outside of this content of consciousness?
Krishnamurti: Obviously not.
Naude: These are two big statements, Sir. Would you be kind enough to explain them?
Krishnamurti: What is the first question?
Naude: The first thing you are saying, if I have understood correctly, is: that this consciousness which we are discussing, which is all we are and all we have, and which we have seen is the problem itself, you are saying that this consciousness is its very content, and that there is nothing to be called consciousness outside of the content of consciousness?
Krishnamurti: Absolutely right.
Naude: Are you saying, outside of man's problems, outside of his misery, outside of his thinking, outside of the formulations of his mind, there is nothing at all we call consciousness?
Krishnamurti: Absolutely right.
Naude: This is a big statement. Would you explain this? We all think - and this has been postulated by Indian religions since the beginning of time - that there is a super-consciousness outside of this shell which is the consciousness we are talking about.
Krishnamurti: To find out if there is something beyond this consciousness, I must understand the content of this conscious- ness. The mind must go beyond itself. Then I shall find out if there is something other than this or not. But to stipulate that there is has no meaning, it is just a speculation.
Naude: So are you saying that what we commonly call consciousness, and what we are talking about, is the very content oF this consciousness? The container and contained are an indivisible thing?
Krishnamurti: That's right.
Naude: And the second point you are making is: that there is no entity to decide, to will, and to juggle, when the contents to be juggled are absent.
Krishnamurti: That is, my consciousness is the consciousness of the world, and the consciousness of the world is me. This is a truth, not just my invention or dependent on your acceptance. It is an absolute truth. Also the content is consciousness: without the content there is no consciousness. Now when we want to change the content we are juggling.
Naude: The content is juggling itself, because you have a third point, that there is nobody outside of this content to do any juggling at all.
Krishnamurti: Quite right.
Naude: So the juggler and the content are one, and the container and the content are one.
Krishnamurti: The thinker who within this consciousness says that he must change, is consciousness trying to change. I think that is fairly clear.
Naude: So that the world, the consciousness and the entity who supposedly will change it, are all the same entity, masquerading, as it were in three different roles.
Krishnamurti: If that is so, then what is a human being to do to bring about a total emptying of the content of consciousness? How is this particular consciousness, which is me and the world with all its miseries, how is that to undergo complete change? How is the mind - which is consciousness, with all its content, with the accumulated knowledge of the past - how is that mind to empty itself of all its content?
Naude: But people will say, hearing what you have said, understanding it imperfectly, they will say: can that consciousness be emptied, and when that consciousness is emptied, supposing this were possible, doesn't that reduce one to a state of considerable vagueness and inertia?
Krishnamurti: On the contrary. To have come to this point requires a great deal of enquiry, a great deal of reason, logic, and with it comes intelligence.
Naude: Because some people may think that the empty consciousness, which you speak about, is something like the consciousness of the child at birth.
Krishnamurti: No, Sir, not at all. Let's go slowly at this, step by step. Let's begin again. My consciousness is the consciousness of the world. The world is me and the content of my consciousness is the content of the world. The content of consciousness is consciousness itself.
Naude: And also that is the entity who says he is conscious.
Krishnamurti: Now I am asking myself, realizing I am that, what is then changed?
Naude: What is changed which will solve these three sets of problems that are really one?
Krishnamurti: What is implied by change? What is implied by revolution? - not physical revolution.
Naude: We have gone beyond that.
Krishnamurti: Physical revolution is the most absurd, primitive, unintelligent destruction.
Naude: It is fragmentation in this consciousness.
Krishnamurti: Yes.
Naude: Are you asking what it is which will restore order to this consciousness? - an order which is whole.
Krishnamurti: Can there be order within this consciousness? Naude: Is that the next step?
Krishnamurti: That is what you are asking.
Naude: Yes. Since we see that the disorder, which is the sorrow and the suffering, is the disorder in this indivisible consciousness, the next question must be: what are we going to do about it?
Krishnamurti: Yes.
Naude: And since there is no entity who can do something about it...
Krishnamurti: Wait, don't jump to that immediately.
Naude: Because we have seen that the disorder is the entity.
Krishnamurti: Do we realize that? No. Do we realize that the thinker is part of this consciousness and is not a separate entity outside this consciousness? Do we realize that the observer, seeing the content, examining, analysing, looking at it all, is the content itself? That the observer is the content?
Naude: Yes.
Krishnamurti: But stating a truth is one thing, the realization of it is another.
Naude: That's right. I think we do not fully understand that there is no entity separate from this thing we are trying to change.
Krishnamurti: When we talk of change it seems to imply that there is an entity separate within the consciousness, who can bring about a transformation.
Naude: We think that somehow we can step aside from the mess and look at it and juggle with it. We always tell ourselves, "Well, I'm still here to do something about it." And so we juggle more and more.
Krishnamurti: More mess, more confusion.
Naude: A change of decor and things get worse.
Krishnamurti: The consciousness of the world is my consciousness. In that consciousness is all the content of human endeavour, human misery, human cruelty, mischief, all human activities are within that consciousness. Within that consciousness man has brought about this entity which says, "I am separate from my consciousness." The observer there says, "I am different from the thing observed." The thinker says, "My thoughts are different from me." First, is that so?
Naude: We all believe that the two entities are different. We say to ourselves, "I must not be angry, I must not be sorrowful, I must improve, I must change myself." We are saying this either tacitly or consciously all the time.
Krishnamurti: Because we think these two are separate. Now we are trying to point out that they are not separate, that they are one, because if there is no thought at all there is no thinker.
Naude: That is right.
Krishnamurti: If there is nothing observed there is no observer.
Naude: There are a hundred observers and a hundred thinkers during the course of the day.
Krishnamurti: I am just saying: is that so? I observe that red-tailed hawk flying by. I see it. When I observe that bird, am I observing with the image I have about that bird, or am I merely observing? Is there only mere observation? If there is an image, which is words, memory and all the rest of it, then there is an observer watching the bird go by. If there is only observation, then there is no observer.
Naude: Would you explain why there is an observer when I look at the bird with an image?
Krishnamurti: Because the observer is the past. The observer is the censor, is the accumulated knowledge, experience, memory; that is the observer, with that he observes the world. His accumulated knowledge is different from your accumulated knowledge.
Naude: Are you saying that this total consciousness which is the problem, is not different from the observer who is going to deal with it, and this would seem to bring us to a deadlock, because the thing we are trying to change is the person trying to change it? And the question is: what then?
Krishnamurti: That is just it. If the observer is the observed, what is the nature of change in consciousness? That is what we are trying to find out. We realize that there must be a radical revolution in consciousness. How is this to take place? Is it to take place through the observer? When the observer is separate from the observed, then this change is merely juggling with the various contents of consciousness.
Naude: That's right.
Krishnamurti: Now let's go slowly. One realizes that the observer is the observed, the thinker is the thought, that is a fact. Let's stop there a minute.
Naude: Are you saying that the thinker is the totality of all these thoughts which create the confusion?
Krishnamurti: The thinker is the thought, whether it is many, or one.
Naude: But there is a difference, because the thinker thinks of himself as some sort of crystallized concrete entity. Even through this discussion, the thinker sees himself as the concrete entity to whom all these thoughts, all this confusion belongs.
Krishnamurti: That concrete entity, as you say, is the result of thought.
Naude: That concrete entity is...
Krishnamurti: ...put together by thought.
Naude: Put together by his thoughts.
Krishnamurti: By thought, not "his", by thought.
Naude: Yes.
Krishnamurti: And thought sees that there must be a change. This concrete entity, which is the result of thought, hopes to change the content.
Naude: Itself.
Krishnamurti: And so there is a battle between the observer and the observed. The battle consists of trying to control, change, shape, suppress, give a new shape, all that, that is the battle that goes on all the time in our life. But when the mind understands the truth that the observer, the experiencer, the thinker, is the thought, is the experience, is the observed, then what takes place? - knowing that there must be a radical change.
Naude: That is a fact.
Krishnamurti: And when the observer, who wants to change, realizes he is part of what has to be changed?
Naude: That he is in fact a thief pretending to be a policeman to catch himself.
Krishnamurti: Right. So what takes place?
Naude: You see, Sir, people don't believe this; they say, "By exercising will I have stopped smoking, by exercising will I have got up earlier, I have lost weight and I have learnt languages; they say, "I am the master of my destiny, I can change" - everybody really believes this. Everybody believes that he is capable somehow of exercising will upon his own life, upon his own behaviour, and his own thinking.
Krishnamurti: Which means, one has to understand the meaning of effort. What it is, why effort exists at all. Is that the way to bring about a transformation in consciousness? Through effort, through will?
Naude: Yes.
Krishnamurti: Which means what? Change through conflict. When there is the operation of will, it is a form of resistance; to overcome, to suppress, to deny, to escape - all that is will in action. That means life is then a constant battle.
Naude: Are you saying that simply one element in this consciousness is dominating another?
Krishnamurti: Obviously. One fragment dominates another fragment.
Naude: And that there is still conflict? There is still disorder by that very fact. Yes, this is clear. Krishnamurti: So, the central fact still remains. There must be a radical transformation in consciousness and of consciousness. Now, how is this to be brought about? That is the real question.
Naude: Yes.
Krishnamurti: We have approached it by thinking that one fragment is superior to the rest, to the other fragments within the field of consciousness.
Naude: Indeed we have.
Krishnamurti: Now that fragment which we call superior, intelligence, intellect, reason, logic, is the product of the many other fragments. One fragment has assumed authority over other fragments. But it is still a fragment and therefore there is a battle between it and the many other fragments. So is it possible to see that this fragmentation does not solve our problems?
Naude: Because it causes the division and the conflict, which right from the start was our problem.
Krishnamurti: That is, when there is division between man and woman there is conflict. When there is a division between Germany and England or Russia, there is conflict.
Naude: And all this is division within consciousness itself. Also, the exercise of will upon consciousness is again a division within consciousness.
Krishnamurti: So one has to be free of the idea that through will you can change the content. That is important to understand.
Naude: Yes, that the exercise of will is simply the tyranny of one fragment over another.
Krishnamurti: That's simple. One also realizes that to be free of will is to be free of this fragmentation.
Naude: But religions in the world have always called upon will to come in and do something.
Krishnamurti: Yes. But we are denying the whole of that. Naude: Yes.
Krishnamurti: So what is a mind to do, or not to do, when it sees will is not the way, when it sees that one fragment taking charge over another fragment is still fragmentation and therefore conflict? - and therefore still within the field of misery. Then what is such a mind to do?
Naude: Yes, this is really the question.
Krishnamurti: Now, for such a mind is there anything to do?
Naude: When you say that, one says, "If there is nothing to do then the circus goes on."
Krishnamurti: No, Sir. Look! The circus goes on only when there is the exercise of will.
Naude: Are you saying that the circus that we have been discussing and trying to change, is in fact made up of will?
Krishnamurti: My will against your will, and so on.
Naude: My will against another part of me.
Krishnamurti: And so on.
Naude: My desire to smoke...
Krishnamurti: That's just it. A mind which starts by saying, "I must change," realizes that one fragment asserting it must change is still in conflict with another fragment, which is part of consciousness. It realizes that. Therefore it also realizes that will, to which man has become accustomed, which he takes for granted is the only way to bring about change...
Naude:...is not the factor of change.
Krishnamurti: Is not the factor of change. Therefore such a mind has come to quite a different height.
Naude: It has cleared up a great deal.
Krishnamurti: A vast quantity of rubbish.
Naude: It has cleared up the division between the inner and the outer; the division between consciousness and its content. It has cleared up also the division between the conscious entity and the consciousness belonging to him and the various fragments. And it has cleared up the division between different fragments in that consciousness.
Krishnamurti: So what has happened? What has happened to the mind that has seen all this? Not theoretically but actually felt it and says, "No more will in my life". Which means no more resistance in my life.
Naude: This is so extraordinary it is like finding the sky at the bottom, one day. It is such a great change, it is difficult to say what the extent of that change is.
Krishnamurti: It has already taken place! That is my point.
Naude: You are saying that there is no more will, there is no more effort, there is no more division between the outside and the inside...
Krishnamurti: ...no more fragmentation within consciousness.
Naude: No more fragmentation.
Krishnamurti: That is very important to understand, Sir.
Naude: No more observer separate from what he has observed.
Krishnamurti: Which means what? No fragmentation within consciousness. Which means consciousness only exists when there is conflict between fragments.
Naude: I am not sure that I have understood that. Consciousess is its fragments?
Krishnamurti: Consciousness is its fragments and consciousness is the battle between the fragments.
Naude: Are you saying that there are only fragments because they are in conflict, in battle? When they are not battling together they are not fragments, because they are not acting as parts. The acting of one part on another ceases. That is what it means when you say fragmentation. That is what fragmentation
Krishnamurti: See what has taken place! Naude: The fragments disappear when they are not acting against each other.
Krishnamurti: Naturally! When Pakistan and India...
Naude: ...are no longer fighting, there is no more Pakistan and India.
Krishnamurti: Naturally.
Naude: Are you saying that that is the change?
Krishnamurti: Wait, I don't know yet. We'll go into it. A human mind has realized that the world is "me" and I am the world, my consciousness is the consciousness of the world, and the world's consciousness is me. The content of consciousness with all its miseries and so on is consciousness. And within that consciousness there are a thousand fragmentations. One fragment of those many fragments becomes the authority, the censor, the observer, the examiner, the thinker.
Naude: The boss.
Krishnamurti: The boss. And so he maintains fragmentation. See the importance of this! The moment he assumes the authority, he must maintain fragmentation.
Naude: Yes, obviously. Because it is a part of consciousness acting on the rest of consciousness.
Krishnamurti: Therefore he must maintain conflict. And conflict is consciousness.
Naude: You have said that the fragments are consciousness; and are you now saying that the fragments are in fact the content?
Krishnamurti: Of course.
Naude: Fragments are conflict. There is no fragment without conflict?
Krishnamurti: When is consciousness active?
Naude: When it is in conflict.
Krishnamurti: Obviously. Otherwise there is freedom, free- dom to observe. So radical revolution in consciousness, and of consciousness, takes place when there is no conflict at all.


THE AWAKENING OF INTELLIGENCE PART III CHAPTER 2 2ND CONVERSATION WITH ALAIN NAUDE MALIBU CALIFORNIA 28TH MARCH 1971 'ON GOOD AND EVIL'

Naude: Do good and evil really exist, or are they simply conditioned points of view? Is there such a thing as evil and if so what is it? Is there such a thing as sin? And is there such a thing as goodness? And what is it to be really and deeply good?
Krishnamurti: I was thinking this morning on the same theme as your questions imply, whether there is an absolute good and absolute evil: as the Christian idea of sin and the Asiatic idea of Karma - as action which breeds more misery and more sorrow and yet out of that conflict of sorrow and pain a goodness is born. I was thinking about it the other day when I saw on the television some men killing baby seals. It is a terrible thing, I turned my head away quickly. Killing has always been wrong, not only human beings but animals. And religious people, not the people who believe in religion, but the really religious mind, has always shunned every form of killing. Of course, when you eat a vegetable you are killing - a vegetable - but that is the least form of killing and the simplest form of survival: I wouldn't call that killing. One has watched in India, in Europe, and in America the acceptance of killing in war, in organized murder, which war is. Also "killing" people with words, with a gesture, with a look, with contempt: this form of killing has also been decried by religious people. But in spite of it all, killing has been going on - killing, violence, brutality, arrogance, aggressiveness - all ultimately leading, in action or in thought, to hurting, to brutalizing others. Also one has seen those ancient caves in North Africa and in the South of France where man is shown fighting animals, where perhaps fighting evil is understood. Or is it fighting as a form of amusement, to kill something, to overcome? So when one looks at all this, one asks if there is such a thing as evil in itself, totally devoid of the good; and what is the distance between evil and good. Is evil the diminution of good, slowly ending in evil? Or is good the diminution of evil, gradually becoming good? That is, through the time interval, moving from goodness to evil, and from evil to good?
Naude: You mean are they two ends of the same stick?
Krishnamurti: Two ends of the same stick - or are they two wholly separate things? So what is evil and what is good? The Christian world, the Inquisition, used to burn people for heresy, considering that was good.
Naude: The Communists do the same.
Krishnamurti: The Communists do it in their own way: for the good of the community, for the good of society, for the good of an economic well-being for the whole of man, and so on. In Asia too they have done all this kind of thing in various forms. But there has always been a group, until recently, where killing in any form was considered evil. Now all that is slowly disappearing, for economic and cultural reasons.
Naude: You mean the group that avoids killing...
Krishnamurti: ...is gradually disappearing. So there it is. Now is there such a thing as absolute good, and absolute evil? is it a gradation: relative goodness and relative evil?
Naude: And do they exist as facts outside of conditioned points view? For instance, for the Frenchman during the war the invading German was evil; and similarly for the German, the German soldier was good, he represented protection. Now is re a good and an evil, absolutely? Or is it simply the result conditioned point of view?
Krishnamurti: Is goodness dependent on the environment, on culture, on economic conditions? And if it is, is it good? Can goodness flower as an environmental, cultural conditionAnd is evil also the result of environmental culture? Does it function within that frame, or does it function outside it? these questions are implied when we ask: is there an absolute goodness and absolute evil? Naude: Right.
Krishnamurti: First of all, what is goodness? Isn't the word "goodness" related to the word "God"? God being the highest form of the good, truth, excellence, and the capacity to express in relationship that quality of godliness, which is goodness; and anything opposite that is considered evil. If goodness is related to God, then evil is related to the devil. The devil being the ugly, the dark, the...
Naude: ...the twisted...
Krishnamurti: ...the distorted, the purposefully directed harmful, such as the desire to hurt - all that is contrary to the good; that is, the idea of God being good and the devil being the evil - right? Now I think we have more or less indicated what is good and what is evil. So we are asking if there is such a thing as absolute good and absolute, irrevocable evil.
Naude: Evil as a fact, as a thing.
Krishnamurti: Therefore let us first examine if there is absolute good. Not in the sense of goodness being related to God, or approximating itself to the idea of God, because then that goodness becomes merely speculative. Because God to most people is really a pretence of a belief in something - something excellent, noble.
Naude: Felicity?
Krishnamurti: Felicity and so on. Now what is good? I feel goodness is total order. Not only outwardly, but especially inwardly. I think that order can be absolute, as in mathematics I believe there is complete order. And it is disorder that leads to chaos, to destruction, to anarchy, to the so-called evil.
Naude: Yes.
Krishnamurti: Whereas total order in one's being, order in the mind, order in one's heart, order in one's physical activities - the harmony between the three is goodness.
Naude: The Greeks used to say that perfected man had attuned in total harmony his mind, his heart and his body. Krishnamurti: Quite. So we shall say for the moment that goodness is absolute order. And as most human beings live in disorder they contribute to every form of mischief, which ultimately leads to destruction, to brutality, to violence, to various injuries, both psychic and physical. For all that one word may be used: "evil". But I don't like that word "evil" because it is loaded with Christian meaning, with condemnation and prejudice.
Naude: Conditioning.
Krishnamurti: That's right. In India and in Asia the words "evil", "sin", are always loaded - as "goodness" is always loaded. So could we brush away all the accumulations around these words and look at it as though anew. That is: is there absolute order in oneself? Can this absolute order be brought about in oneself and therefore in the outer world? Because the world is me, and I am the world; my consciousness is the consciousness of the world, and the consciousness of the world is me. So when there is order within the human being then there is order in the world. Now can this order, right through, be absolute? Which means: order in the mind, in the heart and in the bodily activities. That is, complete harmony. How can this be brought about? That is one point.
Then the other point is: is order something to be copied according to a design? Is order pre-established by thought, by the intellect, and copied in action by the heart? Or in relationship? So is order a blueprint? How is this order to be brought about?
Naude: Right.
Krishnamurti: Order is virtue. And disorder is non-virtue, is harmful, is destructive, is impure - if we can use that word.
Naude: One thinks of the Sanskrit word "Adharma".
Krishnamurti: Adharma, yes. So is order something put together according to a design drawn by knowledge, thought? Or is order outside the field of thought and knowledge? One feels there is absolute goodness, not as an emotional concept, but one knows, if one has gone into oneself deeply, that there is such a thing: complete, absolute, irrevocable goodness, or order. And this order is not a thing put together by thought; if it is, then it is according to a blueprint, but if it is imitated then the imitation leads to disorder, or to conformity. Conformity, imitation, and the denial of what is, is the beginning of disorder, leading ultimately to what may be called evil. So we are asking: is goodness, which is (as we said) order and virtue, is it the product of thought? Which means can it be cultivated by thought? Can virtue ever be cultivated? To cultivate implies to bring slowly into being which means time.
Naude: Mental synthesis.
Krishnamurti: Yes. Now is virtue the result of time? And is order therefore a matter of evolution? And so is absolute order, absolute goodness, a matter of slow growth, cultivation, all involving time? As we said the other day thought is the response of memory knowledge, and experience, which is the past which is stored up in the brain. In the brain cells themselves the past is. So does virtue lie in the past and is it therefore cultivatable, to be pushed forward? Or is virtue, order, only i the now? The now is not related to the past.
Naude: You are saying that goodness is order and that order is not the product of thought; but order, if it exists at all, must exist in behaviour, behaviour in the world and in relationship. People always think that proper behaviour in relationship, in the world must be planned, that order is always the result of planning. And quite often people get the idea, when they have listened to you, that awareness, the state of being you speak about in which there is no room for the action of thought, they get the feeling that this is a sort of disincarnate energy, which can have no action and no relationship to the world of men and events and behaviour. They think that therefore it has no real value, and not what you might call a temporal and historical significance.
Krishnamurti: Right, Sir.
Naude: You are saying that goodness is order and order is not planned.
Krishnamurti: When we talk about order, don't we mean order in behaviour, in relationship, not an abstract order, not a goodness in heaven, but order, goodness in relationship and action in the now. When we talk about planning, obviously there must be planning at a certain level.
Naude: Architecture.
Krishnamurti: Architecture, building railways, going to the moon and so on there must be a design, a planning, a very co-ordinated intelligent operation taking place. We are surely not mixing up the two: there must be planning, order, co-operation, the carrying out together of certain plans, a well laid-out city, a community - all that demands planning. We are talking of something entirely different. We are asking if there is absolute order in human behaviour, if there is absolute goodness, as order, in oneself and therefore in the world. And we said order is not planned, can never be planned. If it is planned, then the mind is seeking security, because the brain demands security; seeking security it will suppress, or destroy, or pervert what is and try to conform, imitate. This very imitation and conformity is disorder, from which all the mischief begins, the neuroses and various distortions of the mind and the heart. Planning implies knowledge.
Naude: Thinking.
Krishnamurti: Knowledge, thinking and ordering the thought as ideas. So we are asking: is virtue the outcome of planning? Obviously it is not. The moment your life is planned according to a pattern then you are not living, you are merely conforming to a certain standard and therefore that conformity leads to contradiction in oneself. The "what is" and the "what should be" that breeds contradiction and therefore conflict. That very conflict is the source of disorder. So order, virtue, goodness is in the moment of the now. And therefore it is free of the past. That freedom can be relative.
Naude: How do you mean?
Krishnamurti: One may be conditioned by the culture in which one lives, by the environment and so on. One either frees oneself totally from all the conditioning and therefore is absolutely free; or there may be partial unconditioning. Naude: Yes, get rid of one set of conditions...
Krishnamurti: ...and fall into another.
Naude: Or just discard one set like Christianity and it taboos.
Krishnamurti: So that slow discarding may appear orderly, but it is not; because the slow peeling off of conditioning may temporarily give the appearance of freedom, but is not absolute freedom.
Naude: Are you saying that freedom is not the result of particular operation with regard to one conditioning o another?
Krishnamurti: That's right.
Naude: You have said that freedom is at the beginning and not at the end. Is that what you mean?
Krishnamurti: Yes, that's it. Freedom is now, not in the future. So freedom, order, or goodness, is now, which expresses itself in behaviour.
Naude: Yes, else it has no meaning.
Krishnamurti: Otherwise it has no meaning at all. Behaviour in relationship not only with a particular individual, who is close to you, but behaviour with everybody.
Naude: In the absence of all those elements of the past which make most people behave, what will make us behave? This freedom seems to so many people such a disincarnate thing, such a bleak sky, such an immaterial thing. What is it in that freedom which will make us behave in the world of people an events with order?
Krishnamurti: Sir, look. We said in the last conversation that I am the world and the world is me. We said the consciousness of the world is my consciousness. My consciousness is the world's consciousness. When you make a statement of that kind either it is purely verbal and therefore has no meaning at all or it is something actual, living, vital. When one realizes that it is vital, in that realization is compassion - real compassion, not for one or two, but compassion for everybody, for everything. Freedom is this compassion, which is not disincarnate as an idea.
Naude: As a state of withdrawal.
Krishnamurti: My relationship is only in the now, not in the past, because if my relationship is rooted in the past I am not related now. So freedom is compassion, and that comes when there is the real deep realization that I am the world, the world is me. Freedom, compassion, order, virtue, goodness are one; and that is absolute. Now what relationship has non-goodness - which has been called evil, sin, original sin - what relationship has that with this marvellous sense of order?
Naude: Which is not the product of thinking, of civilization, of culture.
Krishnamurti: What is the relationship between the two? There is none. So when we move away from this order - move away in the sense of misbehave - does one enter into the field of evil, if we can use that word? Or is evil something totally apart from the good?
Naude: Whether deviation from the order of goodness is already an entry into the field of evil, or can these two not even touch at all?
Krishnamurti: That's right. I may misbehave. I may tell a lie. I may consciously or unconsciously hurt another, but I can clear it. I can wipe it away by apologizing, by saying "forgive me". It can be done immediately.
Naude: It can be ended.
Krishnamurti: So I am finding out something, which is: the non-ending of it, carrying it over in one's mind day after day, as hate, as a grudge...
Naude: ...guilt, fear...
Krishnamurti: ...does that nourish the evil? You follow?
Naude: Yes.
Krishnamurti: If I continue with it, keep within my mind the grudge which I bear against you, carry it on day after day, the grudge which involves hate, envy, jealousy, antagonism - all that is violence. So what is the relationship of violence to evil and goodness? We are using the word "evil" very...
Naude: ...cautiously.
Krishnamurti: Cautiously. Because I don't like that word at all. So what is the relationship between violence and goodness? Obviously none at all! But the violence which I have cultivated - whether it is the product of society, the product of the culture, the environment, or inherited from the animal - that violence, by becoming aware of it, can be wiped away.
Naude: Yes.
Krishnamurti: Not a gradual wiping away; wipe it away as you wipe out a clean...
Naude: ...take a mark off the wall.
Krishnamurti: Then you are always in that goodness.
Naude: Are you saying that goodness is a wholly negative affair then?
Krishnamurti: Yes, it must be.
Naude: And in that way the negative is not related at all to the positive, because it is not the result of a gradual decline or accumulation of the positive. The negative exists when the positive is wholly absent.
Krishnamurti: Yes; put it round the other way. The negation of the grudge, the negation of violence and the negation of the continuity of the violence, that negation of it is the good.
Naude: Is the emptying.
Krishnamurti: The emptying of violence is the richness of the good.
Naude: Therefore the good is always intact.
Krishnamurti: Yes, it is never broken up, not fragmented. Sir, wait! So is there such a thing as absolute evil? I don't know if you have ever considered this: I have seen in India little statues made of clay in which needles, or thorns, have been put; I have seen it very often. The image is supposed to represent a person whom you want to hurt. In India there are very long thorns, you have seen them, from bushes, and they are stuck into these clay statuettes.
Naude: I didn't know they did that in India.
Krishnamurti: I have seen it. Now there is a determined action to produce evil in another, to hurt another.
Naude: An intent.
Krishnamurti: The intent, the ugly, deep, hatred.
Naude: Deliberate. This must be evil, Sir.
Krishnamurti: What is its relationship to good - good being all that we have said? This is a real intent to hurt people.
Naude: Organized disorder, one might say.
Krishnamurti: Organized disorder, which is the organized disorder of a society that rejects the good. Because the society is me. I am the society; if I don't change, society cannot change. And here is the deliberate intention to hurt another, whether it is organized as war or not.
Naude: In fact, organized war is the group manifestation of the phenomenon you are speaking about in India, putting the thorns through the little statues.
Krishnamurti: This is well known, this is as old as the hills. So I am saying this desire to hurt, consciously or unconsciously, and yielding to it, and giving it sustenance, is what? Would you call that evil?
Naude: Of course.
Krishnamurti: Then we shall have to say that will is evil.
Naude: Aggression is evil. Violence is evil.
Krishnamurti: Wait, see it! Will is evil, because I want to hurt you. Naude: Someone might say though: the will to do you good - is that will also evil?
Krishnamurti: You cannot will to do good. Either you are good, or not good, you can't will goodness. Will being the concentration of thought as resistance.
Naude: Yes, you said that goodness is the absence of a blueprint.
Krishnamurti: So I am asking: is evil related to the good, or are the two things totally apart? And is there such a thing as absolute evil? There is absolute good, but absolute evil cannot exist. Right?
Naude: Yes, because evil is always cumulative, it is always to some degree or another.
Krishnamurti: Yes. So a man with the deep intention to hurt another - some incident, some accident, some affection or care, might change the whole thing. But to say that there is an absolute sin, absolute evil, is the most terrible thing to say. That is evil.
Naude: The Christians have personified evil as Satan and as an almost immutable force, almost equal to the good, almost equal to God. The Christians have enthroned evil almost eternally.
Krishnamurti: Look, Sir. You have seen those bushes in India, they have got long thorns, nearly two inches long.
Naude: Yes.
Krishnamurti: There are snakes which are poisonous, deadly poisonous, there are other things which are frighteningly cruel in nature, like the white shark, that appalling thing we saw the other day. Is that evil?
Naude: No.
Krishnamurti: No?
Naude: No, Sir.
Krishnamurti: It is protecting itself: the thorn is protecting itself against the animal so that the leaves are not eaten. Naude: Yes and so is the snake.
Krishnamurti: So is the snake.
Naude: And the shark is following its nature.
Krishnamurti: So see what it means. Anything that is self-protective in the physical sense is not evil. But protecting oneself psychologically, resisting any movement, leads to disorder.
Naude: If I may interrupt here. This is the argument which many people use about war. They say that building up an army and using it, for instance, in South East Asia is the kind of physical protection which the shark...
Krishnamurti: That is too absurd an argument. The whole world is divided up for psychological reasons as "my country" and "your country", "my God" and "your God" - that and economic reasons are the cause of war, surely? But I am trying to get at something different. Nature is terrible in certain ways.
Naude: Ruthless.
Krishnamurti: We human beings looking at it say, "That's evil, how terrible".
Naude: Lightning.
Krishnamurti: Earthquakes which destroy a thousand people in a few seconds. So the moment we assert that there is absolute evil, that very assertion is the denial of the good. Goodness implies total abnegation of the self. Because the "me" is always separative. The "me", "my family", the self, the person, the ego, is the centre of disorder, because it is a divisive factor. The "me" is the mind, is thought. And we have never been able to move away from this egocentric activity. To move completely away from it is complete order, freedom, goodness. And to remain in the circle of self-centred movement breeds disorder; there is always conflict there. And we attribute this conflict to evil, to the devil, to bad karma, to environment, to society; but the society is me and I have built this society. So unless this me is totally transformed I am always contributing to a major extent or to a minor extent to disorder. Order means behaviour in freedom. And freedom means love and not pleasure. When one observes all this one sees very clearly that there is a marvellous sense of absolute order.


THE AWAKENING OF INTELLIGENCE PART II CHAPTER 1 1ST PUBLIC TALK IN NEW YORK 18TH APRIL 1971 'INNER REVOLUTION'

Krishnamurti: We are going to examine together the question of what is hidden in the consciousness, in the deeper layers of the mind - which is generally called the unconscious. We are concerned with bringing about a radical revolution in ourselves and so in society. The physical revolution which is advocated all over the world at the present time does not bring about a fundamental change in man.
In a corrupt society, such as this, in Europe, India and elsewhere, there must be fundamental changes in the very structure of society. And if man remains corrupt in himself, in his activity, he will overcome whatever the structure be, however perfect; therefore it is imperative, absolutely essential that he change.
Is this change to be brought about through the process of time, through gradual achievement, through gradual change? Or does the change take place only in the instant? That is what we are going to examine together.
One sees that there must be change in oneself - the more sensitive, the more alert and intelligent one is, the more one is aware that there must be a deep, abiding, living change. The content of consciousness is consciousness - the two are not separate. What is implanted in consciousness makes up consciousness. And to bring about a change in consciousness - both in the obvious and in the hidden - does it depend on analysis, on time, on environmental pressure? Or is the change to take place totally independent of any pressure, of any compulsion?
You know, this question is going to bc rather difficult to go into, because it is quite complex and I hope we shall be able to share what is being said. Unless one goes into this matter very seriously, really taking trouble, with deep interest, with passion, I am afraid one will not be able to go very far; far in the sense not of time or space, but very deeply within oneself. One needs a great deal of passion, great energy and most of us waste our energies in conflict. And when we are examining this whole business of existence, we need energy. Energy comes with the possibility of change; if there is no possibility of change, then energy wastes away.
We think we cannot possibly change. We accept things as they are and thereby become rather dispirited, depressed, uncertain and confused. It is possible to change radically and that is what we are going to examine. If you will - do not follow exactly what the speaker is saying, but use his words as a mirror to observe yourself and enquire with passion, with interest, with vitality and a great deal of energy. Then perhaps we can come to a point where it will be obvious that without any kind of effort, without any kind of motive, the radical change takes place.
There is not only the superficial knowledge of ourselves, but there is also the deep, hidden content of our consciousness. How is one to examine it, how is one to expose the whole content of it? Is it to be done bit by bit, slowly gradually? - or is it to be exposed totally and understood instantly, and thereby the whole analytical process comes to an end?
Now we are going to go into this question of analysis. To the speaker, analysis is the denial of action; action being always in the active present. Action means not "having done" or "will do", but doing. Analysis prevents that action in the present, because in analysis there is involved time, a gradual peeling off, as it were, layer after layer, and examining each layer, analysing the content of each layer. And if the analysis is not perfect, complete, true, then that analysis being incomplete, must leave a knowledge which is not total. And the next analysis springs from that which is not complete.
Look, I examine myself, analyse myself and if my analysis is not complete, then what I have analysed becomes the knowledge with which I proceed to analyse the next layer. So in that process each analysis becomes incomplete and leads to further conflict, and so to inaction. And in analysis there is the analyser and the analysed, whether the analyser is the professional, or yourself, the layman; there is this duality, the analyser analysing something which he thinks is different from himself. But the analyser, what is he? He is the past, he is the accumulated knowledge of all the things he has analysed. And with that knowledge - which is the past - he analyses the present.
So in that process there is conflict, there is the struggle to conform, or to force that which he analyses. Also there is this whole process of dreaming. I don't know whether you have gone into all this yourself, or probably you have read other people's books, which is most unfortunate; because then you merely repeat what other people have said, however famous they are. But if you don't read all those books - as the speaker does not - then you have to investigate yourself, then it becomes much more fascinating, much more original, much more direct and true.
In the process of analysis there is this world of dreams. We accept dreams as necessary, because the professionals say, "You must dream, otherwise you go mad", and there is some truth in that. We are enquiring into all this because we are trying to find out whether it is possible to change radically, when there is so much confusion, so much misery, such hatred and brutality in the world; there is no compassion. One must, if one is at all serious, enquire into all this. We are enquiring not merely for intellectual entertainment but actually trying to find out if it is possible to change. And when we see the possibility of change, whatever we are, however shallow, however superficial, repetitive, imitative, if we see that there is a possibility of radical change, then we have the energy to do so. If we say it is not possible, then that energy is dissipated.
So we are enquiring into this question, whether analysis does produce a radical change at all, or whether it is merely an intellectual entertainment, an avoidance of action. As we were saying, analysis implies entering into the world of dreams. What are dreams, how do they come into being? I don't know if you have gone into this; if you have, you will see that dreams are the continuation of our daily life. What you are doing during the day, all the mischief, the corruption, the hatred, the passing pleasures, the ambition, the guilt and so on, all that is continued in the world of dreams, only in symbols, in pictures and images. These pictures and images have to be interpreted and all the fuss and unreality of all that comes into being.
One never asks why should one dream at all. One has accepted dreams as essential, as part of life. Now we are asking ourselves (if you are with me) why we dream at all. Is it possible when you go to sleep to have a mind that is completely quiet? Because it is only in that quiet state that it renews itself, empties itself of all its content, so that it is made fresh, young, decisive, not confused.
If dreams are the continuation of our daily life, of our daily turmoil, anxiety, the desire for security, attachment, then inevitably, dreams in their symbolic form must take place. That is clear, isn't it? So one asks, "Why should one dream at all?" Can the brain cells be quiet, not carry on all the business of the day?
One has to find that out experimentally, not accepting what the speaker says - and for goodness sake don't ever do that, because we are sharing together, investigating together. You can test it out by being totally aware during the day, watching your thoughts, your motives, your speech, the way you walk and talk. When you are so aware there are the intimations of the unconscious, of the deeper layers, because then you are exposing, inviting the hidden motives, the anxieties, the content of the unconscious to come into the open. So when you go to sleep, you will find that your mind, including the brain, is extraordinarily quiet. It is really resting, because you have finished what you have been doing during the day.
If you take stock of the day, as you go to bed and lie down - don't you do this? - saying, "I should have done this, I should not have done that", "It would have been better that way, I wish I hadn't said this" - when you take stock of the things that have happened during the day, then you are trying to bring about order before you go to sleep. And if you don't make order before you go to sleep, the brain tries to do it when you are asleep. Because the brain functions perfectly only in order, not in disorder. It functions most efficiently when there is complete order, whether that order is neurotic or rational; because in neurosis, in imbalance, there is order, and the brain accepts that order.
So, if you take stock of everything that has been happening during the day before you go to sleep, then you are trying to bring about order, and therefore the brain does not have to bring order while you are asleep: you have done it during the day. You can bring about that order every minute during the day, that is if you are aware of everything that's happening, outwardly and inwardly. Outwardly in the sense of being aware of the disorder about you, the cruelty, the indifference, the callousness, the dirt, the squalor, the quarrels, the politicians and their chicanery - all that is happening. And your relationship with your husband, your wife, with your girl or boyfriend, be aware of ill that during the day, without correcting it, just be aware of it. The moment you try to correct it, you are bringing disorder. But if you merely observe actually what is, then what is, is order.
It is only when you try to change "what is" that there is disorder; because you want to change according to the knowledge which you have acquired. That knowledge is the past and you are trying to change "what is" - which is not the past - according to what you have learnt. Therefore there is a contradiction, therefore there is a distortion, therefore this is disorder.
So during the day, if you are aware of the ways of your thoughts, your motives, the hypocrisy, the double-talk - doing one thing, saying another, thinking another - the mask that you put on, the varieties of deception that one has so readily to hand, if you are aware of all that during the day, you don't have to take stock at all when you go to sleep, you are bringing order each minute. So when you do go to sleep you will find that your brain cells, which have recorded and hold the past, become totally quiet, and your sleep then becomes something entirely different. When we use the word "mind", we include in that the brain, the whole nervous organism, the affections, all the human structure; we mean all that, not something separate. In that is included the intellect, the heart, the whole nervous organism. When you go to sleep then, the process has totally come to an end, and when you wake up you see things exactly as they are, not your interpretation of them or the desire to change them.
So analysis, for the speaker, prevents action. And action is absolutely essential in order to bring about this radical change. So analysis is not the way. Don't accept, please, what the speaker is saying, but observe it for yourself, learn about it, not from me, but learn by watching all these implications of analysis: time, the analyser and the analysed - the analyser is the analysed - and each analysis must be complete, otherwise it distorts the next analysis. So to see that the whole process of analyses, whether it is introspective or intellectual analysis, is totally wrong! It is not the way out - maybe it is necessary for those who are somewhat, or greatly, unbalanced; and perhaps most of us are unbalanced.
We must find a way of observing the whole content of consciousness without the analyser. It is great fun if you go into this, because you have then rejected totally everything that man has said. Because then you stand alone; when you find out for yourself, it will be authentic, real, true, not dependent on any professor, any psychologist, any analyst and so on.
So one must find a way of observing without analysis. I'm going to go into that - I hope you don't mind my doing all this, do you? This is not group therapy! (Laughter) This is not an open confession, it is not that the speaker is analysing you, or making you change and become marvellous human beings! You have to do this yourself, and as most of us are secondhand or third-hand human beings, it is going to be very difficult to put away totally all that has been imposed on your minds by the professionals, whether by religious or scientific professionals. We have to find out for ourselves.
If analysis is not the way - and it is not, as far as the speaker is concerned, as he has explained - then how is one to examine or to observe the total content of consciousness? What is the content of consciousness? Please don't repeat what somebody else has said. What is your total content? Have you ever looked at it, considered it? If you have, is it not the various recorded incidents, happenings, pleasurable and non-pleasurable, various beliefs, traditions, the various individual recollections and memories, the racial and family memories, the culture in which one has been brought up - all that is the content, isn't it? And the incidents that take place every day, the memories, the various pains, the unhappiness, the insults, all that is recorded. And that content is your consciousness - you, as a Catholic, or Protestant, living in this western world with the search for more and more and more, the world of great pleasure, entertainment, wealth, incessant noise of the television, the brutality - all that is you, that's your content.
How is all that to be exposed? - and in the exposing of it, is each incident, each happening, each tradition, each hurt, each pain to be examined one by one? Or is it to be looked at totally? If it is to be examined bit by bit, one by one, you are entering into the world of analysis and there is no end to that, you will die analysing - and giving a great deal of money to those who analyse, if that's your pleasure.
Now we're going to find out how to look at these various fragments, which are the content of consciousness, totally - not analytically. We are going to find out how to observe without any analysis at all. That is, we have looked at everything - at the tree, at the cloud, at the wife and the husband, at the girl and the boy - as the observer and the observed. Please do give a little attention to this. You have observed your anger, your greed or your jealousy, whatever it is, as an observer looking at greed. The observer is greed, but you have separated the observer because your mind is conditioned to the analytical process; therefore you are always looking at the tree, at the cloud, at everything in life as an observer and the thing observed. Have you noticed it? You look at your wife through the image which you have of her; that image is the observer, it is the past, that image has been put together through time. And the observer is the time, is the past, is the accumulated knowledge of the various incidents, accidents, happenings, experiences and so on. That observer is the past, and he looks at the thing observed as though he were not of it, but separate from it.
Now can you look without the observer? Can you look at the tree without the past as the observer? That is, when there is the observer, then there is space between the observer and the observed - the tree. That space is time, because there is a distance. That time is the quality of the observer, who is the past, who is the accumulated knowledge, who says, "That is the tree", or "That is the image of my wife."
Can you look, not only at the tree, but at your wife or your husband, without the image? You know, this requires tremendous discipline. I am going to show you something: discipline generally implies conformity, drill, imitation, conflict between what is and what should be. And so in discipline there is conflict: suppressing, overcoming, the exercise of will and so on - all that is implied in that word. But that word means to learn - not to conform, not to suppress, but to learn. And the quality of the mind that learns has its own order which is discipline. We are learning now to observe, without the observer, without the past, without the image. When you so observe, the actual "what is", is a living thing, not a thing looked upon as dead, recognizable by the past event, by past knowledge.
Look, Sirs, let's make it much simpler than this. You say something to me which hurts me, and the pain of that hurt is recorded. The memory of that continues and when there is further pain, it is recorded again. So the hurt is being strengthened from childhood on. Whereas, if I observe it completely, when you say something which is painful to me, then it is not recorded as a hurt. The moment you record it as a hurt, that recording is continued and for the rest of your life you are being hurt, because you are adding to that hurt. Whereas to observe the pain completely without recording it, is to give your total attention at the moment of the pain. Are you doing all this?
Look, when you go out, when you walk in these streets, there are all kinds of noise, all kinds of shouting, vulgarity, brutality, this noise is pouring in. That is very destructive - the more sensitive you are the more destructive it becomes, it hurts your organism. You resist that hurt and therefore you build a wall. And when you build a wall you are isolating yourself. Therefore you are strengthening the isolation, by which you will get more and more hurt. Whereas if you are observing that noise, are attentive to that noise, then you will see that your organism is never hurt.
If you understand this one radical principle, you will have understood something immense: that where there is an observer separating himself from the thing he observes, there must be conflict. Do what you will, as long as there is a division between the observer and the observed, there must be conflict. As long as there is division between the Muslim and the Hindu, between the Catholic and the Protestant, between the Black and the White, there must be conflict; you may tolerate each other, which is an intellectual covering of intolerance.
As long as there is division between you and your wife, there must be conflict. This division exists fundamentally, basically, as long as there is the observer separate from the thing observed. As long as I say, "Anger is different from me, I must control anger, I must change, I must control my thoughts", in that there is division, therefore there is conflict. Conflict implies suppression, conformity, imitation, all that is involved in it. If you really see the beauty of this, that the observer is the observed, that the two are not separate, then you can observe the totality of consciousness without analysis. Then you see the whole content of it instantly.
The observer is the thinker. We have given such tremendous importance to the thinker, haven't we? We live by thought, we do things by thought, we plan our life by thought, our action is motivated by thought. And thought is worshipped throughout the world as the most extraordinarily important thing, which is part of the intellect.
And thought has separated itself as the thinker. The thinker says, "These thoughts are no good", "These are better", he says, "This ideal is better than that ideal", "This belief is better than that belief". It is all the product of thought - thought which has made itself separate, fragmented itself as the thinker, as the experiencer. Thought has separated itself as the higher self and the lower self - in India it is called the atman, the higher. Here you call it the soul, or this or that. But it is still thought in operation. That's clear, isn't it? I mean, this is logical, it is not irrational.
Now I am going to show you the irrationality of it. All our books, all our literature, everything is thought. And our relationship is based on thought - just think of it! My wife is the image which I have created by thinking. That thinking has been put together by nagging, by all the things which go on between husband and wife - pleasure, sex, the irritations, the exclusions, all the separative instincts that go on. Our thought is the result of our relationship. Now what is thought? You are asked that question, "What is thought?" Please don't repeat somebody else - find out for yourself. Surely thought is the response of memory, isn't it? - memory as knowledge, memory as experience which has been accumulated, stored up in the brain cells. So the brain cells themselves are the cells of memory. But if you did not think at all, you would be in a state of amnesia, you would not be able to get to your house.
Thought is the response of the accumulated memory as knowledge, as experience - whether it is yours, or the inherited, the communal experience and so on. So thought is the response of the past, which may project itself into the future, going through the present, modifying it as the future. But it is still the past. So thought is never free - how can it be? It can imagine what is freedom, it can idealize what freedom should be, create a Utopia of freedom. But thought itself, in itself, is of the past and therefore it is not free, it is always old. Please, it is not a question of your agreeing with the speaker, it is a fact. Thought organises our life, based on the past. That thought, based on the past, projects what should be tomorrow and so there is conflict.
From that arises a question, which is, for most of us, thought has given a great deal of pleasure. Pleasure is a guiding principle in our life. We are not saying that it is wrong or right, we are examining it. Pleasure is the thing that we want most. Here in this world and in the spiritual world, in heaven - if you have a heaven - we want pleasure in any form - religious entertainment, going to Mass, all the circus that goes on in the name of religion. And the pleasure of any incident, whether it is of a sunset, or sexual, or any sensory pleasure, is recorded and thought over. So thought as pleasure plays a tremendous part in our life. Something happened yesterday which was a most lovely thing, a most happy event, it is recorded; thought comes upon it, chews it and keeps on thinking about it and wants it repeated tomorrow, whether it be sexual or otherwise. So thought gives vitality to an incident that is over.
The very process of recording is knowledge, which is the past, and thought is the past. So thought, as pleasure, is sustained. If you have noticed, pleasure is always in the past; or the imagined pleasure of tomorrow is still the recollection projected into the future, from the past.
You can also observe that where there is pleasure and the pursuit of pleasure, there is also the nourishing of fear. Haven't you noticed it? Fear of the thing I have done yesterday, fear of the physical pain which I had a week ago; thinking about it sustains the fear. There is no ending of that pain when it's over. It is finished, but I carry it over by thinking about it.
So thought sustains and gives nourishment to pleasure as well as to fear. Thought is responsible for this. There is fear of the present, of the future, fear of death, fear of the unknown, fear of not fulfilling, fear of not being loved, wanting to be loved - there are so many fears, all created by the machinery of thought. So there is the rationality of thought and the irrationality of thought.
There must be the exercise of thought in doing things. Technologically, in the office, when you cook, when you wash dishes - knowledge must function perfectly. There is the rationality, the logic of thought in action, in doing. But also thought becomes totally irrational when it sustains pleasure or fear. And yet thought says, "I cannot let go of my pleasure; yet thought knows, if it is at all sensitive or aware, that there is pain coming with it.
So to be aware of all the machinery of thought, of the complicated, subtle movement of thought! This is really not at all difficult once you say, "I must find out a way of living that is totally different, a way of life in which there is no conflict." If that is your real, your insistent, passionate demand - as is your demand for pleasure - to live a life, inwardly and outwardly in which there is no conflict whatsoever - then you will see the possibility of it. Because, as we have explained, conflict exists only when there is division between "me" and "not me". Then if you see that, not verbally or intellectually - because that is not seeing - but when you actually realize that there is no division between the observer and the observed, between the thinker and the thought, then you see, then you observe actually "what is". And when you see actually "what is", you are already beyond it. You don't stay with "what is", you stay with "what is" only when the observer is different from the "what is". Are you getting this? So when there is this complete cessation of division between the observer and the observed, then "what is" is no longer what is. The mind has gone beyond it.
Questioner: How can I change this identification of the observer with the observed? I can't just agree with you and say " Yes, it's true", but have to do something about it.
Krishnamurti: Quite right. Sir, there is no identification at all. When you identify yourself with the observed, it is still the pattern of thought, isn't it?
Questioner: Precisely, but how do I get out of that?
Krishnamurti: You don't get out of it, I'll show it to you, Sir. Do you see the truth that the observer is the observed? - the fact of it, the logic of it. Do you see that? Or don't you?
Questioner: It is still only a comment which arises; the truth does not exist.
Krishnamurti: The fact does not exist?
Questioner: No, a comment of agreement arises.
Krishnamurti: But you see that fact, don't you? Don't agree or disagree, this is a very serious thing; I wish I could talk about meditation, but not now, for this is implied in it. Sir, see the importance of this. The truth is that "I am anger" - not "I" am different from anger. That is the truth, that is a fact, isn't it? I am anger; not "I" separate from anger. When I am jealous, I am jealousy; not "I" am different from jealousy. I make myself separate from jealousy because I want to do something about it, sustain it or get rid of it or rationalize it, whatever it is. But the fact is, the "me" is jealous, isn't it?
Now how am I to act when I am jealous, when "me" is jealousy? Before, I thought "I" could act when I separated myself from jealousy, I thought I could do something about it, suppress it, rationalize it, or run away from it - do various things. I thought I was doing something. Here, I feel I am not doing anything. That is, when I say "I am jealousy", I feel I can't move. Isn't that right, Sir?
Look at the two varieties of activity, at the action which takes place when you are different from jealousy, which is the non-ending of jealousy. You may run away from it, you may suppress it, you may transcend it, you may escape, but it will come back, it will be there always, because there is the division between you and jealousy. Now there is a totally different kind of action when there is no division, because in that the observer is the observed, he cannot do anything about it. Before, he was able to do something about it, now he feels he is powerless, he is frustrated, he can't do anything. If the observer is the observed, then there is no saying, "I can or can't do anything about it" - he is what he is. He is jealousy. Now, when he is jealousy, what takes place? Go on, Sir!
Questioner: He understands...
Krishnamurti: Do look at it, take time. When I think I am different from my jealousy, then I feel I can do something about it and in the doing of it there is conflict. Here on the other hand, when I realize the truth of it, that I am jealousy, that "I", the observer, am the observed, then what takes place?
Questioner: There is no conflict.
Krishnamurti: The element of conflict ceases. There conflict exists, here conflict does not exist. So conflict is jealousy. Have you got it? There has been complete action, an action in which there has been no effort at all, therefore it is complete, total, it will never come back.
Questioner: You said analysis is the deadly tool to thought or consciousness. I perfectly agree with you and you were about to say that you would develop the argument that there are fragments in the brain or in thought or in consciousness which will be anti-analysis. I should be grateful, Sir, if you would continue to develop that part of the argument.
Krishnamurti: Of what, Sir?
Questioner: You mentioned the fragments will not constitute any conflict or struggle, they will be anti-analytical.
Krishnamurti: I just explained, Sir, there must be fragmentation when there is the observer and the observed, as two different things. Sir, look, this is not an argument, there is nothing to develop. I have gone into it fairly thoroughly, we can spend of course lots more time, because the more deeply you go into it the more there is. We have broken up our life into many fragments, haven't we? - the scientist, the businessman, the artist, the housewife and so on. What is the basis, what is the root of this fragmentation? The root of this fragmentation is the observer being separate from the observed. He breaks up life: I am a Hindu and you are a Catholic, I am a Communist, you are a bourgeois. So there is this division going on all the time. And I say, "Why is there this division, what causes this division?" - not only in the external, economic, social structure, but much more deeply. This division is brought about by the "me" and the "not me" - the me that wants to be superior, famous, greater - whereas "you" are different.
So the "me" is the observer, the "me" is the past, which divides the present as the past and the future. So as long as there is the observer, the experiencer, the thinker, there must be division. Where the observer is the observed, conflict ceases and therefore jealousy ceases. Because jealousy is conflict, isn't it?
Questioner: Is jealousy human nature?
Krishnamurti: Is violence human nature? Is greed human nature?
Questioner: I wanted to ask you another question, if I may. Am I right or wrong, according to what you've been telling us, to say, as a man thinketh in his heart, so is he? So we must watch our thoughts and profit from experience.
Krishnamurti: That's just it. As you think, what you think, you are. You think you are greater than somebody else, that you are inferior to somebody else, that you are perfect, that you are beautiful or not beautiful, that you are angry - what you think you are. That's simple enough, isn't it? One has to find out whether it is possible to live a life where thought has its rational function, and see where thought becomes irrational. We'll go into that tomorrow.
Questioner: To continue with jealousy: when the jealousy is "me", and "me" is the jealousy, the conflict ends, because I know it's the jealousy and it disappears. But when I listen to the noises in the street and the "me" is the noise, and the noises are "me", how can conflict end when that noise will go on for ever.
Krishnamurti: It's fairly simple, Madam. I walk down the street and that noise is terrible. And when I say that noise is "me", the noise does not end, it goes on. Isn't that the question? But I don't say the noise is me, I don't say the cloud is me, or the tree is me, why should I say the noise is me? We pointed out just now, that if you observe, if you say, "I listen to that noise", listen completely, not with resistance, then that noise may go on for ever, it does not affect you. The moment you resist, you are separate from the noise - not identify yourself with the noise - I don't know if you see the difference. The noise goes on, I can cut myself off from it by resisting it, putting a wall between myself and that noise. Then what takes place, when I resist something? There is conflict, isn't there? Now can I listen to that noise without any resistance whatsoever?
Questioner: Yes, if you know that the noise might stop in an hour!
Krishnamurti: No that is still part of your resistance.
Questioner: That means that I can listen to the noise in the street for the rest of my life with the possibility I might become deaf.
Krishnamurti: No, listen, Madam, I am saying something entirely different. We are saying, as long as there is resistance, there must be conflict. Whether I resist my wife, or my husband, whether I resist the noise of a dog barking, or the noise in the street, there must be conflict. Now, how is one to listen to the noise without conflict - not whether it will go on indefinitely, or hoping it will come to an end - but how to listen to the noise without any conflict? That is what we are talking about. You can listen to the noise when the mind is completely free of any form of resistance - not only to that noise, but to everything in life - to your husband, to your wife, to your children, to the politician. Therefore what takes place? Your listening becomes much more acute, you become much more sensitive, and therefore noise is only a part, it isn't the whole world. The very act of listening is more important than the noise, so listening becomes the important thing and not the noise.


THE AWAKENING OF INTELLIGENCE PART II CHAPTER 2 2ND PUBLIC TALK IN NEW YORK 24TH APRIL 1971 'RELATIONSHIP'

Krishnamurti: I would like to talk about relationship, about what love is, about human existence in which is involved our daily living, the problems one has, the conflicts, the pleasures and the fears, and that most extraordinary thing one calls death.
I think one has to understand, not as a theory, not as a speculative, entertaining concept, but rather as an actual fact - that we are the world and the world is us. The world is each one of us; to feel that, to be really committed to it and to nothing else, brings about a feeling of great responsibility and an action that must not be fragmentary, but whole.
I think we are apt to forget that our society, the culture in which we live, which has conditioned us, is the result of human endeavour, conflict, human misery and suffering. Each one of us is that culture; the community is each one of us - we are not separate from it. To feel this, not as an intellectual idea or a concept, but to actually feel the reality of this, one has to go into the question of what is relationship; because our life, our existence, is based on relationship. Life is a movement in relationship. If we do not understand what is implied in relationship, we inevitably not only isolate ourselves, but create a society in which human beings are divided, not only nationally, religiously, but also in themselves and therefore they project what they are into the outer world.
I do not know if you have gone into this question deeply for yourself, to find out if one can live with another in total harmony, in complete accord, so that there is no barrier, no division, but a feeling of complete unity. Because relationship means to be related - not in action, not in some project, not in an ideology - but to be totally united in the sense that the division, the fragmentation between individuals, between two human beings, does not exist at all at any level.
Unless one finds this relationship, it seems to me that when we try to bring order in the world, theoretically or technologically, we are bound to create not only deep divisions between man and man, but also we shall be unable to prevent corruption. Corruption begins in the lack of relationship; I think that is the root of corruption. Relationship as we know it now is the continuation of division between individuals. The root meaning of that word individual means "indivisible". A human being who is in himself not divided, not fragmented, is really an individual. But most of us are not individuals; we think we are, and therefore there is the opposition of the individual to the community. One has to understand not only the meaning of that word individuality in the dictionary sense, but in that deep sense in which there is no fragmentation at all. That means perfect harmony between the mind, the heart and the physical organism. Only then an individuality exists.
If we examine our present relationship with each other closely, be it intimate or superficial, deep or passing, we see is fragmented. Wife or husband, boy or girl, each lives in his own ambition, in personal and egotistic pursuits, in his own cocoon. All these contribute to the factor of bringing about an image in himself and therefore his relationship with another is through that image, therefore there is no actual relationship.
I do not know if you are aware of the structure and the nature of this image that one has built around oneself and in oneself. Each person is doing this all the time, and how can there be a relationship with another, if there is that personal drive, envy, competition, greed and all the rest of those things which are sustained and exaggerated in modern society? How can there be relationship with another, if each one of us is pursuing his own personal achievement, his own personal success?
I do not know if one is at all aware of this. We are so condi- tioned that we accept it as the norm, as the pattern of life, that each one must pursue his own particular idiosyncrasy or tendency, and yet try to establish a relationship with another in spite of this. Isn't that what we are all doing? You may be married and you go to the office or to the factory; whatever you are doing during the whole of the day, you pursue that. And your wife is in her house, with her own troubles, with her own vanities, with all that happens. Where is the relationship between those two human beings? Is it in bed, in sex? Is a relationship so superficial, so limited, so circumscribed, not in itself corruption?
One may ask: how then are you to live, if you do not go to the office, pursue your own particular ambition, your own desire to achieve and to attain? If one does not do any of this, what is one to do? I think that is a wrong question altogether, don't you? Because we are concerned, are we not, in bringing about a radical change in the whole structure of the mind. The crisis is not in the outer world, but in consciousness itself. And until we understand this crisis, not superficially, not according to some philosopher, but actually deeply understand it for ourselves by looking into it and examining it, we shall not be able to bring about a change. We are concerned with psychological revolution and this revolution can only take place when there is the right kind of relationship between human beings.
How is such a relationship to be brought about? The problem is clear, isn't it? Please, share this problem with me, will you? It's your problem, not my problem; it's your life, not my life, it's your sorrow, your trouble, your anxiety, your guilt. This battle is one's life. If you listen merely to a description, then you will find that you are only, swimming on the surface and not resolving any problem at all. It is actually your problem, and the speaker is merely describing it - knowing that the description is not the described. Let us share this problem together, which is: how can human beings, you and I, find a right relationship in all this turmoil, hatred, destruction, pollution, and among these terrible things which are going on in the world?
To find that out, it seems to me, one must examine what is taking place, see what actually "is". Not what we should like to think it should be, or try to change our relationship to a future concept, but actually observe what it is now. In observing the fact, the truth, the actuality of it, there is a possibility of changing it. As we said the other day, when there is a possibility then there is great energy. What dissipates energy is the idea that it is not possible to change.
So we must look at our relationship as it is actually now, every day; and in observing what it is, we shall discover how to bring about a change in that actuality. So we are describing what actually is, which is: each one lives in his own world, in his world of ambition, greed, fear, the desire to succeed and all the rest of it - you know what is going on. If I am married, I have responsibilities, children, and all the rest of it. I go to the office, or some place of work, and we meet each other, husband and wife, boy and a girl, in bed. And that's what we call love, leading separate lives, isolated, building a wall of resistance round ourselves, pursuing a self-centred activity; each one is seeking security psychologically, each one is depending on the other for comfort, for pleasure, for companionship; because each one is so deeply lonely, each demands to be loved, to be cherished, each one is trying to dominate the other.
You can see this for yourself, if you observe yourself. Is there any kind of relationship at all? There is no relationship between two human beings, though they may have children, a house, actually they are not related. If they have a common project, that project sustains them, holds them together, but that's not relationship.
Realizing all this, one sees that if there is no relationship between two human beings, then corruption begins - not in the outward structure of society, in the outer phenomenon of pollution, but inner pollution, corruption, destruction begins, when human beings have actually no relationship at all, as you haven't. You may hold the hand of another, kiss each other, sleep together, but actually, when you observe very closely, is there any relationship at all? To be related means not to be dependent on each other, not to escape from your loneliness through another, not to try to find comfort, companionship, through another. When you seek comfort through another, are dependent and all the rest of it, can there be any kind of relationship? Or are you then using each other? We are not being cynical, but actually observing what is: that is not cynicism. So to find out what it actually means to be related to another, one must understand this question of loneliness, because most of us are terribly lonely; the older we grow the more lonely we become, especially in this country. Have you noticed the old people, what they are like? Have you noticed their escapes, their amusements? They have worked all their lives and they want to escape into some kind of entertainment.
Seeing this, can we find a way of living in which we don't use another? - psychologically, emotionally, not depend on another, not use another as a means of escape from our own tortures, from our own despairs, from our own loneliness.
To understand this is to understand what it means to be lonely. Have you ever been lonely? Do you know what it means? - that you have no relationship with another, are completely isolated. You may be with your family, in a crowd, in the office, wherever you are, when this complete sense of utter loneliness with its despair suddenly comes upon you. Till you solve that completely, your relationship becomes a means of escape and therefore it leads to corruption, to misery. How is one to understand this loneliness, this sense of complete isolation? To understand it, one has to look at one's own life. Is not your every action a self-centred activity? You may occasionally be charitable, generous, do something without any motive - those are rare occasions. This despair can never be dissolved through escape, but by observing it.
So we have come back to this question, which is: how to observe? How to observe ourselves, so that in that observation there is no conflict at all? Because conflict is corruption, is waste of energy, it is the battle of our life, from the moment we are born till we die. Is it possible to live without a single moment of conflict? To do that, to find that out for ourselves, one has to learn how to observe our whole movement. There is observation which becomes harmonious, which is true, when the observer is not, but only observation. We went into that the other day.
When there is no relationship can there be love? We talk about it, and love, as we know it, is related to sex and pleasure, isn't it? Some of you say "No". When you say "No", then you must be without ambition, then there must be no competition, no division - as you and me, we and they. There must be no division of nationality, or the division brought about by belief, by knowledge. Then, only, can you say you love. But for most people love is related to sex and pleasure and all the travail that comes with it: jealousy, envy, antagonism, you know what happens between man and woman. When that relationship is not true, real, deep, completely harmonious, then how can you have peace in the world? How can there be an end to war?
So relationship is one of the most, or rather the most important thing in life. That means that one has to understand what love is. Surely, one comes upon it, strangely, without asking for it. When you find out for yourself what love is not, then you know what love is - not theoretically, not verbally - but when you realize actually what it is not, which is: not to have a mind that is competitive, ambitious, a mind that is striving, comparing, imitating; such a mind cannot possibly love.
So can you, living in this world, live completely without ambition, completely without ever comparing yourself with another? Because the moment you compare, then there is conflict, there is envy, there is the desire to achieve, to go beyond the other.
Can a mind and a heart that remembers the hurts, the insults, the things that have made it insensitive and dull - can such a mind and heart know what love is? Is love pleasure? And yet that is what we are pursuing, consciously or unconsciously. Our gods are the result of our pleasure. Our beliefs, our social structure, the morality of society - which is essentially immoral - is the result of our pursuit of pleasure. And when you say, "I love somebody", is it love? That means: no separation, no domination, no self-centred activity. To find out what it is, one must deny all this - deny it in the sense of seeing the falseness of it. When you once see something as false - which you have accepted as true, as natural, as human - then you can never go back to it; when you see a dangerous snake, or a dangerous animal, you never play with it, you never come near it. Similarly, when you actually see that love is none of these things, feel it, observe it, chew it, live with it, are totally committed to it, then you will know what love is, what compassion is - which means passion for everyone. We have no passion; we have lust, we have pleasure. The root meaning of the word passion is sorrow. We have all had sorrow of some kind or another, losing somebody, the sorrow of self-pity, the sorrow of the human race, both collective and personal. We know what sorrow is, the death of someone whom you consider you have loved. When we remain with that sorrow totally, without trying to rationalize it, without trying to escape from it in any form through words or through action, when you remain with it completely, without any movement of thought, then you will find, out of that sorrow comes passion. That passion has the quality of love, and love has no sorrow.
One has to understand this whole question of existence, the conflicts, the battles: you know the life that one leads, so empty, so meaningless. The intellectuals try to give it a meaning and we also want to find significance to life, because life has no meaning as it is lived. Has it? The constant struggle, the endless work, the misery, the suffering, the travail that one goes through in life, all that has actually no meaning - we go through it as a habit. But to find out what the significance is, one must also understand the significance of death; because living and dying go together, they are not two separate things.
So one must enquire what it means to die, because that is part of our living. Not something in the distant future, to be avoided, only to be faced when one is desperately ill, in old age or in an accident, or on a battlefield. As it is part of our daily life to live without a single breath of conflict, so it is part of our life to find out what it means to love. That is also part of our existence, and one must understand it.
How do we understand what death is? When you are dying, at the last moment, can you understand the way you have lived? - the strains, the emotional struggles, the ambitions, the drive; you are probably unconscious and that makes you incapable of clear perception. Then there is the deterioration of the mind in old age and all the rest of it. So one has to understand what death is now, not tomorrow. As you observe, thought does not want to think about it. It thinks about all the things it will do tomorrow - how to make new inventions, better bathrooms, all the things that thought can think about. But it does not want to think about death, because it does not know what it means. Is the meaning of death to be found through the process of thought? Please do share this. When we share it, then we will begin to see the beauty of all this, but if you sit there and let the speaker go on, merely listening to his words, then we don't share together. Sharing together implies a certain quality of care, attention, affection, love. Death is a tremendous problem. The young people may say: why do you bother about it? But it is part of their life, as it is part of their life to understand celibacy. Don't just say, "Why do you talk about celibacy, that's for the old fogeys, that's for the stupid monks." What it means to be celibate has also been a problem for human beings, that also is part of life.
Can the mind be completely chaste? Not being able to find out how to live a chaste life, one takes vows of celibacy and goes through tortures. That is not celibacy. Celibacy is something entirely different. It is to have a mind that is free from all images, from all knowledge; which means understanding the whole process of pleasure and fear.
Similarly, one has to understand thus thing called death. How do you proceed to understand something of which you are terribly frightened? Aren't we frightened of death? Or we say, "Thank God I'm going to die, I've had enough of this life with all the misery of it, the confusion, the shoddiness, the brutality, the mechanical things by which one is caught, thank God all this will end!" That is not an answer; nor is it to rationalize death, or to believe in some reincarnation, as the whole Asiatic world does. To find out what reincarnation means, which is to be born in a future existence, you must find out what you are now. If you believe in reincarnation, what are you now? - a lot of words, a lot of experience, of knowledge; you are conditioned by various cultures, you are all the identifications of your life, your furniture, your house, your bank account, your experiences of pleasure and pain. That's what you are, aren't you? The remembrance of the failures, the hopes, the despairs, all that you are now, and that is going to be born in the next life - a lovely idea, isn't it!
Or you think there is a permanent soul, a permanent entity. Is there anything permanent in you? The moment you say there is a permanent soul, a permanent entity, that entity is the result of your thinking, or the result of your hopes, because there is so much insecurity, everything is transient, in a flux, in a movement. So when you say there is something permanent, that permanency is the result of your thinking. And thought is of the past, thought is never free - it can invent anything it likes!
So if you believe in a future birth, then you must know that the future is conditioned by the way you live now, what you do now, what you think, what your acts are, your ethics. So what you are now, what you do now, matters tremendously. But those people who believe in a future birth don't give a pin about what happens now, it's just a matter of belief.
So, how do you find out what death means, when you are living with vitality, with energy, full of health? Not when you are unbalanced, or ill, not at the last moment, but now, knowing the organism must inevitably wear out, like every machinery. Unfortunately we use our machinery so disrespectfully, don't we? Knowing the physical organism comes to an end, have you ever thought about what it means to die? You can't think about it. Have you ever experimented to find out what it means to die psychologically, inwardly? - not how to find immortality, because eternity, that which is timeless, is now, not in some distant future. To enquire into that, one must understand the whole problem of time; not only chronological time, by the watch, but the time that thought has invented as a gradual process of change.
How does one find out about this strange thing that we all have to meet one day or another? Can you die psychologically today, die to everything that you have known? For instance: to die to your pleasure, to your attachment, your dependence, to end it without arguing, without rationalizing, without trying to find ways and means of avoiding it. Do you know what it means to die, not physically, but psychologically, inwardly? Which means to put an end to that which has continuity; to put an end to your ambition, because that's what's going to happen when you die, isn't it? You can't carry it over and sit next to God! (Laughter) When you actually die, you have to end so many things without any argument. You can't say to death, "Let me finish my job, let me finish my book, all the things I have not done, let me heal the hurts which I have given others" - you have no time.
So can you find out how to live a life now, today, in which there is always an ending to everything that you began? Not in your office of course, but inwardly to end all the knowledge that you have gathered - knowledge being your experiences, your memories, your hurts, the comparative way of living, comparing yourself always with somebody else. To end all that every day, so that the next day your mind is fresh and young. Such a mind can never be hurt, and that is innocence.
One has to find out for oneself what it means to die; then there is no fear, therefore every day is a new day - and I really mean this, one can do this - so that your mind and your eyes see life as something totally new. That is eternity. That is the quality of the mind that has come upon this timeless state, because it has known what it means to die every day to everything it has collected during the day. Surely, in that there is love. Love is something totally new every day, but pleasure is not, pleasure has continuity. Love is always new and therefore it is its own eternity.
Do you want to ask any questions?
Questioner: Supposing, Sir, that through complete, objective, self-observation I find that I am greedy, sensual, selfish and all that. Then how can I know whether this kind of living is good or bad, unless I have already some preconceptions of the good? If I have these preconceptions, they can only derive from self-observation.
Krishnamurti: Quite, Sir.
Questioner: I also find another difficulty. You seem to believe in sharing, but at the same time you say that two lovers, or husband and wife, cannot base their love, shouldn't base their love, on comforting each other. I don't see anything wrong in comforting each other - that is sharing.
Krishnamurti: The gentleman says, "One must have a concept of the good, otherwise, why should one give up all this ambition, greed, envy and all the rest of it?" You can have a formula or a concept of what is better, but can you have a concept of what is good?
Questioner: Yes, I think so.
Krishnamurti: Can thought produce what is good?
Questioner: No, I meant the conception of such good. Krishnamurti: Yes Sir. The conception of good is the product of thought; otherwise how can you conceive what is good?
Questioner: The conceptions can only be derived from our self-observation.
Krishnamurti: I'm just pointing that out, Sir. Why should you have a concept of the good at all?
Questioner: Otherwise how do I know whether my life is good or bad?
Krishnamurti: Just listen to the question. Don't we know what conflict is? Do I have to have a concept of non-conflict before I am aware of conflict? I know what conflict is - the struggle, the pain. Don't I know that, without knowing a state when there is no conflict? When I formulate what is good, I will formulate it according to my conditioning, according to my way of thinking, feeling, my particular idiosyncrasy and all the rest of my cultural conditioning. Is the good to be projected by thought? - and will thought then tell me what is good and bad in my life? Or has goodness nothing whatsoever to do with thought, or with a formula? Where does goodness flower? - do tell me. In a concept? In some idea, in some ideal that lies in the future? A concept means a future, a tomorrow. It may be very far away, or very close, but it is still in time. And when you have a concept, projected by thought - thought being the response of memory, the response of accumulated knowledge depending on the culture in which you have lived - do you find that goodness in the future, created by thought? Or do you find it when you begin to understand conflict, pain and sorrow?
So in the understanding of "what is" - not by comparing "what is" with "what should be" - in that understanding flowers goodness. Surely, goodness has nothing whatsoever to do with thought - has it? Has love got anything to do with thought? Can you cultivate love by formulating it and saying "My ideal of love is that"? Do you know what happens when you cultivate love? You are not loving. You think you will have love at some future date; in the meantime you are violent. So is goodness the product of thought? Is love the product of experience, of knowledge? What was the second question, Sir?
Questioner: The second question was about sharing. Krishnamurti: What do you share? What are we sharing now? We talked about death, we talked about love, about the necessity of total revolution, about complete psychological change, not to live in the old pattern of formulas, of struggle, pain, imitation, conformity and all the rest of those things man has lived for through millennia and has produced this marvellous, messy world! We have talked about death. How do we share that together? - share the understanding of it, not the verbal statement, not the description, not the explanations of it? What does sharing mean? - to share the understanding, to share the truth which comes with the understanding. And what does understanding mean? You tell me something which i serious, which is vital, which is relevant, important, and I listen to it completely, because it is vital to me. To listen vitally, my mind must be quiet, mustn't it? If I am chattering, if I am looking somewhere else, if I am comparing what you are saying with what I know, my mind is not quiet. It is only when my mind is quiet and listens completely, that there is understanding of the truth of the thing. That we share together, otherwise we can't share; we can't share the words - we can only share the truth of something. You and I can only see the truth of something when the mind is totally committed to the observation.
To see the beauty of a sunset, the lovely hills, the shadows and the moonlight - how do you share it with a friend? By telling him, "Do look at that marvellous hill"? You may say it, but is that sharing? When you actually share something with another, it means you must both have the same intensity, at the same time, at the same level. Otherwise you can't share, can you? You must both have a common interest, at the same level, with the same passion - otherwise how can you share something? You can share a piece of bread - but that's not what we are talking about.
To see together - which is sharing together - we must both of us see; not agree or disagree, but see together what actually is; not interpret it according to my conditioning or your conditioning, but see together what it is. And to see together one must be free to observe, one must be free to listen. That means to have no prejudice. Then only, with that quality of love, is there sharing. Questioner: How can one quieten, or free the mind, from interruptions by the past?
Krishnamurti: You cannot quieten the mind: full stop! Those are tricks. You can take a pill and make the mind quiet - you absolutely cannot make the mind quiet, because you are the mind. You can't say, "I will make my mind quiet". Therefore one has to understand what meditation is - actually, not what other people say it is. One has to find out whether the mind can ever be quiet; not: how to make the mind quiet. So one has to go into this whole question of knowledge, and whether the mind, the brain cells, which are loaded with all the past memories, can be absolutely quiet and come into function when necessary; and when it is not necessary, be completely and wholly quiet.
Questioner: Sir, when you speak of relationships, you speak always of a man and a woman or a girl and a bay. Will the same things you say about relationships also apply to a man and a man, or a woman and a woman?
Krishnamurti : Homosexuality?
Questioner: If you wish to give it that name, Sir, yes.
Krishnamurti: You see, when we are talking of love, whether it is of man and man, woman and woman, or man and woman, we are not talking of a particular kind of relationship, we are talking about the whole movement, the whole sense of relationship, not a relationship with one, or two. Don't you know what it means to be related to the world? - when you feel you are the world. Not as an idea - that's appalling - but actually to feel that you are responsible, that you are committed to this responsibility. That is the only commitment; not to be committed through bombs, or committed to a particular activity, but to feel that you are the world and the world is you. Unless you change completely, radically, and bring about a total mutation in yourself do what you will outwardly, there will be no peace for man. If you feel that in your blood, then your questions will be related entirely to the present and to bringing about a change in the present, not to some speculative ideals. Questioner: The last time we were together, you were telling us that if someone has a painful experience and it is not fully faced, or is avoided, it goes into the unconscious as a fragment. How are we to free ourselves from these fragments of painful and fearful experiences, so that the past won't have a grip on us?
Krishnamurti: Yes, Sir, that is conditioning. How does one free oneself from this conditioning? How do I free myself from my conditioning of the culture in which I was born? First, I must be aware that I am conditioned - not somebody telling me that I am conditioned. You understand the difference? If somebody tells me I am hungry, that's something different from actually being hungry. So I must be aware of my conditioning, which means, I must be aware of it not only superficially, but at the deeper levels. That is, I must be aware totally. To be so aware, means that I am not trying to go beyond the conditioning, not trying to be free of the conditioning. I must see it as it actually is, not bring in another element, such as: wanting to be free of it, because that is an escape from actuality. I must be aware. What does that mean? To be aware of my conditioning totally, not partially, means my mind must be highly sensitive, mustn't it? Otherwise I can't be aware. To be sensitive means to observe everything very, very closely - the colours, the quality of people, all the things around me. I must also be aware of what actually is without any choice. Can you do that? - not trying to interpret it, not trying to change it, not trying to go beyond it or trying to be free of it - just to be totally aware of it.
When you observe a tree, between you and the tree there is time and space, isn't there? And there is also the botanical knowledge about it, the distance between you and the tree - which is time - and the separation which comes through knowledge of the tree. To look at that tree without knowledge, without the time-quality, does not mean identifying yourself with the tree, but to observe the tree so attentively, that the boundaries of time don't come into it at all; the boundaries of time come in only when you have knowledge about the tree. Can you look at your wife, or your friend, or whatever it is without the image? The image is the past, which has been put together by thought, as nagging, bullying, dominating, as pleasure, companionship and all that. It is the image that separates; it is the image that creates distance and time. Look at that tree, or the flower, the cloud, or the wife or the husband, without the image!
If you can do that, then you can observe your conditioning totally; then you can look at it with a mind that is not spotted by the past, and therefore the mind itself is free of conditioning.
To look at myself - as we generally do - I look as an observer looking at the observed: myself as the observed and the observer looking at it. The observer is the knowledge, is the past, is time, the accumulated experiences - he separates himself from the thing observed.
Now, to look without the observer! You do this when you are completely attentive. Do you know what it means to be attentive? Don't go to school to learn to be attentive! To be attentive means to listen without any interpretation, without any judgement - just to listen. When you are so listening there is no boundary, there is no "you" listening. There is only a state of listening. So when you observe your conditioning, the conditioning exists only in the observer, not in the observed. When you look without the observer, without the "me" - his fears, his anxieties and all the rest of it - then you will see, you enter into a totally different dimension.


THE AWAKENING OF INTELLIGENCE PART II CHAPTER 3 3RD PUBLIC TALK IN NEW YORK 25TH APRIL 1971 'RELIGIOUS EXPERIENCE. MEDITATION'

Krishnamurti: We said that we would talk over together a very complex problem, which is: is there a religious experience, and what are the implications of meditation? If one observes, it appears that throughout the world man has always been seeking something beyond his own death, beyond his own problems, something that will be enduring, true and timeless. He has called it God, he has given it many names; and most of us believe in something of that kind, without ever actually experiencing it.
Various religions have promised that if you believe in certain forms of rituals, dogmas, saviours, you might, if you lead a certain kind of life, come upon this strange thing, whatever name one likes to give to it. And those who have directly experienced it, have done it according to their conditioning, to their belief to their environmental and cultural influences.
Apparently religion has lost its meaning, because there have been religious wars; religion does not answer all our problems, religions have separated peoples. They have brought about some kind of civilising influence, but they have not changed man radically. When one begins to enquire if there is such a thing as religious experience and what that experience is, why one calls it "religious", obviously one must first have a great deal of honesty. It is not to be honest according to a principle or a belief, or to some form of commitment, but to honestly see things exactly as they are, without any distortion, not only outwardly, but also inwardly: never to deceive oneself. For deception is quite easy if one craves for some kind of experience, call it religious or otherwise - if one takes a trip and so on. Then you are bound to be caught in some kind of illusion.
One has to find out for oneself, if one can, what religious experience is. One needs a great sense of humility and honesty, which means never to ask for experience, never to demand for oneself a reality or an achievement. So one has to look very closely at one's own desires, attachments and fears and understand them wholly, if one can, so that the mind is in no way distorted, so that there will be no illusion, no deception. And one has to ask also: what does it mean to experience?
I do not know if you have gone into that question at all. Most of us are bored with the usual experiences of every day. We are tired of them all, and the more one is sophisticated, intellectual, the more one wants to live only in the present - whatever that may mean - and invent a philosophy of the present. The word experience means to go through, to go right to the end and finish with it. But unfortunately for most of us, every experience leaves a scar, a memory, pleasant or unpleasant, and we want to retain only the pleasant ones. When we are asking for any kind of spiritual, religious, or transcendental experience, we must try to find out first of all whether there is such an experience, and also what experience itself means. If you experience something and you cannot recognise it, then that experience ceases to be. One of the essential meanings of experience is recognition. And when there is recognition, it has already been known, has already been experienced, otherwise you could not recognise it.
So when they talk about religious, spiritual, or transcendental experience - that word is so misused - you must already have known it, to be able to recognise that you are experiencing something other than an ordinary experience. It seems logical and true that the mind must be able to recognise the experience, and recognition implies something you have already known, therefore it is not new. When you want experience in the religious field, you want it because you have not solved your problems, your daily anxieties, despairs, fears and sorrows, therefore you want something more. In that demand for more lies deception. That is fairly logical and true, I think. Not that logic is always true, but when one uses logic and reason healthily, sanely, one knows the limitations of reason. The demand for wider, deeper, more fundamental experiences only leads to a further extension of the path of the known. I think that is clear, and I hope we are communicating, sharing with each other.
Then also in this religious enquiry one is seeking to find out what truth is, if there is a reality, if there is such a thing as a state of mind that is beyond time. Search again implies a seeker - doesn't it? And what is he seeking? How will he know that what he has found in his search is true? Again, if he finds what is true - at least what he thinks is true - that depends on his conditioning, on his knowledge, on his past experiences; search then merely becomes a further projection of his own past hopes, fears and longings.
A mind that is enquiring - not seeking - must be totally free of these two, that is, of the demand for experience and the search for truth. One can see why, because when you are seeking, you go to various teachers, read various books, join various cults, follow various gurus and all the rest of it, like window-shopping. Such a search has no meaning whatsoever.
So when you are enquiring into this question, "What is a religious mind, and what is the quality of mind that is no longer experiencing anything at all?" - you must find out if the mind can be free from the demand for experience and can completely end all seeking. One has to investigate without any motive, without any purpose, the facts of time and if there is a timeless state. To enquire into that means to have no belief whatsoever, not to be committed to any religion, to any so-called spiritual organization, not to follow any guru, and therefore to have no authority whatsoever - including that of the speaker especially. Because you are very easily influenced, you are terribly gullible, though you may be sophisticated, may know a great deal; but you are always eager, always wanting, and therefore are gullible.
So a mind that is enquiring into the question of what is religion, must be entirely free of any form of belief, any form of fear; because fear, as we explained the other day, is a distorting factor, bringing about violence and aggression. Therefore the mind that is enquiring into the quality of the religious state and movement, must be free of this. That demands great honesty and a great sense of humility.
For most of us, vanity is one of the major impediments. Because we think we know, because we have read a great deal, because we have committed ourselves, have practised this or that system, followed some guru peddling his philosophy, we think we know, at least a little bit, and that's the beginning of vanity. When you are enquiring into such an extraordinary question, there must be the freedom of actually not knowing a thing about it. You really don't know, do you? You don't know what truth is, what God is - if there is such a thing - or what is a truly religious mind. You have read about it, people have talked about it for millennia, have built monasteries, but actually they are living on other people's knowledge, experience and propaganda. To find out, surely one must put aside all that completely, and therefore the enquiry into all this is a very serious matter. If you want to play with it, there are all kinds of so-called spiritual, religious entertainments, but they have no value whatsoever to a serious mind.
To enquire into what is a religious mind, we must be free of our conditioning, of our Christianity, of our Buddhism, with all the propaganda of thousands of years, so that the mind is really free to observe. That is very difficult because we are afraid to be alone, to stand alone. We want security, both outwardly and inwardly; therefore we depend on people, whether it is the priest, or the leader, or the guru who says: "I have experienced, that is why I know." One has to stand completely alone - not isolated. There is a vast difference between isolation and being completely alone, integral. Isolation is a state of mind in which relationship ceases, when in your daily life and activity you have actually built a wall around yourself, consciously or unconsciously, so as not to be hurt. That isolation obviously prevents every form of relationship. Aloneness implies a mind that does not depend on another psychologically, is not attached to any person; which does not mean that there is no love - love is not attachment. Aloneness implies a mind that is deeply, inwardly without any sense of fear and therefore without any sense of conflict.
If you go as far as that, then we can proceed to find out what discipline means. For most of us discipline is a form of drill, of repetition; either overcoming an obstacle, or resisting or suppressing, controlling, shaping, conforming - all that is implied in the word discipline. The root meaning of that word is to learn; a mind that is willing to learn - not to conform - must be curious, must have great interest, and a mind that already knows, cannot possibly learn. So discipline means to learn why one controls, why one suppresses, why there is fear, why one conforms, compares, and is therefore in conflict. That very learning brings about order; not order according to a design or pattern, but in the very enquiry into the confusion, into the disorder, there is order. Most of us are confused for a dozen reasons, which we needn't go into for the moment. One has to learn about confusion, about the disorderly life one leads; not try to bring order into the confusion, or into the disorder, but to learn about it. Then, as you are learning, order comes into being.
Order is a living thing, not mechanical, and order surely is virtue. A mind that is confused, conforming, imitating, is not orderly - it is in conflict. And a mind that is in conflict is disorderly and therefore such a mind has no virtue. Out of this enquiry, out of learning, comes order, and order is virtue. Please observe it in yourself, see how disordered one is in one's life, so confused, so mechanical. In that state one tries to find a moral way of living, which will be orderly and sane. How can a mind that is confused, conforming, imitative, have any kind of order, any kind of virtue? The social morality, as you observe, is totally immoral; it may be respectable, but what is respectable is generally disorderly.
Order is necessary, because only out of order can there be a total action and action is life. But our action brings disorder; there is political action, religious action, business action, family action - they are fragmentary actions. And naturally such action is contradictory. You are a businessman and at home you are a kindly human being - at least you pretend to be; there is contradiction and therefore there is disorder. A mind that is in disorder cannot possibly understand what virtue is. And nowadays, when there is permissiveness of every kind, virtue and order are denied. The religious mind must have this order, not according to a pattern, or a design laid down by you or by another. But that order, that sense of moral rectitude, comes only when you understand the disorder, the confusion, the mess that one lives in.
Now all this is to lay the foundation for meditation. If you don't lay the foundations, meditation then becomes an escape. You can play with that kind of meditation endlessly. And that is what most people are doing - leading ordinary, confused, messy lives and somehow finding a corner to bring about a quiet mind. And there are all these people who promise to give you a quiet mind, whatever that may mean.
So for a serious mind - and it is a very serious thing, not a game - one must have this freedom from all belief, from all commitments, because one is committed to the whole of life, not to one fragment of it. Most of us are committed to physical or political revolution, or to a religious activity, to some kind of religious, monastic life and so on. Those are all fragmentary commitments. We are talking of freedom, so that you can commit your whole being, your whole energy, vitality and passion to the whole of life, not to one part of it. Then we can proceed to find out what it means to meditate.
I don't know if you have gone into this at all. Probably some of you have played with it, have tried to control your thoughts, followed various systems, but that is not meditation. One has to dispose of the systems one has been offered: Zen, Transcendental Meditation, the various things that have been brought over from India and Asia, in which people are caught. One has to go into this question of systems, of methods, and I hope you will; we are sharing this problem together.
When you have a system to follow, what happens to the mind? What do systems and methods imply - a guru? I don't know why they call themselves gurus - I can't find a strong enough word to deny that whole world of gurus, of their authority, because they think they know. A man who says "I know", such a man does not know. Or if a man says, "I have experienced truth", distrust him completely. These are the people who offer systems. A system implies practice, following, repetition, changing "what actually is" and therefore increasing your conflict. Systems make the mind mechanical, they don't give you freedom, they may promise freedom at the end, but freedom is at the beginning, not at the end. To enquire into the truth of any system, if you have no freedom at the beginning, then you are bound to end up with a system and therefore with a mind which is incapable of subtlety, swiftness and sensitivity. So one can dispose entirely of all systems.
What is important is not controlling thought, but under, standing it, understanding the origin, the beginning of thought, which is in yourself. That is, the brain stores up memories - you can observe this yourself, you don't have to read books about it. If it had not stored up memories it would not be able to think at all. That memory is the result of experience, of knowledge - yours, or of the community, of the family, of the race and so on. Thought springs from that storehouse of memory. So thought is never free, it is always old, there is no such thing as freedom of thought. Thought can never be free in itself, it can talk about freedom, but in itself it is the result of past memories, experiences and knowledge; therefore it is old. Yet one must have this accumulation of knowledge, otherwise one could not function, one could not speak to another, could not go home, and so on. Knowledge is essential.
In meditation one has to find out whether there is an end to knowledge and so to freedom from the known. If meditation is a continuation of knowledge, is the continuation of everything that man has accumulated, then there is no freedom. There is freedom only when there is an understanding of the function of knowledge and therefore freedom from the known.
We are enquiring into the field of knowledge, where it has its function and where it becomes an impediment to further enquiry. While the brain cells continue to operate, they can only operate in the field of knowledge. That is the only thing the brain can do, to function in the field of experience, of knowledge in the field of time - which is the past. Meditation is to find out if there is a field which is not already contaminated by the known.
If I meditate and continue with what I have already learnt, with what I already know, then I am living in the past, within the field of my conditioning. In that there is no freedom. I may decorate the prison in which I live, I may do all kinds of things in that prison, but there is still a limitation, a barrier. So the mind has to find out whether the brain cells, which have developed through millennia, can be totally quiet, and respond to a dimension they do not know. Which means, can the mind be totally still?
This has been the problem of all religious people throughout the centuries; they realize that you must have a very quiet mind, because then only can you see. If you are chattering, if your mind is constantly in movement, rushing all over the place, obviously it cannot look, it cannot listen totally. So they say, "Control it, hold it, put it in a prison; they have not found a way of bringing about a mind that is completely and utterly quiet. They say, "Don't yield to any desire, don't look at a woman, don't look at the beautiful hills, the trees and the beauty of the earth, because if you do, it might remind you of a woman, or a man. Therefore control, hold on, and concentrate." When you do all that, you are in conflict, and therefore there has to be more control, more subjugation. This has been going on for millennia, because they realize they must have a quiet mind. Now, how does the mind become quiet? - without effort, without control, without giving it a frontier? The moment you ask "how" you are introducing a system. Therefore there is no "how".
Can the mind become quiet? I don't know what you are going to do about it when you see the problem, when you see the necessity, the truth of having this delicate, subtle mind, which is absolutely quiet. How is it to happen? This is the problem of meditation, because only such a mind is a religious mind. It is only such a mind that sees the whole of life as a unit, as a unitary movement, not fragmented. Therefore such a mind acts totally, not fragmentarily, because it acts out of complete stillness.
The foundation is a life of complete relationship, a life that is orderly and therefore virtuous, a life that is extraordinarily simple inwardly, and therefore totally austere - the austerity of deep simplicity, which means that the mind is not in conflict. When you have laid that foundation, easily, without any effort - because the moment you introduce effort there is conflict - you see the truth of it. Therefore it is the perception of "what is" that brings about a radical change. It is only the still mind that understands that in a quiet mind there is a movement that is totally different, that is of a different dimension, of a different quality. That can never be put into words, because it is indescribable. What can be described is what comes up to this point, the point when you have laid the foundation and seen the necessity, the truth, and the beauty of a still mind.
For most of us, beauty is in something, in a building, in a cloud, in the shape of a tree, in a beautiful face. Is beauty "out there", or is it a quality of mind that has no self-centred activity? Because like joy, the understanding of beauty is essential in meditation. Beauty is really the total abandonment of the "me", and the eyes that have abandoned the "me" can see the trees, the beauty of it all, and the loveliness of the cloud; that happens when there is no centre as the "me". It happens to each one of us, doesn't it? - when you see a lovely mountain, when you come upon it suddenly, there it is! Everything has been pushed aside except the majesty of that hill. That mountain, that tree, absorbs you completely.
It is like a child with a toy - the toy absorbs the child, and when the toy is destroyed the child is back again in whatever he is doing, in his mischief, in his crying. Likewise with us: when you see the mountain, or the single tree on a hill top, it absorbs you. And we want to be absorbed by something, by an idea, by an activity, by a commitment, by a belief, or we want to be absorbed by another; which is like the child with a toy.
So beauty means sensitivity - a body that is sensitive, which means the right diet, the right way of living, and you have all this, if you have gone that far. I hope you will, or are doing it now; then the mind will inevitably and naturally, unknowingly, become quiet. You can't make the mind quiet, because you are the mischief maker, you are yourself disturbed, anxious, confused - how can you make the mind quiet? But when you understand what quietness is, when you understand what confusion is, what sorrow is and whether sorrow can ever end, and when you understand pleasure, then out of that comes an extraordinarily quiet mind; you don't have to seek it. You must begin at the beginning and the first step is the last step, and this is meditation. Questioner: When you make the analogy of the mountain, the hills, the beautiful sky - that's wrong for these people, that's not the analogy for them - the analogy is the dirt.
Krishnamurti: Right, take that - the analogy of the dirty streets of New York, the analogy of squalor, poverty, the ghettos, the wars to which each one of us has contributed. You don't feel that way, because you have separated yourself, isolated yourself; therefore, having no relationship with another, you become corrupt and allow corruption to spread in the world. That's why this corruption, this pollution, these wars, this hatred, cannot be stopped by a political or religious system, or by any organization. You have to change. Don't you see this? You have to cease completely to be what you are. Not through will - meditation is the emptying of the mind of will then a totally different action takes place.
Questioner: If one can have the privilege of becoming totally aware, how can we then help those who are conditioned, who have a deep resentment in them?
Krishnamurti: Why, if I may ask, do you use the word privilege? What is there sacred or privileged about being aware? That's a natural thing, isn't it, to be aware? If you are aware of your own conditioning, of the turmoil, the dirt, the squalor, the war, the hatred, if you are aware of all that, you will establish a relationship with another so complete, that you are related to every other human being in the world. You understand this? If I am related to somebody completely, totally - not as an idea or an image - then I am related to every human being in the world. Then I will see I will not hurt another - they are hurting themselves. Then go, preach, talk about it - not with the desire to help another, you understand? - that's the most terrible thing to say, "I want to help another". Who are you to help another? - including the speaker.
Sir, look, the beauty of the tree or the flower doesn't want to help you, it is there; it is for you to look at the squalor or at the beauty, and if you are incapable of looking at it, then find out why you have become so indifferent, so callous, so shallow and empty. If you find out that, then you are in a state where the waters of life flow, you don't have to do anything. Questioner: What is the relationship between seeing things exactly as they are and consciousness?
Krishnamurti: You only know consciousness by its content, and its content is what is happening in the world, of which you are a part. To empty all that is not to have no consciousness, but a totally different dimension. You cannot speculate about that dimension - leave that to the scientists, to the philosophers. What we can do is to find out whether it is possible to uncondition the mind by becoming aware, by becoming totally attentive.
Questioner: I don't know myself what love is or what truth is, or what God is, but you describe it as, "Love is God", instead of "Love is love". Can you explain why you say "Love is God"?
Krishnamurti: I didn't say love is God.
Questioner: I read one of your books...
Krishnamurti: I'm sorry, don't read books! (Laughter) That word has been used so much, is so loaded by man's despairs and hopes. You have your God, the Communists have their gods. So find out, if I may suggest, what love is. You can only find out what love is, by knowing what it is not. Not knowing intellectually, but actually in life putting aside what it is not - jealousy, ambition and greed, all the division that goes on in life, the me and the you, we and they, the black and the white. Unfortunately you won't do it because it needs energy, and energy comes only when you observe actually what is and don't run away from it. When you see actually what is, then in the observing of it, you have the energy to go beyond it. You cannot go beyond it if you are trying to escape from it, to translate it, or to overcome it. Just observe actually what is, then you have abundance of energy, then you can find out what love is. Love is not pleasure, and to really find that out, inwardly, for yourself, do you know what that means? It means that there is no fear, that there is no attachment, no dependency, but a relationship in which there is no division.
Questioner: Could you talk about the role of the artist in society - does he serve a function beyond his own?
Krishnamurti: Who is an artist? Someone who paints a pic- ture, writes a poem, who wants to express himself through painting or through writing a book or a play? Why do we divide the artist from the rest of us? - or the intellectual from the rest of us? We have placed the intellectual at one level, the artist perhaps at a higher level, and the scientist at a still higher level. And then we say, "What is their role in society?" The question is not, what is their role, but what is your role in society; because you have created this mess. What is your role? Find out, Sir. That is, find out why you live within this world of squalor, hatred and misery; apparently it does not touch you.
Look, you have listened to these talks, shared some of the things together, understood, let's hope, a great deal. Then you become a centre of right relationship and therefore it is your responsibility to change this terrible, corrupt, destructive society.
Questioner: Sir, could you go into psychological time.)
Krishnamurti: Time is old age, time is sorrow, time doesn't heed. There is chronological time by the watch. That must exist, otherwise you won't be able to catch your bus, cook a meal, and all the rest of it. But there is another kind of time, which we have accepted. That is, "Tomorrow I will be, tomorrow I will change, tomorrow I will become; psychologically we have created time - tomorrow. Is there a tomorrow, psychologically? That question fills us with dread to ask seriously. Because we want tomorrow: "I shall have the pleasure of meeting you tomorrow, I am going to understand tomorrow, my life will be different tomorrow, I will realize enlightenment tomorrow." Therefore tomorrow becomes the most important thing in our life. You have had sex yesterday, all the pleasures, all the agonies - whatever it is - and you want it tomorrow, because you want that same pleasure repeated.
Put that question to yourself and find out the truth of it. "Is there a tomorrow at all?" - except in thought which projects tomorrow. So tomorrow is the invention of thought as time, and if there is no tomorrow psychologically, what happens in life today? Then there is a tremendous revolution, isn't there? Then your whole action undergoes a radical change, doesn't it? Then you are completely whole now, not projecting from the past, through the present, into the future. That means to live, dying every day. Do it, and you will find out what it means to live completely today. Isn't that what love is? You don't say, "I will love tomorrow", do you? You love or you don't love. Love has no time, only sorrow has time - sorrow being thought, as in pleasure. So one has to find out for oneself what time is, and find out if there is a "no tomorrow". That is to live, then there is a life which is eternal, because eternity has no time.


SAANEN 1ST PUBLIC TALK 18TH JULY 1971.

As we are going to have many talks and discussions we should, I think, take things very easily, relax, and apply our minds to what we are going to talk over together and to discuss. First of all, I'm not at all sure what you, as an individual, as a human being, are really interested in. I think one should find that out. What is your primary interest, deep abiding intention, and in the discovery of it relate that discovery to all the activities of one's life. One may be interested, deeply concerned, with the world as it is - with the violence, the appalling chaos, the political divisions, and the corruption which is absolute death, not only outwardly but also inwardly. In discovering for ourselves our major deep interest we shall then find out for ourselves our relationship with each other according to that interest. If that interest is rather vague, superfluous, superficial, depending on the environment and on the wind that blows in any direction, then our activities, both outwardly and inwardly, will be casual, will have no deep abiding significance. But if we could, during these coming talks and discussions, find out what is our major interest. Sitting there as you are, listening to what is being said, if you are really concerned with the world and your place in the world, your relationship with another human being, your relationship, politically, economically, religiously, and socially, if you are really concerned - as you must be - what is your real deep interest in life? Is it acquiring money - please listen to all this very carefully - money, position, safety, security? If that is your real, vital, continuous interest, then one must see the consequences of such interest. And if it is your interest, your really major drive - considering what the world is and your relationship with the world - whether your interest is not only to change yourself but also the world about you, and see all the implications of that interest. If it is your interest that you want to establish a personal relationship with another so completely, wholly, so that there is no conflict, then also you must realize the consequences of that.
And if your interest is - and this is much more difficult - to find out what is the place of thought, as measure, and the immeasurable. In trying to find out in which direction our interest lies, each one of us - not the general interest but your particular interest - and whether you are prepared to be completely dedicated to that interest, not play with it, not casually accept it or reject it according to circumstances, according to your own likes and dislikes, and environmental influence.
So, if we are prepared, during these four weeks to go into this so completely, knowing your interest, then we can establish a relationship between yourselves and the speaker; and thereby also establish your relationship with the world, and with your neighbour, and with your intimate friend. So that is what we are going to do during these weeks: find out whether you are prepared to find out definitely where your major capacity and interest lies. And whether that interest is isolated or that interest is related to all human beings. If it is isolated, that is, you are seeking your own particular enjoyment, your own particular salvation, your own particular safety, a position in the world, then in talking it over together we shall find out the validity of such interest, whether it has any significance at all; and, if your interest, if your deep purpose is to find out how to live a different life altogether. Accepting things as they are, the violence, the brutality, the chaos, the corruption, the hatreds, the enmities, seeing all that, whether the human mind, your mind, each one's mind, is capable of completely changing so that as a human being you not only bring about a radical revolution in yourself but also outwardly. The outward revolution and the inward revolution are not separate. We are talking of revolution - not the physical violence of throwing bombs, killing others in the name of peace, destroying. That is no revolution at all, it is merely childish destruction. I do not know if you have not observed all over the world - first the younger generation were all giving flowers, living in a world of beauty, imagination, then as that did not flower fully, then they take to other kind of drugs and all the rest of it; and when that didn't work they became violent. And we are now in a world of complete violence. I do not know if you have been pursuing the events in the East, in the Middle East and in America and elsewhere.
So one has to find out, if you are at all serious - and I hope you are, because if you're not serious then it is not worth your sitting down here for an hour, much better go for a walk, look at the mountains, trees, and play around - but if you are very serious, and I hope you are, then you have to find out, because we are getting older, our days are becoming shorter, our capacities are becoming more dulled as we grow older, and the world is becoming too much for us. So it behoves each one of us to find out what your purpose, your intention, your interest, the major one in life, is. Then if you know we can discuss, we can then take a journey together. Because the speaker knows exactly what his intention, his drive, his interest is; and if your interest is quite different then our relationship becomes difficult. But if your interest is to understand this whole phenomenon of the world in which we, as human beings live - not as technicians - then we can talk over together, then we can establish our relationship together, then we can take a journey together. Otherwise these talks and discussions will have very little meaning. Please do bear this in mind, though you are here for a holiday in the mountains and the hills and the streams and all the tourist entertainments, in spite of all that, we have an opportunity to sit together for a whole hour. You know that is quite interesting, to sit together for a whole hour to talk over our problems together, without any hypocrisy, without any pretence, without posing some absurd facade. To have a whole hour together is an extraordinary thing if you come to think of it, because we so rarely sit together to talk over serious things with anybody for a whole hour. You may go to the office for a whole day, but to spend together sixty minutes and more to investigate, to examine, seriously, all our human problems, with hesitancy, tentatively, with great affection - not trying to impose an opinion over another, because we are not dealing with opinions, ideas, or theories. What we are concerned with is to establish a relationship with each other, and that can only be done if we know our mutual interests, and how deep those interests are, and what energy you have to apply to discover the resolution of the major problems of our life. Because our life is not different from the rest of the world. We are the world. I don't think many of us realize, deeply, continuously, that we are the world, and the world is us. I think this must be deeply, abidingly rooted in us. Because we have made the social structure according to our desires, according to our ambitions, greed, envy, violence, and if we would change that society we must change ourself. That means a simple, radical approach to the whole problem. But unfortunately we think that by changing the outer structure - throwing bombs, political divisions, and all the rest of it - that by some miracle we shall all become perfect human beings. I'm afraid that will never work.
Therefore, realizing that we are the world, really feeling it, not as a verbal statement or a theory but actually feeling it in your heart, and that is very difficult because our education, our culture, has laid emphasis that you are separate from the world, that you as an individual have a responsibility to yourself, and not to the rest of the world; that you as an individual are free to do what you like, in the limited sense. But we are not individuals at all, we are the result of the culture in which we live. Individuality means the individual, an entity who is not fragmented, who is whole. And we are not that. We are broken up, fragmented, contradictory in ourselves, therefore we are not individuals. So, seeing all that, what is our major interest in life?
Take time to think it over, give it a few minutes. We can sit together quietly, to find that out. Is it that you have sexual problems and you have not been able to solve them, and therefore that becomes the major problem? Is it that you want to live peacefully, in a world that is so noisy, corrupt and violent? Is it that you have many, many problems - economic, social, personal relationships - and you would like to solve all those problems completely, wholly? Or, does your interest lie in the direction of social reformation, and you are dedicated to that, to the reform of society? And if you are, then what is your relationship to that society? And if you are interested to find out the limitation of thought - and thought is limited, however capable, logical, experimental and technical, having the capacity to invent, to bring about a marvellous technological world, again this is a very limited issue - if you want to find out if there is something more beyond thought - the measurable and the immeasurable.
So, you have to look at all these problems. So where shall we begin? You understand my question? Where shall we - you and I - begin to discuss our problems? Shall we begin at that end, which is, the measurable and the immeasurable, or, shall we begin to discuss, to bring about change, at this end, which is, the physical environmental change - with all its pollution, corruption, decay, deterioration? So where shall we start? It's up to you!
Q: Sir, I am not sure that we are the world, and the world is us.
K: Is that your major problem? Don't bother about what I say. Cut that our! What is your problem, what is your major interest, and have you the energy, the capacity, the interest, the intensity, to solve that problem?
Don't ask questions now, please, we'll have question time presently. Do you follow? Let us now sit together, spend a couple of minutes, to find out what your major interest in life is. This is really very important to find out - not what the speaker says, that is totally irrelevant, but what your interest is, and how far you are going to give your energies to pursue that interest; how deeply, how passionately, intensely - because if you have no passion, no interest, no vitality, then - if I may point out - corruption has set in, and where there is corruption there is absolute death.
So, from which end shall we begin - at that end, or this end? Or can this be divided that way? Please listen to it carefully. Can this whole movement of living, this whole existence of human beings, be so easily divided? Please listen. Don't agree or disagree. Just listen. First I will establish a physical security, a physical relationship, complete order physically, socially, economically, and after laying the foundation, building a complete house there, and then move from there to the other. You are following? Or, is it a total movement, indivisible, total, non-fragmented, but a complete movement. Wherever you begin, the two are related.
You see we want complete physical order, and we must have order - in our life as well as outwardly. Please listen to this. We must have order. Not the military order, not the order of the older generation, nor the disorder of the younger generation - the permissive society is disorder, and therefore it is corruption, decay - and the old order is also corruption and decay, with all their violence, wars, snobbishness, division and all that. But seeing both disorders, the permissive disorder and the ordered disorder of the older generation, seeing both, one realizes that there must be a different kind of order. Right? You are following? We are meeting each other? Please, we are communicating with each other? And that order must involve physical security for everybody. Right? Not just for the few rich people or for a few people who are well placed or have capacity, and so on, there must be physical security for everybody. You understand? Over six million people from the east have entered India. You understand what that means - not only for the refugees but also for the poor country that is already poor! And how can you establish order there? And that order - which is total disorder - has been brought about by the older generation, with their political divisions, their national and religious divisions. You are following all this? And the disorder or the so-called permissive thing that is going on with the younger people - because they say that is disorder, we have nothing to do with the older people, we want a different kind of order, and therefore we'll do what we like. That's not order! Both are disorder. I wish you would see this. And realizing that, one sees that there must be physical order, physical security, for all human beings in the world.
You know this has been the dream of the revolutionaries, of the idealists, of the philosophers, and they thought through physical revolution they could establish it; and it has not succeeded - they have had umpteen revolutions and it hasn't happened. Look at the Communist world, with their divisions, with their armies, with their totalitarianism and all the rest of the horror that is going on in the rest of the world - and there is no order there either.
So, first one realizes through seeing all this that one must have physical order. And does that order depend on law, on the reorganization of the social environmental culture and influence - or does that order depend entirely upon the human being, on each one of us - the way we live, the way we think, the way we act in our relationships with each other? Now, if we begin with that - that is, living in a world that is so destructive, so chaotic, so violent and all the rest of it, how am I, as a human being, you, as a human being, to bring about order in this world? Does that order depend on you or on the politician? Does that order depend on you, or on the priest, on you or the philosopher, on you and an Utopian ideal? Are you following all this? On what does that order depend? Are we moving together? If you depend on the priest, or on the politician, or on a theory, or on a belief, an ideal - then see what takes place! Then you are conforming to the pattern set by the politician, or by the theorist, or by an Utopian ideal, and hence there is a conflict between yourself and what you think should be. Please is that clear? And that conflict is part of this violence.
So are you prepared, is it your deep, real interest, to see, perceive and understand that this order in society can only be brought about by you, and by nobody else. We are responsible for that order - by our conduct, by our way of life, our thoughts, the whole of it - and is that your interest? Because one must live, when the world is in such destruction and chaos, misery and suffering, one must live - if you want to understand all this confusion - one must live in total, complete order. And if you are interested, if you give your energy, your capacity, your passion to find out what that order is - then we can discuss. You have understood my point? Then we can go into it. Then we shall share the thing together. Then you won't be just an outsider looking in; then it's your problem and you can put your teeth into it! Now, shall we proceed from there, right? Shall we go from there? What do you say?
Q: Yes, yes.
K: Oh good! When you say 'yes' - stick to it. Don't change tomorrow because you fall in love with a girl or a boy, or you see a new motor car. There are beautiful motor cars, I've seen one! So if that is your real, deep interest, then you must be passionate. Right? Do you know what passion is? I'm not talking about lust. I'm not talking about physical passion, sexual passion, I'm talking of that passion which comes when there is deep interest. Say, for instance, if one is deeply interested, not superficially, not because it brings a reward, but really to find out if sorrow can end. Sorrow - you know, the grief, the pain the anxiety, the fear - if that can ever come to an end, then you will find that out of that comes real passion, intensity. So now, if it is your intention to find out for yourselves whether it is possible, living in this world, to bring such order in yourselves, because you are the world, and the world is you. Right? Now, let's proceed to ask questions. I've talked for forty five minutes, I think. So let's proceed.
Q: You have said that you must have passion, but earlier you said as you get older your passion becomes dull, so what must one do?
K: Do our passions become dull as we grow older. Perhaps your physical passions do, your glands don't work so efficiently. But we are not talking about the passion of the young, or of the old, or about the dissipation of that passion. We are talking when there is an interest, you understand sir, an interest, a vital issue with which you are concerned, as a human being - not with your technique, with your gift, with your capacity - I'm not talking about that. If you have an interest, and you live with that, then out of that life of deep interest comes passion, which doesn't disappear because you have got grey hair.
Q: What happens when you have this deep interest but also you have the desire for pleasure?
K: I see. You have deep interest for something, and also you are attracted by pleasure. Then there is conflict between the two, so what is one to do? Is that the question?
Pleasure on the one hand and abiding, deep vital interest on the other. Please, just wait - listen to it. Pleasure, and vital interest - do they vary, is there a contradiction then? If I am vitally interested in bringing about order in myself, and therefore in the world around me, that becomes my deepest and most profound pleasure. I may have a car, I may look at a girl, I may look at the hills and all the rest of it - but they are all passing, trivial things which will not contradict my abiding, vital interest which is my only pleasure. You see we divide pleasure in ourselves: we say how lovely it would be to have a marvellous car - or whatever it is. Sorry I must not go back to cars! How lovely to hear music. There is great delight in hearing music; it may pacify your nerves, it may quieten you by its rhythm, beauty, its quality of sound may carry you away to distant places and far away - and in that there is great pleasure. But that pleasure does not deteriorate or diminish your vital pleasure. On the contrary. When you have something of tremendous importance in your life, and that very importance becomes the pleasure, then all other pleasure becomes secondary. In that there is no contradiction. But when we are not sure of our major interest in life, then we are pulled in different directions by different pleasures and objects, and then there is a contradiction.
So one has to find out - and I hope you will, during these days - what is your major interest in which all abiding passion and pleasure exist. But if you are not interested in it, if you don't take tremendous pleasure in it, if you are not completely immersed in it, passionately, vitally, intensely, then you are distracted by other interests and then there is a contradiction. Is that clear?
Q: Do you not think that this order in the world can only come by giving to God the place he should have in our lives? All the chaos that exists in the world today is because we live without the idea of God?
K: The gentleman says, if I have understood him rightly, that to bring about this order should we give first place to god. Is that right, sir? Now, wait a minute. You have all understood the question? That if we have no knowledge of god, the feeling for god, the understanding of that thing called god, then order becomes mechanical, superficial, and therefore changeable. Right, sir? The first importance, the questioner says, is god, and order then will come out of that. Right? Now, please, sir, we are trying to investigate the question, we are not trying to deny or to assert. We are trying to find out. We are trying to enquire. Our difficulty is that we all of us interpret according to our culture, our background, our fear, pleasure, sense of security, and so on and so on. We try to interpret or imagine what god is according to our background. That is obvious. No? And the ultimate reality, not knowing it, not having knowledge of it, can that bring order? Or, you must have physical order first, which is measurable, and having established that order then we can find out the immeasurable, in which order is something entirely different. You understand the question? Are we meeting each other, or have you forgotten the question!
You know, this has been the point of view of all the religious people in the world. They say: concern yourselves with god, and then you will have perfect order in the world. And each religion, each sect, translates what that god is. And brought up in the culture of belief, we accept that. Whereas if one really wants to find out what god is, if there is such a thing, or something that is not nameable, that cannot possibly be put into words, if that is the major interest of your life, that very interest does bring order. Which means that to find that reality I must live deeply differently. There must be austerity without harshness; there must be tremendous love. And love cannot exist if there is fear, or if my mind is pursuing pleasure. So, to find that reality I must understand myself, and the structure and nature of myself. And the structure and nature of myself is measurable by thought. It is measurable in the sense that thought can perceive its activity, what is has created, what it has denied, what it has accepted. An when one realizes the limitations of thought, then perhaps we can go into that which lies beyond thought.
Q: The problem of parents is, what have we to teach to our children?
K: Is this your question, sir - what have we to say to our children? I'm sorry you have children. What have you to say to your children in this chaotic world. Right? My Lord! Just a minute, just a minute, let's go into it.
First of all, what is our relationship to our children? Please bear in mind that we are investigating together. What is our relationship to our children? You go off to the office if you are a man, and come back late in the evening. If you are the mother you have your own ambitions, your own drives, your own loneliness, your own miseries, being loved and not loved, and all the rest of it, cooking, washing dishes, and the children have to be looked after, and there is not enough money, and so you also go off to earn. Right? The Women's Lib - you know what that is, the liberation of women. Then what is your relationship with the children - have you any? Please, we are investigating, I'm not saying you don't have it; we are enquiring. And, as they grow, you hand them over to the school, right, where there are other children, equally lost, equally imitative, conforming, forming gangs. And they enter this school to be taught how to read and how to write. Enquire, please go into it.
You have the problem not only of your own children but also the other children, who are gangsters, all together, imitating, conforming, bullying. Right? What is your relationship with your child? Now if you are really deeply interested in this one question: which is, you have children, and you have to educate them rightly - if that is your deep interest then you have to find out what is the meaning of all education. Is it only to develop a particular kind of technological knowledge so that they will earn a livelihood in a world that is becoming more and more competitive, because there are more and more people in the world and therefore less and less jobs? For god's sake face all this. The world divided by nationality, sovereign governments with their armies, navies, butcheries - if you're only concerned with the development of technological knowledge, then see all the consequences of that. The mind becomes more and more mechanical, and when you lay emphasis on the mechanical technological knowledge you neglect the whole field of life. And as they grow older they enter college if they are lucky - or unlucky - go to universities, and they are being more and more shaped, conforming, put into a cage. Is that your interest? Is that your responsibility? And because they don't want to be put into a cage there is a revolt. And when that revolt does not produce any results, there is violence.
So how are you, as a parent, to educate your children to be different. Right? Can you form, or build a new kind of educational system; or can you, with the help of others start a school which will be totally different? That means that you have to have money, people interested in the same thing, a group of people who are really dedicated to it. And, if you are a parent, is it not your responsibility to see that such schools are created. Which means you must work for it. You understand, sirs, life isn't a plaything. Is this your interest? If you are a parent, is this your interest? Or, are you concerned, as a father, with your own ambitions, greeds, envies, position, your office, your work, getting higher pay, more refrigerators, and - carry on? You have to look at all this. So, where does education begin - in the school, or with you? That means, are you re-educating yourself all the time - as a parent, as a human being?
Q: Is there anything in education, or are the children just going to be what we are?
K: Is there such a thing as education or are our children going to be exactly as we are? You know, I was told, Socrates, in Athens, complained about the youth of his time. He said they had no manners, no respect for their elders, they were becoming permissive, and all the rest of it. That complaint was 300 or 400 BC. And we are still complaining about our children! So we are asking: does education of the children consist in training them to be like us, like other monkeys, or, does education mean not only the understanding of the technological side of life but also the whole neglected field of life - the whole of it, not just one fragment of it, which means to include the psyche, all the emotions, you follow, the whole business of existence? Because we neglect all that and are only concerned with one fragment, then there is chaos and violence in the world.
Q: Are you saying that we should have only one main interest? Should we not be interested in many things, in war, in pollution. You have to be aware of these things, don't you?
K: Sir, when there is a major interest, then you are interested in everything.
Q: Everything is one.
K: Everything is one, I've said that. When I'm interested in order, it is not only order in myself but order in the world. I don't want wars. I feel for those people, because they have no order. You know what is happening? Therefore I'm concerned with pollution and poverty, war. Wars are created by nationalities, by governments, politicians, the divisions of religious groups and all the rest of it. In considering all that, I want order, not order for myself. In wanting order I have to find order in everything around me. Which means I work for order, I am dedicated to order, and I am passionate for order. That means I have no nationality, no... you follow, sir? Disorder is violence, therefore I must find out in myself how not to be violent, to completely end all violence.
Q: Do you believe in demonstration?
K: Do you demonstrate, do you go up and down the street demonstrating with a group of people who want to end the Vietnamese war? War in Vietnam, or do you want to end all wars? Right? Can you demonstrate to end all wars? Or can you only demonstrate to end a particular war? Please do think about this, give your heart to this. I can demonstrate for ending a war in the Middle East or a particular war, but when I am concerned with the ending of all wars, not only in myself but outwardly, how can I demonstrate with a group of people? Can I? Do you also want to end war, as I want to end war? You understand? It means no nationality, no linguistic differences, no religious differences, and all the rest of it. No my friends, you can't demonstrate for it, but you have to live it. And when you live it, in that itself is a demonstration.
Q: Do not love and truth bring about order?
K: But do we know what love is? Do we know what truth is? Can you love if you are jealous? If you are ambitious? If you are greedy? And is truth something fixed, established, or is it a thing that is living, moving, vital, you follow? - and therefore no path to it. You have to find this out.
I have talked for an hour and a quarter - we have - isn't that enough for the first morning? We are going to have fourteen mornings like this, so for the first, it's enough. You have enough substance to chew over. Give your day to it until we meet the day after tomorrow.


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 1 1ST PUBLIC TALK SAANEN 18TH JULY 1971 'WHAT IS YOUR OVER-RIDING INTEREST?'

WHAT IS YOUR primary interest, your deep, abiding intention? I think one should discover that for oneself. You must find that out and relate it to all the activities of daily life.
One may be deeply concerned with the world as it is, with the violence, the appalling chaos, the political divisions, and the corruption - which is death, not only outwardly but also inwardly. In discovering one's deep interest for oneself, one will be able to find out one's relationship with another, according to that interest. If that interest is vague, superficial, depending on surroundings and the wind that blows in any direction, then our activities, both outwardly and inwardly, will be rather casual, without any significance. During these talks and discussions, could you find out what is your major interest, whether you are really concerned with the world and your place in the world, with your relationship to another human being, your relationships politically, economically, socially and religiously? What is your deep, major interest in life? Is it acquiring money, prestige, security? Please listen to this carefully. If that is your real, vital, sustained interest, then you must see the consequences of such an interest. Or is your interest, considering the world and your relationship with it, not only to change yourself but also to change the world about you? Then you must also see the implications of this. Or is it that you want to establish a personal relationship with another so completely, so wholly, that there is no conflict: then also you must realize the consequences of this. Perhaps your interest is something more difficult: trying to find out what is the place of thought, as the measurable and the immeasurable. To discover in which direction our interest lies, we must be willing to dedicate ourselves completely to it, and not just play with it, casually accepting or rejecting it according to circumstances, according to environmental influences and our own likes and dislikes. If we are prepared to go into this completely, then we can establish a relationship between ourselves - ? relationship with the world, with our neighbour and with our intimate friend.
That is what we intend to do during these weeks, to find out where our major capacity and interest lies, and whether that interest is isolated, or is related to all human beings. If it is isolated and you are seeking your own particular enjoyment, your own particular salvation, your own particular safety, a good position in the world, then in talking this over together, we shall be able to find out whether such an interest has any validity, whether it has any significance at all. But your interest, your deep purpose may be to find out how to live a totally different life. Seeing things as they are, the violence, the brutality, the enmity and hatred, the corruption and the utter chaos, your aim may be to find out whether the human mind, your mind, the mind of each one of us, is capable of completely changing, so that, as a human being, you not only bring about a radical revolution in yourself but also outwardly - although the outward revolution and the inward revolution are not separate.
We are not talking of physical revolution: violence, bombs, killing people in the name of peace. That is no revolution at all; it is merely childish destruction.
I do not know if you have observed the violence all over the world. The younger generation were at first giving flowers to everybody, living in a world of "beauty" and imagination; when that did not work, they took to drugs, they became violent, and we are now living in a world of complete violence. You can see this in India, in the Middle East, in America.
As we grow older our capacities are dulled, the world is too much for us. Therefore, it behoves each one of us to find out our purpose, our intention, our major interest. Once we have discovered this we can discuss it, then we can take a journey together, providing that your interest and the speaker's are the same, because the speaker knows exactly his intention, his drive, his interest, and if your interest is something quite different, then our relationship becomes difficult. If, however, your interest is to understand this world in which we live as human beings - not as technicians - then we can establish a relationship and together we can talk things over - together we can take a journey. Otherwise these talks and discussions will have very little meaning.
Please bear this in mind, although you are here for a holiday amongst the mountains, the hills and the streams, and the tourist entertainments, in spite of all that, we have an opportunity of sitting together for a whole hour. You know, that is quite interesting, to sit together for an hour and talk over our problems without any pretence, without any hypocrisy, and without assuming some ridiculous facade. To have a whole hour together is really extraordinary, because so rarely do we sit and discuss serious matters with anybody for a whole hour. You may go to the office for a whole day, but it has far greater meaning to spend sixty minutes or more together in order to investigate, to seriously examine our human problems hesitantly, tentatively and with great affection, without trying to impose one opinion upon another; because we are not dealing with opinions, ideas, or theories.
We are concerned with establishing a relationship between one another, and that can only be done if we know our mutual interests, and how deep those interests lie, and what energy we have to resolve the major problems of our life. Our life is not different from the rest of the world: we are the world. I don't think any of us realize, deeply and continuously, that we are the world and the world is us. This must be deeply rooted within us. We have made this social structure, this violence, according to our desires, according to our ambition, greed and envy, and if we would change society we must first change ourselves; that seems such a simple, radical approach to the whole problem. But we think that by changing the outer structure of society, by throwing bombs, making political divisions and the like, we shall by some miracle all become perfect human beings; I am afraid that never works. And to realize that we are the world, not as a verbal statement or a theory, but to actually feel it in our hearts, is very difficult, because our education, our culture, has laid emphasis on our being separate from the world; that as individuals we have a responsibility to ourselves and not to the rest of the world, that as individuals we are free to do as we like, within reason. But we are not individuals at all; we are the result of the culture in which we live. An individual means an entity who is not fragmented, who is whole; we are not that. We are broken up, fragmented, in a state of contradiction within ourselves, therefore we are not individuals. So, seeing all this, what is our major interest in life?
You must give yourself time to think it over. Let us sit together quietly and find out. Is it that you have so many problems, economic, social, the problem of personal relationship and you would like to solve them all wholly and completely? Is it that you have sexual problems which you have not been able to solve, so the solving of that becomes your major interest? Is it that you want to live peacefully in a world that is noisy, corrupt and violent? Or does your interest lie in the direction of social reform and to that you are dedicated? And if you are, then what is your relationship to that society? Or are you interested in finding out the limitations of thought? Thought is limited, however logical, however capable it may be; thought is also inventive and experimental, producing marvellous things technologically, but it is still limited. Do you want to find out if there is something more, something beyond thought-the measurable and the immeasurable? You have to look at all these problems.
Questioner: I don't understand what you mean when you say, " We are the world" and " The world is us".
Krishnamurti: Is that your major problem? Don't bother about what I say. What is your problem, what is your major interest, and have you the energy, the capacity, the intensity, to solve that problem? It is really very important for you to find out. Don't concern yourself with what the speaker says; that is irrelevant. But find out for yourself what your interest is and see how much energy, passion and vitality you are prepared to give pursuing that interest; because if you have no passion, no intensity to pursue that interest then - if I may point out - corruption has set in and where there is corruption, there is death. Then from which end shall we begin? Can this total movement of living, this whole human existence be split up in this way? Don't agree or disagree, just listen. Do you first of all establish a physical relationship of order, giving social and economic security, and after laying the foundations, build a complete house and then move from there to the other, or is it one total unitary movement, indivisible, non-fragmented, wherever you begin, because the two are related, the two are inseparable.
We want complete physical order, and we must have order in our life inwardly as well as outwardly. We must have order, not military order, not the order of the older generation nor the order of the younger generation - the permissive society is disorder, it is corruption and decay; and the so-called order of the older people is really disorder, with its wars, its violence, its division and snobbery - it is also corruption. So, seeing both the permissive disorder of the young and the "ordered" disorder of the old, observing both, one realizes that there must be a different kind of order. And that order must assure physical security for everybody, not just for a few rich people, or for those who are well placed and have capacity. There must be physical security for everybody.
As you know, over six million people from the East have crossed the border into India. Do you realize what that means, not only for the refugees but also for the country that itself is already impoverished? How can you establish order there? And the young people have created total disorder with the so-called permissive society. They say the older generation have created disorder and they want to have nothing to do with it; they want a different way of living, so they do just as they like. But that too is disorder; both are disorder. I wish you could see this!
One realizes that there must be physical order, physical security, for every human being in the world. This has always been the dream of the revolutionaries, of the idealists and the philosophers; they believed that through physical revolution they could achieve their ambition. But it has never succeeded. There have been so many revolutions and it has never happened. Look at the Communists with their divisions, their armies and the totalitarian state, and look at all the horrors that go on in the rest of the world; there is no order anywhere. One realizes that there must be physical order. Now does that order depend on the administration of the law, on the authority of society according to its culture and environment? Or does it depend entirely on the human being, on each one of us, the way we live, the way we think, the way we act in our relationships with one another? So, let's begin there. That is, living as a human being in a destructive, chaotic, violent world, how am I, or how are you, going to bring about order? Does that order depend on you or on the politician? Does that order depend on you, or on the priest, or on the philosopher, or on an utopian ideal?
If you depend on the priest, on the politician, on a theory, on a belief, or on an ideal, see what takes place! You are then conforming to a pattern set by the politician, by the theorist, by an utopian ideal; hence there is a conflict between what you are and what you think should be. And that conflict is part of this violence, this disorder. So can you perceive that order in society can be brought about only by you and by nobody else? We are responsible for that order by our conduct, by our thoughts, by our way of life - the whole of it. And is that your real, deep, abiding interest, to discover what that order is? One must live when the world is in confusion and chaos, with its suffering and destruction - and to understand this confusion, one must live in total, complete order. If you are interested, if you are prepared to give your energy, your capacity, your passion to finding out what that order is, then we can go into it, then we can share this thing together; you won't be just an outsider looking in, because it's your problem and you must put your teeth into it! If that is your real, deep interest, then you must be passionate. I'm not talking about lust, about physical passion or sexual passion. I'm talking of that passion which comes when there is deep interest.
Say, for instance, one is deeply interested in finding out if sorrow can ever end (deeply interested, not superficially because it brings a reward, but because you really want to find out)-sorrow, the grief, the pain, the anxiety, the fear, which we all feel. If that sorrow can ever come to an end, then you will find that only then comes real passion, real intensity. So, is it your intention to discover for yourselves whether, living in this world, whether it is possible to bring about such order within yourselves? - because you are the world, and the world is you.
Questioner: You said you must have passion, but earlier on you stated that as we grow older our passion is dulled: so what are we to do?
Krishnamurti: Do our passions become dull as we grow older? Perhaps our physical passions do, because our glands are not working so efficiently, but we are not talking about the passion of the young or of the old and the dissipation of that passion. We are talking about having an interest, a vital interest, a major issue with which you, as a human being, are concerned - not a gift, a technique, a capacity. If you have such a deep interest and you live with it, then out of that comes passion. And that passion doesn't disappear just because you have grey hair.
Questioner: What happens when you have this deep interest, but also you have the desire for pleasure?
Krishnamurti: You have pleasure on the one hand and a vital, abiding interest on the other. please just listen to it! Is there a contradiction between pleasure and a vital interest? If I am vitally interested in bringing about order within myself and in the world around me, then that becomes my most profound pleasure. I may have a nice car, I may look at a girl, or at the hills and all the rest of it; but they are all passing, trivial things which will in no way contradict my vital interest which is my pleasure. You see, we divide pleasure in ourselves; we say it would be nice to have a lovely car or listen to beautiful music. There is great delight in listening to music; it may quieten and pacify your nerves by its rhythm and quality of sound; it may carry you away to distant places, far away, and in that there is great pleasure. But that pleasure does not detract from your vital interest; on the contrary. When you have a tremendous interest in something, then that very interest becomes the major pleasure in your life; and all other pleasures become secondary and trivial; in that there is no contradiction. But when we are not sure of our major interest in life, then we are pulled in different directions by various pleasures and objects; and then there is a contradiction. So one has to find out, and I hope you will find out during these coming weeks, what is your major interest in which passion and pleasure exist.
Questioner: Do you not think that this order can only come about by giving to God the place he should hold in our lives? All the chaos that exists in the world today is because we live without the idea of God?
Krishnamurti: To bring about this order in our lives, should we give first place to God? If we have no knowledge of God, no feeling for God, no understanding of that thing called God, then order becomes mechanical, superficial, and changeable. God is the most important thing, the questioner says, and then out of that will come order. Now, we are trying to investigate; we are not going to deny or to assert; we are trying to find out, to enquire. Our main difficulty is that we all interpret, or imagine what God is, according to our own culture, according to our own background, our fears, our pleasures, our sense of security and so on. Surely that is obvious. And if we don't know this ultimate reality and have no knowledge of it, can that bring about order? We are enquiring, trying to find out. Or must you have physical order first, which is measurable, and then having established that order, find out the immeasurable, in which order is something entirely different?
This has been the point of view of all the religious people throughout the world: concern yourselves with God and then you will have perfect order. And each religion, each sect, translates what God is according to its own beliefs and, brought up in that belief, we accept that interpretation. But if you really want to find out if there is such a thing as God, something that cannot possibly be put into words, something which is unnameable, if that really is the major interest in your life, then that very interest does bring about order. To find that reality, one must live differently: there must be austerity without harshness; there must be love. And love cannot exist if there is fear, or the mind is pursuing pleasure. So, to find that reality one must understand oneself, the structure and the nature of the self; and the structure and the nature of oneself is measurable by thought. It is measurable in the sense that thought can perceive its own activities, thought can see what it has created, what it has denied, what it has accepted; and when one realizes the limitations of thought, then perhaps one can go into that which lies beyond thought.
Questioner: The problem of the parent is what to teach our children.
Krishnamurti: First of all, what is our relationship with our children? please bear in mind that we are investigating together. If you are the father, you go to the office and come home late in the evening. If you are the mother, you have your own ambitions and drives, your own loneliness and miseries, your own worries about being loved or not being loved; the children have to be looked after and there is the cooking and the washing-up; and if there is not enough money, you also probably go off to earn a living. Then what is your relationship with your children? Have you any relationship?
We are investigating, we are enquiring. I am not saying you don't have any relationship. Then, as they grow up you hand them over to a school where they are taught how to read and write; there they form gangs with other children who are also imitating and conforming and who are equally lost. You have the problem not only of your own children but also of other children who are bullying gangsters. Then what is your relationship with your child? You have children and you want to educate them rightly. Now, if that is really your deep, vital interest, you have to find out what is the meaning of education. Is it merely for children to acquire a particular kind of technological knowledge, so that they can earn a livelihood in a world that is becoming more and more competitive, because there are more and more people and therefore less and less jobs? You must face all this.
The world is divided by nationalities, with their sovereign governments, their armies and their navies, and all the butchery that goes with them. And if you are only concerned with the development of technological knowledge, then see the consequences of all that; the mind becomes more and more mechanical and you neglect the whole field of life. When the children grow up, if they are lucky they are sent to a university, where they are shaped more and more, forced to conform and put in a cage. Is that your interest? Is that your responsibility? And because they don't want to be put into a cage, they are in revolt. Please, see all this. And when that revolt proves to be ineffective, there is violence.
How are you, as a parent, going to educate your children to be different? Can you form a new kind of educational system, or can you, with the help of others, start a school which will be totally different? To do that you must have money and a group of people who are really dedicated. If you are a parent, is it not your responsibility to see that such schools are created? So you must work for it; you know, life isn't a plaything. Now, is this your deep, vital interest or, as a parent, are you only concerned with your own ambitions, greed, envy, with your position at the office, getting higher pay, a larger house, a bigger car and so on? You have to look at all this. Therefore, where does education begin? Does it start at school or with you? That means, are you, as a parent, as a human being, re-educating yourself all the time?
Questioner: Is there any meaning in education, or will our children finish up just like us?
Krishnamurti: I was told that Socrates complained about the youth of his day. He said that they had no manners and no respect for their elders, that they were becoming permissive, and all the rest of it; and that was in Athens in the fourth century B.C. And we are still complaining about our children. So we are asking: does the education of children consist in training them to be like us, like other monkeys, or should education include not only technological instruction but also a deep understanding of the whole neglected field of life? The whole of life, not just one fragment of it, because the way we live we neglect all that, we are concerned only with one fragment; therefore there is chaos and violence in the world.
Questioner: Are you saying that we should only have one main interest? Should we not be interested in many things, in war, in pollution, and so on? Surely you have to be aware of these things, haven't you?
Krishnamurti: Sir, when there is a major interest in your life, then you are aware of everything. When you are interested in order, it is not only order in yourself but order in the world. You don't want wars; you feel for those people because they have no order. You know what is happening, therefore, you are very concerned with pollution, poverty and war. Wars are created by nationalities, by governments, by politicians, by dividing religion into sects and all the rest of it. in observing all that, I want order, not only order in myself, but in the world. And in wanting order, I have to find order in everything around me, which means I must work for order, `be dedicated to order, be passionate about order. That means I have no nationality, do you follow, Sir? Disorder is violence, therefore I must find out how to end completely all violence within myself.
Questioner: Do you believe in demonstrations?
Krishnamurti: You go up and down the street with a group of people demonstrating against the war in Vietnam. Do you want to end the war in Vietnam or do you want to end all wars? Can you demonstrate to end all wars or can you only demonstrate to end a particular war? Do think about this, give your heart to it. I can demonstrate against a particular war, but when I am concerned with the ending of all wars, not only outwardly but in myself, how can I demonstrate with a group of people? Do you also want to end all wars as I do? Do you understand? It means no nationality, no frontiers, no linguistic differences, no religious divisions - all that. No, Sir, you can't demonstrate, you have to live it. And when you live it, that in itself is a demonstration.
Questioner: Do not love and truth bring about order?
Krishnamurti: But do you know what love is, Sir? Do you know what truth is? Can you love if you are jealous, greedy, ambitious? And is truth something fixed, static, or is it living, vital, moving, without any path to it. You have to find all this out for yourself.


SAANEN 2ND PUBLIC TALK 20TH JULY 1971.

Shall we go on talking about what we were saying yesterday? We were talking about order, and in a world that is so utterly confused, divided, in a world that is so violent and brutal, observing this one should have thought that our main interest in life would be to bring about order, not only in ourselves but also outwardly. Order is not habit. Habit becomes mechanical and loses all vitality, when human beings become merely orderly in a mechanical sense of that word. And order, as we were saying yesterday, covers not only our own particular life but also all the life about us, in the world outwardly and deeply inwardly.
How is one, being aware of this disorder, this confusion, how is one to bring about order in oneself, without any conflict - please listen to all this - without any conflict and not make it merely habitual, routine, mechanical and neurotic? Right? Because one has observed those people who are very orderly, they have a certain rigidity, they have no pliability, they are not quick, they have become rather hard, self-centred because they are following a particular pattern which they consider is order, and gradually that becomes neurotic; being aware of that, that order becomes mechanical, neurotic, and yet one must have order in one's life. How is this to come about? That is what we are going to consider together this morning. I hope you have thought about some of the things that we were discussing the day before yesterday, and you are fairly alive with it.
First of all one has to have physical order, doesn't one? A highly sensitive, if I may use the word 'discipline' - we will go into that word - highly disciplined, sensitive, alive, not a sloppy body, because that reacts on the mind. And how is one to have a highly sensitive organism that doesn't become rigid, hard, forced into a particular pattern which the mind thinks is orderly, and so forces the body to conform to a pattern, or to a design set by the mind. Right? We are following this? That is one of the problems, we will come back to it.
Then also there must be order in the whole totality of the mind - the mind being the brain; and the mind being the capacity to understand, to observe logically, sanely, not to be caught in contradictory desires, purposes, intentions. And this whole quality of mind, how is it to have total disorder, the psychosomatic order, without conformity, without the enforcement of a discipline thought up by the mind, and a mind that can observe very clearly, logically, sanely, and function totally, all round, not fragmentarily? See our difficulty first, what is involved in all this. One has to have order, that is absolutely essential. That we all agree to. Right? What that order is we are going to investigate together, because in the world there is the order of the older generation, which is really total disorder as one observes in its activity in the world, in the business world, in the religious world, in the economic world, in the national world and so on, total disorder. And in reaction to that there is the permissive society, permissive generation that does quite the opposite to the older generation, which is also disorder - isn't it? Please observe this. A reaction is a disorder. Right? And how is the mind, with all the subtleties of thought, with all the images thought has built about itself, the images that it has built not only about another and what it should be, and therefore living in a contradiction - the 'should be' and 'what is' - how is such a mind to have complete, total order so that there is no fragmentation, no reaction to a pattern which it thinks is right and therefore contradictory, opposing, and out of that opposition arises violence?
Now, seeing all that, how is the mind, your mind, to have complete, total order in action, in thought, in every movement both psychologically as well as physiologically. Right? I hope you see the question first, you understand the question, see how extraordinarily complex it is. And the religious people throughout the world have said that you can have order only through a belief in a higher life, belief in god, belief in something outside, and according to that belief conform, adjust, imitate, force through discipline your whole nature and structure of the psyche as well as the physiological state. Right? And there is a whole group of behaviourists who say that the environment forces you to behave, if you don't behave properly it destroys you. And there is a whole set of people who believe and conform to that belief, whether it is the Communist belief, religious belief or a sociological, economic belief.
So seeing all this, the division, the contradiction in us as well as in society, in the world, and the counter culture against the culture, the existing culture, all saying that there must be order in the world. The military say this, there must be order; the priests say there must be order and so on - you see it, there must be order. And is order mechanical? Can order be brought about through discipline? Can order be brought about through conformity, imitation, control? Or order, about which we will talk, has nothing whatsoever to do with all that; which is, it has nothing whatsoever to do with control, with discipline in the ordinary accepted sense of that word, it has nothing whatsoever to do with conformity, with adjustment and so on.
Now let us look at this whole idea of control, whether it does bring order - which doesn't mean we are talking against control, we are trying to understand and because we understand we discover something entirely different. You are following all this? Am I going too fast? I hope you are as interested in it as I am, and as passionate about it too, not just casually listen to a theoretical idea, we are not discussing theories at all, or hypothesis, we are observing actually what is going on, actually. And seeing what is false, and the very perception of seeing what is false is the truth. Right? Do you get it? You understand? I mustn't say the word 'get it'. Right? Shall we go on?
So first what is implied in control? Because that is what all our culture is based on, all our education, all the upbringing of children, and in ourselves the urge to control. Now what is implied in that? We have never asked why should we control at all? Now we are going to go into that whole question. Control implies, doesn't it, a controller and the thing controlled. Right? Please do give your attention to this. Controller and the thing controlled. I am angry, I must control anger. And where there is control there is conflict - I must and I must not. And conflict obviously distorts the mind. Right? A mind is healthy, clear, sane when it has no conflict whatsoever, so that it functions without any friction. Then such a mind is a sane, healthy mind. And control denies that. Right? Because in control there is conflict, there is contradiction, there is the desire to imitate and to conform to the pattern, which you think you must do. Right? Is this clear? Shall we go on from there?
So control is not order. Please you understand? This is very important to understand. Through control one can never have order, because order implies to function clearly, seeing wholly, without any distortion; but where there is conflict there must be distortion, and control implies suppression, conformity, adjustment and the division between the observer and the observed. Right? Now please as you listen to what is being said the mind must be freeing itself from the old culture of control. Right? Are you doing it?
We are going to find out what it is to act or bring about order without control - not that we are denying the whole structure of control. We are, but we are seeing the falseness of it and therefore out of that comes the truth of order. Have you got it? Are we following each other? Yes? Following not verbally but actually, doing it as we go along. Because what we are trying to do is to bring about a different world altogether, a different culture altogether, a human being who lives without any friction, and it is only such a mind that is capable of living without any distortion that knows what love is. Control in any form does breed distortion, conflict and an unhealthy mind. And the old culture has said you must discipline. And this discipline begins with children in schools, in colleges, in families, all the way right through. Now that word 'discipline' means not drilling, not conforming, not suppressing, but that word means 'to learn'. You are following? The word 'discipline' means to learn. A mind that is learning all the time, all the time, is actually in a state of order. You are following all this? It is the mind that is not learning that says, "I have learnt", then such a mind brings disorder. Right? Are we going together? You know I have never disciplined myself, never, about anything. And the mind rejects being drilled, being mechanical, conforming, suppressing - all that is implied in discipline. And yet we said there must be order. Right? And how is this order to come into being without the accepted meaning of that word discipline? Right? I hope you are also working - are we? I am not the only worker here this morning, am I?
We are asking: how is the mind to have order, total order, psychosomatically, both physiologically as well as psychologically, without control, without the accepted meaning of that word discipline, and to be completely free without any sense of conformity and imitation? Are we going along together? Right. Seeing the problem, which is very complex, as we have seen, what is your answer to this? If you are exercising your mind, if you are really deeply interested in this question of order, not only in yourself inwardly but also outwardly, what is your response to it, how do you find an answer to this urge for order, which doesn't lie in control, in the accepted sense of the word discipline, conformity and also the total denial of authority, which is freedom. Right? Because when you have authority then in that acceptance of that authority there is conformity, there is a following and that breeds contradiction, and therefore that does breed disorder. You are following?
So no control in the accepted sense of that word discipline, and the whole structure and nature of authority, which denies freedom. And yet there must be order. Right? You know authority in the sense of being imposed upon; the acceptance of your own experience which then becomes the authority of your particular knowledge or the knowledge of another. See the complications of it. There is the authority of the law, the policeman, the civilized law and so on. And the freedom from authority of the elders, belief, the authority of one's own demands, experiences, knowledge, all that denies freedom. So how is one, seeing all this, not verbally only, but seeing the actual state as it is, and that is what the world is, that is what our education is, that is what our culture is - religious, economic, social, family relationship, all are based on this, which has led to utter confusion, to great suffering, wars, fragmentation of the world and human beings. Now seeing all this, how is one to bring order? That is your problem. You understand? How will you answer that problem if you are really deeply passionately interested in trying to bring about order in your life, as well as outwardly, what is your answer? Will you turn to books, priests, philosophers, gurus, the latest person who says, "I am enlightened, come and I will tell you all about it"? Whom will you turn to find out how to live a life that is totally orderly, denying all this, all the conformity, authority, discipline, control and so on? Please you have to answer this question. Right?
Now can we together, because the speaker is not your guru, absolutely not. I won't have it. Please realize this. Because I abhor followers, they are the most destructive people. And you are not learning anything from the speaker, nothing, therefore he is not your authority. Right? So together, because you don't know, you have only observed 'what is', and you don't know how to bring out of 'what is' order. Right? You are following this? We have only explained, observed together the fact of what is actually going on, and you don't know what will be the outcome of this examination. Right? And the speaker also comes to it afresh. So we are both of us coming to the problem afresh - afresh in the sense you don't know how to bring order out of this chaos. Because if you say, "order should be that", then you are reacting to 'what is', in opposition to 'what is' you are stating something which is a reaction which has no validity at all. Right? So both of us are approaching the problem anew. We have only examined the actual fact of what is going on in the world and in ourselves, the actual fact. Now we are going to find out together what order is. You are not accepting anything the speaker says, please be quite sure. Then, if you do accept it, our relationship changes entirely. But if we are together examining, being totally interested in this issue, which is that, realizing the state of confusion, disorder in the world, and in ourselves, in our lives, how tawdry, disorderly it is, seeing the actual fact and the intensity and the passion to find out what is order.
So we are going to find out together - together. Therefore we are going to find out what it means to learn. Right? Not from me, but by observing 'what is' and learning from that. Right? Learning, which means it is an active present of that verb to learn, which is a constant movement of learning, not having learnt - having learnt apply, which is quite different from learning all the time. You see the difference? We are learning together. We are not storing up knowledge and then acting according to that knowledge, then that becomes contradiction. Then in that there is control and all the rest of it begins. Whereas a mind that is constantly learning has no authority, no control, no discipline, but the very learning demands order. Right? Are you, please observe yourself, are you in a state of learning, or waiting to be told? Please do watch yourself. Learning or waiting for somebody like me to come and tell you what order is? If you are waiting to find out from another what order is, then you are dependent on that person, or on that book, or on that priest, or on that structure and so on. So we are learning together. Is that your state of mind, that you have understood control and all the implications of that word, understood and therefore are free? Understood what is implied in the full significance of that word 'discipline' and also are completely aware of the meaning of that word 'authority'? Otherwise you can't learn, can you?
Learning implies a mind that is curious, that doesn't know, that is eager to find out, terribly interested - is your mind like that, interested, says, "I don't know what order is, I am going to find out"? Very curious and passionate, deeply interested - is your mind like that, and therefore willing to learn - not from another but learn, the act of observation? Because control in the accepted sense of that word discipline , authority prevents observation. Do you see that? Do we see it? A mind can only learn when it is free, when it doesn't know. Otherwise you can't learn.
So is your mind free to observe, to observe the world and observe yourself? And you cannot observe if you are saying, "This is right and this is wrong", "I must control, I must suppress, I must obey, I must disobey" - you follow? All that is going on so you are not free to learn. If you are saying, "I must live a permissive life", then you are not free to learn. If you are conforming, you are not free to learn. Right? Are you conforming when you have long hair, beards? Am I conforming because I put on a shirt and trousers? Short hair? Please find out. Conformity is not merely to a particular pattern, to a particular structure of society, or a belief; but in little things conforming. And such a mind is incapable of learning because behind this conformity there is this whole sense of fear, which the young have and the old have, and that is why they conform.
So to find out what order is, and there must be order, a living thing not a mechanical thing, a beautiful thing, you understand, the order of the universe, the order that exists in mathematics, the order that exists in nature, in the relationship between various animals in nature, order, which we human beings have totally denied because we in ourselves are totally in disorder, which means contradictory, fragmentary, frightened, and all the rest of it. Now I am asking myself, and you, whether my mind is capable of learning because it doesn't know what order is. It knows the reaction to disorder, but without reaction to find out our whether it is actually capable of learning, and therefore free to observe. That is, is your mind aware of all these problems - of control, discipline, authority and the constant response of reaction, the structure - are you aware of all this? Are you aware of all this in yourself as you live from day to day? Or you are only aware when it is pointed out to you? Please see the difference. You are only aware when it is pointed out to you, or you are aware without it being pointed out, you see it? Now which is it? Do please go into it. Which is it? Because it has been pointed out to you, therefore you become aware, which has its own other problems involved? Or are you aware of this whole problem of confusion, discipline, control, suppression - you know - conformity, all that because you have been observing, living, watching. Then it is your own, whereas the other is secondhand. Now which is it?
For most of us it is secondhand because we are secondhand people, aren't we? All our knowledge is secondhand, our traditions are secondhand. Perhaps only one or two activities are totally our own, or not of another. So is one aware, are you and I aware, are we aware that it is our own direct perception and not learnt from another? Now if it is learnt from another one has to discard that totally hasn't one? Right? You have to discard if somebody has told you now, as it happened just now, that the implications of control, discipline, authority and so on, then you become aware of all that because it has been pointed out to you, that you must totally reject in order to learn. Are you following all this? So if you have rejected what others have said then you are actually learning, aren't you?
Now let's find out together what order means - right? Now how do you find out what order is when you don't know anything about it - you understand? Are you following? Oh Lord, don't look so blank, please! When you don't know anything about it, what order is, how do you find out? You can only find out by enquiring what the state of your mind is that is enquiring into order. You get what I am getting at? You understand what I am explaining? Look - I don't know what order is, I know what disorder is. I am completely familiar with what disorder is, the whole culture of disorder of this present society, I know it very well; but I don't know what order is. I can imagine what order is, I can theorize about what order is, but theories, imaginations, speculations are not order, therefore I discard that. Right? So I really don't know what order is. Right? My mind - please listen to this very carefully - my mind knows what disorder is, how it has come about, what the culture, the conditioning of that culture and the human beings, I know all that, I am aware of all that, and that is total disorder. Now I really don't know what order is. Now what is the state of the mind that says, "I don't know"? You are following this? What is the state of your mind that says, "I really don't know"? Is that state of mind waiting for an answer, waiting to be told, expecting to find order? If it is expecting to find order, if it is waiting to be told, then it is in a state of not knowing. Right? Are you following this? I really don't know. It is not waiting to be told, it is not waiting for an answer. It is terribly alive, active, but it doesn't know. But it knows what is disorder completely, and therefore rejects all that. Therefore the mind, such a mind says, 'I don't know' is completely free. Therefore because it has denied the disorder, because it is free it has found order. Do you understand this? I am afraid you don't! It is really marvellous if you go into this. Do please.
First of all we started out by saying there must be order in this world. And we said order has been established by the older generation with their culture, through control, through discipline, through conformity, through suppression, through authority, imposition, fear, domination, heaven and hell. And in observing that closely because all that is oneself, one sees there is total disorder both outwardly and inwardly, except occasional patches of clarity, that is not order, they are just patches. And the interest, the passion, the intensity to have order denies all the culture which has brought about disorder. You are following all this? It has denied it. That is not order. Nor is it order, the permissive society, that is not order either, with their violence, with their peculiar - and all the rest of it. And I don't know what order is and I am not waiting for somebody to tell me what order is. And my mind, because it has denied everything that is disorder, totally without holding back a thing, it has emptied the cupboard completely, therefore it is free, therefore it is capable of learning. And because it is so totally free, which means non-fragmented, it is in a state of order. Have you understood this?
Now is your mind in order? Totally? Otherwise don't go any further. Nobody, no teacher, no guru, no saviour, no ancient philosophers or moderns, nobody can teach you what order is, therefore you deny all authority, therefore you are free from fear to find out what order is. Now are you aware of your mind, are you aware of yourself, your life, not the holiday life, not the life of sitting here for an hour listening to a talk, but your daily life, your family life, the life of your relationship with each other. Are you aware in that life, the daily life, the monotony, the boredom, the routine, the office, the quarrels, the nagging, the brutalities, the violence - are you aware of all that as the result of a culture that is totally disorder - your life? And being aware you can't out of that disorder pick and choose what you think is order. Right? So are you aware that one's life is disorderly. And the interest, the passion, the intensity to find order, the flame of it, if you haven't got that flame then you will pick and choose what you think is order out of disorder. So can you honestly observing yourself - you know with great honesty, without any sense of hypocrisy, double talk - know for yourself that your life is disorderly, and can you put all that aside to find out what order is?
You know putting aside disorder is not so very difficult. I know we make a lot of tragedy and a lot of excitement and all the rest of it. You know when you see something very dangerous, a precipice, an animal, or a man who is dangerous, you avoid it instantly, don't you, don't you? There is no arguing, there is no hesitation, there is no temporizing, there is immediate action. In the same way when you see the danger, complete danger of disorder, there is instant action which is the denial, total denial, of the whole culture which has brought about this disorder, which is yourself. Right? I had better stop. Now perhaps you would ask questions about all this.
Q: Is it a problem of how to look because we are not free?
K: The questioner says, is it not a question of how to look. Isn't that right sir? Is that it? Are you, is one free to look? That is what we have been saying. We are not free to look. You don't want to look, do you? Do you really want to look at all the things which you hold, which you cherish, which you think is important, which is also surrounded by a lot of confusion, are you capable of looking at all that? Come on sirs, it is not my problem. Are you capable of looking at yourself without any distortion? Have you ever looked at yourself, not with one image looking at other images? You are following?
Q: Aren't we here conforming to a certain pattern? You speaking for one hour and then us asking a few questions. Is that a pattern too?
K: Is that a pattern? I talk for a hour, people ask questions, is that a pattern too? You can make anything into a pattern. Sitting on a chair is a pattern, sitting on the ground becomes a pattern. But is this a pattern? If it is a pattern let's break it up. Shall I sit on the platform, would that make any difference, and you talk for an hour and I'll listen? (Laughter) No I am not joking, please.
You see I am asking a question, which is: have you ever looked at yourself? Not in the mirror, your face, your make-up and all the rest of it, have you ever looked at yourself? Do you know what it means to look at yourself? To look at yourself actually as you are? Does that frighten you? You are frightened because you have an image about yourself, haven't you? You think, I am better than that, I am more noble than that, or how dreadfully ugly I am, how old, how decrepit, how diseased, how silly I am. All this prevents you from looking, doesn't it? No? I just want to see myself as I am. I don't want to pick and choose out of what I see. I just want to look. Does that take a great deal of courage? No, sorry. My interest to observe what I am makes me look, not my fear of finding out what I am. I don't know if you are meeting this. I am really vitally, tremendously interested in seeing what I am, whatever it is - are you? My relationships, whether I lie or tell the truth, whether I am frightened, whether I am greedy, ambitious, you know all the subtle movements that creep in and out of my life. Now how do I look at myself? Is my mind capable of looking at itself? That means, does one thought, separating itself, look at various other thoughts? Then that one thought that has separated itself from other thoughts, then that thought says, "this is right", "this is wrong", "this is good", "this is bad", "this I shall keep," "this I won't keep", "how frightened I am", "how ugly" - you follow? Now is that looking? When one thought separates itself from the rest of the other thoughts, is such a thought capable of looking? Or you can only look at yourself when there is no fragmentation of thought? Is all this becoming too difficult? Yes? I don't know why.
Q: May I ask a question?
K: Yes.
Q: Is operation on the fact one of the ways of avoiding a crisis?
K: Is the operation on a fact, wanting to do something about the fact, is that one of the ways of avoiding the crisis. Just hold a minute sir, we'll answer that but first just listen to this.
Have you ever looked at yourself? Your face, how you behave, why you behave in a certain way, your nervous reactions, the twitching of your fingers of which you are not aware at all, unconscious of what your body is doing, are you aware of all that? How you walk, how you talk, how you listen? And are you aware of yourself, your thoughts, your feelings, your inner motives, completely aware? Just observing, not correcting, just to look.
Q: It is very difficult not to analyse.
K: When you are analysing you are not looking.
Q: I know.
K: You don't know otherwise you wouldn't analyse. Look, I want to see what is in the cupboard of my mind, what is stored up there, I want to read all the things it contains because the content of the mind is the mind. Right? Are you following this? Is this becoming too difficult? I want to see what I am, not only during the waking hours - walking, talking, gestures, making gestures, office, sex, anger, pleasure, the delight of seeing the hills, the streams, trees, the birds, the clouds, in the waking hours - but also I want to see myself when I am asleep, what is going on. Don't you? Don't you? Oh, no you don't! You think you do. Do you know what it means when you want to learn about yourself? It means hard work, daily observation, watching, watching, watching. Which doesn't mean self-centred watching, just watching, like watching a bird, the movement of a cloud, you can't change the movement of a cloud. So in the same way watch.
And the next question is: can the mind be watchful of what it is doing when it is asleep? I won't go into that, that is too - we'll go into that later if you want to.
Q: I would like to look at our relationship - you to us. You say you are not a guru but you talk and we listen. We ask questions and you answer them. So could we look at our relationship?
K: Could we look at our relationship. You talk, we listen and we seem to absorb what you are saying and so could we discuss our relationship? Right sir? Are we together taking a journey, together? Or are you merely following? It is for you to tell me, not for me to tell you. What is it that you are doing? Together or being led? Which is it? If you are being led, if you are following, there is no relationship, because he says, "Don't follow". He is not your authority, your guru. But if you insist on following, if you insist on listening in order to learn what he is saying, then we have no relationship, have we? But if you say, "Look, I want to learn, we are together, taking a journey together into this extraordinary world in which we live, in the world which is me, and I want to penetrate into that me, I want to learn", then we are together, we have a relationship. Right?
Q: Is it really together if the physical situation is so. You sit above here and we are sitting down there.
K: Doesn't it make a difference when you sit on a platform and we sit down below. I happen to sit on a platform because it is more convenient, because you can see the poor chap and he can see you. If I sat down there none of them could see me. Surely height doesn't make any difference, does it, when we are talking of taking a journey together whether you are tall, short, or whether you are broad or wide or sitting - we are taking a journey together into a world in which there is neither height nor depth, not breadth. It is the world that we are trying to understand.
So I'll come back to this question, which is: have you ever looked at yourself? Have you ever looked at yourself for any length of time, as you look at yourself in the mirror when you shave, when you brush your hair, when you make-up and all the rest of it? Have you ever spent ten minutes, as you do at a mirror, watching yourself, without any choice, without any sense of judgement or evaluation, just watch yourself? Shall we go into all that the day after tomorrow?


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 2 2ND PUBLIC TALK SAANEN 20TH JULY 1971 'ORDER'

WE WERE TALKING about order. In a world that is so utterly confused and divided, in a world that is so violent and brutal, one would have thought that our main interest in life would be to bring about this order, not only in ourselves but also outwardly.
Order is not habit; habit becomes automatic and loses all its vitality when human beings merely become orderly in the mechanical sense. Order, as we were saying, covers not only our own particular life but also all the life about us, outwardly, in the world, and deeply inwardly. Now, being aware of this disorder, this confusion, how is one to bring about order in oneself without any conflict and without it becoming merely habitual, a routine, mechanical and neurotic? One has observed those people who are very orderly; they have a certain rigidity, they have no pliability; they are not quick and have become rather hard, self-centred, because they are following a particular pattern which they consider to be order; and gradually that becomes a neurotic state. So being aware that this kind of order (which is disorder) becomes mechanical and leads to neurosis, nevertheless one realizes that one must have order in one's life. Then how is this to come about? That is what we are going to consider together this morning.
One must have physical order. It is essential to have a well-disciplined, sensitive, alert body, because that reacts on the mind. And how is one to have a highly sensitive organism that doesn't become rigid, hard, forced into a particular pattern or design - which the mind thinks is orderly and so forces the body to conform to. This is one of the problems. Then there must be order in the whole totality of the mind, of the brain. The mind is the capacity to understand, the ability to observe logically, sanely, to function totally, all round, not fragmentarily, not to be caught in contradictory desires, purposes and intentions. How is this whole quality of mind to have total order, psychosomatic order without conformity, without the enforcement of a thought-up discipline?
See our difficulty first, what is involved in all this. One has to have order; this is absolutely essential. We are going to investigate together what we mean by that order. There is the order of the older generation, which is really total disorder as one observes its activities throughout the world, in business, in religion, in the economic field, amongst nations and everywhere else; there is total disorder.
In reaction to that there is the permissive society, the younger generation, who do quite the opposite to the older generation, which is also disorder - isn't it? A reaction is disorder. And how is the mind, with all its subtleties of thought, with all the images thought has built, the images that it has built about another, and the images about itself, the images of the "what is" and the "what should be" (therefore living in a state of contradiction), how is such a mind to have complete, total order within itself, so that there is no fragmentation, no reaction to a pattern and no contradiction of the opposites out of which arises violence? Now, seeing all this, how is the mind, your mind, to have complete, total order in action and in thought, in every movement both psychologically and physiologically?
The religious people have said that you can only have order through belief in a higher life, through belief in God, belief in something outside, and that you must conform, adjust, imitate according to that belief; that through discipline you must force your whole nature and change the structure of the psyche, as well as your physiological state. They have said all this. And there is a group of behaviourists who say that environment forces you to behave; if you don't behave properly then it destroys you. And people live that way, according to their own particular belief, whether it be the Communist belief, some religious belief or a sociological, economic belief.
In spite of this division in the world, the contradiction in ourselves as well as in society, and the counter culture against the existing culture, they all say that there must be order in the world; the military say it and so do the priests. And is order mechanical? Can order be brought about through discipline? Can order be brought about through conformity, imitation and control? Or, is there an order that has nothing whatever to do with control, with discipline as we know it, that has nothing whatever to do with conformity, with adjustment and so on?
Let us look at this whole idea of control and find out whether it does bring order (which doesn't mean we are talking against control). We are trying to understand; and if we understand, we may discover something entirely different. I hope you are following all this and that you are as interested in it and as passionate about it as I am. It is utterly useless to listen casually to some theoretical idea; we are not discussing theories or hypotheses; we are observing actually what is going on, seeing what is false. The very perception of seeing what is false is the truth. Do you understand?
Now what is implied in control? All our culture, all our education and the upbringing of our children is based on that; and in ourselves there is this urge to control. Now what is implied in that? We have never asked ourselves why we should control at all? Now, let us go into this question. Control implies, does it not, a controller and the thing to be controlled. Please give your attention to this. I am angry and I must control my anger; and where there is control, there is conflict; "I must" and "I must not". And conflict obviously distorts the mind. A mind is healthy when it has no conflict at all; then it can function without any friction and such a mind is a sane, clear mind, but control denies that, because in control there is conflict and contradiction, there is the desire to imitate and to conform to a pattern - the thing you think you ought to do. Is this clear?
So control is not order. This is very important to understand. One can never have order through control, because order implies functioning clearly, seeing wholly, without any distortion; but where there is conflict, there must be distortion. Control also implies suppression, conformity, adjustment and the division between the observer and the observed. We are going to find out what it is to act or bring about order without control. Not that we are denying the whole structure of control, but we are seeing the falseness of it and, therefore, out of that comes the truth of order. Are we following each other, not verbally but actually doing it as we go along, because we are trying to create an entirely different world, a different culture, to bring about a human being who lives without friction? It is only such a mind which is capable of living without distortion that knows what love is. And control in any form does breed distortion, conflict and an unhealthy mind.
The old culture has said that you must discipline, and this discipline begins with children at home, then in schools and colleges and right the way through life. Now that word "discipline" means to learn; it does not mean drilling, conforming, suppressing and so on. And a mind that is learning all the time, is actually in a state of order, but the mind that is not learning, which says "I have learnt", such a mind brings disorder. The mind itself resists being drilled, becoming mechanical, conforming and suppressing, which is all implied by discipline. And yet we said there must be order. How is this order to come into being without discipline in the accepted sense of that word?
Seeing the problem, which is very complex, what is your answer? If you are exercising your mind, if you are really deeply interested in this question of order, not only inwardly in yourself but also outwardly, what is your response to it? How do you find an answer to this urge for order, which does not depend on control, on discipline, on conformity and that totally denies all authority - which is freedom, isn't it? If there is any form of authority, then in the acceptance of that authority there is conformity, there is a following; and that breeds contradiction and therefore disorder.
So, no control, in the usual meaning of that word "discipline", and a total denial of the whole structure and nature of authority, which negates freedom. And yet there must be order; see the complications of it. There is the authority of law, of the policeman, the civil authority that one must abide by; but there must be freedom from the authority of the elders with their beliefs, and the authority of one's own demands, experience, knowledge; because all that denies freedom. Seeing the actual state of the world as it is, observing our culture, social, economic and religious, our educational system and the family relationship, we see that they are all based on this authority. And it has caused utter confusion, great suffering, wars and the fragmentation of the world, as well as the division of man. Observing this, how is one to bring about order? That is your problem - you understand? How will you answer that question if you are really deeply, passionately, interested in trying to bring order to your life, as well as outwardly? What will your answer be? Will you turn to books, to the priests, to the philosophers, to the gurus, to the latest person who says, "I am enlightened, come and I'll tell you all about it?" To whom will you turn - to find out how to live a life that is totally orderly, denying all conformity, all authority, all discipline and control? You have to answer this question. We are coming to the problem afresh, that is, afresh in the sense that we don't know how to bring order out of this chaos. If you say, order should be this or that, then you are reacting to "what is", you are stating something which is in opposition to "what is", a reaction that has no validity whatever. So we are approaching the problem anew; we have so far only examined the actual fact of what is going on in the world and in ourselves, the actual fact. Now, we are going to find out together what order is. You are not accepting anything the speaker says, be quite sure about this, because if you do, then our relationship changes entirely. But if we are examining together, being totally interested in this issue, which is, that realizing the state of confusion in the world, and seeing the disorder in ourselves, in all our lives, how tawdry they are, realizing the actual fact of this, then we need intensity and passion to discover what is order.
We are going to find out, first of all, what it means to learn by observing "What is" and learning from that. Learning means the active present of that verb to learn, which is a constant movement of learning, not having learnt and then applying that knowledge, which is something quite different from learning all the time. Do you see the difference? We are learning together; we are not storing up knowledge and then acting according to that knowledge; in that there is contradiction and therefore control, whereas a mind that is constantly learning has no authority, no contradiction, no control, no discipline, but the very learning itself demands order. Please observe yourself. Are you in a state of learning - or waiting to be told what order is? Do watch yourself. If you are waiting to find out from another what order is, then you are dependent on that person, or on that book, or on that priest, or on that structure and so on. So we are learning together. Is that your state of mind, that you have understood control and all its implications, understood the full significance of discipline and also you are completely aware of what authority entails? If you have understood, then you are free; otherwise you cannot learn. Learning means a mind that is curious, that doesn't know, that is eager to find out, interested. Is your mind like that, interested? Are you saying I don't know what order is but I am going to find out? Are you very curious, passionate and deeply interested, is your mind like that and, therefore, willing to learn, not from another but to learn for yourself by the act of observation? Control and authority, which to you mean discipline, prevent observation. Do you see this? A mind can only learn when it is free, when it doesn't know, otherwise you cannot learn.
So, is your mind free to observe the world and observe yourself? You cannot observe if you are saying "This is right" and "This is wrong", "I must control", "I must suppress", "I must obey", "I must disobey" - you follow? And, if you are saying that I must live a permissive life, then you are not free to learn; if you are conforming, you are not free to learn. Are you conforming when you have long hair? Am I conforming because I put on a shirt and trousers? please find out. Conformity is not merely to a national pattern, to a particular structure of a society or to a belief, but there is conformity in little things. And such a mind is incapable of learning, because behind this conformity there is this enormous sense of fear; the young have it as well as the old and that is why they conform. If all that is going on, you are not free to learn.
And there must be order, something living and beautiful, not a mechanical thing - the order of the universe, the order that exists in mathematics, the order that exists in nature, in the relationship between various animals, an order that human beings have totally denied, because in ourselves we are in disorder, which means that we are fragmentary, contradictory, frightened and all the rest of it.
Now, I am asking myself, and you are asking yourself, whether the mind is capable of learning, because it doesn't know what order is. It knows reaction to disorder, but the mind must discover whether it is actually capable of learning without reaction and can therefore be free to observe. In other words, is your mind aware of the problem of control, of discipline, of authority and the constant response of reaction - are you aware of that whole structure? Are you aware of all this in yourself as you live from day to day? Or are you only aware when it is pointed out to you? please see the difference. If you are aware of this whole problem of confusion, discipline, control and suppression, which is conformity, because you have been observing, living, and watching, then it is your own; the other is secondhand. Now which is it?
For most of us, it is secondhand, because we are secondhand people, aren't we? All our knowledge is secondhand, our traditions are secondhand; there may perhaps be a few activities that are totally our own and not of another. So, are we aware that it is our own direct perception, and not secondhand knowledge learnt from another? Now, if it is learnt from another, one has to discard that totally, hasn't one? You have to discard all that has been said just now by the speaker about the implications of control, discipline, authority and so on; then you become aware that what has been pointed out to you must be totally rejected in order to learn. If you have rejected what others, including the speaker, have said, then you are actually learning, aren't you?
Now, let's find out together what order means. How do you find out what order is when you don't know anything about it? You can only do this by enquiring into the state of the mind that is trying to find out what order is. I only know what disorder is, I am completely familiar with it, the whole culture of disorder in this present society; I know it very well. But I don't know what order is; I can imagine what order is; I can theorize about it, but theories, imagination, speculation are not order; therefore I discard all that. So, I really don't know what order is. My mind knows what disorder is, how it has come into being through the culture and the conditioning of that culture and of the human beings; I am aware of all that which is total disorder. Now I really don't know what order is, so what is the state of the mind that says I don't know? What is the state of your own mind that says, "I really don't know?" Is that state of mind waiting for an answer, waiting to be told, expecting to find order? If it is waiting, expecting to be told, then it is not the state which we are talking about, the state of not knowing. The state of "not knowing" is not waiting to be told, it is not expecting an answer; it is terribly alive, active, but it does not know; it knows what is disorder and therefore rejects it completely. When such a mind says, `I do not know, then it is totally free. It has denied the disorder and because it is free, it has found order. Do you understand this? It is really marvellous if you go into it for yourself.
I don't know what order is and I am not waiting for anybody to tell me. And because my mind has denied everything that is disorder, totally, without holding back a thing, has emptied the cupboard completely, it is free; so it is capable of learning. And when the mind is totally free, which means non-fragmented, then it is in a state of order. Have you understood this?
Now, is your mind in total order, otherwise don't go any further. Nobody, no teacher, no guru, no saviour, no philosopher, can teach you what order is; in denying totally all authority, you are free from fear, and therefore you can find out what order is. Now, are you aware of your mind, of yourself, of your life - not the holiday life sitting here for an hour listening to a talk - but aware of your daily life, of your family life, of your relationship with each other? And in that life are you aware of the daily routine, the monotony, the boredom of going to the office? Are you aware of the quarrels, of the brutalities, of the nagging and the violence, of everything which is the result of a culture that is total disorder, which is your life? You can't pick and choose out of that disorder what you think is order. Are you aware that your life is disorderly and if you haven't got the interest, the passion, the intensity, the flame to find order, then you will pick and choose what you think is order out of the disorder. Can you observe yourself with great honesty, without any sense of hypocrisy or double talk, know for yourself that your life is disorderly, and can you put all that aside to find out what order is? You know, putting aside disorder is not so very difficult; we dramatise it, make much of it. But when you see something very dangerous, a precipice, a wild animal, or a man with a gun, you avoid it instantly, don't you? There is no arguing, no hesitation, no temporising, there is immediate action. In the same way, when you see the danger of disorder, there is instant action which is the total denial of the whole culture which has brought about disorder, which is yourself.
Questioner: Is not the problem how to look?
Krishnamurti: We have been asking, "Is one free to look?" You don't want to look, do you? Do you really want to look at all the things that you value, that you cherish, the beliefs which you think are important and which are surrounded by a great deal of confusion? Are you capable of looking at all that? Come on, Sirs, it is not my problem. Are you capable of looking at yourself without any distortion? Have you ever looked at yourself without one image looking at a lot of other images?
Questioner: Aren't we conforming to a certain pattern now? You speak for an hour and then we ask questions. Isn't that a pattern too?
Krishnamurti: Is this a pattern? You can make anything into a pattern; sitting on a chair is a pattern, sitting on the ground becomes a pattern. But is this a pattern? If it is, then let us break it up. You see, I am asking a question which is: have you ever looked at yourself? I am not talking about looking at your face in the mirror. But do you know what it means to look at yourself actually as you really are? Does that frighten you? You are frightened because you have an image about yourself, haven't you? You think: I am better than that, I am more noble than that; or how dreadfully ugly, how old I am, how decrepit, how diseased, how silly I am. All that prevents you from looking, doesn't it? I just want to see myself as I am. I don't want to pick and choose out of what I see; I just want to look. Does that take a great deal of courage? My interest, my passion to observe what I actually am makes me look, not my fear of finding out what I am I don't know if you are meeting this point I am vitally tremendously interested in seeing what I am, whatever it is - are you? In my relationships, I want to see whether I lie or tell the truth, or whether I am frightened; I want to see if I am greedy or ambitious, I want to watch all the subtle movements that creep in and out of my life.
Now, how do I look at myself? Is my mind capable of looking at itself? Does that mean one thought separating itself to look at other thoughts? The one thought that has separated itself from the other thought then says: this is right, this is wrong, this is good, this is bad, this I shall keep, this I won't keep, how frightened I am, how ugly - you follow? Now, is that looking? When one thought separates itself from the other thoughts, is such a thought capable of looking? Or can you look at yourself only when there is no fragmentation of thought?
Have you ever looked at yourself - the way you behave, why you behave like that, how you walk, how you talk, how you listen? Are you aware of what your body is doing, watching your nervous reactions like the twitching of your fingers? Are you aware of yourself, your thoughts, your feelings, of your inner motives, your inner drives and urges - are you completely aware of all this, not correcting it, but observing, watching looking?
Questioner: It is very difficult not to analyse.
Krishnamurti: When you are analysing, you are not looking.
Questioner: I know.
Krishnamurti: You don't know otherwise you wouldn't analyse. Look, I want to see what is in the cupboard of my mind, what is stored up there; I want to read all the things it contains because the content of the mind is the mind. I want to see what I am during the waking hours, walking, talking, making gestures, when I am at the office, when I am angry, in the fleeting moments of pleasure and sex, and the delight of seeing the hills, the streams, the trees, the birds and the clouds. But I also want to see myself when I am asleep, be aware of what is going on. Don't you want to see yourself, awake and asleep? You think you do. Do you know what it means to learn about yourself? It means hard work, daily observation, watching, watching, watching, but not self-centred watching, just watching, like you watch a bird, or the movement of a cloud; you can't change the movement of the cloud, so just watch in the same way.
And the next question is: can the mind be watchful of what it is doing when it is asleep? We haven't time to go into that now, perhaps another day.
Questioner: I would like to examine the relationship between you and us. You say you are not a guru, but you talk and we listen; we ask questions and you answer them, so could we look at this relationship?
Krishnamurti: Are we taking a journey together? Or are you merely following? It is for you to tell me, not for me to tell you. What is it you are doing? Are we journeying together or are you being led - which is it? If you are being led, if you are following, there is no relationship, because the speaker says, "Don't follow." He is neither your authority nor your guru; if you insist on following, if you insist on listening in order to learn what he is saying, then there is no relationship. But if you say, "I want to learn," we are taking a journey together into the extraordinary world in which we live, and that world is "me" and I want to penetrate into that "me", I want to learn; then we are together, then we have a relationship.
Questioner: But is it really together you sit up there and we are down here?
Krishnamurti: I happen to sit on the platform because it is more convenient, because you can see me and I can see you. It is of no account whether you are sitting up here or down there - we are taking a journey together into a world in which there is neither height nor depth; it is that world which we are trying to understand.
So I come back to my question which is: have you ever looked at yourself? Have you ever looked at yourself for any length of time, as you look at yourself in a mirror when you are shaving, or brushing your hair, or when you make-up? Have you ever spent ten minutes, as you do at a mirror, watching yourself, without any choice, without any sense of judgment or evaluation, just watching yourself? That is the main issue.
-- Page 318 --


SAANEN 3RD PUBLIC TALK 22ND JULY 1971.

We said that we would be talking over together this problem of looking at ourselves. I wish some of you would go into this instead of me. First of all, I feel, most of us live rather a superficial life and are content to lead such a life, and meet all the problems of our existence superficially and thereby increase our problems because our problems are very complex, rather deep and need a great deal of penetration and understanding. But most of us would like to treat all problems rather superficially according to the old tradition, or adjust ourselves to a modern tendency and never resolve totally and completely any of our problems, such as war, conflict, violence and so on. And we are also apt to look at ourselves rather superficially, not knowing how to penetrate deeply into ourselves. Either we observe ourselves with a certain disgust, with a certain conclusion already made up, or look at ourselves hoping to change what we are.
I think it is important, don't you, that we should understand ourselves totally, completely, because as we said the other day, we are the world, and the world is us. This is an absolute fact, and it is not a mere verbal statement, or a theory, but something that one feels deeply, with all the agony of it, the suffering, the pleasure, the brutality, the fragmentation of nationalities, religions. And one can never solve any of these problems without really understanding ourselves, because ourselves is the world. And if I understand myself there is a living at a totally different dimension. And to really penetrate, not only at the conscious level of our being, but also at depth; and is it possible for each one of us to understand ourselves, not only the superficial structure of our minds but also at the deep, not conscious level? And as we said the day before yesterday that is what we are going to talk over together.
When we say: we are going to talk over together, it doesn't mean that I talk and you listen, but we are going to share together. I really mean it - share it. Otherwise it will be no fun at all, for you or for me. And how am I, or you, how is one to look at oneself? Is it possible to look at oneself completely, without the division of the conscious and the deeper layers of the conscious of which we are totally, perhaps, unaware? Is it possible to observe, see the whole movement of the 'me', the self, the what I am, with a non-analytical mind, so that in the very observation of it there is a total understanding instantly? That is what we are going to go into. So please, as we said, we are going to share it together. You are going to work as hard as I am going to. It is rather hot but let us sweat it out because this is a very important question. This has been the problem right through the religious life, throughout the various cultures, whether one can go beyond oneself to find reality, to find something that is not measurable by the mind, without any illusion? And in the process of this search to go beyond oneself, one has been caught in various forms of myths, the Christian myth, the Hindu myth, the whole mythological world, which becomes totally unnecessary and irrelevant.
So is it possible to look at ourselves non-analytically and therefore observe without the 'me' observing? We will go into all this. I want to understand myself and I know myself is very complex, it is a living thing, not a dead series of memories, accidents, experiences, knowledge; it is a living, moving, vital thing. You can't say, "I am static" - it is impossible. It is a living thing, as society is a living thing, because we have created it. Now, is it possible to look without the observer looking at the thing called the observed? Do you understand my question? Because if there is the observer looking, he looks invariably through fragmentation, through division, and therefore wherever there is division, both in myself and outwardly, there must be conflict - the national conflicts outwardly, the religious conflicts outwardly, the economic and so on. And inwardly there is this vast field, not only superficially observed, but a wide area about which we know almost nothing. So where there is an observation in which there is division as the 'I' and the 'not I', or the observer and the observed, or as the thinker and the thought, or the experiencer and the experience, in which there is a division, then there is conflict. Please let us be clear on this point, all of us, not just you and I, one of us, all of us. When I look at myself as an outsider observing within then there is division, obviously. You as a Christian, and if I happen to be a Communist, then there is a battle between us. You a Hindu, Muslin and all that, there is conflict. Similarly when there is a division in our observation, that I different from the thing I look at, then invariably there must be conflict - right? Please it is not a verbal communication, this is an actual fact. And do you see this fact as actual, not as a theory?
So, is it possible - I am not saying it is, or it is not, we are going to find out for ourselves - is it possible to observe without this division? And to find that out we hope to come to that perception in which there is no division through analysis. Right? That is, I analyse myself as the observer and the thing analysed. Is this getting a little bit too complex?
First of all, in observing myself, there is the actual fact of this division. When I observe myself I say, "this is good, this is bad", "this is right, this is wrong", "this has value, this has no value", "this has relevance and that has not". So when I look at myself, the observer is conditioned by the culture in which he has lived, so the observer is the memory, is the entity that is conditioned, the observer is the 'me'. And according to that background of the 'me' he judges, he evaluates; if I am a Communist, Hindu, Buddhist and all the rest of it, I observe myself according to my conditioning and hope to bring about a change in the observed according to my conditioning. That is a fact. That is what we are doing all the time, hoping to change what is observed through analysis, through control, through reformation and so on. Again that is a fact.
Then I want to find out why this division exists. And I begin to analyse to find out the cause. After all, all analysis is not only to find the cause but also to go beyond. Right? I am angry or greedy, envious, brutal, or whatever it is, violent, neurotic, and I begin to analyse the cause of this violence, the cause of this neurotic state and so on and so on and so on. Now in analysis what is involved? Please follow this. This is part of our culture, because we are trained from childhood to analyse, thinking that is going to solve all our problems; volumes are written on it, all the psychologists, all that business, is to find the cause, to understand the cause and go beyond. Now analysis implies, doesn't it, time? I need a great deal of time to analyse myself. Right? I must analyse, examine, very carefully every reaction, every incident, every thought, trace it to the cause and all that takes time. Right? And in the mean time other incidents are going on, other happenings, other reactions, which I am incapable of quickly understanding. Right? That is one point, it takes time.
And analysis implies also that everything that is analysed must be complete, otherwise if it is not analysed properly, the examination is incorrect, and with that thing which is not correct I am going to examine the next experience, next incident. So I am all the time examining with incorrect ideas, values and so increasing the knowledge of incorrection. I don't know if I am conveying it rightly. I may be using the wrong words, but we will correct the words. And analysis implies also the analyser and the analysed, whether the analyser is the professor, the analyst, the psychologist, or you yourself, or your friend. The analyser examining and sustaining the division, nourishing the division, and therefore increasing conflict. All these things, and more, are implied in analysis - time, evaluation of every experience, every thought, completely, which is not possible, and the division created by the observer and therefore increase in conflict. One sees that, not only intellectually, but actually, it is so.
And the other question is: I can examine my mind, the superficial daily activity of the mind, but how am I to understand, examine the deeper layers - you understand? Are you following all this? Is it fun? Because I want to understand myself completely, right through, I don't want to leave a single corner, a dark spot unexamined. I want everything in me exposed so that there isn't a single thing which the mind hasn't completely understood. Because if there is a corner which has not been examined then that corner distorts all thought, all action. And analysis also implies the postponement of action. Right? Because when I am analysing myself I am not acting, I am waiting until my analysis is over, then perhaps I will act rightly: which means inaction. So analysis is the denial of action. You are following all this? See what is involved: time, understanding everything completely in each analysis, which is not possible; then the division between the analyser and the analysed and therefore conflict; and analysis is the total denial of action - action means now, not tomorrow. Seeing all this, can the mind understand the hidden corners totally?
And, is it possible to understand it through dreams? Because all this is implied in understanding myself. That is, is it possible through dreams, and the intimation of the unconscious, or the thing that is hidden, during sleep. The specialists say that you must dream. If you do not dream it is an indication of a certain kind of neurotic state. And it helps you through dreams to understand all the activities of the hidden mind. There is so much about all this - all right, I'll go on. Now what is the meaning of dreams? Should we dream at all? Or dreams are merely in a symbolic form the continuation of our daily life? You are following all this? We are keeping together on our journey? I hope you are ahead of me, that is all! If you examine closely your own dreams don't you find - not according to the professionals, the specialists, leave those birds alone, but examine it for yourself - during the day you are occupied with all the trivialities of life - cooking, office, you know all the rest of it, the quarrels, the irritations that go on in daily existence and relationship, image fighting image. And as you go to sleep, just before you go to sleep you are taking stock of everything that has happened during the day. Haven't you ever done it? No? Oh lord! Doesn't this happen to you that just before you go off to sleep, or lie down, you go over the day - that you should have done this, you should have said that, I wish you had put it differently, you got angry, jealous, you know, you go over the whole period of the day, your thoughts, your activities, now why does the mind do that? Please follow this carefully. Why does the mind do it - taking stock of the day's happenings and events? Doesn't the mind do it because it wants to establish order? Right? You are following this? Doesn't it? Don't you think so? Don't agree with me, because I am not interested. The mind goes over the day because it wants to bring everything in order, otherwise when you sleep the brain works and tries to bring order in itself. Right? Because the brain can function only normally, healthily, in complete order. Right?
So, if there is not order during the day, it tries to establish order while the body is asleep, is quiet, and the establishment of that order is part of the dream. You are following all this? Do you accept all this, what the speaker is saying, I hope not!
Audience: No.
K: No. I am delighted. Don't agree or disagree. Find out. Find out for yourself, not according to some philosopher, analyst, psychologist but for yourself find out that a disordered day, a disordered life, must establish order and then only the brain can function healthily, efficiently, normally. And when there is disorder, dreams are necessary to bring about order, whether that order is deep down or superficial. So one asks, examining all this: is it necessary to dream at all? Because it is very important not to dream, to have a mind that is completely quiet when you are asleep, then the whole brain, the whole mind, the whole body can rejuvenate itself. But if it is working, working, working while you are asleep it gets exhausted, and it becomes neurotic, overstrained and all the rest of it.
So: is it possible not to dream at all? Please I am asking all these questions because I want to understand myself. It is part of understanding myself, not merely investigating dreams, or seeing the importance or non-importance of dreams, but as there is the fact that unless there is an understanding of oneself completely, all action becomes contradictory, superficial and creating more and more and more problems. In understanding myself the old tradition says: analyse, introspect. And I see the falseness of it. I reject it because it is false, though all the psychologists say the opposite, or some of them do. And in observing oneself one says: why does one dream at all? Is it possible to have a mind that is completely quiet when it is asleep? You are asking this question, I am not. I am only suggesting it to you. I have to find out. Now how am I going to find out? That is: how am I going to find out because I realize that when the mechanism is still, is quiet, it is capable of gathering more energy and therefore functioning more efficiently. Right? That is sirs, look: if the body has no rest, is going on being driven from morning until night it soon wears out, it breaks down. So if the body can rest, ten minutes, twenty minutes a day, you know break it up during the day, it has more energy. In the same way, during the day the mind is extraordinary active, watching, observing, looking, criticizing, judging, and being jealous, envious, you know, struggling, fighting, ambitious - all the rest of it. And when it goes to sleep the same momentum is kept going. So I am asking myself whether the mind during sleep can be absolutely quiet. Just see the beauty of the question, not the answer yet. Because unless the body is extraordinarily quiet, without gesturing, nervous twitching, you know all the things that one does, absolutely quiet, relaxed, not forced to be quiet, then it recuperates, then it gathers energy. So I want to find out whether the mind can be absolutely quiet during the night when it is asleep. And I see it can only be quiet if every incident, happening during the day time is understood instantly, not carried over. You are following all this? If I carry over a problem from today to the next day the mind is at it. But if the mind can solve the problem immediately, today, it is finished. It may meet another problem and finish it. So is it possible for the mind to be so totally aware each day that problems don't exist, by the evening you have a clear, clean slate? You are following all this? Then you will find, if you do this, not just play with it, actually work at it, then you will find the brain, because it needs rest, becomes very quiet - even ten minutes quiet is enough. And if you pursue that very, very deeply, dreams become totally unnecessary, because there is nothing to dream about. You are not concerned with your future. Please follow this. With your future, because whether you are going to be a great doctor, or a great scientist, or a marvellous beautiful writer, or going to achieve enlightenment the day after tomorrow, we are not concerned with the future at all. You don't see the beauty of it. Therefore the mind is no longer projecting anything in time.
Now having stated all that, can I, can the mind, which is really the observer, not only the visual observer, the eyes and so on, but can the mind observe without division? You understand now? Are you following? Without division? That is, the observer and the observed. Because there is only the observed, not the observer. I wonder if you see all this?
Now let us examine what the observer is - if you have the energy to go on with this. What is the observer? Surely the observer is the past - the past, be it yesterday or a few seconds ago, or the past of many, many, many years, many years as a cultured conditioned entity, living in a particular culture. Right? The observer is the past. The observer is the total sum of past experiences. The observer is knowledge - isn't it? When I say, "I know you because I met you yesterday", when I say, "I am a Hindu, Catholic, Protestant, Communist, Muslim" - it is the past, I have been conditioned in the culture in which I have been brought up. So the observer is the past. Right? This is obvious, isn't it? Do you dispute this fact? The observer is within the field of time - to make it a little more complex. The observer is the past, which through the present modified the future. And the future is still the observer. No? When he says, "I will be that", he has projected 'that' from the past knowledge, either pleasure, pain, suffering or delight, fear and so on, and says, "I must become that". That is, the past going through the present which becomes modified, the future, which is a projection of the past. Right? So the observer is the past. That is, you live in the past - don't you? Just think of it. You are the past and you live in the past. And that is your life. Right? Past memories, past delights, past remembrances, the things that you enjoyed - and the failures, the lack of fulfilment, the misery, everything is in the past. And through the eyes of the observer you begin to judge the present, the thing that is living, moving. Right? Are we going together?
So, when I look at myself I am looking with the eyes of the past, and therefore I condemn, judge, evaluate, and say, "this is right, wrong, good, bad" according to the culture, the tradition, the knowledge, the experience which the observer has gathered. Therefore it prevents the observation of the living thing, which is the 'me'. And that 'me' may not be me at all. I only know the 'me' as the past. I don't know if you are following this? When the Muslim says he is a Muslim, he is the past, conditioned by the culture in which he has been brought up. Or the Catholic, Communist. You follow? The whole thing is based on this. So when we talk about living we are talking about living in the past. And therefore there is conflict between the past and the present, because I am conditioned as a Muslim, or god knows what, and I cannot meet the living present, which demands that I break down my conditioning. And my conditioning is deliberately brought about by my father, grandfathers, you know, keep me in the narrow line of their belief, of their tradition, of their mischief, of their misery. Right? This is what we are doing all the time, not only the conditioning by the past, the culture in which we have lived, but also by every incident, experience, happening, we live in the past. I see a beautiful sunset and I say, "How marvellous that is, look at the light, the shadows, the rays of the sun, the green light, the hills" - and it has been stored up and that memory acts tomorrow, says, "I must look at that sun again, find out that beauty". And therefore I can't find it, struggle to find it - go to a museum - you follow? The whole circus begins.
Now can I look at myself with the eyes that have never been touched by time? Time involves analysis, time involves holding on to the past, time involves this whole process of dreaming, recollection, gathering the past and holding it - all that. Can I look at myself without the eyes of time? Put that question to yourself. Don't say you can, or you cannot. You don't know. And when you look at yourself without the eyes of time, what is there then to look? Don't answer me please. Do you understand my question? I have looked at myself with the quality, the nature and the structure of time, the past. I have looked at myself through the eyes of the past. I have no other eyes to look with. I have looked at myself as a Catholic, or something else, which is the past. So my eyes are incapable of looking at itself, at 'what is', without time, which is the past. Right? Now I am asking a question, which is: can the eyes observe without the past?
Now let me put it differently: I have an image about myself, not only created by the culture in which I have lived but also I have my own particular image of myself, apart from the culture, haven't we? We have a great many images. I have an image about you, I have an image about my wife, my children, my political leader, my priest, and I have an image about what I should be, what I am not, and I have an image which culture has imposed on me. So I have quantities of images. Don't you have them? No?
Audience: Yes.
K: Delighted! Now how can you look without an image? Because if you look with an image it is a distortion - obviously. Isn't it? If I look at you with the image which I have of you, which has been put together because you were angry with me yesterday. You were angry with me yesterday and that has created an image about you. Right? That you are not my friend anymore, you are ugly, you are this or that. Now that image distorts the perception when I meet you next time. Right? So that image is the past, and all my images are the past. And I daren't get rid of any of those images because I don't know what it would be without an image. So I cling to one or two images. So the mind depends on an image for its survival. I wonder if you are following all this? So can the mind observe without any image - without the image of the tree, the cloud, the hills, the flowing waters, the image of my wife, my children, my husband, my aunt, not to have any image in relationship. It is the image that brings conflict in relationship. Right? I cannot get on with my wife because she has bullied me. That has been built up day after day, that image, that image prevents any kind of relationship; perhaps we sleep together, that is irrelevant. And there is a fight. So, can the mind look, observe without any image of time, any image that has been put together by time? That means can the mind observe without any image? Which means to observe without the observer, which is the past, which is the 'me'? Can I look at you without the 'me' as the conditioned entity? You are following all this?
Q: It's impossible.
K: Impossible? How do you know it is impossible? The moment you say it is not possible then you have blocked yourself. And if you say it is possible, it is also blocking yourself. But if you say, let's find out, let's examine, let's go into it, then you will find the mind can observe without the eyes of time. And when it so observes then what is there to be observed? I started out learning about myself - I have explored all the possibilities, analysis, all that, and I see the observer is the past. This is much more complex, the observer - one can go more into it, but this is enough. I see the observer is the past, and the mind lives in the past, because the brain is evolved in time, which is the past. And in the past there is security. Right? My house, my wife, my belief, my status, my position, my fame, my blasted little self - in that there is great safety, security. And I am asking, can the mind observe without any of that? And if it observes what is there to see, except the hills, the flowers, the colours, the people - you follow? Is there anything in me to be observed? Therefore the mind is totally free. And you say, what is the point of that being free? The point is: such a mind has no conflict. And such a mind is completely quiet and peaceful, not violent. And such a mind can create a new culture - a new culture, not a counter culture of the old, but a totally different thing altogether, where we shall have no conflict at all. That one has discovered, not as a theory, as a verbal statement, but as an actual fact within oneself that the mind can observe totally and therefore without the eyes of the past and therefore the mind is something totally different.
Now would you like to discuss this question which we have talked about?
Q: I think we all see the danger of these images. But at certain times some images are necessary - if somebody runs against you with a knife this image will help you because it will save your life. So how can we choose between these useful and useless images?
K: The questioner says we all live with images. Some are useful maybe necessary, protective, others are not. The image of a tiger, when you are in the woods, is rather protective. And the image you have about your friend, wife, children, or whatever it is, that destroys relationship. Now how is one to choose between the two? Which are necessary images to keep, and which are not necessary to keep? You have got it? You have understood the question? What are the images I should keep, and what are the images I should discard? The images, the questioner says, some of them are self-protective, protect one, others are destructive. Now how am I to choose? Right? I don't know. We shall find out.
First of all, why do you choose at all? Listen to my question please. Why do we choose? What is the structure, nature of choice? I choose only when I am uncertain. Right? When there is confusion, when the there is uncertainty, when there is no clarity. Then I say, "I don't know what to do, perhaps I will do this". Right? When you see something very clearly there is no choice. Right? It is only the confused mind that chooses. And we have made choice the most extraordinary important thing in life. We call that freedom, to choose - choose your politicians - you follow - to choose this or that. And I say to myself, why do I choose at all? I am coming to the question, sir, go into this carefully with me. Why do I choose at all? I choose between two stuffs, two materials, but that is not what we are talking about. We are talking about choice which is the outcome of uncertainty, not clarity, confusion, then I have to choose, which indicates a mind that is very clear has no choice. Right? Now isn't your mind confused? I am coming to the question sir. Go into it step by step. Is your mind confused? Obviously it is, otherwise you wouldn't all be sitting here. And out of that confusion you choose and therefore increase the confusion.
So you say, I have so many images, some are protective, others are not necessary. Is there any choice there? Listen carefully. Is choice necessary there at all? You understand my question? I have many, many, many images about everything, opinions, judgements, evaluations, the more I have opinions the greater I think my mind is clear. And images I have galore. And I say which of these images is important, relevant, and which are not? Now why do I have to choose? Choice arises only when I am uncertain which images I have to keep, which images I have to discard. You are following all this? Follow it, carefully follow this. I choose when I do not know which images I have to get rid of. Now who is the entity that is choosing? Surely knowledge. Knowledge is the past. Follow this. The past that has created the images, dozens of them, chooses which it shall keep and which it shall discard. So you are choosing according to the past, and therefore your choice invariably must be confused. Therefore don't choose! Wait! Wait! See it. See it. Don't choose. Then what happens if you don't choose? You won't be run over by the bus obviously. It is the very choice that sustains the images. I don't know if you see this?
Yes sir?
Q: You mentioned that we are all confused otherwise we wouldn't be here.
K: That's it partly sir. Carry on.
Q: How, if I am confused, how can I possibly listen to you without evaluating everything you are saying?
K: That's just it, sir. That's what we are afraid of. The questioner says, if I am confused, which I am, how can I listen to you clearly - right? But you are not listening! Are you?
Q: Sometimes.
K: Wait. Wait. Sometimes. We are not talking about sometimes, we are saying: are you listening now? When you are listening with attention, you know, with affection, with care, you know, when you are listening, are you confused? It is only when you are not listening and you want to listen, then confusion arises. But at the moment of listening - you know - where is the confusion? And remembering that moment when you have listened so completely, then you say to yourself, "I wish to goodness I could get back to that". Wait! Then you have conflict. Right? Then you say, "How am I to get back to that state of listening?" See what has happened. The memory of that state of listening remains and the actual fact has gone, so your memory then says, "I must listen more carefully". So there is contradiction. Whereas if you listen completely, at that moment of listening entirely wholly, there is no confusion. That moment is enough. Don't try to get back to it. Pick it up again ten minutes later. But be aware during those ten minutes that you have been inattentive. Right? Do you get all this?
Yes Sir?
Q: This culture that is emerging from the still mind, will it be peaceful?
K: I don't know, sir. That is supposition. The gentleman asks the question: if the mind of all of us is peaceful then we will have a new culture which will be a culture of complete peace. You see how our minds work.
Q: I haven't finished it.
K: Oh, I beg your pardon.
Q: Well, if..
K: Not if!
Q: Will people be in conflict with the present day structure of society?
K: Will people be in conflict with the present structure of society? If I am peaceful would I be in conflict with the structure of society? And what do I mean by "conflict with the structure"? Go on, investigate sir, don't wait for me to do it.
Q: Will there be competition?
K: Competition. I want to establish myself, my ideas, my - you follow? That is exactly what they are doing. No?
Q: Sir, if somebody says, 'Take this gun and shoot' - then you say, 'No', you are in conflict.
K: If somebody asks me to take a gun and shoot somebody else - I won't. What is the question?
Q: If you say, "I won't" you are in conflict.
K: Certainly not. They will put me in prison? All right. But I am not in conflict with them. If the drug culture says you must take drugs and I say, 'I am sorry I don't want to take drugs' - are they in conflict, or am I in conflict? I am not. They are! What is the point of all this?
Q: There are two sides to conflict.
K: No. There are no two sides. I don't want to have conflict. I, as a human being, I have investigated into this whole question of conflict, outwardly and inwardly, and I have gone into it pretty thoroughly and I say - suppose, if I have eliminated completely all sense of violence in me - if you are in conflict what am I to do? If you beat me, if you ask me to take a gun and shoot somebody, if you get violent, it is your problem, not my problem.
Q: Sir, if the man who asks you to shoot somebody else, you can say: he is in conflict with me, I am not in conflict with him.
K: But I am not in conflict with him, why should I shoot him? Wait, wait! Is somebody offering me a gun here, now? You are not offering me a gun, are you? To shoot somebody? Why does the problem arise? You see the problem arises because we are now beginning to speculate. What will you do if you are peaceful. Find out how to live peacefully first, and then that question will be answered later.
Q: Does conflict come from imagination?
K: When two people quarrel, does it come from imagination? Look! Look at it. I am attached to you. Attached, depend on you. Right? Depend emotionally, psychologically, physically, sexually, economically, I depend on you. And one beautiful morning you say, "Go" to me. "I like somebody else". Then conflict arises. Right? Is that imagination? It is a fact because I am dependent on you for companionship and so on and so on. And when you turn against me I am lost. That is not imagination. That is an actual fact. Then I begin to find out why I am dependent on you. I want to find out. That is again I want to find out because it is part of self-knowledge, you understand, why I am dependent on you at all. Wait! Aren't you all dependent on somebody? Psychologically, inwardly? Can you stand completely alone? Sir, inwardly? You can't stand alone because you need the milkman, the postman, the railway, etc., etc., but inwardly completely alone, not be dependent.
So I have to find out why I am dependent. Why? First of all, I am lonely. I don't know how to go beyond this loneliness. I am frightened of it. Deep down I have no answer how to resolve this terrible thing called loneliness. Don't you know all this? So, not knowing how to resolve it I attach myself to people, to ideas, to groups, to activities, you know, to demonstrations, to climbing the mountains and all the rest of it. If I could resolve this problem of loneliness totally so that the idea doesn't exist at all. Now how am I to be beyond this terrible thing of which man has fought inwardly at all times, because being lonely, insufficient, incomplete, he says, there is god, there is this, there is that, projects an outside agency. Then how am I to be free of this loneliness? Do you want to go into it? Aren't you tired, it is a quarter to twelve.
We had better stop. I think this is too complex a problem. That is, how the mind can free itself from this terrible burden of what it calls loneliness. Have you ever realized what we do out of this loneliness? What horrors we commit?


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 3 3RD PUBLIC TALK SAANEN 22ND JULY 1971 'CAN WE UNDERSTAND OURSELVES?'

Most of us live a very superficial life and are content to lead such a life, meeting all our problems superficially and thereby increasing them, because our problems are extraordinarily complex, very subtle and need deep penetration and understanding. Most of us like to treat our problems at a superficial level according to the old tradition, or we try to adjust ourselves to a modern tendency, so we never resolve totally and completely any of our problems, such as war, conflict, violence and so on. We also tend to look only on the surface, not knowing how to penetrate deeply;within ourselves; either we observe ourselves with a certain disgust, with a certain foregone conclusion, or we look at ourselves hoping to change what we see.
I think it is important, that we should understand ourselves totally, completely, because as we said the other day, we are the world and the world is us. This is an absolute fact; it is not merely a verbal statement or a theory, but something that one feels deeply, with all the agony of it, the suffering, the pain, the brutality, the fragmentation, the division of nationalities and religions. And one can never solve any of these problems without really understanding oneself, because the world is oneself; and if I understand myself there is a living at a totally different dimension. Is it possible for each one of us to under- stand ourselves, not only at the superficial level of our minds, but also to penetrate the deep levels of our being? That is what we are going to talk over together this morning; when we say we are going to talk it over together, it doesn't mean that I talk and you listen - we are going to share it together.
How is one to look at oneself? Is it possible to look at oneself completely without the division of the conscious and the deeper layers of consciousness, of which we are perhaps completely unaware? Is it possible to observe, see the whole movement of the "me", the self, the "what I am", with a non-analytical mind, so that in the very observation itself there is instantly a total understanding? That is what we are going to investigate; it is a very important problem, to discover whether one can go beyond oneself and find reality, to come upon something that is not measurable by the mind, to live without any illusion. This has been the major aim of every religion throughout the world; and in the process of this search to go beyond oneself, they have been caught in various myths, the Christian myth, the Hindu myth, the whole culture of myths which is unnecessary and totally irrelevant.
Now is it possible to look at ourselves non-analytically and therefore observe without the "me" observing? I want to understand myself and I know the "me" is very complex; it is a living thing, not something dead; it is a living, vital, moving thing, it is not just an accumulation of memories, experiences, and knowledge. It is a living thing as society is a living thing, because we have created it. Now, is it possible to look without the observer looking at the thing called the observed? If there is the observer looking, then he must look through fragmentation, through division and where there is division, both in myself and outwardly, there must be conflict. Outwardly, the national conflicts, the religious conflicts, the economic conflicts, and inwardly there is this vast field, not only superficially but a wide area about which we know almost nothing. So, if in looking there is this division as the "I" and the "not I", as the observer and the observed, as the thinker and the thought, as the experiencer and the experience, then there must be conflict.
One asks whether it is possible - I am not saying it is, or it is not; we are going to find out for ourselves - to observe oneself without this division. And to find that out, we hope to come to that state of perception which is without division, but not through analysis - when there is a division between the analyser and the thing analysed. In observing myself, there is the actual fact of this division. When I observe myself I say, "This is good, This is bad", "This is right, this is wrong", "This has value, this has no value", "This has relevancy and that has not". Therefore, when I look at myself, the observer is conditioned by the culture in which he has lived; so the observer is the memory, the observer is the entity that is conditioned - the "me". According to that conditioned background of the "me", I judge, I evaluate; I observe myself according to that culture, and according to my conditioning I hope to bring about a change in the observed. This is what we are doing all the time: hoping to change what is observed through analysis, through control, through reformation and so on. That is a fact.
And I want to find out why this division exists, so I begin to analyse to discover the cause. The analysis is not only to find the cause, but one also hopes to go beyond it. I am angry, greedy, envious, brutal, violent, neurotic, or whatever it is, and I begin to analyse the cause of this neurotic state.
Analysis is part of our culture because we have been trained from childhood to analyse, hoping that in this way we shall solve all our problems. Volumes have been written on it; the psychologists hope to find the cause of neurosis, understand it and go beyond.
Now what is involved in analysis? It implies time, doesn't it? I need a great deal of time to analyse myself. I must very carefully examine every reaction, every incident, every thought and trace it to its source; all that takes time. Meanwhile other incidents are going on, other happenings, other reactions, which I am incapable of immediately understanding. That is one point: it takes time.
And analysis also implies that everything that is analysed must be final and complete, and if it is not (which it can't be), then that finding is incorrect, and with this faulty analysis I proceed to examine the next experience, the next incident, the next bit of the puzzle. So, all the time I am working from a false premise, consequently my judgments and evaluations are wrong and I am increasing the margin of error. Analysis, by its very nature, implies an analyser and the person or thing analysed, whether the analyser is the analyst, the psychologist, or you yourself; and the analyser in his examination nourishes and sustains the division, and therefore increases the conflict. Analysis implies all these things: time, evaluation of every experience and of every thought completely (which is not possible), and the division between the observer and the observed that increases conflict.
Now I can analyse my surface mind, its superficial daily activity, but how am I to understand, to investigate the much deeper layers, because I want to understand myself totally, right through? I don't want to leave any corner or dark spot unexamined; I want to analyse everything, so that nothing remains which the mind has not completely understood. If there is a corner that has not been examined, then that corner distorts all thought, all action. But analysis implies the postponement of action. When I am analysing myself, I am not acting; I am waiting until my analysis is over, then perhaps I shall act rightly; therefore analysis is the denial of action. Action means now, not tomorrow. Seeing all this, how can the mind understand its deep, hidden layers completely? All this is implied in understanding myself.
Can understanding come through dreams? That is, is it possible during sleep for dreams to reveal the deep layers of the unconscious, or the thing that is hidden? The specialists say that you must dream and that if you do not, it indicates a certain kind of neurosis. They also say that dreams help you to understand all the activities of the hidden mind. So one must enquire into the meaning of dreams and whether we should dream at all. Or are dreams merely in a symbolic form the continuation of our daily life?
During the day the mind is occupied with all the trivialities of daily life - office work, domesticity, the quarrels and the irritations of relationship, image fighting image, and so on. Then, just before you go to sleep, there is a taking stock of everything that has happened throughout the day. Doesn't this happen to you just before you fall asleep? You relive everything: "You should have done this, you ought to have said that or said it differently; you go over the whole period of the day, all your thoughts, all your activities, how you were angry, jealous and all the rest of it.
Now, why does the mind do this? Why does it take stock of the day's happenings and events? Is it not because the mind wants to establish order? The mind goes over the day's activities because it wants to bring everything into order; otherwise when you fall asleep, the brain goes on working and tries to bring order in itself, because the brain can only function normally, healthily, in complete order. So if there is no order during the day, the brain tries to establish order while the body is quiet, is asleep, and the establishment of that order is part of the dreams. Do you accept all that the speaker is saying?
Audience: No.
Krishnamurti: No? I am delighted. (Laughter.) Don't agree or disagree. Find out for yourself, not according to some philosopher, to some analyst, or psychologist, but find out for yourself. As long as there is disorder in your daily life, the brain must establish order otherwise it cannot function healthily, normally and efficiently. And when there is disorder, dreams are necessary to bring about order either deep down or at a superficial level.
Examining all this one asks is it necessary to dream at all because it is very important not to dream; it is very important to have a mind that is completely quiet when you are asleep, then the whole mind, the whole brain, the whole body can rejuvenate itself. But if the brain goes on working, working while you are asleep, then it becomes exhausted, therefore neurotic, overstrained and all the rest of it. So is it possible not to dream at all?
I am asking all these questions because I want to understand myself: it is part of understanding myself. We are not merely investigating dreams, assessing the importance or non-importance of dreaming. Unless there is a deep understanding of oneself, all action becomes superficial and contradictory and creates more and more problems.
The old tradition says that to understand myself I must analyse, introspect; but I see the falseness of all this. I reject it because it is false although most of the psychologists say the opposite. And in observing oneself one asks: why does one dream at all and is it possible for the whole mind to be completely quiet when one is asleep? I am not asking this question, you are. I am only suggesting it to you;you have to find out. Now, how are you going to find out?
I realize that when the organism is quiet, completely still, the body is able,to gather energy and is capable of functioning more efficiently. When the body has no rest, is driven from morning until night without a pause, it soon wears out, breaks down; but if the body can rest for ten or twenty minutes during the day, then it has more energy. The mind is very active, watching, observing, criticizing, evaluating, struggling and all the rest of it. And when it goes to sleep, the same momentum is kept going. So I am asking myself whether during sleep the mind can be absolutely quiet. Just see the beauty of the question, not the answer yet. Unless the body is extraordinarily still, without any movement, without any gestures or nervous twitches, and all the things that one does, unless it is absolutely quiet (not forced to be quiet) and relaxed, it cannot recuperate, it cannot gather energy.
Therefore I want to find out whether the mind can be absolutely quiet during the night when it is asleep; and I see it can only be quiet if every incident, every happening during the day is understood instantly, not carried over. If I carry over a problem from one day to the next, the mind is continuously engaged; but if the mind can solve the problem immediately, today, then it is finished. Is it possible for the mind each day to be so totally aware that problems no longer exist? By the evening, you have a clear, clean slate. If you do this, not just play with it, actually work at it, you will find that when the brain needs rest, it becomes very quiet, completely still; even ten minutes rest is enough. And if you pursue this very deeply, you will find that dreams become totally unnecessary because there is nothing to dream about; you are not concerned with your future, whether you are going to be a great doctor, a great scientist, or a brilliant writer, or whether you are going to reach enlightenment the day after tomorrow; you are not concerned with the future at all. I am afraid you don't see the beauty of all this! The mind is no longer projecting anything in time.
Now, having stated all that, can the mind, which is really the observer (not only the visual observer, the eyes and so on), can the mind observe without division? You understand the question? Can the mind observe without the division between the observer and the observed, because there is only the observed, not the observer.
Let us examine what the observer is. Surely the observer is the past, be it the past of a few seconds ago, of yesterday, or of many, many years, living as a conditioned entity in a particular culture. The observer is the sum total of past experiences. The observer is also knowledge. The observer is within the field of time. When he says I will be "that", he has projected "that" from his past knowledge - whether it be pleasure, pain, suffering, fear, delight and so on - he says I must become that. The past therefore is going through the present, which is modified and which he calls the future, but it is really a projection of the past: so the observer is the past. You live in the past, don't you? Just think of it. You are the past, you live in the past and that is your life. Past memories, past delights, past remembrances, the things that gave you pleasure and displeasure, the failures, the disappointments, the lack of fulfilment and the misery, everything is in the past. And through the eyes of the observer you judge the present, which is living, moving, not a static, dead thing.
When I look at myself, I am looking with the eyes of the past; so I condemn, judge, evaluate, "This is right", "This is wrong", good or bad according to my particular culture and tradition, according to the knowledge and experience which I have gathered. Therefore it prevents observation of the living thing, which is the "me". And that "me" may not be "me" at all, because I only know the "me" as the past. When the Muslim says that he is a Muslim, he is the past, conditioned by the culture in which he has been brought up; it is the same with the Catholic or the Communist.
So when we talk about living, we are talking about living in the past and there is conflict between the past and the present, because-I am conditioned. I cannot meet the living present unless I break down my conditioning, and my conditioning is deliberately brought about by my parents, my grandparents, to keep me in the narrow line of their belief, of their tradition, to continue with their mischief and their misery. We are doing that all the time; we live in the past, not only through our conditioning, through the culture in which we have lived, but also through every experience, incident and happening in our life. I see a beautiful sunset and I think how marvellous it is with the light, the shadows, the rays of the sun on the distant hills, and it has already been stored up as memory and tomorrow I say I must look at that sunset again and see its beauty. Then I struggle to find it, and when I can't, I go to a museum and the whole circus begins.
Now, can I look at myself with eyes that have never been touched by time? Time involves analysis, time involves holding on to the past, time involves this whole process of dreaming, recollecting, gathering the past and holding it, all that. Can I look at myself without the eyes of time? put that question to yourself. Don't say you can or cannot. You don't know. And when you look at yourself without the eyes of time, what or who is there to look? Don't answer me, please. Do you understand my question? I have looked at myself with the quality, the nature and the structure of time, the past. I have looked at myself through the eyes of the past; I have no other eyes to look. I have looked at myself as a Catholic, or something else, which is the past? so my eyes are incapable of looking at "what is" without time, which is the past.
Now I am asking a question, which is: can the eyes observe without the past?
Let me put it differently. I have an image of myself, created and imposed upon me by the culture in which I have lived; I also have my own particular image of myself, what I should be and what I am not. In fact, we have a great many images; I have an image about you, about my wife, my children, my political leader, my priest, and so on; so I have dozens of images. Don't you have them?
Questioner: Yes.
Krishnamurti: Now, how can you look without an image, because if you look with an image, it is obviously a distortion? You were angry with me yesterday, so I have created an image about you, that you are no longer my friend, that you are ugly and all the rest of it. If I look at you with that image next time I meet you, that image will distort my perception. That image is of the past, as are all my images, and I dare not get rid of any of those images because I don't know what it would be like to look without an image, so I cling to images. The mind depends on an image for its survival. I wonder if you are following all this. So can the mind observe without any image, without the image of the tree, cloud, hills, without the image of my wife my children, my husband? Can the mind be without any image in relationship?
It is the image that brings conflict in relationship. I cannot get on with my wife because she has bullied me; that image has been built up, day after day, and it prevents any kind of relationship; we may sleep together but that is irrelevant; so there is conflict. Can the mind look, observe without any image what has been put together by time? That means, can the mind observe without any image? Can it observe without the observer, which is the past, which is the `me"? Can I look at you without the interference of the conditioned entity, which is the `me"?
What do you say? "Impossible!" How do you know it is impossible? The moment you say it is not possible, then you have blocked yourself and if you say it is possible, it is also blocking you; but if you say let's find out, let's examine, let's go into it, then you will discover that the mind can observe without the eyes of time. And when it so observes, then what is there to be observed?
I started out learning about myself; I have explored all the possibilities of analysis, and I see that the observer is the past. The observer is much more complex; one can go much deeper into it. I see that the observer is the past, and the mind lives in the past because the brain has evolved through time which is the past. And in the past there is security - my house, my wife, my belief, my status, my position, my fame, my shoddy little self; in that there is great safety and security. So I am asking if the mind can observe without any of that, and if it can, what is there to see except the hills, the flowers, the colours, the people - you follow? Is there anything in me to be observed? Therefore, the mind is totally free.
You may ask what is the point of the mind being free. The point is that such a mind has no conflict, such a mind is completely quiet and peaceful, not violent, and it is only this quality of mind that can create a new culture, a new culture resolving this terrible thing called loneliness. Don't you know all this? Therefore not knowing how to resolve it, I attach myself to people, to ideas, to groups, to activities, to demonstrations, to climbing the mountains and all the rest of it. If only I could resolve totally this problem of loneliness so that it doesn't exist at all. How am I to be beyond this loneliness which man has inwardly fought at all times? He feels lonely, empty, insufficient, incomplete and he says there is God, there is this, there is that; he projects an outside agency. How can the mind free itself from this terrible burden of what it calls loneliness? Have you ever realized what horrors we commit out of this feeling of loneliness? We will go into this next time.
-- Page 332 --


SAANEN 4TH PUBLIC TALK 24TH JULY 1971.

May we go on talking over together where we left off the other day? We were talking together about order. I think we went into it pretty thoroughly. And then we went into the question of order within ourselves, not only outwardly but also inwardly. There can be no order inwardly, and outwardly naturally, if there is no self-knowing. And we went into that the last time that we met here. We were talking about loneliness, and I think it is important to understand the whole business of it. I think most of us realize that we are, when we dare face it, terribly lonely, isolated human beings. And if we are consciously, or unconsciously, aware of it, we want to escape from it because we don't know what is behind it, what lies through it and beyond it. And being frightened we run away from it through attachment, through activity, through every form of religious or worldly entertainment. I think this is fairly obvious when one observes this in oneself. We, by our very everyday activity, by our attitudes and way of thinking, we isolate ourselves, though we may have intimate relationship we are always working, thinking about ourselves. And the result of it is - if you can examine it, as we shall presently - much more isolation, loneliness, greater dependency on outward things, greater attachment and the subsequent suffering from it. I do not know if you are aware of all this at all. And perhaps this morning, as we are sitting here for an hour or more, we could become aware, if you will, of this thing called loneliness, isolation in our relationships, attachments, dependency and suffering. This is what is going on all the time, if one is observant, in ourselves endlessly.
Our activity is self-centred. We are thinking about ourselves endlessly, how healthy we are, or unhealthy, that we must meditate, sit rightly, that we must make progress, we must change, we must have a better job, more money, better relationship - me and my - you follow? The eternal circle, a vicious circle that is going on all the time. Me sitting next to god - on the right hand side of course! And me attaining enlightenment. I must achieve in this life something or other. We are always concerned and devoted to ourselves. And again that is an obvious daily fact. And from that concern our activities, whether we go to the office, factory, whatever activity we do, social, concerned with the welfare of the world - it is always me and the world. This self-concern does produce through its daily occupation, daily travail, daily relationship, an isolating process. I think this again is fairly obvious. And this isolation ends up, if one goes into it pretty deeply and thoroughly, into an awareness of loneliness, being completely alone, isolated, not having any relationship with anything, though you may be in a crowd, or sitting next to your friend, suddenly it comes upon you this sense of isolation, this sense of completely being cut off from all relationship. I do not know if you have not noticed it. Have you? Or is this something of which you have no knowledge of?
If you are aware of it, and becoming aware of it knowing it, it is there, we try to escape from it, don't we - occupation, nagging, thinking about meditation as an escape. All this, doesn't it, indicates that the mind, whatever it is, shallow, or deep, or superficial, or merely caught in technological knowledge, the mind being occupied with itself all the time must cut itself off from every form of relationship. And relationship is the most important thing in life, because if we have not right relationship with one - please listen to this - if we have not right relationship with the one, you cannot possibly have right relationship with any other human being. You can imagine you'll have better relationship with another, but it is just a verbal imaginative relationship. But if you understand what relationship is, relationship between two human beings and therefore with the rest of the world, then isolation, loneliness with all its suffering, has quite a different meaning.
So what is relationship? We are going back after establishing what is relationship, to try to find out why human beings are so desperately lonely, wanting to be loved, not having love, cutting themselves off, both physically, psychologically, and thereby becoming neurotic. Don't you know so many people that are so extraordinarily neurotic? Including ourselves of course, not others! Slightly unbalanced, fixed on some particular idiosyncracy. All this arises, it seems to me, if you examine it closely and go into it, from the utter lack of right relationship.
So before we begin to understand how to bring an end to this loneliness, to this suffering, to this ache and anxiety of human existence, one must go into this question of relationship. What it means to be related. Are we related at all with another? Or we think we are, thought asserts that we are related but actually you may not be related because unless - again it appears - unless we find that a human being can live with another, intimately or not, sexually or not, unless one finds deeply the truth of relationship, it appears human beings must inevitably end in sorrow, in confusion and in conflict, whether they go to church, whether they believe in god, whether they do social work or whether they accept various forms of belief and all the rest of it, that has utterly no value at all unless human beings have established between themselves a relationship in which there is no conflict whatsoever. And is that possible? Can you and I, perhaps you could have a very good relationship with me, because I am going next week or the week after, and it's finished. But whether you have a right relationship - perhaps we shouldn't use the word 'right' - a relationship at all with another, and what does this relationship mean? Can there be a relationship between two human beings if each one is occupied with himself, if each one is concerned with his own ambitions, worries, anxieties, his position in the world, his fame - you know all the rest of that absurdity that human beings go through? When a human being is caught in that net can he have any relationship at all with another?
Please examine it and let's go into it because we are sharing this thing together, we are not just listening to a morning sermon. You know talking of sermons, one day a teacher who had been giving sermons for many years before a small and elect audience, one day as he got onto the platform, he saw a little bird come and sit on the window sill, and it began to sing; and it sang for several minutes. At the end of it, it flew away, and the teacher said, "This morning's sermon is over". I wish we could do the same here now! That would be lovely, wouldn't it? At least it would be for me.
So what is relationship? Can there be a relationship when each human being has a problem, however trivial, however complex, can there be a relationship when each one is pursuing his own particular aggrandizement? Can there be a relationship when each one pursues his own particular little tendency? Can there be a relationship when there is ambition, greed, envy, when each one has a belief - please follow all this - a belief to which he clings? Can there be any relationship between a man and a woman when one is a Catholic and the other is a Protestant, or a Hindu or a Buddhist, practising not just casually? So what is relationship? Because it seems to me that it is one of the most important things in life, because living is relationship. If there is no right relationship there is no living at all, it is then merely a series of conflicts, either ending up in divorce, or just separation, or isolation with all its anxieties, attachments, fears and all the things that are involved in this sense of being completely isolated. I am sure you know all this. The older one grows, not merely in age but in observation one realizes - I must be careful here, observation is not a matter of time, I must withdraw that. One observes in life how extraordinarily vital relationship is. And apparently very few human beings have broken down the barrier that exists between themselves and another. And to break down this barrier, with all the implications in it, not just the physical barrier, one has to go deeply into this question of action. Right? Are we following each other?
What is action? Action is not the future action, or the past action, but action - the acting. Is it the result of a conclusion and acting according to that conclusion? Or is it based on some belief and acting according to that belief? Is it based on some experience and acting according to that experience or knowledge? And if it is, then action is always in the past. No? And so our relationship is always in the past, not the present. Are we meeting each other?
Look: if I have a relationship with another, in that relationship - and relationship is action, obviously - in that relationship I have built up through many days, years, or a week, an image about her, or him. And according to that image I have I act. And she acts according to that image which she has. And this image is the relationship between her and me, or him and you. Right? Are you following all this? Please do observe your own minds, your own activity in relationship and you will soon find out the truth and validity of this statement. Our relationship is based on image. Right? And how can there be a relationship with another if it is merely a relationship of images? You understand? No? All right I'll go on. Tant pis! If you don't understand then you don't understand it. It's up to you.
Because I am concerned in life in having right relationship, in a relationship in which there is no conflict whatsoever, and a relationship in which I am not using another, and not exploiting another, either sexually, for reasons of pleasure, or companionship. And I see to have such a relationship in which there is absolutely no conflict, because to have a conflict destroys any form of relationship, because I must resolve that conflict at the very centre, not at the periphery. And I can only put an end to that conflict by understanding action, not only in relationship but in daily life. I want to find out whether my activity is isolating, building a wall round myself, the wall being myself concerned with myself, with my future, with my happiness, with my health, with my god, with my belief, with my success, with my misery - you follow? Or my relationship has nothing whatsoever to do with myself? You are following? Myself being the centre, and acting according to me, to my satisfaction, to my glory, to my happiness, it must isolate. And where there is isolation there must be attachment, dependency. And when there is a doubt in that attachment and dependency, then there is suffering, and suffering implies isolation in any relationship. I see that very clearly, which is not verbal, or intellectual, but actual - an actual fact.
So how am I, who have built for many years images about myself, and images about another, having isolated myself through action, through belief and so on, how am I to be free of these images? That is my first question. Images of my god, my religion, my conditioning, the images that I must achieve fame, or achieve enlightenment, which is the same thing, achieve success and therefore frightened of being a failure. You are following all this? So I have many, many images about myself and about you, now how am I to be free of them? Does it lie through analysis? We went into it the other day. Does the ending of images, the building up of images, does it come to an end through the analytical process? Obviously not, which we went into the other day, and I'm not going back into it. Then what am I to do? It is a problem - you understand - it is a problem and I must end that problem, not take it over the next day. I went into that too. Because if I do not end my problem today, the problem creates disorder, disturbance, and a brain needs order to function healthily and normally, non-neurotically. I must establish order now, during the day, otherwise the mind worries about it, has dreams and all the rest of it, and is incapable of being fresh the next morning. We went into that again some time ago. So I must end this problem of building and preventing images. Right?
Now how is this to be done? By not creating a super-image, obviously. Right? I have many images - suppose I have, I haven't got any, thank god - suppose I have many images, the tendency is, not being able to solve them, to be free of these images, the mind creates a super-image - the higher self, the Atman, the various forms of outside agencies, whether the outside agencies be spiritual or the elder brother of the Communist world, or the religious world; without creating a higher image, there must be the ending of all the images which I have collected. Now how is this to be done? I hope you are interested in this. Because if I have any single image there is no possibility of having good relationship; because images separate, and where there is separation there must be conflict, not only nationally but between human beings. That is clear. So how am I to be free of all the images I have gathered in my life, so that the mind is completely free and fresh, and young so that it can observe anew the whole movement of life? Right?
Now first of all I must find out how the images come into being, non-analytically. Right? That is, I must learn to observe. Now is observation based on analysis? I observe, I see. Is that the result of time, of analysis, of practise? Or is it an act outside of time? I give it up! I'm awfully interested in this because, you see man has tried to go beyond time by various tricks, and they have always failed. Man has tried, knowing that perhaps he is not capable of getting rid of these innumerable images so he has created a super-image, and to that image he becomes a slave and therefore he is not free, whether that super-image is the state or anything else, it is still not freedom, it is another image. Please follow this carefully. And being vitally concerned with the ending of images, because then only is there a possibility of having right relationship with another, my concern then is to find out if I can end all the images instantly - not go chasing one image after another, that will lead nowhere, obviously. So I must find out if it is at all possible to break the mechanism of the mind which builds images.
So I must go into the question of what it is to be aware - sorry it makes it a little complicated, but it doesn't matter. Because that may solve my problem. My problem being the ending of all images, because that gives freedom, and where there is freedom then only there is a possibility of having right relationship, a true relationship, in which every form of conflict has come to an end.
So what does this awareness mean? Awareness implies an attention in which there is no choice whatsoever. I can't choose one image over the other. Then there is no ending of that image. So I must find out what it is to be aware in which there is no choice at all but only pure observation, pure seeing. Are we going along? Now what is seeing? How do I look at a tree, or a mountain, the hills, the moon, the flowing waters, how do I look at it? There is not only visual observation but also the mind has an image about the tree, the cloud, the mountain, the river. That river has a name, that river makes a sound which is pleasant, or unpleasant. I am always observing, being aware of things, in terms of like and dislike, in terms of comparison. And is it possible to observe, to listen to that river without any choice? To listen without any resistance, without any attachment, without any verbalization? You do this please as we are talking. It is your morning exercise. Can I listen to that river without any sense of the past? Can I observe these various images without any choice, which means without condemning any one of them, or being attached to any one of them, without any preference, just to observe? Can you do it? You can't, can you? Why? Why can't I - please put yourself that question - why can't I observe all the images which I have, without any prejudice, without any preference, why? Why can't I do it? Is it my mind has become used to prejudices, preferences? Or is it lazy, has not sufficient energy? Or is it that it doesn't really want to be free of any image but hold to one particular little image? Which means the mind refuses to see the truth, the fact that all existence is relationship, and when there is conflict in that relationship then life becomes a misery, a confusion, loneliness, you know all the rest of it follows.
So does the mind see the truth that where there is conflict there is no relationship - the truth of it, the fact of it? - seeing being non-verbally. Now how do you, how does one be free of the images that one has? First of all I must find out how these images come into being, how they happen, what is the mechanism of it. You can see that when you are not paying attention at the moment of actual relationship, that is, when you are talking, when there is nagging, when there is brutality, when there is an insult, at that moment when you are not completely attentive, then the mechanism of building an image starts. Right? That is, when the mind is not completely attentive at the moment of action, then the machinery of building images starts. Right? That is, when you say something to me which I don't like, or I like, and if at that moment I am not completely attentive, then the machinery starts. If I am attentive, aware, then there is no building of images. Right? Right? Which means that the moment when the mind is fully awake, not distracted, not being frightened, or rejecting what is being said, at that moment when the mind is completely awake, then there is no possibility of having an image. You try this, do it during the day. Then what happens to all the images that one has collected? I have found now how to prevent the building of images, but what happens to all the images that I have gathered? You are following the problem? What do you do with them? I hope you are working as hard as I am doing - are you? I doubt it!
Apparently this is not your problem, because if this were your real, deep, vital, intense problem of your life, you would have found the answer, you wouldn't be sitting there waiting for me to find the answer and then you to copy it. Now what happens to all the images that you have collected? Do you know you have many images, hidden away in your cupboard of the mind? And can you resolve them all bit by bit, one image after the other? And that would take an infinite time, wouldn't it? While you are dissolving one image you are already creating another, so there is no ending to the gradual process of gradually getting rid of one image after another.
So you have found a truth, which is: that you cannot get rid of the images bit by bit, one by one; therefore there must be a mind, because it has seen that it is not possible to get rid of the images one by one, because it has seen that, the truth of it, then the mind, when it is aware of creating the one image, in that attention all the other images go away. I wonder if you see? Have you got it? No.
As we said just now, images are formed when the mind is not attentive. Please bear that in mind. When the mind is not attentive then the images are formed. And most of our minds are inattentive, have no attention. Occasionally you have attention, the rest of the period you are inattentive. In those periods of inattention images are built up. And when you are aware of one image attentively and aware attentively how the machinery operates, then in that attention all images come to an end, all images, both the past and the present building of the images. What matters is the state of attention. Right? Not how many images you have. I wonder if you see? Please do get this. Do understand this because this is a most important thing. I'll sit here for five hours until you understand it! Because if you can really grasp this once you will have understood the whole machinery of the mind.
You see most of us have not been able to solve our problems. We don't know how to solve them. And therefore we live with them, and they become our habit, they become like an armour through which you cannot penetrate. And when you have a problem which has not been resolved then you have no energy, the energy that you have is taken up by the problem. And so you have no energy. And having no energy you fall into the habit of it. So you have to find out, if you are at all serious, if you really want to live a life in which there is no conflict whatsoever, you have to find out how to end a problem instantly, immediately, a human problem. Which means give complete attention to that problem, that is, not seek an answer to the problem - please follow this - not seek an answer to the problem because if you are seeking an answer then you are going beyond the problem, whereas if you remain with the problem completely attentively, then in the problem itself is the answer, not outside the problem.
Look sirs, let me put it differently. We all know what suffering is, both physically and psychologically, inwardly. Physically the pain, one can deal with that by various remedies and not allowing the memory of that pain to remain. Do you follow? Now if you are aware of that pain, and in that very awareness you will see the memory of the past pain disappears. And therefore you have energy to meet the next pain, if you have it, physical pain. Psychologically we have all suffered in various degrees, with greater intensity, or lesser, we have all been through suffering of one kind or another. When we suffer instinctively we want to run away from it - church, amusement, god, football, you know, anything to get away from it, read books - I won't go into all the absurdities we do. Now if the mind is attentive, and does not move away from suffering at all, then you will see out of that complete attention there is not only energy, which means passion, but also the ending of suffering. In the same way all images can come to an end instantly when there is no preference for any image. This is very important: when there is no preference for any image. Because you have no preference you have no prejudice, then you are attentive, then you look. In that observation there is not only the understanding of building up images but also the ending of all images. If you haven't got it, tant pis, I must go on.
So I see the importance of relationship, and there can be a relationship without any conflict, which means love. Love is not image. Love is not pleasure. Love is not desire. Love is not something to be cultivated, it is not dependent on memory. And can I live a life, daily life, without any sense of self-concern? The self-concern is my major image. Right? Can I live without that major image, and therefore action, which does not bring isolation, loneliness and suffering? Right.
Now do you want to talk, discuss? Yes sir?
Q: When one looks within and seems to experience a deep passion to understand, unmotivated, but with a bit of candour you find that actually this feeling is a wish for the experience of reality and as a result can the self, which is all we know today, experience this seemingless essential unmotivated passion and see the essential difference between those feelings?
K: Will you give me a breather? I'll translate it in a minute. I'll repeat what the question is. Let's take a rest a bit, shall we, if you don't mind.
The questioner asks - please correct me it I am not repeating it rightly - the questioner asks: the self, the me, wants to experience something real, something beyond the self. The questioner asks: can the self, the me, experience the real? Right sir? That is one part of the question, isn't it?
Q: Can we have the unmotivated passion that is necessary to perceive the truth?
K: Can the self have - I am repeating the question - unmotivated passion, which alone can bring about the perception of the truth? Right? Can the self have that intense passion, which is necessary, that intense passion, energy, vitality, drive, to understand, perceive that which is not of the self - right?
Now first of all, what is the self? When you say the 'me', when you say: 'the "me", can I experience the real, the extraordinary thing', what is that 'me'? What do you think is that 'me'? That 'me' is the result of your education, that 'me' is the result of your conflicts, your cultures, your relationship with the rest of the world, the propaganda which has been shoved down your mind for two thousand or ten thousand years, that 'me' which is attached to your furniture, to your wife, to your husband - right - that 'me' that says, "I want to be happy", "I have achieved" - all that. It is the 'me', isn't it? No? The 'me' that says, "I am a Christian", the 'me' that says, "I am a Communist" - Muslim, Hindu and all the terrible divisions. Now can that 'me', which is isolated, which is by its very structure and nature limited, and therefore creating division, can that 'me' have any passion at all? It can have passion of pleasure, which is different from the passion of which we are talking about? Obviously not. So only with the ending of the 'me' is there passion. And it is only a mind that is free from all the prejudices, opinions, judgements, what 'you should' - conditioned - it is only such a mind that can have passion, intensity, and therefore be able to see that which is.
Q: Yes.
K: You say, yes. Is that merely a verbal statement, or you really see the truth of it and therefore you are free?
Q: (Inaudible)
K: Of course, sir. That is right. Just a minute sir. I have understood a little Spanish, now he is going to destroy it!
Q: (Continues in Spanish - inaudible)
K: Have you got it sir?
Q: These images that are within ourselves waste energy.
K: Obviously. Yes sir, that is right. Oh Lord! The question is: do not these images that one has, one or many, don't they waste energy? And therefore all the rest of it. What do you say? Obviously. If I have an image about myself and that is opposite to your image, there must be conflict, and therefore it must be a wastage of energy, isn't that so? Don't waste time on this.
Q: Can a person who is free from any problems have relationship with people who are full of problems?
K: Right. Can a person who is free of all problems, can he have any relationship with another who is full of problems? Well you have answered it. Haven't you answered the question? Can he? If you are free of problems, really not just imaginatively, actually free of every problem that human beings have - death, love, sorrow, fear, pleasure - you know, problems - can I have any relationship with you if I have many of my problems? Obviously not. Then what do I do? You have no problems - listen to this - and I have problems, then what do I do? I either throw you out, push you away, or I begin to worship you. Right? I put you on a pedestal and say, "By Jove, what an extraordinary man he is. What an extraordinary man he is, he has no problems". And I have, so I begin to worship you, I begin to follow you, I begin to listen to whatever you say, hoping I will resolve my problems by following you. Which means what? I am going to destroy you with my problems. Because I threw you out, now I accept you by worshipping you, which means I will also kill you.
Q: Is there any hope for us?
K: It all depends on you. If you are serious. If you really deeply are interested in resolving your problems completely, then you have the intensity and the vitality to resolve them. Not if you play with them one day and pick it up the next.
Yes, madame?
Q: (In French)
K: Yes. The lady says: we seem to look at everything from a distance, through a passage, through a narrow vision. Right? That is it madame?
Q: May I ask a question?
K: Yes sir.
Q: Krishnaji, when you were last in Amsterdam in May, at the end of the very first talk, there was a boy got up with a problem. The problem was drugs and you said - I won't put an end to you taking drugs - and you demonstrated this way......... And the whole hall of a few thousand people were silent and nobody said a word after that. One's own question is: is there anything else we can do to help the youth?
K: The gentleman asks: what can we do to prevent others from taking drugs? Do you take drugs here?
Q: No.
K: I understand your question sir.
Q: We drink coffee, we drink alcohol.
K: Wait sir. Wait. We drink coffee, we take alcohol, we smoke, we do all kinds of things, including taking drugs, marijuana, grass, hashish, opium and heroin - right? Now do you want to go into this?
Q: Yes.
K: Delighted! Why do you take them? Coffee - please listen to this - coffee, tea, marijuana, heroin, alcohol - why? Coffee, tea are stimulants, aren't they? No?
Audience: Yes.
K: I know. I know. I don't take them but I know. Coffee, tea are stimulants. Physiologically you may need some form of stimulant. Right? Some people need them. And is alcohol, tobacco the same as taking drugs? Go on answer it.
Audience: Yes.
K: Wait. Alcohol you say is the same as taking drugs.
Q: No.
Q: Yes.
K: Wait, wait. Don't take sides please. One says, no, and somebody else says, yes. Then where are we? I am asking: why do you take any of these things at all? Is it that you need stimulants? You need to be pushed, encouraged, stimulated? Go on answer. You were so quick saying, yes, now answer this. Football, stimulating. Alcohol, stimulating. Tea, tobacco, heroin, all the rest of it. Why do you need them?
Q: To escape.
K: To escape. Take a glass of wine and you are happy, therefore it is quickly done!
Q: Yes.
K: Wait, wait. Wait. So you need stimulants in various forms. Are you being stimulated here by me?
Q: Yes.
K: Wait. (Laughter). Do please pay a little attention. Are you being stimulated by the speaker? Don't say, no, and this gentleman says, yes. Please. Investigate it please. Are you being stimulated? If you are then the speaker is as good as a drug. Then you depend on the speaker, as you depend on the drug or coffee, tea, marijuana and all the rest of it. I am asking why you depend, not whether it is right or wrong, or should, should not. Why do you depend on any of these stimulants?
Q: We don't answer in defence. We can see it has such and such action on us, but we don't need to be dependent.
K: He says, we can see its action but we need not be dependent. But you are dependent when that stimulation wears out and you need more stimulant, which means you are dependent. I may take LSD one morning and get a kick out of it, take a trip or whatever it is, and it let's me down and I have to pick it up again the day after tomorrow. So I depend on it. Now I am asking why the human mind depends - listen to this please - depends on sex, on drugs, on alcohol, or on any form of stimulation outwardly. This is all psychological - right? Coffee, tea may be physiological because we eat wrongly, we live wrongly, we overindulge and so on and so on, we need certain forms of stimulation. But why do we want to be stimulated in any other way, psychologically? Is it because in ourselves we are so poor? Yes? Is that it? Because we have not the brains, the capacity to be something entirely different, and not depend on all this? Then if you are dependent, alcohol, coffee, tea, drugs - drugs are much more serious than alcohol, or tea, or coffee, because drugs, from what I have been told by doctors who have gone into this pretty thoroughly, that it destroys the brain cells.
Q: Doesn't alcohol?
K: Wait. It destroys brain cells, alcohol may do it gradually, take a number of years, but the drugs are very, very serious because it affects your future generation, your children. So if you say, "Well I don't mind what happens to my grandson, I want to indulge in drugs" - that is the end of the argument. But I am saying, what happens to your mind when you depend on something, whether it be coffee, tea, sex, anything you like, waving a flag?
Q: I loose my freedom.
K: You not only - you see you say these things but you don't live it. Do you? Does it destroy freedom? Doesn't it, when you depend on something, doesn't it make you a slave to alcohol, you must have your drink, you martini, whatever you take. So gradually your mind becomes dull through dependency. And therefore it has been established, long ago, in India, that any religious man who is really religious will never touch any of this. But sir, you don't care. You say, "I need stimulation". You know I met a man once who took a lot of drugs, LSD and he said I go to the museum after taking LSD and I see colours more brightly, everything stands out more sharply, there is beauty. But his mind becomes gradually destroyed, he may see the lovely light of a sunset, but his mind is going, gone, finished, after a year or two he is just a thoughtless entity. Now if you like all that kind of stuff, go to it. But if you don't like it, put it completely away from you. I think that is enough, don't you?


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 4 4TH PUBLIC TALK SAANEN 25TH JULY 1971 'LONELINESS'

MOST OF US realize, when we dare look at it, that we are terribly lonely, isolated human beings. Whether we are consciously or unconsciously aware of it, we want to escape from it, because we do not know what lies behind and beyond it; being frightened, we run away from it through attachment, through activity and every form of religious or worldly entertainment. This is fairly obvious when one observes it in oneself. We isolate ourselves by our everyday activities, by our attitude and our way of thinking; although we may have an intimate relationship with somebody, we are always thinking about ourselves. The result of this is more isolation, more loneliness, a greater dependence on outward things, greater attachments and the resultant suffering which arises from it. I do not know if you are aware of all this.
Perhaps as we are sitting here, we could become aware of this thing called loneliness and of the isolation, dependency and suffering it brings. This is going on in ourselves all the time. If one is observant one can see that our whole activity is self-centred. We are thinking about ourselves endlessly: about our health, that we must meditate, that we must change; we want a better job with more money, a better relationship. `I want to attain enlightenment; "I must achieve something in this life" - "me" and "my life", my worries, my problems.
This eternal preoccupation with oneself is going on all the time; we are devoted to ourselves. That is an obvious fact. And whether we go to an office or to a factory, do social work or are concerned with the welfare of the world, our self-concern motivates all our activities; it is always "me" first. This self preoccupation which operates in daily life and relationship does bring about isolation. This again is fairly obvious, and if one goes into it very deeply one discovers that this isolation is an awareness of being completely alone, cut off, not having a relationship with anybody or anything. You may be amongst a crowd, or sitting with a friend, when suddenly this sense of utter isolation, of being completely cut off from everybody comes upon you. I do not know if you have noticed this or if it is something you have never experienced. When we become aware of this loneliness, then we try to escape by being occupied through domestic strife, or various forms of entertainment, by trying to mediate, and so on.
Surely, all this indicates that the mind, whether it is shallow or deep, superficial or merely caught in technological knowledge, must cut itself off from every form of relationship if it is constantly occupied with itself. Relationship is the most important thing in life, because if you don't have a right relationship with the one, you cannot possibly have it with any other human being. You can imagine that you will have a better relationship with another, but it is merely at the verbal level and therefore illusory. If you understand that relationship between two human beings is the same as relationship with the rest of the world, then isolation, loneliness, has quite a different meaning.
So what is relationship? We are trying to find out whyhuman beings are so desperately lonely. Not having love, but wanting to be loved they cut themselves off, physically and psychologically and thereby become neurotic. Most people are neurotic, slightly unbalanced, caught in some particular idiosyncracy. It seems, if you examine it closely, that all this arises from the utter lack of relationship. So before we can understand how to bring an end to this loneliness and suffering, to this ache and anxiety of human existence, we must first of all go into this question of relationship - what it means to be related.
Are we related at all with another? Thought asserts that we are related, but actually we may not be, even though one human being may have an intimate, a sexual relationship with another. Unless one deeply understands the truth about relationship, it appears that human beings must inevitably end in sorrow, in confusion and in conflict. They may accept various forms of belief, or do social work, but all that has no value, unless they have established between themselves a relationship in which there is no conflict whatever. Is that possible? Can you and I be related? Perhaps you could have a very good relationship with me, because soon I am going away and then it is finished. Can there be a relationship between two human beings if each one is occupied with himself? - if each one is concerned with his own ambitions and worries, his opposition in the world and all the absurdity that human beings go through? When a human being is caught in that net, can he have any relationship with another?
Please, follow all this. Can there be any relationship between a man and a woman when one is a Catholic and the other is a Protestant, when one is a Hindu and the other is a Buddhist?
What then is relationship? It seems to me that it is one of the most important things in life, because living is relationship. If there is no relationship, there is no living at all; then life merely becomes a series of conflicts, ending in separation or in divorce, in loneliness, with all the fears, anxieties, problems of attachment, and all the things that are involved in this sense of being completely isolated. I am sure you know all this. One observes how extraordinarily vital relationship is in life, and how very few human beings have broken down the barrier that exists between themselves and another. To break down this barrier with all implications - not just the physical barrier - one has to go deeply into this question of action.
What is action? Action is not future or past action, but acting. Is it the result of,a conclusion and acting according to that conclusion? Or is it based on some belief and acting according to the belief? Is it based on some experience and acting according to that experience or knowledge? If it is, then action is always in the past, our relationship is always in the past, never in the present.
If I have a relationship with another - and relationship obviously is action - throughout the days, weeks or years of that relationship I have built an image and I act according to that image, and the other acts according to the image which he has; so the relationship is not between us but between these two images. Please do observe your own minds, your own activity in relationship, and you will soon find out the truth and validity of this statement. Our relationship is based on images, and how can there be a relationship with another, if it is merely the relationship of these images?
I am concerned with having a relationship in which there is no conflict whatsoever, in which I am not using or exploiting another, either sexually, for reasons of pleasure, or for the sake of companionship. I see very clearly that conflict destroys any form of relationship, so I must resolve that conflict at the very centre, not at the periphery. And I can only put an end to conflict by understanding action, not only in relationship but in daily life. I want to find out if all my activities are isolating, in the sense that I have built a wall round myself; the wall being myself concerned with myself, with my future, my happiness, my health, my God, with my belief, my success, my misery - you follow? Or is it that relationship has nothing whatsoever to do with me or myself? Myself is the centre, and all the activities that are concerned with my happiness, my satisfaction, my glory must isolate. Where there is isolation there must be attachment and dependency; when there is uncertainty in that attachment and dependency then there is suffering, and suffering implies isolation in any relationship. I see all this very clearly, not verbally but actually - it is a fact.
For many years I have built images about myself and about another; I have isolated myself through my activities, through my beliefs and so on. So my first question is - how am I to be free of these images? - the images of my God, my conditioning, that I must achieve fame or enlightenment (which is the same thing), that I must achieve success and so I am afraid of being a failure. I have so many images about myself and about you. How am I to be free of them? Can I end the building of images through the analytical process? Obviously not.
Then what am I to do? It is a problem and I must end it, not carry it over to the next day. If I do not end it today, then the problem creates disorder, a disturbance, and the brain needs order to function healthily, normally, not neurotically. I must establish order now, during the day, otherwise the mind worries about it, has dreams and is incapable of being fresh the next morning; so I must end this problem.
How am I to prevent this building of images? By not creating a super-image - obviously. I have many images and not being able to be free of them the mind unfortunately invents a super. image, the higher self, the Atman; or it introduces some outside agency, either spiritual or the "Big Brother" of the communist world. So without creating a higher, nobler image, there must be the ending of all the images which I have created. I see that if I have one single image, there is no possibility of any relationship, because images separate and where there is separation there must be conflict, not only nationally but between human beings; that is clear. Then how am I to be rid of every image which I have gathered, so that the mind is completely free, fresh and young, so that it can observe anew the whole movement of life?
First of all, I must find out non-analytically how the images come into being. That is, I must learn to observe. Is observation based on analysis? I observe, I see - is that the result of analysis, of practice, of time? Or is it an act outside of time? Zan has always tried to go beyond time by various tricks and they have all failed. Suspecting that perhaps he is incapable of getting rid of these innumerable images, he has created a super-image, and to that image he has become a slave, therefore he is not free. Whether that super-image is the soul, the higher self, the State or anything else, it is still not freedom: it is another image. Therefore I am vitally interested in ending all images, because then only is there a possibility of having a relationship with another; my concern is to find out if it is at all possible to end the images instantly, not chase one image after another. That will obviously lead nowhere.
So I must find out if I can break the mechanism of the mind which builds images and at the same time go into the question of what it is to be aware; because that may solve my problem, which is the ending of all images. That gives freedom, and when there is freedom then only is there a possibility of having a true relationship in which every form of conflict has come to an end.
What does this awareness mean? It implies an attention in which there is no choice whatsoever. I can't choose one image instead of the other, then there is no ending of that image. So I must find out what it is to be aware, in which there is no choice at all, but only pure observation, pure seeing.
Now, what is seeing? How do I look at a tree, or a mountain, at the hills, the moon, the flowing waters? There is not only visual observation, but also the mind has an image about the tree, the cloud and the river. That river has a name; it makes a sound which is pleasant or unpleasant. I am always observing, am aware of things, in terms of like and dislike, in terms of comparison. Is it possible to observe, to listen to that river without any choice, any resistance and attachment, without any verbalization? please do this as we are talking - it is your morning-exercise!
Can I listen to that river without any sense of the past? Can I observe these various images without any choice? - which means without condemning any one of them, or being attached to them, but just observe without any preference. You can't do it, can you? Why not? Is it because my mind has become used to prejudices and preferences? Is it because it is lazy and has not sufficient energy? Or is it that my mind does not really want to be free of images and wants to hold on to one particular image? So it means that the mind refuses to see the fact that all existence is relationship, and when there is conflict in that relationship, then life becomes a misery and loneliness and confusion follow. Does the mind see the truth non-verbally, that where there is conflict there is no relationship?
How can one be free of the images that one has? First of all I must find out how these images come into being, what is the mechanism that creates them. You can see that at the moment of actual relationship, that is when you are talking, when there are arguments, when there are insults and brutality, if you are not completely attentive at that moment, then the mechanism of building an image starts. That is, when the mind is not completely attentive at the moment of action, then the mechanism of building images is set in motion. When you say something to me which I do not like - or which I like - if at that moment I am not completely attentive, then the mechanism starts. If I am attentive, aware, then there is no building of images. When the mind is fully awake at that actual moment, not distracted, not frightened, not rejecting what is being said, then there is no possibility of building an image. Try this - do it during the day.
So I have found how to prevent the building of images; but what happens to all the images that I have gathered? You are following the problem? Apparently this is not your problem, because if it were the real, deep, vital problem in your life, you would have solved it for yourself instead of sitting here waiting for me to find the answer for you. Now, what happens to all the images which you have collected? Do you know you have many images hidden away in the cupboard of your mind? Can you resolve them all, bit by bit, or would that take an infinite time? While you are dissolving one image, you are already creating others, so there is no ending to the gradual process of getting rid of one image after another. So you have discovered a truth, which is, that you cannot get rid of the images one by one; therefore the mind that really sees the truth of this is totally aware when it is creating an image. In that attention all the other images go away. I wonder if you see this.
Images, then, are formed when the mind is not attentive; and most of our minds are inattentive. Occasionally we give attention, but for the rest of the time we are inattentive. When you are aware of one image attentively, and you are also attentively aware of the whole mechanism of the building of images and how it operates, then in that attention the building of all images comes to an end; whether they be of the past, the present or of the future. What matters is the state of attention, not how many images you have. Do, please, try and understand this, because it is most important. If you can really grasp this, then you have understood completely all the machinery of the mind.
Most of us, unfortunately, have not been able to solve our problems; we don't know how to deal with them, so we live with them, they become our habit and they are like impenetrable armour. If you have a problem which has not been resolved, you have no energy; the energy that you have is taken up by the problem; if you have no energy, that too becomes a habit. So if you are at all serious, if you really want to live a life in which there is no conflict whatsoever, then you have to find out how to end a human problem instantly, immediately; which means that you give complete attention to the problem and that you are not seeking an answer to it. Because if you are trying to find an answer, then you are looking beyond the problem, whereas if you remain with the problem and are completely attentive, then in the problem itself - not beyond it - is the answer.
Let me put it differently. We all know what suffering is, both physical and psychological, that is inwardly. One can deal with physical pain by various remedies and also by not allowing the memory of that pain to remain. If you are aware of the pain, and in that very awareness you see the memory of the xxZastZ then the pain disappears; therefore you have energy to meet the next pain, when it comes. We all have suffered psychologically in various ways, either with great intensity or to a lesser degree - we have all had suffering of one kind or another. When we suffer, instinctively we want to run away from it - through religion, through entertainment, reading books, through anything to get away from the suffering.
Now if the mind is attentive and does not move away from suffering at all, then you will see that out of total attention comes not only energy - which means passion - but also that suffering comes to an end. In the same way, all images can end instantly when there is no preference for any image; this is very important. When you have no preference, you have no prejudice. Then you are attentive, then you can look. In that observation there is not only the understanding of the building of images, but also the ending of all images.
So I see the importance of relationship, and there can be a relationship without any conflict, which means love. Love is not an image; it is not pleasure; it is not desire. Love is not something that can be cultivated; it is not dependent on memory. Can I live a daily life without any kind of self-concern, because the self-concern is my major image? Can I live without that major image? Then action does not bring loneliness, isolation and suffering.
Questioner: When one looks within and seems to experience a deep unmotivated passion to understand, with a bit of candour one finds that this feeling is actually a wish to experience reality. Can the self, which is all we know, have this unmotivated passion and see the essential difference between these two feelings? Krishnamurti: First of all, what is the self, the "me"? Surely, that "me" is the result of our education, of our conflicts, of our culture, of our relationship with the rest of the world; that "me" is the result of the propaganda which we have been subjected to for five thousand years. It is that "me" which is attached to our furniture, our wives or husbands and so on. It is that "me" which says "I want to be happy. I must be successful, I have achieved". It is that "me" which says I am a Christian, a communist or a Hindu. There are all those terrible divisions - the "me" is all that, isn't it?
Can that "me" which is isolated, which by its very structure and nature is limited and therefore creates division, can that "me" have any passion at all? Obviously not. It can have the passion of pleasure, which is something quite different from the passion live are talking about. Only with the ending of the "me" is there passion; it is only a mind that is free from all prejudices, opinions, judgments and all conditioning, that can have passion, energy and intensity, because it is able to see "what is". You agree and say "Yes". Is that merely a verbal statement, or have you really seen the truth of it and are free?
Questioner: Do these images we have waste our energy?
Krishnamurti: It is obvious, isn't it? If I have an image about myself and that is in opposition to your image, there must be conflict, therefore it must waste energy, isn't that so?
Questioner: Can a person who is free from problems have a relationship with someone who is full of problems? (Laughter).
Krishnamurti: Well, you have answered it, haven't you? If you are really free of problems - not just in your imagination - but actually free of every problem that human beings have, such as sorrow, fear, death, love and pleasure, can I have a relationship with you if I have problems? Obviously I can't. Please listen to this: you have no problems and I have problems, then what do I do? Either I shun you, avoid you, or I begin to worship you. I put you on a pedestal and say, "What an extraordinary man you are, because you have no problems." I begin to listen to whatever you say in the hope that you will be able to resolve my problems. And that means I am going to destroy you with my problems. First I pushed you away; now I accept you, worship you, which means I will kill you with my problems.
Questioner: Is there any hope for us? (Laughter).
Krishnamurti: It all depends on you! If you are really serious, if you are deeply interested in resolving your problems completely, then you will have the intensity and vitality to resolve them, but it is no use if you play with them one day and the next day forget about them.
Questioner: What can we do to prevent others from taking drugs?
Krishnamurti: Do you take drugs?
Questioner: No, but I drink coffee and alcohol. Isn't that the same?
Krishnamurti: We drink coffee, we take alcohol, we smoke, and some take drugs. Why do you take them? Coffee and tea are stimulants, aren't they? I don't take them myself, but I know about them. Physiologically you may need some form of stimulant; some people do. Are alcohol and tobacco the same as taking drugs? Go on, answer it.
Questioner: Yes.
Krishnamurti: You say taking alcohol is the same as taking drugs.
(General disagreement.)
Krishnamurti: Don't take sides, please. One says, "No", somebody else says "Yes". Then where are we? I am simply asking why you take any of these things at all. Do you need a stimulant, do you need something to pep you up, to encourage you? Please answer this question. Do you need constant stimulation and entertainment, must you have tea, tobacco, drugs and all the rest of it? Why do you need them?
Questioner: To escape.
Krishnamurti: To escape, to take the easy way out. You drink a glass of wine and you are happy, it is done quickly!
Questioner: Yes.
Krishnamurti: So you need stimulants in various forms. Are you being stimulated now by the speaker? Questioner: Yes. (Laughter).
Krishnamurti: Please pay a little attention. You say "No" and this gentleman says "Yes". Please investigate. Are you being stimulated at this moment? If you are, then the speaker is just as good as a drug. Then you depend on the speaker as you are dependent on tea, coffee, alcohol or drugs, whatever it is. I am asking why you depend, not whether it is right or wrong, whether you should or should not. Why do you depend on any of these stimulants?
Questioner: We can see what action it has on us, but we don't need to be dependent on it.
Krishnamurti: But you are dependent! When the effect wears off you need more stimulants, which means you are dependent. I may take LSD one morning and get a kick out of it, and when it lets me down I need some more; the day after tomorrow I am dependent on it. Now I am asking why the human mind depends - why does it depend on sex, on drugs, on alcohol, on any form of outward stimulation? This is psychological, isn't it? There is a physiological need for tea and coffee because we eat wrongly, we live wrongly, because we overindulge and so on. But why do we want to be stimulated psychologically? Is it because we are so poor in ourselves? Is it because we have not the brain, not the capacity to be something entirely different, that we depend on stimulants?
Questioner: Doesn't alcohol destroy the brain as well as drugs?
Krishnamurti: Alcohol may do it gradually, it may take a number of years, but drugs are very dangerous because they affect future generations, your children. So if you say, "I don't care what happens to my grandson, I am going to take drugs", then that is the end of the argument. But I am asking: what happens to your mind when you depend on anything, whatever it is, whether it's tea, coffee, sex, drugs or nationalism?
Questioner: I lose my freedom.
Krishnamurti: You say these things, but you don't live it, do you? When you depend on anything it destroys freedom, doesn't it? It makes you a slave - to alcohol, for instance: you must have your drink, your dry Martini or whatever it is. So gradually your mind becomes dull through dependency. It was established a long time ago in India, that any man who is really religious will never touch any of these things. But you don't care; you say, "I need stimulation".
I once met a man who took LSD and he said that when he went to a museum after taking it, he could see all the colours more brightly, everything stood out more vividly, more sharply, there was great beauty. He may see the lovely light of a sunset more brilliantly, but his mind is gradually being destroyed and after a year or two he becomes just a useless entity. If you think it is worth it, that's up to you. But if you don't, then have nothing whatever to do with it.


SAANEN 5TH PUBLIC TALK 27TH JULY 1971.

I hope you are prepared this morning to go into something that requires a great deal of consideration, and not only verbal, intellectual, penetration, but also non-verbal. I don't know quite where to begin because I want personally to go into something that seems to me to have a great deal of interest and importance, and needs very clear thinking sanely, rationally, objectively. And I hope you are prepared for that. I don't know what is going to be the outcome of it, but we'll try.
Most of us feel that the world is so chaotic - if you allowed a madman to organize the world he couldn't do better than what it is now. And many feel that there must be environmental change - political, economic, polluting the air, stopping wars, a great deal of poverty and at the same time enormous wealth, maldistribution and so on. Most of us consider that these must be changed first - change the environmental, peripheral transformation and then man will be capable of dealing with himself much more reasonably, wisely. But I think the problem is much more deep, much more complex than merely the change in the outward circumstances. I think most mature and educated minds - I mean by that word 'educated' not in the ordinary sense of the word but a mind that has observed the events in the world, the permissive action of the young people and the desperate hypocrisy of the older generation - any so-called educated and mature mind is aware that the problem is much more profound, more complex, needs altogether a different approach to that which you are accustomed.
I don't quite know where to begin. I think that is a fact. And one observes also that all this human endeavour, outwardly as well as inwardly - going to the moon, and the transformation of oneself, one's mind and one's heart - we think it can all be done by thought. We have given tremendous importance to the functioning of thought - logically, objectively, or irrationally, or neurotically. Thought throughout the ages, as one observes, has played an extraordinary important role. Thought is measure and this measurement by thought to bring about order and change is very limited, and apparently has not succeeded - superficially it has but not fundamentally. Thought, the whole machinery of thinking, has played a role that has brought about the present condition of this world, and I think there is no denying of that. And we think thought can change, not only the outward events and happenings, and pollution and all the rest of it, but also one thinks that by the careful usage of thought one can transform the human conditioning, the human way of action, way of living. And again that is fairly obvious: that thought is necessary in bringing about order in the world. That is, organized thought, carefully worked out, objectively, healthily, we think can change the environment; and the environment with its pollution, poverty and all the rest of it needs vast changes. I think again that is very clear. And the whole technological world in which we live is based on thought with its measurement. And thought can only function when there is space. Thought creates its own space - space being time, the distance from here to there, the measurement. And on that the whole modern world is built. Right?
Can I go on? And measurement, which is the very nature of thinking, with its space, is obviously very, very limited, because thought is conditioned. Thought is the response of total memory, which is the past; the response to the past when it is challenged is thought. All right? Are you coming with me? I am not going off by myself, am I?
And thought apparently has not put an end to war. On the contrary thought has bred wars, division, both religious, economic, social and so on. Thought in itself is the cause of fragmentation. And what is the function of thought - thought being the response of knowledge, and knowledge is always in the past? Out of that knowledge thought can project the future, modifying through the activities of the present. Right? And thought can project, because of its knowledge, a future of what the world should be. But apparently what the world should be never takes place. Every philosopher, so-called religious teachers, have projected a world in the future, based upon our knowledge of the past, and projecting something out of the past which will be the opposite or modified response of the past, and so thought has never brought man together. Again that is a fact.
On the contrary thought desiring to function in knowledge, and it can only function in knowledge, and knowledge being measurable, thought can never bring about true relationship between man and man. Right? So I am asking myself: what is the function of knowledge, which is the known, which is the past, what is the function of the response to that past, which is thought, in daily life? Right? Do you put this question ever?
One lives by thought, one acts by thought. All our calculations, all our relationships, all our behaviour is based on thought, which is knowledge, and that knowledge is measurable, more or less, a great deal or wide, it is measurable. And knowledge is always in the field of the known. And can man, can you and I, realize the importance of knowledge and see its limitations and go beyond it? That is my problem - you understand? That is what I want to find out. Because I see if you are always functioning in the field of knowledge, you will always be prisoners, very limited with certain expansive or narrow borders, which are always measurable. And therefore the mind will always be held within the frontiers of knowledge. Right? I am asking myself whether knowledge, which is experience, whether gathered in the last few days, or in the many, many centuries, whether that knowledge can free man so that he can function wholly differently, so that he is not living always in the past, which is knowledge? Are we meeting?
You know this question has been put quite differently by many people, who are really quite serious, specially in the religious world: whether man is always time-bound, which is knowledge? That is, bound to the past, the present and the future. And they have always asked this question - at least those great scholars and pundits and gurus who have talked with me - they have always asked me whether man can go beyond time - not science fiction time - you are following? - but actually not be a slave to time, because time is measurable, knowledge is measurable, action in the field of knowledge is measurable, and therefore man unless he frees himself from that field will always be a slave. You may decorate the field, you may do all kinds of things within the field, make it beautiful, unpolluted - you know - no poverty and all the rest of it, but he will always live within the limitation of that field, which is time, measure, knowledge. Right? Will you ask that question of yourself? Please do! That is: is man always bound to the past with its knowledge, experience and action? If he is he can never possibly be free. Right? He will always be conditioned and out of that conditioning he may project an idea of freedom, a heaven in which he will be sitting on the right hand of god - or on the left hand, it depends on what kind of religious beliefs you have. And thereby escape from the actual fact of time, by projecting an idea, belief, a concept, he can escape into an illusion which may be timeless, but is still an illusion. Right?
Now I want to find out whether man can function at all in this world, being free of time. There is the chronological time - today, tomorrow and the day after tomorrow, Tuesday, Wednesday, Thursday, next week, next month, next year. If I have no chronological time I shall miss my train, the bus. And I realize that time must exist absolutely to function, to do anything. And that time is measurable. Time is always measurable. And the action of time, which is knowledge, is necessary otherwise I couldn't speak English, I wouldn't be able to find out where I live, or take the train, go to the office, work in a factory and so on. Knowledge as time and action is necessary. And if that is the only thing in which I live and function and move, I am entirely bound, I am a slave. And my mind observes, looks, asks, and wants to find out if it can ever be free from this chain of time? Right? That is, I see knowledge is essential - to write a letter, to do anything I must have knowledge. And I also see that knowledge, being measurable, is always limited. And the mind rebels against the idea of being a slave to time - time being tradition, the older generation, the younger generation, the gap between the old and the young, the whole of that is time. And being caught in that the mind rebels against this whole idea of living in a culture which is based on thought, and time, and knowledge. Right? I think I have explained it enough.
Now I want to find out - the mind wants to find out whether it is possible to go beyond time? That is, enter into the immeasurable, which has its own space, and live in that world and function with knowledge? Live in a world which is completely immeasurable, free of time, and yet function with time, with knowledge, with all the technological achievement which thought has brought about? You are getting my point? No? This is a very important question to ask. And the religious people, not being able to enter into something which is not measurable, have invented a concept of freedom, which is an illusion because that concept is the result of thought, and therefore still within the field of time and knowledge.
Now can I, can this mind enquire into the quality and the nature of the immeasurable, knowing very clearly that any form of illusion, a projection by thought, is still within the field of time and therefore knowledge? Therefore the mind must be entirely free from any movement which might create illusion. Are you meeting this? Because it is very easy to imagine one is in a timeless world and go nuts over it, get neurotic, have tremendous illusions, and think you have got god by the right hand! All that is illusion. So what makes for illusion? You are following? What creates illusion? Deception, a neurotic fragmentary, schizophrenic mind. Right? What creates such an illusion? What is the factor of illusion? Are we following each other? May I go on? I know, I know, you want me to go on and you just listen. Please, don't do that, it's no fun. Because you must do this, you know, actually do it, that is know for yourself very well the limitation, the slavery, to knowledge. And knowing that is absolutely essential, otherwise you can't do a thing.
And also becoming aware, conscious, that one can deceive oneself most extraordinarily, imagine that you have extraordinary visions and all that stupid stuff. So one has to go into this question very, very carefully. First not to deceive oneself under any circumstances, not to be a hypocrite, not have double standards, the private standard and the public standard, saying one thing and doing something else, thinking something and talking about something else. That requires tremendous honesty, which means I must find out what is the factor that creates, brings about, in the mind the deception, the hypocrisy, the double talk, the illusion, the various neurotic distortions. Unless the mind is very clear of any distortion it cannot possibly enquire into the immeasurable. Right?
So what do you think brings illusions - illusions of grandeur, illusions of a great sense that you have achieved reality, that you have gathered in your fist all enlightenment - you know - the things, the neurotic processes one has? What is the cause, without analysis, to see for oneself very clearly where distortion takes place? Distortion is hypocrisy, distortion is imagination, where imagination shouldn't enter at all. It may be all right, imagination when you are painting a picture, writing a poem, writing a book, a novel, a detective story, but if you use imagination and say 'That exists', then you are caught. Right? So I must find out the factor of illusion, distortion - not only find out but be completely free of it. Right? Have you put this question to yourself? No double standards, personal life and public life, double talk, believe in one thing and do something else, be a Christian with all the ideas and mythology of Jesus and all that, and at the same time - you know - be violent, cruel, bestial and all the rest of it, talk about brotherhood and be devoted to nationalism, to divisions. So all these are the indications of distortion.
And I want to find out if the mind can be completely free of any distorting factor? Right? Now what distorts the mind? May I go into it? The factor of distortion is thought. That is, thought cultivates fear, as thought cultivates pleasure. Thought says, 'I must enter into that timeless state because it promises freedom and perhaps there is something more to it'. It wants to achieve, it wants to gain, because perhaps you have greater experience there. Right? So thought, which is knowledge, when it functions rationally, objectively, sanely is not a distorting factor. Right? To go to the moon - if you are neurotic you can't go to the moon, if you are a neurotic technician in technology you can't put the thing together. But when you get to the moon you are still Russian or American, which is neuroticism, and there you plant a flag or do all the stupid, childish things, which is still the action of thought. You are following all this?
So the major factor - please listen to this - factor of distortion is fear and the demand for pleasure through gratification. Right? So the mind must completely be free of fear. Can it be? Don't say yes or no, you know nothing. Let's investigate. Please see the importance of this. The factor of distortion is fear. The factor of distortion is the demand for pleasure, gratification, enjoyment, the demand - not the pleasure itself but the demand for pleasure - you are following all this - on which all our moral religious structure is based. So I am asking myself: can this mind, the human mind, the human mind which is the result of time, which is with its brain the whole content of memory, extensive or small, narrow or wide, measurable, can this mind be free of fear completely, otherwise distortion takes place?
Now there is physical fear - fear of snakes, darkness, wild animals, not only in the jungle but in civilization, fear of the unknown, fear of losing what one has, fear of death, fear of not being loved, fear of not achieving, not fulfilling, not becoming, fear of loneliness, fear of having no relationships - you follow? - fear. The very, very small fears, physical fears, and the more and more and more complex fears, the psychological; beginning with the physical and gradually entering into the more complex fears. Can the mind be free of all fears, not only at the conscious level but at the deep level? Right?
I must find this out. The mind must be completely merciless to find this out, otherwise I enter into a world of illusion, distortion. Physical fears, that is, physical pain, disease, ill health, we all know the physical pains, and those physical pains leave a memory, don't they? Right? Last week I had bad toothache, or whatever it is, and that pain has left a mark on the brain and the memory of it - please follow this - and that memory, which is thought, says, "I must not have that pain tomorrow or next week. For god's sake be careful. Do the right thing, eat rightly, be watchful". Thought thinking about the past pain projects the future pain, and thereby is afraid of the future. Right? Are you following this? It is very simple. Now when the physical pain occurs, happens, to live with it and end it and not carry it over. If you do, then fear comes in. Right? That is, I had deep ugly pain a few days ago, or a month ago, and I see the importance of not having fear. That is my vital, intense demand, that there must be no fear, bearing that - you know watching it. When the pain happens to end it, go through with it completely - not be identified with it and carry it over, but to end it. And to end that pain which has passed, you have to live with it, haven't you, not say, "For god's sake how quickly can I get out of it?" Self pity - you know all the nonsense that goes around pain. Can you do all this? No. Can you, when you have pain, live with it, not complaining, do whatever is necessary to end the pain, and when it has gone it is finished, not carry it over. Thought carries it over, not the pain. The pain is over but the thought, which is the response of memory, that memory has been established when you have pain and says you mustn't have it, when you have pain can it not build memory? Right? Can you do it? Do you know what this means? To be completely aware when you have pain. Complete attention and not let it go over. Right? Do it if you are interested in it.
So you know how to deal with physical fears. It doesn't matter how excruciating that pain is. Then there are all the psychological fears which are much more complex. Again the complexity is brought about through thought. I want to be a great man and I am not a great man. And there is the pain of not being great. I feel terribly inferior because I have compared myself with somebody whom I think is superior and I feel I am inferior, and therefore I suffer from that, which is all the measurement of thought. Right? And I am afraid of death, ending all the things I possess. We'll go into that another time, the whole problem of that. You know this whole psychological complexity of thought - thought always wanting to be sure and always frightened of the uncertainty, always wanting to achieve, knowing it may fail. And so there is a battle between the action of thought and thought itself - you are following all this.
So can fear end completely? Sitting here listening to the speaker, at this present moment you are not frightened, there is no fear because you are listening. And you can't evoke fear, which would be artificial. But you can see that when you are attached or dependent, this dependency and attachment is based on fear. So you can realize your attachments, obviously, your dependencies, psychologically depending on your wife, husband, book whatever it is. And if you observe that attachment closely, watch it, then you will find out in that attachment there is the root of it, which is fear, not being able to be alone, wanting companionship - you know all the business of it, feeling poverty, insufficiency, you know, depending on somebody. There you see the whole structure of fear. Now can you, being dependent, attached, can you see the involvement of fear in it and not be attached, not be dependent psychologically? Can you?
Now comes the test. We can play with words, with ideas, but when it comes down to actual fact we withdraw. So when you withdraw and don 't face the fact you are not concerned with the understanding of illusion, therefore you prefer to live in an illusion than to go beyond it. Right? So don't be a hypocrite. I love this, I love to live in an illusion, in deception. Face it. Then you will come upon fear and then you can escape from it, you can play all kinds of tricks and get more and more neurotic, but if you like that - remain in it, don't fight it. You understand? The more you fight it the more fear is. But if you understand the whole nature of fear which is dependency, and all that, and face it, look at it, then as you observe you not only are aware of the superficial conscious fears, but also as you observe you penetrate deeply into the recesses of your mind. Are you doing this? So the fear comes to an end completely, and therefore the factor of distortion ends.
And if you are pursuing or demanding pleasure that is also a factor of delusion. I don't like this guru, but I like that guru. Right? My guru is greater than your guru. I will go to the remote corners of the world - India, Japan whatever it is - and find truth, truth is round the corner, here, not in that.
So when there is the demand for pleasure - you understand? - sexually, in any form, this must be a distorting factor. Because pleasure, pleasure, you know, enjoyment, is right, isn't it? It is lovely, it is beautiful to enjoy the sky, the moon, the clouds, the hills, the shadows - you know - there are beautiful things, the earth. But the mind, thought says, "I must have it more and more and more. I must repeat this pleasure, this enjoyment, tomorrow I must have it". And on this is based all the habits of drugs, drink - you know - the whole of that. Which is again the activity of thought. Seeing the mountain in the evening light, the snow peaks and the shadows in the dark valley, and enjoying it tremendously, the beauty, the loveliness of it, the soft light, then thought says, "I must have that again tomorrow. It was so beautiful". So thought demanding pleasure, pursues that experience of that sunset on those hills, and sustains the memory. And the next time you see the sunset that memory is strengthened. So fear and pleasure are the distorting factors - the demands of pleasure and the fear are the distorting factors. Right? Can the mind see that sunset, live with it completely at that moment, and finish with it and begin again tomorrow? You follow? So that the mind is always free from the known. You are following all this? Though the known must be used but it is always free. Right?
So there is a freedom, which is not measurable. You can never say, "I am free" - you understand, that is an abomination. All that you can enquire into is the function of thought in knowledge and is there any action which is not measurable, which is not in the field of the known? You are constantly learning. A mind that is constantly learning has no fear and therefore perhaps such a mind can then enquire into the immeasurable.
Would you like to ask any questions?
Q: (Inaudible)
K: Yes sir. Yes sir. I have understood the question. May I go into it? The question is: can one observe without any evaluation, without any judgement, without any prejudice, is that at all possible, or is that just another of the tricks of the mind, a deception? You see a mountain and you recognize that it is a mountain, it is not an elephant.
Q: You see it.
K: You see it. Just a minute sir. You see it but you recognize it as a mountain. But you don't say, "That is an elephant". It is a mountain. Now wait a minute. You see it, you recognize it and the recognition is only possible when there has been memory established as the mountain. Of course, otherwise you can't see it.
Q: I remember as a small child when I came to Switzerland, I saw the first time a mountain without any remembrance. It was very, very beautiful.
K: Yes sir. When you see it for the first time you don't say it is a mountain. Somebody has told you it is a mountain. And the next time you see it you recognize it as a mountain.
Q: I prefer it to ugly things.
K: Wait. Of course sir. You prefer that mountain to the ugly building. It doesn't matter what it is. But when you observe there is the whole process of recognition. You don't confuse it with a house, with an elephant, with a crocodile, it is a mountain. Now: then the difficult problem comes in: to observe non-verbally. That is a mountain. I like it. I don't like it. I wish I had a house on that hill - you follow - all the rest of it. Just to observe it. There, it is fairly easy, isn't it? Because the mountains don't affect your life. But your husband, your wife, your politician, your priest, your neighbour, your man, girl, that affects you. Therefore you cannot look at your friend, or girl, or boy without evaluation, without the image. That is where the problem arises. Right? Can you look at the mountain, and at your wife, husband, girl or whatever it is, without a single image? See what happens! If you can look without an image then you are looking for the first time. Aren't you? Then you are looking at the earth, the stars, the mountains, the ugly politicians and all the rest of it, for the first time. And that means your eyes are clear, not burdened with the memories of the past. That is all. Can you look at that tree without an image of that tree? You understand? Go into it. Work at it. You will find out the enormous beauty that is in this.
Q: If you look at it that way, just like you look at the mountain, without being aware of what a factory does to its environment, you cannot act.
K: Oh yes you do. When you look at a factory that way, can you do anything at all? On the contrary, it is polluting the air, all that belching of that smoke, you know, you want to do something. No sir, don't confuse it. Keep it simple. Do it and you will see what action comes out of it.
Q: (Inaudible)
K: Is perception - I am translating this sir - is perception, seeing something totally, is it gradual or instantaneous? Isn't that it? Is that your question, sir? You understand the question? Can I observe myself totally, all of myself, all the reactions, fears, the enjoyments, the pursuit of pleasure - you know, all that - at a glance, or have I to do little by little? Right? What do you think? If I do it little by little, one day look at part of myself, the next day another part of myself - you follow - little by little, is that possible at all? What happens? Today I look at a fragment of myself and when I pick up another fragment of myself tomorrow, what is the relationship of the first fragment to the second fragment? And in the interval between the perception of that first fragment and the second fragment other factors have come into being. And so this fragmentary examination and approach, and observation, leads to a great deal of complexity, it has no value. So my question then is: can I, can this mind observe totally on the instant? Right?
Q: When you observe totally on the instant, there is nothing. Is that then myself?
K: Wait a minute madame, let's finish a little. So can I look at myself non-fragmentarily - you understand sir? I have been educated, conditioned to look at myself fragmentarily, look at the world fragmentarily - Christian, Communist, Socialist, Methodist, Hindu, Muslim, Buddhist, Zen - you follow - I have been brought up, educated in this culture, which is to look at the world fragmentarily, as a Jew, as an Englishman, as a Catholic - you know - all the blasted lot! So being conditioned in this culture I cannot possible take a total view. Right? Therefore my chief concern then is, to be free of this fragmentary education - isn't it? Not whether I can see completely or not, but to free the mind from fragmentation. Right? Not to be Catholic, not to be Protestant - you know all the rest of it. To wipe away all that. I can only wipe away all that instantly when I see the truth of it. Right? I cannot see the truth of it if I say, "I love being a Hindu", because being a Hindu gives me a certain position, I put on a turban and impress a lot of silly asses! And I take pleasure in the past because tradition says we are one of the old ancient races, and that gives me great delight. But if I see the falseness of all that, see the truth of it, I can see the truth only when I see the falseness - the truth is in the falseness.
Q: You have been using words to describe a non-verbal state of mind. Is this not a contradiction?
K: You have been using words to describe the indescribable; and isn't there a contradiction in that? Right sir? You have been using words to describe the indescribable and isn't that a contradiction? Now wait a minute. The description is not the described. Right? Right sir? I can describe the mountain, but the description is not the mountain. But if you get caught in the description, as most people do, then you will never see the mountain. There is no contradiction in that. And please be very careful. I didn't describe the immeasurable - right? I said you cannot enquire into that factor, whatever it is, if it is, if the mind doesn't understand the whole business of thought. Right? I didn't describe it. I only described the whole functioning of thought in action with regard to knowledge and time. We went into that, the other is impossible. I think that is enough for today, isn't it?


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 5 5TH PUBLIC TALK SAANEN 27TH JULY 1971 'THOUGHT AND THE IMMEASURABLE'

Some of us feel that the world is so chaotic that if it had been organized by a madman it could not be worse thaii it is at this present moment. Many feel that there must be environmental, economic and political changes to stop wars, the pollution of the air, and to end the material inequality of the very rich and the very poor. Many consider that these things must be changed first, that if there is an environmental, peripheral transformation, then man will be capable of dealing with himself more reasonably and wisely.
I think the problem goes much deeper, is more complex, and that merely to change things outwardly will have little effect. Having observed the events in the world, the permissive society of the young and the terrible hypocrisy of the older generation, an educated and mature mind is fully aware that the problem is profound and that it demands a totally different way of dealing with it.
One also observes that most believe that all human endeavour can be achieved by thought, whether outwardly going to the moon, or inwardly transforming one's mind and heart. We have given tremendous importance to the functioning of thought. Thought, whether it be logical and objective, or irrational and neurotic, has always played an extraordinarily important role throughout the ages. Thought is measure; and in bringing about order and change in society thought has shown itself very limited. It has apparently not succeeded - it may have done so superficially but not fundamentally. The whole machinery of thinking is responsible for the present cohdition of the world; there is no denying that. We think that thought can change not only the outward events and happenings - the pollution, the violence and all the rest of it - but that also by careful and skilful usage it can transform human conditioning, the human way of action and our mode of living.
It is obvious that organized thought is necessary; that it requires organized thought, applied objectively and sanely, to change the environment with its pollution and to overcome poverty. The whole technological world in which we live is based on thought with its measurement; and thought can only function when there is space. Thought creates its own space, as time, the distance from here to there. On that the whole modern world is built.
Measurement, with its space, which is the very nature of tliinking, is obviously limited, because thought is conditioned. Thought is the response of memory, which is the past; the response of thought when challenged is the past. And thought apparently has not put an end to wars; on the contrary, thought has created wars, it has bred division - religious, economic, social and so on. Thought in itself is also the cause of fragmentation.
So one asks: what is the function of thought which is the response of knowledge? Knowledge is always rooted in the past and out of that thought projects the future, which is really a modification of the activities of the present. So through its knowledge, thought can project the future, what the world "should be; but apparently the "should be" is never realized. Every philosopher, every so-called religious teacher, has projected a world of the future based upon knowledge of the past; he has projected its opposite, or something which is a response to the past. So thought has never united man. In fact, thought has divided man, because it can only function in knowledge and knowledge is measurable. So thought can never bring about a true relationship between people.
Therefore, I am asking: what is the function of knowledge, which is the known, the past? What is the function of the response to that past, which is thought, in daily life? Have you ever put that question to yourself? One lives and acts by thought; all our calculations, our relationships, our behaviour, are based on thought, on knowledge. That knowledge is more or less measurable; and knowledge is always in the field of the known. So can you and I realize the importance of knowledge yet see its limitations and go beyond it? This is what I want to find niir
I see that if you are always functioning in the field of knowledge, you will always be a prisoner; you will always be limited within either expansive or narrow borders which are measurable. Therefore the mind will be held within the frontiers of knowledge. I am asking myself whether that knowledge, which is experience, gathered in the last few days or through many centuries, can free man so that he can function wholly, differently, so that he is not always living in the past, which is knowledge. This question has been put differently by many serious people, specially in the religious world; the scholars, the pundits and gurus who have talked with me have always asked whether man can go beyond time. Action in the field of knowledge is measurable, so unless man is free of that field, he will always be a slave. He may do all kinds of things within that field, but he will always live within the limitations which are time, measure and knowledge.
Please put this question to yourself. Must man always be bound to the past? If he is, then he cannot ever be free; he will always be conditioned. He may project an idea of freedom, of heaven, and escape from the actual fact of time by projecting a belief, a concept, or escape into an illusion - but it is still an illusion.
So I want to find out if man can be free of time and yet still function in this world. Obviously there is chronological time - today, tomorrow, next year and so on. If there were no chronological time I should miss my train, so I realize that there must be time in order to function, but that time is always measurable. The action of time, which is knowledge, is absolutely necessary. But if that is the only way in which I can live and function then I am entirely bound, I am a slave. My mind observes, looks, enquires and wants to find out if it can ever free itself from the shackles of time. The mind rebels against the idea of being a slave to time; being caught in this trap, it rebels against the idea ofliving in a culture which is based on thought, time and knowledge.
Now the mind wants to find out whether it is possible to go beyond time. Can it enter into the immeasurable - which has its own space - and live in that world, free of time and yet function with time, with knowledge and all the technological achievements which thought has brought about? This is a very important question.
Can the mind enquire into the quality and nature of the immeasurable? - knowing that any projection by thought, any form of illusion, is still within the field of rime, hence of knowledge. Therefore the mind must be entirely free from any movement which might create illusion. It is very easy to imagine one is in a timeless world, to have all kinds of illusions and think one has caught God by the right hand. What is it that creates a fragmentary, neurotic mind which breeds deception, and illusion? What makes for such a state, and what is the factor of illusion?
One has to go into this question very carefully. First, you have to be watchful never to deceive yourself under any circumstances, never to be a hypocrite and have double standards - the private standard and the public standard; saying one thing and doing another; thinking one thing and saying something else. That requires tremendous honesty, which means I must find out what is the factor in the mind which brings about this deception and hypocrisy, this double talk, the various illusions and neurotic distortions; unless the mind is free of any distortion, it car,not possibly enquire into the immeasurable.
What do you think is the cause of illusions? - the illusion of grandeur, the illusion that you have achieved reality and reached enlightenment. One must see for oneself very clearly, without analysis, where distortion takes place; distortion is hypocrisy, it is the use of imagination where it has no place at all. Imagination may be in place when you are painting a picture, writing a poem or a book, but if imagination says "That exists", then you are caught. So I must not only find out the factor of illusion and distortion, but be completely free of it.
I wonder if you have ever asked yourself whether the mind can be completely free of this distorting factor which governs our every action. The factor of distortion is thought; thought cultivates fear, as thought cultivates pleasure. Thought says, "I must enter into that timeless state because it promises freedom." It wants to achieve, it wants to gain, it wants a greater experience. VVhen thought, which is knowledge, functions rationally, objectively, sanely, it is not a distorting factor. The major factors of distortion are fear and the demand for pleasure through gratification, so the mind must be completely free of fear. Can it? Don't say "Yes" or "No", you do not know. Let's investigate - please, see the importance of this. The factor of distortion is fear, it is the demand for pleasure, gratification, enjoyment - not the pleasure itself, but the demand for pleasure. All our moral and religious structure is based on this. So I am asking myself whether the human mind can be completely free of fear. If it cannot be free of fear then distortion takes place.
There is physical feir, the fear of darkness, the fear of the unknown, of losing what one has, the fear of death and of not being loved, the fear of not achieving, of not fulfilling, the fear of loneliness and of having no relationship - the small physical fears and the much more complex and subtle psychological fears. Can the mind be free of all fears, not only at the conscious level but at the deep, psychological levels? The mind must be completely merciless to find this out, otherwise one enters a world of illusion and distortion.
We all know physical pain through ill health and disease. Those pains leave a memory and that memory which is thought, says: you must not have that pain again, take great care. Thought, thinking about the past pain, projects the future pain and therefore is afraid of the future. Now when physical pain occurs, live with it and end it - do not carry it over. If you do not end it instantly, then fear comes in. That is, I have had great pain and I see the importance of not having fear. That is my vital, intense demand, that there must be no fear. When the pain comes you do not identify yourself with it and carry it over, but you go through with it completely and end it. To end that pain, you have to live with it, not say, "How can I get out of it as quickly as possible." When you have pain, can you live with it without self-pity and not complain? You do whatever is necessary to end the pain - but when it has gone it is finished. You do not carry it over as memory. It is thought that carries it over; the pain has gone, but thought - which is the response of memory - has established that memory and says "you must not have that pain again". So when you have pain, is it possible not to build a memory of it? Do you know what this means? It means to be completely aware when you have pain, to be completely attentive, so that the pain is not carried over as memory. Do it, if you are interested in it.
Then there are all the psychological fears which are mucli more complex; again the complexity is brought about through thought. "I want to be a great man and I am not" - so there is the pain of not achieving. Or I have compared myself with somebody who I think is superior, therefore I feel inferior and I suffer from that. All this is the measurement of thought. And I am afraid of death and the ending of everything I possess. There is the whole psychological complexity of thought. Thought is always wanting to be sure and always frightened of uncertainty, always wanting to achieve, knowing it may fail. There is a battle between the action of thought and thought tself. So can fear end completely?
Sitting here listening to the speaker, at this present moment, you are not afraid; there is no fear because you are listening. And you can't evoke fear, which would be artificial. But you can see that when you are attached or dependent, this is based on fear. You can see your attachments, your psychological dependency on your wife, your husband, your books, or whatever it is. If you watch closely you will discover that the root of that attachment is fear. Not being able to be alone, you want companionship; feeling inadequate, empty, you depend on somebody else. In that you see the whole structure of fear. Being dependent and attached, can you see the involvement of fear in it? And can you be psychologically independent of anyone? Now comes the test. We can play with words, with ideas, but when it comes to the actual fact, we withdraw. When you withdraw and do not face the fact, you are not concerned with the understanding of illusion; you would rather live in an illusion than go beyond it. Don't be a hypocrite: you love to live in an illusion, in deception, so face it. Then you will come upon fear; remain with it, don't fight it. The more you fight it, the more there is fear. But if you understand the whole nature of fear, then, as you observe, you are not only aware of the superficial, conscious fears, but also you penetrate deeply into the inner recesses of your mind. Then fear completely comes to an end and the factor of distortion ends.
If you are pursuing or demanding pleasure, that also is a factor of distortion: "I don't like this guru, but I like that one"; "My guru is wiser than your guru; "I will go to the remote corners of the earth to find truth" - but truth isjust around the corner, here! When there is a demand for pleasure, in any form, this must be a distorting factor. Enjoyment is right, isn't it? It is beautiful to enjoy the sky, the moon, the clouds, the hills, the shadows - there are lovely things on earth. But the mind, thought, says, "I must have more and more, I must repeat this pleasure tomorrow." On this demand is based the whole habit of drink and drugs, which again is the activity of thought. You see the mountains in the evening light, the snow peaks and the shadows in the dark valley, you enjoy the beauty, the loveliness of it tremendously. Then thought says, "I must see that again tomorrow, it was so beautiful." So thought, demanding pleasure, pursues the experience of the sunset on those hills and sustains this memory; and the next time you see the sunset that memory is strengthened. Can the mind see that sunset, live with it completely at that moment and finish with it - and begin afresh tomorrow? So that the mind is always free from the known.
There is a freedom which is not measurable. You can never say, "I am free" - you understand? It is an abomination. All you can do is to enquire into the function of thought and discover for yourself if there is an action which is not measurable, which is not in the field of the known. A mind that is constantly learning has no fear and perhaps such a mind can then enquire into the immeasurable.
Questioner: Can one obsewe without any evaluation, without any judgment, without any prejudice? Is that at all possible, or is it just another trick of the mind, a deception? You see a mountain and you recognise that it is a mountaian, not an elephant. To differentiate in this way, surely, there must be judgment and evaluation? Krishnamurti: You see the mountain, you recognise it and the recognition is oaly possible when a memory of the mountain has been established. Obviously, otherwise you can't recognise it.
Questioner: I remember when I came to Switzerland as a small child and I saw a mountainfor thefirst time, it was without any remembrance. It was very beautiful.
Krishnamurti: Yes, Sir, when you see it for the first time you don't say, "It is a mountain". Then somebody tells you that it is a mountain and the next time you recognise it as such. Now, when you observe, there is the whole process of recognition. You don't confuse the mountain with a house or an elephant, it is a mountain. Then the difficult problem arises: to observe it non-verbally. "That is a mountain", "I like it or I don't like it", "I wish I could live up there", and so on. It is fairly easy just to observe it, because the mountains do not affect your life. But your husband, your wife, your neighbour, your son or daughter, they affect you; therefore, you cannot observe them without evaluation, without the image. This is where the problem arises - can you look at the mountain and at your wife or your husband, without a single image? See what happens! If you can observe without an image, then you are looking at them for the first time, aren't you? Then you are looking at the earth, the stars, the mountains, or the politician, for the first time. That means your eyes are clear, not dimmed with the burden of past memories. That is all. Go into it. Work at it. You will find out the enormous beauty that is in this.
Questioner: If you look at a factory that way, without being aware of what it does to the environment, you cannot act.
Krishnamurti: On the contrary, you see that is polluting the air, belchmg forth smoke, so you want to do something. Don't confuse it, keep it simple. Do it, and you will,see what action comes out of it.
Questioner: Is perception` something totally, and is it gradual or instantaneous? Krishnamurti: Can I observe all of myself totally, all the reactions, the fears, the enjoyments and the pursuit of pleasure, all that, at a glance? Or do I have to do it gradually? What do you think? If I do it little by little, look one day at one part of myself, the next day at another part, can it be done that way? Today I look at a fragment of myself and tomorrow at another; what is the relationship of the first fragment to the second one? And in the interval between the perception of the first and the second fragment, other factors have come into being. So this fragmentary examination, observing little by little, leads to a great deal of complexity; in fact, it has no value. My question then is: can I observe non-fragmentarily, totally, on the instant?
I have been conditioned to look at myself, to look at the world fragmentarily - as a Christian, a Communist, a Hindu. I have been brought up in this culture to look at the world fragmentarily. Being conditioned by this culture, I cannot possibly take a total view. My chief concern then is to be free of this culture, this education, and not whether I can see completely or not. To free the mind from fragmentation, not to be a Catholic or a Protestant - to wipe away all that! I can wipe away all that instantly when I see the truth of it; I cannot see the truth of it if I love being a Hindu, because that gives me a certain position. I wear a turban and impress a lot of silly people. And I take pleasure in the past, because tradition says, "We are one of the most ancient races; that gives me great delight. But I can only see the truth when I see the falseness of all that. The truth is in the falseness.
Questioner: You have been using words to describe a non-verbal state of mind. Is not this a contradiction?
Krishnamurti: The description is never the described; I can describe the mountain, but the description is not the mountain, and if you are caught in the description, as most people are, then you will never see the mountain. There is no contradiction. Please be very careful. I did not describe the immeasur. able, I said: you cannot enquire into that - whatever it is - unless the mind understands the whole process of thought. So I only described the functioning of thought in action with regard to time and knowledge; to describe the other is impossible.


SAANEN 6TH PUBLIC TALK 29TH JULY 1971.

I would like this morning, if I may, to go into many things because we are going to have only one more talk and the rest of the time will be discussions.
It is obvious I think that one needs a great deal of energy - energy, vitality, interest, intensity and passion to bring about a radical change in ourselves, but also, if you are interested in the outward phenomenon, to see what we can do in the process of changing ourselves with the rest of the world. Not only how to conserve energy, but also how to increase it. We dissipate energy so endlessly - useless talk, having innumerable opinions about everything, living in a world of concepts and formulas, and everlasting conflict with ourselves. All these indicate a wastage of energy - conflict, opinions, conclusions, images, formulas and so on - these, I think, waste energy. But beyond that there is a much deeper cause that dissipates the deep energy that is necessary not only to change, to bring about a change in ourselves but also to penetrate very, very deeply beyond the confines of our own thought. We need an astonishing amount of energy. And the ancients have said you must control sex, hold your senses in tight rein, take up various vows so that you don't dissipate your energy, concentrate your energy to god or whatever it is. All such forms are also a wastage of energy because obviously when you take a vow it is a form of resistance. Seeing all that, one needs an energy not only to bring about a superficial change externally, but also a deep inward transformation or revolution, and to go beyond that one needs to have an extraordinary sense of energy which has no cause, which has no motive, which has the capacity to be so utterly quiet that that very quietness has its own explosive quality. We are going to go into all that. I don't know if you are interested in it but if you are not, tant pis, I am going on!
First one sees how human beings waste their energy - quarrels, jealousies, this tremendous sense of anxiety and the everlasting pursuit of pleasure, demanding it, fear and so on - that's fairly obvious, that's a wastage of energy. And also is it not a wastage of energy to have innumerable opinions and beliefs about everything - how another should behave, what another should do and so on? And is it not a wastage of energy to have formulas, concepts? And in this culture we are encouraged to have concepts, to have formulas according to which we live. Don't you have formulas, concepts in the sense of having images, how you should be, what should happen, the sense of thought which rejects 'what is' and formulates 'what should be'? All such endeavour is a waste of energy. And I hope we can proceed from there.
And what is the basic reason which dissipates a great deal of energy? We both of us are enquiring, we are sharing the enquiry together. I want to find out, apart from the usual cultural heritage that one has acquired, how we waste energy, there is a much deeper question, which is: can life function, living, carry on daily life, without any form of resistance? A resistance is obviously will. I know you are all brought up on will in the sense that you must, you must not, should, should not, control - you know - will. Will is independent of the fact. Will is the assertion of the self - please follow all this - of the 'me' independent of 'what is'. Right? Will is desire, the manifestation of desire is will. And we function superficially or at great depth in this assertion of resistance of desire as will, which is unrelated to the fact, depending on the desire of the 'me', the self. Right? Are we meeting with each other. Right.
So I am asking: is it possible to live in this world without the operation of will at all, knowing what will is? Will is a form of resistance. Will is a form of division, I will against something I will not, I must against something I must not. So will is building a wall in action against every other form of action. Are we meeting? Right? I don't want to run by myself. We only know action either conforming to a formula, to a concept, or approximating according to an ideal, and acting in relationship to that ideal, to that pattern, to that formula. That is what we call action. And in that there is conflict. There is not only imitation of 'what should be' which we have projected as an ideal, and according to that act, and therefore there is a conflict between the act and the ideal. Right? Because in that there is always an approximation, imitation, conformity. I hope we are watching our own activities, our own minds, how we exercise will in action. And I feel that is a total wastage of energy. And I am going to show why.
As we said, will is independent of the fact, of 'what is' and depending on the self, what it wants, not what it is but what it wants. And that want, depending on its circumstances, environment, culture and so on, divorced from the fact - therefore there is contradiction. Therefore there is a resistance against 'what is' and that is a wastage of energy.
And action means the doing now, not tomorrow or having acted, action is in the present. Now can there be action without the idea, without the formula, without the concept, an action in which there is no resistance as the will, and therefore if there is will there is contradiction and resistance and effort, which is a wastage of energy? So I want to find out if there is an action without any will which is the assertion of the 'me' as resistance? Are you interested in all this?
Audience: Yes.
K: Good luck to you! I doubt it, but it's all right, I'll go on.
Because you see we are slaves to the present culture. We are the culture and if there is to be a different kind of action, a different kind of life and so a different kind of culture altogether, not the counter culture but something entirely different, one must understand this whole question of will. Will belongs to the old culture, in which is involved ambition, drive - you know - the whole assertion and the aggression of the 'me'. And if there is to be a totally different way of living one has to understand the central issue, that is: can there be action without a formula, a concept, an ideal, a belief, an action based on knowledge which is the past and therefore not action - follow all this - therefore conditioned, and being conditioned if it is dependent on the past, it must inevitably create discord and therefore conflict? So I want to find out - both of us, we are enquiring - if there is an action in which will doesn't enter at all and therefore choice?
We said the other day, where there is confusion there must be choice. A man who sees things very clearly, neither neurotically nor obstinately, he doesn't choose. So choice, will, resistance, the 'me' in action, is wastage of energy. And is there action unrelated to all this, so that the mind lives in this world, functioning in the field of knowledge, and yet be free to act without the impediment of the limitation of knowledge? You know it is awfully difficult to convey all this verbally, especially to so many people. With two or three of us sitting together we could go into this very quickly, we would have direct contact, direct communion, which is, communion being sharing together as we go along very quickly, not only at the verbal level but also at a deeper level, non-verbally. We say, I say, the speaker says there is such action - an action in which there is no resistance, no interference of the past, no response of the 'me'. Now that action is instantaneous because it is not in the field of time - time being yesterday, with all the knowledge, experience, which acts today and the future is already established by the past. There is an action which is instantaneous and therefore complete, in which will doesn't operate at all. And to find that out my mind must learn how to observe, how to see. If the mind sees according to the formula, what you should be, or what I should be, then action is of the past. Right? Now I am asking: is there an action which is not motivated, which is in the present and which doesn't bring contradiction, anxiety, conflict? As I said, the mind which has been trained, brought up in a culture which believes and functions and acts with will, such a mind obviously cannot act in the sense we are talking about, because it is conditioned and therefore it cannot. So can the mind, your mind, see this conditioning and be free of it so as to act differently? Right? If I, if my mind is trained, held in education, the whole business, to function with will, then it cannot possibly understand what it is to act without will. Therefore my concern is not how to find out how to act without will, but rather to find out if my mind can be free of its conditioning, which is the conditioning of will. Right? That is my concern. And I see, as I look into myself, that everything I do has a secret motive, is the outcome of some anxiety, fear, the demand for pleasure and so on. Now can that mind free itself instantly to act differently? Right? You are getting what I am talking about?
So I must learn, the mind must learn how to look. That is the central problem for me. This mind, which is the result of time, the result of various cultures, experience, knowledge, can it look with eyes that are not conditioned? That is, can it operate instantly being free of its conditioning? So I must learn to look at my conditioning without any desire to change, to transform and to go beyond it. Right? I must be capable of looking at it as it is. Right? If I want to change it then I bring about again the action of will. If I want to escape from it, again a resistance. If I keep some and reject others, it is again choice. And choice, as we pointed out, is confusion. So can I, can this mind, look without any resistance, without any choice? Can I look at the mountains, hills, trees, my neighbour, my wife, my husband, my children, the politicians, the priests, without any image? The image is the past. Right?
So I must be able, the mind must be able to look. So when I look at 'what is' in myself and in the world, actually 'what is' without resistance, then out of that observation there is instant action which is not the result of will. Got it?
Now we are going to go into something from this, which is: I want to find out how to live a life in this world acting, not going off into a monastery, not escaping to some Nirvana or some guru's assertions that if you do this you will get that - all that silly nonsense. Putting all that aside, I want to find out how to live in this world without any resistance, without any will - which we have gone into a little bit. And I want to find out also what love is. So my mind, which has been conditioned to the demand of pleasure, to the demand of gratification, satisfaction, and therefore resistance, all that is not love. Right? So what is love? You know to find out 'what is', one must deny, put aside totally, what it is not. Through negation come to the positive, not seek the positive but come to it understanding what it is not. Right? That is, if I want to find out what truth is, not knowing what it is, I must be able to see what is false. If I haven't the capacity to perceive what is false, I can't see what is truth. Right? So I must find out what is false. What is false? Everything that thought has put together, except technologically, is false. That is, thought has put together the 'me'. Right? The 'me', the self with its memories, with its aggression, with its separativeness, with its ambitions, competitiveness, imitation, fear, and the past memories, all that has been put together by thought, as thought has put together the extraordinary things mechanically. So thought, as the 'me', which has in essence no reality whatsoever, is the false. So when the mind understands that it is false then the truth is there.
Similarly when the mind really enquires deeply into what is love, enquires, not say "it is this", "it is that", enquires - then it must see what it is not and completely drop it, otherwise you can't find the real, obviously. Right? Is one capable of doing that? Say for instance, love is not ambition. Right? Do you follow? You all agree to that, don't you? Don't we? A mind that is ambitious, wanting to achieve, wanting to become powerful, aggressive, competitive, imitative, such a mind cannot possible understand what love is. We see that, don't we? Is there any doubt about that? Oh lord! Well if you have doubts you carry on. Now can the mind see the falseness of it, that a mind that is ambitious cannot possibly love, and drop it instantly because it is false? Right? Because only when you deny completely that which is false then the other is.
So we see very clearly, perhaps verbally, intellectually, but not actually, that a mind seeking gain, achievement either in the world, or so-called spiritually, sitting next to god, seeking enlightenment, you know, the drive to find out, to achieve is ambition. Therefore can the mind see the falseness of it and completely drop it instantly? Otherwise you won't find out what is. Otherwise you will never find out what love is. And love is not jealousy, is it? Love is not possessiveness. Love is not dependency. Right? Do you see that? Not carry it over with you to the next day but drop it instantly. The dropping of it instantly doesn't depend on will. It depends on whether you actually see the falseness of it. Right? Do you? And therefore when you drop that which is false, which is not, the other is.
Now is love pleasure? It become a little more difficult. Is love fulfilment? Sir look: one has to go into this rather deeply if you really want to have a mind that has love. You have to go into it very, very deeply. We are asking, is pleasure, gratification, fulfilment, love? We went into it the other day that the demand for pleasure is the continuity of thought, which pursues pleasure as desire and will separate from 'what is'? We have associated love with sex; and because there is pleasure in that we have made an extraordinary thing of it, it has become the most important thing in life. No? Not for us old people! But we have made sex one of the greatest things in life. And in that we have tried to find some deep meaning, a deep reality, a sense of great union, oneness, and other transcendental things. It has become important because we have nothing else in life. Knowledge becomes rather boring, imitation, following somebody, becomes rather trivial, pursuit of money is all right but without money you can't have the other. So sex and pleasure have become the most astonishing thing in civilization. And that is what we call love.
So is pleasure love? And also why has sex such significance in our life? Probably we have nothing else. Probably in every other field we are mechanical. There is nothing original in ourselves, there is nothing creative, not in the sense of producing pictures and songs, poems, that is a very superficial part of that which is really a sense of creativeness. So as we are more or less secondhand people sex becomes extraordinarily important and therefore pleasure. And that is why we call it love and behind that mask do all kinds of mischievous things.
So can we find out what love is? You know this has been an everlasting question, it is not just put now. Man has asked this and not being able to find it, he says, "Love god", "Love an idea", "Love the State", "Love your neighbour" - not that you shouldn't love your neighbour, but these have become merely a social operation, not love that really is always new. So love is not the product of thought, which is pleasure. As we said thought is old, not free, it is the response of the past. And so love has no relationship with thought. And most of one's life is a battle, as we know - the strain, the anxiety, the guilt, the despair, the immense sense of loneliness, sorrow, that is our life. That is actually 'what is'. And we are unwilling to face that. Now can the mind face all that, not resist it? And when you face all that without choice and resistance, what takes place? When you face it, not try to overcome fear, overcome jealousy, this or that, but actually look at it without any sense of wanting to change it, conquer it, control it, just to observe it totally, give your whole attention to it - which is our life, our daily life of travail, our daily life of the bourgeois, including the non-bourgeois. To look at it. What takes place? Haven't you then tremendous energy, because energy has been dissipated in resisting it, in overcoming it, in going beyond it, trying to understand it, trying to change it? So when you do look at this life as it is, then is there not a transformation of 'what is'? And that transformation takes place only when you have this energy in which the operation of will doesn't exist at all.
You know we like explanations, we like theories, we indulge in speculative philosophy and we are carried away by all that - which is obviously such a waste of time and energy. And now when one observes the life as it is, the misery, the poverty, the pollution, the wretched division of peoples and nations, the wars, as it is, which each human being has created, it hasn't come into existence miraculously, each one of us is responsible for all this. And to change all this we must face what actually is.
And also we must face one of the most important things in life, death. No? That is one of the things that man has avoided all the time. The ancient civilizations and the modern civilizations have tried to go beyond that, somehow conquer it, imagine there is immortality, life after death, anything but face it. Now can the mind face something of which it knows absolutely nothing? You know most of you unfortunately, if I may say so, have read so much about all these things. You have read probably what Indian philosophers, teachers, have told us, have said, or you have read other philosophers, and your own Christian training. You are full of other people's knowledge, assertions and opinions. You are bound to be although you may not consciously acknowledge it, it is there in the blood, because you were brought up in this civilization, in this culture. And here is something of which you know absolutely nothing. All that you know is that you are frightened. That is all you know. Frightened of coming to an end - and that is what death is. Fear prevents you from looking at it, because fear has prevented you from living - you understand - not living with anxiety, pain, sorrow, guilt ambition - you know all that brutal business. So fear has prevented you from living, and fear prevents you from looking at what death is. And so fear must have comfort. So there is the whole sense of incarnation, the renewal of another life and so on and so on - which we won't go into because what we are concerned with is to face this thing: whether your mind can face the reality of an ending, because that is what is going to happen, logically or illogically, while you are healthy or unhealthy, crippled or fairly well off, old age, disease, accident, anything can happen. Can the mind look at this enormous unknown question? Can you look at it as though for the first time? You understand my question? For the first time, having nobody to tell you what to do, knowing that to find comfort is an escape from the fact. So can you as though for the first time face something which is inevitable?
So what is the mind that is capable of looking at something of which it knows absolutely nothing except that there is organic death, the organism coming to an end? Right? Through heart failure, through tension, through emotions, etc., etc., disease and so on. But the question, the psychological question which is: can the mind face something knowing it knows absolutely nothing about it and look at it, live with it, understand it completely? Which means, can it look at it without any sense of fear, the moment you have fear you have choice, the moment you have fear there is will, there is resistance, and that is a wastage of energy. The ending of energy as the 'me' is the incapacity to look at death.
Now to face something I don't know at all demands great energy, doesn't it? Not demands, to face something of which I know absolutely nothing, I can only do that when there is no will, no resistance, no choice - you follow - no wastage of energy. To face something unknown there must be the highest form of energy. And when there is that total energy, is there death? Is there a fear of death? Or is there a fear of continuity? It is only there is fear of not being, or being, living, or not living, only when I have lived a life of resistance, will and choice. And when the mind is faced with the unknown and all these things have gone - the wastage - there is tremendous energy. And when there is that supreme energy, which is intelligence, is there death? You find out.
Now would you like to ask questions please?
Q: Sir, you have questioned this morning the religions, and what they say, which prompts me to ask: how is it that I can understand on an intellectual level that which you say, it seems to be sensible, it seems to be reasonable, it has sense and yet I lack the passion.
K: What you say intellectually, verbally, makes some kind of sense. I see, the questioner says, the logic of it, but somehow it doesn't penetrate, it doesn't go very deep, it doesn't touch the source of things so that I can break through - right sir? You have understood the question?
I accept intellectually, verbally, what you talk about but it leaves me rather cold, it doesn't bring that sense of driving vitality, interest, that stirring of - not emotion, not sentiment, not excitement, not enthusiasm, all that is kind of silly stuff - but the complete sense of living with it. Right sir? I am afraid that is the case with most people.
Q: Most people don't fear death but suffering.
K: Please don't answer, explain. Let us examine. The gentleman says that what you say is logical, intellectually I accept and so on, but I don't feel it deep in my heart and therefore don't bring about a change, a revolution in myself and live totally a different kind of life. And I say that is the case with most of us. We go part of the way, take the journey together a little distance and draw back. Keep up the interest for ten minutes and the rest of the hour think about something else. Go away after the talk and carry on with your daily - you know - sordid, or beautiful, or noble, or ignoble life. Now why does this happen? Why does this happen that you intellectually, verbally, logically, understand and apparently it doesn't touch you deeply so that you will, like a fire, burn out the old? Wait sir, listen, slowly, slowly. Why doesn't this happen? Is it lack of interest? Is it a sense of deep laziness, indolence? Examine it sir, examine it. Don't answer me. Examine it. Lack of interest? If it is lack of interest, why? Why aren't you interested? When the house is burning - your house, your children are going to grow up, killed - you follow? - all the monstrous things that are going to happen - why aren't you interested? Are you blind, insensitive, indifferent, callous? Or deeply you haven't the energy and therefore you are lazy, indolent, don't care - you know? Wait sir, examine it, don't agree - please sirs, don't agree or disagree, examine it. Or you have become so insensitive because you have your own problems - you know - you want to fulfil, you are inferior, you are superior, you are anxious, you have a great sense of fear - all that. Your problems are smothering you therefore you are not interested in anything else unless you solve your problems first. But your problems are the other man's problems, your problems are the result of this culture in which we live. Please sirs do listen.
So which is it? Total indifference, insensitivity, callousness? Or your whole culture, training, has been intellectual, verbal, your philosophies are verbal, theories, the product of tremendously cunning brains? And you have been brought up in that. Your whole education is based on that. Is it that - please listen to this - is it that thought has been given such extraordinary importance, the mind, clever, cunning, capable, efficient, technological mind, the mind that can measure, construct, fight, organize, and you have been trained in that, and you respond on that level, say, "Yes, I agree with you intellectually, verbally, I see the logic of it, the sequence of it," and you can't go beyond it because your mind is caught in the operations of thought which is measurement. It can measure, thought can measure, not depth or height, but on its own level - I won't go into all that.
So this is really an important question for everybody because most of us agree with all this, verbally, intellectually, but somehow the fire doesn't get lit.
Yes sir?
Q: I think there is no change because the important things are not actually on the intellectual level but on another level which is that of the interest, that of the class, that of the psychological things which condition us.
K: That is what we said sir. That is what I said sir. There is no change, the gentleman says, because psychologically, economically, socially, in education we are conditioned. We are the result of the culture in which we live. And he says as long as that is not changed in us we won't take any deep interest. That is exactly what we are saying sir. So I am asking why is it that though you listen to all this logically and I hope with a healthy mind, why doesn't this light a fire so that you burn with all this? Please ask yourselves.
Yes sir?
Q: I wonder if argument and wars are consequences of culture, or lack of culture?
K: You can use the word 'culture' in different ways. Is it lack of culture that produces war or is it the culture which produced the war? You can play with words.
Sir please, go into this, find out: do you agree logically, verbally, superficially, why is it that deeply it doesn't touch you? Take away your money, it will touch you. Take away your sex, it will touch you. Take away your sense of importance, then you will battle. Take away your gods, your nationalism, your petty bourgeois, and all the rest of it, you will fight like dogs and cats. Which all indicates that intellectually we are capable of anything - going to the moon and all the rest of it, technologically. We live on the level of thought, and thought cannot possibly ignite the flame, which changes man. What changes man is to face all this, look at it, and not always live on that very, very superficial level.
Q: You said this morning that when you are capable of looking at death as the absolute unknown, that includes that you also are capable of looking at life as it is and also including that you are capable of action.
K: Yes sir, yes sir.
Q: That you are in a state of now.
K: That's right, sir. He says when you are capable - now wait a minute, the word 'capable' is a difficult word. Capacity means working, to have capacity for something - again a difficult meaning of that word - you know you can cultivate capacity. Right? I can cultivate the capacity to play golf, tennis, to put machinery together. Now we are not using the word 'capacity' in the sense of time. You understand? Capacity involves time, doesn't it? That is, I am not capable now but give me a year and I'll be capable of speaking Italian, French or putting machinery together - capacity implies time. If you have understood capacity as time, I don't mean that. I mean observe the unknown without any fear, observe, live with it. That doesn't need capacity. I said you will do it if you know what is false, and the rejection of all that.
Yes sir?
Q: Is it not a question of we don't know how to listen.
K: We don't know how to listen.
Q: You have said that it is one of the hardest things to do, to listen.
K: Yes sir. It is one of the hardest things to do, to listen. Do you mean to say a man, who is committed to social activity and has put all his life into it, and for various psychological reasons is ever going to listen to any of this? Or a man who says, "I have taken a vow of celibacy" - will he listen to all this? No sir. Listening is quite an art. Right. Isn't that enough for today. Yes, sir?
Q: You were saying that the difficulty is on the intellectual level and that we do not allow our feelings and our emotions to come into our relations with other people. But I have the impression it is exactly the contrary. I think that most of the trouble in the world is caused by uncontrolled emotions and passions, probably born out of lack of understanding. But they are passions.
K: The gentleman says: we don't live on the intellectual level, we live with shoddy emotions, with our petty little anxieties and worries and angers and jealousies - emotions. Since we don't know how to conquer those we lead a miserable life - right sir?
Q: Violent.
K: Violent, of course, that's understood. Now do you live an emotional life, a sentimental life, which needs conquering? Emotionally, that is, you know, excitement, pleasure and all that enthusiasm, sentimentality, do you live in that world? And when you do live in that world, and when it gets rather disorderly then the intellect comes in and then you begin to control it, say, "I mustn't" but intellect always dominates.
Q: Or it justifies.
K: Of course sir, justifies or condemns. But I may be greatly emotional but intellect comes along and says, look, be careful, try to control yourself. So intellect always dominates, which is thought. No? Oh lord! Right sir, let's go into it.
Look, in my relationship with another I get angry, irritated, emotional, in my relationship. Then what happens? That leads to trouble. There is a quarrel that takes place with two human beings. Then I try to control it, which is thought, because it has established a pattern for itself, what it should not, or what it should, says, "I must control". Right? So then we say, there must be control otherwise relationship breaks down. Isn't all that a process of thinking? An intellectual process? And intellect plays a tremendous part in our life, that is all that we are pointing out. We are not saying emotions are wrong or right, or true, but thought with its measurement is always judging, evaluating, controlling, overcoming and therefore thought prevents you from looking. That's all sirs. We meet the day after tomorrow.


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 6 6TH PUBLIC TALK SAANEN 29TH JULY 1971 'THE ACTION OF WILL AND THE ENERGY NEEDED FOR RADICAL CHANGE'

ONE NEEDS A great deal of energy, vitality, interest to bring about a radical change in oneself. If we are interested in outward phenomena, we have to see what we can do with the rest of the world in the process of changing ourselves; and also we must see not only how to conserve energy, but how to increase it. We dissipate enejgy endlessly, by useless talk, by having innumerable opinions about everything, by living in a world of concepts, formulas, and by the everlasting conflict in ourselves. I think all this wastes energy. But beyond that, there is a much deeper cause that dissipates the vital energy that is necessary not only to bring about a change in ourselves, but also to penetrate very deeply beyond the confines of our own thought.
The ancients said, control sex, hold your senses on a tight rein, take vows so that you don't dissipate your energy: you must concentrate your energy on God, or whatever it is. All such disciplines are also a wastage of energy, because when you take a vow, it is a form of resistance. It needs energy not only for a superficial external change, but also to bring about a deep, inward transformation or revolution. One must have an extraordinary sense of energy which has no cause, which has no motive, which has the capacity to be utterly quiet, and this very quietness has its own explosive quality. We are going to go into all that.
One sees how human beings waste their energy, in quarrels, in jealousies, in a tremendous sense of anxiety, in the everlasting pursuit of pleasure and in the demand for it; it is fairly obvious that this is a wastage of energy. And is it not also a wastage of energy to have innumerable opinions and beliefs about everything? - how another should behave, what another should do and so on. Is it not a waste of energy to have formulas and concepts? In this culture we are encouraged to have concepts according to which we live. Don't you have formulas and concepts in the sense of having images of how you should be, what should happen? - in the sense of thought which rejects "what is" and formulates "what should be"? All such endeavour is a waste of energy and I hope we can proceed from there.
What is the basic reason behind dissipation of energy? Apart from the cultural patterns that one has acquired of wasting energy, there is a much deeper question, which is: can one function, and carry on daily life without any form of resistance? Resistance is will. I know you are all brought up to use will, to control, in the sense of "you must, you must not, you should, you should not". Will is independent of the fact. Will is the assertion of the self, of the "me", independent of "what is". Will is desire; the manifestation of desire is will. We function superficially, or at great depth, in this assertion of the resistance of desire as will, which is unrelated to the "fact" but dependent on the desire of the "me", of the self.
Knowing what will is, I am asking: is it possible to live in this world without the operation of will at all? Will is a form of resistance, a form of division. "I will" against something "I will not", "I must" against "I must not". So will is building a wall in action against every other form of action. We only know action either as conforming to a formula, to a concept, or as approximating according to an ideal and acting in relationship to that ideal, to that pattern. That is what we call action and in that there is conflict. There is imitation of what "should be", which we have projected as an ideal according to which we act; therefore there is a conflict between the act and the ideal, because in that there is always an approximation, imitation, conformity. I feel that is a total wastage of energy and I am going to show why.
I hope we are watching our own activities, our own minds, to see how we exercise will in action. To repeat, will is independent of the fact, of "what is; it depends on the self, on what it wants - not on "what is", but on what it wants. And that want is depending on circumstances, on the environment, the culture and so on; it is divorced from the fact. Therefore there is contradiction and resistance against "what is", and that is a wastage of energy.
Action means the doing now - not tomorrow, not having acted. Action is in the present. Can there be action without an idea, without a formula, without a concept? - an action in which there is no resistance as will. If there is will there is contradiction, resistance and effort, which is a wastage of energy. So I want to find out if there is an action without any will as the assertion of the "me" in resistance.
You see, we are slaves to the present culture, we are the culture, and if there is to be a different kind of action, a different kind of life and so a different kind of culture altogether - not the counter-culture, but something entirely different - one must understand this whole question of will. Will belongs to the old culture in which is involved ambition and drive, the whole assertion and aggression of the "me". If there is to be a totally different way of living, one has to understand the central issue, which is: can there be action without formula, concept, ideal, or belief? An action based on knowledge, which is the past, which is conditioned, is not action. Being conditioned and dependent on the past, it must inevitably create discord and therefore conflict. So I want to find out if there is an action in which there is no will at all and choice does not enter.
We said the other day, where there is confusion there must be choice. A man who sees things very clearly (not neurotically or obstinately) does not choose. So choice, will, resistance - the "me" in action - a wastage of energy. Is there an action unrelated to all this so that the mind lives in this world, functioning in the field of knowledge and yet free to act without the impedi- ment of the limitation of knowledge? The speaker says there is an action in which there is no resistance, no interference of the past, no response of the "me". That action is instantaneous because it is not in the field of time - time being yesterday, with all the knowledge and experience which acts today, so that the future is already established by the past. There is an action which is instantaneous and therefore complete, in which will does not operate at all. To find that out the mind must learn how to observe, how to see. If the mind sees according to a formula of what you should be, or what I should be, then the action is of the past.
Now I am asking: is there an action which is not motivated, which is in the present and which does not bring contradiction, anxiety and conflict? As I said, a mind which has been trained in a culture which believes and functions and acts with will, such a mind obviously cannot act in the sense we are talking about, because it is conditioned. So can the mind - your mind - see this conditioning and be free of it so as to act differently? If my mind is trained through education to function with will, then it cannot possibly understand what it is to act without will. Therefore my concern is not to find out how to act without will, but rather to find out if my mind can be free of its conditioning, which is the conditioning of will. That is my concern, and I see, as I look into myself, that everything I do has a secret motive, is the outcome of some anxiety, of some fear, of the demand for pleasure and so on. Now can that mind free itself instantly to act differently?
So the mind must learn how to look. That, for me, is the central problem. Can this mind, which is the result of time, of various cultures, experiences and knowledge, look with eyes that are not conditioned? That is, can it operate instantly, being free of its conditioning? So I must learn to look at my conditioning without any desire to change, to transform, to go beyond it. I must be capableof looking at it as it is. If I want to change it, then I bring about the action of will again. If I want to escape from it, there is again a resistance. If I keep one part and reject others, again it means choice. And choice, as we pointed out, is confusion. So can I, can this mind, look without any resistance, without any choice? Can I look at the mountains, the trees, my neighbour, my family, the politicians, the priests, without any image? The image is the past. So the mind must be able to look. When I look at "what is" in myself and in the world, without resistance, then out of that observation there is instant action which is not the result of will. Do you understand?
I want to find out how to live and act in this world; not go offinto a monastery, or escape to some Nirvana asserted by some guru who promises, "If you do this, you will get that" - all that is nonsense. Putting that aside, I want to find out how to live in this world without any resistance, without any will. I also want to find out what love is. So my mind which has been conditioned to the demand of pleasure, of gratification, of satisfaction and therefore of resistance, sees all that is not love. So what is love? You know, to find out what is, one must deny, put aside totally what is not. Through negation come to the positive; do not seek the positive, but come to it by understanding what it is not. That is, if I want to find out whilt truth is, not knowing what it is, I must be able to see what is false. If I do not have the capacity to perceive what is false, I cannot see what truth is. So I must find out what is false.
What is false? Everything else that thought has put together - psychologically not technologically. That is, thought has put together the "me", the self with its memories, with its aggression, with its separativeness, with its ambitions, competitiveness, imitation, fear and past memories; all that has been put together by thought. And thought has put together the most extraordinary things mechanically. So thought, as the me, which has in essence no reality whatsoever, is the false. When the mind understands what is false, then the truth is there. Similarly, when the mind really enquires deeply into what is love, without saying "it is this", "it is that", but enquires, then it must see what it is not and completely drop it; otherwise you can't find the real. Is one capable of doing that? To say for instance, "Love is not ambition". A mind that is ambitious, wanting to achieve, wanting to become powerful, that is aggressive, competitive, imitative, such a mind cannot possibly understand what love is - we see that, don't we?
Now can the mind see the falseness of it? Can it see that a mind that is ambitious cannot possibly love and drop it instantly because it is false? Only when you deny the false completely, then the other is. So can we see very clearly that a mind seeking gain, or achievement, either in the world, or in the so-called spiritual seeking of enlightenment, cannot love? The drive to find out, to achieve is ambition. Therefore can the mind see the falseness of it and completely drop it instantly? Otherwise you won't find out "what is", and you will never find out what love is. Love is not jealousy, is it? Love is not possessiveness, it is not dependency. Do you see that? Do not carry it over with you to the next day but drop it instantly. The dropping of it instantly does not depend on will. It depends on whether you actually see the falseness of it. When you drop that which is false, that which is not, the other is.
Now it becomes a little more difficult. Is love pleasure? Is love fulfilment? If you really want to have a mind that has love you have to go into it very deeply. We are asking: is love pleasure, gratification, fulfilment? We said that the demand for pleasure is the continuity of thought, which pursues pleasure as desire and will, separate from "what is". We have associated love with sex, and because there is pleasure in it we have made an extraordinary thing of it. Sex has become the most important thing in life. We have tied to find some deep meaning in it, a deep reality, a sense of great union, oneness, and other transcendental things. Why has sex such significance in our life? Probably we have nothing else; maybe in every other field we are mechanical. There is nothing original in ourselves, nothing creative - not "creative" in the sense of producing pictures, songs and poems, that is a very superficial part of what is really a sense of creativeness. As we are more or less secondhand people, sex and pleasure have become extraordinarily important. That is why we call it love, and behind that mask we do all kinds of mischievous things.
So can we find out what love is? This has been a question man has always asked. Not being able to find out this he says, "Love God", "Love an idea", "Love the State", "Love your neighbour". Not that you shouldn't love your neighbour, but this has become merely a social operation; it is not the love that is always new. So love is not the product of thought, which is pleasure. As we said: thought is old, not free, it is the response of the past, and so love has no real relationship with thought. As we know, most of our life is a battle, the strain, the anxiety the guilt the despair, the immense sense of loneliness and sorrow that is our life. That is actually "what is" and we are unwilling to face it. When you face it without choice and resistance, what takes place? Can you face it? - not try to overcome fear, jealousy, this or that, but actually look at it without any sense of wanting to change it, conquer it, control it, just to observe it totally, and give your whole attention to it. When you look at our daily life of travail, our daily bourgeois or non-bourgeois life, what takes place? Haven't you then tremendous energy? Energy has been dissipated in resistance, in overcoming, in going beyond it, trying to understand it, trying to change it. So when you do look at this life as it is, is there not then a transformation of "what is"? That transformation takes place only when you have this energy in which the operation of will does not exist at all.
You know, we like explanations, we like theories, we indulge in speculative philosophy and we are carried away by all that which is so obviously such a waste of time and energy. We must face what actually is: the misery, the poverty, the pollution, the wretched division of peoples and nations, the wars which we human beings have created - they haven't come into existence miraculously, each one of us is responsible for all this - we must face what actually is. And also we must face one of the most important things in life, which is death. That is one of the things that man avoids all the time. Ancient as well as modern civilizations have tried to go beyond that, to somehow conquer it, to imagine there is immortality, a life after death - anything but face it. Can my mind face something of which it knows absolutely nothing? Most of you, unfortunately, if I may say so, have read so much about these things. You have probably read what Indian philosophers and teachers have said; or you have read other philosophers and had your Christian training. You are full of other people's knowledge, assertions and opinions. You are bound to be, although you may not consciously acknowledge it, it is there in the blood because you were brought up in this civilization and culture. And here is something of which you know absolutely nothing. All you know is that you are frightened of coming to an end. And that is what death is.
Fear prevents you from looking at it, as fear has prevented you from living without anxiety, sorrow, guilt - you know all that brutal business. Fear has prevented you from living and fear prevents you from looking at what death is. Fear demands comfort and so there is the idea of reincarnation, the renewal in another life and so on. We won't go into this because what we are concerned with is, whether your mind can face the reality of an ending. That is what is going to happen, whethcr you are healthy, or a cripple, or fairly well off, anytliing cJn happen - old age, disease, or accident. Can the mind look at this enormous unknown question? Can you look at it as though for the first time? - having nobody to tell you what to do, knowing that to find comfort is an escape from the fact. So can you, as though for the first time, face something which is inevitable?
What is the state of mind that is capable of looking at something of which it knows absolutely nothing - except that there is organic death? The organism comes to an end through heart failure, through tension, through disease, and so on. But the psychological question is: can the mind face something, realizing it knows absolutely nothing about it, look at it, live with it and understand it completely? Which means, can it look at it without any sense of fear? The moment you have fear you have choice, there is will, there is resistance, and that is a wastage of energy. The ending of energy as the "me" is the capacity to look at death.
To face something of which I know absolutely nothing demands great energy, doesn't it? I can only do that when there is no will, no resistance, no choice, no wastage of energy. To face something unknown, there must be the highest form of energy, and when there is that total energy, is there a fear of death? Or is there a fear of continuity? It is only when I have lived a life of resistance, will and choice that there is fear of not being, or of not living. When the mind is faced with the unknown, and all these things have gone, there is tremendous energy. And when there is that supreme energy, which is intelligence, is there death? Find out.
Questioner: Sir, this morning you have questioned what the religions say, which prompts me to ask: how is it that I can understand what you say on an intellectual level. It seems to be sensible, it seems to be reasonable, and yet I lack the passion. Krishnamurti: The questioner says: what you say makes some sense intellectually, verbally, but somehow it does not penetrate, it does not go very deep, it does not touch the source of things; so that I can break through. It does not bring that sense of driving vitality, that sense of living with it. I am afraid that is the case with most people.
(Interruption.)
Krishnamurti: Please don't answer. Let us examine. The gentleman says: what you say is logical, intellectually I accept it, but I don't feel it deep in my heart so as to bring about a change, a revolution in myself and to live a totally different kind of life. And I say: that is the case with most of us. We go part of the way, take the journey a little distance and then drop out. We keep up the interest for ten minutes and the rest of the time think about something else. You go away after the talk and carry on with your daily life. Now why does this happen? Intellectually, verbally, logically, you understand; but apparently it does not touch you deeply, so that you will burn out the old, like a fire. Why doesn't this happen? Is it lack of interest? Is it a sense of deep laziness, of indolence? Examine it, Sir, don't answer me. If it is lack of interest, why aren't you interested? When the house is burning - your house - when your children are going to grow up to get killed, why aren't you interested? Are you blind, insensitive, indifferent, callous? Or deep down haven't you got the energy and are therefore lazy? Examine it, don't agree or disagree. Have you become so insensitive because you have your own problems? You want to fulfil, you are inferior, you are superior, you are anxious, you have a great sense of fear - there is all that; and your problems are smothering you, therefore you are not interested in anything unless you solve your problems first.
But your problems are the other man's problems, your problems are the result of this culture in which you live. So what is it? Total indifference, insensitivity, callousness? Or is it that your whole culture and training has been intellectual, verbal? Your philosophies are verbal, your theories are the product of tremendously cunning brains and you have been brought up in that. Your whole education is based on it. Is it that thought has been given such extraordinary importance? - the clever, cunning, capable, technological mind, the mind that can measure, construct, fight and organize. You have been trained in that and you respond on that level. You say, "Yes, I agree with you intellectually, verbally, I see the logic, the sequence of it." But you cannot go beyond it because your mind is caught in the operations of thought which is measurement. Thought cannot measure depth or height, but only on its own level.
So this is really an important question for everybody, because most of us agree with all this verbally, intellectually, but somehow the fire doesn't get lit.
Questioner: I think there is no change because the important things are not on the intellectual level but on another plane.
Krishnamurti: That is what we said, Sir. There is no change, the gentleman says, because psychologically, economically, socially, in education, we are conditioned. We are the result of the culture in which we live. And he says as long as that is not changed in us we won't take any deep interest. So what is going to make you interested? I am asking: why is it that though you listen to all this logically, and I hope with a healthy mind, this does not light a fire so that you burn with it? Please ask yourselves, find out why you agree logically, verbally, superficially, yet it does not touch you deeply. If your money or your sex is taken away it will touch you. If your sense of importance is taken away, then you will struggle. If your gods, your nationalism, your petty bourgeois life is taken away, you will fight like cats and dogs. Which all indicates that intellectually we are capable of anything. Technologically, going to the moon, we live on the level of thought, but thought cannot possibly ignite the flame which changes man. What changes man is to face all this, to look at it and not always live on that very superficial level.
Questioner: You said this morning that whenyou are capable of looking at death as the absolute unknown, that includes thatyou are also capable of looking at life as it is, and thatyou are capable of action.
Krishnamurti: Yes, Sir. "When you are capable." The word "capable" is a difficult word. Capacity means working, or to have capacity for something. You can cultivate capacity. I can cultivate the capacity to play golf or tennis, or to put machinery together. Now we are not using the word "capacity" in the sense of time - you understand? Capacity involves time, doesn't it? That is, I am not capable now, but give me a year and I'll be capable of speaking Italian, French or English. If you have understood capacity as time, it is not what I mean. I mean: observe the unknown without any fear, live with it. That does not need capacity. I said you will do it, if you know what is false and reject that.
Questioner: Is it not a question of not knowing how to listen? You have said that to listen is one of the hardest things to do.
Krishnamurti: Yes, it is one of the hardest things to do, to listen. Do you mean to say that a man who is committed to social activity and has put all his life into it, is he ever going to listen to any of this? Or a man who says, "I have taken a vow of celibacy" - will he listen to all this? No, Sir. Listening is quite an art.
Questioner: You were saying that the difficulty is on the intellectual level and that we do not allow ourfeelings and our emotions to come into our relations with other people. But I have the impression it is exactly the contrary. I think that the trouble in the world is caused hy uncontrolled emotions and passions, probably born out of lack of understanding, but they are passions. We live a violent life.
Krishnamurti: Violent, of course, that's understood. Now, do you live an emotional life which needs conquering? Emotional, excited, the enthusiasms of pleasure and sentiment - do you live in that world? And when you do live in that world and when it gets disorderly, then the intellect comes in and you begin to control it, saying "I must not; but the intellect always dominates.
Questioner: Or it justifies.
Krishnamurti: It justifies or condemns. I may be greatly emotional but the intellect comes along and says: look, be careful, try to control yourself. Intellect always dominates - which is thought - doesn't it? In my relationship with another I get angry, irritated, emotional. Then what happens? That leads to trouble, a quarrel takes place between two human beings. Then I try to control it - which is thought; because it has established a pattern for itself of what it should do, or what it should not do, saying, "I must control". So we say, "There must be control," otherwise relationship breaks down. Isn't all that a process of thinking, of intellection? The intellect plays a tremendous part in our life, that is all we are pointing out. We are not saying emotions are wrong or right, or true or false, but thought with its measurement is always judging, evaluating, controlling, overcoming, and therefore thought prevents you from looking.
-- Page 366 --


SAANEN 7TH PUBLIC TALK 1ST AUGUST 1971.

You know we have talking about the various contradictory states of the world, outside our skin as it were - the refugees, their torture, and the horrors of war, poverty, the national division, and the religious separations of people, and the economic and social injustice. It is not merely verbal statements but actual facts of what is going on in the world - violence, terrible mess, hatred and every form of corruption. And in ourselves the same phenomenon is going on, we are at war with ourselves, unhappy, dissatisfied, seeking something which we don't know about but we are seeking, we are violent, aggressive, corrupt and astonishingly miserable, lonely and with a great deal of suffering. And somehow we don't seem to be able to get out, to be free of these conditionings. We have tried every form of behavioural therapy, religious sanctions and their pursuits, the monastic life, a life of sacrifice, denial, suppression, and blindly seeking, going from one book to another, or one religious guru to another, political reforms, revolutions. We have tried so many things, and yet somehow we don't seem to be able to free ourselves from this terrible mess, in ourselves, as well as outwardly. And we follow the latest guru who offers some system, panacea, some way to crawl out of our own misery, and that again doesn't seem to resolve any of our problems. And I think the average person here asks: I know I am all this, caught in a trap of civilization, miserable, rather a small narrow life and sorrowful; I have tried this and that but somehow all this chaos is in me still, what am I to do, how am I to get out of all this confusion?
We have talked, taking various things during these seven talks, of order, fear, pain, love and death, sorrow, and at the end of the day, at the end of these meetings, for most of us we are where we began, perhaps slightly modified, slight peripheral changes, but at the very root of our being, our whole structure and nature more or less remains as it was. And how is all that to be really jolted, break out so that when you do leave this place at least for one day, for one hour, there will be something totally new, a life that really has significance, has a meaning, has depth and width.
I would like, if I may this morning, a rather lovely morning, I don't know if you have noticed the hills, the mountains, the river and the lengthening shadows of the morning and the pine trees dark against the blue sky, and those extraordinary hills full of light and shade - on a morning like this, sitting in a tent to talk about serious things seems rather absurd when everything about us is crying with great joy, shouting to the heavens the beauty of the earth and the misery of man. But since we are here, fortunately or unfortunately, I would like this morning to approach the whole problem in a different way. You just listen to it, not only the meaning of the words, not only the descriptions, because the description, as we said the other day, is never the described, when you describe the hills, the trees, the rivers, the shadows, but if you don't see them for yourselves, with your heart and your mind, the description has very little meaning. It is like describing good food to a hungry man, he must have food and not just words and the smell of words.
I don't quite know how to put all this differently. I am going to try. I don't know quite where it is going to lead, I haven't come prepared, logically thought out and come here and spurt it out, but I would like to explore - if you will together with me - a different way of looking at all this, from a totally different dimension. Not the usual dimension of me and you, and we and they, and my problems and their problems, how to end this and how to get that, how to become more beautiful, intelligent, lovely and noble, but rather see together if we can observe all this phenomenon from a different dimension. And perhaps some of us are not used to that dimension, we don't know if there actually is a different dimension, we may speculate about it, we may imagine, but the speculation and the imagination are not the fact. So as we are only dealing with facts and not with speculations, beliefs, ideologies, it behoves us, I think, to not only listen to what the speaker is going to say, but also try to go beyond the words and the explanations. Which means you must also be sufficiently attentive, and interested, sufficiently aware of the meaning of a dimension which we have probably not touched at all. And if I can this morning look at that dimension, not with my eyes but the eyes of objective intelligence and beauty and interest.
I do not know if you have ever thought about space. Where there is space there is silence. Not the space created by thought but a space that has no frontiers at all, a space that is not measurable, that cannot be connived at, put together, a space that is really quite unimaginable. Because when man has space, real space, width and depth and immeasurable sense of extension, not of his consciousness, which is merely another form of thought extending itself with measurement, from a centre - but that sense of space which is not conceived by thought. Now when there is that kind of space there is absolute silence. And with the over crowding of cities, the noise, the contradictory preachers and their gurus, the exploding population, outwardly there is more and more restriction, there is less and less space. I do not know if you have not noticed in this valley how new buildings are going up, more people, more and more cars polluting, all the horrors that go on with over crowded cities.
So outwardly there is less and less space, you go into any street in a crowded town and you will notice this, especially in the East. If you ever go there you will see thousands of people sleeping on the pavement, over crowded, living on the pavement. And take any big town, New York, London or what you will, Paris, there is hardly space, the houses are small, they are living in kinds of drawers, enclosed, trapped in. And where there is no space there is violence - no space economically, socially, or space in our own mind; and therefore we are partly responsible for this violence because we have no space. And in our own minds the space that we create is isolation, a wall built around ourselves. Please do observe this in yourselves and not because the speaker is talking about it, just observe it. Our space is a space of isolation and withdrawal, we don't want to be hurt anymore, we have been hurt when we were young and the marks of the hurt remain, and so we withdraw, we resist, we build a wall around ourselves and around those whom we think we like or love, and that has a very limited space. It is like looking over the wall into another person's garden, or into another person's mind, but still the wall is there. And in that world there is very little space. In that space, narrow, small, rather shoddy little space, from there we act, we think, we love, we function. And from that centre we try to reform the world, joining this or that party. Or from that little narrow hole, which is certainly in space, we try to find a new guru that will teach us the latest way to enlightenment. And in our minds crowded with knowledge, rumours, opinions, chattering, there is hardly any space at all.
I do not know if you have not noticed this extraordinary phenomenon, that the longer we live in observation, in awareness, not just live earning money and putting away a little bank account, you know, sex and all this and that, which is part of life, but if one has been observant, aware of the things around one and in oneself, one must have noticed what a little space one has. How crowded it is in ourselves. Please watch it in yourself. And how is one, being isolated in that little space, with enormous thick walls of resistance, of ideas and of aggression, how is one to have space that is really immeasurable? As we said the other day, thought is measurable, thought is measure. And any form of self-improvement is measure, and obviously self-improvement is the most callous form of isolation. And one sees that thought cannot bring about the vast space in which there is complete and utter silence. You are following. Thought cannot bring it. Thought can only progress, evolve, in ratio to the end it projects, which is measurable. And that space, which thought creates, imaginatively, or of necessity, can never enter or come into a dimension in which there is space which is not of thought. You understand my question? Thought has built, through centuries, a space that is very, very limited, narrow, isolated, and because of this very isolation, narrowness, it creates division, and where there is division there is conflict, nationally, religiously, politically, in every way, in relationship and so on. That conflict is measure - the less conflict and the more conflict and so on.
Now the question is: how can thought enter into the other; or the other is not - thought can never enter it - you have understood? I am the result of thought, all my activities are based on thought - logic, illogic, neurotic, or highly educated, sophisticated, rational, scientific, technological. I am the result of all that. And that has space within the walls of resistance. Now how is the mind to change all that and discover something which is a totally different dimension? You have understood my question? Are we meeting each other? Can the two come together? The freedom in which there is complete silence and therefore vast space, and the walls of resistance which thought has created, with its narrow little space - can the two come together and flow together? Right? This has been the problem of man, religiously, when he enquires at great depth this is the problem. Can I hold on to my little ego, to my little space, to the things that I have collected, knowledge, the experiences, the hopes, the pleasures and move into a different dimension where the two can operate? I want to sit at the right hand of god and yet I want to be free of god. I want to live a life of great delight and pleasure and beauty, and also I want to have joy which is not measurable, which cannot be caught by thought. You are following? I want pleasure and joy. I know the movement of pleasure, the demands of pleasure, the pursuit of pleasure, with all its fears, travails, sorrow, agony, anxiety. And also I know that joy which is totally uninvited, which thought can never capture - if it does capture it becomes pleasure and then the old routine begins. So I want to have both - the things of the world and the other world.
I think this is the problem with most of us - isn't it? To have a thumping good time in this world - why not? - and avoid all pain, all sorrow because I also know other moments when there is great joy which cannot be touched, which is not corrupt: I want both. And that is what we are seeking. Carry all our burden and yet seeking freedom. And can I do this? Can I, through will - you understand what we said the other day about will, will has nothing whatsoever to do with the actual, 'what is', but will is the expression of desire as 'me', and we think somehow through will we shall come upon the other. And so we say to ourselves, "I must control thought, I must discipline thought". When the 'I' says, I must control, discipline thought, it is still thought separating itself as the 'I' and thought as something separate, but it is still thought, the 'I' and the 'not I'. And thought, one realizes, being measurable, being noisy, chattering, running all over the place, has created the space of a little rat, a monkey that chases its own tail. So one says, how is thought to become quiet? Because thought has created the technological world and the world of chaos, the world of war, the national divisions, the religious separations; thought has brought about misery, confusion, sorrow; thought is time. So time is sorrow. And one sees all this - if you have gone very, very deeply, not at the instruction of another, but merely observing this in the world and in yourself.
Then the question arises: can thought be completely silent and only function when necessary? Do you follow? When necessary, when it has to use knowledge, technology, going to the office, talking and all the rest of it; and the rest of the time absolutely quiet. The more there is that space and silence the more it can function logically, sanely, healthily, with knowledge. Otherwise knowledge becomes an end in itself and brings about chaos. Are you following all this? Not agreeing with me, you see it for yourself.
So the question is: thought, which is the response of memory, knowledge, experience, time, and thought is the content of consciousness, knowing thought must function with knowledge, and it can only function with the highest intelligence only when there is space and silence, and from there function. Am I making myself clear? Have I? Have I sir? Do tell me. Encourage me! No, I don't want your encouragement, sorry!
So that is my problem. That is, there must be vast space and silence because when there is that space and silence beauty comes, love then is. Not the beauty put together by man, the architecture, the tapestry, the porcelain, the painting, the poems, the line of the architecture, of the architect, but that sense of beauty of vast space and silence. And yet thought must act, function. There is no living there and then coming down. So that is my problem - not my problem really because - you understand? I am making it a problem so that we can investigate it together, so that both you and I discover something in this totally new. Because each time one investigates, not knowing, one discovers something. But if you investigate with knowing then you will never discover anything. And that is what we are doing. Can thought become silent? And can that thought, which must function in the field of knowledge, totally, completely objectively, sanely, healthily, rationally, can that thought end itself? That is, can thought which is the past, which is memory, which is a thousand yesterdays, can all that past come totally to an end, which is all that conditioning so that there is silence, there is space, there is a sense of extraordinary dimension?
So I am asking myself and you are asking it with me, how is thought to end, and not in the very ending of it pervert it and go off into some imaginative state and become rather lopsided, neurotic and vague? Thought must function with great vitality, great energy, logically, sanely. And so I am asking how is that thought, which must function, and at the same time to be completely motionless? You have got it? You have got my question? This has been the problem of every serious religious man - not the man who belongs to some sect, whether Christian, Hindu, Buddhist, whatever it is, which are based on organized belief and propaganda and therefore not religion at all, this has been the problem. As one digs very, very deeply, can the two operate together? You understand? Can the two move together, not coalesce, not join together, move together? And they can only move together if thought doesn't separate itself as the observer and the observed. You are getting it? Do you follow? I want to spin ahead!
You see life is a movement in relationship, constantly moving, changing, and that movement can sustain itself, move freely when there is no division between the thinker and the thought. That is, when thought doesn't divide itself as the 'me' and the 'not me', when thought doesn't divide itself as the observer, the experiencer, and the observed and the experienced. Because in that there is division and therefore conflict. When thought sees the truth of that, then it is not seeking experience, then it is moving in experiencing. Are you getting this? Aren't you doing this now? Look sir, I said just now thought with all the knowledge, always accumulating, is a living thing, not a dead thing, therefore the vast space can move together with thought. And when thought separates itself as the thinker, as the experiencer then the experiencer, the observer, the thinker becomes the past and therefore there is a division, and conflict, and the past which is stationary - right? - and therefore cannot move. Are you getting this? Am I talking to myself, or are we sharing this together?
I see in this examination, the mind sees that where there is division in thought, movement is not possible. Movement. Where there is division the past comes in, and therefore the past becomes stationary, the centre, the immovable centre, the immovable centre can be modified, added, but it is an immovable state and therefore it has no free movement.
So my next question is, to myself and therefore to you: does thought see this, or is perception something entirely different from thought? Look: one sees division in the world, national, religious, economic, social and all the rest of it, class, and in this division there is conflict. That is clear. And - just listen to this, I have got it - and when there is division in myself, fragmentation, there must be conflict. Then in myself I am divided as the observer and the observed, the thinker and the thought, the experiencer and the experience, that very division is created by thought, and thought, which is the result of the past. Now I see the truth of this. My question is: does thought see this, or some other factor sees this? Are you meeting me? When I say I see this, the truth of this, does thought see the truth or some other factor sees the truth? Or the new factor is intelligence and not thought?
So what is the relationship between thought and intelligence? Do you understand my question? I am terribly interested in this personally, you can come with me or not. It is extraordinary to go into this. Thought has created this division, the past, the present, the future. Thought is time. And thought says to itself, I see this division outwardly and inwardly. And I see this division is the factor of conflict. And it is not capable to go beyond it. Therefore it says, I am where I began, I am still with my conflicts, because thought says, I see the truth of division and conflict. Now does thought see that, or a new factor of intelligence sees that? Right? Now if it is intelligence that sees that, then what is the relationship between thought and intelligence? Is intelligence personal? Is intelligence the result of book knowledge, logic, living, experience? Or is intelligence the freedom from the division which thought has created and logically seeing that and not being able to go beyond it, remains with it, not trying to struggle with it, and not trying to overcome it, out of that comes intelligence? Right sir? Am I making myself clear?
You see we are asking: what is intelligence? Is intelligence cultivatable, is intelligence innate? And does thought see the truth of conflict, division and all the rest of it, or is it the quality of mind that sees the fact and is completely quiet with the fact, completely silent with the fact, not trying to go beyond it, overcome it, change it, but completely still with the fact? It is that stillness that is intelligence. So intelligence is not thought. Intelligence is this silence, and therefore totally impersonal. It doesn't belong to any group, to any person, to any race, to any culture.
So I have found, my mind has found that where there is silence, not put together by thought and disciplined, practice and all that terrible horror, but seeing, seeing that thought cannot possibly go beyond itself because thought is the result of the past, and where the past is functioning it must create division, and therefore conflicts and all the rest of it, seeing that and remaining completely still with that. You know it is like being completely still with sorrow. You know somebody whom you love or for whom you care, whom you have looked after, cherished, loved, been concerned with, when that person dies there is the shock of loneliness, despair, sense of isolation, everything falls round you, in that sorrow to remain with it, not seeking explanations, the cause, why should he go and why not I, to remain completely still with it. To remain with it completely still is intelligence. And that intelligence then can operate in thought, using knowledge and that knowledge and thought will not create division. I have got it.
So the question arises from that: how is the mind, your mind, which is so endlessly chattering - listen to this please, listen to it - which is so endlessly bourgeois, caught in a trap, struggling, seeking, going after the masters and you know gurus, and discipline, how is that mind to be completely still?
Now: you know harmony is stillness - harmony, not discord - harmony between the body, the heart and the mind. Complete harmony. That means the body, your body, must not be imposed upon by the mind, disciplined by the mind, disciplined by the mind when it likes a certain kind of food, tobacco, drugs - you follow - the excitement of all that, being controlled by the mind, then it is an imposition. Whereas the body when it is sensitive, alive, has its own intelligence, not spoilt. One must have such a body, terribly alive, sensitive, active, not drugged. And also one must have a heart - you understand - not excitement, not sentiment, not emotion, not enthusiasm but that sense of fullness - you know - depth, quality, vigour. That can only be when there is love. And a mind that has immense space, then there is harmony.
Now how is the mind - listen to this - to come upon this? I am sure you are all asking this, perhaps not sitting there but when you go home, when you walk, how can one have this sense of complete unity, integrity without any sense of distortion, division, fragmentation - the body, the heart and the mind - how do you think you can have it? Now you see the fact of this, don't you? You see the truth of it that you must have complete harmony in yourself, the mind, the heart, the body. It is like having a clear window, unspotted, without any scratches, unsullied, then as you look out through the window you can see the thing without any distortion. Now how can you have that?
Now who sees this truth? You are following? Who sees the truth that there must be this harmony, complete harmony? As we said, when there is harmony there is silence. When one of the three become distorted there is trouble, there is noise. But when the mind, the heart and the organ are completely in harmony there is silence. Now who sees this fact? You understand my question? Do you see it as an idea, as a theory, as something you 'should have'? If you do then it is all the function of thought, then you will say, tell me what the system is, what kind of system I must have to get this, I will practise, I will deny, I will discipline, I will cook myself brown. All that is the activity of thought. But when you see the truth of this - the truth not what 'should be' - when you see that is the fact, it is so, then it is intelligence that sees it. Therefore it is intelligence that will function and therefore bring about this state. You get it? Not thought. I can't do any more.
So thought is of time. Intelligence is not of time. So intelligence is immeasurable - not the scientific intelligence, not the intelligence of a technician, not the intelligence of a housewife, not the intelligence of a man who knows a tremendous lot. Those are all within the field of thought and knowledge. And it is only when the mind is completely still - and it can be still, you don't have to practise, control, it can be completely still - and when it is, there is harmony, there is vast space and silence. And it is only then the immeasurable is. Right sirs.
Q: (Inaudible)
K: The gentleman says that he has been listening to the speaker for fifty years, and it is more real now than it has ever been, it is more factual, real in his life, than it has ever been. And he wants corroboration from others - whether others who have listened to the speaker for fifty years feel the same. Don't please reply. This is not a confession.
Q: To die every moment.
K: To die every moment. Yes. To die every minute. I have been saying that, and he says that is more real than ever.
Must you listen to the speaker for fifty years? And at the end of fifty years you will get it, you will understand it? Does it take time? Or you see the beauty of something instantly and therefore it is? Now why do people, anybody, you and others, why do you take time over all this? You understand my question? Why must you take many years to understand a very simple thing? And it is very simple, I assure you. It only becomes complex in explanation. But the fact is extraordinarily simple. Why doesn't one see that simplicity and the truth and the beauty of it instantly and therefore the whole phenomena of life changes? Why? Is it that we are so heavily conditioned? And if you are so heavily conditioned can't you see that conditioning instantly, or must you peel it off like an onion, layer after layer? Is it that one is lazy, indolent, indifferent, caught with one's own problems? If you are caught in your own problem, one problem, and that problem is not separated from the rest of the problems, they are all interrelated, if you took one problem and went to the very end of it - whether it is sex, whether it is relationship, whether it is loneliness, whatever it is - go to the very end of it. And because you can't do it, therefore you have to listen to somebody for fifty years! Are you going to say it takes you fifty years to look at those mountains?
Q: Can you answer this question that I have written?
K: No sir, just ask. (Krishnamurti reads the question.) Oh lord! This is such a long question sir. Can't you make it short?
Q: The working of the imagination.
K: The question says: I know many persons through practising Hatha Yoga only betray themselves, they live obviously in imagination. Do you know anything about yoga? Do you want me to tell you about it? Yes? Too bad!
I was told Hatha Yoga and all the complications of it - I'll go into it briefly - was invented about three thousand years ago - I was told, I haven't read it - I was told by a man who has studied the whole thing very carefully. At that time the rulers of the land had to keep their brains and their thought very clear. And so they chewed some kind of leaf from the Himalayan mountains - don't search for it, it is dead!. (Laughter.) And as time went on the plant died and so they had to invent a method by which the various glands in the human system could be kept healthy and vigorous. And they invented yoga, practices to keep the body very healthy, not young, don't get lost in all that foolery. To keep it alive, keep it healthy and therefore the mind very active, clear. And the practice of certain exercises, asanas and so on, do keep the glands, certain glands doing certain exercises, very healthy, active.
And they also found that the right kind of breathing, inhalation, helps, not to achieve enlightenment, but to keep the mind, the brain cells, supplied with sufficient air, so that it can function. Then came along all the exploiters, who said, if you do all these things then you will get - you know - you will have a quiet silent mind. Their silence is the silence of thought, which is corruption and therefore death. And they said, this way you will awaken various centres, kundalini and all that kind of stuff and you will have marvellous enlightenment. And of course our minds are so eager, so greedy, wanting more experiences, being better than somebody else, better looking, better body, better this and better that, we fall into the trap of that. But one can see this kind of yoga, Hatha Yoga, doing the various exercises, which the speaker does about two hours a day, don't copy him, you know nothing about it.
You see when one has imagination, which is all the function of thought, do what you will, the mind can never be quiet, peaceful, with a sense of great inward beauty and sufficiency.
Q: In this harmonious, integrated state, when the mind functions strictly in a technological way, is there then this separation of the observer of the observed? When harmony exists does the separation exist when the mind must function in a technological realm - is there then the separation?
K: Yes I understand. I understand the question. The questioner asks: when there is this sense of harmony, then when thought functions, then is there the division between the thinker and the thought. What do you think? You understand the question? When there is complete harmony, not imaginative harmony and all the rest of it, real, the body, the heart and the mind completely harmonious, integrated, not fragmentary, no one to integrate it - the word integration is rather difficult - then when there is that sense of intelligence which is harmony, that intelligence using thought, then will there be the observer and the observed, the division? Obviously not. Right? When there is no harmony then there is fragmentation, there is disharmony, then thought creates the division as the 'me' and the 'not me', the observer and the observed. This is so simple. Right?
Q: You said in your second talk that one should be aware not only in the waking time but also during sleep.
K: Do you want me to go into it? This is the last question.
The questioner says: at your second talk, do you remember, I don't, at your second talk you said: there is an awareness when you are asleep as well as there is an awareness when you are awake. You didn't go further into it - is that it sir? You understand the question? That is, during the day one is aware superficially or deeply, aware, aware of everything that is going on inwardly, all the movements of thought, the division, the conflict, the misery, the loneliness, the awareness of one's demand for pleasure, the pursuit of ambition, greeds, anxiety, you know the whole of that - aware. When you are so aware during the day, does that awareness continue during the night in the form of dreams? That's right sir? Or there are no dreams but only an awareness. Right.
Now am I during the day - please listen to this - am I, are you, aware during the day of every movement of thought? You are not, are you? Be honest, be simple. You are not. You are aware in patches. I am aware for two minutes, and then a great blank, and then again a few minutes later, or half an hour later, I say, "By Jove, I have forgotten myself" and pick it up again. There are gaps in our awareness. We are never aware continuously, and we think we have to be aware continuously, all the time.
Now first of all, there are great spaces between awareness - aren't there? Awareness, then unawareness, then awareness and so on during the day. Which is important? Please, which is important - the awareness for a few minutes and the non-awareness and the awareness, and the continuity of awareness? Which is important - to be continuously aware; or be aware for short periods; and what to do with the long periods when you are not aware? Amongst those three, what is important? What do you think is important? I know for me what is important. I am not bothered about being aware for a short period, or wanting to have awareness continuously. I am only concerned when I am not aware. Do you understand? That is my question. You understand? When I am inattentive, I say, I am very interested, not when I am aware, but why am I inattentive and what am I to do about that inattention, the unawareness? That is my problem. Not to have constant awareness - you know - you would go cuckoo unless you have really gone into this very, very deeply. So my concern is: why am I inattentive and what happens in that period of inattention? That's my question. You understand? I know what happens when I am aware. When I am aware - you know - nothing happens. I am alive, moving, living, vital, in that nothing can happen because there is no choice for something to happen. Now when I am inattentive, not aware, then things happen. Then I say things that are not true, then I am nervous, I am - you know - anxious, caught, I fall back into my despair. So why does this happen? You are getting my point? Is that what you are doing? Or are you concerned with being totally aware all the time? And trying, practising to be aware all the time? I don't know, it's up to you.
Now I see I am not aware and I am going to watch what happens in that state when I am not aware. Now to be aware that I am not aware is awareness. No don't laugh, do please do listen to this. It is not a matter of laughter. I know when I am aware. When there is an awareness it is something entirely different. And I know when I am not aware, I get nervous, I twitch my hands - you know, do all kinds of stupid things. When there is an attention in that unawareness the whole thing is over - you are following what I am saying? At that moment of unawareness I am aware that I am not aware, then it is finished. Have you got it? Because then I don't have to struggle, to say well I must be aware all the time, please tell me a method to be aware, please practise - you know - tighten, tighten, become more and more stupid. But when there is no awareness and I know I am not aware then you see the whole movement changes.
Now what happens during sleep? Is there an awareness when you are asleep as you are aware during the day time? If you are aware during the day time in patches, then that continues while you are asleep, obviously. But when you are aware, and also aware that you are inattentive, a totally different movement takes place. Then when you sleep there is an awareness of complete quietness. The mind is aware of itself. I won't go into all this because it is not a mystery. It is not something that is extraordinary, have incense. You see the mind when it is aware during the day, deeply, that awareness in depth brings about a quality of mind during sleep when it is absolutely quiet because during the day you have observed, you have been aware, either in patches or aware of your inattention, then as you go through the day, and when you sleep the activity of the brain has established order during the day. And the brain demands order, whether that order is in some neurotic belief or in nationalism, or in this or that, in that it finds order, which inevitably brings about disorder. But when you are aware during the day and aware of your unawareness, then at the end of the day there is an order. Then the brain does not have to struggle during the night to bring about order. Therefore the brain becomes rested. It is quiet. And therefore the brain next morning is extraordinarily alive, not a dead, corrupt drugged thing. Right sirs.


THE AWAKENING OF INTELLIGENCE PART VII CHAPTER 7 7TH PUBLIC TALK SAANEN 1ST AUGUST 1971 'THOUGHT, INTELLIGENCE, AND THE IMMEASURABLE'

WE HAVE BEEN talking about the various contradictory states of the world, outside our skin as it were, about the tortures of the refugees, and the horrors of war, about poverty, the religious and national separations of people, and the economic and social injustice. These are not merely verbal statements but actual facts of what is going on in the world: violence, terrible disorder, hatreds and every form of corruption. And in ourselves the same phenomenon is going on; we are at war with ourselves, unhappy, dissatisfied, seeking something which we don't know about, violent, aggressive, corrupt, astonishingly miserable and lonely and suffering a great deal. Somehow we don't seem to be able to get out of this, to be free of these conditionings. We have tried every form of behaviour and therapy, of religious sanctions and their pursuits, the monastic life, a life of sacrifice, denial, suppression and blindly seeking, going from one book to another, or from one religious guru to another; or we try political reforms, and make revolutions. We have tried so many things and yet somehow we don't seem to be able to free ourselves from this terrible mess inside ourselves as well as outwardly. We follow the latest guru who offers some system, a panacea, some way to crawl out of our own misery, and that again does not seem to resolve any of our problems. I think the average person here asks: I know I am caught in the trap of civilization, miserable, sorrowful, and leading rather a small, narrow life. I have tried this and that, but somehow all this chaos is still in me. What am I to do? How am I to get out of all this confusion?
During these talks we have gone into various things: order, fear, pain, love, death and sorrow. But at the end of these meetings most of us are where we began, with slight peripheral changes, but at the very root of our being our whole structure and nature more or less remains as it was. How is all that to be really jolted, so that when you leave this place, at least for one day, for one hour, there will be something totally new, a life that really has significance, has meaning, depth and width?
I don't know if you have noticed the mountains this morning the river and the changing shadows, the pine trees dark against the blue sky, and those extraordinary hills full of light and shade. On a morning like this, sitting in a tent to talk about serious things seems rather absurd, when everything about us is crying with great joy, shouting to the heavens the beauty of the earth and the misery of man. But since we are here, I would like to approach the whole problem in a different way. Just listen to it and not only to the meaning of the words, not only to the description, because the description is never the described - as when you describe the hills, the trees, the rivers and the shadows, if you don't see them for yourselves, with your heart and your mind, the description has very little meaning. It is like describing food to a hungry man; he must have food, not just words and the smell of food.
I don't quite know how to put all this differently, but I would like to explore - if you will do it with me - a different way of looking at all this, to look from a totally different dimension. Not the usual dimension of "me and you", "we and they", "my problems", "their problems", "how to end this and how to get that", how to become more intelligent, noble, but rather to see together if we can observe all these phenomena from a different dimension. Perhaps some of us are not used to that dimension, we don't know if there is actually a different dimension; we may speculate about it, we may imagine, but speculation and imagination are not the fact. So as we are only dealing with facts and not with speculations, it behoves us I think not only to listen to what the speaker is going to say, but also to try to go beyond the words and the explanations. It means you must also be sufficiently attentive and interested, sufficiently aware of the meaning of a dimension which we have probably not touched at all, to ask: can I look at that dimension this morning, not with my eyes, but with the eyes of objective intelligence and beauty and interest?
I do not know if you have ever thought about space. Where there is space there is silence. Not the space created by thought, but a space that has no frontiers at all, a space that is not measurable, that cannot be connived at by thought, a space that is really quite unimaginable. Because when man has space, real space, width and depth and an immeasurable sense of extension, not of his consciousness - which is merely another form of thought extending itself with its measurement from a centre - but that sense of space which is not conceived by thought, when there is that kind of space there is absolute silence.
With the overcrowding of cities, the noise, the exploding population, outwardly there is more and more restriction, there is less and less space. I do not know if you have noticed in this valley know new buildings are going up, there are more people, more and more cars polluting the air. Outwardly there is less and less space; if you go into any street in a crowded town you will notice this, especially in the East. In India you see thousands of people sleeping and living on the overcrowded pavement. And take any big town, London, New York, or where you will, there is hardly any space; the houses are small, people are living enclosed, trapped, and where there is no space there is violence. We have no space either ecologically, socially, or in our own mind; this is partly responsible for the violence, that we have no space.
In our own minds the space we create is isolation, a world built around ourselves. Please do observe this in yourselves and not only because the speaker is talking about it. Our space is a space of isolation and withdrawal. We don't want to be hurt any more, we have been hurt when we were young and the marks of hurt remain; so we withdraw, we resist, we build a wall around ourselves and around those whom we think we like, or love, and that gives a very limited space. It is like looking over the wall into another person's garden, or into another person's mind, but the wall is still there and in that world there is very little space. From that narrow, small, rather shoddy space we act, we think, we love, we function, and from that centre we try to reform the world, joining this or that party. Or from that narrow hold, we try to find a new guru who will teach us the latest way to enlightenment. And in our chattering minds, crowded with knowledge, rumours and opinions, there is hardly any space at all.
I do not know if you have noticed it, but if one has been observant, aware of the things around one and in oneself, has not just lived to earn money and have a bank account, this and that, one must have seen how little space one has, how crowded it is in ourselves. please watch it in yourself. Being isolated in that little space, with enormous thick walls of resistance, of ideas and of aggression, how is one to have space that is really immeasurable? As we said the other day, thought is measurable, thought is measure. And any form of self-improvement is measurable; obviously, self-improvement is the most callous form of isolation. One sees that thought cannot bring about the vast space in which there is complete and utter silence? Thought cannot bring it, thought can only progress, evolve, in ratio to the end it projects, which is measurable. That space which thought creates, imaginatively, or of necessity, can never enter a dimension in which there is space which is not of thought. Through centuries thought has built a space that is very limited, narrow, isolated, and because of this very isolation, it creates division; where there is division there is conflict, nationally, religiously, politically, in relationship, in every way. Conflict is measurable - less conflict or more conflict, and so on.
Now the question is: how can thought enter into the other? Or can thought never enter it? I am the result of thought. All my activities, logical, illogical and neurotic, or highly educated and scientific are based on thought. "I" am the result of all that, and it has space within the walls of resistance. How is the mind to change that and discover something which is of a totally different dimension? Have you understood my question? Can the two come together? - the freedom in which there is complete silence and therefore vast space, and the walls of resistance which thought has created with its narrow little space. Can the two come together, flow together? This has been the problem of man religiously when he enquires at great depth. Can I hold on to my little ego, to my little space, to the things that I have collected, to my knowledge, experiences, hopes and pleasures, and move into a different dimension where the two can operate? I want to sit on the right hand of God and yet I want to be free of God! I want to live a life of great delight, pleasure and beauty, and also I want to have joy which is not measurable, which cannot be caught by thought. I want pleasure and joy. I know the movement, the demand, the pursuit of pleasure with all its fears, travails, sorrow, agony and anxiety. And I also know that joy which is totally uninvited, which thought can never capture; if it does capture it, it again becomes pleasure and then the old routine begins. So I want to have both - the things of this world and the other world.
I think this is the problem for most of us - isn't it? To have a wonderful time in this world - why not? - and avoid all pain, all sorrow, because I also know other moments when there is great joy which cannot be touched, which is not corrupt. I want both, and that is what we are seeking: to carry all our burden and yet to seek freedom. Can I do this through will? You remember what we said the other day about will? Will has nothing whatsoever to do with the actual, with "what is". But will is the expression of desire as "me". We think somehow through will we shall come upon the other, so we say to ourselves, "I must control thought, I must discipline thought". When the "I" says, "I must control and discipline thought", it is thought which has separated itself as the "I" and controls thought as something separate. It is still thought: the "I" and the "not I". And one realises - thought being measurable, noisy, chattering, running all over the place - that thought has created the space of a little rat, a monkey that chases its own tail. So one says: how is thought to become quiet? Thought has created the technological world of chaos, of war, of national divisions, religious separations; thought has brought about misery, confusion and sorrow. Thought is time, so time is sorrow. And you see all this if you have gone deeply, not at the instruction of another, but merely by observing this in the world and in yourself.
Then the question arises: can thought be completely silent and only function when necessary - when one has to use technical knowledge, in the office, when one is talking and so on - and the rest of the time be absolutely quiet? The more there is space and silence, the more it can function logically, sanely, healthily with knowledge. Otherwise knowledge becomes an end in itself and brings about chaos. Do not agree with me, see it for yourself? Thought, which is the response of memory, of knowledge, experience and time, is the content of consciousness; thought must function with knowledge, but it can only function with the highest intelligence when there is space and silence - when it functions from there.
There must be vast space and silence, because when there is that space and silence, beauty comes, there is love. Not the beauty put together by man, architecture, tapestries, porcelain, paintings, or poems, but that sense of beauty, of vast space and silence. And yet thought must act, must function. There is no living there, and then coming down. So that is our problem - I am making it a problem so that we can investigate together, so that both you and I discover something in this which is totally new. Because each time one investigates without knowing, one discovers something. But if you investigate with knowing, then you will never discover anything. So that is what we are doing. Can thought become silent? Can that thought, which must function in the field of knowledge totally, completely, objectively and sanely, can that thought end itself? That is, can thought which is the past, which is memory, which is a thousand yesterdays, can all that past, all that conditioning come totally to an end? - so that there is silence, there is space, there is a sense of extraordinary dimension.
I am asking myself and you are asking it with me: how is thought to end and not in the very ending of it get perverted, go offinto some imaginative state and become rather lopsided, neurotic and vague? How is that thought, which must function with great energy and vitality, to be at the same time completely motionless? Have you understood my question? This has been the problem of every serious religious man - not the man who belongs to some sect based on organized belief and propaganda and therefore not religious at all. Can the two operate together, can they move together - not coalesce, not join together - but move together? They can only move together if thought does not separate itself as the observer and the observed.
You see, life is a movement in relationship, constantly moving and changing. That movement can sustain itself, move freely, when there is no division between the thinker and the thought. That is, when thought does not divide itself as the "me" and the "not me", as the observer, the experiencer, and the observed, the experienced; because in that there is division and therefore conflict. When thought sees the truth of that, then it is not seeking experience, then it is moving in experiencing. Aren't you doing this now?
Just now I said thought with all its knowledge, which is always accumulating, is something living; it is not a dead thing, therefore the vast space can move together with thought. When thought separates itself as the thinker, as the experiencer causing division and conflict, then that experiencer, observer, thinker, becomes the past which is stationary and therefore cannot move. The mind sees in this examination that where there is division in thought, movement is not possible. Where there is division the past comes in and the past becomes stationary, the immovable centre. The immovable centre can be modified and added to, but it is an immovable state and therefore it has no free movement.
So my next question to myself and so to you is: does thought see this, or is perception something entirely different from thought? One sees division in the world, national, religious, economic, social and all the rest of it; in this division there is conflict, that is clear. And when there is division and fragmentation in myself, there must be conflict. Then I am divided in myself as the observer and the observed, the thinker and the thought, the experiencer and the experience. That very division is created by thought, which is the result of the past - I see the truth of this. Now my question is: does thought see this, or does some other factor see it? Or is the new factor intelligence and not thought? Now what is the relationship between thought and intelligence? Do you understand my question? I am terribly interested in this personally, you can come with me or not. It is extraordinary to go into this.
Thought has created this division: the past, the present, the future. Thought is time. And thought says to itself: I see this division outwardly and inwardly, I see this division is the factor of conflict. It is not capable to go beyond it, therefore it says: I am where I began, I am still with my conflicts, because thought says, "I see the truth of division and conflict." Now does thought see that, or does a new factor of intelligence see it? If it is intelligence that sees it, what is the relationship between thought and intelligence? Is intelligence personal? Is intelligence the result of book knowledge, logic, experience? Or is intelligence the freedom from the division of thought? - the division which thought has created. Seeing that logically and not being able to go beyond it, it remains with it; it does not try to struggle with it or to overcome it. Out of that comes intelligence.
You see, we are asking: what is intelligence? Can intelligence be cultivated? Is intelligence innate? Does thought see the truth of conflict, of division and all the rest of it, or is it the quality of mind that sees the fact and is completely quiet with the fact? - completely silent, not trying to go beyond it, to overcome it, to change it, but is completely still with the fact. It is that stillness that is intelligence. Intelligence is not thought. Intelligence is this silence and is therefore totally impersonal. It does not belong to any group, to any person, to any race, to any culture.
So my mind has found that there is a silence, not something put together by thought, discipline, practice and all that horror, but a seeing thought cannot possibly go beyond itself; because thought is the result of the past and where the past is functioning it must create division and therefore conflicts. Can one see that and remain still with it? You know, it is like being completely still with sorrow. When somebody dies for whom you care, whom you have looked after, cherished, loved and been concerned with, there is the shock of loneliness, of despair, a sense of isolation, everything falls around you; can one remain with that sorrow not seeking explanations and the cause, thinking, "Why should he go and not I?" To remain completely still with it is intelligence. That intelligence can then operate in thought, using knowledge, and that knowledge and thought will not create division.
So the question arises: how is the mind, your mind, which is endlessly chattering, endlessly bourgeois - caught in a trap, struggling, seeking, following a guru and using discipline - how is that mind to be completely still?
Harmony is stillness. There is harmony between the body, the heart and the mind, complete harmony, not discord. That means the body must not be imposed upon, not disciplined by the mind. When it likes a certain kind of food, or tobacco, or drugs and the excitement of all that, to be controlled by the mind is an imposition. Whereas the body has its own intelligence when it is sensitive, alive and not spoilt; it has its own intelligence. One must have such a body, which is alive, active, not drugged. And also one must have a heart - not excitement, not sentiment, not emotion, not enthusiasm, but that sense of fulness, of depth, quality, vigour, that can only be when there is love. And one must have a mind that has immense space. Then there is harmony.
Now how is the mind to come upon this? I am sure you are all asking this, perhaps not whilst you are sitting here, but when you go home, when you walk, you will ask: how can one have this sense of complete integrity, of unity of body, heart and mind without any sense of distortion, division or fragmentation? How do you think you can have it? You see the fact of this, don't you? You see the truth ofit, that you must have complete harmony in yourself, in the mind, the heart and the body. It is like having a clear window, without any scratch, unsullied; then, as you look out through the window you can see things without any distortion. How can you have that?
Now, who sees this truth? Who sees the truth that there must be this complete harmony? As we said, when there is harmony there is silence. When the mind, the heart and the organism are completely in harmony there is silence; but when one of the three becomes distorted, there is noise. Who sees this fact? Do you see it as an idea, as a theory, as something you "should have"? If you do, then it is all the function of thought. Then you will say: tell me what kind of system I must practise to get this, I will renounce, I will discipline - all that is the activity of thought. But when you see the truth of this - the truth, not what "should be" - when you see that is the fact, then it is intelligence that sees it. Therefore it is intelligence that will function and bring about this state.
Thought is of time, intelligence is not of time. Intelligence is immeasurable - not the scientific intelligence, not the intelligence of a technician, or of a housewife, or of a man who knows a great deal. Those are all within the field of thought and knowledge. It is only when the mind is completely still - and it can be still, you don't have to practise or control, it can be completely still - then there is harmony, there is vast space and silence. And only then the Immeasurable is.
Questioner: I have been listening to you for fifty years. You have said one has to die every moment. This is more real to me now than it has ever been.
Krishnamurti:I understand, Sir. Must you listen to the speaker for fifty years and at the end of it you understand what he says? Does it take time? Or do you see the beauty of something instantly and therefore it is? Now why do you and others take time over all this? Why must you have many years to understand a very simple thing? And it is very simple, I assure you. It only becomes complex in explanation, but the fact is extraordinarily simple. Why doesn't one see the simplicity and the truth and the beauty ofit instantly - and then the whole phenomenon of life changes? Why? Is it because we are so heavily conditioned? And if you are so heavily conditioned, can't you see that conditioning instantly, or must you peel it off like an onion, layer after layer? Is it that one is lazy, indolent, indifferent, caught in one's own problem? If you are caught in one problem, that problem is not separate from the rest of the problems, they are all interrelated. If you take one problem whether it is sex, relationship, or loneliness, whatever it is - go to the very end of it. But because you can't do it, you have to listen to somebody for fifty years! Are you going to say it takes you fifty years to look at those mountains?
Questioner: I would like to know about Hatha Yoga. I know many people who practise it but they betray themselves; they live obviously in imagination.
Krishnamurti: I was told that Hatha Yoga and all the complications of it was invented about three thousand years ago. I was told this by a man who had studied the whole thing very carefully. At that time the rulers of the land had to keep their brains and their thoughts very clear and so they chewed some kind of leaf from the Himalayan mountains. As time went on the plant died out, and so they had to invent a method by which the various glands in the human system could be kept healthy and vigorous. So they invented Yoga exercises to keep the body healthy and thereby to have a very active, clear mind. The practice of certain exercises - asanas and so on - does keep the glands healthy and active. They also found that the right kind of breathing helps - not to achieve enlightenment, but to keep the mind, the brain cells, supplied with sufficient air, so that they function well. Then all the exploiters came along and said: if you do all these things then you will have a quiet, silent mind. Their silence is the silence of thought, which is corruption and therefore death. They said: this way you will awaken various centres and you will experience enlightenment. Of course our minds are so eager, so greedy, wanting more experiences, wanting to be better than somebody else, better looking, to have a better body, so we full into that trap. The speaker does various exercises, about two hours a day; don't copy him, you know nothing about it! So long as one has imagination, which is the function of thought, do what you will, the mind can never be quiet, peaceful, with a sense of great inward beauty and sufficiency.
Questioner: In this harmonious, integrated state, when the mindfunctions strictly in a technological way, is there then this separation of the observer and the observed?
Krishnamurti: I understand the question. What do you think? When there is complete harmony - real, not imaginary harmony - when the body, the heart and the mind are completely harmonious and integrated, when there is that sense of intelligence which is harmony, and that intelligence is using thought, then will there be the division of the observer and the observed? Obviously not. When there is no harmony there is fragmentation, then thought creates the division as the "me" and the "not me", the observer and the observed. This is so simple.
Questioner: You said inyour second talk that one should be aware not only when awake but also during sleep.
Krishnamurti: Is there an awareness when you are asleep as well as when you are awake? Do you understand the question? That is, during the day one is superficially or deeply aware of everything that is going on inwardly; one is aware of all the movements of thought, the division, the conflict, the misery, the loneliness, one's demand for pleasure, the pursuit of ambition, greed, anxiety, one is aware of the whole of that. When you are so aware during the day, does that awareness continue during the night in the form of dreams? Or are there no dreams but only an awareness?
Please listen to this: am I, are you, aware during the day of every movement of thought? Be honest, be simple: you are not. You are aware in patches. I am aware for two minutes, then there is a great blank and then again a few minutes, or half an hour later, I realize I have forgotten myself and pick it up again. There are gaps in our awareness - we are never aware continuously and we think we ought to be aware all the time. Now first of all, there are great spaces between awareness, aren't there? There is awareness, then unawareness, then awareness and so on, during the day. Which is important? To be continuously aware? Or to be aware for short periods? What is one to do with the long periods when one is not aware? Amongst those three, what do you think is important? I know what is important for me. I am not bothered about being aware for a short period, or wanting to have awareness continuously. I am only concerned with when I am not aware, when I am inattentive. I say I am very interested in why I am inattentive, and what I am to do about that inattention, that unawareness. That is my problem - not to have constant awareness. You would go crazy unless you had really gone into this very, very deeply. So my concern is: why am I inattentive and what happens in that period of inattention?
I know what happens when I am aware. When I am aware nothing happens. I am alive, moving, living, vital; in that nothing can happen because there is no choice for something to happen. Now, when I am inattentive, not aware, then things happen. Then I say things which are not true, then I am nervous, anxious, caught, I fall back into my despair. So why does this happen? Are you getting my point? Is that what you are doing? Or are you concerned with being totally aware and trying, practising to be aware all the time?
I see I am not aware, and I am going to watch what happens in that state when I am not aware. To be aware that I am not aware is awareness. I know when I am aware; when there is an awareness it is something entirely different. And I know when I am not aware, I get nervous, I twitch my hands, I do all kinds of stupid things. When there is attention in that unawareness the whole thing is over. When at that moment of unawareness I am aware that I am not aware, then it is finished; because then I don't have to struggle nor say, "I must be aware all the time, please tell me a method to be aware, I must practise and so on" - becoming more and more stupid. So you see when there is no awareness and I know I am not aware, then the whole movement changes.
Now, what happens during sleep? Is there an awareness when you are asleep? Ifyou are aware during the day-time in patches, then that continues while you are asleep - obviously. But when you are aware, and also aware that you are inattentive, a totally different movement takes place. Then when you sleep there is an awareness of complete quietness. The mind is aware of itself. I won't go into all this, it is not a mystery, it is not something that is extraordinary. You see, when the mind is deeply aware during the day, that awareness in depth brings about a quality of mind during sleep that is absolutely quiet. During the day you have observed, you have been aware, either in patches, or you have been aware of your inattention; then as you go through the day the activity of the brain has established order when you sleep. The brain demands order, even if that order is in some neurotic belief, in nationalism, or in this or that - but in that it finds an order which inevitably brings about disorder. But when you are aware during the day, and aware of your unawareness, then at the end of the day there is order; then the brain does not have to struggle during the night to bring about order. Therefore the brain becomes rested, it is quiet. And the next morning the brain is extraordinarily alive, not a dead, corrupt, drugged thing.
-- Page 383 --


SAANEN 1ST PUBLIC DIALOGUE 4TH AUGUST, 1971

If we could during these seven mornings take one problem and work that problem out each morning, go into it completely, thoroughly, deeply so that we really understand it. This is really a dialogue, a conversation between you and the speaker, between us. A friendly conversation in which we can together go into a problem in detail and in depth and see if we cannot resolve that problem, any problem that we take, every morning - whether it is personal or impersonal it is the same. Because if we can discuss a problem quite impersonally, objectively, then in the very talking over together the personal element will come in. And a dialogue is different from a discussion, or from dialectical argument, opinion, seeking truth through opinion, which is dialectic, or discussion, which is through reason, through logic, through argument and that will not lead us very far. But if we could talk over together, converse, on any particular problem you wish and during this morning take one problem and go into it completely, not deviate from it, and go into it step by step, in detail, hesitatingly, not offering an opinion because then we go off, your opinion against somebody else's, your argument against somebody else, but in conversing not indulge in ideologies, opinions, or quote others, but take a problem that is vital to each one of us and work it out together. That would be worthwhile, I feel, shall we do that? Right?
Then what would you like this morning, and the seven mornings - one problem after another right through? And I believe we are going to have two discussions, or dialogues with young people, it comes to the same thing, more or less. So we have seven mornings and seven problems we are going to take and discuss and go into completely. Please bear in mind, not deviate from them, if you start one problem stick to that, and not bring in death and something else. If you want to discuss death we will go into it. Please, I know you all want to ask questions - wait, wait, wait, patience! And don't, if I may suggest, take a problem which you don't feel strongly about, which doesn't touch your heart.
Now what shall we take this morning for the first time?
Q: Sir.
K: My lord! What is it madame?
Q: Order.
K: The lady would like to discuss order.
Q: I find that in spite of all you said in your second talk I am still left with my own inner emptiness.
K: Though I have listened to the seven talks I still feel at the end of it an inner desolation, inner emptiness, inner insufficiency, and I seem to escape from it. Is that it?
Yes sir?
Q: I wonder if the method we use together really makes it possible for us to make a radical and drastic transformation? Because the method we use is on the conscious level and the forces which bind us probably are on the conscious level whether we really ignore them, or we want to ignore them. So how can this matter be liberated from the unconscious?
K: How can this dialogue or conversation liberate the unconscious motives and problems and things that bind us rather than talk over the superficial things? How can one release the unconscious conditioning?
Q: Do you think that real love is possible between man and wife. I mean real love in freedom without sexual or other greeds, without pleasure and so on. Do you know if this love is possible?
K: Now! The gentleman asks: can there be real love between husband and wife or man and woman without the pleasure of sexuality and all the complications that arise in that relationship between man and woman. And could we go into the question of what love is in relationship between man and woman. Right sir?
Now which of these shall we take? Which of these shall we take? Order, or unconscious release, releasing the unconscious because... Yes sir?
Q: That is the same thing to be considered in sex.
K: Yes, slowly. I am trying to take them. Order, release of the unconscious, awareness.
Q: May I ask a question?
K: No sir, just a minute. Just a minute. Awareness, love between man and woman, to look at life as a whole, totally, completely. That's enough. And inner insufficiency. You understand? Order, release of the unconscious, inner insufficiency, to look at the total whole movement of life as one, non-fragmentally and what is love, can it exist between man and woman when there is sexual pleasure, complications and all the rest of it?
Now which of these shall we take this morning? Wait. Which of these shall we take this morning and go into it completely, thoroughly so that when you and I leave this tent we have got it, that we have really understood it.
Audience: The last question. Order. You decide.
K: I decide. No, sorry. I am not the chairman. It is proposed, many people want: what is relationship between man and woman, is it based on sexual pleasure and when there is that pleasure can there be love, order? And the release of the unconscious, insufficiency, seeing the totality of life as a whole, not man, woman, order, unconsciousness, insufficiency but seeing the whole of this. What do you say?
Q: I see that all these subjects are so interrelated, so why not take order, that would embody everything.
K: As each problem is interrelated, why not take one problem, such as order, and perhaps that could cover many of the questions that have been raised this morning.
Q: Have you not already talked about order?
K: We have already talked about order, the lady says, so why the dickens begin all over again!
Q: What about awareness, sir? It covers everything.
K: Could we consider, is it possible to see the whole movement of life totally and not fragmentarily. Order, insufficiency, awareness, relationship with the man and the woman, all that. Can we take this thing. That is, how to look at life as a whole movement, not as a fragmentary movement? Would that cover this?
A: Yes.
Q: One question would cover all that but would it cover the unknown?
K: I think it would. We will bring it in. The questioner says: would the unconscious be covered when we discuss the whole total process of life? I said I thought it would. So can we take that up? Right.
Q: (Inaudible)
K: Do you consider, or do you look at the world as being good and evil. A particular evil and a particular good. Of course, good, bad, all that, you know.
Q: I think the world is good.
K: According to the rules of god, good, and evil is against god. Now let us enquire.
Q: Not many thousand gods but one god.
K: Not many thousand gods but one god. We'll go into that. How do you consider, how do you look at life? Do we look at it fragmentarily as good and bad, as the will of god and so on, or do you take life, which is immense - you follow? - in which is involved love, awareness, beauty, death, strife, misery, conflict, old age, disease, altogether? Or look at it in fragments, as the physical, the emotional - you know - love and intellect? How do you consider life?
Q: Altogether.
K: Wait, wait madame. Now how do you consider it? How do you look at life actually, don't let us pretend, don't let us become theoretical or hypothetical and thereby slightly dishonest. We must take it as we are. How do you look at life without any fragmentation, or do you look at life in fragments - business, the artist, the scientist, the philosopher, the religious man, the woman, the man, love, you follow, all broken up. And is it possible at all to look at this whole movement as a unitary process? And can I, please just listen, can I, who have been educated, brought up in a certain culture which conditions me to look at god and the devil, the physical and the escape from the physical - you follow? - do I, being conditioned, consciously or unconsciously, consider this whole movement of life broken up? And when you do break it up - the business man, the religious man, the artist, the hippie, you know - divide it - then out of that is disorder. Right? Now how do you actually consider it, look at life?
Q: By love. I don't want them to be hippies because (inaudible)
K: No, madame. Now please just listen. You have understood my question sirs? How do you regard it sirs?
Q: In most of the discussions I have heard you start with an assumption - well not an assumption - but you start with a premise - it is order. Where do you go from there?
K: I don't posit order. On the contrary I start with the disorder. We are in disorder. That is clear. We are in disorder, there is war, there are the hippies, the division of nationalities, there is man and woman fighting each other, sexually, we are at war with each other in ourselves, that is disorder. That is a fact. It would be absurd to posit order, there is no order.
Q: Is there not order in natural life?
K: Is there not order in natural life? Probably there is, in nature. But that is not my question, please don't let's go back. Our question is: can you and I look at this whole phenomenon of existence as one unitary movement, not broken up as the conscious or the unconscious.
Q: But that would be order.
K: Sir we are discussing that. I don't know where it is going to lead us. We are trying to find out through conversation whether our minds are capable of looking at life as a whole, as one unitary movement and therefore no contradiction.
Q: But isn't it the definition of the unconscious that I am unable to look at it?
K: I want to go into it. Please. We must go slowly into this. All right. I cannot look at life as one unitary movement - suppose I cannot - for me personally it is something - I look at it quite differently, not with division.
Now suppose I cannot look at life as a whole. Am I aware that I look at life fragmentarily. Let us begin with that. Are you aware, conscious, know, that you divide life as the scientist, the philosopher, the religious man, the god, the good, the devil, the man, the woman, unconscious, conscious - you know, divide, the hippie, the non-hippie.
Q: No.
K: The gentleman says, no.
Q: Is not life as a whole an abstract concept?
K: Is not life as a whole an abstract concept. If we posit life as a unitary process, as an idea then it is a concept. But if we realize that we live in fragments and whether that fragmentary division can be changed, then we will find out the other.
Q: It appears to me that I have to become what I am first, find out what I am before I can begin to change.
K: Before I begin to change I must know what I am.
Q: All those hippies, that's it, I don't like hippies and that's what I am. I can possibly change it if I first become what I am.
K: Therefore I must become what I am. Look sir, we are not talking about change. We are trying to consider this morning, this question: how do I consider life?
Q: If I am fragmented I can't see the whole.
K: That's it. If I am fragmented I can't see life as a whole. Are we fragmented? Let's begin with that. Are we fragmented?
Q: Sir, maybe fragmentation is not at the conscious level, like you said, an artist, a scientist, a priest. This fragmentation is in the unconscious.
K: I am coming to that sir. I am coming.
Q: I find it impossible to give the answers you want.
K: It is not what I want sir.
Q: I know you are coming to something.
K: I don't know what I am coming to. Forgive me. I said this morning, we are going to talk over together a particular problem. And altogether we said, let us talk over together this question of fragmentation and the unity of life. And I said we don't know what the unity of life is, there may be, but let us consider whether each one of us looks at life in fragments, not only at the conscious level but also at the deep unconscious level. So you may not, the gentleman pointed out, consider the superficial fragmentation, the Hindu, the Buddhist, the Muslim, the Christian and so on - the Communist, the hippie, the non-hippie and all that - superficially you may discard all that because you may say, well I have listened to you for umpteen years and I am out of that. But deep down we may still live in a world of fragmentation. That is what we have come to now. You understand? That is, after observing intelligently, seeing what the facts are outwardly - wars, division of nationalities, division of religions and subdivision of religions all over the world, there is the guru, the follower, all that is involved - superficially observing all this, you say, how stupid all that is. And you may by observing reject the superficiality of it, but inwardly, deeply, you may live in fragments. Now let us stick to that. You understand? Shall we go on from there?
A: Yes.
K: Thank the lord!
First of all be quite sure, absolutely sure, that you have discarded the superficial. That you are no longer caught in the various religious fragmentary approaches to life - the Hindu, the Buddhist, the Christian, and the divisions in the Christians, the Baptists, Methodists - you know. And also nationalities. You are quite sure you have discarded all that completely. It is one of the most difficult things to do - but it doesn't matter. Let's go deeper.
Q: If these divisions do exist, to discard them - isn't that a fragmentation itself.
K: Ah! Isn't that a fragmentation itself to superficially discard. Discard at the conscious level, and that very discarding is it not also fragmentary. We'll come to that. By going into the unconscious and seeing how fragmentary it is there, we will naturally then come upon the other. Then we will come together because we have divided life as conscious and the unconscious, the hidden and the open. That is the whole psychoanalytical, psychological point of view. To me that doesn't exist personally - conscious and unconscious - finished. But apparently for most of us there is this division. And now we are going together to talk over whether we are deep down conditioned in fragmentation. Right, is that clear? Now how are you going to examine the unconscious? It is what you have said, not what I have said. You have said there is this division between the conscious and the unconscious - slowly sir - and one may be superficially free of the divisions that culture has brought about. Culture - Christian, Hindu, whatever it is, the Atman and all the rest of it. How are you going to examine the unconscious with all its fragmentation?
Q: Sir, hadn't we better find out whether there is conscious and unconscious, then we would examine that they don't exist.
K: So the gentleman says, why do you examine one of the divisions, conscious and unconscious. He says it is not. The definition, apparently, of the unconscious is: it is what we want to know about. We think we know about the conscious, we think we know superficially what conscious, superficial consciousness is. But we don't know what the unconscious is. But the gentleman says - just listen to what he says - he says we have divided this but is that a fact. Or is it a means of investigating this unconscious?
Right. Now. Let's begin. There is conscious and the unconscious. I don't say the division exists. That's what we have taken. I look at it personally entirely differently, which I'll come to later. Now do I know, do you know your conscious mind - what you think, how you think, why you think, consciously what you are doing and what you are not doing? And you think you understand the conscious. You think but you may not really actually understand it. Which is the fact? Which is the fact, now I am asking you: do you know the conscious very well?
Q: No. We only state opinions.
K: We are not taking opinions. No, madame. Listen. We are not indulging in opinions. We are not quoting some psychologist. We are looking at ourselves without any prejudice, without any previous concept, we are just looking. Therefore I am asking: am I looking at my conscious mind and do I know the content of that, the conscious mind?
Q: Isn't our conscious mind going towards what we understand?
K: Is conscious mind, the definition of the conscious mind, is it not, what we understand. You may understand one thing, and you may not understand the other. You may understand one part of the content of the conscious and the other part you may not know anything about at all. So do you know the content of your conscious mind? Conscious mind?
Q: If we knew this content there wouldn't be this chaos in the world.
K: Of course sir, naturally.
Q: But we don't know it.
K: That's my point. We think we know it. We think we know the operations of the conscious mind because there is a habit set about - go to the office, go, do this, do that - you follow? And I think I understand the content of the superficial mind. But I question it. And I also question very much whether the unconscious can ever be investigated by the conscious. You follow sir? If I don't know the conscious mind, its content, how can I examine the unconscious with its content? Right? Right sir? So there must be a different approach to the thing altogether. You understand sirs?
Q: The unconscious - how do we know it exists?
K: How do we know the unconscious exists.
Q: By its manifestation.
K: You say, by its manifestation. That is, consciously you may be doing something, unconsciously the motive is to frighten - you follow - the motive may be entirely different from the conscious urge.
Q: Negative action.
K: Of course. So - you follow what I am trying to say? Please let us try to understand each other. If the content of the conscious cannot be known completely, how can that consciousness which is superficial, which doesn't know itself completely, examine the unconscious with all its content, which is hidden? And you have only one means of examination, now. Which is: to look at the unconscious consciously. Go slowly, please. Please see the importance of this. This is fun.
Q: Isn't it true that for any inward conscious manifestation there is also a parallel outward manifestation?
K: Obviously sir. Sir, can we put it this way? Do I know the content of my consciousness? Know, aware, understand, have I observed without any prejudice, without any kind of formula, prejudice, have I observed the content of my consciousness, superficial, hidden?
Q: I think the problem is deeper. What you know, what you are aware of, that you are conscious of; everything you are not aware about, you don't know, that is your unconscious.
K: That is what he has said sir. I understand sir, that is what he said, just now. You are saying, what I know I am aware of is conscious. What I am not aware of is the unconscious.
Q: (Inaudible)
K: But do I know, please give a few minutes thought to what somebody else says, what somebody else is saying now is me, so please give it two minutes thought. Which is: if I don't know the content of my consciousness, superficial, can that consciousness which is not complete in its understanding of its own superficiality, can that conscious mind examine the unconscious? That is what we are doing now, aren't we? We are trying to observe the unconscious consciously. No?
Q: Impossible.
K: You can't do it.
Q: We don't know.
K: We don't know.
Q: There is no frontier between consciousness and unconsciousness.
K: Therefore what will you do sir? Don't indulge in theories. Look: I have been brought from about nine years or eight years, in a highly traditional Brahmanical background, of which tradition - you know nothing about it - it is ruthless. From morning until night you are told what to do, what not to do, what to think, don't hurt, you are a Brahmin don't touch a non-Brahmin - you have no idea. From the moment you are born until like myself, nine or eight, you are conditioned in a tremendous tradition. Consciously it is being done, every day by the temple, by the mother, by the father, by the environment, by the culture - it is tremendously heavy. You are brought up there. Now wait, go slowly. And you move to another conditioning. And again to another conditioning. College, student - you follow? Condition after condition. All these are laid upon you, by society, by culture, by the civilization, by accident, by intention, all this is laid, one after the other. Now how are you going to divide this and that? They are all interrelated. Right? I may reject the Brahmanical tradition very quickly, or may not, or I may think I have done it but still caught in it. How am I to understand this whole content?
Q: I am that content.
K: Therefore what does that mean? Of course, consciousness is its content. Right? Please see that. My consciousness is made up of the Brahmanical tradition, the philosophical, theosophical, the world teacher, all that, the content of all this consciousness is that. Consciousness is its content. Right? Consciousness is its content. Now can I look at this whole content as one, or do I have to look at it fragmentarily? Wait sir - see the difficulty first. Or is the content so deep, of which I don't know? Or I can only know the superficial content for ever? That is my problem. That is your problem. Right? How am I to uncondition the mind, which has such content?
Q: May I ask one little thing?
K: Yes, sir.
Q: You said for instance that you were taking the example of the Brahmanical tradition. This is still a fragmentary tradition but you had a relationship with a father or with a mother or somebody who protected you with love or god knows what.
K: Yes, yes. But you see...
Q: Sir, let's stick to the point. The point was made clear. Can we stick to that?
K: I am sticking to it sir. I won't budge from it.
Q: If you ask how do I uncondition the mind, or how do I uncondition me? I would say: how do I change?
K: It is the same thing, sir.
Q: For instance, I believe that first you must become what you are.
K: What am I. You keep on repeating that sir. You said first I must become what I am. What are you? You are all that conditioning.
Q: Right.
K: And if you say first I must become all that, know all that conditioning, that is what I am saying. Are you aware of all your conditioning, which you want to be, which you are? Before we change, or talk about change, first am I aware of my conditioning? Not only superficially but the deep, deep layers: as the gentleman pointed out I may be caught in a Christian, Communist, Brahmanical tradition but I have lived with a family, the mother may have been brutal, nervous - but fortunately in the family in which this person grew up there were thirteen children and nobody cared.
Q: Sir, I have the feeling that I am unconditioning myself by listening to you.
K: That's it sir. Just listen. That is what I want to get at. For god's sake move, let's move.
Q: The content of consciousness.
Q: I am nothing.
K: No, no, no, madame. That is speculation. Just let us follow this please. I am all my content. The content is my consciousness. The content is experience, knowledge, the tradition, the upbringing, the nervous father, the brutal mother, or the nagging mother - you follow all that has been the content which is me. Now am I aware of this content? Don't shrug your shoulders and say, I don't know, otherwise you can't move forwards. If you are not - I am afraid you are not, if I may point out - then how do we proceed?
Q: Sir the mind is aware that it is conditioned. It sees the conditioning.
K: I understand sir. Look. I can see part of my conditioning. You follow sir? I can see I am conditioned as a Communist or a Muslim, but there are other parts to this. Now can I investigate consciously the various fragments which compose the 'me', the content of my consciousness? Can I consciously look at all this?
Q: But we are not separate from it.
K: I understand that. I understand that. How am I to look at the various contents of my consciousness? Or is that a totally wrong process?
Q: It must be.
K: You are going to find out, don't say, it must be.
Q: I don't see how one can. It seems that if one can hold oneself to what one is seeing in the foreground, and without judgement and without a preconceived look as to how one should look at it, then one begins to see even the subconscious because...
K: I understand madame. That is fairly clear what you are saying. The lady says: if I can hold what I see without judgement, without evaluation, then that very perception without any judgement reveals not only the unconscious, the whole movement. Now just a minute. My question you have not yet answered. My question is, I am asking you: can you look at the content of your consciousness - you being part of that content? If you cannot know the content of your consciousness how can you say that I am right or that I am wrong? I loathe this or that. This is good, or that is bad. The hippies are nice, the hippies are not nice. You are not in such a position to judge at all. So can you know the content of your own consciousness?
Q: I know right at this moment, but I am aware of you, I am ecstatic with what you are doing. You can show me that I am right with you. I don't fully understand this in the sense of your questions. I find I am excited, by heart is beating, I want to get into more of what you are talking about. I am aware of the seat I am sitting on, that I am shaking. I can see my consciousness at this moment.
K: No.
Q: Sir, one is aware of the conditioning, that is the important thing surely. That is the experiencing.
K: First of all sir, let me hold a minute. May I go on a little bit?
Does one realize our consciousness is its content - do you understand my statement? The content makes up consciousness. So consciousness is not separate from its content. Is that absolutely clear? The content and consciousness are not separate. The content is consciousness. Right? Now what do you do then?
Q: Look at the contents.
K: Listen to it sir. What do you do then? There is a fact. The fact is the content makes up your consciousness. The content being a Communist, Socialist, a Christian, a Buddhist - you follow, whatever it isthe father, the mother, the pressures of civilization, the culture - all that is the content. And do you say, yes, that is a fact? Begin with that. That is a fact, irrefutable fact. If you are born in India, in a family which is Brahmanical you will be conditioned to that. And if you are born in a family of Catholics, you will be Catholics. So the content is consciousness. Right. Keep to that. I realize that. Then what do I do?
Q: I see that the usual process of my trying to act on what I see is in itself a fragmentation and when that is seen clearly I stop acting on what I see.
K: No, you are missing my point sir. If you will forgive me for a minute.
Q: You cannot do anything.
K: Wait, wait. Hold a minute. Don't move from there.
Q: This word order is the content of my consciousness.
K: That's just it. The word order or disorder is the content of my consciousness which is in disorder. Therefore I said I am the world, the world is me. Right? The 'me' is the content of all the parts made up, as the world is. Right? Now that is a fact. Now just listen.
The fact is the content of my consciousness is consciousness. Now how do I proceed from there? Please do listen for two minutes. How do I proceed to unravel, take out piece by piece the various contents, examine them, throw out, keep, and who is the entity that is examining? The entity which is separate that is examining, is part of my consciousness, which is the result of the culture in which I have been brought up, saying you are different from what you see, you are a Brahmin, therefore you must approach life from a particular traditional idea. And that is so. One fact: the content of consciousness is consciousness. Then the second fact: if there is an entity which examines its fragmentation of that content, then that examiner is part of the content. And that examiner has separated himself from the content for various psychological reasons of security, safety, protection and also it is part of the culture. So that is the second fact. So the first fact is: that if I examine I am playing a trick. Right? I am deceiving myself. Do you see this?
Q: Yes.
K: Let me go on, don't please say yes.
Fact one is, content. Fact two is, the division as the examiner, as the observer, separating himself from the content, analysing it and putting away or keeping. All that is the result of the content also. And the third factor is: do I see this very clearly? If I do then what is then action? You are following? I am faced with this problem. I am conditioned, tremendously, and part of this conditioning is the desire to be secure. A child needs to be secure. The brain needs to be completely secure so as to function healthily. But that brain wants to be secure and it may find security in some neurotic belief, in some neurotic action, there is its security. So it has found security in tradition and holds on to it. And it has found security in this division as the observer and the observed, because that is part of the tradition. Because if I reject the observer I am lost! So I am now faced with the fact that the content, division, as the observer and the observed, and whatever movement I do is part of the content. Right? Are you clear on this? Then what is there to be done? We are not discussing conscious or unconscious because it is part of this. We say the conscious mind observes at a certain level, there are deeper motives, deeper intentions, deeper vitalities. And the whole of that is the content of my consciousness, which is the world consciousness. Right sir?
So what am I to do? My mind realizes that it must be free from conditioning. I must be free from being a Hindu, otherwise I am a slave to that, otherwise there will be wars, there will be antagonism, there will be division. So the mind says at any price being intelligent it must uncondition itself. Now how is this to be done? Without - bear in mind - without the division as the analyser and the analysed, knowing the content is consciousness, any effort I make is still part of that content, to get out of it. Right? Have you understood? Then what is one to do, faced with this?
Q: Either accept the world as it is, or totally reject it.
K: Wait. We are going to come to that. Now when you say reject it...
Q: I mean we can't accept it as it is.
K: Who are you to accept it? Why should you accept it, or reject it? It is a fact. There is the sun, why do you accept it or reject it? It is there. Right? So - wait, let me finish. You are faced with this and if you reject it who is the person who is to reject it? The person is part of that consciousness, he is rejecting only a part that doesn't suit him. Right? And if he accepts it he will accept the part that suits him.
Q: To go back to what you said before about the sequence of the neurotic pattern. I don't know it.
K: That's why. I am going to show you something sir.
Q: How can I reject it?
K: You can't reject anything. There it is. Now what is the action that takes place when you observe you can't do anything? Wait.
Q: To start with you might feel that all this consciousness is not really it and you might be a monkey. And getting the feeling that you are this, you stop but the process goes on when you can't help it.
K: No sir. No sir. The process goes on only when I have not understood the content of my consciousness, whether it is neurotic or not neurotic, whether it is homosexual or not homosexual, whether it is heterosexual - you follow, the content, all that is implied in that. And if I choose one part and hold on to it that is the very essence of neuroticism. If I say I am a Hindu and hold on to it, and I am also technologically most advanced - I become a first class engineer and inwardly I am a beastly little Brahmin. You follow? And so on and so on.
So any action on my part - please listen to this - any action on my part, which is part of the content, it cannot be unconditioned that way: then what am I to do? You have got it sir? I will not reject or accept it. It is a fact.
Q: You can't do anything. Everything you do only strengthens the division.
K: Therefore, what do you do?
Q: You can't do anything.
K: Wait, wait. You are too quick! Then you don't know what it means not to do a thing. Just a minute sir. Listen.
Q: (Inaudible)
K: No, no. I don't know what Freud says, I am not interested in what Freud says.
Q: I am.
K: You are interested in what Freud says - why?
Q: Because it is a fact. It is deep in the nature.
K: Wait a minute sir. Are you quoting Freud, or have you observed yourself? Therefore it is your own experience and you say the unconscious pops up, and acts. Or the unconscious prevents action. So you are still thinking in terms of division - of course. The conscious and the unconscious. I am not thinking in those terms at all. I refuse to think in division.
Q: But there isn't really a division.
K: But to you still the unconscious pops up.
Q: It's a word, like will or...
K: Oh no, no. When we use the word unconscious you are already using it with a definite meaning that it is not conscious. Therefore there is consciousness and the thing which is not conscious. To me that is a statement of fragmentation. So if you know that you are fragmented that way, why do you hold on to it?
Q: Our contents work.
K: Of course it works. Of course. I say I am heterosexual, probably deeply I am the other. I am always contradicting myself and becoming a hypocrite, a dreadful entity.
So I am saying all this is part of my consciousness - Freud and holding on to Freud, holding on to not Freud, to my Brahmanical tremendous tradition, which is the same, disliking the hippies and liking the squares, it is the same. So I am saying to you, the whole of my content is my consciousness. I will not use one part against the other, hold on to one part because that pleases me, or that I am conditioned that way.
Q: But when you say the religious mind, you talk about that.
K: I am afraid I do.
Q: You also make a division between...
K: Ah, no, no. I say when there is no division of any kind, it makes it very clear, when there is no division of any kind, not only superficially but in the content of consciousness itself as the observer and the observed, when there is nothing of that, then there is the quality of the religious mind. So we won't go into that.
Now please just listen. You see. Please, when we say the content makes up consciousness, Freudian philosophy, your particular experience, everything is included in that, everything. Right? The poor man in India has never heard of Freud, he has never heard of Christ. And the man who has been brought up for two centuries with the mythology of Christ, he says that is a fact, and the poor little villager with his little god, he says that is a fact. Both are the content of consciousness. Surely sir?
Q: It's not clear.
K: You see you refuse to let go your particular fragment to which you are holding. This is what I have - when I go to India - I have to fight this, because they believe most fundamentally, for centuries they have been brought up in the idea that there is an Atman and Brahman, which is the Atman and Brahman god. And it is only possible when these two come together. And I say it is sheer nonsense. One is invented, both are invented by thought. That is my game with them. So don't enter it!
K: So I say to myself...
Q: You aren't denying the word I, it is just an identification.
K: I am just using it as a means of communication. Let's cut it out. Now I have come to this point. I see for myself any movement within that content is still part of the content, any movement. If I say, this is good, and hold on to it, that is part of it - if I say that is bad, or if I say there is god or no god, it is still. So what am I to do knowing the mind is conditioned that way - know it - I know it completely - it is as clear as that sunshine - if there is sunshine. And that is an absolute fact. Then I say to myself: now how is the mind to free itself from its conditioning?
Q: I believe that you will have to go beyond the conditioning.
K: No, no. To go beyond means still part of it.
Q: But you can go beyond yourself when you are listening.
K: Yes sir, quite right. Quite right.
Q: But because I feel that you have lost your conditioning, I am going to listen to you, actually listen so that iI lose my conditioning.
K: I understand sir. You don't know me and please sir don't say, you are unconditioned, you don't know what it means so please don't judge.
Q: Sir, what has happened is that we don't want to get rid of our conditioning.
K: Keep it! Keep it and live with it. Be in turmoil, be in misery - you follow - wars. Don't move out of it. If you like it hold to it and that is what is happening sir. Do you follow? The Muslim holds on to his conditioning and that is why he is fighting the Israelis. And the Israelis hold on to theirs. Right? And that is the world. And I have my particular anchor, I won't let go. So knowing all this, what is the mind to do?
Q: I become quiet. I don't do anything.
K: The gentleman says, I become quiet - you follow the statement? When I am faced with this fact that I am wholly conditioned, I can play tricks upon myself and say I am unconditioning myself, which is part of my training, which is part of the content. You follow? He says, I become silent. Is that so?
Q: I can't help bringing in the I.
K: That's just it. He means really that it is just a means of saying. Now what happens sir, do look at it, when you are faced with something about which you can't do a thing - you understand - you have thought by your conditions that you could do something - right - that you could change, that you could manipulate, that you could alter this but it is still part of the same field, moving from one stone to another, one corner to another corner of the field, it is still within that field, when you realize that any movement within that field is conditioning movement - what takes place? Just don't answer me. What takes place? Sir, what takes place when the Arab and the Israelis say, look, I am conditioned, you are conditioned, what takes place? Go on sir, what takes place?
Q: Then it is possible to live.
K: Then it is possible to live. If I realize I am totally conditioned, and any tricks I can play upon myself is part of my conditioning - from being a Catholic becoming a Hindu, from a Hindu to Communism, from Communism to Maoism, from Maoism rush back to Zen, and from Zen to Krishnamurti and so on and so on, it is part of my conditioning, it is part of this whole content. What happens when I realize this?
Q: This process stops itself. It falls down.
K: Has it fallen with you sir? Don't theorize for god's sake.
Q: It is a fact. It falls down by itself.
K: Sir it is much more complex than that. You are too quick. You are not going with it. You want a result.
Q: Sir the mind that sees this is not the same mind that started the enquiry.
K: That's it. Now what has taken place? Go slowly sir. What has taken place to a mind that started enquiring into its content and discovering the extraordinary divisions, the contradictions, the fragmentation, the assertions, the aggression, you follow, discovered all that, what happens to such a mind?
Q: It becomes very clear. It has space. It is in another state.
K: Then sir, I will put you a different question. What is your action in daily life - listen to this - what is your action in daily life, not just action of a crisis, your daily life when you realize this fact?
Q: You take decisions.
K: You haven't even listened to my question. How can you say you take decisions.
Q: Maybe we don't realize this sir.
K: That's my point sir. Either you realize this as a fact, and that fact fundamentally changes the whole structure of your...
Q: ...life.
K: Wait. Or you don't realize it. If you don't realize it - you follow, as apparently you don't, you merely say, yes, I understand it, which means nothing - when you are confronted with this fact, what is your action in daily life - relate it to the two, then you will get the answer. Do you understand? Do you understand sir? That is - wait, listen to me - I realize that I am a Hindu, conditioned. I realize that I have been brought up in peculiar circumstances - world teacher, all - you have no idea of it, the whole devotion, candles, worship, all that, facing the world, property, money, position, prestige, and I see all that is part of the content, part of me. And what is the relationship of that perception to my daily life? Unless I relate it, it remains verbal, theoretical, nonsensical. So I must relate it. So I am saying: what is my relationship when I realize the conditioning, what is my action in daily life, knowing that? If you can't answer it, then you have not realized it, then you are playing with words.
Q: It appears to me that every time you ask a question, there is a problem of everyone trying to find the answer. In the question, if it is real there is no answer.
K: Of course not sir. I am asking it because you have to ask that question.
Q: That's right. It's the person who asks the question always looks for the answer.
K: That is what I am saying. I realize - I won't use I. There is the realization of this conditioning, how does that realization act in daily life?
Q: There is no reaction.
K: Madame, don't say anything. Put that question to yourself first, I am not asking you, to answer it, put it to yourself. Then how does the realization of this absolute fact, whether you are attached to neuroticism or to some other neuroticism, when you realize all this what does that realization do to your daily activities?
Q: (Inaudible)
K: You are going to find out. If there is a division between - see what he has said just now - if there is a division between that realization and your daily action, if there is a division, then there is conflict. That conflict is disorder in which we live, both the world and you and another. So what takes place when there is a real perception of this, the truth of it. When you really see the truth like fire burns, tiger hurts, poison kills you, when you realize that fact as vitality as that, then what is your action in that realization in your daily life. Put that question - you know.
Q: This realization gives me awareness in daily life - is that the quality?
K: Oh no madame. Don't, it is nothing of that.
Q: (Inaudible)
K: Find out sir. Of course it does.
Q: (Inaudible)
K: No sirs, please sirs. I am asking you which is: do you realize - I am not being patronizing or insulting, I am just asking you - do you realize in the sense you have a pain, when you have a tooth that hurts, there is pain, that is an absolute realization of pain, you do something about it. You don't say, well I'll theorize about it - you follow - you go to the nearest drug store, or chemist, or go to the dentist, there is action. In the same way when the mind realizes totally that you are conditioned, the content of your consciousness is its content - go slowly - and any movement that you do is still part of that consciousness - try to get out of it, or accept it, or reject it, it is still part of it - then what is the realization of the truth of that, how does it affect your life? You can't answer it because I'll show you why. The realization of that fact is going to act. You understand? The realization, the truth of that fact is going to act, and that truth being so highly intelligent will act according to the moment.
Q: But can you realize that? But can you realize that when you are caught in your fear.
K: You can't, can't. Therefore - we come back to the question - one fragment which is fear, you are trying to overcome by another fragment. Right? And that way you cannot get rid of it. Right? So there must be a different approach to that fragment which you call fear. Right? And the approach is this: to do absolutely nothing about fear. Right? Can you? I can't do anything about that train going by, the noise, therefore I listen to it. You understand? Please listen to what I am saying. I cannot do a thing about the rattle, the noise, the roar of that train. Therefore I don't put up a resistance to it, therefore I listen. When I listen there is no noise. There is noise but it doesn't affect me. In the same way when I realize I am neurotic, realize it, I am holding on to a particular belief, a particular way of action, I am homosexual or whatever it is, that I have tremendous prejudices, god exists, god doesn't exist. You follow? When I realize that I am attached to one thing, just to listen to it, completely with my heart, not resist it, listen to it totally.
Is this clear this discussion, this morning? That is, we started out by asking, if I can look at the whole movement of life as a unitary process - the killing, the refugees, seven and a half million of them in India, which is already poor, tremendous business, the war in the Middle East, the Catholics, the Protestants, the scientists, the artists, the businessman, the private life, the public life, my family, your family - division, division, division. And this division has brought about such disorder in the world and in myself, can I look at all this as a marvellous single movement? I can't? That is a fact. Right? I can't because I am fragmented in myself. I am conditioned in myself. So my concern then is not to find out how to live a unitary life but to see if the fragmentation can come to an end. And that fragmentation comes to an end only when I realize all my consciousness is made up of these fragments. My consciousness is the fragmentation. And when I says there must be integrity, brought together, it is still part of that trick I am playing upon myself. So I realize that. I realize is as truth as fire burns. You can't deceive me, it is a fact, and I am left with it. And I have to find how it operates in my daily life. I have to find it out, not guess, play, theorize, because I have seen the truth of it that truth is going to act. If I don't see it and pretend I have seen it then I am going to make a hideous mess of my life. Right sir.


THE AWAKENING OF INTELLIGENCE PART VIII CHAPTER 1 1ST PUBLIC DIALOGUE SAANEN 4TH AUGUST 1971 'THE FRAGMENTATION OF CONSCIOUSNESS'

Krishnamurti: Could we in these dialogues work out one problem each morning, go into it thoroughly, so that we really understand it? This is a friendly conversation between us in which we can go into a problem together and see if we cannot resolve the problem that we take each morning. A dialogue is different from a dialectical argument; it is not seeking truth through opinion, or discussion, which means reasoning, logic, argument; that will not lead us very far. Can we take one problem this morning and go into it completely, not deviating from it but go into it step by step, in detail, hesitatingly, not offering an opinion - because then it is your opinion, your argument, against somebody else's - and also not indulging in ideologies, not quoting others, but take a problem that is vital to each one of us and work it out together? That would be worthwhile, I feel. Shall we do that?
Questioner (1): Could we discuss order?
Questioner (2): Ifind that in spite of allyou have said I am still left with my inner emptiness. The urge to escapefrom it prevents mefrom looking - I am alwoys escaping.
Questioner (3): I wonder if the method we use together really makes it possiblefor us to make a radical and lasting transformation? Because this method is on the conscious level and theforces which bind us are on the unconscious level. How can we really be liberated from the unconscious conditioning and motives? For instance, if I moy give an example, I know lots ofpeople who have been followingyou for many years, they don't judge from the point of view of nationalities any more, but they judge the hippies, which is the same thing.
Questioner (4): I have a problem in understanding awareness. My mind is aware when it is going through something, it labels it, and then I become separate from the experience. When I become aware, there is a separation between the obseved and the observer.
Questioner (5): What is it to look at life completely?
Questioner (6) :You said, "I am the world and the world is me." What are the simple reasonsfor that assertion?
Krishnamurti: Which one of these problems shall we take this morning, so that when you and I leave the tent we have really understood it?
Questioner: Do you look at life as good or evil?
Krishnamurti: How do you actually look at life? Don't pretend. Don't let us become theoretical, hypothetical, and thereby slightly dishonest. Do you look at life as a whole, or do you look at life in fragments? - all broken up. Is it possible to look at this whole movement as a unitary process? And can I, who have been brought up in a certain culture which conditions me, consciously or unconsciously, to look at God and the Devil - the physical and the non-physical - can I consider this whole movement oflife, or do I break it up? And when you do break it up then, out of that, comes disorder. Now, how do you actually look at life?
Questioner: In most of the discussions I have heard you start with the premise of disorder, not from the point of view of order.
Krishnamurti: I don't posit order, I start with disorder. We are in disorder, that is clear. There is war, the division of nationalities, there is man and woman fighting each other. We are at war with each other and in ourselves, that is disorder. This is the fact. It would be absurd to posit order - there is no order! Questioner: Is there not order in natural life?
Krishnamurti: probably there is, in nature. But that is not my question. Our question is: can you and I look at this whole phenomenon of existence as one unitary movement, not broken up as the conscious and the unconscious?
Questioner: But that would be order.
Krishnamurti: We are discussing that, I don't know where it is going to lead us. We are trying to find out through conversation whether our minds are capable of looking at life as a whole, as one unitary movement and therefore without ontradiction.
Questioner: But isn't the definition of the unconscious that I am unable to look at it?
Krishnamurti: We must go into this slowly. Now suppose I cannot look at life as a whole. Am I aware that I look at life fragmentarily? Let us begin with that. Are you aware, do you know that you divide life?
Questioner (1): No.
Questioner (2): Is not "life as a whole" an abstract concept?
Krishnamurti: If we posit life as a unitary process, as an idea, then it is a concept. But if we realize that we live in fragments and ask whether that fragmentary division can be changed, then we may find out the other.
Questioner: It appears to me that I have to find out what I am first, before I can begin to change. I don't like hippies, and that's what I am! Possibly I can change it, if I first become what I am.
Krishnamurti: Look, Sir, we are not talking about change. This morning we are trying to go into the question: how do I consider life?
Questioner: If I am fragmented I can't see it as a whole.
Krishnamurti: That's it. Are we fragmented? Let's begin with that. Questioner: Maybe fragmentation is not at the conscious level, as you said, as an artist, a scientist, a priest. The fragmentation is in the , unconscious.
Krishnamurti; First of all be absolutely sure that you have discarded the superficial; that you are no longer caught in the various religioG and nationalistic fragmentary approaches to life. Be quite sure you have discarded all that completely; it is one of the most difficult things to do. But let's go deeper.
Questioner: If these dioisions do exist on the conscious level, isn't that a.. fragmentation in itself, to discard them?
Krishnamurti: We'll come to that. By going into the conscious and seeing how fragmentary it is, we will naturally come upon the other. Then they will come together, because we have divided life as the conscious and the unconscious, the hidden, and the open. That is the psychoanalytical, the psychological point of view. To me personally that does not exist. I don't divide into conscious and unconscious. But apparently for most of us there is this division.
Now, how are you going to examine the unconscious? You have said there is this division between the conscious and the unconscious, and one may be superficially free of the divisions that culture has brought about. How are you going to examine the unconscious with all its fragmentations?
Questioner (1): Hadn't we better examine whether there is a conscious and an unconscious, andfind out whether or not they exist?
Questioner (2): What is the definition of the unconscious?
Krishnamurti:Apparently the definition of the unconscious is it is what we don't know about. We think we know what superficial consciousness is, but we don't know what the unconscious is. Just listen to what that gentleman said: we have made this division but is that a fact?
Questioner: If the unconscious is not afact, after one talk at Saanen we would be liberated!
Krishnamurti:There is the conscious and the unconscious. I don't say the division exists, but that's what we have taken. Do you know your conscious mind - what you think, how you think, why you think? Are you conscious of what you are doing and what you are not doing? You think you understand the conscious but you may not actually understand it. Which is the fact? Do you really know the conscious? Do you know the content of the conscious mind?
Questioner: Isn't the conscious mind, what we understand, by definition?
Krishnamurti: You may understand one thing and you may not understand another. You may understand one part of the content of the conscious and another part you may not know anything about at all. So do you know the content of your conscious mind?
Questioner: If we knew it there wouldn't be this chaos in the world.
Krishnamurti: Of course, naturally.
Questioner: But we don't know it.
Krishnamurti: That's my point. We think we know it. We think we know the operations of the conscious mind, because there is a set of habits: going to the office, doing this and that. And we think we understand the content of the superficial mind. But I question it, and I also question very much whether the unconscious can ever be investigated by the conscious. If I don't know the content of the conscious mind, how can I examine the unconscious with its content? So there must be a different approach to it altogether.
Questioner (1): How do we know the unconscious exists?
Questioner (2): By its manifestations.
Krishnamurti: You say, By its manifestations." That is, consciously you may be doing something, but unconsciously the motive may be entirely different from the conscious urge.
Questioner: Negative action.
Krishnamurti: Of course. Please let us try to understand each other. If the content of the conscious cannot be known completely, how can that conscious, which is superficial, which does not know itself, examine the unconscious with all its hidden content? Now you have only one means of examination, which is: to look at the unconscious consciously. Please see the importance of this.
Questioner: Isn't it true that for any inward conscious manifestation there is also a parallel outward manifestation?
Krishnamurti: Obviously. Can we put it this way: do I know the content of my consciousness? Am I aware of it, do I understand it, have I observed without prejudice, without any kind of formula?
Questioner: I think the problem is deeper. What you know, what you are aware of, that is your conscious, everything you are not aware of, don't know about, that is your unconscious.
Krishnamurti: I understand; that is what he said just now. Please give a few minutes thought to what somebody else has said, which is: if I don't know the content of my superficial consciousness, can that consciousness, which is not complete in the understanding of its superficiality, examine the unconscious? That is what you are doing now, aren't you? You are trying to observe the unconscious consciously. No?
Questioner (1): This is impossible. We cannot do it.
Questioner (2): There is no frontier between consciousness and the unconscious.
Krishnamurti: Therefore what will you do? Don't indulge in theories. Look, I have been brought up with a highly traditional Brahmanical background; the tradition of it is ruthless. From morning until night you are told what to do, what not to do, what to think. From the moment you are born you are conditioned. It is done consciously every day, by the Temple, by the mother, by the father, by the environment, by the culture which is Brahmanic. Then you move to another conditioning, and again to another conditioning. There is conditioning after conditioning. All this is laid upon you by society, by civilization, by accident, or by intention. Now, how are you going to divide this and that? - they are all interrelated. I may reject the Brahmanical tradition very quickly, or I may not, or I may think I have done it, yet still be caught in it. How am I to understand this whole content?
Questioner: I am that content.
Krishnamurti: Of course, consciousness is its content! Please see that. My consciousness is made up of the Brahmanical tradition, the theosophical tradition, the World Teacher - all that; the content of all this consciousness is that. Now can I look at this whole content as one, or do I have to look at it fragmentarily? Wait, see the difficulty first. Is there a content so deep down that I don't know it? Can I forever only know the superficial content? That is the problem. Now how am I to uncondition the mind which has such a content?
Questioner: You said thatyou were taking the example ofa Brahmanical conditioning, which is still looking at itfragmentarily. Butyour relationship with a father, or a mother, or with somebody who was awfully nervous, or who frustratedyou - this would be even more important. If you ask, "How do I uncondition the mind, or how do I uncondition myself", I would say: how do I change?
Krishnamurti: It is the same thing, Sir.
Questioner: For instance, I believe that first you must become what you are.
Krishnamurti: What are you? You are all that conditioning. Are you aware of all your conditioning? Before we talk about change, first we must ask: am I aware of my conditioning? Not only superficially but in the deep down layers. As the gentleman pointed out, I may be caught in a Christian, Communist, or Brahmanical tradition; but also I have lived in a family where the mother may have been brutal or nervous. Fortunately in the family in which this person grew up, there were thirteen children and nobody cared!
Questioner: I have the feeling that I am unconditioning myself by listening toyou. Krishnamurti:That's it, just listen, that is what I want to get at. Let's move!
Questioner: Attention must uncondition the mind.
Krishnamurti: No, Madam. That is speculation. Just let us follow this please. I am all my content: the content is my consciousness, the content is experience, knowledge, tradition, upbringing, the nervous father, the brutal or the nagging mother. All that is the content which is "me". Now am I aware of this content? Don't shrug your shoulders and say "I don't know; otherwise you can't move forwards. If you are not aware - I am afraid you are not, if I may point out - then how do we proceed?
Questioner: The mind is aware that it is conditioned. It sees the conditioning.
Krishnamurti: I understand. Look, I can see part of my conditioning; I can see I am conditioned as a Communist or a Muslim, but there are other parts of this. Can I investigate consciously the various fragments which compose the "me", the content of my consciousness? Can I consciously look at all this?
Questioner: But we are not separate from it.
Krishnamurti: I understand. How am I to look at the various contents of my consciousness? Or is that a totally wrong process?
Questioner: It must be.
Krishnamurti: We are going to find out, don't say, "It must be."
Questioner: I don't see how one can envisage all of these parts. It seems that if one can hold oneself to what one is seeing actually around one in theforeground of one's sight, withoutjudgment or preconception as to how one should look at it, then one begins to see even the subconscious.
Krishnamurti: I understand. But you have not yet answered my question, which is: can you look at the content of your consciousness? - you being part of that content. If you cannot know the content of your consciousness, how can you say, "I am right", or "I am wrong", "I loathe this or that", "This is good", or "That is bad", "The hippies are nice", "The hippies are not nice"? You are not in a position to judge at all. So, can you know the content of your own consciousness?
Questioner: What is aware of the conditioning? That is the important thing, surely.
Krishnamurti: So let's go on a little bit. Does one realize one's consciousness is its content? Do you understand my statement? The content makes up consciousness. So consciousness is not separate from its content; the content is consciousness. Is that absolutely clear? Now, what do you do then? The fact is, the content makes up your consciousness; being a Communist, a Christian, a Buddhist, the influence of the father, the mother, the pressures of civilization, whatever it is, all that is the content. Do you say, "That is a fact"? Begin with that. Keep to it. Then what do you do?
Questioner: I see that the usual process of my trying to act on what I see, is in itself a fragmentation; and when that is seen clearly, I stop acting on what I see.
Krishnamurti: No, you are missing my point.
Questioner: We cannot do anything - there is nothing to be done.
Krishnamurti:Wait: don't move from there.
Questioner: This process must lead to the world order.
Krishnamurti: That's just it. The world order, or disorder, is the content of my consciousness, which is in disorder. Therefore I said, "I am the world, the world is me." The "me" is made up of all the different parts of the content, and so is the world. The fact is, the content of my consciousness is consciousness. How do I proceed from there to unravel the various contents, examine them, throw out some, keep some. Who is the entity that is examining? That entity, which seems separate, is part of my consciousness, which is the result of the culture in which I have been brought up. The second fact is: if there is an entity which examines each fragment of that content, then that examiner is part of the content, and that examiner has separated himself from the content for various psychological reasons of security, safety, protection; and also it is part of the culture. So on examination I find that I am playing a trick I am deceiving myself. Do you see this?
The division as the examiner, as the observer, separating himself from the content, analysing, rejecting or keeping - all that is also the result of the content. Do I see this very clearly? If I do, then what is action? I am faced with this problem. I am tremendously conditioned, and part of this conditioning is the desire to be secure. A child needs to be secure; the brain needs to be completely secure so as to function healthily. But that brain, wanting to be secure, may find security in some neurotic belief or in some neurotic action. So it has found security in tradition and holds on to it. And it has found security in this division as the observer and the observed, because that is part of the tradition; because if I reject the observer I am lost!
So I am now faced with the fact that division as the observer and the observed, or whatever movement I make, is part of the content. Are you clear on this? Then what is there to be done? We are not discussing the conscious or the unconscious, because it is part of this. We say the conscious mind observes at a certain level but there are deeper motives, deeper intentions, deeper vitalities, and the whole of that is the content of my consciousness, which is the world consciousness.
So what am I to do? My mind realizes that it must be free from conditioning, otherwise I am a slave to that; I see there will be wars, there will be antagonism, there will be division. So the mind, being intelligent, says it must uncondition itself at any price. How is this to be done without the division as the analyser and the analysed? - knowing the content is consciousness, and that any effort I make to get out of it is still part of that content. Do you understand? Then what is one to do, faced with this?
Questioner: Either accept the world as it is, or totally reject it - we can't accept it as it is. Krishnamurti: Who are you to accept it? Why should you accept it or reject it? It is a fact. There is the sun. Do you accept it or reject it? It is there! You are faced with this and if you reject it, who is the person who is rejecting it? The person is part of that consciousness he is rejecting; only it is a part that does not suit him. And if he accepts, he will accept the part that suits him.
Questioner: But it is even more difficult than that; because ifyou are only conditioned to be a Hindu,you might not even know it. To go back to what you said bef ore about a neurotic pattern: one may be fixed in a neurotic pattern and not know it.
Krishnamurti:That's why I am going to show you something, Sir.
Questioner: How can I reject it?
Krishnamurti: You can't reject anything. There it is! Now what is the action that takes place when you observe that you can't do anything?
Questioner: You stop. You feel that all this consciousness is not really it, andyou might be a monster. And getting thefeeling thatyou are this, you stop. But the process goes on, you can't help it.
Krishnamurti: No. The process goes on only when I have not understood the content of my consciousness: whether it is neurotic, or not, whether it is homosexual or not - the content - all that is implied. And if I choose one part and hold on to it, that is the very essence of neurosis. So any action on my part - which is part of the content of my consciousness - cannot be unconditioned; it cannot be done that way.
Then what am I to do? Have you got it? I will not reject or accept it. That is a fact.
Questioner: Everything you do only strengthens the division.
Krishnamurti: Therefore, what do you do?
Questioner: You can't do any thing. Krishnamurti: Wait, you are too quick! You don't know what it means not to do a thing!
Questioner: May Ijust say what Freud said: you must bring what is the unconscious into the conscious.
Krishnamurti: I am not interested in what Freud says.
Questioner: I am.
Krishnamurti: Why?
Questioner: Because it is a fact. You can see it in nature.
Krishnamurti:Are you quoting Freud, or have you observed it yourself? Is it your own experience when you say that the unconscious pops up and acts, or that the unconscious prevents action? You are still thinking in terms of division - the conscious and the unconscious. I am not thinking in those terms at all.
Questioner: There isn't really a division.
Krishnamurti: But you still say: the unconscious pops up.
Questioner: It'sjust a word - like "will".
Krishnamurti: Oh no, when we use the word "unconscious" we are using it with the definite meaning that there is something which is not conscious. To me that is a statement of fragmentation. So if you know that you are fragmented that way, why do you hold on to it?
Questioner: Our unconscious works!
Krishnamurti: Of course it does. Someone says he is heterosexual; deep down he is probably homosexual. We are always contradicting ourselves, always hypocrites. So I say all this is part of consciousness: tradition, Freud, holding on to it, not holding on to it, dislike of the hippies and liking the squares - it is all the same. So I am saying to you, the whole of the content is my consciousness. I will not choose one part, and not the other; not hold on to one part because that pleases me, or because I am conditioned that way. Questioner: But when you say "the religious mind" - you talk about that...
Krishnamurti: I am afraid I do.
Questioner: ...you also make a division.
Krishnamurti:Ah, no, I say when there is no division of any kind, not only superficially, but in the content of consciousness itself, as the observer and the observed, when there is nothing of that, then there is the quality of the religious mind. That has been made very clear.
Now please just listen. When we say the content makes up consciousness - whether Freudian philosophy, or your particular experience - everything is included in that. The poor man in India has never heard of Freud, or Christ, but the man who has been brought up with the mythology of Christ, says: that is a fact. And the poor villager with his God, says: that is a fact. Both are the content of one's consciousness. Surely Sir?
Questioner: It is not clear.
Krishnamurti:You see, you refuse to let go of the particular fragment to which you are holding on. This is what I have to fight when I go to India, because for centuries they have been brought up with the idea that there is an Atman and Brahman, God. And they believe most fundamentally that enlightenment is only possible when these two come together. And I say it is nonsense, both are invented by thought.
Now I have come to this point: I see for myself that any movement within that content is still part of the content. I know it completely, it is as clear as that sunshine, it is an absolute fact. Then I say to myself: now, how is the mind to free itself from its conditioning?
Questioner: You will have to go beyond the conditioning.
Krishnamurti: No, to "go beyond" means still being part of it.
Questioner: But you can go beyondyourself when you are listening.
Krishnamurti: Yes, quite right. Questioner: Because Ifeel that you have lost your conditioning, I am going to listen to you, actually listen.
Krishnamurti: I understand, Sir. You don't know me, please don't say, "you are unconditioned; you don't know what it means, so please don't judge.
Questioner: We don't want to get rid of our conditioning.
Krishnamurti: Keep it and live with it, be in turmoil, be in misery, have wars! If you like it, hold on to it. And that is what is happening! The Arab holds on to his conditioning and that is why he is fighting the Israelis. And the Israelis hold on to theirs. That is the world. I have my particular anchor and won't let go. So knowing all this, what is the mind to do?
Questioner: I become very quiet. I don't do anything.
Krishnamurti:Do you follow the statement? He says: when I am faced with this fact that I am wholly conditioned, I become silent. I can play tricks upon myself and say I am unconditioning myself - which is part of my training, which is part of the content. He says, "I become silent". Is that so?
Questioner: I can't help bringing in the "I".
Krishnamurti: That's just it. He means really that it is a means of saying "I". Now what happens when you are faced with something about which you can't do anything? Until now you have thought, because of your conditioning, that you could do something, that you could change, that you could manipulate, that you could alter things; but it is still part of the same field, moving from one corner of the field to another. When you realize that any movement within that field is a conditioned movement, what takes place? When the Arab and the Israeli say: look, I am conditioned and you are conditioned, what takes place? Go on, Sir, what takes place?
Questioner: Then it is possible to live.
Krishnamurti:I realize I am totally conditioned and that any tricks I can play upon myself are part of my conditioning. Changing from being a Catholic to becoming a Hindu, from being a Hindu to Communism, then back to Zen, and from Zen to Krishnamurti and so on (Laughter) - it is part of my conditioning, it is part of this whole content. What happens when I realize this?
Questioner: The process stops itself.
Krishnamurti: Has it stopped with you? Don't theorize!
Questioner: It is a fact. It stops by itself.
Krishnamurti: It is much more complex than that. You are too quick, you are not going with it. You want a result.
Questioner: The mind that sees this, is not the same mind that started the enquiry.
Krishnamurti: That's it. Go slowly, Sir. What has taken place to a mind that started enquiring into its content and has discovered the extraordinary divisions, the contradictions, the fragmentation, the assertions, the aggression, all that; what happens to such a mind?
Questioner: It becomes very clear. It wins space, it is in another state.
Krishnamurti: Then Sir, I will put you a different question. What is your action in daily life - notjust in a crisis - when you realize this fact?
Questioner: Maybe we don't realize this.
Krishnamurti: That's my point. Either you realize this as a fact, and that fact fundamentally changes the whole structure of your consciousness, or you don't realize it. If you don't realize it - as apparently you don't - and merely say, "I understand", it means nothing. When you are confronted with this fact, what is your action in daily life? Relate the two, then you will get the answer. That is: I realize that I am conditioned as a Hindu. I realize that I have been brought up in peculiar circumstances - the world teacher - the devotion, candles, worship, all that; facing the world, property, money, position, prestige - and I see all that is part of the content, part of "me', What is the relationship of that perception to my daily life? Unless I relate it, it remains verbal, theoretical, nonsensical. So I must relate it. If you can't answer it, then you have not realized it, then you are playing with words.
Questioner: It appears to me that every timeyou ask a question, there is a problem of everyone trying to find the answer. In the question should be the realization thatyou can't answer.
Krishnamurti: Of Course not, Sir. I am asking it because you have to ask that question.
Questioner: That's right. It's the person who asks the question who always looks for the answer.
Krishnamurti: That is what I am saying. Whether you are attached to one neurosis or another, when you realize all this, conditioning, what does that realization do to your daily activities?
Questioner: Does all effort on the part of the self cease?
Krishnamurti: You are going to find out. When you say, "I have understood it", if there is a division between that realization and your daily action, then there is conflict. That conflict is disorder, in which we live, both the world and you and another. So what takes place when there is a real perception of the truth, like "fire burns", "poison kills"? When you realize this fact as vitally as that, then what is your action in that realization in your daily life?
Questioner: This realization keeps me aware in daily life - that is all that is needed.
Krishnamurti: Oh no, Madam. It is nothing of the kind.
Questioner: It must totally change my way of living.
Krishnamurti: Find out, Sir. Of course it does. I am not being patronizing, I am just asking you: do you realize it, in the sense that when you have toothache there is an absolute realization of pain - you do something about it? You don't theorize about it, you go to the nearest drugstore, or to the dentist, there is action. In the same way, when the mind realizes totally that you are conditioned, that your consciousness is its content - and that any movement you make is still part of that consciousness - trying to get out of it, accepting it, or rejecting it, is still part of it - then how does the realization of that truth affect your life?
The realization of the truth of that fact is going to act. You understand? And that truth, being highly intelligent, will act according to the moment.
Questioner: But can you realize that, when you are still caught in your fears and your desires?
Krishnamurti: You can't. You are trying to overcome one fragment which is fear, by another fragment. That way you cannot get rid of it, so there must be a different approach to that fragment which you call fear. And the approach is this: to do absolutely nothing about fear. Can you?
I can't do anything about the noise of that train going by, therefore I listen to it. I cannot do a thing about the roar of that train. Therefore I don't put up a resistance to it, I listen. There is noise but it does not affect me. In the same way when I realize that I am neurotic, that I am holding on to a particular way of belief, a particular way of action, that I am homosexual, or whatever it is, that I have tremendous prejudices, I just listen to it totally. I do not resist it, I listen to it totally, completely, with my heart.
We started out by asking if I can look at the whole movement of life as a unitary process. The killing, the refugees, the war in the Middle East, the Catholics, the Protestants, the scientists, the artists, the businessmen, private life, public life, my family, your family - there is endless division. This division has brought about such disorder in the world and in myself. Can I look at all this as a marvellous single movement? I can't, that is a fact. I can't, because I am fragmented in myself. I am conditioned in myself. So my concern then is, not to find out how to live a unitary life, but to see if the fragmentation can come to an end. And that fragmentation only comes to an end when I realize that all my consciousness is made up of these fragments. My consciousness is the fragmentation. And when I say, "There must be integration, it must be brought together", it is still part of that trick I am playing upon myself. So I realize that. I realize it as a truth, like fire burns, you can't deceive me, it is a fact, and I am left with it. And I have to find out how it operates in my daily life - not guess, play, theorize. Because I have seen the truth of it, that truth is going to act. If I don't see it and pretend I have seen it, then I am going to make a hideous mess of my life.
-- Page 401 --


SAANEN 2ND PUBLIC DIALOGUE 5TH AUGUST, 1971

K: We were talking over together yesterday the question of the unconscious, conscious, and the content of consciousness and what to do about it. Shall we go on with that? Or would you like to discuss another problem this morning?
Q: Go on with that.
K: You are sure?
Q: Well, I would like to discuss a bit more about intelligence and thought. The relationship between them and silence and death.
K: Now let us get the question clear. The gentleman is asking: what is the relationship between intelligence and thought, silence and death. Do you want to discuss that?
Q: Could we go into the question of freedom. And can freedom exist in a modern society.
K: I would like to discuss, he says, what is freedom and whether freedom can exist in a modern society.
Q: I don't really know if we have completely finished with the question of yesterday and if we really went to the very bottom of it.
K: The questioner says, I don't think we have gone sufficiently deeply into the question of the motive, the deep down intention and so on.
I wonder if we cannot discuss this question of consciousness more deeply by considering what is intelligence and thought, the relationship between intelligence and thought, and perhaps if we can then go into silence and its relationship to death. But before we go into that there are several things involved in what we were discussing yesterday. And I do not know if you have gone deeply into it yourself and what you understood, or how much of it is a reality.
We said yesterday, that most of us are conditioned by the culture, by the environment, by the food, the clothes, and so on, we are conditioned. The conditioning is the content of consciousness and consciousness is the conditioning. What relationship is thought to that conditioning? And can there be intelligence where there is conditioning? Right sir?
One is aware if one has sufficiently examined oneself quite objectively, not with any kind of condemnation or judgement, if one has observed oneself one realizes one is conditioned, superficially or in great depth. And is it at all possible not only to be free of the deep conditioning, which may be the result of the family, the whole racial accumulation, the influences which have not been obvious but nevertheless have penetrated very deeply, whether the mind can ever be free of all that? That is one question. And if it is conditioned can the mind uncondition itself totally? Or - this may be a relevant question - can the mind prevent itself, not through resistance, from being conditioned ever? You follow? There are these two things which you have to examine this morning. In relation to thought and intelligence, and what is said also with regard to silence and death. We'll go into all this, if we can, we'll cover this whole field.
Why does the mind ever get conditioned? Is it so sensitive, so capable of being hurt, it is like a tender delicate thing, and in relationship it gets invariably hurt, invariably conditioned, and can that conditioning ever possibly be washed away. So one realizes the mind is conditioned, the brain itself is conditioned - time evolved through centuries upon centuries, and the brain is the store house of memory, you can watch it yourself, you don't have to read philosophical or psychological books, at least I don't, though you may. And it is always responding, the brain which has evolved through time, which is the past, which is the accumulation of memory, experience, knowledge, responds to any challenge instantly according to its conditioning, superficially or in depth. I think this is clear.
Now can that response from the past be delayed so that there is an interval between the challenge and the response? It is not so difficult, is it? That is, one has been brought up - I am taking a very, very superficial conditioning - in a particular culture, in a particular belief or pattern, and when that belief or pattern is questioned there is instant response according to the background of the person. I am asking: can that response be delayed so that there is an interval between the challenge and the response. That is fairly simple, isn't it, no? You tell me I am a fool - my response is immediate, calling you another, or getting angry with you, or this or that. Now when you call me a fool, can there be an interval between you calling me and my responding, a space - right - so that the brain is quiet enough to respond in a different way? Am I making myself clear?
Q: (Inaudible)
K: Hold on a minute sir, hold on, one moment. The brain responds all the time according to its conditioning, according to various forms of stimuli, it is always active. The brain is the response of time, memory, it is the content of it. Right? In the brain the whole past is contained. If the brain can hold itself and not respond immediately then there is a possibility of a new response. Right?
Q: But this time itself is responsive.
K: No sir, you are missing my point. Don't pick me up in words, just look at the meaning for the moment.
The brain operates in the old habits established by the culture I live in, or by the past racial inheritance and so on, that responds all the time, judging, evaluating, believing, not believing, discussing, getting angry, violent, prejudiced, that is its response all the time to any stimuli, protecting, denying and so on. I am asking myself whether that brain can momentarily be in abeyance and not respond instantly? Right? I am asking, I don't know, I am going to find out. The brain cannot be denied of its past knowledge, it must have past knowledge - I don't know if you are meeting all this - otherwise it can't function. So I am asking myself whether that brain which is the old, will allow itself to be quiet so that a new part can operate? Right? When you flatter me the old brain says, how lovely. But can the old brain listen to what you say, the flattery, and not respond so that perhaps a new movement can take place? Right? Right sir? That new movement can only take place when there is silence, not the machinery operating in terms of the past. Is that clear? Clear in the sense of watch yourself sir, otherwise it is no fun. I am not explaining for myself, we are working together. I find when one examines one's activities, the old brain is always responding as a Catholic, as a Protestant or whatever it is, or according to its limited knowledge, to its tradition, to its racial inheritance and when that is operating nothing new can take place. Right? Now I want to find out whether that brain can be quiet, the old brain, so that a new movement can take place. Right? I want to find out. I can only find out when in relationship with another, watching the old brain in operation, and the old brain understands the truth that it must be quiet in order that a new operation can take place.
The brain is not forcing itself to be quiet. If it is forcing itself to be quiet then it is the operation of the past still. In that there is division, there is conflict, there is discipline and all the rest of it. But if the old brain understands or sees the fact, the truth as long as it is in constant response to any stimuli it must operate along the old lines. If the old brain sees the truth of that then that old brain becomes quiet. It is the truth that brings about the quietness, not the intention to be quiet. Do you get this?
Because you see sirs, it is a very interesting question, because one finds there are certain brains that are never conditioned. You may say, how do you know? Naturally. I only know it because it has happened to the speaker. You may not believe it, or believe it. Just take the fact. I am asking why the brain must always be functioning in this old pattern. If it does not function in its old pattern it sets a new pattern according to its memories and setting a new pattern in opposition to the old. Right? Aren't you following all this? No?
Q: How do you know that you have not been conditioned?
K: Oh lord! You see, I ought not to have brought that in. I thought you couldn't get it. Never mind, leave it for the moment, we'll come to it.
You see we only use a very, very small part of the brain - right - and that small part is the past. There must be and there is parts of the brain which has not functioned at all, which are open, empty, new. Right? Do you know anything about it? Don't agree to this. We only know the old brain in operation, when you are at all conscious of it. Now I am asking whether that old brain can be still to a stimuli so that a new response can come out? That's my question. I know - one knows the old brain, either superficially or in depth, is conditioned. Right? There is no question about that - right? Is there any doubt?
Q: How can you speak of conditioning if you say you are not conditioned?
K: Don't bother about me sir. I said leave it, throw it out in the wastepaper basket. Let's start. You see you are going back to something which you haven't understood. You will understand perhaps. Don't bring that in. If I brought that in, I am sorry. Forget it!
I am asking myself why the old brain is constantly active, and responding according to its background, which is conditioning. And the next question is: how can that brain, which has been so conditioned, not always respond to any stimuli, hold back a little? Right? Hold back a little - can I go on? You seem to be so lost.
Q: It is very clear.
K: Very clear?
Q: Yes.
K: Thank god! And one finds when there is the necessity, the urgency, and the importance of this question is vital, the brain does hold back. Right? The old brain so that a new quality of the mind, of the brain which has never been touched, operates. This has happened, this is not only my experience. Any top scientist - top scientist, not a scientist who is a slave to governments - but top scientists free from governments and environments, and the desire for success, for position, those are not scientists at all, they are merchants; but the scientist who is free of governments and the demands of governments and so on, he must have asked this question, because how does he discover new things? If the old brain is in operation all the time it can't discover anything new. So it is only when the old brain is quiet that something new is seen. Right? Like the man who invented the jet, though he had tremendous knowledge of the piston, internal combustion machinery, though he knew it all he had to find something new, and therefore the old brain said, all right I'll keep quiet with all my knowledge I have acquired, I am going to look, which means the old brain must be quiet. And in that quiet state something new is discovered. This is a fact, you don't have to fight with me. Now without forcing the brain how can that quietness come, and the brain voluntarily is quiet? You have understood sir?
I want to find out whether the brain sees the truth that as long as it functions in the old pattern it can never discover anything new. It can discover something new only when it sees the truth that the old cannot find anything new and therefore the old becomes quiet. The truth makes it quiet not it wishes to be quiet. Right? If that is very clear, then can that quietness operate all the time and not the old conditioning, and the old conditioning with its knowledge operates only when it is necessary? Have you got my question rightly? Have you got my question?
Q: You say operate all the time sir?
K: All the time. Please just listen sir. I don't say it must, I want to find out. I am enquiring. I am not saying it must be quiet. I see the old brain must operate. Right? Otherwise I can't go home, otherwise I can't speak English, drive a car, recognize you. Right? The old brain must operate, function. And as long as the old brain is not quiet no new thing can be seen. Obviously, I have explained. Right? Have you gone to sleep? You are following?
Q: Yes.
K: I am asking myself: what is the relationship between the new quality of the brain which functions in quietness and its relationship with the old? The old is thought. Right? The old is the collection of memories and any response according to that memory is thought, and that thought must function, otherwise you can't do anything.
Q: Sir, aren't you making divisions?
K: No, it is not. No. No. No it is not division. It is like a house, it is like the tent. The tent is a whole thing but there are divisions in it.
Q: (Inaudible)
K: No, no. You are wrong sir. You are missing the whole point. You haven't moved. Oh lord! Have you got it sir?
Q: Give some examples.
K: I don't give examples sir. I am lost with examples. I have found two things sir. We have discovered two things. That the old brain is the conditioned brain, which has accumulated knowledge through centuries upon centuries. That is the old brain we'll call that for the moment. It is just giving it a name, nothing more, just giving it a name, not dividing as the old and the new, just to convey the meaning that there is this whole structure of brain, one part of that is the old, which doesn't mean it is separate from the new. It is different.
Q: But yesterday you said that we are conscious...
K: Wait sir. We come back to that. We'll come back to the whole business of consciousness. I am not contradicting myself. If I am contradicting myself from what I said yesterday - I will tell you I am contradicting. I am not such a silly person. I will go into it.
Now I am saying to myself: I see this factor, that if the old brain is in operation nothing new can be discovered. The new can only be discovered when the old is quiet. And the old can only be quiet when it sees the truth that the new cannot be discovered by the old. Right? When the old sees the truth of that then it is quiet. Right? Are we together?
Now it has been proved by scientists, by others, that a new thing can be discovered only when the old is silent. Right? That is when the old knows all the knowledge of internal combustion machinery, when it wants to discover something new the old must obviously be quiet. Now we have discovered this fact: the old must be naturally quiet to discover something new. Right sir?
Q: Is the discovery made by the new or the old?
K: Is the discovery made by the new or the old.
Q: By neither of them.
K: Answer it sir. My brain - you see - now wait a minute! My brain says, I really don't know whether it comes or not, I am going to find out. Right? You have asked a question, which is, does the old brain recognize the new - right madame - or does the new use the old? You follow that sir? Please sir, you don't enter into this because you haven't followed. Be quiet. You haven't entered into it at all.
The old brain is quiet because it has understood completely that it can never discover anything new, no new thing can happen. We won't even use the word 'discover'. No new movement can take place if the old is constantly in operation. The old sees the fact of that and is quiet. And a new movement, a new happening takes place. That happening, is it recognized by the old, or that very happening opens the door for the old to utilize it. (Oh lord, you are stuck in here, all of you, aren't you?) Look sir, this is really quite important. It is really quite important, if you will forgive me saying so, even if you don't follow it, it is really quite important because I want to find a new way of living, a totally new way of living. And I realize the old way of living is terrible, ugly, brutal, violent and all the rest of it, the old way. I must find a new way - not a way, a new dimension which is unrelated to the old. Right? Any movement on the part of the old to discover a different dimension is not possible. So that old realizes this, any movement from it cannot possibly discover a new dimension, so it becomes quiet. Right? Now what takes place in that quietness? Let's proceed along that way.
What takes place when the old brain has understood that it cannot find a new dimension, what takes place when it has realized that? Right? What takes place? I am asking: what takes place sir? You talk so much, you tell me?
Q: The old brain rests its memory.
K: No sir. No sir. All that is memory, word, response, trying to capture the new is still part of the old. And I said when the old has understood that no new thing can it discover, it naturally becomes quiet. That is a fact. Right? That is a fact, not an invention. Now what takes place when the old brain is absolutely quiet? That is my next question.
Q: Would it be alone?
K: No, don't invent sir. Unless you experience this don't guess.
Q: Action.
K: The gentleman says, action. I don't know what you mean?
Q: There is space when it is quiet.
K: Now wait a minute. When the old brain is quiet, the gentleman says there is space. Let's examine it. What do you mean by space?
Q: Emptiness.
K: Emptiness. Right? When the old brain is completely quiet, we are asking what takes place. Right? Sir, please don't invent, guess, observe. Is your old brain quiet?
Q: No.
K: I'm going off.
Q: But can you ask that question? If the old brain is quiet, can you ask that question?
K: I am asking you. It may be a wrong question but we must find out.
Q: Surely it cannot ask that question because...
K: Sir I am asking.
Q: Which part of the brain is not used.
K: He is saying - just listen to what he is saying. When the old brain is quiet perhaps a new part of the brain which has not been used comes into operation. Just listen to it. Right? That is, we are only functioning with a very small part of our brain. And when that small part of the brain is quiet the rest of the brain may be active. Or it has been active all the time but we don't know that it is active because one part which has accumulated knowledge, tradition, time, that is always active, super-active and therefore we don't know the other part at all - which may also have its own activity. Right? Are you following this?
This is really a very interesting question. Please give your minds to this little bit, don't go off and say I don't understand and just drop it. Apply. You see having used the old brain so much we have never considered any other part of that brain. And what is that part which may have a quality of a different dimension? And I say that quality of a different dimension can be discovered when the old brain is really quiet. That's all my point. You follow? When the old brain is completely quiet, not made quiet, but naturally it has understood that it must be quiet and therefore it is quiet, when it has understood that, then we can find out what takes place when the old brain is absolutely quiet. Right sir?
Now I am going to investigate, not you. Right? Because your old brain is not quiet. Right? Would you agree to that? You don't know. It has not understood the necessity of being completely quiet under any stimuli, except of course physical stimuli, that is if you put a pin into my leg it will respond, naturally. But as nobody is putting a pin into my leg the old brain can be quiet. Right? Now I want to find out what is the quality of the new brain. Right? The quality that the old brain cannot recognize. Right? If it is able to recognize the new then it is part of the old. Right? Because if the old brain cannot recognize anything which it has not experienced, which is not the outcome of memory. Right? Therefore when the old brain recognizes then it is still the old. Right? Is that clear? So I am asking: what is the new? The old brain doesn't know anything about it, therefore it can only say, I really don't know. Right? Let's proceed from there - do some of you follow this?
The old brain says, I really can't touch this and I really don't know. Because I cannot touch it, because I cannot recognize it, I am not going to be deceived by it I know nothing about it. Right? I absolutely know nothing about the new dimension of this new brain. Right? So when the old brain is quiet and is incapable of recognition and therefore it can only say, I really don't know. Right? Can the old brain remain in that state of not knowing? Right sir? Because it has said, all my life I have functioned with knowledge and recognition, all my life in functioning that way I have said I know in terms of what I do not know, which I will learn. But always within the pattern of knowing. Now it says, I really don't know because something new is taking place, I really don't know. The new cannot be recognized. Therefore I have no relationship to it yet, I am going to find out. Is this so far clear? Can we go on a little bit?
Now what is the brain that says, I do not know, the nature of not knowing - you follow sir? The nature of not knowing, what is that? When there is a state of not knowing is there fear in it? Which is death. You follow sir? When the old brain actually says, I don't know, it has relinquished all knowing. Right?
Q: Yes.
K: All knowing - don't say, yes, madame. It has relinquished altogether the intention of knowing, of wanting to know. So there is a field in which the old brain cannot function because it doesn't know. Right? Now what is that field? Right? Can that field ever be described? It can be described only when the old brain recognizes it and verbalizes it, to communicate. Right sir? So there is a field in which the old brain cannot possibly enter and this is not an invention, this is not a theory, this is a fact when the old brain says, I really don't know a thing about all this. Which means there is no intention to learn about the new thing. You see the difference sir? So: now I want to find out, non-verbally, because the moment I use a word I am back in the old. Therefore is there an understanding of something new non-verbally? Do you follow? Non-verbally in the sense of not inventing a new word, or the intention to describe it so as to capture it and hold it. So I am just enquiring, the mind is looking at it, looking at something of which it does not know at all. Right? Is that possible? You understand my question? I have always looked at something in terms of learning about it, resisting it, avoiding it, escaping from it, or overcoming it. Now it is doing nothing of that kind. Is that possible? You understand? If it is not possible you cannot possibly understand the other. Right sir?
What is the something which the brain - which the old brain cannot possibly understand and therefore the old brain cannot possibly know or acquire knowledge about - is there such a thing? Or is it still an invention of the old brain wanting something new to happen? Right? If it is the old brain wanting something to happen, it is still part of the old brain. Now I have examined it completely so that the old brain had understood its structure and nature and therefore is absolutely still, not wanting to know. That is where the difficulty lies.
Q: Sir I think that this is only love.
K: Don't sir, don't use words. You are missing the whole thing. I am so sorry. This should really be discussed with really very, very few who can go into this. It doesn't matter. We will go on.
You see, when you disturb it breaks. Is there something real, not imagined, not invented, not a theory, something which the old brain cannot possibly understand, or recognize, or want to understand? Is there anything like that? For the speaker there is, and therefore that has no value. Right? He may be deluding himself, wanting to sit on the platform - it has no value. But it has value in the sense only for you to discover it. Right? Therefore you have to find out what is the relationship - please listen - what is the relationship of the new, if you see the new, to the old and as the old must operate in life, objectively, sanely, non-personally therefore efficiently, what is the relationship of the new to the old? Does the old capture the new and therefore live a different life? Or the new operates in a way that the old cannot possibly recognize and that operation is the new way of living? You have got it sir?
Just a minute sir. Go slowly. Take time, look. This brain has lived for thousands of years, this old brain, with its consciousness; the consciousness of the old brain is its content. Its content may have been acquired superficially or in depth, and that is the old brain, with all the knowledge, with all the experience of centuries upon centuries of human endeavour, evolution. And when it is functioning within that field of consciousness it can never discover anything new. That is an absolute fact, not a theory. And so any enquiry into freedom, into what love is, into what death is - do you follow - of which we know nothing, except jealousy, envy, fear, which are all part of the old content. This old brain then realizing its utter limitation, becomes quiet because it has found there is no freedom in it. Right? And because it has found no freedom in it a new part of the brain is in operation. I don't know if you see that. Look sir, I have been going south, thinking I am going north, and suddenly one discovers south is not north at all. At the moment of discovery, there is a total reversion. The reversion is not of the old, it is completely reversed. Right? It is neither going north or south, it is moving totally in a different direction. That is when it discovers that its movement can never bring about freedom, at the moment of discovery there is a totally different movement, which is freedom. I don't know if you get it.
I don't know how much you have understood. I am awfully sorry.
Q: Sir, could you discuss the difference between the intensity to find out and the desire of the old for the new.
K: That we have gone into sir. The desire of the old for the new is still the old, therefore the desire for the new or the experience for the new - call it enlightenment, god, what you like, it is still part of the old, therefore that's out.
Q: Krishnaji, do you realize that you have been speaking of the most high philosophy, and we are not even able to have the small relationship with each other.
K: Do you realize that you have been talking of the highest philosophy and at the same time do you know that we have hardly any relationship with each other.
Q: Who are we?
K: We have been through that sir. We are monkeys! Look, sir, look at what you say, you are talking of the highest philosophy - no, it is not talking of the highest philosophy, it is the pure thing, but that doesn't matter - and you say you are talking of the highest philosophy and yet do you realize that we have no relationship with each other. If you realize that you have actually no relationship with each other, actually not theoretically, that your relationship with another cannot exist as long as the old brain is in operation - right - because the old brain functions in images, pictures, past incidences; and when the past incidences, happenings, images, knowledge, is strong then relationship comes to an end, obviously - no? If I have built an image about you, who are my wife, or my friend, my girl or whatever it is, and that image, that knowledge, which is the past, obviously prevents relationship. Relationship means direct contact, immediately at the present, at the same level, with the same intensity, with the same passion. And that passion, intensity, at the same level, cannot exist if I have an image about you and you have an image about me. Full stop. It is for you to see if you have an image about somebody else. Obviously you have. Therefore apply, work to find out. That is if you really want a relationship with another - which I doubt anybody does - we are all so terribly selfish, enclosed and if you really want a relationship with another you have to understand this whole structure of the past, which is what we have been doing. And when that is gone you have a relationship which is totally new all the time. And that new relationship is love, not the old, you know beating the drum.
Now: you see sir, what is the relationship of love, which is the new, which is the different dimension, which is not known, which cannot be captured by the old, what is the relationship of that in daily life? Right? That's my question, hold to it. What is the relationship of that quality of that dimension to my everyday life? I have discovered that dimension, it has happened, because I have said the old brain can never be free, therefore the old brain is incapable of finding out what truth is. Therefore the old brain says, my whole structure is of time therefore I function only with regard to that which has time - machinery, language, all the rest of it, but the other part I will be completely still. Right? And what is the relationship between the two? Has the old any relationship with freedom, love, the unknown? Right? If it has relationship - please listen - if it has relationship with the unknown then it is part of the old - if it has relationship - you follow? But if the unknown has relationship with the old then it is quite a different proposition - I don't know if you see that?
Are we meeting each other somewhere? My question is: what is the relationship between these two? And who wants relationship? You are following? Who is demanding this relationship? Is the old demanding the relationship. Right? If the old is demanding it, then it is part of the old, therefore it has no relationship with the other. Right? I don't know whether you see the beauty of this. The old has no relationship with freedom, with love, with this dimension. But the dimension, love, that new, can have a relationship with it, but not the other way round. See it sir, do you?
So my question then is, the next step then is: what is the action in life, daily life, when the old has no relationship with the new but the new is establishing relationship as it moves in life? You have understood my question? I have - the mind has discovered something new. How is that new going to operate in the field of the known? Right? In the field of the known is the old brain with all its activities - you follow? - how is that going to operate?
Q: Would that be where intelligence comes in?
K: He says that is where intelligence comes in. Now wait a minute sir, perhaps you are right. When the old brain sees that it can never understand what freedom is - right - when it sees that it is incapable of discovering something new, that very perception that it cannot is the seed of intelligence, isn't it? Right? That is intelligence. I can't do, I thought I could do a lot of things and I can in a certain direction but in a totally new direction I can't do anything. The discovery of that, the seeing of that, is intelligence, obviously.
Now, what is the relationship of that intelligence to the other? Is the other part of this extraordinary sense of intelligence? Right? Now I want to find out what we mean by that word 'intelligence' - the mind mustn't be caught by words, or the root meaning of that word 'intelligence'. So I am just enquiring. Obviously the old brain, all these centuries, thought it could do it, it could have its god, its freedom, everything it wanted. And suddenly discovers that any movement of the old is still part of the old, therefore intelligence is the understanding that it can only function within the field of the known. The discovery of that is intelligence, we say. Now what is that intelligence, what is its relationship to life, to a dimension of which the old brain doesn't know? Have you got it?
You see, intelligence is not personal, isn't the outcome of argument, belief, opinion, reason, intelligence comes into being when the brain discovers its fallibility, when it discovers what it is capable of and what it is not capable of. The discovery of its capacity and incapacity is intelligence. Now what is the relationship between that intelligence and this new dimension? Right? The relationship - its relationship - wait I have got it. Just give me a minute, will you.
I would not use the word 'relationship'. The new dimension, the different dimension can only operate through intelligence. Right? If there is not that intelligence it cannot operate. Right sir. So in daily life - I have got it, see how it works out sir, beautifully - so in daily life it can only operate where intelligence is functioning. Intelligence cannot function when there is the old operation, the old brain is active. When there is any form of neurotic or non-neurotic belief and adherence to any particular fragment of the brain. Right? All that is lack of intelligence. The man who believes in god is not intelligent. The man who says there is only one saviour, is not intelligent. The man who says I belong to this group, Jew, Hindu, Muslim, is not intelligent, and therefore that cannot operate. It is only the man that discovers the limitation of the old and the very discovery of that is intelligence, and only when that intelligence is functioning, can the new dimension operate through it. Full stop. Good morning. Got it? (Clapping) No, don't clap please. Don't. This isn't fun. Have you got some of it?
Q: May I put another question? I don't agree completely with you. (Inaudible)
K: Sir that is what takes place when there is that intelligence. The new - I won't use the word 'integrate' - the new operates when there is that intelligence which is not only primary but which is fundamental.
Q: (Inaudible)
K: I understand sir. The professor says, random, the happening, the chance, what is that, what is its relationship to something totally new? That is what he is asking, if I have understood it rightly. The mathematical chance, the possibilities, the random, the unexpected happening, like tossing a coin, head or tails, not knowing, he says, what is that and what is its relationship to something which is totally new? That's right sir? I don't know. That is, there are events in one's life, happenings, that appear to be a chance, happen by chance. Events that occur at random, you know, not knowing, it happens. Is that happening new, totally unexpected, or is that happening the result of unexamined, hidden, unconscious events? Just a minute. I happen to meet you, by chance. Is that chance at all, or it has happened because certain unconscious, unknown, events have brought us together? Which we may consider chance but it is not chance at all. I meet you. I didn't know you existed. And in the meeting something has taken place between us. And that may be the result of a great many other events of which we are not conscious and we may then say, this is a random event, this is a chance, unexpected, this is totally new. I don't think, it may not be that at all. And is there chance in life at all, a happening which hasn't a cause? Or have all events in life have their basic deep cause, of which we may not know, and therefore we may say our meeting is by chance, it is a random event. And the cause undergoes a change when there is an effect. The effect becomes the cause. Right? There is the cause, the effect and the effect becomes the cause of the next effect. So cause/effect is a constant chain, it is not one cause, one effect. It is undergoing constant change. Each cause, each effect changes its next cause, next effect. Right? So as this is going on in life, is there anything which is unexpected, chance, an event at random? What do you say sirs?
Q: The whole thing is based on causality.
K: I don't think life works that way. The cause sir becomes the effect, and the effect becomes the cause - you can see this is life. So we can never say, cause, effect and there it is. The doctor, the professor said, what is the relationship of the unknown, not the sense of new dimension, to this chance event?
Q: (Inaudible)
K: He and you discuss sir, but I know nothing at all about all this. I am talking about my human relationship. Human beings. Not mathematical problems and chances and events, and the mathematical order - and mathematics is order - all that doesn't seem to affect our daily life. We are concerned about our daily living and to bring about a change in that daily living: the way we behave and if our behaviour is based on the past it still brings conflict, misery, that is all we are talking about.


THE AWAKENING OF INTELLIGENCE PART VIII CHAPTER 2 2ND PUBLIC DIALOGUE SAANEN 5TH AUGUST 1971 'IS INTELLIGENCE AWAKE?'

Krishnamurti: We were discussing the question of the conscious and the unconscious, and the content of consciousness. Shall we go on with that, or would you like to discuss another problem this morning?
Questioner (1): Go on with that.
Questioner (2): I would like to discuss more about the relationship between intelligence and thought, and between silence and death.
Questioner (3): I don't know if we have finished with what we discussed yesterday, and if we really went to the bottom of the question of motivation in one's life.
Krishnamurti: I wonder if we cannot discuss this question of consciousness more deeply by considering what is the relationship between intelligence and thought; and perhaps we can also go into the problem of silence and its relationship to death. But before we go into that, there are several things involved in what we were discussing yesterday. I do not know if you have gone deeply into it yourself: what you have understood, how much of it is a reality?
We said yesterday, that most of us are conditioned by the culture, by the environment, by food, clothes, religion and so on. The conditioning is the content of consciousness and consciousness is the conditioning. What relationship has thought to that conditioning? Can there be intelligence where there is conditioning?
If one has examined and observed oneself objectively, not with any kind of condemnation or judgment, one realizes that one is conditioned superficially and in great depth. There is deep conditioning, which may be the result of the family, the racial accumulation, the influences which have not been obvious but nevertheless have penetrated very deeply. Is it at all possible for the mind ever to be free of all that? When it is conditioned, can the mind uncondition itself totally? Or can the mind prevent itself - not through resistance - from ever being conditioned? There are these two things which we have to examine this morning in relation to thought and intelligence, and also with regard to silence and death. If we can, we shall go into this, cover this whole field.
Why does the mind ever get conditioned? Is it so sensitive, so capable of being hurt? It is a tender, delicate thing, and in relationship it gets invariably hurt, invariably conditioned. Is it possible for that conditioning ever to be washed away? One realizes the mind, the brain itself, is conditioned, evolved through centuries upon centuries and the brain is the storehouse of memories. You can watch it yourself, you don't have to read philosophical or psychological books - at least I don't, though you may. The brain which has evolved through timewhich is the past, which is the accumulation of memory, experience, knowledge - responds instantly to any challenge according to its conditioning, superficially or in depth. I think this is clear.
Now can that response from the past be delayed so that there is an interval between the challenge and the response? I am taking a very superficial conditioning: one has been brought up in a particular culture, in a particular belief or pattern, and when that is questioned there is an instant response according to the background of the particular person. You tell me I am a fool. My response is immediate, saying, "You are another", or getting angry with you, or this or that. Now when you call me a fool, can there be an interval, a space, before I respond? So that the brain is quiet enough to respond in a different way. Questioner: Or to observe its own response.
Krishnamurti: The brain responds all the time according to its conditioning, according to various forms of stimuli: it is always active. The brain is the response of time, of memory; in the brain the whole past is contained. If the brain can hold itself and not respond immediately, then there is a possibility of a new response.
The brain operates in the old habits established by the culture we live in, by the past racial inheritance and so on; that responds all the time, to any stimulus - judging, evaluating, believing, not believing, discussing, protecting, denying and so on. The brain cannot be denied its past knowledge; it must have that, otherwise it can't function. So I am asking whether that brain - which is the old - will allow itself to be quiet so that a new part can operate. When you flatter me, the old brain says, "How lovely." But can the old brain listen to what you say and not respond, so that perhaps a new movement can take place? That new movement can only take place when there is silence, when the machinery is not operating in terms of the past. Is that clear - clear in the sense of watching yourself, otherwise it is no fun? I am not explaining this for myself, we are working together.
I find, when one examines one's activities, that the old brain is always responding according to its limited knowledge, to its tradition, its racial inheritance, and when that is operating nothing new can come about. Now I want to find out whether that old brain can be quiet so that a new movement can take place. I can do that when I am in relationship with another, watching the old brain in operation, and when it understands the truth that it must be quiet in order that a new operation can take place.
The brain is not forcing itself to be quiet. If it is forcing itself to be quiet then it is still the operation of the past. In that there is division, there is conflict, there is discipline and all the rest of it. But if the old brain understands, or sees the truth - that as long as it is in constant response to any stimulus, it must operate along the old lines - if the old brain sees the truth of that, then it becomes quiet. It is the truth that brings about quietness - not the intention to be quiet. You see, this question is very interesting because one finds there are certain brains that are never conditioned. You may say, how do you know? I only know because it has happened to the speaker. You may believe it, or disbelieve it! Just take the fact.
I am asking why the brain must always function in this old pattern. Ifit does not fanction in its old pattern, it sets up a new pattern according to its memories in opposition to the old. We only use a very small part of the brain and that small part is the past. There is a part of the brain which has not functioned at all, which is open, empty, new. Do you know anything about it? Don't agree to this. You only know the old brain in operation, when you are at all conscious of it. Now I am asking whether that old brain can be still to stimuli, so that a new response can come. And the next question is: how can that brain, which has been so conditioned, hold back a little? Can I go on?
Questioner: It is very clear.
Krishnamurti: And one finds the brain does hold back when, there is the necessity, the urgency, when this question is vital - so that a new quality of mind, of the brain, which has never been touched, operates. This happens, this is not only my experience. Any top-level scientist who is free from the desire for success, or position, must have asked this question, because how does he discover new things? If the old brain is in operation all the time it can't discover anything new. So it is only when the old brain is quiet that something new is seen, and in that quiet state something new is discovered. This is a fact.
Now, without forcing the brain, how can that quietness come and the brain be voluntarily quiet? It can discover something new only when it sees the truth that the old cannot find anything new and therefore the old becomes quiet. The truth makes it quiet; it does not wish to be quiet. Is that very clear? Then, can that quietness operate all the time? - and the old conditioning with its knowledge operate only when it is necessary. Have you understood my question?
Questioner: You say, "Operate all the time"? Will that not bring conflict? Krishnamurti: Please listen, Sir. I want to find out, I am enquiring, I am not saying, "It must be quiet". I see the old brain must operate, otherwise I can't speak English, drive a car, or recognise you. The old brain must operate functionally. But, also, as long as it is not quiet, no new thing can be seen. Are you following?
Audience: Yes.
Krishnamurti: I am asking myself: what is the relationship between the new quality of the brain, which functions in quietness, and the old? The old is thought - right? The old is the collection of memories and any response according to these memories is thought. That thought must function, otherwise you can't do anything.
Questioner: Aren'tyou making a division?
Krishnamurti: No, it is not a division. It is like a house, it is a whole, but there are divisions in it.
We have discovered two things. That the old brain - we'll call it that for the moment - is the conditioned brain which has accumulated knowledge through centuries upon centuries. We are not dividing it as the old and the new, we just want to convey the meaning that there is this whole structure of the brain, one part of which is the old - which doesn't mean it is separate from the new - it is different. Now I am saying to myself: I see that if the old brain is in operation nothing new can be discovered. The new can be discovered only when the old is quiet. And the old can only be quiet when it sees the truth that the new cannot be discovered by the old. Now we have this fact: the old must naturally be quiet to discover something new.
Questioner (1): Is the discovery made by the new or the old?
Questioner (2): By neither of them.
Krishnamurti: Answer it, Sirs! My brain says, "I really don't know, I am going to find out." You have asked a question, which is: does the old brain recognise the new, or does the new use the old? The old brain is quiet because it has understood completely that it can never discover anything new. We won't even use the word "discover". No new movement can take place if the old is constantly in operation. The old sees the fact of that and is quiet. And a new movement, a new happening takes place. Is that happening recognised by the old, or does it open the door for the new to utilize it?
Look Sirs, this is really quite important, even though you don't follow it, because I want to find a totally new way of living. I realize the old way of living is terrible, ugly, brutal. I must find a new dimension which is unrelated to the old. Any movement on the part of the old to discover a different dimension is not possible. Realizing this, it becomes quiet. Now what takes place in that quietness? Let's proceed along that way. What takes place when the old brain has understood that it cannot find a new dimension?
Questioner: The unknown?
Krishnamurti: No, don't invent. Unless you experience this, don't guess.
Questioner: There is space.
Krishnamurti: Now wait a minute. When the old brain is quiet, the gentleman says, there is space. Let's examine it. What do you mean by space?
Questioner: Emptiness.
Krishnamurti: Please don't invent, don't guess, observe. Is your old brain quiet?
Questioner (1): No.
Questioner (2): If the old brain is quiet, canyou ask that question?
Krishnamurti: I am asking you. It may be a wrong question, but we must find out.
Questioner: The part of the brain which is not used starts operating.
Krishnamurti: Just listen to what he is saying. When the old brain is quiet, perhaps a new part of the brain which has not been used comes into operation. That is, we are only functioning with a very small part of our brain and when that small part of the brain is quiet, the rest of the brain may be active. Or, it has been active all the time but we don't know it because that one part which has accumulated knowledge, tradition, time, is always super-active, and therefore we don't know the other part at all; it may have its own activity. Are you following this?
This is really a very interesting question. Please give your minds to this a little bit; don't say, "I don't understand" and just drop it. Apply yourselves! You see, having used the old brain so much we have never considered any other part of the brain, and what that part is, which may have a quality of a different dimension. I say that quality of a different dimension can be discovered when the old brain is really quiet. That's my point. You follow? When the old brain is completely quiet, not made quiet, but has naturally understood that it must be quiet and therefore is quiet, then we can find out what takes place.
Now, I am going to investigate - not you - because your old brain is not quiet. Would you agree to that? It has not understood the necessity of being completely quiet under any stimulus, except of course physical stimuli - that is, if you put a pin into my leg it will respond. But as nobody is pricking my leg with a pin the old brain can be quiet.
I want to find out what is the quality of the new brain - that quality which the old brain cannot recognise? Because the old brain cannot recognise anything which it has not experienced, which is not the outcome of memory. Therefore what the old brain recognises is still the old. Is that clear? So I am asking: what is the new? The old brain does not know anything about it, therefore it can only say: I really don't know. Let's proceed from there - do some of you follow this? The old brain says, "I can't touch this and I really don't know." Because I cannot touch it, because I cannot recognise it, I am not going to be deceived by it. I know absolutely nothing about the new dimensions of this new brain. When the old brain is quiet and incapable of recognition, it can only say, "I really don't know." Can the old brain remain in that state of not knowing? It has said, "All my life I have functioned with knowledge and recognition." In functioning that way it has said, "I know" in terms of what I do not know, of that which I will learn, but always within the pattern of knowing. Now it says, "I really don't know", because something new is taking place. The new cannot be recognised, therefore I have no relationship to it yet. I am going to find out.
Now what is the nature of not knowing? Is there fear when there is a state of not knowing? - which is death. You follow, Sirs? When the old brain actually says, "I don't know", it has relinquished all knowing. It has relinquished altogether the intention of knowing, of wanting to know. So there is a field in which the old brain cannot function, because it does not know. Now what is that field? Can it ever be described? It can be described only when the old brain recognises and verbalises it to communicate. So there is a field in which the old brain cannot possibly enter; this is not an invention, this is not a theory, this is a fact when the old brain says, "I really don't know anything about this." Which means there is no intention to learn about the new. You see the difference, Sirs?
So now I want to find out non-verbally, because the moment I use a word I am back in the old. Therefore is there an understanding of something new non-verbally? - in the sense of not inventing a new word, or intending to describe it so as to capture it and hold it. So I am just enquiring, the mind is looking at something which it does not know at all. Is that possible? It has always looked in terms of learning about it, resisting it, avoiding it, escaping from it, or overcoming it. Now it is doing nothing of the kind. Do you understand? If this is not possible you cannot understand the other.
What is the something which the old brain cannot understand and therefore cannot possibly know or acquire knowledge about? Is there such a thing? Or is itjust an invention of the old brain wanting something new to happen? If it is the old brain wanting something new to happen, it is still part of the old brain. Now I have examined it completely, so that the old brain has understood its structure and nature and therefore is absolutely still, not wanting to know. That is where the difficulty lies. Is there something real, not imagined, not invented, which is not a theory? Something which the old brain cannot possibly understand, or recognise, or want to understand? Is there anything like that? For the speaker there is - but that has no value, he may be deluding himself. It has value only in the sense that it is for you to discover it. So you have to find out what is the relationship of the new - if you see the new - to the old, which must operate in life objectively, sanely, non-personally, therefore efficiently. Does the old capture the new so that there is a different life? Or does the new operate in a way that the old cannot possibly recognise, and that operation is the new way of living?
Go slowly, take time, look! This old brain, with its consciousness, has lived for thousands of years; the consciousness of this old brain is its content. Its content may have been acquired superficially or in depth and that is the old brain with all the knowledge, with all the experience of centuries of human endeavour, of evolution. When it is functioning within that field of consciousness it can never discover anything new. That is an absolute fact, not a theory. We know nothing about freedom, about what love is, what death is; we know nothing exceptjealousy, envy, fear, which are all part of the old content. Then this old brain, realizing its utter limitation, becomes quiet, because it has found it has no freedom. And because it has found no freedom, a new part of the brain is in operation. I don't know if you see that?
Look! I have been going South, thinking I was going North, and suddenly I discover that. At the moment of discovery there is a total reversion - not of the old, it is a complete reversal. The movement is neither to the North nor South, it is in a totally different direction. That is, at that moment of discovery there is a totally different movement, which is freedom.
Questioner: Could you discuss the difference between the intensity to find out, and the desire of the oldfor the new.
Krishnamurti:The desire of the old for the new is still the old; therefore the desire for the new, or the experience of the new - call it enlightenment, God, what you like - is still part of the old; therefore that's out. Questioner (1): Krishnaji, do you realize thatyou have been speaking of the highest philosophy and that we, here in this tent, are not even able to have the smallest relationship with each other.
Questioner (2): Who are we?
Krishnamurti:We have been through that - we are monkeys! Look, Sir, this is not talking of the "highest philosophy", it is the pure thing. Do you realize actually, not theoretically, that you have no relationship one with another, that your relationship with another cannot exist as long as the old brain is in operation, because the old brain functions in images, pictures, past incidents; when the past happenings, images, knowledge, are strong, then relationship comes to an end - obviously. If I have built an image about you - who are my wife, or my friend, my girl or whatever it is - that image, that knowledge, which is the past, obviously prevents relationship. Relationship means direct contact immediately in the present, at the same level, with the same intensity, with the same passion. And that passion, that intensity at the same level, cannot exist if I have an image about you and you have an image about me. So it is for you to see if you have an image about somebody else. Obviously you have; therefore apply yourself, work to find out - that is, if you really want a relationship with another, which I doubt. We are all so terribly selfish, enclosed; if you really want a relationship with another, you have to understand this whole structure of the past - which is what we have been doing. And when that is gone, you have a relationship which is totally new all the time. And that new relationship is love - not the old, beating the drum!
Now what is the relationship of that quality, of that dimension which is the new, which is not known, which cannot be captured by the old, to my daily life? I have discovered that dimension, it has happened because I have seen that the old brain can never be free and so is incapable of finding out what truth is. Therefore the old brain says: my whole structure is of time and I function only with regard to that which has time - machinery, language, all the rest of it - so that part will be completely still. So what is the relationship between the two? Has the old any relationship with freedom, love, the unknown? If it has relationship with the unknown, then it is part of the old - you follow? But if the unknown has relationship with the old, then it is quite a different proposition. I don't know if you see that?
My question is: what is the relationship between these two, and who wants relationship? Who is demanding this relationship? Is the old demanding it? If the old demands it, then it is part of the old, therefore it has no relationship with the other. I don't know if you see the beauty of this. The old has no relationship with freedom, with love, with this dimension. But that new dimension, love, can have a relationship with the old, but not the other way round. Do you see it, Sirs?
So the next step then is: what is the action in daily life, when the old has no relationship with the new, but the new is establishing relationship as it moves in life. The mind has discovered something new. How is the new going to operate in the field of the known, in which functions the old brain with all its activities?
Questioner: Would that be where intelligence comes in?
Krishnamurti: Now wait Sir, perhaps you are right. When the old brain sees that it can never understand what freedom is; when it sees that it is incapable of discovering something new, that very perception is the seed of intelligence, isn't it? That is intelligence: "I cannot do." I thought I could do a lot of things, and I can, in a certain direction, but in a totally new direction I cannot do anything. The discovery of that is intelligence, obviously.
Now what is the relationship of that intelligence to the other? Is the other part of this extraordinary sense of intelligence? I want to find out what we mean by that word "intelligence; the mind must not be caught by words. Obviously the old brain, all these centuries, thought it could have its God, its freedom, it could do everything it wanted. And suddenly it discovers that any movement of the old brain is still part of the old; therefore intelligence is the understanding that it can only function within the field of the known. The discovery of that is intelligence, we say. Now what is that intelligence? What is its relationship to life, to a dimension which the old brain does not know?
You see, intelligence is not personal, is not the outcome of argument, belief, opinion or reason. Intelligence comes into being when the brain discovers its fallibility, when it discovers what it is capable of, and what not. Now what is the relationship of that intelligence with this new dimension? I would rather not use the word "relationship".
The different dimension can only operate through intelligence; if there is not that intelligence it cannot operate. So in daily life it can only operate where intelligence is functioning. Intelligence cannot function when the old brain is active, when there is any form of belief and adherence to any particular fragment of the brain. All that is lack of intelligence. The man who believes in God, the man who says, "There is only one Saviour", is not intelligent. The man who says, "I belong to this group", is not intelligent. When one discovers the limitation of the old, the very discovery of that is intelligence, and only when that intelligence is functioning can the new dimension operate through it. Full stop. Have you got it?
Questioner: May Iput another question? I don't completely agree with you. Whatyou say about intelligence applies only to primary intelligence. But we need also secondary intelligence; that is, the ability to integrate what is new with the old.
Krishnamurti: That is what takes place when there is not intelligence. I won't use the word "integrate; the new operates when there is that intelligence which is not only primary but fundamental.
Questioner: Butyou see, inyour talk today I always heard the word "primary". I think whatyou call "new", is in a certain sense primary. If I play a game, throwing a coin, I cannot predict what will appear and one says one's game here is a random event. I want to know what you think about the relation of whatyou call "completely new" with what is random in the sense I have explained it.
Krishnamurti: I understand. The professor asks, what is the relationship of randomness, ofchance, to something totally new. There are events in one's life that appear to happen by chance, events that occur at random. Is that happening new, totally unexpected? Or is it the result of unexamined, hidden, unconscious events?
I happen to meet you by chance. Is that chance at all, or has it happened because certain unconscious, unknown, events have brought us together? We may consider this chance, but it is not chance at all. I meet you, I did not know you existed, and in the meeting something has taken place between us. That may be the result of a great many other events of which we are not conscious, and we may then say, "This is a random event, this is an unexpected chance, this is totally new." It may not be that. Is there chance in life at all? - a happening which has not a cause. Or have all events in life their basic, deep, causes, which we may not know and therefore we say, "Our meeting happens by chance, it is a random event." The cause undergoes a change when there is an effect. The effect becomes a cause. There is the cause and the effect which becomes the cause of the next effect. So cause-effect is a constant chain; it is not one cause, one effect, it is undergoing constant change. Each cause, each effect, changes the next cause, the next effect. So as this is going on in life, is there anything which is unexpected, chance, a random event? What do you say?
Questioner: The very concept of randomness is based on causality.
Krishnamurti: Causality? I don't think life works that way. The cause becomes effect and the effect becomes cause - you can see in this life. So we can never say, "Cause and effect" there it is! The professor asked about the relationship of the unknown - not in the sense of a new dimension - to a chance event.
Questioner: The unknown is outside the world of relativity.
Krishnamurti: You can discuss it. I know nothing about all this, I am talking about human relationships, human beings, not mathematical problems and chance events and mathematical order. All that does not seem to affect our daily living. Here we are concerned to bring about a change in that daily living - the way we behave. And if our behaviour is based on that past it still brings conflict and misery; that is what we are talking about.


SAANEN 4TH PUBLIC DIALOGUE 7TH AUGUST, 1971

What shall we talk over together this morning?
Q: I would like to discuss fear and death and their relationship to intelligence and thought.
K: Right, sir. You would like to discuss fear and death, and what is the relationship between thought and intelligence.
Q: Could we set aside one morning to talk about the educational process?
K: Should we set a morning apart to discuss or talk over what is education.
Q: May I repeat a question which it is not necessary to answer this morning: I would like to find out whether real love between man and woman is possible because I think I know by now what love is not. And also I am aware that I cannot love.
K: The gentleman wants to discuss, perhaps not this morning he says but another morning, the relationship between man and woman and whether there can exist love between them and so on.
Q: Could you go into that statement: the world is me and I am the world?
K: Could you go into this question of the world is me and I am the world.
Q: Could we discuss death, but not theorizing what happens after but is it actually possible to die to things known?
K: Yes. Shall we discuss this morning this question of fear and death? Shall we?
Audience: Yes.
K: And then sir perhaps we will answer your question and various other questions involved in it.
Shall we go into it rather deeply? That means you have to keep a sustained interest in it, a continuous enquiry, not just go off in the middle of it to sleep, or think about something else, but pursue one thing, like fear, completely to the end, shall we? And then death, everything else will come into it. May we do that?
Q: We asked about humour and laughter. Can we bring that in?
K: Can we tie humour and laughter in with fear. (laughter) We have tied it in now, haven't we? You know fear is such a complex problem and we have to enquire into it, not come with any preconceived ideas and so on - you know, really enquire, really penetrate into this whole question of fear.
Now first of all when we are enquiring into this rather complex problem, issue, we are not trying to deal with it as a group, as a collective fear or in discussing a group therapy to get rid of fear. We are just going to find out what fear means and what is its whole structure, nature, whether that fear deep down in the very root of our being can be understood and whether the mind can ever be free from fear? Right?
How do you approach this problem? Have you fears? Have you any kind of fear, physical or psychological? So if one has psychological fears, we will come back to the physical fears a little later, how do you deal with them? I am afraid - suppose - I am afraid that I shall lose my position, my prestige, I depend on the audience, on you, to bolster me up. I depend on you to give me vitality by talking. And I am afraid if I grow older, become senile, I will be faced with nothing and I am afraid. Right? You are following this? Are you? So I am afraid. What is this fear? Or I am afraid that I depend on you, man, woman, and that dependency makes me attached to you, and I am afraid to loose you. You are following all this? I am afraid I have done something in the past, of which I regret or I am ashamed off, and I don't want you to know, so I am afraid of that, of your knowing it. You are following all this? And I feel guilty. Or I feel terribly anxious, anxiety about death, living, what people say, what people don't say, how they look at me, the deep sense of foreboding, anxiety, a sense of inferiority. And this anxiety, death, living a life that has no meaning, or out of my anxiety I seek some assurance from somebody in human relationship, or I seek a sense of security out of my anxiety in a certain belief, ideology, in god and so on. And also I am afraid that I shan't be able to do everything I want to do in this life. I haven't the capacity, or the intelligence but I am tremendously ambitious to achieve something. And so I am frightened of that too. You are following all this? And, of course, I am afraid of death, and I am afraid of being lonely, not being loved and so I want to establish a relationship with another in which this fear doesn't exist, this anxiety, this sense of loneliness, this separation. And also I am afraid of the dark, the lift and the innumerable neurotic fears that one has. Right?
Now what is this fear? Why is one, you, I or anybody, why is there this fear? Is it based on not being hurt, not to be hurt? Or is it that one wants complete security and not being able to find it, physically, emotionally, psychologically, intellectually, not being able to find this sense of complete safety, security, protection, one becomes terribly anxious about living, life, this sense of uncertainty. Right? Now why is there fear?
Please this is a dialogue, I am not making a speech, please. This is a dialogue, talking over together our problems. One of our major problems is fear, whether we are aware of it or not, whether we run away from it, or try to overcome it, try to withstand it, develop courage and all the rest of it, there is still fear. I am asking you whether the mind is so delicate, you understand, so sensitive that it doesn't want to be hurt, from childhood on. And so not wanting to be hurt one builds a wall, one is very shy, or aggressive, before you attack I am ready to attack you, verbally, with thought, because I am so sensitive, I have been hurt so much in my life, in my childhood, everybody hurts, in the office - you follow - in the factory, the foreman, the boss, everybody treads on each other's toes, and I don't want to be hurt. Is that one of the reasons why fear exists? You have been hurt, haven't you? No? And out of that hurt we do all kinds of things, we resist a great deal, we don't want to be disturbed, out of that feeling of hurt we cling to something which we hope will protect us. And therefore anything that attacks that which I am holding on to as protection, towards that I become aggressive.
So what is it that you, as a human being sitting here, wanting to resolve this problem of fear, what is it that you are frightened of? Is it a physical fear? Fear not to have any more pain, physical pain? Is it physical fear? Or a psychological fear of danger? Of uncertainty? Of being further hurt? Of not being able to find total complete security, certainty? Fear of not wanting to be dominated and yet we are dominated? So what is it that you, as a human being sitting here, are frightened of? Are you aware of your fear?
Q: The unknown.
K: Fear of the unknown. Is it? Now listen to that question. Fear of the unknown. Why should one be afraid of the unknown, when you know nothing about it? Please enquire into it.
Q: I don't believe that. I have an image of what will happen to me when I try to be free.
K: But is it the fear of letting go the known, not the fear of the unknown? You understand? Fear of the things I have gathered and letting them go - my property, my wife, my name, my books, my furniture, my good looks, or bad looks, my capacity, the things that I know, have experienced - and letting them go, is that fear? Or the fear of the future, the unknown?
Q: I find that my fear generally exists on what will happen and not what is happening.
K: So your fear is of what will happen in the future, what might happen tomorrow. Right? Shall we go into that?
You are not afraid of today, or what happened yesterday, but you are frightened of what might happen tomorrow. Tomorrow in the future.
Q: It isn't that one is frightened of what might happen tomorrow but of losing that existence of now.
K: Look sir, the gentleman asked a question which is: he says I am not frightened of yesterday or today, but I am frightened of what might happen tomorrow, the future. Tomorrow may be twenty four hours later or a year later, but the future, I am frightened of that.
Q: But the future is the result of all the expectations one has from the past.
K: Expectations one has because of the past. Now how will you - please don't explain it - I am frightened of the future. Right? How shall I deal with this? Don't explain it to me. I want to find out what to do with this fear. I am frightened what might happen - I might get ill, I might lose my job, a dozen things might happen to me - I might go insane, I might lose everything, the things which I have stored up. So the future. Go on please, enquire.
Q: I think it is not perhaps the future that we fear but rather the uncertainty of the future.
K: That's right sir.
Q: (Inaudible)
K: Yes, he says, fear is the uncertainty and the total response of our whole being, about the uncertainty of what life is, what might happen.
Q: (Inaudible)
K: Is it, I am afraid of the future because the future is uncertain. And this uncertainty, I don't know how to deal with it, with my whole being, therefore I am afraid. Fear is an indication of this uncertainty of the future, isn't it?
Q: That's only a part.
Q: There are other fears too.
K: Sir, we are taking that one fear. We will take various forms of fear presently. We are asking, the gentleman asks, I am really not frightened of anything except of the future. The future is so uncertain, I don't know how to meet it. I haven't the capacity to understand, not only the present but also the future. So it is this sense of uncertainty that indicates fear. Now how am I - whatever the explanation be, the fact is I am frightened of tomorrow - now how shall I deal with it? How shall I be free of that fear of tomorrow?
Q: It seems that looking at one's response to the uncertainty that..
K: Sir, please help me. You understand? Don't theorize. I am frightened of tomorrow, of what might happen, the whole future is uncertain, there might be atomic war, there might be - you know, god knows what, ice age, they say there is going to be an ice age in fifty years - I am frightened of all this. How am I to deal with it. Help me, don't theorize about it, don't give me explanations. I am pretty good at explanations.
Q: Sir need uncertainty breed fear?
K: My darling sir, I am frightened of tomorrow, how are you going to help me?
Q: Sir we are frightened because we are playing games and we are afraid of being exposed.
K: I am frightened because I am playing a game and I am frightened because I don't want to be exposed. But you are not helping me!
Q: Well if you are playing a game you can stop playing that game.
K: Aren't you frightened of the future sir? Don't - stick to this. Aren't you frightened of the future?
Q: Yes, perhaps.
K: Yes, when you come down to it. Now how are you going to deal with it?
Q: Living in the present.
K: Living in the present. I don't know what that means.
Q: I have to realize what I have been afraid of in the past and why I have been afraid and examine them.
K: The lady says, let me understand the things I was frightened of in the past, examine them and perhaps then I shall be able to understand the uncertainty of the future.
Q: First of all we have got to understand what we mean by the future.
K: That's what I am trying to find out sir.
Q: One thing we have to do, the first thing is not to be afraid of being frightened.
K: Oh, that is a cliche, that doesn't help me.
Q: (Inaudible)
K: All this and you haven't fed me. You have given me a lot of words, ashes. I am still frightened of tomorrow.
Q: That is the problem. I can't help someone, I can only deal with my own fear.
Q: Can't you wait for tomorrow and see what happens?
Q: Sir, I used to be worried about security, not physical security..
K: The gentleman means that sir. He probably has some security physically, but psychologically he is frightened of tomorrow. That is all. That is all what he is talking about. He has got a little bank account, a little house, and all the rest of it, but he is not frightened about that, he is frightened of what might happen in the future.
Q: Is it possible to live with your uncertainty?
K: Is it possible to live with uncertainty.
Q: If we know what was going to happen..
K: Wait please.
Q: Sitting here I am not afraid but thinking about tomorrow I am afraid.
Q: Thought. When we are frightened now it is a fact. If we accept the fact and we are totally afraid now, to live in the present, and if we live totally in the present we forget the future.
K: Right sir. Now let me look. I want to find out what causes this fear of tomorrow. What is tomorrow? Why tomorrow exists at all? You understand sir. I am going to answer you. I want to find out how thought arises, how fear arises thinking about tomorrow. Right sir? I think about tomorrow and the past has given me a sense of security, though there have been a great many uncertainties in the past but on the whole I have survived. And up to now I am fairly safe. Right? And tomorrow is very uncertain and I am frightened. In the past, though I have had fears, I have somehow survived them. And tomorrow is total uncertainty. Now I am frightened of that. So I am going to find out what causes this fear of tomorrow. Right? Tomorrow being uncertainty, insecurity, the response to that insecurity with my whole being, which is fear. You are following sir? So I want to find out why fear arises when I think about the future. Right? Which means the future may be all right but my thinking about it makes it uncertain. I don't know the future. Right? It may be marvellous, or it may be deadly, it may be terrible or most beautiful, I don't know. But thought is not certain about the future. So thought, which has been certain, which has always been seeking certainty, is suddenly faced with this uncertainty. Right? So why does thought create fear? You follow sir? Why?
Q: Thought separates from the past and divides what might be.
K: This separation of 'what is' and 'what might be' is part of this fear. Now I want to find out why thought creates this fear. If I didn't think about tomorrow there would be no fear. Right? I would not know the future. I wouldn't even care. Because I think about the future, the future which I don't know, the future which is so uncertain and my whole response, psychologically as well as physiologically, is to say, "My god, what is going to happen". Right? So thought breeds fear.
Q: (Inaudible)
K: Sir, just a minute, I am taking that one particular thing, there are other factors too.
Q: Sir, I understand there is fear of the unknown, fear of tomorrow, that can be understood if I understand what I am attached to a particular form of belief.
K: Sir, fear of the future, the gentleman says, can be understood if I understand why I am attached to a particular form of belief, to a particular convention, to a particular formula and so on.
Q: What about fear of existence?
K: Fear of living. Sir all these are involved, are they not? The attachment to a belief, to a formula, to a certain ideological concept which I have built for myself, all these are part of this fear. Right? Now I want to find out by seeing, what is fear. I said that to you earlier sir, I have done something in the past of which I am ashamed, or of which I am frightened, I don't want it to recur, I am frightened of something that has happened in the past. Or I am frightened of something that might happen in the future. Thinking about what I have done in the past breeds fear doesn't it? Thinking about the past. Are you following this? Thinking about the future, what might happen, also breeds fear. So I see, I may be wrong, we are examining, that thought is responsible for this fear, both of the past and of the future. Right? And thought is also responsible for fear by projecting an ideal, a belief and holding on to that belief and wanting certainty out of that belief, it is all the operation of thought, isn't it. Right sir? So I have to understand why thought thinks about the future, why thought goes back to some event, a happening which brought fear. Now why does thought do this?
Q: Thought, can thought help itself by imagining all the possibilities and terrible things that could happen in the future, it can make some plans to prevent these things happening. Try to protect itself.
K: Sir, and also thought helps you to protect yourself, doesn't it, through insurance, through building a house, avoiding wars, thought cultivates fear and also protects, doesn't it? So we are talking about thought creating fear, not how it protects. Come on please, may I go on? I can go on but will you go on with me? Will you also go into this by yourselves with me? That is, I am asking why thought breeds this fear, as thought also breeds pleasure, doesn't it? No? Sexual pleasure, the pleasure of the sunset which happened yesterday and so on and so on. So thought gives a continuity to pleasure - right - and also to fear.
Q: Sir, man from pleasure tries to destroy human thought, discrimination, this is good and that would be bad. And fear seems to come directly from that, for the good thing happening and avoidance of the bad.
K: Sir, surely the whole process is based on thought, isn't it?
Q: The discriminate thought aspect.
K: Yes sir but it is still thought, saying this is good, I'll keep it, this I won't, reject. But the whole movement of thought is the demand for pleasure - right sir - and discriminating in that, saying this will give me pleasure, that will not give me pleasure. So the whole movement of fear and pleasure, the demand and the continuity of both, depends on thought, doesn't it?
Q: But how can you be free from it?
K: Wait, wait. First let's get this thing going.
Q: Thought is fear.
K: We are going to find out, sir. I am safe today. I know I am going to have my meals today, there is a house, a room there - today I am quite sure; but I don't know what is going to happen tomorrow. I had a great deal of pleasure yesterday in various forms, and I want those pleasures repeated tomorrow. You follow? So thought both sustains fear and gives a continuity to pleasure, which I have had yesterday. No? Come on sirs!
Then my question is: how am I, not only to prevent the continuity of fear, but also I want pleasure to continue, don't I? You are following this? No? I want pleasure on one side and I want as much as possible, all the time - tomorrow, the day after, all the time, in the future; and also I have had fears and I want to get rid of them and also I don't want future fears. Right? So thought is working in both directions. Right? No? Sir this is your job, not mine, look at it!
Q: This gives thought a kind of energy.
K: Thought is energy.
Q: This gives thought a different kind of energy.
K: Sir, go into it.
Q: It is accumulating memories.
K: Accumulating memories. The memories that have been pleasurable I hold on to, and the memories that have been painful, which are fear, I want to throw out. Right? But I don't see the root of all this is thought.
Q: Perhaps when you are doing something so totally that you think about the thing that is giving you pleasure while it is happening and don't think about these things which may not happen because..
K: So how am I to say, don't think about those things which might not happen - how am I to prevent myself thinking about it?
Q: Thinking about what is happening today, rejoice.
K: So I force myself to think about things that are happening and not about things that don't happen.
Q: Think about what is happening.
K: What is happening. But my mind is always watching what might happen.
Q: How does thought come into being?
K: Doesn't this happen to you?
Q: No. Yes, but..
K: Let's be quite simple and honest. We want to think about the things that are happening but my thought also keeps an eye on what might not.
Q: It does but still..
K: Yes it is there. And when I am not thinking about this that pops up! Look Madam, do let's be simple.
Q: (Inaudible)
K: I want to go into it sir but you prevent it.
Q: Sir the feeling 'I am' has nothing to do with fear and nothing to do with thought. I think only 'I am'. I don't have fear. This feeling 'I am' has nothing at all to do with thought.
K: Sir, when you say 'I am' - what do you mean by that word 'I am'?
Q: A feeling to be present, to be sitting here, and there is no fear in it sir.
K: Sir, that is not the problem.
Q: To find out if there is certainty, or not. Then you won't be afraid.
K: How shall I find out?
Q: I see the whole process of thought in this sense as a trap.
K: Sir you won't go into it. Each person pursues something else. Look. Let me state what I feel, what the problem is.
I am frightened of tomorrow, because tomorrow is uncertain. And I have been so far fairly certain in my life, though there have been occasions in which I have been frightened, somehow I have got over them. But the sense of fear, of tomorrow, which is so uncertain - war, atomic war, the casual wars that might explode into all kinds of horrors, you know, losing money, Nixon making a move and the stock market going down, I am in a state of convulsion about the future. Now what am I to do? I want to be free, if I can, of fear of both the past and of the future, both fear deep down and the superficial fears - what am I to do? Don't give me explanations, do this, don't do that. That's nothing. I want to find out what fear is, whether it is of darkness, whether it is of uncertainty, whether it is the fear of attachment, holding on to some person, ideas, fear. You follow? I want to find out what is the root of it, not how to escape from it, not how to smother it. I want to see the structure of fear. If I can understand that then something else can take place. So I am going to investigate to find out what that fear is. Let me go on a little while. Right? May I?
Now for me fear exists because I am thinking about tomorrow because tomorrow is so uncertain, any amount of your assurance that tomorrow is perfectly all right, but I still feel fear. Now why am I thinking about tomorrow? Is it because the past has been so good, the past has given me a great deal of knowledge and this knowledge has become my security, and I have no knowledge about the future. So if I could understand the future and reduce that to my knowledge then I won't be frightened. And can I understand the future as knowledge, as experience - you are following this - so that I have understood it, so that it becomes part of my knowledge of which I shan't be frightened? Right? I'll go on.
So I see also that I want a great deal of pleasure - sexual pleasure, the pleasure of achieving, fulfilling, being somebody, being very clever and the pleasure which I have had, I want those pleasures repeated, repeated, repeated. Or when I get bored with those pleasures I want wider, deeper pleasures. So I want to avoid fear and I want more pleasure. Right? This is what we all want. And are these two separate? Is pleasure separate from fear? Or are they two sides of the same coin? I must find out. Not say yes or no, I must find out, get my teeth into it, find out whether pleasure does breed fear and whether fear is the result of my demand for pleasure. You have understood my question? My principle drive is pleasure - pleasure in every direction. I want to be fed tomorrow because it gives me great pleasure, assurance, certainty.
Q: That pleasure could be something else..
K: No, but that pleasure is also painful, but I'll overcome it in order to have more pleasure. Haven't you noticed this in your life? How we want more pleasure?
Q: Yes.
K: That's all I am talking of. First, we are demanding, pursuing pleasure, primarily, in our looks, the dress we wear - you follow - everything is based on this. And when that is not fulfilled then I become uncertain. So I am asking myself whether pleasure and fear don't go together? And I am frightened, I never question pleasure - you understand - never say, by Jove, should I have so much pleasure, where does this pleasure lead but I want more of it, in heaven, on earth, in my family, in sex, everything, it is driving me. And fear is there also. Look at it please, madam. Don't stick to your particular opinion, for god's sake move away from it. Find out.
And also I fear tomorrow, I don't know what tomorrow is. And if I could reduce tomorrow in terms of my knowledge then I shan't be frightened. So - follow this - I want certainty of tomorrow, and certainty can only exist when there is knowledge. This I say "I know". Right? Now can I know anything except the past? The moment I say "I know", it is already the past. When I say, "I know my wife", I know my wife in terms of the past. So in the past there is certainty. And in the future there is uncertainty. So I want to draw the future into the past so that I will be completely safe.
So I see fear arises where thought is operating, if I didn't think about tomorrow there would be no fear.
Q: I am not afraid of the future, what I am afraid of is now. When I am afraid it is now, not of the future, or of the past.
K: Yes sir. But sir, fear now, how does it come?
Q: (Inaudible)
K: I don't know how to deal with this thing. You see each of us has an opinion. Each of us is quite sure we know how to deal with fear. We will explain it, we give causes, we think we understand it, and yet at the end of it we are frightened. So I say to myself,look, keep your opinions, hold on to them, suffocate yourself with those opinions, but still you will be afraid at the end of it. I want to go behind all that and find out why fear exists at all. Is it the result of thought? Thinking about the future? Because the future is very uncertain and thought is based on the memory of the past. Right? Thought is the response of memory, accumulated as knowledge, as experience for centuries and out of that comes thought. Then thought says knowledge is my security, knowledge. And now you are telling me to be free of tomorrow. I am uncertain, if I knew what tomorrow is there will be no fear. Right? What I am craving for is certainty of knowledge. I know my past, I know what I did ten years ago, or two days ago. It is very clear, I can analyse, understand, live with it; but tomorrow I don't know and therefore not knowing makes me afraid, and not knowing means not having knowledge of. Now can thought have knowledge about something which it does not know? You are following this? So there is fear: thought trying to find out the future, and not knowing what its content is, is afraid. So then I say to myself, why is thought thinking about tomorrow, about which it knows nothing, it wants certainty but there may be no certainty? Right? But yet why does thought think about tomorrow? Right sir? Why? Please answer my question, not your question.
Q: (Inaudible)
K: Sir, we said that. I said that sir.
Q: (Inaudible)
K: Sir, if I may say so, we did say thought is necessary to protect physically its survival. Right? That is part of out life, that is what we are doing all the time.
Q: (Inaudible)
K: Madam, we are mixing up two things. Please, we tried to explain at the beginning of this.
Q: She's right. She's right.
K: I agree with her.
Q: (Inaudible)
K: Sir, I agree with you. One must know that tomorrow that house will be there, tomorrow I have to have my meals. Physical survival and the planning for the future is essential, isn't it? Without that I can't survive.
Q: (Inaudible)
K: It is hot weather, I need cooler trousers; I must plan to buy some trousers that will be cool. That means planning for tomorrow. I must plan. I have to go to India in the winter. I will plan, which is in the future. We are not denying that, on the contrary. What we are talking about is the fear of uncertainty.
Q: We have no confidence in ourselves.
K: That really I don't understand. Who is yourself for you to have confidence in? You are such a marvellous human being to have confidence in yourself?
Q: Why not?
K: What in yourself?
Q: Humanity.
K: What is humanity? Oh Madam. What is humanity? The good and the bad, the war - we have been through all that. So we are concerned with fear, not use thought to survive, I am not saying that. We must use thought to survive. But to survive thought has divided the world. Right? As my country, your country, my government, your government, my god, your god, my beastly guru and your beastly guru - you follow? My opinion - we have divided, and thought has created this. Though it wants to plan to survive thought has divided the world, which destroys itself, of which I am part. So I have to understand the nature of thought, where it is necessary and where it is diabolical, where it is destructive, where it creates fear - that is all my problem. I said thought must function otherwise you can't survive but in the very desire to survive it has divided and is therefore destroying itself. Right? You can see this so simply. So I see thought must function clearly, objectively without any distortion as mine, yours, my god, your god. You follow? And also I see very clearly thought produces fear. So my question is: why does thought think about tomorrow? It has to think about tomorrow in one direction; why does thought think about the future and breed fear?
Q: (Inaudible)
K: No you are not answering madam.
Q: (Inaudible)
K: Why do you think about tomorrow sir?
Q: To be safe.
K: You see thought must think about tomorrow in order to be safe. That is clear. And also you see why thought thinking about tomorrow creates fear. Now why?
Q: Because we want to continue.
K: Look! It is now eighteen minutes to twelve and we have got three more minutes and we haven't solved this problem because we refuse to leave our particular little opinions, judgements, conclusions, we say, let's abolish them and think anew.
For me it is very simple. Thought must create fear because thought cannot ever find security in the future. Thought has security in time. Tomorrow has no time. Right? Tomorrow exists in the mind as time but tomorrow may not exist at all psychologically. And because of that uncertainty thought projects what it wants for tomorrow, safety, what I have acquired, what I have achieved, what I possess, all that. And that too is completely uncertain. So can I, can thought be quiet about the future? That's all my point. Can thought be quiet, which is function where it is necessary to protect physically - you follow - and therefore no nationalities, no divisions, no separate gods, no warmongers. And can thought be quiet so that time as tomorrow doesn't exist. Yes sirs. Therefore I have to understand what it is to live now. Right? I don't understand what it is to live now, nor have I understood what it is to live in the past and therefore I want to live in the future, which I don't know, which I don't know what the present is. So I am asking can I live completely, wholly, today? I can only do that when I have understood the whole machinery and the functioning of thought, and in the very understanding of the reality of thought there is silence. And where the mind is quiet there is no future, no time.


THE AWAKENING OF INTELLIGENCE PART VIII CHAPTER 3 4TH PUBLIC DIALOGUE SAANEN 7TH AUGUST 1971 'FEAR'

Questioner (1): I would like to discuss fear and death and their relationship to intelligence and thought.
Questioner (2): Couldyou go into the statement: the world is me and am the world?
Questioner (3): Could we discuss - but not theorise - about what happens after death if it in actually possible to die to things known?
Krishnamurti: Fear is a complex problem and we have to enquire into it, not come with any preconceived ideas, but really penetrate into this whole question of fear. Now first of all, in enquiring into this problem, we are not trying to deal with it as collective fear, nor are we discussing it as group therapy to get rid of fear. We are going to find out what fear means and what are its nature and structure; whether the fear deep down at the very root of our being can be understood, and whether the mind can ever be free from fear. How do you approach this problem? Have you got any kind of fear - physical or psychological? If you have psychological fears - we shall come back to the physical fears a little later - how do you deal with them?
Suppose I am afraid that I shall lose my position, my prestige: I depend on an audience, on you, to bolster me up, I depend on you to give me vitality by talking. I am afraid, as I grow older, I may become senile. I will be faced with nothing and I am afraid. What is this fear? Or I am afraid that I depend on you - a man or a woman - and that dependency makes me attached to you, so I am afraid to lose you. Or I am afraid because I have done something in the past, which I regret or am ashamed of, and I don't want you to know; so I am afraid of your knowing it and I feel guilty. Or I feel terribly anxious about death, about living, about what people say, or don't say, how they look at me. I have a deep sense of foreboding, anxiety, a sense of inferiority. And in this anxiety about death, living a life that has no meaning, I seek assurance from somebody through human relationship. Or out of my anxiety I seek a sense of security in a certain belief, a certain ideology, in God, and so on.
Also I am afraid that I shan't be able to do everything I want to do in this life. I have not the capacity nor the intelligence, but I am tremendously ambitious to achieve something; so I am frightened of that too. And of course I am afraid of death; and I am afraid of being lonely, of not being loved; so I want to establish a relationship with another in which this fear, this anxiety, this sense of loneliness, this separation, does not exist. Also I am afraid of the dark, of the elevator - innumerable neurotic fears!
What is this fear? Why are you, why is anybody, afraid? Is it based on not wanting to be hurt? Or is it that one wants complete security, and not being able to find it - this sense of complete safety, of protection, physically, emotionally, psychologically - one becomes terribly anxious about living! - so there is this sense of uncertainty. Now why is there fear?
One of our major problems is fear, whether we are aware of it or not, whether we run away from it or try to overcome it, try to withstand it, develop courage and all the rest of it, there is still fear. I am asking myself, I am asking you, whether the mind is so delicate, so sensitive, that from childhood on it does not want to be hurt. And not wanting to be hurt one builds a wall. One is very shy, or aggressive; before you attack I am ready to attack you verbally, or with thought. I have been hurt so much in my life, everybody hurts me - everybody treads on one's toes - and I don't want to be hurt. Is that one of the reasons why fear exists?
You have been hurt, haven't you? And out of that hurt you do all kinds of things. We resist a great deal, we don't want to be disturbed; out of that feeling of hurt we cling to something which we hope will protect us. Therefore we become aggressive towards anything that attacks what we are holding on to for protection.
As a human being sitting here, wanting to resolve this problem of fear, what is it that you are frightened of? Is it physical fear - fear of physical pain? Or a psychological fear of danger, of uncertainty, of being hurt again? Or of not being able to find total, complete security? Is it fear of being dominated, and yet we are dominated? So what is it that you are frightened of? Are you aware of your fear?
Questioner: I fear the unknown.
Krishnamurti: Now listen to that question. Why should one be afraid of the unknown, when you know nothing about it? Please enquire into it.
Questioner: I have an image of what has happened to me and there is the fear that it might happen again.
Krishnamurti: But is it the fear of letting go the known? Or fear of the unknown? You understand? Fear of letting go the things I have gathered - my property, my wife, my name, my books, my furniture, my good looks, my capacities - to let go the things that I know, that I have experienced: is that the fear? Or is it fear of the future, the unknown?
Questioner: I find that my fear generally is of what will happen, not of what is happening.
Krishnamurti: Shall we go into that?
Questioner: It isn't that one is frightened of what might happen tomorrow, but of losing one's own recognitions, one's satisfactions, today.
Krishnamurti: Look, the gentleman asked a question which was: "I am not frightened of yesterday or of today, but I am frightened of what might happen tomorrow, in the future." Tomorrow may be twenty-four hours away or a year, but I am frightened of that.
Questioner: But the future is the result of all the expectations one has because of the past. Krishnamurti: I am frightened of the future, how shall I deal with this? Don't explain it to me, I want to find out what to do with this fear. I am frightened what might happen: I might get ill, I might lose my job, a dozen things might happen to me, I may go insane, lose all the things which I have stored up. Now please enquire.
Questioner: I think perhaps it is not the future that we fear but rather the uncertainty of the future, new events which cannot be predicted. If the future were predictable there would be no fear, we should know what would happen. Fear is a sort of defence of the body against something completely new, against the whole uncertainty of what life is.
Krishnamurti: I am afraid of the future because the future is uncertain." I don't know how to deal with this uncertainty, with my whole being, therefore I am afraid. Fear is an indication of this uncertainty of the future, is that it?
Questioner: That's only a part of it. There are otherfears too.
Krishnamurti: Sir, we are taking one fear; we will discuss various forms of fears presently. The gentleman says, "I am not really frightened of anything except of the future. The future is so uncertain, I don't know how to meet it. I havxx the capacity to understand not only the present but also the future." So it is this sense of uncertainty that indicates fear.
Whatever the explanation be, the fact is I am frightened of tomorrow. Now how shall I deal with it? How shall I be free of that fear?
Questioner: Looking at one's response to the uncertainty of thefuture it seems it might be inadequate.
Krishnamurti: I am frightened of tomorrow, of what might happen. The whole future is uncertain, there might be an atomic war, there might be an ice age - I am frightened of all that. How am I to deal with it? Help me, don't theorize about it, don't give me explanations!
Questioner (1): Need uncertainty breedfear? Questioner (2): We are frightened because we are pretending, playing games, and we are afraid, of being exposed.
Krishnamurti: But you are not helping me! Aren't you frightened of the future, Sir? - stick to this.
Questioner: Yes, perhaps.
Krishnamurti: Now, how are you going to deal with it?
Questioner: By living in the present.
Krishnamurti: I don t know what that means.
Questioner (1): For me it has been helpful to realize what I have been afraid of in the past, and why I have been afraid, and to submit this to examination. This helps me to face the future.
Questioner (2): First of all we have got to understand what we mean by the future.
Krishnamurti: That's what I am trying to find out.
Questioner: The first thing we have to do is not to be afraid of being frightened.
Krishnamurti: Oh, that is a cliche, that doesn't help me!
Questioner: One has to realize you can't help me out: fear is always there. One has to understand fear is going to be a life companion.
Krishnamurti: Sir, you have not fed me. You have given me a lot of words, ashes. I am still frightened of tomorrow.
Questioner (1): That is just the problem. You can't help anyone.
Questioner (2): Can'tyou waitfor tomorrow and let things come, see what happens?
Questioner (3): I know the necessity for physical security, but I want to understand my need for psychological security.
Krishnamurti: He means that, Sir. He probably has some security physically, but psychologically he is frightened of tomorrow. He has got a little bank account, a little house and all the rest of it, he is not frightened about that; he is frightened of what might happen in the future.
Questioner (1): Is it possible to live with your uncertainty?
Questioner (2): If we knew what was going to happen, we should not be afraid.
Questioner (3): Sitting here I am not afraid, but thinking about tomorrow I get frightened.
Krishnamurti: Thought does it.
Questioner: Thought does it. When we are frightened now, it is afact. If we accept the fact and if we live totally in the present, we forget the future.
Krishnamurti: Right, let's look. I want to find out what causes this fear of tomorrow. What is tomorrow? Why does tomorrow exist at all? You understand? I am going to answer it.
I want to find out how thought arises, how fear arises. I think about tomorrow, and the past has given me a sense of security; though there may have been a great many uncertainties in the past, on the whole I have survived. Up to now I am fairly safe, but tomorrow is very uncertain and I am frightened. So I am going to find out what causes this fear of tomorrow. The response of my whole being to that insecurity of tomorrow being uncertain, is fear. So I want to find out why fear arises when I think about the future. Which mean the future may be all right, but my thinking abou the uncertainty. I don't know the future, it may be marvellous, or it may be deadly, it may be terrible, or most beautiful, I don't know; thought is not certain about the future. So thought, which has always been seeking certainty, is suddenly faced with this uncertainty. So why does thought create fear? You follow?
Questioner: Because thought divides and creates a distance between past andfuture, andfear enters into this space. Krishnamurti: The questioner says, "Thought separates the future from the past and divides what might be. This separation of `what is' and `what might be' is part of this fear." If I did not think about tomorrow, there would be no fear, I would not know the future, I would not even care. Because I think about the future - the future which I don't know, the future which is so uncertain - my whole response, psychologically as well as physically, is to say, "My God, what is going to happen?" So thought breeds fear.
Questioner: Is thought the only psychological function that is able to bring aboutfear? There are some other irrationalfunctions likefeeling; that might bring aboutfear as well.
Krishnamurti: I am taking that one particular thing, there are other factors too.
Questioner (1): There is fear of the unknown, fear of tomorrow; it is based on attachment to a belief, or someformula. Thefear can be understood if I see why I am attached to a particular convention or belief.
Questioner (2): What aboutfear of existence?
Krishnamurti: All these are involved, are they not? The attachment to a belief, to a formula, to a certain ideological concept which I have built for myself, all these are part of this fear. Now I want to find out by seeing what is fear.
I said to you earlier I have done something in the past of which I am ashamed, or of which I am frightened: I don't want it to recur. Thinking about what I have done in the past breeds fear, doesn't it? Thinking about what might happen in the future also breeds fear. So I see - I may be wrong - that thought is responsible for the fear, both of the past and of the future. And thought is also responsible for fear by projecting an ideal, a belief, and holding on to that belief and wanting certainty out of that belief; it is all the operation of thought, isn't it? So I have to understand why thought thinks about the future, why thought goes back to some event which has brought fear. Why does thought do this?
Questioner: Thought can help itself by imagining all the possibilities of terrible things that could happen in the future, so it can make some plans to prevent these things happening. It tries to protect itself by imagining.
Krishnamurti: Thought also helps you to protect yourself, through insurance, through building a house, avoiding wars; thought cultivates fear and also protects, doesn't it? We are talking about thought creating fear, not how it protects. I am asking why thought breeds this fear; thought also breeds pleasure, doesn't it? - sexual pleasure, the pleasure of the sunset which happened yesterday and so on. So thought gives a continuity to pleasure and also to fear.
Questioner: Man, seeking pleasure, follows the choice of his thoughts by discriminating. " This would be good" and " That would be bad". And fear seems to come directly from what man does to make the good things happen and to avoid the bad.
Krishnamurti: Surely the whole process is based on thought, isn't it?
Questioner: Fear comes from the discriminating aspect of thought.
Krishnamurti: Yes, but it is still thought, saying, "This is good, this I will keep, this reject." The whole movement of thought is the demand for pleasure and discrimination in that, saying, "This will give me pleasure, that will not." So the whole movement of fear and pleasure, the demand, and the continuity of both, depends on thought, doesn't it?
Questioner: But how can you be free from it?
Krishnamurti: Wait, first let's get this thing going.
Questioner: Thought is fear.
Krishnamurti: We are going to find out. I am safe today. I know I am going to have my meals, there is a house, there is a room; but I don't know what is going to happen tomorrow. Yesterday I had a great deal of pleasure in various forms, and I want those pleasures repeated tomorrow. So thought both sustains fear and gives a continuity to the pleasure which I had yesterday. Then my question is: how am I going to prevent the continuity of fear, but yet let pleasure continue? I want pleasure, want it as much as possible, all the time in the fu ture; and also I have had fears, I want to get rid of them and I don't want future fears. So thought is working in both directions. Sir, this is your job, not mine, look at it!
Questioner: This gives thought a kind of energy.
Krishnamurti: Thought is energy.
Questioner: This gives thought a different kind of energy.
Krishnamurti: Go into it, it is both.
Questioner: It is accumulating memories.
Krishnamurti: The memories that have been pleasurable I hold on to, and the memories that have been painful - which are fear - I want to throw out. But I don't see the root of all this is thought.
Questioner (1): Thought seems to resist its termination - fear and pleasure seem to be somewhat similar - but that state where thought doesn't exist eludes me.
Questioner (2): Do what you are doing so totally, that you think about the thing that is giving you pleasure while it is happening, and don't think about the things which may not happen.
Krishnamurti: Don't say: not to think about those things which might not happen. How am I to prevent myself from thinking about them?
Questioner: Think about what is happening, rejoice!
Krishnamurti: So I force myself to think about things that are happening and not about things that don't happen?
Questioner: Think about what is happening.
Krishnamurti:But my mind is always watching what might happen. Doesn't this happen to you? Let's be quite simple and honest. We want to think about the things that are happening but thought also keeps an eye on what might happen. And when I am not thinking about this, that pops up!
Questioner: Sir, the feeling "I am" has nothing to do with pleasure and nothing to do withfear and thought. I think only "I am". I don't havefear. Thisfeeling "I am" has nothing at all to do with thought.
Krishnamurti: When you say "I am" - what do you mean by those words?
Questioner: Thefeeling to be present, to be sitting here, and there is no fear in it.
Krishnamurti: That is not the problem, Sir.
Questioner: First of all we must find out if certainty exists, then there won't be fear.
Krishnamurti: How shall I find out?
Questioner: I see the whole process of thought as a trap.
Krishnamurti: Go into it; each person pursues something else. Let me state what I feel the problem is.
I am frightened of tomorrow because tomorrow is uncertain. So far I have been fairly certain in my life; though there have been occasions on which I have been frightened, somehow I have got over them. But the sense of fear of tomorrow, which is so uncertain - atomic war, the casual wars that might explode into all kinds of horrors, losing money - I am in a state of convulsion about the future. Now what am I to do? I want to be free, if I can, of the fear both of the past and the future, of the fears deep down and the superficial fears.
Don't give me explanations, "Do this", "Don't do that." I want to find out what fear is; whether it is fear of darkness, of uncertainty, whether it is the fear of attachment, holding on to something, or to some person or idea. I want to find out what is the root ofit, how to escape from it, not how to smother it. I want to see the structure of fear. If I can understand that, then something else can take place. So I am going to investigate what fear is. Let me go on a little while, may I? Fear exists for me because I am thinking about tomorrow; despite your assurance that tomorrow is perfectly all right, I still feel fear. Now why am I thinking about tomorrow? Is it because the past has been so good, has given me a great deal of knowledge and this has become my security, and I have no knowledge about the future? If I could understand the future and reduce that to my knowledge, then I would not be frightened. Can I understand the future as knowledge, as experience, so that it becomes part of my knowledge, of which I shan't be frightened?
I see also, that I want a great deal of pleasure, sexual pleasure, the pleasure of achieving, fulfilling, of being somebody. I want those pleasures, which I have had, repeated. And when I get bored with them I want wider, deeper pleasures. My principle drive is pleasure - in every direction. So I want to avoid fear and I want more pleasure. This is what we all xxs pleasure separate from fear? Or are they the two sides of the same coin? I must find out, not say "Yes" or "No", I must put my teeth into it and find out whether pleasure does breed fear and whether fear is the result of my demand for pleasure. You have understood my question?
Questioner: But pleasure could be something else, a learning process.
Krishnamurti: No, that pleasure is also painful; but I will overcome that in order to have more pleasure. Haven't you noticed this in your life, how we want pleasure?
Questioner: Yes.
Krishnamurti: That's all I am talking of. We are demanding, pursuing, pleasure; everything is based on this. And when that is not fulfilled, I become uncertain. So I am asking myself whether pleasure and fear don't go together. I never question pleasure, I never say, "Should I have so much pleasure?" "Where does it lead?" but I want more of it, in heaven, on earth, in my family, in sex - it is driving me in everything. And fear is there also. Look at it please, don't slick to your particular opinion, for God's sake move from it! Find out!
So follow this: I want certainty of tomorrow, and certainty can only exist where there is knowledge, when I say,"I know". Can I know anything except the past? The moment I say "I know" it is already the past. When I say "I know my wife", I know her in terms of the past. In the past there is certainty and in the future there is uncertainty. So I want to draw the future into the past so that I will be completely safe. I see fear arises where thought is operating; if I did not think about tomorrow there would be no fear.
Questioner: Fear seems to me to be something instinctive. Ifeel that fear is an energy, that someforce is there.
Krishnamurti: You see, each of us has an opinion. Each of us is quite sure we know how to deal with fear. We explain it, we give causes, we think we understand it, and yet at the end of it we are frightened. I want to go behind all that and find out why fear exists at all. Is it the result of thought thinking about the future? Because the future is very uncertain and thought is based on the memory of the past. Thought is the response of memory, accumulated as knowledge, as centuries of experience, and out of that comes thought. Thought says, "Knowledge is my security". And now you are telling me to be free of tomorrow, which is uncertain; if I know what tomorrow is, there will be no fear. What I am craving for is certainty of knowledge. I know my past, I know what I did ten years or two days ago. I can analyse it, understand it, live with it; but I don't know tomorrow and therefore not knowing it makes me afraid. Not knowing means: not having knowledge of. Now can thought have knowledge about something which it does not know?
So there is fear. Thought trying to find out the future, and not knowing what its content is, it is afraid. Why is thought thinking of tomorrow, about which it knows nothing? It wants certainty, but there may be no certainty. Please answer my question, not your question.
Questioner: The living system needs to think about tomorrow, this is a fundamental rule of life: it needs some sort of prediction.
Krishnamurti: I said that, Sir.
Questioner: We must follow this rule of life. There are psychological disturbances due to imagination which project awful fears, as you say, but it is impossible to prevent human beingsfrom thinking in a logical fashion.
Krishnamurti: If I may say so, we did say thought is necessary to protect physical survival. That is part of our life, that is what we are doing all the time.
Questioner: I don't agree, I think thought is not necessaryfor survival. Animals have the instinctfor survival without thefear which is our trouble.
Krishnamurti: Madam, we are mixing up two things. Please, we tried to explain this at the beginning.
Questioner: She's right; human thought replaces instinct.
Krishnamurti: I agree with you. One must know that tomorrow the house will be there. Physical sumival and planning for the future are essential, aren't they? Without that we can't survive.
Questioner (1): Whenyou see it all so clearly, fear has no time.
Questioner (2): Thought thinks of living in the present, and must also think of tomorrow.
Krishnamurti: The weather is hot, I must plan to buy some trousers that will be cool. That means planning for tomorrow. I have to go to India in the winter. I shall plan, which is the future. We are not denying that, on the contrary. What we are talking about is the fear of uncertainty.
Questioner: We have no confidence in ourselves.
Krishnamurti: That I really don't understand. Who is "yourself" for you to have confidence in? Are you such a marvellous human being to have confidence in yourself?
Questioner: Why not?
Krishnamurti: What is yourself?
Questioner: Humanity. Krishnamurti: What is humanity? The good and the bad, the wars - we have been through all that. We are concerned with fear. We must use thought to survive. But to survive, thought has divided the world as my country, your country, my government, your government, my God, your God, my guru and your guru: thought has created this. Though it wants to plan to survive, thought has divided the world which destroys itself, of which I am part. So I have to understand the nature of thought, where it is necessary, and where it is diabolical, where it is destructive and where it creates fear - that is my problem.
I said thought must function, otherwise you can't survive; but in the desire to survive it has divided and is therefore destructive. I see thought must function clearly, objectively, without any distortion. So my question is: why does thought think about tomorrow? It has to think about tomorrow in one direction, but why does thought think about the future and breed fear?
Questioner: To be safe.
Krishnamurti: You see, thought must think about tomorrow in order to be safe, that is clear. And also you see that thought, thinking about tomorrow, creates fear. Now why?
Questioner (1): Because we want to continue.
Questioner (1): Because we are tied to pleasure.
Krishnamurti: We haven't solved this problem because we refuse to leave our particular little opinions, judgments and conclusions. Let's abolish them and think anew.
For me it is very simple. Thought must create fear because thought cannot ever find security in the future. Thought has security in time; tomorrow has no time. Tomorrow exists in the mind as time, but tomorrow may not exist at all, psychologically. And because of that uncertainty, thought projects what it wants for tomorrow: safety, what I have acquired, what I have achieved, what I possess, all that. And that too is completely uncertain. So can thought be quiet about the future? That's my point. Can thought be quiet, which means: function where it is necessary for physical protection; and therefore no divisions into nationalities, no separate Gods, no warmongers. Let thought be quiet so that time as tomorrow does not exist.
Therefore I have to understand what it is to live now. I don't understand what it is to live now, nor have I understood what it is to live in the past, therefore I want to live in the future, which I don't know, as I don't know what the present is. So I am asking, can I live completely, wholly, today? I can only do that when I have understood the whole machinery and the functioning of thought, and in the very understanding of the reality of thought there is silence. And where the mind is quiet there is no future, no time.


SAANEN 5TH PUBLIC DIALOGUE 8TH AUGUST, 1971

K: What shall we talk about this morning?
Q: Sir, haven't you covered enough ground, I'd like to consolidate in myself what you've been speaking about already - but I don't want to go over the hills. I want to find out more about death. And I'm not quite sure in myself whether I have got this relation between thought and fear.
K: Shall we discuss that? The gentleman asks, he doesn't want to climb the hills and reach the top, but he wants to understand the relationship between thought and fear.
Q: Sir, can you tell me if I have my facts right so far - you said that thought is something of the past, that was dead, decayed and buried - thought. And you said that when we live tomorrow, tomorrow is the unknown. Am I right so far?
K: Little bit, yes.
Q: Now when thought meets the unknown, it doesn't know what to do. Now if we can have thought without time, if there's no time, then there's no fear.
K: We'll go into that, sir. Would you like to talk about that?
Q: Yes.
K: What is time - we'll come to that sir. What is time? I had to be here this morning, in spite of this bad weather, at half past ten. And I was. And if I didn't come on time, I'd keep you all waiting and it would be rather unfortunate. There is the time by the watch. There is time to cover a certain distance, between here and the moon, time to go from here to Montreux, and so on, to cover the distance, whether that distance be between my image of myself or the image I have projected of myself and what I should be - the distance between what I am and what I should like to be, between fear, and the ending of fear.
So there is time by the watch, yesterday, today and tomorrow - please, we must understand this.
Q: Can you give practical examples as you go along?
K: I'm not good at giving practical examples - we'll get into it, sir. It's fairly simple, what I'm saying. I'm not a philosopher, for god's sake, I don't spin theories.
There is time as yesterday, today and tomorrow. And there is time, at least we think there is time, between what I am and what I should be, between the fact of fear and the eventual ending of fear. Both are time, aren't they? No? The chronological time and time as invented by thought - I am this and I should change to that. And to cover that distance I need time, between what I am and what I should be. Right, sir? That is time also. No? It'll take me many days or many weeks to do certain exercises, properly, to loosen up my muscles; to completely do a proper exercise I need physical time, that is, I'll take perhaps three days or a week - that's time.
Now - so let us be clear when we talk about time what we are talking about - there is the chronological time, as yesterday, today and tomorrow, and the time which is, at least we think it is, necessary to achieve an ending to fear. Right? No? I'm sorry - be patient, because other people don't understand - you may understand it - please. Time is part of fear, isn't it? I am afraid of the future, not what might happen in the future but the idea of the future, the idea of tomorrow. Right? So there is psychological time and the chronological time.
Now we are talking all the time, not chronological time by the watch, and so on, but we are talking of time as the past, present and the future. That is, I am all right now but I am afraid of the future, tomorrow. Right. Now that is the psychological time. Right, sir? Let's call that psychological time - we'll change the name but it doesn't matter.
Now I am asking, is there such a thing as psychological time at all. Or is it merely an invention of thought? I shall meet you tomorrow, under a tree, near the bridge - that is chronological time. I am afraid of tomorrow and I don't know how to meet that fear of tomorrow. That is psychological time, isn't it.
Q: You mean thought is tomorrow now.
K: Don't mix it up yet, we'll work up slowly into this.
Q: Sir, how about if I say, why must this beautiful thing come to an end?
K: Why must this beautiful thing come to an end. That's also psychological time, isn't it? I hold a particular relationship as beautiful, and I don't want it to end. That is, the idea that it might come to an end, and I'm afraid I won't like it to come to an end, and I'm afraid of it. Right.
So that's one part of this structure of fear. The other is, I have known security, certainty. And tomorrow is uncertain and I'm afraid of that - that is psychological time, isn't it? I have known and lived a life of semi-quasi-certainty, security, but tomorrow is so dreadfully uncertain, and I'm frightened of it. Then arises my problem, how am I not to be afraid. All that is involved, surely is it not, in psychological time. Right? And the knowledge of yesterday, our many thousand yesterdays, has given me, has given to the brain a certain sense of security. Right - are we following - no, sir? Knowledge, has given security to the mind, knowledge being experience, remembrance, memories. That is, in the past there has been security, for the brain. Tomorrow there may be no security at all, I might be killed.
So knowledge as time gives to the brain a sense of security. No? Got it? So knowledge is time. And I am afraid I have no knowledge of tomorrow, therefore I am afraid. So if I had knowledge of tomorrow I wouldn't be afraid. So knowledge breeds fear. And yet I must have knowledge. Is it getting too much? You are following? I must have knowledge to go from here to the station, I must have knowledge to speak English, or French, or Italian or whatever it is, I must have knowledge to do any kind of function. And yet knowledge, which I have accumulated about myself as an experiencer, and that experiencer is frightened of tomorrow because he doesn't know tomorrow. Right?
Q: Sir, what about repetition?
K: What about repetition - it is the same thing, mechanical. After all, knowledge is repetitive. I add to it or take away from it but its a machinery of accumulation. Come on, sirs.
Q: Sir, what about the people that have terrible tragedies, with people being slaughtered?
K: What has that got to do with what we are talking about.
Q: Well, you see, included in that is fear.
K: Wait a minute, we are talking about what is the relationship between thought and fear.
Q: But even so, people have been telling me their problems, telling me how their fear remains in them and they can't get rid of it because for them man is a beast, he is not a human being at all, and therefore...
K: People have had most unpleasant experiences in relationship with man. That relationship has brought great torture, great pain, great horror and that fear of human beings and what they have done remains. What is one to do with that - it is the same problem, surely. No? That is, I have been hurt, by a snake or a human being. I have been hurt. And that hurt has left a deep mark on my brain. And I am afraid of snakes and I'm afraid of human beings, which is the past. And also I am afraid of tomorrow. Right, sirs? It's the same problem, isn't it, only one is in the past, the other is in the future. No?
Q: It's only difficult when you say, knowledge gives security - they find it difficult because they find the knowledge of yesterday has given them insecurity.
K: Wait, wait. Knowledge also gives insecurity, doesn't it? And also knowledge gives security. I have been hurt by human beings in the past - that's knowledge. That remains deep, deeply rooted, and I loathe human beings. I am frightened of them, which is knowledge.
Q: One isn't speaking of psychological knowledge but physical torture.
K: Yes, physical torture, which is again in the past.
Q: Yes, but you know that in the present people are going on doing it.
K: In the present, people are going on doing it. In East Pakistan, in I don't know, in Russia, in China or in the prison, they are doing it. You see, you are mixing up two facts. We are talking - what are we talking about may I ask? Fear, isn't it? Fear and its relationship to thought. There are tortures, physical tortures going on in the world, people are extraordinarily brutal in the world now, physically. And I like to think about it and get terribly excited. Right? And feel morally righteous about it, and I can't do anything, can I, sitting in this room or hall or tent, can't do anything about what is happening in another place. But I like to kind of get excited about it, neurotically get excited, say, well, it's terrible what the human beings are doing. No? What can I do actually? Join a group that's going to stop this torture of human beings? Make a demonstration in front of somebody - and yet the torture will go on.
So what am I concerned about, how to change the human mind that will not torture human beings, physically, psychologically, in any way? But if I am neurotic I like to keep on thinking, oh, how terrible all this world is.
Now let's come back. All right, sir? Now, I am afraid what human beings have done to me or to another human being, and that knowledge is in the brain, a scar. That is, knowledge of the past not only gives uncertainty but also the certainty that I may be hurt tomorrow. The same - therefore I am afraid.
Now why does the brain retain the memory of that hurt of yesterday? In order to protect itself? From the future hurts? Let's think it out, sir. That means, I am always facing the world with that hurt. Right? And therefore I have no relationship with another human being, because this hurt is so deep. Right? And I resist every human relationship because I might get hurt again. Therefore there is fear. Knowledge of the past hurt and the fear of future hurt, brings fear. But yet I must have knowledge.
So, knowledge has been accumulated through time - scientific knowledge, technological knowledge, knowledge of a language and so on. To learn a language you need time. To learn any technology I must have time and so on and so on. Knowledge, which is the product of time, must exist, otherwise I can't do anything, I can't talk to you, I can't communicate with you.
But also I see that knowledge of the past, as being hurt, that very knowledge says, "Be careful not to be hurt in the future." So I'm afraid of the future. You follow, sir?
So how am I who have been hurt very deeply, scarred, how am I to be free of that and not project that knowledge into the future and say, "I am afraid of the future." There are two problems involved, aren't they? There is the scar of pain, hurt, and the knowledge of it makes me afraid of tomorrow. I have the scar, can the mind be free of that scar? Now let's examine that.
I'm sure most of us have some kind of psychological scars, hurts - haven't you? Of course. And also we're not talking about the physical scars which affect the brain and all the rest of that - we leave that aside for the moment. There are the psychological scars of hurt. How is the mind, the brain, to be free of them? Must it be free of them? Is not the memory of it, of being hurt, a protection against the future? You have hurt me, verbally, in many ways you have hurt me. There is a memory of it. If I forget that - please follow it - I come innocently to you next morning, you hurt me again. Right? So what am I to do? Go on, think it out, sir. Go on.
Q: Sir, isn't it important for me to find out why I am psychologically capable of being hurt?
K: Why am I psychologically capable of being hurt? It's fairly simple - we are very sensitive, you know, there are dozens of reasons. I have an image about myself, and I don't want you to hurt that image. I think I am a great extraordinary man and you come along and put a pin into it; and it hurts me. I feel terribly inferior and I meet you who feel extraordinarily superior and I feel, my lord - I get hurt. You are clever, I am not - I get hurt. You are beautiful, I am not - you follow.
Q: Sir, I'm somewhat confused, the word 'brain' and the word 'mind' as synonyms. Are you using them in the same context?
K: Little bit, sir, little bit. We'll come to that.
Q: It confuses me sometimes in understanding something.
K: Right, right. The knowledge of being hurt, not only physically but psychologically, inwardly, has left a mark on the brain as memory. Memory is knowledge. Right? And why should I be free of that knowledge? If I am free, you're going to hurt me again. Therefore that knowledge acts as a resistance, as a wall. And what happens in relationship between human beings when there is this wall between you and me?
Q: We can't meet.
K: Exactly. So what do we do? Go on, sir pursue it.
Q: Take away the wall.
K: But you're going to hurt me.
Q: Only the image.
K: No, sir. Look, I come to you quite innocently - you know, the word 'innocence' means the incapacity of being hurt. That word, the root meaning of that word, 'innocent' is that you cannot be hurt. You look in the dictionary you'll see it. But let's go on with it. So I come to you open, friendly and you say something to me which hurts me. Doesn't this happen to all of you? And what takes place? That left a mark, that's knowledge. What is wrong with that knowledge? That knowledge acts as a wall between you and me. Right? Of course. You're doubtful of that? Therefore what shall I do? You've hurt me, many times.
Q: Break through the wall...
K: Wait, wait - look at it first, don't say break through or - just look at it. You've hurt me and the knowledge of that remains. If I have no knowledge of it, you will hurt me again. And if I have that knowledge strengthened, it acts as a wall between you and me. Therefore between you and me there is no relationship. So knowledge of the past prevents a relationship between you and me. Right? So what shall I do? Go on, sirs, what shall I do?
Q: See if it's true, examine it.
K: I've examined it, I've taken ten minutes in the examination of it. And I see that examination, that analysis is totally useless.
Q: Is this where time comes in?
K: I've taken ten minutes - analysis implies ten minutes. And that ten minutes is a waste.
Q: But you have used time.
K: I'm going to show you - I've used time. Don't say there is no time.
Q: But if there wasn't any time.
K: I don't know, that's just a supposition. I have taken ten minutes to see why I'm hurt, to examine the hurt, see the necessity of keeping that hurt as knowledge. And I've asked myself, if I remove that hurt, won't you hurt me again? And I see, as long as that hurt remains, there is no relationship between you and me. All that has taken more then a quarter of an hour. And I see, by Jove, what have I achieved at the end of it - nothing.
So I've found analysis has no value at all. I mustn't go into that - you'll get lost. So, what shall I do, having hurt, having been hurt and remembering that hurt prevents all relationship?
Q: We have to accept being hurt.
K: No, I'm neither accepting nor rejecting, I'm looking, I'm analysing, I don't accept anything, or reject anything. So my question then is, "Why am I hurt?" Right? What is this thing that is being hurt?
Q: (Inaudible)
K: Sir, say something that's actual, don't imagine, don't, you know, and then don't verbalize. First find out what it is that is being hurt.
Q: The knowledge of what is being hurt.
K: When I say I am hurt, because you call me a fool, what is it that's being hurt?
Q: Pride.
K: Pride?
Q: It's the knowledge of being a fool is there.
K: No, madam, it is not that - please look at it - not only that, much deeper than that.
Q: (Inaudible)
K: No, don't - please look at it. I am hurt, because you called me a fool. Why should I be hurt because you called me a fool?
Q: Surely it's the image I have of myself.
K: Which means, so I have an image of myself as not being a fool. And when you call me a fool or a blackguard or a whatever it is, I get hurt, because my image is that. Right. Now I say to myself, why do I have an image about myself. So as long as I have an image about myself I'm going to be hurt.
Q: Why do I have to care about the image that the other has about me?
K: Of course, sir, the other has an image of me as a fool. Or the image of me as a great intellect - it's the same thing, you follow - image. Now why do I have an image about myself.
Q: Because I don't like what I am.
K: Wait, no. First why do you have it, sir, because you don't like yourself as you are? Wait. What are you? Have you looked at yourself, without image? Sir, look, let's be simple. I have an image about you as being very clever, bright, intelligent, awake, enlightened, sitting on the top of a hill. Tremendous image. Because of that image I have of you I say you are very clever. And in comparison with myself I am dull. Comparing myself with you I am dull. Right? Measuring myself with you I find I'm inferior. Come on. Obviously. And that makes me feel I'm very dull, very stupid, inferior. And from all that feeling of dullness, inferiority, stupidity, I have many other problems. Now why do I compare myself with you at all? Is it that we have been brought up from childhood to compare? In schools we compare, you are not as bright as your brother or the boy, top boy - we compare through marks, giving of marks, through examinations, the mother saying, "Be as bright as your elder brother." You know, this terrible business of comparison all the time throughout life. And if I don't compare, where am I? Am I dull? No, I don't know. I've called myself dull in comparing myself with you, who are not dull. But if I don't compare, what happens?
Q: I become myself.
K: What is yourself? Just see, sir, the cycle we go through, say, repeating these things over and over again without understanding them. So I come back, why do I have to have an image about myself, good, bad, noble, ignoble, ugly or dull, bright, why do I have an image? About anything, about myself.
Q: It's a means of contact with others.
K: It's a means of contact or relationship with others - is that so?
Q: A man that is conscious and aware must automatically become involved to compare...
K: Sir, I'm asking why should, why do I compare. Comparison implies not only conflict but imitation, doesn't it?
Q: It is necessary to evaluate...
K: Wait. So again look at it, watch it, please. Comparison implies conflict and imitation, doesn't it? That's one side of it. No? In comparing myself with you I feel I'm dull, therefore I must struggle to be as clever as you are - conflict. And I then imitate what you are. That's implied in that, conflict and imitation. But also I see I must compare between this cloth and that cloth, materials, this house and that house. No? Compare, measure, whether you are tall or short, compare, measure, the distance between here - and so on. You follow? So why do I have an image about myself, because if I have an image about myself it's going to be hurt.
Q: Perhaps this image doesn't exist at all.
K: Go on, sir, investigate it. Why do I have an image about myself as something or nothing.
Q: I want to be secure.
K: That means you're saying that you're seeking, taking security in an image. Is that it? Which is what? That image has been put together by thought. So you are taking security in the image which thought has built and in that image thought is seeking security. Thought has created an image because it wants security in that image. So thought is seeking security in itself. Right? Which is, thought is seeking security in the image which it has built and that image is the product of thought, thought is memory, which is the past. Come on. So thought has built this image about myself, about itself - not myself, about itself. No?
Q: Sir, may I ask you something?
K: Please stick to this point.
Q: Yes, I am, it is to do with education, I suppose, because even when one starts to compare one's own child and say to this child, you are more clever than...
K: I know, sir, I said so, we said so. Parents are the most dangerous human beings. They destroy their children, because they are uneducated.
So, image is built by thought and thought is seeking security, and so thought has invented an image in which it finds security, but it is still thought. And thought is the response of memory, yesterday. So what has happened? Knowledge of yesterday has created this image. Come on, sir. So how am I not to be hurt? Not to be hurt implies not having any kind of image, obviously. Now how am I to prevent images - image of the future, of which I'm going to be frightened? Thought is time, thought is fear of the image of tomorrow, in which there is no certainty. So how am I, how is the mind or the brain not to have images at all, and yet not be hurt? Please just listen. Not to have an image at all and not to be hurt. The moment it is hurt it's going to have an image. And being hurt it protects itself with another image.
So my question is, can the brain, apart from the physical aspect of it, where it has to protect itself against rain, you follow, danger, precipice, snakes, polluted air, wars, etc., etc., - apart from physical danger where protection is necessary, can the brain not be hurt at all? Which means, not to have any kind of image.
Q: The energy, sir.
K: Sir, if you don't mind, don't bring in another word, because we've got enough words as it is, so let's stick to these few words which we've fairly well understood.
Sir, look at it the other way, not to be hurt implies having no resistance; having no resistance means no image; not to be hurt means, you know, vitality, energy. And that energy is dissipated when I have images. That energy is dissipated when I compare myself with you, my image with your image, that energy is dissipated in conflict, in trying to become your image which I have projected for myself. That energy is wasted when I am imitating the image which I have projected myself about you.
So the dissipation of energy is this factor. And when I'm energetic, which can only take place when there is attention, I'm not hurt. I don't know whether you are following all this. No? Got it, sir? Let's go over it, let's understand it differently.
I see, one observes - observation - one observes that one is hurt. One is hurt because basically one has an image about oneself. And that image has been built through the various forms of culture, education, civilization, tradition, nationality, economic condition, social injustice. That image is the past and therefore knowledge. Thought, whether it is my thought or the collective thought, has imprinted on this brain this sense of comparing image with another image. Obviously. The mother does it, the school teacher does it, the politician does it, Mao does it, the Red Book, the mythology of the Christians - you follow, this whole civilization is built on building this image. And there it is and that image is in the brain, which is thought. Now as long as one discovers, one understands, as long as one has an image, there must be hurt.
Q: The image is the hurt, isn't it?
K: Of course, the image is the hurt. All right. Now can the brain be free of all images and therefore never hurt? That means free of knowledge of the past as image. Knowledge of the past is essential to speak a language, but knowledge as the past, as an image put together by thought which is the 'me' which is the greatest image, and as long as I have the greatest image in me, you are perfectly right to put pins into it. And you do.
So can the brain never be hurt. You know, sir, to find this out for yourself, not because I'm - to find it out for yourself and live a life in which the brain is never hurt. Then only can you have relationship. But if in that relationship you are hurting me, and I'm hurting you, it comes to an end. In that relationship between you and me there is hurt and that relationship comes to an end, then I go to find another relationship - divorce you and join somebody else. And that again is going to be hurt. You follow? We think by changing a relationship we're going to be completely invulnerable. But we are all the time being hurt. Right?
Q: If the images are gone, then what is the relationship between two human beings?
K: I understand. Why are you asking me?
Q: Because you asked.
K: Find out if your image has gone, not because you ask me a question and I answer it, find out if the images that you have, have gone, then you will find out what your relationship is with another. But if I say, look, "It is love", it's just a theory, throw it out, that has no meaning. But if you say, "Look, I know I'm hurt - all my life I've been hurt." A series of hurts - don't you know this? A series of inward tears, series of anxieties. And these images exist. Our question is, can the brain never be hurt at all? And that you have to apply, not just talk about it. Go after it, say, "Well have I got an image". Obviously you have, otherwise you and I wouldn't be sitting here. And if you have an image, examine it, go into it and see the futility of analysis. Because that prevents you from action. Whereas if you say now, "I move with the image". You follow, sir? That is, move with the image means the thought that is building this. And thought is knowledge. So can the brain be full of knowledge in one direction and have no knowledge in the other? Right? That means, silence in one direction, complete - not direction, you understand, sir, completely silent and out of that silence use knowledge. No? You won't see this.
Q: What place is there for establishing relationship?
K: Is there such a state - is there such a state as established relationship. Go to the Registrar and get married. That establishes legally a relationship. And what goes on, my god! And what goes on also, not legally. So it's your torture. So what, now, to come back, what is the relationship of thought to fear. Right, sir? We said, thought springs from knowledge of the past, knowledge is the past, knowledge is past, is the past. In that knowledge, thought has found security - I know my house, I know you, I am this, I am conditioned, not conditioned - you follow - I have asserted what I am in knowledge. Now tomorrow I don't know. I am afraid of tomorrow. And also I'm afraid of the knowledge which I have of the past, because in that knowledge I see there is tremendous insecurity also. Because if I live in the past as most of us do, I am already dead. And that feeling of living in the past is suffocating and I don't know how to get rid of it and I'm frightened of that, as I'm frightened of tomorrow. So I'm frightened of living and I'm frightened of dying.
So what am I to do, what am I to do with the fears that I have, future, past - fears? Or is there only one fear, apart from the physical fear which does affect the brain, psychosomatic fears, all that - is there only one fear, taking different forms?
Q: Is it the fear of nothingness?
K: Is it the fear of not being. Is that right?
Q: Yes.
K: The fear of not having any image - the being is the image, isn't it? No? Come on.
Q: Sir,...
K: Wait, we haven't finished this question, it's half past eleven. Look, sir, we've got two more discussions or dialogues or conversations, tomorrow and Tuesday, Monday and Tuesday. Today's nearly over. And we're talking about fear. For the next quarter of an hour, let's apply our minds and see actually whether the mind can be free of fear. Right? Both physical fears, with all their neurotic business, and psychological fears which are much deeper, more neurotic. For a quarter of an hour let's apply, you know, get our teeth into it. Because one sees that when there is fear of any kind, it is the most appalling thing. Right? One lives in darkness, in a sense of void, disassociated, having no relationship, everything becomes ugly. No? Fear - fear not only of the past but also of the future, not only the fears of which one is conscious but deep down.
Now when you look at this whole phenomena of fear, physical, psychological, with all their divisions, the various forms of fears, with all their varieties of fears - right, I hope you're following - when you see the whole structure of fear, with all their past, what is the root of it all? Unless I discover the root of it I'll go on manipulating the parts, modifying the parts. So I must find the root of it. What do you think is the root of it - root of all fear, not just one particular form of fear? Please don't answer me, be sure for yourself what is the root of it, discover it, unfold it, look at it.
Q: (Inaudible)
K: The gentleman says, this atmosphere is a bore, is politeness - I don't want to hurt you and you don't want to hurt me. Therefore its a form of politeness and it doesn't do anything. Right, sir, is that so? I don't mind you hurting me.
Q: But relationship is not just sitting here and listening to you. When I hurt you there would be a relationship between us.
K: What, sir.
Q: When I hurt you there would be a relationship between you and me.
K: Oh, when you hurt me there'll be a relationship between you and me.
Q: Of course there will be, because I have destroyed part of...
Q: That's nonsense, this is just reaction. Is it possible for you to continue on as we have such little time.
K: You see, sir. No, it's not reaction, sir. He's telling you something - he says, look, we've been through this image business, we've examined the images, you having one, I having one, you hurting and I hurting, we've been through all that, it's not politeness.
Q: (Inaudible)
K: How do you know? You see, how do I know that you have not washed away your image, if my conceit says you have not. Who am I to tell you you have or have not - it's up to you.
So let's go back. I want to find out, not the parts or the various parts or various fears, but I really want to find out the root of it. Is it not being, which is, the becoming, you follow, the becoming, that is, I am becoming something, I want to be something I've been hurt, I want to be free of hurts. All our life is this process of becoming - aggression is part of this becoming. And the not becoming is an immense fear, not being is a fear, isn't it - is that the root of it?
Q: Sir, I try to find the root of fear, I see I can't think about it, fear, so the mind becomes silent so that I can just feel it as fear, and then all I feel is a deep, inner tension but I can't get beyond that point.
K: The gentleman says he can't get beyond the point of tension, when he examines the root of fear. But why is one tense about it. Why should I - I just want to find out, why should I have any tension about it. Because I have a tension, if there is a tension I want to go beyond it, you know, I'm so eager, greedy. Sir, just look. You see we think, don't we, each one of us, in terms of becoming - becoming enlightened, breaking down the images, you don't listen to my image, I don't listen to your image - you follow? This whole business is a form of becoming or being. When the being is threatened, which is not becoming, there is fear. Right? Why should I, what is there to become? I can understand I can become more healthy, grow my hair longer, but psychologically what is there to become? What is becoming? Changing images? One image for another image? Obviously. But if I've no image at all and I see the reason of not having logically, and also I see the truth that image prevents relationship, whether it is the hurt image or a pleasant image - both, obviously. If I have a pleasant image about you, you are my friend. If I have an unpleasant image about you, you're my enemy. So not to have images at all. And work this out, apply it, not just accept it, but actually apply, enquire and apply and live it.
Then one finds, if you do apply, do work at it, there is a mind, there is a brain that can never be hurt, because there is nothing to be hurt.


THE AWAKENING OF INTELLIGENCE PART VIII CHAPTER 4 5TH PUBLIC DIALOGUE SAANEN 8TH AUGUST 1971 'FEAR, TIME AND THE IMAGE'

Questioner (1): You have covered enough ground, couldn't we consolidate? I am not quite sure in myself about the relation between thought and fear; could we discuss this some more?
Questioner (2): When thought meets the unknown, it doesn't know what to do. Now if you have thought without time, if there is no time, then there is no fear.
Krishnamurti: Would you like to talk about that?
Audience: Yes.
Krishnamurti: What is time? I had to be here this morning in spite of the bad weather at half past ten and I was. If I did not come on time, I would keep you all waiting. There is time by the watch - yesterday, today and tomorrow. There is time to cover a certain distance - between here and the moon, to go from here to Montreux, and so on. There is also time to cover the distance between the image of myself - or the image I have projected of myself - and what "I should be", and the distance between what "I am" and what "I should like to be", between fear and the ending of fear. We must understand this.
Questioner: Can you give practical examples as you go along?
Krishnamurti: I am not good at giving practical examples. What I am saying is fairly simple. I am not a philosopher, I don't spin theories.
So there is time as yesterday, today and tomorrow; and there is time - at least we think there is time - between what I am and what I should be, between the fact of fear and the eventual ending of fear. Both are time, aren't they? - chronological time, and time as invented by thought. "I am this" and "I should change to that" and to cover that distance between what I am and what I should be I need time. That also is time. It will take me many days, or many weeks, to do certain exercises properly, to loosen up my muscles - to do that I need time; I shall take perhaps three days, or a week: that's time.
So when we talk about time, let us be clear what we are talking about. There is chronological time, as yesterday, today and tomorrow; and there is the time which we think is necessary to achieve an ending to fear. Time is part of fear, isn't it? I am afraid of the future - not of what might happen in the future but of the idea of the future, the idea of tomorrow. So there is psychological time and chronological time. We are not talking about chronological time, time by the watch. What we are talking about is, "I am all right now, but I am afraid of the fu ture, of tomorrow." Let's call that psychological time.
Now I am asking, is there such a thing as psychological time at all, or is it merely an invention of thought? "I shall meet you tomorrow, under a tree, near the bridge" - that is chronological time. "I am afr aid of tomorrow and I don't know how to meet that fear of tomorrow" - that is psychological time, isn't it?
Questioner: How about if I say, " Why must this beautiful thing come to an end?"
Krishnamurti: That is also psychological time, isn't it? I feel a particular relationship to something beautiful and I don't want it to end. There is the idea that it might come to an end and I won't like it to end, and I am afraid of it. So that's one part of the structure of fear.
The other is, I have known security, certainty, and tomorrow is uncertain and I am afraid of that - that is psychological
time, isn't it? I have lived a life of quasi-security, but tomorrow is dreadfully uncertain and I am frightened of it. Then arises my problem: how am I not to be afraid? All that is involved, surely, is it not, in psychological time? The knowledge of yesterday, of many thousand yesterdays, has given to the brain a certain sense of security, knowledge being experience, remembrance, memories. In the past there has been security for the brain; tomorrow there may be no security at all, I might be killed.
Knowledge as time gives to the brain a sense of security. So knowledge is of time. But I have no knowledge of tomorrow, therefore I am afr aid. If I had knowledge of tomorrow I would not be afr aid. So knowledge breeds fear, and yet I must have knowledge. You are following? I must have knowledge to go from here to the station, I must have knowledge to speak English, or French, or whatever it is; I must have knowledge to carry out any kind of function. I have accumulated knowledge about myself as the experiencer, and yet that experiencer is frightened of tomorrow because he does not know tomorrow.
Questioner: What about repetition?
Krishnamurti: It is the same thing, it is mechanical. After all, knowledge is repetitive. I add to it or take away from it, but it's a machinery of accumulation.
Questioner: What about the people who have terrible tragedies, who have seen people slaughtered and tortured?
Krishnamurti: What has that got to do with what we are talking about?
Questioner: Well, you see, they remain with that fear.
Krishnamurti: We are talking about the relationship between thought and fear.
Questioner: But even so, people have been telling me how their fear remains in them and they can't get rid of it because for them man is a beast.
Krishnamurti: It is the same problem, surely. That is, I have been hurt, by a snake or by a human being. That hurt has left a deep mark on my brain and I am afraid of snakes or of human beings - which is the past. Also I am afraid of tomorrow. It is the same problem, isn't it? - only one is in the past, the other is in the future.
Questioner: It's only difficult when you say, "Knowledge ofyesterday
has given security." Some people find the knowledge ofyesterday has given them insecurity. Krishnamurti: Knowledge gives security and it also gives insecurity, doesn't it? I have been hurt by human beings in the past - that's knowledge. That remains deeply rooted and I loathe human beings, I am frightened of them.
Questioner: One isn't speaking of psychological knowledge but of physical torture.
Krishnamurti: Yes, physical torture which is again in the past.
Questioner: But you know that in the present people go on doing it.
Krishnamurti: You are mixing up two facts. We are talking about fear and its relationship to thought. There are physical tortures going on in the world, people are extraordinarily brutal and I like to think about it and get terribly excjted. I feel morally righteous about it and I can't do anything, can I? Sitting in this tent I can't do anything about what is happening in another place. But I like to get neurotically excited about it, and to say, "It's terrible what human beings are doing." No? What can I actually do? Join a group that is going to stop this torture of human beings? Make a demonstration in front of somebody? - and yet the torture will go on. What I am concerned with is how to change the human mind so that it will not torture human beings physically or psychologically in any way. But if I am neurotic I like to keep on thinking, "How terrible this world is."
Now let's come back. I am afraid of what human beings have done to me, or to another human being, and that knowledge is a scar in the brain. That is, knowledge of the past not only gives certainty but also uncertainty, that I may be hurt tomorrow, therefore I am afraid. Now why does the brain retain the memory of that hurt of yesterday? In order to protect itself from future hurts? Let's think it out. That means, I am always facing the world with that hurt and therefore I have no relationship with another human bring, because the hurt is so deep. And I resist every human relationship because I might get hurt again. Therefore there is fear. Knowledge of the past hurt brings fear of fu ture hurt. So knowledge brings fear - yet I must have knowledge.
Knowledge has been accumulated through time. Scientific,
-- Page --
technological knowledge, knowledge of a language and so on need time. Knowledge, which is the product of time, must exist, otherwise I can't do anything, I can't communicate with you. But also I see that knowledge of a past hurt says, "Be careful not to be hurt in the future." So I am afraid of the future.
So how am I, who have been scarred very deeply, how am I to be free of that and not project that knowledge into the future, saying, "I am afraid of the future." There are two problems involved, aren't there? There is the scar of pain,
Can the mind be free of that scar? Now let's examine that.
I am sure most of us have some kind of psychological scars. Haven't you? - of course. We are not talking about the physical scars which affect the brain - we can leave that aside for the moment. There are the psychological scars of hurt. How is the mind, the brain, to be fr ee of them? Must it be free of them? Is not the memory of being hurt a protection against the future? Verbally, in many ways you have hurt me; there is a memory of it. If I forget that, I come innocently to you next morning and you hurt me again. So what am I to do? Think it out, Sirs, go on.
Questioner: Isn't it important for me to find out why I am psychologically capable of being hurt?
Krishnamurti: It is fairly simple. We are very sensitive, there are a dozen reasons. I have an image about myself and I don't want you to hurt that image. I think I am a great man, you come along and put a pin into it and it hurts me. Or I feel terribly inferior and I meet you, who feel extraordinarily superior, and I get hurt. You are clever, I am not - I get hurt. You are beautiful, I am not. The knowledge of being hurt, not only physically but psychologically, inwardly, has left a mark on the brain as memory. Memory is knowledge. Why should I be free of that knowledge? If I am free, you are going to hurt me again. Therefore that knowledge acts as a resistance, as a wall. And what happens in relationship between human beings when there is this wall between you and me?
Questioner: We can't meet. Krishnamurti: Exactly. So what do we do? Go on Sir, pursue it!
Questioner: Take away the wall.
Krishnamurti: But you are going to hurt me.
Questioner: It's only the image that is hurt.
Krishnamurti: No, Sir. Look, I come to you quite innocently. The root meaning of that word "innocent" is that you cannot be hurt. So I come to you open, friendly, and you say something to me which hurts me. Doesn't this happen to all of you? And what takes place? That leaves a mark - that's knowledge. What is wrong with that knowledge? That knowledge acts as a wall between you and me. Of course! Therefore what shall I do?
Questioner: You've got to break through.
Krishnamurti: First look at it, don't say, "Break through" - just look at it. You've hurt me and the knowledge of that remains. If I have no knowledge of it, you will hurt me again; and if I have that knowledge strengthened, it acts as a wall between you and me. Therefore between you and me there is no relationship. So knowledge of the past prevents a relationship between you and me. What shall I do?
Questioner: Examine it.
Krishnamurti: I have examined it, I have taken ten minutes in the examination of it and I see that examination, that analysis is totally useless.
Questioner: Is this where time comes in?
Krishnamurti: I have taken ten minutes - analysis implied ten minutes - and that ten minutes is a waste.
Questioner: If there were no time...
Krishnamurti: I have used time. Don't say there is no time.
Questioner: But if there were no time.
Krishnamurti: I don't know, that's a supposition. I have
ten minutes to see why I am hurt, to examine the hurt, to see the necessity of keeping that hurt as knowledge. I have asked myself: if I remove that hurt, won't you hurt me again? And I see, as long as that hurt remains, there is no relationship between you and me. All that has taken more than a quarter of an hour. And I see I have achieved nothing at the end of it. So I have found analysis has no value at all. What shall I do, having been hurt and remembering that hurt prevents all relationship?
Questioner: We have to accept being hurt.
Krishnamurti: No, I'm neither accepting nor rejecting, I'm looking. I don't accept or reject anything. My question then is, "Why am I hurt?" What is this thing that is being hurt?
Questioner: The knowledge of being afool in fact.
Krishnamurti: Sir, say something that's actual, don't imagine and then verbalize. First find out what it is that is being hurt. When I say I am hurt because you call me a fool, what is it that is being hurt?
Questioner: Your pride. The knowledge of being a fool is there.
Krishnamurti: No, Madam, it is not only that, please look at it, it is much deeper than that. I am hurt because you called me a fool. Why should I be hurt?
Questioner: Because of the image I have of myself.
Krishnamurti: Which means I have an image of myself as not being a fool. And when you call me a fool, or a blackguard, or a whatever it is, I get hurt because of my image. Why do I have an image about myself? As long as I have an image about myself I'm going to be hurt.
Questioner: Why do I have to care about the image that the other has of me, whatever that be?
Krishnamurti: The other has an image of me as a fool, or he has the image of me as a great intellect - it's the same thing, you follow? Now why do I have an image about myself?
Questioner: Because I don't like what I am. Krishnamurti: No, first why do you have it? Because you don't like yourself as you are? What are you? Have you looked at yourself without an image? Let's be simple. I have an image about you as being very clever, bright, intelligent, awake, enlightened - a tremendous image. And comparing myself with you I am dull. Measuring myself against you I find I am inferior - obviously. That makes me feel I am very dull, very stupid, and from that feeling of inferiority, of stupidity, I have many other problems. Now why do I compare myself with you at all? Is it that we have been brought up from childhood to compare? In schools we compare, through the giving of marks, through examinations. The mother says, "Be as bright as your elder brother." There is this terrible comparison going on all the time throughout life. And if I don't compare, where am I? Am I dull? I don't know. I have called myself dull in comparing myself with you, who are not dull, but if I don't compare, what happens?
Questioner: I become myself.
Krishnamurti: What is yourself"? Just see the cycle we go through, repeating these things over and over again without understanding them. So I come back to this: why do I have to have an image about myself - good, bad, noble, ignoble, ugly or dull. Why do I have an image about anything?
Questioner: It's a means of conscious acting. A man who is conscious and aware must automatically become involved in comparison.
Krishnamurti: Sir, I am asking: why do I compare? Comparison implies not only conflict but imitation, doesn't it?
Questioner: But surely it is necessary to evaluate.
Krishnamurti: Watch it please - comparison implies conflict and imitation, doesn't it? That's one side of it. In comparing myself with you I feel I am dull, therefore I must struggle to be as clever as you are. There is conflict and I then imitate what you are. That's implied in comparison: conflict and imitation. But also I see I must compare between this cloth and that cloth, this house and that house, measure whether you are tall or short, measure the distance between here and another place. You follow? But why do I have an image about myself? Because if I have an image about myself it's going to be hurt.
Questioner: Perhaps this image doesn't exist at all.
Krishnamurti: That's right, go on, investigate it. Why do I have an image about myself as something or nothing?
Questioner: I want to be secure, that depends on how secure the image is.
Krishnamurti: You are saying that you are seeking security in an image. Is that it? That image has been put toget thought. So you find security in the image which thought has built, and in that image thought is seeking security. Thought has created an image because it wants security in that image, so thought is seeking security in itself. Which is: thought is seeking security in the image which it has built, and that image is the product of thought; thought is memory, which is the past. So thought has built this image about itself? No?
Questioner: Sir, may I ask what to do with education? Because even parents start to compare their own children and say, "This child is cleverer."
Krishnamurti: I know. Parents are the most dangerous human beings! (Laughter) They destroy their children, because they are uneducated.
So the image is built by thought and thought is seeking security; so thought has invented an image in which it finds security, but it is still thought and thought is the response of memory, of yesterday. What has happened? Knowledge of yesterday has created this image. How am I not to be hurt? Not being hurt implies not having any kind of image - obviously. Now, how am I to prevent images? - images of the future, of which I am going to be frightened. Thought is time, thought is fear of the image of tomorrow in which there is no certainty. How is the mind, or the brain, not to have images at all and yet not be hurt? The moment it is hurt, it ixx to have an image. And being hurt, it protects itself with another image.
So my question is: apart from the physical aspect, where it has to protect itself against danger, polluted air, wars, etc., where protection is necessary - can the brain not be hurt at all? Which means, not to have any kind of image. Not to be hurt implies having no resistance. Having no resistance means having no image. Not to be hurt means vitality, energy, and that energy is dissipated when I have images. That energy is dissipated when I compare myself with you, compare my image with your image. That energy is dissipated in conflict, in trying to become your image, which I have projected for myself. That energy is wasted when I am imitating the image which I have projected about you. So the dissipation of energy is this factor. And when I am energetic, which can only take place when there is attention, I am not hurt. I don't know whether you are following all this? Let's understand it differently.
One observes that one is hurt. One is hurt because basically one has an image about oneself. That image has been built through the various forms of culture, education, civilization, tradition, nationality, economic conditions and social injustice.
That image is the past and therefore knowledge. Thought - whether it is my thought or the collective thought - has imprinted on the brain this sense of comparing an image with another image. The mother, the schoolteacher, the politician does it, as well as the mythology of the Christians; the whole civilization is based on building this image. And there it is, in the brain, which is thought. Now one discovers, one understands, that as long as one has an image, there must be hurt.
Questioner: The image is the hurt, isn't it?
Krishnamurti: So can the brain be free of all images and therefore never be hurt? That means to be fr ee of the knowledge of the past as image. Knowledge of the past is essential to speak a language; but as long as there is knowledge as an image, put together by thought, which is the "me" - which is the greatest image - and as long as I have the greatest image in "me", you have a perfect right to put pins into it. And you do!
So can the brain never be hurt? Sirs, to find this out for yourselves and live a life in which the brain is never hurt! Then only can you have relationship. But if in the relationship you are hurting me and I am hurting you, it comes to an end. And if in that relationship between you and me there is hurt and that relationship comes to an end, then I go to find another relationship - divorce you and join somebody else. And again there is going to be hurt. We think by changing a relationship we are going to be completely invulnerable. But all the time we are being hurt.
Questioner: If the images are gone, between what is the relationship? Relationship means a relevant word, and if the images are gone, what is the relationship between man and wife?
Krishnamurti: Why are you asking me? Find out if your image has gone, not because you want to ask me a question which I should answer. Find out if the images, which you have, have gone; then you will find out what your relationship is with another. But if I say, "It is love", it is just a theory. Throw it out, that has no meaning. But if you said: "I know I am hurt, all my life I have been hurt." Don't you know this? - a series of inward tears, a series of anxieties. These images exist!
Our question is: can the brain nevcr be hurt at all? And that you have to apply yourself to, not just talk about it. Go after it, say, "Have I got an image?" Obviously you have, otherwise you and I wouldn't be sitting here. And if you have an image, examine it, go into it and see the futility of analysis, because that prevents you from action. Whereas if you say now,"I move with the image", to move with the image means xxe thought that is building this; and thought is knowledge. So can the brain be full of knowledge in one direction and have no knowledge in the other? That mcans complete silence. You understand, Sir? To be completely silent, and out of that silence to use knowledge. You won't see this.
Questioner: What place is there for established relationship? Is there such a thing?
Krishnamurti: Go to the Registrar and get married. That establishes legally a relationship, and what goes on, my God! And what goes on also not legally! So it's your torture.
To come back, what is the relationship of thought to fear? We said, thought springs from knowledge of the past, knowledge is the past. In that knowledge thought has found security: I know my house, I know you, I am this, I am conditioned or not conditioned. I have asserted what I am in knowledge. But tomorrow I don't know, I am afraid of tomorrow. And also I am afraid of the knowledge which I have of the past, because I see there is also tremendous insecurity. If I live in the past, as most of us do, I am already dead and that feeling of living in the past is suffocating, and I don't know how to get rid of it and I am fr ightened of that, as I am frightened of tomorrow. So I am frightened of living and I am frightened of dying. What am I to do with the fears I have? Or is there only one fear. Apart from the physical fears and psychosomatic fears, is there only one fear, taking different forms?
Questioner: Is it thefear of nothingness, of the void?
Krishnamurti: Is it the fear of not being? The fear of not having any image: the being is the image, isn't it? Let's apply our minds and see actually whether the mind can be free of fear, both of the physical fears and the psychological fears which are much deeper, more neurotic. Let's apply ourselves, put our teeth into it, because one sees that when there is fear of any kind it is the most appalling thing. One lives in darkness, in a sense of void, disassociated, having no relationship, everything becomes ugly. Haven't you fear? - not only of the past, but also of the future; not only the fears of which one is conscious, but deep down.
Now when you look at this whole phenomenon of fear, at the various forms of fear, physical and psychological, with all their divisions, in all their varieties, when you see the whole structure of fear, what is the root of it all? Unless I discover the root of it, I shall go on manipulating the parts, modifying the parts. So I must find the root of it. What do you think is the root of all fears? - not just of one particular form of fear. Please don't answer me. Be sure for yourself, what is the root of it, discover it, unfold it, look at it.
Questioner: Sir, I would like to say that as an exercise we should hurt each other. I would like to hurt you, andyou should hurt these people; because of the conditions here - Ifeel the whole atmosphere is polite - you don't want to hurt these people.
Krishnamurti: The gentleman says, this atmosphere is polite, a bore. r don't want to hurt you and you don't want to hurt me; therefore it's a form of politeness and it doesn't amount to anything. Is that so? I don't mind your hurting me.
Questioner (1): I think relationship is not just sitting here and listening ! to you. I think if I hurt you, there would be a relationship between you and me, because then I have destrayed part of the image.
Questioner (2): That's nonsense! Is it possible for you to continue, as we have so little time?
Krishnamurti: You see, Sir, it's not a reaction, he is telling you something, he says, look: we have been through all this. We have examined the images - you having one, I having one, you hurting and I hurting, we've been through all that; it's not politeness.
Questioner: But you described images and we did not look into the images.
Krishnamurti: You were supposed to. How do you know?
Questioner: Maybe the others did.
Krishnamurti: How do you know? You see, how do I know that you have not washed away your images? It's my conceit which says you have not. Who am I to tell you whether you have, or not. It's up to you. So let's go back.
I want to find out about fear - not the parts of the various fears - but I really want to find out the root of it. Is it "not being"? - which is the "becoming", you follow? That is, "I am becoming something", "I want to be something". I have been hurt and I want to be free of hurts. All our life is this process of "becoming". Aggression is part of this becoming. And the "not becoming" is an immense fear; "not being" is a fear, isn't it? Is that the root of it?
Questioner: Sir, I try to find out the root offear. I see I can't think about the fear, so the mind becomes silent so that I can justfeel that fear; and then all Ifeel is a deep, inner tension; but I can't get beyond that point.
Krishnamurti: But why is one tense about it? I just want to find out. Why should I have any tension about it? Because if there is tension I want to go beyond it, I am so eager, so greedy! Sir, just look. We think, don't we, each one of us, in terms of becoming - becoming enlightened, breaking down the images: "You don't listen to my image", "I don't listen to your image" - you follow? This whole process is a form of "becoming" or "being". When the "being" is threatened - which is "not becoming" - there is fear. Right?
What is there to become? I can understand that I can become healthier, I can grow my hair longer, but psychologically, what is there to become? What is becoming? Changing images? Changing one image for another image? - obviously. But if I have no image at all and I see the reason for not having one logically, I also see the truth, that images prevent relationship, whether it is the hurt image, or a pleasant image - it is both, obviously. If I have a pleasant image about you, you are my friend, if I have an unpleasant image about you, you are my enemy. So not to have images at all! Work this out, apply it, not just accept it, but actually apply it. Enquire and apply and live it. Then one finds - if you do apply, do work at it - there is a mind, there is a brain, that can never be hurt, because there is nothing to be hurt.


SAANEN 7TH PUBLIC DISCUSSION 10TH AUGUST, 1971

K: I'd like to talk over the question of the observer and the observed and awareness. This is the last discussion or dialogue. What shall we talk about apart from what has been suggested.
Q: Sir, could we discuss what yoga really means, and also what it means in the religious sense.
K: No, no, yoga has quite a different meaning, I'll explain.
Q: What is the difference between intelligence and meditation?
K: Intelligence and meditation. And the other gentleman said, could we talk about the religious life - the meaning of that word 'religion' is to tie together and could we talk about it, like 'yoga' which is to tie together.
Q: Could we talk about the purpose of being on this earth?
K: The purpose of being on this earth - god only knows!
Now could we discuss what is a religious life and perhaps in that, in talking it over, we'll come upon this question of observer and the observed, intelligence and meditation and all the rest of it. Shall we? Do you want to discuss that?
Let us dispose of the word 'Yoga'. As it is generally understood, the word 'Yoga' is generally understood as bringing together, tying together. I have been told by scholars that the word 'Yoga' doesn't mean that at all; nor all the exercises and all the racket that goes with it. What it means is unitive perception, perceiving the whole thing totally, as a unit, the capacity, or the awareness, or the seeing the whole of existence as one - unitive perception, that's what it means, what the word 'Yoga' means. Right, sir?
What is a religious life? I don't know if it interests you at all to find out what religion means, not the accepted meaning of that word, belief in some saviour, in some form of god, in some form of ritual and so on, which is all propaganda, and for me has no value whatsoever - that's not a religious life. Can we go on from there? Are you quite sure we all see that fact? A Catholic can be brought up believing in something, a saviour and so on - as most of the Christian mythology is based on that. That is, he's been conditioned from childhood, to believe, baptism, you know, the whole business of it. And in India and other parts of the world it is the same - from childhood you are conditioned to believe in something, in god, in Atman, in Brahman, in a way of life, a religious life, with all its sanctions and sacrifices, with their rituals, dogmas, priests, organizations and all that.
Now can we honestly put aside all that - can we? Not become atheists, not say, well, that's all rubbish, nothing exists, but we are trying to examine the whole problem of what religion is, what a religious life is. Can we - if we are at all serious, can we push all that aside. Have you pushed all that aside? I don't know - it's up to you. You may not belong to any sect or any group or any community that believes in god, or doesn't believe in god - that belief in god or no god, is another form of fear. Right? My wanting some kind of security, certainty, because our life is so uncertain, so confused, so meaningless, we want something to believe in. So can we also put that aside?
The hope that something outside, a superior agency exists - we are going to enquire, therefore all that must obviously be put aside. Can we proceed from there? Then what is a religious life, what do we mean by religion? And what relationship that word or that feeling, that man has sought or enquired into for millenia, millions of years he's been searching, searching, what relationship has that with meditation? Can we go on from there, that is, one's mind has completely understood the falseness of organized belief, organized religion, organized church, organized priests, with their saviours, with their gods, with their rituals, the mind must have understood completely and gone beyond that.
Then also the mind must go beyond this desire to find something, this seeking. And that's much more difficult - intellectually one can see all the absurdities of religions. But the mind is seeking, not enquiring but seeking. I hope we see the difference between the seeking and the enquiring. Seeking implies going from one group to another, one guru to another, one sect to another, seeking if you can find happiness, contentment, satisfaction, in Buddhism, or in Zen, or in Hinduism, you follow - seeking. And there are all the people who purvey what you want, the people who talk a great deal about Buddhism, explain Buddhism, and you seeking, not knowing, being discontented, unhappy, miserable, confused, and caught in that trap. And you say, "At last I've found." Or you join some other sect or become a Communist and say, at last, there is the real stuff.
So seeking also implies recognition, finding. And seeking implies recognition in that which you have found. Which means, when you seek, you've already known, obviously. And therefore it's not true. So the mind must be free of every form of organized belief, therefore it cannot possibly belong to any group, to any person - it is not a personal cult. And we are concerned with enquiry, therefore the whole question of seeking, finding, is non-existent.
So we ask, I hope you are, we are sharing together, are we? So we ask, what is this thing that man has already enquired into, all his past, you follow, the enquiry if there is or there is not a reality which is not the product of thought. Thought can invent anything. There was a man once, I used to know, he experimented with something which is quite amusing. He picked up a piece of stone which had a strange shape, and put it on the mantelpiece and every day he offered to that stone a flower. By the end of the year he was lost with that flower and that stone - that to him was reality. And he began just for fun, and then he was caught.
So thought can invent, imagine anything - gods no gods, angels no angels, you follow, it can produce every form of neurotic perceptions, ideas, conclusions. So knowing that intelligently, man then says, how can that thought be quiet, so that the mind is free to enquire? Because if thought is capable - and it is - of projecting, inventing, imagining, every form of conclusion, an image in which the human mind finds security, that security, that image becomes an illusion, the Saviour, the Brahman, the Atman, the experiences you have through various forms of discipline and so on.
So the problem then is, can thought be completely still? And they say you can make it still only through assistance. Please we are discussing, don't just accept anything the speaker is saying. Because they all see the necessity of having the mind completely quiet, because you see, when the mind is quiet it can see much more, hear much more, see things as they are, not invent, not imagine.
So can the mind be completely, absolutely still? And it can only be stilled through, they say, discipline, control, through a particular form of a system which their teacher has invented. And can a system, a discipline, a conformity make the mind quiet, really quiet? Or following a system, practising day after day, day after day, doesn't it make the mind mechanical? And being mechanical then you can control it, like any other machine, you can control a machine. But the brain is not quiet, it has been shaped, conditioned, by the system which it has practised. Therefore such a brain, being mechanical, it can be controlled and think such control is quietness, stillness. Therefore obviously it is not.
So can the mind become completely still without coercion, without compulsion, without discipline? Discipline being will, resistance, suppression, conformity, fitting into a pattern, pre-established. If you do that, you are forcing the mind, through conflict, to conform to the pattern established by the system. So discipline in the ordinary sense of the word is out. And the word discipline means to learn, not to conform, not to suppress, not to control, but to learn.
So can the brain and the mind, the whole structure of the brain and the mind be completely quiet without any form of distortion by will, by desire, by thought? So that is the problem. And knowing it, people have said, "It's not possible", therefore they went in the other direction, control, discipline, do all kinds of tricks, in Zen, all that, they sit there, paying attention, to that, watching, watching, and if you go to sleep you are struck to keep awake. This kind of tremendous discipline, mechanical, and therefore controllable, and through it in the hope of achieving an experience which will be true. Are you taking part in all this or am I just going on by myself.
Q: Why do you say the mind and the brain?
K: Go with me, go along - we'll go into this. But see the problem first, not just the detail whether the mind is different from the brain, the brain is different from the mind - just see the whole problem. Man said, in the religion of history, not that I've read it, but friends have told me all about it, real scholars - man in his search for some super transcendental experience said, "Mind must be absolutely quiet to receive something which it has never experienced before, which it has never tasted, the smell, the quality of it". Therefore he said, "Mind must be still." And they've said there is only one way of making the mind still, force it. And when there is the operation of will in bringing about the mind to be quiet, there is distortion. Therefore a mind which is distorted cannot possibly see what there is. We are sharing together? You're doing this, you are not exercising will, you're not forcing the mind to be mechanical, through any form of discipline, system, in which is included Yoga, all the tricks of Yoga, which is totally wrong. Those people who teach physical exercise make it into a perfect racket.
So seeing all this, can the mind become completely still, mind and brain, because it's very important that the brain be completely quiet. The brain which is the result of time with all the knowledge, experience and so on, which is always active to every stimuli, responding to every movement of influence, impression - can that brain also be quiet?
Q: Why should it be quiet?
K: Why should it be quiet - I've explained. It must be active within the field of knowledge, because that is its function. If I didn't know that a cobra is a most poisonous snake, I'll play with it and be killed. The knowledge that it is poisonous is self-protection, therefore knowledge must exist - technologically, in every way. And that knowledge has been acquired but we're not interfering with that knowledge, we don't say you mustn't have knowledge, on the contrary, you must have knowledge of the world, the facts. And that knowledge is to be used impersonally - I won't go into all that.
So the brain has to be quiet because if it has any movement its movement will be in the direction of security, because it can only function in security, whether that security is neurotic or rational or irrational. So the brain has to have that quality of sensitivity so that it can function in knowledge, fully, completely, efficiently, sanely, healthily, and not for my country, for my people, for my family, for me. But also there must be that quality of sensitivity which makes the brain completely quiet - that is the problem.
Now have I explained the problem - knowing the explanation is not the explained. I can give a description of the mountain, but the mountain is not the description, the picture is not the mountain, the mountain is there and the picture is something else. So I've only explained, described, which has nothing whatsoever to do with the fact. The fact is whether you, listening to this, have put aside every form of organized belief, every form of wanting more and more experience. Because if you are desirous of having, wanting more experience, then the desire is in operation, which is will. So the fact is this, and if you are interested in pursuing what is a religious life, you have to do this, which means, a really very, very serious life, no drugs, not all that silly nonsense - out. And also not seeking or demanding experience, because when you are seeking experience, transcendental or whatever you like to call it, you're seeking because you're bored with the daily experiences of life. And you want to have an experience which is beyond all this.
And when you are experiencing what one calls a transcendental or a different level of experience, in that there is the experiencer and the experienced, there is the observer who is experiencing and the observed which is the experience. So there is division, then there is conflict. So you want more, more, more experience. So that also must be completely set aside, because when you are enquiring, experience has no place.
So one sees clearly that it is absolutely necessary that the brain, the mind, the whole body, the whole system, the organism must be quiet, because as you can see if you want to listen to something, music, you listen, don't you, your body is still, your mind is still, you are listening. And if you are listening to somebody who is talking irrelevantly or relevantly, you listen, and your body becomes quiet. So the mind, the brain, the body, the whole organism becomes quiet naturally when you want to understand something. Look how you're all sitting quietly. You're not forcing yourself to sit quietly, because you are interested to find out. That very interest is the flame that makes the mind, the brain, the body quiet.
So what is meditation in relation to a quiet mind? Can meditation bring about the quiet mind? Can breathing - you know Yoga in which also there is a whole system of respiration, breathing to bring about the quiet mind. Oh Lord! You know, a perfect idiot can breathe most beautifully, can practise breathing and do it ecstatically well. But his brain is still very small, he's still petty, he's still ambitious, greedy.
So the whole question of breathing and sitting quietly is to bring blood to the brain, nothing else, because the more oxygen you have in your system the better the capacity to observe. You must have done all this, played tricks, played with all these things a little bit. So please don't be caught in the promise by the gurus, the teachers who teach you Yoga, that you will, through their particular system attain Nirvana or Heaven or Enlightenment. There are different systems of Yoga which I won't go into - it's all in India, you can read about it; but the main, the chief, the principle Yoga is Raja Yoga which is the king of all yogas, which is nothing to do with exercises, breathing, which is to see how the mind, the whole beauty of life is to be understood.
So what relationship has meditation to a quiet mind? The word 'meditation' means measure, to measure, the root meaning of it. To measure. And thought alone can measure, thought is measurement. Please, this is important to understand. And the word 'meditation' - one shouldn't use that word at all. You see thought is based on measurement and the cultivation of thought is the action of measurement, technologically and in life. Without measurement there can be no modern civilization. Going to the moon, you must have the capacity to measure, infinitely.
So the question is - if we could only find a different word - can this measurement which is so essential, which is so obviously necessary, how can that thought which is measurable, which is measure, not enter? Let's put it round the other way. When there is this absolute quietness of the mind and the whole organism, including the brain, in that measurement ceases, measurement as thought ceases. And then one can enquire if there is such a thing as the immeasurable, the measurable and the immeasurable. The measurable is thought and as long as thought is functioning the immeasurable is not, cannot be understood. Therefore they said, control, beat down thought. And the whole Asiatic world went into the immeasurable, neglecting the measurable.
So what relationship has - we're still using the word 'meditation' which has a different meaning, as we explained - what relationship has that to the very still mind? Can thought be quiet? And if it can be quiet, really, not imaginatively, which means the body, the mind, the heart in complete harmony, and seeing the truth that thought is measurable and all the knowledge that thought has produced is essential, and seeing the truth that thought which is measurable can never understand the immeasurable. So if one has gone as far as that, then what relationship has this quality of the immeasurable in daily life? Are you all asleep? Are you all being mesmerized by the speaker? What, sir? What?
Q: We can't hear you so well.
K: Oh, you can't hear properly. Can you do something? I'm sorry you can't hear properly and I believe they can't do anything about it - it's too hot. I must speak a little nearer - is that better? Why didn't you tell me earlier?
We're asking, knowing thought is measure, knowing all the mischief thought has done in human life - the misery, the confusion, the division between people, you believe and I don't believe, your god, my god, not my god - thought has brought about havoc in the world. And thought is also knowledge. So thought is necessary, and seeing the truth of that and seeing that thought can never investigate the immeasurable, therefore thought can never experience it as an experiencer and the experienced. So when thought is absolutely quiet, then there is a state or a dimension in which the immeasurable has its own movement. Now what relationship has that to daily life. Because if it has not any relationship, then I will live a life very carefully measuring my - you follow - my morality, my activity but very limited according to the measurement of thought.
So what is the relationship of the unknown to the known? What is the relationship between the measurable and that which in not measurable? There must be a liaison, and that is intelligence. Intelligence has nothing whatsoever to do with thought. You may be awfully clever, very good at argument, very learned, have experienced, lived a tremendous life, been all over the world, investigating, searching, looking, accumulated a great deal of knowledge, practised Zen, Hindu meditation; but all that has nothing whatsoever to do with intelligence. Intelligence comes into being when the mind, the heart and the body are really harmonious.
Therefore - follow this, sir - the body must be highly sensitive, not gross, not eating, drinking, all the rest, sex, all that makes the body coarse, dull, heavy. Therefore you have to understand all that. The very seeing the fact of that makes you eat less, gives the body its own intelligence. If there is an awareness of the body which is not being forced, all the rest of it, so the body becomes very, very, very sensitive, like a beautiful instrument. The same with the heart, which is, that it is never hurt and can never hurt another. That is innocency of the heart, not to hurt and not to be hurt. And the mind, having no fear, demanding no pleasure - not that you cannot enjoy the beauty of life, beauty of the tree, beauty of the beautiful face, looking at children, the flow of water, at the mountains, the green pastures - there is great delight in that. But that delight when pursued by thought becomes pleasure.
So the mind has to be empty to see clearly. So the relationship between the immeasurable, the unknown and the known is this intelligence, which has nothing whatsoever to do with Buddhism, with Zen, with me or with you, absolutely nothing to do with authority, or tradition. Now have you got that intelligence? That is the only point that matters. Then that intelligence will operate in this world morally. Morality then is order, which is virtue, not the virtue or the morality of society, which is totally immoral.
So that intelligence brings about order, which is virtue, and therefore a thing that is living, not mechanical. Therefore you can never practise being good, you can never practise trying to become humble. When there is that intelligence, that intelligence naturally brings about order, and the beauty of order.
Now, so this is a religious life, not all the foolery around it. Now have you, listening to the speaker, have you understood this - understood not verbally or intellectually, but actually seen the truth of this? Therefore if you see the truth of it, it will act. If you see the truth that a snake is dangerous, the truth, you act. If you see the danger of a precipice, the fact, the truth of it, you act. If you see the truth of arsenic, the poison, you act. Wait! So do you see this, or do you still live in the world of ideas? If you live in the world of ideas, conclusions, then that's not truth, that's just a projection of thought.
So that is the real question, whether listening to this, as you have listened for the last three weeks, in which all the varieties of human existence, suffering, pain and pleasure, sex and immorality and all the rest of it, social injustice, national divisions, wars, whether you see the truth of this and therefore there is that intelligence which operates, not me operating. When you say, "I must be myself", which is the slogan or the cliche of modern generation, which is, I must be myself, when you examine those words "I must be myself", myself, what is myself? A lot of words, a lot of conclusions, traditions, reactions, memories, a bundle of the past. And you say, "I want to be myself", which is too childish.
So after having listened to all this, is there that awakening of that intelligence? And if there is that awakening of that intelligence then it'll operate, then you don't have to say, "What am I to do?" And as perhaps there's been a thousand people here during these three weeks that have listened - if they really lived that, do you know what's going to happen? We'd change the world. We'll be the salt of the earth.
Q: Sir, do I understand correctly that what the mind has to see deeply is the truth of the poison of seeking security. Is that what you said?
K: Part of that, sir.
Q: And the difficulty seems to be that this part doesn't see, so the mind doesn't see it, and in order for the mind to see something, there has to be quiet - it seems like a vicious circle.
K: No sir. First of all, why should a mind be quiet, why shouldn't it go on chattering? When the mind is chattering, you know, carrying on, you can't see anything very clearly, can you? You can't listen to anybody clearly. If you were looking at a mountain, seeing the beauty, seeing it, your mind has naturally to be quiet. Which means you have to give attention to that moment, to seeing. That's all. That is, if you see, if you listen to the fact that thought is measure, that thought has divided human beings, that thought has brought about wars - if you see the truth of it, not the explanation, the justification, all that - just see the fact, what thought has done - obviously to see that fact your mind must be quiet. No?
So it is not a vicious circle at all, sir.
Q: May I ask you a question: you were talking about beauty of the mountains and the beauty of that cloud. I wonder about looking at something horrible.
K: Yes, you're always talking about the beauty of the mountains, hills and pastures, and also there is the ugly things of life, the refugee camps, in India, the Palestinian wars, the negro conflict, the ghettoes, the slums, poverty. Right? Can you also look at that with the same attention, with the same quality of mind that observes the dark and the light? Now just listen carefully, observe the dark and the light, the slum and the not slum. Can you watch that, can there be an awareness in which the division between that and that doesn't exist? Is there an awareness in which the division between poverty and riches doesn't exist - the division, not the fact that there is not the division, with all its injustice, immorality, all that - but the fact, an awareness, in which this division doesn't exist? That is, can the mind observe the beauty of the hill, and the squalor and not prefer or incline one opposed to the other, so that there is an awareness in which choice doesn't exist? You can do this. Not that poverty should go on - you would do something, politically, socially and so on. But the mind, freed from division, from this classical division between the rich and the poor, between beauty and ugliness, and all the rest of it, the opposite.
Somebody has written me a question, that will we please stop at eleven fifty because many of us have to catch a train.
Q: Sir, I'd like to ask you, is there a difference for you between thought and speculation, sometimes.
K: Is there a difference between thought and speculation. Why should there be a difference between thought and speculation? Who is speculating - isn't thought speculating? Isn't thought theorizing that there is god, that there is no god, how many angels can sit on a pinhead and so on, it is the whole business of thought to speculate - there's no division, it's the same.
Q: You can be aware objectively of a tree, of a mountain, of a person. Can thought observe its own movement?
K: Yes, is there an awareness of thought watching itself.
Q: I don't like the word 'watch'.
K: All right, an awareness of itself. Now wait a minute, just look, have you understood the question? You can be aware of the tree, of the hill, of you sitting there - there is an awareness of that. Is there an awareness that you are aware? That you are aware that you are being aware. Please see the question. You can be aware of the tree, the cloud, the colour of your shirt or whatever women wear, and you can be aware objectively, and also aware of how your thought is operating. But is there an awareness of being aware? When you are aware of the tree as an observer, is that awareness - the tree is there and you are aware of that tree. You then become the observer and that becomes the observed, and he says, "That's not it". In that there is a division, as the observer and the observed. Wait a minute. Same with the cloud, same with you sitting there and the person speaking sitting on a platform and observing. In that too there is a division. In this too there is the observer, watching you, the observed - in that there is division. One can be aware of thought - I'm going on step by step, sir, thought, being aware of thought. In that also there is a division, the one who is aware separating himself from thought.
Now you're asking a question, which is, does awareness know or is aware of itself, without an observer? Of course not, the moment there is no observer, there is no awareness of being aware. Obviously, sir, that is the whole point. The moment I am aware that I am aware, I'm not aware. Remain with it, sir, two minutes - remain with it. The moment I am aware that I am humble, humility is not. The moment I am aware that I am happy, happiness is not.
So if I am aware that I am aware, then that is not aware, in that there is division between the observer and the observed. Now you're asking a question, which is, is there an awareness in which division as the observer and the observed comes to an end. Obviously awareness means that. Awareness means the observer is not.
Q: I am aware of the tree...
K: Wait, sir, look at it. When you look at a tree there is space between you and the tree - wait, sir, wait sir, not when you are, we're beginning step by step, go step by step. When you look at that tree there is a distance between you and the tree. There is the space, there is division. That division takes place when there is the observer, the observer which has an image of that tree as the oak, or the pine. So the knowledge, the image, separates the observer from the observed, as the tree. Now can you, please look at it, can you look at that tree without the image? Then if you look at that tree without the image, without saying that is an oak, that is beautiful, not beautiful, like or dislike. Then what takes place, what takes place when there is no observer but only the observed? Go on, sir, tell me what takes place - I'm not going to tell you.
Q: Union.
K: The gentleman says, there comes about union. Union between what?
Q: I realize that union...
K: No, union - union can only exist when there is the observer and the observed, when the two come together.
Q: Oneness.
K: Oneness means also the same thing.
Q: Awareness.
K: Let's invent, speculate.
Q: When I am aware of the tree...
K: I'm coming to that, sir - please.
Q: As it comes together you have peace.
K: No, Madam, it is not that.
Look, I said to you, please listen to it step by step. I said to you, when you look ordinarily at a tree, there is the division between you and the tree. You're the observer and the tree is the observed. That's a fact. You with your image, with your prejudices, with your hopes and all the rest of it, that is the observer. Therefore as long as that exists as the observer, there must be division between you and the tree. When the observer is not but only the object, what takes place - what takes place - don't imagine it, do it.
Q: There is a stillness, we get still. Thought doesn't work any more. We become the tree.
K: You become the tree - my god, I hope not. (Laughter) I become the elephant.
Q: There is neither the observer nor the observed.
K: Do please listen. Do it. Look at a tree and see if you can look at it without any image. That's fairly easy. But to look at yourself without an image, to look at yourself without the observer, that's much more difficult, because what you see is unpleasant or pleasant, you want to change it, you want to control it, you want to shape it. So can you look at yourself without the observer, as you can do, if you look at the tree? Which means, look at yourself with complete attention. When there is complete attention there is no image. It's only when your mind is thinking, I wish I'd a better meal, or I'm going to so and so and you're looking at the tree, there is inattention.
Q: Sir, am I wrong if I say that we are in a state of awareness all the time.
K: Oh, no.
Q: But we...
K: No, sir, please sir. That is another speculation of thought, that we are aware all the time, we are in a state of awareness only at moments we go off to sleep. The moments we go off to sleep, the moments when we are inattentive, that is what is important, not when we are aware. I think I'd better stop, because it is nearly a quarter to twelve. Any more? What?
Q: Are we aware of the infinite affection you express in translating intelligence as love?
K: Are we aware of the infinite affection when you said, intelligence and its relationship to life. Are we aware of the infinite affection - it's up to you, sir.
Q: Sir, when I am aware of my image and experience it, isn't that awareness in itself.
K: When I'm aware of my image, does the image exist - it doesn't.
Q: Then that is awareness in itself.
K: That's right. Awareness in itself, without any choice, is that awareness.
Sir, what is important in all this is, not what you have heard but what one is learning. Learning is not accumulation of knowledge. When you go away from here you'll have various ideas about awareness, love, truth, fear and all the rest of it - ideas. And those very ideas are going to prevent learning. But if you are aware a little bit, then you're learning. And then intelligence can operate through learning in daily life.


THE AWAKENING OF INTELLIGENCE PART VIII CHAPTER 5 7TH PUBLIC DIALOGUE SAANEN 10TH AUGUST 1971 'INTELLIGENCE AND THE RELIGIOUS LIFE'

Questioner (1): Can we discuss the observer and the observed and their relation to awareness?
Questioner (2): May we discuss what it really means to lead a religious life?
Questioner (3): Could we talk about intelligence and meditation?
Krishnamurti; Now what is a religious life? In talking that over, we shall come upon this question of the observer and the observed, intelligence and meditation and the rest of it. I don't know if it interests you at all to find out what religion means. Not the accepted meaning of that word, the belief in some saviour, in some form of God, in some ritual and so on, which is all propaganda and for me has no value whatsoever - that is not a religious life. Are you quite sure we all see that fact? You may not belong to any sect or group, or any community that believes - or doesn't believe - in God. That belief - or unbelief - in God is another form of fear: the mind wanting some kind of security, certainty; because our life is so uncertain, so confused, so meaningless, we want something to believe in. So can we also put aside the hope that something outside, a superior agency, exists? To enquire, all that must obviously be put aside.
Thought can imagine anything - gods or no gods, angels or no angels - it can produce every form of neurotic perception, idea and conclusion. Knowing that intelligently, man then says: how can thought be quiet, so that the mind is free to enquire? Thought is capable of inventing, or imagining every form of conclusion, of projecting an image in which the human mind finds security; that security, that image, becomes an illusion - the Saviour, the Brahma, the Atman, the experiences you have through various forms of discipline and so on. So the problem is: can thought become completely still? Some say you can make it still only through a system which a teacher has invented through discipline and control. Can a system, discipline, conformity, make the mind really quiet? Or doesn't following a system, practising day after day, make the mind mechanical? - and being mechanical, then you can control it like any other machine. But the brain is not quiet, it has been shaped and conditioned by the system which it has practised. Such a brain, being mechanical, can be controlled and thinks such control is quietness, stillness. Obviously it is not. Please don't just accept what the speaker is saying. But do we all see the necessity of having a completely quiet mind? For when the mind is quiet it can see and hear much more, see things as they are - not invent, not imagine.
So can the mind become completely still without coercion, without compulsion, without discipline? - discipline being will, resistance, suppression, conformity, fitting into a pre-established pattern. If you do that, you are forcing the mind through conflict to conform to the pattern established by the system. So discipline in the ordinary sense of the word is out. The word discipline means to learn; not to conform, not to suppress,not to control, but to learn.
Can the whole structure of the brain and the mind be completely quiet without any form of distortion by will, by desire, by thought? That is the problem and knowing it, people have said, "It is not possible." Therefore they went in the other direction, used control, and discipline, did all kinds of tricks. In Zen meditation they sit, paying attention, watching and if they go to sleep they are struck to keep awake. This kind of tremendous discipline is mechanical and therefore controllable; it is done in the hope of achieving an experience which will be true.
In his search for some super-transcendental experience man has said: the mind must be absolutely quiet to receive something which it has never experienced before; he has never tasted the smell, the quality of it, therefore the mind must be still. And they have said there is only one way of making the mind still: to force it. When there is the operation of will in bringing about a quiet mind, there is distortion. A mind which is distorted cannot possibly see "what is". Are we doing this? - that is, not exercising will, not forcing the mind to be mechanical through any form of discipline or system, in which are included all the tricks of Yoga - which is totally wrong. Those people who teach physical exercises make it into a perfect racket.
So seeing all that, can the mind become completely still - the mind and the brain, because it is very important that the brain be completely quiet. The brain, which is the result of time, with all its knowledge, experience and so on, is always active to every stimulus, responding to every impression, to every influence, and can that brain also be quiet?
Questioner: Why should it be quiet? It has a lot of different functions.
Krishnamurti: It must be active within the field of knowledge, because that is its function. If I did not know that a cobra was a most poisonous snake I would play with it and get killed. The knowledge that it is poisonous is self-protection, therefore knowledge must exist - technologically, in every way. That knowledge has been acquired, but we are not interfering with it, we don't say, "You must not have knowledge", on the contrary, you must have knowledge of the world, of the facts. But that knowledge has to be used impersonally.
So the brain has to be quiet; if it makes any movement, its movement will be in the direction of security, because it can only function in security, whether that security be neurotic, rational, or irrational. The brain has to have that quality of sensitivity so that it can function in knowledge, fully, completely, efficiently, sanely, healthily, and not from the point of view of "My country", "For my people", "For my family", "For me". But also there must be that quality of sensitivity which makes the brain completely quiet - that is the problem. I have explained, described the problem, but it has nothing whatsoever to do with the fact. The fact is whether you, listening to this, have put aside every form of organized belief, every form of wanting more and more experience. Because if you are desirous of wanting more experience, then the desire is in operation, which is will.
So the fact is, if you are interested in pursuing a religious life, you have to do this, which means leading a really serious life - no drugs, all that is out. And also there must be no seeking or demanding experience. Because when you are seeking experience - transcendental, or whatever you like to call it - you are seeking because you are bored with the daily experiences of life and you want to have an experience which is beyond this. And when you are experiencing what one calls a transcendental, or a different level of experience, in that there is the experiencer and the experienced; there is the observer who is experiencing and the observed which is the experience. So there is division, there is conflict: you want more and more experience. That also must be completely set aside, because when you are enquiring, experience has no place.
One sees clearly that it is absolutely necessary that the brain, the mind, the whole system, the organism, must be quiet. As you can see, if you want to listen to something like music, your body, your mind is still - you are listening. And if you are listening to somebody who is talking, your body becomes quiet. When you want to understand something, the mind, the brain, the body, the whole organism, become quiet naturally. Look how you are all sitting quietly! You are not forcing yourself to sit quietly, because you are interested to find out. That very interest is the flame that makes the mind, the brain, the body, quiet.
Now what relationship has meditation to a quiet mind? The word meditation means to measure: that is the root meaning of it. Thought alone can measure, thought is measurement. Please, this is important to understand. One really should not use the word "meditation" at all. Thought is based on measure, and the cultivation of thought is the action of measurement - technologically and in life. Without measurement there could be no modern civilization. To go to the moon you must have the infinite capacity to measure.
Although measurement is essential, is obviously necessary, how can thought - which is measurable, which is measure - not enter? Let us put it round the other way. When there is this absolute quietness of the mind, of the whole organism, including the brain, measurement as thought ceases. Then one can enquire if there is such a thing as the immeasurable. The measurable is thought, and as long as thought is functioning the immeasurable cannot be understood. Therefore it has been said: control, beat down thought. And the whole Asiatic world went into the immeasurable, neglecting the measurable. You are following this?
Still using the word "meditation", what relationship has that to a very still mind? Can thought be really quiet, which means for the body, the mind and the heart to be in complete harmony? - yet seeing the truth that thought is measurable and that all the knowledge which thought has produced is essential. And also seeing the truth that thought, which is measurable, can never understand the immeasurable.
So if one has gone as far as that, then what relationship has this quality of the immeasurable with daily life? Are you all asleep? Are you all being mesmerized by the speaker?
We know thought is measure, we know all the mischief that thought has done in human life, the misery, the confusion, the division between people. "You believe and I don't believe," "Your God is not my God: thought has brought about havoc in the world. Thought is also knowledge, so thought is necessary. To see the truth of that, and that thought can never investigate the immeasurable, is to see that thought can never experience it as an experiencer and the experienced. So when thought is absolutely quiet, then there is a state, or a dimension, in which the immeasurable has its own movement. Now what relationship has that to daily life? Because if it has no relationship, then I shall live a life very carefully measuring my morality, my activity, according to the measurement of thought, but it will be very limited.
So what is the relationship of the unknown to the known? What is the relationship between the measurable and that which is not measurable? There must be a liaison: and that is intelligence. Intelligence has nothing whatsoever to do with thought. You may be very clever, very good at arguing, very learned. You may have experienced, lived a tremendous life, been all over the world, investigating, searching, looking, accumulating a great deal of knowledge, practised Zen or Hindu meditation. But all that has nothing whatsoever to do with intelligence. Intelligence comes into being when the mind, the heart, and the body are really harmonious.
Therefore - follow this, Sirs - the body must be highly sensitive. Not gross, not overindulging in eating, drinking, sex, and all the rest that makes the body coarse, dull, heavy. You have to understand all that. The very seeing the fact of that makes you eat less, gives the body its own intelligence. If there is an awareness of the body, which is not being forced, then the body becomes very, very sensitive, like a beautiful instrument. The same with the heart; that is, it is never hurt and can never hurt another. Not to hurt and not to be hurt, that is the innocency of the heart. A mind which has no fear, which demands no pleasure - not that you cannot enjoy the beauty of life, the beauty of trees, of a beautiful face, looking at children, at the flow of water, at the mountains and the green pastures - there is great delight in that. But that delight, when pursued by thought, becomes pleasure.
The mind has to be empty to see clearly. So the relationship between the immeasurable, the unknown and the known, is this intelligence, which has nothing whatsoever to do with Buddhism, with Zen, with me or with you; it has absolutely nothing to do with authority or tradition. Have you got that intelligence? That is the only point that matters. That intelligence will operate in this world morally. Morality then is order, which is virtue. Not the virtue or the morality of society, which is totally immoral.
So that intelligence brings about order, which is virtue, a thing that is living, that is not mechanical. Therefore you can never practise being good, you can never practise trying to become humble. When there is that intelligence, it naturally brings about order and the beauty of order. This is a religious life, not all the fooling around with it.
Listening to the speaker have you understood this? - not verbally or intellectually, but actually seen the truth of this? If you see the truth of it, it will act. If you see the truth that a snake is dangerous, you act. If you see the danger of a precipice, the fact, the truth of it, you act. If you see the truth of arsenic, of poison, you act. So do you see this, or do you still live in the world of ideas? If you live in the world of ideas, of conclusions, then that's not truth, that's just a projection of thought.
So that is the real question: listening to this, as you have for the last three weeks, in which we have talked about all the varieties of human existence, of suffering, pain and pleasure, of sex and immorality, social injustice, national divisions, wars, and all the rest - do you see the truth of this, and therefore is there that intelligence which operates? - not "me" operating. When you say, "I must be myself", which is the slogan or the cliche of the modern generation, when you examine these words, "I must be myself", what is myself? A lot of words, a lot of conclusions, traditions, reactions, memories, a bundle of the past; and yet you say, "I want to be myself", which is too childish.
So having listened to all this, is there the awakening of that intelligence? And if there is that awakening of intelligence, then it will operate, then you don't have to say, "What am I to do?" Perhaps there have been a thousand persons here during these three weeks who have listened. If they really live that, do you know what is going to happen? We should change the world. We shall be the salt of the earth.
Questioner: Do I understand correctly, that for thought to cease the mind has to see deeply the truth of the poison of seeking security. Is that what you said?
Krishnamurti: Partly, Sir.
Questioner:The difficulty seems to be, that this part doesn't see, so the mind doesn't see it, and in order for the mind to see something there has to be quiet - it seems like a vicious circle. The difficulty is that it has not seen it.
Krishnamurti: No, Sir. First of all, why should a mind be quiet, why shouldn't it go on chattering? When the mind is chattering, you can't see anything very clearly, can you? You can't listen to anybody clearly. If you are looking at a mountain, seeing its beauty, your mind naturally has to be quiet; which means you have to give attention to that moment, to seeing. That's all. That is, if you listen to the fact that thought is measure, that thought has divided human beings, that thought has brought about wars - if you see the truth of it - not the explanation, the justification - you just see the fact of what thought has done. Obviously to see that fact your mind must be quiet. So it is not a vicious circle at all, Sir.
Questioner: May I ask you a question? You often talk about the beauty of the mountains and the stillness of the mind when looking at the beauty of a cloud. Can the mind be still when looking at something horrible?
Krishnamurti: Just listen carefully, observe the dark and the light, the slum and the non-slum. Can you watch that? Can there be an awareness in which these divisions don't exist? Is there an awareness in which the division between poverty and riches does not exist? Not the fact that there is not the division, with all its injustice, immorality, all that - but an awareness in which this division doesn't exist? That is, can the mind observe the beauty of the hill and the squalor, and not prefer, or incline to one, opposed to the other? That means an awareness in which choice doesn't exist. You can do this. Not that poverty should go on - you would do something, politically, socially and so on; but the mind could be freed from division, from this classical division between the rich and the poor, between beauty and ugliness, from the opposites and all the rest of it.
Questioner: I should like to ask you, is there a difference for you between thought and speculation?
Krishnamurti: Why should there be a difference between thought and speculation? Who is speculating - isn't thought speculating? Isn't thought theorizing that there is God, that there is no God, about how many angels can sit on a pinhead, and so on? It is the whole business ofthought to speculate - there is no difference, it is the same.
Questioner: One can be aware objectively of a tree, of a Fountain, of a person. Can thought observe its own movement? Is there awareness of itself, and is one aware of being aware? Krishnamurti: Yes: is there an awareness of thought watching itself?
Questioner: I don't like the word "watch".
Krishnamurti: All right: an awareness of itself. Now wait a minute, just look. Have you understood the question? You can be aware of the tree, of the hill, of your sitting there; there is an awareness of that. Is there an awareness of being aware?
You can be aware of the tree, the cloud, the colour of your shirt, and you can be aware objectively. You can also be aware of how your thought is operating. But is there an awareness of being aware?
When you are aware of a tree, as an observer, is that awareness? The tree is there and you are aware of that tree. You then become the observer and that becomes the observed, and you say, "That's not it." In that there is a division, as the observer and the observed. It is the same with the cloud, the same with you sitting there, and the person speaking, sitting on a platform and observing. In that too there is a division. In this too there is the observer watching you, the observed; in that there is division. One can be aware of thought. I am going step by step. Being aware of thought, in that also there is a division; the one who is aware separating himself from thought.
Now you are asking a question, which is: does awareness know, or is it aware of itself, without an observer? Of course not, the moment there is no observer, there is no awareness of being aware. Obviously, Sir, that's the whole point! The moment I am aware that I am aware, I'm not aware. Remain with it, Sir, for two minutes remain with it! The moment I am aware that I am humble, humility is not. The moment I am aware that I am happy, happiness is not.
So if I am aware that I am aware, then that is not awareness; in that there is division between the observer and the observed. Now you are asking a question, which is: is there an awareness in which division as the observer and the observed comes to an end? Obviously awareness means that - awareness means that the observer is not. Questioner: Can one be aware of the tree without the observer, without that space?
Krishnamurti: Look at it. When you look at a tree, there is space between you and the tree. Wait Sir, we are going step by step. When you look at that tree, there is a distance between you and the tree, there is the space, there is division. That division takes place when there is the observer who has an image of that tree as the oak, or the pine. So the knowledge, the image, separates the observer fr om the observed, from the tree. Please look at it. Can you look at that tree without the image? If you look at that tree without the image, without saying, "That is an oak", "That is beautiful or not beautiful", without like or dislike, then what takes place? What takes place when there is no observer, but only the observed? Go on, Sir, tell me what takes place - I'm not going to tell you!
Questioner (1): There comes about union.
Questioner (2): Oneness.
Krishnamurti; Oneness means the same thing.
Questioner: Awareness.
Krishnamurti: No don't invent, don't speculate.
Questioner: When I am aware of the tree I have a feeling...
Krishnamurti: I'm coming to that, Sir. Please listen to it step by step. I said to you: when you look ordinarily at a tree, there is the division between you and the tree. You are the observer and the tree is the observed. That's a fact. You, with your image, with your prejudices, with your hopes and all the rest of it - that is the observer. Therefore as long as that exists as the observer, there must be division between you and the tree. When the observer is not, but only the object, what takes place? - don't imagine, do it!
Questioner (1): There is stillness... thought does not work any more.
Questioner (2): We become the tree. Krishnamurti: You become the tree - my God, I hope not! Become the elephant! (Laughter) Do please listen. Do it. Look at a tree and see if you can look at it without any image. That is fairly easy. But to look at yourself without an image, to look at yourself without the observer, that's much more difficult. Because what you see is unpleasant or pleasant, you want to change it, you want to control it, you want to shape it, you want to do something about it.
So can you look at yourself without the observer, as you can if you look at the tree? Which means to look at yourself with complete attention. When there is complete attention there is no image. It is only when your mind is thinking, "I wish I had a better `me"', or "I am going to do so and so" - then when you are looking, there is inattention.
Questioner: Am I wrong if I say that we are in a state of awareness all the time? It's thought that invents the division.
Krishnamurti: Oh, no! That is another speculation of thought, that we are aware all the time. We are in a state of awareness only at moments, then we go off to sleep. The moments when we go off to sleep, the moments when we are inattentive, that is what is important, not when we are aware.
Questioner: Are we aware of the infinite affection you express when you translate intelligence into human life?
Krishnamurti: It's up to you, Sir!
Questioner: When I am aware of my image, and my image goes, then isn't that awareness in itself?
Krishnamurti: When I am aware of my image, does the image exist? It doesn't.
Questioner: Then that is awareness in itself.
Krishnamurti: That's right, awareness in itself without any choice. Sir, what is important in all this, is not what one has heard, but what one is learning. Learning is not accumulation of knowledge. When you go away from here, you will have various ideas about awareness, love, truth, fear and all the rest of it. Those very ideas are going to prevent learning. But if you are aware a little bit, then you are learning and then intelligence can operate through learning in daily life.


BROCKWOOD PARK 1ST PUBLIC TALK 4TH SEPTEMBER 1971

K: What shall we talk about?
Q: Children.
K: Perhaps we can talk about that a little later. But what I think would be worthwhile, would be to talk over together this question of violence, which is spreading and getting worse and worse, right through the world, which is really a part of this whole human conditioning. And whether man can ever be free, not only of the superficial, environmental, economic, social conditioning of their particular culture, but also much deeper conditioning, which is the whole collective sorrow, violence and the destructive despairs and their activity of which most of us, I think, are unconscious. It's like a cloud which one has inherited, in which one lives, and apparently one finds it tremendously difficult to free oneself from it all. I think that would be worthwhile if we could talk over that together. Shall we? Would that interest you?
Because as one observes, wherever you go, all over the world, the superficial cultures don't penetrate very deeply into human consciousness. But the deep roots of the great clouds of sorrow - I don't like to use the word 'evil', but that destructive violence - the great deal of antagonisms, mischief, misery, conflict - it seems to be so deeply rooted in all of us and whether one can be utterly free of them. And if that is essential, then how is one to set about it? Can we go into this? Because superficially we may be highly cultured, polite, slightly indifferent, callous, but deeply most of us, I think, are unaware that there is a great inheritance of this vast, complex, conflict, sorrow, misery, and fear. And if one is aware of it and one is conscious of it at all, is it possible to be entirely free of it, so that the mind is a totally different kind of instrument? I do not know if you have thought about it at all, or have thought that the superficial conditioning is so important that one is always struggling against it. And if one has been through it and put it away, then there are all these deep layers, unconscious for the most part, and how is one to become aware of those and whether it is at all possible to be completely rid of them?
As this is such a small group comparatively, perhaps we could discuss how to be aware of these terrible things which man has inherited or cultivated - it is there. Whatever the explanations be, the fact is that we are deeply violent, but we are caught in sorrow. - We don't have this every day, thank god (referring to the roar of planes), this is for your welcome! - And there is this cloud of fear and obviously they bring about in action a great deal of mischief, confusion. I think that is fairly obvious, and how is one to be aware of all this, and is it possible to go beyond all that?
And religions throughout the world, the organized religions, have forced man - not forced - but have implied that, have laid down certain sanctions, certain rules, certain disciplines, certain attitudes and beliefs, and those have not, obviously, resolved the human suffering, human fears, and deep-rooted anxieties, guilts, and all the rest of it. So we can brush all that aside, all the religious beliefs and hopes and fears, completely set aside all that - and one does, the more you think about it, the more one is aware of what is taking place in the world and the nature of the religious organizations with their heads and gurus and teachers and saviours and all their mythology. It becomes too childish and immature. Now if one has set aside all that because one has understood it and seen the futility of it, the falseness of it and are free of all that, then certain facts remain, like sorrow, violence, fear and a great anxiety, uncertainty - those remain.
Now, how is one, if I am aware of all that, conscious of it, how am I to be free of all that, so that I have a different kind of brain, different kind of action, different kind of attitude towards life, different way of living? The more one is intelligent, enquiring and intellectually aware of all this, one not only becomes very, very serious, but also there is the demand that the mind must be totally free of all this mess and muck that human beings have created and carried about with them endlessly. So if that is the problem, and I think that is really the basic problem, not that there is not social injustice and reformation in all that, that there is not poverty, wars, violence, the division between nationalities - all that. All that can be solved, I feel, when human beings really understand this whole business of existence. And then they can tackle it, tackle all the confusion, the conflicts, the wars, the social injustice, the divisions of people and so on, from a different dimension.
And the human mind wants to find that dimension. It has to find it to solve all this misery. So how am I, or you, to end all this, if you are serious, not playing with words, not speculating, not indulging in theoretical suppositions and ideas and hypothesis, but actually confronted with this, confronted with this human suffering, not only yours, but human suffering - the fears, the confusion, the uncertainties, the demand for constant security. The demand for psychological security is much deeper than physiological security, and because we want psychological securities, we give over all our thought and our hopes to some teacher, to some saviour, to some belief, to some outside agency. Now how shall I, knowing all this, understand and be free of this constant effort, struggle, misery? All right, shall we go into that. Shall we discuss it, talk it over together - that means share it together.
How am I, or you, to be aware of that? What does this awareness or perception mean? How do I know that I am in sorrow, that human beings - not only me, but every human being in the world, of which I am part - how do I know or am aware that there is this sorrow? Is it a verbal recognition, or is it an acceptance of an idea that there is sorrow of which I am part? Or is there conscious awareness that sorrow is a fact. Are we going together? When I say to myself there is a tremendous sorrow in the world, of which I am part, because I am the world and the world is me - that's a fact. It's not an idea, it's not a sentiment, it's not an emotional assertion, it's an absolute fact, that I am the world and the world is me. Because I have made this world - you have made it, we are responsible for it. All my thoughts, my activities, my fears, my hopes are the hopes and fears of you, of the world. There is no division between the world and me. The community is me, the culture is me and I am that culture, so there is no division. I don't know if you see that and if you feel it. All that is going on in the world, in the Middle East and the Far East, between Pakistan and another nation - you know, all that - it's part of me, we are responsible for all that. And how am I, knowing I am the world and there must be a radical revolution in the world, not throwing bombs, that leads nowhere, but a revolution in the very psyche itself, in the mind itself, so that one lives differently, thinks differently, acts totally in a different manner altogether? How am I, knowing I am the world and the world is me, how am I to free the mind that is responsible for all this - the mind being thought? It is thought that has brought this about - the division between people, the wars, the structure of religious belief - thought has produced all this.
And also thought has put together the technology that makes for the convenience of everyday existence - the bathroom, the electricity, the railway, the technological knowledge that makes one go to the moon - it is thought that has done all this - hasn't it? Obviously. Thought which has gathered so much information, so much knowledge, how is that thought to be free from the whole structure and nature of sorrow and fear, and yet function efficiently, with sanity in the field of knowledge, without bringing about division between man and man, thereby creating conflict, antagonism between man and man? You see the problem? At least, the problem which exists. Isn't thought responsible for all this? Isn't thought responsible for your saviours, for your beliefs, for saying you are an Englishman, or a Dutchman, or a German or a Russian? Isn't it thought that divides the Hindu from the Moslem and all that's going on in the world, in the East? And the war in Vietnam is the result of thought, carefully planned - thought is responsible for all this - isn't it? Do you say thought is not responsible?
So thought is responsible, and yet we have to think very clearly. How then is thought to prevent this division? Because where there is division there is conflict, not only outwardly but inwardly. Am I making my problem clear? Not my problem, it's your problem, it's the problem of human beings because one sees what thought has done - cunning, extraordinarily capable, how it has gathered technological knowledge which cannot possibly be put aside - and yet thought has made the division between man and man: you are a Moslem, I am a Communist. You are a Buddhist, I am a Hindu. It is thought that has brought about violence, and thought is not love. So one has to have the clarity of thought in function and yet be aware that thought breeds all the divisions in the world and misery. So how am I and you in this enquiry to be aware of the whole implication of thought which is the measurable, and also a dimension in which thought as measure doesn't exist at all? Are we following each other? No?
First, isn't it clear, what thought has done in the world? Right? Thought in science, the whole development of technology, and what it has done in the world, both beneficial and destructive? Thought has put together a series of religious structures and beliefs, as superstitions, mythology and saviours - no? How thought has divided people in religious beliefs. And how thought has invented means of destruction of human beings. So thought has done all that, hasn't it? And thought must be exercised to function at all. Now how is thought to function beautifully, efficiently, healthily and not create division between people?
Q: When there is no fear.
K: Just a minute - don't let's say when there is no fear, let's see the problem first.
And thought is the collective memory of man, the collective memory from which there is the response as thought, which is the past. No? If you had no memory you couldn't think. And thought is the past. It may project in the future but it still has its root in the past and from there it functions. We see that in operation, and then I say to myself: that is necessary, but why does thought divide people as you as a Christian, Buddhist, violent, all the rest of it, and me something else?
So can thought function happily, easily, effectively and yet not create division between man and man? You see my point? It's not my point, please. Why should I be conditioned as a Muslim which is the result of thought, and you conditioned as a Communist, which is the result of thought - you believe in a saviour, and I don't believe in a saviour, which is again the result of thought. The few who think, or the majority who think that violence can only produce a sociological change, and somebody else saying that is not the way. So thought is always creating divisions. Right? And where there is division there is conflict. So what is the function of thought? Right?
Knowing that thought can only function in the field of knowledge, and can thought invent or come upon a different dimension, in which there is no division at all created by thought? Right? Are we getting somewhere together? Good. At least a few of us. We may be crazy, but let's get together. Because personally I am terribly interested in this, because I have seen in India, in America, all over Europe, in Australia and other parts of the world, thought has created such marvellous things and yet thought has brought about such misery, such confusion, enormous amount of sorrow. So seeing all that I ask myself: what is the function of thought? Can thought operate in one direction completely and be totally silent in another, so that there is no division, it doesn't create a division? So after having put that question to myself - and I hope you are putting it to yourselves - is it possible for thought to divide itself? You understand? For thought to say "I won't go beyond that," I will function, thought will function healthily, normally in all the technological world, in the knowledge, action and daily existence, and not enter into that dimension in which there is no division at all? Is that possible for thought to separate itself like that? Or we are putting the wrong question altogether.
Can thought see its own limitations, and seeing its own limitations it brings about a different intelligence into being? If I see my own limitation, if thought sees its own limitation, has it not already discovered - not thought - , is there not a different kind of intelligence in operation? When thought sees its own limitation, then is there not an awakening of intelligence which is above and beyond thought? Please are we communicating with each other, or not at all?
Q: Yes.
K: You know communication means sharing, not accepting.
Q: When thought is seeing itself that must not be thinking.
K: I don't know sir.
Q: Hasn't thought come up with systems to destroy itself?
K: No, sir, first see our difficulty, this is an enormously difficult problem, don't let's find an easy answer. See the enormous implication of this. Man has lived by thought. We exercise thought every day, every minute, to go home, to catch a train, to catch the bus, to write, talk, to communicate, to function. We must have thought and if we have no thought there is no action, you can't live. You can't destroy thought. To destroy thought implies a thought which is superior and says "I must destroy my lower thought". It's all within the field of thought, thinking. Do you understand? This is what the Asiatics have done, the Indians; they have said: thought is very limited, there is a superior thought, the Atman, the Brahman, the thing above; keep thought silent and then the other will operate. And in the very assertion of that is thought - isn't it? Here you say the soul - it is still part of thought.
So thought has produced this extraordinary world of technology, which thought uses for the destruction of human beings and for the convenience of human beings. It is thought that has invented the saviours, the myths, the gods, it is thought that has produced violence, it is thought that becomes jealous, anxious, fearful.
So is there a field which is not measurable by thought and can that field operate in the field of thought, without thought breaking up into divisions, fragmentations? Sirs, you see, if thought is operating all the time, then the mind is functioning with the knowledge which is the past - knowledge is the past. I can't have knowledge of tomorrow. And knowledge is thought. If that is the only way to live, always within the field of thought, then the mind can never be free. Right? And so man must always live in sorrow, always have fear, always live in division, in fragmentation, therefore in conflict. And realizing that, man has said there must be an outside agency - as God, who will help me to overcome all this fragmentation of thought. But that God, that Brahman, that Atman, is still the invention of thought, or subtle forms of hope, which is again thought seeking security, not finding security in this world, invents or believes or projects an idea which it calls god, which is secure. Right? So I see this.
So if thought is to be the only field in which human beings can live, then human beings are doomed. This is not my invention, this is what is actually going on. Then I ask myself, is it possible for thought to operate where it is absolutely necessary, healthily, normally, objectively, efficiently, sanely and be totally silent in every other direction? Do you understand?
Now how is that possible? How is it possible for thought to function there, where it is absolutely necessary, in the most clear, objective, non-confused way, and at the same time live harmoniously in a dimension in which thought doesn't enter at all? You have got my problem? Have I made the problem clear? Because the human mind demands freedom - freedom from agonies, guilt, suffering, misery, confusion, these endless wars and violence. It demands it. And thought cannot produce freedom. It can invent the idea of freedom, but that's not freedom. So the human mind must find the answer. And it can only find out the answer when it has understood the nature of thinking and seen its capacity, how thought is measurable and find a freedom, a dimension, a state of the immeasurable in which thought doesn't function at all.
You see, this is what's called meditation. People have done this, but again their meditation is part of the furthering of thought. They say, "I must sit quiet, there must be control, my thoughts must be controlled". Knowing the limitation of thought, they say, "I must control it, I must discipline it, I must hold it in check, don't let it wander". They discipline themselves tremendously, but they haven't got the other dimension, because thought cannot enter into that at all.
So man has done everything! You follow? The really serious ones, the people who have really, deeply, enquired into this, not the casual people. And yet thought has been their major instrument and therefore they have never solved this problem. They have invented things. They have speculated. And poor fools like us accept these speculations, the philosophers, teachers - you follow? - the whole gamut of them. And I ask myself - and I hope you are asking it - how can this happen? Obviously there must be a different kind of meditation, a different kind of perception, that is seeing and not evaluating. To see the operations of thought, all its inward, outward movement, just to observe it, without giving any direction, forcing it in any way, just to observe it completely, without any choice. That is a different kind of perception. We see, but we always give it a direction. We say "This must not be", or "This should be", "I shall overcome it". All that is the old way of responding to any action, to any feeling, to any idea. But to observe without any direction, without any pressure, without any distortion, is that possible at all? To see myself as I am, without any condemnation, saying, "I'll keep this and I'll reject that" - can you do it? Then perception has a different quality. Right? Then it becomes a living thing, not the repetitive pattern of the past.
So in the very act of listening, as we are doing now, in that very act of listening, you see the truth of it, that to perceive really there must be no directive or persuasion or compulsion: just to observe. In that observation you will see that thought doesn't enter at all. You are following? Which means in that perception, in that seeing, there is complete attention. Where there is no attention there is a distortion. Now when you are listening to this, if you see the truth of it, that acts. Are we meeting each other now?
Q: Sir, in that state one sees oneself absolutely powerless and also there is a moral that thought always feels and knows its own power.
K: So what?
Q: Thought always enters where there is interest, fear and anxiety.
K: Are you saying, sir, that thought - but isn't fear the result of thought, the result of anxiety - thought has produced fear - no?
Q: Sometimes it comes unexpectedly.
K: That may be, whether it is unexpected, but it's thought that has produced fear - no? Thought has produced this immense sorrow.
Q: What about children's fears?
K: Surely, isn't it based on their lack of security? Children need complete security, and the parents cannot give that complete security because they are interested in their own little selves. They are quarrelling, they are ambitious, they are this, they are that - do you follow? - so they cannot give completely the security that the child demands, which is love.
And so we come back to the same question. Thought has produced fear, there is no question about it. Thought has produced the aching loneliness in oneself. Thought has said, I must fulfil, I must be, I am little - I must be big. Thought has brought about this jealousy, this anxiety, this guilt, thought is responsible for it. Thought is that, thought is guilt, not thought makes for guilt, thought is guilt. So how can I observe myself and the world, of which I am part, observe without any interference of thought in that observation, and therefore out of that observation a different action which doesn't produce fear, regrets and all the rest of it? Therefore I must learn to observe myself and the world and my action quite differently. There must be a learning of observation in which thought doesn't interfere at all. Because the moment thought interferes it gives it a distortion, it gives it a bias. Perception is in the present; you can't perceive tomorrow. You perceive now and in that perception, when thought interferes, thought is the response of the past and therefore it must distort the present. It's logically so.
Q: Surely, to be aware we have to think.
K: Wait, wait, look at it, what does awareness mean? I am aware that you are sitting there, and I am aware that I am sitting up here - unfortunately - and I am aware that I am sitting on a chair on a red cover, etc. I am aware. I perceive. I see. Then thought says, that is red, then thought says, I am a better person because I am talking, than somebody who is sitting below. Thought gives me prestige - you follow? Thought is doing all this - is that awareness, or is it merely the continuous movement of thought? Just go slowly, sir, can you see a tree without the operation of thought, isn't that it? Can you? Can't you? Can't you see a tree without the image of a tree? The image being the thought, thought that says: that is an oak.
Q: It is not blind, if it can see.
K: Ah, no - I'll go on - no, fortunately I am not blind. Sir, do look at it, do consider it. To look at a tree, to observe a tree, what takes place? There is the space between the observer and the tree. Right? There is distance, then there is the knowledge of that tree - the botanical knowledge, the knowledge of like and dislike of that tree. So I have the image of the tree. The image looks at that tree, and is there a perception without the image? The image is thought, thought is the knowledge of that tree. So when there is a perception with the image there is no direct perception of the tree. So is it possible to look at the tree without the image? There objectively it is fairly simple, but it becomes much more complex when I look at myself without any image about myself. Is that possible?
Q: (Inaudible)
K: First see sir, we will come to that, go slowly step by step. Please do it as we are talking, you will find out.
That is, is there an observation of myself without any image about myself? Because I am full of my images - I am this, I am not that, I should be this, I should not be that, I must become, I must not become. They are all images. And I am looking at myself with one of the images, not with the whole group of images.
So then, what is looking? You follow? What then is seeing if there is no image? Do you understand my question? If I have no images at all about myself - you know, which one has to go into very, very deeply if you want to - then what is there to see? There is absolutely nothing to see and one is frightened of that. Then one is absolutely nothing; but one can't face that, therefore one has those images about oneself. So, let's go back.
The human mind demands freedom, absolutely. Even in Russia they are demanding freedom, and the powers that be are pushing them out. So freedom is essential, it is politically demanded. But you don't demand freedom from all images. So thought has created these images, for various sociological, economic, cultural reasons, and more. And these images are measurable: the greater, the lesser, the more, the less. And one asks can thought observe without distortion? Obviously it can't. When it observes there is a distorting factor in thought, because thought is the response of the past. So is there an observation without the interference of thought? That means without the interference of any image. You have to find this out, it is not a question of just accepting or believing, just find out if you can look at your wife or husband, the tree or the cloud, the person sitting next to you without any image.
Q: Is there such a thing as an unconscious image one might not be aware of?
K: Yes, there is. Of course. Now how can I be aware of the unconscious images that I have. Right? Please, listen to my question: how am I to be aware of the many, many unconscious images that I have stored up, man has stored up.
Q: Krishnaji, as long as one is trying to be aware, one creates things to be aware of.
K: That's what I am saying. You cannot try to be aware, you cannot determine to be aware, you cannot - it is not the result of exercising will to be aware. Either you see or you don't see. Either you listen to what we are talking about now, or you don't listen. But if you listen with your image then of course you don't listen at all.
So the question really is very interesting - I can understand the images that I have consciously - conscious images, I can do this - some silly nonsense, all the superficial knowledge that I have, that is fairly simple and fairly clear. But the deep, hidden images that have such powerful influence on the whole way of life. How am I to be aware of these unconscious hidden images? How do you propose?
Q: We find out by how we behave, by how these images come up.
K: You find out how you behave, through your behaviour. Now wait, go slow. You'll find out your unconscious images through your behaviour.
Q: Or sometimes in sleep.
K: You will see it, sir, you will see it in a minute. Which means what? Through my behaviour I begin to discover my unconscious images that have been stored up. One image after another, you follow? I behave towards you differently and towards another differently, because you are bigger and more powerful, have greater prestige than the other man. Therefore my image of you is greater - and the other I despise, my image. So it means going through one image after another, you follow? Or is there a central fact that creates these images consciously as well as deeply? You are following? If I could find that out, then I don't have to go through image after image after image, or go through the discovery of the images through dreams. I don't know if you are following my question.
You see if through my behaviour I discover my unconscious images, that's a form of analysis, isn't it? Of course, it's a form of analysis. Now will analysis resolve these images? These images are created by thought - analysis is thought. So through thought I hope to destroy the images that thought has created. So I am caught in a vicious circle. So how do I deal with this? You say through dreams. Are your images revealed through dreams? And what are dreams? Why should you dream at all? Isn't that another form of analysis? I don't know if you are following. I dream, and dreams are a continuation of my daily activity, aren't they? No? Do please investigate it together. I lead rather a messy life, uncertain, confused, miserable, unhappy, lonely, frightened, comparing myself with somebody else who is more beautiful, more intelligent, more this and more that, and that's my life during the waking hours and when I sleep that goes on. And I dream the things that I have been through, all the continuation that I have been living during the daytime, no? And if I examine myself, if there is a revelation of myself through dreams, that's a form of analysis. Therefore I say, look what I am doing. I am depending on dreams to reveal the images hidden deep down in the cave. And the dependence on dreams makes me less and less awake during the waking hours. No?
Q: Thought and sub-thought create images and these are useful on a certain level.
K: We've said that, that's why there are useful images which must function, which we must have, there are highly dangerous images which one must totally abolish, obviously. That's what the whole discussion is about this morning.
Q: Is there not only one question, not whether thought can be silent when necessary, but can there be only silence?
K: Ah, that means, sir - can there be silence from which thought can operate?
Q: It's not a question of whether thought can operate or not, but can there be only silence?
K: Can thought be completely quiet and function, awaken when it is necessary?
Q: It's not the question whether thought can function where necessary, but can it be silent?
K: Can thought be completely silent. Who is putting that question? Is thought putting that question?
Q: Obviously.
K: So thought is asking itself whether it can be quiet. No, don't laugh please, do look at it, do look at it.
So thought is asking itself whether it can be quiet. How will you find out? Can it do anything to be silent, right sir - it can't can it? If it does, it is not silent. So can thought be quiet? Which means, can thought say to itself - I must be quiet? Then that's not quiet. Then what is quietness, which is not the product of thought. Right? Is there a silence which is not the result of thought? Which means, can thought come to an end by itself, without asking to come to an end? Isn't that implied when you listen to something, when you see clearly? When you are completely attentive, in that attention there is silence, isn't there? Completely attentive, which means your body, your nerves, everything is attentive. Then in that attention the observer as thought doesn't exist.
Q: That only happens in moments of great danger?
K: You mean to say when there is a crisis. Must one live in crises all the time? What an appalling idea, isn't it? In order to be quiet I must have a series of crises and thereby hope to be silent. That's too complicated!
Q: May I say that silence happens from within.
K: How does it happen? And can one function - please listen to this - can one function from silence - you follow? You put that question please. What is silence first of all, how does it come, and is there a functioning, that is living daily life out of silence?
Q: (Inaudible)
K: I can't assert anything, that there is an awareness all the time. I don't know. You don't know.
Q: But it seems to be, it's just that it changes all the time.
K: Now wait. I must find out sir. I only know, we only know one thing, that thought is perpetually in operation. And when thought is in operation there is no silence. There is no awareness as we discussed, as we pointed out. Awareness, or perception implies a state of seeing in which there is no image whatsoever. Until I find that out whether it is possible to see, observe, without any image, I can't state anything else. I can't state there is an awareness, there is a silence. Is it possible for me, in daily life, to observe my wife, my child, you know, everything, without a shadow of an image? Find out sir. Then out of that attention there is silence. That attention is silence. And it is not the result of practice - of course which is again thought.


THE AWAKENING OF INTELLIGENCE PART IX CHAPTER 1 1ST PUBLIC TALK BROCKWOOD PARK 4TH SEPTEMBER 1971 THE RELATIONSHIP TO AWARENESS OF THOUGHT AND THE IMAGE

I THINK IT would be worth while to talk over together the question of violence, which is becoming worse and spreading right through the world; this really a part of the whole human conditioning. Can man ever be free either of the superficial social conditioning of a particular culture, or of the much deeper conditioning, which is the whole collective sorrow, the violence, the destructive despairs and their activities of which most of us are unconscious? It is like a cloud which one has inherited, in which one lives. Apparently one finds it tremendously difficult to free oneself from it all.
Wherever one goes, all over the world, one observes that the superficial cultures don't penetrate very deeply into human consciousness. But the great clouds of sorrow - I don't like to use the word "evil" - that destructive violence, the antagonisms and conflicts seem to be deeply rooted in all of us. Can one be utterly free of this? If that is essential, then how is one to set about it? Superficially we may be highly cultured, polite, slightly indifferent, but deep down I think most of us are unaware that there is a great inheritance of this vast, complex conflict, misery and fear. If one is at all conscious of it one asks: is it possible to be entirely free of it, so that the mind is a totally different kind of instrument? I do not know if you have thought about this at all - or perhaps it seems that the superficial conditioning is so important that one is always struggling against it. If one has been through that and has put it away then there are all these deep layers which are for the most part unconscious. How is one to become aware of those? Is it at all possible to be completely rid of them?
Perhaps we could discuss how to be aware of these terrible things which man has inherited or cultivated. Whatever the explanations be, the fact is that we are deeply violent, that we are caught in sorrow. There is this cloud of fear and obviously this brings about a great deal of mischief and confusion in action. I think that is fairly obvious. How is one to be aware of all this, and is it possible to go beyond it?
The organized religions throughout the world have laid down certain rules, disciplines, attitudes and beliefs. But have they resolved human suffering and the deep-rooted anxieties, guilts and all the rest of it? So we can put aside all religious beliefs, hopes and fears. One is aware of what is taking place in the world, of the nature of religious oganizations with their heads, gurus and saviours and all their mythology. If one has set aside all that, because one has understood it and seen the futility, the falseness of it and is free of it, then certain facts remain: sorrow, violence, fear and great anxiety.
If I am conscious of all that, how am I to be free of it, so that I have a different kind of brain, a different kind of action, a different attitude towards life, a different way of living? The more intelligent, enquiring and intellectually aware one is of this, the more serious one becomes and there is also the demand that the mind must be totally free of all this mess that human beings have created and carry about with them endlessly. I think that is the basic problem; not that there is not social injustice and poverty, wars, violence, the division between nationalities and so on. All that can be solved, I feel, when human beings really understand this whole problem of existence. Then they can tackle all the confusion and wars from a different dimension.
The human mind wants to find that dimension. It has to find it to solve all this misery. If you are serious, not playing with words, speculating or indulging in theoretical suppositions, ideas and hypotheses, but are actually confronted not only with your own, but with this human suffering, how are you to end all this? The demand for constant security is much more a demand for psychological security, which is much deeper than physiological security; because we want psychological security, to give over all our thoughts and hope to some teacher, to some saviour, to some belief. How shall I, knowing all this, understand and be free of this constant effort, struggle and misery ?
How are we to be aware of all that? What does this awareness or perception mean? How do I know that I am in sorrow? - not only I, but every human being in the world, of which I am part; how do I know that there is this sorrow? Is it a verbal recognition or is it an acceptance of an idea that there is sorrow of which I am part? Or is there a conscious awareness that sorrow is a fact? When I say to myself: there is tremendous sorrow in the world, of which I am part - as I am the world and the world is me - that is a fact. It is not an idea, not a sentiment, not an emotional assertion; it is an absolute fact that I am the world and the world is me. Because we have made this world we are responsible for it. All my thoughts, my activities, my fears, my hopes, are the hopes and fears of the world. There is no division between the world and me. The community is me, the culture is me and I am that culture; so there is no division. I don't know if you see and feel that?
Knowing that I am the world and that there must be a radical revolution in the world - not through bombs, that leads nowhere - I realize there must be a revolution in the very psyche and in the mind itself. So that one lives differently, thinks differently, acts in a totally different manner altogether. How am I to free the mind that is responsible for all this? - the mind being thought. It is thought that has brought about the division between people, the wars, the structure of religious belief. And thought has also put together the technology that makes for the convenience of everyday existence: electricity, the railway, the technological knowledge that enables one to go to the moon; it is thought that has done all this. This thought which has gathered so much information, so much knowledge, how is it to be free from the whole structure and nature of sorrow and fear? - and yet function efficiently, with sanity, in the field of knowledge without bringing about division and antagonism between man and man. You see the problem? How then is thought to prevent this division? Because where there is division there is conflict, not only outwardly but inwardly. Am I making the problem clear? - it's your problem, it's the problem of human being. One sees what thought has done, being cunning, extraordinarily capable, it has gathered technological knowledge which cannot possibly be put aside; thought must be exercised to function at all. And yet thought has brought about violence, and thought is not love. So one has to have the clarity of thought in function, and yet be aware that thought does breed all the misery in the world. How can we be aware of the whole implication of thought - which is the measurable - and also of a dimension in which thought as the measurable does not exist at all? First, is it clear what thought has done in the world, both beneficial and destructive? How is thought to function efficiently, healthily and not create division between people?
The collective memory of man responds as thought - which is the past. It may project into the future, but it still has its roots in the past and from there it functions. We see that in operation and we say that is necessary. But why does thought divide people? Why should I be conditioned as a Muslim - which is the result of thought - and you be conditioned as a Communist, also as a result of thought? Some people think that only violence can produce a sociological change, and others say: that is not the way. So thought is always creating divisions and where there is division there is conflict. So what is the function of thought?
Knowing that thought can only function in the field of knowledge, can thought invent or come upon a different dimension in which there is no division created by thought? Personally, I am very interested in this, because I have seen all over the world that thought has created such marvellous things and yet has brought about such misery, such confusion, such an enormous amount of sorrow. Can thought completely operate in one direction and be totally silent in another, so that it does not create a division? After having put that question to myself - and I hope you are putting it to yourself - is it possible for thought to say, "I won't go beyond the technological world, knowledge and daily existence", and not enter into that dimension in which there is no division? Is it possible for thought to separate itself like that or are we putting the wrong question altogether? Can thought see its own limitations and bring about a different intelligence? If thought sees its own limitation, is there not a different kind of intelligence in operation? Then is there not an awakening of intelligence which is above and beyond thought?
Questioner: When thought is seeing itself, that must not be thinking.
Krishnamurti: I don t know, Sir.
Questioner: Hasn't thought come up with systems to destroy itself?
Krishnamurti: First see our difficulty, don't let's find an easy answer, see the enormous implications in this. Man has lived by thought. We exercise thought every day, every minute. We must have thought; without it there is no action, you can't live. You can't destroy thought. To destroy thought implies a thought which is superior and says "I must destroy my lower thought" - it is all within the field of thought. This is what the Indians have done. They have said: thought is very limited, there is a superior thought, the Atman, the Brahman, the thing above; keep thought silent and then the other will operate. The very assertion of that is thought, isn't it? Here you say "The soul" - it is still part of thought. So thought has produced this extraordinary world of technology, which thought uses for the convenience of human beings and for their destruction. It is thought that has invented the saviours, the myths, the gods; it is thought that has produced violence, that becomes jealous, anxious, fearful.
So is there a field which is not measurable by thought? Can that field operate within the field of thought, without thought breaking up into fragmentations? If thought is operating all the time, then the mind is functioning with the knowledge which is the past. Knowledge is the past - I can't have knowledge of tomorrow, and knowledge is thought. If the only way to live is always within the field of thought, then the mind can never be free and man must always live in sorrow, in fear, in division, therefore in conflict. Realizing that, man has said there must be an outside agency - as God - who will help me to overcome all this fragmentation of thought. But that God, that Atman - or other forms of hope - is still the invention of thought not finding security in this world, which invents or believes or projects an idea which it calls God, which is secure. I see this. If thought is to be the only field in which human beings can live, then they are doomed. This is not my invention, this is what is actually going on.
Have I made the problem clear? The human mind demands freedom from guilt, suffering, confusion, of these endless wars and violence, and thought cannot produce freedom. It can invent the idea of freedom, but that is not freedom. So the human mind must find the answer. It can only do that when it has understood the nature of thinking and has seen its capacity and has found a state of the immeasurable in which thought does not function at all. This is what is called meditation. People have done this; but again, their meditation is part of the furthering of thought. They say "I must sit quietly, my thoughts must be controlled." Knowing the limitation of thought, they say "I must discipline it", "I must hold it in check, not let it wander". They discipline themselves tremendously, but they have not got that other dimension, because thought cannot enter into that.
The really serious people have enquired deeply into this. And yet, thought has been their major instrument and therefore they have never solved this problem. They have invented things, they have speculated. And poor fools like us accept these speculations, the philosophies, the teachers, the whole gamut of it. Obviously there must be a different kind of meditation, a different kind of perception, that is seeing and not evaluating. To see the operations of thought, all its inward and outward movement without giving it any direction or forcing it in any way, just to observe it completely without any choice, that is a different kind of perception. We see, but we always give it a direction. We say "This must not be", "This should be", "I shall overcome it". All that is the old way of responding to any action, feeling or idea. But to observe without any direction, without any pressure, without any distortion - is that possible at all? If I can see myself as I am without any condemnation or saying "I'll keep this and I'll reject that", then perception has a different quality. Then it becomes a living thing, not the repetitive pattern of the past. So in the very act of listening, as you are doing now, you see the truth that to really perceive there must be no directive or persuasion or compulsion. In that observation, you will see that thought does not enter at all. Which means, in that perception, in that seeing, there is complete attention. Where there is no attention there is a distortion. Now w.hen you are listening to this, if you see the truth of it, that acts.
Questioner: Sir, in that state one sees oneself absolutely powerless and also amoral, and thought always feels and knows its own power. Thought always enters where there is interest, fear and anxiety.
Krishnamurti: Sir, isn't fear and anxiety the result of thought? - thought has produced fear!
Questioner: Sometimes it comes unexpectedly.
Krishnamurti: That may be, but whether it is unexpected or not, it's thought that has produced fear - no? Thought has produced this immense sorrow.
Questioner: What about children's fears?
Krishnamurti: Surely, isn't that based on their lack of security? Children need complete security and the parents cannot give it because they are interested in their own little selves. They are quarrelling, they are ambitious, so they cannot give the security the child demands - which is love.
So we come back to the same question. Thought has produced fear, there is no question about it. Thought has produced the aching loneliness in oneself, thought has said "I must fulfil, I must be, I am little, I must be big". Thought has brought about jealousy, anxiety, guilt. Thought is that guilt. Not: thought makes for guilt, thought is guilt. How can I observe myself and the world, of which I am part, without any interference of thought in that observation, so that out of the observation a different action can come which does not produce fear, regrets and all the rest of it. So I must learn to observe myself and the world and my actions quite differently. There must be a learning of observation in which thought does not interfere at all because the moment thought interferes it leads to distortion, it becomes biased. Perception is m the present; you can't perceive tomorrow. You perceive now, and when thought interferes in that perception - thought being the response of the past - it must distort the present; this is logical.
Questioner: Surely, to be aware we have to think.
Krishnamurti: Wait, look at it. What does awareness mean? I am aware that you are sitting there and that I am sitting up here, I am aware that I am sitting on a chair etc. Then thought says "I am a better person than somebody who is sitting below, because I am talking". Thought gives me prestige - do you follow? Is that awareness, or is it merely the continuous movement of thought? Can you see a tree without the operation of thought, without the image of the tree? - the image being thought that says: that is an oak.
In observing a tree what takes place? There is the space between the observer and the tree, there is distance; then there is the botanical knowledge, the like or dislike of that tree. I have an image of a tree and that image looks at that tree; is there a perception without the image? The image is thought; thought is the knowledge of that tree. When there is perception with an image, there is no direct perception of the tree. Is itpossible to look at the tree without the image? That is fairly simple, but it becomes much more complex when I look at myself without any image about myself. Can there be an observation of myself without any image? I am full of my images. I am this, I am not that, I should be this, I should not be that, I must become, I must not become - do you follow? Those are all images and I am looking at myself with one of the images - not with the whole group of images.
So what is looking? If there is no image then what is seeing? If I have no images at all about myself - which one has to go into very deeply - then what is there to see? There is absolutely nothing to see, and one is frightened of that. That is: one is absolutely nothing. But we can't face that, therefore we have those images about ourselves.
The human mind demands freedom. Freedom is essential, it is even demanded politically, but you don't demand freedom from all images. Thought has created these images for various sociological, economic and cultural resows. These images are measurable: the greater, the lesser. One asks: can thought observe without distortion? Obviously it can't. There is a distorting factor in thought, because thought is the response of the past. Is there an observation without the interference of thought? - that means without the interference of any image. You can find this out; it's not a question of just accepting or believing. You can look at your wife or your husband, the tree, the cloud, or the person sitting next to you, without any image.
Questioner: Is there such a thing as an unconscious image one might not be aware of?
Krishnamurti: Yes, there is, of course. Please listen to my question: how am I to be aware of the many unconscious images that I have stored up?
Questioner: Krishnaji, as long as one is trying to be aware, one creates things to be aware of.
Krishnamurti: That is what I am saying. You cannot try to be aware, you cannot determine to be aware; to be aware is not the result of exercising will. Either you see or you don't see, either you listen to what we are talking about now, or you don't listen. But if you listen with your image, then of course you don't listen at all.
The question is really very interesting. I can understand the conscious images, the superficial knowledge that I have, that is fairly simple and clear. But how am I to be aware of the deep, hidden images which have such a powerful influence on the whole way of life?
Questioner: We find out by how we behave, by how these images come up, sometimes in sleep.
Krishnamurti: Which means: through my behaviour I begin to discover the unconscious images that have been stored up - one image after the other, you follow? I behave towards you differently than towards another, because you are more powerful, you have greater prestige than the other man. Therefore my image of you is greater and I despise the other; so it means going through one image after another. Is there a central fact that creates these images consciously as well as deeply? If I can find that out, then I don't have to go through image after image, or discover the images through dreams.
Through my behaviour I discover my unconscious images; that's a form of analysis, isn't it? Will analysis resolve these images? These images are created by thought, and analysis is thought. Through thought I hope to destroy the images that thought has created, so I am caught in a vicious circle. How do I deal with this? Are your images revealed through dreams? Isn't that another form of analysis? Why should you dream at all? Dreams are a continuation of my daily activity, aren't they? I lead rather a confused life - uncertain, miserable, lonely, frightened, comparing myself with somebody else who is more beautiful, more intelligent; that is my life during the waking hours and when I sleep, all that goes on. I dream of all the things I have been through; it is the continuation of how I have been living during the daytime. If there is a revelation of myself through dreams, that is a form of analysis. Therefore I am depending on dreams to reveal the hidden images, and the dependence on dreams makes me less and less awake during the waking hours - no?
Questioner: Thought and sub-thought create images and these are useful on a certain level.
Krishnamurti: We have said that, there are useful images which must function, which we must have, there are highly dangerous images which one must totally abolish - obviously. That is what this whole discussion is about.
Questioner: Is there not only one question? - not whether thought can be silent when necessary but: can there be only silence?
Krishnamurti: That means, Sir: can there be silence from which thought can operate, doesn't it?
Questioner: It is not a question whether thought can operate or not, but can there be only silence? Krishnamurti: Can thought be completely silent? Who is putting that question? Is thought putting that question?
Questioner: Obviously.
Krishnamurti: So thought is asking itself whether it can be quiet.
How will it find out? Can it do anything to be silent? It can't, can it? Can thought say to itself: I must be quiet? That is not being quiet! Then what is silence which is not the product of thought? Is there a silence which is not the result of thought? Which means, can thought come to an end by itself, without asking to come to an end? Isn't that what is implied when you listen to something, when you see clearly? When you are completely attentive, in that attention there is silence, isn't there? Complete attention means your body, your nerves, everything is attentive. Then in that attention the observer as thought does not exist.
Questioner: That only happens in moments of great danger.
Krishnamurti: You mean to say when there is a crisis. Must one live in crises all the time? What an appalling idea, isn't it? In order to be quiet I must have a series of crises and thereby hope to be silent. That's too complicated!
Questioner: May I say that silence happens from within.
Krishnamurti: How does it happen? Can one function from silence - you follow? Please put that question: first of all, what is silence? How does it come? Is there a functioning, that is living a daily life out of silence? I can't assert that there is an awareness all the time, I don't know, you don't know.
Questioner: But it seems to be there, it just changes all the time.
Krishnamurti: We only know one thing: that thought is perpetually in operation. And when thought is in operation there is no silence, there is no awareness, as we pointed out. Awareness, or perception, implies a state of seeing in which there is no image whatsoever. Until I find out that it is possible to see without any image, I can't state anything else. I can't state that there is an awareness, there is a silence. Is it possible for me, in daily life, to observe my wife, my child, everything around me, without a shadow of an image? Find out. Then out of that attention there is silence. That attention is silence. And it is not the result of practice, which is again thought.


BROCKWOOD PARK 4TH PUBLIC TALK 12TH SEPTEMBER 1971

Shall we go on with what we said we were going to talk about this morning? I think it was that we should talk over together the question of meditation, various forms of yoga, and the appalling number of groups there are who are practising the most incredible things.
You know, as one travels all over the world, there is not only the explosion of population, pollution and the heavy weight of bureaucracy, tyranny, not only of the politicians and dictators but also the tyranny of the priests, the gurus, those who say they have attained enlightenment and so on. Observing all this, and the appalling condition - conditions of poverty and the ugliness of man's relationship to man, it becomes obvious that there must be a total revolution. A different kind of culture must come into being. The old culture is almost dead and yet we are clinging to it, and those who are young, revolt against it, but unfortunately haven't found a way or a means of transforming the essential quality of the human being which is the mind. And unless there is a deep psychological revolution, mere reformation on the periphery will have little effect. And this revolution, this psychological revolution, which I think is the only revolution, is possible through meditation.
Meditation is the total release of energy, and that is what we are going to talk over together this morning. Now, the word 'meditation', the root meaning of that word, is to measure. And the whole western world is based on that idea of measurement; and in the East they have said measurement is maya, illusion, and therefore one must find the immeasurable. The two went apart, culturally, socially, and intellectually and religiously. And as meditation is quite a complex problem, we have to go into it rather slowly and approach it from different angles, bearing in mind all the time that psychological revolution is absolutely necessary for a different kind of world, society, to come into being. I do not know how strongly you feel about it. Probably most of us, being bourgeois, comfortable on our little income, our little family, and so on and so on, would rather remain as we are and not be disturbed; but events, technology, and all those things that are happening in the world, are producing great changes outwardly; but inwardly most of us remain more or less as we have been for centuries upon centuries, and that revolution can only take place at the very centre of our being. And this revolution requires a great abundance of energy. And meditation is the release of that total energy. We are going to talk over that.
You see, first of all, how is one to have this quality of energy which is without friction? We know mechanical energy which is friction, mechanically and the friction which produces in us energy, through conflict, through resistance, through control and all the rest of it. So there are two different kinds of energy, mechanical which is friction, and is there any other kind of energy, which has no friction whatsoever, and therefore completely free and immeasurable? I think meditation is the discovery of that, because unless one has great abundance of energy, not only physically but much more psychologically, intellectually, our action will never be complete. It will always produce friction, conflict, struggle. So observing the various forms of meditation throughout the world, including Zen, the various forms of yoga brought over from India, and the various contemplative groups as monks and so on, in all that, if one observes it very closely, there is the idea of control, acceptance of a system, and practising a repetition of words which is called mantra, and various forms of breathing, hatha yoga and so on.
So first of all let us dispose of them altogether, by investigating not accepting what they say, investigating what they have said themselves, seeing the truth or the falseness of it. First of all there is this repetition of words: those words, sentences, mantras, a set of phrases given by a guru, a teacher, initiated, paying ten pounds, fifteen pounds or a hundred pounds so that you learn a peculiar phrase repeated by you secretly. Probably some of you have done that and you know a great deal about it. And that is called mantra yoga, brought over from India. I don't know why you pay a single penny to repeat certain words from somebody who says "If you do this you will achieve enlightenment - or you will have a certain quiet mind" and all the rest of it. You know when you repeat a series of words constantly, whether it is Ave Maria or various Sanskrit words or - what is the latest drink? - coca cola - and when you repeat that over and over and over again, obviously your mind becomes rather dull, and you have a peculiar sense of unity, quietness, and you think that will help to bring about clarity. You can see the absurdity of it altogether: because, first of all why should you accept what anybody says about anything, about these matters, including myself? Why should you accept any authority about inward movement of life. We reject authority outwardly - if you are at all intellectually aware, observe politically, other things, you reject it. But apparently we accept authority of somebody who says "I know; I have achieved; I have realized." The man who says he has, the man who says he knows, does not know. Right? The moment you say you know, you don't know. Because what is it you know? Some experience which you have had, some kind of vision, some kind of enlightenment - I dislike to use that word 'enlightenment'. And once you have experienced that, you think you have attained some extraordinary state, some extraordinary vision, and that is past, you can only know something which is over and therefore dead. So when all these people, this gang of people I like to call them, come over and say they have realized, do this or do that, for so much money, then it is obviously so absurd. So we can dispose of that.
Then we can also dispose of this whole idea of practising a system, a method. When you practise a method in order to achieve enlightenment, or bliss, or have a quiet mind, or achieve a state of tranquility, when you practise a method, whatever it is, it obviously makes the mind mechanical. You repeat over and over again certain gestures, breathing, you know all that business, repeat, practising awareness, which is quite absurd. Then this practice not only implies suppression of your own movement, of your own understanding, conformity, and the endless conflict involved in practising a particular system - and the mind likes to conform to a system because then it gets crystallized and it is easy to live that way. Right? So can we dispose now of all systems of meditations?
Then what is meditation? Is it control of thought? And if it is, who is the controller of thought? The controller of thought is thought itself, isn't it? Our whole culture both in the East and West is based on control - control of thought, and concentration in which only one thought can be pursued to the end. I hope we are meeting each other, are we? Shall I go on? Why should one control at all? Control implies imitation, conformity. Control implies the acceptance of a pattern as the authority, according to which you are trying to live - that pattern set by the society, the culture, by the priest, by somebody whom you think has knowledge, enlightenment and so on. And according to that pattern one tries to live, suppressing all one's own feelings and ideas and trying to conform. So in that there is conflict, and conflict is essentially wastage of energy. So concentration, which so many advocate in meditation, is totally wrong. You are accepting all this, or are you just listening out of boredom? Because we'll go into this question, whether thought without any form of control, control being suppression, conformity, conflict, whether thought can function when necessary, as in knowledge, in action, and be completely still at all other times? Do you follow my question? That is the real issue: whether the mind which is cluttered up with so many activities of thought and therefore uncertain, and trying to find clarity in that confusion, forces itself to control, conform to an idea, and therefore brings about more and more confusion within itself. I want to find out whether the mind can be quiet and only function when necessary, as in knowledge? Are you following my question? Am I making myself clear?
And control obviously, because it implies conflict, is a great waste of energy. Please, that is important to understand because I feel meditation must be a releasing of energy in which there isn't the slightest friction. And how is a mind to do this? How is it to have such energy in which every form of friction comes to an end? And in enquiring into that, one must understand oneself completely. There must be self-knowing totally. I must know myself completely, and is that possible? Not according to any psychologist, philosopher, teacher, or the pattern set by a particular culture, but know myself right through, both at the conscious level as well as at the deeper levels, totally. So, when there is knowledge, understanding of oneself completely, then there is the ending of conflict, and this is meditation.
Now how am I to know myself? I can only know myself in relationship. I can observe or the observation of myself takes place only when there is the response, reaction, in relationship; and there is no such thing as isolation, though the mind is all the time isolating itself in all its activities, building a wall round itself in order not to be hurt, in order not to have any discomfort, unhappiness, any trouble. It is isolating itself all the time in its activity, self-centred activity and I want to know myself as I want to know how to go from here to a particular town, clearly, watching everything that is involved in myself, my feelings, my thoughts, my motives, conscious or unconscious. How is this possible? You know, knowing oneself has been - the Greeks have said it, the Hindus have said it, the Buddhists have said it, 'know yourself', but apparently that is one of the most difficult things to know oneself. And we are going to find out this morning how to look at ourselves, because once you know yourself completely, that completeness prevents all friction, and therefore out of that comes this quality of energy which is totally different.
So to find out how to observe oneself one must see what we mean by observing. When we observe objective things like trees, clouds, the things outside of us, there is not only the space between the observer and the observed, physical space, there is also space of time. Isn't there? When you look at a tree - please do listen to this - when you look at a tree there is not only physical distance but there is also psychological distance. There is the distance between you and the tree, the distance created by the image as knowledge - that's an oak tree, elm, the image, and that image between you and the tree separates you. You don't become the tree, you don't identify yourself with the tree, but when the quality of the mind of the observer becomes without imagination, without the image which is imagination, then there is quite a different relationship between the observer and the observed. Right? Have you ever done this, looked at a tree without a single word of like or dislike, without a single image and have you noticed then what takes place? Then for the first time you see the tree as it is, and you see the beauty of it, the colour, the depth, you know, the vitality of it. That's fairly easy to observe a tree, another person, but to observe oneself, that way, that is to observe without the observer - are you following all this? So one must find out who is the observer, what is the observer.
I want to watch myself, I want to know myself as deeply as possible. And I watch myself. And what is the observer who is watching? What is the nature of that observer, the structure of that observer? That observer is the past, isn't it - the past knowledge, what he has remembered, collected, stored up, the past being the culture, the conditioning - that is the observer, who says, this is right, this is wrong, this must be, this must not be, this is good, I'll keep on, this is bad, I mustn't have. So the observer is the past, and with those eyes of the past we try to see what we are. Then we say, I don't like this, I am ugly, or, this I will keep - you follow? All those discriminations, condemnations take place. Now can I look at myself without the eyes of the past? Then is there an observer? Then there is only the observed, there is no observer. Please just see this. I am envious, or I over eat, I am greedy, and the normal reaction is, I must not over eat, I must not be greedy, I must suppress, you know all the rest of it that follows. So in that there is the observer trying to control his greed, his envy, and all the rest of it. Now when there is an awareness of greed, of your over eating, or whatever it is, without the observer, what takes place? Are we following each other, are we doing this thing? No? I over eat, my greed, I am very greedy. Can I observer that greed without giving it a name as greed, because the moment I name it I have already fixed it in my memory, as greed, which says, I must get over it, I must control.
So is there an observation of greed without the word, without justifying it, without condemning it? Which means, can I observe this thing called greed without any reaction whatsoever? To so observe is a form of discipline isn't it, not imposed by any particular pattern and therefore conformity, suppression, and all the rest of it, but to observe anything, observe the movements that are in myself, greed, envy, over eating, anger, jealousy, anxiety, smoking, drinking, you follow, the whole series of actions, without condemning, justifying or naming, just to observe. Then you will see, if you so observe, the mind is no longer wasting energy. It is then aware, and therefore it has energy to deal with that which it is observing. All right? Are you all asleep?
Q: (Inaudible)
K: Quite right sir. That's it. But once you understand the whole mechanism of it, it doesn't become difficult. Once you see the truth of it, sir, that truth, that fact, acts. One can do that at the conscious level. There are a great many unconscious responses, motives, inclinations, tendencies, inhibitions, fears, how is one to deal with all that, the hidden accumulations? Must one go through analysing layer after layer, exposing all that through dreams? You follow? How is all that to be exposed totally so that knowing oneself becomes complete? You have understood my question?
Now how is this possible? Apparently it cannot be done by the conscious mind. I can't investigate consciously the unconscious, the hidden - can you?
Q: No.
K: Don't say 'no' - see the difficulty of it, because I don't know what is hidden and the hidden may intimate through dreams but the dreams need to be interpreted and all the complications - and all that will take a lot of time, won't it?
Q: I think it is possible under certain drugs to know myself with analysis - there is no conflict.
K: If one takes LSD or various forms of drugs that helps a great deal, because in that there is no conflict at all. So you please take drugs. Does it really, does any drug, LSD, marijuana, any of them - does it really expose the totality of the content of consciousness, or does it bring about chemically a certain state of mind which is totally different from the understanding of oneself? These drugs - I have never taken them - they have taken them in India a great deal - I have watched many people there. I have also watched students in universities in America, and many, many other people who have been taking various forms of drugs, LSD, marijuana, you know I don't know what all the other names are - psychedelic drugs. If you have observed, these drugs do affect the mind, the brain cells themselves. They destroy the brain. If you have talked to one or many of those who have taken drugs, they can't reason, they can't pursue a logical sequence of thought - and the doctors and the scientists are beginning to say it does destroy the very structure of the brain cells. Not only LSD but marijuana, which is much more dangerous than LSD because that leaves a toxic condition in the brain cells and is much more difficult to get rid of. In India they have taken drugs for millions, for thousands of years and they are the most ignorant people who have taken drugs. And all the so-called intellectuals in India have denied it, said don't do it, touch it. I am not asking you not to take it, it's up to you, but when you see the effect of it, on people - they have no sense of responsibility, they think they can do anything they like, many, many hospitals are full of these people who mentally are unbalanced through drugs.
We are talking of something which is non-chemical. If LSD or any drug can bring about a state of mind in which there is no conflict that would be a marvellous thing. And at the same time complete responsibility, sequence of thought, and action.
Q: (inaudible)
K: Beg your pardon, I cannot hear. Am I coming to a conclusion? Is that what you are saying sir?
Q: I find your sequence of thought illogical. And also I cannot see how you can argue against drugs if you have not any experience of taking drugs.
K: Ah wait. How can you argue against drugs if you have not taken drugs yourself? Must you go through various forms of experiences, must you get drunk in order to understand sobriety? Must you get angry in order to find out what it is not to be angry? Must you over eat in order - and so on and so on. Can't one observe without going through all the human mischief? So I am saying, we are asking, how is one to expose the whole content that lies hidden, at one glance - not through a series of dreams, not through analysis, all that implies time and wastage of energy? How is one to observe the whole content of consciousness, the obvious and the hidden, the superficial and the profound, at one look? You understand? Because this is an important question. I want to understand myself - myself being all the past, the incidents in my present life, the experiences, the hurts, the anxieties, the guilt, the various fears - how am I to understand all that without a single analysis, without going through all the dreams and intimations and so on, to comprehend all that immediately? To understand all that immediately gives immense energy. You follow? Am I making myself clear?
Now how do you do that? Is that an impossibility? And we have to ask the impossible question to find a way out of it. Unless we ask the most impossible question we shall always be dealing with what is possible, and what is possible is very little. I don't know if you meet this. So I am asking the most impossible question, which is to have this whole content of consciousness exposed and understand it, see it totally without time, which means analysis, exploration, investigation and seeing layer after layer, layer after - that's all a waste of time. So how is the mind to observe this whole content with one look? Is that possible at all?
If that question is put to you as it is being put now, what is your response? If you are honest, if you are really listening to that question, what is your response? You obviously say, I can't do it. Right? You obviously really don't know how to do it. Right? You really don't know, do you? Listen, please do listen. You don't know, do you? Or are you waiting for somebody to tell you? (Laughter) No, please, this is much too serious. Do listen to this. If I say to myself, I don't know, am I waiting for somebody to inform me? Am I expecting an answer? Then when I am expecting an answer, somebody to tell me, then I already know. Right? Are you following this? When I say, I don't know, I really don't know - I am not waiting for anybody to tell me, I am not expecting a thing because nobody can answer it. So I actually don't know. Right? Now, what is the state of the mind that says, I really don't know? I can't find it in any book, I can't ask anybody, I can't go to any teacher, priest, I really don't know. When the mind says, "I do not know" - what is the state of the mind? Please do listen, don't answer me yet. Do look at it because we always say, "We know". I know my wife, I know mathematics, I know this, I know that. We never say, "I really don't know." And I am asking, what is the state of the mind that actually, honestly says, "I don't know"?
Q: Blank.
K: Not blank - we'll take a little time, have a little patience with yourselves, don't verbalize immediately. When I say, I don't know and I really mean I don't know, what is the state of my mind? It has no answer. It is not expecting anything from anybody. Right? It is not waiting, it is not expecting. So what happens? What is the state of the mind that says, I don't know? Is it not completely alone? Right? It is not isolated. Isolation and aloneness are two different things. Aloneness, in that quality of aloneness there is no influence, there is no resistance, it has shed itself from all the past, it says, I really don't know. Therefore the mind when it says, I really deeply don't know, has emptied itself of all its content. Right? Have you understood this?
Q: Yes.
K: Have you? No, please, please.
I do not know how to expose the whole content of my consciousness. I thought I could through analysis. I thought I could through drugs. I thought I could do it by following some teacher, philosopher, psychologist or analyst. I have tried all those ways and I see I am still caught in the net of all that, and I discard all that, because that doesn't help me to know myself totally, and I don't know what to do. Do you follow? I don't know what to do. I have asked the impossible question and the impossible question says, "I don't know". Therefore the mind empties itself of everything it has - every suggestion, every probability, every possibility. So the mind is completely active, empty of all the past, which is time, analysis, the authority of somebody. So it has exposed all the content of itself by denying the content. Do you understand now? No? Has somebody understood this or am I talking to myself?
So, as we said, meditation can only begin with the understanding of myself totally, that is part of meditation, part of the beginning of meditation. Without understanding myself the mind can deceive itself, it can have illusions. That is, being conditioned by a particular culture in which one has been brought up, Hindu, Christian or Communist - if you are a Hindu you will see according to your conditioning, the god, the illusions, the myths, the falseness, the lies; if you are a Christian you are conditioned according to your particular culture, you will see Christ, you will see this and you will see that. If you are a Hibrew - you know all the rest of it, the same phenomenon goes through. And so when you know your conditioning and are free of it then there is no possibility of any kind of illusion. And that is absolutely essential because we can deceive ourselves so easily. So when I investigate into myself I see that the consciousness emptying itself of all its content through knowing itself, not by denying anything, but by understanding the whole content, that brings about a great energy which is necessary, because that energy transforms completely all my activity. It is no longer self-centred and therefore cause of friction. I don't know if you have followed this?
So meditation is a way of putting aside altogether everything that man has conceived of himself and of the world. You understand? So he has a totally different kind of mind. Meditation also means awareness - awareness both of the world and of the whole movement of oneself, without any choice, to see exactly 'what is', without any distortion, to see. And distortion takes place the moment you bring in thought. Right? But thought has function, absolute function, but when there is an observation, when thought interferes with that observation as image, then there is distortion, then there is illusion. So to observe actually what is, in oneself and in the world, without any distortion, and to so observe, a quiet mind is necessary. You understand? A very still mind is necessary. And one knows that it is necessary to have a quiet mind, therefore they say, discipline. Do you understand? Control it, and there are various systems to help you to control. And all that is friction. So if you want to observe passionately, with intensity, the mind inevitably becomes quiet. You don't have to force it. I don't know if you follow it? The moment you force it, it is not quiet - it is dead. Whereas if you see the truth that to perceive anything you must look, and if you look with prejudice you cannot see. If you see that, your mind is quiet.
So a quiet mind, a still mind, is necessary - not through any sense of conformity, discipline, enforcement. Right? Now what takes place in a quiet mind? Because we are enquiring not only into that quality of energy in which there is no friction, but also we are enquiring how to bring about a radical change within oneself, and oneself being the world and the world is oneself, the world is not different from me, I am the world. It's not just an idea, theory, but an actual fact that I am the world and the world is me. So if there is a radical revolution, a change in me, it will inevitably affect the world because I am part of the world.
And in this enquiry into what is meditation I see that any wastage of energy is caused by friction in my relationship with another. And is it possible to have a relationship with another in which there is no friction whatsoever? And that is possible only when I understand what love is, and the understanding of what love is, is the denial of what love is not. Love is not - as we went into that the other day - jealousy, ambition, greed, self-centred activity, you know, obviously all that is not love. So, when in the understanding of myself there is the total setting aside of all that which is not love, then it is.
So I have found in this examination, observing - the observation takes a second, the explanation takes a long time, the description takes pages but the act of observation is instantaneous. I have found in this observation no system, no authority, no self-centred activity, therefore no conformity, no comparison of myself with another. And to observe all this the mind must be extraordinarily quiet. If you want to listen to what is being said this morning, just now, you have to listen, haven't you? But you can't listen, if you are thinking about something else, if you are bored with this, I should get up and go. But to force yourself to listen is absurd, but if you are really interested in it, passionately, intensely, then you listen completely, and to listen completely the mind must be quiet. It is as simple as that.
Now, all this is meditation; not just one act, sitting for five minutes by yourself, cross-legged, breathing properly - that's not meditation, that's self-hypnosis. I want to find out what is the quality of the mind that is completely still, and also what takes place when it is still. Do you understand my question? I've observed, I've recorded, I've understood, I've watched, I've finished with that, but there is another enquiry which is, what is the state of the mind, the brain cells themselves? The brain cells store for self-protection the memories that are useful, memories that are necessary, memories that might lead to danger. Haven't you noticed this? I suppose you read a lot of books, personally I don't, I only read detective stories, therefore I can look, I can look into myself and find out, watch myself, not according to somebody - just watch. I am asking myself what is the quality of such a mind, what has happened to the brain? The brain records, that is its function. It functions only through memory, so that it is protected, safe, secure, otherwise it can't function. The brain may find security in some neurosis. But it has found security there. It has found security in nationalism, in a belief, which are all various forms of neurosis, in the family, in having possessions. The brain must be secure to function, and it may choose that security in something that is false, unreal, illusory, neurotic. So, when I have examined myself thoroughly all this disappears. There is no neurosis, no belief, no nationality, no desire to hurt anybody, nor record all the hurts. So the brain then is a recording instrument without thought using it as the 'me' in operation.
So meditation implies not only the body being still but also the brain being quiet. Have you ever watched your brain in operation - your own thinking, why you think certain things, why you react to others, how when you feel lonely, desperately lonely, unloved, nothing to rely on, no hope - you know, this tremendous sense of loneliness, though you may be married have children and live in a group but there is still this feeling of complete solitude - emptiness rather, not solitude. And seeing it one tries to escape from it, but if you remain with it, not escape from it, just look at it completely without condemning it, trying to overcome it, or escaping from it, just observe actually as it is then you will see that what you considered loneliness ceases to be.
So the brain cells record, and thought as the 'me', my ambition, my greed, my purposes, my fulfilment - all that comes to an end. Therefore the brain and the mind become extraordinarily quiet. They only function when necessary. Therefore your brain, your mind enters into quite a different dimension, in which there is no description, because description is not the described. What we have done this morning is description, explanation, but the word is not the thing. When we realize the word is not the thing then one is free of the word. It is only the quiet mind can find out the immeasurable - not find out. The quiet mind then enters into the immeasurable, because all our life is based on thought which is measurable. It measures god, it measures its relationship with another through image, it tries to improve itself according to what it thinks it should be. So we live in a world of measurement, unnecessarily, and with that world we want to enter into a world in which there is no measurement at all.
So meditation is the seeing 'what is' and going beyond it, seeing the measure and going beyond the measure. And what happens, what takes place when the brain, the mind and the body are really quiet, harmonious? Harmonious, which is the mind, the body and the heart are completely one. Then one lives a totally different kind of life. All right, sir. Any questions?
Q: What is intuition?
K: What is intuition? One has to be awfully careful of that word. Because I like something unconsciously and I say I have an intuition about it. Don't you know all the tricks one plays upon oneself through that word? Why do you want an intuition? When you see things as they are, why do you want an intuition? To observe things actually in yourself as they are without any distortion, why do you want any form of a hunch, intimation? We are talking of understanding oneself.
Q: (Inaudible)
K: Sir, self-knowledge is endless, you can't measure self-knowledge, can you? I have got so much, I have understood today so much, I'll understand so much tomorrow.
Any other questions?
Q: When one is aware of one's sexual appetites they seem to disappear and can that awareness, attention, be maintained all the time?
K: Just watch the danger of this question. When I am aware of my sexual desires they seems to disappear. So awareness is a trick which will help me to make things which I don't like disappear. I don't like anger therefore I am going to be aware of it and perhaps it will disappear. But I do like my fulfilment, I want to become a great man, and I won't be aware of that. I believe in god but I won't be aware of all the dangers involved in that, because it separates people, destroys people, tortures people - not god only but worship of the state. So I am going to be aware of the things that are most unpleasant but I am going to be unaware of all those things which I am going to keep. Awareness is not a trick, it is not something that will help you to dissolve things that we don't want to keep - awareness means to observe the whole of the movement of like and dislike, of your suppressions. If you are a Victorian you don't talk about sex, you suppress it but you go on thinking about it. But if you are modern you are permissive - to be aware of all that.
Q: Sir, can we by understanding our minds be aware when we are asleep?
K: Can we be aware of what goes on when we are asleep? Oh Lord! Sir, this really is a complex question. How am I to be aware that I am asleep? Is there an awareness of what's going on during sleep? So to find that out, am I aware during the day of everything that's going on - aware not only outwardly of what's going on, the mischief of the politicians, the wars, the admiralty, the army, my relationship with my wife, husband, friend, girl, boy? Am I aware during the day of all the movements that are going on within me, the reactions? If I am not aware during the day how am I going to be aware at night when I sleep? And if I am aware during the day - do you understand what it means - watching, attentive, watching how much you eat, what you say, what you think, motives, aware of all that during the day, then during the night have you anything to be aware of? Do please find out. Then if you are not aware except that which is going on as a recording as the brain, what takes place? I have spent my day actively, being aware, watching what I eat, what I think, what I feel, how I talk to others, jealousy, envy, greed, violence - I have watched all that, been completely aware of all that. Which means I have brought order there - order, not according to any plan, but order, because I have lived a disordered life of not being aware. Now when I have become aware of all this, in that awareness there is order. Then when I go to sleep, when the body goes to sleep, what takes place? Generally the brain tries to bring about order while you are asleep because during the conscious waking hours you have lived a disordered life. Because the brain needs order - I don't know if you have not watched it - it can't function properly, healthily if there is no order. So if during the day there has been order, at night when you sleep the brain is not trying to bring order, trying through dreams, through intimations and so on, it becomes quiet. It may record but it is quiet, and so there is a possibility of renewal, possibility of a mind no longer fighting, struggling, and therefore the mind becomes extraordinarily young, fresh, innocent - innocent in the sense it won't hurt and will not be hurt. Isn't that enough for this morning? Yes?
Q: When a man has a message, the relationship between a man and his message is usually a teacher and his teachings. The teacher often has followers, and his message is a system - why don't you consider yourself a teacher and your message a system?
K: Generally a teacher has a message and followers - a teacher. Why don't you consider yourself as a teacher and have followers? I have made it fairly clear, haven't I? Don't follow anybody and don't accept anybody as a teacher except you yourself become the teacher and the disciple for yourself.


THE AWAKENING OF INTELLIGENCE PART IX CHAPTER 2 2ND PUBLIC TALK BROCKWOOD PARK 12TH SEPTEMBER 1971 'THE MEDITATIVE MIND AND THE IMPOSSIBLE QUESTION'

AS ONE TRAVELS over the world and observes the appalling conditions of poverty and the ugliness of man's relationship to man, it becomes obvious that there must be a total revolution. A different kind of culture must come into being. The old culture is almost dead and yet we are clinging to it. Those who are young revolt against it, but unfortunately have not found a way, or a means, of transforming the essential quality of the human being, which is the mind. Unless there is a deep psychological revolution, mere reformation on the periphery will have little effect. This psychological revolution - which I think is the only revolution - is possible through meditation.
Meditation is the total release of energy, and that is what we are going to talk over together this morning. The root meaning of that word is to measure. The whole Western world is based on the idea of measurement, but in the East they have said, "Measurement is maya, illusion, therefore one must find the immeasurable." So the two drifted apart culturally, socially, intellectually and religiously.
Meditation is quite a complex problem, we have to go into it slowly and approach it from different angles, bearing in mind all the time that a psychological revolution is absolutely necessary for a different kind of world, a different kind of society, to come into being. I do know how strongly you feel about this. Probably most of us, being bourgeois, comfortable with our little incomes, our family and so on, would rather remain as we are and not be disturbed. But events, technology, and all those things that are happening in the world, are producing great changes outwardly. Yet inwardly most of us remain more or less as we have been for centuries. That revolution can only take place at the very centre of our being and requires a great abundance of energy; meditation is the release of that total energy and we are going to talk that over.
We have got a great many ideas about what meditation is and what it should be; we import it from the East, or interpret it according to our own particular religious inclination, as contemplation, acceptance, prayer, keeping the mind still or open - we have all kinds of fanciful ideas about it. And especially lately, people have come from India propagating meditations of various forms.
First of all, how is one to have this quality of energy which is without friction? We know mechanical energy, which is friction mechanically, and the friction in us which produces energy through conflict, through resistance, through control and all the rest of it. So there is a kind of energy caused by mechanical friction. Is there another kind of energy which has no friction whatsoever and is therefore completely free and immeasurable? I think meditation is the discovery of that. Unless one has great abundance of energy, not only physically but much more so psychologically, our action will never be complete, it will always produce friction, conflict and struggle. Seeing the various forms of meditation, of Zen, of Yoga brought over from India, and the various contemplative groups of monks and so on, in all that, there is the idea of control, acceptance of a system, practising a repetition of words, which is called mantra, and various forms of breathing, hatha yoga and so on. I suppose you know all this. So first of all let us dispose of them altogether by investigating. Not accepting what they say, but investigating it, seeing the truth or the falseness of it. There is this repetition of words, of sentences, mantras, a set of phrases given by a guru, being initiated, paying money to learn a peculiar phrase to be repeated by you secretly. Probably some of you have done that and you know a great deal about it. That is called mantra yoga, and is brought over from India. I don't know why you pay a single penny to repeat certain words from somebody who says, "If you do this you will achieve enlightenment, you will have a quiet mind." When you repeat a series of words constantly, whether it is Ave Maria or various Sanskrit words, obviously your mind becomes rather dull and you have a peculiar sense of unity, of quietness, and you think that will help to bring about clarity. You can see the absurdity of it, because why should you accept what anybody says about these matters - including myself? Why should you accept any authority about the inward movement of life? We reject authority outwardly; if you are at all intellectually aware and observant politically you reject these things. But apparently we accept the authority of somebody who says, "I know, I have achieved, I have realised." The man who says he knows, he does not know. The moment you say you know, you don't know. What is it you know? Some experience which you have had, some kind of vision, some kind of enlightenment? I dislike to use that word "enlightenment". Once you have experienced that, you think you have attained some extraordinary state; but that is past, you can only know something which is over and therefore dead. When these people come over and say they have realized, "Do this" or "Do that" for so much money, this is obviously absurd. So we can dispose of that.
We can also dispose of this whole idea of practising a system, a method. When you practise a method in order to achieve enlightenment, or bliss, or to have a quiet mind, or to achieve a state of tranquility, whatever it is, it obviously makes the mind mechanical, you repeat over and over again. This not only implies suppression of your own movement and understanding, but also conformity and the endless conflict involved in practising a particular system. The mind likes to conform to a system because then it gets crystallized and it is easy to live that way. So can we dispose, now, of all systems of meditation? But you won't, because our whole structure of habit is based on that demand to find a method, so that we can just follow and live a monotonous, dull life of routine; not to be disturbed, that is what we want, and so we accept authority.
One has to find out for oneself, not through anybody. We have had the authority of the priest for centuries upon centuries, the authority of teachers, saviours and masters. If you really want to find out what meditation is, you have to set aside all authority completely and totally; not the authority of law, of the policeman - law, legislation, you may understand later, when your own mind is orderly and clear. Now what is meditation? Is it control of thought? And if it is, who is the controller of thought? It is thought itself, isn't it? Our whole culture, both in the East and in the West, is based on control of thought and concentration, in which only one thought can be pursued to the end. Why,should one control at all? Control implies imitation, conformity, it implies the acceptance of a pattern as the authority, according to which you are trying to live. That pattern is set by the society, by the culture, by somebody who you think has knowledge, enlightenment and so on. According to that pattern one tries to live, suppressing all one's own feelings and ideas, trying to conform. In that there is conflict, and conflict is essentially a wastage of energy.
So concentration, which so many advocate in meditation, is totally wrong. Are you accepting all this, or are you just listening out of boredom? Because we must go into this question, whether thought can function where necessary, without any form of control. Can thought function when necessary as knowledge, in action, and be completely still at other times? That is the real issue. The mind which is cluttered up with so many activities of thought and is therefore uncertain, is trying to find clarity in that confusion, forcing itself to control, to conform to an idea; it therefore brings about more and more confusion within itself. I want to find out whether the mind can be quiet and only function when necessary.
Control, because it implies conflict, is a great waste of energy; that is important to understand, because I feel meditation must be a releasing of energy in which there is not the slightest friction. How is a mind to do this? How is it to have such energy in which every form of friction comes to an end? In enquiring into that, one must understand oneself completely, there must be total self-knowing - not according to any psychologist, philosopher or teacher, or the pattern set by a particular culture - but to know oneself right through, both at the conscious level as well as at the deeper levels, is that possible? When there is complete understanding of oneself, then there is the ending of conflict - and that is meditation.
Now, how am I to know myself? I can only know myself in relationship; the observation of myself takes place only when there is response and reaction in relationship; there is no such thing as isolation. The mind is isolating itself all the time in all its activities, building a wall round itself in order not to be hurt, not to have any discomfort, unhappiness, or trouble; it is isolating itself all the time in its self-centred activity. I want to know "myself" as I want to know how to get from here to a particular town; that is, clearly, watching everything that is involved in myself, my feelings, my thoughts, my motives, conscious or unconscious. How is that possible? The Greeks, the Hindus, the Buddhists have said: know yourself. But apparently that is one of the most difficult things to do. We are going to find out this morning how to look at ourselves; because once you know yourself completely, that prevents all friction, and therefore out of that comes this quality of energy which is totally different. So to find out how to observe oneself, one must understand what is meant by observing.
When we observe objective things like trees, clouds, the things outside of us, there is not only the space between the observer and the observed - the physical space - there is also the space of time. When we look at a tree there is not only physical distance, but there is also psychological distance. There is the distance between you and the tree, the distance created by the image as knowledge: that is an oak tree, or an elm. That image between you and the tree separates you.
But when the quality of the mind of the observer is without the image, which is imagination, then there is quite a different relationship between the observer and the observed. Have you ever looked at a tree without a single word of like or dislike, without a single image? Have you noticed what then takes place? Then, for the first time, you see the tree as it is and you see the beauty of it, the colour, the depth, the vitality of it. A tree, or even another person, is fairly easy to observe; but to observe oneself that way - that is to observe without the observer - is much more difficult. So one must find out who is the observer.
I want to watch myself, I want to know myself as deeply as possible. What is the nature, the structure of that observer who is watching? That observer is the past, isn't it? - the past knowledge which he has collected and stored up; the past being the culture, the conditioning. That is the observer who says, "This is right, this is wrong, this must be, this must not be, this is good, this is bad." So the observer is the past and with those eyes of the past we try to see what we are. Then we say, "I don't like this, I am ugly", or "This I will keep". All these discriminations and condemnations take place. Can I look at myself without the eyes of the past? Can I watch myself in action, which is in relationship, without any movement of the past? Have you ever tried this? (I don't suppose you have.)
When there is no observer then there is only the observed. Please see this: I am envious, or I overeat, I am greedy. The normal reaction is, "I must not overeat", "I must not be greedy", "I must suppress", you know all that follows. In that there is the observer trying to control his greed, or his envy. Now when there is an awareness of greed without the observer, what takes place? Can I observe that greed without giving it a name, as "greed"? The moment I name it I have already fixed it as greed in my memory which says: I must get over it, I must control. So is there an observation of greed without the word, without justifying it, without condemning it? Which means, can I observe this thing called greed without any reaction whatsoever?
To so observe is a form of discipline, isn't it? Not imposing any particular pattern, which means conformity, suppression and all the rest of it, but to observe the whole series of actions without condemning, justifying or naming just to observe. Then you will see the mind is no longer wasting energy. It is then aware and therefore it has energy to deal with that which it is observing.
Questioner: May I ask, Sir, whether the "me" observing the "me" without naming it as the "me", is the same as observing the past, also without naming it as the past?
Krishnamurti: Quite right, Sir, that's it. But once you understand the whole mechanism it does not become difficult. Once you see the truth of it, then that truth, that fact, acts. One can do that at the conscious level. There are a great many unconscious responses, motives, inclinations, tendencies, inhibitions and fears. How is one to deal with all that? Must one go through analysing layer after layer of hidden accumulations, exposing all that through dreams? How is all that to be exposed totally so that knowing oneself becomes complete?
Apparently it cannot be done by the conscious mind. I can't investigate consciously the unconscious, the hidden. Can you? Don't say "no" - sec the difficulty of it, because I don't know what is hidden, and the hidden may intimate through dreams, but the dreams need to be interpreted and that will take a lot of time, won't it?
Questioner: I think it is possible under certain drugs to know myself - there is no conflict.
Krishnamurti: Does any drug really expose the totality of the content of consciousness, or does it bring about chemically a certain state of mind, which is totally different from the understanding of oneself? I have watched many people in India taking drugs and I have also watched students at universities in America, and others, who have been taking psychedelic drugs. These drugs do affect the mind, the brain cells themselves - they destroy the brain. If you have talked to those who have taken drugs, you see they can't reason, they can't pursue a logical sequence of thought. I am not asking you not to take drugs, it's up to you; but you can see the effect of it on people. They have no sense of responsibility, they think they can do anything they like - and how many hospitals are full of people who are mentally unbalanced through drugs. We are talking of something which is non-chemical. If LSD, or any other drug, could bring about a state of mind in which there is no conflict, and at the same time one could maintain complete responsibility and a logical sequence of thought and action, that would be marvellous.
We are asking: how is one to expose the whole hidden content at one glance? Not through a series of dreams, not through analysis, all that implies time and wastage of energy. This is an important question because I want to understand myself - myself being all my past, the experiences, the hurts, the anxieties, the guilt, the various fears. How am I to comprehend all that immediately? To understand all that immediately gives immense energy. Now how do you do that? Is that an impossibility? We have to ask the impossible question to find a way out of it. Unless we ask the most impossible question we shall always be dealing with what is possible, and what is possible is very little. So I am asking the most impossible question, which is: to have this whole content of consciousness exposed and understand it, see it totally, without time - which means without analysis, exploration and seeing layer after layer, which is an expenditure of time. How is the mind to observe this whole content with one look?
If that question is put to you, as it is being put now, if you are really listening to that question, what is your response? You obviously say "I can't do it". You really don't know how to do it. Are you waiting for somebody to tell you? If I say to myself, "I don't know", am I waiting for somebody to inform me - am I expecting an answer? When I am expecting an answer, then I already know. Are you following this? When I say, "I don't know, I really don't know" - I am not waiting for anybody to tell me, I am not expecting anything because nobody can answer it. So I actually don't know, What is the state of the mind that says "I really don't know"?, I can't find it in any book, I can't ask anybody, I can't go to any teacher or priest, I really don't know. When the mind says "I do not know", what is the state of the mind? Please, don't answer me. Do look at it, because we always say we know. I know my wife, I know mathematics, I know this, 1 know that. We never say, "I really don't know". I am asking; what is the state of the mind that honestly says, "I don't know"? Don't verbalize immediately. When I really mean I don't know, the mind has no answer. It is not expecting anything from anybody. It is not waiting, it is not expecting. So what happens? Is it not completely alone? It is not isolated - isolation and aloneness are two different things. In that quality of aloneness there is no influence, there is no resistance, it has shed itself from all the past, it says, "I really don't know." Therefore the mind has emptied itself of all its content. Have you understood this?
I have asked the impossible question and I have said, "I don't know." Therefore the mind empties itself of everything, of every suggestion, every probability, every possibility; so the mind is completely active and empty of all the past - which is time, analysis, the authority of somebody. So it has exposed all the content of itself by denying the content. Do you understand now? As we said, meditation can only begin with the total understanding of myself; that is part of the beginning of meditation. Without understanding myself the mind can deceive itself, it can have illusions according to its particular conditioning. When you know your conditioning and are free of it, then there is no possibility of any kind of illusion, and that is absolutely essential because we can deceive ourselves so easily. So when I investigate into myself, I see that consciousness is emptying itself of all its content through knowing itself, not by denying anything, but by understanding the whole content; that brings about great energy, which is necessary, because that energy transforms completely all my activity. It is no longer self-centred and therefore the cause of friction.
Meditation is a way of putting aside altogether everything that man has conceived of himself and of the world. So he has a totally different kind of mind. Meditation also means awareness, both of the world and of the whole movement of oneself, to see exactly what is, without any choice, without any distortion. Distortion takes place the moment you bring in thought. Yet thought has to function, but when there is an observation and thought interferes with that observation as image, then there is distortion and illusion. So to observe actually what is, in oneself and in the world, without any distortion, a quiet, very still mind is necessary. One knows that it is necessary to have a quiet mind, therefore there are various systems to help you to control it, and all that means friction. If you want to observe passionately, with intensity, the mind inevitably becomes quiet. You don't have to force it - the moment you force it, it is not quiet, it is dead. Can you see this truth, that to perceive anything you must look? - and if you look with prejudice you cannot see. If you see that, your mind is quiet.
Now what takes place in a quiet mind? We are enquiring not only into that quality of energy in which there is no friction, but also into how to bring about a radical change within oneself. One's self is the world and the world is oneself - the world is not the fruit separate from me: I am the world. It is not just an idea, but an actual fact, that I am the world and the world is "me". So there is a radical revolution, a change in me that will inevitably affect the world, because I am part of the world.
In this enquiry into what meditation is, I see that any wastage of energy is caused by friction in my relationship with another. Is it possible to have a relationship with another in which there is no friction whatsoever? That is possible only when I understand what love is, and the understanding of what love is, is the denial of what love is not. Jealousy, ambition, greed, self-centred activity, obviously all that is not love. When in the understanding of myself there is the total setting aside of all that which is not love, then it is. The observation takes a second, the explanation and the description takes a long time, but the act of observation is instantaneous.
In this observation I have found no system, no authority, no self-centred activity, therefore there is no conformity, no comparison of myself with another; to observe all this the mind must be extraordinarily quiet. If you want to listen to what is being said just now, you have to give attention, haven't you? You can't listen if you are thinking about something else. If you are bored with this, I can get up and go, but to force yourself to listen is absurd. If you are really interested in it passionately, intensely, then you listen completely, and to listen completely the mind must be quiet - this is very simple. All this is meditation; not just sitting for five minutes by yourself, cross-legged, breathing properly - that is not meditation, that is self-hypnosis. I want to find out what is the quality of the mind that is completely still and also what takes place when it is still. I have observed, I have recorded, I have understood and I have finished with that. But there is another enquiry: what is the state of the mind, of the brain cells themselves? The brain cells store up the memories that are useful, that are necessary for their self-protection, memories of what might lead to danger. Haven't you noticed this? I suppose you read a lot of books? Personally I don't, therefore I can look into myself and find out, watch myself, not according to somebody - but just watch. I am asking myself what is the quality of such a mind, what has happened to the brain? The brain records, that is its function. It functions only through memory which protects it, otherwise it can't function. The brain may find security in some neurosis; it has found security in nationalism, in a belief in the family, in having possessions, which are all various forms of neurosis. The brain must be secure to function and it may choose to find that security in something that is False, unreal, illusory, neurotic.
When I have examined myself thoroughly, all this disappears. There is no neurosis, no belief, no nationality, no desire to hurt anybody, nor to recall all the hurts. So the brain then is a recording instrument, without thought using it as the "me" in operation. So meditation implies not only the body being still but also the brain being quiet. Have you ever watched your brain in operation? Why you think certain things. Why you react to others, why you feel desperately lonely, unloved, with nothing to rely on, no hope - you know this tremendous sense of loneliness? Though you may be married, have children and live in a group, there is this feeling of complete emptiness. Seeing it, one tries to escape from it, but if you remain with it, do not escape from it, just look at it completely without condemning it or trying to overcome it, but observe it actually as-it is, then you will see that what you considered to be`loneliness ceases to be.
So the brain cells record, and thought as the "me" - my ambitions, my greed, my purposes, my fulfilment - comes to an end. Therefore the brain and the mind become extraordinarily quiet and only function when necessary. Therefore your brain, your mind, enters into quite a different dimension of which there is no description; because the description is not the described. What we have done this morning is description, explanation, but the word is not the thing, when one realizes that then one is free of the word. The quiet mind then enters into the immeasurable.
All our life is based on thought which is measurable. It measures God, it measures its relationship with another through the image. It tries to improve itself according to what it thinks it should be. So unnecessarily we live in a world of measurement, and with that world we want to enter into a world in which there is no measurement at all. Meditation isthe seeing of what is and going beyond it - seeing the measure and going beyond the measure. What takes place when the brain, the mind and the body are really quiet and harmonious - when the mind, the body and the heart are completely one? Then one lives a totally different kind of life.
Questioner: What is intuition?
Krishnamurti: One has to be very careful of that word. Because I like something unconsciously, I say I have an intuition about it. Don't you know all the tricks one plays upon oneself through that word? When you see things as they are, why do you want intuition? Why do you want any form of hunch, of intimation? We are talking of understanding oneself.
Questioner: When one is aware of one's sexual appetites, they seem to disappear. Can that awareness, that attention, be maintained all the time?
Krishnamurti: Watch the danger of this question. "When I am aware of my sexual desires they seem to disappear." So awareness is a trick which will help me to make things, which I don't like, disappear. I don't like anger, therefore I am going to be aware of it and perhaps it will disappear. But I do like my fulfilment, I want to become a great man, and I won't be aware of that. I believe in God and I worship the State, but I won't be aware of all the dangers involved in that, although it separates, it destroys, it tortures people. So I am going to be aware of the things that are most unpleasant, but unaware of all those things which I want to keep. Awareness is not a trick, it is not something that will help me to dissolve the things we don't want. Awareness means to observe the whole movement of like and dislike, of your suppressions. If you are old-fashioned you don't talk about sex, you suppress it, but you go on thinking about it - one has to be aware of all that.
Questioner: Sir, can we by understanding our minds, be aware when we are asleep?
Krishnamurti: This is really a complex question. How am I to be aware that I am asleep? Is there an awareness of what is going on during sleep? Am I aware during the day of all the movements that are going on within me, of all the reactions? If I am not aware during the day, how am I going to be aware at at night when I sleep? If you are aware during the day, watching, attentive to how much you eat, what you say, what you think, of your motives, then have you anything to be aware of during the night? Please find out. If you are not aware, except of that which is going on as a recording in the brain, what takes place? I have spent my day actively, being aware, watching what I eat, what I think, what I feel, how I talk to others. Jealousy, envy, greed, violence - I have been completely aware of all that; which means I have brought order there, not according to any plan. I have lived a disordered life of not being aware; when I become aware of all this, there is order. So when the body goes to sleep, what takes place? Generally the brain tries to bring about order while you are asleep, because during the conscious waking hours you have lived a disordered life and the brain needs order. I don't know if you have watched it - the brain cannot function properly, healthily if there is no order. So if during the day there has been order, the brain is not trying to bring about order when you sleep, through dreams, through intimations and so on - it becomes quiet. It may record, but it is quiet and so there is a possibility of renewal, a possibility of a mind no longer fighting and struggling; therefore the mind becomes extraordinarily young, fresh and innocent, in the sense that it won't hurt and will not be hurt. Questioner: When a man has a message, the relationship between that man and his followers is usually that of a teacher. The teacher often has powers, and his message is a system. Why don't you consider yourself a teacher and your message a system?
Krishnamurti: I have made this fairly clear, haven't I? Don't follow anybody and don't accept anybody as a teacher, except when you yourself become your own teacher and disciple.


BROCKWOOD PARK 7TH OCTOBER 1972 CONVERSATION WITH DAVID BOHM 'ON INTELLIGENCE'

Bohm: About intelligence, I always like to look up the origin of a word as well as its meaning. It is very interesting; it comes from inter and legere which means 'To read between'. So it seems to me that you could say that thought is like the information in a book and that intelligence has to read it, the meaning of it. I think this gives a rather good notion of intelligence.
Krishnamurti: To read between the lines.
Bohm: Yes, to see what it means. There is also another meaning given in the dictionary which is: mental alertness.
Krishnamurti: Yes, mental alertness.
Bohm: Well, this is very different from what people have in mind when they measure intelligence. Now, considering many of the things you have said, you would say intelligence is not thought. You say thought takes place in the old brain, it is a physical process taking place, electrochemical; it has been amply proved by science that all thought is essentially a physical, chemical, electrical process. Then we could say perhaps that intelligence is not of the same order, it is not of the order of time at all.
Krishnamurti: Intelligence.
Bohm: Yes, intelligence reads this thought, sees the meaning of it. I thought we could start off with the question, there is one more point, you said that it is essential for the old brain to see its limits, so that it stays within its limits and doesn't make trouble. Of course thought tends to keep on worrying a question unless it is deeply seen that the question has no meaning, thought may keep on it at it. Now I think one of the questions which arises is this: if you say thought is physical, then the mind or intelligence or whatever you want to call it, seems different, it is of a different order. Would you say there is a real difference between the physical and intelligence?
Krishnamurti: Yes. Are we saying that thought is matter? Let us put it differently.
Bohm: Matter? I would rather call it a material process.
Krishnamurti: All right; thought is a material process, and what is the relationship between that and intelligence? Is intelligence the product of thought?
Bohm: And it raises many question which I think would be important for science.
Krishnamurti: Is intelligence the product of thought?
Bohm: Well I think we can take that for granted, it is not.
Krishnamurti: It is not. Why do we take it for granted?
Bohm: Simply because thought is mechanical.
Krishnamurti: Thought is mechanical, that is right.
Bohm: Intelligence is not.
Krishnamurti: So thought is measurable; intelligence is not. And how does it happen that this intelligence comes into existence? If thought has no relationship with intelligence, then is the cessation of thought the awakening of intelligence? Or is it that intelligence, being independent of thought, and therefore not of time, exists always?
Bohm: That raises many difficult questions.
Krishnamurti: I know.
Bohm: I would like to put this in a framework of thinking that one could connect with any scientific views that may exist.
Krishnamurti: Yes.
Bohm: Either to show that it fits or doesn't fit. So you say intelligence may be there always.
Krishnamurti: I am asking - is it there always?
Bohm: It may or may not be. Or it is possible that something interferes with intelligence?
Krishnamurti: You see the Buddhists, and the Hindus have the theory, if I am right, the ancient Hindus, that intelligence, or Brahman, exists always and is covered over by illusion, by matter, by idiocy, by all kinds of mischievous things created by thought. I don't know if they would go as far as that.
Bohm: Well, yes; we don't actually see the eternal existence of intelligence.
Krishnamurti: They say peel all this off, that thing is there. So their assumption is that it existed always.
Bohm: There is a difficulty in that, in the word 'always'.
Krishnamurti: Yes.
Bohm: Because 'always' implies time.
Krishnamurti: That is right.
Bohm: And that is just the trouble. Time is thought - I would like to put it that thought is of the order of time, or perhaps it is the other way round, that time is of the order of thought. In other words thought has invented time, and in fact thought is time. The way I see it is, that thought may sweep over the whole of time in one moment; but then thought is always changing without noticing that it is changing physically - for physical reasons, that is.
Krishnamurti: Yes.
Bohm: Not rational reasons.
Krishnamurti: No.
Bohm: The reasons do not have to do with something total, but they have to do with some physical movement in the brain; therefore...
Krishnamurti: ...they depend on environment and all kinds of things.
Bohm: So as thought changes with time its meaning is no longer consistent, it becomes contradictory, it changes in an arbitrary way.
Krishnamurti: Yes, I'll follow that.
Bohm: Then you begin to think, everything is changing, I change, everything changes, and one begins to think "I am in time". When time is extended it becomes vast, the past before I was, further and further back and also forward in the future, so you begin to say time is the essence of all, time conquers everything. First the child may think, "I am eternal", then he begins to understand that he is in time. The general view that we get to is, that time is the essence of existence. This I think is not only the common sense view but also the scientific view. It is very hard to give up such a view because it is an intense conditioning. It is stronger even than the conditioning of the observer and the observed.
Krishnamurti: Yes, quite. Are we saying that thought is time, thought is measurable, thought can change, modify, expand? And intelligence is of a different quality altogether?
Bohm: Yes, different order, different quality. And I get an impression of this thought with regard to time. If we think of the past and the future, we think of the past as becoming the future; but you can see that that can't be, that it is just thought. Yet one gets the impression that past and future are present together and there is movement in another way; that the whole pattern is moving.
Krishnamurti: The whole pattern is moving.
Bohm: But I can't picture how it moves. In other words it is moving in a perpendicular direction to the direction between past and future. At first sight I begin to think that movement is in another time.
Krishnamurti: Quite, quite.
Bohm: But that gets you back into the paradox.
Krishnamurti: Yes, that is it. Is intelligence out of time and therefore not related to thought, which is a movement of time?
Bohm: But still thought must be related to it.
Krishnamurti: Is it? I am asking. I think it is unrelated.
Bohm: Unrelated? But at first sight it seems there is some relation in the sense that you distinguish between intelligent thought and unintelligent thought.
Krishnamurti: Yes, but that requires intelligence to recognize unintelligent thought.
Bohm: But when intelligence reads thought, what is the relationship?
Krishnamurti: Let us go slowly...
Bohm: And does thought respond to intelligence? Doesn't thought change?
Krishnamurti: Let us be simple. Thought is time. Thought is movement in time. Thought is measurable and thought functions in the field of time, all moving, changing, transforming. Is intelligence within the field of time?
Bohm: Well, we've seen that in one sense it can't be. But the thing is not clear. First of all, thought is mechanical.
Krishnamurti: Thought is mechanical, that is clear.
Bohm: Secondly, in some sense there is a movement which is of a different time.
Krishnamurti: Thought is mechanical; being mechanical it can move in different directions and all the rest of it. Is intelligence mechanical? Let's put it that way.
Bohm: I would like to ask the question, what does mechanicalness mean?
Krishnamurti: All right: repetitive, measurable, comparative.
Bohm: I would say also dependent.
Krishnamurti: Dependent, yes.
Bohm: Intelligence - let us get it clear - intelligence cannot be dependent on any condition for its truth. But it seems that in some sense intelligence doesn't operate if the brain is not healthy.
Krishnamurti: Obviously.
Bohm: In that sense intelligence seems to depend on the brain.
Krishnamurti: Or is it the quietness of the brain?
Bohm: All right, it depends on the quietness of the brain.
Krishnamurti: Not on the activity of the brain.
Bohm: There is still some relation between intelligence and the brain. I understand this because we once discussed this question many years ago, when I raised the idea that in physics you could use a measuring instrument in two ways, the positive and the negative. Like an electric current, you can measure the electric current by the swing of the needle in the instrument, or you can use it in what is called the Wheatstone bridge, where the reading you look for is a null reading; a null reading indicates harmony, balance of the two sides of the whole system as it were. So if you are using the instrument negatively, then the non-function of the instrument is the sign that it is working right. Could we say the brain may have used thought positively to make an image of the world...
Krishnamurti: ...which is the function of thought, one of the functions.
Bohm: The other function of thought is negative, which is to indicate non-harmony.
Krishnamurti: Yes, non-harmony. Let us proceed from there. Is intelligence dependent on the brain - we come to that point. Or when we use the word 'dependent' what do we mean by that?
Bohm: It has several possible meanings. There may be simple mechanical dependence. But there is another kind: that one can't exist without the other. If I say, "I depend on food to exist", it doesn't mean that everything I think is determined by what I eat.
Krishnamurti: Yes, quite.
Bohm: So I propose that intelligence depends for its existence on this brain, which can indicate non-harmony, but the brain does not have anything to do with the content of intelligence.
Krishnamurti: So if the brain is not harmonious, can intelligence function?
Bohm: That is the question.
Krishnamurti: That is what we are saying. It cannot function if the brain is hurt.
Bohm: If the intelligence doesn't function, is there intelligence? Therefore it seems that intelligence requires the brain in order to exist.
Krishnamurti: But the brain is only an instrument.
Bohm: Which indicates this harmony or disharmony.
Krishnamurti: But it is not the creator of the other.
Bohm: No.
Krishnamurti: Let us go into this slowly.
Bohm: The brain doesn't create intelligence but it is an instrument which helps intelligence to function. That is it.
Krishnamurti: That's it. Now if the brain is functioning within the field of time, up and down, negatively, positively, in any way, in that movement, or through that movement of time can intelligence operate? Or must that instrument be quiet for the intelligence to operate?
Bohm: Yes. I would put it possibly slightly differently. The quietness of the instrument is the operation of intelligence.
Krishnamurti: Yes, that is right. The two are not separate.
Bohm: They are one and the same. The non-quietness of the instrument is the failure of the intelligence.
Krishnamurti: That is right.
Bohm: But I think it would be useful to go back into questions which tend to be raised in the whole of scientific and philosophical thinking. We would ask the question: is there some sense in which intelligence exists independently of matter? You see that some people have thought that mind and matter have some separate kind of existence. This is one question that comes up. It may not be relevant, but I think the question should be considered in one way or another in order to help to make the mind quiet. The consideration of questions that cannot be clearly answered is one of the things that disturbs the mind.
Krishnamurti: But you see, sir, when you say, will thought help the awakening of intelligence? When you put it that way it means that, doesn't it? Thought and matter and the exercise of thought and the movement of thought, or thought saying to itself, "I will be quiet in order for the awakening of intelligence". Any movement of thought is time, any movement, because it is measurable, it is functioning positively or negatively, harmoniously, or disharmoniously, in this field. And realizing that thought may say unconsciously, or unknowingly, that "I would be quiet in order to have this or that", then that is still within the field of time.
Bohm: Yes. It is still projecting.
Krishnamurti: It is projecting it to capture it. So from that, how does this intelligence take place - not how - when does it awaken?
Bohm: Once again the question is in time.
Krishnamurti: That is why I don't want to use the words 'when', 'how'.
Bohm: You can't even ask, are there conditions for it to awaken, you can only say the condition for it to awaken is the non-operation of thought.
Krishnamurti: Yes.
Bohm: But that is the same as the awakening, it is not merely its condition. You can't even ask if there are conditions for intelligence to awaken. Even to talk about a condition is a form of thought.
Krishnamurti: Yes. Let us agree, any movement of thought in any direction, vertical, horizontal, in action or non-action, is still in time - any movement of thought.
Bohm: Yes.
Krishnamurti: Then what is the relationship of that movement to this intelligence which is not a movement, which is not of time, which is not the product of thought, and so on and so on? Where can the two meet?
Bohm: They don't meet. But there is still some relation.
Krishnamurti: That is what we are trying to find out. Is there any relationship at all, first? One thinks there is a relationship, one hopes there is a relationship, one projects a relationship. Is there a relationship at all?
Bohm: That depends what you mean by relationship?
Krishnamurti: Relationship: being in contact with, recognition, a feeling of being in touch with.
Bohm: Well, the word relationship might mean something else.
Krishnamurti: What other meaning has it?
Bohm: For example there is a parallel, isn't there? The harmony of the two. That is, two things may be related without contact, but by simply being in harmony.
Krishnamurti: Does harmony mean a movement of both in the same direction?
Bohm: It might also mean in some way keeping in the same order.
Krishnamurti: In the same order: same order, same direction, same depth, same intensity - all that is harmony. But can thought ever be harmonious - thought as movement, not static thought?
Bohm: I understand. There is that thought which you abstract as static, in geometry let us say, that may have some harmony; but thought as it actually moves is always contradictory.
Krishnamurti: Therefore it has no harmony in itself. But intelligence has harmony in itself.
Bohm: I think I see the source of the confusion. We have the static products of thought that seem to have a certain relative harmony. But that harmony is really the result of intelligence, at least it seems so to me. In mathematics we may get a certain relative harmony of the product of thought, even though the actual movement of thought of a mathematician is not necessarily in harmony, generally won't be in harmony. Now that harmony which appears in mathematics is the result of intelligence, isn't it?
Krishnamurti: Proceed, sir.
Bohm: It is not perfect harmony because every form of mathematics has been proved to have some limit; that is why I call it only relative.
Krishnamurti: Yes.
Bohm: But we want to go further and say that not so much thought but the action. There is another phase of the question of time which is the action which we generally do in general, in which we also seem to need time, chronological time. And that action at least should be in harmony it seems to me.
Krishnamurti: As we said, sir, thought is movement, in that movement is there harmony? If there is, then it has relationship with the other. If there is no harmony and therefore it is contradiction, change, and all the rest of it, then it has no relationship with the other.
Bohm: Then would you say that we could do entirely without thought?
Krishnamurti: I would put it round the other way. Intelligence uses thought.
Bohm: All right. But how can it use something which is disharmonious?
Krishnamurti: In the sense, expression, communication, using thought which is contradictory, which is not harmonious, to create things in the world.
Bohm: But still, there must be harmony in some other sense, in what is done with thought, in what we have just described.
Krishnamurti: Let us go slowly in this. Can we first put into words, negatively or positively, what is intelligence, what is not intelligence? Or is that impossible because words are thought, time, measure and all the rest of it?
Bohm: We can't put it in words. We are trying to point. Can we say that thought can function as the pointer to intelligence, and then its contradiction doesn't matter.
Krishnamurti: That is right. That is right.
Bohm: Because we are not using it for its content, or its meaning, but rather as a pointer which points beyond the domain of time.
Krishnamurti: So thought is a pointer. The content is intelligence.
Bohm: The content which it points to.
Krishnamurti: Yes. Can we put this thing entirely differently? May we say, thought is barren?
Bohm: Yes. When it moves by itself, yes.
Krishnamurti: Which is mechanical and all the rest of it. Thought is a pointer, but without intelligence the pointer has no value.
Bohm: Could we say that intelligence reads the pointer? If the pointer has nobody to see it then the pointer doesn't point.
Krishnamurti: Quite. So intelligence is necessary. Without that this has no meaning at all.
Bohm: But could we now say: that thought without intelligence points in a very confused way?
Krishnamurti: Yes, confused, in irrelevant ways.
Bohm: Irrelevant, meaningless and so on. Then with intelligence it begins to point in another way. But then somehow thought and intelligence seem to fuse in a common function.
Krishnamurti: Yes. So we are asking: what is action in relationship to intelligence? Right?
Bohm: Yes.
Krishnamurti: What is action in relation to intelligence, and in the carrying out of that action thought is necessary.
Bohm: Yes; well, thought is necessary and this thought points obviously towards matter. But it seems to point both ways, back towards intelligence as well. One of the questions which always comes up is: should we say that intelligence and matter are merely a distinction of the same thing, or are they different? Are they really separate? It seems that they ought to be a distinction in the same thing.
Krishnamurti: I think they are separate, they are distinct.
Bohm: They are distinct, but are they actually separate?
Krishnamurti: What do you mean by that word 'separate'? Not related, not connected, with no common source?
Bohm: Yes. Do they have a common source?
Krishnamurti: That is just it. Thought, matter and intelligence, have they a common source? (Long pause.) I think they have, bound to have.
Bohm: Otherwise there could be no harmony, of course.
Krishnamurti: But you see thought has conquered the world. You understand, conquered?
Bohm: Dominates the world.
Krishnamurti: Thought, the intellect, dominates the world. And therefore intelligence has very little place here. When one thing dominates, the other must be subservient.
Bohm: One asks, I don't know if it is relevant, how that came about.
Krishnamurti: That is fairly simple.
Bohm: What would you say?
Krishnamurti: I would say thought must have security; it is seeking security in all its movement.
Bohm: Yes.
Krishnamurti: But intelligence is not seeking security. It has no security. The idea of security doesn't exist in intelligence. Intelligence itself is secure, not, "It seeks security."
Bohm: Yes, but one could also consider this question, how did it come about that intelligence allowed itself to be dominated?
Krishnamurti: Oh, that is fairly clear. Pleasure, comfort, physical security, first of all physical security: security in relationship, security in action, security...
Bohm: But that is a kind of illusion of security.
Krishnamurti: Illusion of security, of course.
Bohm: You could say that thought got out of hand and ceased to allow itself to be orderly, ordered in general by intelligence, or at least it ceased to stay in harmony with intelligence, and began to move on its own accord.
Krishnamurti: On its own accord.
Bohm: Seeking security and pleasure and so on.
Krishnamurti: As we were saying the other day when we were talking together, the whole Western world is based on measure; and the Eastern world tried to go beyond that. But they used thought to go beyond it.
Bohm: Tried to anyway.
Krishnamurti: Tried to go beyond the measure by exercising thought; therefore they were caught in thought. Now security, physical security, is necessary and therefore physical existence, physical pleasures, physical well-being became tremendously important.
Bohm: Yes, I was thinking about that a little. If you go back to the animal, then there is instinctive response towards pleasure and security would be right. But now when thought comes in, it can dazzle the instinct and produce all sorts of glamour, more pleasure, more security. And the instincts are not intelligent enough to deal with the complexity of thought, therefore thought went wrong, because it excited the instincts and the instincts demanded more.
Krishnamurti: Quite. So thought really created a world of illusion, miasma, confusion, and put away intelligence.
Bohm: Well, as we said before, that has made the brain very chaotic and noisy and intelligence is the silence of the brain; therefore the noisy brain is not intelligent.
Krishnamurti: The noisy brain is not intelligent, quite right!
Bohm: Well that more or less explains the origin of the thing.
Krishnamurti: We are trying to find out what is the relationship, in action, of thought and intelligence. Because everything is action or inaction. And what is the relationship of all that to intelligence? Thought does produce chaotic action, fragmentary action.
Bohm: When it is not ordered by intelligence.
Krishnamurti: Of course. And it is not ordered by intelligence in the way we all live.
Bohm: That is because of what we have just said.
Krishnamurti: It is fragmented activity, therefore it is not an activity of a wholeness. The activity of wholeness is intelligence.
Bohm: Intelligence also has to understand the activity of thought.
Krishnamurti: Yes, we said that.
Bohm: Now would you say that when intelligence understands the activity of thought, then thought is different in its operation?
Krishnamurti: Yes, obviously. That is, if thought has created nationalism as a means of security and when one sees the fallacy of it, the seeing of the fallacy of it is intelligence. Thought then creates a different kind of world in which nationalism doesn't exist.
Bohm: Yes.
Krishnamurti: And therefore division, conflict, war and all the rest.
Bohm: That is very clear. Intelligence sees the falseness of what is going on. Now that falseness stops. When thought is free of this falseness it is different. Then it begins to be a parallel to intelligence.
Krishnamurti: That is right.
Bohm: That is, it begins to carry out the implication of intelligence.
Krishnamurti: Therefore thought has a place.
Bohm: That is very interesting because you could say thought is never actually controlled or dominated by intelligence, thought always moves on its own. But in the light of intelligence, when the falseness is seen, then thought moves parallel or in harmony with intelligence.
Krishnamurti: That is right.
Bohm: But thought never has anything that forces it to do anything. That would suggest that intelligence and thought have this common origin or substance, and that they are two ways of calling attention to a greater whole.
Krishnamurti: Yes. Sir, one can see how politically, religiously, psychologically, thought has created a world of tremendous contradiction, fragmentation, and the intelligence that is the product of this confusion tries to bring order in this confusion, not the intelligence which sees the falseness of all this. I don't know if I am making myself clear. You see, I can be terribly intelligent although I am chaotic.
Bohm: Well, in some ways.
Krishnamurti: That is what is happening in the world.
Bohm: But I suppose it is rather hard to understand that at this moment. You could say that in some limited sphere it seems that intelligence is able to operate, but outside it doesn't.
Krishnamurti: We are, after all, concerned with living, not with theories, not theories of insight and so on. But one is concerned with a life in which intelligence operates. Intelligence which is not of time, which is not of measure, which is not the product or the movement of thought, or of the order of thought. Now a human being wants to live a different kind of life. He is dominated by thought, his thought is always functioning in measurement, in comparison, in conflict. He asks, "How am I to be free of all this in order to be intelligent?" "How can the 'me', how can 'I' be the instrument of this intelligence?"
Bohm: Obviously it can't be.
Krishnamurti: That is just it!
Bohm: Because this thought in time is the essence of unintelligence.
Krishnamurti: But one is thinking in terms of that all the time.
Bohm: Yes. That is thought projecting some sort of phantasy of what intelligence is, and trying to achieve it.
Krishnamurti: Therefore I would say that thought must be completely still for the awakening of that. There can't be a movement of thought and yet the awakening of that.
Bohm: That is clear on one level. We consider thought to be actually mechanical and this may be seen on one level, but still the mechanism continues.
Krishnamurti: Continues, yes...
Bohm: ...through instincts and pleasure and fear and so on. The intelligence therefore has to come to grips with this question of the pleasures, the fears, the desires, which make thought continue.
Krishnamurti: Yes.
Bohm: And you see there is always this trap, which is to form a concept or image of it, which is partial.
Krishnamurti: Of course. So as a human being I would be concerned only with this. I know how confused, contradictory, disharmonious one's life is. Is it possible to change that so that intelligence can function in my life, so that I live without disharmony, so that the pointer, the direction is guided by intelligence? You see, sir, that is why the religious people, instead of using the word intelligence, have used the word god.
Bohm: What is the advantage of that?
Krishnamurti: I don't know what the advantage is.
Bohm: But why use such a word?
Krishnamurti: Because it came from primitive fear, fear of thunder, fear of nature, and gradually out of that grew the idea that there is a super-father.
Bohm: But that is still the brain functioning.
Krishnamurti: Of course. I am just saying that. They said trust god, have faith in god, then god will operate through you.
Bohm: It is a sort of metaphor, if you said, god is intelligence. But most people didn't take it as a metaphor.
Krishnamurti: Of course not, that's a terrific image.
Bohm: Yes. You could say that if god means that which is immeasurable, beyond thought...
Krishnamurti: ...it is unnameable, it is immeasurable, therefore don't have an image.
Bohm: Then that will operate within the measurable.
Krishnamurti: Yes. What I am trying to convey is, that the desire for this intelligence, through time, has created this image of god. And through the image of god, Jesus, Krishna, or whatever it is, by having faith in that - which is still the movement of thought - I hope that way there will be harmony in my life.
Bohm: And this sort of image because it is so total produces an overriding desire, urge; that is, it overrides rationality.
Krishnamurti: It overrides rationality, everything.
Bohm: Everything.
Krishnamurti: You heard the other day what the archbishops and bishops were saying - it sounded so ridiculous - that only Jesus matters, nothing else matters.
Bohm: But it is the same movement whereby pleasure overrides rationality.
Krishnamurti: Of course, of course. Fear and pleasure.
Bohm: They override; no proportion can be established.
Krishnamurti: Yes, what I am trying to say is: you see the whole world is conditioned this way.
Bohm: Yes, but the question is what you have hinted at: what is this world which is conditioned this way? If we take this world as objectively existent, then we have fallen into the same trap.
Krishnamurti: Of course, of course.
Bohm: That is, the whole world is the result of this way of thinking, it is both the cause and the effect of this way of thinking.
Krishnamurti: That is right.
Bohm: And this way of thinking is disharmony and chaos and unintelligence and so on.
Krishnamurti: I was listening to the Labour Party Conference at Blackpool. It was very interesting, how clever, some of them very, very serious, double talk and all that, they are thinking in terms of Labour party and Conservative Party. They don't say, "Look, let all of us get together and see what is the best thing, the most marvellous thing for human beings."
Bohm: They are not capable.
Krishnamurti: That is just it, but they are exercising their intelligence!
Bohm: Well, in that limited framework. That is what our trouble has always been; people have developed technology and weapons and other things in terms of some limited intelligence, which is serving highly unintelligent purposes.
Krishnamurti: Yes, that is just it.
Bohm: For thousands of years that has been going on. Then of course I think reaction tends to arise like this, that is all much too big.
Krishnamurti: Yes.
Bohm: In other words it is a vast thing, over time and space.
Krishnamurti: But it is really very simple, extraordinarily simple, this sense of harmony. Because it is so simple it can function in the most complex field.
Let us go back. We said the source is common to both thought and intelligence.
Bohm: Yes, we got that far.
Krishnamurti: What is that source?
Bohm: Well that would be beyond me.
Krishnamurti: Wait a minute, sir. Let's see. What is that source? They generally attribute it to some philosophical concept, or they say that source is god - I am just using that word for the moment - or Jehovha or Brahman. That source is common, is the central movement which divides itself into matter and intelligence. But that is just a verbal statement, it is just an idea, which is still thought. Therefore you can't find it through thought.
Bohm: That raises the question: if you find it then what are 'you'?
Krishnamurti: 'You' don't exist. 'You' can't exist when you are asking what is the source. 'You' are time, movement, environmental conditioning - you are all that.
Bohm: In that question the whole of this division is put aside.
Krishnamurti: Absolutely. That is the point, isn't it?
Bohm: There is no time.
Krishnamurti: Yet we still say, "I am not going to exercise thought." When the 'me' enters there is division: so deliberately understanding the whole of this, what we have been talking about, I put away the 'me' altogether.
Bohm: But that sounds like a contradiction.
Krishnamurti: I know. I can't put it away. It takes place. Then what is the source? Can it ever be named? For instance the Jewish religious feeling is that it is not nameable: you don't name it, you can't talk about it, you can't touch it. You can only look. And the Hindus and others say the same thing in different words. The Christians have tripped themselves up over this word Jesus, this image, they have never gone to the source of it.
Bohm: That is a complex question because it might be that they were trying to synthesize several philosophies.
Krishnamurti: Yes, of course. Because after all Christianity came out of Judea.
Bohm: And Greece and Asia.
Krishnamurti: Of course. The other day a whole group of Arabs on television were marching, I forget where; another group, later on, from Israel was marching. I said, look, only the headdress - you follow, sir. Their Arabic, which is the outcome of Hebrew, and they have divided up. It is so appalling.
Bohm: Yes, I mean if you watch the people on television in Lebanon, you could easily say they were just like Jews.
Krishnamurti: After all they are all the semitic type, and all the rest of it. There it is. We see this. Now I want to get at this: what is the source? Can thought find it? And thought is born from that source; and intelligence is also born from that source. It is like two streams moving in different directions.
Bohm: Would you say matter is also born from that source more generally?
Krishnamurti: Of course.
Bohm: I mean the whole universe. But then the source is beyond the universe.
Krishnamurti: Of course. It must be, otherwise... Now what is that? Could we put it this way? Thought is energy, so is intelligence.
Bohm: So is matter.
Krishnamurti: Thought, matter, the mechanical, is energy. Intelligence is also energy. Thought is confused, polluted, dividing itself, fragmenting itself.
Bohm: Yes, it is multiple.
Krishnamurti: And this is not. This is not polluted. It cannot divide itself as 'my intelligence' and 'your intelligence'. It is intelligence, it is not divisible. Now it has sprung from a source of energy which has divided itself.
Bohm: Why has it divided itself?
Krishnamurti: Because for physical reasons, for comfort, for existence, you know all the rest of it.
Bohm: To maintain physical existence. So a part of intelligence has been changed in such a way as to help to maintain physical existence.
Krishnamurti: Yes.
Bohm: It has developed in a certain way.
Krishnamurti: And gone on in that way. Both are energy. So there is only one energy.
Bohm: Yes, they are different forms of energy. There are many analogies to this, although it is on a much more limited scale. In physics you could say light is ordinarily a very complex wave motion, infinitely complex, but in the laser it can be made to move all together in a very simple and harmonious way.
Krishnamurti: Yes. I was reading about the laser. What monstrous things they are going to produce with this.
Bohm: Yes, using it destructively. Thought may get something good but then it always gets used in a broader way that is destructive.
Krishnamurti: So there is only energy, which is the source.
Bohm: Would you say energy is a kind of movement?
Krishnamurti: No, it is energy. The moment it is a movement it goes off into this field of thought.
Bohm: We have to clarify this notion of energy. I have also looked up this word. You see, it is based on the notion of work; energy means, "To work within."
Krishnamurti: Work within, yes.
Bohm: But now you say there is an energy which works, but no movement.
Krishnamurti: Yes. I was thinking about this yesterday - not thinking - I realized the source is there, uncontaminated, non-movement, untouched by thought, it is there. From that these two are born. Why are they born at all?
Bohm: One was necessary for survival.
Krishnamurti: That is all. In survival this has been denied, or put aside in its totality, in its wholeness. What I am trying to get at is this, sir. I want to find out, as a human being living in this world with all the chaos and suffering, and all the rest of it, can the human mind touch that source in which the two divisions don't exist? And because it has touched this source, because it has no division, it can operate without the sense of division. I don't know if I am conveying this?
Bohm: But how is it possible for the human mind not to touch the source? Why does it not touch the source?
Krishnamurti: Because we are consumed by thought, by the cleverness of thought, by the movement of thought. All their gods, their meditations, everything is that.
Bohm: Yes. I think this brings us to the question of life and death, because that is one of the things that gets in the way. This is also related to survival.
Krishnamurti: Because of thought and its field of security, its desire for security, it has created death as something separate from itself.
Bohm: Yes, that may be the key point.
Krishnamurti: It is. That is what we were talking about yesterday morning to the students.
Bohm: You can look at it this way. Thought has constructed itself as an instrument for survival, not to die. Now therefore...
Krishnamurti: What it has done, it has created immortality in Jesus, or in this or that.
Bohm: Thought cannot possibly contemplate its own death. So if it tries to do so, it always projects something else, some other broader point of view from which it seems to look at it. If anybody tries to imagine that he is dead, then he is still imagining that he is alive and looking at himself as dead. You can always complicate this in all sorts of theories and religion and so on; but it seems to be built into thought that it cannot possibly consider death properly.
Krishnamurti: It cannot. It means ending itself.
Bohm: That is very interesting. Suppose we take the death of the body, which we see outwardly; the organism dies, it loses its energy and therefore it falls apart.
Krishnamurti: It is really that the body is the instrument of the energy.
Bohm: So let us say the energy ceases to imbue the body and therefore the body no longer has any wholeness. You could say that with thought also; the energy in some ways goes to thought, as to the body. Would that make sense?
Krishnamurti: That is right.
Bohm: You and other people have often used the phrase: "The mind dies to the whole of thought." That way of putting it is puzzling at first, because you would think it was thought that should die.
Krishnamurti: Quite, quite.
Bohm: But now you are saying that it is the mind that dies, or the energy that dies to thought. The nearest I can see to what that means is, that when thought is working it is invested with a certain energy by the mind or the intelligence; and when thought is no longer relevant, then the energy goes and thought is like a dead organism.
Krishnamurti: That is right.
Bohm: Now it is very hard for the mind to accept this, because the comparison between thought and the organism seems so poor, because thought is insubstantial and the organism is substantial. So the death of the organism seems something far more than the death of thought. Now this is a point that is not clear. Would you say that in the death of thought we have the essence of the death of the organism as well?
Krishnamurti: Obviously.
Bohm: Although it is on a small scale, as it were, it is of the same nature?
Krishnamurti: Yes. You see, sir, wait a minute. As we said, there is energy in both, and thought in its movement has created this energy, is this energy, and thought cannot see itself die.
Bohm: It has no way of imagining, or projecting, or conceiving its own death.
Krishnamurti: Therefore it escapes from death.
Bohm: Well, it gives itself the illusion.
Krishnamurti: Illusion of course. And it has created the illusion of immortality or a state beyond death, a projection of its own desire for its own continuity.
Bohm: Well, that is one thing, that thought may have begun by desiring the continuity of the organism.
Krishnamurti: Yes, that is right, and then gone on beyond it.
Bohm: Gone beyond that, to desire its own continuity. That was the mistake, that was where it went wrong.
Krishnamurti: Yes, went wrong. It saw the organism as itself.
Bohm: It felt itself to be an extension, not merely an extension, but the essence of the organism. At first thought is functioning merely in the organism and then thought begins to present itself as the essence of the organism.
Krishnamurti: That's right.
Bohm: Then thought begins to desire its own immortality.
Krishnamurti: And thought itself knows, is very well aware that it is not immortal.
Bohm: It knows it only outwardly, though. I mean, it knows it as an outward fact.
Krishnamurti: Therefore it creates immortality in pictures, images.
I listen to all this as an outsider and I say to myself, "This is perfectly true, so clear, logical, sane; we see it very clearly, both psychologically and physically." Now my next question, observing all this, is: can the mind keep the purity of the original source? The original pristine clarity of that energy which is not touched by the corruption of thought, by thought at all? I don't know if I am conveying it?
Bohm: The question is clear.
Krishnamurti: Can the mind do it? Can the mind ever discover that?
Bohm: What is the mind?
Krishnamurti: The mind we now say is organism, thought, the brain with all its memories, experiences and all that, which is all of time. And the mind says, "Can I come to this?" It cannot. Then I say to myself, "As it cannot, I will be quiet." You see the tricks it has played.
Bohm: Yes.
Krishnamurti: I will learn how to be quiet; I will learn how to meditate in order to be quiet. I see the importance of having a mind that is free of time, free of the mechanism of thought, I will control it, subjugate it, put away thought. But it is still the operation of thought. That is very clear. Then what is it to do? Because a human being who just lives in this disharmony, he must enquire into this. And that is what we are doing. As we begin to enquire into it, or in enquiring, we come to this source. Is it a perception, an insight, and has that insight nothing whatsoever to do with thought? Is insight the result of thought? The conclusion of an insight is thought, but insight itself is not thought. So I have got a key to it. Then what is insight? Can I invite it, cultivate it?
Bohm: You can't do any of that. But there is a kind of energy that is needed.
Krishnamurti: That is just it. I can't do anything. When I cultivate it, it is desire. When I say I will do this or that, it is the same. So insight is not the product of thought. It is not in the order of thought. Now, how does one come upon this insight? (Pause) We have come upon it because we denied all that.
Bohm: Yes, it is there. You can never answer that question, how you come upon anything.
Krishnamurti: No. I think it is fairly clear, sir. You do come upon it when you see the whole thing. So insight is the perception of the whole. A fragment cannot see this, but the 'I' that sees the fragments and the 'I' seeing the fragments sees the whole, and the quality of a mind that sees the whole is not touched by thought; therefore there is perception, there is insight.
Bohm: Perhaps we will go over that more slowly. We see all the fragments: could we say the actual energy, activity, which sees those fragments is whole?
Krishnamurti: Yes, yes.
Bohm: We don't manage ever to see the whole because...
Krishnamurti: ...we are educated, and all the rest of it.
Bohm: But I mean, we wouldn't anyway see the whole as something. But rather, the wholeness is the freedom in seeing all the fragments.
Krishnamurti: That is right. Freedom to see. The freedom doesn't exist when there are fragments.
Bohm: That makes a paradox.
Krishnamurti: Of course.
Bohm: But the whole does not start from the fragments. Once the whole operates then there are no fragments. So the paradox comes from supposing that the fragments are independently real, that they exist independently of thought. Then you would say, if I suppose that the fragments are there independently of me and my thought, and then I must somehow do something about them - that would be a paradox. The whole starts from the insight that these fragments are in a way nothing. That is the way it seems to me. They are not substantial realities. They are very insubstantial.
Krishnamurti: Insubstantial, yes.
Bohm: And therefore they don't prevent wholeness.
Krishnamurti: Quite.
Bohm: You see, one of the things that often causes confusion is that, when you put it in terms of thought, it seems that you are presented with the fragments that are real, substantial reality. Then you have to see them, and then you say, as long as the fragments are there, there is no wholeness so that you can't see them. But that all comes back to the one thing, the one source.
Krishnamurti: I am sure, sir, really serious people have asked this question. They have asked it and tried to find an answer through thought.
Bohm: Yes, well it seems natural.
Krishnamurti: And they never saw that they were caught in thought.
Bohm: That is always the trouble. Everybody gets into this trouble: that he seems to be looking at everything, at his problems, saying, "Those are my problems, I am looking." But that looking is only thinking, but it is confused with looking. One of the confusions that arises is that if you say, don't think but look, that person feels he is already looking.
Krishnamurti: Quite. So you see, this question has arisen and they say, "All right, then I must control thought, I must subjugate thought and I must make my mind quiet so that it becomes whole, then I can see the parts, all the fragments, then I'll touch the source." But it is still the operation of thought all the time.
Bohm: Yes, that means the operation of thought is unconscious for the most part and therefore one doesn't know it is going on. We may say consciously we have realized that all this has to be changed, it has to be different.
Krishnamurti: But the unconscious is still going on. Can you talk to my unconscious, knowing my conscious brain is going to resist you? Because you are telling me something which is revolutionary, you are telling me something which shatters my whole house which I have built so carefully, and I won't listen to you. You follow? In my instinctive reactions I push you away. So you realize that and say, "Look, all right, old friend, just don't bother to listen to me that way. I am going to talk to your unconscious. I am going to talk to your unconscious and make that unconscious see that whatever movement it does is still within the field of time and so on." So your conscious mind is never in operation. When it operates it must inevitably either resist, or say, "I will accept", therefore it creates a conflict in itself, and all the rest of it. So can you talk to my unconscious?
Bohm: You can always ask how.
Krishnamurti: No, no. You tell me first, "Look, old boy, don't resist, think about, look at that tree, but I am going to talk to you." It sounds funny, but you know what I mean. I am going to talk to you. We two are communicating with each other without the conscious mind listening.
Bohm: Yes.
Krishnamurti: I think this is what really takes place. When you were talking to me - I was noticing it - I was not listening to your words so much. I was listening to you. I was open to you, not to your words, as you explained, I have looked in the dictionaries and all the rest of it. I said to myself, all right, leave all that, I am listening to you, not to the words which you use, but to the meaning, to the inward quality of your feeling which wants to tell me something.
Bohm: I understand.
Krishnamurti: That changes me, not all this verbalization. So can you talk to me about my idiocies, my illusions, my peculiar tendencies, without the conscious mind interfering and saying, 'Please don't touch all this, leave me alone!' They have tried subliminal propaganda in advertising, quickly, so that whilst you don't really pay attention, your unconscious does, so you buy that particular soap! We are not doing that, it would be deadly. You are telling me, look at the tree, and the cloud, or that picture on that wall, forget, don't listen to me with your conscious ears but listen to me with the ears that hear much deeper. That is how I listened to you this morning because I am terribly interested in the source, as you are. You follow, sir? And I say, by Jove, we will come to that, I caught on to it, we will come to that, and I am really interested in that one thing. All this is the explicable, easily understood - but to come to that thing together, feel it together! You follow? I think that is the way to break a conditioning, a habit, an image which I have cultivated. You talk to me about it at a level where the conscious mind is not totally interested. It sounds silly, but you understand what I am saying, sir?
Say for instance I have a conditioning; you can point it out a dozen times, argue, see the fallacy of it, the stupidity. I still go on. I resist it, I say what it should be, what shall I do in this world otherwise, and all the rest of it. But you see the truth that as long as the mind is conditioned there must be conflict and all the rest of it. So you penetrate or push aside my resistance and get to that, get the unconscious to listen to you, because the unconscious is much more subtle, much quicker. It may be frightened, but it sees the danger of fear much quicker than the conscious mind does. As when I was walking in California high in the mountains: I was looking at birds and trees and watching, and I heard a rattler and I jumped. It was the unconscious that made the body jump; I saw the rattler when I jumped, it was two or three feet away, it could have struck me very easily. If the conscious brain had been operating it would have taken several seconds.
Bohm: To reach the unconscious you have to have an action which doesn't directly appeal to the conscious.
Krishnamurti: Yes. That is affection, that is love. When you talk to my waking consciousness, it is hard, clever, subtle, brittle. And you penetrate that, say, all right, keep your own beastly little stuff, and you penetrate it with your look, with your affection, with all the feeling you have. That operates, not anything else.


THE AWAKENING OF INTELLIGENCE PART XI CONVERSATION WITH PROFESSOR DAVID BOHM BROCKWOOD PARK 7TH OCTOBER 1972 'ON INTELLIGENCE'

Professor Bohm: About intelligence, I always like to look up the origin of a word as well as its meaning. It is very interesting; it comes from inter and legere which means "To read between',. So it seems to me that you could say that thought is like the information in a book and that intelligence has to read it, the meaning of it. I think this gives a rather good notion of intelligence.
Krishnamurti: To read between the lines.
Bohm: Yes, to see what it means. There is also another relevant meaning given in the dictionary which is: mental alertness. Krishnamurti: Yes, mental alertness.
Bohm: Well, this is very different from what people have in mind when they measure intelligence. Now, considering many of the things you have said, you would say intelligence is not thought. You say thought takes place in the old brain, it is a physical process, electrochemical; it has been amply proved by science that all thought is essentially a physical, chemical process. Then we could say perhaps that intelligence is not of the same order, it is not of the order of time at all.
Krishnamurti: Intelligence.
Bohm: Yes, intelligence reads "between the lines" of thought, sees the meaning of it. There is one more point before we start on this question: if you say thought is physical, then the mind or intelligence or whatever you want to call it, seems different, it is of a different order. Would you say there is a real difference between the physical and intelligence?
Krishnamurti: Yes. Are we saying that thought is matter? Let us put it differently.
Bohm: Matter? I would rather call it a material process.
Krishnamurti: All right; thought is a material process, and what is the relationship between that and intelligence? Is intelligence the product of thought?
Bohm: I think that we can take for granted that it is not.
Krishnamurti: Why do we take it for granted?
Bohm: Simply because thought is mechanical.
Krishnamurti: Thought is mechanical, that is right.
Bohm: Intelligence is not.
Krishnamurti: So thought is measurable; intelligence is not. And how does it happen that this intelligence comes into existence? If thought has no relationship with intelligence, then is the cessation of thought the awakening of intelligence? Or is it that intelligence, being independent of thought, not of time, therefore exists always?
Bohm: That raises many difficult questions.
Krishnamurti: I know.
Bohm: I would like to put this in a framework of thinking that one could connect with any scientific views that may exist.
Krishnamurti: Yes.
Bohm: Either to show that it fits or doesn't fit. So you say intelligence may be there always.
Krishnamurti: I am asking - is it there always?
Bohm: It may or may not be. Or it is possible that something interferes with intelligence?
Krishnamurti: You see the Hindus have the theory that intelligence, or Brahman, exists always and is covered over by illusion, by matter, by stupidity, by all kinds of mischievous things created by thought. I don't know if you would go as far as that.
Bohm: Well, yes; we don't actually see the eternal existence of intelligence.
Krishnamurti: They say peel all this off, that thing is there. So their assumption is that it existed always.
Bohm: There is a difficulty in that, in the word "always".
Krishnamurti: Yes.
Bohm: Because "always" implies time.
Krishnamurti: That is right.
Bohm: And that is just the trouble. Time is thought - I would like to put it that thought is of the order of time - or perhaps it is the other way round - that time is of the order of thought. In other words thought has invented time, and in fact thought is time. The way I see it is, that thought may sweep over the whole of time in one moment; but then thought is always changing without noticing that it is changing physically - for physical reasons, that is.
Krishnamurti: Yes.
Bohm: Not rational reasons.
Krishnamurti: No.
Bohm: The reasons do not have to do with something total, but they have to do with some physical movement in the brain; therefore...
Krishnamurti: ...they depend on environment and all kinds of things.
Bohm: So as thought changes with time its meaning is no longer consistent, it becomes contradictory, it changes in an arbitrary way.
Krishnamurti: Yes, I'll follow that.
Bohm: Then you begin to think, everything is changing, everything changes, and one realizes "I am in time". When time is extended it becomes vast, the past before I was, farther and further back and also forward in the future, so you begin to say time is the essence of all, time conquers everything. First the child may think, "I am eternal; then he begins to understand that he is in time. The general view that we get to is, that time is the essence of existence. This I think is not only the common sense view but also the scientific view. It is very hard to give up such a view because it is an intense conditioning. It is stronger even than the conditioning of the observer and the observed.
Krishnamurti: Yes, quite. Are we saying that thought is of time, thought is measurable, thought can change, modify, expand? And intelligence is of a different quality altogether?
Bohm: Yes, different order, different quality. And I get an interesting impression of this thought with regard to time. If we think of the past and the future, we think of the past as becoming the future; but you can see that that can't be, that it is just thought. Yet one gets the impression that past and future are present together and there is movement in another way; that the whole pattern is moving.
Krishnamurti: The whole pattern is moving.
Bohm: But I can't picture how it moves. In some sense it is moving in a perpendicular direction to the direction between past and future. That whole movement - then I begin to think that movement is in another time.
Krishnamurti: Quite, quite.
Bohm: But that gets you back into the paradox.
Krishnamurti: Yes, that is it. Is intelligence out of time and therefore not related to thought, which is a movement of time?
Bohm: But thought must be related to it.
Krishnamurti: Is it? I am asking. I think it is unrelated.
Bohm: Unrelated? But there seems to be some relation in the sense that you distinguish between intelligent thought and unintelligent thought.
Krishnamurti: Yes, but that requires intelligence: to recognise unintelligent thought.
Bohm: But when intelligence reads thought, what is the relationship?
Krishnamurti: Let us go slowly...
Bohm: And does thought respond to intelligence? Doesn't thought change?
Krishnamurti: Let us be simple. Thought is time. Thought is movement in time. Thought is measurable and thought functions in the field of time, all moving, changing, transforming. Is intelligence within the field of time? Bohm: Well, we've seen that in one sense it can't be. But the thing is not clear. First of all, thought is mechanical.
Krishnamurti: Thought is mechanical, that is clear.
Bohm: Secondly, in some sense there is a movement which is of a different direction.
Krishnamurti: Thought is mechanical; being mechanical it can move in different directions and all the rest of it. Is intelligence mechanical? Let's put it that way.
Bohm: I would like to ask the question, what does mechanicalness mean?
Krishnamurti: All right: repetitive, measurable, comparative.
Bohm: I would say also dependent.
Krishnamurti: Dependent, yes.
Bohm: Intelligence - let us get it clear - intelligence cannot be dependent on conditions for its truth. Nevertheless, it seems that in some sense intelligence doesn't operate if the brain is not healthy.
Krishnamurti: Obviously.
Bohm: In that sense intelligence seems to depend on the brain.
Krishnamurti: Or is it the quietness of the brain?
Bohm: All right, it depends on the quietness of the brain.
Krishnamurti: Not on the activity of the brain.
Bohm: There is still some relation between intelligence and the brain. We once discussed this question many years ago, when I raised the idea that in physics you could use a measuring instrument in two ways, the positive and the negative. For example, you can measure an electric current by the swing of the needle in the instrument, or you can use the same instrument in what is called the Wheatstone bridge, where the reading you look for is a null reading; a null reading indicates harmony, balance of the two sides of the whole system as it were. So if you are using the instrument negatively, then the non-movement of the instrument is the sign that it is working right. Could we say the brain may have used thought positively to make an image of the world...
Krishnamurti: ...which is the function of thought - one of the functions.
Bohm: The other function of thought is negative, which is by its movement to indicate non-harmony.
Krishnamurti: Yes, non-harmony. Let us proceed from there. Is intelligence dependent on the brain - have we come to that point? Or when we use the word "dependent" what do we mean by that?
Bohm: It has several possible meanings. There may be simple mechanical dependence. But there is another kind: that one can't exist without the other. If I say, "I depend on food to exist", it doesn't mean that everything I think is determined by what I eat.
Krishnamurti: Yes, quite.
Bohm: So I propose that intelligence depends for its existence on this brain, which can indicate non-harmony, but the brain does not have anything to do with the content of intelligence.
Krishnamurti: So if the brain is not harmonious, can intelligence function?
Bohm: That is the question.
Krishnamurti: That is what we are saving. It cannot function if the brain is hurt.
Bohm: If the intelligence doesn't function, is there intelligence? Therefore it seems that intelligence requires the brain in order to exist.
Krishnamurti: But the brain is only an instrument. Bohm: Which indicates this harmony or disharmony.
Krishnamurti: But it is not the creator of the other.
Bohm: No.
Krishnamurti: Let us go into this slowly.
Bohm: The brain doesn't create intelligence but it is an instrument which helps intelligence to function. That is it.
Krishnamurti: That's it. Now if the brain is functioning within the field of time, up and down, negatively, positively, can intelligence operate in that movement of time? Or must that instrument be quiet for the intelligence to operate?
Bohm: Yes. I would put it possibly slightly differently. The quietness of the instrument is the operation of intelligence.
Krishnamurti: Yes, that is right. The two are not separate.
Bohm: They are one and the same. The non-quietness of the instrument is the failure of the intelligence.
Krishnamurti: That is right.
Bohm: But I think it would be useful to go back into questions which tend to be raised in the whole of scientific and philosophical thinking. We would ask the question: is there some sense in which intelligence exists independently of matter? You see that some people have thought that mind and matter have some separate kind of existence. This is one question that comes up. It may not be relevant, but I think the question should be considered in order to help to make the mind quiet. The consideration of questions that cannot be clearly answered is one of the things that disturbs the mind.
Krishnamurti: But you see, Sir, when you say, "Help to make the mind quiet", will thought help the awakening of intelligence? It means that, doesn't it? Thought and matter and the exercise of thought and the movement of thought, or thought saying to itself, "I will be quiet in order to help the awakening of intelligence". Any movement of thought is time, any move- ment, because it is measurable, it is functioning positively or negatively, harmoniously, or disharmoniously, in this field. And realizing that thought may say unconsciously, or unknowingly, that "I would be quiet in order to have this or that", then that is still within the field of time.
Bohm: Yes. It is still projecting.
Krishnamurti: It is projecting it to capture it. So how does this intelligence take place - not how - when does it awaken?
Bohm: Once again the question is in time.
Krishnamurti: That is why I don't want to use the words "when", "how".
Bohm: You might perhaps say the condition for it to awaken is the non-operation of thought.
Krishnamurti: Yes.
Bohm: But that is the same as the awakening, it is not merely the condition. You can't even ask if there are conditions for intelligence to awaken. Even to talk about a condition is a form of thought.
Krishnamurti: Yes. Let us agree, any movement of thought in any direction, vertical, horizontal, in action or non-action, is still in time - any movement of thought.
Bohm: Yes.
Krishnamurti: Then what is the relationship of that movement to this intelligence which is not a movement, which is not of time, which is not the product of thought? Where can the two meet?
Bohm: They don't meet. But there is still a relation.
Krishnamurti: That is what we are trying to find out. Is there any relationship at all, first? One thinks there is a relationship, one hopes there is a relationship, one projects a relationship. Is there a relationship at all? Bohm: That depends what you mean by relationship?
Krishnamurti: Relationship: being in contact with, recognition, a feeling of being in touch with.
Bohm: Well, the word relationship might mean something else.
Krishnamurti:What other meaning has it?
Bohm: For example there is a parallel, isn't there? The harmony of the two. That is, two things may be related without contact, but by simply being in harmony.
Krishnamurti: Does harmony mean a movement of both in the same direction?
Bohm: It might also mean in some way keeping in the same order.
Krishnamurti: In the same order: same direction, same depth, same intensity - all that is harmony. But can thought ever be harmonious? - thought as movement, not static thought.
Bohm: I understand. There is that thought which you abstract as static, in geometry let us say, that may have some harmony; but thought as it actually moves is always contradictory.
Krishnamurti: Therefore it has no harmony in itself. But intelligence has harmony in itself.
Bohm: I think I see the source of the confusion. We have the static products of thought that seem to have a certain relative harmony. But that harmony is really the result of intelligence, at least it seems so to me. In mathematics we may get a certain relative harmony of the product of thought, even though the actual movement of thought of a mathematician is not necessarily in harmony, generally won't be in harmony. Now that harmony which appears in mathematics is the result of intelligence, isn't it?
Krishnamurti: Proceed, Sir. Bohm: It is not perfect harmony because every form of mathematics has been proved to have some limit; that is why I call it only relative.
Krishnamurti: Yes. Now, in the movement of thought is there harmony? If there is, then it has relationship with intelligence. If there is no harmony but contradictions and all the rest of it, then thought has no relationship with the other.
Bohm: Then would you say that we could do entirely without thought?
Krishnamurti: I would put it round the other way. Intelligence uses thought.
Bohm: All right. But how can it use something which is disharmonious?
Krishnamurti: Expression, communication, using thought which is contradictory, which is not harmonious, to create things in the world.
Bohm: But still, there must be harmony in some other sense, in what is done with thought, in what we have just described.
Krishnamurti: Let us go slowly in this. Can we first put into words, negatively or positively, what is intelligence, what is not intelligence? Or is that impossible because words are thought, time, measure and so on?
Bohm: We can't put it in words. We are trying to point. Can we say that thought can function as the pointer to intelligence, and then its contradiction doesn't matter.
Krishnamurti: That is right. That is right.
Bohm: Because we are not using it for its content, or its meaning, but rather as a pointer which points beyond the domain of time.
Krishnamurti: So thought is a pointer. The content is intelligence. Bohm: The content which it points to.
Krishnamurti: Yes. Can we put this thing entirely differently? May we say, thought is barren?
Bohm: Yes. When it moves by itself, yes.
Krishnamurti: Which is mechanical and all the rest of it. Thought is a pointer, but without intelligence the pointer has no value.
Bohm: Could we say that intelligence reads the pointer? If the pointer has nobody to see it then the pointer doesn't point.
Krishnamurti: Quite. So intelligence is necessary. Without it thought has no meaning at all.
Bohm: But could we now say: that if thought is not intelligent it points in a very confused way?
Krishnamurti: Yes, in an irrelevant way.
Bohm: Irrelevant, meaningless and so on. Then with intelligence it begins to point in another way. But then somehow thought and intelligence seem to fuse in a common function.
Krishnamurti: Yes. So we can ask: what is action in relationship to intelligence? Right?
Bohm: Yes.
Krishnamurti: What is action in relation to intelligence, and in the carrying out of that action is thought necessary?
Bohm: Yes; well, thought is necessary and this thought points obviously towards matter. But it seems to point both ways - back towards intelligence as well. One of the questions which always comes up is: should we say that intelligence and matter are merely a distinction within the same thing, or are they different? Are they really separate?
Krishnamurti: I think they are separate, they are distinct.
Bohm: They are distinct, but are they actually separate? Krishnamurti: What do you mean by the word "separate"? Not related, not connected, with no common source?
Bohm: Yes. Do they have a common source?
Krishnamurti: That is just it. Thought, matter and intelligence, have they a common source? (Long pause.) I think they have.
Bohm: Otherwise there could be no harmony, of course.
Krishnamurti: But you see thought has conquered the world. You understand? - conquered.
Bohm: Dominates the world.
Krishnamurti: Thought, the intellect, dominates the world. And therefore intelligence has very little place here. When one thing dominates, the other must be subservient.
Bohm: One asks, I don't know if it is relevant, how that came about.
Krishnamurti: That is fairly simple.
Bohm: What would you say?
Krishnamurti: Thought must have security; it is seeking security in all its movement.
Bohm: Yes.
Krishnamurti: But intelligence is not seeking security. It has no security. The idea of security doesn't exist in intelligence. Intelligence itself is secure, not, "It seeks security."
Bohm: Yes, but how did it come about that intelligence allowed itself to be dominated?
Krishnamurti: Oh, that is fairly clear. Pleasure, comfort, physical security, first of all physical security: security in relationship, security in action, security...
Bohm: But that is the illusion of security. Krishnamurti: Illusion of security, of course.
Bohm: You could say that thought got out of hand and ceased to allow itself to be orderly, ordered in general by intelligence, or at least to stay in harmony with intelligence, and began to move on its own accord.
Krishnamurti: On its own accord.
Bohm: Seeking security and pleasure and so on.
Krishnamurti: As we were saying the other day when we were talking together, the whole Western world is based on measure; and the Eastern world tried to go beyond that. But they used thought to go beyond it.
Bohm: Tried to anyway.
Krishnamurti: Tried to go beyond the measure by exercising thought; therefore they were caught in thought. Now security, physical security, is necessary and therefore physical existence, physical pleasures, physical well-being became tremendously important.
Bohm: Yes, I was thinking about that a little. If you go back to the animal, then there is instinctive response towards pleasure and towards security: that would be right. But now when thought comes in, it can dazzle the instinct and produce all sorts of glamour, more pleasure, more security. And the instincts are not intelligent enough to deal with the complexity of thought, therefore thought went wrong, because it excited the instincts and the instincts demanded more.
Krishnamurti: So thought really created a world of illusion, miasma, confusion, and put away intelligence.
Bohm: Well, as we said before, that has made the brain very chaotic and noisy and intelligence is the silence of the brain; therefore the noisy brain is not intelligent.
Krishnamurti: The noisy brain is not intelligent, of course!
Bohm: Well that more or less explains the origin of the thing. Krishnamurti: We are trying to find out what is the relationship, in action, of thought and intelligence. Everything is action or inaction. And what is the relationship of that to intelligence? Thought does produce chaotic action, fragmentary action.
Bohm: When it is not ordered by intelligence.
Krishnamurti: And it is not ordered by intelligence in the way we all live.
Bohm: That is because of what we have just said.
Krishnamurti: It is fragmented activity; it is not an activity of a wholeness. The activity of wholeness is intelligence.
Bohm: Intelligence also has to understand the activity of thought.
Krishnamurti: Yes, we said that.
Bohm: Now would you say that when intelligence understands the activity of thought, then thought is different in its operation?
Krishnamurti: Yes, obviously. That is, if thought has created nationalism as a means of security and then one sees the fallacy of it, the seeing of the fallacy of it is intelligence. Thought then creates a different kind of world in which nationalism doesn't exist.
Bohm: Yes.
Krishnamurti: And also division, war, conflict and all the rest.
Bohm: That is very clear. Intelligence sees the falseness of what is going on. When thought is free of this falseness it is different. Then it begins to be a parallel to intelligence.
Krishnamurti: That is right.
Bohm: That is, it begins to carry out the implication of intelligence.
Krishnamurti: Therefore thought has a place. Bohm: That is very interesting because thought is never actually controlled or dominated by intelligence, thought always moves on its own. But in the light of intelligence, when the falseness is seen, then thought moves parallel or in harmony with intelligence.
Krishnamurti: That is right.
Bohm: But there is never anything that forces thought to do anything. That would suggest that intelligence and thought have this common origin or substance, and that they are two ways of calling attention to a greater whole.
Krishnamurti: Yes. One can see how politically, religiously, psychologically, thought has created a world of tremendous contradiction, fragmentation, and the intelligence that is the product of this confusion then tries to bring order in this confusion. It is not that intelligence which sees the falseness of all this. I don't know if I am making myself clear. You see, one can be terribly intelligent although one is chaotic.
Bohm: Well, in some ways.
Krishnamurti: That is what is happening in the world.
Bohm: But I suppose it is rather hard to understand that at this moment. You could say that in some limited sphere it seems that intelligence is able to operate, but outside it doesn't.
Krishnamurti: We are, after all, concerned with living, not with theories. One is concerned with a life in which intelligence operates. Intelligence which is not of time, which is not of measure, which is not the product or the movement of thought, or of the order of thought. Now a human being wants to live a different kind of life. He is dominated by thought, his thought is always functioning in measurement, in comparison, in conflict. He asks, "How am I to be free of all this in order to be intelligent?" "How can the `me', how can `I' be the instrument of this intelligence?"
Bohm: Obviously it can't be. Krishnamurti: That is just it!
Bohm: Because this thought in time is the essence of unintelligence.
Krishnamurti: But one is thinking in terms of that all the time.
Bohm: Yes. That is thought projecting some sort of phantasy of what intelligence is, and trying to achieve it.
Krishnamurti: Therefore I would say that thought must be completely still for the awakening of intelligence. There can't be a movement of thought and yet the awakening of that.
Bohm: That is clear on one level. We consider thought to be actually mechanical and this may be seen on one level - but still the mechanism continues.
Krishnamurti: Continues, yes...
Bohm: ...through instincts and pleasure and fear and so on. The intelligence has to come to grips with this question of the pleasures, the fears, the desires, which make thought continue.
Krishnamurti: Yes.
Bohm: And you see there is always a trap: this is our concept or image of it, which is partial.
Krishnamurti: So as a human being I would be concerned only with this central issue. I know how confused, contradictory, disharmonious one's life is. Is it possible to change that so that intelligence can function in my life, so that I live without disharmony, so that the pointer, the direction is guided by intelligence? That is perhaps why the religious people, instead of using the word intelligence, have used the word God.
Bohm: What is the advantage of that?
Krishnamurti: I don't know what the advantage is.
Bohm: But why use such a word? Krishnamurti: It came from primitive fear, fear of nature, and gradually out of that grew the idea that there is a super-father.
Bohm: But that is still thought functioning on its own, without intelligence.
Krishnamurti: Of course. I am just recalling that. They said trust God, have faith in God, then God will operate through you.
Bohm: God is perhaps a metaphor for intelligence - but people didn't generally take it as a metaphor.
Krishnamurti: Of course not, it is a terrific image.
Bohm: Yes. You could say that if God means that which is immeasurable, beyond thought...
Krishnamurti:... it is unnameable, it is immeasurable, therefore don't have an image.
Bohm: Then that will operate within the measurable.
Krishnamurti: Yes. What I am trying to convey is, that the desire for this intelligence, through time, has created this image of God. And through the image of God, Jesus, Krishna, or whatever it is, by having faith in that - which is still the movement of thought - one hopes that there will be harmony in one's life.
Bohm: And this sort of image because it is so total produces an overriding desire, urge; that is, it overrides rationality... everything.
Krishnamurti: You heard the other day what the archbishops and bishops were saying, that only Jesus matters, nothing else matters.
Bohm: But it is the same movement whereby pleasure overrides rationality.
Krishnamurti: Fear and pleasure. Bohm: They override; no proportion can be established.
Krishnamurti: Yes, what I am trying to say is: you see the whole world is conditioned this way.
Bohm: Yes, but the question is what you have hinted at: what is this world which is conditioned this way? If we take this world as existing independently of thought, then we have fallen into the same trap.
Krishnamurti: Of course, of course.
Bohm: That is, the whole conditional world is the result of this way of thinking, it is both the cause and the effect of this way of thinking.
Krishnamurti: That is right.
Bohm: And this way of thinking is disharmony and chaos and unintelligence and so on.
Krishnamurti: I was listening to the Labour Party Conference at Blackpool - how clever, some of them very serious, double talk and all that, thinking in terms of Labour party and Conservative Party. They don't say, "Let all of us get together and see what is the best thing for human beings."
Bohm: They are not capable.
Krishnamurti: That is it, but they are exercising their intelligence!
Bohm: Well, in that limited framework. That is what our trouble has always been; people have developed technology and other things in terms of some limited intelligence, which is serving highly unintelligent purposes.
Krishnamurti: Yes, that is just it.
Bohm: For thousands of years that has been going on. Then of course the reactions arise: the problems are much too big, too vast. Krishnamurti: But it is really very simple, extraordinarily simple, this sense of harmony. Because it is so simple it can function in the most complex field.
Krishnamurti: Let us go back. We said the source is common to both thought and intelligence...
Bohm: Yes, we got that far.
Krishnamurti: What is that source? It is generally attributed to some philosophical concept, or they say that source is God - I am just using that word for the moment - or Brahman. That source is common, is the central movement which divides itself into matter and intelligence. But that is just a verbal statement, it is just an idea, which is still thought. You can't find it through thought.
Bohm: That raises the question: if you find it then what are "you"?
Krishnamurti: "You" don't exist. "You" can't exist when you are asking what is the source. "You" are time, movement, environmental conditioning - you are all that.
Bohm: In that question the whole of this division is put aside.
Krishnamurti: Absolutely. That is the point, isn't it?
Bohm: There is no time...
Krishnamurti: Yet we still say, "I am not going to exercise thought." When the "me" enters it means division: so understanding the whole of this - what we have been talking about - I put away the "me" altogether.
Bohm: But that sounds like a contradiction.
Krishnamurti: I know. I can't put it away. It takes place. Then what is the source? Can it ever be named? For instance the Jewish religious feeling is that it is not nameable: you don't name it, you can't talk about it, you can't touch it. You can only look. And the Hindus and others say the same thing in a different way. The Christians have trapped themselves up over this word Jesus, this image, they have never gone to the source of it.
Bohm: That is a complex question; it may be that they were trying to synthesize several philosophies, Hebrew, Greek, and Oriental.
Krishnamurti: Now I want to get at this: what is the source? Can thought find it? And yet thought is born from that source; and also intelligence. It is like two streams moving in different directions.
Bohm: Would you say matter is also born from that source more generally?
Krishnamurti: Of course.
Bohm: I mean the whole universe. But then the source is beyond the universe.
Krishnamurti: Of course. Could we put it this way? Thought is energy, so is intelligence.
Bohm: So is matter.
Krishnamurti: Thought, matter, the mechanical, is energy. Intelligence is also energy. Thought is confused, polluted, dividing itself, fragmenting itself.
Bohm: Yes, it is multiple.
Krishnamurti: And the other is not. It is not polluted. It cannot divide itself as "my intelligence" and "your intelligence". It is intelligence, it is not divisible. Now it has sprung from a source of energy which has divided itself.
Bohm: Why has it divided itself?
Krishnamurti: For physical reasons, for comfort...
Bohm: To maintain physical existence. So a part of intelligence has been changed in such a way as to help to maintain physical existence. Krishnamurti: Yes.
Bohm: It has developed in a certain way.
Krishnamurti: And gone on in that way. Both are energy. There is only one energy.
Bohm: Yes, they are different forms of energy. There are many analogies to this, although it is on a much more limited scale. In physics you could say light is ordinarily a very complex wave motion, but in the laser it can be made to move all together in a very simple and harmonious way.
Krishnamurti: Yes. I was reading about the laser. What monstrous things they are going to do with it.
Bohm: Yes, using it destructively. Thought may get something good but then it always gets used in a broader way that is destructive.
Krishnamurti: So there is only energy, which is the source.
Bohm: Would you say energy is a kind of movement?
Krishnamurti: No, it is energy. The moment it is a movement it goes off into this field of thought.
Bohm: We have to clarify this notion of energy. I have also looked up this word. You see, it is based on the notion of work; energy means, "To work within."
Krishnamurti: Work within, yes.
Bohm: But now you say there is an energy which works, but no movement.
Krishnamurti: Yes. I was thinking about this yesterday - not thinking - I realized the source is there, uncontaminated, non-movement, untouched by thought, it is there. From that these two are born. Why are they born at all?
Bohm: One was necessary for survival.
Krishnamurti: That is all. In survival this - in its totality, in its wholeness - has been denied, or put aside. What I am trying to get at is this, Sir. I want to find out, as a human being living in this world with all the chaos and suffering, can the human mind touch that source in which the two divisions don't exist? - and because it has touched this source, which has no divisions, it can operate without the sense of division. I don't know if I am conveying this?
Bohm: But how is it possible for the human mind not to touch the source? Why does it not touch the source?
Krishnamurti: Because we are consumed by thought, by the cleverness of thought, by the movement of thought. All their gods, their meditations - everything is that.
Bohm: Yes. I think this brings us to the question of life and death. This relates to survival; because that is one of the things that gets in the way.
Krishnamurti: Thought and its field of security, its desire for security, has created death as something separate from itself.
Bohm: Yes, that may be the key point.
Krishnamurti: It is.
Bohm: You can look at it this way. Thought has constructed itself as an instrument for survival. Now therefore...
Krishnamurti: ...it has created immortality in Jesus, or in this or that.
Bohm: Thought cannot possibly contemplate its own death. So if it tries to do so, it always projects something else, some other broader point of view from which it seems to look at it. If anybody tries to imagine that he is dead, then he is still imagining that he is alive and looking at himself as dead. You can always complicate this in all sorts of religious notions; but it seems to be built into thought that it cannot possibly consider death properly.
Krishnamurti: It cannot. It means ending itself. Bohm: That is very interesting. Suppose we take the death of the body, which we see outwardly; the organism dies, it loses its energy and therefore it falls apart.
Krishnamurti: It is really that the body is the instrument of the energy.
Bohm: So let us say the energy ceases to imbue the body and therefore the body no longer has any wholeness. You could say that with thought also; the energy in some ways goes to thought, as to the body - is that so?
Krishnamurti: That is right.
Bohm: You and other people have often used the phrase: "The F mind dies to the whole of thought." That way of putting it is puzzling at first, because you would think it was thought that should die.
Krishnamurti: Quite, quite.
Bohm: But now you are saying that it is the mind that dies, or the energy that dies to thought. The nearest I can see to what that means is, that when thought is working it is invested with a certain energy by the mind or the intelligence; and when thought is no longer relevant, then the energy goes and thought, as to the body-is that so?
Krishnamurti: That is right.
Bohm: Now it is very hard for the mind to accept this. The comparison between thought and the organism seems so poor, because thought is insubstantial and the organism is substantial. So the death of the organism appears to be something far more than the death of thought. Now this is a point that is not clear. Would you say that in the death of thought we have the essence of the death of the organism as well?
Krishnamurti: Obviously.
Bohm: Although it is on a small scale, as it were, it is of the same nature? Krishnamurti: As we said, there is energy in both, and thought in its movement is of this energy, and thought cannot see itself die.
Bohm: It has no way of imagining, or projecting, or conceiving its own death.
Krishnamurti: Therefore it escapes from death.
Bohm: Well, it gives itself the illusion.
Krishnamurti: Illusion of course. And it has created the illusion of immortality or a state beyond death, a projection of its own desire for its own continuity.
Bohm: Well, that is one thing, that thought may have begun by desiring the continuity of the organism.
Krishnamurti: Yes, that is right, and then gone on beyond it.
Bohm: Gone beyond that, to desire its own continuity. That was the mistake, that was where it went wrong. It regarded itself as an extension, not merely an extension, but the essence of the organism. At first thought is functioning merely in the organism and then thought begins to present itself as the essence of the organism.
Krishnamurti: That's right.
Bohm: Then thought begins to desire its own immortality.
Krishnamurti: And thought itself knows, is very well aware that it is not immortal.
Bohm: It knows it only outwardly, though. I mean, it knows it as an outward fact.
Krishnamurti: Therefore it creates immortality in pictures, images.
Krishnamurti: I listen to all this as an outsider and I say to myself, "This is perfectly true, so clear, logical, sane; we see it very clearly, both psychologically and physically." Now my question, observing all this, is: can the mind keep the purity of the original source? The original pristine clarity of that energy which is not touched by the corruption of thought? I don't know if I am conveying it?
Bohm: The question is clear.
Krishnamurti: Can the mind do it? Can the mind ever discover that?
Bohm: What is the mind?
Krishnamurti: The mind, as we now say, or organism, thought, the brain with all its memories, experiences and all that, which is all of time. And the mind says, "Can I come to this?" It cannot. Then I say to myself, "As it cannot, I will be quiet." You see the tricks it has played.
Bohm: Yes.
Krishnamurti: I will learn how to be quiet; I will learn how to meditate in order to be quiet. I see the importance of having a mind that is free of time, free of the mechanism of thought, I will control it, subjugate it, put away thought. But it is still the operation of thought. That is very clear. Then what is it to do? Because a human being lives in this disharmony, he must enquire into this. And that is what we are doing. As we begin to enquire into it, or in enquiring, we come to this source. Is it a perception, an insight, and has that insight nothing whatsoever to do with thought? Is insight the result of thought? The conclusion of an insight is thought, but insight itself is not thought. So I have got a key to it. Then what is insight? Can I invite it, cultivate it?
Bohm: You can't do any of that. But there is a kind of energy that is needed.
Krishnamurti: That is just it. I can't do any of that. When I cultivate it, it is desire. When I say I will do this or that, it is the same. So insight is not the product of thought. It is not in the order of thought. Now, how does one come upon this insight? (Pause) We have come upon it because we denied all that. Bohm: Yes, it is there. You can never answer that question, how you come upon anything.
Krishnamurti: No. I think it is fairly clear, Sir. You come upon it when you see the whole thing. So insight is the perception of the whole. A fragment cannot see this, but the "I" sees the fragments and the "I" seeing the fragments sees the whole, and the quality of a mind that sees the whole is not touched by thought; therefore there is perception, there is insight.
Bohm: Perhaps we will go over that more slowly. We see all the fragments: could we say the actual energy, activity, which sees those fragments is whole?
Krishnamurti: Yes, yes.
Bohm: We don't manage ever to see the whole because...
Krishnamurti: ...we are educated - and all the rest of it.
Bohm: But I mean, we wouldn't anyway see the whole as something. Rather, wholeness is freedom in seeing all the fragments.
Krishnamurti: That is right. Freedom to see. The freedom doesn't exist when there are fragments.
Bohm: That makes a paradox.
Krishnamurti: Of course.
Bohm: But the whole does not start from the fragments. Once the whole operates then there are no fragments. So the paradox comes from supposing that the fragments are real, that they exist independently of thought. Then you would say, I suppose, that the fragments are there with me in my thoughts, and then I must somehow do something about them - that would be a paradox. The whole starts from the insight that these fragments are in a way nothing. That is the way it seems to me. They are not substantial. They are very insubstantial.
Krishnamurti: Insubstantial, yes. Bohm: And therefore they don't prevent wholeness.
Krishnamurti: Quite.
Bohm: You see, one of the things that often causes confusion is that, when you put it in terms of thought, it seems that you are presented with the fragments that are real, substantial reality. Then you have to see them, and nevertheless you say, as long as the fragments are there, there is no wholeness so that you can't see them. But that all comes back to the one thing, the one source.
Krishnamurti: I am sure, Sir, really serious people have asked this question. They have asked it and tried to find an answer through thought.
Bohm: Yes, well it seems natural.
Krishnamurti: And they never saw that they were caught in thought.
Bohm: That is always the trouble. Everybody gets into this trouble: that he seems to be looking at everything, at his problems, saying, "Those are my problems, I am looking." But that looking is only thinking, but it is confused with looking. This is one of the confusions that arises. If you say, don't think but look, that person feels he is already looking.
Krishnamurti: Quite. So you see, this question has arisen and they say, "All right, then I must control thought, I must subjugate thought and I must make my mind quiet so that it becomes whole, then I can see the parts, all the fragments, then I'll touch the source." But it is still the operation of thought all the time.
Bohm: Yes, that means the operation of thought is unconscious for the most part and therefore one doesn't know it is going on. We may say consciously we have realized that all this has to be changed, it has to be different.
Krishnamurti: But it is still going on unconsciously. So can you talk to my unconscious, knowing my conscious brain is going to resist you? Because you are telling me something which is revolutionary, you are telling me something which shatters my whole house which I have built so carefully, and I won't listen to you - you follow? In my instinctive reactions I push you away. So you realize that and say, "Look, all right, old friend, just don't bother to listen to me. I am going to talk to your unconscious. I am going to talk to your unconscious and make that unconscious see that whatever movement it does is still within the field of time and so on." So your conscious mind is never in operation. When it operates it must inevitably either resist, or say, "I will accept; therefore it creates a conflict in itself. So can you talk to my unconscious?
Bohm: You can always ask how.
Krishnamurti: No, no. You can say to a friend, "Don't resist, don't think about it, but I am going to talk to you." "We two are communicating with each other without the conscious mind listening."
Bohm: Yes.
Krishnamurti: I think this is what really takes place. When you were talking to me - I was noticing it - I was not listening to your words so much. I was listening to you. I was open to you, not to your words, as you explained and so on. I said to myself, all right, leave all that, I am listening to you, not to the words which you use, but to the meaning, to the inward quality of your feeling that you want to communicate to me.
Bohm: I understand.
Krishnamurti: That changes me, not all this verbalization. So can you talk to me about my idiocies, my illusions, my peculiar tendencies, without the conscious mind interfering and saying, "Please don't touch all this, leave me alone!" They have tried subliminal propaganda in advertising, so that whilst you don't really pay attention, your unconscious does, so you buy that particular soap! We are not doing that, it would be deadly. What I am saying is: don't listen to me with your conscious ears but listen to me with the ears that hear much deeper. That is how I listened to you this morning because I am terribly interested in the source, as you are. You follow, Sir? I am really interested in that one thing. All this is the explicable, easily understood - but to come to that thing together, feel it together! You follow? I think that is the way to break a conditioning, a habit, an image which has been cultivated. You talk about it at a level where the conscious mind is not totally interested. It sounds silly, but you understand what I mean?
Say for instance I have a conditioning; you can point it out a dozen times, argue, show the fallacy of it, the stupidity - but I still go on. I resist, I say what it should be, what shall I do in this world otherwise, and all the rest of it. But you see the truth, that as long as the mind is conditioned there must be conflict. So you penetrate or push aside my resistance and get to that, get the unconscious to listen to you, because the unconscious is much more subtle, much quicker. It may be frightened, but it sees the danger of fear much quicker than the conscious mind does. As when I was walking in California high in the mountains: I was looking at birds and trees and watching, and I heard a rattler and I jumped. It was the unconscious that made the body jump; I saw the rattler when I jumped, it was two or three feet away, it could have struck me very easily. If the conscious brain had been operating it would have taken several seconds.
Bohm: To reach the unconscious you have to have an action which doesn't directly appeal to the conscious.
Krishnamurti: Yes. That is affection, that is love. When you talk to my waking consciousness, it is hard, clever, subtle, brittle. And you penetrate that, penetrate it with your look, with your affection, with all the feeling you have. That operates, not anything else.


- Part 1, Conversations With Jacob Needleman -

Chapter 1 - The Role Of The Teacher

Chapter 2 - On Inner Space; On Tradition And Dependence

- Part 2, New York 1971-

Chapter 1 - Inner Revolution

Chapter 2 - Relationship

Chapter 3 - Religious Experience. Meditation

- Part 3, Conversations
With Alain Naude -

Chapter 1 - The Circus Of Man's Struggle

Chapter 2 - On Good And Evil

- Part 4, Conversations With Swami Venkatesananda -

Chapter 1 - The Guru And Search

Chapter 2 - Four Mahavakyas From The Upanishads
a. Communication
b. The Bodhisattva Ideal
c. Vedanta
d. The Ending Of Knowledge

- Part 5, Public Talks Madras 1968 -

Chapter 1 - The Art Of Seeing

Chapter 2 - Freedom

Chapter 3 - The Sacred

- Part 6, Public Dialogues Madras 1968 -

Chapter 1 - Conflict

Chapter 2 - The Pursuit Of Pleasure

Chapter 3 - Time, Space And The Centre

Chapter 4 - A Fundamental Question

- Part 7, Public Talks Saanen 1971 -

Chapter 1 - What Is Your Over-Riding Interest

Chapter 2 - Order

Chapter 3 - Can We Understand Ourselves

Chapter 4 - Loneliness

Chapter 5 - Thought And The Immeasurable

Chapter 6 - The Action Of Will And The Energy Needed For Radical Change

Chapter 7 - Thought, Intelligence, And The Immeasurable

- Part 8, Public Dialogues Saanen 1971 -

Chapter 1 - The Fragmentation Of Consciousness

Chapter 2 - Is Intelligence Awake

Chapter 3 - Fear

Chapter 4 - Fear, Time And The Image

Chapter 5 - Intelligence And The Religious Life

- Part 9, Brockwood Park 1971 -

Chapter 1 - The Relationship To Awareness Of Thought And The Image

Chapter 2 - The Meditative Mind And The Impossible Question

- Part 10, Brockwood Park 1970 -

A Discussion With A Small Group - 'Violence And The Me'

- Part 11, Conversation With Professor David Bohm -

On Intelligence

- Longer, Unedited Versions -

Part 1 - Chapter 1

Part 1 - Chapter 2

Part 4 - Chapter 1

Part 7 - Chapter 1

Part 7 - Chapter 2

Part 7 - Chapter 3

Part 7 - Chapter 4

Part 7 - Chapter 5

Part 7 - Chapter 6

Part 7 - Chapter 7

Part 8 - Chapter 1

Part 8 - Chapter 2

Part 8 - Chapter 3

Part 8 - Chapter 4

Part 8 - Chapter 5

Part 9 - Chapter 1

Part 9 - Chapter 2

Part 11


BEGINNINGS OF LEARNING PART I CHAPTER 5 SCHOOL DIALOGUE BROCKWOOD PARK 31ST JANUARY 1970

Krishnamurti: In a school like this, what is order and what is discipline? The word "discipline" means "to learn". A "disciple" is one who learns, not who conforms, not who obeys; he is one who is constantly learning. And when learning ceases and becomes merely accumulation of knowledge then disorder begins. When we stop learning in our relationship, whether we are studying, playing, or whatever we are doing, and merely act from the knowledge that we have accumulated, then disorder comes.
Discipline is learning. You say something, such as, "Don't give the dogs too much food" or, "Go to bed early" or, "Be punctual", "Keep the room tidy". You tell me that and I am learning. Life, living, is a movement in learning and if I resist your telling me what to do, the resistance is the assertion of my own particular accumulated knowledge; therefore I cease to learn and so create a conflict between you and me.
Questioner: Does this apply to students only or to anybody?
Krishnamurti: To life, not only to students, to human beings.
Questioner: But everybody is not a disciple.
Krishnamurti: Everybody is learning. "Disciple" means "one who learns". But the generally accepted meaning is that a disciple is one who follows someone, some guru, some silly person. But both the follower and the one who is followed are not learning.
Questioner: But if we follow somebody who is not silly? Krishnamurti: You cannot follow anybody. The moment you follow somebody you are making yourself an idiot and the one whom you follow is also an idiot - because they have stopped learning. So, what do you do about discipline, about order? Are you learning about everything? - not only about geography, history and all the rest of it, but learning about relationship? We are living together in this house, each pulling in a different direction, each wanting something, each resisting somebody else saying, "Oh, he or she has become authoritarian." All such assertions, all such resistances, and doing what one thinks one wants to do - does not all that create disorder?
If you say, "I'm doing what I want to do; I'm being natural; it's my nature and you are not going to tell me what to do" - if you say that, and I say the same, what then takes place? What is our relationship? Can we ever do anything "naturally"? This is a very serious question, if you follow what I mean. Are you natural, any of you? Of course you are not! You are influenced - by your father, by your mother, by society, by your culture, by the climate, the food, the clothes, the propaganda. You are completely influenced and then you say, "I must be natural!" It has no meaning. You say, "I want to do what I think is the right thing" or, "I am a free person". You are not! You are not free. Freedom is something tremendous and to start out saying, "I am free" has no meaning. You don't even know what it means.
Questioner: Then how can you say, "It is tremendous"?
Krishnamurti: It is tremendous when one is free, but one is not. Can one realize that one is not free? Freedom means freedom from fear. It means freedom from any form of resistance. Freedom means a movement without isolation. It means having no resistance at all. So are you free? We are frightened, we resist, we are isolated within our own little ideas, wants and desires, obviously. So when you say "freedom" and "natural", those two words have no meaning. You can only be free when you have understood how deeply you are conditioned and are free of that conditioning. Then one can be free, then one is natural.
You know what order means? To have a lot of space, doesn't it? In a little room where there is no space it is more difficult to have order. You don't agree? You'll see it in a minute. Somebody told me about an experiment with rats: they put a lot of rats in a very small space and because they had no space they began to kill each other - the mother killed her babies. But we also need space inwardly. More and more cities are becoming overcrowded. You ought to go to India and see some of the big towns like Calcutta, Bombay or Delhi - you have no idea what it is like, the noise, the shouting, the people. They are like ants on the streets and, having no space, they are exploding in violence.
Here we must have space; the house itself is limited in size, so what will you do? Outwardly there is limited space and also how are you going to have inward space? You understand what I mean by inward space? Our minds are so crowded with a thousand ideas there is no space at all, even between two thoughts, between two ideas; between two emotions there is no space, no interval. But unless you have space there is no order, Order means learning, doesn't it? Learning about everything, So, if somebody tells me I am a fool, I want to learn the truth of it; I want to find out. I don't merely resist it and say, "You're another." I want to see, I want to listen, to learn. Therefore, learning brings order and resistance brings disorder.
So though outwardly I may not have space, because the world is getting more and more crowded, I want to see if I can have space inwardly. If I have no space inwardly, then I a bound to create disorder. What do you say to this? Here we are, a group of teenagers and they revolt against the established order, which is natural, inevitable. We have come here with those ideas, those feelings, and anybody who tells us anything we call "authoritarian". So what are we going to do?
How do we live differently here, act differently, be happy differently? Otherwise, you know what is going to happen? You will be thrown into the jungle of the world, thrown to a lot of wolves and you will be destroyed. In India, about three to four thousand people apply for every job. You understand what that means? They advertised for a cook and do you know who applied? - B.A.s, M.A.s and Ph.Ds! And it is going to get worse, right throughout the world. So at a school of this kind we have to learn. I am using the word "learn" in the right sense: to find out, explore relationship, because after all that is how we live. Society is the relationship between man and man. And it is essential that we learn here how to live, what relationship is, what love is. We must learn, not just say, "This is love" or, "That's not love" or, "This is authority", "That's not authority" - all those absurd statements have no meaning. But if we can actually learn together, then I think that this school has some meaning.
In India, at the school in the south, there are little boys from the ages of six up to eighteen, and we talk about everything. In India the word "meditation" is a tremendous word. There meditation has some meaning. And while I was talking about it, there they were, a whole group of boys, and yet they sat completely still. It was extraordinary how they did it! They shut their eyes, sat cross-legged and were absolutely quiet. It is part of the tradition there that you must meditate - whatever that may mean to them. You must sit quite still, and you must have a good feeling about life... So how are we, all of us, going to create this together? Not you alone, or Mrs. Simmons, or me - but all of us together. How can we do this?
Questioner: (1) Is it only together that we can do this?
Questioner: (2) Did you say, "Not individually, but together"?
Krishnamurti: Together. You know what the word "individual" means? - indivisible. An individual means one who is not divisible in himself. But we are divisible, we are broken up, we are not individuals. We are little fragments, broken, divided. Look, where does one feel completely secure, safe, protected? And you must have complete security.
Questioner: When you have trust in another?
Krishnamurti: Yes, and also at home, don't you? Home is supposed to be that place where you are completely safe, which you can trust, where you are protected. This is your home, isn't it? - for eight months of the year this is your home. But you don't feel secure here, do you?
Questioner: I do. Krishnamurti: Do you? That's good. But do you all? See what it means to be completely at home, where you are completely secure. The brain demands security; otherwise it can't function efficiently, clearly. It is only when the brain cells feel insecure that one becomes neurotic; one goes off balance. And this a place where you are at home, where you are completely safe.
Questioner: What do you do if this isn't so?
Krishnamurti: I'm coming to that. One needs safety, protection, trust, confidence and a feeling that you can do anything without destroying this. In a place like this you don't feel at home in that sense, do you? Who is going to make it for you? You understand what I'm talking about? Who is going to provide you with this environment of complete protection? I don't think you understand it. Do you know what it means, to be completely protected? You know how a baby needs complete protection, otherwise it cries? It must have its food regularly, it must be washed, taken care of, otherwise it is harmed. Now we are growing up and who is going to provide this home for us? Mrs. Simmons, or somebody like me? The day after tomorrow I'm gone. So who is going to provide it for us?
Questioner: All of us.
Krishnamurti: You are going to create it yourselves, you are going to build it. And if you don't build it, it is your fault. You can't say to Mrs. Simmons, "I want complete security and you are not providing it for me." This is your home and you are building it, you are creating it. If you don't feel at home here it is your fault. Find out about it, bring it about. Bring about this feeling that you are completely at home.
Questioner: Could you go into this question of security because I think we don't understand it. Security for what? Not security for an idea. You see, we identify ourselves with an idea.
Krishnamurti: No! Security, feeling completely safe, security not with ideas but with people. Don't you know what it means?
Questioner: (1) I'm not sure. Questioner: (2) It's something we don't know. Some of us have come here because we have ideas about it.
Krishnamurti: First of all look! I haven't studied neurology and the structure of the brain, but just watch yourself and you can easily find out. Where the brain feels completely at rest, safe, protected, it functions perfectly, beautifully. Have you ever tried it? It thinks very clearly, can learn very quickly, everything functions beautifully, without friction - that is safety. That is to be completely secure. The brain cells themselves feel there is no conflict. Why should you be in conflict with me or I with you?
When you tell me: "Keep the room in order", why should I feel, "Oh, how terrible"? Why shouldn't I be told that? But it creates a conflict in me. Why? Because I have stopped learning. Are we meeting each other? It is your home and you have to build it, not somebody else. It is where you feel completely safe, otherwise you can't learn properly, otherwise you reduce this place to something just like the outside world, where each one is against the other. Safety means the brain cells themselves are in perfect harmony, in perfect equilibrium, in a sense of being healthy, quiet. That is home; and this place is your home. If you don't make it so, it is your fault. And if you see disorder in your own room, you have to make order there because it is your home.
So you can never say, "I'm going to leave this place," because it's your home (though you may have to leave it one day). Do you know what that does when you feel completely at home, without fear, where you are open, where you are trusting? Not that you must have trust in somebody, but have the capacity of trusting, of generosity - it doesn't matter what the other does. I don't know if you are following all this?
Questioner: When you say, "It does not matter what the other does", what do you mean?
Krishnamurti: Look, you tell me something. Why do you tell me?
Questioner: Because it's your idea of what is needed. Krishnamurti: No, no. Why do you or Mrs. Simmons tell me to keep my room in order? Before I say that I will or I won't, find out why you are telling me that.
Questioner: (1) Because you're not doing it.
Questioner: (2) Because they like order.
Krishnamurti: No. You haven't understood my question. Do listen to it before you answer. I've told you ten times to keep your room in order and the eleventh time I get irritated. Then you say I'm bossy. Now, why have I told you this at all? Find out why. Is it because I want to express my egotism, my idea of what order is, my idea that you should behave in this way? Saying, "Go to bed", "Be punctual", imposing my idea on your idea. You answer, "Why should I keep my room in order? Who are you? It is my room." So what takes place then?
Questioner: A struggle.
Krishnamurti: Which means what?
Questioner: Confusion...
Krishnamurti: It means, really, that you don't feel at home. You are not learning. Right? Conflict exists only when you are not learning. You come and tell me : "Keep your room in order", and I listen to you, I learn. And you also find out why you are telling me. Do you follow what I mean? If you want to burn the place down... it's your home. If you want to keep the gardens, the house, the rooms untidy and have a messy way of eating, well, it's your home. But if somebody tells me: "Don't put your feet on the table when you're eating", I say "Quite right." I learn.
Questioner: If somebody says to me: This is your country...
Krishnamurti: Oh no. Please don't extend it. It is not "my country". I am talking about a home. If somebody tells me it is my country and for that country I must kill someone, that's sheer nonsense...
Questioner: But can one be learning in that relationship too? Krishnamurti: Of course! Learning means learning.
Questioner: Yes, but there is also resistance.
Krishnamurti: No, no. You haven't understood the meaning.
Questioner: I don't go and kill.
Krishnamurti: We are discussing a school, living together here. If I know how to live here, learn here, then I will know what to do when the Government or the State says: "Go and kill somebody." If I don't know how to learn to live, I shan't be able to reply properly.
Questioner: There's something I don't really have straight. If I walk around and I don't wear shoes and somebody says, "You should wear shoes..."
Krishnamurti: What happens? You don't wear shoes and I come along and say, "Please put on your shoes."
Questioner: I would probably say, "I don't want to put on my shoes!"
Krishnamurti: Find out why I am asking you to. There are two people concerned, aren't there - you and I. I am asking you to put on your shoes. Why? Either I am conventional, or I want to boss you, or I see your feet are dirty, you'll dirty the carpet, or because it doesn't look nice to have dirty feet. I want to see that you understand what I am talking about.
Questioner: Shouldn't you tell me, then?
Krishnamurti: Yes, that's why I am telling you. I'm not telling you because I'm orthodox, you follow? I explain all this to you and you resist and say, "Why not? I did it at home, why not here?" Because here it's a different country, a different climate. And the crowd round about you, the neighbours, say: "What's the matter with all those people there, going about half naked?" You set up a bad reputation. You see all that is involved in it. So you have to learn about all this, which does not mean that you conform to the bourgeois.
Questioner: I don't understand. If you're worried about what the others think, the others on the outside... Krishnamurti: I'm not worried. I'm living in the world. If the outside people give this place a bad reputation, what happens?
Questioner: Trouble, probably.
Krishnamurti: That's it. You will soon have to close the place. There are nasty people in the world.
Questioner: And then there will not be the security which we need.
Krishnamurti: That's just it. So learn about it! Don't say: "Why shouldn't I do what I like, to hell with the outside world, they're stupid." I have to learn, I have to live in the stupid world.
To come back to the point. How are we, each one of us, going to make this our home? It's your job! Home means where you have energy, where you are creative, where you are happy, where you are active, where you are alive and not just learning from some book or other.
I have been travelling, talking, for the last fifty years. I go from country to country, from a room to a different room, different food, different climate. Wherever I am that little room is my home. You understand? I'm at home, I feel completely safe because I have no resistance.
So how are you going to make this place into your home from today? If you don't, will you allow someone to tell you that you don't? If I come along and say, "Look, you are not making this into your home", will you listen to me then? Or will you say: "What do you mean? It is my home, I interpret `home' in a different way from you." You interpret the idea of home in one way and I interpret it in another way and we quarrel. Then it's not a home! The interpretation of an idea of what you consider to be a home does not bring about a home, but to have the real feeling of it - and that implies a certain yielding. Which doesn't mean that you accept authority.
If someone wants to come here who says, "These are all a lot of rather immature children" (Sorry, but you are), "What's going on here?" - and he is a disturbing factor - how will you deal with him? Will you all say: "Let's vote for him. We like his face, his appearance, or whatever it is, and therefore we alI agree that he should come"? Is that the reason you are going to accept him? He may be a drunkard; he may do all kinds of things. How will you act? These are the problems which you are going to have to face in life. Do you understand? How are you going to meet it all? Thank God I have no children - but I feel this very strongly here. You are going to leave this place and be thrown to the wolves and you are not capable of meeting all this. You think you are all very clever - but you're not.
So, how can we live here wisely, with care and affection, so that when you go out into the world you are prepared for the monstrous things that are happening? How will you bring about order in this house? Do please consider this seriously. As you pass by a room, if you see everything lying on the floor - what will you do?
Questioner: Pick it up.
Krishnamurti: And do that every day? (Laughter.)
Questioner: You ask him to put his things away.
Krishnamurti: And he doesn't!
Questioner: Tell him why he should. Remind him.
Krishnamurti: All right. You remind me ten times!
Questioner: You tell him why.
Krishnamurti: Yes, you tell me all that but I'm sleepy. I don't care. I don't learn. I am dull-witted. What are you going to do? Beat me up? And I consider it's my home too, as well as yours. What are you going to do with me?
You don't answer! It is your home, and if you have a room in disorder some part of the house is being destroyed. It's like setting fire to a house. What will you do?
Questioner: Put it out!
Krishnamurti: You put it out every day and he lights it every day? Find out. Don't give it up. It's your life! (Pause.) What do you say, what do you do? It's your home and I dirty the floor every day. How are you going to deal with me? Questioner: The problem is that somebody cares about it and somebody else doesn't care about it.
Krishnamurti: What will you do?
Questioner: Find out why.
Krishnamurti: Yes. And I'll tell you all the reasons! You see, you're missing the point. I keep my room in disorder; there is dirt on the carpet, I dirty everything. What will you do with me? You have told me ten times and I go on doing it.
Questioner: If there is no communication...
Krishnamurti: What are you going to do? Don't say "no communication". You are all finding excuses. Let's put it another way. You are responsible, you are the Principal... what are you going to do?
Questioner: It's as you say. If there is dirt and it's like a fire, there is no end to it. Either you say, "You are part of this home,you should take care of it" or, " You can't destroy the home".
Krishnamurti: So what are you going to do with me?
Questioner: Well, if you feel it's your home you'll do it, won't you?
Krishnamurti: Then, why don't I?
Questioner: (Many interjections.)
Krishnamurti: Go into it. You will see. The moment I come here it's your responsibility to see that I understand what it means to feel at home. Not after making an awful mess of it. Perhaps you and I feel at home. But make the third person feel at home, then you will have order. But if you don't care and I don't care, then the other person says, "All right, I'll do as I like."
So all of us are going to bring about this feeling that it is our home. Not Mrs. Simmons going round putting everything in order and telling us what to do and what not to do. We are all doing it together. Do you know what vitality it will give you? What energy you will have? Because now the energy is wasted in sentimental emotionalism and conflicts. When we feel that this is our home we will have tremendous vitality.
Questioner: Well, everybody comes from different backgrounds, and therefore it is...
Krishnamurti: Quite right. But they all want one thing: security.
Questioner: Yes, but it's just their own form of security.
Krishnamurti: Ah no - not your form of security and my form of security, but the feeling in which there is no fear. A feeling of being completely together. A sense of, "I can trust you", "I can tell you anything about myself." It's not my telling you in my own way or having particular idiosyncrasies, but I feel at home, I feel a sense of complete protection. Don't you know what it all means? Probably you don't feel this at home when you go back?
Questioner: Well, when you go home you feel at home. I think I do. But I don't keep my room that neat. When I come here, I don't know why I should be so neat here.
Krishnamurti: It s not a question of neatness. First, it's the feeling. As we have said, one functions better when one feels completely safe, and most of us don't feel safe anywhere because we build a wall of resistance round ourselves, we have isolated ourselves. In that isolation we may feel safe, but that isolation can be broken into at any time. Now, is there the feeling of having no resistance? I don't know if you understand this? When we are really friends, when I love you and you love me - not sex and all that - but really feeling together, then we are safe, aren't we? You will protect me and I will protect you in the sense of working together, but not in the sense of resisting others. Now, can't we live like this? Can't we create that feeling here? Otherwise, what's the point of all this? Can't we have a sense of well-being, a sense of caring, of affection, love? Surely, then we shall create something totally new!
Look what happens. A mother brings up a baby. Think of the care - months and months of getting up at two o'clock at night; and then as the children grow up they are pushed out. Society swallows them up and sends them to Vietnam or somewhere else. And here there is this sense of being so safe. And you have to create it because it's your home, your furniture, your books, your food, your carpet. You understand?
I know a man who said to his daughter: "You are going to get married and I know what that means. You will always be in trouble, you will be in strife with your husband and all the rest of it. But here you always have a room. It's your home." Do you know what happened? There was tremendous trouble between husband and wife. But she used to come to this room and become quiet, rest, and be happy in it, even if only for a little while. I used to know the family fairly well.
Questioner: But in the story the girl is only being quiet, resting in the room.
Krishnamurti: Yes, but you can see the implication for this place.
Questioner: When one has accomplished this feeling of being at home, one is at home anywhere.
Krishnamurti: Then begin here. Then you will be at home anywhere.
Questioner: And you don't just "accomplish" it. You go on accomplishing it.
Krishnamurti: But if you don't know what the feeling is now, when you are young, and don't create it, then later on it is too late.
Do you know anything about meditation? You are interested in sex, aren't you? You are interested in being entertained; you are interested in learning geography, history - interested casually. You are interested in many things, aren't you? Meditation is part of life; don't say it's something outside for some silly people. It's part of existence, so you must know about it as you must know about mathematics, electronics or whatever it is. Do you know what it means to meditate? The dictionary meaning of the word is "to ponder", "to think over","to ruminate", "to enquire into". Shall we talk a little about it?
When you sit very quietly, or lie down very quietly, the body is completely relaxed, isn't it? Have you ever tried to sit very, very quietly? Not to force it, because the moment you force it, it is finished. To sit very quietly, either with your eyes closed or open. If you have your eyes open there is a little more distraction, you begin to see things. So, after looking at things, the curve of the tree, the leaves, the bushes, after looking at it all with care, then close your eyes. Then you will not say to yourself, "What's happening, let me look." First look at everything - the furniture, the colour of the chair, the colour of the sweater, look at the shape of the tree. After having looked, the desire to look out is less. I've seen that blue sky and I've finished with it and I won't look again. But you must first look. Then you can sit quietly. When you sit quietly, or lie down very quietly, the blood flows easily into your head, doesn't it? There is no strain. That's why they say you must sit cross-legged with head very straight, because the blood flows easier that way. If you sit crouched it is more difficult for the blood to go into the head. So you sit or lie down very, very quietly. Don't force it, don't fidget. If you fidget, then watch it, don't say, "I must not." Then, when you sit very quietly, you watch your mind. First, you watch the mind. Don't correct it. Don't say, "This thought is good, that thought is not good" just watch it. Then you will see that there is a watcher and the watched. There is a division. The moment there is a division there is conflict.
Now, can you watch without the watcher? Is there a watching without the watcher? It is the watcher that says, "This is good and that is bad", "This I like and that I don't like" or, "I wish she hadn't said this or that", "I wish I had more food". watch without the watcher - try it some time. That's part of meditation. Just begin with that. That's good enough. And you will see, if you have done it, what an extraordinary thing takes place... your body becomes very, very intelligent. Now the body is not intelligent because we have spoiled it. You understand what I mean? We have destroyed the natural intelligence of the body itself. Then you will find that the body says: "Go to bed at the right time." It wants it, it has its own intelligence and activity. And also if it wants to be lazy, let it be lazy.
Oh, you don't know what all this means! You try it. When I come back in April we'll sit down together twice a week and go into all this, shall we? Good! I feel you ought to leave this place highly intelligent. Not just pass some exams, but be tremendously intelligent, aware, beautiful persons. At least that is how I feel for you.


BEGINNINGS OF LEARNING PART I CHAPTER 4 SCHOOL DIALOGUE BROCKWOOD PARK 8TH SEPTEMBER 1970

Krishnamurti: What kind of human being are you going to be when you go out into the world? You will have to face so many problems, won't you? Not only economic, social, environmental problems, but also problems of relationship, sex, of how to live intelligently, with great love and affection and not be smothered, corrupted by society. Here, in this school, we are more or less protected and among friends; there can be trust, we are familiar with each other's idiosyncrasies, prejudices, inclinations and tendencies, but when we go out into the world we do not know anybody and we are facing a monstrous world.
We have to find out how we are going to meet all this, what kind of mind or intelligence is going to face this. So education becomes of the greatest importance. Education being not merely the acquisition of technical knowledge, but the understanding, with sensitivity and intelligence, of the whole problem of living - in which is included death, love, sex, meditation, relationship, and also conflict, anger, brutality and all the rest of it - that is the whole structure of human existence.
If we could face just one issue completely, go into it very deeply, then perhaps we shall be able to relate it to all the others. No problem is something separate, all by itself. It is related to other issues, other problems, other affairs. So if we can take one human problem and enquire into it freely, then we shall be able to see the connection with all other problems. So what shall we talk about together?
Questioner: What is the purpose of life?
Krishnamurti: It was made very clear the other day that to have a purpose implies a direction: you fix a direction and avoid everything else. If I say, "I want to go to `The Grove' this morning because there are marvellous flowers there", then my whole attention is on getting there and therefore I resist everything else. Similarly, to ask what is the purpose of life is to invite more contradiction, more conflict. I don't know if you really see that?
Questioner: Perhaps the real difficulty is communication?
Krishnamurti: Is that our difficulty? When you want to say something, you say it, don't you?
Questioner: Yes, but communication is to do something together.
Krishnamurti: You say communication means doing something together - understanding together, creating together. Is that what you want to discuss?
Questioner: (1) Perhaps we have a desire to do things together because we don't feel we can stand alone?
Questioner: (2) So perhaps we can discuss right relationship?
Questioner: (3) It seems that we are so scattered in our thinking.
Krishnamurti: Surely your thoughts are not scattered when you are interested. Do tell me, what interests you?
Questioner: Happiness.
Krishnamurti: Is that what you are all interested in? - happiness, enjoyment, pleasure, having a good time? Is that what you are going to be interested in not only now when you are adolescent, but right through life? What are you all going to do? Just seek happiness, saying, "If I could have more jewels, more sex, more of this or that I would be happy" - is that what you all want?
Questioner: I could be interested in certain other aspects of life, such as politics.
Krishnamurti: All right, but if you are interested in politics are you only concerned with one segment of life? If you are really interested in politics you have to be interested in the whole movement of existence and not regard politics as something entirely separate, as most politicians do. Questioner: I could be interested in being an engineer, but also in living as a human being.
Krishnamurti: So you are interested in engineering but also in understanding the whole of life. Now which do you consider the most important, the most vital - without putting them in opposition?
Questioner: The whole, everything.
Krishnamurti: Which includes religion - you follow? If you emphasize engineering and disregard all the rest, then you are a lopsided human being; in fact you are not a human being at all, just a technician. So knowing that, what shall we take to discuss, so that enquiring into it we shall understand that all other problems are included also? Which subject shall we take? Is sex a tremendous problem to you, an issue?
Questioner: Well, it doesn't have to be an issue for me, but other people around me make it an issue.
Krishnamurti: Do they? Can they?
Questioner: Surely they can!
Krishnamurti: All right. You are walking down the street and the girls are attracted to you and you say the blame lies with the girls and you are quite blameless!
Questioner: No it's not quite that. But take sexual relationship. If I'm having a sexual relationship with someone and other people know about it, then somehow they can make it into a problem.
Krishnamurti: Wait a minute. You are here in a school, a so-called Educational Centre; you are sent here by your parents and you have also said you want to come here. So you are not just a separate individual, doing what you like, you are responsible for this place. It is your home and you are responsible for it, for the house and the garden and for keeping it orderly. And you are responsible to your parents, to the people here, to the neighbours - the whole of it. And naturally people are watching what is going on here. They have given money, they have children here, there are the neighbours, the visitors, the people who work here who are interested, they are all watching.
So if I want to have a sexual affair with someone here, I have to be fully awake to all the dangers of it and also to all the possible consequences of it. If I'm having an affair with someone here, then the staff who are responsible to your parents, to the neighbourhood and for the welfare of the school, are bound to be concerned, aren't they? They are bound to watch you very carefully; that's not being authoritarian, is it?
Questioner: Does anyone else have to know about it? And is it necessarily harmful?
Krishnamurti: Can you possibly keep it a secret in a place like this? We have not said it is harmful, or not. We are looking at it and someone says that the other person is to blame. The people who are in charge are keeping an eye on you and they say, "Now look, see what is happening, what you are doing." Is that being authoritarian? Who is making the problem? Are you making the problem, or the people who are concerned for the whole place? You have to be sensitive; you have to know you can't do certain things. If there's a baby, what will happen?
Questioner: The one who has the baby is responsible.
Krishnamurti: So the mother has the problem?
Questioner: And the father too.
Krishnamurti: And what happens about all the other people concerned, the parents, the school, the neighbourhood? Perhaps the parents are away in India, or America; did they send you here to produce children who have to be looked after?
Questioner: But then, Sir, if boys and girls want to have sexual relationship, it creates a conflict if you can't do it.
Krishnamurti: So, you do it. And then what?
Questioner: Well, then it becomes a problem.
Krishnamurti: What makes the problem? Questioner: It's a problem in that the students are saying contradictory things. On the one hand they don't want to conform, and on the other hand they say, "Why can't I do what I want to do?", which is conforming.
Krishnamurti: Both sides are saying that. We have to go a little deeper. Please put yourself in the place of the parent who has sent a son or daughter here to be educated, or in the place of the person who is responsible for running this place, with the boys and girls together. What is your responsibility? (Pause.) You see how you become silent, how you smile differently?
Questioner: Even if a mother and a father are very concerned about their child, it doesn't necessarily mean that they stop them having a sexual relationship.
Krishnamurti: That is something different. The point is that we are here, in this school, boys and girls together. And perhaps all your glands are working at top speed because of biological urges, and there is all the excitement of showing off, showing one's body and all the rest of it. You know it all much better than I do. Now, what is going to happen, in a place like this? Here you are told to enquire into conformity, to understand it, to use your minds, your intelligence. Then this sexual problem arises, the sex instinct is aroused in a place where lots of boys and girls are together. What are you going to do? Pursue your biological urge secretly or openly? Come on, do discuss this.
Questioner: Well, in America many of the students would say, "Yes."
Krishnamurti: I know that many of the students in America, or France, or in the universities here say, "That's none of your business."
Questioner: And if you put it the other way round, if you say, "I won't pursue my biological urge," what then?
Krishnamurti: First let us see what is involved in the whole of it - not just my personal biological urge. Don't just say that the parents and the people who are concerned about this place are making me conform, that they are authoritarian. This place is in the public eye. The public eye may be corrupt, stupid, but if this centre gets a bad name then the whole future of the school is in jeopardy; then the place may have to shut down. You must take all this into consideration. So what will you do with your biological urge? Come on, let's discuss it. What will you do? You have investigated so far, you have thought about your parents, your responsibility here, the responsibilities to the parents of those who are in charge, of the neighbourhood, of the future of the school.
Questioner: But aren't the students equally in charge here, not only the staff?
Krishnamurti: I have said that. This is your home, the home of all of you, and therefore you are all responsible for what happens here. So, what is your action then? Knowing that biologically everything is supercharged, what will you do? After all, you read the magazines, the newspapers, the stories, you go to the cinema, you've seen the half-naked girls and you know about the whole thing. Now what is your responsibility? Please discuss with me. That is one of the problems of life and you don't want to face it. But you can't brush it under the carpet. How are you going to deal with a problem of that kind with a mind that is not completely mature? Because you are all very young, you understand? Your minds have not yet become tremendously active, sensitive and intelligent You are faced with this problem and naturally you want to avoid it. There is fear and apprehension.
How is your mind going to be intelligent enough to deal with it? Because society all around you is pushing you in that one direction, through clothes, fashion - everything leads to wards sex. In India kissing on the screen is not allowed. When you go out into the world the problem is there and even if you are married it is there. So how will you have an intelligence that will deal with this problem without any kind of resistance, conflict or suppression? If you yield to it, it will become another form of neurosis; if you suppress it, it will also lead to neurosis; if you resist it, it will do terrible things to you. You know what happens to people who resist all these things? They become bottled up, they get angry about nothing, they become hysterical.
So how can one bring about a mind that is capable of neither resisting, suppressing, nor yielding? This is a real problem. How do you have a mind that is sensitive, alert, sharp and also extraordinarily capable of responding to beauty - the beauty of a woman or of a child? How do you come by it?
When you have examined a problem thoroughly and you come to this point, what do you do? You say, don't you: "I don't know what to do," and then you say, "Let's drop it." You follow? To live a life without effort, without conformity, without suppression, without resistance, without following the crowd - going to parties, the whole stupefying process of modern existence: that is real education.
Now watch! - because this issue will exist right through life. As we have said, if you suppress it there is danger it will explode in other directions; and if you yield, or play tricks with it, it will destroy you, destroy the mind.
So the mind has learnt not to suppress and not to yield, not to make an immense problem of it. Is this clear to you? Does it mean anything to you? Or do you say: "Let him talk, we'll have our pleasures, we'll get married, carry on, and then we'll face it"?
Have you ever asked why human beings give such extraordinary importance to this one thing, to sex? Throughout the world it is much more important than money, much more important than religion. In the West it is talked about freely, exposed. In the East it is all kept behind locked doors, whether one is married or not. Why, do you think, has it become a thing of such colossal importance?
Questioner: (1) Maybe it's because of the pleasure; it is something you can have without money.
Questioner: (2) Could it be that people have a lot of energy in them which they haven't used on other things, and therefore they use it in this direction?
Krishnamurti: Go on, push at it, create together, contribute! Don't just sit there and let me do all the work! Questioner: It may be an escape from a sorrow, or a problem.
Krishnamurti: So look at it! We have been working together, understanding together, communicating. You have said sex has become so important because of the pleasure, the surplus energy, as an escape from the daily routine. Now is that what is happening to you? I don't say you are having sexual affairs, I'm just asking: is this what your mind is groping after? - seeking pleasure, escaping from the monotony of school, of learning this or that, and therefore your mind goes off, creating images?
Questioner: Is it not also that we are looking for affection? This one thing is not found because people are always pointing out that it is not right.
Krishnamurti: Is this what you are doing? Are you saying that you want affection, you want kindliness, tenderness, concern, something real, and because you don't get it you think you'll get it through pleasure, through sex? Of course you need affection as you need sunshine, rain and clouds. But why do you seek it? Why do you say so-and-so doesn't show me affection?
Questioner: Because affection makes you feel better.
Krishnamurti: Go deeper.
Questioner: It feeds your ego.
Krishnamurti: Go on, push at it!
Questioner: You become closer to a person and you want to really get near to people and know them.
Krishnamurti: That is, you say you want affection from others because it makes you feel comfortable and happy, you feel you can blossom.
Questioner: And also there is something you want to give.
Krishnamurti: Yes, you want to give and to share, all that. So go on, what does it all mean? I am seeking affection from others: what does that mean?
Questioner: There is a lack of affection in myself. Krishnamurti: What does that mean, the lack of affection in yourself? Look, a spring of water is bubbling over all the time, isn't it? - giving, pouring out. And it is only when my own spring of affection is not functioning deeply that I want somebody else to give it to me. Right?
Questioner: It's not always that way.
Krishnamurti: Why do you say, "Not always"? please listen to this carefully. If you have deep affection in yourself for everything - not just for one, but for everything - love for the trees, the birds, the flowers, the fields and for human beings - if you really feel that way, will you even occasionally say, "I wish someone would show me affection"? Isn't it only when there is emptiness inside you that you want others to be with you?
So you have learnt something, haven't you? Your mind now is actively observing, looking intelligently, and you see that where there is no affection in oneself, you want affection from others. That is translated as sex, relationship, and when that emptiness within seeks a relationship through sex and through a constant companionship, then you become jealous, fearful, angry. You follow? Please see all the consequences of it. So sex isn't the problem. The problem is to have an intelligent mind and in the very observing of all this it becomes highly intelligent and this intelligence will deal with sex. I don't know if you follow? Have you understood it?
Questioner: It also means, in turn, that one can have a sexual relationship without having a problem.
Krishnamurti: I don't say that.
Questioner: I mean, there's a possibility.
Krishnamurti: No, no. I wouldn't put it that way. First, be intelligent, then that intelligence will answer the problem rightly, whatever it is. Have an intelligent mind not a distorted mind. A distorted mind says, "That is what I want and I'm going after it." Which means that it has no concern for the whole, but only for its own little demands - it has not been watching the whole process. So here it is your responsibility to have this intelligence, and if you don't have it, then don't blame somebody else. You know, to live intelligently in this way becomes an extraordinary, a tremendous thing; there is real enjoyment in this. But along the other way you live with fear.


BEGINNINGS OF LEARNING PART I CHAPTER 3 SCHOOL DIALOGUE BROCKWOOD PARK 9TH SEPTEMBER 1970

Krishnamurti: The other day we were discussing what Brockwood Park is trying to do. We were saying that it has come into being in order to bring about intelligence, if that is possible. The word "intelligence" means having the faculty of understanding - to understand not only each other, but also what cooperation means, what freedom, what discipline and order mean. We said intelligence implies freedom. That freedom is not yours or mine - but freedom. Let's be very clear on this point. Please stop me if you don't understand. Don't be silent and then say afterwards, "I disagree with you." We are trying to find out together.
As we happen to be a small community, what does it mean to live together intelligently? Obviously the first thing is that there should be freedom between you and me and the others. Freedom doesn't mean doing what you want to do, because if each one of us did what he wanted there would be chaos here. Or a few of you would form a group thinking this is what we want to do in freedom, as opposed to another group. That is not freedom either.
You may say, "I think it is freedom to do what I like, because at home I do what I like, there is nobody to say `don't do it', and if they did I would revolt, get angry, run away." To do what one likes is really quite impossible. Because what one likes may be temporary, a passing desire, and if we all did what we liked without considering the others, we couldn't live together. So intelligence implies freedom to find out how to live together. You don't impose on me and I don't impose on you. Do see the responsibilities. And freedom implies that together we understand what the implications of authority are. If I sit up late and you tell me it's time to go to bed, don't call that authoritarian: that would be unintelligent. Because both of us have gone into the question of going to bed at a fixed hour, we have agreed. Our relationship then is not authoritarian, not nagging, but through intelligence. We have discussed what time to go to bed and intelligence is telling us, not authority. If I react to your telling me in a friendly way or with annoyance - whether you tell me rudely or politely - it is my lack of intelligence. I don't know if you see that.
Questioner: There is also a lack of intelligence in a person who tells me abruptly.
Krishnamurti: Of course, none of us is completely intelligent. We are learning - learning the nature, the quality of intelligence. I get angry and say things, and I am aware that I am silly, which is part of intelligence. Next time I will be careful, I will be watchful. So you see, cooperation is an understanding of intelligence.
Questioner: I wonder who is seeing, who is watching?
Krishnamurti: Yourself. I am angry with you, I say, "Please go to bed at eleven, I have told you ten times." I get irritated and I say to myself, "How silly of me to get irritated with a person who hasn't got the intelligence to see and after discussing it is still late." I see I've got angry. What's the difficulty?
Questioner: I am wondering if it's possible to look without the conditioning - the watcher is still in the conditioning.
Krishnamurti: No, don't go into the complex problem of the observer. We'll come to that a little later, I'm not disregarding what you're saying, but we are talking now of the quality of intelligence that cooperates.
Questioner: If someone says you are authoritarian, of course that's a reaction; but it is also a reaction to get angry. So why not say, "Don't be angry."
Krishnamurti: Of course. We are living together, we are trying to see, to help each other, learn from each other. If you refuse to learn because you think you are better, what are we going to do? The younger people think they know everything; what are you going to do if they say, "I disagree with you" and stick to it. Questioner: We're going to go into it.
Krishnamurti: But if they refuse to go into it.
Questioner: That's what we are doing now, laying the foundations for that.
Krishnamurti: That's just it, we are trying to lay the foundations so that we can live together intelligently. Not, you live intelligently and you tell me; or I tell you, but together. It's our responsibility together to be intelligent. Now what does that word mean? According to the dictionary it means to understand, to have the faculty of understanding.
Questioner: To choose between different courses is what it literally means.
Krishnamurti: Yes, you must have the faculty to choose and that faculty must be intelligent. If I choose out of prejudice it's not intelligence. So if we are laying the foundations of an environment in which our principal concern is to live together intelligently, this demands not only freedom, but self-critical awareness. I must be aware of what I am doing, why I'm doing it, of the consequence of that action; not be obstinate and say, "This is right! This is what I think! I'll stick to it." Then you stop learning, then we have no relationship.
Do you see this? Don't agree with me unless you really see it. My problem is: we want to live here happily, freely and intelligently, which we can't do in the world, because the world is brutal, thoughtless. Here we want to create an atmosphere, an environment, build a foundation where we live together, happily, intelligently, in cooperation. I am explaining what intelligent living together means. Find out, don't be silent and then go your own way afterwards. Discuss with me, so that we both learn what it is to be intelligent and live together in cooperation. Intelligence implies the faculty of understanding freedom, and all of us want to be free. We don't want to be under the control of any tyranny, whether of the family or of someone else. And we are trying to find out how to live together freely. I can stay by myself in my loneliness, in my room, dissociated from everybody; that may be what I call my free- dom, but I can't live that way. We are human beings in relationship with each other, therefore we must understand what it means to live together in freedom. And that demands intelligence.
Now, how are we going to do this? You might have an idea of freedom and I have another idea of it. So I say to myself, "I don't know what it means, I'm going to find out." You see the difference? If you start by saying, "I know what freedom means", it is finished - I don't know if you see this? - then you are not intelligent enough to learn about it.
Questioner: You are living in your own tyranny then.
Krishnamurti: Of course, you are living in your own soup, which is not very interesting. So we must both understand what it means to be free. Do you want to learn about it? Or do you say, "Don't teach me, I know all about it." When you say that you are already unintelligent, because you are not learning, you are fixed in your idea of what you think is freedom. I want to learn what it means to live together in freedom; therefore the first thing is not to say to myself, "I know what it means." So do you want to learn what freedom means? Because that's what we want to do at Brockwood.
I'll show you why. In freedom you can discover new things. In the world of science there must be freedom to discover new things. In human relationship, here, we are discovering, or learning, new things about ourselves. If I am fixed in my opinion, I can't learn. So I must be very careful, be aware of my fixed opinions or judgments; because this is what the world is doing and it's not learning. They have fixed ideas, opinions, conclusions from which they won't budge. And there are young people revolting against that; yet they have their own opinions, their prejudices, their fixed conclusions, so they are like the old.
Questioner: What do you do then if people have their fixed opinions?
Krishnamurti: People who have opinions, judgments, conclusions which they hold on to are incapable of living together freely, with intelligence. So have you opinions, judgments, conclusions, a tradition? All these things I have, but I am going to learn. You see the difference? After all, this is a place in which we are being educated, not only about geography and history, mathematics and so on, but we are educating ourselves with the help of each other to be highly intelligent when we leave. You may never leave, you may want to become a teacher here, that's up to you.
This is an educational centre; an educational centre implies the cultivation of intelligence - which is the subtlety of understanding, the faculty to choose. To choose the right course the mind must be free from every form of prejudice, every form of conclusion. Do you want a place like this where you can be educated, freely, happily, in intelligence? Which means, really, cooperation, doesn't it? I cannot cooperate with you if I emphasize my peculiarities. You understand? If I give importance to length of hair and make that the symbol of revolt, follow the consequences of it. Long hair is now the fashion. Length of hair is a symbol of revolt, a symbol of doing what one likes, because the old generation are short haired: it is a symbol of self-assertive aggression, a symbol of beauty. All these are implied in it, aren't they? A symbol of revolt against war, of revolt against the established order. Do you wear your hair long because it's beautiful?
Questioner: It's like a trap. There are two things: short hair is the Establishment, long hair is anti-Establishment.
Krishnamurti: I don't say, "Long hair is right" or "Short hair is right". I am asking you: do you wear it because it looks beautiful?
Questioner: Well, let's say it makes me feel more comfortable.
Krishnamurti: Now go into it very carefully. It makes you feel comfortable. Suppose you sit next to me, unwashed, dirty, smelly and I say I don't want to sit next to you. If it is comfortable to you it must also be comfortable to me, who am sitting at the table next to you.
Questioner: Right. Krishnamurti: Long hair does look very nice if it is kept properly - not hanging all over the face - do you do it for that reason?
Questioner: I don't know if I do it specifically for that reason, to have nice shiny hair.
Krishnamurti: Then why do you keep it long?
Questioner: It feels good in the wind and it feels good in the water.
Krishnamurti: All right, but you are not in the wind all the time. You have to sit next to me. You are not living alone in this world. We are learning to live together with intelligence, in freedom.
Questioner: Yes, but I can see if bugs are crawling out of the hair, if the hair is just left to grow, I can see why you react on your part if you are sitting next to it.
Krishnamurti: Wait, I've told you to watch it. As long as it is clean and really looks nice, doesn't smell, what's wrong with it? In Ceylon the men have long hair, they put circular combs in it to keep it tidy and it looks very nice. Are you going to go about like that, with a comb in it? (Laughter.) What's wrong? You see, you are prejudiced, that's what I am getting at.
Questioner: It's not really prejudice. I don't have anything against you if you go around with a comb in your hair.
Krishnamurti: As I have to live with you, if you are smelly, if you are untidy, I object to it.
Questioner: Right. But there's a little confusion for me about the word "tidy".
Krishnamurti: So if you feel long hair is right, then wear it. But it means that you have to be clean. Or, do you wear it as a symbol of your revolt against the Establishment? And because I have short hair, does it mean I am accepting the Establishment? See the danger, So why are you wearing long hair? You haven't answered me. Do you do it because everybody does it? - which is imitation, conformity, which is unintelligent. Know what you are doing. Is it part of intelligence? If you said, "Look, I'm growing my hair because I like it, it looks nice, it's clean", I'd accept it immediately. But if you're wearing it as a symbol, then I want to know what that symbol is, because I've got to live with you. Your symbol may mean death to me! I want to find out.
Questioner: But isn't there also kinship with your generation?
Krishnamurti: But know why you are doing it. Kinship with your generation - is that right?
Questioner: Friendship, being related to...
Krishnamurti: If you feel related to the long-haired ones and not to the short-haired ones, do you see what you are doing? It means you are creating division, which the older generation has created, and therefore you are following. So you are creating as much destruction as they did. Then to wear the symbol of peace on your shirt means nothing. So what I'm saying is, if we are going to live together in intelligence and freedom, we must both know what we are doing and why we are doing it. Not just cover it up with a lot of words, because that is not intelligence. Why do we have vegetarian food in this place? Do you ask that? You raised the word "tidy". Do you know what it means to be orderly? You don't, do you?
Questioner: If I did I wouldn't be here.
Krishnamurti: We are going to go into it. To think in an orderly way, to think clearly, to act clearly. Not: to think one thing and do something else; but to think very clearly, objectively, sanely, that is orderly, isn't it? I'm going to bring that word "tidy" into this. To dress neatly is orderly, isn't it?
Questioner: I'm not sure.
Krishnamurti: What is it you are not sure of? You come into the dining room with naked, dirty feet and I'm sitting next to you. I don't like it because it's not clean, I like to be clean. And you say, that's a prejudice. Is it? Every animal wants to be clean. Questioner: Every animal has naked feet too.
Krishnamurti: But it is clean. It's always keeping clean, you've seen it licking itself. Come with clean feet! - which means keep the floor clean.


BEGINNINGS OF LEARNING PART I CHAPTER 2 SCHOOL DIALOGUE BROCKWOOD PARK 18TH SEPTEMBER 1970

Krishnamurti: Do you know what is happening in the world? - the hijacking, the deception, outright lying, revolt, and the chaos and the misery in India. When you read about it, what does it mean to you? Or don't you read about it - are you not aware of what is happening?
Questioner: A lot of it is very sad.
Krishnamurti: What do you mean by that word?
Questioner: Some people are dominating others and hurting lots of people.
Krishnamurti: But that has been going on for centuries, hasn't it? - all history is that. What do you think of it?
Questioner: It doesn't really affect me.
Krishnamurti: Why do you say it doesn't affect you?
Questioner: I see people getting killed on television. I look at it and I don't realize that those are people getting killed.
Krishnamurti: What part do you play in all that?
Questioner: I'm not part of it.
Krishnamurti: Then what is your relationship to it? Is it something that is happening "over there", in Jordan, in America?
Questioner: Sometimes it hits home and I can feel what those people are feeling.
Krishnamurti: Do you feel that one must change all this, or that you can't do anything about it? What is your relationship to the world? Is it an awareness of the extraordinary things that are going on technologically and the appalling inefficiency of man to meet that technological advance? What is your relationship to the confusion that man is producing all round the world?
Questioner: As long as we are confused we are contributing to the confusion.
Krishnamurti: I understand that, but what do you feel about it? What is your innermost response to all this?
Questioner: I feel frustrated and angry that all this is happening. I have reactions to it; I see things which are wrong and I get hostile.
Krishnamurti: And then what? You see, when you leave here, go on to university or through college, what part are you going to play in it all? Will you just fit into the machinery of it? What's going to become of you in relation to the world? Or are you not interested in that at present? You may say, "I'm too young to consider all this, I'll have a good time and enjoy life while I can; later on I will think about it." Or do you feel that this is a preparation, a commencement of what it is going to be when you grow older? One can revolt now and take drugs or not, this or that - but when you are twenty or twenty-five you will get married. Will you fit into all this? If you don't fit in, what are you going to do? If you are antagonistic to the system, to what is happening - not hypocritical but actually in revolt - can you pretend that you don't really feel the appallingness of all this? What is your response?
Don't you consider what you are going to be at all? Get married and settle down? - if that is the end result, then what is education? Is it to help you to get settled down in life in this system? I have heard many students in India, when asked, "What are you going to do?" reply, "Oh, Sir, my father wants me to be an engineer, my father wishes me to be a doctor, we need doctors. I want to help India through becoming an efficient engineer." The majority of them think in terms of a professional career, they want to help the backward country, do social work. Is that what you are all going to do? Are you all asleep?
I think that's where the sadness lies, not in what the world is. The world is that way, deceptive, the deceiving politicians, the money-minded - all that. If you are not properly educated you'll just slip into it. So what do you think is education? Is it to help you to fit into the mechanism of the present order, or disorder, of things or do you think it should be something else? If it is something else, what is it that you want?
Questioner: It's just a learning process.
Krishnamurti: What do you mean by learning?
Questioner: Finding out about things around you and in you.
Krishnamurti: Are you doing it?
Questioner: Yes.
Krishnamurti: Do you really want to learn?
Questioner: Yes, I do.
Krishnamurti: Be terribly serious - don't let's talk easily, glibly. Do you know what it means to learn?
Questioner: To find out as much as one can about whatever it is - about everything.
Krishnamurti: Is that what you mean by "learn"? - to find out? You can pick up an encyclopedia; you can find out everything there.
Questioner: That only encompasses the theoretical side.
Krishnamurti: Then what do you mean by learning?
Questioner: Finding out something and being able to deal with it, cope with it, and possibly even use it.
Krishnamurti: We were talking the other day about cooperation, intelligence and sex [See Chapter 5]. We discussed in principle what cooperation is, what it means to cooperate, to work together, to do things together. How are you going to learn about it - is it just a theory? A small community is living here at Brockwood. Any civilized man - civilised in the sense of cultured, thoughtful, intelligent - must cooperate, life demands cooperation - not with what you like, but the spirit of cooperation. You said,"I want to learn about cooperation." Now how do you learn about it? Because in any cultured society there must be cooperation; it can't exist otherwise. How are you going to learn about it?
Questioner: In discussing it. There is some learning involved in that.
Krishnamurti: I am asking what do you mean by learning about cooperation? We both agree, life cannot go on if there is no cooperation. Where do I begin?
Questioner: By cooperating.
Krishnamurti: What do you mean by that word cooperation, how do you cooperate, with whom, why? Where do I learn it?
Questioner: By doing it.
Krishnamurti: What do you mean by doing it - investigate, learn.
Questioner: Find out why you want to cooperate.
Krishnamurti: So are you going to learn? Is the process of learning asking this question? And also, do you have the spirit of cooperation, the feeling? Do you really, deeply want to cooperate? Don't you have to begin there? - to learn whether you really, deep down, want to cooperate. Because if you don't know what it means, you will never know what it means not to cooperate. If the State says, "Go and kill," unless you know what cooperation is, how do you know when not to cooperate?
Now tell me, please, how are you going to find out for yourself whether you have the spirit of cooperation - not with me, or about something - but the feeling of it. Isn't that the beginning of learning about cooperation? Where do you begin to learn - from a book? If you say, "Learning begins with a book", then you have the encyclopedias, a vast knowledge accumulated in pages or in the brain of a teacher, but is that where you begin to learn? For instance, either I believe in an idea, and therefore I want you and others to cooperate with me in carrying out that idea, which is generally called cooperation; because we both believe in that idea, in a principle, in a system. Or, we have the feeling of cooperation - not about what and with whom, but the feeling. Do you deeply understand the meaning of that word? I mean not only working together but feeling together that certain things must be done - the feeling first, and the action.
When you say you want to learn in a community, in a school like this, there is a problem. There are older people and the younger generation, the teacher and the students and others coming here; there must be a way to live happily, intelligently, actively, with a great deal of energy. One must have this feeling, otherwise we'll all pull in different directions. So I want to learn and my first enquiry in learning is to find out if I really want to cooperate, if I really have the feeling of it. Have you? If you don't have it find out why. This extraordinary quality, this feeling for cooperation, building together, doing things together, this is what has built this world.
Questioner: What do you mean by, "It has built this world?"
Krishnamurti: The world, in the sense of the railway, the post office, sending a rocket to the moon - three hundred thousand men were involved in that and had to cooperate; they cooperated for patriotic or financial reasons, reasons of vanity and so on. There, they cooperated round an idea in which was involved prestige, competition with Russia and so on. Now can there be real, deep, lasting cooperation when there is a motive? If I have any form of selfish regard, a self-interested motive, can there be cooperation in the sense we want to understand it?
Questioner: You want to get something out of it, you don't have to do it.
Krishnamurti: Therefore find out if you have got the feeling of getting something out of it. You are beginning to learn something which you can't learn from a book.
Questioner: The idea of getting something out of it doesn't necessarily come in. If we want to build a house, I see that it will be easier for you and me to work along together. We organize it from the start and we cooperate with one another to build the house. Therefore I have the idea of building a house; we are going to get a house out of it, you and I. Krishnamurti: Quite - go further. You can go a little deeper.
Questioner: So what happens when you want a white house and I don't.
Krishnamurti: That's it. You want a square room and she wants a long room. You think you know much better than she does. Look what you are doing. Dominic said just now that we will cooperate if we want to build a house together, because he is going to get a house out of it. But if we begin to disagree on what kind of rooms it's going to have, we'll fall out. So what does that mean?
Questioner: If you start with the spirit of cooperation and you both want to build something together, won't you still have a problem?
Krishnamurti: You'll still have the problem - how will you tackle it? You and I want to cooperate, we want to build a house, you want a square room and I want a long one. And yet we both have the spirit of cooperation. What shall we do?
Questioner: We try to find out why you want a long room and why I want a square one.
Krishnamurti: Which means what?
Questioner: We cooperate.
Krishnamurti: Which means we are both willing to yield. You don't stick to your point, I don't stick to mine. Which means what?
Questioner: You don't have a fixed idea, so you are learning.
Krishnamurti: It means you have a pliable mind, you don't say, "I must have it", you are willing to change, which means you are not holding on to your particular desire, to your particular opinion.
Questioner: Say you are willing to think about it and the other person isn't.
Krishnamurti: What will you do?
Questioner: I guess you would do what the other person wants - if you are willing to discuss and they are not. Krishnamurti: That's just it, what do you do if you want to cooperate and another doesn't?
Questioner: See the point of that person.
Krishnamurti: But in a community like this, what are you to do?
Questioner: (1) You have to talk it over with them until they are back to cooperating. You see, I would be the one who would be yielding - I'm looking at it from my point of view - I'd be willing to talk about it. I don't know what I would do if the other person didn't want to.
Questioner: (2) Perhaps instead of talking about the room you would start talking about cooperation itself, because this is the cause of the problem.
Questioner: (3) And you have to have the spirit of cooperation to begin with.
Krishnamurti: But I haven't got it. Take a wider issue. Generally we worship the intellect, the clever person who passes exams brilliantly is the most respected. Intellectually he is sharp, alive, good at his subject; playing games and doing anything in the garden is a bore to him. See how important it is that we should not only have a good brain, but also that we should be able to do things - to garden, cook, wash up - not just be one sided. Intelligence implies being able to do things, not to say, "I don't like gardening, it bores me, I only like to study." That is a lopsided way of living.
Now I'm going to propose that here we should not only have really first class brains, that is to be able to think logically, sanely, dispassionately, not personally. But also one must have skill in action. You know Yoga? - that word also means "skill in action", not just doing a few exercises. How are you going to have that skill in action?
Questioner: Through practice.
Krishnamurti: Which means doing things. I would like to suggest - I have done a great deal of it in my life - that everyone should do some kind of work with the earth: gardening, planting, tending it - not just say, "I'll plant, you'll go and water." Looking after it, caring for it - that gives you an opportunity to care for something. Have you ever dug the soil? - you get in touch with the earth. I am going to propose that there should be not only an intellectual activity of the highest order here, but also a great deal of intense, active, clear thinking, working, studying at the highest level. And also to have skill in action, which is doing things. When you play the guitar, play it properly, not just strum. Do everything skilfully, and one of the ways to learn about it is to do things in the garden, play games and so on. Now I suggest this and you say, "I don't want to garden, it bores me." What are you going to do with such a person?
Questioner: Find out why he or she won't do it.
Krishnamurti: And then what?
Questioner: There might be a reason why...
Krishnamurti: Find out. He says to you, "I don't like it, I'm bored with it."
Questioner: You have a right not to, if you don't want to.
Krishnamurti: You are all too quick with answers. I don't want to garden and I don't want to work in the kitchen. You see what happens - gradually I withdraw. And round me I am going to collect people who don't want to do things.
Questioner: That's just one thing you don't want to do.
Krishnamurti: But why not? Intelligence says you must be good at these things and not say, "I don't want to play games." You are going to live here much more than you do at home this is your home, my home, other people's home; it is our home. Our home means also the garden, the lawn, the planting of the trees, the looking after the trees. As I am going to live here, I can't say, "I don't want to look after the garden." It is our home, I can't leave it to you. How will you show me or help me to learn that we must do things together, or learn about doing things together. It is as much your responsibility as Mrs. Simmons', or someone else's. How will you help me, who says, "I am bored with games - leave me alone with my pop music or with my book. As I feel at home, I am going to leave my pyjamas on the floor in my room." What will you do? "I'm going to leave my shoes in the corridor, or I'll leave my room untidy, I don't care. At home in California, in London, in Paris, I behave as I want to. Here, why are you telling me what I should do?" And then somebody comes along and tells you, "Please, don't do that." You reply, "You are authoritarian, this is our home I can do whatever I like."
So how will you teach or help me to learn that to live intelligently implies playing games, looking after the garden, studying, doing things with one's hands, not just with one's brain. Personally, I like to do everything, gardening, milking cows, looking after chickens, looking after babies, changing diapers - I have done all kinds of things. I like it, nobody imposes it on me, and that's the way to live, that's the most intelligent way: having the capacity to do things.
Now what will you do with a person in this school, who says, "I'm going to leave my room as I like - I sleep in it. I am orderly because I can find what I want among this disorder." Where do you start learning? We all want to live together, be happy together, do things together - life is doing things together. So please tell me how you propose to learn about all this.
Questioner: You start in a spirit of cooperation.
Krishnamurti: If you have got it, how are you going to help me to learn about it?
Questioner: You have to make a rule.
Krishnamurti: Then what happens? The moment you make a rule I'm going to break it, because I want to be free. People went to America because they did not like various impositions, they said they wanted to be free. They left the old country and went to a new country. They said, "We'll start anew, no bishops, no kings." Gradually the monster has grown there too.
So do we see the importance of having a good brain that can think, that can study, that can observe and learn objectively, sanely?
Questioner: Sir, what happens if we are born with an insufficient brain? Krishnamurti: If you are born with an insufficient brain, then I'm afraid there is nothing much you can do.
Questioner: You talk about it as if there is something we can do.
Krishnamurti: Obviously, because if we have got insufficient brains we are not necessarily moronic.
Questioner: I mean feebleminded.
Krishnamurti: If you are feebleminded, this can be corrected by recognising it. I'm going to do something about it, I don't just say, "I am feebleminded" and sit back.
Questioner: Then what do you do?
Krishnamurti: Learn that I am feebleminded.
Questioner: Some people have a greater capacity to do things than others.
Krishnamurti: So learn. If I have the capacity to do one thing better than another, it can lead to lopsided living. I am a human being, I've got extraordinary capacities. I must exercise all those capacities, otherwise I'm not a human being. I become merely a technician. If you say, "I'm not really interested in anything like music, or looking at the loveliness of the day - leave me with my mathematics," then I say, "You are feebleminded."
Questioner: But isn't there something such as inherent capacity that we are born with.
Krishnamurti: Anything can be changed.
Questioner: Can we all be Beethovens?
Krishnamurti: I want to learn: I don't want to be like anybody, I don't want to become like Christ or Buddha or Beethoven or Einstein! I want to see things differently, have a way of living entirely differently. As a group of people living together, who are encouraged to feel that here is their home, what will you do if somebody says, "Sorry, I don't feel like working in the garden, ever?"
Questioner: (1) Maybe it's not their home. Questioner: (2) I suppose it's no good splitting up into groups? - those who like gardening and those who like doing something else.
Questioner: (3) If someone doesn't like gardening, maybe he doesn't feel this is his home, maybe he doesn't belong here.
Krishnamurti: Right, he doesn't belong here. How will you convey it to him? Will you say: "You come here to be educated in the real sense of that word and apparently you don't like to be educated; you want to remain a savage." Will you push him out? He came here too for education and he doesn't know what it means to be educated, he thought only in terms of revolt against the Establishment, against the professor, saying, "I know everything, who are you to tell me?" And he doesn't know what that word "cooperation" means. You may have to get rid of him. Will you do that?
Questioner: Does that mean we have to get to like what learning is?
Krishnamurti: That's what we are doing now.
Questioner: That's what we're doing; so we don't have to worry about somebody else.
Krishnamurti: But suppose at the end of four months I still keep my room like a pigsty, what are you going to do with me?
Questioner: If I really agreed with you that having a clean room is necessary, it wouldn't ever be dirty again.
Krishnamurti: But you don't. You are all children, with heavy bodies, with a lot of kick, but children.
Questioner: Well then, what's the reason?
Krishnamurti: Have patience to find out, tell me.
Questioner: What would you do? Talk to them?
Krishnamurti: First we come to a place like this to learn. Learning is not only from a book, but learning together what cooperation means. And learning together what it means to find out that man has always sought security: security in God, in marriage, socially - in everything man wants security. Security means passing an exam, getting a degree: that gives you the promise of security. Here is a place to find out if there is such a thing as security. Here is a place where we are going to educate ourselves, which means learning together what it means to cooperate, what it means to find out what love is. We are completely ignorant of so many things.
Questioner: May I ask something? When someone is violent in his practice of yoga - in the way he does it - and you are constantly warning him, mostly this does not help the person to realize his own violence; he may at the time realize it, but he keeps on. In the same way, one could oneself have been doing certain things for a very long time until suddenly one realizes it.
Krishnamurti: True.
Questioner: Is it possible to educate someone who has not gone through a natural kind of maturation, like a plant? So what is the reaction of a person, who has grown a little more, to the person who has not grown? And if the person, for instance, has not grown to the awareness of the need for a still mind, the necessity of a still mind, how can you help another? - you cannot. So how can we act here?
Krishnamurti: He's talking about Yoga. He asks, when you stand this way, take this posture, do you get the idea first, or do you do it as the yoga teacher is saying it? You see the difference? He says, "Sit this way," and he shows you. Do you have the image of how he sits and then carry it out, or in the very observing of how he is sitting, are you doing it? As he is showing it to you, do you have the idea of what he's doing and then carry out the idea? Or are you doing it as he is showing it to you? Which do you do?
Questioner: We do it while he's showing it.
Krishnamurti: Which means what? Go into it. Which means, doesn't it? that you are listening very carefully to what he's saying - the very listening is the doing. Not first listen, then have the idea, and then carry out the idea - which is entirely different. That needs education, that needs growth.
Look, I have done yoga for many years. I've had several yoga teachers, and I did it as they told me; which means there was no contradiction between the doing and the listening. If you first create the idea, the image, then it will take an infinitely long time, then you need practice. But if the teacher says, "Do this" and you do it, you are doing it. You may do it badly, but you are doing it. See the importance of this. Most of us listen, then create an idea, and then carry out the idea. Here, if you listen and do, the idea is gone. The cultivation of the idea and carrying out the idea needs time - which is called maturity, growth.
Questioner: Let us say someone is doing a yoga posture and I say, "Be violent, try to force it," that would be preventing them to see...
Krishnamurti: I'll show you something - touch the floor with your hands. Say, you've never done it, you may not be able to do that. What do you do? You listen, you may not be able to touch the floor, but you are doing it. The actual doing of it may take a little time, but the "doing of it" is there already.
Questioner: You haven't completed it, but you're on the way to doing it.
Krishnamurti: That's it.
Questioner: Because you're not resisting.
Krishnamurti: The moment you have an idea you are already resisting.
Questioner: It would be the same about cooperation.
Krishnamurti: About everything.
Questioner: (1) But in Yoga suppose he attempts to do something that's wrong...
Questioner: (2) Maybe you have to do it anyway, because if you don't do what he does, you can't find out if it's wrong.
Krishnamurti: Therefore you have to find out if he is the right teacher. I'm not a professional but I've done a great deal of yoga. There is a teacher who is supposed to be the teacher of other teachers. He says, "To do yoga properly, is to do it without any effort. If there is an effort it's not yoga." See the reason for it. Your body is not subtle, it's rigid, therefore it takes a week or more but don't force it. If you force, then you exert muscles in a wrong direction, which is bad for them; so do it very gently, take a week, a month, but do it slowly. If the teacher tells you, "Sit that way," you may do it wrongly, but begin, don't carry out the idea. In the same way, you listen to the feeling of cooperation, and you already have it if you're listening to it. Don't create an idea about cooperation and then carry that idea out.
Questioner: Can we take orderliness, for instance?
Krishnamurti: Yes. We need order; if you are untidy, if are unpunctual, we can't live together, it'll become impossible. We have to have a certain order. Don't create a picture of it: that I want order and you don't want order. We have to live together in a place like this. To live together implies order. So I have to have order. Do you listen to it without any resistance, or are you going to fight it? Please listen to what is being said without any resistance, knowing that living together needs order. If I don't bathe and I say, "What's wrong with it? I'm all right. I like my smell" - then we create disorder.
Are you listening now to the word "cooperation", to the word "order", not creating a picture of it? - then you are immediately orderly.
Questioner: Don't words like order and cooperation mean something to us, in so far as we've experienced them?
Krishnamurti: Yes, of course they do. Which means what? You've already made a picture, had an experience of what order is, what cooperation is, and that becomes the resistance. Whereas if we say, "Look, let's find out, learn what it means to be orderly, what it means to cooperate," then we can't have a conclusion about it, because we're learning. If the yoga teacher says to you, "Sit this way," you may not be able to, it may take a week or a month, but the way you listen to it is far more important than sitting rightly. The sitting rightly will come, but the listening to what he says is instantaneous.
Questioner: Usually for us to listen that way, we have to have a great deal of confidence. Krishnamurti: Why should you have confidence? I'm telling you and you listen. Why should you have confidence in me?
Questioner: Because you might be telling me to kill.
Krishnamurti: Why should you have confidence in me? First learn the art of listening, learn - not from me. Because I don't know, I may say things that are wrong; therefore listen to find out what is true and what is false, which is to become sensitive. You cannot become sensitive - which is intelligence - if you are obstinate, if you resist when someone says to you: "This is what I think." The important thing is the art of listening.
Questioner: But if someone is telling you what they think, isn't that them telling you?
Krishnamurti: Of course. I'm your yoga teacher, I'm supposed to know something about it, I may not know the whole of it, but I know a little bit of it and I teach you what I know. And in teaching you I'm also learning.


BEGINNINGS OF LEARNING PART I CHAPTER 9 SCHOOL DIALOGUE BROCKWOOD PARK 27TH SEPTEMBER 1970

Questioner: Can we talk about reaction and how the moment we are reacting we don't see that we are reacting, only afterwards?
Krishnamurti: Do you all want to discuss that? I think we can include that if we could discuss something with wider scope. We all want to fulfil, don't we?
Questioner: What do you mean by fulfil?
Krishnamurti: Don't you feel that you would like to express yourself in different ways? - either writing a poem, or wearing a certain type of dress, or you want to become something in life.
Questioner: In fact, when you talk about it you see through it, but it's deeper than that.
Krishnamurti: We're going to go into it more deeply. A woman feels that she is not fulfilled if she does not have a baby. A man feels frustrated if he does not work, if he does not do something in life. If you want to become something and are not able to, you feel frustrated, don't you? - you feel thwarted. What is it that wants to fulfil? What is behind that desire to fulfil? Who is it that is fulfilling?
Questioner: It can be an idea, for instance.
Krishnamurti: I don't know, let's find out. If you say, "This is my way of dressing, this is my way of acting, I want to express myself", what is this thing that wants to express itself? When I say `myself', what is that?
Questioner: Isn't that an image of oneself? Krishnamurti: I don't know what you mean by that - find out. Don't you feel this? Or am I talking about something irrelevant? What do you say?
Questioner: At the moment I don't have a particular way of saying, "This is my way of doing anything."
Krishnamurti: What do you mean `my'? What do you mean by, "It is my personal expression"? What is the thing behind it, the `me' the `self' that says, "I must express myself, I must fulfil"?
Questioner: (1) Your ego?
Questioner: (2) It can be a reaction to feeling insecure.
Krishnamurti: Yes.
Questioner: (1) And that's why it comes about, the feeling, "That's my way."
Questioner: (2) Isn't it a question not so much of `my' way or `your' way, but of finding out if there is a way which isn't influenced by `you' or by `me'?
Krishnamurti: Which can only happen if I understand what is this `me' that is always projecting itself, thrusting itself forward. What is that? "My opinion, my judgement, my way of dressing, my way of keeping order" - what is that `me'? Are you learning about that `me'? Do you want to find out what that `me' is? There are two different things: to learn about the `me', and to find out if there is a `me' at all.
Questioner: To learn about the `me' first you have to make the `me' exist.
Krishnamurti: That's right, to learn about it. You see the
Krishnamurti: When I said there is a `me', I've already stabilised it. Questioner: (1) The purpose is to learn about it.
Questioner: (2) I know that it's there.
Krishnamurti: Which means that I have a feeling it is there; all I have to do is to learn about it - its expressions, its way of acting, its resistances, its appetites and so on.
Questioner: One feels that this is the situation one is in, that one feels the `me' does exist. Although I can say verbally that by saying this I am setting up the image of `me', deeply within the feeling seems to make this `me' there, so perhaps I can watch those feelings.
Krishnamurti: We are trying to find out if there is a `me', a `self' which has to be studied. Or is there no `me' and therefore, when I say "I want to express myself," what does that mean? Don't you feel the `me' is important? What is that `me' which says, "I must fulfil, I must become, I must be this, that's my taste, I can go my way?"
Questioner: Is it something I cling to?
Krishnamurti: You understand, Sarah, that when you say `me' you have already established it, haven't you? And you resist anything that opposes that.
Questioner: Why? Why should we resist?
Krishnamurti: I have established `me' first. `I' am this, `I' am my prejudice, `I' want to dress in a particular way, `I' think this is the right way to have a tidy room.
Questioner: It's been drummed into us in childhood.
Krishnamurti: That is the `me' that must express itself, otherwise it feels thwarted. No? If I say, "Look, Sarah, I don't like the way you dress", you will tell me that is the way you want to express yourself, that is your order. Now before you state, "This is my order, my way of dressing," what is that `me'? Have you established the `me' that wants to express itself? Questioner. What is the `me' that says "You don't like the way I dress?"
Krishnamurti: If I said to you I don't like the way you dress, what does that mean?
Questioner: It means you are expressing an opinion.
Krishnamurti: Am I prejudiced? What is it that says, "I don't like the way you dress?" And you reply, "That's my taste." There are two opposing statements. Who is it in you that says that's the way you want to dress? And who is the `me' that says, "That is not the way to dress"? Let's find out. Is it because I have a concept, an image, that miniskirts are much better? And you say, "I don't like them", you having your own idea of a long dress; and you say, "That's the way to dress." We have to live together in the same house, we come into contact. What do we do?
Questioner: I cling to the ideas which I have...
Krishnamurti: Don't theorize, then we are lost. See actually what the facts are, then we can deal with it. If you are speculating about it, then your speculation is as good as mine. What are these two: your `I' and my `I'?
Questioner: We both have a bundle of memories and experiences, we have developed certain preferences.
Krishnamurti: That `me' and that `you' who assert themselves, are they prejudiced?
Questioner: Yes.
Krishnamurti: Why do you say they are prejudiced?
Questioner: Let's investigate it.
Krishnamurti: Let's probe into it. Do I react to my conditioning and you to your conditioning? You like long dresses and I don't like them, or whatever it is. Questioner: The way you dress is an expression of your conditioning.
Krishnamurti: Is it my prejudice or is it yours? Two prejudices coming into contact with each other explode - they have to do something. Why do I give such importance to the way you dress? And why do you resist what I say? Why don't you say, "What does it matter"? Why don't we do this? Why this resistance?
Questioner: I think part of the resistance is to the way it is pointed out.
Krishnamurti: I may point it out crudely, or I may point it out more gently, but why do you resist?
Questioner: Because if somebody hits you in a forceful way, then you react automatically. But if they say, "Look, let's go into it, see why you dress the way you do," then you discuss it, as we are doing now.
Krishnamurti: We are doing it - but at the end of it, let's wipe it out, not just theorize day after day and talk about clothes - who cares!
Questioner: Didn't we make a distinction the other day between prejudice and preference? You said the other day...
Krishnamurti: I don t care what I said the other day - you have to find out. It's not important what I said - what do you say? I'm asking you, Sarah, please tell me when I say this about your dress - is it a prejudice on my part? And when you say, "This is my way of dressing," is that your prejudice?
Questioner: Yes.
Krishnamurti: Now what do you mean by prejudice - don't repeat what I said.
Questioner: When you have an idea about something and you're not willing to change it.
Krishnamurti: Why aren't you willing to change it? Who is the person who asserts this? Questioner: It's my `me'.
Krishnamurti: What is that `me'?
Questioner: (1) It's part of myself, my conditioning, it's something I depend upon because without it, what am I?
Questioner: (2) Are you something?
Krishnamurti: Isn't it part of your education to understand yourself?
Questioner: You asked if we care - but we do care, and I think it's very important...
Krishnamurti: I am sorry. You all apparently do care tremendously about the way you dress.
Questioner: But why shouldn't we?
Krishnamurti: I'm not saying you shouldn't. You do care, you give it a certain importance, that's all. Now what is the problem?
Questioner: The problem seems to me that we have to learn how not to react even if someone is prejudiced. We can't perhaps do very much about this prejudice, but supposing you say to me, "I don't like the way you dress",you may or you may not be prejudiced. But that is not what I have to go into, it's what I do about it.
Krishnamurti: What will you do? We live in the same house.
Questioner: If I don't understand deeply why I shouldn't dress that way, if I just change, then it's hypocritical.
Krishnamurti: Yes.
Questioner: And I don't want to be hypocritical. So it seems I am left with nothing to do.
Krishnamurti: Why do we have such strong opinions about such trivial things?
Questioner: (1) I don't think it's the dress that bothers us - it's being hypocritical and taking somebody else's ideas or opinions for our own. Questioner: (2) Why do you have an opinion anyway? It's me versus your opinion.
Krishnamurti: Go on, Jimmy, help us out - don't just all sit quietly! She says, "I don't want to be hypocritical," that is, say one thing and do another.
Questioner: (1) But why is there the need to be hypocritical?
Questioner: (2) We have to be sensitive to the changing situation, but there is no set code, no set style of dress.
Questioner: (3) But your sensitivity is not the same as somebody else's.
Questioner: (4) It's not my sensitivity or your sensitivity, there is such a thing as sensitivity.
Questioner: (5) That's what we're trying to find out, is there such a thing and how can you get to that thing?
Krishnamurti: Is that your problem?
Questioner: Yes, yes.
Krishnamurti: How to be sensitive, not to any particular problem or to your own particular desires, but to be sensitive all around. What prevents you from being sensitive? - sensitive to my feelings, to somebody else's feelings, somebody's ideas, opinions, prejudices.
Questioner: This is not an objective situation, we all have a different idea of what to wear, you couldn't be equally sensitive to all the ideas...
Krishnamurti: So you have to be sensitive all round, objectively and inwardly. Why aren't you? Is it because you don't want to be hurt, therefore you'll resist, you'll build a wall round yourself and at the same time say, "I want to be sensitive." Is that it?
Questioner: It's more a question of wanting to be able to function.
Krishnamurti: You can function very well if you are extremely sensitive. That's the only way to function. You are very quick then, adjusting, not saying, "This is right, I'm going to stick to it." To every situation you are adjusting quickly - that's part of sensitivity, isn't it? Not your sensitivity, as she points out, or my sensitivity, which is absurd.
Questioner: Also, isn't there a larger dimension to the sensitivity? In other words, I can be sensitive to what you say, but there's a larger thing.
Krishnamurti: Of course, that's what I'm implying.
Questioner: We live in a certain place and time and so forth, it wouldn't be appropriate to wear a suit of armour. There's a lot to be sensitive to. We tend to be sensitive about ourselves and to nothing else.
Krishnamurti: Let's include all that. Why aren't we sensitive? What is preventing us from being sensitive all round? - to you, to me, objectively and subjectively.
Questioner: It is preventing us getting to know each other.
Krishnamurti: He said that the fear of being hurt makes us insensitive, so we withdraw. Is that one of the major reasons for insensitivity? You have established the image of yourself which says, "I must dress that way, it doesn't matter what the situation is, because I'm used to that way."
Questioner: We're so concerned with our place in the whole that we don't look at the whole at all.
Krishnamurti: That's it. Are you afraid of being hurt? Now what is the thing that is going to be hurt? Why don't you want to be hurt, what is it that fears being hurt?
Questioner: The ego, the self.
Krishnamurti: The ego? What is that ego? What is it that says - "I don't want to be hurt."
Questioner: It's all your past.
Krishnamurti: Go step by step, otherwise you'll miss it. When you say, "I don't want to be hurt," why are you saying that? Because you've already been hurt? Is that it? You've felt the pain of it and you say, "I don't want to be hurt again." You shrink back, you have been hurt in childhood and you say, "I don't want to be hurt." Now when you say that, it means doesn't it? - that you've already been hurt, and you remember the past hurt and you don't want that to be repeated. Watch it: "I don't want to be hurt." `I' being the memory of the past hurt, which says, "I must be careful". So what happens when you say, I don t want to be hurt"! What is the next step?
Questioner: You've got a resistance.
Krishnamurti: You resist, don't you? Then what happens? Watch it, don't speak, see what happens. You build a wall round yourself in order not to be hurt. Then what happens?
Questioner: You get more hurt.
Krishnamurti: I'm not going to help you with this. Go on, Jimmy. When I build a wall round myself in order not to be hurt, what takes place? You do the same and I do the same, each one is doing this. What happens?
Questioner: There is no communication.
Krishnamurti: No communication? And you're trying to do things together, trying to cooperate, each building a wall around himself or herself. That is the basis of hypocrisy. When you say, "I don't want to be a hypocrite", you are really saying, "Leave me alone, don't hurt me." You are sensitive in your way, I am sensitive in my way - which has no meaning.
Questioner: I want to understand, I don't just want to accept something I'm told.
Krishnamurti: I see that I don't want to be hurt and I build a wall around myself, and you do the same - and as long as this wall exists there is no cooperation. I talk about cooperation and when I say to you, "Please, this occasion doesn't demand that kind of dress," you say, "That's prejudice."
Questioner: What is it in an occasion that dictates a specific dress? Krishnamurti: Leave the dress for the moment. You have a wall around yourself which is opinion, meaning,"I am this, don't come beyond" - you are resisting because you don't want to be hurt. So you build a wall of opinion, of assertion, of aggression. You are not pliable, there is not a free play in it.
Questioner: (1) There are two things: the person who is expressing his own opinion, and there is an objective situation. Those two things get so mixed up. When you're saying the situation here is dictating something, it comes from what you're doing here, what you learn, how you behave.
Questioner: (2) How can you separate what is our own conditioned valuation of the situation and the actual situation. We haven't understood what the situation is here at Brockwood.
Krishnamurti: Actually it's very simple. The situation is, each of us is protecting himself against the other, that's all. Right?
Questioner: I would say that's more important than all these other questions we've been raising.
Krishnamurti: The other things are all so unimportant. When we understand this, everything else will fall into place. We have been raised in this modern world to do and think what we want. And we have developed this antagonism to anybody who says, "This is different."
Questioner: I don't think we have been raised to do what we want. I think ever since we've been growing up, people have said, "Don't do this."
Krishnamurti: And then you resist that. And you break away from that and then you develop your own resistances. Behind all this - I'm just suggesting, I'm not saying it is so - there is this act of resistance; you in your way, I in my way, each person has the feeling, "I must protect myself" - justly or unjustly. Then what shall we do? Living in a small community of this kind, if each one has a wall of resistance around him, how shall we work together? You know, this is an everlasting problem, not just here in Brockwood.
Questioner: Everybody will have to drop their defences which means they will have to drop what they think about particular things in order to look at them.
Krishnamurti: Then what? I turn up in some absurd Indian clothes and you come and tell me, "Don't dress that way, it's not suitable for this occasion!" And I resist you.
Questioner: But this is where there is a lot of energy wasted.
Krishnamurti: I agree with you, it's a waste of energy.
Questioner: Sir, could we stay with the example you gave of absurd Indian dress. I can live with a person who wears Indian dress.
Krishnamurti: Not that you can live with a person wearing absurd Indian dress, that's not the point. Am I incapable of being sensitive to the occasion which demands a different kind of dress?
Questioner: Let's look at why an occasion demands a certain dress.
Krishnamurti: I'll show you. Have you seen Indian ladies wearing saris? The other day in London I saw an Indian lady wearing a long sari, in India that's the fashion. She was sweeping the street with her sari, it was getting filthy, but she was totally unaware of it. What would you call that?
Questioner: It's appropriate to her.
Krishnamurti: No, you don't get the point. She was totally unaware of what she was doing - that the long Indian dress was sweeping the street. She was unaware of it.
Questioner: But then, it's just as dirty in Bombay.
Krishnamurti: (Laughter.) You are missing the point: She was totally unaware of it.
Questioner: Well, that's her problem.
Krishnamurti: Please...
Questioner: Could I clarify whether the problem is that her dress was long and getting dirty, or whether it is the fact that she was wearing Indian dress in England? Krishnamurti: No, it's not that. I'm pointing out the insensitivity of a person who is unaware of what she is doing. That's all.
Questioner: But if you are sensitive to the situation...
Krishnamurti: That's all I'm saying. My point is, if that Indian woman in London was aware of what she was doing, she would obviously lift up her sari.
Questioner: Because she wouldn't want to waste her energy washing it.
Krishnamurti: Not only that, no, much more. The total unawareness of the occasion.
Questioner: It's a question of being asleep or being awake.
Krishnamurti: Yes. It s not, "Why do you care how she walks or what she does, it's her way of doing it," as you said. I am asking, are you aware of what you are doing - not of the occasion, not of what you wear. But are you aware why you dress the way you do? Why do you feel it's of tremendous importance that you do things the way you do? That's the problem, isn't it?
Questioner: You seem to imply that once I'm aware of the way I'm dressing, I'll change.
Krishnamurti: No, I did not say that. You may or may not change, it's up to you. But I am suggesting - are you aware of it? And being aware, see all the implications - not just being aware that you've got trousers on. Are you aware when I say to you, "Sit properly with a straight back?" I'll tell you something very interesting. Brahmin boys in India up to the age of seven can do what they like, play around. At the age of seven they go through a certain ceremony and during that ceremony they are taught to sit completely still, with closed eyes. After the ceremony you become a real Brahmin and all the rest of it. From that day on you must sit properly, meditate, you are drilled. I'm saying that to show you how habits are built in, conditioned, and most of us are that way. To break down that conditioning you have to be aware of what you're doing. That's all. Questioner: Breaking down good habits as well as bad?
Krishnamurti: Everything. Habit means conditioning, a mechanical repetition, which is obviously not being sensitive. Now are you aware of what you're doing? When I say to you, "Please dress differently," are you taking my statement to help to be aware and therefore sensitive, or do you resist it? What do you do? To be sensitive implies learning. I say to you, "Jimmy, don't dress that way." Will you treat it as a help to be aware, or do you resist? Or do you feel you're being hurt, "I'm as good as you are, it's only your opinion," - all the battle of words and nonsense?
Questioner: So where do we react wrongly?
Krishnamurti: You have to take into consideration conformity, imitation, fear of being hurt, trying to find your own freedom apart from mine. Dominic said, "I don't want you to tread on my toes, I don't want to tread on yours." Are you aware of the implications of all that's going on? If you're not, you become a hypocrite. Do you know you're hurt and that you don't want to be hurt any more?
Questioner: If you are giving your full attention to the moment, you haven't got time to remember that you've been hurt.
Krishnamurti: No, but most of us don't know how to give complete attention to the moment. All that we remember is that we've been hurt and don't want to be hurt again. Have you got such hurts in you? What are you going to do about them. See what happens when you've got these hurts, they respond much more quickly than your reason does. Those hurts spring forward much quicker than, "Let's find out, let's learn." So you have to tackle that first. What will you do with those hurts?
Questioner: But those hurts are past.
Krishnamurti: Are they past and dead?
Questioner: That's what is reacting. Krishnamurti: Yes.
Questioner: It doesn't have to react.
Krishnamurti: Of course it doesn't have to, but it does. If you understand the whole mechanism of hurt, you will never be hurt again. Do you know what the mechanism of being hurt means? Find out. We have all been hurt some way or another. First, why have we been hurt?
Questioner: Sometimes it's because of our pride, our illusions.
Krishnamurti: Why are you proud? What are you proud about? Did you write a book? Or can you play tennis better, run faster than somebody else? We make these statements and say, "Yes, I'm proud." What does it mean? Because you're so nice-looking, so bright? And somebody comes along who is still brighter than you and you're hurt - you're jealous, you're angry, you're bitter, which is part of being hurt. So what will you do with those hurts which you have accumulated, which say, "I must not be hurt any more?" What are you going to do, knowing that the hurts are going to respond so quickly?
Questioner: I would say that hurts are really disillusionments and disillusionments are really learning, so they are not hurts.
Krishnamurti: Yes, but that is just an explanation. The fact remains that you are hurt. I put my trust in you and suddenly I find my trust has been betrayed: I get hurt. What is behind this hurt?
Questioner: I am sensitive.
Krishnamurti: Is that it? Can sensitivity ever get hurt?
Questioner: (1) Only the `I' in the middle of it.
Questioner: (2) The difficulty is really openness.
Krishnamurti: Exactly. And sensitivity is intelligence. So when you say, "I am hurt", who is the `I' that is asserting this all the time? Do you want to learn about that `I'? Or do you say, "What is there to learn about the `I'?" Do you see the difference? Questioner: Can you go into it a bit more?
Krishnamurti: I am hurt by various people for various reasons. So I build a wall of resistance and you come along and say, "Learn about it", "Look at it". Am I looking at the `me' that is being hurt, the memories, which means another `I' that is looking at it, a superior `I' which says, "I must learn about the lower `I'." Do you see the falseness of this? You have established the `I' which has to be learnt about. But there is no such thing as `I' - it's just a series of memories. Actually, there is no `I' except your memories of being hurt. But you have said, "That is the `I' about which I'm going to learn." What is there to learn about the `I'? - it's just a bundle of memories, there's nothing to learn about it.
Questioner: You mean there's no self-knowledge?
Krishnamurti: There is plenty, that's what we're doing - look how far we have moved in self-knowledge.
Questioner: If we are talking and I see something clearly, at that moment it's all right. Then afterwards the thing that I've seen becomes knowledge and I think I'm still seeing clearly. And somebody comes along and says to me, "You're not seeing clearly," and I say, "I am", because I remember having seen clearly. Perhaps the reason I want to see clearly in the first place is just to build up this pleasurable feeling.
Krishnamurti: Obviously. You've been hurt and you don't want to be hurt any more, and so you resist. What will you do? - knowing that prevents affection, love, every form of cooperation, every form of communication, of relationship. What will you do with that thing?
Questioner: You have to find a way of living where you are not building an image of yourself all the time.
Krishnamurti: First of all, you have built an image; the next step is to prevent adding to it. There are two problems, aren't there? You have to prevent adding to it, as well as to cure and destroy the disease that you have. How will you set about this? I've explained it - you are not relating to it, that's all. Questioner: You have to be highly sensitive all the time.
Krishnamurti: Which means what?
Questioner: See exactly what the influences are...
Krishnamurti: No.
Questioner: Stop the hurt.
Krishnamurti: No. Look, be aware of what you are doing, of what you are thinking, feeling. And if I tell you to dress differently, don't resist and fight me but use my words to help you to be aware. You have been hurt, you have built a wall of resistance and I say to you, "Sarah, don't do that because you'll prevent every form of relationship, you'll be miserable all your life." Do you receive what I say to you with understanding, because it will help you to break down the wall? Or do you say, "No, who are you to tell me, it's my way of living"? Which will you do, knowing that hurts and any wall of resistance prevents all relationships? Are you aware of this actually happening now? What's going to happen if I come along and say, "Sarah, you're not so nice-looking as I thought you were." Are you resisting?
Questioner: No.
Krishnamurti: What is taking place then?
Questioner: I am learning about it and not resisting.
Krishnamurti: Then what will you do?
Questioner: I'll see if what you say is right.
Krishnamurti: So what does that mean? You have no conclusion about yourself. Is that what is actually taking place?
Questioner: It is right now.
Krishnamurti: Take your hurts and go into it. Do you know what it means not to have any image about yourself? Questioner: We can imagine about it.
Krishnamurti: I can imagine good food, but I want to taste it in full! First, we said, "We are hurt; so we see actually, intelligently, sensitively, that we have built a wall round ourselves. Therefore we are hypocritical in saying, "We will cooperate, we will do this together." That's one point. The second point is: how am I, how is this mind to prevent image-making? Because if I have any image it is going to be hurt.
Questioner: Don't we make images of others?
Krishnamurti: Any image, whether you make it of yourself or another, is still an image. Do you see the two problems? I have memories of being hurt, which create a wall of resistance; and I see that prevents every form of relationship. The other is, can the mind not make any more images at all? What am I to do with the past hurts, with the past images? Come on, you're nearly asleep! How will you help me to get rid of my past hurts? I want your help, which means I want to establish a relationship in which this thing will be dissolved.
Questioner: (1) You'll help me to learn that I am hurt and to see when my hurt is reacting. Therefore I can't just have a superficial relationship with you.
Questioner: (2) Yes, but I want to show you that I'm hurt.
Krishnamurti: I want to be free of the past hurts, because I see logically, with reason, with sanity, that if the mind keeps those hurts it has no contact with anything - I am afraid all the time. Now do I see that very clearly? Do you understand it, see it as clearly as you see this table or chair? - which means you are giving attention to what is being said and watching it in yourself. Are you doing it, or are you casually looking at it with your mind somewhere else? If you give your attention to the past hurts, they'll obviously fall away. The next thing is, how are you going to prevent further images being put together? Suppose I come along and say, "How very intelligent you are!" or "You are such an ass, you're half asleep." What will you do? How will you prevent immediately making an image when I say that? Questioner: You are creating an image of me by your saying that.
Krishnamurti: Obviously I'm an ass myself when I tell you you're an ass! But I'm asking you how to prevent images being formed - whether they be pleasurable or painful.
Questioner: You have to be awake to the image-making process.
Krishnamurti: Help me to find out how to do it! Suppose I say to you, "What a nice person you are," that immediately brings a reaction and an image, doesn't it? Now, how will you prevent that taking place?
Questioner: The image is there already, it's been made - can we not just see that we have made this image?
Krishnamurti: No. There are two things involved. First the past and secondly the prevention of new images being made. Because otherwise I'm going to be hurt again and I don't want to be hurt because I want to live freely, I want to have no walls around me. So what am I to do?
Questioner: I want to find out why I am flattered or hurt by what you say.
Krishnamurti: One is pleasure, the other is fear.
Questioner: But what is the basis of this?
Krishnamurti: You depend on my statement, I don't know why, but you do. That's not the point. How do you prevent this image being formed? Do you want to know? What will you pay for it?
Questioner: My life.
Krishnamurti: What is the price of that life? - do you know what it means, Sir? It means you really are serious not to form any image about anybody, whatever they say. Are you willing to do that? How would you do it? I'll tell you. Each give me ten dollars. (Laughter.)
Questioner: We haven't got it.
Krishnamurti: Watch it carefully. I've said this is a very serious matter, far more important than taking a degree. You pay a great deal to get educated, but you neglect this. Without this, life has no meaning and you don't even pay a cent to find out. Which means, you don't even give that much energy to find out.Jimmy says, "I'll give my life to find out," which means he's willing to go to the very end of it to find out. I said, "Look, Jimmy, you've been hurt, and that hurt reacts in many ways. The root of that hurt is in an image you had of yourself, and that image doesn't want to get hurt." You saw the truth of that. You are willing to go into it and you saw the truth of that and you said, "I understood, I know how to deal with it. Any time it arises I'm going to be aware, pay complete attention to every moment when anybody says, `Do this, don't do that'! Now why don't you give the same attention when somebody says, "You're an ass?" Then you won't form an image. Only when you are inattentive, the old habit asserts itself. That means the mind says, "As long as there is any form of resistance, all relationship has no meaning." I see that very clearly. Not verbally, but I touch it, feel it. And I say, resistance exists because I don't want to be hurt. And why am I hurt? Because I have an image about myself, and I see there is not only the image about myself but there is another image in me which says, "I must get rid of this image." So there is a battle between the two images in me - the `higher' image and the `lower' image. Both images are created by thought. So I see all of that very clearly - clearly in the sense as I see anything dangerous. Therefore, the clarity of perception is its own action. Then I've finished with it, the past never comes again.
Now with that same attention I'm going to see that when you flatter me, or insult me, there is no image, because I'm tremendously attentive. Will you do this? It doesn't matter what is said, I listen, I don't say, "You are prejudiced" or "You are not prejudiced." I listen because the mind wants to find out if it is creating an image out of every word, out of every contact. I'm tremendously awake, therefore I find in myself a person who is inattentive, asleep, dull, who makes images and gets hurt - not an intelligent man. Have you understood it at least verbally? Now apply it. Then you are sensitive to every occasion, it brings its own right action. And if anybody says some- thing to you, you are tremendously attentive, not to any prejudices, but you are attentive to your conditioning. Therefore you have established a relationship with him, which is entirely different from his relationship with you. Because if he is prejudiced, you are not; if he is unaware, you are aware. Therefore you will never create an image about him. You see the difference? Will you do this? You have no idea what vitality you'll have.
Questioner: I think we have to help each other to do it.
Krishnamurti: That's it, that is cooperation. You are helping me and I am helping you. You are learning from me and I am learning from you not to create images.


BEGINNINGS OF LEARNING PART I CHAPTER 10 SCHOOL DIALOGUE BROCKWOOD PARK 19TH JUNE 1971

Krishnamurti: We are all terribly solemn this morning, aren't we? What do you think about all day long and why do you think about these things? Are you aware of what you are thinking or does one thought precede another endlessly and one is not aware of it? If you are aware of your thoughts from what source do they arise?
Questioner: From past experiences.
Krishnamurti: Are you quoting what I said? Be quite clear that you don't say anything that you don't know yourself, don't say it if you haven't thought it out and worked it out, otherwise you get verbal and theoretical, so be careful. First of all what do you think about all day long? Is it a secret to keep to yourself, or can you share it with another?
Questioner: (1) I think about lots of different things.
Questioner: (2) About people at Brockwood.
Krishnamurti: What is the central core of your thinking? You know there is peripheral thinking which is not really important, but at the centre, what is the momentum, the movement of that thinking? What is that `me' that is so concerned with itself? I think about myself, that is the core, the heart of my thinking. And on the periphery I think about various things, the people here, the trees, the bird flying - these things don't really very much matter unless there is a crisis on the periphery and it affects the `me' and the `me' reacts. Now what is that centre from which you think - which is the `me'? And why is there this continual occupation about oneself? I am not saying it is right or wrong, or "How terrible", "How childish" or "How good" - but we see that we are occupied with ourselves. Why? Questioner: Because we think it is important.
Krishnamurti: Why do you give it importance?
Questioner: When you are a child you have to.
Krishnamurti: Why do you think about yourself so much? See what is involved in this. Thinking about oneself isn't just a very small affair, you think about yourself in relation to another with like and dislike; and you think about yourself, identifying yourself with another - right? I think about the person I have just left, or the person I think I like, or the person with whom I have quarrelled, or the person whom I love. I have identified myself with all those people, haven't I?
Questioner: What do you mean by `identify'?
Krishnamurti: I love you, I have identified myself with you. Or, I have hurt her and you identify yourself with her and get angry with me. See what has happened: I have said something to her which is harmful and unpleasant; you are her friend, you identify yourself with her and get angry with me. So that is part of the self-centred activity, isn't it? Are you sure?
Questioner: But isn't it the other person who is identifying with you?
Krishnamurti: Is it or is it not? Let's enquire. I like you, I am very fond of you - what does that mean? I like your looks, you are a good companion and so on. It means what?
Questioner: It means you are a better companion than other people and so I like being with you.
Krishnamurti: Go a little deeper. What does it mean?
Questioner: You keep that person to yourself and exclude others.
Krishnamurti: That is part of it, but go on further.
Questioner: It is pleasing to be with that person.
Krishnamurti: It is pleasing to be with that person and it is not pleasing with another person. So my relationship with you is based on my pleasure. If I don't like you I say, "I'll be off!" My pleasure is my concern, as is my hurt, my anger. So self-concern isn't just thinking about myself and identifying with this or that possession, person, or book. Is that what you do all day? There is the peripheral occupation, and also I am comparing myself with you; that is going on all the time, but from a centre.
Questioner: You read about the refugees in India and you haven't a personal relationship with them but you do identify with them.
Krishnamurti: Why do I identify myself with those people who have been killed and chased out of East Pakistan? I watched them the other day on television; this is happening everywhere, not only in Pakistan, it is appalling. Now you say you identify yourself with all those refugees - what do you feel?
Questioner; Sympathy.
Krishnamurti: Go on, explore it, unravel it.
Questioner: (1) Anger against the people who caused this.
Questioner: (2) Frustration because you can't do anything about it.
Krishnamurti: You get angry with the people who do these things, who kill the young men and chase out old women and children. Is that what you do? You identify with this and reject that. What is the structure, the analysis of this identification?
Questioner: It is dualistic.
Krishnamurti: Move on...
Questioner: You don't feel secure.
Krishnamurti: Through identification you feel that you could do something?
Questioner: Even by taking one side you feel that you have a certain chance to do something. Krishnamurti: I am anti-Catholic, I identify myself with a group who are anti-clerical. Identifying myself with those, I feel I can do something. But go further, it is still me doing something about it, it is still the occupation with myself. I have identified myself with what I consider greater: India, Communism, Catholicism and so on. My family, my God, my belief, my house, you have hurt me - you follow? What is the reason for this identification?
Questioner: I separate myself from the rest of the world and in identifying with something bigger, that something becomes my ally.
Krishnamurti: Yes, but why do you do this? I identify myself with you because I like you. I don't identify myself with him because I don't like him. And I identify myself with my family, with my country, with my God, with my belief. Now why do I identify with anything at all - I don't say it is right or wrong - what is behind this identification?
Questioner: Inward confusion.
Krishnamurti: Is it?
Questioner: You are afraid
Krishnamurti: Push further.
Questioner: The confusion is caused by the identification.
Krishnamurti: Is it? I am questioning you and you must question me too. Don't accept what I am saying, enquire. This whole process of identification, why does it happen? And if I don't identify myself with you, or with something, I feel frustrated. Are you sure?
Questioner: (1) I don't know.
Questioner: (2) You feel unfulfilled empty.
Krishnamurti: Go on. I feel sad, frustrated, not fulfilled, insufficient, empty. Now I want to know why I identify myself with a group, with a community, with feelings, ideas, ideals, heroes and all the rest of it - why?
Questioner: I think it is in order to have security.
Krishnamurti: Yes. But what do you mean by that word `security'?
Questioner: Alone I am weak.
Krishnamurti: Is it because you cannot stand alone?
Questioner: It is because you are afraid to stand alone.
Krishnamurti: You are frightened of being alone, so therefore you identify?
Questioner: Not always.
Krishnamurti: But it is the core, the root of it. Why do I want to identify myself? Because then I feel safe. I have pleasant memories of people and places so I identify myself with that. I see in identification I am much more secure right.
Questioner: I don't know if you want to talk about this particular aspect, but if I see the killing in Vietnam is wrong, and there is a group of anti-war demonstrators in Washington, then I go and join them.
Krishnamurti: Now wait a minute. There is an anti-war group and I join them. I identify myself with them because in identifying with a group of people who are doing something about it, I am also doing something about it; by myself I cannot do anything. But belonging to a group of people who demonstrate, who write articles and say, "It is terrible," I am actively taking part in stopping the war. That is the identification. We are not seeking the results of that identification - whether it is good or bad. But why does the human mind want to identify itself with something?
Questioner: When is it action and when is it identification? Krishnamurti: I am coming to that. First, I want to be clear in myself and in talking it over find out why I should identify. And when necessary I will identify. That is, I must first understand what it means to cooperate. Then, when I am really deeply cooperating, then I will know when not to cooperate. Not the other way round. I don't know if you see this? If I know what is involved in cooperation, which is a tremendous thing - to work together, to live together, to do things together - when I understand that, then I will know when not to cooperate.
Now I want to know why I identify myself with anything. Not that I shouldn't identify if there is a necessity of identification in action, but before I find out how to act, or with whom I can cooperate, I want to find out why there is this urge to identify. To have security? - is that the reason? Because you are far from your country, from your family, you identify with this house, with a group, to be safe, protected. The identification takes place because you feel, "Here I am secure." So is the reason you identify because you are insecure? Is that it? Insecurity means fear, uncertainty, not to know what to think, to be confused. So you need protection - it is good to have protection. Is that the reason why you identify?
What is the next step? In myself I am uncertain, unclear, confused, frightened and insufficient, therefore I identify myself with a belief, Now what happens?
Questioner: I find I am still insecure.
Krishnamurti: No. I have identified myself with certain ideologies. What happens then?
Questioner: You try to make that your security.
Krishnamurti: I have given various reasons for this identification: because it is rational, it is workable, all the rest of it. Now what happens when I have identified myself with it?
Questioner: You have a conflict.
Krishnamurti: Look what happens. I have identified myself with an ideology, with a group of people, or a person, it is part of me. I must protect that mustn't I? Therefore if it is threatened I am lost, I am back again to my insecurity. So what takes place? I am angry with anybody who attacks or doubts it. Then what is the actual thing that takes place?
Questioner: Conflict.
Krishnamurti: Look: I have identified myself with an ideology. I must protect it because it is my security and I resist anybody who threatens that, in the sense of having a contradictory ideology. So where I have identified myself with an ideology there must be resistance, I build a wall round what I have identified myself with. Where there is a wall, it must create division. Then there is conflict. I don't know if you see all this?
Now what is the next step? - go on.
Questioner: (1) What is the difference between identification and cooperation?
Questioner: (2) It seems there has to be more understanding of cooperation.
Krishnamurti: You know what it means to cooperate, to work together? Can there be cooperation when there is identification? Do you know what we mean by identification? We have examined the anatomy of it. Cooperation means to work together. Can I work with you if I have identified myself with an ideology and you are identified with another ideology? Obviously not.
Questioner: But people have to work together.
Krishnamurti: Is that cooperation?
Questioner: No.
Krishnamurti: See what is involved. Because of our identification with an ideology we work together, you protect it and I protect it. It is our security, in the name of God, in the name of beauty, in the name of anything. We think that is cooperation. Now what takes place? Can there be cooperation when there is identification with a group?
Questioner: No, because there is division. I find myself in conflict with members of the group, because I keep identifying with them.
Krishnamurti: Look what is happening. You and I have identified ourselves with that ideology. Our interpretation of that ideology may be...
Questioner: ...different...
Krishnamurti: Of course. If you vary in the interpretation of that ideology you are deviating, therefore we are in conflict. Therefore we must both of us agree about that ideology completely. Is that possible?
Questioner: That is exactly what happens with a school. Instead of an ideology, you identify with a school and each person has his own concept.
Krishnamurti: Yes, quite right - why?
Questioner: I sense that sometimes there is conflict here for just the reason you were giving when talking about an ideology. If you and I identify with the school, we think we are cooperating, but there isn't that spirit.
Krishnamurti: Therefore I am asking, can there be cooperation when there is identification.
Questioner: No.
Krishnamurti: Do you know what you are saying? (Laughter.) That is how everything in this world is working. Is that the truth? - that where there is identification there can be no cooperation? It is a marvellous thing to discover the truth of this. Not your opinion, or my opinion, but the truth, the validity of it. Therefore we have to find out what we mean by cooperation. You see there can be no cooperation when there is identification with an idea, with a leader, with a group and so on. Then, what is cooperation in which there is no identification?
Questioner: Acting in response to the situation itself.
Krishnamurti: I am not saying you are not right, but can we work together when you and I think differently? When you are concerned with yourself and I am concerned with myself? And one of the reasons is, that knowing we cannot cooperate when we are thinking of ourselves, we try to identify ourselves with an ideology, hoping thereby to bring about cooperation. But if you don't identify, what is cooperation?
Here we are at Brockwood, in a school. We see there cannot be cooperation when there is identification with the school, with an idea, with a programme, with a particular policy of this and that. And also we see that identification is the cause of all division. Then, what is cooperation? To work together: not "about something". Do you see the difference? So before you do something together, what is the spirit of cooperation? The feeling, the inwardness of it, what is that feeling?
Questioner: Understanding, being completely open to it.
Krishnamurti: Go a little deeper. We said identification is not cooperation. Are you quite sure on that point? And are you quite clear that cooperation cannot exist when each of us is concerned with himself? But you are concerned with yourself, therefore you have no spirit of cooperation, you only cooperate when it pleases you. So what does it mean to cooperate? We are not playing parlour games. What does it mean to cooperate when there is no `me'? - otherwise you can't cooperate. I may try to cooperate round an idea, but there is always the `me' that is trying to identify itself with the thing that I am doing. So I must find out why it is that I am thinking about myself all day long: how I look, that somebody is better than me; why somebody has hurt me, or somebody has said, "What a nice person you are." Now why am I doing this all day long? And at night too, when I'm asleep this goes on. I am better than you, I know what I am talking about, it is my experience, you are stupid, I am clever. Why?
Questioner: It seems a lot of it becomes a habit.
Krishnamurti: What is habit?
Questioner: Not being aware.
Krishnamurti: No. What is habit? - not how is it formed.
Questioner: Repetition of a movement.
Krishnamurti: Right. Why is there a repetition of this movement? Why is habit formed? You will see something extraordinary if you go slowly. We have all got short hair or long hair - why? Because others do it.
Questioner: Is that habit or imitation?
Krishnamurti: See what takes place. First you imitate others, then you say short hair is square.
Questioner: Is a custom a habit too?
Krishnamurti: Yes. I don't want to go too quickly into this. Isn't all thinking habit? You agree?
Questioner: Well, it is something you do over and over again.
Krishnamurti: Go on, see what you can discover for yourself when we go into this whole question of habit.
Questioner: It is really a situation with an old reaction, isn't it?
Krishnamurti: A new situation we meet with old responses. Is not identification a habit? Questioner: Yes.
Krishnamurti: Because you are insecure. So do you know the nature of this machinery that makes for habit? Are you aware that you are always operating by habit? To get up at six o'clock every day; to believe "all this; to smoke, not to smoke, to take drugs - you follow? Everything is reduced to habit - it may be of a week, ten days, or fifty years, but the habit is formed. Why does the mind fall into this groove? Haven't you asked yourself why you have a habit? - habit being merely tradition. Have you watched your mind working in habit?
Questioner: (1) It is easier.
Questioner: (2) It takes really a lot of energy to live without habit.
Krishnamurti: I am coming to that. Don't jump, move from step to step. I am asking myself: why does the mind always live in habit? I thought that yesterday, I still think that today and I will think the same about it tomorrow - with slight modifications perhaps. Now why does the mind do this?
Questioner. One is half asleep.
Krishnamurti: We said laziness is part of it. What else? It feels easier with habits.
Questioner: One is afraid of the unknown.
Krishnamurti: I want to go a little deeper than that.
Questioner: The mind is afraid that if it doesn't maintain thinking in the same way, it will itself be threatened.
Krishnamurti: Which means what?
Questioner: It sees a certain kind of order in habit.
Krishnamurti: Is habit order? Questioner: You can form a certain structure with habit, but that is not necessarily order.
Krishnamurti: Which means that the mind functions in habit for various reasons, like a machine. It is easier, it avoids loneliness, fear of the unknown, and it implies a certain order to say, "I will follow that and nothing else." Now why does the mind function in a groove, which is habit?
Questioner: Its nature is that.
Krishnamurti: But if you say that, then you stop enquiring. We know the reasons why the mind functions in habit. Are you actually aware of it? The highly psychopathic person has got a habit which is completely different from others. A neurotic person has got certain habits. We condemn that habit but accept others. So why does the mind do this? I want to go into it deeper, I want to see why it does it and whether the mind can live without habit.
Questioner: Because it feels it is the personality.
Krishnamurti: We said that: the personality, the ego, the `me' which says, "I am frightened, I want order", laziness, all that is `me' - different facets of the `me'. Can the mind live without habit? - except for the biological habits, the regular functioning of the body which has its own mechanism, its own intelligence, its own machinery. But why does the mind accept habit so quickly? The question, "Can it live without habit?" is a tremendous question. To say that there is God, there is a Saviour, is a habit. And to say there is no Saviour but only the State, that is another habit. So the mind lives in habit. Does it feel more secure in habit?
Questioner: Yes.
Krishnamurti: Go slowly, which means what? Functioning in the field of the known it feels safe. The known is habit - right?
Questioner: Even then, we still say we don't feel safe. Krishnamurti: Because the known may change or may be taken away or get something added to it. But the mind is always functioning in the field of the known because there it feels secure. So the known is the habit, the known is knowledge - that is, knowledge of science, of technology, and the knowledge of my own experiences. And in that there is mechanical habit - of course. Now I am asking: can the mind move from the known - not into the unknown, I don't know what that means - but be free and move away from the borders of the known?
Look. If I know everything about the internal combustion engine, I can continue experimenting in the same direction, but there is a limitation. I must find something new, there must be some other way to create energy.
Questioner: Would the mind say that, if it wanted the security of the known?
Krishnamurti: I am not talking about security at the moment.
Questioner: Are you saying that there has to be a lack of continuity? In technology, in order for something new to happen, there has to be a break in continuity.
Krishnamurti: That's right. That is what takes place. Otherwise man couldn't have invented the jet, he must have looked at the problem differently. Are you following all this? My mind always works in the field of the known, modified, which is habit. In relationship with human beings, in thought - which is the response of memory and always within the field of the known - I am identifying myself with the unknown through the known. So I am asking: the mind must function with the known, because otherwise one couldn't talk, but can it also function without any habit?
Questioner: Does the mind ask that question because acting out of habit is unsuccessful?
Krishnamurti: I am not thinking of success.
Questioner: But what would make the mind ask this? Krishnamurti: My mind says, "This isn't good enough, I want more." It wants to find out more it can't find it within the field of the known, it can only expand that field.
Questioner: But it has to realize the limitation.
Krishnamurti: I realize it, and I say to myself: I can function within the field of the known, I can always expand it or contract it, horizontally, vertically, in any way, but it is always within the field of the known. My mind says: I understand that very well. And so, being curious, it says: can the mind live, can it function, without habit?
Questioner: Is that a different question?
Krishnamurti: Now I am talking psychologically, inwardly. Apparently all life, all the mental activity in the psyche, is a continuity of habit.
Questioner: Is there really an impetus or something...
Krishnamurti: I am creating an impetus. The mind is itself creating the impetus to find out - not because it wants to find something.
Questioner: This is a very touchy point. This seems to be the key to some difficulty. Why - if I may just ask the question - does the mind say: I see the need for living without psychological habit?
Krishnamurti: I don t see the need, I am not positing anything. I am only saying I have seen the mind in operation in the field of the known - contracting, expanding horizontally or vertically, or reducing it to nothing, but always within that area. And my mind asks, is there a way of living - I don't know it, I don't even posit it - in which there is no habit at all?
So we come back: do you know what you are thinking about all day? You say, yes, I am thinking about myself, vaguely or concretely, or subtly, or in a most refined manner, but always round that. Can there be love when the mind is occupied with itself all the time? You say, "No". Why?
Questioner: Because if you are thinking about your self all the time, you can't...
Krishnamurti: Therefore you can never say, "I love you", until you stop thinking about yourself. When a man feels ambitious, competitive, imitative, which is part of thinking about oneself, can there be love? So we have to find a way of living in which habit is not. But habit can be used, the known can be used - I won't call it habit - in a different way, depending on the circumstances, the situation and so on. So is love habit? Pleasure is habit, isn't it? - is love pleasure?
Questioner: What do you mean by love, Sir?
Krishnamurti: I don't know. I will tell you what it is not, and when that is not in you, the other is. Listen to this: where the known is, love is not.
Questioner: So one has to find out first what habit is, and then about non-habit.
Krishnamurti: We have found it, we have said: habit is the continuation of action within the field of the known. The known is the tomorrow. Tomorrow is Sunday and I am going out for a drive - I know that, I have arranged it. Can I say, "Tomorrow I will love"?
Questioner: (1) No.
Questioner: (2) I do.
Krishnamurti: What do you mean? "I will love you tomorrow?"
Questioner: We promise that. Krishnamurti: In a church, you mean? That means love is within the field of the known and therefore within time.
Questioner: But if you love once, can you suddenly stop loving?
Krishnamurti: I loved you once, I am bored with you now!
Questioner: If you love someone today you can love him tomorrow.
Krishnamurti: How do you know? I love you today, but you want to be sure that I'll love you tomorrow, therefore I say, "I'll love you, darling, tomorrow."
Questioner: That is something else.
Krishnamurti: I am asking: has love a tomorrow? Habit has a tomorrow because it continues. Is love a continuity? Is love identification? - I love my wife, my son, my God? Therefore you have to really understand - not just verbally - the whole process, the structure and the nature of the known, the whole field of it inwardly, how you function always within that field, thinking from that field. The tomorrow you can grasp because it is projected from the known. To really understand this you have to understand all that we have said; you have to know what you think and why, and you have to observe it.
Questioner: You can know what you think, but you don't always know why you think it.
Krishnamurti: Oh yes, it is fairly simple. I want to know why I think, why thought comes in. Yesterday I went to the tailor and I forgot my watch there. Last night I looked for it and I thought about it and said, "How lazy of me, how inconsiderate on my part to leave it there, giving trouble" - all that went through the mind.
Questioner: When you say it was inconsiderate of you, you were identifying yourself. Krishnamurti: No I forgot the watch. Which means they have to take the trouble to look after it, someone might take it, they will be responsible, all that. And I thought about it, and I know why this whole momentum of thinking arose from that I watched the whole flow of thought; you can know the beginning and the ending of thought - you look so mystified! - I have thought about it and I can end it. I left the watch there and I thought it might get lost; I have had it for a long time, I have cared for it. I would give it away, but not lose it. And it is lost! - finished. I didn't think any more about it. Now, to watch every thought, to be aware of it! Any thought is significant if you penetrate it; you can see the origin of it and the ending of it - not go on and on.
Questioner: And you say, Sir, if you see why the thought originated you will be able to see the ending of it?
Krishnamurti: No, look. Is there an individual thought separate from another thought? Are all thoughts separate or are they interrelated? What do you say?
Questioner: They are interrelated.
Krishnamurti: Are you sure?
Questioner: Well, they all come from one another.
Krishnamurti: If I understand their interrelationship, or if there is an understanding of the background from which all thought springs...
Questioner: That is the difficult point.
Krishnamurti: To watch without any question of wanting an answer means infinite watchfulness - not impatience - but watch carefully, then everything comes out. If you and I quarrel, I don't want to carry it in my mind, in thought, I want to finish it. I'll come to you and say, "I am sorry, I didn't mean it" - and it is finished. But do I do that? Have you learnt a lot this morning? Not "learnt" but "learning: what it means to learn.


BEGINNINGS OF LEARNING PART I CHAPTER 11 SCHOOL DIALOGUE BROCKWOOD PARK 24TH JUNE 1971

Questioner: We were talking about why one can't say that one loves someone.
Krishnamurti: Can we approach it in a different way? Do you know what aggressiveness is? It means opposition, to go against. From that arises the question: how are you going to meet life when you have passed through here and are so-called educated? Do you want to be swallowed up by the society, the culture in which you live, or are you going to oppose it, revolt against it, which will be a reaction and not a total action? Are you going to step into the easy way of life, conform, imitate, adjust to the pattern, whatever that pattern be, whether it be the establishment, or an establishment of a different kind, and so on? Or are you going to be a totally different human being, who is aware and knows he has to meet adversity and opposition, and that therefore there is no easy way of satisfaction? Because most of us want a life of ease, of comfort, without trouble, which is almost impossible; and if you do meet opposition will you run away from it? "I don't like this place, these people, this job", so I move away, run away from it to do something else which will be satisfactory. Do you use others for your own satisfaction? And is love the use of others, either sexually, or as companionship, or for one's own satisfaction, not superficially but much more deeply?
How are you going to meet all this, which is what life is? The so-called educated people in the world, who have been to college, to university, have got a good job, fit into a place and stay there and advance there. They have their own troubles, their own adversities.
One may pass some exam and get a job, or one may have been educated technologically. But psychologically one doesn't know anything about oneself. One is unhappy, miserable because one can't get this or that, one quarrels with one's husband or wife - you know all that goes on. And they are all very educated people who read books, disregarding the whole field of life. And the non-educated people do the same. You are going to be educated - I don't know why, but you are going to be - and then what? Lead a comfortable life? Not that one is against comfort, but if one is seeking comfort in life it becomes rather shoddy, rather shallow, and you have to conform to a tremendous extent to the structure of the culture in which you live. And if you revolt against the culture and join a group, which has its own pattern, you have to fit into that too.
Seeing that most human beings throughout the world want to be safe, secure, comfortable, lead a life of indulgence, a life in which they do not have too much opposition - where they conform superficially, but revolt against conforming, become superficially respectable but are inwardly rebellious, have a job, get married, have children and responsibility - but the mind wanting something much more than that, they are discontented, running from one thing to another. Seeing all of it, not just one segment, one fraction of it, but the whole of the map - what are you all going to do? Or is it a question that you cannot possibly answer at your age? - you are too young perhaps, with your own occupations, the other can wait
Questioner: One knows what one would like to do.
Krishnamurti: Do you know what you want to do?
Questioner: I know what I'd like to do.
Krishnamurti: What would you like to do - like? I'd like to be the Queen of England! Or the greatest something or other and I can't. I haven't got the capacity. So when you say you'd like to do something that gives you pleasure, that gives you satisfaction, that is what everybody wants: comfort, pleasure, satisfaction. "This is what I want to do because I feel happy in doing it." And when you meet opposition along that path, you don't know how to meet it and then you try to escape from it. You know, this is really a very difficult question, it is not easy to say what one would like to do. This is a very complex question, that is why I said: is this asking too much? Or, at your age, are you already beginning to have the inkling of what you want to do, not only for the next year but for the rest of your life?
Questioner: We are not too young.
Krishnamurti: I don't know. I don't know whether you are too old or too young. It is for you to answer, not for me. I am putting this to you, for you to find out.
Questioner: Some of us are already too old. We are already shaped. Already we have had experiences, etc., that makes us all very bored with life.
Krishnamurti: You know, the other day we were talking about the fact that we are always thinking about ourselves. And when you are thinking about yourself, isn't it generally round what gives you the greatest pleasure? "I want to do that, because it is going to give me tremendous satisfaction." So how do you meet all these things? Shouldn't you be educated, not only in geography, history, mathematics and all the rest of it, but also in this field, where you have to discover for yourself how to live in this monstrous world - isn't that part of education? Now how could you set about educating yourself to meet this life? Do you expect somebody else to educate you, as they educate you in mathematics and other subjects?
Questioner: No.
Krishnamurti: No? You are quite sure? If nobody is going to educate you in the psychological, inward way of living, how are you going to do it? How are you going to educate yourself? You know what is happening in the world? Apart from the monstrosities and wars and butcheries and all the terrible things that are going on, people who think they know are trying to educate you - not in the technological world: that is clear, simple and factual. The other day on television some bishop said: the knowledge of God is love and if you don't have knowledge of God you can't live, life becomes meaningless. You follow? Now there is that statement made most emphatically by a well-known bishop, or whatever he was, and I listened to it and I said: I am learning, I want to find out. I want to be educated. And he has reasonable explanations and you look at his collar, or his coat, or his beret, and you say, "Oh, he is a priest, he is an old man, he is repeating old stuff" - that is nothing, and you push him away. And then a man comes along and offers you a pattern of living (listen to all this, please) which seems reasonable, logical and because of his personality, the way he looks, dresses, walks - you know all the tricks - you say, "Yes, he has got something." And you listen to him. And through the very act of listening you are being conditioned by what he says, aren't you?
Questioner: It depends how you listen.
Krishnamurti: If you don't know how to listen to that bishop, you will say, "How reasonable, he says we have lived this way for two thousand years, this is the right way, with the knowledge of God." I listen to him and there is something that appeals to me and I accept it. I have been influenced by him. And I am also influenced by a man who says, "Do this and you will have enlightenment." So I am being influenced all round. What shall I do? I want to educate myself because I see very well nobody is going to educate me in that field. Because they have never educated themselves, they have never gone into themselves and examined, explored, searched out, looked and watched, but they have always conformed to a pattern. And they are trying to teach me how to live within that pattern, whether it is the Zen pattern, or the Christian, or the communist pattern; they have not educated themselves in the sense we are talking about, though they may be clever in argument and in dialectics. So as nobody is going to help me to educate myself inwardly, how shall I begin? And I see, if I don't do that I become a lopsided human being. I may be very good at writing an essay and getting a degree - then what? And the whole of the rest of my life is neglected. So how shall I educate myself, become mature in a field where very few people have taken the trouble to investigate, to enquire? Or they have done it and imposed their thinking on others, not helped them to find out for themselves. I don't know if you see that. Do you understand what I am talking about? Freud, Jung, Adler and other analysts, who have gone into this and stated some facts, traced all behaviour to childhood conditioning and so on - they have laid down a certain pattern and you can investigate in that direction and get more information, but it is not you learning about yourself. You are learning according to somebody else. So how will you set about it? - knowing what life is, what is happening in the world, wars, antagonism, politicians, priests, the hippies with their little bit of philosophy, the people who take drugs, the makers of communes and the hatred between various classes. Take all that outwardly; and inwardly people are ambitious, greedy, envious, brutal, violent, exploiting each other. These are facts, I am not exaggerating.
Now seeing all this, what shall I do? Shall I conform to some pattern which is comforting, which is what I want to do, a fulfilment for myself? Because if you don't have a certain spark, a flame in you now at the age of fifteen, sixteen, twenty or twenty-five, it is going to be very difficult when you are fifty. Then it is much more difficult to change. So, what shall I do? How shall I face all this, look at it, listen to all the terrible noise in the world? - the priests, the technicians, the clever men, the workers, the strikes that are going on. Shall I choose a particular noise that appeals to me and follow that noise for the rest of my life? What shall I do? This is a tremendous problem, it is not a simple problem.
Questioner: I want to experiment.
Krishnamurti: Experiment?
Questioner: Well let things come to me.
Krishnamurti: Listen to what I am saying. "Seeing all this, I don't know what to do. Not knowing what to do, I am going to find an easy way out - I generally do." Don't fool yourself. This is a tremendously complex problem.
Questioner: But to find the easy way out is still not real.
Krishnamurti: Wait, I am not at all sure. I face it all this tremendous roar that is going on, the shouting, the pushing, and I find there is an easy way out, I become a monk. That is what is happening in certain parts of the world, because people don't trust politicians, scientists, technicians, preachers any more. They say, "I am going to withdraw from all this and become a solitary monk with a begging bowl" - they are doing it in India. Or not knowing what to do, you drift. Do you know what that word means? - to carry on from day to day, not to bother. Or if you must find a way out you force yourself, or you join a group that thinks it is tremendously advanced. Is that what you are all going to do? If I had a daughter or a son here, that would be my concern as a parent, I would feel tremendously concerned. And Brockwood is concerned - to me this is tremendously important. You can all go to colleges and universities and get a degree and a job. But that is too simple, it is a way out of it that doesn't solve anything either. So if I had a son or a daughter, I would ask, "How are they going to be educated in the field where they themselves don't take an interest?" And the others don't know how to help them to understand that enormous field that has been neglected.
So I know what I would do in the sense that I would say to a daughter or son: Look, listen to all this, listen to all the noise that is going on in the world, don't take sides, don't jump to any conclusions but just listen. Don't say one noise is better than another noise; they are all noises, so just listen, first. And listen also to your own noise, your chattering, your wishes - "I want to be this and I don't want to be that" - find out what it means to listen. Find out, don't be told. Discuss it with me and find out what it means first. Find out what it means to think, why you think, what is the background of your thinking. Watch yourself, don't become self-centred in that watching. Be tremendously concerned in watching, which is further enlargement of oneself. Questioner: Did you say to be tremendously concerned with watching is further enlargement of the self?
Krishnamurti: I said watch yourself. If I were a parent I would be tremendously concerned with the problem, the question how to educate people in this field where there is no real understanding or help. That is what I meant. But I said later on: if you watch yourself there is a danger of self-centredness - a tremendous danger. I must watch that too.
I also said I would discuss with the group, find out how you think, why you think and what you think. Not in order to change it, not to suppress it, not to overcome it, but to find out why you think at all. Go on, question it! I don't know if you have noticed that most books, all the social, religious, moral, ethical structure, the relationship between man and man and all the rest of it, are based on thinking.
Questioner: Yes.
Krishnamurti: "This is right, this is wrong, this should be, this must not be" - it is based on the structure of thought. Are you quite sure? - don't agree with me.
Now I want to find out if that is the way of living, to base everything on thought, on what I like and what I don't like, what I want to do, what I don't want to do. Probably you never think about it. Think about it now.
Questioner: Because your thinking is either you want to, or you don't want to. It all comes from the `self'.


BEGINNINGS OF LEARNING PART I CHAPTER 7 SCHOOL DIALOGUE BROCKWOOD PARK 5TH OCTOBER 1971

Questioner: Could we talk about sensitivity and consideration for others?
Krishnamurti: Man has always wanted something holy, sacred. Just being kind to others, being sensitive, polite, considerate, thoughtful and affectionate: that hasn't got depth, it hasn't got vitality. Unless you find out in your life something really sacred which has depth, which has tremendous beauty, which is the source of everything, life becomes very superficial. You may be happily married, with children, a house and money, you may be clever and famous, but without that perfume everything becomes like a shadow that has no substance.
Seeing what is happening around the world, will you, in your daily life, find out something that is really true, really beautiful, holy, sacred? If you have that, then politeness has meaning, then consideration has meaning, has depth. Then you can do anything you like, there will always be that perfume. How will you come to this? It is part of your education, not only to learn mathematics, but also to find this out.
You know, to see something very clearly - even that tree - your mind must be quiet, mustn't it? To see that picture I must look at it, but if my mind is chattering, saying `I wish I were outside', or `I wish I had a better pair of trousers', if my mind is wandering, I will never be able to see that picture clearly. To see something very clearly I must have a very quiet mind. See the logic of it first. To watch the birds, to watch the clouds, to watch the trees, the mind must be extraordinarily still to follow.
There are various systems in Japan and India to control the mind so that it becomes completely quiet. And being very quiet you then experience something immeasurable - that is the idea. So they say: first the mind has to be quiet, control it, don't let it wander, because when you have a quiet mind life is extraordinary. Now when you control or force the mind you are distorting it, aren't you? If I force myself to be kind, that is not kindness. If I force myself to be extremely polite to you that is not politeness. So if I force my mind to concentrate on this one picture then there is so much strain, effort, pain and suppression. Therefore such a mind is not a quiet mind - you see? So we have to ask: is there a way of bringing about a very quiet mind without any distortion, without any effort, without saying, "I must control it"?
Of course there is. There is a quietness, a stillness without any effort. That requires understanding of what effort is. And when you understand what effort, control, suppression is understand it not just verbally but really see the truth of it - in that very perception the mind becomes quiet.
You meet every morning at eight o'clock. What takes place what do you do when you meet?
Questioner: We sit quietly in the room.
Krishnamurti: Why? Go on, discuss it with me. Do you read anything?
Questioner: Sometimes people read.
Krishnamurti: What is the meaning of it? Why do you meet every morning?
Questioner: I have been told that it is to find a feeling of togetherness.
Krishnamurti: Do you, sitting quietly, get a feeling of togetherness? Do you actually feel it? Or is this just an idea?
Questioner: Some do, some don't.
Krishnamurti: Why do you meet at all? Come on, you don't discuss with me!
You know, meeting in the morning, sitting together, if you do it rightly it is an extraordinary thing. I don't know if you have ever gone into it. When you sit down, do you sit really quietly? Is your body really very quiet?
Questioner: No. It isn't quiet most of the time. Krishnamurti: Why isn't it quiet? Do you know what it means to sit quietly? Do you keep your eyes closed? Answer! I am doing all the talking. What do you do? Are you relaxed? Do you sit really quietly?
Questioner: Sometimes you are very relaxed.
Krishnamurti: Wait, don't say "sometimes". This is only an escape, stick to one question.
Questioner: I am very quiet and very still.
Krishnamurti: What do you mean by being quiet? Are you quiet physically?
Questioner: Yes.
Krishnamurti: Which means what? Please listen to this. Are your nerves, your body movements and your eyes absolutely quiet? Is your body very quiet without twitching, without any movement and when you close your eyes are they still? To sit quietly means your whole body is relaxed, your nerves are not strained, not irritated, there is no movement in friction, you are physically absolutely quiet. You know, the eyes keep moving because you are always looking at things, therefore when you close your eyes keep them completely quiet.
You go into this room at eight o'clock in the morning to sit quietly so as to have harmony between your mind, your body and your heart. That is the beginning of the day, so that this quietness goes on throughout the day, not just for ten minutes or half an hour. That quietness goes on though you play games, shout or chatter, but at the core there is always the sense of this quiet movement - you follow?
Questioner: How?
Krishnamurti: I am going to show you. Do you see the importance of it? Don't ask "How", first see the logic, the reason for it. When you meet in the morning for ten minutes you sit absolutely quietly, you may read something - it may be Shakespeare, or a poem - and you gather quietness.
Look, sit absolutely quietly without a single movement so that your hands, your eyes, everything are completely quiet - what happens? Somebody has read a poem and you have listened to it; while you were going to the room you watched the trees, the flowers, you have seen the beauty of the earth, the sky, the birds, the squirrels, you have watched everything around you. And when you have watched everything around you, you come into the room; then you don't want to look out any more. I wonder if you follow? You have finished with looking out (because later you will go back to it), you have finished by looking very carefully at everything as you came in. Then you sit absolutely quietly without a single movement; then you are gathering quietness without any forcing. Be quiet. Then when you leave, when you are teaching or when yo learning this or that, there is this quietness going on all the time.
Questioner: Isn't that a forced quietness?
Krishnamurti: You didn't understand. You have had your bath, you come downstairs and you look, not just casually, but you look at the trees, you look at the bird going by, you look at the movement of the leaf in the wind. And when you do look, look. Don't just say "I've seen that", but give your attention to it. Do you see what I am saying?
So before you come into the room look at everything clearly and with attention, with care. And when you come in and somebody reads something, you sit quietly. Do you see what happens? Because you have looked extensively at everything, then when you sit quietly, that quietness becomes natural and easy because you have given your attention to everything that you have looked at. You carry that attention over when you sit quietly, there is no wandering off, no wanting to look at something else. So with that attention you sit and that attention is quietness. You can't look if you are not attentive, which means being quiet. I don't know if you see the importance of this?
That quietness is necessary because a mind that is really very quiet, not distorted, understands something which is not distorted, which is really beyond the measure of thought. And that is the origin of everything. You see, you can do this not only when you are sitting in the room but all the time, whilst you are eating, talking, playing games; there is always this sense of attention you have gathered at the beginning of the day. And as you do it, it penetrates more and more. Do it.
Questioner: Sir, isn't the attention that one gives more important than sitting down and being quiet?
Krishnamurti: I said, there is the attention that you have given to watching the birds, the trees, the clouds. And then when you go into the room you are gathering that attention, intensifying it - you follow? And that goes on during the day even though you don't pay attention to it. Try it tomorrow morning, I am going to question you about it. An examination! (Laughter.) Because when you leave this place you must have captured something - neither Hindu nor Christian - then your life will be sacred. (Pause.) What do you say, Sophia? I am going to make her talk!
Questioner: At times we forget and in that time thought reforms us all again.
Krishnamurti: What you are saying is: I watched the birds, the trees, the leaf, the movement of the branch in the wind, I watched the light on the grass, the dew - I paid attention. And when I come into this room I am still attentive. Not attentive to anything - you follow? There I have been attentive to the bird, to the leaf. Here, when I come in, I am not attentive to anything - I am just attentive. Then in that state of attention thought comes in - doesn't it? "I haven't done my bed", "I must clean my shoes" or whatever it is and you pursue that thought. Go to the very end of that thought, don't say, "I mustn't think that". Finish it. In the process of finishing that thought a new thought arises. So pursue every thought to the very end, therefore there is no control, no restraint. It doesn't matter if I have a hundred thoughts. I am going after one thought at a time so that the mind becomes very orderly. I don't know if you are following all this?
Questioner: Where does silence come in then? Krishnamurti: You don't bother about silence because if thought is coming in you are not silent. Then don't force yourself to be quiet, pursue that thought.
Questioner: Is there any end to that?
Krishnamurti: Yes, if you finish it; but if you don't go to the very end of it, it will come back because you haven't finished one thing. You have understood?
Look, I come out of the house, go round the lawn and watch, pay attention to the beauty, the tenderness, the move of the leaf. I watch everything and I come into the room and sit. You read something and I sit quietly. I am trying to sit quietly and my body jerks because I have a habit of twitching, so I have to watch that, I pay attention to it, I don't correct it. You can't correct the movement of the leaf can you? So in the same way I don't want to correct the movement of my hands, I watch it, I pay attention to it. When you pay attention to it, it becomes quiet - try it. I sit quietly, one second, two seconds, ten seconds, then suddenly up pops a thought: "I have to go to some place this afternoon. I didn't do my exercises, I didn't clean the bath." Or sometimes the thought is much more complicated: I am envious of that man. Now I feel that envy. So go to the very end of that and look at it. Envy implies comparison, competition, imitation. Do I want to imitate? - you follow? Go to the very end of that thought and finish it, don't carry it over. And when another thought pops up, you say, "Wait, I'll come back to that."
If you want to play this game very carefully, you write every thought you have on a piece of paper and you will soon find out how thought can be orderly because you are finishing every thought, one after the other. And when you sit quietly the next day you are really quiet. No thought pops up because you have finished with it; which means you have polished your shoes, you have cleaned your bath tub, you have put the towel in its right place at the right moment. You don't say when you sit down, "I didn't put the towel back." So the thing that you are doing is finished each time, and when you sit quietly you are marvellously quiet, you bring an extraordinary sense of orderliness into your life. If you haven't that orderliness you cannot be silent, and when you have it, when the mind is really quiet, then there is real beauty and the mystery of things begins. That is real religion.


BEGINNINGS OF LEARNING PART I CHAPTER 8 SCHOOL DIALOGUE BROCKWOOD PARK 7TH OCTOBER 1971

Questioner: There is something I'd like to discuss. I see that like and dislike are a matter of opinion - as what is ugly and what is beautiful - everyone has their own ideas. If I have no image about things, is there anything beautiful or ugly?
Krishnamurti: To like: has that anything to do with affection, with love?
Questioner: No.
Krishnamurti: Don't say, no or yes, go into it. And the feeling of beauty, does it come out of an image? Look at it - don't answer. I see a building created in space, and I say, `How beautiful that is.' Now that expression, "How beautiful", is it born of an image? Or is there no image, but the perception of something which has proportion, depth, quality, workmanship.
Questioner: You have an image of what is beautiful or of what you like: you are comparing it with something else. Your conditioning comes in.
Krishnamurti: That's right. Watch it, it is much more complex than that. You see that tree - do you say it is beautiful? Why do you say it is beautiful, who has told you? Or, apart from the images, do you feel from everything a sense of beauty? - not related to trees, buildings, people. You understand? - the sense of beauty - not looking at anything particular.
Questioner: If you really look, it doesn't only happen with trees.
Krishnamurti: You see a building and you say, "How beautiful that is." Is it because you have compared it with other buildings? - or because it is a famous building by Wren or the Ancient Greeks and so you say, "What a marvellous thing that is." Because you have been told about it and there is the image you have made about the man who built it; and so you comply because the popular thing to say is, "How beautiful!" Or do you have a sense of beauty irrespective of anything created or not created? Have you understood my question?
Questioner: The sense of beauty has nothing to do with what you see.
Krishnamurti: That's just it. The sense of beauty has nothing to do with what you see outside. Now what is that sense of beauty?
Questioner: A state of harmony.
Krishnamurti: You are too quick in answering, go into it. What is that sense of beauty?
Questioner: It's vitality.
Krishnamurti: It is a little more complex, go into it. As we said just now, if you have an image either about yourself, or an artist, or a great man, then that image is going to dictate what is beautiful, depending on the culture, on the popularity of the artist, or the statue, or the painting, this or that. So the image you have prevents the sense of beauty, in which there is no image.
Questioner: It prevents the very seeing.
Krishnamurti: Of course. So, not to have images at all! You follow? - the image is the `me'. When there is no `me', there is the sense of beauty. Have you the sense of the `me'? Then, when you say, "That is beautiful", you are just reacting to the image you have about what is beautiful, which is based on your literature, on your culture, the pictures, the museums to which you have been exposed. You can't ever say, "How ugly!" when looking at a painting by Leonardo da Vinci; or when you are listening to Mozart, "What a noise!" It is really quite extraordinary: to have no image about oneself is to have this sense of extraordinary beauty.
Questioner: If you listen to some music for the first time and you don't like it, through repetition you suddenly, or gradually, come to like it. Krishnamurti: Yes, what happens? You don't like Indian music, and you listen to it three or four times; then you begin to see something in it - not because you have been told - you listen. That means you are paying attention.
Questioner: You were paying attention the first time.
Krishnamurti: The first time it was noise.
Questioner: You already have a notion what Western music is.
Krishnamurti: You are used to Western music and you are suddenly faced with Chinese music. The first time you couldn't listen to it very carefully, there was a reaction - you follow? That is why any image, outer or inner, is the emphasis of the `me', `the ego', the personality, all that; and that absolutely prevents the quality and the sense of beauty. Which means, passion is not dependent nor the cause of something.
Questioner: If my sense of beauty makes me feel there is no difference between the beauty of the sun or the beauty of a tree..?
Krishnamurti: Wait, I have no image, therefore I have the sense of beauty, the feeling of beauty. And I see squalor, dirt, filth. I see a piece of paper on the road. What happens? I pick it up. When I see filth on the road I do something; socially, I act. I don't say, "I have a sense of beauty, I don't see that."
Questioner: I understand that. My sense of beauty is not destroyed by whatever goes on. Even if I close my eyes, it is not dependent on seeing.
Krishnamurti: Absolutely right. But the sense of that beauty which is yours is mine also. It is not my sense of beauty or your sense of beauty, or the collective sense. It is beauty, the sense of beauty. To go into this is something passionate. It beats all books! But I mustn't say that, because you must pass exams!


BEGINNINGS OF LEARNING PART I CHAPTER 12 SCHOOL DIALOGUE BROCKWOOD PARK 10TH OCTOBER 1971

Questioner: Am I always self-centred, Sir? - it is a question that I find difficult to answer for myself.
Krishnamurti: Here we are, in a beautiful countryside, living in a small community where relationship matters enormously. Can we live here with that quality of mind and feeling that is not wholly self-centred? Then, when we do leave this place - as we must - perhaps we shall be able to live in the world at a different level, with a different feeling and affection and with a different action. And to live like that, not just occasionally, but with a deeper sense of significance and worthwhileness and a feeling of sacredness, I think one has to be free of fear, or understand what fear is. Most of us are afraid of something, aren't we? Do you know what you are afraid of?
Questioner: Not at the moment.
Krishnamurti: Agreed, because you are sitting here safely. But what is it that one is generally afraid of? Do you know what you are afraid of?
Questioner: The unknown.
Krishnamurti: The unknown? What do you mean by the unknown? The tomorrow? What is going to happen to you, what the world will be like when you grow up and you have to face all the noise and the racket and absurdity of it? Is that what you are frightened of?
Questioner: Well, that is what I mean by the unknown.
Krishnamurti: And how will you be free of that fear so that you can face it without darkness, without withdrawal, without a neurotic reaction to what the world is? How will you meet that? If you are afraid of it you can't meet it, can you? Discuss it with me! If you have any kind of belief as to how you should behave in the world, which is so chaotic, of which one is afraid, if you have already set a pattern of your behaviour with regard to that, won't that idea, won't that conclusion make it much more difficult?
Sophia, Laurence - do you know what you are afraid of? Are you afraid of your parents? Are you afraid of not being like the others? - having long hair, smoking, drinking, having a good time? Are you afraid of being rather odd, cranky, different? Are you afraid of being alone, standing alone? Are you afraid of what people might say? Of not making a good life in the sense of having money, property, house, husband or wife and all that - is that what you are afraid of? I feel if I don't smoke it is odd socially and I can't fit in; therefore I must force myself to smoke and do the things they do; I am a little frightened that I don't conform. Is that what you are afraid of: not conforming, not imitating, not fitting into the pattern, being square? So what are you afraid of? And throughout life are you going to carry any kind of fear with you?
Do you know what fear does? It makes you aggressive, violent. Or, you withdraw and become slightly neurotic, odd, peculiar; you five in a darkness of your own, resisting any kind of relationship with anybody, building a wall around yourself, with this nagging fear always going on. So if you don't solve these fears now, when you are young, fresh, have plenty of vitality and energy, later on you won't be able to, it will become much more difficult.
So shouldn't we consider what our fears are and see if we can't get rid of them now, while we are protected, while we are here, where we feel at home, meeting each other all the time? Shall we go into this?
Questioner: Yes.
Krishnamurti: How do you go into this problem of fear? For instance, you are afraid of the unknown, the unknown being the tomorrow, having to face the world which is so chaotic, mad, vulgar and violent. Not being able to meet it you are frightened of the future. How do you know what the future will be? And why are you afraid of it?
Questioner: Aren't we projecting an image of ourselves into the future? And then we are afraid of not being able to live up to that image.
Krishnamurti: You have an image of yourself and if you don't live according to that image you are frightened. That is one of the fears, isn't it? He said just now he is afraid of the unknown - the unknown being the tomorrow, the world, his position in the world, of what is going to happen to him in the future, whether he will become a businessman or a gardener. How will you meet that? How will you understand the fear of the unknown? Because if you are going to be afraid now, as you grow older it will get worse and worse, won't it?
Why do you think about the future? Why do you look at the future in terms of what you are now? You are young, fifteen, seventeen, whatever it is, and how do you know what you will be in twenty years' time? Is there a fear because you have an image of yourself or of the world in twenty years' time?
Questioner: We have been conditioned to have such an image.
Krishnamurti: Who conditions you? The society, the culture?
Questioner: The whole environment.
Krishnamurti: Now why do you submit to it?
Questioner: It's fear again.
Krishnamurti: That means what? Go into it. You feel you have to conform and you don't want to conform. You say, "I don't want to conform", and yet you are conforming. You have the image of yourself, which has been created by the culture in which you live, and you say, "That image must conform to the pattern." But it may not conform, and you are frightened. Is that it? Why do you have an image about yourself or the world? The world is cruel, brutal, harsh, violent, full of competition and hate; everybody is trying to get a job, struggle, struggle, struggle. That is a fact, isn't it? Why do you have an image about it? Why don't you say, "That is a fact"? The sun is shining: that is a fact. Or it is a cloudy day: that is a fact. You don't fight the fact. That is what it is. Do you want to fit into that? Do you want to accept the world as it is? Do you accept it and join it and become like that, do you want to be that?
Questioner: Well, one doesn't.
Krishnamurti: First see, just look. The world is like that, isn't it? The world has created the culture in which you were born. That culture has conditioned you and that conditioning says: you must conform, whether it is a Communist or Catholic or Hindu background. And now you are here being educated, not merely with books but also deeply to understand yourself. So you must ask yourself, do you want to fit into all that? Do you want to conform to the pattern to which culture has conditioned you, do you want to fit into that?
Questioner: Obviously not.
Krishnamurti: Don t say, "Obviously not."
Questioner: I think most people do.
Krishnamurti: You - leave the others out.
Questioner: We don't.
Krishnamurti: Don t say, "Most people do; they don't even think about it. They just run along with the rest. Here we are thinking about it, we are looking at it, we are questioning it. Do you know what it means not to conform to something? It means going against the whole structure of society. Morally, in business, in religion you are going against the whole culture; which means you have to stand alone. You may starve, you may have no money, you may have no job - you have to stand alone. Can you? Will you? You don't know, do you? - you may or may not.
That is one of our fears, isn't it? One of the great fears in our life is about conforming. If you conform, then you become like the rest - and that is much easier. But if you don't conform then the whole world is against you. And this is very serious, unless you have the intelligence to withstand the world; otherwise you will be destroyed. If you have fear you cannot have that intelligence. Or you will probably get married and your wife will want to conform and you won't. Then you are stuck! You have children before you know where you are and it's much worse - because then you have to earn money to support the children.
Questioner: Then you are back again.
Krishnamurti: Then you are caught in a trap. So from now on you have to look at the whole problem, understand it, go into it. Don't just say, "I am frightened." You see the culture in which we are born makes us conform, doesn't it? It makes you conform and it makes you envious not to be like somebody else.
So conformity and comparison make you afraid - do you follow? At home, in school, in college, and when you are out in the world, life is based on it. So if you are frightened, then you are caught for ever. But you can say, "I am not going to be frightened, let's examine it, let's find out how to live in the world which demands acceptance, conformity and comparison." How can you live in this world without being frightened, without conforming, without always comparing yourself with somebody? Then, if you know how to live that way, you will never be frightened. You understand?
Begin here, don't look at the time when you will be fifty years old. Begin here, now, when you are very young, to find out how to live a really intelligent life in which there is no imitation, conformity and comparison, which is without fear. Your brain cells, while you are young are much more active, much more pliable, more inquisitive. Later on, when you are older, you will get conditioned, you will have a family, a house: "I can't think of anything except business, it is dangerous to think more." Now, how will you live a life in which you don't compare and conform, because you are not afraid. Which means what? Fear is engendered, is bred, when you have an image about yourself; and you have that image to conform. You, that image, wants conformity. Now we have to examine very carefully what conformity is. What do you mean by con forming? You have long hair; are you doing it because other boys and girls and older people have long hair? All the pop singers have long hair - have you seen their faces? Do you want to be like that? Having long and sloppy hair - which you have - do you consider that conforming? Are you doing it because others are doing it?
Questioner: If you have short hair you are also conforming.
Krishnamurti: Are you conforming? You have long hair; are you conforming, wearing sandals because others are doing it? - walking in Piccadilly or Fifth Avenue with naked feet. Do you also walk around with naked feet?
Questioner: Usually I think it is the conditioning in which you are living.
Krishnamurti: Which means: are you reacting against the short hair? I will tell you why I have short hair. I have had hair down to my waist, much longer than any of you here. And when I first came to England and went to school they used to say, "Get your hair cut!" Give your minds to find out why you wear long hair. Are you doing it because others are doing it, or do you like it?
Questioner: I like it.
Krishnamurti: What does that mean? You like to wear it because you are going to save money at the barber's? (Laughter.) You have to keep it clean, well brushed, otherwise it looks ugly. Do you do it because you like it? That is a good reason, isn't it? That means you are not conforming, because tomorrow the fashion will be short hair - will you all wear short hair then? So are you doing it because you want to do it, irrespective of what others do?
Questioner: Isn't it the same with clothes?
Krishnamurti: Do you put on these strange clothes because others do?
Questioner: Every boy is concerned about his appearance to a greater or lesser extent.
Krishnamurti: Right. You think this makes a good appearance, it's nice looking when you wear sloppy clothes?
Questioner: You might feel that yourself.
Krishnamurti: Do you do it because you like it, or because you want to conform?
Questioner: Not necessarily because you want to conform.
Krishnamurti: Find out! Don't say, "Not necessarily."
Questioner: I think it is all a matter of like and dislike.
Krishnamurti: I am asking. The pop singers wear purple trousers and yellow shirts - you have seen that. They say, "I like these clothes, they flatter me" - is that why you are doing it? So hair, clothes, the way you think, the way you feel - is it because the rest are feeling that way? The rest are Frenchmen, Germans, Jews, Hindus, Buddhists, Catholics - and you become one or the other because that is the easiest. Is that why you follow? Or do you say, "No, that is all wrong, I won't be like that."
So first find out why you have long hair and clothes like this, whether you are American, French or German, so that you begin to exercise your own mind. You see, while you are young, if you are not revolutionary then - I don't mean throwing bombs, which is not revolution at all - if you are not enquiring, questioning, doubting, looking at yourself, finding out what you think, investigating the whole field of yourself, later on it will be much more difficult.
Questioner: I think the main point in all this is fear. For example, say I have long hair; if I cut my hair it's because I know that everything will go smoothly and there will be no problems at all. I feel I do most things for security, for ease.
Krishnamurti: I understand. So you are frightened - why?
Questioner: Frightened that I don't fit in with the pattern that is going on.
Krishnamurti: Then what will you do? Live with that fear? Why should you fit into the pattern?
Questioner: If you want to stay here it is better to do so.
Krishnamurti: You are saying, if you want to keep alive, you must fit into the pattern. And do you want to live that way - fighting, quarrelling, hating, envy, struggle, wars?
Questioner: No.
Krishnamurti: As we said the other day, to be really educated means not to conform, not to imitate, not to do what millions and millions are doing. If you feel like doing that, do it. But be awake to what you are doing - quarrels, hatred, antagonism, division between people where there is really no relationship at all, wars - if you really like living that way. Then you will invite all the mess round you, you are part of that, then there is no problem. But if you say, "I don't want to live that way", then you have to find out how to live differently. And that demands intelligence. Conformity doesn't demand intelligence, it demands cunningness.
The world is this and you are here to be educated in every department of life, both inwardly and outwardly. Which means: inwardly don't have fears. Not to have fears means you must find out how to live without fear, therefore you have to investigate what fear is. Enquiring into what fear is, your mind becomes intelligent; that intelligence will then show you how to live in this world sanely.
Fear is one of the greatest problems in the world, probably the greatest problem. So you have to face this thing, you have to completely understand it and be out of it.
You said, "I am afraid of the unknown, the tomorrow, the future". Why do you think of tomorrow at all? Is that a healthy sign? You are young, full of the strange beauty of this countryside, curious about birds, about living - why are you concerned about tomorrow? Because your mother, your father, the neighbours are already asking what will happen to you tomorrow? They are frightened people - why do you fall into their trap? The world is becoming more and more populated - do you know what that means? In India, I believe, twelve or thirteen million new babies are born every year. And in China many more. The world is getting fuller and fuller of people, and they all want jobs, they ali want homes, children, position, prestige, power, money. The more you look at it the more frightened you get and you say, "What is going to happen to me?" How do you know now what you will do or be like in twenty years' time? You see what you are doing? While you are young, live, enjoy, don't think about the future. If you live now without fear, then when you grow up you will be the same, you will live - it doesn't matter what you do, whether you're a gardener, a cook, whatever it is, it will be a happy thing for you. But if you say, "My God, how shall I fit into this world, how shall I manage when I am thirty", then you are destroying yourself.
You see, each generation more or less conforms to the past generation, therefore no generation is ever a new generation. What we are trying to do here is to create a new generation. It may be forty people - that is good enough - who won't be afraid, who won't conform, who will have the intelligence to find out what to do when they grow up; this intelligence will tell you what to do. But if you are frightened, from now on you will be caught. Are you afraid of standing alone? Do you know what I mean by that? Are you, Rachael? Are you afraid of being alone? - not in the dark. Alone means not to have companions, not to be dependent on people, on their flattery, on their encouragement, on their saying, "You are marvellous." Are you dependent on anybody? Obviously we are dependent on the milkman, on food, on who cooks it - we are dependent in that way. But emotionally are we dependent on anybody? Find out! Look at it. Does love demand dependence? "I love you" - does it mean I depend upon you? Or do you depend upon me emotionally? I may earn the money, that is a different kind of dependence. But psychologically, inwardly, in our feelings, when we say "I love", does that mean I depend upon you, that without you I would be lost? Is love like and dislike? That is a form of dependency - do you understand that? Do you see the difference between like and love, between love and pleasure? To like is a form of pleasure, isn't it?
Questioner: If I say, "I like you", it means I choose, but if I don't choose then it is all right.
Krishnamurti: Look! I am saying: do you depend psychologically on anybody? If you do, in that there is fear, isn't there? Because if anything happens to you I am frightened. I become jealous if you look at somebody else. Which means I possess you - right? I depend on you, therefore I must be assured that I possess you in every way, otherwise I am lost. Therefore I am frightened, therefore I become more and more dependent and more and more jealous. So do you depend on anybody? And all this dependence is generally called love, isn't it?
Questioner: Dependence is a fear of being without.
Krishnamurti: Find out, don't agree, find out if you are dependent. And then find out why you depend and see what are the implications of that dependence - fear, loneliness, lack of comfort. If you don't depend on people then you are not frightened, are you? Then you don't mind standing alone. You are standing alone not out of fear; the moment you are alone you are much more honest, much more sure, nobody can corrupt you, there is no question of being hurt. So find out if you are dependent on people. And not only on people, on drink, tobacco, chatter, talking endlessly about nothing.
Questioner: We do depend on our parents, don't we?
Krishnamurti: We depend on our parents because they have brought us into the world, they feel responsible and we depend on them because they give us money to be educated. That is a different kind of dependence.
Questioner: That is a necessary dependence.
Krishnamurti: It is necessary. I depend on the postman. When I get into the train I depend on the engine driver.
Questioner: Is one dependent if one thinks incessantly of one object or person?
Krishnamurti: Yes, obviously.
Questioner: It seems to me that one of the main things is that society is dependent on its art, which becomes part of any form of self-expression and art becomes incredibly important.
Krishnamurti: "Self-expression" - what does that mean? "I must express myself", "I must be myself". Look at it carefully - "I" must express myself. "I" must be myself. "I" must find my identity - myself. You know all the phrases. Now what does that mean: "I must be myself"? Is the "I" the fear, the "I" that is envious, the "I" that says, "I am so frightened of the future, what is going to happen to me?" The "I" that says, "It is my house, my book, this is my husband, my boyfriend?" That is the "I", isn't it? And that "I" says, "I must express myself" - how silly it sounds! No?
Questioner: Isn't expression creativity? Krishnamurti: Find out. Is expression creativity? Painting a picture, writing a poem, making a pot - is that creativity? I am not saying it is or it is not.
Questioner: It does bring into being something that was not there before.
Krishnamurti: To make something that was not there before is to be creative, is that it?
Questioner: That is not what you mean.
Krishnamurti: I don t know. People say expression is creativeness. Follow this step by step - self-expression is creative. The self: what is that self?
Questioner: That kind of creativity is limited.
Krishnamurti: Look at those words, "I express myself and therefore I am creative." What does it mean?
Questioner: It may be a sort of therapy, to be able to do that.
Krishnamurti: You are saying, by expressing yourself you will become healthy, you will become sane? Listen: "Self-expression is creative." Think of that.
Questioner: I suppose it is just identifying oneself.
Krishnamurti: Just look. What is the "I". Go into it, don't accept these terms: "I am expressing myself." What does it mean? Who is the "I"? My long hair, my short hair, my anger, my jealousy, my memories, my pleasures, my dislike, my sex, my little enjoyment - is that the "me"? It is the "me", isn't it?, that wants to express itself - which is my anger, my jealousy, my this and that, whatever it is. Is that creative? So what is creativeness? This is an immense question. Does the creative man, or the creative mind, ever think about expressing?
Questioner: No. Krishnamurti: Wait, This is a little difficult. Don't say yes or no. Whoever says, "I am expressing myself" ought to be kicked in the pants!
Questioner: To express something does not mean to be creative...
Krishnamurti: Therefore, what does creativeness mean? I exist and express myself - is that creativity? Or is creativity when the "I" is not? When the "I" says, "I must express myself by kicking somebody", the "I" expressing itself is violence. So is the state of creativity the absence of the "I"? When there is the absence of the "I", do you know that you are creative? That is all! Have you understood? When you are doing something with a motive behind it - of becoming popular, famous, having more money - that is not doing something which you really love to do. A musician who says, "I love music", but who is watching how many titled people there are in the audience, how much money he is going to make, he is not creative, he is not a musician; he is using music in order to become famous, to have money. So there can be no creativity if there is a motive behind it. See this for yourself.
So when we use these words, "I must express myself", "I must be creative", "I must identify myself", it has no meaning. When you really see this, live that way, understand it, your mind is already free of the "me".
Questioner: Is it valid to make things of beauty?
Krishnamurti: Valid for whom?
Questioner: For yourself.
Krishnamurti: What do you mean, "yourself"? Do you remember, we talked about beauty the other day? Look at that tree and the shadow and the sunlight: that is beauty. How do you know what is beautiful? Because somebody told you? A famous artist has painted a picture, or a great poet has written about that light and the tree and the clouds and the shadows and the movement of the leaves. And you say, "He is a great man, I like that, it is beautiful." Is beauty something that comes to you through another? Is beauty something that you have been told about? What then is the sense of beauty? Not what is beautiful, but the sense of beauty? Does this beauty lie in the building, in the tree, in the face of a person, in music, in a poem, in things outside? Or do the things you see become much more intensified because you have this sense, this sense of beauty? You understand what I mean? - because you have the feeling of beauty. Therefore when you see something extraordinary like that, you delight in it because in yourself you have this sense. Now how do you arrive at this, or happen to have this sense? How do you come by it? Can you come by it by training, through an image, through any amount of reading, studying, collecting paintings and having a lovely house? How does this happen?
Do you remember what we said the other day? It happens when you are physically very sensitive, watching - sensitive, not only about yourself but sensitive to others, to everything - sensitive to how much you eat, the way you sit, the way you talk, the way you walk. I am going to come down to something very practical. I have seen a lot of you eating: you touch something, lick your fingers thoroughly and go back and pick up something else - do you think that is to be sensitive?
Questioner: It is then on your own plate.
Krishnamurti: I didn't mean that. You can do whatever you like on your own plate. But you lick your finger and pick up a piece of bread.
Questioner: It is unhygienic.
Krishnamurti: I don't want to lick your spittle! I have seen everybody do it. First of all it is not hygienic. I touch my mouth and then pick up a piece of bread or something else - you follow? I have contaminated it.
You are unaware of what you are doing, you do it automatically. Now to do something automatically is not to be sensitive - that is all. So when you become aware of it, of the implications, you won't do it. When you sit down to eat, some of you don't chew your food at all. You just swallow it, and food is meant to be chewed. When you become aware of everything, you become sensitive and to be sensitive is to have an awareness of beauty, to have the sense of beauty. And without the sense of inward beauty you may do the most marvellous things, but it won't contain the flame.


BEGINNINGS OF LEARNING PART I CHAPTER 6 SCHOOL DIALOGUE BROCKWOOD PARK 23RD MAY 1972

Krishnamurti: Has one got creative energy and how can one release it? You know what I mean by that? We've got plenty of energy when we want to do something. When we want to do it very badly, we've got enough energy to do it. When we want to play or go for a long walk we have energy. When we want to hurt people, we have energy. When we get angry, that's an indication of energy. When we talk endlessly, that's also an expression of energy.
Now what is the difference between this and creative energy? Does this interest you?
Questioner: Yes.
Krishnamurti: What is the difference - I'm just thinking aloud now - what is the difference between physical energy, and energy that is brought about through friction, such as anger, tension, dislike. There is purely physical energy, and there is the energy derived through tension, through conflict, through ambition. And is there any other kind of energy?
We only know these two. The energy that a good, healthy body has - tremendous energy. And the energy that one gets through every kind of struggle, friction, conflict. Have you noticed this? The great writers who lead terrible lives, miserable lives of conflict in their relationship with others and with people generally: this tension gives them a tremendous energy. And because they've got a certain capacity, a gift to write, that energy expresses itself through writing. You see all this?
Now what kind of energy have you? Physical energy - naturally, being young, you should have plenty of it, an abundance of it. And have you the other kind of energy which drives you, through hate, through anger, through ambition, through tension, through conflict, resistance? Because if I resist you I have tremendous energy. I dislike you, I fight you, because I want to have your - whatever it is - and that gives me energy. And behind that energy there is a motive.
Now you see the two types: physical energy; and energy which comes through conflict and resistance, through fear, or the pursuit of pleasure. Is there any other kind of energy? Is there energy which is without motive?
I want to get a job because I need it; and the drive for it, the necessity for a job, this gives enough energy to ask, demand, push, be aggressive. There is a motive behind it. And where there is motive, the energy is always restricted, limited. The moment there is a motive, it acts as a brake. You see the point?
So have you that kind of energy that is always having a brake put on it because it has a motive? Discuss with me! I'm just thinking it out. Have you ever done anything without a motive? A motive such as fear, like and dislike, wanting something from someone, being as good as another: those are all motives which drive one forward.
Now do you know any action without any motive? Is there such action at all? We're enquiring. What do you say?
Questioner: The problem being... whether you're conscious or not of the motive - because you can have an action with a motive but if you're...
Krishnamurti: Unconscious of it...
Questioner: ...then you...
Krishnamurti: Quite right. So you're saying, I may think I am acting without a motive and yet have a motive which is hidden.
Questioner: Yes; or the contrary.
Krishnamurti: Or the contrary. Now which is it in yourself, enquire, go into yourself, find out? Look at yourself. Do you know what it is to look at yourself? Don't you look at yourself in the mirror when you comb your hair - you do, don't you? Now what do you see? You see your reflection in the mirror, exactly what you look like is reflected there, unless the mirror is crooked or cracked. Can you look at yourself in the same way as see yourself in the mirror? Look at yourself without any distortion, without any twist, without any deviation, just to see exactly as you see yourself in a mirror. And only then you will find out whether you are acting with a motive or without a motive. Can you look at yourself very simply and very clearly, as though you were looking at yourself in a mirror? You know, it's very difficult, what we're talking about. I don't know whether you have ever done it; we're investigating into the question whether all our actions - going to meals punctually, getting up, whatever we do - have a motive behind them. Or is there a certain sense of freedom to move?
Questioner: What do you mean by freedom to move?
Krishnamurti: Freedom just to move, without fear, without resistance, without a motive - to live. And to find that out! We're saying, you have enough physical energy - if you want to build a model aeroplane you build it. It would take time, you investigate, you enquire, you read about it, you put your mind and heart into it and build it. That requires a great deal of energy. The motive there is the interest to build. In that, is there any friction, any struggle, any resistance? You want to build that aeroplane. I come along and prevent you and say, "Please, don't be silly, that's childish" - and you resist me, because your interest is to build. Now see what happens when you resist me, you're wasting your energy, aren't you? And therefore you have less energy to build the aeroplane. Go into it, take time, watch it.
Now can your interest not be weakened, though I resist you, though I say you are silly? You see the point? I want to go out for a walk, for it's a lovely day. I want to see the trees, listen to the birds, see the new leaf, the marvellous spring day, I want to go out. And you come along and say, "Please help me in the kitchen." What takes place? I'm bored in the kitchen, I don't want to go because my interest is to go out for a walk. So there is a division in me, isn't there? The division is a waste of energy, isn't it? I want to go out for a walk so much and you come and ask me, "Please help me in the kitchen." Which shall I do?
Come on, I'm doing all the investigation, you just listen! What shall I do? Knowing that it's a wastage of energy if I say, "Oh what a bore the kitchen is and I really want to go out for a walk." What shall I do, so that I shall not waste energy? Come on, discuss with me. What shall I do?
Questioner: What do you mean by waste of energy?
Krishnamurti: I'll show you. You ask me to come and help you in the kitchen. I really want to go out for a walk. If I am only doing what I want to do and go out for a walk, what happens to your question, "Come and help me?" I have a feeling of guilt, don't I. "All my walk is spoilt," I say. "Oh Lord, I ought to have gone," - I fight. That's a wastage of energy, isn't it?
Questioner: You mean just the conflict.
Krishnamurti: Conflict is a wastage of energy, isn't it? So what shall I do, knowing if I yield to you, if I come to the kitchen, I say, "My God, what a lovely day it is, why am I not out." And if I do go out for a walk I'll be saying, "My goodness, I should be in the kitchen."
Questioner: See what's needed more.
Krishnamurti: No, not what is more needed. How would you answer this, so that I do something without wastage of energy, which is conflict. You've understood my question, have you? Come on, Rachael, what shall I do? I don't want to have a struggle in myself. I shall have a struggle if I go out for a walk you've asked me to come and help you. If I go into the kitchen and I really want to go out for a walk, I'll also have a struggle in myself. I want to do something without a struggle. What shall I do in these circumstances?
Questioner: Explain your feelings to the person who's asked you.
Krishnamurti: Why should I explain?
Questioner: So the person will understand.
Krishnamurti: Yes, he asked me to come and help him, he wants my help - too few people want to peel potatoes, so he asked my help. Can I talk to him and say, "Look, I really want to go out for a walk, it's such a lovely day - do come with me." But the potatoes have to be peeled. So what shall I do? Questioner: Act responsibly, responsively.
Krishnamurti: Act responsively, that is, act with responsibility, are you saying? Now what is my responsibility here - I'd love to go out for a walk, that's my responsibility too. So what shall I do?
Questioner: How does one know that the walk gives more pleasure than the kitchen?
Krishnamurti: It's a beautiful day, lovely clouds and to go and peel potatoes is terrible when the birds are calling! So what shall I do? Use your brain cells, come on!
Questioner: (1) It doesn't matter what you do as long as, after you've said that you're really not going to help in the kitchen, you go out for the walk - as long as you just leave it there.
Questioner: (2) You go to the kitchen and afterwards you go for the walk. (Laughter.)
Krishnamurti: When I do go for a walk, I'll be tortured by my conscience or whatever it is.
Questioner: But if you understand the whole situation, would there be this conflict?
Krishnamurti: What is the whole situation? The kitchen, the lovely sunlight and shade, and my desire to go out for a walk.
Questioner: This happened to me...
Krishnamurti: This happens to all of us.
Questioner: The point being, whatever you do, you're going to be in conflict.
Krishnamurti: No, I'm not going to be in conflict.
Questioner: If the kitchen really needs me, I'll go and help in the kitchen.
Krishnamurti: He says he needs you, so you'll go there. But what happens to your walk?
Questioner: You go afterwards. The walk's always there... Krishnamurti: Wait - there are huge clouds and darkness comes. And I say, "It's raining, why did you spoil my walk."
Questioner: ...you'd probably have got wet anyway. (Laughter.)
Krishnamurti: What do you do, go into the kitchen? Or say, "Go to hell, I'm going for a walk?"
Questioner: You act.
Krishnamurti: What is your action based on?
Questioner: Just direct energy.
Krishnamurti: You say you'll act - what is that action in which there is no conflict? Listen to it, what will you do in this situation when two things are contradictory - kitchen, walk? Have you got my question right?
Questioner: What is the thing that creates the conflict?
Krishnamurti: The conflict is: the contradictory demands, the demand to go out for a walk and your demand for my help. I'm pulled in two directions. Now what shall I do so that there is only one direction in which there is no conflict. You understand the beauty of this question?
Questioner: When you see the urgency of helping in the kitchen...
Krishnamurti: You see the urgency of the demand and you drop yours. Can you drop your desire, which is very strong, to go out for a walk, and comply to his demand, totally? Will you do that?
Questioner: When I see the urgency of his demand...
Krishnamurti: Can you drop your urgency to go for a walk and accept his demand with grace, with ease, without any conflict?
Questioner: If you see the danger of the conflict.
Krishnamurti: Do you see the danger of conflict, that it is poisonous, that it is a wastage of energy, that it doesn't lead anywhere? So can you drop your desire for a walk and just walk into the kitchen, equally happy, equally at ease, and forget your walk altogether? Because if you don't forget your walk, it's going to keep on nagging at you, isn't it?
Questioner: Surely everything is making these demands on us all the time, silently, verbally and non-verbally.
Krishnamurti: Everything is based on this. That's what I'm getting at. I want to stay in bed and I have to be punctual for breakfast. You go into the kitchen with a grudge, don't you? So I am asking, can you do something contrary to your desire and yet be in a state in which conflict doesn't exist. This is life, this is what happens all the time. Someone wants me to do something and I want to do something else. And then they begin to nag me and I resist.
Questioner: On the other hand, if you always yield...
Krishnamurti: If I'm always yielding I become a doormat. So can I find out how to act when there are contradictory demands - an action in which there is no friction, there is no grudge, there is no resistance, no antagonism. Can you do this?
Questioner: It depends how strong the desire is.
Krishnamurti: However strong, the mind is intense.
Questioner: I compare the two demands.
Krishnamurti: No, not comparison.
Questioner: I mean, I want to do something, and somebody asks me to do something else - I have to compare those two.
Krishnamurti: No, this is not comparison. You come and ask me to help you and I want to go out for a walk - I don't compare. There is no comparison between the two.
Questioner: I see comparison because...
Krishnamurti: No, that comes when I say, "Which is more important in this, my walk or going into the kitchen." I say, "The kitchen is more important." What has taken place? I am evaluating and basing my action on what is important. But I don't want to base my action on what is important. Questioner: But when the house catches fire... ?
Krishnamurti: The house is on fire, the walk has gone finished.
Questioner: Isn't this the same on a smaller scale, you evaluate what is at the moment necessary?
Krishnamurti: No, I don't want to base my action on discrimination, on what is important.
Questioner: Why?
Krishnamurti: I'll show you why. Who is the judge who says, this is important and that's not important? Myself, isn't it?
Questioner: It is the circumstances...
Krishnamurti: You may consider that it's important and I might consider that it's not important, therefore there's friction between us. So I don't want to base my action on what is important.
Questioner: Isn't there an objective, not subjective, factor?
Krishnamurti: Factually, not based on importance but fact. The fact is, he asks me to come into the kitchen and the fact is I want to go out for a walk.
Questioner: You still have to evaluate...
Krishnamurti: Go into it slowly, carefully, it's quite interesting. Now, if I base my action on discrimination, what is important, what is not important, my discrimination may outcome of my prejudice, of my conditioning. So I say discrimination is very petty, because it's based on my conditioning, my prejudice, my opinion, my tendency. I won't base action on discrimination. I won't base my action on evaluation.
Questioner: Evaluation of what I think. Isn't there still the evaluation that is not coloured by what I think?
Krishnamurti: There is - I'm first clearing the ground. I will not discriminate, evaluate, because if I evaluate it might be based on my prejudice, my tendency, my wish, my imagination. So I won't base my action on my evaluation. Therefore I won't act on what is important and what is not important. I'm going to go into this - are you meeting me? This is a dangerous thing we are entering into - unless you understand very clearly you must stop me. Otherwise you'll pick up a few words and say, "This is not important", and throw it at Mrs. Simmons' head. So I've realized that if I evaluate it might be based on prejudice. But evaluation is necessary. When the teacher makes a report and says you are not good at French and very good at mathematics, that's evaluation, based on facts, not on your prejudice. Do you see the difference? You're a little bit suspicious?
Questioner: It's very difficult because...
Krishnamurti: Say I'm teaching you Italian. I know much more Italian than you do, obviously, otherwise I wouldn't be teaching. And I see that you're not very good at Italian, factually, it's not my prejudice - after six months you don't know how to put a sentence together. That's a fact. On that fact I evaluate not on my prejudice. Do you agree? That is entirely different from an evaluation about what is important.
Questioner: Is it evaluation whether you want tea or coffee?
Krishnamurti: Don't reduce it to tea or coffee just look at it first. So there are two factors in evaluation: prejudice and fact. When I evaluate what is important and what is not important it may be based on my prejudice and not on fact. And when he asks me to go into the kitchen, is it a fact or does he just want to annoy me? So I go in there and see what it is. If it's needed I do it and forget about it, because it's the fact that demands action. You see the difference?
Questioner: I understand in this case...
Krishnamurti: Understand this case and understand the general principle of it. If I evaluate what is important or not important, it is based perhaps on my prejudice, therefore I distrust my judgement in evaluation. But when facts demand evaluation, facts decide the value. The two are very clear, aren't they? Aren't they very clear?
Questioner: It's very clear when on one side you have your desires and on the other side you're needed. If on both sides you are needed, you have to choose either one or the other.
Krishnamurti: No, I won't choose.
Questioner: You have to act - either one or the other.
Krishnamurti: No, when you have to act, this or that, that means choice, and that means you don't know what to do and you choose which is more pleasurable.
Questioner: It's extremely difficult for a conditioned person to see truth without bias.
Krishnamurti: Look, begin again. I want to go out for a walk and you come and ask me to go into the kitchen. If I ask what is more important, the kitchen or my walk, I evaluate according to my pleasure, according to my wish, my prejudice. Therefore I say to myself, "I won't evaluate. The facts will produce the right action." So I go with him into the kitchen and see if the fact demands it. The fact says, "Yes," and I forget the rest.
Questioner: Yes, but if you're needed in the kitchen at the same time as you're needed in the office?
Krishnamurti: That's a different matter. The fact will tell me what to do. Then I realize, when the fact tells me what to do there is no friction. You see the beauty of it? Come on, you're not too young, are you? So the facts are the final factor of decision, of action, not my prejudice.
Questioner: If both are of equal...
Krishnamurti: My prejudice and the fact are two different things. My desire, my pleasure, my wish, my longing, my tendency are entirely different from the fact of the kitchen. That makes your mind so clear, then there is no choice between the kitchen and your walk. The fact has decided that you go to the kitchen and that is the end of it. You know, that demands a great deal of intelligence. A man who says, "I want to go for a walk and I'm going - who are you to call me into the kitchen, you're authoritarian, you're a bully" - to say that is a waste of time and energy. Much better to say, "Go away, please, I'm going for a walk, ask somebody else." That would be much simpler, wouldn't it? But we are frightened to say that. You know, I've described all this, but the words are not the fact.
Questioner: I would like to examine it from a different point of view.
Krishnamurti: Go ahead.
Questioner: Take this case: I've been working on studies for six or seven hours. And then I feel the need to have a little break and have a walk. And some people say, "Come into the kitchen and help."
Krishnamurti: What will you do?
Questioner: It's a fact that I took the break to have a rest.
Krishnamurti: So what will you do?
Questioner: Even if I go into the kitchen, I won't pay full attention.
Krishnamurti: So you ask, what is the fact - stick to facts.
Questioner: The fact is I'm tired.
Krishnamurti: You're tired, that's good enough. "Sorry, I'm tired, I can't come into the kitchen." That's all. But be honest - not pretending to be tired.
So let's come back. There is physical energy and we have plenty of it, because we have good food, rest, and so on. Then there is psychological energy which is dissipated in conflict. And I say to myself, "That's a waste of energy." Though in psychological conflict tension is created and out of that tension grows a certain kind of energy. And if I have a capacity as a writer, as a speaker, or as a painter, I use that capacity, which is a wastage of psychological energy.
So can I act psychologically, without wastage of energy, based on facts only and nothing else. You understand what I am saying? Only, facts and not psychological, emotional prejudice - "I must, I must not." Then you have harmony between the psyche and the physical. Then you have a harmonious way of living. From there you can find out if there is another kind of energy of a totally different kind. But without having the harmony between the psyche and the physical, psychosomatic harmony, then your enquiry into the other has no meaning.
Now, you have listened to this. What are you going to do with your life, what are you going to do this morning, or this afternoon, when this problem arises? It is going to arise, every day of your life it's going to arise: come into the kitchen, go out for a walk, build an aeroplane, or come for a drive. School, class, stay in bed, "Oh, must I get up so early?"
So what will you do? What you will do depends on how you have listened. If you have really listened you will from now on just act on facts only - that's a marvellous thing, you don't know the beauty of it - just on facts. Instead of bringing all your emotional circus into it.
Did you find any difference after Sunday's talk about laziness? You remember we said, don't use the word "lazy", but find out why you want to stay in bed longer. Have you gone into it? Rose, have you gone into that other question, which was, we are hurt, from childhood we are hurt, by our mothers, by our fathers, by our neighbours, by our friends - people hurt us. Now can you not be hurt any more? - which doesn't mean resist, which doesn't mean build a wall round yourself, but which means not to have an image about yourself. Have you an image about yourself?
Can you look at it all, not be so terribly attached to your long hair, or short hair? We're always talking about long hair, short hair here - what a waste of time! You know what it is to be pliable? Have you ever watched a river? You have? How it flows over a rock, how it moves, never caught in a corner, in a little pool - moving, moving, moving. And if you don't at this age keep on moving, you're going to be caught in a little pool of our own making and that is not the river, that's dirty water. An image isn't merely a picture about something: a conclusion is an image, a conclusion that I am something, that I must be something - that's an image.
You know there is a school I go to in North India, just like this, but it's got three hundred acres and a marvellous river - the Ganges - it's on the banks of the Ganges, you see the river flowing by. It is really most extraordinary, that river. It comes down passing the big city called Benares, comes down. You see people washing their clothes, bodies being burnt and thrown into the river, people bathing, doing their laundry and another man drinking the water - all this is taking place within a few yards. And that river is always alive - because it's alive its water is not contaminated, is not polluted. Several doctors some years ago took that water to Switzerland to cure stomach troubles.
I was rowing once on that river and as I put my hand down to see how cold the water was, an arm was floating by. Because the tradition there in India, specially round Benares, is that your body must be burnt on the river bank - in India they cremate their bodies, they don't bury them - it's much simpler and it occupies less space.
So the poor people bring their dead relatives, come to the river bank, buy wood and with a little wood they burn the body. But they haven't the time to wait there till the body is consumed as they have to hurry back to their village. So the man who sells the wood puts the fire out, preserves the wood, throws the body into the river, and sells the wood to the next person who comes along. And you meet that body several miles below.
Questioner: Sir, I believe the water's been analysed and they found some extraordinary things.
Krishnamurti: I know. The sacred river, that's why it's called sacred.
Questioner: We were discussing the morning meeting at our school meeting last night. There is some lack of clarity about it.
Krishnamurti: With regard to what? Questioner: The meeting before breakfast.
Krishnamurti: What about it? Why do you meet?
Questioner: To be together.
Krishnamurti: You're together all day. At the school I visit in Benares, they also meet every morning. At Rishi Valley they meet every morning and here you meet every morning - what for? You're against it, are you?
Questioner: No.
Krishnamurti: Be simple. You're against it? No?
Questioner: Not against it, I don't like pressure from other people...
Krishnamurti: Wait, you don't like pressure being put on people - I'm putting pressure on you now by asking you what you think about it. You can tell me to go to hell, but people are putting pressure on you all the time, everybody is on somebody else - don't just say you don't like it. Your father is putting pressure on you, society is putting pressure on you, the books you read are putting pressure on you, the television, everything is putting pressure on you. You mean, "I like to choose my pressures, the ones that are pleasurable." That's all. So I'm asking you, do you like to meet in the morning? To come to a school is a pressure. So what do you say - you don't like it? Come on, be straight about these matters.
Questioner: Sometimes I like it.
Krishnamurti: Now why do you meet at all? - I'm asking you.
Questioner: So that we hear different ideas and listen to everyone.
Krishnamurti: That's right, that is, you want to listen to people, to the others. Is that the reason you meet?
Questioner: The reason could be different for different people.
Krishnamurti: Why do you all meet? Questioner: (1) To be quiet.
Questioner: (2) To be together.
Krishnamurti: To listen to what others are saying, to be quiet, to be together - you've said three things. Is that the reason you meet?
Questioner: To make up an audience. (Laughter.)
Krishnamurti: Why are you all sitting there?
Questioner: You're the speaker so we're the audience, we construct an audience to listen.
Krishnamurti: Is that the reason you meet, because you are the audience? I'm asking, why do you meet here?
Questioner: (1) To discuss things together.
Questioner: (2) It's because during the day we don't pay attention to all the voices around us.
Krishnamurti: You re saying we want to be quiet in the morning, to gather ourselves, to pay attention, to listen to people - to be together, to find out, to feel a sense of communal action together - is that why you come?
Questioner: (1) Because of habit.
Krishnamurti: You go by habit?
Questioner: (2) No, I don't come here by habit.
Krishnamurti: What is the point of being together in the morning? Isn't it important in the morning to be together, to sit quietly, to listen to the birds, to listen to a person who is reading a poem - do you read a poem? Oh, by the way, do you write poetry? Yes? I'm so glad, good. Is it good poetry? (Laughter.) In the mornings, shouldn't you meet together in the mornings to be quiet, sit together, to listen to what is being read, so that you collect yourself? Questioner: So that everybody acts as one.
Krishnamurti: No, not as one - I said gather yourself to be quiet.
Questioner: Wouldn't that mean, if you did that, that you were ungathered before you gathered yourself.
Krishnamurti: But you are ungathered before.
Questioner: But why?
Krishnamurti: Because you always happen to be that way. Are you gathered all the time? When you get up in the morning what takes place? You rush, you do your bathing, toilet and all the rest of it, "For God's sake, I've got ten minutes more left", and you rush through.
Questioner: No.
Krishnamurti: No? But you are different. (Laughter.) We are orientals, we get up early, we do it more lazily. But some of you get up and rush and you keep rushing all day, don't you? No? That's just it, you rush all day, from class to class, meals, play, keep moving. So that there is no time for self awareness, for being quiet, to look at yourself, to look at the trees, look at the birds, hear their song, never a moment to be quiet. Shouldn't you have quietness? To be quiet does not mean to pick up a paper and look at it - but to be absolutely quiet. Isn't it necessary? Then is that quietness habit?
Questioner: No.
Krishnamurti: No, you're not aware of your constant agitation during the day; therefore when you are aware that you are constantly moving, agitated, talking, reading - in the morning be quiet together. You know what happens if you're quiet that way?
Questioner: Why together? I mean you can be quiet on your own, too.
Krishnamurti: Oh yes, I'm not saying you can't be quiet on your own, but when you're quiet together, it brings about a corporate action. Doesn't it? Haven't you noticed it? Then if somebody asked you to go into the kitchen, you'd go.
Questioner: But outside Brockwood we can't come together every morning in a group, or set quietly.
Krishnamurti: I said, to be together and to be quiet; then you read something and I listen, then you say something and I listen out of my quietness, not out of my agitation, you follow? I listen out of my quietness. Then I will really listen, then I will learn the art of listening, out of quietness. For that reason I would come to the meeting.
I went once to a monastery and stayed there a week. The monastery was run by some friends of mine in California. The programme was: you got up at six and bathed and all that. From 6.30 to 7.30 you sat in a darkened room, really dark; a man was in charge who read a passage from Brother Lawrence, the Cloud of Unknowing, or some philosophical or devotional book - he read for two or three minutes. Then for that whole hour you sat. It was a small amphitheater - you know what an amphitheater is - steps going down, and each person sat on a step with his feet down on the next. So you sat in the complete darkness for an hour and meditated. That was demanded of you.
Then from 7.30 to 8:00 you prepared the breakfast all together, and from 8.30 or a quarter to nine, you washed up all the dishes, and then went to your room to clean up and make the bed and so on. At 10:30 somebody gave a talk about whatever it was, science, philosophy, biology or anthropology. From 11.30 to 12:30 in that darkened room, meditation for an hour. Then lunch. After lunch you never said a word to anybody and then from 5.30 you went out for a walk or did something in the garden, or went to your room, but no talking. From 6:30 to 7:30 meditation in the dark room and dinner, washing dishes. From after lunch till the next morning after meditation you never talked. Now, if you followed that, it would be forming a habit, wouldn't it, because it was the custom, it was the thing to do? But unfortunately or fortunately that monastery broke up. As a student or teacher here, I would go to a morning meeting because I wanted to sit quietly for a few minutes, or half an hour, not only to look and listen to what other people were saying, or what was being read, but also to look at myself. I want to see what kind of animal I am, what kind of person I am, why I do this and why I do that, why I think this, why I want that - I want to know myself. Because when I know myself, then I have great clarity, then I can think very clearly, very simply, very directly. I would do that in the morning meetings - read, listen, and also sit quietly to see what I am - see the beauty of what I am, or see the ugliness of what I am, just to see, to observe. And when I come out of that there's a delight in my eyes, because I've understood something.


THE BEGINNINGS OF LEARNING PART II CHAPTER 1 CONVERSATION WITH PARENTS AND TEACHERS

It is always exciting to go to a new country, especially when you are very young. One feels that very much in this country where there is great physical freedom, where everyone seems to have so much energy, where there is a restless, changing activity that seems to have no end. From coast to coast, except for one or two cities, the great towns are all alike. But the country is vast and extraordinarily beautiful with its great spaces, deserts and long, winding deep rivers. You can find all climates here from the tropics to high, snowy mountains.
Over looking the blue Pacific, in a large room several of us were talking about education. A tall man in a tweed jacket said: "My sons and daughters are in revolt. They seem to regard their home as a passage to somewhere else. They have a feeling that they cannot be told anything, that they have all the answers. They dislike any form of authority or what they think is authority. They are naturally against war, not because they have thought a great deal about the causes of war, but because they are against killing other human beings; yet they would approve of war for certain causes. They are strangely violent, not only with us, but they are against the government, against this and that. They say they are against conformity but from what I have seen of them and the friends they bring home they are as conforming in their way as we ever were. Their form of conformity is long hair, dirty, bare feet, general slackness and promiscuity. They have their own language. My son has taken drugs. He could have done very well at the university but he has dropped out. Although he is sensitive, intelligent and what one would call thoughtful, he is caught up in this maelstrom of chaos. His whole generation is against the established order, whether it is that of the university, the government or the family. Some of them read books on mysticism or indulge in black magic and other strange occult subjects. Some of them are really very nice, gentle, quiet, but with a sense of agonizing despair."
Another man spoke. "It is all very well while they are young but what will happen when they are older? In a country like this they can earn a few dollars easily and live on them for a while but as they grow older they will find it isn't as simple as they thought it would be. In revolt against our affluent society they turn to what they call a simple life; they want to go back to a primitive life and become like savages with many wives and children, digging a little in the garden and so on. They form communes. Some of them are serious but then others drift in and upset all their plans. And so it goes on."
The third man said: "I don't know the cause of all this. As parents we are blamed for their upbringing, for their revolt, for their lack of respect. Of course we parents have our own difficulties. Our families are broken up, we quarrel, we are bored with what we are doing, we are deep down hypocrites. We keep our religion for the week ends and the rest of the week we are merely tamed savages. Our children see all this - at least mine do - and naturally they have scant respect for us. We voted for our leaders and they despise those leaders. We have been to colleges and universities, they see what we are like and naturally - I don't blame them - they don't want to be like us at all. My son called me a hypocrite to my face and as he was telling a fact, I couldn't do anything about it. This revolt is sweeping the world."
And the fourth said: "If you ask them what they want to do, except for those who are committed to a particular political action - and fortunately there aren't too many of those - they will tell you, `We don't know and we don't want to know. We know what we don't want and as we go along we will find out.' Their argument is very simple: `You knew what you wanted to do - get more money and a better position and look where you have brought the world. We certainly don't want that.' Some of them want an easy, comfortable life, drifting, yielding to every form of pleasure. Sex is nothing to them. I wonder why all this has come about so suddenly in the last few years. You have often been to this country: what do you think is the cause of all this!
Isn't there a deeper cause, a deeper movement of which perhaps the younger generation is not aware? In a society or culture that is so rich physically, with an astonishing technology, a people with so much energy may be living a very super- ficial life. Their religious beliefs and their struggles are not conducive to looking deeply within themselves. The outward thrust of material well-being with all its competitiveness, its wars, seems to satisfy them. They don't seem to want to investigate much wider or deeper, though they want to conquer space. They are concerned with the outer explosion - more of this and more of that - and are committed to the enjoyment of pleasure. Their God is dead, if they ever had a God. Volumes have been written about them, they have been analysed and put into categories. They even have classes where they learn to be sensitive. The feeling for vocation has come to an end. Life has become standardized and meaningless, with overcrowded cities, endless motorways and all the rest of it. What have you to offer to the young? What have you to give them - your worries, your problems, your absurd achievements? Naturally any intelligent person must revolt against all this. But that very revolt has in it the seed of conformity: conforming within one's own group and opposing another group. The young start out by revolting against conformity and end up conforming in a most absurd way just as thoroughly. You have lived for pleasure and they want to live for their own kind of pleasure. You have helped to bring about war and naturally they are against war. Everything that you have done, built and produced is for material well-being which has its place, but when that becomes an end in itself, then chaos begins. One wonders if you really love your children? Not that others do in other parts of the world; that is not the point. You may care for them when they are very young, give them what they want, give them the best food, spoil them, treat them like toys and use them for your own fulfilment and enjoyment. In this there is never any restraint, never a feeling for an austerity that is not at all the harshness of the monk. You have an idea that they must move freely, must not be repressed, that they must not be told what to do; you follow what the specialists recommend and the psychiatrists say. You produce a generation without restraint and when they revolt you are horrified, or pleased, according to your conditioning. So you are responsible for all this.
Doesn't this indicate, if one may ask, that there is no real love? Love has become merely a form of pleasure, a spiritual or physical entertainment. In spite of all the care you gave them when they were small you allow them to be killed. In your heart you want them to conform, not to your pattern as parents, but to the structure of a social order that is in itself corrupt. You are horrified when they spit on all this but in a strange way you admire it. You think it shows great independence. After all, historically you left Europe to be independent and so the circle is everlastingly repeated.
They were quiet. And then the tall man said, "What is the cause of all this? I understand very well what you say. It is clear and obvious when you look at it. But underneath what is the meaning of it?"
You have tried to give significance to a life that has very little meaning, that is very shallow and petty, and failing in this you try to expand it on the same level. This expansion can go on endlessly but it has no depth, no profundity. The horizontal movement will lead to all kinds of places that are exciting and entertaining, but life remains very shallow. You may try to give depth to it intellectually but it is still trivial. To a mind that is really enquiring, not merely verbally examining or intellectually putting together hypotheses, to the enquiring mind the horizontal movement has very little significance. It can offer nothing except the very obvious, and so the revolt again becomes trivial because it is still moving in the same direction - outward, political, reformatory and so on. The only revolution is within oneself. It is not horizontal but vertical - down and up. The inward movement in oneself is never horizontal and because it is inward it has immeasurable depth. And when there is really this depth it is neither horizontal nor vertical.
This you don't offer. Your Gods, your preachers, your leaders are concerned with the superficial, with better arrangements, better systems and organizations which are necessary for efficiency; but that is not the total answer. You may have a marvellous bureaucracy but it inevitably becomes tyrannical. Tyranny brings order to the superficial. Your religion which is supposed to offer depth is the gift of the intellect, carefully planned, recognized and believed in, a thing of propaganda. But this has no inward beauty. As long as education is concerned merely with the culture of the outer, specializing, enforcing conformity, the inner movement with its immense depth will inevitably be for the few, and in that also there lies great sorrow. Sorrow cannot be solved, cannot be understood when you are running with tremendous energy along the superficial. Unless you solve this through self-knowing you will have revolt after revolt, reforms which need further reformation, and the endless antagonism of man against man will go on. Self-knowing is the beginning of wisdom and it does not lie in books, in churches or in the piling up of words.


THE BEGINNINGS OF LEARNING PART II CHAPTER 2 CONVERSATION WITH PARENTS AND TEACHERS

You cannot get the whole feeling of a country unless you have lived in it for some time. Yet the people who live there, who spend their days and years and die there, seldom, it seems, have a feeling for the whole of their own country. People in this vast country with so many languages, generally are very secular and provincial. The different class divisions which at one time bound them together through religion, chants and stories, are rapidly going; this unity, this feeling of sacredness of life, of things that are beyond thought is disappearing. When you came year after year and spent several months here, you would notice the general decline; you would see in every big town the enormous increase in population; and walking down any street you would see people sleeping on the pavement, the terrible poverty, the dirt. Around a corner you would see a temple or a mosque full of people and beyond the town the factories, the fields and the hills.
It is really a very beautiful country with its high snow covered mountains, its vast blue valleys, the rivers, the deserts, the rich red soil of the earth, palm trees, forests and the disappearing wild animals. The people are concerned with politics - one group against another group - the encroaching poverty, the squalor, the filth, but very few talk about the beauty of the land. And it is very beautiful in its variety, in the innumerable colours, in the vast expanse of the sky. You can get the whole feeling of the country with its ancient traditions, the mosques and the temples, the bright sunlight, the parrots and the monkeys, the thousands of villagers struggling with poverty and starvation, with lack of water until the rains come.
When you go up into the hills the air is cool and fresh, there is green grass. You seem to be in a different world and can see many hundred miles of snowcovered mountains. It is startlingly magnificent and as you come down a narrow path poverty is there and misery; in a little shed there is a monk talking to his disciples. There is a feeling of great aloofness from all this. You meet people with brains that have been cultivated through many generations in religious thought and who have a peculiar capacity - at least verbally - to grasp the otherness of life. They will discuss sharply with you, quoting, comparing, remembering what has been said in their sacred books. It is all on the tip of their tongue, words piled upon words and the rich waters of the river pass by. You get the whole feeling of this extraordinary beauty, the vast mountains, hills, forests and rivers of the immense population, the varieties of conflict, the intense sorrow and the music. They all love music. They will sit listening by the hour in the villages, in the towns, absorbed in it, keeping time with their hands, with their heads, with their bodies. And the music is lovely.
There is tremendous violence, increasing hate, and a crowd around the temple on the hill. Millions make a pilgrimage to the river, the most sacred of all rivers, and come away happy and weary. This is their form of enjoyment in the name of religion. There are sannyasis, monks, everywhere. Serious ones and those who have taken to the cloth as the easiest way of living. There is endless ugliness and there is the great beauty of a tree and of a face. A beggar is singing in the street, telling of ancient Gods, myths and the beauty of goodness. The workers on the buildings listen to it and give of their little to the man who sings. It is an incredible land with its incredible sorrow. You feel all this deep down in yourself with tears.
The politician with his ambitions, everlastingly talking about the people and their welfare, the various petty leaders with their flocks, the division of language, the intense arrogance, the selfishness, the pride of race and ancient forebears, it is all there; and the strangest thing is children laughing. They seem to be so utterly ignorant of all this. They are poor and their laughter is greater than that of the rich and stuffy. Everything you can think of is in this land - deception, hypocrisy, cleverness, technology, erudition. A little boy in rags is learning to play the flute and a single palm tree grows in the field.
In a valley that is far from towns and noise, where the hills are the oldest in the world, a parent had come to talk of his children. Probably he never looked at those hills; they seemed almost to be carefully carved by hand, huge boulders balancing on each other. The sky that morning was very blue and there were several monkeys running up and down in the tree outside the veranda. We were sitting on the floor on a red carpet and he said, "I have several children and my troubles have begun. I don't know what to do with them. I have to marry off the girls and it is going to be very difficult to educate the boys, and" - he added as an after-thought - "the girls. If I do not educate them they will live in poverty, without a future. My wife and I are very disturbed about all this. As you can see, Sir, I have been well educated; I have a university degree and a good job. Some of my children are very intelligent and bright. In a primitive society they would do very well, but today you need to be highly educated in some special field in order to live a fairly decent life. I think I love them and I want them to live a life that is happy and industrious. I don't know what that word love means but I have a feeling for them. I want them to be cared for, well educated, but I know that once they go to school the other children and the teachers will destroy them. The teacher is not interested in teaching them. He has his worries, his ambitions, his family quarrels and miseries. He will repeat something he has learned from a book and the children will become as dull as he is. There is this battle between the teacher and the student, resistance on the part of the children, punishment and reward and the fear of examinations. All this will inevitably cripple the minds of the children and yet they have to go through this mill to get a degree and a job. So what am I to do? I have often lain awake thinking of all this. I see year after year how children are destroyed. Haven't you noticed, Sir, that something happens to them after they reach the age of puberty? Their faces change; they seem to have lost something. I have often wondered why this coarseness, this narrowing of the mind should take place in the adolescent. Is it not part of education to keep alive this quality of gentleness? - I do not know how to put it. They all seem suddenly to become violent and aggressive, with a stupid feeling of independence. They are not really independent at all."
"The teachers seem to disregard this totally. I see my eldest boy coming back from school, already changed, brutalized, the eye already hard. Again what am I to do? I think I love them, otherwise I wouldn't be talking this way about them. But I find I cannot do anything, the influence of the environment is too strong, the competition is growing, ruthlessness and efficiency have become the standards. So they will all become like the others; dull, the brightness gone from the eye and the happy smile never to appear again in the same way. So, as a parent among a million other parents, I have come to ask what I am to do. I see what effect society and culture have but I must send them to school. I can't educate them at home; I have not the time, nor has my wife and besides, they must have the companionship of other children. I talk to them at home but it is like a voice in the wilderness. You know, Sir, how terribly imitative we are and children are like that. They want to belong, they don't want to be left out and the political and religious leaders use this and exploit it. And in a month's time they are walking in parades, saluting the flag, demonstrating against this or that, throwing stones and shouting. They are gone, finished. When I see this in my children I am so depressed I often want to commit suicide. Can I do anything at all? They don't want my love. They want a circus, as I did when I was a boy, and the same pattern is repeated."
We sat very silently. The mynah bird was singing and the ancient hills were full of the light of the sun.
We cannot go back to the ancient system of a teacher with a few students living with him, being instructed by him and watching the way he lives. That is gone. Now we have this mechanical technology giving to the mind the sharpness of metal. The world is becoming industrialized and bringing with it its problems. Education neglects the rest of man's existence. It is like having a right arm highly developed, strong, vital, while the rest of the body withers, is weak and feeble. As a parent you may be an exception, but most parents want the industrial, mechanical process developed at the expense of the total human being. The majority seem to win.
Could not the intelligent minority of parents get together and start a school in which the whole of man is considered and cared for, in which the educator is not merely the informant, a machine which imparts a particular knowledge, but is concerned with the well-being of the whole? This means that the educator needs education. It means creating a place where the educator is being educated, and the help of a few parents who are deeply interested. Or is yours only a temporary, despairing cry? We don't seem to be able to apply ourselves to seeing the truth of something and carrying it out. I think, Sir, that is where the trouble lies. You probably feel very strongly for your children and how they should be. But being aware of what is happening in the world doesn't seem radically to affect you; you drift with society. You merely indulge in complaint and that leads nowhere. You are responsible not only for your own children but for all children and you have to gather up your strength together with others to create the new schools. It is up to you and not up to society or governments, for you are part of this society. If you really loved your children you would actually and definitely apply yourself to bring about not only a different kind of education but also a totally different kind of society and culture.


THE BEGINNINGS OF LEARNING PART II CHAPTER 3 CONVERSATION WITH PARENTS AND TEACHERS

In the early morning before the sun was up there was a haze over the river. You could dimly see the other bank. It was still rather dark and the trees were shadows against the light sky. The fishing boats were still there: they had been there all night with their little lanterns. Dark and almost motionless, they had been fishing all night and there was not a sound from them. Occasionally of an evening you would hear the fishermen singing but now in the early dawn they were very quiet, tired out and sleepy. The current was carrying them gently along and they would presently return with their catch to their little village on this side of the river further down. As you watched, the rising sun would light up a few clouds in the sky. They were golden and full of that strange beauty of a morning. The light was spreading, making everything visible; the sun lately rising over the trees caught the few parrots screeching their way to the fields that lay beyond the river. They flew noisily, swiftly - green and red beaked - and they would return in an hour or more to their little holes in the tamarind tree across the garden. As you watched they blended into the green leaves so that you could scarcely see them except for their bright red beaks.
The sun was making a golden path over the water and a train rattled by across the bridge with a hideous noise; but it was the water that held the beauty of the morning. There was a wide expanse between this and the other bank, probably over a mile. The other bank had been cultivated for the winter wheat and it was now fresh and green and shimmering in the light breeze of the morning. As you watched the golden path became silver, bright and clear, and you could watch this light on the river for a long time. It was this light that penetrated the trees, the fields and into the heart of any man who looked at it.
Now the day had begun with all its accustomed noises but it was still the river that was so splendid, so full, so widely sweeping. It was the most sacred river in the world, sacred for many thousands of years. People came from all parts of that country to bathe in it, to wash away their sins, to meditate upon its banks still in their damp clothes, eyes shut and motionless. Now in the winter the river was low, but still very deep in the centre where the current was fairly strong. With the monsoon and the coming of the rains it would rise thirty, forty, sixty feet, sweeping everything before it, washing away the human filth, bringing down with it dead animals and trees until again it would be fresh, lovely and wide.
That morning there was something about it that was new, and as you sat and looked at it, the newness was not in the trees or in the fields or in those still waters. It was somewhere else. You looked at it with a new mind, with a new heart, with eyes that had no memory of yesterday and the squalor of man's activities. It was a splendid morning, cool, fresh, and there was a song in the air. There were beggars passing by and women in their dirty, ragged clothes carrying fuel to the town a mile or two away. There was poverty everywhere and utter callousness. But the boys who were cycling, carrying milk, were singing, and the older men walked along quietly, relentlessly, broken, thin and hard of body. But still it was a beautiful, clear morning and the clarity was not disturbed by the train rattling over the bridge, by the sharp cry of the crows or by the call of a man on the other bank.
The room with its veranda overlooked the river thirty or more feet below. There was a group of parents sitting on the floor on a fairly clean rug. They were all well fed, dark, cleanly and they had an air of smug respectability. They had come as parents to talk over their relationship to their children and their children's education. In that part of the world tradition is still very strong. They were all supposed to be well educated, or rather they had taken some degrees in universities and they had, in their opinions, fairly good jobs. Respect was ingrained in them, not only for their superiors in their professions, but also for religious people. That is part of this hideous respectability. Respect invariably shows disrespect, utter disregard for those who are below them.
One of them said, "As a parent I would like to talk about my children, their education and what they are going to do. I feel responsible for my children. With my wife I have brought them up carefully, as carefully as we know how, telling them what to do and what not to do, guiding them, shaping them, helping them. I have sent them here to this school and I am concerned with what is going to happen to them. I have two daughters and two sons. As parents, my wife and I have done our very best and the best may not be sufficient. You know, Sir, there is an explosion of population, jobs are becoming more difficult, educational standards are lower and the students in the university are on strike because they don't want higher standards of examinations. They want easy marks; in fact they don't want to work or study. So I am disturbed and wonder how I, or the school or university, can prepare my children for the future."
Another added. "That is exactly my problem too. I have three children; the two boys are in the school here. They will undoubtedly pass some kind of examination, enter the university, and the degrees they will get are in no way near the European or American standards. But they are bright children and I feel that the education they are going to get, not in this school but later on, is going to destroy their bright eyes and the quickness of heart. Yet they must have a degree to find some sort of livelihood. I am greatly perturbed, watching conditions in this country, the overpopulation, the crushing poverty, the utter incapacity of politicians and the weight of tradition. I have to marry off my daughter; she will leave it entirely in my hands, for how can she know whom she should marry? I must choose a suitable husband who, with God's blessing, will have a degree and find a safe job somewhere. It is not easy and I am greatly perturbed."
The other three parents agreed; they nodded their heads solemnly. Their bellies were full; they were Hindus to the core, steeped in their petty traditions and superficially worried about their children.
You have very carefully conditioned your children, though perhaps not deeply understanding the issue. Not only you but the society, the environment, the culture in which they have been brought up, both economic and social, have nurtured them, shaped them to a particular pattern. They are going to go through the mill of so-called education. If they are lucky they will get a job through your manipulations and settle down in their little homes with wives and husbands equally conditioned, to lead a monotonous, dull life. But after all that is what you want - a safe position, marriage so that they will not be promiscuous, with religion as an ornament. Most parents want this, don't they? - a safe place in society, a society they know in their hearts is corrupt. This is what you want and you have created schools and universities to bring this about. Give them a certain technological knowledge which will assure their livelihood and hope for the best, forgetting or purposely shutting your eyes to the rest of the human problem. You are concerned with one fragment and you will not consider the many fragments of human existence. You don't really want to be concerned, do you?
"We are not capable of it. We are not philosophers, we are not psychologists, we are not experts to examine the complexities of life. We are trained to be engineers, doctors, professional people and it takes all our time and energy to be up to date because so many new things are being discovered. From what you say, you want us to be proficient in the study of ourselves. We haven't the time, the inclination or the interest. I spend most of my time, as we all do here, in an office or building a bridge or attending to patients. We can only specialize in one field and shut our eyes to the rest. We haven't even the time to go to the temple: we leave that to our womenfolk. You want to bring about a revolution not only in religion but in education. We can't join you in this. I might like to but I just haven't the time."
One wonders whether you really have not the time. You have divided life into specialties. You have divided politics from religion, religion from business, the businessman from the artist, the professional from the layman and so on. It is this division that is creating havoc, not only in religion but in education. Your only concern is to see that your children have a degree. Competition is growing stiffer; in this country the standards of education are being lowered and yet you keep insisting that you have no time to consider the whole of human existence. That is what almost everybody says in different words. And therefore you sustain a culture in which there will be increasing competition, greater differences between the specialists and more human conflict and sorrow. It is your sorrow, not someone else's sorrow. Yet you protest that you have no time and your children will repeat the same thing. In the West there is revolt among the students and young people; revolt is always against something but those who revolt are as conformist as those against whom they have revolted. You want your children to conform: the whole religious and economic structure is based upon this conformity. Your education sees to it that they do conform. Because you hope through conformity to have no problems you think that problems arise only when there is disturbance, change. You don't see that it isn't change that produces problems but conformity itself. You are afraid that any alteration in the pattern will bring about chaos, confusion, and therefore you condition your children to accept the traditional attitudes; you condition them to conform. The problems that arise from this conformity are innumerable. Every physical revolution starts out to break the physical pattern of conformity but soon establishes its own pattern of conformity, as in Russia and China. Each one thinks that through his conformity there will be security. With this movement of conformity comes authority. Education as it is now, teaches the young to obey, accept and follow, and those who revolt against this have their own pattern of obedience, acceptance and subservience. With the increase of population and with the rapid growth of technology, you, the parents, are caught in a trap of mounting problems and the incapacity to solve them. This whole process you call education.
"What you say is perfectly true. You are stating a fact, but what are we to do? Put yourself in our place. We beget children, our appetites are very strong. Our minds have been conditioned by the culture in which we have been brought up, as a Hindu, or Muslim, and confronted with this enormous problem of living - and it is enormous - to live as you suggest as whole, complete human beings is bewildering. We are committed, we have to earn a livelihood, we have responsibilities. We cannot go back and begin again. Here we are caught in a trap, as you say." But you can see to it that your children are not caught in a trap. That is your responsibility: not to push them through some stupid examinations, but as parents to see that from their childhood they are not in any way caught in the trap that you and the past generations have created. Give of your time to see that you change the environment, the culture; see that there are the right kinds of schools and universities. Don't leave it to the Government. The Government is as thoughtless as you are, as indifferent, as callous. Instead of perpetuating the pattern of the trap, your responsibility now lies in seeing to it that there is no trap. All this means that you have to be awake, not only in your particular profession or career but to the immense danger of perpetuating the trap.
"We see the danger but we seem to be incapable of acting even when we see it."
You see the danger verbally and intellectually, and that seeing you call danger, which actually it is not. When you really see danger you act, you don't theorize about it. You don't oppose dialectically one opinion with another: you actually see the truth of the danger as you would see the danger of a cobra and you act. But you refuse to see this danger because it would mean you would have to wake up. There are disturbances and you are frightened of them. This is what prompts you to say that you have no time, which obviously is not so.
So as parents who are concerned, you must be committed utterly and completely to seeing that your children are not caught in the trap: therefore you will bring about different schools, different universities, different politics, different ways of living together, which means that you must care for your children. Caring for children implies the right kind of food, the right kind of clothing, the right kind of books, the right kind of amusement, the right kind of educatlon; and therefore you are concerned with the right kind of educator. To you the educator is the least respected. Your respect is for those who have a great deal of money, position and prestige, and the educator who has the responsibility for the coming generation you totally disregard. The educator needs education as you, the parents, need education.
The sun was now beginning to get hot, there were deepening shadows and the morning was wearing itself out. The sky was less blue and the children were playing in the field, released from their classes, from the repetitive lessons and the drudgery of books.


THE BEGINNINGS OF LEARNING PART II CHAPTER 4 CONVERSATION WITH PARENTS AND TEACHERS

IT WAS AN old, vast Byzantine building which had become a mosque. It was immense. Inside they were chanting the Koran and one sat beside a beggar on a carpet under the huge dome. The chantlng was magnificent, echoing in the great space. There was no difference here between the beggar and that well-dressed man, apparently well-to-do. There were no women here. The men had their heads bowed, muttering to themselves silently. Light came through the coloured glass and made patterns on the carpet. Outside were many beggars, so many people wanting things; and down there was the blue sea, dividing the East and the West.
It was a very ancient temple. They really couldn't tell how old it was but they loved to exaggerate the antiquity of their temples. One came to it through dusty, dirty roads with palm trees and open gutters. They walked seven times around the sanctuary and prostrated themselves as they passed the door through which one saw the image. They were devotees, completely absorbed in their prayers; and here only the Brahmins were allowed. There were bats and the smell of incense. The image was covered with jewels and bright silk. Women stood there with hands raised and children were playing in the courtyard, shouting, laughing, running round the pillars. All the pillars were carved; there was a great sense of space and heavy dignity, and because it was so bright outside in the dazzling sun, here it was cool. Some sannyasis sat meditating, undisturbed by the passers-by. There was that peculiar quality of atmosphere that exists when many thousands through the centuries come to pray, worship and give offerings to the Gods. There was a tank of water and they were bathing in it. It was a sacred tank because it was within the walls of the temple. It was very quiet in the sanctuary but the rest of the place was used not only for worship, for children to play in, but also by the older generation as a meeting place where they sat and talked and chattered about their life. Young students chanted in Sanskrit and later that evening about a hundred priests gathered outside the sanctuary to chant, praising the glory of the Lord. The chanting shook the walls and was a marvellous sound. Outside there was the hard blue sky of the south and in the evening light the palm trees were beautiful.
There was the vast piazza with a curving colonnade of pillars and the huge basilica with its tremendous dome. People were pouring into it, tourists from all over the world, looking with great wonder at the mass being performed; but there was very little atmosphere here-- too many inquisitive people, hushed voices. It had become a show place. There was great beauty in the rituals, in the priests' robes but it was all man-made--the image, the Latin and the structure of the ceremony. It was made by the hand and by the mind, cunningly put together to convince one of the greatness and the power of God.
We had been walking through the English countryside among the open fields: there were pheasants, a clear blue sky and the light of the early evening. The slow quiet autumn was coming in. Leaves were turning yellow and red and dropping from the huge trees. Everything was waiting for winter, silent, apprehensive, withdrawn. How very different nature was in the springtime. Then everything was bursting with life--every blade of grass and the new leaf. Then there was the song of birds and murmuring of many leaves. But now though there was not a breath of air, though everything was still, it felt the approach of winter, rainy stormy days, snow and violent gales.
Walking along the fields and climbing over a stile you came to a grove of many trees and several redwoods. As you entered it you were suddenly aware of its absolute silence. There wasn't a leaf moving, it was as though a spell had been cast upon it. The grass was greener, brighter with the slanting sun upon it and you felt all of a sudden a great feeling of sacredness. You walked through it almost holding your breath, hesitating to step. There were great blooms of hydrangeas and rhododendrons which would flower in several months, but none of these things mattered, or rather they gave a benediction to this spot. You realized when you came out of the grove that your mind was completely empty without a single thought. There was only that and nothing else. When one loses the deep intimate relationship with nature, then temples, mosques and churches become important.
The teacher said, "How can one prevent, not only in the student but in ourselves, this competitive aggressive pursuit of one's own demand? I have taught now for many years in various schools and colleges, not only here but abroad, and I find throughout my teaching career this aggressive competitiveness. There is a reaction to this now. Young people want to live together in communes, feeling the warmth and comfort of companionship which they call love. They feel this way of living is much more real, full of meaning. But they also become exclusive. They gather together by the thousands for music festivals and in this living together they share not only the music but the enjoyment of it all. They seem so utterly promiscuous and to me it all seems childish and rather superficial. They may deny competitive aggression but it is still there in their blood. It shows itself in many ways of which they may not be aware. I have seen this same attitude among students. They are not learning for the sake of learning but for success, because of their desire to achieve. Some realize all this and reject it and drift. It is all right when they are young, under twenty, but soon they are caught and their drifting ways become the new routine.
"All this seems superficial and passing, but deep down man is against man. It shows in this terrible competition both in the communist world and in the so-called democracies. It is there. I find it in myself like a flame burning, driving me. I want to be better than somebody, not only for prestige and comfort, but for the feeling of superiority, the feeling of being. This feeling exists in the students though they may have a mild gentle face. They all want to be somebody. It shows in the class and every teacher is comparing A with B and urging B to be like A. In the family and in the school this goes on."
When you compare B with A, openly or secretly, you are destroying B. B is not important at all, for you have in your mind the image of A who is clever, bright, and you have given him a certain value. The essence of all this competitiveness is comparison: comparing one picture with another, one book with another, a person with another--the hero, the example, the principle, the ideal. This comparison is measurement between what is and what should be. You give marks to the student and so force him to compete with himself; and the final misery of all this comparison is the examinations. All your heroes, religious and worldly, exist because of this spirit of comparison. Every parent, the whole social structure in the worlds of religion, art, science and business is the same. This measurement between yourself and another, between those who know and the ignorant, has existed and continues in our daily life. Why do you compare? What is the need of measurement? Is it an escape from yourself, from your own shallowness, emptiness and insufficiency? This attachment to measurement of what you have been and what you will be divides life and thereby all conflict begins.
"But surely, Sir, you must compare. You compare when you choose this or that house, this or that cloth. Choice is necessary."
We are not talking about such superficial choice. That is inevitable. But we are concerned with the psychological, the inward comparative spirit which brings about competitiveness with its aggression and ruthlessness. You are asking why, as a teacher and human being, you have this spirit, why you compete, why you compare. If you do not understand this in yourself, you will be encouraging competition, consciously or unconsciously, in the student. You will set up the image of the hero--political, economic or moral. The saint wants to break records as much as the man who plays cricket. Really there is not much difference between them, for both have this comparative evaluation of life. If you seriously ask yourself why you compare and whether it is possible to live a life without comparison, if you seriously enquire into this, not merely intellectually but actually, and go into yourself deeply putting away this competitive aggression, would you not find that there is a deep fear of being nothing? By putting on different masks, according to the culture and society you live in, you cover the fear of not being and not becoming: the becoming as something better than what is-- something greater, nobler. When you observe what actually is, it is also the result of previous conditioning, of measurement. When you understand the real significance of measurement and comparison then there is freedom from what is.
After a moment the teacher said, "If there is not the encouragement of comparison the student will not study. He needs to be encouraged, to be goaded, to be cajoled, and also he wants to know how he is doing. When he takes an examination he has the right to know how many of his answers were correct and how close his knowledge is to what was taught."
If I may point out, Sirs, he is like you. He is conditioned by society and the culture in which he lives. One has to learn about this competitive aggression which comes through comparison and measurement. This may bring about an accumulation of great knowledge, you may achieve a great many things, but it denies love and it denies also the understanding of oneself. Understanding oneself is of far greater importance than becoming somebody. The very words we use are comparative--better, greater, nobler.
"But, Sir, I must ask--how does either student or teacher evaluate his factual knowledge of a subject without some kind of examination?"
Doesn't this imply that in everyday teaching and learning, through discussion, study, the teacher will become aware of how much factual knowledge the student has absorbed? This really means, doesn't it, that the teacher has to keep a close watch on the student, observe his capacity, what is going on in his head. That means you must care for the student.
"There is so much to convey to the student."
What is it you want to convey to him? To live a non-competitive life? To explain to him the machinery of comparison and what it does? Tell him in words and convince him intellectually? You yourselves may see this intellectually or verbally understand it, but is it not possible to find a way of living in which all comparison ceases? You as teachers and human beings have to live that way. Only then can you convey it to the student and it will have truth behind it. But if you don't live that way you are only playing with words and hypocrisy follows. To live without measurement and comparison inwardly is only possible when you yourself are learning the whole implication of it--the aggression, the brutality, the divi- sion and its envies. Freedom means a life without comparison. But inevitably you will ask what is the condition of a life without any high or low, without an example, without division. You want a description of it so that through description you may capture it. This is another form of comparison and competition. The description is never the described. You have to live it and then you will know what it means.


THE BEGINNINGS OF LEARNING PART II CHAPTER 5 CONVERSATION WITH PARENTS AND TEACHERS

MOST OF US do not seem to give sufficient importance to meditation. For most it is a passing thing in which some kind of experience is expected, some transcendental attainment, a fulfilment after all other attempts at fulfilment have failed. Meditation becomes a self-hypnotic movement in which appear various projections and symbols. But these are a continuity of what has been, perhaps modified or enlarged, but always within the area of some achievement. All this is rather immature and childish without great significance, and without breaking away from the established order - or disorder - of past events. These happenings become extraordinarily significant to a mind that is concerned with its own advancement, improvement and selfdetermined expectations. When the mind breaks through all this rubbish, which can only happen with self-knowing, then what happens can never be told to another. Even in the telling things have already changed. It is like describing a storm. It is already over the hills, the valleys, and gone beyond. And so the telling of it becomes something of the past and therefore no longer what is actually taking place. One can describe something accurately - an event - but the very accuracy of it becomes inaccurate when the thing has moved away. The accuracy of memory is a fact but memory is the result of something that has already happened. If the mind is following the flow of a river it has no time for description, nor for memory to gather itself. When this kind of meditation is going on a great many things take place which are not the projection of thought. Each event is totally new in the sense that memory cannot recognize it; and as it cannot recognize it, it cannot be gathered into words and memories. It is a thing that has never happened before. This is not an experience. Experience implies recognition, association and accumulation as knowledge. Obviously certain powers are released but these become a great danger as long as the self-centred activity goes on, whether these activities are identified with religious concepts or with personal tendencies.
Freedom from the self is absolutely necessary for the real thing to be. But thought is very cunning, extraordinarily subtle in its activities and unless one is tremendously aware, without any choice, of all these subtleties and cunning pursuits, meditation becomes the gaining of powers beyond the mere physical ones. Any sense of importance of any action of the self must lead inevitably to confusion and sorrow. That is why, before you consider meditation, begin with the understanding of yourself, the structure and the nature of thought. Otherwise you will get lost and your energies will be wasted. So to go far you must begin very near: and the first step is the last step.
The big room overlooked the blue Pacific. It was high on a cliff and from there you could see the waves breaking on the shore, white and spreading. It was very quiet though there were several young people there. We were all feeling rather shy. There were short-haired ones and long-haired, the bearded and the casual.
"First of all, if I may start out," said a young man with clean long hair and beard, "why should I earn my livelihood? Why should I make a career, knowing where it leads - property, bank account, a wife and children, and the utter middle-classness of it all? I don't want to be caught in that trap. If others want to, it is for them, but not for me. I don't mind being a beggar or asking people for a handout. I sleep in somebody's house and I have enough clothes to get along with. I have been all over the State for the past few years living this way and I like it. Let them all work if they wish and if they feel like supporting me - let them. I don't want to belong to any commune, to any group. I am free and I want to remain free. And I'm not against anyone - black or white. But I'm told this is exploitation: that while I'm young it is all right but when I'm in my thirties I'll begin to see I can't go on like this. I don't know what the future holds but I'm living from day to day and that's good enough. I would like your opinion on this."
Only fools offer opinions. You know the monks in Asia live this way: not in organized communities but as individuals going from village to village begging and being protected. In return they preach the good life: not the physical good life but a life of goodness. That is what they offer, unless they are criminals or exploiters. So what are you offering in return to those who feed you?
"Why should I offer anything in return? I have nothing to give them. I don't want to tell them how to live. Any sensible man knows when the way he is living is bourgeois, square, and it is up to them to break away from it. I have tried talking to people but they don't care. I don't want to offer anything in return for their food and clothes. Basically I have nothing to offer. I don't paint, I don't play a guitar. I don't do any of the things they like. I am entirely outside their circle. If I had something basic I would offer it without caring whether they took it. But I've nothing. I am just as confused as the rest of the world and probably just as miserable. I'm not a drop-out. I've been through college and I'm disgusted with the whole thing; with their hypocrisies and with their pretensions. But what bothers me a little is, I want to find - not God, that is a bourgeois concept - but something that is real. I've read some Eastern books about this but they all take off on theories and ideas. I want to feel something real in my guts which they can't touch or take away. I want to get to the heart of it as quickly as possible. I see the absurdity of instant illumination but I haven't the patience to go through the rigmarole of discipline, fasting, following some system. I want to go straight to it on the shortest road possible."
Surely this is possible: to see clearly `what is' without any distortion, without any motive, and go beyond it. If you see very clearly what is, you are already beyond it. And can you see very clearly what is? See not only the outward, the environment, the social morality, the bureaucratic sanctions, religious and worldly, but also inwardly? To see what is going on actually, without any choice, without any reservation. If you can, then the door is open. That is the shortest way and the most direct. Then you don't follow anybody. All systems are useless and the guru becomes a mischief maker. Can you do this? If you can, then the mind is free and the heart is full. Then you are a light to yourself.
Another spoke. "I am a drop-out. I dropped out of college. I took economics as my major and just before graduation I left. I saw what the professors were like, intriguing among themselves, playing politics for better positions. I saw their utter indifference to anything as long as they were secure in their professors' world. I didn't want to become like them. A few of us here in this room want to form a community. Most of us don't belong to anything. We have no sympathy with the battle that goes on between black and white; we welcome black and white, as you can see. We want to get a piece of land to live on, and we will. We can do things with our hands, we will cultivate it and sell things. But our question is, is it possible to live together without any conflict amongst ourselves, without any authority, and in great affection?"
A community is generally formed around an idea, a belief, or around someone who embodies that belief. The ideal or the Utopia becomes the authority and gradually some individual takes charge of it: guides, threatens and excommunicates. In this there is no co-operation at all; there is obedience which of course leads to disaster. Have you - if one may ask - considered this question of co-operation? If you have not, your community will inevitably fail. To live together and work together is one of the most difficult things. Each one wants to fulfil himself, become this or that, and therein lies the disruption of any co-operation. To work together implies the abnegation of the self without any motive. It is like learning together in which there is only function without any status. If you have this real understanding of the spirit of co-operation then it is bound to work. It isn't each one contributing something to the welfare of the community, but rather each one having this vital spark of understanding. Any personal motive or profit puts an end to the true quality of co-operation. Do you think that you and your friends have this? Or is it just that you want to start a community? That is like starting out on a boat, hoping to find an island, not knowing in what direction you are going, where you are going, but hoping to find somewhere somehow a happy land with a group of people who have no idea what to do with the land or themselves.
A young man with a sensitive face and hands said, "I am one of those who take drugs. I've taken them regularly for four or five years; not too much; probably every month or so. I am well aware what it is doing to me. I am not quite as sharp as I was. When I'm high I think I can do anything. I seem to have tremendous energy and there is no confusion. I see things sharply. I feel like a god on earth, perfect, without any problems, without any regrets. But I can't maintain that state all the time and I'm back on this mad earth. Now I need a stronger dose and where it is leading me I really don't know. I'm uneasy about it now. I can see myself gradually ending up in a mental hospital, and yet the pull of the other state is so strong that I seem to have no resistance. I'm young. I'm not a drop-out. I live with my parents. They know what I'm doing and want to help me stop it. I see a slow deterioration in myself. I experimented with it in the beginning because the others did. It was fun then, but now it has become a danger. You see how clearly I can explain all this? But yet there is part of me that has become slow, lethargic and ineffectual. It is these drug-gurus that have hooked me on it, promising an experience that is the real thing. I see now how easily we are deceived by these intellectuals. I don't want to end up in a mental hospital or prison, or lose my mind altogether."
If you see this so clearly, how it is damaging your brain and sensibilities and the subtleties of your life, why don't you drop it? Not for a day or two, but drop it completely? If you really see the danger of it, not verbally or romantically, the very seeing is the action that will put an end to it. But you must see it, not theorize about seeing. You must completely negate it. In this you will have the strength to do it, the vitality and energy. Then you will stop it without any resistance. It is this resistance that is the core of the matter. Don't build a resistance against it. Then you will be in conflict with the drug on one side and you on the other, with a wall of decision which only separates and increases conflict. Whereas if you really see it, see the tremendous danger of it as you would see the tremendous danger of a shark, or a rattlesnake, then you would drop it completely, instantly.
So, if we may suggest, don't decide not to take drugs, for decision is based on will, which is resistance with all its contradictions and conflicts. Being aware of this, you will then say it is impossible to give it up. Don't fight it but see actually the immense danger to the brain, to the whole nervous system, to the clarity of perception. That is all you have to do and nothing else: seeing is doing.
"May we all come back another day, Sir?"
Of course, as often as you like.


THE BEGINNINGS OF LEARNING PART II CHAPTER 6 CONVERSATION WITH PARENTS AND TEACHERS

THERE IS NO sequence in meditation. There is no continuity for this implies time and space and action within that. Our whole psychological activity is within the field of time and space and from this follows action which is always incomplete. Our mind is conditioned to the acceptance of time and space. From here to there, the chain of this and that, is time-sequence. In this movement action will bring about contradiction and therefore conflict. This is our life. Can action ever be free of time, so that there are neither regrets nor anticipation, the backward and forward looking of action? Seeing is acting. It is not first understanding and then acting, but rather seeing which in itself is action. In this there is no element of time, so the mind is always free. Time and space are the way of thought which builds and nourishes the self, the me and the not-me, with all its demands for fulfilment, its resistance and fear of being hurt.
On this morning the quality of meditation was nothingness, the total emptiness of time and space. It is a fact and not an idea or the paradox of opposing speculations. One finds this strange emptiness when the root of all problems withers away. This root is thought, the thought that divides and holds. In meditation the mind actually becomes empty of the past, though it can use the past as thought. This goes on throughout the day and at night sleep is the emptiness of yesterday and therefore the mind touches that which is timeless.
The young man with the beard and very long hair said, "I am an idealist who is a revolutionary. I don't want to wait for the slow progress of humanity. I want a radical change as quickly as possible. There are appalling social injustices among both blacks and whites, among all minorities, and of course the politicians as they now are, are corrupt, self-seeking in the name of democracy, and hypocritical. I am violent by nature and I cannot see anyway except through violence to bring about a radical change in the social structure. I am an idealist in the sense that we will tear down the mess and let something new grow. The new is our ideal. I don't know what it will be, but as we destroy the old, we will find out. I know what you think of violence but this is neither here nor there. Most people in the world are already violent, full of antagonisms and we will use that to pull down the Establishment and make a new society. We are for freedom. We want to be free to express ourselves; each one must fulfil himself, and the present society denies all this. We are, of course, against all religions."
The idealist who is also a revolutionary, though he may talk convincingly about freedom, inevitably will bring about a dictatorship of the few or of the many. He will also create a personal cult and destroy totally every form of freedom. You may have observed this in the French and Russian revolutions. Your ideal which may come out of the ashes of the present structure will only be speculative and theoretical and on this speculative Utopia - call it what you like - you want to build a new society. This is what all the physical revolutionaries have done. They start off with equality, social justice, the withering of the state and so on, and end up with a tyrannical bureaucracy, insistence on conformity and the exercise of authority in the name of the state. Surely this is not what you want. You feel or think that through the destruction of the present social structure, you will find as you go along, without having a blueprint, a new structure which you think will have social justice, freedom for all, economic equality and so on. You hope to produce all this through violence. Violence can only breed more violence. You may be able through violence to destroy present systems but it will breed resistance and deep-rooted unwillingness to co-operate.
It appears you all want quick changes only outwardly. You want to end wars immediately, with which most of us agree, but as long as there are divisions of nationalities, of religious beliefs with their dogmas, there must be conflict. Any form of division will breed antagonism and hatred. We want to change the surface of things without going to the very heart of the matter. The heart of the matter is education. It is the total understanding of man and not an emphasis on one fragment of his life - whether it be technology or earning a livelihood.
We see that you are not listening to all this. If one may point it out, all the enthusiasts for outward change always brush aside the more fundamental issues.
"What you say may be so, but all that will take time and we haven't time now to be properly educated. We must change the structure first in order to have proper education."
The postponement of fundamental questions makes for a greater superficiality of life, of everyday existence, and leads to various forms of escape, including violence - escapes through so-called religions, through entertainment. We are not dividing the outer and the inner. We are concerned with the total movement of life and education is part of this. As it is now, in almost every country there is some sort of military service. Instead of that it should be part of education to work in the social field. But this too is not the fundamental issue.
"You are not convincing me. You haven't shown me what to do and how to act in this murderous world."
We are not trying to convince you of anything. We are pointing to certain facts, certain truths which are neither yours nor mine. We are saying that to bring about a radical change in the social structure, fundamental questions must be answered; and in the very asking is the answer. The answer is the action; not in some distant future, but now. That is the greatest revolution. The greatest and the only revolution. To that you reply: we haven't time, we want to change the social structure immediately. If we may point it out, this reply is utterly immature. Man is not merely a social machine. He is concerned with love, concerned with sex, with fears. Yet without taking all that into account, you hope by transforming the scaffolding of the social structure to bring about a radical change. The activist is the extrovert. But what we are concerned with is neither extrovert nor introvert - which again is a very superficial division. What really concerns us is the change of the human mind. If this is not deeply understood, your revolution will be a reform and like every reform will need further reform.
"I'm bored with all this." A tall clean-shaven young man, in sloppy clothes spoke. "I'm not interested in this at all. But what does interest me - not as an escape - is really to find out what meditation is. Can we go into that?"
Sirs, you see how divided we all are. One occupied with your physical revolution, another with sex, another with art or writing, and another with the understanding of truth. All these fragmentations make man self-centred, confused and miserable. And you with your revolution hope to solve all these problems by changing the superficial structure. To that you will probably reply: change the environment and man will be different. But again that is only a partial answer, or the statement of a partial fact. We are concerned with the total understanding of man. And this is meditation. Meditation is not an escape from `what is'. It is the understanding of it and going beyond it. Without understanding `what is', meditation becomes merely a form of self-hypnosis and escape into visions and imaginative flights of fancy. Meditation is the understanding of the whole activity of thought which brings into being the "me", the self, the ego, as a fact. Then thought tries to understand the image which it has created, as though that self were something permanent. This self again divides itself into the higher and the lower and this division in turn brings conflict, misery and confusion. The knowing of the self is one thing and the understanding of how the self comes into being, is another. One presupposes the existence of the self as a permanent entity. The other, through observation, learns how the self is put together by thought. So the understanding of thought, its ways and its subtleties, its activities and its divisions, is the beginning of meditation. But if you consider the self a permanent entity, you are studying a self which is non-existent, for it is merely a bundle of memories, words and experiences. So self-knowing is not the knowledge of the self but seeing how the self has been put together and how this makes for the fragmentation of life. One must see very clearly this misunderstanding. There is no permanent self about which to learn. But learning about the ways of thought and its activities is to dissipate self-centred activity. This is the foundation of meditation. Without understanding this deeply and radically, meditation becomes merely a game for the foolish, with their absurd little visions, fanciful experiences and the mischief of power. This foundation implies awareness, the observation of what is, without any choice, to see without any prejudice actually what is going on, both outwardly and inwardly, without any control or decision. This attention is action which is not something separate by itself; for life is action. You don't have to become an activist, which again is a fragmentation of life. If we are really concerned with total action, not a fragmentary one, then total action comes with total attention, which is to see actually `what is' both inwardly and outwardly. And that very seeing is the doing.
"But don't you need training in this? Some method to practise so as to become attentive, so as to become sensitive?"
That is what so-called schools of meditation offer, which is really quite absurd. Method implies a mechanical repetition of words, or of control, or of conformity. In this repetition the mind becomes mechanical. A mind that is mechanical is not sensitive. In seeing the truth of this mechanical process the mind is liberated and therefore is sensitive. The seeing is the attention.
"But," said the young man, "I can't see clearly. How am I to do this?"
To see clearly there must be no choice, no prejudice, no resistance or escape. Find out if you have escapes, if you are choosing, if you have prejudices. Understand this. Then the mind can observe very clearly not only the skies, the world, but what is going on within you - the self.
"But doesn't meditation bring about extraordinary experiences?"
Extraordinary experiences are totally irrelevant and dangerous. The mind being surfeited with experience wants wider, greater, more transcendent experience. The more is the enemy of the good. The good flowers only in the understanding of `what is', not in wanting more or greater experiences. In meditation there are certain things that do happen, for which there are no words; and if you talk about them, then they are not the real.


THE BEGINNINGS OF LEARNING PART II CHAPTER 7 CONVERSATION WITH PARENTS AND TEACHERS

YOU LEAVE THE sea behind and go inland. This sea always seemed to be rough with huge waves. It is not blue but rather dark brown with strong currents. It looked like a dangerous sea. A river flowed into it in the rainy season, but after the monsoon the sea washed up so much sand that the little river was closed in. You left it and went inland passing many villages, bullock carts and three of the most sacred temples, and after a long while, crossing many hills you entered the valley and felt again its peculiar fascination.
The search for truth is such a false affair, as though by searching for it, asking others the way to it, reading about it in books, trying this or that system, you will be able to find it. To find it is if it were something there, fixed, motionless, and all you need do is recognise it, grasp it, and say you have found it.
It isn't far away: there is no path to it. It is not something you can capture, hold, treasure and verbally convey to another. Search implies a seeker and in that there is division, the everlasting fragmentation that man has made within himself and in all his activities. It is not that there must be an end to seeking but rather the beginning of learning. Learning is far more important than finding. To find one must have lost. Losing and recognising is the pattern of search. One cannot experience truth. It does not give the satisfaction of achievement. It does not give one anything at all. It cannot be understood if the `you' is still active.
No one can teach you about it so you need not follow anybody. All that one can do is to understand by careful observation the intricate movement of thought: how thought divides itself, how it creates its own opposites and thereby brings contradiction and conflict. Thought is so restless and in its restlessness it will attach itself to anything it thinks is essential, permanent, completely satisfying, and truth becomes its final attachment of satisfaction. You can never invite truth by any means. It is not an end; but it is there when the visual observation is very clear and when there is the perception of understanding. Understanding can take place only when there is complete freedom from all one's conditioning. It is this conditioning that is prejudice. So do not bother about truth but rather let the mind be aware of its own prison. Freedom is not in the prison. The beauty of emptiness is freedom.
On the same verandah, with the scent of the jasmine and the red flower of the tall tree, there was a group of boys and girls. They had shining faces and seemed extraordinarily cheerful. One of them asked, "Sir, do you ever get hurt?"
You mean physically?
"Not quite, Sir. I don't know how to put it into words, but you feel inside that people can harm you, wound you, make you feel miserable. Someone says something and you shrink away. This is what I mean by hurt. We are all hurting each other in this way. Some do it deliberately, others without knowing it. Why do we get hurt? It is so unpleasant."
Physical hurt is one thing and the other is much more complex. If you are physically hurt, you know what to do. You go to the doctor and he will do something about it. But if the memory of that hurt remains, then you are always nervous and apprehensive and this builds up a form of fear. There remains the memory of the past hurt which you don't want repeated. This is fairly understandable and can either become neurotic or be sanely dealt with without too much bother. But the other inward hurt needs very careful examination. One has to learn a great deal about it.
First of all, why do we get hurt at all? From childhood this seems to be a major factor in our lives: not to be hurt, not to be wounded by another, by a word, by a gesture, by a look, by any experience. Why do we get hurt? Is it because we are sensitive, or is it because we have an image of ourselves which must be protected, which we feel is important for our very existence, an image without which we feel lost, confused? There are these two things: the image and sensitivity. Do you understand what we mean by being sensitive, both physically and inwardly? If you are sensitive and rather shy, you withdraw into yourself, build a wall around yourself in order not to be hurt. You do this, don't you? Once you have been hurt by a word or by a criticism, and that has wounded you, you pro- ceed to build a wall of resistance. You don't want to be hurt any more. You may have an image, an idea about yourself, that you are important, that you are clever, that your family is better than other families, that you play games better than somebody else. You have this image about yourself, don't you? And when the importance of that image is questioned or shaken or broken into fragments, you feel very hurt. There is self-pity, anxiety, fear. And the next time you build a stronger image, more affirmative, aggressive and so on. You see that nobody disturbs you, which again is building a wall against any encroachment. So the fact is that both the one who is sensitive and the image-maker bring about the walls of resistance. Do you know what happens when you build a wall around yourself? It is like building a very high wall around your house. You don't see your neighbours, you don't get enough sunlight, you live in a very small space with all the members of your family. And not having enough space, you begin to get on each other's nerves, you quarrel, become violent, wanting to get away and revolt. And if you have enough money and enough energy you build another house for yourself with another wall around it and so it goes on. Resistance implies lack of space and it is one of the factors of violence.
"But," asked one of them, "mustn't one protect oneself?"
Against what? Naturally you must protect yourself against disease, against the rains and the sun; but when you say mustn't one protect oneself, are you not asking to build a wall against being hurt? It may be your brother or your mother against whom you build the wall, thinking to protect yourself, but ultimately this leads to your own destruction and the destruction of light and space.
"But," asked one of the girls with studious eyes and long plaited hair, "what am I to do when I am hurt? I know I'm hurt. I get hurt so often. What am I to do? You say I mustn't build a wall of resistance but I can't live with so many wounds."
Do you understand, if one may ask, why you are hurt? And also when you get hurt? Do look at that leaf or that flower. It is very delicate and the beauty of it is in its very delicacy. It is terribly vulnerable and yet it lives. And you who so often are wounded, have you asked when and why you get hurt? Why do you get hurt - when somebody says something you don't like, when somebody is aggressive, violent towards you. Then why are you hurt? If you get hurt and build a wall around yourself, which is to withdraw, then you live in a very small space within yourself. In that small space there is no light or freedom and you will get more and more hurt. So the question is, can you live freely and happily without being hurt, without building walls of resistance. This is the important question, isn't it? Not how to strengthen the walls or what to do when you have a wall round your little space. So there are two things involved in this: the memory of the hurt and the prevention of future hurts. If that memory continues and you add to it fresh memories of hurts, then your wall becomes stronger and higher, the space and the light become smaller and duller, and there is great misery, mounting self-pity and bitterness. If you see very cleatly the danger of it, the uselessness, the pity of it, then the past memories will wither away. But you must see it as you would see the danger of a cobra. Then you know it is a deadly danger and you go nowhere near it. In the same way do you see the danger of past memories with their hurts, with their walls of self-defence? Do you actually see it as you see that flower? If you do then it inevitably disappears.
So you know what to do with past hurts. Then how will you prevent future hurts? Not by building walls. That is clear, isn't it? If you do, you will get more and more hurt. Please listen to this question carefully. Knowing that you may be hurt, how will you prevent this hurt taking place? If somebody tells you that you are not clever or beautiful, you get hurt, or angry, which is another form of resistance. Now what can you do? You saw very clearly how the past hurts go away without any effort; you saw because you listened and gave your attention. Now when someone says something unpleasant to you, be attentive; listen very carefully. Attention will prevent the mark of hurt. Do you understand what we mean by attention?
"You mean, Sir, concentration, don't you?"
Not quite. Concentration is a form of resistance, is a form of exclusion, a shutting out, a retreat. But attention is something quite different. In concentration there is a centre from which the action of observation takes place. Where there is a centre, the radius of its observation is very limited. Where there is no centre, observation is vast, clear. This is attention.
"I'm afraid we don't understand this at all, Sir."
Look out at those hills, see the light on them, see those trees, hear the bullock cart going by; see the yellow leaves, the dried river bed, and that crow sitting on the branch. Look at all of this. If you look from a centre, with its prejudice, with its fear, with its like and dislike, then you don't see the vast expanse of this earth. Then your eyes are clouded, then you become myopic and your eyesight becomes twisted. Can you look at all this, the beauty of the valley, the sky, without a centre? Then that is attention. Then listen with attention and without the centre, to another's criticism, insult, anger, prejudice. Because there is no centre in that attention there is no possibility of being hurt. But where there is a centre there is inevitable hurt. Then life becomes one scream of fear.


THE BEGINNINGS OF LEARNING PART II CHAPTER 8 CONVERSATION WITH PARENTS AND TEACHERS

MEDITATION IS NEVER the control of the body. There is no actual division between the organism and the mind. The brain, the nervous system and the thing we call the mind are all one, indivisible. It is the natural act of meditation that brings about the harmonious movement of the whole. To divide the body from the mind and to control the body with intellectual decisions is to bring about contradiction, from which arise various forms of struggle, conflict and resistance.
Every decision to control only breeds resistance, even the determination to be aware. Meditation is the understanding of the division brought about by decision. Freedom is not the act of decision but the act of perception. The seeing is the doing. It is not a determination to see and then to act. After all, will is desire with all its contradictions. When one desire assumes authority over another, that desire becomes will. In this there is inevitable division. And meditation is the understanding of desire, not the overcoming of one desire by another. Desire is the movement of sensation, which becomes pleasure and fear. This is sustained by the constant dwelling of thought upon one or the other. Meditation really is a complete emptying of the mind. Then there is only the functioning of the body; there is only the activity of the organism and nothing else; then thought functions without identification as the me and the not-me. Thought is mechanical, as is the organism. What creates conflict is thought identifying itself with one of its parts which becomes the me, the self and the various divisions in that self. There is no need for the self at any time. There is nothing but the body and freedom of the mind can happen only when thought is not breeding the me. There is no self to understand but only the thought that creates the self. When there is only the organism without the self, perception, both visual and non-visual, can never be distorted. There is only seeing `what is' and that very perception goes beyond what is. The emptying of the mind is not an activity of thought or an intellectual process. The continuous seeing of what is without any kind of distortion naturally empties the mind of all thought and yet that very mind can use thought when it is necessary. Thought is mechanical and meditation is not.
It was very early and in the morning light two owls were sitting in the tamarind tree. They were small ones and always seemed to go in pairs. They had been crying all night, off and on, and one came to the window-sill and called to the other with a rattling note. The two on the branch had their hole in the tree. They were often there in the morning before they retired for the day, sitting there very grey and silent. Presently one would gently withdraw and disappear into the hole and the other would follow, but they made no noise. They only talked and rattled in the night. The tamarind tree not only sheltered the owls but also many parrots. It was a huge tree in the garden overlooking the river. There were vultures, crows and the green-golden flycatchers. The flycatchers would often come to the window-sill on the verandah, but you have to sit very still and not even move your eyes. They had a curious curving flight and they kept to themselves, unlike the crows that pestered the vultures. There were monkeys too that morning. They had been there in the distance but now they had all come closer to the house. They remained for a few days and after they left there was a lonely male who appeared every morning on the tallest of the tamarinds. He would climb to the highest branch and sit there looking at the river, at the villagers passing by and the cattle grazing. As the sun grew warmer, he would climb down slowly and disappear, and the next morning he would again be there as the sun came over the trees, making a golden path on the river. For two whole weeks he was there, lonely, aloof, watching. He had no companion and one morning he disappeared.
The students had returned. One of the boys asked, "Mustn't one obey one's parents? After all, they brought me up, they are educating me. Without money I couldn't come to this school, so they are responsible for me and I am responsible to them. It is this feeling of responsibility that makes me feel I must obey them. After all, they may know much better than I do what is good for me. They want me to be an engineer." Do you want to be an engineer? Or are you merely studying engineering because your parents want it?
"I don't know what I want to do. Most of us in this room don't know what we want to do. We have government scholarships. We can take any subject we like but our parents and society say that engineering is a good profession. They need engineers. But when you ask us what we want to do we become rather uncertain and this is confusing and disturbing."
You said that your parents are responsible for you and that you must obey them. You know what is happening in the West where there is no parental authority any more. There the young people don't want any authority, though they have their own peculiar kind. Does responsibility demand authority, obedience, accepting the wishes of parents or the demands of society? Doesn't responsibility mean having the capacity for rational conduct? Your parents think that you are not capable of this and so they feel called upon to watch over your behaviour, what you do, what you study and what you might become. Their idea of moral conduct is based upon their conditioning, upon their education, upon their beliefs, fears and pleasures. The past generation has built a social structure and they want you to conform to that structure. They think it is moral and they feel they know much more than you do. And you in your turn, if you conform will see that your children also conform. So gradually the authority of conformity becomes moral excellence. Is that what you are asking when you wonder if you should obey your parents?
You see what this obeying means? When you are very young you hear what your parents tell you. The constant repetition of your hearing what they say establishes the act of obedience. So obedience becomes mechanical. It is like a soldier who hears an order over and over again and complies, becomes subservient. And that is how most of us live. That is propaganda, both religious and worldly. So you see, a habit has been formed from childhood of hearing what your parents have told you, of what you have read. So hearing becomes the means of obedience. And now you are faced with the problem of whether you should obey or not obey: obey what others have said or obey your own urges. You want to hear what your desires say and that very hearing will make you obey your desires. Out of this arises opposition and resistance. So when you ask whether you should obey your parents there is a fear that if you didn't obey you might go wrong and that they might not give you money to be educated. In obedience there is always fear, and fear darkens the mind.
So instead of asking that question, find out if you can talk to your parents rationally and also find out what it means to hear. Can you hear without any fear what they say? And can you also listen to your own urges and desires without fear of going wrong? If you can listen quietly without fear you will find out for yourself whether you should obey, not only your parents, but every form of authority. You see, we have been educated in a most absurd way. We have never been taught the act of learning. A lot of information is poured into our heads and we develop a very small part of the brain which will help us to earn a livelihood. The rest of the brain is neglected. It is like the cultivation of a corner in a vast field and the rest of the field stays overgrown with weeds, thistles and thorns.
So now, how are you listening or hearing what we are saying? Will this hearing make you obey or will it make you intelligent, aware not only of the small corner but of the whole vast field? Neither your teachers nor your parents are concerned with the greatness of the field with all its content. But they are intensely, insanely concerned with the corner. The corner seems to give security and that is their concern. You may revolt against it - and people are doing this - but again those in revolt are concerned only with their piece of the corner. And so it goes on. So can you hear without obedience, without following? If you can, there will be sensitivity and concern for the whole field and this concern brings about intelligence. It is this intelligence which will act instead of the mechanical habit of obedience.
"Oh," said a girl, "but our parents love us. They don't want any harm for us. It is out of love they want us to obey, tell us what studies we must take, how to shape our lives."
Every parent says he loves his children. It is only the abnormal who hates his children or the abnormal child that really hates his parents. Every parent throughout the world says he loves his children, but does he? Love implies care, great concern not only when they are young, but to see that they have the right kind of education, that they are not killed in wars, and to see to a change in the social structure with its absurd morality. If the parents have love for their children they will see that they do not conform; they will see that they learn instead of imitate. If they really love them they will bring about vast changes so that you can live sanely, happily and securely. Not only you in this room but everyone all over the world. Love doesn't demand conformity. Love offers freedom. Not what you want to do, which is generally very shallow, petty and mean, but to understand, to listen freely, to listen without the poison of conformity. Do you think if parents really loved, that there would be war? From childhood you are taught to dislike your neighbour, told you are different from somebody else. You are brought up in prejudice so that when you grow up you become violent, aggressive, self-centred, and the whole cycle is repeated over again. So learn what it means to hear; learn to listen freely without accepting or denying, without conformity or resistance. Then you will know what to do. Then you will find out what goodness is and how it flowers. And it will never flower in any corner: it flowers only in the vast field of life, in the action of the whole field.


THE BEGINNINGS OF LEARNING QUOTATIONS FROM PART II

"It is not that there must be an end to seeking, but rather the beginning of learning. Learning is far more important than finding."
"As long as education is concerned merely with the culture of the outer... the inner movement with its immense depth will inevitably be for the few and in that there lies great sorrow. Sorrow cannot be solved, cannot be understood when you are running with tremendous energy along the superficial. Unless you solve this with self-knowing you will have revolt after revolt, reforms which need further reformation, and the endless antagonism of man against man will go on."
"The heart of the matter is education, it is the total understanding of man and not an emphasis on one fragment of his life... All the enthusiasts for outward change always brush aside the more fundamental issues."


BEGINNINGS OF LEARNING PART I CHAPTER 14 SCHOOL DIALOGUE BROCKWOOD PARK 7TH FEBRUARY 1973

Krishnamurti: I have just come back from India. I have noticed that things are getting very bad, the world is in a very peculiar, destructive state, it is degenerating people don't want to work, there are strikes. Apparently the war is over in Vietnam, but there is really no peace there. The communist world is also very disturbed; there is corruption everywhere, corruption in the sense not only of passing money under the table, but also in the sense that everybody is thinking selfishly, fragmentarily and thinking in circles. Also our artists can't go any further, they have come to the end of things. They have tried every kind of expression and they too have come to a point when they can't go any further. And poverty, as in India, of which you know absolutely nothing, is spreading, especially where there are severe droughts. With poverty goes degradation, every kind of violence goes on. Terrible things are happening in South America, in Brazil, and so on. I do not know if you are aware of all this: probably you are studying current history, current events, and one wonders what is going to be the outcome of it all. You are going to face all this when you leave this place.
So what is the relationship between the community here and the vast community of the world? What is going to happen to you all? This isn't a rhetorical, or merely an intellectually stimulating question. When you leave this place, what will be your fate - if I can use that word - what is going to happen? Do you know how to work, both intellectually and physically, and therefore are able to stand on your own against this current that is carrying people away? - the current of commercialism and vast selfishness. Either you are going to be drawn into it unknowingly, or knowingly, and if you know how to work, how to study, how to use your mind, then you may fit into it. Are you going to be sucked into the current, or stand alone?
So when one comes to Brockwood and sees the beauty of the winter, the bare trees, the lovely lines of the branches, the peace and quiet, the beauty of the place, one is rather shocked by the contrast of it all. And one wonders whether Brockwood offers you the opportunity - or it may and you do not utilize it - to really use your brain, your highest capacities, intellectual, physical and psychological. One wants to cry about the things that are happening, and here is a group, a community of fairly serious, fairly thoughtful people, where ideas and freedom and so-called discipline go together. Or is freedom a word that is misused and means doing what one wants to do?
What is it we are doing here together? Brockwood is a community, a so-called educational centre. I wonder if the word `education' is the right word at all. When one uses that word as it is generally understood, it means learning out of books, storing up information and using it either selfishly or for a particular cause or a particular sect, and making oneself important in that sect or organization. Generally that is what is happening. Are we using our minds to their highest capacity, or are we just slowing down? Come on, I want to find out what you say, what you think. I'm afraid one has to be terribly W serious, although you can laugh and play and have a good time; at the core one has to be terribly serious in this world - you are up against it.
How will you respond later on? That depends on what you are doing now. Whether you have observed what is happening in the world, how it is fragmented, broken up, each one fighting the other commercially, intellectually and emotionally; the different types of war, economic, social, class warfare, and the ordinary war of butchery, and the worship of success. You must face this. Have you the capacity to see it and not enter into the game at all? I think Brockwood offers an opportunity for you to have this inward strength to stand against all this. Whether you use that opportunity is up to you, and of course up to the grown up people too. That is why I feel it is very important to know what it means to work; physically with your hands, psychologically with your mind - to work hard. Are you doing that here? Or is it all rather slack? Or do you say, "We are free to do what we want?"
Questioner: What work is there to do besides just seeing all the problems? I mean that is the work, isn't it?
Krishnamurti: But how do you see the problems? Everybody who is at all alive, a little watchful, sees these problems.
Questioner: Well, you have to see how you react, or how you act.
Krishnamurti: How do you react? Do you see all this as though it were `out there', or do you see it in relationship?
Questioner: I see it as an expression. I see it like art. All the problems are expressions.
Krishnamurti: Do you consider all that is part of you? Or don't you belong to it? Are you an outsider looking in? Or are you looking without being an outsider? You observe it all: the worship of success, the brutality, the intellectual worship of things, the storing of knowledge. Are you all that, or are you different from all that?
Questioner: I don't feel either way.
Krishnamurti: All that is the result of our greed, our ambition, competitiveness, worship of success, asserting oneself, thoughtlessness - are you free of all that?
Questioner: Maybe we are not free of it, but we are not part of it right now.
Krishnamurti: You may be free of it. But if you are not free of it, are you aware that you are part of it?
Questioner: Every day you might say, "I am not a part of this smoking, this drinking" - but it can happen to you any day. Even when you are in your room and you are quiet inside, you still can be selfish....
Krishnamurti: What I mean is: do you look at all this as something different from you, or are you part of it? There may be moments when you are not - you may not be when you are thinking quietly - but as long as one is selfish, ambitious, greedy, possessive, one is that.
Questioner: At Brockwood we may feel we are not part of it, or we somehow fool ourselves that we are not part of it.
Krishnamurti: I don't know, I am asking you. You may be fooling yourself thinking, "We are different, we are young, therefore it is not yet our job to be concerned with it." If you don't lay the foundation now, when you are young, I don't see how you are going to lay it later. In about ten years' time you will all be married and have children.
Questioner: There is some tendency to discriminate between what is nasty and what is necessary. To get down to practical things we have to associate ourselves, or be involved with everything that is here. A simple example is work in the garden - it is nice to work out there when it is sunny and warm...
Krishnamurti: Yes, but it is awful on a day like this. Look, what are you all going to do? What is your future? What do you want to do? Or haven't you thought about it? If you haven't thought about it, just leave it alone, may be you are too young to think about it. But if you do think about it, what is going to happen to you?
Questioner: I don't quite understand what you mean. Is it what you can do, or what you think you want to do?
Krishnamurti: Both. Can you separate what you can do from what you want to do? What is it you want to do?
Questioner: I could tell you what I don't want to do. I don't want to be part of what I see.
Krishnamurti: I may not want to be part of all this mess, but I have to do something. I can't just say, "I don't want to be that" and stay in my room. I have to eat, I have to clothe myself, I have to have shelter.
Questioner: You can work. You can leave here and just get a job. Krishnamurti: What is it the mind wants to do in this world?
Questioner: You can get a job.
Krishnamurti: A job isn't the point. You can get a job if you are lucky enough, or you can live on somebody else. I met a man who had hitch-hiked from New York and worked his way across the sea and hitch-hiked from Paris to Delhi. You understand what that means? He was a Brahmin and a strict vegetarian, therefore all through the voyage he lived on cucumbers, a few fruits, an occasional orange for the three weeks. He said, "I want to go to India, and when I get there I am going to spend my life as a really religious man" - whatever that may mean. Now what is going to happen to you? - I am really interested.
Questioner: It seems as though the more I look at things the less I want to do.
Krishnamurti: The less you want to do anything.
Questioner: In a sense, yes. Not anything to do with business, most things are involved in this.
Krishnamurti: I know, but nonetheless what will you do? You can't just sit back and say, "I won't do anything". You have got to eat, you have got to dress yourself and have got to pay to sleep somewhere.
Questioner: There are so few things you can do.
Krishnamurti: Are there so few things? Do you want to hitch-hike to India? No, don't do it! Are there so few things to do in life without getting involved in all this mess?
Questioner: I would rather look at everything you can do, but everything seems to be contaminated by this mess.
Krishnamurti: So that means that everything you do will be contaminated - is that it?
Questioner: Well, you have to deal with it. Krishnamurti: So how will you deal with it? You have to pay taxes and so on. Will you join a monastery - many people are doing that - but will you like that kind of living? Or is that question rather irrelevant to people who are still very young? But you are old enough to know that unless you lay a foundation now, and see how you observe - not analytically - what your reactions are, and why those reactions exist, unless you do that, it will be very difficult to face this.
Questioner: I wonder whether one can survive when one is put in a place where everybody is fighting with another.
Krishnamurti: Yes, put yourself in that position. Have you thought about violence? What is involved in violence, how does it arise, what is the structure of violence? There is physical violence and there is the violence of obedience - are you obeying and therefore being violent? Do you understand what I mean? When I obey you and suppress what I think, that suppression will burst out one day. So there is physical violence and violence brought about through obedience, the violence of competitiveness, of conformity. When I conform to a pattern I am violent - you see the connection? When I live a life of fragmentation - that is, when I think one thing and say another, do another - that is fragmentation and that also breeds violence. I may be very quiet, gentle, do all the work I am asked to do, but I flare up: which indicates there has been suppression in me. So violence is not just physical violence, it is a very complex question. And if you haven't thought about it, when you are faced with violence you will react most unintelligently.
Questioner: Can one live in this world without any violence at all?
Krishnamurti: Find out, work. Find out how to live a life in which there is no violence.
Questioner: A minute ago you spoke about suppression. Maybe here, if we discuss things, it can come out and not be suppressed. I don't know if that is a form of suppression.
Krishnamurti: Let us take it one by one. You know what physical violence is, getting angry, hitting each other, or somebody is bullying you verbally. That is one kind of violence. Obedience is violence, isn't it? Or would you say that is not violence? I obey when I keep to the left side of the road - is that violence?
Questioner: No. That is intelligence, if you didn't you would get run over.
Krishnamurti: Yes, which means what?
Questioner: It is a fact.
Krishnamurti: So there are facts and what else? Go on.
Questioner: And things that we produce in our head that don't really exist.
Krishnamurti: I obey the law which says keep to the right in Europe and to the left in England. Is that violence? Obviously not. If you obey somebody who you think is superior in knowledge, is that violence? I teach you mathematics and you will discuss it with me, but in that there is some sort of imitation, conformity and obedience, isn't there? Is that violence? Society says you must go and kill the Muslims or the Communists - is that violence?
Questioner: Yes.
Krishnamurti: Why? There is not only physical violence involved in it, but also so-called love of country, nationalism, a division of yourself as an Englishman, a German, a Russian, or a Muslim - which is a form of violence. So how will you have the insight to see where obedience is not violence and where it is? Do you see the difference? I conform, I imitate when I drive on the left. I put on trousers in this country, but when I go to India I put on Indian dress - is that a kind of conformity? And inwardly I conform to being a Hindu, to my tradition, to my beliefs - isn't that violence? So where is the line between violence and seeing for oneself where freedom is order? All violence is disorder. Don't misunderstand what I am saying and afterwards say, "I won't conform" and go and do something silly. The whole world is involved in violence, in disorder of different categories. In the business world there is tremendous disorder, although there are marvellous companies run most efficiently; but they fight each other - there is disorder.
So I see disorder, and that freedom from disorder is order - right? There has to be the intelligence or insight to see that any movement towards disorder is violence. If I put on trousers in this country, is that conformity? To me it is not. But it is conformity to say, "I am a Hindu, it is my tradition, my belief, my custom." So I won't conform, because conformity there leads to disorder. So I wipe out Hinduism from my blood. That is real freedom. What does it mean to obey? `'You should do this", "Keep to the left", "Go to church", or "You are an Englishman". When you are aware of the factors of disorder, then you are free because there is order in your life.
This is real education: to live a life of tremendous order in which obedience is understood, in which it is seen where conformity is necessary and where it is totally unnecessary, and to see when you are imitating.
Questioner: Would you say that when you are imitating inwardly then you have conflict? For instance, when you learn a language and you do it because you feel you have to do it.
Krishnamurti: There is nothing you have to do. If you are forced by circumstances, that is violence. To belong to a sect, to a group, to a country, that is really violence because it separates people. I see this happening - am I doing this? To find out if I am doing it, that is real work, that is what I mean by work, not merely gardening, cooking and studying; that is part of it, but the real work is to see, to understand whether you live in disorder. You may have tremendous order outwardly, put on clean clothes, wash and be punctual at all meals, but the real order is inside. And because you are in order you will do things in an orderly way. If you say, "I will garden", you will garden whether it is foul or fair weather. Oh, you don't work - I have done all these things!
Questioner: We learn it in doing it. We are not suggesting that we retire to our rooms and find out. Krishnamurti: Good God, no! You learn while you are doing. The doing is the learning.
Questioner: To find out whether we are cooperating or conforming: if we are cooperating, then it really doesn't lead to contradictions.
Krishnamurti: Either you have to cooperate because you are compelled, or violent circumstances compel you. Or you want to cooperate, you love to cooperate, you want to do things together. That is order; I can't live by myself in my room.
Questioner: And there is no contradiction there at all?
Krishnamurti: Obviously not. But if you compel me, or circumstances compel me, or I feel that if I don't I will be looked down upon, that is violence. But not if I see we must work together, that life is working together, that I can't live by myself. After all, I find out whether I am violent in doing things with you - how I play, how I talk, how I listen to you. In relationship I find out. Otherwise I can't find out, I can't sit in my room and try to find out whether I am violent. I can imagine I'm not violent, but the real test, the real action comes in relationship, to see if I am like that. That's real work. And if you do that you have tremendous energy because your life is in order.


BEGINNINGS OF LEARNING PART I CHAPTER 1 SCHOOL DIALOGUE BROCKWOOD PARK 22ND MAY 1973

Krishnamurti: Most people work either to avoid punishment or to gain something in the way of possessions, money, fame and so on. So most people work under great pressure. Here at Brockwood there is not that extreme pressure, or any kind of pressure put upon you. Therefore there is a tendency, if I may point out, to slacken, to let go, to become rather empty and lose that vitality that youth generally has - that feeling of urgency, the flame of doing something. All that gradually disappears and you are left here to be responsible to yourself, which is rather difficult.
Most of us want somebody to lean on, somebody to encourage us, somebody to say, "You are doing very well, carry on!" And to push us a little when we are slack, drive us when we are indifferent, when we are sleepy, shake us to keep awake so that somebody gradually becomes the authority. Haven't you noticed this?
There is no authority here, therefore you are left to yourself and it is very difficult to keep oneself at the highest point of energy, drive, intelligence and affection and not just go off into a kind of daydream, uselessly wasting time. Brockwood is supposed to give you - and I hope it does - the terrain, the environment, the atmosphere in which this self-generating energy can go on. How is all this to be created? Who is going to do it?
Questioner: Everyone here.
Krishnamurti: What does that mean?
Questioner: Self-responsibility.
Krishnamurti: When you use a word be very careful that you know what it means. Do you know what that word "responsibility" means? - not what you think it should mean, but what it means according to the dictionary. We must first understand the meaning of that word. Here is your English teacher, ask her.
Questioner: Doesn't it mean the ability to respond?
Krishnamurti: That's right, isn't it? - the capacity to respond.
Questioner: We often use the word "answerable; we say,"I am answerable for such and such."
Krishnamurti: If I am inefficient I can't answer, respond properly. So responsibility means to respond adequately to the job or to the environment or to the incidents around me. I must respond to my highest capacity: that is what the word "responsible" means. See what a lot is involved in that one word.
So who is going to be responsible to bring about the right soil here, the right environment, the right atmosphere, so that you are totally awake, generating the energy for yourself?
Questioner: Each one of us.
Krishnamurti: Can you do this, Gregory? Is each one of us capable of this?
Questioner: All of us together.
Krishnamurti: No. Who is "All of us together"? Will you be responsible to bring about this soil where you will respond to an incident, to everything that is happening around you completely, adequately? If each one of us does that there is no problem, is there? Then the place will be marvellous and each one of us will have a thousand-watt candle inside him. Is each one of us capable of this? That is, when you say, "I'll go to bed at ten o'clock" - or whatever you agree on - you will do it and nobody need tell you. You follow what it implies? When you study you give your complete attention to it, that means an adequate response to the subject, to everything which is your responsibility. Can we all do this together?
Questioner: We are capable of it, but we don't usually do it. Krishnamurti: Why not? Are you slack or indifferent to what you are doing because you want to be doing something else?
Questioner: First, how can one be responsible if one doesn't know the field in which one is working well enough. I mean, before I can take responsibility for something, I have to know for certain that I can do it.
Krishnamurti: Yes, that you are capable of doing it.
Questioner: But mostly what happens is that people are saying, "You are responsible," and it's taken for granted that one knows what to do.
Krishnamurti: No, look, Tungki, we have just now defined that word. I am asking you, are you capable, adequate, sufficiently intelligent to deal with something that has to take place here? If we are not, let's be humble about it, let's be sensible and say: we are not. Then how do we bring this about in us? Discuss it, I am not going to answer for you.
Questioner: It has something to do with relationship. When you are responsible, you are responsible in relationship, aren't you?
Krishnamurti: I don't know - find out.
Questioner: I see so many misunderstandings in the school, very often among the students, among the staff. But I realize now that in order to be responsible we have to see first that we have misunderstandings which must be cleared up.
Krishnamurti: Now how do you clear up a misunderstanding? What is the requisite quality necessary to help us to wipe away a misunderstanding? You say something and I misunderstand it and I get hurt. How do you and I wipe away that hurt, that sense of, "You've misunderstood me?" Or I have done something out of misunderstanding which you think I ought not to have done. How do you clear that up?
Questioner: You go back to the beginning and see what went wrong.
Krishnamurti: Is it necessary to do all that?
Questioner: It needs time.
Krishnamurti: No, it needs a little more than that - what else is necessary? Questioner: A regard, a proper relationship.
Krishnamurti: Which means what? Go on, push.
Questioner: (1) It needs patience and care, a feeling of eagerness.
Questioner: (2) I would say affection.
Krishnamurti: Peter says it needs affection - you understand? If I have affection I say, "Let's look at the misunderstanding and see if we can't get over it." But if I merely examine it intellectually and take time over it, then I'll be hurt by somebody else. So affection is the basis on which one can wipe away misunderstandings. Right?
Questioner: I think if you didn't have an image about yourself you wouldn't be hurt.
Krishnamurti: Yes, but I have an image and he has an image. I get hurt by what you have said; how do I wipe it away? Can I say, "Look, I have misunderstood, I am sorry, do let us talk about it again"? That requires a certain affection, doesn't it? Have you got that affection? Affection is different from sentiment - be very clear on that point.
Questioner: What does sentiment mean?
Krishnamurti: Feeling.
Questioner: But it's not right feeling.
Krishnamurti: Now find out the difference between affection, love and sentiment. We said sentiment is feeling, emotionalism. "I feel I should do this, I feel I am a great man, I feel anger" - that is a sentiment."I love children: In that there is a great deal of sentiment because I don't want to do things which may hurt them. Sentiment implies a feeling. Now what is affection and what is sentiment?
Questioner: Somehow there is a self-deceptive element in sentiment.
Krishnamurti: Yes, that's right. Sentiment can become hard: sentiment can become efficient but cruel.
Questioner: You often find a sentimental person is capable of being brutal in another mood. Like the Nazis, who were sentimental about music and the arts, but very brutal.
Krishnamurti: That's right. But we have all got that feeling in us also, so don't let us put it on certain types of people. That is, we can be sentimental, go into a kind of ecstatic nothingness over music, over painting, we can say, "I love Nature", and the next minute hit someone on the head because he thwarts us. So sentiment is one thing and affection is another. If I have affection for you I am going to talk things over with you. I say, "Don't be rough, be quiet, sit down, talk to me, I have misunderstood you. I want to talk it over with you because I have affection for you." I have no sentiment for you but I have affection for you. I don't know whether you see the difference - do you?
Questioner: I think younger people often feel that sentiment is something sloppy.
Krishnamurti: I agree.
Questioner: Because if you have a sentiment it becomes mechanical, you automatically have a reaction.
Krishnamurti: You see, idealism is sentimentality and therefore it breeds hypocrisy - I do not know whether you see that.
Questioner: Because it has moods.
Krishnamurti: That's right, all that is involved in sentiment. That being clear, have we this affection so that when there is a misunderstanding we can talk about it and get it over, not store it up?
Questioner: Perhaps the word "sentimentality" needs a definition. I mean, it seems to go even further than sentiment. It's a secondhand emotion.
Krishnamurti: It's an ugly thing.
Questioner: It's mostly put on.
Krishnamurti: Yes, that's right, like a mask you put on. Questioner: It seems that it is difficult to distinguish in daily life. Let's take an example: I see a beautiful tree. What is that feeling?
Krishnamurti: Is that sentiment? I look at that tree and say, "What a marvellous tree that is, how beautiful," - is that sentiment?
Questioner: Sir, are you talking to yourself when you say that?
Krishnamurti: Yes. I say, "How beautiful that is" to myself. You may be there and then I would say, "Look, how lovely that tree is." Is that sentiment?
Questioner: It's a fact. But when you see a tree and think you ought to feel it is beautiful that is a sentiment.
Krishnamurti: Yes, that's it - you've understood? Have you absorbed it?
Questioner: Yes. Which is, when you think you ought to...
Krishnamurti: That's right. So when I feel sentimental about something I put on a false front: I "ought" to feel that is a beautiful tree.
Questioner: It's an act of behaviour.
Krishnamurti: Yes, an act of behaviour. I am glad we are getting into this.
Questioner: Yes, but now, continuing your story, you take care of that tree and become attached. Then does sentimentality come in?
Krishnamurti: Yes. When you become attached, sentimentality creeps in. So absorb it, it's a food you are chewing - you have to digest it. You ask: when there is affection, is there attachment?
Questioner: No, but sometimes one jumps to the other without realizing it.
Krishnamurti: Of course.
Questioner: There seems to be no boundary.
Krishnamurti: So you have to go very slowly. We are trying to differentiate between affection and sentimentality. We see what sentimentality is. Most of us don't feel sentimental when we are young but as we grow older we put on many unnecessary masks and say, "We must feel the beauty of that tree." Or, "I must love that poem because Keats or Shelley wrote it." Affection is something entirely different. Sentimentality is affectation, hypocrisy. Now, what is affection?
Questioner: It literally means to move towards somebody.
Krishnamurti: Yes, doesn't it?
Questioner: To be affected by something.
Krishnamurti: First listen to what Mr. Simmons said. We have to listen to each other. He said: "To move towards somebody." That means what?
Questioner: You feel for them.
Krishnamurti: Be careful - don't say "feel". I move towards you, you may be rigid but I move towards you, I make a gesture towards you. I stretch out my hand to you, you may not want it but I stretch it out. Affection means, "to move towards" - the tree, the bird, the lake, or a human being - to stretch out your arm, your hand, to make a gesture, smile; all that is affection, isn't it? If I stretch my hand out to you though I've misunderstood you, you immediately say, "Yes, I'll try and wipe it out." Unless there is a movement towards you the misunderstanding cannot be got rid of.
Questioner: But some people might just stretch out their hand mechanically.
Krishnamurti: That is sentimentality, that is hypocrisy.
Questioner: And if you are affected by somebody, that can be a form of getting worked up in the same way.
Krishnamurti: That's right.
Questioner: We soon have to leave Brockwood, and then we meet people who are sentimental: our mother, or some person like that. You have to respond to her sentiments.
Krishnamurti: I know. You see, then love is not sentiment or sentimentality. Love is something very hard, if I can use that word. You understand what it means? Not hard in the sense of brutal, it has no hypocrisy, no sentimentality, it has no clothing around it.
Questioner: Down to earth, you mean?
Krishnamurti: If you like to put it that way.
We know now what we mean by affection, love and sentimentality. How do we create the environment here, the terrain, the soil in which there is that sense of freedom from pressure and hence non-dependence, so that you yourself generate this tremendous feeling of living, of vitality, of flame - whatever you like to call it. How do we set about it? It's your responsibility. Do you now understand the meaning of that word? What will you do to bring about this atmosphere? - because each one of us is responsible. It's not Mr. or Mrs. Simmons or X, Y, Z - you are responsible.
Questioner: Surely affection cannot be cultivated?
Krishnamurti: Then what will you do? We said affection is necessary, but we are asking how do you create this atmosphere in which affection can function?
Questioner: If we can see it when we occasionally have this affection, then we can see the situation which encourages us to have it.
Krishnamurti: You are not answering the question. Here at Brockwood we are responsible for creating this soil in which there is freedom, which is non-dependency. In that freedom, in this energy we can flower in goodness. How are we to create that?
Questioner: Perhaps we could meet Tungki's point there, because I think some of us have felt the same thing. What he said was, we have felt moments of affection in the past and if we can analyse that, perhaps we can see what brought it about. If that's a false trail, Perhaps we can finish with it. We know we have felt affection, it has happened.
Krishnamurti: Why does it disappear? Can it? Or was it sentimentality and therefore it has gone? You say, "I've felt sometimes, or often, this sense of great affection, but somehow it goes and comes back occasionally." Now, can affection go away or is it sentimentality that can wither?
Questioner: We feel affection and in trying to hold on to it and perpetuate it we become sentimental, because we try to recognise its symptoms and what it does, and we act according to memory.
Krishnamurti: Or it may be sentimentality, which we call affection.
Questioner: Yes, if it's real affection I don't see how it can dissolve.
Krishnamurti: That's right.
Questioner: It gets buried maybe, but it doesn't dissolve. It can be buried by misunderstandings and it can re-emerge.
Krishnamurti: Can it? If I have real affection can you bury it? No. Most of us haven't got this great sense of affection. Now how do we bring it about? Don't say "cultivate it", that takes time.
Questioner: Isn't it part of seeing the necessity? During the first talks you had with us you tried to show us the necessity of this place.
Krishnamurti: Look, affection can't be cultivated, can it? To say, "I love you" that feeling must come naturally, not be forced or stimulated. One can't say, "It is necessary therefore I must love you." How do you have this affection? Can you take time over it? Find out. It may be that you must come to it obliquely - you understand what I mean?
Questioner: Perhaps you have to find out what stops you from having affection.
Krishnamurti: But you must have it before you can find out what stops it. Anger, jealousy, misunderstanding - will all those things stop affection?
Questioner: Yes.
Krishnamurti: Will they? You say something brutal - will that destroy my affection? I am hurt, but the real thing, the beauty of affection, will that be destroyed? So it may be that we can come upon it from a different direction. Shall we investigate that possibility? I am full of sentimentality, emotionalism, idealism, of "This should be done," "That must be done," "I will try". Those are all sentimentalities. We said affection is a very hard reality, it's a fact, you can't distort it, you can't destroy it. If I haven't got it I want to find out how I am to come upon it. I can't cultivate it, I can't nourish it by good deeds, saying, "I must go and help you when you are sick; that is not affection. There must be a way of doing something that will bring it about. We'll find out. What do you think?
Questioner: If I've never experienced it, how can I know that it is there?
Krishnamurti: I am going to find out, I don't know, I haven't got any affection. I may have it occasionally when I am half asleep, but actually I haven't got it when I am living, struggling. Now how is that seed to flower in me?
Questioner: You have to lose your images of people.
Krishnamurti: That's one thing. I want to come much nearer.
Questioner: Also, there are many things that are preventing it, maybe we can look at those things.
Krishnamurti: Yes, go on. But will that do it?
Questioner: I can't do it before I've looked at what is preventing me.
Krishnamurti: Maybe I am angry, I get easily irritated and misunderstood. So I say: let me wipe it out. Will affection come? I know many people, so-called monks, good social workers and so on, who have trained themselves not to be angry. But the real flame has gone, they never had it, they are kind, generous people, they will help you, will give you their money, their coat, their shelter, but the real thing is nowhere there. I want to find out how to let this thing flower in us; once it flowers you can't destroy it.
You have said: see the things that prevent it. That means you are deliberately cultivating affection. When you say, "I will see what the things are which are blocking me", that is a deliberate act in order to get it. I don't know whether you see this.
Questioner: Yes.
Krishnamurti: Therefore you are trying to cultivate it, aren't you? - only in an obscure way.
Questioner: (1) You said that we must try to find the soil for affection, for this sense of responsibility.
Questioner: (2) If we try to create a certain relationship, an atmosphere, whatever you call it, in which this can flower, isn't that perhaps what she meant?
Krishnamurti: I am trying to point out that you cannot cultivate it.
Questioner: But can you not bring about the right "something"?
Krishnamurti: That's what I'm trying to find out. So let's forget affection as you cannot cultivate it. I wonder if you understand this? You can cultivate chrysanthemums or other things, but you cannot cultivate affection - cunningly, unconsciously or deliberately, you can't produce this. So what are we to do?
Questioner: It seems to me that there is something - not to do - but that you can recognise. When you are looking at somebody, or a situation, and you recognise there is no affection, that takes no time.
Krishnamurti: That can be done. What takes place when you say, "Yes. I see when I look at you that I really have no affection for you." What has happened?
Questioner: You have faced a fact. Something happens.
Krishnamurti: Does it? Listen: unconsciously, deeply, this idea that there must be affection exists. I do various things in order to capture it. And it cannot be captured. You are all suggesting methods to capture it.
Questioner: I was not suggesting a method, I was only saying: recognise that you haven't got it. Krishnamurti: Yes, I haven t got it, I know that very well. That flame isn't there.
Questioner: It's quite hard to really see that it's not there, we go on pretending.
Krishnamurti: I like to look at things as they are and face facts; personally I have no sentimentality of any kind in me, I strip away all that. Now I say, "I do not have this thing." And also I know it cannot be cultivated surreptitiously in a roundabout way. Yet I vaguely see the beauty of it. So what am I to do? May we move away from that and come back to it a little later?
Krishnamurti: Just listen to what I have to say. Do you feel at home here? Do you know what a home is?
Questioner: The place where you know you always get support and help. You feel comfortable, you don't feel self-conscious, you move more easily at home than where you are a stranger.
Krishnamurti: At home you are not a stranger. Is that it?
Questioner: (1) In that case you have many homes, because you may have many friends and brothers. I can feel comfortable in many places.
Questioner: (2) You can have a house and live in it, but that doesn't mean it's a home.
Krishnamurti: What makes it a home?
Questioner: (1) To have affection and cooperation between the people who are living there.
Questioner: (2) A home is a place where you have security.
Krishnamurti: Is that what you call a home? - where you have security, where you feel comfortable, where you are not a stranger?
Questioner: It's all these things.
Krishnamurti: Tell me more.
Questioner: (1) Where you have no fear. Questioner: (2) Actually I don't consider I have a `home; I have a house in California, I go to school here.
Krishnamurti: He said something just then which was slurred over unfortunately. He said, "Friends and brothers", and also, "Wherever I am I'm at home." You said that - don't withdraw it! Now what is a home to you all? You said, wherever I am I feel at home. Where I am not a stranger, where I am comfortable, where I am not treated as an outsider, where I can do anything I want to without getting scolded - is that a home? They do scold you, they make you go to bed at a certain time. So what is a home?
Questioner: A feeling in yourself about being at home?
Krishnamurti: What is that feeling? Sentimentality? You must be careful here. Please pay attention, I am going to push you into this. I want to find out what is a home to you, actually, not theoretically. I go all over the world - except to Russia and China - I am put into different rooms, small rooms or big rooms. I have slept on the floor, I have slept on silver beds, I have slept in all kinds of places, and I have felt at home - you understand? To me, home means wherever I am. Sometimes there is a plain wall in front of my window, sometimes there is a beautiful garden, sometimes there is a slum next door - I am telling you accurate things, not just something imaginary. Sometimes there is a tremendous noise going on around me, the floor is dirty and so on - the mattresses I've slept on! I am at home as I am at home here. It means I bring my own home - you understand?
Is Brockwood a home to you? In the sense of a place where you can talk to each other, feel happy, play, climb a tree when you want to, where there is no scolding, no punishment, no pressure, where you feel completely protected, feel that somebody is looking after you, taking trouble to see that you are clean, that your clothes are clean, that you comb your hair? Where you feel that you are completely secure and free? That's a home, isn't it?
Questioner: What brings that about is self-responsibility, so that someone else doesn't have to push you into doing things. Krishnamurti: No, don't go on to something else. Is this a home to you in that sense?
Questioner: Yes.
Krishnamurti: Are you sure that you feel you are safe, protected, watched over, cared for, never blamed, being told affectionately not to do certain things?
Questioner: Do we ever feel safe, wherever we are?
Krishnamurti: Oh, don't theorize. I am asking you, Tungki, if you feel at home here, in the sense which we all agreed is more or less a home. Do you feel that?
Questioner: Yes, more or less.
Krishnamurti: When I said more or less, it was in the sense that I can add more to it - whether there are good books, good food, whether it is in good taste, where nobody scolds you. Do you understand what I mean?
Questioner: I think it is such an "ideal" place that nobody dares say that we do scold.
Krishnamurti: Ideals are sentimentality.
Questioner: Yes, but we do scold.
Krishnamurti: Scold affectionately, that's understood. Now is this a home to you? Don't be casual.
Questioner: One does feel cared for here.
Krishnamurti: So please tell me if you feel at home - I'm not saying you do or don't, it's up to you to tell me. If you don't want to tell me, that's all right too. If you feel at home here, are you also responsible?
Questioner: If I'm not, I won't feel at home.
Krishnamurti: That's why I am asking. I carry a piece of furniture from this room to the next and I bang it and I don't care. If it's my home I am going to take care - you follow?
So that is what I mean by responsive, responsible. When you feel at home you look after things, you look after yourself, you don't want to hurt your mother, make too much work for her. It's a kind of mutual, affectionate, creative movement. Don't you know all these things? The moment you feel at home, what takes place?
Questioner: Affection.
Krishnamurti: Affection, isn't it? Then you can say to me: for goodness sake don't break up that furniture; and because I feel at home I won't get hurt. I wonder if you understand what I am talking about? So where you are at home the seed begins to germinate, you don't have to cultivate it, it begins to flower. Is that what is happening with all of you? If you don't feel at home here find out whose fault it is, whether it is yours or somebody else's; correct it, don't sit back and say, "Well, I don't feel at home" - do something about it. When you grow up you will leave this place and you will have to face the world. And if you haven't this seed in you here, the world is going to destroy you. They will trample on you, they are wolves, murderers - don't mistake it. This feeling that you are completely relaxed, completely at home - in the sense I am using that word - that brings about the responsibility which is affectionate. Do you understand this? Please do. And when you have that seed and it is flowering here, then you will keep it going all your life. But if it doesn't operate, then the world will destroy you; the world makes you what it wants you to be: a cunning animal.
So let's find out if you are at home here and if you aren't, why not? Affection is non-dependency, I don't know if you realize this. Some of you are going to get married; you will say to your wife, "I love you, darling." Then you go off to the office or to some other kind of work, and there you are full of anxiety, wanting to further yourself, full of ambition, greedy. Back home you say, "Darling, I love you." You see the absurdity of it? That's what is going on in the world. In that there is attachment, jealousy, fear, anxiety: she mustn't look at anybody else except me.
If parents really cared for their children there would be no wars. They would say, "Live, don't kill, live." There would be no army - see what would happen. So what is generally called home is not a home at all. Therefore this must be your home; you spend eight or nine months of the year here and it's your responsibility - we know what that means - to make it your home, to tell me, or Mrs. Simmons or whoever, "This is not my home because you're not doing certain things" - you follow? Then you share in this. Are you just listening, or are you taking part? Apply yourself, create, don't let everybody else do all the work and say, "Yes, I am very comfortable here, this is my home." Then it's not your home, because you haven't built it.
You see, from an early age I have been living in other people's houses and I have never had a place of which I could say, "This is my home." But there is the feeling that you are at home wherever you are because you are responsible, you are affectionate. Home is not a creation of sentimentality, it is a creation of fact - the fact that I feel at home. That is, I am free I am responsible, I am affectionate. Total responsibility is the feeling of being at home.


BEGINNINGS OF LEARNING PART I CHAPTER 15 SCHOOL DIALOGUE BROCKWOOD PARK 25TH MAY 1973

Krishnamurti: I don't know if you were considering what we were talking about the other day: how knowledge conditions the mind and whether it is possible to teach facts, give information and so on - all of which is knowledge - without conditioning the mind. One has given such tremendous importance to knowledge. To some Indian minds knowledge is a way to God. In the East, I think, knowledge represents a way of life in which the very studying of the sacred books - the Talmud, the various Sutras and the Koran - memorising and repeating the texts, brings you nearer to what they call God, or Allah, or Jehovah.
We are saying that conditioning takes place not only culturally, in the sense of religion, social morality and so on, but also through knowledge itself. Is it possible to teach students and ourselves to free the mind from knowledge and yet use knowledge without causing the mind to function mechanically? If I were a teacher here, I would be greatly concerned how to bring about this unconditioning in myself and in the student. We went into that: in the very act of teaching I learn about my own conditioning and see the conditioning of the child and learn how to uncondition the mind. Now, can we go into this question of whether knowledge conditions the mind, and if it does, how to prevent it; how not to shape the mind in the very act of teaching and giving information.
Questioner: Knowledge itself doesn't condition your mind. It's your attitude to knowledge which conditions it; just having the facts in your head doesn't condition your mind.
Krishnamurti: Why should I carry the facts in my mind? They are in the encyclopedia, in the books - why should I carry all this in my mind? Questioner: A great deal of the function of the mind is on a level where knowledge as a tool is necessary.
Krishnamurti: If I want to build a bridge I must have a certain knowledge and experience, I need technical information. I use that knowledge to build a bridge. I see the necessity of a certain knowledge being held in the mind, but how am I to prevent that knowledge being misused by the engineer who says, "I am going to use this for self-advancement?" Is that the problem?
Questioner: (1) Yes, it's the misuse.
Questioner: (2) Isn't it also that the mind can't keep still? One goes for a walk and one is thinking about building the bridge, not looking at the trees.
Krishnamurti: But if I have got to build a bridge I have to think a great deal about it.
Questioner: It would seem that the more knowledge and information I can comfortably carry in the mind the better off I am, because I don't have to look it up in a book. I can refer to it very easily.
Krishnamurti: So what is the function of knowledge? Here you are, teaching mathematics, geography, biology and so on; what is the function of it in life?
Questioner: It is a tool which the individual may use in his action.
Krishnamurti: Action in a particular direction.
Questioner: It's the background you draw from in your action, whether it's knowledge from experience or from a book.
Krishnamurti: I was talking yesterday to some parents in London. Their son is nineteen. When he was eighteen he was going to university and suddenly he dropped it all, took to drugs and gave whatever money he had to a particular guru, and he is meditating for an hour a day. The parents are concerned, they ask, "What is going to happen to him?"
What is going to happen to these boys and girls we have here after you have taught them, given them all the information about art, music, geometry, history and English, whatever it is? They have acquired all that marvellous technical knowledge and then what happens to them? Will it make them glorified clerks in a rotten society? What for? If a boy does not go to university and get a degree, he finds it very difficult to get a job unless he has got some particular quality. So what is it we are trying to do? We give them all that knowledge and then leave a vast field, the other part of life, completely disregarded. Do you know what I mean?
Questioner: (1) I don't know if it's disregarded completely. The students find out in the course of this what they enjoy doing, where they can put their energy. They are finding out gradually what they can spend their life doing.
Questioner: (2) They are also coming into contact with other values because we listen to your talks together and as far as we can, we bring those to bear on our relationship with the student.
Questioner: (3) But the student has to get a sense of purpose in life that goes beyond the intellectual accomplishments which will take care of his daily living. He has to see the whole picture of living: " What am I living for?"
Questioner: (4) Can a young person answer that question?
Questioner: (5) We can begin to enquire...
Questioner: (6) There is a great deal of uncertainty in young people and in other people`s minds too, about the area where knowledge is good and useful and where it is irrelevant, where it goes wrong. I think the confusion between these two is constantly coming up among young people, among people who listen to you and have read your books. In a way it is clear and yet there is confusion about where the frontier lies between the two.
Krishnamurti: Can I put the question differently? What is the function of a teacher?
Questioner: To indicate a way of living.
Krishnamurti: Apart from, "The teacher is the taught" - what is the function of a teacher? Questioner: Could it possibly be to inspire the student with the kind of energy which he can then continue on his own?
Krishnamurti: Do you inspire your students? I dislike that word `inspire'. I don't want to inspire somebody - who am I?
Questioner: You don't inspire them, you release them to their own energy. You remove the thing which is impeding them.
Krishnamurti: Is that the function of a teacher? - to make them study, to inspire them, encourage them, or stimulate them to study when they are not interested? You say that we have to help them to find their purpose in life.
Questioner: To find out what life is about in the sense of where I, as an individual, fit into the whole of life.
Krishnamurti: Look at what is happening in the world. Thousands of boys are leaving university, taking to drugs, having individual sex or group sex, they run away, join appalling communities, sects, shave their heads, dance in the streets, give all their money to some guru.
Questioner: It's happening because they haven't had the right education.
Krishnamurti: Are we giving them the right education?
Questioner: If we are, they won't do these things.
Krishnamurti: No, not that they won't do it. What are we trying to do as teachers? We give them vegetarian food, ask them to get up in time, to be clean, keep their hair tidy, try to tell them to adjust themselves. What is it we are basically attempting to do here?
Questioner: The primary thing is to be aware of our conditioning in our relationship with the child.
Krishnamurti: No.
Questioner: As it is, we have to spend so much time in relationship with the children, pointing out all these things which they do daily, like running along the corridors. In that way you are almost bound to spoil your relationship with the child. You see, a child here hasn't got one mother, he's got twenty, thirty mothers - all take it in turn to point out to him what he is doing wrong. What I want to know is, what kind of education, what approach do we have to the child that would make him not want to run down the corridor any longer.
Krishnamurti: No. I would like to look at it this way - I may be wrong. You know what's happening in the world; politically all governments are corrupt, really corrupt, not superficially but deeply. And there are all these gurus going round the world, collecting money and followers, distorting the minds of young people; there are the drugs of various kinds, there is the army, there is business. Seeing what is going on, not abstractly but actually, what are we trying to do with these children? Make them fit into that?
Questioner: Partly to make them see all that as well; it's partly reflected in our own environment.
Krishnamurti: No. Do let's be a little more concrete, a little more direct about it. What are we trying to do?
Questioner: (1) I want to encourage them to look at life with a greater seriousness. They seem very casual and relaxed, particularly the young ones.
Questioner: (2) When education was most significant to me it was in moments when my mental horizon was suddenly expanded through the influence of a teacher or through some cultural impact. There was an expansion of a sense of values which put things into perspective.
Questioner: (3) The keynote is the sense of values in a world where anything goes.
Questioner: (4) Aren't we trying to find out how to live differently? Ways have started which are so ugly, the ways of doing whatever you want, which is so shallow and pointless. Maybe there is another way for the child in which there is infinite depth.
Questioner: (5) The personality of the person who brings something to the child has to be acceptable to him. The child feels we are rather ordinary - I don`t see why he should listen to us. I feel we have to bring into being a new quality in ourselves, primarily. Questioner: (6) Do we, Doris? Primarily for ourselves?
Questioner: (7) Yes. I think so.
Krishnamurti: Surely not.
Questioner: (1) Not in a self-centred sense, but primarily to find out, certainly for ourselves, a better way of actually living together.
Questioner: (2) Well, if we find that out for ourselves, aren't we finding it out as a whole, not just for our own selves?
Questioner: (3) Nothing is for our own, of course; we are not subtly trying to glorify our individual selves, on the contrary. But I feel that the quality of the being of each one here needs to be immensely more vital.
Krishnamurti: `It should be' - now we are lost!
Questioner: But what are we to do?
Krishnamurti: I want to tackle it. Here I am, a teacher - what am I trying to do?
Questioner: So many of the students are already aware of the happenings in the world outside, I think that's why some of the older ones are questioning the corruption of the government.
Krishnamurti: Yes, then what? When they are faced with all this, when they go out into the world, will they be absorbed by it? Or just say, "Sorry, I won't have anything to do with that", and move away from it?
Questioner: They have to find out for themselves.
Krishnamurti: How will they find out, what will give them the light, the insight to say, "I won't"?
Questioner: (1) That is what we are attempting to do here, and that is what they are also challenging.
Questioner: (2) That is why some of them came here.
Krishnamurti: Now let's be clear - is that what we are trying to do? Helping them to see `what is', the corruption and alI the rest of it, and not to enter into that trap at all?
Questioner: That is only one part of it. Krishnamurti: What is the other part? Giving them knowledge? Helping them to have courage to battle? I asked the principal of one of the schools in India. I said, "You have been doing this for nearly forty years, you have spent your life in this, has it been worthwhile?" He answered, "Yes." So I asked, "In all those forty years has there been a boy or girl who was outstanding, who did not enter into this terrible morass of iniquity?" He answered, "I don't know, very few were." So I said, "You mean in all those forty years you spent here only one or two have kept out of it?"
Questioner: Where does the trouble lie? - with the teacher or the taught?
Krishnamurti: Both. You haven't got the material. If you want to make a good suit you must have good material.
Questioner: (1) I'd say the material is pretty warped already.
Questioner: (2) It's no good at all if you don't take any material you can find anywhere; the whole thing goes by the board if you are only having the best. But pick the first child you can from the slums of London. If it can be done at all, it can be done with that child.
Questioner: (3) I wouldn't use that phrase - good material or bad material - I would just say they are all human beings.
Questioner: (4) Then it has the implication that society is human beings all of whose intention is to do the right thing, to act intuitively, to be sensitive, aware, to be conscious of their actions. If that is so, then it seems to me that it defeats the purpose of having such a school, if we just take the mass of humanity and say everyone`s intention is to be awake and to be sensitive, that influence plays such a small part. I think there is certainly a difference. I think it is a question of who comes here, who is here - whether it be staff or student - and what is their intention in being here.
Questioner: (5) There are some who have shown a predisposition to live in a different way, they have shown interest. There is an intelligence already.
Krishnamurti: Now what part does knowledge play in that? Questioner: A flower, a dog, has no knowledge and therefore it lives the sort of life it does. You need knowledge; how you use that knowledge gives the measure of you.
Krishnamurti: So you are saying, how a human being uses knowledge is the really important thing.
Questioner: No, that can't be it.
Krishnamurti: Why not?
Questioner: (1) Knowledge doesn't play a part in actual being.
Questioner: (2) Living properly does not depend at all on any sort of knowledge.
Questioner: (3) But living itself depends on knowledge.
Questioner: (4) What kind of knowledge are we talking about?
Krishnamurti: Let's talk about what kind of knowledge we mean.
Questioner: Knowledge which is academic knowledge, which is scientific knowledge; it is part of what we are. At this moment we are using it for insight, if you like.
Krishnamurti: Let's call it academic knowledge; that's one thing. Knowledge of how to live using that knowledge is another thing. Or is knowledge the whole thing? And where does freedom, where does spontaneity come in this? There is academic knowledge; if I learn about myself and use that knowledge about myself there is no freedom in that. I don't know if I am conveying this?
Questioner: Are you saying that one needs academic knowledge to learn about oneself?
Krishnamurti: No. Must I go to a university to learn about myself?
Questioner: But going to university doesn't prevent you knowing about yourself. Krishnamurti: So there is self-knowing and academic knowledge, which is always the past, adding to it, taking away from it, moulding it - all that. If I say "I know myself," it is the knowledge which I have acquired in observing myself. That doesn't give me freedom - I am still caught in knowledge of myself.
Questioner: The idea I have about myself.
Krishnamurti: Yes, Sir.
Questioner: That is using the ways of scientific knowledge and applying it to self-knowledge; that is the problem.
Krishnamurti: No. Suppose somebody has never been to university, he can learn about himself in his relationship to everybody.
Questioner: But does he build on that, does he store that knowledge away?
Krishnamurti: The moment he stores it, then that becomes an impediment, therefore he is never free. I wonder if I am making myself clear?
Questioner: Are you saying that in learning about yourself there are two things. One is picking up little facts about yourself and storing them up and saying, "I do this and this." The other is a perception of that total process to a profound depth in which you suddenly see the whole thing and have then finished with it.
Krishnamurti: Which has nothing to do with the accumulation of knowledge about yourself.
Questioner: You mean you see to a degree that makes all the knowledge of the little pieces put together disappear, because you have seen them.
Krishnamurti: You see the whole of yourself...
Questioner:... and you therefore have freedom.
Krishnamurti: That's right. That is freedom. If I learn about myself and say, "I mustn't do this, I must do that" - you know all the petty little things that go on - that knowledge is going to completely cripple me: I daren't do anything freely, spontaneously. Now I think we begin to see what the different kinds of knowledge are. So what is it we are trying to bring about in the student? We don't only teach book knowledge, that is understood. Then what is the other? Are you trying to help the student to know himself little by little? - collect knowledge about himself through little actions? Or are we trying to help him to have an insight into the whole of it? I think this is important. How is he to have a total insight into himself so that everything falls into place? - all the little things - how to behave, how to have good relationships, everything falls into place. Now, how am I to convey this and help him to it?
Questioner: If one is indicating an action, a process in the present tense, it seems that one must be in that process oneself; one must be actively exploring it in oneself, otherwise it becomes just another fact that is added to all the others.
Krishnamurti: Just another series of ideas; I understand that. Listen: I am trying to teach mathematics and also I am telling the student to get up early, to go to bed at the right time, eat properly, wash, etc. And yet I want to help him to have an insight which will enable him to get up at the proper time and do all the other things easily. Now there are three things I'm involved in: academic learning, telling him what to do, and at the same time I say to him, "Look, if you get the insight everything falls into place." I have all the three streams harmoniously running together. Now how am I to convey this? How am I to help him?
Questioner: He has to see where they all fit.
Krishnamurti: No, no. Again you are fitting him into this. Then he will say, "All right, I'll fit into this."
Look at the problem first. Academic learning is one stream. The other is the details, such as, "Get up, don't do this, don't do that" - which you also have to do. And the third stream is to say, "Look, to be so supremely intelligent means you'll instinctively do the right thing in behaviour." Let all three streams run together harmoniously. Questioner: It's very difficult to...
Krishnamurti: No, don t say it's difficult, don't say anything, but first see the thing. If you say it is very difficult, it is finished.
Questioner: The third element is a concept.
Krishnamurti: No, it is not a concept, it is not an idea - concept means an idea, a conclusion. I see the three things: the insight or the intelligence, the detailed behaviour, and academic learning; and I feel they are not moving together, they are not forming one harmonious river. So I say to myself: what am I to do, how am I to teach these three things so that they make a whole? When you listen to this you conclude, you say, "Yes, I accept that as an idea." I say it is not an idea. Then it becomes difficult, then you say, "I don't know what to do." But if it is a reality, how am I to convey the reality of it to the student - not the idea. Personally I have never had a problem or a conflict about all this.
Now how am I as a teacher, living here in a rather intimate relationship with the students - intimate in the sense of daily contact - how am I to show this? I am asking you, how will you show this to the child? - but not as an idea. If it is an idea, then it means you must practise it, you must battle with it, all that nonsense begins.
Questioner: Well, if it's meaningful to me, then it is meaningful.
Krishnamurti: Is it meaningful to you?
Questioner: It is very, very meaningful.
Krishnamurti: In what way? When do you use the word `meaningful'?
Questioner: I feel these three elements are extremely important.
Krishnamurti: Sorry, I refuse to say it is important.
Questioner: It is. Krishnamurti: Now how do you convey it to the child?
Questioner: Surely the beauty of insight conveys itself - the sheer beauty of it.
Krishnamurti: Sir, do you know what you are saying? I won't listen, I am looking at that bird and you say, "See the beauty of this." Let the seed be born in him. How are you going to plant that seed? You understand?
Questioner: Yes, I understand. But I also see that if you can only plant the seed, and if relationship is not a meeting of one balanced mind with another balanced mind, then nothing comes of it.
Krishnamurti: I agree. Now how do you propose this to happen? Take a boy, you help him, you give him everything he wants in the sense of good environment and good food, you tell him what to do, teach him academically and all the rest of it; then something happens and everything goes totally wrong for the rest of the boy's life. He takes to drink, women or drugs, cheats, does the most appalling things possible - he is finished. I have seen this happen. If you plant a seed in the ground it may die, but the seed itself is the truth of the tree, of the plant. Now, can this be done with us, with the children, with you and me?
Questioner: (1) It is something that can be done; by definition it can't be measured.
Questioner: (2) A child comes here perhaps from a very disturbed background for a very short time; we can only offer what we have. If we are fairly balanced, if we are very serious about it, if there is a right relationship, he takes that away when he goes out into the world.
Krishnamurti: You are saying, "If we are serious, if we are balanced" - but are we?
Questioner: I think that is one of the basic things we are questioning.
Krishnamurti: Am I, are you, are we basically serious and balanced? - serious enough to say, "Look", and convey it verbally and non-verbally?
Questioner: Sir, that is what I meant by beauty - the non-verbal conveying.
Krishnamurti: To convey non-verbally one must be astonishingly clear oneself, limpid, and have that real seriousness, all that we said just now. Am I, are you?
Questioner: Aren't we teaching and learning together? Aren't we giving attention to every detail that happens during the day? So all the time you take the instance that presents itself. Because you feel so strongly about this the force is there and so you are dealing with every moment of the day. And it`s not a correction, that is insight, if you like. And it's also linked with knowledge.
Krishnamurti: I understand that. But I am trying to find out how I am to convey this thing? - the three streams moving together.
Questioner: You deal with the fact. To take one example: someone asked, "Can I put the tent up?" And I said, "Don't put it near the road." She said, " Why not? I'm a free person" - in other words, "You needn't tell me." So I told the person why. You go into it so that she understands the situation, which is factual; it includes the academic side and the intonation of the voice comes in too.
Krishnamurti: I know.
Questioner: So it's not dealing with separate things all the time.
Krishnamurti: Will this be conveyed to the student?
Questioner: It does sometimes and it doesn't at other times. You have to work at it and go into it again.
Krishnamurti: So you are saying, one has to be at it all the time. Questioner: All the time. Not in the sense of: " You haven't done that." That's pigeonholing and petty and gives a wrong feeling, not insight. It`s as though you came into a room and said, "You don't do it that way."
Krishnamurti: I see that. I'm not questioning it, I think it's all right - I don't mean that in a patronizing way.
Questioner: The other side of it is, that if we only stay at that level and that becomes the element in which we are working in relating to the other, if that is so, then again it comes back to ourselves and our relationship - a balanced relationship between balanced people, if it is possible. If not, it is always a corrective measure and never a penetrating gesture, a penetrating relationship.
Krishnamurti: Yes, Sir.
Questioner: (1) Isn't that very action on a penetrating, deep level?
Questioner: (2) It depends whether it goes to that level and you can feel it. Perhaps I am talking too much about a specific example, because I know the situation and I know that child and I know my own relationship with that child on that level. Perhaps I am questioning whether or not it ever has penetrated the surface. I don't always feel that is true in relationship with a young child. Do we have the right to select and say: it seems that there is a possibility of insight in one child, or that in another child there isn't that possibility. Do we reject the child, or do we say: this is what this child needs and relate it to that?
Krishnamurti: Take each child separately.
Questioner: That's it.
Krishnamurti: Sir, all you have said is right. Is there a different approach to this? What I mean is very difficult to put into words. Can this seed be born without your doing anything about it? We are doing something about it: my relationship with the child, how I behave, what I do, how I am - sentimental or balanced - learning about myself and then helping the child - all that. We know that as probably the only way. I am asking if there is another way at all, in which this thing takes place without us doing something about it - yet it takes place.
Questioner: Surely it must, in any real relationship...
Krishnamurti: You are bringing in relationship...
Questioner: Is there a way for a person to have a deep understanding of the significance of his life? Is it possible to see...
Krishnamurti:... the whole thing instantly.
Questioner: Of course there must be.
Krishnamurti: How?
Questioner: Surely a relationship in any situation is only a secondary thing - the insight is by definition itself. So if we are talking about education being basically self-understanding and awareness, then a community, an environment, a relationship can indicate something; but the individual must see, that must be the spring, it comes from inside, not from outside.
Krishnamurti: I understand all that. I am trying to find out something else. A student comes here, terribly conditioned, or the family is broken up - this and that. And as a teacher, I also come here conditioned. I am learning about myself, I am helping in our relationship, I am quiet and so on. I am unconditioning myself and him in our relationship. We know that, we have discussed it, we have seen it. Now I am asking myself: is there a way of doing something which will bring about the seed to be born naturally in the person?
Questioner: What you are trying to say is: is there a way when a person can't say it for you? - yet you show me the way. Do you mean that?
Krishnamurti: Not quite. Sir, can we produce a miracle? Questioner: That`s the question.
Krishnamurti: Wait - you understand, Sir?
Questioner: Do we want to produce a miracle? Or do we just...
Krishnamurti: I think both are involved - a miracle is also necessary. Do you understand what I mean by miracle? I don't mean something like Lourdes.
Questioner: Are you saying: if the seed is there, just like the seed in the ground, and the conditions are right, then it will flower?
Krishnamurti: I don't mean it that way. We know the child as well as the teacher comes here conditioned and has to learn to uncondition himself. This unconditioning means: the academic side, behaviour in detail as well as seeing the totality, all of that running together. This is what I am trying to convey to the student and in that I am learning how to live that way. That takes too long. So I say to myself, "A miracle must happen to change it instantly." May be both together are necessary - the miracle as well as the other. Can we produce both? I think we can. And that's why, as you said just now, if we are balanced, serious - which means not sentimental, not verbal, not ideational but factual - if we are dealing with it in that way, the miracle comes.
Questioner: That's half the miracle, isn't it?
Krishnamurti: Yes, Sir. I think that is what is necessary here - a miracle in that sense. That can only happen if we are really tremendously serious and not anything but factual. Can we convey to the student the factual? - never the ideal, never the `what should be' - the sentiment involved in what `should' be. I think then the miracle comes about. If you tell me I am a fool and I see it as a fact - the miracle then takes place. We are all brought up on `what should be,' on ideation, a sentimental way of living, and these boys and girls are also used to that; they face facts only for a little while and turn it into sentiment. Can we convey to them never to enter into that field at all? Questioner: It means that as a community we must put all this aside altogether, because otherwise our relationship is one of constant interpretation of another's behaviour, rather than actual awareness and deep understanding.
Krishnamurti: Yes, absolutely.


BEGINNINGS OF LEARNING PART I CHAPTER 13 SCHOOL DIALOGUE BROCKWOOD PARK 17TH JUNE 1973

Krishnamurti: The other day we were talking about sanity and mediocrity, what those words mean. We were asking whether living in this place as a community we are mediocre. And we also asked whether we are sane totally, that is bodily, mentally, emotionally. Are we balanced and healthy? All that is implied in the words sane, whole. Are we educating each other to be mediocre, to be slightly insane, slightly off balance?
The world is quite insane, unhealthy, corrupt. Are we bringing about that same imbalance, insanity and corruption in our education here? This is a very serious question. Can we find out the truth of it? - not what we think we should be in terms of sanity, but actually discover for ourselves if we are educating each other to be really sane and not mediocre.
Questioner: Many of us will have a job to which we have to go every day, many people will get married and have children - those are things that are going to happen.
Krishnamurti: What is your place in this world as a human being who is supposed to be educated, who has got to earn a livelihood, where you may, or may not marry, have the responsibility of children, a house and mortgage and may be trapped in that for the rest of your life?
Questioner: Perhaps we are hoping somebody will look after us.
Krishnamurti: That means you must be capable of doing something. You can't just say, "Please look after me" - nobody is going to do it. Don't be depressed by it. Just look at it, be familiar with it, know all the tricks people are playing on each other. The politicians will never bring the world together, on the contrary; there may be no actual war but there is an economic war going on. If you are a scientist you are a slave to the government. All governments are more or less corrupt, some more, some less, but all are corrupt. So look at all this without getting depressed and saying, "What am I going to do, how am I going to face this, I haven't the capacity?" You will have the capacity; when you know how to look you will have tremendous capacity.
So what is your place in all this? If you see the whole, then you can ask that question, but if you merely say to yourself, "What am I going to do?", without seeing the whole, then you are caught, then there is no answer to it.
Questioner: Surely the first thing is for us to discuss these things openly. But I think people are a little frightened to discuss freely. Perhaps the thing they really care about will be threatened.
Krishnamurti: Are you frightened?
Questioner: If I say what I want is a fast car, then perhaps somebody will question that.
Krishnamurti: It must be questioned. I get letters questioning me all the time; I have been challenged since my childhood.
Questioner: Sir, there is something which always bothers me when these things are discussed. It is said we live in a highly mechanised industrial society and if some of us can opt out of it, it is because there are other people who do go to the office and work and become mechanical.
Krishnamurti: Of course.
Questioner: We couldn't opt out of it without those people fulfilling their mechanised, miserable existence.
Krishnamurti: No. How to live in this world without belonging to it, that is the question. How to live in this insanity and yet be sane? Questioner: Are you saying that the man who goes to the office and leads an apparently mechanical life could do all that and yet be a different sort of human being? In other words, it isn't necessarily the system...
Krishnamurti: This system, whatever it is, is making the mind mechanical.
Questioner: But does it have to make the mind mechanical?
Krishnamurti: It is happening.
Questioner: All young people are faced with growing up, they see they may have to take a job which entails that. Can there be another response to it?
Krishnamurti: My question is: how to live in this insane world sanely. Though I may have to go to an office and earn a livelihood, there must be a different heart, a different mind. Is this different mind, this different heart happening here in this place? Or are we just treading the mill and getting thrown out into this monstrous world?
Questioner: (1) There is no need any more to have a nine-to-five, six day a week job because of automation. What is happening is that this age is now giving us the extra time to attend to our other side.
Questioner: (2) But we were saying we want leisure and we don't know how to use leisure.
Questioner: (3) There is nothing wrong, surely, in earning a livelihood?
Krishnamurti: I never said it's wrong to earn a livelihood; one has to earn a livelihood. I earn my livelihood by talking to people in many places. I have been doing it for fifty years and I am doing what I love to do. What I am doing is really what I think is right, is true; it is the way of living for me - not imposed on me by somebody - and that is my way of earning a livelihood. Questioner: I just want to say that you are able to do that because there are people who fly the aeroplanes.
Krishnamurti: Of course, I know that: without them I couldn't travel. But if there were no aeroplanes I would remain in one place, in the village where I was born and I would still be doing the same thing there.
Questioner: Yes, but in this highly mechanised society, where profit is the motive, this is the way things are organized.
Krishnamurti: No, other people do the dirty work and I do the clean work.
Questioner: So one tries to do the clean work?
Krishnamurti: It comes to that.
Questioner: But apart from earning a living, we have to begin to realize that to live sanely and yet earn a living in this world, there has to be an inner revolution.
Krishnamurti: I am putting the same question differently. How am I to live sanely in this world which is insane? It doesn't mean I am not going to earn a livelihood, that I am not going to marry, that I am not going to take responsibilities. To live in this insane world sanely, I must reject that world and a revolution in me must come about so that I become sane and operate sanely. That's my whole point.
Questioner: Because I've been brought up insanely I have to question everything.
Krishnamurti: That's what education is. You have been sent here, or you came here, contaminated by an insane world. Don't fool yourself, you have been conditioned by that insane world, shaped by past generations - including your parents - and you come here and you have to uncondition yourself, you have to undergo a tremendous change. Does that change take place? Or are we just saying: "Well, we are doing a bit of good work here and there, day after day," and by the time you leave in two or four years' time, off you go with a little patchwork done?
Questioner: There seems to be a conflict between what we want to do, what we desire to do, and what is necessary.
Krishnamurti: What is it you desire to do? I want to be an engineer because I see it brings in a great deal of money, or this or that. Can I rely on that desire? Can I rely on my instincts which have been so twisted? Can I rely on my thoughts? What have I to rely on? So education is to create an intelligence which is not mere instinct or desire or some petty demand, but an intelligence that will function in this world.
Is our education at Brockwood helping you to be intelligent? I mean by that word: to be very sensitive, not to your own desires, to your own demands, but to be sensitive to the world, to what is going on in the world. Surely education is not merely to give you knowledge, but also to give you the capacity to look at the world objectively, to see what is happening - the wars, the destruction, the violence, the brutality. The function of education is to find out how to live differently, not merely to pass exams, to get a degree, become qualified in certain ways. It is to help you to face the world in a totally different, intelligent way, knowing you have to earn a livelihood, knowing all the responsibilities, the miseries of it all. My question is: is this being done here? Is the educator getting educated as well as the student?
Questioner: Your question is also my question, I ask whether this education is happening here.
Krishnamurti: You are asking whether such education is taking place here at Brockwood to help you to become so intelligent, so aware that you can meet this insanity? If not, whose fault is it?
Questioner: What is the basis which makes this education possible? Krishnamurti: Look, why are you being educated?
Questioner: I really don't know.
Krishnamurti: Therefore you have to find out what education means, mustn't you? What is education? Giving you information, knowledge about various subjects and so on, a good academic training? That has to be, hasn't it? Millions of people are being turned out by the universities and colleges.
Questioner: They give you the tools to live with.
Krishnamurti: But what are the hands that are going to use them? They are the same hands that have produced this world, the wars and all the rest of it.
Questioner: Which means the tools are there but if there is no inner, psychological revolution you will use those tools in the same old way and keep the rottenness going. That's what my question is about.
Krishnamurti: If this revolution does not take place here, then why doesn't it? And if it does, is it actually affecting the mind, or is it still an idea and not an actuality, like having to eat three meals a day. That is an actuality, somebody has to cook, that's not an idea.
So I am asking you, is this kind of education we are talking about taking place here? And if it is, let us find out how to vitalise it, give life to it. If it is not, let's find out why.
Questioner: It doesn't seem to be happening in the whole school.
Krishnamurti: Why not? It may be happening with a few individuals here and there - why isn't it happening with all of us?
Questioner: I feel it's like a seed which wants to germinate but the top soil is too heavy.
Krishnamurti: Have you seen grass growing through cement? Questioner: (1) Well, this is a weak seed, you see. (Laughter.)
Questioner: (2) But do we realize that we are mediocre and do we want to get out of it? - that's the point.
Krishnamurti: I am asking you: Are you mediocre? I am not using that word in any derogatory sense - I am using the word "mediocre" as it is described in the dictionary. You are bound to be middle class if you merely pursue your own little activities instead of seeing the whole - the whole world and your particular little place in the whole, not the other way round. People don't see the whole, they are pursuing their little desires, their little pleasures, their little vanities and brutalities, but if they saw the whole and understood their place in it, their relationship to the whole would be totally different.
You, living at Brockwood as a student in a small community, in relationship with your teachers and your fellow students, do you see the whole of what is going on in the world? That is the first thing. To see it objectively, not emotionally, not with prejudice, not with a bias, but just look at it. The various governments will not solve this problem, no politician is interested in this. They want more or less to maintain the status quo, with a little alteration here and there. They don't want the unity of man, they want the unity of England. But even there the different political parties don't say, "Let's all join together and find out what is best for man."
Questioner: But you are not saying it's not possible?
Krishnamurti: They are not doing it.
Questioner: Are we?
Krishnamurti: We are observing, we are first looking at the world. And when you see the whole thing, what is your desire in relation to the whole? If you don't see the whole and merely pursue your particular instinct or tendency or desire, that is the essence of mediocrity, that's what is happening in the world. You see, in the old days the really serious people said, "We will have nothing to do with the world, we will become monks, we will become preachers, we will live without property, with out marriage, without position in society. We are teachers, we will go round the villages and the country, people will feed us, we will teach them morality, we will teach them how to be good, not to hate each other." That used to happen but we can't do that any more. In India one still can. You can go from the north to the south and from east to west, begging. Put on a certain robe and they will feed you and clothe you because that is part of the tradition of India. But even that is beginning to fade, for there are so many charlatans.
So we have to earn a livelihood, we have to live in this world a life that is intelligent, sane, not mechanical - that is the point. And education is to help us to be sane, non-mechanical and intelligent. I keep repeating this. Now how do we, you and I, discuss this thing and find out first what we actually are and see if that can be totally changed? So first look at yourself, don't avoid it, don't say, "How terrible, how ugly." Just observe whether you have got all the tendencies of the insanity which has produced this ugly world. And if you observe your own particular quirks, find out how to change. Let's talk about it, that is relationship, that is friendship, that is affection, that is love. Talk about it and say, "Look, I am greedy, I feel terribly silly". Can that be changed radically? That is part of our education.
Questioner: It's when I feel insecure that I become silly.
Krishnamurti: Of course. But are you sure? Don't theorize about it. Are you seeking security? - in somebody, in a profession, in some quality, or in an idea?
Questioner: One needs security.
Krishnamurti: You see how you defend it? First find out if you are seeking security; don't say one needs it. Then we will see whether it is needed or not, but first see if you are seeking security. Of course you are! Have you understood the meaning and the implications of that word `depending'? - depending on money, depending on people, on ideas, all coming from outside. To depend on some belief, or on the image you have about yourself, that you are a great man, that you have this or that, you know all this nonsense that goes on. So you have to understand what the implications of that word are and whether you are caught in those things. If you see you depend on somebody for your security than you begin to question, then you begin to learn. You begin to learn what is implied in dependency, in attachment, In security, fear and pleasure are involved. When there is no security you feel lost, you feel lonely; and when you feel lonely you escape, through drink, women or whatever you do. You act neurotically because you haven't really solved this problem.
So find out, learn what the meaning, the significance and the implications of that word are in actuality, not in theory. Learn: that is part of our education. I depend on certain people. I depend on them for my security, for my safety, for my money, for my pleasure, etc. Therefore if they do something which upsets me I get frightened, irritated, angry, jealous, frustrated, and then I rush off and put my claws into somebody else. The same problem goes on all the time. So I say to myself, let me first understand what this means. I must have money, I must have food, clothes and shelter, those are normal things. But when money is involved the whole cycle begins. So I have to learn and know about the whole thing; not after I have committed myself, then it is too late. I commit myself by getting married to somebody and then I am caught, then I am dependent, then the battle begins, wanting to be free yet being caught by responsibility, by the mortgage.
Here is a problem: Tungki says, "I must have security." I answered: before you say "I must", find out what it means, learn about it.
Questioner: I must have food and clothes and a house.
Krishnamurti: Yes, go on.
Questioner: To have that I need to earn enough money. Krishnamurti: So you do whatever you can. Then what happens?
Questioner: To earn this money I depend on someone...
Krishnamurti: You depend on society, on your patron, on your employer. He chases you around, he is brutal, and you put up with it because you depend on him. That is what is happening right round the world. Please look at it first, as you look at a map. You say: I have to earn a livelihood. I know in earning a livelihood I am dependent on society as it exists. It demands so many hours a day for five or six days a week and if I don't earn a livelihood I have nothing. That's one thing. And I also depend inwardly on my wife or a priest or a counsellor - you understand?
Questioner: So knowing all that I won't marry. I see the dependency, all the trouble that will come.
Krishnamurti: You are not learning. Don't say you won't marry, see what the problem is first. I need food, clothes and shelter, those are primary needs and for those I depend on society as it is, whether it is communist or capitalist. I know that and I am going to look in other directions; I need security emotionally, that means dependence on somebody, on my wife, friends, neighbours, it doesn't matter who it is. And when I depend on somebody, fear always exists. I am learning, I am not saying what to do yet. I depend on you, you are my brother, my wife, my husband, and the moment you go away I am lost, I am frightened - I do neurotic things. I see dependence on people leads to that.
Also I ask: do I depend on ideas? On a belief that there is a God - or not - that we must have universal brotherhood, whatever it is; that is another dependence. And you come along and say, "What rubbish this is, you are living in a world of illusion." So I get shaken and I say, "What am I to do?" Then instead of learning about it I join some other cult. Do you see all this? Do you discover that in yourself you are insufficient and therefore you are dependent? Then you seek sufficiency in yourself: "I am all right, I have found God, what I believe is true, my experience is the real thing." So you ask: what is there that is so completely secure that it is never disturbed?
Questioner: I don't see the dependency on the two things you were talking about...
Krishnamurti: We re asking what the implications of wanting security mean. We're looking at the map of security. It shows that I depend on food, clothes and shelter by working in a society that is corrupt - and I see what depending on people does. I am not saying this should be or that should not be. The map says: look, this road leads to fear, pleasure, anger, fulfilment, frustration and neurosis. And it also says: look at the world of ideas, depending on ideas is the most flimsy form of security, they are only words which have become a reality as an image; you live on an image. And that map says: be self-sufficient. So I depend on myself, I must have confidence in myself. What is yourself? You are the result of all this. So the map has shown you all these things and you ask now, "Where is there complete security - including a job and all the rest of it?" Where will you find it?
Questioner: You find it when you have no fears.
Krishnamurti: You haven't understood what I am saying. Put a map of this in front of you. Look at it all: physical security, emotional security, intellectual security, and security in your own thoughts, in your own feelings, in your self-confidence. You say, how flimsy all this is. Looking at it all and seeing the flimsiness, the invalidity, the lack of reality behind it, where is security then? It is learning about this which brings intelligence. So in intelligence there is security. Have you understood it?
Questioner: Can one live without security?
Krishnamurti: You haven't learned to look first. You have learned to look through your particular image; that image has given you the feeling of security. So first learn to look at the map, put aside the image of what you think is security - that you must have it - and just look. What are the implications of wanting security? When you find there is no security in anything that you have sought, that there is no security in death, no security in living, when you see all that, then the very seeing of the fact that there is no security in the things in which one had sought it, is intelligence. That intelligence gives you complete security.
So learning is the beginning of security. The act of learning is intelligence, and in learning there is tremendous security. Are you learning here?
Questioner: In the family they say one must manage to earn a living, have a certain amount of knowledge. There is this idea about security, this basic necessity.
Krishnamurti: Yes, Tungki, that's quite right. Your family, the tradition says you must have physical security, you must have a job, you must have knowledge, a technique, you must specialise, you must be this, you must be that, in order to have that security.
Questioner: It's an idea.
Krishnamurti: I need money, that's not an idea - everything else is an idea. The physical continuity in security is the real thing; everything else has no reality. And to see that is intelligence. In that intelligence there is the most complete security; I can live anywhere, in the communist world or in a capitalist world.
Do you remember we said the other day that meditation is to observe? That is the beginning of meditation. You cannot observe this map if you have the slightest distortion in your mind, if your mind is distorted by prejudice, by fear. To look at this map is to look without prejudice. So learn in meditation what it is to be free of prejudice; that is part of meditation, not just sitting cross-legged in some place. It makes you tremendously responsible, not only for yourself and your relationship but for everything else, the garden, the trees, the people around you - everything becomes tremendously important.
To be serious is also to have fun. You can't be serious without having fun. We talked the other day about yoga, didn't we? I showed you some breathing exercises. You must do it all with fun, enjoy things - you follow?
Questioner: There are certain things like learning. I don't think it's possible to discuss them with a sense of fun.
Krishnamurti: Oh yes! It is. Look, Tungki, learning is fun. To see new things is great fun; it gives you tremendous energy if you make a great discovery for yourself - not if someone else discovers it and tells you about it, then it's secondhand. When you are learning it is fun to see something totally new, like discovering a new insect, a new species. To discover how my mind is working, to see all the nuances, the subtleties: to learn about it is fun.


BEGINNINGS OF LEARNING QUOTATIONS FROM PART I

"The world is that way, deceptive, the deceiving politicians, the money-minded... If you are not properly educated you'll just slip into it. So what do you think is education? Is it to help you fit into the mechanism of the present order, or disorder, of things? Or do you think it should be something else?"
"Is your education at Brockwood helping you to be intelligent? I mean by that word to be very sensitive, not to your own desires, to your own demands, but to be sensitive to the world, to what is going on in the world. Surely education is not merely to give you knowledge, but also to give you the capacity to look at the world objectively. The function of education is to help you to face the world in a totally different intelligent way."
"When you have that seed, and it is flowering here, then you will keep it going all your life. But if this doesn't operate, then the world will destroy you. The world makes you what it wants you to be: a cunning animal."


THE BEGINNINGS OF LEARNING FOREWORD

At Brockwood Park in Hampshire, England there is an Educational Centre for boys and girls aged from thirteen to nineteen. Krishnamurti lives there when he is in England. The first part of this book gives some of the talks and discussions which take place twice a week in an informal way between Krishnamurti, students and staff.
There are also schools in India founded by Krishnamurti and visited annually by him, particularly Rajghat at Benares, and Rishi Valley in the Chittoor District of Andhra Pradesh. Many of the conversations with parents and teachers in the second part of this book took place in India. Apart from Brockwood, others were in the United States where Krishnamurti has spoken in recent years at the University of California at Berkeley and at Santa Cruz, and at Brandeis and Stanford Universities, as well as individually with educationalist and students. A school for young children is shortly to be opened in the Ojai Valley in California.


Foreword

- Part 1 -

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11

Chapter 12

Chapter 13

Chapter 14

Chapter 15

Quotations from part 1

- Part 2 -

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Quotations from part 2


BEYOND VIOLENCE PART I CHAPTER 1 SANTA MONICA 1ST PUBLIC TALK 1ST MARCH 1970 'EXISTENCE'

I WOULD LIKE to talk about the whole problem of existence. Probably you know as well as the speaker what is actually taking place in the world - utter chaos, disorder, violence, extreme forms of brutality, riots ending up in war. Our lives are extraordinarily difficult, confused and contradictory, not only in ourselves - inside the skin as it were - but also outwardly. There is utter destruction. All the values are changing from day to day, there is no respect, no authority, and nobody has faith in anything whatsoever; neither in the Church, nor in the establishment, nor in any philosophy. So one is left absolutely to oneself to find out what one is to do in this chaotic world. What is the right action? - if there is such a thing as right action.
I am sure each one of us asks what is the right conduct. This is a very serious question, and I hope those of you who are here are really serious, because this is not a gathering for philosophical or religious entertainment. We are not indulging in any theory, in any philosophy, or bringing from the East some exotic ideas. What we are going to do together, is to examine the facts as they are, very closely, objectively, non-sentimentally, unemotionally. And to explore in that way, there must be freedom from prejudice, freedom from any conditioning, from any philosophy, from any belief; we are going to explore together very slowly, patiently, hesitantly, to find out. It is like good scientists looking through a microscope and seeing exactly the same thing. Because if you are a scientist in the laboratory using a microscope, you must show what you see to another scientist, so that both of you see exactly what is. And that is what we are going to do. There is not your microscope, or the speaker's: there is only one precision-instrument through which we are going to observe and learn in the observation - not learn according to your temperament, your conditioning, or to your particular form of belief, but merely observe what actually is, and thereby learn. And in the learning is the doing - learning is not separate from action.
So what we are going to do first, is to understand what it means to communicate. Inevitably we have to use words, but it is much more important to go beyond the words. Which means that you and the speaker are going to take a journey of investigation together, where each one of us is in constant communion with the other; that is sharing together, exploring together, observing together. For that word communication means partaking, sharing. Therefore there is no teacher or disciple, there is not the speaker to whom you listen, either agreeing or disagreeing - which would be absurd. If we are communicating, then there is no question of agreement or disagreement, because both of us are looking, both of us are examining, not from your point of view, or from the speaker's point of view.
That is why it is very important to find out how to observe, how to look with clear eyes, how to listen so that there is no distortion. It is your responsibility as well as the speaker's to share together - we are going to work together. This must be very clearly understood from the beginning: we are not indulging in any form of sentimentality or emotionalism.
If this is clear, that you and the speaker, being free from our prejudices, from our beliefs, from our particular conditioning and knowledge, are free to examine, then we can proceed; bearing in mind that we are using a precision instrument - the microscope - and that you and the speaker must see the same thing; otherwise it will not be possible to communicate. As this is a very serious matter, you must not only be free to examine it but free to apply it, free to test it out in daily life; not keep it merely as a theory or as a principle towards which you are working.
Now let us look at what is actually going on in the world; there is violence of every kind, not only outwardly but also in our relationship with each other. There are infinite nationalistic and religious divisions between people, each against the other, both politically and individually. Seeing this vast confusion, this immense sorrow, what are you to do? Can you look to anybody to tell you what to do? - to the priest, to the specialist, to the analyst? They have not brought about peace or happiness, joy, freedom to live. So where are you to look? If you assume the responsibility of your own authority as an individual, because you no longer have any faith in outward authority - we are using the word `authority' advisedly in a particular sense of that word - then you as an individual, will you look for your own authority inwardly?
The word `individuality' means `indivisible', not fragmented. Individuality means a totality, the whole, and the word `whole' means healthy, holy. But you are not an individual, you are not sane, because you are broken up, fragmented in yourself; you are in contradiction with yourself, separated, therefore you are not an individual at all. So out of this fragmentation how can you ask that one fragment assume authority over the other fragments?
Please do see this very clearly, this is what we are examining; because we see that education, science, organized religion, propaganda, politics, have failed. They have not brought about peace, though technologically man has advanced incredibly. Yet man remains as he has been for thousands of years, fighting, greedy, envious, violent, and burdened with great sorrow. That is the fact; that is not an assumption.
So to find out what to do in a world that is so confused, so brutal, so utterly unhappy, we have to examine not only what living is - actually as it is - but also we have to understand what love is; and what it means to die. Also we have to understand what man has been trying to find out for thousands of years: if there is a reality which transcends all thought. Until you understand the complexity of this whole picture, to say, `What am I to do with regard to a particular fragment?' has no meaning whatsoever. You have to understand the whole of existence, not just a part of it; however tiresome, however agonizing, however brutal that part is, you have to see the whole picture - the picture of what love is, what meditation is, if there is such a thing as God, what it means to live. We have to understand this phenomenon of existence as a whole. Only then can you ask the question, `What am I to do?' And if you see this whole picture, probably you will never ask that question - then you will be living and then the living is the right action.
So first we are going to see what is living, and what is not living. We have to understand what that word `to observe' means. To see, to hear and to learn - what does it mean `to see' ?
When we are together looking at something, it doesn't mean `togetherness'. It means that you and the speaker are going to look. What does that word `to look' mean? It is quite a difficult thing to look; one has to have the art. Probably you have never looked at a tree; because when you do look, all your botanical knowledge comes in and prevents you from observing it actually as it is. Probably you have never looked at your wife or your husband or your boyfriend or girlfriend, because you have an image about her or him. The image that you have built about her or him, or about yourself, is going to prevent you from looking. Therefore when you look there is distortion, there is contradiction. So when you look there must be a relationship between the observer and the thing observed. Please do listen to this because it needs great care. You know, when you care for something you do observe very closely; which means you have great affection; then you are capable of observing.
So looking together means to observe with care, with affection, so that we see the same thing together. But first, there must be freedom from the image that you have about yourself. Please, do it as it is being said; the speaker is merely a mirror and therefore what you see is yourself in the mirror. So the speaker is in no way important; what is important is what you see in that mirror. And to see clearly, precisely, without any distortion, every form of image must go - the image that you are an American or a Catholic, that you are a rich man or a poor man, all your prejudices must go. And all that goes the moment you see clearly what is in front of you, because what you see is much more important than what you `should do' from what you see. The moment you see very clearly, there is action from that clarity. It is only the mind that is chaotic, confused, choosing, that says, `What am I to do?' There is the danger of nationalism, the division between peoples; that division is the greatest danger because in division there is insecurity, there is war, there is uncertainty. But when the mind sees the danger of division very clearly - not intellectually, not emotionally, but actually sees it - then there is a totally different kind of action.
So it is very important to learn to see, to observe. And what is it we are observing? Not the outer phenomenon only, but the inward state of man. Because unless there is a fundamental, radical revolution in the psyche, in the very root of one's being, mere trimming, mere legislation on the periphery, has very little meaning. So what we are concerned with is whether man, as he is, can radically bring about a transformation in himself; not according to a particular theory, a particular philosophy, but by seeing actually what he is. That very perception of what he is, will bring about the radical change. And to see what he is, is of the highest importance - not what he thinks he is, not what he is told that he is.
There is a difference between when you are told that you are hungry and actually being hungry. The two states are entirely different; in one you know actually through your own direct perception and feeling that you are hungry, then you act. But if you are told by somebody that you might be hungry, quite a different activity takes place. So similarly, one has to observe and see for oneself actually what one is. And that is what we are going to do: know oneself. It has been stated that to know oneself is the highest wisdom, but very few of us have done it. We have not the patience, the intensity or the passion, to find out what we are. We have the energy, but we have given that energy over to others; we have to be told what we are.
We are going to find this out by observing ourselves, because the moment there is a radical change in what we are, we shall bring about peace in the world. We shall live freely - not do what we like, but live happily, joyously. A man who has great joy in his heart has no hatred, no violence, he will not bring about the destruction of another. Freedom means no condemnation whatsoever of what you see in yourself. Most of us condemn, or explain away or justify - we never look without justification or condemnation. Therefore the first thing to do - and probably it's the last thing to do - is to observe without any form of condemnation. This is going to be very difficult, because all our culture, our tradition, is to compare, justify or condemn what we are. We say `this is right', `this is wrong', 'this is true', `this is false', `this is beautiful', which prevents us from actually observing what we are.
Please listen to this: what you are is a living thing, and when you condemn what you see in yourself, you are condemning it with a memory which is dead, which is the past. Therefore there is a contradiction between the living and the past. To understand the living, the past must go, so that you can look. You are doing this now, as we are talking; you are not going back home to think about it. Because the moment you think about it you are already finished. This is not group therapy, not a public confession - which is immature. What we are doing is to explore into ourselves like scientists, not depending on anybody. If you trust anybody you are lost, whether you trust your analyst, your priest, or your own memory, your own experience; because that is the past. And if you are looking with the eyes of the past at the present, then you will never understand what the living thing is.
So we are examining together this living thing, which is you, life, whatever that is; that means we are looking at this phenomenon of violence, first at the violence in ourselves and then at the outward violence. When we have understood the violence in ourselves then it may not be necessary to look at the outward violence, because what we are inwardly, we project outwardly. By nature, through heredity, through so-called evolution, we have brought about this violence in ourselves. That is a fact: we are violent human beings. There are a thousand explanations why we are violent. We will not indulge in explanations, because we can get lost, with each specialist saying, `This is the cause of violence'. The more explanations we have, the more we think we understand, but the thing remains as it is. So please bear in mind all the time that the description is not the described; what is explained is not what is. There are many explanations which are fairly simple and obvious - overcrowded cities, overpopulation, heredity and all the rest of it; we can brush all that aside. The fact remains that we are violent people. From childhood we are brought up to be violent, competitive, beastly to one another. We have never faced the fact. What we have said is: `What shall we do about violence?'
Please do listen to this with care, that is with affection, with attention. The moment you put that question: `What shall we do about it?' your answer will always be according to the past. Because that is the only thing you know: your whole existence is based on the past, your life is the past. If you have ever looked at yourself properly, you will see to what an extraordinary extent you are living in the past. All thinking - into which we shall go presently - is the response of the past, the response of memory, knowledge and experience. So thinking is never new, never free. With this process of thinking you look at life, and therefore when you ask, `What shall I do about violence?' you have already escaped from the fact.
So can we learn, observe, what violence is? Now, how do you look at it? Do you condemn it? Do you justify it? If you do not, then how do you look at it? Please do this as we are talking about it - it is tremendously important. Do you look at this phenomenon, which is yourself as a violent human being, as an outsider looking within? Or do you look at it without the outsider, without the censor? When you look, do you look as an observer, different from the thing you look at - as one who says, `I am not violent, but I want to get rid of violence'? When you look that way you are assuming one fragment to be more important than the other fragments.
When you look as one fragment looking at the other fragments, then that one fragment has assumed authority, and that fragment causes contradiction and therefore conflict. But if you can look without any fragment, then you look at the whole without the observer. Are you following all this? So sir, do it! Because then you will see an extraordinary thing taking place, then you will have no conflict whatsoever. Conflict is what we are, what we live with. At home, in the office, when you are asleep, all the time, we are in conflict, there is constant battle and contradiction.
So until you understand the root of this contradiction yourself - not according to the speaker, not according to anybody - you can have no life of peace and happiness and joy. Therefore it is essential that you understand what causes conflict and therefore contradiction, what the root of it is. The root is this division between the observer and the thing observed. The observer says, `I must get rid of violence', or `I am living a life of non-violence' when he is violent - which is a pretence, hypocrisy. So to find out what causes this division is of the highest importance.
You are listening to a speaker who has no authority, who is not your teacher, because there is no guru, there is no follower; there are only human beings, trying to discover a life without conflict, to live peacefully, to live with a great abundance of love. But if you follow anybody you are destroying yourself and the other. (Applause.) Please do not clap. I am not trying to entertain you, I am not looking for your applause. What is important is that you and I understand, and live a different kind of life - not this stupid life that one leads. And your applause, your agreement or disagreement does not change that fact.
It is very important to understand for oneself, to see, through one's own observation, that conflict must exist everlastingly as long as there is a division between the observer and the observed. And in you there is this division, as the `I', as the `self', as the `me' that is trying to be different from somebody else. Is this clear? Clarity means that you see it for yourself. This is not just a verbal clarity, hearing a set of words or ideas; it means that you yourself see very clearly, and therefore without choice, how this division between the observer and the observed creates mischief, confusion and sorrow. So when you are violent, can you look at that violence in yourself without the memory, the justification, the assertion that you must not be violent - but merely look? Which means that you must be free of the past. To look means that you must have great energy, you must have intensity. You must have passion, otherwise you cannot look. Unless you have great passion and intensity you cannot look at the beauty of a cloud, or the marvellous hills that you have here. In the same way, to look at oneself without the observer needs tremendous energy and passion. And this passion, this intensity, is destroyed when you begin to condemn, to justify, when you say, `I must not', `I must', or when you say, `I am living a non-violent life', or pretend to live a non-violent life.
That is why all ideologies are most destructive. In India they have talked about non-violence from time immemorial. They have said, `We are practising non-violence' and they are just as violent as anybody else. The ideal gives them a certain sense of hypocritical escape from the fact. If you can put aside all ideologies, all principles and just face the fact, then you are dealing with something actual, not mythical, not theoretical.
So that is the first thing: to observe without the observer; to look at your wife, at your children, without the image. The image may be a superficial image or deeply hidden in the unconscious; one has not only to observe the image that one has put together outwardly, but also the images that one has deep down inwardly - the image of the race, of the culture, the historical perspective of the image that one has about oneself. So one must observe not only at the conscious level, but also at the hidden level, in the deep recesses of one's own mind.
I do not know if you have ever observed the unconscious. Are you interested in all this? Do you know how difficult all this is? It is very easy to quote somebody, or to repeat what your analyst, or the professor has told you; that is child's play. But if you do not merely read books about these things, then it becomes extraordinarily arduous. It is part of your meditation to find out how to look at the unconscious; not through dreams, not through intuition, because your intuition may be your wish, your desire, your hidden hope. So you have to find out how to look at the image that you have created about yourself outwardly - the symbol - and also to look deeply within yourself.
One must be aware not only of outward things, but also of the inward movement of life, the inward movement of desires, motives, anxieties, fears, sorrows. Now, to be aware without choice is to be aware of the colour that somebody is wearing, without saying, `I like it' or, `I don't like it', but just to observe; as you sit in a bus, to observe the movement of your own thought without condemning, without justifying, without choosing. When you so look you will see there is no `observer'. The observer is the `censor', the American, the Catholic, the Protestant; he is the result of propaganda; he is the past. And when the past looks, it must inevitably separate, condemn or justify. A man who is hungry, who is really in sorrow, does he say, `If I do this, will I get that?' He wants to be rid of sorrow or he wants to fill his stomach; he never talks about theories. So sir, first, if I may suggest, rid yourself of the idea of `if'. Do not live somewhere in the future; the future is what you project now. The now is the past; that is what you are when you say, `I am living now'. You are living in the past, because the past is directing and shaping you; memories of the past are making you act this way or that way.
So `to live' is to be free of time; and when you say `if', you are introducing time. And time is the greatest sorrow.
Questioner: How can we be ourselves to each other?
Krishnamurti: Listen to that question: `to be ourselves'. What is `yourself' may I ask? When you say `ourselves to another', what is yourself? Your anger, your bitterness, your frustrations, your despairs, your violence, your hopes, your utter lack of love - is that what you are? No, sir, do not say, `How can I be myself with another?' - you don't know yourself. You are all this, and the other is also all that - his misery, his problems, his moods, his frustration, his ambitions; each lives in isolation, in exclusion. It is only when these barriers, these resistances, disappear that you can live with another happily. Questioner: Why do you separate the conscious from the unconscious when you do not believe in separation?
Krishnamurti: That is what you do - I don't! (Laughter.) You have been taught, during the last few decades, that you have an unconscious, and volumes have been written about it; the analysts are making fortunes out of it. Water remains water: whether you put it in a golden jug or in a earthenware pot, it is water. In the same way, not to divide but to see the whole: that is our problem, to see the whole of consciousness, not a particular fragment as the conscious or the unconscious. To see the whole if it is one of the most difficult things to do, but to see a fragment is fairly easy. To see something whole, which means to see it sanely, healthily, wholly, you must have no centre from which to look - the centre as 'the me', as 'the you', as 'the they', as 'the we'.
This is not a discourse, this is not a talk or a lecture to which you listen casually and go away. You are listening to yourself; if you have the ears to hear what is being said you cannot agree or disagree - it is there. Therefore we are sharing it together, we are communicating, we are working together. In that there is great freedom, great affection, compassion, and after all, out of that comes understanding.


BEYOND VIOLENCE PART I CHAPTER 2 SANTA MONICA 2ND PUBLIC TALK 4TH MARCH 1970

WE WERE SAYING how important it is that there should be a fundamental change in the human psyche and that this change can only come about through complete freedom. That word 'freedom' is a most dangerous word unless we understand completely and absolutely what it means; we have to learn the full implications of that word, not just its meaning according to the dictionary. Most of us use it according to our particular tendency, or fancy, or politically. We are going to use that word neither politically not circumstantially, but rather go into the inward, psychological meaning of it.
But before that, we have to understand the meaning of the word 'learn'. As we said the other day, we are going to communicate together - which means partake, share together - and learning is part of this. You are not going to learn from the speaker, but you learn by observing, by using the speaker as a mirror to observe your own movement of thought, of feeling, your own psyche, your own psychology. There is no authority involved in this at all; though the speaker has to sit on a platform, because it is convenient, that position does not give him any authority whatsoever. So we can brush that aside completely and consider the question of learning - not from another, but using the speaker to learn about oneself. You are learning from observing your own psyche, your own self - whatever it is. To learn, there must be freedom, there must be a great deal of curiosity and there must be intensity, passion, an immediacy. You cannot learn if there is no passion, no energy to find out. If there is any kind of prejudice, any bias, of like or dislike, of condemnation, then one cannot possibly learn, one only distorts what one observes.
The word `discipline` means to learn from a man who knows; you are supposed not to know, so you learn from another. The word `discipline' implies that. But here we are using the word `discipline' not as learning from another, but as the observing of oneself, which demands a discipline which is not suppression, imitation or conformity, or even adjustment, but actually observing; that very observation is an act of discipline - which is learning through observation. That very act of learning is its own discipline, in the sense that you have to give a great deal of attention, you have to have great energy, intensity, and the immediacy of action.
We are going to talk about fear, and in going into that we have to consider a great many things, because fear is a very complex problem. Unless the mind is absolutely free from fear, every form of action brings about more mischief, more misery, more confusion. So we are going to enquire together into the implication of fear and whether it is at all possible to be completely free of it - not tomorrow, not at some future date, but so that as you leave this hall, the burden, the darkness, the misery and the corruption of fear no longer exists.
To understand this you have to examine also the idea that we have of gradualness - that is, the idea of gradually getting rid of fear. There is no such thing as gradually getting rid of fear. Either you are completely free of it, or not at all; there is no gradualness, which implies time - time not only in the chronological sense of that word, but also in the psychological sense. Time is of the very essence of fear, as we shall point out presently. So in understanding and being free of fear and the conditioning in which one is brought up, the idea of doing it slowly, eventually, must completely come to an end. That is going to be our first difficulty. If I may point out again, this is not a lecture; it is rather that two friendly, affectionate people, enquire together into a very difficult problem. Man has lived with fear, he has accepted it as part of his life and we are enquiring into the possibility, or rather the `impossibility', of ending fear. You know, what is possible is already done, is already finished - is it not? If it is possible you can do it. But what is impossible becomes possible only when you understand that there is no tomorrow at all - psychologically speaking. We are confronted with the extraordinary problem of fear, and man apparently has never been able to be rid of it completely. Not only physically, but inwardly, psychologically, he has never been rid of it; he has always escaped from it through various forms of entertainment, religious and otherwise. And the escapes have been an avoidance of `what is'. So we are concerned with the `impossibility' of being free from it completely - therefore what is `impossible' becomes possible.
What actually is fear? The physical fears can be understood comparatively easily. But the psychological fears are much more complex, and to understand them there must be freedom to enquire - not to form an opinion, not a dialectical enquiry into the possibility of ending fear. But first let us go into the question of physical fears, which naturally affect the psyche. When you meet danger of any kind there is instant physical response. Is that fear?
(You are not learning from me, we are learning together; therefore you have to pay a great deal of attention, because it is no good coming to a gathering of this kind and going away with a few sets of ideas, or formulas - that doesn't free the mind from fear. But what does free the mind from fear completely and absolutely, is to understand it totally now - not tomorrow. It is like seeing something wholly, completely; and what you see you understand. Then it is yours and nobody else's.)
So there is physical fear, like seeing a precipice, meeting a wild animal. Is the response to meeting such a danger, physical fear, or is it intelligence? You meet a snake, and you respond immediately. That response is the past conditioning which says `be careful' and your whole psychosomatic response is immediate, though conditioned; it is the result of the past, for you were told that the animal is dangerous. In meeting any form of physical danger, is there fear? Or is it the response of intelligence to the necessity of self-preservation?
Then there is the fear of having again a previous physical pain or illness. What takes place there? Is that intelligence? Or is it an action of thought, which is the response of memory, fearing that the pain which one had in the past might happen again? Is this clear, that thought produces fear? There are also the various forms of psychological fears - fear of death fear of society, fear of not being respectable, fear of what people might say, fear of darkness and so on.
Before we go into this question of psychological fears, we have to understand something very clearly: we are not analysing. Analysis has nothing whatsoever to do with observation, with seeing. In analysis there is always the analyser and the thing analysed. The analyser is a fragment of the many other fragments of which we are compounded. One fragment assumes the authority of the analyser and begins to analyse. Now, what is involved in that? The analyser is the censor, the entity who assumes that he has knowledge and therefore he has the authority to analyse. Unless he analyses completely, truly, without any distortion, his analysis has no value at all. Please do understand this very clearly, because the speaker does not maintain the necessity of any analysis whatsoever, at any time. It is rather a bitter pill to swallow, because most of you either have been analysed, or are going to be analysed, or have studied what analysis is. Analysis implies not only an analyser separate from the analysed, but it also implies time. You have to analyse gradually, bit by bit, the whole series of fragments of which you are, and that takes years. And when you analyse, the mind must be absolutely clear and free. So several things are involved: the analyser, a fragment who separates himself from other fragments and says, `I am going to analyse', and also time, day after day, looking, criticizing, condemning, judging, evaluating, remembering. Also implied is the whole drama of dreams; one never asks if it is necessary to dream at all - though all the psychologists say you must, otherwise you will go mad.
So who is the analyser? He is part of yourself, part of your mind, and he is going to examine the other parts; he is the result of past experiences, past knowledge, past evaluation; he is the centre from which he is going to examine. Has that centre any truth, any validity? All of us function from a centre and what is that centre? That centre is a centre of fear, anxiety, greed, pleasure, despair, hope, dependency, ambition, comparison - it is that from which we think and act. This is not a supposition, not a theory, but an absolute, observable, daily fact. In that centre there are many fragments and one of the fragments becomes the analyser - which is absurd, because the analyser is the analysed. You must understand this, otherwise you will not be able to follow when we go into the question of fear much more deeply. You have to understand it completely, because when you leave this hall you must be free of it so that you can live, enjoy and look at the world with different eyes; so that you can have your relationships no longer burdened with fear, with jealousy, with despair; so that you become a human being, not a violent, destructive animal.
So the analyser is the analysed, and in the separation between the analyser and the analysed is the whole process of conflict. And analysis involves time: by the time you have analysed everything, you are ready for the grave and you have not lived at all. (Laughter.) No, do not laugh; this is not an entertainment, it is dreadfully serious. It is only the earnest, serious person who knows what life is, what living is - not the man who seeks amusement. Therefore this demands a great deal of earnest inquiry. The mind must be completely free of the idea of analysis, because it has no meaning. You must see this not because the speaker says so, but by seeing the truth of the whole process of analysis. And the truth will bring understanding; truth is understanding - of the falseness of analysis. Therefore when you see what is false, you can put it aside completely. It is only when we do not see, that we are confused.
Now can we look into fear as a whole - not into the multitudinous psychological fears, but into fear? - there is only one fear. Though there may be different causes of fear, brought about through various reactions and influences, there is only fear. And fear does not exist by itself, it exists in relation to something, which is fairly simple and obvious. One is afraid of something - of the future, of the past, of not being able to fulfil, afraid of not being loved, of living a lonely, miserable life, of old age and death.
So there is fear, both recognizable and hidden. What we are enquiring into is not any particular form of fear but the totality of it, the conscious as well as the hidden. How does it happen? In asking that question you also have to ask: what is pleasure? Because fear and pleasure go together. You cannot discard fear without understanding pleasure; they are the two sides of one coin. So in understanding the truth about fear, you also understand the truth about pleasure. To want only pleasure and have no fear, is an impossible demand. Whereas if you understood both, you would have quite a different appreciation, a different understanding of them. Which means that we have to learn about the structure and the nature of fear as well as of pleasure. You cannot be free of one and hold on to the other.
So what is fear and what is pleasure? As you can observe in yourself, you want to get rid of fear. All life is an escape from fear. Your gods, your churches, your moralities are based on fear, and to understand that you have to understand how this fear comes about. You have done something in the past and you do not want another to find out; that is one form of fear. You are afraid of the future because you have no job, or you are frightened of something else. So you are afraid of the past, and you are afraid of the future. Fear comes when thought looks back to things that have happened in the past, or to events that may happen in the future. Thought is responsible for this. You have very carefully avoided - especially in America - thinking about death; but it is always there. You do not want to think about it, because the moment you do, you are afraid. And because you are afraid, you have theories about it; you believe in resurrection, in re-incarnation - you have dozens of beliefs - all because you are afraid and all of which arise from thought. Thought creates and sustains the fear of yesterday and of tomorrow, and thought also sustains pleasure. You have seen a beautiful sunset; at that moment there is great joy, the beauty of the light on the water and the movement of the trees; there is great delight. Then thought comes along and says, `How I wish I could have it again'. You begin to think about it and you go to that place again tomorrow and you do not see it. You have sexual pleasure and you think about it, you chew on it, you build images, pictures; and thought sustains that. There is thought sustaining pleasure and thought sustaining fear. So thought is responsible. This is not a formula for you to learn, but an actuality to understand together; therefore there is no agreement or disagreement.
So, what is thought? Thought is obviously the response of memory. If you had no memory there would be no thought. If you had no memory of the road to your house, you would not get home. So thought not only breeds and sustains fear and pleasure, but thought is also necessary to function, to act, efficiently. See how difficult it becomes: thought must be employed completely, objectively, when you function technologically, when you do anything, and thought also breeds fear and pleasure and therefore pain.
So one asks oneself the question: what place has thought? Where is the border-line between where thought must be employed completely and where it must not interfere - as when you see the most beautiful sunset and live it at the moment and forget it at that moment. The whole process of thinking is never free because it has its roots in the past; thought is never new. There is no question of freedom in choice because thought is in operation when you choose. So we have a very subtle problem, which is: one sees the danger of thought which brings about fear - fear destroys, perverts, makes the mind live in darkness, in misery - yet one sees that thought must be used efficiently, objectively, without emotion. What is the state of your mind - as you observe this fact?
Look, sirs, it is most important to understand this very clearly, because it is no good your sitting there listening to a lot of words that have no meaning, when at the end of it, you are still afraid. When you leave there must be no fear, not because you hypnotize yourself that there is no fear, but because you have understood actually, psychologically, inwardly, the whole structure of fear.
That is why it is very important to learn, to look. What we are doing is to observe very closely how fear comes into being. When you think about death, or about losing your job, when you think about a dozen things, either of the past or of the future, there is the inevitability of fear. When the mind sees the fact that thought must function and also sees the danger of thought, what is the quality of the mind that is seeing this. You have to find out, not wait for me to tell you.
Please listen carefully; it is so simple, really. We said analysis is no good, and we explained why. If you saw the truth of it you have understood it. Before, you accepted analysis, as part of your conditioning. Now, when you see the futility, the falseness of analysis, it has dropped away. So what is the state of the mind that has put aside analysis? It is freer, is it not? Therefore it is more alive, more active and therefore much more intelligent, sharper, more sensitive. And when you have seen the fact, as to how fear comes into being, have learnt about it and watched also the process of pleasure, then watch your state of mind, which is becoming much more acute, much clearer, therefore tremendously intelligent. This intelligence has nothing whatsoever to do with knowledge, with experience; you cannot arrive at this intelligence by going to college and learning how to be sensitive. This intelligence comes when you have observed very closely the whole structure of analysis and what is implied in it - the time involved and the stupidity of thinking that one fragment is going to clear up the whole process - and when you have seen the nature of fear and understood what pleasure is.
So when fear - which has become a habit - comes upon you tomorrow, you will know how to meet it and not postpone it. And the very meeting of it is the ending of it at that moment, because intelligence is in operation. That means ending not only the known fears, but also the deep, hidden fears.
You know, one of the most strange things is the ease with which we are influenced. From childhood we are brought up to be Catholic, Protestant, American, or whatever it is. We are the result of repeated propaganda and we keep on repeating it. We are secondhand human beings. Therefore be on your guard not to be influenced by the speaker, because you are dealing with your life, not his life.
Going into the question of pleasure, one also has to understand what real enjoyment is, for it has nothing to do with pleasure. Has pleasure, desire, anything to do with love? To understand all this one has to observe oneself. One is the result of the world; one is a human being who is part of the other human beings, who all have the same problems, perhaps not economic or social, but human problems - all fighting, making tremendous efforts and saying to themselves that life has no meaning whatsoever as it is lived. So one invents formulas for living. All that becomes utterly unnecessary when you understand the structure of yourself, and of fear, pleasure, love, and the meaning of death. Then only can you live as a total human being and never do anything wrong.
So, if you want to, ask questions, bearing in mind that the question and the answer is within yourself.
Questioner: If fear is generated by an unknown and you say that using thought is a wrong way of going about understanding it..?
Krishnamurti: You say you are frightened of the unknown, either of the unknown of tomorrow, or of the real unknown. Is it that you are frightened of something you do not know? Or are you frightened of something you do know, to which you are attached? Therefore are you frightened of leaving the known? Have you understood, sir? When you are frightened of death, are you frightened of the unknown? Or are you frightened of all the things you have known coming to an end, your pleasures, your family, your achievements, your success, your furniture? How can one be frightened of something one does not know? And if you are frightened of it, thought wants to take it into the field of the known, therefore it begins to imagine. Therefore your God is the product of your imagination or your fear. Sir, therefore do not speculate about the unknown. Understand the known and be free of the known.
Questioner: I have read the expression `Father, I believe, help my disbelief'. How can we accomplish anything with this apparent conflict of belief and doubt?
Krishnamurti: Why do you believe anything that you read? It does not matter whether it is in the Bible or in the Gita or in the sacred books of other religions. Do look at it - why do you believe? Do you believe in the sunrise tomorrow? You believe in a sense - you think it will arise. But you believe in heaven, you believe in a Father, you believe in something - why? Because you are afraid, you are unhappy, lonely, because of fear of death, you believe in something that you think is permanent. How can a mind that is burdened with beliefs see clearly? How can it be free to observe? How can such a mind love? You have your belief and another has his belief. In understanding the whole problem of fear, one has no belief whatsoever. The mind then functions happily, without distortion and therefore there is great joy, ecstasy.
Questioner: I have read your books and I listen to you speak and I hear you say beautiful things. I hear you speak of fear and how we should eliminate it; but the nature of the mind is to be full of desire, to be full of thoughts. How are we to experience freedom of mind as long as the mind is constantly active? What is the system?
Krishnamurti: Sir, what is desire? Why does the mind chatter so endlessly?
Questioner: Dissatisfaction.
Krishnamurti: Please do not answer, find out. Look: you want a system, a method, a discipline to quieten the mind, to understand this or that or to put aside desire. The practising of a system means a mechanical routine, doing the same thing over and over again; that is what a system implies. What takes place when the mind does that? It becomes a dull, stupid mind. One has to understand why the mind chatters, why the mind goes from one thing to another.
I do not think I can go into it this evening - are you not tired? (Cries of`no'.) You have had a long day in the office; there it was routine. Here you say you are not tired, which means you have not been working. (Laughter.) You have not been sustaining a serious investigation. That means you are just
being entertained and will go away with your fears. And for God's sake, sirs, what is the point of it?


BEYOND VIOLENCE PART I CHAPTER 3 SANTA MONICA 3RD PUBLIC TALK 7TH MARCH 1970

WE WERE CONSIDERING the extraordinary complexity of everyday life, the strife, the conflict, the misery and the confusion one is in. Until one really understands the nature and the structure of this complexity, how one is caught in this trap, there is no freedom - neither the freedom to enquire nor the freedom that comes with great joy in which there is total self-abandonment. Such freedom is not possible if fear exists in any form, either superficially or in the deep recesses of one's mind. We pointed out the relationship between fear, pleasure and desire. To understand fear one must also understand the nature of pleasure.
This morning we shall talk about the centre from which our life and our activities arise and whether it is at all possible to change that centre. Because change, a transformation, an inward revolution, is obviously necessary. To realize that transformation, one must examine very closely what our life is, not escape from it, not indulge in theoretical beliefs and assertions, but observe very closely what our life actually is, and see whether it is possible to transform it completely. In the transformation of it you may affect the nature and the culture of society. There must be change in society, because there are so many evils and social injustices, there is an appalling travesty of worship and so on. But the change in society is of secondary importance; that will come about naturally, inevitably, when you as a human being in relationship with another, bring about this change in yourself.
This morning we are going to consider three essential things: what is living? - the life that we lead every day; what is compassion, love? and the third, what is death? They are closely related - in understanding the one, we will understand the other two. As we have seen, you cannot take fragments of life, choose a part of life you think worthwhile or which appeals to you, or that your tendency demands. Either you take the whole of life - in which is involved death, love and living - or you merely take a fragment of it which might seem satisfactory, but which will inevitably bring about greater confusion. So we must take the whole of it and in considering what living is we must bear in mind that we are discussing a whole, sane and holy affair.
One observes in the daily life of relationships that there is conflict, pain and suffering; there is constant dependence on another, in which there is self-pity and comparison; this is what we call living. Please let me again repeat: we are not concerned with theories, we are not propagating any ideology - for ideologies obviously have no value whatsoever; on the contrary, they bring about greater confusion, greater conflict. We are not indulging in opinion, in evaluation, nor in condemnation. We are solely concerned with the observation of what actually takes place to see if that can be transformed.
One can see very clearly in one's daily life how contradictory, how confused it is; one's life as it is lived now, is absolutely meaningless. One may invent a meaning; the intellectuals do invent a meaning and people follow that meaning - which may be a very clever philosophy, but is produced out of nothing. Whereas if one is only concerned with `what is', without inventing some significance, or escape, or indulging in theories or ideologies, if one is tremendously aware, then one's mind is capable of facing `what is'. Theories and beliefs do not change one's life - man has had them for thousands of years and he has not changed; they have, per- haps, given him a superficial polish; he is, perhaps, less savage, but he is still brutal, violent, capricious, incapable of sustaining seriousness. We live a life of great sorrow from the moment we are born till we die. That is a fact. No amount of speculative theories about that fact will affect it. What does affect `what is' is the capacity, the energy, the intensity, the passion with which one looks at that fact. And one cannot have passion and intensity, if one's mind is running after some delusion, some speculative ideology.
We are going into something rather complex for which you need all your energy, all your attention - not only while you are here in this hall, but also throughout life, if you are at all serious. What we are concerned with is the changing of `what is', the sorrow, the conflict, the violence, the dependence on another - not the dependence on the grocer, the doctor, or the postman, but the dependence in our relationship with another, both psychologically and psychosomatically. This dependence on another invariably breeds fear: as long as I depend on you to sustain me, emotionally, psychologically or spirituality, I am your slave and therefore there is fear. This is a fact. Most human beings depend on another and in this dependence there is the self-pity which comes about through comparison. So, where there is psychological dependence on another - on your wife, or on your husband - there must not only be fear and pleasure, but also the pain of it. I hope you are observing this in yourself, and are not merely listening to the speaker.
You know, there are two ways of listening: to listen casually, to hear a series of ideas, agreeing or disagreeing with them; or there is another way of listening, which is not only to listen to the words and the meaning of those words, but also to listen to what is actually taking place in yourself. If you listen in this way, then what the speaker says is related to what you are listening to in yourself; then you are not merely listening to the speaker - which is irrelevant - but to the whole content of your being. And if you are listening in that way with intensity, at the same time and at the same level, then we are both of us partaking, sharing together, in what is actually taking place. Then you have the passion which is going to transform that which is. But if you do not listen that way, with all your mind, with all your heart, then a meeting of this kind becomes utterly meaningless.
In understanding`what is',the actual,terrible life one leads, one sees that one is leading an isolated life - though one may have a wife and children, yet in oneself there is a self-isolating process going on. The wife, the girlfriend or the boyfriend, each is actually living in isolation; though living together in the same house, each one is isolated, with his own ambitions, with his own fears, with his own sorrow. Living like this is called relationship. Again, this is a fact: you have your image about her and she has her image about you and you have your own image about yourself. The relationship is between these images and is not an actual relationship. So first one must find out how these images are constructed, how they come into being, why they should exist, and what it means to live without such images. I do not know if you have ever considered whether a life in which there is no image, no formula, is possible and what a life without images would mean. We are going to find out.
We have many experiences all the time. We are either conscious or unaware of them. Each experience leaves a mark; these marks build up day after day and they become the image. Someone insults you and at that moment you have already formed the image about the other. Or someone flatters you and again an image is formed. So inevitably each reaction builds an image. And having created it, is it possible to end it?
To end an image we must first find out how it comes into being; and we see that if we do not respond adequately to any challenge it must leave an image. If you call me a fool, immediately you become my enemy, or I do not like you. When you call me a fool I have to be intensely aware at that moment, without any choice, without any condemnation, just listening to what you are saying. If there is no emotional response to your statement, then you will see that no image is being formed.
So one has to be aware of the reaction and not give it time to take root; because the moment that reaction takes root it has formed an image. Now, can you do it? To do it you need attention - not just dreamily wandering through life - attention at the moment of a challenge, with all your being, listening with your heart and with your mind, so that you see clearly what is being said - be it insult or flattery or an opinion about you. Then you will see there is no image at all. The image is always of what has happened in the past. If it is a pleasurable image, we hold on to it. If it is painful, we want to get rid of it. So desire comes into being; one thing we want to hold, the other we want to reject; and desire brings conflict. If you are aware of all this, giving attention to it without any choice, merely observing, then you can find out for yourself, then you are not living according to some psychologist or some priest or some doctor. To find out truth you have to be completely free of all that, to stand alone. And standing alone is to turn your back on society.
If you have observed yourself carefully, you will see that a part of your brain, which has evolved for many thousands of years, is the past - the past being experience, the memory. In that past there is safety. I hope you are watching all this in yourself. The past always responds immediately; and to delay the response of the past when you meet a challenge, so that there is an interval between the challenge and the response, is to end the image. If this does not take place, we will always be living in the past. We are the past and there is no freedom in the past. So, that is our life, a constant battle, the past, modified by the present moving into the future - which is still the movement of the past, though modified. As long as this movement exists, man can never be free, he must always be in conflict, in sorrow, in confusion, in misery. Can the response of the past be delayed, so that there is not the immediate formation of an image?
We have to look at life as it is, at the endless confusion and misery and the escape from that into some religious superstition or into the worship of the State, or into various forms of amusement. We have to look at how one escapes into neuroses - because a neurosis offers an extraordinary sense of security. The man who `believes' is neurotic; the man who worships an image is neurotic. These are neuroses in which there is great safety. And that does not bring about a radical revolution in oneself. To do that you have to observe choicelessly, without any distortion of desire or of pleasure or of fear - just observe actually what you are without escape. And do not name what you see, merely observe. Then you will have the passion, the energy, to observe, and in that observation there comes a tremendous change.
What is love? We talk a great deal about it - love of God, love of humanity, love of country, love of the family - yet strangely, with that love goes hatred. You love your God and hate another's God, you love your nation, your family, but you are against another family, against another nation. And more and more, throughout the world, love is associated with sex. We are not condemning, we are not judging, we are not evaluating; we are merely observing what is actually taking place; and if you know how to observe that gives you tremendous energy.
What is love and what is compassion? The word `compassion' means passion for everybody, care for everything - including the animals you kill to eat. First let us look at what actually is - not what should be - seeing what actually is, in daily life. Do we know what it means to love, or do we only know pleasure and desire, which we call love? - of course with the pleasure, with the desire, goes tenderness, care, affection and so on. So is love pleasure, desire? Apparently for most of us it is. One depends on one's wife, one loves one's wife, yet if she looks at somebody else, one is angry, frustrated, miserable - and ultimately there is the divorce court. That is what you call love! - and if your wife dies you take another, so great is dependency. One never asks why one depends on another (I am talking about psychological dependency). If you look into it, you will see how lonely you are, deep down, how frustrated and unhappy. You do not know what to do with this loneliness, this isolation, which is a form of suicide. And so, not knowing what to do, you depend. That dependence gives you great comfort and companionship but when that companionship is slightly altered you get jealous, furious.
Would you send your children to war if you loved them? Would you give them the kind of education they have now, only educating them technologically, to help them to get a job, to pass some examinations, and neglect the rest of the whole of this marvellous life? You look after them till they are five so carefully and after that you throw them to the wolves. That is what you call love. Is there love, when there is violence, hatred, antagonism?
So what will you do? Within this violence and hatred is your virtue and your morality; when you deny that, then you are virtuous. That means seeing all the implications of what love is; then you stand alone and you are capable of loving. You listen to this because it is the truth. If you do not live it, truth becomes a poison; if you hear something true and neglect it, that brings about another contradiction in life and therefore more misery. So either listen with your heart and with your complete mind or do not listen at all. But since you are here, you are listening, I hope!
Love is not the opposite of anything. It is not the opposite of hate or of violence. Even if you do not depend on anybody and live a most virtuous life - do social work, demonstrate up and down the street - if you have no love it has no value at all. If you love, then you can do what you will. For the man who loves there is no error - or if there is an error, he corrects it immediately. A man who loves has no jealousy, no remorse; for him there is no forgiveness, because there is not a moment in which a thing that has to be forgiven arises. All this demands deep investigation, great care and attention. But you are caught in the trap of modern society; you have created that trap yourself and if anybody points it out to you, you disregard it. And so wars and hatred go on.
I wonder how you consider death; not theoretically, but actually what it means to you - not as something that is going to come inevitably either through accident, from a disease or from old age. That happens to everybody: old age and the pretensions that go with old age, of trying to be young. All theories, all hope, mean you are in despair; being in despair you look to something to give you hope. Have you ever looked at your despair to see why it exists? It exists because you are comparing yourself with somebody, because you want to fulfil, become, be, achieve.
One of the strange things in life is that we are conditioned by the verb `to be'. For in that there is the past, the present and the future. All religious conditioning is based on that verb `to be; on it are based all heaven and hell, all the beliefs, all the saviours, all the excesses. Can a human being live without that verb - which means to live and to have no past, no future? It does not mean `living in the present' - you do not know what it means to live in the present. To live completely in the present you must know what the nature and the structure of the past is - which is yourself. You must know yourself so completely, that there is no hidden corner; `yourself' is the past, and that self thrives on that verb `to be', to become, to achieve, to remember. Find out what it means to live without that verb psychologically, inwardly.
What does death mean? Why are we all so dreadfully frightened of it? Throughout Asia people believe in reincarnation; in that there is great hope - I don't know why - and people go on talking and writing about it. When you look at the thing that is going to incarnate, what is it? - all the past, all your misery, all your confusion, all that you are now? And you think the `you' (here you use the word `soul') is something permanent. Is there anything in life that is permanent? You would like to have something permanent and so put death into the distance far away from you, never look at it, because you are scared. Then you have `time' - time between what is and what will inevitably take place.
Either you project your life into tomorrow and continue as you are now, hoping that there will be some kind of resurrection, incarnation, or you die each day; die each day to yourself, to your misery, to your sorrow; you put aside that burden each day so that your mind is fresh, young and innocent. The word `innocence' means `incapable of being hurt'. To have a mind that is not capable of being hurt, does not mean that it has built up a lot of resistance - on the contrary, such a mind is dying to everything that it has known in which there has been conflict, pleasure and pain. Only then is the mind innocent; that means it can love. You cannot love with memory, love is not a matter of remembrance, of time.
So love, death and living, are not separate but a total whole, and there is sanity. Sanity is not possible when there is hate, anger, jealousy, when there is dependency which breeds fear. Where there is sanity, life becomes holy; there is great joy and you can do what you will; what you do then is virtuous, is true.
We do not know all this - we only know our misery - and not knowing, we try to escape. If only we did not escape, but could actually observe, never moving away even a fraction from `what is' by naming it, by condemning or judging it - but could just watch it. To watch something you need care - care means compassion. A life that is lived so splendidly and completely can then go into something we shall talk about tomorrow, which is meditation. Without laying such a foundation, meditation is self-hypnosis. Laying this foundation means that you have understood this extraordinary life, so you have a mind that is without conflict and you lead a life that has compassion, beauty and therefore order. Not the order of a blueprint, but the order which comes when you understand what disorder is - which is your life. Your life is in disorder. Disorder is contradiction, the conflict between opposites. When you understand that disorder which is in yourself, then out of that comes order - the order which is precise, mathematical, in which there is no distortion. All this demands a meditative mind, a mind that is capable of looking silently.
Questioner: In one of your books you say that miracles are one of the easiest things to do. Will you please explain about the miracles you mentioned.
Krishnamurti: I wish you would not quote from a book - including the speaker's. (Laughter.) I really mean it, seriously. Do not quote anybody. Living on other people's ideas is one of the most terrible things to do. And ideas are not truth. `In one of the books it is said that miracles are the easiest things in the world' - are they not? Is it not a miracle that you are sitting there and I here and we are talking to each other? Because if you listen without effort you will know what it means to live completely, wholly; if you live that way, there is a miracle, the greatest miracle of all.
Questioner: I have been away for twenty-seven years and have come back about three months ago. I find tremendous fears developing here. From my own observation and from the observation of my friends I believe there is the take-over of the Mafia and the development of a complete police state. Can you help us as individuals, give us the key to fight against such conditions? I realize that to fight will be difficult, I also realize that if we fight we could go to jail. What can each individual do for himself to combat these awful forces?
Krishnamurti: Sir, this is not an avoidance of the question, but: can you as an individual be peaceful? Are you an individual at all? You may have your bank account, you may have a separate house, a separate family and so on, but are you an individual? Individual means indivisible in himself, not fragmented. But we are fragmented, broken up, so we are not individuals. What society is, we are. We have made this society. So how can a broken up human being do anything but come to that state in which he is completely whole? Then a totally different kind of action will take place. But as long as we are acting in fragments, we are bound to create more chaos in the world. I am sure this answer satisfies nobody; you want the key and the key is in yourself. You have to forge that key.
Questioner: But time is short and I do not seem to be able to find out how exactly to go about this.
Krishnamurti: `Time is short' - can you change immediately? Not change gradually or tomorrow. Can you have this perception of a `whole' life in which there is love - all that we have talked about this morning - immediately? The speaker says that is the only thing to do - to change completely, radically, immediately. To do that, you have to observe with all your heart and mind; not escaping into anything, nationalism or your beliefs; put all these aside with one breath and become completely aware. Then there is a radical change, immediately, and from that immediate transformation you will act completely differently. Questioner: Does love have an object? Can one love only one person in one's life?
Krishnamurti: Have you heard the question? Can you love one at the same time as the many? What a strange question to ask. If you love, you love the one and the many. But we do not love. Sir, many can smell a flower that has perfume - or only one can smell it - but the flower does not care, it is there. And that is the beauty of love: it can give to one or to many. That is only possible when there is compassion, when there is no jealousy, no ambition, no success; and that is the denial of all that man has built in himself or around himself. Through negation the positive comes into being.


BEYOND VIOLENCE PART I CHAPTER 4 SANTA MONICA 4TH PUBLIC TALK 8TH MARCH 1970

WE SAID WE would talk about religion and meditation this evening. They form a really quite complex subject, needing a great deal of patience and hesitant enquiry, never assuming anything, never accepting or believing anything. Man has always sought something more than the daily living, with its pain, pleasure and sorrow; he has always wanted to find something more permanent. And in his search for this unnameable thing, he has built temples, churches, mosques. Extraordinary things have been done in the name of religion. There have been wars for which religions are responsible; people have been tortured, burned, destroyed; for belief was more important than truth, dogma more vital than the direct perception. When belief becomes all-important, then you are willing to sacrifice everything for that; whether that belief is real or has no validity does not matter as long as it gives comfort, security, a sense of permanency.
It is very easy, if you seek something, to find it; but that means that before one begins to search one must have a basis, an idea of what is sought. In seeking, there are several processes involved; there is not only the desire and the hope that what you recognise will be the truth, but there is also the motive behind that search. If there is a motive of escape from fear, a longing for comfort and security, then you will inevitably find something that will gratify you; it may be the most absurd belief, but as long as it is satisfactory and completely comforting, however ridiculous the illusion be, you cling to it. So there is great danger for those who are seeking to find.
If there is fear of any kind, hidden or open, searching becomes an evasion, a flight from the actual. And if in your search you discover something, that discovery is based on recognition - you must recognise it, otherwise it has no value. But recognition, if you observe, is of past memory, of something you have already known, otherwise you cannot possibly recognise it. All this is involved in this everlasting search for what one considers to be the truth; but something that is beyond the measure of the mind, is not based on recognition.
Religion, in the accepted sense of that word, has now become a matter of propaganda, of vested interest, with much property, with a great hierarchical, bureaucratic system of `spirituality'. Religion has become a matter of dogma, belief and ritual - something which is totally divorced from daily living. You may, or you may not, believe in God, but that belief has very little meaning in daily life, where you cheat, where you destroy, are ambitious, greedy, jealous, violent. You believe in God or in a saviour, or in some guru, yet keep that far away so that it does not actually touch your daily life.
Religion, as it is now, has become an extraordinary phenomenon which has no validity at all. The Christian, for the last two thousand years, has been conditioned to believe. Please observe in yourself, not criticizing, not condemning, just observing. One may not like it, but one must face the fact that one is, if one is a Christian, as conditioned as the Communist or the atheist. The believer and the non-believer are both conditioned by the culture of their time, by society, by the extraordinary process of propaganda. It has also been going on in Asia for thousands of years.
All the physical structure, the psychological assertions, the strong beliefs, for which one is willing to destroy and be destroyed, are based on dialectical, assertive opinion, as to how to find out what is true; but `true opinion', however clever, however argumentative, has no reality whatsoever: it remains merely an opinion. Religions throughout the world now are utterly meaningless. We want to be entertained spiritually and so we go to the church or the temple or the mosque and that has nothing whatsoever to do with our daily sorrow, confusion and hatred. A man who is really serious, who really wants to find out if there is something more than this terrible thing called existence, must obviously be completely free from dogma, from belief, from propaganda, he must be free from the structure in which he has been brought up to be a `religious man'.
Through the negation of `what is', in the so-called religions, you come to the positive. We are going to find out, if we can, what the thing is that man has sought - not through any belief, not through any saviour or through a guru, or through the speaker. We are going to find out for ourselves if there is, or if there is not, something that is not the projection of one's own hopes, of one's own fears, something that is not invented by a cunning mind or is bred from our intense loneliness.
To find out, one must be free of belief; for belief is the quality of mind that invests in something that will give it some hope, comfort, security, a sense of permanency. To be free to enquire, one must be free from fear, from anxiety, from the desire to be psychologically secure. These are the obvious requirements for a very earnest and serious person who wants to find out.
The instrument that is capable of enquiry is a mind that is clear, that has no distortions, or prejudice of conclusion, of formula, or belief. See how extraordinarily difficult it is to have a mind that is not in conflict; for it means a mind that has understood conflict and is free from it.
The mind - which means not only the mind but also the heart, the whole psychosomatic nature of man - must be highly sensitive; for sensitivity implies intelligence. We are going to go into that a little, because all this is laying the foundation for meditation. If you do not lay the foundation of order, then meditation - which is one of the most extraordinary things in life - becomes merely an escape leading to self-delusion, self-hypnosis. A shoddy mind can learn the tricks, can practise so-called meditation, but it will still remain a shoddy, stupid mind.
Most of us have very little energy; we spend it in conflict, in struggle, we waste it in various manners - not only sexually, but also a great deal of it is wasted in contradictions and in the fragmentation of ourselves which brings about conflict. Conflict is definitely a great waste of energy - the `voltage' decreases. Not only is physical energy necessary, but so also is psychological energy, with a mind that is immensely clear, logical, healthy, undistorted, and a heart that has no sentiment whatsoever, no emotion, but the quality of abundance of love, of compassion. All this gives a great intensity, passion. You need that, otherwise you cannot take a journey into this thing called meditation. You may sit cross-legged, breathe, do fantastic things, but you will never come to it.
The body must be extraordinarily sensitive; that is one of the most difficult things, because we have spoiled the intelligence of the body through drink, through smoking, through indulgence, through pleasure; we have made the body coarse. Look at the body which should be extraordinarily alive and sensitive, and you will see what we have reduced it to! The body affects the mind and the mind affects the body, and for this reason, sensitivity of the body, the organism, is essential. This sensitivity is not brought about through fasting, through playing all kinds of tricks on it. The mind has to watch it dispassionately. (I hope you are doing it now, as the speaker is going into the problem - not tomorrow or the next day - because as we said, we are partaking together in the journey, in the exploration).
Observation of `what is', is the understanding of that event. Understanding is derived from the observation of `what is; testing it out in everyday living leads to the understanding of experience. Most of us want great experiences because our own lives are so limited, so unspeakably dull. We want deep, lasting, beautiful experiences. But we have not even understood what that word `experience' means, and the mind that is seeking an experience is incapable of understanding what truth is. The life that we lead every day has to be transformed; there must be an end to this hatred, this violence in oneself, the anxiety, the guilt, the drive to succeed, to be somebody; and without changing all that radically, to try to seek some `experience' has no meaning whatsoever.
A mind that hopes to see truth through drugs, to have extraordinary experiences, or to be entertained through drugs, becomes a slave to them and they ultimately make the mind dull and stupid.
We are inquiring together into the question of the religious mind - not what religion is - but what a mind is that is religious, that is capable of finding out truth. The root meaning of the word `religion' is rather uncertain; we can give any meaning to it we like, and we generally do. But to have no opinion of what religion is, is to be free to enquire into it, into the quality of the mind that is religious. That quality of mind is not separated from the daily living of pain, pleasure, sorrow and confusion.
To enquire into this, there must be freedom from all authority. You are alone to find out, there is no book, nobody to help you. Please see how important it is, because we have given our trust, our faith to others - to the priest, to the saviours, to the teachers and so on - and having given over our faith, we have looked to them to lead us and they have led us nowhere.
In this enquiry there is no question of authority - you are enquiring, like a true scientist, without seeking a result. When there is no authority whatsoever, then there is no system, no practice. A system, a method, implies a routine, a forming of habit. If you practise a certain system daily, your mind invariably becomes dull. This is so simple and obvious. So systems, methods, practices, must completely disappear. See what is happening to a mind that is not afraid, that is not seeking pleasure or pursuing entertainment, a mind that has no dependence on authority, but is really enquiring; to a mind that does not depend on anything there is no fear and therefore it can enquire. Such a mind has already become extraordinarily sharp, alive, intense, earnest. (When we use the word 'mind', we mean the whole of it, including the organism, the heart.) That quality of mind has beauty; using no method, it is clear, enquiring, observing and learning as it is observing. Learning is not different from action. To learn is to act. If you learn about nationality, the danger of separation, of division of people, if you observe it and understand it, then the very understanding of it puts an end to this division in action. So observation is astonishingly important.
You probably all know about yoga. There are so many books written about it, every Tom, Dick and Harry who has spent some months in India and taken a few lessons, becomes a `yogi'. That word `yoga' has many meanings; it implies a way of life, not just the practising of some exercises to keep young. It implies a way of life in which there is no division and therefore no conflict - which is the way the speaker looks at it. Of course regular exercise of the right kind is good, it keeps the body supple. The speaker has done a great deal of it for years, not to achieve some extraordinary state through breathing and all the rest of it, but to keep the body supple. You must have the right kind of exercise, the right food, not stuffing yourself with a lot of meat - with all the brutality and insensitivity that that inevitably brings about. Each one has to find out the right diet for himself, he has to experiment and test it out.
Then there is this trick that has been foisted on you: Mantra Yoga. For five, or thirty dollars, you have been taught some mantra - a repetition of words, especially in Sanskrit. The Catholics have a rosary and repeat Ave Maria - or whatever they repeat. Do you know what happens when you constantly repeat a series of words? You mesmerize yourself into tranquillity. Or you ride on the tone of the word. When you keep on repeating a certain word it produces a sound, inwardly; and that inward sound keeps going - if you listen to it; it becomes extraordinarily alive and you think that is a most marvellous thing. It is nothing of the kind, it is a form of self-hypnosis. That too has to be rejected completely.
Then we come to something quite different, which is: awareness and attention. I do not know if you have gone into this - not by reading books, not by being taught how to be aware in a school in Asia, in some monastery - but if you have, you will see for yourself what it means not to be taught by another. You have to learn for yourself what awareness means; to be aware of the hall in which you are sitting, to be aware of the proportion of the hall and the colours that it contains; not saying it is ugly or beautiful, just observing. As you walk down the street, be aware of the things that are happening around you, observing the clouds, the trees, the light on the water, the bird in flight. Be aware without any interference by thought which says: `this is right', `this is wrong', `this should be', or `should not be'. Be aware of the things that are happening outside, then also be aware inwardly - watch every movement of thought, watch every feeling, every reaction; that makes the mind extraordinarily alive.
There is a difference between concentration and attention. Concentration is a process of exclusion, a process of resistance and therefore a conflict. Have you ever watched your mind when you are trying to concentrate on something? It wanders off and you try to pull it back and so a battle goes on; you want to focus your attention, to concentrate on something, and thought is interested in looking out of the window, or in thinking about something else. In this conflict there is such a waste of energy and time.
One enquires why the mind chatters, talks endlessly to itself or to somebody else, or wants to be occupied everlastingly, in reading a book, turning on the radio, keeping active. Why? If you have observed, there is a habit of restlessness, your body can never sit still for any prolonged time, it is always doing something or fidgeting. The mind also chatters; otherwise what would happen to it? - it is frightened, so it must be occupied. It must be occupied with social reform, with this or that, with some belief, with some quarrel, with something that has happened in the past - it is thinking constantly.
As we were saying: attention is entirely different from concentration. Awareness and attention go together - but not concentration. A mind that is intensely attentive can observe very clearly, without any distortion, without any resistance, and yet function efficiently, objectively. What is the quality of such a mind? (I hope you are interested in this, because it is part of life. If you reject all this, you reject the whole of life also. If you do not know the meaning and the beauty of meditation you do not know anything of life. You may have the latest car, you may be able to travel all over the world freely, but if you do not know what the real beauty, the freedom and the joy of meditation is, you are missing a great part of life. Which is not to make you say, 'I must learn to meditate'. It is a natural thing that comes about. A mind that is enquiring must inevitably come to this; a mind that is aware, that observes 'what is' in itself, is self-understanding, self-knowing.)
We are asking: what is the quality of a mind that has come so far, naturally, without any effort? If you look at a tree or a cloud, the face of your wife or your husband or your neighbour, it is only out of silence that you can observe very clearly. You can only listen when there is no self-projected noise. When you are chattering to yourself, comparing what is being said with what you already know, then you are not listening. When you are observing with your eyes and all kinds of prejudices and knowledge are interfering, you are not really observing. So when you really observe and listen, you can only do so out of silence.
I do not know if you have ever gone that far. It is not something you cultivate, take years to come upon, because it is not the product of time or of comparison; it is the product of observation in daily life, the observations of your thoughts and the understanding of thought. When the mind is completely aware it becomes extraordinarily silent, quiet; it is not asleep, but highly awake in that silence. Only such a mind can see what truth is, can see if there is something beyond or not. Only such a mind is a religious mind, because it has left the past completely - though it can use the memory of the past. Religion then is something that cannot possibly be put into words; it cannot be measured by thought - for thought is always measuring; it is, as we said, the response of the past. Thought is never free; it is always functioning within the field of the known.
So a mind that is capable of understanding what truth is, what reality is - if there is such a thing as reality - must be completely free of all the human tricks, deceptions and illusions. And this takes a lot of work. It means an inward discipline; a discipline which is not imitation, conformity or adjustment. Discipline comes in the observation of 'what is' and learning about it; this learning about itself is its own discipline. Therefore there is order and with it the end of disorder in oneself. All this, from the beginning of these talks till now, is part of meditation.
Only if you know how to look at a cloud or see the beauty of the light on the sea, how to look at your wife - or the boy, or the girl - with a fresh eye, with an innocent mind that has never been harmed, that has never shed a tear, can the mind see what truth is.
Questioner: A while ago I had verified for myself what you say - that the key to inner freedom is to experience that the observer and observed are one. I had very laborious and tedious work to perform, for which I developed a great resistance. I realized that I was this resistance and that only resistance looked at resistance. Then suddenly that resistance was gone - it was like a miracle - and I had even physical strength to finish my work.
Krishnamurti: Are you trying to confirm what I am saying, giving me or the audience encouragement? (Laughter.)
Questioner: It needs enormous energy before one comes to the point of seeing that observer and observed are one.
Krishnamurti: The gentleman says that the observer is the observed; that is: when there is fear, the observer is part of that fear. He is not identifying himself with fear; the observer is part of that very fear itself. To realize that is fairly simple. Either you realize it verbally, theoretically - understanding the meaning of the words - or you actually see that the observer and the observed are one. If you see that actually, it does make a drastic difference in your life; it ends conflict. When there is a division between the observer and the observed, a gap, there is a time interval and therefore there is conflict. When you actually see and test by observing that the observer and the observed are actually one, then you end all conflict in life, in all relationships.
Questioner: When we realize that the past, as the memory, is interposed between something deeper and the outside, what can we do? We cannot stop it - it keeps going on.
Krishnamurti: The memory interposes itself between the outer and the inner. There is the inner, and the outer, and the mind as memory as something separate, as the past. So there are three things now, the inner, the outer, and the mind as the past. Please, sir, do not laugh - this is our life, this is what we are doing; though you may put the question differently, this is actually what is going on in our daily li fe. You want to do something; the mind says, `Do not do it, or, do it some other way', so there is a battle going on. The mind is interfering; the mind as the thought, thought being the past. Thought comes in between the actual, the inner and the outer; so what is one to do? The function of thought is to divide; it has divided life as the past, the present, and the future. Thought has also divided the inner from the outer. Thought says: `How can I bridge the two and act as a whole'. Can thought do this? - being itself the factor of division?
Questioner: Where there is a will there is a way.
Krishnamurti: No, sir: you have your way in the world; you have your will to destroy people and you have succeeded, you have found the way. We are not concerned with will; will is the most destructive thing, for will is based on pleasure, on desire, and not on free joy.
You are asking how thought can be kept quiet. How can thought be silent? Is that the right question? - because if you put the wrong question you invariably get the wrong answer. (Laughter.) No, sir, this is not a laughing matter. You must put the right question. Is it the right question to ask: `How can thought end'? Or must one find out what the function of thought is? If you put an end to thought - if that is at all possible - then how will you operate when you have to go to the office? Thought, apparently, is necessary.
We are saying thought is dangerous in a certain direction, because it divides; and yet thought must function logically, sanely, objectively, healthily, in another direction. How is this possible? How can thought not interfere? You see the problem? It is not `how to end thought'. When you have put the question very clearly, you will see it for yourself. Thought, which is the response of the past, interferes, divides as the outer and the inner and destroys unity. So we say, `Let us destroy thought, let us kill the mind.' This is a totally wrong question. But if you enquired into the whole structure of thought, saw what its place is, where it is not necessary, then you would find out that mind will operate intelligently when thought does not function as also when thought must function.
Questioner: Why is it that you have a greater awareness of `what is' than I have? What is your secret?
Krishnamurti: I have really never thought about it. Just look: is humility something to be cultivated? If you cultivate humility, it is still vanity. If you cultivate awareness of 'what is', you are not being aware. But if you are aware when you sit in a bus, or drive a car, when you look, talk, or are enjoying yourself, then out of that, naturally, easily, comes the awareness of 'what is-'. But if you try to cultivate paying a great deal of attention to 'what is', thought is operating, not awareness.
Questioner: Did you say: to be free we should have no teachers? Did I understand it rightly!
Krishnamurti: What is the function of a teacher? If he knows a subject like medicine, science, how to run a computer and so on, his function is to instruct another about the knowledge and the information he has. That is fairly simple. But if we are talking about the teacher who says he knows, and wants to instruct the disciple, then be suspicious, for the man who says he knows, does not know. Because truth, the beauty of enlightenment, whatever you call it, cannot ever be described - it is. It is a living thing, a moving thing, it is active, it is weightless. Only about a dead thing can you say what it is; and the teacher who teaches you about dead things is not a teacher.
Questioner: How can we put concentration, discipline and attention together?
Krishnamurti: The word `discipline' means to learn from another. The disciple is one who learns from the teacher, Have you ever considered or gone into the question of what learning is? 'The active present of the verb `to learn' - what does it mean? Either you are learning in order to add to what you already know, which becomes knowledge - like science - or there is learning which is not an accumulation of knowledge but a movement. Do you see the difference between the two? I either learn in order to acquire knowledge, to be efficient, technologically and so on, or I am learning all the time something which is always new and therefore action is always new. Please listen to this: I want to know, I want to learn about myself. I am a very complex entity, there is both the hidden and the obvious. I want to know about the whole totality of myself. So I watch myself and I see I am afraid; I see the cause of that fear; in watching I have learnt and that has become my knowledge. But if the next time fear arises, I look at it with the previous knowledge, then I have stopped learning. I am only looking at it with the past and am not learning about what is actually going on. To learn about myself, there must be freedom, so that there is constant observation without the past interfering - without thought interfering.
So `learning' has two meanings: learning to acquire knowledge with which I can operate most efficiently in certain fields, or learning about oneself, so that the past - which is thought - does not interfere all the time; in that way I can observe, and the mind is always sensitive.
Questioner: I would like to ask you if you eat meat or fish?
Krishnamurti: Does it really interest you? All my life I have never touched meat or fish - I have never tasted it, have never smoked or drunk; it does not appeal, there is no meaning to it. Will that make you also a vegetarian? (Laughter.) It won't! You know, heroes, examples, are the worst things you can have. Find out why you eat meat, why you indulge in smoking and drinking, why you cannot lead a simple life - which does not mean one suit of clothes, or one meal a day, but a quality of mind that is simple, without all the distortions of pleasures and desires, ambitions and motives - so that you can look directly and perceive the beauty of the world.
Questioner: I just wanted to ask what humour is.
Krishnamurti: I suppose it means really, to laugh at oneself. We have so many tears in our hearts, so much misery - just to look at ourselves with laughter, to observe with clarity, with seriousness and yet with laughter, if one can.


BEYOND VIOLENCE PART II CHAPTER 1 SAN DIEGO STATE COLLEGE 2ND PUBLIC TALK 6TH APRIL 1970 'FEAR'

ONE HAS TO be serious, for only those who are vitally serious can live a life that is complete and whole. And that seriousness does not exclude joy, enjoyment; yet as long as there is fear one cannot possibly know what it means to have great joy. Fear seems to be one of the most common things in life; strangely we have accepted it as a way of life - just as we have accepted violence in all its various forms as a way of life - and we have become used to being psychologically afraid.
We should, I feel, go into the question of fear completely, understand it fully, so that when we leave this place we shall be rid of it. It can be done; it is not just a theory, or a hope. If one gives complete attention to this question of fear, to how one approaches it, looks at it, then one will find that the mind - the mind that has suffered so much, that has endured so much pain, that has lived with great sorrow and fear - will be completely free of it. To go into this it is absolutely essential that one has no prejudice which will prevent one from understanding the truth of `what is'. To take this journey together implies neither acceptance nor denial; neither saying to oneself that it is absolutely impossible to be rid of fear, nor that it is possible. One needs a free mind to enquire into this question; a mind that, having reached no conclusion, is free to observe, to enquire. There are so many forms of psychological and psychosomatic fear. To go into each one of these various forms of fear, into every aspect, would take an enormous amount of time. But one can observe the general quality of fear; one can observe the general nature and structure of fear without getting lost in the detail of a particular form of one's fears. When one understands the nature and structure of fear as such, then one can approach, with that understanding, the particular fear.
One may be afraid of the dark; one may be afraid of one's wife or husband, or of what the public says or thinks or does; one may be afraid of the sense of loneliness, or of the emptiness of life, the boredom of the meaningless existence that one leads. One may be afraid of the future, of the uncertainty and insecurity of tomorrow - or of the bomb. One may be afraid of death, the ending of one's life. There are so many forms of fear, the neurotic as well as the sane rational fears - if fear can ever be rational or sane. Most of us are neurotically afraid of the past, of today and of tomorrow; so that time is involved in fear.
There are not only the conscious fears of which one is aware, but also those that are deep down, undiscovered in the deep recesses of one's mind. How is one to deal with conscious fears as well as those that are hidden? Surely fear is in the movement away from `what is; it is the flight, the escape, the avoidance of actually `what is; it is this flight away that brings about fear. Also, when there is comparison, of any kind, there is the breeding of fear - the comparison of what you are with what you think you should be. So fear is in the movement away from what is actual, not in the object from which you move away.
None of these problems of fear can be resolved through will - saying to oneself, `I will not be afraid.' Such acts of will have no meaning.
We are considering a very serious problem to which one has to give one's complete attention. One cannot give atten- tion if one is interpreting or translating or comparing what is being said with what one already knows. One has to listen - an art one has to learn, for normally one is always comparing, evaluating, judging, agreeing, denying, and one does not listen at all; actually one prevents oneself from listening. To listen so completely implies that one gives one's whole attention - it does not mean one agrees or disagrees. There is no agreement or disagreement when we are exploring together; but the `microscope' through which one looks may not be clear. If one looks through a precision instrument then what one sees is what another will also see; therefore there is no question of agreement or disagreement. In trying to examine this whole question of fear one has to give one's whole attention; and yet, until fear is resolved it deadens the mind, makes it insensitive, dull.
How does it happen that the hidden fears are exposed? One can know the conscious fears - how to deal with them will come presently - but there are hidden fears which are perhaps much more important. So how will one deal with them, how will one expose them? Can they be exposed through analysis, seeking their cause? Will analysis free the mind from fear, not a particular neurotic fear, but the whole structure of fear? In analysis is implied, not only time but the analyser - taking many, many days, years, even the whole of one's life, at the end of which perhaps you have understood a little, but you are ready for the grave. Who is the analyser? If he is the professional, the expert who has a degree, he will also take time; he also is the result of many forms of conditioning. If one analyses oneself there is implied the analyser, who is the censor, and he is going to analyse the fear which he himself has created. In any event analysis takes time; in the interval between that which you are analysing and its ending many other factors will arise which give it a different direction. You have to see the truth that analysis is not the way, because the analyser is a fragment among the many other fragments which go to make up the `me', the I, the ego - he is the result of time, he is conditioned. To see that analysis implies time and does not bring the ending of fear means that you have completely put aside the whole idea of progressive change; you have seen that the very factor of change is one of the major causes of fear.
(To me, to the speaker, this is a very important thing, therefore he feels very strongly, he speaks intensely; but he is not doing propaganda - there is nothing for you to join, nothing for you to believe; but observe and learn and be free of this fear.)
So analysis is not the way. When you see the truth of that, it means you are no longer thinking in terms of the analyser who is going to analyse, going to judge and evaluate, and your mind is free of that particular burden called analysis; therefore it is capable of looking directly.
How are you to look at this fear; how are you to bring out all its structure, all its hidden parts? - through dreams? Dreams are the continuation of the activity of waking hours during sleep - are they not? You observe in dreams that there is always action, something or other is happening in dreams as in the waking hours, a continuation which is still part of one whole movement. So dreams have no value. You see what is happening: we are eliminating the things to which you are accustomed, analysis, dreams, will, time; when you eliminate all those, the mind becomes extraordinarily sensitive - not only sensitive but intelligent. Now with that sensitivity and intelligence we are going to look at fear. (If you really go in to this, you turn your back on the whole of the social structure in which time, analysis and will is in operation.) What is fear? - how does it come? Fear is always in relation to something; it does not exist by itself. There is fear of what happened yesterday in relation to the possibility of its repetition tomorrow; there is always a fixed point from which relationship takes place. How does fear come into this? I had pain yesterday; there is the memory of it and I do not want it again tomorrow. Thinking about the pain of yesterday, thinking which involves the memory of yesterday's pain, projects the fear of having pain again tomorrow. So it is thought that brings about fear. Thought breeds fear; thought also cultivates pleasure. To understand fear you must also understand pleasure - they are interrelated; without understanding one you cannot understand the other; this means that one cannot say `I must have only pleasure and no fear; fear is the other side of the coin which is called pleasure.
Thinking with the images of yesterday's pleasure, thought imagines that you may not have that pleasure tomorrow - so thought engenders fear. Thought tries to sustain pleasure and thereby nourishes fear.
Thought has separated itself as the analyser and the thing to be analysed - they are both parts of thought playing tricks upon itself. In doing all this it is refusing to examine the unconscious fears; it brings in time as a means of escaping fear and yet at the same time sustains fear.
Thought nourishes pleasure - which has nothing whatever to do with joy; joy is not the product of thought, it is not pleasure. You can cultivate pleasure, you can think about it endlessly; you cannot do that with joy. The moment you think about joy it has gone, it has become something from which you derive pleasure and therefore something which you are afraid to lose.
Thought engenders loneliness but condemns it and so invents ways of escaping from it, through various forms of religious or cultural entertainment, through the everlasting search for deeper and wider dependences.
Thought is responsible for all these daily observable facts; they are not the speaker's invention, or his peculiar philosophy or theory. What is one to do? You cannot kill thought, you cannot destroy it, you cannot say, `I'll forget it', you cannot resist it; if you do, it is again the action of another form of thought.
Thought is the response of memory: that memory is needed to function in daily life, to go to your office, your home, to be able to talk; memory is the storehouse of technological knowledge. So you need memory and yet you see how memory through thought sustains fear. Memory is needed in all purity and clarity of thought in one direction - technologically, to function daily, to earn a livelihood and so on - and yet you see the fact that it also breeds fear. So what is the mind to do? How will you answer this question, after having gone through the various facts of analysis, of time of escape, of dependency, having seen how the movement away from `what is' is fear; the movement itself is fear? After observing all that, seeing the truth of all that - not as opinion, not as your casual judgment - what is your answer to this question? How can thought function efficiently, sanely and yet that very thought not become a danger, because it breeds fear?
What is that state of the mind that has gone through all this? What state of understanding has the mind, that has examined all these various factors which we have exposed, which have been explained or observed? - what is the quality of your mind now? - because on that quality depends your answer. If you have actually taken the journey, step by step, and gone into everything that we have discussed, then your mind, you will see, has become extraordinarily intelligent, live and sensitive, because it has thrown off all the burden that it had accumulated. How do you now observe the whole process of thinking? Is there a centre from which you think? - the centre being the censor, the one who judges, evaluates, condemns, justifies. Do you still think from that centre? - or is there no centre from which to think at all, yet there is thought? Do you see the difference?
Thought has created a centre as the `me' - `me', my opinion, my country, my God, my experience, my house, my furniture, my wife, my children, you know, `me',`me',`me'. That is the centre from which you act. That centre divides. That centre and that division are the cause of conflict, obviously - when it is your opinion against somebody else's opinion, my country, your country, that is all division created by thought. You observe from that centre and you are still caught in fear, because that centre has separated itself from the thing it has called fear; it says, `I must get rid of it,' `I must analyse it', `I must overcome it', `resist it' and so on; thereby you are strengthening fear.
Can the mind look at fear without the centre? - can you look at that fear without naming it? - the moment you name it `fear', it is already in the past. The moment you name something, you divide it off. So, can you observe without that centre, not naming the thing called fear, as it arises? It requires tremendous discipline. Then the mind is looking without the centre to which it has been accustomed and there is the ending of fear, both the hidden and the open.
If you have not seen the truth of it this evening, do not take it home as a problem to think about. Truth is something which you must see immediately - and to see something clearly you must give your heart and your mind and your whole being to it immediately.
Questioner: Are you saying that, rather than trying to escape from fear - what is in essence fearing fear - we should accept fear?
Krishnamurti: No, sir. Do not accept anything. Do not accept fear but look at it. You have never looked at fear, have you? You have never said, `Well, I am afraid, let me look.' Rather you have said, `I am afraid, let me turn on the radio' - or go to Church or pick up a book, or resort to a belief - any movement away. Having never looked at fear you have never come directly into communication with it; you have never looked at fear without naming it, without running away, without trying to overcome it. just be with it, without any movement away from it and if you do this, you will see a very strange thing happen. Questioner: After you meet fear, can you become it?
Krishnamurti: You are fear; how can you become it? You are fear, only thought has separated itself from fear, not knowing what to do with it, resisting it; dividing it from fear it becomes the 'observer' of that fear which resists or escapes from it. But the 'observer', that which resists, is also fear.
Questioner: Sir , a great deal of frustration exists because people are not permitted to tape record lectures, privately. Could you tell us why, please?
Krishnamurti: Sir: I will tell you - it is very simple. First of all: if you are taking a recording of this talk, it is very disturbing to your neighbour - you are fiddling with the instruments, all the rest of it. Secondly, what is more important: to listen, directly, now, to what is being said, or to take home a recording and listen to it at leisure? When the speaker is saying, 'Do not allow time to interfere', you say, on the contrary, 'Well, I'll record what you are saying and take it home.' Surely fear is now; you have it in your heart, in your mind now.
Questioner: If that is true then why does the Foundation sell tapes?
Krishnamurti: Is that not the most important thing: to listen directly to what is being said now, while you are here? You have taken all the trouble to come here and the speaker has taken all the trouble to come here also. We are trying to communicate together, trying to understand something now, not tomorrow. And the understanding 'now' is of the highest importance, therefore you must give all your attention to it. You cannot give all your attention if you are taking notes, if you are giving half your attention to a tape recorder.
You may not understand all this immediately, so you may want to listen to it again. Then buy a tape, or do not buy a tape, a book or not a book - that is all. If you can take in all that has been said this evening during an hour and ten minutes, completely, so that you absorb it wholly, with your heart and mind, it is finished. You have not done it, unfortunately; you have not given your mind to all this before; you have accepted fear, you have lived with fear and your fear has become habit. What the speaker is saying is to shatter all that. And the speaker says, 'Do it now, not tomorrow'. Our minds are not used to seeing the total nature of fear and what is implied in it. But if you could see it immediately, you would leave this hall with ecstatic mind. But most of us are not capable of it, and therefore the tapes.
Questioner: You observe fear and find yourself moving away from it. What are you to do?
Krishnamurti: First of all, do not resist moving away. To observe fear you must give attention, and in attention you are not condemning, not judging, not evaluating, but just observing. When you move away, it is because your attention has wandered, you are not attending - there is inattention. Be inattentive, but be aware that you are inattentive - that very awareness of your inattention is attention. If you are aware of your inattention, be aware of it, do not do anything about it, except be aware that you are inattentive; then that very awareness is attention. It is so simple. Once you see this you will eliminate conflict altogether; you are aware without choice. When you say, 'I have been attentive, but now I am not attentive and I must become attentive', there is no choice. To be aware means to be aware without choice. Questioner: If, as you say, fear and pleasure are related, can one remove fear and so enjoy pleasure completely?
Krishnamurti: Lovely, wouldn't it be? Take away all my fears so that I can enjoy myself in my pleasures. Everybody right through the world wants the same thing, some very crudely, some very subtly - to escape fear and hold on to pleasure. Pleasure - you smoke, it is a pleasure, yet there is pain within it because you may get a disease. You have had pleasure, whether as man or woman, sexually or otherwise, comfort and so on: when the other looks away you are jealous, angry, frustrated, mutilated.
Pleasure inevitably brings pain (we are not saying we cannot have pleasure; but see the whole structure and you will know then that joy, real enjoyment, the beauty of enjoyment, the freedom of it, has nothing whatsoever to do with pleasure or therefore with pain or fear. If you see that, the truth of it, then you will understand pleasure and give it its proper place.


SAN DIEGO STATE COLLEGE, CALIFORNIA 2ND PUBLIC TALK 6TH APRIL, 1970 'THE STRUCTURE OF FEAR'

If we may, we will continue with what we were talking about the other day. I don't quite know where to begin, because what we are going to talk about is such a complex problem and needs considerable investigation. So I hope that we can go together easily with some hesitation into this question.
One has to be serious. It is only those who are really, vitally serious, can live properly, can live a life that is complete and whole. And that seriousness doesn't exclude joy, enjoyment. But as long as there is fear, one cannot possibly be serious, or enjoy, or know what it means to have great joy. And fear seems to be one of the most common things in life, and strangely we have accepted it as a way of life, as we have accepted violence in all its various forms as a way of life, we have also accepted and got used to being psychologically as well as physically afraid.
And this evening, if we can, we should go into this question. We should, I feel, go into it so completely that we understand it so fully that when we leave the hall, or this place, we shall be rid of this fear. I think it can be done, it isn't just a theory, or a hope, but if one gives, as we shall presently, complete attention to this question of fear, I'm quite sure that in exploring the causes of fear and also how to approach it, how to look at it, how to completely end it, so that our mind, the human mind that has suffered so much, that has endured so much pain, that has lived with great sorrow and fear, such a mind can completely be free of this thing called fear.
And to understand it, we must communicate with each other quite easily. Communication implies, the very word means, creating together, understanding together, working together; not that you merely listen to the speaker, hear a few words or ideas, but with the speaker take a journey together, and understand this very complex problem of fear. And to communicate, to take this journey together implies neither acceptance nor denial, not saying to oneself, it's absolutely impossible to be rid of fear, or rationalize fear, or accept it - you need a free mind to enquire into this question, a mind that has no conclusion, that doesn't say, this is possible or it's not possible. Because we are enquiring, exploring together. So you must be free to observe, to enquire. And that's absolutely essential. So that one has no prejudice to find out, prejudice which will prevent the understanding of the truth of it, of 'what is'.
You see, there are so many forms of fear, both physical as well as psychological, psychosomatic fears. And to go into each one of these various forms of fear requires enormous time, demands a great many days to go into every aspect of every fear. But I think one can observe the quality of fear, the general fear, not a particular fear, observe the nature of fear, the structure of fear, not get lost in a detail or in a particular form of one's own fear. Because when we understand the nature and the structure of fear, then we can apply that understanding, or come with that understanding, or approach with that understanding, our particular fear. One may be afraid of the dark, physically, or one may be afraid of one's wife or husband, or what the public says or thinks or does. Or one may be afraid of this sense of loneliness, or the emptiness of life, the boredom of a meaningless existence that one leads. Or one may be afraid of the future, the tomorrow, the uncertainty, the insecurity, the bomb. Or one may afraid of death, the ending of one's life.
So there are various forms of fear, neurotic as well as sane, rational fears. If fear can ever be rational or sane. But most of us apparently are neurotically afraid of both the past, of today and of tomorrow; the things that one has done in the past or the ill health that one has had in the past with all its pain and agony and not wanting it repeated and is one afraid of that, tomorrow. One is afraid of time, growing old, getting senile, depending on another.
So there is fear of time, fear of the past and of the future. And this fear of loneliness, of death, of public opinion, of not conforming, not being able to succeed, not being able to fulfil, not being somebody in this stupid world, and so on. And now one is afraid of the draft, the conscription. And there are so many fears, not only conscious fears, fears that one is aware of, but also there are fears deep down, undiscovered, unexplored, in the deep recesses of one's own mind.
So the question is, not only how to deal with the conscious fears as well as those that are hidden, the fear of time, that is yesterday, of the things that one has done, the repetition of that misery, of tomorrow, the uncertainty, the insecurity, both psychological as well as physical. And there are the fears of great loneliness and the escape from that loneliness. Surely fear is a movement away from 'what is', the flight, the escape, the avoidance of actually 'what is', the movement, the flight away brings about fear. That is, when there is comparison of any kind, it breeds fear - comparing oneself with another whom you think is greater or wiser, nobler etc., etc. And the comparison of what you are with what you should be.
So fear is a movement away from the actual, the 'what is', the movement, not the object from which you escape. And fear comes about through comparison. And there is the fear, deeply hidden in oneself, of which one is not aware. So that these problems are all very complex. And none of these problems of fear can be resolved through will, saying to oneself, I will not be afraid. An act of will has no meaning. I hope you are following all this - it isn't a game I am playing with you, nor you playing a game with me. We are considering very serious problems and therefore you have to give your attention to it. And you cannot give attention if you are interpreting or translating or comparing what is being said with what you already know - you have to listen. And the art of listening one has to learn, because one doesn't listen at all, one is always comparing, evaluating, judging, denying. Therefore you prevent yourself from actually listening. To listen so completely to another implies that you give your whole attention - it doesn't mean you agree or disagree, because there is no agreement or disagreement when we are exploring together. Only the microscope through which you look may be dull, may not be clear. So if you have a precision instrument then what you see, is what another will also see. Therefore there is no question of agreement or disagreement or denial.
So we are trying to examine this whole question of fear, so you will have to give your attention, its your life, because fear deadens the mind, makes the mind insensitive, dull. How can a mind that is afraid love? A mind that depends, what can it know of joy, except fear?
So there are conscious as well as hidden fears. How do you - first enquire - how do you expose those hidden fears? And when you do expose them, how will you be free of them, how can the mind be free of them? That is the first question. Please do follow this - you yourself are doing this, you yourself are observing it, the speaker is only pointing out.
How does it happen that the hidden fears are open, exposed? One can know the conscious fears and how to deal with them will come presently. But there are the hidden fears, perhaps much more important. So how will you deal with them, how will you expose them?
Would you permit me to take my coat off? You don't mind? It's so dreadfully hot, isn't it? I am working, you are not, and that's the pity of it. If you are working as hard as the speaker to go into this question, your whole attitude and attention would be entirely different, if you don't mind my saying so.
So we are considering, how the deep layers of fear, hidden, can be exposed. Can they be exposed through analysis - analysing, seeing their causes? Will analysis free the mind from fear, not a particular neurotic fear but the whole of fear, the whole structure of fear - analysis? In analysis is implied, not only time, taking many, many days, years, the whole of one's life, at the end of it perhaps you may understand a little but you are ready for the grave. And also in analysis implies the analyser. Who is the analyser? Is he the professional, the expert, who has a degree, going to analyse your deep, hidden fears? And he will also take time, and therefore also your money.
So analysis implies the analyser who is the censor, who is the result of many forms of conditioning. And he is going to analyse the fear which he himself has created. I hope you are following all this, because our intention is that when you do leave this rather warm hall, that you no longer have any form of fear. It can be done. And you will know quite a different kind of life, you'll know what tremendous joy is, a mind that is completely free of this terrible thing called fear. And to be free of that you have to walk together, you are going to work as hard as the speaker is working.
So analysis implies time and an analyser. Please see the truth of this, not your opinion as opposed to the speaker's opinion or somebody else's opinion or knowledge - see the truth of it, that it takes time. And the interval between that which you are analysing and the ending of that will involve time and therefore many other factors which give it a different direction. [I hope this film, film-making is not disturbing you.] You have to see the truth that analysis is not the way, because the analyser is the result of time, the analyser is conditioned, the analyser is a fragment among many other fragments which go to make up the 'me', the 'I', the ego.
So he becomes the analyser, assumes the authority of the analyser, and his analysis must be complete each time, otherwise what is the point of analysis at all. So analysis, which implies time is not the ending of fear. Is this somewhat clear? To see this means that you have completely put aside the whole idea of progressive change, because the very factor of change is one of the major causes of fear. Are you all being mesmerized? Because to me, to the speaker, this is a very important thing, therefore he feels very strongly, he speaks intensely, he is not doing propaganda - there is nothing for you to join, nothing for you to believe; but to observe and learn and be free of this fear.
So analysis is not the way. Do you understand what that means, when you see the truth of that? It means that you are no longer thinking in terms of the analyser, who is going to examine, who is going to analyse, going to judge, evaluate, therefore your mind is free of a particular burden called analysis, therefore it is capable of looking directly.
And if analysis is not the way and therefore false, how are you to look at this fear, how are you to bring out all the structure, all the hidden parts of fear? Through dreams? Dreams are the continuation of waking hours, through sleep - aren't they? I don't know if you have observed that in dreams there is always action, doing something or something is happening, which is the same in the waking hours, a continuation of the waking hours, when there is sleep, through dreams it is still part of the whole movement. So dreams have no value. Are you accepting all this? Great Scott, I hope not - I'm sure you don't - it doesn't matter. Because you see what is happening, we are eliminating the things to which you are accustomed: analysis, dreams, will, time, so that when you eliminate, the mind becomes extraordinarily sensitive. And through this elimination it has become not only sensitive but intelligent.
Now with that sensitivity and intelligence we are going to look at fear. Are we going together? You know this is great fun, if you really go into this, because then you turn away, you turn your back on the whole of the social structure in which time, analysis, will is in operation.
So what is fear? What is fear, how does it come? Fear is always in relation to something, it doesn't exist by itself: in relation to something that is permanent to another thing that is also permanent. There is fear of what happened yesterday, the repetition of that tomorrow, whether it is pain or some other form, there is always a fixed point from which relationship takes place. We'll go into that in a minute.
So as we were saying, fear exists only in relationship with some other thing, otherwise there is no fear. Related to the past, in memory of the past pain and not wanting that, the repetition of that pain tomorrow or today. Relation to something that has happened. And what is fear - you have had pain yesterday, that is obvious, you have had it. Or there is some hope tomorrow which might not come about.
So there is fear of yesterday, there is fear of tomorrow. How does that fear come about? You are asking the question, not I. So you are working hard. I've had pain yesterday, obviously, and there is the memory of it, and not wanting it again tomorrow. How does fear come into this? Thinking about the pain of yesterday, thinking, the memory of yesterday's pain projects the fear of tomorrow, of having pain again tomorrow. So thought brings about fear. Thought, thought brings about fear, breeds fear, and also thought cultivates pleasure. To understand fear you must also understand pleasure, because they are interrelated, without understanding one you can't understand the other, which is, you can't say I must have only pleasure and no fear, because fear is the other side of the coin which is called pleasure.
So there was pleasure yesterday, sexual or different kinds of pleasures, you think about it, the image, chew the cud of pleasure, which is thinking about it. And you may not have it tomorrow. So thought engenders fear. I think that's fairly clear, isn't it?
So thought not only sustains pleasure, it also nourishes fear, and thought has separated itself as the analyser, the thing to be analysed is also part of thought. So it is playing tricks upon itself. So then the question is: if thought is doing all this, thought that refuses to examine the hidden, unconscious fears, the thought that has set the analyser separate from the thing to be analysed, thought that has brought in time as a means of escaping fear, but sustaining fear, and thought also nourishing pleasure, which has nothing whatsoever to do with joy, because joy is not the product of thought, it is not pleasure. You can cultivate pleasure, you can think about it endlessly and derive great pleasure, but you can't do that with joy. The moment you do that it has gone, it has become something from which you derive pleasure and therefore which you are afraid to lose.
So thought is responsible for pleasure, pain, fear. And also thought is afraid of being completely lonely. Thought has already condemned it, and so thought invents a way of escaping from that loneliness through various forms of religious entertainments or cultural something or other, the everlasting search for deeper and wider dependencies.
So thought is responsible. Then what is one to do? What is one to do when one realizes that thought, which is the response of memory to any challenge, minor or major, which sustains both pleasure and fear, these are all facts, not the speaker's invention, or his peculiar philosophy or theory, these are absolute daily observable facts. Then the next question is, what is one to do? There is thought, you can't kill it, you can't destroy it, you can't say, well, I'll forget it, you can't resist it - if you do, that's another form of thought. Thought is the response of memory. And you need that memory to function daily, to go to your office, to go to your home, to be able to talk - memory is the storehouse of your technological knowledge. So you need memory, completely.
And also you see how memory sustains fear through thought, having had pleasure yesterday, seeing the beauty of that lovely sunset, and you want that again repeated, that same experience, either through drug or through going to that particular spot to look at that exquisite light. And when it doesn't happen there is pain, there is disappointment, frustration. So thought. You need memory with all the purity and clarity of thought in one direction, technologically, to function daily, to earn a livelihood and so on. And also you see there is the fact that thought also breeds fear.
So what is one to do, what is the mind to do? You've understood the question? Is it clear? You are putting the question to yourself, I'm not putting the question to you. If you are accepting my question, the speaker's question, then it's not your question. If it is your question, which it must be, after this examination, if it is not, you are asleep. If it is your own, then how will you answer it, how will you answer this question, after having gone through the various facts of analysis, of time, of escape, of dependency, seeing that a movement away from 'what is' is fear, the movement itself is fear. After observing all that, seeing the truth of all that, not opinion, not your casual judgement, what is your answer to this question that thought must function most efficiently, sanely, and yet that very thought becomes a danger because it breeds fear?
Now before you answer that question, what is the state of the mind that has gone through all this? You understand what I mean? What is the state of the understanding of your mind, the mind that has examined all these various forms which we have being exposed, which have been explained or observed, what is the quality of your mind now, because on that quality you're going to answer? If you have not taken the journey you have no answer; but if you have actually taken the journey step by step and gone into everything that we have discussed, then your mind, you will see, has become extraordinarily intelligent, live, sensitive, because it has thrown off all the burden that it has accumulated.
Then the question is, how do you observe this whole process of thinking? Is there a centre from which you think? Do follow all this, please. The centre being the censor, the one who judges, evaluates, condemns, justifies - do you still think from that censor? Or there is no centre from which to think at all, but you think? You see the difference? Is this getting all too much - do tell me, please. No? I'm surprised - you're merely listening, I'm afraid.
Look sirs, thought has created a centre as the 'me' - me, my opinions, my country, my God, my experience, my house, my furniture, my wife, my children, you know, me, me, me. That is the centre from which you act, think. That centre divides. And because of that centre and that division, there must be conflict, obviously. When it is your opinion against somebody else's opinion, my country, your country and all that - division. Which means, the centre is always divided. And if you think from that centre and observe from that centre fear, you're still caught in fear, because that centre had separated itself from the thing it has called fear, and therefore it says, I must get rid of it, I must analyse it, I must overcome it, resist it and so on. So you are strengthening fear.
So can you look, can the mind look at fear, which we will go into a little bit more, without the centre? Can you look at that fear without naming it, because the moment you say - fear - it is already in the past, because you have named it. You are following all this? The moment you name something, don't you divide it? The white and the black, and the brown and the Communist - don't you? And so that very division is a form of resistance, conflict and fear. So the question is, to observe without that centre, and not to name the thing called fear, as it arises. All this requires tremendous discipline. You know, the word discipline means to learn, to learn from somebody - you're not learning from the speaker, you're learning from yourself.
And to observe all this very closely, with care, which means with affection and attention, then the mind is looking without the division as the centre, to which it has been accustomed. Therefore there is the ending of fear, both the hidden and the open. If you haven't done it this evening, don't take it home and think about it. Truth is something which you must see immediately. And to see something clearly and immediately you must give your heart and your mind and your whole being.
Now perhaps you'd ask questions, if you'd care to.
Q: Is what you are trying to say that, rather than trying to escape from fear, in essence, fearing fear, we should accept fear instead?
K: No, sir. Don't accept anything. You see sir, I don't know how to make it simple. Not to accept, sir, but to look at fear. You have never looked at fear, have you? You've never said, well, I am afraid, let me look. Have you done that? Or you've said, I am afraid, let me turn on the radio, or go to Church or pick up a book, or resort to a belief - a movement away. So you have never looked at fear, you have never come directly into communication with it, you have never come directly in contact with it. The moment you say, my wife, see what you have done - the image that you have built about her or the husband, that image is in contact with the other image, therefore relationship is between image and image. In the same way, to look at fear without naming it, without running away, without trying to overcome it, just to be with it, without any movement away from it. You do it. And if you do it you will see very strange things happen.
Q: After you meet fear do you become it?
K: After you meet fear, can you become it? You are fear, how can you become it? Sir, I don't know how to explain this. You are fear, only the mind, thought, has separated itself from the fear, not knowing what to do with it, therefore it resists it; therefore having divided itself from fear, it becomes the observer of that fear and resists that fear or escapes from that fear. But the observer, the one who resists, is also fear.
Q: Sir, a great deal of frustration exists because people are not permitted to tape-record lectures, privately. Could you tell us why, please?
K: I'll tell you - very simple.
Q: First of all, psychologically, why do they want to take notes; and secondly is the physical part of it, why are they not allowed to tape record?
K: First of all, if you are taking a recording of this talk, it is very disturbing to your neighbour - you're fiddling with it, and all the rest of it. Second, what is important, to listen, directly, now, to what is being said, or take it home and later listen to it? Which is important, when the speaker is saying, time, don't allow time to interfere? And you say, well, I'll record what you're saying and take it home. Surely fear is now, you have it in your heart, in your mind, may be not actually at this moment - but it is there.
Q: Sir, if that is true then why does the Foundation sell tapes?
K: Wait sir, wait sir, look at it, sir - forget the Foundation, why they tape, and so on, kick it all overboard. Just listen, sir. Which is important: to listen directly to what is being said, while you are here? Is that the most important thing? Because you have taken all the trouble to come here and the speaker has also taken the trouble to come here. And we are trying to communicate together, now. Wait, sir - listen for two minutes. You are trying to understand it now, not tomorrow. And the understanding of that now is of the highest importance and therefore you must give all your attention to it. And you cannot give all your attention if you are taking notes. If you are paying half attention to your tape recorder, holding the beastly thing up and all the rest of it.
Now you may not understand all this immediately. So you may want to listen to it again. Then buy a tape, or don't buy a tape, a book or not a book. That's all. If you take all this that has been said this evening, in an hour and ten minutes, completely, absorb it wholly with your heart and mind, it's finished. You haven't done it, unfortunately. Have you? Because you haven't given your mind to all this before, because you have accepted fear, you have lived with fear, your fear has become your habit. And what the speaker is saying is to shatter all that. And the speaker says, do it now, not tomorrow. Just a minute, sir. So that is clear, because our minds are not used to seeing the total nature of fear, what is implied. And if you could see it immediately, you'll be out of this hall with ecstatic mind. But most of us are not capable of doing that immediately, and therefore the tapes. Finished. Right, sir?
Q: What about observing fear, and then you find yourself moving away, like you said. You said, observe it directly, but what if you observe it but then you find yourself moving away, what do you do?
K: You observe fear and find yourself moving away from it. What are you to do? First of all, don't resist moving away. Move away, go with it, and come back to fear again. Look, to observe fear - please listen to this very simple fact - you must give attention, mustn't you? You must give attention, attention being, don't condemn, don't judge, don't evaluate, just observe. And when you move away, your attention has wandered. Right? Hasn't it? Which is, you're not attending, there is inattention. Be inattentive, but be aware that you are inattentive. Right? That very awareness of your inattention is attention. Have you got this?
Please look what is implied - to observe fear you must give your whole attention, which means, to look without judgment but not to condemn it, not to resist it, to look at it with your heart, with your mind; as you are looking, you are wandering off, which is, you become inattentive. Now, don't resist inattention, don't try to become attentive, then you fight it, then there is conflict. But if you are attentive, if you are aware of your inattention, be aware of it, don't do anything about it, but be aware that you are inattentive, then that very awareness is attention. Got it? It's so simple. Once you get this, you will eliminate conflict altogether. You see, you are aware with choice. When you say, I have been attentive and now I am not attentive and I must become attentive - there is a choice. And to be aware means to be aware without choice. Therefore when you are inattentive, be inattentive, and know that you are inattentive - that very knowledge that you are inattentive is attention.
Q: Sir, about fear and freedom from fear. Now somehow I can only be free from fear in itself. I am frightened of what fear actually is. For instance, some people may say they are so afraid of themselves, they try to escape from themselves. Up to about eight, eleven, I was afraid of thunder storms. And whenever there was one I would want to get in my parents' bed and I had fear. One day, it was a day I was up in the mountains and there was a thunder storm and there was fear, and I came to realize that a thunder storm couldn't possibly do any harm to me.
K: What are you saying, madam?
Q: Well, just that as I was afraid of a thunderstorm, as I was saying why I was afraid of that thunderstorm and why I was escaping.
K: Madam, this is not...
Q: It's a pretty common fear. Why is this fear so common?
K: We've been through all that this morning. This is only a part of it.
Q: I've got a problem that I've been in school for 23 years now, twenty four years, and I don't know anything else, it's my whole life. So the problem comes as to whether or not I'm dependent on the school, on its immediate affairs. And now I am free to leave school and to go out into the world - I'm afraid. And yet I also tell myself that well this is simply the situation, the situation I've always known, therefore I shouldn't leave it, it's my language. So the question is, am I in fear, or is it only my dependency here working, doing what my professors want me to do?
K: Sir, I am not answering your question, but I am asking myself, why we depend on anything. I depend on the milkman, the postman, the policeman, and all the rest of it. But there are other forms of dependencies, depending on my job, psychologically, depending on my profession, depending on the audience sitting in front of me, because if I depend on the audience sitting in front of me, I realize certain pleasure from it, it sustains me, and therefore I depend. And then there is fear.
So the question is, can the mind be free of dependency, psychologically? Not to depend means to have no fear. When you depend on another, is it love? And most people depend on another, on the wife, husband, whatever it is, and therefore love goes overboard, pleasure takes its place and fear comes in. And then one dominates the other and all the rest of the nasty business of a family. Whereas when there is no dependency at all, family has quite a different meaning.
Q: Pleasure and fear are related: if we remove fear do you think we should enjoy pleasure?
K: If as you say, fear and pleasure are related, can one remove fear and so enjoy completely pleasure. Lovely, wouldn't it be! Lovely question and a lovely idea. Take away all my fears so that I can enjoy myself in my pleasures. That's what everybody right throughout the world asks the same thing, some very crudely, some very subtly - can you escape, can you get rid of fear and hold on to pleasure? Pleasure - you smoke, it is a pleasure, there is pain within it, because you may get a disease. Pleasure, you've had pleasure, whether the man or the woman, sexually or otherwise, comfort and so on. And when that person looks away you are jealous, angry, frustrated, mutilated.
So pleasure inevitably brings pain. And we are not saying we cannot have pleasure. See the whole structure and you will know then that joy is not pleasure, real enjoyment, the beauty of enjoyment, the freedom, has nothing whatsoever to do with pleasure, and therefore with pain or fear. If you see that, the truth of it, then you will understand pleasure and give it its proper place.
Q: I think that there are always times in life when we are confronted with a duty and sometimes this duty takes every ounce of energy that we have, both physical energy and spiritual energy. For example, a job or a family and so forth. My question is, how can one maintain the spirit of recollection beyond fragmentation that you were discussing yesterday, while being involved with these duties?
K: I wonder why we use the word duty - it is such an ugly word. Isn't there a difference between duty and affection and love? Isn't there responsibility with love, not duty? Duty is an ugly word used by the politicians and the priests. And you use that word to condemn yourself, which means that you are no longer loving, being affectionate. So to find out, sir, what love is, is as important to find out what fear is. When there is the ending of fear, then there is the beginning of love. Then you can never use the word duty.
Q: Just two questions. At the beginning of the talk you said one must be serious in order to realize properly. There are other men that would say, one must have a sense of humour concerning all aspects of life. Is your statement differing, entirely opposite to this one?
K: To be serious means also to laugh.
Q: So I'm not serious - O.K. The second question is, sir. you find a kind of fear but aren't there some fears that are useful at least for survival? For example, I'm very much afraid of jumping from the Empire State building.
K: Surely. When physically you face a danger, the natural response is self-protection. Physical survival - is that fear or is it intelligence? Now we don't apply that same intelligence with regard to fear, the inward fears, the psychological fears. Look at this sir, very simply. The world has divided itself into nationalities and religious groups and political groups. This division is bringing about war, hatred. And that very war is destroying us, though we think through nationalism we shall have security. So when one realizes all this, intelligence becomes extraordinarily important. And you know when that intelligence is operating, and it can operate only when there is no fear. Enough, sirs.
May I request you not to clap. Do what you like, but don't clap because you are not entertaining me, you're not applauding me. If you want to clap go outside or do it when I'm not here.


BEYOND VIOLENCE PART II CHAPTER 2 SAN DIEGO STATE COLLEGE 3RD PUBLIC TALK 7TH APRIL 1970 'VIOLENCE'

WHAT SHALL WE discuss this morning? The word `discussion' is not right, it is more a dialogue. Opinions will lead us nowhere and indulging in mere intellectual cleverness will have very little meaning, because truth is not to be found through the exchange of opinions or of ideas. So if we are to talk over together any problem it must be on the level which is not intellectual, emotional or sentimental.
Questioner: I think the war against Communism is in a certain sense justified. I would like to find out with you if I am right or wrong. You must understand, I lived ten years under communism, I was in a Russian concentration camp, I was also in a Communist prison. They understand only one language which is power. So my question is: is this war self-protection or not?
Krishnamurti: I believe that every group that brings about war always says that it is a self-protective war. There have always been wars, offensive or defensive; but there are wars which have been a peculiar, monstrous game throughout the centuries. And we are, unfortunately, so-called educated and cultured, yet still we indulge in the most savage forms of butchery. So could we go into the question of what this deep violence, this aggression in man, is? - could we see whether it is at all possible to be free of it?
There have been those who have said, `Under no circumstance express violence; that implies leading a peaceful life although surrounded by people who are very aggressive, violent; it implies a kind of nucleus in the midst of people who are savage, brutal, violent. But how does the mind free itself of its accumulated violence, cultured violence, self-protective violence, the violence of aggression, the violence of competition, the violence of trying to be somebody, the violence of trying to discipline oneself according to a pattern, trying to become somebody, trying to suppress and bully oneself, brutalise oneself, in order to be non-violent - how is the mind to be free of all such forms of violence?
There are so many different kinds of violence. Shall we go into each kind of violence or shall we take the whole structure of violence? Can we look at the whole spectrum of violence, not just at one part of it?
The source of violence is the `me', the ego, the self, which expresses itself in so many ways - in division, in trying to become or be somebody - which divides itself as the `me' and the `not me', as the unconscious and the conscious; the `me' that identifies with the family or not with the family, with the community or not with the community and so on. It is like a stone dropped in a lake: the waves spread and spread, at the centre is the `me'. As long as the `me' survives in any form, very subtly or grossly, there must be violence.
But to ask the question, `What is the root cause of violence?', to try to find out what the cause is, is not necessarily to get rid of it.
I think, if I were to know why I am brutal, that I would have finished with it. Then I spend weeks, months, years, searching for the cause, or reading the explanations given by experts, of the various causes of violence or aggression; but in the end I am still violent. So, do we enquire into this question of violence through the discovery of the cause and the effect? - or do we take the whole and look at it? We see that the cause becomes the effect and the effect becomes the cause - there is no cause and no effect so markedly different - it is a chain, a cause becoming the effect and the effect becoming the cause - and we go along this process indefinitely. But if we could look at this whole problem of violence, we will comprehend it so vitally that it will come to an end.
We have built a society which is violent and we, as human beings, are violent; the environment, the culture in which we live, is the product of our endeavour, of our struggle, of our pain, of our appalling brutalities. So the most important question is: is it possible to end this tremendous violence in oneself? That is really the question.
Questioner: Is it possible to transform violence?
Krishnamurti: Violence is a form of energy; it is energy utilized in a certain way which becomes aggression. But we are not for the moment trying to transform or change violence but to understand it and comprehend it so fully that one is free of it; the mind has gone beyond it - whether it has transcended it or transformed it, is not so relevant. Is it possible? - is it not possible? - it is possible - these words! How does one think about violence? How does one look at violence? Please listen to the question: how does one know that one is violent? When one is violent, is one aware that one is violent? How does one know violence? This question of knowing is really complex. When I say, `I know you', what does `I know' mean? I know you as you were when I met you yesterday, or ten years ago. But between ten years ago and now you have changed and I have changed, therefore I do not know you. I know you only as of the past, therefore I can never say `I know you' - do please understand this simple thing first. Therefore I can only say, `I've been violent, but I do not know what violence is now.' You say something to me which irritates my nerves and I am angry. A second later, you say, `I've been angry.' At the moment of anger you do not recognise it, only later do you do that. You have to examine the structure of recognition; if you do not understand that you will not be able to meet anger afresh. I am angry, but I realize I am angry a moment later. The realization is the recognition that I have been angry; it is taking place after I have been angry - otherwise I do not know it as anger. See what has happened: the recognition interferes with the actuality. I am always translating the present actuality in terms of the past.
So can one, without translating the present in terms of the past, look at the response anew, with a fresh mind? You call me a fool and my whole blood comes to the surface and says, `You're another.' And what has taken place, in me, emotionally, inwardly? I have an image about myself as something which I think is desirable, noble, worthwhile; and you are insulting that image. It is that image that responds, which is the old. So the next question is: can the response not be from the old? - can there be an interval between the `old' and the new actuality? - can the old be hesitant, so as to allow the new to take place? I think that is where the whole problem is.
Questioner: Are you saying that all violence is just the division between what is not and what is?
Krishnamurti: No, sir. Let us begin again. We are violent. Throughout existence, human beings have been violent and are violent. I want to find out, as a human being, how to transcend this violence, how to go beyond it. What am I to do? I see what violence has done in the world, how it has destroyed every form of relationship, how it has brought deep agony in oneself, misery - I see all that. And I say to myself, I want to live a really peaceful life in which there is deep abundance of love - all the violence must go. Now what have I to do? First I must not escape from it; let us be sure of that. I must not escape from the fact that I am violent - `escaping' being condemning it or justifying it, or the naming of it as violence - the naming is a form of condemnation, a form of justification.
I have to realize that the mind must not be distracted from this fact of violence, neither in seeking the cause nor in the explanation of the cause, nor in naming the fact that I am violent, nor in justifying it, condemning it, trying to get rid of it. These are all forms of distraction from the fact of violence. The mind must be absolutely clear that there is no escape from it; nor must there be the exercise of will which says, `I will conquer it' - will is the very essence of violence.
Questioner: Basically, are we trying to find what violence is by finding the order in it?
Krishnamurti: No, sir. How can there be order in violence? - violence is disorder.
There must be no escape from it of any kind, no intellectual or explanatory justification - see the difficulty of this, for the mind is so cunning, so sharp to escape, because it does not know what to do with its violence. It is not capable of dealing with it - or it thinks it is not capable - therefore it escapes. Every form of escape, distraction, of movement away, sustains violence. If one realizes this, then the mind is confronted with the fact of `what is' and nothing else.
Questioner: How can you tell whether it is violence if you do not name it?
Krishnamurti: When you name it you are relating it through the name to the past, therefore you are looking at it with the eyes that are touched by the past, therefore you are not looking at it afresh - that is all. Do you get the point?
You look at violence, justifying it, saying that the violence is necessary in order to live in this monstrous society, saying that violence is part of nature - `look, nature kills' - you are conditioned to look with condemnation, justification or resistance. You can only look at it afresh, anew, when you become aware that you are identifying what you see with the images of what you already know and that therefore you are not looking at it afresh. So the question then arises: how are these images formed, what is the mechanism that forms images? My wife says to me, `You are a fool.' I do not like it and it leaves a mark on my mind. She says something else; that also leaves a mark on my mind. These marks are the images of memory. Now when she says to me, 'You are a fool', if at that very minute I am aware, giving attention, then there is no marking at all - she may be right.
So inattention breeds images; attention frees the mind from the image. This is very simple. In the same way, if when I am angry I become completely attentive, then there is not that inattention which allows the past to come in and interfere with the actual perception of anger at the moment.
Questioner: Is that not an act of will?
Krishnamurti: We said: `Will is in essence violence.' Let us examine what will is: `I want to do that' - `I won't have that' - `I shall do that' - I resist, I demand, I desire, which are forms of resistance. When you say, `I will that', it is a form of resistance and resistance is violence.
Questioner: I follow you when you say that we avoid the problem by seeking an answer; that gets away from 'what is'. Krishnamurti: So, I want to know how to look at `what is'.
Now, we are trying to find out if it is possible to transcend violence. We were saying: `Do not escape from it; do not move away from that central fact of violence.' The question was asked: `How do you know it is violence?' Do you know it only because you are able to recognise it as having been violence? But when you look at it without naming, without justifying or condemning (which are all the conditioning of the past) then you are looking at it afresh - are you not? Then is it violence? This is one of the most difficult things to do, because all our living is conditioned by the past. Do you know what it is to live in the present?
Questioner: You say,`Be free of violence' - that includes a lot more; how far does freedom go?
Krishnamurti: Go into freedom; what does it mean? There are all the deep down angers, frustrations, resistances; the mind must also be free of those, must it not? I am asking: can the mind be free of active violence in the present, be free of all the unconscious accumulations of hate, anger, bitterness, which are there, deep down? How is this to be done?
Questioner: If one is free of this violence in oneself, then when one sees violence outside of oneself, is one not depressed? What is one to do?
Krishnamurti: What one is to do is to teach another. Teaching another is the highest profession in the world - not for money, not for your big bank account, but just to teach, to tell others. Questioner: What is the easiest way to...
Krishnamurti: What is the easiest way?.... (Laughter.)... A circus! Sir, you teach another and by teaching you are learning yourself. It is not that first you have learnt, accumulated, then you inform. You yourself are violent; understanding yourself is to help another to understand himself, therefore the teaching is the learning. You do not see the beauty of all this.
So, let us go on. Do you not want to know from your heart what love is? Has it not been the human cry, for millenia, to find out how to live peacefully, how to have real abundance of love, compassion. That can only come into being when there is the real sense of 'non-me', you understand. And we say: Look, to find that out - whether it is from loneliness, or anger, or bitterness - look, without any escape. The escape is the naming of it, so do not name it, look at it. And then see - not naming - if bitterness exists.
Questioner: Do you advocate getting rid of all violence, or is some violence healthy in one's life? I do not mean physical violence, but getting rid of frustrations. Can this be helpful, trying to keep from being frustrated?
Krishnamurti: No, Madame. The answer is in the question: Why be frustrated? Have you ever asked yourself why you are frustrated? And to answer that question have you ever asked: What is fulfilment? - why do you want to fulfil? Is there such a thing as fulfilment? What is it that is fulfilling? - is it the 'me', the 'me' that is violent, the 'me' that is separating, the 'me' that says, 'I am bigger than you', that pursues ambition, fame, notoriety? Because it wants to become bitter. Do you see that there is such a thing as the 'me' wanting to expand itself, which, when it cannot expand, feels frustrated and therefore bitter? - that bitterness, that desire to expand, is violence. Now when you see the truth of that, then there is no desire for fulfilment at all, therefore there is no frustration.
Questioner: Plants and animals are both living things, they both try to survive. Do you draw a distinction between killing animals to eat and killing plants to eat? If so why?
Krishnamurti: One has to survive, so one kills the least sensitive thing that is available, I have never eaten meat in all my life. And I believe some scientists are gradually coming to that point of view also: if they do, then you will accept it!
Questioner: It seems to me, that everyone here is used to Aristotelian thinking, and you are using non-Aristotelian tactics; and the gap is so complete I am amazed. How can we commune very closely?
Krishnamurti: That is the difficulty, sir. You are used to one particular formula or language, with a certain meaning, and the speaker has not that particular view. So there is a difficulty in communication. We went into that: we said, the word is not the thing, the description is not the described, the explanation is not the explained. You keep on sticking to the explanation, holding on to the word; that is why there is difficulty.
So: we see what violence is in the world - part of fear, part of pleasure. There is a tremendous drive for excitement: we want that, and we encourage society to give it to us. And then we blame society; whereas it is we who are responsible. And we are asking ourselves whether the terrific energy of this violence can be used differently. To be violent needs energy: can that energy be transformed or moved in another direction? Now, in the very understanding and seeing the truth of that, that energy becomes entirely different.
Questioner: Are you saying then that non-violence is absolute? - that violence is an aberration of what could be?
Krishnamurti: Yes, if you want to put it that way.
We are saying that violence is a form of energy and love is also a form of energy - love without jealousy, without anxiety, without fear, without bitterness, without all the agony that goes with so-called love. Now, violence is energy, and love hedged about, surrounded with jealousy, is also another form of energy. To transcend both, go beyond both, implies the same energy moved in a totally different direction or dimension.
Questioner: Love with jealousy is actually violence?
Krishnamurti: Of course it is.
Questioner: So you have the two energies, you have the violence and the love.
Krishnamurti: It is the same energy, sir.
Questioner: When should we have psychic experiences?
Krishnamurti: What has that to do with violence? When should you have psychic experiences? Never! Do you know what it means to have psychic experiences? To have the experience, extrasensory perceptive experience, you must be extraordinarily mature, extraordinarily sensitive, and therefore extraordinarily intelligent; and if you are extraordinarily intelligent, you do not want psychic experience. (Laughter.)
Do give your heart to this, please: human beings are destroying each other through violence, the husband is destroying the wife and the wife is destroying the husband. Though they sleep together, walk together, each lives in isolation with his own problems, with his own anxieties; and this isolation is violence. Now when you see all this so clearly in front of you - see it, not just think about it - when you see the danger of it, you act, do you not? When you see a dangerous animal, you act; there is no hesitation, there is no argument between you and the animal - you just act, you run away or do something. Here we are arguing because you do not see the tremendous danger of violence.
If you actually, with your heart, see the nature of violence, see the danger of it, you are finished with it. Now how can one point out the danger of it, if you do not want to see? - neither Aristotelian nor non-Aristotelian language will help you.
Questioner: How do we meet violence in other people?
Krishnamurti: That is really quite a different problem, is it not? My neighbour is violent: how shall I deal with it? Turn the other cheek? He is delighted. What shall I do? Would you ask that question if you were really non-violent, if there were no violence in you? Do listen to this question. If in your heart, in your mind, there is no violence at all, no hate, no bitterness, no sense of fulfilment, no wanting to be free, no violence at all, would you ask that question about how you meet the neighbour who is violent? Or would you know then what to do with your neighbour? Others may call what you do violent, but you may not be violent; at the moment your neighbour acts violently you will know how to deal with the situation. But a third person, watching, might say, `You are also violent'. But you know you are not violent. So what is important is to be for yourself completely without violence and it does not matter what another calls you.
Questioner: Is not the belief in the unity of all things just as human as the belief in the division of all things?
Krishnamurti: Why do you want to believe in anything? Why do you want to believe in the unity of all human beings? - we are not united, that is a fact; why do you want to believe in something which is non-factual. There is this whole question of belief; just think, you have your belief and another has his belief; and we fight and kill each other for a belief.
Why do you have any belief at all? Do you have belief because you are afraid? No? Do you believe that the sun rises? - it is there to see, you do not have to believe in that. Belief is a form of division and therefore of violence. To be free of violence implies freedom from everything that man has put to another man, belief, dogma, rituals, my country, your country, your god and my god, my opinion, your opinion, my ideal. All those help to divide human beings and therefore breed violence. And though organized religions have preached the unity of mankind, each religion thinks it is far superior to the other.
Questioner: I interpreted what you were saying about unity to mean that those who preach unity are actually aiding the division.
Krishnamurti: Quite right, sir.
Questioner: Is the purpose for living just to be able to cope with existence? Krishnamurti: You say, `Is this the purpose of living?' - but why do you want a purpose for living? - live. Living is its own purpose; why do you want a purpose? Look: each one has his own purpose, the religious man his purpose, the scientist his purpose, the family man his purpose and so on, all dividing. The life of a man who has a purpose is breeding violence. It is so clear and simple.


SAN DIEGO STATE COLLEGE, CALIFORNIA 3RD PUBLIC TALK 7TH APRIL, 1970 'THE VIOLENCE IN OUR LIVES'

I would like, if I may, this evening, to talk about the implications of meditation and what is necessary for a mind that is capable of really true meditation - what is the first step, as it were.
First of all, I think one has to understand the meaning of the word freedom. For most of us, freedom implies freedom to express ourselves, or freedom to do what we like in society; or freedom to think what we like; or freedom from a particular tiresome habit or a particular idiosyncrasy and so on. To understand what is freedom - because that seems to me absolutely necessary for a mind that is capable without any distortion to be able to meditate.
For most of us we demand freedom politically or religiously or to think what we like, and there is the freedom of choice. Political freedom is all right and one must have it, but for most of us we never demand and find out whether it is at all possible to be free inwardly. Our mind is a slave to its own projections, to its own demands, to its own desires and fulfillments. The mind is a slave to its cravings, to its appetites. And apparently we never ask whether it is at all possible to be free inwardly. But we are always wanting freedom outwardly - to go against the society, against a particular structure of society. And this revolt against society, which is taking place all over the world, is a form of violence which indicates that one is concentrating on an outward change without the inward change.
So, violence plays an extraordinary part in our life, we never ask whether the mind can be completely and utterly free from violence. We have accepted it as part of life, as we have accepted war as a way of life. And we have our favourite wars - you may not like this particular war, but you don't mind having other kinds of wars. And there will be always wars - and there have been for 5,000 years, wars, because man has accepted violence as a way of life. And we never question whether the mind can be really and truly, deeply free of violence. And the permissive society in which we live, the culture in which this is gradually coming out of this society, to do what one likes or choose what one likes, is still an indication of violence. Where there is choice there is no freedom. Choice implies confusion, not clarity. When you see something very clearly there is no choice, there is only action. It is only a confused mind that chooses. And choice is an indication of the lack of freedom and therefore in choice there is resistance, conflict.
And so our life as it is now is based on violence. Our life is conditioned by the verb 'to be'. Please, this is important to understand, how our life is guided and conditioned by the verb 'to be: one has been, one is, and one will be. The idea in that verb is to arrive, to succeed, to achieve, to become, gradually attain peace, gradually get rid of the things that hinder us. So the verb 'to be' is the conditioning of the mind in time. Do please follow this.
Because enlightenment is not of time at all. Understanding is not a matter of gradual sensitivity; either one understands it immediately or not at all. As long as the mind is conditioned by that verb, and as most minds are, all our modern structure is based on that. I will be good, I will gradually achieve a certain state of mind and so on. So one has to be aware of this dangerous word. And find out whether the mind can be free of the word, because the word is never the thing, the description is never the described. And we are satisfied with the description, with the explanations.
So, as I said, we are going to go into this question of not only what is meditation - and I believe that is a new word that you have learned in this country, brought from the East, and one doesn't know the full meaning of that word. But before we go into that, which is a very complex and most important thing, meditation is the most beautiful thing in life, if you know what meditation is. But before one can meditate one must understand what is living, what is love and what is death. If you don't understand that your meditation is merely an escape, is a form of self-hypnosis.
So you must lay the foundation, not gradually. There must be order before the mind can fully comprehend the significance of what meditation is, there must be complete order. Which means, the end of all conflict, all disturbance, all disorder within oneself, otherwise your sitting down in a corner by yourself for ten minutes a day and thinking you're going to meditate or achieve enlightenment, is nonsense, if you don't mind my saying so.
So one has to understand what living is. And one can understand that only by observing what actually it is, not in opposition to a concept, to a formula, to an ideology, but actually what it is. So one must be free to observe actually what our life is, not what it should be. If you are thinking in terms of what it should be, then you are totally avoiding what your actual life is.
So what is this life that we are living, this life, the actual daily life is disorder, isn't it? There is conflict, there is driving ambition, there is battle in ourselves, opposing contradictory desires and words, endless frustrations. And there is frustration because we have never understood what fulfillment is, and if there is such a thing as fulfillment. What is there to fulfil? One's own particular little ambition, one's own appetites, envies, ambitions to be somebody? And what is that centre that demands all this? Is not that very centre the cause of disorder? Please, as I said the other day, and I hope you won't mind the repetition of it, you are not merely listening to a few words or ideas of the speaker. That has no value whatsoever. What has significance and worthwhileness, is that through these words of the speaker you are observing yourself, you are observing your life, your daily life as it is lived. And without bringing about order in that life, complete mathematical order, life has very little meaning - going to the office every day for the next 60 years, 40 years, living in this constant battle between 'what is' and 'what should be', between the frustrated ambitions and the simple, clear, beautiful life; the images that one has built about oneself and about others, the self-centred activity that is going on all the time, which is isolating each one, and therefore dividing.
And what is our life, a life of conflict, a life that has really no meaning as it is, a life that is a battlefield, not only in yourself but also in your relationship, a life of division, contradiction, routine, monotony. And a life that is, when you look at it very deeply, utterly lonely, a life that has no beauty. And that is our life and we are not exaggerating it, if you observe yourself very carefully, without any prejudice, bias, when you look at every human being, right through the world, the saint, the priest, the specialist, the careerist, the ordinary layman are all caught in this.
And we want to escape from it. And so you escape through nationalism, through beliefs, through dogmas, through innumerable forms of entertainment, in which is included the religious entertainment. That is our life, comparing ourselves with something that should be, comparing ourselves with the greater, with the nobler, with the more intelligent, with the more spiritual and so on and on. Therefore conflict and fear. This is our life, a battle for security and in the very search for security, psychological as well as physical, we bring about destruction. These are obvious facts.
And from this we want to escape, because man has lived like this for thousands and thousands of years, with sorrow, confusion and great misery and mischief. And without changing all that, completely, radically, mere outward revolution, changing a particular system for another system, does not solve this aching agony. There is only one revolution, the inward revolution.
So, spitting on society, blaming society for your condition, is obviously blaming something which you have created - it is your society, you have built it, by your greed, envy, ambition, competitiveness, comparison, by one's own inward hatreds, violence. So that is our life, a really quite insane life.
Now the question is, how can that life be changed, not gradually, but immediately, otherwise you're sowing the seed of violence, though you may want peace, you are actually sowing the seeds of enmity, misery.
So seeing all this non-verbally, not as an explanation, not as an idea but seeing it actually as it is, feel it, as you feel hunger, therefore being intimately related to it. And you cannot be deeply, beautifully related to this living, which we call life, as long as you have any form of escape from it, any form of distortion.
So, awareness without choice, to be aware of this whole phenomenon of existence, not someone else's existence, not being aware of this, of our life according to somebody, some philosopher, some guru, some psychologist, but being aware of it actually, because you yourself see it. If one is so completely aware of it, and one must be, because one cannot possibly live as we are living - we are talking inwardly, psychologically, a life that is so torn. And if we want order, and order is virtue, order demands discipline, that is to learn, not to conform, not to imitate, but to learn. And to learn about a disorder, which is our life, to observe it, to learn, and in that observation comes an extraordinary discipline, not imposed by anybody, because the very observation itself has its own discipline. In the very act of observing you are learning, and therefore the learning is the discipline. Please do see this because we have imposed on ourselves so many disciplines - the business discipline, the religious discipline, the family discipline - of course the military discipline is the most absurd kind of discipline.
But we've got so many disciplines - the must and the must nots, all this conforming, imitating, suppressing, and being suppressed, wanting to fulfil - all that is disorder. So to understand order, to learn about order, not what order should be, but to learn about it, one must learn about disorder. Are we following each other or are you slowly being mesmerized by words, because if you are, tant pis, it's up to you.
We said, one must learn about disorder, which is our life, which is our mind, our heart, our very core of our being, is disorder, because if you say, there is a soul, there is, according to the Hindus, the Atman and so on, they are just theories. Philosophy has nothing to do with living, and we are trying to understand what living is, and we are seeing that in living is disorder, utter disorder, the battle, the misery, the confusion, the agony, the guilt, the fear.
So one has to observe without any choice, this disorder which is you, which is me - to observe it, not what you want it to be, then you create conflict between 'what is' and 'what should be'. And when there is conflict there is disorder. Please do understand this thing very simply - once you understand this you will find that by observing disorder in oneself, without any distortion, without wanting to bring about order out of this disorder, trying to impose what you think is order on disorder, but observe it without any choice, without any distortions. Then out of that observation comes supreme order, the highest good.
And in that there is a total revolution. And from that inward radical change, then there comes outward order, not the other way round. We want outward order first and this has never been possible - every revolution including the Communist revolution, says forget about the inward order, let's have State order. And you know what is happening, every revolution has done this, try to bring about outward order without paying any attention whatsoever to this psychological, supreme order within oneself.
And order means also not only virtue but love. And what is love? I wonder if you have ever asked that question, what love is - have you? What is love, how will you find out? You will find out what it is through what it is not, through negation the positive comes. But if you pursue the positive, then it is the pursuit of the projection of the mind. So when you deny all the projections of the mind, by denying in the sense, setting it aside, negating, then you will find out what it is.
So that is what we are going to do, find out what it is not, to find out what it is. We said, what is love - you know, that is one of the most important things in life. If one has love you can do what you like, then there is no conflict, then there is no evil, there is great bliss, but to imagine what bliss is and pursue that, is not love. So we are going to see what it is not, and therefore come upon what it is. Therefore it is not a question of searching out love, nor cultivating love - how can you cultivate love, all cultivation is the product of the mind, product of thought; it is like a mind that pursues humility, it says, I know vanity and I must cultivate humility. And then the mind that is proud and vain cultivates humility it is still vain. It is like those saints that are pretending to be humble, because they have cultivated humility.
So what we are going to do is to find out what it is not, not through me, not through the speaker at all, but by listening to yourself and finding out what it is not and if it is not that, wipe it away instantly. If you don't wipe it, if it doesn't disappear, then you are caught in time, you are a slave to the word and the verb 'to be'. And therefore there is no love.
So first we are asking what it is not. Obviously it is not jealousy, it is not envy, and your love is hedged about, a prisoner to jealousy, envy. And when you see that, that what you call love is entangled with the ugly brutality of jealousy, see, actually observe it, and in that observation jealousy goes, and you will never be jealous again, never envious.
Please do this as we are talking. Envy comes only when there is comparison. And is love comparison? So again, you put aside all comparison, which means all envy. Then, is love pleasure? This is going to be a little more difficult. For most of us, love is pleasure - there is love, sexual love, love of God or love of - God knows what else. It is based on pleasure. The love of respectability is the very essence of the bourgeois mind.
So is love pleasure? Do observe it, please. We were saying yesterday evening what pleasure is - the product of thought, having had pleasure of different kinds yesterday, you think about it, you have image upon image built and that stimulates you and that gives you pleasure, sexual or otherwise, and that you call love. And is it love, because in pleasure there is frustration, there's pain, there's agony, there is dependency? Don't you depend psychologically on another? And when you do, when you depend on your wife or your husband, whatever it is, and you say, "I love you", is that love? And in that dependence is there not fear?
You are the product of your conditioning, you're the product of your society, you're the product of propaganda, religious and otherwise - for two thousand years, as in India ten thousand or five thousand years they have been told what to believe, what to think. You repeat what others have said. All your education is that, the repetition of what you have learnt from a book. And you're that, you're conditioned, you are not free, happy, vital, passionate human beings. You are frightened human beings and therefore secondhand, you're full of authority of others; or your own particular little authority, of your own knowledge - you know something about something and you become an authority.
So you're not free. And intellectually - look - are you free? Not repeat what others have said, not what you've been taught in the university or what you have learnt from a book. And what have you experienced? Go into it, you will see what you have experienced. You have experienced something that you will always recognize, otherwise it is not an experience. Therefore your experience is always old, like thought is always old - thought is never new, because it is the response of memory.
So you - if you will forgive my repeating it - you are secondhand human beings, intellectually, emotionally. You go to places to learn how to be sensitive. Lovely, idea, isn't it, be taught by another how to think.
So morally, intellectually, deeply, you are not free, and therefore you are only free in your sexual expression. And that is why it has become so extraordinarily important. There you are full, there you are free, though it has its own problems and its own neurotic attitudes and actions. So sex becomes important when everything else becomes unimportant, when life, the whole of it, not just sex, life includes living, life includes what love is, what death is, the whole movement of living, when that has no meaning, then one fragment which you call sex, becomes extraordinarily important and vital. When you are not passionate about freedom, inwardly, then you are lustfully passionate about sex, that's all. And with that you associate love, pleasure. And with that you associate tenderness, gentleness, you may be sexually very tender, very kind, considerate, but outwardly you destroy, you kill everything round you, animals to eat, to hunt. So your love is based on pleasure and therefore is it love? Love, surely, is something that is none of all this; compassion means passion for everybody, not to your particular little desire.
So when you understand what disorder is by observing very closely, out of that comes order. And order has its own discipline which is its own virtue, therefore that order is the supreme good and therefore love, which has nothing whatsoever to do with pleasure, because pleasure has pain. Love is enjoyment, love is joy, not the puny thing that man has made it. To find that out, what love is, you must also understand what death is. Do you really want to understand what death is? Yes? I doubt it, very much, because you are all so scared of death, aren't you? Or you have a belief in an after life, therefore you are not frightened. You have rationalized your life, knowing that it is going to come to an end, the puny, shoddy little life that one lives, and one is frightened of that, therefore you say, let's rationalize, it, think about it, clarify it - you know, all the rest of it.
Or, you have a belief in an after life. The whole of Asia believes in an after life, millions believe in reincarnation. But they never question what it is that incarnates. They believe that there is a permanent entity that is going to incarnate and so on, I won't go into all that. If you believe in reincarnation, then what matters is how you live today, because you are going to pay for it next life. How you live, what you do, what you think, what your morality is. So, even though you may believe in reincarnation, what matters is how you live now. So you have to face death, not postpone it till old age, some accident, disease and so on - you have to meet it, you have to understand it, not be afraid of it.
So we say, we must understand life and avoid death. But if you see life as a whole in which there is this living and this extraordinary thing called love, and death, as a total unit, not three separate things, then what is death? The organism, by usage, disease and all the rest of it, comes to an end - it comes to an end quicker when there is conflict. All your heart failures and all the business of it, is the result of this extraordinary emotional, contradictory way of living. The organism comes to an end. And either you can say, that is the end, finish; or, which we do say, the end of the whole structure and the nature of the 'me', the 'me' which has divided itself as us and they, we and them, we and you, that 'me' is the centre of conflict.
Now can that 'me' die, not eventually but every day, then you will know what death is, so that the mind is always fresh tomorrow because you have death to the past. Do it, not follow it. Die to your pleasure, die to your furniture - that's what you are, your furniture: whether the chair or the furniture that you have accumulated in your mind, which you call knowledge. So that you die every day to everything that you have accumulated. And that's what is going to happen to you anyhow. That means, to empty the mind of everything known, which means the mind becomes utterly innocent. And it is only such a mind that has this extraordinary religious quality of purity that can come upon what is called enlightenment.


BEYOND VIOLENCE PART II CHAPTER 3 SAN DIEGO STATE COLLEGE 4TH PUBLIC TALK 9TH APRIL 1970 'MEDITATION'

WHAT IS MEDITATION? Before we go into that really quite complex and intricate problem we ought to be very clear as to what it is that we are after. We are always seeking something, especially those who are religiously minded; even for the scientist, seeking has become quite an issue - seeking. This factor, of seeking, must be very clearly and definitely understood before we go into what meditation is and why one should meditate at all, what is its use and where does it get you.
The word `seek' - to run after, to search out - implies, does it not, that we already know, more or less, what we are after. When we say we are seeking truth, or we are seeking God - if we are religiously minded - or we are seeking a perfect life and so on, we must already have in our minds an image or an idea. To find something after seeking it, we must already have known what its contour is, its colour, its substance and so on. Is there not implied in that word, `seeking', that we have lost something and we are going to find it and that when we find it we shall be able to recognise it - which means that we have already known it, that all we have to do is to go after it and search it out?
In meditation the first thing we realize is that it is no use to seek; for what is sought is predetermined by what you wish; if you are unhappy, lonely, in despair, you will search out hope, companionship, something to sustain you, and you will find it, inevitably.
In meditation, one must lay the foundation, the foundation of order, which is righteousness - not respectability, the social morality which is no morality at all, but the order that comes of understanding disorder: quite a different thing. Disorder must exist as long as there is conflict, both outwardly and inwardly.
Order, which comes of understanding disorder, is not according to a blueprint, according to some authority, or your own particular experience. Obviously this order must come about without effort, because effort distorts - it must come about without any form of control.
We are talking about something very difficult in saying that we must bring about order without control. We must understand disorder, how it comes into being; it is the conflict which is in ourselves. In observing it, it is understood; it is not a matter of overcoming it, throttling it, suppressing it. To observe without any distortion, without any compulsive or directive impulse, is quite an arduous task.
Control implies either suppression, rejection or exclusion; it implies a division between a controller and the thing controlled; it implies conflict. When one understands this, control and choice come totally to an end. All this may seem rather difficult and rather contradictory to everything you have thought about. You may say: how can there be order without control, without the action of will? But, as we have said, control implies division, between the one who controls and the thing that is to be controlled; in this division there is conflict, there is distortion - When you really understand this, then there is the ending of the division between the controller and the controlled and therefore comprehension, understanding. When there is understanding of what actually is, then there is no need for control. So there are these two essential things that must be completely understood if we are to go into the question of what meditation is: first, there is no use in seeking; second, there must be that order which comes from the understanding of disorder which comes from control, with all the implications of the duality and the contradiction which arises between the observer and the observed.
Order comes when the one who is angry and tries to get rid of anger sees that he is anger itself. Without this understanding you really cannot possibly know what meditation is. Do not fool yourself with all the books written about meditation, or with all the people who tell you how to meditate, or the groups that are formed in order to meditate. For if there is no order, which is virtue, the mind must live in the effort of contradiction. How can such a mind be aware of the whole implication of meditation?
With one's whole being one must come upon this strange thing called love - and therefore be without fear. We mean love that is not touched by pleasure, by desire, by jealousy love that knows no competition, that does not divide, as my love and your love. Then the mind - including the brain and the emotions - is in complete harmony; and this must be, otherwise meditation becomes self-hypnosis.
You must work very hard, to find out the activities of your own mind, how it functions, with its self-centred activities, the `me' and the `not me; you must be quite familiar with yourself and all the tricks that the mind plays upon itself, the illusions and the delusions, the imagery and the imagining of all the romantic ideas that one has. A mind that is capable of sentimentality is incapable of love; sentiment breeds brutality, cruelty and violence, not love.
To establish this deeply in yourself is quite arduous; it demands a tremendous discipline, to learn by observing what is going on in yourself. That observation is not possible if there is any form of prejudice, conclusion or formula, according to which you are observing. If you are observing according to what a psychologist has said to you, you really are not observing yourself, therefore there is no self-knowing.
You need a mind that is able to stand completely alone - not burdened by the propaganda or the experiences of others. Enlightenment does not come through a leader or through a teacher; it comes through the understanding of what is in yourself - not going away from yourself. The mind has to understand actually what is going on in its own psychological field; it must be aware of what is going on without any distortion, without any choice, without any resentment, bitterness, explanation or justification - it must just be aware.
This basis is laid happily, not compulsively, but with ease, with felicity, without any hope of reaching anything. If you have hope, you are moving away from despair; one has to understand despair, not search out hope. In the understanding of `what is' there is neither despair nor hope. Is all this asking too much of the human mind? Unless one asks what may appear to be impossible, one falls into the trap, the limitation, of what is thought to be possible. To fall into this trap is very easy. One has to ask the utmost of the mind and the heart, otherwise one will remain in the convenient and the comfortable possible.
Now are we together still? Verbally, probably we are; but the word is not the thing; what we have done is to describe, and the description is not the described. If you are taking a journey with the speaker you are taking the journey actually, not theoretically, not as an idea but as something that you yourself are actually observing - not something you are experiencing; there is a difference between observation and experience.
There is a vast difference between observation and experience. In observation there is no `observer' at all, there is only observing; there is not the one who observes and is divided off from the thing observed. Observation is entirely different from the exploration in which analysis is involved. In analysis there is always the `analyser' and the thing to be analysed. In exploring there is always an entity who explores. In observation there is a continuous learning, not a continuous accumulation. I hope you see the difference. Such learning is different from learning in order to accumulate so that from that accumulation one thinks and acts. An enquiry may be logical, sane and rational, but to observe without the `observer' is entirely different.
Then there is the question of experience. Why do we want experience? Have you ever thought about it? We have experience all the time, of which we are either cognizant or ignorant. And we want deeper, wider, experiences - mystical, profound, transcendental, godly, spiritual - why? Is it not because one's life is so shoddy, so miserable, so small and petty? One wants to forget all that and move into another dimension altogether. How can a petty mind, worried, fearful, occupied with problem after problem, experience anything other than its own projection and activity? This demand for greater experience is the escaping from that which actually is; yet it is only through that actuality that the most mysterious thing in life is come upon. In experience is involved the process of recognition. When you recognise something, it means you have already known it. Experience, generally, is out of the past, there is nothing new in it. So there is a difference between observation and the craving for experience.
If all this, that is so extraordinarily subtle, demanding great inward attention, is clear, then we can come to our original question: what is meditation? So much has been said about meditation; so many volumes have been written; there are great (I do not know if they are great) yogis who come and teach you how to meditate. The whole of Asia talks about meditation; it is one of their habits, as it is a habit to believe in God or something else. They sit for ten minutes a day in a quiet room and `meditate', concentrate, fix their mind on an image, an image created by themselves, or by somebody else who has offered that image through propaganda. During those ten minutes they try to control the mind; the mind wants to go back and forth and they battle with it - that game they play everlastingly; and that is what they call meditation.
If one does not know anything about meditation, then one has to find out what it is, actually - not according to anybody - and that may lead one to nothing or it may lead one to everything. One must enquire, ask that question, without any expectation.
To observe the mind - this mind that chatters, that projects ideas, that lives in contradiction, in constant conflict and comparison - I must obviously be very quiet. If I am to listen to what you are saying I must give attention, I cannot be chattering, I cannot be thinking about something else, I must not compare what you are saying with what I already know, I must listen to you completely; the mind must be attentive, must be silent, quiet.
It is imperative to see clearly the whole structure of violence; looking at violence the mind becomes completely still - you do not have to `cultivate' a still mind. To cultivate a still mind implies the one who cultivates, in the field of time, that which he hopes to achieve. See the difficulty. Those who try to teach meditation, say, `Control your mind, make your mind absolutely quiet'. You try to control it and everlastingly battle with it; you spend forty years controlling it. The mind that observes does not control and everlastingly battle.
The very act of seeing or listening is attention; this you do not have to practise at all; if you practise, you immediately become inattentive. You are attentive and your mind wanders off; let it wander off, but know that it is inattentive; that awareness of that inattention is attention. Do not battle with inattention; do not try, saying, `I must be attentive' - it is childish. Know that you are inattentive; be aware, choicelessly, that you are inattentive - what of it? - and at the moment, in that inattention, when there is action, be aware of that action. Do you understand this? It is so simple. If you do it, it becomes so clear, clear as the waters. The silence of the mind is beauty in itself. To listen to a bird, to the voice of a human being, to the politician, to the priest, to all the noise of propaganda that goes on, to listen completely silently, is to hear much more, to see much more. Such silence is not possible if your body is not also completely still. The organism, with all its nervous responses - the fidgeting, the ceaseless movement of fingers, the eyes - with all its general restlessness, must be completely still. Have you ever tried sitting completely still without a single movement of the body, including the eyes? Do it for two minutes. In those two minutes the whole thing is revealed - if you know how to look.
The body being still, the flow of blood to the head becomes more. But if you sit crouched and sloppy, then it is more difficult for the blood to go to the head - you must know all this. But, on the other hand, you can do anything and meditate; when in the bus, or when you are driving - it is the most extraordinary thing, that you can meditate while you are driving - be careful, I mean this. The body has its own intelligence, which thought has destroyed. Thought seeks pleasure, and in this way thought leads to indulgence, overeating, indulging sexually, it compels the body to do certain things - if it is lazy, it forces it not to be lazy, or it suggests taking a pill to keep awake. That way the innate intelligence of the organism is destroyed and it becomes insensitive. One needs great sensitivity, therefore one has to watch what one eats - if one overeats, one know what happens. When there is great sensitivity, there is intelligence and therefore love; love then is joy and timeless.
Most of us have physical pain, in some form or another. That pain generally disturbs the mind which spends days, even years, thinking about it - 'I wish I did not have it', 'Shall I ever be without it?' When the body has pain, watch it, observe it, do not let thought interfere with it.
The mind, including the brain and the heart, must be in total harmony. Now, what is the point of all this, this kind of life, this kind of harmony, what good is it in the world, where is so much suffering? If one or two people have this ecstatic life, what is the point of it? What is the point of asking this question? - it has none whatsoever. If you do have this extraordinary thing going in your life, then it is everything; then you become the teacher, the disciple, the neighbour, the beauty of the cloud - you are all that, and that is love.
Then comes another factor in meditation. The waking mind, the mind that is functioning during the day along the lines in which it has been trained, the conscious mind with all its daily activities, continues these activities during sleep in dreams. In dreams there is action going on, of some kind or other, some happening, so that your sleep is a continuation if the waking hours. And there is a lot of mysterious hocus-pocus about dreams - that they need to be interpreted, hence all the professionals interpreting dreams - which you can observe yourself very simply, if you watch your life during the daytime. Yet why should there be dreams at all? (Though the psychologists say that you must have dreams, otherwise you will go insane.) But when you have observed very closely your waking hours, all your self-centred activities, the fearful, the anxious, the guilty, when you are attentive to that all day then you will see when you sleep, you have no dreams. The mind has been watching every moment of thought, attentive to its every word, if you do it, you will see the beauty of it - not the tired boredom of watching, but the beauty of watching; you will see then that there is attention in sleep. And meditation, the thing that we have talked about during this hour, becomes extraordinarily important and worthwhile, full of dignity and grace and beauty. When you understand what attention is, not only during waking hours but also during sleep, then the whole of the mind is totally awake. Beyond that, every form of description is not the described; you do not talk about it. All that one can do is point to the door. And if you are willing to go, take a journey to that door, then it is for you to walk beyond; nobody can describe the thing that is not nameable, whether that nameable is nothing or everything - it does not matter. Anybody who describes it does not know. And one who says he knows, does not know.
Questioner: What is quietness, what is silence? Is it the ending of noise?
Krishnamurti: Sound is a strange thing. I do not know if you ever listen to sound - not to sounds which you like or do not like - but just to listen to a sound! Sound in space has an extraordinary effect. Have you ever listened to a jet plane that is passing overhead? - have you, to the deep sound of it, without any resistance? Have you listened and moved with that sound? It has a certain resonance.
Now, what is silence? - is it the 'space' you produce, which you call silence, by control, by suppressing noise? The brain is all the time active, responding to stimuli with its own noise. So what is silence? You understand the question now? Is silence the cessation of that self-created noise? - is it the cessation of chattering, of verbalization, of every thought? Even when there is no more verbalization and thought seemingly comes to an end, the brain is still going on. Is not silence therefore not only the end of noise but the complete cessation of all movement? Observe it, go into it, see how your brain, which is the result of millions of years of conditioning, is responding to every stimulus instantly; see whether those brain cells, everlastingly active, chattering, responding, can be still.
Can the mind, the brain, the whole organism, this total psychosomatic thing, be completely still? - not forced, not compelled, not driven, not out of greed saying `I must be still in order to have the most marvellous experience'? Go into it, find out and see whether your silence is a mere product, or whether it is perhaps because you have laid the foundation. If you have not laid the foundation, which is love, which is virtue, which is goodness, which is beauty, which is real compassion in the depth of your whole being, if you have not done that, your silence is only the ending of noise.
Then there is the whole problem of drugs. In India, in ancient times, there used to be a substance called `soma'. It was a kind of mushroom of which they drank the juice which produced either tranquillity or all kinds of hallucinatory experiences; those experiences being the result of conditioning. (All experiences are the result of conditioning; if you believe in God, obviously you have the experience of God; but that belief is based on fear and all the agony of conflict; your god is the result of your own fear. And so the most marvellous experience of God is nothing but your own projection.) But they lost the secret of that mushroom, that particular thing called soma. Since then, in India, as here, there are various drugs, hashish, L.S.D., marihuana, you know the multiplicity of them all, tobacco, drink, heroin. Also there is fasting. If you fast, certain chemical actions take place producing a certain clarity and there is delight in that.
If one can live a beautiful life without taking drugs, why take them? But those who have taken them tell us that certain changes take place; a certain vitality, an energy arises and the space between the observer and the observed disappears; things are seen much more clearly. One drug taker says he takes them when he goes to a museum, for then he sees colours more brilliantly then ever before. But you can see those colours in such brilliance without the drug when you pay complete attention, when you observe without the space between you the observer and the thing observed. When you take drugs you depend on them, and sooner or later they have all kinds of disastrous effects.
So there it is - fasting, drugs, which it is hoped will satisfy the desire for great experience, which will produce everything that you want. And what is wanted is such a tawdry affair; some petty little experience, which is blown up into something extraordinary. So a wise man, a man who has observed all this, puts aside all the stimulants; he observes himself and knows himself. The knowing of himself is the beginning of wisdom and the ending of sorrow.
Questioner: In right relationship, do we really help others? Is it sufficient to love them?
Krishnamurti: What is relationship? What do we mean by relationship? Are we related to anybody? - except sanguinary relationship. What do we mean by that word `relationship'? Are we ever related to anything when each one of us lives a life of isolation - isolation in the sense of self-centred activity, each with his own problems, his own fears, his own despairs, his desire to fulfil - all enclosing properties. If he is, so-called, related to his wife, he has added images. It is these images that have relationship, and that relationship is called love! Relationship exists only when the image, the isolating process, comes to an end, when you have no ambition for her and she has no ambition for you, when she does not possess you or you possess her, or you depend on her or she on you.
When there is love you will not ask whether it helps or not. A wayside flower, with its beauty, with its perfume, is not asking you who are passing by to come and smell it, to look at it, to enjoy it, to see the beauty, the delicacy, the perishable nature of it - it is there for you to look or not to look. But if you say `I want to help another', that is the beginning of fear, the beginning of mischief.


BEYOND VIOLENCE PART III CHAPTER 1 LONDON 1ST PUBLIC TALK 16TH MAY 1970 'CONTROL AND ORDER'

THERE ARE SO many frightening things happening in the world; there is so much confusion, violence and brutality. What can one do, as a human being, in a world that is torn apart, in a world where there is so much despair and sorrow? And in oneself there is so much confusion and conflict. What is the relationship of a human being with this corrupt society, where the individual himself is corrupt? What is the way of life in which one can find some kind of peace, some kind of order and yet live in this society which is corrupt, disintegrating? I am sure you must have asked these questions of yourself; and if one has found the right answer, which is extremely difficult, perhaps one can bring about some kind of order in one's life.
What value has one individual who leads an orderly, sane, whole, balanced life in a world that is destroying itself, a world that is constantly threatened by war? What value has individual change? How will it affect this whole mass of human existence? I am sure you have asked these questions. But I think they are wrong questions, because one does not live and act rightly for the sake of somebody else, for the benefit of society. So one must find out, it seems to me, what order is, so as not to be dependent on circumstance, on a particular culture - economic, social or otherwise - because if one does not find out for oneself what order is and the way to live without conflict, one's life is wasted, it has no meaning, As we are living now in constant travail and conflict, life has very little meaning; it actually has no significance at all. Having a little money, going to the office, being conditioned, repeating what others say, having very strong, obstinate opinions and dogmatic beliefs - all such activity has very little meaning. And since it has no meaning, the intellectuals throughout the world try to give it a meaning. If they are religious they give it a particular slant; if they are materialistic they give it another, with a particular philosophy or theory.
So it seems very important - not only now but at all times, if one is at all serious - to find a way of life for oneself, not as a theory, but actually in daily life, a way to live without conflict of any kind at every level of one's being. To find that out one must be serious. These meetings here are not a philosophical or religious entertainment. We are here - if we are serious, and I hope we are - to find out together a way of life not according to any particular formula or theory or principle or belief. Communication implies sharing together, creating together, working together, not merely listening to a lot of words and ideas; we are not dealing with ideas at all. So from the beginning it must be very clear that we are seriously giving our mind and heart to find out if man - if you - can live completely at peace, ending all conflict in all relationships.
To find out, one must look at oneself not according to a particular philosophy or a particular system of thought, or from any particular religious point of view. I think one has to discard all that completely, so that one's mind is free to observe itself in relation to society, in relation to ourselves, to our families, to our neighbour; for only then, in the observation of what is actually going on, is there a possibility of going beyond it. And I hope that is what we are going to do during these talks.
We are not professing a new theory, a new philosophy, nor bringing a religious revelation. There is no teacher, no saviour, no master, no authority - I really mean this - because if you are going to share in what is being said, you must also put aside totally every form of authoritarian, hierarchical outlook; the mind must be free to observe. And it cannot possibly observe if you are following some system, some guide, some principle, or are tethered to any form of belief. The mind must be capable of observing. That is going to be our difficulty, because for most of us knowledge has become a dead weight, a heavy stone round our necks; it has become our habit, our conditioning. The mind that is serious must be free to observe; it must be free of this dead weight which is knowledge, experience, tradition - which is accumulated memory, the past.
So to observe actually `what is', to see the whole significance of `what is', the mind must be fresh, clear, undivided. And that is going to be another problem: how to look without this division - the `me' and the `not me', and `we' and `they'.
As we said, you are observing yourself, watching yourself through the words of the speaker. So the question is: how are you to observe? I do not know if you have ever gone into that question at all. How do you look, hear, observe? - not only yourself, but the sky, the trees, the birds, your neighbour, the politician. How do you listen and observe another, how do you observe yourself? The key to this observation lies in seeing things without division. And can that ever happen? All our existence is fragmented. We are divided in ourselves, we are contradictory. We live in fragmentation - which is an actual fact. One fragment of these many fragments thinks it has the capacity to observe. Although through many associations it has assumed authority, it is still a fragment of the many fragments. And that one fragment looks and says, `I understand; I know what right action is.'
So being fragmented, broken up, contradictory, there is conflict between the various fragments. You know this as a fact, if you have observed it. And we come to the conclusion that nothing can be done about it, that nothing can be changed. How can this fragmentation be made whole? We realize that to live a harmonious, orderly, sane, healthy life, this fragmentation, this division between the 'you' and the `me' must come to an end. But we have concluded that this is not possible - that is the dead weight of 'what is'. So we invent theories, we wait for `grace' from something divine - whatever you call it - to come and miraculously release us. Unfortunately that does not happen. Or you live in an illusion, invent some myth about the higher self, the Atman. This offers an escape.
We are easily persuaded to escape because we do not know how this fragmentation can be made whole. We are not talking of integration, because that implies that somebody brings about integration - one fragment bringing the other fragments together. I hope you see the difficulty of this, how we are broken up into many fragments, conscious or unconscious. And we try many ways. One of the fashionable ways is to have an analyst to do this for you; or you analyse yourself. Please do follow this carefully: there is the analyser and the thing to be analysed. We have never questioned who the analyser is. He is obviously one of the many fragments and he proceeds to analyse the whole structure of oneself. But the analyser himself, being a fragment, is conditioned. When he analyses there are several things involved. First of all, every analysis must be complete or otherwise it becomes the stone round the neck of the analyser when he begins to analyse the next incident, the next reaction. So the memory of the previous analysis increases the burden. And analysis also implies time; there are so many reactions, associations and memories to be analysed that it will take all your life. By the time you have completely analysed yourself - if that is ever possible - you are ready for the grave.
That is one of our conditionings, the idea that we must analyse ourselves, look at ourselves introspectively. In the analysis there is always the censor, the one who controls, guides, shapes; there is always the conflict between the analyser and the thing to be analysed. So one has to see this - not as a theory, not as something that you have accumulated as knowledge; knowledge is excellent in its own place but not when you are trying to understand the whole structure of your being. If you use knowledge through association and accumulation, through analysis, as a means of understanding yourself, then you have stopped learning about yourself. To learn there must be freedom to observe without the censor.
We can see this going on in ourselves, actually, as `what is', night and day, endlessly. And seeing the truth of it - the truth, not as an opinion - the futility, the mischief, the wastage of energy and time, then the whole process of analysis comes to an end. I hope you are doing this as you are listening to what is being said. Because through analysis there is the continuation of the endless chain of association; therefore one says to oneself, `One can never change; this conflict, this misery, this confusion is inevitable, this is the way of life.' So one becomes mechanical, violent, brutal, and stupid. When one really observes this as a fact, one sees the truth of it; one can only see this truth when one actually sees what is going on - the `what is'. Do not condemn it, do not rationalize it - just observe it. And you can only observe when there is no association in your observation.
As long as there is the analyser there must be the censor who brings about this whole problem of control. I do not know if you have ever realized that from the moment we are born till we die, we are always controlling ourselves. The `must' and the `must not', the `should be' and the `should not'. Control implies conformity, imitation, following a particular principle, an ideal, eventually leading to that appalling thing called respectability. Why should one control at all? - which does not mean you entirely lose all control. One has to understand what is implied in control. The very process of control breeds disorder; just as the opposite - lack of control - also breeds disorder.
One has to explore, understand, look at what is implied in control and see the truth of it; then one lives a life of order in which there is no control whatsoever. Disorder is brought about by this contradiction caused by the censor, the analyser, the entity that has separated himself from the various other fragments, and who is trying to impose what he thinks is right.
So one has to understand this particular form of conditioning, which is: that we are all bound and shaped by control. I do not know if you ever asked yourself why you control anything at all. You do control, don't you? Why? What makes you control? What is the root of this imitation, this conformity? Obviously one of the factors is our conditioning, our culture, our religious and social sanctions, as `you must do this' and `not do that'. In this control there is always the will, which is a form of urgent desire that controls, that shapes, that directs. Observe this, please, as you are listening; actually observe it and you will see that something quite different comes about. We control ourselves, our tempers, our desires, our appetites, because it is always safe. There is great security in control, with all its suppressions and contradictions, with all its struggles and conflicts; there is a certain sense of safety. And also it assures us that we shall never fail.
Where there is division between the controller and the thing controlled, there is no goodness. Goodness does not lie in separation. Virtue is a state of mind in which there is no separation, therefore there is no control which involves division. Control implies suppression, contradiction, effort, the demand for security - all in the name of goodness, beauty, virtue; but it is the very denial of virtue, and is therefore disorder.
So can one observe without division, without the observer opposed to the thing to be observed, without the knowledge which the observer has acquired, which separates him when he looks? For the observer is the enemy of the good - though he desires order, though he attempts to bring about righteous behaviour, to live peacefully. The observer who separates himself from the thing observed is the very source of all that is not good. Do you see all this? Or are you just being casually entertained on a Saturday afternoon? Do you know what all this means? - that the mind is no longer analysing but actually observing, seeing directly and therefore acting directly. It means a mind in which there is no division whatsoever; it is a total, whole mind - which means being sane. It is the neurotic who has to control; when he comes to the point of having controlled himself totally, he is completely neurotic so that he cannot move, is not free.
See the truth of this! The truth is not `what is' - the `what is' is the division, the Black and White, the Arab and the Jew, all the mess that is going on in this frightful world. Because the mind has divided itself it is not a whole, sane, healthy, holy mind. And because of this division in the mind itself, there is so much corruption, so much disorder, so much violence and brutality. So the question then is: can the mind observe without division, where the observer is the observed? To look at a tree, at a cloud, at the beauty of the lovely spring, to look at yourself, without the burden of knowledge; to look at yourself and learn at the moment of observation, without the accumulation of learning, so that the mind is free all the time to observe. It is only the young mind that learns, not the mind that is burdened with knowledge. And to learn means to observe oneself without division, without analysis, without the censor dividing the good from the bad, the what `should be' from the `should not be'. This is one of the most important things, because if you so observe, the mind will discover that all conflict comes to an end. In that there is total goodness. It is only such a mind that can act righteously, and in that there is great joy - not the joy stimulated through pleasure.
I wonder if you would care to ask any questions? You must question everything, including your pet beliefs, your ideals, your authorities, your scriptures, your politicians. Which means there must be a certain quality of scepticism. But scepticism must be kept on the leash; you must let it go when necessary, so that the mind can see freely, run rapidly. When you question, it must be your own particular problem, not a casual, superficial question that will entertain you; it must be something of your own. If this is so, then you will put the right question. And if it is the right question you will have the right answer, because the very act of putting that right question shows you the answer in itself. So one must - if I may point this out - put the right question. Then in putting the right question we can both of us share, partake together, in that problem. Your problem is not different from other people's problems. All problems are interrelated, and if you can understand one problem completely, wholly, you have understood all other problems. Therefore it is very important to put the right question. But even if it is the wrong question, you will find that in putting the wrong question you will also know when to ask the right question. You must do both: then we shall come to putting always the fundamental, real, true question.
Questioner: What is the ultimate reason or purpose of human existence?
Krishnamurti: Do you know any purposes? The way we live has no meaning and no purpose. We can invent a purpose, the purpose of perfection, enlightenment, reaching the highest form of sensitivity; we can invent endless theories. And we are caught in those theories, making them our problems. Our daily life has no meaning, no purpose, except to make a bit of money and lead an idiotic kind of life. One can observe all this, not in theory but actually in oneself; the endless battle in oneself, seeking a purpose, seeking enlightenment, going all over the world - specially to India or to japan - to learn a technique of meditation. You can invent a thousand purposes but you need not go anywhere, not to the Himalayas, to a monastery, or to any Ashram - which is another form of concentration camp - because everything is in you. The highest, the immeasurable, is in you, if you know how to look. Do not assume it is there - that is one of the stupid tricks we play upon ourselves, that we are God, that we are the `perfect' and all the rest of that childish stuff. Yet through the illusion, through `what is', through the measurable, you find something that is immeasurable; but you must begin with yourself, where you can discover for yourself how to look. That is: to look without the observer.
Questioner: Would you please define, in the context of which you were speaking, control in relation to restraint.
Krishnamurti: One has to understand the full meaning of that word control, not only according to the dictionary, but how the mind has been conditioned to control - control being suppression. In that there is the censor, the controller, the division, the conflict, the restraining, the holding, the inhibiting. When one is aware of all this, the mind then becomes very sensitive and therefore highly intelligent. We have destroyed that intelligence, which is also in the body, in the organism; we have perverted it through our pleasurable tastes and appetites. Also the mind has been shaped, controlled, conditioned through centuries by the culture, by fear, by belief. When one realizes this, not theoretically but actually, when one is aware of this, then one will find sensitivity responds intelligently without inhibition, control, suppression or restraint. But one has to understand the structure and the nature of control, which has bred so much disorder in ourselves - the will, which is the very centre of contradiction and therefore of control. Look at it, observe it in your life and you will discover all this and more. But when you make your discovery into knowledge, into some dead weight, then you are lost. Because knowledge is the accumulation of associations, an endless chain. And if the mind is caught in that, then change is impossible.
Questioner: Can you explain to me how the mind overcomes the body so that it can levitate?
Krishnamurti: Are you really interested in this? I do not know why you want to levitate. You know, sirs, the mind is always seeing something mysterious, something hidden, which nobody else will discover except yourself, and that gives you a tremendous sense of importance, vanity, prestige - you become the `Mystic'. But there is real mystery, something really sacred, when you understand the whole of this life, this whole existence. In that there is great beauty, great joy. There is a tremendous thing called the immeasurable. But you must understand the measurable. And the immeasurable is not the opposite of the measurable.
There have been photographs of people who have levitated. The speaker has seen it and other forms of unimportant things. If you are really interested in levitation - I do not know why you should be, but if you are - you have to have a marvellous, highly sensitive body; you must not drink, nor smoke, nor take drugs, nor eat meat. You must have a body that is utterly pliable, healthy, that has its own intelligence, not the intelligence imposed by the mind on the body. And if you have gone through all that, then you may find that levitation has no worth in it!


BEYOND VIOLENCE PART III CHAPTER 2 LONDON 3RD PUBLIC TALK 27TH MAY 1970 'TRUTH'

THERE ARE SEVERAL things we should talk about, such as education, the significance of dreams, and whether it is at all possible, living in a world that has become so mechanical and imitative, for the mind ever to be free. We may approach the problem by going into the question of whether the mind can be free from all sense of conformity. We have to deal with the whole problem of existence, not one part of it, not only the technical side of life and the earning of a livelihood, but also we have to consider this whole question of how to transform society; whether this is possible through revolt, or if there is a different kind of inward revolution which will inevitably bring about a different kind of society. I think we should go into that and then come upon the question of meditation. Because - if you will forgive me for saying so - I do not think you know what is implied in meditation. Most of us have read about it or have been told what it is and we have tried to practise it. What the speaker has to say about meditation may be quite contrary to all that you know or practise or have experienced. One cannot search for truth; therefore one must understand the meaning of seeking. So it is a very complex question; meditation requires the highest form of sensitivity, a tremendous quality of silence, not induced, not disciplined, not cultivated. And that can only be, or come about, when we understand, psychologically, how to live, because our life as we live it daily, is in conflict; it is a series of conformities, controls, suppressions, and the revolt against all that.
There is the whole question of how to live a life without violence of any kind; for without really understanding and being free from violence, meditation is not possible. You can play with it, go to the Himalayas to learn how to breathe and sit properly, do a little bit of yoga and think you have learnt meditation, but that is all rather childish. To come upon that extraordinary thing called meditation, the mind must be completely free of all sense of violence. Therefore it may be worthwhile to talk about violence and see if the mind can actually be free of that; not go off romantically into some kind of stupor called meditation.
Volumes have been written as to why man is aggressive. Anthropologists give explanations and each expert puts it in his own way, contradicting or enlarging on what most of us know rationally: that human beings are violent. We think violence is merely a physical act, going to war and killing others. We have accepted war as the way of life. And accepting it, we do nothing about it. Casually or devotedly we may become pacifists in one part of our own life, but for the rest we are in conflict; we are ambitious, we are competitive, we make tremendous efforts; such effort implies conflict and therefore violence. Any form of conformity, any form of distortion - purposely or unconsciously - is violence. To discipline oneself according to a pattern, an ideal, a principle, is a form of violence. Any distortion, without understanding actually 'what is' and going beyond it, is a form of violence. And yet, is it at all possible to end violence in oneself without any conflict, any opposition?
We are used to a society, a morality, that is based on violence. We all know this. From childhood we are brought up to be violent, to imitate, to conform - consciously or unconsciously. We do not know how to get out of it. We say to ourselves it is impossible, man must be violent, but violence can be done with gloves on, politely and so on. So we must go into this question of violence, because without understanding violence and fear, how can there be love? Can the mind which has accepted conformity to a society, to a principle, to a social morality which is not moral at all, a mind that has been conditioned by religions to believe - accepting the idea of God, or rejecting it - can it free itself without any form of struggle, without any resistance? Violence begets more violence; resistance only creates other forms of distortion.
Without reading books or listening to professors or `saints', one can observe one's own mind. After all, that is the beginning of self-knowledge: to know oneself, not according to some psychologist or analyst, but by observing oneself. One can see how heavily the mind is conditioned - there is nationalism, racial and class differences, and all the rest of it. If one is aware of it one becomes conscious of this conditioning, this vast propaganda in the name of God, in the name of Communism or what you will, which has shaped us from childhood, during centuries upon centuries. Becoming aware of it, can the mind uncondition itself, free itself from all sense of conformity and therefore have freedom?
How is this to be done? How can I, or you, become aware, knowing one's mind is solidly conditioned not only superficially but deep down? How is this conditioning to be broken down? If this is not possible we shall live everlastingly in conformity - even if there is a new pattern, a new structure of society or a new set of beliefs, new dogmas and new propagandas, it is still conformity. And if there is to be any kind of social change, there must be a different kind of education - so that children are not brought up to conform.
So there is this question: how is the mind to free itself from conditioning? I do not know if you have ever tried it, gone into it very deeply, not only at the conscious level but at the deeper layers of consciousness. Actually, is there a division between the two? Or is it one movement, in which we are only conscious of the superficial movement which has been educated to conform to the demands of a particular society or culture?
As we said the other day: we are not merely listening to a few sets of words, because that has no value at all. But by partaking in what is being said, sharing it, working together, you will find out for yourself how to observe this total movement, without separation, without division; because wherever there is any kind of division - racial, intellectual, emotional, or the division of the opposites, the `me' and the `not me', the higher self and the lower self and so on - it must inevitably bring about conflict. Conflict is a waste of energy and to understand all that we are discussing you need a great deal of energy.
The mind being so conditioned, how can it observe itself, without division into the observer and the thing observed? The space between the observer and the observed, the distance, the time interval, is a contradiction and the very essence of division. Therefore when the observer separates himself from the thing observed, he not only acts as a censor but brings about this duality and hence conflict
So can the mind observe itself without the division of the observer and the observed? Do you understand the problem? When you observe that you are jealous, envious - which is a very common factor - and are aware of it, there is always the observer who says `I must not be jealous.' Or the observer gives a reason for being jealous, justifying it - is that not so? There is the observer and the thing observed; the former observes jealousy as something separate from himself which he tries to control, which he tries to get rid of; hence there is a conflict between the observer and the thing observed. The observer is one of the many fragments which we are.
Are we communicating with each other? Do you understand what we mean by communicating? It is sharing together, not just understanding verbally, intellectually seeing the point. There is no intellectual understanding of anything; especially when we are concerned with great fundamental human problems.
So when you really understand the truth, that division of any kind must inevitably breed conflict, you will see that it is a waste of energy and therefore causes distortion and violence and everything else that follows from conflict. When you really understand this - not verbally but actually - then you will see how to observe without the time interval and the space between the observer and the thing observed; you will see how to observe the conditioning, the violence, the oppression, the brutality, the appalling things that are going on in the world and in oneself. Are you doing it as we are talking? Do not say `yes' because it is one of the most difficult things, to observe without the observer, without the verbaliser, without the entity that is full of knowledge which is the past, without that space between the observer and the thing observed. Do it - observe a tree, a cloud, the beauty of the spring, the new leaf - and you will see what an extraordinary thing it is. But then you will see that you have never seen the tree before, never!
When you observe, you are always observing with an image or through an image. You have an image, as knowledge, when you look at the tree or when you look at your wife or husband; you have the image of what she is or what he is, which has been built up for twenty, thirty or forty years. So one image looks at another image and these images have their own relationships; therefore there is no actual relationship. Do recognise this very simple fact, that we look at almost everything in life with an image, with a prejudice, with a preconceived idea. We never look with fresh eyes; our mind is never young.
So we must observe ourselves - who are part of violence - and the immense search for pleasure with its fears, with its frustrations, with the agony of loneliness, the lack of love, the despair. To observe this whole structure of oneself without the observer, to see it as it is without any distortion, without any judgment, condemnation or comparison - which are all the movement of the observer, of the `me' and the `not-me - demands the highest form of discipline. We are using the word `discipline' not in the sense of conformity or coercion - not as discipline brought about through reward and punishment. To observe anything - your wife, your neighbour or a cloud - one must have a mind that is very sensitive; this very observation brings about its own discipline, which is nonconformity. Therefore the highest form of discipline is no discipline.
So to observe the thing called violence without division, without the observer, to see the conditioning, the structure of belief, the opinions, the prejudices, is to see what you are; that is `what is'. When you observe it and there is a division, then you say, `It is impossible to change.' Man has lived like this for millennia and you go on living in this way. Saying`It is not possible' deprives one of energy. Only when you see what is possible in the highest form, then you have plenty of energy.
So one has to observe actually `what is', not the image you have about `what is', but what you actually are; never saying `it is ugly' or `beautiful'. You know what you are only through comparison. You say, `I am dull' compared to somebody who is very intelligent, very alive. Have you ever tried to live a life without comparing yourself with anybody or anything? What then are you? Then, what you are is `what is'. Then you can go beyond it, find out what truth is! So this whole question of freeing the mind from conditioning lies in how the mind observes.
I do not know if you have ever gone into the question of what love is, or have thought about it or enquired into it. Is love pleasure? Is love desire? Is love something to be cultivated, a thing made respectable by society? If it is pleasure, as it apparently is, from everything that one has observed - not only sexual pleasure but the moral pleasure, the pleasure of achievement, of success, the pleasure of becoming, of being somebody, implying competitiveness and conformity - is that love? An ambitious man, even the man who says, `I must find truth', who pursues what he considers to be truth, can he know what love is?
Should we not intelligently enquire into this? - that is, seeing what it is not; through negation come to the positive. Denying what love is not. Jealousy is not love; the memory of a pleasure, sexual or otherwise, is not love; the cultivation of virtue, the constant effort of trying to be noble, is not love. And when you say, `I love you', what does it mean? The image you have about him or her, the sexual pleasures and all the rest of it, the comfort, the companionship, never being alone and frightened to be alone, always wanting to be loved, to possess, to be possessed, to dominate, to assert, to be aggressive - is all that love? If you see the absurdity of it, not verbally but actually as it is, all the nonsense that one talks about love - love of one's country, love of God - when you see all the sensuality of it - we are not condemning sex, we are observing it - when you actually observe it as it is, you see that your love of God is love out of fear, your weekend religion is fear. And to observe it totally, implies no division. Where there is no division there is goodness; you do not have to cultivate goodness. So can the mind - the mind including the brain, the whole structure - totally observe the thing that it calls love with all its mischief, with all its pettiness and its bourgeois mediocrity? To observe that, there must be the denial of everything that love is not.
You know, there is a great difference between joy and pleasure. You can cultivate pleasure, think about it a great deal and have more of it. You had pleasure yesterday and you can think about it, chew on it and you will want it repeated tomorrow. In pleasure there is a motive in which there is possessiveness, domination, conformity and all the rest of it. There is great pleasure in conformity - Hitler, Mussolini, Stalin and so on, made people conform, because there is great security and safety in it. So when you see all that, when you are free of it - actually, not verbally, never to be jealous, never to dominate or be possessed - when the mind has swept away all that, then you know what love is - you do not have to seek it.
When the mind has understood the meaning of the word love, then you are bound to ask: what is death? Because love and death go together. If the mind does not know how to die to the past, it does not know what love is. Love is not of time, it is not a thing to be remembered - you cannot remember joy and cultivate it; it comes uninvited.
So what is death? I do not know if you have observed death, not someone dying, but yourself dying. It is one of the most difficult things, not to identify yourself with something. Most of us identify ourselves with our furniture, with our house, with our wife or husband, with our government with our country, with the image that we have about ourselves, identifying with something greater - the greater may be a greater tribalism, which is the nation; or you identify yourself with a particular quality or image. Not to identify with your furniture, with your knowledge, with your experiences, with your techniques and your technological knowledge as a scientist or engineer, to end all identification, is a form of death. Do it sometime and you will find out what it means: not bitterness, not hopelessness, not a sense of despair, but an extraordinary feeling - a mind that is completely free to observe and therefore live.
Unfortunately we have divided life and death. What we are frightened of is `not to live' - this `living' which we call life. And when you actually examine what this living is, not theoretically, but observe it with your eyes and your ears, with everything you have, you see how shoddy it is, how small, petty, shallow; you may have a Rolls-Royce, a big house, a lovely garden, a title, a degree, but inwardly life is an everlasting battle, a constant struggle, with contradictions, opposing desires, multiple wants.
That is what we call living and to that we cling. Anything that puts an end to that - unless you are tremendously identified with your body - we call death; though the physical organism ends too. And being afraid of ending, we have all kinds of beliefs. They are all escapes - including reincarnation. What matters is how you live now, not what you will be in the next life. Then the question is whether the mind can live entirely without time. One must really understand this question of the past - the past as yesterday, through today, shaping tomorrow from what has been yesterday. Can that mind - which is the result of time, of evolution - be free of the past? - which is to die. It is only a mind that knows this, that can come upon this thing called meditation. Without understanding all this, to try to meditate is just childish imagination.
Truth is not `what is', but the understanding of `what is' opens the door to truth. If you do not actually understand `what is', what you are, with your heart, with your mind, with your brain, with your feelings, you cannot understand what truth is.
Questioner: Whatever I hear you say in this Hall becomes so simple and easy to understand. But the moment I am outside I am at sea - and I do not know what to do when I am alone.
Krishnamurti: Sir, look: what the speaker has said is very clear. He is pointing out to you 'what is' - it is yours, it is not in this Hall, it does not lie with the speaker; the speaker is not making any propaganda, he does not want a thing from you, neither your flattery, nor your insults nor your applause. It is yours, your life, your misery, your despair; that you have to understand, not just here, because here you are being pushed into a corner, you are facing yourself perhaps for a few minutes. But when you leave the Hall, that is where the fun begins! We are not trying to influence you to act, to think, to do this or that - that would be propaganda. But if you have listened with your heart and with a mind that is aware - not influenced - if you have observed, then when you go outside it will go with you wherever you are because it is yours, you have understood.
Questioner: What is the role of the artist?
Krishnamurti: Are artists so very different from other human beings? Why do we divide life into the scientist, the artist, the housewife, the doctor? The artist may be a little more sensitive, may observe more, he may be more alive. But he also has his problems as a human being. He may produce marvellous pictures, or write lovely poems, or make things with his hands, but he is still a human being, anxious, frightened, jealous and ambitious. How can an `artist' be ambitious? If he is, he is no longer an artist. The violinist or the pianist who uses his instrument to make money, to gain prestige - just think of it - is not a musician. Or the scientist who works for governments, for society, for war, is he a scientist? That man who is seeking knowledge and understanding has become corrupt like other human beings. He may be marvellous in his laboratory or he may express himself on a canvas most beautifully, but he is torn inside like the rest, he is petty, shoddy, anxious, frightened. Surely an artist, a human being, an individual, is a whole, indivisible, complete thing. Individual means undivided; but we are not, we are broken up, fragmented, human beings - the businessman, the artist, the doctor, the musician. And therefore we lead a life - Oh, I do not have to describe it, you know it.
Questioner: Sir, what is the criterion in choosing between various possibilities.
Krishnamurti: Why do you choose at all? When you see something very clearly, what is the need for choice? Do please listen to this. It is only a mind that is confused, uncertain, unclear, that chooses. I am not talking of choosing between red and black, but choosing psychologically. Unless you are confused, why should you choose? If you see something very clearly without any distortion, is there any need for choosing? There are no alternatives; alternatives exist when you have to choose between two physical roads - you may go one way or the other. But alternatives exist also in a mind that is divided in itself and is confused; therefore it is in conflict, therefore it is violent. It is the violent mind that says it will live peacefully and in its reaction it becomes violent. But when you see the whole nature of violence very clearly, from the most brutal to the most subtle form of violence, then you are free of it.
Questioner: When can you ever see it all?
Krishnamurti: Have you observed a tree totally?
Questioner: I do not know.
Krishnamurti: Sir, do it some time if you are interested in this kind of thing.
Questioner: I always thought I had, until the next time.
Krishnamurti; To go into it, let us being with the tree, which is the most objective thing. Observe it completely, which means without the observer, without the division - which does not mean you identify yourself with the tree, you do not become the tree, that would be too absurd. But to observe it implies to look at it without the division between you and the tree, without the space created by the observer with his knowledge, with his thoughts, with his prejudice about that tree; not when you are angry, jealous, or in despair, or full of a thing called hope - which is the opposite of despair, therefore it is not hope at all. When you observe it, see it without the division, without that space, then you can see the whole of it.
When you observe your wife, your friend, your husband or whatever you will, when you look without the image, which is the accumulation of the past, you will see what an extraordinary thing takes place. You have never seen anything like that before in your life. But to observe totally implies no division. People take L.S.D. and other drugs in order to destroy the space between the observer and the observed. I have not taken it; and once you start that game you are lost, you are everlastingly dependent on it and it brings its own mischief.
Questioner: What is the relationship between thought and reality?
Krishnamurti: What is thought in relationship to time, thought in relationship to what is measurable and what is immeasurable? What is thought? Thought is the response of memory - obviously. If you had no memory you would not be able to think at all, you would be in a state of amnesia. Thought is always old, thought is never free, thought can never be new. When thought is silent there may be a new discovery; but thought cannot possibly discover anything new. Is this clear? Please do not agree with me. When you ask a question and you are familiar with that question, your response is immediate. `What is your name'? - you reply immediately. `Where do you live'? - you reply instantly. But a more complex question takes time. In that interval thought is looking, trying to remember.
So thought in its desire to find what truth is, is always look- ing in terms of the past. That is the difficulty of search. When you seek, you must be able to recognise what you have found; and what you find in terms of your recognition is the past. So thought is time - obviously - this is so simple, is it not? You had an experience yesterday of great delight, you think about it and you want it repeated again tomorrow. Thought thinking about something that has brought pleasure, wants it tomorrow; therefore `tomorrow' and `yesterday' make the time interval in which you are going to get that pleasure, in which you are going to think about it. So thought is time. And thought can never be free because it is the response of the past. How can thought find out anything new? This is possible only when the mind is completely silent. Not because it wants to find something new, for then that silence is brought about by a motive and therefore it is not silence.
If you understand this you have understood the whole thing and even answered your question. You see, we are always using thought as a means of finding, of asking, of enquiring, looking. Do you mean to say thought can know what love is? Thought can know the pleasure of what it has called love and demand that pleasure again in the name of love. But thought, being the product of time, the product of measure, cannot possibly understand or come upon that thing which is not measurable. So then the question arises: how can you make thought silent? You cannot. Perhaps we will go into that another time.
Questioner: Do we need rules to live by?
Krishnamurti: Madame, you have not heard all that I have been saying during this talk! Who is going to lay down the rules? The Churches have done it, tyrannical governments have done it, or you yourself have laid down the rules for your own conduct, for your own behaviour. And you know what that means - a battle between what you think you should be and what you are. Which is more important: to understand what you should be, or what you are?
Questioner: What am I?
Krishnamurti: Let us find out. I have told you what you are - your country, your furniture, your images, your ambitions, your respectability, your race, your idiosyncrasies and prejudices, your obsessions - you know what you are! Through all that you want to find truth, God, reality. And because the mind does not know how to be free of all this you invent something, an outside agency, or give significance to life.
So when you understand the nature of thought - not verbally, but are actually aware of it - then when you have a prejudice, look at it and you will see that your religions are a prejudice, the identification with your country is a prejudice. We have so many opinions, so many prejudices; just observe one completely, with your heart, with your mind, with love - care for it, look at it. Do not say 'I must not' or `I must, - just look at it. And then you will see how to live without any prejudice. It is only a mind that is free from prejudice, from conflict, that can see what truth is.


BEYOND VIOLENCE PART III CHAPTER 3 LONDON 4TH PUBLIC TALK 30TH MAY 1970 'THE RELIGIOUS MIND'

SHALL WE TALK about meditation? Talking about something and doing it are quite different things. If we are going to go into this complex problem, we not only have to understand the meaning of words, but also, it seems to me, we must go beyond the words. There are several things involved in meditation. To really understand it, to actually do it, not merely intellectually or verbally or theoretically, requires a peculiar kind of seriousness in which there must be a great deal of intelligence and humour.
First of all, one must enquire into what the religious mind is; not what religion is, but that quality of the mind and the heart that is religious. One can give a great many meanings to that word 'religion', depending on one's conditioning - either accepting it emotionally, sentimentally or devotionally, or totally denying the whole question of a religious attitude, a religious way of life, as a great many people do. One is rather ashamed even to talk about religious matters. But the religious mind has nothing whatsoever to do with belief in God - it has no theory, philosophy, or conclusion, because it has no fear and therefore no need for belief.
A religious mind is difficult to describe - the description can never be the thing described. But if one is sensitive, aware and serious, one can feel one's way into it.
First of all, one cannot belong to any organized religion. I think that is one of the most difficult things for most human beings; they want to cling to some kind of hope, belief, some kind of theory or conclusion, or an experience of their own, giving it a religious significance. Any kind of attachment and therefore dependence on one's particular, secret experience or the accumulated experience of the so-called saints, the mystics, or your own particular guru or teacher, all that must be completely and wholly set aside. I hope you are doing it, because a religious mind is not burdened with fear, or seeking out any form of security and pleasure. A mind that is not burdened with experience is absolutely necessary to find out what meditation is. In seeking experience lies the way to illusion.
Not to seek any form of experience is very difficult; most of our lives are so mechanical, so shallow, that we want deeper experiences because we are bored with the superficiality of life. We want, or rather crave for, something that will have a meaning, a fullness, depth, beauty, loveliness, and so the mind is seeking. And what it seeks it will find; what it finds will not be the truth. Are you accepting all this, or rejecting it? Please do not accept or deny - this is not a matter of your pleasure or my pleasure, because in this there is no authority whatsoever, neither that of the speaker nor of anybody else. You see, most of us want someone to lead us, to guide us, to help us and we invest faith, trust, in that person or in that ideal or principle or image. Therefore we depend on another. A mind that is dependent on authority and therefore incapable of standing alone, incapable of understanding, incapable of looking directly, such a mind must inevitably have fear of going wrong, of not doing the right thing, of not reaching the ecstasy that is promised or that one hopes for. All such forms of authority must absolutely come to an end; which means to have no fear, no dependency on another (there is no guru) and a mind that is not seeking experience. Because when one wants an experience, it indicates that one wants - great pleasure, call it what you like - ecstasy, enjoyment, seeking truth, finding enlightenment.
Also, how does the seeker know what he has found and if what he has found is the truth? Can the mind that is seeking, searching, find something that is alive, moving, that has no resting place? The religious mind does not belong to any group, any sect, any belief, any church, any organized circus; therefore it is capable of looking at things directly and understanding things immediately. Such is the religious mind, because it is a light to itself. Its light is not lit by another - the candle that is lit by another can be put out very quickly. And most of our beliefs, dogmas, rituals, are the result of propaganda which has nothing whatsoever to do with a religious life. A religious mind is a light to itself and therefore there is no punishment or reward.
Meditation is the emptying of the mind, totally. The content of the mind is the result of time, of what is called evolution; it is the result of a thousand experiences, a vast accumulation of knowledge, of memories. The mind is so burdened with the past because all knowledge is the past, all experience is the past, and all memory is the accumulated result of a thousand experiences - that is the known. Can the mind, which is both the conscious as well as the unconscious, empty itself completely of the past? That is the whole movement of meditation. The mind being aware of itself without any choice, seeing all the movement of itself - can that awareness totally empty the mind of the known? Because if there is any remnant of the past the mind cannot be innocent. So meditation is the total emptying of the mind.
So many things are said about meditation, especially in the East; there are so many schools, so many disciplines, so many books written on how to meditate, what to do. How do you know if what is being said is true or false? When the speaker says meditation is the complete emptying of the mind, how do you know it is true? What tells you? Your personal prejudice, your particular idiosyncrasy of liking the face of the man who speaks? - or his reputation, or because he has got some empathy, a certain friendliness? How do you know? Must you go through all the systems, all the schools, have teachers who teach you how to meditate, before you find out what meditation is? Or can you find that out if you have none of these people to tell you what to do?
I am saying this most undogmatically: do not listen to anybody - including the speaker, especially the speaker - because you are very easily influenced, because you are all wanting something, craving for something, craving for enlightenment, for joy, for ecstasy, for heaven; you are caught very easily. So you have to find it out completely by yourself. Therefore there is no need to go to India, or to any Zen Buddhist monastery, to meditate, or to look to any teacher; because if you know how to look, everything is in you. Therefore you put aside completely all authority, all looking to anybody, because truth does not belong to anybody, it is not a personal matter. Meditation is not a private, personal pleasure or experience.
One can see that one needs great harmony between the mind, the heart and the body, if you can so divide it - psychosomatically, if you prefer it. Obviously there must be complete harmony, because if there is any contradiction, any division, then there is conflict. Conflict is the very essence of waste of energy and you need tremendous energy to meditate. Therefore harmony is necessary so that the mind, the brain, the organism and the depth of the heart are whole, not broken up; you can see that for yourself, nobody need teach you that. How to bring about that harmony is quite a different matter. Complete harmony means that the mind as well as the organism must be extraordinarily sensitive; therefore one has to go into the whole question of diet, exercise, and living properly. Because we do not want to think about it or look into it, we turn to somebody else to tell us what to do. And if we look to somebody else we limit our energy, because then we ask whether it is possible or not possible. If we say it is impossible, our energy becomes very limited; if we say it is possible in terms of what we already know, it becomes very small and so on.
So one realizes the necessity of this complete harmony, because if there is any kind of discord, there is distortion. And there must be discipline. Discipline means order - not suppression, not conformity to a principle or to an idea, to a conclusion, to a system or to a method.
Order is not a design, a pattern according to which you are living. Order comes only when you understand the whole process of disorder - going through what is the negative to come to the positive. Our life is disorder, which means contradiction, saying one thing, doing another and thinking something entirely different. It is a fragmentary existence, and in this fragmentation we try to find some kind of order. We think this order comes about through discipline and control. A mind that is controlled, disciplined in the sense of conforming to a pattern, whether established by oneself, or by society, or by a particular culture, such a mind is not free, it is a distorted mind. Therefore one has to enquire into this question of disorder. And through the understanding of what disorder is, how it comes about, there comes order - a living thing.
What is the very essence of disorder? Our lives are disorderly, divided; we live in different compartments; we are not a whole, unbroken entity. The essence of disorder is contradiction, and where there is contradiction in ourselves there must be effort and therefore disorder. (This is very simple. Probably you do not like simple things. One can make it very complex!) One sees how disorderly one's own life is, how the contradictions of various desires, purposes, conclusions, intentions, are tearing at each other; being violent, wanting to live peacefully; being ambitious, greedy, competitive and saying that one loves; being self-centred, egotistic, limited and talking about universal brotherhood. We pretend, and thus there is great hypocrisy. So order is necessary and the very understanding of disorder brings about its own discipline, which is order in which there is no suppression, no conformity. I hope the speaker is making it clear, at least verbally. Discipline means to learn, not to accumulate mechanical knowledge - to learn about the disorderly life one leads and therefore not to come to any conclusion at any moment. Most of our actions are based on conclusions or on ideals or approximation to an ideal. So our actions are always contradictory and therefore disorderly. This one can see very easily. If one is looking at this in oneself, there will naturally come about order, freedom from all authority and therefore freedom from fear. One can make a mistake but correct it immediately.
How can the mind not be caught in illusion? - because you can `meditate' endlessly, creating your own illusions. We met a man the other day who had meditated for twenty-five years - not casually - he had given up everything, his good position, money, family, name, and for twenty-five years he practised meditation. Unfortunately somebody brought him to one of the Talks and the next day he came to see the speaker and said: `What you said about meditation is perfectly true: I have been hypnotizing myself, having my own visions, having my own personal delight in these visions according to my conditioning.' If one is a Christian, one has visions of Christ and so on; if one is a Hindu one has one's own particular God and is directly in communication with him, which means, according to one's conditioning.
So the question is, how can the mind be totally free of illusion? One has to ask this question very seriously and deeply. A great many people listen to all kinds of yogis and teachers who tell them what to do, giving them some slogan, some mantra, some word that will give them extraordinary experiences - you know what the speaker is talking about. Have you ever listened so completely to a tone of music, that every other sound dies away except that one sound? If the mind pursues that sound, goes with it, you get extraordinary results. But that is not meditation, that is a kind of trick that one can play upon oneself and it is another form of illusion.
Also taking drugs in order to have a `transcendental experience' can, through chemistry, bring about certain results; just as, if you fast a great deal, you have a certain sensitivity and your mind becomes much more alert, watchful, sharp and clear - or if you go in for breathing properly. These are various forms of tricks, bringing about their own illusion. And the mind clings to those illusions, because they are very satisfactory, they are your private, personal achievement. But when the world is suffering, going through agony, distortion, corruption, your particular little vision in a small corner of the field has no value.
So, one can brush aside all that as being immature and childish. Besides, it leads to stupor, it makes the mind dull. Now, how is the mind to be free of all illusion? - bearing in mind that if there is any effort and any contradiction there must be illusion. How can that state of contradiction, that confusion, distortion, the various forms of corruption - social, religious and personal corruptions - how can all that which induces various forms of delusions and illusions be completely wiped away? This can only happen when the mind is completely still, because any movement of thought is a movement of the past. Thought is the reaction of memory, of accumulated experience, knowledge and so on - it is the past. And as long as that movement of the past exists in the whole structure of the mind - which includes the brain - there must be distortion.
So the question is: how can thought be totally absent in meditation? Thought is necessary; the more it is logical, sane, healthy, objective, unemotional, impersonal, the more effective and efficient it is. You must use thought to function in life. And yet the mind must be capable, must be completely free of any sense of distortion to find out what is true, what is sacred. There must be harmony between the living functioning in thought and the freedom from thought. This is logical. this is not some cryptic, personal theory. To see anything that is true, that is new to be discovered, new to be perceived, something that has not been created or done before, the mind must be free from the known. And yet one has to live in the known. The man who came upon the jet engine, must have been free of the knowledge of the internal combustion engine. So in the same way, for the mind to come upon something that is totally new, there must be no illusion, there must be complete, total silence; not only in the movement of thought, but also in the very activity of the brain cells themselves with their memories.
That is quite a problem, is it not? Do you understand the way we live in formulas, in conclusions, in prejudices? We live mechanically, in the routine of earning a livelihood, the routine of function from which we try to derive a position and prestige. Our life is a series of conformities; there is either the conformity of fear or the conformity of pleasure. Such a mind cannot possibly come upon anything new. Therefore any teacher, any method, any system that says, `Do this and you will find it', is telling you a lie. Because anyone who says he knows, he does not know. What he knows is the routine, the practice, the discipline, the conformity.
So the mind and the brain and the body in complete harmony must be silent - a silence that is not induced by taking a tranquilliser or by repeating words, whether it be Ave Maria or some Sanskrit word. By repetition your mind can become dull, and a mind which is in a stupor cannot possibly find what is true. Truth is something that is new all the time - the word `new' is not right, it is really `timeless'.
So there has to be silence. That silence is not the opposite of noise or the cessation of chattering; it is not the result of control, saying `I will be silent', which again is a contradiction. When you say `I will', there must be an entity who determines to be silent and therefore practices something which he calls silence; therefore there is a division, a contradiction, a distortion. All this requires great energy and therefore action. We waste a great deal of energy in accumulating knowledge. Knowledge has its own place - you must have knowledge, the more of it the better. But when it becomes mechanical, when knowledge makes the mind feel that no more is possible, when we come to the conclusion that it is not possible to change, then we have no energy.
There is the idea of sexual control in order to have more energy to find God, and all the religious implications of it. Think of all those poor saints and monks, what tortures they go through to find God! And God - if there is such a thing - does not want a tortured mind, a mind that is torn apart, distorted or that has become dull and lives in stupefaction.
Silence of the mind comes naturally - please do listen to this - it comes naturally, easily, without any effort if you know how to observe, how to look. When you observe a cloud, look at it without the word and therefore without thought, look at it without the division as the observer. Then there is an awareness and attention in the very act of looking; not the determination to be attentive, but looking with attention, even though that look may last only a second, a minute - that is enough. Do not be greedy, do not say, `I must have it for the whole day'. To look without the observer means looking without the space between the observer and the thing observed - which does not mean identifying oneself with the thing that is looked at.
So when one can look at a tree, at a cloud, at the light on the water, without the observer, and also - which is much more difficult, which needs a greater attention - if you can look at yourself without the image, without any conclusion, because the image, the conclusion, the opinion, the judgment, the goodness and the badness, is centred round the observer, then you will find that the mind, the brain, becomes extraordinarily quiet. And this quietness is not a thing to be cultivated; it can happen, it does happen, if you are attentive, if you are capable of watching all the time, watching your gestures, your words, your feelings, the movements of your face and all the rest of it. To correct it brings contradiction, but if you watch it, this brings about alteration by itself.
So silence comes about when there is profound attention, not only at the conscious level but also at the deeper levels of consciousness. Dreams and sleep are of great importance; it is part of meditation to be awake in sleep, to be aware, attentive while the mind and the body - the organism - is asleep. (Please, do not accept anything the speaker says - the speaker is not your guru, your teacher or your authority. If you make of him your authority, you are destroying yourself and the speaker.)
We said: meditation is the emptying of the mind; not only the conscious mind but also all the hidden layers of the mind, which are called the unconscious. The unconscious is as trivial and absurd as the conscious. And during sleep there are various kinds of superficial dreams, not even worth thinking about - dreams that have no meaning at all. I am sure you know all about this, do you not? Then there is the dream which has meaning, and that meaning can be understood as it is being dreamt. This is only possible when during the day you are attentive, watching, listening to every movement of your thoughts, motives, feelings and ambitions. Watching does not tire you, does not exhaust you, if you do not correct what you watch. If you say, `This must not be' or, `It must be', then you get tired and bored. But if you watch choicelessly, are aware without like or dislike during the day, then when you dream and those dreams have some significance, at the very moment of dreaming - all dreams are active, there is always some action taking place - that very action is understood. So when you have done all this, the mind in sleep becomes extraordinarily awake and you do not have to go to an analyser of dreams. That wakefulness of the mind sees something which the conscious mind can never see. So silence is not a thing to be practised - it comes when you have understood the whole structure and the beginning and the living of life. We have to alter the structure of our society, its injustice, its appalling morality, the divisions it has created between man and man, the wars, the utter lack of affection and love that is destroying the world. If your meditation is only a personal matter, a thing which you personally enjoy, then it is not meditation. Meditation implies a complete radical change of the mind and the heart. This is only possible when there is this extraordinary sense of inward silence, and that alone brings about the religious mind. That mind knows what is sacred.
Questioner: How can we make this complete change?
Krishnamurti: Sir, can knowledge bring about a total revolution? - can the past, which is knowledge, bring about a complete change in the quality of the mind? Or must there be freedom from the past, so that the mind is in constant revolution, in constant movement of change? The centre of knowledge, of experience, of memory, is in the observer, is it not? Please do not accept this, just watch it for yourself. There is the censor, the ego in each one, who says, `This is right', `This is wrong', `This is good', `This is bad', `I must', `I should not'. That censor is observing. He is the observer and he divides himself from the thing he observes. The censor, the observer, is always the past and the `what is' is always changing, new. As long as there is this division between the observer and the observed, no radical revolution is possible: there will always be corruption. You can see what the French Revolution or what the Communist Revolution has done - corruption comes in all the time. As long as this condition exists, goodness is not possible. Then you will say, `How is this division to come to an end? ' How can the observer, who is the accumulated past as knowledge, come to an end? It cannot come to an end because you need the `observer' when you are functioning mechanically. You need knowledge when you go to the office or to the factory, or to the laboratory. But that knowledge, tied to the censor who is ambitious and greedy, becomes corrupt; he uses knowledge for corruption. This is so simple!
When there is a realization of this, then the 'observer' comes to an end; it is not a matter of time, of the observer gradually coming to an end. We are conditioned to think, 'Gradually we will get rid of the observer, gradually we will become non-violent.' But in the meantime we sow the seeds of violence.
So when we see very clearly how the 'observer' distorts everything - the observer being the ego, the 'me' - how it separates and distorts, in that flash of perception the observer is not.
Questioner: Is it possible for continuous harmony to exist in this life?
Krishnamurti: Continuous harmony in this life is a contradiction, is it not? The idea that it must be continuous prevents the discovery of anything new. Only in ending is there a new beginning. So the desire to have continuous harmony is a contradiction. You are harmonious - full stop. We are slaves to the word 'to be'. If anything which you call harmony has continuity, it is disharmony. Therefore, sir, do not wish for anything continuous. You want your relationship with your wife to be continuous, happy, lovely - all the romantic things. And it never happens. Love is not something that is of time. So do not let us be greedy. Harmony is not a thing that can continue. If it continues it becomes mechanical. But a mind that is harmonious is - not 'will be' or 'has been'. A mind that is harmonious - again, 'is' is the wrong word - a mind that is aware that it is harmonious does not ask the question, 'Will I have it tomorrow?' Questioner: Sir, how are things related to the verbal content of the mind?
Krishnamurti: It is very simple, is it not? When we understand that the word is not the thing, that the description is not the described, the explanation is not the explained, then the mind is free of the word. If one has an image about oneself, the image is put together by words, by thought - thought is the word. One thinks oneself as big, or small, clever, or a genius or whatever you will - one has an image about oneself. That image can be described, it is the result of description. And that image is the creation of thought. but is the description, the image, part of the mind? What relationship has the content of the mind to the mind itself? Is the content the mind itself? - is that the question, sir? Of course it is. If the content of the mind is furniture, books, what people say, your prejudices, your conditioning, your fears, that is the mind. If the mind says there is a soul, there is God, there is hell, there is heaven, there is a devil, that is the content of the mind. The content of the mind is the mind. If the mind can empty itself of all that, it is something entirely different; then the mind is something new and therefore immortal.
Questioner: What is the sign of a man who has begun to develop awareness?
Krishnamurti: I'm sorry, I want to be funny about it - he doesn't carry a red flag! Look, sir, first of all, as we said, it is not a matter of development, it is not a matter of slow growth. Does it need time to understand something? What is the state of the mind that says, 'I've understood' - not verbally but totally? When does it say this? It says it when the mind is really completely attentive to the thing it is looking at. Being attentive at that moment it has understood completely, it is not a matter of time.
Questioner: There is so much suffering; having compassion, how can one be at peace?
Krishnamurti: Do you think you are different from the world? Are you not the world? - the world that you have made with your ambition, with your greed, with your economic securities, with your wars - you made it. The torture of animals for your food, the wastage of money on war, the lack of right education - you have built this world, it is part of you. So you are the world and the world is you; there is no division between you and the world. You ask, 'How can you have peace when the world suffers?' How can you have peace when you are suffering? This is the question, because you are the world. You can go all over the world, talk to human beings, whether they are clever, famous or illiterate, they are all going through a terrible time - like you. So the question is not, `How can you have peace when the world is suffering?' You are suffering and therefore the world suffers; therefore put an end to your suffering, if you know how to end it. Suffering with its self-pity comes to an end only when there is self-knowing. And you will say, `What can one human being do who has freed himself from his own sorrow, what value has that human being in the world?' Such a question has no value. If you have freed yourself from sorrow - do you know what that means? - and say, `What value has the individual in a suffering world?',that is a wrong question.
Questioner: What is madness?
Krishnamurti: Oh, that is very clear. Most of us are neurotic, are we not? Most of us are slightly off balance, most of us have peculiar ideas, peculiar beliefs. Once we were talking to a very devout Catholic and he said, `You Hindus are the most superstitious, bigoted and neurotic people; you believe in so many abnormal things.' He was totally unaware of his own abnormality, his own beliefs, his own stupidities. So who is balanced? Obviously, the man who has no fear, who is whole. Whole means sane, healthy and holy; but we are not, we are broken up human beings, therefore we are unbalanced. There is only balance when we are completely whole. That means healthy, with a mind that is clear, that has no prejudice and that has goodness. (Applause.) Please do not clap, your applause has no meaning to me - I mean it. If you have understood it, because you have seen it for yourself, then there is no need to applaud - it is yours. Enlightenment does not come through another, it comes through your own observation, your own understanding of yourself.


BEYOND VIOLENCE PART IV CHAPTER 1 BROCKWOOD PARK 3RD PUBLIC TALK 12TH SEPTEMBER 1970 'THE UNCONDITIONED MIND'

IF YOU ARE at all serious, the question whether it is possible to uncondition the mind, must be one of the most fundamental. One observes that man, in different parts of the world, with different cultures and social moralities, is very deeply conditioned; he thinks along certain lines, he acts and works according to pattern. He is related to the present through the background of the past. He has cultivated great knowledge; he has millions of years of experience. All this has conditioned him - education, culture, social morality, propaganda, religion - and to this he has his own particular reaction; the response of another form of conditioning.
One has to be sufficiently attentive to see the whole significance of this conditioning, how it divides people, nationally, religiously, socially, linguistically. These divisions are a tremendous barrier, they breed conflict and violence. If one is to live completely at peace, creatively - we will go into the words `peace' and `creatively' presently - if one is to live that way, one must understand this conditioning which is not only peripheral or superficial; but also very deep, hidden. One has to discover whether the whole structure of this conditioning can be revealed. And when that is discovered, what is one to do, to go beyond it?
If one observes that one is conditioned and says, `One can never possibly uncondition the mind', the problem ends. If you start out with a formula that one will never be unconditioned, all enquiry ceases, one has already resisted and answered the problem and there it ends; then one can only further decorate the conditioning. But if one goes into this fairly deeply and one becomes aware of the whole problem, then what is one to do? How does one respond if this is a very, very serious challenge and not something that one just brushes aside? If it is something vital and tremendously important in one's life, what is one's response?
If you have discovered this conditioning then what is the manner of your observation? Have you observed it for yourself or has somebody told you about it? This is really quite an important question to answer. If you have been told about it and you say, `Yes, I am conditioned', then you are responding to a suggestion; it is not real, it is only a verbal concept which you have accepted, with which you agree; that is quite different from the discovery of it for yourself, for then it is tremendously vital and you have the passion to find the way out of it.
Have you discovered that you are conditioned because you have enquired, searched and looked into it? If so: `who' has discovered it? - the observer, the examiner, the analyser? - `who' is observing, examining, analysing the whole mess and the madness that this conditioning is causing in the world? `Who' by observing has discovered the structure of this conditioning and its result? By observing what is happening, outwardly and inwardly - the conflicts, the wars, the misery, the confusion in oneself and outside oneself (the outside is part of what one is) - by observing this very closely (all over the world this thing is happening) I have discovered that I am conditioned and have found the consequence of this conditioning. So: there is the `observer' who has discovered that he is conditioned, and the question arises: is the `observer' different from that which he has observed and discovered, is that something separate from himself? If there is separation, then again there is division and therefore conflict as to how to overcome this conditioning, how to free oneself from this conditioning, what to do about it and so on. One has to discover whether there are two separate things, two separate movements, the `observer' and that which is observed. Are they separate? Or is the `observer' the observed? It is tremendously important to find this out for oneself; if one does, then the whole way one thinks undergoes a complete change. It is a most radical discovery as a result of which the structure of morality, the continuation of knowledge, has, for oneself, quite a different meaning. Find out if you have discovered this for yourself, or whether you have accepted what you have been told as fact, or whether you have discovered this for yourself without any outside agency telling you `It is so'. If it is your discovery, it releases tremendous energy, which before had been wasted in the division between the `observer' and the observed.
The continuation of knowledge (psychological conditioning) in action is the wastage of energy. knowledge has been gathered by the `observer' and the `observer' uses that knowledge in action, but that knowledge is divided from action; hence here is conflict. And the entity that holds this knowledge - which is essentially his conditioning - is the `observer'. One must discover this basic principle for oneself; it is a principle, not something fixed; it is a reality which can never be questioned again.
What happens to a mind that has discovered this truth, this simple fact, that the `observer' is the observed - psychologically speaking? If this is discovered, what takes place to the quality of the mind - which has for so long been conditioned by its concepts of the `Higher Self' or the `Soul' as something divided from the body? If this discovery does not open the door to freedom it has no meaning; it is still just another intellectual notion, leading nowhere. But if it is an actual discovery, an actual reality, then there must be freedom - which is not the freedom to do what you like or the freedom to fulfil, to become, to decide, or the freedom to think what you like and act as you wish. Does a free mind choose? Choice implies decision between this and that; but what is the need of any choice at all? (Please, sirs, these are not verbal statements; we have to go into it, we have to live it daily and then will be found the beauty of it, the vigour, the passion, intensity of it.) Choice implies decision; decision is the action of will; who is the entity that exercises will to do this or that? Please follow this carefully. If the `observer' is the observed, what need is there for decision at all? When there is any form of decision (psychologically), depending on choice, it indicates a mind that is confused. A mind that sees very clearly does not choose, there is only action - the lack of clarity comes into being when there is division between the `observer' and the observed.
Questioner: Factually there has to be this choice, this division does there not?
Krishnamurti: I choose between brown cloth and red cloth - of course. But I am talking psychologically.
If one understands the effects of choice, the effects of division and decision, then the choosing becomes a very small affair. For example: I am confused; in this world I have been brought up as a Catholic, or as a Hindu; I am not satisfied and I jump into another religious organization that I have `chosen'. But if I examine the whole conditioning of a particular religious culture, I see that it is propaganda, a series of acceptances of beliefs, all arising through fear, through the demand for security, psychologically; because inwardly one is insufficient, miserable, unhappy, uncertain, one puts one's hope in something that can offer security, certainty. So when the particular religion to which I belong fails, I jump into another, hoping to find that security there; but it is the same thing under another name, whether called `X' or `Y'. When the mind is very clear about this, it understands the whole situation and it has no need of choice; then the whole response of action according to `will' comes completely to an end. `Will' implies resistance and is a form of isolation; a mind that is isolated is not a free mind.
A mind that is caught up in the acquisition of knowledge as a means to freedom does not come to that freedom. Why has knowledge become such an extraordinarily important thing in life? - knowledge being the accumulated experience of that which other people have discovered - scientific, psychological and so on, together with the knowledge one has acquired for oneself through observation, through learning. What place has knowledge in freedom? Knowledge is always of the past; when you say `I know', it is implied that you have known. Knowledge of every kind, scientific, personal, communal, whatever it is, is always of the past; and as one's mind is the result of the past, can it be free at all?
Questioner: What about self-knowledge?
Krishnamurti: See, first, how the mind accumulates knowledge and why it does so; see where knowledge is necessary, and where it becomes an impediment to freedom. Obviously to do anything one must have knowledge - to drive a car, to speak a language, to do a technological job - you must have abundance of knowledge, the more efficient, the more objective, the more impersonal, the better - but we are speaking of that knowledge which conditions one, psychologically.
The `observer' is the reservoir of knowledge. The `observer' therefore, is of the past, he is the censor, the entity that judges from accumulated knowledge. He does this with regard to himself. Having acquired knowledge about himself from the psychologists, he thinks he has learnt about himself and with that knowledge he looks at himself. He does not look at himself with fresh eyes. He says, `I know, I have seen myself, parts are extraordinarily nice, but the other parts are rather terrible.' He has already judged and he never discovers anything new about himself because he, the `observer', is separated from that which is observed, which he calls himself. That is what we are doing all the time, in all relationships. Relationships with another or relationships with the machine are all based on the desire to find a place where we can be completely secure, certain. And we seek security in knowledge; the keeper of the knowledge is the `observer', the thinker, the experiencer, the censor, always as being different from the thing observed.
Intelligence is not in the accumulation of knowledge. The accumulation of knowledge is static - one may add to it but the core of it is static. From this static accumulation one lives, one functions, one paints, one writes, one does all the mischief in the world and one calls that freedom. So can the mind be free of knowledge, of the known? This is really quite an extraordinary question, if one asks it not merely intellectually, but really very, very deeply; can the mind ever be free of the known? Otherwise there is no creation; there is nothing new under the sun then; it is always reformation of the reformed.
One has to find out why this division between the `observer' and the observed exists; and can the mind go beyond this division, so as to be freed from the known to function in a different dimension altogether? - which means that intelligence will use knowledge when necessary and yet be free of knowledge.
Intelligence implies freedom; freedom implies the cessation of all conflict; intelligence comes into being and conflict comes to an end when the `observer' is the observed, for then there is no division. After all, when this exists there is love. That word, so terribly loaded, one hesitates to use; love is associated with pleasure, sex and fear, with jealousy, with dependency, with acquisitiveness. A mind that is not free does not know the meaning of love - it may know pleasure and hence know fear, which are certainly not love.
Love can only come into being when there is real freedom from the past as knowledge. Is that ever possible? Man has sought this in different ways; to be free of the transiency of knowledge. He has always sought something beyond knowledge, beyond the response of thought; so he has created an image called God. All the absurdities that arise around that! But to find out if there is something that is beyond the imagery of thought there must be freedom from all fear.
Questioner: Are you differentiating between the brain as intellect and the mind; the mind being something other, an awareness?
Krishnamurti: No, we are using the word 'mind' as meaning the total process of thought, as memory, as knowledge, including the brain cells.
Questioner: Including the brain cells?
Krishnamurti: Obviously. One cannot separate the brain cells from the rest of the mind, can one? The brain - what is the function of the brain? A computer?
Questioner: Yes, I think so.
Krishnamurti: A most extraordinary computer, put together over thousands of years; it is the result of thousands of years of experience, to secure survival and safety. And one has so much knowledge of everything that is happening in the outer world, but very little knowledge about oneself.
Questioner: Could not creation depend on memory and therefore depend on the past? You said earlier that there is in fact nothing new under the sun. Krishnamurti: `There is nothing new under the sun, - at least the Bible, Ecclesiastes, says so. Are we not confusing creation with expression - and whether a creative person needs expression? Do think it out: `I need to fulfil myself in something that must be expressed', `I have a feeling that I am an artist and I must paint, or write a poem.' Does creation need expression at all? And does the expression of an artist indicate a mind that is free in creation? You understand? One writes a poem or paints a picture - does that indicate a creative mind? What does creativeness mean? Not the mechanical repetition of the past!
Questioner: I think creativeness does need expression or we would not have a world.
Krishnamurti: Creativeness does need expression? What does creativeness mean? What is the feeling of the mind that is creative?
Questioner: When the mind is inspired; when it can make something good and beautiful.
Krishnamurti: Does a creative mind need inspiration?
Must not the mind be free to be creative - free? Otherwise it is repetitive. In that repetitiveness there may be new expressions but it is still repetitive, mechanical; a mind that is mechanical, can it be creative? The mind of a human being in conflict, in tension, neurotic - though writing marvellous poems, marvellous plays - can it be creative?
Questioner: It must be `in the now' and not...
Krishnamurti: What does it mean, to be `in the now'? It cannot be mechanical. It cannot be burdened with all the weight of knowledge, of tradition. It means a mind that is really, profoundly free - free of fear. That is freedom, is it not?
Questioner: But surely it must still seek safety; that is the function of the brain.
Krishnamurti: Of course, it is the function of the brain to seek security. But is it secure when it conditions itself as to nationality and religious belief, in saying this is mine, that is yours and so on?
Questioner: It seems to me that without opposition there is no growth. It is part of neurology.
Krishnamurti: Is it?
Questioner: Without high there is no low, or without wide there is no narrow.
Krishnamurti: Let us find out. We have lived that way, between the good and the bad, between hate, jealousy and love, between tenderness and brutality, between violence and gentleness, for millions of years. And we say we have accepted that because it is something real; is it, to live like that? The quality of mind that wavers between hate and jealousy and pleasure and fear, can it know what love means? Can a mind that is always seeking expression, fulfilment, seeking to become famous, to be recognised - which we call becoming, being, which is part of the social structure, part of our conditioning - can such a mind be creative? When a mind is caught in always becoming something, in the verb 'to be', 'I will be', 'I have been', there is the fear of death, the fear of the unknown, so it clings to the known. Can such a mind ever be creative? Can creation result from stress, opposition, strain?
Questioner: Creativeness is joy, imagination.
Krishnamurti: Do you know what joy means? Is joy pleasure?
Questioner: No.
Krishnamurti: You say 'no; but that is what you are seeking, are you not? You may have a moment of great ecstasy, great joy, and you think about it. Thinking about it reduces it to pleasure. We all so easily come to conclusions, and a mind that has reached conclusions is not a free mind. Find out whether one can live without any conclusions; live daily a life without comparisons. You conclude because you compare. Live a life without comparison; do it and you will find our what an extraordinary thing takes place.
Questioner: If there is just the experience and the experience is fear, or anger, what happens?
Krishnamurti: If one lives only in an experience without that experience being recorded and recognised in the future as an experience, what happens? I think one has first to find out what we mean by that word 'experience'. Does it no mean 'to go through'? And does it not imply recognition, otherwise one would not know that one had had an experience? If I did not recognise the experience, would it be experienced?
Questioner: Can there not just be the experience?
Krishnamurti: Go a little further. Why do we need experience at all? We all want experience; we are bored with life, we have made life into a mechanical affair and we want wider, deeper experiences, transcendental experiences. So there is the escape from boredom, through meditation, into the so-called divine. Experience implies recognition of what has happened; you can only recognise if there is a memory of that thing which has already happened. so the question is: why do we seek experience at all? To wake us up, because we are asleep? Is it a challenge to which we respond according to our background, which is the known?
So, is it possible to live a life in which the mind is so clear, awake, a light to itself, that it needs no experience? That means to live a life without conflict; that means a mind that is highly sensitive and intelligent, which does not need something to challenge it or to awaken it.


BEYOND VIOLENCE PART IV CHAPTER 2 BROCKWOOD PARK 4TH PUBLIC TALK 13TH SEPTEMBER 1970 'FRAGMENTATION AND UNITY'

ONE OF THE most important problems to solve is that of bringing about a complete unity, something beyond the fragmentary self-centred concern with the `me', at whatever level it be, social, economic or religious. The `me' and the `not me', the `we' and `they' are the factors of division.
Is it ever possible to go beyond the activity of self-centred concern? If something is 'possible' then one has a great deal of energy; but what wastes energy is the feeling that it is not possible, so that one just drifts - as most of us do - from one trap to another. How is this possible? - recognising that in a human being there is a great deal of the animal aggression and violence, a great deal of the stupid mischievous activity; recognising how he is caught in various beliefs, dogmas and separatist theories and how he revolts against one particular system or establishment and falls into another.
So, seeing the human situation as it is, what is one to do? This, I think, is the question that every human being who is sensitive, alive and aware of the things that are happening around him, must inevitably ask. It is not an intellectual or hypothetical question but something arising from the actuality of living. It is not something for the few rare moments but something that persists throughout the day and night, through the years and until one lives a life that is completely harmonious, without conflict in oneself and with the world.
Conflict, as one observes, arises from self-centred concern, which gives such tremendous importance to the appetites. How does one go beyond this petty, shoddy, little self? (It is that, though one may call it the soul, the Atman - such pleasant sounding words that one invents to cover a corruption). How is one to go beyond?
Not being capable of inward changes, psychologically, we turn to outside agency - change the environment, the social and economic structure, and man will inevitably also change! That has proved utterly false - though the communists insist on that theory. And religious authorities have said: believe, accept, put yourself in the hands of something outside and greater than yourself. That too has lost its vitality because it is not real, it is merely an intellectual invention, a verbal structure which has no depth whatsoever. The identification of oneself with the nation, that too has brought dreadful wars, misery and confusion - ever-increasing division. Seeing all this, what is one to do? - escape to some monastery, learn Zen meditation, accept some philosophical theory and commit oneself to that, meditate as a means of escape and self-hypnosis? One sees all this - actually, not verbally or intellectually - and sees that it leads nowhere; does one not inevitably throw it all aside, deny it all, completely, totally?
One sees the absurdity of all forms of self-identification with something larger, of expecting the environment to shape man; one sees the falseness of it all; one sees the superficiality of beliefs, noble or ignoble; then does one not set all that aside, actually, not theoretically? If one does - and it is quite a task - it implies a mind that is capable of looking at things completely, as they are, without any distortion, without any interpretation according to one's like or dislike; then what takes place to the quality of the mind? Is there not immediate action? - action that is intelligence; the seeing of the danger and acting; intelligence in which there is no division between seeing and acting. In the very perception is action. When one does not act, insanity begins, imbalance takes place; then we say, `I cannot do that, it is too difficult, what shall I do?'
When there is a concept according to which action is determined, psychologically, there is division and there must be conflict. This conflict between the idea and action is the most confusing factor in life. Is it not possible to act without the ideation taking place? - which is, seeing and the action taking place together; for when there is great physical danger, a crisis, that is what we do, act instantly. Is it possible to live like that? That is: is it possible to see clearly the danger, say, of nationalism, or of religious beliefs, which separate man against man, so that the very seeing of it is the understanding that it is false? - it is not a question of believing that it is false. Belief has nothing whatever to do with perception; on the contrary, belief prevents perception; if you have a formula, a tradition, or a prejudice, you are a Hindu, a Jew, an Arab or a Communist and so on, then that very division breeds antagonism, hate, violence, and you are incapable of seeing the actuality. In any division between the concept and action there must be conflict; this conflict is neurotic, insane. Can the mind see directly so that in the very seeing is the doing? That demands attention, that requires an alertness, a quickness of the mind, a sensitivity.
One sees this - that one needs to have a clear, sharp, sensitive, intelligent awareness - and then one asks, 'How am I to get it, to capture it?' - in that question there is already division. Whereas, when you see the actual fact of what is going on, then the very seeing of it is the action - I hope this is clear.
Every form of conflict, inwardly or outwardly - and there is really no division as the outer or the inner - is distortion. I do not think that one realizes this sufficiently clearly. One is so accustomed to conflict and struggle; one even feels that when there is no conflict one is not growing, not developing, not creating, that one is not functioning properly. One wants resistance, yet not seeing the implication of resistance, which is division. So, can the mind act without resistance, without conflict, seeing that any form of friction, any form of resistance, implies division bringing about a neurotic, conflicting state?
When there is perception and action without concept, the activity of the centre, of the `self', the `me', the 'I', the `ego', the `libido' - whatever word one uses to describe that which is inside - the `observer', the censor, the controller, the thinker, the experiencer and so on, comes to an end. The centre of all psychological ideation is the `me' (not practical and scientific knowledge and so on). When there is any challenge, then the response from the centre as the `me' is the response of the past. Whereas, in the instant seeing and the instant acting the 'self' does not enter at all.
The centre is the Hindu, the Arab, the Jew, the Christian, the Communist and so on; when that centre responds, it is the response of his past conditioning, is the result of thousands of years of propaganda, religious and social; and when it responds there must be conflict.
When one sees something very clearly and acts there is no division. One does not learn this from books; it is something one can only learn through self-knowing, something learnt direct, not secondhand.
Can man, realizing the transiency of all things, find something that is not of time? The brain is the result of time; it has been conditioned through thousands of years. Its thought is the response of memory, knowledge, experience; that thought can never discover anything new because it is from that conditioning; it is always the old; it is never free. Anything that thought projects is within the field of time; it may invent God, it may conceive a timeless state, it may invent a heaven, but all that is still its own product and therefore of time, of the past, and unreal.
So man, as one observes, realizing the nature of time - the psychological time in which thought has become so extraordinarily important - has everlastingly sought something beyond. He sets out to find this; he becomes trapped in belief; through fear he invents a marvellous deity. He may set out to find it through a system of meditation, a repetitive affair, which may make the mind somewhat quiet and dull. He may repeat mantras endlessly. In such repetition the mind becomes mechanical, rather stupid; it may fly off into some mystical, supernatural, transcendental something or other that it projects for itself. That is not meditation at all.
Meditation implies a mind that is so astonishingly clear that every form of self-deception comes to an end. One can deceive oneself infinitely; and generally meditation, so-called, is a form of self-hypnosis - the seeing of visions according to your conditioning. It is so simple: if you are a Christian you will see your Christ; if you are a Hindu you will see your Krishna, or whichever of the innumerable gods you have. But meditation is none of these things: it is the absolute stillness of the mind, the absolute quietness of the brain. The foundation for meditation has to be laid in daily life; in how one behaves, in what one thinks. One cannot be violent and meditate; that has no meaning. If there is, psychologically, any kind of fear, then obviously meditation is an escape. For the stillness of the mind, its complete quiet, an extraordinary discipline is required; not the discipline of suppression, conformity, or the following of some authority, but that discipline or learning which takes place throughout the day, about every movement of thought; the mind then has a religious quality of unity; from that there can be action which is not contradictory.
And also, in all this: what part do dreams play? The mind is never still; the incessant activity that goes on during the day continues during sleep. The worries, the travails, the confusion, the anxiety, the fears and the pleasures go on when one sleeps; they become more acutely symbolized in dreams. Can the mind be completely still during sleep? This is possible, but only when the travail of the day is understood at each minute so that it is finished and not carried over. If one is insulted or praised, finish with it as it happens, so that the mind is constantly freed of problems. Then as you sleep, a different kind of quality comes into being, the mind is completely at rest, one is not carrying over the business of the day, one ends it with each day.
If one has gone through all this one sees that meditation is that quality of mind that is completely free from all knowledge - but such a mind uses knowledge; because it is free from `the known' it can use `the known; when it uses `the known' it is sane, objective, impersonal, not dogmatic.
And so it happens that in this silence of the mind there is a quality which is timeless. But, as we said, the explanation, the description, is not that which is explained or described. Most of us are satisfied with explanations or descriptions; one must be free of the word, for the word is not the thing. When one lives that way, life has quite a different beauty; there is great love which is neither pleasure nor desire; for pleasure and desire are related to thought, and love is not the product of thought.
Questioner: When I observe myself, I see a very rapid movement of thought and feeling and I am unable to watch one thought to its conclusion.
Krishnamurti: There is always a chain of events going on. What are you to do? When you watch and try to understand one thought, go to its very end, another arises; this goes on all the time. There is your problem: as you are watching you are the multiplication of thoughts, and you cannot finish one thought to its end. What are you to do? Put the question differently; why does the mind endlessly chatter - why does this soliloquy go on? What happens if it does not go on? Is the chattering the result of wanting to be occupied with something? If you are not occupied, what takes place? If you are a housewife you are occupied with housekeeping, or you are occupied as a businessman - occupation has become a mania. Why is the mind demanding this occupation, this chattering? What happens if it does not chatter, if it is not occupied? - is there fear behind it? Fear of what?
Questioner: Of being nothing?
Krishnamurti: Fear of being empty, being lonely, fear of becoming aware of all the turmoil in itself; therefore it must be occupied with something, as the monk is occupied with his saviour, his prayers; the moment he stops he is just like anybody else, there is fear. So you want to be occupied, and this implies a fear of finding out what you are. Until you solve that problem of fear you will chatter.
Questioner: As I watch myself the fear increases.
Krishnamurti: Naturally. So the question is: not so much how to stop the increase of fear, but rather, can fear end?
What is fear? You may not feel fear as you are sitting here, so perhaps you may not be able to take that and examine it and learn from it now. But you can immediately perceive that you depend, can you not? You depend on your friend, on your book, on your ideas, on your husband; psychological dependency is there, constantly. Why do you depend? Is it because it gives you comfort, a sense of security and of well-being, companionship? When that dependency fails you become jealous, angry and all that follows. Or, you try to cultivate freedom from dependency, to become independent. Why does the mind do all this? Is it because in itself it is empty, dull, stupid, shallow? - through dependency it feels that it is something more.
The mind chatters because it has to be occupied with something or other; this occupation varies from the highest occupation of the `religious' man to the lowest occupation of the soldier and so on. The mind is obviously occupied because otherwise it might discover something of which it is deeply afraid, something which it may not be able to solve.
What is fear? does it not relate to something I have done in the past, or something that I imagine might happen in the future? - the past incident and the future accident; the past illness and the future recurrence of the pain of it. Now it is thought that creates this fear; thought breeds fear, just as thought sustains and nourishes pleasure. Then can thought end? - can it come to an end so that it no longer gives a continuity to fear or to pleasure? We want pleasure, we want it to continue; but fear, let us put it away. We never see that the two go together.
It is the machinery of thinking that is responsible, that gives the continuity to pleasure and fear. Can this machinery stop? When you see the extraordinary beauty of a sunset, see it; but do not qualify it with thought, saying, `I must treasure it in the memory, or have it again'. To see it and so end it, is action. Most of us live in inaction, therefore there is endless chattering.
Questioner: But when the chattering does go on, do you just observe it?
Krishnamurti: That is, become aware of this chattering - without choice. Which means: do not try to suppress it, do not say `it is wrong, or right', or `I must get beyond'. As you watch chattering, you discover why it goes on. When you learn about chattering, it is finished, there is no resistance to chattering. Through negation you have the positive action.


BEYOND VIOLENCE PART V CHAPTER 1 TALK AT ROME CINEMA PASQUINO 21ST OCTOBER 1970 'PSYCHOLOGICAL REVOLUTION'

LIFE IS SERIOUS; one has to give one's mind and one's heart to it, completely; one cannot play with it. There are so many problems; there is so much confusion in the world; there is the corruption of society and the various religious and political divisions and contradictions. There is great injustice, sorrow and poverty - not only the poverty outside but the poverty inside. Any serious man - fairly intelligent and not just sentimentally emotional - seeing all this, sees the necessity of change.
Change is either a complete psychological revolution in the nature of the whole human being, or it is a mere attempt at the reformation of the social structure. The real crisis in the life of man, you and I, is whether such a complete psychological revolution can be brought about - independent of nationality and of all religious division.
We have built this society; our parents, and their parents before them, have produced this corrupt structure and we are the product of that. We are society, we are the world, and if we do not change ourselves radically, really very, very deeply, then there is no possibility of changing the social order. Most of us do not realize this. Everyone, especially the younger generation, says: 'We must society'. We talk a great deal but we do nothing about it. It is we ourselves that have to change, not society - do please realize this. We have to bring about in ourselves, at the highest and at the deepest levels, a change in our whole way of thinking, living, feeling; then only is the social change possible - mere social revolution, the change of the structure of society outwardly by physical revolution, inevitably brings about, as has been seen, dictatorship or the totalitarian state, which deny all freedom.
To bring about such a change in ourselves is a lifetime's work - not just something for a few days then to be forgotten - it is a constant application, a constant awareness of what is going on, within and without.
We have to live in relationship; without it we cannot possibly exist. To be related means to live totally, wholly; for this there must be in ourselves a radical transformation. How shall we radically transform ourselves? If this seriously interests you then we shall have communication with each other; we shall think together, feel and understand together. So: how can man, you and I, totally change? That is the question and nothing else is relevant - it is a question not only for the young but also for the old.
In this world there is tremendous agony, immense sorrow, war, brutality and violence; there is starvation of which you know nothing. One realizes that there is so much that can be done but for the vast fragmentation that there is, in the political world with its many parties and in the many religions; they all talk about peace but deny it, for there can only be peace, reality and love, when there is no division.
So again, seeing this vast fragmentation both inwardly and outwardly, the only issue is that a human being must radically, profoundly, bring about in himself a revolution. This is a very serious problem, it is an issue that affects one's whole life; in it is involved meditation, truth, beauty, love. These are not just words. One has to find a way of living where they come into reality.
One of the most important things in life is love. But what is called love is associated with sex, which has become so tremendously important; everything seems to revolve around sex. Why do human beings right through the world, whatever their cultures be, whatever religious sanctions say - find sex so extraordinarily important? - and with it is associated the word `love' - why?
When you look at your own life, you see how it has become mechanical; our education is mechanical; we acquire knowledge, information, which gradually becomes mechanical. We are machines, secondhand people. We repeat what others have said. We read enormously. We are the result of thousands of years of propaganda. We have become psychologically and intellectually mechanical. In a machine there is no freedom. Sex offers freedom; there for a few seconds is freedom, you have completely forgotten yourself and your mechanical life. So sex has become enormously significant; its pleasure you call love. But is love pleasure? Or is love something entirely different, something in which there is no jealousy, no dependency, no possessiveness?
One has to give one's life to find out what love means, just as one has to give one's whole life to find out what meditation is and what truth is. Truth has nothing whatsoever to do with belief.
Belief comes into being when there is fear. One believes in God because in oneself one is so completely uncertain. One sees the transient things of life - there is no certainty, there is no security, there is no comfort, but immense sorrow - so thought projects something with the attribute of permanency, called God, in which the human mind takes comfort. But that is not truth.
Truth is something that is to be found when there is no fear. Again, one has to give a great deal of attention to understand what fear is - both physical and psychological fear. One has these problems in life which one has not understood, which one has not transcended; thereby one continues a corrupt society, whose morality is immoral and in which virtue, goodness, beauty, love, of which we talk so much, soon become corrupt.
Will the understanding of these problems take time? Is change immediate? Or is it to be brought about through the evolution of time? If time is taken - that is to say, at the end of your life you have reached enlightenment - then in that time you continue to sow seeds of corruption, war, hatred. So can this radical inward revolution happen instantly? It can happen instantly when you see the danger of all this. It is like seeing the danger of a precipice, of a wild animal, of a snake; then there is instant action. But we do not see the danger of all this fragmentation which takes place when the `self', the `me', becomes important - and the fragmentation of the 'me' and the `not me'. The moment there is that fragmentation in yourself there must be conflict; and conflict is the very root of corruption. So, it behoves one to find out for oneself the beauty of meditation, for then the mind, being free and unconditioned, perceives what is true.
To ask questions is important; it is not only that one exposes oneself, but in asking questions one will find for oneself the answer. If one puts the right question the right answer is in the question. One must question everything in life, one's short hair or long hair, one's dress, the way one walks, the way one eats, what one thinks, how one feels, everything must be questioned: then the mind becomes extraordinarily sensitive, alive and intelligent. Such a mind can love; such a mind alone knows what a religious mind is.
Questioner: What is the meditation of which you speak?
Krishnamurti: Do you know anything of what meditation means even? Questioner: I know there are various forms of meditation, but I do not know which one you speak of.
Krishnamurti: A system of meditation is not meditation. A system implies a method, which you practise in order to achieve something at the end. Something practised over and over again becomes mechanical - does it not? How can a mechanical mind - which has been trained and twisted, tortured to comply to the pattern of what it calls meditation - hoping to achieve a reward at the end - be free to observe, to learn?
There are various schools, in India and further East, where they teach methods of meditation - it is really most appalling. It means training the mind mechanically; it therefore ceases to be free and does not understand the problem.
So when we use the word `meditation' we do not mean something that is practised. We have no method. Meditation means awareness; to be aware of what you are doing, what you are thinking, what you are feeling, aware without any choice, to observe, to learn. Meditation is to be aware of one's conditioning, how one is conditioned by the society in which one lives, in which one has been brought up, by the religious propaganda - aware without any choice, without distortion, without wishing it were different. Out of this awareness comes attention, the capacity to be completely attentive. Then there is freedom to see things as they actually are, without distortion. The mind becomes unconfused, clear, sensitive; such meditation brings about a quality of the mind that is completely silent - of which quality one can go on talking, but it will have no meaning unless it exists.
Questioner: Will not this way lead to more isolation, more confusion?
Krishnamurti: First of all: are not most human beings terribly confused? Are you not very confused? - see the fact, know whether you are confused or not. A mind that is confused, whatever it does, brings about confusion. A mind that is confused says `I will practise meditation,' or `I will find out what love is' - how can a confused mind find anything, except its own projection of confusion. If one has realized this fact, then what shall one do?
One is confused and one tries to bring about a state of mind which is not confused. One tries this, that, ten different things - drugs, drink, sex, worship, escapes - you follow - throw bombs, anything. The first thing is to stop action, to stop doing something. Also, one must stop all movement away from confusion so that there is no action springing to, or away from, confusion. So all action then stops, there is only confusion. There is no escape from it, neither is there trying to find a way out of it, nor trying to replace that confusion by clarity; there is no movement of thought away from this, causing further confusion; thought is not concerned with action for the moment. Then the question arises: are you aware of this confusion as being something outside of you as the `observer', or are you part of this confusion? Is the `observer' different from the thing observed - the confusion? If the `observer' is differentiated from the thing observed then there is a contradiction - that very contradiction is the cause of confusion. So, how the mind looks at this confusion is important. Does it observe it as something apart, separated from itself, or is the `observer' the observed? Please do understand this most important thing. Once you have understood this you will see what a tremendous difference it makes in life; all conflict is removed. The `observer' no longer says: `I must change it', `I must bring about clarity', `I must overcome it', `I must try to understand it', `I must escape from it'. All such activity is that of the `observer' who has separated himself from the confusion and has generated conflict between himself and the confusion. Questioner: I admit my confusion.
Krishnamurti: Ah! The moment you say `I admit my confusion', there is an entity who admits it. You do not see the importance of this. I observe; in observing do I find I am observing as an outsider, or as part of this confusion? If I am part of the confusion the mind becomes completely quiet, there is no movement, I am still, I do not move away from it. Therefore, when there is no division between the `observer' and the observed there is complete cessation of confusion.
And the other question that was asked: `If I am to learn from myself, what happens when the world around me controls me, conscripts me, takes me to war, tells me what to do politically, economically, religiously? There are the psychologists and the gurus from the East - they all tell me what to do. If I obey - which is what they all want me to do, promising Utopia at the end of it, or Nirvana, Enlightenment or truth - then I become mechanical. The root meaning of the word `obey' is to hear. By hearing constantly what other people tell me, I gradually slip into obedience. If I learn from myself, I also learn about others. And if the government ask me to join the army, I will do what I think is right at the moment I am asked. A free mind does not obey. A free mind is free because in itself there is no confusion. Then you will say, `What is the good of having one individual, one human being, with such a mind when all about it there is corruption, confusion?' Do you think you would ask such a question if you had such a mind?
What is the meaning of having a mind so completely clear and unconfused?
Questioner: Surely there will be no words any more?
Krishnamurti: Those are all your speculations, are they not? How do you know? Questioner: Words are the basis of ideas. There would be no ideas any more and the mind would be free; then we would not have relationships, we would not seek any more. We would have silence, complete silence and we would understand. Everybody can have a free mind.
Krishnamurti: I understand what you are saying very clearly.
But, first of all: are we concerned with the world as something separate from ourselves? Is the world `you' actually - not theoretically `you'? Do you feel the quality of a mind that says, `I am the world, the world is me, the me and the world are not two separate entities'? The `self' is divided from the community, the `self' is against the world, the `self' is against your friend, against your wife, your husband. The `self' is important, is it not. And that `self' is asking the question, `What will the world be if there is no self'? Find out if you can live without the `self' and then you will see the truth of it. Also there is the previous question: what is the good of one human being in the world having a clear, unspotted mind, free - what is the point of it? Now who is asking the question? He who is confused or he whose mind is clear, unconfused, free? `Who' is asking this question? Does the flower ask this question? Does love ask this question? Do you ask a question of this kind when you are confronted with a tremendous issue? Do you ask this question: what value is it if I know what it means to love when the others do not know what it means to love? You just love. You do not ask this question. When you have no fear, psychologically, and everyone around you has this fear, will you then ask: `What is the good of my having no fear when all the others have fear?' Then what do you do? You have no fear and others have fear - what do you do? - you try to help me to learn the whole structure of fear.
Questioner: How do you prevent language creating division? Each language has its own peculiar structure, a certain pattern, and language becomes a barrier.
Krishnamurti: So, how does one get over this barrier? Is it not fairly clear that the word is not the thing? Whether you use an Italian word or an English word or a Greek word, that word is not the thing. The word `door' is not the door. The word, the description, the explanation, is not the thing explained or described: if this is seen, then there is no longer a dependency on the mere word. Now thought is manufactured of words; thought is always responding, according to memory, in verbal structures. Thought is limited by words, is the slave of words. Can one listen without the word interfering? You say to me `I love you', but what happens there? The words do not mean anything at all; but there may be a feeling of relationship which has not been brought about by the response of thought to the words; there may be a direct communication. So the mind, being aware that the word is not the thing, that the word, which is thought, interferes, listens freely, without prejudice - as it does when you say `I love you'.
Can you listen without interpreting, without your prejudices interfering, twisting - listen as you may listen to the song of a bird? (In Italy there are so few birds; they kill them. What monstrous people we are.) Can you listen to the song of the bird without verbal comment, without naming it, saying, `It is a blackbird', `I would like to go on listening to it; can you listen without any of that interference, just listen - eh? You can, can you not? Now: can you listen equally to what goes on in yourself? - without prejudice, without a formula, without distortion - just as you may listen to that bell (noise of bell without any association, just listening to the pure sound of it; then you are the sound, you are not listening to the sound as something separate. Questioner: To do this we need to practise.
Krishnamurti: To so listen you need to practise! Somebody must teach you! The moment somebody teaches you, you have the guru and the disciple, the authority and the learner. Now when that bell rang, did you listen to it - without any interpretation, with complete attention? If you saw that you said to yourself, `It is mid-day', `What time is it?', `It is meal time', then you saw that you were not actually giving complete attention to that sound; so you learnt - you were not taught - that you were not listening.
Questioner: There is a difference between a bell ringing or a bird singing, on the one hand, and a word in a sentence which is interlaced with other words. I can isolate the sound of a bird, but a word in a sentence I cannot isolate.
Krishnamurti: Listening to a bird is objective, outside. But can I listen to myself using a word in the context of a sentence; can I listen to the word and be free of the word and its context?
You may say: `That is a beautiful table.' You have given that table certain appreciation; you have called it beautiful. I may look at it and say: `What an ugly table.' So the word denotes your feeling; it is not the actual thing; it comes into being as an associated idea. Can you look at your friend without the image you have created about that friend - the image being the word, the symbol? We cannot, because we do not know how that image has been built. You tell me something, which is pleasurable, and I create an image out of that, that you are my friend; another tells me something which is unpleasant, similarly I build an image; when I meet you it is as a friend, when I meet another it is not as a friend. But can the mind not build an image at all, though you say pleasant or unpleasant things? It can stop building the image when I give attention; then there is no image-formation; I can listen - listen without any image.
Questioner: Would it be possible to go back to what you were saying at the beginning, about changing ourselves in society? How is it possible to really change yourself when you are obliged to conserve your relationships. I am in the Capitalist world and all my relations have to be capitalistic otherwise I would starve.
Krishnamurti: And if you lived in the Communist world, you would also adjust yourself there.
Questioner: Exactly.
Krishnamurti: So what will you do?
Questioner: How can I change?
Krishnamurti: You have put the question: if I live in a capitalist society I have to adjust myself to the Capitalist demands; yet if I lived in a Communist society, totalitarian, bureaucratic society, I would also have to do exactly the same things - so what will I do?
Questioner: I do not think it would be the same thing.
Krishnamurti: But it is the same pattern. There you might have short hair and you would have to go to work, do this or that. But it is within the same whirlpool. What will you do? A human being, realizing that change within himself is of primary importance - whether he lives here or there - where is his concern? He must change himself: what does this change imply? Freedom from psychological fear, freedom from greed, envy, jealousy, dependency; freedom from the fear of being lonely, from the fear of conformity - right? If you have all these things working inside you - realising no conformity - you live as well as you can, there or here. But, unfortunately for us, the important thing is not revolution inwardly but change this and that externally.
Questioner: And then what happens if someone kills you?
Krishnamurti: Ah! No one can kill a free man. They can put his eyes out; inwardly he is free, nothing can touch that freedom.
Questioner: Would you give a definition of egoism?
Krishnamurti: If you want a definition look it up in a dictionary. `Definition' - please, I have said very carefully that the description is not the described. What is this self that is isolating itself all the time? Even though you love somebody, whether you sleep with that somebody, etc., there is always this self which is separate - with its ambitions, its fears, its agonies, with its occupation with itself in self-pity. As long as that self exists there must be separation, as long as that exists there must be conflict - right? How is that self to disappear - without effort? The moment you make an effort, there is the `Higher Self', so-called, that is dominating the `lower self.' How can the mind dissipate this thing called `the self'? What is the self? - is it a bundle of memories? - or is it something permanent? If it is a bundle of memories, it is of the past; that is the only thing you have, it is nothing permanent. The self is the `me' that has accumulated knowledge and experience, as memory, as pain; and that becomes the centre from which all action takes place. See it actually as it is.
Every religion, every society and culture, realizes that `the self' wants to express itself; in art, self-expression is tremendously important; it is also very important in its assertion to dominate. Every religion has tried to destroy the self - `Do not bother about the self,' `Put God in its place, or the State in its place'. And that has not succeeded. The self has identified itself with God - whatever that is - and so it remains. We are saying: observe that self in operation, learn about it, watch it, be aware of it, do not destroy it, do not say, `I must get rid of it' or `must change it', just watch it, without any choice, without any distortion; then out of that watching and learning, the self disappears.
Rome. 21 October 1970.


- Part 1 -

Chapter 1 - Existence

Chapter 2

Chapter 3

Chapter 4

- Part 2 -

Chapter 1 - Fear

Chapter 2 - Violence

Chapter 3 - Meditation

- Part 3 -

Chapter 1 - Control And Order

Chapter 2 - Truth

Chapter 3 - The Religious Mind

- Part 4 -

Chapter 1 - The Unconditioned Mind

Chapter 2 - Fragmentation And Unity

- Part 5 -

Chapter 1 - Psychological Revolution

- other -

The Violence In Our Lives

The Structure Of Fear


COMMENTARIES ON LIVING SERIES I CHAPTER 1 'THREE PIOUS EGOISTS'

THE OTHER DAY three pious egoists came to see me. The first was a sannyasi, a man who had renounced the world; the second was an orientalist and a great believer in brotherhood; and the third was a confirmed worker for a marvellous Utopia. Each of the three was strenuous in his own work and looked down on the others' attitudes and activities, and each was strengthened by his own conviction. Each was ardently attached to his particular form of belief, and all were in a strange way ruthless.
They told me, especially the Utopian, that they were ready to deny or sacrifice themselves and their friends for what they believed. They appeared meek and gentle, particularly the man of brotherhood, but there was a hardness of heart and that peculiar intolerance which is characteristic of the superior. They were the chosen, the interpreters; they knew and were certain.
The sannyasi said, in the course of a serious talk, that he was preparing himself for his next life. This life, he declared, had very little to offer him, for he had seen through all the illusions of worldliness and had forsaken worldly ways. He had some personal weaknesses and certain difficulties in concentration, he added, but in his next life he would be the ideal which he had set for himself.
His whole interest and vitality lay in his conviction that he was to be something in his next life. We talked at some length, and his emphasis was always on the tomorrow, on the future. The past existed, he said, but always in relation to the future; the present was merely a passage to the future, and today was interesting only because of tomorrow. If there were no tomorrow, he asked, then why make an effort? One might just as well vegetate or be like the pacific cow.
The whole of life was one continuous movement from the past through the momentary present to the future. We should use the present, he said, to be something in the future: to be wise, to be strong, to be compassionate. Both the present and the future were transient, but tomorrow ripened the fruit. He insisted that today is but a steppingstone, and that we should not be too anxious or too particular about it; we should keep clear the ideal of tomorrow and make the journey successfully. Altogether, he was impatient of the present.
The man of brotherhood was more learned, and his language more poetic; he was expert in handling words, and was altogether suave and convincing. He too had carved a divine niche for himself in the future. He was to be something. This idea filled his heart, and he had gathered his disciples for that future. Death, he said, was a beautiful thing, for it brought one nearer to that divine niche which was making it possible for him to live in this sorrowful and ugly world.
He was all for changing and beautifying the world, and was working ardently for the brotherhood of man. He considered that ambition, with its attendant cruelties and corruption, was inevitable in a world where you had to get things done; and unfortunately, if you wanted certain organizational activities carried on, you had to be a little bit on the hard side. The work was important because it was helping mankind, and anyone who opposed it had to be put aside - gently, of course. The organization for that work was of the utmost value and must not be hindered. "Others have their paths," he said, "but ours is essential, and anyone who interferes is not one of us."
The Utopian was a strange mixture of the idealist and the practical man. His Bible was not the old but the new. He believed in the new implicitly. He knew the outcome of the future, for the new book foretold what it was to be. His plan was to confuse, organize and carry out. The present, he said, was corrupt, it must be destroyed, and out of this destruction the new would be built. The present was to be sacrificed for the future. The future man was all-important, not the present man.
"We know how to create that future man," he said, "we can shape his mind and heart; but we must get into power to do any good. We will sacrifice ourselves and others to bring about a new state. Anyone who stands in the way we will kill, for the means is of no consequence; the end justifies any means.',
For ultimate peace, any form of violence could be used; for ultimate individual freedom, tyranny in the present was inevitable. "When we have the power in our hands," he declared, "we will use every form of compulsion to bring about a new world without class distinctions, without priests. From our central thesis we will never move; we are fixed there, but our strategy and tactics will vary depending upon changing circumstances. We plan, organize and act to destroy the present man for the future man."
The sannyasi, the man of brotherhood and the Utopian all live for tomorrow, for the future. They are not ambitious in the worldly sense, they do not want high honours, wealth or recognition; but they are ambitious in a much more subtle way. The Utopian has identified himself with a group which he thinks will have the power to reorient the world; the man of brotherhood aspires to be exalted, and the sannyasi to attain his goal. All are consumed with their own becoming, with their own achievement and expansion. They do not see that this desire denies peace, brotherhood and supreme happiness.
Ambition in any form - for the group, for individual salvation, or for spiritual achievement - is action postponed. Desire is ever of the future; the desire to become is inaction in the present. The now has greater significance than the tomorrow. In the now is all time, and to understand the now is to be free of time. Becoming is the continuation of time, of sorrow. Becoming does not contain being. Being is always in the present, and being is the highest form of transformation. Becoming is merely modified continuity, and there is radical transformation only in the present, in being.


COMMENTARIES ON LIVING SERIES I CHAPTER 2 'IDENTIFICATION'

WHY do you identify yourself with another, with a group, with a country? Why do you call yourself a Christian, a Hindu, a Buddhist, or why do you belong to one of the innumerable sects? Religiously and politically one identifies oneself with this or with that group through tradition or habit, through impulse, prejudice, imitation and laziness. This identification puts an end to all creative understanding, and then one becomes a mere tool in the hands of the party boss, the priest or the favoured leader.
The other day someone said that he was a "Krishnamurti-ite," whereas so-and-so belonged to another group. As he was saying it, he was utterly unconscious of the implications of this identification. He was not by any means a foolish person; he was well read. cultured and all the rest of it. Nor was he sentimental or emotional over the matter; on the contrary, he was clear and definite.
Why had he become a "Krishnamurti-ite"? He had followed others, belonged to many wearisome groups and organizations, and at last found himself identified with this particular person. From what he said, it appeared that the journey was over. He had taken a stand and that was the end of the matter; he had chosen, and nothing could shake him. He would now comfortably settle down and follow eagerly all that had been said and was going to be said.
When we identify ourselves with another, is that an indication of love? Does identification imply experimentation? Does not identification put an end to love and to experiment? Identification, surely, is possession, the assertion of ownership; and ownership denies love, does it not? To own is to be secure; possession is defence, making oneself invulnerable. In identification there is resistance, whether gross or subtle; and is love a form of self-protective resistance? Is there love when there is defence?
Love is vulnerable, pliable, receptive; it is the highest form of sensitivity, and identification makes for insensitivity. Identification and love do not go together, for the one destroys the other. Identification is essentially a thought process by which the mind safeguards and expands itself; and in becoming something it must resist and defend, it must own and discard. In this process of becoming, the mind or the self grows tougher and more capable; but this is not love. Identification destroys freedom, and only in freedom can there be the highest form of sensitivity.
To experiment, need there be identification? Does not the very act of identification put an end to inquiry, to discovery? The happiness that truth brings cannot be if there is no experimentation in self-discovery. Identification puts an end to discovery; it is another form of laziness. Identification is vicarious experience, and hence utterly false.
To experience, all identification must cease. To experiment, there must be no fear. Fear prevents experience. It is fear that makes for identification - identification with another, with a group, with an ideology, and so on. Fear must resist, suppress; and in a state of self-defence, how can there be venturing on the uncharted sea? Truth or happiness cannot come without undertaking the journey into the ways of the self. You cannot travel far if you are anchored. Identification is a refuge. A refuge needs protection, and that which is protected is soon destroyed. Identification brings destruction upon itself, and hence the constant conflict between various identifications.
The more we struggle for or against identification, the greater is the resistance to understanding. If one is aware of the whole process of identification, outward as well as inner, if one sees that its outward expression projected by the inner demand, then there is a possibility of discovery and happiness. He who has identified himself can never know freedom, in which alone all truth comes into being.


COMMENTARIES ON LIVING SERIES I CHAPTER 3 'GOSSIP AND WORRY'

HOW ODDLY SIMILAR are gossip and worry. They are both the outcome of a restless mind. A restless mind must have a changing variety of expressions and actions, it must be occupied; it must have ever increasing sensations, passing interests, and gossip contains the elements of all these. Gossip is the very antithesis of intensity and earnestness. To talk about another, pleasantly or viciously, is an escape from oneself, and escape is the cause of restlessness. Escape in its very nature is restless. Concern over the affairs of others seems to occupy most people, and this concern shows itself in the reading of innumerable magazines and newspapers with their gossip columns, their accounts of murders, divorces and so on.
As we are concerned with what others think of us, so we are anxious to know all about them; and from this arise the crude and subtle forms of snobbishness and the worship of authority. Thus we become more and more externalized and inwardly empty. The more externalized we are, the more sensations and distractions there must be, and this gives rise to a mind that is never quiet, that is not capable of deep search and discovery.
Gossip is an expression of a restless mind; but merely to be silent does not indicate a tranquil mind, Tranquillity does not come into being with abstinence or denial; it comes with the understanding of what is. To understand what is needs swift awareness, for what is is not static.
If we did not worry, most of us would feel that we were not alive; to be struggling with a problem is for the majority of us an indication of existence. We cannot imagine life without a problem; and the more we are occupied with a problem, the more alert we think we are. The constant tension over a problem which thought itself has created only dulls the mind, making it insensitive and weary.
Why is there the ceaseless preoccupation with a problem? Will worry resolve the problem? Or does the answer to the problem come when the mind is quiet? But for most people, a quiet mind is a rather fearsome thing; they are afraid to be quiet, for heaven knows what they may discover in themselves, and worry is a preventive. A mind that is afraid to discover must ever be on the defensive, and restlessness is its defence.
Through constant strain, through habit and the influence of circumstances, the conscious layers of the mind have become agitated and restless Modern existence encourages this super- ficial activity and distraction, which is another form of self-defence. Defence is resistance, which prevents understanding.
Worry, like gossip, has the semblance of intensity and seriousness; but if one observes more closely one will see that it arises from attraction and not earnestness. Attraction is ever changing, and that is why the objects of worry and gossip change. Change is merely modified continuity. Gossip and worry can come to an end only when the restlessness of the mind is understood. Mere abstinence, control or discipline will not bring about tranquillity, but only dull the mind, making it insensitive and confined.
Curiosity is not the way of understanding. Understanding comes with self-knowledge. He who suffers is not curious; and mere curiosity, with its speculative overtones, is a hindrance to self-knowledge. Speculation, like curiosity, is an indication of restlessness; and a restless mind, however gifted, destroys understanding and happiness.


COMMENTARIES ON LIVING SERIES I CHAPTER 4 'THOUGHT AND LOVE'

THOUGHT WITH ITS emotional and sensational content, is not love. Thought invariably denies love. Thought is founded on memory, and love is not memory. When you think about someone you love, that thought is not love. You may recall a friend's habits, manners idiosyncrasies, and think of pleasant or unpleasant incidents in your relationship with that person, but the pictures which thought evokes are not love. By its very nature, thought is separative. The sense of time and space, of separation and sorrow, is born of the process of thought, and it is only when the thought process ceases that there can be love.
Thought inevitably breeds the feeling of ownership, that possessiveness which consciously or unconsciously cultivates jealousy. Where jealousy is, obviously love is not; and yet with most people, jealousy is taken as an indication of love. Jealousy is the result of thought, it is a response of the emotional content of thought. When the feeling of possessing or being possessed is blocked, there is such emptiness that envy takes the place of love. It is because thought plays the role of love that all the complications and sorrows arise.
If you did not think of another, you would say that you did not love that person. But is it love when you do think of the person? If you did not think of a friend whom you think you love, you would be rather horrified, would you not? If you did not think of a friend who is dead, you would consider yourself disloyal, without love, and so on. You would regard such a state as callous, indifferent, and so you would begin to think of that person, you would have photographs, images made by the hand or by the mind; but thus to fill your heart with the things of the mind is to leave no room for love. When you are with a friend, you do not think about him; it is only in his absence that thought begins to re-create scenes and experiences that are dead. This revival of the past is called love. So, for most of us, love is death, a denial of life; we live with the past, with the dead, therefore we ourselves are dead, though we call it love.
The process of thought ever denies love. It is thought that has emotional complications, not love. Thought is the greatest hindrance to love. Thought creates a division between what is and what should be, and on this division morality is based; but neither the moral nor the immoral know love. The moral structure, created by the mind to hold social relationships together, is not love, but a hardening process like that of cement. Thought does not lead to love, thought does not cultivate love; for love cannot be cultivated as a plant in the garden. The very desire to cultivate love is the action of thought.
If you are at all aware you will see what an important part thought plays in your life. Thought obviously has its place, but it is in no way related to love. What is related to thought can a understood by thought, but that which is not related to thought cannot be caught by the mind. You will ask, then what is love? Love is a state of being in which thought is not; but the very definition of love is a process of thought, and so it is not love. We have to understand thought itself, and not try to capture love by thought. The denial of thought does not bring about love. There is freedom from thought only when its deep significance is fully understood; and for this, profound self-knowledge is essential, not vain and superficial assertions. Meditation and not repetition, awareness and not definition, reveal the ways of thought. Without being aware and experiencing the ways of thought, love cannot be.


COMMENTARIES ON LIVING SERIES I CHAPTER 5 'ALONENESS AND ISOLATION'

THE SUN HAS gone down and the trees were dark and shapely against the darkening sky. The wide, strong river was peaceful and still. The moon was just visible on the horizon: she was coming up between two great trees, but she was not yet casting shadows.
We walked up the steep bank of the river and took a path that skirted the green wheat-fields. This path was a very ancient way; many thousands had trodden it, and it was rich in tradition and silence. It wandered among fields and mangoes, tamarinds and deserted shrines. There were large patches of garden, sweet peas deliciously scenting the air. The birds were settling down for the night, and a large pond was beginning to reflect the stars. Nature was not communicative that evening. The trees were aloof; they had withdrawn into their silence and darkness. A few chattering villagers passed by on their bicycles, and once again there was deep silence and that peace which comes when all things are alone.
This aloneness is not aching, fearsome loneliness. It is the aloneness of being; it is uncorrupted, rich, complete. That tamarind tree has no existence other than being itself. So is the aloneness. One is alone, like the fire, like the flower, but one is not aware of its purity and of its immensity, One can truly communicate only when there is aloneness. Being alone is not the outcome of denial, of self-enclosure. Aloneness is the purgation of all motives, of all pursuits of desire, of all ends Aloneness is not an end product of the mind. You cannot wish to be alone. Such a wish is merely an escape from the pain of not being able to commune.
Loneliness, with its fear and ache, is isolation, the inevitable action of the self. This process of isolation, whether expansive or narrow, is productive of confusion, conflict and sorrow. Isolation can never give birth to aloneness; the one has to cease for the other to be. Aloneness is indivisible and loneliness is separation. That which is alone is pliable and so enduring. Only the alone can commune with that which is causeless, the immeasurable. To the alone, life is eternal; to the alone there is no death. The alone can never cease to be.
The moon was just coming over the tree tops, and the shadows were thick and dark. A dog began to bark as we passed the little village and walked back along the river. The river was so still that it caught the stars and the lights of the long bridge among its waters. High up on the bank children were standing and laughing, and a baby was crying. The fishermen were cleaning and coiling their nets. A night-bird flew silently by. Someone began to sing on the other bank of the wide river, and his words were clear and penetrating. Again the all-pervading aloneness of life.


COMMENTARIES ON LIVING SERIES I CHAPTER 6 'PUPIL AND MASTER'

"YOU KNOW, I have been told that I am a pupil of a certain Master," he began. "Do you think I am? I really want to know what you think of this. I belong to a society of which you know, and the outer heads who represent the inner leaders or Masters have told me that because of my work for the society I have been made a pupil. I have been told that I have an opportunity to become a first-degree initiate in this life." He took all this very seriously, and we talked at some length.
Reward in any form is extremely gratifying, especially a so- called spiritual reward when one is somewhat indifferent to the honours of the world. Or when one is not very successful in this world, it is very gratifying to belong to a group especially chosen by someone who is supposed to be a highly advanced spiritual being, for then one is part of a team working for a great idea, and naturally one must be rewarded for one's obedience and for the sacrifices one has made for the cause. If it is not a reward in that sense, it is a recognition of one's spiritual advancement; or, as in a well-run organization, one's efficiency is acknowledged in order to stimulate one to do better.
In a world where success is worshipped, this kind of self-advancement is understood and encouraged. But to be told by another that you are a pupil of a Master, or to think that you are, obviously leads to many ugly forms of exploitation. Unfortunately, both the exploiter and the exploited feel elated in their mutual relationship. This expanding self-gratification is considered spiritual advancement, and it becomes especially ugly and brutal when you have intermediaries between the pupil and the Master, when the Master is in a different country or is otherwise inaccessible and you are not in direct physical contact with him. This inaccessibility and the lack of direct contact opens the door to self-deception and to grand but childish illusions; and these illusions are exploited by the cunning, by those who are after glory and power.
Reward and punishment exist only when there is no humility. Humility is not an end result of spiritual practices and denials. Humility is not an achievement, it is not a virtue to be cultivated. A virtue that is cultivated ceases to be a virtue, for then it is merely another form of achievement, a record to be made. A cultivated virtue is not the abnegation of the self, but a negative assertion of the self.
Humility is unaware of the division of the superior and the inferior, of the Master and the pupil. As long as there is a division between the Master and the pupil, between reality and yourself, understanding is not possible. In the understanding of truth, there is no Master or pupil, neither the advanced nor the lowly. Truth is the understanding of what is from moment to moment without the burden or the residue of the past moment.
Reward and punishment only strengthens the self, which denies humility. Humility is in the present, not in the future. You cannot become humble. The very becoming is the continuation of self-importance, which conceals itself in the practice of a virtue. How strong is our will to succeed, to become ! How can success and humility go together? Yet that is what the "spiritual" exploiter and exploited pursue, and therein lie conflict and misery.
"Do you mean to say that the Master does not exist, and that my being a pupil is an illusion, a make-believe?" he asked.
Whether the Master exists or not is so trivial. It is important to the exploiter, to the secret schools and societies; but to the man who is seeking truth, which brings supreme happiness, surely this question is utterly irrelevant. The rich man and the coolie are as important as the Master and the pupil. Whether the Masters exist or do not exist, whether there are the distinctions of Initiates, pupils and so on, is not important, but what is important is to understand yourself. Without self-knowledge, your thought, that which you reason out, has no basis. Without first knowing yourself, how can you know what is true? Illusion is inevitable without self-knowledge. It is childish to be told and to accept that you are this or that. Beware of the man who offers you a reward in this world or in the next.


COMMENTARIES ON LIVING SERIES I CHAPTER 7 'THE RICH AND THE POOR'

IT WAS HOT and humid and the noise of the very large town filled the air. The breeze from the sea was warm, and there was the smell of tar and petrol. With the setting of the sun, red in the distant waters, it was still unyieldingly hot. The large group that filled the room presently left, and we went out into the street.
The parrot, like bright green flashes of light, were coming home to roost. Early in the morning they flew to the north, where there were orchards, green fields and open country, and in the evening they came back to pass the night in the trees of the city. Their flight was never smooth but always reckless, noisy and brilliant. They never flew straight like other birds, but were forever veering off to the left or the right, or suddenly dropping into a tree. They were the most restless birds in flight, but how beautiful they were with their red beaks and a golden green that was the very glory of light. The vultures, heavy and ugly, circled and settled down for the night on the palm trees.
A man came along playing the flute; he was a servant of some kind. He walked up the hill, still playing, and we followed him; he turned into one of the side street, never ceasing to play. It was strange to hear the song of the flute in a noisy city, and its sound penetrated deep into the heart. It was very beautiful, and we followed the flute player for some distance. We crossed several streets and came to a wider one, better lighted. Farther on, a group of people were sitting cross-legged at the side of the road, and the flute player joined them. So did we; and we all sat around while he played. They were mostly chauffeurs, servants, night watchmen, with several children and a dog or two. Cars passed by, one driven by a chauffeur; a lady was inside, beautifully dressed and alone, with the inside light on. Another car drew up; the chauffeur got out and sat down with us. They were all talking and enjoying themselves, laughing and gesticulating, but the song of the flute never wavered, and there was delight.
Presently we left and took a road that led to the sea past the well-lit houses of the rich. The rich have a peculiar atmosphere of their own. However cultured, unobtrusive, ancient and polished, the rich have an impenetrable and assured aloofness, that inviolable certainty and hardness that is difficult to break down. They are not the possessors of wealth, but are possessed by wealth, which is worse than death. Their conceit is philanthropy; they think they are trustees of their wealth; they have charities, create endowments; they are the makers, the builders, the givers. They build churches, temples, but their god is the god of their gold. With so much poverty and degradation, one must have a very thick skin to be rich. Some of them come to question, to argue, to find reality. For the rich as for the poor, it is extremely difficult to find reality. The poor crave to be rich and powerful, and the rich are already caught in the net of their own action; and yet they believe and venture near. They speculate, not only upon the market, but upon the ultimate. They play with both, but are successful only with what is in their hearts. Their beliefs and ceremonies, their hopes and fears have nothing to do with reality, for their hearts are empty. The greater the outward show, the greater the inward poverty.
To renounce the world of wealth, comfort and position is a comparatively simple matter; but to put aside the craving to be, to become, demands great intelligence and understanding. The power that wealth gives is a hindrance to the understanding of reality, as is also the power of gift and capacity. This particular form of confidence is obviously an activity of the self; and though it is difficult to do so, this kind of assurance and power can be put aside. But what is much more subtle and more hidden is the power and the drive that lie in the craving to become. Self-expansion in any form, whether through wealth or through virtue, is a process of conflict, causing antagonism and confusion. A mind burdened with becoming can never be tranquil, for tranquillity is not a result either of practice or of time. Tranquillity is a state of understanding, and becoming denies this understanding. Becoming creates the sense of time, which is really the postponement of understanding. The "I shall be" is an illusion born of self-importance.
The sea was as restless as the town, but its restlessness had depth and substance, The evening star was on the horizon. We walked back through a street crowded with buses, cars and people. A man lay naked and asleep on the sidewalk; he was a beggar, exhausted, fatally undernourished, and it was difficult to awaken him. Beyond lay the green lawns and bright flowers of a public garden.


COMMENTARIES ON LIVING SERIES I CHAPTER 8 'CEREMONIES AND CONVERSION'

IN A LARGE enclosure, among many trees, was a church. People, brown and white, were going in. Inside there was more light than in the European churches, but the arrangements were the same. The ceremony was in progress and there was beauty. When it was over, very few of the brown talked to the white, or the white to the brown, and we all went our different ways.
On another continent there was a temple, and they were singing a Sanskrit chant; the Puja, a Hindu ceremony, was being performed. The congregation was of another cultural pattern. The tonality of Sanskrit words is very penetrating and powerful; it has a strange weight and depth.
You can be converted from one belief to another, from one dogma to another, but you cannot be converted to the understanding of reality. Belief is not reality. You can change your mind, your opinion, but truth or God is not a conviction: it is an experience not based on any belief or dogma, or on any previous experience. If you have an experience born of belief, your experience is the conditioned response of that belief. If you have an experience unexpectedly, spontaneously, and build further experience upon the first, then experience is merely a continuation of memory which responds to contact with the present. Memory is always dead, coming to life only in contact with the living present.
Conversion is change from one belief or dogma to another, from one ceremony to a more gratifying one, and it does not open the door to reality. On the contrary, gratification is a hindrance to reality. And yet that is what organized religions and religious groups are attempting to do: to convert you to a more reasonable or a less reasonable dogma, superstition or hope. They offer you a better cage. It may or may not be comfortable, depending on your temperament, but in any case it is a prison.
Religiously and politically, at different levels of culture, this conversion is going on all the time. Organizations, with their leaders, thrive on keeping ma in the ideological patterns they offer, whether religious or economic. In this process lies mutual exploitation. Truth is outside of all patterns, fears and hopes. If you would discover the supreme happiness of truth, you must break away from all ceremonies and ideological patterns.
The mind finds security and strength in religious and political pattern, and this is what gives stamina to the organizations. There are always the die-hards and the new recruits. These keep the organizations, with their investments and properties, going, and the power and prestige of the organizations attract those who worship success and worldly wisdom. When the mind finds the old patterns are no longer satisfying and life-giving, it becomes converted to other more comforting and strengthening beliefs and dogmas. So the mind is the product of environment re-creating and sustaining itself on sensations and identifications; and that is why the mind cling to codes of conducts patterns of thought, and so on. As long as the mind is the outcome of the past, it can never discover truth or allow truth to come into being. In holding to organizations it discards the search for truth.
Obviously, rituals offer to the participants an atmosphere in which they feel good. Both collective and individual rituals give a certain quietness to the mind; they offer a vital contrast to the everyday, humdrum life. There is a certain amount of beauty and orderliness in ceremonies, but fundamentally they are stimulants; and as with all stimulants, they soon dull the mind and heart. Rituals become habit; they become a necessity, and one cannot do without them. This necessity is considered a spiritual renewal, a gathering of strength to face life, a weekly or daily meditation, and so on; but if one looks more closely into this process, one sees that rituals are vain repetition which offer a marvellous and respectable escape from self-knowledge. Without self-knowledge, action has very little significance.
The repetition of chants, of words and phrases, puts the mind to sleep, though it is stimulating enough for the time being. In this sleepy state, experiences do occur, but they are self-pro- jected. However gratifying, these experiences are illusory. The experiencing of reality does not come about through any repetition, through any practice. Truth is not an end, a result a goal; it cannot be invited, for it is not a thing of the mind.


COMMENTARIES ON LIVING SERIES I CHAPTER 9 'KNOWLEDGE'

WE WERE WAITING for the train, and it was late. The platform was dirty and noisy, the air acrid. There were many people waiting, like us. Children were crying, a mother was suckling her baby, the vendors were shouting their wares, tea and coffee were being sold, and it was an altogether busy and clamorous place. We were walking up and down the platform, watching our own footsteps and the movement of life about us. A man came up to us and began to talk in broken English. He said he had been watching us, and felt impelled to say something to us. With great feeling he promised he would lead a clean life, and that from this moment he would never smoke again. He said he was not educated, as he was only a rickshaw boy. He had strong eyes and a pleasant smile.
Presently the train came. In the carriage a man introduced himself. He was a well-known scholar; he knew many languages and could quote freely in them. He was full of years and knowledge, well-to-do and ambitious. He talked of meditation, but he gave the impression that he was not speaking from his own experience. His god was the god of books. His attitude towards life was traditional and conformatory; he believed in early, prearranged marriage and in a strict code of life. He was conscious of his own caste or class and of the differences in the intellectual capacity of the castes. He was strangely vain in his knowledge and position.
The sun was setting, and the train was passing through lovely country. The cattle were coming home, and there was golden dust. There were huge, black clouds on the horizon, and the crack of distant thunder. What joy a green field holds, and how pleasant is that village in the fold of a curving mountain! Darkness was setting in. A big, blue deer was feeding in the fields; he did not even look up as the train roared by.
Knowledge is a flash of light between two darknesses; but knowledge cannot go above and beyond that darkness, Knowledge is essential to technique, as coal to the engine; but it cannot reach out into the unknown. The unknown is not to be caught in the net of the known. Knowledge must be set aside for the unknown to be; but how difficult that is!
We have our being in the past, our thought is founded upon the past. The past is the known, and the response of the past is ever overshadowing the present, the unknown. The unknown is not the future, but the present. The future is but the past pushing its way through the uncertain present. This gap, this interval, is filled with the intermittent light of knowledge, covering the emptiness of the present; but this emptiness holds the miracle of life.
Addiction to knowledge is like any other addiction; it offers an escape from the fear of emptiness, of loneliness, of frustration, the fear of being nothing. The light of knowledge is a delicate covering under which lies a darkness that the mind cannot penetrate. The mind is frightened of this unknown, and so it escapes into knowledge, into theories, hopes, imagination; and this very knowledge is a hindrance to the understanding of the unknown. To put aside knowledge is to invite fear, and to deny the mind, which is the only instrument of perception one has, is to be vulnerable to sorrow, to joy. But it is not easy to put aside knowledge. To be ignorant is not to be free of knowledge. Ignorance is the lack of self-awareness; and knowledge is ignorance when there is no understanding of the ways of the self. Understanding of the self is freedom from knowledge.
There can be freedom from knowledge only when the process of gathering, the motive of-accumulation, is understood. The desire to store up is the desire to be secure, to be certain. This desire for certainty through identification, through condemnation and justification, is the cause of fear, which destroys all communion. When there is communion, there is no need for accumulation. Accumulation is self-enclosing resistance, and knowledge strengthens this resistance. The worship of knowledge is a form of idolatry, and it will not dissolve the conflict and misery of our life. The cloak of knowledge conceals but can never liberate us from our ever increasing confusion and sorrow. The ways of the mind do not lead to truth and its happiness. To know is to deny the unknown.


COMMENTARIES ON LIVING SERIES I CHAPTER 10 'RESPECTABILITY'

HE ASSERTED THAT he was not greedy, that he was satisfied with little, and that life had been good to him, though he suffered the usual miseries of human existence. He was a quiet man, unobtrusive, hoping not to be disturbed from his easy ways. He said that he was not ambitious, but prayed to God for the things he had, for his family, and for the even flow of his life. He was thankful not to be plunged into problems and conflicts, as his friends and relations were. He was rapidly becoming very respectable and happy in the thought that he was one of the elite. He was not attracted to other women, and he had a peaceful family life, though there were the usual wrangles of husband and wife. He had no special vices, prayed often and worshipped God. "What is the matter with me," he asked, "as I have no problems?" He did not wait for a reply, but smiling in a satisfied and somewhat mournful way proceeded to tell of his past, what he was doing, and what kind of education he was giving to his children. He went on to say that he was not generous, but gave a little here and there. He was certain that each one must struggle to make a position for himself in the world.
Respectability is a curse; it is an "evil" that corrodes the mind and heart. It creeps upon one unknowingly and destroys love. To be respectable is to feel successful to carve for oneself a position in the world, to build around oneself a was of certainty, of that assurance which comes with money, power, success, capacity or virtue. This exclusiveness of assurance breeds hatred and antagonism in human relationship, which in society. The respectable are always the cream of society, and so they are ever the cause of strife and misery. The respectable, like the despised, are always at the mercy of circumstances; the influences of environment and the weight of tradition are vastly important to them, for these hide their inward power. The respectable are on the defensive, fearful and suspicious. Fear is in their hearts, so anger is their righteousness; their virtue and piety are their defence. They are as the drum, empty within but loud when beaten. The respectable can never be open to reality, for, like the despised, they are enclosed in the concern for their own self-improvement. Happiness is denied to them, for they avoid truth.
To be non-greedy and not to be generous are closely related. Both are a self-enclosing process, a negative form of self-centredness. To be greedy, you must be active, outgoing; you must strive, compete, be aggressive. If you have not this drive, you are not free of greed, but only self-enclosed. Outgoing is a disturbance, a painful struggle, so self-centredness is covered over by the word non-greedy. To be generous with the hand is one thing, but to be generous of heart is another. Generosity of the hand is a fairly simple affair, depending upon the cultural pattern and so on; but generosity of the heart is of vastly deeper significance, demanding extensional awareness and understanding.
Not to be generous is again a pleasant and blind self-absorption, in which there is no outward-going. This self-absorbed state has its own activities, like those of a dreamer, but they never wake you up. The waking-up process is a painful one, and so, young or old, you would rather be left alone to become respectable, to die.
Like generosity of the heart, generosity of the hand is an outgoing movement, but it is often painful, deceptive and self-revealing. Generosity of the hand is easy to come by; but generosity of heart is not a thing to be cultivated, it is freedom from all accumulation. To forgive there must have been a wound; and to be wounded, there must have been the gatherings of pride. There is no generosity of heart as long as there is a referential memory, the "me" and the "mine."


COMMENTARIES ON LIVING SERIES I CHAPTER 11 'POLITICS'

HIGH UP IN the mountains it had been raining all day. It was not a soft, gentle rain, but one of those torrential downpours that wash out roads and uproot trees on the hillside, causing landslides and noisy streams which become quiet in a few hours. A little boy, soaked to the skin, was playing in a shallow pool and paying not the least attention to the angry and high-pitched voice of his mother. A cow was coming down the muddy road as we climbed it. The clouds seemed to open and cover the land with water. We were wet through and removed most of our clothing, and the rain was pleasant on the skin. The house was way up on the mountainside, and the town lay below. A strong wind was blowing from the west, bringing more dark and furious clouds.
There was a fire in the room, and several people were waiting to talk things over. The rain, beating on the windows, had made a large puddle on the floor, and the water even came down the chimney, making the fire sputter.
He was a very famous politician, realistic, intensely sincere and ardently patriotic. Neither narrow-minded not self-seeking his ambition was not for himself, but for an idea and for the people. He was not a mere eloquent tub thumper or vote catcher; he had suffered for his cause and, strangely, was not bitter. He seemed more of a scholar than a politician. But politics was the bread of his life, and his party obeyed him, though rather nervously. He was a dreamer, but he had put all that aside for politics. His friend, the leading economist, was also there; he had intricate theories and facts concerning the distribution of enormous revenues. He seemed to be familiar with the economists of both the left and the right, and he had his own theories for the economic salvation of mankind. He talked easily, and there was no hesitation for words. Both of them had harangued huge crowds.
Have you noticed, in newspapers and magazines, the amount of space given to politics, to the sayings of politicians and their activities? Of course, other news is given, but political news predominates; the economic and political life has become all-important. The outward circumstances - comfort, money, position and power - seem to dominate and shape our existence. The external show - the title, the garb, the salute, the flag - has become increasingly significant, and the total process of life has been forgotten or deliberately set aside. It is so much easier to throw oneself into social and political activity than to understand life as a whole; to be associated with any organized thought, with political or religious activity, offers a respectable escape from the pettiness and drudgery of everyday life. With a small heart you can talk of big things and of the popular leaders; you can hide your shallowness with the easy phrases of world affairs; your restless mind can happily and with popular encouragement settle down to propagate the ideology of a new or of an old religion.
Politics is the reconciliation of effects; and as most of us are concerned with effects, the external has assumed dominant significance. By manipulating effects we hope to bring about order and peace; but, unfortunately, it is not as simple as all that. Life is a total process, the inner as well as the outer; the outer definitely affects the inner, but the inner invariably overcomes the outer. What you are, you bring about outwardly. The outer and the inner cannot be separated and kept in watertight compartments, for they are constantly interacting upon each other; but the inner craving, the hidden pursuits and motives, are always more powerful. Life is not dependent upon political or economic activity; life is not a mere outward show, any more than a tree is the leaf or the branch. Life is a total process whose beauty is to be discovered only in its integration. This integra- tion does not take place on the superficial level of political and economic reconciliations; it is to be found beyond causes and effects.
Because we play with causes and effects and never go beyond them, except verbally, our lives are empty, without much significance. It is for this reason that we have become slaves to political excitement and to religious sentimentalism. There is hope only in the integration of the several processes of which we are made up. This integration does not come into being through any ideology, or through following any particular authority, religious or political; it comes into being only through extensive and deep awareness. This awareness must go into the deeper layers of consciousness and not be content with surface responses.


COMMENTARIES ON LIVING SERIES I CHAPTER 12 'EXPERIENCING'

THE VALLEY WAS in the shadow, and the setting sun touched the faraway mountain tops; their evening glow seemed to come from within. To the north of the long road, the mountains were bare and barren, exposed by the fire; to the south, the hills were green and heavy with bushes and trees. The road ran straight, dividing the long and graceful valley. The mountains on this particular evening seemed so close, so unreal, so light and tender. Heavy birds were circling effortlessly high in the heavens. Ground squirrels were lazily crossing the road, and there was the hum of a distant airplane. On both sides of the road were orange orchards, well ordered and well kept. After the hot day the smell of purple sage was very strong, and so was the smell of sunburnt earth and hay. The orange trees were dark, with their bright fruit. The quail were calling, and a road-runner disappeared into the bush. A long snake-lizard, disturbed by the dog, wriggled off into the dry weeds. The evening stillness was creeping over the land.
Experience is one thing, and experiencing is another. Experience is a barrier to the state of experiencing. However pleasant or ugly the experience, it prevents the flowering of experiencing. Experience is already in the net of time, it is already in the past, it has become a memory which comes to life only as a response to the present. Life is the present, it is not the experience. The weight and the strength of experience shadow the present, and so experiencing becomes the experience. The mind is the experience, the known, and it can never be in the state of experiencing; for what it experiences is the continuation of experience. The mind only knows continuity, and it can never receive the new as long as its continuity exists. What is continuous can never be in a state of experiencing. Experience is not the means to experiencing, which is a state without experience. Experience must cease for experiencing to be.
The mind can invite only its own self-projection, the known. There cannot be the experiencing of the unknown until the mind ceases to experience. Thought is the expression of experience; thought is a response of memory; and as long as thinking intervenes, there can be no experiencing. There is no means, no method to put an end to experience; for the very means is a hindrance to experiencing. To know the end is to know continuity, and to have a means to the end is to sustain the known. The desire for achievement must fade away; it is this desire that creates the means and the end. Humility is essential for experiencing. But how eager is the mind to absorb the experiencing into experience! How swift it is to think about the new and thus make of it the old! So it establishes the experiencer and the experienced, which gives birth to the conflict of duality.
In the state of experiencing, there is neither the experiencer nor the experienced. The tree, the dog and the evening star are not to be experienced by the experiencer; they are the very movement of experiencing. There is no gap between the observer and the observed; there is no time, no spatial interval for thought to identify itself. Thought is utterly absent, but there is being. This state of being cannot be thought of or meditated upon, it is not a thing to be achieved. The experiencer must cease to experience, and only then is there being. In the tranquillity of its movement is the timeless.


COMMENTARIES ON LIVING SERIES I CHAPTER 13 'VIRTUE'

THE SEA WAS very calm and there was hardly a ripple on the white sands. Around the wide bay, to the north, was the town, and to the south were palm trees, almost touching the water. Just visible beyond the bar were the first of the sharks, and beyond them the fishermen's boats, a few logs tied together with stout rope. They were making for a little village south of the palm trees. The sunset was brilliant, not where one would expect it, but in the east; it was a counter-sunset, and the clouds, massive and shapely, were lit with all the colours of the spectrum. It was really quite fantastic, and almost painful to bear. The waters caught the brilliant colours and made a path of exquisite light to the horizon.
There were a few fishermen walking back to their villages from the town, but the beach was almost deserted and silent. A single star was above the clouds. On our way back, a woman joined us and began to talk of serious things. She said she belonged to a certain society whose members meditated and cultivated the essential virtues. Each month a particular virtue was chosen, and during the days that followed it was cultivated and put into practice. From her attitude and speech it appeared that she was well grounded in self-discipline and somewhat impatient with those who were not of her mood and purpose.
Virtue is of the heart and not of the mind, When the mind cultivates virtue, it is cunning calculation; it is a self-defence, a clever adjustment to environment. Self-perfection is the very denial of virtue. How can there be virtue if there is fear? Fear is of the mind and not of the heart. Fear hides itself under different forms: virtue, respectability, adjustment, service and so on. Fear will always exist in the relationships and activities of the mind. The mind is not separate from its activities; but it separates itself, thus giving itself continuity and permanence. As a child practises the piano, so the mind cunningly practises virtue to make itself more permanent and dominant in meeting life, or to attain what it considers to be the highest. There must be vulnerability to meet life, and not the respectable wall of self-enclosing virtue. The highest cannot be attained; there is no path, no mathematically progressive growth to it. Truth must come, you cannot go to truth, and your cultivated virtue will not carry you to it. What you attain is not truth, but your own self-projected desire; and in truth alone is there happiness.
The cunning adaptability of the mind in its own self-perpetuation sustains fear. It is this fear that must be deeply understood, not how to be virtuous. A petty mind may practise virtue, but it will still remain petty. Virtue is then an escape from its own pettiness, and the virtue it gathers will also be petty. If this pettiness is not understood, how can there be the experiencing of reality? How can a petty, virtuous mind be open to the immeasurable?
In comprehending the process of the mind, which is the self, virtue comes into being. Virtue is not accumulated resistance; it is the spontaneous awareness and the understanding of what is. Mind cannot understand; it may translate what is understood into action, but it is not capable of understanding. To understand, there must be the warmth of recognition and reception, which only the heart can give when the mind is silent. But the silence of the mind is not the result of cunning calculation. The desire for silence is the curse of achievement, with its endless conflicts and pains. The craving to be, negatively or positively, is the denial of virtue of the heart. Virtue is not conflict and achievement, prolonged practice and result, but a state of being which is not the outcome of self-projected desire. There is no being if there is a struggle to be. In the struggle to be there is resistance and denial, mortification and renunciation; but the overcoming of these is not virtue. Virtue is the tranquillity of freedom from the craving to be, and this tranquillity is of the heart, not of the mind. Through practice, compulsion, resistance, the mind may make itself quiet, but such a discipline destroys virtue of the heart, without which there is no peace, no blessing; for virtue of the heart is understanding.


COMMENTARIES ON LIVING SERIES I CHAPTER 14 'SIMPLICITY OF THE HEART'

THE SKIES WERE open and full. There were not the big, wide-winged birds that float so easily from valley to valley, nor even a passing cloud. The trees were still and the curving folds of the hills were rich in shadow. The eager deer, consumed with curiosity, was watching, and suddenly darted away at our approach. Under a bush, of the same colour as the earth, was a flat horned toad, bright-eyed and motionless. To the west the mountains were sharp and clear against the setting sun. Far below was a big house; it had a swimming pool, and some people were in it. There was a lovely garden surrounding the house; the place looked prosperous and secluded, and had that peculiar atmosphere of the rich. Farther down a dusty road was a small shack in a dry field. Poverty, squalor and toil, even at that distance, were visible. Seen from that height the two houses were not far apart; ugliness and beauty were touching each other.
Simplicity of the heart is of far greater importance and significance than simplicity of possessions. To be content with few things is a comparatively easy matter. To renounce comfort, or to give up smoking and other habits, does not indicate simplicity of heart. To put on a loincloth in a world that is taken up with clothes, comforts and distractions, does not indicate a free being. There was a man who had given up the world and its ways, but his desires and passions were consuming him; he had put on the robes of a monk, but he did not know peace. His eyes were everlastingly seeking, and his mind was riven by his doubts and hopes. Outwardly you discipline and renounce, you chart your course, step by step, to reach the end. You measure the progress of your achievement according to the standards of virtue: how you have given up this or that, how controlled you are in your behaviour, how tolerant and kind you are, and so on and on. You have learnt the art of concentration, and you withdraw into a forest, a monastery or a darkened room to meditate; you pass your days in prayer and watchfulness. Outwardly you have made your life simple, and through this thoughtful and calculated arrangement you hope to reach the bliss that is not of this world.
But is reality reached through external control and sanctions? Though outward simplicity, the putting aside of comfort, is obviously necessary, will this gesture open the door to reality? To be occupied with comfort and success burdens the mind and the heart, and there must be freedom to travel; but why are we so concerned with the outward gesture? Why are we so eagerly determined to give an outward expression of our intention? Is it the fear of self-deception, or of what another might say? Why do we wish to convince ourselves of our integrity? Does not this whole problem lie in the desire to be sure, to be convinced of our own importance in becoming?
The desire to be is the beginning of complexity. Driven by the ever-increasing desire to be, inwardly and outwardly, we accumulate or renounce, cultivate or deny. Seeing that time steals all things, we cling to the timeless. This struggle to be, positively or negatively, through attachment or detachment, can never be resolved by any outward gesture, discipline or practice; but the understanding of this struggle will bring about, naturally and spontaneously, the freedom from outward and inward accumulation with their conflicts. Reality is not to be reached through detachment; it is unattainable through any means. All means and ends are a form of attachment, and they must cease for the being of reality.


COMMENTARIES ON LIVING SERIES I CHAPTER 15 'FACETS OF THE INDIVIDUAL'

HE CAME TO see us surrounded by his disciples. They were of every kind, the well-to-do and the poor, the high governmental official and the widow, the fanatic and the young man with a smile. They were a pleasant and happy lot, and the shadows were dancing on the white house. In the thick foliage, parrots were screeching, and a noisy lorry went by. The young man was eager and insisted on the importance of the guru, the teacher; the others were in accord with him and smiled with delight as he made his points, clearly and objectively. The sky was very blue, and a white-throated eagle was circling just above us with hardly a flutter of the wing. It was a very beautiful day. How we destroy each other, the pupil the guru, and the guru the pupil! How we conform, break away to take shape again! A bird was pulling out a long worm from the moist earth.
We are many and not one. The one does not come into being till the many cease. The clamorous many are at war with each other day and night, and this war is the pain of life. We destroy one, but another rises in its place; and this seemingly endless process is our life. We try to impose the one on the many, but the one soon becomes the many. The voice of the many is the voice of the one, and the one voice assumes authority; but it is still the chattering of a voice. We are the voices of the many, and we try to catch the still voice of the one. The one is the many if the many are silent to hear the voice of the one. The many can never find the one.
Our problem is not how to hear the one voice but to understand the composition, the make-up of the many which we are. One facet of the many cannot understand the many; one entity cannot understand the many entities which we are. Though one facet tries to control, discipline, shape the other facets, its efforts are ever self-enclosing, narrowing. The whole cannot be understood through the part, and that is why we never understand. We never get the view of the whole, we are never aware of the whole, because we are so occupied with the part. The part divides itself and becomes the many. To be aware of the whole, the conflict of the many, there must be the understanding of desire. There is only one activity of desire; though there are varying and conflicting demands and pursuits, they are all the outcome of desire. Desire may not be sublimated or suppressed; it must be understood without him who understands. If the entity who understands is there, then it is still the entity of desire. To understand without the experiencer is to be free of the one and of the many. All activities of conformity and denial, of analysis and acceptance, only strengthen the experiencer. The experiencer can never understand the whole. The experiencer is the accumulated, and there is no understanding within the shadow of the past. Dependence on the past may offer a way of action, but the cultivation of a means is not understanding. Understanding is not of the mind, of thought; and if thought is disciplined into silence to capture that which is not of the mind, then that which is experienced is the projection of the past. In the awareness of this whole process there is a silence which is not of the experiencer. In this silence only does understanding come into being.


COMMENTARIES ON LIVING SERIES I CHAPTER 16 'SLEEP'

IT WAS A cold winter and the trees were bare, their naked branches exposed to the sky. There were very few evergreen trees, and even they felt the cold winds and the frosty nights. In the far distance the high mountains were covered with heavy snow, and white billowy clouds hung over them. The grass was brown, for there had been no rain for many months, and the spring rains were still distant. The earth was dormant and fallow. There was no cheery movement of nesting birds in green hedges, and the paths were hard and dusty. On the lake there were a few ducks, pausing on their way to the south. The mountains held the promise of a new spring, and the earth was dreaming of it.
What would happen if sleep were denied to us? Would we have more time to fight, to intrigue, to make mischief? Would we be more cruel and ruthless? Would there be more time for humility, compassion and frugality? Would we be more creative? Sleep is a strange thing, but extraordinarily important. For most people, the activities of the day continue through their nocturnal slumbers; their sleep is the continuation of their life, dull or exciting, an extension at a different level of the same insipidity or meaningless strife. The body is refreshed by sleep; the internal organism, having a life of its own, renews itself. During sleep, desires are quiescent, and so do not interfere with the organism; and with the body refreshed, the activities of desire have further opportunities for stimulation and expansion. Obviously, the less one interferes with the internal organism, the better; the less the mind takes charge of the organism, the more healthy and natural is its function. But disease of the organism is another matter, produced by the mind or by its own weakness.
Sleep is of great significance. The more the desires are strengthened, the less the meaning of sleep. Desires, positive or negative, are fundamentally always positive, and sleep is the temporary suspension of this positive. Sleep is not the opposite of desire, sleep is not negation, but a state which desire cannot penetrate. The quietening of the superficial layers of consciousness takes place during sleep, and so they are capable of receiving the intimations of the deeper layers; but this is only a partial comprehension of the whole problem. It is obviously possible for all the layers of consciousness to be in communication with each other during waking hours, and also during sleep; and of course this is essential. This communication frees the mind from its own self-importance, and so the mind does not become the dominant factor. Thus it loses, freely and naturally, its self-enclosing efforts and activities. In this process the impetus to become is completely dissolved, the accumulative momentum exists no longer.
But there is something more that takes place in sleep. There is found an answer to our problems. When the conscious mind is quiet, it is capable of receiving an answer, which is a simple affair. But what is far more significant and important than all this is the renewal which is not a cultivation. One can deliberately cultivate a gift, a capacity, or develop a technique, a pattern of action and behaviour; but this is not renewal. Cultivation is not creation. This creative renewal does not take place if there is any kind of effort on the part of a becomer. The mind must voluntarily lose all accumulative impulse, the storing up of experience as a means to further experience and achievement. It is the accumulative, self-protective urge that breeds the curve of time and prevents creative renewal. Consciousness as we know it is of time, it is a process of recording and storing experience at its different levels. Whatever takes place within this consciousness is its own projection; it has its own quality, and is measurable. During sleep, either this consciousness is strengthened, or something wholly different takes place. For most of us, sleep strengthens experience, it is a process of recording and storing in which there is expansion but not renewal. Expansiveness gives a feeling of elation, of inclusive achievement, of having understood, and so on; but all this is not creative renewal. This process of becoming must wholly come to an end, not as a means to further experience, but as an ending in itself.
During sleep, and often during waking hours, when becoming has entirely ceased, when the effect of a cause has come to an end, then that which is beyond time, beyond the measure of cause and effect, comes into being.


COMMENTARIES ON LIVING SERIES I CHAPTER 17 'LOVE IN RELATIONSHIP'

THE PATH WENT by a farm and climbed a hill overlooking the various buildings, the cows with their calves, the chickens, the horses, and many farm machines. It was a pleasant path, wandering through the woods, and it was often used by deer and other wild animals who left their footprints here and there in the soft earth. When it was very still, the voices from the farm, the laughter and the sound of the radio, would be carried to quite a distance. It was a well-kept farm and there was an air of tidiness about it. Often the voices were raised in anger, followed by the silence of children. There was a song among the trees and the angry voices even broke through this song. Suddenly, a woman came out of the house, banging the door; she went over to the cow-shed and began beating a cow with a stick. The sharp noise of this beating came up the hill.
How easy it is to destroy the thing we love! How quickly a barrier comes between us, a word, a gesture, a smile! Health, mood and desire cast a shadow, and what was bright becomes dull and burdensome. Through usage we wear ourselves out, and that which was sharp and clear becomes wearisome and confused. Through constant friction, hope and frustration, that which was beautiful and simple becomes fearful and expectant. Relationship is complex and difficult, and few can come out of it unscathed. Though we would like it to be static, enduring, continuous, relationship is a movement, a process which must be deeply and fully understood and not made to conform to an inner or outer pattern. Conformity, which is the social structure, loses its weight and authority only when there is love. Love in relationship is a purifying process as it reveals the ways of the self. Without this revelation, relationship has little significance.
But how we struggle against this revelation! The struggle takes many forms: dominance or subservience, fear or hope, jealousy or acceptance, and so on and on. The difficulty is that we do not love; and if we do love we want it to function in a particular way, we do not give it freedom. We love with our minds and not with our hearts. Mind can modify itself, but love cannot. Mind can make itself invulnerable, but love cannot; mind can always withdraw, be exclusive, become personal or impersonal. Love is not to be compared and hedged about. Our difficulty lies in that which we call love, which is really of the mind. We fill our hearts with the things of the mind and so keep our hearts ever empty and expectant. It is the mind that clings, that is envious, that holds and destroys. Our life is dominated by the physical centres and by the mind. We do not love and let it alone, but crave to be loved; we give in order to receive, which is the generosity of the mind and not of the heart. The mind is ever seeking certainty, security; and can love be made certain by the mind? Can the mind, whose very essence is of time, catch love, which is its own eternity?
But even the love of the heart has its own tricks; for we have so corrupted our heart that it is hesitant and confused. It is this that makes life so painful and wearisome. One moment we think we have love, and the next it is lost. There comes an imponderable strength, not of the mind, whose sources may not be fathomed. This strength is again destroyed by the mind; for in this battle the mind seems invariably to be the victor. this conflict within ourselves is not to be resolved by the cunning mind or by the hesitant heart. There is no means, no way to bring this conflict to an end. The very search for a means is another urge of the mind to be the master, to put away conflict in order to be peaceful, to have love, to become something.
Our greatest difficulty is to be widely and deeply aware that there is no means to love as a desirable end of the mind. When we understand this really and profoundly, then there is a possibility of receiving something that is not of this world. Without the touch of that something, do what we will, there can be no lasting happiness in relationship. If you have received that benediction and I have not, naturally you and I will be in conflict. You may not be in conflict, but I will be; and in my pain and sorrow I cut myself off. Sorrow is as exclusive as pleasure, and until there is that love which is not of my making, relationship is pain. If there is the benediction of that love, you cannot but love me whatever I may be, for then you do not shape love according to my behaviour. Whatever tricks the mind may play, you and I are separate; though we may be in touch with each other at some points, integration is not with you, but within myself. This integration is not brought about by the mind at any time; it comes into being only when the mind is utterly silent, having reached the end of its own tether. Only then is there no pain in relationship.


COMMENTARIES ON LIVING SERIES I CHAPTER 18 'THE KNOWN AND THE UNKNOWN'

THE LONG EVENING shadows were over the still waters, and the river was becoming quiet after the day. Fish were jumping out of the water, and the heavy birds were coming to roost among the big trees. There was not a cloud in the sky, which was silver-blue. A boat full of people came down the river; they were singing and clapping, and a cow called in the distance. There was the scent of evening. A garland of marigold was moving with the water, which sparkled in the setting sun. How beautiful and alive it all was - the river, the birds, the trees and the villagers.
We were sitting under a tree, overlooking the river. Near the tree was a small temple, and a few lean cows wandered about. The temple was clean and well swept, and the flowering bush was watered and cared for. A man was performing his evening rituals, and his voice was patient and sorrowful. Under the last rays of the sun, the water was the colour of newborn flowers. Presently someone joined us and began to talk of his experiences. He said he had devoted many years of his life to the search for God, had practised many austerities and renounced many things that were dear. He had also helped considerably in social work, in building a school, and so on. He was interested in many things, but his consuming interest was the finding of God; and now, after many years, His voice was being heard, and it guided him in little as well as big things. He had no will of his own, but followed the inner voice of God. It never failed him, though he often corrupted its clarity; his prayer was ever for the purification of the vessel, that it might be worthy to receive.
Can that which is immeasurable be found by you and me? Can that which is not of time be searched out by that thing which is fashioned of time? Can a diligently practised discipline lead us to the unknown? Is there a means to that which has no beginning and no end? Can that reality be caught in the net of our desires? What we can capture is the projection of the known; but the unknown cannot be captured by the known. That which is named is not the unnameable, and by naming we only awaken the conditioned responses. These responses, however noble and pleasant, are not of the real. We respond to stimulants, but reality offers no stimulant: it is.
The mind moves from the known to the known, and it cannot reach out into the unknown. You cannot think of something you do not know; it is impossible. What you think about comes out of the known, the past, whether that past be remote, or the second that has just gone by. This past is thought, shaped and conditioned by many influences, modifying itself according to circumstances and pressures, but ever remaining a process of time. Thought can only deny or assert it cannot discover or search out the new. Thought cannot come upon the new. but when thought is silent, then there may be the new - which is immediately transformed into the old, into the experienced, by thought. Thought is ever shaping, modifying, colouring according to a pattern of experience. The function of thought is to communicate but not to be in the state of experiencing. When experiencing ceases, then thought takes over and terms it within the category of the known. Thought cannot penetrate into the unknown, and so it can never discover or experience reality.
Disciplines, renunciations, detachment, rituals, the practice of virtue - all these, however noble, are the process of thought; and thought can only work towards an end, towards an achievement, which is ever the known. Achievement is security, the self-protective certainty of the known. To seek security in that which is nameless is to deny it. The security that may be found is only in the projection of the past, of the known. For this reason the mind must be entirely and deeply silent; but this silence cannot be purchased through sacrifice, sublimation or suppression. This silence comes when the mind is no longer seeking, no longer caught in the process of becoming. This silence is not cumulative, it may not be built up through practice. The silence must be as unknown to the mind as the timeless; for if the mind experiences the silence, then there is the experiencer who is the result of past experiences, who is cognizant of a past silence; and what is experienced by the experiencer is merely a self-projected repetition. The mind can never experience the new, and so the mind must be utterly still.
The mind can be still only when it is not experiencing, that is, when it is not terming or naming, recording or storing up in memory. This naming and recording is a constant process of the different layers of consciousness, not merely of the upper mind. But when the superficial mind is quiet, the deeper mind can offer up its intimations. When the whole consciousness is silent and tranquil, free from all becoming, which is spontaneity then only does the immeasurable come into being. The desire to main- tain this freedom gives continuity to the memory of the becomer, which is a hindrance to reality. Reality has no continuity; it is from moment to moment, ever new, ever fresh. What has continuity can never be creative.
The upper mind is only an instrument of communication it cannot measure that which is immeasurable. Reality is not to be spoken of; and when it is, it is no longer reality.
This is meditation.


COMMENTARIES ON LIVING SERIES I CHAPTER 19 'THE SEARCH FOR TRUTH'

HE HAD COME a very long way, many thousands of miles by boat and plane. He spoke only his own language, and with the greatest of difficulties was adjusting himself to this new and disturbing environment. He was entirely unaccustomed to this kind of food and to this climate; having been born and bred in a very high altitude, the damp heat was telling on him. He was a well-read man, a scientist of sorts, and had done some writing. He seemed to be well acquainted with both Eastern and Western philosophies, and had been a Roman Catholic. He said he had been dissatisfied with all this for a long time, but had carried on because of his family. His marriage was what could be considered a happy one, and he loved his two children. They were in college now in that faraway country, and had a bright future. But this dissatisfaction with regard to his life and action had been steadily increasing through the years, and a few months ago it had reached a crisis. He had left his family, making all the necessary arrangements for his wife and children, and now here he was. He had just enough money to carry on, and had come to find God. He said that he was in no way unbalanced, and was clear in his purpose.
Balance is not a matter to be judged by the frustrated, or by those who are successful. The successful may be the unbalanced; and the frustrated become bitter and cynical, or they find an escape through some self-projected illusion. Balance is not in the hands of the analysts; to fit into the norm does not necessarily indicate balance. The norm itself may be the product of an unbalanced culture. An acquisitive society, with its patterns and norms, is unbalanced, whether it is of the left or of the right, whether its acquisitiveness is vested in the State or in its citizens. Balance is non-acquisitiveness. The idea of balance and nonbalance is still within the field of thought and so cannot be the judge. Thought itself, the conditioned response with its standards and judgments, is not true. Truth is not an idea, a conclusion.
Is God to be found by seeking him out? Can you search after the unknowable? To find, you must know what you are seeking. If you seek to find, what you find will be a sell-projection; it will be what you desire, and the creation of desire is not truth. To seek truth is to deny it. Truth has no fixed abode; there is no path, no guide to it, and the word is not truth. Is truth to be found in a particular setting, in a special climate, among certain people? Is it here and not there? Is that one the guide to truth, and not another? Is there a guide at all? When truth is sought, what is found can only come out of ignorance, for the search itself is born of ignorance. You cannot search out reality; you must cease for reality to be.
"But can I not find the nameless? I have come to this country because here there is a greater feeling for that search. Physically one can be more free here, one need not have so many things; possessions do not overpower one here as elsewhere. That is partly why one goes to a monastery. But there are psychological escapes in going to a monastery, and as I do not want to escape into ordered isolation, I am here, living my life to find the nameless. Am I capable of finding it?"
Is it a matter of capacity? Does not capacity imply the following of a particular course of action, a predetermined path, with all the necessary adjustments? When you ask that question, are you not asking whether you, an ordinary individual, have the necessary means of gaining what you long for? Surely, your question implies that only the exceptional find truth, and not the everyday man. Is truth granted only to the few, to the exceptionally intelligent? Why do we ask whether we are capable of finding it? We have the pattern, the example of the man who is supposed to have discovered truth; and the example, being elevated far above us, creates uncertainty in ourselves. The example thus assumes great significance and there is competition between the example and ourselves; we also long to be the record-breaker. Does not this question, "Have I the capacity?", arise out of one's conscious or unconscious comparison of what one is with what one supposes the example to be?
Why do we compare ourselves with the ideal? And does comparison bring understanding? Is the ideal different from ourselves? Is it not a self-projection, a homemade thing, and does it not therefore prevent the understanding of ourselves as we are? Is not comparison an evasion of the understanding of ourselves? There are so many ways of escaping from ourselves, and comparison is one of them. Surely, without the understanding of oneself, the search for so-called reality is an escape from oneself. Without self-knowledge, the god that you seek is the god of illusion; and illusion inevitably brings conflict and sorrow. Without self-knowledge, there can be no right thinking; and then all knowledge is ignorance which can only lead to confusion and destruction. Self-knowledge is not an ultimate end; it is the only opening wedge to the inexhaustible.
"Is not self-knowledge extremely difficult to acquire, and will it not take a very long time?"
The very conception that self-knowledge is difficult to acquire is a hindrance to self-knowledge. If I may suggest, do not suppose that it will be difficult, or that it will take time; do not predetermine whit it is and what it is not. Begin. Self-knowledge is to be discovered in the action of relationship; and all action is relationship. Self-knowledge does not come about through self-isolation, through withdrawal; the denial of relationship is death. Death is the ultimate resistance. Resistance, which is suppression, substitution or sublimation in any form, is a hindrance to the flow of self-knowledge; but resistance is to be discovered in relationship, in action. Resistance, whether negative or positive, with its comparisons and justifications, its condemnations and identifications, is the denial of what is. What is is the implicit; and awareness of the implicit, without any choice, is the unfoldment of it. This unfoldment is the beginning of wisdom. Wisdom is essential for the coming into being of the unknown, the inexhaustible.


COMMENTARIES ON LIVING SERIES I CHAPTER 20 'SENSITIVITY'

IT WAS A lovely garden, with sunken lawns and old shady trees. The house was large, with spacious rooms, airy and well proportioned. The trees gave shelter to many birds and many squirrels, and to the fountain came birds of every size, sometimes eagles, but mostly crows, sparrows and noisy parrots. The house and garden were secluded, the more so as they were enclosed within high, white walls. It was pleasant within those walls, and beyond them was the noise of the road and the village. The road passed the gates, and a few yards along that road was the village, on the outskirts of a large town. The village was foul, with open gutters along its main, narrow lane. The houses were thatched, the front steps decorated, and children were playing in the lane. Some weavers had stretched out long strands of gay-coloured threads to make cloth, and a group of children were watching them at work. It was a cheerful scene, bright, noisy and smelly. The villagers were freshly washed, and they had very little on for the climate was warm. Towards evening some of them got drunk and became loud and rough.
It was only a thin wall that separated the lovely garden from the pulsating village. To deny ugliness and to hold to beauty is to be insensitive. The cultivation of the opposite must ever narrow the mind and limit the heart. Virtue is not an opposite; and if it has an opposite, it ceases to be virtue. To be aware of the beauty of that village is to be sensitive to the green, flowering garden. We want to be aware only of beauty, and we shut ourselves off from that which is not beautiful. This suppression merely breeds insensitivity, it does not bring about the appreciation of beauty. The good is not in the garden, away from the village, but in the sensitivity that lies beyond both. To deny or to identify leads to narrowness, which is to be insensitive. Sensitivity is not a thing a be carefully nurtured by the mind, which can only divide and dominate. There is good and evil; but to pursue the one and to avoid the other does not lead to that sensitivity which is essential for the being of reality.
Reality is not the opposite of illusion, of the false, and if you try to approach it as an opposite it will never come into being. Reality can be only when the opposites cease. To condemn or identify breeds the conflict of the opposites, and conflict only engenders further conflict. A fact approached unemotionally, without denying or justifying, does not bring about conflict. A fact in itself has no opposite; it has an opposite only when there is a pleasurable or defensive attitude. It is this attitude that builds the walls of insensitivity and destroys action. If we prefer to remain in the garden, there is a resistance to the village; and where there is resistance there can be no action, either in the garden or towards the village. There may be activity, but not action. Activity is based on an idea, and action is not. Ideas have opposites, and movement within the opposites is mere activity, however prolonged or modified. Activity can never be liberating.
Activity has a past and a future, but action has not. Action is always in the present, and is therefore immediate. Reform is activity, not action, and what is reformed needs further reform. Reformation is inaction, an activity born as an opposite. Action is from moment to moment, and, oddly enough, it has no inherent contradiction; but activity, though it may appear to be without a break, is full of contradiction. The activity of revolution is riddled with contradictions and so can never be liberate. Conflict, choice, can never be a liberating. factor. If there is choice, there is activity and not action; for choice is based on idea. Mind can indulge in activity, but it cannot act. Action springs from quite a different source.
The moon came up over the village, making shadows across the garden.


COMMENTARIES ON LIVING SERIES I CHAPTER 21 'THE INDIVIDUAL AND SOCIETY'

WE WERE WALKING along a crowded street. The sidewalks were heavy with people, and the smell of exhaust from the cars and buses filled our nostrils. The shops displayed many costly and shoddy things. The sky was pale silver, and it was pleasant in the park as we came out of the noisy thoroughfare. We went deeper into the park and sat down.
He was saying that the State, with its militarization and legislation, was absorbing the individual almost everywhere, and that worship of the State was now taking the place of the worship of God. In most countries the State was penetrating into the very intimate lives of its people; they were being told what to read and what to think. The State was spying upon its citizens, keeping a divine eye on them, taking over the function of the Church. It was the new religion. Man used to be a slave to the Church, but was now a slave of the State. Before it was the Church, and now it was the State that controlled his education; and neither was concerned with the liberation of man.
What is the relationship of the individual to society? Obviously, society exists for the individual, and not the other way round. Society exists for the fruition of man; it exists to give freedom to the individual so that he may have the opportunity to awaken the highest intelligence. This intelligence is not the mere cultivation of a technique or of knowledge; it is to be in touch with that creative reality which is not of the superficial mind. Intelligence is not a cumulative result, but freedom from progressive achievement and success. Intelligence is never static; it cannot be copied and standardized, and hence cannot be taught. Intelligence is to be discovered in freedom.
The collective will and its action, which is society, does not offer this freedom to the individual; for society, not being organic, is ever static. Society is made up, put together for the convenience of man; it has no independent mechanism of its own. Men may capture society, guide it, shape it, tyrannize over it, depending upon their psychological states; but society is not the master of man. It may influence him, but man always breaks it down. There is conflict between man and society because man is in conflict within himself; and the conflict is between that which is static and that which is living. Society is the outward expression of man. The conflict between himself and society is the conflict within himself. This conflict, within and without, will ever exist until the highest intelligence is awakened.
We are social entities as well as individuals; we are citizens as well as men, separate becomers in sorrow and pleasure. If there is to be peace, we have to understand the right relationship between the man and the citizen. Of course, the State would prefer us to be entirely citizens; but that is the stupidity of government. We ourselves would like to hand over the man to the citizen; for to be a citizen is easier than to be a man. To be a good citizen is to function efficiently within the pattern of a given society. Efficiency and conformity are demanded of the citizen, as they toughen him, make him ruthless; and then he is capable of sacrificing the man to the citizen. A good citizen is not necessarily a good man; but a good man is bound to be a right citizen, not of any particular society or country. Because he is primarily a good man, his actions will not be antisocial, he will not be against another man. He will live in co-operation with other good men; he will not seek authority, for he has no authority; he will be capable of efficiency without its ruthlessness. The citizen attempts to sacrifice the man; but the man who is searching out the highest intelligence will naturally shun the stupidities of the citizen. So the State will be against the good man, the man of intelligence; but such a man is free from all governments and countries.
The intelligent man will bring about a good society; but a good citizen will not give birth to a society in which man can be of the highest intelligence. The conflict between the citizen and the man is inevitable if the citizen predominates; and any society which deliberately disregards the man is doomed. There is reconciliation between the citizen and the man only when the psychological process of man is understood. The State, the present society, is not concerned with the inner man, but only with the outer man, the citizen. It may deny the inner man, but he always overcomes the outer, destroying the plans cunningly devised for the citizen. The State sacrifices the present for the future, ever safeguarding itself for the future; it regards the future as all-important, and not the present. But to the intelligent man, the present is of the highest importance, the now and not the tomorrow. What is can be understood only with the fading of tomorrow. The understanding of what is brings about transformation in the immediate present. It is this transformation that is of supreme importance, and not how to reconcile the citizen with the man. When this transformation takes place, the conflict between the man and the citizen ceases.


COMMENTARIES ON LIVING SERIES I CHAPTER 22 'THE SELF'

IN THE OPPOSITE seat sat a man of position and authority. He was well aware of this, for his looks, his gestures, his attitude proclaimed his importance. He was very high up in the Government, and the people about him were very obsequious. He was saying in a loud voice to somebody that it was outrageous to disturb him about some minor official task. He was rumbling about the doings of his workers, and the listeners looked nervous and apprehensive. We were flying far above the clouds, eighteen thousand feet, and through the gaps in the clouds was the blue sea. When the clouds somewhat opened up, there were the mountains covered with snow, the islands and the wide, open bays. How far away and how beautiful were the solitary houses and the small villages! A river came down to the sea from the mountains. It flowed past a very large town, smoky and dull, where its waters became polluted, but a little farther on they were again clean and sparkling. A few seats away was an officer in uniform, his chest covered with ribbons, confident and aloof. He belonged to a separate class that exists all over the world.
Why is it that we crave to be recognized, to be made much of, to be encouraged? Why is it that we are such snobs? Why is it that we cling to our exclusiveness of name, position, acquisition? Is anonymity degrading, and to be unknown despicable? Why do we pursue the famous, the popular? Why is it that we are not content to be ourselves? Are we frightened and ashamed of what we are, that name, position and acquisition become so all-important? It is curious how strong is the desire to be recognized, to be applauded. In the excitement of a battle, one does incredible things for which one is honoured; one becomes a hero for killing a fellow man. Through privilege, cleverness, or capacity and efficiency, one arrives somewhere near the top - though the top is never the top, for there is always more and more in the intoxication of success. The country or the business is yourself; on you depend the issues, you are the power. Organized religion offers position, prestige and honour; there too you are somebody, apart and important. Or again you become the disciple of a teacher, of a guru or Master, or you co-operate with them in their work. You are still important, you represent them, you share their responsibility, you have and others receive. Though in their name, you are still the means. You may put on a loincloth or the monk's robe, but it is you who are making the gesture, it is you who are renouncing.
In one way or another, subtly or grossly, the self is nourished and sustained. Apart from its antisocial and harmful activities, why has the self to maintain itself? Though we are in turmoil and sorrow, with passing pleasures, why does the self cling to outer and inner gratifications, to pursuits that inevitably bring pain and misery? The thirst for positive activity as opposed to negation makes us strive to be; our striving makes us feel that we are alive, that there is a purpose to our life, that we shall progressively throw off the causes of conflict and sorrow. We feel that if our activity stopped, we would be nothing, we would be lost, life would have no meaning at all; so we keep going in conflict, in confusion, in antagonism. But we are also aware that there is something more, that there is an otherness which is above and beyond all this misery. Thus we are in constant battle within ourselves. The greater the outward show, the greater the inward poverty; but freedom from this poverty is not the loincloth. The cause of this inward emptiness is the desire to become; and, do what you will, this emptiness can never be filled. You may escape from it in a crude way, or with refinement; but it is as near to you as your shadow. You may not want to look into this emptiness, but nevertheless it is there. The adornments and the renunciations that the self assumes can never cover this inward poverty. By its activities, inner and outer, the self tries to find enrichment, calling it experience or giving it a different name according to its convenience and gratification. The self can never be anonymous; it may take on a new robe, assume a different name, but identity is its very substance. This identifying process prevents the awareness of its own nature. The cumulative process of identification builds up the self, positively or negatively; and its activity is always self-enclosing, however wide the enclosure. Every effort of the self to be or not to be is a movement away from what it is. Apart from its name, attributes, idiosyncrasies, possessions, what is the self? Is there the "I," the self, when its qualities are taken away? It is this fear of being nothing that drives the self into activity; but it is nothing, it is an emptiness.
If we are able to face that emptiness, to be with that aching loneliness, then fear altogether disappears and a fundamental transformation takes place. For this to happen, there must be the experiencing of that nothingness - which is prevented if there is an experiencer. If there is a desire for the experiencing of that emptiness in order to overcome it, to go above and beyond it, then there is no experiencing; for the self, as an identity, continues. If the experiencer has an experience, there is no longer the state of experiencing. It is the experiencing of what is without naming it that brings about freedom from what is.


COMMENTARIES ON LIVING SERIES I CHAPTER 23 'BELIEF'

WE WERE HIGH up in the mountains and it was very dry. There had been no rain for many months, and the little streams were silent. The pine trees were turning brown, and some were already dead, but the wind was among them. The mountains stretched out, fold after fold, to the horizon. Most of the wild life had gone away to cooler and better pastures; only the squirrels and a few jays remained. There were other smaller birds, but they were silent during the day. A dead pine was bleached white after many summers. It was beautiful even in death, graceful and strong without the blur of sentiment. The earth was hard and the paths were rocky and dusty.
She said that she had belonged to several religious societies, but had finally settled down in one. She had worked for it, as a lecturer and propagandist, practically all over the world. She said she had given up family, comfort and a great many other things for the sake of this organization; she had accepted its beliefs, its doctrines and precepts, had followed its leaders, and tried to meditate. She was regarded highly by the members as well as by the leaders. Now, she continued, having heard what I had said about beliefs, organizations, the dangers of self-deception, and so on, she had withdrawn from this organization and its activities. She was no longer interested in saving the world, but was occupying herself with her small family and its troubles, and took only a distant interest in the troubled world. She was inclined to be bitter, though outwardly kind and generous, for she said her life seemed so wasted. After all her past enthusiasm and work, where was she? What had happened to her? Why was she so dull and weary, and at her age so concerned with trivial things?
How easily we destroy the delicate sensitivity of our being. The incessant strife and struggle, the anxious escapes and fears, soon dull the mind and the heart; and the cunning mind quickly finds substitutes for the sensitivity of life. Amusements, family, politics, beliefs and gods take the place of clarity and love. Clarity is lost by knowledge and belief and love by sensations. Does belief bring clarity? Does the tightly enclosing wall of belief bring understanding? What is the necessity of beliefs, and do they not darken the already crowded mind? The understanding of what is does not demand beliefs, but direct perception, which is to be directly aware without the interference of desire. It is desire that makes for confusion, and belief is the extension of desire. The ways of desire are subtle, and without understanding them belief only increases conflict, confusion and antagonism. The other name for belief is faith, and faith is also the refuge of desire.
We turn to belief as a means of action. Belief gives us that peculiar strength which comes from exclusion; and as most of us are concerned with doing, belief becomes a necessity. We feel we cannot act without belief, because it is belief that gives us something to live for, to work for. To most of us, life has no meaning but that which belief gives it; belief has greater significance than life, We think that life must be lived in the pattern of belief; for without a pattern of some kind, how can there be action? So our action is based on idea, or is the outcome of an idea; and action, then, is not as important as idea.
Can the things of the mind, however brilliant and subtle, ever bring about the completeness of action, a radical transformation in one's being and so in the social order? Is idea the means of action? Idea may bring about a certain series of actions, but that is mere activity; and activity is wholly different from action. It is in this activity that one is caught; and when for some reason or other activity stops, then one feels lost and life becomes meaningless, empty. We are aware of this emptiness, consciously or unconsciously, and so idea and activity become all-important. We fill this emptiness with belief, and activity becomes an intoxicating necessity. For the sake of this activity, we will renounce; we will adjust ourselves to any inconvenience, to any illusion.
The activity of belief is confusing and destructive; it may at first seem orderly and constructive, but in its wake there is con- flict and misery. Every kind of belief, religious or political, prevents the understanding of relationship, and there can be no action without this understanding.


COMMENTARIES ON LIVING SERIES I CHAPTER 24 'SILENCE'

IT WAS A powerful motor and well tuned; it took the hills easily, without a stutter, and the pick-up was excellent. The road climbed steeply out of the valley and ran between orchards of orange and tall, wide-spreading walnut trees. On both sides of the road the orchards stretched for fully forty miles, up to the very foot of the mountains. Becoming straight, the road passed through one or two small towns, and then continued into the open country, which was bright green with alfalfa. Again winding through many hills, the road finally came out on to the desert.
It was a smooth road, the hum of the motor was steady, and the traffic was very light. There was an intense awareness of the country, of the occasional passing car, of the road signals, of the clear blue sky, of the body sitting in the car; but the mind was very still. It was not the quietness of exhaustion, or of relaxation, but a stillness that was very alert. There was no point from which the mind was still; there was no observer of this tranquillity; the experiencer was wholly absent. Though there was desultory conversation, there was no ripple in this silence. One heard the roar of the wind as the car sped along, yet this stillness was inseparable from the noise of the wind, from the sounds of the car, and from the spoken word. The mind had no recollection of previous stillnesses, of those silences it had known; it did not say, "This is tranquillity." There was no verbalization, which is only the recognition and the affirmation of a somewhat similar experience. Because there was no verbalization, thought was absent. There was no recording, and therefore thought was not able to pick up the silence or to think about it; for the word "stillness" is not stillness. When the word is not, the mind cannot operate, and so the experiencer cannot store up as a means of further pleasure. There was no gathering process at work, nor was there approximation or assimilation. The movement of the mind was totally absent.
The car stopped at the houses The barking of the dog, the unpacking of the car and the general disturbance in no way affected this extraordinary silence. There was no disturbance, and the stillness went on. The wind was among the pines, the shadows were long, and a wildcat sneaked away among the bushes. In this silence there was movement, and the movement was not a distraction. There was no fixed attention from which to be distracted. There is distraction when the main interest shifts; but in this silence there was absence of interest, and so there was no wandering away. Movement was not away from the silence but was of it. It was the stillness, not of death, of decay, but of life in which there was a total absence of conflict. With most of us, the struggle of pain and pleasure, the urge of activity, gives us the sense of life; and if that urge were taken away, we should be lost and soon disintegrate. But this stillness and its movement was creation ever renewing itself. It was a movement that had no beginning and so had no ending; nor was it a continuity. Movement implies time; but here there was no time. Time is the more and the less, the near and the far, yesterday and tomorrow; but in this stillness all comparison ceased. It was not a silence that came to an end to begin again; there was no repetition. The many tricks of the cunning mind were wholly absent.
If this silence were an illusion the mind would have some relationship to it, it would either reject it or cling to it, reason it away or with subtle satisfaction identify itself with it; but since it has no relationship to this silence, the mind cannot accept or deny it. The mind can operate only with its own projections, with the things which are of itself; but it has no relationship with the things that are not of its own origin. This silence is not of the mind, and so the mind cannot cultivate or become identified with it. The content of this silence is not to be measured by words.


COMMENTARIES ON LIVING SERIES I CHAPTER 25 'RENUNCIATION OF RICHES'

WE WERE SITTING in the shade of a large tree, overlooking a green valley. The woodpeckers were busy and there were ants in a long line scurrying back and forth between two trees. The wind was from the sea, bringing the smell of a distant fog. The mountains were blue and dreamy; often they had seemed so close, but now they were far away. A small bird was drinking from the little pool made by a leaky pipe. Two grey squirrels with large bushy tails were chasing each other up and down a tree; they would climb to the top and come spinning down with mad speed almost to the ground, and then go up again.
He was once a very rich man and had renounced his riches. He had had a great many possessions and had enjoyed the burden of their responsibility, for he was charitable and not too hard of heart. He gave without stint and forgot what he gave. He was good to his helpers and saw to their benefits, and made money easily in a world that was bent on moneymaking. He was unlike those whose bank accounts and investments are bigger than themselves, who are lonely and afraid of people and their demands, who shut themselves off in the peculiar atmosphere of their wealth. He was not a threat to his family nor did he yield easily, and he had many friends, but not because he was rich. He was saying that he had given up his possessions because it had struck him one day, as he was reading something, how vastly stupid were his moneymaking and his wealth. Now he had but few things and was trying to lead a simple life to find out what it was all about and whether there was something beyond the appetites of the physical centres.
To be content with little is comparatively easy; to be free from the burden of many things is not difficult when one is on a journey looking for something else. The urgency of inward search clears away the confusion of many possessions, but being free from outer things does not mean a simple life. Outer simplicity and order do not necessarily mean inner tranquillity and innocence. It is good to be simple outwardly, for it does give a certain freedom, it is a gesture of integrity; but why is it that we invariably begin with the outer and not with the inner simplicity. Is it to convince ourselves and others of our intention? Why do we have to convince ourselves. Freedom from things needs intelligence, not gestures and convictions; and intelligence is not personal. If one is aware of all the implications of many possessions, that very awareness liberates, and then there is no need for dramatic assertions and gestures. It is when this intelligent awareness is not functioning that we resort to disciplines and detachments. The emphasis is not on much or little, but on intelligence; and the intelligent man, being content with little, is free from many possessions.
But contentment is one thing and simplicity is quite another. The desire for contentment or for simplicity is binding. Desire makes for complexity. Contentment comes with the awareness of what is, and simplicity with the freedom from what is. It is well to be outwardly simple, but it is far more important to be inwardly simple and clear. Clarity does not come through a determined and purposeful mind; the mind cannot create it. The mind can adjust itself, can arrange and put its thoughts in order; but this is not clarity or simplicity.
The action of will makes for confusion; because will, however sublimated, is still the instrument of desire. The will to be, to become, however worth while and noble, may have a directive, may clear a way amidst confusion; but such a process leads to isolation, and clarity cannot come through isolation. The action of will may temporarily light up the immediate foreground, necessary for mere activity, but it can never clear up the background; for will itself is the outcome of this very background. The background breeds and nourishes the will, and will may sharpen the background, heighten its potentialities; but it can never cleanse the background.
Simplicity is not of the mind. A planned simplicity is only a cunning adjustment, a defence against pain and pleasure; it is a self-enclosing activity which breeds various forms of conflict and confusion. It is conflict that brings darkness, within and without. Conflict and clarity cannot exist together; and it is freedom from conflict that gives simplicity, not the overcoming of conflict. What is conquered has to be conquered again and again, and so conflict is made endless. The understanding of conflict is the understanding of desire. Desire may abstract itself as the observer, the one who understands; but this sublimation of desire is only postponement and not understanding. The phenomenon of the observer and the observed is not a dual process, but a single one; and only in experiencing the fact of this unitary process is there freedom from desire, from conflict. The question of how to experience this fact should never arise. It must happen; and it happens only when there is alertness and passive awareness. You cannot know the actual experience of meeting a poisonous snake by imagining or speculating about it while sitting comfortably in your room. To meet the snake you must venture out beyond the paved streets and artificial lights.
Thought may record but it cannot experience the freedom from conflict; for simplicity or clarity is not of the mind.


COMMENTARIES ON LIVING SERIES I CHAPTER 26 'REPETITION AND SENSATION'

THE ROAR AND smell of the city came in through the open window. In the large square garden, people were sitting in the shade reading the news, the global gossip. Pigeons strutted about their feet looking for titbits, and children were playing on the green lawns. The sun made beautiful shadows.
He was a reporter, quick and intelligent. He not only wanted an interview, but also wanted to discuss some of his own problems. When the interview for his newspaper was over, he talked of his career and what it was worth - not financially, but its significance in the world. He was a big man, clever, capable and confident. He was climbing rapidly in the newspaper world, and in it there was a future for him.
Our minds are stuffed with so much knowledge that it is almost impossible to experience directly. The experience of of the experience is after the pattern of others, of the religious and social authorities. We are the result of the thoughts and influences of others; we are conditioned by religious as well as political propaganda. The temple, the church and the mosque have a strange, shadowy influence in our lives, and political ideologies give apparent substance to our thought. We are made and destroyed by propaganda. Organized religions are first-rate propagandists, every means being used to persuade and then to hold.
We are a mass of confused responses, and our centre is as uncertain as the promised future. Mere words have an extraordinary significance for us; they have a neurological effect whose sensations are more important than what is beyond the symbol. The symbol, the image, the flag, the sound, are all-important; substitution, and not reality, is our strength. We read about the experiences of others, we watch others play, we follow the example of others, we quote others. We are empty in ourselves and we try to fill this emptiness with words, sensations, hopes and imagination; but the emptiness continues.
Repetition, with its sensations, however pleasant and noble, is not the state of experiencing; the constant repetition of a ritual, of a word, of a prayer, is a gratifying sensation to which a noble term is given. But experiencing is not sensation, and sensory response soon yields place to actuality. The actual, the what i, cannot be understood through mere sensation. The senses play a limited part, but understanding or experiencing lies beyond and above the senses. Sensation becomes important only when experiencing ceases; then words are significant and symbols dominate; then the gramophone becomes enchanting. Experiencing is not a continuity; for what has continuity is sensation, at whatever level. The repetition of sensation gives the appearance of a fresh experience, but sensations can never be new. The search of the new does not lie in repetitive sensations. The new comes into being only when there is experiencing; and experiencing is possible only when the urge and the pursuit of sensation have ceased. The desire for the repetition of an experience is the binding quality of sensation, and the enrichment of memory is the expansion of sensation. The desire for the repetition of an experience, whether your own or that of another, leads to insensitivity, to death. Repetition of a truth is a lie. Truth cannot be repeated, it cannot be propagated or used. That which can be used and repeated has no life in itself, it is mechanical, static. A dead thing can be used, but not truth. You may kill and deny truth first, and then use it; but it is no longer truth. The propagandists are not concerned with experiencing; they are concerned with the organization of sensation, religious or political, social or private. The propagandist, religious or secular, cannot be a speaker of truth.
Experiencing can come only with the absence of the desire for sensation; the naming, the terming must cease. There is no thought process without verbalization; and to be caught in verbalization is to be a prisoner to the illusions of desire.


COMMENTARIES ON LIVING SERIES I CHAPTER 27 'THE RADIO AND MUSIC'

IT IS OBVIOUS that radio music is a marvellous escape. Next door, they kept the thing going all day long and far into the night. The father went off to his office fairly early. The mother and daughter worked in the house or in the garden; and when they worked in the garden the radio blared louder. Apparently the son also enjoyed the music and the commercials, for when he was at home the radio went on just the same. By means of the radio one can listen endlessly to every kind of music, from the classical to the very latest; one can hear mystery plays, news, and all the things that are constantly being broadcast. There need be no conversation, no exchange of thought, for the radio does almost everything for you. The radio, they say, helps students to study; and there is more milk if at milking time the cows have music.
The odd part about all this is that the radio seems to alter so little the course of life. It may make some things a little more convenient; we may have global news more quickly and hear murders described most vividly; but information is not going to make us intelligent. The thin layer of information about the horrors of atomic bombing, about international alliances, research into chlorophyll, and so on, does not seem to make any fundamental difference in our lives. We are as war-minded as ever, we hate some other group of people, we despise this political leader and support that, we are duped by organized religions, we are nationalistic, and our miseries continue; and we are intent on escapes, the more respectable and organized the better. To escape collectively is the highest form of security. In facing what is, we can do something about it; but to take flight from what is inevitably makes us stupid and dull, slaves to sensation and confusion.
Does not music offer us, in a very subtle way, a happy release from what is? Good music takes us away from ourselves, from our daily sorrows, pettiness and anxieties, it makes us forget; or it gives us strength to face life, it inspires, invigorates and pacifies us. It becomes a necessity in either case, whether as a means of forgetting ourselves or as a source of inspiration. Dependence on beauty and avoidance of the ugly is an escape which becomes a torturing issue when our escape is cut off. When beauty becomes necessary to our well-being, then experiencing ceases and sensation begins. The moment of experiencing is totally different from the pursuit of sensation. In experiencing there is no awareness of the experiencer and his sensations. When experiencing comes to an end, then begin the sensations of the experiencer; and it is these sensations that the experiencer demands and pursues. When sensations become a necessity, then music, the river, the painting are only a means to further sensation. Sensations become all-dominant, and not experiencing. The longing to repeat an experience is the demand for sensation; and while sensations can be repeated, experiencing cannot.
It is the desire for sensation that makes us cling to music, possess beauty. Dependence on outward line and form only indicates the emptiness of our own being, which we fill with music, with art, with deliberate silence. It is because this unvarying emptiness is filled or covered over with sensations that there is the everlasting fear of what is, of what we are. Sensations have a beginning and an end, they can be repeated and expanded; but experiencing is not within the limits of time. What is essential is experiencing, which is denied in the pursuit or sensation. Sensations are limited, personal, they cause conflict and misery; but experiencing, which is wholly different from the repetition of an experience, is without continuity. Only in experiencing is there renewal, transforation.


COMMENTARIES ON LIVING SERIES I CHAPTER 28 'AUTHORITY'

THE SHADOWS WERE dancing on the green lawn; and though the sun was hot, the sky was very blue and soft. From across the fence a cow was looking at the green lawn and at the people. The gathering of people was strange to her, but the green grass was familiar, though the rains were long gone ind the earth was burnt brown. A lizard was picking off flies and other insects on the trunk of an oak. The distant mountains were hazy and inviting.
She said, under the trees after the talk, that she had come to listen in case the teacher of teachers spoke. She had been very earnest, but now that earnestness had become obstinacy. This obstinacy was covered over by smiles and by reasonable tolerance, a tolerance that had been very carefully thought out and cultivated; it was a thing of the mind and so could be inflamed into violent, angry intolerance. She was big and soft-spoken; but there lurked condemnation, nourished by her convictions and beliefs. She was suppressed and hard, but had given herself over to brotherhood and to its good cause. She added, after a pause, that she would know when the teacher spoke, for she and her group had some mysterious way of knowing it, which was not even to others. The pleasure of exclusive knowledge was so obvious in the way she said it, in the gesture and the tilt of the head.
Exclusive, private knowledge offers deeply satisfying pleasure. To know something that others do not know is a constant source of satisfaction; it gives one the feeling of being in touch with deeper things which afford prestige and authority. You are directly in contact, you have something which others have not, and so you are important, not only to yourself, but to others. The others look up to you, a little apprehensively, because they want to share what you have; but you give, always knowing more. You are the leader, the authority; and this position comes easily, for people want to be told, to be led. The more we are aware that we are lost and confused, the more eager we are to be guided and told; so authority is built up in the name of the State, in the name of religion, in the name of a Master or a party leader.
The worship of authority, whether in big or little things, is evil, the more so in religious matters. There is no intermediary between you and reality; and if there is one, he is a perverter, a mischief maker, it does not matter who he is, whether the highest saviour or your latest guru or teacher. The one who knows does not know; he can know only his own prejudices, his self-projected beliefs and sensory demands. He cannot know truth, the immeasurable. position and authority can be built up, cunningly cultivated, but not humility. Virtue gives freedom; but cultivated humility is not virtue, it is mere sensation and therefore harmful and destructive; it is a bondage, to be broken again and again.
It is important to find out, not who is the Master, the saint, the leader, but why you follow. You only follow to become something, to gain, to be clear. Clarity cannot be given by another. Confusion is in us; we have brought it about, and we have to clear it away. We may achieve a gratifying position, an inward security, a place in the hierarchy of organized belief; but all this is self-enclosing activity leading to conflict and misery. You may feel momentarily happy in your achievement, you may persuade yourself that your position is inevitable, that it is your lot; but as long as you want to become something, at whatever level, there is bound to be misery and confusion. Being as nothing is not negation. The positive or negative action of will, which is desire sharpened and heightened, always leads to strife and conflict; it is not the means of understanding. The setting up of authority and the following of it is the denial of understanding. When there is understanding there is freedom, which cannot be bought, or given by another. What is bought can be lost, and what is given can be taken away; and so authority and its fear are bred. Fear is not to be put away by appeasements and candles; it ends with the cessation of the desire to become.


COMMENTARIES ON LIVING SERIES I CHAPTER 29 'MEDITATION'

HE HAD PRACTISED a number of years what he called meditation; he had followed certain disciplines after reading many books on the subject, and had been to a monastery of some kind where they meditated several hours a day. He was not sentimental about it, nor was he blurred by the tears of self-sacrifice. He said that, though after these many years his mind was under control, it still sometimes got out of control; that there was no joy in his meditation; and that the self-imposed disciplines were making him rather hard and arid. Somehow he was very dissatisfied with the whole thing. He had belonged to several so-called religious societies, but now he had finished with them all and was seeking independently the God they all promised. He was getting on in years and was beginning to feel rather weary.
Right meditation is essential for the purgation of the mind, for without the emptying of the mind there can be no renewal. Mere continuity is decay. The mind withers away by constant repetition, by the friction of wrong usage, by sensations which make it dull and weary. The control of the mind is not important; what is important is to find out the interests of the mind. The mind is a bundle of conflicting interests, and merely to strengthen one interest against another is what we call concentration, the process of discipline. Discipline is the cultivation of resistance, and where there is resistance there is no understanding. A well-disciplined mind is not a free mind, and it is only in freedom that any discovery can be made. There must be spontaneity to uncover the movements of the self, at whatever level it may be placed. Though there may be unpleasant discoveries, the movements of the self must be exposed and understood; but disciplines destroy the spontaneity in which discoveries are made. Disciplines, however exacting, fix the mind in a pattern. The mind will adjust itself to that for which it has been trained; but that to which it adjusts itself is not the real. Disciplines are mere impositions and so can never be the means of denudation. Through self-discipline the mind can strengthen itself in its purpose; but this purpose is self-projected and so it is not the real. The mind creates reality in its own image, and disciplines merely give vitality to that image.
Only in discovery can there be joy - the discovery from moment to moment of the ways of the self. The self, at whatever level it is placed, is still of the mind. Whatever the mind can think about is of the mind. The mind cannot think about something which is not of itself; it cannot think of the unknown. The self at any level is the known; and though there may be layers of the self of which the superficial mind is not aware, they are revealed in the action of relationship; and when relationship is not confined within a pattern, it gives an opportunity for self-revelation. Relationship is the action of the self, and to understand this action there must be awareness without choice; for to choose is to emphasize one interest against another. This awareness is the experiencing of the action of the self, and in this experiencing there is neither the experiencer nor the experienced. Thus the mind is emptied of its accumulations; there is no longer the "me," the gatherer. The accumulations, the stored-up memories are the "me; the "me" is not an entity apart from the accumulations. The "me" separates itself from its characteristics as the observer, the watcher, the controller, in order to safe- guard itself, to give itself continuity amidst impermanency. The experiencing of the integral, unitary process frees the mind from its dualism. Thus the total process of the mind, the open as well as the hidden, is experienced and understood - not piece by piece, activity by activity, but in its entirety. Then dreams and everyday activities are ever an emptying process. The mind must be utterly empty to receive; but the craving to be empty in order to receive is a deep-seated impediment, and this also must be understood completely, not at any particular level. The craving to experience must wholly cease, which happens only when the experiencer is not nourishing himself on experiences and their memories.
The purgation of the mind must take place not only on its upper levels, but also in its hidden depths; and this can happen only when the naming or terming process comes to an end. Naming only strengthens and gives continuity to the experiencer, to the desire for permanency, to the characteristic of particularizing memory. There must be silent awareness of naming, and so the understanding of it. We name not only to communicate, but also to give continuity and substance to an experience, to revive it and to repeat its sensations. This naming process must cease, not only on the superficial levels of the mind, but throughout its entire structure. This is an arduous task, not to be easily understood or lightly experienced; for our whole consciousness is a process of naming or terming experience, and then storing or recording it. It is this process that gives nourishment and strength to the illusory entity, the experiencer as distinct and separate from the experience. Without thoughts there is no thinker. Thoughts create the thinker, who isolates himself to give himself permanency; for thoughts are always impermanent.
There is freedom when the entire being, the superficial as well as the hidden, is purged of the past. Will is desire; and if there is any action of the will, any effort to be free, to denude oneself, then there can never be freedom, the total purgation of the whole being. When all the many layers of consciousness are quiet, utterly still, only then is there the immeasurable, the bliss that is not of time, the renewal of creation.


COMMENTARIES ON LIVING SERIES I CHAPTER 30 'ANGER'

EVEN AT THAT altitude the heat was penetrating. The windowpanes felt warm to the touch. The steady hum of the plane's motor was soothing, and many of the passengers were dozing. The earth was far below us, shimmering in the heat, an unending brown with an occasional patch of green. Presently we landed, and the heat became all but unbearable; it was literally painful, and even in the shade of a building the top of one's head felt as if it would burst. The summer was well along and the country was almost a desert. We took off again and the plane climbed, seeking the cool winds. Two new passengers sat in the opposite seats and they were talking loudly; it was impossible not to overhear them. They began quietly enough; but soon anger crept into their voices, the anger of familiarity and resentment. In their violence they seemed to have forgotten the rest of the passengers; they were so upset with each other that they alone existed, and none else.
Anger has that peculiar quality of isolation; like sorrow, it cuts one off, and for the time being, at least, all relationship comes to an end. Anger has the temporary strength and vitality of the isolated. There is a strange despair in anger; for isolation is despair. The anger of disappointment, of jealousy, of the urge to wound, gives a violent release whose pleasure is self-justification. We condemn others, and that very condemnation is a justification of ourselves. Without some kind of attitude, whether of self-righteousness or self-abasement, what are we? We use every means to bolster ourselves up; and anger, like hate, is one of the easiest ways. Simple anger, a sudden flare-up which is quickly forgotten, is one thing; but the anger that is deliberately built up, that has been brewed and that seeks to hurt and destroy, is quite another matter. Simple anger may have some physiological cause which can be seen and remedied; but the anger that is the outcome of a psychological cause is much more subtle and difficult to deal with. Most of us do not mind being angry, we find an excuse for it. Why should we not be angry when there is ill-treatment of another or of ourselves? So we become righteously angry. We never just say we are angry, and stop there; we go into elaborate explanations of its cause. We never just say that we are jealous or bitter, but justify or explain it. We ask how there can be love without jealousy, or say that someone else's actions have made us bitter, and so on.
It is the explanation, the verbalization, whether silent or spoken, that sustains anger, that gives it scope and depth. The explanation silent or spoken, acts as a shield against the discovery of ourselves as we are. We want to be praised or flattered, we expect something; and when these things do not take place, we are disappointed, we become bitter or jealous. Then, violently or softly, we blame someone else; we say the other is responsible for our bitterness. You are of great significance because I depend upon you for my happiness, for my position or prestige. Through you, I fulfil, so you are important to me; I must guard you, I must possess you. Through you, I escape from myself; and when I am thrown back upon myself, being fearful of my own state, I become angry. Anger takes many forms: disappointment, resentment, bitterness, jealousy, and so on.
The storing up of anger, which is resentment, requires the antidote of forgiveness; but the storing up of anger is far more significant than forgiveness. Forgiveness is unnecessary when there is no accumulation of anger. Forgiveness is essential if there is resentment; but to be free from flattery and from the sense of injury, without the hardness of indifference, makes for mercy, charity. Anger cannot be got rid of by the action of will, for will is part of violence. Will is the outcome of desire, the craving to lie; and desire in its very nature is aggressive, dominant. To suppress anger by the exertion of will is to transfer anger to a different level, giving it a different name; but it is still part of violence. To be free from violence, which is not the cultivation of non-violence, there must be the understanding of desire. There is no spiritual substitute for desire; it cannot be suppressed or sublimated. There must be a silent and choiceless awareness of desire; and this passive awareness is the direct experiencing of desire without an experiencer giving it a name.


COMMENTARIES ON LIVING SERIES I CHAPTER 31 'PSYCHOLOGICAL SECURITY'

HE SAID HE had gone into the question very thoroughly, had read as much as he could of what had been written on the subject, and he was convinced that there were Masters in different parts of the world. They did not show themselves physically except to their special disciples, but they were in communication with others through other means. They exerted a beneficent influence and guided the leaders of the world's thought and action, though the leaders themselves were unaware of it; and they brought about revolution and peace. He was convinced, he said, that each continent had a group of Masters, shaping its destiny and giving it their blessing. He had known several pupils of the Masters - at least they had told him they were, he added guardedly. He was entirely earnest and desired more knowledge about the Masters. Was it possible to have direct experience, direct contact with them?
How still the river was! Two brilliant little kingfishers were flying up and down close to the bank and just above the surface; there were some bees gathering water for their hives, and a fisherman's boat lay in the middle of the stream. The trees along the river were thick with leaves, and their shadows were heavy and dark, in the fields the newly planted rice was a vivid green, and there were white ricebirds calling. It was a very peaceful scene, and it seemed a pity to talk over our petty little problems. The sky was the tender blue of evening. The noisy towns were far away; there was a village across the river, and a winding path went meandering along the bank, A boy was singing in a clear, high voice which did not disturb the tranquility of the place.
We are an odd people; we wander in search of something in far-off places when it is so close to us. Beauty is ever there, never here; truth is never in our homes but in some distant place. We go to the other side of the world to find the Master, and we are not aware of the servant; we do not understand the common things of life, the everyday struggles and joys, and yet we attempt to grasp the mysterious and the hidden. We do not know ourselves, but we are willing to serve or follow him who promises a reward, a hope, a Utopia. As long as we are confused, what we choose must also be confused. We cannot perceive clearly when we are half-blind; and what we then see is only partial and so not real. We know all this, and yet our desires, our cravings are so strong that they drive us into illusions and endless miseries.
Belief in the Master creates the Master, and experience is shaped by belief. Belief in a particular pattern of action, or in an ideology, does produce what is longed for; but at what cost and at what suffering! If an individual has capacity, then belief becomes a potent thing in his hands, a weapon more dangerous than a gun. For most of us, belief has greater meaning than actuality. The understanding of what is does not require belief; on the contrary, belief, idea, prejudice, is a definite hindrance to understanding. But we prefer our beliefs, our dogmas; they warm us, they promise, they encourage. If we understood the way of our beliefs and why we cling to them, one of the major causes of antagonism would disappear.
The desire to gain, individually or for a group, leads to ignorance and illusion, to destruction and misery. This desire is not only for more and more physical comforts, but also for power: the power of money, of knowledge, of identification. The craving for more is the beginning of conflict and misery. We try to escape from this misery through every form of self-deception, through suppression, substitution and sublimation; but craving continues, perhaps at a different level. Craving at any level is still conflict and pain. One of the easiest of escapes is the guru, the Master. Some escape through a political ideology with its activities, others through the sensations of ritual and discipline, and still others through the Master. Then the means of escape become all-important, and fear and obstinacy guard the means. Then it does not matter what you are; it is the Master who is important. You are important only as a server, whatever that may mean, or as a disciple. To become one of these, you have to do certain things, conform to certain patterns, undergo certain hardships. You are willing to do all this and more, for identification gives pleasure and power. In the name of the Master, pleasure and power have become respectable. You are no longer lonely, confused, lost; you belong to him, to the party, to the idea. You are safe.
After all, that is what most of us want: to be safe, to be secure. To be lost with the many is a form of psychological security; to be identified with a group or with an idea, secular or spiritual, is to feel safe. That is why most of us cling to nationalism, even though it brings; increasing destruction and misery; that is why organized religion has such a strong hold on people, even though it divides and breeds antagonism. The craving for individual or group security brings on destruction, and to be safe psychologically engenders illusion. Our life is illusion and misery, with rare moments of clarity and joy, so anything that promises a haven we eagerly accept. Some see the futility of political Utopias and so turn religious, which is to find security and hope in Masters, in dogmas, in ideas. As belief shapes experience, the Masters become an inescapable reality. Once it has experienced the pleasure which identification brings, the mind is firmly entrenched and nothing can shake it; for its criterion is experience.
But experience is not reality. Reality cannot be experienced. It is. If the experiencer thinks he experiences reality, then he knows only illusion. All knowledge of reality is illusion. Knowledge or experience must cease for the being of reality. Experience cannot meet reality. Experience shapes knowledge, and knowledge bends experience; they must both cease for reality to be.


COMMENTARIES ON LIVING SERIES I CHAPTER 32 'SEPARATENESS'

HE WAS A small and aggressive man, a professor at one of the universities. He had read so much that it was difficult for him to know where his own thoughts began and the thoughts of others ended, He said he had been an ardent nationalist and in a way had suffered for it. He had also been a practising religionist; but now he had thrown away all that rubbish, thank God, and was free of superstition. He asserted vehemently that all this psychological talk and discussion was misleading the people, and that what was of the greatest importance was the economic reorganization of man; for man lived by bread first, and after that everything else came to him. There must be a violent revolution and a new classless society established. The means did not matter if the end were achieved. If necessary they would forment chaos, and then take over and establish order of the right kind. Collectivism was essential, and all individual exploitation must be stamped out. He was very explicit about the future; and as man was the product of environment, they would shape man for the future; they would sacrifice everything for the future, for the world that is to be. The liquidation of present man was of little importance, for they knew the future.
We may study history and translate historical fact according to our prejudices; but to be certain of the future is to be in illusion. Man is not the result of one influence only, he is vastly complex; and to emphasize one influence while minimizing others is to breed an imbalance which will lead to yet greater chaos and misery. Man is a total process. The totality must be understood and not merely a part, however temporarily important his part may be. The sacrificing of the present for the future is the insanity of those who are power-mad; and power is evil, These take to themselves the right of human direction; they are the new priests. Means and end are not separate, they are a joint phenomenon; the means create the end. Through violence there can never be peace; a police State cannot produce a peaceful citizen; through compulsion, freedom cannot be achieved. A classless society cannot be established if the party is all-powerful, it can never be the outcome of dictatorship. All this is obvious.
The separateness of the individual is not destroyed through his identification with the collective or with an ideology. Substitution does not do away with the problem of separateness, nor can it be suppressed. Substitution and suppression may work for the time being, but separateness will erupt again more violently. Fear may temporarily push it into the background, but the problem is still there. The problem is not how to get rid of separateness, but why each one of us gives so much importance to it. The very people who desire to establish a classless society are by their acts of power and authority breeding division. You are separate from me, and I from another, and that is a fact; but why do we give importance to this feeling of separateness, with all its mischievous results? Though there is a great similarity between us all, yet we are dissimilar; and this dissimilarity gives each one the sense of importance in being separate: the separate family, name, property, and the feeling of being a separate entity. This separateness, this sense of individuality has caused enormous harm, and hence the desire for collective work and action, the sacrificing of the individual to the whole, and so on. Organized religions have tried to submit the will of the particular to that of the whole; and now the party, which assumes the role of the State, is doing its best to submerge the individual.
Why is it that we cling to the feeling of separateness? Our sensations are separate and we live by sensations; we are sensations. Deprive us of sensations, pleasurable or painful, and we are not. Sensations are important to us, and they are identified with separateness. Private life and life as the citizen have different sensations at different levels, and when they clash there is conflict. But sensations are always at war with each other, whether in private life or in that of the citizen. Conflict is inherent in sensation. As long as I want to be powerful or humble, there must be the conflicts of sensation, which bring about private and social misery. The constant desire to be more or to be less gives rise to the feeling of individuality and its separateness. If we can remain with this fact without condemning or justifying it, we will discover that sensations do not make up our whole life. Then the mind as memory, which is sensation, becomes calm, no longer torn by its own conflicts; and only then, when the mind is silent and tranquil, is there a possibility of loving without the "me" and the "mine." Without this love, collective action is merely compulsion, breeding antagonism and fear, from which arise private and social conflicts.


COMMENTARIES ON LIVING SERIES I CHAPTER 33 'POWER'

HE WAS A very poor man, but capable and clever; he was content, or at least appeared so, with what little he possessed, and he had no family burdens. He often came to talk things over, and he had great dreams for the future; he was eager and enthusiastic, simple in his pleasures, and delighted in doing little things for others. He was not, he said, greatly attracted to money or to physical comfort; but he liked to describe what he would do if he had money, how he would support this or that how he would start the perfect school, and so on. He was rather dreamy and easily carried away by his own enthusiasm and by that of other?
Several years passed, and then one day he came again. There was a strange transformation in him. The dreamy look had gone; he was matter-of-fact, definite, almost brutal in his opinions, and rather harsh in his judgements. He had travelled, and his manner was highly polished and sophisticated; he turned his charm on and off. He had been left a lot of money and was successful in increasing it many times, and he had become an altogether changed man. He hardly ever comes now; and when on rare occasions we do meet, he is distant and self-enclosed.
Both poverty and riches are a bondage. The consciously poor and the consciously rich are the playthings of circumstances. Both are corruptible, for both seek that which is corrupting: power. Power is greater than possessions; power is greater than wealth and ideas. These do give power; but they can be put away, and yet the sense of power remains. One may beget power through simplicity of life, through virtue, through the party, through renunciation; but such means are a mere substitution and they should not deceive one. The desire for position, prestige and power - the power that is gained through aggression and humility, through asceticism and knowledge, through exploitation and self-denial - is subtly persuasive and almost instinctive. Such in any form is power, and failure is merely the denial of success. To be powerful, to be successful is to be slavish, which is the denial of virtue. Virtue gives freedom, but it is not a thing to be gained. Any achievement, whether of the individual or of the collective, becomes a means to power. Success in this world, and the power that self-control and self-denial bring, are to be avoided; for both distort understanding. It is the desire for success that prevents humility; and without humility how can there be understanding? The man of success is hardened, self-enclosed; he is burdened with his own importance, with his responsibilities, achievements and memories. There must be freedom from self-assumed responsibilities and from the burden of achievement; for that which is weighed down cannot be swift, and to understand requires a swift and pliable mind. Mercy is denied to the successful, for they are incapable of knowing the very beauty of life which is love.
The desire for success is the desire for domination. To dominate is to possess, and possession is the way of isolation. This self-isolation is what most of us seek, through name, through relationship, through work, through ideation. In isolation there is power, but power breeds antagonism and pain; for isolation is the outcome of fear, and fear puts an end to all communion. Communion is relationship; and however pleasurable or painful relationship may be, in it there is the possibility of self-forgetfulness. Isolation is the way of the self, and all activity of the self brings conflict and sorrow.


COMMENTARIES ON LIVING SERIES I CHAPTER 34 'SINCERITY'

THERE WAS A little patch of green lawn, with brilliant flowers along its borders. It was beautifully kept and a great deal of care was given to it, for the sun did its best to burn the lawn and wither the flowers. Beyond this delicious garden, past many houses, was the blue sea, sparkling in the sun, and on it was a white sail. The room overlooked the garden, the houses and the tree tops, and from its window, in the early morning and early evening, the sea was pleasant to look upon. During the day its waters became bright and hard; but there was always a sail, even at high noon. The sun would go down into the sea, making a bright red path; there would be no twilight. The evening star would hover over the horizon, and disappear. The slip of the young moon would capture the evening, but she too would disappear into the restless sea, and darkness would be upon the waters.
He spoke at length of God, of his morning and evening prayers, of his fasts, his vows, his burning desires. He expressed himself very clearly and definitely, there was no hesitation for the right word; his mind was well trained, for his profession demanded it. He was a bright-eyed and alert man, though there was a certain rigidity about him. Obstinacy of purpose and absence of pliability were shown in the way he held his body. He was obviously driven by an extraordinarily powerful will, and though he smiled easily his will was ever on the alert, watchful and dominant. He was very regular in his daily life, and he broke his established habits only by sanction of the will. Without will, he said, there could be no virtue; will was essential to break down evil. The battle between good and evil was everlasting, and will alone held evil at bay. He had a gentle side too, for he would look at the lawn and the gay flowers, and smile; but he never let his mind wander beyond the pattern of will and its action. Though he sedulously avoided harsh words, anger and any show of impatience, his will made him strangely violent. If beauty fitted into the pattern of his purpose, he would accept it; but there always lurked the fear of sensuality, whose ache he tried to contain. He was well read and urbane, and his will went with him like his shadow.
Sincerity can never be simple; sincerity is the breeding ground of the will, and will cannot uncover the ways of the self. Self-knowledge is not the product of will; self-knowledge comes into being through awareness of the moment-by moment responses to the movement of life. Will shuts off these spontaneous responses, which alone reveal the structure of the self. Will is the very essence of desire; and to the understanding of desire, will becomes a hindrance. Will in any form, whether of the upper mind or of the deep-rooted desires, can never be passive; and it is only in passivity, in alert silence, that truth can be. Conflict is always between desires, at whatever level the desires may be placed. The strengthening of one desire in opposition to the others only breeds further resistance, and this resistance is will. Understanding can never come through resistance. What is important is to understand desire, and not to overcome one desire by another.
The desire to achieve, to gain is the basis of sincerity; and this urge, however, superficial or deep, makes for conformity, which is the beginning of fear. Fear limits self-knowledge to the experienced, and so there is no possibility of transcending the experienced. Thus limited, self-knowledge only cultivates wider and deeper self-consciousness, the "me" becoming more and more at different levels and at different periods; so conflict and pain continue. You may deliberately forget or lose yourself in some activity, in cultivating a garden or an ideology, in whipping up in a whole people the raging fervour for war; but you are now the country, the idea, the activity, the god. The greater the identification, the more your conflict and pain are covered over, and so the everlasting struggle to be identified with something. This desire to be one with a chosen object brings the conflict of sincerity, which utterly denies simplicity. You may put ashes on your head, or wear a simple cloth, or wander as a beggar; but this is not simplicity.
Simplicity and sincerity can never be companions. He who is identified with something, at whatever level, may be sincere, but he is not simple. The will to be is the very antithesis of simplicity. Simplicity comes into being with freedom from the acquisitive drive of the desire to achieve. Achievement is identification, and identification is will. Simplicity is the alert, passive awareness in which the experiencer is not recording the experience. Self-analysis prevents this negative awareness; in analysis there is always a motive - to be free, to understand, to gain - and this desire only emphasizes self-consciousness. Likewise, introspective conclusions arrest self-knowledge.


COMMENTARIES ON LIVING SERIES I CHAPTER 35 'FULFILMENT'

SHE WAS MARRIED, but had no children. In the worldly way, she said, she was happy; money was no problem, and there were cars, good hotels and wide travel. Her husband was a successful business man whose chief interest was to adorn his wife, to see that she was comfortable and had everything she desired. They were both quite young and friendly. She was interested in science and art, and had dabbled in religion; but now, she said, the things of the spirit were pushing everything else aside. She was familiar with the teachings of the various religions; but being dissatisfied with their organized efficiency, their rituals and dogmas, she wanted seriously to go in search of real things. She was intensely discontented, and had been to teachers in different parts of the world; but nothing had given her lasting satisfaction. Her discontent, she said, did not arise from her having had no children; she had gone into all that pretty thoroughly. Nor was the discontent caused by any social frustrations. She had spent some time with one of the prominent analysts, but there was still this inward ache and emptiness.
To seek fulfilment is to invite frustration. There is no fulfilment of the self, but only the strengthening of the self through possessing what it craves for. Possession, at whatever level, makes the self feel potent, rich, active, and this sensation is called fulfilment; but as with all sensations, it soon fades, to be replaced by yet another gratification. We are all familiar with this process of replacement or substitution, and it is a game with which most of us are content. There are some, however, who desire a more enduring gratification, one that will last for the whole of one's life; and having found it, they hope never to be disturbed again. But there is a constant, unconscious fear of disturbance, and subtle forms of resistance are cultivated behind which the mind takes shelter; and so the fear of death is inevitable. Fulfilment and the fear of death are the two sides of one process: the strengthening of the self. After all, fulfilment is complete identification with something - with children, with property, with ideas. Children and property are rather risky, but ideas offer greater safety and security. Words, which are ideas and memories, with their sensations, become important; and fulfilment or completeness then becomes the word.
There is no self-fulfilment, but only self-perpetuation, with its everincreasing conflicts, antagonisms and miseries. To seek lasting gratification at any level of our being is to bring about confusion and sorrow; for gratification can never be permanent. You may remember an experience which was satisfying, but the experience is dead, and only the memory of it remains. This memory has no life in itself; but life is given to it through your inadequate response to the present. You are living on the dead, as most of us do. Ignorance of the ways of the self leads to illusion; and once caught in the net of illusion, it is extremely hard to break through it. It is difficult to recognize an illusion, for, having created it, the mind cannot be aware of it. It must be approached negatively, indirectly. Unless the ways of desire are understood, illusion is inevitable. Understanding comes, not through the exertion of will, but only when the mind is still. The mind cannot be made still, for the maker himself is a product of the mind, of desire. There must be an awareness of this total process, a choiceless awareness; then only is there a possibility of not breeding illusion. Illusion is very gratifying, and hence our attachment to it. Illusion may bring pain, but this very pain exposes our incompleteness and drives us to be wholly identified with the illusion. Thus illusion has great significance in our lives; it helps to cover up what is, not externally but inwardly. This disregard of the inward what is leads to wrong interpretation of what is outwardly, which brings about destruction and misery. The covering up of what is is prompted by fear. Fear can never be overcome by an act of will, for will is the outcome of resistance. Only through passive yet alert awareness is there freedom from fear.


COMMENTARIES ON LIVING SERIES I CHAPTER 36 'WORDS'

HE HAD READ intensively; and though he was poor, he considered himself rich in knowledge, which gave him a certain happiness. He spent many hours with his books and a great deal of time by himself. His wife was dead, and his two children were with some relatives; and he was rather glad to be out of the mess of all relationship, he added. He was oddly self-contained, independent and quietly assertive. He had come a long way, he said, to go into the question of meditation, and especially to consider the use of certain chants and phrases, whose constant repetition was highly conducive to the pacification of the mind. Also, in the words themselves there was a certain magic; the words must be pronounced rightly and chanted correctly. These words were handed down from ancient times; and the very beauty of the words, with their rhythmic cadence, brought about an atmosphere that was helpful to concentration. And forthwith he began to chant. He had a pleasant voice, and there was a mellowness born of the love of the words and their meaning; he chanted with the ease of long practice and devotion. The moment he began to chant, he was lost to everything.
From across the field came the sound of a flute; it was haltingly played, but the tone was clear and pure. The player was sitting in the rich shadow of a large tree, and beyond him in the distance were the mountains. The silent mountains, the chant, and the sound of the flute seemed to meet and disappear, to begin again. The noisy parrots flashed by; and once again there were the notes of the flute, and the deep, powerful chant. It was early in the morning, and the sun was coming over the trees. People were going from their villages to the town, chatting and laughing. The flute and the chant were insistent, and a few passers-by stopped to listen; they sat down on the path and were caught up in the beauty of the chant and the glory of the morning, which were not in any way disturbed by the whistle of a distant train; on the contrary, all sounds seemed to mingle and fill the earth. Even the loud calling of a crow was not jarring.
How strangely we are caught in the sound of words, and how important the words themselves have become to us: country, God, priest, democracy, revolution. We live on words and delight in the sensations they produce; and it is these sensations that have become so important. Words are satisfying because their sounds reawaken forgotten sensations; and their satisfaction is greater when words are substituted for the actual, for what is. We try to fill our inward emptiness with words, with sound, with noise, with activity; music and the chant are a happy escape from ourselves, from our pettiness and boredom. Words fill our libraries; and how incessantly we talk! We hardly dare to be without a book, to be unoccupied, to be alone. When we are alone, the mind is restless, wandering all over the place, worrying, remembering, struggling; so there is never an aloneness, the mind is never still.
Obviously, the mind can be made still by the repetition of a word, of a chant, of a prayer. The mind can be drugged, put to sleep; it can be put to sleep pleasantly or violently, and during this sleep there may be dreams. But a mind that is made quiet by discipline, by ritual, by repetition, can never be alert, sensitive and free. This bludgeoning of the mind, subtly or crudely, is not meditation. It is pleasant to chant and to listen to one who can do it well; but sensation lives only on further sensation, and sensation leads to illusion. Most of us like to live on illusions, there is pleasure in finding deeper and wider illusions; but it is fear of losing our illusions that makes us deny or cover up the real, the actual. It is not that we are incapable of understanding the actual; what makes us fearful is that we reject the actual and cling to the illusion. Getting caught deeper and deeper in illusion is not meditation, nor is decorating the cage which holds us. Awareness, without any choice, of the ways of the mind, which is the breeder of illusion, is the beginning of meditation.
It is odd how easily we find substitutes for the real thing, and how contented we are with them. The symbol, the word, the image, becomes all-important, and around this symbol we build the structure of self-deception, using knowledge to strengthen it; and so experience becomes a hindrance to the understanding of the real. We name, not only to communicate, but to strengthen experience; this strengthening of experience is self-consciousness, and once caught in its process, it is extremely difficult to let go, that is, to go beyond self-consciousness. It is essential to die to the experience of yesterday and to the sensations of today, otherwise there is repetition; and the repetition of an act, of a ritual, of a word, is vain. In repetition there can be no renewal. The death of experience is creation.


COMMENTARIES ON LIVING SERIES I CHAPTER 37 'IDEA AND FACT'

SHE HAD BEEN married for a number of years, but had had no children; she was unable to have them, and was gravely disturbed by this fact. Her sisters had children, and why was she cursed? She had been married quite young, as was the custom, and had seen a lot of suffering; but she had known quiet joy too. Her husband was some kind of bureaucrat in a big corporation or Government department. He too was concerned about their not having children, but it appeared that he was becoming reconciled to this fact; and besides, she added, he was a very busy man. One could see that she dominated him, though not too heavily. She leaned on him, and so she could not help dominating him. Since she had no children, she was trying to fulfil herself in him; but in this she was disappointed, for he was weak and she had to take charge of things. In the office, she said smilingly, he was considered a stickler, a tyrant who threw his weight around; but at home he was mild and easy going. She wanted him to fit into a certain pattern, and she was forcing him, of course very gently, into her mould; but he was not coming up to scratch. She had nobody to lean on and give her love to.
The idea is more important to us than the fact; the concept of what one should be has more significance than what one is. The future is always more alluring than the present. The image, the symbol, is of greater worth than the actual; and on the actual we try to superimpose the idea, the pattern. So we create a contradiction between what is and what should be. What should be is the idea, the fiction, and so there is a conflict between the actual and the illusion - not in themselves, but in us. We like the illusion better than the actual; the idea is more appealing, more satisfying, and so we cling to it. Thus the illusion becomes the real and the actual becomes the false, and in this conflict between the so-called real and the so-called false we are caught.
Why do we cling to the idea, deliberately or unconsciously, and put aside the actual? The idea, the pattern, is self-projected; it is a form of self-worship, of self-perpetuation, and hence gratifying. The idea gives power to dominate, to be assertive, to guide, to shape; and in the idea, which is self-projected, there is never the denial of the self, the disintegration of the self. So the pattern or idea enriches the self; and this is also considered to be love. I love my son or my husband and I want him to be this or that, I want him to be something other than he is.
If we are to understand what is, the pattern or idea must be put aside. To set aside the idea becomes difficult only when there is no urgency in the understanding of what is. Conflict exists in us between the idea and what is because the self-projected idea offers greater satisfaction than what is. It is only when what is, the actual, has to be faced that the pattern is broken; so it is not a matter of how to be free from the idea, but of how to face the actual. It is possible to face the actual only when there is an understanding of the process of gratification, the way of the self.
We all seek self-fulfilment, though in many different ways: through money or power, through children or husband, through country or idea, through service or sacrifice, through domination or submission. But is there self-fulfilment? The object of fulfilment is ever self-projected, self-chosen, so this craving to fulfil is a form of self-perpetuation. Whether consciously or unconsciously, the way of self-fulfilment is self-chosen, it is based on the desire for gratification, which must be permanent; so the search for self-fulfilment is the search for the permanency of desire. Desire is ever transient, it has no fixed abode; it may perpetuate for a time the object to which it clings, but desire in itself has no permanency. We are instinctively aware of this, and so we try to make permanent the idea, the belief, the thing, the relationship; but as this also is impossible, there is the creation of the experiencer as a permanent essence, the "I" separate and different from desire, the thinker separate and different from his thoughts. This separation is obviously false, leading to illusion.
The search for permanency is the everlasting cry of self-fulfilment; but the self can never fulfil, the self is impermanent, and that in which it fulfils must also he impermanent. Self-continuity is decay; in it there is no transforming element nor the breath of the new. The self must end for the new to be. The self is the idea, the pattern, the bundle of memories; and each fulfilment is the further continuity of idea, of experience. Experience is always conditioning; the experiencer is ever separating and differentiating himself from experience. So there must be freedom from experience, from the desire to experience. Fulfilment is the way of covering up inward poverty, emptiness, and in fulfilment there is sorrow and pain.


COMMENTARIES ON LIVING SERIES I CHAPTER 38 'CONTINUITY'

THE MAN IN the opposite seat began by introducing himself, as he wanted to ask several questions. He said that he had read practically every serious book on death and the hereafter, books from ancient times as well as the modern ones. He had been a member of the Psychical Research Society, had attended many seances with excellent and reputable mediums, and had seen many manifestations which were in no way faked. Because he had gone into this question so seriously, on several occasions he himself had seen things of a super-physical nature; but of course, he added, they might have been born of his imagination, though he considers that they were not. However, in spite of the fact that he had read extensively, had talked to many people who were well informed, and had seen undeniable manifestations of those who were dead, he was still not satisfied that he had understood the truth of the matter. He had seriously debated the problem of belief and not-belief; he had friends among those who firmly believed in one's continuity after death, and also among those who denied the whole thing and held that life ended with the death of the physical body. Though he had acquired considerable knowledge and experience in physic matters, there remained in his mind an element of doubt; and as he was getting on in year she wanted to know the truth. He was not afraid of death, but the truth about it must be known.
The train had come to a stop, and just then a two-wheeled carriage was passing, drawn by a horse. On the carriage was a human corpse, wrapped in an unbleached cloth and tied to two long green bamboo poles, freshly cut. From some village it was being taken to the river to be burnt. As the carriage moved over the rough road, the body was being brutally shaken, and under its clothes the head was obviously getting the worst of it. There was only one passenger in the carriage besides the river; he must have been a near relative, for his eyes were red with much crying. The sky was the delicate blue of early spring, and children were playing and shouting in the dirt if the road. Death must have been a common sight, for everyone went of with what they were doing. Even the inquirer into death did not see the carriage and its burden.
Belief conditions experience, and experience then strengthens belief. What you belief, you experience. The mind dictates and interprets experience, invites or rejects it. The mind itself is the result of experience, and it can recognize or experience only that with witch it is familiar, which it knows, at whatever level. The mind cannot experience what is not already known. The mind and its response are of greater significance then the experience; and to rely on experience as a means of understanding truth is to be caught in ignorance and illusion. To desire to experience truth is to deny truth; for desire conditions, and belief is another cloak of desire. Knowledge, belief, conviction, conclusion and experience are hindrances to truth; they are the very structure of the self. The self cannot be if there is no cumulative effect of experience; and the fear of death is the fear of not being, of not experiencing. If there were the assurance, the certainty of experiencing, there would be no fear. Fear exists only in the relationship between the known and the unknown. The known is ever trying to capture the unknown; but it can capture only that which is already known. The unknown can never be experienced by the known; the known, the experienced must cease for the unknown to be.
The desire to experience truth must be searched out and understood; but if there is motive in the search, then truth does not come into being. Can there be search without a motive, conscious or unconscious? With a motive, is there search? If you already know what you want, if you have formulated an end, then search is a means to achieve that end, which is self-projected. Then search is for gratification, not for truth; and the means will be chosen according to the gratification. The understanding of what is needs no motive; the motive and the means prevent understanding. Search, which is choiceless awareness, is not for something; it is to be aware of the craving for an end and of the means to it. This choiceless awareness brings an understanding of what is.
It is odd how we crave for permanency, for continuity. This desire takes many forms, from the crudest to the most subtle. With the obvious forms we are well acquainted: name, shape, character, and so on. But the subtler craving is much more difficult to uncover and understand. Identity as idea, as being, as knowledge, as becoming, at whatever level, is difficult to perceive and bring to light. We only know continuity, and never non-continuity. We know the continuity of experience, of memory, of incidents, but we do not know that state in which this continuity is not. We call it death, the unknown, the mysterious, and so on, and through naming it we hope somehow to capture it - which again is the desire for continuity.
Self-consciousness is experience, the naming of experience, and so the recording of it; and this process is going on at various depths of the mind. We cling to this process of self-consciousness in spite of its passing joys, its unending conflict, confusion and misery. This is what we know; this is our existence, the continuity of our very being, the idea, the memory, the word. The idea continues, all or part of it, the idea that makes up the "me; but does this continuity bring about freedom, in which alone there is discovery and renewal?
What has continuity can never be other than that which it is, with certain modifications; but these modifications do not give it a newness. It may take on a different cloak, a different colour; but it is still the idea, the memory, the word. This centre of continuity is not a spiritual essence, for it is still within the field of thought, of memory, and so of time. It can experience only its own projection, and through its self-projected experience it gives itself further continuity. Thus, as long as it exists, it can never experience beyond itself. It must die; it must cease to give itself continuity through idea, through memory, through word. Continuity is decay, and there is life only in death. There is renewal only with the cessation of the centre; then rebirth is not continuity; then death is as life, a renewal from moment to moment. This renewal is creation.


COMMENTARIES ON LIVING SERIES I CHAPTER 39 'SELF-DEFENCE'

HE WAS A well-known man, and was in a position to harm others, which he did not hesitate to do. He was cunningly shallow, devoid of generosity, and worked to his own advantage. He said he was not too keen to talk things over, but circumstances had forced him to come, and here he was. From everything he said and did not say, it was fairly clear that he was very ambitious and shaped the people about him; he was ruthless when it paid, and gentle when he wanted something. He had consideration for those above him, treated his equals with condescending tolerance, and of those below him he was utterly unaware. He never so much as glanced at the chauffeur who brought him. His money made him suspicious, and he had few friends, He talked of his children as though they were toys to amuse him, and he could not bear to be alone, he said. Someone had hurt him, and he could not retaliate because that person was beyond his reach; so he was taking it out of those he could reach. He was unable to understand why he was being unnecessarily brutal, why he wanted to hurt those whom he said he loved. As he talked, he slowly began to thaw and became almost friendly. It was the friendliness of the moment whose warmth would be shut off instantly if it were thwarted or if anything were asked of it. As nothing was being asked of him, he was free and temporarily affectionate.
The desire to do harm, to hurt another, whether by a word, by a gesture, or more deeply, is strong in most of us; it is common and frighteningly pleasant. The very desire not to be hurt makes for the hurting of others; to harm others is a way of defending oneself. This self-defence takes peculiar forms, depending on circumstances and tendencies. How easy it is to hurt another, and what gentleness is needed not to hurt! We hurt others because we ourselves are hurt, we are so bruised by our own conflicts and sorrows. The more we are inwardly tortured, the greater the urge to be outwardly violent. Inward turmoil drives us to seek outward protection; and the more one defends oneself, the greater the attack on others.
What is it that we defend, that we so carefully guard? Surely, it is the idea of ourselves, at whatever level. If we did not guard the idea, the centre of accumulation, there would be no "me" and "mine." We would then be utterly sensitive, vulnerable to the ways of our own being, the conscious as well as the hidden; but as most of us do not desire to discover the process of the "me", we resist any encroachment upon the idea of ourselves. The idea of ourselves is wholly superficial; but as most of us live on the surface, we are content with illusions.
The desire to do harm to another is a deep instinct. We accumulate resentment, which gives a peculiar vitality, a feeling of action and life; and what is accumulated must be expended through anger, insult, depreciation, obstinacy, and through their opposites. It is this accumulation of resentment that necessitates forgiveness - which becomes unnecessary if there is no storing up of the hurt.
Why do we store up flattery and insult, hurt and affection. Without this accumulation of experiences and their responses, we are not; we are nothing if we have no name, no attachment, no belief. It is the fear of being nothing that compels us to accumulate; and it is this very fear, whether conscious or unconscious, that, in spite of our accumulative activities, brings about our disintegration and destruction. If we can be aware of the truth of this fear, then it is the truth that liberates us from it, and not our purposeful determination to be free,
You are nothing. You may have your name and title, your property and bank account, you may have power and be famous; but in spite of all these safeguards, you are as nothing. You may be totally unaware of this emptiness, this nothingness, or you may simply not want to be aware of it; but it is there, do what you will to avoid it. You may try to escape from it in devious ways, through personal or collective violence, through individual or collective worship, through knowledge or amusement; but whether you are asleep or awake, it is always there. You can come upon your relationship to this nothingness and its fear only by being choicelessly aware of the escapes. You are not related to it as a separate, individual entity; you are not the observer watching it; without you, the thinker, the observer, it is not. You and nothingness are one; you and nothingness are a joint phenomenon, not two separate processes. If you, the thinker, are afraid of it and approach it as something contrary and opposed to you, then any action you may take towards it must inevitably lead to illusion and so to further conflict and misery. When there is the discovery, the experiencing of that nothingness as you, then fear - which exists only when the thinker is separate from his thoughts and so tries to establish a relationship with them - completely drops away. Only then is it possible for the mind to be still; and in this tranquillity, truth comes into being.


COMMENTARIES ON LIVING SERIES I CHAPTER 40"MY PATH AND YOUR PATH"

HE WAS A scholar, spoke many languages, and was addicted to knowledge as another is to drink. He was everlastingly quoting the sayings of others to bolster up his own opinions. He dabbled in science and art, and when he gave his opinion it was with a shake of the head and a smile that conveyed in a subtle way that it was not merely his opinion, but the final truth. He said he had his own experiences which were authoritative and conclusive to him. "You have your experiences too, but you cannot convince me," he said. "You go your way, and I mine. There are different paths to truth, and we shall all meet there some day." He was friendly in a distant way, but firm. To him, the Masters, though not actual, visible gurus, were a reality, and to become their disciple was essential. He, with several others, conferred discipleship on those who were willing to accept this path and their authority; but he and his group did not belong to those who, through spiritualism, found guides among the dead. To find the Master you had to serve, work, sacrifice, obey and practise certain virtues; and of course belief was necessary.
To rely on experience as a means to the discovery of what is, is to be caught in illusion. Desire, craving, conditions experience; and to depend on experience as a means to the understanding of truth is to pursue the way of self-aggrandizement. Experience can never bring freedom from sorrow; experience is not an adequate response to the challenge of life. The challenge must be met newly, freshly, for the challenge is always new. To meet the challenge adequately, the conditioning memory of experience must be set aside, the responses of pleasure and pain must be deeply understood. Experience is an impediment to truth, for experience is of time, it is the outcome of the past; and how can a mind which is the result of experience, of time, understand the timeless? The truth of experience does not depend on personal idiosyncrasies and fancies; the truth of it is perceived only when there is awareness without condemnation, justification, or any form of identification. Experience is not an approach to truth; there is no "your experience" or "my experience," but only the intelligent understanding of the problem.
Without self-knowledge, experience breeds illusion; with self-knowledge, experience, which is the response to challenge, does not leave a cumulative residue as memory. Self-knowledge is the discovery from moment to moment of the ways of the self, its intentions and pursuit, its thoughts and appetites. There can never be "your experience" and "my experience; the very term "my experience" indicates ignorance and the acceptance of illusion. But many of us like to live in illusion, because there is great satisfaction in it; it is a private heaven which stimulates us and gives a feeling of superiority. If I have capacity, gift or cunning, I become a leader, an intermediary, a representative of that illusion; and as most people love the avoidance of what is there is built up an organization with properties and rituals, with vows and secret gatherings. Illusion is clothed according to tradition, keeping it within the field of respectability; and as most of us seek power in one form or another, the hierarchical principle is established, the novice and the initiate, the pupil and the Master, and even among the Masters there are degrees of spiritual growth. Most of us love to exploit and be exploited, and this system offers the means, whether hidden or open.
To exploit is to be exploited. The desire to use others for your psychological necessities makes for dependence, and when you depend you must hold, possess; and what you possess, possesses you. Without dependence, subtle or gross, without possessing things, people and ideas, you are empty, a thing of no importance. You want to be something, and to avoid the gnawing fear of being nothing you belong to this or that organization, to this or that ideology, to this church or that temple; so you are exploited, and you in your turn exploit. This hierarchical structure offers an excellent opportunity for self-expansion. You may want brotherhood, but how can there be brotherhood if you are pursuing spiritual distinctions? You may smile at worldly titles; but when you admit the Master, the saviour, the guru in the realm of the spirit, are you not carrying over the worldly attitude? Can there be hierarchical divisions or degrees in spiritual growth, in the understanding of truth, in the realization of God? Love admits no division. Either you love, or do not love; but do not make the lack of love into a long-drawn-out process whose end is love. When you know you do not love, when you are choicelessly aware of that fact, then there is a possibility of transformation; but to sedulously cultivate this distinction between the Master and the pupil, between those who have attained and those who have not, between the saviour and the sinner, is to deny love. The exploiter, who is in turn exploited, finds a happy hunting-ground in this darkness and illusion.
Separation between God or reality and yourself is brought about by you, by the mind that clings to the known, to certainty, to security. This separation cannot be bridged over; there is no ritual, no discipline, no sacrifice that can carry you across it; there is no saviour, no Master, no guru who can lead you to the real or destroy this separation. The division is not between the real and yourself; it is in yourself, it is the conflict of opposing desires. Desire creates its own opposite; and transformation is not a matter of being centred in one desire, but of being free from the conflict which craving brings. Craving at any level of one's being breeds further conflict, and from this we try to escape in every possible manner, which only increases the conflict both within and without. This conflict cannot be dissolved by someone else, however great, nor through any magic or ritual. These may put you pleasantly to sleep, but on waking the problem is still there. But most of us do not want to wake up, and so we live in illusion. With the dissolution of conflict, there is tranquillity, and then only can reality come into being. Masters, saviours and gurus are unimportant, but what is essential is to understand the increasing conflict of desire; and this understanding comes only through self-knowledge and constant awareness of the movements of the self.
Self-awareness is arduous, and since most of us prefer an easy, illusory way, we bring into being the authority that gives shape and pattern to our life. This authority may be the collective, the State; or it may be the personal, the Master, the saviour, the guru. Authority of any kind is blinding, it breeds thoughtlessness; and as most of us find that to be thoughtful is to have pain, we give ourselves over to authority.
Authority engenders power, and power always becomes centralized and therefore utterly corrupting; it corrupts not only the wielder of power, but also him who follows it. The authority of knowledge and experience is perverting, whether it be vested in the Master, his representative or the priest. It is your own life, this seemingly endless conflict, that is significant, and not the pattern or the leader. The authority of the Master and the priest takes you away from the central issue, which is the conflict within yourself. Suffering can never be understood and dissolved through the search for a way of life. Such a search is mere avoidance of suffering, the imposition of a pattern, which is escape; and what is avoided only festers, bringing more calamity and pain. The understanding of yourself, however painful or passingly pleasurable, is the beginning of wisdom.
There is no path to wisdom. If there is a path, then wisdom is the formulated, it is already imagined, known. Can wisdom be known or cultivated? Is it a thing to be learnt, to be accumulated? If it is, then it becomes mere knowledge, a thing of experience and of the books. Experience and knowledge are the continuous chain of responses and so can never comprehend the new, the fresh, the uncreated. Experience and knowledge, being continuous, make a path to their own self-projections, and hence they are constantly binding. Wisdom is the understanding of what is from moment to moment, without the accumulation of experience and knowledge. What is accumulated does not give freedom to understand, and without freedom there is no discovery; and it is this endless discovery that makes for wisdom. Wisdom is ever new, ever fresh, and there is no means of gathering it. The means destroys the freshness, the newness, the spontaneous discovery.
The many paths to one reality are the invention of an intolerant mind; they are the outcome of a mind that cultivates tolerance. "I follow my path, and you follow yours, but let us be friends, and we shall eventually meet." Will you and I meet if you are going north and I south? Can we be friendly if you have one set of beliefs and I another, if I am a collective murderer and you arc peaceful? To be friendly implies relationship in work, in thought; but is there any relationship between the man who hates and the man who love? Is there any relationship between the man in illusion and the one who is free? The free man may try to establish some kind of relationship with the one in bondage; but he who is in illusion can have no relationship with the man who is free.
The separate, clinging to their separateness, try to establish a relationship with others who are also self-enclosed; but such attempts invariably breed conflict and pain. To avoid this pain, the clever ones invent tolerance, each looking over his self-enclosing barrier and attempting to be kind and generous. Tolerance is of the mind, not of the heart. Do you talk of tolerance when you love? But when the heart is empty, then the mind fills it with its cunning devices and fears. There is no communion where there is tolerance.
There is no path to truth. Truth must be discovered, but there is no formula for its discovery. What is formulated is not true. You must set out on the uncharted sea, and the uncharted sea is yourself. You must set out to discover yourself, but not according to any plan or pattern, for then there is no discovery. Discovery brings joy - not the remembered, comparative joy, but joy that is ever new. Self-knowledge is the beginning of wisdom in whose tranquillity and silence there is the immeasurable.


COMMENTARIES ON LIVING SERIES I CHAPTER 41 'AWARENESS'

THERE WHERE IMMENSE clouds, like billowy white waves, and the sky was serene and blue. Many hundreds of feet below where we stood was the blue curving bay, and far off was the mainland. It was a lovely evening, calm and free, and on the horizon was the smoke of a steamer. The orange groves stretched to the foot of the mountain, and their fragrance filled the air. The evening was turning blue, as it always did; the air itself became blue, and the white houses lost their brilliance in that delicate colour. The blue of the sea seemed to spill over and cover the land, and the mountains above were also a transparent blue. It was an enchanted scene, and there was immense silence. Though there were a few noises of the evening, they were within this silence, they were part of the silence, as we were too. This silence was making everything new, washing away the centuries of squalor and pain from the heart of things; one's eyes were cleansed, and the mind was of that silence. A donkey brayed; the echoes filled the valley, and the silence accepted them. The end of the day was the death of all yesterdays, and in this death there was a rebirth, without the sadness of the past. Life was new in the immensity of silence.
In the room a man was waiting, anxious to talk things over. He was peculiarly intense, but sat quietly. He was obviously a city-dweller, and his smart clothes made him seem rather out of place in that small village and in that room. He talked of his activities, the difficulties of his profession, the trivialities of family life, and the urgency of his desires. All these problems he could grapple with as intelligently as another; but what really bothered him were his sexual appetites. He was married and had children, but there was more to it. His sexual activities had become a very serious problem to him and were driving him almost crazy. He had talked to certain doctors and analysts, but the problem still existed and he must somehow get to the bottom of it.
How eager we are to solve our problems! How insistently we search for an answer, a way out, a remedy! We never consider the problem itself, but with agitation and anxiety grope for an answer which is invariably self-projected. Though the problem is self-created, we try to find an answer away from it. To look for an answer is to avoid the problem - which is just what most of us want to do. Then the answer becomes all-significant, and not the problem. The solution is not separate from the problem; the answer is in the problem, not away from it. If the answer is separate from the main issue, then we create other problems: the problem of how to realize the answer, how to carry it out, how to put it into practice, and so on. As the search for an answer is the avoidance of the problem, we get lost in ideals, convictions, experiences, which are self-projections; we worship these homemade idols and so get more and more confused and weary. To come to a conclusion is comparatively easy; but to understand a problem is arduous, it demands quite a different approach, an approach in which there is no lurking desire for an answer.
Freedom from the desire for an answer is essential to the understanding of a problem. This freedom gives the ease of full attention; the mind is not distracted by any secondary issues. As long as there is conflict with or opposition to the problem, there can be no understanding of it; for this conflict is a distraction. There is understanding only when there is communion, and communion is impossible as long as there is resistance or contention, fear or acceptance. One must establish right relationship with the problem, which is the beginning of understanding; but how can there be right relationship with a problem when you are only concerned with getting rid of it, which is to find a solution for it? Right relationship means communion, and communion cannot exist if there is positive or negative resistance. The approach to the problem is more important than the problem itself; the approach shapes the problem, the end. The means and the end are not different from the approach. The approach decides the fate of the problem. How you regard the problem is of the greatest importance, because your attitude and prejudices, your fears and hopes will colour it. Choiceless awareness of the manner of your approach will bring right relationship with the problem. The problem is self-created, so there must be self-knowledge. You and the problem are one, not two separate processes. You are the problem.
The activities of the self are frighteningly monotonous. The self is a bore; it is intrinsically enervating, pointless, futile. Its opposing and conflicting desires, its hopes and frustrations, its realities and illusions are enthralling, and yet empty; its activities lead to its own weariness. The self is ever climbing and ever falling down, ever pursuing and ever being frustrated, ever gaining and ever losing; and from this weary round of futility it is ever trying to escape. It escapes through outward activity or through gratifying illusions, through drink, sex, radio, books, knowledge, amusements, and go on. Its power to breed illusion is complex and vast. These illusions are homemade, self-projected; they are the ideal, the idolatrous conception of Masters and saviours, the future as a means of self-aggrandizement, and so on. In trying to escape from its own monotony, the self pursues inward and outward sensations and excitements. These are the substitutes for self-abnegation, and in the substitutes it hopefully tries to get lost. It often succeeds, but the success only increases its own weariness. It pursues one substitute after another, each creating its own problem, its own conflict and pain.
Self-forgetfulness is sought within and without; some turn to religion, and others to work and activity. But there is no means of forgetting the self. The inner or outward noise can suppress the self, but it soon comes up again in a different form, under a different guise; for what is suppressed must find a release. Self-forgetfulness through drink or sex, through worship or knowledge, makes for dependence, and that on which you depend creates a problem. If you depend for release, for self-forgetfulness, for happiness, on drink or on a Master, then they become your problem. Dependence breeds possessiveness, envy, fear; and then fear and the overcoming of it become your anxious problem. In the search for happiness we create problems, and in them we get caught. We find a certain happiness in the self-forgetfulness of sex, and so we use it as a means to achieve what we desire. Happiness through something must invariably beget conflict, for then the means is vastly more significant and important than happiness itself. If I get happiness through the beauty of that chair, then the chair becomes all-important to me and I must guard it against others. In this struggle, the happiness which I once felt in the beauty of the chair is utterly forgotten, lost, and I am left with the chair. In itself, the chair has little value; but I have given it an extraordinary value, for it is the means of my happiness. So the means becomes a substitute for happiness. When the means of my happiness is a living person, then the conflict and confusion, the antagonism and pain are far greater. If relationship is based on mere usage, is there any relationship, except the most superficial, between the user and the used? If I use you for my happiness, am I really related to you? Relationship implies communion with another on different levels; and is there communion with another when he is only a tool, a means of my happiness? In thus using another, am I not really seeking self-isolation, in which I think I shall be happy? This self-isolation I call relationship; but actually there is no communion in this process. Communion can exist only where there is no fear; and there is gnawing fear and pain where there is usage and so dependence. As nothing can live in isolation, the attempts of the mind to isolate itself lead to its own frustration and misery. To escape from this sense of incompleteness, we seek completeness in ideals, in people, in things; and so we are back again where we started, in the search for substitutes.
Problems will always exist where the activities of the self are dominant. To be aware which are and which are not the activities of the self needs constant vigilance. This vigilance is not disciplined attention, but an extensive awareness which is choiceless. Disciplined attention gives strength to the self; it becomes a substitute and a dependence. Awareness, on the other hand, is not self-induced, nor is it the outcome of practice; it is understanding the whole content of the problem, the hidden as well as the superficial. The surface must be understood for the hidden to show itself; the hidden cannot be exposed if the surface mind is not quiet. This whole process is not verbal, nor is it a matter of mere experience. Verbalization indicates dullness of mind; and experience, being cumulative, makes for repetitiousness. Awareness is not a matter of determination, for purposive direction is resistance, which tends towards exclusiveness. Awareness is the silent and choiceless observation of what is; in this awareness the problem unrolls itself, and thus it is fully and completely understood.
A problem is never solved on its own level; being complex, it must be understood in its total process. To try to solve a problem on only one level, physical or psychological, leads to further conflict and confusion. For the resolution of a problem, there must be this awareness, this passive alertness which reveals its total process.
Love is not sensation. Sensations give birth to thought through words and symbols. Sensations and thought replace love; they become the substitute for love. Sensations are of the mind, as sexual appetites are. The mind breeds the appetite, the passion, through remembrance, from which it derives gratifying sensations. The mind is composed of different and conflicting interests or desires, with their exclusive sensations; and they clash when one or other begins to predominate, thus creating a problem. Sensations are both pleasant and unpleasant, and the mind holds to the pleasant, thus becoming a slave to them. This bondage becomes a problem because the mind is the repository of contradictory sensations. The avoidance of the painful is also a bondage, with its own illusions and problems. The mind is the maker of problems, and so cannot resolve them. Love is not of the mind; but when the mind takes over there is sensation, which it then calls love. It is this love of the mind that can be thought about, that can be clothed and identified. The mind can recall or anticipate pleasurable sensations, and this process is appetite, no matter at what level it is placed. Within the field of the mind, love cannot be. Mind is the area of fear and calculation, envy and domination, comparison and denial, and so love is not. Jealousy, like pride, is of the mind; but it is not love. Love and the processes of the mind cannot be bridged over, cannot be made one. When sensations predominate, there is no space for love; so the things of the mind fill the heart. Thus love becomes the unknown, to be pursued and worshipped; it is made into an ideal, to be used and believed in, and ideals are always self-projected. So the mind takes over completely, and love becomes a word, a sensation. Then love is made comparative, "I love more and you love less." But love is neither personal nor impersonal; love is a state of being in which sensation as thought is wholly absent.


COMMENTARIES ON LIVING SERIES I CHAPTER 42 'LONELINESS'

HER SON HAD recently died, and she said she did not know what to do now. She had so much time on her hands, she was so bored and weary and sorrowful that she was ready to die. She had brought him up with loving care and intelligence, and he had gone to one of the best schools and to college. She had not spoiled him, though he had had everything that was necessary. She had put her faith and hope in him, and had given him all her love; for there was no one else to share it with, she and her husband having separated long ago. Her son had died through some wrong diagnosis and operation - though, she added smilingly, the doctors said that the operation was "successful." Now she was left alone, and life seemed so vain and pointless. She had wept when he died, until there were no more tears, but only a dull and weary emptiness. She had had such plans for both of them, but now she was utterly lost.
The breeze was blowing from the sea, cool and fresh, and under the tree it was quiet. The colours on the mountains were vivid, and the blue jays were very talkative. A cow wandered by, followed by her calf, and a squirrel dashed up a tree, wildly chattering. It sat on a branch and began to scold, and the scolding went on for a long time, its tail bobbing up and down. It had such sparkling bright eyes and sharp claws. A lizard came out to warm itself, and caught a fly. The tree tops were gently swaying, and a dead tree against the sky was straight and splendid. It was being bleached by the sun. There was another dead tree beside it, dark and curving, more recent in its decay. A few clouds rested on the distant mountains.
What a strange thing is loneliness, and how frightening it is! We never allow ourselves to get too close to it; and if by chance we do, we quickly run away from it. We will do anything to escape from loneliness, to cover it up. Our conscious and unconscious preoccupation seems to be to avoid it or to overcome it. Avoiding and overcoming loneliness are equally futile; though suppressed or neglected, the pain, the problem, is still there. You may lose yourself in a crowd, and yet be utterly lonely; you may be intensely active, but loneliness silently creeps upon you; put the book down, and it is there. Amusements and drinks cannot drown loneliness; you may temporarily evade it, but when the laughter and the effects of alcohol are over, the fear of loneliness returns. You may be ambitious and successful, you may have vast power over others, you may be rich in knowledge, you may worship and forget yourself in the rigmarole of rituals; but do what you will, the ache of loneliness continues. You may exist only for your son, for the Master, for the expression of your talent; but like the darkness, loneliness covers you. You may love or hate, escape from it according to your temperament and psychological demands; but loneliness is there, waiting and watching, withdrawing only to approach again.
Loneliness is the awareness of complete isolation; and are not our activities self-enclosing? Though our thoughts and emotions are expansive, are they not exclusive and dividing? Are we not seeking dominance in our relationships, in our rights and possessions, thereby creating resistance? Do we not regard work as "yours" and "mine"? Are we not identified with the collective, with the country, or with the few? Is not our whole tendency to isolate ourselves, to divide and separate? The very activity of the self, at whatever level, is the way of isolation; and loneliness is the consciousness of the self without activity. Activity, whether physical or psychological, becomes a means of self-expansion; and when there is no activity of any kind, there is an awareness of the emptiness of the self. It is this emptiness that we seek to fill, and in filling it we spend our life, whether at a noble or ignoble level. There may seem to be no sociological harm in filling this emptiness at a noble level; but illusion breeds untold misery and destruction, which may not be immediate. The craving to fill this emptiness - to run away from it, which is the same thing - cannot be sublimated or suppressed; for who is the entity that is to suppress or sublimate? Is not that very entity another form of craving? The objects of craving may vary, but is not all craving similar? You may change the object of your craving from drink to ideation; but without understanding the process of craving, illusion is inevitable.
There is no entity separate from craving; there is only craving, there is no one who craves. Craving takes on different masks at different times, depending on its interests. The memory of these varying interests meets the new, which brings about conflict, and so the chooser is born, establishing himself as an entity separate and distinct from craving. But the entity is not different from its qualities. The entity who tries to fill or run away from emptiness, incompleteness, loneliness, is not different from that which he is avoiding; he is it. He cannot run away from himself; all that he can do is to understand himself. He is his loneliness, his emptiness; and as long as he regards it as something separate from himself, he will be in illusion and endless conflict. When he directly experiences that he is his own loneliness, then only can there be freedom from fear. Fear exists only in relationship to an idea, and idea is the response of memory as thought. Thought is the result of experience; and though it can ponder over emptiness, have sensations with regard to it, it cannot know emptiness directly. The word "loneliness," with its memories of pain and fear, prevents the experiencing of it afresh. The word is memory, and when the word is no longer significant, then the relationship between the experiencer and the experienced is wholly different; then that relationship is direct and not through a word, through memory; then the experiencer is the experience, which alone brings freedom from fear.
Love and emptiness cannot abide together; when there is the feeling of loneliness, love is not. You may hide emptiness under the word "love," but when the object of your love is no longer there or does not respond, then you are aware of emptiness, you are frustrated. We use the word "love" as a means of escaping from ourselves, from our own insufficiency. We cling to the one we love, we are jealous, we miss him when he is not there and are utterly lost when he dies; and then we seek comfort in some other form, in some belief, in some substitute. Is all this love? Love is not an idea, the result of association; love is not something to be used as an escape from our own wretchedness and when we do so use it, we make problems which have no solutions. Love is not an abstraction, but its reality can be experienced only when idea, mind, is no longer the supreme factor.


COMMENTARIES ON LIVING SERIES I CHAPTER 43 'CONSISTENCY'

HE WAS OBVIOUSLY intelligent, active, and given to reading a few select books. Though married, he was not a family man. He called himself an idealist and a social worker; he had been to prison for political reasons, and had many friends. He was not concerned with making a name either for himself or for the party, which he recognised as the same thing. He was really interested in doing social work which might lead to some human happiness. He was what you might call a religious man, but not sentimental or superstitious, nor a believer in any particular doctrine or ritual. He said he had come to talk over the problem of contradiction, not only within himself but in Nature and in the world. It seemed to him that this contradiction was inevitable: the intelligent and the stupid, the conflicting desires within oneself, the word in conflict with the act and the act with the thought. This contradiction he had found everywhere.
To be consistent is to be thoughtless. It is easier and safer to follow a pattern of conduct without deviation, to conform to an ideology or a tradition, than to risk the pain of thought. To obey authority, inner or outer, needs no questioning; it obviates thought, with its anxieties and disturbances. To follow our own conclusions, experiences, determinations, creates no contradictions within us; we are being consistent to our own purpose; we choose a particular path and follow it, unyielding and determined. Do not most of us seek a way of life which is not too disturbing, in which at least there is psychological security? And how we respect a man who lives up to his ideal! We make examples of such men, they are to be followed and worshipped, The approximation to an ideal, though it requires a certain amount of exertion and struggle, is on the whole pleasurable and gratifying; for after all, ideals are homemade, self-protected. You choose your hero, religious or worldly, and follow him. The desire to be consistent gives a peculiar strength and satisfaction, for in sincerity there is security. But sincerity is not simplicity, and without simplicity there can be no understanding. To be consistent to a well-thought-out pattern of conduct gratifies the urge for achievement, and in its success there is comfort and security. The setting up of an ideal and the constant approximation to it cultivates resistance, and adaptability is within the limits of the pattern. Consistency offers safety and certainty, and that is why we cling to it with desperation.
To be in self-contradiction is to live in conflict and sorrow. The self, in its very structure, is contradictory; it is made up of many entities with different masks, each in opposition to the other. The whole fabric of the self is the result of contradictory interests and values, of many varying desires at different levels of its being; and these desires all beget their own opposites. The self, the "me," is a network of complex desires, each desire having its own impetus and aim, often in opposition to other hopes and pursuits. These masks are taken on according to stimulating circumstances and sensations; so within the structure of the self, contradiction is inevitable. This contradiction within us breeds illusion and pain, and to escape from it we resort to all manner of self-deceptions which only increase our conflict and misery. When the inner contradiction becomes unbearable, consciously or unconsciously we try to escape through death, through insanity; or we give ourselves over to an idea, to a group, to a country, to some activity that will completely absorb our being; or we turn to organized religion, with its dogmas and rituals. So this split in ourselves leads either to further self-expansion or to self-destruction, insanity. Trying to be other than what we are cultivates contradiction; the fear of what is breeds the illusion of its opposite, and in the pursuit of the opposite we hope to escape from fear. Synthesis is not the cultivation of the opposite; synthesis does not come about through opposition, for all opposites contain the elements of their own opposites. The contradiction in ourselves leads to every kind of physical and psychological response whether gentle or violent, respectable or dangerous; and consistency only further confuses and obscures the contradiction. The one-pointed pursuit of a single desire, of a particular interest, leads to sell-enclosing opposition. Contradiction within brings conflict without and conflict indicates contradiction. Only through understanding the ways of desire is there freedom from sell-contradiction.
Integration can never be limited to the upper layers of the mind; it is not something to be learnt in a school; it does not come into being with knowledge or with self-immolation. Integration alone brings freedom from consistency and contradiction; but integration is not a matter of fusing into one all desires and multiple interests. Integration is not conformity to a pattern, however noble and cunning; it must be approached, not directly, positively, but obliquely, negatively. To have a conception of integration is to conform to a pattern, which only cultivates stupidity and destruction. To pursue integration is to make of it an ideal, a self-projected goal. Since all ideals are self-projected, they inevitably cause conflict and enmity. What the self projects must be of its own nature, and therefore contradictory and confusing. Integration is not an idea, a mere response of memory, and so it cannot be cultivated. The desire for integration comes into being because of conflict; but through cultivating integration, conflict is not transcended. You may cover up, deny contradiction, or be unconscious of it; but it is there, waiting to break out.
Conflict is our concern and not integration. Integration, like peace, is a by-product not an end in itself; it is merely a result, and so of secondary importance. In understanding conflict there will not only be integration and peace, but something infinitely greater. Conflict cannot be suppressed or sublimated, nor is there a substitute for it. Conflict comes with craving, with the desire to continue, to become more - which does not mean that there must be stagnating contentment. "More" is the constant cry of the self; it is the craving for sensation, whether of the past or of the future. Sensation is of the mind, and so the mind is not the instrument for the understanding of conflict. Understanding is not verbal, it is not a mental process, and therefore not a matter of experience. Experience is memory, and without word, symbol, image, there is no memory. You may read volumes about conflicts but it can have nothing to do with the understanding of conflict. To understand conflict, thought must not interfere; there must be an awareness of conflict without the thinker. The thinker is the chooser who invariably takes sides with the pleasant, the gratifying, and thereby sustains conflict; he may get rid of one particular conflict but the soil is there for further conflict. The thinker justifies or condemns, and so prevents understanding. With the thinker absent, there is the direct experiencing of conflict, but not as an experience which an experiencer is undergoing. In the state of experiencing there is neither the experiencer nor the experienced. Experiencing is direct; then relationship it direct, and not through memory. It is this direct relationship that brings understanding. Understanding brings freedom from conflict; and with freedom from conflict there is integration.


COMMENTARIES ON LIVING SERIES I CHAPTER 44 'ACTION AND IDEA'

HE WAS MILD and gentle, with a ready and pleasant smile. He was dressed very simply, and his manner was quiet and unobtrusive. He said that he had practised non-violence for many years and was well aware of its power and spiritual significance. He had written several books concerning it and had brought one of them along. He explained that he had not voluntarily killed anything for many years, and was a strict vegetarian. He went into the details of his vegetarianism, and said that his shoes and sandals were made from the hides of animals that had died naturally. He had made his life as simple as possible, had studied dietetics and ate only what was essential. He asserted that he had not been angry for several years now, though he was on occasions impatient, which was merely the response of his nerves. His speech was controlled and gentle. The power of non-violence would transform the world, he said, and he had dedicated his life to it. He was not the kind of man who talked about himself easily, but on the subject of non-violence he was quite eloquent and words seemed to flow without effort. He had come, he added, to go more deeply into his favourite subject.
Across the way, the large pool was tranquil. Its waters had been very agitated, as there had been a strong breeze; but now it was quite still and was reflecting the large leaves of a tree. One or two lilies floated quietly on its surface, and a bud was just showing itself above the water. Birds began to come, and several frogs came out and jumped into the pool. The ripples soon died away, and once more the waters were still. On the very top of a tall tree sat a bird, preening itself and singing; it would fly in a curve and come back to its high and solitary perch; it was so delighted with the world and with itself. Nearby sat a fat man with a book, but his mind was far away; he would try to read, but his mind raced off again and again. Ultimately he gave up the struggle and let the mind have its way. A lorry was coming up the hill slowly and wearily, and again the gears had to be changed.
We are so concerned with the reconciliation of effects, with the outward gesture and appearance. We seek first to bring about outward order; outwardly we regulate our life according to our resolutions, the inner principles that we have established. Why do we force the outer to conform to the inner? Why do we act according to an idea? Is idea stronger, more powerful than action ?
The idea is first established, reasoned out or intuitively felt, and then we try to approximate action to the idea; we try to live up to it, put it into practice, discipline ourselves in the light of it - the everlasting struggle to bring action within the limits of idea. Why is there this incessant and painful struggle to shape action according to idea? What is the urge to make the outer conform to the inner? Is it to strengthen the inner, or to gain assurance from the outer when the inner is uncertain? In deriving comfort from the outer, does not the outer assume greater significance and importance ? The outer reality has significance; but when it is looked upon as a gesture of sincerity, does it not indicate more than ever that idea is dominant? Why has idea become all-powerful? To make us act? Does idea help us to act, or does it hinder action?
Surely, idea limits action; it is the fear of action that brings forth idea. In idea there is safety, in action there is danger. To control action, which is limitless, idea is cultivated; to put a brake on action, idea comes into being. Think what would happen if you were really generous in action ! So you have the generosity of the heart opposed by the generosity of the mind; you go so far only, for you do not know what will happen to you tomorrow. Idea governs action. Action is full, open, extensive; and fear, as idea, steps in and takes charge. So idea becomes all-important, and not action.
We try to make action conform to idea. The idea or ideal if non-violence, and our actions, gestures, thoughts are moulded according to that pattern of the mind; what we eat, what we wear, what we say, becomes very significant, for by it we judge our sincerity. Sincerity becomes important, and not being non-violent; your sandals and what you eat become consumingly interesting, and being non-violent is forgotten. Idea is always secondary, and the secondary issues dominate the primary. You can write, lecture, gossip about idea; there is great scope in idea for self-expansion, but there is no self-expansive gratification in being non-violent. Idea, being self-projected, is stimulating and gratifying, positively or negatively; but being non-violent has no glamour. Non-violence is a result, a by-product, and not an end in itself. It is an end in itself only when idea predominates. Idea is always a conclusion, an end, a self-projected goal. Idea is movement within the known; but thought cannot formulate what it is to be non-violent. Thought can ponder over non-violence, but it cannot be non-violent. Non-violence is not an idea; it cannot be made into a pattern of action.


COMMENTARIES ON LIVING SERIES I CHAPTER 45 'LIFE IN A CITY'

IT WAS A well-proportioned room, quiet and restful. The furniture was elegant and in very good taste; the carpet was thick and soft. There was a marble fireplace, with a fire in it. There were old vases from different parts of the world, and on the walls were modern paintings as well as some by the old masters. Considerable thought and care had been spent on the beauty and comfort of the room, which reflected wealth and taste. The room overlooked a small garden, with a lawn that must have been mowed and rolled for many, many years.
Life in a city is strangely cut off from the universe; man-made buildings have taken the place of valleys and mountains, and the roar of traffic has been substituted for that of boisterous streams. At night one hardly ever sees the stars, even if one wishes to, for the city lights are too bright; and during the day the sky is limited and held. Something definitely happens to the city-dwellers; they are brittle and polished, they have churches and museums, drinks and theatres, beautiful clothes and endless shops. There are people everywhere, on the streets, in the buildings, in the rooms. A cloud passes across the sky, and so few look up. There is rush and turmoil.
But in this room there was quiet and sustained dignity. It had that atmosphere peculiar to the rich, the feeling of aloof security and assurance, and the long freedom from want. He was saying that he was interested in philosophy, both of the East and of the West, and how absurd it was to begin with the Greeks, as though nothing existed before them; and presently he began to talk of his problem: how to give, and to whom to give. The problem of having money, with its many responsibilities, was somewhat disturbing him. Why was he making a problem of it? Did it matter to whom he gave, and with what spirit? Why had it become a problem?
His wife came in, smart, bright and curious. Both of them seemed well read, sophisticated and worldly wise; they were clever and interested in many things. They were the product of both town and country, but mostly their hearts were in the town. That one thing, compassion, seemed so far away. The qualities of the mind were deeply cultivated; there was a sharpness, a brutal approach, but it did not go very far. She wrote a little, and he was some kind of politician; and how easily and confidently they spoke. Hesitancy is so essential to discovery, to further understanding; but how can there be hesitancy when you know so much, when the self-protective armour is so highly polished and all the cracks are sealed from within? Line and form become extraordinarily important to those who are in bondage to the sensate; then beauty is sensation, goodness a feeling, and truth a matter of intellection. When sensations dominate, comfort becomes essential, not only to the body, but also to the psyche; and comfort, especially that of the mind, is corroding, leading to illusion.
We are the things we possess, we are that to which we are attached. Attachment has no nobility. Attachment to knowledge is not different from any other gratifying addiction. Attachment is self-absorption, whether at the lowest or at the highest level. Attachment is self-deception, it is an escape from the hollowness of the self. The things to which we are attached - property, people, ideas - become all-important, for without the many things which fill its emptiness, the self is not. The fear of not being makes for possession; and fear breeds illusion, the bondage to conclusions. Conclusions, material or ideational, prevent the fruition of intelligence, the freedom in which alone reality can come into being; and without this freedom, cunning is taken for intelligence. The ways of cunning are always complex and destructive. It is this self-protective cunning that makes for attachment; and when attachment causes pain, it is this same cunning that seeks detachment and finds pleasure in the pride and vanity of renunciation. The understanding of the ways of cunning, the ways of the self, is the beginning of intelligence.


COMMENTARIES ON LIVING SERIES I CHAPTER 46 'OBSESSION'

HE SAID HE was obsessed by stupid little things, and that these obsessions constantly changed. He would worry over some imaginary physical defect, and within a few hours his worry would have fixed itself upon another incident or thought. He seemed to live from one anxious obsession to another. To overcome these obsessions, he continued, he would consult books, or talk over his problem with a friend, and he had also been to a psychologist; but somehow he had found no relief. Even after a serious and absorbing meeting, these obsessions would immediately come on. If he found the cause, would it put an end to them?
Does discovery of a cause bring freedom from the effect? Will knowledge of the cause destroy the result? We know the causes, both economic and psychological, of war, yet we encourage barbarity and self-destruction. After all, our motive in searching for the cause is the desire to be rid of the effect. This desire is another form of resistance or condemnation; and when there is condemnation, there is no understanding.
"Then what is one to do?" he asked.
Why is the mind dominated by these trivial and stupid obsessions? To ask "why" is not to search for the cause as something apart from yourself which you have to find; it is merely to uncover the ways of your own thinking. So, why is the mind occupied in this manner? Is it not because it is superficial, shallow, petty, and therefore concerned with its own attractions?
`Yes," he replied, "that appears to be true; but not entirely, for I am a serious person."
Apart from these obsessions, what is your thought occupied with?
"With my profession," he said. "I have a responsible position. The whole day and sometimes far into the night, my thoughts are taken up with my business. I read occasionally, but most of my time is spent with my profession."
Do you like what you are doing? "Yes, but it is not completely satisfactory. All my life I have been dissatisfied with what I am doing, but I cannot give up my present position for I have certain obligations - and besides, I am getting on in years. What bothers me are these obsessions, and my increasing resentment towards my work as well as towards people. I have not been kind; I feel increasing anxiety about the future, and I never seem to have any peace. I do my work well, but..."
Why are you struggling against what is? The house in which I live may be noisy, dirty, the furniture may be hideous, and there may be an utter lack of beauty about the whole thing; but for various reasons I may have to live there, I cannot go away to another house. It is then not a question of acceptance, but of seeing the obvious fact. If I do not see what is, I shall worry myself sick about that vase, about that chair or that picture; they will become my obsessions, and there will be resentment against people, against my work, and so on. If I could leave the whole thing and start over again, it would be a different matter; but I cannot. It is no good my rebelling against what is, the actual. The recognition of what is does not lead to smug contentment and ease. When I yield to what is, there is not only the understanding of it, but there also comes a certain quietness to the surface mind. If the surface mind is not quiet, it indulges in obsessions, actual or imaginary; it gets caught up in some social reform or religious conclusion: the Master, the saviour, the ritual, and so on. It is only when the surface mind is quiet that the hidden can reveal itself. The hidden must be exposed; but this is not possible if the surface mind is burdened with obsessions, worries. Since the surface mind is constantly in some kind of agitation, conflict is inevitable between the upper and the deeper levels of the mind; and as long as this conflict is not resolved, obsessions increase. After all, obsessions are a means of escape from our conflict. All escapes are similar, though it is obvious that some are socially more harmful.
When one is aware of the total process of obsession or of any other problem, only then is there freedom from the problem To be extensively aware, there must be no condemnation or justification of the problem; awareness must be choiceless. To be so aware demands wide patience and sensitivity; it requires eagerness and sustained attention so that the whole process of thinking can be observed and understood.


COMMENTARIES ON LIVING SERIES I CHAPTER 47 'THE SPIRITUAL LEADER'

HE SAID THAT his guru was too great a man to be described, and that he had been a pupil of his for many years. This teacher, he went on, imparted his teachings through brutal shocks, through foul language, through insults and actions that were contradictory; and he added that many important people were among the followers. The very crudeness of the procedure forced people to think, it made them sit up and take notice, which was considered necessary because most people were asleep and needed to be shaken. This teacher said the most awful things about God, and it seemed that his pupils had to drink a great deal, as the teacher himself drank heavily at most meals. The teachings, however, were profound; they had been kept secret at one time, but now they were being made available to all.
The late autumnal sun was pouring in through the window, and one could hear the roar of the busy street. The leaves in their death were brilliant, and the air was fresh and keen. As with all cities, there was an atmosphere of depression and unnameable sorrow in contrast to the light of the evening; and the artificial gaiety was even more sorrowful. We seem to have forgotten what it is to be natural, to smile freely; our faces are so closed with worry and anxiety. But the leaves sparkled in the sun and a cloud passed by.
Even in so-called spiritual movements the social divisions are maintained. How eagerly a titled person is welcomed and given the front seat! How the followers hang around the famous! How hungry we are for distinctions and labels! This craving for distinction becomes what we call spiritual growth: those who are near and those who are far, the hierarchical division as the Master and the initiate, the pupil and the novice. This craving is obvious and somewhat understandable in the everyday world; but when the same attitude is carried over into a world where these stupid distinctions have no meaning whatever, it reveals how deeply we are conditioned by our cravings and appetites. Without understanding these cravings, it is utterly vain to seek to be free from pride.
"But," he continued, "we need guides, gurus, Masters. You may be beyond them, but we ordinary people need them, otherwise we shall be like lost sheep."
We choose our leaders, political or spiritual, out of our own confusion, and so they also are confused. We demand to be coaxed and comforted, to be encouraged and gratified, so we choose a teacher who will give us what we crave for. We do not search out reality, but go after gratification and sensation. It is essentially for self-glorification that we create the teacher, the Master; and we feel lost, confused. and anxious when the self is denied. If you have no direct physical teacher, you fabricate one who is far away, hidden and mysterious; the former is dependent on various physical and emotional influences, and the latter is self-projected, a homemade ideal; but both are the outcome of your choice, and choice is inevitably based on bias, prejudice. You may prefer to give a more respectable and comforting name to your prejudice, but it is out of your confusion and appetites that you choose. If you are seeking gratification, you will naturally find what you desire, but do not let us call it truth. Truth comes into being when gratification, the desire for sensation, comes to an end.
"You have not convinced me that I do not need a Master," he said.
Truth is not a matter of argumentation and conviction; it is not the outcome of opinion.
"But the Master helps me to overcome my greed, my envy," he insisted.
Can another, however great, help to bring about a transformation in yourself he can, you are not transformed; you are merely dominated, influenced. This influence may last a considerable time, but you are not transformed. You have been overcome; and whether you are overcome by envy or by a so-called noble influence, you are still a slave, you are not free. We like to be slavish, to be possessed by someone, whether by a Master or by anyone else, because there is security in this possession; the Master becomes the refuge. To possess is to be possessed, but possession is not freedom from greed.
"I must resist greed," he said. "I must fight it, make every effort to destroy it, and only then will it go."
From what you say, you have been in conflict with greed for a great many years, and yet you are not free from it. Do not say that you have not tried hard enough, which is the obvious response. Can you understand anything through conflict? To conquer is not to understand. What you conquer has to be conquered again and again, but there is freedom from that which is fully understood. To understand, there must be awareness of the process of resistance. To resist is so much easier than to understand; and besides, we are educated to resist. In resistance there need be no observation, no consideration, no communication; resistance is an indication of the dullness of the mind. A mind that resists is self-enclosed and so is incapable of sensitivity, of understanding. To understand the ways of resistance is far more important than to get rid of greed. Actually, you are not listening to what is being said; you are considering your various commitments which have grown out of your years of struggle and resistance. You are now committed, and around your commitments, which you have probably lectured and written about, you have gathered friends; you have an investment in your Master, who has helped you to resist. So your past is preventing you from listening to what is being said.
"I both agree and disagree with you," he remarked.
Which shows that you are not listening. You are weighing your commitments against what is being said, which is not to listen. You are afraid to listen and so you are in conflict, agreeing and at the same time disagreeing.
"You are probably right," he said, "but I cannot let go of all that I have gathered: my friends, my knowledge, my experience. I know that I must let go, but I simply cannot, and there it is."
The conflict within him will now be greater than ever; for when once you are aware of what is, however reluctantly, and deny it because of your commitments, deep contradiction is set going. This contradiction is duality. There can be no bridging over of opposing desires; and if a bridge is created, it is resistance, which is consistency. Only in understanding what is is there freedom from what is.
It is an odd fact that followers like to be bullied and directed, whether softly or harshly. They think the harsh treatment is part of their training - training in spiritual success. The desire to be hurt, to be rudely shaken, is part of the pleasure of hurting; and this mutual degradation of the leader and the follower is the outcome of the desire for sensation. It is because you want greater sensation that you follow and so create a leader, a guru; and for this new gratification you will sacrifice, put up with discomforts, insults and discouragements. All this is part of mutual exploitation, it has nothing whatever to do with reality and will never lead to happiness.


COMMENTARIES ON LIVING SERIES I CHAPTER 48 'STIMULATION'

"THE MOUNTAINS HAVE made me silent," she said. "I went to the Engadine and its beauty made me utterly silent; I was speechless at the wonder of it all. It was a tremendous experience. I wish I could hold that silence, that living, vibrant, moving silence. When you talk of silence, I suppose you mean this extraordinary experience I have had. I really would like to know if you are referring to the same quality of silence as I experienced. The effect of this silence lasted for a considerable period, and now I go back to it, I try to recapture and live in it."
You are made silent by the Engadine, another by a beautiful human form, and another by a Master, by a book, or by drink. Through outward stimulation one is reduced to a sensation which one calls silence and which is extremely pleasurable. The effect of beauty and grandeur is to drive away one's daily problems and conflicts, which is a release. Through outward stimulation, the mind is made temporarily quiet; it is perhaps a new experience, a nev delight, and the mind goes back to it as a remembrance when it is no longer experiencing it. To remain in the mountains is probably not possible, as one has to be back for business; but it is possible to seek that state of quietness through some other form of stimulation, through drink, through a person, or through an idea, which is what most of us do. These various forms of stimulation are the means through which the mind is made still; so the means become significant, important, and we become attached to them. Because the means give us the pleasure of silence, they become dominant in our lives; they are our vested interest, a psychological necessity which we defend and for which, if necessary, we destroy each other. The means take the place of experience, which is now only a memory.
Stimulations may vary, each having a significance according to the conditioning of the person. But there is a similarity in all stimulations: the desire to escape from what is, from our daily routine, from a relationship that is no longer alive, and from knowledge which is always becoming stale. You choose one kind of escape, I another, and my particular brand is always assumed to be more worth while than yours; but all escape, whether in the form of an ideal, the cinema, or the church, is harmful, leading to illusion and mischief. Psychological escapes are more harmful than the obvious ones, being more subtle and complex and therefore more difficult to discover. The silence that is brought about through stimulation, the silence that is made up through disciplines, control, resistances, positive or negative, is a result, an effect and so not creative; it is dead.
There is a silence which is not a reaction, a result; a silence which is not the outcome of stimulation, of sensation; a silence which is not put together, not a conclusion. It comes into being when the process of thought is understood. Thought is the response of memory, of determined conclusions, conscious or unconscious; this memory dictates action according to pleasure and pain. So ideas control action, and hence there is conflict between action and idea. This conflict is always with us, and as it intensifies there is an urge to be free from it; but until this conflict is understood and resolved, any attempt to be free from it is an escape. As long as action is approximating to an idea, conflict is inevitable. Only when action is free from idea does conflict cease.
"But how can action ever be free from idea? Surely there can be no action without there being ideation first. Action follows idea, and I cannot possibly imagine any action which is not the result of idea."
Idea is the outcome of memory; idea is the verbalization of memory; idea is an inadequate reaction to challenge, to life. Adequate response to life is action, not ideation. We respond ideationally in order to safeguard ourselves against action. Ideas limit action. There is safety in the field of ideas, but not in action; so action is made subservient to idea. Idea is the self-protective pattern for action. In intense crisis there is direct action, freed from idea. It is against this spontaneous action that the mind has disciplined itself; and as with most of us the mind is dominant, ideas act as a brake on action and hence there is friction between action and ideation.
"I find my mind wandering off to that happy experience of the Engadine. Is it an escape to relive that experience in memory?,"
Obviously. The actual is your life in the present: this crowded street, your business, your immediate relationships. If these were pleasing and gratifying, the Engadine would fade away; but as the actual is confusing and painful, you turn to an experience which is over and dead. You may remember that experience, but it is finished; you give it life only through memory. It is like pumping life into a dead thing. The present being dull, shallow, we turn to the past or look to a self-projected future.To escape from the present inevitably leads to illusion. To see the present as it actually is, without condemnation or justification, is to understand what is, and then there is action which brings about a transformation in what is.


COMMENTARIES ON LIVING SERIES I CHAPTER 49 'PROBLEMS AND ESCAPES'

"I HAVE MANY SERIOUS problems, and I seem to make them more tortuous and painful by trying to solve them. I am at my wit's end, and I do not know what to do. Added to all this, I am deaf and have to use this beastly thing as an aid to my hearing. I have several children and a husband who has left me. I am really concerned over my children, as I want them to avoid all the miseries I have been through."
How anxious we are to find an answer to our problems! We are so eager to find an answer that we cannot study the problem; it prevents our silent observation of the problem. The problem is the important thing, and not the answer. If we look for an answer, we will find it; but the problem will persist, for the answer is irrelevant to the problem. Our search is for an escape from the problem, and the solution is a superficial remedy, so there is no understanding of the problem. All problems arise from one source, and without understanding the source, any attempt to solve the problems will only lead to further confusion and misery. One must first be very clear that one's intention to understand the problem is serious, that one sees the necessity of being free of all problems; for only then can the maker of problems be approached. Without freedom from problems, there can be no tranquillity; and tranquillity is essential for happiness, which is not an end in itself. As the pool is still when the breezes stop, so the mind is still with the cessation of problems. But the mind cannot be made still; if it is, it is dead, it is a stagnant pool. When this is clear, then the maker of problems can be observed. The observation must be silent and not according to any predetermined plan based on pleasure and pain.
"But you are asking the impossible! Our education trains the mind to distinguish, to compare, to judge, to choose, and it is very difficult not to condemn or justify what is observed. How can one be free of this conditioning and observe silently?"
If you see that silent observation, passive awareness is essential for understanding, then the truth of your perception liberates you from the background. It is only when you do not see the immediate necessity of passive and yet alert awareness that the "how," the search for a means to dissolve the background, aries. It is truth that liberates, not the means or the system. The truth that silent observation alone brings understanding, must be seen; then only are you free from condemnation and justification. When you see danger, you do not ask how you are to keep away from it. It is because you do not see the necessity of being passively aware that you ask "how." Why do you not see the necessity of it?
"I want to, but I have never thought along these lines before. All I can say is that I want to get rid of my problems, because they are a real torture to me. I want to be happy, like any other person."
Consciously or unconsciously we refuse to see the essentiality of being passively aware because we do not really want to let go of our problems; for what would we be without them? We would rather cling to something we know, however painful, than risk the pursuit of something that may lead who knows where. With the problems, at least, we are familiar; but the thought of pursuing the maker of them, not knowing where it may lead, creates in us fear and dullness. The mind would be lost without the worry of problems; it feeds on problems, whether they are world or kitchen problems, political or personal, religious or ideological; so our problems make us petty and narrow. A mind that is consumed with world problems is as petty as the mind that worries about the spiritual progress it is making. Problems burden the mind with fear, for problems give strength to the self, to the "me" and the "mine." Without problems, without achievements and failures, the self is not.
"But without the self, how can one exist at all? It is the source of all action."
As long as action is the outcome of desire, of memory, of fear, of pleasure and pain, it must inevitably breed conflict, confusion and antagonism. Our action is the outcome of our conditioning, at whatever level; and our response to challenge, being inadequate and incomplete, must produce conflict, which is the problem. Conflict is the very structure of the self. It is entirely possible to live without conflict, the conflict of greed, of fear, of success; but this possibility will be merely theoretical and not actual until it is discovered through direct experiencing. To exist without greed is possible only when the ways of the self are understood.
"Do you think my deafness is due to my fears and repressions? Doctors have assured me that there is nothing structurally wrong, and is there any possibility of recovering my hearing? I have been suppressed, in one way or another, all my life; I have never done anything that I really wanted to do."
Inwardly and outwardly it is easier to repress than to understand. To understand is arduous, especially for those who have been heavily conditioned from childhood. Although strenuous, repression becomes a matter of habit. Understanding can never be made into a habit, a matter of routine; it demands constant watchfulness, alertness. To understand, there must be pliability, sensitivity, a warmth that has nothing to do with sentimentality. Suppression in any form needs no quickening of awareness; it is the easiest and the stupidest way to deal with responses. Suppression is conformity to an idea, to a pattern, and it offers superficial security, respectability. Understanding is liberating, but suppression is always narrowing, self-enclosing. Fear of authority, of insecurity, of opinion, builds up an ideological refuge, with its physical counterpart, to which the mind turns. This refuge, at whatever level it may be placed, ever sustains fear; and from fear there is substitution, sublimation or discipline, which are all a form of repression. Repression must find an outlet, which may be a physical ailment or some kind of ideological illusion. The price is paid according to one's temperament and idiosyncrasies.
"I have noticed that whenever there is something unpleasant to be heard, I take refuge behind this instrument, which thereby helps me to escape into my own world. But how is one to be free from the repression of years? Will it not take a long time?"
It is not a question of time, of dredging into the past, or of careful analysis; it is a matter of seeing the truth of repression. By being passively aware, without any choice, of the whole process of repression, the truth of it is immediately seen. The truth of repression cannot be discovered if we think in terms of yesterday and tomorrow; truth is not to be comprehended through the passage of time. Truth is not a thing to be attained; it is seen or it is not seen, it cannot be perceived gradually. The will to be free from repression is a hindrance to understanding the truth of it; for will is desire, whether positive or negative, and with desire there can be no passive awareness. It is desire or craving that brought about the repression; and this same desire, though now called will, can never free itself from its own creation. Again, the truth of will must be perceived through passive yet alert awareness. The analyser, though he may separate himself from it, is part of the analysed; and as he is conditioned by the thing he analyses, he cannot free himself from it, again, the truth of this must be seen. It is truth that liberates, not will and effort.


COMMENTARIES ON LIVING SERIES I CHAPTER 50 'WHAT IS AND WHAT SHOULD BE'

"I AM MARRIED and have children," she said, `but I seem to have lost all love. I am slowly drying up. Although I engage in social activities, they are a kind of pastime, and I see their futility. Nothing seems to interest me deeply and fully. I recently took a long holiday from my family routine and social activities, and I tried to paint; but my spirit was not in it. I feel utterly dead, uncreative, depressed and deeply discontented. I am still young, but the future seems to be complete blackness. I have thought of suicide, but somehow I see the utter stupidity of it, I am getting more and more confused, and my discontent seems to have no end."
What are you confused about? Is your problem that of relationship?
"No, it is not. I have been through that, and have come out of it not too bruised; but I am confused and nothing seems to satisfy me."
Have you a definite problem, or are you merely discontented generally? There must be deep down some anxiety, some fear, and probably you are not aware of it. Do you want to know what it is?
"Yes, that is why I have come to you. I really cannot go on the way I am. Nothing seems to be of any importance, and I get quite ill periodically."
Your illness may be an escape from yourself, from your circumstances.
"I am pretty sure it is. But what am I to do? I am really quite desperate. Before I leave I must find a way out of all this."
Is the conflict between two actualities, or between the actual and the fictitious? Is your discontent mere dissatisfaction, which is easily gratified, or is it a causeless misery? Dissatisfaction soon finds a particular channel through which it is gratified; dissatisfaction is quickly canalized, but discontent cannot be assuaged by thought. Does this so-called discontent arise from not finding satisfaction? If you found satisfaction, would your discontent disappear? Is it that you are really seeking some kind of permanent gratification ?
"No, it is not that. I am really not seeking any kind of gratification - at least I do not think I am. All I know is that I am in confusion and conflict, and I cannot seem to find a way out of it."
When you say you are in conflict, it must be in relation to something: in relation to your husband, to your children, to your activities. If, as you say, your conflict is not with any of these, then it can only be between what you are and what you want to be, between the actual and the ideal, between what is and the myth of what should be. You have an idea of what you should be, and perhaps the conflict and confusion arise from the desire to fit into this self-projected pattern. You are struggling to be something which you are not. Is that it?
"I am beginning to see where I am confused. I think what you say is true." The conflict is between the actual and the myth, between that which you are and that which you would like to be. The pattern of the myth has been cultivated from childhood and has progressively widened and deepened, growing in contrast to the actual, and being constantly modified by circumstances. This myth, like all ideals, goals, Utopias, is in contradiction to what is the implicit, the actual; so the myth is an escape from that which you are. This escape inevitably creates the barren conflict of the opposites; and all conflict, inward or outward, is vain, futile, stupid, creating confusion and antagonism.
So, if I may say so, your confusion arises from the conflict between what you are and the myth of what you should be. The myth, the ideal, is unreal; it is a self-projected escape, it has no actuality. The actual is what you are. What you are is much more important than what you should be. You can understand what is, but you cannot understand what should be. There is no understanding of an illusion, there is only understanding of the way it comes into being. The myth, the fictitious, the ideal, has no validity; it is a result, an end, and what is important is to understand the process through which it has come into being.
To understand that which you are, whether pleasant or unpleasant, the myth, the ideal, the self-projected future state, must entirely cease. Then only can you tackle what is. To understand what is, there must be freedom from all distraction. Distraction is the condemnation or justification of what is. Distraction is comparison; it is resistance or discipline against the actual. Distraction is the very effort or compulsion to understand. All distractions are a hindrance to the swift pursuit of what is. What is is not static; it is in constant movement, and to follow it the mind must not be tethered to any belief, to any hope of success or fear of failure. Only in passive yet alert awareness can that which is unfold. This unfoldment is not of time.


COMMENTARIES ON LIVING SERIES I CHAPTER 51 'CONTRADICTION'

HE WAS A well-known and well-established politician, somewhat arrogant, and hence his impatience. Highly educated, he was rather ponderous and tortuous in his expositions. He could not afford to be subtle, for he was too much involved with appeasement; he was the public, the State, the power. He was a fluent speaker, and the very fluency was its own misfortune; he was incorruptible, and therein lay his hold on the public. He was oddly uncomfortable sitting in that room; the politician was far away, but the man was there, nervous and aware of himself. The bluster, the cocksureness was gone, and there was anxious inquiry, consideration and self-exposure.
The late afternoon sun was coming through the window, and so also the noise of the traffic. The parrots, bright green flashes of light, were returning from their day's outing to settle for the night in safety among the trees of the town, those very large trees that are found along roads and in private gardens. As they flew, the parrots uttered hideous screeches. They never flew in a straight line but dropped, rose, or moved sideways, always chattering and calling. Their flight and their cries were in contradiction to their own beauty. Far away on the sea there was a single white sail. A small group of people filled the room, a contrast of colour and thought. A little dog came in, looked around and went out, scarcely noticed; and a temple bell was ringing.
"Why is there contradiction in our life?" he asked. "We talk of the ideals of peace, of non-violence, and yet lay the foundation stone of war. We must be realists and not dreamers. We want peace, and yet our daily activities ultimately lead to war; we want light, and yet we close the window. Our very thought process is a contradiction, want and not-want. This contradiction is probably inherent in our nature, and it is therefore rather hopeless to try to be integrated, to be whole. Love and hate always seem to go together. Why is there this contradiction? Is it inevitable? Can one avoid it? Can the modern State be wholly for peace? Can it afford to be entirely one thing? It must work for peace and yet prepare for war; the goal is peace through preparedness for war."
Why do we have a fixed point, an ideal, since deviation from it creates contradiction? If there were no fixed point, no conclusion, there would be no contradiction. We establish a fixed point, and then wander away from it, which is considered a contradiction. We come to a conclusion through devious ways and at different levels, and then try to live in accordance with that conclusion or ideal. As we cannot, a contradiction is created; and then we try to build a bridge between the fixed, the ideal, the conclusion, and the thought or act which contradicts it. This bridging is called consistency. And how we admire a man who is consistent, who sticks to his conclusion, to his ideal! Such a man we consider a saint. But the insane are also consistent, they also stick to their conclusions. There is no contradiction in a man who feels himself to be Napoleon, he is the embodiment of his conclusion; and a man who is completely identified with his ideal is obviously unbalanced.
The conclusion which we call an ideal may be established at any level, and it may be conscious or unconscious; and having established it, we try to approximate our action to it, which creates contradiction. What is important is not how to be consistent with the pattern, with the ideal, but to discover why we have cultivated this fixed point, this conclusion; for if we had no pattern, then contradiction would disappear. So, why have we the ideal, the conclusion? Does not the ideal prevent action? Does not the ideal come into being to modify action, to control action? Is it not possible to act without the ideal? The ideal is the response of the background, of conditioning, and so it can never be the means of liberating man from conflict and confusion. On the contrary, the ideal, the conclusion, increases division between man and man and so hastens the process of disintegration.
If there is no fixed point, no ideal from which to deviate, there is no contradiction with its urge to be consistent; then there is only action from moment to moment, and that action will always be complete and true. The true is not an ideal, a myth, but the actual. The actual can be understood and dealt with. The understanding of the actual cannot breed enmity, whereas ideas do. Ideals can never bring about a fundamental revolution, but only a modified continuity of the old. There is fundamental and constant revolution only in action from moment to moment which is not based on an ideal and so is free of conclusion.
"But a State cannot be run on this principle. There must be a goal, a planned action, a concentrated effort on a particular issue. What you say may be applicable to the individual, and I see in it great possibilities for myself; but it will not work in collective action."
Planned action needs constant modification, there must be adjustment to changing circumstances. Action according to a fixed blueprint will inevitably fail if you do not take into consideration the physical facts and psychological pressures. If you plan to build a bridge, you must not only make a blueprint of it, but you have to study the soil, the terrain where it is going to be built, otherwise your planning will not be adequate. There can be complete action only when all the physical facts and psychological stresses of man's total process are understood, and this understanding does not depend on any blueprint. It demands swift adjustment, which is intelligence; and it is only when there is no intelligence that we resort to conclusions, ideals, goals. The State is not static; its leaders may be, but the State, like the individual, is living, dynamic, and what is dynamic cannot be put in the strait-jacket of a blueprint, We generally build walls around the State, walls of conclusions, ideals, hoping to tie it down; but a living thing cannot be tied down without killing it, so we proceed to kill the State and then mould it according to our blueprint, according to the ideal. Only a dead thing can be forced to conform to a pattern; and as life is in constant movement, there is contradiction the moment we try to fit life into a fixed pattern or conclusion. Conformity to a pattern is the disintegration of the individual and so of the State. The ideal is not superior to life, and when we make it so there is confusion, antagonism and misery.


COMMENTARIES ON LIVING SERIES I CHAPTER 52 'JEALOUSY'

THE SUN WAS bright on the white wall opposite, and its glare made the faces obscure. A little child, without the prompting of the mother, came and sat close by, wide-eyed and wondering what it was all about. She was freshly washed and clothed and had some flowers in her hair. She was keenly observing everything, as children do, without recording too much. Her eyes were sparkling, and she did not quite know what to do, whether to cry, to laugh or to jump; instead, she took my hand and looked at it with absorbing interest. Presently she forgot all those people in the room, relaxed and went to sleep with her head in my lap. Her head was of good shape and well balanced; she was spotlessly clean. Her future was as confused and as miserable as that of the others in the room. Her conflict and sorrow were as inevitable as that sun on the wall; for to be free of pain and misery needs supreme intelligence, and her education and the influences about her would see to it that she was denied this intelligence. Love is so rare in this world, that flame without smoke; the smoke is overpowering, all-suffocating, bringing anguish and tears. Through the smoke, the flame is rarely seen; and when the smoke becomes all-important, the flame dies. Without that flame of love, life has no meaning, it becomes dull and weary; but the flame cannot be in the darkening smoke. The two cannot exist together; the smoke must cease for the clear flame to be. The flame is not a rival of the smoke; it has no rival. The smoke is not the flame, it cannot contain the flame; nor does the smoke indicate the presence of the flame, for the flame is free of smoke.
"Cannot love and hate exist together? Is not jealousy an indication of love? We hold hands, and then the next minute scold; we say hard things, but soon embrace. We quarrel, then kiss and are reconciled. Is not all this love? The very expression of jealousy is an indication of love; they seem to go together, like light and darkness. The swift anger and the caress - are these not the fullness of love? The river is both turbulent and calm; it flows through shadow and sunlight, and therein lies the beauty of the river."
What is it that we call love? It is this whole field of jealousy, of lust, of harsh words, of caress, of holding hands, of quarrelling and making up. These are the facts in this field of so-called love. Anger and caress are everyday facts in this field, are they not? And we try to establish a relationship between the various facts, or we compare one fact with another. We use one fact to condemn or justify another within this same field, or we try to establish a relationship between a fact within the field and something outside of it. We do not take each fact separately, but try to find an interrelationship between them. Why do we do this? We can understand a fact only when we do not use another fact in the same field as a medium of understanding, which merely creates conflict and confusion. But why do we compare the various facts in the same field? Why do we carry over the significance of one fact to offset or to explain another?
"I am beginning to grasp what you mean. But why do we do this?"
Do we understand a fact through the screen of idea, through the screen of memory? Do I understand jealousy because I have held your hand? The holding of the hand is a fact, as jealousy is a fact; but do I understand the process of jealousy because I have a remembrance of holding your hand? Is memory an aid to understanding? Memory compares, modifies, condemns, justifies, or identifies; but it cannot bring understanding. We approach the facts in the field of so-called love with idea, with conclusion. We do not take the fact of jealousy as it is and silently observe it, but we want to twist the fact according to the pattern, to the conclusion; and we approach it in this way because we really do not wish to understand the fact of jealousy. The sensations of jealousy are as stimulating as a caress; but we want stimulation without the pain and discomfort that invariably go with it. So there is conflict, confusion and antagonism within this field which we call love. But is it love? Is love an idea, a sensation, a stimulation? Is love jealousy? "Is not reality held in illusion? Does not darkness encompass or hide light? Is not God held in bondage?"
These are mere ideas, opinions, and so they have no validity. Such ideas only breed enmity, they do not cover or hold reality. Where there is light, darkness is not. Darkness cannot conceal light; if it does, there is no light. Where jealousy is, love is not. Idea cannot cover love. To commune, there must be relationship. Love is not related to idea, and so idea cannot commune with love. Love is a flame without smoke.


COMMENTARIES ON LIVING SERIES I CHAPTER 53 'SPONTANEITY'

SHE WAS AMONG a group of people who had come to discuss some serious matter. She must have come out of curiosity, or was brought along by a friend. Well dressed, she held herself with some dignity, and she evidently considered herself very good looking. She was completely self-conscious: conscious of her body, of her looks, of her hair and the impression she was making on others. Her gestures were studied, and from time to time she took different attitudes which she must have thought out with great care. Her whole appearance had about it the air of a long cultivated pose into which she was determined to fit, whatever might happen. The others began to talk of serious things, and during the whole hour or more she maintained her pose. One saw among all those serious and intent faces this self-conscious girl, trying to follow what was being said and to join in the discussion; but no words came out of her. She wanted to show that she too was aware of the problem that was being discussed; but there was bewilderment in her eyes, for she was incapable of taking part in the serious conversation. One saw her quickly withdraw into herself, still maintaining the long-cultivated pose. All spontaneity was being sedulously destroyed,
Each one cultivates a pose. There is the walk and the pose of a prosperous business man, the smile of one who has arrived; there is the look and the pose of an artist; there is the pose of a respectful disciple, and the pose of a disciplined ascetic. Like that self-conscious girl, the so-called religious man assumes a pose, the pose of self-discipline which he has sedulously cultivated through denials and sacrifices. She sacrifices spontaneity for effect, and he immolates himself to achieve an end. Both are concerned with a result, though at different levels; and while his result may be considered socially more beneficial than hers, fundamentally they are similar, one is not superior to the other. Both are unintelligent, for both indicate pettiness of mind. A petty mind is always petty; it cannot be made rich, abundant. Though such a mind may adorn itself or seek to acquire virtue, it remains what it is, a petty, shallow thing, and through so-called growth, experience, it can only be enriched in its own pettiness. An ugly thing cannot be made beautiful. The god of a petty mind is a petty god. A shallow mind does not become fathomless by adorning itself with knowledge and clever phrases, by quoting words of wisdom, or by decorating its outward appearance. Adornments, whether inward or outward, do not make a fathomless mind; and it is this fathomlessness of the mind that gives beauty, not the jewel or the acquired virtue. For beauty to come into being, the mind must be choicelessly aware of its own pettiness; there must be an awareness in which comparison has wholly ceased.
The cultivated pose of the girl, and the disciplined pose of the so-called religious ascetic, are equally the tortured results of a petty mind, for both deny essential spontaneity. Both are fearful of the spontaneous, for it reveals them as they are, to themselves and to others; both are bent on destroying it, and the measure of their success is the completeness of their conformity to a chosen pattern or conclusion. But spontaneity is the only key that opens the door to what is. The spontaneous response uncovers the mind as it is; but what is discovered is immediately adorned or destroyed, and so spontaneity is put an end to. The killing of spontaneity is the way of a petty mind, which then decorates the outer, at whatever level; and this decoration is the worship of itself. Only in spontaneity, in freedom, can there be discovery. A disciplined mind cannot discover; it may function effectively and hence ruthlessly, but it cannot uncover the fathomless. It is fear that creates the resistance called discipline; but the spontaneous discovery of fear is freedom from fear. Conformity to a pattern, at whatever level, is fear, which only breeds conflict confusion and antagonism; but a mind that is in revolt is not fearless, for the opposite can never know the spontaneous, the free.
Without spontaneity, there can be no self-knowledge; without self-knowledge, the mind is shaped by passing influences. These passing influences can make the mind narrow or expansive, but it is still within the sphere of influence. What is put together can be unmade, and that which is not put together can be known only through self-knowledge. The self is put together, and it is only in undoing the self that that which is not the result of influence, which has no cause, can be known.


COMMENTARIES ON LIVING SERIES I CHAPTER 54 'THE CONSCIOUS AND THE UNCONSCIOUS'

HE WAS A business man as well as a politician, and was very successful in both. He laughingly said that business and politics were a good combination; yet he was an earnest man in an odd, superstitious way. Whenever he had time he would read sacred books and repeat over and over again certain words which he considered beneficial. They brought peace to the soul, he said. He was advanced in years and very wealthy, but he was not generous either with the hand or with the heart. One could see that he was cunning and calculating, and yet there was an urge for something more than physical success. Life had scarcely touched him, for he had very studiously guarded himself against any exposure; he had made himself invulnerable, physically as well as psychologically. Psychologically he had refused to see himself as he was, and he could well afford to do this; but it was beginning to tell on him. When he was not watchful, there was about him a deep haunted look. Financially he was safe, at least as long as the present Government lasted and there was no revolution. He also wanted a safe investment in the so-called spiritual world, and that was why he played with ideas, mistaking ideas for something spiritual, real. He had no love except for his many possessions; he clung to them as a child clings to its mother, for he had nothing else. It was slowly dawning on him that he was a very sad man. Even this realization he was avoiding as long as he could; but life was pressing him.
When a problem is not consciously soluble, does the unconscious take over and help to solve it? What is the conscious and what is the unconscious? Is there a definite line where the one ends and the other begins? Has the conscious a limit, beyond which it cannot go? Can it limit itself to its own boundaries? Is the unconscious something apart from the conscious? Are they dissimilar? When one fails, does the other begin to function?
What is it that we call the conscious? To understand what it is made up of, we must observe how we consciously approach a problem. Most of us try to seek an answer to the problem; we are concerned with the solution, and not with the problem. We want a conclusion, we are looking for a way out of the problem; we want to avoid the problem through an answer, through a solution. We do not observe the problem itself, but grope for a satisfactory answer. Our whole conscious concern is with the finding of a solution, a satisfying conclusion. Often we do find an answer that gratifies us, and then we think we have solved the problem. What we have actually done is to cover over the problem with a conclusion, with a satisfactory answer; but under the weight of the conclusion, which has temporarily smothered it, the problem is still there. The search for an answer is an evasion of the problem. When there is no satisfactory answer, the conscious or upper mind stops looking; and then the so-called unconscious, the deeper mind, takes over and finds an answer.
The conscious mind is obviously seeking a way out of the problem, and the way out is a satisfying conclusion. Is not the conscious mind itself made up of conclusions, whether positive or negative, and is it capable of seeking anything else? Is not the upper mind a storehouse of conclusions which are the residue of experiences, the imprints of the past? Surely, the conscious mind is made up of the past, it is founded on the past, for memory is a fabric of conclusions; and with these conclusions, the mind approaches a problem. It is incapable of looking at the problem without the screen of its conclusions; it cannot study, be silently aware of the problem itself. It knows only conclusions, pleasant or unpleasant, and it can only add to itself further conclusions, further ideas, further fixations. Any conclusion is a fixation, and the conscious mind inevitably seeks a conclusion.
When it cannot find a satisfactory conclusion, the conscious mind gives up the search, and thereby it becomes quiet; and into the quiet upper mind, the unconscious pops an answer. Now, is the unconscious, the deeper mind, different in its make-up from the conscious mind? Is not the unconscious also made up of racial, group and social conclusions, memories? Surely, the unconscious is also the result of the past, of time, only it is submerged and waiting; and when called upon it throws up its own hidden conclusions. If they are satisfactory, the upper mind accepts them; and if they are not, it flounders about, hoping by some miracle to find an answer. If it does not find an answer, it wearily puts up with the problem, which gradually corrodes the mind. Disease and insanity follow.
The upper and the deeper mind are not dissimilar; they are both made up of conclusions, memories, they are both the outcome of the past. They can supply an answer, a conclusion, but they are incapable of dissolving the problem. The problem is dissolved only when both the upper and the deeper mind are silent, when they are not projecting positive or negative conclusions. There is freedom from the problem only when the whole mind is utterly still, choicelessly aware of the problem; for only then the maker of the problem is not.


COMMENTARIES ON LIVING SERIES I CHAPTER 55 'CHALLENGE AND RESPONSE'

THE RIVER WAS full and sweeping, in some places several miles wide, and to see so much water was a delight. To the north were the green hills, fresh after the storm. It was splendid to see the great curve of the river with the white sails on it. The sails were large and triangular, and in the early morning light there was an enchantment about them, they seemed to come out of the water. The noise of the day had not yet begun, and the song of a boatman almost on the other side of the river came floating across the waters. At that hour his song seemed to fill the earth, and all other sounds were silenced; even the whistle of a train became soft and bearable.
Gradually the noise of the village began: the loud quarrels at the water fountain, the bleating of goats, the cows asking to be milked, the heavy carts on the road, the shrill call of the crows, the cries and laughter of children. And so another day was born. The sun was over the palm trees, and the monkeys were sitting on the wall, their long tails almost touching the earth. They were large, but very timid; you called to them, and they jumped to the ground and ran to a big tree in the field. They were blackfaced and black-pawed, and they looked intelligent, but they were not as clever and mischievous as the little ones.
"Why is thought so persistent? It seems so restless, so exasperatingly insistent. Do what you will, it is always active, like those monkeys, and its very activity is exhausting. You cannot escape from it, it pursues you relentlessly. You try to suppress it, and a few seconds later it pops up again. It is never quiet, never in repose; it is always pursuing, always analysing, always torturing itself. Sleeping or waking, thought is in constant turmoil, and it seems to have no peace, no rest."
Can thought ever be at peace? It can think about peace and attempt to be peaceful, forcing itself to be still; but can thought in itself be tranquil? Is not thought in its very nature restless? Is not thought the constant response to constant challenge? There can be no cessation to challenge, because every movement of life is a challenge; and if there is no awareness of challenge, then there is decay, death. Challenge-and-response is the very way of life. Response can be adequate or inadequate; and it is inadequacy of response to challenge that provokes thought, with its restlessness. Challenge demands action, not verbalization. Verbalization is thought. The word, the symbol, retards action; and idea is the word, as memory is the word. There is no memory without the symbol, without the word. Memory is word, thought, and can thought be the true response to challenge? Is challenge an idea? Challenge is always new, fresh; and can thought, idea, ever be new? When thought meets the challenge, which is ever new, is not that response the outcome of the old, the past?
When the old meets the new, inevitably the meeting is incomplete; and this incompleteness is thought in its restless search for completeness. Can thought, idea, ever be complete? Thought, idea, is the response of memory; and memory is ever incomplete. Experience is the response to challenge. This response is conditioned by the past, by memory; such response only strengthens the conditioning. Experience does not liberate, it strengthens belief, memory, and it is this memory that responds to challenge; so experience is the conditioner.
"But what place has thought?"
Do you mean what place has thought in action? Has idea any function in action? Idea becomes a factor in action in order to modify it, to control it, to shape it; but idea is not action. Idea, belief, is a safeguard against action; it has a place as a controller, modifying and shaping action. Idea is the pattern for action.
"Can there be action without the pattern?"
Not if one is seeking a result. Action towards a predetermined goal is not action at all, but conformity to belief, to idea. If one is seeking conformity, then thought, idea, has a place. The function of thought is to create a pattern for so-called action, and thereby to kill action. Most of us are concerned with the killing of action; and idea, belief, dogma, help to destroy it. Action implies insecurity, vulnerability to the unknown; and thought, belief, which is the known, is an effective barrier to the unknown. Thought can never penetrate into the unknown; it must cease for the unknown to be. The action of the unknown is beyond the action of thought; and thought, being aware of this, consciously or unconsciously clings to the known. The known is ever responding to the unknown, to the challenge; and from this inadequate response arise conflict, confusion and misery. It is only when the known, the idea, ceases that there can be the action of the unknown, which is measureless.


COMMENTARIES ON LIVING SERIES I CHAPTER 56 'POSSESSIVENESS'

HA HAD BROUGHT along his wife, for he said that it was their mutual problem. She had bright eyes and was small, sprightly, and rather disturbed. They were simple, friendly people; he spoke English fairly well, and she could just manage to understand it and ask simple questions. When it got a little difficult, she would turn to her husband and he would explain in their own language. He said that they had been married for over twenty-five years, and had several children; and that their problem was not the children, but the struggle between themselves. He explained that he had a job which gave him a modest income, and went on to say how difficult it was to live peacefully in this world, especially when you are married; he wasn't grumbling, he added, but there it was. He had been everything that a husband should be, at least he hoped so, but it was not always easy.
It was difficult for them to come to the point, and they talked for some time about various things: the education of their children, the marriage of their daughters, the waste of money on ceremonies, a recent death in the family, and so on. They felt at ease and unhurried, for it was good to talk to someone who would listen and who perhaps might understand.
Who cares to listen to the troubles of another? We have so many problems of our own that we have no time for those of others. To make another listen you have to pay either in coin, in prayer, or in belief. The professional will listen, it is his job, but in that there is no lasting release. We want to unburden ourselves freely, spontaneously, without any regrets afterwards. The purification of confusion does not depend on the one who listens, but on him who desires to open his heart. To open one's heart is important, and it will find someone, a beggar perhaps, to whom it can pour itself out. Introspective talk can never open the heart; it is enclosing, depressing and utterly useless. To be open is to listen, not only to yourself, but to every influence, to every movement about you. It may or may not be possible to do something tangibly about what you hear, but the very fact of being open brings about its own action. Such hearing purifies your own heart, cleansing it of the things of the mind. Hearing with the mind is gossip, and in it there is no release either for you or for the other; it is merely a continuation of pain, which is stupidity.
Unhurriedly they were coming to the point.
"We have come to talk about our problem. We are jealous - I am not but she is. Though she used not to be as openly jealous as she is now, there has always been a whisper of it. I don't think I have ever given her any reason to be jealous, but she finds a reason."
Do you think there is any reason to be jealous? Is there a cause for jealousy? And will jealousy disappear when the cause is known? Have you not noticed that even when you know the cause, jealousy continues? Do not let us look for the reason, but let us understand jealousy itself. As you say, one might pick up almost anything to be envious about; envy is the thing to understand, and not what it is about.
"Jealousy has been with me for a long time. I didn't know my husband very well when we married, and you know how it all happens; jealousy gradually crept in, like smoke in the kitchen."
Jealousy is one of the ways of holding the man or the woman, is it not? The more we are jealous, the greater the feeling of possession. To possess something makes us happy; to call something, even a dog, exclusively our own makes us feel warm and comfortable. To be exclusive in our possession gives assurance and certainty to ourselves. To own something makes us important; it is this importance we cling to. To think that we own, not a pencil or a house, but a human being, makes us feel strong and strangely content. Envy is not because of the other, but because of the worth, the importance of ourselves.
"But I am not important, I am nobody; my husband is all that I have. Even my children don't count." We all have only one thing to which we cling, though it takes different forms. You cling to your husband, others to their children, and yet others to some belief; but the intention is the same. Without the object to which we cling we feel so hopelessly lost, do we not? We are afraid to feel all alone. This fear is jealousy, hate, pain. There is not much difference between envy and hate.
"But we love each other."
Then how can you be jealous? We do not love, and that is the unfortunate part of it. You are using your husband, as he is using you, to be happy, to have a companion, not to feel alone; you may not possess much, but at least you have someone to be with. This mutual need and use we call love.
"But this is dreadful."
It is not dreadful, only we never look at it. We call it dreadful, give it a name and quickly look away - which is what you are doing.
"I know, but I don't want to look. I want to carry on as I am, even though it means being jealous, because I cannot see anything else in life."
If you saw something else you would no longer be jealous of your husband, would you? But you would cling to the other thing as now you are clinging to your husband, so you would be jealous of that too. You want to find a substitute for your husband, and not freedom from jealousy. We are all like that: before we give up one thing, we want to be very sure of another. When you are completely uncertain, then only is there no place for envy. There is envy when there is certainty, when you feel that you have something. Exclusiveness is this feeling of certainty; to own is to be envious. Ownership breeds hatred. We really hate what we possess, which is shown in jealousy. Where there is possession there can never be love; to possess is to destroy love.
"I am beginning to see. I have really never loved my husband, have I? I am beginning to understand."
And she wept.


COMMENTARIES ON LIVING SERIES I CHAPTER 57 'SELF-ESTEEM'

SHE HAD COME with three of her friends; they were all earnest and had the dignity of intelligence. One was quick to grasp, another was impatient in his quickness, and the third was eager, but the eagerness was not sustained. They made a good group, for they all shared the problem of their friend, and no one offered advice or weighty opinions. They all wanted to help her do whatever she thought was the right thing, and not merely act according to tradition, public opinion or personal inclination. The difficulty was, what was the right thing to do? She herself was not sure, she felt disturbed and confused. But there was much pressure for immediate action; a decision had to be made, and she could not postpone it any longer. It was a question of freedom from a particular relationship. She wanted to be free, and she repeated this several times.
There was quietness in the room; the nervous agitation had subsided, and they were all eager to go into the problem without expecting a result, a definition of the right thing to do. The right action would emerge, naturally and fully, as the problem was exposed. The discovery of the content of the problem was important, and not the end result; for any answer would only be another conclusion, another opinion, another piece of advice, which would in no way solve the problem. The problem itself had to be understood, and not how to respond to the problem or what to do about it. The right approach to the problem was important, because the problem itself held the right action.
The waters of the river were dancing, for the sun had made on them a path of light. A white sail crossed the path, but the dance was not disturbed. It was a dance of pure delight. The trees were full of birds, scolding, preening, flying away only to come back again. Several monkeys were tearing off the tender leaves and stuffing them in their mouths; their weight bent the delicate branches into long curves, yet they held on lightly and were unafraid. With what ease they moved from branch to branch; though they jumped, it was a flow, the taking off and the landing were one movement. They would sit with their tails hanging and reach for the leaves. They were high up, and took no notice of the people passing below. As darkness approached, the parrots came by the hundred to settle down for the night among the thick leaves. One saw them come and disappear into the foliage. The new moon was just visible. Far away a train whistled as it was crossing the long bridge around the curve of the river. This river was sacred, and people came from far distances to bathe in it, that their sins might be washed away. Every river is lovely and sacred, and the beauty of this one was its wide, sweeping curve and the islands of sand between deep stretches of water; and those silent white sails that went up and down the river every day.
"I want to be free from a particular relationship," she said.
What do you mean by wanting to be free? When you say, "I want to be free," you imply that you are not free. In what way are you not free?
"I am free physically; I am free to come and go, because physically I am no longer the wife. But I want to be completely free; I do not want to have anything to do with that particular person."
In what way are you related to that person, if you are already physically free? Are you related to him in any other way?
"I do not know, but I have great resentment against him. I do not want to have anything to do with him."
You want to be free, and yet you have resentment against him? Then you are not free of him. Why have you this resentment against him ?
"I have recently discovered what he is: his meanness, his real lack of love, his complete selfishness. I cannot tell you what a horror I have discovered in him. To think that I was jealous of him, that I idolized him, that I submitted to him! Finding him to be stupid and cunning when I thought him an ideal husband, loving and kind, has made me resentful of him. To think I had anything to do with him makes me feel unclean. I want to be completely free from him." You may be physically free from him, but as long as you have resentment against him, you are not free. If you hate him, you are tied to him; if you are ashamed of him, you are still enslaved by him. Are you angry with him, or with yourself? He is what he is, and why be angry with him? Is your resentment really against him? Or, having seen what is, are you ashamed of yourself for having been associated with it? Surely, you are resentful, not of him, but of your own judgment, of your own actions. You are ashamed of yourself. Being unwilling to see this, you blame him for what he is. When you realize that your resentment against him is an escape from your own romantic idolization, then he is out of the picture. You are not ashamed of him, but of yourself for being associated with him. It is with yourself that you are angry, and not with him.
"Yes, that is so."
If you really see this, experience it as a fact, then you are free of him. He is no longer the object of your enmity. Hate binds as love does.
"But how am I to be free from my own shame, from my own stupidity? I see very clearly that he is what he is, and is not to be blamed; but how am I to be free of this shame, this resentment which has been slowly ripening in me and has come to fullness in this crisis? How am I to wipe out the past?"
Why you desire to wipe out the past is of more significance than knowing how to wipe it out. The intention with which you approach the problem is more important than knowing what to do about it. Why do you want to wipe out the memory of that association.
"I dislike the memory of all those years. It has left a very bad taste in my mouth. Is that not a good enough reason?"
Not quite, is it? Why do you want to wipe out those past memories? Surely, not because they leave a bad taste in your mouth. Even if you were able through some means to wipe out the past, you might again be caught in actions that you would be ashamed of. Merely wiping out the unpleasant memories does not solve the problem, does it?
"I thought it did; but what is the problem then? Are you not making it unnecessarily complex? It is already complex enough, at least my life is. Why add another burden to it?"
Are we adding a further burden, or are we trying to understand what is and be free of it? Please have a little patience. What is the urge that is prompting you to wipe out the past? It may be unpleasant, but why do you want to wipe it out? You have a certain idea or picture of yourself which these memories contradict, and so you want to get rid of them. You have a certain estimation of yourself, have you not?
"Of course, otherwise..."
We all place ourselves at various levels, and we are constantly falling from these heights. It is the falls we are ashamed of. Self-esteem is the cause of our shame, of our fall. It is this self-esteem that must be understood, and not the fall. If there is no pedestal on which you have put yourself, how can there be any fall? Why have you put yourself on a pedestal called self-esteem, human dignity, the ideal, and so on? If you can understand this, then there will be no shame of the past; it will have completely gone. You will be what you are without the pedestal. If the pedestal is not there, the height that makes you look down or look up, then you are what you have always avoided. It is this avoidance of what is, of what you are, that brings about confusion and antagonism, shame and resentment. You do not have to tell me or another what you are, but be aware of what you are, whatever it is, pleasant or unpleasant: live with it without justifying or resisting it. Live with it without naming it; for the very term is a condemnation or an identification. Live with it without fear, for fear prevents communion, and without communion you cannot live with it. To be in communion is to love. Without love, you cannot wipe out the past; with love, there is no past. Love, and time is not.


COMMENTARIES ON LIVING SERIES I CHAPTER 58 'FEAR'

SHE HAD TRAVELLED a long way, half across the world. There was a wary look about her, a guarded approach, a tentative opening that would close up at any suggestion of too deep an inquiry. She was not timid; but she was unwilling, though not consciously, to expose her inward state. Yet she wanted to talk about herself and her problems, and had come all that distance expressly to do so. She was hesitant, uncertain of her words, aloof, and at the same time eager to talk about herself. She had read many books on psychology, and while she had never been analysed, she was entirely capable of analysing herself; in fact, she said that from childhood she was used to analysing her own thoughts and feelings.
Why are you so intent upon analysing yourself?
"I do not know, but I have always done it ever since I can remember."
Is analysis a way of protecting yourself against yourself, against emotional explosions and consequent regrets?
"I am pretty sure that is why I analyse, constantly interrogate. I do not want to get caught up in all the mess about me, personal and general. It is too hideous, and I want to keep out of it. I see now that I have used analysis as a means of keeping myself intact, of not getting caught in the social and family turmoil."
Have you been able to avoid getting caught?
"I am not at all sure. I have succeeded in some directions, but in others I do not think I have. In talking about all this, I see what an extraordinary thing I have done. I have never looked at it all so clearly before."
Why are you protecting yourself so cleverly, and against what? You say, against the mess around you; but what is there in the mess against which you have to protect yourself? If it is a mess and you see it clearly as such, then you do not have to guard yourself against it. One guards oneself only when there is fear and not understanding. So what are you afraid of?
"I do not think I am afraid; I simply do not want to get entangled in the miseries of existence. I have a profession that supports me, but I want to be free of the rest of the entanglements, and I think I am."
If you are not afraid, then why do you resist entanglements? One resists something only when one does not know how to deal with it. If you know how a motor works, you are free of it; if anything goes wrong, you can put it right. We resist that which we do not understand; we resist confusion, evil, misery, only when we do not know its structure, how it is put together. You resist confusion because you are not aware of its structure, of its make-up. Why are you not aware of it?
"But I have never thought about it that way."
It is only when you are in direct relationship with the structure of confusion that you can be aware of the working of its mechanism. It is only when there is communion between two people that they understand each other; if they resist each other, there is no understanding. Communion or relationship can exist only when there is no fear.
"I see what you mean."
Then what are you afraid of?
"What do you mean by fear?"
Fear can exist only in relationship; fear cannot exist by itself, in isolation. There is no such thing as abstract fear; there is fear of the known or the unknown, fear of what one has done or what one may do; fear of the past or of the future. The relationship between what one is and what one desires to be causes fear. Fear arises when one interprets the fact of what one is in terms of reward and punishment. Fear comes with responsibility and the desire to be free from it. There is fear in the contrast between pain and pleasure. Fear exists in the conflict of the opposites. The worship of success brings the fear of failure. Fear is the process of the mind in the struggle of becoming. In becoming good, there is the fear of evil; in becoming complete, there is the fear of loneliness; in becoming great, there is the fear of being small. Comparison is not understanding; it is prompted by fear of the unknown in relation to the known. Fear is uncertainty in search of security.
The effort to become is the beginning of fear, the fear of being or not being. The mind, the residue of experience, is always in fear of the unnamed, the challenge. The mind, which is name, word, memory, can function only within the field of the known; and the unknown, which is challenge from moment to moment, is resisted or translated by the mind in terms of the known. This resistance or translation of the challenge is fear; for the mind can have no communion with the unknown. The known cannot commune with the unknown; the known must cease for the unknown to be.
The mind is the maker of fear; and when it analyses fear, seeking its cause in order to be free from it, the mind only further isolates itself and thereby increases fear. When you use analysis to resist confusion, you are increasing the power of resistance; and resistance of confusion only increases the fear of it, which hinders freedom. In communion there is freedom, but not in fear.


COMMENTARIES ON LIVING SERIES I CHAPTER 59"HOW AM I TO LOVE?"

WE WERE HIGH up on the side of a mountain overlooking the valley, and the large stream was a silver ribbon in the sun. Here and there the sun came through the thick foliage, and there was the scent of many flowers. It was a delicious morning, and the dew was still heavy on the ground. The scented breeze was coming across the valley, bringing the distant noise of people, the sound of bells and of an occasional water-horn. In the valley the smoke was going straight up, and the breeze was not strong enough to disperse it. The column of smoke was a lovely thing to watch; it rose from the bottom of the valley and tried to reach up to the very heavens, like that ancient pine. A large black squirrel which had been scolding us gave it up at last and came down the tree to investigate further, and then, partially satisfied, went bounding away. A tiny cloud was forming, but otherwise the sky was clear, a soft, pale blue.
He had no eyes for all this. He was consumed with his immediate problem, as he had been consumed with his problems before. The problems moved and had their being around himself. He was a very rich man; he was lean and hard, but had an easy air with a ready smile. He was now looking across the valley, but the quickening beauty had not touched him; there was no softening of the face, the lines were still hard and determined. He was still hunting, not for money, but for what he called God. He was forever talking about love and God. He had hunted far and wide, and had been to many teachers; and as he was getting on in years, the hunt was becoming more keen. He had come several times to talk over these matters, but there was always a look of cunning and calculation; he was constantly weighing how much it would cost to find his God, how expensive the journey would be. He knew that he could not take with him what he had; but could he take something else, a coin that had value where he was going? He was a hard man, and there was never a gesture of generosity either of the heart or of the hand. He was always very hesitant to give the little extra; he felt everyone must be worthy of his reward, as he had been worthy. But he was there that morning to further expose himself; for there was trouble brewing, serious disturbances were taking place in his otherwise successful life. The goddess of success was not with him altogether.
"I am beginning to realize what I am," he said. "I have these many years subtly opposed and resisted you. You talk against the rich, you say hard things about us, and I have been angry with you; but I have been unable to hit you back, for I cannot get at you. I have tried in different ways, but I cannot lay my hands on you. But what do you want me to do? I wish to God I had never listened to you or come anywhere near you. I now have sleepless nights, and I always slept so well before; I have torturing dreams, and I rarely used to dream at all. I have been afraid of you, I have silently cursed you - but I cannot go back. What am I to do? I have no friends, as you pointed out, nor can I buy them as I used to - I am too exposed by what has happened. perhaps I can be your friend. You have offered help, and here I am. What am I to do?"
To be exposed is not easy; and has one exposed oneself? Has one opened that cupboard which one has so carefully locked, stuffing into it the things which one does not want to see? Does one want to open it and see what is there?
"I do, but how am I to go about it?"
Does one really want to, or is one merely playing with the intention? Once open, however little, it cannot be closed again. The door will always remain open; day and night, its contents will be spilling out. One may try to run away, as one always does; but it will be there, waiting and watching. Does one really want to open it?
"Of course I do, that is why I have come. I must face it, for I am coming to the end of things. What am I to do?"
Open and look. To accumulate wealth one must injure, be cruel, ungenerous; there must be ruthlessness, cunning calculation, dishonesty; there must be the search for power, that egocentric action which is merely covered over by such pleasant-sounding words as responsibility, duty, efficiency, rights.
"Yes, that is all true, and more. There has been no consideration of anyone; the religious pursuits have been mere cloaks of respectability. Now that I look at it, I see that everything revolved around me. I was the centre, though I pretended not to be. I see all that. But what am I to do?"
First one must recognize things for what they are. But beyond all this, how can one wipe these things away if there is no affection, no love, that flame without smoke? It is this flame alone that will wipe away the contents of the cupboard, and nothing else; no analysis, no sacrifice, no renunciation can do it. When there is this flame, then it will no longer be a sacrifice, a renunciation; then you will meet the storm without waiting for it.
"But how am I to love? I know I have no warmth for people; I have been ruthless, and they are not with me who should be with me. I am utterly alone, and how am I to know love? I am not a fool to think that I can get it by some conscious act, buy it through some sacrifice, some denial. I know I have never loved, and I see that if I had, I would not be in this situation. What am I to do? Should I give up my properties, my wealth?"
If you find the garden that you have so carefully cultivated has produced only poisonous weeds, you have to tear them out by the roots; you have to pull down the walls that have sheltered them. You may or may not do it, for you have extensive gardens, cunningly walled-in and well-guarded. You will do it only when there is no bartering; but it must be done, for to die rich is to have lived in vain. But beyond all this, there must be the flame that cleanses the mind and the heart, making all things new. That flame is not of the mind, it is not a thing to be cultivated. The show of kindliness can be made to shine, but it is not the flame; the activity called service, though beneficial and necessary, is not love; the much-practised and disciplined tolerance, the cultivated compassion of the church and temple, the gentle speech, the soft manner, the worship of the saviour, of the image, of the ideal - none of this is love.
"I have listened and observed, and I am aware that there is no love in any of these things. But my heart is empty, and how is it to be filled? What am I to do?"
Attachment denies love. Love is not to be found in suffering; though jealousy is strong, it cannot bind love. Sensation and its gratification is ever coming to an end; but love is inexhaustible.
"These are mere words to me. I am starving: feed me."
To be fed, there must be hunger. If you are hungry, you will find food. Are you hungry, or merely greedy for the taste of some other food? If you are greedy, you will find that which will gratify; but it will soon come to an end, and it will not be love.
"But what am I to do?"
You keep on repeating that question. What you are to do is not important; but it is essential to be aware of what you are doing. You are concerned with future action, and that is one way of avoiding immediate action. You do not want to act, and so you keep on asking what you are to do. You are again being cunning, deceiving yourself, and so your heart is empty. You want to fill it with the things of the mind; but love is not of the mind. Let your heart be empty. Do not fill it with words, with the actions of the mind. Let your heart be wholly empty; then only will it be filled.


COMMENTARIES ON LIVING SERIES I CHAPTER 60 'THE FUTILITY OF RESULT'

THEY HAD COME from different parts of the world, and had been discussing some of the problems that confront most of us. It is good to talk things over; but mere words, clever arguments and wide knowledge do not bring freedom from aching problem. Cleverness and knowledge may and often do show their own futility, and the discovery of their futility makes the mind silent. In that silence, understanding of the problem comes; but to seek that silence is to breed another problem, another conflict. Explanations, the uncovering of cause, analytical dissections of the problem, do not in any way resolve it; for it cannot be resolved by the ways of the mind. The mind can only breed further problems, it can run away from the problem through explanations, ideals, intentions; but do what it will, the mind cannot free itself from the problem. The mind itself is the field in which problems, conflicts, grow and multiply. Thought cannot silence itself; it can put on a cloak of silence, but that is only concealment and pose. Thought can kill itself by disciplined action towards a predetermined end; but death is not silent. Death is more vociferous than life. Any movement of the mind is a hindrance to silence.
Through the open windows came a confusion of sounds: the loud talk and quarrelling in the village, an engine letting off steam, the cries of children and their free laughter, the rumble of a passing lorry, the buzzing of bees, the strident call of the crows. And amidst all this noise, a silence was creeping into the room, unsought and uninvited. Through words and arguments, through misunderstandings and struggles, that silence was spreading its wings. The quality of that silence is not the cessation of noise, of chatter and word; to include that silence, the mind must lose its capacity to expand. That silence is free from all compulsions, conformities, efforts; it is inexhaustible and so ever new, ever fresh. But the word is not that silence.
Why is it that we geek results, goals? Why is it that the mind is ever pursuing an end? And why should it not pursue an end? In coming here, are we not seeking something, some experience, some delight? We are tired and fed up with the many things that we have been playing with; we have turned away from them, and now we want a new toy to play with. We go from one thing to another, like a woman who goes window shopping, till we find something that is entirely satisfying; and then we settle down to stagnate. We are forever craving something; and having tasted many things which were mostly unsatisfactory, we now want the ultimate thing: God, truth, or what you will. We want a result, a new experience, a new sensation that will endure in spite of everything. We never see the futility of result, but only of a particular result; so we wander from one result to another, hoping always to find the one that will end all search,
The search for result, for success, is binding, limiting; it is ever coming to an end. Gaining is a process of ending. To arrive is death. Yet that is what we are seeking, is it not? We are seeking death, only we call it result, goal, purpose. We want to arrive. We are tired of this everlasting struggle, and we want to get there - "there" placed at whatever level. We do not see the wasteful destructiveness of struggle, but desire to be free of it through gaining a result. We do not see the truth of struggle, of conflict, and so we use it as a means of getting what we want, the most satisfying thing; and that which is most satisfying is determined by the intensity of our discontent. This desire for result always ends in gain; but we want a neverending result So, what is our problem? How to be free from the craving for results, is that it?
"I think that is it. The very desire to be free is also a desire for a result, is it not?"
We shall get thoroughly entangled if we pursue that line. Is it that we cannot see the futility of result, at whatever level we may place it? Is that our problem? Let us see our problem clearly, and then perhaps we shall be able to understand it. Is it a question of seeing the futility of one result and so discarding all desire for results? If we perceive the uselessness of one escape, then all escapes are vain. Is that our problem? Surely, it is not quite that, is it? Perhaps we can approach it differently.
Is not experience a result also? If we are to be free from results, must we not also be free from experience? For is not experience an outcome, an end?
"The end of what?"
The end of experiencing. Experience is the memory of experiencing, is it not? When experiencing ends there is experience, the result. While experiencing, there is no experience; experience is but the memory of having experienced. As the state of experiencing fades, experience begins. Experience is ever hindering experiencing, living. Results, experiences, come to an end; but experiencing is inexhaustible. When the inexhaustible is hindered by memory, then the search for results begins. The mind, the result, is always seeking an end, a purpose, and that is death. Death is not when the experiencer is not. Only then is there the inexhaustible.


COMMENTARIES ON LIVING SERIES I CHAPTER 61 'THE DESIRE FOR BLISS'

THE SINGLE TREE on the wide green lawn was the centre of the little world which included the woods, the house and the small lake; the whole surrounding area seemed to flow towards the tree, which was high and spreading. It must have been very old, but there was a freshness about it, as though it had just come into being; there were hardly any dead branches, and its leaves were spotless, glistening in the morning sun. Because it was alone, all things seemed to come to it. Deer and pheasants, rabbits and cattle congregated in its shade, especially at midday. The symmetrical beauty of that tree gave a shape to the sky, and in the early morning light the tree appeared to be the only thing that was living. From the woods, the tree seemed far away; but from the tree, the woods, the house and even the sky seemed close - one often felt one could touch the passing clouds.
We had been seated under the tree for some time, when he came to join us. He was seriously interested in meditation, and said that he had practiced it for many years. He did not belong to any particular school of thought, and though he had read many of the Christian mystics, he was more attracted to the meditations and disciplines of the Hindu and Buddhist saints. He had realized early, he continued, the immaturity of asceticism, with its peculiar fascination and cultivation of power through abstinence, and he had from the beginning avoided all extremes. He had, however, practised discipline, an unvarying self-control, and was determined to realize that which lay through and beyond meditation. He had led what was considered to be a strict moral life, but that was only a minor incident, nor was he attracted to the ways of the world. He had once played with worldly things, but the play was over some years ago. He had a job of sorts, but that too was quite incidental.
The end of meditation is meditation itself. The search for something through and beyond meditation is end-gaining; and that which is gained is again lost. Seeking a result is the continuation of self-projection; result, however lofty, is the projection of desire. Meditation as a means to arrive, to gain, to discover, only gives strength to the meditator. The meditator is the meditation; meditation is the understanding of the meditator.
"I meditate to find ultimate reality, or to allow that reality to manifest itself. It is not exactly a result I am seeking, but that bliss which occasionally one senses. It is there; and as a thirsty man craves for water, I want that inexpressible happiness. That bliss is infinitely greater than all joy, and I pursue it as my most cherished desire."
That is, you meditate to gain what you want. To attain what you desire, you strictly discipline yourself, follow certain rules and regulations; you lay out and follow a course in order to have that which is at the end of it. You hope to achieve certain results, certain well-marked stages, depending upon your persistence of effort, and progressively experience greater and greater joy. This well-laid-out course assures you of the final result. So your meditation is a very calculated affair, is it not?
"When you put it that way, it does seem, in the superficial sense, rather absurd; but deeply, what is wrong with it? What is wrong essentially with seeking that bliss? I suppose I do want a result for all my efforts; but again, why shouldn't one?"
This desire for bliss implies that bliss is something final, everlasting, does it not? All other results have been unsatisfactory; one has ardently pursued worldly goals and has seen their transient nature, and now one wants the everlasting state, an end that has no ending. The mind is seeking a final and imperishable refuge; so it disciplines and train itself, practises certain virtues to gain what it wants. It may once have experienced that bliss, and now it is panting after it like other pursuers of results, you are pursuing yours, only you have placed it at a different level; you may call it higher, but that is irrelevant. A result means an ending; arrival implies another effort to become. The mind is never at rest, it is always striving, always achieving, always gaining - and, of course, always in fear of losing. This process is called meditation. Can a mind which is caught in endless becoming be aware of bliss? Can a mind that has imposed discipline upon itself ever be free to receive that bliss? Through effort and struggle, through resistance and denials, the mind makes itself insensitive; and can such a mind be open and vulnerable? Through the desire for that bliss, have you not built a wall around yourself which the imponderable, the unknown, cannot penetrate? Have you not effectively shut yourself off from the new? Out of the old, you have made a path for the new; and can the new be contained in the old?
The mind can never create the new; the mind itself is a result, and all results are an outcome of the old. Results can never be new; the pursuit of a result can never be spontaneous; that which is free cannot pursue an end. The goal, the ideal, is always a projection of the mind, and surely that is not meditation. Meditation is the freeing of the meditator; in freedom alone is there discovery, sensitivity to receive. Without freedom, there can be no bliss; but freedom does not come through discipline. Discipline makes the pattern of freedom, but the pattern is not freedom. The pattern must be broken for freedom to be. The breaking of the mould is meditation. But this breaking of the mould is not a goal, a ideal. The mould is broken from moment to moment. The broken moment is the forgotten moment. It is the remembered moment that gives shape to the mould, and only then does the maker of the mould come into being, the creator of all problems, conflicts, miseries.
Meditation is freeing the mind of its own thoughts at all levels. Thought creates the thinker. The thinker is not separate from thought; they are a unitary process, and not two separate processes. The separate processes only lead to ignorance and illusion. The meditator is the meditation. Then the mind is alone, not made alone; it is silent, not made silent. Only to the alone can the causeless come, only to the alone is there bliss.


COMMENTARIES ON LIVING SERIES I CHAPTER 62 'THOUGHT AND CONSCIOUSNESS'

ALL THINGS WERE withdrawing into themselves. The trees were enclosing themselves in their own being; the birds were folding their wings to brood over their day's wanderings; the river had lost its glow, and the waters were no longer dancing but quiet and closed. The mountains were distant and unapproachable, and man had withdrawn into his house. Night had come, and there was the stillness of isolation. There was no communion; each thing had closed itself, set itself apart. The flower, the sound, the talk - everything was unexposed, invulnerable. There was laughter, but it was isolated and distant; the talk was muffled and from within. Only the stars were inviting, open and communicating; but they too were very far away.
Thought is always an outward response, it can never respond deeply. Thought is always the outer; thought is always an effect, and thinking is the reconciliation of effects. Thought is always superficial, though it may place itself at different levels. Thought can never penetrate the profound, the implicit. Thought cannot go beyond itself, and every attempt to do so is its own frustration.
"What do you mean by thought?"
Thought is response to any challenge; thought is not action, doing. Thought is an outcome, the result of a result; it is the result of memory. Memory is thought, and thought is the verbalization of memory. Memory is experience. The thinking process is the conscious process, the hidden as well as the open. This whole thinking process is consciousness; the waking and the sleeping, the upper and the deeper levels are all part of memory, experience. Thought is not independent. There is no independent thinking; "independent thinking" is a contradiction in terms. Thought, being a result, opposes or agrees, compares or adjusts, condemns or justifies, and therefore it can never be free. A result can never be free; it can twist about, manipulate, wander, go a certain distance, but it cannot be free from its own mooring. Thought is anchored to memory, and it can never be free to discover the truth of any problem.
"Do you mean to say that thought has no value at all?"
It has value in the reconciliation of effects, but it has no value in itself as a means to action. Action is revolution, not the reconciliation of effects. Action freed from thought, idea, belief, is never within a pattern. There can be activity within the pattern, and that activity is either violent, bloody, or the opposite; but it is not action. The opposite is not action, it is a modified continuation of activity. The opposite is still within the field of result, and in pursuing the opposite, thought is caught within the net of its own responses. Action is not the result of thought; action has no relation to thought. Thought, the result, can never create the new; the new is from moment to moment, and thought is always the old, the past, the conditioned. It has value but no freedom. All value is limitation, it binds. Thought is binding, for it is cherished.
"What relationship is there between consciousness and thought?"
Are they not the same? Is there any difference between thinking and being conscious? Thinking is a response; and is being conscious not also a response? When one is conscious of that chair, it is a response to a stimulus; and is not thought the response of memory to a challenge? It is this response that we call experience. Experiencing is challenge and response; and this experiencing, together with the naming or recording of it - this total process, at different levels, is consciousness, is it not? Experience is the result, the outcome of experiencing. The result is given a term; the term itself is a conclusion, one of the many conclusions which constitute memory. This concluding process is consciousness. The conclusion, the result, is self-consciousness. The self is memory, the many conclusions; and thought is the response of memory. Thought is always a conclusion; thinking is concluding, and therefore it can never be free.
Thought is always the superficial, the conclusion. Consciousness is the recording of the superficial. The superficial separates itself as the outer and the inner, but this separation does not make thought any the less superficial.
"But is there not something which is beyond thought, beyond time, something that is not created by the mind?"
Either you have been told about that state, have read about it, or there is the experiencing of it. The experiencing of it can never be an experience, a result; it cannot be thought about - and if it is, it is a remembrance and not experiencing. You can repeat what you have read or heard, but the word is not the thing; and the word, the very repetition, prevents the state of experiencing. That state of experiencing cannot be as long as there is thinking; thought, the result, the effect, can never know the state of experiencing.
"Then how is thought to come to an end?"
See the truth that thought, the outcome of the known, can never be in the state of experiencing. Experiencing is always the new; thinking is always of the old. See the truth of this, and truth brings freedom - freedom from thought, the result, Then there is that which is beyond consciousness, which is neither sleeping nor waking, which is nameless: it is


COMMENTARIES ON LIVING SERIES I CHAPTER 63 'SELF-SACRIFICE'

HE WAS RATHER fat and very pleased with himself. He had been to prison several times and had been beaten by the police, and now he was a well-known politician on his way to becoming a minister. He was at several of the meetings, sitting unobtrusively, one among the many; but the many were aware of him, and he was conscious of them. When he spoke, he had the authoritative voice of the platform; many of the people looked at him, and his voice came down to their level. Though he was among them, he had set himself apart; he was the big politician, known and looked up to; but the regard only went to a certain point, and no further. One was aware of all this as the discussion began, and there was that peculiar atmosphere that comes when a well-known figure is among the audience, an atmosphere of surprise and expectation, of camaraderie and suspicion, of condescending aloofness and pleasure.
He had come with a friend, and the friend began to explain who he was: the number of times he had been to prison, the beatings he had had, and the immense sacrifices he had made for the cause of the freedom of his country. He had been a wealthy man, thoroughly Europeanised, with a large house and gardens, several cars, and so on. As the friend was narrating the big man's exploits, his voice became more and more admiring and respectful; but there was an undercurrent, a thought that seemed to say, "He may not be all that he should be, but after all, look at the sacrifices he has made, at least that is something." The big man himself talked of improvement, of hydro-electrical development, of bringing prosperity to the people, of the current threat of Communism, of vast schemes and goals. Man was forgotten, but plans and ideologies remained.
Renunciation to gain an end is barter; in it there is no living up, but only exchange. Self-sacrifice is an extension of the self. The sacrifice of the self is a refinement of the self, and however subtle the self may make itself, it is still enclosed, petty, limited. Renunciation for a cause, however great, however extensive and significant, is substitution of the cause for the self; the cause or the idea becomes the self, the "me" and the "mine." Conscious sacrifice is the expansion of the self, living up in order to gather again; conscious sacrifice is negative assertion of the self. To give up is another form of acquisition. You renounce this in order to gain that. This is put at a lower level, that at a higher level; and to gain the higher, you "give up" the lower. In this process, there is no living up, but only a gaining of greater satisfaction; and the search for greater satisfaction has no element of sacrifice. Why use a righteous-sounding word for a gratifying activity in which all indulge? You "gave up" your social position in order to gain a different kind of position, and presumably you have it now; so your sacrifice has brought you the desired reward. Some want their reward in heaven, others here and now.
"This reward has come in the course of events, but consciously I never sought reward when I first joined the movement."
The very joining of a popular or an unpopular movement is its own reward, is it not? One may not consciously join for a reward, but the inward promptings that compel one to join are complex, and without understanding them one can hardly say that one has not sought reward. Surely, what is important is to understand this urge to renounce, to sacrifice, is it not? Why do we want to give up? To answer that, must we not first find out why we are attached? It is only when we are attached that we talk about detachment; there would be no struggle to be detached if there were no attachment. There would be no renunciation if there were no possession. We possess, and then renounce in order to possess something else. This progressive renunciation is looked upon as being noble and edifying.
"Yes, that is so. If there were no possession, of course there would be no need of renunciation."
So, renunciation, self-sacrifice, is not a gesture of greatness, to be praised and copied. We possess because without possession we are not. Possessions are many and varied. One who possesses no worldly things may be attached to knowledge, to ideas; another may be attached to virtue, another to experience, another to name and fame, and so on. Without possessions, the "me" is not; the "me" is the possession, the furniture, the virtue, the name. In its fear of not being, the mind is attached to name, to furniture, to value; and it will drop these in order to be at a higher level, the higher being the more gratifying, the more permanent. The fear of uncertainty, of not being, makes for attachment, for possession. When the possession is unsatisfactory or painful, we renounce it for a more pleasurable attachment. The ultimate gratifying possession is the word God, or its substitute, the State.
"But it is a natural thing to be afraid of being nothing. You are suggesting, I take it, that one should love to be nothing."
As long as you are attempting to become something, as long as you are possessed by something, there will inevitably be conflict, confusion and increasing misery. You may think that you yourself, in your achievement and success, will not be caught in this mounting disintegration; but you cannot escape it, for you are of it. Your activities, your thoughts, the very structure of your existence is based on conflict and confusion, and therefore on the process of disintegration. As long as you are unwilling to be nothing, which in fact you are, you must inevitably breed sorrow and antagonism. The willingness to be nothing is not a matter of renunciation, of enforcement, inner or outer, but of seeing the truth of what is. Seeing the truth of what is brings freedom from the fear of insecurity, the fear which breeds attachment and leads to the illusion of detachment, renunciation. The love of what is is the beginning of wisdom. Love alone shares, it alone can commune; but renunciation and self-sacrifice are the ways of isolation and illusion.


COMMENTARIES ON LIVING SERIES I CHAPTER 64 'THE FLAME AND THE SMOKE'

IT HAD BEEN warm all day and it was a trial to be out. The glare of the road and of the water, already harsh and penetrating, was made more intense by the white houses; and the earth that had been green was now bright golden and parched. The rains would not come for many months. The little stream had dried up and was now a winding ribbon of sand. Some cattle were in the shade of the trees, and the boy who was looking after them sat apart, flinging stones and singing in his loneliness. The village was some miles away, and he was by himself; he was thin and underfed, but cheerful, and his song was not too sad.
Beyond the hill was the house, and we reached it as the sun was going down. From the roof one could see the green tops of the palms, stretching in an unending wave to the yellow sands. The palms cast a yellow shade, and their green was golden. Beyond the yellow sands was the green-grey sea. White waves were crowding on to the beach, but the deep waters were quiet. The clouds over the sea were taking on colour, though the sun was setting far away from them. The evening star was just showing herself. A cool breeze had come up, but the roof was still warm. A small group had gathered, and they must have been there for some time.
"I am married and the mother of several children, but I have never felt love. I am beginning to wonder if it exists at all. We know sensations, passions, excitements and satisfying pleasures, but I wonder if we know love. We often say that we love, but there is always a withholding. Physically we may not withhold, we may give ourselves completely a gift; but even then there is a withholding. The giving is a gift of the senses, but that which alone can give is unawakened, far away. We meet and get lost in the smoke, but that is not the flame. Why is it that we have not got the flame? Why is the flame not burning without smoke? I wonder if we have become too clever, too knowing to have that perfume. I suppose I am too well read, too modern and stupidly superficial. In spite of clever talk, I suppose I am really dull."
But is it a matter of dullness? Is love a bright ideal, the unattainable which becomes attainable only if the conditions are fulfilled? Has one the time to fulfil all the conditions? We talk about beauty, write about it, paint it, dance it, preach it, but we are not beautiful, nor do we know love. We know only the words. To be open and vulnerable is to be sensitive; where there is a withholding, there is insensitivity. The vulnerable is the insecure, the free from tomorrow; the open is the implicit, the unknown. That which is open and vulnerable is beautiful; the enclosed is dull and insensitive. Dullness, like cleverness, is a form of self-protection. We open this door, but keep that one closed, for we want the fresh breeze only through a particular opening. We never go outside or open all the doors and windows at the same time. Sensitivity is not a thing you get in time. The dull can never become the sensitive; the dull is always the dull. Stupidity can never become intelligent. The attempt to become intelligent is stupid. That is one of our difficulties, is it not? We are always trying to become something - and dullness remains.
"Then what is one to do?"
Do nothing but be what you are, insensitive. To do is to avoid what is, and the avoidance of what is is the grossest form of stupidity. Whatever it does, stupidity is still stupidity. The insensitive cannot become the sensitive; all it can do is to be aware of what it is, to let the story of what it is unfold. Do not interfere with insensitivity, for that which interferes is the insensitive, the stupid. Listen, and it will tell you its story; do not translate or act, but listen without interruption or interpretation right to the end of the story. Then only will there be action. The doing is not important, but the listening is.
To give, there must be the inexhaustible. The withholding that gives is the fear of ending, and only in ending is there the inexhaustible. Giving is not ending. Giving is from the much or the little; and the much or the little is the limited, the smoke, the giving and taking. The smoke is desire as jealousy, anger, disappointment; the smoke is the fear of time; the smoke is memory, experience. There is no giving, but only extending the smoke. Withholding is inevitable, for there is nothing to give. Sharing is not giving; the consciousness of sharing or giving puts an end to communion. The smoke is not the flame but we mistake it for the flame. Be aware of the smoke, that which is without blowing away the smoke to see the flame.
"Is it possible to have that flame, or is it only for the few?" Whether it is for the few or the many is not the point, is it? If we pursue that path it can only lead to ignorance and illusion. Our concern is with the flame. Can you have that flame, that flame without smoke? Find out; observe the smoke silently and patiently. You cannot dispel the smoke, for you are the smoke. As the smoke goes, the flame will come. This flame is inexhaustible. Everything has a beginning and an ending, it is soon exhausted, worn out. When the heart is empty of the things of the mind, and the mind is empty of thought, then is there Love. That which is empty is inexhaustible.
The battle is not between the flame and the smoke, but between the different responses within the smoke. The flame and the smoke can never be in conflict with each other. To be in conflict, they must be in relationship; and how can there be relationship between them? The one is when the other is not.


COMMENTARIES ON LIVING SERIES I CHAPTER 65 'OCCUPATION OF THE MIND'

IT WAS A narrow street, fairly crowded, but without too much traffic. When a bus or a car passed, one had to go to the very edge, almost into the gutter. There were a few very small shops, and a small temple without doors. This temple was exceptionally clean, and the local people were there, though not in large numbers. At the side of one of the shops a boy was sitting on the ground making garlands and small bouquets of flowers; he must have been twelve or fourteen. The thread was in a small jar of water, and in front of him, spread in little heaps on a damp cloth, were jasmine, a few roses, marigold and other flowers. With the string in one hand he would pick up with the other an assortment of flowers, and with a quick, deft twist of the string they would be tied and a bouquet would be made. He was paying hardly any attention to what his hands were doing; his eyes would wander over to the passing people, smile in recognition of someone, come back to his hands, and wander off again. presently he was joined by another boy, and they began talking and laughing, but his hands never left off their task. By now there was quite a pile of tied flowers, but it was a little too early to sell them. The boy stopped, got up and went off, but soon returned with another boy smaller than himself, perhaps his brother. Then he resumed his pleasant work with the same ease and rapidity. Now people were coming to buy, one by one or in groups. They must have been his regular customers, for there were smiles, and a few words were exchanged. From then on he never moved from his place for over an hour. There was the fragrance of many flowers, and we smiled at each other.
The road led to a path, and the path to the house.
How we are bound to the past! But we are not bound to the past: we are the past. And what a complicated thing the past is, layer upon layer of undigested memories, both cherished and sorrowful. It pursues us day and night, and occasionally there is a breakthrough, revealing a clear light. The past is like a shadow, making things dull and weary; in that shadow, the present loses its clarity, its freshness, and tomorrow is the continuation of the shadow. The past, the present and the future are tied together by the long string of memory; the whole bundle is memory, with little fragrance. Thought moves through the present to the future and back again; like a restless animal tied to a post, it moves within its own radius, narrow or wide, but it is never free of its own shadow. This movement is the occupation of the mind with the past, the present and the future. The mind is the occupation. If the mind is not occupied, it ceases to exist; its very occupation is its existence. The occupation with insult and flattery, with God and drink, with virtue and passion, with work and expression, with storing up and giving, is all the same; it is still occupation, worry, restlessness. To be occupied with something, whether with furniture or God, is a state of pettiness, shallowness.
Occupation gives,to the mind a feeling of activity, of being alive. That is why the mind stores up, or renounces; it sustains itself with occupation. The mind must be busy with something. What it is busy with is of little importance; the important thing is that it be occupied, and the better occupations have social significance. To be occupied with something is the nature of the mind, and its activity springs from this. To be occupied with God, with the State, with knowledge, is the activity of a petty mind. Occupation with something implies limitation, and the God of the mind is a petty god, however high it may place him. Without occupation, the mind is not; and the fear of not being makes the mind restless and active. This restless activity has the appearance of life, but it is not life; it leads always to death - a death which is the same activity in another form.
The dream is another occupation of the mind, a symbol of its restlessness. Dreaming is the continuation of the conscious state, the extension of what is not active during the waking hours. The activity of both the upper and the deeper mind is occupational. Such a mind can be aware of an end only as a continued beginning; it can never be aware of ending, but only of a result, and result is ever continuous. The search for a result is the search for continuity. The mind, the occupation, has no ending; and only to that which ends can there be the new, only to that which dies can there be life. The death of occupation, of the mind, is the beginning of silence, of total silence. There is no relationship between this imponderable silence and the activity of the mind. To have relationship, there must be contact, communion; but there is no contact between silence and the mind. The mind cannot commune with silence; it can have contact only with its own self-projected state which it calls silence. But this silence is not silence, it is merely another form of occupation. Occupation is not silence. There is silence only with the death of the mind's occupation with silence.
Silence is beyond the dream, beyond the occupation of the deeper mind. The deeper mind is a residue, the residue of the past, open or hidden. This residual past cannot experience silence; it can dream about it, as it often does, but the dream is not the real. The dream is often taken for the real, but the dream and the dreamer are the occupation of the mind. The mind is a total process, and not an exclusive part. The total process of activity, residual and acquiring, cannot commune with that silence which is inexhaustible.


COMMENTARIES ON LIVING SERIES I CHAPTER 66 'CESSATION OF THOUGHT'

HE WAS A scholar, well versed in the ancient literature, and made a practice of quoting from the ancients to top off his own thoughts. One wondered if he really had any thoughts independent of the books. Of course, there is no independent thought; all thought is dependent, conditioned. Thought is the verbalization of influences. To think is to be dependent; thought can never be free. But he was concerned with learning; he was burdened with knowledge and carried it highly. He began right away talking in Sanskrit, and was very surprised and even somewhat shocked to find that Sanskrit was not at all understood. He could hardly believe it. "What you say at the various meetings shows that you have either read extensively in Sanskrit, or have studied the translations of some of the great teachers," he said. When he found it was not so, and that there had not been any reading of religious, philosophical I or psychological books, he was openly incredulous.
It is odd what importance we give to the printed word, to so-called sacred books. The scholars, as the laymen, are gramophones; they go on repeating, however often the records may be changed. They are concerned with knowledge, and not with experiencing. Knowledge is an impediment to experiencing. But knowledge is a safe haven, the preserve of a few; and as the ignorant are impressed by knowledge, the knower is respected and honoured. Knowledge is an addiction, as drink; knowledge does not bring understanding. Knowledge can be taught, but not wisdom; there must be freedom from knowledge for the coming of wisdom. Knowledge is not the coin for the purchase of wisdom; but the man who has entered the refuge of knowledge does not venture out, for the word feeds his thought and he is gratified with thinking. Thinking is an impediment to experiencing; and there is no wisdom without experiencing. Knowledge, idea, belief, stand in the way of wisdom.
An occupied mind is not free, spontaneous, and only in spontaneity can there be discovery. An occupied mind is self-enclosing; it is unapproachable, not vulnerable, and therein lies its security. Thought, by its very structure, is self-isolating; it cannot be made vulnerable. Thought cannot be spontaneous, it can never be free. Thought is the continuation of the past, and that which continues cannot be free. There is freedom only in ending.
An occupied mind creates what it is working on. It can turn out the bullock cart or the jet plane. We can think we are stupid, and we are stupid. We can think we are God, and we are our own conception: "I am That."
"But surely it is better to be occupied with the things of God than with the things of the world, is it not?"
What we think, we are; but it is the understanding of the process of thought that is important, and not what we think about. Whether we think about God, or about drink, is not important; each has its particular effect, but in both cases thought is occupied with its own self-projection. Ideas, ideals, goals, and so on, are all the projections or extensions of thought. To be occupied with one's own projections, at whatever level, is to worship the self. The Self with a capital "S" is still a projection of thought. Whatever thought is occupied with, that it is; and what it is, is nothing else but thought. So it is important to understand the thought process.
Thought is response to challenge, is it not? Without challenge, there is no thought. The process of challenge and response is experience; and experience verbalized is thought. Experience is not only of the past, but also of the past in conjunction with the present; it is the conscious as well as the hidden. This residue of experience is memory, influence; and the response of memory, of the past is thought.
"But is that all there is to thought? Are there not greater depths to thought than the mere response of memory?"
Thought can and does place itself at different levels, the stupid and the profound, the noble and the base; but it is still thought, is it not? The God of thought is still of the mind, of the word. The thought of God is not God, it is merely the response of memory. Memory is long-lasting, and so may appear to be deep; but by its very structure it can never be deep. Memory may be concealed, not in immediate view, but that does not make it profound. Thought can never be profound, or anything more than what it is. Thought can give to itself greater value, but it remains thought. When the mind is occupied with its own self-projection, it has not gone beyond thought, it has only assumed a new role, a new pose; under the cloak it is still thought.
"But how can one go beyond thought?"
That is not the point, is it? One cannot go beyond thought, for the "one," the maker of effort, is the result of thought. In uncovering the thought process, which is self-knowledge, the truth of what is puts an end to the thought process. The truth of what is is not to be found in any book, ancient or modern. What is found is the word, but not truth.
"Then how is one to find truth?"
One cannot find it. The effort to find truth brings about a self-projected end; and that end is not truth. A result is not truth; result is the continuation of thought, extended or projected. Only when thought ends is there truth. There is no ending of thought through compulsion, through discipline, through any form of resistance. Listening to the story of what is brings its own liberation. It is truth that liberates, not the effort to be free.


COMMENTARIES ON LIVING SERIES I CHAPTER 67 'DESIRE AND CONFLICT'

IT WAS A pleasant group; most of them were eager, and there were a few who listened to refute. Listening is an art not easily come by, but in it there is beauty and great understanding. We listen with the various depths of our being, but our listening is always with a preconception or from a particular point of view. We do not listen simply; there is always the intervening screen of our own thoughts, conclusions and prejudices. We listen with pleasure or resistance, with grasping or rejection, but there is no listening. To listen there must be an inward quietness, a freedom from the strain of acquiring, a relaxed attention. This alert yet passive state is able to hear what is beyond the verbal conclusion. Words confuse, they are only the outward means of communication; but to commune beyond the noise of words, there must be in listening an alert passivity. Those who love may listen; but it is extremely rare to find a listener. Most of us are after results, achieving goals, we are forever overcoming and conquering, and so there is no listening. It is only in listening that one hears the song of the words.
"Is it possible to be free of all desire? Without desire, is there life? Is not desire life itself? To seek to be free of desire is to invite death, is it not?"
What is desire? When are we aware of it? When do we say we desire? Desire is not an abstraction, it exists only in relationship. Desire arises in conflict, in relationship. Without contact, there is no desire. Contact may be at any level, but without it there is no sensation, no response, no desire. We know the process of desire, the way it comes into being: perception, contact, sensation, desire. But when are we aware of desire? When do I say I have a desire? Only when there is the disturbance of pleasure or of pain. It is when there is an awareness of conflict, of disturbance, that there is the cognizance of desire. Desire is the inadequate response to challenge. The perception of a beautiful car gives rise to the disturbance of pleasure. This disturbance is the consciousness of desire; The focusing of disturbance, caused by pain or by pleasure, is self-consciousness. Self-consciousness is desire. We are conscious when there is the disturbance of inadequate response to challenge. Conflict is self-consciousness. Can there be freedom from this disturbance, from the conflict of desire?
"Do you mean freedom from the conflict of desire, or from desire itself?"
Are conflict and desire two separate states? If they are, our inquiry must lead to illusion. If there were no disturbance of pleasure or pain, of wanting, seeking, fulfilling, either negatively or positively, would there be desire? And do we want to get rid of disturbance? If we can understand this, then we may be able to grasp the significance of desire. Conflict is self-consciousness; the focusing of attention through disturbance is desire. Is it that you want to get rid of the conflicting element is desire, and keep the pleasurable element? Both pleasure and conflict are disturbing, are they not? Or do you think pleasure does not disturb?
"Pleasure is not disturbing."
Is that true? Have you never noticed the pain of pleasure? Is not the craving for pleasure ever on the increase, ever demanding more and more? Is not the craving for more as disturbing as the urgency of avoidance? Both bring about conflict. We want to keep the pleasurable desire, and avoid the painful; but if we look closely, both are disturbing. But do you want to be free from disturbance?
"If we have no desire we will die; if we have no conflict we will go to sleep."
Are you speaking from experience, or have you merely an idea about it? We are imagining what it would be like to have no conflict and so are preventing the experiencing of whatever that state is in which all conflict has ceased. Our problem is, what causes conflict? Can we not see a beautiful or an ugly thing without conflict coming into being? Can we not observe, listen without self-consciousness? Can we not live without disturbance? Can we not be without desire? Surely, we must understand the disturbance, and not seek a way of overcoming or exalting desire. Conflict must be understood, not ennobled or suppressed.
What causes conflict? Conflict arises when the response is not adequate to the challenge; and this conflict is the focusing of consciousness as the self. The self, the consciousness focused through conflict, is experience. Experience is response to a stimulus or challenge; without terming or naming, there is no experience. Naming is out of the storehouse, memory; and this naming is the process of verbalizing, the making of symbols, images, words, which strengthens memory. Consciousness, the focusing of the self through conflict, is the total process of experience, of naming, of recording.
"In this process, what is it that gives rise to conflict? Can we be free from conflict? And what is beyond conflict?" It is naming that gives rise to conflict, is it not? You approach the challenge, at whatever level, with a record, with an idea, with a conclusion, with prejudice; that is, you name the experience. This terming gives quality to experience, the quality arising out of naming. Naming is the recording of memory. The past meets the new; challenge is met by memory, the past. The responses of the past cannot understand the living, the new, the challenge; the responses of the past are inadequate, and from this arises conflict, which is self-consciousness. Conflict ceases when there is no process of naming. You can watch in yourself how the naming is almost simultaneous with the response. The interval between response and naming is experiencing. Experiencing, in which there is neither the experiencer nor the experienced, is beyond conflict. Conflict is the focusing of the self, and with the cessation of conflict there is the ending of all thought and the beginning of the inexhaustible.


COMMENTARIES ON LIVING SERIES I CHAPTER 68 'ACTION WITHOUT PURPOSE'

HE BELONGED TO various and widely different organizations, and was active in them all. He wrote and talked, collected money, organized. He was aggressive, insistent and effective. He was a very useful person, much in demand, and was forever going up and down the land. He had been through the political agitations, had gone to prison, followed the leaders, and now he was becoming an important person in his own right. He was all for the immediate carrying out of great schemes; and like all these educated people, he was versed in philosophy. He said he was a man of action, and not a contemplative; he used a Sanskrit phrase which was intended to convey a whole philosophy of action. The very assertion that he was a man of action implied that he was one of the essential elements of life - perhaps not he personally, but the type. He had classified himself and thereby blocked the understanding of himself.
Labels seem to give satisfaction. We kept the category to which we are supposed to belong as a satisfying explanation of life. We are worshippers of words and labels; we never seem to go beyond the symbol, to comprehend the worth of the symbol. By calling ourselves this or that, we ensure ourselves against further disturbance, and settle back. One of the curses of ideologies and organized beliefs is the comfort, the deadly gratification they offer. They put us to sleep, and in the sleep we dream, and the dream becomes action. How easily we are distracted! And most of us want to be distracted; most of us are tired out with incessant conflict, and distractions become a necessity, they become more important than what is. We can play with distractions, but not with what is; distractions are illusions, and there is a perverse delight in them.
What is action? What is the process of action? Why do we act? Mere activity is not action, surely; to keep busy is not action, is it? The housewife is busy, and would you call that action?
"No, of course not. She is only concerned with everyday, petty affairs. A man of action is occupied with larger problems and responsibilities. Occupation with wider and deeper issues may be called action, not only political but spiritual. It demands capacity, efficiency, organized efforts a sustained drive towards a purpose. Such a man is not a contemplative, a mystic, a hermit, he is a man of action."
Occupation with wider issues you would call action. What are wider issues? Are they separate from everyday existence? Is action apart from the total process of life? Is there action when there is no integration of all the many layers of existence? Without understanding and so integrating the total process of life, is not action mere destructive activity? Man is a total process, and action must be the outcome of this totality.
"But that would imply not only inaction, but indefinite postponement. There is an urgency of action, and it is no good philosophizing about it."
We are not philosophizing, but only wondering if your so-called action is not doing infinite harm. Reform always needs further reform. Partial action is no action at all, it brings about disintegration. If you will have the patience, we can find now, not in the future, that action which is total, integrated.
Can purposive action be called action? To have a purpose, an ideal, and work towards it - is that action? When action is for a result, is it action?
"How else can you act?"
You call action that which has a result, an end in view, do you not? You plan the end, or you have an idea, a belief, and work towards it. Working towards an object, an end, a goal, factual or psychological, is what is generally called action. This process can be understood in relation to some physical fact, such as building a bridge; but is it as easily understood with regard to psychological purposes? Surely, we are talking of the psychological purpose, the ideology, the ideal, or the belief towards which you are working. Would you call action this working towards a psychological purpose?
"Action without a purpose is no action at all, it is death. Inaction is death."
Inaction is not the opposite of action, it is quite a different state, but for the moment that is irrelevant; we may discuss that later, but let us come back to our point. Working towards an end, an ideal, is generally called action, is it not? But how does the ideal come into being?, Is it entirely different from what is). Is antithesis different and apart from thesis? Is the ideal of non-violence wholly other than violence? Is not the ideal self-projected? Is it not homemade? In acting towards a purpose, an ideal, you are pursuing a self-projection, are you not?
"Is the ideal a self-projection?"
You are this, and you want to become that. Surely, that is the outcome of your thought. It may not be the outcome of your own thought, but it is born of thought, is it not? Thought projects the ideal; the ideal is part of thought. The ideal is not something beyond thought; it is thought itself.
"What's wrong with thought? Why shouldn't thought create the ideal?"
You are this, which does not satisfy, so you want to be that. If there were an understanding of this, would that come into being? Because you do not understand this, you create that, hoping through that to understand or to escape from this. Thought creates the ideal as well as the problem; the ideal is a self-projection, and your working towards that self-projection is what you call action, action with a purpose. So your action is within the limits of your own projection, whether God or the State. This movement within your own bounds is the activity of the dog chasing its tail; and is that action?
"But is it possible to act without a purpose?"
Of course it is. If you see the truth of action with a purpose, then there is just action. Such action is the only effective action, it is the only radical revolution.
"You mean action without the self, don't you?"
Yes, action without the idea. The idea is the self identified with God or with the State. Such identified action only creates more conflict, more confusion and misery. But it is hard for the man of so-called action to put aside the idea. Without the ideology he feels lost, and he is; so he is not a man of action, but a man caught in his own self-projections whose activities are the glorification of himself. His activities contribute to separation, to disintegration.
"Then what is one to do?"
Understand what your activity is, and only then is there action.


COMMENTARIES ON LIVING SERIES I CHAPTER 69 'CAUSE AND EFFECT'

"I KNOW YOU HAVE healed," he said, "and will you not heal my son? He is nearly blind. I have seen a few doctors, and they can do nothing. They advise me to take him to Europe or America, but I am not a rich man and I cannot afford it. Will you not please do something? He is our only child, and my wife is heart-stricken."
He was a petty official, poor but educated, and like all of his group he knew Sanskrit and its literature. He kept on saying that it was the boy's karma that he should suffer, and theirs too. What had they done to deserve this punishment? What evil had they committed, in a previous life or in the earlier part of this one, to have to bear such pain? There must be a cause for this calamity, hidden in some past action.
There may be an immediate cause for this blindness which the physicians have not yet discovered; some inherited disease may have brought it about. If the doctors cannot discover the physical cause, why do you seek a metaphysical one in the distant past?
"By seeking the cause I may be better able to understand the effect."
Do you understand anything by knowing its cause? By knowing why one is afraid, is one free of fear? One may know the cause, but does that in itself bring understanding? When you say that you will understand the effect by knowing the cause, you mean that you will take comfort in knowing how this thing has come about, do you not?
"Of course, that is why I want to know what action in the past has produced this blindness. It will certainly be most comforting."
Then you want comfort and not understanding.
"But are they not the same thing? To understand is to find comfort. What is the good of understanding if there is no joy in it?"
Understanding a fact may cause disturbance, it does not necessarily bring joy. You want comfort, and that is what you are seeking. You are disturbed by the fact of your son's ailment, and you want to be pacified. This pacification you call understanding. You start out, not to understand, but to be comforted; your intention is to find a way to quiet your disturbance, and this you call the search for the cause. Your chief concern is to be put to sleep, to be undisturbed, and you are seeking a way to do it. We put ourselves to sleep through various ways: God, rituals, ideals, drink, and so on. We want to escape from disturbance, and one of the escapes is this search for the cause.
"Why shouldn't one seek freedom from disturbance? Why shouldn't one avoid suffering?"
Through avoidance is there freedom from suffering? You may shut the door on some ugly thing, on some fear; but it is still there behind the door, is it not? What is suppressed, resisted, is not understood, is it? You may suppress or discipline your child, but surely that does not yield the understanding of him. You are seeking the cause in order to avoid the pain of disturbance; with that intention you look, and naturally you will find what you are seeking. There is a possibility of being free of suffering only when one observes its process, when one is aware of every phase of it, cognizant of its whole structure. To avoid suffering is only to strengthen it. The explanation of the cause is not the understanding of the cause. Through explanation you are not freed from suffering; the suffering is still there, only you have covered it over with words, with conclusions, either your own or those of another. The study of explanations is not the study of wisdom; when explanations cease, then only is wisdom possible. You are anxiously seeking explanations which will put you to sleep, and you find them; but explanation is not truth. Truth comes when there is observation without conclusions, without explanations, without words. The observer is built out of words, the self is made up of explanations, conclusions, condemnations, justifications, and so on. There is communion with the observed only when the observer is not; and only then is there understanding, freedom from the problem.
"I think I see this; but is there not such a thing as karma?"
What do you mean by that word?
"Present circumstances are the result of previous actions, immediately past or long removed. This process of cause and effect, with all its ramifications, is more or less what is meant by karma."
That is only an explanation, but let us go beyond the words. Is there a fixed cause producing a fixed effect? When cause and effect are fixed, is there not death? Anything static, rigid, specialized, must die. The specialized animals soon come to an end, do they not? Man is the unspecialized, and so there is a possibility of his continued existence. That which is pliable endures; that which is not pliable is broken. The acorn cannot become anything but an oak tree; the cause and the effect are in the acorn. But man is not so completely enclosed, specialized; hence, if he does not destroy himself through various ways, he can survive. Are cause and effect fixed, stationary? When you use the word "and" between cause and effect, does it not imply that both are stationary? But is cause ever stationary? Is effect always unchangeable? Surely, cause-effect is a continuous process, is it not? Today is the result of yesterday, and tomorrow is the result of today; what was cause becomes effect, and what was effect becomes cause. It is a chain-process, is it not? One thing flows into another, and at no point is there a halt. It is a constant movement, with no fixation. There are many factors that bring about this cause-effect-cause movement.
Explanations, conclusions, are stationary, whether they are of the right or of the left, or of the organized belief called religion. When you try to cover the living with explanations, there is death to the living, and that is what most of us desire; we want to be put to sleep by word, by idea, by thought. Rationalization is merely another way to quiet the disturbed state; but the very desire to be put to sleep, to find the cause, to seek conclusions, brings disturbance, and so thought is caught in a net of its own making. Thought cannot be free nor can it ever make itself free. Thought is the result of experience, and experience is always conditioning. Experience is not the measure of truth. Awareness of the false as the false is the freedom of truth.


COMMENTARIES ON LIVING SERIES I CHAPTER 70 'DULLNESS'

WHEN THE TRAIN started there was still light, but the shadows were lengthening. The town wound itself around the railway line. People came out to watch the train go by, and passengers waved to their friends. With a great roar we began to cross the bridge over a broad, curving river; it was several miles wide at this point, and the other shore was just visible in the fast-fading light. The train crossed the bridge very slowly, as though it were picking its way along; the spans were numbered, and there were fifty-eight of them between the two shores. How beautiful were those waters, silent, rich and deeply flowing ! There were islands of sand that looked pleasantly cool in the distance. The town, with its noise, dust and squalor, was being left behind, and the clean evening air was coming in through the windows; but there would be dust again as soon as we left the long bridge.
The man in the lower berth was very talkative, and as we had a whole night before us, he felt he had a right to ask questions. He was a heavy-built man with large hands and feet. He began by talking about himself, his life, his troubles and his children. He was saying that India should become as prosperous as America; this overpopulation must be controlled, and the people must be made to feel their responsibility. He talked of the political situation and the war, and ended with an account of his own travels.
How insensitive we are, how lacking in swift and adequate response, how little free to observe! Without sensitivity, how can there be pliability and a quickening perception; how can there be receptivity, an understanding free of striving? The very striving prevents understanding. Understanding comes with high sensitivity, but sensitivity is not a thing to be cultivated. That which is cultivated is a pose, an artificial veneer; and this coating is not sensitivity, it is a mannerism, shallow or deep according to influence. Sensitivity is not a cultural effect, the result of influence; it is a state of being vulnerable, open. The open is the implicit, the unknown, the imponderable. But we take care not to be sensitive; it is too painful, too exacting, it demands constant adjustment, which is consideration. To consider is to be watchful; but we would rather be comforted, put to sleep, made dull. The newspapers, the magazines, the books, through our addiction to reading, leave their dulling imprint; for reading is a marvellous escape, like drink or a ceremony. We want to escape from the pain of life, and dullness is the most effective way: the dullness brought about by explanations, by following a leader or an ideal, by being identified with some achievement, some label or characteristic. Most of us want to be made dull, and habit is very effective in putting the mind to sleep. The habit of discipline, of practice, of sustained effort to become - there are respectable ways of being made insensitive.
"But what could one do in life if one were sensitive? We would all shrivel up, and there would be no effective action."
What do the dull and insensitive bring to the world? What is the outcome of their "effective" action? Wars, confusion within and without, ruthlessness and increasing misery for themselves and so for the world. The action of the unwatchful inevitably leads to destruction, to physical insecurity, to disintegration. But sensitivity is not easy to come by; sensitivity is the understanding of the simple, which is highly complex. It is not a withdrawal, a shrivelling up, an isolating process. To act with sensitivity is to be aware of the total process of the actor.
"To understand the total process of myself will take a long time, and meanwhile my business will go to ruin and my family will starve."
Your family will not starve; even if you have not saved up enough money, it is always possible to arrange that they shall be fed. Your business will undoubtedly go to ruin; but disintegration at other levels of existence is already taking place. You are only concerned with the outward break-up, you do not want to see or know what is happening within yourself. You disregard the inner and hope to build up the outer; yet the inner is always overcoming the outer. The outer cannot act without the fullness of the inner; but the fullness of the inner is not the repetitious sensation of organized religion nor the accumulation of facts called knowledge. The way of all these inner pursuits must be understood for the outer to survive, to be healthy. Do not say that you have no time, for you have plenty of time; it is not a matter of lack of time, but of disregard and disinclination. You have no inward richness, for you want the gratification of inner riches as you already have that of the outer. You are not seeking the wherewithal to feed your family, but the satisfaction of possessing. The man who possesses, whether property or knowledge, can never be sensitive, he can never be vulnerable or open. To possess is to be made dull, whether the possession is virtue or coins. To possess a person is to be unaware of that person; to seek and to possess reality is to deny it. When you try to become virtuous, you are no longer virtuous; your seeking virtue is only the attainment of gratification at a different level. Gratification is not virtue, but virtue is freedom.
How can the dull, the respectable, the unvirtuous be free? The freedom of aloneness is not the enclosing process of isolation. To be isolated in wealth or in poverty, in knowledge or in success, in idea or in virtue, is to be dull, insensitive. The dull, the respectable cannot commune; and when they do,it is with their own self-projections. To commune there must be sensitivity, vulnerability, the freedom from becoming, which is freedom from fear. Love is not a becoming, a state of "I shall be". That which is becoming cannot commune, for it is ever isolating itself. Love is the vulnerable; love is the open, the imponderable, the unknown.


COMMENTARIES ON LIVING SERIES I CHAPTER 71 'CLARITY IN ACTION'

IT WAS A lovely morning, pure after the rains. There were tender new leaves on the trees, and the breeze from the sea had set them dancing. The grass was green and lush, and the cattle were hungrily eating it up, for after a few months there would not be a blade of it left. The fragrance of the garden filled the room, and children were shouting and laughing. The palm trees had golden coco-nuts, and the banana leaves, large and swaying, were not yet torn by age and wind. How beautiful the earth was, and what a poem of colour! Fast the village, beyond the big houses and the groves, was the sea, full of light and with thunderous waves. Far out there was a small boat, a few logs tied together, with a solitary man fishing.
She was quite young, in her twenties, and recently married, but the passing years were already leaving their mark upon her. She said she was of good family, cultured and hard working; she had taken her M.A. with honours, and one could see that she was bright and alert. Once started, she spoke easily and fluently, but she would suddenly become self-conscious and silent. She wanted to unburden herself, for she said she had not talked to anyone about her problem, not even to her parents. Gradually, bit by bit, her sorrow was put into words. Words convey meaning only at a certain level; they have a way of distorting, of not giving fully the significance of their symbol, of creating a deception that is entirely unintentional. She wanted to convey much more than merely what the words meant, and she succeeded; she could not speak of certain things, however hard she tried, but her very silence conveyed those pains and unbearable indignities of a relationship that had become merely a contract. She had been struck and left alone by her husband, and her young children were hardly companions. What was she to do? They were now living apart, and should she go back?
What a strong hold respectability has on us ! What will they say? Can one live alone, especially a woman, without their saying nasty things? Respectability is a cloak for the hypocrite; we commit every possible crime in thought, but outwardly we are irreproachable. She was courting respectability, and was confused. It is strange how, when one is clear within oneself, whatever may happen is right. When there is this inward clarity, the right is not according to one's desire, but whatever is is right. Contentment comes with the understanding of what is. But how difficult it is to be clear!
"How am I to be clear about what I should do?"
Action does not follow clarity: clarity is action. You are concerned with what you should do, and not with being clear. You are torn between respectability and what you should do, between the hope and what is. The dual desire for respectability and for some ideal action brings conflict and confusion, and only when you are capable of looking at what is, is there clarity. What is is not what should be, which is desire distorted to a particular pattern; what is is the actual, not the desirable but the fact. Probably you have never approached it this way; you have thought or cunningly calculated, weighing this against that, planning and counter-planning, which has obviously led to this confusion which makes you ask what you are to do. Whatever choice you may make in the state of confusion can only lead to further confusion. See this very simply and directly; if you do, then you will be able to observe what is without distortion. The implicit is its own action. If what is is clear, then you will see that there is no choice but only action, and the question of what you should do will never arise; such a question arises only when there is the uncertainty of choice. Action is not of choice; the action of choice is the action of confusion.
"I am beginning to see what you mean: I must be clear in myself, without the persuasion of respectability, without self-interested calculation, without the spirit of bargaining. I am clear, but it is difficult to maintain clarity, is it not?"
Not at all. To maintain is to resist. You are not maintaining clarity and opposing confusion: you are experiencing what is confusion, and you see that any action arising from it must inevitably be still more confusing. When you experience all this, not because another has said it but because you see it directly for yourself, then the clarity of what is is there; you do not maintain clarity, it is there.
"I quite see what you mean. Yes, I am clear; it is all right. But what of love? We don't know what love means. I thought I loved, but I see I do not."
From what you have told me, you married out of fear of loneliness and through physical urges and necessities; and you have found that all this is not love. You may have called it love to make it respectable, but actually it was a matter of convenience under the cloak of the word "love". To most people, this is love, with all its confusing smoke: the fear of insecurity, of loneliness, of frustration, of neglect in old age, and so on. But all this is merely a thought process, which is obviously not love. Thought makes for repetition, and repetition makes relationship stale. Thought is a wasteful process, it does not renew itself, it can only continue; and what has continuity cannot be the new, the fresh. Thought is sensation, thought is sensuous, thought is the sexual problem. Thought cannot end itself in order to be creative; thought cannot become something other than it is, which is sensation. Thought is always the stale, the past, the old; thought can never be new. As you have seen, love is not thought. Love is when the thinker is not. The thinker is not an entity different from thought; thought and the thinker are one. The thinker is the thought.
Love is not sensation; it is a flame without smoke. You will know love when you as the thinker are not. You cannot sacrifice yourself, the thinker, for love. There can be no deliberate action for love, because love is not of the mind. The discipline, the will to love, is the thought of love; and the thought of love is sensation, Thought cannot think about love, for love is beyond the reaches of the mind. Thought is continuous, and love is inexhaustible. That which is inexhaustible is ever new, and that which has continuance is ever in the fear of ending. That which ends knows the eternal beginning of love.


COMMENTARIES ON LIVING SERIES I CHAPTER 72 'IDEOLOGY'

"ALL THIS TALK about psychology, the inner workings of the mind, is a waste of time; people want work and food. Are you not deliberately misleading your audiences when it is obvious that the economic situation must first be attacked? What you say may ultimately be effective, but what is the good of all this stuff when people are starving? You can't think or do anything without having a full stomach."
One must of course have something in the stomach to be able to carry on; but to have food for all, there must be a fundamental revolution in the ways of our thinking, and hence the importance of attacking the psychological front. To you, an ideology is far more important than the production of food. You may talk about feeding the poor and of having consideration for them, but are you not much more concerned with an idea, with an ideology?
"Yes, we are; but an ideology is only a means of gathering people together for collective action. Without an idea there can be no collective action; the idea, the plan comes first, and then action follows." So you also are concerned with psychological factors first, and from that what you call action will follow. You do not mean, then, that to talk of psychological factors is deliberately to mislead the people. What you mean is that you have the only rational ideology, so why bother to consider further? You want to act collectively for your ideology, and that is why you say any further consideration of the psychological process is not only a waste of time but also a deviation from the main issue, which is the setting up of a classless society with work for all, and so on.
"Our ideology is the result of wide historical study, it is history interpreted according to facts; it is a factual ideology, not like the superstitious beliefs of religion. Our ideology has direct experience behind it, not mere visions and illusions."
The ideologies or dogmas of organized religions are also based on experience, perhaps that of the one who has given out the teachings. They also are founded on historical facts. Your ideology may be the outcome of study, of comparison, of accepting certain facts and denying others, and your conclusions may be the product of experience; but why reject the ideologies of others as being illusory when they also are the result of experience? You gather a group around your ideology, as do others around theirs; you want collective action, and so do they in a different way. In each case, what you call collective action springs from an idea; you are both concerned with ideas, positive or negative, to bring about collective action. Each ideology has experience behind it, only you refute the validity of their experience, and they refute the validity of yours. They say that your system is impractical, will lead to slavery, and so on, and you call them warmongers and say that their system must inevitably lead to economic disaster. So both of you are concerned with ideologies, not with feeding people or bringing about their happiness. The two ideologies are at war and man is forgotten.
"Man is forgotten to save man. We sacrifice the present man to save the future man."
You liquidate the present for the future. You assume the power of Providence in the name of the State as the Church has done in the name of God. You both have your gods and your holy book; you both have the true interpreters, the priests - and woe to anyone who deviates from the true and the authentic ! There is not much difference between you, you are both very similar; your ideologies may vary, but the process is more or less the same. You both want to save the future man by sacrificing the present man - as though you knew all about the future, as though the future were a fixed thing and you had the monopoly of it! Yet you are both as uncertain of tomorrow as any other. There are so many imponderable facts in the present that make the future. You both promise a reward, a Utopia, a heaven in the future; but the future is not an ideological conclusion. Ideas are always concerned with the past or the future, but never with the present. You cannot have an idea about the present, for the present is action, the only action there is. All other action is delay, postponement, and so no action at all; it is an avoidance of action. Action based on an idea, either of the past or of the future, is inaction; action can only be in the present, in the now. Idea is of the past or of the future, and there can be no idea of the present. To an ideologist the past or the future is a fixed state, for he himself is of the past or of the future. An ideologist is never in the present; to him, life is always in the past or in the future, but never in the now. Idea is ever of the past, threading its way through the present to the future. For an ideologist the present is a passage to the future and so not important; the means do not matter at all, but only the end. Use any means to get to the end. The end is fixed, the future is known, therefore liquidate anyone who stands in the way of the end.
"Experience is essential for action, and ideas or explanations come from experience. Surely you do not deny experience. Action without the framework of idea is anarchical, it is chaos, leading straight to the asylum. Are you advocating action without the cohesive power of idea? How can you do anything without the idea first?"
As you say, the idea, the explanation, the conclusion, is the outcome of experience; without experience there can be no knowledge; without knowledge there can be no action. Does idea follow action, or is there idea first and then action? You say experience comes first, and then action, is that it? What do you mean by experience?
"Experience is the knowledge of a teacher, of a writer, of a revolutionary, the knowledge which he has gathered from his studies and from experiences, either his own or those of another. From knowledge or experience ideas are constructed, and from this ideological structure flows action."
Is experience the only criterion, the true standard of measurement? What do we mean by experience? Our talking together is an experience; you are responding to stimuli, and this response to challenge is experience, is it not? Challenge and response are almost a simultaneous process; they are a constant movement within the framework of a background. It is the background that responds to challenge, and this responding to challenge is experience, is it not? The response is from the background, from a conditioning. Experience is always conditioned, and so then is idea. Action based on idea is conditioned, limited action. Experience, idea, in opposition to another experience, idea, does not produce synthesis but only further opposition. Opposites can never produce a synthesis. An integration can take place only when there is no opposition; but ideas always breed opposition, the conflict of the opposites. Under no circumstances can conflict bring about a synthesis.
Experience is the response of the background to challenge. The background is the influence of the past, and the past is memory. The response of memory is idea. An ideology built out of memory, called experience, knowledge, can never be revolutionary. It may call itself revolutionary, but it is only a modified continuity of the past. An opposite ideology or doctrine is still idea, and idea must ever be of the past. No ideology is the ideology; but if you said that your ideology is limited, prejudiced, conditioned, like any other, no one would follow you. You must say it is the only ideology that can save the world; and as most of us are addicted to formulas, to conclusions, we follow and are thoroughly exploited, as the exploiter is also exploited. Action based on an idea can never be a freeing action, but is always binding. Action towards an end, a goal, is in the long run inaction; in the short view it may assume the role of action, but such action is self-destructive, which is obvious in our daily life.
"But can one ever be free from all conditioning? We believe it is not possible."
Again, the idea, the belief imprisons you. You believe, another does not believe; you are both prisoners to your belief, you both experience according to your conditioning. One can find out if it is possible to be free only by inquiring into the whole process of conditioning, of influence. The understanding of this process is self-knowledge. Through self-knowledge alone is there freedom from bondage, and this freedom is devoid of all belief, all ideology.


COMMENTARIES ON LIVING SERIES I CHAPTER 73 'BEAUTY'

THE VILLAGE WAS dirty, but there was tidiness around each hut. The front steps were washed and decorated daily, and inside the hut was clean though somewhat smoky from the cooking. The whole family was there, father, mother and children, and the old lady must have been the grandmother. They all seemed so cheerful and strangely contented. Verbal communication was impossible, as we did not know their language. We sat down, and there was no embarrassment. They went on with their work, but the children came near, a boy and a girl, and sat down, smiling. The evening meal was nearly ready, and there was not too much of it. As we left, they all came out and watched; the sun was over the river, behind a vast, solitary cloud. The cloud was on fire and made the waters glow like remembered forest fires.
The long rows of huts were divided by a wide-ish path, and on each side of the path were open, filthy gutters where every imaginable horror was being bred. One could see white worms struggling in the black slime. Children were playing on the path, completely absorbed in their games, laughing and shouting, indifferent to every passer-by. Along the embankment of the river, palms stood out against the burning sky. Pigs, goats and cattle were wandering about the huts, and the children would push a goat or a withered cow out of the way. The village was settling down for the coming darkness, and the children too were becoming quiet as their mothers called them.
The large house had a lovely garden with high, white walls all around it. The garden was full of colour and bloom, and a great deal of money and care must have gone into it. It was extraordinarily peaceful in that garden; everything was flourishing, and the beauty of the large tree seemed to protect all the other things that were growing. The fountain must have been a delight to the many birds, but how it was quietly singing to itself, undisturbed and alone. Everything was enclosing itself for the night.
She was a dancer, not by profession but by choice. She was considered by some to be a fairly good dancer. She must have felt proud of her art, for there was arrogance about her, not only the arrogance of achievement but also that of some inner recognition of her own spiritual worth. As another would be satisfied with outward success, she was gratified by her spiritual advancement. The advance of the spirit is a self-imposed deception, but it is very gratifying. She had jewels on, and her nails were red; her lips were painted the appropriate colour. She not only danced, but also gave talks on art, on beauty, and on spiritual achievement. Vanity and ambition were on her face; she wanted to be known both spiritually and as an artist, and now the spirit was gaining.
She said she had no personal problems, but wanted to talk about beauty and the spirit. She did not care about personal problems, which were stupid anyhow, but was concerned with wider issues. What was beauty? Was it inner or outer? Was it subjective or objective, or a combination of both? She was so sure of her ground, and surety is the denial of the beautiful. To be certain is to be self-enclosed and invulnerable. Without being open, how can there be sensitivity?
"What is beauty?"
Are you waiting for a definition, for a formula, or do you desire to inquire? "But must one not have the instrument for inquiry? Without knowing, without explanations, how can one inquire? We must know where we are going before we can go."
Does not knowledge prevent inquiry? When you know, how can there be inquiry? Does not the very word "knowing" indicate a state in which inquiry has ceased? To know is not to inquire; so you are merely a asking for a conclusion, a definition. Is there a measure for beauty? Is beauty the approximation to a known or an imaginary pattern? Is beauty an abstraction without a frame? Is beauty exclusive, and can the exclusive be the integrated? Can the outer be beautiful without inner freedom? Is beauty decoration, adornment? Is the outward show of beauty an indication of sensitivity? What is it that you are seeking? A combination of the outer and the inner? How can there be outer beauty without the inner? On which do you lay emphasis
"I lay emphasis on both; without the perfect form, how can there be perfect life? Beauty is the combination of the outer and the inner."
So you have a formula for becoming beautiful. The formula is not beauty, but only a series of words. Being beautiful is not the process of becoming beautiful. What is it that you are seeking?
"The beauty of both form and spirit. There must be a lovely vase for the perfect flower."
Can there be inner harmony, and so perhaps outer harmony, without sensitivity? Is not sensitivity essential for perception either of the ugly or the beautiful? Is beauty the avoidance of the ugly?
"Of course it is."
Is virtue avoidance, resistance? If there is resistance, can there be sensitivity? Must there not be freedom for sensitivity? Can the self-enclosed be sensitive? Can the ambitious be sensitive, aware of beauty? Sensitivity, vulnerability to what is, is essential, is it not? We want to identify ourselves with what we call the beautiful and avoid what we call the ugly. We want to be identified with the lovely garden and shut our eyes to the smelly village. We want to resist and yet receive. Is not all identification resistance? To be aware of the village and the garden without resistance, without comparison, is to be sensitive. You want to be sensitive only to beauty, to virtue, and resist evil, the ugly. Sensitivity, vulnerability is a total process, it cannot be cut off at a particular gratifying level.
"But I am seeking beauty, sensitivity."
Is that really so? If it is, then all concern about beauty must cease. This consideration, this worship of beauty is an escape from what is, from yourself, is it not? How can you be sensitive if you are unaware of what you are, of what is? The ambitious, the crafty, the pursuers of beauty, are only worshipping their own self-projections. They are wholly self-enclosed, they have built a wall around themselves; and as nothing can live in isolation, there is misery. This search for beauty and the incessant talk of art are respectable and highly regarded escapes from life, which is oneself.
"But music is not an escape."
It is when it replaces the understanding of oneself. Without the understanding of oneself, all activity leads to confusion and pain. There is sensitivity only when there is the freedom which understanding brings - the understanding of the ways of the self, of thought.


COMMENTARIES ON LIVING SERIES I CHAPTER 74 'INTEGRATION'

THE LITTLE PUPPIES were plump and clean, and were playing in the warm sand. There were six of them, all white and light brown. The mother was lying a little away from them in the shade. She was thin and worn out, and so mangy that she had hardly a hair on her. There were several wounds on her body, but she wagged her tail and was so proud of those round puppies. She probably would not survive for more than a month or so. She was one of those dogs that prowl about, picking up what they can from the filthy streets or around a poor village, always hungry and always on the run. Human beings threw stones at her, chased her from their door, and they were to be avoided. But here in the shade the memories of yesterday were distant, and she was exhausted; Besides, the puppies were being petted and talked to. It was late afternoon; the breeze from across the wide river was fresh and cooling, and for the moment there was contentment. Where she would get her next meal was another matter, but why struggle now ?
Past the village, along the embankment, beyond the green fields and then down a dusty and noisy road, was the house in which people were waiting a to talk over. They were of every type: the thoughtful and the eager, the lazy and the argumentative, the quick-witted and those who lived according to definitions and conclusions. The thoughtful were patient, and the quick-witted were sharp with those who dragged; but the slow had to come with the fast. Understanding comes in flashes, and there must be intervals of silence for the flashes to take place; but the quick are too impatient to allow space for these flashes. Understanding is not verbal, nor is there such a thing as intellectual understanding. Intellectual understanding is only on the verbal level, and so no understanding at all. Understanding does not come as a result of thought, for thought after all is verbal. There is no thought without memory, and memory is the word, the symbol, the process of image-making. At this level there is no understanding. Understanding comes in the space between two words, in that interval before the word shapes thought. Understanding is neither for the quick-witted nor for the slow, but for those who are aware of this measureless space.
"What is disintegration? We see the rapid disintegration of human relationship in the world, but more so in ourselves. How can this falling apart be stopped? How can we integrate?"
There is integration if we can be watchful of the ways of disintegration. Integration is not on one or two levels of our existence, it is the coming together of the whole. Before that can be, we must find out what we mean by disintegration, must we not? Is conflict an indication of disintegration? We are not seeking a definition, but the significance behind that word.
"Is not struggle inevitable? All existence is struggle; without struggle there would be decay. If I did not struggle towards a goal I would degenerate. To struggle if as essential as breathing."
A categorical statement stops all inquiry. We are trying to find out what are the factors of disintegration, and perhaps conflict, struggle, is one of them. What do we mean by conflict, struggle?
"Competition, striving, making an effort, the will to achieve, discontent, and so on."
Struggle is not only at one level of existence, but at all levels. The process of becoming is struggle, conflict, is it not? The clerk becoming the manager, the vicar becoming the bishop, the pupil becoming the Master - this psychological becoming is effort, conflict.
"Can we do without this process of becoming? Is it not a necessity? How can one be free of conflict? Is there not fear behind this effort?"
We are trying to find out, to experience, not merely at the verbal level, but deeply, what makes for disintegration, and not how to be free of conflict or what lies behind it. Living and becoming are two different states, are they not? Existence may entail effort; but we are considering the process of becoming, the psychological urge to be better, to become something, the struggle to change what is into its opposite. This psychological becoming may be the factor that makes everyday living painful, competitive, a vast conflict. What do we mean by becoming? The psychological becoming of the priest who wants to be the bishop, of the disciple who wants to be the Master, and so on. In this process of becoming there is effort, positive or negative; it is the struggle to change what is into something else, is it not? I am this, and I want to become that, and this becoming is a series of conflicts. When I have become that, there is still another that, and so on endlessly. The this becoming that is without end, and so conflict is without end. Now, why do I want to become something other than what I am?
"Because of our conditioning, because of social influences, because of our ideals. We cannot help it, it is our nature."
Merely to say that we cannot help it puts an end to discussion. It is a sluggish mind that makes this assertion and just puts up with suffering, which is stupidity. Why are we so conditioned? Who conditions us? Since we submit to being conditioned, we ourselves make those conditions. Is it the ideal that makes us struggle to become that when we are this? Is it the goal, the Utopia, that makes for conflict? Would we degenerate if we did not struggle towards an end?
"Of course. We would stagnate, go from bad to worse. It is easy to fall into hell but difficult to climb to heaven."
Again we have ideas, opinions about what would happen, but we do not directly experience the happening. Ideas prevent understanding, as do conclusions and explanations. Do ideas and ideals make us struggle to achieve, to become? I am this, and does the ideal make me struggle to become that? Is the ideal the cause of conflict? Is the ideal wholly dissimilar from what is? If it is completely different, if it has no relationship with what is, then what is cannot become the ideal. To become, there must be relationship between what is and the ideal, the goal. You say the ideal is giving us the impetus to struggle, so let us find out how the ideal comes into being. Is not the ideal a projection of the mind?
"I want to be like you. Is that a projection?"
Of course it is. The mind has an idea, perhaps pleasurable, and it wants to be like that idea, which is a projection of your desire. You are this, which you do not like, and you want to become that, which you like. The ideal is a self-projection; the opposite is an extension of what is; it is not the opposite at all, but a continuity of what is, perhaps somewhat modified. The projection is self-willed, and conflict is the struggle towards the projection. What is projects itself as the ideal and struggles towards it, and this struggle is called becoming. The conflict between the opposites is considered necessary, essential. This conflict is the what is trying to become what it is not; and what it is not is the ideal, the self-projection. You are struggling to become something, and that something is part of yourself. The ideal is your own projection. See how the mind has played a trick upon itself. You are struggling after words, pursuing your own projection, your own shadow. You are violent, and you are struggling to become non-violent, the ideal; but the ideal is a projection of what is, only under a different name. This struggle is considered necessary, spiritual, evolutionary, and so on; but it is wholly within the cage of the mind and only leads to illusion.
When you are aware of this trick which you have played upon yourself, then the false as the false is seen. The struggle towards an illusion is the disintegrating factor. All conflict, all becoming is disintegration. When there is an awareness of this trick that the mind has played upon itself, then there is only what is. When the mind is stripped of all becoming, of all ideals, of all comparison and condemnation, when its own structure has collapsed, then the what is has undergone complete transformation. As long as there is the naming of what is there is relationship between the mind and what is; but when this naming process - which is memory, the very structure of the mind - is not, then what is is not. In this transformation alone is there integration.
Integration is not the action of will, it is not the process of becoming integrated. When disintegration is not, when there is no conflict, no struggle to become, only then is there the being of the whole, the complete.


COMMENTARIES ON LIVING SERIES I CHAPTER 75 'FEAR AND ESCAPE'

WE WERE STEADILY climbing, without any perceptible movement. Below us was a vast sea of clouds, white and dazzling, wave upon wave as far as the eye could see. They looked so astonishingly solid and inviting. Occasionally, as we climbed higher in a wide circle there were breaks in this brilliant foam, and far below was the green earth. Above us was the clear blue sky of winter, soft and immeasurable. A massive range of snowcovered mountains stretched from north to south, sparkling in the brilliant sun. These mountains reached an elevation of over fourteen thousand feet, but we had risen above them and were still climbing. They were a familiar range of peaks, and they looked so near and serene. The higher peaks lay to the north, and we shot off to the south, having reached the required altitude of twenty thousand feet.
The passenger in the next seat was very talkative. He was unfamiliar with those mountains, and had dozed as we climbed; but now he was awake and eager for a talk. It appeared that he was going out on some business for the first time; he seemed to have many interests, and spoke with considerable information about them. The sea was now below us, dark and distant, and a few ships were dotted here and there. There was not a tremor of the wings, and we passed one lighted town after another along the coast. He was saying how difficult it was not to have fear, not particularly of a crash, but of all the accidents of life. He was married and had children, and there was always fear - not of the future alone, but of everything in general. It was a fear that had no particular object, and though he was successful, this fear made his life weary and painful. He had always been rather apprehensive, but now it had become extremely persistent and his dreams were of a frightening nature. His wife knew of his fear, but she was not aware of its seriousness.
Fear can exist only in relation to something. As an abstraction, fear is a mere word, and the word is not the actual fear. Do you know specifically of what you are afraid?
"I have never been able to lay my finger on it, and my dreams too are very vague; but threading through them all there is fear. I have talked to friends and doctors about it, but they have either laughed it off or otherwise not been of much help. It has always eluded me, and I want to be free of the beastly thing."
Do you really want to be free, or is that just a phrase?
"I may sound casual, but I would give a great deal to be rid of this fear. I am not a particularly religious person, but strangely enough I have prayed to have it taken away from me. When I am interested in my work, or in a game, it is often absent; but like some monster it is ever waiting, and soon we are companions again." Have you that fear now? Are you aware now that it is somewhere about? Is the fear conscious or hidden ?
"I can sense it, but I do not know whether it is conscious or unconscious."
Do you sense it as something far away or near - not in space or distance, but as a feeling?
"When I am aware of it, it seems to be quite close. But what has that got to do with it?"
Fear can come into being only in relation to something. That something may be your family, your work, your preoccupation with the future, with death. Are you afraid of death?
"Not particularly, though I would like to have a quick death and not a long-drawn-out one. I don't think it is my family that I have this anxiety about, nor is it my job."
Then it must be something deeper than the superficial relationships that is causing this fear. One may be able to point out what it is, but if you can discover it for yourself it will have far greater significance. Why are you not afraid of the superficial relationships?
"My wife and I love each other; she wouldn't think of looking at another man, and I am not attracted to other women. We find completeness in each other. The children are an anxiety, and what one can do, one does; but with all this economic mess in the world, one cannot give them financial security, and they will have to do the best they can. My job is fairly secure, but there is the natural fear of anything happening to my wife."
So you are sure of your deeper relationship. Why are you so certain?
"I don't know, but I am. One has to take some things for granted, hasn't one?"
That's not the point. Shall we go into it? What makes you so sure of your intimate relationship? When you say that you and your wife find completeness in each other, what do you mean?
"We find happiness in each other: companionship, understanding, and so on. In the deeper sense, we depend on each other. It would be a tremendous blow if anything happened to either of us. We are in that sense dependent." What do you mean by "dependent"? You mean that without her you would be lost, you would feel utterly alone, is that it? She would feel the same; so you are mutually dependent.
"But what is wrong with that?"
We are not condemning or judging, but only inquiring. Are you sure you want to go into all this? You are quite sure? All right, then let's go on.
Without your wife, you would be alone, you would be lost in the deepest sense; so she is essential to you, is she not? You depend on her for your happiness, and this dependence is called love. You are afraid to be alone. She is always there to cover up the fact of your loneliness, as you cover up hers; but the fact is still there, is it not? We use each other to cover up this loneliness; we run away from it in so many ways, in so many different forms of relationship, and each such relationship becomes a dependence. I listen to the radio because music makes me happy, it takes me away from myself; books and knowledge are also a very convenient escape from myself. And on all these things we depend.
"Why should I not escape from myself? I have nothing to be proud of, and by being identified with my wife, who is much better than I am, I get away from myself."
Of course, the vast majority escape from themselves. But by escaping from yourself, you have become dependent. Dependence grows stronger, escapes more essential, in proportion to the fear of what is. The wife, the book, the radio, become extraordinarily important; escapes come to be all-significant, of the greatest value. I use my wife as a means of running away from myself, so I am attached to her. I must possess her, I must not lose her; and she likes to be possessed, for she is also using me. There is a common need to escape, and mutually we use each other. This usage is called love. You do not like what you are, and so you run away from yourself, from what is.
"That is fairly clear. I see something in that, it makes sense. But why does one run away? What is one escaping from?"
From your own loneliness, your own emptiness, from what you are. If you run away without seeing what is, you obviously cannot understand it; so first you have to stop running, escaping and only then can you watch yourself as you are. But you cannot observe what is if you are always criticizing it, if you like or dislike it. You call it loneliness and run away from it; and the very running away from what is is fear. You are afraid of this loneliness, of this emptiness, and dependence is the covering of it. So fear is constant; it is constant as long as you are running away from what is. To be completely identified with something, with a person or an idea, is not a guarantee of final escape, for this fear is always in the background. It comes through dreams, when there is a break in identification; and there is always a break in identification, unless one is unbalanced.
"Then my fear arises from my own hollowness, my insufficiency. I see that all right, and it is true; but what am I to do about it?"
You cannot do anything about it. Whatever you do is an activity of escape. That is the most essential thing to realize. Then you will see that you are not different or separate from that hollowness. You are that insufficiency. The observer is the observed emptiness. Then if you proceed further, there is no longer calling it loneliness; the terming of it has ceased. If you proceed still further, which is rather arduous, the thing known as loneliness is not; there is a complete cessation of loneliness, emptiness, of the thinker as the thought. This alone puts an end to fear.
"Then what is love?"
Love is not identification; it is not thought about the loved. You do not think about love when it is there; you think about it only when it is absent, when there is distance between you and the object of your love. When there is direct communion, there is no thought, no image, no revival of memory; it is when the communion breaks, at any level, that the process of thought, of imagination, begins. Love is not of the mind. The mind makes the smoke of envy, of holding, of missing, of recalling the past, of longing for tomorrow, of sorrow and worry; and this effectively smothers the flame. When the smoke is not, the flame is. The two cannot exist together; the thought that they exist together is merely a wish. A wish is a projection of thought, and thought is not love.


COMMENTARIES ON LIVING SERIES I CHAPTER 76 'EXPLOITATION AND ACTIVITY'

IT WAS EARLY in the morning and the cheerful birds were making an awful lot of noise. The sun was just touching the tree tops, and in the deep shade there were still no patches of light A snake must recently have crossed the lawn, for there was a long, narrow clearing of the dew. The sky had not yet lost its colour, and great white clouds were gathering. Suddenly the noise of the birds stopped, then increased with warning, scolding cries as a cat came and lay down under a bush. A big hawk had caught a white-and-black bird, and was tearing at it with its sharp, curving beak. It held its prey with eager ferocity, and became threatening as two or three crows came near. The hawk's eyes were yellow with narrow black slits and they were watching the crows and us without blinking.
"Why shouldn't I be exploited? I don't mind being used for the cause, which has great significance, and I want to be completely identified with it. What they do with me is of little importance. You see, I am of no account. I can't do much in this world, and so I am helping those who can. But I have a problem of personal attachment which distracts me from the work. It is this attachment I want to understand."
But why should you be exploited? Are you not as important as the individual or the group that is exploiting you?
"I don't mind being exploited for the cause, which I consider has great beauty and worth in the world. Those with whom I work are spiritual people with high ideals, and they know better than I do what should be done."
Why do you think they are more capable of doing good than you are? How do you know they are "spiritual," to use your own word, and have wider vision? After all, when you offered your services, you must have considered this matter; or were you attracted, emotionally stirred, and so gave yourself to the work? "It is a beautiful cause, and I offered my services because I felt that I must help it."
You are like those men who join the army to kill or to be killed for a noble cause. Do they know what they are doing? Do you know what you are doing? How do you know that the cause you are serving is "spiritual"?
"Of course you are right. I was in the army for four years during the last war; I joined it, like many other men, out of a feeling of patriotism. I don't think I considered then the significance of killing; it was the thing to do, we just joined. But the people I am helping now are spiritual."
Do you know what it means to be spiritual? For one thing, to be ambitious is obviously not spiritual. And are they not ambitious?
"I am afraid they are. I had never thought about these things, I only wanted to help something beautiful."
Is it beautiful to be ambitious and cover it up with a lot of high-sounding words about Masters, humanity, art, brotherhood? Is it spiritual to be burdened with self-centredness which is extended to include the neighbour and the man across the waters? You are helping those who are supposed to be spiritual, not knowing what it is all about and willing to be exploited.
"Yes, it is quite immature, isn't it? I don't want to be disturbed in what I am doing, and yet I have a problem; and what you are saying is even more disturbing."
Shouldn't you be disturbed? After all, it is only when we are disturbed, awakened, that we begin to observe and find out. We are exploited because of our own stupidity, which the clever ones use in the name of the country, of God, of some ideology. How can stupidity do good in the world even though the crafty make use of it? When the cunning exploit stupidity, they also are stupid, for they too do not know where their activities are leading. The action of the stupid, of those who are unaware of the ways of their own thought, leads inevitably to conflict confusion and misery.
Your problem may not necessarily be a distraction. Since it is there, how can it be? "It is disturbing my dedicated work."
Your dedication is not complete since you have a problem which you find distracting. Your dedication may be a thoughtless action, and the problem may be an indication, a warning not to get caught up in your present activities
"But I like what I am doing."
And that may be the whole trouble. We want to get lost in some form of activity; the more satisfying the activity, the more we cling to it. The desire to be gratified makes us stupid, and gratification at all levels is the same; there is no higher and lower gratification. Though we may consciously or unconsciously disguise our gratification in noble words, the very desire to be gratified makes us dull, insensitive. We get satisfaction, comfort psychological security through some kind of activity; and gaining it, or imagining that we have gained it, we do not desire to be disturbed. But there is always disturbance - unless we are dead, or understand the whole process of conflict, struggle. Most of us want to be dead, to be insensitive, for living is painful; and against that pain we build walls of resistance, the walls of conditioning. These seemingly protecting walls only breed further conflict and misery. Is it not important to understand the problem rather than to find a way out of it? Your problem may be the real, and your work may be an escape without much significance.
"This is all very disturbing, and I shall have to think about it very carefully."
It was getting warm under the trees and we left. But how can a shallow mind ever do good? Is not the doing of "good" the indication of a shallow mind? Is not the mind, however cunning, subtle, learned, always shallow? The shallow mind can never become the unfathomable; the very becoming is the way of shallowness. Becoming is the pursuit of the self-projected. The projection may be verbally of the highest, it may be an extensive vision, scheme or plan; yet it is ever the child of the shallow. Do what it will, the shallow can never become the deep; any action on its part, any movement of the mind at any level, is still of the shallow. It is very hard for the shallow mind to see that its activities are vain, useless. It is the shallow mind that is active, and this very activity keeps it in that state. Its activity is its own conditioning. The conditioning, conscious or hidden, is the desire to be free from conflict, from struggle, and this desire builds walls against the movement of life, against unknown breezes; and within these walls of conclusions, beliefs, explanations, ideologies, the mind stagnates. Only the shallow stagnate, die.
The very desire to take shelter through conditioning breeds more strife, more problems; for conditioning is separating, and the separate, the isolated cannot live. The separate, by joining itself to other separates, does not become the whole. The separate is always the isolated, though it may accumulate and gather, expand, include and identify. Conditioning is destructive, disintegrating; but the shallow mind cannot see the truth of this, for it is active in search of truth. This very activity hinders the receiving of truth. Truth is action, not the activity of the shallow, of the seeker, of the ambitious. Truth is the good, the beautiful, not the activity of the dancer, of the planner, of the spinner of words. It is truth that liberates the shallow, not his scheme to be free. The shallow, the mind can never make itself free; it can only move from one conditioning to another, thinking the other is more free. The more is never free, it is conditioning, an extension of the less. The movement of becoming, of the man who wants to become the Buddha or the manager, is the activity of the shallow. The shallow are ever afraid of what they are; but what they are is the truth. Truth is in the silent observation of what is, and it is truth that transforms what is.


COMMENTARIES ON LIVING SERIES I CHAPTER 77 'THE LEARNED OR THE WISE?'

THE RAINS HAD washed away the dust and heat of many months, and the leaves were sparklingly clean, with new leaves beginning to show. All through the night the frogs filled the air with their deep croaking; they would take a rest, and start again. The river was swift-flowing, and there was softness in the air. The rains were not over by any means. Dark clouds were gathering, and the sun was hidden. The earth, the trees and the whole of Nature seemed to be waiting for another purification. The road was dark brown, and the children were playing in the puddles; they were making mud-pies, or building castles and houses with surrounding walls. There was joy in the air after months of heat, and green grass was beginning to cover the earth. Everything was renewing itself.
This renewal is innocence.
The man considered himself vastly learned, and to him knowledge was the very essence of life. Life without knowledge was worse than death. His knowledge was not about one or two things, but covered a great many phases of life; he could talk with assurance about the atom and Communism, about astronomy and the yearly flow of water in the river, about diet and overpopulation. He was strangely proud of his knowledge and, like a clever showman, he brought it to impress; it made the others silent and respectful. How frightened we are of knowledge, what awesome respect we show to the knower! His English was sometimes rather difficult to understand. He had never been outside of his own country, but he had books from other countries. He was addicted to knowledge as another might be to drink or to some other appetite.
"What is wisdom, if it is not knowledge? Why do you say that one must suppress all knowledge? Is not knowledge essential? Without knowledge, where would we be? We would still be as the primitives, knowing nothing of the extraordinary world we live in. Without knowledge, existence at any level would be impossible. Why are you so insistent in saying that knowledge is an impediment to understanding?"
Knowledge is conditioning. Knowledge does not give freedom. One may know how to build an airplane and fly to the other end of the world in a few hours, but this is not freedom. Knowledge is not the creative factor, for knowledge is continuous, and that which has continuity can never lead to the implicit, the imponderable, the unknown. Knowledge is a hindrance to the open, to the unknown. The unknown can never be clothed in the known; the known is always moving to the past; the past is ever overshadowing the present, the unknown. Without freedom, without the open mind, there can be no understanding. Understanding does not come with knowledge. In the interval between words, between thoughts, comes understanding; this interval is silence unbroken by knowledge, it is the open, the imponderable, the implicit.
"Is not knowledge useful, essential? Without knowledge, how can there be discovery?"
Discovery takes place, not when the mind is crowded with knowledge, but when knowledge is absent; only then is there stillness and space, and in this state understanding or discovery comes into being. Knowledge is undoubtedly useful at one level, but at another it is positively harmful. When knowledge is used as a means of self-aggrandizement, to puff oneself up, then it is mischievous, breeding separation and enmity. Self-expansion is disintegration, whether in the name of God, of the State, or of an ideology. Knowledge at one level, though conditioning, is necessary: language, technique, and so on. This conditioning is a safeguard, an essential for outer living; but when this conditioning is used psychologically, when knowledge becomes a means of psychological comfort, gratification, then it inevitably breeds conflict and confusion. Besides, what do we mean by knowing? What actually do you know?
"I know about a great many things."
You mean you have lots of information, data about many things. You have gathered certain facts; and then what? Does information about the disaster of war prevent wars? You have, I am sure, plenty of data about the effects of anger and violence within oneself and in society; but has this information put an end to hate and antagonism? `Knowledge about the effects of war may not put an immediate end to wars, but it will eventually bring about peace. People must be educated, they must be shown the effects of war, of conflict."
People are yourself and another. You have this vast information, and are you any less ambitious, less violent, less self-centred? Because you have studied revolutions, the history of inequality, are you free from feeling superior, giving importance to yourself? Because you have extensive knowledge of the world's miseries and disasters, do you love? Besides, what is it that we know, of what have we knowledge?
"Knowledge is experience accumulated through the ages. In one form it is tradition, and in another it is instinct, both conscious and unconscious. The hidden memories and experiences, whether handed down or acquired, act as a guide and shape our action; these memories, both racial and individual, are essential, because they help and protect man. Would you do away with such knowledge?"
Action shaped and guided by fear is no action at all. Action which is the outcome of racial prejudices, fears, hopes, illusions, is conditioned; and all conditioning, as we said, only breeds further conflict and sorrow. You are conditioned as a brahmin in accordance with a tradition which has been going on for centuries; and you respond to stimuli, to social changes and conflicts, as a brahmin. You respond according to your conditioning, according to your past experiences, knowledge, so new experience only conditions further. Experience according to a belief, according to an ideology, is merely the continuation of that belief, the perpetuation of an idea. Such experience only strengthens belief. Idea separates, and your experience according to an idea, a pattern, makes you more separative. Experience as knowledge, as a psychological accumulation, only conditions, and experience is then another way of self-aggrandizement Knowledge as experience at the psychological level is a hindrance to understanding.
"Do we experience according to our belief?"
That is obvious, is it not? You are conditioned by a particular society - which is yourself at a different level - to believe in God, in social divisions; and another is conditioned to believe that there is no God, to follow quite a different ideology. Both of you will experience according to your beliefs, but such experience is a hindrance to the unknown. Experience, knowledge, which is memory, is useful at certain levels; but experience as a means of strengthening the psychological "me," the ego, only leads to illusion and sorrow. And what can we know if the mind is filled with experiences, memories, knowledge? Can there be experiencing if we know? Does not the known prevent experiencing? You may know the name of that flower, but do you thereby experience the flower? Experiencing comes fist, and the naming only gives strength to the experience. The naming prevents further experiencing. For the state of experiencing, must there not be freedom from naming, from association, from the process of memory?
Knowledge is superficial, and can the superficial lead to the deep? Can the mind, which is the result of the known, of the past, ever go above and beyond its own projection? To discover, it must stop projecting. Without its projections, mind is not. Knowledge, the past, can project only that which is the known. The instrument of the known can never be the discoverer. The known must cease for discovery; the experience must cease for experiencing. Knowledge is a hindrance to understanding.
"What have we left if we are without knowledge, experience, memory? We are then nothing."
Are you anything more than that now? When you say, "Without knowledge we are nothing," you are merely making a verbal assertion without experiencing that state, are you not? When you make that statement there is a sense of fear, the fear of being naked. Without these accretions you are nothing - which is the truth. And why not be that? Why all these pretensions and conceits? We have clothed this nothingness with fancies, with hopes, with various comforting ideas; but beneath these coverings we are nothing, not as some philosophical abstraction, but actually nothing. The experiencing of that nothingness is the beginning of wisdom.
How ashamed we are to say we do not know! We cover the fact of not knowing with words and information. Actually, you do not know your wife, your neighbour; how can you when you do not know yourself? You have a lot of information, conclusions, explanations about yourself, but you are not aware of that which is, the implicit. Explanations, conclusions, called knowledge, prevent the experiencing of what is. Without being innocent, how can there be wisdom? Without dying to the past how can there be the renewing of innocence? Dying is from moment to moment; to die is not to accumulate; the experiencer must die to the experience. Without experience, without knowledge, the experiencer is not. To know is to be ignorant; not to know is the beginning of wisdom.


COMMENTARIES ON LIVING SERIES I CHAPTER 78 'STILLNESS AND WILL'

THERE WAS HARDLY anyone on the long, curving beach. A few fishermen were going back to their village among the tall palms. As they walked they made thread, rolling the cotton on their naked thighs and winding it on the bobbin; it was a very fine thread, and strong. Some of them walked with ease and grace, and others with dragging feet. They were ill-fed, thin, and burnt dark by the sun. A boy passed by singing, with long, cheerful strides; and the sea came rolling in. There was no strong breeze, but it was a heavy sea, with thunderous waves. The moon, almost full was just rising out of the blue-green water, and the breakers were white against the yellow sands.
How essentially simple life is, and how we complicate it! Life is complex, but we do not know how to be simple with it. Complexity must be approached simply, otherwise we shall never understand it. We know too much, and that is why life eludes us; and the too much is so little. With that little we meet the immense; and how can we measure the immeasurable? Our vanity dulls us, experience and knowledge bind us, and the waters of life pass us by. To sing with that boy, to drag wearily with those fishermen, to spin thread on one's thigh, to be those villagers and that couple in the car - to be all that, not as a trick of identity, needs love. Love is not complex, but the mind makes it so. We are too much with the mind, and the ways of love we do not know. We know the ways of desire and the will of desire, but we do not know love. Love is the flame without the smoke. We are too familiar with the smoke; it fills our heads and heats, and we see darkly. We are not simple with the beauty of the flame; we torture ourselves with it. We do not live with the flame, following swiftly wherever it may lead. We know too much, which is always little, and we make a path for love. Love eludes us, but we have the empty frame. Those who know that they do not know are the simple; they go far, for they have no burden of knowledge.
He was a sannyasi of some repute; he had the saffron robe and the distant look. He was saying that he had renounced the world many years ago and was now approaching the stage when neither this world nor the other world interested him. He had practised many austerities, driven the body hard and fast, and had extraordinary control over his breathing and nervous system. This had given him a great sense of power, though he had not sought it.
Is not this power as detrimental to understanding as the power of ambition and vanity? Greed, like fear, breeds the power of action. All sense of power, of domination, gives strength to the self, to the "me" and the "mine; and is not the self a hindrance to reality?
"The lower must be suppressed or made to conform to the higher. Conflict between the various desires of the mind and the body must be stilled; in the process of control, the rider tastes power, but power is used to climb higher or go deeper. Power is harmful only when used for oneself, and not when used to clear the way for the supreme. Will is power, it is the directive; when used for personal ends it is destructive, but when used in the right direction it is beneficial. Without will, there can be no action."
Every leader uses power as a means to an end, and so does the ordinary man; but the leader says that he is using it for the good of the whole, while the everyday man,is just out for himself. The goal of the dictator, of the man of power, of the leader, is the same as that of the led; they are similar, one is the expansion of the other; and both are self-projections. We condemn one and praise the other; but are not all goals the outcome of one's own prejudices, inclinations, fears and hopes? You use will, effort, power, to make way for the supreme; that supreme is fashioned out of desire, which is will. Will creates its own goal and sacrifices or suppresses everything to that end. The end is itself, only it is called the supreme, or the State, or the ideology.
"Can conflict come to an end without the power of will?"
Without understanding the ways of conflict and how it comes into being, of what value is it merely to suppress or sublimate conflict, or find a substitute for it? You may be able to suppress a disease, but it is bound to show itself again in another form. Will itself is conflict, it is the outcome of struggle; will is purposive, directed desire. Without comprehending the process of desire, merely to control it is to invite further burning, further pain. Control is evasion. You may control a child or a problem, but you have not thereby understood either. Understanding is of far greater importance than arriving at an end. The action of will is destructive, for action towards an end is self-enclosing, separating, isolating. You cannot silence conflict, desire, for the maker of the effort is himself the product of conflict, of desire. The thinker and his thoughts are the outcome of desire; and without understanding desire, which is the self placed at any level, high or low, the mind is ever caught in ignorance. The way to the supreme does not lie through will, through desire. The supreme can come into being only when the maker of effort is not. It is will that breeds conflict, the desire to become or to make way for the supreme. When the mind which is put together through desire comes to an end, not through effort, then in that stillness, which is not a goal, reality comes into being.
"But is not simplicity essential for that stillness?"
What do you mean by simplicity? Do you mean identification with simplicity, or being simple?
"You cannot be simple without identifying yourself with that which is simple, externally as well as inwardly."
You become simple, is that it? You are complex, but you become simple through identification, through identifying yourself with the peasant or with the monk's robe. I am this, and I become that. But does this process of becoming lead to simplicity, or merely to the idea of simplicity? Identification with an idea called the simple is not simplicity, is it? Am I simple because I keep on asserting that I am simple, or keep on identifying myself with the pattern of simplicity? Simplicity lies in the understanding of what is, not in trying to change what is into simplicity. Can you change what is into something it is not? Can greed, whether for God, money or drink, ever become non-greed? What we identify ourselves with is always the self-projected, whether it is the supreme, the State or the family. Identification at any level is the process of the self.
Simplicity is the understanding of what is, however complex it may appear. The what is is not difficult to understand, but what prevents understanding is the distraction of comparison, of condemnation, of prejudice, whether negative or positive, and so on. It is these that make for complexity. What is is never complex in itself, it is always simple. What you are is simple to understand, but it is made complex by your approach to it; so there must be an understanding of the whole process of approach, which makes for complexity. If you do not condemn the child, then he is what he is and it is possible to act. The action of condemnation leads to complexity; the action of what is is simplicity.
Nothing is essential for stillness but stillness itself; it is its own beginning and its own end. No essential bring it about, for it is. No means can ever lead to stillness. It is only when stillness is something to be gained, achieved, that the means become essential. If stillness is to be bought, then the coin becomes important; but the coin, and that which it purchases, are not stillness. Means are noisy, violent, or subtly acquisitive, and the end is of like nature, for the end is in the means. If the beginning is silence, the end is also silence. There are no means to silence; silence is when noise is not. Noise does not come to an end through the further noise of effort, of discipline, of austerities, of will. See the truth of this, and there is silence.


COMMENTARIES ON LIVING SERIES I CHAPTER 79 'AMBITION'

THE BABY HAD been crying all night, and the poor mother had been doing her best to quiet him. She sang to him, she scolded him, she petted and rocked him; but it was no good. The baby must have been teething, and it was a weary night for the whole family. But now the dawn was coming over the dark trees, and at last the baby became quiet. There was a peculiar stillness as the sky grew lighter and lighter. The dead branches were clear against the sky, slender and naked; a child called, a dog barked, a lorry rattled by, and another day had begun. Presently the mother came out carrying the baby, carefully wrapped, and walked along the road past the village, where she waited for a bus. Presumably she was taking him to the doctor. She looked so tired and haggard after that sleepless night, but the baby was fast asleep.
Soon the sun was over the tree tops, and the dew sparkled on the green grass. Far away a train whistled, and the distant mountains looked cool and shadowy. A large bird flew noisily away, for we had disturbed her brooding. Our approach must have been very sudden, for she hadn't had time to cover her eggs with dry leaves. There were over a dozen of them. Even though uncovered they were hardly visible, she had so cleverly concealed them, and now she was watching from a distant tree. We saw the mother with her brood a few days later, and the nest was empty.
It was shady and cool along the path, which led through the damp woods to the distant hilltop, and the wattle was in bloom. It had rained heavily a few days before, and the earth was soft and yielding. There were fields of young potatoes, and far down in the valley was the town. It was a beautiful, golden morning. Beyond the hill the path led back,to the house.
She was very clever. She had read all the latest books, had seen the latest plays, and was well informed about some philosophy which had become the latest craze. She had been analysed and had apparently read a great deal of psychology, for she knew the jargon. She made a point of seeing all the important people, and had casually met someone who brought her along. She talked easily and expressed herself with poise and effect. She had been married, but had had no children; and one felt that all that was behind her, and that now she was on a different journey. She must have been rich, for she had about her that peculiar atmosphere of the wealthy. She began right away by asking, "In what way are you helping the world in this present crisis?" It must have been one of her stock questions. She went on to ask, more eagerly, about the prevention of war, the effects of Communism, and the future of man.
Are not wars, the increasing disasters and miseries, the outcome of our daily life? Are we not, each one of us, responsible for this crisis? The future is in the present; the future will not be very different if there is no comprehension of the present. But do you not think that each one of us is responsible for this conflict and confusion?
"It may be so; but where does this recognition of responsibility lead? What value has my little action in the vast destructive action? In what way is my thought going to affect the general stupidity of man? What is happening in the world is sheer stupidity, and my intelligence is in no way going to affect it. Besides, think of the time it would take for individual action to make any impression on the world."
Is the world different from you? Has not the structure of society been built up by people like you and me? To bring about a radical change in the structure, must not you and I fundamentally transform ourselves? How can there be a deep revolution of values if it does not begin with us? To help in the present crisis, must one look for a new ideology, a new economic plan? Or must one begin to understand the conflict and confusion within oneself, which, in its projection, is the World? Can new ideologies bring unity between man and man? Do not beliefs set man against man? Must we not put away our ideological barriers - for all barriers are ideological - and consider our problems, not through the bias of conclusion and formulas, but directly and without prejudice? We are never directly in relationship with our problems, but always through some belief or formulation. We can solve our problems only when we are directly in relationship with them. It is not our problems which set man against man, but our ideas about them. Problems bring us together, but ideas separate us.
If one may ask, why are you so apparently concerned about the crisis?
"Oh, I don't know. I see so much suffering, so much misery, and I feel something must be done about it."
Are you really concerned, or are you merely ambitious to do something?
"When you put it that way, I suppose I am ambitious to do something in which I shall succeed."
So few of us are honest in our thinking. We want to be successful, either directly for ourselves, or for the ideal, the belief with which we have identified ourselves. The ideal is our own projection, it is the product of our mind, and our mind experiences according to our conditioning. For these self-projections we work, we slave away and die. Nationalism, like the worship of God, is only the glorification of oneself. It is oneself that is important, actually or ideologically, and not the disaster and the misery. We really do not want to do anything about the crisis; it is merely a new topic for the clever, a field for the socially active and for the idealist.
Why are we ambitious?
"If we were not, nothing would get done in the world. If we were not ambitious we would still be driving about in horsecarriages. Ambition is another name for progress. Without progress, we would decay, wither away."
In getting things done in the world, we are also breeding wars and untold miseries. Is ambition progress? For the moment we are not considering progress, but ambition. Why are we ambitious? Why do we want to succeed, to be somebody? Why do we struggle to be superior? Why all this effort to assert oneself, whether directly, or through an ideology or the State? Is not this self-assertion the main cause of our conflict and confu- sion? Without ambition, would we perish? Can we not physically survive without being ambitious ?
"Who wants to survive without success, without recognition?"
Does not this desire for success, for applause, bring conflict both within and without? Would being free of ambition mean decay? Is it stagnation to have no conflict? We can drug ourselves, put ourselves to sleep with beliefs, with doctrines, and so have no deep conflicts. For most of us, some kind of activity is the drug. Obviously, such a state is one of decay, disintegration. But when we are aware of the false as the false, does it bring death? To be aware that ambition in any form, whether for happiness, for God, or for success, is the beginning of conflict both within and without, surely does not mean the end of all action, the end of life.
Why are we ambitious?
"I would be bored if I were not occupied in striving to achieve some kind of result. I used to be ambitious for my husband, and I suppose you would say it was for myself through my husband; and now I am ambitious for myself through an idea. I have never thought about ambition, I have just been ambitious."
Why are we clever and ambitious? Is not ambition an urge to avoid what is? Is not this cleverness really stupid, which is what we are? Why are we so frightened of what is? What is the good of running away if whatever we are is always there? We may succeed in escaping, but what we are is still there, breeding conflict and misery. Why are we so frightened of our loneliness, of our emptiness? Any activity away from what is is bound to bring sorrow and antagonism. Conflict is the denial of what is or the running away from what is; there is no conflict other than that. Our conflict becomes more and more complex and insoluble because we do not face what is. There is no complexity in what is, but only in the many escapes that we seek.


COMMENTARIES ON LIVING SERIES I CHAPTER 80 'SATISFACTION'

THE SKY WAS heavy with clouds and the day was warm, though the breeze was playing with the leaves. There was distant thunder, and a sprinkling of rain was laying the dust on the road. The parrots were flying about wildly, screeching their little heads off, and a big eagle was sitting on the topmost branch of a tree, preening itself and watching all the play that was going on down below. A small monkey was sitting on another branch, and the two of them watched each other at a safe distance. Presently a crow joined them. After its morning toilet the eagle remained very still for a while, and then flew off. Except for the human beings, it was a new day; nothing was like yesterday. The trees and the parrots were not the same; the grass and the shrubs had a wholly different quality. The remembrance of yesterday only darkens today, and comparison prevents perception. How lovely were those red and yellow flowers ! Loveliness is not of time. We carry our burdens from day to day, and there is never a day without the shadow of many yesterdays. Our days are one continuous movement, yesterday mingling with today and tomorrow; there is never an ending. We are frightened of ending; but without ending, how can there be the new? Without death, how can there be life? And how little we know of either! We have all the words, the explanations, and they satisfy us. Words distort ending, and there is ending only when the word is not. The ending that is of words we know; but the ending without words, the silence that is not of words, we never know. To know is memory; memory is ever continuous, and desire is the thread that binds day to day. The end of desire is the new. Death is the new, and life as continuance is only memory, an empty thing. With the new, life and death are one.
A boy was walking with long strides, singing as he walked. He smiled at all those he passed and seemed to have many friends. He was ill-clad, with a dirty cloth around his head, but he had a shining face and bright eyes. With his rapid strides he passed a fat man wearing a cap. The fat man waddled, head down, worried and anxious. He did not hear the song the boy was singing, nor even glance at the singer. The boy strode on through the big gates; passing the beautiful gardens and crossing the bridge over the river, he rounded a bend towards the sea, where he was joined by some companions, and as darkness gathered they all began to sing together. The lights of a car lit up their faces, and their eyes were deep with unknown pleasures. It was raining heavily now, and everything was dripping wet.
He was a doctor not only of medicine but also of psychology. Thin, quiet and self-contained, he had come from across the seas, and had been long enough in this country to be used to the sun and the heavy rains. He had worked, he said, as a doctor and psychologist during the war, and had helped as much as his capacity allowed, but he was dissatisfied with what he had given. He wanted to give much more, to help much more deeply; what he gave was so little, and there was something missing in it all.
We sat without a word for a long period while he gathered the pressures of his distress. Silence is an odd thing. Thought does not make for silence, nor does it build it up. Silence cannot be put together, nor does it come with the action of will. Remembrance of silence is not silence. Silence was there in the room with throbbing stillness, and the talk did not disturb if. The talk had meaning in that silence, and silence was the background of the word. Silence gave expression to thought, but the thought was not silence. Thinking was not, but silence was; and silence penetrated, gathered and gave expression. Thinking can never penetrate, and in silence there is communion.
The doctor was saying that he was dissatisfied with everything: with his work, with his capacities, with all the ideas he had so carefully cultivated. He had tried the various schools of thought, and was dissatisfied with them all. During the many months since he had arrived here, he had been to various teachers, but had come away with still greater dissatisfaction. He had tried many isms, including cynicism, but dissatisfaction was still there.
Is it that you are seeking satisfaction and have not so far found it? Is the desire for satisfaction causing discontent? Searching implies the known. You say you are dissatisfied, and yet you are searching; you are looking for satisfaction, and you have not yet found it. You want satisfaction, which means that you are not dissatisfied. If you were really dissatisfied with everything, you would not be seeking a way out of it. Dissatisfaction which seeks to be satisfied soon finds what it wants in some kind of relationship with possessions, with a person, or with some ism.
"I have been through all that yet I am completely dissatisfied."
You may be dissatisfied with outward relationships, but perhaps you are seeking some psychological attachment that will give full satisfaction.
"I have been through that too, but I am still dissatisfied."
I wonder if you really are? If you were wholly discontented, there would be no movement in any particular direction, would there? If you are thoroughly dissatisfied with being in a room, you do not seek a bigger room with nicer furniture; yet this desire to find a better room is what you call dissatisfaction. You are not dissatisfied with all rooms, but only with this particular one, from which you want to escape. Your dissatisfaction arises from not having found complete satisfaction. You are really seeking gratification, so you are constantly on the move, judging, comparing, weighing, denying; and naturally you are dissatisfied. Is this not so?
"It looks that way, doesn't it?"
So you are really not dissatisfied; it is simply that you have not so far been able to find complete and lasting satisfaction in anything. That is what you want: complete satisfaction, some deep inner contentment that will endure.
"But I want to help, and this discontent prevents me from giving myself to it completely."
Your goal is to help and to find complete gratification in it. You really do not want to help, but to find satisfaction in helping. You look for gratification in helping, another looks for it in some ism, and yet another in some kind of addiction. You are looking for a completely satisfying drug which for the time being you call helping. In seeking to equip yourself to help, you are equipping yourself to be completely gratified. What you really want is lasting self-gratification.
With most of us, discontent finds an easy contentment. Discontent is soon put to sleep; it is soon drugged, made quiet and respectable. Outwardly you may have finished with all isms, but psychologically, deep down, you are seeking something that you can hold on to. You say you have finished with all personal relationship with another. It may be that in personal relationship you have not found lasting gratification, and so you are seeking relationship with an idea, which is always self-projected. In the search for a relationship that will be completely gratifying, for a secure refuge that will weather all storms, do you not lose the very thing that brings contentment? Contentment, perhaps, is an ugly word, but real contentment does not imply stagnation, reconciliation, appeasement, insensitivity. Contentment is the understanding of what is, and what is is never static. A mind that is interpreting, translating what is, is caught in its own prejudice of satisfaction. Interpretation is not understanding.
With the understanding of what is comes inexhaustible love, tenderness, humility. Perhaps that is what you are in search of; but that cannot be sought and found. Do what you will, you will never find it. It is there when all search has come to an end. You can search only for that which you already know, which is more gratification. Searching and watching are two different processes; one is binding, and the other brings understanding. Search, having always an end in view, is ever binding; passive watchfulness brings understanding of what is from moment to moment. In the what is from moment to moment there is ever an ending; in search there is continuity. Search can never find the new; only in ending is there the new. The new is the inexhaustible. Love alone is ever renewing.


COMMENTARIES ON LIVING SERIES I CHAPTER 81 'WISDOM IS NOT ACCUMULATION OF KNOWLEDGE'

THE CABIN WAS high up in the mountains, and to get there one had to cross the wide desert by car, passing through may towns, and through luxuriant orchards and rich farms that had been reclaimed from the desert by irrigation and hard work. One town was especially pleasant with green lawns and big shady trees, for nearby was a river that came down from the distant mountains into the very heart of the desert. Beyond this town, following the cascading river, the road led on towards the snowy peaks. The earth was now rocky, bare and sunburnt, but there were many trees along the river's banks. The road curved in and out, rising higher and higher, and passing through forests of ancient pines with the scent of the sun among them. The air had become cool and fresh, and soon we arrived at the cabin.
After a couple of days, when it had got used to us, a red-and-black squirrel would come and sit on the window-sill and somewhat scold us. It wanted nuts. Every visitor must have fed it; but now visitors were few, and it was eager to store up for the coming winter. It was a very active, cheerful squirrel, and it was always ready to gather what it could for the many cold and snowy months ahead. Its home was in the hollow of a tree that must have been dead for many years. It would grab a nut, race across to the huge trunk, climb up it noisily, scolding and threatening, disappear into a hole, and then come down again with such speed that one thought it would fall; but it never did. We spent a morning giving it a whole bag of nuts; it became very friendly and would come right into the room, its fur shining and its large beady eyes sparkling. Its claws were sharp, and its tail very bushy. It was a gay, responsible little animal, and it seemed to own the whole neighbourhood, for it kept off all the other squirrels.
He was a pleasant man, and eager for wisdom. He wanted to collect it as that squirrel gathered nuts. Though he was not too well-to-do, he must have travelled a good bit, for he seemed to have met many people in many countries. He had apparently read very extensively also, for he would bring out a phrase or two from some philosopher or saint. He said he could read Greek easily and had a smattering of Sanskrit. He was getting old and was eager to gather wisdom.
Can one gather wisdom?
"Why not? It is experience that makes a man wise, and knowledge is essential for wisdom."
Can a man who has accumulated be wise?
"Life is a process of accumulation, the gradual building up of character, a slow unfoldment. Experience, after all, is the storing up of knowledge. Knowledge is essential for all understanding."
Does understanding come with knowledge, with experience? Knowledge is the residue of experience, the gathering of the past. Knowledge, consciousness, is always the past; and can the past ever understand? Does not understanding come in those intervals when thought is silent? And can the effort to lengthen or accumulate those silent spaces bring understanding?
" Without accumulation, we would not be; there would be no continuity of thought, of action. Accumulation is character, accumulation is virtue. We cannot exist without gathering. If I did not know the structure of that motor, I would be unable to understand it; if I did not know the structure of music, I would be unable to appreciate it deeply. Only the shallow enjoy music. To appreciate music, you must know how it is made, put together. Knowing is accumulation. There is no appreciation without knowing the facts. Accumulation of some kind is necessary for understanding, which is wisdom."
To discover, there must be freedom, must there not? If you are bound, weighed down, you cannot go far. How can there be freedom if there is accumulation of any kind? The man who accumulates, whether money or knowledge, can never be free. You may be free from the acquisitiveness of things, but the greed for knowledge is still bondage, it holds you. If a mind that is tethered to any form of acquisition capable of wandering far and discovering? Is virtue accumulation? Can a mind that is accumulating virtue ever be virtuous? Is not virtue the freedom from becoming? Character may be a bondage too. Virtue can never be a bondage, but all accumulation is.
"How can there be wisdom without experience?"
Wisdom is one thing, and knowledge another. Knowledge is the accumulation of experience; it is the continuation of experience, which is memory. Memory can be cultivated, strengthened, shaped, conditioned; but is wisdom the extension of memory? Is wisdom that which has continuance? We have knowledge, the accumulation of ages; and why are we not wise, happy, creative? Will knowledge make for bliss? Knowing, which is the accumulation of experience, is not experiencing. Knowing prevents experiencing. The accumulation of experience is a continuous process, and each experience strengthens this process; each experience strengthens memory, gives life to it. Without this constant reaction of memory, memory would soon fade away. Thought is memory, the word, the accumulation of experience. Memory is the past, as consciousness is. This whole burden of the past is the mind, is thought. Thought is the accumulated; and how can thought ever be free to discover the new? It must end for the new to be.
"I can comprehend this up to a point; but without thought, how can there be understanding ?"
Is understanding a process of the past, or is it always in the present? Understanding means action in the present. Have you not noticed that understanding is in the instant, that it is not of time? Do you understand gradually? Understanding is always immediate, now, is it not? Thought is the outcome of the past; it is founded on the past, it is a response of the past. The past is the accumulated, and thought is the response of the accumulation. How, then, can thought ever understand? Is understanding a conscious process? Do you deliberately set out to understand? Do you choose to enjoy the beauty of an evening?
"But is not understanding a conscious effort?"
What do we mean by consciousness? When are you conscious? Is consciousness not the response to challenge, to stimulus, pleasant or painful? This response to challenge is experience. Experience is naming, terming, association. Without naming, there would be no experience, would there? This whole process of challenge, response, naming, experience, is consciousness, is it not? Consciousness is always a process of the past. Conscious effort, the will to understand, to gather, the will to be, is a continuation of the past, perhaps modified, but still of the past. When we make an effort to be or to become something, that something is the projection of ourselves. When we make a conscious effort to understand, we are hearing the noise of our own accumulations. It is this noise that prevents understanding.
`Then what is wisdom?"
Wisdom is when knowledge ends. Knowledge has continuity; without continuity there is no knowledge. That which has continuity can never be free, the new. There is freedom only to that which has an ending. Knowledge can never be new, it is always becoming the old. The old is ever absorbing the new and thereby gaining strength. The old must cease for the new to be.
"You are saying, in other words, that thought must end for wisdom to be. But how is thought to end?"
There is no ending to thought through any kind of discipline, practice, compulsion. The thinker is the thought, and he cannot operate upon himself; when he does, it is only a self-deception. He is thought, he is not separate from thought; he may assume that he is different, pretend to be dissimilar, but that is only the craftiness of thought to give itself permanency. When thought attempts to end thought it only strengthens itself. Do what it will, thought cannot end itself. It is only when the truth of this is seen that thought comes to an end. There is freedom only in seeing the truth of what is, and wisdom is the perception of that truth. The what is is never static, and to be passively watchful of it there must be freedom from all accumulation.


COMMENTARIES ON LIVING SERIES I CHAPTER 82 'DISTRACTION'

IT WAS A long, wide canal, leading from the river into lands that had no water. The canal was higher than the river, and the water which entered it was controlled by a system of locks. It was peaceful along that canal; heavy-laden barges moved up and down it, and their white triangular sails stood out against the blue sky and the dark palms. It was a lovely evening, calm and free, and the water was very still. The reflections of the palms and of the mango trees were so sharp and clear that it was confusing to distinguish the actual from the reflection. The setting sun made the water transparent, and the glow of evening was on its face. The evening star was beginning to show among the reflections. The water was without a movement, and the few passing villagers, who generally talked so loud and long, were silent. Even the whisper among the leaves had stopped. From the meadow came some animal; it drank, and disappeared as silently as it had come. Silence held the land, it seemed to cover everything.
Noise ends, but silence is penetrating and without end. One can shut oneself off from noise, but there is no enclosure against silence; no wall can shut it out, there is no resistance against it. Noise shuts all things out, it is excluding and isolating; silence includes all things within itself. Silence, like love, is indivisible; it has no division of noise and silence. The mind cannot follow it or be made still to receive it. The mind that is made still can only reflect its own images, and they are sharp and clear, noisy in their exclusion. A mind that is made still can only resist, and all resistance is agitation. The mind that is still and not made still is ever experiencing silence; the thought, the word, is then within the silence, and not outside of it. It is strange how, in this silence, the mind is tranquil, with a tranquility that is not formed. As tranquillity is not marketable, has no value, and is not usable, it has a quality of the pure, of the alone. That which can be used is soon worn out. Tranquillity does not begin or end, and a mind thus tranquil is aware of a bliss that is not the reflection of its own desire.
She said she had always been agitated by something or other; if it was not the family, it was the neighbour or some social activity. Agitation had filled her life, and she had never been able to find the reason for these constant upheavals. She was not particularly happy; and how could one be with the world as it was? She had had her share of passing happiness, but all that was in the past and now she was hunting for something that would give a meaning to life. She had been through many things which at the time seemed worth while, but which afterwards faded into nothingness. She had been engaged in many social activities of the serious kind; she had ardently believed in the things of religion, had suffered because of death in her family, and had faced a major operation. Life had not been easy with her, she added, and there were millions of others in the world like herself. She wanted to go beyond all this business, whether foolish or necessary and find something that was really worth while.
The things that are worth while are not to be found. They cannot be bought, they must happen; and the happening cannot be cunningly planned. Is it not true that anything that has deep significance always happens, it is never brought about? The happening is important, not the finding. The finding is comparatively easy, but the happening is quite another matter. Not that it is difficult; but the urge to seek, to find, must wholly stop for the happening to take place. Finding implies losing; you must have in order to lose. To possess or be possessed is never to be free to understand.
But why has there always been this agitation, this restlessness? Have you seriously inquired into it before?
"I have attempted it half-heartedly, but never purposely. I have always been distracted."
Not distracted, if one may point out; it is simply that this has never been a vital problem to you. When there is a vital problem, then there is no distraction. Distraction does not exist; distraction implies a central interest from which the mind wanders; but if there is a central interest, there is no distraction. The mind's wandering from one thing to another is not distraction, it is an avoidance of what is. We like to wander far away because the problem is very close. The wandering gives us something to do, like worry and gossip; and though the wandering is often painful, we prefer it to what is. Do you seriously wish to go into all this, or are you merely playing around with it?
"I really want to go through to the very end of it. That is why I have come."
You are unhappy because there is no spring that keeps the well full, is that it? You may once have heard the whisper of water on the pebbles, but now the riverbed is dry. You have known happiness, but it has always receded, it is always a thing of the past. Is that spring the thing you are groping after? And can you seek it, or must you come upon it unexpectedly? If you knew where it was, you would find means to get to it; but not knowing, there is no path to it. To know it is to prevent the happening of it. Is that one of the problems?
"That definitely is. Life is so dull and uncreative, and if that thing could happen one wouldn't ask for anything more."
Is loneliness a problem?
"I don't mind being lonely, I know how to deal with it. I either go out for a walk, or sit quietly with it till it goes. Besides, I like being alone."
We all know what it is to be lonely: an aching, fearsome emptiness that cannot be appeased. We also know how to run away from it, for we have all explored the many avenues of escape. Some are caught in one particular avenue, and others keep on exploring; but neither are in direct relationship with what is. You say you know how to deal with loneliness. If one may point out, this very action upon loneliness is your way of avoiding it. You go out for a walk, or sit with loneliness till it goes. You are always operating upon it, you do not allow it to tell its story. You want to dominate it, to get over it, to run away from it; so your relationship with it is that of fear.
Is fulfilment also a problem? To fulfil oneself in something implies the avoidance of what one is, does it not? I am puny; but if I identify myself with the country, with the family, or with some belief, I feel fulfilled, complete. This search for completeness is the avoidance of what is.
"Yes, that is so; that is also my problem."
If we can understand what is, then perhaps all these problems will cease. Our approach to any problem is to avoid it; we want to do something about it. The doing prevents our being in direct relationship with it, and this approach blocks the understanding of the problem. The mind is occupied with finding a way to deal with the problem, which is really an avoidance of it; and so the problem is never understood, it is still there. For the problem, the what is, to unfold and tell its story fully, the mind must be sensitive, quick to follow. If we anaesthetize the mind through escapes, through knowing how to deal with the problem, or through seeking an explanation or a cause for it, which is only a verbal conclusion, then the mind is made dull and cannot swiftly follow the story which the problem, the what is, is unfolding. See the truth of this and the mind is sensitive; and only then can it receive. Any activity of the mind with regard to the problem only makes it dull and so incapable of following, of listening to the problem. When the mind is sensitive - not made sensitive, which is only another way of making it dull - then the what is, the emptiness, has a wholly different significance.
Please be experiencing as we go along, do not remain on the verbal level.
What is the relationship of the mind to what is? So far, the what is has been given a name, a term, a symbol of association, and this naming prevents direct relationship, which makes the mind dull, insensitive. The mind and what is are not two separate processes, but naming separates them. When this naming ceases, there is a direct relationship: the mind and the what is are one. The what is is now the observer himself without a term, and only then is the what is transformed; it is no longer the thing called emptiness with its associations of fear, and so on. Then the mind is only the state of experiencing, in which the experiencer and the experienced are not. Then there is immeasurable depth, for he who measures is gone. That which is deep is silent, tranquil, and in this tranquillity is the spring of the inexhaustible. The agitation of the mind is the usage of word. When the word is not, the measureless is.


COMMENTARIES ON LIVING SERIES I CHAPTER 83 'TIME'

HE WAS AN oldish man, but well preserved, with long, grey hair and a white beard. He had lectured about philosophy at universities in different parts of the world. He was very scholarly and quiet. He said he did not meditate; nor was he religious in the ordinary sense. He was concerned with knowledge only; and though he lectured on philosophy and religious experiences, he hadn't any of his own nor was he looking for any. He had come to talk over the question of time.
How difficult it is for the man of possessions to be free! It is a great hardship for a rich man to put aside his wealth. Only when there are other and greater inducements will he forgo the comforting realization that he is a rich man; he must find the fulfilment of his ambition at another level before he will let go the one he has. To the rich man, money is power, and he is the wielder of it; he may give away large sums, but he is the giver.
Knowledge is another form of possession, and the man of knowledge is satisfied with it; for him it is an end in itself. He has a feeling - at least this one had - that knowledge will somehow solve our problems if only it can be spread, thick or thin, around the world. It is much more difficult for the man of knowledge to be free from his possessions than for the man of wealth. It is strange how easily knowledge takes the place of understanding and wisdom. If we have information about things, we think we understand; we think that knowing or being informed about the cause of a problem will make it non-existent. We search for the cause of our problems, and this very search is the postponement of understanding. Most of us know the cause; the cause of hate is not very deeply hidden, but in looking for the cause we can still enjoy its effects. We are concerned with the reconciliation of effects, and not with the understanding of the total process. Most of us are attached to our problems, without them we would be lost; problems give us something to do, and the activities of the problem fill our lives. We are the problem and its activities.
Time is a very strange phenomenon. Space and time are one; the one is not without the other. Time to us is extraordinarily important, and each one gives to it his own particular significance. Time to the savage has hardly any meaning, but to the civilized it is of immense significance. The savage forgets from day to day; but if the educated man did that, he would be put in an asylum or would lose his job. To a scientist, time is one thing; to a layman, it is another. To an historian, time is the study of the past; to a man on the stock market, it is the ticker; to a mother, it is the memory of her son; to an exhausted man, it is rest in the shade. Each one translates it according to his particular needs and satisfactions, shaping it to suit his own cunning mind. Yet we cannot do without time. If we are to live at all, chronological time is as essential as the seasons. But is there psychological time, or is it merely a deceptive convenience of the mind? Surely, there is only chronological time, and all else is deception. There is time to grow and time to die, time to sow and time to reap; but is not psychological time, the process of becoming, utterly false?
"What is time to you? Do you think of time? Are you aware of time?"
Can one think of time at all except in the chronological sense? We can use time as a means, but in itself it has little meaning, has it not? Time as an abstraction is a mere speculation, and all speculation is vain. We use time as a means of achievement, tangible or psychological. Time is needed to go to the station, but most of us use time as a means to a psychological end, and the ends are many. We are aware of time when there is an impediment to our achievement, or when there is the interval of becoming successful. Time is the space between what is and what might, should, or will be. The beginning going towards the end is time.
"Is there no other time? What about the scientific implications of time-space?"
There is chronological and there is psychological time. The chronological is necessary, and it is there; but the other is quite a different matter. Cause-effect is said to be a time process, not only physically but also psychologically. It is considered that the interval between cause and effect is time; but is there an interval? The cause and the effect of a disease may be separated by time, which is again chronological; but is there an interval between psychological cause and effect? Is not cause-effect a single process? There is no interval between cause and effect Today is the effect of yesterday and the cause of tomorrow; it is one movement, a continuous flowing. There is no separation, no distinct line between cause and effect; but inwardly we separate them in order to become, to achieve. I am this, and I shall become that. To become that I need time - chronological time used for psychological purposes. I am ignorant, but I shall become wise. Ignorance becoming wise is only progressive ignorance; for ignorance can never become wise, any more than greed can ever become non-greed. Ignorance is the very process of becoming.
Is not thought the product of time? Knowledge is the continuation of time. Time is continuation. Experience is knowledge, and time is the continuation of experience as memory. Time as continuation is an abstraction, and speculation is ignorance. Experience is memory, the mind. The mind is the machine of time. The mind is the past. Thought is ever of the past; the past is the continuation of knowledge. Knowledge is ever of the past; knowledge is never out of time, but always in time and of time. This continuation of memory, knowledge, is consciousness. Experience is always in the past; it is the past. This past in conjunction with the present is moving to the future; the future is the past, modified perhaps, but still the past. This whole process is thought, the mind. Thought cannot function in any field other than that of time. Thought may speculate upon the timeless, but it will be its own projection. All speculation is ignorance.
"Then why do you even mention the timeless? Can the timeless ever be known? Can it ever be recognized as the timeless?"
Recognition implies the experiencer, and the experiencer is always of time. To recognize something, thought must have experienced it; and if it has experienced it, then it is the known. The known is not the timeless, surely. The known is always within the net of time. Thought cannot know the timeless; it is not a further acquisition, a further achievement; there is no going towards it. It is a state of being in which thought, time, is not.
"What value has it?"
None at all. It is not marketable. It cannot be weighed for a purpose. Its worth is unknown.
"But what part does it play in life?"
If life is thought, then none at all. We want to gain it as a source of peace and happiness, as a shield against all trouble, or as a means of uniting people. It cannot be used for any purpose. Purpose implies means to an end, and so we are back again with the process of thought. Mind cannot formulate the timeless, shape it to its own end; it cannot be used. Life has meaning only when the timeless is; otherwise life is sorrow, conflict and pain. Thought cannot solve any human problem, for thought itself is the problem. The ending of knowledge is the beginning of wisdom. Wisdom is not of time, it is not the continuation of experience, knowledge. Life in time is confusion and misery; but when that which is is the timeless, there is bliss.


COMMENTARIES ON LIVING SERIES I CHAPTER 84 'SUFFERING'

A LARGE DEAD animal was floating down the river. On it there were several vultures, tearing away at the carcass; they would fight off the other vultures till they had their fill, and only then would they fly away. The others waited on the trees, on the banks, or hovered overhead. The sun had just risen, and there was heavy dew on the grass. The green fields on the other side of the river were misty, and the voices of the peasants carried so dearly across the water. It was a lovely morning, fresh and new. A baby monkey was playing around the mother among the branches. It would race along a branch, leap to the next one and race back again, or jump up and down near the mother. She was bored by these antics, and would come down the tree and go up another. When We began to climb down, the baby would run and cling to her, getting on her back or swinging under her. It had such a small face, with eyes that were full of play and frightened mischief.
How frightened we are of the new, of the unknown! We like to remain enclosed in our daily habits, routines, quarrels and anxieties. We like to think in the same old way, take the same road, see the same faces and have the same worries. We dislike to meet strangers, and when we do we are aloof and distraught. And how frightened we are to encounter an unfamiliar animal 1. We move within the walls of our own thought; and when we do venture out, it is still within the extension of those walls. We have never an ending, but always nourish the continuous. We carry from day to day the burden of yesterday; our life is one long, continuous movements and our minds are dull and insensitive.
He could hardly stop weeping. It was not controlled or retrained weeping, but a sobbing that shook his whole body. He was a youngish man, alert with eyes that had seen visions. He was unable to speak for some time; and when at last he did, his voice shook and he would burst into great sobs, unashamed and free. Presently he said:
"I haven't wept at all since the day of my wife's death. I don't know what made me cry like that, but it has been a relief. I have wept before, with her when she was alive, and then weeping was as cleansing as laughter; but since her death everything has changed. I used to paint, but now I can't touch the brushes or look at the things I have done. For the last six months I also have seemed to be dead. We had no children, but she was expecting one; and now she is gone. Even now I can hardly realize it, for we did everything together. She was so beautiful and so good, and what shall I do now? I am sorry to have burst out like that, and GOD knows what made me do it; but I know it is good to have cried. It will never be the same again, though; something has gone out or my life. The other day I picked up the brushes, and they were strangers to me. Before, I didn't even know I held a brush in my hand; but now it has weight, it is cumbersome. I have often walked to the river, wanting never to come back; but I always did. I couldn't see people, as her face was always there. I sleep, drink and eat with her, but I know it can never be the same again. I have reasoned about it all, tried to rationalize the event and understand it; but I know she is not there. I dream of her night after night; but I cannot sleep all the time, though I have tried. I dare not touch her things, and the very smell of them drives me almost crazy. I have tried to forget, but do what I will, it can never be the same again. I used to listen to the birds, but now I want to destroy everything. I can't go on like this. I haven't seen any of our friends since then, and without her they mean nothing to me. What am I to do?"
We were silent for a long time.
Love that turns to sorrow and to hate is not love. Do we know what love is? Is it love that, when thwarted, becomes fury? Is there love when there is gain and loss?
"In loving her, all those things ceased to exist. I was completely oblivious of them all, oblivious even of myself. I knew such love, and I still have that love for her; but now I am aware of other things also, of myself, of my sorrow, of the days of my misery."
How quickly love turns to hate, to jealousy, to sorrow ! How deeply we are lost in the smoke, and how distant is that which was so close! Now we are aware of other things, which have suddenly become so much more important. We are now aware that we are lonely, without a companion, without the smile and the familiar sharp word; we are aware of ourselves now, and not only of the other. The other was everything, and we nothing; now the other is not, and we are that which is. The other is a dream, and the reality is what we are. Was the other ever real, or a dream of our own creation, clothed with the beauty of our own joy which soon fades? The fading is death, and life is what we are. Death cannot always cover life, however much we may desire it; life is stronger than death. The what is is stronger than what is not. How we love death, and not life! The denial of life is so pleasant, so forgetting. When the other is, we are not; when the other is, we are free, uninhibited; the other is the flower, the neighbour, the scent, the remembrance. We all want the other, we are all identified with the other; the other is important, and not ourselves. The other is the dream of ourselves; and upon waking, we are what is. The what is is deathless, but we want to put an end to what is. The desire to end gives birth to the continuous, and what is continuous can never know the deathless.
"I know I cannot go on living like this, a half-death. I am not at all sure that I understand what you are saying. I am too dazed to take anything in."
Do you not often find that, though you are not giving your full attention to what is being said or to what you are reading, there has nevertheless been a listening, perhaps unconsciously, and that something has penetrated in spite of yourself? Though you have not deliberately looked at those trees, yet the image of them suddenly comes up in every detail - have you never found that happening? Of course you are dazed from the recent shock; but in spite of that, as you come out of it, what we are saying now will be remembered and then it may be of some help. But what is important to realize is this: when you come out of the shock, the suffering will be more intense, and your desire will be to escape, to run away from your own misery. There are only too many people who will help you to escape; they will offer every plausible explanation, conclusions which they or others have arrived at, every kind of rationalization; or you yourself will find some form of withdrawal, pleasant or unpleasant, to drown your misery. Till now you have been too close to the event, but as the days go by you will crave for some kind of consolation: religion, cynicism, social activity, or some ideology. But escapes of any kind, whether God or drink, only prevent the understanding of sorrow.
Sorrow has to be understood and not ignored. To ignore it is to give continuity to suffering; to ignore it is to escape from suffering. To understand suffering needs an operational, experimental approach. To experiment is not to seek a definite result. If you seek a definite result, experiment is not possible. If you know what you want, the going after it is not experimentation. If you seek to get over suffering, which is to condemn it, then you do not understand its whole process; when you try to overcome suffering, your only concern is to avoid it. To understand suffering, there must be no positive action of the mind to justify or to overcome it: the mind must be entirely passive, silently watchful, so that it can follow without hesitation the unfolding of sorrow. Mind cannot follow the story of sorrow if it is tethered to any hope, conclusion or remembrance. To follow the swift movement of what is, the mind must be free; freedom is not to be had at the end, it must be there at the very beginning.
"What is the meaning of all this sorrow?"
Is not sorrow the indication of conflict, the conflict of pain and pleasure? Is not sorrow the intimation of ignorance? Ignorance is not lack of information about facts; ignorance is unawareness of the total process of oneself. There must be suffering as long as there is no understanding of the ways of the self; and the ways of the self are to be discovered only in the action of relationship.
"But my relationship has come to an end."
There is no end to relationship. There may be the end of a particular relationship; but relationship can never end. To be is to be related, and nothing can live in isolation. Though we try to isolate ourselves through a particular relationship, such isolation will inevitably breed sorrow. Sorrow is the process of isolation.
"Can life ever be what it has been?"
Can the joy of yesterday ever be repeated today? The desire for repetition arises only when there is no joy today; when today is empty, we look to the past or to the future. The desire for repetition is desire for continuity, and in continuity there is never the new. There is happiness, not in the past or in the future, but only in the movement of the present.


COMMENTARIES ON LIVING SERIES I CHAPTER 85 'SENSATION AND HAPPINESS'

WE WERE HIGH up over the green sea, and the noise of the propellers beating the air and the roar of the exhaust made talking difficult. Besides, there were some college boys going to a athletic meet on the island; one of them had a banjo, and he played upon it and sang for many hours. He egged on the others, and they all joined in singing together. The boy with the banjo had a good voice, and the songs were American, songs of the crooners and the cowboys, or jazz. They did it all very well, just like the gramophone records. They were an odd group, concerned only with the present; they had not a thought of anything but immediate enjoyment. Tomorrow held all the troubles: job, marriage, old age and death. But here, high over the sea, it was American songs and picture papers. The lightning among the dark clouds they ignored, and they never saw the curve of the land as it pursued the sea, nor the distant village in the sun.
The island was almost below us now. It was green and sparkling, freshly washed by the rains. How neat and orderly everything was from that altitude! The highest hill was flattened, and the white waves had no movement. A brown fishing boat with sails was hurrying before the storm; she would reach safety, for the port was in sight. The winding river came down to the sea, and the soil was golden brown. At that height one saw what was happening on both sides of the river, and the past and the future met. The future was not hidden, though it lay around the bend. At that height there was neither the past nor the future; curving space did not conceal either the time of sowing or the time of reaping.
The man in the next seat began to talk of the difficulties of life. He complained of his job, the incessant travelling, the inconsiderateness of his family, and the futility of modern politics. He was on his way to some far-off place, and was rather sad at leaving his home. As he talked he became more and more serious, more and more concerned about the world ad particularly about himself and his family.
"I would like to go away from it all to some quiet place, work a little, and be happy. I don't think I have been happy in all my life, and I don't know what it means. We live, breed, work and die, like any other animal. I have lost all enthusiasm, except for making money, and that too is becoming rather boring. I am fairly good at my job and earn a good salary, but what it is all about I haven't the vaguest idea. I would like to be happy, and what do you think I can do about it?"
It is a complex thing to understand, and this is hardly the place for a serious talk.
"I am afraid I have no other time; the moment we land I must be off again. I may not sound serious, but there are spots of seriousness in me; the only trouble is, they never seem to get together. I am really quite serious at heart. My father and my older relations were known for their earnestness, but the present economic conditions don't allow one to be completely serious. I have been drawn away from all that, but I would like to get back to it and forget all this stupidity. I suppose I am weak and grumbling about circumstances; but all the same, I would like to be really happy."
Sensation is one thing, and happiness is another. Sensation is always seeking further sensation, ever in wider and wider circles. There is no end to the pleasures of sensation; they multiply, but there is always dissatisfaction in their fulfilment; there is always the desire for more, and the demand for more is without end. Sensation and dissatisfaction are inseparable, for the desire for more binds them together. Sensation is the desire for more and also the desire for less. In the very act of the fulfilment or sensation, the demand for more is born. The more is ever in the future; it is the everlasting dissatisfaction with what has been. There is conflict between what has been and what will be. Sensation is always dissatisfaction. One may clothe sensation in religious garb, but it is still what it is: a thing of the mind and a source of conflict and apprehension. Physical sensations are always crying for more; and when they are thwarted, there is anger, jealousy, hatred. There is pleasure in hatred, and envy is satisfying; when one sensation is thwarted, satisfaction is found in the very antagonism that frustration has brought.
Sensation is ever a reaction, and it wanders from one reaction to another. The wanderer is the mind; the mind is sensation. The mind is the storehouse of sensation, pleasant and unpleasant, and all experience is reaction. The mind is memory, which alter all is reaction. Reaction or sensation can never be satisfied; response can never be content. Response is always negation, and what is not can never be. Sensation knows no contentment. Sensation, reaction must always breed conflict, and the very conflict is further sensation. Confusion breeds confusion. The activity of the mind, at all its different levels, is the furthering of sensation; and when its expansion is denied, it finds gratification in contraction. Sensation, reaction, is the conflict of the opposites; and in this conflict of resistance and acceptance, yielding and denying, there is satisfaction which is ever seeking further satisfaction.
Mind can never find happiness. Happiness is not a thing to be pursued and found, as sensation. Sensation can be found again and again, for it is ever being lost; but happiness cannot be found. Remembered happiness is only a sensation, a reaction for or against the present. What is over is not happiness; the experience of happiness which is over is sensation, for remembrance is the past and the past is sensation. Happiness is not sensation.
Have you ever been aware of being happy?
"Of course I have, thank God, otherwise I would not know what it is to be happy."
Surely, what you were aware of was the sensation of an experience which you call happiness; but that is not happiness. What you know is the past, not the present; and the past is sensation, reaction, memory. You remember that you were happy; and can the past tell what happiness is? It can recall but it cannot be. Recognition is not happiness; to know what it is to be happy, is not happiness. Recognition is the response of memory; and can the mind, the complex of memories, experiences, ever be happy? The very recognition prevents the experiencing.
When you are aware that you are happy, is there happiness? When there is happiness, are you aware of it? Consciousness comes only with conflict, the conflict of remembrance of the more. Happiness is not the remembrance of the more. Where there is conflict, happiness is not. Conflict is where the mind is. Thought at all levels is the response of memory, and so thought invariably breeds conflict. Thought is sensation, and sensation ia not happiness. Sensations are ever seeking gratifications. The end is sensation, but happiness is not an end; it cannot be sought out.
"But how can sensations come to an end?"
To end sensation is to invite death. Mortification is only another form of sensation. In mortification, physical or psychological, sensitivity is destroyed, but not sensation. Thought that mortifies itself is only seeking further sensation, for thought itself is sensation. Sensation can never put an end to sensation; it may have different sensations at other levels, but there is no ending to sensation. To destroy sensation is to be insensitive, dead; not to see, not to smell, not to touch is to be dead, which is isolation. Our problem is entirely different, is it not? Thought can never bring happiness; it can only recall sensations, for thought is sensation. It cannot cultivate, produce, or progress towards happiness. Thought can only go towards that which it knows, but the known is not happiness; the known is sensation. Do what it will, thought cannot be or search out happiness. Thought can only be aware of its own structure, its own movement when thought makes an effort to put an end to itself, it is only seeking to be more successful, to reach a goal, an end which will be more gratifying. The more is knowledge, but not happiness. Thought must be aware of its own ways, of its own cunning deceptions. In being aware of itself, without any desire to be or not to be, the mind comes to a state of inaction. Inaction is not death; it is a passive watchfulness in which thought is wholly inactive. It is the highest state of sensitivity. When the mind is completely inactive at all its levels, only then is there action. All the activities of the mind are mere sensations, reactions to stimulation, to influence, and so not action at all. When the mind is without activity, there is action; this action is without cause, and only then is there bliss.


COMMENTARIES ON LIVING SERIES I CHAPTER 86 'TO SEE THE FALSE AS THE FALSE'

IT WAS A beautiful evening. The sky was flaming red behind the rice fields, and the tall, slender palms were swaying in the breeze. The bus loaded with people was making a lot of noise as it climbed the little hill, and the river wound round the hill as it made its way to the sea. The cattle were fat, the vegetation was thick, and there was an abundance of flowers. plump little boys were playing in a field, and the little girls looked on with astonished eyes. There was a small shrine nearby, and someone was lighting a lamp in front of the image. In a solitary house the evening prayers were being said, and the room was lighted by a lamp which was not too bright. The whole family had gathered there, and they all seemed to be enjoying their prayers. A dog was fast asleep in the middle of the road, and a cyclist went round it. It was getting dark now, and the fireflies lit up the faces of the people who silently passed by. One was caught in a woman's hair, giving her head a soft glow.
How kind we naturally are, especially away from the towns, in the fields and the small villages! Life is more intimate among the less educated, where the fever of ambition has not yet spread. The boy smiles at you, the old woman wonders, the man hesitates and passes by. A group stops its loud talk and turns to look with surprised interest, and a woman waits for you to pass her. We know so little of ourselves; we know, but we do not understand; we know, but we have no communion with another. We do not know ourselves. And how can we know another? We can never know another, we can only commune with another. We can know the dead, but never the living; what we know is the dead past, not the living. To be aware of the living, we must bury the dead in ourselves. We know the names of trees, of bird, of shops, but what do we know of ourselves beyond some words and appetites? We have information, conclusions about so many things; but there is no happiness, no peace that is not stagnant. Our lives are dull and empty, or so full of words and activity that it blinds us. Knowledge is not wisdom, and without wisdom there is no peace, no happiness.
He was a young man, a professor of some kind, dissatisfied, worried and burdened with responsibilities. He began by narrating his troubles, the weary lot of man. He had been well educated, he said - which was mostly a matter of knowing how to read and gathering information from books. He stated that he had been to as many of the talks as he could, and went on to explain that for years he had been trying to give up smoking, but had never been able to give it up entirely. He wanted to give it up because it was expensive as well as stupid. He had done everything he could to stop smoking, but had always come back to it. This was one of his problems, among others. He was intense, nervous and thin.
Do we understand anything if we condemn it? To push it away, or to accept it, is easy; but the very condemnation or acceptance is an avoidance of the problem. To condemn a child is to push him away from you in order not to be bothered by hun; but the child is still there. To condemn is to disregard, to pay no attention; and there can be no understanding through condemnation.
"I have condemned myself for smoking, over and over again. It is difficult not to condemn."
Yes, it is difficult not to condemn, for our conditioning is based on denial, justification, comparison and resignation. This is our background, the conditioning with which we approach every problem. This very conditioning breeds the problem, the conflict. You have tried to rationalize away the smoking, have you not? When you say it is stupid, you have thought it all out and come to the conclusion that it is stupid. And yet rationalization has not made you give it up. We think that we can be free from a problem by knowing its cause; but the knowing is merely information, a verbal conclusion. This knowledge obviously prevents the understanding of the problem. Knowing the cause of a problem and understanding the problem are two entirely different things.
"But how else can one approach a problem?"
That is what we are going to find out. When we discover what the false approach is, we shall be aware of the only approach. The understanding of the false is the discovery of the true. To see the false as the false is arduous. We look at the false through comparison, through the measure of thought; and can the false be seen as the false through any thought process? Is not thought itself conditioned and so false?
"But how can we know the false as the false without the thought process?"
This is our whole trouble, is it not? When we use thought to solve a problem, surely we are using an instrument which is not at all adequate; for thought itself is a product of the past, of experience. Experience is always in the past. To see the false as the false, thought must be aware of itself as a dead process. Thought can never be free, and there must be freedom to discover, freedom from thought.
"I don't quite see what you mean."
One of your problems is smoking. You have approached it with condemnation, or you have tried to rationalize it away. This approach is false. How do you discover that it is false? Surely, not through thought, but by being passively watchful of how you approach the problem. Passive watchfulness does not demand thought; on the contrary, if thought is functioning there can be no passivity. Thought functions only to condemn or justify, to compare or accept; if there is a passive watchfulness of this process, then it is perceived as what it is.
"Yes, I see that; but how does this apply to my smoking?"
Let us experiment together to find out if one can approach the problem of smoking without condemnation, comparison, and so on. Can we look at the problem afresh, without the past overshadowing it? It is extremely difficult to look at it without any reaction, is it not? We seem unable to be aware of it passively, there is always some kind of response from the past. It is interesting to see how incapable we are of observing the problem as though it were new. We carry along with us all our past efforts, conclusions, intentions; we cannot look at the problem except through these curtains.
No problem is ever old, but we approach it with the old formulations, which prevent our understanding it. Be passively watchful of these responses. Just be passively aware of them, see that they cannot solve the problem. The problem is real, it is an actuality, but the approach is utterly inadequate. The inadequate response to what is breeds conflict; and conflict is the problem. If there is an understanding of this whole process, then you will find that you will act adequately with regard to smoking.


COMMENTARIES ON LIVING SERIES I CHAPTER 87 'SECURITY'

THE SMALL STREAM was flowing very gently beside the path that wound round the rice fields, and it was crowded with lotuses; they were dark violet with golden hearts, and they were clear of the water. Their scent remained close to them, and they were very beautiful. The sky was overcast; it was beginning to drizzle, and there was thunder among the clouds. The lightning was still far away, but it was coming towards the tree under which we were sheltering. It began to rain heavily, and the lotus leaves were collecting drops of water; when the drops became too large, they slipped off the leaves, only to form again. The lightning was now above the tree, and the cattle were frightened and straining at their ropes. A black calf, wet and shivering, was calling piteously; it broke its rope and ran towards a nearby hut. The lotuses were closing themselves tightly, shutting their heats against the gathering darkness; one would have had to tear the violet petals to get at the golden hearts. They would remain tightly closed till the coming of the sun. Even in their sleep they were beautiful. The lightning was moving towards the town; it was now quite dark, and one could just hear the murmur of the stream. The path led past the village to the road which took us back to the noisy town.
He was a young man, in his twenties; he was well fed, had travelled a little and been to college. He was nervous and there was anxiety in his eyes. It was late, but he wanted to talk; he wanted someone to explore his mind for him. He exposed himself very simply, without any hesitation or pretension. His problem was clear, but not to him; he went groping about.
We do not listen and discover what is; we foist our ideas and opinions on another, trying to force the other into the frame of our thought. Our own thoughts and judgments are so much more important to us than to find out what is. The what is is always simple; it is we who are complex. We make the simple, the what is, complex, and we get lost in it. We listen only to the increasing noise of our own confusion. To listen, we must be free. It is not that there must be no distractions, for thinking itself is a form of distraction. We must be free to be silent, and only then is it possible to hear.
He was saying that just as he was going off to sleep he would sit up with a start of naked fear. Then the room would lose its proportions; the walls would go flat, there would be no roof, and the floor would disappear. He would be frightened and sweating. This had been going on for many years.
What are you frightened of?
"I don't know; but when I wake up with fear, I go to my sister, or to my father and mother, and talk with them for some time to calm myself, and then go off to sleep. They understand, but I am in my twenties and it is getting rather silly."
Are you anxious about the future?
"Yes, somewhat. Though we have money, I am still rather anxious about it."
Why?
"I want to marry and provide comfort for my future wife."
Why be anxious about the future? You are quite young, and you can work and give her what is necessary. Why be so preoccupied with this? Are you afraid of losing your social position? "Partly. We have a car, some property and reputation. Naturally I don't want to lose all this, which may be the cause of my fear. But it isn't quite this. It is the fear of not being. When I wake up with fear, I feel I am lost, that I am nobody, that I am falling to pieces."
After all, a new government may come in and you may lose your property, your holdings; but you are quite young, and you can always work. Millions are losing their worldly goods, and you too may have to face that. Besides, the things of the world are to be shared and not to be exclusively possessed. At your age, why be so conservative, so afraid of losing?
"You see, I want to marry a particular girl, and I am anxious that nothing should stop it. Nothing is likely to stop it, but I miss her and she misses me, and this may be another cause of my fear."
Is that the cause of your fear? You say that nothing out of the ordinary is likely to happen to prevent your marrying her, so why this fear?
"Yes, it is true that we can marry whenever we decide to, so that cannot be the cause of my fear, at least not now. I think I am really frightened of not being, of losing my identity, my name."
Even if you did not care about your name, but had your property and so on, would you not still be afraid? What do we mean by identity? It is to be identified with a name, with property, with a person, with ideas; it is to be associated with something, to be recognized as this or that, to be labelled as belonging to a particular group or country, and so on. You are afraid of losing your label, is that it?
"Yes. Otherwise, what am I? Yes, that is it."
So you are your possessions. Your name and reputation, your car and other property, the girl you are going to marry, the ambitions that you have - you are these things. These things, together with certain characteristics and values, go to make up what you call "I; you are the sum total of all this, and you are afraid of losing it. As with everyone else, there is always the possibility of loss; a war may come, there may be a revolution or a change in government towards the left. Something may happen to deprive you of these things, now or tomorrow. But why be afraid of insecurity? Is not insecurity the very nature of all things? Against this insecurity you are building walls that will protect you; but these walls can be and are being broken down. You may escape from it for a time, but the danger of insecurity is always there. That which is, you cannot avoid; insecurity is there, whether you like it or not. This does not mean that you must resign yourself to it, or that you must accept or deny it; but you are young, and why be afraid of insecurity?
"Now that you put it this way, I don't think I am afraid of insecurity. I really don't mind working; I work over eight hours a day at my job, and though I don't particularly like it, I can carry on. No, I am not afraid of losing property, the car, and so on; and my fiancee and I can marry whenever we want to. I see now that it is none of this that is making me fearful. Then what is it?"
Let us find out together. I might be able to tell you, but it would not be your discovery; it would only be on the verbal level, and so utterly useless. The finding of it will be your own experiencing of it, and it is this that is really important. Discovering is experiencing; we will discover it together.
If it is none of these things that you are frightened of losing, if you are not afraid of being insecure outwardly, then of what are you anxious? Don't answer right away; just listen, be watchful to find out. Are you quite sure it is not physical insecurity that you are frightened of? As far as one can be sure of such things, you say that you are not frightened of it. If you are sure that this is not a mere verbal assertion, then of what are you afraid?
"I am quite sure I am not frightened of being physically insecure; we can marry and have what we need. It is something more than the mere loss of things that I am afraid of. But what is it?"
We will find out, but let us consider it quietly. You really want to find out, don't you? "Of course I do, especially now that we have gone as far as this. What is it that I am frightened of?"
To find out we must be quiet, watchful, but not pressing. If you are not frightened of physical insecurity, are you frightened of being inwardly insecure, of being unable to achieve the end which you have set for yourself? Don't answer, just listen. Do you feel incapable of becoming somebody? Probably you have a religious ideal; and do you feel you have not the capacity to live up to or achieve it? Do you feel a sense of hopelessness about it, a sense of guilt or frustration?
"You are perfectly right. Ever since I heard you some years ago as a boy, it has been my ideal, if I may say so, to be like you. It's in our blood to be religious, and I have felt I could be like that; but there has always been a deep fear of never coming near it."
Let us go slowly. Though you are not frightened of being outwardly insecure, you are frightened of being insecure inwardly. Another man makes himself secure outwardly with a reputation, with fame, with money, and so on, while you want to be secure inwardly with an ideal; and you feel you have no capacity to become that ideal. Why do you want to become or achieve an ideal? Isn't it only to be secure, to feel safe? This refuge you call an ideal; but actually you want to be safe, protected. Is that it?
"Now that you point it out, that is exactly it."
You have discovered this now, have you not? But let us proceed further. You see the obvious shallowness of outward security; but do you also see the falseness of seeking inward security through becoming the ideal? The ideal is your refuge, instead of money. Do you really see this?
"Yes, I really do."
Then be what you are. When you see the falseness of the ideal, it drops away from you. You are what is. From there proceed to understand what is - but not towards any particular end, for the end, the goal is always away from what is. The what is is yourself, not at any particular period or in any given mood, but yourself as you are from moment to moment. Do not condemn yourself or become resigned to what you see, but be watchful without interpreting the movement of what is. This will & arduous, but there is delight in it. Only to the free is there happiness, and freedom comes with the truth of what is.


COMMENTARIES ON LIVING SERIES I CHAPTER 88 'WORK'

ALOOF AND INCLINED to be cynical, he was some kind of minister in the Government. He had been brought along, or more probably dragged, by a friend, and seemed rather surprised at finding himself there. The friend wanted to talk something over and evidently thought that the other might as well come along and hear his problem. The minister was curious and rather superior. He was a big man, sharp of eye and a facile talker. He had arrived in life, and was settling back. To travel is one thing, and to arrive is another. Travelling is constant arriving, and arrival that has no further travelling is death. How easily we are gratified, and how quickly discontent finds contentment! We all want a refuge of some kind, a haven from all conflict, and we generally find it. The clever, like the foolish, find their haven and are alert within it.
"I have been trying to understand my problem for a number of years, but I haven't been able to get to the bottom of it. In my work I have always brought about antagonism; enmity has somehow crept in amongst all the people I have tried to help. In helping some, I sow opposition among others. With one hand I give, and with the other I seem to injure. This has been going on for more years than I can remember, and now a situation has arisen in which I have to act rather decisively. I really don't want to hurt anyone, and I am at a loss what to do."
Which is more important: not to hurt, not to create enmity, or to do some piece of work?
"In the course of my work I do hurt others. I am one of those people who throw themselves into their work; if I undertake something, I want to see it through. I have always been that way. I think I am fairly efficient and I hate to see inefficiency. After all, if we undertake some kind of social work, we must go through with it, and those who are inefficient or slack naturally get hurt and become antagonistic. The work of bringing help to others is important, and in helping the needy I hurt those who come in the way. But I really don't want to hurt people, and I have begun to realize that I must do something about it."
Which to you is important: to work, or not to hurt people?
"When one sees so much misery and plunges into the work of reform, in the course of that work one hurts certain people, though most unwillingly."
In saving one group of people, others are destroyed. One country survives at the expense of another. The so-called spiritual people, in their ardour for reform, save some and destroy others; they bring blessings and also curses. We always seem to be kind to some and brutal to others. Why?
Which to you is important: to work, or not to hurt people?
"After all, one has to hurt certain people, the slovenly, the inefficient, the selfish, it seems inevitable. Don't you hurt people by your talks? I know a rich man who has been very hurt by what you say about the wealthy."
I do not want to hurt anyone. If people are hurt in the process of certain work, then to me that work has to be put aside. I have no work, no schemes for any kind of reform or revolution. With me work is not first, but not to hurt others. If the rich man feels hurt by what is said, he is not hurt by me, but by the truth of what is, which he dislikes; he doesn't want to be exposed. It is not my intention to expose another. If a man is temporarily exposed by the truth of what is and gets angry at what he sees, he puts the blame on others; but that is only an escape from the fact. It is foolish to be angry with a fact. Avoidance of a fact through anger is one of the commonest and most thoughtless reactions.
But you have not answered my question. Which to you is important: to work, or not to hurt people?
"Work has to be done, don't you think?" put in the minister. Why should it be done? If in the course of benefiting some you hurt or destroy others, what value has it? You may save your particular country, but you exploit or maim another. Why are you so concerned about your country, your party, your ideology? Why are you so identified with your work? Why does work matter so much?
"We have to work, be active, otherwise we might as well be dead. When the house is burning, we cannot for the moment be concerned with fundamental issues."
To the merely active, fundamentals are never the issue; they are only concerned with activity, which brings superficial benefits and deep harms. But if I may ask our friend: why is a certain kind of work so important to you? Why are you so attached to it?
"Oh, I don't know, but it gives me a great deal of happiness."
So you are really not interested in the work itself, but in what you get out of it. You may not make money at it, but you derive happiness from it. As another gains power, position and prestige in saving his party or his country, so you gain pleasure from your work; as another finds great satisfaction, which he calls a blessing, in serving his saviour, his guru, his Master, so you are satisfied by what you call altruistic work. Actually it is not the country, the work, or the saviour that is important to you, but what you get out of it. Your own happiness is all-important, and your particular work gives you what you want. You are really not interested in the people you are supposed to be helping; they are only a means to your happiness. And obviously the inefficient, those who stand in your way, get hurt; for the work matters, the work being your happiness. This is the brutal fact, but we cunningly cover it with high-sounding words like service, country, peace, God, and so on.
So, if one may point out, you really do not mind hurting people who hinder the efficiency of the work that gives you happiness. You find happiness in certain work, and that work, whatever it be, is you. You are interested in getting happiness, and the work offers you the means; therefore the work becomes very important, and then of course you are very efficient, ruth- less, dominating for the sake of that which gives you happiness. So you do not mind hurting people, breeding enmity.
"I have never seen it that way before, and it is perfectly true. But what am I to do about it?"
Is it not important to find out also why you have taken so many years to see a simple fact like this?
"I suppose, as you say, I really didn't care whether I hurt people or not so long as I got my way. I generally do get my way, because I have always been very efficient and direct - which you would call ruthlessness, and you are perfectly right. But what am I to do now?"
You have taken all these years to see this simple fact because until now you have been unwilling to see it; for in seeing it you are attacking the very foundation of your being. You have sought happiness and found it, but it has always brought conflict and antagonism; and now, perhaps for the first time, you are facing facts about yourself. What are you going to do? Is there not a different approach to work? Is it not possible to be happy and work, rather than to seek happiness in work? When we use work or people as a means to an end, then obviously we have no relationship, no communion either with the work or with people; and then we are incapable of love. Love is not a means to an end; it is its own eternity. When I use you and you use me, which is generally called relationship, we are important to each other only as a means to something else; so we are not important to each other at all. From this mutual usage, conflict and antagonism must inevitably arise. So what are you going to do? Let us both discover what to do rather than seek an answer from another. If you can search it out, your finding of it will be your experiencing of it; then it will be real and not just a confirmation or conclusion, a mere verbal answer.
"What, then, is my problem?"
Can we not put it this way? Spontaneously, what is your first reaction to the question: Does the work come first? If it does not, then what does?
"I am beginning to see what you are trying to get at. My first response is shock; I am really appalled to see what I have been doing in my work for so many years. This is the first time I have faced the fact of what is, as you call it, and I assure you it is not very pleasant. If I can go beyond it, perhaps I shall see what is important, and then the work will naturally follow. But whether the work or something else comes first is still not clear to me."
Why is it not clear? Is clarity a matter of time, or of willingness to see? Will the desire not to see disappear by itself in the course of time? Is not your lack of clarity due to the simple fact that you don't want to be clear because it would upset the whole pattern of your daily life? If you are aware that you are deliberately postponing, are you not immediately clear? It is this avoidance that brings confusion.
"It is all becoming very clear to me now, and what I shall do is immaterial. Probably I shall do what I have been doing, but with quite a different spirit. We shall see."


1 Three Pious Egoists

2 Identification

3 Gossip And Worry

4 Thought And Love

5 Aloneness And Isolation

6 Pupil And Master

7 The Rich And The Poor

8 Ceremonies And Conversion

9 Knowledge

10 Respectability

11 Politics

12 Experiencing

13 Virtue

14 Simplicity Of The Heart

15 Facets Of The Individual

16 Sleep

17 Love In Relationship

18 The Known And The Unknown

19 The Search For Truth

20 Sensitivity

21 The Individual And Society

22 The Self

23 Belief

24 Silence

25 Renunciation Of Riches

26 Repetition And Sensation

27 The Radio And Music

28 Authority

29 Meditation

30 Anger

31 Psychological Security

32 Separateness

33 Power

34 Sincerity

35 Fulfilment

36 Words

37 Idea And Fact

38 Continuity

39 Self-defence

40 My Path And Your Path

41 Awareness

42 Loneliness

43 Consistency

44 Action And Idea

45 Life In A City

46 Obsession

47 The Spiritual Leader

48 Stimulation

49 Problems And Escapes

50 What Is And What Should Be

51 Contradiction

52 Jealousy

53 Spontaneity

54 The Conscious And The Unconscious

55 Challenge And Response

56 Possessiveness

57 Self-esteem

58 Fear

59 How Am I To Love

60 The Futility Of Result

61 The Desire For Bliss

62 Thought And Consciousness

63 Self-Sacrifice

64 The Flame And The Smoke

65 Occupation Of The Mind

66 Cessation Of Thought

67 Desire And Conflict

68 Action Without Purpose

69 Cause And Effect

70 Dullness

71 Clarity In Action

72 Ideology

73 Beauty

74 Integration

75 Fear And Escape

76 Exploitation And Activity

77 The Learned Or The Wise

78 Stillness And Will

79 Ambition

80 Satisfaction

81 Wisdom Is Not Accumulation Of Knowledge

82 Distraction

83 Time

84 Suffering

85 Sensation And Happiness

86 To See The False As The False

87 Security

88 Work


COMMENTARIES ON LIVING SERIES II CHAPTER 1 'CREATIVE HAPPINESS'

There is a city by the magnificent river; wide and long steps lead down to the water's edge, and the world seems to live on those steps. From early morning till well after dark, they are always crowded and noisy; almost level with the water are little projecting steps on which people sit and are lost in their hopes and longings, in their gods and chants. The temple bells are ringing, the muezzin is calling; someone is singing, and a huge crowd has gathered, listening in appreciative silence.
Beyond all this, round the bend and higher up the river, there is a pile of buildings. With their avenues of trees and wide roads, they stretch several miles inland; and along the river, through a narrow and dirty lane, one enters into this scattered field of learning. So many students from all over the country are there, eager, active and noisy. The teachers are pompous, intriguing for better positions and salaries. No one seems to be greatly concerned with what happens to the students after they leave. The teachers impart certain knowledge and techniques which the clever ones quickly absorb; and when they graduate, that is that. The teachers have assured jobs, they have families and security; but when the students leave, they have to face the turmoil and the insecurity of life. There are such buildings, such teachers and students all over the land. Some students achieve fame and position in the world; others breed, struggle and die. The State wants competent technicians, administrators to guide and to rule; and there is always the army, the church, and business. All the world over, it is the same.
It is to learn a technique and to have a job, a profession, that we go through this process of having the upper mind stuffed with facts and knowledge, is it not? Obviously, in the modern world, a good technician has a better chance of earning a livelihood; but then what? Is one who is a technician better able to face the complex problem of living than one who is not? A profession is only a part of life; but there are also those parts which are hidden, subtle and mysterious. To emphasize the one and to deny or neglect the rest must inevitably lead to very lopsided and disintegrating activity. This is precisely what is taking place in the world today, with ever mounting conflict, confusion and misery. Of course there are a few exceptions, the creative, the happy, those who are in touch with something that is not man-made, who are not dependent on the things of the mind.
You and I have intrinsically the capacity to be happy, to be creative, to be in touch with something that is beyond the clutches of time. Creative happiness is not a gift reserved for the few; and why is it that the vast majority do not know that happiness? Why do some seem to keep in touch with the profound in spite of circumstances and accidents, while others are destroyed by them? Why are some resilient, pliable, while others remain unyielding and are destroyed? In spite of knowledge, some keep the door open to that which no person and no book can offer, while others are smothered by technique and authority. Why? It is fairly clear that the mind wants to be caught and made certain in some kind of activity, disregarding wider and deeper issues, for it is then on safer ground; so its education, its exercises its activities are encouraged and sustained on that level, and excuses are found for not going beyond it.
Before they are contaminated by so-called education, many children are in touch with the unknown; they show this in so many ways. But environment soon begins to close around them, and after a certain age they lose that light, that beauty which is not found in any book or school. Why? Do not say that life is too much for them, that they have to face hard realities, that it is their karma, that it is their fathers sin; this is all nonsense. Creative happiness is for all and not for the few alone. You may express it in one way and I in another, but it is for all. Creative happiness has no value on the market; it is not a commodity to be sold to the highest bidder, but it is the one thing that can be for all.
Is creative happiness realizable? That is, can the mind keep in touch with that which is the source of all happiness? Can this openness be sustained in spite of knowledge and technique, in spite of education and the crowding in of life? It can be, but only when the educator is educated to this reality, only when he who teaches is himself in touch with the source of creative happiness. So our problem is not the pupil, the child, but the teacher and the parent. Education is a vicious circle only when we do not see the importance, the essential necessity above all else, of this supreme happiness. After all, to be open to the source of all happiness is the highest religion; but to realize this happiness, you must give right attention to it, as you do to business. The teacher's profession is not a mere routine job, but the expression of beauty and joy, which cannot be measured in terms of achievement and success.
The light of reality and its bliss are destroyed when the mind,which is the seat of self, assumes control. Self-knowledge is the beginning of wisdom; without self-knowledge, learning leads to ignorance, strife and sorrow.


COMMENTARIES ON LIVING SERIES II CHAPTER 2 'CONDITIONING'

HE WAS VERY concerned with helping humanity, with doing good works, and was active in various social-welfare organizations. He said he had literally never taken a long holiday, and that since his graduation from college he had worked constantly for the betterment of man. Of course he wasn't taking any money for the work he was doing. His work had always been very important to him, and he was greatly attached to what he did. He had become a first-class social worker, and he loved it. But he had heard something in one of the talks about the various kinds of escape which condition the mind, and he wanted to talk things over.
"Do you think being a social worker is conditioning? Does it only bring about further conflict?"
Let us find out what we mean by conditioning. When are we aware that we are conditioned? Are we ever aware of it? Are you aware that you are conditioned, or are you only aware of conflict, of struggle at various levels of your being? Surely, we are aware, not of our conditioning, but only of conflict, of pain and pleasure.
"What do you mean by conflict?"
Every kind of conflict: the conflict between nations, between various social groups, between individuals, and the conflict within oneself. Is not conflict inevitable as long as there is no integration between the actor and his action, between challenge and response? Conflict is our problem, is it not? Not any one particular conflict, but all conflict: the struggle between ideas, beliefs, ideologies, between the opposites. If there were no conflict there would be no problems.
"Are you suggesting that we should all seek a life of isolation, of contemplation?"
Contemplation is arduous, it is one of the most difficult things to understand. Isolation, though each one is consciously or unconsciously seeking it in his own way, does not solve our problems; on the contrary, it increases them. We are trying to understand what are the factors of conditioning which bring further conflict. We are only aware of conflict, of pain and pleasure, and we are not aware of our conditioning. What makes for conditioning?
"Social or environmental influences: the society in which we were born, the culture in which we have been raised, economic and political pressures, and so on."
That is so; but is that all? These influences are our own product, are they not? Society is the outcome of man's relationship with man, which is fairly obvious. This relationship is one of use, of need, of comfort, of gratification, and it creates influences, values that bind us. The binding is our conditioning. By our own thoughts and actions we are bound; but we are not aware that we are bound, we are only aware of the conflict of pleasure and pain. We never seem to go beyond this; and if we do, it is only into further conflict. We are not aware of our conditioning, and until we are, we can only produce further conflict and confusion.
"How is one to be aware of one's conditioning?"
It is possible only by understanding another process, the process of attachment. If we can understand why we are attached, then perhaps we can be aware of our conditioning.
"Isn't that rather a long way round to come to a direct question?"
Is it? just try to be aware of your conditioning. You can only know it indirectly, in relation to something else. You cannot be aware of your conditioning as an abstraction, for then it is merely verbal, without much significance. We are only aware of conflict. Conflict exists when there is no integration between challenge and response. This conflict is the result of our conditioning. Conditioning is attachment: attachment to work, to tradition, to property, to people, to ideas, and so on. If there were no attachment, would there be conditioning? Of course not. So why are we attached? I am attached to my country because through identification with it I become somebody. I identify myself with my work, and the work becomes important. I am my family, my property; I am attached to them. The object of attachment offers me the means of escape from my own emptiness. Attachment is escape, and it is escape that strengthens conditioning. If I am attached to you, it is because you have become the means of escape from myself; therefore you are very important to me and I must possess you, hold on to you. You become the conditioning factor, and escape is the conditioning. If we can be aware of our escapes, we can then perceive the factors, the influences that make for conditioning.
"Am I escaping from myself through social work?"
Are you attached to it, bound to it? Would you feel lost, empty, bored, if you did not do social work?
"I am sure I would."
Attachment to your work is your escape. There are escapes at all the levels of our being. You escape through work, another through drink, another through religious ceremonies, another through knowledge, another through God, and still another is addicted to amusement. All escapes are the same, there is no superior or inferior escape. God and drink are on the same level as long as they are escapes from what we are. When we are aware of our escapes, only then can we know of our conditioning.
"What shall I do if I cease to escape through social work? Can I do anything without escaping? Is not all my action a form of escape from what I am?"
Is this question merely verbal, or does it reflect an actuality, a fact which you are experiencing? If you did not escape, what would happen? Have you ever tried it?
"What you are saying is so negative, if I may say so. You don't offer any substitute for work."
Is not all substitution another form of escape? When one particular form of activity is not satisfactory or brings further conflict, we turn to another. To replace one activity by another without understanding escape is rather futile, is it not? It is these escapes and our attachment to them that make for conditioning. Conditioning brings problems, conflict. It is conditioning that prevents our understanding of the challenge; being conditioned, our response must inevitably create conflict.
"How can one be free from conditioning?"
Only by understanding, being aware of our escapes. Our attachment to a person, to work, to an ideology, is the conditioning factor; this is the thing we have to understand, and not seek a better or more intelligent escape. All escapes are unintelligent, as they inevitably bring about conflict. To cultivate detachment is another form of escape, of isolation; it is attachment to an abstraction, to an ideal called detachment. The ideal is fictitious, ego-made, and becoming the ideal is an escape from what is. There is the understanding of what is, an adequate action towards what is, only when the mind is no longer seeking any escape. The very thinking about what is is an escape from what is. Thinking about the problem is escape from the problem; for thinking is the problem, and the only problem. The mind, unwilling to be what it is, fearful of what it is, seeks these various escapes; and the way of escape is thought. As long as there is thinking, there must be escapes, attachments, which only strengthen conditioning.
Freedom from conditioning comes with the freedom from thinking. When the mind is utterly still, only then is there freedom for the real to be.


COMMENTARIES ON LIVING SERIES II CHAPTER 3 'THE FEAR OF INNER SOLITUDE'

HOW NECESSARY it is to die each day, to die each minute to every thing to the many yesterdays and to the moment that has just gone by! Without death there is no renewing, without death there is no creation. The burden of the past gives birth to its own continuity, and the worry of yesterday gives new life to the worry of today.
Yesterday perpetuates today, and tomorrow is still yesterday. There is no release from this continuity except in death. In dying there is joy. This new morning, fresh and clear, is free from the light and darkness of yesterday; the song of that bird is heard for the first lime, and the noise of those children is not that of yesterday. We carry the memory of yesterday, and it darkens our being. As long as the mind is the mechanical machine of memory, it knows no rest, no quietude, no silence; it is ever wearing itself out. That which is still can be reborn, but anything that is in constant activity wears out and is useless. The well-spring is in ending, and death is as near as life.
She said she had studied for a number of years with one of the famous psychologists and had been analysed by him, which had taken considerable time. Though she had been brought up as a Christian and had also studied Hindu philosophy and its teachers, she had never joined any particular group or associated herself with any system of thought. As always, she was still dissatisfied, and had even put aside the psychoanalysis; and now she was engaged in some kind of welfare work. She had been married and had known all the misfortunes of family life as well as its joys. She had taken refuge in various ways: in social prestige, in work, in money, and in the warm delight of this country by the blue sea. Sorrows had multiplied, which she could bear; but she had never been able to go beyond a certain depth, and it was not very deep.
Almost everything is shallow and soon comes to an end, only to begin again with a further shallowness. The inexhaustible is not to be discovered through any activity of the mind.
"I have gone from one activity to another, from one misfortune to another, always being driven and always pursuing. Now that I have reached the end of one urge, and before I follow another which will carry me on for a number of years, I have acted on a stronger impulse, and here I am. I have had a good life, gay and rich. I have been interested in many things and have studied certain subjects fairly deeply; but somehow, after all these years, I am still on the fringe of things, I don't seem able to penetrate beyond a certain point; I want to go deeper, but I cannot. I am told I am good at what I have been doing, and it is that very goodness that binds me. My conditioning is of the beneficent kind: doing good to others, helping the needy, consideration, generosity, and so on; but it is binding, like any other conditioning. My problems to be free, not only of this conditioning, but of all conditioning, and to go beyond. This has become an imperative necessity, not only from hearing the talks, but also from my own observation and experience. I have for the time being put aside my welfare work, and whether or not I shall continue with it will be decided later."
Why have you not previously asked yourself the reason for all these activities?
"It has never before occurred to me to ask myself why I am in social work. I have always wanted to help, to do good, and it wasn't just empty sentimentality. I have found that the people with whom I live are not real, but only masks; it is those who need help that are real. Living with the masked is dull and stupid, but with the others there is struggle, pain."
Why do you engage in welfare or in any other kind of work? "I suppose it is just to carry on. One must live and act, and my conditioning has been to act as decently as possible. I have never questioned why I do these things, and now I must find out. But before we go any further, let me say that I am a solitary person; though I see many people, I am alone and I like it. There is something exhilarating in being alone."
To be alone, in the highest sense, is essential; but the aloneness of withdrawal gives a sense of power, of strength, of invulnerability. Such aloneness is isolation, it is an escape, a refuge. But isn't it important to find out why you have never asked yourself the reason for all your supposedly good activities? Shouldn't you inquire into that?
"Yes, let us do so. I think it is the fear of inner solitude that has made me do all these things."
Why do you use the word `fear' with regard to inner solitude? Outwardly you don't mind being alone, but from inner solitude you turn away. Why? Fear is not an abstraction, it exists only in relationship to something. Fear does not exist by itself; it exists as a word, but it is felt only in contact with something else. What is it that you are afraid of?
"Of this inner solitude."
There is fear of inner solitude only in relation to something else. You cannot be afraid of inner solitude, because you have never looked at it; you are measuring it now with what you already know. You know your worth, if one may put it that way, as a social worker, as a mother, as a capable and efficient person, and so on; you know the worth of your outer solitude. So it is in relation to all this that you measure or approach inner solitude; you know what has been, but you don't know what is. The known looking at the unknown brings about fear; it is this activity that causes, fear.
"Yes, that is perfectly true. I am comparing the inner solitude with the things I know through experience. It is these experiences that are causing fear of something I have really not experienced at all."
So your fear is really not of the inner solitude, but the past is afraid of something it does not know, has not experienced. The past wants to absorb the new, make of it an experience. But can the past, which is you, experience the new, the unknown? The known can experience only that which is of itself, it can never experience the new, the unknown. By giving the unknown a name, by calling it inner solitude, you have only recognized it verbally, and the word is taking the place of experiencing; for the word is the screen of fear. The term `inner solitude' is covering the fact, the what is, and the very word is creating fear.
"But somehow I don't seem to be able to look at it."
Let us first understand why we are not capable of looking at the fact, and what is preventing our being passively watchful of it. Don't attempt to look at it now, but please listen quietly to what is being said.
The known, past experience, is trying to absorb what it calls the inner solitude; but it cannot experience it, for it does not know what it is; it knows the term, but not what is behind the term. The unknown cannot be experienced. You may think or speculate about the unknown, or be afraid of it; but thought cannot comprehend it, for thought is the outcome of the known, of experience. As thought cannot know the unknown, it is afraid of it. There will be fear as long as thought desires to experience, to understand the unknown.
"Then what... ?"
Please listen. If you listen rightly, the truth of all this will be seen, and then truth will be the only action. Whatever thought does with regard to inner solitude is an escape, an avoidance of what is. In avoiding what is, thought creates its own conditioning which prevents the experiencing of the new, the unknown. Fear is the only response of thought to the unknown; thought may call it by different terms, but still it is fear. Just see that thought cannot operate upon the unknown, upon what is behind the term `inner solitude'. Only then does what is unfold itself, and it is inexhaustible.
Now, if one may suggest, leave it alone; you have heard, and let that work as it will. To be still after tilling and sowing is to give birth to creation.


COMMENTARIES ON LIVING SERIES II CHAPTER 4 'THE PROCESS OF HATE'

SHE WAS A teacher, or rather had been one. She was affectionate and kindly, and this had almost become a routine. She said she had taught for over twenty-five years and had been happy in it; and although towards the end she had wanted to get away from the whole thing, she had stuck to it. Recently she had begun to realize what was deeply buried in her nature. She had suddenly discovered it during one of the discussions, and it had really surprised and shocked her. It was there, and it wasn't a mere self-accusation; and as she looked back through the years she could now see that it had always been there. She really hated. It was not hatred of anyone in particular, but a feeling of general hate, a suppressed antagonism towards everyone and everything. When she first discovered it, she thought it was something very superficial which she could easily throw off; but as the days went by she found that it wasn't just a mild affair, but a deep-rooted hatred which had been going on all her life. What shocked her was that she had always thought she was affectionate and kind.
Love is a strange thing; as long as thought is woven through it, it is not love. When you think of someone you love, that person becomes the symbol of pleasant sensations, memories, images; but that is not love. Thought is sensation, and sensation is not love. The very process of thinking is the denial of love. Love is the flame without the smoke of thought, of jealousy, of antagonism, of usage, which are things of the mind. As long as the heart is burdened with the things of the mind, there must be hate; for the mind is the seat of hate, of antagonism, of opposition, of conflict. Thought is reaction, and reaction is always, in one way or another, the source of enmity. Thought is opposition, hate; thought is always in competition, always seeking an end, success; its fulfilment is pleasure and its frustration is hate. Conflict is thought caught in the opposites; and the synthesis of the opposites is still hate, antagonism. "You see, I always thought I loved the children, and even when they grew up they used to come to me for comfort when they were in trouble. I took it for granted that I loved them, especially those who were my favorites away from the classroom; but now I see there has always been an undercurrent of hate, of deep-rooted antagonism. What am I to do with this discovery? You have no idea how appalled I am by it, and though you say we must not condemn, this discovery has been very salutary."
Have you also discovered the process of hate? To see the cause, to know why you hate, is comparatively easy; but are you aware of the ways of hate? Do you observe it as you would a strange new animal?
"It is all so new to me, and I have never watched the process of hate."
Let us do so now and see what happens; let us be passively watchful of hate as it unrolls itself. Don't be shocked, don't condemn or find excuses; just passively watch it. Hate is a form of frustration, is it not? Fulfilment and frustration always go together.
What are you interested in, not professionally, but deep down?
"I always wanted to paint."
Why haven't you?
"My father used to insist that I should not do anything that didn't bring in money. He was a very aggressive man, and money was to him the end of all things; he never did a thing if there was no money in it, or if it didn't bring more prestige, more power.`More' was his god, and we were all his children. Though I liked him, I was opposed to him in so many ways. This idea of the importance of money was deeply embedded in me; and I liked teaching, probably because it offered me an opportunity to be the boss. On my holidays I used to paint, but it was most unsatisfactory; I wanted to give my life to it, and I actually gave only a couple of months a year. Finally I stopped painting, but it was burning inwardly. I see now how it was breeding antagonism."
Were you ever married? Have you children of your own?
"I fell in love with a married man, and we lived together secretly. I was furiously jealous of his wife and children, and I was scared to have babies, though I longed for them. All the natural things the everyday companionship and so on, were denied me, and jealousy was a consuming fury. He had to move to another town, and my jealousy never abated. It was an unbearable thing. To forget it all, I took to teaching more intensely. But now I see I am still jealous, not of him, for he is dead, but of happy people, of married people, of the successful, of almost any one. What we could have been together was denied to us!"
Jealousy is hate, is it not? If one loves, there is no room for anything else. But we do not love; the smoke chokes our life, and the flame dies.
"I can see now that in school, with my married sisters, and in almost all my relationships, there was war going on, only it was covered up. I was becoming the ideal teacher; to become the ideal teacher was my goal, and I was being recognized as such."
The stronger the ideal, the deeper the suppression, the deeper the conflict and antagonism.
"Yes, I see all that now; and strangely, as I watch, I don't mind being what I actually am."
You don't mind it because there is a kind of brutal recognition, is there not? This very recognition brings a certain pleasure; it gives vitality, a sense of confidence in knowing yourself, the power of knowledge. As jealousy, though painful, gave a pleasurable sensation, so now the knowledge of your past gives you a sense of mastery which is also pleasurable. You have now found a new term for jealousy, for frustration, for being left: it is hate and the knowledge of it. There is pride in knowing, which is another form of antagonism. We move from one substitution to another; but essentially, all substitutions are the same, though verbally they may appear to be dissimilar. So you are caught in the net of your own thought, are you not?
"Yes, but what else can one do?"
Don't ask, but watch the process of your own thinking. How cunning and deceptive it is! It promises release, but only produces another crisis, another antagonism. Just be passively watchful of this and let the truth of it be. "Will there be freedom from jealousy, from hate, from this constant, suppressed battle?"
When you are hoping for something positively or negatively, you are projecting your own desire; you will succeed in your desire, but that is only another substitution, and so the battle is on again. This desire to gain or to avoid is still within the field of opposition, is it not? See the false as the false, then the truth is. You don't have to look for it. What you seek you will find, but it will not be truth. It is like a suspicious man finding what he suspects, which is comparatively easy and stupid. Just be passively aware of this total thought process, and also of the desire to be free of it. "All this has been an extraordinary discovery for me, and I am beginning to see the truth of what you are saying. I hope it won't take more years to go beyond this conflict. There I am hoping again! I shall silently watch and see what happens."


COMMENTARIES ON LIVING SERIES II CHAPTER 5 'PROGRESS AND REVOLUTION'

THEY WERE CHANTING in the temple. It was a clean temple of carved stone, massive and indestructible. There were over thirty priests, naked to the waist; their pronunciation of the Sanskrit was precise and distinct, and they knew the meaning of the chant. The depth and sound of the words made those walls and pillars almost tremble, and instinctively the group that was there became silent. The creation, the beginning of the world was being chanted, and how man was brought forth. The people had closed their eyes, and the chant was producing a pleasant disturbance: nostalgic remembrances of their childhood, thoughts of the progress they had made since those youthful days, the strange effect of Sanskrit words, delight in hearing the chant again. Some were repeating the chant to themselves, and their lips were moving. The atmosphere was getting charged with strong emotions, but the priests went on with the chant and the gods remained silent.
How we hug to ourselves the idea of progress. We like to think we shall achieve a better state, become more merciful, peaceful and virtuous. We love to cling to this illusion, and few are deeply aware that this becoming is a pretence, a satisfying myth. We love to think that someday we shall be better, but in the meantime we carry on. Progress is such a comforting word, so reassuring, a word with which we hypnotize ourselves. The thing which is cannot become something different; greed can never become non-greed, any more than violence can become non-violence. You can make pig iron into a marvellous, complicated machine, but progress is illusion when applied to self-becoming. The idea of the `me' becoming something glorious is the simple deception of the craving to be great. We worship the success of the State, of the ideology, of the self, and deceive ourselves with the comforting illusion of progress. Thought may progress, become something more, go towards a more perfect end, or make itself silent; but as long as thought is a movement of acquisitiveness or renunciation, it is always a mere reaction. Reaction ever produces conflict, and progress in conflict is further confusion, further antagonism.
He said he was a revolutionary, ready to kill or be killed for his cause, for his ideology. He was prepared to kill for the sake of a better world. To destroy the present social order would of course produce more chaos, but this confusion could be used to build a classless society. What did it matter if you destroyed some or many in the process of building a perfect social order? What mattered was not the present man, but the future man; the new world that they were going to build would have no inequality, there would be work for all, and there would be happiness.
How can you be so sure of the future? What makes you so certain of it? The religious people promise heaven, and you promise a better world in the future; you have your book and your priests, as they have theirs, so there is really not much difference between you. But what makes you so sure that you are clear-sighted about the future?
"Logically, if we follow a certain course the end is certain. Moreover, there is a great deal of historical evidence to support our position." We all translate the past according to our particular conditioning and interpret it to suit our prejudices. You are as uncertain of tomorrow as the rest of us, and thank heaven it is so! But to sacrifice the present for an illusory future is obviously most illogical.
"Do you believe in change, or are you a tool of the capitalist bourgeoisie?"
Change is modified continuity, which you may call revolution; but fundamental revolution is quite a different process, it has nothing to do with logic or historical evidence. There is fundamental revolution only in understanding the total process of action, not at any particular level, whether economic or ideological, but action as an integrated whole. Such action is not reaction. You only know reaction, the reaction of antithesis, and the further reaction which you call synthesis. Integration is not an intellectual synthesis, a verbal conclusion based on historical study. Integration can come into being only with the understanding of reaction. The mind is a series of reactions; and revolution based on reactions, on ideas, is no revolution at all, but only a modified continuity of what has been. You may call it revolution, but actually it is not.
"What to you is revolution?"
Change based on an idea is not revolution; for idea is the response of memory, which is again a reaction. Fundamental revolution is possible only when ideas are not important and so have ceased. A revolution born of antagonism ceases to be what it says it is; it is only opposition, and opposition can never be creative.
"The kind of revolution you are talking about is purely an abstraction, it has no reality in the modern world. You are a vague idealist, utterly impractical."
On the contrary, the idealist is the man with an idea, and it is he who is not revolutionary. Ideas divide, and separation is disintegration, it is not revolution at all. The man with an ideology is concerned with ideas, words, and not with direct action; he avoids direct action. An ideology is a hindrance to direct action.
"Don't you think there can be equality through revolution?"
Revolution based on an idea, however logical and in accordance with historical evidence, cannot bring about equality. The very function of idea is to separate people. Belief, religious or political, sets man against man. So-called religions have divided people, and still do. Organized belief, which is called religion, is, like any other ideology, a thing of the mind and therefore separative. You with your ideology are doing the same, are you not? You also are forming a nucleus or group around an idea; you want to include everyone in your group, just as the believer does. You want to save the world in your way, as he in his. You murder and liquidate each other, all for a better world. Neither of you is interested in a better world, but in shaping the world according to your idea. How can idea make for equality.
"Within the fold of the idea we are all equal, though we may have different functions. We are first what the idea represents, and afterwards we are individual functionaries. In function we have gradations, but not as representatives of the ideology."
This is precisely what every other organized belief has proclaimed. In the eyes of God we are all equal, but in capacity there is variation; life is one, but social divisions are inevitable. By substituting one ideology for another you have not changed the fundamental fact that one group or individual treats another as inferior. Actually, there is inequality at all the levels of existence. One has capacity, and another has not; one leads, and an other follows; one is dull, and another is sensitive, alert, adaptable; one paints or writes, and another digs; one is a scientist, and another a sweeper. Inequality is a fact, and no revolution can do away with it. What so-called revolution does is to substitute one group for another, and the new group then assumes power, political and economic; it becomes the new upper class which proceeds to strengthen itself by privileges, and so on; it knows all the tricks of the other class, which has been thrown down. It has not abolished inequality, has it?
"Eventually it will. When the whole world is of our way of thinking, then there will be ideological equality."
Which is not equality at all, but merely an idea, a theory, the dream of another world, like that of the religious believer. How very near you are to each other! Ideas divide, they are separative, opposing, breeding conflict. An idea can never bring about equality, even in its own world. If we all believed the same thing at the same time, at the same level, there would be equality of a sort; but that is an impossibility, a mere speculation which can only lead to illusion.
"Are you scouting all equality? Are you being cynical and condemning all efforts to bring about equal opportunity for all?"
I am not being cynical, but am merely stating the obvious facts; nor am I against equal opportunity. Surely, it is possible to go beyond and perhaps discover an effective approach to this problem of inequality, only when we understand the actual, the what is. To approach what is with an idea, a conclusion, a dream, is not to understand what is. Prejudiced observation is no observation at all. The fact is, there is inequality at all the levels of consciousness, of life; and do what we may, we cannot alter that fact.
Now, is it possible to approach the fact of inequality without creating further antagonism, further division? Revolution has used man as a means to an end. The end was important, but not man. Religions have maintained, at least verbally, that man is important; but they too have used man for the building up of belief, of dogma. The utilizing of man for a purpose must of necessity breed the sense of the superior and the inferior, the one who is near and the one who is far, the one who knows and the one who does not know. This separation is psychological inequality, and it is the factor of disintegration in society. At present we know relationship only as utility; society uses the individual, just as individuals use each other, in order to benefit in various ways. This using of another is the fundamental cause of the psychological division of man against man.
We cease to use one another only when idea is not the motivating factor in relationship. With idea comes exploitation, and exploitation breeds antagonism.
"Then what is the factor that comes into being when idea ceases?"
It is love, the only factor that can bring about a fundamental revolution. Love is the only true revolution. But love is not an idea; it is when thought is not. Love is not a tool of propaganda; it is not something to be cultivated and shouted about from the house tops. Only when the flag, the belief, the leader, the idea as planned action, drop away, can there be love; and love is the only creative and constant revolution.
"But love won't run machinery, will it?"


COMMENTARIES ON LIVING SERIES II CHAPTER 6 'BOREDOM'

IT HAD STOPPED raining; the roads were clean, and the dust had been washed from the trees. The earth was refreshed, and the frogs were loud in the pond; they were big, and their throats were swollen with pleasure. The grass was sparkling with tiny drops of water, and there was peace in the land after the heavy downpour. The cattle were soaking wet, but during the rain they never took shelter, and now they were contentedly grazing. Some boys were playing in the little stream that the rain had made by the road side; they were naked, and it was good to see their shining bodies and their bright eyes. They were having the time of their life, and how happy they were! Nothing else mattered, and they smiled out of joy as one said something to them, though they didn't understand a word. The sun was coming out and the shadows were deep.
How necessary it is for the mind to purge itself of all thought, to be constantly empty, not made empty, but simply empty; to die to all thought, to all of yesterday's memories, and to the coming hour! It is simple to die, and it is hard to continue; for continuity is effort to be or not to be. Effort is desire, and desire can die only when the mind ceases to acquire. How simple it is just to live! But it is not stagnation. There is great happiness in not wanting, in not being something, in not going somewhere. When the mind purges itself of all thought, only then is there the silence of creation. The mind is not tranquil as long as it is travelling in order to arrive. For the mind, to arrive is to succeed, and success is ever the same, whether at the beginning or at the end. There is no purgation of the mind if it is weaving the pattern of its own becoming.
She said she had always been active in one way or another, either with her children, or in social affairs, or in sports; but behind this activity there was always boredom, pressing and constant. She was bored with the routine of life, with pleasure, pain, flattery, and everything else. Boredom was like a cloud that had hung over her life for as long as she could remember. She had tried to escape from it, but every new interest soon became a further boredom, a deadly weariness. She had read a great deal, and had had the usual turmoils of family life, but through it all there was this weary boredom. It had nothing to do with her health, for she was very well.
Why do you think you get bored? Is it the outcome of some frustration, of some fundamental desire which has been thwarted?
"Not especially. There have been some superficial obstructions, but they have never bothered me; or when they have, I have met them fairly intelligently and have never been stumped by them. I don't think my trouble is frustration, for I have always been able to get what I want. I haven't cried for the moon, and have been sensible in my demands; but there has nevertheless been this sense of boredom with everything, with my family and with my work."
What do you mean by boredom? Do you mean dissatisfaction? Is it that nothing has given you complete satisfaction?
"It isn't quite that. I am as dissatisfied as any normal person, but I have been able to reconcile myself to the inevitable dissatisfactions."
What are you interested in? Is there any deep interest in your life?
"Not especially. If I had a deep interest I would never be bored. I am naturally an enthusiastic person, I assure you, and if I had an interest I wouldn't easily let it go. I have had many intermittent interests, but they have all led in the end to this cloud of boredom."
What do you mean by interest? Why is there this change from interest to boredom? What does interest mean? You are interested in that which pleases you, gratifies you, are you not? Is not interest a process of acquisitiveness? You would not be interested in anything if you did not get something out of it, would you? There is sustained interest as long as you are acquiring; acquisition is interest, is it not? You have tried to gain satisfaction from every thing you have come in contact with; and when you have thoroughly used it, naturally you get bored with it. Every acquisition is a form of boredom, weariness. We want a change of toys; as soon as we lose interest in one, we turn to another, and there is always a new toy to turn to. We turn to something in order to acquire; there is acquisition in pleasure, in knowledge, in fame, in power, in efficiency, in having a family, and so on. When there is nothing further to acquire in one religion, in one saviour, we lose interest and turn to another. Some go to sleep in an organization and never wake up, and those who do wake up put them selves to sleep again by joining another. This acquisitive movement is called expansion of thought, progress.
"Is interest always acquisition?"
Actually, are you interested in anything which doesn't give you something, whether it be a play, a game, a conversation, a book, or a person? If a painting doesn't give you something, you pass it by; if a person doesn't stimulate or disturb you in some way, if there is no pleasure or pain in a particular relationship, you lose interest, you get bored. Haven't you noticed this?
"Yes, but I have never before looked at it in this way."
You wouldn't have come here if you didn't want something. You want to be free of boredom. As I cannot give you that freedom, you will get bored again; but if we can together understand the process of acquisition, of interest, of boredom, then perhaps there will be freedom. Freedom cannot be acquired. If you acquire it, you will soon be bored with it. Does not acquisition dull the mind? Acquisition, positive or negative, is a burden. As soon as you acquire you lose interest. In trying to possess, you are alert, interested; but possession is boredom. You may want to possess more, but the pursuit of more is only a movement towards boredom. You try various forms of acquisition, and as long as there is the effort to acquire, there is interest; but there is always an end to acquisition, and so there is always boredom. Isn't this what has been happening?
"I suppose it is, but I haven't grasped the full significance of it."
That will come presently.
Possessions make the mind weary. Acquisition, whether of knowledge, of property, of virtue, makes for insensitivity. The nature of the mind is to acquire, to absorb, is it not? Or rather,the pattern it has created for itself is one of gathering in; and in that very activity the mind is preparing its own weariness, boredom. Interest, curiosity, is the beginning of acquisition, which soon becomes boredom; and the urge to be free from boredom is another form of possession. So the mind goes from boredom to interest to boredom again, till it is utterly weary; and these successive waves of interest and weariness are regarded as existence.
"But how is one to be free from acquiring without further acquisition?"
Only by allowing the truth of the whole process of acquisition to be experienced, and not by trying to be non-acquisitive, detached. To be non-acquisitive is another form of acquisition which soon becomes wearisome. The difficulty, if one may use that word, lies, not in the verbal understanding of what has been said, but in experiencing the false as the false. To see the truth in the false is the beginning of wisdom. The difficulty is for the mind to be still; for the mind is always worried, it is always after something, acquiring or denying, searching and finding. The mind is never still, it is in continuous movement. The past, over shadowing the present, makes its own future. It is a movement in time, and there is hardly ever an interval between thoughts. One thought follows another without a pause; the mind is ever making itself sharp and so wearing itself out. If a pencil is being sharpened all the time, soon there will be nothing left of it; similarly, the mind uses itself constantly and is exhausted. The mind is always afraid of coming to an end. But, living is ending from day to day; it is the dying to all acquisition, to memories, to experiences, to the past. How can there be living if there is experience? Experience is knowledge, memory; and is memory the state of experiencing? In the state of experiencing, is there memory as the experiencer? The purgation of the mind is having, is creation. Beauty is in experiencing,not in experience; for experience is ever of the past, and the past is not the experiencing, it is not the living. The purgation of the mind is tranquillity of heart.


COMMENTARIES ON LIVING SERIES II CHAPTER 7 'DISCIPLINE'

WE HAD DRIVEN through heavy traffic, and presently we turned off the main road into a sheltered lane. Leaving the car, we followed a path that wove through palm groves and along a field of green ripening rice. How lovely was that long, curving rice field, bordered by the tall palms! It was a cool evening, and a breeze was stirring among the trees with their heavy foliage. Unexpectedly, round a bend, there was a lake. It was long, narrow and deep, and on both sides of it the palms stood so close together as to be almost impenetrable. The breeze was playing with the water, and there was murmuring along the shore. Some boys were bathing, naked, unashamed and free. Their bodies were glistening and beautiful, well formed, slender and supple. They would swim out into the middle of the lake, then come back and start again. The path led on past a village, and on the way back the full moon made deep shadows; the boys had gone, the moonlight was upon the waters, and the palms were like white columns in the shadowy dark.
He had come from some distance, and was eager to find out how to subdue the mind. He said that he had deliberately withdrawn from the world and was living very simply with some relatives, devoting his time to the overcoming of the mind. He had practiced a certain discipline for a number of years, but his mind was still not under control; it was always ready to wander off, like an animal on a leash. He had starved himself, but that did not help; he had experimented with his diet, and that had helped a little, but there was never any peace. His mind was forever throwing up images, conjuring up past scenes, sensations and incidents; or it would think of how it would be quiet tomorrow. But tomorrow never came, and the whole process became quite nightmarish. On very rare occasions the mind was quiet, but the quietness soon became a memory, a thing of the past.
What is overcome must be conquered again and again. Suppression is a form of overcoming, as are substitution and sublimation. To desire to conquer is to give birth to further conflict. Why do you want to conquer, to calm the mind?
"I have always been interested in religious matters; I have studied various religions, and they all say that to know God the mind must be still. Ever since I can remember I have always wanted to find God, the pervading beauty of the world, the beauty of the rice field and the dirty village. I had a very promising career, had been abroad and all that kind of thing; but one morning I just walked out to find that stillness. I heard what you said about it the other day, and so I have come."
To find God, you try to subdue the mind. But is calmness of mind a way to God? Is calmness the coin which will open the gates of heaven? You want to buy your way to God to truth, or what name you will. Can you buy the eternal through virtue, through renunciation, through mortification? We think that if we do certain things, practice virtue, pursue chastity, withdraw from the world, we shall be able to measure the measureless; so it's just a bargain, isn't it? Your `virtue' is a means to an end.
"But discipline is necessary to curb the mind, otherwise there is no peace. I have just not disciplined it sufficiently; it's my fault, not the fault of the discipline."
Discipline is a means to an end. But the end is the unknown. Truth is the unknown, it cannot be known; if it is known, it is not truth. If you can measure the immeasurable, then it is not. Our measurement is the word, and the word is not the real. Discipline is the means; but the means and the end are not two dissimilar things, are they? Surely, the end and the means are one; the means is the end, the only end; there is no goal apart from the means. Violence as a means to peace is only the perpetuation of violence The means is all that matters, and not the end; the end is determined by the means; the end is not separate, away from the means.
"I will listen and try to understand what you are saying. When I don't, I will ask."
You use discipline, control, as a means to gain tranquillity, do you not? Discipline implies conformity to a pattern; you control in order to be this or that. Is not discipline, in its very nature, violence? It may give you pleasure to discipline yourself, but is not that very pleasure a form of resistance which only breeds further conflict? Is not the practice of discipline the cultivation of defence? And what is defended is always attacked. Does not discipline imply the suppression of what is in order to achieve a desired end? Suppression, substitution and sublimation only increase effort and bring about further conflict. You may succeed in suppressing a disease, but it will continue to appear in different forms until it is eradicated. Discipline is the suppression, the overcoming of what is. Discipline is a form of violence; so through a`wrong' means we hope to gain the `right' end. Through resistance, how can there be the free, the true? Freedom is at the beginning, not at the end; the goal is the first step the means is the end. The first step must be free, and not the last. Discipline implies compulsion, subtle or brutal, outward or self-imposed; and where there is compulsion, there is fear. Fear, compulsion, is used as a means to an end, the end being love.
Can there be love through fear? Love is when there is no fear at any level.
"But without some kind of compulsion, some kind of conformity, how can the mind function at all?"
The very activity of the mind is a barrier to its own understanding. Have you never noticed that there is understanding only when the mind, as thought, is not functioning? Understanding comes with the ending of the thought process, in the interval between two thoughts. You say the mind must be still, and yet you desire it to function. If we can be simple in watchfulness, we shall understand; but our approach is so complex that it prevents understanding. Surely, we are not concerned with discipline, control, suppression, resistance, but with the process and the ending of thought itself. What do we mean when we say that the mind wanders? Simply that thought is everlastingly enticed from one attraction to another, from one association to another, and is inconstant agitation. Is it possible for thought to come to an end?
"That is exactly my problem. I want to end thought. I can see now the futility of discipline; I really see the falseness, the stupidity of it, and I won't pursue that line any more. But how can I end thought?"
Again, listen without prejudice, without interposing any conclusions, either your own or those of another; listen to understand and not merely to refute or accept. You ask how you can put an end to thought. Now, are you, the thinker, an entity separate from your thoughts? Are you entirely dissimilar from your thoughts? Are you not your own thoughts? Thought may place the thinker at a very high level and give a name to him, separate him from itself; yet the thinker is still within the process of thought, is he not? There is only thought, and thought creates the thinker; thought gives form to the thinker as a permanent, separate entity. Thought sees itself to be impermanent, in constant flux, so it breeds the thinker as a permanent entity apart and dissimilar from itself. Then the thinker operates on thought; the thinker says, "I must put an end to thought". But there is only the process of thinking, there is no thinker apart from thought. The experiencing of this truth is vital, it is not a mere repetition of phrases. There are only thoughts, and not a thinker who thinks thoughts.
"But how did thought arise originally?"
Through perception, contact, sensation, desire and identification; `I want', `I don't want', and so on. That is fairly simple, is it not? Our problem is, how can thought end? Any form of compulsion, conscious or unconscious, is utterly futile, for it implies a controller, one who disciplines; and such an entity, as we see, is nonexistent. Discipline is a process of condemnation, comparison, or justification; and when it is clearly seen that there is no separate entity as the thinker, the one who disciplines, then there are only thoughts, the process of thinking. Thinking is the response of memory, of experience, of the past. This again must be perceived, not on the verbal level, but there must be an experi- cencing of it. then only is there passive watchfulness in which the thinker is not, an awareness in which thought is entirely absent. The mind, the totality of experience, the self-consciousness which is ever in the past, is quiet only when it is not projecting itself; and this projection is the desire to become.
The mind is empty only when thought is not. Thought cannot come to an end save through passive watchfulness of every thought. In this awareness there is no watcher and no censor; without the censor, there is only experiencing. In experiencing there is neither the experiencer nor the experienced. The experienced is the thought, which gives birth to the thinker. Only when the mind is experiencing is there stillness, the silence which is not made up, put together; and only in that tranquillity can the real come into being. Reality is not of time and is not measurable.


COMMENTARIES ON LIVING SERIES II CHAPTER 8 'CONFLICT--FREEDOM--RELATIONSHIP'

"THE CONFLICT BETWEEN thesis and antithesis is inevitable and necessary; it brings about synthesis, from which again there is a thesis with its corresponding antithesis, and so on. There is no end to conflict, and it is only through conflict that there can ever be any growth, any advance."
Does conflict bring about a comprehension of our problems? Does it lead to growth, advancement? It may bring about secondary improvements, but is not conflict in its very nature a factor of disintegration? Why do you insist that conflict is essential?
"We all know there is conflict at every level of our existence, so why deny or be blind to it?"
One is not blind to the constant strife within and without; but if I may ask, why do you insist that it is essential?
"Conflict cannot be denied, it is part of the human structure, and we use it as a means to an end, the end being the right environment for the individual. We work towards that goal and use every means to bring it about. Ambition, conflict, is the way of man, and it can be used either against him or for him. Through conflict we move to greater things."
What do you mean by conflict? Conflict between what?
"Between what has been and what will be."
The `what will be' is the further response of what has been and is. By conflict we mean the struggle between two opposing ideas. But is opposition in any form conducive to understanding? When is there understanding of any problem?
"There is class conflict, national conflict, and ideological conflict. Conflict is opposition, resistance due to ignorance of certain fundamental historical facts. Through opposition there is growth, there is progress, and this whole process is life."
We know there is conflict at all the different levels of life, and it would be foolish to deny it. But is this conflict essential? We have so far assumed that it is, or have justified it with cunning reason. In nature, the significance of conflict may be quite different; among the animals, conflict as we know it may not exist at all. But to us, conflict has become a factor of enormous importance. Why has it become so significant in our lives? Competition, ambition, the effort to be or not to be, the will to achieve, and soon - all this is part of conflict. Why do we accept conflict as being essential to existence? This does not imply, on the other hand, that we should accept indolence. But why do we tolerate conflict within and without? Is conflict essential to understanding, to there solution of a problem? Should we not investigate rather than assert or deny? Should we not attempt to find the truth of the matter rather than hold to our conclusions and opinions?
"How can there be progress from one form of society to another without conflict? The `haves' will never voluntarily give up their wealth, they must be forced, and this conflict will bring about a new social order, a new way of life. This cannot be done pacifically. We may not want to be violent, but we have to face facts."
You assume that you know what the new society should be, and that the other fellow does not; you alone have this extraordinary knowledge, and you are willing to liquidate those who stand in your way. By this method, which you think is essential, you only bring about opposition and hate. What you know is merely an- other form of prejudice, a different kind of conditioning. Your historical studies, or those of your leaders, are interpreted according to a particular background which determines your response; and this response you call the new approach, the new ideology. All response of thought is conditioned, and to bring about a revolution based on thought or idea is to perpetuate a modified form of what was. You are essentially reformers, and not real revolutionaries. Reformation and revolution based on idea are retrogressive factors in society.
You said, did you not, that the contact between thesis and antithesis is essential, and that this conflict of opposites produces a synthesis?
"Conflict between the present society and its opposite, through the pressure of historical events and so on, will eventually bring about a new social order."
Is the opposite different or dissimilar from what is? How does the opposite come into being? Is it not a modified projection of what is? Has not the antithesis the elements of its own thesis? The one is not wholly different or dissimilar from the other, and the synthesis is still a modified thesis. Though periodically coated a different colour, though modified, reformed, reshaped according to circumstances and pressures, the thesis is always the thesis. The conflict between the opposites is utterly wasteful and stupid. Intellectually or verbally you can prove or disprove anything, but that cannot alter certain obvious facts. The present society is based on individual acquisitiveness; and its opposite, with the resulting synthesis, is what you call the new society. In your new society, individual acquisitiveness is opposed by State acquisitiveness, the State being the rulers; the State is now all-important, and not the individual. From this antithesis you say there will eventually be a synthesis in which all individuals are important. This future is imaginary, an ideal; it is the projection of thought, and thought is always the response of memory, of conditioning. It is really a vicious circle with no way out. This conflict, this struggling within the cage of thought, is what you call progress.
"Do you say, then, that we must stay as we are, with all the exploitation and corruption of the present society?" Not at all. But your revolution is no revolution, it is only a change of power from one group to another, the substitution of one class for another. Your revolution is merely a different structure built of the same material and within the same underlying pattern. There is a radical revolution which is not a conflict, which is not based on thought with its ego-made projections, ideals, dogmas, Utopias; but as long as we think in terms of changing this into that, of becoming more or becoming less, of achieving an end, there cannot be this fundamental revolution.
"Such a revolution is an impossibility. Are you seriously proposing it?"
It is the only revolution, the only fundamental transformation.
"How do you propose to bring it about?"
By seeing the false as the false; by seeing the truth in the false. Obviously, there must be a fundamental revolution in man's relationship to man; we all know that things cannot go on as they are without increasing sorrow and disaster. But all reformers, like the so-called revolutionaries, have an end in view, a goal to be achieved, and both use man as a means to their own ends. The use of man for a purpose is the real issue, and not the attainment of a particular end. You cannot separate the end from the means, for they are a single, inseparable process. The means is the end; there can be no classless society through the means of class conflict. The results of using wrong means for a so-called right end are fairly obvious. There can be no peace through war, or through being prepared for war. All opposites are self-projected; the ideal is a reaction from what is, and the conflict to achieve the ideal is a vain and illusory struggle within the cage of thought. Through this conflict there is no release, no freedom for man. Without freedom, there can be no happiness; and freedom is not an ideal. Freedom is the only means to freedom.
As long as man is psychologically or physically used, whether in the name of God or of the State, there will be a society based on violence. Using man for a purpose is a trick employed by the politician and the priest, and it denies relationship.
"What do you mean by that?"
When we use each other for our mutual gratification, can there be any relationship between us? When you use another for your comfort, as you use a piece of furniture, are you related to that person? Are you related to the furniture? You may call it yours, and that is all; but you have no relationship with it. Similarly, when you use another for your psychological or physical advantage, you generally call that person yours, you possess him or her; and is possession relationship? The State uses the individual and calls him its citizen; but it has no relationship with the individual, it merely uses him as a tool. A tool is a dead thing, and there can be no relationship with that which is dead. When we use man for a purpose, however noble, we want him as an instrument, a dead thing. We cannot use a living thing, so our demand is for dead things; our society is based on the use of dead things. The use of another makes that person the dead instrument of our gratification. Relationship can exist only between the living, and usage is a process of isolation. It is this isolating process that breeds conflict, antagonism between man and man.
"Why do you lay so much emphasis on relationship?"
Existence is relationship; to be is to be related. Relationship is society. The structure of our present society, being based on mutual use, bring about violence, destruction and misery; and if the so-called revolutionary State does not fundamentally alter this usage, it can only produce, perhaps at a different level, still further conflict, confusion and antagonism. As long as we psychologically need and use each other, there can be no relationship. Relationship is communion; and how can there be communion if there is exploitation? Exploitation implies fear, and fear inevitably leads to all kinds of illusions and misery. Conflict exists only in exploitation and not in relationship. Conflict, opposition, enmity exists between us when there is the use of another as a means of pleasure, of achievement. This conflict obviously cannot be resolved by using it as a means to a self-projected goal; and all ideals, all Utopias are self-projected. To see this is essential, for then we shall experience the truth that conflict in any form destroys relationship, understanding. There is understanding only when the mind is quiet; and the mind is not quiet when it is held in any ideology, dogma or belief, or when it is bound to the pattern of its own experience, memories. The mind is not quiet when it is acquiring or becoming. All acquisition is conflict; all becoming is a process of isolation.
The mind is not quiet when it is disciplined, controlled and checked; such a mind is a dead mind, it is isolating itself through various forms of resistance, and so it inevitably creates misery for itself and for others. The mind is quiet only when it is not caught in thought, which is the net of its own activity. When the mind is still, not made still, a true factor, love, comes into being.


COMMENTARIES ON LIVING SERIES II CHAPTER 9 'EFFORT'

IT BEGAN TO rain gently enough, but suddenly it was as though the heavens had opened and there was a deluge. In the street the water was almost knee-deep, and it was well over the pavement. There was not a flutter among the leaves, and they too were silent in their surprise. A car passed by and then stalled, water having gotten into its essential parts. People were wading across the street, soaked to the skin, but they were enjoying this down-pour. The garden beds were being washed out and the lawn was covered with several inches of brown water. A dark blue bird with fawn-colored wings was trying to take shelter among the thick leaves, but it got wetter and wetter and shook itself so often. The downpour lasted for some time, and then stopped as suddenly as it had begun. All things were washed clean.
How simple it is to be innocent! Without innocence, it is impossible to be happy. The pleasure of sensations is not the happiness of innocence. Innocence is freedom from the burden of experience. It is the memory of experience that corrupts, and not the experiencing itself. Knowledge, the burden of the past, is corruption. The power to accumulate, the effort to become destroys innocence; and without innocence, how can there be wisdom? The merely curious can never know wisdom; they will find, but what they find will not be truth. The suspicious can never know happiness, for suspicion is the anxiety of their own being, and fear breeds corruption. Fearlessness is not courage but freedom from accumulation.
"I have spared no effort to get somewhere in the world, and have become a very successful moneymaker; my efforts in that direction have produced the results I wanted. I have also tried hard to make a happy affair of my family life, but you know how it is. Family life is not the same as making money or running an industry. One deals with human beings in business, but it is at a different level. At home there is a great deal of friction with very little to show for it, and one's efforts in this field only seem to increase the mess. I am not complaining, for that is not my nature, but the marriage system is all wrong. We marry to satisfy your sexual urges, without really knowing anything about each other; and though we live in the same house and occasionally and deliberately produce a child, we are like strangers to each other, and the tension that only married people know is always there. I have done what I think is my duty, but it has not produced the best results, to put it mildly. We are both dominant and aggressive people, and it is not easy. Our efforts to cooperate have not brought about a deep companionship between us. Though I am very interested in psychological matters, it has not been of great help, and I want to go much more deeply into this problem."
The sun had come out, the birds were calling, and the sky was clear and blue after the storm.
What do you mean by effort?
"To strive after something. I have striven after money and position, and I have won both. I have also striven to have a happy family life, but this has not been very successful; so now I am struggling after something deeper."
We struggle with an end in view; we strive after achievement; we make a constant effort to become something, positively or negatively. The struggle is always to be secure in some way, it is always towards something or away from something. Effort is really an endless battle to acquire, is it not?
"Is it wrong to acquire?" We shall go into that presently; but what we call effort is this constant process of travelling and arriving, of acquiring in different directions. We get tired of one kind of acquisition, and turn to another; and when that is gathered, we again turn to something else. Effort is a process of gathering knowledge, experience, efficiency, virtue, possessions, power, and so on; it is an end less becoming, expanding, growing. Effort towards an end, whether worthy or unworthy, must always bring conflict; conflict is antagonism, opposition, resistance. Is that necessary?
"Necessary to what?"
Let us find out. Effort at the physical level may be necessary; the effort to build a bridge, to produce petroleum, coal, and soon, is or may be beneficial; but how the work is done, how things are produced and distributed, how profits are divided, is quite another matter. If at the physical level man is used for an end, for an ideal, whether by private interests or by the State, effort only produces more confusion and misery. Effort to acquire for the individual, for the State, or for a religious organization, is bound to breed opposition. Without understanding this striving after acquisition, effort at the physical level will inevitably have a disastrous effect on society.
Is effort at the psychological level - the effort to be, to achieve, to succeed - necessary or beneficial?
"If we made no such effort, would we not just rot, disintegrate?"
Would we? So far, what have we produced through effort at the psychological level?
"Not very much, I admit. Effort has been in the wrong direction. The direction matters, and rightly directed effort is of the greatest significance. It is because of the lack of right effort that we are in such a mess."
So you say there is right effort and wrong effort, is that it? Do not let us quibble over words, but how do you distinguish between right and wrong effort? According to what criterion do you judge? What is your standard? Is it tradition, or is it the future ideal, the `ought to be'?
"My criterion is determined by what brings results. It is the re- sult that is important, and without the enticement of a goal we would make no effort."
If the result is your measure, then surely you are not concerned with the means; or are you?
"I will use the means according to the end. If the end is happiness, then a happy means must be found."
Is not the happy means the happy end? The end is in the means, is it not? So there is only the means. The means itself is the end, the result.
"I have never before looked at it this way, but I see that it is so."
We are inquiring into what is the happy means. If effort produces conflict, opposition within and without, can effort ever lead to happiness? If the end is in the means, how can there be happiness through conflict and antagonism? If effort produces more problems, more conflict, it is obviously destructive and disintegrating. And why do we make effort? Do we not make effort to be more, to advance, to gain? Effort is for more in one direction, and for less in another. Effort implies acquisition for oneself or for a group, does it not?
"Yes, that is so. Acquiring for oneself is at another level the acquisitiveness of the State or the church."
Effort is acquisition, negative or positive. What is it, then, that we are acquiring? At one level we acquire the physical necessities, and at another we use these as a means of self-aggrandizement; or, being satisfied with a few physical necessities, we acquire power, position, fame. The rulers, the representatives of the State, may live outwardly simple lives and possess but few things, but they have acquired power and so they resist and dominate.
"Do you think all acquisition is baneful?"
Let us see. Security, which is having the essential physical needs, is one thing, and acquisitiveness is another. It is acquisitiveness in the name of race or country, in the name of God, or in the name of the individual, that is destroying the sensible and efficient organization of physical necessities for the well being of man. We must all have adequate food, clothing and shelter, that is simple and clear. Now, what is it that we are seeking to acquire, apart from these things?
One acquires money as a means to power, to certain social and psychological gratifications, as a means to the freedom to do what one wants to do. One struggles to attain wealth and position in order to be powerful in various ways; and having succeeded in outer things, one now wants to be successful, as you say, with regard to inner things.
What do we mean by power? To be powerful is to dominate, to overcome, to suppress, to feel superior, to be efficient, and soon.
Consciously or unconsciously the ascetic as well as the worldly person feels and strives for this power. power is one of the completest expressions of the self, whether it be the power of knowledge, the power over oneself, worldly power, or the power of abstinence. The feeling; of power, of domination, is extraordinarily gratifying. You may seek gratification through power, another through drink, another through worship, another through knowledge, and still another through trying to be virtuous. Each may have its own particular sociological and psychological effect, but all acquisition is gratification. Gratification at any level is sensation, is it not? We are making effort to acquire greater or more subtle varieties of sensation, which at one time we call experience, at another knowledge, at another love, at another the search for God or truth; and there is the sensation of being righteous, or of being the efficient agent of an ideology. Effort is to acquire gratification, which is sensation. You have found gratification at one level, and now you are seeking it at another; and when you have acquired it there, you will move to another level, and so keep going. This constant desire for gratification for more and more subtle forms of sensation, is called progress, but it is ceaseless conflict. The search after ever wider gratification is without end, and so there is no end to conflict antagonism, and hence no happiness.
"I see your point. You are saying that the search for gratification in any form is really the search for misery. Effort towards gratification is everlasting pain. But what is one to do? Give up seeking gratification and just stagnate?"
If one does not seek gratification, is stagnation inevitable? Is the state of non-anger necessarily a lifeless state? Surely, gratification at any level is sensation. Refinement of sensation is only the refinement of word. The word, the term, the symbol, the image, plays an extraordinarily important part in our lives, does it not? We may no longer seek the touch, the satisfaction of physical contact, but the word, the image becomes very significant.
At one level we gather gratification through crude means, and at another through means that are more subtle and refined; but the gathering of words is for the same purpose as the gathering of things, is it not? Why do we gather?
"Oh, I suppose it is because we are so discontented, so utterly bored with ourselves, that we will do anything to get away from our own shallowness. That is really so - and it just strikes me that I am exactly in that position. This is rather extraordinary!"
Our acquisitions are a means of covering up our own emptiness; our minds are like hollow drums, beaten upon by every passing hand and making a lot of noise. This is our life, the conflict of never-satisfying escapes and mounting misery. It is strange how we are never alone, never strictly alone. We are always with something with a problem, with a book, with a person; and when we are alone, our thoughts are with us. To be alone, naked, is essential. All escapes, all gatherings, all effort to be or not to be, must cease; and then only is there the aloneness that can receive the alone, the measureless.
"How is one to stop escaping?"
By seeing the truth that all escapes only lead to illusion and misery. The truth frees; you cannot do anything about it. Your very action to stop escaping is another escape. The highest state of inaction is the action of truth.


COMMENTARIES ON LIVING SERIES II CHAPTER 10 'DEVOTION AND WORSHIP'

A MOTHER WAS beating her child, and there were painful screams. The mother was very angry, and while she was beating she was talking to it violently. When presently we came back she was caressing the child, hugging as though she would squeeze the life out of it. She had tears in her eyes. The child was rather bewildered, but was smiling up at the mother.
Love is a strange thing, and how easily we lose the warm flame of it! The flame is lost, and the smoke remains. The smoke fills our hearts and minds, and our days are spent in tears and bitterness. The song is forgotten, and the words have lost their meaning; the perfume has gone, and our hands are empty. We never know how to keep the flame clear of smoke, and the smoke always smothers the flame. But love is not of the mind, it is not in the net of thought, it cannot be sought out, cultivated, cherished; it is there when the mind is silent and the heart is empty of the things of the mind.
The room overlooked the river, and the sun was upon its waters.
He was by no means foolish, but was full of emotion, an exuberant sentiment in which he must have taken delight, for it seemed to give him great pleasure. He was eager to talk; and when a green golden bird was pointed out to him, he turned on his sentiment and gushed over it. Then he talked of the beauty of the river, and sang a song about it. He had a pleasant voice, but the room was too small. The green-golden bird was joined by another, and the two sat very close together, preening themselves.
"Is not devotion a way to God? Is not the sacrifice of devotion the purification of the heart? Is not devotion an essential part of our life?"
What do you mean by devotion?
"Love of the highest; the offering of a flower before the image, the symbol of God. Devotion is complete absorption, it is a love that excels the love of the flesh. I have sat for many hours at a time, completely lost in the love of God. In that state I am nothing and I know nothing. In that state all life is a unity, the sweeper and the king are one. It is a wondrous state. Surely you must know it."
Is devotion love? Is it something apart from our daily exist- ence? Is it an act of sacrifice to be devoted to an object, to knowledge, to service, or to action? Is it self-sacrifice when you are lost in your devotion? When you have completely identified yourself with the object of your devotion, is that self-abnegation? Is it selflessness to lose yourself in a book, in a chant, in an idea? Is devotion the worship of an image, of a person, of a symbol? Has reality any symbol? Can a symbol ever represent truth? Is not the symbol static, and can a static thing ever represent that which is living? Is your picture you?
Let us see what we mean by devotion. You spend several hours a day in what you call the love, the contemplation of God. Is that devotion? The man who gives his life to social betterment is devoted to his work; and the general, whose job is to plan destruction, is also devoted to his work. Is that devotion? If I may say so, you spend your time being intoxicated by the image or idea of God, and others do the same thing in a different way. Is there a fundamental distinction between the two? Is it devotion that has an object?
"But this worship of God consumes my whole life. I am not aware of anything but God. He fills my heart."
And the man who worships his work, his leader, his ideology, is also consumed by that with which he is occupied. You fill your heart with the word `God', and another with activity; and is that devotion? You are happy with your image your symbol, and another with his books or music; and is that devotion? Is it devotion to lose oneself in something? A man is devoted to his wife for various gratifying reasons; and is gratification devotion? To identify oneself with one's country is very intoxicating; and is identification devotion?
"But giving myself over to God does nobody any harm. On the contrary, I both keep out of harm's way and do no harm to others."
That at least is something; but though you may not do any outward harm, is not illusion harmful at a deeper level both to you and to society?
"I am not interested in society. My needs are very few; I have controlled my passions and I spend my days in the shadow of God."
Is it not important to find out if that shadow has any substance behind it? To worship illusion is to cling to one's own gratification; to yield to appetite at any level is to be lustful.
"You are very disturbing, and I am not at all sure that I want to go on with this conversation. You see, I came to worship at the same altar as yourself; but I find that your worship is entirely different, and what you say is beyond me. But I would like to know what is the beauty of your worship. You have no pictures, no images, and no rituals, but you must worship. Of what nature is your worship?"
The worshipper is the worshipped. To worship another is to worship oneself; the image, the symbol, is a projection of oneself. After all, your idol, your book, your prayer, is the reflection of your background; it is your creation, though it be made by another. You choose according to your gratification; your choice is your prejudice. Your image is your intoxicant, and it is carved out of your own memory; you are worshipping yourself through the image created by your own thought. Your devotion is the love of yourself covered over by the chant of your mind. The picture is yourself, it is the reflection of your mind. Such devotion is a form of self-deception that only leads to sorrow and to isolation, which is death.
Is search devotion? To search after something is not to search; to seek truth is not to find it. We escape from ourselves through search, which is illusion; we try in every way to take flight from what we are. In ourselves we are so petty, so essentially nothing, and the worship of something greater than ourselves is as petty and stupid as we are. Identification with the great is still a projection of the small. The more is an extension of the less. The small in search of the large will find only what it is capable of finding. The escapes are many and various but the mind in escape is still fearful, narrow and ignorant.
The understanding of escape is the freedom from what is. The what is can be understood only when the mind is no longer in search of an answer. The search for an answer is an escape from what is. This search is called by various names, one of which is devotion; but to understand what is, the mind must be silent.
"What do you mean by `what is`?"
The what is is that which is from moment to moment. To understand the whole process of your worship, of your devotion to that which you call God, is the awareness of what is. But you do not desire to understand what is; for your escape from what is, which you call devotion, is a source of greater pleasure, and so illusion becomes of greater significance than reality. The understanding of what is does not depend upon thought, for thought itself is an escape. To think about the problem is not to understand it. It is only when the mind is silent that the truth of what is unfolds.
"I am content with what I have. I am happy with my God, with my chant and my devotion. Devotion to God is the song of my heart, and my happiness is in that song. Your song may be more clear and open, but when I sing my heart is full. What more can a man ask than to have a full heart? We are brothers in my song, and I am not disturbed by your song."
When the song is real there is neither you nor I, but only the silence of the eternal. The song is not the sound but the silence. Do not let the sound of your song fill your heart.


COMMENTARIES ON LIVING SERIES II CHAPTER 11 'INTEREST'

HE WAS A school principal with several college degrees. He had been very keenly interested in education, and had also worked hard for various kinds of social reform; but now, he said, though still quite young, he had lost the spring of life. He carried on with his duties almost mechanically, going through the daily routine with weary boredom; there was no longer any zest in what he did, and the drive which he had once felt was completely gone. He had been religiously inclined and had striven to bring about certain reforms in his religion, but that too had dried up. He saw no value in any particular action.
Why?
"All action leads to confusion, creating more problems, more mischief. I have tried to act with thought and intelligence, but it invariably leads to some kind of mess; the several activities in which I have engaged have all made me feel depressed, anxious and weary, and they have led nowhere. Now I am afraid to act, and the fear of doing more harm than good has caused me to withdraw from all save the minimum of action."
What is the cause of this fear? Is it the fear of doing harm? Are you withdrawing from life because of the fear of bringing about more confusion? Are you afraid of the confusion that you might create, or of the confusion within yourself? If you were clear within yourself and from that clarity there were action, would you then be fearful of any outward confusion which your action might create? Are you afraid of the confusion within or without?
"I have not looked at it in this way before, and I must consider what you say."
Would you mind bringing about more problems if you were clear in yourself? We like to run away from our problems, by whatever means, and thereby we only increase them. To expose our problems may appear confusing, but the capacity to meet the problems depends on the clarity of approach. If you were clear, would your actions be confusing?
"I am not clear. I don't know what I want to do. I could join some ism of the left or of the right but that would not bring about clarity of action. One may shut one's eyes to the absurdities of a particular ism and work for it, but the fact remains that there is essentially more harm than good in the action of all isms. If I were very clear within myself, I would meet the problems and try to clear them up. But I am not clear. I have lost all incentive for action."
Why have you lost incentive? Have you lost it in the over expenditure of limited energy? Have you exhausted yourself in doing things that have no fundamental interest for you? Or is it that you have not yet found out what you are genuinely interested in?
"You see, after college I was very keen on social reform, and I ardently worked at it for some years; but I began to see the pettiness of it, so I dropped it and took up education. I really worked hard at education for a number of years, not caring for anything else; but that too I finally dropped because I was getting more and more confused. I was ambitious, not for myself, but for the work to succeed; but the people with whom I worked were always quarrelling, they were jealous and personally ambitious."
Ambition is an odd thing. You say you were not ambitious for yourself, but only for the work to succeed. Is there any difference between personal and so-called impersonal ambition? You would not consider it personal or petty to identify yourself with an ideology and work ambitiously for it; you would call that a worthy ambition, would you not? But is it? Surely, you have only substituted one term for another, `impersonal' for `personal; but the drive, the motive is still the same. You want success for the work with which you are identified. For the term `I' you have substituted the term `work', `system', `country', `God', but you are still important. Ambition is still at work, ruthless, jealous, feudal. Is it because the work was not successful that you dropped it? Would you have carried on if it had been?
"I don't think that was it. The work was fairly successful, as any work is if one gives time, energy and intelligence to it. I gave it up because it led nowhere; it brought about some temporary alleviation, but there was no fundamental and lasting change."
You had the drive when you were working, and what has happened to it? What has happened to the urge, the flame? Is that the problem?
"Yes, that is the problem. I had the flame once, but now it is gone."
Is it dormant, or is it burnt out through wrong usage so that only ashes are left? Perhaps you have not found your real interest. Do you feel frustrated? Are you married? "No, I do not think I am frustrated, nor do I feel the need of a family or of the companionship of a particular person. Economically I am content with little. I have always been drawn to religion in the deep sense of the word, but I suppose I wanted to be `successful' in that field too."
If you are not frustrated, why aren't you content just to live?
"I am not getting any younger, and I don't want to rot, to vegetate."
Let us put the problem differently. What are you interested in?
Not what you should be interested in, but actually?
"I really don't know."
Aren't you interested in finding out?
"But how am I to find out?"
Do you think there is a method, a way to find out what you are interested in? It is really important to discover for yourself in what direction your interest lies. So far you have tried certain things, you have given your energy and intelligence to them, but they have not deeply satisfied you. Either you have burnt yourself out doing things that were not of fundamental interest to you, or your real interest is still dormant, waiting to be awakened. Now which is it?
"Again, I don't know. Can you help me to find out?"
Don't you want to know for yourself the truth of the matter? If you have burnt yourself out, the problem demands a certain approach; but if your fire is still dormant, then the awakening of it is important. Now which is it? Without my telling you which it is, don't you want to discover the truth of it for yourself? The truth of what is is its own action. If you are burnt out, then it is a matter of healing, recuperating; lying creatively fallow. This creative fallowness follows from the movement of cultivating and sowing; it is inaction for complete future action. Or it may be that your real interest has not yet been awakened. Please listen and find out. If the intention to find out is there, you will find out, not by constant inquiry, but by being clear and ardent in your intention. Then you will see that during the waking hours there is an alert watchfulness in which you are picking up every intimation of that latent interest, and that dreams also play a part. In other words, the intention sets going the mechanism of discovery.
"But how am I to know which interest is the real one? I have had several interests, and they have all petered out. How do I know that what I may discover to be my real interest won't also peter out?"
There is no guarantee, of course; but since you are aware of this petering out, there will be alert watchfulness to discover the real. If I may put it this way you are not seeking your real interest; but being in a passively watchful state, the real interest will show itself. If you try to find out what your real interest is, you will choose one as against another you will weigh, calculate, judge. This process only cultivates opposition; you spend your energies wondering if you have chosen rightly, and so on. But when there is passive awareness, and not a positive effort on your part to find, then into that awareness comes the movement of interest. Experiment with this and you will see.
"If I am not too hasty, I think I am beginning to sense my genuine interest. There is a vital quickening, a new elan."


COMMENTARIES ON LIVING SERIES II CHAPTER 12 'EDUCATION AND INTEGRATION'

IT WAS A beautiful evening. The sun was setting behind huge, black clouds, and against them stood a clump of tall, slender palms. The river had become golden, and the distant hills were aglow with the setting sun. There was thunder, but towards the mountains the sky was clear and blue. The cattle were coming back from pasture, and a little boy was driving them home. He couldn't have been more than ten or twelve, and though he had spent the whole day by himself, he was singing away and occasionally flicking the cattle that wandered off or were too slow. He smiled, and his dark face lit up. Stopping out of curiosity, and distantly eager, he began to ask questions. He was a village boy and would have no education; he would never be able to read and write, but he already knew what it was to be alone with himself. He did not know that he was alone; it probably never even occurred to him, nor was he depressed by it. He was just alone and contented. He was not contented with something, he was just contented. To be contented with something is to be discontented. To seek contentment through relationship is to be in fear. Contentment that depends on relationship is only gratification. Contentment is a state of non-dependency. Dependency always brings conflict and opposition. There must be freedom to be content. Freedom is and must always be at the beginning; it is not an end, a goal to be achieved. One can never be free in the future. Future freedom has no reality, it is only an idea. Reality is what is; and passive awareness of what is is contentment.
The professor said he had been teaching for many years, ever since he graduated from college, and had a large number of boys under him in one of the governmental institutions. He turned out students who could pass examinations, which was what the government and the parents wanted. Of course, there were exceptional boys who were given special opportunities, granted scholarships, and so on, but the vast majority were indifferent, dull, lazy, and somewhat mischievous. There were those who made something of themselves in whatever field they entered, but only very few had the creative flame. During all the years he had taught, the exceptional boys had been very rare; now and then there would be one who perhaps had the quality of genius, but it generally happened that he too was soon smothered by his environment. As a teacher he had visited many parts of the world to study this question of the exceptional boy, and everywhere it was the same. He was now withdrawing from the teaching profession, for after all these years he was rather saddened by the whole thing. However well boys were educated, on the whole they turned out to be a stupid lot. Some were clever or assertive and attained high positions, but behind the screen of their prestige and domination they were as petty and anxiety-ridden as the rest.
"The modern educational system is a failure, as it has produced two devastating wars and appalling misery. Learning to read and write and acquiring various techniques, which is the cultivation of memory, is obviously not enough, for it has produced unspeakable sorrow. What do you consider to be the end purpose of education?"
Is it not to bring about an integrated individual? If that is the`purpose' of education, then we must be clear as to whether the individual exists for society or whether society exists for the individual. If society needs and uses the individual for its own purposes, then it is not concerned with the cultivation of an integrated human being; what it wants is an efficient machine, a conforming and respectable citizen, and this requires only a very superficial integration. As long as the individual obeys and is willing to be thoroughly conditioned, society will find him useful and will spend time and money on him. But if society exists for the individual, then it must help in freeing him from its own conditioning influence. It must educate him to be an integrated human being.
"What do you mean by an integrated human being?"
To answer that question one must approach it negatively, obliquely; one cannot consider its positive aspect.
"I don't understand what you mean."
Positively to state what an integrated human being is, only creates a pattern, a mould, an example which we try to imitate; and is not the imitation of a pattern, an indication of disintegration? When we try to copy an example, can there be integration? Surely, imitation is a process of disintegration; and is this not what is happening in the world? We are all becoming very good gramophone records; we repeat what so-called religions have taught us, or what the latest political, economic, or religious leader has said. We adhere to ideologies and attend political mass-meetings; there is mass-enjoyment of sport, mass-worship, mass-hypnosis. Is this a sign of integration? Conformity is not integration, is it?
"This leads to the very fundamental question of discipline. Are you opposed to discipline?"
What do you mean by discipline? "There are many forms of discipline: the discipline in a school, the discipline of citizenship the party discipline the social and religious disciplines and self-imposed discipline. Discipline may be according to an inner or an outer authority."
Fundamentally, discipline implies some kind of conformity, does it not? It is conformity to an ideal, to an authority; it is the cultivation of resistance, which of necessity breeds opposition. Resistance is opposition. Discipline is a process of isolation, whether it is isolation with a particular group, or the isolation of individual resistance. Imitation is a form of resistance, is it not?
"Do you mean that discipline destroys integration? What would happen if you had no discipline in a school?"
Is it not important to understand the essential significance of discipline, and not jump to conclusions or take examples? We are trying to see what are the factors of disintegration, or what hinders integration. Is not discipline in the sense of conformity, resistance, opposition, conflict, one of the factors of disintegration? Why do we conform? Not only for physical security, but also for psychological comfort, safety. Consciously or unconsciously, the fear of being insecure makes for conformity both outwardly and inwardly. We must all have some kind of physical security; but it is the fear of being psychologically insecure that makes physical security impossible except for the few. Fear is the basis of all discipline: the fear of not being successful, of being punished, of not gaining, and so on. Discipline is imitation, suppression, resistance, and whether it is conscious or unconscious, it is the result of fear. Is not fear one of the factors of disintegration?
"With what would you replace discipline? Without discipline there would be even greater chaos than now. Is not some form of discipline necessary for action?"
Understanding the false as the false, seeing the true in the false, and seeing the true as the true, is the beginning of intelligence. It is not a question of replacement. You cannot replace fear with something else; if you do, fear is still there. You may successfully cover it up or run away from it, but fear remains. It is the elimination of fear, and not the finding of a substitute for it, that is important. Discipline in any form whatsoever can never bring freedom from fear. Fear has to be observed, studied, understood. Fear is not an abstraction; it comes into being only in relation to something, and it is this relationship that has to be understood. To understand is not to resist or oppose. Is not discipline, then, in its wider and deeper sense, a factor of disintegration? Is not fear, with its consequent imitation and suppression, a disintegrating force?
"But how is one to be free from fear? In a class of many students, unless there is some kind of discipline - or, if you prefer, fear - how can there be order?"
By having very few students and the right kind of education. This, of course, is not possible as long as the State is interested in mass-produced citizens. The State prefers mass-education; the rulers do not want the encouragement of discontent, for their position would soon be untenable. The State controls education,it steps in and conditions the human entity for its own purposes; and the easiest way to do this is through fear, through discipline, through punishment and reward, Freedom from fear is another matter; fear has to be understood and not resisted, suppressed, or sublimated.
The problem of disintegration is quite complex, like every other human problem. Is not conflict another factor of disintegration?
"But conflict is essential, otherwise we would stagnate. Without striving there would be no progress no advancement, no culture. Without effort, conflict, we would still be savages."
Perhaps we still are. Why do we always jump to conclusions or oppose when something new is suggested? We are obviously savages when we kill thousands for some cause or other, for our country; killing another human being is the height of savagery. But let us get on with what we were talking about. Is not conflict a sign of disintegration?
"What do you mean by conflict?"
Conflict in every form: between husband and wife, between two groups of people with conflicting ideas, between what is and tradition, between what is and the ideal, the should be, the future. Conflict is inner and outer strife. At present there is con- flict at all the various levels of our existence, the conscious as well as the unconscious. Our life is a series of conflicts, a battleground - and for what? Do we understand through strife? Can I understand you if I am in conflict with you? To understand there must be a certain amount of peace. Creation can take place only in peace, in happiness, not when there is conflict, strife. Our constant struggle is between what is and what should be, between thesis and antithesis; we have accepted this conflict as inevitable, and the inevitable has become the norm, the true - though it maybe false. Can what is be transformed by the conflict with its opposite? I am this, and by struggling to be that, which is the opposite, have I changed this? Is not the opposite, the antithesis, a modified projection of what is? Has not the opposite always the elements of its own opposite? Through comparison is there understanding of what is? Is not any conclusion about what is a hindrance to the understanding of what is? If you would understand something, must you not observe it, study it? Can you study it freely if you are prejudiced in favour of or against it? If you would understand your son must you not study him, neither identifying yourself with nor condemning him? Surely, if you are in conflict with your son, there is no understanding of him. So, is conflict essential to understanding?
"Is there not another kind of conflict, the conflict of learning how to do a thing, acquiring a technique? One may have an intuitive vision of something, but it has to be made manifest, and carrying it out is strife, it involves a great deal of trouble and pain."
A certain amount, it is true; but is not creation itself the means? The means is not separate from the end; the end is according to the means. The expression is according to creation; the style is according to what you have to say. If you have something to say, that very thing creates its own style. But if one is merely a technician, then there is no vital problem.
Is conflict in any field productive of understanding? Is there not a continuous chain of conflict in the effort, the will to be, to become, whether positive or negative? Does not the cause of conflict become the effect, which in its turn becomes the cause? There is no release from conflict until there is an understanding of what is. The what is can never be understood through the screen of idea; it must be approached afresh. As the what is is never static, the mind must not be bound to knowledge, to an ideology, to a belief, to a conclusion. In its very nature, conflict is separative as all opposition is; and is not exclusion, separation, a factor of disintegration? Any form of power, whether individual or of the State, any effort to become more or to become less, is a process of disintegration. All ideas, beliefs, systems of thought, are separative, exclusive. Effort, conflict, cannot under any circumstances bring understanding, and so it is a degenerating factor in the individual as well as in society.
"What, then, is integration? I more or less understand what are the factors of disintegration, but that is only a negation. Through negation one cannot come to integration. I may know what is wrong, which does not mean that I know what is right."
Surely, when the false is seen as the false, the true is. When one is aware of the factors of degeneration, not merely verbally but deeply, then is there not integration? Is integration static, something to be gained and finished with? Integration cannot be arrived at; arrival is death. It is not a goal, an end, but a state of being; it is a living thing, and how can a living thing be a goal, a purpose? The desire to be integrated is not different from another desire, and all desire is a cause of conflict. When there is no conflict, there is integration. Integration is a state of complete attention. There cannot be complete attention if there is effort, conflict, resistance, concentration. Concentration is a fixation; concentration is a process of separation, exclusion, and complete attention is not possible when there is exclusion. To exclude is to narrow down, and the narrow can never be aware of the complete. Complete, full attention is not possible when there is condemnation, justification or identification, or when the mind is clouded by conclusions, speculations, theories. When we understand the hindrances, then only is there freedom. Freedom is an abstraction to the man in prison; but passive watchfulness uncovers the hindrances, and with freedom from these, integration comes into being.


COMMENTARIES ON LIVING SERIES II CHAPTER 13 'CHASTITY'

THE RICE WAS ripening, the green had a golden tinge, and the evening sun was upon it. There were long, narrow ditches filled with water, and the water caught the darkening light. The palm trees hung over the rice fields all along their edge, and among the palms there were little houses, dark and secluded. The lane meandered lazily through the rice fields and palm groves. It was a very musical lane. A boy was playing the flute, with the rice field before him. He had a clean, healthy body, well-proportioned and delicate, and he wore only a clean white cloth around his loins; the setting sun had just caught his face, and his eyes were smiling. He was practicing the scale, and when he got tired of that, he would play a song. He was really enjoying it, and his enjoyment was contagious. Though I sat down only a little distance away from him, he never stopped playing. The evening light, the green-golden sea of the field, the sun among the palms, and this boy playing his flute, seemed to give to the evening an enchantment that is rarely felt. Presently he stopped playing and came over and sat beside me; neither of us said a word, but he smiled and it seemed to fill the heavens. His mother called from some house hidden among the palms; he did not respond immediately, but at the third call he got up, smiled, and went away. Further along the path a girl was singing to some stringed instrument, and she had a fairly nice voice. Across the field someone picked up the song and sang with full-throated ease, and the girl stopped and listened till the male voice had finished it. It was getting, dark now. The evening star was over the field, and the frogs began to call.
How we want to possess the coconut, the woman, and the heavens! We want to monopolize, and things seem to acquire greater value through possession. When we say, `It is mine' the picture seems to become more beautiful, more worthwhile; it seems to acquire greater delicacy, greater depth and fullness.There is a strange quality of violence in possession. The moment one says, `It is mine', it becomes a thing to be cared for, defended, and in this very act there is a resistance which breeds violence. Violence is ever seeking success; violence is self-fulfilment. To succeed is always to fail. Arrival is death and travelling is eternal. To gain, to be victorious in this world, is to lose life. How eagerly we pursue an end! But the end is everlasting, and so is the conflict of its pursuit. Conflict is constant overcoming, and what is conquered has to be conquered again and again. The victor is ever in fear, and possession is his darkness. The defeated, craving victory, loses what is gained, and so he is as the victor. To have the bowl empty is to have life that is deathless.
They had been married for only a short time and were still without a child. They seemed so young, so distant from the marketplace, so timid. They wanted to talk things over quietly, without being rushed and without the feeling that they were keeping others waiting. They were a nice looking couple, but there was strain in their eyes; their smiles were easy, but behind the smile was a certain anxiety. They were clean and fresh, but there was a whisper of inner struggle. Love is a strange thing, and how soon it withers, how soon the smoke smothers the flame! The flame is neither yours nor mine; it is just flame, clear and sufficient; it is neither personal nor impersonal; it is not of yesterday or tomorrow. It has healing warmth and a perfume that is never constant. It cannot be possessed, monopolized, or kept in one's hand. If it is held, it burns and destroys, and smoke fills our being; and then there is no room for the flame.
He was saying that they had been married for two years, and were now living quietly not far from a biggish town. They had a small farm, twenty or thirty acres of rice and fruit, and some cattle. He was interested in improving the breed, and she in some local hospital work. Their days were full, but it was not the fullness of escape. They had never tried to run away from anything - except from their relations, who were very traditional and rather tiresome. They had married in spite of family opposition, and were living alone with very little help. Before they married they had talked things over and decided not to have children.
Why?
"We both realized what a frightful mess the world is in, and to produce more babies seemed a sort of crime. The children would almost inevitably become mere bureaucratic officials, or slaves to some kind of religious-economic system. Environment would make them stupid, or clever and cynical. Besides, we had not enough money to educate children properly."
What do you mean by properly?
"To educate children properly we would have to send them to school not only here but abroad. We would have to cultivate their intelligence, their sense of value and beauty, and help them to take life richly and happily so that they would have peace in themselves; and of course they would have to be taught some kind of technique which wouldn't destroy their souls. Besides all this, considering how stupid we ourselves were, we both felt that we should not pass on our own reactions and conditioning to our children. We didn't want to propagate modified examples of ourselves."
Do you mean to say you both thought all this out so logically and brutally before you got married? You drew up a good contract; but can it be fulfilled as easily as it was drawn up? Life is a little more complex than a verbal contract, is it not?
"That is what we are finding out. Neither of us has talked about all this to anyone else either before or since our marriage, and that has been one of our difficulties. We didn't know anybody with whom we could talk freely, for most older people take such arrogant pleasure in disapproving or patting us on the back. We heard one of your talks, and we both wanted to come and discuss our problem with you. Another thing is that, before our marriage, we vowed never to have any sexual relationship with each other."
Again, why?
"We are both very religiously inclined and we wanted to lead a spiritual life. Ever since I was a boy I have longed to be un- worldly, to live the life of a sannyasi. I used to read a great many religious books, which only strengthened my desire. As a matter of fact, I wore the saffron robe for nearly a year."
And you too?
"I am not as clever or as learned as he is, but I have a strong religious background. My grandfather had a fairly good job, but he left his wife and children to become a sanyasi, and now my father wants to do the same; so far my mother has won out, but one day he too may disappear, and I have the same impulse to lead a religious life."
Then, if I may ask, why did you marry?
"We wanted each other's companionship," he replied; "we loved each other and had something in common. We had felt this ever since our very young days together, and we didn't see any reason for not getting officially married. We thought of not marrying and living together without sex, but this would have created unnecessary trouble. After our marriage everything was all right for about a year, but our longing for each other became almost intolerable. At last it was so unbearable that I used to go away; I couldn't do my work, I couldn't think of anything else, and I would have wild dreams. I became moody and irritable, though not a harsh word passed between us. We loved and could not hurt each other in word or act; but we were burning for each other like the midday sun, and we decided at last to come and talk it over with you. I literally cannot carry on with the vow that she and I have taken. You have no idea what it has been like."
And what about you?
"What woman doesn't want a child by the man she loves? I didn't know I was capable of such love, and I too have had days of torture and nights of agony. I became hysterical and would weep at the least thing, and during certain times of the month it became a nightmare. I was hoping something would happen,but even though we talked things over, it was no good. Then they started a hospital nearby and asked my help, and I was delighted to get away from it all. But it was still no good. To see him so close every day..." She was crying now with her heart."So we have come to talk it all over. What do you say?"
Is it a religious life to punish oneself? Is mortification of the body or of the mind a sign of understanding? Is self-torture a way to reality? Is chastity denial? Do you think you can go far through renunciation? Do you really think there can be peace through conflict? Does not the means matter infinitely more than the end? The end may be, but the means is. The actual, the what is, must be understood and not smothered by determinations, ideals and clever rationalizations. Sorrow is not the way of happiness. The thing called passion has to be understood and not suppressed or sublimated, and it is no good finding a substitute for it. Whatever you may do, any device that you invent, will only strengthen that which has not been loved and understood. To love what we call passion is to understand it. To love is to be indirect communion; and you cannot love something if you resent it, if you have ideas, conclusions about it. How can you love and understand passion if you have taken a vow against it? A vow is a form of resistance, and what you resist ultimately conquers you. Truth is not to be conquered; you cannot storm it; it will slip through your hands if you try to grasp it. Truth comes silently, without your knowing. What you know is not truth, it is only an idea, a symbol. The shadow is not the real.
Surely, our problem is to understand ourselves and not to destroy ourselves. To destroy is comparatively easy. You have a pattern of action which you hope will lead to truth. The pattern is always of your own making, it is according to your own conditioning, as the end also is. You make the pattern and then take a vow to carry it out. This is an ultimate escape from yourself. You are not that self-projected pattern and its process; you are what you actually are, the desire, the craving. If you really want to transcend and be free of craving, you have to understand it completely, neither condemning nor accepting it; but that is an art which comes only through watchfulness tempered with deep passivity.
"I have read some of your talks and can follow what you mean. But what actually are we to do?" It is your life, your misery, your happiness, and dare another tell you what you should or should not do? Have not others already told you? Others are the past, the tradition, the conditioning of which you also are a part. You have listened to others, to yourself, and you are in this predicament; and do you still seek advice from others, which is from yourself? You will listen, but you will accept what is pleasing and reject what is painful, and both are binding. Your taking a vow against passion is the beginning of misery, just as the indulgence of it is; but what is important is to understand this whole process of the ideal, the taking of a vow, the discipline, the pain, all of which is a deep escape from inward poverty, from the ache of inward insufficiency, loneliness. This total process is yourself.
"But what about children?"
Again, there is no `yes' or `no'. The search for an answer through the mind leads nowhere. We use children as pawns in the game of our conceit, and we pile up misery; we use them as another means of escape from ourselves. When children are not used as a means, they have a significance which is not the significance that you, or society, or the State may give them. Chastity is not a thing of the mind; chastity is the very nature of love. Without love, do what you will, there can be no chastity. If there is love, your question will find the true answer.
They remained in that room, completely silent, for a long time. Word and gesture had come to an end.


COMMENTARIES ON LIVING SERIES II CHAPTER 14 'THE FEAR OF DEATH'

ON THE RED earth in front of the house there were quantities of trumpet-like flowers with golden hearts. They had large, mauve petals and a delicate scent. They would be swept away during the day, but in the darkness of night they covered the red earth. The creeper was strong with serrated leaves which glistened in the morning sun. Some children carelessly trod on the flowers, and a man getting hurriedly into his car never even looked at them. A passer-by picked one, smelt it, and carried it away, to be dropped presently. A woman who must have been a servant came out of the house, picked a flower, and put it in her hair. How beautiful those flowers were, and how quickly they were withering in the sun!
"I have always been haunted by some kind of fear. As a child I was very timid, shy and sensitive, and now I am afraid of old age and death. I know we must all die but no amount of rationalizing seems to calm this fear. I have joined the Psychical Research Society, attended a few seances, and read what the great teachers have said about death; but fear of it is still there.I even tied psychoanalysis, but that was no good either. This fear has become quite a problem to me; I wake up in the middle of the night with frightful dreams, and all of them are in one way or another concerned with death. I am strangely frightened of violence and death. The war was a continual nightmare to me, and now I am really very disturbed. It is not a neurosis, but I can see that it might become one. I have done everything that I possibly can to control this fear; I have tried to run away from it, but at the end of my escape I have not been able to shake it off. I have listened to a few rather stupid lectures on reincarnation, and have somewhat studied the Hindu and Buddhist literature concerning it. But all this has been very unsatisfactory, at least to me. I am not just superficially afraid of death, but there is a very deep fear of it."
How do you approach the future, the tomorrow death? Are you trying to find the truth of the matter, or are you seeking reassurance, a gratifying assertion of continuity or annihilation? Do you want the truth, or a comforting answer?
"When you put it that way, I really do not know what I am afraid of; but the fear is both there and urgent."
What is your problem? Do you want to be free from fear, or are you seeking the truth regarding death?
"What do you mean by the truth regarding death?"
Death is an unavoidable fact; do what you will, it is irrevo- cable, final and true. But do you want to know the truth of what is beyond death?
"From everything I have studied and from the few materializations I have seen at seances, there is obviously some kind of continuity after death. Thought in some form continues, which you yourself have asserted. Just as the broadcasting of songs, words and pictures requires a receiver at the other end, so thought which continues after death needs an instrument through which it can express itself. The instrument may be a medium, or thought may incarnate itself in another manner. This is all fairly clear and can be experimented with and understood; but even though I have gone into this matter fairly deeply, there is still an unfathomable fear which I think is definitely connected with death."
Death is inevitable. Continuity can be ended, or it can be nourished and maintained. That which has continuity can never renew itself, it can never be the new, it can never understand the unknown. Continuity is duration, and that which is everlasting is not the timeless. Through time, duration, the timeless is not. There must be ending for the new to be. The new is not within the continuation of thought. Thought is continuous movement in time; this movement cannot enclose within itself a state of being which is not of time. Thought is founded on the past, its very being is of time. Time is not only chronological but it is thought as a movement of the past through the present to the future; it is the movement of memory, of the word, the picture, the symbol,the record, the repetition. Thought, memory, is continuous through word and repetition. The ending of thought is the beginning of the new; the death of thought is life eternal. There must be constant ending for the new to be. That which is new is not continuous; the new can never be within the field of time. The new is only in death from moment to moment. There must be death every day for the unknown to be. The ending is the beginning, but fear prevents the ending.
"I know I have fear, and I don't know what is beyond it."
What do we mean by fear? What is fear? Fear is not an abstraction, it does not exist independently, in isolation. It comes into being only in relation to something. In the process of relationship, fear manifests itself; there is no fear apart from relationship. Now what is it that you are afraid of? You say you are afraid of death. What do we mean by death? Though we have theories, speculations, and there are certain observable facts, death is still the unknown. Whatever we may know about it, death itself cannot be brought into the field of the known; we stretch out a hand to grasp it, but it is not. Association is the known, and the unknown cannot be made familiar; habit cannot capture it, so there is fear.
Can the known, the mind, ever comprehend or contain the unknown? The hand that stretches out can receive only the knowable, it cannot hold the unknowable. To desire experience is to give continuity to thought; to desire experience is to give strength to the past; to desire experience is to further the known. You want to experience death, do you not? Though living, you want to know what death is. But do you know what living is? You know life only as conflict, confusion, antagonism, passing joy and pain. But is that life? Are struggle and sorrow life? In this state which we call life we want to experience something that is not in our own field of consciousness. This pain, this struggle, the hate that is enfolded in joy, is what we call living; and we want to experience something which is the opposite of what we call living. The opposite is the continuation of what is, perhaps modified. But death is not the opposite. It is the unknown. The knowable craves to experience death, the unknown; but, do what it will, it cannot experience death, therefore it is fearful. Is that it?
"You have stated it clearly. If I could know or experience what death is while living, then surely fear would cease."
Because you cannot experience death, you are afraid of it. Can the conscious experience that state which is not to be brought into being through the conscious? That which can be experienced is the projection of the conscious, the known. The known can only experience the known; experience is always within the field of the known; the known cannot experience what is beyond its field. Experiencing is utterly different from experience. Experienc- ing is not within the field of the experiencer; but as experiencing fades, the experiencer and the experience come into being, and then experiencing is brought into the field of the known. The knower, the experiencer, craves for the state of experiencing, the unknown; and as the experiencer, the knower, cannot enter into the state of experiencing, he is afraid. He is fear he is not separate from it. The experiencer of fear is not an observer of it; he is fear itself, the very instrument of fear.
"What do you mean by fear? I know I am afraid of death. I don't feel that I am fear, but I am fearful of something. I fear and am separate from fear. Fear is a sensation distinct from the `I' who is looking at it, analysing it. I am the observer, and fear is the observed. How can the observer and the observed be one?"
You say that you are the observer, and fear is the observed. But is that so? Are you an entity separate from your qualities? Are you not identical with your qualities? Are you not your thoughts, emotions, and so on? You are not separate from your qualities, thoughts. You are your thoughts. Thought creates the I `you', the supposedly separate entity; without thought, the thinker is not. Seeing the impermanence of itself, thought creates the thinker as the permanent, the enduring; and the thinker then becomes the experiencer, the analyser, the observer separate from the transient. We all crave some kind of permanency, and seeing impermanence about us, thought creates the thinker who is supposed to be permanent. The thinker then proceeds to buildup other and higher states of permanency: the soul, the atman, the higher self, and so on. Thought is the foundation of this whole structure. But that is another matter. We are concerned with fear. What is fear? Let us see what it is.
You say you are afraid of death. Since you cannot experience it, you are afraid of it. Death is the unknown, and you are afraid of the unknown. Is that it? Now, can you be afraid of that which you do not know? If something is unknown to you, how can you be afraid of it? You are really afraid not of the unknown, of death, but of loss of the known, because that might cause pain, or take away your pleasure, your gratification. It is the known that causes fear, not the unknown. How can the unknown cause fear? It is not measurable in terms of pleasure and pain: it is unknown.
Fear cannot exist by itself, it comes in relationship to something. You are actually afraid of the known in its relation to death, are you not? Because you cling to the known, to an experience, you are frightened of what the future might be. But the `what might be', the future, is merely a reaction, a speculation, the opposite of what is. This is so, is it not?
"Yes, that seems to be right."
And do you know what is? Do you understand it? Have you opened the cupboard of the known and looked into it? Are you not also frightened of what you might discover there? Have you ever inquired into the known, into what you possess?
"No, I have not. I have always taken the known for granted. I have accepted the past as one accepts sunlight or rain. I have never considered it; one is almost unconscious of it, as one is of one's shadow. Now that you mention it, I suppose I am also afraid to find out what might be there."
Are not most of us afraid to look at ourselves? We might discover unpleasant things, so we would rather not look, we prefer to be ignorant of what is. We are not only afraid of what might be in the future, but also of what might be in the present. We are afraid to know ourselves as we are, and this avoidance of what is is making us afraid of what might be. We approach the so-called known with fear, and also the unknown, death. The avoidance of what is is the desire for gratification. We are seeking security, constantly demanding that there shall be no disturbance; and it is this desire not to be disturbed that makes us avoid what is and fear what might be. Fear is the ignorance of what is, and our life is spent in a constant state of fear.
"But how is one to get rid of this fear?"
To get rid of something you must understand it. Is there fear, or only the desire not to see? It is the desire not to see that brings on fear; and when you don't want to understand the full significance of what is, fear acts as a preventive. You can lead a gratifying life by deliberately avoiding all inquiry into what is, and many do this; but they are not happy, nor are those who amuse them- selves with a superficial study of what is. Only those who are earnest in their inquiry can be aware of happiness; to them alone is there freedom from fear.
"Then how is one to understand what is?"
The what is is to be seen in the mirror of relationship, relationship with all things. The what is cannot be understood in withdrawal, in isolation; it cannot be understood if there is the interpreter, the translator who denies or accepts. The what is can be understood only when the mind is utterly passive, when it is not operating on what is.
"Is it not extremely difficult to be passively aware?"
It is, as long as there is thought.


COMMENTARIES ON LIVING SERIES II CHAPTER 15 'THE FUSION OF THE THINKER AND HIS THOUGHTS'

IT WAS A small pond, but very beautiful. Grass covered its banks, and a few steps went down to it. There was a small, white temple at one end, and all around it were tall, slender palms. The temple was well built and well cared for; it was spotlessly clean, and at that hour, when the sun was well behind the palm grove, there was no one there, not even the priest, who treated the temple and its contents with great veneration. This small, decorative temple gave to the pond an atmosphere of peace; the place was so still, and even the birds were silent. The slight breeze that stirred the palms was dying down, and a few clouds floated across the sky, radiant with the evening sun. A snake was swimming across the pond, in and out among the lotus leaves. The water was very clear, and there were pink and violet lotuses. Their delicate scent clung close to the water and to the green banks. There was not a thing stirring now, and the enchantment of the place seemed to fill the earth. But the beauty of those flowers! They were very still, and one or two were beginning to close for the night, shutting out the darkness. The snake had crossed the pond, come up the bank, and was passing close by; its eyes were like bright, black beads, and its forked tongue was playing before it like a small flame, making a path for the snake to follow.
Speculation and imagination are a hindrance to truth. The mind that speculates can never know the beauty of what is; it is caught in the net of its own images and words. However far it may wander in its image making, it is still within the shadow of its own structure and can never see what is beyond itself. The sensitive mind is not an imaginative mind. The faculty to create pictures limits the mind; such a mind is bound to the past, to remembrance, which makes it dull. Only the still mind is sensitive. Accumulation in any form is a burden; and how can a mind be free when it is burdened? Only the free mind is sensitive; the open is the imponderable, the implicit the unknown. Imagination and speculation impede the open, the sensitive.
He had spent many years, he said, in search of truth. He had been the round of many teachers, many gurus, and being still on his pilgrimage, he had stopped here to inquire. Bronzed by the sun and made lean by his wanderings, he was an ascetic who had renounced the world and left his own faraway country. Through the practice of certain disciplines he had with great difficulty learned to concentrate, and had subjugated the appetites. A scholar, with ready quotations, he was good at argument and swift in his conclusions. He had learned Sanskrit, and its resonant phrases were easy for him. All this had given a certain sharpness to his mind; but a mind that is made sharp is not pliable free.
To understand, to discover, must not the mind be free at the very beginning? Can a mind that is disciplined, suppressed, ever be free? Freedom is not an ultimate goal; it must be at the very beginning, must it not? A mind that is disciplined, controlled, is free within its own pattern; but that is not freedom. The end of discipline is conformity; its path leads to the known, and the known is never the free. Discipline with its fear is the greed of achievement.
"I am beginning to realize that there is something fundamentally wrong with all these disciplines. Though I have spent many years in trying to shape my thoughts to the desired pattern, I find that I am not getting anywhere."
If the means is imitation, the end must be a copy. The means makes the end, does it not? If the mind is shaped in the beginning, it must also be conditioned at the end; and how can a conditioned mind ever be free? The means is the end, they are not two separate processes. It is an illusion to think that through a wrong means the true can be achieved. When the means is suppression, the end also must be a product of fear.
"I have a vague feeling of the inadequacy of disciplines, even when I practice them, as I still do; they are now all but an unconscious habit. From childhood my education has been a process of conformity, and discipline has been almost instinctive with me ever since I first put on this robe. Most of the books I have read, and all the gurus I have been to, prescribe control in one form or another, and you have no idea how I went at it. So what you say seems almost a blasphemy; it is really a shock to me, but it is obviously true. Have my years been wasted?"
They would have been wasted if your practices now prevented understanding, the receptivity to truth, that is, if these impediments were not wisely observed and deeply understood. We are so entrenched in our own make-believe that most of us dare not look at it or beyond it. The very urge to understand is the beginning of freedom. So what is our problem?
"I am seeking truth, and I have made disciplines and practices of various kinds the means to that end. My deepest instinct urges me to seek and find, and I am not interested in anything else."
Let us begin near to go far. What do you mean by search? Are you looking for truth? And can it be found by seeking? To seek truth, you must know what it is. Search implies a fore knowledge, something already felt or known, does it not? Is truth something to be known, gathered and held? Is not the intimation of it a projection of the past and so not truth at all, but a remembrance? Search implies an outgoing or an inward process, does it not? And must not the mind be still for reality to be? Search is effort to gain the more or the less, it is negative or positive acquisitiveness; and as long as the mind is the concentration, the focus of effort, of conflict, can it ever be still? Can the mind be still through effort? It can be made still through compulsion; but what is made can be unmade.
"But is not effort of some kind essential?"
We shall see. Let us inquire into the truth of search. To seek, there must be the seeker, an entity separate from that which he seeks. And is there such a separate entity? Is the thinker, the experiencer, different or separate from his thoughts and experiences? Without inquiring into this whole problem, meditation has no meaning. So we must understand the mind, the process of the self. What is the mind that seeks, that chooses, that is fearful, that denies and justifies? What is thought?
"I have never approached the problem in this way, and I am now rather confused; but please proceed."
Thought is sensation, is it not? Through perception and contact there is sensation; from this arises desire, desire for this and not for that. Desire is the beginning of identification, the `mine' and the `not-mine'. Thought is verbalized sensation; thought is the response of memory the word, the experience, the image. Thought is transient changing, impermanent, and it is seeking permanency. So thought creates the thinker, who then becomes the permanent; he assumes the role of the censor, the guide, the controller, the moulder of thought. This illusory permanent entity is the product of thought, of the transient. This entity is thought; without thought he is not. The thinker is made up of qualities; his dualities cannot be separated from himself. The controller is the controlled, he is merely playing a deceptive game with himself. Till the false is seen as the false, truth is not.
"Then who is the seer, the experiencer, the entity that says, `I understand'?"
As long as there is the experiencer remembering the experience, truth is not. Truth is not something to be remembered, stored up, recorded, and then brought out. What is accumulated is not truth. The desire to experience creates the experiencer, who then accumulates and remembers. Desire makes for the separation of the thinker from his thoughts; the desire to become, to experience, to be more or to be less, makes for division between the ex- periencer and the experience. Awareness of the ways of desire is self-knowledge. Self-knowledge is the beginning of meditation.
"How can there be a fusion of the thinker with his thoughts?"
Not through the action of will, nor through discipline, nor through any form of effort, control or concentration, nor through any other means. The use of a means implies an agent who is acting, does it not? As long as there is an actor, there will be a division. The fusion takes place only when the mind is utterly still without trying to be still. There is this stillness, not when the thinker comes to an end, but only when thought itself has come to an end. There must be freedom from the response of conditioning, which is thought. Each problem is solved only when idea, conclusion is not; conclusion, idea, thought, is the agitation of the mind. How can there be understanding when the mind is agitated? Earnestness must be tempered with the swift play of spontaneity. You will find, if you have heard all that has been said, that truth will come in moments when you are not expecting it. If I may say so, be open, sensitive, be fully aware of what is from moment to moment. Don't build around yourself a wall of impregnable thought. The bliss of truth comes when the mind is not occupied with its own activities and struggles.


COMMENTARIES ON LIVING SERIES II CHAPTER 16 'THE PURSUIT OF POWER'

THE COW WAS in labour, and the two or three people who regularly attended to her milking, feeding and cleaning were with her now. She was watching them, and if one went away for any reason, she would gently call. At this critical time she wanted all her friends about her; they had come and she was content, but she was labouring heavily. The little calf was born and it was a beauty, a heifer. The mother got up and went round and round her new baby, nudging her gently from time to time; she was so joyous that she would push us aside. She kept this up for a long time till she finally got tired. We held the baby to suckle, but the mother was too excited. At last she calmed down, and then she wouldn't let us go. One of the ladies sat on the ground, and the new mother lay down and put her head in her lap. She had suddenly lost interest in her calf, and her friends were more to her now. It had been very cold, but at last the sun was coming up behind the hills, and it was getting warmer.
He was a member of the government and was shyly aware of his importance. He talked of his responsibility to his people; he explained how his party was superior to and could do things better than the opposition, how they were trying to put an end to corruption and the black market, but how difficult it was to find incorruptible and yet efficient people, and how easy it was for outsiders to criticize and blame the government for the things that were not being done. He went on to say that when people reached his age they should take things more easily; but most people were greedy for power, even the inefficient. Deep down we were all unhappy and out for ourselves, though some of us were clever at hiding our unhappiness and our craving for power. Why was there this urge to power?
What do we mean by power? Every individual and group is after power: power for oneself, for the party, or the ideology. The party and the ideology are an extension of oneself. The ascetic seeks power through abnegation, and so does the mother through her child. There is the power of efficiency with its ruthlessness, and the power of the machine in the hands of a few; there is the domination of one individual by another, the exploitation of the stupid by the clever, the power of money, the power of name and word, and the power of mind over matter. We all want some kind of power, whether over ourselves or over others. This urge to power brings a kind of happiness, a gratification that is not too transient. The power of renunciation is as the power of wealth. It is the craving for gratification for happiness, that drives us to seek power. And how easily we are satisfied! The ease of achieving some form of satisfaction blinds us. All gratifications blinding. Why do we seek this power? "I suppose primarily because it gives us physical comforts, a social position, and respectability along recognized channels."
Is the craving for power at only one level of our being? Do we not seek it inwardly as well as outwardly? Why? Why do we worship authority, whether of a book, of a person, of the State, or of a belief? Why is there this urge to cling to a person or to an idea? It was once the authority of the priest that held us, and now it is the authority of the expert, the specialist. Have you not noticed how you treat a man with a title, a man of position, the powerful executive? power in some form seems to dominate our lives: the power of one over many, the using of one by another, or mutual use.
"What do you mean by using another?"
This is fairly simple, is it not? We use each other for mutual gratification. The present structure of society, which is our relationship with each other, is based on need and usage. You need votes to get you into power; you use people to get what you want, and they need what you promise. The woman needs the man, and the man the woman. Our present relationship is based on need and use. Such a relationship is inherently violent, and that is why the very basis of our society is violence. As long as the social structure is based on mutual need and use, it is bound to be violent and disruptive; as long as I use another for my personal gratification, or for the fulfilment of an ideology with which I am identified, there can only be fear, distrust and opposition. Relationship is then a process of self-isolation and disintegration. This is all painfully obvious in the life of the individual and in world affairs.
"But it is impossible to live without mutual need!"
I need the postman, but if I use him to satisfy some inner urge, then the social need becomes a psychological necessity and our relationship has undergone a radical change. It is this psychological need and usage of another that makes for violence and misery. Psychological need creates the search for power, and power is used for gratification at different levels of our being. The man who is ambitious for himself or for his party, or who wants to achieve an ideal, is obviously a disintegrating factor in society. "Is not ambition inevitable?"
It is inevitable only as long as there is no fundamental transformation in the individual. Why should we accept it as inevitable? Is the cruelty of man to man inevitable? Don't you want to put an end to it? Does not accepting it as inevitable indicate utter thoughtlessness?
"If you are not cruel to others, someone else will be cruel to you, so you have to be on top."
To be on top is what every individual, every group, every ideology is trying to do, and so sustaining cruelty, violence. There can be creation only in peace; and how can there be peace if there is mutual usage? To talk of peace is utter nonsense as long as our relationship with the one or with the many is based on need and use. The need and use of another must inevitably lead to power and dominance. The power of an idea and the power of the sword are similar; both are destructive. Idea and belief set man against man, just as the sword does. Idea and belief are the very antithesis of love.
"Then why are we consciously or unconsciously consumed with this desire for power?"
Is not the pursuit of power one of the recognized and respectable escapes from ourselves, from what is? Everyone tries to escape from his own insufficiency, from his inner poverty, loneliness, isolation. The actual is unpleasant, but the escape is glamourous and inviting. Consider what would happen if you were about to be stripped of your power, your position, your hard earned wealth. You would resist it, would you not? You consider yourself essential to the welfare of society, so you would resist with violence, or with rational and cunning argumentation. If you were able voluntarily to set aside all your many acquisitions at different levels, you would be as nothing, would you not?
"I suppose I would - which is very depressing. Of course I don't want to be as nothing."
So you have all the outer show without the inner substance, the incorruptible inward treasure. You want your outward show, and so does another, and from this conflict arise hate and fear, violence and decay. You with your ideology are as insufficient as the opposition, and so you are destroying each other in the name of peace, sufficiency, adequate employment, or in the name of God. As almost everyone craves to be on top, we have built a society of violence, conflict and enmity.
"But how is one to eradicate all this?"
By not being ambitious, greedy for power, for name, for position; by being what you are, simple and a nobody. Negative thinking is the highest form of intelligence.
"But the cruelty and violence of the world cannot be stopped by my individual effort. And would it not take infinite time for all individuals to change?"
The other is you. This question springs from the desire to avoid your own immediate transformation, does it not? You are saying, in effect, "What is the good of my changing if everyone else does not change?" One must begin near to go far. But you really do not want to change; you want things to go on as they are, especially if you are on top, and so you say it will take infinite time to transform the world through individual transformation. The world is you; you are the problem; the problem is not separate from you; the world is the projection of yourself. The world cannot be transformed till you are. Happiness is in transformation and not in acquisition.
"But I am moderately happy. Of course there are many things in myself which I don't like, but I haven't the time or the inclination to go after them."
Only a happy man can bring about a new social order; but he is not happy who is identified with an ideology or a belief, or who is lost in any social or individual activity. Happiness is not an end in itself. It comes with the understanding of what is. Only when the mind is free from its own projections can there be happiness. Happiness that is bought is merely gratification; happiness through action, through power, is only sensation; and as sensation soon withers, there is craving for more and more. As long as the more is a means to happiness, the end is always dissatisfaction, conflict and misery. Happiness is not a remembrance; it is that state which comes into being with truth, ever new, never continuous.


COMMENTARIES ON LIVING SERIES II CHAPTER 17 'WHAT IS MAKING YOU DULL?'

HE HAD A small job, with a very poor salary; he came with his wife, who wanted to talk over their problem. They were both quite young, and though they had been married for some years,they had no children; but that was not the problem. His pay was barely enough to eke out an existence in these difficult times, but as they had no children it was sufficient to survive. What the future held no man knew, though it could hardly be worse than the present. He was disinclined to talk, but his wife pointed out that he must. She had brought him along, almost forcibly it appeared, for he had come very reluctantly; but there he was, and she was glad. He could not talk easily, he said, for he had never talked about himself to anyone but his wife. He had few friends, and even to these he never opened his heart, for they wouldn't have understood him. As he talked he was slowly thawing, and his wife was listening with anxiety. He explained that his work was not the problem; it was fairly interesting, and anyhow it gave them food. They were simple, unassuming people, and both had been educated at one of the universities.
At last she began to explain their problem. She said that for a couple of years now her husband seemed to have lost all interest in life. He did his office work, and that was about all; he went to work in the morning and came back in the evening, and his employers did not complain about him.
"My work is a matter of routine and does not demand too much attention. I am interested in what I do, but it is all somehow a strain. My difficulty is not at the office or with the people with whom I work, but it is within myself. As my wife said, I have lost interest in life, and I don't quite know what is the matter with me."
"He was always enthusiastic, sensitive and very affectionate, but for the past year or more he has become dull and indifferent to everything. He always used to be loving with me, but now life has become very sad for both of us. He doesn't seem to care whether I am there or not, and it has become a misery to live in the same house. He is not unkind or anything of that sort, but has simply become apathetic and utterly indifferent."
Is it because you have no children?
"It isn't that," he said. "Our physical relationship is all right, more or less. No marriage is perfect, and we have our ups and downs, but I don't think this dullness is the result of any sexual maladjustment. Although my wife and I haven't lived together sexually for some time now because of this dullness of mine, I don't think it is the lack of children that has brought it about."
Why do you say that?
"Before this dullness came upon me, my wife and I realized that we couldn't have children. It has never bothered me, though she often cries about it. She wants children, but apparently one of us is incapable of reproduction. I have suggested several things which might make it possible for her to have a child, but she won't try any of them. She will have a child by me or not at all, and she is very deeply upset about it. After all, without the fruit, a tree is merely decorative. We have lain awake talking about all this, but there it is. I realize that one can't have everything in life, and it is not the lack of children that has brought on this dullness; at least, I am pretty sure it is not."
Is it due to your wife's sadness, to her sense of frustration?
"You see, sir, my husband and I have gone into this matter pretty fully. I am more than sad not to have had children, and I pray to God that I may have one some day. My husband wants me to be happy, of course, but his dullness isn't due to my sadness. If we had a child now, I would be supremely happy, but for him it would merely be a distraction, and I suppose it is so with most men. This dullness has been creeping upon him for the past two years like some internal disease. He used to talk to me about everything, about the birds, about his office work, about his ambitions, about his regard and love for me; he would open his heart to me. But now his heart is closed and his mind is somewhere far away. I have talked to him, but it is no good." Have you separated from each other for a time to see how that worked?
"Yes. I went away to my family for about six months, and we wrote to each other; but this separation made no difference. If anything, it made things worse. He cooked his own food, went out very little, kept away from his friends, and was more and more withdrawn into himself. He has never been too social in any case. Even after this separation he showed no quickening spark."
Do you think this dullness is a cover, a pose, an escape from some unfulfilled inner longing?
"I am afraid I don't quite understand what you mean."
You may have an intense longing for something which needs fulfilment, and as that longing has no release, perhaps you are escaping from the pain of it through becoming dull.
"I have never thought about such a thing, it has never occurred to me before. How am I to find out?"
Why hasn't it occurred to you before? Have you ever asked yourself why you have become dull? Don't you want to know?
"It is strange, but I have never asked myself what is the cause of this stupid dullness. I have never put that question to myself."
Now that you are asking yourself that question what is your response?
"I don't think I have any. But I am really shocked to find how very dull I have become. I was never like this. I am appalled at my own state."
After all, it is good to know in what state one actually is. At least that is a beginning. You have never before asked yourself why you are dull, lethargic; you have just accepted it and carried on, have you not? Do you want to discover what has made you like this, or have you resigned yourself to your present state?
"I am afraid he has just accepted it without ever fighting against it."
You do want to get over this state, don't you? Do you want to talk without your wife?
"Oh, no. There is nothing I cannot say in front of her. I know it is not a lack or an excess of sexual relationship that has brought on this state, nor is there another woman. I couldn't go to another woman. And it is not the lack of children."
Do you paint or write?
"I have always wanted to write, but I have never painted. On my walks I used to get some ideas, but now even that has gone."
Why don't you try to put something on paper? It doesn't matter how stupid it is; you don't have to show it to anyone. Why don't you try writing something? But to go back. Do you want to find out what has brought on this dullness, or do you want to remain as you are?
"I would like to go away somewhere by myself, renounce everything and find some happiness."
Is that what you want to do? Then why don't you do it? Are you hesitating on account of your wife?
"I am no good to my wife as I am; I am just a wash-out."
Do you think you will find happiness by withdrawing from life, by isolating yourself? Haven't you sufficiently isolated yourself now? To renounce in order to find is no renunciation at all; it is only a cunning bargain, an exchange, a calculated move to gain something. You give up this in order to get that. Renunciation with an end in view is only a surrender to further gain. But can you have happiness through isolation, through dissociation? Is not life association, contact, communion? You may withdraw from one association to find happiness in another, but you cannot completely withdraw from all contact. Even in complete isolation you are in contact with your thoughts, with yourself. Suicide is the complete form of isolation.
"Of course I don't want to commit suicide. I want to live, but I don't want to continue as I am."
Are you sure you don't want to go on as you are? You see, it is fairly clear that there is something which is making you dull, and you want to run away from it into further isolation. To run away from what is, is to isolate oneself. You want to isolate yourself, perhaps temporarily, hoping for happiness. But you have already isolated yourself, and pretty thoroughly; further isolation, which you call renunciation, is only a further withdrawal from life. And can you have happiness through deeper and deeper self-isolation? The nature of the self is to isolate itself its very quality is exclusiveness. To be exclusive is to renounce in order to gain. The more you withdraw from association, the greater the conflict, resistance. Nothing can exist in isolation. However painful relationship may be, it has to be patiently and thoroughly understood. Conflict makes for dullness. Effort to become something only brings problems, conscious or unconscious. You cannot be dull without some cause, for, as you say, you were once alert and keen. You haven't always been dull. What has brought about this change?
"You seem to know, and won't you please tell him?"
I could, but what good would that be? He would either accept or reject it according to his mood and pleasure; but is it not important that he himself should find out? Is it not essential for him to uncover the whole process and see the truth of it? Truth is something that cannot be told to another. He must be able to receive it, and none can prepare him for it. This is not indifference on my part; but he must come to it openly, freely and unexpectedly.
What is making you dull? Shouldn't you know it for yourself? Conflict, resistance, makes for dullness. We think that through struggle we shall understand through competition we shall be made bright. Struggle certainly makes for sharpness, but what is sharp is soon made blunt; what is in constant use soon wears out. We accept conflict as inevitable, and build our structure of thought and action upon this inevitability. But is conflict inevitable? Is there not a different way of living? There is if we can understand the process and significance of conflict.
Again, why have you made yourself dull?
"Have I made myself dull?"
Can anything make you dull unless you are willing to be made dull? This willingness may be conscious or hidden. Why have you allowed yourself to be made dull? Is there a deep-seated conflict in you?
"If there is, I am totally unaware of it."
But don't you want to know? Don't you want to understand it?
"I am beginning to see what you are driving at," she put in, "but I may not be able to tell my husband the cause of his dullness because I am not quite sure of it myself."
You may or may not see the way this dullness has come upon him; but would you be really helping him if verbally you were to point it out? Is it not essential that he discovers it for himself? Please see the importance of this, and then you will not be impatient or anxious. One can help another, but he alone must undertake the journey of discovery. Life is not easy; it is very complex, but we must approach it simply. We are the problem; the problem is not what we call life. We can understand the problem, which is ourselves, only if we know how to approach it. The approach is all important, and not the problem.
"But what are we to do?"
You must have listened to all that has been said; if you have, then you will see that truth alone brings freedom. Please don't worry, but let the seed take root.
After some weeks they both came back. There was hope in their eyes and a smile upon their lips.


COMMENTARIES ON LIVING SERIES II CHAPTER 18 'KARMA'

SILENCE IS NOT to be cultivated, it is not to be deliberately brought about; it is not to be sought out, thought of, or meditated upon. The deliberate cultivation of silence is as the enjoyment of some longed for pleasure; the desire to silence the mind is but the pursuit of sensation. Such silence is only a form of resistance, an isolation which leads to decay. Silence that is bought is a thing of the market in which there is the noise of activity. Silence comes with the absence of desire. Desire is swift, cunning and deep. Remembrance shuts off the sweep of silence, and a mind that is caught in experience cannot be silent. Time, the movement of yesterday flowing into today and tomorrow, is not silence. With the cessation of this movement there is silence, and only then can that which is unnameable come into being. "I have come to talk over karma with you. Of course I have certain opinions about it, but I would like to know yours."
Opinion is not truth; we must put aside opinions to find truth. There are innumerable opinions, but truth is not of this or of that group. For the understanding of truth, all ideas, conclusions, opinions, must drop away as the withered leaves fall from a tree. Truth is not to be found in books, in knowledge, inexperience. If you are seeking opinions, you will find none here.
"But we can talk about karma and try to understand its significance, can we not."
That, of course, is quite a different matter. To understand, opinions and conclusions must cease.
"Why do you insist upon that?"
Can you understand anything if you have already made up your mind about it, or if you repeat the conclusions of another? To find the truth of this matter, must we not come to it afresh, with a mind that is not clouded by prejudice? Which is more important, to be free from conclusions, prejudices, or to speculate about some abstraction? Is it not more important to find the truth than to squabble about what truth is? An opinion as to what truth is, is not truth. Is it not important to discover the truth concerning karma? To see the false as the false is to begin to understand it, is it not? How can we see either the true or the false if our minds are entrenched in tradition, in words and explanations? If the mind is tethered to a belief, how can it go far? To journey far, the mind must be free. Freedom is not something to be gained at the end of long endeavour, it must be at the very beginning of the journey.
"I want to find out what karma means to you."
Sir, let us take the journey of discovery together. Merely to repeat the words of another has no deep significance. It is like playing a gramophone record. Repetition or imitation does not bring about freedom. What do you mean by karma?
"It is a Sanskrit word meaning to do, to be, to act, and so on. Karma is action, and action is the outcome of the past. Action cannot be without the conditioning of the background. Through a series of experiences, through conditioning and knowledge, the background of tradition is built up, not only during the present life of the individual and the group, but throughout many incarnations. The constant action and interaction between the background, which is the `me', and society, life, is karma; and karma binds the mind, the `me'. What I have done in my past life, or only yesterday, holds and shapes me, giving pain or pleasure in the present. There is group or collective karma, as well as that of the individual. Both the group and the individual are held in the chain of cause and effect. There will be sorrow or joy, punishment or reward, according to what I have done in the past."
You say action is the outcome of the past. Such action is not action at all, but only a reaction, is it not? The conditioning the background, reacts to stimuli; this reaction is the response of memory, which is not action, but karma. For the present we are not concerned with what action is. Karma is the reaction which arises from certain causes and produces certain results. Karma is this chain of cause and effect. Essentially, the process of time is karma, is it not? As long as there is a past, there must be the present and the future. Today and tomorrow are the effects of yesterday; yesterday in conjunction with today makes tomorrow. Karma, as generally understood, is a process of compensation.
"As you say, karma is a process of time, and mind is the result of time. Only the fortunate few can escape from the clutches of time; the rest of us are bound to time. What we have done in the past, good or evil, determines what we are in the present."
Is the background, the past, a static state? Is it not undergoing constant modification? You are not the same today as you were yesterday; both physiologically and psychologically there is a constant change going on, is there not?
"Of course."
So the mind is not a fixed state. Our thoughts are transient, constantly changing; they are the response of the background. If I have been brought up in a certain class of society in a definite culture, I will respond to challenge, to stimuli, according to my conditioning. With most of us, this conditioning is so deep- rooted that response is almost always according to the pattern. Our thoughts are the response of the background. We are the background; that conditioning is not separate or dissimilar from us. With the changing of the background our thoughts also change.
"But surely the thinker is wholly different from the background, is he not?"
Is he? Is not the thinker the result of his thoughts? Is he not composed of his thoughts? Is there a separate entity, a thinker apart from his thoughts? Has not thought created the thinker, given him permanence amidst the impermanence of thoughts? The thinker is the refuge of thought, and the thinker places himself at different levels of permanency.
"I see this is so, but it is rather a shock to me to realize the tricks that thought is playing upon itself."
Thought is the response of the background, of memory; memory is knowledge, the result of experience. This memory, through further experience and response, gets tougher, larger, sharper, more efficient. One form of conditioning can be substituted for another, but it is still conditioning. The response of this conditioning is karma, is it not? The response of memory is called action, but it is only reaction; this `action' breeds further reaction, and so there is a chain of so-called cause and effect. But is not the cause also the effect? Neither cause nor effect is static. Today is the result of yesterday and today is the cause of tomorrow; what was the cause becomes the effect, and the effect the cause. One flows into the other. There is no moment when the cause is not also the effect. Only the specialized is fixed in its cause and so in its effect. The acorn cannot become anything but an oak tree. In specialization there is death; but man is not a specialized entity, he can be what he will. He can break through his conditioning - and he must, if he would discover the real. You must cease to be a so-called Brahmin to realize God.
Karma is the process of time, the past moving through the present to the future; this chain is the way of thought. Thought is the result of time, and there can be that which is immeasurable, timeless, only when the process of thought has ceased. Stillness of the mind cannot be induced, it cannot be brought about through any practice or discipline. If the mind is made still, then whatever comes into it is only a self-projection, the response of memory. With the understanding of its conditioning, with the choiceless awareness of its own responses as thought and feeling, tranquillity comes to the mind. This breaking of the chain of karma is not a matter of time; for through time, the timeless is not.
Karma must be understood as a total process not merely as something of the past. The past is time, which is also the present and the future. Time is memory, the word, the idea. When the word, the name, the association, the experience, is not, then only is the mind still, not merely in the upper layers, but completely, integrally.


COMMENTARIES ON LIVING SERIES II CHAPTER 19 'THE INDIVIDUAL AND THE IDEAL'

"OUR LIFE HERE in India is more or less shattered; we want to make something of it again, but we don't know where to begin. I can see the importance of mass action, and also its dangers. I have pursued the ideal of non-violence, but there has been bloodshed and misery. Since the Partition, this country has had blood on its hands, and now we are building up the armed forces. We talk of non-violence and yet prepare for war. I am as confused as the political leaders. In prison I used to read a great deal, but it has not helped me to clarify my own position."
"Can we take one thing at a time and somewhat go into it? First, you lay a great deal of emphasis on the individual; but is not collective action necessary?"
The individual is essentially the collective, and society is the creation of the individual. The individual and society are interrelated, are they not? They are not separate. The individual builds the structure of society, and society or environment shapes the individual. Though environment conditions the individual, he can always free himself, break away from his background. The individual is the maker of the very environment to which he becomes a slave; but he has also the power to break away from it and create an environment that will not dull his mind or spirit. The individual is important only in the sense that he has the capacity to free himself from his conditioning and understand reality. Individuality that is merely ruthless in its own conditioning builds a society whose foundations are based on violence and antagonism. The individual exists only in relationship, otherwise he is not; and it is the lack of understanding of this relationship that is breeding conflict and confusion. If the individual does not understand his relationship to people, to property, and to ideas or beliefs, merely to impose upon him a collective or any other pattern only defeats its own end. To bring about the imposition of a new pattern will require so-called mass action; but the new pattern is the invention of a few individuals, and the mass is mesmerized by the latest slogans, the promises of a new Utopia. The mass is the same as before, only now it has new rulers, new phrases, new priests, new doctrines. This mass is made up of you and me, it is composed of individuals; the mass is fictitious, it is a convenient term for the exploiter and the politician to play with. The many are pushed into action, into war, and so on, by the few; and the few represent the desires and urges of the many. It is the transformation of the individual that is of the highest importance, but not in terms of any pattern. Patterns always condition, and a conditioned entity is always in conflict within himself and so with society. It is comparatively easy to substitute a new pattern of conditioning for the old; but for the individual to free himself from all conditioning is quite another matter.
"This requires careful and detailed thought, but I think I am beginning to understand it. You lay emphasis on the individual, but not as a separate and antagonistic force within society.
"Now the second point. I have always worked for an ideal, and I don't understand your denial of it. Would you mind going into this problem?"
Our present morality is based on the past or the future on the traditional or the what ought to be. The what ought to be is the ideal in opposition to what has been, the future in conflict with the past. Non-violence is the ideal, the what should be; and the what has been is violence. The what has been projects the what should be; the ideal is homemade, it is projected by its own opposite, the actual. The antithesis is an extension of the thesis; the opposite contains the element of its own opposite. Being violent, the mind projects its opposite, the ideal of non-violence. It is said that the ideal helps to overcome its own opposite; but does it? Is not the ideal an avoidance, an escape from the what has been, or from what is? The conflict between the actual and the ideal is obviously a means of postponing the understanding of the actual, and this conflict only introduces another problem which helps to cover up the immediate problem. The ideal is a marvellous and respectable escape from the actual. The ideal of non-violence, like the collective Utopia, is fictitious; the ideal, the what should be, helps us to cover up and avoid what is. The pursuit of the ideal is the search for reward. You may shun the worldly rewards as being stupid and barbarous, which they are; but your pursuit of the ideal is the search for reward at a different level, which is also stupid. The ideal is a compensation, a fictitious state which the mind has conjured up. Being violent, separative and out for itself, the mind projects the gratifying compensation, the fiction which it calls the ideal, the Utopia, the future, and vainly pursues it. That very pursuit is conflict, but it is also a pleasurable postponement of the actual. The ideal, the what should be, does not help in understanding what is; on the contrary, it prevents understanding.
"Do you mean to say that our leaders and teachers have been wrong in advocating and maintaining the ideal?"
What do you think?
"If I understand correctly what you say..."
Please, it is not a matter of understanding what another may say, but of finding out what is true. Truth is not opinion; truth is not dependent on any leader or teacher. The weighing of opinions only prevents the perception of truth. Either the ideal is a homemade fiction which contains its own opposite, or it is not. There are no two ways about it. This does not depend on any teacher, you must perceive the truth of it for yourself. "If the ideal is fictitious, it revolutionizes all my thinking. Do you mean to say that our pursuit of the ideal is utterly futile?,"
It is a vain struggle, a gratifying self-deception is it not?
"This is very disturbing, but I am forced to admit that it is. We have taken so many things for granted that we have never allowed ourselves to observe closely what is in our hand. We have deceived ourselves, and what you point out upsets completely the structure of my thought and action. It will revolutionize education, our whole way of living and working. I think I see the implications of a mind that is free from the ideal, from the what should be. To such a mind, action has a significance quite different from that which we give it now. Compensatory action is not action at all, but only a reaction - and we boast of action!...But without the ideal, how is one to deal with the actual, or with the what has been?"
The understanding of the actual is possible only when the ideal, the what should be, is erased from the mind; that is only when the false is seen as the false. The what should be is also the what should not be. As long as the mind approaches the actual with either positive or negative compensation, there can be no understanding of the actual. To understand the actual you must be indirect communion with it; your relationship with it cannot be through the screen of the ideal, or through the screen of the past, of tradition, of experience. To be free from the wrong approach is the only problem. This means, really, the understanding of conditioning, which is the mind. The problem is the mind itself, and not the problems it breeds; the resolution of the problems bred by the mind is merely the reconciliation of effects, and that only leads to further confusion and illusion.
"How is one to understand the mind?"
The way of the mind is the way of life - not the ideal life, but the actual life of sorrow and pleasure, of deception and clarity, of conceit and the pose of humility. To understand the mind is to be aware of desire and fear.
"Please, this is getting a bit too much for me. How am I to understand my mind?" To know the mind, must you not be aware of its activities? The mind is only experience, not just the immediate but also the accumulated. The mind is the past in response to the present, which makes for the future. The total process of the mind has to be understood.
"Where am I to begin?"
From the only beginning: relationship. Relationship is life; to be is to be related. Only in the mirror of relationship is the mind to be understood, and you have to begin to see yourself in that mirror.
"Do you mean in my relationship with my wife with my neighbour, and so on? Is that not a very limited process?"
What may appear to be small, limited, if approached rightly, reveals the fathomless. It is like a funnel, the narrow opens into the wide. When observed with passive watchfulness, the limited reveals the limitless. After all, at its source the river is small, hardly worth noticing.
"So I must begin with myself and my immediate relationships."
Surely. Relationship is never narrow or small. With the one or with the many, relationship is a complex process, and you can approach it pettily, or freely and openly. Again, the approach is dependent on the state of the mind. If you do not begin with yourself, where else will you begin? Even if you begin with some peripheral activity, you are in relationship with it, the mind is the centre of it. Whether you begin near or far, you are there. Without understanding yourself, whatever you do will inevitably bring about confusion and sorrow. The beginning is the ending.
"I have wandered far afield, I have seen and done many things, I have suffered and laughed like so many others, and yet I have had to come back to myself. I am like that sannyasi who set out in search of truth. He spent many years going from teacher to teacher, and each pointed out a different way. At last he wearily returned to his home, and in his own house was the jewel! I see how foolish we are, searching the universe for that bliss which is to be found only in our own hearts when the mind is purged of its activities. You are perfectly right. I begin from where I started. I begin with what I am."


COMMENTARIES ON LIVING SERIES II CHAPTER 20 'TO BE VULNERABLE IS TO LIVE, TO WITHDRAW IS TO DIE'

THE HURRICANE HAD destroyed the crops, and the seawater was over the land. The train was crawling along, and on both sides of the line the trees were down, the houses roofless, and the fields utterly deserted. The storm had done a great deal of damage for miles around; living things were destroyed, and the barren earth was open to the sky.
We are never alone; we are surrounded by people and by our own thoughts. Even when the people are distant, we see things through the screen of our thoughts. There is no moment, or it is very rare, when thought is not. We do not know what it is to be alone, to be free of all association, of all continuity, of all word and image. We are lonely, but we do not know what it is to be alone. The ache of loneliness fills our hearts, and the mind covers it with fear. Loneliness, that deep isolation, is the dark shadow of our life. We do everything we can to run away from it, we plunge down every avenue of escape we know, but it pursues us and we are never without it. Isolation is the way of our life; we rarely fuse with another, for in ourselves we are broken, torn and unhealed. In ourselves we are not whole complete, and the fusion with another is possible only when there is integration within. We are afraid of solitude, for it opens the door to our insufficiency, the poverty of our own being; but it is solitude that heals the deepening wound of loneliness. To walk alone, unimpeded by thought, by the trail of our desires, is to go beyond the reaches of the mind. It is the mind that isolates, separates and cuts off communion. The mind cannot be made whole; it cannot make itself complete, for that very effort is a process of isolation, it is part of the loneliness that nothing can cover. The mind is the product of the many, and what is put together can never be alone. Aloneness is not the result of thought. Only when thought is utterly still is there the flight of the alone to the alone.
The house was well back from the road, and the garden had an abundance of flowers. It was a cool morning, and the sky was very blue; the morning sun was pleasant, and in the shaded, sunken garden the noise of the traffic, the call of the vendors, and the trotting of horses on the road, all seemed very distant. A goat had wandered into the garden; with its short tail wiggling, it nibbled at the flowers till the gardener came and chased it away.
She was saying that she felt very disturbed, but did not want to be disturbed; she wanted to avoid the painful state of uncertainty. Why was she so apprehensive of being disturbed?
What do you mean by being disturbed? And why be apprehensive about it?
"I want to be quiet, to be left alone. I feel disturbed even with you. Though I have seen you only two or three times, the fear of being disturbed by you is coming heavily upon me. I want to find out why I have this fear of being inwardly uncertain. I want to be quiet and at peace with myself, but I am always being disturbed by something or other. Till recently I had managed to be more or less at peace with myself; but a friend brought me along to one of your talks, and now I am strangely upset. I thought you would strengthen me in my peace, but instead you have almost shattered it. I didn't want to come here, as I knew I would make a fool of myself; but still, here I am."
Why are you so insistent that you should be at peace? Why are you making it into a problem? The very demand to be at peace is conflict, is it not? If I may ask, what is it you want? If you want to be left alone, undisturbed and at peace, then why allow yourself to be shaken? It is quite feasible to shut all the doors and windows of one's being, to isolate oneself and live in seclusion. That is what most people want. Some deliberately cultivate isolation, and others, by their desires and activities, both hidden and open, bring about this exclusion. The sincere ones become self-righteous with their ideals and virtues, which are only a defence; and those who are thoughtless drift into isolation through economic pressure and social influences. Most of us are seeking to build walls around ourselves so as to be invulnerable, but unfortunately there is always an opening through which life creeps in.
"I have generally managed to ward off most of the disturbances, but during the past week or two, because of you, I have been more disturbed than ever. Please tell me why I am disturbed. What is the cause of it?"
Why do you want to know the cause of it? Obviously, by knowing the cause you hope to eradicate the effect. You really do not want to know why you are disturbed, do you? You only want to avoid disturbance.
"I just want to be left alone, undisturbed and at peace; and why am I constantly disturbed?"
You have been defending yourself all your life have you not? What you are really interested in is to find out how to stop up all the openings, and not how to live without fear, without dependence. From what you have said and left unsaid, it is obvious that you have tried to make your life secure against any kind of inward disturbance; you have withdrawn from any relationship that might cause pain. You have managed fairly well to safeguard yourself against all shock, to live behind closed doors and windows. Some are successful in doing this, and if pushed far enough its ultimate end is the asylum; others fail and become cynical, bitter; and still others make themselves rich in things or in knowledge, which is their safeguard. Most people, including the so-called religious, desire abiding peace, a state in which all conflict has come to an end. Then there are those who praise conflict as the only real expression of life, and conflict is their shield against life.
Can you ever have peace by seeking security behind the walls of your fears and hopes? All your life you have withdrawn, because you want to be safe within the walls of a limited relationship which you can dominate. Is this not your problem? Since you depend, you want to possess that upon which you depend. You are afraid of and therefore avoid any relationship which you cannot dominate. Isn't that it?
"That is rather a brutal way of putting it, but perhaps that is it."
If you could dominate the cause of your present disturbance, you would be at peace; but since you cannot, you are very concerned. We all want to dominate when we do not understand; we want to possess or be possessed when there is fear of ourselves. Uncertainty of ourselves makes for a feeling of superiority, exclusion and isolation.
If I may ask, of what are you afraid? Are you afraid of being alone, of being left out, of being made uncertain?
"You see, all my life I have lived for others, or so I thought. I have upheld an ideal and been praised for my efficiency in doing the kind of work which is considered good; I have lived a life of self-denial, without security without children, without a home. My sisters are well-married and socially prominent, and my older brothers are high government officials. When I visit them, I feel I have wasted my life. I have become bitter, and I deeply regret all the things that I haven't had. I now dislike the work I was doing, it no longer brings me any happiness, and I have abandoned it to others. I have turned my back upon it all. As you point out, I have become hard in my self-defence. I have anchored myself in a younger brother who is not well off and who considers himself a seeker of God. I have tried to make myself inwardly secure, but it has been a long and painful struggle. It is this younger brother who brought me to one of your talks, and the house which I had been so carefully building began to tumble down. I wish to God I had never come to hear you, but I cannot rebuild it, I cannot go through all that suffering and anxiety again. You have no idea what it has been like for me to see my brothers and sisters with position, prestige, and money. But I won't go into all that. I have cut myself off from them, and I rarely see them. As you say, I have gradually shut the door upon all relationships except one or two; but as misfortune would have it, you came to this town, and now everything is wide open again, all the old wounds have come to life, and I am deeply miserable. What am I to do?"
The more we defend, the more we are attacked; the more we seek security, the less of it there is; the more we want peace, the greater is our conflict; the more we ask, the less we have. You have tried to make yourself invulnerable, shockproof; you have made yourself inwardly unapproachable except to one or two, and have closed all the doors to life. It is slow suicide. Now, why have you done all this? Have you ever asked yourself that question? Don't you want to know? You have come either to find away to close all the doors, or to discover how to be open, vulnerable to life. Which is it you want - not as a choice, but as a natural, spontaneous thing?
"Of course I see now that it is really impossible to shut all the doors, for there is always an opening. I realize what I have been doing; I see that my own fear of uncertainty has made for dependence and domination. Obviously I could not dominate every situation, however much I might like to, and that is why I limited my contacts to one or two which I could dominate and hold. I see all that. But how am I to be open again, free and without this fear of inward uncertainty?"
Do you see the necessity of being open and vulnerable? If you do not see the truth of that then you will again surreptitiously build walls around yourself. To see the truth in the false is the beginning of wisdom; to see the false as the false is the highest comprehension. To see that what you have been doing all these years can only lead to further strife and sorrow - actually to experience the truth of it, which is not mere verbal acceptance - will put an end to that activity. You cannot voluntarily make yourself open; the action of will cannot make you vulnerable. The very desire to be vulnerable creates resistance. Only by understanding the false as the false is there freedom from it. Be passively watchful of your habitual responses; simply be aware of them without resistance; passively watch them as you would watch a child, without the pleasure or distaste of identification. passive watchfulness itself is freedom from defence, from closing the door. To be vulnerable is to live, and to withdraw is to die.


COMMENTARIES ON LIVING SERIES II CHAPTER 21 'DESPAIR AND HOPE'

THE LITTLE DRUM was beating out a gay rhythm and presently it was joined by a reed instrument; together they filled the air. The drum dominated, but it followed the reed. The latter would stop, but the little drum would go on sharp and clear, until it was again joined by the song of the reed. The dawn was still faraway and the birds were quiet but the music filled the silence. There was a wedding going on in the little village. During the previous evening there had been much gaiety; the songs and laughter had gone on late into the night, and now the parties were being awakened by music. presently the naked branches began to show against the pale sky; the stars were disappearing one by one, and the music had come to an end. There were the shouts and calling of children, and noisy quarrelling around the only water tap in the village. The sun was still below the horizon,but the day had begun.
To love is to experience all things, but to experience without love is to live in vain. Love is vulnerable, but to experience with out this vulnerability is to strengthen desire. Desire is not love and desire cannot hold love. Desire is soon spent and in its spending is sorrow. Desire cannot be stopped; the ending of desire by will, by any means that the mind can devise, leads to decay and misery. Only love can tame desire, and love is not of the mind. The mind as the observer must cease for love to be. Love is not a thing that can be planned and cultivated; it cannot be bought through sacrifice or through worship. There is no means to love. The search for a means must come to an end for love to be. The spontaneous shall know the beauty of love, but to pursue it ends freedom. To the free alone is there love, but freedom never directs, never holds. Love is its own eternity.
She spoke easily, and words came naturally to her, though still young, there was sadness about her; she smiled with distant remembrance and her smile was strained. She had been married but had no children, and her husband had recently died. It was not one of those arranged marriages, nor one of mutual desire. She did not want to use the word `love', for it was in every book and on every tongue; but their relationship had been something extraordinary. From the day they were married till the day of his death, there had never been so much as a cross word or a gesture of impatience nor were they ever separated from each other, even for a day. A fusion had taken place between them, and everything else - children, money, work, society - had become of secondary importance. This fusion was not romantic sentimentalism or a thing imagined after his death, but it had been a reality from the from the very first. Their joy had not been of desire, but of something that went beyond and above the physical. Then suddenly, a couple of months ago, he was killed in an accident. The bus took a curve too fast, and that was that.
"Now I am in despair; I have tried to commit suicide, but somehow I can't. To forget, to be numb I have done everything short of throwing myself into the river, and I haven't had a good night's sleep these two months. I am in complete darkness; it is a crisis beyond my control which I cannot understand, and I am lost."
She covered her face with her hands. Presently she continued.
"It is not a despair that can be remedied or wiped away. With his death, all hope has come to an end. people have said I will forget and remarry, or do something else. Even if I could forget, the flame has gone out; it cannot be replaced, nor do I want to find a substitute for it. We live and die with hope but I have none. I have no hope, therefore I am not bitter; I am in despair and darkness, and I do not want light. My life is a living death, and I do not want anyone's sympathy, love, or pity. I want to remain in my darkness, without feeling, without remembering."
Is that why you have come, to be made more dull, to be confirmed in your despair? Is that what you want? If it is, then you will have what you desire. Desire is as pliable and as swift as the mind; it will adjust itself to anything, mould itself to any circum- stances, build walls that will keep out light. Its very despair is its delight. Desire creates the image it will worship. If you desire to live in darkness, you will succeed. Is this why you have come, to be strengthened in your own desire?
"You see, a friend of mine told me about you, and I came impulsively. If I had stopped to think, probably I wouldn't have come. I have always acted rather impulsively, and it has never led me into mischief. If you ask me why I have come, all I can say is that I don't know. I suppose we all want some kind of hope; one cannot live in darkness forever."
What is fused cannot be pulled apart; what is integrated cannot be destroyed; if the fusion is there, death cannot separate. Integration is not with another, but with and in oneself. The fusion of the different entities in oneself is completeness with the other; but completeness with the other is incompleteness in oneself. Fusion with the other is still incompleteness. The integrated entity is not made whole by another; because he is complete, there is completeness in all his relationships. What is incomplete cannot be made complete in relationship. It is illusion to think we are made complete by another.
"I was made complete by him. I knew the beauty and the joy of it."
But it has come to an end. There is always an ending to that which is incomplete. The fusion with the other is always breakable; it is always ceasing to be. Integration must begin within oneself, and only then is fusion indestructible. The way of integration is the process of negative thinking which is the highest comprehension. Are you seeking integration?
"I don't know what I am seeking, but I would like to understand hope, because hope seems to play an important part in our life. When he was alive, I never thought of the future, I never thought of hope or happiness; tomorrow did not exist as far as I was concerned. I just lived, without a care."
Because you were happy. But now unhappiness, discontent, is creating the future, the hope - or its opposite, despair and hopelessness. It is strange, is it not? When one is happy, time is nonexistent, yesterday and tomorrow are wholly absent; one has no thought for the past or the future. But unhappiness makes for hope and despair.
"We are born with hope and we take it with us to death."
Yes, that is just what we do; or rather, we are born in misery, and hope takes us to death. What do you mean by hope?
"Hope is tomorrow, the future, the longing for happiness for the betterment of today, for the advancement of oneself; it is the desire to have a nicer home, a better piano or radio; it is the dream of social improvement, a happier world, and so on."
Is hope only in the future? Is there not hope also in the what has been, in the hold of the past? Hope is in both the forward and the backward movement of thought. Hope is the process of time, is it not? Hope is the desire for the continuation of that which has been pleasant, of that which can be improved, made better; and its opposite is hopelessness, despair. We swing between hope and despair. We say that we live because there is hope; and hope is in the past, or, more frequently, in the future. The future is the hope of every politician, of every reformer and revolutionary, of every seeker after virtue and what we call God. We say that we live by hope; but do we? Is it living when the future or the past dominates us? Is living a movement of the past to the future? When there is concern for tomorrow, are you living? It is because tomorrow has become so important that there is hopelessness, despair. If the future is all important and you live for it and by it, then the past is the means of despair. For the hope of tomorrow, you sacrifice today; but happiness is ever in the now. It is the unhappy who fill their lives with concern for tomorrow, which they call hope. To live happily is to live without hope. The man of hope is not a happy man, he knows despair. The state of hopelessness projects hope or resentment, despair or the bright future.
"But are you saying that we must live without hope?"
Is there not a state which is neither hope nor hopelessness, a state which is bliss? After all, when you considered yourself happy, you had no hope, had you?
"I see what you mean. I had no hope because he was beside me and I was happy to live from day to day. But now he is gone, and... We are free of hope only when we are happy. It is when we are unhappy, disease ridden, oppressed, exploited, that tomorrow becomes important; and if tomorrow is impossible, we are in complete darkness, in despair. But how is one to remain in the state of happiness?"
First see the truth of hope and hopelessness. Just see how you have been held by the false, by the illusion of hope, and then by despair. Be passively watchful of this process - which is not as easy as it sounds. You ask how to remain in the state of happiness. Is not this very question based essentially on hope? You wish to regain what you have lost, or through some means to possess it again. This question indicates the desire to gain, to become, to arrive, does it not? When you have an objective, an end in view, there is hope; so again you are caught in your own unhappiness. The way of hope is the way of the future, but happiness is never a matter of time. When there was happiness, you never asked how to continue in it; if you had asked, you would have already tasted unhappiness.
"You mean this whole problem arises only when one is in conflict, in misery. But when one is miserable one wants to get out of it which is natural."
The desire to find a way out only brings another problem. By not understanding the one problem, you introduce many others. Your problem is unhappiness, and to understand it there must be freedom from all other problems. Unhappiness is the only problem you have; don't become confused by introducing the further problem of how to get out of it. The mind is seeking a hope, an answer to the problem, a way out. See the falseness of this escape, and then you will be directly confronted with the problem. It is this direct relationship with the problem that brings a crisis, which we are all the time avoiding; but it is only in the fullness and intensity of the crisis that the problem comes to an end.
"Ever since the fatal accident I have felt that I must get lost in my own despair, nourish my own hopelessness; but somehow it has been too much for me. Now I see that I must face it without fear, and without the feeling of disloyalty to him. You see, I felt deep down that I would in some way be disloyal to him if I continued to be happy; but now the burden is already lifting, and I sense a happiness which is not of time."


COMMENTARIES ON LIVING SERIES II CHAPTER 22 'THE MIND AND THE KNOWN'

THE DAILY PATTERN of life was repeating itself around the only water tap in the village; the water was running slowly, and a group of women were awaiting their turn. Three of them were noisily and bitterly quarrelling; they were completely absorbed in their anger and paid not the slightest attention to anyone else,nor was anyone paying attention to them. It must have been a ritual. Like all rituals, it was stimulating, and these women were enjoying the stimulation. An old woman helped a young one to lift a big, brightly polished brass pot onto her head. She had a little pad of cloth to bear the weight of the pot, which she held lightly with one hand. Her walk was superb, and she had great dignity. A little girl came quietly, slipped her pot under the tap, and carried it away without saying a word. Other women came and went, but the quarrel went on, and it seemed as though it would never end. Suddenly the three stopped filled their vessels with water, and went away as though nothing had happened. By now the sun was getting strong, and smoke was rising above the thatched roofs of the village. The day's first meal was being cooked. How suddenly peaceful it was! Except for the crows, almost everything was quiet. Once the vociferous quarrel was over, one could hear the roar of the sea beyond the houses, the gardens and the palm groves.
We carry on like machines with our tiresome daily routine. How eagerly the mind accepts a pattern of existence, and how tenaciously it clings to it! As by a driven nail, the mind is held together by idea, and around the idea it lives and has its being. The mind is never free, pliable, for it is always anchored; it moves within the radius, narrow or wide, of its own centre. From its centre it dare not wander; and when it does, it is lost in fear. Fear is not of the unknown, but of the loss of the known. The unknown does not incite fear, but dependence on the known does. Fear is always with desire, the desire for the more or for the less. The mind, with its incessant weaving of patterns, is the maker of time; and with time there is fear, hope and death. Hope leads to death.
He said he was a revolutionary; he wanted to blast every social structure and start all over again. He had eagerly worked for the extreme left, for the proletarian revolution, and that too had failed. Look what had happened in the country where that revolution was so gloriously accomplished! Dictatorship, with its police and its army, had inevitably bred new class distinctions, and all within a few years; what had been a glorious promise had come to nothing. He wanted a deeper and wider revolution to be started all over again, taking care to avoid all the pitfalls of the former revolution.
What do you mean by revolution?
"A complete change of the present social structure, with or without bloodshed, according to a clear-cut plan. To be effective, it must be well thought out, organized in every detail and scrupulously executed. Such a revolution is the only hope, there is no other way out of this chaos."
But won't you have the same results again - compulsion and its officers?
"It may at first result in that, but we will break through it. There will always be a separate and united group outside the government to watch over and guide it."
You want a revolution according to a pattern, and your hope is in tomorrow, for which you are willing to sacrifice yourself and others. Can there be a fundamental revolution if it is based on idea? Ideas inevitably breed further ideas, further resistance and suppression. Belief engenders antagonism; one belief gives rise to many, and there are hostility and conflict. Uniformity of belief is not peace. Idea or opinion invariably creates opposition, which those in power must always seek to suppress. A revolution based on idea brings into being a counter-revolution, and the revolutionary spends his life fighting other revolutionaries, the better organized liquidating the weaker. You will be repeating the same pattern, will you not? Would it be possible to talk over the deeper significance of revolution?
"It would have little value unless it led to a definite end. A new society must be built, and revolution according to a plan is the only way to achieve it. I don't think I will change my views, but let us see what you have to say. What you will say has probably already been said by Buddha, Christ, and other religious teachers, and where has it got us? Two thousand years and more of preaching about being good, and look at the mess the capitalists have made!"
A society based on idea, shaped according to a particular pattern, breeds violence and is in a constant state of disintegration. A patterned society functions only within the frame of its self-projected belief. Society, the group, can never be in a state of revolution; only the individual can. But if he is revolutionary according to a plan, a well-authenticated conclusion, he is merely conforming to a self-projected ideal or hope. He is carrying out his own conditioned responses, modified perhaps, but limited all the same. A limited revolution is no revolution at all; like reform, it is a retrogression. A revolution based on deduction and conclusions, is but a modified continuity of the old pattern. For a fundamental and lasting revolution we must understand the mind and idea.
"What do you mean by idea? Do you mean knowledge?"
Idea is the projection of the mind; idea is the outcome of experience, and experience is knowledge. Experience is always interpreted according to the conscious or unconscious conditioning of the mind. The mind is experience, the mind is idea; the mind is not separate from the quality of thought. Knowledge, accumulated and accumulating, is the process of the mind. Mind is experience, memory, idea, it is the total process of response. Till we understand the working of the mind of consciousness, there cannot be a fundamental transformation of man and his relationships, which constitute society. "Are you suggesting that the mind as knowledge is the real enemy of revolution, and that the mind can never produce the new plan, the new State? If you mean that because the mind is still linked with the past it can never comprehend the new, and that whatever it may plan or create is the outcome of the old, then how can there ever be any change at all?"
Let us see. Mind is held in a pattern; its very existence is the frame within which it works and moves. The pattern is of the past or the future, it is despair and hope, confusion and Utopia, the what has been and the what should be. With this we are all familiar. You want to break the old pattern and substitute a `new' one, the new being the modified old. You call it the new for your own purposes and manoeuvres, but it is still the old. The so-called new has its roots in the old: greed, envy, violence, hatred, power, exclusion. Embedded in these, you want to produce a new world. It is impossible. You may deceive yourself and others, but unless the old pattern is broken completely there cannot be a radical transformation. You may play around with it, but you are not the hope of the world. The breaking of the pattern, both the old and the so-called new, is of the utmost importance if order is to come out of this chaos. That is why it is essential to understand the ways of the mind. The mind functions only within the field of the known, of experience whether conscious or unconscious, collective or superficial. Can there be action without a pattern? Until now we have known action only in relation to a pattern, and such action is always an approximation to what has been or what should be. Action so far has been an adjustment to hope and fear, to the past or to the future.
"If action is not a movement of the past to the future, or between the past and the future then what other action can there possibly be? You are not inviting us to inaction, are you?"
It would be a better world if each one of us were aware of true inaction, which is not the opposite of action. But that is another matter. Is it possible for the mind to be without a pattern, to be free of this backward and forward swing of desire? It is definitely possible. Such action is living in the now. To live is to be without hope, without the care of tomorrow; it is not hope- lessness or indifference. But we are not living, we are always pursuing death, the past or the future. Living is the greatest revolution. Living has no pattern, but death has: the past or the future, the what has been or the Utopia. You are living for the Utopia, and so you are inviting death and not life.
"That is all very well, but it leads us nowhere. Where is your revolution? Where is action? Where is there a new manner of living?"
Not in death but in life. You are pursuing the ideal, the hope, and this pursuit you call action, revolution. Your ideal, your hope is the projection of the mind away from what is. The mind, being the result of the past, is bringing out of itself a pattern for the new, and this you call revolution. Your new life is the same old one in different clothes. The past and the future do not hold life; they have the remembrance of life and the hope of life, but they are not the living. The action of the mind is not living. The mind can act only within the frame of death, and revolution based on death is only more darkness, more destruction and misery.
"You leave me utterly empty, almost naked. It may be spiritually good for me, there is a lightness of heart and mind, but it is not so helpful in terms of collective revolutionary action."


COMMENTARIES ON LIVING SERIES II CHAPTER 23 CONFORMITY AND FREEDOM

THE STORM BEGAN early in the morning with thunder and lightning, and now it was raining very steadily; it had not stopped all day, and the red earth was soaking it up. The cattle were taking shelter under a large tree, where there was also a small white temple. The base of the tree was enormous, and the surrounding field was bright green. There was a railway line on the other side of the field, and the trains would labour up the slight incline, giving a triumphant hoot at the top. When one walked along the railway line one would occasionally come upon a large cobra, with beautiful markings, cut in two by a recent train. The birds would soon get at the dead pieces, and in a short time there wouldn't be a sign of the snake.
To live alone needs great intelligence; to live alone and yet be pliable is arduous. To live alone, without the walls of self-enclosing gratifications, needs extreme alertness; for a solitary life encourages sluggishness, habits that are comforting and hard to break. A single life encourages isolation, and only the wise can live alone without harm to themselves and to others. Wisdom is alone, but a lonely path does not lead to wisdom. Isolation is death, and wisdom is not found in withdrawal. There is no path to wisdom, for all paths are separative, exclusive. In their very nature, paths can only lead to isolation, though these isolations are called unity, the whole, the one, and so on. A path is an exclusive process; the means is exclusive, and the end is as the means. The means is not separate from the goal, the what should be. Wisdom comes with the understanding of one's relationship with the field, with the passer-by, with the fleeting thought. To withdraw, to isolate oneself in order to find, is to put an end to discovery. Relationship leads to an aloneness that is not of isolation. There must be an aloneness, not of the enclosing mind, but of freedom. The complete is the alone, and incompleteness seeks the way of isolation.
She had been a writer, and her books had quite a wide circulation. She said she had managed to come to India only after many years. When she first started out she had no idea where she would end up; but now, after all this time, her destination had become clear. Her husband and her whole family were interested in religious matters, not casually but quite seriously; nevertheless she had made up her mind to leave them all, and had come in the hope of finding some peace. She hadn't known a soul in this country when she came, and it was very hard the first year. She went first to a certain ashrama or retreat about which she had read. The guru there was a mild old man who had had certain religious experiences on which he now lived, and who constantly repeated some Sanskrit saying which his disciples understood. She was welcomed at this retreat, and she found it easy to adjust herself to its rules. She remained there for several months, but found no peace, so one day she announced her departure. The disciples were horrified that she could even think of leaving such a master of wisdom; but she left. Then she went to an ashrama among the mountains and stayed there for some time, happily at first, for it was beautiful with trees, streams, and wild life. The discipline was rather rigorous, which she didn't mind; but again the living were the dead. The disciples were worshipping dead knowledge, dead tradition, a dead teacher. When she left they also were shocked, and threatened her with spiritual darkness. She then went to a very well known retreat where they repeated various religious assertions and regularly practiced prescribed meditations; but gradually she found that she was being entrapped and destroyed. Neither the teacher nor the disciples wanted freedom, though they talked about it. They were all concerned with maintaining the centre, with holding the disciples in the name of the guru. Again she broke away and went elsewhere; again the same story with a slightly different pattern.
"I assure you, I have been to most of the serious ashramas, and they all want to hold one, to grind one down to fit the pattern of thought which they call truth. Why do they all want one to conform to a particular discipline, to the mode of life laid down by the teacher? Why is it that they never give freedom but only promise freedom?"
Conformity is gratifying; it assures security to the disciple, and gives power to the disciple as well as to the teacher. Through conformity there is the strengthening of authority, secular or religious; and conformity makes for dullness, which they call peace. If one wants to avoid suffering through some form of resistance, why not pursue that path, though it involves a certain amount of pain? Conformity anaesthetizes the mind to conflict. We want to be made dull, insensitive; we try to shut off the ugly, and there by we also make ourselves dull to the beautiful. Conformity to the authority of the dead or the living gives intense satisfaction. The teacher knows and you don't know. It would be foolish for you to try to find out anything for yourself when your comforting teacher already knows; so you become his slave, and slavery is better than confusion. The teacher and the disciple thrive on mutual exploitation. You really don't go to an ashrama for freedom, do you? You go there to be comforted, to live a life of enclosing discipline and belief, to worship and in turn be worshipped - all of which is called the search for truth. They cannot offer freedom, for it would be their own undoing. Freedom cannot be found in any retreat, in any system or belief, nor through the conformity and fear called discipline. Disciplines cannot offer freedom; they may promise, but hope is not freedom. Imitations a means to freedom is the very denial of freedom, for the means is the end; copy makes for more copy, not for freedom. But we like to deceive ourselves, and that is why compulsion or the promise of reward exists in different and subtle forms. Hope is the denial of life.
"I am now avoiding all ashramas like the very plague. I went to them for peace and I was given compulsions, authoritarian doctrines and vain promises. How eagerly we accept the guru promise! How blind we are! At last, after these many years, I am completely denuded of any desire to pursue their promised rewards. physically I am worn out, as you can see; for very foolishly I really did try their formulas. At one of these places, where the teacher is on the rise and very popular, when I told them that I was coming to see you, they threw up their hands, and some had tears in their eyes. That was the last straw! I have come here because I want to talk over something that is gripping my heart. I hinted at it to one of the teachers, and his reply was that I must control my thought. It is this. The ache of solitude is more than I can bear; not the physical solitude, which is welcome, but the deep inner pain of being alone. What am I to do about it? How am I to regard this void?"
When you ask the way, you become a follower. Because there is this ache of solitude, you want help, and the very demand for guidance opens the door to compulsion, imitation and fear. The`how' is not at all important, so let us understand the nature of this pain rather than try to overcome it, avoid it, or go beyond it. Till there is complete understanding of this ache of solitude, there can be no peace, no rest, but only incessant struggle; and whether we are aware of it or not, most of us are violently or subtly trying to escape from its fear. This ache is only in relation to the past, and not in relation to what is. What is has to be discovered, not verbally, theoretically, but directly experienced. How can there be discovery of what actually is if you approach it with a sense of pain or fear? To understand it must you not come to it freely, denuded of past knowledge concerning it?
Must you not come with a fresh mind, unclouded by memories, by habitual responses? please do not ask how the mind is to be free to see the new, but listen to the truth of it. Truth alone liberates, and not your desire to be free. The very desire and effort to be free is a hindrance to liberation.
To understand the new, must not the mind, with all its conclusions, safeguards, cease its activities? Must it not be still, without seeking a way of escape from this solitude, a remedy for it? Must not the ache of solitude be observed, with its movement of despair and hope? Is it not this very movement that makes for solitude and its fear? Is not the very activity of the mind a process of isolation, resistance? Is not every form of relationship the mind a way of separation, withdrawal? Is not experience itself a process of self-isolation? So the problem is not the ache of solitude, but the mind which projects the problem. The understanding of the mind is the beginning of freedom. Freedom is not something in the future, it is the very first step. The activity of the mind can be understood only in the process of response to every kind of stimulation. Stimulation and response are relationship at all levels. Accumulation in any form, as knowledge, as experience, as belief, prevents freedom; and it is only when there is freedom that truth can be.
"But is not effort necessary the effort to understand?"
Do we understand anything through struggle, through conflict? Does not understanding come when the mind is utterly still, when the action of effort has ceased? The mind that is made still is not a tranquil mind; it is a dead, insensitive mind. When desire is, the beauty of silence is not.


COMMENTARIES ON LIVING SERIES II CHAPTER 24 'TIME AND CONTINUITY'

THE EVENING LIGHT was on the water, and the dark trees were against the setting sun. A crowded bus went by, followed by a big car with smart people in it. A child passed rolling a hoop. A woman with a heavy load stopped to adjust it, then continued on her weary way. A boy on a bicycle saluted someone, and was intent on getting home. Several women walked by, and a man stopped, lit a cigarette, threw the match in the water, looked around, and went on. No one seemed to notice the colours on the water and the dark trees against the sky. A girl came along carrying a baby, talking and pointing to the darkening waters to amuse and distract it. Lights were appearing in the houses, and the evening star was beginning to sail the heavens.
There is a sadness of which we are so little aware. We know the ache and sorrow of personal strife and confusion; we know utility and the misery of frustration; we know the fullness of joy and its transiency. We know our own sorrow, but we are not aware of the sadness of the other. How can we be when we are enclosed in our own misfortunes and trials? When our hearts are weary and dull, how can we feel the weariness of another? Sadness is so exclusive, isolating and destructive. How quickly the smile fades! Everything seems to end in sorrow, the ultimate isolation.
She was very well read, capable and direct. She had studied sciences and religion, and had carefully followed modern psychology. Though still quite young, she had been married - with the usual miseries of marriage she added. Now she was footloose and eager to find something more than the usual conditioning, to feel her way beyond the limits of the mind. Her studies had opened her mind to possibilities beyond the conscious and the collective gatherings of the past. She had attended several of the talks and discussions, she explained, and had felt that a source common to all the great teachers was active; she had listened with care and had understood a great deal, and had now come to discuss the inexhaustible and the problem of time.
"What is the source beyond time, that state of being which is not within the reasoning of the mind? What is the timeless, that creativity of which you have spoken?"
Is it possible to be aware of the timeless? What is the test of knowing or being aware of it? How would you recognize it? By what would you measure it?
"We can only judge by its effects."
But judging is of time; and are the effects of the timeless to be judged by the measurement of time? If we can understand what we mean by time, perhaps it may be possible for the timeless to be; but is it possible to discuss what that timeless is? Even if both of us are aware of it, can we talk about it? We may talk about it, but our experience will not be the timeless. It can never be talked about or communicated except through the means of time; but the word is not the thing, and through time the timeless obviously cannot be understood. Timelessness is a state which comes only when time is not. So let us rather consider what we mean by time.
"There are different kinds of time: time as growth, time as distance, time as movement."
Time is chronological and also psychological. Time as growth is the small becoming the large, the bullock cart evolving into the jet plane, the baby becoming the man. The heavens are filled with growth, and so is the earth. This is an obvious fact, and it would be stupid to deny it. Time as distance is more complex.
"It is known that a human being can be in two different places at the same time - at one place for several hours, and at another for a few minutes during the same period."
Thought can and does wander far afield while the thinker remains in one place. "I am not referring to that phenomenon. A person, a physical entity, has been known to be in two widely separated places simultaneously. However our point is time."
Yesterday using today as a passage to tomorrow the past flowing through the present to the future, is one movement of time, not three separate movements. We know time as chronological and psychological, growth and becoming. There is the growth of the seed into the tree, and there is the process of psychological becoming. Growth is fairly clear, so let us put that aside for the time being. Psychological becoming implies time. I am this and I shall become that, using time as a passage, as a means; the what has been is becoming the what will be. We are very familiar with this process. So thought is time, the thought that has been and the thought that will be, the what is and the ideal. Thought is the product of time, and without the thinking process, time is not. The mind is the maker of time, it is time.
"That is obviously true. Mind is the maker and user of time. Without the mind-process, time is not. But is it possible to go beyond the mind? Is there a state which is not of thought?"
Let us together discover whether there is such a state or not. Is love thought? We may think of someone we love; when the other is absent, we think of him, or we have an image, a photograph of him. The separation makes for thought.
"Do you mean that when there is oneness, thought ceases and there is only love?"
Oneness implies duality, but that is not the point. Is love a thought process? Thought is of time; and is love time-binding? Thought is bound by time, and you are asking if it is possible to be free from the binding quality of time.
"It must be, otherwise there could be no creation. Creation is possible only when the process of continuity ceases. Creation is the new, the new vision, the new invention, the new discovery, the new formulation, not the continuity of the old."
Continuity is death to creation.
"But how is it possible to put an end to continuity?"
What do we mean by continuity? What makes for continuity? What is it that joins moment to moment, as the thread joins the beads in a necklace? The moment is the new, but the new is absorbed into the old and so the chain of continuity is formed. Is there ever the new, or only recognition of the new by the old? If the old recognizes the new, is it the new? The old can recognize only its own projection; it may call it the new, but it is not. The new is not recognizable; it is a state of non-recognition, non-association. The old gives itself continuity through its own projections; it can never know the new. The new may be translated into the old, but the new cannot be with the old. The experiencing of the new is the absence of the old. The experience and its expression is thought, idea; thought translates the new in terms of the old. It is the old that gives continuity; the old is memory, the word, which is time.
"How is it possible to put an end to memory?"
Is it possible? The entity that desires to put an end to memory is himself the forger of memory; he is not apart from memory. That is so is it not?
"Yes, the maker of effort is born of memory, of thought; thought is the outcome of the past, conscious or unconscious. Then what is one to do?"
Please listen, and you will do naturally, without effort, what is essential. Desire is thought; desire forges the chain of memory. Desire is effort, the action of will. Accumulation is the way of desire; to accumulate is to continue. Gathering experience knowledge, power or things, makes for continuity and to deny these is to continue negatively. positive and negative continuance are similar. The gathering centre is desire, the desire for the more or the less. This centre is the self, placed at different levels according to one's conditioning. Any activity of this centre only brings about the further continuity of itself. Any move is time-binding; it prevents creation. The timeless is not with the time-binding quality of memory. The limitless is not to be measured by memory, by experience. There is the unnameable only when experience, knowledge, has wholly ceased. Truth alone frees the mind from its own bondage.


COMMENTARIES ON LIVING SERIES II CHAPTER 25 'THE FAMILY AND THE DESIRE FOR SECURITY'

WHAT AN UGLY thing it is to be satisfied! Contentment is one thing and satisfaction another. Satisfaction makes the mind dull and the heart weary; it leads to superstition and sluggishness, and the edge of sensitivity is lost. It is those who are seeking gratification and those who have it that bring confusion and misery; it is they who breed the smelly village and the noisy town. They build temples for the graven image and perform satisfying rituals; they foster class segregation and war; they are forever multiplying the means of gratification; money, politics, power and religious organizations are their ways. They burden the earth with the irrespectability and its lamentations.
But contentment is another matter. It is arduous to be content. Contentment cannot be searched out in secret places; it is not to be pursued, as pleasure is; it is not to be acquired; it cannot be bought at the price of renunciation; it has no price at all; it is not reached by any means; it is not to be meditated upon and gathered. The pursuit of contentment is only the search for greater satisfaction. Contentment is the complete understanding of what is from moment to moment; it is the highest form of negative understanding. Gratification knows frustration and success, but contentment knows no opposites with their empty conflict. Contentment is above and beyond the opposites; it is not a synthesis, for it has no relation to conflict. Conflict can only produce more conflict, it breeds further illusion and misery. With contentment comes action that is not contradictory. Contentment of the heart frees the mind from its activities of confusion and distraction. Contentment is a movement that is not of time.
She explained that she had taken her master's degree in science, with honours, had taught, and had done some social work. In the short time since her graduation she had travelled about the country doing various things: teaching mathematics in one place, doing social work in another, helping her mother, and organizing for a society to which she belonged. She was not in politics, because she considered it the pursuit of personal ambition and a stupid waste of time. She had seen through all that, and was now about to be married.
Have you made up your own mind whom to marry, or are your parents arranging the matter?
"Probably my parents. Perhaps it is better that way."
Why, if I may ask?
"In other countries the boy and girl fall in love with each other; it may be all right at the beginning, but soon there is contention and misery, the quarrelling and making up, the tedium of pleasure and the routine of life. The arranged marriage in this country ends the same way, the fun goes out of it, so there isn't much to choose between the two systems. They are both pretty terrible, but what is one to do? After all, one must marry, one can't remain single all one's life. It is all very sad, but at least the husband gives a certain security and children are a joy; one can't have one without the other."
But what happens to all the years that you spent in acquiring your master's degree?
"I suppose one will play with it, but children and the household work will take most of one's time."
Then what good has your so-called education done? Why spend so much time, money and effort to end up in the kitchen? Don't you want to do any kind of teaching or social work after your marriage?
"Only when there is time. Unless one is well-to-do, it is impossible to have servants and all the rest of it. I am afraid all those days will be over once I get married - and I want to get married. Are you against marriage?"
Do you regard marriage as an institution to establish a family? Is not the family a unit in opposition to society? Is it not a centre from which all activity radiates, an exclusive relationship that dominates every other form of relationship? Is it not a self-enclosing activity that brings about division, separation the high and the low, the powerful and the weak? The family as a system appears to resist the whole; each family opposes other families, other groups. Is not the family with its property one of the causes of war?
"If you are opposed to the family, then you must be for the collectivization of men and women in which their children belong to the State."
Please don't jump to conclusions. To think in terms of formulas and systems only brings about opposition and contention. You have your system, and another his; the two systems fight it out, each seeking to liquidate the other but the problem still remains.
"But if you are against the family, then what are you for?"
Why put the question that way? If there is a problem, is it not stupid to take sides according to one's prejudice? Is it not better to understand the problem than to breed opposition and enmity, thereby multiplying our problems?
The family as it is now is a unit of limited relationship, self-enclosing and exclusive. Reformers and so-called revolutionaries have tried to do away with this exclusive family spirit which breeds every kind of antisocial activity; but it is a centre of stability as opposed to insecurity, and the present social structure throughout the world cannot exist without this security. The family is not a mere economic unit and any effort to solve the issue on that level must obviously fail. The desire for security is not only economic, but much more profound and complex. If man destroys the family, he will find other forms of security through the State, through the collective, through belief and soon, which will in turn breed their own problems. We must understand the desire for inward, psychological security and not merely replace one pattern of security with another.
So the problem is not the family, but the desire to be secure. Is not the desire for security, at any level, exclusive? This spirit of exclusiveness shows itself as the family, as property, as the State, the religion, and so on. Does not this desire for inward security build up outward forms of security which are always exclusive? The very desire to be secure destroys security. Exclusion, separation, must inevitably bring about disintegration; nationalism, class-antagonism and war, are its symptoms. The family as a means of inward security is a source of disorder and social catastrophe.
"Then how is one to live, if not as a family?"
Is it not odd how the mind is always looking for a pattern, a blueprint? Our education is in formulas and conclusions. The `how' is the demand for a formula, but formulas cannot resolve the problem. Please understand the truth of this. It is only when we do not seek inward security that we can live outwardly secure. As long as the family is a centre of security, there will be social disintegration; as long as the family is used as a means to a self-protective end, there must be conflict and misery. Please do not look puzzled, it is fairly simple. As long as I use you or another for my inner, psychological security, I must be exclusive; I am all-important, I have the greatest significance; it is my family, my property. The relationship of utility is based on violence; the family as a means of mutual inward security makes for conflict and confusion.
"I understand intellectually what you say but is it possible to live without this inward desire to be secure?"
To understand intellectually is not to understand at all. You mean you hear the words and grasp their meaning, and that is all; but this will not produce action. Using another as a means of satisfaction and security is not love. Love is never security; love is a state in which there is no desire to be secure; it is a state of vulnerability; it is the only state in which exclusiveness, enmity and hate are impossible. In that state a family may come into being, but it will not be exclusive, self-enclosing.
"But we do not know such love. How is one..?"
It is good to be aware of the ways of one's own thinking. The inward desire for security expresses itself outwardly through exclusion and violence, and as long as its process is not fully understood there can be no love. Love is not another refuge in the search for security. The desire for security must wholly cease for love to be. Love is not something that can be brought about through compulsion. Any form of compulsion, at any level, is the very denial of love. A revolutionary with an ideology is not a revolutionary at all; he only offers a substitute, a different kind of security, a new hope; and hope is death. Love alone can bring about a radical revolution or transformation in relationship; and love is not a thing of the mind. Thought can plan and formulate magnificent structures of hope, but thought will only lead to further conflict, confusion and misery. Love is when the cunning, self-enclosing mind is not.


COMMENTARIES ON LIVING SERIES II CHAPTER 26 'THE 'I''

"MEDITATION IS OF the greatest importance to me; I have been meditating very regularly twice a day for more than twenty-five years. At the beginning it was all very difficult, I had no control over my thoughts and there were far too many distractions; but I gradually cut them out pretty thoroughly. More and more I gave my time and energy to the final end. I have been to various teachers and have followed several different systems of meditation, but somehow I was never satisfied with any of them - perhaps `satisfaction' is not the right word. They all led to a certain point, depending on the particular system, and I found myself becoming a mere result of the system, which was not the final end. But from all these experimentations I have learned to master my thoughts completely, and my emotions also are entirely under control. I have practiced deep breathing to quiet the body and the mind. I have repeated the sacred word and fasted for long periods; morally I have been upright, and worldly things have no attraction for me. But after all these years of struggle and effort, of discipline and denial, there is not the peace, the bliss of which the Great Ones speak. On rare occasions there have been enlightening moments of deep ecstasy, the intuitive promise of greater things; but I seem unable to pierce the illusion of my own mind, and I am endlessly caught in it. A cloud of confusing despair is descending upon me and there is increasing sorrow."
We were sitting on the bank of a wide river, close to the water. The town was up the river, some distance away. A boy was sing- ing on the other bank. The sun was setting behind us and there were heavy shadows on the water. It was a beautiful still evening with masses of clouds towards the east, and the deep river seemed hardly to be flowing. To all this expanding beauty he was completely oblivious; he was wholly absorbed in his problem. We were silent, and he had closed his eyes; his stern face was calm, but inwardly there was an intense struggle going on. A flock of birds settled down at the water's edge; their cries must have carried across the river, for presently another flock came from the other shore and joined them. There was a timeless silence covering the earth.
During all these years, have you ever stopped striving after the final end? Do not will and effort make up the `I', and can the process of time lead to the eternal?
"I have never consciously stopped striving after that for which my heart, my whole being longs. I dare not stop; if I did, I would fall back, I would deteriorate. It is the very nature of all things to struggle ever upwards, and without will and effort there would be stagnation; without this purposive striving, I could never go beyond and above myself."
Can the `I' ever free itself from its own bondage and illusions? Must not the `I' cease for the nameless to be? And does not this constant striving after the final end only strengthen the self, however concentrated its desire may be? You struggle after the final end, and another pursues worldly things; your effort may be more ennobling, but it is still the desire to gain, is it not?
"I have overcome all passion, all desire, except this one, which is more than desire; it is the only thing for which I live."
Then you must die to this too, as you are dead to other longings and desires. Through all these years of struggle and constant limitation, you have strengthened yourself in this one purpose, but it is still within the field of the `I'. And you want to experience the unnameable - that is your longing, is it not?
"Of course. Beyond a shadow of doubt I want to know the final end, I want to experience God."
The experiencer is ever being conditioned by his experience. If the experiencer is aware that he is experiencing, then the experience is the outcome of his self-projected desires. If you know you are experiencing God, then that God is the projection of your hopes and illusions. There is no freedom for the experiencer, he is forever caught in his own experiences; he is the maker of time and he can never experience the eternal.
"Do you mean to say that that which I have diligently built up, with considerable effort and through wise choice, must be destroyed? And must I be the instrument of its destruction?"
Can the `I' positively set about abnegating itself? If it does, its motive, its intention is to gain that which is not to be possessed. Whatever its activity, however noble its aim, any effort on the part of the `I' is still within the field of its own memories, idiosyncrasies and projections, whether conscious or unconscious. The `I' may divide itself into the organic `I', and the `non-I' or transcendental self; but this dualistic separation is an illusion in which the mind is caught. Whatever may be the movement of the mind, of the `I', it can never free itself; it may go from level to level, from stupid to more intelligent choice, but its movement will always be within the sphere of its own making.
"You seem to cut off all hope. What is one to do?"
You must be completely denuded, without the weight of the past or the enticement of a hopeful future - which does not mean despair. If you are in despair, there is no emptiness, no nakedness. You cannot `do' anything. You can and must be still, without any hope, longing, or desire; but you cannot determine to be still, suppressing all noise, for in that very effort there is noise. Silence is not the opposite of noise.
"But in my present state, what is to be done?"
If it may be pointed out, you are so eager to get on, so impatient to have some positive direction, that you are not really listening.
The evening star was reflected in the peaceful river.
* * *
Early next morning he came back. The sun was just showing itself above the treetops, and there was a mist over the river. A boat with wide sails, heavily laden with firewood, was lazily floating down the river; except for the one at the rudder, the men were all asleep on different parts of the boat. It was very still, and the daily human activities along the river had not yet begun.
"In spite of my outward impatience and anxiety, inwardly I must have been alert to what you were saying yesterday, for when I woke up this morning there was a certain sense of freedom and a clarity that comes with understanding. I did my usual morning meditation for an hour before sunrise, and I am not at all sure that my mind isn't caught in a number of widening illusions. May we proceed from where we left off?"
We cannot begin exactly where we left off, but we can look at our problem afresh. The outward and inward mind is ceaselessly active receiving impressions; caught in its memories and reactions; it is an aggregate of many desires and conflicts. It functions only within the field of time, and in that field there is contradiction, the opposition of will or desire, which is effort. This psychological activity of the `I', of the `me' and the `mine',must cease, for such activity causes problems and brings about various forms of agitation and disorder. But any effort to stop this activity only makes for greater activity and agitation.
"That is true, I have noticed it. The more one tries to make the mind still, the more resistance there is, and one's effort is spent in overcoming this resistance; so it becomes a vicious and unbreakable circle."
If you are aware of the viciousness of this circle and realize that you cannot break it, then with this realization the censor, the observer, ceases to be.
"That seems to be the most difficult thing to do: to suppress the observer. I have tried, but so far I have never been able to succeed. How is one to do it?"
Are you not still thinking in terms of the `I' and the `non-I'? Are you not maintaining this dualism within the mind by word, by the constant repetition of experience and habit? After all, the thinker and his thought are not two different processes, but we make them so in order to attain a desired end. The censor comes into being with desire. Our problem is not how to suppress the censor, but to understand desire.
"There must be an entity which is capable of understanding, a state which is apart from ignorance."
The entity which says, `I understand' is still within the field of the mind; it is still the observer, the censor, is it not?
"Of course it is; but I do not see how this observer can be eradicated. And can it be?"
Let us see. We were saying that it is essential to understand desire. Desire can and does divide itself into pleasure and pain, wisdom and ignorance; one desire opposes another, the more profitable conflicts with the less profitable, and so on. Though for various reasons it may separate itself, desire is in fact an invisible process, is it not?
"This is a difficult thing to grasp. I am so used to opposing one desire by another, to suppressing and transforming desire, that I cannot as yet be fully aware of desire as a single, unitary process; but now that you have pointed it out, I am beginning to feel that it is so."
Desire may break itself up into many opposing and conflicting urges, but it is still desire. These many urges go to make up the`I', with its memories, anxieties, fears, and so on, and the entire activity of this `I' is within the field of desire; it has no other field of activity. That is so, is it not?
"Please go on. I am listening with my whole being, trying to go beyond the words, deeply and without effort."
Our problem, then, is this: is it possible for the activity of desire to come to an end voluntarily, freely, without any form of compulsion? It is only when this happens that the mind can be still. If you are aware of this as a fact, does not the activity of desire come to an end?
"Only for a very brief period; then once again the habitual activity begins. How can this be stopped?.. But as I ask, I see the absurdity of asking!"
You see how greedy we are; we want ever more and more. The demand for the cessation of the `I' becomes the new activity of the `I; but it is not new, it is merely another form of desire. Only when the mind is spontaneously still can the other, that which is not of the mind, come into being.


COMMENTARIES ON LIVING SERIES II CHAPTER 27 'THE NATURE OF DESIRE'

IT WAS A calm evening, but many white sails were on the lake. In the far distance a snowcovered peak hung as though suspended from the skies. The evening breeze from the north-east was not yet blowing, but there were ripples on the water towards the north and more boats were putting out. The water was very blue and the skies were very clear. It was a wide lake, but on sunny days the towns could be seen on the other side. In this little bay, secluded and forgotten, it was very peaceful; there were no tourists, and the steamboat that went round the lake never came here. Nearby was a village of fishermen; and as the weather promised to be clear, there would be small boats, with lanterns, fishing late into the night. In the enchantment of evening they were preparing their nets and their boats. The valleys were in deep shadow, but the mountains still held the sun.
We had been walking for some time and we sat down by the path, for he had come to talk things over.
"As far back as I can remember, I have had endless conflict, mostly within myself, though sometimes it manifests outwardly. I am not greatly worried by any outward conflict, as I have learnt to adjust myself to circumstances. This adjustment has been painful, however, for I am not easily persuaded or dominated. Life has been difficult, but I am efficient enough to make a good living. But all this is not my problem. What I cannot understand is this inward conflict which I am unable to control. I often wake up in the middle of the night from violent dreams, and I never seem to have a moment's respite from my conflict; it goes on beneath the everyday occupations, and frequently explodes in my more intimate relationships."
What do you mean by conflict? What is the nature of it? "Outwardly I am a fairly busy man, and my work demands concentration and attention. When my mind is thus occupied, my inward conflicts are forgotten; but as soon as there is a lull in my work, I am back in my conflicts. These conflicts are of varying nature and at different levels. I want to be successful in my work, to be at the top of my profession, with plenty of money and all the rest of it, and I know I can be. At another level, I am aware of the stupidity of my ambition. I love the good things of life, and opposed to that, I want to lead a simple, almost an ascetic existence. I hate a number of people, and yet I want to forget and forgive. I can go on giving you instances, but I am sure you can understand the nature of my conflicts. Instinctively I am a peaceful person, yet anger is easy for me. I am very healthy - which may be a misfortune, at least in my case. Outwardly I give the appearance of being calm and steady, but I am agitated and confused by my inward conflicts. I am well over thirty, and I really want to break through the confusion of my own desires. You see, another of my difficulties is that I find it almost impossible to talk these things over with anybody. This is the first time in many years that I have opened up a little. I am not secretive, but I hate to talk about myself and I could not possibly do so with any psychologist. Knowing all this, can you tell me whether it is possible for me to have some kind of inward serenity?"
Instead of trying to do away with conflict, let us see if we can understand this agglomeration of desire. Our problem is to see the nature of desire, and not merely to overcome conflict; for it is desire that causes conflict. Desire is stimulated by association and remembrance; memory is part of desire. The recollection of the pleasant and the unpleasant nourishes desire and breaks it up into opposing and conflicting desires. The mind identifies itself with the pleasant as opposed to the unpleasant; through the choice of pain and pleasure the mind separates desire, dividing it into different categories of pursuits and values.
"Though there are many conflicting and opposing desires, all desires are one. Is that it?"
That is so, is it not? And it is really important to understand this, otherwise the conflict between opposing desires is endless. The dualism of desire, which the mind has brought about, is an illusion. There is no dualism in desire, but merely different types of desire. There is dualism only between time and eternity. Our concern is to see the unreality of the dualism of desire. Desire does divide itself into want and non-want, but the avoidance of the one and the pursuit of the other is still desire. There is no escape from conflict through any of the opposites of desire, for desire itself breeds its own opposition.
"I see rather vaguely that what you say is a fact, but it is also a fact that I am still torn between many desires."
It is a fact that all desire is one and the same, and we cannot alter that fact, twist it to suit our convenience and pleasure, or use it as an instrument to free ourselves from the conflicts of desire; but if we see it to be true then it has the power to set the mind free from breeding illusion. So we must be aware of desire breaking itself up into separate and conflicting parts. We are these opposing and conflicting desires we are the whole bundle of them, each pulling in a different direction.
"Yes, but what can we do about it?"
Without first catching a glimpse of desire as a single unit, whatever we may or may not do will be of very little significance, for desire only multiplies desire and the mind is trapped in this conflict. There is freedom from conflict only when desire, which makes up the `I' with its remembrances and recognitions, comes to an end.
"When you say that conflict ceases only with the cessation of desire, does this imply an end to one's active life?"
It may or it may not. It is foolish on our part to speculate about what kind of life it will be without desire.
"You surely do not mean that organic wants must cease."
Organic wants are moulded and expanded by psychological desires; we are talking of these desires.
"Can we go more deeply into the functioning of these inner cravings?"
Desires are both open and hidden, conscious and concealed. The concealed are of far greater significance than the obvious; but we cannot become familiar with the deeper if the superficial are not understood and tamed. It is not that the conscious desires must be suppressed, sublimated, or moulded to any pattern, but they must be observed and quieted. With the calming of superficial agitation, there is a possibility that the deeper desires, motives and intentions will come to the surface.
"How is one to quiet the surface agitation? I see the importance of what you are saying, but I do not quite see how to approach the problem, how to experiment with it."
The experimenter is not separate from that with which he is experimenting. The truth of this must be seen. You who are experimenting with your desires are not an entity apart from those desires, are you? The `I' who says, `I will suppress this desire and go after that', is himself the outcome of all desire, is he not?
"One can feel that it is so, but actually to realize it, is quite another matter."
If as each desire arises there is an awareness of this truth, then there is freedom from the illusion of the experimenter as a separate entity unrelated to desire. As long as the `I' exerts itself to be free from desire, it is only strengthening desire in another direction and so perpetuating conflict. If there is an awareness of this fact from moment to moment, the will of the censor ceases; and when the experiencer is the experience, then you will find that desire with its many varying conflicts comes to an end.
"Will all this help one to a calmer and fuller life?"
Certainly not at the beginning. It is sure to arouse more disturbances, and deeper adjustments may have to be made; but the deeper and wider one goes into this complex problem of desire and conflict, the simpler it becomes.


COMMENTARIES ON LIVING SERIES II CHAPTER 28 'THE PURPOSE OF LIFE'

THE ROAD IN front of the house went down to the sea, weaving its way past many small shops, great flats, garages, temples, and a dusty, neglected garden. When it reached the sea, the road be- came a big thoroughfare, with taxis, rattling buses, and all the noise of a modem city. Leading off this thoroughfare there was a peaceful, sheltered avenue overhung with huge rain-trees, but in the morning and evening it was busy with cars on their way to a smart club, with its golf course and lovely gardens. As I walked along this avenue there were various types of beggars lying on the pavement; they were not noisy, and did not even stretch out their hands to the passer-by. A girl about ten years old was lying with her head on a tin can, resting with wide open eyes; she was dirty, with matted hair, but she smiled as I smiled at her. Further along, a little girl, hardly three, came forward with outstretched hand and an enchanting smile. The mother was watching from behind a nearby tree. I took the outstretched hand and we walked together for a few paces, returning her to her mother. As I had no coin, I returned with one the next day, but the little girl would not take it, she wanted to play; so we played, and the coin was given to the mother. Whenever I walked along that avenue the little girl was always there, with a shy smile and bright eyes.
Opposite the entrance to the fashionable club a beggar was seated on the ground; he was covered with a filthy gunnysack, and his matted hair was full of dust. Some days, as I went by, he would be lying down, his head in the dust, his naked body covered with the gunnysack; on other days he would be sitting up, perfectly still, looking without seeing, with the massive rain-tree over him. One evening there was gaiety at the club; it was all lit up, and sparkling cars full of laughing people were driving in, tooting their horns. From the clubhouse came light music loud and airfilling. Many policemen were at the entrance, where a large crowd had gathered to watch the smartly-dressed and well fed people pass by in their cars. The beggar had turned his back on all this. One man was offering him something to eat, and another a cigarette but he silently refused both without making a movement. He was slowly dying, day by day, and the people passed by.
Those rain-trees were massive against the darkening sky, and of fantastic shape. They had very small leaves, but their branches seemed huge, and they had a strange majesty and aloofness in that overcrowded city of noise and pain. But the sea was there, everlastingly in motion, restless and infinite. There were white sails, mere specks in that infinitude, and on the dancing waters the moon made a path of silver. The rich beauty of the earth, the distant stars, and deathless humanity. Immeasurable vastness seemed to cover all things.
He was a youngish man, and had come from the other side of the country, a tiresome journey. He had taken a vow not to marry till he had found the meaning and purpose of life. Determined and aggressive, he worked in some office from which he had taken leave for a certain period to try to find the answer to his search. He had a busy and argumentative mind, and was so taken up with his own and other people's answers that he would hardly listen. His words could not come fast enough, and he quoted endlessly what the philosophers and teachers had said concerning the purpose of life. He was tormented and deeply anxious.
"Without knowing the purpose of life, my very existence has no meaning, and all my action is destructive. I earn a livelihood just to carry on; I suffer, and death awaits me. This is the way of life but what is the purpose of it all? I do not know. I have been to the learned, and to the various gurus; some say one thing, some another. What do you say?"
Are you asking in order to compare what is said here with what has been said elsewhere?
"Yes. Then I can choose, and my choice will depend on what I consider to be true."
Do you think that the understanding of what is true is a matter of personal opinion and dependent on choice? Through choice will you discover what is true?
"How else can one find the real if not through discrimination, through choice? I shall listen to you very carefully, and if what you say appeals to me, I shall reject what the others have said and pattern my life after the goal you have set. I am most earnest in my desire to find out what is the true purpose of life."
Sir, before going any further, is it not important to ask your- self if you are capable of seeking out the true? This is suggested with respect, and not in a derogatory spirit. Is truth a matter of opinion, of pleasure, of gratification? You say that you will accept what appeals to you, which means that you are not interested in truth, but are after that which you find most gratifying. You are prepared to go through pain, through compulsion, in order to gain that which in the end is pleasurable. You are seeking pleasure, not truth. Truth must be something beyond like and dislike, must it not? Humility must be the beginning of all search.
"That is why I have come to you, sir. I am really seeking; I look to the teachers to tell me what is true, and I shall follow them in a humble and contrite spirit."
To follow is to deny humility. You follow because you desire to succeed, to gain an end. An ambitious man however subtle and hidden his ambition, is never humble. To pursue authority and set it up as a guide is to destroy insight, understanding. The pursuit of an ideal prevents humility, for the ideal is the glorification of the self, the ego. How can he who in different ways gives importance to the `me', ever be humble? Without humility, reality can never be.
"But my whole concern in coming here is to find out what is the true purpose of life."
If one may be permitted to say so, you are just caught up in an idea, and it is becoming a fixation. This is something of which one has to be constantly watchful. Wanting to know the true purpose of life, you have read many philosophers and sought out many teachers. Some say this, some say that, and you want to know the truth. Now, do you want to know the truth of what they say, or the truth of your own inquiry?
"When you ask a straight question like that, I feel rather hesitant in my reply. There are people who have studied and experienced more than I ever can, and it would be absurd conceit on my part to discard what they say, which may help me to uncover the significance of life. But each one speaks according to his own experience and understanding, and they sometimes contradict each other. The Marxists say one thing, and the religious people say something quite different. Please help me to find the truth in all this."
To see the false as the false, and the truth in the false, and the true as the true, is not easy. To perceive clearly, there must be freedom from desire, which twists and conditions the mind. You are so eager to find the true significance of life that your very eagerness becomes a hindrance to the understanding of your own inquiry. You want to know the truth of what you have read and of what your teachers have said, do you not?
"Yes, most definitely."
Then you must be able to find out for yourself what is true in all these statements. Your mind must be capable of direct perception; if it is not, it will be lost in the jungle of ideas, opinions and beliefs. If your mind has not the capacity to see what is true, you will be like a driven leaf. So what is important is not the conclusions and assertions of others, whoever they be, but for you to have insight into what is true. Is this not most essential?
"I think it is, but how am I going to have this gift?"
Understanding is not a gift reserved for the few, but it comes to those who are earnest in their self-knowledge. Comparison does not bring about understanding; comparison is another form of distraction, as judgment is evasion. For the truth to be, the mind must be without comparison, without evaluation. When the mind is comparing, evaluating, it is not quiet, it is occupied. An occupied mind is incapable of clear and simple perception.
"Does it mean, then, that I must strip myself of all the values that I have built up, the knowledge that I have gathered?"
Must not the mind be free to discover? Does knowledge, information - the conclusions and experiences of oneself and others, this vast accumulated burden of memory - bring freedom? Is there freedom as long as there is the censor who is judging, condemning, comparing? The mind is never quiet if it is always acquiring and calculating; and must not the mind be still for truth to be?
"I see that, but aren't you asking too much of a simple and ignorant mind like mine?"
Are you simple and ignorant? If you really were, it would be a great delight to begin with true inquiry; but unfortunately you are not. Wisdom and truth come to a man who truly says, "I am ignorant I do not know". The simple, the innocent, not those who are burdened with knowledge, will see the light, for they are humble.
"I want only one thing, to know the true purpose of life, and you shower me with things that are beyond me. Can you not please tell me in simple words what is the true significance of life?"
Sir, you must begin very near to go far. You want the immense without seeing what is close by. You want to know the significance of life. Life has no beginning and no end; it is both death and life; it is the green leaf, and the withered leaf that is driven by the wind; it is love and its immeasurable beauty, the sorrow of solitude and the bliss of aloneness. It cannot be measured, nor can the mind discover it.


COMMENTARIES ON LIVING SERIES II CHAPTER 29 'VALUING AN EXPERIENCE'

ON THE HOT rock in the burning sun the village women were spreading the paddy that had been kept in the storehouse. They had carried large bundles of it to the flat, sloping rock, and the two oxen that were tied to the tree would presently tread on the paddy to release the grain. The valley was far from any town, and the huge tamarind trees gave deep shadows. Through the valley a dusty road made its way to the village and beyond. Cattle and innumerable goats covered the hillsides. The rice fields were deep in water, and the white rice birds flew with lazy wings from one field to another; they seemed without fear, but they were shy and would not let one get near them. The mango trees were beginning to bloom, and the river made a cheerful noise with its clear running water. It was a pleasant land, and yet poverty hung over it like a plague. Voluntary poverty is one thing, but compulsory poverty is quite another. The villagers were poor and diseased, and although there was now a medical dispensary and food was distributed, the damage wrought by centuries of privation could not be wiped away in a few years. Starvation is not the problem of one community or of one country, but of the whole world.
With the setting sun, a gentle breeze came from the east, and from the hills came strength. These hills were not high, but high enough to give to the air a soft coolness, so different from the plains. The stars seemed to hang down very close to the hills, and occasionally one would hear the cough of a leopard. That evening the light behind the darkening hills seemed to give greater meaning and beauty to all the things about one. As one sat on the bridge, the villagers going by on their way home suddenly stopped talking, and only resumed their conversation as they disappeared into the darkness. The visions that the mind can conjure up are so empty and dull; but when the mind does not build out of its own materials - memory and time - , there is that without name.
A bullock cart, with a hurricane lamp burning, was coming up the road; slowly every part of the steel-bound wheel touched the hard ground. The driver was asleep, but the oxen knew their way home; they went by, and then they too were swallowed up in the darkness. It was intensely still now. The evening star was on the hill, but soon she would drop from sight. In the distance an owl was calling, and all about one the insect world of the night was alive and busy; yet the stillness was not broken. It held everything in it, the stars, the lonely owl, the myriad insects. If one listened to it, one lost it; but if one were of it, it welcomed one. The watcher can never be of this stillness; he is an outsider looking in, but he is not of it. The observer only experiences, he is never the experience, the thing itself.
He had travelled all over the world, knew several languages, and had been a professor and a diplomat. In his youth he had been at Oxford, and having made his way through life rather strenuously, he had retired before the usual age. He was familiar with Western music, but liked the music of his own country best. He had studied the different religions, and had been particularly impressed with Buddhism; but after all, he added, stripped of their superstitions, dogmas and rituals, they all essentially said the same thing. Some of the rituals had beauty in them, but finance and romance had taken over most religions, and he himself was free of all rituals and dogmatic accretions. He had played around with thought-transference and hypnosis, and was acquainted with clairvoyance, but he had never looked upon them as an end in themselves. One could develop extended faculties of observation, greater control over matter, and so on, but all this seemed to him rather primitive and obvious. He had taken certain drugs, including the very latest, which for the time being had given him an intensity of perception and experience beyond the superficial sensations; but he had not given great importance to these experiences, for they did not in any way reveal the significance of that which he felt was beyond all ephemeral things.
"I have tried various forms of meditation," he said, "and for a whole year I withdrew from all activity to be by myself and meditate. At different times I have read what you say about meditation, and was greatly struck by it. Right through from boyhood the very word `meditation', or its Sanskrit equivalent, has had a very strange effect upon me I have always found an extraordinary beauty and delight in meditation, and it is one of the few things that I have really enjoyed in life - if one may use such a word with regard to so profound a thing as meditation. That enjoyment has not gone from me, but has deepened and widened through the years, and what you said about meditation has opened new heavens to me. I don't want to ask you anything more about meditation, because I have read almost everything that you have so far said about it but I would like to talk over with you, if I may, an event that happened quite recently." He paused for a moment, and then went on.
"From what I have told you, you can see that I am not the kind of person to create symbolic images and worship them. I have scrupulously avoided any identification with self-projected religious concepts or figures. One has read or heard that some of the saints - or at least some of those whom people have called saints - have had visions of Krishna, Christ, the Mother as Kali, the Virgin Mary, and so on. I can see how easily one could hypnotize oneself through a belief and evoke some vision which might radically alter the conduct of one's life. But I do not wish to be under any delusion; and having said all this, I want to describe something that took place a few weeks ago.
"A group of us had been meeting fairly often to talk things over seriously, and one evening we were discussing rather heatedly the remarkable similarity between Communism and Catholicism, when suddenly there appeared in the room a seated figure, with yellow robe and shaven head. I was quite startled. I rubbed my eyes and looked at the faces of my friends. They were completely oblivious of the figure, and were so occupied with their discussion that they did not notice my silence. I shook my head coughed, and again rubbed my eyes, but the figure was still there. I cannot convey to you what a beautiful face it had; its beauty was not merely of form, but of something infinitely greater. I could not take my eyes off that face; and as it was getting to be too much for me, and not wanting my friends to notice my silence and my astonished absorption, I got up and went out on the veranda. The night air was fresh and cold. I walked up and down, and presently went in again. They were still talking; but the atmosphere of the room had changed, and the figure was still where it had been before, seated on the floor, with its extraordinary head cleanly shaven. I could not go on with what we had been discussing, and presently all of us left. As I walked home the figure went before me. That was several weeks ago, and it has still not left me though it has lost that forceful immanence. When I close my eyes, it is there, and something very strange has happened to me. But before I go into that, what is this experience? Is it a self-projection from the unconscious past, without my cognizance and conscious volition, or is it something wholly independent of me, without any relation to my consciousness? I have thought a great deal about the matter and I have not been able to find the truth of it."
Now that you have had this experience, do you value it? Is it important to you, if one may ask, and do you hold on to it?
"In a way, I suppose I do, if I am to answer honestly. It has given me a creative release - not that I write poems or paint, but this experience has brought about a deep sense of freedom and peace. I value it because it has caused a profound transformation in myself. It is, indeed, vitally important to me, and I would not lose it at any price."
Are you not afraid of losing it? Do you consciously pursue that figure, or is it an everliving thing?
"I suppose I am apprehensive of losing it, for I do constantly dwell on that figure and am always using it to bring about a desired state. I had never before thought of it in this way, but now that you ask, I see what I am doing."
Is it a living figure, or the memory of a thing that has come and gone?
"I am almost afraid to answer that question. please do not think me sentimental, but this experience has meant a very great deal to me. Although I came here to talk the matter over with you and see the truth of it, I now feel rather hesitant and unwilling to inquire into it; but I must. Sometimes it is a living figure, but more often it is the recollection of a past experience."
You see how important it is to be aware of what is and not be caught in what one would like it to be. It is easy to create an illusion and live in it. Let us go patiently into the matter. Living in the past, however pleasant, however edifying, prevents the experiencing of what is. The what is is ever new, and the mind finds it extremely arduous and difficult not to live in the thousand yesterdays. Because you are clinging to that memory the living experience is denied. The past has an ending, and the living is the eternal. The memory of that figure is enchanting you, inspiring you, giving you a sense of release; it is the dead that is giving life to the living. Most of us never know what it is to live because we are living with the dead.
May I point out, sir, that apprehension of losing something very precious has crept in. Fear has arisen in you. Out of that one experience you have brought into being several problems: acquisitiveness, fear, the burden of experience, and the emptiness of your own being. If the mind can free itself from all acquisitive urges, experiencing will have quite a different significance, and then fear totally disappears. Fear is a shadow, and not a thing in itself. "I am really beginning to see what I have been doing. I am not excusing myself, but as the experience was intense, so has been the desire to hold on to it. How difficult it is not to be caught in a deep emotional experience! The memory of an experience is as invitingly forceful as the experience itself."
It is most difficult to differentiate between experiencing and memory is it not? When does experiencing become memory, a thing of the past? Wherein does the subtle difference lie? Is it a matter of time? Time is not when experiencing is. Every experience becomes a movement into the past; the present, the state of experiencing, is imperceptibly flowing into the past. Every living experience, a second later, has become a memory, a thing of the past. This is the process we all know, and it seems to be inevitable. But is it?
"I am following very keenly what you are unfolding, and I am more than delighted that you are talking of this, because I am aware of myself only as a series of memories, at whatever level of my being. I am memory. Is it possible to be, to exist in the state of experiencing? That is what you are asking is it not?"
Words have subtle meanings to all of us, and if for a moment we can go beyond these references and their reactions, perhaps we shall get at the truth. With most of us, experiencing is always becoming memory. Why? Is it not the constant activity of the mind to take in or absorb, and to push away or deny? Does it not hold on to what is pleasurable, edifying significant, and try to eliminate all that is not useful to itself? And can it ever be without this process? Surely, that is a vain question, as we shall find out in the very asking of it.
Now let us go further. This positive or negative accumulation, this evaluating process of the mind, becomes the censor, the watcher, the experiencer, the thinker, the ego. At the moment of experiencing, the experiencer is not; but the experiencer comes into being when choice begins, that is, when the living is over and there is the beginning of accumulation. The acquisitive urge blots out the living, the experiencing, making of it a thing of the past, of memory. As long as there is the observer, the experiencer, there must inevitably be acquisitiveness, the gathering-in process; as long as there is a separate entity who is watching and choosing experience is always a process of becoming. Being or experiencing is, when the separate entity is not.
"How is the separate entity to cease?"
Why are you asking that question? The `how' is a new way to acquire. We are now concerned with acquisitiveness, and not with how to attain freedom from it. Freedom from something is no freedom at all; it is a reaction, a resistance, which only breeds further opposition.
But let us go back to your original question. Was the figure self-projected, or did it come into being uninfluenced by you? Was it independent of you? Consciousness is a complicated affair, and it would be foolish to give a definite answer, would it not? But one can see that recognition is based on a conditioning of the mind. You had studied Buddhism, and as you said, it had impressed you more than any other religion, so the conditioning process had taken place. That conditioning may have projected the figure, even though the conscious mind was occupied with a wholly different matter. Also, your mind being made acute and sensitive by the way of your life, and by the discussion you were having with your friends perhaps you `saw' thought clothed in a Buddhist form, as another might `see' it in a Christian form. But whether it was self-projected or otherwise, is not of vital importance, is it?
"Perhaps not, but it has shown me a great deal."
Has it? It did not reveal to you the working of your own mind, and you became a prisoner to that experience. All experience has significance when with it there comes self-knowledge which is the only releasing or integrating factor; but without self-knowledge, experience is a burden leading to every kind of illusion.


COMMENTARIES ON LIVING SERIES II CHAPTER 30 'THIS PROBLEM OF LOVE'

A SMALL DUCK was coming up the wide canal like a ship under sail, alone and full of quacking importance. The canal wound in and out through the town. There were no other ducks in sight, but this one made enough noise for many ducks. The few who heard him paid no attention, but that didn't matter to the duck. He wasn't frightened, but he felt himself to be a very prominent person on that canal; he owned it. Beyond the town the countryside was pleasant with green pastures and fat black and white cows. There were masses of clouds on the horizon and the skies seemed low, close to the earth, with that light which only this part of the world seems to have. The land was as flat as one's palm, and the road climbed only to pass over the bridges that crossed the high canals. It was a lovely evening; the sun was setting over the North Sea, and the clouds took on the colouring of the setting sun.
Great streaks of light, blue and rose, shot across the sky.
She was the wife of a well-known man who was very high up in the government, almost at the top, but not quite. Well-dressed and quiet in manner, she had that peculiar atmosphere of power and wealth, the assurance of one long accustomed to being obeyed and getting things done. From one or two things she said, it was evident that her husband had the brains and she the drive. Together they had risen high, but just when much greater power and position were almost theirs, he had fallen desperately ill. At this point in her narrative she could hardly continue, and tears rolled down her cheeks. She had come in with smiling assurance, but it had rapidly disappeared. Sitting back, she was silent for a time, and then continued.
"I have read some of your talks and have attended one or two of them. While I was listening to you, what you said meant a great deal. But these things quickly escape one, and now that I am really in great trouble I thought I would come and see you. I am sure you understand what has happened. My husband is fatally ill, and all the things we lived and worked for are falling to pieces. The party and its work will go on, but... Though there are nurses and doctors, I have been looking after him myself, and for months I have had very little sleep. I can't bear to lose him though the doctors say there is little chance of his re- covery. I have thought and thought about all this, and I am almost sick with anxiety. We have no children, as you know, and we have meant a great deal to each other. And now..."
Do you really want to talk seriously and go into things?
"I feel so desperate and confused, I don't believe I am capable of serious thinking; but I must come to some kind of clarity within myself."
Do you love your husband, or do you love the things which came about through him?
"I love..." She was too shocked to continue.
Please do not think the question brutal, but you will have to find the true answer to it, otherwise sorrow will always be there. In uncovering the truth of that question there may be the discovery of what love is. "In my present state I cannot think it all out."
But has not this problem of love passed through your mind?
"Once, perhaps, but I quickly got away from it. I always had so much to do before he was ill; and now, of course, all thinking is pain. Did I love him because of the position and power that went with him, or did I simply love him? I am already talking of him as though he were not! I really don't know in what way I love him. At present I am too confused, and my brain refuses to work. If I may, I would like to come back another time, perhaps after I have accepted the inevitable."
If I may point out, acceptance is also a form of death.
* * *
Several months passed before we met again. The papers had been full of his death, and now he too was forgotten. His death had left marks on her face, and soon bitterness and resentment were showing themselves in her talk.
"I haven't talked to anyone about all these things," she explained. "I just withdrew from all my past activities and buried myself in the country. It has been terrible, and I hope you won't mind if I just talk a little. All my life I have been tremendously ambitious, and before marrying I indulged in good works of every kind. Soon after I married, and largely because of my hus- band, I left all the petty wrangling of good works and plunged into politics with my whole heart. It was a much wider field of struggle and I enjoyed every minute of it, the ups and the downs, the intrigues and the jealousies. My husband was brilliant in his quiet way, and with my driving ambition we were always moving up. As we had no children, all my time and thought were given over to furthering my husband. We worked together splendidly, complementing each other in an extraordinary way. Everything was going as we had planned, but I always had a gnawing fear that it was all going too well. Then one day, two years ago, when my husband was being examined for some minor trouble, the doctor said there was a growth which must be examined immediately. It was malignant. For a time we were able to keep the whole thing a dead secret; but six months ago it all began again, and it has been a pretty terrible ordeal. When I last came to see you I was too distressed and miserable to think, but perhaps I can now look at things with a little more clarity. Your question disturbed me more than I can tell you. You may remember that you asked me if I loved my husband, or the things that went with him. I have thought a great deal about it; but is it not too complex a problem to be answered by oneself?"
Perhaps; but unless one finds out what love is, there will always be pain and sad disappointments. And it is difficult to discover where love ends and confusion begins, is it not?
"You are asking if my love for my husband was unmixed with my love for position and power. Did I love my husband because he gave me the means for the fulfilment of my ambition? It is partly this, and also the love of the man. Love is a mixture of so many things."
Is it love when there is complete identification with another? And is not this identification a roundabout way of giving importance to oneself? Is it love when there is the sorrow of loneliness, the pain of being deprived of the things that seemingly gave significance to life? To be cut off from the ways of self-fulfilment, from the things that the self has lived on, is the denial of self-importance, and this brings about disenchantment, bitterness, the misery of isolation. And is this misery love? "You are trying to tell me, are you not, that I did not love my husband at all? I am really appalled at myself when you put it that way. And there is no other way to put it, is there? I had never thought about all this, and only when the blow struck was there any real sorrow in my life. Of course, to have had no children was a great disappointment, but it was tempered by the fact that I had my husband and the work. I suppose they became my children. There is a fearful finality about death. Suddenly I find myself alone, without anything to work for, put aside and forgotten. I now realize the truth of what you say; but if you had said these things to me three or four years ago, I would not have listened to you. I wonder if I have been listening to you even now, or merely seeking out reasons to justify myself! May I come and talk to you again?"


COMMENTARIES ON LIVING SERIES II CHAPTER 31 'WHAT IS THE TRUE FUNCTION OF A TEACHER?'

THE BANYANS and the tamarinds dominated the small valley, which was green and alive after the rains. In the open the sun was strong and biting, but in the shade it was pleasantly cool. The shadows were deep, and the old trees were shapely against the blue sky. There was an astonishing number of birds in that valley, birds of many different kinds, and they would come to these trees and so quickly disappear in them. There would probably be no more rain for several months but now the countryside lay green and peaceful, the wells were full, and there was hope in the land. The corrupting towns were far beyond the hills, but the nearby villages were filthy and the people were starving. The government only promised, and the villagers seemed to care so little. There was beauty and gladness all about them, but they had no eyes for it nor for their own inward riches. Amidst so much loveliness the people were dull and empty.
He was a teacher with little pay and a large family, but he was interested in education. He said he had a difficult time making ends meet, but he managed somehow, and poverty was not a disturbing factor. Though food was not in abundance, they had enough to eat, and as his children were being educated freely in the school where he was teaching, they could scrape along. He was proficient in his subject and taught other subjects too, which he said any teacher could do who was at all intelligent. He again stressed his deep interest in education.
"What is the function of a teacher?" he asked.
Is he merely a giver of information, a transmitter of knowledge?
"He has to be at least that. In any given society, boys and girls must be prepared to earn a livelihood, depending on their capacities, and so on. It is part of the function of a teacher to impart knowledge to the student so that he may have a job when the time comes, and may also, perhaps, help to bring about a better social structure. The student must be prepared to face life."
That is so, sir, but aren't we trying to find out what is the function of a teacher? Is it merely to prepare the student for a successful career? Has the teacher no greater and wider significance?
"Of course he has. For one thing, he can be an example. By the way of his life, by his conduct, attitude and outlook, he can influence and inspire the student."
Is it the function of a teacher to be an example to the student? Are there not already enough examples, heroes, leaders, without adding another to the long list? Is example the way of education? Is it not the function of education to help the student to be free, to be creative? And is there freedom in imitation, in conformity, whether outward or inward? When the student is encouraged to follow an example, is not fear sustained in a deep and subtle form? If the teacher becomes an example, does not that very example mould and twist the life of the student, and are you not then encouraging the everlasting conflict between what he is and what he should be? Is it not the function of a teacher to help the student to understand what he is?
"But the teacher must guide the student towards a better and nobler life." To guide, you must know; but do you? What do you know? You know only what you have learnt through the screen of your prejudices, which is your conditioning as a Hindu, a Christian, or a Communist; and this form of guidance only leads to greater misery and bloodshed, as is being shown throughout the world. Is it not the function of a teacher to help the student to free himself intelligently from all these conditioning influences so that he will be able to meet life deeply and fully, without fear, without aggressive discontent? Discontent is part of intelligence, but not the easy pacification of discontent. Acquisitive discontent is soon pacified, for it pursues the well worn pattern of acquisitive action. Is it not the function of a teacher to dispel the gratifying illusion of guides, examples and leaders?
"Then at least the teacher can inspire the student to greater things."
Again, are you not approaching the problem wrongly, sir? If you as a teacher infuse thought and feeling into the student, are you not making him psychologically dependent on you? When you act as his inspiration, when he looks up to you as he would to a leader or to an ideal, surely he is depending on you. Does not dependence breed fear? And does not fear cripple intelligence?
"But if the teacher is not to be either an inspirer, an example, or a guide, then what in heaven's name is his true function?"
The moment you are none of those things what are you? What is your relationship with the student? Did you previously have any relationship with the student at all? Your relationship with him was based on an idea of what was good for him, that he ought to be this or that. You were the teacher and he was the pupil; you acted upon him, you influenced him according to your particular conditioning so, consciously or unconsciously you moulded him in your own image. But if you cease to act upon him, then he becomes important in himself, which means that you have to understand him and not demand that he should understand you or your ideals, which are phony anyway. Then you have to deal with what is and not with what should be.
Surely, when the teacher regards each student as a unique in- dividual and therefore not to be compared with any other, he is then not concerned with system or method. His sole concern is with `helping' the student to understand the conditioning influences about him and within himself, so that he can face intelligently without fear, the complex process of living and not add more problems to the already existing mess.
"Are you not asking of the teacher a task that is far beyond him?"
If you are incapable of this, then why be a teacher? Your question has meaning only if teaching is a mere career to you, a job like any other, for I feel that nothing is impossible for the true educator.


COMMENTARIES ON LIVING SERIES II CHAPTER 32 'YOUR CHILDREN AND THEIR SUCCESS'

IT WAS AN enchanted evening. The hilltops were aglow with the setting sun, and in the sand on the path that led across the valley, four woodpeckers were taking a bath. With their longish beaks they would pull the sand under them, their wings would flutter as they pushed their bodies deeper into it, and then they would begin all over again, the tufts on their heads bobbing up and down. They were calling to each other and enjoying themselves thoroughly. Not to disturb them we stepped off the path onto the short, thick grass of recent rains; and there, a few feet away, was a large snake, yellowish and powerful. Its head was sleek, painted, and cruelly shaped. It was too intent on those birds to be disturbed, its black eyes watching without movement and its black, forked tongue darting in and out. Almost imperceptibly it was moving towards the birds, its scales making no noise on the grass. It was a cobra, and there was death about it. Dangerous but beautiful, it was shiny in the darkening light, and it must recently have shed its old skin. Suddenly the four birds took to the air with a cry, and then we saw an extraordinary thing take place: a cobra relax. It had been so eager, so tense, and now it seemed almost lifeless, part of the earth - but in a second, fatal. It moved with ease and only lifted its head when we made a slight noise, but with it went a peculiar stillness, the stillness of fear and death.
She was a small, elderly lady with white hair, but was well preserved. Though gentle of speech, her figure, her walk, her gestures and the way she held her head, all showed a deep-rooted aggressiveness which her voice did not conceal. She had a large family, several sons and daughters, but her husband been dead for some time and she alone had had to bring them up. One of her sons, she said with evident pride, was a successful doctor with a large practice, and also a good surgeon. One of her daughters was a clever and successful politician, and without too much difficulty was getting her own way; she said this with a smile which implied, "You know what women are". She went on explain that this political lady had spiritual aspirations.
What do you mean by spiritual aspirations?
"She wants to be the head of some religious or philosophical group."
To have power over others through an organization is surely evil, is it not? That is the way of all politicians whether they are in politics or not. You may hide it under pleasant and deceptive words, but is not the desire for power always evil?
She listened, but what was being said had no meaning to her. It was written on her face that she was concerned about something, and what it was would presently emerge. She went on to tell of the activities of her other children, all of whom were vigorous and doing well except the one she really loved.
"What is sorrow?" she suddenly asked. "Somewhere in the background I seem to have had it all my life. Though all but one of my children are well off and contented, sorrow has been constantly with me. I can't put my finger on it, but it has pursued me, and I often lie awake at night wondering what it is all about. I am also concerned about my youngest son. You see, he is a failure. Whatever he touches goes to pieces: his marriage, his relationship with his brothers and sisters, and with his friends. He almost never has a job, and when he does get one something happens and he's out. He seems incapable of being helped. I worry about him, and though he adds to my sorrow, I don't think he is the root of it. What is sorrow? I have had anxieties, disappointments and physical pain, but this pervading sorrow is something beyond all that, and I have not been able to find its cause. Could we talk about it?"
You are very proud of your children and especially of their success, are you not?
"I think any parent would be as they have all made good except the last one. They are prosperous and happy. But why are you asking that question?"
It may have something to do with your sorrow. Are you sure that your sorrow has nothing to do with their success?
"Of course; on the contrary, I am very happy about it."
What do you think is the root of your sorrow? If one may ask, did the death of your husband affect you very deeply? Are you still affected by it?
"It was a great shock and I was very lonely after his death, but I soon forgot my loneliness and sorrow as there were the children to be seen to and I had no time to think about myself."
Do you think that time wipes away loneliness and sorrow? Are they not still there, buried in the deeper layers of your mind, even though you may have forgotten them? May it not be that these are the cause of your conscious sorrow?
"As I say, the death of my husband was a shock, but somehow it was to be expected, and with tears I accepted it. As a girl, before I married I saw my father's death and some years later that of my mother also; but I have never been interested in official religion, and all this clamour for explanations of death and the hereafter has never bothered me. Death is inevitable, and let us accept it with as little noise as possible."
That may be the way you regard death, but is loneliness to be so easily reasoned away? Death is something of tomorrow, to be faced perhaps, when it comes; but is not loneliness ever present? You may deliberately shut it out, but it is still there behind the door. Should you not invite loneliness and look at it?
"I don't know about that. Loneliness is most unpleasant, and I doubt if I can go so far as to invite that awful feeling. It is really quite frightening."
Must you not understand it fully, since that may be the cause of your sorrow?
"But how am I to understand it when it is the very thing that gives me pain?"
Loneliness does not give you pain, but the idea of loneliness causes fear. You have never experienced the state of loneliness. You have always approached it with apprehension dread with the urge to get away from it or to find a way to overcome it; so you have avoided it, have you not? You have really never come directly into contact with it. To put loneliness away from you, you have escaped into the activities of your children and their success. Their success has become yours; but behind this worship of success, is there not some deep concern?
"How do you know?"
The thing you escape into - the radio, social activity, a particular dogma, so-called love, and so on - becomes all-important, as necessary to you as drink to the drunkard. One may lose oneself in the worship of success, or in the worship of an image, or in some ideal; but all ideals are illusory, and in the very losing of oneself there is anxiety. If one may point out, your children's success has been to you a source of pain, for you have a deeper concern about them and about yourself. In spite of your admiration of their success and of the applause they have received from the public, is there not behind it a sense of shame, of disgust, or disappointment? please forgive me for asking, but are you not deeply distressed about their success?
"You know, sir, I have never dared to acknowledge, even to myself the nature of this distress, but it is as you say."
Do you want to go into it?
"Now, of course, I do want to go into it. You see, I have always been religious without belonging to any religion. Here and there I have read about religious matters, but I have never been caught in any so-called religious organization. Organized religion has seemed too distant and not sufficiently intimate. Beneath my worldly life, however, there has always been a vague religious groping, and when I began to have children, this groping took the form of a deep hope that one of my children would be religiously inclined. And not one of them is; they have all become prosperous and worldly, except the last one, who is a mixture of everything. All of them are really mediocre, and that is what hurts. They are engrossed in their worldliness. It all seems so superficial and silly, but I haven't discussed it with any of them, and even if I did, they wouldn't understand what I was talking about. I thought that at least one of them would be different, and I am horrified at their mediocrity and my own. It is this, I suppose, that is causing my sorrow. What can one do to break up this stupid state?"
In oneself or in another? One can only break up mediocrity in oneself, and then perhaps a different relationship with others may arise. To know that one is mediocre is already the beginning of change, is it not? But a petty mind, becoming aware of itself, frantically tries to change, to improve, and this very urge is mediocre. Any desire for self-improvement is petty. When the mind knows that it is mediocre and does not act upon itself, there is the breaking up of mediocrity.
"What do you mean by `act upon itself?'"
If a petty mind, realizing it is petty, makes an effort to change itself, is it not still petty? The effort to change is born of a petty mind, therefore that very effort is petty.
"Yes, I see that, but what can one do?"
Any action of the mind is small, limited. The mind must cease to act, and only then is there the ending of mediocrity.


COMMENTARIES ON LIVING SERIES II CHAPTER 33 'THE URGE TO SEEK'

TWO GOLDEN-GREEN birds with long tails used to come to that garden every morning and sit on a particular branch, playing and calling to each other. They were so restless, always on the move, their bodies quivering, but they were lovely things, and they never seemed to tire in their flight and play. It was a sheltered garden, and many other birds constantly came and went. Two young mongooses, sleek and swift their yellowish fur sparkling in the sun, would chase each other along the top of the low wall, and then, slipping through a hole, would come into the garden; but how cautious and observant they were even in their play, keeping close to the wall, their red eyes alert and watchful. Occasionally an old mongoose, comfortably fat, would come slowly into the garden through the same hole. It must have been their father or mother, for once the three of them were together. Coming into the garden one after another through the hole, they crossed the whole length of the lawn in single file and disappeared among the bushes.
"Why do we seek?" asked P. "What is the purpose of our search? How weary one gets of this everlasting seeking! Is there no end to it?"
"We search for what we want to find," answered M., "and after finding what we seek, we move on to further discovery. If we did not seek, all living would come to an end, life would stagnate and have no meaning."
"Seek and ye shall find'," quoted R. "We find what we want, what we consciously or unconsciously crave for. We have never questioned this urge to seek; we have always sought, and apparently we shall always go on seeking."
"The desire to seek is inevitable," stated I. "You might just as well ask why we breathe, or why the hair grows. The urge to seek is as inevitable as day and night."
When you assert so definitely that the urge to seek is inevitable, the discovery of the truth of the matter is blocked, is it not? When you accept anything as final determined, does not all inquiry come to an end?
"But there are certain fixed laws, like gravity, and it is wiser to accept than to batter one's head vainly against them," replied I.
We accept certain dogmas and beliefs for various psychological reasons, and through the process of time what is thus accepted becomes `inevitable, a so-called necessity for man. "If I. accepts as inevitable the urge to seek, then he will go on seeking, and for him it is not a problem," said M.
The scientist, the cunning politician, the unhappy, the diseased - each is seeking in his own way and changing the object of his search from time to time. We are all seeking, but we have never, it seems, asked ourselves why we seek. We are not discussing the object of our search, whether noble or ignoble, but we are trying to find out, aren't we, why we seek at all? What is this urge, this everlasting compulsion? Is it inevitable? Has it an unending continuity? "If we do not seek," asked Y., "will we not become lazy and just stagnate?"
Conflict in one form or another appears to be the way of life, and without it we think that life would have no meaning. To most of us, the cessation of struggle is death. Search implies struggle, conflict, and is this process essential to man, or is there a different`way' of life in which search and struggle are not? Why and what do we seek?
"I seek ways and means to assure, not my own survival, but that of my nation," said I.
Is there such a vast difference between national and individual survival? The individual identifies himself with the nation, or with a particular form of society, and then wants that nation or society to survive. The survival of this or that nation is also the survival of the individual. Is not the individual ever seeking to survive, to have continuity, by being identified with something greater or nobler than himself?
"Is there not a point or a moment at which we suddenly find ourselves without search, without struggle?" asked M.
"That moment may be merely the result of weariness," replied R., "a brief pause before plunging again into the vicious circle of search and fear."
"Or it may be outside of time," said M.
Is the moment we are talking about outside of time, or is it only a point of rest before starting to seek again? Why do we seek, and is it possible for this search to come to an end? Unless we discover for ourselves why we seek and struggle, the state in which search has come to an end will remain for us an illusion, without significance.
"Is there no difference between the various objects of search?" asked B.
Of course there are differences, but in all seeking the urge is essentially the same, is it not? Whether we seek to survive individually or as a nation; whether we go to a teacher a guru, a saviour; whether we follow a particular discipline, or find some other means of bettering ourselves, is not each one of us, in his own limited or extensive way, seeking some form of satisfaction, continuity, permanency? So we are now asking ourselves, not what we seek, but why do we seek at all? And is it possible for all search to come to an end, not through compulsion or frustration, or because one has found, but because the urge has wholly ceased?
"We are caught in the habit of search, and I suppose it is the outcome of our dissatisfaction," said B.
Being discontented, dissatisfied, we seek contentment, satisfaction. As long as there is this urge to be satisfied, to fulfil, there must be search and struggle. With the urge to fulfil there is always the shadow of fear, is there not?
"How can we escape from fear?" asked B.
You want to fulfil without the sting of fear; but is there ever an enduring fulfilment? Surely, the very desire to fulfil is itself the cause of frustration and fear. Only when the significance of fulfilment is seen is there an ending of desire. Becoming and being are two widely different states, and you cannot go from one to the other; but with the ending of becoming the other is.


COMMENTARIES ON LIVING SERIES II CHAPTER 34 'LISTENING'

THE FULL MOON was just coming up over the river; there was a haze which made her red, and smoke was rising from the many villages, for it was cold. There was not a ripple on the river, but the current was hidden, strong and deep. The swallows were flying low, and one or two wing tips touched the water, disturbing ever so little the placid surface. Up the river the evening star was just visible over a minaret in the distant, crowded town. The parrots were coming back to be near human habitation, and their flight was never straight. They would drop with a screech, pickup a grain, and fly sideways, but they were always moving forward towards a leafy tree, where they were gathering by the hundreds; then off they would fly again to a more sheltering tree, and as darkness came there would be silence. The moon was now well over the tops of the trees, and she made a silvery pathway on the still waters.
"I see the importance of listening, but I wonder if I ever really listen to what you say," he remarked. "Somehow I have to make a great effort to listen."
When you make an effort to listen, are you listening? Is not that very effort a distraction which prevents listening? Do you make an effort when you listen to something that gives you delight? Surely, this effort to listen is a form of compulsion. Compulsion is resistance, is it not? And resistance breeds problems, so listening becomes one of them. Listening itself is never a problem.
"But to me it is. I want to listen correctly because I feel that what you are saying has deep significance, but I can't go beyond its verbal meaning."
If I may say so, you are not listening now to what is being said. You have made listening into a problem, and this problem is preventing you from listening. Everything we touch becomes a problem, one issue breeds many other issues. perceiving this is it possible not to breed problems at all?
"That would be marvellous, but how is one to come to that happy state?"
Again, you see, the question of `how', the manner of achieving a certain state, becomes still another problem. We are talking of not giving birth to problems. If it may be pointed out, you must be aware of the manner in which the mind is creating the problem. You want to achieve the state of perfect listening; in other words, you are not listening, but you want to achieve a state, and you need time and interest to gain that or any other state. The need for time and interest generates problems. You are not simply aware that you are not listening. When you are aware of it, the very fact that you are not listening has its own action; the truth of that fact acts, you do not act upon the fact. But you want to act upon it, to change it, to cultivate its opposite, to bring about a desired state, and so on. Your effort to act upon the fact breeds problems, whereas seeing the truth of the fact brings its own liberating action. You are not aware of the truth, nor do you see the false as the false, as long as your mind is occupied in anyway with effort, with comparison, with justification or condemnation.
"All this may be so, but with all the conflicts and contradictions that go on within oneself, it still seems to me that it is almost impossible to listen."
Listening itself is a complete act; the very act of listening brings its own freedom. But are you really concerned with listening, or with altering the turmoil within? If you would listen, sir, in the sense of being aware of your conflicts and contradictions without forcing them into any particular pattern of thought, perhaps they might altogether cease. You see, we are constantly trying to be this or that, to achieve a particular state, to capture one kind of experience and avoid another, so the mind is everlastingly occupied with something; it is never still to listen to the noise of its own struggles and pains. Be simple, sir, and don't try to become something or to capture some experience.


COMMENTARIES ON LIVING SERIES II CHAPTER 35 'THE FIRE OF DISCONTENT'

IT HAD BEEN raining quite heavily for several days, and the streams were swollen and noisy. Brown and dirty, they came from every gully and joined a wider stream that ran through the middle of the valley, and this in turn joined the river that went down to the sea some miles away. The river was high and fast-flowing, winding through orchards and open country. Even in summer the river was never dry, though all the streams that fed it showed their barren rocks and dry sands. Now the river was flowing faster than a man could walk, and on both banks people were watching the muddy waters. It was not often that the river was so high. The people were excited, their eyes sparkled, for the fast-moving waters were a delight. The town near the sea might suffer, the river might overflow its banks inundating the fields and the groves and damaging the houses; but here, under the lonely bridge, the brown waters were singing. A few people were fishing, but they could not have caught much, for the current was too strong, carrying with it the debris of all the neighbouring streams. It began to rain again, yet the people stayed to watch and to take delight in simple things.
"I have always been a seeker," she said. "I have read, oh, so many books on many subjects. I was a Catholic, but left that church to join another; leaving that too, I joined a religious society. I have recently been reading oriental philosophy, the teachings of the Buddha, and added to all this, I have had myself psychoanalysed; but even that hasn't stopped me from seeking, and now here I am talking to you. I nearly went to India in search of a Master, but circumstances prevented me from going."
She went on to say that she was married and had a couple of children, bright and intelligent, who were in college; she wasn't worried about them, they could look after themselves. Social interests meant nothing any more. She had been seriously trying to meditate but got nowhere, and her mind was as silly and vagrant as before.
"What you say about meditation and prayer is so different from what I have read and thought, that it has greatly puzzled me" she added. "But through all this wearisome confusion, I really want to find truth and understand its mystery."
Do you think that by seeking truth you will find it? May it not be that the so-called seeker can never find truth? You have never fathomed this urge to seek, have you? Yet you keep on seeking going from one thing to another in the hope of finding what you want, which you call truth and make a mystery of. "But what's wrong with going after what I want? I have always gone after what I wanted, and more often than not I have got it."
That may be; but do you think that you can collect truth as you would money or paintings? Do you think it is another ornament for one's vanity? Or must the mind that is acquisitive wholly cease for the other to be?
"I suppose I am too eager to find it."
Not at all. You will find what you seek in your eagerness, but it will not be the real.
"Then what am I supposed to do, just lie down and vegetate?"
You are jumping to conclusions, are you not? Is it not important to find out why you are seeking?
"Oh, I know why I am seeking. I am thoroughly discontented with everything, even with the things I have found. The pain of discontent returns again and again; I think I have got hold of something, but it soon fades away and once again the pain of discontent overwhelms me. I have tried in every way I can think of to overcome it, but somehow it is too strong within me, and I must find something - truth, or whatever it is - that will give me peace and contentment."
Should you not be thankful that you have not succeeded in smothering this fire of discontent? To overcome discontent has been your problem, has it not? You have sought contentment, and fortunately you have not found it; to find it is to stagnate, vegetate.
"I suppose that is really what I am seeking: an escape from this gnawing discontent."
Most people are discontented, are they not? But they find satisfaction in the easy things of life whether it is mountain climbing or the fulfilment of some ambition. The restlessness of discontent is superficially turned into achievements that gratify. If we are shaken in our contentment, we soon find ways to overcome the pain of discontent, so we live on the surface and never fathom the depths of discontent.
"How is one to go below the surface of discontent?"
Your question indicates that you still desire to escape from discontent, does it not? To live with that pain, without trying to escape from it or to alter it, is to penetrate the depths of discontent. As long as we are trying to get somewhere, or to be something, there must be the pain of conflict, and having caused the pain, we then want to escape from it; and we do escape into every kind of activity. To be integrated with discontent, to remain with and be part of discontent, without the observer forcing it into grooves of satisfaction or accepting it as inevitable, is to allow that which has no opposite, no second, to come into being.
"I follow what you are saying, but I have fought discontent for so many years that it is now very difficult for me to be part of it."
The more you fight a habit, the more life you give to it. Habit is a dead thing, do not fight it, do not resist it; but with the perception of the truth of discontent, the past will have lost its significance. Though painful, it is a marvellous thing to be discontented without smothering that flame with knowledge, with tradition, with hope, with achievement. We get lost in the mystery of man's achievement in the mystery of the church, or of the jet plane. Again, this is superficial, empty, leading to destruction and misery. There is a mystery that is beyond the capacities and powers of the mind. You cannot seek it out or invite it; it must come without your asking, and with it comes a benediction for man.


COMMENTARIES ON LIVING SERIES II CHAPTER 36 'AN EXPERIENCE OF BLISS'

IT WAS A VERY hot and humid day. In the park many people were stretched out on the grass or sitting on benches in the shade of the heavy trees; they were taking cool drinks and gasping for clean, fresh air. The sky was grey, there was not the slightest breeze, and the fumes of this vast mechanized city filled the air. In the country it must have been lovely, for spring was just turning into summer. Some trees would just be putting forth their leaves, and along the road which ran beside the wide, sparkling river, every kind of flower would be out. Deep in the woods there would be that peculiar silence in which you can almost hear things being born, and the mountains, with their deep valleys, would be blue and fragrant. But here in the city...!
Imagination perverts the perception of what is; and yet how proud we are of our imagination and speculation. The speculative mind, with its intricate thoughts, is not capable of fundamental transformation; it is not a revolutionary mind. It has clothed itself with what should be and follows the pattern of its own limited and enclosing projections. The good is not in what should be, it lies in the understanding of what is. Imagination prevents the perception of what is, as does comparison. The mind must put aside all imagination and speculation for the real to be.
He was quite young, but he had a family and was a businessman of some repute. He looked very worried and miserable, and was eager to say something.
"Some time ago I had a most remarkable experience, and as I have never before talked about it to anyone I wonder if I am capable of explaining it to you; I hope so, for I cannot go to anybody else. It was an experience which completely ravished my heart; but it has gone, and now I have only the empty memory of it. perhaps you can help me to get it back. I will tell you, as fully as I can, what that blessing was. I have read of these things, but they were always empty words and appealed only to my senses; but what happened to me was beyond all thought, beyond imagination and desire, and now I have lost it. Please do help me to get it back." He paused for a moment, and then continued.
"I woke up one morning very early; the city was still asleep, and its murmur had not yet begun. I felt I had to get out, so I dressed quickly and went down to the street. Even the milk truck was not yet on its rounds. It was early spring, and the sky was pale blue. I had a strong feeling that I should go to the park, a mile or so away. From the moment I came out of my front door I had a strange feeling of lightness, as though I were walking on air. The building opposite, a drab block of flats, had lost all its ugliness; the very bricks were alive and clear. Every little object which ordinarily I would never have noticed seemed to have an extraordinary quality of its own, and strangely, everything seemed to be a part of me. Nothing was separate from me; in fact, the`me' as the observer, the perceiver, was absent, if you know what I mean. There was no `me' separate from that tree, or from that paper in the gutter, or from the birds that were calling to each other. It was a state of consciousness that I had never known. "On the way to the park," he went on, "there is a flower shop. I have passed it hundreds of times, and I used to glance at the flowers as I went by. But on this particular morning I stopped in front of it. The plate glass window was slightly frosted with the heat and damp from inside, but this did not prevent me from seeing the many varieties of flowers. As I stood looking at them, I found myself smiling and laughing with a joy I had never before experienced. Those flowers were speaking to me, and I was speaking to them; I was among them, and they were part of me. In saying this, I may give you the impression that I was hysterical, slightly off my head; but it was not so. I had dressed very carefully, and had been aware of putting on clean things, looking at my watch, seeing the names of the shops, including that of my tailor, and reading the titles of the books in a book shop window. Everything was alive, and I loved everything. I was the scent of those flowers, but there was no `me' to smell the flowers, if you know what I mean. There was no separation between them and me. That flower shop was fantastically alive with colours, and the beauty of it all must have been stunning, for time and its measurement had ceased. I must have stood there for over twenty minutes, but I assure you there was no sense of time. I could hardly tear myself away from those flowers. The world of struggle, pain and sorrow was there, and yet it was not. You see, in that state, words have no meaning.
Words are descriptive, separative, comparative, but in that state there were no words; `I' was not experiencing, there was only that state, that experience. Time had stopped; there was no past, present or future. There was only - oh, I don't know how to put it into words, but it doesn't matter. There was a presence - no, not that word. It was as though the earth, with everything in it and on it, were in a state of benediction, and I, walking towards the park, were part of it. As I drew near the park I was absolutely spellbound by the beauty of those familiar trees. From the pale yellow to the almost black-green, the leaves were dancing with life; every leaf stood out separate, and the whole richness of the earth was in a single leaf. I was conscious that my heart was beating fast; I have a very good heart, but I could hardly breathe as I entered the park and I thought I was going to faint. I sat down on a bench, and tears were rolling down my cheeks. There was a silence that was utterly unbearable, but that silence was cleansing all things of pain and sorrow. As I went deeper into the park, there was music in the air. I was surprised, as there was no house nearby, and no one would have a radio in the park at that hour of the morning. The music was part of the whole thing. All the goodness, all the compassion of the world was in that park, and God was there.
"I am not a theologian, nor much of a religious person," he continued. "I have been a dozen times or so inside a church, but it has never meant anything to me. I cannot stomach all that nonsense that goes on in churches. But in that park there was Being, if one may use such a word, in whom all things lived and had their being. My legs were shaking and I was forced to sit down again, with my back against a tree. The trunk was a living thing, as I was, and I was part of that tree, part of that Being, part of the world. I must have fainted. It had all been too much for me: the vivid, living colours, the leaves, the rocks, the flowers, the incredible beauty of everything. And over all was the benediction of...
"When I came to, the sun was up. It generally takes me about twenty minutes to walk to the park, but it was nearly two hours since I had left my house. physically I seemed to have no strength to walk back; so I sat there, gathering strength and not daring to think. As I slowly walked back home, the whole of that experience was with me; it lasted two days, and faded away as suddenly as it had come. Then my torture began. I didn't go near my office for a week. I wanted that strange living experience back again, I wanted to live once again and forever in that beatific world. All this happened two years ago. I have seriously thought of giving up everything and going away into some lonely corner of the world, but I know in my heart that I cannot get it back that way. No monastery can offer me that experience, nor can any candle lit church, which only deals with death and darkness. I considered making my way to India, but that too I put aside. Then I tried a certain drug; it made things more vivid, and soon, but an opiate is not what I want. That is a cheap way of experiencing, it is a trick but not the real thing.
"So here I am," he concluded. "I would give everything, my life and all my possessions, to live again in that world. What am I to do?"
It came to you, sir, uninvited. You never sought it. As long as you are seeking it, you will never have it. The very desire to live again in that ecstatic state is preventing the new, the fresh experience of bliss. You see what has happened: you have had that experience, and now you are living with the dead memory of yesterday. What has been is preventing the new.
"Do you mean to say that I must put away and forget all that has been, and carry on with my petty life, inwardly starving from day to day?"
If you do not look back and ask for more, which is quite a task, then perhaps that very thing over which you have no control may act as it will. Greed, even for the sublime, breeds sorrow; the urge for the more opens the door to time. That bliss cannot be bought through any sacrifice, through any virtue, through any drug. It is not a reward, a result. It comes when it will; do not seek it.
"But was that experience real, was it of the highest?"
We want another to confirm, to make us certain of what has been, and so we find shelter in it. To be made certain or secure in that which has been, even if it were the real, is to strengthen the unreal and breed illusion. To bring over to the present what is past, pleasurable or painful is to prevent the real. Reality has no continuity. It is from moment to moment, timeless and measureless.


COMMENTARIES ON LIVING SERIES II CHAPTER 37 'A POLITICIAN WHO WANTED TO DO GOOD'

IT HAD RAINED during the night, and the perfumed earth was still damp. The path led away from the river among ancient trees and mango groves. It was a path of pilgrimage trodden by thousands, for it had been the tradition for over twenty centuries that all good pilgrims must tread that path. But it was not the right time of the year for pilgrims, and on this particular morning only the villagers were walking there. In their gaily-coloured clothes, with the sun behind them and with loads of hay, vegetables and firewood on their heads, they were a beautiful sight; they walked with grace and dignity, laughing and talking over village affairs. On both sides of the path, stretching as far as the eye could see, there were green, cultivated fields of winter wheat, with wide patches of peas and other vegetables for the market. It was a lovely morning, with clear blue skies, and there was a blessing on the land. The earth was a living thing, bountiful rich and sacred. It was not the sacredness of man-made things, of temples, priests and books; it was the beauty of complete peace and complete silence. One was bathed in it; the trees, the grass, and the big bull, were part of it; the children playing in the dust were aware of it, though they knew it not. It was not a passing thing; it was there without a beginning without an ending.
He was a politician and he wanted to do good. He felt himself to be unlike other politicians, he said, for he really was concerned with the welfare of the people, with their needs, their health, and their growth. Of course he was ambitious, but who was not? Ambition helped him to be more active, and without it he would be lazy, incapable of doing much good to others. He wanted to become a member of the cabinet, and was well on his way to it, and when he got there he would see that his ideas were carried out. He had travelled the world over, visiting various countries and studying the schemes of different governments, and after careful thought he had been able to work out a plan that would really benefit his country.
"But now I don't know if I can put it through," he said with evident pain. "You see, I have not been at all well lately. The doctors say that I must take it easy, and I may have to undergo a very serious operation; but I cannot bring myself to accept this situation."
If one may ask, what is preventing you from taking it easy?
"I refuse to accept the prospect of being an invalid for the rest of my life and not being able to do what I want to do. I know, verbally at least, that I cannot keep up indefinitely the pace I have been used to, but if I am laid up my plan may never go through. Naturally there are other ambitious people, and it is a matter of dog eat dog. I was at several of your meetings, so I thought I would come and talk things over with you."
Is your problem, sir, that of frustration? There is a possibility of long illness, with a decline of usefulness and popularity, and you find that you cannot accept this, because life would be utterly barren without the fulfillment of your schemes; is that it?
"As I said, I am as ambitious as the next man, but I also want to do good. On the other hand, I am really quite ill, and I simply can't accept this illness, so there is a bitter conflict going on within me, which I am quite aware is making me still more ill. There is another fear too, not for my family, who are all well provided for, but the fear of something that I have never been able to put into words, even to myself."
You mean the fear of death?
"Yes, I think that is it; or rather, of coming to an end without fulfilling what I have set out to do. probably this is my greatest fear, and I do not know how to assuage it."
Will this illness totally prevent your political activities?
"You know what it is like. Unless I am in the centre of things, I shall be forgotten and my schemes will have no chance. It will virtually mean a withdrawal from politics, and I am loath to do that."
So, you can either voluntarily and easily accept the fact that you must withdraw, or equally happily go on doing your political work, knowing the serious nature of your illness. Either way, disease may thwart your ambitions. Life is very strange is it not? If I may suggest, why not accept the inevitable without bitterness? If there is cynicism or bitterness, your mind will make the illness worse.
"I am fully aware of all this, and yet I cannot accept - least of all happily, as you suggest - my physical condition. I could perhaps carry on with a bit of my political work, but that is not enough."
Do you think that the fulfilment of your ambition to do good is the only way of life for you, and that only through you and your schemes will your country be saved? You are the centre of all this supposedly good work, are you not? You are really not deeply concerned with the good of the people, but with good as manifested through you. You are important, and not the good of the people. You have so identified yourself with your schemes and with the so-called good of the people, that you take your own fulfilment to be their happiness. Your schemes may be excellent, and they may, by some happy chance, bring good to the people; but you want your name to be identified with that good. Life is strange; disease has come upon you, and you are thwarted in furthering your name and your importance. This is what is causing conflict in you, and not anxiety lest the people should not be helped. If you loved the people and did not indulge in mere lip service, it would have its own spontaneous effect which would be of significant help; but you do not love the people they are merely the tools of your ambition and your vanity. Doing good is on the way to your own glory. I hope you don't mind my saying all this?
"I am really happy that you have expressed so openly the things that are deeply concealed in my heart, and it has done me good. I have somehow felt all this, but have never allowed my self to face it directly. It is a great relief to hear it so plainly stated, and I hope I shall now understand and calm my conflict. I shall see how things turn out, but already I feel a little more detached from my anxieties and hopes. But sir, what of death?"
This problem is more complex and it demands deep insight, does it not? You can rationalize death away, saying that all things die, that the fresh green leaf of spring is blown away in the autumn, and so on. You can reason and find explanations for death, or try to conquer by will the fear of death, or find a belief as a substitute for that fear; but all this is still the action of the mind. And the so-called intuition concerning the truth of reincarnation, or life after death, may be merely a wish for survival. All these reasonings, intuitions, explanations, are within the field of the mind, are they not? They are all activities of thought to overcome the fear of death; but the fear of death is not to be so tamely conquered. The individual's desire to survive through the nation, through the family, through name and idea, or through beliefs, is still the craving for his own continuity is it not? It is this craving, with its complex resistances and hopes, that must voluntarily, effortlessly and happily come to an end. One must die each day to all one's memories, experiences, knowledge and hopes; the accumulations of pleasure and repentance the gathering of virtue, must cease from moment to moment. These are not just words, but the statement of an actuality. What continues can never know the bliss of the unknown. Not to gather, but to die each day, each minute, is timeless being. As long as there is the urge to fulfil, with its conflicts, there will always be the fear of death.


COMMENTARIES ON LIVING SERIES II CHAPTER 38 'THE COMPETITIVE WAY OF LIFE'

THE MONKEYS WERE on the road, and in the middle of the road a baby monkey was playing with its tail, but the mother was keeping an eye on it. They were all well aware that someone was there, at a safe distance. The adult males were large, heavy and rather vicious, and most of the other monkeys avoided them. They were all eating some kind of berries that had fallen on the road from a large, shady tree with thick leaves. The recent rains had filled the river, and the stream under the narrow bridge was gurgling. The monkeys avoided the water and the puddles on the road, and when a car appeared splattering mud as it came, they were off the road in a second, the mother taking the baby with her. Some climbed the tree and others went down the bank on each side of the road, but they were back on it as soon as the car had sped by. They had now got quite used to the human presence. They were as restless as the human mind, and up to all kinds of tricks.
The rice fields on either side of the road were a luscious, sparkling green in the warm sun, and against the blue hills beyond the fields the ricebirds were white and slow-winged. A long, brownish snake had crawled out of the water and was resting in the sun. A brilliantly blue kingfisher had alighted on the bridge and was readying itself for another dive. It was a lovely morning, not too hot, and the solitary palms scattered over the fields told of many things. Between the green fields and the blue hills there was communion, a song. Time seemed to pass so quickly. In the blue sky the kites were wheeling; occasionally they would alight on a branch to preen themselves, and then off they would go again, calling and circling. There were also several eagles, with white necks and golden-brown wings and bodies. Among the newly-sprouted grass there were large red ants; they would race jerkily forward, suddenly stop, and then go off in the opposite direction. Life was so rich, so abundant - and unnoticed, which was perhaps what all these living things, big and little, wanted.
A young ox with bells around its neck was drawing a light cart which was delicately made, its two large wheels connected by a thin steel bar on which a wooden platform was mounted. On this platform a man was sitting, proud of the fast-trotting ox and the turnout. The ox, sturdy and yet slender, gave him importance; everyone would look at him now, as the passing villagers did. They stopped, looked with admiring eyes, made comments, and passed on. How proud and erect the man sat, looking straight ahead! Pride, whether in little things or in great achievements, is essentially the same. What one does and what one has gives one importance and prestige; but man in himself as a total being seems to have hardly any significance at all. He came with two of his friends. Each of them had a good college degree, and they were doing well, they said, in their various professions. They were all married and had children, and they seemed pleased with life, yet they were disturbed too.
"If I may," he said, "I would like to ask a question to set the ball rolling. It is not an idle question, and it has somewhat disturbed me since hearing you a few evenings ago. Among other things you said that competition and ambition were destructive urges which man must understand and so be free of, if he is to live in a peaceful society. But are not struggle and conflict part of the very nature of existence?"
Society as at present constituted is based on ambition and conflict, and almost everyone accepts this fact as inevitable. The individual is conditioned to its inevitability; through education, through various forms of outward and inward compulsion, he is made to be competitive. If he is to fit into this society at all, he must accept the conditions it lays down, otherwise he has a pretty bad time. We seem to think that we have to fit into this society; but why should one?
"If we don't, we will just go under."
I wonder if that would happen if we saw the whole significance of the problem? We might not live according to the usual pattern, but we would live creatively and happily, with a wholly different out look. Such a state cannot be brought about if we accept the present social pattern as inevitable. But to get back to your point: do ambition, competition and conflict constitute a predestined and inevitable way of life? You evidently assume that they do. Now let us begin from there. Why do you take this competitive way of life to be the only process of existence?
"I am competitive, ambitious, like all those around me. It is a fact which often gives me pleasure, and sometimes pain, but I just accept it without struggle, because I don't know any other way of living; and even if I did, I suppose I would be afraid to try it.I have many responsibilities, and I would be gravely concerned about the future of my children if I broke away from the usual thoughts and habits of life."
You may be responsible for others, sir, but have you not also the responsibility to bring about a peaceful world? There can be no peace, no enduring happiness for man as long as we - the individual, the group and the nation - accept this competitive existence as inevitable. Competitiveness, ambition, implies conflict within and without, does it not? An ambitious man is not a peaceful man, though he may talk of peace and brotherhood. The politician can never bring peace to the world, nor can those who belong to any organized belief, for they all have been conditioned to a world of leaders, saviours, guides and examples; and when you follow another you are seeking the fulfilment of your own ambition, whether in this world or in the world of ideation, the so-called spiritual world. Competitiveness, ambition implies conflict, does it not?
"I see that, but what is one to do? Being caught in this net of competition, how is one to get out of it? And even if one does get out of it, what assurance is there that there will be peace between man and man? Unless all of us see the truth of the matter at the same time, the perception of that truth by one or two will have no value whatever."
You want to know how to get out of this net of conflict, fulfilment, frustration. The very question `how?' implies that you want to be assured that your endeavour will not be in vain. You still want to succeed, only at a different level. You do not see that all ambition, all desire for success in any direction, creates conflict both within and without. The `how?' is the way of ambition and conflict, and that very question prevents you from seeing the truth of the problem. The `how?' is the ladder to further success. But we are not now thinking in terms of success or failure, rather in terms of the elimination of conflict; and does it follow that without conflict, stagnation is inevitable? Surely, peace comes into being, not through safeguards, sanctions and guarantees, but it is there when you are not - you who are the agent of conflict with your ambitions and frustrations.
Your other point, sir, that all must see the truth of this problem at the same time, is an obvious impossibility. But it is possible for you to see it; and when you do, that truth which you have seen and which brings freedom, will affect others. It must begin with you, for you are the world, as the other is.
Ambition breeds mediocrity of mind and heart; ambition is superficial, for it is everlastingly seeking a result. The man who wants to be a saint, or a successful politician, or a big executive, is concerned with personal achievement. Whether identified with an idea, a nation, or a system, religious or economic, the urge to be successful strengthens the ego, the self, whose very structure is brittle, superficial and limited. All this is fairly obvious if one looks into it, is it not?
"It may be obvious to you, sir, but to most of us conflict gives a sense of existence, the feeling that we are alive. Without ambition and competition, our lives would be drab and useless."
Since you are maintaining this competitive way of life, your children and your children's children will bread further antagonism, envy and war; neither you nor they will have peace. Having been conditioned to this traditional pattern of existence, you are in turn educating your children to accept it; so the world goes on in this sorrowful way.
"We want to change, but..." He was aware of his own futility and stopped talking.


COMMENTARIES ON LIVING SERIES II CHAPTER 39 'MEDITATION--EFFORT--CONSCIOUSNESS'

THE SEA WAS beyond the mountains to the east of the valley, and through the centre of the valley a river made its way leisurely to the sea. The river flowed full all the year round, and it was beautiful even where it passed by the town, which was quite large. The townspeople used the river for everything - for fishing for bathing, for drinking water, for sewage disposal, and the wastes of a factory went into it. But the river threw off all the filth of man, and its waters were once again clear and blue soon after it had passed his habitations.
A wide road went along the river to the west, leading up to tea plantations in the mountains; it curved in and out, some- times losing the river, but most of the time in sight of it. As the road climbed, following the river, the plantations became bigger, and here and there were factories to dry and process the tea. Soon the estates became vast, and the river was noisy with water falls.In the morning one would see brightly-dressed women, their bodies bent, their skin turned dark by the blazing sun, picking the delicate leaves of the tea bushes. It all had to be picked before a certain time in the morning and carried to the nearest factory before the sun became too hot. At that altitude the sun was strong and painfully penetrating, and though they were used to it, some of the women had their heads covered with part of the cloth they wore. They were gay, fast and skilful in their work, and soon that particular task would be over for the day; but most of them were wives and mothers, and they would still have to cook and look after the children. They had a union, and the planters treated them decently, for it would be disastrous to have a strike and allow the tender leaves to grow to their normal size.
The road continued up and up, and the air became quite cold. At eight thousand feet there were no more tea plantations, but men were working the soil and cultivating many things to be sent down to the towns along the sea. From that altitude the view over the forests and plains was magnificent, with the river, silver now, dominating everything. Going back another way, the road wound through green, sparkling rice fields and deep woods. There were many palms and mangoes, and flowers were everywhere. The people were cheerful, and along the roadside they were setting out many things, from trinkets to luscious fruit. They were lazy and easygoing, and seemed to have enough to eat, unlike those in the lowland, where life was hard, meagre and crowded.
He was a sannyasi, a monk, but not of any particular order, and he spoke of himself as of a third person. While still young he had renounced the world and its ways and had wandered all over the country, staying with some of the well known religious teachers, talking with them and following their peculiar disciplines and rituals. He had fasted for many a day, lived in solitude among the mountains, and done most of the things that sannyasis are supposed to do. He had damaged himself physically through excessive ascetic practices, and although that was long ago, his body still suffered from it. Then one day he had decided to abandon all these practices, rituals and disciplines as being vain and without much significance, and had gone off into some faraway mountain village, where he had spent many years in deep contemplation. The usual thing had happened, he said with a smile, and he in his turn had become well known and had had a large following of disciples to whom he taught simple things. He had read the ancient Sanskrit literature, and now that too he had put away. Although it was necessary to describe briefly what his life had been, he added, that was not the thing for which he had come.
"Above all virtue, sacrifice, and the action of dispassionate help, is meditation," he stated. "Without meditation, knowledge and action become a wearisome burden with very little meaning; but few know what meditation is. If you are willing, we must talk this over. In meditation it has been the experience of the speaker to reach different states of consciousness; he has had the experiences that all aspiring human beings sooner or later go through, the visions embodying Krishna, Christ, Buddha. They are the outcome of one's own thought and education, and of what maybe called one's culture. There are visions, experiences and powers of many different varieties. Unfortunately, most seekers are caught in the net of their own thought and desire, even some of the greatest exponents of truth. Having the power of healing and the gift of words, they become prisoners to their own capacities and experiences. The speaker himself has passed through these experiences and dangers, and to the best of his ability has understood and gone beyond them - at least, let us hope so. What then is meditation?"
Surely, in considering meditation, effort and the maker of effort must be understood. Good effort leads to one thing, and bad to another, but both are binding, are they not?
"It is said that you have not read the Upanishads or any of the sacred literature, but you sound like one who has read and knows."
It is true that I have read none of those things, but that is not important. Good effort and wrong effort are both binding, and it is this bondage that must be understood and broken. Meditation is the breaking of all bondage; it is a state of freedom, but not from anything. Freedom from something is only the cultivation of resistance. To be conscious of being free is not freedom. Consciousness is the experiencing of freedom or of bondage, and that consciousness is the experiencer, the maker of effort. Meditation is the breaking down of the experiencer, which cannot be done consciously. If the experiencer is broken down consciously, then there is a strengthening of the will, which is also a part of consciousness. Our problem, then, is concerned with the whole process of consciousness, and not with one part of it, small or great, dominant or subservient.
"What you say seems to be true. The ways of consciousness are profound, deceptive and contradictory. It is only through dispassionate observation and careful study that this tangle can be unravelled and order can prevail."
But, sir, the unraveller is still there; one may call him the higher self, the atman, and so on, but he is still part of consciousness, the maker of effort who is everlastingly trying to get somewhere. Effort is desire. One desire can be overcome by a greater desire, and that desire by still another, and so on endlessly. Desire breeds deception, illusion, contradiction, and the visions of hope. The all-conquering desire for the ultimate, or the will to reach that which is nameless, is still the way of consciousness, of the experiencer of good and bad, the experiencer who is waiting, watching, hoping. Consciousness is not of one particular level, it is the totality of our being.
"What has been heard so far is excellent and true; but if one may inquire, what is it that will bring peace, stillness to this consciousness?"
Nothing. Surely, the mind is ever seeking a result, a way to some achievement. Mind is an instrument that has been put to- gather, it is the fabric of time, and it can only think in terms of result, of achievement, of something to be gained or avoided.
"That is so. It is being stated that as long as the mind is active, choosing, seeking, experiencing, there must be the maker of effort who creates his own image, calling it by different names, and this is the net in which thought is caught."
Thought itself is the maker of the net; thought is the net. Thought is binding; thought can only lead to the vast expanse of time, the field in which knowledge action virtue, have importance. However refined or simplified, thinking cannot breakdown all thought. Consciousness as the experiencer, the observer, the chooser, the censor, the will, must come to an end, voluntarily and happily, without any hope of reward. The seeker ceases. This is meditation. Silence of the mind cannot be brought about through the action of will. There is silence when will ceases. This is meditation. Reality cannot be sought; it is when the seeker is not. Mind is time, and thought cannot uncover the measureless.


COMMENTARIES ON LIVING SERIES II CHAPTER 40 'PSYCHOANALYSIS AND THE HUMAN PROBLEM'

THE BIRDS AND the goats were all somewhere else, and it was strangely quiet and far away under the wide-spreading tree which stood alone in an expanse of fields, well-cultivated and richly green. The hills were at some distance, harsh and uninviting in the midday sun, but under the tree it was dark, cool and pleasant. This tree, huge and impressive, had gathered great strength and symmetry in its solitude. It was a vital thing, alone, and yet it seemed to dominate all its surroundings, even the distant hills. The villagers worshipped it; against its vast trunk there was a carved stone on which someone had placed bright yellow flowers. In the evening no one came to the tree; its solitude was too overpowering, and it was better to worship it during the day when there were rich shadows, chattering birds, and the sound of human voices.
But at this hour all the villagers were around their huts, and under the tree it was very peaceful. The sun never penetrated to the base of the tree, and the flowers would last till the next day, when new offerings would be made. A narrow path led to the tree, and then continued on through the green fields. The goats were carefully herded along this path until they were near the hills, and then they ran wild, eating everything within reach. The full glory of the tree was towards evening. As the sun set behind the hills, the fields became more intensely green, and only the top of the tree caught the last rays, golden and transparent. With the coming of darkness the tree appeared to withdraw from all its surroundings and close upon itself for the night; its mystery seemed to grow, entering into the mystery of all things.
A psychologist and an analyst, he had been in practice for a number of years and had many cures to his credit. He worked in a hospital as well as in his private office. His many prosperous patients had made him prosperous too, with expensive cars, a country house, and all the rest of it. He took his work seriously, it was not just a money making affair, and he used different methods of analysis depending upon the patient. He had studied mesmerism, and tentatively practiced hypnosis on some of his patients.
"It is a very curious thing," he said, "how, during the hypnotic state, people will freely and easily speak of their hidden compulsions and responses, and every time a patient is put under hypnosis I feel the strangeness of it. I have myself been scrupulously honest, but I am fully aware of the grave dangers of hypnotism, especially in the hands of unscrupulous people, medical or otherwise. Hypnosis may or may not be a short cut, and I don't feel it is justified except in certain stubborn cases. It takes a long period to cure a patient, generally several months, and it is a pretty tiring business.
"Some time ago," he went on, "a patient whom I had been treating for a number of months came to see me. By no means a stupid woman, she was well read and had wide interests; and with considerable excitement and a smile which I had not seen for a long time, she told me that she had been persuaded by a friend to attend some of your talks. It appeared that during the talks she felt herself being released from her depressions, which were rather serious. She said that the first talk had quite bewildered her. The thoughts and the words were new to her and seemed contradictory, and she did not want to attend the second talk; but her friend explained that this often happened, and that she should listen to several talks before making up her mind. She finally went to all of them, and as I say, she felt a sense of release. What you said seemed to touch certain points in her consciousness, and without making any effort to be free from her frustrations and depressions, she found that they were gone; they had simply ceased to exist. This was some months ago. I saw her again the other day, and those depressions have certainly cleared up; she is normal and happy, especially in her relationship with her family, and things seem to be all right.
"This is all just preliminary," he continued. "You see, thanks to this patient, I have read some of your teachings, and what I really want to talk over with you is this: is there a way or a method by which we can quickly get at the root of all this human misery? Our present techniques take time and require a considerable amount of patient investigation."
Sir, if one may ask, what is it that you are trying to do with your patients?
"Stated simply, without psychanalytical jargon, we try to help them to overcome their difficulties, depressions, and so on, in order that they may fit into society."
Do you think it is very important to help people to fit into this corrupt society?
"It may be corrupt, but the reformation of society is not our business. Our business is to help the patient to adjust himself to his surroundings and be a more happy and useful citizen. We are dealing with abnormal cases and are not trying to create super-normal people. I don't think that is our function."
Do you think you can separate yourself from your function? If I may ask, is it not also your function to bring about a totally new order, a world in which there will be no wars, no antagonism, no urge to compete, and so on? Do not all these urges and compulsions bring about a social environment which develops abnormal people? If one is only concerned with helping the individual to conform to the existing social pattern, here or elsewhere, is one not maintaining the very causes that make for frustration misery and destruction?
"There is certainly something in what you say but as analysts I don't think we are prepared to go so deeply into the whole causation of human misery."
Then it seems, sir, that you are concerned, not with the total development of man, but only with one particular part of his total consciousness. Healing a certain part may be necessary, but without understanding the total process of man, we may cause other forms of disease. Surely, this is not a matter for argumentation or speculation; it is an obvious fact that must be taken into consideration, not merely by specialists, but by each one of us.
"You are leading into very deep issues to which I am not accustomed, and I find myself beyond my depth. I have thought only vaguely about these things, and about what we are actually trying to accomplish with our patients apart from the usual procedure. You see, most of us have neither the inclination nor the necessary time to study all this; but I suppose we really ought to if we want to free ourselves and help our patients to be free from the confusion and misery of the present western civilization."
The confusion and misery are not only in the West, for human beings the world over are in the same plight. The problem of the individual is also the world's problem, they are not two separate and distinct processes. We are concerned, surely, with the human problem, whether the human being is in the Orient or in the Occident, which is an arbitrary geographical division. The whole consciousness of man is concerned with God, with death, with right and happy livelihood with children and their education, with war and peace. Without understanding all this, there can be no healing of man.
"You are right, sir, but I think very few of us are capable of such wide and deep investigation. Most of us are educated wrongly. We become specialists, technicians, which has its uses, but unfortunately that is the end of us. Whether his specialty is the heart or the complex, each specialist builds his own little heaven, as the priest does, and though he may occasionally read something on the side, there he remains till he dies. You are right, but there it is.
"Now, sir, I would like to return to my question: is there a method or technique by which we can go directly to the root of our miseries, especially those of the patient and thereby eradicate them quickly?"
Again, if one may ask, why are you always thinking in terms of methods and techniques? Can a method or technique set man free, or will it merely shape him to a desired end? And the desired end, being the opposite of man's anxieties, fears, frustrations, pressures, is itself the outcome of these. The reaction of the opposite is not true action, either in the economic or the psychological world. Apart from technique or method, there may be a factor which will really help man. "What is that?"
Perhaps it is love.


COMMENTARIES ON LIVING SERIES II CHAPTER 41 'CLEANSED OF THE PAST'

A WELL-KEPT ROAD led up to the foot of the hill, and a path continued from there. On top of the hill were the ruins of a very ancient stronghold. Thousands of years ago it was a formidable place, a fortress of gigantic rocks, of proud pillared halls with mosaic floors, of marble baths and chambers. The closer one approached this citadel, the higher and thicker its walls became, and the more vigorously it must have been defended; yet it was conquered, destroyed, and built again. The outer walls were made of enormous blocks of rock placed one on top of the other without any mortar to bind them. Within the walls there was an ancient well, many feet deep, with steps leading down to it. The steps were smooth and slippery, and the sides of the well were glistening with moisture. It was all in ruins now, but the marvellous view from the top of the hill remained. Away to the left was the sparkling sea, bordering wide open plains with hills behind them. In the near distance there were two smaller hills which in those far off days had also been fortresses, but nothing comparable to this lofty citadel that looked down on these neighbouring hills and on the plains. It was a lovely morning, with the breeze from the sea stirring the bright flowers among the ruins. These flowers were very beautiful, their colours rich and deep and they grew in extraordinary places, on rocks, in the crevices of broken walls, and in the courtyards. They had grown there, wild and free, for untold centuries, and it seemed a sacrilege to tread on them, for they crowded the path; it was their world, and we were strangers, but they did not make one feel that way.
The view from this hilltop was not breath taking, like those which are seen occasionally, and which obliterate consciousness with grandeur and silence. Here it was not like that. Here there was peaceful enchantment, gentle and expansive; here you could live timelessly, without a past and a future, for you were one with this whole rapturous world. You were not a human being, a stranger from a different land, but you were those hills, those goats, and the goatherd. You were the sky and the blossoming earth; you were not apart from it, you were of it. But you were not conscious that you were of it, any more than those flowers were. You were those smiling fields, the blue sea, and the distant train with its passengers. You didn't exist, you who choose, compare, act and seek; you were with everything.
Someone said that it was late and we must be going, so we went down the path on the other side of the hill, and then along the road leading to the sea.
We were sitting under a tree, and he was telling how, as a young and middle aged man, he had worked in different parts of Europe throughout the two world wars. During the last one he had no home, often went hungry, and was nearly shot for something or other by this or that conquering army. He had spent sleepless and tortured nights in prison, for in his wanderings he had lost his passport, and none would believe his simple statement as to where he was born and to what country he belonged. He spoke several languages, had been an engineer, then in some sort of business, and was now painting. He now had a passport, he said with a smile, and a place to live.
"There are many like me, people who were destroyed and have come back to life again," he went on. "I don't regret it, but somehow I have lost the intimate contact with life at least with what one calls life. I am fed up with armies and kings, flags and politics. They have caused as much mischief and sorrow as our official religion, which has shed more blood than any other; not even the Moslem world can compete with us in violence and horror, and now we are all at it again. I used to be very cynical, but that too has passed. I live alone, for my wife and child died during the war, and any country, as long as it is warm, is good enough for me. I don't care much one way or the other, but I sell my paintings now and then, which keeps me going. At times it is rather difficult to make ends meet, but something always turns up, and as my wants are very simple I am not greatly bothered about money. I am a monk at heart, but outside the prison of a monastery. I am telling you all this, not just to ramble on about myself, but to give you a sketch of my background, for in talking things over with you I may get to understand something which has become very vital to me. Nothing else interests me, not even my painting.
"One day I set out for those hills with my painting things, for I had seen something over there which I wanted to paint. It was fairly early in the morning when I got to the place, and there were a few clouds in the sky. From where I was I could see across the valley to the bright sea. I was enchanted to be alone, and began to paint. I must have been painting for some time, and it was coming along beautifully, without any strain or effort when I became aware that something was taking place inside my head, if I can put it that way. I was so absorbed in my painting that for a while I did not notice what was happening to me, and then suddenly I was aware of it. I could not go on with my painting, but I sat very still." After a moment's pause, he continued. "Don't think me crazy, for I am not, but sitting there I was aware of an extraordinarily creative energy. It wasn't I that was creative, but something in me, something that was also in those ants and in that restless squirrel. I don't think I am explaining this very well, but surely you understand what I mean. It was not the creativeness of some Tom, Dick or Harry writing a poem, or of myself painting a silly picture; it was just creation, pure and simple, and the things produced by the mind or by the hand were on the outer fringes of this creation, with little significance. I seemed to be bathed in it; there was a sacredness about it, a benediction. If I were to put it in religious words, I would say... But I won't. Those religious words stick in my mouth, they no longer have any meaning. It was the centre of Creation, God himself.... Again these words! But I tell you, it was holy, not the man-made holiness of churches, incense and hymns, which is all immature nonsense. This was something uncontaminated, unthought of, and tears were rolling down my cheeks; I was being washed clean of all my past. The squirrel had stopped fretting about its next meal, and there was an astonishing silence - not the silence of the night when all things sleep, but a silence in which everything was awake.
"I must have sat there, motionless, for a very long time, for the sun was in the west; I was a little stiff, one leg had gone to sleep, and I could stand up only with difficulty. I am not exaggerating, sir, but time seemed to have stopped - or rather, there was no time. I had no watch, but several hours must have passed from the moment I put my brush down to the moment I got up. I was not hysterical, nor had I been unconscious, as some might conclude; on the contrary, I was fully alert, aware of everything that was happening around me. Picking up all my things and carefully putting them in my knapsack, I left, and in that extraordinary state I walked back to my house. All the noises of a small town did not in any way disturb that state, and it lasted for several hours after I got home. When I awoke the next morning, it was completely gone. I looked at my painting; it was good, but nothing outstanding. "Sorry to have talked so long," he concluded, "but it has been bottled up in me, and I could not have talked to anyone else. If I did, they would call in a priest, or suggest one of those analysts. Now I am not asking for an explanation, but how does this thing come into being? What are the circumstances necessary for it to be?"
You are asking this question because you want to experience it again, are you not?
"I suppose that is the motive behind my question, but..."
Please, let us go on from there. What is important is not that it happened, but that you should not go after it. Greed breeds arrogance, and what is necessary is humility. You cannot cultivate humility; if you do, it is no longer humility but another acquisition. It is important, not that you should have another such experience, but that there should be innocence, freedom from the memory of experience, good or bad, pleasant or painful.
"Good Lord, you are telling me to forget something which has become of total importance to me. You are asking the impossible. I cannot forget it, nor do I want to."
Yes, sir, that is the difficulty. please listen with patience and insight. What have you now? A dead memory. While it was happening it was a living thing and there was no `me' to experience that living thing, no memory clinging to what had been. Your mind was then in a state of innocency, without seeking, asking, or holding; it was free. But now you are seeking and clinging to the dead past. Oh, yes, it is dead; your remembrance has destroyed it and is creating the conflict of duality, the conflict between what has been and what you hope for. Conflict is death, and you are living with darkness. This thing does happen when the self is absent; but the memory of it, the craving for more, strengthens the self and prevents the living reality.
"Then how am I to wipe away this exciting memory?"
Again, your very question indicates the desire to recapture that state, does it not? You want to wipe away the memory of that state in order to experience it further, so craving still remains, though you are willing to forget what has been. Your craving for that extraordinary state is similar to that of a man who is addicted to drink or to a drug. What is all-important is not the further experiencing of that reality, but that this craving should be understood and should voluntarily dissolve without resistance, without the action of will.
"Do you mean that the very remembering of that state, and my intense urge to experience it again, are preventing something of a similar or perhaps a different nature from happening? Must I do nothing, consciously or unconsciously, to bring it about?"
If you really understand that is so.
"You are asking an almost impossible thing, but one never knows."


COMMENTARIES ON LIVING SERIES II CHAPTER 42 'AUTHORITY AND CO-OPERATION'

SHE HAD BEEN secretary to a big business executive, she explained, and had worked with him for many years. She must have been very efficient, for it showed in her bearing and in her words. Having put away some money, she had given up that job a couple of years ago because she desired to help the world. Still quite young and vigorous, she wanted to devote the rest of her years to something worth while, so she considered the various spiritual organizations. Before going to college she had been educated in a convent, but the things they had taught her there now seemed limited, dogmatic and authoritarian, and naturally she could not belong to such a religious institution. After studying several others, she had at last landed in one which seemed to be broader and have greater significance than most, and now she was active at the very centre of that organization, helping one of its chief workers.
"At last I have found something that gives a satisfactory explanation of the whole business of existence," she went on. "Of course they have their authority in the Masters, but one doesn't have to believe in them. I happen to, but that is neither here nor there. I belong to the inner group, and as you know, we practise certain forms of meditation. Very few are now told of their initiation by the Masters, not as many as before. They are more cautious these days."
If one may ask why are you explaining all this?
"I was present at your discussion the other afternoon when it was stated that all following is evil. I have since attended several more of these discussions, and naturally I am disturbed by all that was said. You see, working for the Masters does not necessarily mean following them. There is authority, but it is we who need authority. They do not ask obedience of us, but we give it to them or to their representatives."
If, as you say, you took part in the discussions, don't you think that what you are saying now is rather immature? Taking shelter in the Masters or in their representatives whose authority must be based on their own self-chosen duty and pleasure, is essentially the same as taking shelter in the authority of the church, is it not? One may be considered narrow and the other wide, but both are obviously binding. When one is confused one seeks guidance, but that which one finds will invariably be the outcome of one's own confusion. The leader is as confused as the follower who, out of his conflict and misery, has chosen the leader. Following another, whether it be a leader, a saviour, or a Master, does not bring about clarity and happiness. Only with the understanding of confusion and the maker of it, is there freedom from conflict and misery. This seems fairly obvious, does it not?
"It may be to you, sir, but I still don't understand. We need to work along the right lines, and those who know can and do lay down certain plans for our guidance. This does not imply blind following."
There is no enlightened following; all following is evil. Authority corrupts, whether in high places or among the thoughtless. The thoughtless are not made thoughtful by following another, however great and noble he may be.
"I like cooperating with my friends in working for something which has worldwide significance. To work together, we need some kind of authority over us."
Is it cooperation when there is the compelling influence, pleasant or unpleasant, of authority? Is it co-operation when you are working for a plan laid down by another? Are you not then consciously or unconsciously conforming through fear, through hope of reward, and so on? And is conformity cooperation? When there is authority over you, benevolent or tyrannical, can there be cooperation? Surely, cooperation comes into being only when there is the love of the thing for itself without the fear of punishment or failure, and without the hunger for success or recognition. Cooperation is possible only when there is freedom from envy, acquisitiveness, and from the craving for personal or collective dominance, power.
"Aren't you much too drastic in these matters? Nothing would ever be achieved if we were to wait until we had freed our selves from all those inward causes which are obviously evil."
But what are you achieving now? There must be deep earnestness and inward revolution if there is to be a different world; there must be at least some who are not consciously or unconsciously perpetuating conflict and misery. Personal ambition, and ambition for the collective, must drop away, for ambition in any form prevents love.
"I am too disturbed by all that you have said, and I hope I may come back another day when I am a little more calm."
She came back many days later.
"After I had seen you I went away by myself to think all this over objectively and clearly and I spent several sleepless nights. My friends warned me not to be too disturbed by what you said, but I was disturbed, and I had to settle certain things for myself. I have been reading some of your talks more thoughtfully, without putting up resistance, and things are becoming clear. There is no going back, and I am not dramatizing. I have resigned from the organization, with all that it means. My friends are naturally upset, and they think I will come back; but I am afraid not. I have done this because I see the truth of what has been said. We shall see what happens now."


COMMENTARIES ON LIVING SERIES II CHAPTER 43 'MEDIOCRITY'

THE STORM HAD lasted for several days, with high winds and torrential rains. The earth was soaking up the water, and the dust of many summers was being washed from the trees. In this part of the country it hadn't really rained for several years, but now it was making up for it, at least everyone hoped so, and there was gladness in the noise of the rain and the running waters. It was still raining when we all went to bed, and the patter of rain was very strong on the roof. It had a rhythm, a dance, and there was the murmur of many streams. Then what a lovely morning it was! The clouds were gone, and the hills all around were sparkling in the early morning sun; they had all been washed clean, and there was a benediction in the air. Nothing was yet stirring, and only the high hilltops were aglow. In a few minutes the noises of the day would begin; but now there was a deep peace in the valley, though the streams were gurgling and the cock had begun to crow. All the colours had come to life; everything was so vivid, the new grass and that enormous tree which seemed to dominate the valley. There was new life with abundance, and now the gods would receive their offering, gladly and freely given; now the fields would be made rich for the coming rice, and there would be no lack of fodder for the cows and the goats, now the wells would be full and marriages could be performed with gladness. The earth was red, and there would be rejoicing.
"I am well aware of the state of my mind," he explained. "I have been to college and received a so-called education, and I have read fairly extensively. Politically I have been of the extreme left, and I am quite familiar with their literature. The party has become like any organized religion; it is what Catholicism was and continues to be, with the excommunications, the threats and deprivations. For a time I worked ambitiously in politics, hoping for a better world; but I have seen through that game, though I could have gone ahead in it. Long ago I saw that real reformation doesn't come through politics; politics and religion don't mix. I know it is the thing to say that we must bring religion into politics; but the moment we do, it is no longer religion, it becomes just nonsense. God doesn't talk to us in political terms but we make our own god in terms of our politics or economic conditioning.
"But I haven't come to talk politics with you, and you are quite right to refuse to discuss it. I have come to talk over something that is really eating me up. The other evening you said something about mediocrity. I listened but couldn't take it in, for I was too disturbed; but as you were talking, that word `mediocrity' struck me very forcibly. I had never thought of myself as being mediocre. I am not using that word in the social sense, and as you pointed out, it has nothing to do with class and economic differences, or with birth."
Of course. Mediocrity is entirely outside the field of arbitrary social divisions.
"I see it is. You also said, if I remember rightly, that the truly religious person is the only revolutionary, and such a person is not mediocre. I am talking of the mediocrity of the mind, not of job or position. Those who are in the highest and most powerful positions, and those who have marvellously interesting occupations, may still be mediocre. I have neither an exalted position nor a particularly interesting occupation, and I am aware of the state of my own mind. It is just mediocre. I am a student of both western and eastern philosophy, and am interested in many other things, but in spite of this my mind is quite ordinary; it has some capacity for coordinated thinking, but it is still mediocre and uncreative."
Then what is the problem sir?
"First, I am really quite ashamed of the state I am in, of my own utter stupidity, and I am saying this without any self pity. Deep down in myself, in spite of all my learning, I find that I am not creative in the most profound sense of that word. It must be possible to have that creativeness of which you spoke the other day; but how is one to set about it? Is this too blunt a question?"
Can we think of this problem very simply? What is it that makes the mind-heart mediocre? One may have encyclopedic knowledge, great capacity, and so on; but beyond all these superficial acquisitions and gifts, what makes the mind deeply stupid? Can the mind be, at any time, other than what it has always been?
"I am beginning to see that the mind, however clever, however capable, can also be stupid. It cannot be made into something else, for it will always be what it is. It may be infinitely capable of reasoning, speculation, design calculation; but however expansible, it will always remain in the same field. I have just caught the significance of your question. You are asking whether the mind, which is capable of such astonishing feats, can transcend itself by its own will and effort."
That is one of the questions that arise. If, however clever and capable, the mind is still mediocre, can it through its own volition ever go beyond itself? Mere condemnation of mediocrity, with its wide scope of eccentricities, will in no way alter the fact. And when condemnation, with all its implications, has ceased, is it possible to find out what it is that brings about the state of mediocrity? We now understand the significance of that word, so let us stick to it. Is not one of the factors of mediocrity the urge to achieve, to have a result to succeed? And when we want to become creative, we are still dealing with the matter superficially, are we not? I am this, which I want to change into that, so I ask how; but when creativeness is something to be striven after, a result to be achieved, the mind has reduced it to its own condition. This is the process that we have to understand, and not attempt to change mediocrity into something else.
"Do you mean that any effort on the part of the mind to change what it is, merely leads to the continuation of itself in another form, and so there is no change at all?"
That is so, is it not? The mind has brought about its present state through its own effort, through its desires and fears, through its hopes, joys and pains; and any attempt on its part to change that state is still in the same direction. A petty mind trying not to be, is still petty. Surely the problem is the cessation of all effort on the part of the mind to be something, in what ever direction.
"Of course. But this does not imply negation, a state of vacuity, does it?"
If one merely hears the words without catching their significance, without experimenting and experiencing, then conclusions have no validity.
"So creativeness is not to be striven after, It is not to be learnt, practiced, or brought about through any action, through any form of compulsion. I see the truth of that. If I may, I shall think aloud and slowly work this out with you. My mind, which has been ashamed of its mediocrity, is now aware of the significance of condemnation. This condemnatory attitude is brought about by the desire to change; but this very desire to change is the outcome of pettiness, so the mind is still what it was and there has been no change at all. So far I have understood."
What is the state of the mind when it is not attempting to change itself, to become something?
"It accepts what it is."
Acceptance implies that there is an entity who accepts, does it not? And is not this acceptance also a form of effort in order to gain, to experience further? So a conflict of duality is set going, which is again the same problem, for it is conflict that breeds mediocrity of mind and heart. Freedom from mediocrity is that state which comes into being when all conflict has ceased. but acceptance is merely resignation. Or has that word `acceptance' a different meaning to you?
"I can see the implications of acceptance, since you have given me an insight into its significance. But what is the state of the mind which no longer accepts or condemns?"
Why do you ask, sir? It is a thing to be discovered, not merely to be explained.
"I am not seeking an explanation or being speculative, but is it possible for the mind to be still, without any movement, and yet be unaware of its own stillness?"
To be aware of it breeds the conflict of duality, does it not?


COMMENTARIES ON LIVING SERIES II CHAPTER 44 'POSITIVE AND NEGATIVE TEACHING'

THE PATH WAS rough and dusty, and it led down to a small town below. A few trees remained scattered on the hillside, but most of them had been cut down for firewood, and one had to climb to a good height to find rich shade. Up there the trees were no longer scrubby and mauled by man; they grew to full height, with thick branches and normal foliage. The people would cut down a branch to allow their goats to eat the leaves, and when it was bare they would reduce it to firewood. There was a scarcity of wood at the lower levels, and now they were going higher, climbing and destroying. Rains were not as plentiful as they used to be; the population was increasing, and the people had to live. There was hunger and one lived as indifferently as one died. There were no wild animals about here, and they must have gone higher up. There were a few birds scratching among the bushes, but even they looked worn out, with some feathers broken. A jay, white and black, was scolding raucously, flying from limb to limb of a solitary tree.
It was getting warm, and it would be very hot by midday. There had not been enough rain for many years. The earth was parched and cracked, the few trees were covered with brown dust, and there was not even the morning dew. The sun was relentless, day after day, month in and month out, and the doubtful rainy season was still far away. Some goats went up the hill, with a boy looking after them. He was surprised to see anyone there, but he wouldn't smile, and with a grave look he followed the goats. It was a lonely place, and there was the silence of the coming heat.
Two women came down the path carrying firewood on their heads. One was old and the other quite young, and the burdens they carried looked rather heavy. Each had balanced on her head, protected by a roll of cloth, a long bundle of dried branches tied together with a green vine, and she held it in place with one hand. Their bodies swung freely as they came down the hill with a light, running gait. They had nothing on their feet, though the path was rough. The feet seemed to find their own way, for the women never looked down; they held their heads very straight, their eyes bloodshot and distant. They were very thin, their ribs showing, and the older woman's hair was matted and un washed. The girl's hair must have been combed and oiled at one time, for there were still some clean, sparkling strands; but she too was exhausted, and there was a weariness about her. Not long ago she must have sung and played with other children but that was all over. Now, collecting wood among these hills was her life, and would be till she died, with a respite now and then with the coming of a child.
Down the path we all went. The small country town was several miles away, and there they would sell their burden for a pittance, only to begin again tomorrow. They were chatting, with long intervals of silence. Suddenly the younger one told her mother she was hungry, and the mother replied that they were born with hunger, lived with hunger, and died with hunger; that was their lot. It was the statement of a fact; in her voice there was no reproach, no anger, no hope. We continued down that stony path. There was no observer listening, pitying, and walking behind them. He was not part of them out of love and pity; he was them; he had ceased and they were. They were not the strangers he had met up the hill, they were of him; his were the hands that held the bundles; and the sweat, the exhaustion the smell, the hunger, were not theirs, to be shared and sorrowed over. Time and space had ceased. There were no thoughts in our heads, too tired to think; and if we did think, it was to sell the wood, eat, rest, and begin again. The feet on the stony path never hurt, nor the sun overhead. There were only two of us going down that accustomed hill, past that well where we drank as usual, and on across the dry bed of a remembered stream.
"I have read and listened to some of your talks," he said, "and to me, what you say appears very negative; there is in it no directive no positive way of life. This oriental outlook is most destructive, and look where it has landed the Orient. Your nega- tive attitude, and especially your insistence that there must be freedom from all thought, is very misleading to us westerners, who are active and industrious by temperament and necessity. What you are teaching is altogether contrary to our way of life."
If one may point out, this division of people as of the West or of the East is geographic and arbitrary, is it not? It has no fundamental significance. Whether we live east or west of a certain line, whether we are brown, black, white, or yellow, we are all human beings, suffering and hoping, fearful and believing; joy and pain exist here as they exist there. Thought is not of the West or of the East, but man divides it according to his conditioning. Love is not geographic held as sacred on one continent and denied on another. The division of human beings is for economic and exploiting purposes. This does not mean that individuals are not different in temperament, and so on; there is similarity, and yet there is difference. All this is fairly obvious and psychologically factual, is it not?
"It may be to you, but our culture, our way of life, is entirely different from that of the East. Our scientific knowledge, slowly developing since the days of ancient Greece, is now immense. East and West are developing along two different lines."
Seeing the difference, we must yet be aware of the similarity. The outward expressions may and do vary, but behind these outward forms and manifestations the urges, compulsions, longings and fears are similar. Do not let us be deceived by words. Both here and there, man wants to have peace and plenty, and to find something more than material happiness. Civilizations may vary according to climate, environment, food and so on, but culture throughout the world is fundamentally the same: to be compassionate, to shun evil, to be generous not to be envious, to forgive, and so on. Without this fundamental culture, any civilization, whether here or there, will disintegrate or be destroyed. Knowledge may be acquired by the so-called backward peoples, they can very soon learn the `knowhow' of the West; they too can be warmongers, generals, lawyers, policemen, tyrants, with concentration camps and all the rest of it. But culture is an entirely different matter. The love of God and the freedom of man are not so easily come by and without these, material welfare doesn't mean much.
"You are right in that, sir, but I wish you would consider what I said about your teachings being negative. I really would like to understand them, and don't think me rude if I appear somewhat direct in my statements."
What is negative and what is positive? Most of us are used to being told what to do. The giving and following of directions is considered to be positive teaching. To be led appears to be positive, constructive, and to those who are conditioned to follow, the truth that following is evil seems negative, destructive. Truth is the negation of the false, not the opposite of the false. Truth is entirely different from the positive and the negative, and a mind which thinks in terms of the opposites can never be aware of it.
"I am afraid I do not fully understand all this. Would you please explain a little more?"
You see, sir, we are used to authority and guidance. The urge to be guided springs from the desire to be secure, to be protected, and also from the desire to be successful. This is one of our deeper urges, is it not?
"I think it is, but without protection and security, man would..."
Please let us go into the matter and not jump to conclusions. In our urge to be secure, not only as individuals, but as groups, nations and races, have we not built a world in which war, within and outside of a particular society, has become the major concern?
"I know; my son was killed in a war across the seas."
Peace is a state of mind; it is the freedom from all desire to be secure. The mind-heart that seeks security must always be in the shadow of fear. Our desire is not only for material security, but much more for inner, psychological security, and it is this desire to be inwardly secure through virtue, through belief, through a nation, that creates limiting and so conflicting groups and ideas. This desire to be secure, to reach a coveted end, breeds the acceptance of direction, the following of example, the worship of success the authority of leaders saviours, Masters, gurus, all of which is called positive teaching; but it is really thoughtlessness and imitation.
"I see that; but is it not possible to direct or be directed without making oneself or another into an authority, a saviour?"
We are trying to understand the urge to be directed, are we not?
What is this urge? Is it not the outcome of fear? Being insecure, seeing impermanency about one, there is the urge to find something secure, permanent; but this urge is the impulse of fear. Instead of understanding what fear is, we run away from it, and the very running away is fear. One takes flight into the known, the known being beliefs, rituals, patriotism, the comforting formulas of religious teachers the reassurances of priests, and so on. These in turn bring conflict between man and man, so the problem is kept going from one generation to another. If one would solve the problem, one must explore and understand the root of it. This so-called positive teaching, the what-to-think of religions, including Communism, gives continuity to fear; so positive teaching is destructive.
"I think I am beginning to see what your approach is, and I hope my perception is correct."
It is not a personal, opinionated approach; there is no personal approach to truth, any more than there is to the discovery of scientific facts. The idea that there are separate paths to truth, that truth has different aspects, is unreal; it is the speculative thought of the intolerant trying to be tolerant.
"One has to be very careful, I see, in the use of words. But I would like, if I may, to go back to a point which I raised earlier. Since most of us have been educated to think - or have been taught what to think, as you put it - , will it not bring us only more confusion when you keep on saying in different ways that all thought is conditioned and that one must go beyond all thought?"
To most of us, thinking is extraordinarily important; but is it? It has a certain importance, but thought cannot find that which is not the product of thought. Thought is the result of the known, therefore it cannot fathom the unknown, the unknowable. Is not thought desire, desire for material necessities, or for the highest spiritual goal? We are talking, not about the thought of a scientist at work in the laboratory, or the thought of an absorbed mathematician, and so on, but about thought as it operates in our daily life, in our everyday contacts and responses. To survive, we are forced to think. Thinking is a process of survival, whether of the individual or of a nation. Thinking, which is desire in both its lowest and its highest form, must ever be self-enclosing, conditioning. Whether we think of the universe, of our neighbour, of ourselves, or of God, all our thinking is limited, conditioned, it not?
"In the sense you are using that word `thinking', I suppose it is. But does not knowledge help to break down this conditioning."
Does it? We have accumulated knowledge about so many aspects of life - medicine, war, law, science - and there is at least some knowledge of ourselves, of our own consciousness. With all this vast store of information, are we free from sorrow, war, hate? Will more knowledge free us? One may know that war is inevitable as long as the individual, the group, or the nation is ambitious, seeking power, yet one continues in the ways that lead to war. Can the centre which breeds antagonism, hate, be radically transformed through knowledge? Love is not the opposite of hate; if through knowledge hate is changed to love, then it is not love. This change brought about by thought, by will, is not love, but merely another self-protective convenience.
"I don't follow this at all, if I may say so."
Thought is the response of what has been, the response of memory, is it not? Memory is tradition, experience, and its reaction to any new experience is the outcome of the past; so experience is always strengthening the past. The mind is the result of the past, of time; thought is the product of many yesterdays. When thought seeks to change itself, trying to be or not to be this or that, it merely perpetuates itself under a different name. Being the product of the known, thought can never experience the unknown; being the result of time, it can never understand the timeless, the eternal. Thought must cease for the real to be. You see, sir, we are so afraid to lose what we think we have, that we never go into these things very deeply. We look at the surface of ourselves and repeat words and phrases that have very little significance; so we remain petty, and breed antagonism as thoughtlessly as we breed children.
"As you said, we are thoughtless in our seeming thoughtfulness. I shall come again if I may."


COMMENTARIES ON LIVING SERIES II CHAPTER 45 'HELP'

THE STREETS WERE crowded and the shops were full of things. It was the wealthy part of the town, but in the streets were people of every kind, rich and poor, labourers and office workers. There were men and women from all parts of the world, a few in their native costumes, but most of them dressed in western clothes. There were many cars, new and old, and on that spring morning the expensive ones sparkled with chrome and polish, and the people's faces were bright and smiling. The shops too were full of people, and very few seemed to be aware of the blue sky. The shop windows attracted them, the dresses, the shoes, the new cars, and the displays of food. Pigeons were everywhere, moving in and out among the many feet and between the endless cars. There was a book shop with all the latest books by innumerable authors. The people seemed to have never a care in the world; the war was far away, on another part of the globe. Money, food and work were plentiful, and there was a vast getting and spending. The streets were like canyons between the tall buildings, and there were no trees. It was noisy; there was the strange restlessness of a people who had everything and yet nothing.
A huge church stood amidst fashionable shops, and opposite it was an equally big bank; both were imposing and apparently necessary. In the vast church a priest in surplice and stole was preaching about the One who suffered for the sake of man. The people knelt in prayer; there were candles, idols and incense. The priest intoned and the congregation responded; at last they rose and went out into the sunlit streets and into the shops with their array of things. Now it was silent in the church; only a few remained, lost in their own thoughts. The decorations, the richly coloured windows, the pulpit, the altar and the candles - everything was there to quiet man's mind.
Is God to be found in churches, or in our hearts? The urge to be comforted breeds illusion; it is this urge which creates churches, temples and mosques. We get lost in them, or in the illusion of an omnipotent State, and the real thing goes by. The unimportant becomes all-consuming. Truth, or what you will, cannot be found by the mind; thought cannot go after it; there is no path to it; it cannot be bought through worship, prayer or sacrifice. If we want comfort, consolation, we shall have it in one way or another; but with it come further pain and misery. The desire for comfort, for security, has the power to create every form of illusion. It is only when the mind is still that there is a possibility of the coming into being of the real.
There were several of us, and B. began by asking whether it is not necessary to have help if we are to understand this whole messy problem of life. Should there not be a guide, an illumined being who can show us the true path?
"Have we not sufficiently gone into all that during these many years?" asked S. "I for one am not seeking a guru or a teacher."
"If you are really not seeking help, then why are you here?" insisted B. "Do you mean to say that you have put away all desire for guidance?"
"No, I don't think I have, and I would like to explore this urge to seek guidance or help. I do not now go window-shopping, as it were, running to the various teachers, ancient and modem, as I once did; but I do need help, and I would like to know why. And will there ever be a time when I shall no longer need help?"
"Personally I would not be here if there were no help available from anyone," said M. "I have been helped on previous occasions and that is why I am here now. Even though you have pointed out the evils of following, sir, I have been helped by you, and I shall continue to come to your talks and discussions often as I can." Are we seeking evidence of whether we are being helped or not? A doctor, the smile of a child or of a passer-by, a relationship, a leaf blown by the wind, a change of climate, even a teacher, a guru - all these things can help. There is help everywhere for a man who is alert; but many of us are asleep to everything about us except to a particular teacher or book, and that is our problem. You pay attention when I say something, do you not? But when someone else says the same thing, perhaps in different words, you become deaf. You listen to one whom you consider to be the authority, and are not alert when others speak.
"But I have found that what you say generally has significance," replied M. "So I listen to you attentively. When another says something it is often a mere platitude, a dull response - or perhaps I myself am dull. The point is, it helps me to listen to you, so why shouldn't I? Even if everyone insists that I am merely following you, I shall still come as often as I can manage it."
Why are we open to help from one particular direction, and closed to every other direction? Consciously or unconsciously you may give me your love, your compassion, you may help me to understand my problems; but why do I insist that you are the only source of help, the only saviour? Why do I build you up as my authority? I listen to you, I am attentive to everything you say, but I am indifferent or deaf to the statement of another. Why? Is this not the issue?
"You are not saying that we should not seek help," said I. "But you are asking us why we give importance to the one who helps, making of him our authority. Isn't that it?"
I am also asking why you seek help. When one seeks help, what is the urge behind it? When one consciously, deliberately sets about seeking help, that one wants, or an escape, a consolation? What is it that we are seeking?
"There are many kinds of help," said B. "From the domestic servant to the most eminent surgeon, from the high school teacher to the greatest scientist, they all give some kind of help. In any civilization help is necessary, not only the ordinary kind, but also the guidance of a spiritual teacher who has attained enlightenment and helps to bring order and peace to man."
Please let us put aside generalities and consider what guidance or help means to each one of us. Does it not mean the resolving of individual difficulties, pains, sorrows? If you are a spiritual teacher, or a doctor, I come to you in order to be shown a happy way of life, or to be cured of some disease. We seek a way of life from the enlightened man, and knowledge or information from the learned. We want to achieve, we want to be successful, we want to be happy so we look for a pattern of life which will help us to attain what we desire, sacred or profane. After trying many other things, we think of truth as the supreme goal, the ultimate peace and happiness, and we want to attain it; so we are on the lookout to find what we desire. But can desire ever make its way to reality? Does not desire for something, however noble, breed illusion? And as desire acts, does it not set up the structure of authority, imitation and fear? This is the actual psychological process, is it not? And is this help, or self-deception?
"I am having the greatest difficulty not to be persuaded by what you say!" exclaimed B. "I see the reason, the significance of it. But I know you have helped me, and am I to deny that?"
If someone has helped you and you make of him your authority, then are you not preventing all further help, not only from him, but from everything about you? Does not help lie about you everywhere? Why look in only one direction? And when you are so enclosed so bound, can any help reach you? But when you are open, there is unending help in all things, from the song of a bird to the call of a human being, from the blade of grass to the immensity of the heavens. The poison and corruption begin when you look to one person as your authority, your guide, your saviour. This is so, is it not?
"I think I understand what you are saying," said I. "But my difficulty is this. I have been a follower, a seeker of guidance for many years. When you point out the deeper significance of following, intellectually I agree with you, but there is a part of me that rebels. Now, how can I integrate this inward contradiction so that I shall no longer follow?" Two opposing desires or impulses cannot be integrated and when you introduce a third element which is the desire for integration, you only complicate the problem, you do not resolve it. But when you see the whole significance of asking help, of following authority, whether it be the authority of another, or of your own self-imposed pattern, then that very perception puts an end to all following.


COMMENTARIES ON LIVING SERIES II CHAPTER 46 'SILENCE OF THE MIND'

BEYOND THE DISTANT haze were the white sands and the cool sea, but here it was insufferably hot, even under the trees and in the house. The sky was no longer blue, and the sun seemed to have absorbed every particle of moisture. The breeze from the sea had stopped, and the mountains behind, clear and close, were reflecting the burning rays of the sun. The restless dog lay panting as though its heart would burst with this intolerable heat. There would be clear, sunny days, week after week, for many months and the hills, no longer green and soft with the spring rains, were burnt brown, the earth dry and hard. But there was beauty even now in these hills, shimmering beyond the green oak trees and the golden hay, with the barren rocks of the mountains above them.
The path leading up through the hills to the high mountains was dusty, stony and rough. There were no streams, no sound of running waters. The heat was intense in these hills, but in the shade of some trees along the dry river bed it was bearable for here there was a slight breeze coming up the canyon from the valley. From this height the blue of the sea was visible many miles away. It was very quiet, even the birds were still, and a blue jay which had been noisy and quarrelsome was resting now. A brown deer was coming down the path, alert and watchful, making its way to a little pool of water in the otherwise dry bed of the stream; it moved so silently over the rocks, its large ears twitching and its great eyes watching every movement among the bushes. It drank its fill and would have lain down in the shade near the pool, but it must have been aware of the human presence it could not see, for it went uneasily down the path and disappeared. And how difficult it was to watch a coyote, a kind of wild dog among the hills! It was the same colour as the rocks, and it was doing its best not to be seen. You had to keep your eyes steadily upon it, and even then it disappeared and you could not pick it out again; you looked and looked for any movement, but there was none, perhaps it might come to the pool. Not too long ago there had been a brutal fire among these hills, and the wild things had gone away; but now some had returned. Across the path a mother quail was leading her newborn chicks, more than a dozen of them; she was softly encouraging, leading them to a thick bush. They were round, yellowish-grey balls of delicate feathers, so new to this dangerous world, but alive and enchanted. There under the bush several had climbed on top of the mother, but most of them were under her comforting wings, resting from the struggles of birth.
What is it that binds us together? It is not our needs. Neither is it commerce and great industries, nor the banks and the churches; these are just ideas and the result of ideas. Ideas do not bind us together. We may come together out of convenience, or through necessity, danger, hate, or worship, but none of these things holds us together. They must all fall away from us, so that we are alone. In this aloneness there is love, and it is love that holds us together.
A preoccupied mind is never a free mind, whether it is preoccupied with the sublime or with the trivial.
He had come from a far distant land. Though he had had polio, the paralysing disease, he was now able to walk and drive car.
"Like so many others, especially those in my condition, I have belonged to different churches and religious organizations," he said, "and none of them has given me any satisfaction; but one never stops seeking. I think I am serious, but one of my diffi- culties is that I am envious. Most of us are driven by ambition, greed or envy; they are relentless enemies of man, and yet one cannot seem to be without them. I have tried building various types of resistance against envy, but in spite of all my efforts I get caught up in it again and again; it is like water seeping through the roof, and before I know where I am, I find myself being more intensely envious than ever. You have probably answered this same question dozens of times, but if you have the patience I would like to ask how is one to extricate oneself from this turmoil of envy?"
You must have found that with the desire not to be envious there comes the conflict of the opposites. The desire or the will not to be this, but to be that, makes for conflict. We generally consider this conflict to be the natural process of life; but is it? This everlasting struggle between what is and what should be is considered noble, idealistic; but the desire and the attempt to be non-envious is the same as being envious, is it not? If one really understands this, then there is no battle between the opposites; the conflict of duality ceases. This is not a matter to be thought over when you get home; it is a fact to be seen immediately, and this perception is the important thing, not how to be free from envy. Freedom from envy comes, not through the conflict of it the opposite, but with the understanding of what is; but this understanding is not possible as long as the mind is concerned with changing what is.
"Isn't change necessary?"
Can there be change through an act of will? Is not will concentrated desire? Having bred envy, desire now seeks a state in which there is no envy; both states are the product of desire. Desire cannot bring about fundamental change.
"Then what will?"
Perceiving the truth of what is. As long as the mind, or desire, seeks to change itself from this to that, all change is superficial and trivial. The full significance of this fact must be felt and understood, and only then is it possible for a radical transformation to take place. As long as the mind is comparing, judging, seeking a result there is no possibility of change, but only a series of unending struggles which it calls living.
"What you say seems so true, but even as I listen to you I find myself caught in the struggle to change, to reach an end, to achieve a result."
The more one struggles against a habit, however deep its roots, the more force one gives to it. To be aware of one habit with out choosing and cultivating another, is the ending of habit.
"Then I must remain silently with what is, neither accepting nor rejecting it. This is an enormous task, but I see that it is the only way if there is to be freedom.
"Now may I go on to another question? Does not the body affect the mind, and the mind in turn affect the body? I have especially noticed this in my own case. My thoughts are occupied with the memory of what I was - healthy, strong, quick of movement - and with what I hope to be, as compared with what I am now. I seem unable to accept my present state. What am I to do?"
This constant comparison of the present with the past and the future brings about pain and the deterioration of the mind, does it not? It prevents you from considering the fact of your present state. The past can never be again, and the future is unpredictable, so you have only the present. You can adequately deal with the present only when the mind is free from the burden of the past memory and the future hope. When the mind is attentive to the present, without comparison then there is a possibility of other things happening.
"What do you mean by `other things'?"
When the mind is preoccupied with its own pains, hopes and fears, there is no space for freedom from them. The self-enclosing process of thought only cripples the mind further, so the vicious circle is set going. Preoccupation makes the mind trivial, petty, shallow. A preoccupied mind is not a free mind, and preoccupation with freedom still breeds pettiness. The mind is petty when it is preoccupied with God, with the State, with virtue, or with its own body. This preoccupation with the body prevents adapta- bility to the present, the gaining of vitality and movement, however limited. The self, with its preoccupations, brings about its own pains and problems, which affect the body; and concern over bodily ills only further hinders the body. This does not mean that health should be neglected; but preoccupation with health, like preoccupation with truth with ideas, only entrenches the mind in its own pettiness. There is a vast difference between a preoccupied mind and an active mind. An active mind is silent, aware, choiceless.
"Consciously it is rather difficult to take all this in, but probably the unconscious is absorbing what you are saying; at least I hope so.
"I would like to ask one more question. You see, sir, there are moments when my mind is silent, but these moments are very rare. I have pondered over the problem of meditation, and have read some of the things you have said about it, but for a longtime my body was too much for me. Now that I have become more or less inured to my physical state, I feel it is important to cultivate this silence. How is one to set about it?"
Is silence to be cultivated, carefully nurtured and strengthened? And who is the cultivator? Is he different from the totality of your being? Is there silence, a still mind, when one desire dominates all others, or when it sets up resistance against them? Is there silence when the mind is disciplined, shaped, controlled? Does not all this imply a censor, a so-called higher self who controls judges, chooses? And is there such an entity? If there is, is he not the product of thought? Thought dividing itself as the high and the low, the permanent and the impermanent, is still the outcome of the past, of tradition, of time. In this division lies its own security. Thought or desire now seeks safety in silence, and so it asks for a method or a system which offers what it wants. In place of worldly things it now craves the pleasure of silence, so it breeds conflict between what is and what should be. There is no silence where there is conflict, repression, resistance.
"Should one not seek silence?"
There can be no silence as long as there is a seeker. There is the silence of a still mind only when there is no seeker, when there is no desire. Without replying, put this question to yourself: Can the whole of your being be silent? Can the totality of the mind, the conscious as well as the unconscious, be still?


COMMENTARIES ON LIVING SERIES II CHAPTER 47 'CONTENTMENT'

THE PLANE WAS crowded. It was flying at twenty-odd thousand feet over the Atlantic and there was a thick carpet of clouds below. The sky above was intensely blue, the sun was behind us, and we were flying due west. The children had been playing, running up and down the aisle and now tired out, they were sleeping. After the long night everyone else was awake, smoking and drinking. A man in front was telling another about his business, and a woman in the seat behind was describing in a pleased voice the things she had bought and speculating on the amount of duty she would have to pay. At that altitude the flight was smooth, there wasn't a bump, though there were rough winds below us. The wings of the plane were bright in the clear sunlight and the propellers were turning over smoothly, biting into the air at fantastic speed; the wind was behind us and we were doing over three hundred miles an hour.
Two men just across the narrow aisle were talking rather loudly, and it was difficult not to overhear what they were saying. They were big men, and one had a red, weather-beaten face. He was explaining the business of killing whales, how risky it was, what profits there were in it, and how frightfully rough the seas were. Some whales weighed hundreds of tons. The mothers with calves were not supposed to be killed, nor were they permitted to kill more than a certain number of whales within a specified time. Killing these great monsters had apparently been worked out most scientifically, each group having a special job to do for which it was technically trained. The smell of the factory ship was almost unbearable, but one got used to it, as one can to almost anything. But there was lots of money in it if all went well. He began to explain the strange fascination of killing, but at that moment drinks were brought and the subject of conversation changed.
Human beings like to kill, whether it be each other, or a harmless, bright-eyed deer in the deep forest, or a tiger that has preyed upon cattle. A snake is deliberately run over on the road; a trap is set and a wolf or a coyote is caught. Well dressed, laughing people go out with their precious guns and kill birds that were lately calling to each other. A boy kills a chattering blue jay with his air gun, and the elders around him say never a word of pity, or scold him; on the contrary, they say what a good shot he is. Killing for so-called sport, for food, for one's country, for peace - there is not much difference in all this. Justification is not the answer. There is only: do not kill. In the West we think that animals exist for the sake of our stomachs, or for the pleasure of killing, or for their fur. In the East it has been taught for centuries and repeated by every parent: do not kill be pitiful, be compassionate. Here animals have no souls, so they can be killed with impunity; there animals have souls, so consider and let your heart know love. To eat animals, birds, is regarded here as a normal natural thing, sanctioned by church and advertisements; there it is not, and the thoughtful, the religious, by tradition and culture, never do. But this too is rapidly breaking down. Here we have always killed in the name of God and country, and now it is everywhere. Killing is spreading; almost overnight the ancient cultures are being swept aside, and efficiency, ruthlessness and the means of destruction are being carefully nurtured and strengthened.
Peace is not with the politician or the priest, neither is it with the lawyer or the policeman. Peace is a state of mind when there is love.
He was a man of small business, struggling but able to make ends meet.
"I haven't come to talk about my work," he said. "It gives me what I need, and as my needs are few, I get along. Not being over ambitious, I am not in the game of dog eat dog. One day, as I was passing by, I saw a crowd under the trees, and I stopped to listen to you. That was a couple of years ago and what you said set something stirring in me. I am not too well educated, but I now read your talks, and here I am. I used to be content with my life, with my thoughts, and with the few scattered beliefs which lay lightly on my mind. But ever since that Sunday morning when I wandered into this valley in my car and came by chance to hear you, I have been discontented. It is not so much with my work that I am discontented, but discontent has taken hold of my whole being. I used to pity the people who were discontented. They were so miserable, nothing satisfied them - and now I have joined their ranks. I was once satisfied with my life, with my friends, and with the things I was doing, but now I am discontented and unhappy."
If one may ask, what do you mean by that word `discontent'?
"Before that Sunday morning when I heard you, I was a contented person, and I suppose rather a bore to others; now I see how stupid I was, and I am trying to be intelligent and alert to everything about me. I want to amount to something, get somewhere, and this urge naturally makes for discontent. I used to be asleep if I may put it that way, but now I am waking up."
Are you waking up, or are you trying to put yourself to sleep again through the desire to become something? You say you were asleep, and that now you are awake; but this awakened state makes you discontented, which displeases you, gives you pain, and to escape from this pain you are attempting to become something, to follow an ideal, and so on. This imitation is putting you back to sleep again, is it not?
"But I don't want to go back to my old state, and I do want to be awake."
Isn't it very strange how the mind deceives itself? The mind doesn't like to be disturbed, it doesn't like to be shaken out of its old patterns, its comfortable habits of thought and action; being disturbed, it seeks ways and means to establish new bound- aries and pastures in which it can live safely. It is this zone of safety that most of us are seeking, and it is the desire to be safe, to be secure, that puts us to sleep. Circumstances, a word, a gesture, an experience, may awaken us, disturb us, but we want to be put to sleep again. This is happening to most of us all the time, and it is not an awakened state. What we have to understand are the ways in which the mind puts itself to sleep. This is so, is it not?
"But there must be a great many ways in which the mind puts itself to sleep. Is it possible to know and avoid them all?"
Several could be pointed out; but this would not solve the problem, would it?
"Why not?"
Merely to learn the ways in which the mind puts itself to sleep is again to find a means, perhaps different, of being undisturbed, secure. The important thing is to keep awake, and not ask how to keep awake; the pursuit of the `how' is the urge to be safe.
"Then what is one to do?"
Stay with discontent without desiring to pacify it. It is the desire to be undisturbed that must be understood. This desire, which takes many forms, is the urge to escape from what is. When this urge drops away - but not through any form of compulsion, either conscious or unconscious - only then does the pain of discontent cease. Comparison of what is with what should be brings pain. The cessation of comparison is not a state of contentment; it is a state of wakefulness without the activities of the self.
"All this is rather new to me. It seems to me that you give to words quite a different significance but communication is possible only when both of us give the same meaning to the same word at the same time."
Communication is relationship, is it not?
"You jump to wider significance than I am now capable of grasping. I must go more deeply into all this, and then perhaps I shall understand."


COMMENTARIES ON LIVING SERIES II CHAPTER 48 'THE ACTOR'

THE ROAD CURVED in and out through the low hills, mile after endless mile. The burning rays of the afternoon sun lay on the golden hills, and there were deep shadows under the scattered trees, which spoke of their solitary existence. For miles around there was no habitation of any kind; here and there were a few lonely cattle, and only occasionally another car would appear on the smooth, well-kept road. The sky was very blue to the north and glare to the west. The country was strangely alive, though barren and isolated, and far away from human joy and pain. There were no birds, and you saw no wild animals apart from the few ground squirrels that scurried across the road. No water was visible except in one or two places where the cattle were. With the rains the hills would turn green, soft and welcoming, but now they were harsh, austere, with the beauty of great stillness.
It was a strange evening, full and intense, but as the road wove in and out among the rolling hills, time had come to an end. The sign said it was eighteen miles to the main road leading north. It would take half an hour or so to get there: time and distance. Yet at that moment, looking at that sign on the roadside, time and distance had ceased. It was not a measurable moment, it had no beginning and no end. The blue sky and the rolling, golden hills were there, vast and everlasting, but they were part of this timelessness. The eyes and the mind were watchful of the road; the dark and lonely trees were vivid and intense, and each separate blade of hay on the curving hills stood out, simple and clear. The light of that late afternoon was very still around the trees and among the hills, and the only moving thing was the car, going so fast. The silence between words was of that measureless stillness. This road would come to an end joining another, and that too would peter out somewhere; those still, dark trees would fall and their dust would be scattered and lost; tender green grass would come up with the rains, and it too would wither away.
Life and death are inseparable, and in their separation lies everlasting fear. Separation is the beginning of time; the fear of an end gives birth to the pain of a beginning. In this wheel the mind is caught and spins out the web of time. Thought is the process and the result of time, and thought cannot cultivate love.
He was an actor of some repute who was making a name for himself, but he was still young enough to inquire and suffer.
"Why does one act?" he asked. "To some the stage is merely a means of livelihood, to others it offers a means for the expression of their own vanity, and to still others, playing various roles is a great stimulations. The stage also offers a marvellous escape from the realities of life. I act for all these reasons, and perhaps also because - I say this with hesitancy - I hope to do some good through the stage."
Does not acting give strength to the self, to the ego? We pose, we put on masks, and gradually the pose, the mask becomes the daily habit, covering the many selves of contradiction, greed, hate, and so on. The ideal is a pose, a mask covering the fact, the actual. Can one do good through the stage?
"Do you mean that one cannot?"
No, it is a question, not a judgment. In writing a play the author has certain ideas and intentions which he wants to put across; the actor is the medium, the mask, and the public is entertained or educated. Is this education doing good? Or is it merely conditioning the mind to a pattern, good or bad, intelligent or stupid, devised by the author?
"Good Lord, I never thought about all this. You see, I can become a fairly successful actor, and before I get lost in it completely, I am asking myself if acting is to be my way of life. It has a curious fascination of its own, sometimes very destructive, and at other times very pleasant. You can take acting seriously, but in itself it is not very serious. As I am inclined to be rather serious, I have wondered if I should make the stage my career. There is something in me that rebels against the absurd superficiality of it all, and yet I am greatly attracted to it; so I am disturbed, to put it mildly. Through all this runs the thread of seriousness.
Can another decide what should be one's way of life?
"No, but in talking the matter over with another, things sometimes become clear."
If one may point out, any activity that gives emphasis to the self, to the ego, is destructive; it brings sorrow. This is the principal issue, is it not? You said earlier that you wanted to do good; but surely the good is not possible when, consciously or unconsciously, the self is being nourished and sustained through any career or activity.
"Is not all action based on the survival of the self?"
Perhaps not always. Outwardly it may appear that an action is self-protective, but inwardly it may not be at all. What others say or think in this regard is not of great importance, but one should not deceive oneself. And self-deception is very easy in psychological matters.
"It seems to me that if I am really concerned with the abnegation of the self, I shall have to withdraw into a monastery or lead a hermit's life."
Is it necessary to lead a hermit's life in order to abnegate the self? You see, we have a concept of the selfless life, and it is this concept which prevents the understanding of a life in which the self is not. The concept is another form of the self. Without escaping to monasteries and so on, is it not possible to be passively alert to the activities of the self? This awareness may bring about a totally different activity which does not breed sorrow and misery. "Then there are certain professions that are obviously detrimental to a sane life, and I include mine among them. I am still quite young. I can give up the stage, and after going into all this, I am pretty sure I will; but then what am I to do? I have certain talents which may ripen and be useful."
Talent may become a curse. The self may use and entrench itself in capacities, and then talent becomes the way and the glory of the self. The gifted man may offer his gifts to God, knowing the danger of them; but he is conscious of his gifts, otherwise he would not offer them, and it is this consciousness of being or having something, that must be understood. The offering up of what one is or has in order to be humble, is vanities.
"I am beginning to get a glimpse of all this, but it is still very complex."
Perhaps; but what is important is choiceless awareness of the obvious and the subtle activities of the self.


COMMENTARIES ON LIVING SERIES II CHAPTER 49 'THE WAY OF KNOWLEDGE'

THE SUN HAD set behind the mountains, and the roseate glow was still on the rocky range to the east. The path led down, wandering in and out through the green valley. It was a calm evening, and there was a slight breeze among the leaves. The evening star was just visible high over the horizon, and presently it would be quite dark, for there was no moon. The trees, which had been open and welcoming, were withdrawing into themselves from the dark night. It was cool and silent among these hills and now the sky was full of stars and the mountains were clear and sharp against them. That smell peculiar to the night was filling the air, and far away a dog was barking It was a very still night, and this stillness seemed to penetrate into the rocks, the trees, into all the things about one, and the footsteps on the rough path did not disturb it.
The mind too was utterly still. After all, meditation is not a means to produce a result, to bring about a state which has been or which might be. If meditation is with intention, the desired result may be achieved, but then it is not meditation, it is only the fulfilment of desire. Desire is never satisfied, there is no end to desire. The understanding of desire, without trying to put a stop to it, or sustain it, is the beginning and the end of medita- tion. But there is something beyond this. It is strange how the meditator persists; he seeks to continue, he becomes the observer, the experiencer, a recollecting mechanism, the one who evaluates, accumulates, rejects. When meditation is of the meditator, it only strengthens the meditator, the experiencer. The stillness of the mind is the absence of the experiencer, of the observer who is aware that he is still. When the mind is still, there is the awakened state. You can be intently awake to many things, you can probe, seek, inquire, but these are the activities of desire, of will, of recognition and gain. That which is ever awake is neither desire nor the product of desire. Desire breeds the conflict of duality, and conflict is darkness.
Well connected and rich, she was now on the hunt for the spiritual. She had sought out the Catholic masters and the Hindu teachers, had studied with the Sufis and dabbled in Buddhism.
"Of course," she added, "I have also looked into the occult, and now I have come to learn from you."
Does wisdom lie in the accumulation of much knowledge? If one may ask, what is it that you are seeking?
"I have gone after different things at different periods of my life and what I have sought I have generally found. I have gathered much experience, and have had a rich and varied life. I read a great deal on a variety of subjects, and have been to one of the eminent analysts, but I am still seeking."
Why are you doing all this? Why this search, whether superficial or deep?
"What a strange question to ask! If one did not seek, one would vegetate; if one did not constantly learn, life would have no meaning, one might just as well die."
Again, what are you learning? In reading what others have said about the structure and behaviour of human beings, in analysing social and cultural differences, in studying any of the various sciences or schools of philosophy, what is it that you are gathering?
"I feel that if only one had enough knowledge it would save one from strife and misery, so I gather it where I can. Knowledge is essential to understanding."
Does understanding come through knowledge? Or does knowledge prevent creative understanding? We seem to think that by accumulating facts and information, by having encyclopedic knowledge, we shall be set free from our bondages. This is simply not so. Antagonism, hatred and war have not been stopped, though we all know how destructive and wasteful they are. Knowledge is not necessarily preventive of these things; on the contrary, it may stimulate and encourage them. So is it not important to find out why we are gathering knowledge?
"I have talked to many educators who think that if knowledge can be spread sufficiently widely it will dissipate man's hatred for man and prevent the complete destruction of the world. I think this is what most serious educators are concerned with."
Though we now have so much knowledge in so many fields,it has not stopped man's brutality to man even among those of the same group, nation, or religion. Perhaps knowledge is blinding us to some other factor that is the real solution to all this chaos and misery.
"What is that?"
In what spirit are you asking that question? A verbal answer could be given, but it would only be adding more words to an already overburdened mind. For most people, knowledge is the accumulation of words or the strengthening of their prejudices and beliefs. Words, thoughts, are the framework in which the self concept exists. This concept contracts or expands through experience and knowledge, but the hard core of the self remains, and mere knowledge or learning can never dissolve it. Revolution is the voluntary dissolution of this core, of this concept, whereas action born of self-perpetuating knowledge can only lead to greater misery and destruction.
"You suggested that there might be a different factor which is the true solution to all our miseries, and I am asking in all seriousness what that factor is. If such a factor exists and one could know and build one's whole life around it, a totally new culture might well be the outcome." Thought can never find it, the mind can never seek it out. You want to know and build your life around it; but the `you' with its knowledge, its fears its hopes, frustrations and illusions, can never discover it; and without discovering it, merely to acquire more knowledge, more learning, will only act as a further barrier to the coming into being of that state.
"If you won't guide me to it, I shall have to seek it out for myself; and yet you imply that all search must cease."
If there were guidance, there would be no discovery. There must be freedom to discover, not guidance. Discovery is not a reward.
"I am afraid I do not understand all this."
You seek guidance in order to find; but if you are guided you are no longer free, you become a slave to the one who knows. He who asserts that he knows is already a slave to his knowledge, and he also must be free to find. Finding is from moment to moment, so knowledge becomes an impediment. "Would you please explain a little more?"
Knowledge is always of the past. What you know is already in the past, is it not? You do not know the present or the future. The strengthening of the past is the way of knowledge. What may be uncovered may be totally new, and your knowledge, which is the accumulation of the past, cannot fathom the new, the unknown.
"Do you mean that one must get rid of all one's knowledge if one is to find God, love or whatever it is?"
The self is the past, the power to accumulate things, virtues, ideas. Thought is the outcome of this conditioning of yesterday, and with this instrument you are trying to uncover the unknowable. This is not possible. Knowledge must cease for the other to be.
"Then how is one to empty the mind of knowledge?"
There is no `how'. The practice of a method only further conditions the mind, for then you have a result, not a mind that is free from knowledge, from the self. There is no way, but only passive awareness of the truth with regard to knowledge.


COMMENTARIES ON LIVING SERIES II CHAPTER 50 'CONVICTIONS--DREAMS'

HOW BEAUTIFUL IS the earth with its deserts and rich fields, its forests, rivers and mountains, its untold birds and animals and human beings! There are villages filthy and diseased, where it has not rained enough for many seasons; the wells are all but dry and the cattle are skin and bones; the fields are cracked, and the ground-nut is withering away; the sugarcane is no longer planted, and the river has not flowed for several years. They beg they steal, and go hungry; they die waiting for the rains. Then there are the opulent cities with their clean streets and shiny new cars, their washed and well-dressed people, their endless shops filled with things, their libraries, universities and slums. The earth is beautiful and its soil, around the temple and in the arid desert,is sacred.
To imagine is one thing, and to perceive what is is another, but both are binding. It is easy to perceive what is, but to be free of it is another matter; for perception is clouded with judgment, with comparison, with desire. To perceive without the interference of the censor is arduous. Imagination builds the image of the self, and thought then functions within its shadows. From this self-concept grows the conflict between what is and what should be, the conflict in duality. perception of the fact and idea about the fact, are two entirely different states, and only a mind that is not bound by opinion, by comparative values, is capable of perceiving what is true.
She had come a long distance by train and bus, and the last bit she had had to walk; but as it was a cool day, the climb was not too much.
"I have a rather pressing problem which I would like to talk over," she said. "When two people who love each other are adamant in their diametrically opposed convictions, what is to be done? Must one or the other give in? Can love bridge this separating and destructive gap?"
If there were love, would there be these fixed convictions which separate and bind?
"Perhaps not, but it has now gone beyond the state of love; the convictions have become hard, brutal, unyielding. One maybe flexible, but if the other is not, there is bound to be an explosion. Can one do anything to avoid it? One may yield temporize, but if the other is wholly intransigent, life with that person becomes impossible, there is no relationship with him. This intransigence is leading to dangerous results, but the person concerned doesn't seem to mind inviting martyrdom for his convictions. It all seems rather absurd when one considers the illusory nature of ideas; but ideas take deep root when one has nothing else. Kindliness and consideration vanish in the harsh brilliancy of ideas. The person concerned is completely convinced that his ideas, theories which he has got from reading, are going to save the world by bringing peace and plenty to all, and he considers that killing and destruction, when necessary, are justified as a means to that idealistic end. The end is all-important, and not the means; no one matters as long as that end is achieved."
To such a mind, salvation lies in the destruction of those who are not of the same conviction. Some religions have in the past thought this to be the way to God, and they still have excommunications, threats of eternal hell, and so on. This thing you are talking about is the latest religion. We seek hope in churches, in ideas, in `flying saucers', in Masters, in gurus, all of which only leads to greater misery and destruction. In oneself one has to be free from this intransigent attitude; for ideas, however great, however subtle and persuasive, are illusion, they separate and destroy. When the mind is no longer caught in the net of ideas, opinions, convictions, then there is something wholly different from the projections of the mind. The mind is not our last resort in resolving our problems; on the contrary, it is the maker of problems.
"I know that you do not advise people, sir, but all the same, what is one to do? I have been asking myself this question for many months, and I haven't found the answer. But even now as I put that question I am beginning to see that there is no definite answer that one must live from moment to moment, taking things as they come and forgetting oneself. Then perhaps it is possible to be gentle, to forgive. But how difficult it is going to be!"
When you say `how difficult it is going to be', you have already stopped living from moment to moment with love and gentleness. The mind has projected itself into the future, creating a problem - which is the very nature of the self. The past and the future are its sustenance.
"May I ask something else? Is it possible for me to interpret my own dreams? Lately I have been dreaming a great deal and I know that these dreams are trying to tell me something, but I cannot interpret the symbols, the pictures that keep repeating themselves in my dreams. These symbols and pictures are not always the same, they vary, but fundamentally they all have the same content and significance - at least I think so, though of course I may be mistaken."
What does that word `interpret' mean with regard to dreams?
"As I explained, I have a very grave problem which has been bothering me for many months, and my dreams are all concerned with this problem. They are trying to tell me something, perhaps give me a hint of what I should do, and if I could only interpret them correctly I would know what it is they are trying to convey."
Surely, the dreamer is not separate from his dream; the dreamer is the dream. Don't you think this is important to understand?
"I don't understand what you mean. Would you please explain?"
Our consciousness is a total process, though it may have contradictions within itself. It may divide itself as the conscious and the unconscious, the hidden and the open, in it there may be opposing desires values, urges, but that consciousness is nevertheless a total, unitary process. The conscious mind may be aware of a dream, but the dream is the outcome of the activity of the whole consciousness. When the upper layer of conscious- ness tries to interpret a dream which is a projection of the whole consciousness, then its interpretation must be partial, incomplete, twisted. The interpreter inevitably misrepresents the symbol, the dream.
"I am sorry, but this is not clear to me."
The conscious, superficial mind is so occupied with anxiety, with trying to find a solution to its problem, that during the waking period it is never quiet. In so-called sleep, being perhaps somewhat quieter, less disturbed, it gathers an intimation of the activity of the whole consciousness. This intimation is the dream, which the anxious mind upon waking tries to interpret; but its interpretation will be incorrect, for it is concerned with immediate action and its results. The urge to interpret must cease before there can be the understanding of the whole process of consciousness. You are very anxious to find out what is the right thing to do with regard to your problem, are you not? That very anxiety is preventing the understanding of the problem and so there is a constant change of symbols behind which the content seems to be always the same. So, what now is the problem?
"Not to be afraid of whatever happens."
Can you so easily put away fear? A mere verbal statement does not do away with anxiety. But is that the problem? You may wish to do away with fear, but then the `how', the method, becomes important, and you have a new problem as well as the old one. So we move from problem to problem and are never free of them. But we are now talking of something wholly different, are we not? We are not concerned with the substitution of one problem for another.
"Then I suppose the real problem is to have a quiet mind."
Surely, that is the only issue: a still mind.
"How can I have a still mind?"
See what you are saying. You want to possess a still mind, as you would possess a dress or a house. Having a new objective, the stillness of the mind, you begin to inquire into the ways and means of getting it, so you have another problem on your hands. Just be aware of the utter necessity and importance of a still mind. Don't struggle after stillness, don't torture yourself with discipline in order to acquire it, don't cultivate or practise it. All these efforts produce a result, and that which is a result is not stillness. What is put together can be undone. Do not seek continuity of stillness. Stillness is to be experienced from moment to moment; it cannot be gathered.


COMMENTARIES ON LIVING SERIES II CHAPTER 51 'DEATH'

THE RIVER WAS very wide here, almost a mile and very deep; in midstream the waters were clear and blue, but towards the banks they were sullied, dirty and sluggish. The sun was setting behind the huge, sprawling city up the river; the smoke and the dust of the town were giving marvellous colours to the setting sun, which were reflected on the wide, dancing waters. It was a lovely evening and every blade of grass, the trees and the chattering birds, were caught in timeless beauty. Nothing was separate, broken up. The noise of a train rattling over the distant bridge was part of this complete stillness. Not far away a fisherman was singing. There were wide, cultivated strips along both banks, and during the day the green, luscious fields were smiling and inviting; but now they were dark, silent and withdrawn. On this side of the river there was a large, uncultivated space where the children of the village flew their kites and romped about in noisy enjoyment, and where the nets of the fishermen were spread out to dry. They had their primitive boats anchored there.
The village was just above higher up the bank, and generally they had singing, dancing, or some other noisy affair going on up there; but this evening, though they were all out of their huts and sitting about, the villagers were quiet and strangely thoughtful. A group of them were coming down the steep bank, carrying on a bamboo litter a dead body covered with white cloth. They passed by and I followed. Going to the river's edge, they put down the litter almost touching the water. They had brought with them fastburning wood and heavy logs, and making of these a pyre they laid the body on it, sprinkling it with water from the river and covering it with more wood and hay. A very young man lit the pyre. There were about twenty of us, and we all gathered around. There were no women present, and the men sat on their haunches, wrapped in their white cloth, completely still. The fire was getting intensely hot, and we had to move back. A charred black leg rose out of the fire and was pushed back with a long stick; it wouldn't stay, and a heavy log was thrown on it. The bright yellow flames were reflected on the dark water, and so were the stars. The slight breeze had died down with the setting of the sun. Except for the crackling of the fire, everything was very still. Death was there, burning. Amidst all those motionless people and the living flames there was infinite space, a measureless distance, a vast aloneness. It was not something apart, separate and divided from life. The beginning was there and ever the beginning.
Presently the skull was broken and the villagers began to leave. The last one to go must have been a relative; he folded his hands, saluted, and slowly went up the bank. There was very little left now; the towering flames were quiet, and only glowing embers remained. The few bones that did not burn would be thrown into the river tomorrow morning. The immensity of death, the immediacy of it, and how near! With the burning away of that body, one also died. There was complete aloneness and yet not apartness, a loneness but not isolation. Isolation is of the mind but not of death.
Well advanced in age, with quiet manners and dignity, he had clear eyes and a quick smile. It was cold in the room and he was wrapped in a warm shawl. Speaking in English, for he had been educated abroad, he explained that he had retired from governmental work and had plenty of time on his hands. He had studied various religions and philosophies, he said but had not come this long way to discuss such matters.
The early morning sun was on the river and the waters were sparkling like thousands of jewels. There was a small golden-green bird on the veranda sunning itself, safe and quiet.
"What I have really come for," he continued, "is to ask about or perhaps to discuss the thing that most disturbs me: death. I have read the Tibetan Book of the Dead, and am familiar with what our own books say on the subject. The Christian and Islamic suggestions concerning death are much too superficial. I have talked to various religious teachers here and abroad, but to me at least all their theories appear to be very unsatisfactory. I have thought a great deal about the subject and have often meditated upon it, but I don't seem to get any further. A friend of mine who heard you recently told me something of what you were saying, so I have come. To me the problem is not only the fear of death, the fear of not being, but also what happens after death. This has been a problem for man throughout the ages, and no one appears to have solved it. What do you say?"
Let us first dispose of the urge to escape from the fact of death through some form of belief, such as reincarnation or resurrection, or through easy rationalization. The mind is so eager to find a reasonable explanation of death, or a satisfying answer to this problem, that it easily slips into some kind of illusion. Of this, one has to be extremely watchful.
"But isn't that one of our greatest difficulties? We crave for some kind of assurance especially from those whom we consider to have knowledge or experience in this matter; and when we can't find such an assurance we bring into being, out of despair and hope, our own comforting beliefs and theories. So belief, the most outrageous or the most reasonable, becomes a necessity."
However gratifying an escape may be, it does not in any way bring understanding of the problem. That very flight is the cause of fear. Fear comes in the movement away from the fact, the what is. Belief, however comforting, has in it the seed of fear. One shuts oneself off from the fact of death because one doesn't want to look at it, and beliefs and theories offer an easy way out. So if the mind is to discover the extraordinary significance of death it must discard, easily, without resistance, the craving for some hopeful comfort. This is fairly obvious, don't you think?
"Aren't you asking too much? To understand death we must be in despair; isn't that what you are saying?" Not at all, sir. Is there despair when there is not that state which we call hope? Why should we always think in opposites? Is hope the opposite of despair? If it is, then that hope holds within it the seed of despair, and such hope is tinged with fear. If there is to be understanding is it not necessary to be free of the opposites? The state of the mind is of the greatest importance. The activities of despair and hope prevent the understanding or the experiencing of death. The movement of the opposites must cease. The mind must approach the problem of death with a totally new awareness in which the familiar, the recognizing process, is absent.
"I am afraid I don't quite understand that statement. I think I vaguely grasp the significance of the mind's being free from the opposites. Though it is an enormously difficult task, I think I see the necessity of it. But what it means to be free from the recognizing process altogether eludes me."
Recognition is the process of the known, it is the outcome of the past. The mind is frightened of that with which it is not familiar. If you knew death, there would be no fear of it, no need for elaborate explanations. But you cannot know death, it is something totally new, never experienced before. What is experienced becomes the known, the past, and it is from this past, from this known that recognition takes place. As long as there is this movement from the past, the new cannot be.
"Yes, yes, I am beginning to feel that, sir."
What we are talking over together is not something to be thought about later, but to be directly experienced as we go along. This experience cannot be stored up for if it is, it becomes memory, and memory, the way of recognition, blocks the new, the unknown. Death is the unknown. The problem is not what death is and what happens thereafter, but for the mind to cleanse itself of the past, of the known. Then the living mind can enter the abode of death, it can meet death, the unknown.
"Are you suggesting that one can know death while still alive?"
Accident, disease and old age bring death, but under these circumstances it is not possible to be fully conscious. There is pain, hope or despair, the fear of isolation, and the mind, the self, is consciously or unconsciously battling against death, the inevitable. With feudal resistance against death we pass away. But is it possible - without resistance, without morbidity, without a sadistic or suicidal urge, and while fully alive, mentally vigorous - to enter the house of death? This is possible only when the mind dies to the known, to the self. So our problem is not death, but for the mind to free itself from the centuries of gathered psychological experience, from evermounting memory, the strengthening and refining of the self.
"But how is this to be done? How can the mind free itself from its own bondages? It seems to me that either an outside agency is necessary, or else the higher and nobler part of the mind must intervene to purify the mind of the past."
This is quite a complex issue, is it not? The outside agency may be environmental influence, or it may be something beyond the boundaries of the mind. If the outside agency is environmental influence, it is that very influence, with its traditions, beliefs and cultures, that has held the mind in bondage. If the outside agency is something beyond the mind, then thought in any form cannot touch it. Thought is the outcome of time; thought is anchored to the past, it can never be free from the past. If thought frees itself from the past, it ceases to be thought. To speculate upon what is beyond the mind is utterly vain. For the intervention of that which is beyond thought, thought which is the self must cease. Mind must be without any movement, it must be still with the stillness of no motive. Mind cannot invite it. The mind may and does divide its own field of activities as noble and ignoble, desirable and undesirable, higher and lower, but all such divisions and subdivisions are within the boundaries of the mind itself; so any movement of the mind, in any direction, is the reaction of the past, of the `me', of time. This truth is the only liberating factor, and he who does not perceive this truth will ever be in bondage, do what he may; his penances, vows, disciplines, sacrifices may have sociological and comforting significance, but they have no value in relation to truth.


COMMENTARIES ON LIVING SERIES II CHAPTER 52 'EVALUATION'

MEDITATION IS a very important action in life; perhaps it is the action that has the greatest and deepest significance. It is a perfume that cannot easily be caught; it is not to be bought through striving and practice. A system can yield only the fruit it offers, and the system, the method, is based on envy and greed. Not to be able to meditate is not to be able to see the sunlight, the dark shadows, the sparkling waters and the tender leaf. But how few see these things! Meditation has nothing to offer; you may not come begging with folded hands. It doesn't save you from any pain. It makes things abundantly clear and simple; but to perceive this simplicity the mind must free itself, without any cause or motive, from all the things it has gathered through cause and motive. This is the whole issue in meditation. Meditation is the purgation of the known. To pursue the known in different forms is a game of self-deception, and then the meditator is the master, there is not the simple act of meditation. The meditator can act only in the field of the known; he must cease to act for the unknown to be. The unknowable doesn't invite you, and you cannot invite it. It comes and goes as the wind, and you cannot capture it and store it away for your benefit, for your use. It has no utilitarian value, but without it life is measurelessly empty.
The question is not how to meditate, what system to follow, but what is meditation? The `how' can only produce what the method offers, but the very inquiry into what is meditation will open the door to meditation. The inquiry does not lie outside of the mind, but within the movement of the mind itself. In pursuing that inquiry, what becomes all-important is to understand the seeker himself, and not what he seeks. What he seeks is the projection of his own craving, of his own compulsions, desires. When this fact is seen, all searching ceases, which in itself is enormously significant. Then the mind is no longer grasping at something beyond itself, there is no outward movement with its reaction inwards; but when seeking has entirely stopped, there is a movement of the mind which is neither outward nor inward. Seeking does not come to an end by any act of will, or by a complex process of conclusions. To stop seeking demands great understanding. The ending of search is the beginning of a still mind.
A mind that is capable of concentration is not necessarily able to meditate. Self-interest does bring about concentration, like any other interest, but such concentration implies a motive, a cause, conscious or unconscious; there is always a thing to be gained or set aside, an effort to comprehend to get to the other shore. Attention with an aim is concerned with accumulation. The attention that comes with this movement towards or away from something is the attraction of pleasure or the repulsion of pain, but meditation is that extraordinary attention in which there is no maker of effort, no end or object to be gained. Effort is part of the acquisitive process, it is the gathering of experience by the experiencer. The experiencer may concentrate, pay attention, be aware; but the craving of the experiencer for experience must wholly cease, for the experiencer is merely an accumulation of the known.
There is great bliss in meditation.
He explained that he had studied philosophy and psychology, and had read what Patanjali had to say. He considered Christian thought rather superficial and given to mere reformation, so he had gone to the East, had practiced some kind of yoga, and was fairly familiar with Hindu thought.
"I have read something of what you have been saying and I think I can follow it up to a certain point. I see the importance of not condemning, though I find it extremely difficult not to condemn; but I cannot understand at all when you say, `Do not evaluate, do not judge'. All thinking, it seems to me, is a process of evaluation. Our life, our whole outlook, is based on choice, on values, on good and bad, and so on. Without values we would just disintegrate, and surely you do not mean that. I have tried to empty my mind of all norm or value, and for me at least it is impossible."
Is there thinking without verbalization, without symbols? Are words necessary to thinking? If there were no symbols, referents, would there be what we call thinking? Is all thinking verbal, or is there thinking without words?
"I do not know, I have never considered the matter. As far as I can perceive, without images and words there would be nothing."
Shouldn't we find out the truth of this matter now, while we are here talking about it? Is it not possible to find out for oneself whether or not there is thinking without words and symbols?
"But in what way is this related to evaluation?"
The mind is made up of referents associations, images and words. Evaluation comes from this background. Words like God, love, Socialism, Communism, and so on, play an extraordinarily important part in our lives. Neurologically as well as psychologically words have significance according to the culture in which we are brought up. To a Christian certain words and symbols have enormous significance, and to a Moslem another set of words and symbols has an equally vital significance. Evaluation takes place within this area.
"Can one go beyond this area? And even if one can, why should one?"
Thinking is always conditioned; there is no such thing as freedom of thought. You may think what you like, but your thinking is and will always be limited. Evaluation is a process of thinking, of choice. If the mind is content, as it generally is, to remain within an enclosure, wide or narrow, then it is not bothered with any fundamental issue; it has its own reward. But if it would find out whether there is something beyond thought, then all evaluation must cease; the thinking process must come to an end.
"But the mind itself is part and parcel of this process of thinking, so by what effort or practice can thought be brought to an end?"
Evaluation condemnation, comparison, is the way of thought,and when you ask through what effort or method can the process of thinking be brought to an end, are you not seeking to gain something? This urge to practise a method or to make further effort is the outcome of evaluation, and is still a process of the mind. Neither by the practice of a method nor by any effort whatsoever can thought be brought to an end. Why do we make an effort?
"For the very simple reason that if we did not make an effort we would stagnate and die. Everything makes an effort, all nature struggles to survive."
Do we struggle just to survive, or do we struggle to survive within a certain psychological or ideological pattern? We want to be something; the urge of ambition, of fulfilment, of fear, shapes our struggle within the pattern of a society which has come about through the collective ambition, fulfilment and fear. We make effort to gain or to avoid. If we were concerned only with survival, then our whole outlook would be fundamentally different. Effort implies choice; choice is comparison, evaluation, condemnation. Thought is made up of these struggles and contradictions; and can such thought free itself from its own self-perpetuating barriers?
"Then there must be an outside agency, call it divine grace or what you will, that steps in and puts an end to the self-enclosing ways of the mind. Is this what you are indicating?"
How eagerly we want to achieve a satisfying state! If one may point out, sir, are you not concerned with arrival with achievement, with freeing the mind from a particular condition? The mind is caught in the prison of its own making, of its own desires and efforts, and every movement it makes, in any direction, is within the prison; but it is not aware of this, so in its pain and conflict it prays, it seeks an outside agency which will liberate it. It generally finds what it seeks, but what it has found is the outcome of its own movement. The mind is still a prisoner, only in a new prison which is more gratifying and comforting.
"But what in the name of heaven is one to do? If every movement of the mind is an extension of its own prison, then all hope must be abandoned."
Hope is another movement of thought caught in despair. Hope and despair are words that cripple the mind with their emotional content, with their seemingly opposing and contradictory urges. Is it not possible to stay in the state of despair, or any similar state, without rushing away from it to an opposite idea, or desperately clinging to the state which is called joyous hopeful, and so on? Conflict comes into being when the mind takes flight from the state called misery, pain, into another called hope, happiness. To understand the state in which one is, is not to accept it. Both acceptance and denial are within the area of evaluation.
"I am afraid I still do not grasp how thought can come to an end without some kind of action in that direction."
All action of will, of desire, of compulsive urge, is born of the mind, the mind that is evaluating, comparing, condemning. If the mind perceives the truth of this, not through argumentation, conviction, or belief, but through being simple and attentive, then thought comes to an end. The ending of thought is not sleep, a weakening of life a state of negation; it is an entirely different state.
"Our talk together has shown me that I have not thought very deeply about all this. Though I have read a great deal, I have only assimilated what others have said. I feel that for the first time I am experiencing the state of my own thinking and am perhaps able to listen to something more than mere words."


COMMENTARIES ON LIVING SERIES II CHAPTER 53 'ENVY AND LONELINESS'

UNDER THE TREE that evening it was very quiet. A lizard was pushing itself up and down on a rock, still warm. The night would be chilly, and the sun would not be up again for many hours. The cattle were weary and slow coming back from the distant fields where they had laboured with their men. A deep-throated owl was hooting from the hilltop which was its home. Every evening about this time it would begin, and as it got darker the hoots would be less frequent; but occasionally, late in the night, you would hear them again. One owl would be calling to another across the valley, and their deep hooting seemed to give greater silence and beauty to the night. It was a lovely evening, and the new moon was setting behind the dark hill.
Compassion is not hard to come by when the heart is not filled with the cunning things of the mind. It is the mind with its demands and fears, its attachments and denials, its determinations and urges, that destroys love. And how difficult it is to be simple about all this! You don't need philosophies and doctrines to be gentle and kind. The efficient and the powerful of the land will organize to feed and clothe the people to provide them with shelter and medical care. This is inevitable with the rapid increase of production; it is the function of well organized government and a balanced society. But organization does not give the generosity of the heart and hand. Generosity comes from quite a different source, a source beyond all measure. Ambition and envy destroy it as surely as fire burns. This source must be touched, but one must come to it empty handed, without prayer, without sacrifice. Books cannot teach nor can any guru lead to this source. It cannot be reached through the cultivation of virtue, though virtue is necessary, nor through capacity and obedience. When the mind is serene, without any movement, it is there. Serenity is without motive, without the urge for the more.
She was a young lady, but rather weary with pain. It was not the physical pain that bothered her so much, but pain of a different sort. The bodily pain she had been able to control through medication, but the agony of jealousy she had never been able to assuage. It had been with her, she explained, from childhood; at that age it was a childish thing, to be tolerated and smiled upon, but now it had become a disease. She was married and had two children and jealousy was destroying all relationship.
"I seem to be jealous, not only of my husband and children, but of almost anyone who has more than I have, a better gardener a prettier dress. All this may seem rather silly, but I am tortured by it. Some time ago I went to a psychoanalyst, and temporarily I was at peace; but it soon began again." Doesn't the culture in which we live encourage envy? The advertisements, the competition the comparison, the worship of success with its many activities - do not all these things sustain envy? The demand for the more is jealousy, is it not? "But..."
Let us consider envy itself for a few moments, and not your particular struggles with it; we shall come back to that later. Is this all right?
"Most certainly."
Envy is encouraged and respected, is it not? The competitive spirit is nourished from childhood. The idea that you must do and be better than another is repeated constantly in different ways; the example of success, the hero and his brave act, are endlessly dinned into the mind. The present culture is based on envy, on acquisitiveness. If you are not acquisitive of worldly things and instead follow some religious teacher, you are promised the right place in the hereafter. We are all brought up on this, and the desire to succeed is deeply embedded in almost everyone. Success is pursued in different ways success as an artist, as a business man, as a religious aspirant. All this is a form of envy, but it is only when envy becomes distressing, painful, that one attempts to get rid of it. As long as it is compensating and pleasurable, envy is an accepted part of one's nature. We don't see that in this very pleasure there is pain. Attachment does give pleasure, but it also breeds jealousy and pain, and it is not love. In this area of activity one lives, suffers, and dies. It is only when the pain of this self-enclosing action becomes unbearable that one struggles to break through it.
"I think I vaguely grasp all this, but what am I to do?"
Before considering what to do, let us see what the problem is. What is the problem?
"I am tortured by jealousy and I want to be free from it."
You want to be free from the pain of it; but don't you want to hold on to the peculiar pleasure that comes with possession and attachment?
"Of course I do. You don't expect me to renounce all my possessions, do you?" We are not concerned with renunciation, but with the desire to possess. We want to possess people as well as things, we cling to beliefs as well as hopes. Why is there this desire to own things and people, this burning attachment?
"I don't know I have never thought about it. It seems natural to be envious, but it has become a poison, a violently disturbing factor in my life."
We do need certain things, food, clothing, shelter, and so on, but they are used for psychological satisfaction, which gives rise to many other problems. In the same way, psychological dependence on people breeds anxiety, jealousy and fear.
"I suppose in that sense I do depend on certain people. They are a compulsive necessity to me, and without them I would be totally lost. If I did not have my husband and children I think I would go slowly mad, or I would attach myself to somebody else. But I don't see what is wrong with attachment."
We are not saying it is right or wrong but are considering its cause and effect, are we not? We are not condemning or justifying dependence. But why is one psychologically dependent on another? Isn't that the problem, and not how to be free from the tortures of jealousy? jealousy is merely the effect, the symptom and it would be useless to deal only with the symptom. Why is one psychologically dependent on another?
"I know I am dependent, but I haven't really thought about it. I took it for granted that everyone is dependent on another."
Of course we are physically dependent on each other and always will be, which is natural and inevitable. But as long as we do not understand our psychological dependence on another, don't you think the pain of jealousy will continue? So, why is there this psychological need of another?
"I need my family because I love them. If I didn't love them I wouldn't care."
Are you saying that love and jealousy go together?
"So it seems. If I didn't love them, I certainly wouldn't be jealous."
In that case, if you are free from jealousy you have also got rid of love, haven't you? Then why do you want to be free from jealousy? You want to keep the pleasure of attachment and let the pain of it go. Is this possible?
"Why not?"
Attachment implies fear, does it not? You are afraid of what you are, or of what you will be if the other leaves you or dies, and you are attached because of this fear. As long as you are occupied with the pleasure of attachment, fear is hidden, locked away, but unfortunately it is always there; and till you are free from this fear, the tortures of jealousy will go on.
"What am I afraid of?"
The question is not what you are afraid of, but are you aware that you are afraid?
"Now that you are pointedly asking that question I suppose I am. All right, I am afraid."
Of what?
"Of being lost, insecure; of not being loved, cared for; of being lonely, alone. I think that is it: I am afraid of being lonely, of not being able to face life by myself, so I depend on my husband and children, I desperately hold on to them. There is always in me the fear of something happening to them. Sometimes my desperation takes the form of jealousy, of uncontainable fury, and so on. I am fearful lest my husband should turn to another. I am eaten up with anxiety. I assure you, I have spent many an hour in tears.
All this contradiction and turmoil is what we call love, and you are asking me if it is love. Is it love when there is attachment? I see it is not. It is ugly, completely selfish; I am thinking about myself all the time. But what am I tn do?"
Condemning, calling yourself hateful, ugly, selfish, in no way diminishes the problem; on the contrary, it increases it. It is important to understand this. Condemnation or justification prevents you from looking at what lies behind fear, it is an active distraction from facing the fact of what is actually happening. When you say, "I am ugly, selfish", these words are loaded with condemnation, and you are strengthening the condemnatory characteristic which is part of the self.
"I am not sure I understand this." By condemning or justifying an action of your child, do you understand him? You haven't the time or the inclination to explain, so to get an immediate result you say `do' or `don't; but you haven't understood the complexities of the child. Similarly, condemnation, justification, or comparison prevents the understanding of yourself. You have to understand the complexity which is you.
"Yes, yes, I grasp that."
Then go into the matter slowly, without condemning or justifying. You will find it quite arduous not to condemn or justify, because for centuries denial and assertion have been habitual. Watch your own reactions as we are talking together.
The problem, then, is not jealousy and how to be free of it, but fear. What is fear? How does it come into being?
"It is there all right, but what it is I do not know."
Fear cannot exist in isolation, it exists only in relation to something, doesn't it? There is a state which you call loneliness, and when you are conscious of that state, fear arises. So fear doesn't exist by itself. What are you actually afraid of?
"I suppose of my loneliness, as you say."
Why do you suppose? Aren't you sure?
"I hesitate to be sure about anything, but loneliness is one of my deepest problems. It has always been there in the background, but it is only now, in this talk, that I am forced to look at it directly, to see that it is there. It is an enormous void, frightening and inescapable."
Is it possible to look at that void without giving it a name, without any form of description? Merely labelling a state does not mean that we understand it; on the contrary, it is a hindrance to understanding.
"I see what you mean but I cannot help labelling it; it is practically an instantaneous reaction."
Feeling and naming are almost simultaneous, are they not? Can they be separated? Can there be a gap between a feeling and the naming of it? If this gap is really experienced, it will be found that the thinker ceases as an entity separate and distinct from thought. The verbalizing process is part of the self, the `me', the entity who is jealous and who attempts to get over his jealousy. If you really understand the truth of this, then fear ceases. Naming has a physiological as well as a psychological effect. When there is no naming, only then is it possible to be fully aware of that which is called the void of loneliness. Then the mind does not separate itself from that which is.
"I find it extremely difficult to follow all this, but I feel I have understood at least some of it, and I shall allow that understanding to unfold."


COMMENTARIES ON LIVING SERIES II CHAPTER 54 'THE STORM IN THE MIND'

ALL DAY THE fog had lasted, and as it cleared towards evening a wind sprang up from the east - a dry, harsh wind, blowing down the dead leaves and drying up the land. It was a tempestuous and menacing night; the wind had increased, the house creaked, and branches were being torn from the trees. The next morning the air was so clear you could almost touch the mountains. The heat had returned with the wind; but as the wind died in the late afternoon, the fog rolled in again from the sea.
How extraordinarily beautiful and rich the earth is! There is no tiring of it. The dry river beds are full of living things: gorse, poppies, tall yellow sunflowers. On the boulders there are lizards; a brown and white ringed king snake is sunning itself, its black tongue shooting in and out, and across the ravine a dog is barking, pursuing a gopher or a rabbit.
Contentment is never the outcome of fulfilment, of achievement, or of the possession of things; it is not born of action or inaction. It comes with the fullness of what is, not in the alteration of it. That which is full does not need alteration, change. It is the incomplete which is trying to become complete that knows the turmoil of discontent and change. The what is is the incomplete, it is not the complete. The complete is unreal, and the pursuit of the unreal is the pain of discontent which can never be healed. The very attempt to heal that pain is the search for the unreal, from which arises discontent. There is no way out of discontent. To be aware of discontent is to be aware of what is, and in the fullness of it there is a state which may be called contentment. It has no opposite.
The house overlooked the valley, and the highest peak of the distant mountains was aglow with the setting sun. Its rocky mass seemed hung from the sky and alight from within, and in the darkening room the beauty of that light was beyond all measure.
He was a youngish man, eager and searching.
"I have read several books on religion and religious practices, on meditation and the various methods advocated for attaining the highest. I was at one time drawn to Communism, but soon found that it was a retrogressive movement in spite of the many intellectuals who belonged to it. I was also attracted to Catholicism. Some of its doctrines pleased me and for a time I thought of becoming a Catholic; but one day, while talking to a very learned priest, I suddenly perceived how similar Catholicism was to the prison of Communism. During my wanderings as a sailor on a tramp ship I went to India and spent nearly a year there, and I thought of becoming a monk; but that was too withdrawn from life and too idealistically unreal. I tried living alone in order to meditate, but that too came to an end. After all these years I still seem to be utterly incapable of controlling my thoughts, and this is what I want to talk about. Of course I have other problems, sex and so on, but if I were completely the master of my thoughts I could then manage to curb my burning desires and urges."
Will the controlling of thought lead to the calming of desire, or merely to its suppression, which will in turn bring other and deeper problems?
"You are of course not advocating giving way to desire. Desire is the way of thought, and in my attempts to control thought I had hoped to subjugate my desires. Desires have either to be subjugated or sublimated, but even to sublimate them they must first be held in check. Most of the teachers insist that desires must be transcended, and they prescribe various methods to bring this about."
Apart from what others have said, what do you think? Will mere control of desire resolve the many problems of desire? Will suppression or sublimation of desire bring about the understanding of it or free you from it? Through some occupation, religious or otherwise, the mind can be disciplined every hour of the day. But an occupied mind is not a free mind, and surely it is only the free mind that can be aware of timeless creativity.
"Is there no freedom in transcending desire?"
What do you mean by transcending desire?
"For the realization of one's own happiness, and also of the highest, it is necessary not to be driven by desire, not to be caught in its turmoil and confusion. To have desire under control, some form of subjugation is essential. Instead of pursuing the trivial things of life, that very same desire can search out the sublime."
You may change the object of desire from a house to knowledge, from the low to the very highest, but it is still the activity of desire, is it not? One may not want worldly recognition, but the urge to attain heaven is still the pursuit of gain. Desire is ever seeking fulfilment, attainment, and it is this movement of desire which must be understood and not driven away or under. Without understanding the ways of desire, mere control of thought has little significance.
"But I must come back to the point from which I started. Even to understand desire, concentration is necessary, and that is my whole difficulty. I can't seem to control my thoughts. They wander all over the place tumbling over each other. There is not a single thought that is dominant and continuous among all the irrelevant thoughts."
The mind is like a machine that is working night and day, chattering, everlastingly busy whether asleep or awake. It is speedy and as restless as the sea. Another part of this intricate and complex mechanism tries to control the whole movement, and so begins the conflict between opposing desires, urges. One may be called the higher self and the other the lower self, but both are within the area of the mind. The action and reaction of the mind, of thought, are almost simultaneous and almost automatic. This whole conscious and unconscious process of accepting and denying, conforming and striving to be free, is extremely rapid. So the question is not how to control this complex mechanism, for control brings friction and only dissipates energy, but can this very swift mind slow down?
"But how?"
If it may be pointed out, sir, the issue is not the `how'. The `how' merely produces a result, an end without much significance; and after it is gained, another search for another desirable end will begin, with its misery and conflict. "Then what is one to do?"
You are not asking the right question are you? You are not discovering for yourself the truth or falseness of the slowing down of the mind, but you are concerned with getting a result. Getting a result is comparatively easy, isn't it? Is it possible for the mind to slow down without putting on brakes?
"What do you mean by slowing down?"
When you are going very fast in a car, the nearby landscape is a blur; it is only at a walking speed that you can observe in detail the trees, the birds and the flowers. Self-knowledge comes with the slowing down of the mind, but that doesn't mean forcing the mind to be slow. Compulsion only makes for resistance, and there must be no dissipation of energy in the slowing down of the mind. This is so, isn't it?
"I think I am beginning to see that the effort one makes to control thought is wasteful, but I don't understand what else is to be done."
We haven't yet come to the question of action, have we? We are trying to see that it is important for the mind to slow down, we are not considering how to slow it down. Can the mind slowdown? And when does this happen? "I don't know, I have never thought of it before."
Have you not noticed, sir that while you are watching something the mind slows down? When you watch that car moving along the road down there, or look intently at any physical object, is not your mind functioning more slowly? Watching, observing, does slow down the mind. Looking at a picture, an image, an object, helps to quiet the mind, as does the repetition of a phrase; but then the object or the phrase becomes very important, and not the slowing down of the mind and what is discovered thereby.
"I am watching what you are explaining, and there is an awareness of the stillness of the mind."
Do we ever really watch anything, or do we interpose between the observer and the observed a screen of various prejudices, values, judgments, comparisons, condemnations?
"It is almost impossible not to have this screen. I don't think I am capable of observing in an inviolate manner."
If it may be suggested, don't block yourself by words or by a conclusion, positive or negative. Can there be observation without this screen? To put it differently, is there attention when the mind is occupied? It is only the unoccupied mind that can attend. The mind is slow, alert, when there is watchfulness, which is the attention of an unoccupied mind.
"I am beginning to experience what you are saying, sir."
Let us examine it a little further. If there is no evaluation, no screen between the observer and the observed, is there then a separation, a division between them? Is not the observer the observed?
"I am afraid I don't follow."
The diamond cannot be separated from its qualities, can it? The feeling of envy cannot be separated from the experiencer of that feeling, though an illusory division does exist which breeds conflict, and in this conflict the mind is caught. When this false separation disappears, there is a possibility of freedom, and only then is the mind still. It is only when the experiencer ceases that there is the creative movement of the real.


COMMENTARIES ON LIVING SERIES II CHAPTER 55 'CONTROL OF THOUGHT'

AT ANY SPEED there was always dust, fine and penetrating, and it poured into the car. Though it was early in the morning and the sun wouldn't be up for an hour or two, there was already a dry, crisp heat which was not too unpleasant. Even at that hour there were bullock carts on the road. The drivers were asleep, but the oxen, keeping to the road, were going slowly back to their village. Sometimes there would be two or three carts, sometimes ten, and once there were twenty five a long line of them with all the drivers asleep and a single kerosene lamp on the leading cart. The car had to go off the road to pass them, raising mountains of dust, and the oxen, their bells ringing rhythmically, never swerved.
It was still rather dark after an hour of steady driving. The trees were dark, mysterious and withdrawn. The road was now paved but narrow, and every cart meant more dust, more tinkling of bells, and still more carts ahead. We were going due east, and soon there was the beginning of dawn, opaque, soft and shadowless. It was not a clear dawn, bright with sparkling dew, but one of those mornings which are rather heavy with the coming heat. Yet how beautiful it was! Far away were the mountains; they could not yet be seen, but one felt they were there, immense, cool and time free.
The road passed through every kind of village, some clean, orderly and well kept, others filthy and rotting with hopeless poverty and degradation. Men were going off to the fields, women to the well, and the children were shouting and laughing in the streets. There were miles of government farms, with tractors, fish ponds, and experimental agricultural schools. A powerful new car passed by, laden with wealthy, well fed people. The mountains were still far away, and the earth was rich. In several places the road went through a dry river bed where it was no longer a road, but the buses and carts had made a way across. The parrots, green and red, called to each other in their crazy flight; there were also smaller birds, gold and green, and the white ricebirds.
Now the road was leaving the plains and beginning to ascend. The thick vegetation in the foothills was being cleared away with bulldozers, and miles of fruit trees were being planted. The car continued to climb as the hills became mountains covered with chestnut and pine trees, the pines slender and straight and the chestnuts heavy with bloom. The view was opening now, measureless valleys stretching away below, and ahead were the snowy peaks.
At last we rounded a bend at the summit of the climb, and there stood the mountains, clear and dazzling. They were sixty miles away, with a vast blue valley between them and us. Stretching for over two hundred miles, they filled the horizon from end to end, and with a turn of the head we could see from one end to the other. It was a marvellous sight. The intervening sixty miles seemed to disappear, and there was only that strength and solitude. Those peaks, some of them rising over 25,000 feet, had divine names, for the gods lived there, and men came to them from great distances on pilgrimages, to worship and to die.
He had been educated abroad, he said and had held a good position with the government; but over twenty years ago he had made the decision to give up this position and the ways of the world in order to spend the remaining days of his life in meditation.
"I practiced various methods of meditation," he went on, "till I had complete control of my thoughts, and this has brought with it certain powers and domination over myself. However, a friend took me to one of your talks in which you answered a question on meditation, saying that as generally practiced meditation was a form of self-hypnosis, a cultivation of self-projected desires, however refined. This struck me as being so true that I sought out this conversation with you; and considering that I have given my life to meditation, I hope we can go into the matter rather deeply. "I would like to begin by explaining somewhat the course of my development. I realized from everything I had read that it was necessary to be completely the master of one's thoughts. This was extremely difficult for me. Concentration on official work was something wholly different from steadying the mind and harnessing the whole process of thought. According to the books, one had to have all the reins of controlled thought in one's hand. Thought could not be sharpened to penetrate into the many illusions unless it was controlled and directed; so that was my first task."
If one may ask without breaking into your narration, is control of thought the first task?
"I heard what you said in your talk about concentration, but if I may I would like as far as possible to describe my whole experience and then take up certain vital issues connected with it."
Just as you like, sir.
"From the very beginning I was dissatisfied with my occupation, and it was a comparatively easy matter to drop a promising career. I had read a great many books on meditation and contemplation, including the writings of the various mystics both here and in the West, and it seemed obvious to me that control of thought was the most important thing. This demanded considerable effort, sustained and purposive. As I progressed in meditation I had many experiences, visions of Krishna, of Christ,and of some of the Hindu saints. I became clairvoyant and began to read people's thoughts, and acquired certain other sidhis or powers. I went from experience to experience, from one vision, with its symbolic significance, to another, from despair to the highest form of bliss. I had the pride of a conqueror, of one who was the master of himself.
Asceticism, the mastery of oneself, does give a sense of power, and it breeds vanity, strength and self-confidence. I was in the rich fullness of all that. Though I had heard of you for many years, the pride in my achievement had always prevented me from coming to listen to you; but my friend, another sannyasi, insisted that I should come, and what I heard has disturbed me. I had previously thought that I was beyond all disturbance! This briefly has been my history in meditation.
"You said in your talk that the mind must go beyond all experience, otherwise it is imprisoned in its own projections, in its own desires and pursuits, and I was deeply surprised to find that my mind was caught up in these very things. Being conscious of this fact, how is the mind to break down the walls of the prison it has built around itself? Have these twenty years and more been wasted? Has it all been a mere wandering in illusion?".
What action should take place can presently be talked over, but let us consider, if you will, the control of thought. Is this control necessary? Is it beneficial or harmful? Various religious teachers have advocated the control of thought as the primary step, but are they right? Who is this controller? Is he not part of that very thought which he is trying to control? He may think of himself as being separate, different from thought, but is he not the outcome of thought? Surely control implies the coercive action of will to subjugate, to suppress, to dominate, to build up resistance against what is not desired. In this whole process there is vast and miserable conflict, is there not? Can any good come out of conflict?
Concentration in meditation is a form of self-centred improvement, it emphasizes action within the boundaries of the self, the ego, the `me'. Concentration is a process of narrowing down thought. A child is absorbed in its toy. The toy, the image, the symbol, the word, arrests the restless wanderings of the mind, and such absorption is called concentration. The mind is taken over by the image, by the object, external or inward. The image or the object is then all important, and not the understanding of the mind itself. Concentration on something is comparatively easy. The toy does absorb the mind but it does not free the mind to explore, to discover what is, if there is anything, beyond its own frontiers.
"What you say is so different from what one has read or been taught, yet it appears to be true and I am beginning to understand the implications of control. But how can the mind be free without discipline?" Suppression and conformity are not the steps that lead to freedom. The first step towards freedom is the understanding of bondage. Discipline does shape behaviour and mould thought to the desired pattern, but without understanding desire, mere control or discipline perverts thought; whereas, when there is an awareness of the ways of desire, that awareness brings clarity and order. After all, sir, concentration is the way of desire. A man of business is concentrated because he wants to amass wealth or power, and when another concentrates in meditation, he also is after achievement, reward. Both are pursuing success, which yields self confidence and the feeling of being secure. This is so, is it not?
"I follow what you are explaining, sir."
Verbal comprehension alone, which is an intellectual grasp of what is heard, has little value, don't you think? The liberating factor is never a mere verbal comprehension but the perception of the truth or the falseness of the matter. If we can understand the implications of concentration and see the false as the false, then there is freedom from the desire to achieve, to experience, to become. From this comes attention, which is wholly different from concentration. Concentration implies a dual process, a choice, an effort, does it not? There is the maker of effort and the end towards which effort is made. So concentration strengthens the `I', the self, the ego as the maker of effort, the conqueror, the virtuous one. But in attention this dual activity is not present; there is an absence of the experiencer, the one who gathers, stores and repeats. In this state of attention the conflict of achievement and the fear of failure have ceased.
"But unfortunately not all of us are blessed with that power of attention."
It is not a gift, it is not a reward, a thing to be purchased through discipline, practice, and so on. It comes into being with the understanding of desire, which is self-knowledge. This state of attention is the good, the absence of the self.
"Is all my effort and discipline of many years utterly wasted and of no value at all? Even as I ask this question I am beginning to see the truth of the matter. I see now that for over twenty years I have pursued a way that has inevitably led to a self-created prison in which I have lived, experienced and suffered. To weep over the past is self-indulgence and one must begin again with a different spirit. But what about all the visions and experiences? Are they also false, worthless?"
Is not the mind, sir, a vast storehouse of all the experiences, visions and thoughts of man? The mind is the result of many thousands of years of tradition and experience. It is capable of fantastic inventions, from the simplest to the most complex. It is capable of extraordinary delusions and of vast perceptions. The experiences and hopes, the anxieties, joys and accumulated knowledge of both the collective and the individual are all there, stored away in the deeper layers of consciousness, and one can relive the inherited or acquired experiences, visions, and so on. We are told of certain drugs that can bring clarity, a vision of the depths and the heights, that can free the mind from its turmoils, giving it great energy and insight. But must the mind travel through all these dark and hidden passages to come to the light? And when through any of these means it does come to the light, is that the light of the eternal? Or is it the light of the known, the recognized, a thing born of search, struggle hope? Must one go through this weary process to find that which is not measurable? Can we bypass all this and come upon that which may be called love? Since you have had visions, powers, experiences, what do you say, sir?
"While they lasted I naturally thought they were important and had significance; they gave me a satisfying sense of power, a certain happiness in gratifying achievement. When the various powers come they give one great confidence in oneself, a feeling of self-mastery in which there is an overwhelming pride. Now, after talking all this over, I am not at all sure that these visions, and so on, have such great meaning for me as they once had. They seem to have receded in the light of my own understanding."
Must one go through all these experiences? Are they necessary to open the door of the eternal? Can they not be bypassed? After all, what is essential is self-knowledge, which brings about a still mind. A still mind is not the product of will, of discipline, of the various practices to subjugate desire. All these practices and disciplines only strengthen the self, and virtue is then another rock on which the self can build a house of importance and respectability. The mind must be empty of the known for the unknowable to be. Without understanding the ways of the self, virtue begins to clothe itself in importance. The movement of the self, with its will and desire, its searching and accumulation, must wholly cease. Then only the timeless can come into being. It cannot be invited. The mind that seeks to invite the real through various practices, disciplines, through prayers and attitudes, can only receive its own gratifying projections, but they are not the real.
"I perceive now, after these many years of asceticism, discipline and self-mortification, that my mind is held in the prison of its own making, and that the walls of this prison must be broken down. How is one to set about it?"
The very awareness that they must go is enough. Any action to break them down sets in motion the desire to achieve, to gain, and so brings into being the conflict of the opposites the experiencer and the experience, the seeker and the sought. To see the false as the false is in itself enough, for that very perception frees the mind from the false.


COMMENTARIES ON LIVING SERIES II CHAPTER 56 'IS THERE PROFOUND THINKING?'

FAR BEYOND THE palms was the sea, restless and cruel; it was never calm, but always rough with waves and strong currents. In the silence of the night its roar could be heard some distance inland, and in that deep voice there was a warning, a threat. But here among the palms there were deep shadows and stillness. It was full moon and almost like daylight, without the heat and the glare, and the light on those waving palms was soft and beautiful. The beauty was not only of the moonlight on the palms, but also of the shadows, of the rounded trunks, of the sparkling waters and the rich earth. The earth, the sky, the man walking by, the croaking frogs, and the distant whistle of a train - it was all one living thing not measurable by the mind.
The mind is an astonishing instrument; there is no man-made machinery that is so complex, subtle with such infinite possibilities. We are only aware of the superficial levels of the mind, if we are aware at all, and are satisfied to live and have our being on its outer surface. We accept thinking as the activity of the mind: the thinking of the general who plans wholesale murder, of the cunning politician, of the learned professor, of the carpenter. And is there profound thinking? Is not all thinking a surface activity of the mind? In thought, is the mind deep? Can the mind, which is put together, the result of time, of memory, of experience, be aware of something which is not of itself? The mind is always groping, seeking something beyond its own self-enclosing activities, but the centre from which it seeks remains ever the same.
The mind is not merely the surface activity, but also the hidden movements of many centuries. These movements modify or control the outer activity so the mind develops its own dualistic conflict. There is not a whole, total mind, it is broken up into many parts, one in opposition to another. The mind that seeks to integrate, coordinate itself, cannot bring peace among its many broken parts. The mind that is made whole by thought, by knowledge, by experience, is still the result of time and sorrow; being put together, it is still a thing of circumstances.
We are approaching this problem of integration wrongly. The part can never become the whole. Through the part the whole cannot be realized, but we do not see this. What we do see is the particular enlarging itself to contain the many parts; but the bringing together of many parts does not make for integration, nor is it of great significance when there is harmony between the various parts. It is not harmony or integration that is of importance, for this can be brought about with care and attention, with right education; but what is of the highest importance is to let the unknown come into being. The known can never receive the unknown. The mind is ceaselessly seeking to live happily in the puddle of self-created integration, but this will not bring about the creativity of the unknown.
Essentially, self-improvement is but mediocrity. Self-improvement through virtue, through identification with capacity, through any form of positive or negative security, is a self-enclosing process however wide. Ambition breeds mediocrity, for ambition is the fulfilment of the self through action, through the group, through idea. The self is the centre of all that is known, it is the past moving through the present to the future, and all activity in the field of the known makes for shallowness of mind. The mind can never be great, for what is great is immeasurable. The known is comparable, and all the activities of the known can only bring sorrow.


COMMENTARIES ON LIVING SERIES II CHAPTER 57 'IMMENSITY'

THE VALLEY LAY far below and was filled with the activity of most valleys. The sun was just setting behind the distant mountains, and the shadows were dark and long. It was a quiet evening, with a breeze coming off the sea. The orange trees, row upon row, were almost black, and on the long straight road that ran through the valley there were occasional glints as moving cars caught the light of the setting sun. It was an evening of enchantment and peace.
The mind seemed to cover the vast space and the unending distance; or rather, the mind seemed to expand without an end, and behind and beyond the mind there was something that held all things in it. The mind vaguely struggled to recognize and remember that which was not of itself, and so it stopped its usual activity; but it could not grasp what was not of its own nature, and presently all things, including the mind were enfolded in that immensity. The evening darkened, and the distant barking of dogs in no way disturbed that which is beyond all consciousness. It cannot be thought about and so experienced by the mind. But what is it, then, that has perceived and is aware of something totally different from the projections of the mind? Who is it that experiences it? Obviously it is not the mind of everyday memories, responses and urges. Is there another mind, or is there a part of the mind which is dormant, to be awakened only by that which is above and beyond all mind? If this is so, then within the mind there is always that which is beyond all thought and time. And yet this cannot be, for it is only speculative thought and therefore another of the many inventions of the mind.
Since that immensity is not born of the process of the mind, then what is it that is aware of it? Is the mind as the experiencer aware of it, or is that immensity aware of itself because there is no experiencer at all? There was no experiencer when this happened coming down the mountain, and yet the awareness of the mind was wholly different, in kind as well as in degree, from that which is not measurable. The mind was not functioning; it was alert and passive, and though cognizant of the breeze playing among the leaves, there was no movement of any kind within itself. There was no observer who measured the observed. There was only that, and that was aware of itself without measure. It had no beginning and no word.
The mind is aware that it cannot capture by experience and word that which ever abides, timeless and immeasurable.


1 Creative Happiness

2 Conditioning

3 The Fear Of Inner Solitude

4 The Process Of Hate

5 Progress And Revolution

6 Boredom

7 Discipline

8 Conflict, Freedom, Relationship

9 Effort

10 Devotion And Worship

11 Interest

12 Education And Integration

13 Chastity

14 The Fear Of Death

15 The Fusion Of The Thinker And His Thoughts

16 The Pursuit Of Power

17 What Is Making You Dull

18 Karma

19 The Individual And The Ideal

20 To Be Vulnerable Is To Live, To Withdraw Is To Die

21 Despair And Hope

22 The Mind And The Known

23 Conformity And Freedom

24 Time And Continuity

25 The Family And The Desire For Security

26 The 'I'

27 The Nature Of Desire

28 The Purpose Of Life

29 Valuing An Experience

30 This Problem Of Love

31 What Is The True Function Of A Teacher

32 Your Children And Their Success

33 The Urge To Seek

34 Listening

35 The Fire Of Discontent

36 An Experience Of Bliss

37 A Politician Who Wanted To Do Good

38 The Competitive Way Of Life

39 Meditation, Effort, Consciousness

40 Psychoanalysis And The Human Problem

41 Cleansed Of The Past

42 Authority And Co-operation

43_Mediocrity

44 Positive And Negative Teaching

45 Help

46 Silence Of The Mind

47 Contentment

48 The Actor

49 The Way Of Knowledge

50 Convictions, Dreams

51 Death

52 Evaluation

53 Envy And Loneliness

54 The Storm In The Mind

55 Control Of Thought

56 Is There Profound Thinking

57 Immensity


COMMENTARIES ON LIVING SERIES III CHAPTER 1 'DOES THINKING BEGIN WITH CONCLUSIONS?'

THE HILLS ACROSS the lake were very beautiful, and beyond them rose the snowcovered mountains. It had been raining all day; but now, like an unexpected miracle, the skies had suddenly cleared, and everything became alive, joyous and serene. The flowers were intense in their yellow, red and deep purple, and the raindrops on them were like precious jewels. It was a most lovely evening, full of light and splendour. The people came out into the streets, and along the lake, children were shouting with laughter. Through all this movement and bustle there was enchanting beauty, and a strange, all-pervading peace.
There were several of us on the long bench facing the lake. A man was talking in rather a high voice and it was impossible not to overhear what he was saying to a neighbour. "On an evening like this I wish I were far away from this noise and confusion, but my job keeps me here, and I loathe it." People were feeding the swans, the ducks and a few stray seagulls. The swans were pure white and very graceful. There wasn't a ripple on the water now, and the hills across the lake were almost black; but the mountains beyond the hills were aglow with the setting sun, and the vivid clouds behind them seemed passionately alive.
"I am not sure I understand you," my visitor began, "when you say that knowledge must be set aside to understand truth." He was an elderly man, much travelled and well-read. He had spent a year or so in a monastery, he explained, and had wandered all over the world, from port to port, working on ships, saving money and gathering knowledge. "I don't mean mere book knowledge," he went on; "I mean the knowledge that men have gathered but have not put down on paper, the mysterious tradition that's beyond scrolls and sacred books. I have dabbled in occultism, but that has always seemed to me rather stupid and superficial. A good microscope is vastly more beneficial than the clairvoyance of a man who sees super-physical things. I have read some of the great historians with their theories and their visions, but... Given a first-rate mind and the capacity to accumulate knowledge, a man should be able to do immense good. I know it isn't the fashion, but I have a sneaking compulsion to reform the world, and knowledge is my passion. I have always been a passionate person in many ways, and now I am consumed with this urge to know. The other day I read something of yours which intrigued me, and when you said that there must be freedom from knowledge, I decided to come and see you - not as a follower, but as an inquirer."
To follow another, however learned or noble, is to block all understanding, isn't it?
"Then we can talk freely and with mutual respect."
If I may ask, what do you mean by knowledge?
"Yes, that's a good question to begin with. Knowledge is everything that man has learnt through experience; it is what he has gathered by study, through centuries of struggle and pain, in the many fields of endeavour, both scientific and psychological. As even the greatest historian interprets history according to his learning and mood so an ordinary scholar like me may translate knowledge into action, either `good' or `bad'. Though we are not concerned with action at the moment, it is inevitably related to knowledge, which is what man has experienced or learnt through thought, through meditation, through sorrow. Knowledge is vast; it is not only written down in books, but it exists in the individual as well as in the collective or racial consciousness of man. Scientific and medical information, the technical `know-how' of the material world, is rooted principally in the consciousness of western man, just as in the consciousness of eastern man there is the greater sensitivity of unworldliness. All this is knowledge, embracing not only what is already known, but what is being discovered from day to day. Knowledge is an additive, deathless process, there is no end to it, and it may therefore be the immortal that man is after. So I can't understand why you say that all knowledge must be set aside if there is to be the understanding of truth."
The division between knowledge and understanding is artificial, it really doesn't exist; but to be free of this division, which is to perceive the difference between them we must find out what is the highest form of thinking, otherwise there will be confusion.
Does thinking begin with a conclusion? Is thinking a movement from one conclusion to another? Can there be thinking, if thinking is positive? Is not the highest form of thinking negative? Is not all knowledge an accumulation of definitions, conclusions and positive assertions? positive thought, which is based on experience, is always the outcome of the past, and such thought can never uncover the new. "You are stating that knowledge is ever in the past, and that thought originating from the past must inevitably cloud the perception of that which may be called truth. However, without the past as memory, we could not recognize this object which we have agreed to call a chair. The word `chair' reflects a conclusion reached by common consent, and all communication would cease if such conclusions were not taken for granted. Most of our thinking is based on conclusions, on traditions, on the experiences of others, and life would be impossible without the more obvious and inevitable of these conclusions. Surely you don't mean that we should put aside all conclusions, all memories and traditions?"
The ways of tradition inevitably lead to mediocrity, and a mind caught in tradition cannot perceive what is true. Tradition may be one day old, or it may go back for a thousand years. Obviously it would be absurd for an engineer to set aside the engineering knowledge he has gained through the experience of a thousand others; and if one were to try to set aside the memory of where one lived it would only indicate a neurotic state. But the gathering of facts does not make for the understanding of life. Knowledge is one thing and understanding another. Knowledge does not lead to understanding; but understanding may enrich knowledge, and knowledge may implement understanding.
"Knowledge is essential and not to be despised. Without knowledge, modern surgery and a hundred other marvels could not exist."
We are not attacking or defending knowledge, but trying to understand the whole problem. Knowledge is only a part of life, not the totality, and when that part assumes all-consuming importance, as it is threatening to do now, then life becomes superficial, a dull routine from which man seeks to escape through every form of diversion and superstition, with disastrous consequences. Mere knowledge, however wide and cunningly put together, will not resolve our human problems; to assume that it will is to invite frustration and misery. Something much more profound is needed. One may know that hate is futile, but to be free of hate is quite another matter. Love is not a question of knowledge.
To go back, positive thinking is no thinking at all; it is merely a modified continuity of what has been thought. The outward shape of it may change from time to time, depending on compulsions and pressures, but the core of positive thinking is always tradition. positive thinking is the process of conformity and the mind that conforms can never be in a state of discovery.
"But can positive thinking be discarded? Is it not necessary at a certain level of human existence?"
Of course, but that's not the whole issue. We are trying to find out if knowledge may become a hindrance to the understanding of truth. Knowledge is essential, for without it we should have to begin all over again in certain areas of our existence. This is fairly simple and clear. But will accumulated knowledge, however vast, help us to understand truth?
"What is truth? Is it a common ground to be trodden by all? Or is it a subjective, individual experience?"
By whatever name it may be called, truth must ever be new, living; but the words `new' and `living' are used only to convey a state that is not static, not dead, not a fixed point within the mind of man. Truth must be discovered anew from moment to moment, it is not an experience that can be repeated; it has no continuity, it is a timeless state. The division between the many and the one must cease for truth to be. It is not a state to be achieved, nor a point towards which the mind can evolve, grow. If truth is conceived as a thing to be gained, then the cultivation of knowledge and the accumulations of memory become necessary, giving rise to the guru and the follower, the one who knows and the one who does not know.
"Then you are against gurus and followers?"
It's not a matter of being against something but of perceiving that conformity, which is the desire for security, with its fears, prevents the experiencing of the timeless.
"I think I understand what you mean. But is it not immensely difficult to renounce all that one has gathered? Indeed, is it possible?"
To give up in order to gain is no renunciation at all. To see the false as the false, to see the true in the false, and to see the true as the true - it is this that sets the mind free.


COMMENTARIES ON LIVING SERIES III CHAPTER 2 'SELF-KNOWLEDGE OR SELF-HYPNOSIS?'

IT HAD RAINED all night and most of the morning, and now the sun was going down behind dark, heavy clouds. There was no colour in the sky, but the perfume of the rain-soaked earth filled the air. The frogs had croaked all night long with persistency and rhythm, but with the dawn they became silent. The tree trunks were dark with the long rain, and the leaves washed clean of the summer's dust, would be rich and green again in a few more days. The lawns too would be greener, the bushes would soon be flowering, and there would be rejoicing. How welcome was the rain after the hot, dusty days! The mountains beyond the hills seemed not too far away and the breeze blowing from them was cool and pure. There would be more work, more food, and starvation would be a thing of the past.
One of those large brown eagles was making wide circles in the sky, floating on the breeze without a beat of its wings. Hundreds of people on bicycles were going home after a long day in the office. A few talked as they rode, but most of them were silent and evidently tired out. A large group had stopped, with their bicycles resting against their bodies, and were animatedly discussing some issue, while nearby a policeman wearily watched them, On the corner a big new building was going up. The road was full of brown puddles, and the passing cars splashed one with dirty water which left dark marks on one's clothing. A cyclist stopped, bought from a vendor one cigarette, and was on his way again.
A boy came along carrying on his head an old kerosene tin, half-filled with some liquid. He must have been working around that new building which was under construction. He had bright eyes and an extraordinarily cheerful face; he was thin but strongly built, and his skin was very dark, burnt by the sun. He wore a shirt and a loincloth, both the colour of the earth brown with long usage. His head was well-shaped, and there was a certain arrogance in his walk - a boy doing a man's work. As he left the crowd behind he began to sing, and suddenly the whole atmosphere changed. His voice was ordinary, a boyish voice, lusty and raucous; but the song had rhythm, and he would probably have kept time with his hands, had not one hand been holding the kerosene tin on top of his head. He was aware that someone was walking behind him, but was too cheerful to be shy, and he was obviously not in any way concerned with the peculiar change that had come about in the atmosphere. There was a blessing in the air, a love that covered everything, a gentleness that was simple, without calculation, a goodness that was ever flowering. Abruptly the boy stopped singing and turned towards a dilapidated hut that stood some distance back from the road. It would soon be raining again.
The visitor said he had held a government position that was good as far as it went, and as he had had a first-class education both at home and abroad, he could have climbed quite high. He was married, he said, and had a couple of children. Life was fairly enjoyable, for success was assured; he owned the house they were living in, and he had put aside money for the education of his children. He knew Sanskrit, and was familiar with the religious tradition. Things were going along pleasantly enough, he said; but one morning he awoke very early, had his bath, and sat down for meditation before his family or the neighbours were up. Though he had had a restful sleep, he couldn't meditate; and suddenly he felt an overwhelming urge to spend the rest of his life in meditation. There was no hesitancy or doubt about it; he would devote his remaining years to finding whatever there was to be found through meditation, and he told his wife, and his two boys, who were at college, that he was going to become a sannyasi. His colleagues were surprised by his decision, but accepted his resignation; and in a few days he had left his home, never to return.
That was twenty-five years ago, he went on. He disciplined himself rigorously, but he found it difficult after a life of ease, and it took him a long time to master completely his thoughts and the passions that were in him. Finally, however, he began to have visions of the Buddha, of Christ and Krishna visions whose beauty was enthralling, and for days he would live as if in a trance, ever widening the boundaries of his mind and heart, utterly absorbed in that love which is devotion to the Supreme. Everything about him - the villagers, the animals, the trees, the grass - was intensely alive, brilliant in its vitality and loveliness. It had taken him all these years to touch the hem of the Infinite, he said, and it was amazing that he had survived it all.
"I have a number of disciples and followers, as is inevitable in this country," he went on "and one of them suggested to me that I attend a talk which was to be given by you in this town, where I happened to be for a few days. More to please him than to listen to the speaker, I went to the talk, and I was greatly impressed by what was said in reply to a question on meditation. It was stated that without self-knowledge, which in itself is meditation all meditation is a process of self-hypnosis, a projection of one's own thought and desire. I have been thinking about all this, and have now come to talk things over with you.
"I see that what you say is perfectly true, and it's a great shock to me to perceive that I have been caught in the images or projections of my own mind. I now realize very profoundly what my meditation has been. For twenty-five years I have been held in a beautiful garden of my own making; the personages, the visions were the outcome of my particular culture and of the things I have desired, studied and absorbed. I now understand the significance of what I have been doing, and I am more than appalled at having wasted so many precious years."
We remained silent for some time.
"What am I to do now?" he presently continued. "Is there any way out of the prison I have built for myself? I can see that what I have come to in my meditation is a dead-end, though only a few days ago it seemed so full of glorious significance. However much I would like to, I can't go back to all that self-delusion and self-stimulation. I want to tear through these veils of illusion and come upon that which is not put together by the mind. You have no idea what I have been through during the last two days! The structure which I had so carefully and painfully built up over a period of twenty-five years has no meaning any more, and it seems to me that I shall have to start all over again. From where am I to start?"
May it not be that there is no restarting at all, but only the perception of the false as the false which is the beginning of understanding? If one were to start again, one might be caught in another illusion, perhaps in a different manner. What blinds us is the desire to achieve an end, a result; but if we perceived that the result we desire is still within the self-centred field, then there would be no thought of achievement. Seeing the false as the false, and the true as the true, is wisdom.
"But do I really see that what I have been doing for the last twenty-five years is false? Am I aware of all the implications of what I have regarded as meditation?"
The craving for experience is the beginning of illusion. As you now realize, your visions were but the projections of your background, of your conditioning, and it is these projections that you have experienced. Surely this is not meditation. The beginning of meditation is the un- derstanding of the background, of the self, and without this understanding, what is called meditation, however pleasurable or painful, is merely a form of self-hypnosis. You have practised self-control, mastered thought, and concentrated on the furthering of experience. This is a self-centred occupation, it is not meditation; and to perceive that it is not meditation is the beginning of meditation. To see the truth in the false sets the mind free from the false. Freedom from the false does not come about through the desire to achieve it; it comes when the mind is no longer concerned with success with the attainment of an end. There must be the cessation of all search, and only then is there a possibility of the coming into being of that which is nameless.
"I do not want to deceive myself again."
Self-deception exists when there is any form of craving or attachment: attachment to a prejudice, to an experience, to a system of thought. Consciously or unconsciously, the experiencer is always seeking greater, deeper, wider experience; and as long as the experiencer exists, there must be delusion in one form or another.
"All this involves time and patience, doesn't it?"
Time and patience may be necessary for the achievement of a goal. An ambitious man, worldly or otherwise, needs time to gain his end. Mind is the product of time, as all thought is its result; and thought working to free itself from time only strengthens its enslavement to time. Time exists only when there is a psychological gap between what is and what should be, which is called the ideal, the end. To be aware of the falseness of this whole manner of thinking is to be free from it - which does not demand any effort, any practice. Understanding is immediate, it is not of time.
"The meditation I have indulged in can have meaning only when it is seen to be false, and I think I see it to be false. But..."
Please don't ask the inevitable question as to what there will be in its place, and so on. When the false has dropped away, there is freedom for that which is not false to come into being. You cannot seek the true through the false; the false is not a steppingstone to the true. The false must cease wholly, not in comparison to the true. There is no comparison between the false and the true; violence and love cannot be compared. Violence must cease for love to be. The cessation of violence is not a matter of time. The perception of the false as the false is the ending of the false. Let the mind be empty, and not filled with the things of the mind. Then there is only meditation, and not a meditator who is meditating.
"I have been occupied with the meditator, the seeker, the enjoyer, the experiencer, which is myself. I have lived in a pleasant garden of my own creation, and have been a prisoner therein. I now see the falseness of all that - dimly, but I see it."


COMMENTARIES ON LIVING SERIES III CHAPTER 3 'THE ESCAPE FROM WHAT IS'

IT WAS A RATHER nice garden, with open, green lawns and flowering bushes, completely enclosed by wide-spreading trees. There was a road running along one side of it, and one often overheard loud talk, especially in the evenings, when people were making their way home. Otherwise it was very quiet in the garden. The grass was watered morning and evening, and at both times there were a great many birds running up and down the lawn in search of worms. They were so eager in their search, that they would come quite close without any fear when one remained seated under a tree. Two birds, green and gold, with square tails and a long, delicate feather sticking out, came regularly to perch among the rose - bushes. They were exactly the same colour as the tender leaves and it was almost impossible to see them. They had flat heads and long, narrow eyes, with dark beaks. They would swoop in a curve close to the ground, catch an insect, and return to the swaying branch of a rosebush. It was a most lovely sight, full of freedom and beauty. One couldn't get near them, they were too shy; but if one sat under the tree without moving too much, one would see them disporting themselves, with the sun on their transparent golden wings.
Often a big mongoose would emerge from the thick bushes, its red nose high in the air and its sharp eyes watching every movement around it. The first day it seemed very disturbed to see a person sitting under the tree, but it soon got used to the human presence. It would cross the whole length of the garden, unhurriedly, its long tail flat on the ground. Sometimes it would go along the edge of the lawn, close to the bushes, and then it would be much more alert, its nose vibrant and twitching. Once the whole family came out the big mongoose leading, followed by his smaller wife, and behind her, two little ones, all in a line. The babies stopped once or twice to play; but when the mother, feeling that they weren't immediately behind her, turned her head sharply, they raced forward and fell in line again.
In the moonlight the garden became an enchanted place, the motionless, silent trees casting long, dark shadows across the lawn and among the still bushes. After a great deal of bustle and chatter, the birds had settled down for the night in the dark foliage. There was now hardly anyone on the road, but occasionally one would hear a song in the distance, or the notes of a flute being played by someone on his way to the village. Otherwise the garden was very quiet, full of soft whispers. Not a leaf stirred, and the trees gave shape to the hazy, silver sky.
Imagination has no place in meditation; it must be completely set aside, for the mind caught in imagination can only breed delusions. The mind must be clear, without movement, and in the light of that clarity the timeless is revealed.
He was a very old man with a white beard, and his lean body was scarcely covered by the saffron robe of a sannyasi. He was gentle in manner and speech, but his eyes were full of sorrow - the sorrow of vain search. At the age of fifteen he had left his family and renounced the world, and for many years he had wandered all over India visiting ashramas, studying, meditating, endlessly searching. He had lived for a time at the ashrama of the religious-political leader who had worked so strenuously for the freedom of India and had stayed at another in the south, where the chanting was pleasant. In the hall where a saint lived silently, he too, amongst many others, had remained silently searching. There were ashramas on the east coast and on the west coast where he had stayed, probing, questioning discussing. In the far north, among the snows and in the cold caves, he had also been; and he had meditated by the gurgling waters of the sacred river. Living among the ascetics, he had physically suffered, and he had made long pilgrimages to sacred temples. He was well versed in Sanskrit, and it had delighted him to chant as he walked from place to place.
"I have searched for God in every possible way from the age of fifteen, but I have not found Him, and now I am past seventy. I have come to you as I have gone to others, hoping to find God. I must find Him before I die - unless, indeed, He is just another of the many myths of man." If one may ask, sir, do you think that the immeasurable can be found by searching for it? By following different paths, through discipline and self-torture, through sacrifice and dedicated service, will the seeker come upon the eternal? Surely, sir, whether the eternal exists or not is unimportant, and the truth of it may be uncovered later; but what is important is to understand why we seek, and what it is that we are seeking. Why do we seek?
"I seek because, without God, life has very little meaning. I seek Him out of sorrow and pain. I seek Him because I want peace. I seek Him because He is the permanent the changeless; because there is death, and He is deathless. He is order, beauty and goodness, and for this reason I seek Him."
That is, being in agony over the impermanent we hopefully pursue what we call the permanent. The motive of our search is to find comfort in the ideal of the permanent, and this ideal is born of impermanency, it has grown out of the pain of constant change. The ideal is unreal, whereas the pain is real; but we do not seem to understand the fact of pain, and so we cling to the ideal, to the hope of painlessness. Thus there is born in us the dual state of fact and ideal, with its endless conflict between what is and what should be. The motive of our search is to escape from impermanency, from sorrow, into what the mind thinks is the state of permanency, of everlasting bliss. But that very thought is impermanent, for it is born of sorrow. The opposite, however exalted, holds the seed of its own opposite. Our search, then, is merely the urge to escape from what is.
"Do you mean to say that we must cease to search?"
If we give our undivided attention to the understanding of what is, then search, as we know it, may not be necessary at all. When the mind is free from sorrow, what need is there to search for happiness?
"Can the mind ever be free from sorrow?"
To conclude that it can or that it cannot be free is to put an end to all inquiry and understanding. We must give our complete attention to the understanding of sorrow and we cannot do this if we are trying to escape from sorrow, or if our minds are occupied in seeking the cause of it. There must be total attention, and not oblique concern.
When the mind is no longer seeking, no longer breeding conflict through its wants and cravings, when it is silent with understanding, only then can the immeasurable come into being.


COMMENTARIES ON LIVING SERIES III CHAPTER 4 'CAN ONE KNOW WHAT IS GOOD FOR THE PEOPLE?'

THERE WERE SEVERAL of us in the room. Two had been in prison for many years for political reasons; they had suffered and sacrificed in gaining freedom for the country, and were well-known. Their names were often in the papers, and while they were modest that peculiar arrogance of achievement and fame was still in their eyes. They were well-read, and they spoke with the facility that comes from public speaking. Another was a politician, a big man with a sharp glance, who was full of schemes and had an eye on self-advancement. He too had been in prison for the same reason, but now he was in a position of power, and his look was assured and purposeful; he could manipulate ideas and men. There was another who had renounced worldly possessions, and who hungered for the power to do good. Very learned and full of apt quotations, he had a smile that was genuinely kind and pleasant, and he was currently travelling all over the country talking, persuading, and fasting. There were three or four others who also aspired to climb the political or spiritual ladder of recognition or humility.
"I cannot understand," one of them began, "why you are so much against action. Living is action; without action, life is a process of stagnation. We need dedicated people of action to change the social and religious conditions of this unfortunate country. Surely you are not against reform: the landed people voluntarily giving some of their land to the landless, the educating of the villager, the improving of the village, the breaking up of caste divisions, and so on."
Reform, however necessary, only breeds the need for further reform, and there is no end to it. What is essential is a revolution in man's thinking, not patchwork reform. Without a fundamental change in the mind and heart of man, reform merely puts him to sleep by helping him to be further satisfied. This is fairly obvious, isn't it?
"You mean that we must have no reforms?" another asked, with an intensity that was surprising.
"I think you are misunderstanding him," explained one of the older men."He means that reform will never bring about the total transformation of man. In fact, reform impedes that total transformation, because it puts man to sleep by giving him temporary satisfaction. By multiplying these gratifying reforms, you will slowly drug your neighbour into contentment."
"But if we strictly limit ourselves to one essential reform - the voluntary giving of land to the landless, let's say - until it is brought about, will that not be beneficial?"
Can you separate one part from the whole field of existence? Can you put a fence around it, concentrate upon it, without affecting the rest of the field?
"To affect the whole field of existence is exactly what we plan to do. When we have achieved one reform, we shall turn to another."
Is the totality of life to be understood through the part? Or is it that the whole must first be perceived and understood, and that only then the parts can be examined and reshaped in relation to the whole? Without comprehending the whole, mere concentration on the part only breeds further confusion and misery.
"Do you mean to say," demanded the intense one, "that we must not act or bring about reforms without first studying the whole process of existence?"
"That's absurd, of course," put in the politician. "We simply haven't time to search out the full meaning of life. That will have to be left to the dreamers, to the gurus, to the philosophers. We have to deal with everyday existence; we have to act, we have to legislate, we have to govern and bring order out of chaos. We are concerned with dams, with irrigation, with better agriculture; we are occupied with trade, with economics, and we must deal with foreign powers. It is sufficient for us if we can manage to carry on from day to day without some major calamity taking place. We are practical men in positions of responsibility, and we have to act to the best of our ability for the good of the people."
If it may be asked, how do you know what's good for the people? You assume so much. You start with so many conclusions; and when you start with a conclusion, whether your own or that of another, all thinking ceases. The calm assumption that you know, and that the other does not, leads to greater misery than the misery of having only one meal a day; for it is the vanity of conclusions that brings about the exploitation of man. In our eagerness to act for the good of others, we seem to do a great deal of harm.
"Some of us think we really do know what's good for the country and its people," explained the politician. "Of course, the opposition also thinks it knows; but the opposition is not very strong in this country, fortunately for us, so we shall win and be in a position to try out what we think is good and beneficial."
Every party knows, or thinks it knows, what's good for the people. But what is truly good will not create antagonism, either at home or abroad; it will bring about unity between man and man; what is truly good will be concerned with the totality of man, and not with some superficial benefit that may lead only to greater calamity and misery; it will put an end to the division and the enmity that nationalism and organized religions have created. And is the good so easily found?
"If we have to take into consideration all the implications of what is good, we shall get nowhere; we shall not be able to act. Immediate necessities demand immediate action, though that action may bring marginal confusion," replied the politician. "We just haven't time to ponder, to philosophize. Some of us are busy from early in the morning till late at night, and we can't sit back to consider the full meaning of each and every action that we must take. We literally cannot afford the pleasure of deep consideration, and we leave that pleasure to others."
"Sir, you appear to be suggesting," said one of those who had thus far remained silent, "that before we perform what we assume to be a good act, we should think out fully the significance of that act, since, even though seemingly beneficial, such an act may produce greater misery in the future. But is it possible to have such profound insight into our own actions? At the moment of action we may think we have that insight, but later on we may discover our blindness."
At the moment of action we are enthusiastic, impetuous, we are carried away by an idea, or by the personality and the fire of a leader. All leaders, from the most brutal tyrant to the most religious politician, state that they are acting for the good of man, and they all lead to the grave; but nevertheless we succumb to their influence, and follow them. Haven't you, sir, been influenced by such a leader? He may no longer be living, but you still think and act according to his sanctions, his formulas, his pattern of life; or else you are influenced by a more recent leader. So we go from one leader to another, dropping them when it suits our convenience, or when a better leader turns up with greater promise of some `good'. In our enthusiasm we bring others into the net of our convictions, and they often remain in that net when we ourselves have moved on to other leaders and other convictions. But what is good is free of influence, compulsion and convenience and any act which is not good in this sense is bound to breed confusion and misery.
"I think we can all plead guilty to being influenced by a leader, directly or indirectly," acquiesced the last speaker, "but our problem is this. Realizing that we receive many benefits from society and give very little in return, and seeing so much misery everywhere, we feel that we have a responsibility towards society, that we must do something to relieve this unending misery. Most of us, however, feel rather lost, and so we follow someone with a strong personality. His dedicated life, his obvious sincerity, his vital thoughts and acts, influence us greatly, and in various ways we become his followers; under his influence we are soon caught up in action, whether it be for the liberation of the country, or for the betterment of social conditions. The acceptance of authority is ingrained in us, and from this acceptance of authority flows action. What you are telling us is so contrary to all we are accustomed to that it leaves us no measure by which to judge and to act. I hope you see our difficulty."
Surely, sir, any act based on the authority of a book, however sacred, or on the authority of a person, however noble and saintly, is a thoughtless act which must inevitably bring confusion and sorrow. In this and other countries the leader derives his authority from the interpretation of the so-called sacred books, which he liberally quotes, or from his own experiences, which are conditioned by the past, or from his austere life, which again is based on the pattern of saintly records. So the leader's life is as bound by authority as the life of the follower; both are slaves to the book, and to the experience or knowledge of another. With this background, you want to remake the world. Is that possible? Or must you put aside this whole authoritarian, hierarchical outlook on life, and approach the many problems with a fresh, eager mind? Living and action are not separate, they are an interrelated, unitary process; but now you have separated them, have you not? You regard daily living, with its thoughts and acts, as different from the action which is going to change the world.
"Again, this is so," went on the last speaker. "But how are we to throw off this yoke of authority and tradition, which we have willingly and happily accepted from childhood? It is part of our immemorial tradition, and you come along and tell us to set it all aside and rely on ourselves! From what I have heard and read, you say that the very Atman itself is without permanency. So you can see why we are confused."
May it not be that you have never really inquired into the authoritarian way of existence? The very questioning of authority is the end of authority. There is no method or system by which the mind can be set free from authority and tradition; if there were, then the system would become the dominating factor.
Why do you accept authority, in the deeper sense of that word? You accept authority, as the guru also does, in order to be safe, to be certain, in order to be comforted, to succeed, to reach the other shore. You and the guru are worshippers of success; you are both driven by ambition. Where there is ambition, there is no love; and action without love has no meaning.
"Intellectually I see that what you say is true, but inwardly, emotionally, I don't feel the authenticity of it."
There is no intellectual understanding; either we understand, or we don't. This dividing of ourselves into watertight compartments is another of our absurdities. It is better to admit to ourselves that we do not understand, than to maintain that there is an intellectual understanding, which only breeds arrogance and self-imposed conflict.
"We have taken too much of your time, but perhaps you will allow us to come again."


COMMENTARIES ON LIVING SERIES III CHAPTER 5"I WANT TO FIND THE SOURCE OF JOY"

THE SUN WAS behind the hills, the town was afire with the evening glow, and the sky was full of light and splendour. In the lingering twilight, the children were shouting and playing; there was still plenty of time before their dinner. A discordant temple bell was ringing in the distance, and from the nearby mosque a voice was calling for evening prayers. The parrots were coming back from the outlying woods and fields to the dense trees with their heavy foliage, all along the road. They were making an awful noise before settling down for the night. The crows joined them, with their raucous calling and there were other birds, all scolding and noisy. It was a secluded part of the town, and the sound of the traffic was drowned by the loud chatter of the birds; but with the coming of darkness they became quieter, and within a few minutes they were silent and ready for the night.
A man came along with what looked like a thick rope around his neck. He was holding one end of it. A group of people were chatting and laughing under a tree, where there were patches of light from an electric lamp above; and the man, walking up to the group, put his rope on the ground. There were frightened screams as everyone started running; for the `rope' was a big cobra, hissing and swaying its hood. Laughing, the man pushed it with his naked toes, and presently picked it up again, holding it just behind the head. Of course, its fangs had been removed; it was really harmless, but frightening. The man offered to put the snake around my neck, but he was satisfied when I stroked it. It was scaly and cold, with strong rippling muscles, and eyes that were black and staring - for snakes have no eyelids. We walked a few steps together, and the cobra around his neck was never still, but all movement.
The street-lights made the stars seem dim and far away, but Mars was red and clear. A beggar was walking along with slow, weary steps, hardly moving; he was covered with rags, and his feet were wrapped in torn pieces of canvas, tied together with heavy string. He had a long stick, and was muttering to himself, and he did not look up as we passed. Further along the street there was a smart and expensive hotel, with cars of almost every make drawn up in front of it.
A young professor from one of the universities, rather nervous and with a high-pitched voice and bright eyes, said that he had come a long way to ask a question which was most important to him.
"I have known various joys: the joy of conjugal love, the joy of health, of interest, and of good companionship. Being a professor of literature, I have read widely, and delight in books. But I have found that every joy is fleeting in nature; from the smallest to the greatest, they all pass away in time. Nothing I touch seems to have any permanency, and even literature, the greatest love of my life, is beginning to lose its perennial joy. I feel there must be a permanent source of all joy, but though I have sought for it intensely, I have not found it."
Search is an extraordinarily deceptive phenomenon is it not? Being dissatisfied with the present, we seek something beyond it. Aching with the present, we probe into the future or the past; and even that which we find is consumed in the present. We never stop to inquire into the full content of the present, but are always pursuing the dreams of the future; or from among the dead memories of the past we select the richest, and give life to it. We cling to that which has been, or reject it in the light of tomorrow, and so the present is slurred over; it is merely a passage to be gone through as quickly as possible.
"Whether it's in the past or in the future, I want to find the source of joy," he went on. "You know what I mean, sir. I no longer seek the objects from which joy is derived - ideas, books, people, nature - but the source of joy itself, beyond all transiency. If one doesn't find that source, one is everlastingly caught in the sorrow of the impermanent."
Don't you think, sir, that we must understand the significance of that word `search'? Otherwise we shall be talking at cross purposes. Why is there this urge to seek, this anxiety to find, this compulsion to attain? perhaps if we can uncover the motive and see its implications, we shall be able to understand the significance of search.
"My motive is simple and direct: I want to find the permanent source of joy, for every joy I have known has been a passing thing. The urge that is making me seek is the misery of not having anything enduring. I want to get away from this sorrow of uncertainty, and I don't think there's anything abnormal about it. Anyone who is at all thoughtful must be seeking the joy I am seeking. Others may call it by a different name - God, truth, bliss, freedom, Moksha, and so on - but it's essentially the same thing."
Being caught in the pain of impermanency, the mind is driven to seek the permanent, under whatever name; and its very craving for the permanent creates the permanent, which is the opposite of what is. So really there is no search, but only the desire to find the comforting satisfaction of the permanent. When the mind becomes aware of being in a constant state of flux, it proceeds to build the opposite of that state, thereby getting caught in the conflict of duality; and then, wanting to escape from this conflict, it pursues still another opposite. So the mind is bound to the wheel of opposites.
"I am aware of this reactionary process of the mind, as you explain it; but should one not seek at all? Life would be a pretty poor thing if there were no discovering."
Do we discover anything new through search? The new is not the opposite of the old, it is not the antithesis of what is. If the new is a projection of the old, then it is only a modified continuation of the old. All recognition is based on the past, and what is recognizable is not the new. Search arises from the pain of the present, therefore what is sought is already known. You are seeking comfort, and probably you will find it; but that also will be transient, for the very urge to find is impermanent. All desire for something - for joy for God, or whatever it be - is transient.
"Do I understand you to mean that, since my search is the outcome of desire, and desire is transient, therefore my search is in vain?"
If you realize the truth of this, then transience itself is joy.
"How am I to realize the truth of it?"
There is no `how', no method. The method breeds the idea of the permanent. As long as the mind desires to arrive, to gain, to attain it will be in conflict. Conflict is insensitivity. It is only the sensitive mind that realizes the true. Search is born of conflict, and with the cessation of conflict there is no need to seek. Then there is bliss.


COMMENTARIES ON LIVING SERIES III CHAPTER 6 'PLEASURE, HABIT AND AUSTERITY'

THE ROAD LED south of the noisy, sprawling town, with its seemingly endless rows of new buildings. The road was crowded with buses, cars and bullock carts, and with hundreds of cyclists who were going home from their offices, looking worn out after a long day of routine work which held no interest for them. Many stopped at an open market on the roadside to buy wilted vegetables. As we went through the outskirts of the town, there were rich green trees on both sides of the road, recently washed by the heavy rains. The sun was setting to our right, a huge golden ball above the distant hills. There were many goats among the trees, and the kids were chasing each other. The curving road went past an eleventh-century tower, standing red and lofty amidst Hindu and Mogul ruins. Dotted about here and there were ancient tombs, and a splendid, ruined archway told of a glory that was long ago.
The car was stopped, and we walked along the road. A group of peasants were returning from their work in the fields; all were women, and after a long day of toil, they were singing a lilting song. In that peaceful countryside their voices rang out, clear, resonant and gay. As we approached, they shyly stopped singing, but continued with their song as soon as we had passed. The evening light was among the gently rolling hills, and the trees were dark against the evening sky. On a huge jutting rock stood the crumbling battlements of an ancient fortress. There was an astonishing beauty covering the land; it was all about us, filling every nook and corner of the earth, and the dark recesses of our hearts and minds. There is only love, not the love of God and the love of man; it is not to be divided. A big owl flew silently across the moon and a group of the educated villagers were talking loudly, debating whether or not to go to the cinema in the town; they were rowdy, and aggressively occupied half of the road.
It was pleasant in the soft moonlight, and the shadows on the ground were clear and sharp. A lorry came rattling along the road, blowing its threatening horn; but it soon passed, leaving the countryside to the loveliness of the evening, and to the immense solitude.
He was a healthy and thoughtful young man, still in his thirties, and was employed in some government office. He was not too averse to his work, he explained, and everything considered, had a fairly good salary and a promising future. He was married and had a son of four whom he had wanted to bring along, but the boy's mother had insisted that he would be a nuisance.
"I attended one or two of your talks," he said, "and, if I may, I would like to ask a question. I have got into certain bad habits which are bothering me, and which I want to be free of. For several months now I have tried to get rid of them, but without success. What am I to do?"
Let us consider habit itself, and not divide it into good and bad. The cultivation of habit, however good and respectable, only makes the mind dull. What do we mean by habit? Let us think it out, and not depend on mere definition.
"Habit is an oft-repeated act."
It is a momentum of action in a certain direction, whether pleasant or unpleasant, and it may operate consciously or unconsciously, with thought, or thoughtlessly. Is that it?
"Yes, sir, that's right."
Some feel the need of coffee in the morning, and without it they get a headache. The body may not have required it at first, but it has gradually got used to the pleasurable taste and stimulation of coffee, and now it suffers when deprived of it. "But is coffee a necessity?"
What do you mean by a necessity?
"Good food is necessary to good health."
Surely; but the tongue becomes accustomed to food of a certain kind or flavour, and then the body feels deprived and anxious when it does not get what it's used to. This insistence on food of a particular kind indicates - does it not? - that a habit has been formed, a habit based on pleasure and the memory of it.
"But how can one break a pleasurable habit? To break an unpleasant habit is comparatively easy, but my problem is how to break the pleasant ones."
As I said, we aren't considering pleasant and unpleasant habits, or how to break away from either of them, but we are trying to understand habit itself. We see that habit is formed when there is pleasure and the demand for the continuation of the pleasure. Habit is based on pleasure and the memory of it. An initially unpleasant experience may gradually become a pleasant and `necessary' habit.
Now, let's go a little further into the matter. What is your problem?
"Amongst other habits, sexual indulgence has become a powerful and consuming habit with me. I have tried to bring it under control by disciplining myself against it, by dieting, practising various exercises, and so on, but in spite of all my resistance the habit has continued."
Perhaps there is no other release in your life, no other driving interest. Probably you are bored with your work, without being aware of it; and religion for you may be only a repetitious ritual, a set of dogmas and beliefs without any meaning at all. If you are inwardly thwarted, frustrated, then sex becomes your only release. To be inwardly alert to think anew about your work, about the absurdities of society, to find out for yourself the true significance of religion - it is this that will free the mind from being enslaved by any habit.
"I used to be interested in religion and in literature, but I have no leisure for either of them now, because all my time is taken up with my work. I am not really unhappy in it, but I realize that earning a livelihood isn't everything, and it may be that, as you say, if I can find time for wider and deeper interests, it will help to break down the habit which is bothering me."
As we said, habit is the repetition of a pleasurable act brought about by the stimulating memories and images which the mind evokes. The glandular secretions and their results, as in the case of hunger, are not a habit, they are the normal process of the physical organism; but when the mind indulges in sensation, stimulated by thoughts and pictures, then surely the formation of habit is set going. Food is necessary, but the demand for a particular taste in food is based on habit. Finding pleasure in certain thoughts and acts, subtle or crude, the mind insists on their continuance thereby breeding habit. A repetitive act, like brushing one's teeth in the morning, becomes a habit when attention is not given to it. Attention frees the mind from habit.
"Are you implying that we must get rid of all pleasure?"
No, sir. We are not trying to get rid of anything, or to acquire anything; we are trying to understand the full implication of habit; and we have to understand, too, the problems of pleasure. Many sannyasis, yogis, saints, have denied themselves pleasure; they have tortured themselves and forced the mind to resist, to be insensitive to pleasure in every form. It is a pleasure to see the beauty of a tree, of a cloud, of moonlight on the water, or of a human being; and to deny that pleasure is to deny beauty.
On the other hand, there are people who reject the ugly and cling to the beautiful. They want to remain in the lovely garden of their own making, and shut out the noise, the smell and the brutality that exist beyond the wall. Very often they succeed in this; but you cannot shut out the ugly and hold to the beautiful without becoming dull, insensitive. You must be sensitive to sorrow as well as to joy and not eschew the one and seek out the other. Life is both death and love. To love is to be vulnerable, sensitive, and habit breeds insensitivity; it destroys love.
"I am beginning to feel the beauty of what you are saying. It is true that I have made myself dull and stupid. I used to love to go into the woods, to listen to the birds, to observe the faces of people in the streets, and I now see what I have allowed habit to do to me. But what is love?"
Love is not mere pleasure, a thing of memory; it's a state of intense vulnerability and beauty, which is denied when the mind builds walls of self-centred activity. Love is life, and so it is also death. To deny death and cling to life is to deny love.
"I am really beginning to have an insight into all this, and into myself. Without love, life does become mechanical and habit-ridden. The work I do in the office is largely mechanical, and so indeed is the rest of my life; I am caught in a vast wheel of routine and boredom. I have been asleep, and now I must wake up." The very realization that you have been asleep is already an awakened state; there is no need of volition.
Now, let's go a little further into the matter. There is no beauty without austerity, is there?
"That I don't understand, sir."
Austerity does not lie in any outward symbol or act: wearing a loincloth or a monk's robe, taking only one meal a day, or living the life of a hermit. Such disciplined simplicity, however rigorous, is not austerity; it is merely an outward show without an inner reality. Austerity is the simplicity of inward aloneness, the simplicity of a mind that is purged of all conflict, that is not caught in the fire of desire, even the desire for the highest. Without this austerity, there can be no love; and beauty is of love.


COMMENTARIES ON LIVING SERIES III CHAPTER 7"WON'T YOU JOIN OUR ANIMAL-WELFARE SOCIETY?"

THE SUN WAS very clear in the sky, and there was a cool breeze from the sea. It was still fairly early in the morning; there were but few people in the streets and the heavy traffic had not yet begun. Fortunately, it wasn't going to be too hot a day; but there was dust everywhere, fine and penetrating, for there had been no rain during the long, hot summer. In the small, well-kept park, dust lay heavily on the trees; but under the trees, and among the bushes, there was a stream of cool, fresh water, brought down from a lake in the distant mountains. On a bench by the stream it was pleasant and peaceful, and there was plenty of shade. Later in the day, the park would be crowded with children and their nurses and with people who worked in offices. The sound of running water among the bushes was friendly and welcoming, and many birds fluttered on the edge of the stream, bathing and chirping happily. Big peacocks wandered in and out of the bushes, stately and unafraid. In deep pools of clear water there were large goldfish and the children came every day to watch and feed them, and to take delight in the many white geese which swam about in a shallow pool.
Leaving the little park, we drove along a noisy, dusty road to the foot of a rocky hill, and walked up a steep path to an entrance which opened into the sacred precincts of an ancient temple. To the west could be seen an expanse of the blue sea, famous for its historic naval battle, and to the east were the low-lying hills, barren and harsh in the autumnal air, but full of silent and happy memories. To the north towered the higher mountains, overlooking the hills and the hot valley. The ancient temple on the rocky hill stood in ruins, destroyed by the brutal violence of man. Its broken marble columns, washed by the rains of many centuries, seemed almost transparent - light fading, and stately. The temple was still a perfect thing, to be touched and silently gazed upon. A small yellow flower, bright in the morning light, grew in a crevice at the foot of a splendid column. To sit in the shadow of one of those columns, looking at the silent hills and the distant sea, was to experience something beyond the calculations of the mind.
One morning, climbing the rocky hill, we found a large crowd around the temple. There were huge camera booms, reflectors and other paraphernalia, all bearing the trade-mark of a well-known cinema company, and green, canvas-back chairs with names printed upon them. Electric cables were lying about on the ground, directors and technicians were shouting at each other, and the principal actors were preening themselves and being fussed over by the dressers. Two men, wearing the robes of orthodox priests, were waiting for their call, and gaily-dressed women were chatting and giggling. They were shooting a picture!
We sat in a small room, and through an open window the green lawn, sparkling in the morning sun, threw a soft, green light on the white ceiling. Wearing expensive jewels, well-made sandals with high heels, and a sari that must have cost a good bit of money, she explained that she was one of the chief workers in an organization dedicated to animal welfare. Man was appallingly cruel to animals, beating them, twisting their tails, goading them with sticks that had a nail at the end, and otherwise perpetrating upon them unspeakable horrors. They must be protected by legislation, and to this end, public opinion, which is so indifferent, must be aroused through propaganda, and so on.
"I have come to ask if you will help in this important work. Other prominent public figures have come forward to offer their help, and it would be fitting if you also joined us."
Do you mean that I should join your society? "It would be a great help if you did. Will you?"
Do you think that organizations against the cruelty of man will bring love into being? Through legislation, can you bring about the brotherhood of man?
"If we don't work for what is good, how else can it be brought about? The good doesn't come into being through our withdrawal from society; on the contrary, we must all work together, from the greatest to the least among us, to bring it about."
Of course we must work together, that is most natural; but co-operation isn't a matter of following a blueprint laid down by the State, by the leader of a party or a group, or by any other authority. To work together through fear or through greed for reward is not cooperation. Cooperation comes naturally and easily when we love what we are doing; and then cooperation is a delight. But to love, there must first be the putting aside of ambition, greed and envy. Isn't this so?
"To put aside personal ambition will take centuries, and in the meantime the poor animals suffer."
There is no meantime, there is only now. You do want man to love animals and his fellow human beings, do you not? You do want to put an end to cruelty, not at some future time but now. If you think in terms of the future, love has no reality. If one may ask, which is the true beginning of any action: is it love, or the capacity to organize?
"Why do you separate the two?"
Is there separation implied in the question just asked? If action arises from seeing the necessity of a certain work, and from having the capacity to organize it, such action leads in a direction quite different from that of action which is the outcome of love, and in which also there is the capacity to organize. When action springs from frustration, or from the desire for power, however excellent that action may be in itself, its effects are bound to be confusing and wrought with sorrow. The action of love is not fragmentary, contradictory, or separative; it has a total, integrated effect.
"Why are you raising this issue? I came to ask if you would kindly help us in our work, and you are questioning the source of action. What for?"
If one may ask, what is the source of your own interest in bringing about an organization which will help the animals? Why are you so active?
"I think that's fairly obvious. I see how appallingly the poor ani- mals are treated, and I want to help, through legislation and other means, to put an end to this cruelty. I don't know if I have any motive other than this. perhaps I have."
Isn't it important to find out? Then you may be able to help the animals and man in a greater and deeper sense. Are you organizing this movement out of the desire to be somebody, to fulfil your ambition, or to escape from a sense of frustration?
"You are very serious; you want to go to the root of things, don't you? I might as well be frank. In a way I am very ambitious. I do want to be known as a reformer; I want to be a success, and not a miserable failure. Everyone is struggling up the ladder of success and fame; I think it is normal and human. Why do you object to it?"
I am not objecting to it. I am only pointing out that if your motive is not that of really helping the animals, then you are using them as a means to your self-aggrandizement, which is what the bullock cart driver is doing. He does it in a crude, brutal way, whereas you and others are more subtle and cunning about it, that is all. You are not stopping cruelty as long as your efforts to stop it are profitable to yourself. If by helping the animals you could not fulfil your ambition, or escape from your frustration and sorrow, you would then turn to some other means of fulfilment. All this indicates - doesn't it? - that you are not interested in animals at all, except as a means to your own personal gain.
"But everybody is doing that in one way or another, aren't they? And why shouldn't I?"
Of course, that is what the vast majority of people are doing. From the biggest politician to the village manipulator, from the highest prelate to the local priest, from the greatest social reformer to the worn-out social worker, each one is using the country, the poor, or the name of God, as a means of fulfilling his ideas, his hopes, his Utopias. He is the centre, his is the power and the glory, but always in the name of the people, in the name of the holy, in the name of the downtrodden. It is for this reason that there is such a frightening and sorrowful mess in the world. These are not the people who will bring peace to the world, who will stop exploitation, who will put an end to cruelty. On the contrary, they are responsible for even greater confusion and misery.
"I see the truth of this, all right, as you explain it; but there is pleasure in exercising power, and I, like others, succumb to it." Can't we leave others out of our discussion? When you compare yourself with others, it is to justify or condemn what you do, and then you are not thinking at all. You are defending yourself by taking a stand, and that way we shall get nowhere.
Now, as a human being who is somewhat aware of the significance of all that we have talked about this morning, don't you feel there may be a different approach to all this cruelty, to man's ambition, and so on?
"Sir, I have heard a great deal about you from my father, and I came partly out of curiosity, and partly because I thought that you might join us if I could be sufficiently persuasive. But I was wrong.
"May I ask: how am I to forget myself, outwardly and inwardly, and really love? After all, being a Brahman, and all that, I have the religious life in my blood; but I have wandered so far from the religious outlook that I don't think I can ever get back to it again. What am I to do? perhaps I am not asking this question in all seriousness, and I shall probably continue my superficial life; but can you not tell me something that will remain in me like a seed and geminate in spite of me?"
The religious life is not a matter of revival; you cannot put new life into what is past and gone. Let the past be buried, don't try to revive it. Be aware that you are interested in yourself, and that your activities are self-centred. Don't pretend, don't deceive yourself. Be aware of the fact that you are ambitious, that you are seeking power, position, prestige, that you want to be important. Don't justify it to yourself or to another. Be simple and direct about what you are. Then love may come unasked, when you are not seeking it. Love alone can purge the cunning pursuits from the hidden recesses of the mind. Love is the only way out of man's confusion and sorrow, not the efficient organizations that he puts together.
"But how can one individual, even though he may love, affect the course of events without collective organization and action? To put a stop to cruelty will require the cooperation of a great many people. How can this be achieved?"
If you really feel that love is the only true source of action, you will talk to others about it, and you will then gather together a few who have a similar feeling. The few may grow into the many, but that is not your concern. You are concerned with love and its total action. It is only this total action on the part of each individual that will bring a wholly different world into being.


COMMENTARIES ON LIVING SERIES III CHAPTER 8 'CONDITIONING AND THE URGE TO BE FREE'

IT WAS AN enchanting walk. The path from the house lay through the vineyard, and the grapes were just beginning to ripen; they were rich and full, and would yield a great deal of red wine. The vineyard was well-tended, and there were no weeds. Next came the beautifully-kept tobacco patch, long and wide. After the rain, the plants were beginning to blossom with pink flowers, neat and tidy; their faint smell of fresh tobacco, so different from the sickening smell of burnt tobacco, would become stronger in the hot sun. The long stem on which the flowers grew would presently be cut off to make the pale, silvery-green tobacco leaves, already quite large, grow still larger and richer by the time they were picked. Then they would be gathered together, classified, tied on long strings, and strung up in the long building behind the house, to dry evenly where the sun wouldn't touch them, but where there would be the evening breeze. Men with oxen were working in that tobacco patch even then, drawing a furrow between the long, straight rows of plants, to destroy the weeds. The soil had been carefully prepared and heavily manured, and weeds grew in it as richly as did the tobacco plants; but after all those weeks, there was not a single weed to be seen.
The path went on through an orchard of peach, pear, plum, greengage, nectarine and other trees, all laden with ripening fruit. In the evening there was a sweet scent in the air, and during the day, the hum of many bees. Beyond the orchard, the path led down a long slope, deep into thick, sheltering woods. Here the earth was soft under the feet with the dead leaves of many summers. It was very cool under the trees, for the sun had little chance to penetrate their thick foliage; the soil was always damp and sweet smelling, giving off the scent of rich humus. There were quantities of mushrooms, most of them the inedible variety. Here and there could be found the kind that can be eaten, but you had to look for them; they were more retiring, generally hidden under a leaf of the same colour. The peasants would come early to pick them for the market, or for their own use.
There were hardly any birds in those woods, which spread for miles over the gently rolling hills. It was very quiet; there was not even the stirring of a breeze among the leaves. But there was always a move- ment of some kind in those woods, and that movement was part of the immense silence; it was not disturbing, and it seemed to add to the stillness of the mind. The trees, the insects, the spreading ferns, were not separate, something seen from the outside; they were part of that quietude, within and without. Even the muffled roar of a distant train was contained in that quietness. There was complete absence of resistance, and the bark of a dog, insistent and penetrating, seemed to heighten the stillness.
Beyond the woods was the lovely, curving river. It was not too wide or impressive, but wide enough to give space for the keen eye to see people on the opposite bank. All along both banks there were trees, mostly poplars, tall and stately, with their leaves aquiver in the breeze. The water was deep and cool, and always flowing. It was a beautiful thing to watch, so alive and rich. A lonely fisherman was sitting on a stool with a picnic basket beside him and a newspaper on his knee. The river brought contentment and peace, though the fish seemed to avoid the bait. The river would always be there, though there would be wars and men would die; it would always be nourishing the earth and men. Far away were the snowcovered mountains, and on a clear evening, when the setting sun was upon them, their lofty peaks could be seen like sunlit clouds.
Three or four of us were in the room, and just beyond the window was a wide, sparkling lawn. The sky was pale blue, with heavy, billowy clouds.
"Is it ever really possible," asked the man, "for the mind to free itself from its conditioning? If so, what is the state of a mind that has unconditioned itself? I have heard your talks over a period of several years, and have given a great deal of thought to the matter, yet my mind doesn't seem able to break away from the traditions and ideas that were implanted during childhood. I know that I am as conditioned as any other person. From childhood we are taught to conform - taught brutally, or with affection and gentle suggestions - until conforming becomes instinctive, and the mind is afraid of the insecurity of not conforming.
"I have a friend who grew up in a Catholic environment," he went on, "and of course she was told of sin, hellfire, the comforting joys of heaven, and all the rest of it. Upon reaching maturity, and after a great deal of reflection, she threw off the Catholic structure of thought; yet even now, in middle life, she finds herself influenced by the idea of hell, with its contagious fears. Though my background is superficially quite different, I, like her, am also afraid of not conforming. I see the absurdity of conforming, but I can't shake it off; and even if I could, I should probably be doing the same thing in another way - merely comforting to a new pattern."
"That's also my difficulty," added one of the ladies. "I see very clearly the many ways in which I am bound by tradition; but can I break away from my present bondage without being caught in a new one? There are people who drift from one religious organization to another, always seeking, never satisfied; and when at last they are satisfied, they become frightful bores. That's probably what will happen to me if I try to break away from my present conditioning: without knowing it, I shall be dragged into another pattern of life."
"As a matter of fact," went on the man, "most of us have never thought very deeply about how our mind is almost entirely shaped by the society and the culture in which we have grown up. We are unaware of our conditioning and just carry on, struggling, achieving, or being frustrated within the pattern of a given society. That's the lot of almost all of us, including the political and religious leaders. Unfortunately for me, perhaps, I came to hear several of your talks, and then the pain of questioning began. For some time I did not think about this matter very deeply, but suddenly I find myself becoming serious. I have been experimenting, and am now aware of many things in myself which I had never noticed before. If I may continue without everyone feeling that I am talking too much, I would like to go into this question of conditioning a little further."
When the others had assured him that they too were deeply interested in this subject, he went on.
"After having heard or read most of the things you have said, I realized how conditioned I am; and I likewise saw that one must be free from conditioning - not only from the conditioning of the superficial mind, but also from that of the unconscious. I perceived the absolute necessity of it. But what is actually taking place is this: the conditioning I received in my youth continues, and at the same time there is a strong desire to uncondition myself. So my mind is caught in this conflict between the conditioning of which I am aware, and the urge to be free from it. That's my actual position right now. How shall I proceed from there?" Does not the urge of the mind to free itself from its conditioning set going another pattern of resistance and conditioning? Having become aware of the pattern or mould in which you have grown up, you want to be free from it; but will not this desire to be free condition the mind again in a different manner? The old pattern insists that you conform to authority, and now you are developing a new one which maintains that you must not conform; so you have two patterns, one in conflict with the other. As long as there is this inner contradiction, further conditioning takes place.
"I know that the old pattern is quite absurd and dead, and that there must be freedom from it, otherwise my mind will go on in the same stupid way."
Let's be patient and go into it more. The old pattern has told you to conform, and for various reasons - fear of insecurity, and so on - you have conformed. Now, for reasons of a different kind, but in which there is still fear and the desire for security, you feel you must not conform. That's so, isn't it?
"Yes, that's so more or less. But the old is stupid, and I must be free from stupidity."
May I point out, sir, that you are not listening. You go on insisting that the old is bad, and you must have the new. But having the new is not the problem at all.
"That's my problem, sir."
Is it? You think so, but let's see. please don't carry on with your own thoughts about the problem, but just listen, will you?
"I will try."
One conforms instinctively for various reasons: out of attachment, fear, the desire for reward, and so on. That is one's first response. Then somebody comes along and says that one must be free from conditioning, and there arises the urge not to conform. Do you follow?
"Yes sir, that's clear."
Now, is there any essential difference between the desire to conform, and the craving to be free of conformity?
"It seems as if there should be, but I really don't know. What do you say, sir?"
It is not for me to tell you, and for you to accept. Must you not find out for yourself whether there is any fundamental difference between these two seemingly opposing desires?
"How am I to find out?" By neither condemning the one nor eagerly pursuing the other. What is the state of the mind that is hungering after freedom from conformity, and rejecting conformity? please don't answer me, but feel it out, actually experience that state. Words are necessary for communication, but the word is not the actual experience. Unless you really experience and understand that state, your efforts to be free will only bring about the formation of other patterns. Isn't that so?
"I don't quite understand."
Surely, not to put an end completely to the mechanism that produces patterns, moulds, whether positive or negative, is to continue in a modified pattern or conditioning.
"I can understand this verbally, but I don't really feel it."
To a hungry man, the mere description of food is valueless; he wants to eat.
There is the urge that makes for conformity, and the urge to be free. However dissimilar these two urges may seem to be, are they not fundamentally similar? And if they are fundamentally similar, then your pursuit of freedom is vain for you will only move from one pattern to another, endlessly. There is no noble or better conditioning; all conditioning is pain. The desire to be, or not to be, breeds conditioning, and it is this desire that has to be understood.


COMMENTARIES ON LIVING SERIES III CHAPTER 9 'THE VOID WITHIN'

SHE WAS CARRYING a large basket on her head, holding it in place with one hand; it must have been quite heavy, but the swing of her walk was not altered by the weight. She was beautifully poised, her walk easy and rhythmical. On her arm were large metal bangles which made a slight tinkling sound, and on her feet were old, worn-out sandals. Her sari was torn and dirty with long use. She generally had several companions with her, all of them carrying baskets, but that morning she was alone on the rough road. The sun wasn't too hot yet, and high up in the blue sky some vultures were moving in wide circles without a flutter of their wings. The river ran silently by the road. It was a very peaceful morning, and that solitary woman with the large basket on her head seemed to be the focus of beauty and grace; all things seemed to be pointing to her and accepting her as part of there own being. She was not a separate entity but part of you and me, and of that tamarind tree. She wasn't walking in front of me, but I was walking with that basket on my head. It wasn't an illusion, a thought-out, wished-for, and cultivated identification, which would be ugly beyond measure, but an experience that was natural and immediate. The few steps that separated us had vanished; time, memory, and the wide distance that thought breeds, had totally disappeared. There was only that woman, not I looking at her. And it was a long way to the town, where she would sell the contents of her basket. Towards evening she would come back along that road and cross the little bamboo bridge on her way to her village, only to appear again the next morning with her basket full.
He was very serious, and no longer young, but he had a pleasant smile and was in good health. Sitting cross-legged on the floor, he explained in somewhat halting English, of which he was rather shy, that he had been to college and taken his M.A., but had not spoken English for so many years that he had almost forgotten it. He had read a great deal of Sanskrit literature and Sanskrit words were frequently on his lips. He had come, he said, to ask several questions about the inward void, the emptiness of the mind. Then he began to chant in Sanskrit, and the room was instantly filled with a deep resonance, pure and penetrating. He went on chanting for some time, and it was a delight to listen. His face shone with the meaning he was giving to each word, and with the love he felt for what the word contained. He was devoid of any artifice, and was much too serious to put on a pose.
"I am very happy to have chanted those shlokas in your presence. To me they have great significance and beauty; I have meditated upon them for many years, and they have been to me a source of guidance and strength. I have trained myself not to be easily moved, but these shlokas bring tears to my eyes. The very sound of the words, with their rich meaning, fills my heart, and then life is not a travail and a misery. Like every other human being, I have known sorrow; there has been death and the ache of life. I had a wife who died before I left the comforts of my father's house, and now I know the meaning of voluntary poverty. I am telling you all this merely by way of explanation. I am not frustrated, lonely, or anything of that kind. My heart takes delight in many things; but my father used to tell me something about your talks, and an acquaintance has urged me to see you; and so here I am. "I want you to speak to me of the immeasurable void," he went on. "I have had a feeling of that void, and I think I have touched the hem of it in my wanderings and meditations." Then he quoted a shloka to explain and to support his experience.
If it may be pointed out, the authority of another, however great, is no proof of the truth of your experience. Truth needs no proof by action, nor does it depend on any authority; so let's put aside all authority and tradition, and try to find out the truth of this matter for ourselves.
"That would be very difficult for me, for I am steeped in tradition - not in the tradition of the world, but in the teachings of the Gita, the Upanishads, and so on. Is it right for me to let all that go? Would that not be ingratitude on my part?"
Neither gratitude nor ingratitude are in any way involved; we are concerned with discovering the truth or the falseness of that void of which you have spoken. If you walk on the path of authority and tradition, which is knowledge you will experience only what you desire to experience, helped on by authority and tradition. It will not be a discovery; it will already be known a thing to be recognized and experienced. Authority and tradition may be wrong, they may be a comforting illusion. To discover whether that void is true or false, whether it exists or is merely another invention of the mind, the mind must be free from the net of authority and tradition.
"Can the mind ever free itself from this net?"
The mind cannot free itself, for any effort on its part to be free only weaves another net in which it will again be caught. Freedom is not an opposite; to be free is not to be free from something, it's not a state of release from bondage. The urge to be free breeds its own bondage. Freedom is a state of being which is not the outcome of the desire to be free. When the mind understands this, and sees the falseness of authority and tradition, then only does the false wither away.
"It may be that I have been induced to feel certain things by my reading, and by the thoughts based on such reading; but apart from all that, I have vaguely felt from childhood, as in a dream, the existence of this void. There has always been an intimation of it, a nostalgic feeling for it; and as I grew older, my reading of various religious books only strengthened this feeling, giving it more vitality and purpose. But I begin to realize what you mean. I have depended almost entirely on the description of the experiences of others, as given in the sacred Scriptures. This dependence I can throw off, since I now see the necessity of doing so; but can I revive that original, uncontaminated feeling for that which is beyond words?"
What is revived is not the living, the new; it is a memory, a dead thing, and you cannot put life into the dead. To revive and live on memory is to be a slave to stimulation, and a mind that depends on stimulation, conscious or unconscious, will inevitably become dull and insensitive. Revival is the perpetuation of confusion; to turn to the dead past in the moment of a living crisis is to seek a pattern of life which has its roots in decay. What you experienced as a youth, or only yesterday, is over and gone; and if you cling to the past, you prevent the quickening experience of the new.
"As I think you will realize, sir, I am really in earnest, and for me it has become an urgent necessity to understand and to be of that void. What am I to do?"
One has to empty the mind of the known; all the knowledge that one has gathered must cease to have any influence on the living mind. Knowledge is ever of the past, it is the very process of the past, and the mind must be free from this process. Recognition is part of the process of knowledge, isn't it?
"How is that?"
To recognize something, you must have known or experienced it previously, and this experience is stored up as knowledge, memory. Recognition comes out of the past. You may have experienced, once upon a time, this void, and having once experienced it, you now crave for it. The original experience came about without your pursuing it; but now you are pursuing it, and the thing that you are seeking is not the void, but the renewal of an old memory. If it is to happen again, all remembrance of it, all knowledge of it, must disappear. All search for it must cease, for search is based on the desire to experience.
"Do you really mean that I must not search it out? This seems incredible!"
The motive of search is of greater significance than the search itself. The motive pervades, guides and shapes the search. The motive of your search is the desire to experience the unknowable to know the bliss and the immensity of it. This desire has brought into being the experiencer who craves for experience. The experiencer is searching for greater, wider and more significant experience. All other experiences having lost their taste, the experiencer now longs for the void; so there is the experiencer, and the thing to be experienced. Thus conflict is set going between the two, between the pursuer and the pursued.
"This I understand very well, because it is exactly the state I am in. I now see that I am caught in a net of my own making."
As every seeker is, and not just the seeker after truth, God, the void, and so on. Every ambitious or covetous man who is pursuing power, position, prestige, every idealist, every worshipper of the State, every builder of a perfect Utopia - they are all caught in the same net. But if once you understand the total significance of search, will you continue to seek the void?
"I perceive the inward meaning of your question and I have already stopped seeking."
If this be a fact, then what is the state of the mind that is not seeking?
"I do not know; the whole thing is so new to me that I shall have to gather myself and observe. May I have a few minutes before we go any further?"
After a pause, he continued.
"I perceive how extraordinarily subtle it is; how difficult it is for the experiencer, the watcher, not to step in. It seems almost impossible for thought not to create the thinker; but as long as there is a thinker, an experiencer, there must obviously be separation from, and conflict with, that which is to be experienced. And you are asking, aren't you, what is the state of the mind when there is no conflict?"
Conflict exists when desire assumes the form of the experiencer and pursues that which is to be experienced; for that which is to be experienced is also put together by desire.
"Please be patient with me, and let me understand what you are saying. Desire not only builds the experiencer, the watcher, but also brings into being that which is to be experienced, the watched. So desire is the cause of the division between the experiencer and the thing to be experienced, and it is this division that sustains conflict. Now, you are asking, what is the state of the mind which is no longer in conflict, which is not driven by desire? But can this question be answered without the watcher who is watching the experience of desirelessness?"
When you are conscious of your humility, has not humility ceased? Is there virtue when you deliberately practise virtue? Such practice is the strengthening of self-centred activity, which puts an end to virtue. The moment you are aware that you are happy, you cease to be happy. What is the state of the mind which is not caught in the conflict of desire? The urge to find out is part of the desire which has brought into being the experiencer and the thing to be experienced, is it not?
"That's so. Your question was a trap for me, but I am thankful you asked it. I am seeing more of the intricate subtleties of desire."
It was not a trap, but a natural and inevitable question which you would have asked yourself in the course of your inquiry. If the mind is not extremely alert, aware, it is soon caught again in the net of its own desire.
"One final question: is it really possible for the mind to be totally free of the desire for experience, which sustains this division between the experiencer and the thing to be experienced?"
Find out, sir. When the mind is entirely free of this structure of desire, is the mind then different from the void?


COMMENTARIES ON LIVING SERIES III CHAPTER 10 'THE PROBLEM OF SEARCH'

IT WAS VERY early in the morning of a sunlit day, limpid and clear, and the restless sea was quiet, gently lapping the white shore. There was hardly any movement of the vast waters which were intensely blue as though some artificial colour had been added. There was a sparkle in the sea, and a gaiety; it was bluer than the blue sky, and it was old and full of joy. Last week the waters had been violent and threatening, with a strong current that would have carried one far out; but now they were all but still, with only a whisper of movement. The wind had exhausted itself after days of heavy blowing, and there wasn't even a breeze. The smoke of a steamer far out at sea was going almost straight up in the cloudless sky. It was so quiet that one could hear the sound of a train, still several miles away, as it came along the low cliff overlooking the sea. The faint rumble grew into a roar, and soon the earth shook as the long freight train, a hundred steel cars pulled by a spanking new diesel, passed swiftly overhead. The driver waved his hand and smiled. Soon the train was out of sight, and once again there was quiet by the blue sea. Miles to the north, one could just see rows of carefully-planted palm trees, with green lawns, where the town came down to the edge of the sea; but here it was very peaceful. There were hundreds of seagulls on the beach. One evidently had a broken wing, for it was standing apart its wing hanging down; further along, a dead gull was almost covered by the shifting sands. A large dog came along, a lovely creature in the sun, and the whole flock of birds flew out to sea, made a wide half-circle, and landed on the sand again, some distance behind the dog. With a frightened cry, the injured gull moved towards the water, dragging its wing; the dog saw it, but paying no attention, went on its way, chasing the small crabs that came out of the wet sands.
A clerk in some office, he was grave and very earnest, with bright, serious eyes and a ready smile. prices had gone up he said, and living had become so expensive that it was difficult to make ends meet. Although still quite young, in his thirties, he was anxious about the future, for he had responsibilities - no children, he explained, but a wife and an old mother to provide for.
"What is the purpose of life, of this monotonous, routine existence?" he suddenly asked. "I have always been seeking something or other: seeking a job when I got through college, seeking pleasure with my wife, seeking to bring about a better world by joining the Communist party - which I soon left, incidentally, because it's just an organized religion, like any other; and now I am seeking God. By nature I am not a pessimist, but everything in life has saddened me. We seek and seek, and we never seem to find. I have read the books that most educated people read, but intellectual stimulation soon becomes wearisome. I must find, and my life is beginning to shorten. I want to talk most seriously with you, for I feel that you may be of help in my search"
Can we go slowly and patiently into this movement called search? There are those who assert that they have sought and found, and being satisfied with what they have found, they have their reward. You say you are seeking. Do you know why you are seeking, and what it is you seek?
"Like everyone else, I have sought many things, most of which have passed away; but, like some disease that has no cure, the search goes on."
Before we go into the whole question of what it is we seek, let's find out what we mean by that word `seeking'. What is the state of the mind that is seeking?
"It is a state of effort in which the mind is trying to get away from a painful or conflicting situation, and to find a pleasurable, comforting one."
Is such a mind really seeking? What the mind seeks it will find, but what it finds will be its own projection. Is there true search, if search is the outcome of a motive? Must all search have a motive, or is there a search which has no motive whatsoever? Can the mind exist without the movement of search? Is search as we know it merely another means by which the mind escapes from itself? If so what is it that is driving the mind to escape? Without understanding the full content of the mind that is seeking search has little significance.
"I am afraid, sir, all this is a bit too much for me. Could you make it simpler?"
Let's begin with the process we know. Why do you seek, and what are you seeking?
"One is seeking so many things: happiness, security, comfort, permanency, God, a society which is not everlastingly at war with itself, and so on."
The state you are actually in, and the end you are seeking, are both creations of the mind, are they not?
"Please, sir, don't make it too difficult. I know I suffer, and I want to find a way out of it I want to move towards a state in which there will be no sorrow."
But the end you are seeking is still the projection of a mind that doesn't want to be disturbed; isn't that so? And there may be no such thing, it may be a myth.
"If that is a myth, then there must be something else which is real, and which I must find."
We are trying to understand, aren't we?, the total significance of search, not how to find the real. We may come upon that presently. For the moment we are concerned with what we mean when we say we are seeking, so let's inquire into the whole implication of that word.
Being unhappy, you are seeking happiness, are you not? One man sees happiness in power, position prestige, another in wealth or knowledge, another in God, another in the ideal State, the perfect Utopia, and so on. As a man who is ambitious in the worldly sense pursues the path of his fulfilment, in which there is ruthlessness, frustration, fear, perhaps covered over with sweet-sounding words, so you also are seeking to fulfil your desire, even though it be for the highest; and when you already know what the end is, is there search? "Surely sir, God or bliss cannot be known beforehand; it must be sought out."
How can you seek out that which you do not know? You know, or think you know, what God is, and you know according to your conditioning, or according to your own experience, which is based on your conditioning; so, having formulated what God is, you proceed to `discover' that which your mind has projected. This is obviously not search; you are merely pursuing what you already know. Search ceases when you know, because knowing is a process of recognition, and to recognize is an action of the past, of the known.
"But I am really seeking God, by whatever name He may be called."
You are seeking God, as others are seeking happiness through drink, through the acquisition of power, and so on. These are all well-known and well-established motives. Motive brings about the desired end. But is there search when there is a motive?
"I think I am beginning to see what you mean. please go on, sir."
If you are really earnest, the moment you perceive that in this whole pattern of so-called search, there is no search at all, you abandon it. But the cause of your search still remains. You may set aside pattern A, which is the search after that which the mind has projected; but then you will turn to pattern B, which is the idea that you must not pursue pattern A; and if it is not pattern B it will be pattern C, N, or Z. The core of your mind has not understood the whole problem of seeking, and that is why it moves from one pattern to another, from one ideal to another, from one guru or leader to another. It is ever moving in the net of the known.
Now, can the mind remain without seeking? Is there the mind, the seeker, when this movement of search is not? The mind swing from one movement of search to another, ever groping, ever seeking, ever caught in the net of experience. This movement is always towards the `more: more stimulation, more experience, wider and deeper knowledge. The hunter is ever projecting the hunted. Does the mind seek, once it is aware of the significance of this whole process of seeking? And when the mind is not seeking, is there an experiencer to experience?
"What do you mean by the experiencer?"
As long as there is a seeker and a thing sought, there must be the experiencer, the one who recognizes, and this is the core of the mind's self-centred movement. From this centre, all activities take place, whether noble or ignoble: the desire for wealth and power, the compulsion to be content with what is, the urge to seek God, to bring about reforms, and so on.
"I see in myself the truth of what you are saying. I have approached the whole thing wrongly."
Does this mean you are going to approach it `rightly'? Or are you aware that any approach to the problem, `right' or `wrong', is self-centred activity, which only strengthens, subtly or grossly, the experiencer?
"How cunning the mind is, how quick and subtle in its movement to maintain itself! I see that very clearly."
When the mind ceases to seek because it has understood the total significance of search, do not the limitations which it has imposed upon itself fall away? And is the mind not then the immeasurable, the unknown?


COMMENTARIES ON LIVING SERIES III CHAPTER 11 'PSYCHOLOGICAL REVOLUTION'

THERE WAS A great bustle and ado before the train started. The long carriages were very crowded full of people and full of smoke, every face hidden behind a newspaper; but luckily there were still one or two seats vacant. The train was electric, and soon it was out of the suburbs and gathering speed in the open country, passing the cars and buses on the highway which ran parallel to the tracks. It was beautiful country, green, rolling hills and ancient, historic towns. The sun was bright and gentle, for it was early spring, and the fruit trees were just beginning to show pink and white blossoms. The whole countryside was green, fresh and young, with tender leaves sparkling and dancing in the sun. It was a heavenly day, but the carriage was full of weary people, and the air was thick with tobacco smoke. A little girl and her mother sat just across the aisle and the mother was explaining to her that she must not stare at strangers; but the child paid no attention, and presently we smiled at each other. From then on she was at ease, looking up often to see if she was being looked at and smiling when our eyes met. presently she fell asleep, curled up on the seat, and the mother covered her with a coat.
It must be lovely to walk along that path through the fields, amidst so much beauty and clarity. People waved as we roared along beside the well-paved road. Big white bullocks were slowly pulling carts laden with manure, and some of the men who were driving them must have been singing, for their mouths were open, and one could see by their faces that they were enjoying themselves in that fresh morning air. There were men and women in the fields, digging, planting, sowing.
I wandered up the long aisle, with seats on both sides, towards the head of the train. Walking through the dining car and past the kitchen, I pushed open a door and entered the luggage van. No one stopped me. The many pieces of luggage were neatly arranged in racks, their labels fluttering in the draught. I went through another door, and there were the two engine-drivers, completely surrounded by large, wide windows which gave an unobstructed view all around of the lovely countryside. One of the men was manipulating the handle which controlled the current, and in front of him were the various meters. The other, who was watching and leisurely smoking, offered his seat, and taking a stool, sat directly behind me. He was very insistent that I sit there, and began to ask innumerable questions. In the middle of his questioning he would stop to point out the castles on the hill-tops, some of them in ruins, and others still well-preserved. He explained what those brilliant red and green lights meant, and would pull out his watch to see if we were on schedule at each station. We were doing between 100 and 110 kilometres, round the curves, up the gentle slopes, over the bridges, and on the long, straight runs; but we never went beyond 110. "If you got off at the station we just passed and took another train," he said, "you would go to the town named after a famous saint." Crashing over the switches, we went hurtling past stations with names that came down from ancient days. We were now running along the shores of a blue, misty lake, and could just see the towns on the other side. There had been a famous battle in this area on whose outcome the fate of a whole people had depended. Soon we had passed the lake, and climbing out of the valley, and around the curving hills, we left behind us the olive and the cypress, and found ourselves in a more rugged country. The man behind me announced the name of the muddy river as we ran beside it, and it looked so small and gentle for such a famous stream. The other man, who had removed his hand from the throttle only once or twice during the two-and-a-half-hour journey, apologized on behalf of them both for not being able to speak English. "But what does it matter," he said, "since you understand our beautiful language?" We were coming now to the outskirts of the big town, and the blue sky was obscured by its smoke.
There were several of us in that small room overlooking the beautiful lake, and it was quiet, though the birds were pleasantly noisy. Among the group was a big man, full of health and vigour, with sharp but gentle eyes, and slow, deliberate speech. As he was eager to talk, the others remained silent, but they would join in when they felt it to be necessary.
"I have been in politics for many years, and have really worked for what I genuinely thought was the good of the country. That doesn't mean that I didn't seek power and position. I did seek it; I fought others for it, and as you may know, I have achieved it. I first heard you many years ago, and though some of the things you said hit home, your whole approach to life was for me only of momentary interest; it never took deep root. However, through the passing years, with all their struggle and pain, something has been maturing in me, and recently I have been attending your talks and discussions whenever I could. I now fully realize that what you are saying is the only way out of our confusing difficulties. I have been all over Europe and America, and for a time looked to Russia for a solution. I was an active worker in the Communist party, and with good and serious intent cooperated with its religious-political leaders. But now I am resigning from everything. It has all become corrupt and ineffectual, though in certain directions good progress was made. Having thought a great deal about these matters, I now want to examine the whole thing afresh, and I feel I am ready for something new and clear."
To examine, one must not start with a conclusion, with a party loyalty or a bias; there must be no desire for success no demand for immediate action. If one is involved in any of these things, true examination is utterly impossible. To examine afresh the whole issue of existence the mind must be stripped clean of any personal motive, of any sense of frustration, of any seeking of power, whether for oneself of for one's group, which is the same thing. That is so, isn't it, sir?
"Please don't call me `sir'! Of course, that is the only way to examine and to understand anything, but I don't know if I am capable of it."
Capacity comes with direct and immediate application. To examine the many complex issues of existence, we must start without being committed to any philosophy, to any ideology, to any system of thought or pattern of action. The capacity to comprehend is not a matter of time; it is an immediate perception is it not?
"If I perceive something to be poisonous, to avoid it is no problem, I simply don't touch it. Similarly if I see that any kind of conclusion prevents the complete examination of the problems of life, then all conclusions, personal and collective, fall away; I don't have to struggle to be free of them. Is that it?"
Yes but a clear statement of fact is not the actual fact. To be really free from conclusions is quiet another mater. Once we perceive that bias of any kind hinders complete examination, we may proceed to look without bias. But out of habit, the mind tends to fall back on authority, on deep-rooted tradition; and to be so aware of this tendency that it does not interfere with the process of examination is also necessary. With this understanding, shall we proceed?
Now, what is man's most fundamental need?
"Food, clothing and shelter; but to bring about an equitable distribution of these basic necessities becomes a problem, because man is by nature greedy and exclusive."
You mean that he is encouraged and educated by society to be what he is? Now, another kind of society, through legislation and other forms of compulsion, may be able to force him not to be greedy and exclusive; but this only sets up a counter-reaction, and so there is a conflict between the individual, and the ideal established by the State, or by a powerful religious-political group. To bring about an equitable distribution of food, clothing, shelter, a totally different kind of social organization is necessary, is it not? Separate nationalities and there sovereign governments, power blocks and conflicting economic structures, as well as the cast system and organized religious - each of proclaims its way to be the only true way. All these must cease to be, which means that the whole hierarchical, authoritarian attitude towards life must come to an end.
"I can see that this is the only real revolution."
It is a complete psychological revolution, and such a revolution is essential if man throughout the world is not to be in want of the basic physical necessities. The earth is ours, it is not English, Russian or American, nor does it belong to any ideological group. We are human beings, not Hindus, Buddhists, Christens or Muslims. All these divisions have to go, including the latest, Communist, if we are to bring about a totally different economic-social structure. It must start with you and me.
"Can I act politically to help bring about such a revolution?"
If one may ask, what do you mean when you talk about acting politically? Is political action, whatever that may be, separate from the total action of man, or is it part of it?
"By political action, I mean action at the governmental level: legislative, economic administrative, and so on."
Surely, if political action is separate from the total action of man, if it does not take into consideration his whole being, his psychological as well as his physical state, then it is mischievous, bringing further confusion and misery; and this is exactly what is taking place in the world at the present time. Cannot man, with all his problems, act as a complete human being, and not as a political entity, separated from his psychological or `spiritual' state? A tree is the root, the trunk, the branch, the leaf and the flower. Any action which is not comprehensive, total, must inevitably lead to sorrow. There is only total human action, not political action, religious action, or Indian action. Action which is separative, fragmentary, always leads to conflict both within and without.
"This means that political action is impossible, doesn't it?"
Not at all. The comprehension of total action surely does not prevent political, educational or religious activity. These are not separate activities, they are all part of a unitary process which will express itself in different directions. What is important is this unitary process, and not a separate political action, however apparently beneficial.
"I think I see what you mean. If I have this total understanding of man, or of myself, my attention may be turned in different directions, as necessary, but all my actions will be in direct relation to the whole. Action which is separative, departmentalized can only produce chaotic results, as I am beginning to realize. Seeing all this, not as a politician, but as a human being, my outlook on life utterly changes; I am no longer of any country, of any party, of any particular religion. I need to know God, as I need to have food, clothing and shelter; but if I seek the one apart from the other, my search will only lead to various forms of disaster and confusion. Yes, I see this is so. politics, religion and education are all intimately related to each other.
"All right, sir, I am no longer a politician, with a political bias in action. As a human being, not as a Communist, a Hindu or a Christian, I want to educate my son. Can we consider this problem?"
Integrated life and action is education. Integration does not come about through conformity to a pattern, either one's own, or that of another. It comes into being through understanding the many influences that impinge on the mind; through being aware of them without being caught in them. The parents and society are conditioning the child by suggestion, by subtle, unexpressed desires and compulsions, and by the constant reiteration of certain dogmas and beliefs. To help the child to be aware of all these influences, with their inward, psychological significance, to help him understand the ways of authority and not be caught in the net of society is education.
Education is not merely a matter of imparting a technique which will equip the boy to get a job, but it is to help him discover what it is he loves to do. This love cannot exist if he is seeking success, fame or power; and to help the child understand this is education.
Self-knowledge is education. In education there is neither the teacher nor the taught, there is only learning; the educator is learning, as the student is. Freedom has no beginning and no ending; to understand this is education.
Each of these points has to be carefully gone into, and we haven't the time now to consider too many details.
"I think I understand, in a general sense, what you mean by education. But where are the people who will teach in this new way? Such educators simply don't exist."
For how many years did you say you worked in the political field?
"For more years than I care to remember. I am afraid it was well over twenty."
Surely, to educate the educator, one must work for it as arduously as you worked in politics - only it is a much more strenuous task which demands deep psychological insight. Unfortunately, no one seems to care about right education, yet it is far more important than any other single factor in bringing about a fundamental social transformation.
"Most of us, especially the politicians, are so concerned with immediate results, that we think only in short terms, and have no long-range view of things.
"Now, may I ask one more question? In all that we have been talking about, where does inheritance come in?" What do you mean by inheritance? Are you referring to the inheritance of property, or to psychological inheritance?
"I was thinking of the inheritance of property. To tell you the truth, I have never thought about the other."
Psychological inheritance is as conditioning as the inheritance of property; both limit and hold the mind in a particular pattern of society, which prevents a fundamental transformation of society. If our concern is to bring about a wholly different culture, a culture not based on ambition and acquisitiveness then psychological inheritance becomes a hindrance.
"What exactly do you mean by psychological inheritance?"
The imprint of the past on the young mind; the conscious and unconscious conditioning of the student to obey, to conform. The Communists are now doing this very efficiently, as the Catholics have for generations. Other religious sects are also doing it, but not so purposefully or effectively. parents and society are shaping the minds of the children through tradition, belief, dogma, conclusion, opinion, and this psychological inheritance prevents the coming into being of a new social order.
"I can see that; but to put a stop to this form of inheritance is almost an impossibility, isn't it?"
If you really see the necessity of putting a stop to this form of inheritance, then will you not give immense attention to bringing about the right kind of education for your son?
"Again, most of us are so caught up in our own preoccupations and fears that we don't go into these matters very deeply, if at all. We are a generation of double-talkers and word-slingers. The inheritance of property is another difficult problem. We all want to own something, a piece of earth, however small, or another human being; and if it is not that, then we want to own ideologies or beliefs. We are incorrigible in our pursuit of possessions."
But when you realize very deeply that inheriting property is as destructive as psychological inheritance, then you will set about helping your children to be free from both forms of inheritance. You will educate them to be completely self-sufficient, not to depend on your own or other people's favour, to love their work, and to have confidence in their capacity to work without ambition, without worshipping success; you will teach them to have the feeling of cooperative responsibility, and therefore to know when not to cooperate. Then there is no need for your children to inherit your property. They are free human beings from the very beginning, and not slaves either to the family or to society.
"This is an ideal which I am afraid can never be realized."
It is not an ideal, it is not something to be achieved in the never-never land of some far-distant Utopia. Understanding is now not in the future. Understanding is action. Understanding doesn't come first, and action later; action and realization are inseparable. In the very moment of seeing a cobra, there is action. If the truth of all that we have been talking about this morning is seen, then action is inherent in that perception. But we are so caught up in words, in the stimulating things of the intellect, that words and intellect become a hindrance to action. So-called intellectual understanding is only the hearing of verbal explanations, or the listening to ideas, and such understanding has no significance, as the mere description of food has no point to a hungry man. Either you understand, or you don't. Understanding is a total process, it is not separated from action, nor is it the result of time.


COMMENTARIES ON LIVING SERIES III CHAPTER 12 'THERE IS NO THINKER, ONLY CONDITIONED THINKING'

THE RAINS HAD washed the skies clean; the haze that had hung about was gone, and the sky was clear and intensely blue. The shadows were sharp and deep, and high on the hill a column of smoke was going straight up. They were burning something up there, and you could hear their voices. The little house was on a slope, but well-sheltered, with a small garden of its own to which loving care had been given. But this morning it was part of the whole of existence, and the wall around the garden seemed so unnecessary. Creepers grew on that wall, hiding the rocks, but here and there they were exposed; they were beautiful rocks, washed by many rains, and they had a growth of green-grey moss on them. Beyond the wall was a bit of wilderness, and somehow that wilderness was part of the garden. From the garden gate a path led to the village, where there was a dilapidated old church with a graveyard behind it. Very few came to the church, even on Sundays, mostly the old; and during the week no one came, for the village had other amusements. A small diesel locomotive with two carriages, cream and red, went to the larger town twice a day. The train was almost always filled with a cheerful, chattering crowd. Beyond the village another path led round to the right, gently going up the hill. On that path you would meet an occasional peasant carrying something, and with a grunt he would pass you by. On the other side of the hill, the path led down into a dense wood where the sun never penetrated; and going from the brilliant sunlight into the cool shadow of the wood was like a secret blessing. Nobody seemed to pass that way, and the wood was deserted. The dark green of the thick foliage was refreshing to the eyes and to the mind. One sat there in complete silence. Even the breeze was still; not a leaf moved, and there was that strange quietness which comes in places not frequented by human beings. A dog barked in the distance, and a brown deer crossed the path with easy leisure.
He was an elderly man, pious, and eager for sympathy and blessing. He explained that he had been going regularly for several years to a certain teacher in the north to listen to his explanatory discourses on the Scriptures, and was now on his way to join his family in the south.
"A friend told me that you were giving a series of talks here, and I stayed over to attend them. I have been listening with close attention to all that you have been saying, and I am aware of what you think of guides and of authority. I do not entirely agree with you, for we human beings need help from those who can offer it, and the fact that one eagerly accepts such help does not make one a follower."
Surely, the desire for guidance makes for conformity, and a mind that conforms is incapable of finding the true.
"But I am not conforming. I am not credulous, nor do I follow blindly; on the contrary, I use my mind, I question all that's said by this teacher I go to."
To look for light from another, without self-knowledge, is to follow blindly. All following is blind.
"I do not think I am capable of penetrating the deeper layers of the self, and so I seek help. My coming to you for help does not make me your follower."
If it may be pointed out, sir, the setting up of authority is a complex affair. Following another is merely an effect of a deeper cause, and without understanding that cause, whether one outwardly follows or not has very little meaning. The desire to arrive to reach the other shore, is the beginning of our human search. We crave success, permanency, comfort, love, an enduring state of peace, and unless the mind is free of this desire, there must be following in direct or devious ways. Following is merely a symptom of a deep longing for security.
"I do want to reach the other shore, as you put it, and I will take any boat that will carry me across the river. To me the boat is not important, but the other shore is."
It is not the other shore that is important, but the river, and the bank you are on. The river is life, it is everyday living with its extraordinary beauty, its joy and delight, its ugliness, pain and sorrow. Life is a vast complex of all these things, it is not just a passage to be got through somehow, and you must understand it, and not have your eyes on the other shore. You are this life of envy, violence, passing love, ambition, frustration, fear; and you are also the longing to escape from it all to what you call the other shore, the permanent the soul, the Atman, God, and so on. Without understanding this life, without being free of envy, with its pleasures and pains, the other shore is only a myth, an illusion, an ideal invented by a frightened mind in its search for security. A right foundation must be laid, otherwise the house, however noble, will not stand.
"I am already frightened, and you add to my fear, you do not take it away. My friend told me that you are not easy to understand, and I can see why you are not. But I think I'm in earnest, and I do want something more than mere illusion. I quite agree that one must lay the right foundation; but to perceive for oneself what is true and what is false is another matter."
Not at all, sir. The conflict of envy, with its pleasure and pain, inevitably breeds confusion, both outwardly and within. It is only when there is freedom from this confusion that the mind can discover what is true. All the activities of a confused mind only lead to further confusion.
"How am I to be free from confusion?"
The `how' implies gradual freedom; but confusion cannot be cleared up bit by bit, while the rest of the mind remains confused, for that part which is cleared up soon becomes confused again. The question of how to clear up this confusion arises only when your mind is still concerned with the other shore. You do not see the full significance of greed, or violence, or whatever it is; you only want to get rid of it in order to arrive at something else. If you were wholly concerned with envy, and its resultant misery, you would never ask how to get rid of it. The understanding of envy is a total action, whereas the `how' implies a gradual achievement of freedom, which is only the action of confusion.
"What do you mean by total action?"
To understand total action, we must explore the division between the thinker and his thought.
"Is there not a watcher who is above both the thinker and his thought? I feel there is. For one blissful moment, I have experienced that state."
Such experiences are the result of a mind that has been shaped by tradition, by a thousand influences. The religious visions of a Christian will be quite different from those of a Hindu or a Moslem, since all are essentially based on the mind's particular conditioning. The criterion of truth is not experience, but that state in which neither the experiencer nor the experience any longer exists.
"You mean the state of samadhi?"
No, sir; in using that word, you are merely quoting the description of another's experience.
"But is there not a watcher beyond and above the thinker and his thought? I most definitely feel that there is."
To start with a conclusion puts a stop to all thinking, doesn't it?
"But this is not a conclusion, sir. I know, I have felt the truth of it."
He who says he knows does not know. What you know or feel to be true is what you have been taught; another, who happens to have been taught differently by his society, by his culture, will assert with equal confidence that his knowledge and experience show him that there is no ultimate watcher. Both of you, the believer and the non-believer, are in the same category, are you not? You both start with a conclusion, and with experiences based on your conditioning, don't you?
"When you put it that way, it does seem to put me in the wrong, but I am still not convinced."
I am not trying to put you in the wrong, or to convince you of anything; I am only pointing out certain things for you to examine.
"After considerable reading and study, I imagined I had thought out pretty thoroughly this question of the watcher and the watched. It seems to me that as the eye sees the flower, and the mind watches through the eye, so, behind the mind, there must be an entity who is aware of the whole process, that is of the mind, the eye, and the flower."
Let us inquire into it without assertiveness, without haste or dogma- tism. How does thinking arise? There is perception, contact, sensation, and then thought, based on memory, says, "That is a rose." Thought creates the thinker; it is the thinking process that brings the thinker into being. Thought comes first, and later the thinker; it is not the other way round. If we do not see this to be a fact, we shall be led into all kinds of confusion.
"But there is a division, a gap, narrow or wide, between the thinker and his thought; and does this not indicate that the thinker came into being first?"
Let's see. perceiving itself to be impermanent, insecure, and desiring permanency, security, thought brings into being the thinker, and then pushes the thinker on to higher and higher levels of permanency. So there is seemingly an unbridgeable gap between the thinker and his thought, between the watcher and the watched; but this whole process is still within the area of thought, is it not?
"Do you mean to say, sir, that the watcher has no reality, that he is as impermanent as thought? I can hardly believe this."
You may call him the soul, the Atman, or by what name you will, but the watcher is still the product of thought. As long as thought is related in some way to the watcher, or the watcher is controlling, shaping thought, he is still within the field of thought, within the process of time.
"How my mind objects to this! Yet, in spite of myself, I am beginning to see it to be a fact; and if it is a fact then there's only a process of thinking, and no thinker."
That is so, isn't it? Thought has bred the watcher the thinker, the conscious or unconscious censor who is everlastingly judging, condemning, comparing. It is this watcher who is ever in conflict with his thoughts, ever making an effort to guide them.
"Please go a little slower; I really want to feel my way through this. You are indicating - aren't you? - that every form of effort, noble or ignoble, is the result of this artificial, illusory division between the thinker and his thoughts. But are you trying to eliminate effort? Isn't effort necessary to all change?"
We shall go into that presently. We have seen that there's only thinking, which has put together the thinker, the watcher, the censor, the controller. Between the watcher and the watched there is the conflict of effort made by the one to overcome or at least to change the other. This effort is vain, it can never produce a fundamental change in thought, because the thinker, the censor, is himself part of that which he wishes to change. One part of the mind cannot possibly transform another part, which is but a continuity of itself. One desire may, and often does, overcome another desire. But the desire that is dominant breeds still another desire, which in its turn becomes the loser or the gainer, and so the conflict of duality is set going. There's no end to this process.
"It seems to me you are saying that only through the elimination of conflict is there a possibility of fundamental change. I don't quite follow this. Would you kindly go into it a little further?"
The thinker and his thought are a unitary process, neither has an independent continuance; the watcher and the watched are inseparable. All the qualities of the watcher are contained in his thinking; if there's no thinking, there's no watcher, no thinker. This is a fact, is it not?
"Yes, so far I have understood."
If understanding is merely verbal, intellectual, it is of little significance. There must be an actual experiencing of the thinker and his thought as one, an integration of the two. Then there's only the process of thinking.
"What do you mean by the process of thinking?"
The way or direction in which thought has been set going: personal or impersonal, individualistic or collective, religious or worldly, Hindu or Christian, Buddhist or Moslem, and so on. There is no thinker who is a Moslem, but only thinking which has been given a Moslem conditioning. Thinking is the outcome of its own conditioning. The process or way of thinking must inevitably create conflict, and when effort is made to overcome this conflict through various means, it only builds up other forms of resistance and conflict.
"That's clear, at least I think so."
This way of thinking must wholly cease, for it breeds confusion and misery. There's no better or nobler way of thinking. All thinking is conditioned.
"You seem to imply that only when thought ceases is there a radical change. But is this so?"
Thought is conditioned. The mind, being the storehouse of experiences, memories, from which thought arises, is itself conditioned; and any movement of the mind, in any direction, produces its own limited results. When the mind makes an effort to transform itself, it merely builds another pattern, different perhaps, but still a pattern. Every effort of the mind to free itself is the continuance of thought; it may be at a higher level, but it is still within its own circle, the circle of thought, of time.
"Yes, sir, I am beginning to understand. please proceed."
Any movement of any kind on the part of the mind only gives strength to the continuance of thought, with its envious, ambitious, acquisitive pursuits. When the mind is totally aware of this fact, as it is totally aware of a poisonous snake, then you will see that the movement of thought comes to an end. Then only is there a total revolution, not the continuance of the old in a different form. This state is not to be described; he who describes it is not aware of it.
"I really feel that I have understood, not just your words, but the total implication of what you have been saying. Whether I have understood or not will show in my daily life."


COMMENTARIES ON LIVING SERIES III CHAPTER 13"WHY SHOULD IT HAPPEN TO US?"

SOMETHING WENT OFF with an explosive bang. It was half-past four in the morning, and still very dark. It wouldn't be dawn for an hour or more. The birds were still asleep in the trees, and the violent noise didn't seem to have disturbed them, but they would commence their quarrelsome chatter just as soon as it began to get light. There was a slight ground mist, but the stars were very clear. After the first explosion, several others followed in the distance; there was a period of quiet and then fireworks began going off all over the place. The festive day had begun. That morning, the birds didn't carry on with their chatter as long as usual, but cut it short and rapidly scattered, for those violent sounds were frightening; but towards evening they would assemble again in the same trees, to tell each other noisily of their daily doings. The sun was now touching the treetops, and they were aglow with soft light; lovely in their quietude, they were giving shape to the sky. The single rose in the garden was heavy with dew. Though it was already noisy with fireworks, the town was slow and leisurely about waking up, for it was one of the great holidays of the year; there would be feasting and rejoicing, and both rich and poor would be giving things to each other.
As it grew dark that evening, the people began to assemble on the banks of the river. They were gently setting afloat on the water small, blunt-clay saucers full of oil, with a wick burning. They would say a prayer and let the lights go floating off down the river. Soon there were thousands of these points of light on the dark, still water. It was an astonishing sight to behold, the eager faces lit by the little flames, and the river a miracle of light. The heavens with their myriad stars looked down on this river of light, and the earth was silent with the love of the people.
There were five of us in that sunlit room: a man and his wife, and two other men. All of them were young. The wife seemed sad and forlorn, and the husband also was grave not given to smiles. The two young men sat shyly silent and let the others begin, but they would doubtless speak when the occasion arose and when their shyness had worn off a bit.
"But why should it happen to us?" she asked. There was resentment and anger in her voice, but tears were beginning to fill her eyes and trickle down her cheeks. "We had been good to our son; he was so gay and mischievous, always ready to laugh, and we loved him. We had brought him up so carefully, and had planned a rich life for him..." Unable to go on talking, she stopped and waited till she was a little calmer. "Excuse me for being so upset in front of you," she presently continued, "but it has all been too much for me. He was playing and shouting, and a few days later he was gone forever. It is very cruel, and why should it happen to us? We have led a decent life; we love each other, and we loved our boy even more. But he is gone now, and our life has become an empty thing - my husband in his office, and I in my house. It has all become so ugly and meaningless." She would have gone on and on in her bitterness, but her husband gently stopped her. She was sobbing now, without any restraint, and presently was silent."
This happens to all of us, doesn't it? When you ask why it should happen to you you really don't mean that it should happen only to others and not to you. You share sorrow with the rest.
"But what have we done to deserve it? What is our karma? Why didn't he live? I would gladly have given my life for him."
Will any explanation, any cunning argument or rationalized belief, fill that aching void?
"I naturally want to be comforted, but not by mere words, and not by some future hope. As a result I just can't find any comfort. My husband has tried to comfort me with the belief in reincarnation, but to no avail. And he too is suffering; even though he believes in reincarnation, sorrow is there. We are both caught up in it and twisted by it. It's like some frightening, hideous nightmare." Again her husband interfered to calm her rising feelings.
"I will be quiet and thoughtful, and I am sorry."
"Sir, we know so little of life, of death, so little of our own sorrow," said her husband. "Since this event I seem to have suddenly matured, and can now ask serious questions. Before, life was gay, and we were constantly laughing; but most of the things that made us happy seem now so silly, so trivial. It has been like a wind-storm that uproots trees and puts sand in one's food. Nothing will ever be the same again. Suddenly I find myself being dreadfully serious, wanting to know what it is all about and since our son's death I have read more religious and philosophical books than I read in all my earlier life; but when there's pain, mere words are not easy to accept. I know how easily belief becomes a slow poison. Belief dulls the sharp edge of thought, but it also dulls the pain, and without it the mind would become an open, sensitive wound. We came to hear you last evening. You gave us no comfort, which I see is right; but we still want to heal our wounds. Can you help us?"
"The wound we all have," put in one of the other two, "is not to be healed by words, by a comforting phrase. We have come here, not to collect another belief, but to search out the cause of our pain."
Do you think that merely knowing the cause will free you from pain?
"If once I know what causes my inward pain, I can put an end to it. I won't eat something when I know it will poison me."
Do you think it is such an easy matter to wipe away the inward wound? Let's go into it patiently, carefully. What is our problem?
"My problem," the wife replied "is simple and clear. Why was my son taken away from me? What was the cause of it?"
Will any explanation satisfy you, however comforting it may be for the moment? Haven't you to find out the truth of the matter for yourself?
"How am I to set about it?" demanded the wife.
"That's also one of my problems," said one of the other two. "How am I to find out what's true in this bewildering confusion which is the `me'?" "Was it our karma to suffer, to lose the one we most loved?" asked the husband.
"Perhaps I might be able to bear the pain of my son's death," added the wife, "if I could just have the comfort of knowing why he was taken away."
Comfort is one thing, and truth another; they lead away from each other. If you seek comfort, you may find it in an explanation, a drug or a belief; but it will be temporary, and sooner or later you will have to begin over again. And is there such a thing as comfort? It may be that you will first have to see this fact: that a mind which seeks comfort, security, will always be in sorrow. A satisfactory explanation, or a comforting belief, can put you soothingly to sleep; but is that what you want? Will that wipe away your sorrow? Is sorrow to be got rid of by inducing sleep?
"I suppose what I really want," went on the wife, "is to get back into the happy state I once knew - to have again the joy and the pleasure of it. As I can't do that, I am torn with sorrow, and therefore seek comfort."
Do you mean that you don't want to face the fact which you think causes sorrow, and so you try to escape from it?
"Why shouldn't I be comforted?"
But can you find lasting comfort? There may be no such thing. In seeking comfort, what we want is a state in which there will be no psychological disturbance whatsoever. And is there such a state? One may put together, by various means, a state of comfort, but life soon comes knocking at the door. This knocking at the door, this awakening, is called sorrow.
"As you point this out, I see that it is so. But what am I to do?" insisted the wife.
There is nothing to do but realize the truth of this fact, that a mind which seeks comfort security, will always be subject to sorrow. This realization is its own action. When a man realizes he's a prisoner, he doesn't ask what to do, but a whole series of actions, or inactions, come into being. From realization itself there is action.
"But, sir," put in the husband, "our wounds are real, and can we not heal them? Is there no healing process at all, but only a state of bitter hopelessness?"
The mind can cultivate any state it desires, but to find out the truth of this whole situation is quite another matter. Now, what is it that you are after?
"No man in his senses would want to cultivate bitterness. There is certainly a philosophy of hopelessness, but I have no intention of pursuing that path. I do want to find out, however, what is the cause, the karma of our sorrow."
Do you two also wish to go into this matter?
"We most certainly do, sir. We have our own problems pertaining to the whole process of karma, and it would help us too if we could all consider it together."
What is the root meaning of the word `karma'?
"The root meaning of that word is `to act'," replied the husband, and the others nodded in agreement. "Karma, as it is generally - and I think wrongly - understood, is action as a determining cause. The future is fixed by past action; as you sow, so shall you reap. I have done something in the past for which I shall pay, or from which I shall gain. If my son dies young, it is due to some cause hidden in a past life. There are many variations on this one general formula."
All things arise and have their being through the chain of causes and effects, do they not?
"That seems to be a fact," replied one of the other two. "I am here in this world because of my father and mother and through other previous causes. I am a result of causes which stretch back infinitely into the past. Both thought and action are the result of various causes."
Is effect separate from cause? Is there a gap, short or long, an interval of time between them? Is the cause fixed as well as the effect? If cause and effect are static, then the future is already established; and if this is so, there's no freedom for man, he's ever caught in a predetermined groove. But this is not so, as you can observe in everyday happenings, where circumstances are continuously influencing the course of actions. There is always a movement of change going on, whether immediate or gradual.
"Yes, sir, I see that; and it is an immense relief to me, who have been brought up in the one-cause and one-effect conditioning, to realize that we need not be slaves to the past."
The mind need not be held by its conditioning. The effect of a cause is not bound to follow the cause, it may be wiped away. There's no everlasting hell. Cause and effect are not static, fixed; what was the effect becomes the cause of still another effect. Today is shaped by yester- day, and tomorrow by today. That is true, is it not? So cause and effect are not separate, they are a unitary process. A wrong means cannot be used to a right end, because the means is the end; the one contains the other. The seed contains the total tree. If one really feels the truth of this, then thought is action, there is no thinking first followed by action, with the inevitable problem of how to build a bridge between them. The total awareness of cause and effect as an indivisible unit puts an end to the maker of effort, the `I' who's everlastingly becoming something through some means.
"Are you not giving your own meaning to karma?" asked the husband.
Either it is true, or it is false. What is true needs no interpretation, and what is interpreted is not true. The interpreter becomes a traitor, for he is merely offering his opinion, and opinion is not truth.
"The books say that each one of us starts this life with a certain amount of accumulated karma which has to be worked out," went on the husband. "We are told that it is in the working out of this accumulated karma, whether in one life or through several lives, that there is the operation of free will. Is this so?"
What do you think, apart from the authority of the books?
"I don't feel able to think it out for myself."
Let's consider the matter together. One's life in this present existence does start with a certain amount of conditioning, karma; every child is influenced by his environment to think within a certain pattern, and his future tends to be determined by this pattern. Either he follows, with a certain latitude, the dictates of the pattern, or he totally breaks away from it. In the latter case, that part of the mind which makes the effort to break away is also a result of conditioning, of karma; so in breaking away from one pattern, the mind creates another, in which it is again caught.
"In that case, how can the mind ever be free? I see very clearly that the part of the mind that wishes to be free from the pattern, and the part that is caught in it, are both held, as it were, in a frame; the former thinks it is different from the latter, but essentially they have the same quality in that neither is totally free. Then what is freedom?"
"Most people," put in one of the young men, "assert that there is a super-soul, the Atman, which will act upon our conditioning and wipe it away through devotion and good works, and through concentration on the Supreme." But the entity who is devoted, who does good works, is himself conditioned; and the Supreme on which he concentrates is a projection of his conditioning, is it not?
"I see that," said the husband eagerly. "Our gods, our religious concepts our ideals, are all within the pattern of our conditioning. Now that you point it out, it seems so obvious and factual. But then there's no hope for man."
To jump to a conclusion, and to start thinking from that conclusion, prevents understanding and any further discovery.
When the totality of the mind realizes that it's held within a pattern, what takes place?
"I don't quite understand your question, sir."
Do you realize that the totality of your mind is conditioned, including the part that is supposed to be the super-soul, the Atman? Do you feel it, know it to be a fact, or are you merely accepting a verbal explanation? What is actually taking place?
"I cannot definitely say, for I have never thought out this matter to the end."
When the mind realizes the totality of its own conditioning - which it cannot do as long as it is merely pursuing its own comfort, or lazily taking the easy course - then all its movements come to an end; it is completely still, without any desire, without any compulsion, without any motive. Only then is there freedom.
"But we have to live in this world, and whatever we do, from earning a livelihood to the most subtle inquiry of the mind, has some motive or other. Is there ever action without motive?"
Don't you think there is? The action of love has no motive, and every other action has.


COMMENTARIES ON LIVING SERIES III CHAPTER 14 'LIFE, DEATH AND SURVIVAL'

IT WAS A magnificent old tamarind tree, full of fruit, and with tender new leaves. Growing by a deep river, it was well-watered, and it gave just the right amount of shade for animals and men. There was always some kind of bustle and noise going on under it, loud talking, or a calf calling for its mother. It was beautifully proportioned and against the blue sky its shape was splendid. It had ageless vitality. It must have witnessed many things as through countless summers it watched the river and the goings-on along its banks. It was an interesting river, wide and holy, and pilgrims came from all parts of the country to bathe in its sacred waters. There were boats on it, moving silently, with dark, square sails. When the moon rose full and almost red, making a silvery path on the dancing waters, there would be rejoicing in the neighboring village, and in the village across the river. On holy days the villagers came down to the water's edge, singing joyous, lilting songs. Bringing their food, with much chattering and laughter, they would bathe in the river; then they would put a garland at the foot of the great tree and red and yellow ashes around its trunk, for it too was sacred, as all trees are. When at last the chatter and shouting had ceased and everyone had gone home, a lamp or two would remain burning, left by some pious villager; these lamps consisted of a homemade wick in a little terracotta saucer of oil which the villager could ill afford. Then the tree was supreme; all things were of it: the earth, the river, the people and the stars. presently it would withdraw into itself, to slumber till touched by the first rays of the morning sun.
Often they would bring a dead body to the edge of the river. Sweeping the ground close to the water, they would first put down heavy logs as a foundation for the pyre, and then build it up with lighter wood; and on the top they would place the body, covered with a new white cloth. The nearest relative would then put a burning torch to the pyre, and huge flames would leap up in the darkness, lighting the water and the silent faces of the mourners and friends who sat around the fire. The tree would gather some of the light, and give its peace to the dancing flames. It took several hours for the body to be consumed but they would all sit around till there was nothing left except bright embers and little tongues of flame. In the midst of this enormous silence, a baby would suddenly begin to cry, and a new day would have begun.
He had been a fairly well-known man. He lay dying in the small house behind the wall, and the little garden, once cared for, was now neglected. He was surrounded by his wife and children, and by other near relatives. It might be some months, or even longer, before he passed away, but they were all around him, and the room was heavy with grief. As I came in he asked them all to go away, and they reluctantly left, except a little boy who was playing with some toys on the floor. When they had gone out, he waved me to a chair and we sat for some time without saying a word, while the noises of the household and the street crowded into the room.
He spoke with difficulty. "You know, I have thought a great deal for a number of years about living and even more about dying, for I have had a protracted illness. Death seems such a strange thing. I have read various books dealing with this problem, but they were all rather superficial."
Aren't all conclusions superficial?
"I am not so sure. If one could arrive at certain conclusions that were deeply satisfying, they would have some significance. What's wrong with arriving at conclusions, so long as they are satisfying?"
There's nothing wrong with it, but doesn't it trace a deceptive horizon? The mind has the power to create every form of illusion, and to be caught in it seems so unnecessary and immature.
"I have lived a fairly rich life, and have followed what I thought to be my duty; but of course I am human. Anyway, that life is all over now, and here I am a useless thing; but fortunately my mind has not yet been affected. I have read much, and I am still as eager as ever to know what happens after death. Do I continue, or is there nothing left when the body dies?"
Sir, if one may ask, why are you so concerned to know what happens after death?
"Doesn't everyone want to know?"
Probably they do; but if we don't know what living is, can we ever know what death is? Living and dying may be the same thing, and the fact that we have separated them may be the source of great sorrow.
"I am aware of what you have said about all this in your talks, but still I want to know. Won't you please tell me what happens after death? I won't repeat it to anyone."
Why are you struggling so hard to know? Why don't you allow the whole ocean of life and death to be, without poking a finger into it?
"I don't want to die," he said, his hand holding my wrist. "I have always been afraid of death; and though I have tried to console myself with rationalizations and beliefs, they have only acted as a thin veneer over this deep agony of fear. All my reading about death has been an effort to escape from this fear, to find a way out of it and it is for the same reason that I am begging to know now."
Will any escape free the mind from fear? Does not the very act of escaping breed fear?
"But you can tell me, and what you say will be true. This truth will liberate me..." We sat silently for a while. presently he spoke again.
"That silence was more healing than all my anxious questioning. I wish I could remain in it and quietly pass away, but my mind won't let me. My mind has become the hunter as well as the hunted; I am tortured. I have acute physical pain, but it's nothing compared to what's going on in my mind. Is there an identified continuity after death? This me which has enjoyed, suffered, known - will it continue?"
What is this `me' that your mind clings to, and that you want to be continued? please don't answer, but quietly listen, will you? The `me' exists only through identification with property, with a name, with the family, with failures and successes, with all the things you have been and want to be. You are that with which you have identified yourself; you are made up of all that, and without it, you are not. It is this identification with people, property and ideas, that you want to be continued, even beyond death; and is it a living thing? Or is it just a mass of contradictory desires, pursuits, fulfilments and frustrations with sorrow outweighing joy?
"It may be what you suggest, but it's better than not knowing anything at all."
Better the known than the unknown, is that it? But the known is so small, so petty, so confining. The known is sorrow, and yet you crave for its continuance.
"Think of me, be compassionate, don't be so unyielding. If only I knew, I could die happily."
Sir, don't struggle so hard to know. When all effort to know ceases, then there is something which the mind has not put together. The unknown is greater than the known; the known is but as a barque on the ocean of the unknown. Let all things go and be.
His wife came in just then to give him something to drink, and the child got up and ran out of the room without looking at us. He told his wife to close the door as she went out and not to let the boy come in again.
"I am not worried about my family; their future is cared for. It's with my own future that I am concerned. I know in my heart that what you say is true, but my mind is like a galloping horse without a rider. Will you help me, or am I beyond all help?"
Truth is a strange thing; the more you pursue it, the more it will elude you. You cannot capture it by any means, however subtle and cunning; you cannot hold it in the net of your thought. Do realize this, and let everything go. On the journey of life and death, you must walk alone; on this journey there can be no taking of comfort in knowledge, in experience, in memories. The mind must be purged of all the things it has gathered in its urge to be secure; its gods and virtues must be given back to the society that bred them. There must be complete, uncontaminated aloneness.
"My days are numbered my breath is short, and you are asking a very hard thing: that I die without knowing what death is. But I am well instructed. Let be my life, and may there be a blessing upon it."


COMMENTARIES ON LIVING SERIES III CHAPTER 15 'DETERIORATION OF THE MIND'

ALONG THE TOP of the long, wide bend in the river was the town, very holy and very dirty. The river made a big sweep here, and its main force struck the edge of the town, often washing away the steps leading down to the water, and some of the old houses. But whatever damage it did in its fury, the river still remained holy and beautiful. It was particularly beautiful that evening, with the sun setting below the dark town, and behind the single minaret, which seemed to be the reaching up of the whole town towards the heavens. The clouds were golden-red, aflame with the brilliance of a sun that had travelled over a land of intense beauty and sadness. And as the brilliance faded, there, over the dark town was the new moon, tender and delicate. From the opposite shore, some distance down the river, the whole enchanting sight seemed magical, yet perfectly natural, without a touch of artificiality. Slowly the young moon went down behind the dark mass of the town, and lights began to appear; but the river still held the light of the evening sky, a golden splendour of incredible softness. On this light, which was the river, there were hundreds of small fishing boats. All afternoon thin, dark men with long poles had been laboriously poling their way upstream against the current, in single file close to the bank; starting at the fishing village below the town, each man in his boat, sometimes with a child or two had pushed slowly up the river past the long, heavy bridge, and now they were coming down by the hundreds, carried by the strong current. They would be flashing all night, catching big, heavy fish, ten to fifteen inches long, which would afterwards be dumped, some of them still writhing, into larger boats tied up along the bank, to be sold the next day.
The streets of the town were crowded with bullock carts, buses, cycles, and pedestrians, with here and there a cow or two. Narrow lanes, lined with dimly-lit shops and winding endlessly in and out, were muddy with the recent rains, and filthy with the dirt of man and beast. One of the lanes led to the wide steps which descended to the very edge of the river, and on these steps everything was going on. Some people were sitting close to the water, with eyes shut, in silent meditation; next to them a man was chanting in front of an enthusiastic crowd, which extended far up the steps; further on, a leprous beggar held out his withered hand, while a man with ashes on his forehead and matted hair was instructing the people. Nearby a sannyasi, clean of face and skin, with newly - washed robes, sat motionless, his eyes closed his mind intent with long and easy practice. A man with cupped hand was silently begging the heavens to fill it; and a mother, her left breast bare, was suckling her baby, oblivious of everything. Further down the river, dead bodies, brought from the neighboring villages and from the sprawling, dirty town, were being burnt in great, roaring fires. Here everything was going on, for this was the most holy and sacred of towns. But the beauty of the still-flowing river seemed to wipe away all the chaos of man, while the heavens above him looked down with love and wonder.
There were several of us, two women and four men. One of the women, with a good head and sharp eyes, had been very well educated at home and abroad; the other was more modest with a sorrowful, begging look. One of the men, an ex-Communist who had left the party several years ago, was forceful and demanding; another was an artist, shy and retiring, but bold enough to assert himself when the occasion demanded; the third was an official in the governmental bureaucracy; and the fourth was a teacher, very gentle, with a swift smile, and eager to learn.
Everyone was silent for a while, and presently the former Communist spoke.
"Why is there so much deterioration in every department of life? I can understand how power, even in the name of the people, is essentially evil and corrupting, as you have pointed out. One sees this fact demonstrated in history. The seed of evil and corruption is inher- ent in all political and religious organizations, as has been shown in the church through the centuries, and in modern Communism, which promised so much but which has itself become corrupt and tyrannical. Why does everything have to deteriorate in this way?"
"We know so much about so many things," added the well educated lady, "but knowledge does not seem to arrest the dry-rot that is in man. I write a little, and have had a book or two published, but I see how easily the mind can go to pieces when once it has caught the knack of a thing. Learn the technique of good expression, dig up a few interesting or exciting themes, get into the habit of writing, and you are set for life; you become popular, and you are done for. I am not saying this out of any malice or bitterness because I am a failure, or only an indifferent success, but because I see this process operating in others and in myself. We don't seem to get away from the corrosion of routine and capacity. To get something started demands energy and initiative, but once started the seed of corruption is inherent in it. Can one ever escape from this corruptive process?"
"I too," said the bureaucrat, "am caught in the routine of decay. We plan for the future of five or ten years from now, we build dams and encourage new industries, all of which is good and necessary; but even though the dams may be beautifully built and perfectly maintained, and the machines made to function with a minimum of inefficiency, our thinking, on the other hand, becomes more and more inefficient, stupid and lazy. The computers and other complex electronic gadgets outdo man at every turn, yet without man they could not exist. The plain fact is, a few brains are active, creative and the rest of us live on them, rotting and often rejoicing in our rot."
"I am only a teacher but I am interested in a different kind of education - an education which will prevent the setting-in of this dry-rot of the mind. At present we `educate' a living human being to become some stupid bureaucrat - forgive me - with a big job and a handsome salary, or with a clerk's pay and a still more miserable existence. I know what I am talking about, because I am caught in it. But apparently this is the kind of education the governments want, for they are pouring money into it, and every so-called educator, including myself, is aiding and abetting this rapid deterioration of man. Will a better method or technique put an end to this deterioration? please believe me, sir, I am very serious in asking this question, I am not asking it just for the sake of talking. I have read recent books on edu- cation, and invariably they deal with some method or other; and since hearing you, I have begun to question the whole thing."
"I am an artist of sorts, and one or two museums have bought my things. Unfortunately, I shall have to be personal which I hope the others won't mind, for their problem is also mine. I may paint for a time, then turn to pottery, and then do some sculpturing. It is the same urge expressing itself in different ways. Genius is this force, this extraordinary feeling that must be given form, not the man or the medium through which it expresses itself. I may not be putting it properly, but you know what I mean. It is this creative power that has to be kept alive potent, under tremendous pressure, like steam in a boiler. There are periods when one feels this power; and having once tasted it, nothing on earth can prevent one from wanting to recapture it. From then on, one is in torture, ever dissatisfied, because that flame is never constant, never there completely. Therefore it has to be fed, nourished; and every feeding makes it more feeble, less and less complete. So the flame gradually dies, though the flair and technique carry on, and one may become famous. The gesture remains, but love has gone the heart is dead; and so deterioration sets in."
Deterioration is the central factor - is it not? - whatever may be the way of our life. The artist may feel it in one way, and the teacher in another; but if we are at all aware of others, and of our own mental processes, it is fairly obvious with the old and with the young, that deterioration of the mind does take place. Deterioration seems to be inherent in the very activities of the mind itself. As a machine wears itself out through use, so the mind seems to worsen through its own action.
"We all know this," said the educated lady. "The fire the creative force fades away after one or two spurts, but the capacity remains, and this ersatz creativity becomes in time a substitute for the real thing. We know this only too well. My question is, how can that creative something remain without losing its beauty and force?"
What are the factors of deterioration? If one knew them, perhaps it might be possible to put an end to them.
"Are there any specific factors clearly to be pointed out?" asked the former party member. "Deterioration may be inherent in the very nature of the mind."
The mind is a product of the society, of the culture in which it has been brought up; and as society is always in a state of corruption, al- ways destroying itself from within, a mind that continues to be influenced by society must also be in a state of corruption or deterioration. Isn't that so?
"Of course; and it is because we perceived this fact," explained the ex-Communist, "that some of us worked hard and rather brutally, I'm afraid, to create a new and rigid pattern according to which we felt society should function. Unfortunately a few corrupt individuals seized power, and we all know the result."
May it not be, sir, that deterioration is inevitable when a pattern is created for the individual and collective life of man? By what authority, other than the cunning authority of power, has any individual or group the right to create the all-knowing pattern for man? The church has done it, by the power of fear, flattery and promise, and has made a prisoner of man.
"I thought I knew, as the priest thinks he knows, what is the right manner of life for man; but now, along with many others, I see what stupid arrogance that is. The fact remains, however that deterioration is our lot; and can anyone escape from it?"
"Can we not educate the young," asked the teacher, "to be so aware of the factors of corruption and deterioration, that they will instinctively avoid them, as they would avoid the plague?"
Aren't we going round and round the subject without getting at it? Let us consider it together. We know that our minds deteriorate in different ways, according to our individual temperaments. Now, can one put an end to this process? And what do we mean by the word `deterioration'? Let us go slowly into it. Is deterioration a state of mind that's known through comparison with an incorruptible state which the mind has momentarily experienced and is now living in the memory of, hoping by some means to revive it? Is it the state of a mind that is frustrated in its desire for success, self-fulfilment, and so on? Has the mind tried and failed to become something, and does it therefore feel itself to be deteriorating?
"It's all of that," said the educated lady. "At least, I seem to be in one, if not all, of the states you have just described."
When did that flame of which you were speaking earlier come into being?
"It came unexpectedly, without my seeking it, and when it went away, I was unable to get it back. Why do you ask?"
It came when you were not seeking it; it came neither through your desire for success, nor through the longing for that intoxicating sense of elation. Now that it has gone, you are pursuing it, because it gave momentary meaning to a life that otherwise had no meaning; and as you cannot recapture it, you feel that deterioration has set in. Isn't that so?
"I think it is - not only with me, but with most of us. The clever ones build a philosophy round the memory of that experience, and thereby catch innocent people in their net."
Doesn't all this point to something which may be the central and dominant factor of deterioration?
"Do you mean ambition?"
That's only one facet of the accumulating core: this purposive, self-centred focus of energy which is the `me' the ego, the censor, the experiencer who judges the experience. May it not be that this is the central the only factor of deterioration?
"Is it a self-centred, egotistic activity," asked the artist, "to realize what one's life is without that creative intoxication? I can hardly believe it."
It's not a matter of credulity or belief. Let's consider it further. That creative state came into being without your invitation, it was there without your seeking it. Now that it has faded away and become a thing remembered, you want to revive it, which you have tried to do through various forms of stimulation. You may occasionally have touched the hem of it, the outer edges of it, but that's not enough, and you are ever hungering after it, Now, is not all craving, even for the highest, an activity of the self? Is it not self-concern?
"It seems so, when you put it that way," conceded the artist. "But it is craving in one form or another that motivates us all, from the austere saint to the lowly peasant."
"Do you mean," asked the teacher, "that all self-improvement is egotistic? Is every effort to improve society a self-centred activity? Is not education a matter of self-expansive improvement, of making progress in the right direction? Is it selfish to conform to a better pattern of society?"
Society is always in a state of degeneration. There is no perfect society. The perfect society may exist in theory, but not in actuality. Society is based on human relationship motivated by greed, envy, acquisitiveness, fleeting joy, the pursuit of power, and so on. You can't improve envy; envy has to cease. To put a civilized coating on violence through the double talk of ideals, is not to bring violence to an end. To educate a student to conform to society is only to encourage in him the deteriorating urge to be secure. Climbing the ladder of success, becoming somebody gaining recognition - this is the very substance of our degenerating social structure and to be part of it is to deteriorate.
"Are you suggesting," inquired the teacher rather anxiously, "that one must renounce the world and become a hermit, a sannyasi?"
It's comparatively easy, and in its way profitable, to renounce the outward world of home, family, name, property; but it's quite another matter to put an end - without any motive, without the promise of a happy future - to the inner world of ambition, power, achievement, and really to be as nothing. Man begins at the wrong end with things, and so ever remains in confusion. Begin at the right end; start near to go far.
"Must not a definite practice be adopted to put an end to this deterioration, this inefficiency and laziness of the mind?" asked the government official."
Practice or discipline implies an incentive, the gaining of an end; and isn't this a self-centred activity? Becoming virtuous is a process of self-interest, leading to respectability. When you cultivate in yourself a state of non-violence, you are still violent under a different name. Besides all this, there is another degenerating factor: effort, in all its subtle forms. This doesn't mean that one is advocating laziness.
"Good heavens, sir, you are certainly taking everything away from us!" exclaimed the official. "And when you take everything away, what's left of us? Nothing!"
Creativeness is not a process of becoming or achieving, but a state of being in which self-seeking effort is totally absent. When the self makes an effort to be absent, the self is present. All effort on the part of this complex thing called the mind must cease, without any motive or inducement.
"That means death doesn't it?"
Death to all that's known which is the `me'. It is only when the totality of the mind is still, that the creative, the nameless, comes into being.
"What do you mean by the mind?" asked the artist.
The conscious as well as the unconscious; the hidden recesses of the heart as well as the educated bits of the mind.
"I have listened," said the silent lady, "and my heart understands."


COMMENTARIES ON LIVING SERIES III CHAPTER 16 'THE FLAME OF DISCONTENT'

IN THE EARLY morning sunlight, the leaves of the tree just outside the window were making dancing shadows on the white wall of the room. There was a gentle breeze, and these shadows were never still; they were as alive as the leaves themselves. One or two moved gently, with grace and ease, but the motion of the others was violent, jerky and restless. The sun had just come up from behind a deep-wooded hill. The day was not going to be hot, for the breeze was blowing from the snowy mountains to the north. At that early hour, there was a strange quietness - the quietness of the slumbering earth before man begins his toil. Within this quietness were the screeches of the parrots flying crazily to the fields and woods; within it were the raucous calls of the crows and the chatter of many birds; within it were the distant hoots of a train, and the blast of a factory whistle announcing the hour. It was the hour when the mind is as open as the heavens and as vulnerable as love.
The road was very crowded, and the people walking on it were paying scant attention to the vehicular traffic; they would smilingly step aside, but first they had to look around to see who was making so much noise behind them. There were cycles, buses and bullock carts, and men drawing lighter carts loaded with sacks of grain. The shops, selling everything that man could want from needles to motorcars, were spilling over with people.
This same road led through the wealthy part of the city, with its usual aloofness and tidiness, into the open country; and not far out was the famous tomb. You left the car at the outer entrance, and went up a few steps, through an open archway, into a well-kept and watered garden. Walking along a sandy path and up more steps, you passed through another archway, blue with tiles, and entered an inner garden with a wall completely around it. It was enormous; there were acres of luscious, green lawns, lovely trees and fountains. It was cool in the shade, and the sound of falling water was pleasant. The circular path that went along the wall on the edge of the lawn had a border of brilliant flowers, and it would have taken quite a while to walk around it. Following the path that cut across the lawn, you wondered how so much space and beauty and work could be given to a tomb. presently you climbed a long flight of steps, which opened on a vast platform covered with slabs of reddish-brown sandstone. On this platform rose the stately tomb. It was built of smooth, polished marble, and the single marble coffin within it shone with the soft light of the sun that filtered through the intricately latticed marble window. It seemed lonely in its peace, though surrounded with grandeur and beauty.
From the platform you could see where the ancient town, with its domes and gateways, met the new, with its steel pylons for the radio broadcasting station. It was strange to see the coming together of the old and the new, and the impact of it stirred your whole being. It was as though the past and the present of all life lay before you as a simple fact, without the interference of the censor and his choice. The blue horizon stretched far away beyond the city and the woods; it would always remain, while the new became the old.
There were three of them, all quite young, a brother, a sister and a friend. Well dressed and very well educated they spoke several languages easily, and could talk of the latest books. It was strange to see them in that bare room; there were only two chairs, and one of the young men had to sit uncomfortably on the floor, spoiling the crease in his well pressed trousers. A sparrow that had its nest just outside suddenly appeared on the sill of the open window but seeing the new faces, it fluttered and flew away again.
"We have come to talk over a rather personal problem," explained the brother, "and we hope you don't mind. May I plunge into it? You see, my sister is going through a beastly time. She feels shy about explaining it, so I am doing the talking for the moment. We like each other very much, and have been almost inseparable ever since we were youngsters. There is nothing unhealthy about our being together, but she has been twice married and twice divorced. We have been through it all together. The husbands were all right in their way, but I am concerned about my sister. We consulted a well known psychiatrist, but somehow it didn't work out. We needn't go into all that now. Though I had never met you personally, I had known about you for several years, and had read some of your published talks; so I persuaded my sister and our mutual friend to come along with me, and here we are. "He hesitated for a few moments, and then went on. "Our difficulty is that my sister doesn't seem to be satisfied with anything. Literally nothing gives her any sort of satisfaction or content- ment. Discontent has become almost a mania with her, and if something isn't done, she's going to crack up completely."
Isn't it a good thing to be discontented?
"To some extent, yes," he replied; "but there are limits to everything, and this is going too far."
What's wrong with being totally discontented? What we generally call discontent is the dissatisfaction which arises when a particular desire is not fulfilled. Isn't that so?
"Perhaps; but my sister has tried so many things, including these two marriages, and she hasn't been happy in either of them. Fortunately, there have been no children, which would have further complicated matters. But I think she can speak for herself now; I only wanted to set the ball rolling."
What is contentment, and what is discontent? Will discontent lead to contentment? Being discontented, can you ever find the other?
"Nothing really satisfies me," said the sister. "We are well off, but the things that money can buy have lost their meaning. I have read a great deal but as I'm sure you know it doesn't lead anywhere. I have dabbled in various religious doctrines, but they all seem so utterly phoney; and what have you left after that? I have thought about it a great deal, and I know it isn't for want of children that I am like this. If I had children, I would give them my love, and all that kind of thing, but this torment of discontent would certainly go on. I can't find a way of directing or channelizing it, as most people seem to do, into some absorbing activity or interest. Then it would be easy sailing; there would be an occasional squall, which is inevitable in life, but one would always be within reach of calm waters. I feel as though I were in a perpetual storm, without any safe port. I want to find some comfort, somewhere; but, as I said what the religions have to offer seems to me so utterly stupid, nothing but a lot of superstitions. Everything else, including worship of the State, is only a rational substitute for the real thing - and I don't know what the real thing is. I have tried various entertaining side issues, including the current philosophy of hopelessness in France, but I am left empty handed. I have even experimented with taking one or two of the latest drugs; but that, of course, is the ultimate act of despair. One might just as well commit suicide. Now you know all about it."
"If I may put in a word," said the friend, "it seems to me that the whole thing would be resolved if she could only find something that really interested her. If she had a vital interest that occupied her mind and her life, then this discontent that is eating her up would disappear. I have known this lady and her brother for many years, and I keep telling her that her misery arises from not having something that will take her mind off herself. But nobody pays much attention to what is said by an old friend."
May I ask, why shouldn't you be discontented? Why shouldn't you be consumed by discontent? And what do you mean by that word?
"It is a pain, an agonizing anxiety, and naturally one wants to get out of it. It would be a form of sadism to want to remain in it. After all, one should be able to live happily, and not be ceaselessly driven by the pain of dissatisfaction."
I am not saying that you should enjoy the pain of it, or merely put up with it; but why should you try to escape from it through an interesting occupation, or through some other form of abiding satisfaction?
"Isn't that a most natural thing to do?" asked the friend. "If you are in pain, you want to get rid of it."
We are not understanding each other. What do we mean by being discontented? We are not inquiring into the mere verbal or explanatory meaning of that word, nor are we seeking the causes of discontent. We shall come to the causes presently. What we are trying to do, is to examine the state of the mind that is caught in the pain of discontent.
"In other words, what is my mind doing when it is discontented? I don't know, I have never before asked myself that question. Let me see. But first of all, have I understood the question?"
"I think I see what you are asking, sir," put in the brother. "What is the feeling of the mind that is in the throes of discontent? Isn't that it?"
Something like that. A feeling is extraordinary in itself - is it not? - apart from its pleasure or pain.
"But can there be any feeling at all," asked the sister, "if it is not identified with pleasure or pain?"
Does identification bring about feeling? Can there be no feeling without identification, without naming? We may come to that question presently; but again, what do we mean by discontent? Does discontent exist by itself, as an isolated feeling, or is it related to something? "It is always related to some other factor, to some urge, desire or want, isn't it?" said the friend. "There must always be a cause; discontent is only a symptom. We want to be or to acquire something, and if for any reason we cannot we become discontented. I think this is the source of her discontent."
Is it?
"I don't know, I haven't thought that far," replied the sister.
Don't you know why you are discontented? Is it because you haven't found anything in which you can lose yourself? And if you did find some interest or activity with which you could completely occupy your mind would the pain of discontent go? Is it that you want to be contented?
"God, no!" she exploded. "That would be terrible, that would be stagnation."
But isn't that what you are seeking? You may have a horror of being contented, yet in wanting to be free of discontent, you are pursuing a very superior kind of contentment, aren't you?
"I don't think I want contentment; but I do want to be free from this endless misery of discontent."
Are the two desires different? Most people are discontented, but they generally tame it by finding something which gives them satisfaction, and then they function mechanically and go to seed, or they become bitter, cynical, and so on. Is that what you are after?
"I don't want to become cynical, or just go to seed, that would be too stupid; I only want to find a way to soften the ache of this uncertainty."
The ache exists only when you resist uncertainty, when you want to be free of it.
"Do you mean I must remain in this state?"
Please listen. You condemn the state you are in; your mind is opposing it. Discontent is a flame that must be kept burning brightly, and not be smothered by some interest or activity that is pursued as a reaction from the pain of it. Discontent is painful only when it is resisted. A man who is merely satisfied, without understanding the full significance of discontent, is asleep; he is not sensitive to the whole movement of life. Satisfaction is a drug, and it is comparatively easy to find. But to understand the full significance of discontent, the search for certainty must cease.
"It is difficult not to want to be certain about something." Apart from mechanical certainties, is there any certainty at all, any psychological permanency? Or is there only impermanency? All relationship is impermanent; all thought, with its symbols, ideals, projections, is impermanent, property is lost, and even life itself ends in death, in the unknown, though man builds a thousand cunning structures of belief to overcome it. We separate life from death, and so both remain unknown. Contentment and discontent are like the two sides of one coin. To be free from the ache of discontent, the mind must cease to seek contentment.
"Then is there no fulfilment?"
Self-fulfilment is a vain pursuit, isn't it? In the very fulfilment of the self, there is fear and disappointment. That which is gained becomes ashes; but we again struggle to gain, and again we are caught in sorrow. If once we are aware of this total process, then self-fulfilment in any direction, at any level, has no significance at all.
"Then to struggle against discontent is to smother the flame of life," she concluded. "I think I understand the meaning of what you have been saying."


COMMENTARIES ON LIVING SERIES III CHAPTER 17 'OUTWARD MODIFICATION AND INWARD DISINTEGRATION'

THE TRAIN SOUTH was very crowded, but more people were squeezing in, with their bundles and their trunks. They were dressed in every kind of way. Some wore heavy overcoats, while others had hardly anything on, even though it was quite cold. There were long coats and tight chudidars, sloppily tied turbans and turbans that were neatly tied and of different colours. When everybody had more or less settled down, the shouts could be heard of the vendors on the station platform. They were selling almost everything: soda water, cigarettes, magazines, peanuts, tea and coffee, sweets and cooked things, toys, rugs - and, strangely enough, a flute, made of polished bamboo. Its vendor was playing upon a similar one, and it had a sweet tone. It was an excited and noisy crowd. Many people had come to see off a man who must have been a fairly important person, for he was weighed down with garlands, which had a goodly smell amidst the acrid smoke of the engine and the other unpleasant odors associated with railroad stations. Two or three people were helping an old woman get into a compartment, for she was rather stout and insisted on carrying her own heavy bundle. An infant was screaming at the top of its voice, while the mother was trying to hold it to her breast. A bell rang, the engine whistle screeched, and the train began to move, not to stop again for several hours.
It was beautiful country, and the dew was still on the fields and on the leaves of the spreading trees. We ran for some distance beside a full-flowing river and the countryside seemed to open out into endless beauty and life. Here and there were small, smoky villages, with cattle roaming about the fields, or pulling water from a well. A boy clad in dirty rags was driving two or three cows before him along a path; he waved, smiling, as the train roared by. On that morning the sky was intensely blue, the trees were washed and the fields well-watered by the recent rains and the people were going about their work; but it wasn't for this reason that heaven was very close to the earth. There was in the air a feeling of something sacred, to which one's whole being responded. The quality of the blessing was strange and healing; the solitary man walking along that road, and the hovel by the wayside, were bathed in it. You would never find it in churches, temples or mosques, for these are handmade and their gods hand-wrought. But there in the open country, and in that rattling train, was the inexhaustible life, a blessing that can neither be sought nor given. It was there for the taking, like that small yellow flower springing up so close to the rails. The people in the train were chatting and laughing, or reading their morning paper, but it was there among them, and among the tender, growing things of the early spring. It was there, immense and simple, the love which no book can reveal, and which the mind cannot touch. It was there on that wondrous morning, the very life of life.
There were eight of us in the room, which was pleasantly dark, but only two or three took part in the conversation. Just outside they were cutting the grass; someone was sharpening a scythe and the children's voices came into the room. Those who had come were very much in earnest. They all worked hard in various ways for the betterment of society, and not for outward, personal gain; but vanity is a strange thing, it hides under the cloak of virtue and respectability.
"The institution we represent is disintegrating," began the oldest one; "it has been sinking for the past several years, and we must do something to stop this disintegration. It is so easy to destroy an organ- ization, but so very difficult to build it up and maintain it. We have faced many crises, and somehow we have always managed to survive them, bruised, but still able to function. Now, however, we have reached a point where we have to do something drastic; but what? That is our problem."
What needs to be done depends on the symptoms of the patient, and upon those who are responsible for the patient.
"We know very well the symptoms of disintegration, they are all too obvious. Though outwardly the institution is recognized and flourishing, inwardly it is rotting. Our workers are what they are; we have had our differences, but have managed to pull along together for more years than I care to remember. If we were satisfied with mere outward appearances, we would consider all to be well; but those of us who are on the inside, know there is a decline."
You and others who have built up and are responsible for this institution, have made it what it is; you are the institution. And disintegration is inherent in every institution, in every society or culture, is it not?
"That is so," agreed another. "As you say, the world is of our own making; the world is us, and we are the world. To change the world, we must change ourselves. This institution is part of the world; as we rot, so do the world and the institution. Regeneration must therefore begin with ourselves. The trouble is, sir, that life to us is not a total process; we act at different levels, each in contradiction with the others. This institution is one thing, and we are another. We are managers, presidents, secretaries, the top officials by whom the institution is run. We don't regard it as our own life; it is something apart from us, something to be managed and reformed. When you say that the organization is what we are we admit it verbally, but not inwardly; we are concerned with operating upon the institution, and not upon ourselves."
Do you see that you are in need of an operation?
"I see that we are in need of a drastic operation," said the oldest one; "but who is to be the surgeon?"
Each one of us is the surgeon and the patient; there is no outside authority who is going to wield the knife. The very perception of the fact that an operation is necessary sets in motion an action which will in itself be the operation. But if there's to be an operation, it means considerable disturbance, disharmony, for the patient has to stop living in a routine manner. Disturbance is inevitable. To avoid all disturbance of things as they are is to have the harmony of the graveyard, which is well-kept and orderly, but full of buried putrefaction.
"But is it possible, being constituted as we are, to operate upon ourselves?"
Sir, by asking that question, are you not building a wall of resistance which prevents the operation from taking place? Thus you are unconsciously allowing deterioration to continue.
"I want to operate upon myself, but I don't seem able to do it."
When you try to operate upon yourself, there is no operation at all. Making an effort to stop deterioration is another way of avoiding the fact; it is to allow deterioration to go on. Sir, you don't really want an operation; you want to tinker, to improve outward appearances with little changes here and there. You want to reform, to cover the rot with gold in order that you may have the world and the institution you desire. But we are all getting old, and we are going to die. I am not foisting this on you; but why don't you remove your hand and let there be an operation? Clean, healthy blood will flow if you don't hinder it.


COMMENTARIES ON LIVING SERIES III CHAPTER 18 'TO CHANGE SOCIETY YOU MUST BREAK AWAY FROM IT'

THE SEA WAS very calm that morning, more so than usual, for the wind from the south had ceased blowing, and before the north-easterly winds began, the sea was taking a rest. The sands were bleached by the sun and salt water, and there was a strong smell of ozone, mixed with that of seaweed. There wasn't anyone yet on the beach, and one had the sea to oneself. Large crabs, with one claw much bigger than the other, moved slowly about, watching, with the large claw waving in the air. There were also smaller crabs, the usual kind, that raced to the lapping water, or darted into round holes in the wet sand. Hundreds of seagulls stood about, resting and preening themselves. The rim of the sun was just coming out of the sea, and it made a golden path on the still waters. Everything seemed to be waiting for this moment - and how quickly it would pass! The sun continued to climb out of the sea, which was as quiet as a sheltered lake in some deep woods. No woods could contain these waters, they were too restless, too strong and vast; but that morning they were mild, friendly and inviting.
Under a tree above the sands and the blue water, there was going on a life independent of the crabs, the salt water and the seagulls. Large, black ants darted about, not making up their minds where to go. They would go up the tree, then suddenly scurry down for no apparent reason. Two or three would impatiently stop, move their heads about, and then, with a fierce burst of energy, go all over a piece of wood which they must have examined hundreds of times before; they would investigate it again with eager curiosity, and lose interest in it a second later. It was very quiet under the tree, though everything about one was very much alive. There was not a breath of air stirring among the leaves but every leaf was abundant with the beauty and light of the morning. There was an intensity about the tree - not the terrible intensity of reaching, of succeeding, but the intensity of being complete, simple, alone and yet part of the earth. The colours of the leaves, of the few flowers, of the dark trunk, were intensified a thousandfold, and the branches seemed to sustain the heavens. It was incredibly clear, bright and alive in the shade of that single tree.
Meditation is an intensification of the mind which is in the fullness of silence. The mind is not still like some tamed, frightened or disciplined animal; it is still as the waters are still many fathoms down. The stillness there is not like that on the surface when the winds die. This stillness has a life and a movement of its own which is related to the outer flow of life, but is untouched by it. Its intensity is not that of some powerful machine which has been put together by cunning, capable hands; it is as simple and natural as love, as lightning, as a full-flowing river.
He said he had been in politics up to his ears. He had done the usual things to climb the ladder of success - cultivated the right people, got on familiar terms with the leaders who had themselves climbed the very same ladder - and his climbed had been rapid. He had been sent abroad on many of the important committees, and was regarded with respect by those who count; for he was sincere and incorruptible albeit as ambitious as the rest of them. Added to all this he was well-read, and words came easily to him. But now, by some fortunate chance, he was tired of this game of helping the country by boosting himself and becoming a very important person. He was tired of it, not because he couldn't climb any higher, but because, through a natural process of intelligence, he had come to see that man's deep betterment does not lie entirely in planning, in efficiency, in the scramble for power. So he had thrown it all overboard, and was beginning to consider anew the whole of life.
What do you mean by the whole of life?
"I have spent many years on a branch of the river, as it were, and I want to spend the remaining years of my life on the river itself. Although I enjoyed every minute of the political struggle, I am not leaving politics regretfully; and now I wish to contribute to the betterment of society from my heart and not from the evercalculating mind. What I take from society must be returned to it at least tenfold."
If one may ask, why are you thinking in terms of giving and taking?
"I have taken so much from society; and all that it has given me I must give back to it many times."
What do you owe to society?
"Everything I have: my bank account, my education my name-Oh, so many things!"
In actuality, you have not taken anything from society, because you are part of it. If you were a separate entity, unconnected with society, then you could give back what you have taken. But you are part of society, part of the culture which has put you together. You can return borrowed money; but what can you give back to society as long as you are part of society?
"Because of society I have money, food, clothing, shelter, and I must do something in return. I have profited by my gathering within the framework of society, and it would be ungrateful of me to turn my back on it. I must do some good work for society - good work in the large sense, and not as a `do-gooder'."
I understand what you mean; but even if you returned all you have gathered, would that absolve you from your debt? What society has yielded through your efforts is comparatively easy to return; you can give it to the poor, or to the State. And then what? You still have your `duty' to society, for you are still part of it; you are one of its citizens. As long as you belong to society identify yourself with it, you are both the giver and the taker. You maintain it; you support its structure, do you not? "I do. I am, as you say, an integral part of society; without it, I am not. Since I am both the good and the bad of society, I must remove the bad and uphold the good."
In any given culture or society, the `good' is the accepted, the respectable. You want to maintain that which is noble within the structure of society; is that it?
"What I want to do is to change the social pattern in which man is caught. I mean this most earnestly."
The social pattern is set up by man; it is not independent of man, though it has a life of its own, and man is not independent of it; they are interrelated. Change within the pattern is no change at all; it is mere modification, reformation. Only by breaking away from the social pattern without building another can you `help' society. As long as you belong to society, you are only helping it to deteriorate. All societies including the most marvellously utopian, have within them the seeds of their own corruption. To change society, you must break away from it. You must cease to be what society is: acquisitive, ambitious, envious, power-seeking, and so on.
"Do you mean I must become a monk, a sannyasi?"
Certainly not. the sannyasi has merely renounced the outer show of the world, of society, but inwardly he is still a part of it; he is still burning with the desire to achieve, to gain, to become.
"Yes, I see that."
Surely, since you have burnt yourself in politics, your problem is not only to break away from society, but to come totally to life again, to love and be simple. Without love, do what you may, you will not know the total action which alone can save man.
"That is true, sir: we don't love, we aren't really simple."
Why? Because you are so concerned with reforms, with duties, with respectability with becoming something with breaking through to the other side. In the name of another, you are concerned with yourself; you are caught in your own cockle-shell. You think you are the centre of this beautiful earth. You never pause to look at a tree, at a flower, at the flowing river; and if by some chance you do look, your eyes are filled with the things of the mind, and not with beauty and love.
"Again, that is true; but what is one to do?"
Look and be simple.


COMMENTARIES ON LIVING SERIES III CHAPTER 19 'WHERE THE SELF IS, LOVE IS NOT'

THE ROSE BUSHES just inside the gate were covered with bright red roses, heavy with perfume, and butterflies were hovering about them. There were also marigolds and sweet peas in bloom. The garden overlooked the river, and that evening it was full of the golden light of the setting sun. Fishing boats, shaped somewhat like gondolas, were dark on the still surface of the river. The village among the trees on the opposite side was over a mile away, and yet voices came clearly across the water. From the gate there was a path leading down to the river. It joined a rough road which was used by the villagers on their way to and from the town. This road ended abruptly at the bank of a stream that flowed into the big river. It was not a sandy bank, but heavy with damp clay, and the feet sank into it. Across the stream at this point they would presently build a bamboo bridge; but now there was a clumsy barge laden with the quiet villagers who were returning from their day of trading in the town. Two men punted us across, while the villagers sat huddled in the evening cold. There was a small brazier to be lit when it got a little darker, but the moon would give them light. A little girl was carrying a basket of firewood; she had put it down while crossing the stream, and was now having difficulty in lifting it again. It was quite heavy for a little girl, but with some help she got it carefully placed on her small head, and her smile seemed to fill the universe. We all climbed the steep bank with careful steps, and soon the villagers went chattering off down the road.
Here it was open country, and the soil was very rich with the silt of many centuries. The flat, well-cultivated land, dotted with marvellous old trees, stretched out to the horizon. There were fields of sweet smelling peas, white with blossom, as well as winter wheat and other grain. On one side flowed the river, wide and curving, and overlooking the river there was a village, noisy with activity. The path here was very ancient; the Enlightened One was said to have walked on it, and the pilgrims had been using it for many centuries. It was a holy path, and there were small temples here and there along that sacred way. The mango and tamarind trees were also very old, and some were dying, having seen so much. Against the golden evening sky they were stately, their limbs dark and open. A little further along there was a grove of bamboos, yellowing with age, and in a small orchard a goat tied to a fruit tree was bleating for its kid, which was jumping and skipping all over the place. The path led on through another grove of mangoes, and beside a tranquil pond. There was a breathless stillness, and everything knew the blessed hour. The earth and everything upon it became holy. It was not that the mind was aware of this peace as something outside of itself, something to be remembered and communicated, but there was a total absence of any movement of the mind. There was only the immeasurable.
He was a youngish man, in his early forties he said; and though he had faced audiences and spoken with great confidence, he was still rather shy. Like so many others of his generation, he had played with politics, with religion, and with social reform. He was given to writing poetry, and could put colour on canvas. Several of the prominent leaders were his friends, and he could have gone far in politics; but he had chosen otherwise and was content to keep his light covered in a distant mountain town.
"I have been wanting to see you for many years. You may not remember it, but I was once on the same boat with you going to Europe before the second world war. My father was very interested in your teachings, but I drifted away into politics and other things. My desire to talk to you again finally became so persistent that it could not be put off any longer. I want to expose my heart - something I have never done to anyone else, for it isn't easy to discuss oneself with others. For some time I have been attending your talks and discussions in different places, but recently I have had a strong urge to see you privately, because I have come to an impasse."
Of what kind?
"I don't seem to be able to `break through'. I have done some meditation, not the kind that mesmerizes you, but trying to be aware of my own thinking, and so on. In this process I invariably fall asleep. I suppose it is because I am lazy, easygoing. I have fasted, and I have tried various diets, but this lethargy persists."
Is it due to laziness, or to something else? Is there a deep, inward frustration? Has your mind been made dull, insensitive, by the events of your life? If one may ask, is it that love is not there?
"I don't know sir; I have vaguely thought about these matters, but have never been able to pin anything down. perhaps I have been smothered by too many good and evil things. In a way, life has been too easy for me, with family, money, certain capacities, and so on. Nothing has been very difficult, and that may be the trouble. This general feeling of being at ease and having the capacity to find my way out of almost any situation may have made me soft."
Is that it? Is that not just a description of superficial happenings? If those things had affected you deeply, you would have led a different kind of life, you would have followed the easy course. But you have not, so there must be a different process at work that is making your mind sluggish and inept.
"Then what is it? I am not bothered by sex; I have indulged in it, but it has never been a passion with me to the extent that I became a slave to it. It began with love and ended in disappointment, but not in frustration. Of that I am pretty sure. I neither condemn nor pursue sex. It's not a problem to me, anyway."
Has this indifference destroyed sensitivity? After all, love is vulnerable, and a mind that has built defence against life ceases to love.
"I don't think I have built a defence against sex; but love is not necessarily sex, and I really do not know if I love at all."
You see, our minds are so carefully cultivated that we fill the heart with the things of the mind. We give most of our time and energy to the earning of a livelihood, to the gathering of knowledge, to the fire of belief, to patriotism and the worship of the State, to the activities of social reform, to the pursuit of ideals and virtues, and to the many other things with which the mind keeps itself occupied; so the heart is made empty, and the mind becomes rich in its cunningness. This does make for insensitivity, doesn't it?
"It is true that we over-cultivate the mind. We worship knowledge, and the man of intellect is honoured, but few of us love in the sense you are talking about. Speaking for myself, I honestly do not know if I have any love at all. I don't kill to eat. I like nature. I like to go into the woods and feel their silence and beauty; I like to sleep under the open skies. But does all this indicate that I love?"
Sensitivity to nature is part of love; but it isn't love, is it? To be gentle and kind, to do good works, asking nothing in return, is part of love; but it isn't love, is it?
"Then what is love?"
Love is all these parts, but much more. The totality of love is not within the measure of the mind; and to know that totality, the mind must be empty of its occupations however noble or self-centred. To ask how to empty the mind, or how not to be self-centred, is to pursue a method; and the pursuit of a method is another occupation of the mind.
"But is it possible to empty the mind without some kind of effort?"
All effort, the `right' as well as the `wrong', sustains the centre, the core of achievement, the self. Where the self is, love is not. But we were talking of the lethargy of the mind, of its insensitivity. Have you not read a great deal? And may not knowledge be part of this process of insensitivity?
"I am not a scholar, but I read a lot, and I like to browse in libraries. I respect knowledge, and I don't quite see why you think that knowledge necessarily makes for insensitivity."
What do we mean by knowledge? Our life is largely a repetition of what we have been taught, is it not? We may add to our learning, but the repetitive process continues and strengthens the habit of accumulating. What do you know except what you have read or been told, or what you have experienced? That which you experience now is shaped by what you have experienced before. Further experience is what has been experienced already, only enlarged or modified, and so the repetitive process is maintained. Repetition of the good or the bad, of the noble or the trivial, obviously makes for insensitivity, because the mind is moving only within the field of the known. May not this be why your mind is dull?
"But I can't put away all that I know, all that I have accumulated as knowledge."
You are this knowledge, you are the things that you have accumulated; you are the gramophone record that is ever repeating what is impressed on it. You are the song, the noise, the chatter of society, of your culture. Is there an uncorrupted `you', apart from all this chatter? This self-centre is now anxious to free itself from the things it has gathered; but the effort it makes to be free is still part of the accumulative process. You have a new record to play, with new words, but your mind is still dull, insensitive.
"I see that perfectly; you have described very well my state of mind. I have learnt, in my time, the jargons of various ideologies, both religious and political; but, as you point out, my mind has in essence remained the same. I am now very clearly aware of this; and I am also aware that this whole process makes the mind superficially alert clever and outwardly pliable, while below the surface it is still that same old self-centre which is the `me'."
Are you aware of all this as a fact, or do you know it only through another's description? If it is not your own discovery, something that you have found out for yourself, then it is still only the word and not the fact that is important.
"I don't quite follow this. please go slowly, sir, and explain it again."
Do you know anything, or do you only recognize? Recognition is a process of association, memory, which is knowledge. That is true, isn't it?
"I think I see what you mean. I know that bird is a parrot only because I have been told so. Through association, memory which is knowledge, there is recognition, and then I say: `It is a parrot'."
The word `parrot' has blocked you from looking at the bird, the thing that flies. We almost never look at the fact, but at the word or the symbol that stands for the fact. The fact recedes and the word, the symbol, becomes all-important. Now, can you look at the fact, whatever it may be, dissociated from the word, the symbol?
"It seems to me that perception of the fact, and awareness of the word representing the fact, occur in the mind at the same time."
Can the mind separate the fact from the word?
"I don't think it can."
Perhaps we are making this more difficult than it is. That object is called a tree; the word and the object are two separate things, are they not?
"Actually it is so; but, as you say we always look at the object through the word."
Can you separate the object from the word? The word `love' is not the feeling, the fact of love.
"But, in a way, the word is a fact too, isn't it?"
In a way, yes. Words exist to communicate and also to remember, to fix in the mind a fleeting experience, a thought, a feeling; so the mind itself is the word, the experience, it is the memory of the fact in terms of pleasure and pain, good and bad. This whole process takes place within the field of time, the field of the known; and any revolution within that field is no revolution at all, but only a modification of what has been.
"If I understand you correctly, you are saying that I have made my mind dull, lethargic, insensitive, through traditional or repetitive thinking, of which self-discipline is a part. To bring the repetitive process to an end, the gramophone record, which is the self must be broken; and it can be broken only by seeing the fact, and not through effort. Effort, you say, only keeps the recording machine wound up, so in that there is no hope. Then what?"
See the fact, the what is, and let that fact operate; don't you operate on the fact - the `you' being the repetitive mechanism, with its opinions, judgments, knowledge.
"I will try," he said earnestly.
To try is to oil the repetitive mechanism, not to put an end to it.
"Sir, you are taking everything away from one, and nothing is left. But that may be the new thing."
It is.


COMMENTARIES ON LIVING SERIES III CHAPTER 20 'THE FRAGMENTATION OF MAN IS MAKING HIM SICK'

IT WAS STILL very early and there was a slight ground mist hiding the bushes and the flowers. A heavy dew had made a circle of dampness around each tree. The sun was just coming up behind a mass of trees, which were quiet now, for the chattering birds had all scattered for the day. The engines of the airplanes were being warmed up, and their roar filled the early morning air; but very soon they would be leaving for different parts of the big continent, and except for the usual daily noises of a town, everything would be quiet again.
A beggar with a nice voice was singing in the street, and the song had that nostalgic quality which is so familiar. His voice had not become raucous, and amidst the rattling of buses and the shouts of people calling across the street, it had a pleasant and welcoming sound. You would hear him every morning if you lived around there. Many beggars do tricks, or have monkeys that do the tricks; they are knowing and sophisticated, with a cunning look and an easy smile. But this beggar was altogether of a different kind. He was a simple beggar, with a long staff and torn, dirty clothes. He had no pretensions, no wheedling ways. The others received more alms than he did, for people like to be flattered, to be called pleasant names, or to be blessed and wished prosperity. But this beggar did none of those things. He begged, and if you gave, he bowed his head and went on; there was no pose, no gesticulation. He would walk the whole length of the long, shady street, always giving way to people; at the end of the street he would turn right into a narrower and quieter street, and begin his singing again, finally wandering off into one of the little lanes. He was quite young, and there was a pleasant feeling about him.
The plane took off at the appointed time and climbed smoothly over the city, with its domes, its ancient tombs and its long blocks of ugly buildings, pretentious and recently constructed. Beyond We city was the river, winding and open, its waters a pale blue-green; and the plane followed it, going mostly south-east. We had levelled off at about six thousand feet, and the country lay below us, all neatly broken up into irregular grey-green patches, each man owning a little piece. The river went meandering past many villages, and from it there were straight, narrow, man-made canals extending into the fields. Hundreds of miles away to the east, the snowcovered mountains began to appear, ethereal and unreal in their rosy glow. They seemed at first to be floating above the horizon, and it was difficult to believe that they were mountains, with sharp peaks and massive formations. From the surface of the earth, at that distance, they couldn't be seen, but from this altitude they were visible and spectacularly beautiful. One could hardly take one's eyes off them, for fear of missing the slightest nuance in their beauty and grandeur. One range slowly gave place to another, one massive peak to another. They covered the north - eastern horizon, and even after we had been flying for two hours, they were still there. It was really incredible: the colour, the immensity and the solitude. One forgot everything else - the passengers, the captain asking questions, and the hostess requesting the tickets. It was not the absorption of a child in a toy, nor of the monk in his cell, nor of the sannyasi on the bank of a river. It was a state of total attention in which there was no distraction. There was only the beauty and the glory of the earth. There was no watcher.
A psychologist, an analyst, and an M.D., he was plump, with a large head and serious eyes. He had come, he said, to talk over several points; however, he would not use the jargon of psychology and analysis, but would keep to words with which we were both familiar. Having studied the famous psychologists, and himself been analysed by one of them, he knew the limitations of modern psychology, as well as its therapeutic value. It was not always successful, he explained, but it had great possibilities in the hands of the right people. Of course, there were many quacks, but that was to be expected. He had also studied, although not extensively oriental thought and the oriental idea of consciousness.
"When the subconscious was first discovered and described here in the West, no university had a place for it, and no publisher would undertake to bring out the book; but now, of course, after only two decades, the word is on everybody's lips. We like to think that we are the discoverer of everything, and that the Orient is a jungle of mysticism and disappearing-rope tricks; but the fact is that the Orient undertook the exploration of consciousness many centuries ago, only they used different symbols, with more extensive meanings. I am saying this only to indicate that I am eager to learn, and have not the usual bias in this matter. We specialists in the field of psychology do help the maladjusted to return to society, and that seems to be our main concern. But somehow I personally am not satisfied with this - which brings me to one of the points I want to discuss. Is that all we psychologists can do? Can we not do more than just help the maladjusted individual to return to society?"
Is society healthy, that an individual should return to it? Has not society itself helped to make the individual unhealthy? Of course, the unhealthy must be made healthy, that goes without saying; but why should the individual adjust himself to an unhealthy society? If he is healthy, he will not be a part of it. Without first questioning the health of society, what is the good of helping misfits to conform to society?
"I don't think society is healthy; it is run by and for frustrated, power-seeking superstitious people. It is always in a state of convulsion. During the last war I helped in the work of trying to straighten out the misfits in the army who couldn't adjust themselves to the horrors of the battlefield. They were probably right, but there was a war on, and it had to be won. Some of those who fought and survived still need psychiatric help, and to bring them back into society is going to be quite a job."
To help the individual to fit into a society which is ever at war with itself - is this what psychologists and analysts are supposed to do? Is the individual to be healed only in order to kill or be killed? If one is not killed, or driven insane, then must one only fit into the structure of hate, envy, ambition and superstition which can be very scientific? "I admit society is not what it should be, but what can you do? You can't get out of society; you have to work in it, make a living in it, suffer and die in it. You can't become a recluse, or one of those people who withdraw and think only of their own salvation. We must save society in spite of itself."
Society is man's relationship with man; its structure is based on his compulsions, ambitions, hates, vanities envies, on the whole complexity of his urge to dominate and to follow. Unless the individual breaks away from this corruptive structure, what fundamental value can there be in the physician's help? He will only be made corrupt again.
"It is the duty of a physician to heal. We are not reformers of society; that department belongs to the sociologists."
Life is one, it's not to be departmentalized. We have to be concerned with the whole of man: with his work, with his love, with his conduct, with his health, his death and his God - as well as with the atomic bomb. It's this fragmentation of man that's making him sick.
"Some of us realize this, sir, but what can we do? We ourselves are not whole men with an overall outlook, an integrated drive and purpose. We heal one part while the rest disintegrates, only to see that the deep rot is destroying the whole. What is one to do? As a physician, what is my duty?"
To heal, obviously; but isn't it also the responsibility of the physician to heal society as a whole? There can be no reformation of society; there can only be a revolution outside the pattern of society.
"But I come back to my point: as an individual, what can one do?"
Break away from society, of course; be free, not from mere outward things, but from envy, ambition, the worship of success, and so on.
"Such freedom would give one more time for study, and there certainly would be greater tranquillity; but would it not lead to a rather superficial, useless existence?"
On the contrary, freedom from envy and fear would bring to the individual a state of integration, would it not? It would put a stop to the various forms of escape which inevitably cause confusion and self-contradiction, and life would have a deeper, wider significance.
"Aren't some escapes beneficial to a limited intelligence? Religion is a splendid escape for many people; it gives significance, however illusory, to their otherwise drab existence." So do cinemas, romantic novels and some drugs; and would you encourage such forms of escape? The intellectuals also have their escapes, crude or subtle, and almost every person has his blind spots; and when such people are in positions of power, they breed more mischief and misery. Religion is not a matter of dogmas and beliefs, of rituals and superstitions; nor is it the cultivation of personal salvation, which is a self-centred activity. Religion is the total way of life; it is the understanding of truth, which is not a projection of the mind.
"You are asking too much of the average person, who wants his amusements, his escapes, his self-satisfying religion, and someone to follow or to hate. What you are hinting at demands a different education, a different world-society, and neither our politicians nor our average educators are capable of this wider vision. I suppose man has got to go through the long, dark night of misery and pain before he will emerge as an integrated, intelligent human being. For the moment, that is not my concern. My concern is with individual human wrecks, for whom I can and do do a great deal; but it seems so little in this vast sea of misery. As you say, I shall have to bring about a state of integration in myself, and that's quite an arduous undertaking.
"There is another thing, personal in nature, which I would like to talk over with you, if I may. You said earlier something about envy. I realize that I am envious; and although I allow myself to be analysed from time to time, as most of us analysts do, I haven't been able to go beyond this thing. I am almost ashamed to admit it, but envy is there, ranging from petty jealousy up to its more complex forms, and I don't seem able to shake it off."
Is the mind capable of being free from envy, not in little bits, but completely? Unless there is total freedom from it, right through one's whole being, envy keeps repeating itself in different forms, at different times.
"Yes, I realize that. Envy must be wholly eliminated from the mind, just as a malignant growth must be totally removed from the body, otherwise it will recur; but how?"
The `how' is another form of envy, isn't it? When one asks for a method, one wants to get rid of envy in order to be something else; so envy is still operating.
"It was a natural question but I see what you mean. This aspect of the matter had never struck me before." We always seem to fall into this trap, and for ever after we are caught in it; we are always trying to be free from envy. Trying to be free gives rise to the method, and so the mind is never free either from envy or from the method. Inquiring into the possibility of total freedom from envy is one thing, and seeking a method to help one to be free is another. In seeking a method, one invariably finds it, however simple or complex it may be. Then all inquiry into the possibility of total freedom ceases, and one is stuck with a method, a practice, a discipline. Thus envy goes on and is subtly sustained.
"Yes, as you point it out, I see that's perfectly true. In effect you are asking me if I am really concerned with total freedom from envy. You know, sir, I have found envy to be stimulating at times; there has been pleasure in it. Do I want to be free from the totality of envy, from both the pleasure and the painful anxiety of it? I confess I have never before asked myself that question, nor have I been asked it by others. My first reaction is, I don't know if I want to or not. I suppose what I would really like, is to keep the stimulating side of envy and get rid of the rest. But it is obviously impossible to retain only the desirable parts of it, and one must accept the whole content of envy, or be free of it completely. I am beginning to see the meaning of your question. The urge is there to be free from envy, and yet I want to hold on to certain parts of it. We human beings are certainly irrational and contradictory! This requires further analysis, sir, and I hope you will have the patience to go through to the end of it. I can see there is fear involved in this. If I were not driven by envy, which is covered over by professional words and requirements, there might be a slipping back; I might not be so successful, so prominent, so financially well-off. There is a subtle fear of losing all this a fear of insecurity, and other fears which it's not worth going into now. This underlying fear is certainly stronger than the urge to be free from even the unpleasant aspects of envy, to say nothing of being totally free from it. I now see the intricate patterns of this problem, and I am not at all sure I want to be free from envy."
As long as the mind thinks in terms of the `more', there must be envy; as long as there's comparison, though through comparison we think we understand, there must be envy; as long as there's an end, a goal to be achieved, there must be envy; as long as the additive process exists which is self-improvement, the gaining of virtue, and so on, there must be envy. The `more' implies time, does it not? It implies time in order to change from what one is to what one should be, the ideal; time as a means of gaining, arriving achieving.
"Of course. To cover distance, to move from one point to another, whether physically or psychologically, time is necessary."
Time as a movement from here to there is a physical, chronological fact. But is time needed to be free from envy? We say, "I am this, and to become that, or to change this quality into that, needs time." But is time the factor of change? Or is any change within the field of time is no change at all?
"I am getting rather confused here. You are suggesting that change in terms of time is no change at all. How is that?"
Such change is a modified continuity of what has been, is it not?
"Let me see if I understand this. To change from the fact, which is envy, to the ideal, which is non-envy, needs time - at least, that's what we think. This gradual change through time, you say, is no change at all, but merely a further wallowing in envy. Yes, I can see that."
As long as the mind thinks in terms of changing through time, of bringing about a revolution in the future, there is no transformation in the present. This is a fact, isn't it?
"All right, sir, we both see this to be a fact. Then what?"
How does the mind react when it is confronted with this fact?
"Either it runs away from the fact, or it stops and looks at it."
Which is your reaction?
"Both, I am afraid. There is an urge to escape from the fact, and at the same time I want to examine it."
Can you examine something when there's fear concerning it? Can you observe a fact about which you have an opinion, a judgment?
"I see what you mean. I am not observing the fact, but evaluating it. My mind is projecting its ideas and fears upon it. Yes, that's right."
In other words, your mind is occupied with itself, and is therefore incapable of being simply aware of the fact. You are operating upon the fact, and not allowing the fact to operate upon your mind. The fact that change within the field of time is no change at all, that there can only be total and not partial, gradual freedom from envy - the very truth of this fact will operate on the mind, setting it free.
"I really think the truth of it is making its way through my blockages."


COMMENTARIES ON LIVING SERIES III CHAPTER 21 'THE VANITY OF KNOWLEDGE'

THERE WERE FOUR who were chanting, and it was pure sound. They were quiet, elderly men, uninterested in worldly things, but not by way of renunciation; they were simply not drawn to the world. Wearing old but clean clothes, and with solemn faces, they would hardly have been noticed if they had passed you on the street. But the moment they began to chant, their faces were transformed and became radiant, ageless, and they created, with the sound of the words and the powerful intonation, that extraordinary atmosphere of a very ancient language. They were the words, the sound and the meaning. The sound of the words had great depth. It was not the depth of a stringed instrument, or of a drum, but the depth of a human voice alive to the significance of words made holy by time and usage. The chant was in the language that has been polished and made perfect, and its sound filled the big room, and penetrated the walls, the garden, the mind and the heart. It wasn't the sound of a singer on the stage, but there was the silence that exists between two movements of sound. You felt your body being uncontrollably shaken by the sound of the words, which was in the marrow of your bones; you sat completely still, and it held you in its movement; it was living, dancing, vibrant, and your mind was of it. It wasn't a sound that lulled you to sleep, but one that shook and almost hurt you. It was the depth and the beauty of pure tone, untouched by applause, by fame, and by the world; it was the tone from which all sound, all music comes.
A boy of three or so was sitting up in front without moving his back straight, his eyes closed; he wasn't asleep. After an hour he quickly got up and went away, without any awkward shyness. He was equal to all, for the sound of the words was in his heart.
You never got tired during those two hours; you didn't want to move, and the world, with all its noise, didn't exist. presently the chanting stopped, and the sound came to an end; but it went on inside you, and it would go on for many a day. The four bowed and saluted, and became once more the men of every day. They said they had practised that form of chanting for over ten years, and it had called for great patience and a dedicated life. It was a dying art, for there was hardly anyone nowadays willing to devote his life to that kind of chanting; there was no money in it, no fame, and who wanted to enter that kind of world? They were delighted, they said, to chant before people who really appreciated their effort. Then they went their way, poor and lost in a world of noise, cruelty and greed. But the river had listened, and was silent.
He was a well-known scholar, and had come with some of his friends and a disciple or two. He had a large head, and his small eyes peered through thick glasses. He knew Sanskrit as others know their own languages and spoke it as easily; and he also knew Greek and English. He was as familiar with the major oriental philosophies, including their various branches, as you are with addition and subtraction, and he had studied western philosophers as well, both the ancient and the modem. Rigorous in his self-discipline, he had days of silence and fasting, and had practised, he said, various forms of meditation. For all this, he was quite a youngish man, probably in his late forties, simply attired and eager. His friends and disciples sat around him and waited with that devout expectancy which precludes any questioning. They were all of that world of scholars who possess encyclopedic knowledge, have visions and psychic experiences, and are certain of their own understanding. They took no part in the conversation, but listened, or rather heard what was going on. Later they would ardently discuss it among themselves, but now they must maintain a reverential silence in the presence of higher authority. There was a period of silence, and presently he began. There was no arrogance or pride of knowledge about him.
"I have come as an inquirer, not to flaunt what I know. What do I know beyond what I have read and experienced? To learn is a great virtue, but to be content with what one knows is stupid. I have not come in the spirit of argumentation, though argument is necessary when doubt arises. I have come to seek, and not to refute. As I said, I have for many years practised meditation, not only the Hindu and Buddhist forms of it, but western types as well. I am saying this so that you may know to what extent I have sought to find that which transcends the mind."
Can a mind which practises a system ever discover that which is beyond the mind? Is a mind which is held within the framework of its own discipline capable of search? Must there not be freedom to discover? "Surely, to seek and to observe there must be a certain discipline; there must be the regular practice of some method if one is to find, and to understand that which one finds."
Sir, we all seek a way out of our misery and trials; but search comes to an end when a method is adopted by means of which we hope to put an end to sorrow. Only in the understanding of sorrow is there an ending of it, and not in the practice of a method.
"But how can there be an ending of sorrow if the mind is not well-controlled, one-pointed and purposive? Do you mean to say that discipline is unnecessary for understanding?"
Does one understand when, through discipline, through various practices, one's mind is shaped by desire? Must not the mind be free for understanding to take place?
"Freedom, surely, comes at the end of the journey; at the beginning, one is a slave to desire and the things of desire. To free oneself from attachment to the pleasures of the senses, there must be discipline, the practice of various sadhanas; otherwise the mind yields to desire and is caught in its net. Unless the groundwork of righteousness is well laid, the house will tumble."
Freedom is at the beginning, and not at the end. The understanding of greed, of the whole content of it - its nature, its implications, and its effects both pleasurable and painful - must be at the beginning. Then there is no need for the mind to build a wall to discipline itself against greed. When the totality of that which in enviably leads to misery and confusion is perceived, discipline against it has no meaning. If he who now spends much time and energy in the practice of a discipline, with all its conflicts, were to give the same thought and attention to the understanding of the total significance of sorrow, there would be a complete ending of sorrow. But we are caught in the tradition of resistance, discipline, and so there is no understanding of the ways of sorrow.
"I am listening, but I do not understand."
Can there be listening as long as the mind clings to conclusions based on its assumptions and experiences? Surely, one listens only when the mind is not translating what it hears in terms of what it knows. Knowledge prevents listening. One may know a great deal; but to listen to something which may be totally different from what one knows, one must put aside one's knowledge. Isn't that so, sir?
"Then how can one tell whether what's being said is true or false?" The true and the false are not based on opinion or judgment, however wise and old. To perceive the true in the false, and the false in what is said to be true, and to see the truth as truth, demands a mind that is not held in its own conditioning. How can one see whether a statement is true or false, if one's mind is prejudiced, caught in the framework of its own or another's conclusions and experiences? For such a mind, what is important is to be aware of its own limitations.
"How is a mind that's enmeshed in the net of its own making to disentangle itself?"
Does this question reflect the search for a new method, or is it put to discover for oneself the whole significance of seeking and practising a method? After all, when one practises a method a discipline, the intention is to achieve a result, to gain certain qualities, and so on. Instead of worldly things, one hopes to gain so-called spiritual things; but gain is the purpose in both cases. There is no difference, except in words, between the man who meditates and practises a discipline in order to attain the other shore, and the man who works hard to fulfil his worldly ambition. Both are ambitious, both are greedy, both are concerned with themselves.
"That being the fact, sir, how are envy, ambition, greed, and so on, to be put aside?"
Again, if it may be pointed out, the `how', the method that will seemingly bring about freedom, only puts an end to one's inquiry into the problem, and arrests the understanding of it. To grasp fully the significance of the problem, one has to consider the whole question of effort. A petty mind making an effort not to be petty remains petty; a greedy mind disciplining itself to be generous is still greedy. Effort to be or not to be something is the continuance of the self. This effort may identify itself with the Atman, the soul, the indwelling God, and so on, but the core of it is still greed, ambition, which is the self, with all its conscious and unconscious attributes.
"You are maintaining, then, that all effort to achieve an end, worldly or spiritual, is essentially the same, in that selfishness is the basis of it. Such effort only sustains the ego."
That is so, isn't it? The mind that practises virtue ceases to be virtuous. Humility cannot be cultivated; when it is, it is no longer humility.
"That is clear and to the point. Now, since you cannot be advocating indolence, what is the nature of true effort?" When we are aware of the full significance of effort, with all its implications, is there then any effort at all of which we are conscious?
"You have pointed out that any becoming, positive or negative, is the perpetuation of this `me', which is the result of identification with desire and the objects of desire. When once this fact is understood, you are asking, is there then any effort as we know it now? I can perceive the possibility of a state of being in which all such effort has ceased."
Merely to perceive the possibility of that state is not to understand the total meaning of effort in everyday existence. As long as there's an observer who is trying to change, or to gain, or to put aside that which he observes, there must be effort; for after all, effort is the conflict between what is and what should be, the ideal. When this fact is understood, not merely verbally or intellectually, but deeply, then the mind has entered that state of being in which all effort, as we know it, is not.
"To experience that state is the ardent desire of every seeker, including myself."
It cannot be sought; it comes uninvited. The desire for it drives the mind to gather knowledge and practise discipline as a means of gaining it - which is again to conform to a pattern in order to be successful. Knowledge is an impediment to the experiencing of that state.
"How can knowledge be an impediment?" he asked in rather a shocked voice.
The problem of knowledge is complex, is it not? Knowledge is a movement of the past. To know is to assert that which has been. He who asserts that he knows ceases to understand reality. After all, sir, what is it that we know?
"I know certain scientific and ethical facts. Without such knowledge, the civilized world would revert to savagery - and you are obviously not advocating that. Apart from these facts, what do I know? I know there is the infinitely compassionate, the Supreme."
That's not a fact, it is a psychological assumption on the part of a mind that has been conditioned to believe in the existence of the Supreme. One who has been conditioned differently will maintain that the Supreme is not. Both are bound by tradition, by knowledge, and so neither will discover the reality of it. Again, what is it that we know? We know only what we have read or experienced, what we have been taught by the ancient teachers and the modern gurus and interpreters.
"Again I am forced to agree with you. We are the product of the past in conjunction with the present. The present is shaped by the past."
And the future is a modified continuity of the present. But this is not a matter of agreement, sir. Either one sees the fact, or one does not. When the fact is seen by both of us, agreement is unnecessary. Agreement exists only where there are opinions.
"You are saying, sir, that we know only what we have been taught; that we are merely the repetition of what has been; that our experiences, visions and aspirations are the responses of our conditioning, and nothing more. But is this entirely so? Is the Atman of our own making? Can it be a mere projection of our own desires and hopes? It is not an invention, but a necessity."
That which is necessary is soon fashioned by the mind, and the mind is then taught to accept what it has fashioned. The minds of a whole people can be trained to accept a given belief, or its contrary, and both are the outcome of necessity, of hope, of fear, of the desire for comfort or power.
"By your very reasoning, you are forcing me to see certain facts, not the least of which is my own state of confusion. But there still remains the question, what is a mind to do that is caught in its own entangling net?"
Let it just be choicelessly aware of the fact that it is confused; for any action born of that confusion can only lead to further confusion. Sir, must not the mind die to all knowledge if it is to discover the reality of the Supreme?
"That is a very hard thing you are asking. Can I die to everything I have learnt, read, experienced? I really don't know."
But is it not necessary for the mind - spontaneously, without any motive or compulsion - to die to the past? A mind that is the result of time, a mind that has read, studied, that has meditated upon what it has been taught, and is in itself a continuance of the past - how can such a mind experience reality, the timeless, the ever-new? How can it ever fathom the unknown? Surely, to know, to be certain, is the way of vanity, arrogance. As long as one knows, there is no dying, there is only continuity; and what has continuity can never be in that state of creation which is the timeless. When the past ceases to contaminate, reality is. There is then no need to seek it out.
With one part of itself the mind knows that there is no permanency, no corner in which it can rest; but with another part, it is ever disciplining itself, seeking openly or surreptitiously to establish an abode of certainty, of permanence, a relationship beyond dispute. So there is an endless contradiction, a struggle to be and yet not to be and we spend our days in conflict and sorrow, prisoners within the walls of our own minds. The walls can be broken down, but knowledge and technique are not the instruments of that freedom.


COMMENTARIES ON LIVING SERIES III CHAPTER 22"WHAT IS LIFE ALL ABOUT?"

THE SUN WAS beating down on the rough, pebbly road, and it was pleasant in the shade of the big mango tree. people from the villages came along that road carrying on their heads large baskets laden with vegetables, fruit, and other things for the town. They were mostly women, walking with bare-footed ease, chatting and laughing, their dark faces bare to the sun. They would put their burdens down along the edge of the road and rest in the cool shade of the mango tree, sitting on the ground and not talking so much. The baskets were rather heavy, and presently each woman would help another to place her basket on her head, the last one somehow managing by almost kneeling on the ground. Then they would be off, with steady pace and an extraordinary grace of movement that had come with years of toil. It wasn't a thing that had been learnt through choice; it had come about through sheer necessity. There was a little girl among them, not more than ten or so, and she too had a basket on her head, though much smaller than the others. She was full of smiles and play, and wouldn't look straight ahead, as the older women did, but would turn round to see if I were following, and we would smile at each other. She too was barefoot-ed, and she too was on the long journey of life.
It was a lovely country, rich and enchanting. There were mango groves and rolling hills, and the water that was still running in the narrow, sandy beds made a pleasant noise as it wandered through the land. The palm trees seemed to tower over the mangoes which were in bloom and haunted by the murmuring of wild geese. Old banyan trees also grew on either side of the road, which was now busy with the movement of lazy bullock carts, and with chattering people who were walking from one village to another on some trifling business. They were not in a hurry, and would gather to talk of their doings wherever there was deep shade. Few had anything on their thin, worn feet, and fewer still had bicycles. Now and then they would eat a few nuts, or some fried grain. They had an air of gentle kindliness about them, and they had obviously not caught the contagion of the town. On that road there was peace, though an occasional lorry would pass, carrying, perhaps, sacks of charcoal so badly loaded that some seemed ready to fall off at any moment; but they never did. A bus full of people would come along, making threatening noises with its horn. But it too would soon pass by, leaving the road to the villagers - and to the brown monkeys, of which there were dozens, old and young. When a lorry or a bus came rattling along, the babies would cling to their mothers; they would hold on until everything was quiet again, and then scatter on the road, but never going very far away from their mothers. With their large heads, and their eyes bright with curiosity, they would sit scratching themselves and watching the others. The half-grown monkeys would be all over the place, chasing each other across the road and up the trees, always avoiding the older ones, but not wandering too far away from them either. There was a very large male, old but active, who would sit quietly by the road, keeping watch on things. The others kept their distance, but when he moved away, they all would leisurely follow, running and scattering, but always moving in the same general direction. It was a road of a thousand happenings.
He was a young man, and had come accompanied by two others of about the same age. Rather nervous, with a large forehead and long, restless hands, he explained that he was only a clerk, with little pay and very little future. Even though he had passed his college examinations fairly well, he had found this job only with great difficulty, and was glad to have it. He wasn't yet married, and didn't know if he would ever be, for life was difficult, and you needed money to educate children. However, he was content with the little he earned, for he and his mother could live on it and buy the necessary things of life. In any case, he hadn't come about that, he added, but for an entirely different reason. Both of his companions, one of whom was married, had a problem similar to his, and he had persuaded them to come along with him. They too had been to college, and like him, had minor office jobs. They were all clean, serious and somewhat cheerful, with bright eyes and expressive smiles.
"We have come to ask you a very simple question, hoping for a simple answer. Although we are college-educated, we are not yet very well prepared for deep reasoning and extensive analysis; but we shall listen to what you tell us. You see, sir, we don't know what life is all about. We have messed around here and there, belonging to political parties, joining the social `do-gooders', attending labour meetings, and all the rest of it; and as it happens, we are all passionately fond of music. We have been to temples, and have dipped into the sacred books, but not too deeply. I am venturing to tell you all this simply to give you some information about ourselves. We three get together practically every evening to talk things over, and the question we would like to ask you is this: what is the purpose of life, and how can we find it?"
Why are you asking this question? And if someone were to tell you what the purpose of life is, would you accept it and guide your lives! by it?
"We are asking this question," explained the married one, "because we are confused; we don't know what all this mess and misery is about. We would like to talk it over with someone who is not confused as we are, and who is not arrogant and authoritarian; someone who will talk to us normally, and not condescendingly, as though they knew everything and we were ignorant school boys who knew nothing. We have heard that you aren't like that, and so we have come to ask you what life is all about."
"It's not only that, sir," added the first one. "We also want to lead a fruitful life, a life with some meaning to it; but at the same time, we don't want to become `ists', or belong to any particular `ism'. Some of our friends belong to various groups of religious and political double-talkers, but we have no desire to join them. The political ones are generally pursuing power for themselves in the name of the State; and as for the religious ones, they are for the most part gullible and superstitious. So here we are, and I don't know if you can help us."
Again, if anyone were foolish enough to tell you what is the purpose of life, would you accept it - provided, of course, it were reasonable, comforting and more or less satisfactory?
"I suppose we would," said the first one. "But he would want to make quite sure that it was true, and not just some clever invention," put in one of his companions.
"I doubt that we are capable of such discernment," added the other.
That's the whole point, isn't it? You have all admitted that you are rather confused. Now, do you think a confused mind can find out what the purpose of life is?
"Why not, sir?" asked the first one. "We are confused, there's no denying that; but if through our confusion we cannot perceive the purpose of life, then there's no hope."
However much it may grope and search, a confused mind can only find that which is further confusing; isn't that so?
"I don't what you are getting at," said the married one.
We are not trying to get at anything. We are proceeding step by step; and the first thing to find out, surely, is whether or not the mind can ever think clearly as long as it is confused.
"Obviously it cannot," replied the first one quickly. "If I am confused, as in fact I am I cannot think clearly. Clear thinking implies the absence of confusion. As I am confused, my thinking is not clear Then what?"
The fact is that whatever a confused mind seeks and finds must also be confused; its leaders, its gurus, its ends, will reflect its own confusion. Isn't that so?
"That's hard to realize," said the married one.
It's hard to realize because of our conceit. We think we are so clever, so capable of solving human problems. Most of us are afraid to acknowledge to ourselves the fact that we are confused, for then we would have to admit our own utter insolvency, our defeat - which would mean either despair, or humility. Despair leads to bitterness, to cynicism, and to grotesque philosophies; but when there is true humility, then we can really begin to seek and to understand.
"I quite see the truth of what you are saying," replied the married one.
Isn't it also a fact that choice indicates confusion?
"I don't understand how that can be," said the second one. "We must choose; without choice, there is no freedom."
When do you choose? Only out of confusion, when you are not quite `certain'. When there's clarity, there's no choice.
"Quite right, sir," put in the married one. "When you love and want to marry a person, there's no choice involved. It is only when there's no love that you shop around. In a way, love is clarity, isn't it?"
That depends on what we mean by love. If `love' is hedged about by fear, jealousy, attachment, then it is not love, and there is no clarity. But for the present we are not talking about love. When the mind is in a state of confusion, its search for the purpose of life, and its choice of purposes, has no significance, has it?
"What do you mean by `choice of purposes'?"
When you all came here, asking what is the purpose of life, you were shopping for a purpose, a goal, were you not? Obviously you had asked others the same question, but their replies must have been unsatisfactory, and so you came here. You were choosing; and as we said, choice is born of confusion. Being confused, you wanted to be certain; and a mind that seeks to be certain when it's confused only maintains confusion, doesn't it? Certainty added to inward confusion only strengthens the confusion.
"That is clear," replied the first one. "I am beginning to see that a confused mind can only find confused answers to confused problems. Then what?"
Let's go into it slowly. Our minds are confused, and that is a fact. Then our minds are also shallow, petty, limited; that's another fact, isn't it?
"But we are not entirely petty, there is a part of us which is not," asserted the married one. "If we can find a way to go beyond this shallowness, we can break it up."
That is a comforting hope, but will it actually so? You have the traditional notion that there is an entity - the Atman, the soul, the spiritual essence - beyond all this pettiness, an entity that can and does pierce through it. But when a petty mind thinks there is a part of itself which is not petty, it is only sustaining its pettiness. In asserting that there's the Atman, the higher self, and so on, a confused, ignorant mind is still held in the bonds of its own confused thought, which is based mostly on tradition, on what it has been taught by others.
"Then what are we to do?"
Isn't this question rather premature? There may be no need to take any particular action. In the very process of understanding the whole issue, there may be a different kind of action altogether.
"You mean that the action to be taken will reveal itself as we go along in our understanding of life," explained the married one. "Now, what do you mean by life?"
Life is beauty sorrow, joy and confusion; it is the tree, the bird, and the light of the moon on the water; it is work, pain and hope; it is death, the search for immortality, the belief in and the denial of the Supreme; it is goodness, hate and envy; it is greed and ambition; it is love and the lack of it; it is inventiveness, and the power to exploit the machine; it is unfathomable ecstasy; it is the mind, the meditator, and the meditation. It is all things. But how do our petty, confused minds approach life? That is important, not the description of what life is. On our approach to life all questions and answers depend.
"I see that this mess which I call life is the outcome of my own mind," said the first one. "I am of it, and it is of me. Can I separate myself from life, and ask myself how I approach it?"
You actually have separated yourself from life, have you not? You do not say, "I am the whole of life", and remain still; you want to change this and improve that, you want to reject and to hold. You, the watcher, continue as an immovable, permanent centre in this vast movement, and so you are caught in conflict, in sorrow. Now, you who are separate, how do you approach the whole? How do you come to this vastness, to the beauty of the earth and the heavens?
"I come to it as I am," replied the married man, "with my pettiness, asking for futile answers."
What we ask for, we receive. Our lives are petty, mean, quite shallow and bound to routine; and the gods of the trivial mind are as silly and stupid as their maker. Whether we live in a palace or a village, whether we are clerks in an office or sit in the seats of the mighty, the fact is that our minds are petty, narrow, ambitious, envious; and it is with such minds that we want to find out if there is God, what truth is, what the perfect government is, and seek answers to the innumerable other questions that pop up.
"Yes, sir, that is our life," acknowledged the first one sadly. "What can we do?"
Die to the whole of our existence not little by little, but totally! It's the petty mind that tries, that struggles, that has ideals and systems, that`s everlastingly improving itself by cultivating virtues. Virtue ceases to be virtuous when it's cultivated. "I can see that we should die to the past," said the first one, "but if I die to the past, what is there then?"
You are saying - aren't you? - that you will die to the past only when you are guaranteed a satisfactory substitute for what you have renounced. That's not renunciation, that's only another gain. A petty mind wanting to know what there is after dying will find its own petty answer. You must die to all of the known for the unknown to be.
"I put that question out of thoughtlessness. I do understand, sir, what you have been saying, and this is not just a polite or merely verbal statement. I think each one of us has felt deeply the truth of it all, and this feeling is the important thing. From this feeling, action can and will take place. May we come again?"


COMMENTARIES ON LIVING SERIES III CHAPTER 23 'WITHOUT GOODNESS AND LOVE, ONE IS NOT EDUCATED'

SEATED ON A raised platform, he was playing a seven-stringed instrument to a small audience of people who were familiar with this type of classical music. They were sitting on the floor in front of him; while from a position behind him another instrument, with only four strings, was being played. He was a young man, but completely the master of the seven strings and of the complex music. He would improvise before each song; then would come the song, in which there would be more improvisation. You would never hear any song played twice in the same way. The words were retained, but within a certain frame there was great latitude, and the musician could improvise to his heart's content; and the more the variations and combinations the greater the musician. On the strings, words were not possible; but all who sat there knew the words, and they went into ecstasies over them. With nodding heads and gracefully gesturing hands, they kept perfect time, and there would be a gentle slap on the thigh at the end of the rhythm. The musician had closed his eyes and was completely absorbed in his creative freedom, and in the beauty of the sound; his mind and his fingers were in perfect coordination. And what fingers! Delicate and rapid, they seemed to have a life of their own. They would be still only at the end of the song in that particular frame, and then they would be quiet and reposed; but with incredible rapidity they would begin another song within a different frame. They almost mesmerized you with their grace and swiftness of movement. And those strings, what melodious sounds they gave! They were pressed by the fingers of the left hand to the proper tension, while the fingers of the right hand plucked them with masterly ease and control.
The moon was bright outside, and the dark shadows were motionless; through the window, the river was just visible, a flow of silver against the dark, silent trees on the other bank. A strange thing was going on in the space which is the mind. It had been watching the graceful movements of the fingers, listening to the sweet sounds, observing the nodding heads and the rhythmical hands of the silent people. Suddenly the watcher, the listener, disappeared; he had not been lulled into abeyance by the melodious strings, but was totally absent. There was only the vast space which is the mind. All the things of the earth and of man were in it, but they were at the extreme outer edges, dim and far off. Within the space where nothing was, there was a movement, and the movement was stillness. It was a deep, vast movement, without direction, without motive, which began from the outer edges, and with incredible strength was coming towards the centre - a centre that is everywhere within the stillness, within the motion which is space. This centre is total aloneness, uncontaminated, unknowable, a solitude which is not isolation, which has no end and no beginning. It is complete in itself, and not made; the outer edges are in it but not of it. It is there, but not within the scope of man's mind. It is the whole, the totality, but not approachable.
There were four of them, all boys of about the same age, sixteen to eighteen. Rather shy, they needed coaxing, but once started, they could hardly stop, and their eager questions came tumbling out. You could see that they had talked it all over among themselves beforehand, and had prepared written questions; but after the first one or two, they forgot what they had written, and their words flowed freely from their own spontaneous thoughts. Though not of well-to-do parents, they were clean and neat in their dress.
"Sir, when you talked to us students two or three days ago," began the nearest one, "you said something about how necessary right education is if we are to be able to face life. I wish you would again explain to us what you mean by right education. We have talked it over amongst ourselves, but we don't quite understand it." What kind of education do you all have now?
"Oh, we are in college, and we are being taught the usual things which are necessary for a given profession," he replied. "I am going to be an engineer; my friends here are variously studying physics, literature and economics. We are taking the prescribed courses and reading the prescribed books, and when we have time we read a novel or two; but except for games, we are at our studies most of the time."
Do you think this is enough to be rightly educated for life?
"From what you have said, sir, it is not enough," replied the second one. "But that's all we get, and ordinarily we think we are being educated."
Just to learn to read and to write, to cultivate memory and pass some examinations, to acquire certain capacities or skills in order to get a job - is that education?
"Is not all this necessary?"
Yes, to prepare for a right means of livelihood is essential; but that's not all of life. There is also sex, ambition, envy, patriotism, violence, war, love, death, God, man's relationship to man, which is society-and so many other things. Are you being educated to meet this vast affair called life?
"Who is to so educate us?" asked the third one. "Our teachers and professors seem so indifferent. Some of them are clever and well-read, but none of them give any thought to this kind of thing. We are pushed through, and we shall consider ourselves lucky if we take our degrees; everything is getting to be so difficult."
"Except for our sexual passions, which are fairly definite," said the first one, "we know nothing about life; all the rest seems so vague and far off. We hear our parents grumbling about not having enough money, and we realize they are stuck in certain grooves for the rest of their days. So who can teach us about life?"
No one can teach you, but you can learn. There's a vast difference between learning and being taught. Learning goes on throughout life, whereas being taught is over in a few hours or years - and then, for the rest of your life, you repeat what you have been taught. What you have been taught soon turns to dead ashes; and then life, which is a living thing, becomes a battleground of vain efforts. You are thrown into life without the ease or the leisure to understand it; before you know anything about life, you are already right in the middle of it, married, tied to a job, with society pitilessly clamouring around you. One has to learn about life from early childhood on, not at the last moment; when one is all but grown up, it is almost too late.
Do you know what life is? It extends from the moment you are born to the moment you die, and perhaps beyond. Life is a vast, complex whole; it's like a house in which everything is happening at once. You love and you hate; you are greedy, envious, and at the same time you feel you shouldn't be. You are ambitious, and there is either frustration or success, following in the wake of anxiety, fear and ruthlessness; and sooner or later there comes a feeling of the futility of it all. Then there are the horrors and brutality of war, and peace through terror; there is nationalism, sovereignty, which supports war; there is death at the end of life's road, or anywhere along it. There is the search for God, with its conflicting beliefs and the quarrels between organized religions. There is the struggle to get and keep a job; there are marriage, children, illness, and the dominance of society and the State. Life is all this, and much more; and you are thrown into this mess. Generally you sink into it, miserable and lost; and if you survive by climbing to the top of the heap, you are still part of the mess. This is what we call life: everlasting struggle and sorrow, with a little joy occasionally thrown in. Who is going to teach you about all this? Or rather, how are you going to learn about it? Even if you have capacity and talent, you are hounded by ambition, by the desire for fame, with its frustrations and sorrows. All this is life, isn't it? And to go beyond all this is also life.
"Fortunately, we still know only very little of that whole struggle," went on the first one, "but what you tell us of it is already in us potentially. I want to be a famous engineer, I want to beat them all; so I must work hard and get to know the right people; I must plan, calculate for the future. I must make my way through life."
That is just it. Everyone says that he must make his way through life; each one is out for himself, whether in the name of business, religion or the country. You want to become famous, and so does your neighbour, and so does his neighbour; and so it is with everyone, from the highest to the lowest in the land. Thus we build a society based on ambition, envy and acquisitiveness, in which each man is the enemy of another; and you are `educated' to conform to this disintegrating society, to fit into its vicious frame.
"But what are we to do?" asked the second one. "It seems to me that we must conform to society, or be destroyed. Is there any way out of it, sir?"
At present you are so-called educated to fit into this society; your capacities are developed to enable you to make a living within the pattern. Your parents, your educators, your government, are all concerned with your efficiency and financial security, are they not?
"I don't know about the government, sir," put in the fourth one, "but our parents spend their hard-earned money to enable us to have a college degree, so that we can earn a livelihood. They love us."
Do they? Let's see. The government wants you to be efficient bureaucrats to run the State, good industrial workers to maintain the economy, and capable soldiers to kill `the enemy; isn't that so?
"I suppose the government does. But our parents are more kind; they think of our welfare and want us to be good citizens."
Yes, they want you to be `good citizens', which means being respectably ambitious, everlastingly acquisitive, and indulging in that socially accepted ruthlessness which is called competition, so that you and they may be secure. This is what constitutes being a so-called good citizen; but is it good, or something very evil? You say that your parents love you; but is it so? I am not being cynical. Love is an extraordinary thing; without it, life is barren. You may have many possessions and sit in the seat of power, but without the beauty and greatness of love, life soon becomes misery and confusion. Love implies - doesn't it? - that those who are loved be left wholly free to grow in their fullness, to be something greater than mere social machines. Love does not compel either openly or through the subtle threat of duties and responsibilities. Where there's any form of compulsion or exertion of authority, there's no love.
"I don't think this is quite the kind of love my friend was talking about," said the third one. "Our parents love us, but not in that way. I know a boy who wants to be an artist, but his father wants him to be a business man, and he threatens to cut him off if he doesn't do his duty."
What parents call duty is not love, it's a form of compulsion; and society will support the parents, for what they are doing is very respectable. The parents are anxious for the boy to find a secure job and earn some money; but with such an enormous population, there are a thousand candidates for every job, and the parents think the boy can never earn a livelihood through painting; so they try to force him to get over what they regard as his foolish whim. They consider it a necessity for him to conform to society, to be respectable and secure. This is called love. But is it love? Or is it fear, covered over by the word `love'?
"When you put it that way, I don't know what to say," replied the third one.
Is there any other way of putting it? What has just been said may be unpleasant, but it is a fact. The so-called education that you have now obviously does not help you to meet this vast complex of life; you come to it unprepared, and are swallowed up in it.
"But who is there to educate us to understand life? We have no such teachers, sir."
The educator has to be educated also. The older people say that you, the coming generation, must create a different world, but they don't mean it at all. On the contrary, with great thought and care they set about `educating' you to conform to the old pattern with some modification. Though they may talk very differently, teachers and parents, supported by the government and society in general see to it that you are trained to conform to tradition, to accept ambition and envy as the natural way of life. They are not at all concerned with a new way of life, and that is why the educator himself is not being rightly educated. The older generation has brought about this world of war, this world of antagonism and division between man and man; and the newer generation is following sedulously in its footsteps.
"But we want to be rightly educated, sir. What shall we do?"
First of all, see very clearly one simple fact: that neither the government, nor your present teachers, nor your parents, care to educate you rightly; if they did, the world would be entirely different, and there would be no wars. So if you want to be rightly educated, you have to set about it yourself; and when you are grown up, you will then see to it that your own children are rightly educated.
"But how can we rightly educate ourselves? We need someone to teach us."
You have teachers to instruct you in mathematics, in literature, and so on; but education is something deeper and wider than the mere gathering of information. Education is the cultivation of the mind so that action is not self-centred; it is learning throughout life to break down the walls which the mind builds in order to be secure, and from which arises fear with all its complexities. To be rightly educated, you have to study hard and not be lazy. Be good at games, not to beat another, but to amuse yourself. Eat the right food, and keep physically fit. Let the mind be alert and capable of dealing with the problems of life, not as a Hindu, a Communist, or a Christian, but as a human being. To be rightly educated, you have to understand yourself; you have to keep on learning about yourself. When you stop learning, life becomes ugly and sorrowful. Without goodness and love, you are not rightly educated.


COMMENTARIES ON LIVING SERIES III CHAPTER 24 'HATE AND VIOLENCE'

IT WAS QUITE early; the sun wouldn't be up for an hour or so. The Southern Cross was very clear and strangely beautiful over the palm trees. Everything was very still; the trees were motionless and dark, and even the little creatures of the earth were silent. There was a purity and a blessing over the sleeping world.
The road led through a cluster of palms, past a large pond, and beyond, to where the houses began. Each house had a garden, some well-kept, and others neglected. There was a scent of jasmine in the air, and the dew made the perfume richer. There weren't any lights in the houses yet, and the stars were still clear, but there was an awakening in the eastern sky. A cyclist came along yawning, and went by without turning his head. Someone had started a car and was gently warming it up, and there was an impatient honk. Beyond these houses, the road went past a rice field and turned left, towards the sprawling town.
A path branched off the road and followed a water-way. The palm trees along its banks were reflected on the still, clear water, and a large white bird was already at work, trying to catch fish. There was still no one else on that path, but soon there would be many, for it was used by the local people as a short cut to the main road. Beyond the water-way there was a secluded house, with a large tree in a rather nice garden. The dawn had now fully come, and the morning star was barely visible over the tree; but the night still held back the day. A woman was sitting on a mat under the tree, tuning a stringed instrument which rested on her lap. presently she sang something in Sanskrit; it was deeply religious, and as the words filled the morning air, the whole atmosphere of the place seemed to change, becoming charged with a strange fullness and meaning. Then she began to sing a song that is sung only at that hour of the morning. It was enchanting. She was utterly unaware that anyone was listening to her, nor did she care if anyone did, for she was wholly absorbed in that song. She had a good, clear voice, and was thoroughly enjoying herself in a grave and serious manner. One could hardly hear the stringed instrument, but her voice came across the water clear and strong. The words and the sound filled one's whole being, and there was the joy of great purity.
He had come with several of his friends, but some were evidently his followers. A large man, very dark and powerfully built, he seemed vigorous, and he must have been physically very active. He was freshly bathed, and his clothes were spotlessly clean. When he talked, his lips seemed to cover his whole face; some inward fury appeared to be eating him up, and his large head, with heavy hair, was held high with disdain and authority. His smile was forced, and you could see that he laughed with very few. His eyes, direct and without reserve, indicated a complete belief in all that he said. There was something strangely potent about him.
"I hope you will excuse me if I plunge into the subject at once; I do not like to beat about the bush, but prefer to come straight to the point. I am with a large group of people who want to destroy the brahminical tradition and put the Brahmin in his place. He has exploited us ruthlessly, and now it's our turn. He has ruled us, made us feel stupidly inferior and subservient to his gods. We are going to burn his gods. We don't want his words to corrupt our language, which is much older than his. We are planning to drive him out of every prominent position, and we shall make ourselves more clever and cunning than he is. He has deprived us of education, but we shall get even."
Sir, why this hate for other human beings? Do you not exploit? Do you not keep other people down? Do you not prevent others from being rightly educated? Are you not scheming to make others accept your gods and your values? Hate is the same, whether it is in you or in the so-called Brahmin.
"I don't think you understand. people can be kept under only for a certain length of time. This is the day of the downtrodden. We are going to rise up and overthrow the Brahmin rule; we are organized, and we shall work hard to bring this about. We want neither their gods nor their priests; we want to be their equals, or go beyond them."
Wouldn't it be better to talk over more thoughtfully the problem of human relationship? It's so easy to orate about nothing, to fall into slogans, to mesmerize oneself and others with double talk. We are human beings, sir, though we may call ourselves by different names. This earth is ours, it is not the earth of the Brahmin, the Russian or the American. We torture ourselves with these inane divisions. The Brahmin is no more corrupt than any other man who is seeking power and position; his gods are no more false than the ones you and others have. To throw out one image and put another in its place seems so utterly pointless, whether the image be made by the hand or by the mind.
"All this may be so in theory, but in everyday living we have got to face facts. The Brahmins have exploited other people for centuries; they have grown clever and cunning, and now hold all the choice positions. We are out to take their positions away from them, and we are doing it quite successfully."
You can't take away their acumen, and they will continue to use it for their own purposes.
"But we shall educate ourselves, make ourselves cleverer than they are; we shall beat them at their own game, and then we shall create a better world."
The world isn't made better through hate and envy. Aren't you seeking power and position, rather than to bring about a world in which all hate, greed and violence have come to an end? It is this desire for power and position that corrupts man, whether he be a Brahmin, a non-Brahmin or an ardent reformer. If one group which is ambitious, envious, cunningly brutal, is replaced by another with the same trend of thought - surely this leads nowhere.
"You are dealing in ideologies, and we in facts."
Is that so, sir? What do you mean by a fact?
"In everyday living, our conflicts and our hungers are a fact. To us, what is important is to get our rights, to safeguard our interests, and to see that the future is made safe for our children. To this end, we want to get power into our own hands. These are facts."
Do you mean to say that hate and envy are not facts?
"They may be, but we are not concerned with that." He looked around to see what the others were thinking, but they were all respectfully silent. They also were safeguarding their interests.
Does not hate direct the course of outward action? Hate can only breed further hate; and a society based on hate, on envy, a society in which there are competing groups, each safeguarding its own interests - such a society will always be at war within itself, and so with other societies. From what you say, all that you have gained is the prospect that your group may come out on top, thereby being in a position to exploit, to oppress, to cause mischief, as the other group has done in the past. This seems so silly, doesn't it?
"I admit it does; but we have got to take things as they are."
In a way, yes; but we need not continue with them as they are. There must obviously be a change, but not within the same pattern of hate and violence. Don't you feel that this is true?
"Is it possible to bring about a change without hate and violence?"
Again, is there a change at all if the means employed is similar to that used in building up the present society?
"In other words, you are saying that violence can only create an essentially violent society, however new we may think it is. Yes, I can see that." Again he looked around at his friends.
Wouldn't you say that, to build a good social order, the right means is essential? And is the means different from the end? Is not the end contained in the means?
"This is getting a little complicated. I see that hate and violence can only produce a society that is fundamentally violent and oppressive. That much is clear. Now, you say that the right means must be employed to bring about a right society. What is the right means?"
The right means is action which is not the outcome of hate, envy, authority, ambition, fear. The end is not distant from the means. The end is the means.
"But how are we to overcome hate and envy? These feelings unite us against a common enemy. There is a certain pleasure in violence, it brings results, and it can't be got rid of so easily."
Why not? When you perceive for yourself that violence only leads to greater harm, is it difficult to drop violence? When, however superficially pleasurable, something gives you deep pain, don't you put it aside?
"On the physical level that is comparatively easy, but it's more difficult with things that are inward." It is difficult only when the pleasure outweighs the pain. If hate and violence are pleasurable to you, even though they breed untold harm and misery, you will keep on with them; but be clear about it, and don't say that you are creating a new social order, a better way of life, for that is all nonsense.
He who hates, who is acquisitive, who is seeking power or a position of authority, is not a Brahmin, for a true Brahmin is outside the social order that is based upon these things; and if you, on your part, are not free from envy, from antagonism, and from the desire for power, you are no different from the present Brahmin, though you may call yourself by a different name.
"Sir, I am astonished at myself that I am even listening to you. An hour ago I would have been horrified to think that I might listen to such talk; but I have been listening, and I am not ashamed of it. I see now how easily we are carried away by our own words, and by our more sordid urges. Let's hope things will be different."


COMMENTARIES ON LIVING SERIES III CHAPTER 25 'THE CULTIVATION OF SENSITIVITY'

IT WAS VERY early in the morning when the plane took off. The passengers were all heavily cloaked, for it was quite cold, and it would be colder still as we gained altitude. The man in the next seat was saying, through the roar of the engines, that these easterners were brilliant, logical, and had behind them the culture of many centuries; but what was their future? On the other hand, the western peoples, while not at all brilliant, except for the few, were very active and produced so much; they were as industrious as ants. Why were they all making so much fuss and killing each other over religious and political differences, and the division of the land? What fools they were! They hadn't learned anything from history. He thanked God that he was a scholar, and not caught up in it all. The man who was now in power had turned out to be a mere politician, not the great statesman one had hoped he would be; but such was the way of the world. It was strange how, centuries ago, one small group had civilized the West, and another had exploded creatively all over the Orient, giving new and deeper significance to life. But where was it all now? Man had become small-minded, miserable, lost.
"After all, when the mind is bound by authority, it shrinks - which is what has happened to the minds of the scholars," he added with a smile. "When bound by tradition, philosophy ceases to be creative, meaningful. Most scholars live in a world of their own, a world into which they escape, and their minds are as shrivelled as last year's fruit dried in the summer sun. But life is like that isn't it? - full of infinite promise, and ending in misery, frustration. All the same, the life of the mind has its own rewards."
The sky had been a clear, soft blue, but now clouds were piling up, dark and heavy with rain. We were flying between an upper and a lower layer of clouds; it was clear where we were, but there was no sun, only space in which there were no clouds. Heavy drops of rain were falling on the silver wings from the upper layer; it was cold and bumpy, but we would be landing soon. The man in the next seat had fallen asleep; his mouth was twitching, and his hands jerked nervously. In a few minutes there would be the long drive from the airport, through woods and green fields.
Like the two who had come with her, she was a teacher, quite young and enthusiastic.
"We have all taken college degrees," she began, "and have been trained as teachers - which may be partly what's wrong with us," she added with a smile. "We teach in a school for young children, up to the age of adolescence, and we would like to talk over with you some of the problems of the adolescent period, when the sexual urges begin. Of course, we have read about it all, but reading is not quite the same as talking things over. We are all married, and looking back, we realize how much better it would have been if someone had talked to us about sexual matters and helped us to understand that difficult adolescent period. But we haven't come to talk about ourselves, though we too have our problems; and who hasn't?"
"For the most part," added the second one, "children come to that difficult period completely unprepared, with very little help or understanding; though they may know something about it, they are caught up and swept along by the sexual urge. We want to help our students to face it, to understand it, and not become virtual slaves to it, but what with all these cinemas, advertising pictures and sexually provocative magazine covers, it is difficult even for adults to think straightly about it. I am not being respectable or prudish, but the problem is there, and one must be able to understand and deal with it in a practical manner."
"That's it," said the third; "we want to be practical, whatever that may mean, but we still don't know too much about it. Films are now available, telling about sex, and showing from beginning to end how children are born, and all the rest of it; but it's such a colossal subject that one hesitates to tackle it. We want to teach the children what they should know about sex, without arousing any morbid curiosity, and without strengthening their already strong feelings to the point of encouraging them to make experiments. It's a kind of tight rope that one has to walk on; and the parents, with some exceptions, of course, are not much help; they are fearful and anxious to be respectable. So it's not just a problem of adolescence; it includes the parents and the whole social environment, and we can't neglect that aspect of it either. Also, there's the problem of delinquency."
Aren't all these problems interrelated? There's no isolated problem, and no problem can be resolved by itself; isn't that so? Then what's the issue that you want to talk over?
"Our immediate problem is how to help the child to understand this period of adolescence, and yet not do anything that might encourage him to go overboard in his relation with the opposite sex."
How do you now meet the problem?
"We hem and haw, we talk vaguely about controlling one's emotions, disciplining one's desires - and of course there are always the examples, the heroes of virtue," ejaculated the first teacher. "We urge on them the importance of following ideals, leading a clean life of moderation, obeying the social order, and all that kind of thing. On some of the children it has a stabilizing effect, on others no effect at all, and a few are frightened; but I suppose the fear soon wears off."
"We talk about the process of reproduction, pointing it out in nature," added the second one, "but on the whole we are conservative and cautious."
Then what's the problem?
"As my friend said, the problem is how to help the student to cope with the sexual urge when he reaches adolescence, and not be bowled over by it."
Does the sexual urge arise only when the boy or girl reaches adolescence, or does it exist in a simpler, freer way throughout the years which precede adolescence? Must not the child be helped to understand it from the earliest possible age, not just at a certain later period of his development?
"I think you are right," said the third one. "The sexual urge does undoubtedly manifest itself in different ways at a much earlier age, but most of us haven't the time or the interest to consider it much before the child reaches adolescence, when the problem tends to become acute."
If one comes to adolescence without having been rightly educated, then obviously the sexual urge takes on an overwhelming importance, and becomes almost uncontrollable.
"What does it mean to be `rightly educated'?"
Right education is through the cultivation of sensitivity; and sensitivity must be cultivated, not just at the particular period of growth called adolescence, but throughout one's life; isn't that so?
"Why this emphasis on sensitivity?" asked the first one.
To be sensitive is to feel affection, it is to be aware of beauty, of ugliness; and is not the cultivation of this sensitivity part of the problem you are speaking of?
"I hadn't thought about it before, but now that you point it out, I see they are related."
To be rightly educated is not just to have studied history or physics; it is also to be sensitive to the things of the earth - to the animals, to the trees, to the streams, to the sky, and to other people. But we neglect all that, or we study it as part of a project, something to be learned and stored up for use when occasion demands. Even if one has this sensitivity in childhood, it is generally destroyed by the noise of so-called civilization. The child's environment soon forces him into a mould of the respectable, the conventional. Gentleness, affection, the feeling for beauty, the sensitivity to ugliness - all this is lost; but of course the biological urge is still there.
"That's true," agreed the third one. "We do seem to neglect all that side of life, don't we? And we excuse ourselves by saying we have no time for it, we have the curriculum to think of, and all that!"
Isn't the cultivation of sensitivity at least as important as books and degrees? But we worship success, and we neglect this sensitivity, which destroys the pursuit of success.
"Isn't success necessary in life?"
Insistence upon success breeds insensitivity, it encourages ruthless- ness and self-centred activity. How can an ambitious man be sensitive to other people, or to the things of the earth? They are there for his fulfilment, to be used by him in his climb to the top. And this sensitivity is essential, otherwise you have sexual problems.
"How would you cultivate sensitivity in the young?"
`Cultivation' is an unfortunate word, but since we have used it we will go on with it. Sensitivity is not something to be practised; it is no good merely telling the young to observe nature, or to read the poets, and all the rest of it. But if you yourself are sensitive to the beautiful and to the ugly, if in you there is a sense of gentleness, of love, don't you think you will be able to help your students to have affection, to be considerate, and so on? You see, we stifle or neglect all this, while every form of stimulating diversion is indulged in, so the problem becomes increasingly complex.
"I see what you say to be true, but I don't think you fully appreciate our difficulty. We have classes of thirty or forty boys and girls, and we can't talk to all of them individually, however much we would like to. Moreover, teaching so many at one time is a most exhausting task and we ourselves get tired out and tend to lose whatever sensitivity we have."
So what are you to do? Care, tenderness, affection - these are essential if the sexual urges are to be understood. Surely, by feeling out the problem, by talking about it, by pointing it out in different ways, sensitivity is gathered by the teacher and its significance communicated to the young child; and when that child becomes adolescent, he will then be able to meet the sexual urges with wider and deeper understanding. But to bring about the right kind of education for the child, you have also to educate the parents, who after all form society.
"The problem is complex and really mountainous, and what can we three do in this mess? What can the individual do?"
It is only as individuals that we can do anything at all. It has always been an individual, here and there, who has really affected society and brought about great changes in thought and action. To be really revolutionary, one must step out of the pattern of society, the pattern of acquisitiveness, envy, and so on. Any reform within the pattern will, in the end, only cause more confusion and misery. Delinquency is but a revolt within the pattern; and the function of the educator, surely, is to help the young to break out of the pattern, which is to be free of acquisitiveness and of the search for power. "I can see that we shall be of little value unless we also feel these things intensely. And that's one of our major difficulties: we are all so intellectual that our feelings have become paralysed. It is only when we feel strongly that we can really do something."


COMMENTARIES ON LIVING SERIES III CHAPTER 26"WHY HAVE I NO INSIGHT?"

IT HAD BEEN raining continuously for a week; the earth was soggy, and there were large puddles all along the path. The water level had risen in the wells, and the frogs were having a splendid time, croaking tirelessly all night long. The swollen river was endangering the bridge; but the rains were welcome, even though great damage was being done. Now, however, it was slowly clearing up; there were patches of blue sky just overhead, and the morning sun was scattering the clouds. It would be months before the leaves of the newly-washed trees would again be covered with fine, red dust. The blue of the sky was so intense that it made you stop and wonder. The air had been purified, and in one short week the earth had suddenly become green. In that morning light, peace lay upon the land.
A single parrot was perched on a dead branch of a nearby tree; it wasn't preening itself, and it sat very still, but its eyes were moving and alert. It was of a delicate green, with a brilliant red beak and a long tail of paler green. You wanted to touch it, to feel the colour of it; but if you moved, it would fly away. Though it was completely still, a frozen green light, you could feel it was intensely alive, and it seemed to give life to the dead branch on which it sat. It was so astonishingly beautiful, it took your breath away; you hardly dared take your eyes off it, lest in a flash it be gone. You had seen parrots by the dozen, moving in their crazy flight, sitting along the wires, or scattered over the red fields of young, green corn. But this single bird seemed to be the focus of all life, of all beauty and perfection. There was nothing but this vivid spot of green on a dark branch against the i blue sky. There were no words, no thoughts in your mind; you weren't even conscious that you weren't thinking. The intensity of it brought tears to your eyes and made you blink - and the very blinking might frighten the bird away! But it remained there unmoving, so sleek, so slender, with every feather in place. Only a few minutes must have passed, but those few minutes covered the day, the year and all time; in those few minutes all life was, without an end or a beginning. It is not an experience to be stored up in memory, a dead thing to be kept alive by thought, which is also dying; it is totally alive, and so cannot be found among the dead.
Someone called from the house beyond the garden, and the dead branch was suddenly bare.
There were three of them, a woman and two men, and they were all quite young, probably in their middle thirties. They had come early, freshly bathed and clothed, and were obviously not of those who have money. Their faces shone with thought; their eyes were clear and simple, without that veiled look that comes with much learning. The woman was a sister of the oldest of them, and the other man was her husband. We all sat on a mat with a red border at each end. The traffic made an awful noise, and one window had to be closed, but the other opened upon a secluded garden in which there was a wide-spreading tree. They were a bit shy, but soon would be talking freely.
"Although our families are well-to-do, all three of us have chosen to lead a very simple life, without pretensions," began the brother. "We live near a small village, read a little, and are given to meditation. We have no desire to be rich, and have just enough to get by. I know a certain amount of Sanskrit, but hesitate to quote the Scriptures authoritatively. My brother-in-law is more studious than I, but we are both too young to be learned. By itself, knowledge has very little meaning; it is helpful only in that it can guide us, keep us on the straight road."
I wonder if knowledge is helpful; may it not be a hindrance?
"How can knowledge ever be a hindrance?" he asked rather anxiously. "Surely, knowledge is always helpful."
Helpful in what way?
"Helpful in finding God, in leading a righteous life."
Is it? An engineer must have knowledge to build a bridge, to design machines, and so on. Knowledge is essential to those who are concerned with the order of things. The physicist must have knowledge, it's part of his education, part of his very existence, and without it he cannot go forward. But does knowledge set the mind free to discover? Though knowledge is necessary to put to use what has already been discovered, surely the actual state of discovery is free from knowledge. "Without knowledge, I might wander off the path that leads to God."
Why shouldn't you wander off the path? Is the path so clearly marked, and the end so definite? And what do you mean by knowledge?
"By knowledge I mean all that one has experienced, read, or been taught of God, and of the things one must do, the virtues one must practise, and so on, in order to find Him. I am not, of course, referring to engineering knowledge."
Is there so much difference between the two? The engineer has been taught how to achieve certain physical results by the application of knowledge which man has gathered through the centuries; whereas, you have been taught how to achieve certain inner results by controlling your thoughts, cultivating virtue, doing good works, and so on, all of which is equally a matter of knowledge gathered through the centuries. The engineer has his books and teachers, as you have yours. Both of you have been taught a technique, and both of you desire to achieve an end, you in your way, and he in his. You are both after results. And is God, or truth, a result? If it is, then it's put together by the mind; and what is put together can be rent asunder. So, is knowledge helpful in discovering reality?
"I'm not at all sure that it's not sir, in spite of what you say," replied the husband. "Without knowledge, how can the path be trodden?"
If the end is static, if it is a dead thing, without movement, then one or many paths can lead to it; but is reality, God, or whatever name you may give it, a fixed abode with a permanent address?
"Of course not," said the brother eagerly.
Then how can there be a path to it? Surely, truth has no path.
"In that case, what's the function of knowledge?" asked the husband.
You are the result of what you have been taught, and on that conditioning your experiences are based; and your experiences, in turn, strengthen or modify your conditioning. You are like a gramophone, playing different records, perhaps, but still a gramophone; and the records you play are made up of what you have been taught, whether by others or by your own experiences. That is so, isn't it?
"Yes, sir," replied the brother, "but is there not a part of me which has not been taught?" Is there? Surely, that which you call the Atman, the soul, the higher self, and so on, is still within the realm of what you have read or been taught.
"Your statements are so clear and meaningful, one is convinced in spite of oneself," said the brother.
If you are merely convinced, then you do not see the truth of it. Truth is not a matter of conviction or agreement. You can agree or disagree about opinions or conclusions, but a fact needs no agreement; it's so. If once you see for yourself that what has been said is a fact, then you are not merely convinced: your mind has undergone a fundamental transformation. It no longer looks at the fact through a screen of conviction or belief; it approaches truth, or God, without knowledge, without any record. The record is the `me', the ego, the conceited one, the one who knows, the one who has been taught, who has practised virtue - and who is in conflict with the fact.
"Then why do we struggle to acquire knowledge?" asked the husband. "Isn't knowledge an essential part of our existence?"
When there's an understanding of the self, then knowledge has its rightful place; but without this understanding, the pursuit of self-knowledge gives a feeling of achievement, of getting somewhere; it is as exciting and pleasurable as success in the world. One may renounce the outward things of existence, but in the struggle to acquire self-knowledge there is the sensation of accomplishment, of the hunter catching the hunted, which is similar to the satisfaction of worldly gain. There is no understanding of the self, of the `me', the ego, through accumulating knowledge of what has been or what is. Accumulation distorts perception, and it is not possible to understand the self in its daily activities, its swift and cunning reactions, when the mind is weighed down by knowledge. As long as the mind is burdened with knowledge, and is itself the result of knowledge, it can never be new, uncorrupted.
"May I be permitted to ask a question?" inquired the lady, rather nervously. She had been quietly listening, hesitant to ask questions out of respect for her husband; but now that the other two were reluctantly silent, she spoke up. "I would like to ask, if I may, why it is that one person has insight, total perception, while others see only the various details and are incapable of grasping the whole. Why can't we all have this insight, this capacity to see the whole, which you seem to have? Why is it that one has it, and another has not?" Do you think it's a gift?
"It would seem so," she replied. "Yet that would mean that divinity, is partial, and then there would be very little chance for the rest of us. I hope it's not like that."
Let us inquire into it. Now why are you asking this question?
"For the simple and obvious reason that I want that deep insight."
She had lost her shyness now, and was as eager to talk as the other two.
So your inquiry is motivated by a desire to gain something. Gaining, achieving, or becoming something, implies a process of accumulation, and identification with what has been accumulated. Isn't this true?
"Yes, sir."
Gaining also implies comparison, does it not? You, who have not that insight, are comparing yourself with someone who has.
"That is so."
But all such comparison is obviously the outcome of envy; and is insight to be awakened through envy?
"No, I suppose not."
The world is full of envy, ambition, which can be seen in the everlasting pursuit of success, in the relation of the disciple to the Master, of the Master to the higher Master, and so on endlessly; and it does develop certain capacities. But is total perception, total awareness, such a capacity? Is it based on envy, ambition? Or does it come into being only when all desire to gain has ceased? Do you understand?
"I don't think I do."
The desire to gain is based on conceit, is it not?
She hesitated, and then said slowly, "Now that you point it out, I see that fundamentally it is."
So it is your conceit, in the large as well as in the petty sense, that is making you ask this question.
"I'm afraid that's also true."
In other words, you are asking this question out of the desire to be successful. Now, can this same question - Why is it that I have no deep insight? - be asked without envy, without giving any emphasis to the `I'?
"I don't know."
Can there be any inquiry at all as long as the mind is tethered to a motive? As long as thought is centred in envy, in conceit, in the desire to be successful, can it wander far and freely? Really to inquire, must not the centre cease?
"Do you mean that envy, or ambition, which is the desire to be or to become something, must wholly disappear, if one is to have deep insight?"
Again, if it may be pointed out, you want to possess that capacity, so you will set about disciplining yourself in order to acquire it. You, the would-be possessor, are still important, not the capacity itself. This capacity arises only when the mind has no motive of any kind.
"But you said earlier sir, that the mind is the result of time, of knowledge, of motive; and how can such a mind be without any motive whatsoever?"
Put that question to yourself, not just verbally, superficially, but as seriously as a hungry man wants food. When you are asking, inquiring, it is important to find out for yourself the cause of your inquiry. You can ask out of envy, or you can ask without any motive. The state of the mind which is really inquiring into the capacity of total perception is one of complete humility, complete stillness; and this very humility, this stillness, is that capacity itself. It is not something to be gained.


COMMENTARIES ON LIVING SERIES III CHAPTER 27 ,REFORM, REVOLUTION AND THE SEARCH FOR GOD'

THE RIVER THAT morning was grey, like molten lead. The sun rose out of the sleeping woods, big, with burning radiance, but the clouds just over the horizon soon hid it; and all day long the sun and the clouds were at war with each other for final victory. Generally there were fisherman on the river, in their gondola-shaped boats; but that morning they were absent, and the river was alone. The bloated carcass of some large animal came floating by, and several vultures were on it, screeching and tearing at the flesh, Others wanted their share, but they were driven off with huge, flapping wings, till those already on the body had had their fill. The crows, furiously cawing, tried to get in between the larger, clumsier birds, but they had no chance. Except for this noise and flutter around the dead body, the wide, curving river was peaceful. The village on the other bank had been awake for an hour or two. The villagers were shouting to each other, and their strong voices came clearly over the water. That shouting had some- thing pleasant about it; it was warm and friendly. A voice would call from across the river, rolling along in the clear air, and another would answer it from somewhere up-stream, or from the opposite bank. None of this seemed to disturb the quietness of the morning, in which there was a sense of great, abiding peace.
The car went along a rough, neglected road, raising a cloud of dust which settled on the trees and on the few villagers who were making their way to and from the filthy, sprawling town. School children also used that road, but they didn't seem to mind the dust; they were too engrossed in their laughter and their play. Entering the main road, the car passed through the town, crossed the railway, and soon was again in the clean, open country. It was beautiful here; there were cows and goats in the green fields and under the huge, old trees, and it was as though you had never seen them before. passing through the town, with its filth and squalor, seemed to have taken away the beauty of the earth; but now it was given back to you again, and you were surprised to see the goodness of the earth, and of the things of the earth. There were camels, big and well-fed, each carrying a great bundle of jute. They never hurried, but kept a steady gait, with their heads held straight up in the air; and on top of each bundle sat a man, urging the awkward beast forward. With a shock of astonishment you saw on that road two huge, slow-swinging elephants, gaily covered with gold-embroidered red cloth, their tusks decorated with silver bands. They were being taken to some religious affair, and were dressed for the occasion; but they were stopped, and there was a conversation. Their huge bulk towered above you; but they were gentle, all enmity and anger were gone. You stroked their rough skin; the tip of a trunk touched your palm softly, curiously, and moved away. The man shouted to get them going again, and the earth seemed to move with them. A small, two-wheeled carriage came along, drawn by a thin, worn-out horse; it had no top, and was carrying a dead human body, wrapped in white cloth. The body was loosely tied to the floor of the unsprung vehicle, and as the horse trotted along over the uneven road, both driver and corpse were bouncing up and down.
The plane from the north had arrived, and the passengers were alighting to take the half-hour rest before starting again. Three were politicians, and by the look of them, they must have been very im- portant people - cabinet ministers, it was said. They came down the cement walk like a ship passing through a narrow channel, all-powerful and altogether above the common herd. The other passengers kept several paces behind them. Everybody knew who they were; if anybody didn't, he was soon told, and the crowd became silent, watching the big men in their glory. But the earth was still green, a dog was barking, and on the horizon were the snowcovered mountains, an astonishing sight to behold.
A small group had gathered in that large, bare room, but only four of them spoke, and somehow these four seemed to speak for them all. It was not a prearranged thing, but it happened quite naturally, and the others were evidently glad that it was so. One of the four, a large man with an assured air, was given to quick and easy statements. The second was not quite so big physically, but he had sharp eyes and a certain ease of manner. The other two were smaller men; but all of them must have been well-read, and words came easily to them. They appeared to be in their forties, and they had all seen something of life, they said, working at the various things in which they were interested.
"I want to talk about frustration," said the large man. "It's the curse of my generation. We all seem to be frustrated in one way or another, and some of us become bitter and cynical, always criticizing others and eager to tear them down. Thousands have been liquidated in political purges; but we should remember that we can also kill others by word and gesture. personally, I am not cynical, though I have given a great part of my life to social work and the improvement of society. Like so many other people, I have played with Communism, and have found nothing in it; if anything, it's a retrogressive movement, and is certainly not of the future. I have been in the government, and somehow it hasn't meant much to me. I have read fairly widely, but reading doesn't make one's heart any lighter. Though I am quick at argument, my intellect says one thing, and my heart says another. I have been at war with myself for years, and there seems to be no way out of this inner conflict. I am a mass of contradictions, and inwardly I am slowly dying... I didn't mean to talk about all this but somehow I am talking. Why do we inwardly die and wither away? It's not only happening to me, but also to the great of the land."
What do you mean by dying, withering away? "One may hold a responsible position, one may work hard and come to the top, but inwardly one is dead. If you told the so-called great among us - those whose names appear every day in the papers over a report of their doings and speeches - that they are essentially dull and stupid, they would be horrified; but like the rest of us, they too are withering away, inwardly deteriorating. Why? We lead moral, respectable lives, yet behind the eyes there's no flame. Some of us are not out for ourselves - at least I don't think so - and yet our inner life is ebbing away; whether we know it or not, and whether we live in ministerial houses or in the bare rooms of devoted workers, spiritually we have one foot in the grave. Why?"
May it not be that we are choked by our conceits, by the pride of success and achievement, by the things that have great value for the mind? When the mind is weighed down by the things it has gathered, the heart withers. Isn't it very strange that everybody wants to climb the ladder of success and recognition?
"We are brought up on it. And I suppose that as long as one is climbing the ladder, or sitting at the top of it, frustration is inevitable. But how is one to get over this sense of frustration?"
Very simply, by not climbing. If you see the ladder and know where it leads, if you understand its deeper implications and do not set foot even on its first rung, you can never be frustrated.
"But I can't just sit still and decay!"
You are decaying now, in the midst of your ceaseless activity; and if like the self-disciplining hermit, you merely sit still while inwardly burning with desire, with all the fears of ambition and envy, you will continue to wither away. Isn't it true, sir, that decay comes with respectability? This does not mean that one must become disreputable. But you are very virtuous, are you not?
"I try to be."
The virtue of society leads to death. To be conscious of one's virtue is to die respectably. Outwardly and inwardly you are conforming to the rules of social morality, aren't you?
"Unless most of us did, the whole structure of society would crumble. Are you preaching moral anarchy?"
Am I? Social morality is mere respectability. Ambition, greed, the conceit of achievement and its recognition, the brutality of power and position, killing in the name of an ideology or a country - this is the morality of society. "Nevertheless, our social and religious leaders do preach against at least some of these things."
The fact is one thing, and preaching is another. To kill for an ideology or a country is very respectable, and the killer, the general who organizes mass murder, is highly regarded and decorated. The man of power has the important place in the land. The preacher and the preached-at are in the same boat, are they not?
"All of us are in the same boat," put in the second one, "and we are struggling to do something about it."
If you see that the boat has many holes and is sinking fast, won't you jump out?
"The boat is not as bad as all that. We must patch it up, and everybody should lend a hand. If everybody did, the boat would stay afloat on the river of life."
You are a social worker, are you not?
"Yes, sir, I am, and I have had the privilege of being closely associated with some of our greatest reformers. I believe that reform, not revolution, is the only way out of this chaos. Look what the Russian revolution has come to! No, sir, the really great men have always been reformers."
What do you mean by reform?
"To reform is gradually to improve the social and economic conditions of the people through the various schemes that we have formulated; it is to lessen poverty, to remove superstition, to get rid of class divisions, and so on."
Such reformation is always within the existing social pattern. A different group of people may come out on top, new legislation may be enacted, there may be the nationalization of certain industries, and all the rest of it; but it is always within the present framework of society. That is what's called reform, isn't it?
"If you object to that, then you can only be advocating revolution; and we all know that the great revolution following the first world war has since proved itself to be a retrogressive movement, as my friend pointed out, guilty of every kind of horror and suppression. Industrially the Communists may advance, they may equal or surpass other nations; but man doesn't live by bread alone, and we certainly don't want to follow that pattern."
A revolution within the pattern, within the framework of society, is no revolution at all; it may be progressive or retrogressive, but like reform, it is only a modified continuation of what has been. However good and necessary the reform, it can only bring about a superficial change, which will again require further reform. There is no end to this process, because society is ever disintegrating within the pattern of its own existence.
"Do you then maintain, sir, that all reform, however beneficial, is just so much patchwork, and that no amount of reform can bring about a total transformation of society?"
Total transformation can never take place within the pattern of any society, whether that society be tyrannical or so-called democratic.
"Is not a democratic society more significant and worth while than a police or tyrannical State?"
Of course.
"Then what do you mean by the pattern of society?"
The pattern of society is human relationship based on ambition, envy, on the personal or collective desire for power, on the hierarchical attitude, on ideologies, dogmas, beliefs. Such a society may and generally does profess to believe in love, in goodness; but it is always ready to kill, to go to war. Within the pattern, change is no change at all, however revolutionary it may appear. When the patient needs a major operation, it's foolish merely to alleviate the symptoms.
"But who's to be the surgeon?"
You have to operate on yourself, and not rely on another, however good a specialist you may think him to be. You have to step out of the pattern of society, the pattern of greed, of acquisitiveness, of conflict.
"Will my stepping out of the pattern affect society?"
First step out of it, and see what happens. To stay within the pattern and ask what will happen if you step out of it is a form of escape, a perverted and useless inquiry.
"Unlike these two gentlemen," said the third one in a mild and pleasant voice, "I know none of the eminent people; I move in a different circle altogether. I have never thought of becoming famous, but have remained in the background, anonymously doing my part. I gave up my wife, put away the joys of having a home and children, and devoted myself completely to the work of liberating our country. I did all this most earnestly and with great diligence. I sought no power for myself; I only wanted our country to be free, to grow into a holy nation, to have again the glory and the grace that was India. But I have seen all the things that have been going on; I have watched the conceit, the pomp, the corruption, the favouritism, and have heard the double talk of the various politicians, including the leaders of the party to which I belonged. I didn't sacrifice my life, my pleasures, my wife, my money, in order that corrupt men might rule the land. I eschewed power for the good of the country - only to see these ambitious politicians rise to positions of power. I now realize that I have spent vainly the best years of my life, and I feel like committing suicide."
The others were silent, appalled by what had been said; for they were all politicians, in fact and at heart.
Sir, most people do give a perverted twist to their lives, and perhaps discover it too late, or never at all. If they attain position and power, they do damage in the name of the country; they become mischief makers in the name of peace, or of God. Conceit and ambition rule the land everywhere, with varying degrees of barbarity and ruthlessness. political activity is concerned with only a very small part of life; it has its importance, but when it usurps the whole field of existence, as it is doing now, it becomes monstrous, corrupting thought and action. We glorify and respect the man in power, the leader, because in us there is the same craving for power and position, the same desire to control and to dictate. It is every individual who brings into being the leader; it is out of every man's confusion, envy, ambition, that the leader is made, and to follow the leader is to follow one's own demands, urges and frustrations. The leader and the follower are both responsible for the sorrow and the confusion of man.
"I recognize the truth of what you are saying, though it is hard for me to acknowledge it. And now, after all these years, I really do not know what to do. I have wept with the tears of my heart, but what's the good of all that? I cannot undo what is done. I have encouraged thousands, by word and action, to accept and to follow. Many of them are like me, though not in my extreme plight; they have changed their allegiance from one leader to another, from one party to another, from one set of catch-words to another. But I am out of it all, and I don't want to go near any of the leaders again. I have striven in vain all these years; the garden I so carefully cultivated has turned to rubble and stone. My wife is dead, and I have no companion. I see now that I have followed man-made gods: the State, the authority of the leader and the subtle vanities of one's own importance. I have been blind and foolish."
But if you really perceive that all you have worked for is foolish and vain, that it only leads to further misery, then there is already the beginning of clarity. When your intention is to go north, and you discover that you have actually been moving south, that very discovery is a turning to the north. Isn't that so?
"It's not quite as simple as that. I see now that the path I have been following leads only to the misery and destruction of man; but I do not know any other path to take."
There is no path to that which is beyond all the paths that men have made and trodden. To find that pathless reality, you have to see the truth in the false, or the false as the false. If you perceive that the path you have trodden is false - not in comparison with something else, not through the judgment of disappointment, nor through the evaluation of social morality, but false in itself - then that very perception of the false is awareness of the true. You do not have to follow the true: the true sets you free from the false.
"But I still feel impelled to take my own life and end it all."
The desire to end it all is the outcome of bitterness, of deep frustration. If the path you were following, even though utterly false in itself, had led to that which you had thought of as the goal; if, in a word, you had been successful, there would have been no sense of frustration, no bitter disappointment. Until you met with this final frustration, you never questioned what you were doing, you never inquired to find out if it were true or false in itself. If you had, things might have been very different. You were swept along by the current of self-fulfilment; and now it has left you isolated frustrated, disappointed.
"I think I see what you mean. You are saying that any form of self-fulfilment - in the State, in good works, in some utopian dream - must inevitably lead to frustration, to this barren state of mind. I am now aware of that very clearly."
The rich flowering of goodness in the mind - which is very different from being `good' in order to achieve an end, or to become something - is in itself right action. Love is its own action, its own eternity.
"Though it is late," said the fourth one, "may I ask a question? Will belief in God help one to find Him?"
To find truth, or God, there must be neither belief nor disbelief. The believer is as the non-believer; neither will find the truth, for their thought is shaped by their education, by their environment, by their culture, and by their own hopes and fears, joys and sorrows. A mind that is not free from all these conditioning influences can never find the truth, do what it will.
"Then to seek God is not important?"
How can a mind that is fearful, envious, acquisitive, discover that which is beyond itself? It will find only its own projections, the images, beliefs and conclusions in which it is caught. To find out what is true, or what is false, the mind must be free. To seek God without understanding oneself has very little meaning. Search with a motive is no search at all.
"Can there ever be search without a motive?"
When there's a motive for search, the end of the search is already known. Being unhappy, you seek happiness; therefore you have ceased to seek, for you think you already know what happiness is.
"Then is search an illusion?"
One among many. When the mind has no motive, when it is free and not urged on by any craving, when it is totally still, then truth is. You do not have to seek it; you cannot pursue or invite it. It must come.


COMMENTARIES ON LIVING SERIES III CHAPTER 28 'THE NOISY CHILD AND THE SILENT MIND'

THE CLOUDS HAD been coming through the wide gap in the mountains all day; piling themselves up against the western hills, they remained dark and threatening over the valley, and it would probably rain towards evening. The red earth was dry, but the trees and the wild bushes were green, for it had rained some weeks before. Many small streams wandered through the valley, but they would never reach the sea, for the people used the water to irrigate their rice fields. Some of these fields were cultivated and under water, ready to be planted, but most of them were already green with the sprouting rice. That green was incredible; it wasn't the green of well-watered mountain slopes, nor the green of well-kept lawns, nor the green of spring, nor the green of tender shoots among the older leaves of an orange tree. It was an altogether different green; it was the green of the Nile, of the olive, of verdigris, a blending of all these and more. There was in it a touch of the artificial, of the chemical; and in the morning, when the sun was just over the eastern hills, that green had the splendour and richness of the oldest parts of the earth. It was hard to believe that such a green could exist in this valley, known to so few, where only the villagers lived. To them it was a daily sight, a thing they had toiled for, knee-deep in water; and now, after long preparation and care, there were these fields of incredible green. The rain would help, and the dark clouds held a promises.
Everywhere there was the darkness of the coming night, and of the low-hanging clouds; but a single ray of the setting sun touched the smooth side of a great rock on the hills towards the east, and it stood out in the gathering gloom. A group of villagers passed, talking loudly and driving their cattle before them. A goat had wandered off, and a little boy was making noises to call it back; it paid no attention, so he ran after it, angrily throwing stones, till at last it returned to the fold. It was now quite dark, but you could still see the edge of the path, and a white flower on a bush. An owl called from somewhere nearby, and another answered it from across the valleys The deep tone of their call vibrated inside of you, and you stopped to listens A few drops of rain fell. presently it began in earnest, and there was the goodly smell of rain on dry earth.
It was a clean, pleasant room, with a red mat on the floor. There were no flowers in the room, but there was no need of them. Outside there was the green earth; in the blue sky a single cloud was wandering by, and a bird was calling.
There were three of them, a woman and two men. One of the men had come from far up in the mountains, where he spent his life in solitude and contemplation. The other two were teachers from a school in one of the nearby towns. They had come by bus, as it was too far to bicycle. The bus was crowded, and the road was bad; but it was worth it, they said, for they had several things to talk over. They were both quite young, and said that they would soon be married. They explained how absurdly little they were paid, and said that it was going to be difficult to make ends meet, as prices were going up; but they seemed pleasant and happy, and enthusiastic about their work. The man from the mountains listened and was silent.
"Among many other problems," began the lady teacher, "is that of noise. There is often so much noise in a school for younger children, that at times it becomes almost unbearable; you can hardly hear your- self speak. Of course, you can punish them, force them to be quiet; but it seems so natural for them to shout and let off steam."
"But you have to forbid noise in certain places, such as the classroom and the dining hall, otherwise life would be impossible," replied the other teachers "You can't allow shouting and chattering all day long; there must be periods when all noise is stopped. Children have to be taught that there are others in this world besides themselves. Consideration of others is as important as arithmetic. I agree it is no good just forcing them to keep quiet through the threat of punishment; but on the other hand, reasonably talking things over with them doesn't seem to stop their constant yelling."
"Noise-making is part of life at that age," went on his companion, "and it's unnatural for them to be silent in that stupid manner. But to be quiet is also part of existence, and though they don't seem to care for it at all, we have somehow to help them to be quiet when quietness is called for. In silence one hears more and sees more; that's why it's important for them to know silence."
"I agree that they should be silent at certain times," said the other teacher, "but how are we to teach them to be silent? It would be absurd to see rows of children compelled to sit in silence; it would be a most unnatural, inhuman thing."
Perhaps we can approach the problem differently. When are you irritated by a noise? A dog begins barking in the night; it wakes you, and you may or may not be able to do something about it. But it's only when there's a resistance to noise that it becomes a tiresome thing, a pain, an irritant.
"It's more than an irritant when it lasts all day long," remonstrated the male teachers "It gets on your nerves, until you want to shout too."
If it may be suggested, let us for the present put aside the noise of the children, and consider noise itself and its effect on each one of us. If necessary, we will consider the children and their noise later on.
Now, when are you aware of a noise, in the disturbing sense? Surely, only when you resist it; and you resist it only when it's unpleasant.
"That is so," he admitted "I welcome the pleasurable sounds of music; but the horrible yelling of the children I resist, and not always very happily."
This resistance to noise increases the disturbance it makes. And that's what we do in our daily life: keeping the beautiful, we reject the ugly; resisting evil, we cultivate the good; eschewing hate, we think of love, and so on. There's always within us this self-contradiction, this conflict of the opposites; and such conflict leads nowhere. Isn't that so?
"Self-contradiction is not a pleasant state," replied the lady teacher. "I know it all too well; and I suppose it's also quite useless."
To be only partly sensitive is to be paralysed. To be open to beauty and resist ugliness is to have no sensitivity; to welcome silence and reject noise is not to be whole. To be sensitive is to be aware of both silence and noise, neither pursuing the one nor resisting the other; it is to be without self-contradiction, to be whole.
"But in what way does this help the children?" asked the male teacher.
When are the children silent?
"When they are interested, absorbed in something. Then there's perfect peace."
"It is not only then that they are silent," added his companion quickly. "When one is really quiet within oneself, the children somehow catch that feeling, and they also become quiet; they look at one rather awed, wondering what has happened. Haven't you noticed it?"
"Of course I have," he replied.
So that may be the answer. But we are so rarely silent; though we may not be talking, the mind goes right on chattering, carrying on a silent conversation, arguing with itself, imagining, recalling the past or speculating about the future. It is restless noisy, always struggling with something, is it not?
"I had never thought of that," said the male teacher. "In that inward sense, one's mind is of course as noisy as the children themselves."
We are noisy in other ways too, are we not?
"Are we?" asked his companion. "When?"
When we are emotionally stirred up: at a political meeting, at a festive board, when we are angry, when we are thwarted, and so on.
"Yes, yes, that is so," she agreed. "When I am really excited, at games and so on, I do often find myself shouting, inwardly if not outwardly. Good Lord, there isn't much difference between us and the children, is there? And their noise is probably far more innocent than the noise we adults make."
Do we know what silence is? "I am silent when I am absorbed in my work," the male teacher replied. "I am unaware of everything that's happening about me."
So is the child when he is absorbed in a toy; but is that silence?
"No," put in the solitary man from the hills. "There is silence only when one has complete control of the mind, when thought is dominated and there's no distraction. Noise, which is the chattering of the mind, must be suppressed for the mind to be still and silent."
Is silence the opposite of noise? Suppression of the chattering mind indicates control in the sense of resistance, does it not? And is silence the result of resistance, control? If it is, is it silence?
"I don't quite understand what you mean, sir. How can there be silence unless the mind's chattering is stopped, its wanderings brought under control? The mind is like a wild horse that must be tamed."
As one of these teachers said earlier, it is no good forcing a child to be quiet. If you do, he may be quiet for a few minutes, but he will soon again begin making a noise. And is a child really quiet when you force him to be? Outwardly he may sit still through fear, or through hope of reward, but inwardly he is seething, waiting for a chance to resume his noisy chatter. This is so, isn't it?
"But the mind is different. There is the higher part of the mind which must dominate and guide the lower."
The teacher may also regard himself as a higher entity who must guide or shape the child's mind. The similarity is fairly obvious, isn't it?
"Indeed it is," said the lady teacher. "But we still don't know what to do about the noisy child."
Let's not consider what to do until we have fully understood the problem. This gentleman has said that the mind is different from a child; but if you observe them both, you will see that they are not so very different. There's a great similarity between the child and the mind. Suppression of either only tends to increase the urge to make noise, to chatter; there is an inward building up of tension which must and does find release in various ways. It's like a boiler building up a head of steam; it must have an outlet, or it will burst.
"I don't want to argue," went on the man of the hills, "but how is the mind to stop its noisy chattering if not through control?"
The mind may be stilled, and have transcendental experiences, through years of control, of suppression, of practising a system of yoga; or, by taking a modern drug, the same results may sometimes be achieved overnight. However you may achieve them the results depend on a method, and a method - perhaps the drug also - is the way of resistance, suppression, is it not? Now, is silence the suppression of noise?
"It is," asserted the solitary man.
Is love, then, the suppression of hate?
"That's what we ordinarily think," put in the lady teacher, "but when one looks at the actual fact, one sees the absurdity of that way of thinking. If silence is merely the suppression of noise, then it's still related to noise, and such `silence' is noisy, it's not silence at all."
"I don't quite understand this," said the man from the hills. "We all know what noise is, and if we eliminate it, we shall know what silence is."
Sir, instead of talking theoretically, let's make an experiment right now. Let's go slowly and hesitantly, step by step, and see if we can directly experience and understand the actual functioning of the mind.
"That would be greatly beneficial."
If I ask you a simple question, like `Where do you live?', your reply is immediate, is it not?
"Of course."
Why?
"Because I know the answer, it is quite familiar to me."
So the thinking process takes only a second, it is over in a flash; but a more complex question requires a longer time to answer; there's a certain hesitancy. Is this hesitancy silence?
"I don't know."
A gap of time exists between a complex question and your response to it, because your mind is looking into the records of memory to find an answer. This time-gap is not silence, is it? In this interval there is going on an inquiry, a groping, a seeking out. It's an activity, a movement into the past; but it's not silence.
"I see that. Any movement of the mind, whether into the past or into the future, is obviously not silence."
Now, let's go a little further. To a question whose answer you cannot find in the records of memory, what is your reply?
"I can only say that I don't know."
And what then is the state of your mind?
"It's a state of eager suspense," put in the lady teacher.
In that suspense you are waiting for an answer, aren't you? So there's still a movement an expectancy in the gap between two chatterings, between the question and the final answer. This expectancy is not silence, is it?
"I am beginning to see what you are getting at," replied the solitary one. "I perceive that neither this waiting for an answer nor the scrutiny of past things is silence. Then what is silence?"
If all movement of the mind is noise, then is silence the opposite of that noise? Is love the opposite of hate? Or is silence a state totally unrelated to noise, to chatter, to hate?
"I don't know."
Please consider what you are saying. When you say you don't know, what's the state of your mind?
"I'm afraid I'm again waiting for an answer, expecting you to tell me what silence is."
In other words, you are expecting a verbal description of silence; and any description of silence must be related to noise; so it's part of noise, isn't it?
"I really don't understand this, sir."
A question sets the machine of memory going, which is a thinking process. If the question is very familiar, the machine answers instantaneously. If the question is more complex, the machine takes a longer time to reply; it has to grope among the records of memory to find the answer. And when a question is asked whose answer is not on the record the machine says, `I don't know'. Surely, this whole process the mechanism of noise. However outwardly silent, the mind is in operation all the time, isn't it?
"Yes," he replied eagerly.
Now, is silence merely the stopping of this mechanism? Or is silence totally apart from the mechanism, be it stopped or working?
"Are you saying, sir, that love is wholly apart from hate, whether hate is there or not?" asked the lady teacher.
Isn't it? Into the fabric of hate, love can never be woven. If it is, then it's not love. It may have all the appearance of love, but it's not; it's something entirely different. This is really important to understand.
An ambitious man can never know peace; ambition must cease entirely, and only then will there be peace. When a politician talks of peace, it is merely double talk, for to be a politician is to be at heart ambitious, violent.
The understanding of what is true and what is false is its own ac tion, and such action will be efficient, effective `practical'. But most of us are so caught up in action, in doing or organizing something or in carrying out some plan, that to be concerned with what is true and what is false seems complex and unnecessary. That is why all our action inevitably leads to mischief and misery.
The mere absence of hate is not love. To tame hate, to force it to be still, is not to love. Silence is not the outcome of noise, it is not a reaction whose cause is noise. The `silence' that grows from noise has its roots in noise. Silence is a state totally outside the machinery of the mind; the mind cannot conceive of it, and the mind's attempts to reach silence are still part of noise. Silence is in no way related to noise. Noise must totally cease for silence to be.
When there is silence in the teacher, it will help the children to be silent.


COMMENTARIES ON LIVING SERIES III CHAPTER 29 'WHERE THERE IS ATTENTION, REALITY IS'

THE CLOUDS WERE against the hills, hiding them and the mountains beyond. It had been raining all day, a soft drizzle which didn't wash away the earth, and there was in the air the pleasant smell of the jasmine and the rose. The grain was ripening in the fields; among the rocks, where the goats fed, were low bushes, with here and there a gnarled old tree. There was a spring high up on the hillside that was always flowing, summer and winter, and the water made a pleasant sound as it ran down the hill, past a grove of trees, and disappeared among the open fields beyond the village. A small bridge of cut stone was being built over the stream by the villagers, under the supervision of a local engineer. He was a friendly old man, and they worked in a leisurely manner when he was about. But when he was not there, only one or two carried on; the rest of them, putting down their tools and their baskets, sat around and talked.
Along the path by the stream came a villager with a dozen donkeys. They were returning from the nearby town with empty sacks. These donkeys had thin, graceful legs, and they were trotting along quite fast, pausing now and then to nibble the green grass on each side of the path. They were going home, and had not to be driven. All along the path there were little plots of cultivated land, and a gentle breeze wag stirring among the young corn. In a small house, a woman with a clear voice was singing; it brought tears to your eyes, not from some nostalgic remembrance, but from the sheer beauty of the sound. You sat under a tree, and the earth and the heavens entered your being. Beyond the song and the red earth was the silence, the total silence, in which all life is in movement. There were now fireflies among the trees and bushes, and in the gathering darkness they were bright and clear; the amount of light they gave was surprising. On a dark rock, the soft, flashing light of a single firefly held the light of the world.
He was young and very earnest, with clear, sharp eyes. Although in his thirties, he was not yet married; but sex and marriage were not a serious problem, he added. A well-built man, he had vigour in his gestures and in his walk. He was not given to much reading, but he had read a certain number of serious books, and had thought about things. Employed in some governmental office, he said his pay was good enough. He liked outdoor games, especially tennis, at which he was evidently quite good. He didn't care for cinemas, and had but few friends. It was his practice, he explained, to meditate morning and evening for about an hour; and after hearing the previous evening's talk, he had decided to come along to discuss the meaning and significance of meditation. As a boy, he often used to go with his father into a small room to meditate; he could bring himself to stay there for only ten minutes or so, and his father didn't seem to mind. That room had a single picture on the wall, and no member of the family went into it except for the purpose of meditation. While his father had neither encouraged nor discouraged him in the matter, and had never told him how to meditate, or what it was all about, somehow, ever since he was a boy, he had liked to meditate. While he was in college, it had been difficult for him to keep regular hours; but later, once he got a job, he had meditated for an hour every morning and every evening, and now he wouldn't miss those two hours of meditation for anything in the world.
"I have come, sir, not to argue, or to defend anything, but to learn. Although I have read about the various types of meditation for different temperaments, and have evolved a way of controlling my thoughts I am not foolish enough to imagine that what I am doing is really meditation. However, if I am not mistaken, most authorities on meditation do advocate control of thought; that seems to be the essence of it. I have also practised a little yoga as a means of quieting the mind: special breathing exercises, repeating certain words and chants, and so on. All this is merely by way of introducing myself, and it may not be important. The point is, I am really interested in practising meditation, it has become vital to me, and I want to know more about it."
Meditation has significance only when there's an understanding of the meditator. In practising what you call meditation, the meditator is apart from the meditation, isn't he? Why is there this difference, this gap between them? Is it inevitable, or must the gap be bridged? Without really understanding the truth or the falseness of this apparent division, the results of so-called meditation are similar to those which can be brought about by any tranquillizer that is taken to quiet the mind. If one's purpose is to bring thought under domination, then any system or drug that produces the desired effect will do.
"But you wipe away at one stroke all the yogic exercises, the traditional systems of meditation that have been practised and advocated through the centuries by the many saints and ascetics. How can they all be wrong?"
Why shouldn't they all be wrong? Why this gullibility? Is not a tempered scepticism helpful in understanding this whole problem of meditation? You accept because you are eager for results, for success; you want to `arrive'. To understand what meditation is, there must be questioning, inquiry; and mere acceptance destroys inquiry. You have to see for yourself the false as the false, and the truth in the false and the truth as the truth; for none can instruct you concerning it. Meditation is the way of life, it is part of daily existence, and the fullness and beauty of life can only be understood through meditation. Without understanding the whole complexity of life, and the everyday reactions from moment to moment, meditation becomes a process of self-hypnosis. Meditation of the heart is the understanding of daily problems. You can't go very far if you don't begin very near.
"I can understand that. One cannot climb the mountain without first going through the valley. I have endeavoured in my daily life to remove the obvious barriers, like greed, envy, and so on, and somewhat to my own surprise I have managed to put aside the things of the world. I quite see and appreciate that a right foundation must be laid, otherwise no building can stand. But meditation isn't merely a matter of taming the burning desires and passions. The passions must be subjugated, brought under control; but surely, sir, meditation is something more than this, isn't it? I am not quoting any authority, but I do feel that meditation is something far greater than merely laying the right foundation."
That may be; but at the very beginning is the totality. It is not that one must first lay the right foundation, and then build, or first be free from envy, and then `arrive'. In the very beginning is the ending. There's no distance to be covered, no climbing, no point of arrival. Meditation itself is timeless, it's not a way of arriving at a timeless state. It is, without a beginning and without an ending. But these are mere words, and they will remain as such as long as you don't inquire into and understand for yourself the truth and the falseness of the meditator.
"Why is that so important?"
The meditator is the censor, the watcher, the maker of `right' and `wrong' effort. He's the centre, and from there he weaves the net of thought; but thought itself has made him; thought has brought about this gap between the thinker and the thought. Unless this division ceases, so-called meditation only strengthens the centre, the experiencer who thinks of himself as apart from the experience. The experiencer always craving more experience; each experience strengthens the accumulation of past experiences, which in turn dictates, shapes the present experience. Thus the mind is ever conditioning itself. So experience and knowledge are not the liberating factors that they are supposed to be.
"I'm afraid I don't understand all this," he said, rather bewildered.
The mind is free only when it is no longer conditioned by its own experiences, by knowledge, by vanity, envy; and meditation is the freeing of the mind from all these things, from all self-centred activities and influences.
"I realize that the mind must be free from all self-centred activities, but I do not quite follow what you mean by influences."
Your mind is the result of influence, isn't it? From childhood your mind is influenced by the food you eat, by the climate you live in, by your parents, by the books you read, by the cultural environment in which you are educated, and so on. You are taught what to believe and what not to believe; your mind is a result of time, which is memory, knowledge. All experiencing is a process of interpreting in terms of the past, of the known, and so there's no freedom from the known; there is only a modified continuity of what has been. The mind is free only when this continuity comes to an end.
"But how does one know that one's mind is free?"
This very desire to be certain, to be secure, is the beginning of bondage. It's only when the mind is not caught in the net of certainty, and is not seeking certainty, that it is in a state of discovery.
"The mind does want to be certain about everything, and I see now how this desire can be a hindrance."
What is important is to die to everything that one has accumulated, for this accumulation is the self, the ego, the `me'. Without the ending of this accumulation there is the continuity of the desire to be certain, as there is the continuation of the past.
"Meditation, I am beginning to see, is not simple. Just to control thought is comparatively easy, and to worship an image, or to repeat certain words and chants, is merely to put the mind to sleep; but real meditation seems to be much more complex and arduous than I ever imagined."
It is really not complex, though it may be arduous. You see, we don't start with the actual, with the fact, with what we are thinking, doing, desiring; we start with assumptions or with ideals, which are not actualities, and so we are led astray. To start with facts, and not with assumptions, we need close attention; and every form of thinking not originating from the actual is a distraction. That's why it is so important to understand what is actually taking place both within and around one.
"Are not visions actualities?"
Are they? Let's find out. If you are a Christian, your visions follow a certain pattern; if you are a Hindu, a Buddhist, or a Moslem, they follow a different pattern. You see Christ or Krishna, according to your conditioning; your education, the culture in which you have been brought up, determines your visions. Which is the actuality: the vision, or the mind which has been shaped in a certain mould? The vision is the projection of the particular tradition which happens to form the background of the mind. This conditioning, not the vision which it projects, is the actuality, the fact. To understand the fact is simple; but it is made difficult by our likes and dislikes, by of the fact, by the opinions or judgments we have about the fact. To be free of these various forms of evaluation is to understand the actual, the what is. "You are saying that we never look at a fact directly, but always through our prejudices and memories, through our traditions and our experiences based upon these traditions. To use your word, we are never aware of ourselves as we actually are. Again, I see that you are right, sir. The fact is the one thing that matters."
Let us look at the whole problem differently. What is attention? When are you attentive? And do you ever really pay attention to anything?
"I pay attention when I am interested in something."
Is interest attention? When you are interested in something, what's actually happening to the mind? You are evidently interested in watching those cattle go by; what is this interest?
"I am attracted by their movement, their colour, their form, against the green background."
Is there attention in this interest?
"I think there is."
A child is absorbed in a toy. Would you call that attention?
"Isn't it?"
The toy absorbs the interest of the child, it takes over his mind, and he's quiet, no longer restless; but take away the toy, and he again becomes restless, he cries, and so on. Toys become important because they keep him quiet. It is the same with grownups. Take away their toys - activity, belief, ambition, the desire for power, the worshipping of gods or of the state, the championing of a cause - and they too become restless, lost, confused; so the toys of the grownups also become important. Is there attention when the toy absorbs the mind? The toy is a distraction, is it not? The toy becomes all-important, and not the mind which is taken over by the toy. To understand what attention is, we must be concerned with the mind, not with the toys of the mind.
"Our toys, as you call them, hold the mind's interest."
The toy which holds the mind's interest may be the Master, a picture, or any other image made by the hand or by the mind; and this holding of the mind's interest by a toy is called concentration. Is such concentration attention? When you are concentrated in this manner and the mind is absorbed in a toy, is there attention? Is not such concentration a narrowing down of the mind? And is this attention?
"As I have practised concentration, it is a struggle to keep the mind fixed upon a particular point to the exclusion of all other thoughts, all distractions." Is there attention when there is resistance against distractions? Surely, distractions arise only when the mind has lost interest in the toy; and then there's a conflict, isn't there?
"Certainly, there's a conflict to overcome the distractions."
Can you pay attention when there's a conflict going on in the mind?
"I am beginning to see what you are driving at, sir. Please proceed."
When the toy absorbs the mind, there's no attention; neither is there attention when the mind is struggling to concentrate by excluding distractions. As long as there's an object of attention, is there attention?
"Aren't you saying the same thing, only using the word `object' instead of `toy'?"
The object, or toy, may be external; but there are also inward toys, are there not?
"Yes, sir, you have enumerated some of them. I am aware of this."
A more complex toy is motive. Is there attention when there's a motive to be attentive?
"What do you mean by a motive?"
A compulsion to action; an urge towards self-improvement, based on fear, greed, ambition; a cause that drives you to seek; suffering that makes you want to escape, and so on. Is there attention when some hidden motive is in operation?
"When I am compelled to be attentive by pain or pleasure, by fear or the hope of reward, then there's no attention. Yes, I see what you mean. This is very clear, sir, and I am following you."
So there's no attention when we approach anything in that manner. And does not the word, the name, interfere with attention? For example, do we ever look at the moon without verbalization, or does the word `moon' always interfere with our looking? Do we ever listen to anything with attention, or do our thoughts, our interpretations, and so on, interfere with our listening? Do we ever really pay attention to anything? Surely attention has no motive, no object, no toy; no struggle, no verbalization. This is true attention, is it not? Where there is attention, reality is.
"But it's impossible to pay such full attention to anything!" he exclaimed. "If one could, there wouldn't be any problems."
Every other form of `attention' only increases the problems, doesn't it? "I see that it does, but what is one to do?"
When you see that any concentration on toys, any action based on motive, whatever it be, only furthers mischief and misery, then in this seeing of the false there's the perception of the true; and truth has its own action. All this is meditation.
"If I may say so, sir, I have rightly listened, and have really understood many of the things you have explained. What is understood will have its own effect, without my interfering with its I hope I may come again."


COMMENTARIES ON LIVING SERIES III CHAPTER 30 'SELF-INTEREST DECAYS THE MIND'

WINDING FROM ONE side of the valley to the other, the path crossed over a small bridge where the swiftly-running water was brown from the recent rains. Turning north, it led on over gentle slopes to a secluded village. That village and its people were very poor. The dogs were mangy, and they would bark from a distance never venturing near, their tails down, their heads held high, ready to run. Many goats were scattered about on the hillside, bleating, and eating the wild bushes. It was beautiful country, green, with blue hills. The bare granite projecting from the tops of the hills had been washed by the rains of countless centuries. These hills were not high, but they were very old, and against the blue sky they had a fantastic beauty, that strange loveliness of measureless time. They were like the temples that man builds to resemble them, in his longing to reach the heavens. But that evening, with the setting sun on them, these hills seemed very close. Far to the south a storm was gathering, and the lightning among the clouds gave a strange feeling to the land. The storm would break during the night; but the hills had stood through the storms of untold ages, and they would always be there, beyond all the toil and sorrow of man.
The villagers were returning to their homes, weary after a day's work in the fields. Soon you would see smoke rising from their huts as they prepared the evening meal. It wouldn't be much; and the children, waiting for their meal, would smile as you went by. They were large-eyed and shy of strangers, but they were friendly. Two little girls held small babies on their hips while their mothers were cooking; the babies would slip down, and get jerked up onto the hips again. Though only ten or twelve years old, these little girls were already used to holding babies; and they both smiled. The evening breeze was among the trees, and the cattle were being brought in for the night.
On that path there was now no other person, not even a lonely villagers The earth seemed suddenly empty, strangely quiet. The new, young moon was just over the dark hills. The breeze had stopped, not a leaf was stirring; everything was still, and the mind was completely alone. It wasn't lonely, isolated, enclosed within its own thought, but alone, untouched, uncontaminated. It wasn't aloof and distant, apart from the things of the earth. It was alone, and yet with everything; because it was alone, everything was of it. That which is separate knows itself as being separated; but this aloneness knew no separation, no division. The trees, the stream, the villager calling in the distance, were all within this aloneness. It was not an identification with man, with the earth, for all identification had utterly vanished. In this aloneness, the sense of the passing of time had ceased.
There were three of them, a father, his son and a friends The father must have been in his late fifties, the son in his thirties, and the friend was of uncertain age. The two older men were bald, but the son still had plenty of hair. He had a well-shaped head, a rather short nose and wide-set eyes. His lips were restless, though he sat quietly enough. The father had seated himself behind his son and the friend, saying that he would take part in the talk if necessary, but otherwise would just watch and listen. A sparrow came to the open window and flew away again, frightened by so many people in the room. It knew that room, and would often perch on the window-sill, chirping softly, without fear.
"Though my father may not take part in the conversation," the son began, "he wants to be in on it, for the problem is one that concerns us all. My mother would have come had she not been feeling so unwell, and she is looking forward to the report we shall make to her. We have read some of the things you have said and my father particularly has followed your talks from afar; but it is only within the last year or so that I have myself taken a real interest in what you are saying. Until recently, politics have absorbed the greater part of my interest and enthusiasm; but I have begun to see the immaturity of politics. The religious life is only for the maturing mind, and not for politicians and lawyers. I have been a fairly successful lawyer, but am a lawyer no longer, as I want to spend the remaining years of my life in something vastly more significant and worth whiles I am speaking also for my friend, who wanted to accompany us when he heard we were coming here. You see, sir, our problem is the fact that we are all growing old. Even I, though still comparatively young, am coming to that period of life when time seems to fly, when one's days seem so short and death so near. Death, for the moment at least, is not a problem; but old age is."
What do you mean by old age? Are you referring to the aging of the physical organism, or of the mind?
"The aging of the body is of course inevitable, it wears out through use and disease. But need the mind age and deteriorate?"
To think speculatively is futile and a waste of time. Is the deterioration of the mind a supposition, or an actual fact?
"It is a fact, sir. I am aware that my mind is growing old, tired; slow deterioration is taking place."
Is this not also a problem with the young, though they may still be unaware of it? Their minds are even now set in a mould; their thought is already enclosed within a narrow pattern. But what do you mean when you say that your mind is growing old?
"It is not as pliable, as alert as sensitive as it used to be. Its awareness is shrinking; its responses to the many challenges of life are increasingly from the storage of the past. It's deteriorating, functioning more and more within the limits of its own setting."
Then what makes the mind deteriorate? It is self-protectiveness and resistance to change, is it not? Each one has a vested interest which he is consciously or unconsciously protecting, watching over, and not allowing anything to disturb.
"Do you mean a vested interest in property?"
Not only in property, but in relationships of every kind. Nothing can exist in isolation. Life is relationship; and the mind has a vested interest in its relationship to people, to ideas, and to things. This self-interest, and the refusal to bring about a fundamental revolution within itself, is the beginning of the mind's deterioration. Most minds are conservative, they resist changes Even the so-called revolutionary mind is conservative, for once it has gained its revolutionary success, it also resists change; the revolution itself becomes its vested interest. Even though the mind, whether it be conservative or so-called revolutionary, may permit certain modifications on the fringes of its activities, it resists all change at the centre. Circumstances may compel it to yield, to adapt itself, with pain or with ease, to a different pattern; but the centre remains hard, and it's this centre that causes the deterioration of the minds.
"What do you mean by the centre?"
Don't you know? Are you seeking a description of it?
"No, sir, but through the description I may touch it, get the feeling of it."
"Sir," put in the father, "we may intellectually be aware of that centre, but actually most of us have never come face to face with its I have myself seen it cunningly and subtly described in various books, but I have never really confronted it; and when you ask if we know it, I for one can only say that I don't. I only know the descriptions of it."
"It is again our vested interest," added the friend, "our deep-rooted desire for security, that prevents us from knowing that centres I don't know my own son, though I have lived with him from infancy, and I know even less that which is much closer than my son. To know it one must look at it, observe it, listen to it, but I never do. I am always in a hurry; and when occasionally I do look at it, I am at odds with it."
We are talking of the aging, the deteriorating mind. The mind is ever building the pattern of its own certainty, the security of its own interests; the words, the form, the expression may vary from time to time, from culture to culture, but the centre of self-interest remains. It is this centre that causes the mind to deteriorate, however outwardly alert and active it may be. This centre is not a fixed point, but various points within the mind, and so it's the mind itself. Improvement of the mind, or moving from one centre to another, does not banish these centres; discipline, suppression or sublimation of one centre only establishes another in its place.
Now, what do we mean when we say we are alive?
"Ordinarily," replied the son, "we consider ourselves alive when we talk, when we laugh, when there's sensation, when there's thought, activity, conflict, joy."
So what we call living is acceptance or `revolt' within the social pattern; it's a movement within the cage of the mind. Our life is an endless series of pains and pleasures, fears and frustrations, wanting and graspings; and when we do consider the mind's deterioration, and ask whether it's possible to put an end to it, our inquiry is also within the cage of the mind. Is this living?
"I'm afraid we know no other life," said the father. "As we grow older, pleasures shrink while sorrows seem to increase; and if one is at all thoughtful, one is aware that one's mind is gradually deteriorating. The body inevitably grows old and knows decay; but how is one to prevent this aging of the mind?"
We lead a thoughtless life, and towards the end of it we begin to wonder why the mind decays, and how to arrest the process. Surely, what matters is how we live our days, not only when we are young, but also in middle life, and during the declining years. The right kind of life demands of us far more intelligence than any vocation for earning a livelihood. Right thinking is essential for right living.
"What do you mean by right thinking?" asked the friend.
There's a vast difference, surely, between right thinking and right thought. Right thinking is constant awareness; right thought, on the other hand, is either conformity to a pattern set by society, or a reaction against society. Right thought is static, it is a process of grouping together certain concepts, called ideals, and following them. Right thought inevitably builds up the authoritarian, hierarchical outlook and engenders respectability; whereas right thinking is awareness of the whole process of conformity, imitation acceptance, revolt. Right thinking, unlike right thought, is not a thing to be achieved; it arises spontaneously with self-knowledge, which is the perception of the ways of the self. Right thinking cannot be learnt from books, or from another; it comes through the mind's awareness of itself in the action of relationship. But there can be no understanding of this action as long as the mind justifies or condemns it. So, right thinking eliminates conflict and self-contradiction, which are the fundamental causes of the mind's deterioration.
"Is not conflict an essential part of life?" asked the son. "If we did not struggle, we would merely vegetate."
We think we are alive when we are caught up in the conflict of ambition, when we are driven by the compulsion of envy, when desire pushes us into action; but all this only leads to greater misery and confusion. Conflict increases self-centred activity, but the understanding of conflict comes about through right thinking.
"Unfortunately this process of struggle and misery, with some joy, is the only life we know," said the father. "There are intimations of another kind of life, but they are few and far between. To go beyond this mess and find that other life is ever the object of our search."
To search for what is beyond the actual is to be caught in illusion. Everyday existence, with its ambitions, envies, and so on, must be understood; but to understand it demands awareness right thinking. There's no right thinking when thought starts with an assumption, a bias. Setting out with a conclusion, or looking for a preconceived answer, puts an end to right thinking; in fact, there is then no thinking at all. So, right thinking is the foundation of righteousness.
"It seems to me," put in the son, "that at least one of the factors in this whole problem of the mind's deterioration is the question of right occupation."
What do you mean by right occupation?
"I have noticed, sir, that those who become wholly absorbed in some activity or profession soon forget themselves; they are too busy to think about themselves, which is a good thing."
But isn't such absorption an escape from oneself? And to escape from oneself is wrong occupation; it is corrupting, it breeds enmity, division, and so on. Right occupation comes through the right kind of education, and with the understanding of oneself. Haven't you noticed that whatever the activity or profession, the self consciously or unconsciously uses it as a means for its own gratification, for the fulfilment of its ambition, or for the achievement of success in terms of power?
"That is so, unfortunately. We seem to use everything we touch for our own advancement."
It is this self-interest, this constant self-advancement, that makes the mind petty; and though its activity be extensive, though it be occupied with politics science, art, research, or what you will, there is a narrowing down of thinking, a shallowness that brings about deterioration, decay. Only when there's understanding of the totality of the mind, the unconscious as well as the conscious, is there a possibility of the mind's regeneration.
"Worldliness is the curse of the modern generation," said the father. "It is carried away by the things of the world, and does not give thought to serious things."
This generation is like other generations. Worldly things are not merely refrigerators, silk shirts, airplanes, television sets, and so on; they include ideals, the seeking of power, whether personal or collective, and the desire to be secure, either in this world or the next. All this corrupts the mind and brings about its decay. The problem of deterioration is to be understood at the beginning, in one's youth, not at the period of physical decline.
"Does that mean there's no hope for us?"
Not at all. It's more arduous to stop the mind's deterioration at our age, that's all. To bring about a radical change in the ways of our life, there must be expanding awareness, and a great depth of feeling which is love. With love everything is possible.


COMMENTARIES ON LIVING SERIES III CHAPTER 31 'THE IMPORTANCE OF CHANCE'

The large black ants had made a path through the grass, across a stretch of sand, over a pile of rubble and through the gap in an ancient wall. A little beyond the wall was a hole which was their home. There was an extraordinary coming and going on that path, an incessant bustle in both directions. Each ant would hesitate a second as it went by another; their heads would touch, and on they would go again. There must have been thousands of them. Only when the sun was directly overhead was that path deserted, and then all activity would be centred around their nest near the wall; they were excavating, each ant bringing out a grain of sand, a pebble or a bit of earth. When you gently knocked on the ground nearby, there was a general scramble. They would pour out of the hole, looking for the aggressor; but soon they would settle down and resume their work. As soon as the sun was on its westerly course and the evening breeze blew pleasantly cool from the mountains, they would march out again on their path, populating the silent world of the grass, the sand and the rubble. They went along that path for quite a distance, hunting, and they would find so many things: the leg of a grasshopper, a dead frog, the remains of a bird, a half-eaten lizard or some grain. Everything was attacked with fury; what couldn't be carried away was eaten on the spot, or taken home in pieces. Only rain stopped their constant activity, and with the last drops they were out again. If you put your finger on their path, they would feel all around the tip, and a few would climb up it, only to come down again.
The ancient wall had a life of its own. Near the top there were holes in which bright green parrots, with curving red beaks, had made their nests. They were a shy lot, and didn't like you to come too near. Screeching and clinging to the crumbling red bricks, they would wait to see what you were going to do. If you didn't come any nearer, they would wriggle into the holes, leaving only their pale green tail feathers sticking out; there would then be another wriggle, the feathers would disappear, and their red beaks and shapely green heads would be showing. They were settling down for the night.
The wall enclosed an ancient tomb whose dome, catching the last rays of the setting sun, glowed as if someone had turned on a light from within. The whole structure was well-built and splendidly proportioned; it had not a line that could jar you, and it stood out against the evening sky, seemingly freed from the earth. All things were intensely alive, and all things - the ancient tomb, the crumbling red bricks, the green parrots, the busy ants, the whistle of a distant train, the silence and the stars - were merged into the totality of life. It was a benediction.
Although it was late, they had wanted to come, so we all went into the room. Lanterns had to be lit, and in the hurry one was broken, but the remaining two gave enough light for us to see each other as we sat in a circle on the floor. One of those who had come was a clerk in some office; he was small and nervous, and his hands were never still. Another must have had a little more money, for he owned a shop and had the air of a man who was making his way in the world. Heavily built and rather fat, he was inclined to easy laughter, but was now serious. The third visitor was an old man, and being retired, he explained, he had more time to study the Scriptures and perform puja, a religious ceremony. The fourth was an artist with long hair, who watched with a steady eye every movement, every gesture we made; he wasn't going to miss anything. We were all silent for a while. Through the open window one or two stars could be seen, and the strong perfume of jasmine came into the room.
"I would like to sit quietly like this for a longer period," said the merchant. "It's a blessing to feel this quality of silence, it has a healing effect; but I don't want to waste time explaining my immediate feelings, and I suppose I had better get on with what I came to talk about. I have had a very strenuous life, more so than most people; and while I am not by any means a rich man, I am now comfortably well off. I have always tried to lead a religious life. I haven't been too covetous, I have been charitable, and I haven't deceived others unnecessarily; but when you are in business, you have sometimes to avoid telling the exact truth. I could have made a great deal more money, but I denied myself that pleasure. I amuse myself in simple ways but on the whole I have led a serious life; it could have been better, but it really hasn't been bad. I am married, and have two children. Briefly, sir, that's my personal history. I have read some of your books and attended your discourses, and I have come here to be instructed in how to lead a more deeply religious life. But I must let the other gentlemen talk."
"My work is a rather tiresome routine, but I am not qualified for any other job," said the clerk. "My own needs are few, and I am not married; but I have to support my parents, and I am also helping my younger brother through college. I am not at all religious in the orthodox sense, but the religious life appeals to me very strongly. I am often tempted to give up everything and become a sannyasi, but a sense of responsibility to my parents and my brother makes me hesitate. I have meditated every day for many years, and since hearing your explanation of what real meditation is, I have tried to follow it; but it's very difficult, at least for me, and I can't seem to get into the way of it. Also, my position as a clerk, which requires me to work all day long at something in which I have not the slightest interest, is hardly conducive to higher thought. But I deeply crave to find the truth, if it's ever possible for me to do so, and while I am young I want to set a right course for the rest of my life; so here I am."
"For my part," said the old man, "I am fairly familiar with the Scriptures, and since retiring as a government official several years ago, my time is my own. I have no responsibilities; all my children are grown up and married, so I am free to meditate, to read, and to talk of serious things. I have always been interested in the religious life. From time to time I have listened attentively to one or other of the various teachers, but I have never been satisfied. In some cases their teachings are utterly childish, while others are dogmatic, ortho- dox and merely explanatory. I have recently been attending some of your talks and discussions. I follow a great deal of what you say, but there are certain points with which I cannot agree - or rather, which I don't understand. Agreement, as you have explained, can exist with regard to opinions, conclusions, ideas, but there can be no `agreement' with regard to truth; either one sees it, or one does not. Specifically, I would like further clarification on the ending of thought."
"I am an artist, but not yet a very good one," said the man with the long hair. "I hope one day to go to Europe to study art; here we have mediocre teachers. To me, beauty in any form is an expression of reality; it's an aspect of the divine. Before I start to paint I meditate, like the ancients, on the deeper beauty of life. I try to drink at the spring of all beauty, to catch a glimpse of the sublime, and only then do I begin my day's painting. Sometimes it comes through, but more often it doesn't; however hard I try, nothing seems to happen, and whole days, even weeks, are wasted. I have also tried fasting, along with various exercises, both physical and intellectual, hoping to awaken the creative feeling; but all to no avail. Everything else is secondary to that feeling, without which one cannot be a true artist, and I will go to the ends of the earth to find it. That is why I have come here."
All of us sat quietly for a time, each with his own thoughts.
Are your several problems different, or are they similar, though they may appear to be different? Is it not possible that there is one basic issue underlying them all?
"I am not sure that my problem is in any way related to that of the artist," said the merchant. "He is after inspiration, the creative feeling, but I want to lead a more deeply spiritual life."
"That's precisely what I want to do too," replied the artist, "only I have expressed it differently."
We like to think that our particular problem is exclusive, that our sorrow is entirely different from that of others; we want to remain separate at all costs. But sorrow is sorrow, whether it is yours or mine. If we don't understand this, we cannot proceed; we shall feel cheated, disappointed, frustrated. Surely, all of us here are after the same thing; the problem of each is essentially the problem of all. If we really feel the truth of this, then we have already gone a long way in our understanding, and we can inquire together; we can help each other, listen to and learn from each other. Then the authority of a teacher has no meaning, it becomes silly. Your problem is the problem of another; your sorrow is the sorrow of another. Love is not exclusive. If this is clear, sirs, let us proceed.
"I think we all now see that our problems are not unrelated," replied the old man, and the others nodded in approval.
Then what is our common problem? please don't answer immediately, but let us consider.
Is it not, sirs, that there must be a fundamental transformation in oneself? Without this transformation, inspiration is always transitory, and there is a constant struggle to recapture it; without this transformation, any effort to lead a spiritual life can only be very superficial, a matter of rituals, of the bell and the book; without this transformation, meditation becomes a means of escape, a form of self-hypnosis.
"That is so," said the old man. "Without a deep inward change, all effort to be religious or spiritual is a mere scratching on the surface."
"I am entirely one with you, sir," added the man from the office.
"I do feel that there must be a fundamental change in me, otherwise I shall go on like this for the rest of my life, groping, asking and doubting. But how is one to bring about this change?"
"I also can see that there must be an explosive change within myself if that which I am groping after is to come into being," said the artist. "A radical transformation in oneself is obviously essential. But, as that gentleman has already asked, how is such a change to be brought about?"
Let us give our minds and hearts to the discovery of the manner of its happening. What is important, surely, is to feel the urgent necessity of changing fundamentally, and not merely be persuaded by the words of another that you ought to change. An exciting description may stimulate you to feel that you must change, but such a feeling is very superficial, and it will pass away when the stimulant is gone. But if you yourself see the importance of change, if you feel, without any form of compulsion, without any motivation or influence that radical transformation is essential, then this very feeling is the action of transformation.
"But how is one to have this feeling?" asked the merchant.
What do you mean by the word `how'?
"Since I have not got this feeling for change, how can I cultivate it?" Can you cultivate this feeling? Must it not arise spontaneously from your own direct perception of the utter necessity for a radical transformation? The feeling creates its own means of action. By logical reasoning you may come to the conclusion that a fundamental change is necessary, but such intellectual or verbal comprehension does not bring about the action of change.
"Why not?" asked the old man.
Is not intellectual or verbal comprehension a superficial response? You hear, you reason, but your whole being does not enter into it. Your surface mind may agree that a change is necessary, but the totality of your mind is not giving its complete attention; it's divided in itself.
"Do you mean, sir, that the action of change takes place only when there's total attention?" asked the artist.
Let's consider it. One part of the mind is convinced that this fundamental change is necessary, but the rest of the mind is unconcerned; it may be in abeyance, or asleep, or actively opposed to such a change. When this happens, there's a contradiction within the mind, one part wanting change, and the other being indifferent or opposed to change. The resulting conflict, in which that part of the mind which wants change is trying to overcome the recalcitrant part, is called discipline, sublimation, suppression; it is also called following the ideal. An attempt is being made to build a bridge over the gap of self-contradiction. There is the ideal, the intellectual or verbal comprehension that there must be a fundamental transformation and the vague but actual feeling of not wanting to be bothered, the desire to let things go on as they are the fear of change, of insecurity. So there's a division in the mind; and the pursuit of the ideal is an attempt to bring together the two contradictory parts, which is an impossibility. We pursue the ideal because it doesn't demand immediate action; the ideal is an accepted and respected postponement.
"Then is trying to change oneself always a form of postponement?" asked the man from the office.
Isn't it? Haven't you noticed that when you say, "I will try to change," you have no intention of changing at all? You either change, or you don't; trying to change has actually very little significance. pursuing the ideal, attempting to change, compelling the two contradictory parts of the mind to come together by the action of the will, practising a method or a discipline to achieve such a unification, and so on - all this is useless and wasteful effort which actually prevents any fundamental transformation of the centre, the self, the ego.
"I think I understand what you are conveying," said the artist. "We are playing around with the idea of change, but never changing. Change requires drastic, unified action."
Yes; and unified or integrated action cannot take place as long as there's a conflict between opposing parts of the mind.
"I see that, I really do!" exclaimed the man from the office. "No amount of idealism, of logical reasoning, no convictions or conclusions, can bring about the change we are talking about. But then what will?"
Are you not, by that very question, preventing yourself from discovering the action of change? We are so eager for results that we do not pause between what we have just discovered to be true or false, and the uncovering of another fact. We hasten forward without fully understanding what we have already found.
We have seen that reasoning and logical conclusions will not bring about this change, this fundamental transformation of the centre. But before we ask ourselves what factor will bring it about, we must be fully aware of the tricks that the mind uses to convince itself that change is gradual and must be effected through the pursuit of ideals, and so on. Having seen the truth or the falseness of that whole process, we can proceed to ask ourselves what is the factor necessary for this radical change.
Now, what is it that makes you move, act?
"Any strong feeling. Intense anger makes me act; I may afterwards regret it, but the feeling explodes into action."
That is, your whole being is in it; you forget or disregard danger, you are lost to your own safety, security. The very feeling is action; there is no gap between the feeling and the act. The gap is created by the so-called reasoning process, a weighing of the pros and the cons according to one's convictions, prejudices, fears, and so on. Action is then political, it is stripped of spontaneity, of all humanity. The men who are seeking power, whether for themselves, their group or their country, act in this manner, and such action only breeds further misery and confusion.
"Actually," went on the man from the office, "even a strong feeling for fundamental change is soon erased by self-protective reasoning, by thinking what would happen if such a change took place in one, and so on."
The feeling is then hedged about by ideas, by words, is it not? There is a contradictory reaction, born of the desire not to be disturbed. If that is the case, then continue in your old way; don't deceive yourself by following the ideal, by saying that you are trying to change, and all the rest of it. Be simple with the fact that you don't want to change. The realization of this truth is in itself sufficient.
"But I do want to change."
Then change; but don't talk unfeelingly about the necessity of changing. It has no meaning.
"At my age," said the old man, "I have nothing to lose in the outward sense; but to give up the old ideas and conclusions is quite another matter. I now see at least one thing: that there can be no fundamental change without an awakening of the feeling for it. Reasoning is necessary, but it's not the instrument of action. To know is not necessarily to act."
But the action of feeling is also the action of knowing, the two are not separate; they are separate only when reason, knowledge, conclusion or belief induces action.
"I am beginning to see this very clearly, and my knowledge of the Scriptures, as a basis for action, is already losing its grip on my mind."
Action based on authority is no action at all; it is mere imitation, repetition.
"And most of us are caught in that process. But one can break away from it. I have understood a great deal this evening."
"So have I," said the artist. "To me, this discussion has been highly stimulating, and I don't think the stimulation will admit of any reaction. I have seen something very clearly, and I am going to pursue it, not knowing where it will lead."
"My life has been respectable," said the merchant, "and respectability is not conducive to change, especially of the fundamental kind we have been talking about. I have cultivated very earnestly the idealistic desire to change, and to lead a more genuinely religious life; but I now see that meditation upon life and the ways of change is far more essential."
"May I add yet another word?" asked the old man. "Meditation is not upon life; it is itself the way of life."


COMMENTARIES ON LIVING SERIES III CHAPTER 32 'KILLING'

THE SUN WOULDN'T be up for two or three hours. There was not a cloud in the sky, and the stars were shouting with joy. The heavens were enclosed by the dark outline of the encircling hills, and the night was completely still; not a dog was barking, and the villagers were not yet up. Even the deep-throated owl was silent. The window let into the room the immensity of the night, and there was that strange feeling of being totally alone - an awakened aloneness. The little stream was flowing under the stone bridge, but you had to listen for it; its gentle murmur was all but inaudible in that vast silence, which was so intense, so penetrating, that your whole being was held in it. It was not the opposite of noise; noise could be in it, but was not of it.
It was still quite dark when we set out in the car, but the morning star was over the eastern hills. The trees and bushes were intensely green in the bright glare of the headlights as the car made its way in and out among the hills. The road was empty, but you couldn't go too fast because of the many curves. There was now the beginning of a glow in the east; and although we were chatting in the car, the awakening of meditation was going on. The mind was completely motionless; it wasn't asleep, it wasn't tired but utterly still. As the sky became brighter and brighter, the mind went further and further, deeper and deeper. Though it was aware of the huge ball of golden light, and of the talk that was going on, it was alone, moving without any resistance, without any directive; it was alone, like a light in darkness. It did not know it was alone - only the word knows. It was a movement that had no end and no direction. It was happening without a cause, and it would go on without time.
The headlights had been switched off, and in that early morning light the rich, green country was enchanting. There was heavy dew, and wherever the sun's rays touched the earth, countless jewels were sparkling with every colour of the rainbow. At that hour the bare granite rocks seemed soft and yielding - an illusion which the rising sun would soon take away. The road wound on between luscious rice fields and huge ponds, full to the brim with dancing waters, which would keep the country nourished till the next rainy season. But the rains weren't over yet; and how green and alive everything was! The cattle were fat, and the faces of the people on the road shone with the cool freshness of the morning. There were now many monkeys along the road. They were not the kind with long legs and long bodies that swing with ease and grace from branch to branch, or step lightly and haughtily in the fields, watching with grave faces as you go by. These were small monkeys, with long tails and dirty green-brown fur, full of play and mischief. One of them nearly got caught under the front wheel, but it was saved by its own quickness, and by the alertness of the driver.
Now it was broad daylight, and the villagers were on the move in greater numbers. The car had to go to the side of the road to pass the slow-moving bullock carts, of which there always seemed to be so many; and the lorries would never give way to let you go by until you had blown your horn for a minute or two. Famous temples towered over the trees, and the car sped past the birthplace of a saintly teacher.
A small group had come, one woman and several men, but only three or four took part in the discussion. They were all earnest people, and you could see that they were good friends, though they had differences of thought. The first man who spoke had a well-trimmed beard, an aquiline nose and a high forehead; his dark eyes were sharp and very serious. The second one was painfully thin; he was bald and clear-skinned, and he couldn't keep his hands off his face. The third was plump, cheerful and easy of manner; he would look at you as though taking stock, and being dissatisfied, would look again to see if his count had been right. He had shapely hands, with long fingers. Though he would laugh easily, there was about him a depth of seriousness. The fourth had a pleasant smile, and his eyes were those of a man who had read a great deal. Though he took very little part in the conversation, he was by no means asleep. All the men were probably in their forties, but the woman appeared to be much younger; she never spoke, though she was attentive to what was going on.
"We have been talking things over amongst ourselves for several months, and we want to discuss with you a problem that has been bothering us," said the first speaker. "You see some of us are meat-eaters, and others are not. personally, I have never eaten meat in my life; it's repulsive to me in any form, and I can't bear the idea of killing an animal to fill my stomach. Although we have not been able to agree as to what is the right thing to do in this matter, we have all remained good friends, and shall continue as such, I hope."
"I occasionally eat meat," said the second one. "I prefer not to, but when you travel it's often difficult to maintain a balanced diet without meat, and it's much simpler to eat it. I don't like to kill animals, I am sensitive about that kind of thing, but to eat meat now and then is all right. Many strait-laced cranks on the subject of vegetarianism are more sinful than people who kill to eat."
"My son shot a pigeon the other day, and we had it for dinner," said the third speaker. "The boy was quite excited to have brought it down with his new shotgun. You ought to have seen the look in his eyes! He was both appalled and pleased; feeling guilty, he had at the same time the air of a conqueror. I told him not to feel guilty. Killing is cruel, but it is part of life, and it is not too serious as long as it is practised in moderation and kept under proper control. Eating meat is not the dreadful crime that our friend here makes it out to be. I am not too much for bloody sports, but killing to eat is not a sin against God. Why make so much fuss about it?"
"As you can see, sir," went on the first speaker, "I haven't been able to convince them that killing animals for food is barbarous; and besides, eating meat is an unhealthy thing, as anyone knows who has taken the trouble to make an impartial investigation of the facts. With me, not eating meat is a matter of principle; in my family we have been non-meat-eaters for generations. It seems to me that man must eliminate from his nature this cruelty of killing animals for food if he is to become really civilized."
"That's what he's everlastingly telling us," interrupted the second one. "He wants to `civilize' us meat-eaters, yet other forms of cruelty do not seem to cause him any concern. He is a lawyer, and he does not mind the cruelty involved in the practice of his profession. However, in spite of our disagreement on this point, we are still friends. We have discussed the whole issue dozens of times, and as we never seem to get any further, we all agreed that we should come and talk it over with you."
"There are bigger and wider issues than killing some wretched animal for food," put in the fourth one. "It's all a matter of how you look at life."
What's the problem, sirs?
"To eat meat, or not to eat it," replied the non-meat-eater. Is that the main issue, or is it part of a larger issue?
"To me, a man's willingness or unwillingness to kill animals for the satisfaction of his appetite indicates his attitude towards the larger issues of life."
If we can see that to concentrate exclusively on any part does not bring about the comprehension of the whole, then perhaps we shall not get confused over the parts. Unless we are able to perceive the whole, the part assumes greater importance than it has. There's a bigger issue involved in all this isn't there? The problem is that of killing, and not merely killing animals for food. A man is not virtuous because he doesn't eat meat, nor is he any less virtuous because he does. The god of a petty mind is also petty; his pettiness is measured by that of the mind which puts flowers at his feet. The larger issue includes the many and apparently separate problems that man has created within himself and outside of himself. Killing is really a very great and complex problem. Shall we consider it, sirs?
"I think we should," replied the fourth one. "I am keenly interested in this problem, and to approach it along a wide front appeals to me."
There are many forms of killing, are there not? There is killing by a word or a gesture, killing in fear or in anger, killing for a country or an ideology, killing for a set of economic dogmas or religious beliefs.
"How does one kill by a word or a gesture?" asked the third speaker.
Don't you know? With a word or a gesture you may kill a man's reputation; through gossip, defamation, contempt, you may wipe him out. And does not comparison kill? Don't you kill a boy by comparing him with another who is cleverer or more skilful? A man who kills out of hate or anger is regarded as a criminal and put to death. Yet the man who deliberately bombs thousands of people off the face of the earth in the name of his country is honoured, decorated; he is looked upon as a hero. Killing is spreading over the earth. For the safety or expansion of one nation, another is destroyed. Animals are killed for food, for profit, or for so-called sport; they are vivisected for the `well-being' of man. The soldier exists to kill. Extraordinary progress is being made in the technology of murdering vast numbers of people in a few seconds and at great distances. Many scientists are wholly occupied with it, and priests bless the bomber and the warship. Also, we kill a cabbage or a carrot in order to eat; we destroy a pest. Where are we to draw the line beyond which we will not kill? "It's up to each individual," replied the second one.
Is it as simple as that? If you refuse to go to war, you are either shot or sent to prison, or perhaps to a psychiatric ward. If you refuse to take part in the nationalistic game of hate, you are despised, and you may lose your job; pressure is brought to bear in various ways to force you to conform. In the paying of taxes, even in the buying of a postage stamp, you are supporting war, the killing of everchanging enemies.
"Then what is one to do?" asked the non-meat-eater. "I am well aware that I have legally killed, in the law courts, many times; but I am a strict vegetarian, and I never kill any living creature with my own hands."
"Not even a poisonous insect?" asked the second one.
"Not if I can help it."
"Someone else does it for you."
"Sir," went on the vegetarian lawyer, "are you suggesting that we should not pay taxes or write letters?"
Again, in being concerned first with the details of action, in speculating about whether we should do this or that, we get lost in the particular without comprehending the totality of the problem. The problem needs to be considered as a whole, does it not?
"I quite see that there must be a comprehensive view of the problem, but the details are important too. We can't neglect our immediate activity, can we?"
What do you mean by "a comprehensive view of the problem"? Is it a matter of mere intellectual agreement, verbal assent, or do you actually comprehend the total problem of killing?
"To be quite honest, sir, until now I haven't paid much attention to the wider implications of the problem. I have been concerned with one particular aspect of it."
Which is like not throwing the window wide open and looking at the sky, the trees, the people, the whole movement of life, but peering instead through a narrow crack in the casement. And the mind is like that: a small, unimportant part of it is very active, while the rest is dormant. This petty activity of the mind creates its own petty problems of good and bad, its political and moral values, and so on. If we could really see the absurdity of this process, we would naturally, without any compulsion, explore the wider fields of the mind.
So the issue we are discussing is not merely the killing or the non- killing of animals, but the cruelty and hate that are ever increasing in the world and in each one of us. That is our real problem, isn't it?
"Yes," replied the fourth one emphatically. "Brutality is spreading in the world like a plague; a whole nation is destroyed by its bigger and more powerful neighbour. Cruelty, hate, is the issue, not whether or not one happens to like the taste of meat."
The cruelty, the anger, the hate that exists in ourselves is expressed in so many ways: in the exploitation of the weak by the powerful and the cunning; in the cruelty of forcing a whole people, under pain of being liquidated, to accept a certain ideological pattern of life; in the building up of nationalism and sovereign governments through intensive propaganda; in the cultivation of organized dogmas and beliefs, which are called religion, but which actually separate man from man. The ways of cruelty are many and subtle.
"Even if we spent the rest of our lives looking, we couldn't uncover all the subtle ways in which cruelty expresses itself, could we?" inquired the third one. "Then how are we to proceed?"
"It seems to me," said the first speaker, "that we are missing the central issue. Each one of us is protecting himself; we are defending our self-interests, our economic or intellectual assets, or perhaps a tradition which affords us some profit, not necessarily monetary. This self-interest in everything we touch, from politics to God, is the root of the matter."
Again, if one may ask, is that a mere verbal assertion, a logical conclusion which can be torn to shreds or cunningly defended? Or does it reflect the perception of an actual fact that has significance in our daily life of thought and action?
"You are trying to bring us to distinguish between the word and the actual fact," said the third speaker, "and I am beginning to see how important it is that we should make this distinction. Otherwise we shall be lost in words, without any action - as in fact we are."
To act there must be feeling. A feeling for the whole issue makes for total action.
"When one feels deeply about anything," said the fourth man, "one acts, and such action is not impulsive or so-called intuitive; neither is it a premeditated, calculated act. It is born out of the depth of one's being. If that act causes mischief, pain, one cheerfully pays for it; but such an act is rarely mischievous. The question is, how is one to sustain this deep feeling?" "Before we go any further," put in the third man earnestly, "let's be clear about what you are explaining, sir. One is aware of the fact that to have complete action, there must be deep feeling, in which there is a full psychological comprehension of the problem; otherwise there are merely bits of action, which never stick together. That much is clear. Then, as we were saying, the word is not the feeling; the word may evoke the feeling, but this verbal evocation does not sustain the feeling. Now, can one not enter the world of feeling directly, without the description of it, without the symbol or the word? Isn't that the next question?"
Yes, sir. We are distracted by words, by symbols; we rarely feel except through the stimulation of the term, the description. The word `God' is not God, but that word leads us to react according to our conditioning. We can find out the truth or the falseness of God only when the word `God' no longer creates in us certain habitual physiological or psychological responses. As we were saying earlier, a total feeling makes for total action - or rather, a total feeling is total action. A sensation passes away, leaving you where you were before. But this total feeling we are talking about is not a sensation, it does not depend on stimulation; it sustains itself, no artifice is needed.
"But how is this total feeling to be aroused?" insisted the first speaker.
If one may say so, you are not seeing the point. Feeling that can be aroused is a matter of stimulation; it's a sensation to be nourished through various means, by this or that method. Then the means or the method becomes all-important, not the feeling. The symbol as a means to the feeling is enshrined in a temple, in a church, and then the feeling exists only through the symbol or the word. But is total feeling to be `aroused'? Consider, sir, don't answer.
"I see what you mean," said the third one. "Total feeling is not to be aroused at all; it's there, or it's not. This leaves us in a rather hopeless state, doesn't it?"
Does it? There's a sense of hopelessness because you want to arrive somewhere, you want to get that total feeling; and since you can't, you feel rather lost. It is this desire to arrive, to achieve, to become, that creates the method, the symbol, the stimulant, through which the mind comforts and distracts itself. So let us again consider the problem of killing, cruelty, hate.
To be concerned with `humanitarian' killing is quite absurd; to abstain from eating meat while destroying your son by comparing him with another is to be cruel; to take part in the respectable killing for your country or for an ideology is to cultivate hate; to be kind to animals and cruel to your fellow man by act, word, or gesture, is to breed enmity and brutality.
"Sir, I think I understand what you have just said; but how is total feeling to come about? I ask this only as a query in the movement of search. I am not asking for a method: I see the absurdity of that. I see, too, that the desire to achieve builds its own hindrances, and that to feel hopeless, or helpless, is silly. All this is now clear."
If it is clear, not just verbally or intellectually, but with the actuality of the pain that a thorn causes in your foot, then there's compassion, love. Then you have already opened the door to this total feeling of compassion. The compassionate man knows right action, Without love, you are trying to find out what is the right thing to do, and your action only leads to greater harm and misery; it is the action of politicians and reformers. Without love, you cannot comprehend cruelty; a peace of sorts may be established through the reign of terror; but war, killing, will continue at another level of our existence.
"We haven't got compassion, sir, and that's the real source of our misery," said the first man feelingly. "We are hard inside, an ugly thing in ourselves, but we bury it under kindly words and superficial acts of generosity. We are cancerous at heart, in spite of our religious beliefs and social reforms. It's in one's own heart that an operation must take place, and then a new seed can be planted. That very operation is the life of the new seed. The operation has begun, and may the seed bear fruit."


COMMENTARIES ON LIVING SERIES III CHAPTER 33 'TO BE INTELLIGENT IS TO BE SIMPLE'

THE SEA WAS very blue, and the setting sun was just touching the tops of the low-lying clouds. A boy of thirteen or fourteen, in a wet cloth, was standing by a car, shivering and pretending to be dumb; he was begging, and was putting on a very good act. Having got a few coins, he was off, sprinting across the sands. The waves were coming in very gently, and they didn't completely obliterate the footprints in passing over them. The crabs were racing with the waves, and dodging one's feet; they would let themselves be caught by a wave, and by the shift- ing sands, but they would come up again, ready for the next wave. Seated on a few logs tied together, a man had been right out to sea, and he was now coming in with two large fish; he was dark, burnt by many suns. Coming ashore with skill and ease, he drew his raft far up onto the dry sands, out of reach of the waves. Further along there was a grove of palm trees, bending towards the sea, and beyond them the town. A steamer on the horizon stood as if motionless, and a gentle breeze was blowing from the north. It was an hour of great beauty and stillness, in which the earth and the heavens met. You could sit on the sand and watch the waves come in and go out, endlessly, and their rhythmic movement seemed to pass over the land. Your mind was alive, but not as the restless sea; it was alive, and it reached from one horizon to the other. It had no height or depth, it was neither far nor near; there was no centre from which to measure or encircle the whole. The sea, the sky and the land were all there, but there was no observer. It was vast space and measureless light. The light of the setting sun was on the trees, it bathed the village and could be seen beyond the river; but this was a light that never set, a light that was ever shining. And strangely, there were no shadows in it; you did not cast your shadow across any part of it. You were not asleep, you had not closed your eyes, for now the stars were becoming visible; but whether you closed your eyes or kept them open, the light was always there. It was not to be caught and put in a shrine.
A mother of three children, she seemed simple, quiet and unassuming, but her eyes were alive and observant; they took in many things. As she talked, her rather nervous shyness disappeared, but she remained quietly watchful. Her eldest son had been educated abroad and was now working as an electronic engineer; the second one had a good job in a textile factory, and the youngest was just finishing college. They were all good boys, she said, and you could see she was proud of them. They had lost their father some years ago, but he had seen to it that they would have a good education and be self-supporting. What little else he had, he had left to her, and she was not in need of anything, for her wants were few. At this point she stopped talking, and was evidently finding it difficult to come out with something that was on her mind. Sensing what she wanted to talk about, I hesitantly questioned her. Do you love your children?
"Of course I do," she answered quickly, glad of the opening. "Who doesn't love their children? I have brought them up with loving care, and have been occupied all these years with their comings and goings, their sorrows and joys, and with all the other things that a mother cares about. They have been very good children, and have been very good to me. They all did well in their studies, and they will make their way in life; they may not leave their mark upon the world, but after all, so few do. We are all now living together, and when they get married I shall stay, if I am wanted, with one or other of them. Of course, I have my own house too, and I am not economically dependent on them. But it is strange that you should ask me that question."
Is it?
"Well, I have never before talked about myself to anyone, not even to my sister, or to my late husband, and suddenly to be asked that question seemed rather strange - though I do want to talk it over with you. It took a lot of courage to come to see you, but now I am glad I came, and that you have made it so easy for me to talk. I have always been a listener, but not in your sense of the word. I used to listen to my husband, and to his business associates whenever they dropped in. I have listened to my children and to my friends. But no one ever seemed to care to listen to me, and for the most part I was silent. In listening to others, one learns, but most of what one hears is nothing that one doesn't already know. The men gossiped as much as the women, besides complaining about their jobs and their bad pay; some talked about their hoped-for promotion, others about social reform, village work or what the guru had said. I listened to them all, and never opened my heart to anybody. Some were more clever, and others more stupid than I, but in most things they were not very different from me. I enjoy music, but I listen to it with a different ear. I seem to be listening to somebody or other most of the time; but there is also something else to which I listen, something which always eludes me. May I talk about it?"
Isn't that why you are here?
"Yes, I suppose it is. You see, I am approaching forty-five, and most of those years I have been occupied with others; I have been busy with a thousand and one things, all day and every day. My husband died five years ago, and since then I have been more than occupied with the children; and now, in a strange way, I am coming upon myself all the time. With my sister-in-law I attended your talk the other day, and something stirred in my heart, something which I always knew was there. I can't express it very well, and I hope you will understand what it is I want to say."
May I help you?
"I wish you would."
It is difficult to be simple right to the end of anything, isn't it? We experience something that is simple in itself, but it soon becomes complicated; it is hard to keep it within the bounds of its original simplicity. Don't you feel this is so?
"In a way, yes. There is a simple thing in my heart, but I don't know what it all means."
You said that you loved your children. What is the meaning of that word `love'?
"I told you what it means. To love one's children is to look after them, to see that they don't get hurt, that they don't make too many mistakes; it is to help them prepare for a good job, to see them happily married, and so on."
Is that all?
"What more can a mother do?"
If one may ask, does your love for your children fill your whole life, and not just a part of it?
"No," she admitted. "I love them, but it has never filled my whole life. The relationship with my husband was different. He might have filled my life, but not the children; and now that they have grown to young men, they have their own lives to live. They love me, and I love them; but the relationship between a man and his wife is different, and they will find their fullness of life in marrying the right woman."
Have you never wanted your children to be rightly educated, so that they would help to prevent wars, and not be killed for some idea or to satisfy some politician's craving for power? Doesn't your love make you want to help them to bring about a different kind of society, a society in which hatred, antagonism, envy, will have ceased to exist?
"But what can I do about it? I myself haven't been properly educated, so how can I possibly help to create a new social order?"
Don't you feel strongly about it?
"I'm afraid not. Do we feel strongly about anything?" Then is love not something strong, vital, urgent?
"It should be, but with most of us it is not. I love my sons, and pray that nothing bad will happen to them. If it does, what can I do but shed bitter tears over it?
"If you have love, isn't it strong enough to make you act? Jealousy, like hate, is strong and it does bring about forceful, vigorous action; but jealousy is not love. Then do we really know what love is?
"I have always thought that I loved my children, even though it hasn't been the greatest thing in my life."
Is there then a greater love in your life than your love for your children?
It had not been easy to come to this point, and she felt awkward and embarrassed as we came to it. For some time she wouldn't talk, and we sat there without saying a word.
"I have never really loved," she began gently. "I have never felt very deeply about anything. I used to be very jealous, and it was a very strong feeling. It bit into my heart and made me violent; I cried, made scenes, and once, God forgive me, I struck. But that's all over and gone. Sexual desire was also very strong, but with each baby it diminished, and now it has completely disappeared. My feeling for my children isn't what it should be. I have never felt anything very strongly except jealousy and sex; and that doesn't go very far, does it?"
Not very far.
"Then what is love? Attachment, jealousy, even hate, is what I used to consider to be love; and of course sexual relationship. But I see now that sexual relationship is only a very small part of a much greater thing. The greater thing I have never known, and that is why sex became so consumingly important, at least for a time. When that faded away, I thought I loved my sons; but the fact is that I have loved them, if I may use that word at all, only in a very small way; and although they are good boys, they are just like thousands of others. I suppose we are all mediocre, satisfied with petty things: with ambition, prosperity, envy. Our lives are small, whether we live in palaces or huts. This is all very clear to me now, which it has never been before; but as you must know, I am not an educated person."
Education has nothing to do with it; mediocrity is not a monopoly of the uneducated, The scholar, the scientist, the very clever, may also be mediocre. Freedom from mediocrity, from pettiness, is not a matter of class or learning.
"But I have not thought much, I have not felt much; my life has been a sorry thing."
Even when we do feel strongly, it's generally about such petty things: about personal and family security, about the flag, about some religious or political leader. Our feeling is always for or against something; it isn't like a fire that burns brightly, without smoke.
"But who is to give us that fire?"
To depend on another, to look to a guru, a leader, is to take away the aloneness, the purity of the fire; it makes for smoke.
"Then, if we are not to ask for help, we must have the fire to begin with."
Not at all. At the beginning, the fire is not there. It has to be nurtured; there must be care, a wise putting away, with understanding, of those things that dampen the fire, that destroy the clarity of the flame. Then only is there the fire that nothing can extinguish.
"But that needs intelligence, which I haven't got."
Yes you have. In seeing for yourself how little your life is, how little you love; in perceiving the nature of jealousy; in beginning to be aware of yourself in everyday relationship, there is already the movement of intelligence. Intelligence is a matter of hard work, quick perception of the subtle tricks of the mind, facing the fact, and clear thinking, without assumptions or conclusions. To kindle the fire of intelligence, and to keep it alive, demands alertness and great simplicity.
"It is kind of you to say that I have intelligence; but have I?" she insisted.
It's good to inquire, but not to assert that you have or have not. To inquire rightly is in itself the beginning of intelligence. You hinder intelligence in yourself by your own convictions, opinions, assertions and denials. Simplicity is the way of intelligence - not the mere show of simplicity in outward things and behaviour, but the simplicity of inward non-being. When you say "I know", you are on the path of non-intelligence; but when you say "I don't know", and really mean it, you have already started on the path of intelligence. When a man doesn't know, he looks, listens, inquires. `To know' is to accumulate, and he who accumulates will never know; he is not intelligent. "If I am on the path of intelligence because I am simple and don't know much..."
To think in terms of `much' is to be unintelligent. `Much' is a comparative word, and comparison is based on accumulation.
"Yes, I see that. But, as I was saying, if one is on the path of intelligence because one is simple and really doesn't know anything then intelligence would seem to be tantamount to ignorance."
Ignorance is one thing, and the state of not knowing is quite another; the two are in no way connected. You may be very learned, clever, efficient, talented, and yet be ignorant. There is ignorance when there is no self-knowledge. The ignorant man is he who is unaware of himself, who does not know his own deceits, vanities, envies, and so on. Self-knowledge is freedom. You may know all about the wonders of the earth and of the heavens, and still not be free from envy, sorrow. But when you say "I don't know", you are learning. To learn is not to accumulate, either knowledge, things or relationships. To be intelligent is to be simple; but to be simple is extraordinarily arduous.


COMMENTARIES ON LIVING SERIES III CHAPTER 34 'CONFUSION AND CONVICTIONS'

THE TOPS OF the mountains beyond the lake were in dark, heavy clouds, but the shores of the lake were in the sun. It was early spring, and the sun wasn't warm. The trees were still bare, their branches naked against the blue sky; but they were beautiful in their nakedness. They could wait with patience and certainty, for the sun was upon them, and in a few weeks more they would be covered with tender green leaves. A little path by the lake turned off through the woods, which were mostly evergreens; they extended for miles, and if you went far enough along that path you came to an open meadow, with trees all around it. It was a beautiful spot, secluded and far away. A few cows were sometimes grazing in the meadow, but the tinkling of their bells never seemed to disturb the solitude or take away the feeling of distance, of loneliness and familiar seclusion. A thousand people might come to that enchanted place, and when they had left, with their noise and litter, it would have remained unspoiled, alone and friendly.
That afternoon the sun was on the meadow, and on the tall, dark trees that stood around it, carved in green, stately, without movement. With your preoccupations and inward chatter, with your mind and eyes all over the place, restlessly wondering if the rain would catch you on your way back, you felt as though you were trespassing, not wanted there; but soon you were part of it, part of that enchanted solitude. There were no birds of any kind; the air was completely still, and the tops of the trees were motionless against the blue sky. The lush green meadow was the centre of this world, and as you sat on a rock, you were part of that centre. It wasn't imagination; imagination is silly. It wasn't that you were trying to identify yourself with what was so splendidly open and beautiful; identification is vanity. It wasn't that you were trying to forget or abnegate yourself in this unspoiled solitude of nature; all self-forgetful abnegation is arrogance. It wasn't the shock or the compulsion of so much purity; all compulsion is a denial of the true. You could do nothing to make yourself, or help yourself to be, part of that wholeness. But you were part of it, part of the green meadow, the hard rock, the blue sky and the stately trees. It was so. You might remember it, but then you would not be of it; and if you went back to it, you would never find it.
Suddenly you heard the clear notes of a flute; and along the path you met the player, a mere boy. He was never going to be a professional, but there was joy in his playing. He was looking after the cows. He was too shy to talk, so he played on his flute as you went down the path together. He would have come all the way down, but it was too far, and presently he turned back; but the notes of the flute were still in the air.
They were husband and wife, without children, and comparatively young. Short and well-built, they were a strong, healthy-looking couple. She looked straight at you, but he would look at you only when you weren't looking at him. They had come once or twice before, and there was a change in them. physically they were about the same, but there was something different in their look, in the way they sat, and in the set of their heads; they had the air of people who were becoming, or had already become, important. Being out of their usual element, they were feeling a little awkward, constrained, and appeared not to be quite sure why they had come, or what to say; so they began by talking about their travels, and about other matters that were not of great interest to them under the present circumstances. "Of course," said the husband at last, "we do believe in the Masters, but at the moment we are not giving emphasis to all that. people don't understand, and make the Masters into saviours, supergurus and what you say about gurus is perfectly right. To us, the Masters are our own higher selves; they exist, not just as a matter of belief, but as an everyday occurrence in our daily living. They guide our lives; they instruct and point the way."
To what, sir, if one may ask?
"To the evolutionary and nobler processes of life. We have pictures of the Masters, but they are merely symbols, images for the mind to dwell on, in order to bring something greater into our petty lives. Otherwise life becomes tawdry, empty and very superficial. As there are leaders in the political and economic fields, so these symbols act as guides in the realm of higher thought. They are as necessary as light in darkness. We are not intolerant of other guides, other symbols; we welcome them all, for in these troubled times, man needs all the help he can get. So we are not intolerant; but you appear to be both intolerant and rather dogmatic when you deny the Masters as guides, and reject every other form of authority. Why do you insist that man must be free from authority? How could we exist in this world if there were not some kind of law and order, which after all is based on authority? Man is sorely tried, and he needs those who can help and deeply comfort him."
Which man?
"Man in general. There may be exceptions, but the common man needs some kind of authority, a guide who will lead him from a sensate life to the life of the spirit. Why are you against authority?"
There are many kinds of authority, are there not? There is the authority of the State for the so-called common good. There is the authority of the church, of dogma and belief, which is called religion, to save man from evil and help him to be civilized. There is the authority of society, which is the authority of tradition, of greed, envy, ambition; and the authority of personal knowledge or experience, which is the result of our conditioning, of our education. There is also the authority of the specialist, the authority of talent, and the authority of brute force, whether of a government or an individual. Why do we seek authority?
"That's fairly obvious, isn't it? As I said, man needs something to guide himself by; being confused, he naturally seeks an authority to lead him out of his confusion."
Sir, aren't you speaking of man as though he were a being, different from yourself? Don't you also seek authority?
"Yes, I do."
Why?
"The physicist knows more than I about the structure of matter, and if I want to learn the facts in that field, I go to him. If I have a toothache, I go to a dentist. If I am inwardly confused, which often happens, I seek the guidance of the higher self, the Master, and so on. What's wrong with that?"
It is one thing to go to the dentist, or to keep to the right or the left side of the road, or to pay taxes; but is this the same as accepting authority in order to be free from sorrow? The two are entirely different, are they not? Is psychological pain to be understood and eliminated by following the authority of another?
"The psychologist or the analyst can frequently help the disordered mind to resolve its problem. Authority in such cases is obviously beneficial."
But why do you look to the authority of what you call the higher self, or the Master?
"Because I am confused."
Can a confused mind ever seek out what is true?
"Why not?"
Do what it will, a confused mind can only find further confusion; its search for the higher self, and the response it receives, will be according to its confused state. When there's clarity, there's an end to authority.
"There are moments when my mind is clear."
You are saying, in effect, that you are not totally confused, that there is a part of you which is clear; and this supposedly clear part is what you call the higher self, the Master, and so on. I am not saying this in any derogatory manner. But can there be one part of the mind which is confused and another part which is not? Or is this just wishful thinking?
"I only know there are moments when I am not confused."
Can clarity know itself as being non-confused? Can confusion recognize clarity? If confusion recognizes clarity, then what is recognized is still part of confusion. If clarity knows itself as a state of non-confusion, then it is the result of comparison; it is comparing itself with confusion, and so it's part of confusion.
"You are telling me that I am totally confused, aren't you, sir? But that just isn't so," he insisted.
Are you aware first of confusion or of clarity?
"Isn't that like asking which came first, the chicken or the egg?"
Not quite. When you are happy, you are not aware of it; it is only when happiness is not there that you search for it. When you are aware that you are happy, at that very moment happiness ceases. In looking to the Atman - the supra-mind, the Master, or whatever else you may name it - to clear up your confusion, you are acting from confusion; your action is the outcome of a conditioned mind, isn't it.
"Perhaps."
Being confused, you are seeking or establishing an authority so as to clear up that confusion, which only makes matters worse.
"Yes," he agreed reluctantly.
If you see the truth of this, then your only concern is with the clearing up of your confusion, and not with the establishing of authority, which has no meaning.
"But how am I to clear up my confusion?"
By really being honest in your confusion. To admit to oneself that one is totally confused is the beginning of understanding.
"But I have a position to maintain," he said impulsively.
That's just it. You have a position of leadership - and the leader is as confused as those that are led. It is the same all over the world. Out of his confusion, the follower or the disciple chooses the leader, the teacher, the guru; so confusion prevails. If you really wish to be free of confusion, then that is your primary concern, and maintaining a position has no longer any importance. But you have been playing this game of hide-and-seek with yourself for some time, haven't you, sir?
"I suppose I have."
Everyone wants to be somebody, and so we bring more confusion and sorrow upon ourselves and upon others; and yet we talk about saving the world! One must first clarify one's own mind, and not be concerned with the confusion of others.
There was a long pause. Then the wife, who had been silently listening, spoke in a rather hurt voice. "But we want to help others, and we have given our lives to it. You can't take away from us this desire, after all the good work we have done. You are too destructive, too negative. You take away, but what do you give? You may have found the truth, but we haven't; we are seekers, and we have a right to our convictions."
Her husband was looking at her rather anxiously, wondering what was going to come out, but she went right on.
"After working all these years, we have built up for ourselves a position in our organization; for the first time we have an opportunity to be leaders, and it is our duty to take it."
Do you think so?
"I most certainly do."
Then there is no problem. I am not trying to convince you of anything, or to convert you to a particular point of view. To think from a conclusion or a conviction is not to think at all; and living is then a form of death is it not?
"Without our convictions, life for us would be empty. Our convictions have made us what we are; we believe in certain things, and they have become part of our very make-up."
Whether they have validity or not? Has a belief any validity.
"We have given a great deal of consideration to our beliefs, and have found that they have truth behind them."
How do you find out the truth of a belief?
"We know whether there's an underlying truth in a belief or not," she replied vehemently.
But how do you know?
"Through our intelligence, our experience, and the test of our daily living, of course."
Your beliefs are based on your education, on your culture; they are the outcome of your background, of social, parental, religious or traditional influence, are they not?
"What's wrong with that?"
When the mind is already conditioned by a set of beliefs, how can it ever find out the truth about them? Surely, the mind must first free itself from its beliefs, and only then can the truth concerning them be perceived. It is as absurd for a Christian to scoff at the beliefs and dogmas of Hinduism, as it is for a Hindu to deride the Christian dogma which asserts that only through a certain belief can you be saved, for they are both in the same boat. To understand the truth with regard to belief, conviction, dogma, there must first be freedom from all conditioning as a Christian, a Communist, a Hindu, a Moslem, or what you will. Otherwise you are merely repeating what you have been told.
"But belief based on experience is a different matter," she asserted.
Is it? Belief projects experience, and such experience then strengthens the belief. Our visions are the outcome of our conditioning, the religious as well as the non-religious. This is so, isn't it?
"Sir, what you say is too devastating," she remonstrated. "We are weak, we cannot stand on our own feet, and we need the support of our beliefs."
By insisting that you cannot stand on your own feet, you are obviously making yourself weak; and then you allow yourself to be exploited by the exploiter whom you have created.
"But we need help."
When you do not seek it, help comes. It may come from a leaf, from a smile, from the gesture of a child, or from any book. But if you make the book, the leaf, the image, all-important, then you are lost, for you are caught in the prison of your own making.
She had become quieter now, but was still worried about something. The husband too was on the point of speaking, but restrained himself. We all waited in silence, and presently she spoke.
"From everything you have said, it seems that you regard power as evil. Why? What's wrong with exercising power?"
What do you mean by power? The dominance of a State, of a group, of a guru, of a leader, of an ideology; the pressure of propaganda, through which the clever and the cunning exert their influence over the so-called mass - is this what you mean by power?
"Somewhat, yes. But there's the power to do good as well as the power to do evil."
Power in the sense of ascendancy, dominance, forceful influence over another, is evil at all times; there is no `good' power.
"But there are people who seek power for the good of their country, or in the name of God, peace or brotherhood, aren't there?"
There are, unfortunately. If one may ask, are you seeking power?
"We are," she replied defiantly. "But only in order to do good to others."
That's what they all say, from the most cruel tyrant to the so-called democratic politician, from the guru to the irritated parent.
"But we are different. Having suffered so much ourselves, we want to help others to avoid the pitfalls that we have been through. people are children, and they must be helped for their own well-being. We really mean to do good."
Do you know what is the good?
"I think most of us know what is the good: not to do harm, to be kind, to be generous, to abstain from killing, and not to be concerned about oneself."
In other words, you want to tell people to be generous of heart and hand; but does this require a vast, landed organization, with the possibility that one of you may become the head of it?
"Our becoming the head of it is only to keep the organization moving along the right lines, and not for the sake of personal power."
Is having power in an organization so very different from personal power? You both want to enjoy the prestige of it, the opportunities for travel which it affords, the feeling of being important, and so on. Why not be simple about it? Why clothe all this with respectability? Why use a lot of noble words to cover up your desire for success and the recognition of it, which is what most human beings want?
"We only want to help people," she insisted.
Is it not strange that one refuses to see things as they are?
"Sir," chimed in the husband, "I don't think you understand our situation. We are ordinary people, and we don't pretend to be anything else; we have our faults, and we honestly admit our ambition. But those whom we respect, and who have been wise in many ways, have asked us to take this position, and if we didn't take it, it would fall into far worse hands - into the hands of people who are wholly concerned with themselves. So we feel that we must accept our responsibility, though we are not really worthy of it. I sincerely hope you understand."
Is it not rather for you to understand what you are doing? You are concerned with reform, are you not?
"Who isn't? The great leaders and teachers, past and present, have always been concerned with reform. Isolated hermits, sannyasi, are of little use to society."
Reform, though necessary, is not of much significance unless the whole of man is considered. Cutting down a few dead branches does not make the tree healthy if the roots are unsound. Mere reforms always need further reform. What is necessary is a total revolution in our thinking.
"But most of us are not capable of such a revolution, and funda- mental change must be brought about gradually, through the evolutionary processes. It is our aspiration to aid in this gradual change, and we have dedicated our lives to the service of man. Shouldn't you be more tolerant of human weakness?"
Tolerance is not compassion, it's a thing put together by the cunning mind. Tolerance is the reaction from intolerance; but neither the tolerant nor the intolerant will ever be compassionate. Without love, all so-called good action can only lead to further mischief and misery. A mind that's ambitious, seeking power, does not know love, and it will never be compassionate. Love is not reform, but total action.


COMMENTARIES ON LIVING SERIES III CHAPTER 35 'ATTENTION WITHOUT MOTIVE'

IN THE NARROW, shady lane between two gardens, a young boy was playing a flute; it was a cheap wooden thing and he was playing a popular cinema tune, but the purity of the notes filled the space in that lane. The white walls of the houses had been washed by the recent rains, and on those walls the shadows were dancing to the music of the flute. It was a sunny morning, there were scattered white clouds in the blue sky, and a pleasant breeze was blowing from the north. Beyond the houses and the gardens was the village, with huge trees towering over the thatched huts. Under those trees, women were selling fish, a few vegetables and some fried things. Little children were playing in the narrow road, and still smaller children were using the ditch as their toilet, unmindful of the grown-ups and the passing cars. There were many goats, and their small black and white kids were cleaner and even more spirited than the children. They were so soft to the touch, and they loved being petted. passing under the barbed wire of their enclosure, they would run across the road into a small open space, nibble the grass, romp about, butt each other, jump up in the air with abandon, and then race back to their mothers. Cars slowed down to avoid them, and not one was run over. They seemed to have divine protection - only to be killed and eaten.
But the flute player was there among the green foliage, and the clear notes called one out of doors. The boy was dirty, his clothes torn and unwashed, his face aggressively sharp and complaining. No one had taught him to play the flute, and no one ever would; he had picked it up by himself, and as the cinema tune rolled out, the purity of the notes was extraordinary. It was strange for the mind to float on that purity. Moving a few paces away, it continued through the trees, over the houses and towards the sea. It movement was not in time and space, but in purity. The word `purity' is not purity; the word is tied to memory, and to the association of many things. This purity was not an invention of the mind; it was not a thing put together, only to be undone, through remembrance and comparison. The flute player was there, but the mind was infinitely far away - not in distance, nor in terms of memory. It was far away within itself, clear, untouched, alone, beyond the measure of time and recognition.
The small room overlooked a tiny garden full of flowers, with a spot of lawn. There was just enough room for the five of us, and for the small boy whom one had brought along. The boy would sit quietly for a while, and then get up and walk out of the door. He wanted to play, and the grown-up conversation was beyond him; but he had a serious air. Each time he came in, he would sit next to one of the men, who turned out to be his father, and their hands would touch; and presently he fell asleep, holding on to a finger.
They were all active men, obviously capable and energetic. Their respective professions as a lawyer, a government official, an engineer and a social worker were, except for that of the last, only a means of livelihood. Their real interest lay elsewhere, and they all seemed to reflect the culture of many generations.
"I am only concerned with myself," said the lawyer, "but not in the narrow, personal sense of self-improvement. The point is, I alone can break through the barrier of centuries and set my mind free. I am willing to listen, reason, discuss, but I abominate all influence. Influence, after all, is propaganda, and propaganda is the most stupid form of compulsion. I read a great deal, but I am constantly watching myself to see that I don't fall under the influence of the author's thought. I have attended many of your talks and discussions, sir, and I agree with you that any form of compulsion prevents understanding. Anyone who is persuaded, consciously or unconsciously, to think along a particular line, however apparently beneficial, is bound to end up in some form of frustration, because his fulfilment is according to the way of another, and so he can never really fulfil himself at all."
Are we not being influenced by something or other, most of the time? One may be unconscious of influence, but isn't it always present in many subtle forms? Is not thought itself the product of influence?
"The four of us have often talked this matter over," responded the official, "and we are still not very clear about it, otherwise we wouldn't be here, Personally, I have visited many teachers at their ashramas all over the country; but before meeting the master, I first try to meet the disciples to see how far they have merely been influenced to a better life. Some of the disciples are scandalized by this approach, and they can't understand why I don't want to see the guru first. They are almost entirely under the heel of authority; and the ashramas, particularly the larger ones, are sometimes very efficiently run, like any office or factory. People turn over all their property and possessions to the central authority, and then remain in the ashrama, under guidance, for the rest of their lives. You would be surprised at the kind of people one finds there, a whole cross-section of society: retired government administrators, business men who have made their pile, a professor or two, and so on. And they are all dominated by the so-called spiritual influence of the guru. It's pathetic, but there it is!"
Is influence or compulsion restricted to the ashrama? The hero, the ideal, the political Utopia, the future as a symbol of achieving or becoming something - do not these things exert their subtle influence on each one of us? And must not the mind also be free of this kind of compulsion?
"We don't go that far," said the social worker. "We stay wisely within certain limits, otherwise there might be utter chaos."
To discard compulsion in one form, only to accept it in a more subtle form, seems a futile endeavour, does it not?
"We want to go step by step, systematically and thoroughly understanding one form of compulsion after another," said the engineer.
Is such a thing ever possible? Mustn't compulsion or influence be tackled as a whole, not bit by bit? In trying to discard one pressure after another, is there not in this very process the maintenance of that which you are trying to discard, perhaps at a different level? Can envy be got rid of little by little? Does not the very effort sustain envy?
"To build anything takes time. One can't put up a bridge all at once. Time is needed for everything - for the seed to bear fruit, and for man to mature."
In certain things, time is obviously necessary. To perform a series of actions, or to move in space from here to there, takes time. But apart from chronology, time is a plaything of the mind, is it not? Time is used as a means to achieve, to become something, positively or negatively; time exists in comparison. The thought "I am this, and I shall become that" is the way of time. The future is the modified past, and the present becomes merely a movement or passage from the past to the future, and so is of little importance. Time as a means of achievement has tremendous influence, it exerts the pressure of centuries of tradition. Is this process of attraction and compulsion, which is both negative and positive, to be understood bit by bit, or must it be seen as a whole?
"If I may interrupt, I would like to go on with what I was saying at the beginning," protested the lawyer. "To be influenced is not to think at all, and that's why I am only concerned with myself - but not in a self-centred way. If I may be personal, I have read some of the things you have said about authority, and I am working on the same lines. It is for this reason that I no longer go anywhere near the various teachers. Authority - not in the civil or legal sense - is to be avoided by an intelligent man."
Are you merely concerned with freedom from outward authority, from the influence of newspapers, books, teachers, and so on? Must you not also be free from every form of inward compulsion, from the pressures of the mind itself, not merely the surface mind, but the deep unconscious? And is this possible?
"That's one of the things I have been wanting to talk over with you. If one is somewhat aware, it's comparatively easy to observe and be free of the imprint made on the conscious mind by passing influences and pressures from without; but the conditioning and influence of the unconscious is a problem quite difficult to understand."
The unconscious is a result - is it not? - of innumerable influences and compulsions, both self-imposed and imposed by society.
"It is most definitely influenced by the culture or society in which one has been brought up; but whether this conditioning is total, or only segmentary, I am not at all sure." Do you want to find out?
"Of course I do, that's why I am here."
How is one to find out? The `how' is the process of inquiry, it is not the search for a method. If one is seeking a method, then inquiry has stopped. It's fairly obvious that the mind is influenced, educated, shaped, not only by the present culture, but by centuries of culture What we are attempting to find out is whether only part of the mind, or the whole of consciousness, is thus influenced, conditioned.
"Yes, that is the question."
What do we mean by consciousness? Motive and action; desire, fulfilment and frustration; fear and envy; tradition, racial inheritance and the experiences of the individual based upon the collective past; time as past and future - all this is the essence of consciousness the very centre of it, is it not?
"Yes; and I quite perceive the vast complexity of it."
Does one feel the nature of consciousness for oneself, or is one influenced by another's description of it?
"To be quite honest, both; I feel the nature of my own consciousness, but it helps to have a description of it."
How arduous it is to be free of influence! putting aside the description, can one feel out the nature of consciousness and not merely theorize about it, or indulge in explanations? It is important to do this, isn't it?
"I suppose it is," put in the official hesitantly. The lawyer was absorbed in his own thoughts.
To feel out for oneself the nature of consciousness is an entirely different experience from recognizing its nature through a description.
"Of course it is," replied the lawyer, back on the scene again. "One is the influence of words, and the other is the direct experiencing of what's taking place."
The state of direct experiencing is attention without motive. When there is the desire to achieve a result, there is experiencing with a motive, which only leads to the further conditioning of the mind. To learn, and to learn with a motive, are contradictory processes, are they not? Is one learning when there's a motive to learn? The accumulation of knowledge, or the acquisition of technique, is not the movement of learning. Learning is a movement which is not away from or towards something; it ceases when there is the accumulation of knowledge in order to gain, to achieve, to arrive. Feeling out the nature of consciousness, learning about it, is without motive; there is no experiencing, or being taught, in order to be or not to be something. To have a motive, a cause, ever brings about pressure, compulsion.
"Are you implying, sir, that true freedom is without a cause?"
Of course. Freedom is not a reaction to bondage; when it is, then that freedom becomes another bondage. That's why it's very important to find out if one has a motive to be free. If one has, then the result is not freedom, but merely the opposite of what is.
"Then to feel out the nature of consciousness, which is the direct experiencing of it without any motive, is already a freeing of the mind from influence. Is that it?"
Isn't that so? Haven't you found that a motive invites influence, coercion, conformity? For the mind to be free from pressure, pleasant or unpleasant, all motive, however subtle or noble, must wither away - but not through any form of compulsion, discipline or suppression, which will only bring about another kind of bondage.
"I see," went on the lawyer. "Consciousness is a whole complex of interrelated motives. To understand this complex, one must feel it out, learn about it, without any further motive; for all motives inevitably bring about some kind of influence, pressure. Where there's a motive of any kind, there's no freedom. I am beginning to understand this very clearly."
"But is it possible to act without a motive?" asked the social worker.
"It seems to me that motive is inseparable from action."
What do you mean by action?
"The village needs cleaning up, the children must be educated, the law must be enforced, reforms must be carried out, and so on. All this is action, and behind it there's definitely some kind of motive. If action with a motive is wrong, then what's right action?"
The Communist thinks his is the right way of life; so does the capitalist, and the so-called religious man. Governments have five or ten-year plans, and impose certain legislation to carry them out. The social reformer conceives of a way of life, which he insists upon as being right action. Every parent, every school teacher, enforces tradition and attention. There are innumerable political and religious organizations, each with its leader, and each with power, gross or subtle, to enforce what it calls right action.
"Without all this, there would be chaos, anarchy."
We are not condemning or defending any way of life, any leader or teacher; we are trying to understand, through this maze, what right action is. All these individuals and organizations, with their proposals and counter-proposals, are trying to influence thought in this or that direction, and what is called right action by some, is considered by others to be wrong action. This is so, isn't it? "Yes, to a certain extent," agreed the social worker. "But though it's obviously incomplete, fragmentary, no one thinks of political action, for example, as being either right or wrong in itself; it's just a necessity. Then what is right action?"
Trying to bring together all these conflicting notions does not make for right action, does it?
"Of course not."
Seeing the mess the world is in, the individual reacts to it in different ways; he maintains that he must understand himself first, that he must cleanse his own being, and so on; or else he becomes a reformer, a doctrinaire, a politician seeking to influence the minds of others to conform to a particular pattern. But the individual who thus reacts to the social confusion and disorder is still part of it; his action, being really a reaction, can only bring about confusion in another form. None of this is right action. Right action, surely, is total action, it is not fragmentary or contradictory; and it is total action alone that can respond adequately to all political and social demands.
"What is this total action?"
Haven't you to find that out for yourself? If you are told what it is, and you agree or disagree, it will only lead to another fragmentary action, won't it? Reformatory activity within society, and activity on the part of the individual as opposed to or apart from society, is incomplete action. Total action lies beyond these two, and that total action is love.


COMMENTARIES ON LIVING SERIES III CHAPTER 36 'THE VOYAGE ON AN UNCHARTED SEA'

THE SUN HAD just set behind the trees and the clouds, and the golden glow came through a window of the large room, which was filled with people listening to the music of an eight-stringed instrument accompanied by a small drum. Almost everyone in that audience was following the music with complete absorption, especially a girl in a bright dress, who sat like a statue, her hand keeping perfect time as it gently beat out the rhythm on her thigh. That was the only movement she made; with head erect and eyes glued on the man with the instrument, she was oblivious to everything else about her. Several others in the audience were keeping time with their hands or their heads. They were all in raptures, and the world of wars, politicians, worries, had ceased to exist.
Outside the light was fading, and the flowers that shone with bright colours only a few minutes before had disappeared in the gathering darkness. The birds were quiet now, and one of those small owls was beginning to call. Someone was shouting from a house across the way; through the trees one or two stars could be seen, and a lizard on the white garden wall was just visible as it stealthily crawled towards an insect. But the music held the audience. It was pure and subtle music, with great depth of beauty and feeling. Suddenly the stringed instrument stopped, and the little drum took over; it spoke with a clarity and precision that were really quite incredible. The hands were astonishingly gentle and swift as they struck both sides of the little drum, whose sound said more than the wild chattering of men. That drum, if asked, could send out passionate messages with vigour and emphasis; but now it was speaking quietly of many things, and the mind rode upon the waves of its sound.
When the mind is on the flight of discovery, imagination is a dangerous thing. Imagination has no place in understanding; it destroys understanding as surely as does speculation. Speculation and imagination are the enemies of attentions But the mind was aware of this, and so there was no flight from which it had to be recalled. The mind was perfectly still - yet how rapid it was! It had moved to the ends of the earth and was back again even before it had started on its journey. It was faster than the fastest, and yet it could be slow - so slow that no detail escaped it. The music, the audience, the lizard, were only a brief movement within it. It was perfectly still, and because it was still, it was alone. Its stillness was not the stillness of death, nor was it a thing put together by thought, coerced and brought into being by the vanity of man. It was a movement beyond the measure of man, a movement which was not of time, which had no going and coming, but which was still with the unknown depths of creation.
In his late forties, and rather plump, he had been educated abroad; and quietly, in a roundabout way, he conveyed that he knew all the important people. He made his living by writing for the newspapers about serious subjects, and giving talks all over the country; and he also had some other source of income. He appeared to be well-read, and was interested in religion - as most people are, he added. "I have a guru of my own and I go to him as regularly as possible, but I am not one of those blind followers. As I travel a good bit, I have met many teachers, from the far north to the southernmost tip of the country. Some are obviously fakes, with a smattering of book knowledge cleverly disguised as their own experience. There are others who have done years of meditation, who practise various forms of yoga, and so on. A few of these are very advanced, but the majority of them are as superficial as any other set of specialists. They know their limited subject, and are satisfied with it. There are ashramas whose spiritual teachers are efficient, capable, assertive and completely autocratic, full of their own sublimated ego. I am telling you all this, not as gossip, but to indicate that I am serious in my search for truth, and that I am capable of discernment. I have attended some of your talks, when time has allowed; and while I have to write for a living, and can't give all my time to the religious life, I am entirely serious about it."
If one may ask, what significance do you give to that word `serious'?
"I do not trifle with religious matters, and I really want to lead a religious life. I set apart a certain hour of the day to meditate, and I give as much time as I can to deepening my inner life. I am very serious about it."
Most people are serious about something, are they not? They are serious about their problems, about the fulfilment of their desires, about their position in society, about their looks, their amusements, their money, and so on.
"Why do you compare me with others?" he asked, rather offended.
I am not belittling your seriousness, but each one of us is serious where his particular interests are concerned. A vain man is serious in his self-esteem; the powerful are serious about their importance and influence.
"But I am sober in my activities, and very earnest in my endeavour to lead a religious life."
Does the desire for something make for seriousness? If it does, then practically everyone is serious, from the cunning politician to the most exalted saint. The object of desire may be worldly or otherwise; but everyone is serious who is after something, isn't he?
"Surely there is a difference," he replied with some irritation, "between the seriousness of the politician or the moneymaker, and that of a religious man. The seriousness of a religious man has a quality which is wholly different."
Has it? What do you mean by a religious man?
"The man who is seeking God. The hermit or sannyasi who has renounced the world in order to find God, I would call truly serious. The seriousness of the others, including the artist and the reformer, is in a different category altogether."
Is the man who is seeking God really religious? How can he seek God if he does not know Him? And if he knows the God he seeks, what he knows is only what he has been told, or what he has read; or else it is based on his personal experience, which again is shaped by tradition, and by his own desire to find security in another world.
"Aren't you being a little too logical?"
Surely one must understand the myth-making mechanism of the mind before there can be the experiencing of that which is beyond the measure of the mind. There must be freedom from the known for the unknown to be. The unknown is not to be pursued or sought after. Is he serious who pursues a projection of his own mind, even when that projection is called God?
"If you put it that way, none of us are serious."
We are serious in pursuing what is pleasant, satisfying.
"What's wrong with that?"
It's neither right nor wrong, but simply a matter of fact. Is this not what is actually taking place with each one of us?
"I can only speak for myself, and I do not think that I am seeking God for my own gratification. I am denying myself many things, which isn't exactly a pleasure."
You deny yourself certain things for the sake of a greater satisfaction, don't you?
"But to seek God is not a matter of gratification," he insisted.
One may see the foolishness of pursuing worldly things, or be frustrated in the effort to achieve them, or be put off by the pain and strife which such achievement involves; and so one's mind turns to otherworldliness, to the pursuit of a joy or a bliss which is called God. In the very process of self-denial is its gratification. After all, you are seeking some form of permanency, aren't you?
"We all are; that's the nature of man."
So you are not seeking God, or the unknown, that which is above and beyond the transient, beyond strife and sorrow. What you are really seeking is a permanent state of undisturbed satisfaction.
"To put it so baldly sounds terrible."
But that is the actual fact, is it not? It is in the hope of attaining total gratification that we go from one teacher to another, from one religion to another, from one system to another. About that we are very serious.
"Conceded," he said without conviction.
Sir, this is not a matter of concession, or of verbal agreement. It is a fact that we are all serious in our search for contentment, deep satisfaction, however much the manner of achieving it may vary. You may discipline yourself in order to acquire power and position in this world, whereas I may rigorously practise certain methods in the hope of attaining a so-called spiritual state, but the motivation in each case is essentially the same. One pursuit may not be as socially harmful as the other, but both of us are seeking gratification, the continuation of that centre which is ever wanting to succeed, to be or become something.
"Am I really seeking to be something?"
Aren't you?
"I don't care about being known as a writer, but I do want the ideas or principles of which I write to be accepted by the important people."
Aren't you identifying yourself with those ideas?
"I suppose I am. One tends, in spite of oneself, to use ideas as a means to fame."
That's just it sir. If we can think simply and directly about it, the situation will be clarified. Most of us are concerned, both outwardly and inwardly, with our own advancement. But to perceive the facts about oneself as they are, and not as one would like them to be, is quite arduous; it demands an unbiased perception, without the recognizing memory of right and wrong.
"You are surely not totally condemning ambition, are you?"
To examine what is, is neither to condemn nor to justify. Self-fulfilment in any form is obviously the perpetuation of this centre that is striving to be or become something. You may want to become famous through your writing, and I may want to achieve what I call God or reality, which has its own conscious or unconscious benefits. Your pursuit is called worldly, and mine is called religious or spiritual; but apart from the labels is there so very much difference between them? The aim of desire may vary but the underlying motive is the same. Ambition to fulfil, or to become something, has always within it the seed of frustration, fear and sorrow. This self-centred activity is the very nature of egotism, is it not?
"Good heavens, you are stripping me of everything: of my vanities, my desire to be famous, even of my drive to put across some worthwhile ideas. What shall I do when all this is gone?"
Your question indicates that nothing is gone, doesn't it? No one can take away from you, inwardly, what you don't want to give up. You will continue on your way to fame, which is the way of sorrow, frustration, fear.
"Sometimes I do want to chuck the whole rotten business, but the pull is strong." His tone had become anxious and earnest. "What will stop me from taking that path?"
Are you asking this question seriously?
"I think I am. Sorrow, I suppose?"
Is sorrow the way of understanding? Or does sorrow exist because there's no understanding? If you examined the whole urge to become something, and the path of fulfilment, not just intellectually, but deeply, then intelligence, understanding, would come into being and destroy the root of sorrow. But sorrow does not bring understanding.
"How is that, sir?"
Sorrow is the result of a shock, it is the temporary shaking up of a mind that has settled down, that has accepted the routine of life. Something happens - a death, the loss of a job, the questioning of a cherished belief - and the mind is disturbed. But what does a disturbed mind do? It finds a way to be undisturbed again; it takes refuge in another belief, in a more secure job, in a new relationship. Again the wave of life comes along and shatters its safeguards, but the mind soon finds still further defence; and so it goes on. This is not the way of intelligence, is it?
"Then what is the way of intelligence?"
Why are you asking another? Don't you want to find out for yourself? If I were to give you an answer, you would either refute or accept it, which again would impede intelligence, understanding.
"I see what you have said about sorrow to be perfectly true. That's exactly what we all do. But how is one to get out of this trap?"
No form of external or inward compulsion will help, will it? All compulsion, however subtle, is the outcome of ignorance; it is born of the desire for reward or the fear of punishment. To understand the whole nature of the trap is to be free of it; no person, no system, no belief, can set you free. The truth of this is the only liberating factor - but you have to see it for yourself, and not merely be persuaded. You have to take the voyage on an uncharted sea.


COMMENTARIES ON LIVING SERIES III CHAPTER 37 'ALONENESS BEYOND LONELINESS'

THE MOON WAS just coming out of the sea into a valley of clouds. The waters were still blue, and Orion was faintly visible in the pale silver sky. The white waves were all along the shore, and the fishermen's huts, square, neat and dark against the white sands, were close to the water. The walls of these huts were made of bamboo, and the roofs were thatched with palm leaves laid one on top of another, sloping downward so that the heavy rains couldn't come inside. Completely round and full, the moon was making a path of light on the moving waters, and it was huge - you couldn't have held it in your arms. Rising above the valley of clouds, it had the heavens to itself. The sound of the sea was unceasing, and yet there was a great silence.
You never remain with any feeling, pure and simple, but always surround it with the paraphernalia of words. The word distorts it; thought, whirling round it, throws it into shadow, overpower it with mountainous fears and longings. You never remain with a feeling, and with nothing else: with hate, or with that strange feeling of beauty. When the feeling of hate arises, you say how bad it is; there is the compulsion, the struggle to overcome it, the turmoil of thought about it. You want to remain with love; but you break it up, calling it personal or impersonal; you cover it with words, giving it the ordinary meaning, or saying that it is universal; you explain how to feel it, how to maintain it, why it fades away; you think of someone whom you love, or who loves you. There is every kind of verbal movement.
Try remaining with the feeling of hate, with the feeling of envy, jealousy, with the venom of ambition; for after all, that's what you have in daily life, though you may want to live with love, or with the word `love'. Since you have the feeling of hate, of wanting to hurt somebody with a gesture or a burning word, see if you can stay with that feeling. Can you? Have you ever tried? Try to remain with a feel- ing, and see what happens. You will find it amazingly difficult. Your mind will not leave the feeling alone; it comes rushing in with its remembrances, its associations, its do's and don'ts, its everlasting chatter. pick up a piece of shell. Can you look at it, wonder at its delicate beauty, without saying how pretty it is, or what animal made it? Can you look without the movement of the mind? Can you live with the feeling behind the word, without the feeling that the word builds up? If you can, then you will discover an extraordinary thing, a movement beyond the measure of time, a spring that knows no summer.
She was a small, elderly lady, with white hair and a face that was heavily lined, for she had borne many children; but there was nothing weak or feeble about her, and her smile conveyed the depth of her feeling. Her hands were wrinkled but strong, and they had evidently prepared many vegetables, for the right thumb and forefinger were covered with tiny cuts, which had become darkened. But they were fine hands - hands that had worked hard and wiped away many tears. She spoke quietly and hesitantly, with the voice of one who had suffered much; and she was very orthodox, for she belonged to an ancient caste that held itself high, and whose tradition it was to have no dealings with other groups, either through marriage or through commerce. They were people who were supposed to cultivate the intellect as a means to something other than the mere acquisition of things.
For a while neither of us spoke; she was gathering herself, and was not sure how to begin. She looked around the room, and seemed to approve of its bareness. There wasn't even a chair, or a flower, except for the one that could be seen just outside the window. "I am now seventy-five," she began, "and you could be my son. How proud I would be of such a son! It would be a blessing. But most of us have no such happiness. We produce children who grow up and become men of the world, trying to be great in their little work. Though they may occupy high positions, they have no greatness in them. One of my sons is in the capital, and he has a great deal of power, but I know his heart as only a mother can. Speaking for myself, I don't want anything from anybody; I don't want more money, or a bigger house. I mean to live a simple life to the very end. My children laugh at my orthodoxy, but I mean to continue in it. They smoke, drink and often eat meat, thinking nothing of it. Though I love them, I will not eat with them, for they have become unclean; and why should I, in my old age, pander to all their nonsense? They want to marry out of caste, and they don't perform the religious rites, or practise meditation, as their father did. He was a religious man, but..." She stopped talking, and considered what she was going to say.
"I didn't come here to talk about my family," she continued, "but I am glad to have said what I did. My sons will go their way, and I cannot hold them, though it saddens me to see what they are coming to. They are losing and not gaining, even though they have money and position. When their names appear in the papers, as often happens, they show me the papers proudly; but they will be like the common run of men, and the quality of our forefathers is fast disappearing. They are all becoming merchants, selling their talents, and I can't do anything to stem the tide. But that's enough about my children."
Again she stopped talking, and this time it was going to be more difficult to speak of what was in her heart. With lowered head she was thinking how to put the words together, but they wouldn't come. She refused to be helped, and was not embarrassed to remain silent for a time. Presently she began.
"It's difficult to speak of things that are very deep, isn't it? One can talk of matters that do not lie too deeply, but it requires a certain confidence in oneself and in the listener to broach a problem, the very existence of which one has hardly admitted even to oneself for fear of awakening the echo of darker things that have been asleep for so long. In this case it isn't that I don't trust the listener," she added quickly. "I have more than confidence in you. But to put certain feelings into words is not easy, especially when one has never before expressed them in words. The feelings are familiar, but the words to describe them are not. Words are terrible things, aren't they? But I know you are not impatient, and I shall go at my own pace.
"You know how young people marry in this country, not by their own choice. My husband and I were married in that way many years ago. He was not a kindly man; he had a quick temper and was given to sharp words. Once he beat me; but I became used to many things in the course of my married life. Though as a child I used to play with my brothers and sisters, I spent a great deal of time by myself, and I always felt apart, alone. In living with my husband, that feeling was pushed into the background; there were so many things to do. I was kept very busy with housekeeping, and with the joy and the pain of bearing and raising children. Nevertheless, the feeling of being alone would still creep over me, and I would want to think about it, but there wasn't time; so it would pass off like a wave, and I would go on with what I had to do.
"When the children had grown up, been educated, and were out on their own - though one of my sons still lives with me - my husband and I lived quietly until he died five years ago. Since his death, this feeling of being alone has come over me more often; it has gradually increased until now, and I am fully immersed in it. I have tried to get away from it by doing puja, by talking to some friend, but it's always there; and it's an agony, a fearsome thing. My son has a radio, but I can't escape from this feeling through such means, and I don't like all that noise. I go to the temple; but this sense of being utterly alone is with me on the way, while I am there, and coming back. I am not exaggerating, but only describing the thing as it is." She paused for a moment, and then continued.
"The other day my son brought me along to your talk. I couldn't follow all that you were saying, but you mentioned something about aloneness, and the purity of it; so perhaps you will understand." There were tears in her eyes.
To find out if there is something deeper, something beyond the feeling that comes upon you, and in which you are caught, you must first understand this feeling, must you not?
"Will this agonizing feeling of being alone lead me to God?" she inquired anxiously.
What do you mean by being alone?
"It is difficult to put that feeling into words, but I will try. It is a fear that comes when one feels oneself to be completely alone, entirely by oneself, utterly cut off from everything. Though my husband and children were there, this wave would come upon me, and I would feel myself to be like a dead tree in a wasted land: lonely, unloved and unloving. The agony of it was much more intense than that of bearing a child. It was fearful and breathtaking; I didn't belong to anyone; there was a sense of complete isolation. You understand, don't you?"
Most people have this feeling of loneliness, this sense of isolation, with its fear, only they smother it, run away from it, get themselves lost in some form of activity, religious or otherwise. The activity in which they indulge is their escape, they can get lost in it, and that's why they defend it so aggressively.
"But I have tried my best to run away from this feeling of isolation, with its fear, and I haven't been able to. Going to the temple doesn't help; and even if it did, one can't be there all the time, any more than one can spend one's life performing rituals."
Not to have found an escape may be your salvation. In their fear of being lonely, of feeling cut off, some take to drink, others take drugs, while many turn to politics, or find some other way of escape. So you see, you are fortunate in not having found a means of avoiding this thing. Those who avoid it do a great deal of mischief in the world; they are really harmful people, for they give importance to things that are not of the highest significance. Often, being very clever and capable, such people mislead others by their devotion to the activity which is their escape; if it isn't religion, it's politics or social reform - anything to get away from themselves. They may seem to be selfless, but they are actually still concerned with themselves, only in a different way. They become leaders, or the followers of some teacher; they always belong to something, or practise some method, or pursue an ideal. They are never just themselves; they are not human beings, but labels. So you see how fortunate you are not to have found an escape.
"You mean it's dangerous to escape?" she asked somewhat bewildered.
Isn't it? A deep wound must be examined, treated, healed; it's no good covering it up, or refusing to look at it.
"That's true. And this feeling of isolation is such a wound?"
It's something you don't understand, and in that sense it's like a disease that will keep on recurring; so it's meaningless to run away from it. You have tried running away, but it keeps on overtaking you, doesn't it?
"It does. Then you are glad that I haven't found an escape?"
Aren't you? - which is much more important.
"I think I understand what you have explained, and I am relieved that there's some hope."
Now let's both examine the wound. To examine something, you mustn't be afraid of the thing you're going to see, must you? If you are afraid, you won't look; you will turn your head away. When you had babies, you looked at them as soon as possible after they were born. You weren't concerned with whether they were ugly or beautiful; you looked at them with love, didn't you?
"That's exactly what I did. I looked at each new baby with love, with care, and pressed it to my heart."
In the same way, with affection, we must examine this feeling of being cut off, this sense of isolation, of loneliness, mustn't we? If we are fearful, anxious, we shall be incapable of examining it at all.
"Yes, I see the difficulty. I haven't really looked at it before, because I was fearful of what I might see. But now I think I can look."
Surely, this ache of loneliness is only the final exaggeration of what we all feel in a minor way every day, isn't it? Every day you are isolating yourself, cutting yourself off, aren't you?
"How?" she asked, rather horrified.
In so many ways. You belong to a certain family, to a special caste; they are your children, your grandchildren; it is your belief, your God, your property; you are more virtuous than somebody else; you know, and another does not. All this is a way of cutting yourself off, a way of isolation isn't it?
"But we are brought up that way, and one has to live. We can't cut ourselves off from society, can we?"
Is this not what you are actually doing? In this relationship called society, every human being is cutting himself off from another by his position, by his ambition, by his desire for fame, power, and so on; but he has to live in this brutal relationship with other men like himself, so the whole thing is glossed over and made respectable by pleasant-sounding words. In everyday life, each one is devoted to his own interests, though it may be in the name of the country, in the name of peace, or God, and so the isolating process goes on. One becomes aware of this whole process in the form of intense loneliness, a feeling of complete isolation. Thought, which has been giving all importance to itself, isolating itself as the `me', the ego, has finally come to the point of realizing that it's held in the prison of its own making.
"I'm afraid all this is a bit difficult to follow at my age, and I'm not too well-educated either."
This has nothing to do with being educated. It needs thinking through, that's all. You feel lonely, isolated, and if you could, you would run away from that feeling; but fortunately for yourself, you have been unable to find a means of doing so. Since you have found no way out, you are now in a position to look at that from which you have been trying to escape; but you can't look if you are afraid of it, can you?
"I see that."
Doesn't your difficulty lie in the fact that the word itself makes trouble?
"I don't understand what you mean."
You have associated certain words with this feeling that comes over you, words like `loneliness', `isolation', `fear', `being cut off'. Isn't that so?
"Yes."
Now, just as your son's name doesn't prevent you from perceiving and understanding his real qualities and make-up, so you must not let such words as `isolation', `loneliness', `fear', `being cut off', interfere with your examination of the feeling they have come to represent.
"I see what you mean. I have always looked at my children in that direct way."
And when you look at this feeling in the same direct way, what happens? Don't you find that the feeling itself isn't frightening, but only what you think about the feeling? It is the mind, thought, that brings fear to the feeling, isn't it?
"Yes that's right; at this moment I understand that very well. But will I be capable of understanding it when I leave here, and you are not there to explain?"
Of course. It is like seeing a cobra. Having once seen it, you can never mistake it; you don't have to depend on anybody to tell you what a cobra is. Similarly, when once you have understood this feeling, that understanding is always with you; when once you have learned to look, you have the capacity to see. But one must go through and beyond this feeling, for there is much more to be discovered. There is an aloneness which is not this loneliness, this sense of isolation. That state of aloneness is not a remembrance or a recognition; it is untouched by the mind, by the word, by society, by tradition. It is a benediction.
"In this one hour I have learned more than in all my seventy - five years. May that benediction be with you and with me."


COMMENTARIES ON LIVING SERIES III CHAPTER 38"WHY DID YOU DISSOLVE YOUR ORDER OF THE STAR?"

BATHED IN THE light of the evening sun a fisherman came swinging down the road with a smile on his face. He wore a piece of cloth attached to a string around his waist, but was otherwise completely naked. He had a magnificent body, and you could see that he was very proud of it. A car went by, driven by a chauffeur, and the lady inside was all dressed up. She must have been going to some party. She had jewels round her neck and in her ears, and there were flowers in her dark hair. The chauffeur was doing all the driving, and she was absorbed in herself. She didn't even look at the fisherman, nor was she aware of anything else about her; but the fisherman looked at the car as it went by, to see if he was noticed. He was walking quite fast, with a long easy stride, never slackening his pace; but as each car passed he turned his head. Just before reaching the village he took a newly-made road of bright red earth, which in the last rays of the setting sun was redder than ever. passing through a palm grove and along a canal, where there were some light barges loaded with fire-wood, the fisherman crossed a bridge and took a narrow path that led to the river.
It was very quiet by the river, for there were no houses nearby, and the noise of traffic didn't come that far. Land crabs had made large round holes in the damp mud, and a few cattle were about. The breeze was playing with the palms, and they were stately in their movement; they were all dancing, as if to music.
Meditation is not for the meditator. The meditator can think, reason, build up or tear down, but he will never know meditation; and without meditation, his life is as empty as the shell by the sea. Something can be put in that emptiness, but it is not meditation. Meditation is not an act whose worth can be weighed in the market place; it has its own action, which cannot be measured. The meditator knows only the action of the market place, with its noise of exchange; and through this noise, the noiseless action of meditation can never be found. The action of cause becoming effect, and effect becoming cause, is an everlasting chain that binds the meditator. Such action, being within the walls of his own prison, is not meditation. The meditator can never know meditation which is just beyond his walls. It's only the walls that the meditator himself has built, high or low, thick or thin, that divide him from meditation.
He was a young man, just out of college and full of high spirits. Moved by an urge to do good, he had recently joined some movement in order to be more effective, and would like to have devoted his whole life to it; but unfortunately his father was an invalid, and he had to support his parents. He saw the drawbacks of the movement as well as its merits, but the good outweighed the bad. He was not married, he said, and would never be. His smile was friendly, and he was eager to express himself.
"The other day I was present at your talk, in which you were saying that truth cannot be organized, and that no organization can lead one to truth. You were very definite about it, but to me your explanation was not altogether satisfactory, and I want to talk it over with you. I know that you were once the head of a large organization, the Order of the Star, which you dissolved, and if I may ask, was this because of a personal whim, or was it motivated by a principle?"
Neither. If there is a cause for action is it action? If you renounce because of a principle, an idea, a conclusion, is it renunciation? If you give up one thing for the sake of something greater, or for some person, is that giving up?
"Reason doesn't play a part in giving up anything; is that what you mean?"
Reason can make one behave in this manner or in that; but what reason has put together, reason can undo. If reason is the criterion of action, then the mind can never be free to act. Reason, however subtle and logical, is a process of thinking, and thinking is ever influenced, conditioned by personal fancy, by desire, or by an idea, a conclusion, whether imposed or self-induced.
"If it wasn't reason, principle or personal desire that made you do it, then was it something outside of yourself, a superior or divine agency?"
No. But perhaps it will be clear if we can approach it differently. What is your problem?
"You said that truth cannot be organized, and that no organization can lead man to truth. The organization to which I belong maintain that man can be led to truth through certain principles of action, through right personal endeavour giving oneself to good works, and so on. My problem is, am I on the right path?"
Do you think there's a path to truth?
"If I didn't think there were, I wouldn't belong to this organization. According to our leaders, this organization is based on truth; it's dedicated to the well-being of all, and it will help the villager as well as people who are highly educated and who hold responsible positions. However, when I heard you the other day, I was disturbed, and so took the first opportunity to come to see you. I hope you understand my difficulty."
Let's go into the matter slowly, step by step. First, is there a path to truth? A path implies going from one fixed point to another. As a living entity, you are changing, reshaping, pushing, questioning yourself, hoping to find a permanent, immutable truth. Isn't that so?
"Yes. I want to find truth, or God, in order to do good," he answered eagerly.
Surely, there's nothing permanent about you except what you think is permanent; but your thinking is also transient, is it not? And has truth a fixed place, without any movement?
"I don't know. One sees so much poverty, so much misery and confusion in the world, and in one's desire to do good, one accepts a leader or a philosophy that offers some hope. Otherwise life would be terrible."
All decent people want to do good, but most of us don't think the problem through. We say that we cannot think it through for ourselves, or that the leaders know better. But do they? Look at the various political leaders, the so-called religious leaders and the leaders of social and economic reform. They all have schemes, each saying that his scheme is the way to salvation, to the eradication of poverty, and so on; and individuals like you, who want to act in the face of all this misery and chaos, get caught in the net of propaganda and dogmatic assertions. Haven't you noticed that this very action breeds further misery and chaos?
Truth has no fixed abode; it's a living thing, more alive, more dynamic than anything the mind can think of, so there can be no path to it.
"I think I see that, sir. But are you against all organizations?"
It would obviously be silly to be `against' the postal or other similar organizations. But you are not referring to such organizations, are you?
"No. I am talking about churches, spiritual groups, religious societies, and so on. The organization to which I belong embrace all religions, and anyone who is concerned with the physical and spiritual improvement of man may be a member. Of course, such organizations always have their leaders who say they know the truth, or who lead saintly lives."
Can truth be organized, with a president and secretary, or with high priests and interpreters?
"If I understand you correctly, it looks as though it can't be. Then why do these saintly leaders say that their organizations are necessary?"
It doesn't matter what the leaders say, for they are as blind as their followers, otherwise they wouldn't be leaders. What do you think, apart from your leaders? Are such organizations necessary?
"They may not be strictly necessary, but one does find comfort in belonging to such an organization, and in working with others of the same mind."
That's right. And there is also a sense of security in being told what to do, is there not? The leader knows, and you, the follower, do not; so under his direction you feel you can do the right thing. To have an authority over you, someone to guide you, is very comforting, especially when on all sides there is so much chaos and misery. That is why you become, not exactly a slave, but a follower, carrying out the plan laid down by the leader. It is you, the human being who have made all this mess in the world, but you are not important; only the plan is important. But the plan is mechanical, it needs human beings to make it operate; therefore you become useful to the plan.
Then there are the priests, with their divine authority to save your soul, and from childhood you are conditioned by them to think in a certain way. Again, you as a human being are not important; it is not your freedom, not your love, that matters, but your soul, which has to be saved in accordance with the dogmas of a particular church or sect.
"I see the truth of this, all right, as you explain it. Then what is important in the midst of all this confusion?"
The important thing is to free your mind of envy, hate and violence; and for that you don't need an organization, do you? So-called re- ligious organizations never liberate the mind, they only make it conform to a certain creed or belief.
"I need to change; there must be love in me, I must cease to be envious, and then I shall always act rightly. I won't have to be told what right action is. I see now that this is the only thing that matters, not what organization I belong to."
One may follow what is generally considered to be right action, or be told what right action is; but that does not bring about love, does it.
"No it quite obviously does not; one is merely pursuing a pattern created by the mind. Again, I see this very clearly, sir, and I now understand why you dissolved the organization of which you were the head. One has to be a light unto oneself; following the light of another, other only leads one into darkness."


COMMENTARIES ON LIVING SERIES III CHAPTER 39 'WHAT IS LOVE?'

[ THE LITTLE GIRL next door was ill, and she had been crying, off and on, all day long, and far into the night. This had been going on for some time, and the poor mother was worn out. There was a small plant in the window which she used to water every evening, but for the past few days it had been neglected. The mother was alone in the house, except for a rather helpless and inefficient servant, and she seemed somewhat lost, for the child's illness was evidently serious. The doctor had driven up several times in his big car, and the mother became sadder and sadder.
A banana-plant in the garden was irrigated by the kitchen water, and the soil around it was always damp. Its leaves were dark green, and there was one very large leaf, two or three feet across and much more in length, which had so far not been torn by the winds, like the other leaves. It would sway very gently in the breeze, and it was touched only by the western sun. It was a wonderful thing to see the yellow flowers in descending circles on a long, drooping stem. These flowers would soon be young bananas and the stem would become quite thick, for there might be dozens of them, rich, green and heavy. Now and then a shiny black bumblebee would go in among the yellow flowers, and several black and white butterflies would come and flutter about them. There seemed to be such an abundance of life in that banana-plant, especially with the sun upon it, and with its large leaves stirring in the breeze The little girl often used to play around it, and she was so full of fun and smiles. Sometimes we would walk together a short distance down the lane as the mother watched, and then she would go running back. We couldn't understand each other, for our words were different, but that didn't stop her from talking; so we talked.
One afternoon the mother beckoned me in. The little girl was skin and bones; she smiled weakly, then closed her eyes in utter exhaustion. She was sleeping fitfully. Through the open window came the noise of other children, shouting and playing. The mother was speechless and bereft of all tears. She wouldn't sit down, but stood by the little cot, and there was despair and longing in the air. Just then the doctor came in, and I left, with a silent promise to return.
The sun was setting behind the trees, and the huge clouds above it were brilliantly golden. There were the usual crows, and a parrot came screeching in and clung to the edge of a hole in a large, dead tree, with its tail pressed against the trunk; it hesitated, seeing a human being so close, but an instant later disappeared into the hole. There were a few villagers on the road, and a car went by, loaded with young people. A week-old calf was tied to a fence post, with its mother grazing nearby. A woman was coming down the road with a brightly-polished brass vessel on her head, and another on her hip; she was carrying water from the well. She used to go by every evening; and that evening especially, against the setting sun, she was the earth itself in motion.
Two young men had come from the town nearby. The bus had brought them to the corner, and they had walked the rest of the way. They worked in an office, they said, and so couldn't come any earlier. They had put on fresh clothes, which the old bus hadn't soiled, and they came in smiling but rather shyly, their manner hesitantly respectful. Once seated, they soon forgot their shyness, but they still weren't quite sure how to put their thoughts into words.
What sort of work do you do?
"We are both employed in the same office; I am a stenographer, and my friend keeps accounts. Neither of us has been to college, because we couldn't afford it, and neither of us is married. We don't get much pay, but as we have no family responsibilities, it's enough for our needs. If either of us ever gets married, it will be quite another matter."
"We are not very well-educated," added the second one, "and though we read a certain amount of serious literature, our reading isn't intensive. We spend a great deal of time together, and on holidays we go back to our families. There are very few in the office who are interested in serious things. A mutual friend brought us to your talk the other day, and we asked if we could see you. May I ask a question, sir?"
Of course.
"What is love?"
Do you want a definition of it? Don't you know what that word means?
"There are so many ideas about what love should be, that it's all rather confusing," said the first one.
What sort of ideas?
"That love shouldn't be passionate, lustful; that one should love one's neighbour as oneself; that one should love one's father and mother; that love should be the impersonal love of God, and so on. Every man gives an opinion according to his fancy."
Apart from the opinions of others, what do you think? Have you opinions about love too?
"It's difficult to put into words what one feels," replied the second one. "I think love must be universal; one must love all, without prejudice. It's, prejudice that destroys love; it's class consciousness that creates barriers and divides people. The sacred books say that we must love one another, and not be personal or limited in our love, but sometimes we find this very difficult."
"To love God is to love all," added the first one. "There's only divine love; the rest is carnal, personal. This physical love prevents divine love; and without divine love, all other love is mere barter and exchange. Love is not sensation. Sexual sensation must be checked, disciplined; that's why I'm against birth control. physical passion is destructive; through chastity lies the way to God."
Before we go further, don't you think we ought to find out if all these opinions have any validity? Is not one opinion as good as another? Regardless of who holds it, is not opinion a form of prejudice, a bias created by one's temperament, one's experience, and the way one happens to have been brought up? "Do you think it is wrong to hold an opinion?" asked the second one.
To say that it is wrong or right would merely be another opinion, wouldn't it? But if one begins to observe and understand how opinions are formed, then perhaps one may be able to perceive the actual significance of opinion, judgment, agreement.
"Would you kindly explain?"
Thought is the result of influence, isn't it? Your thinking and your opinions are dictated by the way you have been brought up. You say, "This is right, and that is wrong", according to the moral pattern of your particular conditioning. We are not for the moment concerned with what is true beyond all influence, or whether there is such truth. We are trying to see the significance of opinions, beliefs, assertions, whether they be collective or personal. Opinion, belief, agreement or disagreement, are responses according to one's background narrow or wide. Isn't that so?
"Yes, but is that wrong?"
Again, if you say it's right or wrong, you are still in the field of opinions. Truth is not a matter of opinion; a fact does not depend on agreement or belief. You and I may agree to call this object a watch, but by any other name it would still be what it is. Your belief or opinion is something that has been given to you by the society in which you live. In revolting against it, as a reaction, you may form a different opinion, another belief; but you are still on the same level, aren't you?
"I am sorry, sir, but I don't understand what you are getting at," replied the second one.
You have certain ideas and opinions about love, haven't you?
"Yes."
How did you get them?
"I have read what the saints and the great religious teachers have said about love, and having thought it over, I have formed my own conclusions."
Which are shaped by your likes and dislikes, are they not? You like or you don't like what others have said about love, and you decide which statement is right and which is wrong according to your own predilection. Isn't this what you do?
"I choose that which I consider to be true."
On what is your choice based? "On my own knowledge and discernment."
What do you mean by knowledge? I'm not trying to trip or corner you, but together we are trying to understand why one has opinions, ideas, conclusions about love. If once we understand this, we can go very much more deeply into the matter. So, what do you mean by knowledge?
"By knowledge I mean what I have learnt from the teachings of the sacred books."
"Knowledge embraces also the techniques of modern science, and all the information that has been gathered by man from ancient days up to the present time," added the other.
So knowledge is a process of accumulation, is it not? It is the cultivation of memory. The knowledge that we have accumulated as scientists, musicians, type-setters, scholars, engineers, makes us technical in various departments of life. When we have to build a bridge, we think as engineers, and this knowledge is part of the tradition, part of the background, or conditioning, that influences all our thinking. Living, which includes the capacity to build a bridge, is a total action, not a separate, partial activity; yet our thinking about life, about love, is shaped by opinions, conclusions, tradition. If you were brought up in a culture which maintained that love is only physical, and that divine love is all nonsense, you would, in the same way, repeat what you had been taught, wouldn't you?
"Not always," replied the second one. "I admit it's rare, but some of us do rebel and think for ourselves."
Thought may rebel against the established pattern, but this very revolt is generally the outcome of another pattern; the mind is still caught in the process of knowledge, tradition. It is like rebelling within the walls of a prison for more conveniences, better food, and so on.
So your mind is conditioned by opinions, tradition, knowledge, and by your ideas about love, which make you act in a certain way. That is clear, isn't it?
"Yes, sir, that is clear enough," answered the first one. "But then what is love?"
If you want a definition, you can look in any dictionary; but the words which define love are not love, are they? Merely to seek an explanation of what love is, is still to be caught in words, in opinions, which are accepted or rejected according to your conditioning. "Aren't you making it impossible to inquire into what love is?", asked the second one.
Is it possible to inquire through a series of opinions, conclusions? To inquire rightly, thought must be freed from conclusion, from the security of knowledge, tradition. The mind may free itself from one series of conclusions, and form another, which is again only a modified continuity of the old.
Now, isn't thought itself a movement from one result to another, from one influence to another? Do you see what I mean?
"I'm not at all sure that I do," said the first one.
"I don't understand it at all," said the second.
Perhaps you will, as we go along. Let me put it this way: is thinking the instrument of inquiry? Will thinking help one to understand what love is?
"How am I to find out what love is if I'm not allowed to think?" asked the second one rather sharply.
Please be a little more patient. You have thought about love, haven't you?
"Yes. My friend and I have thought a great deal about it."
If one may ask, what do you mean when you say you have thought about love?
"I have read about it, discussed it with my friends, and drawn my own conclusions."
Has it helped you to find out what love is? You have read, exchanged opinions with each other, and come to certain conclusions about love, all of which is called thinking. You have positively or negatively described what love is, sometimes adding to, and sometimes taking away from, what you have previously learnt. Isn't that so?
"Yes, that's exactly what we have been doing, and our thinking has helped to clarify our minds."
Has it? Or have you become more and more entrenched in an opinion? Surely, what you call clarification is a process of coming to a definite verbal or intellectual conclusion.
"That's right; we are not as confused as we were."
In other words, one or two ideas stand out clearly in this jumble of teachings and contradictory opinions about love. Isn't that it?
"Yes; the more we have gone over this whole question of what love is, the clearer it has become." Is it love that has become clear, or what you think about it?
Let us go a little further into this, shall we? A certain ingenious mechanism is called a watch because we have all agreed to use this word to indicate that particular thing; but the word `watch' is obviously not the mechanism itself. Similarly, there is a feeling or a state which we have all agreed to call love; but the word is not the actual feeling, is it? And the word `love' means so many different things. At one time you use it to describe a sexual feeling, at another time you talk about divine or impersonal love, or you assert what love should or should not be, and so on.
"If I may interrupt, sir, could it be that all these feelings are just varying forms of the same thing?" asked the first one.
How does it appear to you?
"I'm not sure. There are moments when love seems to be one thing, but at other moments it appears to be something quite different. It's all very confusing. One doesn't know where one is."
That's just it. We want to be sure of love, to peg it down, so that it won't elude us; we reach conclusion, make agreements about it; we call it by various names, with their special meanings; we talk about `my love', just as we talk about `my property', `my family', `my virtue', and we hope to lock it safely away, so that we can turn to other things and make sure of them too; but somehow it's always slipping away when we least expect it.
"I don't quite follow all this," said the second one, rather puzzled.
As we have seen, the feeling itself is different from what the books say about it; the feeling is not the description, it is not the word. That much is clear, isn't it?
"Yes."
Now, can you separate the feeling from the word, and from your preconceptions of what it should and should not be?
"What do you mean, `separate'?" asked the first one.
There is the feeling, and the word or words which describe that feeling, either approvingly or disapprovingly. Can you separate the feeling from the verbal description of it? It's comparatively easy to separate an objective thing, like this watch, from the word which describes it; but to dissociate the feeling itself from the word `love', with all its implications, is far more arduous and requires a great deal of attention. "What good will that do?" asked the second one.
We always want to get a result in return for doing something. This desire for a result, which is another form of conclusion-seeking, prevents understanding. When you ask, "What good will it do me if I dissociate the feeling from the word `love'?", you are thinking of a result; therefore you are not really inquiring to find out what that feeling is, are you?
"I do want to find out, but I also want to know what will be the outcome of dissociating the feeling from the word. Isn't this perfectly natural?"
Perhaps; but if you want to understand, you will have to give your attention, and there's no attention when one part of your mind is concerned with results, and the other with understanding. In this way you get neither, and so you become more and more confused, bitter and miserable. If we don't dissociate the word, which is memory and all its reactions, from the feeling, then that word destroys the feeling; and then the word, or memory, is the ash without the fire. Isn't this what has happened to you both? You have so entangled yourselves in a net of words, of speculations, that the feeling itself, which is the only thing that has deep and vital significance, is lost.
"I am beginning to see what you mean," said the first one slowly. "We are not simple; we don't discover anything for ourselves, but just repeat what we have been told. Even when we revolt, we form new conclusions, which again have to be broken down. We really don't know what love is, but merely have opinions about it. Is that it?"
Don't you think so? Surely, to know love, truth, God, there must be no opinions, no beliefs, no speculations with regard to it. If you have an opinion about a fact, the opinion becomes important, not the fact. If you want to know the truth or the falseness of the fact, then you must not live in the word, in the intellect. You may have a lot of knowledge, information, about the fact, but the actual fact is entirely different. put away the book, the description, the tradition, the authority, and take the journey of self-discovery. Love, and don't be caught in opinions and ideas about what love is or should be. When you love, everything will come right. Love has its own action. Love, and you will know the blessings of it. Keep away from the authority who tells you what love is and what it is not. No authority knows; and he who knows cannot tell. Love, and there is understanding.


COMMENTARIES ON LIVING SERIES III CHAPTER 40 'SEEKING AND THE STATE OF SEARCH'

THE HEAVENS OPENED, and there was rain; it covered the earth. It came down in sheets, flooding the roads and visibly filling the lily-pond. The trees bent down under the weight of it. The crows were soaked and could hardly fly, and many little birds took shelter under the veranda roof. Suddenly, from nowhere, came the frogs, large and small. Those with long legs made prodigious jumps with the greatest ease. Some were brown, some had green stripes, while others were almost entirely green, and they all had bright eyes, black, round and large. When you took one in your hand, it remained there, its beady eyes looking at you; and when you put it down again, it still didn't move, but sat as though glued to the spot. The rain was still coming down; everywhere there were running streams, and the water on the path was now ankle-deep. There was no wind, but just heavy rain. In a few seconds all your clothes were soaked, and they clung to your body uncomfortably; but it was warm, and you really didn't mind getting completely wet. You looked down to keep the water out of your eyes; but the heavy drops were painful on your scalp, and you would soon have to go in. A pale purple lily, with a bright golden heart, was being torn by the force of the rain; it couldn't stand much more of such heavy beating. A green snake as thick as your finger was clinging to a branch; you could hardly see it, for it was almost the colour of the leaves, only a brighter green, with a chemical artificiality about it. It had no eyelids, and its black eyes were exposed. It didn't move as you approached, but you could feel it was uncomfortable with you so close. It was of a harmless variety, about eighteen inches long, plump and amazingly supple. Even when you moved away, it still remained motionless and watchful, and from a short distance you couldn't see it at all.
The leaves of the banana-plants were being torn to shreds, the flowers were being knocked off, and it still went on raining as furiously as ever. The delicate white jasmines were on the ground, and they were quickly becoming the colour of the earth; in death they still had their goodly perfume, but only when you came near them; a little further away there was only the smell of the rain and of penetrating dampness. A bedraggled crow had taken refuge on the veranda; thoroughly soaked, its wings were touching the floor, and the bluish-white skin was showing. It couldn't fly, and it looked at you asking you not to come near. Its sharp, black beak was the only thing hard and powerful about it; everything else was soft and weak. The roar of the sea could not be heard above the patter of the rain on the roof, on the leaves, and on the fan-shaped palm. But you could feel that this noise was slowly coming to an end. Already it was raining less heavily, and you could hear the frogs croaking. Other noises became audible: voices calling, a dog barking, a car coming down the road. Everything was becoming normal again. You were of the earth, of the leaves, of the dying lily, and you too were washed clean.
He was an old man, known for his generous nature, and for his hard work. Lean and austere, he went about the country by rail, bus or on foot, talking on religious matters, and there was about him the dignity of thought and meditation. He had a beard, clean and welltrimmed, and long hair. His hands were long and thin, and he had a pleasant, friendly smile.
"Though I do not wear the saffron robe, I am a sannyasi, and have been all over the land, talking to many people and questioning the religious teachers everywhere. As you see, I am an old man, my beard is white, but I have tried to keep my heart young and my head clear. I left home at the age of fifteen in search of God." He smiled gently at past remembrances. "That was many years ago; and though I have read, worshipped, meditated, I have not found God. I have listened attentively to the most famous of the saintly leaders, who incessantly talk of God - listened to them, not once, but many times; I have watched their work, their social reform, not patronizingly, but with openness of heart to see their goodness. I am neither tolerant nor intolerant. I have prayed with the crowd, and I have prayed inwardly, quietly, in solitude. As a young man, I wanted to become a social reformer, and I willingly turned my hand to good works; but I found that good works have significance only within the great whole, which is God, and while I see that social reform is necessary, it is not my all-consuming interest.
"It was not with a dry heart that I listened to these `leaders of the people', as they are called," he went on; "but their God is not the God I am seeking. Their God is action; they preach, exhort, fast, organize political meetings; they serve as the heads of committees, write articles, edit papers, and mingle with the great of the land. They are active, but they know not silence. I have sought God with them, but have not found Him. Long before the names of these men began to appear in the papers, I was seeking God alone, in caves and in the open spaces; but I have not found Him.
"Now I am an old man, and I have only a few years left. Shall I find Him? Or is He non-existent? I don't want an opinion, or the cunning arguments of a polished mind. I must know. I have listened to you many times, in the north as well as in the south, and you do not speak of God as others do, nor are you in the religious-political arena. You explain what God is not, but you do not say what He is - which is as it should be. But you give no way to Him, and that is hard to understand. I have known of you from your very young days, and I often used to wonder how it would all turn out. If it had turned out otherwise, I wouldn't be here. This is not a compliment. I want to know the truth before I leave this world."
He sat quietly, his eyes closed. There was not about him the harshness of doubt, nor the brutality of cynicism, nor the intolerance which tries to be tolerant. He was a man who had come to the end of his seeking, and still wanted to know.
There was a strange silence in the room.
Sir, is there humility when we seek? Seeking is never born of humility, is it?
"Then is it born of arrogance?"
Isn't it? The desire to achieve, to arrive, is part of the pride which conceals itself in seeking. A way must be found to bring about the efficient and equitable distribution of man's physical necessities; and it will be found, because technology will force us to find it, now or tomorrow. But apart from seeking the physical well-being of man, why do we seek at all?
"I have sought ever since my childhood because this world has very little meaning; its significance can be seen with the naked eye. I don't say it's an illusion, as some do. This world is as real as pain and sorrow. Illusion exists only in the mind, and the power to create illusion can come to an end. The mind can be cleansed of its impurities by the breath of compassion; but the cleansing of the mind is not the finding of God. I have sought Him, but have found Him not." This daily living is a transitory thing, and one seeks permanency; or in the midst of all this madness, one hopes for something rational, sane; or one is after some kind of personal immortality; or one is pursuing fulfilment in something infinitely greater than the enrichment of passing desire. Now, all this seeking is a form of arrogance, is it not? And how are you to know reality? Will you be able to recognize it, fathom it? Is it within the measure of the mind?
"Will God come to us without our seeking Him?"
Seeking is confined to the area of thought; all seeking and finding is within the borders of the mind, is it not? The mind can imagine, speculate, can hear the noise of its own chattering, but it cannot find that which is outside of itself. Its seeking is limited to the space of its own measuring.
"Then have I only been measuring, and not really seeking?"
Seeking is always measuring, sir. There's no seeking if the mind ceases to measure, compare.
"Are you telling me that my years of seeking have been in vain?"
It's not for another to say. But the movement of the mind that sets out on the journey of seeking is ever within the wide or narrow confines of itself.
"I have sought to silence the mind, but in that too there has been no finality."
A mind that has been made silent is not a silent mind. It's a dead mind. Anything that has been brought to a finality by force has to be conquered again and again; there's no end to it. Only that which has an ending is beyond the reach of time.
"Is not silence to be sought? Surely, a mind that wanders must be checked and brought under control."
Can silence be sought? Is it a thing to be cultivated and gathered? To seek silence of the mind, one must already know what it is. And do we know what that silence is? We may know it through the description of another; but can it be described? Knowing is only a verbal condition, a process of recognition; and what is recognized is not silence, which is always new.
"I have known the silence of the mountains and the caves, and I have put away all thoughts save the thought of silence; but the silence of the mind I have never known. You have wisely said that speculation is empty. But there must be a state of silence; and how is that state to come into being?"
Is there a method for the coming into being of that which is not the product of imagination of that which is not put together by the mind?
"No, I suppose there isn't. The only silence I have experienced is that which arises when my mind is completely under control; but you say this is not silence. I have tutored my mind to obedience, and have pleased it only under watchful care; it has been trained and made sharp through study, through argumentation, through meditation and deep thought; but the silence of which you speak has not come within the field of my experience. How is that silence to be experienced? What am I to do?"
Sir, the experiencer must cease for silence to be. The experiencer is always seeking more experiences; he wants to have new sensations, or to repeat old ones; he craves to fulfil himself, to be or become something. The experiencer is the motive-maker; and as long as there's a motive, however subtle, there's only the buying of silence; but it's not silence.
"Then how is silence to happen? Is it an accident of life? Is it a gift?"
Let's consider together the whole issue. We are always seeking something, and we use that word `seeking' so easily. The fact that we are seeking is all-important, and not what is being sought. What one seeks is the projection of one's own desire. Seeking is not the state of search; it is a reaction, a process of denial and assertion with regard to an idea made by the mind. To seek the proverbial needle in a haystack, there must already be knowledge of the needle. Similarly, to seek God, happiness, silence, or what you will, is already to have known, formulated or imagined it. Seeking, as it's called, is always for something known. Finding is recognizing, and recognition is based on previous knowledge. This process of seeking is not the state of search. The mind that's seeking is waiting, expecting, desiring, and what it finds is recognizable, therefore already known. Seeking is the action of the past. But the state of search is entirely different, it's in no way similar to seeking; and it's not a reaction, the opposite of seeking. The two are not related in any way.
"Then what is the state of search?"
It cannot be described, but it is possible to be in that state if there is an understanding of what seeking is. We seek, out of discontent, unhappiness, fear, do we not? Seeking is a network of activities in which there's no freedom. This network has to be understood.
"What do you mean by understanding?" Is not understanding a state of mind in which knowledge, memory, or recognition, is not immediately functioning? To understand, the mind must be still; the activities of knowledge must be in abeyance. This stillness of the mind takes place spontaneously when the teacher or the parent really wants to understand the child. When there's the intention to understand, there is attention without the distraction of the desire to attend. Then the mind is not disciplined, controlled, pulled together and made to be still. Its stillness is natural when there's the intention to understand. No effort, no conflict, is involved in understanding. With the understanding of the full significance of seeking, the state of search comes into being. It cannot be sought and found.
"As I have listened to you explaining, there has been a close watching of the mind. I now see the truth of what is called seeking, and I perceive that it is possible not to seek; yet the state of search is not."
Why say it is not, or it is? Being aware of the truth and the falseness of seeking, the mind is no longer caught in the machinery of seeking. There's a feeling of being unburdened, a sense of relief. The mind is still; it's no longer making effort striving after something; but it's not asleep, nor is it waiting, expecting. It's simply quiet, awake. Isn't that so, sir?
"Please do not call me `sir'. I am the one being instructed. What you say appears to be true."
This awakened mind is the state of search. It's no longer seeking from a motive; there's no objective to be gained. The mind has not been made still; there's no pressure on it to be still, and so it's still. Its stillness is not that of a leaf which is ready to dance with the next breeze; it's not a plaything of desire.
"There's awareness of a movement in that stillness."
Is this awareness not silence? We are describing, but not as the experiencer would describe. The experiencer is brought into being through many causes; he is an effect, who in turn becomes the cause of still another effect. The experiencer is both cause and effect in a neverending series of causes and effects. To perceive the truth of this sets the mind free. There is no freedom within the network of cause-effect. Freedom is not being free from the net, but freedom is when the net is not. Freedom from something is not freedom; it's only a reaction, the opposite of bondage. Freedom is when bondage is understood. Truth is not something permanent, fixed therefore it cannot be sought; truth is a living thing, it is the state of search. "That state of search is God. There is no end to be gained and held. The seeking without finding which has gone on all these years has not brought bitterness to the heart, nor is there regret over these spent years. We are taught, we do not learn, and therein lies our misery. Understanding abolishes time and age, it sweeps away the difference between the teacher and the taught. I understand and feel greatly. We shall meet again."


COMMENTARIES ON LIVING SERIES III CHAPTER 41"WHY DO THE SCRIPTURES CONDEMN DESIRE?"

IT WAS ONE of those huge, sprawling towns that are devouring the country, and to get beyond it we had to go for seemingly endless miles along shoddy streets, past factories, slums and railway sheds, through exclusive residential suburbs, until at last we saw the beginnings of the open country, where the skies were wide and the trees were tall and free. It was a beautiful day, clear and not too warm, for it had been raining recently - one of those soft, gentle rains that go deep into the earth. Suddenly, as the road crested a hill, we came upon the river, glistening in the sun as it wandered away among the green fields towards the distant sea. There were only a few boats on the river, clumsily built, with square, black sails. Many miles higher up there was a bridge for both trains and daily traffic, but at this point there was just a pontoon bridge, on which the traffic moved only one way at a time, and we saw a line of lorries, bullock carts and motor cars, and two camels, waiting their turn to cross over. We didn't want to enter that lengthening queue, for it might be a long wait so we took another road back, leaving the river to make its way through hills and meadows, past many a village, to the open sea.
The sky overhead was intensely blue, and the horizon was filled with enormous white clouds, with the morning sun upon them. They were fantastic in shape, and they remained motionless and distant. You couldn't get near them, even if you drove towards them for miles. By the side of the road the grass was young and green. The coming summer would burn it brown, and the country would lose its green freshness; but now everything was made new, and there was joy in the land. The road was quite rough, with potholes all over-it, and though the driver avoided as many as he could, we bounced up and down, our heads almost touching the roof; but the motor was running beautifully, and there was no rattle in the car.
One's mind was aware of the stately trees, the rocky hills, the villagers, the wide blue skies, but it was also in meditation. Not a thought was disturbing it. There was no flutter of memory, no effort to hold or to resist, nor was there anything in the future to be gained. The mind was taking everything in, it was quicker than the eye, and it didn't keep what it perceived; the happening passed through it, as the breeze passes among the branches of a tree. One heard the conversation behind one, and saw the bullock cart and the approaching lorry, yet the mind was completely still; and the movement within that stillness was the impulse of a new beginning, a new birth. But the new beginning would never be old; it would never know yesterday and tomorrow. The mind was not experiencing the new: it was itself the new. It had no continuity, and so no death; it was new, not made new. The fire was not from the embers of yesterday.
He had brought his friend, he said, so that with his help he could the better formulate his points. They were both rather reserved, and not given to many words, but they said they knew Sanskrit and some scripture. probably in their forties, they were slim and healthy looking with good heads and thoughtful eyes.
"Why do the Scriptures condemn desire?" began the taller one. "Practically every teacher of old seems to have condemned it, especially sexual desire, saying that it must be controlled, subjugated. They evidently regarded desire as a hindrance to the higher life. The Buddha talked of desire as the cause of all sorrow and preached the ending of it. Shankara, in his complex philosophy, said that desire and the sexual urge were to be suppressed, and all the other religious teachers have more or less maintained the same attitude. Some of the Christian saints castigated their bodies and tortured themselves in various ways, while others held that one's body, like the ass or the horse must be well-treated but controlled. We have not read very much, but as far as we are familiar with it, all religious literature seems to insist that desire must be disciplined, subjugated, sublimated, and so on. We are just beginners in the religious life, but somehow we feel there's something missing in all this, a flower with perfume. We may be entirely wrong, and we are not pitting ourselves against the great teachers, but we would like, if we may, to talk things over with you. As far as we can make out from our reading, you have never said that desire must be suppressed or sublimated, but that it must be understood with an awareness in which there's no condemnation or justification. Though you have explained this in different ways, we find it difficult to grasp the whole meaning of it, and our talking it over with you will be of considerable help to us."
What exactly is the problem you want to discuss?
"Desire is natural, is it not, sir?" asked the other. "Desire for food, desire for sleep, desire for some degree of comfort, sexual desire the desire for truth - in all these forms, desire is perfectly natural, and why are we told that it must be eliminated?"
Putting aside what you have been told, can we inquire into the truth and the falseness of desire? What do you mean by desire? Not the dictionary definition, but what is the significance, the content of desire? And what importance do you give to it?
"I have many desires," replied the taller one, "and these desires change in their value and importance from time to time. There are permanent as well as passing desires. A desire which I have one day may, by the very next day, be gone, or have become intensified. Even if I no longer have sexual desire, I may still want power; I may have passed beyond the sexual phase, but my desire for power remains constant."
That is so. Childish wants become mature desires with age, with habit, with repetition. The object of desire may change as we grow older, but desire remains. Fulfilment and the pain of frustration are always within the area of desire, are they not?
Now, is there desire if there's no object of desire? Are desire and its object inseparable? Do I know desire only because of the object? Let us find out.
I see a new fountain-pen, and because mine is not as good, I want the new one; so a process of desire is set going, a chain of reactions, till I get, or fail to get, what I want. An object catches the eye, and then there comes a feeling of wanting or not wanting. At what point in this process does the `I' come in?
"That's a good question."
Does the `I' exist before the feeling of wanting, or does it arise with that feeling? You see some object, such as a new type of fountain-pen, and a number of reactions are set going which are perfectly normal; but with them comes the desire to possess the object, and then begins another set of reactions which bring into being the `I' who says,"I must have it". So the `I' is put together by the feeling or desire which arises through the natural response of seeing. Without seeing, sensing desiring, is there an `I' as a separate, isolated entity? Or does this whole process of seeing, having a sensation, desiring, constitute the `I'?
"Do you mean to say, sir, that the `I' is not there first? Isn't it the `I' who perceives and then desires?" asked the shorter one.
What do you say? Doesn't the `I' separate himself only in the process of perceiving and desiring? Before this process begins, is there an `I' as a separate entity?
"It is difficult to think of the `I' as merely the result of a certain physio-psychological process, for this sounds very materialistic, and it goes against our tradition and all our habits of thought, which say that the `I', the watcher, is there first, and not that he has been `put together'. But in spite of tradition and the sacred books, and my own wavering inclination to believe them, I see what you say to be a fact."
It's not what another may say that makes for perception of a fact, but your own direct observation and clarity of thinking; isn't that so?
"Of course," replied the taller one. "I may at first mistake a piece of rope for a snake, but the moment I see the thing clearly, there's no mistaking, no wishful thinking about it."
If that point is clear, shall we get on with the question of suppressing or sublimating desire? Now, what's the problem?
"Desire is always there, sometimes burning furiously, and sometimes dormant but ready to spring to life; and the problem is, what's one to do with it? When desire is dormant, my whole being is fairly quiet, but when it's awake, I am very disturbed; I become restless, feverishly active, till that particular desire is satisfied. I then become relatively calm - only to have desire begin all over again, perhaps with a different object. It's like water under pressure, and however high you build the dam, it's forever seeping through the cracks, going round the end, or spilling over the top. I have all but tortured myself, trying to go beyond desire, but at the end of my best efforts, desire is still there, smiling or frowning. How am I to be free of it?"
Are you trying to suppress, sublimate desire? Do you want to tame it, drug it, make it respectable? Apart from the books, ideals and gurus, what do you feel about desire? What is your impulse? What do you think?
"Desire is natural, isn't it, sir?" asked the shorter one. What do you mean by natural?
"Hunger, sex, wanting comfort and security - all this is desire, and it seems so healthily sane and normal. After all, we are built like that."
If it is so normal, why are you bothered by it?
"The trouble is, there's not just one desire, but many contradictory desires, all pulling in different directions; I am torn apart inside. Two or three desires are dominant, and they override the conflicting lesser ones; but even among the major desires, there's a contradiction. It's this contradiction, with its strains and tensions, that causes suffering."
And to overcome this suffering, you are told you must control, suppress, or sublimate desire. Isn't that so? If the fulfilment of desire brought only pleasure and no suffering, you would go merrily along with it, wouldn't you?
"Obviously," put in the taller one. "But there's always some pain and fear as well, and this is what we want to eliminate."
Yes, everyone does, and that is why the whole design and background of our thinking is to continue with the pleasures while avoiding the pain of desire. Isn't this what you also are striving after?
"I'm afraid it is."
This struggle between the pleasures of desire and the suffering which also comes with it is the conflict of duality. There's nothing very puzzling about it. Desire seeks fulfilment, and the shadow of fulfilment is frustration. We don't admit that, so we all pursue fulfilment, hoping never to be frustrated; but the two are inseparable.
"Is it never possible to have fulfilment without the pain of frustration?"
Don't you know? Haven't you experienced the brief pleasure of fulfilment, and isn't it invariably followed by anxiety, pain?
"I have noticed that, but one tries in one way or another to keep ahead of the pain."
And have you succeeded?
"Not yet, but one always hopes to."
How to guard against such suffering is your chief concern throughout life; so you begin to discipline desire; you say, "This is the right desire, and the other is wrong, immoral." You cultivate the ideal desire, the what should be, while caught in the what should not be. The what should not be is the actual fact, and the what should be has no reality except as an imaginary symbol. This is so, isn't it? "But however imaginary, aren't ideals necessary?" asked the shorter one. "They help us to get rid of the suffering."
Do they? Have your ideals helped you to be free from suffering, or have they merely helped you to carry on with the pleasure while ideally saying to yourself that you shouldn't? So the pain and the pleasure of desire continue. Actually, you don't want to be free of either; you want to drift with the pain and the pleasure of desire, meanwhile talking about ideals and all that stuff.
"You are perfectly right, sir," he admitted.
Let's proceed from there. Desire is not to be divided as pleasurable and painful, or as right and wrong desire. There's only desire, which appears under different forms, with different objectives. Unless you understand this, you will merely be struggling to overcome the contradictions which are the very nature of desire.
"Is there then a central desire which must be overcome, a desire from which all other desires spring?" asked the taller one.
Do you mean the desire for security?
"I was thinking of that; but there is also the desire for sex, and for so many other things."
Is there one central desire from which other desires spring like so many children, or does desire merely change its object of fulfilment from time to time, from immaturity to maturity? There's the desire to possess, to be passionate, to succeed, to be secure both inwardly and outwardly, and so on. Desire weaves through thought and action, through the so-called spiritual as well as the mundane life, does it not?
They were silent for some time.
"We can't think any further," said the shorter one. "We are stumped."
If you suppress desire, it comes up again in another form, doesn't it? To control desire is to narrow it down and be self-centred; to discipline it is to build a wall of resistance, which is always being broken down - unless, of course, you become neurotic, fixed in one pattern of desire. To sublimate desire is an act of will; but will is essentially the concentration of desire, and when one form of desire dominates another, you are back again in your old pattern of struggle.
Control, discipline, sublimation, suppression - it all involves effort of some kind, and such effort is still within the field of duality, of `right' and `wrong' desire. Laziness may be overcome by an act of will, but the pettiness of the mind remains. A petty mind can be very ac- tive, and it generally is, thereby causing mischief and misery for itself and others. So, however much a petty mind may struggle to overcome desire, it will continue to be a petty mind. All this is clear, isn't it?
They looked at each other.
"I think so," replied the taller one. "But please go a little slower, sir, and don't cram every sentence with ideas."
Like steam, desire is energy, is it not? And as steam can be directed to run every kind of machinery, either beneficial or destructive, so desire can be dissipated, or it can be used for understanding without there being any user of that astonishing energy. If there's a user of it, whether it be the one or the many, the individual or the collective, which is tradition, then the trouble begins; then there's the closed circle of pain and pleasure.
"If neither the individual nor the collective is to use that energy, then who is to use it?"
Isn't that a wrong question you're asking? A wrong question will have a wrong answer, but a right one may open the door to understanding. There's only energy; there's no question of who will use it. It's not that energy, but the user of it, who sustains confusion and the contradiction of pain and pleasure. The user, as the one and as the many, says, "This is right and that is wrong, this is good and that is bad", thereby perpetuating the conflict of duality. He is the real mischief maker, the author of sorrow. Can the user of that energy called desire cease to be? Can the watcher not be an operator, a separate entity embodying this or that tradition, and be that energy itself?
"Isn't that very difficult?"
It's the only problem, and not how to control, discipline, or sublimate desire. When you begin to understand this, desire has quite a different significance; it is then the purity of creation, the movement of truth. But merely to repeat that desire is the supreme, and so on, is not only useless, it is definitely harmful, because it acts as a soporific, a drag to quiet the petty mind.
"But how is the user of desire to come to an end?"
If the question "How?" reflects the search for a method, then the user of desire will merely be put together in another form. What`s important is the ending of the user, not how to put an end to the user. There is no `how'. There is only understanding, the impulse that will shatter the old.


COMMENTARIES ON LIVING SERIES III CHAPTER 42 'CAN POLITICS EVER BE SPIRITUALIZED?'

BEYOND THE BRIDGE is the sea, blue and distant. There are yellow sands along the curving shore, and spreading palm groves. The city people come here in their cars with their well-dressed children, who shout with the joy of being released from their tight homes and barren streets.
Early in the morning, just before the sun comes out of the sea, when the dew is heavy on the ground and the stars are still visible, this place is very beautiful. You can sit here alone, with the world of intense silence all about you. The sea is restless and dark, made angry by the moon, its waves rolling in with a fury and a roar. But in spite of the deep thunder of the sea, everything is strangely quiet; there is no breeze, and the birds are still asleep. Your mind has lost its impulse to wander the face of the earth, to move among the old, familiar land-marks, to carry on a silent soliloquy. Suddenly and unexpectedly, all that tremendous energy is drawing together, gathering itself, but not to expend itself in movement. There is movement only with the experiencer, who is seeking, gaining, losing. The gathering together of this energy, free of the pressures and influences of desire, however weakened or heightened, has brought complete inward silence. Your mind is fully lighted, without any shadow, and without casting any shadow. The morning star is very clear, steady and unblinking, and there is a glow in the eastern sky. Your mind has not moved one hair's-breadth; it is not paralysed, but the light of that inward silence has itself become action, without the words and the images of the mind. Its light is without a centre, the maker of shadow; there is only-light.
The morning star is fading away, and soon a golden rim is showing beyond the stirring waters. Across the land, shadows are slowly being cast. Everything is waking up, and a soft breeze is coming from the north. You follow the path that runs by the river and joins the main road. At that hour there are very few people on it, one or two taking their morning stroll; there are almost no cars, and things are fairly quiet. The road goes through a sleepy village, where two small children are using the roadside as their toilet, laughing and talking-away, unaware of the passer-by. A goat is lying down in the middle of the road, and a car goes around it. Some distance beyond the village, you pass through a gate into a well-kept garden, where there are brilliant flowers and a square pond with many lilies in it. The shadows are now deep, but there is still dew on the grass.
He was a middle-aged man from the village, and a lawyer of sorts. He didn't work very hard, he said, for he had a little property and could give some of his time to other things. At the moment he was writing a book about social conditions in this country. He had met some of the prominent people in the government, and had taken part in the latest movement of land-reform, walking with the others from village to village. His enthusiasm was very marked when he talked about political and social reform, and the whole tone of his voice changed. It became sharp urgent, excited; his head went up, an aggressive look crept into his eyes, and his manner became exertive. Of all this he was entirely unconscious. Words and statistics came to him easily, and he seemed to gather strength as he went along. As one listened without interrupting his flow of explanations and evaluations, he suddenly realized where he was, and awkwardly stopped himself.
"I always get excited when I talk about politics and social reform; I can't help it. It's in my blood. It seems to be the same with all of us, at least in this generation: politics are in our blood. Once we have left college, our education continues chiefly through the newspapers, which for the most part are dedicated to politics. I feel that an enormous amount of good can be done through politics, and that's why I devote a great deal of my time to it. I like it, too; there's excitement in it."
As there is in drinking, in sex, in eating, in brutality, and so on. Excitement, in whatever form, gives us a sense of living, and we demand it even in religion.
"Do you think it's wrong?"
What do you think? Hate and war offer great excitement, don't they?
"Personally, I don't take politics lightly," he went on, ignoring the question; "to me it is a very serious matter, because I feel it is a marvellous instrument for bringing about essential reforms. political action does produce results, and not in too distant a future, so there is in it a definite hope for the average man. Most religious people don't seem to realize the importance of political action, which I think is a great pity; for, as one of our leaders has said, politics must be spiritualized. You agree with this, don't you?"
A truly religious man is not concerned with politics; to him there is only action, a total religious action, and not the fragmentary activities which are called political and social.
"Are you opposed to bringing religion into politics?"
Opposition only breeds antagonism, does it not? Let us consider what we mean by religion. But first of all, what do you mean by politics?
"The whole legislative procedure: justice, planning for the welfare of the State, guaranteeing equal opportunity for all its citizens, and so on. It is the function of government to rule wisely and to prevent chaos."
Surely, reform of every kind is also a function of government; it should not be left to the whims and fancies, called ideals, of strong individuals and their groups, for this leads to the fragmentation of the State. In a two-party or multiple-party system, reformers should work either through the government, or as part of the opposition. Why do we need social reformers at all?
"Without them, many reforms already achieved would never have come into being. Reformers are necessary because they prod the government. They have greater vision than the average politician and by their example they force the government to bring about needed reforms, or to modify its policy. Fasting is one of the means adopted by the saintly reformers to compel the government to follow their recommendations."
Which is a sort of blackmail, isn't it?
"Perhaps; but it does force the government to consider and even to carry out necessary reforms."
The saintly reformer may be mistaken, and often he is when he gets involved in politics. Because he has a certain influence with the public, the government may have to yield to his demands - sometimes with disastrous results, as has recently been shown. Since reform of every kind, through various forms of legislation, is essentially the function of a humane, intelligent government, why don't these politically-minded saints join the government, or create another political party? Is it that they want to play politics, and yet keep aloof from it?
"I think they want to spiritualize politics." Can politics ever be spiritualized? politics are concerned with society, which is always in conflict with itself, always deteriorating. The interrelationship of human beings constitutes society, and that relationship is actually based on ambition, frustration, envy. Society knows no compassion. Compassion is the act of a total and integrated individual.
Now, each of these political-religious reformers asserts that his is the way to salvation, doesn't he?
"Most of them do, but there are a few who are not so assertive."
May they not all be greatly mistaken, caught in their own conditioning with strong prejudices and traditional bias? Is there not a tendency for each saintly political leader, with his group of followers, to bring about a further fragmentation and disintegration of the State?
"But isn't that a risk we must take? Can unity be brought about through mere legislation?"
Of course not. There may be a semblance of unity, the outward following of a universal pattern, social or political, but the unity of man can never be brought about through legislation, however enlightened. Where there's friendship, compassion, the organization of justice is unnecessary; and through the organization of justice, compassion does not necessarily come into being. On the contrary, it may banish compassion. But that's another matter.
As I was saying, why don't these saintly politicians join the government, or build up a party to carry out their policies? What's the need of these reformers, outside of the political field?
"They have more power outside of the parliament than they would have within it; they act as moral whips to the government. They do divide the people to some extent, it's true, but that's a necessary evil out of which good may come."
The problem is much deeper than that, isn't it? Political, economic and social reforms are obviously necessary; but unless we begin to understand the greater issue, which is the totality of man and his total action, such reforms only breed further mischief, necessitating still more reforms, in an endless chain by which man is held.
Now, are there not deeper urges which are compelling these `saintly' political leaders to act as they do? Leadership implies power, the power to influence, to guide, to dominate, and subtly or assertively, these leaders are seekers after power. power in any form is evil, and it will inevitably lead to disaster. Most people want to be led, to be told what to do, and in their confusion they bring into being leaders who are as confused as themselves.
"But why do you say that our leaders are seeking power?" he asked rather sceptically. "They are highly respectable men of good intention and good conduct."
The respectable are the conventional; they follow tradition, wide or narrow, acknowledged or unacknowledged. The respectable always have the authority of the book, of the past. They may not consciously seek power, but power comes to them through their position, their activities, and so on; and by this power they are driven. Humility is far from them. They are leaders, they have followers. He who follows another, whether it be the greatest saint or the teacher round the corner, is essentially irreligious.
"I see what you mean, sir; but why do these people seek power?" he asked, more earnestly.
Why do you seek power? Having power over one or over thousands, gives an intense possessive pleasure, does it not? There is a pleasurable feeling of self-importance, of being in a position of authority.
"Yes, I know it quite well. I feel that pleasurable sense of authority when I am consulted about legal or political matters."
Why do we seek and try to maintain this exciting sense of power?
"It comes so naturally that it seems to be inbred in us."
Such an explanation blocks further and deeper inquiry, doesn't it? If you would find out the truth of the matter, you must not be satisfied by explanations, however plausible and gratifying.
Why do we want to be leaders? There must be recognition in order to feel important; if we are not recognized as such, importance has no meaning. Recognition is part of the whole process of leadership. Not only does the leader acquire importance, but also the follower. By asserting that he belongs to such-and-such a movement, led by so-and-so, the follower becomes somebody. Don't you find this to be true?
"I'm afraid I do."
As with the follower, so with the leader. Being insufficient in ourselves, empty, we proceed to fill that emptiness with a sense of possession, power, position, or with knowledge, gratifying ideologies, and so on; we crowd it with the things of the mind. This process of filling, of escaping, of becoming whether it be conscious or otherwise, is the net of the self; it is the ego, the `me', the entity that has identified itself with an ideology, with reform, with a certain pattern of action. In this process of becoming, which is self-fulfilment, there is always the shadow of frustration. Unless this fact is deeply understood, so that the mind is free from the act of self-fulfilment, there will ever be this evil of power, with various labels of respectability attached to it.
"If I may ask, when you yourself refused, many years ago, to continue as the head of a religious organization, had you thought all this out? You were quite young then, and how did it happen that you were able to do this?"
One has an insight, a vague feeling, of what is right, and one does it, without thinking of the consequences. Later comes the reasoned explanation; and because the act is true, the reasons will be adequate and true. But that again is a different matter. We were talking about the inner workings of leaders and followers.
The man who seeks power, or accepts power in any form, is fundamentally irreligious. He may seek power through austerity, through discipline and self-denial, which is called virtue, or through the interpretation of the sacred books; but such a man does not know the immense significance of what may be called religion.
"Then what is religion? I now see clearly that politics cannot be spiritualized, but that it has definite significance in its proper place, which includes the world of reform; and about that world I am still enthusiastic. But I am religious by nature, and I want to know from you what religion means."
You cannot know it from another; but what does it mean to you?
"I was brought up in Hinduism, and what it teaches I accept as religion."
That's what the Christian, the Buddhist, the Moslem also does; each accepts as religion the particular pattern of belief, dogma and ritual in which he happens to have been brought up. Acceptance implies choice, doesn't it? And is there a choice in the matter of religion?
"When I say that I accept what the religion I belong to teaches, I mean that it appeals to my reason. Is there anything wrong in that?"
It's not a matter of right or wrong, but let's understand what we're talking about. From childhood you have been influenced by your parents, and by society, to think in terms of a certain pattern of beliefs and dogmas. Later you may revolt against all that, and take on another pattern of what is called religion; but whether you revolt or not, your reason is based on your desire to be secure, to be `spiritually' safe, and on that urge depends your choice. After all, reason or thought is also the outcome of conditioning, of bias, prejudice, of conscious or unconscious fear, and so on. However logical and efficient one's reasoning may be, it does not lead to that which is beyond the mind. For that which is beyond the mind to come into being, the mind must be totally still.
"But are you against reason?" he demanded.
Again, it is a matter of understanding, and not of being for or against something. Although one may have the capacity to think efficiently to the very end of a problem, thought is always limited; reason is incapable of going beyond a certain point. Thought can never be free, because all thinking is the response of memory; without memory, there is no thinking. Memory, or knowledge, is mechanical; being rooted in yesterday, it's always of the past. All inquiry, reasoning or unreasoning, starts from knowledge, the what has been. As thought is not free, it cannot go far; it moves within the limits of its own conditioning, within the boundaries of its knowledge and experience. Each new experience is interpreted according to the past, and thereby strengthens the past, which is tradition, the conditioned state. So thought is not the way to the understanding of reality.
"If one is not to use one's mind, how is it possible to find out what religion is?"
In the very process of using the mind, of thinking clearly, reasoning critically and sanely, one discovers for oneself the limitation of thought. Thought, the response of the mind in human relationship, is tethered to self-interest, positive or negative; it is bound by ambition, envy, by possessiveness, fear, and so on. Only when the mind has shaken off this bondage, which is the self, is the mind free. The understanding of this bondage is self-knowledge.
"You have not yet said what religion is. To me, religion has always been belief in God, with the whole complex of dogmas, rituals, traditions and ideals that go with it."
Belief is not the way to reality. Belief and non-belief are a matter of influence, pressure, and a mind that is under pressure, open or hidden, can never fly straight. The mind must be free from influence, from inward compulsions and urges, so that it is alone untrammelled by the past; only then can that which is timeless come into being. There is no path to it. Religion is not a matter of dogma, orthodoxy and ritual; it is not organized belief. Organized belief kills love and friendliness. Religion is the feeling of sacredness, of compassion, of love.
"Must one abandon the beliefs, the ideals, the temple - every thing with which one has been brought up? To do so would be very difficult; one is afraid to stand alone. Is such a thing really possible?"
It is possible the moment you see the urgent necessity of it. But you cannot be compelled; you must see it for yourself. Beliefs and dogmas have very little value - in fact, they are actively harmful, separating man from man and breeding animosity. What matters is for the mind to free itself from envy, from ambition, from the desire for power, because these destroy compassion. To love, to be compassionate, is of the real.
"Deep down, what you say has the ring of truth. Most of us live so much on the surface, we are so immature and subject to influence, that the real thing escapes us. And one wants to reform the world! I must begin with myself; I must cleanse my own heart, and not be carried away with the thought of reforming another. Sir, I hope I may come again."


COMMENTARIES ON LIVING SERIES III CHAPTER 43 'AWARENESS AND THE CESSATION OF DREAMS'

THE EASTERN SKY was more splendid than where the sun had set; there were massive clouds, fantastically shaped and seemingly lighted from within by a golden fire. Another mass of clouds was a deep, purplish blue; heavy with threat and darkness it was shot through with flashes of lightning, twisting, sharp and brilliant. Above and beyond there were other weird shapes, incredibly beautiful and aglow with every colour imaginable. But the sun had set in a limpid sky, and towards the west there was a pure orange light. Against this sky, over the tops of the other trees, a single palm was etched, clear, motionless, darkly slender. A few children were playing about, with excitement and pleasure, in a green field. They would soon be going, for it was getting dark; already, from one of the scattered houses, someone was calling, and a child replied in a high-pitched voice. Lights were beginning to appear in the windows, and a strange stillness was creeping over the land. You could feel it coming from afar, passing over and beyond you to the ends of the earth. You sat there completely motionless, your mind going with that stillness, expanding immeasurably without a centre, without a point of recognition or reference. Seated at the edge of that meadow, your body was unmoving, but very much alive. The mind was much more so; in a state of complete silence, it was nevertheless aware of the lightning and the shouting children, of the little noises among the grass and the sounding of a distant horn. It was silent in the depths where thought could not reach it, and that silence was a penetrating bliss - a word that has little meaning except for communication - which went on and on; it was not a movement in terms of time and distance, but it was without an ending. It was strangely massive, yet it could be blown away by a breath.
The path went by a large cemetery, full of naked white slabs, the aftermath of war. It was a green, well-kept garden, enclosed by a hedge and a barbed wire fence with a gate in it. Such gardens exist all over the earth for those who were loved, educated, killed and buried. The path continued on down a slope, where there were some tall old trees, with a small stream wandering among them. Crossing a rickety wooden bridge, you climbed another slope and followed the path out into the open country. It was quite dark now, but you knew your way, for you had been on that path before. The stars were brilliant, but the lightning-bearing clouds were coming nearer. It would still take some time for the storm to break, and by then you would have reached shelter.
"I wonder why I dream so much? I have some kind of dream practically every night. Sometimes my dreams are pleasant, but more often they are unpleasant, even frightening, and when I wake up in the morning I feel exhausted."
He was a youngish man, obviously worried and anxious. He had a fairly satisfactory job with the government, he explained, with good hopes for the future, and the need to earn a livelihood caused him no concern. He had capacity, and could always get a job. His wife was dead, and he had a small son whom he had left with a sister, for the boy was too full of mischief, he said, to bring him along. He was rather heavily built and slow of speech, with a matter-of-fact air about him.
"I am not much of a reader," he continued, "though I was good at my studies in college, and graduated with honours. But all that means nothing, except that it got me a promising job - in which I am not greatly interested. A few hours of hard work each day is enough to keep it going, and I have time to spare. I think I am normal, and I could get married again, but I am not strongly attracted to the opposite sex. I like games, and I lead a healthy, vigorous life. My work brings me into contact with some of the prominent politicians, but I am not interested in politics and all the beastly intrigues that go with it, and I deliberately keep out of it. One might climb high through favouritism and corruption, but I keep my job because I am proficient at it, and that's enough for me. I am telling you all this, not as gossip, but to give you an idea of the milieu I live in. I have a normal amount of ambition, but I am not driven crazy by it. I shall succeed if I don't fall ill, and if there isn't too much political wire-pulling. Apart from my work, I have a few good friends, and we often discuss serious things. So now you know more or less the whole picture."
If one may ask, what is it that you want to talk over?
"A friend took me to hear one of your evening talks, and with him I also attended a morning discussion. I was greatly moved by what I heard, and I want to pursue it. But what I am concerned with now is this nightly dreaming. My dreams are very disturbing, even the pleasant ones, and I want to get rid of them; I want to have peaceful nights. What am I to do? Or is this a silly question?"
What do you mean by dreams?
"When I am asleep, I have visions of various kinds; a series of pictures or apparitions arise in my mind. One night I may be about to fall over the edge of a precipice, and I wake up with a start; another night I may find myself in a pleasant valley, surrounded by high mountains and with a stream running through it; another night I may be having a terrific argument with my friends, or just missing a train, or playing a first-class game of tennis; or I may suddenly see the dead body of my wife, and so on. My dreams are rarely erotic, but they are often nightmares, full of fear, and sometimes they are fantastically complicated."
When you are dreaming, does it ever happen that there is an interpretation of it going on almost at the same time?
"No, I have never had such an experience; I just dream, and afterwards groan about it. I haven't read any books on psychology or the interpretation of dreams. I have talked the problem over with some of my friends, but they are not of much help, and I feel rather wary of going to an analyst. Can you tell me why I dream, and what my dreams mean?"
Do you want an interpretation of your dreams? Or do you want to understand the complex problem of dreaming?
"Isn't it necessary to interpret one's dreams?"
There may be no need to dream at all. Surely, you must discover for yourself the truth or the falseness of the whole process which we call dreaming. This discovery is far more important than to have your dreams interpreted, is it not?
"Of course. If I could perceive for myself the full significance of dreaming, it should relieve me of this nightly anxiety and unrest. But I have never really thought about these matters, and you will have to be patient with me."
We are trying to understand the problem together, so there's no impatience on either side. We are both taking the journey of exploration, which means that we must both be alert, and not held back by any prejudice or fear which we may uncover as we go along.
Your consciousness is the totality of what you think and feel, and much more. Your purposes and motives, whether hidden or open; your secret desires; the subtlety and cunning of your thought; the obscure urges and compulsions in the depth of your heart - all this is your consciousness. It is your character, your tendencies, your temperament, your fulfilments and frustrations, your hopes and fears. Regardless of whether you believe or disbelieve in God, or in the soul, the Atman, in some super-spiritual entity, the whole process of your thinking is consciousness, is it not?
"I haven't thought about this before, sir, but I can see that my consciousness is made up of all these elements."
It is also tradition, knowledge and experience; it is the past in relation to the present, which makes for character; it is the collective, the racial, the totality of man. Consciousness is the whole field of thought, desire, affection and the cultivated virtues, which are not virtue at all; it is envy, acquisitiveness, and so on. Is not all this what we call consciousness?
"I may not follow in every detail, but I get the feeling of this totality," he replied hesitantly.
Consciousness is something still more: it's the battleground of contradictory desires, the field of strife, struggle, pain, sorrow, It is also the revolt against this field, which is the search for peace, for goodness, for abiding affection. Self-consciousness arises when there is awareness of conflict and sorrow, and the desire to be rid of them; also when there is awareness of joy, and the desire for more of it. All this is the totality of consciousness; it is a vast process of memory, or the past, using the present as a passage to the future. Consciousness is time - time as both the waking and the sleeping period, the day and the night.
"But can one ever be fully aware of this totality of consciousness?"
Most of us are aware of only a small corner of it, and our lives are spent in that small corner, making a lot of noise in pushing and destroying each other, with a little friendliness and affection thrown in. Of the major part we are unaware, and so there's the conscious and the unconscious. Actually, of course, there's no division between the two; it's only that we give more attention to the one than to the other.
"That much is quite clear - too clear, in fact. The conscious mind is occupied with a thousand and one things, almost all of them rooted in self-interest."
But there's the rest of it, hidden, active, aggressive and much more dynamic than the conscious, workaday mind. This hidden part of the mind is constantly urging, influencing, controlling, but it often fails to communicate its purpose during the waking hours, because the upper layer of the mind is occupied; so it gives hints and intimations during so-called sleep. The superficial mind may revolt against this unseen influence, but it is quietly brought into line again, for the totality of consciousness is concerned with being secure, permanent; and any change is always in the direction of seeking further security, the greater permanency of itself.
"I'm afraid I don't quite understand."
After all, the mind wants to be certain in all its relationships, doesn't it? It wants to be secure in its relationship with ideas and beliefs, as well as in its relationship with people and with property. Haven't you noticed this?
"But isn't that natural?"
We are educated to think that it's natural; but is it? Surely, only the mind that's not clinging to security is free to discover that which is wholly untouched by the past. But the conscious mind starts with this urge to be secure, to be safe, to make itself permanent; and the hidden or neglected part of the mind, the unconscious, is also watch- ful of its own interests. The conscious mind may be forced by circumstances to reform, to change itself at least outwardly. But the unconscious, being deeply entrenched in the past, is conservative, cautious, aware of the deeper issues and of their more profound outcome; so there's a conflict between the two parts of the mind. This conflict does produce some kind of change, a modified continuity, with which most of us are concerned; but the real revolution is outside this dualistic field of consciousness.
"Where do dreams come into all this?"
We have to understand the totality of consciousness before coming to a particular part of it. The conscious mind, being occupied during its waking hours with daily events and pressures, has no time or opportunity to listen to the deeper part of itself; therefore, when the conscious mind `goes to sleep', that is, when it's fairly quiet, not to worried, the unconscious can communicate, and this communication takes the form of symbols, visions, scenes. On waking you say, "I have had a dream", and you try to search out its meaning; but any interpretation of it will be biased, conditioned.
"Aren't there people who are trained to interpret dreams?"
There may be; but if you look to another for the interpretation of your dreams you have the further problem of dependence on authority, which breeds many conflicts and sorrows.
"In that case, how am I to interpret them for myself?"
Is that the right question? Irrelevant questions can only produce unimportant answers. It's not a question of how to interpret dreams, but are dreams necessary at all?
"Then how can I put a stop to these dreams of mine?" he insisted.
Dreams are a device by which one part of the mind communicates with the other. Isn't that so?
"Yes, that seems fairly obvious, now that I have understood a little better the nature of consciousness."
Cannot this communication go on all the time, during the waking period as well? Isn't it possible to be aware of your own responses when you are getting into the bus, when you are with your family, when you are talking to your boss in the office, or to your servant at home? Just to be aware of all this - to be aware of the trees and the birds, of the clouds and the children, of your own habits, responses and traditions - is to observe it without judging or comparing; and if you can be so aware, constantly watching, listening, you will find that you do not dream at all. Then your whole mind is intensely active; everything has a meaning, a significance. To such a mind, dreams are unnecessary. You will then discover that in sleep there's not only complete rest and renewal, but a state which the mind can never touch. It's not something to be remembered and returned to; it's entirely inconceivable, a total renewal which cannot be formulated.
"Can I be so aware during the whole day?" he asked earnestly. "But I must, and I will be, for I honestly see the necessity of it. Sir, I have learnt a great deal, and I hope I may come again."


COMMENTARIES ON LIVING SERIES III CHAPTER 44 'WHAT DOES IT MEAN TO BE SERIOUS?'

SITTING ON THE oxcart with a long slender stick in his hand was an old man, so thin that his bones were showing through. He had a kindly, wrinkled face, and his skin was very dark, burnt by many suns. The cart was heavy with firewood, and he was beating the oxen; you could hear the slap of his stick on their backs. They were coming from the country into the town, and it had been a long day. Driver and beasts were tired out, and they still had some distance to go. There was froth around the mouths of the oxen, and the old man seemed ready to drop; but there was stamina in that wiry old body, and the oxen would go on. As you walked beside the cart, the old man caught your eye, smiled, and stopped beating the oxen. They were his oxen, and he had been driving them for years; they knew he was fond of them, and the beating was a passing thing. He was stroking them now, and they continued to move at their ease. The old man's eyes told of infinite patience, and his mouth expressed weariness and endless toil. He wouldn't receive much money for his firewood, but it was enough to get by. They would rest along the roadside for the night, and make a start for home in the early morning. The cart would be empty, and the return journey would be easier. We went down the road together, and the oxen didn't seem to mind being touched by the stranger who was walking beside them. It was beginning to get dark, and presently the driver stopped, lit a lamp, hung it under his cart, and went on towards the noisy town.
Next morning the sun rose behind thick, dark clouds. It rained very often on this big island, and the earth was rich with green vegetation. There were immense trees everywhere, and well-kept gardens full of flowers. The people were well-fed, and the cattle plump and softeyed. On one tree there were dozens of orioles, with black wings and yellow bodies; they were surprisingly large birds, but their call was soft. They were hopping about from branch to branch, like flashes of golden light, and they seemed even more brilliant on a cloudy day. A magpie was calling in deep-throated tones, and the crows were making their usual raucous noise. It was comparatively cool, and walking would be pleasant. The temple was full of kneeling, praying people, and the grounds around it were clean. Beyond the temple was a sports club, where they were playing tennis. Children were everywhere, and among them walked the priests with their shaven heads and the inevitable fan. The streets were decorated, for there was going to be a religious procession the following day, when the moon would be full. Over the palm trees could be seen a great stretch of pale blue sky, which the clouds were rushing to cover. Among the people, along the noisy streets, and in the gardens of the well-to-do, there was great beauty; it was there everlastingly, but few cared to look.
The two of them, a man and a woman, had come from some distance to attend the talks. They could have been husband and wife, sister and brother, or just friends. They were gay and friendly, and their eyes declared the ancient culture that lay behind them. pleasant-voiced and rather shy out of respect, they seemed surprisingly well-read, and he knew Sanskrit. He had also travelled a bit and knew the ways of the world.
"We have both been through many things," he began. "We have followed some of the political leaders, been fellow-travellers with the Communists and known at first hand their appalling brutality, gone the rounds of the spiritual teachers, and practised certain forms of meditation. We think we are serious people, but we may be deceiving ourselves. All these things were done with serious intent, but none of them seem to have great depth, though at the time we always thought they had. Both of us are active by nature, we are not the dreamy kind but we have now come to the point when we no longer want to `get somewhere', or participate in practices and organizational activities that have very little significance. Having found in such activities nothing more than lip service and self-deception, we now want to understand what it is you are teaching. My father was somewhat familiar with your approach to life, and he used to talk to me about it, but I never got around to investigating the matter for myself, probably because I was `told' - which is perhaps a normal reaction when one is young. As it happened, a friend of ours attended your talks last year, and when he recounted to us something of what he had heard, we decided to come. I don't know where to start, and perhaps you can help us out."
Though his companion hadn't said a word, her eyes and her manner indicated that she was giving full attention to what was being said.
Since you have said that you are both serious, let us begin from there. I wonder what we mean when we talk about being serious? Most people are serious about something or other. The politician with his schemes, and in his attaining of power; the schoolboy in his desire to pass an examination; the man who is out to make money; the professional man, and the man who is dedicated to some ideology, or is caught in the net of a belief - they are all serious in their own way. The neurotic is serious, and so also is the sannyasi. What then does it mean to be serious? please don't think I am quibbling, but if we could understand this thing, we might learn a great deal about ourselves; and after all, that is the right beginning.
"I am serious," said his companion, "in wanting to clarify my own confusion and it is for this reason that I have gone around seeking the help of those who say they can guide me towards that clarification. I have tried to forget myself in good works, in bringing some happiness to others, and in that effort I have been serious. I am also serious in my desire to find God."
Most people are serious about something. Negatively or positively, their seriousness always has an object, religious or otherwise, and upon the hope of attaining that object their seriousness depends. If for any reason the hope of attaining the object of their gratification is removed, are they still serious? One is serious in achieving, in gaining, in succeeding, in becoming; it is the end that makes one serious, the thing that one hopes to get or to avoid. So the end is important, and not the understanding of what it is to be serious. We are concerned, not with love, but with what love will do. The doing, the result, the achievement, is all-important, and not love itself, which has its own action.
"I don't quite understand how there can be seriousness unless one is serious about something," he replied. " I think I see what you mean," said his companion. "I want to find God, and it is important for me to find Him, otherwise life has no meaning; it's only a bewildering chaos, full of misery. I can understand life only through God, who is the end and the beginning of all things; He alone can guide me in this welter of contradictions, and that's why I am serious about finding Him. But you are asking, is this seriousness at all?"
Yes. The understanding of living, with all its complications, is one thing, and the search for God is another. In saying that God, the ultimate end, will give meaning to life, you have brought into being - haven't you? - two opposing states: living, and God. You are struggling to find something away from life. You are serious about achieving a goal, an end, which you call God; and is that seriousness? perhaps there is no such thing as finding God first, and then living; it may be that God is to be found in the very understanding of this complex process called life.
We are trying to understand what we mean by seriousness. You are serious about a formulation, a self-projection, a belief, which has nothing to do with reality. You are serious about the things of the mind, and not about the mind itself, who is the maker of these things. In giving your seriousness to achieving a particular result, are you not pursuing your own gratification? That's what everyone is serious about: getting what he wants. And is that all we mean by seriousness?
"I have never before looked at it in this way," she exclaimed. "Evidently I am not really serious at all."
Don't let's jump to conclusions. We are trying to understand what it means to be serious. One can see that to pursue fulfilment in any form, however noble or stupid, is not to be really serious. The man who drinks to escape from his sorrow, the man who is after power, and the man who is seeking God, are all on the same path, though the social significance of their pursuits may differ. Are such people serious?
"If not, then I'm afraid none of us are," he replied. "I always took it for granted that I was serious in my various undertakings, but now I am beginning to see that there is an altogether different kind of seriousness. I don't think I am able to put it into words yet, but I am beginning to get the feeling of it. Will you please go on?"
"I am a bit lost in all this," put in his companion. "I thought I was understanding it, but it eludes me."
When we are serious, we are serious about something; that is so, isn't it? "Yes"
Now, is there a seriousness which is not directed towards an end and does not build up resistance?
"I don't quite follow."
"The question in itself is quite simple," he explained. "Wanting something, we set about getting it and in this effort we consider ourselves to be serious. Now, he's asking, is that really seriousness? Or is seriousness a state of mind in which endgaining and resistance do not exist?"
"Let me see if I understand this," she replied. "As long as I am trying to get or to avoid something, I am concerned about myself. End-gaining is really self-interest; it is a form of indulgence, blatant or refined, and you are saying, sir, that indulgence is not seriousness. Yes, that is now quite clear to me. But then what is seriousness?"
Let's inquire and learn about it together. You are not being taught by me, Being taught, and being free to learn, are two entirely different things, are they not?
"Please go a little slowly. I am not very bright, but I will get it by perseverance. I am also a bit stubborn - a sober virtue, but one that can be a nuisance. I hope you will be patient with me. In what way is being taught different from being free to learn?"
In being taught, there's always the teacher, the guru who knows, and the disciple who does not know; thus a division is forever maintained between them. This is essentially an authoritarian, hierarchical outlook, in which love does not exist. Though the teacher may talk about love, and the disciple assert his devotion, their relationship is unspiritual, deeply immoral, leading to a great deal of confusion and suffering. This is clear, isn't it?
"Frighteningly clear," he put in. "You have abolished at one stroke the whole structure of religious authority; but I see you are right."
"But one needs guidance, and who will act as a guide?" asked his companion.
Is there any need for guidance when we are constantly learning, not from anyone in particular, but from everything as we go along? Surely, we seek guidance only when we want to be safe, secure, comfortable. If we are free to learn, we shall learn from the falling leaf, from every kind of relationship, from being aware of the activities of our own minds. But most of us are not free to learn, because we are so used to being taught; we are told what to think by books, by our parents, by society, and like a gramophone we repeat what's on the record.
"And the record is generally very badly scratched," he added. "We have played it so often. Our thinking is entirely secondhand."
Being taught has made one repetitive, mediocre. The urge to be guided, with its implications of authority, obedience, fear, lack of love, and so on, can only lead to darkness. Being free to learn is quite another matter. And there can be no freedom to learn when there's already a conclusion, an assumption; or when one's outlook is based on experience as knowledge; or when the mind is held in tradition, tethered to a belief; or when there is the desire to be secure, to achieve a particular end.
"But it's impossible to be free of all that!" she ejaculated.
You don't know if it's possible or impossible until you have tried.
"Whether one likes it or not," she insisted, "one's mind is taught; and if, as you say, a mind that's taught cannot learn, what is one to do?"
The mind can be aware of its own bondage, and in that very awareness it is learning. But first of all, is it clear to us that a mind that's blindly held in what it has been taught, is incapable of learning?
"In other words, you are saying that as long as I merely follow tradition I cannot learn anything new. Yes, that much is clear enough. But how am I to be free of tradition?"
Not so fast, please. The gatherings of the mind prevent the freedom to learn. To learn, there must be no accumulation of knowledge, no piling up of experiences as the past. Do you yourself see the truth of this? Is it a fact to you, or just something I have said, with which you may agree or disagree?
"I think I see it to be a fact," he put in. "Of course, you don't mean that we must throw away all the knowledge that science has gathered, that would be absurd, The point is, if we want to learn, we cannot assume anything."
Learning is a movement, but not from one fixed point to another, and this movement is impossible if the mind is burdened with an accumulation of the past, with conclusions, traditions, beliefs. This accumulation, though it may be called the Atman, the soul, the higher self, and so on, is the `me', the ego, the self. The self and its maintenance prevent the movement of learning.
"I am beginning to understand what is meant by the movement of learning," she said slowly. "As long as I'm enclosed within my own desire for security, for comfort, for peace, there can be no movement of learning. Then how am I to be free of this desire?"
Isn't that a wrong question? There's no method by which to be free. The very urgency and importance of being able to learn will free the mind form conclusions, from the self which is put together by words, by memory. The practising of a method, the `how' and its discipline, is another form of accumulation; it never frees the mind, but only sets it going in a different pattern.
"I seem to understand something of all this," he said, "but so much is involved, I wonder if I shall ever really get to the bottom of it."
It's not as bad as all that. With the understanding of one or two central facts, the whole picture becomes clear. A mind that's taught, or desires to be guided, cannot learn. We now see this quite plainly, so let's go back to the question of seriousness, with which we started.
We saw that the mind is not serious if it has some end to be gained or avoided. Then what is seriousness? To find out, one must be aware that one's mind is turned outward or inward in order to fulfil itself, to gain or to become something. It's this awareness that sets the mind free to learn what it means to be serious; and to learning there is no end. To a mind that's learning, the heavens are open.
"I have learnt a great deal in this brief conversation," said his companion, "but shall I be able to learn further without your help?"
Do you see how you are blocking yourself? If one may say so, you are greedy for more, and this greed is preventing the movement of learning. Had you been aware of the significance of what you were feeling and saying, it would have opened the door to that movement. There is no `further' learning, but just learning as you go along. Comparison arises only when there is accumulation. To die to everything that you have learnt is to learn. This dying is not a final act: it is to die from moment to moment.
"I have seen and understood, and goodness will flower from it."


COMMENTARIES ON LIVING SERIES III CHAPTER 45 'IS THERE ANYTHING PERMANENT?'

THE HOUSE STOOD on a hill overlooking the main road, and beyond the road was the dull grey sea, which never seemed to have life. It was not like the sea in other parts of the world - blue, restless, immense - but was always either brown or grey, and the horizon seemed so close. One was glad it was there, for a cool breeze generally came from it when the sun was going down. On rare occasions there would be not a breath of air, and then it was suffocatingly hot; the smell of tar would come up from the road, along with the exhaust fumes of the ceaseless traffic.
There was a small garden below the house, with many flowers, and it was a delight to the passers-by. From the overhanging bushes, yellow flowers fell on the roadside, and occasionally a pedestrian would stoop to pick up a fallen blossom. Children went by with their nurses, but most of them were not allowed to pick up the flowers; the road was dirty, and they mustn't touch dirty things!
Not far away there was a temple by a pond, and around the pond there were benches. people were always sitting on those benches, and on the brick steps leading down to the water. From an open space at the edge of the pond, four or five steps led up into the temple. The temple, the steps and the open space were kept very clean, and people removed their footwear before coming there. Each worshipper rang the bell that was hanging from the roof, placed flowers near the idol, folded his hands in prayer, and went away. It was fairly quiet there, and although you could see the traffic, the noise didn't come that far.
Every evening, after the sun had set, a young man would come and sit near the entrance of the shrine. Freshly bathed and wearing clean clothes, he looked well-educated, and was probably an office-worker of some kind. He would sit there cross-legged for an hour or more, with his back straight and his eyes closed; in his right hand, under a newly-washed cloth which was still damp, he would be holding a string of beads. His covered fingers would move from one bead to the next as his lips pronounced the words of each prayer. Apart from this, he never moved a muscle, and he would sit there, lost to the world, till it was quite dark.
There was always a vendor or two near the entrance of the temple, selling nuts, flowers and coconuts. One evening three young men came and sat there. They all appeared to be under twenty. Suddenly one of them got up and began to dance, while another beat out the rhythm on a tin. He had on only a singlet and a loincloth, and he was showing off. He danced with extraordinary agility, moving his hips and arms with easy grace. He must have watched not only the Indian dances, but also the dancing that went on at the fashionable club near by. Quite a crowd had gathered by now, and they were encouraging him; but he needed no encouragement, and the dance was getting rather crude. All this time the man of prayers was sitting there, his body erect, with only his lips and his fingers moving. The little temple pool was reflecting the light of the stars.
We were in a small, bare room overlooking a noisy street. There was a mat on the floor, and we all sat around it. Through the open window could be seen a single palm tree on which a kite was perched, with its fierce eyes and its sharp, overhanging beak. There were three men and two women in the group that had come. The women sat on one side, opposite the men, and never spoke; but they listened attentively, and often their eyes would glisten with understanding, and a slight smile would appear on their lips. They were all quite young, and all had been to college, and now each of them had a job or a profession. They were all good friends and called each other by familiar names, and they had evidently talked over together a great many thing. One of the men had the feel of the artist about him, and it was he who began.
"I always think," he said, "that very few artists are really creative. Some of them know how to handle colour and brush; they have learnt design and are masters of detail; they know anatomy to perfection, and are astonishingly capable on canvas. Equipped with capacity and technique, and moved by a deep creative impulse, they paint. But presently they become known and established, and then something happens to them - money and flattery, probably. Creative vision is gone, but they still have their superb technique, and for the rest of their lives they juggle with it. Now it's pure abstraction, now it's double-faced women, now it's a war scene with a few lines, space and dots. That period passes, and a new period is begun: they become sculptors, ceramists, church builders, and so on. But the inward glory is lost, and they know only outward glamour. I'm not an artist, I don't even know how to hold a brush; but I have a feeling there's something enormously significant that we all miss."
"I'm a lawyer," said one of the others, "but the practice of law is to me only a means of livelihood. I know it's rotten, one has to do so many dirty things to get on, and I would give it up tomorrow were it not for family responsibilities, and one's own fear - which is a greater burden than the responsibilities. From childhood I have been attracted to religion; I almost became a sannyasi, and even now I try to meditate every morning. Most definitely I feel that the world is much with us. I am neither happy nor unhappy; I just exist. But in spite of everything, there's a deep yearning for something greater than this shoddy existence. Whatever it is, I feel it is there, but my will seems to be too weak and ineffectual to break through the mediocrity in which I live. I have tried going away, but I had to come back - because of the family, and all the rest of it. I am inwardly torn in two directions. I could escape from this conflict by losing myself in the dogmas and rituals of some church or temple, but all that seems so silly and infantile. Mere social respectability, with its immortality, means nothing to me; but I am respected in my law practice, and I would go ahead in that profession - but that's even a greater escape than the temple or the church. I have studied the books and the double talk of Communism, and its chauvinistic nonsense is a terrible thing. Everywhere I go - at home, in court, on solitary walks - this inward agony is with me, like a disease for which there's no remedy. I have come here with my friends, not to find a remedy, for I have read what you say about such things, but if possible to understand this inward fever."
"When I was a boy, I always wanted to be a doctor," said the third one, "and I'm a doctor now. I can and do make quite a bit of money; I could probably make more, but what for? I try to be very conscientious with my patients, but you know how it is. I treat the well-to-do, but I also have patients without a penny, and there are so many of them that even if I could treat a thousand a day, there would still be more. I can't give all my time to them, so I see the rich in the mornings, and the poor in the afternoons, and sometimes far into the night; and with so much work, one does tend to become somewhat callous. I try to take as much trouble with the poor as with the well-to-do but I find I am becoming less sympathetic and am losing that sensitivity which is so essential to the medical practitioner. I use all the right words and have developed a good `bedside manner', but inwardly I am drying up. The patients may not know this, but I know it all too well. I loved my patients at one time, especially the wretchedly poor; I really felt for them, with all their filth and disease. But over the years I have slowly been losing all that; my heart is becoming dry, my sympathy withering. I went away for a time in the hope that a complete change and rest would kindle the flame again; but it's no good. The fire simply isn't there, and I have only the dead ashes of memory. I attend to my patients, but my heart is empty of love. It has done me good to tell you all this - but that's only a relief, it's not the real thing. And can the real thing ever be found?"
All of us were silent. The kite had flown away and a large crow had taken its place on the palm tree. Its powerful black beak was shining in the sun.
Aren't all these problems interrelated? One has to distrust similarity; but these three problems are not essentially dissimilar, are they?
"Come to think of it," replied the lawyer, "it looks like my two friends and I are in the same boat. We are all after the same thing. We may call it by different names - love, creativity, something greater than this tawdry existence - but it's really the same thing."
"Is it?" asked the artist. "At moments I have felt the astonishing beauty and vastness of life; but those moments soon pass, and a void is left. This void has its own vitality, but it's not the same as the other. The other is beyond the measure of time, beyond all word and thought. When that otherness comes into being, it's as though one had never existed; all the pettiness of life, the tortures of daily existence, are gone, and only that state remains. I have known that state, and I must somehow revive it. I am not concerned with anything else."
"You artists," said the, doctor, "think that you are set apart from the rest of us. You are above other men; you have a special gift with special privileges; you are supposed to see more, feel more, live more intensely. But I don't think you are so very different from the engineer, or the lawyer, or the doctor, who may also live intensely. I used to suffer with my patients; I loved them, I knew what they were going through, their fears, their hopes and despairs. I felt as intensely for them as you might feel for a cloud, for a flower, for a leaf blown by the wind, or for the human face. Your intensity of feeling is not different from mine, or from that of our friend here. It is this intensity of feeling that matters, not what one feels intensely about. The artist likes to think that his particular expression of it is something far superior, nearer heaven, and I know the world holds its breath when it utters that word `artist; but you are as human as the rest of us and our intensity is as keen, alive, vibrant, as yours. I am not belittling the artist, nor am I jealous of him; I am only saying that intensity of feeling is the important thing. Of course, it may be wrongly directed, and then the result is chaos and suffering both for oneself and for others, particularly if one happens to be in a position of power. The point is, you and I are after the same thing - you in wanting to recapture what you call the beauty and vastness of life, and I in wanting to love again."
"And I also am seeking it, in wanting to break through the mediocrity of my life," added the lawyer. "This ache which I feel is similar to yours; I may not be able to put it into words, or on canvas, but it's as intense as the colour you see in that flower. I, too, long for something infinitely more than all this, something.that will bring peace and fullness."
"All right, I yield; both of you are right," admitted the artist. "Vanity is sometimes stronger than reason. We are all vain in our own peculiar ways, and how it hurts to admit it! Of course we are in the same boat, as you say. We all want something beyond our petty selves, but this pettiness creeps up on us and overwhelms us."
Then what's the problem we want to talk over? Is it clear to all of us?
"I think so," replied the doctor. "I should like to put it this way. Is there a permanent state of love, of creativity, a permanent ending of sorrow? We would all agree to this statement of the question, wouldn't we?"
The others nodded in assent.
"Is there a state of love, or creative peace," went on the doctor, "which, once having been attained, will never degenerate, never be lost?"
"Yes, that's the question," agreed the artist. "There is this extraordinary height of exhilaration which comes unexpectedly, and fades away like a fragrance. Can this intensity remain, without the reaction of dull emptiness? Is there a state of inspiration which does not yield to time and mood?"
You are asking a great deal, aren't you? If necessary, we shall consider later what that state is. But first of all, is there anything permanent?
"There must be," said the lawyer. "It would be very depressing and rather frightening to discover that there's nothing permanent."
We may find that there's something much more significant than permanency. But before we go into this, do we see that there must be no conclusion, no apprehension, no wish which will project a pat- tern of thought? To think clearly, one must not start from a supposition, a belief, or an inner demand, must one?
"I'm afraid this is going to be exceedingly difficult," replied the artist. "I have such a clear and definite memory of the state I have experienced, that it's almost impossible to put it aside."
"Sir, what you say is perfectly true," said the doctor. "If I am to discover a new fact, or perceive the truth of something, my mind cannot be cluttered with what has been. I see how necessary it is for the mind to set aside all that it has known or experienced; but considering the nature of the mind, is such a thing possible?"
"If there must be no inner demand," said the lawyer, thinking aloud, "then I must not wish to break through my present petty condition, or think of some other state, which can only be the outcome of what has been, a projection of what I already know. But isn't this almost impossible?"
I don't think so. If I want to understand you, surely I can have no prejudices or conclusion about you.
"That is so."
If for me the all-important thing is to understand you, then this very sense of urgency overrides all my prejudices and opinions about you, doesn't it?
"There can of course be no diagnosis until after an examination of the patient," said the doctor. "But is such an approach possible in an area of human experience where there's so much self-interest?"
If there's the intensity to understand the fact, the truth, then everything is possible; and everything becomes a hindrance if this intensity is not there. That much is clear, isn't it?
"Yes, at least verbally," replied the artist. "perhaps I shall slip into it more as we go along."
We are trying to find out if there is, or is not, a permanent state - not what we would like, but the actual fact, the truth of the matter. Everything about us, within as well as without - our relationships, our thoughts, our feelings - is impermanent, in a constant state of flux. Being aware of this, the mind craves permanency a perpetual state of peace, of love, of goodness, a security that neither time nor events can destroy; therefore it creates the soul, the Atman, and the visions of a permanent paradise. But this permanency is born of impermanence, and so it has within it the seeds of the impermanent. There is only one fact: impermanence. "We know that the cells of the body are undergoing a constant change," said the doctor. "The body itself is impermanent; the organism wears out. Nevertheless, one feels there's a state untouched by time, and it's that state one is after."
Let us not speculate, but stick to facts. Thought is aware of its own impermanent nature; the things of the mind are transient, however much one may assert that they are not. The mind itself is the result of time; it has been put together through time, and through time it can be taken apart. It can be conditioned to think that there's a permanency, and it can also be conditioned to think that there's nothing enduring. Conditioning itself is impermanent, as is observable every day. The fact is that there's impermanence. But the mind craves for permanency in all its relationships, it wants to perpetuate the family name through the son, and so on. It cannot abide the uncertainty of its own state, and so it proceeds to create certainty.
"I am aware of this fact," said the doctor. "I once knew what it meant to love my patients, and while love was there I didn't care two pins whether it was permanent or impermanent; but now that it's gone, I want it to be made enduring. The desire for permanency arises only when one has experienced impermanence."
"But is there no lasting state of what may be called creative inspiration?" asked the artist.
Perhaps we shall understand that presently. Let us first see very clearly that the mind itself is of time, and that whatever the mind puts together is impermanent. It may, in its impermanence, have had a momentary experience of something which it now calls the permanent; and having once experienced that state, it remembers and desires more of it. So, from what it has known, memory puts together and projects that which it calls the permanent; but that projection is still within the scope of the mind, which is the field of the transient.
"I realize that whatever is born of the mind must be in a constant state of flux," said the doctor. "But when love was there, it was not born of the mind."
But now it has become a thing of the mind through memory, has it not? The mind now demands that it be revived; and what is revived will be impermanent.
"That's perfectly right, sir," put in the lawyer, "I see it quite clearly. My ache is the ache of remembering the things that should not be, and longing for the things that should be. I never live in the present, but either in the past or in the future. My mind is always time-bound."
"I think I am getting this," said the artist. "The mind, with all its cunning, with its intrigues, its vanities and envies, is a whirlpool of self-contradictions. Occasionally it may catch a hint of something beyond its own noise, and what it has caught becomes a remembrance. It is with these ashes of remembrance that we live, treasuring things that are dead. I have been doing this, and what folly it is!"
Now, can the mind die to its remembrances, its experiences, to all the things it has known? Without seeking the permanent, can it die to the impermanent?
"I must understand this," said the doctor. "I have known love - you will all forgive me for using that word - and I cannot `know' it again because my mind is held by the remembrance of what has been. It is this remembrance that it wants to make permanent, the remembrance of what it has known; and remembrance, with its associations, is nothing but ashes. Out of dead ashes, no new flame can be born. Then what? please let me go on. My mind is living on memories, and the mind itself is memory, the memory of what has been; and this memory of what has been wants to be made permanent. So there is no love, but only the memory of love. But I want the real thing, not just the memory of it."
Wanting the real thing is still the urge of memory, isn't it?
"You mean I mustn't want it?"
"That's right," replied the artist. "Wanting it is a craving born of memory. You didn't want or cling to the real thing when it was there; it was simply there, like a flower. But as it faded, the craving for it began. To want it is to have the ashes of remembrance. The supreme moment which I have been longing for is not the real. My longing arises from the remembrance of something that once happened, and so I am back in the fog of memory, which I now see is darkness."
Craving is remembrance; there is no craving without the known, which is the memory of what has been and it is this craving that sustains the `me', the self, the ego. Now, can the mind die to the known - the known which is demanding to be made permanent? This is the real problem, isn't it?
"What do you mean by dying to the known?" asked the doctor.
To die to the known is to have no continuity of yesterday. That which has continuance is only memory. What has no continuity is neither permanent nor impermanent. permanency or continuity comes into being only when there's fear of transiency. Can there be an ending of consciousness as continuity, a dying to the total feeling of becoming without gathering again in the very act of dying? There is this feeling of becoming only when there is the memory of what has been and what should be, and then the present is used as a passage between the two. Dying to the known is the complete stillness of the mind. Thought under the pressure of craving can never be still.
"I followed with understanding up to the point when you mentioned dying," said the lawyer. "Now I am confused."
Only that which has an ending can be aware of the new, of love, or the supreme. What has continuance, `permanence', is memory of the things that have been. The mind must die to the past, though the mind is put together by the past. The totality of the mind must be completely still, without any pressure, influence or movement from the past. Only then is the other possible.
"I shall have to ponder over this a great deal," said the doctor. "It will be real meditation."


COMMENTARIES ON LIVING SERIES III CHAPTER 46 'WHY THIS URGE TO POSSESS?'

IT HAD BEEN raining for days, and it still didn't look as though it were going to clear up. The hills and the mountains were under dark clouds, and the green shore across the lake was hidden by a thick fog. There were puddles everywhere, and the rain came through the half-open windows of the car. Leaving the lake behind and winding its way into the hills, the road passed a number of little towns and hamlets, and then climbed the side of a mountain. By now the rain had stopped, and as we went higher, the snowclad peaks began to show themselves, sparkling in the morning sun.
Presently the car stopped, and you walked along a footpath that led away from the road, among the trees and into the open meadows. The air was still and cold, and it was surprisingly silent; there were not the usual cows with their bells. You met no other human beings on that path but in the damp earth there were the footprints of heavy shoes with rows of nails. The path was not too soggy, but the pines were heavy with rain. Coming to the edge of a cliff, you could see far be- low a stream flowing from the distant glaciers. It was fed by several waterfalls, but their noise didn't reach that far, and there was complete silence.
You couldn't help being quiet too. It wasn't an enforced quietness; you became quiet naturally and easily. Your mind no longer went on its endless wanderings. Its outward movement had stopped, and it was on an inward journey, a journey that led to great heights and astonishing depths. But soon even this journey stopped, and there was neither an outward nor an inward movement of the mind. It was completely still, yet there was movement - a movement wholly unrelated to the going out and the coming back of the mind, a movement that had no cause, no end, no centre. It was a movement within the mind, through the mind, and beyond the mind. The mind could follow all its own activities, however intricate and subtle, but it was unable to follow this other movement, which did not originate from itself.
So the mind was still. It was not made still; its stillness had not been arranged nor was it brought about by any desire to be still. It was simply still, and because it was still, there was this timeless movement. The mind could never capture it and put it among its remembrances; it would if it could, but there was no recognition of this movement. The mind did not know it, for it had never known it; therefore the mind was still, and this timeless movement went on beyond recall.
The sun was now behind the distant peaks, which were again covered by the clouds.
"I have been looking forward to this talk for many days, and now that I'm here, I don't know where to begin."
He was a young man, rather tall and lean, and he carried himself well He had been to college, he said, but didn't do very well there, only just scraping through, and it was thanks to his father's wire-pulling that he had managed to get a good job. His job had a future, as every job had if you worked hard, but he wasn't too keen on it; he would stay on and that was about all. What with all this mess the world was in, it didn't seem to matter much anyway. He was married, and had a small son - rather a nice child, and surprisingly intelligent, he added, considering the mediocrity of his parents. But when the boy grew up, he would probably become like the rest of the world, chasing success and power, if by that time there was still a world left. "As you see I can easily enough talk about some things, but what I really want to talk about seems so complex and difficult. I have never before talked about it to anyone not even to my wife and I suppose that makes it all the harder to talk about it now; but if you have patience, I will come to it."
He paused for a moment or two, and then went on.
"I am an only son, and was rather pampered. Though I am fond of literature, and would like to write I have neither the gift nor the drive to carry it through. I am not entirely stupid, and could make something of my life, but I have one consuming problem: I want to possess people, body and soul. It's not just possession that I seek, but complete domination. I can't bear that there should be any freedom for the person possessed. I have watched others, and though they also are possessive, it's all so lukewarm, without any real intensity behind it. Society and its notion of good manners hold them within bounds, But I have no bounds; I just possess, without any qualifying adjectives. I don't think anyone can know what agonies I go through, to what tortures I subject myself. It isn't mere jealousy, it's literally hellfire. Something will have to snap, though so far nothing has. Outwardly I manage to control myself, and I probably seem normal enough; but I am raging inside. please don't think I'm exaggerating; I only wish I were."
What makes us want to possess, not only people, but things and ideas? Why this urge to own, with all its struggle and pain? And when once we do possess, it doesn't put an end to the problem, but only awakens other issues. If one may ask, do you know why you want to possess, and what possession means?
"To possess property is different from possessing people. As long as our present government lasts, the personal ownership of property will be permitted - not too much, of course, but at least a few acres, a house or two, and so on. You can take measures to safeguard your property, to keep it in your own name. But with people it's different. You can't pin them down, or lock them up. Sooner or later they slip out of your grasp, and then the torture begins."
But why this urge to possess? And what do we mean by possessing? In possessing, in feeling that you own, there is pride, a certain sense of power and prestige, is there not? There is pleasure in knowing that something is yours, be it a house, a piece of cloth or a rare picture. The possession of capacity, talent, the ability to achieve, and the recog- nition that it brings - these also give you a sense of importance, a secure outlook on life. As far as people are concerned, to possess and to be possessed is often a mutually satisfactory relationship. There is also possession in terms of beliefs, ideas, ideologies, is there not?
"Aren't we entering too wide a field?"
But possession implies all this. You may want to possess people, another may possess a whole series of ideas, while someone else may be satisfied with owning a few acres of land; but however much the objects may vary, all possession is essentially the same, and each will defend what he owns - or in the very yielding of it, will possess something else at another level. Economic revolution may limit or abolish the private ownership of property, but to be free from the psychological ownership of people or ideas is quite another matter. You may get rid of one particular ideology but you will soon find another. At all costs, you must possess.
Now, is there ever a moment when the mind is not possessing or being possessed? And why does one want to possess?
"I suppose it is because in owning one feels strong, safe; and of course there's always a gratifying pleasure in ownership, as you say. I want to possess persons for several reasons. For one thing, having power over another gives me a feeling of importance. In possession there's also a sense of well-being; one feels comfortably secure."
Yet with it all there is conflict and sorrow. You want to keep on with the pleasure of possessing, and avoid the pain of it. Can this be done?
"Probably not, but I go on trying. I ride on the stimulating wave of possession, knowing perfectly well what is going to happen; and when the fall comes, as it always does, I pick myself up and get on the next wave."
Then you have no problem, have you?
"I want this torture to end. Is it really impossible to possess completely and forever?"
It seems impossible with regard to property and ideas; and isn't it much more so in regard to people? property, ideologies and deep-rooted traditions are static, fixed, and they can be defended for long periods of time through legislation and various forms of resistance; but people are not like that. people are alive; like you, they also want to dominate, to possess or be possessed. In spite of codes of morality and the sanctions of society, people do slip out of one pattern of possession into another. There's no such thing as complete possession of anything at any time. Love is never possession or attachment.
"Then what am I to do? Can I be free from this misery?"
Of course you can, but that's entirely another matter. You are aware that you possess; but are you ever aware of a moment when the mind is neither possessing nor being possessed? We possess because in ourselves we are nothing, and in possessing we feel we have become somebody. When we call ourselves Americans, German, Russians, Hindus, or what you will, the label gives us a sense of importance, so we defend it with the sword and with the cunning mind. We are nothing but what we possess - the label, the bank account, the ideology, the person - and this identification breeds enmity and endless strife.
"I know all this well enough; but you said something which struck a chord in me. Am I ever aware of a moment when the mind is neither possessing nor being possessed? I don't think I am."
Can the mind cease possessing, or being possessed by, the past and the future? Can it be free from both the influence of experience, and the urge to experience?
"Is that ever possible?"
You will have to find out; you will have to be fully aware of the ways of your own mind. You know the truth of possession, its sorrow and pleasure, but you stop there and try to overcome the one by the other. You do not know a moment when the mind is neither possessing nor being possessed, when it is totally free from the influence of what has been, and from the desire to become. To inquire into and discover for yourself the truth of this freedom is the liberating factor, and not the will to be free.
"Am I capable of such difficult inquiry and discovery? In a curious way, I am. I have been cunning and purposeful in possessing, and with that same energy I can now begin to inquire into the freedom of the mind. I should like to come back, if I may, after I have experimented with this."


COMMENTARIES ON LIVING SERIES III CHAPTER 47 'DESIRE AND THE PAIN OF CONTRADICTION'

TWO MEN WERE engaged in digging a long, narrow grave. It was fine, sandy soil, without too much clay, and the digging was easy. Now they were trimming the corners and making it neat all round. Some palm trees overhung the grave, and they had big bunches of golden coconuts. The men wore only loincloths, and their bare bodies were shining in the early morning sun. The light soil was still damp from the recent rains, and the leaves of the trees, stirred by a gentle breeze, were sparkling in the clear morning air. It was a lovely day, and as the sun had only just come over the treetops it still wasn't too hot. The sea was pale blue and very calm, and the white waves were coming in lazily. There wasn't a cloud in the sky, and the waning moon was in mid-heaven. The grass was very green, and the birds were everywhere, calling to each other in different notes. There was great peace over the land.
Across the narrow ditch the men placed two long planks, and across these in turn a solid rope. Their bright loincloths and dark, sunburnt bodies had given life to the empty grave; but now they were gone, and the soil was quickly drying in the sun. It was quite a big cemetery, without much order, but well-kept. The rows of white slabs with names carved upon them had been discoloured by the many rains. Two gardeners worked there all day long, watering, trimming, planting and weeding. One was tall, and the other was short and plump. Except for a cloth on their heads against the burning sun, they too wore only loincloths, and their skin was nearly black. On rainy days the soiled cloth around their loins was still their only garment, and the rains washed their dark bodies. The tall one was now watering a flowering bush which he had just planted. From a large round, earthenware pot with a narrow neck, he was sprinkling the water over the leaves and flowers. The pot glistened in the sun as the muscles in his dark body moved with ease, and the way he stood had grace and dignity. It was a beautiful thing to watch. The shadows were long in the morning sun.
Attention is a strange thing. We never look but through a screen of words, explanations and prejudices; we never listen save through judgments, comparisons and remembrances. The very naming of the flower, or the bird, is a distraction. The mind is never still to look, to listen. The moment it looks, it is off on its restless wanderings; in the very act of listening there is an interpretation, a recollection, an enjoyment, and attention is denied. The mind may be absorbed by the thing it sees or listens to, as a child is by a toy, but this is not attention. Nor is concentration attention, for concentration is the way of exclusion and resistance. There is attention only when the mind is not absorbed by an inward or outward idea or object. Attention is the complete good. He was a middle-aged man, nearly bald, with clear observant eyes, and his face was lined with worry and anxiety. The father of several children, he explained that his wife had died with the birth of the last child, and now they were all living with some relative. Although he was still employed, his salary was small, and it was difficult to make ends meet, but somehow they got through each month without too much strain. The eldest son was earning his own way, and the second was in college. He himself came of a family that had the austere traditions of many centuries, and this background now stood him in good stead. But for the coming generation, things were going to be very different; the world was changing rapidly, and the old traditions were crumbling. In any case, life would have its own way, and it was futile to grumble. He hadn't come to talk about his family, or the future, but about himself.
"Ever since I can remember, I seem to have been in a state of contradiction. I have always had ideals, and have always fallen far short of them. From my earliest years I have felt a pull towards the monastic life, the life of solitude and meditation, and I have ended up with a family. I once thought that I would like to be a scholar, but instead I have become an office drudge. My whole life has been a series of disturbing contrasts, and even now I am in the midst of self-contradictions which bother me greatly; for I want to be at peace with myself, and I don't seem able to harmonize these conflicting desires. What am I to do?"
Surely, there can never be a harmony or integration of opposing desires. Can you harmonize hate and love? Can ambition and the desire for peace ever be brought together? Mustn't they always be contradictory?
"But cannot conflicting desires be brought under control? Cannot these wild horses be tamed?"
You have tried, haven't you?
"Yes, for many years."
And have you succeeded?
"No, but that is because I haven't properly disciplined desire, I haven't tried hard enough. The fault is not with discipline, but with him who fails in discipline."
Is not this very disciplining of desire the breeder of contradiction? To discipline is to resist, to suppress; and is not resistance or sup- pression the way of conflict? When you discipline desire, who is the `you' that is doing the disciplining?
"It's the higher self."
Is it? Or is it merely one part of the mind trying to dominate the other, one desire suppressing another desire? This suppression of one part of the mind, by another which you call the `higher self', can only lead to conflict. All resistance is productive of strife. However much one desire may suppress or discipline another, that so-called higher desire breeds other desires which soon are in revolt. Desire multiplies itself; there isn't just one desire. Haven't you noticed this?
"Yes, I have noticed that in disciplining a particular desire, other desires spring up around it. You have to go after them one by one."
And so spend a lifetime pursuing and holding down one desire after another - only to find at the end that desire still remains. Will is desire, and it can tyrannically dominate all other desires; but what is thus conquered has to be conquered again and again. Will can become a habit; and a mind that functions in the groove of habit is mechanical, dead.
"I'm not sure I understand all the finer points of what you are explaining, but I am aware of the entanglements and contradictions of desire. If there were only one contradiction in me, I could put up with its strife, but there are several of them. How am I to be at peace?"
To understand is one thing, and to desire to be at peace is another. With understanding there does come peace, but the mere desire to be at peace only strengthens desire, which is the source of all conflict. A strong, dominant desire never brings peace but only builds an imprisoning wall around itself.
"Then how is one to get out of this net of self-contradictory desires?"
Is the `how' an inquiry, or the demand for a method by which to put an end to contradiction?
"I suppose I am asking for a method. But isn't it only through the patient and rigorous practice of a proper method that one can end this strife?"
Again, any method implies an effort to control, suppress or sublimate desire, and in this effort, resistance in different forms, subtle or brutal, is built up. It's like living in a narrow passage that shuts you away from the vastness of life.
"You seem to be very much against discipline." I am only pointing out that a disciplined moulded mind is not a free mind. With the understanding of desire, discipline loses its significance. The understanding of desire is of far greater significance than discipline, which is mere conformity to a pattern.
"If there's to be no discipline, then how is the mind to be free from desire, which brings all these contradictions?"
Desire does not bring contradictions. Desire is contradiction. That is why it's important to understand desire.
"What do you mean by understanding desire?"
It is to be aware of desire, without naming it, without rejecting or accepting it. It is to be simply aware of desire, as you would be of a child. If you would understand a child you must observe it, and such observation is not possible if there's any sense of condemnation, justification or comparison. Similarly, to understand desire, there must be this simple awareness of it.
"Will there then be the cessation of self-contradiction?"
Is it possible to guarantee anything in these matters? And this very urge to be sure, safe - is it not another form of desire?
Sir, have you ever known a moment when there has been no self-contradiction? "Perhaps in sleep, but not otherwise."
Sleep is not necessarily a state of peace, or of freedom from self-contradiction - but that's another matter.
Why have you never known such a moment? Haven't you experienced total action - an action involving your mind and your heart well as your body, the totality of your whole being?
"Unfortunately, I have never known such a pure moment. Complete self-forgetfulness must be a great bliss, but it has never happened to me, and I think very few are ever blessed in that manner."
Sir, when the self is absent, do we not know love - not the love that is called personal or impersonal, worldly or divine, but love without the interpreting mind?
"Sometimes, when I am sitting at my desk in the office, a strange feeling of `otherness' does come over me - but it's such a rare thing. I only it would last and not fade away."
How acquisitive we are! We want to hold that which cannot be held; we want to remember that which is not the stuff of memory. All this wanting, pursuing, reaching, which is the desire to be, to become, makes for contradiction, the building up of the self. The self can never know love; it can only know desire, with its contradictions and miseries. Love is not a thing to be pursued, to be gained; it is not to be bought through the practice of virtue. All such pursuits are the ways of the self, of desire; and with desire there is always the pain of contradiction.


COMMENTARIES ON LIVING SERIES III CHAPTER 48"WHAT AM I TO DO?"

THE WIND WAS blowing fresh and cool. It was not the dry air of the surrounding semi-desert, but came from the mountains far away. Those mountains were among the highest in the world, a great chain of them running from north-west to south-east. They were massive and sublime, an incredible sight when you saw them in the early morning, before the sun was on the sleeping land. Their towering peaks, glowing a delicate rose, were startlingly clear against the pale blue sky. As the sun climbed higher the plains were covered with long shadows. Soon those mysterious peaks would disappear in the clouds, but before they withdrew, they would leave their blessing on the valleys, the rivers and the towns. Though you could no longer see them, you could feel that they were there, silent, immense and timeless.
A beggar was coming down the road, singing; he was blind, and a child was leading him. people passed him by, and occasionally someone would drop a coin or two into the tin he was holding in one hand; but he went on with his song, heedless of the rattle of the coins. A servant came out of a big house, dropped a coin in the tin, muttered something, and went back again, shutting the gate behind him. The parrots were off for the day in their crazy and noisy flight. They would go to the fields and the woods, but towards evening they would return for the night to the trees along the road; it was safer there, though the street-lights were almost among the leaves. Many other birds seemed to remain all day in the town and on a big lawn some of them were trying to catch the sleepy worms. A boy went by, playing his flute. He was lean and barefoot-ed; there was a swagger in his walk, and his feet didn't seem to mind where they trod. He was the flute, and the song was in his eyes. Walking behind him, you felt that he was the first boy with a flute in all the world. And, in a way, he was; for he paid no attention to the car that rushed past, nor to the policeman standing at the corner, heavy with sleep, nor to the woman with a bundle on her head. He was lost to the world but his song went on.
And now the day had begun.
The room was not very large, and the few who had come rather crowded it. They were of all ages. There was an old man with his very young daughter, a married couple, and a college student. They evidently didn't know each other, and each was eager to talk about his own problem, but without wanting to interfere with the others. The little girl sat beside her father, shy and very quiet; she must have been about ten. She had on fresh clothes, and there was a flower in her hair. We all sat for awhile without saying a word. The college student waited for age to speak, but the old man preferred to let others speak first. At last, rather nervously, the young man began.
"I am now in my last year at college, where I have been studying engineering, but somehow I don't seem to be interested in any particular career. I simply don't know what I want to do. My father, who is a lawyer, doesn't care what I do as long as I do something of course, since I am studying engineering, he would like me to be an engineer; but I have no real interest in it. I have told him this, but he says the interest will come when once I get working at it for a livelihood. I have several friends who studied for different careers, and who are now earning their own way; but most of them are already becoming dull and weary, and what they will be like a few years hence, God only knows. I don't want to be like that - and I'm sure I will be, if I become an engineer. It isn't that I'm afraid of the exams, I can pass them easily enough, and I'm not boasting. I just don't want to be an engineer, and nothing else seems to interest me either. I have done a spot of writing, and have dabbled in painting but that kind of thing doesn't carry very far. My father is only concerned with pushing me into a job, and he could get me a good one; but I know what will happen to me, if I accept it. I feel like throwing up everything and leaving college without waiting to take the final exams."
That would be rather silly wouldn't it? After all you are nearly through college; why not finish it? There's no harm in that, is there?
"I suppose not. But what am I to do then?"
Apart from the usual careers, what would you really like to do? You must have some interest, however vague it may be. Somewhere, deep down, you know what it is, don't you?
"You see, I don't want to become rich; I have no interest in raising a family, and I don't want to be a slave to a routine. Most of my friends who have jobs, or who have embarked upon a career, are tied to the office from morning till night; and what do they get out of it? A house, a wife some children - and boredom. To me, this is really a frightening prospect, and I don't want to be caught in it; but I still don't know what to do."
Since you have thought so much about all this, haven't you tried to find out where your real interest lies? What does your mother say?
"She doesn't care what I do as long as I am safe, which means being securely married and tied down; so she backs father up. On my walks I have thought a great deal about what I would really like to do, and I have talked it over with friends. But most of my friends are bent on some career or other, and it's no good talking to them. Once they are caught in a career, whatever it may be, they think it's the right thing to do - duty, responsibility, and all the rest of it. I just don't want to get caught in a similar treadmill that's all. But what is it I would really like to do? I wish I knew."
Do you like people?
"In a vague sort of way, Why do you ask?"
Perhaps you might like to do something along the line of social work.
"Curious you should say that. I have thought of doing social work, and for a time I went around with some of those who have given their lives to it. Generally speaking, they are a dry, frustrated lot, frightfully concerned about the poor, and ceaselessly active in trying to improve social conditions but unhappy inside. I know one young woman who would give her right eye to get married and lead a family life, but her idealism is destroying her. She's caught in the routine of doing good works, and has become dreadfully cheerful about her boredom. It's all idealism without flare, without inward joy."
I suppose religion, in the accepted sense, means nothing to you?
"As a boy I often used to go with my mother to the temple, with its priests, prayers and ceremonies, but I haven't been there for years."
That too becomes a routine, a repetitious sensation, a living on words and explanations. Religion is something much more than all that. Are you adventurous? "Not in the usual meaning of that word - mountain climbing, polar exploration, deep-sea diving, and so on. I'm not being superior, but to me there's something rather immature about all that. I could no more climb mountains than hunt whales."
What about politics?
"The ordinary political game doesn't interest me. I have some Communist friends, and have read some of their stuff, and at one time I thought of joining the party; but I can't stomach their double talk, their violence and tyranny. These are the things they actually stand for, whatever may be their official ideology and their talk of peace. I went through that phase quickly."
We have eliminated a great deal, haven't we? If you don't want to do any of these things, then what's left?
"I don't know. Am I still too young to know?"
It's not a matter of age, is it? Discontent is part of existence, but we generally find a way to tame it, whether through a career through marriage, through belief, or through idealism and good works. One way or another, most of us manage to smother this flame of discontent don't we? After successfully smothering it, we think at last we are happy - and we may be, at least for the time being. Now, instead of smothering this flame of discontent through some form of satisfaction, is it possible to keep it always burning? And is it then discontent?
"Do you mean I should remain as I am, dissatisfied with everything about me and within myself, and not seek some satisfying occupation that will let this fire burn out? Is that what you mean?"
We are discontented because we think we should be contented; the idea that we should be at peace with ourselves makes discontentment painful. You think you ought to be something, don't you? - a responsible person, a useful citizen, and all the rest of it. With the understanding of discontent, you may be these things and much more. But you want to do something satisfying, something which will occupy your mind and so put an end to this inner disturbance; isn't that so?
"It is in a way, but I now see what such occupation leads to."
The occupied mind is a dull, routine mind; in essence, it's mediocre. Because it's established in habit, in belief, in a respectable and profitable routine, the mind feels secure, both inwardly and outwardly; therefore it ceases to be disturbed. This is so isn't it?
"In general, yes. But what am I to do?" You may discover the solution if you go further into this feeling of discontent. Don't think about it in terms of being contented. Find out why it exists, and whether it shouldn't be kept burning. After all, you are not particularly concerned about earning a livelihood, are you?
"Quite bluntly, I am not. One can always live somehow or other."
So that's not your problem at all. But you don't want to be caught in a routine, in the wheel of mediocrity; isn't that what you are concerned about?
"It looks like it, sir."
Not to be thus caught demands hard work, incessant watching, it means coming to no conclusions from which to continue further thinking; for to think from a conclusion is not to think at all. It's because the mind starts from a conclusion, from a belief, from experience, from knowledge, that it gets caught in routine, in the net of habit, and then the fire of discontent is smothered.
"I see that you are perfectly right, and I now understand what it is that has really been on my mind. I don't want to be like those whose life is routine and boredom, and I say this without any sense of superiority. Losing oneself in various forms of adventure is equally meaningless; and I don't want to be merely contented either. I have begun to see, however vaguely, in a direction which I never knew even existed. Is this new direction what you were referring to the other day in your talk when you spoke of a state, or a movement, which is timeless and ever creative?"
Perhaps. Religion is not a matter of churches, temples, rituals and beliefs; it's the moment-by moment discovery of that movement, which may have any name, or no name.
"I'm afraid I have taken more than my share of the available time," he said, turning to the others. "I hope you don't mind."
"On the contrary," replied the old man. "I for one have listened very attentively, and have profited a great deal; I, too, have seen something beyond my problem. In listening quietly to the troubles of another, our own burdens are sometimes lightened."
He was silent for a minute or two, as if considering how to express what he wanted to say.
"Personally, I have reached an age," he went on, "when I no longer ask what I am going to do; instead, I look back and consider what I have done with my life. I too went to college, but I was not as thoughtful as our young friend here. Upon graduating from college, I went in search of work, and once having found a job, I spent the next forty years and more in earning a livelihood and maintaining a rather large family. During all that time I was caught in the office routine to which you have referred, and in the habits of family life, and I know its pleasures and tribulations, its tears and passing joys. I have grown old with struggle and weariness, and in recent years there has been a fast decline. Looking back on all that, I now ask myself, `What have you done with your life? Apart from your family and your job, what have you actually accomplished?"
The old man paused before answering his own question.
"Over the years, I joined various associations for the improvement of this and that; I belonged to several different religious groups, and left one for another; and I hopefully read the literature of the extreme left, only to find that their organization is as tyrannically authoritarian as the church. Now that I have retired, I can see that I have been living on the surface of life; I have merely drifted. Though I struggled a little against the strong current of society, in the end I was pulled along by it. But don't misunderstand me. I'm not shedding tears over the past; I don't bemoan the things that have been. I am concerned with the few years that I still have left. Between now and the fast-approaching day of my death, how am I to meet this thing called life? That is my problem."
What we are is made up of what we have been; and what we have been also shapes the future, without definitely giving line and substance to every thought and action. The present is a movement of the past to the future.
"What has been my past? practically nothing at all. There have been no great sins, no towering ambition, no overwhelming sorrow no degrading violence. My life has been that of the average man, neither hot nor cold; it has been an even flow, a thoroughly mediocre life. I have built up a past in which there's nothing to be either proud or ashamed of. My whole existence has been dull and empty, without much meaning. It would have been the same, had I lived in a palace, or in a village hut. How easy it is to slip into the current of mediocrity! Now, my question is, can I stem in myself this current of mediocrity? Is it possible to break away from my pettily enlarging past?"
What is the past? When you use the word `past', what does it signify? "It seems to me that the past is chiefly a matter of association and memory."
Do you mean the totality of memory, or just the memory of everyday incidents? Incidents that have no psychological significance, while they may be remembered, do not take root in the soil of the mind. They come and go; they do not occupy or burden the mind. Only those remain which have psychological significance. So what do you mean by the past? Is there a past that remains solid, immovable, from which you can cleanly and sharply break away?
"My past is made up of a multitude of little things put together, and its roots are shallow. A good shock like a strong wind, could blow it away."
And you are waiting for the wind. Is that your problem?
"I'm not waiting for anything. But must I go on like this for the rest of my days? Can I not break away from the past?"
Again, what is the past from which you want to break away? Is the past static, or is it a living thing? If it's a living thing, how does it get its life? Through what means does it revive itself? If it's a living thing, can you break away from it? And who is the `you' that wants to break away?
"Now I'm getting confused," he complained. "I have asked a simple question, and you counter it by asking several more complicated ones. Would you kindly explain what you mean?"
You say, sir, that you want to be free from the past. What is this past?
"It consists of experiences and the memories one has of them."
Now, these memories, you say, are on the surface, they are not deep-rooted. But may not some of them have roots deep in the unconscious?
"I don't think I have any deep-rooted memories. Tradition and belief have deep roots in many people, but I follow them only as a matter of social convenience. They don't play a very significant part in my life."
If the past is to be dismissed so easily, there's no problem; if only the outer husk of the past remains, which can be brushed off at any time, then you have already broken away. But there's more to the problem than that isn't there? How are you to break through your mediocre life? How are you to shatter the pettiness of the mind? Isn't this also your problem, sir? And surely, the `how' in this case is a furtherance of inquiry, not the demand for a method. It's the practising of a method, based on the desire to succeed, with its fear and authority, that has brought about pettiness in the first place.
"I came with the intention of dispelling my past, which is without much significance, but I am being confronted with another problem."
Why do you say that your past is without much significance?
"I have drifted on the surface of life, and when you drift, you can't have deep roots, even in your family. I see that to me life hasn't meant very much; I have done nothing with it. Only a few years are now left to me, and I want to stop drifting, I want to make something of what remains of my life. Is this at all possible?"
What do you want to make of your life? Doesn't the pattern of what you want to be, evolve from what you have been? Surely, your pattern is a reaction from what has been; it is an outcome of the past.
"Then how am I to make anything of life?"
What do you mean by life? Can you act upon it? Or is life incalculable, and not to be held within the boundaries of the mind? Life is everything, isn't it? Jealousy, vanity, inspiration and despair; social morality, and the virtue which is outside the realm of cultivated righteousness; knowledge gathered through the centuries; character, which is the meeting of the past with the present; organized beliefs, called religions, and the truth that lies beyond them; hate and affection; love and compassion which are not within the field of the mind all this and more is life, is it not? And you want to do something with it, you want to give it shape, direction, significance. Now, who is the `you' that wants to do all this? Are you different from that which you seek to change?
"Are you suggesting that one should just go on drifting?"
When you want to direct, to shape life, your pattern can only be a cording to the past; or, being unable to shape it, your reaction is drift. But the understanding of the totality of life brings about its own action, in which there is neither drifting nor the imposition of a pattern. This totality is to be understood from moment to moment. There must be the death of the past moment.
"But am I capable of understanding the totality of life?" he ask anxiously.
If you do not understand it, no one else can understand it for you. You cannot learn it from another.
"How shall I proceed?" Through self-knowledge; for the totality, the whole treasure of life, lies within yourself.
"What do you mean by self-knowledge?"
It is to perceive the ways of your own mind; it is to learn about your cravings, your desires, your urges and pursuits, the hidden as well as the open. There is no learning where there is the accumulation of knowledge. With self-knowledge, the mind is free to be still. Only then is there the coming into being of that which is beyond the measure of the mind.
The married couple had been listening the whole time; they had been awaiting their turn, but never interrupted, and only now the husband spoke up.
"Our problem was that of jealousy, but after listening to what has already been said here, I think we may be capable of resolving it. perhaps we have understood more deeply by quietly listening than we would have by asking questions."


COMMENTARIES ON LIVING SERIES III CHAPTER 49 'FRAGMENTARY ACTIVITIES AND TOTAL ACTION'

TWO CROWS WERE fighting, and they meant business. They were flopping about on the ground with their wings locked, and their sharp, black beaks were tearing at each other. One or two of their companions were cawing at them from a nearby tree, and suddenly the whole neighbourhood of crows was there, making an awful noise and trying to stop the fight. There must have been dozens of them, but in spite of their anxious and angry calls, the fight went on. A shout didn't stop it; then a loud clap of the hands scared them all away, even the fighters, who continued to fly at each other in and out among the branches of the surrounding trees. But it was all over. A black cow tied to a stake had placidly looked in the direction of the fight, and then gone on with her feeding. She was a small animal, as cows go, and very friendly, with big, limpid eyes.
A procession came along the road. It was a funeral. Half a dozen cars were led by a hearse, in which could be seen the coffin, a highly polished affair with many silver fittings. Arriving at the cemetery, all the people got out of their cars, and the coffin was carried slowly to the grave, which had been dug earlier that morning. Twice around the grave they went, and then carefully laid the coffin on two solid planks which spanned the open trench. All knelt as the priest pronounced his blessing, and the coffin was gently lowered into its final resting place. There was a long pause; then each one threw in a handful of the freshly dug soil, and the diggers, in their bright loincloths, began shoveling it into the grave, which was soon filled. A wreath of white flowers, already withering in the hot sun, was placed upon the grave, and the people then solemnly departed.
It had been raining recently, and the grass in the cemetery was dazzlingly green. All around it were palm and banana trees, and flowering bushes. It was a pleasant place, and children would come to play on the grass under the trees, where there were no graves. Early in the morning, long before the sun was up, there was heavy dew on the grass and the tall palms stood out against the starlit sky. The breeze from the north was fresh and it brought with it the long moan of a distant train. Otherwise it was very quiet; there were no lights in the surrounding houses, and the rattle of lorries on the road had not yet begun.
Meditation is the flowering of goodness; it is not the cultivation of goodness. What is cultivated never endures; it passes away, and has to be started again. Meditation is not for the meditator. The meditator knows how to meditate; he practises, controls, shapes, struggles, but this activity of the mind is not the light of meditation. Meditation is not put together by the mind; it`s the total silence of the mind in which the centre of experience, of knowledge, of thought, is not. Meditation is complete attention without an object in which thought is absorbed. The meditator can never know the goodness of meditation.
No longer young, he was a man well-known for his political idealism and his good works. Deep in his heart there was the hope of finding something far greater than these, but he was one of those to whom righteous action had always been the indication of goodness. He was constantly embroiled in reform, which he regarded as the means to an ultimate end: the goodness of society. An odd mixture of piety and activity, he lived in the shell of his own well-reasoned thought; yet he had heard a whisper of something beyond it. He had come with a friend, who was active with him in social reform. The friend was a short, wiry man, and there was about him an air of aggression held in check. He must have seen that aggression is not the right way to proceed, but he couldn't quite cover it up; it was behind his eyes, and it showed unknowingly when he smiled. As we sat down together in that room, neither of them seemed to notice the delicate blossom that a passing breeze had brought in through the window. It was lying on the floor, and the sun was upon it.
"My friend and I have not come here to discuss political action," the first one began. "We are well aware of what you think about it. To you, action is not political reformatory or religious; there is only action, a total action. But most of us do not think like that. We think in compartments, which are sometimes watertight, and sometimes pliable, yielding; but our action is always fragmentary. We just don't know what total action is. We know only the activities of the part, and we hope by putting these various parts together to make the whole."
Is it ever possible to make the whole by assembling the parts, except in mechanical things? There you have a blueprint, a design to help you to put the parts together. Have you a similar design by which to bring about the perfection of society?
"We have," the friend replied.
Then you already know what the future will be for man?
"We are not so conceited as all that, but we do want certain obvious reforms brought about, to which no one can object."
Surely, reform will always be fragmentary. To be active in doing `good' without understanding total action is in the long run to do harm, isn't it?
"What is total action?"
It is certainly not a putting together of various separate activities. To understand total action, fragmentary activity must cease. It's impossible to see at one sweep the whole expanse of the heavens by going from one small window to another. One must abandon all windows, mustn't one?
"That sounds fine intellectually, but when you see the hungry the miserably poor, you boil inside and want to do something."
Which is most natural. But mere reform is always in need of further reform, and to carry on these various fragmentary activities, without understanding total action, seems so mischievous and destructive.
"How are we to understand this total action of which you speak?" asked the other.
Obviously, one has first to abandon the part, the fragmentary, which is the group, the nation, the ideology. Holding on to these, one hopes to understand the whole, which is impossible. It is like an ambitious man trying to love. To love, the desire for success, for power and position, must cease. One can't have both. Similarly, the mind, whose very thinking is fragmentary, is incapable of discovering this total action.
"Then how can one ever discover it at all?" demanded the friend.
There is no formula for its discovery. The feeling of being whole, complete, is very different from the intellectual description of it. We don't feel this total being, and we try to bring together the fragments, hoping thereby to have the whole. Sir, if one may ask, why do you do anything?
"I feel and think, and action flows from it."
Doesn't this lead to contradiction in your various activities?
"Often it does, but one can avoid that contradiction by sticking to a definite course of action."
In other words, you shut out all activities which have no relation to the one you have chosen. Sooner or later, won't this create confusion?
"Perhaps. But what is one to do?" he asked rather irritably.
Is that merely a verbal question, or do you begin to feel that sticking to a chosen pattern of action is exclusive and harmful? It is because you don't feel the necessity for total action that you play around with activities which are contradictory. But to feel the necessity for total action, you must inquire deeply within yourself. There's no inquiry if there's no humility. To learn there must be humility; but you already know, and how can a man who knows be humble? When there's humility you can't be a reformer, or a politician.
"Then we can't do anything, and we shall be driven into slavery by those of the extreme left whose ideology promises a paradise on earth! They will take power and liquidate us. But such an eventuality can definitely be avoided through intelligent legislation, through reform, and through the gradual socialization of industry. This is what we are after."
"But what about humility?" asked the first one. "I see its importance, but how is one to come by it?"
Surely, not through a method. To practise humility is to cultivate pride. A method implies success, and success is arrogance. The difficulty is that most of us want to be somebody, and this partial, reformatory activity gives us an opportunity to satisfy that urge. Economic or political revolution is still partial, fragmentary, leading to further tyranny and misery, as has recently been shown. There's only one total revolution, the religious, and it has nothing to do with organized religion, which is another form of tyranny. But why is there no humility?
"For the simple reason that if one were humble, one would not be able to do anything," asserted the friend. "Humility is for the recluse, not for the man of action."
You haven't moved away from your conclusions, have you? You came with them, and you will leave with them; and to think from conclusions is obviously not to think at all.
"What prevents humility?" asked the first one.
Fear. Fear of saying "I don't know; fear of not being a leader, of not being important; fear of not being in the show, whether it be the traditional show, or the latest ideology.
"Am I afraid?" he asked musingly.
Can another answer that question? Mustn't one discover the truth of the matter for oneself?
"I suppose I have been in the limelight for so long that I have taken it for granted that the activities in which I am engaged are the good and the true. You are perfectly right. There's a certain amount of modification and adjustment on our part, but we dare not think too deeply, because we want to be among the leaders, or at least with the leaders; we don't want to be the forgotten men."
Surely, all this indicates that you are really not interested in the people, but in ideologies, schemes and Utopias. You do not love the people, or feel sympathy for them; you love yourself, through your personal identification with certain theories, ideals and reformatory activities. You remain, clothed in a different respectability. You help the people in the name of something, for the good of something. You are actually concerned, not with helping the people, but with advancing the plan or the organization which you assert will help the people. Isn't this where your real interest lies?
They remained silent and departed.


COMMENTARIES ON LIVING SERIES III CHAPTER 50 'FREEDOM FROM THE KNOWN'

IT WAS A very clear, starry night. There was not a cloud in the sky. The dull roar of the neighbouring city had subsided, and there was a great stillness, unbroken even by the hoot of an owl. The waning moon was just above the tall palms, which were very still, bewitched by the silence. Orion was well up in the western sky, and the Southern Cross was over the hills. Not a house had a light in it, and the narrow road was deserted and dark.
Suddenly, from somewhere among the trees, there came the sound of wailing. At first it was muted, and produced a strange impression of mystery and fear. As it drew nearer, the wailing became sharp and noisy, and it sounded artificial; the sadness didn't ring quite true. Into the open at last came a procession of people with lamps, and the wailing went on louder than ever. They were carrying on their shoulders what appeared, in the pale moonlight to be a dead body. Going slowly along a path that crossed the open ground and turned to the right, the procession disappeared again among the trees. The wailing grew fainter, and finally stopped. Again there was complete silence - that strange silence which comes when the world is asleep, and which has a quality of its own. It wasn't the silence of the forest, of the desert, of far, isolated places; nor was it the silence of a fully awakened mind. It was the silence of toil and weariness, of sorrow and the surface flutter of joy. This silence would pass with the coming dawn, and would return with the coming again of the night.
The next morning our host inquired, "Did that procession last night disturb you?"
What was it?
"When someone is seriously ill, they call an M.D., but to be on the safe side, they also bring in a man who is supposed to be able to drive away the evil of death. After chanting over the sick man and doing all kinds of fantastic things, the exorcist himself lies down and gives every appearance of going through the pangs of death. Then he is tied on a litter, carried in a procession with much wailing to the burial or burning place, and left there. presently his assistant unties the cords and he comes back to life; the chanting over the sick man is resumed, and then they all quietly go back to their homes. If the patient recovers, the magic has worked; if he does not, then the evil has been too strong."
The elderly man who had come was a sannyasi, a religious ascetic who had given up the world. His head was shaven, his only garment a newly-washed loincloth of saffron, and he carried a long staff, which he laid beside him as he sat on the floor with the ease of long practice. His body was slim and well-disciplined, and he leaned slightly forward as though he were listening, but his back was perfectly straight. He was very clean, his face was clear and fresh, and he had about him the dignity of otherworldliness. When he spoke he looked up, but other wise he kept his eyes down. There was something very pleasant and friendly about him. He had travelled on foot all over the land going from village to village and from town to town. He walked only in the mornings, and towards evening, not when the sun was hot. Being a sannyasi and a member of the highest caste he had no trouble in getting food, for he was received with respect and fed with care. When, on rare occasions, he travelled by train, it was always without a ticket, for he was a holy man, and he had the air of one whose thoughts were not of this world.
"From one's youth the world has had little attraction, and when one left the family, the house, the property, it was for always. One has never returned. It has been an arduous life, and the mind is now well-disciplined. One has listened to spiritual teachers in the north and in the south; one has gone on pilgrimages to different shrines and temples, where there was holiness and right teaching. One has searched in the silence of secluded places, far from the haunts of men, and one knows the beneficial effects of solitude and meditation. One has witnessed the upheavals this country has passed through in recent years - the turning of man against man, of sect against sect, the killing, and the coming and going of the political leaders, with their schemes and promised benefits. The cunning and the innocent the powerful and the weak, the wealthy and the poor - they have always coexisted, and always will; for that is the way of the world."
He was silent for a minute or two, and then continued.
"In the talk of the other evening, it was said that the mind must be free from ideas, formulations, conclusions. Why?"
Can search begin from a conclusion, from that which is already known? Must not search begin in freedom?
"When there's freedom, is there any need to search? Freedom is the end of search."
Surely freedom from the known is only the beginning of search. Unless the mind is free from knowledge as experience and conclusion, there is no discovery, but only a continuance, however modified, of what has been. The past dictates and interprets further experience, thereby strengthening itself. To think from a conclusion, from a belief, is not to think at all.
"The past is what one is now and it is made up of the things that one has put together through desire and its activities. Is there a possibility of being free of the past?"
Isn't there? Neither the past nor the present is ever static, fixed, finally determined. The past is the result of many pressures, influences and conflicting experiences, and it becomes the moving present, which is also changing, being transformed under the ceaseless pressure of many different influences. The mind is the result of the past, it is put together by time, by circumstances, by incidents and experiences based on the past. But everything that happens to it, outwardly and inwardly, affects it. It does not continue as it was, nor will it be as it is.
"Is this always so?"
Only a specialized thing is set forever in a mould. The seed of rice will never, under any circumstances, become wheat, and the rose can never become the palm. But fortunately the human mind is not specialized, and it can always break away from what has been; it needn't be a slave to tradition.
"But karma is not so easily disposed of; that which has been built up through many lives cannot quickly be broken."
Why not? What has been put together through centuries or only yesterday, can be undone immediately.
"In what manner?"
Through the understanding of this chain of cause-effect. Neither cause nor effect is ever final, unchangeable - that would be everlasting enslavement and decay. Each effect of a cause is undergoing many influences from within and from without, it is constantly changing, and it becomes in its turn the cause of still another effect. Through the understanding of what is actually taking place, this process can be stopped instantaneously, and there is freedom from that which has been. Karma is not an everenduring chain; it's a chain that can be broken at any time. What was done yesterday can be undone today; there's no permanent continuance of anything. Continuance can and must be dissipated through the understanding of its process.
"All this is clearly seen, but there's another problem which must be clarified. It is this. Attachment to family and to property ceased long ago; but the mind is still attached to ideas, to beliefs, to visions."
"It was easy to shake off attachment to worldly things, but with the things of the mind, it's a different matter. The mind is made up of thought, and thought exists in the form of ideas and beliefs. The mind dare not be empty, for if it were empty, it would cease to be; therefore it is attached to ideas, to hopes, and to its belief in the things that lie beyond itself."
You say it was easy to shake off attachment to family and property. Why then is it not easy to be free of attachment to ideas and beliefs? Are not the same factors involved in each case? A man clings to family and property because without them he feels lost, empty, alone; and it is for the same reason that the mind is attached to ideas, visions, beliefs.
"That is so. Being physically alone, in solitary places, causes one no concern, for one is alone even among the multitude; but the mind shrinks from being without the things of the mind."
This shrinking is fear, is it not? Fear is caused, not by the fact of being outwardly or inwardly alone, but by anticipation of the feeling of being alone. We are afraid not of the fact, but of the anticipated effect of the fact. The mind foresees and is afraid of what might be.
"Then is fear always of the anticipated future and never of the fact?"
Isn't it? When there is fear of what has been, that fear is not of the fact itself, but of its being discovered, shown up, which again is in the future. The mind is afraid, not of the unknown, but of losing the known. There is no fear of the past; but fear is caused by the thought of what the effects of that past might be. One is afraid of the inner aloneness, the sense of emptiness, that might arise if the mind no longer had something to cling to; so there is attachment to an ideology, a belief, which prevents the understanding of what is.
"This also is clearly seen."
And must not the mind be alone, empty? Must it not be untouched by the past, by the collective, and by the influence of one's own desire?
"That is yet to be discovered."


COMMENTARIES ON LIVING SERIES III CHAPTER 51 'TIME, HABIT AND IDEALS'

THERE HAD BEEN heavy rains, several inches a day for over a week, and the river was running very high. It was already over its banks, and some of the villages were flooded. The fields were under water, and the cattle had to be moved to higher ground. A few more inches and it would be over the bridge, and then there would really be trouble; but just as it was reaching the danger point, the rains stopped and the river began to go down. Some monkeys who had taken refuge in the trees were isolated, and they would have to remain there for a day or so.
Early one morning, when the waters had subsided, we set out across the open country, which was flat almost up to the foot of the mountains. The road went past village after village, and past farms equipped with modern machines. It was spring, and along the road the fruit trees were in bloom. The car was running smoothly. There was the purr of the motor, and the hum of rubber tires on the road; and yet there was an extraordinary silence everywhere, among the trees, on the river, and over the planted earth.
The mind is silent only with the abundance of energy, when there is that attention in which all contradiction the pulling of desire in different directions, has ceased. The struggle of desire to be silent does not make for silence. Silence is not to be bought through any form of compulsion; it is not the reward of suppression or even sublimation. But the mind that is not silent is never free; and it is only to the silent mind that the heavens are opened. The bliss which the mind seeks is not found through its seeking, nor does it lie in faith. Only the silent mind can receive that blessing which is not of church or belief. For the mind to be silent, all its contradictory corners must come together and be fused in the flame of understanding. The silent mind is not a reflective mind. To reflect, there must be the watcher and the watched, The experiencer heavy with the past. In the silent mind there is no centre from which to become, to be, or to think. All desire is contradiction, for every centre of desire is opposed to another centre. The silence of the total mind is meditation.
He was a youngish man, with a large head, clear eyes and capable-looking hands. He spoke with ease and self-assurance, and he had brought along his wife, a dignified lady who evidently wasn't going to say anything. She had probably come under his persuasion, and preferred to listen.
"I have always been interested in religious matters," he said, "and early in the morning, before the children are up and the household bustle begins, I spend a considerable period of time in the practice of meditation. I find meditation very helpful in gaining control of the mind and in cultivating certain necessary virtues. I heard your dis- course on meditation a few days ago, but as I am new to your teachings, I was not quite able to follow it. But that's not what I came to talk about. I came to talk about time - time as a means to the realization of the Supreme. As far as I can see, time is necessary for the cultivation of those qualities and sensibilities of mind which are essential, if enlightenment is to be attained. This is so, isn't it?"
If one begins by assuming certain things, is it then possible to seek out the truth of the matter? Do not conclusions prevent clarity of thought?
"I have always taken it for granted that time is necessary to attain liberation. This is what most of the religious books maintain, and I have never questioned it. One gathers that individuals here and there have realized that exalted state instantaneously; but they are only the few, the very few. The rest of us must have time, short or long, in which to prepare the mind to receive that bliss. But I quite see what you mean when you say that to think clearly, the mind must be free of conclusions."
And it is extremely arduous to be free of them, is it not?
Now, what do we mean by time? There is time by the clock, time as the past, the present and the future. There is time as memory, time as distance journeying from here to there, and time as achievement, the process of becoming something. All this is what we mean by time. And is it ever possible for the mind to be free of time, to go beyond its limitations? Let's begin with chronological time. Can one ever be free of time in the factual, chronological sense?
"Not if one wants to catch a train! To be sanely active in this world, and to maintain some kind of order, chronological time is essential."
Then there is time as memory, habit, tradition; and time as effort to achieve, to fulfil, to become. It obviously takes time to learn a profession, or acquire a technique. But is time also necessary for the realization of the Supreme?
"It seems to me that it is."
What is it that is achieving, realizing?
"I suppose it's what you call the `me'."
Which is a bundle of memories and associations, both conscious and unconscious. It's the entity who enjoys and suffers, who has practiced virtues, acquired knowledge, gathered experience, the entity who has known fulfilment and frustration, and who thinks there is the soul, the Atman, the Higher Self. This entity, this `me', this ego, is the product of time. Its very substance is time. It thinks in time, functions in time and builds itself up in time. This `me', which is memory, thinks that through time it will reach the Supreme. But its `Supreme' is something it has formulated, and is therefore also within the field of time, is it not?
"The way you unfold it, it does seem that the maker of effort and the end for which he is striving are equally within the sphere of time."
Through time you can achieve only that which time has created. Thought is the response of memory, and thought can realize only that which thought has put together.
"Are you saying, sir, that the mind must be free from memory, and from the desire to achieve to realize?"
We shall come to that presently. If we may, let us approach the problem differently. Take violence, for example, and the ideal of non-violence. It's said that the ideal of non-violence is a deterrent to violence. But is it? Let's say I am violent, and my ideal is not to be violent. There is an interval, a gap between what I actually am, and what I should be, the ideal. To cover this intervening distance takes time; the ideal is to be achieved gradually, and during this interval of the gradual approach I have the opportunity to indulge in the pleasure of violence. The ideal is the opposite of what I am, and all opposites contain the seeds of their own opposites. The ideal is a projection of thought, which is memory, and the practising of the ideal is a self-centred activity, just as violence is. It has been said for centuries, and we go on repeating, that time is necessary to be free from violence; but it's a mere habit, and there's no wisdom behind it. We are still violent. So time is not the factor of freedom; the ideal of non-violence does not free the mind from violence. And cannot violence just cease - not tomorrow or ten years hence?
"Do you mean instantaneously?"
When you use that word, aren't you still thinking or feeling in terms of time? Can violence cease, that's all, not in any given moment?
"Is such a thing possible?"
Only with the understanding of time. We are used to ideals, we are in the habit of resisting, suppressing, sublimating, substituting, all of which involves effort and struggle through time. The mind thinks in habits; it is conditioned to gradualism, and has come to regard time as a means of achieving freedom from violence. With the understanding of the falseness of that whole process, the truth of violence is seen, and this is the liberating factor, not the ideal, or time. "I think I understand what you are saying, or rather, I feel the truth of it. But isn't it very difficult to free the mind from habit?"
It is difficult only when you fight habit. Take the habit of smoking. To fight that habit is to give it life. Habit is mechanical, and to resist it is only to feed the machine give more power to it. But if you consider the mind and observe the formation of its habits, then with the understanding of the larger issue, the lesser becomes insignificant and drops away.
"Why does the mind form habits?"
Be aware of the ways of your own mind, and you will discover why. The mind forms habits in order to be secure, safe, certain, undisturbed, in order to have continuity. Memory is habit. To speak a particular language is a process of memory, habit; but what is expressed in the language, a series of thoughts and feelings, is also habitual, based on what you have been told, on tradition, and so on. The mind moves from the known to the known, from one certainty to another; so there's never freedom from the known.
This brings us back to what we started with. It's assumed that time is necessary for the realization of the Supreme. But what thought can think about is still within the field of time. The mind cannot possibly formulate the unknown. It can speculate about the unknown, but its speculation is not the unknown.
"Then the problem arises, how is one to realize the Supreme?"
Not by any method. To practise a method is to cultivate another set of time-binding memories; but realization is possible only when the mind is no longer in bondage to time.
"Can the mind free itself from its self-created bondage? Is not an outside agency necessary?"
When you look to an outside agency, you are back again in your conditioning, in your conclusions. Our only concern is with the question, "Can the mind free itself from its self-created bondage?" All other questions are irrelevant and prevent the mind from attending to that one question. There is no attention when there's a motive, the pressure to achieve, to realize; that is, when the mind is seeking a result, an end. The mind will discover the solution of this problem, not through arguments, opinions, convictions or beliefs, but through the very intensity of the question itself.


COMMENTARIES ON LIVING SERIES III CHAPTER 52 'CAN GOD BE SOUGHT THROUGH ORGANIZED RELIGION?'

THE EVENING SUN was on the green rice fields and on the tall palms. The fields curved around the palm groves and a stream, running through the fields and the groves, caught the golden glow and became alive. The earth was very rich. It had rained a great deal, and the vegetation was thick; even the fence-posts were putting out green leaves. The sea was full of fish, and there was no starvation in the land; the people were well-fed, the cattle fat and indolent. There were children everywhere, with little on, and the sun had made them dark.
It was a lovely evening, cool after the hot, sunny day. A breeze was coming across the hills, and the waving palms gave shape and beauty to the sky. The little car was chugging up a hill, and the small child sharing the front seat had made herself comfortable. She was too shy to say a word, but she was all eyes, taking everything in. There were many people on the road, some well-covered and others almost naked. A man wearing only a string and a piece of cloth was standing in the stream near the bank. He ducked under the water several times, rubbed himself, ducked some more, and came out. Soon it was quite dark, and the headlights of the car lighted up the people and the trees.
It's strange how the mind is always occupied with its own thoughts, with watching and listening. It is never really empty; and if by chance it seems so, it's only blank, or day-dreaming. It may be occupied with wanting to be empty, but it's never empty; and being so completely full, no other movement is possible. Becoming aware of its state of constant occupation, it tries to be unoccupied empty. The method, the practice, which promises peace, becomes the new occupation of the mind. Some thought - of the office, of the family, of the future - perpetually fills the mind. It's always crowded, cluttered up with the things of its own or another's making; there is a ceaseless movement which has little significance.
An occupied mind is a petty mind, whether its occupation is with God, with envy, or with sex. Loneliness, the self-centred movement of the mind, is a deeper occupation, and this is covered over with activity. The mind is never rich in complete emptiness; there is always a corner which is active, planning, chattering, busy. The total emptiness of the mind, when even its darkest recesses are exposed, has an intensity which is not the fury of being occupied, and it is not diminished by the resistance which occupation brings. There being nothing to resist or overcome, this intensity is effortless silence. The occupied mind does not know this silence. Even those moments when it is not occupied are only breaks in the activity of its occupation, which are soon mended. This silence of emptiness is not the opposite of occupation. All opposites are within the pattern of struggle. It is not a result, an effect, for it has no motive, no cause. All cause-effect is within the sphere of self-centred activity. The self, with its occupation, can never know this intensity of silence, nor what is in it and beyond it.
Three men had come from the distant town by train and bus. One, considerably older than the other two, with a well-kept beard, was the spokesman, though the others were in no way subservient to him. Slow and deliberate in speech, he was able to quote freely from the well-established authorities. He was never impatient, and there was an air of tolerance about him. Of the two younger men, one was nearly bald, and the other had heavy hair. The balding one seemed not yet to have made up his mind about serious matters and was willing to examine what was said; but here and there definite patterns of thought could be noticed. He smiled widely as he talked, but did not gesticulate. The other was rather shy, and spoke very little.
"Is it not possible to find God through the established religious organizations?" inquired the older man.
If one may ask, why are you putting this question? Is it a serious problem in itself, or merely an opening to a serious problem? If there's a more serious problem behind it, wouldn't it be simpler to proceed directly to that?
"For the present this question is quite a serious one, at least for us. We all heard you two years ago, when last you were here, and it then seemed to us that you were far too drastic in your reasoning about organized religions. My two friends and I belong to one; but it has slowly dawned upon us that you may be right, and we want to talk it over with you seriously."
First of all, what does it mean to be serious? We are serious, in a passing way, about so many things. Since you have all taken the trouble to come here, wouldn't it be well to begin by understanding what we mean by seriousness?
"Perhaps we are not as serious as you would want us to be, but we do give as much time as possible to the search for God."
Is time spent in doing something an indication of seriousness? The business man, the office worker, the scientist, the carpenter - they all give a great deal of time to their respective occupations. You would consider them serious, would you not?
"In a way, yes. But the seriousness with which we carry on the search for God is entirely different. It's difficult to put into words."
Seriousness in the one case is outer, superficial, whereas in the other, it is inner, deeper, requiring far greater insight, and so on; is that it?
"That's more or less what he means," put in the balding one. "We devote as much time as possible to meditation, to reading the sacred books and attending religious gatherings. In short, we are very serious in our search for God."
Again, is time the factor of seriousness? Or does seriousness depend on the state of the mind?
"I don't quite understand what you mean by `the state of the mind'."
However serious a petty or immature mind may be, it is ever limited, shallow dependent, subject to influence. To be concerned with only a part of life is to be only partially serious; but the mind that is concerned with the totality of life will approach all things with serious intent. Such a mind is totally serious, earnest.
"I think you mean that we never approach life as a whole," said the older one, "and I'm afraid you're right."
The partial approach finds a partial answer, and however serious one may be, one's seriousness will always be fragmentary. Such a mind cannot find the truth of anything.
"Then how is one to have this total seriousness?"
The `how' is not at all important. There is no method or practice that can awaken this feeling - the feeling of the mind intent upon understanding the totality of its own being. We will come upon this hope, as we proceed with our talk. But you began by asking if God can be found through organized religion.
"Yes, that was our question," the balding one replied. "All we know of religion is what has been drilled into us from childhood. Throughout the centuries, organized religions have taught us to believe in this or that. practically every saint we know of has followed the religion of his fathers and depended on the authority of its sacred books. The three of us here belong to one of the traditional religious organizations, but since listening to you, we have come to doubt - or at least, I have come to doubt - the point of belonging to any religious organization at all. This is what we would like to talk about."
What does organization imply? We organize in order to co-operate in doing something. Organization is necessary for effective action if you and I wish to do something together. We have to organize, put ourselves in right relationship, if we are to carry out effectively some political, social, or economic plan. Are religious organizations on the same or a similar footing? And what do you mean by religion?
"To me, religion is the way of life," replied the third one. "The way of life is laid down for us by our spiritual teachers and the sacred books, and the following of it in our daily life constitutes religion."
Is religion a matter of following a pattern laid down by another, however great? To follow is merely to conform, to imitate, in the hope of receiving a comforting reward; and surely that is not religion. The releasing of the individual from envy, greed and violence, from the desire for success and power, so that his mind is freed from self-contradictions, conflicts, frustrations - is not this the way of religion? And only such a mind can discover the true, the real. Such a mind is in no way influenced, it is not under any pressure, and so it is able to be still; and it is only when the mind is totally still that there is a possibility of the coming into being of that which is beyond the measure of the mind. But organized religions merely condition the mind to a particular pattern of thought.
"But we were brought up to think within the pattern with its code of morality," said the balding one. "The temple or the church, with its worship, its ceremonies, its beliefs and dogmas - to us, this has always been religion, and you are destroying it without putting anything in its place."
What is false must be put away if what is true is to be. The aloneness of the mind is essential; and the way of religion is the disentanglement of the mind from the pattern which is put together by the collective, by the past. At present the mind is caught in the collective morality, with its acquisitiveness, its ambition, its respectability and pursuit of power. The understanding of all this has its own action, which frees the mind-feeling from the collective, and then it is capable of love, compassion. Only then is there the sublime.
"But we are not yet capable of such immense understanding," said the older one. "We still need the cooperation and guidance of others to help us along in the right direction. This cooperation and guidance is provided by what we call organized religion."
Do you actually need the help of another to be free from envy, ambition? And when you do have the help of another, is there freedom? Or does freedom come only with self-knowledge? Is self-knowledge a matter of guidance, of organized help? Or are the ways of the self to be discovered from moment to moment in our daily relationships? Dependence on another, or on an organization, breeds fear, does it not?
"There may be a few who are strong enough to stand alone and combat the world, but the vast majority of us need the comforting supports of organized religion. Our lives, on the whole, are empty, dull, without much significance, and it seems better to fill this emptiness with religious beliefs, rather than to fill it with stupid amusements, or with the sophistication of worldly thoughts and desires."
In filling that emptiness with religious beliefs, you have filled it with words, haven't you?
"We are supposed to be educated people," said the balding one. "We have been to college, we have fairly good jobs, and all the rest of it. Moreover religion has always been of the deepest interest to us. But I see now that what we considered to be religion is not religion at all. On the other hand, to break out of this prison of the collective requires more energy and understanding than most of us possess; so what are we to do? If we left the religious organization to which we belong, we would feel lost, and sooner or later we would pick up another belief with which to deceive ourselves and fill our own emptiness. The attraction of the old way is strong, and we lazily follow it. But in talking all this over, certain things have become clear to me as never before; and perhaps that very clarity will produce its own action."


COMMENTARIES ON LIVING SERIES III CHAPTER 53 'ASCETICISM AND TOTAL BEING'

WE WERE FLYING very high, over fifteen thousand feet. The plane was crowded, without an empty seat. people from all over the world were in it. Far below, the sea was the colour of new spring grass, delicate and enchanting. The island from which we had taken off was dark green; the black roads and the red paths, winding through the palm groves and the thick, green vegetation, were clear and sharp, and the red-roofed houses were pleasant to look upon. The sea gradually became grey-green, and then blue. Now we were above the clouds, and they hid the earth, stretching mile upon mile as far as the eye could see. Overhead the sky was pale blue vast and all-enclosing. A slight wind was behind us, and we were flying fast, better than three hundred and fifty miles an hour. Suddenly the clouds parted, and there, far below, was the barren, red earth, with but little vegetation. Its red was like the glow of a forest on fire. There was no forest, but the earth itself was aflame, not with fire, but with colour; it was intense and startling. Soon we were flying over fertile land, with villages and hamlets scattered among the green fields. The earth was now divided after man's heart, and each cultivated section was held, possessed. It was like an endless multicoloured carpet, but each colour belonged to somebody. A river wound its way through it all, and along its banks there were trees, casting the long shadows of the morning. Far away were the mountains, stretching right across the land. It was beautiful country; there was space and age.
Beyond the noise of the propellers and the chattering of the people, and beyond its own chattering, the mind was in movement. It was a completely silent journey, not in time and space, but into itself. This inward movement was not the outward journeying of the mind within the narrow or extensive field of its own making, of its own clamorous past. It was not a journey undertaken by the mind; it was an altogether different movement. The totality of the mind, not just a part of it, the hidden as well as the open, was completely still. The recording of this fact, here, is not the fact; the fact is wholly different from the words which record it. That stillness was not in the measure of time. Becoming and being have no relationship with each other; they move in entirely different directions; the one does not lead to the other. In the stillness of being, the past as the watcher, as the experiencer, is not. There is no activity of time. It's not a remembrance that is communicating, but the actual movement itself - the movement of silence into the measureless. It's a movement that does not start from a centre, that does not go from one point to another; it has no centre, no observer. It's a journey of the total being, and the total being has no contradiction of desire. In this journey of the whole, there is no point of departure and no point of arrival. The whole mind is still, and this stillness is a movement which is not the journeying of the mind.
The drenching rain had come and gone, but there was still the sound of falling water everywhere. In the room it was very damp, and it would take several days for things to dry out. The man who had come had deep-set eyes, and a good body. He had renounced the world and its ways; and while he did not wear the robes of that renunciation, there was stamped on his face the thought of other things. He had not shaved recently, for he had been travelling, but he was freshly washed, and so were his clothes. pleasant and friendly of manner, with expressive hands, he sat gravely silent for a considerable time, testing out the atmosphere, feeling his way. presently he explained.
"I heard you many years ago, quite by chance, and something of what you said has always remained with me: that reality is not come by through discipline, or through any form of self-torture. Since that time I have been all over the land, seeing and hearing many things. I have rigidly disciplined myself. To overcome physical passion has not been too difficult, but other forms of desire have not been so easy to put away. I have practiced meditation every day for many years, without being able to get beyond a certain point. But what I want to discuss with you is self-discipline. Control of the body and the mind is essential - and to a great extent they have been controlled. But in talking over with a fellow-pilgrim the process of self-discipline, I have perceived the dangers of it. He has hurt himself physically in overcoming his sexual passion. One can go too far in that direction. But moderation in self-discipline is not easy. Achievement of any kind brings a sense of power. There is an exhilarating excitement in conquering others, but much more so in dominating oneself."
Asceticism has its delights, just as worldliness has.
"That is perfectly true. I know the pleasures of asceticism, and the sense of power it gives. As all ascetics and saints have always done, I have suppressed the bodily urges in order to make the mind sharp and quiescent. I have subjected the senses, and the desires that arise from them, to rigorous discipline, so that the spirit might be liberated. I have denied every form of comfort to the body, and slept in every kind of place; I have eaten any kind of food, except meat, and have fasted for days at. a time. I have meditated long hours with one-pointed en- deavour; yet in spite of all this struggle and pain with its sense of power and inward joy, the mind does not seem to have gone beyond a certain point. It's as though one came up against a wall, and do what one may, it will not be broken down."
On this side of the wall are the visions, the good acts, the cultivated virtues, the worship, the prayers, the self-denial, the gods; and all these things have only the significance that the mind gives to them. The mind is still the dominant factor, is it not? And is the mind capable of going beyond its own barriers, beyond itself? Isn't that the question?
"Yes. After thirty strenuously purposeful and disciplined years devoted to meditation and complete self-denial, why has this enclosing wall not been broken down? I have talked to many other ascetics who have had the same experience. There are, of course, those who exert that one must be still more arduous in self-denial, more purposeful in meditation, and so on; but I know I can do no more. All my efforts have only led to this present state of frustration."
No amount of toil and effort can break down this seemingly impenetrable wall; but perhaps we shall be able to understand the problem if we can look at it differently. Is it possible to approach the problems of life totally, with the whole of one's being?
"I don't think I know what you mean."
Are you at any moment aware of your whole being, the totality of it? The totality is not realized by bringing together the many conflicting parts, is it? Can there be the feeling of the whole of your being - not the speculative whole, not what you think of or formulate as the whole, but the actual feeling of the whole?
"Such a feeling may be possible, but I have never experienced it."
At present, a part of the mind is trying to capture the whole, is it not? One part is struggling against another part, one desire against another desire. The hidden mind is in conflict with the open; violence is attempting to become non-violent. Frustration is followed by hope, fulfilment and another frustration. That is all we know. There is the ceaseless pursuit of fulfilment, in whose very shadow is frustration; so we never know or experience wholeness of being. The body is against feeling; feeling is against thought; thought is pursuing the what should be, the ideal. We are broken up into fragments, and by bringing the various fragments together, we hope to make the whole. Is it ever possible to do this? "But what else is there to do?"
For the moment, let's not be concerned with action; perhaps we shall come to that later. This feeling of the totality of your being, of your body, mind and heart is not the bringing together of all these fragments. You cannot make contradictory desires into a harmonious whole. To attempt to do so is an act of the mind, and the mind itself is only a part. A part cannot create the whole.
"I see this; but then what?"
Our inquiry is not to find out what to do, but to discover this feeling of the whole of one's being - actually to experience it. This feeling has its own action. When there is action without this feeling, then the problem arises of how to bridge the gulf between the fact and what should be, the ideal. Then we never feel completely, there is always a withholding; we never think totally, there is always fear; we never act freely, there is always a motive, something to be gained or avoided. Our living is always partial, never whole, and thereby we make ourselves insensitive. Through suppression of desire, through mere control of the mind, through denial of his bodily needs, the ascetic makes himself insensitive.
"Must not our desires be tamed?"
When they are tamed by suppressing them, they lose their vigour, and in this process the perceptions are dulled the mind is made insensitive; though freedom is sought, one has not the energy to find it. One needs abundant energy to find truth, and this energy is dissipated through the conflict which results from suppression, conformity, compulsion. But yielding to desire also breeds self-contradiction, which again dissipates energy.
"Then how is one to conserve energy?"
The desire to conserve energy is greed. This essential energy cannot be conserved or accumulated; it comes into being with the cessation of contradiction within oneself. By its very nature, desire brings about contradiction and conflict. Desire is energy, and it has to be understood; it cannot merely be suppressed, or made to conform. Any effort to coerce or discipline desire makes for conflict, which brings with it insensitivity. All the intricate ways of desire must be known and understood. You cannot be taught and you cannot learn the ways of desire. To understand desire is to be choicelessly aware of its movements. If you destroy desire, you destroy sensitivity, as well as the intensity that is essential for the understanding of truth. "Is there not intensity when the mind is one-pointed?"
Such intensity is a hindrance to reality, because it is the result of limiting, narrowing down the mind through the action of will; and will is desire. There is an intensity which is wholly different: the strange intensity which comes with total being, that is, when one's whole being is integrated, not put together through the desire for a result.
"Will you say something more about this total being?"
It is the feeling of being whole undivided, not fragmented - an intensity in which there is no tension no pull of desire with its contradictions. It is this intensity, this deep, unpremeditated impulse, that will break down the wall which the mind has built around itself. That wall is the ego, the `me', the self. All activity of the self is separative, enclosing, and the more it struggles to break through its own barriers, the stronger those barriers become. The efforts of the self to be free only build up its own energy, its own sorrow. When the truth of this is perceived, only then is there the movement of the whole. This movement has no centre, as it has no beginning and no end; it's a movement beyond the measure of the mind - the mind that is put together through time. The understanding of the activities of the conflicting parts of the mind, which make up the self, the ego, is meditation.
"I see what I have been doing all these years. It has always been a movement from the centre - and it's this very centre that must be broken up. But how?"
There is no method, for any method or system becomes the centre. The realization of the truth that this centre must be broken up is the breaking up of it.
"My life has been an incessant struggle but now I see the possibility of ending this conflict."


COMMENTARIES ON LIVING SERIES III CHAPTER 54 'THE CHALLENGE OF THE PRESENT'

THIS LANE WENT down to the sea from the wide, well-lit road, passing between the garden walls of many rich houses. It was quiet there, for the walls seemed to shut out the noise of the town. The lane curved in and out a great deal, and on the white walls the shadows danced when the breeze stirred in the trees. The breeze was laden with many odors: the tang of the sea, the smell of the evening meal, the per- fume of jasmine, and the fumes of exhaust. Now it was coming from the sea, and there was a strange intensity. A large white flower was growing in the dark soil beside the path, and the evening was full of its fragrance. The path continued downward, and it wasn't long before it met another road which ran along the sea. A young man was sitting beside the road, and he had a dog on a leash. They were both resting. It was a large, powerful dog, sleek and well-fed. Its owner must have considered the dog more important than the man, for the man was wearing soiled clothes and had a frightened, dejected look. It was the dog who was important, not the man and the dog seemed to know it. Dogs of good breed are snobbish, anyway. Two people came along, talking and laughing, and the dog growled threateningly as they passed; but they paid no attention, for the dog was on a leash and firmly held. A small boy was carrying something very heavy, and he could only just manage it; but he was surprisingly cheerful, and he smiled as he went by.
It was now fairly quiet; no cars were passing, and there was no one on the road. Gradually the intensity grew. It was not induced by the quietness of the evening, or the starlit sky, or the dancing shadows, or the dog on a leash, or the fragrance of the passing breeze; but all these things were within that intensity. There was only intensity, simple and clear, without a cause without a god without the whisper of a promise. It was so strong that the body was momentarily incapable of any movement. All the senses had a heightened sensitivity. The mind that strange and complex thing, was drained of all thought and so was completely awake; it was a light in which there was no shadow. One's whole being was aflame with an intensity that consumed the movement of time. The symbol of time is thought, and in that flame the noise of a passing bus and the perfume of the white flower were consumed. Sound and fragrance wove into each other, but were two distinct, separate flames. Without a tremor, and without the watcher, the mind was aware of this timeless intensity; it was itself the flame, clear, intense, innocent.
He and his wife were there in the small room, whose only window gave upon a blank wall in front of which stood the brown trunk of a large tree. You saw only the massive trunk and not the spreading branches. He was a big, well-built man, and rather heavy. His smile was quick and friendly, but his keen eyes could show anger, and his tongue could be very sharp. He had evidently read a great deal, and wag now trying to go beyond knowledge. His wife was clear-eyed, with a pleasant face; she too was large, but not flabby. She took little part in the conversation, but listened with apparent interest. They had no children.
"Is it ever possible to free the mind from memory?" he began. "Is not memory the very substance of the mind - memory being the knowledge and experience of centuries? Does not every experience strengthen memory? In any case, I have never been able to understand why one should bc free from the past as you seem to maintain. The past is rich with pleasant associations and remembrances. Fortunately one can often forget the unpleasant or sorrowful incidents, but the pleasant memories remain. There would be great poverty of being if all the experience and knowledge one has gained were to be put aside. It would be a poor mind indeed that had no depth of knowledge and experience. It would be a primitive mind."
If you do not feel the necessity of being free from the past, then it is not a problem, is it? Then the richness of the past, with all its sufferings and joys, will be maintained. But is the past a living thing? Or does the movement of the present give life to the past? The present, with its demanding intensity and changeful swiftness, is a constant challenge to the mind. The present and the past are always in conflict unless the mind is capable of meeting wholly the swift present. Conflict arises only when the mind, burdened with the past, the known, the experienced, responds incompletely to the challenge of the present, which is always new, changing.
"Can the mind ever respond completely to the present? It seems to me that one's mind is always coloured by the past; and is it ever possible to be wholly free of this coloration?"
Let us go into it and find out. The past is time is it not? - time as experience, knowledge; and all further experience strengthens the past.
"How?"
When an event takes place in one's life and one has what we call an experience, this experience is immediately translated in terms of the past. If one has a particular religious belief that belief may bring about certain experiences which in turn strengthen the belief. The superficial mind may adjust itself to the pressures and demands of its immediate environment; but the hidden part of the mind is heavily conditioned by the past, and it is this conditioning, this background that dictates the experience. The whole movement of consciousness is the response of the past, is it not? The past is essentially static, dormant, it has no action of its own; but it comes to life when any challenge is offered to it; it responds. All thinking is the response of the past, of accumulated experience, knowledge. So all thinking is conditioned; freedom is beyond the power of thought.
"Then how is the mind ever to be free of its own limitations?"
If one may ask, why should the mind - which is itself the past, the result of time - be free? What is the motive behind your question? Why does it arise at all? Is it a theoretical or an actual problem?
"I think it is both. There is the speculative curiosity to know, as one might want to know about the structure of matter, and it's also a personal problem. It's a problem to me in the sense that there seems to be no way out of my conditioning. I may break out of one pattern of thought, but in that very process another pattern is formed. Does the breaking up of the old ever bring the new into being?"
If it is recognizable as the new, is it the new? Surely that which is recognized as the new is still the outcome of the past. Recognition is born of memory. It is only when the past ceases that the new can be.
"But is it possible for the mind to break through the curtain of the past?"
Again, why are you asking this question?
"As I said, one is curious to know; and there is also the desire to be free of certain unpleasant and painful memories."
Mere curiosity does not lead very far. And to hold on to the pleasant while trying to get rid of the unpleasant, only makes the mind dull, superficial; it does not bring freedom. The mind must be free from both, not just from the unpleasant. Enslavement to pleasant memories is obviously not freedom. The desire to hold on to what is pleasant breeds conflict in life; this conflict further conditions the mind, and such a mind can never be free. As long as the mind is caught in the stream of memory, pleasant or unpleasant; as long as it is held in the chain of cause-effect; as long as it is using the present as a passage from the past to the future, it can never be free. Freedom is then merely an idea, not an actuality. The truth of this must be seen, and then your question will have quite a different significance. "If I see the truth of it, will there be freedom?"
Speculation is vain. The truth must be seen, the actual fact that there's no freedom as long as the mind is a prisoner of the past must be experienced.
"Has a man who is free in this ultimate sense any relationship to the stream of causation and time? If not, then what is the good of this freedom? What value or significance has such a man in this world of joy and pain?"
It's strange how we nearly always think in terms of utility. Are you not asking this question from the boat adrift on the stream of time? And from there you want to know what significance a free man has for the people in the boat. probably none at all. Most people are not interested in freedom; and when they meet a man who is free, they either make of him a deity and place him in a shrine or they put him away in stone or in words - which is to destroy him. But surely your concern is not with such a man. Your concern is with freeing the mind of the past - the mind that is you.
"When once the mind is free, then what is its responsibility?"
The word `responsibility' is not applicable to such a mind. Its very existence has an explosive action on time, on the past. It is this explosive action that is of the highest importance. The man who remains in the boat and asks for help wants it in the pattern of the past, in the field of recognition, and to this the free mind has no reply; but that explosive freedom acts on the bondage of time.
"I don't know what I can say to all this. I really came with my wife out of curiosity and I find myself becoming deeply serious. At some depth of myself I am serious, and I am discovering it for the first time. Many of my generation have turned away from the recognized religions, but deep down there is the religious feeling, with very little opportunity for it to come out. One must avail oneself of the present opportunity."


COMMENTARIES ON LIVING SERIES III CHAPTER 55 'SORROW FROM SELF-PITY'

AT THIS TIME of the year, in this warm climate, it was spring. The sun was exceptionally mild, for a light wind was coming from the north where the mountains were fresh in the snow. A tree beside the road, bare a week ago, was now covered with new green leaves which sparkled in the sun. The new leaves were so tender, so delicate, so small in the vast space of the mind, of the earth and the blue sky; yet within a short time they seemed to fill the space of all thought. Further along the road there was a flowering tree which had no leaves, but only blossoms. The breeze had scattered the petals on the ground, and several children were sitting among them. They were the children of the chauffeurs and other servants. They would never go to school, they would always be the poor people of the earth; but among the fallen petals beside the tarred road, those children were part of the earth. They were startled to see a stranger sitting there with them, and they became suddenly silent; they stopped playing with the petals, and for a few seconds they were as still as statues. But their eyes were alive with curiosity, friendliness and apprehension.
In a small, sunken garden by the roadside there were quantities of bright flowers. Among the leaves of a tree in that garden a crow was shading itself from the midday sun. Its whole body was resting on the branch, the feathers covering its claws. It was calling or answering other crows, and within a period of ten minutes there were five or six different notes in its cawing. It probably had many more notes, but now it was satisfied with a few. It was very black, with a grey neck; it had extraordinary eyes which were never still, and its beak was hard and sharp. It was completely at rest and yet completely alive. It was strange how the mind was totally with that bird. It was not observing the bird, though it had taken in every detail; it was not the bird itself, for there was no identification with it. It was with the bird, with its eyes and its sharp beak, as the sea is with the fish; it was with the bird, and yet it went through and beyond it. The sharp, aggressive and frightened mind of the crow was part of the mind that spanned the seas and time. This mind was vast, limitless, beyond all measure, and yet it was aware of the slightest movement of the eyes of that black crow among the new, sparkling leaves. It was aware of the falling petals, but it had no focus of attention, no point from which to attend. Unlike space which has always something in it - a particle of dust, the earth, or the heavens - it was wholly empty, and being empty it could attend without a cause. Its attention had neither root nor branch. All energy was in that empty stillness. It was not the energy that is built up with intent, and which is soon dissipated when pressure is taken away. It was the energy of all beginning; it was life that had no time as ending.
Several people had come together, and as each one tried to state some problem, the others began to explain it and to compare it with their own trials. But sorrow is not to be compared. Comparison breeds self-pity, and then misfortune ensues. Adversity is to be met directly, not with the idea that yours is greater than another's.
They were all silent now, and presently one of them began.
"My mother has been dead for some years. Quite recently I have lost my father also, and I am full of remorse. He was a good father, and I ought to have been many things which I was not. Our ideas clashed; our respective ways of life kept us apart. He was a religious man, but my religious feeling is not so obvious. The relationship between us was often strained, but at least it was a relationship, and now that he is gone I am stricken with sorrow. My sorrow is not only remorse, but also the feeling of suddenly being left alone. I have never had this kind of sorrow before, and it is quite acute. What am I to do? How am I to get over it?"
If one may ask, do you suffer for your father, or does sorrow arise from having no longer the relationship to which you had grown accustomed?
"I don't quite understand what you mean," he replied.
Do you suffer because your father is gone, or because you feel lonely?
"All I know is that I suffer, and I want to get away from it. I really don't understand what you mean. Will you please explain?"
It is fairly simple, is it not? Either you are suffering on behalf of your father, that is, because he enjoyed living and wanted to live, and now he is gone; or you are suffering because there has been a break in a relationship that had significance for so long, and you are suddenly aware of loneliness. Now, which is it? You are suffering surely, not for your father, but because you are lonely, and your sorrow is that which comes from self-pity.
"What exactly is loneliness?"
Have you never felt lonely?
"Yes, I have often taken solitary walks. I go for long walks alone, especially on my holidays."
Isn't there a difference between the feeling of loneliness, and being alone as on a solitary walk? "If there is, then I don't think I know what loneliness means."
"I don't think we know what anything means, except verbally," someone added.
Have you never experienced for yourself the feeling of loneliness, as you might a toothache? When we talk of loneliness, are we experiencing the psychological pain of it, or merely employing a word to indicate something which we have never directly experienced? Do we really suffer, or only think we suffer?
"I want to know what loneliness is," he replied.
You mean you want a description of it. It's an experience of being completely isolated; a feeling of not being able to depend on anything, of being cut off from all relationship. The `me', the ego, the self, by its very nature, is constantly building a wall around itself; all its activity leads to isolation. Becoming aware of its isolation, it begins to identify itself with virtue, with God, with property, with a person, country, or ideology; but this identification is part of the process of isolation. In other words, we escape by every possible means from the pain of loneliness, from this feeling of isolation, and so we never directly experience it. It's like being afraid of something round the corner and never facing it, never finding out what it is, but always running away and taking refuge in somebody or something, which only breeds more fear. Have you never felt lonely in this sense of being cut off from everything completely isolated?
"I have no idea at all what you are talking about."
Then, if one may ask, do you really know what sorrow is? Are you experiencing sorrow as strongly and urgently as you would a toothache? When you have a toothache, you act; you go to the dentist. But when there is sorrow you run away from it through explanation, belief, drink, and so on. You act, but your action is not the action that frees the mind from sorrow, is it?
"I don't know what to do, and that's why I'm here."
Before you can know what to do, must you not find out what sorrow actually is? Haven't you merely formed an idea, a judgment, of what sorrow is? Surely, the running away, the evaluation, the fear, prevents you from experiencing it directly. When you are suffering from a toothache you don't form ideas and opinions about it; you just have it and you act. But here there is no action, immediate or remote, because you are really not suffering. To suffer and to understand suffering, you must look at it, you must not run away. "My father is gone beyond recall, and so I suffer. What must I do to go beyond the reaches of suffering?"
We suffer because we do not see the truth of suffering. The fact and our ideation about the fact are entirely distinct, leading in two different directions. If one may ask, are you concerned with the fact, the actuality, or merely with the idea of suffering?
"You are not answering my question, sir," he insisted. "What am I to do?"
Do you want to escape from suffering, or to be free from it? If you merely want to escape, then a pill, a belief, an explanation, an amusement may `help', with the inevitable consequences of dependence, fear, and so on. But if you wish to be free from sorrow, you must stop running away and be aware of it without judgment, without choice; you must observe it, learn about it, know all the intimate intricacies of it. Then you will not be frightened of it, and there will no longer be the poison of self-pity. With the understanding of sorrow there is freedom from it. To understand sorrow there must be the actual experiencing of it, and not the verbal fiction of sorrow.
"May I ask just one question?" put in one of the others. "In what manner should one live one's daily life?"
As though one were living for that single day, for that single hour.
"How?"
If you had only one hour to live, what would you do?
"I really don't know," he replied anxiously.
Would you not arrange what is necessary outwardly, your affairs, your will, and so on? Would you not call your family and friends together and ask their forgiveness for the harm that you might have done to them, and forgive them for whatever harm they might have done to you? Would you not die completely to the things of the mind, to desires and to the world? And if it can be done for an hour then it can also be done for the days and years that may remain.
"Is such a thing really possible, sir?"
Try it and you will find out.


COMMENTARIES ON LIVING SERIES III CHAPTER 56 'INSENSITIVITY AND RESISTANCE TO NOISE'

THE SEA WAS calm and the horizon clear. It would be an hour or two before the sun would come up behind the hills, and the waning moon set the waters dancing; it was so bright that the neighbourhood crows were up and cawing, which wakened the cocks. Presently the crows and the cocks became silent again; it was too early even for them. It was a strange silence. It was not the silence that comes after noise, or the brooding stillness before a storm. It was not a `before and after' silence. Nothing was moving, nothing stirring among the bushes was the totality of silence, with its penetrating intensity. It was not the hem of silence, but the very being of it, and wiped out all thought, all action. The mind felt this measureless silence and itself became silent - or rather it moved into silence without the resistance of its own activity. Thought was not evaluating, measuring, accepting silence, but it was itself silence. Meditation was effortless. There was no meditator, no thought pursuing an end; therefore silence was meditation. This silence had its own movement, and it was penetrating into the depths, into every corner of the mind. Silence was the mind; the mind had not become silent. Silence had planted its seed in the very heart of the mind, and though the crows and the cocks were again heralding the dawn this silence would never end. The sun wag now coming up beyond the hills; long shadows lay across the earth, and the heart would follow them all day.
The woman who lived next door was quite young, and she had three children. Her husband would return from his office in the late afternoon, and after games they would all smile over the wall. One day she came with one of her children, purely out of curiosity. She hadn't much to say, nor was there much to say. She talked of many things - of clothes, of cars, of education and drinking, of parties and club life. There was a whisper among the hills, but it disappeared before you could get to it. There was something beyond the words, but she hadn't time to listen. The child became restless and fidgety.
"I wonder why you waste your time on such people?" he inquired as he came in. "I know her, a social butterfly, good at cocktail parties, with a certain amount of taste and money. I am surprised she came to see you at all. A sheer waste of your time, but perhaps she will get something out of it. You must know that type of woman: clothes and jewels, with primary interest in herself. I really came to talk about something else, of course, but seeing her here rather upset me. Sorry to have talked about her." A youngish man with good manners and a cultured voice, he was precise, orderly and rather fussy. His father was well-known in the political field. He was married and had two children, and was earning enough to make ends meet. He could make more money easily, he said, but it wasn't worth it; he would put his children through college, and after that they would have to look after themselves. He talked about his life, the vagaries of fortune, the ups and downs of his existence.
"Living in town has become a nightmare to me," he went on. "The noise of a big city bothers me beyond all reason. The rumpus of the children in the house is bad enough, but the roar of a city, with its buses, its cars and tram-cars, the hammering that goes on in the construction of new buildings, the neighbours with their blaring radios - this whole hideous cacophony of noise is most destructive and shattering. I can't seem to adjust myself to it. It's twisting my mind, and even physically it tortures me. At night I stuff something in my ears, but even then I know the noise is there. I'm not quite a `case' yet, but I shall become one if I don't do something about it."
Why do you think noise is having such an effect on you? Are not noise and quietness related to each other? Is there noise without quietness?
"All I know is that noise in general is driving me nearly crazy."
Suppose you hear the persistent barking of a dog at night. What happens? You set in motion the mechanism of resistance, do you not? You are fighting the noise of the dog. Does resistance indicate sensitivity?
"I have many such fights, not only with the noise of dogs, but with the noise of radios, the noise of children in the house, and so on. We live on resistance, don't we?"
Do you really hear the noise, or are you only aware of the disturbance it creates in you, and which you resist?
"I don't quite follow you. Noise disturbs me, and one naturally resists the cause of one's disturbance. Is not this resistance natural? We resist almost everything that is painful or sorrowful." And at the same time that is painful or sorrowful."
And at the same time we set about cultivating the pleasurable, the beautiful; we don't resist that, we want more of it. It's only the unpleasant, the disturbing things that we resist.
"But as I sad, isn't this very natural? All of us do it instinctively."
I am not saying it is abnormal; it is so, an everyday fact. But in resisting the unpleasant, the ugly, the disturbing, and accepting only what is pleasurable, do we not bring about constant conflict? And does not conflict make for dullness, insensitivity? This dual process of acceptance and opposition makes the mind self-centred in its feelings and activities, does it not?
"But what is one to do?"
Let's understand the problem, and perhaps such understanding will bring about its own action in which there is no resistance or conflict. Doesn't conflict, inner and outer, make the mind self-centred and therefore insensitive?
"I think I understand what you mean by self-centredness, but what do you mean by sensitivity?"
You are sensitive to beauty, are you not?
"That's one of the curses of my life. It's almost painful for me to see something lovely, to look at a sunset over the sea, or the smile of a child, or a beautiful work of art. It brings tears to my eyes. On the other hand, I loathe dirt, noise, and untidiness. At times I can hardly bear to go out into the streets. The contrasts tear me apart inwardly, and please believe me, I am not exaggerating."
But is there sensitivity when the mind takes delight in the beautiful and stands in horror of the ugly? We are not now considering what is beauty and what is ugliness. When there is this contrasting conflict, this heightened appreciation of the one and resistance to the other, is there sensitivity at all? Surely, wherever there is conflict, friction, there is distortion. Is there not distortion when you lean towards beauty and shrink from ugliness? In resisting noise, are you not cultivating insensitivity?
"But how is one to put up with what is hideous? One cannot tolerate a bad smell, can one?"
There is the dirt and squalor of a city street, and the beauty of a garden. Both ar facts, actualities. In resting the one, do you not become insensitive to the other?
"I see what you mean; but then what?"
Be sensitive to both the facts. Have you tried listening to noise - listening to it as you would listen to music? But perhaps one never listens to anything at all. You cannot listen to what you hear if you resist it. To listen there must be attention, and where there is resistance there is no attention.
"How am I to listen with what you call attention?" How do you look at a tree, at a beautiful garden, at the sun on the water, or at a leaf fluttering in the wind?
"I don't know, I just love to look at such things."
Are you self-conscious when you look at something in that manner?
"No."
But you are when you resist what you see.
"You are asking me to listen to noise as though I loved it, aren't you? Well I don't love it, and I don't think it's ever possible to love it. You cant love an ugly brutal character."
That is possible and it has been done. I am not suggesting that you should love noise; but is it not possible to free the mind from all resistance, from all conflict? Every form of resistance intensifies conflict, and conflict makes for insensitivity; and when the mind is insensitive, then beauty is an escape from ugliness. If beauty is merely an opposite, it is not beauty. Love is not the opposite of hate. Hate, resistance, conflict do not engender love. Love is not a self-conscious activity. It is something outside the field of the mind. Listening is an act of attention, as observing is. If you do not condemn noise, you will find it ceases to disturb the mind.
"I am beginning to understand what you mean. I shall try it as I leave this room."


COMMENTARIES ON LIVING SERIES III CHAPTER 57 'THE QUALITY OF SIMPLICITY'

THE RAIN-WASHED hills were sparkling in the morning sun and the sky behind them was very blue. The valley, full of trees and streams, was high up among the hills; not too many people lived there, and it had a purity of solitude. There were a number of white buildings with thatched roofs, and many goats and cattle; but it was out of the way, and you wouldn't ordinarily come upon it unless you knew or had been told of its existence. At its entrance a dustless road went by, and as a rule no one came into this valley without some definite purpose. It was unspoiled, secluded and far away, but that morning it seemed especially pure in its solitude, and the rain had washed away the dust of many days. The rocks on the hills themselves seemed to be watching, waiting. These hills extended from east to west, and the sun rose and set among them. There was one which rose against the blue sky like a temple sculptured out of a living rock, square and splendid. A path wound its way from one end of the valley to the other, and at a certain point along this path the sculptured hill could be seen. Set further back than the other hills, it was darker, heavier, endued with great strength. By the side of the path was stream gently whispered, moving eastward towards the sun, and the wide wells were full of water which held hope for the summer and beyond. Innumerable frogs were making a loud noise all along the quiet stream, and a large snake crossed the path. It was in no hurry and moved lazily, leaving a trail in the soft damp earth. Becoming aware of the human presence, it stopped, its black, forked tongue darting in and out of its pointed mouth. Presently it resumed its journey in search of food, and disappeared among the bushes and the tall, waving grass. It was a lovely morning, and pleasant under a big mango tree which stood by an open well. The fragrance of fresh washed leaves was in the air, and the smell of the mango. The sun didn't come through the heavy leaves, and you could set there for a long time on a slab of rock which was still damp.
The valley was in solitude and so was the tree. These hills were some of the oldest on earth, and so they knew what it is to be alone and far away. Loneliness is sad with the creeping desire to be related, not to be cut off; but this sense of solitude, this aloneness was related to everything, part of all things. You were not aware that you were alone, for there was the trees, the rocks, the murmuring water. You are only aware of your loneliness, not of your solitude; and when you are aware of your solitude, you have become lonely. The hills, the streams, that man passing by, were all part of this solitude whose purity held all impurity within itself, and was not soiled by it. But impurity could not share this solitude. It is impurity that knows loneliness, that is burdened with sorrow and pain of existence. Sitting there under the tree, with large ants crossing your leg, in that measureless solitude there was the movement of timeless age. It wasn't a space-covering movement, but a movement within itself, a flame within the flame, a light within the emptiness of light. It was a movement that would never stop, for it had no beginning and no cause to end. It was a movement that had no direction, and so it covered space. There under that tree time stood still, like the hills, and this movement covered it and went beyond it; so time could never overtake this movement. The mind could never touch the hem of it; but the mind was this movement. The watcher could not race with it, for he was able only to follow his own shadow and the words that clothed it. But under that tree, in that aloneness, the watcher and his shadow were not.
The wells were full, the hills were still watching and waiting, and the birds were still flying in and out among the leaves.
A man and his wife and there friend were sitting in the sunlit room. There were no chairs, but only a straw mat on the floor, and we all sat around it. Of the two windows, one looked out on a blank, weather-beaten wall, and through the other were visible some bushes which needed watering. One was in bloom, but without sent. The husband and wife were fairly well-to-do, and they had grown-up children who were living there own lives. He was retired, and they had a little place of there own in the country. They rarely came to town, he said, but they had come especially to hear the talks and discussions. During the three weeks of the meetings there particular problem had not been touched upon, and so they were here. There friend, and oldish, grey-headed man who was growing bald, lived in town. He was a well-known lawyer with an excellent practice.
"I know you don't approve of our profession, and sometimes I think you are right," said the lawyer. "Our profession is not what it should be; but what profession is? The three professions of lawyer, soldier and policeman are, as you say, detrimental to man and a disgrace to society - and I would include the politician. Being in it, I can't at this late date get out of it, though I have given considerable thought to the matter. But I am not here to talk about this, though I would like very much to avail myself of another opportunity to do so. I came with my friends because there problem interests me too."
"What we want to talk about is rather complex, at least as far as I can see," said the husband. "My lawyer friend and I have been interested for many years in religious matters - not in mere ritualism and conventional beliefs, but in something much more than the usual paraphernalia of religions. Speaking for myself, I may say that I have meditated for a number of years on various questions pertaining to the inner life, and I always find myself wandering about in circles. For the present I do not want to talk over the implications of meditation, but to go into the question of simplicity. I feel one must be simple, but I'm not sure I know what simplicity is. Like most people, I am a very complex being; and is it possible to become simple?" To become simple is to continue in complexity. It is not possible to become simple, but one can approach complexity with simplicity.
"But how can the mind, which is very complex, approach any problem simply?"
Being simple and becoming simple are two entirely distinct processes, each leading in a different direction. Only when the desire to become ends is there the action of being. But before we go into all that, may one ask why you feel that you must have the quality of simplicity? What is the motive behind this urge?
"I really don't know. But life is getting more and more complicated; there is greater struggle, with growing indifference and wider superficiality. Most people are living on the surface and making a lot of noise about it, and my own life is not very deep; so I feel I must become simple."
Simple in outward things, or inward?
"In both ways."
Is the outward manifestation of austerity - having few clothes, taking only one meal a day, doing without the usual comforts, and so on - an indication of simplicity?
"Outward austerity is necessary, is it not?"
We will find the truth of the falseness of that presently. Do you think it is simplicity to have a mind cluttered with beliefs, with desires and there contradictions, with envy and the pursuit of power? Is there simplicity when the mind is occupied with its own advancement in virtue? Is an occupied mind a simple mind?
"When you put it that way, it becomes obvious that it is not a simple mind. But how can one's mind be cleansed of its accumulations?"
We haven't come to that yet, have we? We see that simplicity is not a matter of outward expression, and that as long as the mind is crowded with knowledge, experiences, memories, it is not truly simple. Then what is simplicity?
"I doubt that I can give a correct definition of it. These things are very difficult to put into words."
We are not seeking a definition, are we? We will find the right words when we have the feeling of simplicity. You see, one of our difficulties is that we to find an adequate verbal expression without feeling the quality, the inwardness of the thing. Do we ever feel anything directly? Or do we feel everything through words, through con- cepts and definitions? Do we ever look at a tree, at the see, at the sky, without forming words, without a remark about them?
"But how is one to feel the nature or quality of simplicity?"
Are you not preventing yourself from feeling its nature by asking for a method which will bring it about? When you are hungry and there is food before you, you do not ask "How am I to eat?" You just eat. The `how' is always a digression from the fact. The feeling of simplicity has nothing to do with your opinions, words or conclusions about that feeling.
"But the mind, with its complexities, is always interposing what it thinks it knows about simplicity."
Which prevents it from staying with the feeling. Have you ever tried to stay with the feeling?
"What do you mean by staying with the feeling?"
You stay with a feeling of pleasure, don't you? Having tasted it, you try to hold onto it, you scheme to continue with it, and so on. Now, can one stay with the feeling which the word `simplicity' represents?
"I don't think I know what the feeling is, so I can't stay with it."
Is there the feeling apart from the reactions aroused by that word `simplicity'? Is there the feeling separate from the word, the term, or are they inseparable? The feeling itself and the naming of it are almost simultaneous, aren't they? The word is always put together, maid up, but the feeling is not; and it is very arduous to separate the feeling from the word.
"Is such a thing possible?"
Is it not possible to feel intensely, purely, without contamination? To feel intensely about something - about the family, about the country, about a cause - is comparatively easy. Intense feeling or enthusiasm may arise through identifying oneself with a belief or ideology, for example. Of this one knows. One may see a flock of white birds in the blue sky and almost faint with the intense feeling of such beauty, or one may recoil with horror at the cruelty of man. All such feelings are aroused by a word, by a scene, by an act, by an object. But is there not an intensity of feeling without an object? And is not that feeling incomparably great? Is it then a feeling, or something entirely different?
"I'm afraid I don't know what you are talking about sir. I hope you don't mind my telling you so." Not at all. Is there a state without cause? If there is, then can one feel it out, not verbally or theoretically, but actually be aware of that state? to be thus acutely aware, verbalization in every form, and all identification with the word, with memory, must wholly cease. Is there a state without cause? Is not love such a state?
"But love is sensual, and beyond that is the divine."
We are back in the same confusion, are we not? To divide love as this and that is worldly; from this division there is profit. To love without the verbal-moral hedge around it is the state of compassion, which is not aroused by an object. Love is action, and all else is reaction. An act born of reaction only breeds conflict and sorrow.
"If I may say so, sir, this is all beyond me. Let me be simple, and then perhaps I shall understand the profound."


1 Does Thinking Begin With Conclusions

2 Self-Knowledge Or Self-Hypnosis

3 The Escape From What Is

4 Can One Know What Is Good For The People

5 I Want To Find The Source Of Joy

6 Pleasure, Habit And Austerity

7 Won't You Join Our Animal-Welfare Society

8 Conditioning And The Urge To Be Free

9 The Void Within

10 The Problem Of Search

11 Psychological Revolution

12 There Is No Thinker, Only Conditioned Thinking

13 Why Should It Happen To Us

14 Life, Death And Survival

15 Deterioration Of The Mind

16 The Flame Of Discontent

17 Outward Modification And Inward Disintegration

18 To Change Society You Must Break Away From It

19 Where The Self Is, Love Is Not

20 The Fragmentation Of Man Is Making Him Sick

21 The Vanity Of Knowledge

22 What Is Life All About

23 Without Goodness And Love, One Is Not Educated

24 Hate And Violence

25 The Cultivation Of Sensitivity

26 Why Have I No Insight

27 Reform, Revolution And The Search For God

28 The Noisy Child And The Silent Mind

29 Where There Is Attention, Reality Is

30 Self-Interest Decays The Mind

31 The Importance Of Chance

32 Killing

33 To Be Intelligent Is To Be Simple

34 Confusion And Convictions

35 Attention Without Motive

36 The Voyage On An Uncharted Sea

37 Aloneness Beyond Loneliness

38 Why Did You Dissolve Your Order Of The Star

39 What Is Love

40 Seeking And The State Of Search

41 Why Do The Scriptures Condemn Desire

42 Can Politics Ever Be Spiritualized

43 Awareness And The Cessation Of Dreams

44 What Does It Mean To Be Serious

45 Is There Anything Permanent

46 Why This Urge To Possess

47 Desire And The Pain Of Contradiction

48 What Am I To Do

49 Fragmentary Activities And Total Action

50 Freedom From The Known

51 Time, Habit And Ideals

52 Can God Be Sought Through Organized Religion

53 Asceticism And Total Being

54 The Challenge Of The Present

55 Sorrow From Self-Pity

56 Insensitivity And Resistance To Noise

57 The Quality Of Simplicity


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 1 'EDUCATION AND THE SIGNIFICANCE OF LIFE '

When one travels around the world, one notices to what an extraordinary degree human nature is the same, whether in India or America, in Europe or Australia. This is especially true in colleges and universities. We are turning out, as if through a mould, a type of human being whose chief interest is to find security, to become somebody important, or to have a good time with as little thought as possible.
Conventional education makes independent thinking extremely difficult. Conformity leads to mediocrity. To be different from the group or to resist environment is not easy and is often risky as long as we worship success. The urge to be successful, which is the pursuit of reward whether in the material or in the so-called spiritual sphere, the search for inward or outward security, the desire for comfort - this whole process smothers discontent, puts an end to spontaneity and breeds fear; and fear blocks the intelligent un- derstanding of life. With increasing age, dullness of mind and heart sets in.
In seeking comfort, we generally find a quiet corner in life where there is a minimum of conflict, and then we are afraid to step out of that seclusion. This fear of life, this fear of struggle and of new experience, kills in us the spirit of adventure; our whole upbringing and education have made us afraid to be different from our neighbour, afraid to think contrary to the established pattern of society, falsely respectful of authority and tradition.
Fortunately, there are a few who are in earnest, who are willing to examine our human problems without the prejudice of the right or of the left; but in the vast majority of us, there is no real spirit of discontent, of revolt. When we yield uncomprehendingly to environment, any spirit of revolt that we may have had dies down, and our responsibilities soon put an end to it.
Revolt is of two kinds: there is violent revolt, which is mere reaction, without understanding, against the existing order; and there is the deep psychological revolt of intelligence. There are many who revolt against the established orthodoxies only to fall into new orthodoxies, further illusions and concealed self-indulgences. What generally happens is that we break away from one group or set of ideals and join another group, take up other ideals, thus creating a new pattern of thought against which we will again have to revolt. Reaction only breeds opposition, and reform needs further reform.
But there is an intelligent revolt which is not reaction, and which comes with self-knowledge through the awareness of one's own thought and feeling. It is only when we face experience as it comes and do not avoid disturbance that we keep intelligence highly awakened; and intelligence highly awakened is intuition, which is the only true guide in life.
Now, what is the significance of life? What are we living and struggling for? If we are being educated merely to achieve distinction, to get a better job, to be more efficient, to have wider domination over others, then our lives will be shallow and empty. If we are being educated only to be scientists, to be scholars wedded to books, or specialists addicted to knowledge, then we shall be contributing to the destruction and misery of the world.
Though there is a higher and wider significance to life, of what value is our education if we never discover it? We may be highly educated, but if we are without deep integration of thought and feeling, our lives are incomplete, contradictory and torn with many fears; and as long as education does not cultivate an integrated outlook on life, it has very little significance.
In our present civilization we have divided life into so many departments that education has very little meaning, except in learning a particular technique or profession. Instead of awakening the integrated intelligence of the individual, education is encouraging him to conform to a pattern and so is hindering his comprehension of himself as a total process. To attempt to solve the many problems of existence at their respective levels, separated as they are into various categories, indicates an utter lack of comprehension.
The individual is made up of different entities, but to emphasize the differences and to encourage the development of a definite type leads to many complexities and contradictions. Education should bring about the integration of these separate entities - for without integration, life becomes a series of conflicts and sorrows. Of what value is it to be trained as lawyers if we perpetuate litigation? Of what value is knowledge if we continue in our confusion? What significance has technical and industrial capacity if we use it to destroy one another? What is the point of our existence if it leads to violence and utter misery? Though we may have money or are capable of earning it, though we have our pleasures and our organized religions, we are in endless conflict.
We must distinguish between the personal and the individual. The personal is the accidental; and by the accidental I mean the circumstances of birth, the environment in which we happen to have been brought up, with its nationalism, superstitions, class distinctions and prejudices. The personal or accidental is but momentary, though that moment may last a lifetime; and as the present system of education is based on the personal, the accidental, the momentary, it leads to perversion of thought and the inculcation of self-defensive fears.
All of us have been trained by education and environment to seek personal gain and security, and to fight for ourselves. Though we cover it over with pleasant phrases, we have been educated for various professions within a system which is based on exploitation and acquisitive fear. Such a training must inevitably bring confusion and misery to ourselves and to the world, for it creates in each individual those psychological barriers which separate and hold him apart from others.
Education is not merely a matter of training the mind. Training makes for efficiency, but it does not bring about completeness. A mind that has merely been trained is the continuation of the past, and such a mind can never discover the new. That is why, to find out what is right education, we will have to inquire into the whole significance of living.
To most of us, the meaning of life as a whole is not of primary importance, and our education emphasizes secondary values, merely making us proficient in some branch of knowledge. Though knowledge and efficiency are necessary, to lay chief emphasis on them only leads to conflict and confusion.
There is an efficiency inspired by love which goes far beyond and is much greater than the efficiency of ambition; and without love, which brings an integrated understanding of life, efficiency breeds ruthlessness. Is this not what is actually taking place all over the world? Our present education is geared to industrialization and war, its principal aim being to develop efficiency; and we are caught in this machine of ruthless competition and mutual destruction. If education leads to war, if it teaches us to destroy or be destroyed, has it not utterly failed?
To bring about right education, we must obviously un- derstand the meaning of life as a whole, and for that we have to be able to think, not consistently, but directly and truly. A consistent thinker is a thoughtless person, because he conforms to a pattern; he repeats phrases and thinks in a groove. We cannot understand existence abstractly or theoretically. To understand life is to understand ourselves, and that is both the beginning and the end of education.
Education is not merely acquiring knowledge, gathering and correlating facts; it is to see the significance of life as a whole. But the whole cannot be approached through the part - which is what governments, organized religions and authoritarian parties are attempting to do.
The function of education is to create human beings who are integrated and therefore intelligent. We may take degrees and be mechanically efficient without being intelligent. Intelligence is not mere information; it is not derived from books, nor does it consist of clever self-defensive responses and aggressive assertions. One who has not studied may be more intelligent than the learned. We have made examinations and degrees the criterion of intelligence and have developed cunning minds that avoid vital human issues. Intelligence is the capacity to perceive the essential, the what is; and to awaken this capacity, in oneself and in others, is education.
Education should help us to discover lasting values so that we do not merely cling to formulas or repeat slogans; it should help us to break down our national and social barriers, instead of emphasizing them, for they breed antagonism between man and man. Unfortunately, the present system of education is making us subservient, mechanical and deeply thoughtless; though it awakens us intellectually, inwardly it leaves us incomplete, stultified and uncreative.
Without an integrated understanding of life, our individual and collective problems will only deepen and extend. The purpose of education is not to produce mere scholars, technicians and job hunters, but integrated men and women who are free of fear; for only between such human beings can there be enduring peace.
It is in the understanding of ourselves that fear comes to an end. If the individual is to grapple with life from moment to moment, if he is to face its intricacies, its miseries and sudden demands, he must be infinitely pliable and therefore free of theories and particular patterns of thought.
Education should not encourage the individual to conform to society or to be negatively harmonious with it, but help him to discover the true values which come with unbiased investigation and self-awareness. When there is no self-knowledge, self-expression becomes self-assertion, with all its aggressive and ambitious conflicts. Education should awaken the capacity to be self-aware and not merely indulge in gratifying self-expression.
What is the good of learning if in the process of living we are destroying ourselves? As we are having a series of devastating wars, one right after another, there is obviously something radically wrong with the way we bring up our children. I think most of us are aware of this, but we do not know how to deal with it.
Systems, whether educational or political, are not changed mysteriously; they are transformed when there is a fundamental change in ourselves. The individual is of first importance, not the system; and as long as the individual does not understand the total process of himself, no system, whether of the left or of the right, can bring order and peace to the world.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 2 'THE RIGHT KIND OF EDUCATION'

THE ignorant man is not the unlearned, but he who does not know himself, and the learned man is stupid when he relies on books, on knowledge and on authority to give him understanding. Understanding comes only through self-knowledge, which is awareness of one's total psychological process. Thus education, in the true sense, is the understanding of oneself, for it is within each one of us that the whole of existence is gathered.
What we now call education is a matter of accumulating information and knowledge from books, which anyone can do who can read. Such education offers a subtle form of escape from ourselves and, like all escapes, it inevitably creates increasing misery. Conflict and confusion result from our own wrong relationship with people, things and ideas, and until we understand that relationship and alter it, mere learning, the gathering of facts and the acquiring of various skills, can only lead us to engulfing chaos and destruction.
As society is now organized, we send our children to school to learn some technique by which they can eventually earn a livelihood. We want to make the child first and foremost a specialist, hoping thus to give him a secure economic position. But does the cultivation of a technique enable us to understand ourselves?
While it is obviously necessary to know how to read and write, and to learn engineering or some other profession, will technique give us the capacity to understand life? Surely, technique is secondary; and if technique is the only thing we are striving for, we are obviously denying what is by far the greater part of life.
Life is pain, joy, beauty, ugliness, love, and when we understand it as a whole, at every level, that understanding creates its own technique. But the contrary is not true: technique can never bring about creative understanding.
Present-day education is a complete failure because it has overemphasized technique. In overemphasizing technique we destroy man. To cultivate capacity and efficiency without understanding life, without having a comprehensive perception of the ways of thought and desire, will only make us increasingly ruthless, which is to engender wars and jeopardize our physical security. The exclusive cultivation of technique has produced scientists, mathematicians, bridge builders, space conquerors; but do they understand the total process of life? Can any specialist experience life as a whole? Only when he ceases to be a specialist.
Technological progress does solve certain kinds of problems for some people at one level, but it introduces wider and deeper issues too. To live at one level, disregarding the total process of life, is to invite misery and destruction. The greatest need and most pressing problem for every individual is to have an integrated comprehension of life, which will enable him to meet its everincreasing complexities.
Technical knowledge, however necessary, will in no way resolve our inner, psychological pressures and conflict; and it is because we have acquired technical knowledge without understanding the total process of life that technology has become a means of destroying ourselves. The man who knows how to split the atom but has no love in his heart becomes a monster.
We choose a vocation according to our capacities; but will the following of a vocation lead us out of conflict and confusion? Some form of technical training seems necessary; but when we have become engineers, physicians, accountants - then what? Is the practice of a profession the fulfilment of life? Apparently with most of us it is. Our various professions may keep us busy for the greater part of our existence; but the very things that we produce and are so entranced with are causing destruction and misery. Our attitudes and values make of things and occupations the instruments of envy, bitterness and hate.
Without understanding ourselves, mere occupation leads to frustration, with its inevitable escapes through all kinds of mischievous activities. Technique without understanding leads to enmity and ruthlessness, which we cover up with pleasant-sounding phrases. Of what value is it to emphasize technique and become efficient entities if the result is mutual destruction? Our technical progress is fantastic, but it has only increased our powers of destroying one another, and there is starvation and misery in every land. We are not peaceful and happy people.
When function is all-important, life becomes dull and boring, a mechanical and sterile routine from which we escape into every kind of distraction. The accumulation of facts and the development of capacity, which we call education, has deprived us of the fullness of integrated life and action. It is because we do not understand the total process of life that we cling to capacity and efficiency, which thus assume overwhelming importance. But the whole cannot be understood through the part; it can be understood only through action and experience.
Another factor in the cultivation of technique is that it gives us a sense of security, not only economic, but psychological as well. It is reassuring to know that we are capable and efficient. To know that we can play the piano or build a house gives us a feeling of vitality, of aggressive independence; but to emphasize capacity because of a desire for psychological security is to deny the fullness of life. The whole content of life can never be foreseen, it must be experienced anew from moment to moment; but we are afraid of the unknown, and so we establish for ourselves psychological zones of safety in the form of systems, techniques and beliefs. As long as we are seeking inward security, the total process of life cannot be understood.
The right kind of education, while encouraging the learning of a technique, should accomplish something which is of far greater importance: it should help man to experience the integrated process of life. It is this experiencing that will put capacity and technique in their right place. If one really has something to say, the very saying of it creates its own style; but learning a style without inward experiencing can only lead to superficiality.
Throughout the world, engineers are frantically designing machines which do not need men to operate them. In a life run almost entirely by machines, what is to become of human beings? We shall have more and more leisure without knowing wisely how to employ it, and we shall seek escape through knowledge, through enfeebling amusements, or through ideals.
I believe volumes have been written about educational ideals, yet we are in greater confusion than ever before. There is no method by which to educate a child to be integrated and free. As long as we are concerned with principles, ideals and methods, we are not helping the individual to be free from his own self-centred activity with all its fears and conflicts.
Ideals and blueprints for a perfect Utopia will never bring about the radical change of heart which is essential if there is to be an end to war and universal destruction. Ideals cannot change our present values: they can be changed only by the right kind of education, which is to foster the understanding of what is.
When we are working together for an ideal, for the future, we shape individuals according to our conception of that future; we are not concerned with human beings at all, but with our idea of what they should be. The what should be becomes far more important to us than what is, namely, the individual with his complexities. If we begin to understand the individual directly instead of looking at him through the screen of what we think he should be, then we are concerned with what is. Then we no longer want to transform the individual into something else; our only concern is to help him to understand himself, and in this there is no personal motive or gain. If we are fully aware of what is, we shall understand it and so be free of it; but to be aware of what we are, we must stop struggling after something which we are not.
Ideals have no place in education for they prevent the comprehension of the present. Surely, we can be aware of what is only when we do not escape into the future. To look to the future, to strain after an ideal, indicates sluggishness of mind and a desire to avoid the present.
Is not the pursuit of a ready-made Utopia a denial of the freedom and integration of the individual? When one follows an ideal, a pattern, when one has a formula for what should be, does one not live a very superficial, automatic life? We need, not idealists or entities with mechanical minds, but integrated human beings who are intelligent and free. Merely to have a design for a perfect society is to wrangle and shed blood for what should be while ignoring what is.
If human beings were mechanical entities, automatic machines, then the future would be predictable and the plans for a perfect Utopia could be drawn up; then we would be able to plan carefully a future society and work towards it. But human beings are not machines to be established according to a definite pattern.
Between now and the future there is an immense gap in which many influences are at work upon each one of us, and in sacrificing the present for the future we are pursuing wrong means to a probable right end. But the means determine the end; and besides, who are we to decide what man should be? By what right do we seek to mould him according to a particular pattern, learnt from some book or determined by our own ambitions, hopes and fears?
The right kind of education is not concerned with any ideology, however much it may promise a future Utopia: it is not based on any system, however carefully thought out; nor is it a means of conditioning the individual in some special manner. Education in the true sense is helping the individual to be mature and free, to flower greatly in love and goodness. That is what we should be interested in, and not in shaping the child according to some idealistic pattern.
Any method which classifies children according to temperament and aptitude merely emphasizes their differences; it breeds antagonism, encourages divisions in society and does not help to develop integrated human beings. It is obvious that no method or system can provide the right kind of education, and strict adherence to a particular method indicates sluggishness on the part of the educator. As long as education is based on cut-and-dried principles, it can turn out men and women who are efficient, but it cannot produce creative human beings.
Only love can bring about the understanding of another. Where there is love there is instantaneous communion with the other, on the same level and at the same time. It is because we ourselves are so dry, empty and without love that we have allowed governments and systems to take over the education of our children and the direction of our lives; but governments want efficient technicians, not human beings, because human beings become dangerous to governments - and to organized religions as well. That is why governments and religious organizations seek to control education.
Life cannot be made to conform to a system, it cannot be forced into a framework, however nobly conceived; and a mind that has merely been trained in factual knowledge is incapable of meeting life with its variety, its subtlety, its depths and great heights. When we train our children according to a system of thought or a particular discipline, when we teach them to think within departmental divisions, we prevent them from growing into integrated men and women, and therefore they are incapable of thinking intelligently, which is to meet life as a whole.
The highest function of education is to bring about an integrated individual who is capable of dealing with life as a whole. The idealist, like the specialist, is not concerned with the whole, but only with a part. There can be no integration as long as one is pursuing an ideal pattern of action; and most teachers who are idealists have put away love, they have dry minds and hard hearts. To study a child, one has to be alert, watchful, self-aware, and this demands far greater intelligence and affection than to encourage him to follow an ideal. Another function of education is to create new values. Merely to implant existing values in the mind of the child, to make him conform to ideals, is to condition him without awakening his intelligence. Education is intimately related to the present world crisis, and the educator who sees the causes of this universal chaos should ask himself how to awaken intelligence in the student, thus helping the coming generation not to bring about further conflict and disaster. He must give all his thought, all his care and affection to the creation of right environment and to the development of understanding, so that when the child grows into maturity he will be capable of dealing intelligently with the human problems that confront him. But in order to do this, the educator must understand himself instead of relying on ideologies, systems and beliefs.
Let us not think in terms of principles and ideals, but be concerned with things as they are; for it is the consideration of what is that awakens intelligence, and the intelligence of the educator is far more important than his knowledge of a new method of education. When one follows a method, even if it has been worked out by a thoughtful and intelligent person, the method becomes very important, and the children are important only as they fit into it. One measures and classifies the child, and then proceeds to educate him according to some chart. This process of education may be convenient for the teacher, but neither the practice of a system nor the tyranny of opinion and learning can bring about an integrated human being.
The right kind of education consists in understanding the child as he is without imposing upon him an ideal of what we think he should be. To enclose him in the framework of an ideal is to encourage him to conform, which breeds fear and produces in him a constant conflict between what he is and what he should be; and all inward conflicts have their outward manifestations in society. Ideals are an actual hindrance to our understanding of the child and to the child's understanding of himself.
A parent who really desires to understand his child does not look at him through the screen of an ideal. If he loves the child, he observes him, he studies his tendencies, his moods and peculiarities. It is only when one feels no love for the child that one imposes upon him an ideal, for then one's ambitions are trying to fulfil themselves in him, wanting him to become this or that. If one loves, not the ideal, but the child, then there is a possibility of helping him to understand himself as he is.
If a child tells lies, for example, of what value is it to put before him the ideal of truth? One has to find out why he is telling lies. To help the child, one has to take time to study and observe him, which demands patience, love and care; but when one has no love, no understanding, then one forces the child into a pattern of action which we call an ideal.
Ideals are a convenient escape, and the teacher who follows them is incapable of understanding his students and dealing with them intelligently; for him, the future ideal, the what should be, is far more important than the present child. The pursuit of an ideal excludes love, and without love no human problem can be solved.
If the teacher is of the right kind, he will not depend on a method, but will study each individual pupil. In our relationship with children and young people, we are not dealing with mechanical devices that can be quickly repaired, but with living beings who are impressionable, volatile, sensitive, afraid, affectionate; and to deal with them, we have to have great understanding, the strength of patience and love. When we lack these, we look to quick and easy remedies and hope for marvellous and automatic results. If we are unaware, mechanical in our attitudes and actions, we fight shy of any demand upon us that is disturbing and that cannot be met by an automatic response, and this is one of our major difficulties in education.
The child is the result of both the past and the present and is therefore already conditioned. If we transmit our background to the child, we perpetuate both his and our own conditioning. There is radical transformation only when we understand our own conditioning and are free of it. To discuss what should be the right kind of education while we ourselves are conditioned is utterly futile.
While the children are young, we must of course protect them from physical harm and prevent them from feeling physically insecure. But unfortunately we do not stop there; we want to shape their ways of thinking and feeling, we want to mould them in accordance with our own cravings and intentions. We seek to fulfil ourselves in our children, to perpetuate ourselves through them. We build walls around them, condition them by our beliefs and ideologies, fears and hopes - and then we cry and pray when they are killed or maimed in wars, or otherwise made to suffer by the experiences of life.
Such experiences do not bring about freedom; on the contrary, they strengthen the will of the self. The self is made up of a series of defensive and expansive reactions, and its fulfillment is always in its own projections and gratifying identifications. As long as we translate experience in terms of the self, of the "me" and the "mine," as long as the "I," the ego, maintains itself through its reactions, experience cannot be freed from conflict, confusion and pain. Freedom comes only when one understands the ways of the self, the experiencer. It is only when the self, with its accumulated reactions, is not the experiencer, that experience takes on an entirely different significance and becomes creation.
If we would help the child to be free from the ways of the self, which cause so much suffering, then each one of us should set about altering deeply his attitude and relationship to the child. Parents and educators, by their own thought and conduct, can help the child to be free and to flower in love and goodness.
Education as it is at present in no way encourages the understanding of the inherited tendencies and environmental influences which condition the mind and heart and sustain fear, and therefore it does not help us to break through the conditioning and bring about an integrated human being. Any form of education that concerns itself with a part and not with the whole of man inevitably leads to increasing conflict and suffering.
It is only in individual freedom that love and goodness can flower; and the right kind of education alone can offer this freedom. Neither conformity to the present society nor the promise of a future Utopia can ever give to the individual that insight without which he is constantly creating problems.
The right kind of educator, seeing the inward nature of freedom, helps each individual student to observe and understand his own self-projected values and impositions; he helps him to become aware of the conditioning influences about him, and of his own desires, both of which limit his mind and breed fear; he helps him, as he grows to manhood, to observe and understand himself in relation to all things, for it is the craving for self-fulfilment that brings endless conflict and sorrow.
Surely, it is possible to help the individual to perceive the enduring values of life, without conditioning. Some may say that this full development of the individual will lead to chaos; but will it? There is already confusion in the world, and it has arisen because the individual has not been educated to understand himself. While he has been given some superficial freedom, he has also been taught to conform, to accept the existing values.
Against this regimentation, many are revolting; but unfortunately their revolt is a mere self-seeking reaction, which only further darkens our existence. The right kind of educator, aware of the mind's tendency to reaction, helps the student to alter present values, not out of reaction against them, but through understanding the total process of life. Full cooperation between man and man is not possible without the integration which right education can help to awaken in the individual.
Why are we so sure that neither we nor the coming generation, through the right kind of education, can bring about a fundamental alteration in human relationship? We have never tried it; and as most of us seem to be fearful of the right kind of education, we are disinclined to try it. Without really inquiring into this whole question, we assert that human nature cannot be changed, we accept things as they are and encourage the child to fit into the present society; we condition him to our present ways of life, and hope for the best. But can such conformity to present values, which lead to war and starvation, be considered education?
Let us not deceive ourselves that this conditioning is going to make for intelligence and happiness. If we remain fearful, devoid of affection, hopelessly apathetic, it means that we are really not interested in encouraging the individual to flower greatly in love and goodness, but prefer that he carry on the miseries with which we have burdened ourselves and of which he also is a part.
To condition the student to accept the present environment is quite obviously stupid. Unless we voluntarily bring about a radical change in education, we are directly responsible for the perpetuation of chaos and misery; and when some mons and brutal revolution finally comes, it will only give opportunity to another group of people to exploit and to be ruthless. Each group in power develops its own means of oppression, whether through psychological persuasion or brute force.
For political and industrial reasons, discipline has become an important factor in the present social structure, and it is because of our desire to be psychologically secure that we accept and practise various forms of discipline. Discipline guarantees a result, and to us the end is more important than the means; but the means determine the end.
One of the dangers of discipline is that the system becomes more important than the human beings who are enclosed in it. Discipline then becomes a substitute for love, and it is because our hearts are empty that we cling to discipline. Freedom can never come through discipline, through resistance; freedom is not a goal, an end to be achieved. Freedom is at the beginning, not at the end, it is not to be found in some distant ideal.
Freedom does not mean the opportunity for self-gratification or the setting aside of consideration for others. The teacher who is sincere will protect the children and help them in every possible way to grow towards the right kind of freedom; but it will be impossible for him to do this if he himself is addicted to an ideology, if he is in any way dogmatic or self-seeking.
Sensitivity can never be awakened through compulsion, One may compel a child to be outwardly quiet, but one has not come face to face with that which is making him obstinate, impudent, and so on. Compulsion breeds antago- nism and fear. Reward and punishment in any form only make the mind subservient and dull; and if this is what we desire, then education through compulsion is an excellent way to proceed.
But such education cannot help us to understand the child, nor can it build a right social environment in which separatism and hatred will cease to exist. In the love of the child, right education is implied. But most of us do not love our children; we are ambitious for them - which means that we are ambitious for ourselves. Unfortunately, we are so busy with the occupations of the mind that we have little time for the promptings of the heart. After all, discipline implies resistance; and will resistance ever bring love? Discipline can only build walls about us; it is always exclusive, ever making for conflict. Discipline is not conducive to understanding; for understanding comes with observation, with inquiry in which all prejudice is set aside.
Discipline is an easy way to control a child, but it does not help him to understand the problems involved in living. Some form of compulsion, the discipline of punishment and reward, may be necessary to maintain order and seeming quietness among a large number of students herded together in a classroom; but with the right kind of educator and a small number of students, would any repression, politely called discipline, be required? If the classes are small and the teacher can give his full attention to each child, observing and helping him, then compulsion or domination in any form is obviously unnecessary. If, in such a group, a student persists in disorderliness or is unreasonably mischievous, the educator must inquire into the cause of his misbehaviour, which may be wrong diet, lack of rest, family wrangles, or some hidden fear.
Implicit in right education is the cultivation of freedom and intelligence, which is not possible if there is any form of compulsion, with its fears. After all, the concern of the educator is to help the student to understand the complexities of his whole being. To require him to suppress one part of his nature for the benefit of some other part is to create in him an endless conflict which results in social antagonisms. It is intelligence that brings order, not discipline.
Conformity and obedience have no place in the right kind of education. Cooperation between teacher and student is impossible if there is no mutual affection, mutual respect. When the showing of respect to elders is required of children, it generally becomes a habit, a mere outward performance, and fear assumes the form of veneration. Without respect and consideration, no vital relationship is possible, especially when the teacher is merely an instrument of his knowledge.
If the teacher demands respect from his pupils and has very little for them, it will obviously cause indifference and disrespect on their part. Without respect for human life, knowledge only leads to destruction and misery. The cultivation of respect for others is an essential part of right education, but if the educator himself has not this quality, he cannot help his students to an integrated life.
Intelligence is discernment of the essential, and to discern the essential there must be freedom from those hindrances which the mind projects in the search for its own security and comfort. Fear is inevitable as long as the mind is seeking security; and when human beings are regimented in any way, keen awareness and intelligence are destroyed.
The purpose of education is to cultivate right relationship, not only between individuals, but also between the individual and society; and that is why it is essential that education should, above all, help the individual to understand his own psychological process. Intelligence lies in understanding oneself and going above and beyond oneself; but there cannot be intelligence as long as there is fear. Fear perverts intelligence and is one of the causes of self-centred action. Discipline may suppress fear but does not eradicate it, and the superficial knowledge which we receive in modern education only further conceals it.
When we are young, fear is instilled into most of us both at home and at school. Neither parents nor teachers have the patience, the time or the wisdom to dispel the instinctive fears of childhood, which, as we grow up, dominate our attitudes and judgment and create a great many problems. The right kind of education must take into consideration this question of fear, because fear warps our whole outlook on life. To be without fear is the beginning of wisdom, and only the right kind of education can bring about the freedom from fear in which alone there is deep and creative intelligence.
Reward or punishment for any action merely strengthens self-centredness. Action for the sake of another, in the name of the country or of God, leads to fear, and fear can- not be the basis for right action. If we would help a child to be considerate of others, we should not use love as a bribe, but take the time and have the patience to explain the ways of consideration.
There is no respect for another when there is a reward for it, for the bribe or the punishment becomes far more significant than the feeling of respect. If we have no respect for the child but merely offer him a reward or threaten him with punishment, we are encouraging acquisitiveness and fear. Because we ourselves have been brought up to act for the sake of a result, we do not see that there can be action free of the desire to gain.
The right kind of education will encourage thoughtfulness and consideration for others without enticements or threats of any kind. If we no longer seek immediate results, we shall begin to see how important it is that both the educator and the child should be free from the fear of punishment and the hope of reward, and from every other form of compulsion; but compulsion will continue as long, as authority is part of relationship.
To follow authority has many advantages if one thinks in terms of personal motive and gain; but education based on individual advancement and profit can only build a social structure which is competitive, antagonistic and ruthless. This is the kind of society in which we have been brought up, and our animosity and confusion are obvious.
We have been taught to conform to the authority of a teacher, of a book, of a party, because it is profitable to do so. The specialists in every department of life, from the priest to the bureaucrat, wield authority and dominate us; but any government or teacher that uses compulsion can never bring about the cooperation in relationship which is essential for the welfare of society.
If we are to have right relationship between human beings, there should be no compulsion nor even persuasion. How can there be affection and genuine co-operation between those who are in power and those who are subject to power? By dispassionately considering this question of authority and its many implications, by seeing that the very desire for power is in itself destructive, there comes a spontaneous understanding of the whole process of authority. The moment we discard authority we are in partnership, and only then is there cooperation and affection.
The real problem in education is the educator. Even a small group of student becomes the instrument of his personal importance if he uses authority as a means of his own release, if teaching is for him a self-expansive fulfilment. But mere intellectual or verbal agreement concerning the crippling effects of authority is stupid and vain.
There must be deep insight into the hidden motivations of authority and domination. If we see that intelligence can never be awakened through compulsion, the very awareness of that fact will burn away our fears, and then we shall begin to cultivate a new environment which will be contrary to and far transcend the present social order.
To understand the significance of life with its conflicts and pain, we must think independently of any authority, including the authority of organized religion; but if in our desire to help the child we set before him authoritative examples, we shall only be encouraging fear, imitation and various forms of superstition.
Those who are religiously inclined try to impose upon the child the beliefs, hopes and fears which they in turn have acquired from their parents; and those who are anti-religious are equally keen to influence the child to accept the particular way of thinking which they happen to follow. We all want our children to accept our form of worship or take to heart our chosen ideology. It is so easy to get entangled in images and formulations, whether invented by ourselves or by others, and therefore it is necessary to be ever watchful and alert.
What we call religion is merely organized belief, with its dogmas, rituals, mysteries and superstitions. Each religion has its own sacred book, its mediator, its priests and its ways of threatening and holding people. Most of us have been conditioned to all this, which is considered religious education; but this conditioning sets man against man, it creates antagonism, not only among the believers, but also against those of other beliefs. Though all religions assert that they worship God and say that we must love one another, they instill fear through their doctrines of reward and punishment, and through their competitive dogmas they perpetuate suspicion and antagonism.
Dogmas, mysteries and rituals are not conducive to a spiritual life. Religious education in the true sense is to encourage the child to understand his own relationship to people, to things and to nature. There is no existence without relationship; and without self-knowledge, all relationship, with the one and with the many, brings conflict and sorrow. Of course, to explain this fully to a child is impossible; but if the educator and the parents deeply grasp the full significance of relationship, then by their attitude, conduct and speech they will surely be able to convey to the child, without too many words and explanations, the meaning of a spiritual life.
Our so called religious training discourages questioning and doubt, yet it is only when we inquire into the significance of the values which society and religion have placed about us that we begin to find out what is true. It is the function of the educator to examine deeply his own thoughts and feelings and to put aside those values which have given him security and comfort, for only then can he help his students to be self-aware and to understand their own urges and fears.
The time to grow straight and clear is when one is young; and those of us who are older can, if we have understanding, help the young to free themselves from the hindrances which society has imposed upon them, as well as from those which they themselves are projecting. If the child's mind and heart are not moulded by religious preconceptions and prejudices, then he will be free to discover through self-knowledge what is above and beyond himself.
True religion is not a set of beliefs and rituals, hopes and fears; and if we can allow the child to grow up without these hindering influences, then perhaps, as he matures, he will begin to inquire into the nature of reality, of God. That is why, in educating a child, deep insight and understanding are necessary.
Most people who are religiously inclined, who talk about God and immortality, do not fundamentally believe in individual freedom and integration; yet religion is the cultivation of freedom in the search for truth. There can be no compromise with freedom. Partial freedom for the individual is no freedom at all. Conditioning, of any kind, whether political or religious, is not freedom and it will never bring peace.
Religion is not a form of conditioning. It is a state of tranquillity in which there is reality, God; but that creative state can come into being only when there is self-knowledge and freedom. Freedom brings virtue, and without virtue there can be no tranquillity. The still mind is not a conditioned mind, it is not disciplined or trained to be still. Stillness comes only when the mind understands its own ways, which are the ways of the self.
Organized religion is the frozen thought of man, out of which he builds temples and churches; it has become a solace for the fearful, an opiate for those who are in sorrow. But God or truth is far beyond thought and emotional demands. Parents and teachers who recognize the psychological processes which build up fear and sorrow should be able to help the young to observe and understand their own conflicts and trials.
If we who are older can help the children, as they grow up, to think clearly and dispassionately, to love and not to breed animosity, what more is there to do? But if we are constantly at one another's throats, if we are incapable of bringing about order and peace in the world by deeply changing ourselves, of what value are the sacred books and the myths of the various religions?
True religious education is to help the child to be intelligently aware, to discern for himself the temporary and the real, and to have a disinterested approach to life; and would it not have more meaning to begin each day at home or at school with a serious thought, or with a reading that has depth and significance, rather than mumble some oft-repeated words or phrases?
Past generations, with their ambitions, traditions and ideals, have brought misery and destruction to the world; perhaps the coming generations, with the right kind of education, can put an end to this chaos and build a happier social order. If those who are young have the spirit of inquiry, if they are constantly searching out the truth of all things, political and religious, personal and environmental, then youth will have great significance and there is hope for a better world.
Most children are curious, they want to know; but their eager inquiry is dulled by our pontifical assertions, our superior impatience and our casual brushing aside of their curiosity. We do not encourage their inquiry, for we are rather apprehensive of what may be asked of us; we do not foster their discontent, for we ourselves have ceased to question.
Most parents and teachers are afraid of discontent because it is disturbing to all forms of security, and so they encourage the young to overcome it through safe jobs, inheritance, marriage and the consolation of religious dogmas. Elders, knowing only too well the many ways of blunting the mind and the heart, proceed to make the child as dull as they are by impressing upon him the authorities, traditions and beliefs which they themselves have accepted.
Only by encouraging the child to question the book, whatever it be, to inquire into the validity of the existing social values, traditions, forms of government, religious beliefs and so on, can the educator and the parents hope to awaken and sustain his critical alertness and keen insight.
The young, if they are at all alive, are full of hope and discontent; they must be, otherwise they are already old and dead. And the old are those who were once discontented, but who have successfully smothered that flame and have found security and comfort in various ways. They crave permanency for themselves and their families, they ardently desire certainty in ideas, in relationships, in possessions; so the moment they feel discontented, they become absorbed in their responsibilities, in their jobs, or in anything else, in order to escape from that disturbing feeling of discontent.
While we are young is the time to be discontented, not only with ourselves, but also with the things about us. We should learn to think clearly and without bias, so as not to be inwardly dependent and fearful. Independence is not for that coloured section of the map which we call our country, but for ourselves as individuals; and though outwardly we are dependent on one another, this mutual dependence does not become cruel or oppressive if inwardly we are free of the craving for power, position and authority.
We must understand discontent, of which most of us are afraid. Discontent may bring what appears to be disorder; but if it leads, as it should, to self-knowledge and self-abnegation, then it will create a new social order and enduring peace. With self-abnegation comes immeasurable joy.
Discontent is the means to freedom; but in order to inquire without bias, there must be none of the emotional dissipation which often takes the form of political gatherings, the shouting of slogans, the search for a guru or spiritual teacher, and religious orgies of different kinds. This dissipation dulls the mind and heart, making them incapable of insight and therefore easily moulded by circumstances and fear. It is the burning desire to inquire, and not the easy imitation of the multitude, that will bring about a new understanding of the ways of life.
The young are so easily persuaded by the priest or the politician, by the rich or the poor, to think in a particular way; but the right kind of education should help them to be watchful of these influences so that they do not repeat slogans like parrots or fall into any cunning trap of greed, whether their own or that of another. They must not allow authority to stifle their minds and hearts. To follow another, however great, or to give one's adherence to a gratifying ideology, will not bring about a peaceful world.
When we leave school or college, many of us put away books and seem to feel that we are done with learning; and there are those who are stimulated to think further afield, who keep on reading and absorbing what others have said, and become addicted to knowledge. As long as there is the worship of knowledge or technique as a means to success and dominance, there must be ruthless competition, antagonism and the ceaseless struggle for bread.
As long as success is our goal we cannot be rid of fear, for the desire to succeed inevitably breeds the fear of failure. That is why the young should not be taught to worship success. Most people seek success in one form or another, whether on the tennis court, in the business world, or in politics. We all want to be on top, and this desire creates constant conflict within ourselves and with our neighbours; it leads to competition, envy, animosity and finally to war.
Like the older generation, the young also seek success and security; though at first they may be discontented, they soon become respectable and are afraid to say no to society. The walls of their own desires begin to enclose them, and they fall in line and assume the reins of authority. Their discontent, which is the very flame of inquiry, of search, of understanding, grows dull and dies away, and in its place there comes the desire for a better job, a rich marriage, a successful career, all of which is the craving for more security.
There is no essential difference between the old and the young, for both are slaves to their own desires and gratifications. Maturity is not a matter of age, it comes with understanding. The ardent spirit of inquiry is perhaps easier for the young, because those who are older have been battered about by life, conflicts have worn them out and death in different forms awaits them. This does not mean that they are incapable of purposive inquiry, but only that it is more difficult for them.
Many adults are immature and rather childish, and this is a contributing cause of the confusion and misery in the world. It is the older people who are responsible for the prevailing economic and moral crisis; and one of our unfortunate weaknesses is that we want someone else to act for us and change the course of our lives. We wait for others to revolt and build anew, and we remain inactive until we are assured of the outcome.
It is security and success that most of us are after; and a mind that is seeking security, that craves success, is not intelligent, and is therefore incapable of integrated action. There can be integrated action only if one is aware of one's own conditioning, of one's racial, national, political and religious prejudices; that is, only if one realizes that the ways of the self are ever separative.
Life is a well of deep waters. One can come to it with small buckets and draw only a little water, or one can come with large vessels, drawing plentiful waters that will nourish and sustain. While one is young is the time to investigate, to experiment with everything. The school should help its young people to discover their vocations and responsibilities, and not merely cram their minds with facts and technical knowledge; it should be the soil in which they can grow without fear, happily and integrally. To educate a child is to help him to understand freedom and integration. To have freedom there must be order, which virtue alone can give; and integration can take place only when there is great simplicity. From innumerable complexities we must grow to simplicity; we must become simple in our inward life and in our outward needs.
Education is at present concerned with outward efficiency, and it utterly disregards, or deliberately perverts, the inward nature of man; it develops only one part of him and leaves the rest to drag along as best it can. Our inner confusion, antagonism and fear ever overcome the outer structure of society, however nobly conceived and cunningly built. When there is not the right kind of education we destroy one another, and physical security for every individual is denied. To educate the student rightly is to help him to understand the total process of himself; for it is only when there is integration of the mind and heart in everyday action that there can be intelligence and inward transformation.
While offering information and technical training, education should above all encourage an integrated outlook on life; it should help the student to recognize and break down in himself all social distinctions and prejudices, and discourage the acquisitive pursuit of power and domination. It should encourage the right kind of self-observation and the experiencing of life as a whole, which is not to give significance to the part, to the "me" and the"mine," but to help the mind to go above and beyond itself to discover the real. Freedom comes into being only through self-knowledge in one's daily occupations, that is, in one's relationship with people, with things, with ideas and with nature. If the educator is helping the student to be integrated, there can be no fanatical or unreasonable emphasis on any particular phase of life. It is the understanding of the total process of existence that brings integration. When there is self-knowledge, the power of creating illusions ceases, and only then is it possible for reality or God, to be.
Human beings must be integrated if they are to come out of any crisis, and especially the present world crisis, without being broken; therefore, to parents and teachers who are really interested in education, the main problem is how to develop an integrated individual. To do this, the educator himself must obviously be integrated; so the right kind of education is of the highest importance, not only for the young, but also for the older generation if they are willing to learn and are not too set in their ways. What we are in ourselves is much more important than the additional question of what to teach the child, and if we love our children we will see to it that they have the right kind of educators.
Teaching should not become a specialist's profession. When it does, as is so often the case, love fades away; and love is essential to the process of integration. To be integrated there must be freedom from fear. Fearlessness brings independence without ruthlessness, without contempt for another, and this is the most essential factor in life. Without love we cannot work out our many conflicting increases confusion and leads to self-destruction.
The integrated human being will come to technique through experiencing, for the creative impulse makes its own technique - and that is the greatest art. When a child has the creative impulse to paint, he paints, he does not bother about technique. Likewise people who are experiencing, and therefore teaching, are the only real teachers, and they too will create their own technique.
This sounds very simple, but it is really a deep revolution. If we think about it we can see the extraordinary effect it will have on society. At present most of us are washed out at the age of forty-five or fifty by slavery to routine; through compliance, through fear and acceptance, we are finished, though we struggle on in a society that has very little meaning except for those who dominate it and are secure. If the teacher sees this and is himself really experiencing, then whatever his temperament and capacities may be, his teaching will not be a matter of routine but will become an instrument of help.
To understand a child we have to watch him at play, study him in his different moods; we cannot project upon him our own prejudices, hopes and fears, or mould him to fit the pattern of our desires. If we are constantly judging the child according to our personal likes and dislikes, we are bound to create barriers and hindrances in our relationship with him and in his relationships with the world. Unfortunately, most of us desire to shape the child in a way that is gratifying to our own vanities and idiosyncrasies; we find varying degrees of comfort and satisfaction in exclusive ownership and domination.
Surely, this process is not relationship, but mere imposition, and it is therefore essential to understand the difficult and complex desire to dominate. It takes many subtle forms; and in its self-righteous aspect, it is very obstinate. The desire to "serve" with the unconscious longing to dominate is difficult to understand. Can there be love where there is possessiveness? Can we be in communion with those whom we seek to control? To dominate is to use another for self-gratification, and where there is the use of another there is no love.
When there is love there is consideration, not only for the children but for every human being. Unless we are deeply touched by the problem, we will never find the right way of education. Mere technical training inevitably makes for ruthlessness, and to educate our children we must be sensitive to the whole movement of life. What we think, what we do, what we say matters infinitely, because it creates the environment, and the environment either helps or hinders the child.
Obviously, then, those of us who are deeply interested in this problem will have to begin to understand ourselves and thereby help to transform society; we will make it our direct responsibility to bring about a new approach to education. If we love our children, will we not find a way of putting an end to war? But if we are merely using the word"love" without substance, then the whole complex problem of human misery will remain. The way out of this problem lies through ourselves. We must begin to understand our relationship with our fellow men, with nature, with ideas and with things, for without that understanding there is no hope, there is no way out of conflict and suffering.
The bringing up of a child requires intelligent observation and care. Experts and their knowledge can never replace the parents' love, but most parents corrupt that love by their own fears and ambitions, which condition and distort the outlook of the child. So few of us are concerned with love, but we are vastly taken up with the appearance of love.
The present educational and social structure does not help the individual towards freedom and integration; and if the parents are at all in earnest and desire that the child shall grow to his fullest integral capacity, they must begin to alter the influence of the home and set about creating schools with the right kind of educators.
The influence of the home and that of the school must not be in any way contradictory, so both parents and teachers must re-educate themselves. The contradiction which so often exists between the private life of the individual and his life as a member of the group creates an endless battle within himself and in his relationships.
This conflict is encouraged and sustained through the wrong kind of education, and both governments and organized religions add to the confusion by their contradictory doctrines. The child is divided within himself from the very start, which results in personal and social disasters. If those of us who love our children and see the urgency of this problem will set our minds and hearts to it, then, however few we may be, through right education and an intelligent home environment, we can help to bring about integrated human beings; but if, like so many others, we fill our hearts with the cunning things of the mind, then we shall continue to see our children destroyed in wars, in famines, and by their own psychological conflicts.
Right education comes with the transformation of ourselves. We must re-educate ourselves not to kill one another for any cause, however righteous, for any ideology, however promising it may appear to be for the future happiness of the world. We must learn to be compassionate, to be content with little, and to seek the Supreme, for only then can there be the true salvation of mankind.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 3 'INTELLECT, AUTHORITY AND INTELLIGENCE'

MANY of us seem to think that by teaching every human being to read and write, we shall solve our human problems; but this idea has proved to be false. The so-called educated are not peace-loving, integrated people, and they too are responsible for the confusion and misery of the world.
The right kind of education means the awakening of intelligence, the fostering of an integrated life, and only such education can create a new culture and a peaceful world; but to bring about this new kind of education, we must make a fresh start on an entirely different basis.
With the world falling into ruin about us, we discuss theories and vain political questions, and play with superficial reforms. Does this not indicate utter thoughtlessness on our part? Some may agree that it does, but they will go on doing exactly as they have always done - and that is the sadness of existence. When we hear a truth and do not act upon it, it becomes a poison within ourselves, and that poison spreads, bringing psychological disturbances, unbalance and ill health. Only when creative intelligence is awakened in the individual is there a possibility of a peaceful and happy life.
We cannot be intelligent by merely substituting one government for another, one party or class for another, one exploiter for another. Bloody revolution can never solve our problems. Only a profound inward revolution which alters all our values can create a different environment, an intelligent social structure, and such a revolution can be brought about only by you and me. No new order will arise until we individually break down our own psychological barriers and are free.
On paper we can draw the blueprints for a brilliant Utopia, a brave new world; but the sacrifice of the present to an unknown future will certainly never solve any of our problems. There are so many elements intervening between now and the future, that no man can know what the future will be. What we can and must do if we are in earnest, is to tackle our problems now, and not postpone them to the future. Eternity is not in the future; eternity is now. Our problems exist in the present, and it is only in the present that they can be solved.
Those of us who are serious must regenerate ourselves; but there can be regeneration only when we break away from those values which we have created through our self-protective and aggressive desires. Self-knowledge is the beginning of freedom, and it is only when we know ourselves that we can bring about order and peace. Now, some may ask, `What can a single individual do that will affect history? Can he accomplish anything at all by the way he lives?" Certainly he can. You and I are obviously not going to stop the immediate wars, or create an instantaneous understanding between nations; but at least we can bring about, in the world of our everyday relationships, a fundamental change which will have its own effect.
Individual enlightenment does affect large groups of people, but only if one is not eager for results. If one thinks in terms of gain and effect, right transformation of oneself is not possible.
Human problems are not simple, they are very complex. To understand them requires patience and insight, and it is of the highest importance that we as individuals understand and resolve them for ourselves. They are not to be understood through easy formulas or slogans; nor can they be solved at their own level by specialists working along a particular line, which only leads to further confusion and misery. Our many problems can be understood and resolved only when we are aware of ourselves as a total process, that is, when we understand our whole psychological make-up; and no religious or political leader can give us the key to that understanding.
To understand ourselves, we must be aware of our relationship, not only with people, but also with property, with ideas and with nature. If we are to bring about a true revolution in human relationship, which is the basis of all society, there must be a fundamental change in our own values and outlook; but we avoid the necessary and fundamental transformation of ourselves, and try to bring about political revolutions in the world, which always leads to bloodshed and disaster.
Relationship based on sensation can never be a means of release from the self; yet most of our relationships are based on sensation, they are the outcome of our desire for personal advantage, for comfort, for psychological security. Though they may offer us a momentary escape from the self, such relationships only give strength to the self, with its enclosing and binding activities. Relationship is a mirror in which the self and all its activities can be seen; and it is only when the ways of the self are understood in the reactions of relationship that there is creative release from the self.
To transform the world, there must be regeneration within ourselves. Nothing can be achieved by violence, by the easy liquidation of one another. We may find a temporary release by joining groups, by studying methods of social and economic reform, by enacting legislation, or by praying; but do what we will, without self-knowledge and the love that is inherent in it, our problems will ever expand and multiply. Whereas, if we apply our minds and hearts to the task of knowing ourselves, we shall undoubtedly solve our many conflicts and sorrows.
Modern education is making us into thoughtless entities; it does very little towards helping us to find our individual vocation. We pass certain examinations and then, with luck, we get a job - which often means endless routine for the rest of our life. We may dislike our job, but we are forced to continue with it because we have no other means of livelihood. We may want to do something entirely different, but commitments and responsibilities hold us down, and we are hedged in by our own anxieties and fears. Being frustrated, we seek escape through sex, drink, politics or fanciful religion.
When our ambitions are thwarted, we give undue importance to that which should be normal, and we develop a psychological twist. Until we have a comprehensive understanding of our life and love, of our political, religious and social desires, with their demands and hindrances, we shall have everincreasing problems in our relationships, leading us to misery and destruction.
Ignorance is lack of knowledge of the ways of the self, and this ignorance cannot be dissipated by superficial activities and reforms; it can be dissipated only by one's constant awareness of the movements and responses of the self in all its relationships.
What we must realize is that we are not only conditioned by environment, but that we are the environment - we are not something apart from it. Our thoughts and responses are conditioned by the values which society, of which we are a part, has imposed upon us.
We never see that we are the total environment because there are several entities in us, all revolving around the `me', the self. The self is made up of these entities, which are merely desires in various forms. From this conglomeration of desires arises the central figure, the thinker, the will of the"me" and the "mine; and a division is thus established between the self and the not-self, between the"me" and the environment or society. This separation is the beginning of conflict, inward and outward.
Awareness of this whole process, both the conscious and the hidden, is meditation; and through this meditation the self, with its desires and conflicts, is transcended. Self-knowledge is necessary if one is to be free of the influences and values that give shelter to the self; and in this freedom alone is there creation, truth, God, or what you will.
Opinion and tradition mould our thoughts and feelings from the tenderest age. The immediate influences and impressions produce an effect which is powerful and lasting, and which shapes the whole course of our conscious and unconscious life. Conformity begins in childhood through education and the impact of society.
The desire to imitate is a very strong factor in our life, not only at the superficial levels, but also profoundly. We have hardly any independent thoughts and feelings. When they do occur, they are mere reactions, and are therefore not free from the established pattern; for there is no freedom in reaction.
Philosophy and religion lay down certain methods whereby we can come to the realization of truth or God; yet merely to follow a method is to remain thoughtless and unintegrated, however beneficial the method may seem to be in our daily social life. The urge to conform, which is the desire for security, breeds fear and brings to the fore the political and religious authorities, the leaders and heroes who encourage subservience and by whom we are subtly or grossly dominated; but not to conform is only a reaction against authority, and in no way helps us to become integrated human beings. Reaction is endless, it only leads to further reaction.
Conformity, with its undercurrent of fear, is a hindrance; but mere intellectual recognition of this fact will not resolve the hindrance. It is only when we are aware of hindrances with our whole being that we can be free of them without creating further and deeper blockages.
When we are inwardly dependent, then tradition has a great hold on us; and a mind that thinks along traditional lines cannot discover that which is new. By conforming we become mediocre imitators, cogs in a cruel social machine. It is what we think that matters, not what others want us to think. When we conform to tradition, we soon become mere copies of what we should be.
This imitation of what we should be, breeds fear; and fear kills creative thinking. Fear dulls the mind and heart so that we are not alert to the whole significance of life; we become insensitive to our own sorrows, to the movement of the birds, to the smiles and miseries of others.
Conscious and unconscious fear has many different causes, and it needs alert watchfulness to be rid of them all. Fear cannot be eliminated through discipline, sublimation, or through any other act of will: its causes have to be searched out and understood. This needs patience and an awareness in which there is no judgment of any kind.
It is comparatively easy to understand and dissolve our conscious fears. But unconscious fears are not even discovered by most of us, for we do not allow them to come to the surface; and when on rare occasions they do come to the surface, we hasten to cover them up, to escape from them. Hidden fears often make their presence known through dreams and other forms of intimation, and they cause greater deterioration and conflict than do the superficial fears.
Our lives are not just on the surface, their greater part is concealed from casual observation. If we would have our obscure fears come into the open and dissolve, the conscious mind must be somewhat still, not everlastingly occupied; then, as these fears come to the surface, they must be observed without let or hindrance, for any form of condemnation or justification only strengthens fear. To be free from all fear, we must be awake to its darkening influence, and only constant watchfulness can reveal its many causes.
One of the results of fear is the acceptance of authority in human affairs. Authority is created by our desire to be right, to be secure, to be comfortable, to have no conscious conflicts or disturbances; but nothing which results from fear can help us to understand our problems, even though fear may take the form of respect and submission to the so-called wise. The wise wield no authority, and those in authority are not wise. Fear in whatever form prevents the understanding of ourselves and of our relationship to all things.
The following of authority is the denial of intelligence. To accept authority is to submit to domination to sub- jugate oneself to an individual, to a group, or to an ideology, whether religious or political; and this subjugation of oneself to authority is the denial, not only of intelligence, but also of individual freedom. Compliance with a creed or a system of ideas is a self-protective reaction. The acceptance of authority may help us temporarily to cover up our difficulties and problems; but to avoid a problem is only to intensify it, and in the process, self-knowledge and freedom are abandoned.
How can there be compromise between freedom and the acceptance of authority? If there is compromise, then those who say they are seeking self-knowledge and freedom are not earnest in their endeavour. We seem to think that freedom is an ultimate end, a goal, and that in order to become free we must first submit ourselves to various forms of suppression and intimidation. We hope to achieve freedom through conformity; but are not the means as important as the end? Do not the means shape the end?
To have peace, one must employ peaceful means; for if the means are violent, how can the end be peaceful? If the end is freedom, the beginning must be free, for the end and the beginning are one. There can be self-knowledge and intelligence only when there is freedom at the very outset; and freedom is denied by the acceptance of authority.
We worship authority in various forms: knowledge, success, power, and so on. We exert authority on the young, and at the same time we are afraid of superior authority. When man himself has no inward vision, outward power and position assume vast importance, and then the indi- vidual is more and more subject to authority and compulsion, he becomes the instrument of others. We can see this process going on around us: in moments of crisis, the democratic nations act like the totalitarian, forgetting their democracy and forcing man to conform.
If we can understand the compulsion behind our desire to dominate or to be dominated, then perhaps we can be free from the crippling effects of authority. We crave to be certain, to be right, to be successful, to know; and this desire for certainty, for permanence, builds up within ourselves the authority of personal experience, while outwardly it creates the authority of society, of the family, of religion, and so on. But merely to ignore authority, to shake off its outward symbols, is of very little significance.
To break away from one tradition and conform to another, to leave this leader and follow that, is but a superficial gesture. If we are to be aware of the whole process of authority, if we are to see the inwardness of it, if we are to understand and transcend the desire for certainty, then we must have extensive awareness and insight, we must be free, not at the end, but at the beginning.
The craving for certainty, for security is one of the major activities of the self, and it is this compelling urge that has to be constantly watched, and not merely twisted or forced in another direction, or made to conform to a desired pattern. The self, the "me" and the "mine," is very strong in most of us; sleeping or waking, it is ever alert, always strengthening itself. But when there is an awareness of the self and a realization that all its activities, however subtle, must inevitably lead to conflict and pain, then the craving for certainty, for self-continuance comes to an end. One has to be constantly watchful for the self to reveal its ways and tricks; but when we begin to understand them, and to understand the implications of authority and all that is involved in our acceptance and denial of it, then we are already disentangling ourselves from authority.
As long as the mind allows itself to be dominated and controlled by the desire for its own security, there can be no release from the self and its problems; and that is why there is no release from the self through dogma and organized belief, which we call religion. Dogma and belief are only projections of our own mind. The rituals, the puja, the accepted forms of meditation, the constantly-repeated words and phrases, though they may produce certain gratifying responses, do not free the mind from the self and its activities; for the self is essentially the outcome of sensation.
In moments of sorrow, we turn to what we call God, which is but an image of our own minds; or we find gratifying explanations, and this gives us temporary comfort. The religions that we follow are created by our hopes and fears, by our desire for inward security and reassurance; and with the worship of authority, whether it is that of a saviour, a master or a priest, there come submission, acceptance and imitation. So, we are exploited in the name of God, as we are exploited in the name of parties and ideologies - and we go on suffering.
We are all human beings, by whatever name we may call ourselves, and suffering is our lot. Sorrow is common to all of us, to the idealist and to the materialist. Idealism is an escape from what is, and materialism is another way of denying the measureless depths of the present. Both the idealist and the materialist have their own ways of avoiding the complex problem of suffering; both are consumed by their own cravings, ambitions and conflicts, and their ways of life are not conducive to tranquillity. They are both responsible for the confusion and misery of the world.
Now, when we are in a state of conflict, of suffering, there is no comprehension: in that state, however cunningly and carefully thought out our action may be, it can only lead to further confusion and sorrow. To understand conflict and so to be free from it, there must be an awareness of the ways of the conscious and of the unconscious mind.
No idealism, no system or pattern of any kind, can help us to unravel the deep workings of the mind; on the contrary, any formulation or conclusion will hinder their discovery. The pursuit of what should be, the attachment to principles, to ideals, the establishment of a goal - all this leads to many illusions. If we are to know ourselves, there must be a certain spontaneity, a freedom to observe, and this is not possible when the mind is enclosed in the superficial, in idealistic or materialistic values.
Existence is relationship; and whether we belong to an organized religion or not, whether we are worldly or caught up in ideals, our suffering can be resolved only through the understanding of ourselves in relationship. Self-knowledge alone can bring tranquillity and happiness to man, for self-knowledge is the beginning of intelligence and integration. Intelligence is not mere superficial adjustment; it is not the cultivation of the mind, the acquisition of knowledge. Intelligence is the capacity to understand the ways of life, it is the perception of right values.
Modern education, in developing the intellect, offers more and more theories and facts, without bringing about the understanding of the total process of human existence. We are highly intellectual; we have developed cunning minds, and are caught up in explanations. The intellect is satisfied with theories and explanations, but intelligence is not; and for the understanding of the total process of existence, there must be an integration of the mind and heart in action. Intelligence is not separate from love.
For most of us, to accomplish this inward revolution is extremely arduous. We know how to meditate, how to play the piano, how to write, but we have no knowledge of the meditator, the player, the writer. We are not creators, for we have filled our hearts and minds with knowledge, information and arrogance; we are full of quotations from what others have thought or said. But experiencing comes first, not the way of experiencing. There must be love before there can be the expression of love.
It is clear, then, that merely to cultivate the intellect, which is to develop capacity or knowledge, does not result in intelligence. There is a distinction between intellect and intelligence. Intellect is thought functioning independently of emotion, whereas, intelligence is the capacity to feel as well as to reason; and until we approach life with intelligence, instead of intellect alone, or with emotion alone, no political or educational system in the world can save us from the toils of chaos and destruction.
Knowledge is not comparable with intelligence, knowledge is not wisdom. Wisdom is not marketable, it is not a merchandise that can be bought with the price of learning or discipline. Wisdom cannot be found in books; it cannot be accumulated, memorized or stored up. Wisdom comes with the abnegation of the self. To have an open mind is more important than learning; and we can have an open mind, not by cramming it full of information, but by being aware of our own thoughts and feelings, by carefully observing ourselves and the influences about us, by listening to others, by watching the rich and the poor, the powerful and the lowly. Wisdom does not come through fear and oppression, but through the observation and understanding of everyday incidents in human relationship.
In our search for knowledge, in our acquisitive desires, we are losing love, we are blunting the feeling for beauty, the sensitivity to cruelty; we are becoming more and more specialized and less and less integrated. Wisdom cannot be replaced by knowledge, and no amount of explanation, no accumulation of facts, will free man from suffering. Knowledge is necessary, science has its place; but if the mind and heart are suffocated by knowledge, and if the cause of suffering is explained away, life becomes vain and meaningless. And is this not what is happening to most of us? Our education is making us more and more shallow; it is not helping us to uncover the deeper layers of our being, and our lives are increasingly disharmonious and empty.
Information, the knowledge of facts, though ever increas- ing, is by its very nature limited. Wisdom is infinite, it includes knowledge and the way of action; but we take hold of a branch and think it is the whole tree. Through the knowledge of the part, we can never realize the joy of the whole. Intellect can never lead to the whole, for it is only a segment, a part.
We have separated intellect from feeling, and have developed intellect at the expense of feeling. We are like a three-legged object with one leg much longer than the others, and we have no balance. We are trained to be intellectual; our education cultivates the intellect to be sharp, cunning, acquisitive, and so it plays the most important role in our life. Intelligence is much greater than intellect, for it is the integration of reason and love; but there can be intelligence only when there is self-knowledge, the deep understanding of the total process of oneself.
What is essential for man, whether young or old, is to live fully, integrally, and that is why our major problem is the cultivation of that intelligence which brings integration. Undue emphasis on any part of our total make-up gives a partial and therefore distorted view of life, and it is this distortion which is causing most of our difficulties. Any partial development of our whole temperament is bound to be disastrous both for ourselves and for society, and so it is really very important that we approach our human problems with an integrated point of view.
To be an integrated human being is to understand the entire process of one's own consciousness, both the hidden and the open. This is not possible if we give undue emphasis to the intellect. We attach great importance to the cultivation of the mind, but inwardly we are insufficient, poor and confused. This living in the intellect is the way of disintegration; for ideas, like beliefs, can never bring people together except in conflicting groups.
As long as we depend on thought as a means of integration, there must be disintegration; and to understand the disintegrating action of thought is to be aware of the ways of the self, the ways of one's own desire. We must be aware of our conditioning and its responses, both collective and personal. It is only when one is fully aware of the activities of the self with its contradictory desires and pursuits, its hopes and fears, that there is a possibility of going beyond the self.
Only love and right thinking will bring about true revolution, the revolution within ourselves. But how are we to have love? Not through the pursuit of the ideal of love, but only when there is no hatred, when there is no greed, when the sense of self, which is the cause of antagonism, comes to an end. A man who is caught up in the pursuits of exploitation, of greed, of envy, can never love.
Without love and right thinking, oppression and cruelty will ever be on the increase. The problem of man's antagonism to man can be solved, not by pursuing the ideal of peace, but by understanding the causes of war which lie in our attitude towards life, towards our fellow-beings; and this understanding can come about only through the right kind of education. Without a change of heart, without goodwill, without the inward transformation which is born of self-awareness, there can be no peace, no happiness for men.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 4 'EDUCATION AND WORLD PEACE'

TO DISCOVER what part education can play in the present world crisis, we should understand how that crisis has come into being. It is obviously the result of wrong values in our relationship to people, to property and to ideas. If our relationship with others is based on self-aggrandizement, and our relationship to property is acquisitive, the structure of society is bound to be competitive and self-isolating. If in our relationship with ideas we justify one ideology in opposition to another, mutual distrust and ill will are the inevitable results.
Another cause of the present chaos is dependence on authority, on leaders, whether in daily life, in the small school or in the university. Leaders and their authority are deteriorating factors in any culture. When we follow another there is no understanding, but only fear and conformity, eventually leading to the cruelty of the totalitarian State and the dogmatism of organized religion.
To rely on governments, to look to organizations and authorities for that peace which must begin with the under- standing of ourselves, is to create further and still greater conflict; and there can be no lasting happiness as long as we accept a social order in which there is endless strife and antagonism between man and man. If we want to change existing conditions, we must first transform ourselves, which means that we must become aware of our own actions, thoughts and feelings in everyday life.
But we do not really want peace, we do not want to put an end to exploitation. We will not allow our greed to be interfered with, or the foundations of our present social structure to be altered; we want things to continue as they are with only superficial modifications, and so the powerful, the cunning inevitably rule our lives.
Peace is not achieved through any ideology, it does not depend on legislation; it comes only when we as individuals begin to understand our own psychological process. If we avoid the responsibility of acting individually and wait for some new system to establish peace, we shall merely become the slaves of that system.
When governments, dictators, big business and the clerically powerful begin to see that this increasing antagonism between men only leads to indiscriminate destruction and is therefore no longer profitable, they may force us, through legislation and other means of compulsion, to suppress our personal cravings and ambitions and to co-operate for the well-being of mankind. just as we are now educated and encouraged to be competitive and ruthless, so then we shall be compelled to respect one another and to work for the world as a whole. And even though we may all be well fed, clothed and sheltered, we shall not be free of our conflicts and antagonisms, which will merely have shifted to another plane, where they will be still more diabolical and devastating. The only moral or righteous action is voluntary, and understanding alone can bring peace and happiness to man.
Beliefs, ideologies and organized religions are setting us against our neighbours; there is conflict, not only among different societies, but among groups within the same society. We must realize that as long as we identify ourselves with a country, as long as we cling to security, as long as we are conditioned by dogmas, there will be strife and misery both within ourselves and in the world.
Then there is the whole question of patriotism. When do we feel patriotic? It is obviously not an everyday emotion. But we are sedulously encouraged to be patriotic through school-books, through newspapers and other channels of propaganda, which stimulate racial egotism by praising national heroes and telling us that our own country and way of life are better than others. This patriotic spirit feeds our vanity from childhood to old age.
The constantly repeated assertion that we belong to a certain political or religious group, that we are of this nation or of that, flatters our little egos, puffs them out like sails, until we are ready to kill or be killed for our country, race or ideology. It is all so stupid and unnatural. Surely, human beings are more important than national and ideological boundaries.
The separative spirit of nationalism is spreading like fire all over the world. Patriotism is cultivated and cleverly exploited by those who are seeking further expansion, wider powers, greater enrichment; and each one of us takes part in this process, for we also desire these things. Conquering other lands and other people provides new markets for goods as well as for political and religious ideologies.
One must look at all these expressions of violence and antagonism with an unprejudiced mind, that is, with a mind that does not identify itself with any country, race or ideology, but tries to find out what is true. There is great joy in seeing a thing clearly without being influenced by the notions and instructions of others, whether they be the government, the specialists or the very learned. Once we really see that patriotism is a hindrance to human happiness, we do not have to struggle against this false emotion in ourselves, it has gone from us forever.
Nationalism, the patriotic spirit, class and race consciousness, are all ways of the self, and therefore separative. After all, what is a nation but a group of individuals living together for economic and self-protective reasons ? Out of fear and acquisitive self defence arises the idea of `my country," with its boundaries and tariff walls, rendering brotherhood and the unity of man impossible.
The desire to gain and to hold, the longing to be identified with something greater than ourselves, creates the spirit of nationalism; and nationalism breeds war. In every country the government, encouraged by organized religion, is upholding nationalism and the separative spirit. Nationalism is a disease, and it can never bring about world unity. We can not attain health through disease, we must first free ourselves from the disease.
It is because we are nationalists, ready to defend our sovereign States, our beliefs and acquisitions, that we must be perpetually armed. Property and ideas have become more important to us than human life, so there is constant antagonism and violence between ourselves and others. By maintaining the sovereignty of our country, we are destroying our sons; by worshipping the State, which is but a projection of ourselves, we are sacrificing our children to our own gratification. Nationalism and sovereign governments are the causes and the instruments of war.
Our present social institutions cannot evolve into a world federation, for their very foundations are unsound. Parliaments and systems of education which uphold national sovereignty and emphasize the importance of the group will never bring war to an end. Every separate group of people, with its rulers and its ruled, is a source of war. As long as we do not fundamentally alter the present relationship between man and man, industry will inevitably lead to confusion and become an instrument of destruction and misery; as long as there is violence and tyranny, deceit and propaganda, the brotherhood of man cannot be realized.
Merely to educate people to be wonderful engineers, brilliant scientists, capable executives, able workmen, will never bring the oppressors and the oppressed together; and we can see that our present system of education, which sustains the many causes that breed enmity and hatred between human beings, has not prevented mass murder in the name of one's country or in the name of God.
Organized religions, with their temporal and spiritual authority, are equally incapable of bringing peace to man, for they also are the outcome of our ignorance and fear, of our make-believe and egotism.
Craving security here or in the hereafter, we create institutions and ideologies which guarantee that security; but the more we struggle for security, the less we shall have it. The desire to be secure only fosters division and increases antagonism. If we deeply feel and understand the truth of this, not merely verbally or intellectually, but with our whole being, then we shall begin to alter fundamentally our relationship with our fellow men in the immediate world about us; and only then is there a possibility of achieving unity and brotherhood.
Most of us are consumed by all sorts of fears, and are greatly concerned about our own security. We hope that, by some miracle, wars will come to an end, all the while accusing other national groups of being the instigators of war, as they in turn blame us for the disaster. Although war is so obviously detrimental to society, we prepare for war and develop in the young the military spirit.
But has military training any place in education? It all depends on what kind of human beings we want our children to be. If we want them to be efficient killers, then military training is necessary. If we want to discipline them and regiment their minds, if our purpose is to make them nationalistic and therefore irresponsible to society as a whole, then military training is a good way to do it. If we like death and destruction, military training is obviously important. It is the function of generals to plan and carry on war; and if our intention is to have constant battle between ourselves and our neighbours, then by all means let us have more generals.
If we are living only to have endless strife within ourselves and with others, if our desire is to perpetuate bloodshed and misery, then there must be more soldiers, more politicians, more enmity - which is what is actually happening. Modern civilization is based on violence, and is therefore courting death. As long as we worship force, violence will be our way of life. But if we want peace, if we want right relationship among men, whether Christian or Hindu, Russian or American, if we want our children to be integrated human beings, then military training is an absolute hindrance, it is the wrong way to set about it.
One of the chief causes of hatred and strife is the belief that a particular class or race is superior to another. The child is neither class nor race conscious; it is the home or school environment, or both, which makes him feel separative. In himself he does not care whether his playmate is a Negro or a Jew, a Brahmin or a non-Brahmin; but the influence of the whole social structure is continually impinging on his mind, affecting and shaping it.
Here again the problem is not with the child but with the adults, who have created a senseless environment of separatism and false values.
What real basis is there for differentiating between human beings? Our bodies may be different in structure and colour, our faces may be dissimilar, but inside the skin we are very much alike: proud, ambitious, envious, violent, sexual, power-seeking and so on. Remove the label and we are very naked; but we do not want to face our nakedness, and so we insist on the label - which indicates how immature, how really infantile we are.
To enable the child to grow up free from prejudice, one has first to break down all prejudice within oneself, and then in one's environment - which means breaking down the structure of this thoughtless society which we have created. At home we may tell the child how absurd it is to be conscious of one's class or race, and he will probably agree with us; but when he goes to school and plays with other children, he becomes contaminated by the separative spirit. Or it may be the other way around: the home may be traditional, narrow, and the school's influence may be broader. In either case there is a constant battle between the home and the school environments. and the child is caught between the two.
To raise a child sanely, to help him to be perceptive so that he sees through these stupid prejudices, we have to be in close relationship with him. We have to talk things over and let him listen to intelligent conversation; we have to encourage the spirit of inquiry and discontent which is already in him, thereby helping him to discover for himself what is true and what is false.
It is constant inquiry, true dissatisfaction, that brings creative intelligence; but to keep inquiry and discontent awake is extremely arduous, and most people do not want their children to have this kind of intelligence, for it is very uncomfortable to live with someone who is constantly questioning accepted values.
All of us are discontented when we are young, but unfortunately our discontent soon fades away, smothered by our imitative tendencies and our worship of authority. As we grow older, we begin to crystallize, to be satisfied and apprehensive. We become executives, priests, bank clerks, factory managers, technicians, and slow decay sets in. Because we desire to maintain our positions, we support the destructive society,which has placed us there and given us some measure of security.
Government control of education is a calamity. There is no hope of peace and order in the world as long as education is the handmaid of the state or of organized religion. Yet more and more governments are taking charge of the children and their future; and if it is not the government, then it is the religious organizations which seek to control education.
This conditioning of the child's mind to fit a particular ideology, whether political or religious, breeds enmity between man and man. In a competitive society we cannot have brotherhood, and no reform, no dictatorship, no educational method can bring it about.
As long as you remain a New Zealander and I a Hindu, it is absurd to talk about the unity of man. How can we get together as human beings if you in your country, and I in mine, retain our respective religious prejudices and eco- nomic ways? How can there be brotherhood as long as patriotism is separating man from man, and millions are restricted by depressed economic conditions while others are well off? How can there be human unity when beliefs divide us, when there is domination of one group by another, when the rich are powerful and the poor are seeking that same power, when there is maldistribution of land, when some are well fed and multitudes are starving?
One of our difficulties is that we are not really in earnest about these matters, because we do not want to be greatly disturbed. We prefer to alter things only in a manner advantageous to ourselves, and so we are not deeply concerned about our own emptiness and cruelty.
Can we ever attain peace through violence? Is peace to be achieved gradually, through a slow process of time? Surely, love is not a matter of training or of time. The last two wars were fought for democracy, I believe; and now we are preparing for a still greater and more destructive war, and people are less free. But what would happen if we were to put aside such obvious hindrances to understanding as authority, belief, nationalism and the whole hierarchical spirit? We would be people without authority, human beings in direct relationship with one another - and then, perhaps, there would be love and compassion.
What is essential in education, as in every other field, is to have people who are understanding and affectionate, whose hearts are not filled with empty phrases, with the things of the mind.
If life is meant to be lived happily, with thought, with ourselves; and if we wish to build a truly enlightened society, we must have educators who understand the ways of integration and who are therefore capable of imparting that understanding to the child.
Such educators would be a danger to the present structure of society. But we do not really want to build an enlightened society; and any teacher who, perceiving the full implications of peace, began to point out the true significance of nationalism and the stupidity of war, would soon lose his position. Knowing this, most teachers compromise, and thereby help to maintain the present system of exploitation and violence.
Surely, to discover truth, there must be freedom from strife, both within ourselves and with our neighbours. When we are not in conflict within ourselves, we are not in conflict outwardly. It is the inward strife which, projected outwardly, becomes the world conflict.
War is the spectacular and bloody projection of our everyday living. We precipitate war out of our daily lives; and without a transformation in ourselves, there are bound to be national and racial antagonisms, the childish quarrelling over ideologies, the multiplication of soldiers, the saluting of flags, and all the many brutalities that go to create organized murder.
Education throughout the world has failed, it has produced mounting destruction and misery. Governments are training the young to be the efficient soldiers and technicians they need; regimentation and prejudice are being cul- tivated and enforced. Taking these facts into consideration, we have to inquire into the meaning of existence and the significance and purpose of our lives. We have to discover the beneficent ways of creating a new environment; for environment can make the child a brute, an unfeeling specialist, or help him to become a sensitive, intelligent human being. We have to create a world government which is radically different, which is not based on nationalism, on ideologies, on force.
All this implies the understanding of our responsibility to one another in relationship; but to understand our responsibility, there must be love in our hearts, not mere learning or knowledge. The greater our love, the deeper will be its influence on society. But we are all brains and no heart; we cultivate the intellect and despise humility. If we really loved our children, we would want to save and protect them, we would not let them be sacrificed in wars.
I think we really want arms; we like the show of military power, the uniforms, the rituals, the drinks, the noise, the violence. Our everyday life is a reflection in miniature of this same brutal superficiality, and we are destroying one another through envy and thoughtlessness.
We want to be rich; and the richer we get, the more ruthless we become, even though we may contribute large sums to charity and education. Having robbed the victim, we return to him a little of the spoils, and this we call philanthropy. I do not think we realize what catastrophes we are preparing. Most of us live each day as rapidly and thoughtlessly as possible, and leave to the governments, to the cunning politicians, the direction of our lives.
All sovereign governments must prepare for war, and one's own government is no exception. To make its citizens efficient for war, to prepare them to perform their duties effectively, the government must obviously control and dominate them. They must be educated to act as machines, to be ruthlessly efficient. If the purpose and end of life is to destroy or be destroyed, then education must encourage ruthlessness; and I am not at all sure that that is not what we inwardly desire, for ruthlessness goes with the worship of success.
The sovereign State does not want its citizens to be free, to think for themselves, and it controls them through propaganda, through distorted historical interpretations and so on. That is why education is becoming more and more a means of teaching what to think and not how to think. If we were to think independently of the prevailing political system, we would be dangerous; free institutions might turn out pacifists or people who think contrary to the existing regime.
Right education is obviously a danger to sovereign governments - and so it is prevented by crude or subtle means. Education and food in the hands of the few have become the means of controlling man; and governments, whether of the left or of the right, are unconcerned as long as we are efficient machines for turning out merchandise and bullets.
Now, the fact that this is happening the world over means that we who are the citizens and educators, and who are responsible for the existing governments, do not fundamen- tally care whether there is freedom or slavery, peace or war, well-being or misery for man. We want a little reform here and there, but most of us are afraid to tear down the present society and build a completely new structure, for this would require a radical transformation of ourselves.
On the other hand, there are those who seek to bring about a violent revolution. Having helped to build the existing social order with all its conflicts, confusion and misery, they now desire to organize a perfect society. But can any of us organize a perfect society when it is we who have brought into being the present one? To believe that peace can be achieved through violence is to sacrifice the present for a future ideal; and this seeking of a right end through wrong means is one of the causes of the present disaster.
The expansion and predominance of sensate values necessarily creates the poison of nationalism, of economic frontiers, sovereign governments and the patriotic spirit, all of which excludes man's co-operation with man and corrupts human relationship, which is society. Society is the relationship between you and another; and without deeply understanding this relationship, not at any one level, but integrally, as a total process, we are bound to create again the same kind of social structure, however superficially modified.
If we are to change radically our present human relationship, which has brought untold misery to the world, our only and immediate task is to transform ourselves through self-knowledge. So we come back to the central point, which is oneself; but we dodge that point and shift the respon- sibility onto governments, religions and ideologies. The government is what we are, religions and ideologies are but a projection of ourselves; and until we change fundamentally there can be neither right education nor a peaceful world.
Outward security for all can come only when there is love and intelligence; and since we have created a world of conflict and misery in which outward security is rapidly becoming impossible for anyone, does it not indicate the utter futility of past and present education? As parents and teachers it is our direct responsibility to break away from traditional thinking, and not merely rely on the experts and their findings. Efficiency in technique has given us a certain capacity to earn money, and that is why most of us are satisfied with the present social structure; but the true educator is concerned only with right living, right education, and right means of livelihood.
The more irresponsible we are in these matters, the more the State takes over all responsibility. We are confronted, not with a political or economic crisis, but with a crisis of human deterioration which no political party or economic system can avert.
Another and still greater disaster is approaching dangerously close, and most of us are doing nothing whatever about it. We go on day after day exactly as before; we do not want to strip away all our false values and begin anew. We want to do patchwork reform, which only leads to problems of still further reform. But the building is crumbling, the walls are giving way, and fire is destroying it. We must leave the building and start on new ground, with different foundations, different values.
We cannot discard technical knowledge, but we can become inwardly aware of our ugliness, of our ruthlessness, of our deceptions and dishonesty, our utter lack of love. Only by intelligently freeing ourselves from the spirit of nationalism, from envy and the thirst for power, can a new social order be established.
Peace is not to be achieved by patchwork reform, nor by a mere rearrangement of old ideas and superstitions. There can be peace only when we understand what lies beyond the superficial, and thereby stop this wave of destruction which has been unleashed by our own aggressiveness and fears; and only then will there be hope for our children and salvation for the world.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 5 'THE SCHOOL'

THE right kind of education is concerned with individual freedom, which alone can bring true cooperation with the whole, with the many; but this freedom is not achieved through the pursuit of one's own aggrandizement and success. Freedom comes with self-knowledge, when the mind goes above and beyond the hindrances it has created for itself through craving its own security.
It is the function of education to help each individual to discover all these psychological hindrances, and not merely impose upon him new patterns of conduct, new modes of thought. Such impositions will never awaken intelligence, creative understanding, but will only further condition the individual. Surely, this is what is happening throughout the world, and that is why our problems continue and multiply.
It is only when we begin to understand the deep significance of human life that there can be true education; but to understand, the mind must intelligently free itself from the desire for reward which breeds fear and conformity. If we regard our children as personal property, if to us they are the continuance of our petty selves and the fulfilment of our ambitions, then we shall build an environment, a social structure in which there is no love, but only the pursuit of self-centred advantages.
A school which is successful in the worldly sense is more often than not a failure as an educational centre. A large and flourishing institution in which hundreds of children are educated together, with all its accompanying show and success, can turn out bank clerks and super-salesmen, industrialists or commissars, superficial people who are technically efficient; but there is hope only in the integrated individual, which only small schools can help to bring about. That is why it is far more important to have schools with a limited number of boys and girls and the right kind of educators, than to practise the latest and best methods in large institutions.
Unfortunately, one of our confusing difficulties is that we think we must operate on a huge scale. Most of us want large schools with imposing buildings, even though they are obviously not the right kind of educational centres, because we want to transform or affect what we call the masses.
But who are the masses? You and I. Let us not get lost in the thought that the masses must also be rightly educated. The consideration of the mass is a form of escape from immediate action. Right education will become universal if we begin with the immediate, if we are aware of ourselves in our relationship with our children, with our friends and neighbours. Our own action in the world we live in, in the world of our family and friends, will have expanding influence and effect.
By being fully aware of ourselves in all our relationships we shall begin to discover those confusions and limitations within us of which we are now ignorant; and in being aware of them, we shall understand and so dissolve them. Without this awareness and the self-knowledge which it brings, any reform in education or in other fields will only lead to further antagonism and misery.
In building enormous institutions and employing teachers who depend on a system instead of being alert and observant in their relationship with the individual student, we merely encourage the accumulation of facts, the development of capacity, and the habit of thinking mechanically, according to a pattern; but certainly none of this helps the student to grow into an integrated human being. Systems may have a limited use in the hands of alert and thoughtful educators, but they do not make for intelligence. Yet it is strange that words like "system," "institution," have become very important to us. Symbols have taken the place of reality, and we are content that it should be so; for reality is disturbing, while shadows give comfort.
Nothing of fundamental value can be accomplished through mass instruction, but only through the careful study and understanding of the difficulties, tendencies and capacities of each child; and those who are aware of this, and who earnestly desire to understand themselves and help the young, should come together and start a school that will have vital significance in the child's life by helping him to be integrated and intelligent. To start such a school, they need not wait until they have the necessary means. One can be a true teacher at home, and opportunities will come to the earnest.
Those who love their own children and the children about them, and who are therefore in earnest, will see to it that a right school is started somewhere around the corner, or in their own home.Then the money will come - it is the least important consideration. To maintain a small school of the right kind is of course financially difficult; it can flourish only on self-sacrifice, not on a fat bank account. Money invariably corrupts unless there is love and understanding. But if it is really a worthwhile school, the necessary help will be found. When there is love of the child, all things are possible.
As long as the institution is the most important consideration, the child is not. The right kind of educator is concerned with the individual, and not with the number of pupils he has; and such an educator will discover that he can have a vital and significant school which some parents will support. But the teacher must have the flame of interest; if he is lukewarm, he will have an institution like any other.
If parents really love their children, they will employ legislation and other means to establish small schools staffed with the right kind of educators; and they will not be deterred by the fact that small schools are expensive and the right kind of educators difficult to find. They should realize, however, that there will inevitably be opposition from vested interests, from governments and organized religions, because such schools are bound to be deeply revolutionary. True revolution is not the violent sort; it comes about through cultivating the integration and intelligence of human beings who, by their very life, will gradually create radical changes in society.
But it is of the utmost importance that all the teachers in a school of this kind should come together voluntarily, without being persuaded or chosen; for voluntary freedom from worldliness is the only right foundation for a true educational centre. If the teachers are to help one another and the students to understand right values, there must be constant and alert awareness in their daily relationship.
In the seclusion of a small school one is apt to forget that there is an outside world, with its everincreasing conflict, destruction and misery. That world is not separate from us. On the contrary, it is part of us, for we have made it what it is; and that is why, if there is to be a fundamental alteration in the structure of society, right education is the first step.
Only right education, and not ideologies, leaders and economic revolutions, can provide a lasting solution for our problems and miseries; and to see the truth of this fact is not a matter of intellectual or emotional persuasion, nor of cunning argument.
If the nucleus of the staff in a school of the right kind is dedicated and vital, it will gather to itself others of the same purpose, and those who are not interested will soon find themselves out of place. If the centre is purposive; and alert, the indifferent periphery will wither and drop away; but if the centre is indifferent, then the whole group will be uncertain and weak.
The centre cannot be made up of the headmaster alone. Enthusiasm or interest that depends on one person is sure to wane and die. Such interest is superficial, flighty and worthless, for it can be diverted and made subservient to the whims and fancies of another. If the headmaster is dominating, then the spirit of freedom and co-operation obviously cannot exist. A strong character may build a first-rate school, but fear and subservience creep in, and then it generally happens that the rest of the staff is composed of nonentities.
Such a group is not conducive to individual freedom and understanding. The staff should not be under the domination of the headmaster, and the headmaster should not assume all the responsibility; on the contrary, each teacher should feel responsible for the whole. If there are only a few who are interested, then the indifference or opposition of the rest will impede or stultify the general effort.
One may doubt that a school can be run without a central authority; but one really does not know, because it has never been tried. Surely, in a group of true educators, this problem of authority will never arise. When all are endeavouring to be free and intelligent, cooperation with one another is possible at all levels. To those who have not given themselves over deeply and lastingly to the task of right education, the lack of a central authority may appear to be an impractical theory; but if one is completely dedicated to right education, then one does not require to be urged, directed or controlled. Intelligent teachers are pliable in the exercise of their capacities; attempting to be individually free, they abide by the regulations and do what is necessary for the benefit of the whole school. Serious interest is the beginning of capacity, and both are strengthened by application.
If one does not understand the psychological implications of obedience, merely to decide not to follow authority will only lead to confusion. Such confusion is not due to the absence of authority, but to the lack of deep and mutual interest in right education. If there is real interest, there is constant and thoughtful adjustment on the part of every teacher to the demands and necessities of running a school. In any relationship, frictions and misunderstandings are inevitable; but they become exaggerated when there is not the binding affection of common interest.
There must be unstinted co-operation among all the teachers in a school of the right kind. The whole staff should meet often, to talk over the various problems of the school; and when they have agreed upon a certain course of action, there should obviously be no difficulty in carrying out what has been decided. If some decision taken by the majority does not meet with the approval of a particular teacher, it can be discussed again at the next meeting of the faculty.
No teacher should be afraid of the headmaster, nor should the headmaster feel intimidated by the older teachers. Happy agreement is possible only when there is a feeling of absolute equality among all. It is essential that this feeling of equality prevail in the right kind of school, for there can be real co-operation only when the sense of superiority and its opposite are non-existent. If there is mutual trust, any difficulty or misunderstanding will not just be brushed aside, but will be faced, and confidence restored.
If the teachers are not sure of their own vocation and interest, there is bound to be envy and antagonism among them, and they will expend whatever energies they have over trifling details and wasteful bickerings; whereas, irritations and superficial disagreements will quickly be passed over if there is a burning interest in bringing about the right kind of education. Then the details which loom so large assume their normal proportions, friction and personal antagonisms are seen to be vain and destructive, and all talks and discussions help one to find out what is right and not who is right.
Difficulties and misunderstandings should always be talked over by those who are working together with a common intention, for it helps to clarify any confusion that may exist in one's own thinking. When there is purposive interest, there is also frankness and comradeship among the teachers, and antagonism can never arise between them; but if that interest is lacking, though superficially they may co-operate for their mutual advantage, there will always be conflict and enmity.
There may be, of course, other factors that are causing friction among the members of the staff. One teacher may be overworked, another may have personal or family worries, and perhaps still others do not feel deeply interested in what they are doing. Surely, all these problems can be thrashed out at the teachers' meeting, for mutual interest makes for cooperation. It is obvious that nothing vital can be created if a few do everything and the rest sit back.
Equal distribution of work gives leisure to all, and each one must obviously have a certain amount of leisure. An overworked teacher becomes a problem to himself and to others. If one is under too great a strain, one is apt to become lethargic, indolent, and especially so if one is doing something which is not to one's liking. Recuperation is not possible if there is constant activity, physical or mental; but this question of leisure can be settled in a friendly manner acceptable to all.
What constitutes leisure differs with each individual. To some who are greatly interested in their work, that work itself is leisure; the very action of interest, such as study, is a form of relaxation. To others, leisure may be a withdrawal into seclusion.
If the educator is to have a certain amount of time to himself, he must be responsible only for the number of students that he can easily cope with. A direct and vital relationship between teacher and student is almost impossible when the teacher is weighed down by large and unmanageable numbers.
This is still another reason why schools should be kept small. It is obviously important to have a very limited number of students in a class, so that the educator can give his full attention to each one. When the group is too large he cannot do this, and then punishment and reward become a convenient way of enforcing discipline.
The right kind of education is not possible en masse. To study each child requires patience, alertness and intelligence. To observe the child's tendencies, his aptitudes, his temperament, to understand his difficulties, to take into account his heredity and parental influence and not merely regard him as belonging to a certain category - all this calls for a swift and pliable mind, untrammelled by any system or prejudice. It calls for skill, intense interest and, above all, a sense of affection; and to produce educators endowed with these qualities is one of our major problems today.
The spirit of individual freedom and intelligence should pervade the whole school at all times. This can hardly be left to chance, and the casual mention at odd moments of the words"freedom" and "intelligence" has very little significance.
It is particularly important that students and teachers meet regularly to discuss all matters relating to the well-being of the whole group. A student council should be formed, on which the teachers are represented, which can thrash out all the problems of discipline, cleanliness, food and so on, and which can also help to guide any students who may be somewhat self-indulgent, indifferent or obstinate.
The students should choose from among themselves those who are to be responsible for the carrying out of decisions and for helping with the general supervision. After all, self-government in the school is a preparation for self-govern- ment in later life. If, while he is at school, the child learns to be considerate, impersonal and intelligent in any discussion pertaining to his daily problems, when he is older he will be able to meet effectively and dispassionately the greater and more complex trials of life. The school should encourage the children to understand one another's difficulties and peculiarities, moods and tempers; for then, as they grow up, they will be more thoughtful and patient in their relationship with others.
This same spirit of freedom and intelligence should be evident also in the child's studies. If he is to be creative and not merely an automaton, the student should not be encouraged to accept formulas and conclusions. Even in the study of a science, one should reason with him, helping him to see the problem in its entirety and to use his own judgment.
But what about guidance? Should there be no guidance whatsoever? The answer to this question depends on what is meant by `guidance.' If in their hearts the teachers have put away all fear and all desire for domination, then they can help the student towards creative understanding and freedom; but if there is a conscious or unconscious desire to guide him towards a particular goal, then obviously they are hindering his development. Guidance towards a particular objective, whether created by oneself or imposed by another, impairs creativeness.
If the educator is concerned with the freedom of the individual, and not with his own preconceptions, he will help the child to discover that freedom by encouraging him to understand his own environment, his own temperament, his religious and family background, with all the influences and effects they can possibly have on him. If there is love and freedom in the hearts of the teachers themselves, they will approach each student mindful of his needs and difficulties; and then they will not be mere automatons, operating according to methods and formulas, but spontaneous human beings, ever alert and watchful.
The right kind of education should also help the student to discover what he is most interested in. If he does not find his true vocation, all his life will seem wasted; he will feel frustrated doing something which he does not want to do. If he wants to be an artist and instead becomes a clerk in some office, he will spend his life grumbling and pining away. So it is important for each one to find out what he wants to do, and then to see if it is worth doing. A boy may want to be a soldier; but before he takes up soldiering, he should be helped to discover whether the military vocation is beneficial to the whole of mankind.
Right education should help the student, not only to develop his capacities, but to understand his own highest interest. In a world torn by wars, destruction and misery, one must be able to build a new social order and bring about a different way of living.
The responsibility for building a peaceful and enlightened society rests chiefly with the educator, and it is obvious, without becoming emotionally stirred up about it, that he has a very great opportunity to help in achieving that social transformation. The right kind of education does not depend on the regulations of any government or the methods of any particular system; it lies in our own hands, in the hands of the parents and the teachers.
If parents really cared for their children, they would build a new society; but fundamentally most parents do not care, and so they have no time for this most urgent problem. They have time for making money, for amusements, for rituals and worship, but no time to consider what is the right kind of education for their children. This is a fact that the majority of people do not want to face. To face it might mean that they would have to give up their amusements and distractions, and certainly they are not willing to do that. So they send their children off to schools where the teacher cares no more for them than they do. Why should he care? Teaching is merely a job to him, a way of earning money.
The world we have created is so superficial, so artificial, so ugly if one looks behind the curtain; and we decorate the curtain, hoping that everything will somehow come right. Most people are unfortunately not very earnest about life except, perhaps, when it comes to making money, gaining power, or pursuing sexual excitement. They do not want to face the other complexities of life, and that is why, when their children grow up, they are as immature and unintegrated as their parents, constantly battling with themselves and with the world.
We say so easily that we love our children; but is there love in our hearts when we accept the existing social conditions, when we do not want to bring about a fundamental transformation in this destructive society? And as long as we look to the specialists to educate our children, this confusion and misery will continue; for the specialists, being concerned with the part and not with the whole, are themselves unintegrated.
Instead of being the most honoured and responsible occupation, education is now considered slightingly, and most educators are fixed in a routine. They are not really concerned with integration and intelligence, but with the imparting of information; and a man who merely imparts information with the world crashing about him is not an educator.
An educator is not merely a giver of information; he is one who points the way to wisdom, to truth. Truth is far more important than the teacher. The search for truth is religion, and truth is of no country, of no creed, it is not to be found in any temple, church or mosque. Without the search for truth, society soon decays. To create a new society, each one of us has to be a true teacher, which means that we have to be both the pupil and the master; we have to educate ourselves.
If a new social order is to be established, those who teach merely to earn a salary can obviously have no place as teachers. To regard education as a means of livelihood is to exploit the children for one's own advantage. In an enlightened society, teachers will have no concern for their own welfare, and the community will provide for their needs.
The true teacher is not he who has built up an impressive educational organization, nor he who is an instrument of the politicians, nor he who is bound to an ideal, a belief or a country. The true teacher is inwardly rich and therefore asks nothing for himself; he is not ambitious and seeks no power in any form; he does not use teaching as a means of acquiring position or authority, and therefore he is free from the compulsion of society and the control of governments. Such teachers have the primary place in an enlightened civilization, for true culture is founded, not on the engineers and technicians, but on the educators.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 6 'PARENTS AND TEACHERS'

THE right kind of education begins with the educator, who must understand himself and be free from established patterns of thought; for what he is, that he imparts. If he has not been rightly educated, what can he teach except the same mechanical knowledge on which he himself has been brought up? The problem, therefore, is not the child, but the parent and the teacher; the problem is to educate the educator.
If we who are the educators do not understand ourselves, if we do not understand our relationship with the child but merely stuff him with information and make him pass examinations, how can we possibly bring about a new kind of education? The pupil is there to be guided and helped; but if the guide, the helper is himself confused and narrow, nationalistic and theory-ridden, then naturally his pupil will be what he is, and education becomes a source of further confusion and strife.
If we see the truth of this, we will realize how impor- tant it is that we begin to educate ourselves rightly. To be concerned with our own re-education is far more necessary than to worry about the future well-being and security of the child.
To educate the educator - that is, to have him understand himself - is one of the most difficult undertakings, because most of us are already crystallized within a system of thought or a pattern of action; we have already given ourselves over to some ideology, to a religion, or to a particular standard of conduct. That is why we teach the child what to think and not how to think.
Moreover, parents and teachers are largely occupied with their own conflicts and sorrows. Rich or poor, most parents are absorbed in their personal worries and trials. They are not gravely concerned about the present social and moral deterioration, but only desire that their children shall be equipped to get on in the world. They are anxious about the future of their children, eager to have them educated to hold secure positions, or to marry well.
Contrary to what is generally believed, most parents do not love their children, though they talk of loving them. If parents really loved their children, there would be no emphasis laid on the family and the nation as opposed to the whole, which creates social and racial divisions between men and brings about war and starvation. It is really extraordinary that, while people are rigorously trained to be lawyers or doctors, they may become parents without undergoing any training whatsoever to fit them for this all-important task.
More often than not, the family, with its separate tend- encies, encourages the general process of isolation, thereby becoming a deteriorating factor in society. it is only when there is love ind understanding that the walls of isolation are broken down, and then the family is no longer a closed circle, it is neither a prison nor a refuge; then the parents are in communion, not only with their children, but also with their neighbours.
Being absorbed in their own problems, many parents shift to the teacher the responsibility for the well-being of their children; and then it is important that the educator help in the education of the parents as well.
He must talk to them, explaining that the confused state of the world mirrors their own individual confusion. He must point out that scientific progress in itself cannot bring about a radical change in existing values; that technical training, which is now called education, has not given man freedom or made him any happier; and that to condition the student to accept the present environment is not conducive to intelligence. He must tell them what he is attempting to do for their child, and how he is setting about it. He has to awaken the parents' confidence, not by assuming the authority of a specialist dealing with ignorant laymen, but by talking over with them the child's temperament, difficulties, aptitudes and so on.
If the teacher takes a real interest in the child as an individual, the parents will have confidence in him. In this process, the teacher is educating the parents as well as himself, while learning from them in return. Right education is a mutual task demanding patience, consideration and af- fection. Enlightened teachers in an enlightened community could work out this problem of how to bring up children, and experiments along these lines should be made on a small scale by interested teachers and thoughtful parents.
Do parents ever ask themselves why they have children? Do they have children to perpetuate their name, to carry on their property? Do they want children merely for the sake of their own delight, to satisfy their own emotional needs? If so, then the children become a mere projection of the desires and fears of their parents.
Can parents claim to love their children when, by educating them wrongly, they foster envy, enmity and ambition? Is it love that stimulates the national and racial antagonisms which lead to war, destruction and utter misery, that sets man against man in the name of religions and ideologies?
Many parents encourage the child in the ways of conflict and sorrow, not only by allowing him to be submitted to the wrong kind of education, but by the manner in which they conduct their own lives; and then, when the child grows up and suffers, they pray for him or find excuses for his behaviour. The suffering of parents for their children is a form of possessive self-pity which exists only when there is no love.
If parents love their children, they will not be nationalistic, they will not identify themselves with any country; for the worship of the State brings on war, which kills or maims their sons. If parents love their children, they will discover what is right relationship to property; for the possessive in- stinct has given property an enormous and false significance which is destroying the world. If parents love their children, they will not belong to any organized religion; for dogma and belief divide people into conflicting groups, creating antagonism between man and man. If parents love their children, they will do away with envy and strife, and will set about altering fundamentally the structure of present-day society.
As long as we want our children to be powerful, to have bigger and better positions, to become more and more successful, there is no love in our hearts; for the worship of success encourages conflict and misery. To love one's children is to be in complete communion with them; it is to see that they have the kind of education that will help them to be sensitive, intelligent and integrated.
The first thing a teacher must ask himself, when he decides that he wants to teach, is what exactly he means by teaching. Is he going to teach the usual subjects in the habitual way? Does he want to condition the child to become a cog in the social machine, or help him to be an integrated, creative human being, a threat to false values? And if the educator is to help the student to examine and understand the values and influences that surround him and of which he is a part, must he not be aware of them himself? If one is blind, can one help others to cross to the other shore?
Surely, the teacher himself must first begin to see. He must be constantly alert, intensely aware of his own thoughts and feelings, aware of the ways in which he is conditioned, aware of his activities and his responses; for out of this watchfulness comes intelligence, and with it a radical transformation in his relationship to people and to things.
Intelligence has nothing to do with the passing of examinations. Intelligence is the spontaneous perception which makes a man strong and free. To awaken intelligence in a child, we must begin to understand for ourselves what intelligence is; for how can we ask a child to be intelligent if we ourselves remain unintelligent in so many ways? The problem is not only the student's difficulties, but also our own: the cumulative fears, unhappiness and frustrations of which we are not free. In order to help the child to be intelligent, we have to break down within ourselves those hindrances which make us dull and thoughtless.
How can we teach children not to seek personal security if we ourselves are pursuing it? What hope is there for the child if we who are parents and teachers are not entirely vulnerable to life, if we erect protective walls around ourselves? To discover the true significance of this struggle for security, which is causing such chaos in the world, we must begin to awaken our own intelligence by being aware of our psychological processes; we must begin to question all the values which now enclose us.
We should not continue to fit thoughtlessly into the pattern in which we happen to have been brought up. How can there ever be harmony in the individual and so in society if we do not understand ourselves? Unless the educator understands himself, unless he sees his own condi- tioned responses and is beginning to free himself from existing values, how can he possibly awaken intelligence in the child? And if he cannot awaken intelligence in the child, then what is his function?
It is only by understanding the ways of our own thought and feeling that we can truly help the child to be a free human being; and if the educator is vitally concerned with this, he will be keenly aware, not only of the child, but also of himself.
Very few of us observe our own thoughts and feelings. If they are obviously ugly, we do not understand their full significance, but merely try to check them or push them aside. We are not deeply aware of ourselves; our thoughts and feelings are stereotyped, automatic. We learn a few subjects, gather some information, and then try to pass it on to the children.
But if we are vitally interested, we shall not only try to find out what experiments are being made in education in different parts of the world, but we shall want to be very clear about our own approach to this whole question; we shall ask ourselves why and to what purpose we are educating the children and ourselves; we shall inquire into the meaning of existence, into the relationship of the individual to society, and so on. Surely, educators must be aware of these problems and try to help the child to discover the truth concerning them, without projecting upon him their own idiosyncrasies and habits of thought.
Merely to follow a system, whether political or educational, will never solve our many social problems; and it is far more important to understand the manner of our approach to any problem, than to understand the problem itself.
If children are to be free from fear - whether of their parents, of their environment, or of God - the educator himself must have no fear. But that is the difficulty: to find teachers who are not themselves the prey of some kind of fear. Fear narrows down thought and limits initiative, and a teacher who is fearful obviously cannot convey the deep significance of being without fear. Like goodness, fear is contagious. If the educator himself is secretly afraid, he will pass that fear on to his students, although its contamination may not be immediately seen.
Suppose, for example, that a teacher is afraid of public opinion; he sees the absurdity of his fear, and yet cannot go beyond it. What is he to do? He can at least acknowledge it to himself, and can help his students to understand fear by bringing out his own psychological reaction and openly talking it over with them. This honest and sincere approach will greatly encourage the students to be equally open and direct with themselves and with the teacher.
To give freedom to the child, the educator himself must be aware of the implications and the full significance of freedom. Example and compulsion in any form do not help to bring about freedom, and it is only in freedom that there can be self-discovery and insight.
The child is influenced by the people and the things about him, and the right kind of educator should help him to uncover these influences and their true worth. Right values are not discovered through the authority of society or tradition; only individual thoughtfulness can reveal them.
If one understands this deeply, one will encourage the student from the very beginning to awaken insight into present-day individual and social values. One will encourage him to seek out, not any particular set of values, but the true value of all things. One will help him to be fearless, which is to be free of all domination, whether by the teacher, the family or society, so that as an individual he can flower in love and goodness. In thus helping the student towards freedom, the educator is changing his own values also; he too is beginning to be rid of the `'me" and the"mine," he too is flowering in love and goodness. This process of mutual education creates an altogether different relationship between the teacher and the student.
Domination or compulsion of any kind is a direct hindrance to freedom and intelligence. The right kind of educator has no authority, no power in society; he is beyond the edicts and sanctions of society. If we are to help the student to be free from his hindrances, which have been created by himself and by his environment, then every form of compulsion and domination must be understood and put aside; and this cannot be done if the educator is not also freeing himself from all crippling authority.
To follow another, however great, prevents the discovery of the ways of the self; to run after the promise of some ready-made Utopia makes the mind utterly unaware of the enclosing action of its own desire for comfort, for authority, for someone else's help. The priest, the politician, the lawyer, the soldier, are all there to "help" us; but such help destroys intelligence and freedom. The help we need does not lie outside ourselves. We do not have to beg for help; it comes without our seeking it when we are humble in our dedicated work, when we are open to the understanding of our daily trials and accidents.
We must avoid the conscious or unconscious craving for support and encouragement, for such craving creates its own response, which is always gratifying. It is comforting to have someone to encourage us, to give us a lead, to pacify us; but this habit of turning to another as a guide, as an authority, soon becomes a poison in our system. The moment we depend on another for guidance, we forget our original intention, which was to awaken individual freedom and intelligence.
All authority is a hindrance, and it is essential that the educator should not become an authority for the student. The building up of authority is both a conscious and an unconscious process.
The student is uncertain, groping, but the teacher is sure in his knowledge, strong in his experience. The strength and certainty of the teacher give assurance to the student, who tends to bask in that sunlight; but such assurance is neither lasting nor true. A teacher who consciously or un consciously encourages dependence can never be of great help to his students. He may overwhelm them with his knowledge, dazzle them with his personality, but he is not the right kind of educator because his knowledge and experiences are his addiction, his security, his prison; and until he himself is free of them, he cannot help his students to be integrated human beings.
To be the right kind of educator, a teacher must constantly be freeing himself from books and laboratories; he must ever be watchful to see that the students do not make of him an example, an ideal, an authority. When the teacher desires to fulfil himself in his students, when their success is his, then his teaching is a form of self-continuation, which is detrimental to self-knowledge and freedom. The right kind of educator must be aware of all these hindrances in order to help his students to be free, not only from his authority, but from their own self-enclosing pursuits.
Unfortunately, when it comes to understanding a problem, most teachers do not treat the student as an equal partner; from their superior position, they give instructions to the pupil, who is far below them. Such a relationship only strengthens fear in both the teacher and the student. What creates this unequal relationship? Is it that the teacher is afraid of being found out? Does he keep a dignified distance to guard his susceptibilities, hide importance? Such superior aloofness in no way helps to break down the barriers that separate individuals. After all, the educator and his pupil are helping each other to educate themselves.
All relationship should be a mutual education;and as the protective isolation afforded by knowledge, by achievement, by ambition, only breeds envy and antagonism, the right kind of educator must transcend these walls with which he surrounds himself.
Because he is devoted solely to the freedom and integra- tion of the individual, the right kind of educator is deeply and truly religious. He does not belong to any sect, to any organized religion; he is free of beliefs and rituals, for he knows that they are only illusions, fancies, superstitions projected by the desires of those who create them. He knows that reality or God comes into being only when there is self-knowledge ind therefore freedom.
People who have no academic degrees often make the best teachers because they are willing to experiment; not being specialists, they are interested in learning, in understanding life. For the true teacher, teaching is not a technique, it is his way of life; like a great artist, he would rather starve than give up his creative work. Unless one has this burning desire to teach, one should not be a teacher. It is of the utmost importance that one discover for oneself whether one his this gift, and not merely drift into teaching because it is a means of livelihood.
As long as teaching is only a profession, a means of livelihood, and not a dedicated vocation, there is bound to be a wide gap between the world and ourselves: our home life and our work remain separate and distinct. As long as education is only a job like any other, conflict and enmity among individuals and among the various class levels of society are inevitable; there will be increasing competition, the ruthless pursuit of personal ambition, and the building up of the national and racial divisions which create antagonism and endless wars.
But if we have dedicated ourselves to be the right kind of educators, we do not create barriers between our home life and the life at school, for we are everywhere concerned with freedom and intelligence. We consider equally the children of the rich and of the poor, regarding each child as an individual with his particular temperament, heredity, ambitions, and so on. We are concerned, not with a class, not with the powerful or the weak, but with the freedom and integration of the individual.
Dedication to the right kind of education must be wholly voluntary. It should not be the result of any kind of persuasion, or of any hope of personal gain; and it must be devoid of the fears that arise from the craving for success and achievement. The identification of oneself with the success or failure of a school is still within the field of personal motive. If to teach is one's vocation, if one looks upon the right kind of education as a vital need for the individual, then one will not allow oneself to be hindered or in any way sidetracked either by one's own ambitions or by those of another; one will find time and opportunity for this work, and will set about it without seeking reward, honour or fame. Then all other things - family, personal security, comfort - become of secondary importance.
If we are in earnest about being the right kind of teachers, we shall be thoroughly dissatisfied, not with a particular system of education, but with all systems, because we see that no educational method can free the individual. A method or a system may condition him to a different set of values, but it cannot make him free.
One has to be very watchful also not to fall into one's own particular system, which the mind is ever building. To have a pattern of conduct, of action, is a convenient and safe procedure, and that is why the mind takes shelter within its formations. To be constantly alert is bothersome and exacting, but to develop and follow a method does not demand thought.
Repetition and habit encourage the mind to be sluggish; a shock is needed to awaken it, which we then call a problem. We try to solve this problem according to our well-worn explanations, justifications and condemnations, all of which puts the mind back to sleep again. In this form of sluggishness the mind is constantly being caught, and the right kind of educator not only puts an end to it within himself, but also helps his students to be aware of it.
Some may ask,"How does one become the right kind of educator?" Surely, to ask "How" indicates, not a free mind, but a mind that is timorous, that is seeking an advantage, a result. The hope and the effort to become something only makes the mind conform to the desired end, while a free mind is constantly watching, learning, and therefore breaking through its self-projected hindrances.
Freedom is at the beginning, it is not something to be gained at the end. The moment one asks "How," one is confronted with insurmountable difficulties, and the teacher who is eager to dedicate his life to education will never ask this question, for he knows that there is no method by which one can become the right kind of educator. If one is vitally interested, one does not ask for a method that will assure one of the desired result.
Can any system make us intelligent? We may go through the kind of a system, acquire degrees, and so on; but will we then be educators, or merely the personifications of a system? To seek reward, to want to be called an outstanding educator, is to crave recognition and praise; and while it is sometimes agreeable to be appreciated and encouraged, if one depends upon it for one's sustained interest, it becomes a drug of which one soon wearies. To expect appreciation and encouragement is quite immature.
If anything new is to be created, there must be alertness and energy, not bickerings and wrangles. If one feels frustrated in one's work, then boredom and weariness generally follow. If one is not interested, one should obviously not go on teaching.
But why is there so often a lack of vital interest among teachers? What causes one do feel frustrated? Frustration is not the result of being forced by circumstances to do this or that; it arises when we do not know for ourselves what it is that we really want to do. Being confused, we get pushed around, and finally land in something which has no appeal for us at all.
If teaching is our true vocation, we may feel temporarily frustrated because we have not seen a way out of this present educational confusion; but the moment we see and understand the implications of the right kind of education, we shall have again all the necessary drive and enthusiasm. It is not a matter of will or resolution, but of perception and understanding.
If teaching is one's vocation, and if one perceives the grave importance of the right kind of education, one cannot help but be the right kind of educator. There is no need to follow any method. The very fact of understanding that the right kind of education is indispensable if we are to achieve the freedom and integration of the individual, brings about a fundamental change in oneself. If one becomes aware that there can be peace and happiness for man only through right education, then one will naturally give one's whole life and interest to it.
One teaches because one wants the child to be rich inwardly, which will result in his giving right value to possessions. Without inner richness, worldly things become extravagantly important, leading to various forms of destruction and misery. One teaches to encourage the student to find his true vocation, and to avoid those occupations that foster antagonism between man and man. One teaches to help the young towards self-knowledge, without which there can be no peace, no lasting happiness. One's teaching is not self-fulfilment, but self-abnegation.
Without the right kind of teaching, illusion is taken for reality, and then the individual is ever in conflict within himself, and therefore there is conflict in his relationship with others, which is society. One teaches because one sees that self-knowledge alone, and not the dogmas and rituals of organized religion, can bring about a tranquil mind; and that creation, truth, God, comes into being only when the "me" and the "mine" are transcended.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 7 'SEX AND MARRIAGE'

LIKE other human problems, the problem of our passions and sexual urges is a complex and difficult one, and if the educator himself has not deeply probed into it and seen its many implications, how can he help those he is educating? If the parent or the teacher is himself caught up in the turmoils of sex, how can he guide the child? Can we help the children if we ourselves do not understand the significance of this whole problem? The manner in which the educator imparts an understanding of sex depends on the state of his own mind; it depends on whether he is gently dispassionate, or consumed by his own desires.
Now, why is sex to most of us a problem, full of confusion and conflict? Why has it become a dominant factor in our lives? One of the main reasons is that we are not creative; and we are not creative because our whole social and moral culture, as well as our educational methods, are based on development of the intellect. The solution to this problem of sex lies in understanding that creation does not occur through the functioning of the intellect. On the contrary, there is creation only when the intellect is still.
The intellect, the mind as such, can only repeat, recollect, it is constantly spinning new words and rearranging old ones; and as most of us feel and experience only through the brain, we live exclusively on words and mechanical repetitions. This is obviously not creation; and since we are uncreative, the only means of creativeness left to us is sex. Sex is of the mind, and that which is of the mind must fulfil itself or there is frustration.
Our thoughts, our lives are bright, arid, hollow, empty; emotionally we are starved, religiously and intellectually we are repetitive, dull; socially, politically and economically we are regimented, controlled. We are not happy people, we are not vital, joyous; at home, in business, at church, at school, we never experience a creative state of being, there is no deep release in our daily thought and action. Caught and held from all sides, naturally sex becomes our only outlet, an experience to be sought again and again because it momentarily offers that state of happiness which comes when there is absence of self. It is not sex that constitutes a problem, but the desire to recapture the state of happiness, to gain and maintain pleasure, whether sexual or any other.
What we are really searching for is this intense passion of self-forgetfulness, this identification with something in which we can lose ourselves completely. Because the self is small, petty and a source of pain, consciously or unconsciously we want to lose ourselves in individual or collective excitement, in lofty thoughts, or in some gross form of sensation.
When we seek to escape from the self, the means of escape are very important, and then they also become painful problems to us. Unless we investigate and understand the hindrances that prevent creative living, which is freedom from self, we shall not understand the problem of sex.
One of the hindrances to creative living is fear, and respectability is a manifestation of that fear. The respectable, the morally bound, are not aware of the full and deep significance of life. They are enclosed between the walls of their own righteousness and cannot see beyond them. Their stained-glass morality, based on ideals and religious beliefs, has nothing to do with reality; and when they take shelter behind it, they are living in the world of their own illusions. In spite of their self-imposed and gratifying morality, the respectable also are in confusion, misery and conflict.
Fear, which is the result of our desire to be secure, makes us conform, imitate and submit to domination, and therefore it prevents creative living. To live creatively is to live in freedom, which is to be without fear; and there can be a state of creativeness only when the mind is not caught up in desire and the gratification of desire. It is only by watching our own hearts and minds with delicate attention that we can unravel the hidden ways of our desire. The more thoughtful and affectionate we are, the less desire dominates the mind. It is only when there is no love that sensation becomes a consuming problem.
To understand this problem of sensation, we shall have to approach it, not from any one direction, but from every side, the educational, the religious, the social and the moral. Sensations have become almost exclusively important to us because we lay such overwhelming emphasis on sensate values.
Through books, through advertisements, through the cinema, and in many other ways, various aspects of sensation are constantly being stressed. The political and religious pageants, the theatre and other forms of amusement, all encourage us to seek stimulation at different levels of our being; and we delight in this encouragement. Sensuality is being developed in every possible way, and at the same time, the ideal of chastity is upheld. A contradiction is thus built up within us; and strangely enough, this very contradiction is stimulating.
It is only when we understand the pursuit of sensation, which is one of the major activities of the mind, that pleasure, excitement and violence cease to be a dominant feature in our lives. It is because we do not love, that sex, the pursuit of sensation, has become a consuming problem. When there is love, there is chastity; but he who tries to be chaste, is not. Virtue comes with freedom, it comes when there is an understanding of what is.
When we are young, we have strong sexual urges, and most of us try to deal with these desires by controlling and disciplining them, because we think that without some kind of restraint we shall become consumingly lustful. Organized religions are much concerned about our sexual morality; but they allow us to perpetrate violence and murder in the name of patriotism, to indulge in envy and crafty ruthlessness, and to pursue power and success. Why should they be so concerned with this particular type of morality, and not attack exploitation, greed and war? Is it not because organized religions, being part of the environment which we have created, depend for their very existence on our fears and hopes, on our envy and separatism? So, in the religious field as in every other, the mind is held in the projections of its own desires.
As long as there is no deep understanding of the whole process of desire, the institution of marriage as it now exists, whether in the East or in the West, cannot provide the answer to the sexual problem. Love is not induced by the signing of a contract, nor is it based on an exchange of gratification, nor on mutual security and comfort. All these things are of the mind, and that is why love occupies so small a place in our lives. Love is not of the mind, it is wholly independent of thought with its cunning calculations, its self-protective demands and reactions. When there is love, sex is never a problem - it is the lack of love that creates the problem.
The hindrances and escapes of the mind constitute the problem, and not sex or any other specific issue; and that is why it is important to understand the mind's process, its attractions and repulsions, its responses to beauty, to ugliness. We should observe ourselves, become aware of how we regard people, how we look at men and women. We should see that the family becomes a centre of separatism and of antisocial activities when it is used as a means of self-perpetuation, for the sake of one's self-importance. Family and property, when centred on the self with its ever-narrowing desires and pursuits, become the instruments of power and domination, a source of conflict between the individual and society.
The difficulty in all these human questions is that we ourselves, the parents and teachers, have become so utterly weary and hopeless, altogether confused and without peace; life weighs heavily upon us, and we want to be comforted, we want to be loved. Being poor and insufficient within ourselves, how can we hope to give the right kind of education to the child?
That is why the major problem is not the pupil, but the educator; our own hearts and minds must be cleansed if we are to be capable of educating others. If the educator himself is confused, crooked, lost in a maze of his own desires, how can he impart wisdom or help to make straight the way of another? But we are not machines to be understood and repaired by experts; we are the result of a long series of influences and accidents, and each one has to unravel and understand for himself the confusion of his own nature.


EDUCATION AND THE SIGNIFICANCE OF LIFE CHAPTER 8 'ART, BEAUTY AND CREATION'

MOST of us are constantly trying to escape from ourselves; and as art offers a respectable and easy means of doing so, it plays a significant part in the lives of many people. In the desire for self-forgetfulness, some turn to art, others take to drink, while still others follow mysterious and fanciful religious doctrines.
When, consciously or unconsciously, we use something to escape from ourselves, we become addicted to it. To depend on a person, a poem, or what you will, as a means of release from our worries and anxieties, though momentarily enriching, only creates further conflict and contradiction in our lives.
The state of creativeness cannot exist where there is conflict, and the right kind of education should therefore help the individual to face his problems and not glorify the ways of escape; it should help him to understand and eliminate conflict, for only then can this state of creativeness come into being. Art divorced from life has no great significance. When art is separate from our daily living, when there is a gap between our instinctual life and our efforts on canvas, in marble or in words, then art becomes merely an expression of our superficial desire to escape from the reality of what is. To bridge this gap is very arduous, especially for those who are gifted and technically proficient; but it is only when the gap is bridged that our life becomes integrated and art an integra expression of ourselves.
Mind has the power to create illusion; and without understanding its ways, to seek inspiration is to invite self-deception. Inspiration comes when we are open to it, not when we are courting it. To attempt to gain inspiration through any form of stimulation leads to all kinds of delusions.
Unless one is aware of the significance of existence, capacity or gift gives emphasis and importance to the self and its cravings. it tends to make the individual self-centred and separative; he feels himself to be an entity apart, a superior being, all of which breeds many evils and causes ceaseless strife and pain. The self is a bundle of many entities, each opposed to the others. It is a battlefield of conflicting desires, a centre of constant struggle between the"mine" and the"not-mine; and as long as we give importance to the self, to the "me" and the"mine," there will be increasing conflict within ourselves and in the world.
A true artist is beyond the vanity of the self and its ambitions. To have the power of brilliant expression, and yet be caught in worldly ways, makes for a life of contradiction and strife. Praise and adulation, when taken to heart, inflate the ego and destroy receptivity, and the worship of success in any field is obviously detrimental to intelligence.
Any tendency or talent which makes for isolation, any form of self-identification, however stimulating, distorts the expression of sensitivity and brings about insensitivity. Sensitivity is dulled when gift becomes personal, when importance is given to the "me" and the "mine" - I paint, I write, I invent. It is only when we are aware of every movement of our own thought and feeling in our relationship with people, with things and with nature, that the mind is open, pliable, not tethered to self-protective demands and pursuits; and only then is there sensitivity to the ugly and the beautiful, unhindered by the self.
Sensitivity to beauty and to ugliness does not come about through attachment; it comes with love, when there are no self-created conflicts. When we are inwardly poor, we indulge in every form of outward show, in wealth, power and possessions. When our hearts are empty, we collect things. If we can afford it, we surround ourselves with objects that we consider beautiful, and because we attach enormous importance to them, we are responsible for much misery and destruction.
The acquisitive spirit is not the love of beauty; it arises from the desire for security, and to be secure is to be insensitive. The desire to be secure creates fear; it sets going a process of isolation which builds walls of resistance around us, and these walls prevent all sensitivity. However beautiful an object may be, it soon loses its appeal for us; we dull. Beauty is still there, but we are no longer open to it, and it has been absorbed into our monotonous daily existence.
Since our hearts are withered and we have forgotten how to be kindly, how to look at the stars, at the trees, at the reflections on the water, we require the stimulation of pictures and jewels, of books and endless amusements. We are constantly seeking new excitements, new thrills, we crave an everincreasing variety of sensations. Art is this craving and its satisfaction that make the mind and heart weary and dull. As long as we are seeking sensation, the things that we call beautiful and ugly have but a very superficial significance. There is lasting joy only when we are capable of approaching all things afresh - which is not possible as long as we are bound up in our desires. The craving for sensation and gratification prevents the experiencing of that which is always new. Sensations can be bought, but not the love of beauty.
When we are aware of the emptiness of our own minds and hearts without running away from it into any kind of stimulation or sensation, when we are completely open, highly sensitive, only then can there be creation, only then shall we find creative joy. To cultivate the outer without understanding the inner must inevitably build up those values which lead men to destruction and sorrow.
Learning a technique may provide us with a job, but it will not make us creative; whereas, if there is joy, if there is the creative fire, it will find a way to express itself, one need not study a method of expression. When one really wants to write a poem, one writes it, and if one has the technique, so much the better; but why stress what is but a means of communication if one has nothing to say? When there is love in our hearts, we do not search for a way of putting words together.
Great artists and great writers may be creators, but we are not, we are mere spectators. We read vast numbers of books, listen to magnificent music, look at works of art, but we never directly experience the sublime; our experience is always through a poem, through a picture, through the personality of a saint. To sing we must have a song in our hearts; but having lost the song, we pursue the singer. Without an intermediary we feel lost; but we must be lost before we can discover anything. Discovery is the beginning of creativeness; and without creativeness, do what we may, there can be no peace or happiness for man.
We think that we shall be able to live happily, creatively, if we learn a method, a technique, a style; but creative happiness comes only when there is inward richness, it can never be attained through any system. Self-improvement, which is another way of assuring the security of the "me" and the"mine," is not creative, nor is it love of beauty. Creativeness comes into being when there is constant awareness of the ways of the mind, and of the hindrances it has built for itself.
The freedom to create comes with self-knowledge; but self-knowledge is not a gift. One can be creative without having any particular talent. Creativeness is a state of being in which the conflicts and sorrows of the self are absent, a state in which the mind is not caught up in the demands and pursuits of desire.
To be creative is not merely to produce poems, or statues, or children; it is to be in that state in which truth can come into being. Truth comes into being when there is a complete cessation of thought; and thought ceases only when the self is absent, when the mind has ceased to create, that is, when it is no longer caught in its own pursuits. When the mind is utterly still without being forced or trained into quiescence, when it is silent because the self is inactive, then there is creation.
The love of beauty may express itself in a song, in a smile, or in silence; but most of us have no inclination to be silent. We have not the time to observe the birds, the passing clouds, because we are too busy with our pursuits and pleasures. When there is no beauty in our hearts, how can we help the children to be alert and sensitive? We try to be sensitive to beauty while avoiding the ugly; but avoidance of the ugly makes for insensitivity. If we would develop sensitivity in the young, we ourselves must be sensitive to beauty and to ugliness, and must take every opportunity to awaken in them the joy there is in seeing, not only the beauty that man has created, but also the beauty of nature.


1 Education And The Significance Of Life

2 The Right Kind Of Education

3 Intellect, Authority And Intelligence

4 Education And World Peace

5 The School

6 Parents And Teachers

7 Sex And Marriage

8 Art, Beauty And Creation


EIGHT CONVERSATIONS 1ST CONVERSATION

Questioner: I should like, suddenly, to find myself in a totally different world, supremely intelligent, happy, with a great sense of love. I'd like to be on the other bank of the river, not to have to struggle across, asking the experts the way. I have wandered in many different parts of the world and looked at man's endeavours in different fields of life. Nothing has attracted me except religion. I would do anything to get to the other shore, to enter into a different dimension and see everything as though for the first time with clear eyes. I feel very strongly that there must be a sudden break through from all this tawdriness of life. There must be!
Recently when I was in India I heard a temple bell ringing and it had a very strange effect on me. I suddenly felt an extraordinary sensation of unity and beauty such as I had never felt before. It happened so suddenly that I was rather dazed by it, and it was real, not a fancy or an illusion. Then a guide came along and asked me if he could show me the temples, and on that instant I was back again in the world of noise and vulgarity. I want to recapture it but of course, as you say, it is only a dead memory and therefore valueless. What can I do, or not do, to get to the other shore?
Krishnamurti: There is no way to the other shore. There is no action, no behaviour, no prescription that will open the door to the other. It is not an evolutionary process; it is not the end of a discipline; it cannot be bought or given or invited. If this is clear, if the mind has forgotten itself and no longer says - the other bank or this bank - if the mind has stopped groping and searching, if there is total emptiness and space in the mind itself - then and only then is it there.
Questioner: I understand what you say verbally, but I can't stop groping and longing, for deep within me I do not believe that there is no way, no discipline, no action that will bring me to the other shore.
Krishnamurti: What do you mean by "I do not believe there is no way"? Do you mean a teacher will take you by the hand and carry you over?
Questioner: No. I do hope, though, that someone who understands will directly point to it, for it must actually be there all the time since it is real.
Krishnamurti Surely all this is supposition. You had that sudden feeling of reality when you heard the temple bell, but that is a memory, as you said, and from that you are drawing a conclusion that it must be there always for it is real. Reality is a peculiar thing; it is there when you are not looking, but when you do look, with greed, what you capture is the sediment of your greed, not reality. Reality is a living thing and cannot be captured, and you cannot say it is always there. There is a path only to something which is stationary, to a fixed, static point. To a living thing which is constantly in movement, which has no resting place how can there be a guide, a path? The mind is so eager to attain it, to grasp it, that it makes it into a dead thing. So, can you put aside the memory of that state which you had? Can you put aside the teacher, the path, the end - put it aside so completely that your mind is empty of all this seeking? At present your mind is so occupied with this overwhelming demand that the very occupation becomes a barrier. You are seeking, asking, longing, to walk on the other shore. The other shore implies that there is this shore, and from this shore to get to the other shore there is space and time. That is what is holding you and bringing about this ache for the other shore. That is the real problem - time that divides, space that separates, the time necessary to get there and the space that is the distance between this and that. This wants to become that, and finds it is not possible because of the distance and the time it takes to cover that distance. In this there is not only comparison but also measurement, and a mind that is capable of measuring is capable also of illusion. This division of space and time between this and that is the way of the mind, which is thought. Do you know, when there is love space disappears and time disappears? It is only when thought and desire come in that there is a gap of time to be bridged. When you see this, this is that. Questioner: But I don't see it. I feel that what you say is true, but it eludes me.
Krishnamurti: Sir, you are so impatient, and that very impatience is its own aggressiveness. You are attacking, asserting. You are not quiet to look, to listen, to feel deeply. You want to get to the other shore at any cost and you are swimming frantically, not knowing where the other shore is. The other shore may be this shore, and so you are swimming away from it. If I may suggest it: stop swimming. This doesn't mean that you should become dull, vegetate and do nothing, but rather that you should be passively aware without any choice whatsoever and no measurement - then see what happens. Nothing may happen, but if you are expecting that bell to ring again, if you are expecting ail that feeling and delight to come back, then you are swimming in the opposite direction. To be quiet requires great energy; swimming dissipates that energy. You need all your energy for silence of the mind, and it is only in emptiness, in complete emptiness, that a new thing can be.


EIGHT CONVERSATIONS 2ND CONVERSATION

Questioner: All so-called religious people have something in common and I see this same thing in most of the people who come to hear you. They are all looking for something which they variously call nirvana, liberation, enlightenment, self-realization, eternity or God. Their goal is defined and held before them in various teachings, and each of these teachings, these systems, has its set of sacred books, its disciplines, its teachers, its morality, its philosophy, its promises and threats - a straight and narrow path excluding the rest of the world and promising at its end some heaven or other. Most of these seekers move from one system to another, substituting the latest teaching for the one they have recently dropped. They move from one emotional orgy to another, not thinking that the same process is at work in all this seeking. Some of them remain in one system with one group and refuse to budge. Others eventually believe that they have realized whatever it is they wanted to realize, and then they spend their days in some withdrawn beatitude attracting in their turn a group of disciples who start the whole cycle over again. In all this there is the compulsive greed to attain some realization and, usually, the bitter disappointment and frustration of failure. All this seems to me very unhealthy. These people sacrifice ordinary living for some imaginary goal and a most unpleasant feeling emanates from this kind of milieu: fanaticism, hysteria, violence and stupidity. One is surprised to find among them certain good writers who otherwise seem quite sane. All this is called religion. The whole thing stinks to high heaven. This is the incense of piety. I have observed it everywhere. This search for enlightenment causes great havoc, and people are sacrificed in its wake. Now I would like to ask you, is there in fact any such thing as enlightenment, and if so, what is it?
Krishnamurti: If it is an escape from everyday living, everyday living being the extraordinary movement of relationship, then this so-called realization, this so-called enlightenment, or whatever name you like to give it, is illusion and hypocrisy. Anything that denies love and the understanding of life and action is bound to create a great deal of mischief. It distorts the mind, and life is made a horrible affair. So if we take that to be axiomatic then perhaps we may proceed to find out if enlightenment - whatever that may mean - can be found in the very act of living. After all, living is more important than any idea, ideal goal or principle. It is because we don't know what living is that we invent these visionary, unrealistic concepts which offer escape. The real question is, can one find enlightenment in living, in the everyday activities of life, or is it only for the few who are endowed with some extraordinary capacity to discover this beatitude? Enlightenment means to be a light unto oneself, but a light which is not self-projected or imagined, which is not some personal idiosyncrasy. After all, this has always been the teaching of true religion, though not of organized belief and fear.
Questioner: You say the teaching of true religion! This immediately creates the camp of the professionals and specialists versus the rest of the world. Do you mean, then, that religion is separate from life? Krishnamurti: Religion is not separate from life; on the contrary it is life itself. It is this division between religion and life which has bred all the misery you are talking about. So we come back to the basic question of whether it is possible in daily life to live in a state which, for the moment, let us call enlightenment?
Questioner: I still don't know what you mean by enlightenment?
Krishnamurti: A state of negation. Negation is the most positive action, not positive assertion. This is a very important thing to understand. Most of us so easily accept positive dogma, a positive creed, because we want to be secure, to belong, to be attached, to depend. The positive attitude divides and brings about duality. The conflict then begins between this attitude and others. But the negation of all values, of all morality, of all beliefs, having no frontiers, cannot be in opposition to anything. A positive statement in its very definition separates, and separation is resistance. To this we are accustomed, this is our conditioning. To deny all this is not immoral; on the contrary to deny all division and resistance is the highest morality. To negate everything that man has invented, to negate all his values, ethics and gods, is to be in a state of mind in which there is no duality, therefore no resistance or conflict between opposites. In this state there are no opposites, and this state is not the opposite of something else.
Questioner: Then how do you know what is good and what is bad? Or is there no good and bad? What is to prevent me from crime or even murder? If I have no standards what is to prevent me from God knows what aberrations?
Krishnamurti: To deny all this is to deny oneself, and oneself is the conditioned entity who continually pursues a conditioned good. To most of us negation appears as a vacuum because we know activity only in the prison of our conditioning, fear and misery. From that we look at negation and imagine it to be some terrible state of oblivion or emptiness. To the man who has negated all the assertions of society, religion, culture and morality, the man who is still in the prison of social conformity is a man of sorrow. Negation is the state of enlightenment which functions in all the activities of a man who is free of the past. It is the past, with its tradition and its authority, that has to be negated. Negation is freedom, and it is the free man who lives, loves, and knows what it means to die.
Questioner: That much is clear; but you say nothing about any intimation of the transcendental, the divine, or whatever you like to call it.
Krishnamurti: The intimation of that can be found only in freedom, and any statement about it is the denial of freedom; any statement about it becomes a verbal communication without meaning. It is there, but it cannot be found or invited, least of all imprisoned in any system, or ambushed by any clever tricks of the mind. It is not in the churches or the temples or the mosques. There is no path to it, no guru, no system that can reveal its beauty; its ecstasy comes only when there is love. This is enlightenment.
Questioner: Does it bring any new understanding of the nature of the universe or of consciousness or being? All the religious texts are full of that sort of thing.
Krishnamurti: It is like asking questions about the other shore while living and suffering on this shore. When you are on the other shore you are everything and nothing, and you never ask such questions. All such questions are of this shore and really have no meaning at all. Begin to live and you will be there without asking, without seeking, without fear.


EIGHT CONVERSATIONS 3RD CONVERSATION

Questioner: I see the importance of ending fear, sorrow, anger and all the travail of man. I see that one must lay the foundations of good behaviour, which is generally called righteousness, and that in that there is no hatred or envy and none of the brutality in which man exists. I see also that there must be freedom - not from any particular thing but freedom in itself - and that one must not be always in the prison of one's own demands and desires. I see all this very clearly and I try - though perhaps you may not like the word try - to live in the light of this understanding. I have to some extent gone deeply into myself. I am not held by any of the things of this world, nor by any religion. Now I would like to ask: granted that one is free, not only outwardly but inwardly, of all the misery and confusion of life, what is there beyond the wall? When I say the wall, I mean fear, sorrow and the constant pressure of thought. What is there that can be seen when the mind is quiet, not committed to any particular activity?
Krishnamurti: What do you mean when you say: what is there? Do you mean something to be perceived, to be felt, to be experienced, or to be understood? Are you asking by any chance what is enlightenment? Or are you asking what is there when the mind has stopped all its wanderings and has come to quietness? Are you asking what there is on the other side when the mind is really still?
Questioner: I'm asking all these things. When the mind is still there seems to be nothing. There must be something tremendously important to discover behind all thought. The Buddha and one or two others have talked about something so immense that they can't put it into words. The Buddha said, '`Don't measure with words the immeasurable." Everyone has known moments when the mind was perfectly still, and there was really nothing so very great about it; it was just emptiness. And yet one has a feeling that there is something just around the corner which, once discovered transforms the whole of life. It would seem, from what people have said, that a still mind is necessary to discover this. Also, I see that only an uncluttered, still mind can be efficient and truly perceptive. But there must be something much more than simply an uncluttered, still mind - something much more than a fresh mind, an innocent mind, more even than a loving mind.
Krishnamurti: So what is the question now? You have stated that a quiet, sensitive, alert mind is necessary, not only to be efficient, but also to perceive things around you and in yourself. Questioner: All the philosophers and scientists are perceiving something all the time. Some of them are remarkably bright, many of them are even righteous. But when you've looked through everything they've perceived or created or expressed, it's really not very much, and there is certainly no intimation of anything divine.
Krishnamurti: Are you asking if there is something sacred beyond all this? Are you asking if there is a different dimension in which the mind can live and perceive something that is not merely the intellectual formulation of cunning? Are you asking in a roundabout way if there is or is not something supreme?
Questioner: A great many people have said in the most convincing way that there is a tremendous treasure which is the source of consciousness. They all agree that it cannot be described. They disagree about how to perceive it. They all seem to think that thought must stop before it can manifest itself. Some say it is the very matter from which thought is made, and so on and so on. All agree that you are not really living unless you have discovered it. Apparently you yourself say more or less the same thing. Now I'm not following any system or discipline or guru or belief. I don't need any of these things to tell me there is something transcendental. When you look at a leaf or at a face, you realize that there is something far greater than the scientific or biological explanations of existence. It seems that you have drunk at this source. We listen to what you say. You carefully show the triviality and the limitation of thought. We listen, we reflect, and we do come upon a new stillness. Conflict does end. But what then?
Krishnamurti: Why are you asking this?
Questioner: You're asking a blind man why he wants to see.
Krishnamurti: The question wasn't asked as a clever gambit, or in order to point out that a silent mind doesn't ask anything at all, but to find out whether you are really searching for something transcendental. If you are, what is the motive behind that search - curiosity, an urgency to discover, or the desire to see such beauty as you have never seen before? Isn't it important for you to find out for yourself whether you are asking for the more, or whether you are trying to see exactly what is? The two are incompatible. If you can put aside the more, then we are concerned only with what is when the mind is silent. What actually takes place when the mind is really quiet? That is the real question, isn't it - not what is transcendental or what lies beyond?
Questioner: What lies beyond is my question.
Krishnamurti: What lies beyond can be found only if the mind is still. There may be something or there may be nothing at all. So the only thing that is important is for the mind to be still. Again, if you are concerned with what lies beyond, then you are not looking at what the state of actual stillness is. If stillness to you is only a door to that which lies beyond, then you are not concerned with that door, whereas what is important is the very door itself, the very stillness itself. Therefore you cannot ask what lies beyond. The only thing that is important is for the mind to be still. Then what takes place? That is all we are concerned with, not with what lies beyond silence.
Questioner: You are right. The silence has no importance to me except as a doorway.
Krishnamurti: How do you know it is a doorway and not the thing itself? The means is the end, they are not two separate things. Silence is the only fact, not what you discover through it. Let us remain with the fact and see what that fact is. It is of great importance, perhaps of the greatest importance, that this silence be silence in itself and not something induced as a means to an end, not something induced through drugs, discipline or the repetition of words.
Questioner: The silence comes of its own, without a motive and without a cause.
Krishnamurti: But you are using it as a means.
Questioner: No, I have known silence and I see that nothing happens.
Krishnamurti: That is the whole point. There is no other fact but silence which has not been invited, induced, sought after, but which is the natural outcome of observation and of understanding oneself and the world about one. In this there has been no motive which has brought silence. If there is any shadow or suspicion of a motive, then that silence is directed and deliberate, so it is not silence at all. If you can honestly say that that silence is free, then what actually takes place in that silence is our only concern. What is the quality and the texture of that silence? Is it superficial, passing, measurable? Are you aware of it after it is over, or during the silence? If you are aware that you have been silent, then it is only a memory, and therefore dead. If you are aware of the silence while it is happening, then is it silence? If there is no observer - that is, no bundle of memories - then is it silence? Is it something intermittent which comes and goes according to your body chemistry? Does it come when you are alone, or with people, or when you are trying to meditate? What we are trying to find out is the nature of this silence. Is it rich or poor? (I don't mean rich with experience, or poor because it is uneducated.) Is it full or shallow? Is it innocent or is it put together? A mind can look at a fact and not see the beauty, the depth, the quality of that fact. Is it possible to observe silence without the observer? When there is silence, there is only silence, and nothing else. Then in that silence what takes place? Is this what you are asking?
Questioner: Yes.
Krishnamurti: Is there an observation of silence by silence in silence?
Questioner: That's a new question.
Krishnamurti: It is not a new question if you have been following. The whole brain, the mind, the feelings, the body, everything is quiet. Can this quietness, stillness, look at itself, not as an observer who is still? Can the totality of this silence watch its. own totality? The silence becomes aware of itself - in this there is no division between an observer and an observed. That is the main point. The silence does not use itself to discover something beyond itself. There is only that silence. Now see what happens.


EIGHT CONVERSATIONS 4TH CONVERSATION

Questioner: I have got one predominating habit; I have other habits, but they are of less importance. I have been fighting this one habit as long as I can remember. It must have been formed in early childhood. Nobody seemed to care enough to correct it then and gradually as I grew older it became more and more deep-rooted. It disappears sometimes only to come back again. I don't seem able to get rid of it. I would like to be completely master of it. It has become a mania with me to overcome it. What am I to do?
Krishnamurti: From what you say you have fallen into a habit for many, many years and you have cultivated another habit, the habit of fighting it. So you want to get rid of one habit by cultivating another which is the denial of the first. You are fighting one habit with another. When you can't get rid of the first habit you feel guilty, ashamed, depressed, perhaps angry with yourself for your weakness. The one habit and the other are the two sides of the same coin: without the first, the second wouldn't be, so the second is really a continuation of the first as a reaction. So now you have two problems whereas in the beginning you had only one.
Questioner: I know what you are going to say because I know what you say about awareness, but I can't be aware all the time.
Krishnamurti: So now you have several things going on at the same time: first of all the original habit, then, the desire to get rid of it, then the frustration of having failed, then the resolve to be aware all the time. This network has arisen because deeply you want to get rid of that one habit; that is your one drive, and you are all the time balancing between the habit and the fighting of it. You don't see that the real problem is having habits, good or bad, not just one particular habit. So the question really is, is it possible to break a habit without any effort, without cultivating its opposite, without suppressing it through uninterrupted vigilance which is resistance? Uninterrupted vigilance is simply another habit since it is generated by the habit it is trying to overcome. Questioner: You mean, can I get rid of the habit without generating this complicated network of reactions to it?
Krishnamurti: So long as you want to get rid of it, that complicated network of reactions is actually in operation. The wanting to get rid of it is that reactionary network. So really you have not stopped this futile reaction to the habit.
Questioner: But all the same, I must do something about it!
Krishnamurti: That indicates that you are dominated by this one desire. This desire and its reactions are not different from the habit, and they feed on each other. The desire to be superior is not different from being inferior, so the superior is the inferior. The saint is the sinner. Questioner: Should I, then, just do nothing about it at all?
Krishnamurti: What you are doing about it is to cultivate another habit in opposition to the old one.
Questioner: So if I do nothing, I am left with the habit, and we are back where we started.
Krishnamurti: Are we though? Knowing that what you do to break the habit is the cultivation of another habit, there can be only one action, which is to do nothing at all against that habit. Whatever you do is in the pattern of habits, so to do nothing, to have the feeling that you don't have to fight it, is the greatest action of intelligence. If you do anything positive you are back in the field of habits. Seeing this very clearly there is immediately a feeling of great relief and great lightness. You now see that fighting one habit by cultivating another does not end the first habit so you stop fighting it.
Questioner: Then only the habit remains, and there is no resistance to it.
Krishnamurti: Any form of resistance feeds the habit, which does not mean that you go on with the habit. You become aware of the habit and of the cultivation of its opposite, which is also a habit, and this awareness shows you that whatever you do with regard to the habit is the formation of another habit. So now, after having observed this whole process, your intelligence says, don't do anything about the habit. Don't give any attention to it. Don't be concerned with it because the more you are concerned with it the more active it becomes. Now intelligence is in operation and is watching. This watching is entirely different from the vigilance of resisting the habit, reacting to it. If you get the feeling of this intelligence watching, then this feeling will operate and deal with the habit, and not the vigilance of resolution and will. So what is important is not habit but the understanding of habit which brings about intelligence. This intelligence keeps awake without the fuel of desire, which is will. In the first instance the habit is confronted with resistance, in the second it is not confronted at all, and that is intelligence. The action of intelligence has withered the resistance to the habit on which the habit feeds.
Questioner: Do you mean to say that I have got rid of my habit?
Krishnamurti: Go slowly, don't be too hasty in your assumption of having got rid of it. What is more important than habit is this understanding, which is intelligence. This intelligence is sacred and therefore must be touched with clean hands, not exploited for trivial little games. Your little habit is utterly unimportant. If intelligence is there the habit is trivial; if intelligence is not there, then the wheel of habit is all you have got.


EIGHT CONVERSATIONS 5TH CONVERSATION

Questioner: I find I get dreadfully attached to people and dependent on them. In my relationships this attachment develops into a sort of possessive demand which brings about a feeling of domination. Being dependent, and seeing the discomfort and pain of it, I try to be detached. Then I feel terribly lonely, and unable to face the loneliness I escape from it through drink and in other ways. Yet I don't want to have merely superficial and casual relationships. Krishnamurti: There is attachment, then the struggle to be detached, then out of this comes deeper conflict, the fear of loneliness. So what is your problem, what is it you are trying to find out, to learn? Whether all relationship is a matter of dependence? You are dependent on environment and people. Is it possible to be free, not only of environment and people, but to be free in yourself, so that you don't depend on anything or anyone? Can there be joy which is not the outcome of environment or of people? The environment changes, people change, and if you depend on them you are caught by them, or else you become indifferent, callous, cynical, hard. So is it not a matter of whether you can live a life of freedom and joy which is not the result of environment, human or otherwise? This is a very important question. Most human beings are slaves to their family or to their circumstances, and they want to change the circumstances and the people, hoping thereby to find joy, to live freely and more openly. But even if they do create their own environment or choose their own relationships, they soon come to depend again on the new environment and the new friends. Does dependence in any form bring joy? This dependence is also the urge to express, the urge to be something. The man who has a certain gift or capacity depends on it, and when it diminishes or goes altogether he is at a loss and becomes miserable and ugly. So to depend psychologically on anything - people, possessions, ideas, talent - is to invite sorrow. Therefore one asks: Is there a joy that is not dependent on anything? Is there a light that is not lit by another?
Questioner: My joy so far has always been lit by something or someone external to myself so I can't answer that question. Perhaps I don't even dare to ask it because then I may have to change my way of life. I certainly depend on drink, books, sex and companionship.
Krishnamurti: But when you see for yourself, clearly, that this dependence breeds various forms of fear and misery, don't you inevitably ask the other question, which is not how to be free of environment and people but, rather, whether there is a joy, a bliss, that is its own light?
Questioner: I may ask it but it has no value. Being caught in all this, this is all that actually exists for me. Krishnamurti: What you are concerned with is dependence, with all its implications, which is a fact. Then there is a deeper fact, which is loneliness, the feeling of being isolated. Feeling lonely, we attach ourselves to people, drink, and all sorts of other escapes. Attachment is an escape from loneliness. Can this loneliness be understood and can one find out for oneself what is beyond it? That is the real question, not what to do about attachment to people or environment. Can this deep sense of loneliness, emptiness, be transcended? Any movement at all away from loneliness strengthens the loneliness, and so there is more need than ever before to get away from it. this makes for attachment which brings its own problems. The problems of attachment occupy the mind so much that one loses sight of the loneliness and disregards it. So we disregard the cause and occupy ourselves with the effect. But the loneliness is acting all the time because there is no difference between cause and effect. There is only what is. It becomes a cause only when it moves away from itself. It is important to understand that this movement away from itself is itself, and therefore it is its own effect. There is, therefore, no cause and effect at all, no movement anywhere at all, but only what is. You don't see what is because you cling to the effect. There is loneliness, and apparent movement away from this loneliness to attachment; then this attachment with all its complications becomes so important, so dominating, that it prevents one from looking at what is. Movement away from what is, is fear, and we try to resolve it by another escape. This is perpetual motion, apparently away from what is, but in actuality there is no movement at all. So it is only the mind which sees what is and doesn't move away from it in any direction that is free of what is. Since this chain of cause and effect is the action of loneliness, it is clear that the only ending of loneliness is the ending of this action.
Questioner: I shall have to go into this very, very deeply.
Krishnamurti: But this also can become an occupation which becomes an escape. If you see all this with complete clarity it is like the flight of the eagle that leaves no mark in the air.


EIGHT CONVERSATIONS 6TH CONVERSATION

Questioner: I have come to you to find out why there is a division, a separation, between oneself and everything else, even between one's wife and children and oneself. Wherever one goes, one finds this separation - not only in oneself but in everyone else. People talk a great deal about unity and brotherhood but I wonder if it is ever possible to be really free of this division, this aching separation? I can pretend, intellectually, that there is no real separation; I can explain to myself the causes of these divisions - not only between man and man but between theories, theologies and governments - but I know, actually in myself, that there is this insoluble division, this wide gulf that separates me from another. I always feel I'm standing on this bank and that everybody else is on the other bank, and there are these deep waters between us. That's my problem - why is there this gap of separation?
Krishnamurti: You have forgotten to mention the difference, the contradiction, the gap, between one thought and another, between one feeling and another, the contradiction between actions, the division between life and death, the endless corridor of opposites. After stating all this, our question is: why is there this division, this cleavage between what is and what has been or what should be? We are asking why man has lived in this dualistic state, why he has broken life into various fragments? Are we asking to find the cause or are we trying to go beyond the cause and the effect? Is it an analytical process or a perception, an understanding of a state of mind in which division no longer exists? To understand such a state of mind we must look at the beginning of thought. We must be aware of thought as it arises and must also be aware of that which it comes out of. Thought arises from the past. The past is thought. When we say we must be aware of thought as it arises, we mean we must be aware of the actual meaning of thought, not simply the fact that thinking is taking place. It is the meaning of thought which is the past. There is no thought without its meaning. A thought is like a thread in a piece of cloth. Most of us are unaware of the whole cloth, which is the whole mind, and are trying to control, or shape, or understand, the meaning of one thread, which is a thought. On what is the whole cloth of thoughts resting? Is it lying on any substance? If so, what is that substance? Is it lying on deeper thought or on nothing at all? And what is the material of this cloth?
Questioner: You are asking too many questions. None of this has ever occurred to me before, so I must go rather slowly.
Krishnamurti: Is thought the cause of all division, of all fragmentation in life? What is thought made of? What is the substance of those pieces of thread woven into that complex cloth we call the mind? Thought is matter, probably measurable. And it comes from the accumulated memory, which is matter, stored in the brain. Thought has its origin in the past, recent or remote. Can one be aware of thought as it arises out of the past - the recollections of the past, the action of the past? And can one be aware beyond the past, behind the wall of the past? This doesn't mean still further back in time, it means the space that is not touched by time or memory. Until we discover this the mind cannot see itself in terms of anything other than thought, which is time. You cannot look at thought with thought, and you cannot look at time with time. So whatever thought does, or whatever it negates, is still within its own measurable boundaries.
To answer all the questions we have put, we must put yet a further question: what is the thinker? Is the thinker separate from thought? Is the experiencer different from the thing he experiences? Is the observer different from the thing he observes? If the observer is different from the thing he observes, then there will always be division, separation, and therefore conflict. To go beyond this cleavage we must understand what the observer is. Obviously he makes this division. You who are observing make this division, whether it be between you and your wife, or the tree, or anything else. Now what is this observer, or thinker, or experiencer? The observer is the living entity who is always moving, acting, who is aware of things, and aware of his own existence. This existence he is aware of is his relationship to things, to people and to ideas. This observer is the whole machinery of thought, he is also observation, he is also a nervous system and sensory perception. The observer is his name, his conditioning, and the relationship between that conditioning and life. All this is the observer. He is also his own idea of himself - an image again built from conditioning, from the past, from tradition. The observer thinks and acts. His action is always according to his image about himself and his image of the world. This action of the observer in relationship breeds division. This action is the only relationship we know. This action is not separate from the observer, it is the observer himself. It is the observer who talks about the world and himself in relationship, and fails to see that his relationship is his own action, therefore himself. So the cause of all the division is the action of the observer. The observer himself is the action which divides life into the thing observed and himself separate from it. Here is the basic cause of division, and hence conflict.
The division in our lives is the structure of thought, which is the action of the observer who thinks himself separate. He further thinks of himself as the thinker, as something different from his thought. But there can be no thought without the thinker and no thinker without the thought. So the two are really one. He is also the experiencer and, again, he separates himself from the thing he experiences. The observer, the thinker, the experiencer, are not different from the observed, the thought, the experienced. This is not a verbal conclusion. If it is a conclusion then it is another thought which again makes the division between the conclusion and the action which is supposed to follow that conclusion. When the mind sees the reality of this, the division can no longer exist. This is the whole point of what we are saying. All conflict is this battle between the observer and the observed. This is the greatest thing to understand. Only now can we answer our questions; only now can we go beyond the wall of time and memory, which is thought, because only now has thought come to an end. It is only now that thought cannot breed division. Thought which can function to communicate, to act, to work, is another kind of thought which does not breed division in relationship. Righteousness is living without the separative action of the observer.
Questioner: What then, where then, is that thing on which the cloth of thought exists?
Krishnamurti: It is that which is not the action of the observer. The realizing of this is great love. This realization is possible only when you understand that the observer himself is the observed: and that is meditation.


EIGHT CONVERSATIONS 7TH CONVERSATION

Questioner: I am in conflict over so many things, not only outwardly but also inwardly. I can somehow deal with the outward conflicts but I want to know how I can end the conflict, the battle, which is going on within myself most of the time. I want to be finished with it. I want somehow to be free from all this strife. What am I to do? Sometimes it seems to me that conflict is inevitable. I see it in the struggle for survival, the big living on the little, the great intellect dominating smaller intellects, one belief suppressing, supplanting another, one nation ruling another, and so on, endlessly. I see this and accept it, but it doesn't somehow seem right; it doesn't seem to have any quality of love, and I feel that if I could end this strife in myself, out of that ending might come love. But l`m so uncertain, so confused, about the whole thing. All the great teachers have maintained that one must strive, that the way to find truth, or God, is through discipline, control and sacrifice. In one form or another this battle is sanctified. And now you say that conflict is the very root of disorder. How am I to know what is the truth about conflict?
Krishnamurti: Conflict in any form distorts the mind. This is a fact, not some opinion or judgment given thoughtlessly. Any conflict between two people prevents their understanding each other. Conflict prevents perception. The understanding of what is, is the only important thing, not the formulating of what should be. This division between what is and what should be is the origin of conflict. And the interval between idea and action also breeds conflict. The fact and the image are two different things: the pursuit of the image leads to every form of conflict, illusion and hypocrisy whereas the understanding of what is, which is the only thing we really have, leads to quite a different state of mind.
Contradictory drives bring about conflict; one will opposing another form of desire is conflict. Memory of what has been, opposed to what is, is conflict; and this is time. Becoming, achieving, is conflict, and this is time. Imitation, conformity, obedience, taking a vow, regretting, suppressing - all this brings more or less conflict. The very structure of the brain which demands security,safety which is aware of danger, is the source of conflict. There is no such thing as security or permanency. So our whole being, our relationships, activities, thoughts, our way of life, engender struggle, conflict, strife. And now you ask me how this is to end. The saint, the monk and the sannyasi try to escape from conflict, but they are still in conflict. As we know, all relationship is conflict - conflict between the image and the reality. There is no relationship between two people, not even between the two images they have of each other. Each lives in his own isolation, and the relationship is merely looking over the wall. So wherever one looks, superficially or very, very deeply, there is this agony of strife and pain. The whole field of the mind - in its aspirations, in its desire to change, in its acceptance of what is and its wanting to go beyond it; all this is itself conflict. So the mind itself is conflict, thought is conflict, and when thought says, "I will not think", this also is conflict. All activity of the mind and of the feelings, which are part of the mind, is conflict. When you ask how you can end conflict you are really asking how you can stop thinking, how your mind can be drugged to be quiet?
Questioner: But I don't want a drugged, stupid mind. I want it to be highly active energetic and passionate must it be either drugged or in conflict?
Krishnamurti: You want it to be active, energetic, passionate, and yet you want to end conflict?
Questioner: Precisely, for when there is conflict it is neither active nor passionate. When there is conflict it is as if the mind were wounded by its own activity and loses sensitivity.
Krishnamurti: So it becomes clear that conflict destroys passion, energy and sensitivity.
Questioner: You don't have to convince me. I know it, but it doesn't get me any further.
Krishnamurti: What do you mean by knowing?
Questioner: I mean that the truth of what you have said is apparent. But this gets one no further. Krishnamurti: Do you see the truth of it, or do you see the verbal structure of it - the actual fact or the explanation? We must be very clear about this because the explanation is not the fact, the description is not the described; and when you say "l know" it may be that you perceive only the description.
Questioner: No.
Krishnamurti: Please don't be so quick and impatient. If the description is not the described, then there is only the described. The described is the fact, this fact: passion, sensitivity and energy are lost when there is conflict. And conflict is all thinking and feeling, which is all the mind. The mind is all like and dislike, judgment, prejudice, condemnation, justification and so on. And one very important activity of the mind is description, in which it gets caught. The mind sees its own description and gets caught in it and thinks it sees the fact whereas in reality it is caught up in its own movement. So where are we now, when there is only what is and not the description?
Questioner: You were saying there is conflict, which is all the actions of the mind, and this conflict destroys the sensitivity and the energy and the passion of the mind itself. So the mind dulls itself by conflict, by working against itself.
Krishnamurti: So your question becomes: how can the mind stop working against itself?
Questioner: Yes.
Krishnamurti: Is this question one more condemnation, justification, escape, one more of these interfering activities of the mind which makes it work against itself? If it is, then it breeds conflict. Is this question trying to get rid of conflict? If it is, it is more conflict, and you are forever in this vicious circle. So the right question is not how to end conflict but to see the truth that where passion and sensitivity are, conflict is absent. Do you see this?
Questioner: Yes.
Krishnamurti: So you can no longer be concerned with the ending of conflict; it will wither away. But it will never wither so long as thought is nourishing it. What is important is the passion and the sensitivity, not the ending of conflict.
Questioner: I see this, but that doesn't mean I've got the passion; it doesn't mean I've ended the conflict.
Krishnamurti: If you really see this, that very act of seeing is passion, sensitivity, energy. And in this seeing there is no conflict.


EIGHT CONVERSATIONS 8TH CONVERSATION

Questioner: I left the world, my world of professional writing, because I wanted to lead a spiritual life. I abandoned all my appetites and ambitions to be famous, although I had the necessary talent, and came to you hoping to find, to realize, the ultimate. I have been under this great banyan tree for five years now and I find myself all of a sudden dull, washed out, inwardly lonely and rather miserable. I wake up in the morning to find that I have not realized anything at all, that I was perhaps better off a couple of years ago when I still had some strong religious fervour. Now there is no fervour left and, having sacrificed the things of the world to find God, I am without either. I feel like a sucked orange. What is to blame - the teachings, you, your environment - or is it that I have no capacity for this thing, that I have not found the crack in the wall that will reveal the sky? Or is it simply that this whole quest, from beginning to end, is a mirage and that I would have been better off never to have thought of religion but to have stuck to the tangible, everybody fulfilments of my former life? What is wrong, and what am I to do now? Shall I leave all this? If so, for what?
Krishnamurti: Do you feel that living under this banyan tree, or any other tree, is destroying you, preventing you from understanding, seeing? Is this environment destroying you? If you leave this world and go back to what you did before - the world of writing and all the everyday things of life - will you not be destroyed, dulled and sucked dry there also by the things of that life? You see this destructive process going on everywhere in people who pursue success, whatever they are doing and for whatever they are doing and for whatever reason. You see it in the doctor, in the politician, in the scientist, in the artist. Does anyone anywhere ever escape this destruction?
Questioner: Yes, I see that everyone is sucked dry. They may have fame and wealth, but if they look at themselves objectively they have to admit that they are actually nothing more than a showy facade of actions, words, formulas, concepts, attitudes, platitudes, hopes and fears. Underneath there is emptiness and confusion, age and the bitterness of failure.
Krishnamurti: Do you also see that the religious people who have supposedly abandoned the world are still really in it because their conduct is governed by the same ambitions, the same drive to fulfil, to become, to realize, to attain, to grasp and to keep? The objects of this drive are called spiritual and seem to be different from the objects of the drive in the world, but they are not different at all because the drive is exactly the same movement. These religious people also are caught in formulas, ideals, imagination, hopes, vague certainties, which are only beliefs - and they also become old, ugly and hollow. So the world A which they have left is exactly the same as the world B of the so-called spiritual life. A is B, and B is A. In this so-called spiritual world you are destroyed just as you were destroyed in that other everyday world.
Do you think that this dying, this destruction, comes from your environment, or from yourself? Does it come from another or from you? Is it something that is done to you or something that you are doing?
Questioner: I thought that this dying, this destruction, was the result of my environment, but now that you have pointed out how it takes place in all environments, everywhere and continues even when you change the environment from A to B, or back again from B to A, I am beginning to see that this destruction is not the result of environment. This dying is self-destruction. It is something which I do to myself. It is I who do it, I who am responsible, and it has nothing to do with people or environment.
Krishnamurti: This is the most important point to realize. This destruction comes from yourself and from nobody and nothing else, not from your environment, not from people, not from events or circumstances. You are responsible for your own destruction and misery, your own loneliness, your own moods, your own empty hollowness. When you realize this you either become bitter or insensitive to it all, pretending that all is well; or you become neurotic, vacillating between A and B, thinking that there is some difference between them, or you take to drink or drugs like so many people have done.
Questioner: I understand this now.
Krishnamurti: In that case you will abandon all hope of finding a solution by simply changing the outer environment of your life, by simply changing from B back to A, for you will know that A and B are the same; in both of them is the desire to achieve, to attain, to gain the ultimate pleasure, whether in so-called enlightenment, God, truth, love, a fat banking account or any other form of security.
Questioner: I see this, but what am I to do? I am still dying, still destroying myself. I feel sucked dry, empty, useless. I have lost all I had and gained nothing in return.
Krishnamurti: You have not understood then. When you feel and say that, you are still walking the same road we have been talking about - that road of self-fulfilment in either A or B. That road is the self-killing, that road is the factor of dying. Your feeling that you have lost all and gained nothing in return is to walk that road; that road is the destruction; the road itself is its own destination which is self-destruction, frustration, loneliness, immaturity. So the question now is, have you really turned your back on that road?
Questioner: How do I know whether I have turned my back on it or not?
Krishnamurti: You don't know, but if you see what that road actually is, not only its end but its beginning, which is the same as its end, then it is impossible for you to to walk on it. You may, knowing the danger of it, occasionally stray on to it in a moment of inattention and then catch yourself on it suddenly - but seeing the road and its desolation is the ending of that road, and this is the only act. Don't say, "I don't understand it, I must think about it, I must work at it, I must practice awareness, I must find out what it is to be attentive, I must meditate and go into it," but see that every movement of fulfilment, achievement or dependence in life is that road. Seeing this is the abandonment of that road. When you see danger you don't make a great fuss trying to make up your mind what to do about it. If, in the face of danger, you say, "I must meditate about it, become aware of it, go into it, understand it," you are lost, it is too late. So what you have to do is simply to see this road, what it is, where it leads and how it feels - and already you will be walking in a different direction.
This is what we mean when we speak of awareness. We mean to be aware of the road and all the significance of that road, to be aware of the thou, sand different movements in life which are on the same road. If you try to see or walk on the "other road" you are still on the same old road.
Questioner: How can I be sure that I am seeing what to do?
Krishnamurti: You can't see what to do, you can see only what not to do. The total negation of that road is the new beginning, the other road. This other road is not on the map, nor can it ever be put on any map. Every map is a map of the wrong road, the old road.


1st Conversation

2nd Conversation

3rd Conversation

4th Conversation

5th Conversation

6th Conversation

7th Conversation

8th Conversation


EXPLORATION INTO INSIGHT 'THE CENTRAL ROOT OF FEAR'

P: You have said, Krishnaji, that intelligence is the greatest security in the facing of fear. The problem is: In a crisis, when fear from the unconscious floods you, where is the place for intelligence? Intelligence demands negation of that which comes in the way. It demands listening, seeing and observation. But when the whole being is flooded by uncontrollable fear, fear which has a cause, but the cause of which is not immediately discernable, in that state where is the place for intelligence? How does one deal with the primeval, archetypal fears which lie at the very base of the human psyche? One of these fears is the destruction of the self, the fear of not being.
K: What is it we are exploring together?
P: How does one deal with fear? You have still not answered that. You have talked of intelligence being the greatest security. It is so; but when fear floods you, where is intelligence?
K: You are saying that at the moment of a great wave of fear, intelligence is not. And how can one deal with that wave of fear at that moment? Is that the question?
S: One sees fear like the branches of a tree. But we deal with these fears one by one and there is no freedom from fear. Is there a quality that sees fear without the branches?
K: K said, `Do we see the leaves, the branches, or do we go to the very root of fear?'
S: Can we go to the root of each single branch of fear?
K: Let us find out.
P: You may come to see the whole, through one fear. K: I understand. You are saying there are conscious and unconscious fears and the unconscious fears become extraordinarily strong at moments and at those moments intelligence is not in operation. How can one deal with those waves of uncontrollable fear. Is that it?
P: These fears seem to take on a material form. It is a physical thing which overpowers you.
K: It upsets you neurologically, biologically. Let us explore. Fear exists, consciously or at depths, when there is a sense of loneliness, when there is a feeling of complete abandonment by others, a sense of complete isolation, the sense of not being, a feeling of utter helplessness. And at those moments, when deep fear arises, obviously intelligence is not and there is ungovernable, uninvited fear.
P: One may feel that one has faced the fears which are known but unconsciously one is swamped.
K: That is what we are saying. Discuss it. One can deal with physical, conscious fears. The outskirts of intelligence can deal with them.
P: You can even allow those fears to flower.
K: And then in that very flowering there is intelligence. Now how do you deal with the other? Why does the unconscious - we will use that word `unconscious' for the time being - hold these fears? Or does the unconscious invite these fears? Does it hold them, do they exist in the traditional depths of the unconscious; or is it a thing that the unconscious gathers from the environment? Now, why does the unconscious hold fears at all? Are they all an inherent part of the unconscious, of the racial, traditional history of man? Are they in the inherited genes? How do you deal with the problem?
P: Can we discuss the second one, which is the gathering of fear from the environment?
K: First of all, let us deal with the first one. Why does the unconscious hold them at all? Why do we consider the deeper layers of consciousness as the storehouse, as the residue of fear? Are they imposed by the culture in which we live, by the conscious mind which, not being able to deal with fear, has pushed it down and therefore it remains at the level of the unconscious? Or is it that the mind with all its content has not resolved its problems and is frightened of not being able to resolve them? I want to find out what is the significance of the unconscious. When you said these waves of fear come, I say they are always there, but, in a crisis, you become aware of them.
S: They exist in consciousness. Why do you say they are in the unconscious?
K: First of all consciousness is made up of its content. Without its content there is no consciousness. One of its contents is this basic fear and the conscious mind never tackles it; it is there, but it never says, `I must deal with it'. In moments of crisis that part of consciousness is awakened and is frightened. But fear is always there.
P: I don't think it is so simple. Is fear not a part of man's cultural inheritance?
K: Fear is always there. Is it part of the cultural inheritance? Or is it possible that one is born in a country, in a culture that does not admit fear?
P: There is no such culture.
K: Of course there is no such culture. And so I am asking myself, is fear part of culture or is it inherent in man? Fear is a sense of not being, as it exists in the animal, as it exists in every living thing; the fear of being destroyed.
P: The self-preservative instinct which takes the form of fear.
K: Is it that the whole structure of the cells is frightened of not being? That exists in every living thing. Even the little ant is afraid of not being. We see fear is there, part of human existence, and one becomes tremendously aware of it in a crisis. How does one deal with it at that moment when the surge of fear comes about? Why do we wait for the crisis? I am just asking. P: You can't avoid it.
K: Just a minute. We say it is always there, it is part of our human structure. The biological, psychological, the whole structure of the being is frightened. Fear is there, it is part of the tiniest living thing, the minutest cell. Why do we wait for a crisis to come and bring it out? That is a most irrational acceptance of it. I say, why should I have a crisis to deal with fear?
P: Otherwise it is non-existent; I can face some fears intelligently. One faces fear of death. It is possible to face it with intelligence. Is it possible to face other fears intelligently?
K: You say you can face these fears intelligently. I question whether you face them intelligently. I question whether you can have intelligence before you have resolved fear. Intelligence comes only when fear is not. Intelligence is light and you cannot deal with darkness when light is not. Light exists only when darkness is not. I am questioning whether you can deal with fear intelligently when fear exists. I say you cannot. You may rationalize it, you may see the nature of it, avoid it or go beyond it, but that is not intelligence.
P: I would say intelligence lies in an awareness of fear arising, in leaving it alone, in not shaping it, in not turning away from it, and so to the dissolution of fear. But you say that where intelligence is, fear does not arise.
N: Will fear not arise?
K: But we don't allow fear to arise.
N: I think fear arises. We don't allow it to flower.
K: You see, I am questioning altogether the whole response to a crisis. Fear is there; why do you need a crisis to awaken it? You say a crisis takes place and you wake up. A word, a gesture, a look, a movement, a thought, those are challenges that you say bring it out. I am asking: Why do we wait for the crisis? We are investigating. Do you know what that word `investigate' means? - `to trace out'. Therefore, we are tracing out, we are not saying this, that or the other. We are following it, and I am asking: Why do I wait for a crisis? A gesture, a thought, a word, a look, a whisper; any of these are challenges.
N: I don't look for the crisis. The only thing I am aware of is, it arises and I am paralysed.
K: You get paralysed, why? Therefore for you, challenge is necessary. Why don't you contact fear before the challenge? You say crisis awakens fear. Crisis includes thought, gesture, word, whisper, a look, a letter. Is it a challenge which awakens fear? I say to myself, why should one not awaken to it without a challenge? If fear is there, it must be awake; or is it dormant? And if it is dormant, why is it dormant? Is the conscious mind frightened that fear may awaken? Has it put it to sleep and refused to look at it?
Let us go slowly, we are tracing a rocket. Has the conscious mind been frightened of looking at fear and therefore it keeps fear quiet? Or fear is there, awake, and the conscious mind won't let it flower? Do you admit that fear is part of human life, of existence?
P: Sir, fear has no independent existence apart from the outer experience, without the stimuli of outer experience.
K: Wait, I question it, I don't accept it. You are saying without the outer stimuli, it is not. If it is true to you, it must be so for me, because I am a human being.
P: I include in that both the outer and the inner stimuli.
K: I don't divide the outer and the inner. It is all one movement.
P: Fear has no existence apart from the stimuli.
K: You are moving away, Pupul.
P: You are asking: Why don't you look at it, why don't you face it?
K: I say to myself: `Must I wait for a crisis for this fear to awaken?' That's all my question. If it is there, who has put it to sleep? Is it because the conscious mind cannot resolve it? The conscious mind is concerned with resolving it, and not being able to do so, it puts it to sleep, squashes it. And the conscious mind is shaken when a crisis takes place and fear arises. So I am saying to myself, why should the conscious mind suppress fear?
S: Sir, the instrument of the conscious mind is analysis, the capacity of recognition. With these instruments it is inadequate to deal with fear.
K: It can't deal with it. But what is required is real simplicity, not analysis. The conscious mind cannot deal with fear, therefore it says I want to avoid it, I can't look at it. Look what you are doing. You are waiting for a crisis to awaken it, and the conscious mind is all the time avoiding crisis. It is avoiding, reasoning, rationalizing. We are masters at this game. Therefore I say to myself, if fear is there, it is awake. You cannot put to sleep a thing that is part of our inheritance. The conscious mind only thinks that it has put fear to sleep. The conscious mind is shaken when a crisis takes place. Therefore deal with it differently. That's all my point. Is this true? The basic fear is of non-existence, a sense of complete fear of uncertainty, of not being, of dying. Why does the mind not bring that fear out and move with it? Why should it wait for a crisis? Are you lazy and therefore you haven't got the energy to go to the root of it? Is what I am saying irrational?
P: It is not irrational. I am trying to see if it is valid.
K: We say that every living thing is frightened of not being, not surviving. Fear is part of our blood cells. Our whole being is frightened of not being, frightened of dying, frightened of being killed. So fear of not being is part of our whole psychological, as well as biological structure, and I am asking myself why is a crisis necessary, why should challenge become important? I object to challenge. I want to be ahead of challenge, not behind challenge.
P: One cannot participate in what you are saying.
K: Why can't you? I am going to show it to you. I know I am going to die, but I have intellectualized, rationalized death. Therefore when I say my mind is far ahead of death, it is not. It is only far ahead of thought - which is not being far ahead. P: Let us take the actuality of it. One faces death and one feels one is a step ahead and one moves on and suddenly realizes that one is not ahead of it.
K: I understand that. It is all the result of a challenge, whether it took place yesterday or a year ago.
P: So the question is: With what instrument, with what energy, from what dimension does one see; and what does one see?
K: I want to be clear. Fear is part of our structure, our inheritance. Biologically, psychologically, the brain cells are frightened of not being. And thought says I am not going to look at this thing. And so when the challenge takes place, thought cannot end it.
P: What do you mean when you say, `Thought says I don't want to look at it'?
N: It wants to look at it also.
K: Thought cannot look at the ending of itself. It can only rationalize about it. I am asking you why does the mind wait for a challenge? Is it necessary? If you say it is necessary, then you are waiting for it.
P: I say I don't know. I only know that challenge arises and fear arises.
K: No, challenge awakens fear. Let us stick to that, and I say to you, why do you wait for a challenge for this to awaken?
P: Your question is a paradox. Would you say that you don't wait for the challenge but evoke the challenge?
K: No, I am opposed to challenge altogether. You are missing my point. My mind will not accept challenge at any time. Challenge is not necessary to awaken. To say I am asleep and that challenge is necessary to awaken me, is a wrong statement.
P: No, sir, that's not what I am saying.
K: So it is awake. Now what sleeps? Is it the conscious mind? Or is the unconscious mind asleep and are there some parts of the mind that are awake? P: When I am awake, I am awake.
N: Do you invite fear?
K: If you are awake, no challenge is necessary. So you reject challenge. If as we said it is part of our life that we should die, then one is awake all the time.
P: Not all the time. You are not conscious of fear. But it is there all the time under the carpet. But you don't look at it.
K: I say it is under the carpet, lift it and look. It is there. That's all my point. It is there and awake. So it does not need a challenge to make it awake. I am frightened all the time of not being, of dying, of not achieving. That is the basic fear of our life, of our blood and it is there, always watching, guarding, protecting itself. But it is very much awake. It is never a moment asleep. Therefore, challenge is not necessary. What you do about it and how you deal with it comes later.
P: That is the fact.
A: Seeing all this, don't you accept the factor of non-attention?
K: I said it is awake, I am not talking of attention.
A: Fear is active, operating.
K: It is like a snake in the room, it is always there. I may look elsewhere, but it is there. The conscious mind is concerned how to deal with it, and as it can't deal with it, it moves away. The conscious mind then receives a challenge and tries to face it. Can you face a living thing? That does not need a challenge. But because the conscious mind has blinded itself against fear, the challenge is needed. Right, Pupul?
N: When you think of it, it is just a thought; still that shadow is in the mind.
K: Trace it, don't jump to conclusions. You have jumped to conclusions. My mind refuses challenge. The conscious mind will not allow challenge to awaken it. It is awake. But you admit challenge. I don't admit challenge. It is not within my experience. The next question is, when the conscious mind is awake to fear, it cannot invite something that is there. Go step by step. Don't conclude at any second. So, the conscious mind knows it is there, fully awake. Then what are we going to do next?
P: There lies inadequacy.
N: I am awake.
K: You are missing the whole point. It is the conscious mind that is frightened of this. When it is awake, it is not frightened. In itself, it is not frightened. The ant is not frightened. If it is squashed, it is squashed. It is the conscious mind that says I am frightened of this, of not being. But when I meet with an accident, an aeroplane crashes, there is no fear. At the moment of death I say, `Yes, I know now what it means to die'. But the conscious mind with all its thoughts says, `My god, I am going to die, I will not die, I must not die, I will protect myself; that is the thing that is frightened. Have you never watched an ant? It is never frightened: if somebody kills it, it dies. Now you see something.
N: Sir, have you ever seen an ant? If you put a piece of paper in front of the ant, it dodges it.
K: It wants to survive, but it is not thinking about surviving. So we will come back to it. Thought creates fear: it is only thought that says, `I will die, I am lonely. I have not fulfilled.' See this: that is timeless eternity, that is real eternity. See how extraordinary it is. Why should I be frightened if fear is part of my being? It is only when thought says that life must be different, that there is fear. Can the mind be completely motionless? Can the mind be completely stable? Then that thing comes. When that thing is awake, what then is the central root of fear?
P: Has it ever happened to you, sir?
K: Several times, many times, when the mind is completely stable, without any recoil, neither accepting not denying, nor rationalizing nor escaping, there is no movement of any kind. We have got at the root of it, have we not?


EXPLORATION INTO INSIGHT 'ACTION IN ATTENTION'

K: I wonder what we mean by action.
M: Action invariably means change.
K: I want to find out the meaning of the words `to act', `to do', not `having done' or `will do', either in the past or in the future. Acting is always in the active present, not as past action or future action, but action which is now.
P: Can there be action now?
K: I want to find out, Pupul, whether there is an action which is continuous and, therefore, always a movement without a causation. i am exploring, just move with me.
P: What do you mean by action?
K: Must action always have a cause, a motive, a direction?
P: Is it not a problem of the mind? Action is `to do'. It is related to something. What is the movement of action?
K: The past, the present and the future. We know that. What do we mean by action? To do, the physical doing, the going from here to there, intellectually or emotionally working out a problem? So, action to us means `operating on', `operating through', or `operating from'. I am just exploring. Is there an action without producing conflict - outside or inside? Is there an action which is whole, not fragmented? Is there an action which is a movement unrelated to environment, unrelated to me or to the community? Is there an action which is a movement out of time? All that to me is action. But to us action is in relationship to another. Action is related to the community we live in. Our action is dictated by the economic, climatic, personal, environmental condition. It is based on beliefs, ideals and so on. That is the action we know. Now, I want to find out if there is an action, which is not the result of environmental pressure.
M: Action is not a separate movement. To be here or to be is to act.
K: I want to see what is action. You are not helping me. What is action, moving from here to there, snatching a child from the road when a car is coming? Thinking about something and acting?
M: It is the motivation that matters.
K: Motivation is part of action. I want something and I get it. I don't like you and I act, or I like you and act. We know that. We are trying to find out what is action?
P: If it is obvious, then, what is the fact which propels that movement?
K: Pupulji, I think we have to eliminate causation in action. Is that possible?
P: We have started something which is a movement in a direction. In attention there is also movement. It is not that one goes to sleep with it. I am speaking to you now or Maurice is speaking to you and we are listening to you and there is no other movement within us. The question is: In this state, which has nothing except seeing you, what is it that motivates, moves?
K: I want to get at something much deeper. What is the action which is self-energizing? An action which is infinite movement with infinite energy? Am I making something clear? I think that is action. I am feeling my way into something. I feel all our actions are fragmented. All our actions are destructive: all our actions breed division and out of that division arises conflict. Our actions are always within the field of the known and, therefore, bound to time and therefore not free. That is so. Now I want to find out if there is any other action. We know action in the field of the known. We know technological action, the action of thought, the action of behaviour. Is there any other action? P: How is this stream, the `other action', contacted by or related to the brain cells? If it is not related to the brain cells and consciousness, then it would be synonymous with God.
K: I am asking what is action? Within the field of consciousness, we know action very well. It is all within the field of the known. I feel that such action must lead to various forms of frustration, sorrow, disintegration. Now, let us go slowly. I ask myself: Is there any other action which does not belong to this consciousness with its frustration, failures, sorrows, misery, confusion? Is there any action which is not of time? Is that a legitimate question? One has acted always within the field of the known. I want to find out if there is an action which is without friction. That is all. I know every action breeds some kind of friction. I want to find out an action which is non-contradictory, which does not bring conflict.
A: You would not be here if the motive was not there.
K: This does not mean that action is consistent, follows a set pattern. Following a pattern leads to a complete destruction of the brain. Such action is a mere mechanical repetition. I want to find out an action which is not repetitive, which is not conflicting which is not imitative, conforming and therefore corrupt.
M: To live means to act on environment.
K: Therefore, I don't depend on environment. I want to live a life without conflict, which means life is action. And I see that life always has conflict in it. And I want to find a way of living which is action in which there is no conflict. Conflict means imitation, conformity and following a pattern in order not to have conflict, which is a mechanical way of living. Can we find a way of living in which there is not a breath of imitation, conformity, suppression? First of all, it is not a question of `finding', let us remove the word `finding'. It is a living now, today, in which there is no conflict.
M: Such action may be disastrous?
K: It won't be disastrous. My intelligence, looking at all the actions in the field of the known, observing them, paying attention to them, my intelligence asks this question. Intelligence is in operation now.
A: My intelligence tells me that I cannot hurt another without hurting myself much more. In the world, there is no such thing as doing evil to another without doing a greater evil to yourself.
K: The word `intelligence' means not only to have a very alert mind, but to read between the lines. I read between the lines of the known activity. Having read that, my intelligence says that in the field of the known, action will be contradictory.
P: We appear to be totally blocked here. You say something and there is no way to find out, there is no way to talk about it.
K: I said I am going to investigate.
M: When intelligence searches for something, what happens?
P: What is the difference between the words `investigate' and `search'?
K: There is a great difference. Investigate means to `trace out'. Search means `seeking something to find'.
P: How will you investigate this?
M: In science, investigation means finding the unknown.
K: I take the word `investigate', not what science means or what I mean. According to the dictionary, investigation means `to trace out'. I see that any action with a motive must inevitably bring about a diversion, contradiction. I see that, not as an idea, but as a fact. So, I say, is there in my mind any contradiction when I am investigating it. I want to see what happens. I see, in paying attention, that an action based on a belief is contradictory. So, I say to myself: Is there a belief which is living, acting and therefore contradictory? If there is, I go after that belief and wipe it out.
P: Who is it who goes after that?
K: In that attention there is no going after, there is no wiping away. From that attention, observation, belief ends in me, not in you. It ends. In that attention, I see that any form of conformity breeds fear, suppression, obedience. So, in that very attention, I wipe that away in me, and any action based on reward or punishment is out, finished. So, what has happened? I see that any action in relationship, based on an image, divides people. In paying attention to the known, all the factors of the known, their structure and their nature, end. And then attention becomes very important. Attention says: `Is there any action which has none of these things?'
M: Would you say that attention it self has none of these things?
A: Would you say that attention itself is action?
K: That is it. Therefore, attention is perception in action and therefore in that there is no conflict. It is infinite. The action of a belief is wastage of energy. Action in attention is producing its own energy and it is endless. The brain has functioned always in the field of conflict, belief, imitation, conformity, obedience, suppression; it has always functioned that way and when the brain begins to know that, then attention begins to work. The brain cells themselves become attentive.
M: From what I have now understood, you seem to say that attention calls for energy and then energy directs.
K: Attention is action. We also said, consciousness is its content.
P: In a state of attention, do the brain cells themselves undergo change?
M: Biologically, every cell is individual, able to recharge energy and, therefore, to function. Every cell also functions because awareness is built into the cells.
K: I think so. I would like to start from a different point. The brain cells have gone through wastage of energy which is conflict, imitation, all the rest of it.. They are accustomed to that. The brain cells now have stopped that. They are out of that field, and the brain is no longer the residue of all that. It may function technologically and so on, but the brain that sees life is action and is without conflict, is in a state of attention. When there is complete attention, right inside, not imposed, not directed, not willed, then the whole structure is alive; not in the usual sense, but in a different sense. I think there is a physical transformation. I think it is a direction of death and death is that. So, there is an action which is non-repetitive and therefore freedom from the known is attention in the unknown.
P: Freedom from the known is also within the brain cells. The brain cells are the known but the freedom from the known is also within the brain cells.
K: Therefore, there is a definite transformation coming into being.
M: The brain is clear of engrams; that is a physical transformation.
K: This logically is so in the sense that as long as the mind is functioning within the field of the known, it is functioning in a groove and the brain cells have been functioning in grooves. Now when those grooves are non-existent, the total brain acts, not in grooves, but in freedom, which is attention.


EXPLORATION INTO INSIGHT 'THE CHATTERING MIND'

M: I want to discuss the problem of the chattering mind. What makes our minds chatter? Where does the mind get the energy and what is the purpose of that chattering? It is a constant operation. Every moment it is murmuring.
P: Isn't it the very nature of the mind?
M: That does not explain it, does not offer any remedy.
P: It must operate in order to exist.
M: It is not a `must'. There is no `must'. The mind chatters all the time and the energy devoted to that purpose fills a major part of our life.
K: Why does the mind chatter, what is its purpose?
M: There is no purpose. As I watch the brain, I see that the chattering happens only in the brain, it is a brain activity; a current flows up and down, but it is chaotic, meaningless and purposeless. The brain wears itself out by its own activity. One can see that it is tiring to the brain, but it does not stop.
K: Is this worth pursuing?
P: If you take the process of thought continuous, without beginning and without end, then why should one differentiate between the chattering and the thought process itself?
M: Our awareness or attention is absolutely wasted on it. We are aware of something that has absolutely no meaning. It is the neurotic function of the brain and our time, our awareness, attention, our best efforts are wasted.
P: Would you say there is meaningful thought activity and chattering? K: Your mind chatters, why?
M: Because I cannot stop it.
K: Is it habit? Is it a fear of not being occupied with something?
A: It is an extra-volitional act.
M: It looks like a simple automatic activity. It just is there, there is no feeling, there is nothing.
K: You have not understood what I mean. The mind apparently needs to be occupied with something.
M: The mind is occupied all the time.
K: The mind is occupied with something and if it is not occupied, it feels vacant, it feels empty and therefore it resorts to chattering. I am just asking, is it habit or is it the fear of not being occupied?
M: It is a habit, an ingrained habit.
K: I wonder if it is a habit?
P: There is what we call meaningful thinking, directed thinking, thinking which is logical, which is analytical, which is concerned with the solution of problems. Chattering is not a conscious thing. In a non-aware state there is a continual movement of the mind throwing up reflexes, coming out with the accumulation of the rubbish the mind has acquired over the years and it keeps on throwing out and suddenly you awaken and say your mind is chattering. We give weight to what we call meaningful activity as against what we call chattering. Is this weight valid?
K: Why is it chattering?
P: It chatters; there is no `why' to it.
K: He wants to find out why it chatters. Is it just like water flowing, like water running out of the tap?
M: It is a mental leakage.
P: It indicates to me, that my mind is not alive. K: Why do you object to a chattering mind?
M: Loss of energy, loss of time; common sense says that what is going on is useless.
P: We are back in the intermediate stage - we are neither here nor there. And it is not only the mind chattering, but also the awareness of the chattering, which is an indication of inadequacy.
K: Drop attention, awareness, for the moment. I am just asking you why does the mind chatter? Is it a habit or does the mind need to be occupied with something? And when it is not occupied with what it thinks it should be occupied, we call it chattering. Why should not the occupation be chattering also? I am occupied with my house. You are occupied with your God, with your work, with your business, with your wife, with your sex, with your children, with your property. The mind needs to be occupied with something and therefore when it is not occupied, it may feel a sense of emptiness and therefore chatters. I don't see any problem in this. I don't see the great issue in this, unless you want to stop it chattering.
M: If chattering were not oppressive, there would be no problem.
K: You want to stop it, you want to put an end to it. So the question is not `why' but what for?
M: Can a chattering mind be put an end to?
K: Can a chattering mind come to an end? I don't know what you call chattering. I am questioning. When you are occupied with your business, that is also chattering. I want to find out what you call chattering. I say that any occupation, with myself, with my God, with my wife, with my husband, with my children, money, property or position, the whole of that is chattering. Why exclude all that and say the other is chattering?
M: I am only talking about what I observe.
P: Because the chattering we speak of has no rationality.
K: It has no relationship to your daily activity. There is no rationality. It is not related to daily life. It has nothing to do with your everyday demands and so it chatters and that is what you call chattering. We all know that.
P: Do you do that?
K: That does not matter. Don't bother about me.
A: Sir, our normal thinking has coherence to a context. Chattering is that activity of the mind which has no coherence to any context. Therefore we call it unmeaningful because we can break through the context, but when the activity of the mind is unconnected then it has no coherence.
K: Is chattering a rest to the mind?
A: No, sir.
K: Wait, sir, not so quick. Listen Achyutji, I want to ask you; you are occupied with your daily work, conscious, rational, irrational, and chattering may be a release from all that.
B: Would chattering bear the same relationship as the dream to the waking state?
K: No. I wouldn't put it that way. My muscles have been exercised all day and I relax, and chattering may be a form of relaxation.
A: It may be totally irrelevant. But it dissipates energy.
K: Does it?
A: Relaxation should not dissipate energy. Relaxation is an activity which comes into being after you have exhausted your energy and then are resting.
K: Chattering, you say, is a wastage of energy and you want to stop it.
A: It is not a question of wanting to stop it. The problem is that the mind that is wasting its energy in chattering should be put to something worthwhile. One can do some kind of japa, but that will again be a mechanical thing, it will solve no problem. We come back to understanding how this chattering process is going on. We don't understand it at all. It is extra-volitional.
K: Would your mind stop chattering if it was fully occupied? Just listen, sir; if there is no empty space, if there is no space or if the whole mind is full of space, will it chatter? It is not a matter of what word you use, - space, full, totally empty, or completely without any occupation. Does the mind then chatter? Or does chattering take place only when there is some little space which is not covered? Do you know what I mean? When the room is completely full, would there be any movement at all? When the mind is completely full and there is no space, would there be any movement at all which you call chattering? I don't know if I am conveying something.
M: It is hypothetical.
K: In the sense that our minds are partly full, partly occupied and the unoccupied part is chattering.
M: You are identifying with the unoccupied mind.
K: I am not saying that. I am asking, I want to find out why the mind chatters. Is it a habit?
M: It looks like habit.
K: Why has the habit arisen?
M: There is no reason as far as we know.
K: I don't mind it chattering, but you object to its chattering. I am not sure it is a wastage of energy. Is it a habit? If it is a habit, then how does that habit come to an end? That is the only thing that you are concerned with. How does a habit come to an end - any habit, smoking, drinking, overeating?
M: Unless you know something from your own experience, it is like talking to a child. It usually comes to an end by intensely looking at it.
K: Will chattering stop when you intensely look at it? M: That is the wonder, it does not.
K: I am not sure it does not. If I intensely observe smoking paying attention to all the movement of smoking, it withers away. So, why can't chattering wither away?
M: Because it is automatic, smoking is not automatic.
K: It is not automatic? It has become automatic.
M: Let us not refer to the beginnings. There are no beginnings. I cannot trace any beginning to chattering. It is peculiarly automatic. It is an automatic shivering of the brain. I see only the brain shivering, murmuring and I cannot do anything.
P: All other systems that deal with this peripheral movement of chattering say that it must end before one can get down to doing anything else.
M: To end it, you repeat mantras, bring some uniformity, some monotony to the mind. But chattering is not monotonous, the content changes.
K: That is interesting: the content changes.
P: It is completely disjointed. The basic problem is that so long as the thinking process fills the major portion of consciousness, there will be both directed thinking and chattering. I don't think it is possible to get rid of one and keep the other.
A: I would say that there is another approach to this, that our mind functions at different levels and chattering is that movement in which all these levels get jumbled.
P: I don't think it is so, Achyutji. I don't think the levels get jumbled. The conscious movement of thinking is when the thinker draws on thought to build a premise and moves from there logically. In the field of the irrational, the chattering, many, many things take place which the rational mind does not understand. But I was wondering whether the two are not counterparts of each other and whether one can exist without the other. B: We object to chattering apparently, but we don't object to directed occupation.
P: That is what I am saying. I say, as long as this is there, the other will also be.
A: I question that.
P: Let us discuss it. I wonder whether this is not a reflex of the other.
B: The mind knows directed occupation, the mind also knows chattering, a non-directional chattering. Does the mind know space or emptiness?
P: Where does space come in?
B: Because Krishnaji brought in space.
P: Don't put it that way. If one exists, the other will exist. That is what I would like to go into.
A: No. It is possible for a person to be efficient in the doing of any single job to which he is directed. That is directed activity. You say that any person who is capable of directed activity must also have the lunatic fringe of chattering all the time.
P: Directed activity does not mean a purely technological function; there is also the psychological activity which is directed. As long as the psychological, emotional activity is directed, the other remains.
A: You see, sir, the directed activity can be understood as either a projection of the centre or that which strengthens the centre. So directed activity can be traced to a source, that source is a centre or it creates the source.
K: How do you stop chattering? That is what he is interested in.
P: If I may pursue it with Achyutji, he says that it is possible that there can be a state of directed thinking both at the functional level and at the psychological level within the mind; and there is also chattering. A: That is directed activity. I know its source, I know its intent.
P: Directed activity - do I really know the source?
A: That is how the centre sustains itself. This is the centre.
P: When I want to explore and find the root of that, I find neither the root, nor do I find the source.
A: I don't find it either. I say this is a self-sustaining activity out of which the centre gets strengthened, fed. Here is a channel of movement which seems to be even unrelated to that.
M: So you divide the flow of the mind into chattering and nonchattering.
P: How do you know that?
K: He says chattering is a wastage of energy.
D: Why do you say that? How does he know?
K: Oh, yes. It is so irrational, so illogical, sloppy, it is all over the place.
D: Don't we know that all rational effort ends in nothing?
K: Wait, wait.
M: Right or wrong, why choose? There are three movements of the mind - intended, non-intended and the mixed. I am not quarrelling with the intended. My quarrel is with the non-intended. Can I do away with the non-intended movement?
K: That is all that we are concerned with. My mind chatters. I want to turn to any thing to stop it chattering, I want to stop it, because I see it is irrational, tawdry. How is it to come to an end?
M: All I can do is to look at it. As long as I can look at it,it stops.
K: But it will return later. I want to stop it for good. Now, how am I to do it? Instead of being occupied with a directed, intended movement, now I have occupied myself with stopping chattering. I want to get at this. B: I don't object to being occupied with money, with a hundred different kinds of things. I think that is all right. Why does the wretched mind chatter? I want to stop that. A: Looking at directed activity helps me to understand the ego process, the centre, how it all gets tied up. The exploration always leads to a little more clarity.
K: Achyutji, I want to stop chattering and I see it is a wastage of energy. What am I to do? How am I to stop it for good?
P: I feel that as long as you are looking at any process of the mind, whether it is directed action or non-directed action, you are trapped.
K: Why do I object to chattering? You say you are wasting energy, but you are wasting energy in ten different directions. Sir, I don't object to my mind chattering. I don't mind wasting a little bit of energy because I am wasting energy in so many directions. Why do I object to chattering?
M: Because I waste energy.
K: So you are against wasting energy on a particular kind of work. I object to wasting energy on any account.
M: It is a questionable point: what is waste of energy and what is not?
A: I would also like to make sure that we are not shirking a very difficult problem.
P: There are two ways of looking at this: the one way is of saying, how can I solve the problem? The other, why does one differentiate between the directed and non-directed?
A: I don't object to that.
K: Frydman objects to that.
M: In any case, whenever my mind is in a state of chattering, there is anguish, there is despair. K: Sir, let us stick to one thing at a time. You say it is a wastage of energy. We waste energy in so many ways.
M: It is a most unpleasant way.
K: You don't want the unpleasant waste of energy, but you would rather have the pleasant.
M: Of course.
K: So, you are objecting to the waste of energy which is unpleasant. I will approach it differently. I am not concerned with whether my mind chatters or not. What is important is not whether there is movement, not-directed, directed, intended or not-intended, but that the mind is very steady, rock-steady and then the problem does not exist; the mind does not chatter. Let it chatter.
P: I have to ask you a question. Are you first aware and then you speak? Are you aware of the word formations in the mind?
K: What is this? Wait, wait, hold on to that. I would approach the question quite differently. If the mind is completely rock-steady, then a word passing over it, somebody spilling water on it or a bird making a mess on it, it brushes it off. That is the only way I would approach it. Find out if the mind is rock-steady and then a little wave, a little rain, a little movement does not matter. But you are approaching it from the point of trying to stop wastage of energy, irrational wastage, unintended wastage, and I say unintended or intended wastage is taking place all around you, all the time. Sir, to me the problem is very simple. Is the mind totally steady?
I know the mind chatters, I know there is wastage of energy in so many directions, intended or unintended, conscious or unconscious. I say leave it alone, don't be so terribly concerned about it, look at it in a different way.
P: Does your mind operate in thought at all, in thought and word formation moving across the mind?
K: No. P: Do your brain cells ever spill out words which indicate a chattering mind?
M: He does not know what he is going to say next but he says something and it makes sense. Here is a man who is completely empty.
P: So your consciousness is really empty?
K: This does not lead us very far. Let us drop that.
B: Sir, you approach the issue from two different positions: one, you say look at fragmentation, look what happens; then you suddenly take a jump, and you say leave it and you ask is there a mind that is imperturbable?
K: I don't think the problem of chattering will be stopped the other way.
B: What is the relationship of the two approaches?
K: I don't think there is any. Look, the mind is chattering and we have discussed it for half an hour, talked about it from different points of view. The mind still goes on fragmentarily, wanting to resolve the problem by looking at it and by various means. I listen to it all and I say this does not seem to be the answer. It does not seem to complete the picture and I see it is so because our minds are so unsteady. The mind has not got deep roots of in-depth steadiness and therefore it chatters. So that may be it. From the observation of `what is', I have not jumped away, I have watched it.
B: You have not jumped away, we have dealt with the parts in ourselves, whereas you have collected the whole thing together.
K: That is how I would operate, if my mind were chattering. I know it is wastage of energy. I look at it and some other factor comes into it - the fact that my mind is not steady at all. So I would pursue that rather than the chattering.
P: When you say that if my mind chatters, I would pursue the fact that it is not stable, how would you tackle it? Pursue what? K: That would be my concern, not my chattering. I see as long as the mind is not steady, there must be chattering. So I am not concerned about chattering. So I am going to find out what is the feeling and the quality of a mind that is completely steady? That is all. I have moved away from chattering.
M: You have moved away from `what is' to `what is not'.
K: No. I have not moved away to `what is not'. I know my mind chatters. That's a fact. I know it is irrational, involuntary, unintended, a wastage of energy; I also know I am wasting energy in ten different ways. To gather all the wastage of energy is impossible. You spill mercury and there are hundreds of little droplets all over the place. To collect them is also wastage of energy. So I see, there must be a different way. The mind, not being steady, chatters. My enquiry now is: What is the nature and structure of steadiness?
M: The steadiness is not there with me.
K: I don't know it. I am going to enquire. I am going to come to it, I am going to find out. You say steadiness is the opposite of restlessness. I say steadiness is not the opposite of restlessness, because the opposite always contains the opposite of itself. Therefore it is not the opposite. I started with chattering and I see the wastage of energy and I also see the mind wastes energy in so many ways and I cannot collect all these wastages and make it whole. So I leave that problem. I understand it, it may be that the chattering will go on, all the wastage will go on in different directions as long as the mind is not rock-steady. That is not a verbal statement. It is an understanding of a state that has come into being by discarding the enquiry how to gather the wastage. I am not concerned about the wastage of energy.
M: I understand that when there is the rock-steady state of mind, then there will be no wastage.
K: No, no.
B: There has always been this problem that with us, the negative is transformed into the positive by the mind. The negative does not naturally transform itself, you will say. But what would you do about it?
K: I don't know. I am not bothered about it
P: But you also say that it will be your concern.
B: When he says that the negative is the positive, the negative observation is instantly the positive. The negative goes through this process.
K: Attention is applied in a different direction. Instead of how to stop the wastage, it is now directed to the understanding of what it means to be steady.
B: But it is not a mental direction.
K: No, obviously not. It is not a verbal direction. I think that is really quite important. What is the nature of a steady mind? Can we discuss that, not the verbal description of a steady mind?
P: What is the nature of a steady mind?
M: Are you talking about being momentarily steady?
P: I don't understand a state of mind which is momentarily steady.
K: He said: `Is it temporary or permanent?' I don't like the word `permanent'.
P: But what is the nature of a steady mind?
K: Don't you know it?
M: By your grace we all know it.
P: I would say that, but that still would not stop either the chattering or the thinking process.
K: He said the sea is very deep, it is very steady, a few waves come and go, and you don't care, but if you care then you remain there. P: When you find yourself remaining there, the only thing is to see that you are there.
K: And you see that and discard it. Don't let us make a lot of fuss about it. As Balasundaram pointed out, the negative instantly becomes positive when I see. The false becomes the true instantly. The seeing is the rock; the hearing or listening is the rock.


EXPLORATION INTO INSIGHT 'THE CENTRE AND DUALITY'

K: What is duality? Does duality exist at all?
A: Of course, it exists.
K: I won't postulate. I know nothing of Vedanta, Advaita, scientific theories. We are starting anew, not knowing the assumption of others, which may be secondhand. Wipe them all out. Is there duality? Apart from the factual duality - woman-man, light-darkness, tall-short - is there any other duality?
S: Duality of the `I' and `you' is structured within us.
K: Is there duality apart from the man-woman, dark-light: the obvious? I want to be clear that we are all talking of the same thing. I am not assuming that I am superior, I want to find out if there is duality, psychological duality. There is obvious duality outwardly - tall trees, short trees, different colours, different materials and so on. But psychologically, there is only `what is' and because we are not able to solve `what is', we invent the `what should be'. So there is duality. From the fact, the `what is', there is an abstraction to `what should be', the ideal. But there is only `what is'.
D: They say `what is' is dualistic.
K: Wait, sir, I want to find out. I only know `what is' and not `what should be'.
P: `What is' to me is duality.
K: No. But you are conditioned to duality, you are educated to duality, you function psychologically in duality.
S: The starting point is a dualistic position. It may be due to many factors. K: That is what I want to investigate - whether this dualistic attitude towards life has come into being because the mind has not been able to solve actually `what is'.
A: As far as we can see, the newborn baby does not cry only for mother's milk, for nourishment. It cries whenever it is left alone. Duality is the expression of an inadequacy in oneself for what I am. This begins almost from the beginning of life.
P: It is part of the racial heritage.
S: What is the nature of`what is'?
K: That's what I want to get at. If I can understand `what is', why should there be duality?
S: What is the instrument with which I understand?
B: Does the problem arise because there is no contact with `what is'? Duality is postulated because there is very little contact with `what is'.
K: That is what I want to find out. What is duality? Is duality a measurement?
B: Duality is a comparison.
P: Duality is the sense of`I' as separate from the `not-I'.
K: That is the basic cause of duality. Now, what is the `I' that says you are different? What is the `I'?
A: The centre, the body.
M: The brain.
P: I ask that question and in observing the movement of the `I', I find that it is not something as factual as the chair or the table or the body. In itself it has no existence.
K: May I say something? It may sound absurd. There is no duality for me. There is woman-man, dark-light. We are not talking of that kind of duality. Duality exists only as the `I' and the `not-I', the space between the `I' and the `you', the centre as the `I' and the centre as the `you'. The centre of the `I' looks at you and there is a distance between the `I' and the `you'. The distance can be expanded or narrowed down. This process is consciousness. Don't agree with me? I want to be clear, I want to start slowly.
B: This distance enclosed is consciousness.
M: Distance is in consciousness.
K: No, no, sir, there is distance between you and me sitting here, the physical distance. Then, there is the distance the mind has created which is the `I' and the `you'. The `I' and the `not-I', the `you' and the distance is consciousness.
D: You should distinguish between the physical and the psychological.
S: Is the `I' a concrete entity?
P: That's why I say this enquiry into who is the `I' is difficult.
S: We started with what is duality - the `I' and the `not-I', the centre.
K: The space between this centre and that centre, the movement between this centre and that centre, the vertical, horizontal movement, is consciousness.
P: Is that all?
K: I am just beginning.
A: Sir, you have suggested two centres - this centre which comes across another centre. There is no other centre, sir.
K: I am coming to that. Go slowly, step by step. The other centre is invented by this centre.
A: I don't know. I say that even without the other centre, the distance comes.
S: Achyutji, the `I' creates the `not-I'. It is implied in the `I' process. K: If I have no centre, there is no other centre. I want to question the whole structure of duality. I don't accept it. You have accepted it. Our philosophy, our judgement, everything is based on this acceptance. The `I' and the `not-I' and all the complications arising out of it, and I want to, if I may, question the whole structure of duality. So, the `I' is the only centre. From there, the `not-I' arises and the relationship between the `I' and the `not-I' inevitably brings about conflict. There is only the centre from which arises the other centre, the `you'. I think that is fairly clear; at least for me. Don't accept it.
M: How does this centre arise? Because I have this centre, I create the other centre.
K: I am coming to that. I don't want to answer that yet. In the waking state, the centre creates the other centre. In that, the whole problem of relationship arises, and therefore duality arises, the conflicts, the attempt to overcome duality. It is the centre that creates this division. I see that in the waking state because there is a centre, its relationship will always be divided. Division is space and time and where there is time and space as division, there must inevitably be conflict. That is simple, clear. So I see during the waking state, what is going on all the time is adjustment, comparison, violence, imitation. When the centre goes to sleep it maintains the division even when it sleeps.
SWS: What do you mean by saying the centre goes to sleep?
K: We don't know what that state is. We are going to investigate.
S: In waking consciousness the experiencer is the centre.
K: The experiencer is the centre, the centre is memory, the centre is knowledge, which is always in the past. The centre may project into the future but it still has its roots in the past.
D: The centre is the present, I don't know the past or the future.
K: You would never say that, if you have a centre.
D: So far as my identity is concerned, the past and the future are only accretions, I have nothing to do with them. I am the present. A: You are the child of the past, you are the heir to everything of the past.
D: Not at all. That is an hypothesis. How do I know the past?
K: The language you are speaking in, English, is the result of the past.
P: If one exists, the other exists.
D: That is a theory.
A: How can that be a theory? The very fact that you come into existence implies that you are the child of the past.
D: I don't know the past, I don't know the future.
P: If one is free of both the past and the future, then there is no problem. Let us talk about people who are concerned with the past.
D: I am a very small nonentity with a feeling of `I'-ness. I know nothing about the past or the future.
A: Is the `I' not created and produced by the totality of the past - my father, my grandfather? How can I deny that? My consciousness itself is made up of the past.
P: There is the personal, racial, human past. Look, Deshpande, I remember the discussion of yesterday and the discussion comes in the way of my discussing today.
D: My position is, I don't know about the past or the future. It is an accretion.
A: Deshpandeji, when you say I am the present, please think. Do you mean to say that you are only this moment, with no past and no future? Is it a theory or a fact? Then you are in samadhi.
K: just a minute, sir. Let us be quiet. You speak English. That is an accretion. What is the centre that accretes?
D: That centre I call `I', but I don't know. K: So the centre which has accumulated is the `I'. D: The accumulator and the accumulated are not the same.
K: Who is the centre that is accumulating? Is there a centre without accumulation? Is the centre different from the thing it has accumulated?
D: I can't answer that.
M: All that is the content of consciousness.
K: We said the content of consciousness is consciousness. If there is no consciousness, there is no accumulation.
M: I have not said that.
K: I have said it, we started with it.
M: The content of consciousness is consciousness. That means, when there is no content there is no consciousness.
K: That is what it means.
D: So it means that there is non-dual consciousness.
K: No, no. That is a speculation. Stick to what we started out with. Consciousness is its content. The content is consciousness. This is an absolute fact.
A: Sir, at any given time, this `I' is not able to command the whole field of consciousness as its purview of perception. In my perception, I don't see the whole field.
K: Because there is a centre. Where there is a centre, there is fragmentation.
P: The `I' is only operational through a process of thinking which is fragmentary.
K: That is all.
A: What I thought was that the content of consciousness has to be part of my field of perception. Is it not so? P: If it were part of my perception, then the whole content of consciousness is consciousness and there is nothing else. Then I would rest with consciousness. I would remain there. But I sit in front of you and say, `Show me the way,' and you keep on saying `The moment you ask the way, you will never know the way.' We still ask you to show the way.
S: The first point is that we experience only fragmentarily and not total consciousness.
K: That is what I am saying. As long as there is a centre, there must be fragmentation and the fragmentation is the `me' and the `you' and the conflict in that relationship.
S: Are you equating this centre with consciousness or is it a fragment of total consciousness?
K: The centre is the content of consciousness.
S: So consciousness itself is fragmented?
P: You say this centre is time-space, you also seem to postulate the possibility of going beyond the field of time-space. The centre is that which operates. It is not able to go beyond. If it could, time and space would cease to be the content of consciousness.
K: Let us start again. The content of consciousness is consciousness. That is irrefutable. The centre is the maker of fragments. the centre becomes aware of the fragments when the fragments are agitated or in action; otherwise, the centre is not conscious of the other fragments. The centre is the observer of the fragments. The centre does not identify itself with the fragments. So there is always the observer and the observed, and the thinker and the experience. So, the centre is the maker of fragments and the centre tries to gather the fragments together and go beyond. One of the fragments says, `sleep' and one of the fragments says `keep awake'. In the state of keeping awake, there is disorder. The brain cells during sleep try to bring order because you cannot function effectively in disorder. S: The brain tries to bring order. Is that process dualistic or non-dualistic?
K: I'll show it to you. The brain cells demand order. Otherwise, they cannot function. There is no duality in this. During the day, there is disorder because the centre is there, the centre is the cause of fragmentation; fragmentation it knows only through fragments; it is not conscious of the totality of fragments and, therefore, there is no order and therefore, it lives in disorder. It is disorder. though it says 'I must experience', it is living in disorder, living in confusion. It cannot do anything else but create disorder because it functions only in fragmentation. Right sir?
A: Yes, sir. It is so.
K: The brain cells need order; otherwise, they become neurotic, destructive. That is a fact. The brain cells are always demanding order and the centre is always creating fragmentation. The brain cells need order. This order is denied when there is a centre because the centre is always creating destruction, division, conflict and all the rest of it, which is a denial of security, which is denial of order. There is no duality. This process is going on. The brain saying `I must have order', is not duality.
A: Are they two independent movements?
P: I feel we are moving away from the thing which is tangible to us.
K: This is very tangible.
P: It is not tangible. The brain cells seeking order is not tangible.
K: I will show it to you in a minute.
S: Pupulji, the whole physical world, in spite of chaos, maintains an extraordinary order. It is the very nature of the universe to maintain order.
P: The scientists' sense of time is not a real thing to us. The brain cells seeking order is not a real thing with us. I don't know but it may be. You are moving away from a fact to a fact which is beyond our comprehension.
K: P, we both see the point. Where there is a centre, there must be conflict, there must be fragmentation, there must be every form of division between the `you' and the `me', but the centre is creating this division. How do you know?
P: Because I have observed it in myself?
K: Verbally or factually?
P: Factually.
K: The centre is the maker of fragments. The centre is the fragment. This whole field is disorder. How are you aware of this disorder?
P: I have seen it.
K: Wait, you are not answering my question. Forgive me. I am asking you. How are you aware of this disorder? If it is the centre that is aware that it is disorder, then it is still disorder.
P: I see that.
K: You see that when the centre is aware that this is disorder then it creates a duality as order and disorder. So, how do you observe disorder - without the centre or with the centre? If it is an observation with the centre, there is a division. If there is no observation of the centre, then there is only disorder.
P: Or order.
K: Wait. Please go slowly. When the centre is aware that there is disorder, there is division, and this division is the very essence of disorder. When the centre is not there and aware, what takes place?
P: Then there is no centre; no disorder.
K: Therefore, what has taken place? There is no disorder. That is a fact. That is what the brain cells demand. P: When you bring that in, you take this away. Let us now proceed.
K: Stop there. So I have discovered something, that the centre creates space and time. Where there is space and time, there must be division in relationship and, therefore, disorder in relationship. Having disorder in relationship, it creates further disorder because that is the very nature of the centre. There is not only disorder in relationship, there is disorder in thought, action, idea.
P: I want to ask you a question: Which is the fact - the perception of order or..?
K: You are only aware of disorder. Just listen. I am also feeling my way, you understand. I see the centre is the source of disorder wherever it moves - in relationship, in thought, in action, in perception. There is the perceiver and the perceived. So, wherever the centre operates, moves, functions, has its momentum, there must be division, conflict and all the rest of it. Where there is the centre, there is disorder. Disorder is the centre. How are you aware? Is the centre aware of the disorder or is there only disorder? If there is no centre to be aware of disorder, there is complete order. Then the fragments come to an end, obviously, because there is no centre which is making the fragments.
P: In that sense, the moment the fragments exist, the reality is the fragment. When the fragments end, the reality is non-fact. So, there is no division. You are back into the Vedantic position.
K: I refuse to accept it.
P: I am putting it to you.
A: I would say that when you say that `I' is the source and the centre of disorder, or the centre is the source and it is disorder, that is a fact for me. When you say that if there is no centre observing that disorder -
K: No. I asked: Who is observing the disorder? Achyutji, see this. There is no consciousness of order. And that is the beauty of order. P: What does the word `reality' mean to you?
K: Nothing.
P: What do you mean by that? I would like to explore that word `nothing'.
K: When it is something, it is not aware.
A: The field of cognition is the field of unreality.
K: No, be careful, sir. Just a minute. Leave that now. Let us go into the question of the dream because that is apparently one of the fragments of our life. What are dreams? What is the matrix of the structure of dreams? How do they happen?
Q: It happens when desires are not fulfilled during the day.
K: So, you are saying during the day I desire something and it has not been fulfilled, carried out, it has not been worked out. So, the desire continues.
P: Why do we go beyond? Thought is an endless process without a beginning, expelled from the brain cells. In the same way, there is a period when the mind is totally asleep; it is another form of the same propulsion.
K: It is exactly the same thing. The movement of the day still goes on. So, the centre which is the factor of disorder, creating disorder during the day, still goes on, the movement which becomes dreams, symbolic or otherwise, is the same movement.
M: You keep on saying that the centre is the source of disorder.
K: The centre is disorder, not the source.
M: The sense of `I' is a constant demand longing for order. There is nobody to create it, and I am in this world begging for order, searching for order, and all the duality is a given duality, not a created duality.
K: No, sorry.
M: I find it is so. I don't want duality. K: This search itself is duality. All our life is a search for non-duality.
M: I know that whatever I do is for the sake of order. The order may be temporary, a petty little order, but still there is no gesture, there is no posture of mind which does not aim at order, whether one is eating, drinking or sleeping. It also makes life possible. So, chaos is something which is imposed on me, disorder is forced on me. That is my observation. If you say it is not, then my observation and your observation differ.
P: In all observations, we have sat with Krishnaji and we have observed the self in operation and the nature of the self has been revealed.
M: No, it is only an hypothesis. We are playing with words. The mind is incapable of co-ordinating the factors. There is no such thing as a revelation in this, sir. There is nobody to tell us.
P: I agree. The very process of self-observation reveals it. It is not somebody telling you.
K: This man says this centre is the source of disorder. The movement of daily life continues in sleep. It is the same movement and dreams are the expression of that `me'. When I wake up, I say `I have had dreams'. That is only a means of communication; dreams are `me', dreams are not separate from the centre which has created this movement, this disorder. The next factor is deep sleep. Are you aware when you are deeply asleep?
S: Who is aware that there has been deep sleep? One is not conscious of deep sleep. You don't say: `I have had an extraordinary sleep.' You may say: `I have had no dreams, I had a peaceful sleep.'
P: It is really saying that you have had a good sleep.
M: When I am deeply asleep, I am fully aware that I have no thoughts, I have no consciousness.
K: So, all that one can say is: `I have had a very good sleep without dreams.' How does one investigate that state which is without dreams, a state which you called just now deep sleep? Do you do it through the conscious mind or a theory, or by repeating what somebody has said about it? How do you go into it?
S: The sleep has to reveal itself. Otherwise, you cannot go into the other state.
K: Why do you want to go into it?
S: Because I want to know whether it is the same state.
P: There is a state of being `awake' and a state of `deep sleep'.
SWS: My own experience is that when there is a sleep without dream, there is no centre. Then the centre comes again, it remembers that I have slept without dreams, again the centre starts its operation.
S: Deep sleep is a sleep without a centre.
K: Why don't we only talk about what is knowable?
P: But you wanted to investigate deep sleep. Is it possible to investigate deep sleep?
D: I see only one fact: in sleep there is no centre.
K: That gentleman said deep sleep means no centre.
M: Deep sleep means very low intensity of consciousness.
P: I asked the question: Is it possible to investigate into deep sleep?
K: What do you mean by `investigate'? Can I investigate, can the centre investigate? You watch the film at the cinema. You are not identifying with it; you are not part of it; you are merely observing.
S: What is it that is observing without identifying?
K: There is no one to observe. There is only observation.
S: What Pupul is asking is: Can deep sleep be investigated? K: We understand that. Can it be revealed, can it be exposed, can it be observable? I say `yes'. Can I observe you, just observe without naming? Of course, it is possible. The observer is the centre, the observer is the past, the observer is the divider; the observer is the space between you and me.
P: First of all, you should have the tools, the instruments with which this is possible. One has to have a state of awareness where this is possible. It is only when there is this state of awareness or jagriti, that it is possible.
K: Is there an observation of this disorder without the centre becoming aware that there is disorder? If that can be solved, I have solved the whole momentum of it. What is order? We said the centre can never be aware of order. Then, what is that state? Then, what is virtue of which there is no consciousness of being virtuous? What man traditionally accepts as virtue is practice. Vanity practising humility is still vanity. Then, what is virtue? It is a state in which there is no consciousness of being virtuous. I am just exploring. If the centre is aware that it has humility, it is not humility. Virtue is a state of mind where it is not conscious that it is virtuous. Therefore, it topples all the practices, all the sadhanas. To see disorder not from a centre is order. That order you cannot be conscious of. If you are conscious of it, it is disorder.


EXPLORATION INTO INSIGHT 'FACTORS OF DETERIORATION'

P: Could we discuss the problems of deterioration and death? Why is it that the mechanism of the mind has an inbuilt tendency to deteriorate, an ebbing away of energy?
K: Why does the body, the mind deteriorate?
P: With age, with time, the body deteriorates; but why does the mind deteriorate? At the end of life, there is the death of the body and the death of the mind. But the death of the mind can take place even when the body is alive. If, as you say, the brain cells contain consciousness, then, with the deterioration of the cells of the human body, is it not inevitable that the cells of the human mind, the brain, will also deteriorate?
K: Are we talking about the deterioration of the whole structure of the mind and the brain with age, with time? The biologists have given the answer. What do they say?
M: The cells of the brain and the body deteriorate because there is no process of elimination. They are not made for perpetual functioning. They do not completely eliminate the products of their own metabolism. If they were given a chance to wash themselves out completely, they could live for ever.
K: The question is: Why does the brain, which has been active during a certain period of time, deteriorate? And the biological answer to that is, given sufficient cleansing power, it can go on living for ever. What is the cleansing element?
M: Adequate elimination.
K: It is much deeper than that, surely.
M: Adequate elimination is the outer expression of the cleansing process. P: That's not adequate. If that were so the human body if adequately cleansed, would not deteriorate. But death is inevitable. Is the mind different from the brain cells?
K: Is it a deterioration of energy or a deterioration of the brain cells in their capacity to produce energy? Let us first put the question clearly.
B: When we say that the brain deteriorates, the assumption is that the brain is very alive at some stage, but one of the problems of existence is the mediocrity of the mind.
K: The question is: Why does the brain not keep its quality of sharpness, clarity, deep energy? As it gets older, it seems to deteriorate. This happens even at the age of twenty. It is already held in a groove and gradually peters out. I want to find out if it is a matter of age. You can see that certain minds, even though they are quite young, have already lost this quality of swiftness. They are already caught in a groove and the deteriorating factor has already begun.
S: Is it that we are born with a certain conditioning? Is that the determining factor?
K: Is it a matter of conditioning and the breaking through of that conditioning which frees energy and therefore enables the mind to go on indefinitely; or has the deterioration to do with a mind that functions in decisions?
S: What do you mean by functioning in decisions?
K: That which operates through choice and will. One decides the course of action one is going to take, and that decision is based not on clarity, not on the observation of the total field, but according to satisfaction and enjoyment, which are fragments of that field. And one continues to live in that fragmentation. That is one of the factors of deterioration. My choice to be a scientist may be based on environmental influence, family influence, or my own desire to achieve success in a certain direction. These many considerations being about the choice of a particular profession, and that decision, that choice and the action from that choice, is one of the factors of deterioration. I disregard the rest of the field and only follow a particular narrow corner of that field. The brain cells do not function totally but only in one direction. See, this is rather interesting. Don't accept this. We are examining it.
P: Are you saying that the brain functions not fully, but only in one direction.
K: The whole brain is not active, and I think that is the factor of deterioration. You asked what are the factors of deterioration, not whether the mind is capable of seeing the total or not. I have observed for these many years that a mind that has followed a certain course of action disregarding the totality of action, deteriorates.
P: Let us explore that. The brain cells themselves have an inbuilt sense of time, sense of memory, instinct. They operate as reflexes. The very nature of operating in reflexes limits the brain from functioning totally. And we know no other way.
K: We are trying to find out what are the factors of deterioration. When we see what the factors are, perhaps we may get to the other, see the total.
P: One can think of twenty factors of conflict, for instance.
K: Let us not take too many. A pursuit, based on choice, which has the motive of satisfaction of fulfilment or the desire to achieve, that action must create conflict. So, conflict is one of the factors of deterioration. Perhaps that is the major factor of deterioration. I decide to become a politician. I decide to become a religious man. I decide to become an artist, a sannyasi; that decision is made by a conditioning brought about by a culture which is in its very nature fragmentary. That is, I decide to be a bachelor because from what I have seen, from what I have heard, I think that to attain God, Truth, Enlightenment, I must remain celibate. I disregard the whole structure of human existence, the biological, the sociological, and all the rest of it. That decision obviously brings about a conflict in me, a sexual conflict, a conflict in keeping away from people, and so on. That is one of the factors of the deterioration of the brain. I am only using one part of it. The very factor of dividing one sector of my life from the rest is a factor of deterioration. So, choice and will are factors of deterioration.
P: And yet they are the two instruments of action we have.
K: That's right. Let us look at it. All our life is based on these two factors: discrimination or choice and the action of will in the pursuit of satisfaction.
S: Why discrimination?
K: Discrimination is choice. I discriminate between this and that. We are trying to see what is the factor of deterioration, the root factor of deterioration. We may come upon something different also. I see choice and will in action are the factors of deterioration, and if you see that, then the question is, Is there an action which does not have in it these two elements, these two principles?
P: Let us take the other factors because there are many other factors; there is the inherited, there is also shock, for instance.
K: If I have inherited a dull, stupid mind, I am finished. I can go to various temples and churches but my brain cells themselves have been affected.
P: Then there is shock.
K: Which is what?
P: The action of life itself.
K: Why should life itself produce a shock?
P: It happens.
K: Why? My son dies, my brother dies. It produced a shock because I never realized that my son would die. I suddenly realize he is dead, it is neurological shock. Are you using the word `shock' psychologically or physically?
P: It is a physical shock, it is neurological shock, the coming into actual contact with the validity of something which ends. K: All right. Let us take shock - physical, psychological, emotional shock of suddenly losing something, losing somebody, the shock of being alone, the shock of something that has suddenly come to an end. The brain cells receive this shock. Now what will you do about it? Is that shock a factor of deterioration?
S: No, the way we respond to the shock is the factor.
P: Can one respond with a total quiet? The mind has registered something which it is unable to understand. There are depths beyond which it cannot respond. We are talking of shock and of new responses. To what depth has one penetrated?
K: Wait Pupulji, just go slowly. My son is dead, my brother is dead. It is a tremendous shock because we have lived together, played together. That shock has paralysed the mind, and the shock does paralyse it for the time being. How the mind comes out of it is the important factor. Does it come out with a hurt, with all the implications of hurt or does it come out without a single hurt?
S: I may not know. Consciously I may say I have worked it out. How do I know that there is not a trace of hurt?
D: Sir, Could it be that in the case of shock, there is a death, there is an ending completely of the pattern of mind and the very seeing of that is the ending of it?
K: That is all implied. When my brother dies or my son dies, my whole life changes. The change is the shock. I have to leave this house, I have to earn a different kind of livelihood, I have to do a dozen things. All that is implied in the word `shock'. Now, I am asking whether that shock has left a mark or hurt, or not. If it has not left a single mark, a single hurt, a single scratch or a shadow of sorrow, then the mind comes out of it totally refreshed, totally new. But if it has been hurt, brutalized, then that is a factor of deterioration. Now, how does the mind consciously know that it is not hurt deeply, profoundly?
P: If it is hurt deeply, profoundly, does it mean that there is no hope and it is all over? Or is there a way of wiping away? K: We are going to go into that, Pupulji. The shock is natural because I have suddenly been thrown out on the street, metaphorically speaking. Neurologically, psychologically, inwardly, outwardly, the whole thing has changed. How does the mind come out of this? That is the question. Does it come out with hurt or does it come out totally purged of all hurt? Are the hurts superficial, or so profound that the conscious mind cannot possibly know them at a given moment and, therefore, they will keep on repeating, repeating? All that is wastage of energy. How does the mind find out whether it is deeply hurt?
P: The superficial hurts one can dismiss, deal with, but the deep hurts...
K: How will you deal with them?
P: There is brutality, death, there is violence.
K: Don't bring in violence. How does the mind come upon the deep hurts? What is a hurt?
P: Deep pain.
K: Is there a deep hurt?
P: Yes.
K: What do you mean by deep hurt?
P: The really deep hurts are because of a crisis, the very nature of your being is on the edge of sorrow.
K: My brother dies, my son dies; husband, wife, whatever. It is a shock. The shock is a kind of hurt. I am asking is the hurt very deep and what do I mean by 'very deep'?
P: The depths of the unconscious are thrown up.
K: What is being thrown up?
P: Pain.
K: Pain, of which you have not been aware and shock reveals the pain. Now, was the pain there or the cause of pain there? P: The cause of pain was there. The cause of pain was there of which I was not conscious. The shock comes and makes me aware of that pain.
M: What do you mean by saying shock creates pain?
K: Pain was there. It is one of the factors. My brother is dead, that is absolutely final. I cannot bring him back. The world faces this problem, not you and I alone, everybody faces this problem. There is a shock. That shock is a deep hurt. Was the cause of the hurt there before and the shock has only revealed it? Was the hurt there because I never faced it? I have never faced loneliness. I have never faced the sense of loneliness which is one of the factors of hurt.
Now, can I, before the shock comes, look at loneliness? Can I, before the shock comes, know what it is to be alone? Before the shock comes, can I go into this question of reliance, dependency, which are all factors of hurt, the causes of hurt, so that when the shock comes, they are all brought out. Now, when the shock comes, what happens? I have no hurt. This is right.
M: What makes you prepare yourself?
K: I don't prepare. I watch life. I watch what are the implications of attachment or indifference or the cultivation of independence because I must not depend. Dependence causes pain, but to cultivate independence may also bring pain. So, I watch myself, I watch and see that dependence of any kind must inevitably bring about deep hurt. So, when the shock comes, the cause of hurt is not. A totally different thing takes place.
S: It can happen that in order to prevent suffering, we do all that you have described.
P: Sir, all these things one has done. One has observed, one has gone into the problems of attachment.
K: Would you say shock is `suffering'?
P: Shock seems to touch the depths of my being which I have never been able to touch before, to which I have had no access. K: What do you mean by that? If you have gone through loneliness, attachment, fear, not seeking independence or detachment as an opposite to attachment, then what takes place? When shock comes, the shock of death, what takes place? Are you hurt?
P: That's a word I would like to enlarge upon. It seems to bring out all the pains I have had.
K: Which means what? You have not resolved the pain - not resolved the pain of loneliness. I am taking that as an example.
P: What I want to ask is: Is there a resolution of the pain of attachment or is it a complete comprehension of whatever is, an awakening to the total process of pain?
K: No. Look, suffering is pain. We use that suffering to cover loneliness, attachment, dependence, conflict. We use the whole field of man's escape from suffering and the cause of suffering. We use the word `suffering' to include all that. Or, would you like to use the term `the totality of pain'? The hidden and the observable totality of suffering - the pain of a villager, the pain and sorrow of a woman who has lost her husband, the sorrow of a man, ignorant, unlettered, always in poverty; and the sorrow of man, the pain of man who is ambitious, frustrated - all that is suffering and the shock brings all that pain, not only yours, to the surface. Agreed? What takes place? I don't know how to deal with it. I cry, I pray and go to the temple. This is what takes place. I hope to meet my brother or son in the astral plane. I do everything, trying to get out of this torture of pain. Why should the shock reveal all this?
P: The roots of pain have never been revealed.
K: Seeing that beggar on the road, leprous, or the villager endlessly working in sorrow, why has that not touched the human mind? Why should shock touch it?
P: Is there a why?
K: Why does that beggar not shock me personally and the whole of society? Why does it not move me? D: The shock attacks the whole structure of pain and makes the structure of pain act.
K: I am asking you a simple question. You see the beggar on the road. Why is that not a shock to you? Why do you not cry? Why do I cry only when my son dies? I saw a monk in Rome. I cried to see the pain of someone tied to a post called religion. We don't cry there but we cry here. Why? There is a `why', obviously. There is a `why' because we are insensitive.
B: The mind is asleep. The shock wakes it up.
K: That's it. The shock wakes it up and we are awakened to pain, which is our pain: we were not awakened to pain before. This is not a theory.
P: No, sir, when you make a statement like that, I am awakened to pain and it is not a question of my pain...
K: It is pain. Now, what do you do with pain? Pain is suffering. what takes place?
P: It is like a storm. If one is in the middle of a storm, you don't ask `why'. In it is every pain.
K: I said that it is not your pain; it is pain. I felt pain when I saw that beggar. When I saw that monk, I cried. When I saw that villager, I was tortured. When I saw the rich man, I said, `My God, look.' Society, culture, religion, the whole life of man is also the pain of my losing my brother. So it is pain. What do I do with pain? Is it deep or superficial? You say it is very deep.
A: It is very deep.
K: What do you mean by `deep'?
P: What I mean by `deep' is that it goes through every part of my being. It is not sectional; it is not operating only in one part of my life.
K: You say `It is very deep'. Don't call it deep. It has no measurement. It is not deep or shallow. Pain is pain. Then what? You remain in it, bear this hurt? B: We cannot escape from it or substitute it.
K: So, what shall I do with the pain? Ignore it? We are going to find out. Do I go to the analyst to get rid of the pain, or do I read a book or go to Tirupati or to Mars to get rid of the pain? How shall I get rid of it? What shall I do with it?
P: I am in the position of standing still.
K: You are in pain. You are that pain. Hold it. You are there. You hold it. It is your baby, and then what? Let us find out. I am that pain - the pain of the villager, the pain of the beggar, the pain of that man who is rich who goes through agonies, the monk and all the rest of it. I am that pain. What shall I do?
B: Is there not a transformation of this pain into wakefulness?
K: That is what I want to find out.
S: At the moment of death, everything is thwarted.
K: At the moment of death, a few days after, my whole nervous, biological, psychological system is paralysed. I am not talking about that moment. Don't go back to it again. Now it has passed. It is a year old. I am left with this pain. What shall I do?
B: When there is an unintelligent operation of this brain, suffering does wake it up. Apparently, it is a very unintelligent operation.
K: A mother loses her son in Vietnam and yet mothers don't seem to learn that their sons might be killed through nationalism, through concepts and formulas. They don't realize it. That's pain. I realize that for them. I suffer. We suffer. There is suffering. What shall I do?
Rad: I will see what it is.
K: I see what it is. That beggar can never become a minister and that monk is tortured by his own vows, by his own ideas of God. I see all that. I see it so clearly. I don't have to examine it any more. What shall I do with it?
M: The understanding by which the beggar's pain and another's pain becomes your own pain is unknown to us. Not everybody can see the beggar's pain as his own pain.
K: I have that pain, what shall I do? I am not concerned whether everybody sees it or not. Many people do not see things. What shall I do? My son is dead.
P: You are in the middle of it. I am talking of being held by it and of being in it.
K: You heard that beggar singing last night. It was a terrible thing. The fact is there - the pain, the suffering. What will you do?
M: You act, try to change the condition of the beggar.
K: That is your fixed idea. You want to do it your way and somebody else wants to do it another way but I am talking about pain. We asked what are the factors of deterioration of the brain cells and the mind. We said one of the major factors is conflict. Another factor is hurt, pain. And what are the factors? - fear, conflict, suffering, and the pursuit of pleasure, call it God, social service, work for the country. So, these are the factors of deterioration. Who is to act? What am I to do? Unless the mind solves this, its action will produce more suffering, more pain.
P: The deterioration will be accelerated.
K: That's an obvious fact. We have come to the point of pain, hurt, suffering and the factor of fear, and the pursuit of pleasure, as a few factors that bring about deterioration. What shall I do? What shall the mind do?
SWS: By asking this, the mind tries to become something other than what it is.
K: If it is in pain, how can it act?
S: How can it become something else? Becoming is another factor of deterioration. Becoming is a factor because in it, there is conflict. I want to be something; therefore, becoming is the avoidance of pain, therefore conflict. So, what shall I do? I have tried village work, I have tried social work, cinemas, sex, and yet pain remains. What shall I do?
Q: There must be some way to let the pain go.
K: Why should it go? All you are concerned with is to make it go. Why should it go? There is no way out, is that it?
SWS: You have to live with it.
K: How do you live with something which is pain, which is sorrow? How do you live with it?
Rad: When I stop doing anything about it.
K: Are you doing it or are you just saying it as a theory? What is the mind to do with this tremendous hurt which causes pain, suffering, this everlasting battle that brings about the deterioration of the brain cells?
B: One should try to watch it.
K: Watch what, sir? Is my suffering, is my pain different from the watcher? Is it? Is the pain different from the watcher? So, what takes place? The observer says, `I must get rid of pain'. But it is still there at the end of the journey. Now, what takes place when the observer is the observed?
M: We started with what is the factor of deterioration. We have come to the conclusion that pain is the factor of deterioration. If we don't want deterioration, we must not suffer pain. Therefore, doing away with pain is important and we cannot say: `I am pain,' `I have to live with pain'. This is endless. We must cease to suffer. Now, what is the secret of it? You tell us.
K: Secret of what? You introduce words which I never used. I am using words according to the dictionary. I don't want to be a blank wall which does not feel.
M: Immunity does not mean insensitivity.
K: We all want to get rid of pain. It would be idiotic to say: `I must endure pain`, and that is what most people do, and because they endure pain, they take neurotic action like going off to temples and so on. So, it is absurd to say that we must endure pain. On the contrary, knowing that pain is one of the major factors of deterioration, how does it come to an end? Sir, at the end of pain, the mind becomes extraordinarily passionate; it is not just a dull, painless mind. You want the secret of it?
M: Do you know the secret?
K: I will tell you. Do you want it? Let us approach it in a different way. Is it possible for a mind never to be hurt? Education hurts us, the family hurts us, society hurts us. I am asking: `Can the mind, living in a world in which there is hurt, never be hurt?' You call me a fool. You call me a great man. You call me enlightened or wise or a stupid old man. Call me anything; can I never be hurt? It is the same problem put differently.
S: There is a slight difference. There the problem was one of being hurt and how to solve it. Here the question is: Is there a possibility of never being hurt?
K: I am showing it to you. That is the secret. What will you do with all the hurts that human beings have accumulated? If you don't solve this problem, do what you will, it will lead to more sorrow. Let us proceed. We just now asked what takes place when the observer is the observed.
SWS: There should be an observation without the centre.
K: Observation without the centre means there is only that thing which you call pain. There is no entity that says I must go beyond the pain. When there is no observer, is there pain? It is the observer that gets hurt. It is the centre that gets flattered. It is the centre that says it is shocked. It is the centre that says `I know pain'. Now, can you observe this thing called pain without the centre, without the observer? It is not a vacuum. What takes place? M: The pain changes the feeling.
K: What do you mean by saying that the pain changes the feeling? Sir, this is a difficult thing because we are always looking at pain from the centre as the observer who says: `I must do something.' So, action is based on the centre doing something about pain, but when the centre is pain, what do you do? What is there to be done?
What is compassion? The word `compassion' means passion and how does that come? By chasing around activity? How does it come? When suffering is not, the `other' is. Does this mean anything to you? How can a mind that suffers know compassion?
M: The knowledge that there is pain is compassion.
K: Forgive me. I never said become compassionate. We are seeing the fact, the `what is', which is suffering. That is an absolute fact. I suffer and the mind is doing everything it can to run away from it. When it does not run away, then it observes. Then the observer, if it observes very very closely, is the observed, and that very pain is transformed into passion, which is compassion. The words are not the reality. So, don't escape from suffering, which does not mean you become morbid. Live with it. You live with pleasure, don't you? Why don't you live with suffering completely? Can you live with it in the sense of not escaping from it? What takes place? Watch. The mind is very clear, very sharp. It is faced with the fact. The very suffering transformed into passion is something enormous. From that arises a mind that can never be hurt. Full stop. That's the secret.


EXPLORATION INTO INSIGHT 'SILENCE AND DISORDER'

P: Can we discuss what is silence? Does silence have many facets or forms? How is it reached? Does it imply only the absence of thought? Or is the silence which arises through various experiences and situations, different in nature, dimension and direction?
K: Where shall we start? Are you saying: Is there a right approach to silence and if there is, what is it? And are there different varieties of silence, which means different methods by which to arrive at silence? What is the nature of silence? Shall we go into it in that order? First, is there a right approach to silence and what do we mean by `right'?
P: Is there only one approach? If all the silences are of the same nature, then there may be many approaches.
K: I am just asking: What do we mean by the right approach?
P: The only one as against the many.
K: Therefore, what is the one? What is the approach which is true, natural, reasonable, logical and beyond logic? Is that the question?
P: I would not put it that way. I would say that silence is when consciousness is not operating, when thought is not operating. Silence is generally defined as the absence of thought.
K: I can go blank without any thought,just repeat something and go blank. Is that silence?
S: How do you know what is true silence?
K: Let us begin by asking: Is there a right approach to silence and what is that right approach? Are there many varieties of silences and is silence the absence of thought? In that a great many things are implied such as: I can go blank suddenly; I am thinking and I just stop and look at something and then go blank - day-dreaming. I would like to approach this question by asking: Is there a true approach to silence? You started with that question. I think we ought to take that first and go into other things afterwards.
S: You seem to be giving emphasis to the true approach rather than to the true nature of silence.
K: I think so, because there are people who have practised silence by controlling thought, mesmerizing themselves into silence, controlling their chattering mind to such an extent that the mind becomes absolutely dull, stupid and silent. So I want to start with the enquiry from the point of right approach; otherwise we will wander off: Is there a natural, healthy, logical, objective, balanced approach to silence? Could we proceed from that? What is the necessity for silence?
P: The need for silence is easy to understand. Even in ordinary living when a constantly chattering, constantly irritated mind comes to rest, there is a feeling of being refreshed. The mind is refreshed quite apart from anything else, so silence in itself is important.
B: And also, even in the ordinary sense there is no seeing of colour, there is no seeing of things unless there is a certain quality of silence.
S: Then there is the whole tradition that maintains that silence is important, is necessary and the various systems of pranayama, breath control, exist to ensure it. So there are many states of silence and you cannot distinguish between an unhealthy state and a healthy one.
K: Supposing you don't know anything of what other people have said and why you should be silent, would you ask the question?
P: Even at the level of the tranquillizer, we would ask the question.
K: So you ask the question in order to tranquillize the mind.
P: Yes. K: Because the mind is chattering and that is wearisome and exhausting. So do you ask whether there is a way of tranquillizing the mind without drugs? We know the way of tranquillizing the mind with drugs, but is there another way which will naturally, healthily, sanely, logically bring about tranquillity in the mind? How would you approach this? Being weary, exhausted by the chattering of the mind, I ask myself, `Can I, without the use of drugs, quieten the mind?'
S: There are many ways of doing it.
K: I don't know of any. You all say there are many ways. I say, how can the mind do this without effort? Because effort implies disturbance of the mind, it does not bring about tranquillity, it brings about exhaustion. And exhaustion is not tranquillity. Conflict will not bring about tranquillity, it will bring about exhaustion and that may be translated as silence by those who are completely tired out at the end of the day. I can go into my meditation room and be quiet. But is it possible to bring about tranquillity in the mind without conflict, without discipline, without distortion - all those are exhausting processes.
S: When pranayama is done there is no conflict, it does not exhaust you but there is silence. What is its nature?
K: There you are breathing, getting more oxygen into your system and the oxygen naturally helps you to be relaxed.
S: That is also a state of silence.
K: We will discuss the states of silence afterwards; I want to find out whether the mind can become tranquil without any kind of effort, breathing, enforcement, control, direction.
Par: The mind only asks the question whether it is possible to have tranquillity without conflict because it is agitated, disturbed.
K: I asked: Can there be silence without conflict, without direction, without enforcement of any kind? I can take a drug, a tranquillizer and make the mind very quiet. It is on the same level as pranayama; I control the mind and silence can be brought about. It is on the same level as breathing, or drugs. I want to start from a point where the mind is agitated, chattering, exhausting itself by incessant friction of thought, and ask whether it is possible to be really quiet without any artificial means? To me that is a central issue. I would approach it that way if I went into this. I would discard artificial controls - drugs, watching the breath, watching light, mantras, bhajans - all these are artificial means and induce a particular kind of silence.
S: Are they external, motivated?
K: It is all part of it. I would consider all these means as artificial enforcements in order to induce silence. What happens when you look at a mountain? The greatness, the beauty, the grandeur of the mountains absorb you. That makes you silent. But that is still artificial. I would consider any form of inducement to bring about silence artificial.
S: Looking at a mountain is a non-dualistic experience. How can you then say that it is still not silence?
K: I would not call it silence because the thing is so great that for the time being its greatness knocks you out.
S: The absence of the `me' is not at the conscious level, but it is there.
K: You see a marvellous picture, a marvellous sunset, an enormous chain of mountains and it is like a child being absorbed with a toy; that greatness knocks out the `me' for the moment and the mind becomes silent. You can experiment with it.
S: But you say that is not silence.
K: I would not call that silence because the mountain, the beauty of something, takes over for the moment. The `me' is pushed aside; and the moment that is gone, I am back to my chattering. At least I want to be clear that any artificial act with a motive, with a direction, seems to K a distortion which will not bring about the depth of silence. In this are included practices, discipline, control, identification with the greater and there by making oneself quiet, and so on. Then I ask myself: What is the necessity of silence? If there was no motive, would I ask that question?
Par: Are you describing your mind?
K: No, sir, I am not describing my mind. I said: Any inducement in any form, subtle or obvious, would not bring about the depth of great silence. I would consider it superficial; I may be wrong, we are enquiring.
Par: The state of your mind is already a silent mind.
K: May be, I don't know. So what is the natural, healthy approach to tranquillity?
R: But an approach is a motivation.
K: I would not use that word. What is the state of natural tranquillity? How does one come upon it naturally? If I want to listen to what you are saying, my mind must be quiet - that is a natural thing. If I want to see something clearly, the mind must not be chattering.
P: In that state lies all poise, all harmony.
K: I would say the basis for the depth of silence is poise, harmony between the mind, the body and the heart, great harmony, and the putting aside of any artificial methods, including control. I would say the real basis is harmony.
P: You have used another word: `harmony'. How does this solve the problem? The only thing I know is conflict. I don't know silence.
K: Therefore, don't talk about silence. Deal with conflict, not with silence. If there is disharmony between the mind, the body, the heart, etc. deal with that, not with silence. If you deal with silence, being disharmonious, then it is artificial. This is so.
P: An agitated mind naturally seeks a state of non-agitation.
Be concerned with the agitated mind, not with silence. Deal with `what is' and not with what might be. R: Are you asking whether the agitated mind can deal with its own agitation?
K: That is a different question.
B: She is saying that the agitated mind naturally asks the question.
K: Yes, so be concerned, not with silence, but with why the mind is agitated.
P: It seeks the opposite state.
K: Then it is in conflict. The concept has its roots in its own opposite.
R: The concept itself is part of agitation.
K: I would say complete harmony is the foundation for the purity of silence.
S: How does one know of this complete harmony?
K: Let us go into that. We will later on come to the question of varieties of silences. So, what is harmony?
P: Does harmony arise when conflict ends?
K: I want to find out what is harmony between the mind, the body and the heart, a total sense of being whole without fragmentation, without the over development of the intellect, but with the intellect operating clearly, objectively, sanely; and the heart not operating with sentiment, emotionalism, outbreaks of hysteria, but with a quality of affection, care, love, compassion, vitality; and the body with its own intelligence, not interfered with by the intellect. The feeling that everything is operating, functioning beautifully like a marvellous machine is important. Is this possible?
Q: In that harmony is there a centre?
K: I don't know, we can find out. Can the mind, the brain function efficiently, without any friction, any distraction? Can the mind have the intelligence, the capacity to reason, to perceive, to be clear? When there is a centre it is obviously not possible, because the centre is translating everything according to its limitations. Am I reducing everybody to silence?
R: Why does this division arise between the mind and the body?
K: It arises through our education, where emphasis is laid on the cultivation of the intellect as memory and reason, as a function apart from living.
R: That is the over-emphasis on the mind. Even without education, there can be an over-emphasis on emotions.
K: Of course. Man worships the intellect much more than the emotions. Does he not? An emotion is translated into devotion, into sentimentality, into all kinds of extravagance.
Par: How does one differentiate between the accumulation of memory for technical or day-to-day purposes, and the accumulation of emotional memory?
K: That is very simple, sir. Why does the brain as the repository of memory, give such importance to knowledge - technological, psychological, and in relationship? Why have human beings given such extraordinary importance to knowledge? I have an office. I become an important bureaucrat, which means I have knowledge about performing certain functions and I become pompous, stupid,dull.
Par: Is it an innate desire?
K: It gives security - obviously. It gives you status. Human beings have worshipped knowledge - knowledge as identified with the intellect. The erudite person, the scholar, the philosopher, the inventor, the scientist, are all concerned with knowledge and they have created marvellous things in the world, like going to the moon, making new kinds of submarines and so on. They have invented the most extraordinary things and the admiration, the marvel at that knowledge is overwhelming and we accept it. So we have developed an inordinate admiration, almost verging on worship, of the intellect. This applies to all the sacred books and their interpretations. Correct me, if I am wrong. In contrast to that, there is a reaction to be emotional, to have feeling, to love, to have devotion, sentimentality, extravagance in expression, and the body gets neglected. You see this and therefore you practise yoga. This division between the body, the mind and the heart takes place unnaturally. Now we have to bring about a natural harmony where the intellect functions like a marvellous watch, where the emotions and affections, care, love and compassion are healthily functioning and the body, which has been so despoilt, which has been so misused, comes into its own. Now how do you do that?
GM: I adore knowledge because I need it.
K: Of course, I need it. It is very clear, sir, I need knowledge to talk to you in English. To ride a bicycle, to drive an engine, needs knowledge.
Q: I have to solve the problem of disease. I need knowledge to deal with it. That is still within the field of knowledge.
K: Knowledge is misused by the centre as the `me' which has got knowledge. Therefore I feel superior to the man who has less knowledge. I use knowledge to provide a status for myself, I am more important than the man who has no knowledge.
S: If I may say so, we started the discussion with silence and the various ways in which we arrive at silence. You pointed out that unless there is harmony, we cannot have a basis for questioning or for asking what silence is.
D: Do we not make a distinction between knowledge and the discovery of the new?
K: Of course, sir. When knowledge interferes there is no discovery of the new. There must be an interval between knowledge and the new; otherwise you are just carrying on the new like the old. R asked: `Why is there division between the mind, the heart and the body.' We see that. How is this division to come to an end naturally? How do you do it - through enforcement, through the ideals we have of harmony? Sir, one is aware of this division - isn't one - between the intellect, the emotions and the body. There is this gap between all of them. How is the mind to remove this gap and be whole? What do the traditionalists say?
M: Effort, clench your teeth.
P: We are getting bogged down. We started with silence. We don't touch silence; then you used the word `harmony' and we can't touch harmony.
K: Then what will you do? We will return to silence.
P: We come back to only one thing, which is, we know only disharmony.
K: Therefore let us deal with disharmony and not with silence and when there is the understanding of disharmony, from that may flow silence.
S: Also there is the question: How does one know that one has ended disharmony totally?
M: There is a Latin saying, `I know what is right, but I don't follow it.'
K: Don't bring in anything from the Latin. Face the thing as it is. Pupul says we started out with silence and we said it is no good discussing silence until you find out if there is a natural way of coming to it. The artificial way is not the way. The natural way is to find out if there is harmony, but we don't know anything about harmony because we are in a state of disorder. So let us deal with disorder, not with harmony, not with silence.
M: I observe my disorder and the disorder goes on looking at me.
K: Therefore there is a duality, a division, a contradiction in your observation, as the observer and the observed. We can play with this endlessly. Please follow what we have so far discussed. We started out with asking: What is the nature of silence, are there different varieties of silence, are there different approaches to silence? Pupul also asked: `What is the right way to silence?, We said perhaps there may be a `right' way but that any artificial means to bring about silence is not silence; we made that very clear. Don't let us go back. If there is no artificial way, is it possible to come upon silence naturally without effort, without inducement, without direction, without artificial means? In examining this we came to harmony. To that Pupul says: `We don't know what harmony is, but what we do know is disorder.' So let us put aside everything else and consider disorder, not what silence is. A mind that is in disorder enquires after silence. Silence then becomes a means of bringing about order or escape from disorder. Silence then is imposed on disorder. So we stop all that and ask: Why is there disorder? Is it possible to end disorder?
P: There is disorder when thought arises and I want silence.
K: No, you are looking for a cause, you want to find out what is the cause of disorder.
P: I don't.
K: Then?
P: I observe the nature of disorder. I don't look for the cause. I don't know.
K: One observes disorder in oneself.
P: I see that it is manifested as thought.
K: I don't know. I would like to go into it very carefully because it is rather interesting. Why do I call what I observe disorder?
S: Disturbance is disorder.
K: I just want to find out. Why do I call it disorder? Which means I already have an inkling of what order is. So I am comparing what I have experienced or known as order and thereby ask what is disorder. I don't do that. I say, don't compare, just see what disorder is. Can the mind know disorder without comparing it with order? So, can my mind cease comparing? Comparison may be disorder. Comparison itself may be the cause of disorder. Measurement may be disorder, and as long as I am comparing, there must be disorder. I am comparing my disorder at present with a whiff of order which I have smelt and I call it disorder. So I see it is comparison which is really important, not disorder. As long as my mind is comparing, measuring, there must be disorder.
R: Without comparing I look at myself and I see there is disorder because every part of me is pulling in a different direction.
K: I have never felt that I am in disorder, except rarely, occasionally. I say to myself: Why are all these people talking about disorder?
D: Do they really know disorder or do they only know it through comparison?
P: You bring in words which I find very difficult to understand. There is no conscious comparison by the mind which says, `This is disorder and I want to end it.' I know disorder.
A: A sense of uneasiness.
P: I see a sense of confusion, one thought against another thought. You will say the word `confusion' is again comparison. I know confusion.
K: You only know contradiction, which is confusion. Stick to that. You say your mind is in a state of confusion because it is contradicting itself all the time. Proceed from that.
B: There is a real difficulty here. You talked about silence, then about harmony, then about disorder. Why do we speak of disorder? We function partly in order also.
P: I am sorry, I don't know either harmony or silence. I say I observe my mind, I see disorder.
K: Then what? From there move.
P: Then I am bound to ask: Is it the nature of the mind?
K: Ask.
P: I ask, and there must be a way out of this. K: Then what?
P: Then I observe myself asking that question.
K: Yes.
P: For the time being the activity of the mind comes to an end.
M: What is the fallacy in this?
K: There is no fallacy in this. I am coming to that.
P: Look, sir, we need not have gone through this. But I thought it was better to go step by step. There is an ending here. May be to someone else there may not be an ending, but for me there is. What is the nature of this? I now come back to my first question: Is the undercurrent in that ending still operating? When we talk of different qualities and natures and dimensions of silence it means just this. The traditional outlook is that the gap between two thoughts is silence.
K: That is not silence. Silence between two notes is not silence. Listen to that noise outside. Absence of noise is not silence. It is only an absence of noise.
P: There is an ending of the perception of oneself in a state of disturbance.
K: Pupul, you have not been clear. When you say `disorder' I am not at all sure that you know what disorder is. You call it disorder. I overeat, that is disorder. I overindulge in emotional nonsense, that is disorder.
P: I catch myself talking very loudly and that is disorder.
K: So what is disorder? How do you know it is disorder? Listen, I overeat; I have tummyache. I don't call it disorder. I say, `I over-ate, I must not eat so much.'
P: We moved from silence to harmony and we found that it is impossible to go into the nature of harmony without going into disorder.
K: That is all. Keep to those three points. P: Why do you call it disorder?
R: It is not necessarily a recognition of disorder, because when there is a conflict between the body, the mind...
K: You associate conflict with disorder.
R: No, the conflict makes one weary, as you say, and one instinctively feels that there is something wrong with it.
K: So what you are saying is, if I understand it rightly, conflict indicates disorder.
R: Even when you don't name it.
K: Conflict is disorder. You translate it as disorder. Don't move around in circles.
P: I say you must be free of conflict.
M: Of disorder.
K: Which is the same thing. Silence, harmony, conflict. That is all - not disorder.
P: Forgive me for saying it but you can take the word `conflict' and go through the same gymnastics with it as you did with the word `disorder'. But what do I do about conflict?
K: That is all we are concerned with: silence, harmony, conflict. How am I to deal with conflict non-artificially? You know nothing. You are listening for the first time. You have to go into it with me. Don't say `How do I look at it for the first time?' Somebody comes and says: `Look at this marvellous machinery'. You look.
S: This much I can see clearly. I cannot think of silence or harmony when I am in conflict.
K: Is the mind capable of freeing itself from every kind of conflict? That is the only thing you can ask. What is wrong with that question?
R: It is the mind again which is asking the question.
S: It is a legitimate question. P: Can the mind be free of disharmony? I don't see the difference between the two.
K: We have reduced it to conflict. Now stick to it and see if the mind can be free of it. How can the mind, knowing what conflict is and what it does, end conflict? That is surely a legitimate question.
M: Because you assume that the mind can do it.
K: I don't know.
Q: If we look into this question of conflict, look into various aspects of it, we see there is no conflict without comparison.
K: Conflict is contradiction, comparison, imitation, conformity, suppression. Put all that into one word and accept the meaning of the word as we defined it, and ask whether the mind can be free of conflict.
S: Of course it can be free of conflict, but the question arises: What is the nature of that freedom from conflict?
K: How do you know before you can be free?
S: There is a knowing of the state of conflict for the time being.
K: Is there a complete ending of conflict?
That's why I asked the question: Is there a total ending of conflict?
M: I say there is no ending of conflict in the universe as we live in it from day to day.
K: Don't include the universe. In the universe everything is moving in order. Let us stick to our minds which seem to be endlessly in conflict. Now, how is the mind to end conflict naturally, because every other system is a compulsive, a directional method, a method of control and all that is out. How can the mind free itself from conflict? I ask: Where are you at the end of it? I say, the mind can be completely, utterly without conflict.
S: For ever? K: Don't use the words `for ever' because you are then introducing a word of time and time is a matter of conflict.
P: I want to ask you a question. Can the mind be totally in conflict?
K: What are you trying to say? I don't quite understand.
P: You see, I feel myself totally helpless in this situation. The fact is there is conflict and the operation of the self on it leads to further conflict. Seeing the nature of that, can the mind see that it is totally in conflict?
K: Can the mind be aware of a state in which there is no conflict? Is that what you are trying to say? Or can the mind only know conflict? Right? Is your mind totally aware of conflict, or is it just a word? Or is there a part of the mind which says `I am aware that I am totally in conflict and there is a part of me watching conflict.' Or is there a part of the mind wishing to be free of conflict, which means, is there a fragment which says `I am not in conflict' and which separates itself from the totality of conflict? If there is a separate fragment, then that fragment says: `I must do, I must suppress, I must go beyond.' So this is a legitimate question. Is your mind totally aware that there is nothing but conflict or is there a fragment which skips away and says, `I am aware that I am in conflict but I am not in total conflict.' So, is conflict a fragment or is it total? I will keep to the same word, not to be substituted by a different word, for the time being. Is there total darkness or a slight light somewhere?
R: If that light were not there, could there be awareness?
K: I don't know anything about it. Don't ask me that question. When there is a fragmentation of the mind, that very fragmentation is conflict. Is the mind ever aware that it is in total conflict? Pupul says `yes'.
P: You have moved away.
K: I have not.
P: I don't know anything about total conflict. K: Therefore you know only partial conflict.
P: No, sir, whether partial or not, we know the fact that there is conflict and I ask: Can there be a refusal to move away?
K: I have not moved away from silence, harmony or conflict.
P: Where is totality in this?
K: I think this is an important question.
R: Sir, the very awareness of the mind indicates that there is a fragment.
K: That is all. Therefore you say: Partially I am in conflict. Therefore you are never with conflict.
P: No, sir.
SWS: Total conflict cannot know itself unless there is something else.
K: We are going to go into that.
P: I am not making myself clear. The state of conflict does not have a wide, broad spectrum. When you say `total', it fills the mind.
K: When the whole room is full of furniture - I am just taking that as an example - there is no space to move. I would consider that to be utter confusion. Is my mind so totally full of confusion that it has no movement away from this? Is it so completely full of confusion, of conflict, as full as this room is of furniture? Then what takes place? That is what I want to get at. We are not discussing the partial this and the partial that. When the steam is at full pressure it must explode, it must do something. I don't think we look at conflict totally. Could I use the word `sorrow'? There is no moving away from sorrow. When you move away from sorrow, then it is just an escape. Is there such a thing as being full of sorrow? Is there such a thing as being completely happy? When you are aware that you are completely happy, you are no longer happy. In the same way, when you are completely full of this thing called confusion, sorrow, conflict, it is no longer there. It is only there when there is division. That is all.
R: No, sir, then it seems to be a hopeless problem.
K: That is why one has to remain with the truth of the thing, not with the confusion of it. There is the truth of the thing when the mind is complete with something; then it cannot create conflict. If I love you and there is attachment in it, that is a contradiction, therefore there is no love. So I say, remain with the fact of that thing. Is the mind totally full of this sorrow, this confusion, this conflict? I won't move away till that is so.
M: There is one peculiarity about your approach. When you draw a picture there is always a clear black outline. The colours don't merge. In reality there are no outlines, there are only colours merging with each other.
K: This to me is very clear. If the heart is full of love and there is no part of envy in it, the problem is finished. It is only when there is a part that is jealous, then the whole problem arises.
P: But when it is full of envy?
K: Then remain with that envy fully - be envious, feel it!
P: Then I know its total nature.
K: It is a tremendous thing. But you say, `I am envious and I must not be envious.' Somewhere in a dark corner there lies the educational restraint; then something goes wrong. But can I be envious and not move from that? Moving away is rationalizing, suppressing, all that. Just remain with that feeling. When there is sorrow, be completely with it. This is merciless. All the rest is playing tricks. When you are with something, action has taken place. You don't have to do anything.


EXPLORATION INTO INSIGHT 'HOW DEEP CAN ONE TRAVEL'

P: Sir, how deep can one travel?
K: Could we put the question this way? Most of our lives are very superficial and is it possible to live at great depth and also function superficially? Is it possible for the mind to dwell or live at great depth? I am not sure that we are all asking the same thing. We lead superficial lives and most of us are satisfied with that.
P: We are not satisfied. But we don't know how to go deep.
K: Most of us put up with it. Now, how is the mind to penetrate into great depth? Are we discussing depth in terms of measurement? Depth involves measurement. I want to be clear that we are not using the word in the sense of measurement or in the sense of time, but as something profound. These words have time significance, but we will wash away all the significance of time and measurement. We are asking whether the mind which generally lives superficially can penetrate to great depth? That is the question. I say it needs a build-up of energy, drive, and ask how is this energy to build up?
P: I know no other dimension. It needs a build-up of energy which drives through. How is the energy to be built up, or is it a wrong question?
K: Let us forget the word `energy' for the time being. I lead a very superficial life and I see the beauty, intellectually or verbally, of a life, of a mind that has gone into itself very very deeply. Now, I say to myself I see the beauty of it, I see the quality of it, how is this to be done? Let us stick to that, instead of bringing in energy and all that. How is this to be done? Can thought penetrate it? Can thought become profound? Please, sirs, do listen to this. I live a superficial life. I want to live a different kind of life, at great depth. I understand depth to mean not measurement or time to go down but depth as the bottomless; that which you cannot fathom, and I want to find it and live with it. Now, tell me what am I to do? I don't know. I am asking whether thought which is time, which is the past, whether thought can penetrate into this profundity?
Just listen to what I am saying. I see very clearly any measurable depth is still within a small measurement. I see the going down as involved in time, it may take years, and so I see intellectually, reasoning it out, I see depth means a timeless, measureless quality, an infinite without ever reaching the bottom. It is not a concept. It is not verbal to me. I have only verbalized it to you. Therefore, it becomes a concept to you.
M: Do you put the question to me or am I putting the question to myself?
K: I am putting the question to myself and therefore asking you to put the question to yourself. I see my life is a superficial life. That's obvious. So, I say to myself: Can thought penetrate this depth as thought is the only instrument I have?
Q: In that case, we cannot use the instrument.
R: How does one come upon this depth without using the instrument?
K: I live a very, very superficial life and I want to find out for myself if there is any depth which is not measurable and I see thought cannot reach it because thought is a measure, thought is time, thought is the response of the past; therefore thought cannot possibly touch it, Then, what will bring this about? If thought cannot touch it and that is the only instrument man has, then, what is he to do? Thought in its movement, in its function, has created this world which is superficial in which I live, of which I am. That is obvious. Now, is it possible for the mind, without the usage of thought, to touch something which is fathomless? Not just some moments in my sleep or when I am walking by myself, but to live there. My mind says the depth must be discovered, to let the mind be of the quality of that - I must be aware of that strange fathomless depth of something which is unnamed.
P: Into what does one penetrate, delve?
K: I won't use those words.
P: No, sir. Thought is the instrument of measurement. There has to be freedom from the measurement-making machinery.
K: No, no. Be simple about this.
P: Can you delve into what is thought?
K: We have been into that. Thought is time, thought is measure, thought is the response of memory, thought is knowledge, experience, past, therefore the past is time. That thought must function always superficially. That is simple.
P: What you have said just now ends up in a big abstraction.
K: No.
P: It does, sir.
K: It is not an abstraction. It is a reality. But what is thought?
P: You said thought is time. You have abstracted that out of thought.
K: Thought cannot penetrate it. That is all. Leave it like that.
P: As it is the instrument that measures, can you penetrate this instrument?
K: No, I am concerned with depth, not with the machinery of measurement. The machinery of measurement is fairly obvious, I don't have to delve into all that.
P: If you say that, then I say into what dimension does one penetrate? If you won't have that and thought being the only instrument we know, into what dimension does one penetrate without thought?
K: There is no question of penetration. P: Then what is it?
Q: We are still bound by the available machinery of construction we have, which is not in a position to reveal that fathomless state which we want to live in, because language is delicate. That instrument is too frail. We must have the language to deal with that dimension. We must have the tool to communicate.
P: What is the tool? Language is too frail. I cannot tell you about `how' when I am that state.
K: Are we concerned with verbal communication or are we concerned with the touching of that depth?
Q: I know that sometimes I do touch. How can I tell you about that state?
P: You said that you don't use the existing instrument which you have, which is thought.
R: But I think Krishnaji has pointed out the difference: that it is not a question of occasionally feeling that, but how to be in it, to live in it.
K: As you eat, appetite comes. Leading a superficial life, as human beings do, I say to myself I would like to find that depth, where there is great width and beauty, something immense. Now, what am I to do? What is the other operation or the other movement that must take place when thought is not functioning? Can the mind remain without measure?
P: The question then is: Can that state come into being where there is no measure?
K: That is all. All your life you have known measure. Now, I am asking you: Can the mind be without measure?
P: If I were to ask you `how', you would say `no'. The only thing left then is to observe your mind measuring because there is no other way.
K: Have you done that? Have you observed, has the mind observed its movement and measurement? P: Yes.
K: Comparing, measuring and ending. Then what?
P: Then there is stillness.
K: You say the movement of measurement has come to an end. Would that be right? Can you honestly, really say the movement with measurement has come to an end?
P: Just now it has come to an end.
K: That is not good enough. Good enough means that right through my life measurement has to come to an end.
P: How can I know it?
K: I am going to find out. I want to find out if my mind which has been conditioned in the movement of measurement - measurement equals comparison, imitation, conformity, an ideal, a resistance which safeguards it from non-measurement - can the mind say: `Now I have understood the whole movement of measurement and I see where its legitimate place is and where it has no place at all,?
P: How is that understood by the mind in which there is no thought?
K: It perceives. I will show it to you. Thought has investigated and analysed it for the moment, thought has enquired, pushed, investigated, and it says it has seen the whole movement of measurement and that very perception of that movement is the ending of that movement. The very perception of it, that is, the seeing is the acting and ending. Seeing that this movement is time, is measure, seeing the whole map of it, the nature of it, the structure of it, that very perception acts in ending it. So, the seeing is the ending. There is no effort involved in it all. You say, `I have seen this.' Have you?


EXPLORATION INTO INSIGHT 'LISTENING WITH THE HEART'

P: I feel the central point missing in all of us is the factor of compassion. In Benaras, you once used a phrase, `Is it possible to listen with the heart?' What does it imply to listen with the heart?
K: Shall we discuss that?
FW: Could we enquire into the nature of matter?
K: You see, sir, what I said was that thought is a material process and whatever thought has built - technological, psychological beliefs, the gods, the whole structure of religion based on thought, is a material process. Thought in that sense is matter. Thought is experience, knowledge stored up in the cells and functioning in a particular groove set by knowledge. All that to me is a material process. What matter is, I do not know. I won't even discuss that because I don't know.
FW: I am not enquiring into it from the point of view of a scientist. Let me say matter is something unknown. So I feel when we explore into the unknown...
K: You can't explore into the unknown. Be careful, you can explore into the known, go to the limit of it and when you come to the limit of it you have moved out of it. You can only enquire into the known.
P: Which is, into thought?
K: Of course. But when he says examine, explore, investigate into the unknown, we can't. So Pupul puts a question which is: What is it, what does it mean to listen with compassion?
P: This is a crucial thing. If we have compassion, everything is. K: Agreed, but we have not got it, unfortunately. So how should we approach this matter? What does it mean to listen, and what is the nature and the structure of compassion?
P: And what is this listening with the heart? It is a very important thing. Is there a listening which is much deeper than the ear listening?
K: Can we take the two: listening and listening with the heart, with compassion. First, what does it mean to listen, what is the art of listening?
FW: Perhaps we could approach the subject the other way round. What does it mean not to listen?
K: What do you mean, sir?
FW: When we ask what does it mean to listen, it seems very difficult and I think that perhaps if I am very clear about what it means not to listen...
K: It is the same thing. That is, through negation come to the positive. If you could find out what is listening and in the investigation of what is listening you negate what is not listening, then you are listening. That is all.
P: Can we go on? So there are two problems involved, which are, what is listening - in which is implied what is not listening - and what is compassion? What is the nature and the structure of the feeling and the depth of it, and the action that springs from it?
K: Go on, discuss it.
FW: I feel that in this question of compassion we have the same problem, because I feel that compassion has nothing to do with the field of the known.
K: She meant something else, sir. What does it mean to listen with your heart? That was what she meant. I introduced the word `compassion'. Perhaps we can leave that out for the moment.
P: Krishnaji spoke of a listening with the heart, and I am interested in going into that. K: So let us keep to those two: listening, and listening with one's heart, what does it mean?
R: We have said that the response with thought is fragmentary. Whether we call that response observation or listening or whatever it is, it is the same thing. Isn't it? So is the heart the non-fragmentary? Is that what we mean?
K: Now wait a minute. To listen with the total flowering of all senses is one thing; listening partially with a particular sense is fragmentary.
R: Yes.
K: That is, if I listen with all my senses, then there is no problem of negation of what is listening or not listening. But we do not listen.
S: Sir, when you talk of listening with the heart, my response is I do not know it. But there is a movement, a feeling, a listening in which consciousness is not thought. I see that there is a movement of feeling when I listen to Radhaji or someone; there is a certain feeling with which one listens to another. There is a different kind of communication when that feeling is there.
K: Is feeling different from thought?
S: That is what I am coming to.
P: It is different from thought.
S: If feeling is not different from thought, we do not know any movement apart from that of thought. To accept that statement is very difficult because we have also experienced tenderness, affection. If everything is put in the category of thought, if it is the totality of consciousness then...
K: We must be clear. Do not categorize it. Let us go slowly. Do I listen with thought or do I not listen with thought? That is the problem.
S: Both are... K: Go slowly Sunanda. Do you listen with the movement of thought or do you listen without the movement of thought? I am asking you.
P: Can we listen without thought?
K: Yes.
P: Sometimes, once in a lifetime may be, one gets the total feeling of the heart and the mind and consciousness being one.
K: I understand that.
P: When we ask if there is a listening without thought, we can say, `Yes, it is so; but if I may say so, there is something still lacking.
K: We will come to that. Let us go slowly into this.
A: At a lower voltage of sensitivity there may be no articulated thought, but there is listening. That listening is lacking in sensitivity. So it is not alive.
K: I think we have to begin with what it means to communicate. I want to tell you something which I am deeply concerned with. You must be prepared to enter into the problem, or into the question, or into the statement which one is proposing; which means you must have the same interest as the speaker or the same intensity, and also meet him at the same level. All this is implied in communication. Otherwise there is no communication.
S: Interest one can understand, but level is very difficult to know.
P: May I say something? In introducing the word `communication', you are introducing the two. In listening from the heart there may not be the two.
K: Yes. We will come to that. What is listening with one's heart? I want to tell you something which I feel profoundly. How do you listen to it? I want you to share it with me, I want you to feel it with me, I want you to be involved with me. Otherwise how can there be communication?
S: How does one know the level? K: The moment it is not intellectual, verbal, but an intense problem, a burning problem, a deep, human problem that I want to convey to you, to share with you. Then we must be on the same level, otherwise you cannot listen.
S: If there is deep seriousness, will the right level be there?
K: You are not listening now. That is my problem. I want to tell you something which is profoundly important. I want you to listen to it because you are a human being and it is your problem. It may be you have not really delved into it. So, in sharing it with me you are exposing your own intensity to it. Therefore listening implies a sharing, a non-verbal communication. There must be a listening, there must be a sharing, which implies an absence of verbal distortion.
P: Obviously you can only communicate if there is a certain level.
K: That is what I am saying. Now Sunanda how will you listen to me? Will you listen like that?
S: It seems that one does not listen like that to everyone.
K: I am talking now, I am asking you, will you listen to me in that manner?
P: To you we listen.
K: Because you have built an image about me and that image you give importance to, and therefore you listen.
S: Not to the image alone.
K: You are missing my point. Can you not only listen to this man who is speaking at the moment, but also listen to Radha when she talks about it, or when Parchure or you or somebody says something? Can you listen? He may convey something to you which he may not be capable of putting into words? So will you, in the same manner, listen to all of us?
S: We listen to some and we do not listen to all.
K: Why? P: Because of prejudice.
K: Of course. There, there is no communication.
P: You mean to say, sir, listening to the voice which is established in truth and which speaks out of silence, the receiving of that, can it be the same as listening to the voice which speaks out of thought? Please answer that question.
K: You are too definite.
P: No, it is not too definite. When you speak, your voice is different.
R: I think the point is whether there is a receiving at all, listening at all. If one is receiving, then the question of whether it is the voice of truth or something else does not arise.
P: It does not happen with us.
Raj: We listen with motive. The motive may be very subtle or very obvious. When we listen to another we think we will not get anything out of it. That is why, when we listen to K there is much more attention.
K: So how do we alter all that and listen to each other?
FW: Is it that we interpret?
K: No, don't interpret what I am saying, for God's sake, listen. I go to Kata and tell him I know nothing about Karate. I watch it on the films but I don't know Karate. So I go to him now, not knowing. Therefore I am listening. But we know - and that is your difficulty. You say this should be this way, this should be that way - all conjectures, opinions. The moment I use a word, you are fully alive. But the first thing is the art of listening. Art means to put everything in its right place. You may have your prejudices, you may have your conclusions, but when you are listening put them away - the interpreting, comparing, judging, evaluating, put all that away. Then communication takes place. When somebody says `I love you,' you don't say, `Let me think about it' R: That is, putting away everything is the same as having the same intensity and being at the same level.
K: Otherwise what is the point of it?
R: I have seen this but I am not doing it.
K: Do it now.
S: It seems to me, you are saying the act of listening wipes away, swallows up the whole thing for the time being.
K: When I say, `I love you,' what happens?
S: But no one says that to us.
K: But I am saying it to you.
S: No, sir, in normal life it does not often happen like that.
K: So what is the art of listening, what does it mean to listen with one's heart? If you do not listen with the heart, there is no meaning to it. If you listen with a sense of care, attention, affection, a deep sense of communion with each other, it means, you listen with all your senses, does it not?
P: With fullness.
K: Will you listen that way? Can we listen to somebody whom we don`t like, who we think is stupid? Can you listen with your heart to that man or to that woman? I don't think when you have that feeling, words don't matter any more.
Let us proceed. Then what? Suppose I listen and I have done it often in my life. I listen very carefully, I have no prejudices, I have no pictures, I have no conclusions, I am not a politician, I am a human being listening to somebody. I just listen, because he wants to tell me something about himself. Because he has got an image, a picture of me, he generally comes to see me with a mask. If he wants to talk seriously with me, I say `Remove the mask, let us look at it together.' I don't want to look behind the mask unless he invites me. If he says `All right, sir, let us talk about it,' I listen; and in listening he tells me something which is so utterly, completely common to all human beings. He may put it wrongly, he may put it foolishly, but it is something which every man or woman suffers, and he is telling me about it and I listen. Therefore he is telling me the history of mankind. So I am listening not only to the words, the superficial feeling of his, but also to the profound depth of what he is saying. If it is superficial, then we discuss superficially and push it till he feels this thing profoundly. You follow? It may be that he is expressing a feeling which is very superficial and if it is superficial, I say let us go a little deeper. So in going deeper and deeper, he is expressing something which is totally common to all of us. He is expressing something which so completely belongs to all human beings. You understand? So there is no division between him and me.
P: What is the source of that listening?
K: Compassion. So, what is compassion? As Fritz says, it is unknown to us. So how am I to have that extraordinary intelligence which is compassion? I would like to have that flower in my heart. Now what is one to do?
FW: Compassion is not in the field of thought. Therefore I can never have the feeling that I have it.
K: No, you won't find it - it is like a drill, like a screwdriver, you have to push, push.
P: There must be a perfume to it.
K: Of course. You cannot talk about compassion without perfume, without honey.
P: It is either there or not there. Why is it then, sir, that when we are in communication with you we have this feeling, why is it that you have this tremendous impact which knocks away all prejudices, all obstacles and this immediately makes the mind silent?
K: It is like going to the well with a small bucket or with an enormous bucket which one can hardly carry. Most of us go with a small bucket and pull out of the well insufficient water. It is like having a fountain in your yard, flowing, flowing. I would like to watch it, see it out there and inside. So what am I to do?
FW: I will find out what prevents me from having that.
K: That is analysis. I won't analyse, because it is a waste of time. I have understood that, not because I have said it and you have accepted it, but I see the reason, the logic, the significance and therefore the truth of it. Therefore analysis is out.
S: Not only that, sir, I also see that sitting in meditation regularly, being in silence, none of these things have any relationship to that. Duality and every kind of experience that one has gone through, has also nothing to do with it.
K: Listen Sunanda, Radha and Pupul have got this thing in their backyard. They don't talk about it because it is there, flowering, flowing, murmuring, all kinds of things happen. And I say, Why is it not in my backyard? I want to find out. Not that I want to imitate. But it must happen. I won't analyse what prevents me, what blocks me, I won't ask, should I be silent, should I not be silent? That is the analytical process. I don't know if you understand this?
S: That is clear, sir.
K: Do you really understand what it means?
S: What does it mean, `to really understand'?
K: Look, they have got it, I haven't got it. I would like to have it. I would like to look at it like at a precious jewel. How is it to happen to me? That is my enquiry. He suggested that I look at what is blocking me. He said that is an analytical process and analysis is a waste of time. I don't know if you see that actually. Analysis and the analyser are both the same. Don't take time over it, don't meditate about it, sit cross-legged and all that. You have no time. Now, can you stop analysis? Totally? Can you do it? You do it when there is a tremendous crisis. You have no time then to analyse, you are in it. Are you in this? Do you understand my question? That is, she has got that extraordinary perfume which is so natural to her. She doesn't say, `How did I get it, what am I to do with it?' She has got it somehow, and I would like to have it. I am a human being and without it nothing matters. So it must be there. And I see the truth about analysis, therefore I will never analyse. Because I am in the middle of this question, I am soaked, burning with the question. The house is on fire and I am caught in that fire.
R: Sir, the moment the beauty of the thing exists somewhere, the question does not arise, How am I to have it?
K: I want it, how am I to have it? I do not care,I am hungry. You do not analyse hunger.
R: I am not saying that.
K: Sorry, what were you saying?
R: I am saying that when at a certain moment one is filled with this, `I want it' does not arise. I do not know to what extent one is filled with the perfume, but this feeling, `I want it' does not exist there.
K: You may be filled by my words, by my intensity, and then say you have got it.
R: I do not say I have got it, but...
K: Be simple, Radha. You have something in your backyard, a fountain which very few people have, very very few. They may talk about the water, they may talk about the beauty of the fountain, the song and the water, but that is not it. But you have got it. And as a human being, I see how marvellous that is and I go towards it, not that I want it; I go towards it, I don't have it. What am I do to?
FW: Is there anything I can do?
K: May be or may be not. May be the demand is so great I put everything aside. The demand itself puts everything aside. You understand? The house is burning. There is no argument, there is no weighing which bucket to use, which pump to use.
P: Is it not very closely linked up with the volume of energy? K: All right. She says it is linked up with the flame of energy. No, Pupul, when you want something you burn like hell. Doesn't one? When you want that girl or that man, you are at it.
FW: That makes the difference.
K: I want to create a crisis. Then there is action. Do you understand what I am saying? Either you avoid the crisis or you act. Pupul, is the crisis taking place? Because it is a very important question. I come to you and talk about all this. You listen as far as you can listen, as far as you can go, but nothing happens. You hear it year after year, you take a little step each time,and by the end you are dead. What he wants to do is to bring about an action which is born out of tremendous crisis. He wants to break it up because then there is no argument, there is no analysis. He has created a crisis. Is that crisis the result of his influence, his words, his feeling, his urgency or is it a crisis which you have got to break through? That is his intention. He says that is the only thing that matters.
A: The crisis is an external challenge to which I am unable to find an adequate internal response, and because I cannot find an adequate internal response, there is this crisis. The other crisis which I understood you to speak of is not at all triggered by any external fact but it is a projection from within.
K: His intention is to create a crisis, not superficial, not external but inside.
A: Are not these two channels distinct? When the mind is seeking an external crisis and seeking an adequate response from within, that is one type of crisis; and the other type of crisis is that within you there is the deep sense of inadequacy which says that this cannot be put away because it is a heavy responsibility.
K: He has created that crisis in you, he is talking of truth. Is there a crisis when you talk to him? His demand is that there should be a crisis in you, not a superficial crisis. I think that is listening with the heart. He has turned you inwards so deeply, or he has taken away all anchorage. I think that is listening with the heart. The monsoon says to you: `Please collect all the water you can, next year there will be no monsoon.' You understand? That makes you build every kind of hold to collect water. So where are we at the end of it?
P: In a strange way it also implies lifting your hands off everything.
K: It may not. It may mean that an action which you have not premeditated may take place. If there is crisis, then it will happen.


EXPLORATION INTO INSIGHT 'REGISTRATION, THE MOVEMENT OF MILLENNIA'

P: Krishnaji, you have spoken about holding the quality of anger, fear or any strong emotion, without the word, in consciousness. Could we probe into that? The wiping away, whether it is a hurt, fear, anger or any one of the darknesses within one, is only possible if what you are talking about takes place. Can we come to that passion of feeling, which goes behind all these words of fear, anger, etc? Can that be held in consciousness?
K: What does it mean to hold the feeling of anger, whatever `is', without the word? Is this possible?
P: And is there anything without the word?
K: Go on.
FW: Is there fear when there is not the word `fear'? And what is the nature of the energy in the body or in the whole being if there is no naming?
A: Clarity for us means naming. When we want to probe into a strong feeling, a disturbance, we want to know precisely what it is, we don't want any self-deception. Invariably, before we have been able to grasp it completely, we have named it. So, naming is both our instrument of clarity and the cause of confusion.
K: Is the word different from the fact, from `what is'? Is the word `door' different from the door? The word `door' is not the actuality. So, the word is not the thing.
S: The question arises, then, can one ever indicate the actuality?
K: We are going to find out. We are going into it slowly.
R: Is there a difference between the statements, `the word "door" is not the door' and ` "Fear" is not fear'? The two things seem to be different.
K: The word `door' is not the actuality. The name `K' is not the actuality; the form is not the actuality. So, the word is not the thing. The `door', the word, is different from the actuality. We are trying to find out if the word `fear' is different from the actuality. Does the actuality represent the word and without the word is there the actuality?
S: What is the feeling of fear without the word?
K: Let us go very very slowly. I want to make this perfectly clear to myself. There is the word `fear', now is the word `fear' different from the actuality, the emotion, the feeling of fear and without the word is there that feeling?
R: Word is thought.
K: So, the word is the medium through which thought expresses itself. Without the word, can thought express itself? Of course it can; a gesture, a look, a nod of the head, and so on. Without the word, thought can express itself to a very very limited extent. When you want to express something very complicated in thought, the word is necessary. But the word is not the actual thought, the actual state.
A: I raise one difficulty: we perceive with the senses. That process ends when there is naming. That starts the tertiary process. With the naming, a number of complicated things begin in my brain. Now, I see this and wipe out the word, the name. When I have wiped out the name, I have not wiped out the feeling.
K: I am not quite sure, Achyutji. Pupulji is asking, what is the quality of the mind that without the word can hold that feeling without any movement, right?
R: But we are questioning whether the feeling arises without the word?
K: That is all. P: If I may say so, there are many things in consciousness which arise prior to the word.
Rad: Primordial fear; but can it be sustained without the word?
P: I am not talking about sustaining. But there are various things, tenderness, joy for instance.
K: Can you observe something without the word? Can you observe me, the form, for the moment without the word?
P: Yes.
K: You can. Now, you are already observing the form, you have removed the word `K' and you are observing the form.
P: We are observing. I don't say we are observing the form.
K: Then, what are you observing?
P: You see, sir, the moment you say 'I am observing the form', there has to be naming.
K: There has to be a name.
P: There has to be naming.
K: No.
P: Please listen, sir, when I say there is just observing, then the form is part of the whole observing field. I am observing, not only you, I am observing.
K: I said, remove the word `K', and observe the form. That is all. Of course, you are observing. I am limiting it to just the form. Are you observing the form?
P: Yes. I am observing the form.
K: What are you trying to get at?
P: I am trying to see whether the word is prior to that.
K: Pupul, let us keep simple. There is fear. I want to find out whether the word has created that fear. The word is the recogni- tion of that thing which I have called fear, because that fear has gone on for many years, and I have recognized it through the word. Ten years ago I was afraid, that fear is registered in my brain with the word. With the word is associated fear. It occurs again today and immediately the recognizing process sets in, which is the word, and so on. So, the word gives me a feeling that I have had before. The word encourages the feeling, has stabilized the feeling.
R: Yes. Sustains it.
K: It holds it. The word holds the thing by recognizing it, by remembering it and so on. Now, I am asking whether without the word there can be fear. The word is a process of recognition. Fritz, look at it. You are afraid. How do you know you are afraid?
FW: By naming it.
K: Now, how do you know it?
FW: I have been afraid before, so I know that feeling. So, as it comes again, I recognize it.
K: If you recognize it, it is a verbal process; if you don't recognize it, what is the state?
FW: There is no fear. There is energy in the body.
K: No, sir. Don't use the word `energy' because we will go into something else. There is fear. I have recognized it by naming it. In naming it, I have put it into a category and the brain remembers it, registers it, holds it. If there is no recognition, no verbal movement, would there be fear? P: There is disturbance.
K: I am using the word `fear'. Stick to fear.
P: If I may say so, fear is not such a simple thing that you can say, if there is no naming of it, fear is not...
K: I don't say that, yet. Of course, there is a lot of complexity involved in it. P: It is a tremendous thing.
S: Psychologically something happens even before naming takes place.
P: There are profoundly deep fears.
S: If we accept only this position that the word creates fear, that means there is no content to fear at all.
K: I don't say that. There is a process of recognition. If that process of recognition didn't exist, if that is at all possible, then, what is fear? I am not saying it doesn't exist. I am asking a question. If there is no process of registration, recording, which is memory in operation, what is the thing called fear?
P: Remove the word `fear', and see what remains. Any word I use is going to apply exactly as much as the word `fear'.
K: I am attacking it quite differently. You insult me because I have an image. There is an immediate registration taking place. I am asking: Can that registration come to an end when you insult me and so there is no recording at all?
S: I don't understand this. That is a totally different process.
K: It is exactly the same thing. Fear arises because I am afraid of the past. The past is registered and that incident in the past awakens the sense of fear. That fear has been registered. Is it possible to observe the new feeling, whatever it is, without bringing the past into action? Have you got it?
Rad: There is a feeling of recognition before you actually call it fear.
K: No, look. Let us go calmly. You insult me. I insult you. What takes place? You register it, don't you?
Rad: I register it when I recognize it initially. That itself creates a momentum.
K: Therefore, stop that momentum. Can that momentum be stopped? Look Radhika, let us put it much more simply. You are hurt. Aren't you? You are hurt from childhood for various reasons and it has been deeply registered in the mind, in the brain. The instinctive reaction is not to be hurt any more. So, you build a wall, withdraw. Now, without building the wall, can you know that you are hurt, can you be aware of it and the next time a process of hurt begins, not register it?
FW: What do you mean by registering?
K: Our brain is a tape recorder. It is registering all the time, there is like and dislike, pleasure and pain. It is moving, moving. I say something ugly to you and the brain immediately takes charge, registers it. Now, I say: `Can you stop that registration, though it has registered? And next time if there is any insult, do not register it at all.' You understand what I am talking about? First, see the question. Is the question clear?
FW: That means not to form any image of it right away.
K: No, no. Just don't introduce the image for the moment. That becomes yet more complex. Can you recognize the word but not register it? I want to keep it very very simple. First, see this. The brain is registering all the time. You call me a fool, that is registered for various reasons. That is a fact. The next question is: Can that registration stop? Otherwise the mind, the brain, has no sense of freedom.
P: The brain is a live thing. It has to register. Registration is one thing, but the cutting of the momentum is the movement away from registration.
K: That is what I am talking about.
S: Aren't you speaking of two things: one is the stopping of the momentum and the other stopping registration altogether.
K: First, get what I am talking about. Then you can question. Then you can make it clear.
P: When you say do not register, does that mean the brain cells come to a stop? K: Look, Pupulji, it is very important because if there is no possibility of stopping registration, then the brain becomes mechanical.
A: I want to question this, because you are oversimplifying the matter. Actually, our state of receiving anything is without our knowing that there is either a preference or an aversion, and fear is in that cycle. It arises from the past, and is not directly related to what I perceive. But it is that which perceives.
K: As long as the brain is registering all the time, it is moving from knowledge to knowledge. Now, I am challenging the word. I see knowledge is limited, fragmented and so on and I am asking myself whether registration can stop.
GM: Can the brain answer that question?
K: I think it can, in the sense the brain can become aware of its own registering process.
P: There are certain fears which you can deal with in that way. But fear has been the cry of man for millennia. And you are that cry.
K: I know. Stop. That cry of millennia is fear. The brain has been registering for millennia. Therefore, registering has become part of it. The brain has become mechanical. I say: Can that mechanical process stop? That is all. If it cannot be stopped it becomes merely a machine, which it is. This is all part of tradition, part of repetition, part of the constant registration through millennia. I am asking a simple question which has great depth to it, which is: Can it stop? If it cannot stop, man is never free.
Par: May I ask you a question? Why do we register at all?
K: For safety, security, protection, certainty. The registration is to give the brain a certain sense of security.
P: Isn't the brain itself involved? It has evolved through registration.
K: It has evolved through knowledge, which is registration. P: What is it from within itself which says `stop'?
K: Somebody challenges me.
P: What is the factor which makes you say `stop'?
K: Someone comes along and says: Look, through millennia man has evolved through knowledge and at present you are certainly different from the great apes. And he says: Look, as long as you are registering, you are living a fragmentary life because knowledge is fragmentary and whatever you do from that fragmentary state of brain is incomplete. Therefore, there is pain, suffering. So, we are asking at the end of that explanation, can that registration, can that movement of the past, end? Listen. I am making it simple. Can this movement of millennia stop?
P: I am asking you this question: Is there something in the very quality of listening?
K: Yes, there is. That's it.
P: And that listening ends, silences this registration.
K: That is it. That is my point. You have come into my life by chance. You have come into my life and you have pointed out to me that my brain has evolved through knowledge, through registration, through experience; and that knowledge, that experience is fundamentally limited. And whatever action takes place from that limited state will be fragmentary and therefore there will be conflict, pain. Find out if that momentum which has tremendous volume, depth, can end. You know it is a tremendous flow of energy which is knowledge. Stop that knowledge. That is all.
FW: May I ask you a question? Much reference has been made to the tape-recorder which just goes on registering, and it can't stop itself. It has to be stopped. But then, can the brain stop itself?
K: We are going to find out. First, face the question, that is my point. First, listen to the question.
S: Is the whole of my consciousness only registration? In the whole of my consciousness, is there only registration going on? K: Of course.
S: Then, what is it that can observe that registering?
K: What is it that can observe this registering or can prevent registering? I also know silence, - the silence that is between two noises...
S: Is the silence which I experience also registered?
K: Obviously.
S: You can't use the word `registering' for silence.
K: As long as there is this registration process going on, it is mechanical. Is there silence which is non-mechanistic? A silence which has not been thought about, induced, brought about or invented. Otherwise, the silence is merely mechanistic.
S: But one knows the non-mechanistic silence sometimes.
K: Not sometimes.
Raj: Sir, is it possible for a non-mechanistic silence to come?
K: No, no. I am not interested in that. I am asking something entirely different: this momentum, this conditioning, the whole o consciousness is the past. It is moving. There is no future consciousness. The whole consciousness is the past, registered, remembered, stored up as experience, knowledge, fear, pleasure. That is the whole momentum of the past. And somebody comes along and says: Listen to what I have to say, can you end that momentum? Otherwise this momentum, with its fragmentary activity, will go on endlessly.
Raj: I think this movement can be stopped only if you don't hang on to it.
K: No, the momentum is you. You are not different from the momentum. You don't recognize that you are this vast momentum, this river of tradition, of racial prejudices, the collective drive, the so-called individual assertions. If there is no stopping that, there is no future. So, there is no future if this current is going on You may call it a future, but it is only the same thing modified. There is no future. I wonder if you see this.
P: An action takes place and darkness arises in me. The question arises: Can consciousness with its own content, which is darkness -
K: End. Hold it.
P: What do you mean exactly?
K: Can you hold, can the brain hold this momentum, or is it an idea that it is momentum? You follow what I mean? Listen to it carefully. Is the momentum actual or is it an idea? If it is an idea, then you can hold the idea about the momentum. But, if it is not an idea, a conclusion, then the brain is directly in contact with the momentum. I wonder if you follow. And therefore, it can say: `All right, I will watch.' It is watching, it is not allowing it to move. Now, is it the word you are holding on to, or are you observing this vast movement? Look, you are the vast movement. When you say you are that vast movement, is it an idea?
Raj: No.
K: Therefore, you are that. Find out if that thing can end - the past coming, meeting the present, a challenge, a question and ending there. Otherwise, there is no end to suffering. Man has put up with suffering for thousands upon thousands of years. That momentum is going on and on. I can give ten explanations - reincarnation, karma - but I still suffer. This suffering is the vast momentum of man. Can that momentum come to an end without control? The controller is the controlled. Can that momentum stop? If it does not stop, then there is no freedom, then action will always be incomplete. Can you see the whole of that, see it actually?
P: Can we ever see that? When we see feeling in the present, what is it we are seeing?
K: I call you a fool. Must you register it?
P: I can't just answer why should I register. K: Don't register.
P: It is a question of whether these eyes and ears of mine are flowing out to the word; if they are still and listen, there is no registration. There is listening but no registration.
K: So, what are you seeing?
P: There is no seeing of this movement. I have been observing while this discussion has been going on and I say: What does it mean to register the fact? I am listening, you are listening. Obviously, if my listening is directed to the word, which is coming out of me, I register, and this very movement outward throws it back. But if the eyes and the ears are seeing and listening, but still, then they take in without any registration.
K: So, you are saying that there is a quietness in listening. There is no registration, but most of us are not quiet.
P: We can't answer that question of yours: Why should one register?
K: No. I am asking quite a different question. Someone calls you a fool. Don't register it at all.
P: It is not a process in which I can register or I can't register. The way you put it, you are suggesting two alternatives: it is either to register or not to register.
K: No. You are registering all the time.
P: There is a registration all the time. So long as my senses are moving outward, there is registration.
K: No; when you say `as long as', that means you are not now.
P: No. I am giving an explanation.
K: I want to find out whether this vast stream of the past can come to an end. That is all my question.
P: You won't accept anything. You won't accept any final statement on it. Therefore, there has to be a way to end. K: I am asking: How can it end?
P: So, we have to move from that to the brain cells - to the actual registration.
K: So, the brain cells are registering. Those brain cells which are so heavily conditioned, have realized that momentum is the only safety. So, in that momentum, the brain has found tremendous security. Right? P: Please listen to me. There is only one movement which is the movement of the past, touching the present and moving on.
K: The past meeting the present, moving on, modifying - we have gone into that. The brain is conditioned to that. It sees as long as that stream exists, it is perfectly safe. Now, how are those cells to be shown that the momentum of the past in which the brain cells have found enormous security and well-being is the most dangerous movement? Now, to point out to that brain the danger of this momentum is all that matters. The moment it sees the actual danger, it will end it. Do you see the danger of this movement? Not the theoretical danger, but the actual physical danger?
P: Are your brain cells saying that this movement is dangerous?
K: My brain is using the words to inform you of the danger, but it has no danger in it. It has seen it and dropped it. Do you see the danger of a cobra? When you see the danger, you avoid it. You avoid it because you have been conditioned through millennia to the danger of a snake. So, your responses are according to the conditioning, which is instant action.
The brain has been conditioned to carry on because in that there is complete safety, in meeting the present, learning from it, modifying it and moving on. To the brain, that is the only safe movement it knows, so it is going to remain there. But the moment the brain realizes that it is the most dangerous thing, it drops it because it wants security.
Raj: I don't see the danger of the momentum as actually as you see it. K: Why, sir?
Raj: Partly because I have never observed the vast momentum to see its danger.
K: Are you living with the description of the momentum or living with the momentum itself which is you? You understand my question, sir? Is the momentum different from you?
Raj: No, sir.
K: So, you are the momentum? So, you are watching yourself?
Raj: Yes. But this does not happen often.
K: Often? The words `often' and `continuous' are awful words. Are you aware without any choice that you are the momentum, not sometimes? You can say: I only see the precipice occasionally. If the word is not the thing, then the word is not fear. Now, has the word created fear?
R: No.
K: Don't quickly answer it. Find out. Go slowly, Radhaji. The word is not the thing. That is very clear. Fear is not the word, but has the word created the fear? Without the word, would that thing called `fear' exist? The word is the registration process. Then, something totally new arises. That new, the brain refuses because it is a new thing; so, it immediately says it is fear. For the brain to hold the momentum of that, wait, watch. Give a gap between the movement of thought, without interfering with the actual movement of feeling. The gap can only happen when you go very deeply into the question that the word is not the thing, the word is not fear. Immediately, you have stopped the momentum. I wonder if you see this.
P: I still want to get the thing clear. Is it possible to hold a quality of feeling without the word, whether it is hatred, anger or fear.
K: Of course, you can hold the feeling of anger, fear, without the word; just remain with that feeling. Do it. P: But what do you do exactly?
K: When fear arises from whatever cause, remain with it, without any momentum, without any movement of thought.
P: What is it then?
K: It is no longer the thing which I have associated with the past as fear. I would say it is energy held without any movement. When energy is held without any movement, there is an explosion. That then gets transformed.


EXPLORATION INTO INSIGHT 'THE NATURE OF DESPAIR'

P: Can we examine the roots of despair? It is a very real problem in our life. In a sense, the root of sorrow is the root of despair; it must be of the same nature.
K: I wonder what is despair. I have never felt it. Therefore, please convey it to me. What do you mean by `despair'?
P: A sense of utter futility.
K: Is that it - a sense of utter futility? I doubt that. It is not quite that. Not knowing what to do, would you call that despair?
R: The total absence of meaning and significance: is that what you mean?
FW: I would like to suggest `a state of paralysed hope'.
P: Despair, in a sense, has really nothing to do with hope.
K: Is it related to sorrow? Is it self-pity? I am questioning, I am not suggesting.
P: It is not self-pity. Self-pity is narrow in its dimension.
K: We are investigating. Is it related to sorrow? Is sorrow related to despair and the sense of deep self-pity that can't find a way out?
P: I feel all these descriptions are narrow.
K: They are narrow, but we will make them wider. Would you say it is the end of the road, reaching the end of the tether? If there is no way around something, you look somewhere else, but that doesn't mean despair.
FW: I could imagine that the mother whose child dies is desperate. K: Not quite. I won't call that desperate. I should think this is related to sorrow. P: Have we not all known despair?
K: I don't know. I am asking; tell me.
P: There is an utter and total sense of futility.
K: No, Pupul. Instead of `futility' use a more significant word - futility is so futile - put it another way.
R: I think it is the end of the tether.
K: End of hope, end of search, end of relationship. Does somebody else know despair?
FW: I think it is a blank wall.
K: Blank wall is not despair.
A: Something dies even before your body has died.
K: Is that despair?
Par: Utter helplessness.
B: Is there any relationship to sorrow? I think it is the bottom of sorrow, the pit of sorrow.
K: Balasundaram, you mean to say you have never known despair?
Par: It is the opposite of hope.
K: No, Doctor. Do you know what despair is? Could you tell me what it is?
Par: A state resulting from failures.
K: Failure? You are making it much too small. I think despair has rather a large canvas. I have talked to people who were in despair. Apparently, none of you know despair. Do you?
R: I don't think I know despair. I know what suffering is. K: I want to question. When we talk about despair, is it something profound or is it merely the end of one's tether?
P: You know despair. Now, tell us a little about it.
Par: Is it darkness?
K: No, sir. Do you know what despair is? A man who is suffering knows exactly what it means. He doesn't beat about the bush. He says I have suffered, I know my son is dead, and there is an appalling sense of isolation, loss, a sense of self-pity, a tremendous storm; it is a crisis. Would you say despair is a crisis?
JC: Yes, sir.
K: Don't please agree with me yet. Apparently, except for one or two, nobody seems to be in despair.
R: Is it a form of escape from suffering?
K: In despair, is jealousy involved, a sense of loss? I possess you and you suddenly drop me, build a wall against me, - is that part of despair? I am sorry this is something quite out of my depth. I am not saying it is valid or not valid; but I am just asking what is `despair'? What is the dictionary meaning?
FW: The root of the word comes from hope.
K: Have you been in despair, sir? Using the common word, which you and I use, do you know what it means - despair? Is it a deep sense of fear?
P: When you get to the depths of yourself, to the very root of yourself, do you think it is possible to distinguish between fear and despair?
K: No, then why do you use the word `despair'?
A: Sir, I think the word despair is distinct from the sense of fear.
P: When you hit the bottom, then it is very difficult to differentiate between fear, sorrow, despair. K: May I ask - not you personally - have you really reached the lowest depths of yourself? And when you do, is it despair?
P: Sir, when you ask that question, there can be no possible answer. How does one know the depths?
K: Is it a sense of helplessness or is it much more than that?
P: It is much more than that. Because in helplessness you have hope.
K: Therefore, it is something much more significant than hope. What is that feeling or what is that state where one feels completely, utterly in despair? Is it that no movement of any kind takes place, and since there is no movement, would you call that despair?
P: How do you differentiate?
K: Look, I love my son and he has gone to the dogs and I can't do anything. I can't even talk to him, I can't even approach him, I can't go near him, touch him. Would that state be despair? The word `desperate: desperate and despair. Would you consider to be desperate a state of despair?
FW: We sometimes say: `I desperately want something.' There is a projection in it that I want something.
P: There is an urgency towards a direction in that. There is no urgency towards anything in this.
FW: Then despair is not the proper word.
P: Despair is a very important word in living.
B: It is also lack of energy. To be in despair is not to be desperate for something - but to touch the nadir of energy they are all one.
P: When you plunge into depths, you cannot separate sorrow from despair. I do not think that the distinction is fundamentally valid.
S: Pupulji, when you started, you wanted to make a distinction between despair and sorrow. P: I am finding that when you go down, delve, the distinction between despair and sorrow does not exist.
K: Are you asking what is the root of sorrow?
P: No, sir. I find that it is not possible for me to divide sorrow from despair.
JC: Despair is a feeling of nothingness.
FW: But the root of the word must have some significance.
P: It may have no significance. A word may not cover its meaning. Sir, some people must have come to you in despair. There is the sorrow of nothingness, of despair.
K: Pupulji, are we saying despair is related to sorrow, related to that sense of total abnegation of all relationship?
P: Yes, a total anguish.
K: A total anguish, the total feeling of complete isolation which means having no access or no relationship to anything. Is despair related to sorrow, related to isolation, withholding?
JC: There is a finality to it, the end of all your hope or your expectation.
K: Have you, or anyone reached that point? The darkness of the soul, the Christians call it, the dark night of the soul? Would you call it that? Is that despair? That is much more potent than despair.
P: You can't tell me that I am at this level or that level.
K: May we begin this way, Pupul? Let us use the word and the depth of that word, the meaning of that word `sorrow' first. Begin with that.
P: In varying degrees, we all know sorrow.
K: Grief, a sense of helplessness, a sense of no way out. Does that bring about despair?
P: That is despair. Why do you object? K: I would not call it despair. Let us go slowly. Let us feel our way. My son is dead, and that is what I call sorrow. I have lost him. I will never see him again. I lived with him, we had played together, everything is gone and suddenly overnight I realize how utterly lonely I am. Would you call that feeling, that deep sense of loneliness, not having a companion, despair? Or, is it that sense of deep awareness, of a total lack of any kind of relationship with anybody, which is loneliness? Would you say that loneliness is despair?
P: You use a word to describe a situation, to fit a situation.
K: I will describe the situation.
P: You can use the word `sorrow' or you can use `despair' but the situation remains the same.
K: What is it, how to get out of it, what to do with it?
P: No, you have said `remain totally with sorrow'. Is sorrow the summation of all energy?
K: I don't follow.
P: You have said that in the depth of sorrow is the summation of all energy. This must be of the same nature.
K: I understand what you are saying. Last night K said sorrow is the essence of all energy, the quintessence of all energy. All energy is focused there; I think that's right. Now, is that a fact? Is that an actuality?
P: This morning, I certainly had a feeling of the other which I call despair. I certainly had it, total, absolute. Whatever statement I make now, will move me away.
K: Look, Pupul, I think I am getting it. My son is dead and I realize what is involved in that. That is a fact which can never be altered. Is the refusal to accept the actual fact despair? I totally, completely, accept that my son is dead. I can't do anything about it. He is gone. I remain with the fact. I don't call that despair, sorrow, I don't give it a name. I remain with the actual fact that he is finished. What do you say? Can you remain with that fact without any movement away from it?
P: Is the sorrow or despair also not an unalterable fact?
K: No... Let us look at it slowly, carefully. I loved my son and suddenly he is gone. The result of that is, there is a tremendous sense of energy which is translated as sorrow. Right? The word `sorrow' indicates this fact; only that fact remains. That is not despair.
Let us move away from that. I want to see what actually takes place when there is this enormous crisis and the mind realizes that any form of escape is a projection into the future, and remains with that fact without any movement. The fact is immovable. Can I remain, can the mind remain with that immovable fact and not move away from it? Let us make it very very simple. I am angry, furious because I have given my life to something and I find somebody has betrayed that, and I feel furious. That fury is all energy. You follow? I haven't acted upon that energy. It is a gathering of all your energy which is expressed in a fury of anger. Can I remain with that fury of anger? Not translate, not hit out, not rationalize, just hold it. Is it possible? What happens? I won't even call it despair.
A: Would you say it is a state of depression?
K: No, no. That is reaction. This I remain with. It is going to tell me. I am not going to call it depression. That means I am acting upon it.
A: I am saying that the patient is there, there is an infection and a fever. Now the fever is the symptom of that infection. In that way I have watched myself with anger without trying to do anything to it.
K: No, Achyutji, I don't mean that you watch it. You are that anger, you are that total fury and that total energy of that fury.
A: There is no energy. What goes with it is a feeling of total helplessness. K: No, sir. I think I understand what Pupulji is talking about, which is, I have come to realize that I am caught in a net of my own making, and I can't move, I am paralysed. Would that be despair?
JC: If a woman who can't swim sees her son drowning in the sea, then I think there is absolute despair, because she knows that he could be saved, but she is unable to do it. You follow?
K: Very well, sir. But I think we are getting away from something. We are now describing in different ways the meaning of despair, the meaning of sorrow, the meaning of all that.
A: The condition that you have described just now and what Pupulji was describing is different from anger. Anger is the reaction to somebody's else's behaviour. This is a reaction to your own situation.
K: It is not a reaction, but an awareness of one's own insufficiency and that insufficiency at its depth, not superficially, is despair, is that it?
FW: Isn't there much more than this? I question this awareness of insufficiency, because there is already the element of not wanting to accept that insufficiency.
P: How do you know?
FW: I have tried to gather from what you said.
K: Look, Fritz, either you feel it or it is not a fact. Would you say, if I may ask, have you ever felt totally insufficient?
FW: I can't remember. I don't know.
K: But I come to you and I say I have felt this total insufficiency and I want to understand it, it is boiling in me, I am in a desperate state about it. How would you tackle it? How would you help me go beyond it?
FW: I know something quite similar to that, for example most of the things in life I am unable to understand and I also see that my brain is completely inadequate to understand. So, if you mean that insufficiency, I am aware of that insufficiency.
K: Sir, I realize I am insufficient. I am aware of it. Then I try to fill it with various things. I know I am filling it and I see as I fill it, it is still empty, still insufficient. I have come to the point when I see that whatever I do, that insufficiency can never be wiped out; filled. That is real sorrow or despair. Is that it, Pupulji? Look, I want to get at something here. May I proceed? My son is dead. I am not only desperate, but I am in profound shock, profound sense of loss which I call sorrow. My instinctual response is to run away, is to explain, is to act upon it. Now, I realize the futility of that and I don't act. I won't call it sorrow, I won't call it despair, I won't call it anger, but I see the fact is the only thing; nothing else. Everything else is non-fact. Now, what takes place there? That's what I want to get at. If that is despair, if you remain with it without naming it, without recognizing it, if you remain with it totally without any movement of thought, what takes place? That's what we are going to discuss.
R: It is very difficult because thought says remain with it, and that is still thought.
K: No, that's an intellectual game. That is totally invalid. I meet an immovable fact and come to it with a desperate desire to move it, for whatever reason - love, affection, whatever motive, and so I battle against it, but the fact cannot be changed. Can I face the fact without any sense of hope, despair, all that verbal structure and just say, `Yes, I am what I am'? I think then some kind of explosive action takes place if I can remain there.
A: Sir, there is some purgation called for, before this happens. Some purgation of the heart is called for, as I see it.
K: I won`t call it purgation. See, Achyutji, you know what sorrow is, don't you? Can you remain with it without any movement? What takes place when there is no movement? I am getting it now - when my son is dead, that is an immovable irrevocable fact; and when I remain with it, which is also an immovable, irreconcilable fact, the two facts meet. P: In the profundity of sorrow without any known cause, there is nothing to react to, there is no incident to react to.
K: No analytical process is possible, I understand.
P: In a sense thought is paralysed there.
K: Yes, that's it. There is the immovable fact that my son is dead and also that I have no escape is another fact. So, when these two facts meet, what takes place?
P: As I said, the past is still there not because of any volition.
K: I understand.
P: Now, what is possible after that?
JC: Our lack of awareness will not allow two facts.
K: That's what I want to find out. Something must happen. I am questioning whether there are two facts or only one fact. The fact that my son is dead and the fact that I must not move away from it. The latter is not a fact. That is an idea, and therefore it is not a fact. There is only one fact. My son is dead. That is an absolute, immovable fact. It is an actuality. And I say to myself, I must not escape, I must meet it completely. And I say that is fact. I question if it is a fact. It is an idea. It is not a fact as is the fact that my son is dead. He is gone. There is only one fact. When you separate the fact from yourself and say, `I must meet it with all my attention,' that's non-fact. The fact is the other.
S: But my movement is a fact. Isn't it?
K: Is it a fact or is it an idea?
S: Not wanting to stay there, but moving away from that energy of anger or moving away from the energy of hurt, isn't it a fact?
K: Yes, of course. You remember, we discussed the other day - an abstraction can be a fact. I believe I am Jesus. That is a fact, as is the fact that I believe `I am a good man'. Both are facts; both are brought about by thought. That's all. Sorrow is not brought about by thought, but by an actuality which has been translated as sorrow.
S: Sorrow is not brought about by thought?
K: Wait, wait, go into it slowly. I am not sure. As I said, this is a dialogue, discussion. I say something. You must tear it up.
S: There are different types of sorrow.
K: No, no. My son is dead, that is a fact.
R: And the question is of meeting the fact that he is not there.
JC: Sorrow is not a fact?
K: My son is dead. That is a fact. And that fact reveals the nature of my relationship to him, my commitment to him, my attachment to him, etc. which are all non-facts.
P: Sir, that comes later. When my son dies, there is only one thing.
K: That's all I am saying.
P: Actually if your son is dead, in that moment can the mind move away?
K: For the moment it is paralysed, totally paralysed.
P: That is the moment.
K: No, look, my son is dead, and I am paralysed by it; both psychologically and physiologically I am in a state of shock. That shock wears off:
P: In a sense, the intensity of that state has already dissipated itself.
K: No. Shock is not a realization of the fact. It is a physical shock. Somebody has hit me on the head.
P: There is shock.
K: That's all. Paralysis has taken place, for a few days, for a few hours, few minutes. When a shock takes place, my consciousness is not functioning. P: Something is functioning.
K: No, just tears. It is paralysed. That is one state. But it is not a permanent state. It is a transient state out of which I am going to emerge.
P: But the moment I start coming out...
K: No, the shock I got, there I face reality.
P: How do you face reality?
K: Let us see. My brother or sister dies, and at the moment, that moment may last a few days or a few hours, it is a tremendous psychosomatic shock. There is no activity of the mind, no activity of consciousness. This is like being paralysed. That is not a state.
P: It is sorrow, that is the energy of sorrow. 4
K: That energy has been much too strong.
P: Any movement away dissipates that energy?
K: No, but the body cannot remain psychosomatically in a state of shock.
P: Then, how does it face sorrow?
K: I am coming to that. It is like a man who is paralysed and wanting to speak. He can't.
P: What takes place when shock goes?
K: You are waking up to the fact, the fact that your son is dead. Thought then begins, the whole movement of thought begins. There are tears. I say, `I wish I had behaved properly, I wish I had not said those last cruel words at the last minute.' Then, you begin to escape from that - `I would like to meet my brother in my next life, in the astral place.' I escape. I am saying if you don't escape and don't observe the fact as though different from yourself, then the observer is the observed.
P: The whole of that thing is that initial state of shock. K: I question that, Pupul. Go into it a bit more. It is a shock which the body and the psyche cannot tolerate, there is paralysis which has taken place.
P: But if there is energy?
K: It is too strong. It is much too strong. This is a fact.
P: Let us go slowly, sir.
K: Then, we are not talking about the same thing.
P: It is at the instant of death that there is a total realization of this. It then gets dissipated.
K: No, would you put it this way, Pupul? Leave aside death for the moment.
P: But that is also a total thing.
K: Wait, I am coming to that. When there is death, the tremendous shock has driven out everything. It is not the same as the mountain, that marvellous scenery. These two are entirely different.
P: It depends, sir, on the state of the mind.
K: It depends on the state of relationship.
P: And the state of mind when death actually takes place.
K: Yes. So what are we discussing? What are we having a dialogue about?
P: We are trying to discover how in this maximum energy-quotient which arises out of despair, death, sorrow; what is the chemical alchemy which transforms the energy which is seemingly destructive and hurtful into what you call passion. If one allows sorrow or despair to corrode one, which is a natural process, then you have brought in another element.
K: When energy is not dissipated through words, when the energy of the shock of some great event is not dissipated, that energy without a motive has quite a different significance. P: If I may ask, this holding it in consciousness...
K: It is not in consciousness.
P: Is it not in consciousness?
K: It is not in consciousness. If you hold it in your consciousness, it is part of thought. Your consciousness is put together by thought.
S: It has arisen in consciousness.
K: No.
S: Then, what is it?
K: The holding of it, not running away from it, remaining with it.
P: What is the entity that does not move?
K: There is no entity.
P: Then what is it?
K: The entity is when there is movement away from the fact.
P: How does the entity end itself?
K: Look, Pupul, let us make it very simple, clear.
P: It is very important.
K: I agree, it is very interesting. There is a shock. The realization is gone out of the shock, there is sorrow. The very word `sorrow, is a distraction. The escape is a distraction away from the fact. To remain totally with that fact means no interference of the movement of thought; therefore, you are now not consciously holding it. I will repeat it. Consciousness is put together by thought. Content makes thought. The event of my son's death is not thought, but when I bring it into thought, it is within my consciousness. That is very important. I have discovered something.
P: Is the very force of that energy that which totally silences thought?
K: Put it that way if you like. Thought cannot touch it. But our conditioning, our tradition, our education is to touch it, change, modify, rationalize, run away from it, which is the activity of consciousness.
R: The crux of it seems to be giving a name to the form that it takes and that is the seed from which the rest of the distraction grows.
K: It is very interesting. I can't remember when my brother died. But from what Shiva Rao and others have told me, it seems that there was a shock period, and when K came out of it, he remained with that thing; he did not go to Dr. Besant and ask for help. So, now I can see how it happens. The shock; when the shock is over, you come to the fact that a tremendous event has taken place - death; not mine or yours, my brother's or your brother's, but death has taken place, which is an extraordinary event as is birth. Now, can one look at it, observe it without consciousness as thought entering into it?
P: Let us go back to sorrow. You have said: 'Sorrow is not born of thought.'
K: Yes. Sorrow is not born of thought. What do you say about it?
P: When the death of sorrow is, thought is not.
K: Wait, wait, Pupul. Sorrow is not the child of thought. That's what K said. Why? The word `sorrow' is thought. The word is not the thing, therefore that feeling of sorrow is not the word. When the word is used, it becomes thought.
JC: We are talking about a situation where there has been a shock. The access of that energy, the return to consciousness is sorrow.
K: I have named it as sorrow.
JC: That is the return to the state of sorrow.
K: No. There is shock. Then, there is the moving away from that shock.
P: If sorrow is stripped of the word...
K: Of course. That's why I want to be very clear. The word is not the thing, therefore that feeling of sorrow is not the word. If the word is not, thought is not.
P: Sorrow is one thing; even if you remove the word, the content is.
K: Of course. So, is it possible not to name it? The moment you name it, you bring it into consciousness.
S: Prior to naming, is the existing condition not part of consciousness? The word is `sorrow: the moment you name it as `sorrow', that is a different thing. The `what is' which is not named, is it part of consciousness?
K: We said consciousness is its content. Its content is put together by thought. An incident takes place where the energy shock drives out consciousness for a second or for days or months or whatever it is. Then, as the shock wears off, you begin to name the state. Then, you bring that into consciousness. But it is not in consciousness when it takes place.


EXPLORATION INTO INSIGHT FOREWORD

These dialogues extend over a wide range of subjects. For over 30 years, a group of people from various disciplines, backgrounds and pursuits, deeply concerned with the enormity of the challenge facing humanity and with one central interest, the unfoldment of the self through the perceptive field of self-knowledge, have gathered around J. Krishnamurti to undertake together, through dialogue, the investigation of the structure and nature of man's mind and consciousness and the energy resources that lie dormant within man's being. The concern in these dialogues is the freedom of the mind from the bondages of memory and time, a mutation in consciousness and the arising of insight that gives deep roots of steadiness to the mind.
In the world today, scientific and technological revolution has unharnessed undreamt-of resources of power and knowledge. However, man has failed to discover in himself the sources of wisdom and compassion. What is needed is an inner revolution in the psyche of man. The insight that man lacks is the apprehension that he is the maker of his problems and that the root of this problem-making machinery is his mind. It is in this area of perception that the ultimate freedom of man lies.
Starting tentatively, there is in these dialogues a relentless questioning, probing and inquiry, a `listening' and a `seeing' in which depths of the self with its vast subtleties and hidden escapes are exposed. This exploration to Krishnamurti is `a journey into time, into the past, into the limitless'.
Man caught in the paradox of living, rarely questions. He escapes from his anguish, his loneliness, his sorrow. In a world sated with sensations, man turns to the guru, to the religious experience, or extrasensory powers that arise from various forms of concentration, as a further stimulus to his jaded appetites. Krishnamurti's teaching negates the guru and the psychic experience as a way to liberation. He demands a `life of correctness', a daily life free from all self-centred activity. All psychic experiences as they arise have to be put aside for they can become obstacles and traps to insight, which alone frees man from duality and the bondage of time as the past.
Krishnamurti's role in these dialogues is of great interest. The dialogues are not questions and answers. Krishnamurti's mind is tentative, pliable, learning, seeking, probing; it is questioned, it pauses, observes, withdraws, to move forward again. There is no exchange of opinion, no spilling out of the verbal, no operation of memory as past experience, blocking the new. There is a listening with the total flowering of the senses'. In that intensity of enquiry, insight arises. Speaking of the nature of this state, Krishnamurti says `there is only perception and nothing else. Everything else is movement in time. Perception is without time. There is a momentum which is timeless.'
The Krishnamurti Foundation India is offering these dialogues to those who seek fundamental answers to the problems of life.
Pupul Jayakar Sunanda Patwardhan


EXPLORATION INTO INSIGHT 'THE BRAIN CELLS AND THE HOLISTIC STATE'

DS: I wonder if we could discuss the question of momentum - which is the creation of the thinker and which produces the identification with the thinker? The fact is that we are faced with this momentum, this movement. Could we examine that?
P: Do you not think that in order to investigate that, one should go into the problem of dissipating energy?
DS: I don't know what you mean by that.
P: The momentum which pushes us, creates and disappears. Just as there is the engine which has energy, and which dissipates, there is the same kind of energy involved in the momentum which we are speaking about. Could we go into energy, the energy which dissipates and the energy which does not dissipate?
DS: Maxwell says, for a scientist, the first principle of energy is one of defining relationship. When you say `energy', I am seriously asking what the problem is. I am wondering when we say `energy', do we mean a substance, a definable force? Or, does this `energy' imply a form of relationship?
P: I don't quite comprehend what you say.
DS: I question whether there is anyone who has actually thought about what energy is in the psychological sense.
P: That is why if we discussed it, it might clarify matters.
DS: Do we mean a substance or a force that exists within the person, or is `energy' something that is manifested in relationship, and if so, then it raises a whole category of questions.
P: Doesn't physics (I have no knowledge of physics) accept that there is an energy which dissipates and an energy which in itself does not have the seed of dissipation?
FW: Yes, but you see, no physicist can define what energy is. Energy is a basic assumption in physics - that it is there. We know that energy is necessary. Without energy, no force is possible. Without energy, no work is possible. So, energy and work are very much related. So, we can use force, we can see work being done, but we can never see energy.
K: Is there an energy which is endless, without a beginning and without an end? And is there an energy which is mechanical which always has a motive? And is there an energy in relationship? I would like to find out.
P: Dr Shainberg asked what is it that gives momentum.
K: What is it? Let us keep to that.
P: Is momentum the arising of the thinker, and then the thinker giving himself continuity?
K: What is the drive, the force behind all our action? Is it mechanical? Or is there an energy, a force, a drive, a momentum which has no friction? Is that what we are discussing?
DS: What is the momentum of this energy that becomes mechanical? Let us stay out of the fantasy realm for a while but keep to just this momentum of thought and desire and its mechanical nature. What is the momentum of this energy, of thought, desire and the creation of the thinker?
K: Go on, sir, discuss it.
DS: You see thought, sensation, then power, then desire, and fulfilment of desire; the whole drive with a little modification goes on, continues. So, that is the momentum.
K: You are asking what is the momentum behind desire. I desire a car. What is behind that desire? We will keep it very simple. What is the urge, the drive, the force, the energy behind the desire that says, `I must have a car'? DS: Is it that you desire a car or does the car come up as a desire and then creates the `I'? Is the `I' created by desire?
K: If I didn't actually see the car, didn't feel it, didn't touch it, I would have no desire for a car. Because I see people driving in a car, the pleasure of driving, the energy, the fun of driving, I desire it.
P: Sir, is it only the object which creates desire?
DS: That is the question.
K: It may be a physical object, or a non-physical object, a belief, an idea, anything.
FW: But in the first place, it probably has to be perceivable by the senses, because you perceive something by the senses, and you make an image of it, then you desire it. So, could one say that whatever can be desired has to be sensed? And so from your question I ask: Anything which can be desired, has it first to be perceivable through the senses? One could, of course, speak of `God'. I can desire God.
P: It is desire that maintains and keeps the world going. Can you take desire back to its roots?
DS: Would there be desire if there were no 'I'?
K: What is the momentum behind any desire? Let us begin with that. What is the energy that makes me desire? What is behind my being here? I have come here to find out what you are talking about, what this discussion is about. The desire is to discover something other than my usual rush of thought. So, what is that? Is that desire? Now, what is behind the desire that made me come here? Is it my suffering? Is it my pleasure? Is it that I want to learn more? Put all these together, what is it that is behind all that?
DS: To me it is relief from what I am.
P: Which is identical with a sense of becoming.
K: Becoming? What is behind becoming? DS: To get somewhere different from where I am, and there also there is desire.
K: What is behind that energy that is making you do that? Is it punishment and reward? All our structure of movement is based on punishment and reward, to avoid one, to gain the other. Is that the basic drive or energy that is making us do so many things? So is the motive, the drive, the energy derived from these two: to avoid one and gain the other?
DS: Yes. That is part of it. That is at the level of thought.
K: No. Not at the level of thought only. I don't think so. I am hungry, my reward is food. If I do something wrong, my reward is punishment.
M: Is that different from pleasure and pain? Is reward the same as pleasure, and punishment the same as pain?
K: Reward - keep to that word. Don't enlarge that word. Reward and punishment. I think that is the basic, ordinary, common drive.
P: Reward and punishment to whom?
K: Not `to whom'. That which is satisfactory, and that which is not satisfactory.
P: But for whom? You have to posit it.
K: I have not yet come to that. The problem is, what is satisfying I call `reward', that which is not satisfying I call `punishment'.
DS: Yes.
K: So, is there not the `I' saying: `I must be satisfied', `I am hungry'?
P: Hunger is a very physiological thing.
K: I am keeping to that for the moment. Does the physiological spill over into the psychological field and does the whole cycle begin there? I need food; food is necessary. But that same urge goes into the field of psychology, and there begins a completely different cycle. But it is the same movement. Singh: Sir, where is all this process going on? If it goes on in me, what I experience, when I participate in this process of investigation, where is it taking place? Is it in the brain? Where do I find this pleasure - pain need?
K: Both at the biological level and the psychological.
Singh: If it is the brain, then there is definitely something, which one may say is twilight, between pleasure and pain. There are definitely some moments when there is no need to satisfy hunger and still the desire to be satisfied is there. I may be satisfied and may still feel hungry.
K: I don't quite follow what you are saying.
Singh: Sir, if there is reward and punishment, and if this process of reward and punishment is to be investigated in the brain, at the physiological level, then there are some responses in the brain which are in between reward and punishment.
K: You mean there is a gap between reward and punishment?
Q: Not a gap, but an interlink, a bridge.
GM: You mean there is a state which is neither reward nor punishment?
Singh: Yes. Where one merges into another.
P: If I may ask, there may be another state, but I do not know what it is. How does this answer the question, how does this further the question of the nature of this force which brings it into being and then keeps it going? Basically, that is the question.
DS: That is the question. Where is this momentum? Where is this momentum of reward and punishment? And even if there were space in between -
K: Are you asking, what is it that is pushing one in the direction of reward and punishment? What is the energy, what is the momentum, what is the force, what is the volume of energy, that is making us do this or avoid that? Is that the question? Could it be satisfaction, gratification, which is pleasure? DS: But then, what is gratification? What is your state of being when you are aware that there is freedom from hunger?
K: It is very simple, isn't it? There is hunger, food is given, and you are satisfied. But the same thing is carried on and it is never ending. I seek one satisfaction after another and it is endless. Is it that this energy, the drive to be satisfied, is both biological as well as psychological? I am hungry and psychologically I am lonely. There is the feeling of emptiness, there is the feeling of insufficiency. And so I turn to God, to the Church, to gurus. Physiologically, the insufficiency is satisfied very easily. Psychologically, it is never satisfied.
Par: At what point does one go from the physiological fulfilment to the thought process?
K: Sir, it may be that the physiological movement has entered into the psychological movement and carries on. Is this so?
P: What I am trying to enquire into is this: It is not a question of whether it is possible or whether it is a matter of choice. It is so from the moment I am born. Both types of wants begin. Therefore, I am asking, what is the source of both beginnings, the physiological and psychological?
Q: The one word `insufficiency' should be enough.
P: It isn't. Both are structured in a force which then propels. That structure within one, the coming together of a number of things, is the centre, the `I'.
K: Look. I don't think it is the `I'.
P: What is it? Why do you say that?
K: I don't think it is the `I'. I think it is the endless dissatisfaction, the endless insufficiency.
DS: What is the source of that?
P: Can there be insufficiency unless there is someone who is insufficient? DS: Who is insufficient?
P: Can there be insufficiency without the one who feels it?
K: I don't posit the `I'. There is continuous insufficiency. I go to Marxism. I find it insufficient, I go from one to the other. The more intelligent I am, the more awake I am, the more dissatisfaction there is. Then, what takes place?
S: You are implying by that, that there is a matrix without the reality of the `I' which in its very momentum can act.
K: I don't know the matrix. I don't know the `I'. All that I am pointing out is the one factor that there is physiological insufficiency which has entered into the field of psychological insufficiency and that goes on endlessly.
DS: There is an endless sense of incompletion.
K: Insufficiency. Keep to that word.
A: I suggest at this point that we may cut out the physiological insufficiency.
K: I am purposely insisting on that..It may be from the flowing out of that, that we create all this misery.
Par: I question that. Is it a mixture of physiological and psychological spilling over? What do we exactly mean by `spilling over'? One is a fact, the other is not.
K: No. Therefore, there is only physiological insufficiency.
P: How can you say that?
K: I don't say that. I am just investigating.
P: There is both physiological as well as psychological insufficiency.
K: Look, Pupulji, for the moment I will not use the word `I'. I am not investigating the `I'. I feel hungry. It has been satisfied. I feel sexual, that is being satisfied. And I say: `That is not good enough, I must have something more.' P: The `more'?
K: The `more', what is that?
P: It is the momentum, isn't it?
K: No, the `more' is more satisfaction.
P: What is the momentum then?
K: Keep to that word. The brain is seeking satisfaction.
P: Why should the brain seek satisfaction?
K: Because it needs stability; it needs security. Therefore, it says: `I have discovered this: I thought I had found satisfaction in this but there isn't any. I shall find satisfaction and security in that, and again there isn't any'. And it keeps going on and on. That is so in daily life. I go to one guru after another, or one theory after another, one conclusion after another.
Q: Sir, the very nature of this insufficiency at a physiological level leads to sufficiency at the metaphysiological level. It leads from some inadequacy in the physiological machine to the completion of it. And it is this cycle that is operative; that is how the brain works. If the physiological spill-over is ever to continue in the psychological field, then this cycle of insufficiency and sufficiency must continue.
K: Must continue? Examine yourself. It is very simple. You are seeking satisfaction. Everybody is. If you are poor, you want to be rich. If you see somebody richer than you, you want that, somebody more beautiful, you want that and so on and on. We want continuous satisfaction.
A: Sir, I want to draw your attention again to the central feature of physiological insufficiency, that every activity to fulfil that physiological insufficiency leads to satisfaction. That is to say, between the insufficiency and its recurrence, there is always a gap, as far as the physiological insufficiency is concerned; whereas where psychological insufficiency is concerned, we begin a cycle in which we do not know any gap. K: Forget the gap sir. That is not important. Watch yourself. Isn't the whole of the movement the energy a drive to find gratification reward? Shainberg what do you say to this?
DS: I think what is coming out of this model of the physiological reward-punishment scheme is definitely so. I mean that is the whole way the `me' functions, whether it is logical or not.
K: The whole momentum of seeking satisfaction is captured by the `I'.
DS: Then it is there that the `I' becomes manifest.
K: That's it. That is what I mean. I am seeking satisfaction. It never says, `satisfaction is being sought'. I am seeking satisfaction. Actually it should be the other way: satisfaction being sought.
DS: Satisfaction sought creates the `I'.
K: So momentum is the urge to be satisfied.
P: I will ask you a question which may seem to be a movement away. Isn't the `I' sense inherent in the brain cells which have inherited knowledge?
K: I question that.
P: I am asking you, sir: listen to the question. The knowledge of man which is present in the brain cells, which is present in the depths of the subconsciousness, isn't that `I' part of the brain?
S: Pupulji, are you then equating the whole of the past with the `I'?
P: Of course, the whole of the past. I am asking whether the `I' comes into existence because of this manifestation of seeking satisfaction. Or, whether that very centre of memory, the matrix of memory, whether that is not the `I' sense.
K: You are asking, is there the `I', the `me' the ego, identifying itself with the past, as knowledge.
P: Not identifying itself.
K: Wait. Let me get the question clear. P: Not identifying itself. But `I' as time, time as the past. And the
'I' sense is the whole of that.
K: Wait. You said at the beginning, does the brain contain the `I'? I would say tentatively, investigating, there is no `I' at all but only the search for pure satisfaction.
P: Is the whole racial memory of man fictitious?
K: No. But the moment you say I am the past that `I' is fictitious.
S: Is the past itself saying that I am the past, or a part of the past saying that it is the past?
K: You see you are raising a question which is really very interesting: Do you observe the past as the `I'? There is the whole past, millennia of human endeavour, human suffering, human misery, confusion, millions of years. There is only that movement that current, there is only that vast river - not `I' and the vast river.
P: I would like to put it this way: When this vast river comes to the surface, it brings to the surface the movement of the `I'. It gets identified with the `I'.
Chorus: I don't think so.
K: Pupulji, the `I' may merely be a means of communication.
DS: Is it a way of talking, reporting?
P: Is it as simple as that?
K: No, I am just stating. It is not as simple as that.
S: Sir, at one point you said the manifestation of the stream is the individual. When this vast stream of sorrow manifests itself as the individual, is the `I' present or not?
K: Wait, wait. That is not the point. That vast stream manifests itself in this, in a human being; the father gives to me a form and then I say `I', which is the form, the name, the idiosyncratic environment, but that stream is `me'. There is this vast stream which is obvious. A: I am saying that we are looking with our existing knowledge at the stream and identifying ourselves with the stream. The identification is done post facto, whereas it really starts with the momentum.
K: No, no.
P: How can one see that? You see, the way Krishnaji puts it does not really lead to the depth of oneself. The depth of oneself says,'I want to, I will become, I will be'. That depth springs from the past, which is knowledge, which is the whole racial unconscious.
K: Can I ask, why is the `I' there? Why do you say `I want'? There is only want.
P: Still by saying that, you don't eliminate the `I'.
K: No, you do eliminate that `I'. How do you observe? In what manner do you observe this stream? Do you observe it as the `I', observing? Or, is there observation of the stream only?
P: What one does in observing is a different issue. We are talking of that nature of energy which brings about the momentum. Now I am saying the momentum is the very nature and structure of the `I' which is caught in becoming.
K: I want to question whether the `I' exists at all. It may be totally verbal, non-factual. It is only a word that has become tremendously important, not the fact.
FW: Isn`t there an imprint of the `I' in the brain matter? Isn't that an actuality?
K: No, I question it.
FW: But the imprint is there. The question is: If it isn't an actuality, then what is it?
K: The whole momentum, this vast stream is in the brain. After all, that is the brain, and why should there be the `I' at all in that?
P: When you are talking of the actual, it is there. K: It is there only verbally.
DS: It is actually there. In the sense if you and I are together, there are two parts to it; my identification with myself is the `I', is the relationship with you.
K: Sir, when are you conscious of the `I'?
DS: Only in relationship.
K: I want to understand when you are conscious of the `I'.
DS: When I want something, when I identify myself with something, or when I look at myself in the mirror.
K: When you experience, at the moment of experiencing something, there is no`I'.
P: All right, there is no `I'. We agree with you. But then the `I' emerges a second later.
K: How? Look, go into it slowly.
FW: There is the question of momentum.
K: You are missing my point. There is experience. At the moment of crisis there is no `I'. Then, later, comes the thought which says: `That was exciting, that was pleasurable,' and that thought creates the `I' which says: `I have enjoyed it.' Right?
P: What has happened there? Is the `I' a concentration of energy?
K: No.
P: The energy that dissipates?
K: It is the energy that dissipates, yes.
P: But still it is the `I".
K: No, it is not `I'. It is an energy that is being misused. It isn't the `I' that uses the energy wrongly.
P: I am not saying I use the energy wrongly. The `I' itself is a concentration of energy that dissipates. As the body wears out, the 'I` in that sense has the same nature, it gets old, it gets stale. K: Pupul,just listen to me. At the moment of crisis, there is no 'I'. Follow it. Now can you live, is there a living at the height of that crisis, all the time? Crisis demands total energy. Crisis of any kind brings about the influx of all energy. Leave it for the moment. We will break it up afterwards. At that second, there is no `I'. It is so.
DS: That is a movement.
K: No. At that precise second, there is no `I'. Now, I am asking: `Is it possible to live at that height all the time?'
DS: Why are you asking that?
K: If you don't live that way, you have all kinds of other activities which will destroy that.
DS: What is the question?
K: The point is this: the moment thought comes in, it brings about a fragmentation of energy. Thought itself is fragmentary. So, when thought enters, then it is a dissipation of energy.
DS: Not necessarily.
Par: You said: `At the moment of experience, there is no 'I'.
K: Not that `I said'. It is so.
Par: Is that the momentum?
P: No. The question really amounts to this; we say it is so. But still that does not answer the question as to why the `I' has become so powerful. You have still not answered the question even though at the moment of crisis, the `I' is not, the whole past is not.
K: That is the point. At the moment of crisis, there is nothing.
P: Why are you saying `no' to the `I' being the mirror of the whole racial past?
K: I am saying `no' because it may be merely a way of communication.
P: Is it as simple as that? Is the `I' structure as simple as that? K: I think it is extraordinarily simple. What is much more interesting, much more demanding, is that whenever thought comes into being, then dissipation of energy begins. So, I say to myself: `Is it possible to live at that height?' The moment the `I' comes into being, there is dissipation. If you left out the `I' and I left out the `I', then we would have right relationship.
FW: You said the moment thought comes in, there is dissipation of energy. But the moment the `I' comes in, there is also dissipation of energy. What is the difference?
K: Thought is memory, experience, all that.
FW: You have to use it in your life.
DS: Which is just what we are doing right now. I find when I say dissipation of energy, I immediately see myself take up the position of the observer and say `that is bad'. What I am suggesting is that you can be neutrally aware. There is a crisis and a dissipation, a crisis and a dissipation. That is the flow of existence.
K: No.
P: K's point is, there is that, but the transformation which we are talking about is to negate that.
DS: I question whether there is any such thing as breaking out of this. I think we remember the intensity of the energy of the crisis, and then we say I would like to keep it all the time. Do you do that?
K: No.
DS: Then why ask the question?
K: I am asking that question purposely because thought interferes.
DS: Not all the time.
K: No. All the time. Question it, sir. The moment you have a crisis, there is no past, nor present, only that moment. There is no time in that crisis. The moment time comes in, dissipation begins. Keep it for the minute like that. A: There is the crisis. Then, there is dissipation and then identification.
P: At the moment of crisis, many things happen. You talk of a holistic position at the moment of crisis. Even to come to that, one has to investigate it very deeply, in oneself in order to know what this thing is.
K: You see Pupul holistic implies a very sane mind and body, a clear capacity to think, and also it means holy, sacred; all that is implied in that word `holistic'. Now, I am asking: `Is there an energy which is never dissipated, which you want to draw from?' There is dissipation when it is not holistic. A holistic way of life is one in which there is no dissipation of energy. A non-holistic way of living in dissipation of energy.
P: What is the relationship of the holistic and the non-holistic to the brain cells?
K: There is no relationship to the brain cells. Let us look at it. I want to be quite clear that we understand the meaning of that word `holistic'. It means complete, whole, harmony, no disintegration, no fragmentation. That is the holistic life. That is endless energy. The non-holistic life, the fragmented life, is a wastage of energy. When there is a feeling of the whole, there is no `I'. The other is the movement of thought, of the past, of time; that is our life, our daily life, and that life is reward and punishment and the continuous search for satisfaction.
P: Sir, the holistic is held in the brain cells. That is, it throws up responses, challenges. The non-holistic is held in the brain cells. It is the whole stream of the past meeting the challenge. Now, what relationship has the holistic to the brain cells and the senses?
K: Have you understood the question, Doctor?
DS: Her question is: What is the relationship of this holistic state in the brain to memory and the past and the senses?
K: No, no. You haven't listened. P: I said there are two states, the holistic and the non-holistic. The non-holistic is definitely held in the brain cells because it is the stream of the past held in the brain cells, challenged and giving momentum. I am asking what is the relationship of the holistic to the brain cells and to the senses?
DS: What do you mean by the senses?
P: Listening, seeing, tasting...
DS: Can I go into that? I think if there were something in what we were saying, there would be a different relationship of such part functions in the holistic state. They are not merely part functioning but functioning as part of the holistic state, whereas in the dissipation of energy and fragmentation, it begins to function as isolated centres.
K: Sir, her question is very simple. Our brain cells now contain the past, memory, experience, knowledge of millennia, and those brain cells are not holistic.
DS: Yes, they are separate cells.
K: They are not holistic. Stick to that. She says the brain cells now are conditioned to a non-holistic way of living. What takes place in the brain cells when there is a holistic way? That is her question.
DS: I would put it differently. I would say: `What takes place in the relationship to the brain cells in the holistic state of perception?'
K: I am going to answer that question. Does the holistic brain contain the past and therefore can the past be used holistically? Because it is whole, it contains the part, but the part cannot contain the whole. Therefore, when there is the operation of the part, there is dissipation of energy.
P: After going through all this, we have come to this point.
K: Yes. A marvellous point. Stick to it. P: What is then its place in the brain which is the structure of the human mind?
K: We know only the non-holistic way of living, keep to that. That is the fact, that we live non-holistically, fragmentarily. That is our actual life and that is a wastage of energy. We see also that there is contradiction, there is battle. All that is a wastage of energy. Now, we are asking: `Is there a way of living which is not a wastage of energy?'
We live a non-holistic way of life, a fragmentary life, a broken life. You understand what I mean by broken, saying something, doing something else, a life that is contradictory, comparative, imitative, conforming, having moments of silence. It is a fragmentary way of living, a non-holistic way, that is all we know. And somebody says: Is there an energy which is not wasted? And with that question let us investigate it to see if it is possible to end this way of living.
P: But I have asked another question, and you have still not answered that.
K: I am coming to that. That is a very difficult question to answer which is: one lives a non-holistic life, which is a constant seepage of energy, a wastage of energy. The brain is conditioned to that. One sees that actually. Then one asks: Is it possible to live a life which is not that? Right?
Q: Not always, sir, that is what we are investigating. Whether that breath of freedom could be a totality.
K: No, it can never be totality, because it comes and goes. Anything that comes and goes involves time. Time involves a fragmentary way of living. Therefore, it is not whole. Look, we live a non-holistic life. The brain is conditioned to that. Occasionally, I may have a flair of freedom but that flair of freedom is still within the field of time. Therefore, that flair is still a fragment. Now, can the brain that is conditioned to that, a non-holistic way of living, can that brain so completely transform itself that it no longer lives the way of conditioning? That is the question. DS: My response to that is: Here you are in a state of fragmentation; here you are in a state of dissipation of energy. And there you are looking for satisfaction.
K: No, I am not. I am saying this is a wastage of energy.
DS: That is all we know and nothing else.
K: Yes. Nothing else. So, the brain says: `All right, I see that.' Then it asks the question: `Is it possible to change all this?'
DS: I wonder whether the brain can ask it.
K: I am asking it. Therefore, if one brain asks it, the other brain must ask it too. This is not based on satisfaction.
DS: Could you say anything about how you can ask the question about what you state without seeking satisfaction? K: It can be asked because the brain has realized for itself the game it has been playing.
DS: So, how is the brain to raise the question?
K: It is asking it, because it says, `I am seeing through that.' Now, it says: `Is there a way of living which is non-fragmentary, which is holistic?'
S: And that question is as holistic as any.
K; No, not yet.
DS: That is what I am having trouble with - where that question comes from. You say it is not seeking satisfaction, it is not holistic. Then, what brain is producing this question?
K: The brain which says: `I see very clearly the waste of energy'.
P: The very fact of your saying that the brain is seeing through the whole problem of fragmentation...
K: Is the ending of it.
P: Is that holistic? K: The ending of it, that is holistic.
P: The ending is the very seeing of fragmentation.
DS: Is that holistic?
K: That is holistic. But she asked a much more complex question in regard to the holistic brain which contains the past, the totality of the past, the essence of the past, the juice of it, sucking in everything of the past. What does that mean? The past is nothing, but such a brain can use the past. I wonder if you follow this. My concern is with one's life, actual, daily, fragmentary, stupid life. And I say, `Can that be transformed?' Not into greater satisfaction. Can that structure end itself? Not by an imposition of something higher which is just another trick. I say if you are capable of observing without the observer, the brain can transform itself. That is meditation. Sir, the essence is the whole. In fragmentation, there is no essence of anything.


EXPLORATION INTO INSIGHT ' SELF-KNOWLEDGE AND THE TEACHING'

P: What is the relationship between your teaching, as expressed in the words you use in your books and in your talks, and the actual process of self-knowing? In all other ways of arriving at truth, the words of the teacher are taken as an indication of a direction, something to move towards. Are your words of the same nature and, if so, what is their relationship to the perceptive process of self-knowing?
K: I wonder whether I have understood the question. Am I right if I put it this way: What is the relationship between the word and the actuality that K is talking about? Is that it?
P: When K talks about discipline, or talks about the holistic approach, that is the word. Then there is the actual process of self-knowing and what is revealed in self-knowing. What is the relationship of K's word to this revealed knowing?
K: I don't quite catch this.
P: You say `no authority', no psychological or spiritual authority. We have a tendency to take that expression `no authority' and apply it to our lives; which is, not be in that state, not discover freedom from authority in the process of self-knowing, but simply to try to see whether we can reach a state of non-authority. We take your word as the truth.
K: I understand. `No authority,' is it an abstraction of words and therefore an idea and then one pursues that idea? When K says `no authority', is it self-revealing, or is it merely a conclusion, a slogan?
A: There is also another side: when you say `no authority', does it become a commandment, a commandment to which one tries the nearest approximation? K: Yes, that's right.
A: One is in the field of action, and the other is in the field of abstraction.
P: There is self-knowing; that which is revealed in the process of self-knowing is not knowable through the word. One hears you speak, one takes in what you say, or one reads your books and applies it to one's daily life; therefore there is a gap between self-knowing and your word. Now, where does truth lie?
K: Neither in the word nor in the self-revealing. It is completely apart.
P: Can we discuss that?
K: I listen to K and he talks about self-knowing and lays emphasis on self-knowing, how important it is, that without self-knowing there is no foundation. He says this. I listen to it. In what manner do I listen to that statement? Do I listen to it as an idea, a commandment, a conclusion? Or is it that in my self-knowing, I realize the implications of authority and therefore see that what he says tallies with what I discover for myself? If I listen to the word and draw a conclusion about that word as an idea and pursue the idea, then it is not self-revealing. It is merely a conclusion. But when I am studying myself, when I am pursuing my own thoughts, then in the words of K there is a self-discovery?
P: Now, is the word of K necessary to self-discovery?
K: No. I make a statement: without self-knowing whatever I think whatever I do or proceed with, has no basis. So I come to talk or read a book because I am interested in self-knowing and I pursue that. And when I hear K talking about `no authority', what is the state of my mind when I hear those words? Is it one of acceptance, is it a conclusion which I draw, or is it a fact?
P: How does it become a fact? Does it become a fact through the discovery of that in the perceptive process of self-knowing? Or is it a fact because you have said so? K: The microphone is a fact. It is not because I say it is the microphone.
P: But when you say `microphone', it is not a fact in the same sense as the microphone is a fact.
K: So, the word is not the thing. The description is not that which is described. So, am I clear on that point, that the word is never the thing? The word `mountain' is not the mountain. Am I clear on that? Or is the description good enough for me and I get entangled in the description? Do I accept the description wanting that which is described and clinging to the idea? Don't reject the verbal structure altogether. I use language to communicate; I want to tell you something. I use words which we both know. But we both know that the words we use are not the actual feeling which I have. So the word is not the thing.
D: One talks either through the mental process or one talks without the mental process.
K: Sir, they are two different points. Either you communicate through the word or you communicate without the word.
D: No, words are there; but when we listen to you, we know you are not talking the way we talk.
K: Why do you say that?
D: It is a difficult question, but it is a definite feeling as factual as seeing a microphone. K is not talking the way I talk, the source of his words lies much deeper than the words we use.
K: I understand, sir. I can say superficially, `I love you', but I can also say `I really love you'. It is quite a different thing - the tone, the quality of the word, the depth of the feeling. The words convey the depth.
D: I will go a little further.
K: Go further.
D: They really convey a deep feeling which is indefinable, which we call love - but I do not know the word for it. K: You may not know the word, yet I may hold your hand, I may make a gesture.
D: That's true. But now between the gesture and the word, there is no linkage.
K: Is that what you are trying to convey, Pupul?
P: One of our difficulties, in understanding and going beyond, is that one takes your word, either the spoken word or the written word, and it becomes an abstraction to which one approximates. Then, on the other hand, there is the process of self-knowing in which the truth of your word can be revealed; but it does not normally happen that way. It always seems to me that listening to you without obstacle may bring about a change in the nature of my mind as such, but the discovery of the actuality of the words you use, can only be revealed in the process of self-knowing.
K: What am I to say to that?
P: Sir, I think first of all we should investigate self-knowing. We have not done it for a very long time.
K: Let us do that. `Self-knowing' was being spoken about, thousands of years ago, by Socrates and by others before him. Now, what is self-knowing? How do you know yourself? What is it to know oneself? Do you know yourself from the observation of experience; from the observation of a thought and from that thought the observation of another thought springing up, and we are reluctant to let go the first thought, so that there is a conflict between the first thought and the second thought? Or is self-knowing to relinquish the first thought and pursue the second thought and then the third thought that arises dropping the second, following the third; dropping the third and following the fourth; so that there is a constant alertness and awareness of the movement of thought? Now, let's proceed. I observe myself being jealous. The instinctual response to jealousy is rationalization. In the process of rationalization I have forgotten, or put aside, jealousy. So I am caught in rationalization, in words, in the capacity to examine and then to suppress. I see the whole move- ment as one unit. Then arises the desire to run away from it. I examine that desire, that escape. It is an escape into what?
P: Sometimes escape into meditation.
K: Of course, that is the easier trick - into meditation. So, I say, what is meditation? Is it an escape from `what is'? Is that meditation? It is not meditation, if it is an escape. So, I go back and examine my jealousy: why am I jealous? because I am attached, because I think I am important and so on. This whole process is revelation. Then I come to the point: Is the examiner, the observer, different from the observed? Obviously he is not. So true observation is when there is no observer.
P: You said, `Obviously he is not'. Let us go into that.
K: The observer is the past; he is the past, the remembrance, the experience, the knowledge stored up in memory. The past is the observer and I observe the present which is my jealousy, my reaction. And I use the word 'jealousy' for that feeling because I recognize it as having happened in the past. It is a remembrance of jealousy through the word which is part of the past. So, can I observe without the word and without the observer which is the past? Does the word bring that feeling or is there feeling without the word? All this is part of self-knowledge.
P: How does one observe without the word?
K: Without the observer, without a remembrance. That is very important.
P: How does one actually tackle the problem of the observer?
A: May I say that in the watching of the observer, there is also the disapproval or the approval of the observer of himself.
K: That is the past. That is his conditioning. That is the whole movement of the past, which is contained in the observer.
A: That condemnation is the barrier.
K: That is what Pupul is asking. She says: How do I observe the observer? What is the process of observing the observer? I hear K say that the observer is the past. Is that so?
Par: In asking such a question, another observer is created.
K: No, I do not create anything. I am merely observing. The question is, what is the observer? - who is the observer? How do I observe this microphone? I observe it through a word that we have used to indicate that it is a microphone; it is registered in the brain as a microphone, as remembrance; I use that word to convey the fact of the microphone. That's simple enough.
P: Does one observe the observer?
K: I am coming to that. How does one observe the observer? You don't.
P: Is it the inability to observe the observer which gives one the understanding of the nature of the observer?
K: No. You do not observe the observer. You only observe `what is' and the interference of the observer. You say you recognize the observer. You see the difference? Just go slowly. There is jealousy. The observer comes in and says: `I have been jealous in the past; I know what that feeling is.' So I recognize it and it is the observer. You cannot observe the observer by itself. There is the observation of the observer only in its relationship to the observed. When the observer arrests the observation, then there is awareness of the observer. You cannot observe the observer by itself. You can only observe the observer in relation to something. That is fairly clear. At the moment of feeling there is neither the observer nor the observed, there is only that state. Then the observer comes in and says, that is jealousy and he proceeds to interfere with that which is, he runs away from it, suppresses it, rationalizes it,justifies it, or escapes from it. Those movements indicate the observer in relation to that which is.
FW: At the moment when the observer exists, is there a possibility of observation of the observer?
K: That is what we are saying. I am angry or violent. At the moment of violence there is nothing. There is neither you the observer nor the observed. There is only that state of violence. Then the observer comes in which is the movement of thought. Thought is the past - there is no new thought - and that movement of thought interferes with the present. That interference is the observer and you study the observer only through that interference. It tries to escape from what is irrational in violence, to justify it and so on, which are all traditional approaches to the present. The traditional approach is the observer.
P: In a sense, therefore, the observer manifests itself only in terms of escaping from the present.
K: Escapes, or rationalizations.
D: Or interference.
K: Any form of interference with the present is the action of the observer. Don't accept this. Tear it to pieces, find out.
Par: If there is no past, is there no interference?
K: No, that is not the point. What is the past?
Par: The accumulated, stored contents of my experience.
K: Which is what? Your experiences, your inclinations and motives, all that is the movement of the past, which is knowledge. Movement of the past can only take place through knowledge, which is the past. So the past interferes with the present; the observer comes into operation. If there is no interference, there is no observer, there is only observation.
In observation there is neither the observer nor the idea of observation. This is very important to understand. There is neither observer nor the idea of not having an observer; which means there is only pure observation without the word, without the recollection and association of the past. There is nothing, only observation.
FW: In that way is the observation of the observer possible?
K: No, I said: The observation of the observer comes only when the past interferes. The past is the observer. When that past interferes with the present, the observer is in action. It is only then that you become aware that there is an observer. Now, when you see that, when you have an insight into that, then there is no observer, there is only observation.
So can I observe `no authority' per se, not because you have told me?
P: No, I can only observe one thing: the movement of authority. I can never observe `no authority'.
K: Of course not. But there is the observation of authority; the observation of authority which is in the demand from another for enlightenment; the leaning on, the attachment to another, all that is a form of authority. And is there `authority' in operation in my brain, in my mind, in my being? `Authority' may be experience, knowledge depending on the past - a vision and so on. Is there an observation of the movement of thought as `authority'?
P: What is important? Is it the observation of every movement of my human mind, of my consciousness, or is it the attempt to discover in my consciousness the truth, the actuality of what you are saying? It is a very subtle thing. I do not know how to put it.
S: Can I put it this way? For instance, I observe hurt.
K: Do you observe hurt because K said it?
S: I see that I am hurt. I see the emergence of hurt. The observation of the hurt is something which I can do as part of self-knowing. But where do I create authority? When Krishnaji says: `Once you see hurt it is over,' it is then that I create authority. Then I project a certain state, a movement towards that state, because I do not want to be caught in the trap of constant observation of hurt. But there are several other factors in consciousness. I see that instead of the observation of hurt, I hear from time to time a person saying that the observation of the hurt without the observer is the ending of hurt. That is where I create authority.
K: I understand. I observe the hurt and all the consequences of the hurt, how that hurt has come into being and so on. I am aware of the whole process of that hurt and in my mind I hear K saying, once you see that in its entirety, holistically, then it is over, you will never be hurt. He has said that.
S: It is there in my consciousness.
K: What is in your consciousness? The word?
S: Apart from the word, the state which he communicated when he uttered that, because when K is talking, he seems to indicate a `state' beyond the word.
K: Sunanda, look: I am hurt. I know I am hurt. By listening to you I see the consequences of all that - the withdrawal, the isolation, the violence, all that I see. Do I see it because you have pointed it out to me? Or do I see it though you have pointed it out to me?
S: Obviously the fact is there, you have come into my life and I have listened to you.
K: Then the question arises; K says once you see it fully, holistically, then the whole hurt is over. Where is the authority there?
S: Authority is there because it affirms a state which I would like to have.
K: Then examine that state which is ambition, which is desire.
P: I would like to examine your use of the word `holistic' and also enquire into something you have said, which is: Can you hold hurt and remain with it - that is, holistically? What is involved in holding?
K: I am hurt. I know why I am hurt. I am aware of the image that is hurt and the consequences of that hurt - the escape, the violence, the narrowness, the fear, the isolation, the withdrawal, the anxiety, and all the rest of it. How am I aware of it? Is it because you have pointed it out to me? Or I am aware of it, I see it and I am moving with you? In that there is no authority. I am not separate from what you are saying. That's where the catch is.
S: Up to a point there is movement with you. K: I am moving with you.
D: So your word is like a pointer.
K: No, no.
S: So long as I am moving with you, there is a relationship.
K: The moment I break that relationship, then begins my question: How am I to do it? If I am following exactly what you are saying - seeing that the image is hurt and then the escape, the violence - I am moving with you. It is like an orchestra, an orchestra of words, an orchestra of feeling, the whole thing is moving. As long as I am moving with you, there is no contradiction. Then you say `Once you see this as a whole, the thing is over - 'am I with you?
S: It has not happened.
K: I will tell you why. Because you have not listened.
S: You mean to say that I have not listened for twenty years?
K: It doesn't matter. One day is good enough. You have not listened. You are listening to the word, and you are carrying along the reaction. You are not moving with him.
R: Is there a difference between that listening and the holistic view?
K: No. Listen. Can you listen in the sense of no interpretation, no examination, no comparison?
R: No expectation.
K: Nothing, just listening. I am listening. It is like two rivers moving together there as one river. But I do not listen that way. I have heard you say `holistically' and I want to get that. Therefore I am no longer listening because I want that.
R: Therefore, the question of how to remain with whatever is, is a wrong question, isn't it?
K: I am remaining with it. R: Yes, but the question itself is a movement away from remaining with it.
K: Of course.
P: There is a feeling of intensity of sorrow and an observation to see that this sorrow is not dissipated by any movement away from it. In a moment of crisis there is an intensity of energy and to remain with it totally, the only action is the refusal to move away from it. Is that valid?
R: Does it not mean that one can only watch every movement which is away from it and not to say how am I to remain with it?
P: Sorrow arises and it fills you. That is the way it operates when it is something very deep. What is the action on that? What is the action that will enable it to flower without dissipation?
K: If it fills you, actually, if your whole being is filled with that extraordinary energy called sorrow and there is no escape; but the moment you move away in any direction, it is a dissipation of that energy. Are you filled with that energy which is called sorrow completely, or is there a part of you, somewhere in you, where there is a loophole?
R: I think there is always a loophole because there is a fear of anything filling one's whole being. I think that fear is there.
K: So, sorrow has not filled your being.
R: No, that is so.
K: That is a fact. So you pursue not sorrow but fear. The fear what might happen, etc. So you go into that, you forget sorrow and go into that.
D: The use of the word `holistic' implies actuality. Actuality itself is the whole.
K: No, no. Sir, let us understand the meaning of the word `holistic'. Whole means healthy, physically healthy. Then it means sanity, mentally and physically and from that arises holy. All that is implied in the word `holistic' or `whole'. D: This is clear for the first time.
K: When you have very good health and when the brain emotionally, intellectually, is sane without any quirk, without any neurotic movement, it is holy. That is the holistic approach. If there is a quirk, an idiosyncrasy, a belief, it is not whole, - so clean it up, do not talk about holistic. The holistic happens when there is sanity, health.
S: This is where the dilemma comes. Pursue the fragment you say. But unless one sees the fragment holistically...
K: Do not bother about holistically.
S: Then, how does one observe the fragment? Then, what is the process involved? Which comes first?
K: I am doing it. I do not know a thing about holistic. I do not know. I know the meaning of the word, the description of the word, what it conveys, but that is not the fact. The fact is that I am a fragment, I work, live, act in fragments, in myself. I know nothing about the other.
FW: This brings us to the initial question: What is the meaning of your word apart from our communication now? In my daily life, to remember what you say that you should never be hurt, has it a meaning when I am hurt?
K: No, I am hurt. That is all I know. That is a fact. I am hurt because I have an image about myself. Have I discovered that image for myself or has K told me that the image is hurt? That is very important to find out. Is it that the description has created the image or is it that I know the image exists?
S: One knows that the image exists.
K: All right. If the image exists, I am concerned with the image, not how to be rid of the image, not how to look at the image holistically. I know nothing about it.
S: `Looking at the image,' it seems to imply the concept of `holistic'. K: No, I know nothing of such concept. I only know I have an image. I will not be with anything but the fragment, with `what is' - the holistic is non-fact.
S: That is very clear. But how does one look at it, hold the hurt totally? That is where the question arises.
P: That is his statement.
K: What?
S & P: `Totally.' That is your statement.
K: Of course. But throw it out.
S: Then there is no problem because one observes certain symptoms of hurt. There is an observation of it and it ends. This process goes on, I do not need K's telling me about it. This I know; to observe something at that level, everything that is arising in consciousness, the observing of it and the subsidence.
A: The discussion started on the very crucial question of authority. The point of starting this discussion on authority lies in this, that we make an authority of what you have said, then that is a barrier.
K: Obviously.
D: Something is missing in this.
K: Look, sir, there is something very interesting which comes out of this. Are you learning or are you having an insight into it? Learning implies authority. Are you learning and acting from learning? I learn about mathematics, technology and so on and from that knowledge I become an engineer and act. Or I go out into the field, act and learn. Both are the accumulation of knowledge and acting from knowledge - knowledge becomes the authority. Either you accumulate knowledge and act or you go out, act and learn. Both are an acting according to knowledge. So knowledge becomes the authority, whether it is the authority of the doctor, the scientist, the architect, or the guru who says `I know' - which is his authority. Now, somebody comes along and says:Look, acting according to knowledge is a prison; you will never be free; you can not ascend through knowledge.' And somebody like K says: `Look at it differently, look at action with insight - not accumulate knowledge and act but insight and action. In that there is no authority.
P: You have used the word `insight'. What is the actual meaning of that word?
K: To have insight into something; to grasp the thing instantly; to listen carefully. You see, you do not listen, that is my point. You act, after learning; that is, in learning there is an accumulation of information, knowledge and you act according to that knowledge, skilfully or non-skilfully. That is learning; accumulating knowledge and acting from it. Then there is learning from acting, which is the same as the other. Both are acting on the basis of knowledge. So knowledge becomes the authority and where there is authority, there must be suppression. You will never ascend anywhere through that process; it is mechanical. Do you see both as mechanical movement? If you see that, that is insight. Therefore, you are acting not from knowledge; but by seeing the implications of knowledge and authority. Your action is totally different.
So where are we? Self-knowledge and the word of K. If there is a movement together, then it is over. It is very simple. You move.
P: Is the word of K and the movement with that word essential? Can the revelation be without the word?
K: All right. K says: `Be a light to yourself.' It does not mean you become the authority. K says: `Nobody can take you there; you can not invite that.' K says: `You can listen to K endlessly for the next million years and you will not get it.' But he says: `Be a light to yourself and you see holistically that thing. To know oneself is one of the most difficult things because in the observation of myself I come to a conclusion about what I am seeing; and the next observation is through that conclusion. Can one observe the actual anger without any conclusion, without saying right, wrong, good, bad? Can one observe holistically? Self-knowledge is not knowing oneself, but knowing every movement of thought. Because the self is the thought, the image, the image of K and the image of the `me.' So, watch every movement of thought, never letting one thought go without realizing what it is. Try it. Do it and you will see what takes place. This gives muscle to the brain.
S: Would you say that in a single thought is the essence of the self?
K: Yes. I will say `yes'. You see, thought is fear, thought is pleasure, thought is sorrow. And thought is not love. Thought is not compassion.
The image that thought has created is `me'. The `me' is the image. There is no difference between `me' and the image. The image is me. Now, I am observing the image which is me, which is, say, `I want to attain nirvana,' which means I am greedy. That is all. Instead of wanting money, I want the other thing. It is greed. So I examine greed. What is greed? `The more'? That means I want to change what is into the more, the greater. Therefore that is greed. So I say: `Now why am I doing this?' `Why do I want more?' is it tradition, habit, is it the mechanical response of the brain? I want to find out. Either I can find out with one glance or step by step. I can observe it with one glance only when I have no motive, for motive is the distorting factor. It is most interesting to know yourself because yourself may be the universe, - not the theoretical universe but the global universe. I want to know myself because I see very clearly that if I do not know myself, whatever I say is meaningless, is corrupt - not just verbally, I see that it is corruption. My action is corrupt action and I do not want to live a corrupt life. I see I must know myself. To know myself I watch; I watch my relationship to you, to my wife, to my husband. In that watching I see myself reflected in that relationship. I want my wife because I want sex; I want her comfort; she looks after my children; she cooks; I depend on her. So, in my relationship to her, I discover the pleasure principle, the attachment principle and the comfort principle and so on. Am I observing it without the past, without any conclusion? Is my observation precise? The moment one says `Be a light to yourself, all authority is gone including the authority of the Gita, the gurus, the ashramas. The question would be really interesting on its own. If I am a light to myself, what is my relationship politically, economically, socially? But you do not ask these questions. I am a light to myself - go on, work it out - I am a light to myself. I see that very clearly. I have no authority, no guide. Then how do I act with regard to tyranny, the tyranny of the guru, of the ashramas? To be a light to oneself means being holistic. Anything that is not holistic is corruption. A holistic man will not deal with corruption.


EXPLORATION INTO INSIGHT 'THE ENDING OF RECOGNITION'

P: Shall we discuss the question of consciousness and the relationship of consciousness to the brain cells? Are they of the same nature or is there something which gives them separate identities?
K: That's a good question. You begin.
P: The traditional concept of the word `consciousness' would include that which lies beyond the horizon.
A: Quite correct. The brain is only a conglomeration of cells, a forest of cells and yet each cell is dependent on the other although in fact every brain cell can act by itself. So we may ask: How does one know the sum total of all consciousness, of all the cells? Is there a co-ordinating factor? Is the brain merely a result? A further question is: What is primary and what secondary? Does consciousness come first and then the brain, or does the brain come first and then consciousness?
K: If I may ask: What do you mean by the word `consciousness'? Let us start from the beginning: What is consciousness? What does it mean `to be conscious of? I want to be clear that we both have the same understanding of the meaning of that word. One is conscious, for instance, of the microphone. I am conscious of it and then I use the word `microphone'. So, when you are conscious of something naming begins; then like and dislike. So `consciousness, means to be aware of, to be conscious of, to be cognizant of sensation, cognition, contact.
A: I feel that consciousness is prior to sensation. It is the field and at any one time I am aware of some part of it through sensation; I feel consciousness is much more vast. I see that I am aware of only a part of a very wide thing. That whole field is not in my awareness. So, I do not want to restrict consciousness to something that exists at any given moment. My awareness may not be extensive, but consciousness can be seen to be much more vast.
K: What is the relationship between that consciousness and the brain cells? Pupul used the word `consciousness' and asked what is the relationship between the brain and consciousness. I am asking: What is that relationship?
P: When K says the content of consciousness is consciousness, it would imply that the content of the brain cells is consciousness. If there is a field which is outside the brain cells and which is also consciousness, then you have to say all that is consciousness. But then you cannot say that the content of consciousness is consciousness.
K: Is that clear? I have said the content of consciousness is consciousness.
A: `The content of consciousness is consciousness' is a statement irrespective of, and unconnected with, the perceiver. It is a statement about consciousness, not your consciousness, or my consciousness.
K: That is right. Therefore what is outside the field of consciousness is not its content.
P: The moment you posit something outside of consciousness, you are positing a state which may or may not exist.
A: Is the known a part of our consciousness, consciousness being the content?
P: The major difference between K's position and the Vedantic position is that K uses the word `consciousness' in a very special sense. The Vedantic position is: consciousness is that which exists before anything exists.
A: Basically, the source of existence is a vast incomprehensible energy which they call `Chaitanya'. `Chaitanya' is the energy, the source. They say that there is this source of energy, which they speak of as `Chit'. The Buddhist position does not say anything about this at all. It refuses to say a word about it. Therefore, the Buddhist position is one from which we cannot answer the enquiry. The Buddhist will say: `Don't talk about it; any talk about it will be speculative and speculative processes are not meant for actual practice.'
K: `Ignorance has no beginning, but has an end. Don't enquire into the beginning of ignorance but find out how to end it'.
A: We have immediately come upon something.
K: Right, sir, that's a good point.
A: Buddhists say: `There is no such thing as consciousness in general. Ignorance has no beginning. Ignorance can end. Don't let us investigate into the beginnings of ignorance because that would be speculative, would be a waste of time. But how is it possible to end ignorance? This ignorance is consciousness.' Consciousness as ignorance is a position into which we will have to investigate.
The Vedantins will say to you that the source which you refer to as ignorance is of the nature of Sat, Chit and Anand. It is constantly renewing itself, it is constantly coming into being; and the entire process of birth, death, decay is a movement in it. I feel that a man who does not accept the Buddhist position, will not immediately accept what you say, that the beginning is ignorance and that it is a self-sustaining process. You cannot trace the beginning, but it can be brought to an end. I have stated the two positions and they are conflicting positions.
K: We simply say that ignorance has no beginning; one can see it in oneself, see it within consciousness, within that field.
P: If it is within this field, then has it existence apart from the brain cells which contain the memory about it? The scientific position is: whereas the brain cells and their operation are measurable, consciousness is not measurable and therefore the two are not synonymous.
K: Wait a minute. What you are saying is that the brain cells and their movement are measurable, but consciousness is not measurable.
A: May I suggest something? When we look through the biggest telescope, we see the expanse of the cosmos as far as that instrument will show it. If we get a bigger instrument, we get a bigger view. Though we measure it, that measurement is relevant only to the instrument which is a relative element. Consciousness is immeasurable in the sense that there is no instrument to which it can be related. Consciousness is something about which one cannot say that it is measurable or immeasurable. Therefore, consciousness is something about which one cannot make any statement.
K: That is right. Consciousness is not measurable. What Pupul is asking is: Is there outside consciousness as we know it, a state which is not pertinent to this consciousness?
P: Is there a state which is not divisible, not knowable, not available, within the brain cells?
K: Have you got it Achyutji? Not knowable, in the sense, not recognizable; something totally new.
A: I am coming to that. I say that consciousness as we know it is the source of all the recent memories and all the memories man has had. The brain cells will recognize everything that comes out of racial memories; everything that comes within the field of the past, out of that which has been known.
P: The millions of years of the known.
A: Even the earliest memories of man, the brain may be able to remember.
K: Wait, keep it very simple. We said the known is consciousness - the content of consciousness is the known. Now, is there something outside this, something which is not known, totally new and which does not already exist in the brain cells? If it is outside the known, is it recognizable? - for if it is recognizable it is still in the field of the known. It is available only when the recognizing and experiencing process comes to an end. I want to stick to this. Pupul asked: Is it in the known or outside the known; and if it is outside the known, is it already in the brain cells? If it is in the brain cells, it is already the known because the brain cells cannot contain something new. The moment it is in the brain cells, it is tradition.
I love to dig deep. Outside the brain, is there anything else? That is all. I say there is. But every process of recognition, experience, is always within the field of the known and any movement of the brain cells moving away from the known, trying to investigate into the other is still the known.
M: How do you know that there is something?
K: You cannot know it. There is a state where the mind does not recognize anything. There is a state in which recognition and experience, which are the movement of the known, totally come to an end.
A: In what way is it differentiated from a state of the process of recognition, experiencing?
P: Is it of a different nature?
K: You see, the organism, the brain cells, come to an end. The whole thing collapses; there is a different state altogether.
P: Let me put it to you in another way. When you say that all the processes of recognition come to an end, and yet it is a living state, is there a sense of existence, of being?
K: The words, `existence' and `being' do not apply.
A: How is it different from deep sleep?
K: I don't know what you mean by deep sleep.
A: In deep sleep the processes of recognition and recording are for the time being put in total abeyance.
K: That is quite a different thing.
P: What has happened to the senses in the state you mentioned earlier? K: The senses are in abeyance.
P: Are they not operating?
K: In that state, I might scratch myself - you follow - flies come and sit on me. That is the action of the senses, but it does not affect that.
M: The knowledge that there is scratching going on is present.
K: That is a natural thing. You must go very very slowly with it Any movement of the known, any movement, potential or nonpotential, is within the field of the known. I want to be quite clear that you and I are understanding the same thing. That is: when the content of consciousness with its experiences, demands, its craving for something new, including its craving for freedom from the known, has completely come to an end, then only does the other quality come into being. The former has a motive; the latter has no motive. The mind cannot come to that through motive. Motive is the known. So, can the mind come to an end which says: `It is no good investigating into it, I know how to make it come to an end, ignorance is part of the content, ignorance is part of this demand to experience more?' When that mind comes to an end - an end not brought about by conscious effort in which there is motive, with direction - then the other thing is there.
M: The thing is there. In the situation in which we are now, do you know that?
K: Of course, I see your shirt, I see the colour obviously. The senses are in operation. Recognition is in operation normally. The other is there. It is not a duality.
M: Is knowledge a part of it?
K: No. I must go very slowly. I know what you are getting at. I want to come to this very simply. I see the colour; the senses are in operation...
A: Even trying to translate what you are saying is preventing one from getting at it because that would immediately be duality. When you say something, any movement in the mind is again preventing one from it.
K: Achyutji, what are you trying to get at?
A: I am pointing out the difficulty that arises in communication. I think communication about the other is not possible. I am trying to understand the conscious state of the mind of the man who talks to me. On what basis does he tell me that there is something?
K: The basis for that is: when there is no movement of recognition, of experiencing, of motive, freedom from the known takes place.
M: That is pure cognition without recognition.
K: You are translating it differently. This movement has come to an end for the time being; that is all.
M: The movement of recognition of that. Where does the time element come in? Is there another time?
K: Let us begin again. The brain functions within the field of the known; in that function there is recognition. But when the brain, your mind, is completely still, you don't see your still mind. There is no knowing that your mind is still. If you know it, it is not still, for then there is an observer who says `I know'. The stillness which we are talking about is non-recognizable, non-experienceable. Then comes along the entity that wants to tell you this through verbal communication. The moment he, the entity, moves into communication, the still mind is not. Just look at it. Something comes out of it. It is there for man. I am not saying it is always there. It is there for the man who understands the known. It is there and it never leaves; and though he communicates it, he feels that it is never gone, it is there.
M: Why do you use the word `communicate'?
K: That is communication.
M: Who communicates? You talked to me just now.
K: Just now? The brain cells have acquired the knowledge of the language. It is the brain cells that are communicating. M: The brain contains its own observer.
K: The brain itself is the observer and the operator.
M. Now what is the relationship between that and this?
K: Tentatively, I say there is no relationship. This is the fact: the brain cells hold the known and when the brain is completely stable, completely still, there is no verbal statement or communication - the brain is completely still. Then, what is the relationship between the brain and that?
M: By what magic, by what means, does the state of a still mind make a bridge? How do you manage to make a permanent bridge between the brain and that, and maintain that bridge?
K: If one says `I don't know', what will you answer?
M: You have inherited it through some karma or somebody has given it to you.
K: Let us begin again. Is it by chance that that event can happen to us, is it an exception? That is what we are discussing now.
If it is a miracle, can it happen to you? It is not a miracle; it is not something given from above so that one can ask: How did this happen with this person and not with another - right?
M: What can we do?
K: I say you can do nothing - which does not mean doing nothing!
M: What are these two meanings of nothing?
K: I will tell you the two meanings of nothing: the one refers to desire to experience `That', to recognize `That' and yet to do nothing about `That'. The other is to do nothing, in the other sense, it is to see or to be aware, not theoretically but actually, of the known.
M: You say, `Do nothing,just observe.'
K: Put it that way if you want.
M: It brings down the enlightenment to action. K: You must touch this thing, very very lightly. You must touch it very lightly - food, talk - and as the body and the senses become very light the days and nights move easily. You see there is a dying every minute. Have I answered, or very nearly answered, the question?
P: You have not answered specifically.
K: To put the whole thing differently: We will call `That', for the moment, infinite energy and the other, energy created by strife and conflict - it is entirely different from `That'. When there is no conflict at all the infinite energy is always renewing itself. The energy that peters out is what we know. What is the relationship of the energy that peters out to `that'? There is none.


EXPLORATION INTO INSIGHT 'ENERGY AND THE CULTIVATION OF THE FIELD'

P: Could we discuss one of the chief blockages to understanding, that is, the factor of self-centred activity?
K: When you talk about self-centredness, a centre implies a periphery. Can we say, where there is a centre there is a boundary, a limitation and all action must be within the circle of centre and periphery? That is self-centred activity.
P: What are the boundaries of the self?
K: It can be limitless or within the limits, but there is always a boundary.
D: Limitless?
K: You can push it as far as you like. As long as there is a centre, there is a periphery, a boundary, but that boundary can be stretched.
P: Does that mean, sir, there is no limit to this stretching?
K: Let us go slowly. When we talk about self-centred activity, that is what is implied - a centre and a periphery, a limitation and within that circle all action takes place: to think about oneself, to progress towards something is still from the centre to a periphery. Where there is a centre, there is a boundary, and that centre may expand itself, but it is still within that boundary, and therefore within that circle all action takes place. From the centre you can stretch as far as you like, through social service, democratic or electorate dictatorship and tyranny, everything is within that area.
A: The point is, sir, is action possible which does not nourish a centre? K: Or, can there be no centre?
A: Sir, that cannot be said from our position because we start with a centre. We can honestly, factually say that we know there is a centre, and we know that every activity, including breathing, nourishes that centre.
K: The point is this: the energy that is expanded within the circumference and the centre is a limited energy, a mechanical energy. Do you know, not verbally but actually inside you, that where there is a centre, there must be a circumference and that any action that takes place within that area is limited, fragmented and therefore a wastage of energy?
VA: We have been discussing the circumference and the centre. To realize the self in ourselves would be the first problem.
K: That is the problem, sir. We are selfish entities. We are self-centred human beings, we think about ourselves, our worries, our family - we are the centre. We can move the centre to social work, to political work, but it is still the centre operating.
P: That is a little more subtle to see, because you can concern yourself with something in which you feel the centre is not involved.
K: You may think so. It is `I' who work for the poor, but I am still working within this limitation.
P: Sir, I want some clarification. It is not the work for the poor which you are questioning?
K: No. It is the identification of myself with the poor, my identification of myself with the nation, identification of myself with God, identification of myself with some ideal and so on, that is the problem.
Apa: I think the question that Pupulji asked was whether this movement of the mind with its habits can be stilled? Can this movement of the mind which is exhausted by identification, by a constant movement, from the centre to the periphery, from the periphery to the centre, can it be silenced? Is there an energy which can gush out, which will silence it or make it irrelevant, make it seem a shadow?
K: I don't quite follow this.
P: It is really like this: we have done everything to understand the nature of this self-centred activity. We have observed, we have meditated, but the centre does not cease, sir.
K: No, because I think we are making a mistake. We don't actually see, perceive in our heart, in our mind, that any action within this periphery, from the centre to the periphery and the circumference, and then from the circumference to the centre, this movement back and forth is a wastage of energy and must be limited and must bring sorrow. Everything within that area is sorrow. We don't see that.
P: Sir, if it is part of our brain cells and if it is the action of our brain cells to constantly throw out these ripples which get caught, which is in a sense self-centred existence, then...
K: No, Pupul, the brain needs two things: security and a sense of permanency.
P: Both are provided by the self.
K: That is why it has become very important.
Apa: Sir, the brain is a mechanical, a physical entity in its habit of seeking security or continuance. Now, how do you break out of its habits, its mechanical operations? That is what Pupulji has been hinting at.
K: I don't want to go into that, sir. Any movement to break out, is still within the periphery. Is there an action, a move which is not self-centred?
P: We know states, for instance, when it appears as if the self is not, but then if the seed of self-centred activity is held within the brain cells, it will repeat itself again. Then I say to myself there must be another energy, there must be another quality which will wipe it out. Apa: Our brains are computers and our behaviour patterns and actions are conditioned and programmed to that. The feed-backs are becoming more and more complicated. Now, sir, what is the energy; is it attention, is it silence, is it exterior, is it interior?
K: Our brain is programmed to function from the centre to the periphery, from the circumference to the centre, this back-and-forth movement. It is programmed for that, it is trained for that, it is conditioned for that. Is it possible to break that momentum of the brain cells?
P: Is there an energy which will, without my volition, wipe out that momentum?
K: Can this momentum, can this programme of the brain, which has been conditioned for millennia, can that stop?
Apa: And de-condition itself.
K: The moment it stops, you have broken it. Now, is there an energy which is not self-centred movement, an energy without a motive, without a cause, an energy which without these would be endless?
P: Yes. And is it possible, I am putting it very tentatively, is it possible to investigate that energy?
K: We are going to.
A: The only instrument we have is attention. So, any energy that you posit must manifest itself as attention. I say attention is the only instrument we have.
P: If I may say so, I don't want to postulate anything. I am asking Krishnaji something which we have not asked before. How do I put it into words?
K: You are asking, is there an energy which is not from the centre, an energy which is without a cause, an energy which is inexhaustible and therefore non-mechanical. We have discovered something. That is, the brain has been conditioned through millennia to move from the centre to the circumference and from the circumference to move to the centre, back and forth, extending it, limiting it and so on. And is there a way of ending that movement? We just now said it ends when there is a stopping, when the plug is pulled out. That is, the brain stops moving in that direction, but if there is any causation for the stopping, you are back again in the circle. Does that answer you? That is, can the brain which has been so conditioned for millennia to act from the centre to the periphery and from the periphery to the centre, can that movement stop? Now, the next question will be: Is it possible? You follow? I think that is a wrong question. When you see the necessity of stopping, when the brain itself sees the necessity of the movement ceasing, it stops. I wonder if I am making myself clear.
Q: Yes. But it starts again. It stops the movement for a while, but then it starts.
K: No, sir, the moment you say you want it again, you are back in the centre.
Q: Probably I want to bring about a permanent stopping.
K: That is greed. If I see the truth of the fact, the moment there is the cessation of this movement, the ending of that movement, the thing is over. It is not a continuous stoppage. When you want it to be continuous, it is a time movement.
Apa: The seeing then is without movement. The seeing has come to an end. That seeing, is it a movement of the centre?
K: Seeing, observing the whole movement of the centre to the circumference, from the circumference to the centre, that movement is `what is'.
Apa: But that seeing is without any centre.
K: Of course.
Q: So, sir, that seeing is on a different plane, a different dimension altogether.
K: I `see'. There is perception when you are aware without any choice. Just be aware of this movement. The programme stops. Let us leave that. We will come back to that. Pupul's question is: Is there an energy which is non-mechanical, which has no causation, and therefore an energy that is constantly renewing itself?
VA: That is the energy of death.
K: What do you mean, sir? Death in the sense of ending?
VA: A total ending.
K: You mean a total ending of the periphery.
VA: What I know as myself.
K: Just listen. You said something. The total ending of this movement from the centre to the circumference, that is death, in one sense. Then, is that the energy which is causeless?
VA: It is causeless, sir. It comes, like the blood in the body.
K: I understand. But, is that a supposition, a theory or an actuality?
VA: An actuality.
K: Which means what? That there is no centre from which you are acting?
VA: During that period when that energy is there.
K: No, no. Not periods.
VA: There is a sense of timelessness at that time.
K: Yes, sir. Then, what takes place?
VA: Then again thought comes back.
K: And so, you are back again from the centre to the periphery.
VA: One is afraid of that particular thing happening, not only the wanting it again. One gets afraid of that particular thing happening again because it is like total death.
K: It has happened without your invitation.
VA: Yes. K: Now, you are inviting it.
VA: I don't know whether I am inviting it or whether I am afraid of it.
K: Afraid or inviting, whatever it is, it is still within the field of this. That is all.
The other question is what Pupulji raised about an endless journey. You want to discuss kundalini?
P: Yes, sir.
K: Sir, first of all, if you really want to discuss, have a dialogue about kundalini, would you forget everything you have heard about it? Would you? We are entering into a subject which is very serious. Are you willing to forget everything you have heard about it, what your gurus have told you about it, or your attempts to awaken it? Can you start with a completely empty state?
Then you have to enquire, really not knowing anything about kundalini. You know what is happening now in America, in Europe. Kundalini centres have been opened by people who say they have had the experience of the awakening of kundalini. Scientists are interested in it today. They feel that by doing certain forms of exercise, breathing, they will awaken the kundalini. It has all become a moneymaking concern, and it is being given to people who are terribly mischievous.
Q: We just want to know whether there is an energy that can wipe out conditioning.
K: So long as self-centred activity exists, you cannot touch it. That is why I object to any discussion on kundalini or whatever that energy is, because we have not done the spade work. We don't lead a life of correctness and we want to add something new to it and so carry on our mischief.
VA: Even after awakening kundalini, self-centred activity continues.
K: I question whether the kundalini is awakened. I don't know what you mean by it. VA: Sir, we really want to understand this, because it is an actuality sometimes.
P: Do you know of an energy when self-centred activity ends? We assume that this is the source of this endless energy.It may not be.
K: Are you saying the ending of this movement from the centre to the circumference and from the circumference to the centre, the end of that...
P: Momentary ending of it...
K: No, the ending of it, the complete ending of it - is the release of that energy which is limitless?
P: I don't say that.
K: I am saying that.
P: Which is a very different thing to my saying it.
K: Can we put kundalini energy in its right place? A number of people have the experience of what they call kundalini, which I question. I question whether it is an actual reality or some kind of physiological activity which is then attributed to kundalini. You live an immoral life in the sense of a life of vanity, sex, etc. and then you say that your kundalini is awakened. But your daily life, which is a self-centred life, continues.
P: Sir, if we are going to examine it, let us see how it operates in one. The awakening of kundalini is linked to certain psychic centres located at certain physical parts of the body. That is what is said. The first question I would like to ask is whether that is so? Has the release of this energy, which has no end, anything to do with the psychic centres in the physical parts of the body?
A: Before we go into that, sir, is it not essential to enquire whether the person who acquires that energy is incapable of doing harm.
K: No, sir. Do be careful. How can we say somebody is incapable of doing harm? They say many Indian gurus have done tremendous harm misleading people. A: That is what I say, sir. I feel that unless the person's heart is cleansed of hate, and his thirst to do harm is completely transmuted, unless that has happened, then this energy can do nothing but more mischief.
K: Achyutji, what Pupulji is asking about is the standard acceptance of the power of this energy going through various centres and the releasing of energy and so on.
A: I say, sir, that before we ask that question, there is in the Indian tradition a word which I think is very valuable. That word is `adhikar'. Adhikar means that the person must cleanse himself sufficiently before he can pose this question to himself. It is a question of cleansing.
K: Are you saying that unless there is a stoppage of this movement from the centre to the circumference and from the circumference to the centre, that Pupulji's question is not valid?
A: I think so. I will use another word, the Buddhist word is `sheela'. It is really the same. The word `adhikar' used by the Hindus and the word `sheela' used by the Buddhist really mean the same thing.
P: I take it that when one asks the question, there is a depth of self-knowing with which one asks. It is not possible to investigate the self which also releases energy, if one's life has not gone through a degree of inner balance, otherwise what K says has no meaning. When one listens to Krishnaji, one receives at the depth to which one has exposed oneself, and therefore I think it is right to ask the question. Why is this question more dangerous than any other question? Why is it more dangerous than inquiring into what is thought, what is meditation, what is this, what is that? To the mind which will comprehend, it will comprehend this and that. To the mind which will not comprehend, it will comprehend neither. To the mind which wants to misuse, it will misuse anything.
K: Unless your life, your daily life is a completely nonself-centred way of living, the other cannot possibly come in. VA: There is arising of energy - there is delight at first, then fear.
S: We would like to know why that energy creates fear.
VA: Fear comes later. One experiences death and everything vanishes. You are alive again and you are surprised that you are alive again. You find the world again, and your thoughts, and your possessions and desires and the whole world slowly come back.
K: Would you call that, sir, the awakening of kundalini?
VA: I don't know, sir.
K: But why do you label it as the awakening of kundalini?
VA: For a few days after that, for a period of a month, the whole life changes. Sex vanishes, desires vanish.
K: Yes, sir, I understand. But you do come back to it again.
VA: One comes back to it because one doesn't understand.
K: That is what I am saying, sir. When there is a coming back to something, I question whether you have had that energy.
P: Why has this question awakened so many ripples? Most people go through a great deal of psychic experiences in the process of self-knowing. One also understands, at least one has understood because one has listened to Krishnaji, that all psychic experiences when they arise, have to be put aside.
K: Is that understood? Psychic experience must be totally put aside.
A: We put them aside, not only give no importance to them.
VA: Some new passages do get opened in the body, and the energy keeps rising in those passages whenever it is required.
K: Sir, why do you call it something extraordinary? Why do we attribute something extraordinary to this? I am just suggesting, it may be that you have become very sensitive. That is all. Very acutely sensitive. VA: I have more energy.
K: Sensitivity has more energy. But why do you call it extraordinary, kundalini this, that or the other?
P: The real problem is to what extent is your life totally changed. I mean the only meaning of awakening is if there is a totally new way of looking, a new way of living, a new way of relationship.
Q: Sir, I want to ask a question. Taking for granted that one is leading a holistic life, is there something like kundalini?
K: Sir, are you living a holistic life?
Q: No.
K: Therefore, don't that question.
P: I am asking from a totally different point. As it is understood, kundalini is the wakening of certain psychic energies which exist at certain physical points in the human body, and that it is possible to awaken the psychic energies through various practices which then, as they go through these various psychophysical states and centres, transmute consciousness, and when they finally break through, they pierce through self-centred activity. This must be the basic meaning of the whole thing.
Apa: Mescaline can do it; you can do it.
P: I am just asking Krishnaji whether there is an energy which, on awakening, not being awakened, but on awakening completely wipes out the centre.
K: I would put it the other way. Unless the self-centred movement stops, the other can't be.
A: I say that the whole Hatha yoga tradition has engendered a belief that by manipulating these centres, you can do things to yourself. The whole idea is based on a wrong belief.
P: Wipe out everything.
A: We should wipe it out. P: As it does not seem possible to proceed with this discussion, may I put another question? What is the nature of the field which needs to be prepared, to be able to receive that which is limitless?
K: Are you cultivating the soil of the brain, of the mind, in order to receive it?
P: I understand your question. But I can neither say yes nor no to it.
K: Then, why call it energy and bring the word `soil'? Prepare, work at it. We live a life of contradiction, conflict, misery. I want to find out if it can end sorrow, the whole of human sorrow and enquire into the nature of compassion.
S: Is there any other way of living in which compassion is also part of cultivating the self? Why are you asking this question, why do you want to cultivate the soil?
K: I say as long as you have motive to cultivate that soil in order to receive that energy, you will never receive it.
S: What is the motive, sir? It is the whole prison. To see the whole prison and ask whether there is any other way out of this, is it a motive? Then, one gets caught in a circle, in a trap.
K: No, you haven't listened. I live a life of torture, misery, confusion. That is my basic feeling and can that end? There is no motive.
S: Here there is no motive. But you are also asking a further question.
K: No. I don't have further questions, only that first question. Can that whole process end? Only then can I answer the other questions, which have tremendous significance.
P: What is the nature of the soil of the human mind which has to be cultivated to receive the other? You tell me that is also a wrong question. You say I am in conflict, I am suffering and I see that a life of conflict and suffering has no end. K: That is all. If it cannot end, then the other enquiry and investigation, and the wanting to awaken the other in order to wipe this out is a wrong process.
P: Obviously.
K: It is asking an outside agency to come and clear up your house. I say in the process of clearing the house, this house, there are a great many things that are going to happen. You will have clairvoyance, the so-called `siddhis' and all the rest of it. They will all happen. But if you are caught in them, you cannot proceed further. If you are not caught in them, the heavens are open to you. You are asking, Pupul, is there a soil that has to be prepared, not in order to receive that, but the soil has to be prepared? Prepare, work at that, clean the house so completely that there isn't the shadow of escape. Then, we can ask, what is the state we are all talking about. If you are doing that, preparing, working at the ending of sorrow, not letting go, if you are working at that and you come along and say is there something known as kundalini power, then I am willing to listen.
A: Sir, the reason why I objected is that in the Hatha yoga Pradipika text we make a statement that this investigation into kundalini is in order to strengthen you in your search.
K: For God's sake, Achyutji, are you working at clearing up the house?
A: Definitely.
K: Now, what is the question? Is there an energy which is non-mechanistic, which is endless, renewing itself? I say there is. Most definitely. But it is not what you call kundalini. The body must be sensitive. If you are working, clearing up the house, the body becomes very sensitive. The body then has its own intelligence, not the intelligence which the mind dictates to the body. Therefore, the body becomes extraordinarily sensitive, not sensitive to its desires, or sensitive to wanting something, but it becomes sensitive per se. Right? Then, what happens? If you really want me to go into it, I'll do so. The people who speak of the awakening of kundalini, I question. They have not worked at the other, but say they have awakened kundalini. Therefore, I question their ability, their truth. I am not antagonistic, but I am questioning it. A man who eats meat, wants publicity, wants this and that and says his kundalini is awakened, I say it is nonsense. There must be a cleansing of this house all the time. Then Pupul says, `Can we talk about an energy which I feel must exist?', not theoretically but of which she has had a glimpse, the feeling of it, an energy that is endless; and K comes along and says `yes', there is such a thing. There is an energy which is renewing itself all the time, which is not mechanistic, which has no cause, which has no beginning and therefore no ending. It is an eternal movement. I say there is. What value has it to the listener? I say `yes' and you listen to me. I say to myself what value has that to you? Will you go off into that and not clear up the house?
P: That means, sir, that to the person who enquires, it is the cultivation of the soil which is the ending of suffering, which is essential.
K: The only job. Nothing else. It is the most sacred thing, therefore you can't invite it. And you are all inviting it.
Clearing the house demands tremendous discipline, not the discipline of control, suppression and obedience, you follow? In itself it demands tremendous attention. When you give your complete attention, then you will see a totally different kind of thing taking place, an energy in which there is no repetition, and energy that isn't coming and going. It is not as though I have it one day and a month later I don't have it. It implies, keeping the mind completely empty. Can you do that?
VA: For a while.
K: No, no. I have asked: Can the mind keep itself empty? Then, there is that energy. You don't even have to ask for it. When there is space, it is empty and therefore full of energy. So, in cleansing, in ending the things of the house, of sorrow, can the mind be completely empty, without any motive, without any desire? When you are working at this, keeping the house clean, other things come naturally. It isn't you who are preparing the soil for that. That is meditation.
P: And the nature of that is the transformation of the human mind.
K: You see as Apa Saheb was saying, we are programmed to centuries of conditioning. When there is the stopping of it, there is an ending of it. If you pull the plug out of the computer, it can't function any more. Now, the question is: Can that centre, which is selfishness, end? And not keep on and on? Can that centre end? When that ends, there is no movement of time. That is all. When the movement of the mind from the centre to the periphery stops, time stops. When there is no movement of selfishness, there is a totally different kind of movement.


Foreword

The Central Root Of Fear

Action In Attention

The Chattering Mind

The Centre And Duality

Factors Of Deterioration

Silence And Disorder

How Deep Can One Travel

Listening With The Heart

Registration, The Movement Of Millennia

The Nature Of Despair

The Brain Cells And The Holistic State

Self-Knowledge And The Teaching

The Ending Of Recognition

Energy And The Cultivation Of The Field


FIVE CONVERSATIONS 1ST CONVERSATION

Meditation is the way of total transformation of man's mania. Man is caught in principles and ideologies which prevent him from putting an end to the conflict between himself and another. The ideology of nationality and religion and the obstinacy of his own vanity is destroying man. This destructive process goes on throughout the world. Man has tried to end it through tolerance, conciliation, through the exchange of words, and face-saving devices - but he remains entrenched in his own conditioning.
Goodness does not lie in dogma, nor in the vanity of principle and formula. These deny love, and meditation is the flowering of that love.
The valley was very still that early morning. Even the owl had stopped calling his mate; his deep hoot had ceased an hour earlier. The sun wasn't up yet and the stars were still brilliant. One star was just setting over the western hills and the light from the east was slowly spreading. As the sun rose, the rocks, with dew on them, were shining, and the cactus and the leaves became silver, highly polished. And the beauty of the land began to awaken.
The monkeys were on the veranda now, two of them, red-faced, with brown coats, and tails not too long. One was scratching the other looking for insects, and when he found them he picked them out carefully and swallowed them. They were restless, and they jumped off the veranda on to the branch of a large rain tree and wandered off into the gully.
Even though the village had awakened there was still the stillness of the night. It was a peculiar stillness. It was not the absence of noise. It was not that the mind brought about the stillness or conceived it out of its own endless chattering. It was a stillness that came without asking, without any cause. And the hills, the trees, the people, the monkeys, the crows which were calling, were all in it. And it would go on until the evening. Only man was not aware of it. It would be there again when the night came, and the rocks would know it, and the newly planted banyan tree, and the lizard between the rocks. There were four or five people in the room. Some were students, others college graduates with jobs. One of the students said:
"I listened to you last year, and again this year. I know we are all conditioned. I am aware of society's brutalities, and of my own envy and anger. I know also the history of the church and its wars and its unprincipled activities. I have studied history and the endless wars of the entrenched beliefs and ideologies which are creating so much conflict in the world. This mania of man - which is me also - seems to hold us and we seem to be doomed forever, unless, of course, we can bring about a change in ourselves. It's the small minority that really matters, that really having changed itself can do something in this murderous world. And a few of us have come, representing others, to discuss this matter with you. I think some of us are serious, and I don't know how far this seriousness will carry us. So, first of all, taking us as we are, half-serious, somewhat hysterical, unreasonable, carried away by our assumptions and vanities - taking us as we are, can we really change? If not, we're going to destroy each other; our own species will disappear. There may be a reconciliation in all this terror but there is always the danger of some maniacal group letting loose the atom bomb, and then we shall all be engulfed in it. So seeing all this, which is fairly obvious, which is being described endlessly by authors, professors, sociologists, politicians and so on - is it possible to change radically?"
Some of us are not quite sure that we want to change, for we enjoy this violence. For some of us it is even profitable. And for others, all they desire is to remain in their entrenched positions. There are still others who through change seek some form of super excitement, over-rated emotional expression. Most of us want power in some form or another. The power over oneself, the power over another, the power which comes with new and brilliant ideas, the power of leadership, fame, and so on. Political power is as evil as religious power. The power of the world and the power of an ideology do not change man. Nor does the volition to change, the will to transform oneself, bring about this change.
"l can understand that," said the student."Then what is the way of change if will, if principles and ideologies are not the way? Then what is the motive power? And change - to what?"
The older people in the room listened to this rather seriously. They were all attentive, and not one of them looked out of the window to see the green-yellow bird sitting on a branch sunning himself that early morning, preening himself, grooming his feathers and looking at the world from the height of that tall tree.
One of the older men said:I am not at all sure that I want any change at all. It might be for the worse. It's better, this orderly disorder, than an order which may mean uncertainty, total insecurity and chaos. So when you talk of how to change, and the necessity of change, I am not at all sure I agree with you, my friend. As a speculative idea I enjoy it. but a revolution which will deprive me of my job, my house, my family and so on, is a most unpleasant idea and I don't think I want it. You're young, and you can play with these ideas. All the same, I will listen and see what the outcome of this discussion will be."
The students looked at him with that superiority of freedom, with that sense of not being committed to a family, to a group, or to a political or religious party. They had said they were neither capitalist not communists; they were not concerned with political activity at all. They smiled with tolerance and a certain feeling of awkwardness. There is that gap which exists between the older and the younger generations, and they were not going to try to bridge it.
"We are the uncommitted," the student went on, "and therefore we are not hypocrites. Of course we don't know what we want to do, but we know what is not right. We don't want social, racial differences, we're not concerned with all these silly religious beliefs and superstitions, nor do we want political leaders - though there must be a totally different kind of politics which will prevent wars. So we are really concerned, and we want to be involved in the possibilities of man's total transformation. So, to put the question again: firstly, what is this thing that is going to make us change? And secondly - change to what?"
Surely, the second question is involved in the first, isn't it? If you already know what you are changing to, is that change at all? If one knows what one will be tomorrow, then `what will be' is already in the present. The future is the present; the known future is the known present. The future is the projection, modified, of what is known now.
"Yes, I see that very clearly. So there is only, then, the question of change, not the verbal definition of what we change to. So we'll limit ourselves to the first question. How do we change? What is the drive, the motive, the force that will make us break down all barriers?"
Only complete inaction, only the complete negation of `what is'. We do not see the great force that is in negation. If you reject the whole structure of principle and formula, and hence the power derived from it, the authority, that very rejection gives you the force necessary to reject all other structures of thought - and so you have the energy to change! The rejection is that energy.
"Is this what you call 'dying' to the historical accumulation which is the present?"
Yes. That very dying is to be born anew. There you have the whole movement of change - the dying to the known.
"Is this rejection a positive, definite act?"
When the students revolt it is a positive, definite act, but such action is only very partial and fragmentary. It is not a total rejection. When you ask: "Is it a positive act, this dying, this rejection?" - it is and it isn't. When you positively leave a house and enter into another house your positive action ceases to be positive action at all because you have abandoned one power structure for another, which you will again have to leave. So this constant repetition which appears to be a positive action, is really inaction. But if you reject the desire and the search for all inward security, then it is a total negation which is a most positive action. It is this action only which transforms man. If you reject hate and envy, in every form, you are rejecting the whole structure of what man has created in himself and outside himself. It is very simple. One problem is related to every other problem.
"So, is this what you call `seeing the problem'?"
This seeing reveals the whole structure and nature of the problem. The "seeing" is not the analyzing of the problem; it is not the revealing of the cause and the effect. It is all there, laid out, as it were, on a map. It is there for you to see, and you can see it only if you have no stand from which to look, and this is our difficulty. We are committed, and inwardly it gives us great pleasure to "belong". When we belong, then it is not possible to see; when we belong, we become irrational, violent, and then we want to end violence by belonging to something else. And so we are caught in a vicious circle. And this is what man has done for millions of years and he vaguely calls this "evolution." Love is not at the end of time. Either it is now, or it isn't. And hell is when it is not, and the reformation of hell is the decoration of the same hell.


FIVE CONVERSATIONS 2ND CONVERSATION

In Europe spring was slipping into summer. It began in the warm south with mimosa, and then came the flowering fruit trees and the lilac, and the blue sky deepened; and you followed it north where spring was late. The chestnuts were just putting out their leaves and there were no blossoms on them yet. And the lilac was still in bud. And as you watched, the chestnut leaves became bigger, thicker, and covered the road and the view across the meadow. They were now in full bloom along the avenues in the woods, and the lilac, which had already faded in the south, was in bloom. There was a white lilac in a little yard; there were few leaves, but the white bloom seemed to cover the horizon. And as you went up north, spring was just beginning. The tulips, whole fields of them, were in bloom, and the ducks had their yellow little chicks who paddled rapidly after the mother in the still water of the canal. The lilac was still in bloom and the trees were still bare, and as the days went by spring was ripening. And the flat earth, with its vast horizon and clouds so low you felt you could touch them, stretched from side to side.
Spring was in full glory here; there was no separateness. The tree and you and those ducks with their little chicks, the tulips and the vast expanse of the sky - there was no separation. The intensity of it made the colour of the tulip, the lily and the tender green leaf, so vivid, so close, that the senses were the flowers, the man and the woman who went by on their bicycles, and the crow high up in the air. There is really no separateness between the new grass, the child and yourself: we do not know how to look, and the looking is the meditation.
He was a young man, bright, clear-eyed and urgent. He said he was thirty-five or so, and had a good job. He was not bothered by nationalism, racial disturbances or the conflicts of religious beliefs. He said he had a problem and hoped he could discuss it without being vulgar, without slipping into crude expressions. He said he was married and had a child, and the child was lovely, and he hoped she would grow up into a different world. His problem was, he said, sex. It was not the adjustment to his wife, nor was there another woman in his life. He said it was becoming a problem because he seemed to be consumed by it. His job, which he did fairly well, was wrapped up with his sexual thoughts. He wanted more and more of it - the pleasure and the enjoyment, the beauty and the tenderness of it. He didn't want to make it into a problem, as it was with most people who were either frigid or made the whole of life a sexual issue. He loved his wife and he felt he was beginning to use her for his own personal pleasure; and now his appetite was growing and not lessening with the years, and it was becoming a great burden.
Before we go into this problem I think we should understand what love and chastity are. The vow of chastity is not chastity at all, for below the words the craving goes on, and trying to suppress it in different ways, religious and otherwise, is a form of ugliness which, in its very essence, is unchaste. The chastity of the monk, with his vows and denials, is essentially worldliness, which is unchaste. All forms of resistance build a wall of separateness which turns life into a battlefield; and so life becomes not chaste at all. Therefore one has to understand the nature of resistance. Why do we resist at all? Is it the outcome of tradition, fear - fear of going wrong, of stepping out of line?
Society has imprinted its respectability so deeply on us that we want to conform. If we had no resistance at all, would we become unbalanced? Would our appetites increase? Or, is this very resistance breeding the conflict and the neurosis?
To walk through life without resistance is to be free, and freedom, whatever it does, will always be chaste. The word "chastity" and the word "sex" are brutal words; they do not represent reality. Words are false, and love is not a word. When love is pleasure, there is pain and fear in it, and so love goes out of the window, and life becomes a problem. Why is it that we have made sex into such an enormous issue - not only in our personal lives but also in the magazines, the films, the pictures, the religious which have condemned it? Why has man given such extraordinary importance to this fact of life, and not to the other facts of life, like power and cruelty?
To deny sex is another form of brutality; it is there, it is a fact. When we are intellectual slaves, endlessly repeating what others have said, when we are following, obeying, imitating, then a whole avenue of life is closed; when action is merely a mechanical repetition and not a free movement, then there is no release; when there is this incessant urge to fulfil, to be, then we are emotionally thwarted, there is a blockage. So sex becomes the one issue which is our very own, which is not second-hand. And in the act of sex there is a forgetting of oneself, one's problems and one's fears. In that act there is no self at all. This self-forgetfulness is not only in sex, but comes also with drink, or drugs, or in watching some game. It is this self-forgetfulness that we are seeking, identifying ourselves with certain acts or with certain ideologies and images, and so sex becomes a problem. Then chastity becomes a thing of great importance, or the enjoyment of sex, the chewing over it, the endless images, become equally important.
When we see this whole thing, what we make of love, of sex, of self-indulgence, of taking vows against it - when we see this whole picture, not as an idea but as an actual fact, then love, sex and chastity are one. They are not separate. It is the separation in relationship that corrupts. Sex can be as chaste as the blue sky without a cloud; but the cloud comes and darkens, with thought. Thought says: "This is chaste, and this is indulgence", "This must be controlled," and "In this I will let myself go". So thought is the poison, not love, not chastity, not sex.
That which is innocent, whatever it does, is always chaste; but innocence is not the product of thought.


FIVE CONVERSATIONS 3RD CONVERSATION

"What is action?" he asked. "And what is love? Is there a link between them, or are they two different things?"
He was a big man and had long hair, almost touching his shoulders, which emphasized the squareness of his face. He wore corduroy trousers and had an air of roughness. He was soft-spoken, with a ready smile and a quick mind. He wasn't particularly interested in himself but was keen to ask questions and to find the right answers.
Love and action are not separate; they are made separate by thought. Where there is love, action is part of it. Action by itself has very little meaning. Action is the response to challenge, and the response is from the background of culture, social influences and tradition, so it is always old. Challenge is always new, otherwise you wouldn't call it challenge. Unless response is adequate to challenge there must be conflict, and therefore decay. Our actions, springing from the past, must ever lead to disorder and decay.
"So, is there an action which is not in itself the cause of decay? And is such action possible in this world?" he asked.
It is possible only when we understand the nature of challenge. Is there only one challenge, or are there multiple challenges? Or, do we translate this one challenge into diversified and fragmentary challenges? Surely there is only one, but our mind, being fragmentary, translates that one challenge into many and tries to respond to these multiple fragments. And so our actions become contradictory and conflicting, causing misery and confusion in all our relationships.
"That I see," he said,"our minds are fragmentary; I see that very clearly, but what is this one challenge?"
It is that man should be completely, totally, free. Not free from any one particular issue or from one particular bondage, but from all bondages and from all issues. When you accept the challenge - and this challenge has always been there for man to accept from the most ancient of times until now - when you accept the challenge you cannot possibly interpret it according to any cond- ition of culture or society. To deny freedom is to retrogress. Can you accept this challenge, not intellectually, but with the impact, with the intensity, of some acute and dangerous disease? If you do not accept it then you are merely acting according to your own personal pleasure and idiosyncrasy, which make for bondage, slavery, to a particular pattern of thought. If you do not accept this challenge - that man be completely free - then you deny love. Then action is a series of adjustments to social and environmental demands, with its agonies, despairs and fears.
"But can one be so completely free, living in this murderous world?"
That is a wrong question. That is merely an intellectual inquiry which has very little validity. Be free, and then you will love, in whatever society or culture it be. Without freedom man withers away, however great his work, whether in art, science, politics or religion. Freedom and action are not separate. Being free is action; it isn't that there is action to be free, doing in order to be free. Love: and hate ceases. Rut to deny hate in order to love is part of that pleasure which thought establishes. So freedom, love and action are interrelated, not to be separated, not to be cut up into political or social activity and so on. The mind, being established in freedom, acts. And this action is love.


FIVE CONVERSATIONS 4TH CONVERSATION

We went past the well-known village which had become fashionable both in winter and in summer, along a stream; and the car turned to the right and went through a valley with steep hills on both sides, covered with pine trees. And occasionally we saw the chamois playing about high up in the opening of the pine trees. The road went along a stream, and then we climbed, not too steeply. One could have walked up the slope very easily. And then we entered an unpaved road which was very dusty and rough, with big pot-holes, and a lovely stream full of green-blue water was by its side. The car couldn't go any further and the path went on through a thin pine wood where many of the trees had been uprooted by the recent storm. This path through the silent wood became more and more quiet and lonely. There were no birds here, there was only the song of the water as it rushed down over the rocks and fallen trees, over the big boulders. That was the only sound; and here and there the water was very quiet in deep pools where one could have bathed if the water hadn't been too cold. Here there were many wild flowers, yellow, violet and pink. It was really a beautiful place, full of the sound of the river, cascading down. But over it all there was that strange silence that exists where man has not been. There was moss under foot and a leaning tree was covered with it, end in the sunlight it was very brilliant, green and yellow. On the other side of the ravine one could see the evening light of the sun and the brilliant green of a meadow that stretched upward to the sky, which was intensely blue.
This silence enveloped you, and you remained there quietly, watching the light, listening to the water and to the intense silence which no breeze disturbed. It was a lovely evening, and it seemed a pity to return.
He was a youngish man and had probably studied human nature a little not only from books but from observation, from talking to many people. He had travelled extensively and said that he had met many people and was interested in this whole business of man's relationship to himself. He had witnessed the recent students' riots in different parts of the world, this spontaneous outburst against the established order, and apparently he knew some of the leaders, both in the south and in the north. He was concerned with the uncovering of the self that is hidden both in the subconscious as well as in the upper layers of consciousness.
He said:l see the necessity of exploring this whole field and dying to it, so that a new thing can come into being, but I can't die to something I don't know - the subconscious, the deeper layers which lie so secretly hidden, which are a fathomless storehouse of things unknown or half-forgotten, which respond and contract from a source which remains covered. Though you have said the subconscious is as trivial as the conscious, and that therefore it is of very little importance; though you have compared it to a computer and have pointed out that it is mechanical yet this subconscious is responsible for all our behaviour, all our relationships. How can you call it trivial? Do you realize what you are saying?"
To understand all this, which is quite a complex problem, it is important to look at the whole structure of consciousness and not break it up into the conscious and the hidden. We accept this division as natural, but is it natural, or is it an observation from a fragment? Our difficulty is going to be to see the whole and not the fragment. Then the problem arises as to who is the observer who sees the whole? Is he not also a fragment who can therefore only look fragmentarily?
"Are we ever the whole, or only fragments acting separately in contradiction?"
We must be clear on this question of the whole and the fragment. Can we ever see the whole, or have a feeling of the whole, through this fragment? Do you see the whole tree or only a branch of the tree? You can see the whole of the tree if you are at a certain distance - not too far and yet not too close. If you are too close, you see only the various separate branches. So to see the whole of anything there must be - not the space that the word creates - but the space of freedom. Only in freedom can you see the whole. We are, as you said, sir, always acting in fragments which are in opposition to each other, or in a fragment which is in harmony with one other fragment.
"Our whole life is broken up into the family, the businessman, the citizen, the artist, the sensualist, the good man, and so on. We know only this fragmentary action with its terrible tensions and delights."
These fragments have their own hidden motives opposed to other hidden motives which are different and contradictory, and the upper layers of consciousness respond according to these underground opposing elements of conditioning. So we are a bundle of contradictory motives and drives which respond to environmental challenge.
"The everyday mind is these responses in actual action, and in conflict which is actually visible."
So then what is the problem? What do you want to resolve or understand?
"The problem is that I must see the totality of all these hidden motives and conditionings which are responsible for the visible conflict. In other words, I must see the so-called subconscious. Even if I were not in conflict - and I am in conflict - even if I weren't then l'd still have to know all this subconscious in order to know myself at all. And can I ever know myself?"
Either you know what has happened or what is actually taking place. To know what is actually taking place you are looking with the eyes of the past, and therefore you don't know what is happening. Looking with the eyes of the past at the living present means not seeing it. So the word "know" is a dangerous word, as all words are dangerous and false. When you say,"l want to know myself," there are two things involved. Who is the entity who says, "I must know myself," and what is there, apart from himself, to know? And so it becomes an absurd question! So the observer is the observed. The observer is the entity who dreams, who is in conflict, who wants to know, and wants to be known, the illusion and the demand to end the illusion, the dream which he interprets on waking, and the interpretation which depends on conditioning. He is the whole, the analyzed and the analyser, the experiencer and the experience. He is the whole. He is the maker of god and its worshipper. All this is a fact which actually is, which anybody with a little observation can see. Then, what is the question? The question is this, isn't it, sir: Is there any action within this framework which will not create more conflict, more misery, more confusion, more chaos? Or is there an action outside this historical accumulation?
"Are you asking if there is a part of me which can operate on this accumulation which is not of it?"
You mean, am I positing some Atman, soul, divinity, etc., within myself which is untouched?
"It looks like it."
Certainly not, sir. Nothing of the kind. When you put this question you are really repeating an old tradition of escape. We have to think out this anew, not repeat a time-worn superstition. Within this framework of the `me', the ego, the self, obviously there is no freedom, and therefore it is always breeding its own misery, social, personal and so on. Is it ever possible to be free from this? We spend our energies discussing political, religious, social freedom, freedom from poverty and inequality, etc.
"I agree with you, sir. We spend our time asking if we can be free to act, to change the social structure, to break down social disorder, poverty, inequality, and so on, and I not at all sure we want freedom at all."
Does freedom lie within the structure of this accumulated past or outside the structure? Freedom is necessary, and freedom cannot be within this structure. So you are asking, really, is it possible for man to go beyond this structure, to be free - that is, to act not from this structure? To be, to act and to live outside this framework? There is such a freedom and it comes into being only when there is the total denial - not resistance - the total denial of what actually is, without having a secret longing for freedom. So the negation of what is, is freedom.
"How do you deny it?"
You can't deny it! If you say,"l will deny it," you are back again within the framework. But the very seeing of what is, is the freedom from it, and this may be called "denial" or any other word you care to use. So the seeing becomes all-important, not all this rigmarole of words, cunning subtleties and devious explanations. The word is not the thing, but we are concerned with the word and not with the seeing.
"But we are right back where we started! How can I see the totality of myself, and who is there to see it, since the observer is the observed?"
As we said previously, sir, you can't see. There is only seeing, not "you" seeing. The "what is" is before your eyes. This is seeing, this is the truth.
"Is it important to see the structure which operates, or the content of that structure?"
What is important is to see the whole, not as structure and content, but to see that the structure is the content and the content is the structure, the one cannot exist without the other. So what is important is to see.


FIVE CONVERSATIONS 5TH CONVERSATION

Thought can never penetrate very deeply into any problem of human relationship. Thought is superficial and old and is the outcome of the past. The past cannot enter into something that is totally new. It can explain the new, organize it, communicate it, but the "word" is not the new. Thought is the word, the symbol, the image. Without this symbol is there thought? We have used thought to reconstruct, to change the social structure. Thought, being old, reforms that structure into a new pattern, based upon the old. And basically, thought is divisive, fragmentary, and whatever it does will be separative and contradictory. However much it may explain philosophically or religiously the new and necessary social structure, in it there will always be the seed of destruction, of war and of violence. Thought is not the way to the new. Only meditation opens the door to that which is everlastingly new. Meditation is not a trick of thought. It is the seeing of the futility of thought and the ways of the intellect. Intellect and thought are necessary in the operation of anything mechanical, but the intellect is a fragmentary perception of the whole and meditation is the seeing of the whole. Intellect can operate only in the field of the known and that is why life becomes a monotonous routine from which we try to escape through revolts and revolutions - merely to fall back once again into another field of the known. This change is no change at all as it is the product of thought which is always old. Meditation is the flight from the known. There is only one freedom: it is, from the known. And beauty and love lie in this freedom.
It was a small room overlooking a lovely valley. It was early in the morning, the sun breaking through the clouds and giving light here and there to the hills, to the meadows, and to the flashing stream. Probably later it would rain; there would be wind, but now the valley was still and undisturbed. The mountains seemed very close, almost as if you could touch them, though they were far and hard to reach. They had snow upon them, and it was melting in the early summer sun. When the sun was out the hills cast deep shadows on the valley, and the dandelions and the bright wild flowers in the field would be out. It was not a very wide valley and a stream ran through it swiftly, with the noise of the mountains. The water was clear now, a grey-blue, and as the snow melted would become muddy and fast-moving. There was a red-coated squirrel who sat on the grass and looked at us, full of curiosity, but always on guard, ready to scurry up the tree on to a higher branch. When it did, it stopped and looked down to see if we were still there. It soon lost its curiosity and went on with its own business.
The room was small, with uncomfortable chairs and a cheap carpet on the floor. He sat on the most comfortable chair, a big man and an important man, a high bureaucrat, very high indeed. And there were others, students, the hostess and some guests. The official sat quietly, but he was tired. He had come a long way, many hours in the air, and was glad to sit in a more or less comfortable chair.
The student said:You people have made a terrible world of blood and tears. You have had every chance to make a different world. You are highly educated, hold an important position - and you can't do anything. You really support the established order with its brutalities, inequalities, and all the ugly mess of the present social world. We, the younger generation, despise all this, we're in revolt against it. We know that you're all hypocrites. We are not of any group or of any political or religious body. We have no race, we have no gods, for you have deprived us of what might have been a reality. You have divided the world into nationalities. We are against all this, but we don't know what we want. We don't know where we're going, but we know very well that what you offer us, we don't want. And the gap between you and us is very wide indeed; and probably it can never be bridged. We are new, and we are wary of falling into the trap of the old."
"You will fall into it," he said, "only it will be a new trap. You may not kill each other, and I hope you won't, but you'll kill each other at a different level, perhaps not physically but intellectually, with words, cynicism and bitterness. This has been the age-old cry against the older generation, but now it is more articulate, more effective. You may call me a bourgeois, and I am. I have worked hard to bring about a better world, helped to allay antagonism and opposition, but it isn't easy: when two opposing beliefs, ideologies, meet, there is bound to be hatred, war and concentration camps. We're also against it, and we think we can do something but there really is very little we can do." He wasn't defending himself. He was just stating simple facts as he saw them. But the student, being very bright, saw this and smiled unyieldingly.
"We're not accusing you. We have nothing to do with you; and that is the trouble. We want a different world, of love; we want matters of government decided by computers, not by personal interests and ambitions, not by power groups, religious or political. So there is this gulf. We have taken a stand, and some of us at least won't yield on this matter."
The important man must have been young once, full of zeal and brightly curious, but now it was over. What makes the mind dull? The clamorous demands of the younger generation will soon calm down when they get married, settle down and have children and responsibilities. Their minds which were once so sharp will become dull. They, too, will become bourgeois. Perhaps a few escape from this agony - if they don't become specialized and astonishingly capable.
"I suppose," he said, "my mind has lost its elasticity, its flame, because I really have nothing to live for. I used to be religious but I've seen too many priests in high positions and they have dispelled all my hopes. I've studied hard, worked hard, and I'm trying to bring opposite elements together, but it's all part of a routine now, and I'm well aware that I'm fading away."
"Yes," said the student, "there are some of us who are very bright, sharp as needles, brilliantly articulate, but I can see the danger of their becoming successful leaders. There is the hero worship and gradually the brilliance of youth and brightness of perception fade. I, too, have often asked myself why it is that everything becomes dull, worn out, and meaningless - sex, love and the beauty of the morning. The artist wants to express something new, but it is still the same old mind and body behind the paintings."
This is one of the common factors of the relationship between the old and the young - the slow contagion of time and sorrow, the anxieties, and the bitter pill of self-pity. What makes the mind dull? The mind, which is so extraordinarily capable of inventing new things, of going to the moon, of building computers - of so many things that are really extraordinary, almost magical? Of course, it is the collective mind that has produced the computer or composed a sonata. The collective, the group, is a common thought which is both in the many and in the one. Therefore there is not the collective or the one - only thought. The individual fights the collective and the collective fights the individual, but what is common to both is thought. And it is thought that makes the mind dull, whether the thought be in the interests of the one or of the many, the thought of self-improvement or the social upheaval."Thought is always in search of the secure - the security that is in the house, in the family, in the belief, or the security that denies all this. Thought is security, and the security is not only in the past from which the future security is built, but also the security that it tries to establish beyond time."
There was a silence. And a sparrow came on to the balcony where there were a few crumbs of bread and was pecking at them. Soon its young came too, fluttering their wings, and the mother began to feed them, one after the other. And a patch of blue sky, so intense, appeared over the green hill.
"But we can't do without thought," said the student."All our books, everything that's written, put down on paper, is the result of thought. And do you mean to say all this is unnecessary? There would be no education at all if you had your way. Is this so? It seems rather strange and fantastic. You appeared a few moments ago quite intelligent. Are you going back into primitivism?',
Not at all. What are you educated for, anyway? You may be a sociologist, an anthropologist or a scientist, with your specialized mind working away at a fragment of the whole field of life. You are filled with knowledge and words, with capable explanations and rationalizations. And perhaps in the future the computer will be able to do all this infinitely better than you can.
So education may have a different meaning altogether - not merely transferring what is printed on a page to your brain. Education may mean opening the doors of perception on to the vast movement of life. It may mean learning how to live happily, freely, without hate and confusion, but in beatitude. Modern education is blinding us; we learn to fight each other more and more, to compete, to struggle with each other. Right education is surely finding a different way of life, setting the mind free from its own conditioning. And perhaps then there can be love which in its action will bring about true relationship between man and man.


1st Conversation

2nd Conversation

3rd Conversation

4th Conversation

5th Conversation


FLIGHT OF THE EAGLE CHAPTER 1 LONDON 2ND PUBLIC TALK 16TH MARCH 1969 'FREEDOM'

For most of us, freedom is an idea and not an actuality. When we talk about freedom, we want to be free outwardly, to do what we like, to travel, to be free to express ourselves in different ways, free to think what we like. The outward expression of freedom seems to be extraordinarily important, especially in countries where there is tyranny, dictatorship; and in those countries where outward freedom is possible one seeks more and more pleasure, more and more possessions.
If we are to inquire deeply into what freedom implies, to be inwardly, completely and totally free - which then expresses itself outwardly in society, in relationship - then we must ask, it seems to me, whether the human mind, heavily conditioned as it is, can ever be free at all. Must it always live and function within the frontiers of its own conditioning, so that there is no possibility of freedom at all? One sees that the mind, verbally understanding that there is no freedom here on this earth, inwardly or outwardly, then begins to invent freedom in another world, a future liberation, heaven and so on.
Put aside all theoretical, ideological, concepts of freedom so that we can inquire whether our minds, yours and mine, can ever be actually free, free from dependence, free from fear, anxiety, and free from the innumerable problems, both the conscious as well as those at the deeper layers of the unconscious. Can there be complete psychological freedom, so that the human mind can come upon something which is not of time, which is not put together by thought, yet which is not an escape from the actual realities of daily existence? Unless the human mind is inwardly, psychologically, totally free it is not possible to see what is true, to see if there is a reality not invented by fear, not shaped by the society or the culture in which we live, and which is not an escape from the daily monotony, with its boredom, loneliness, despair and anxiety. To find out if there is actually such freedom one must be aware of one's own conditioning, of the problems, of the monotonous shallowness, emptiness, insufficiency of one's daily life, and above all one must be aware of fear. One must be aware of oneself neither introspectively nor analytically, but actually be aware of oneself as one is and see if it is at all possible to be entirely free of all those issues that seem to clog the mind.
To explore, as we are going to do, there must be freedom, not at the end, but right at the beginning. Unless one is free one cannot explore, investigate or examine. To look deeply there needs to be, not only freedom, but the discipline that is necessary to observe; freedom and discipline go together ( not that one must be disciplined in order to be free). We are using the word `discipline' not in the accepted, traditional sense, which is to conform, imitate, suppress, follow a set pattern; but rather as the root meaning of that word, which is `to learn.' Learning and freedom go together, freedom bringing its own discipline; not a discipline imposed by the mind in order to achieve a certain result. These two things are essential: freedom and the act of learning. One cannot learn about oneself unless one is free, free so that one can observe, not according to any pattern, formula or concept, but actually observe oneself as one is. That observation, that perception, that seeing, brings about its own discipline and learning; in that there is no conforming, imitation, suppression or control whatsoever - and in that there is great beauty.
Our minds are conditioned - that is an obvious fact - conditioned by a particular culture or society, influenced by various impressions, by the strains and stresses of relation- ships, by economic, climatic, educational factors, by religious conformity and so on. Our minds are trained to accept fear and to escape, if we can, from that fear, never being able to resolve, totally and completely, the whole nature and structure of fear. So our first question is: can the mind, so heavily burdened, resolve completely, not only its conditioning, but also its fears? Because it is fear that makes us accept conditioning.
Do not merely hear a lot of words and ideas - which are really of no value at all - but through the act of listening, observing your own states of mind, both verbally and nonverbally, simply inquire whether the mind can ever be free - not accepting fear, not escaping, not saying, `I must develop courage, resistance,' but actually being fully aware of the fear in which one is trapped. Unless one is free from this quality of fear one cannot see very clearly, deeply; and obviously, when there is fear there is no love.
So, can the mind actually ever be free of fear? That seems to me to be - for any person who is at all serious - one of the most primary and essential questions which must be asked and which must be resolved. There are physical fears and psychological fears. The physical fears of pain and the psychological fears as memory of having had pain in the past, and the idea of the repetition of that pain in the future; also, the fears of old age, death, the fears of physical insecurity, the fears of the uncertainty of tomorrow, the fears of not being able to be a great success, not being able to achieve - of not being somebody in this rather ugly world; the fears of destruction, the fears of loneliness, not being able to love or be loved, and so on; the conscious fears as well as the unconscious fears. Can the mind be free, totally, of all this? If the mind says it cannot, then it has made itself incapable, it has distorted itself and is incapable of perception, of understanding; incapable of being completely silent, quiet; it is like a mind in the dark, seeking light and never finding it, and therefore inventing a `light' of words, concepts, theories. How is a mind which is so heavily burdened with fear, with all its conditioning, ever to be free of it? Or must we accept fear as an inevitable thing of life? - and most of us do accept it, put up with it. What shall we do? How shall I, the human being, you as the human being, be rid of this fear? - not be rid of a particular fear, but of the total fear, the whole nature and structure of fear?
What is fear? (Don't accept, if I may suggest, what the speaker is saying; the speaker has no authority whatsoever, he is not a teacher, he is not a guru; because if he is a teacher then you are the follower and if you are the follower you destroy yourself as well as the teacher.) We are trying to find out what is the truth of this question of fear so completely that the mind is never afraid, therefore free of all dependence on another, inwardly, psychologically. The beauty of freedom is that you do not leave a mark. The eagle in its flight does not leave a mark; the scientist does. Inquiring into this question of freedom there must be, not only the scientific observation, but also the flight of the eagle that does not leave a mark at all; both are required; there must be both the verbal explanation and the nonverbal perception - for the description is never the actuality that is described; the explanation is obviously never the thing that is explained; the word is never the thing.
If all this is very clear then we can proceed; we can find out for ourselves - not through the speaker, not through his words, not through his ideas or thoughts - whether the mind can be completely free from fear.
The first part is not an introduction; if you have not heard it clearly and understood it, you cannot go on to the next.
To inquire there must be freedom to look; there must be freedom from prejudice, from conclusions, concepts, ideals, prejudices, so that you can observe actually for yourself what
-- Page fear --
fear at all? That is: you can observe very, very closely, intimately, what fear is only when the `observer' is the `observed.' We are going to go into that. So what is fear? How does it come about? The obvious physical fears can be understood, like the physical dangers, to which there is instant response; they are fairly easy to understand; we need not go into them too much. But we are talking about psychological fears; how do these psychological fears arise? What is their origin? - that is the issue. There is the fear of something that happened yesterday; the fear of something that might happen later on today or tomorrow. There is the fear of what we have known, and there is the fear of the unknown, which is tomorrow. One can see for oneself very clearly that fear arises through the structure of thought - through thinking about that which happened yesterday of which one is afraid, or through thinking about the future - right? Thought breeds fear - doesn't it? Please let us be quite sure; do not accept what the speaker is saying; be absolutely sure for yourself, as to whether thought is the origin of fear. Thinking about the pain, the psychological pain that one had some time ago and not wanting it repeated, not wanting to have that thing recalled, thinking about all this breeds fear. Can we go on from there? Unless we see this very clearly we will not be able to go any further. Thought, thinking about an incident, an experience, a state, in which there has been a disturbance, danger, grief or pain, brings about fear. And thought, having established a certain security, psychologically, does not want that security to be disturbed; any disturbance is a danger and therefore there is fear.
Thought is responsible for fear; also, thought is responsible for pleasure. One has had a happy experience; thought thinks about it and wants it perpetuated; when that is not possible there is a resistance, anger, despair and fear. So thought is responsible for fear as well as pleasure - isn't it? This is not a verbal conclusion; this is not a formula for avoiding fear. That is, where there is pleasure there is pain and fear perpetuated by thought; pleasure goes with pain, the two are indivisible, and thought is responsible for both. If there were no tomorrow, no next moment, about which to think in terms of either fear or pleasure, then neither would exist. Shall we go on from there? Is it an actuality, not as an idea, but a thing that you yourself have discovered and which is therefore real, so you can say, `I've found out that thought breeds both pleasure and fear'? You have had sexual enjoyment, pleasure; later you think about it in the imagery, the pictures of thinking, and the very thinking about it gives strength to that pleasure which is now in the imagery of thought, and when that is thwarted there is pain, anxiety, fear, jealousy, annoyance, anger, brutality. And we are not saying that you must not have pleasure.
Bliss is not pleasure; ecstasy is not brought about by thought; it is an entirely different thing. You can come upon bliss or ecstasy only when you understand the nature of thought - which breeds both pleasure and fear.
So the question arises: can one stop thought? If thought breeds fear and pleasure - for where there is pleasure there must be pain, which is fairly obvious - then one asks oneself: can thought come to an end? - which does not mean the ending of the perception of beauty, the enjoyment of beauty. It is like seeing the beauty of a cloud or a tree and enjoying it totally, completely, fully; but when thought seeks to have that same experience tomorrow, that same delight that it had yesterday seeing that cloud, that tree, that flower, the face of that beautiful person, then it invites disappointment, pain, fear and pleasure.
So can thought come to an end? Or is that a wrong question altogether? It is a wrong question because we want to experience an ecstasy, a bliss, which is not pleasure. By ending thought we hope we shall come upon something which is immense, which is not the product of pleasure and fear. What place has thought in life? - not, how is thought to be ended? What is the relationship of thought to action and to inaction? What is the relationship of thought to action where action is necessary? Why, when there is complete enjoyment of beauty, does thought come into existence at all? - for if it did not then it would not be carried over to tomorrow. I want to find out - when there is complete enjoyment of the beauty of a mountain, of a beautiful face, a sheet of water - why thought should come there and give a twist to it and say, `I must have that pleasure again tomorrow.' I have to find out what the relationship of thought is in action; and to find out if thought need interfere when there is no need of thought at all. I see a beautiful tree, without a single leaf, against the sky, it is extraordinarily beautiful and that is enough - finished. Why should thought come in and say, `I must have that same delight tomorrow'? And I also see that thought must operate in action. Skill in action is also skill in thought. So, what is the actual relationship between thought and action? As it is, our action is based on concepts, on ideas. I have an idea or concept of what should be done and what is done is approximation to that concept, idea, to that ideal. So there is a division between action and the concept, the ideal, the `should be; in this division there is conflict. Any division, psychological division, must breed conflict. I am asking myself, 'What is the relationship of thought in action?" If there is division between the action and the idea then action is incomplete. Is there an action in which thought sees something instantly and acts immediately so that there is not an idea, an ideology to be acted on separately? Is there an action in which the very seeing is the action - in which the very thinking is the action? I see that thought breeds fear and pleasure; I see that where there is pleasure there is pain and therefore resistance to pain. I see that very clearly; the seeing of it is the immediate action; in the seeing of it is involved thought, logic and thinking very clearly; yet the seeing of it is instantaneous and the action is instantaneous - therefore there is freedom from it.
Are we communicating with each other? Go slowly, it is quite difficult. Please do not say, so easily, `yes.' If you say 'yes,' then when you leave the hall, you must be free of fear. Your saying `yes' is merely an assertion that you have understood verbally, intellectually - which is nothing at all. You and I are here this morning investigating the question of fear and when you leave the hall there must be complete freedom from it. That means you are a free human being, a different human being, totally transformed - not tomorrow, but now; you see very clearly that thought breeds fear and pleasure; you see that all our values are based on fear and pleasure - moral, ethical, social, religious, spiritual. If you perceive the truth of it - and to see the truth of it you have to be extraordinarily aware, logically, healthily, sanely observing every movement of thought - then that very perception is total action and therefore when you leave you are completely out of it - otherwise you will say, `How am I to be free of fear, tomorrow?,
Thought must operate in action. When you have to go to your house you must think; or to catch a bus, train, go to the office, thought then operates efficiently, objectively, nonpersonally, nonemotionally; that thought is vital. But when thought carries on that experience that you have had, carries it on through memory into the future, then such action is incomplete, therefore there is a form of resistance and so on.
Then we can go on to the next question. Let us put it this way: what is the origin of thought, and who is the thinker? One can see that thought is the response of knowledge, experience, as accumulated memory, the background from which there is a response of thought to any challenge; if you are asked where you live there is instant response. Memory, experience, knowledge is the background, is that from which thought comes. So thought is never new; thought is always old; thought can never be free, because it is tied to the past and therefore it can never see anything new. When I understand that, very clearly, the mind becomes quiet. Life is a movement, a constant movement in relationship; and thought, trying to capture that movement in terms of the past, as memory, is afraid of life.
Seeing all this, seeing that freedom is necessary to examine - and to examine very clearly there must be the discipline of learning and not of suppression and imitation - seeing how the mind is conditioned by society, by the past, seeing that all thought springing from the brain is old and therefore incapable of understanding anything new, then the mind becomes completely quiet - not controlled, not shaped to be quiet. There is no system or method - it does not matter whether it is Zen from japan, or a system from India - to make the mind quiet; that is the most stupid thing for the mind to do: to discipline itself to be quiet. Now seeing all that - actually seeing it, not as something theoretical - then there is an action from that perception; that very perception is the action of liberation from fear. So, on the occasion of any fear arising, there is immediate perception and the ending of it.
What is love? For most of us it is pleasure and hence fear; that is what we call love. When there is the understanding of fear and pleasure, then what is love? And `who' is going to answer this question? - the speaker, the priest, the book? Is some outside agency going to tell us we are doing marvellously well, carry on? Or, is it that having examined, observed, seen non-analytically, the whole structure and nature of pleasure, fear, pain, we find that the `observer,' the `thinker' is part of thought. if there is no thinking there is no 'thinker,' the two are inseparable; the thinker is the thought. There is a beauty and subtlety in seeing that. And where then is the mind that started to inquire into this question of fear? - you understand? What is the state of the mind now that it has gone through all this? Is it the same as it was before it came to this state. It has seen this thing very intimately, it has seen the nature of this thing called thought, fear and pleasure, it has seen all that; what is its actual state now? Obviously nobody can answer that except yourself; if you have actually gone into it, you will see that it has become completely transformed.
Questioner: ( Inaudible)
Krishnamurti: It is one of the easiest things to ask a question. Probably some of us have been thinking what our question will be while the speaker was going on. We are more concerned with our question than with listening. One has to ask questions of oneself, not only here but everywhere. To ask the `right' question is far more important than to receive the answer. The solution of a problem lies in the understanding of the problem; the answer is not outside the problem, it is in the problem. One cannot look at the problem very clearly if one is concerned with the answer, with the solution. Most of us are so eager to resolve the problem without looking into it - and to look into one has to have energy, intensity, a passion; not indolence and laziness as most of us have - we would rather somebody else solved it. There is nobody who is going to solve any of our problems, either political, religious or psychological. One has to have a great deal of vitality and passion, intensity, to look at and to observe the problem and then, as you observe, the answer is there very clearly.
This does not mean that you must not ask questions; on the contrary you must ask questions; you must doubt everything everybody has said, including the speaker.
Questioner: Is there a danger of introspection in looking into personal problems?
Krishnamurti: Why shouldn't there be danger? To cross the street there is a danger. Do you mean to say, we must not look because it is dangerous to look? I remember once - if I may repeat an incident - a very rich man came to see us and he said, `I am very, very serious and concerned with what you are talking about and I want to resolve all my `so and so' you know the nonsense that people talk about. I said, 'All right, Sir, let us go into it,' and we talked. He came several times, and after the second week he came to me and he said, `I am having dreadful dreams, frightening dreams, I seem to see everything around me disappearing, all kinds of things go; and then he said, `Probably this is the result of my inquiry into myself and I see the danger of it; after that he did not come any more.
We all want to be safe; we all want to be secure in our petty little world, the world of `well established order' which is disorder, the world of our particular relationships, which we do not want to be disturbed - the relationship between wife and husband in which they hold together tight, in which there is misery, distrust, fear, in which there is danger, jealousy, anger, domination.
There is a way of looking into ourselves without fear, without danger; it is to look without any condemnation, without any justification, just to look, not to interpret, not to judge, not to evaluate. To do that the mind must be eager to learn in its observation of what actually is. What is the danger in `what is'? Human beings are violent; that is actually `what is; and the danger they have brought about in this world is the result of this violence, it is the outcome of fear. What is there dangerous about observing it and trying to completely eradicate that fear? - that we may bring about a different society, different values? There is a great beauty in observation, in seeing things as they are, psychologically, inwardly; which does not mean that one accepts things as they are; which does not mean that one rejects or wants to do something about `what is; the very perception of `what is' brings about its own mutation. But one must know the art of `looking' and the art of `looking' is never the introspective art, or the analytical art, but just observing without any choice. Questioner: Is there not spontaneous fear?
Krishnamurti: Would you call that fear? When you know fire burns, when you see a precipice, is it fear to jump away from it? When you see a wild animal, a snake, to withdraw, is that fear? - or is it intelligence? That intelligence may be the result of conditioning, because you have been conditioned to the dangers of a precipice, for if you were not you could fall and that would be the end. Your intelligence tells you to be careful; is that intelligence fear? But is it intelligence that operates when we divide ourselves into nationalities, into religious groups? - when we make this division between you and me, we and they, is that intelligence? That which is in operation in such division, which brings about danger, which divides people, which brings war, is that intelligence operating or is it fear? There it is fear, not intelligence. In other words we have fragmented ourselves; part of us acts, where necessary, intelligently, as in avoiding a precipice, or a bus going by; but we are not intelligent enough to see the dangers of nationalism, the dangers of division between people. So one part of us - a very small part of us - is intelligent, the rest of us is not. Where there is fragmentation there must be conflict, there must be misery; the very essence of conflict is the division, the contradiction in us. That contradiction is not to be integrated. it is one of our peculiar idiosyncrasies that we must integrate ourselves. I do not know what it really means. Who is it that is going to integrate the two divided, opposed, natures? For is not the integrator himself part of that division? But when one sees the totality of it, when one has the perception of it, without any choice - there is no division.
Questioner: Is there any difference between correct thought and correct action?
Krishnamurti: When you use that word `correct', between thought and action, then that `correct' action is `incorrect' action - isn't it? When you use that word `correct' you have already an idea of what is correct. When you have an idea of what is `correct' it is `incorrect,' because that `correct' is based on your prejudice, on your conditioning, on your fear, on your culture, on your society, on your own particular idiosyncrasies, fears, religious sanctions and so on. You have the norm, the pattern: that very pattern is in itself incorrect, is immoral. The social morality is immoral. Do you agree to that? If you do, then you have rejected social morality, which means greed, envy, ambition, nationality, the worship of class, all the rest of it. But have you, when you say `yes'? Social morality is immoral - do you really mean it? - or is it just a lot of words? Sir, to be really moral, virtuous, is one of the most extraordinary things in life; and that morality has nothing whatsoever to do with social, environmental behaviour. One must be free, to be really virtuous, and you are not free if you follow the social morality of greed, envy, competition, worship of success - you know all those things that are put forward by the church and by society as being moral.
Questioner: Do we have to wait for this to happen or is there some discipline we can use?
Krishnamurti: Must we have a discipline to realize that the very seeing is action? Must we?
Questioner: Would you talk about the quiet mind - is it the result of discipline? Or is it not?
Krishnamurti: Sir, look: a soldier on the parade ground, he is very quiet, with a straight back, holding the rifle very exactly; he is drilled, drilled day after day, day after day; any freedom is destroyed for him. He is very quiet; but is that quietness? Or when a child is absorbed in a toy, is that quietness? - remove the toy and the toy becomes what he is. So, will discipline (do understand this, Sir, once and for all, it is so simple) will discipline bring about quietness? It may bring about dullness, a state of stagnancy, but does it bring about quietness in the sense, intensely active, yet quiet?
Questioner: Sir, what do you want us people here in this world to do?
Krishnamurti: Very simple, Sir: I don't want anything. That's first. Second: live, live in this world. This world is so marvellously beautiful. It is our world, our earth to live upon, but we do not live, we are narrow, we are separate, we are anxious, we are frightened human beings, and therefore we do not live, we have no relationship, we are isolated, despairing human beings. We do not know what it means to live in that ecstatic, blissful sense. I say one can live that way only when one knows how to be free from all the stupidities of one's life. To be free from them is only possible in becoming aware of one's relationship, not only with human beings, but with ideas, with nature, with everything. In that relationship one discovers what one is, one's fear, anxiety, despair, loneliness, one's utter lack of love. One is full of theories, words, knowledge of what other people have said; one knows nothing about oneself, and therefore one does not know how to live.
Questioner: How do you explain different levels of consciousness in terms of the human brain? The brain seems to be a physical affair, the mind does not seem to be a physical affair. In addition, the mind seems to have a conscious part and an unconscious part. How can we see with any clarity in all these different ideas?
Krishnamurti: What is the difference between the mind and the brain; is that it, Sir? The actual physical brain, which is the result of the past, which is the outcome of evolution, of many thousand yesterdays, with all its memories and knowledge and experience, is not that brain part of the total mind? - the mind in which there is a conscious level and the unconscious level. The physical as well as the nonphysical, the psychological, isn't all that one whole? - is it not we who have divided it as the conscious and unconscious, the brain and the not-brain? Can we not look at the whole thing as a totality, nonfragmented?
Is the unconscious so very different from the conscious? Or is it not part of the totality, but we have divided it? From that arises the question: how is the conscious mind to be aware of the unconscious? Can the positive which is the operative - the thing that is working all day - can that observe the unconscious?
I do not know if we have time to go into this. Are you not tired? Please, sirs, do not reduce this to an entertainment, as one can, sitting in a nice warm room, listening to some voice. We are dealing with very serious things, and if you have worked, as one should have, then you must be tired. The brain cannot take more than a certain amount, and to go into this question of the unconscious and the conscious requires a very sharp, clear mind to observe. I doubt very much if at the end of an hour and a half you are capable of it. So may we, if you agree, take up this question later?
London, March 16, 1969


WIMBLEDON, LONDON 2ND PUBLIC TALK 16TH MARCH 1969 'THOUGHT BREEDS FEAR'

For most of us freedom is an idea but not an actuality. When we talk about freedom or think about it, we want to be free outwardly, to do what we like, to travel, to be free to express ourselves in different ways, free to think what we like. The outward expression of freedom seems to be extraordinarily important, especially in countries where there is tyranny, dictatorship; and in those countries where outward freedom is possible one seeks more and more pleasure, more and more enjoyment, freedom to possess. And in the search for freedom, if one is at all serious, there is not only the outward expression of that freedom, which must, it seems to me, come from psychological freedom, inward freedom.
And if we are to enquire deeply into what freedom implies, freedom to be inwardly, completely and totally free - which then expresses itself outwardly in society, in relationship - then we must ask, it seems to me, whether the human mind, heavily conditioned as it is, can ever be free at all. Or must it always live and function within the frontiers of its own conditioning, and therefore there is no freedom at all? One sees that the mind, verbally understanding that there is no freedom here on this earth, inwardly or outwardly, one then begins to invent freedom in another world, liberation, moksha, heaven and so on.
So if we could put aside all theoretical, ideological, concepts of freedom and actually enquire whether our minds, yours and mine, can ever be free, freedom from dependence, psychologically, inwardly, freedom from fear, anxiety, the innumerable problems, both the conscious as well as the deeper layers of consciousness. Whether there can be complete psychological freedom, so that the human mind, being free from all problems can come upon something which is not of time, which is not put together by thought, or as an escape from the actual realities of daily existence?
If we could this morning go into this question whether the human mind, yours and mine, can ever be inwardly, psychologically, totally free. Because without that freedom it is not possible to see what is truth, to see if there is a reality not invented by fear, not shaped by the society or the culture in which we live, not as an escape from the daily monotony, with its boredom, loneliness, despair and anxiety. Because unless one is free you can't explore, you can't investigate, you can't examine. To look into it, there needs not only freedom but the discipline that is necessary to observe. So freedom and discipline go together, not that one must be disciplined in order to be free. We are using the word discipline not in the accepted, traditional sense, which is to conform, imitate, suppress, follow a set pattern, but rather the root meaning of that word itself, which is to learn.
So learning and freedom go together. Learning bringing its own discipline, not imposed by the mind in order to achieve a certain result. So those two things are necessary essentially. The act of learning and freedom. One cannot learn about oneself unless one is free. And to learn about oneself one must observe, not according to any pattern, formula, or concept but actually observe as one is. And that observation, that perception, that seeing, brings about its own discipline, its own learning in which there is no conformity, imitation, suppression, control whatsoever. So freedom and learning are always together. And there is a great deal of beauty in that.
Our minds are conditioned - that is an obvious fact - conditioned by the culture or society, influenced by various impressions, strains, stresses, relationships, economic, social, climatic, educational, religious conformity, sanctions and so on. Our minds are trained to accept fear and escape, if we can, from that fear, never being able to resolve, totally and completely, the whole nature and structure of fear. So our first question is: whether the mind, so heavily burdened, can resolve completely, not only its conditioning, but also its fears? Because it is the fear that makes us accept conditioning.
And if we may this morning - please do not merely hear a lot of words and ideas - which are really of no value at all - but through the act of listening, observing your own states of mind, then we can together both verbally and non-verbally, enquire whether the mind can ever be free from fear - not accepting fear, not escaping from it, not saying "I must develop courage, resistance", but actually be fully aware of the fear in which one is trapped. Because unless one is free from this quality of fear one cannot see very clearly, feel very clearly, deeply; and obviously, when there is fear there is no love.
So, can the mind actually ever be free of fear? That seems to me to be one of the most primary, essential, questions which must be asked and which must be resolved, for any person who is at all serious. There are physical fears and psychological fears. The physical fears of pain, having had pain and the repetition of that pain in the future; the fears of old age, death, the fears of physical insecurity, the fears of the uncertainty of tomorrow, the fears of not being able to be a great success, achieve and so on, not being somebody in this rather ugly world; the fears of destruction, the fears of loneliness, not being able to love or be loved, and so on; the conscious fears as well as the unconscious fears. Can the mind be free, totally, of all this? And if it cannot, then such a mind is incapable, because it is distorted, it is incapable of perception, of understanding, of having a mind that is completely silent, quiet; it is like a blind man seeking light and never finding light, and therefore inventing a 'light' of words, concepts, theories.
So how is a mind which is so heavily burdened with fear, and with all its conditioning, ever to be free of it? Or must we accept it as an inevitable thing of life? - and most of us do accept it, put up with it.
Now what shall we do? How shall I, as a human being, and you as a human being, be rid of this fear, the total fear, not a particular fear, but the whole nature and structure of fear?
What is fear? Don't accept, if I may suggest, what the speaker is saying; the speaker has no authority whatsoever, he is not a teacher, he is not a guru; because if he is a teacher then you are the follower and if you are the follower you destroy yourself as well as the teacher. What we are trying to do is to find out what is truth. We are trying to go into this question of fear so completely that your mind is never afraid, therefore you are free of all dependence on another, inwardly, psychologically. So we are taking a journey together, not being led, someone ahead of you and you following in his footsteps. The beauty of freedom is that you do not leave a mark. The eagle in its flight does not leave a mark, only the scientist does. And in enquiring into this question of freedom there must be not only the scientific observation, but also the flight of the eagle that does not leave a mark at all; both are required; which is, both the verbal explanation and the non-verbal perception, bearing in mind that the description is never the described, the explanation is never that thing which is explained, that is the word is never the thing.
So if all this is very clear then we can proceed to find out for ourselves - not through the speaker, not through his words, not through his ideas or thoughts - to find out for ourselves whether the mind can be completely free from fear.
All right? Shall we go on from there? Please this not an introduction; if you have not heard the first part clearly and understood it, you cannot go on to the next.
To enquire there must be freedom, as we said, to look, freedom from prejudice, from conclusions, concepts, ideals, prejudices, so that you can observe actually for yourself what fear is. And when you observe very closely, intimately, is there fear at all? That is: you can only observe very, very, closely, intimately what fear is, when the observer is the observed. We are going to go into that. So what is fear? How does it come about? The obvious physical fears can be understood, like the physical dangers, in which there is instant response; that's fairly easy to understand, into which we need not go too much. But we are talking about psychological fears; how do these psychological fears arise? What is their origin? And whether they can end? That is the issue. What is fear, fear of something that happened yesterday; the fear of something that might happen later on today or tomorrow. Fear of the known and fear of the unknown, which is tomorrow - the unknown being death and all the rest of it, we won't go into that question this morning.
So one can see for oneself very clearly that fear arises through the structure of thought. Thought thinking about what happened yesterday of which one is afraid, thinking about it, thinking about the future causes fear. Right? Thought breeds fear. No? Please, sirs, be quite sure; do not accept what the speaker is saying; be absolutely sure for yourself, that thought is the origin of fear. Thinking about the pain, psychological pain that one has had some time ago and not wanting to repeat it again, or have that thing recalled, or happen, and thought thinking about all this, breeds fear. Can we go on from there? Unless we see this very clearly we will not be able - please don't ask questions yet, it is quite complex, this, please for the moment just hold on to your question, no, don't hold on to your question, drop your question and go on with it, what we are talking about. Thought, thinking about an incident, an experience, a state in which there has been a disturbance, danger, grief, pain, brings about fear. Thought, having established a certain security, psychologically, does not want that security to be disturbed, any disturbance is a resistance and therefore fear.
So thought is responsible for fear; as thought is responsible for pleasure. One has had a happy experience; thought thinks about it and wants it repeated, perpetuated; and when that is not possible there is a resistance, there is anger, despair and fear. So thought is both responsible for fear as well as pleasure. Right? This is not a verbal conclusion; this is not a formula for avoiding fear. That is, where there is fear there is pain and pleasure, pleasure goes with pain, the two are indivisible, and thought is responsible for both. If there were no tomorrow, or the next moment to think about either fear or pleasure, then neither would exist. Shall we go on from there? Please bear in mind, not as an idea, but an actuality, a thing that you yourself have discovered and therefore real, so you say "I've found out that thought breeds both these things." You have had sexual enjoyment, pleasure; then you think about it, the image, the pictures, you know the whole business of it, and the very thinking about it gives strength to that pleasure which you have had. And when that is thwarted there is pain, anxiety, fear, jealousy, annoyance, anger, brutality. So thought is the origin of both. And we are not saying that you must not have pleasure.
Bliss is not pleasure; ecstasy is not brought about by thought; it is an entirely different thing. You can only come upon that when you understand the nature of thought - which breeds both pleasure and fear. And when a mind seeks bliss or ecstasy, and there is such a thing which is not pleasure, and to understand that there must be real enquiry and understanding of fear and pleasure which is brought about by thought.
So, the question arises: can one stop thought? You are following all this? If thought breeds fear and pleasure - and where there is pleasure there must be pain, which is fairly obvious - then one asks oneself: can thought come to an end? Which does not mean the ending of the perception of beauty, the enjoyment of beauty. It is like seeing the beauty of a cloud or a tree and enjoying it totally, completely, fully; but when thought says, "I must have that same experience tomorrow, that same delight which I had yesterday when I saw that cloud, that tree, that flower, the face of that beautiful person", then it invites both disappointment, pain, fear and pleasure, tomorrow. Obvious, isn't it?
So, can thought come to an end? Or is that a wrong question altogether? It is a wrong question because we want to experience an ecstasy, a bliss, which is not pleasure, therefore you hope by ending thought we hope we will come upon something immense, which is not the product of pleasure and fear.
So our question then is: what place has thought in life? Not, how to end thought. What is the relationship of thought in action and in inaction? What is the relationship of thought, where action is necessary, and why does thought come into existence at all when there is complete enjoyment of beauty? So that it doesn't carry it over to tomorrow. I want to find out where thought is necessary, and it is necessary in action. And I also see that where there is complete enjoyment of beauty, of a mountain, of a beautiful face, a sheet of water - why thought should come there and give a twist to it and say, "I must have that pleasure again tomorrow"? I have to find out what is the relationship of thought in action; and thought must not interfere when there is no action of thought at all.
Am I making myself clear? Look: I see a beautiful tree, without a single leaf, against the sky, it is extraordinarily beautiful and that is enough - finished. Why should thought come in and say 'I must have that same delight tomorrow'? And I also see that thought must operate in action. Skill in action is also skill in thought which is really yoga, not merely physical exercise; yoga also means skill in action - which we will not go into for the moment. So, what is the actual relationship between thought and action? Our action is now based on a concept, an idea. I have an idea or knowledge of what should be done, and what should be done is in approximation to the concept, to the idea, to the ideal. So there is a division between action and the concept, the ideal, the 'should be'. in this division there is conflict. Any division, psychological division, must breed conflict. I am asking myself, what is the relationship of thought in action? If action is separated from the idea, then action is incomplete. Because in that there is a separation, division, conflict, therefore action is incomplete. So is there an action of thought which sees something instantly and acts immediately? And therefore no division, no conflict, and therefore there is not an idea, an ideology, something to be acted on separately? Right? Is there an action in which the very seeing is the acting, and therefore the very thinking is the action?
I see, there is the perception that thought breeds fear and pleasure; and where there is pleasure there must be pain and therefore resistance to pain. I see that very clearly; the seeing of it is the immediate action; and the seeing of it requires perception, a thought, logic, thinking very clearly; all that is involved. And the seeing of it is instantaneous, and therefore the action is instantaneous, therefore freedom from it. That means you are a free human being, a different human being, totally transformed, not tomorrow but now because you see very clearly that thought breeds both fear and pain and pleasure. And all our values are based on it, moral, ethical, social, religious, spiritual, all the values are based on that. And if you see the truth of it, and to see the truth of it you have to be astonishingly aware, logically, healthily, sanely, observe every movement of thought. Then that very perception is total action, therefore when you leave you are completely out of it. Otherwise you will say, how am I to be free of fear tomorrow.
So thought must operate in action, and it does operate: to go to your house you must think, or catch a bus, train, and all the rest of it, or go to the office, more efficiently, more objectively, non-personally, non-emotionally, the more vital the thought is. But when thought carries on that experience that you have had as a delight, carries on through memory into the future, then such action is incomplete, therefore it is a form of resistance and so on. Right?
Then we can go on to the next question. Let us put it this way: what is the origin of thought, and what is the thinker? One can see that thought is the response of memory, which is fairly simple to understand, accumulated memory, knowledge, experience, the background from which there is a response to any challenge; if you are asked where you live there is instant response, and so on. So memory, experience, knowledge is the background of thought. But thought which is always old can never be free, it may express itself freely but it is always old; and therefore thought can never see anything new. So when I understand that, very clearly, the mind becomes quiet. Because Life is a movement, a constant movement in relationship; and thought, trying to capture that movement in terms of the past, is afraid of life.
And so, then the question is: seeing all this, seeing that freedom is necessary to examine - and to examine very clearly there must be the discipline of learning and not of suppression and imitation, seeing how the mind is conditioned by society, by the past, and the mind, the brain is the past, and all thought springing from that is old and therefore it cannot possibly understand anything new. And to understand, the mind must be completely quiet - not controlled, not shaped to be quiet. Now seeing all that - actually seeing it, not theoretically, then there is an action from that perception, or that very perception is the action of liberation from fear. So on the next occasion of any fear arising, there is immediate perception and the ending of it.
Are we going along together? You see from this arises - perhaps we have no time to go into it this morning - what is love? For most of us it is fear, pleasure, which we call love. When there is no fear and the understanding of pleasure, then what is love? And who is going to answer this question? The speaker, the priest, the book, some outside agency to tell us you are doing marvellously well, carry on? Or, having examined, observed, seen non-analytically, this whole structure and nature of pleasure, fear, pain, and therefore understood that the observer, the thinker, is part of thought. Because if there is no thinking there is no observer, thinker, the two are inseparable. The thinker is the thought.
So seeing all that and the beauty of all that, the subtlety of all that, then where is the mind that starts to enquire into this question of fear? You understand? What is the state of the mind now that has gone through all this? Is it the same as it was before it came here? Or has it seen this thing very intimately, seen the nature and the beauty of this thing called thought, fear and pleasure, seen all that, what is the actual state of the mind now? Obviously nobody can answer that except yourself; and if you have actually observed it, gone into it, you will see that it has become completely transformed.
Can we now proceed to, if you wish, ask questions? It is one of the easiest things to ask a question. Probably some of us have been thinking what our question will be while the speaker was going on. We are more concerned with our question than with listening. One has to ask questions, not only here but everywhere, of ourselves. And to ask the right question is far more important than to receive the answer. Because the solution of a problem lies in the understanding of the problem; the answer is not outside the problem, it is in the problem. And we cannot look at the problem very clearly if we are concerned with the answer, with the solution of the problem. As most of us are so eager to resolve the problem, without looking into it - and to look into it one has to have energy, drive, intensity, a passion, and as most of us are rather indolent, lazy, though we have problems, we would rather somebody else solved them. And there is nobody going to solve any of our problems, either political, religious, psychological, or any problem. One has to have a great deal of vitality and passion, intensity, to look, to observe the problems, and as you observe, the answer is there very clearly. So, please, this does not mean that you must not ask questions; on the contrary you must ask questions; you must doubt everything everybody has said, including the speaker.
Q: Is there a danger of introspection in looking into personal problems?
K: Why shouldn't there be danger? To cross the street is a danger. Do you means to say, we must not look because it is dangerous to look? I remember once - if I may repeat an incident - a very very rich man came to see us and he said "I am very, very serious about what you are talking about and I want to resolve all my..." - you know all the rest of it, the nonsense that people talk about. I said, "All right sir, let us go into it", and we talked. He came several times, he was really a multimillionaire. And about the second week he came to me and he said, "I am having dreadful dreams, frightening dreams. I seem to see everything around me disappearing.", and all kinds of things he went into. And then he said, "Probably this is the result of my enquiry into myself and I see the danger of it", and you know, after that he did not come at all!
You know, we all want to be safe; we all want to be secure in our petty little world, the world of 'well established order' which is disorder, the world of our particular relationship, which we do not want to be disturbed - the relationship between the wife and the husband, and therefore they hold together tight, and in that there is misery, there is distrust, there is fear, there is danger, jealousy, anger, domination, you know all the rest of it.
So there is a way of looking into ourselves without fear, without danger; that is to look without any condemnation, without any justification, just to look, not to interpret, not to judge, not to evaluate. And to do that the mind must be eager to learn in its observation of 'what is'. What is the danger in 'what is'? Human beings are violent; that is actually 'what is', and the danger they have brought about in the world is the result of this violence, which is the outcome of fear. What is there dangerous about it, to observe it and to completely eradicate that fear? You may bring about a different society, different values. You see, there is a great beauty in observation, in seeing things as they are psychologically, inwardly; which does not mean that one accepts things as they are; it doesn't mean that one rejects or wants to do something about 'what is; the very perception of 'what is' brings about its own mutation. But one must know the art of looking and the art of looking is never the introspective art, or the analytical art, but just to observe without any choice.
Q: Is there not spontaneous fear?
K: Would you call that fear? When you know fire burns, when you see a precipice, is it fear to jump away from it; when you see a wild animal, a snake, to withdraw, is that fear, or is it intelligence? That intelligence may be the result of conditioning, because you have been conditioned to the dangers of a precipice, if you were not you would throw yourself and that would be the end of you. Your intelligence tells you to be careful; is that intelligence fear? And is it intelligence that operates when we divide ourselves into nationalities, into religious groups - this division between you and me, we and they, is that intelligence that is in operation in this division, which brings about danger, which divides people, which brings war, is that intelligence operating, or fear? There is fear, and the other is not. So in other words we have fragmented ourselves; part of us acts intelligently, where necessary, like a precipice, like a bus going by; but we are not intelligent enough to see the dangers of nationalism, the dangers of division between people. So one part of us - a very small part of us - is intelligent, the rest of us is not. Where there is fragmentation there must be conflict, there must be misery; and that is the very essence of conflict when there is division, contradiction in us. And the contradiction is not to be integrated. It is one of our peculiar idiosyncrasies that we must integrate ourselves. I do not know what it means really. Who is it that is going to integrate the two dividing opposing natures? Is not the integrator himself part of that division? But when one sees the totality of it, the perception of it, without any choice, in which there is no division. In seeing there is no division.
Q: Is there any difference between correct thought and correct action?
K: When you use that word 'correct' between thought and action then that correct action is incorrect action. Right? When you use the word correct, you have already an idea of what is correct. When you have an idea already of what is correct it is incorrect because that correct is based on your prejudice, on your conditioning, on your fear, on your culture, on your society, on your own particular idiosyncrasies, fears, religious sanctions and so on. You have the norm, the pattern: that very pattern is in itself incorrect, is immoral. The social morality is immoral. Right? Yes? Do you agree to that? Then you have rejected social morality, which means greed, envy, ambition, nationality, the worship of class, fear, all the rest of it - have you, when you say yes? Social morality is immoral - do you really mean it, or is it just a lot of words? Sir, to be really moral, virtuous, is one of the most extraordinary things in life; and that morality has nothing whatsoever to do with the social, environmental, behaviour. That's why one must be free to be really virtuous, and you are not free if you follow the social morality of greed, envy, competition, worship of success - you know all those things that are put forward by the church and by society, as being moral.
Q: Do we have to wait for this to happen or is there some discipline we can use?
K: Must we have a discipline to realize that the very seeing is action? Must we? No?
Q: Would you talk about the quiet mind - is it the result of discipline? Or is it not?
K: Sir, look: a soldier on the parade ground, he is very quiet, with a straight back, holding the rifle very exactly, and all the rest of it, he is drilled, drilled day after day, day after day; any freedom is destroyed for him. He is very quiet; is that quietness? Like a child absorbed in a toy, is that quietness? Remove the toy and the boy becomes what he is. So will discipline (do understand this, sir, once and for all, it is so simple) will discipline bring about quietness? It may bring about dullness, a state of stagnancy, but does it become quiet, quiet in the sense, intensely active, and therefore quiet.
Q: Sir what do you want us people here on this world to do?
K: Very simple sir: I don't want anything. That's first. Second: live, live in this world. This world is so marvellously beautiful. It is our world, our earth to live upon, but we do not live, we are frightened, we are narrow, we are separate, we are anxious, we are frightened human beings, and therefore we do not live, we have no relationship, we are isolated despairing human beings, and therefore we do not know what it means to live in that ecstatic, blissful sense. I say one can live that way only when one knows how to be free from all the stupidities of one's life and to be free from them. To be free from them is only possible in becoming aware of one's relationship, not only with human beings, but our relationship with ideas, with nature, with everything. In that relationship we discover what we are, which is, fear, anxiety, despair, loneliness, the utter lack of love. We are full of theories, words, knowledge of what other people have said; we knows nothing about ourselves, and therefore we don't know how to live.
Q: How do you explain different levels of consciousness in terms of the human brain? The brain seems to be a physical affair, the mind does not seem to be a physical affair. In addition, the mind seems to have a conscious part and an unconscious part. How can we see with any clarity in all these different ideas?
K: What is the difference between the mind and the brain; is that it sir? Without the actual physical brain, which is the result of the past, which is the outcome of evolution, of many thousand yesterdays, with all its memories and knowledge and experience, is not that brain part of the total mind - the mind in which there is a conscious level and the unconscious level? Isn't all that part of consciousness? The physical as well as the non-physical, the psychological, isn't all that one whole: and haven't we divided it as the conscious and unconscious, the brain and the not-brain? Can we not look at the whole thing as a total affair, non-fragmented?
Is the unconscious so very different from the conscious? Or is it part of the totality but we have divided it? From that arises the question: how is the conscious mind to be aware of the unconscious? Can the positive which is the operative - the thing that is working all day - can that observe the unconscious?
I do not know if we have time to go into this. Do you want to go into this now? You do? Are you not tired? Is this an entertainment? I fear it might become an entertainment. Let me finish this, sir. Please sirs, don't reduce it to an entertainment. It is a nice warm room, sitting there, listening to some voice. We are dealing with very serious things and if you have worked, as one should have, then you must be awfully tired. Your brain cannot take more than a certain amount and to go into this question of the unconscious and the conscious, the brain, the whole thing, requires a very sharp, clear, mind to observe. I doubt very much if at the end of an hour and a half you are capable of it. So may we, if you agree, take up this question on Thursday evening? May we? So may I go now?


FLIGHT OF THE EAGLE CHAPTER 2 LONDON 3RD PUBLIC TALK 20TH MARCH 1969 'FRAGMENTATION'

We were going to talk over this evening the question of the conscious and unconscious, the superficial mind and the deeper layers of consciousness. I wonder why we divide life into fragments, the business life, social life, family life, religious life, the life of sport and so on? Why is there this division, not only in ourselves but also socially - we and they, you and me, love and hate, dying and living? I think we ought to go into this question rather deeply to find out if there is a way of life in which there is no division at all between living and dying, between the conscious and the unconscious, the business and social life, the family life and the individual life.
These divisions between nationalities, religions, classes, all this separation in oneself in which there is so much contradiction - why do we live that way? It breeds such turmoil, conflict, war; it brings about real insecurity, outwardly as well as inwardly. There is so much division, as God and the devil, the good and the bad, `what should be' and `what is.'
I think it would be worthwhile to spend this evening in trying to find out if there is a way of living - not theoretically or intellectually but actually - a way of life, in which there is no division whatsoever; a way of life in which action is not fragmented, so that it is one constant flow, where every action is related to all other actions.
To find a way of living in which there is no fragmentation one has to go very deeply into the question of love and death; in understanding that we may be able to come upon a way of life that is a continuous movement, not broken up, a way of life that is highly intelligent. A fragmented mind lacks intell- gence; the man who leads half a dozen lives - which is accepted as being highly moral - obviously shows lack of intelligence.
It seems to me that the idea of integration - of putting together the various fragments to make a whole - is obviously not intelligent, for it implies that there is an integrator, one who is integrating, putting together, all the fragments; but the very entity that tries to do this is also part of that fragment.
What is needed is such intelligence and passion as to bring about a radical revolution in one's life, so that there is no contradictory action but whole, continuous movement. To bring about this change in one's life there must be passion. If one is to do anything worthwhile, one must have this intense passion - which is not pleasure. To understand that action in which there is no fragmentation or contradiction, there must be this passion. Intellectual concepts and formulas will not change one's way of life, but only the very understanding of `what is; and for that there must be an intensity, a passion.
To find out if there is a way of living - daily living, not a monastic living - which has this quality of passion and intelligence one has to understand the nature of pleasure. We went into the question of pleasure the other day, of how thought sustains an experience, which has given for the moment a delight, and how by thinking about it pleasure is sustained; where there is pleasure there is bound to be pain and fear. Is love pleasure? For most of us moral values are based on pleasure; the very sacrificing of oneself, controlling oneself in order to conform, is the urge of pleasure - greater, nobler, or whatever it is. Is love a thing of pleasure? Again that word `love' is so loaded, everyone uses it, from the politician to the husband and wife. And it seems to me that it is only love, in the deepest sense of the word, that can bring about a way of life in which there is no fragmentation at all. Fear is always part of pleasure; obviously where there is any kind of fear in relationship there must be fragmentation, there must be division. It is really quite a deep issue, this inquiry as to why the human mind has always divided itself in opposition to others, resulting in violence and what it is hoped to achieve through violence. We human beings are committed to a way of life that leads to war and yet at the same time we want peace, we want freedom; but it is peace only as an idea, as an ideology; and at the same time everything that we do conditions us.
There is the division, psychologically, of time; time as the past (the yesterday), today and tomorrow; we must inquire into this if we are to find a way of life in which division does not exist at all. We have to consider if it is time, as the past, the present and the future - psychological time - that is the cause of this division. Is division brought about by the known, as memory, which is the past, which is the content of the brain itself? Or does division arise because the `observer,' the `experiencer,' the `thinker' is always separate from the thing which he observes, experiences? Or is it the egotistic self-centred activity, which is the `me' and the `you,' creating its own resistances, its own isolated activities, which causes this division? In going into this, one must be aware of all these issues: time; the "observer" separating himself from the thing observed; the experiencer different from the experience; pleasure; and whether all this has anything whatsoever to do with love.
Is there tomorrow psychologically? - actually, not invented by thought. There is a tomorrow in chronological time; but is there actually tomorrow, psychologically, inwardly? If there is tomorrow as idea, then action is not complete, and that action brings about division, contradiction. The idea of tomorrow, the future is - is it not? - the cause of not seeing things very clearly as they are now - `I hope to see them more clearly tomorrow'. One is lazy; one does not have this passion, this vital interest, to find out. Thought invents the idea of eventually arriving, eventually understanding; so for that, time is necessary, many days are necessary. Does time bring understan- ding, does it enable one to see something very clearly?
Is it possible for the mind to be free of the past so that it is not bound by time? Tomorrow, psychologically, is in terms of the known; is there then the possibility of being free from the known? Is there the possibility of an action not in terms of the known?
One of the most difficult things is to communicate. There must be verbal communication, obviously, but I think there is a much deeper level of communication, which is not only a verbal communication but communion, where both of us meet at the same level, with the same intensity, with the same passion; then only does communion take place, something far more important than mere verbal communication. And as we are talking about something rather complex, which touches very deeply our daily life, there must not only be verbal communication but also communion. What we are concerned about is a radical revolution, psychologically; not in some distant future, but actually today, now. We are concerned to find out whether the human mind, which has been so conditioned, can change immediately, so that its actions are a continuous whole, not broken up, and therefore pitted with its regrets, despairs, pains, fears, anxieties, its guilt and so on. How can the mind throw it all off and be completely fresh, young and innocent? That is really the issue. I do not think this is possible - such a radical revolution - so long as there is a division between the `observer' and the observed, between the `experiencer' and the experienced. It is this division that brings about conflict. All division must bring about conflict, and through conflict, through struggle, through battle, obviously there can be no change, in the deep psychological sense - though there may be superficial changes. So how is the mind, the heart and the brain, the total state, to cope with this problem of division?
We said we would go into this question of the conscious and the deeper levels, the unconscious: and we are asking why is there this division, this division between the conscious mind, occupied with its own daily activities, worries, problems, superficial pleasures, earning a livelihood and so on and the deeper levels of that mind, with all its hidden motives, its drives, compulsive demands, its fears? Why is there this division? Does it exist because we are so occupied, superficially, with endless chatter, with the constant demand, superficially, for amusement, entertainment, religious as well as otherwise? Because the superficial mind cannot possibly delve go deeply into itself while this division arises.
What is the content of the deeper layers of the mind? - not according to the psychologists, Freud and so on - and how do you find out, if you do not read what others have said? How will you find out what your unconscious is? You will watch it, will you not? Or, will you expect your dreams to interpret the contents of the unconscious? And who is to translate those dreams? The experts? - they are also conditioned by their specialization. And one asks: is it possible not to dream at all? - excepting of course for nightmares when one has eaten the wrong food, or has had too heavy a meal in the evening.
There is - we will use the word for the time being - the unconscious. What is it made of? - obviously the past; all the racial consciousness, the racial residue, the family tradition, the various religious and social conditioning - hidden, dark, undiscovered; can all that be discovered and exposed without dreams? - or without going to an analyst? - so that the mind, when it does sleep, is quiet, not incessantly active. And, because it is quiet, may there not come into it quite a different quality, a different activity altogether, dissociated from the daily anxieties, fears, worries, problems, demands? To find that out - if that is possible - that is, not to dream at all, so that the mind is really fresh when it wakes up in the morning, one has to be aware during the day, aware of the hints and intimations. Those one can discover only in relationship; when you are watching your relationship with others, without condemning, judging, evaluating; just watching how you behave, your reactions; seeing without any choice; just observing, so that during the day the hidden, the unconscious, is exposed.
Why do we give such deep significance and meaning to the unconscious? - for after all, it is as trivial as the conscious. If the conscious mind is extraordinarily active, watching, listening, seeing, then the conscious mind becomes far more important than the unconscious; in that state all the contents of the unconscious are exposed; the division between the various layers comes to an end. Watching your reactions when you sit in a bus, when you are talking to your wife, your husband, when in your office, writing, being alone - if you are ever alone - then this whole process of observation, this act of seeing (in which there is no division as the `observer' and the `observed') ends the contradiction.
When this is somewhat clear, then we can ask: What is love? Is love pleasure? Is love jealousy? Is love possessive? Does love dominate? - the husband over the wife and the wife over the husband. Surely, not one of these things is love; yet we are burdened with all these things, and yet we say to our husband or our wife, or whoever it is, `I love you.' Now, most of us are, in some form or other, envious. Envy arises through comparison, through measurement, through wanting to be something different from what one is. Can we see envy as it actually is, and be entirely free of it, for it never to happen again? - otherwise love cannot exist. Love is not of time; love cannot be cultivated; it is not a thing of pleasure.
What is death? - What is the relationship between love and death? I think we will find the relationship between the two when we understand the meaning of `death; to understand that we must obviously understand what living is. What actually is our living? - the daily living, not the ideological, the intellectual something, which we consider should be, but which is really false. What actually is our living? - the daily living of conflict, despair, loneliness, isolation. Our life is a battlefield, sleeping and waking; we try to escape from this in various ways through music, art, museums, religious or philosophical entertainment, spinning a lot of theories, caught up in knowledge, anything but putting an end to this conflict, to this battle which we call living, with its constant sorrow.
Can the sorrow in daily life end? Unless the mind changes radically our living has very little meaning - going to the office every day, earning a livelihood, reading a few books, being able to quote cleverly, being very well-informed - a life which is empty, a real bourgeois life. And then as one becomes aware of this state of affairs, one begins to invent a meaning to life; find some significance to give to it; one searches out the clever people who will give one the significance, the purpose, of life - which is another escape from living. This kind of living must undergo a radical transformation.
Why is it we are frightened of death? - as most people are. Frightened of what? Do please observe your own fears of what we call death - being frightened of coming to the end of this battle which we call living. We are frightened of the unknown, what might happen; we are frightened of leaving the known things, the family, the books, the attachment to your house and furniture, to the people near us. We are frightened to let go of the things known; and the known is his living in sorrow, pain and despair, with occasional flashes of joy; there is no end to this constant struggle; that is what we call living - of that we are frightened to let go. Is it the `me' - who is the result of all this accumulation - that is frightened that it will come to an end? - therefore it demands a future hope, therefore there must be reincarnation. The idea of reincarnation, in which the whole of the East believes, is that you will be born next life a little higher up on the rungs of the ladder. You have been a dishwasher this life, next life you will be a prince, or whatever it is - somebody else will go and wash the dishes for you. For those who believe in reincarnation, what you are in this life matters very much, because what you do, how you behave, what your thoughts are, what your activities are, so in the next life depending on this, you either get a reward or you are punished. But they do not care a pin about how they behave; for them it is just another form of belief, just as the belief that there is heaven, God, what you will. Actually all that matters is what you are now, today, how you actually behave, not only outwardly but inwardly. The West has its own form of consolation about death, it rationalizes it, it has its own religious conditioning.
So, what is death, actually - the ending? The organism is going to end, because it grows old, or from disease and accident. Very few of us grow old beautifully because we are tortured entities, our faces show it as we grow older - and there is the sadness of old age, remembering the things of the past.
Can one die to everything that is `known,' psychologically, from day to day? Unless there is freedom from that,known, what is `possible' can never be captured. As it is, our `possibility' is always within the field of the `known; but when there is freedom, then that `possibility' is immense. Can one die, psychologically, to all one's past, to all the attachments, fears, to the anxiety, vanity, and pride, so completely that tomorrow you wake up a fresh human being? You will say, `How is this to be done, what is the method?' There is no method, because `a method' implies tomorrow; it implies that you will practice and achieve something eventually, tomorrow, after many tomorrows. But can you see immediately the truth of it - see it actually, not theoretically - that the mind cannot be fresh, innocent, young, vital, passionate, unless there is an ending, psychologically, to everything of the past? But we do not want to let the past go because we are the past; all our thoughts are based on the past; all knowledge is the past; so the mind cannot let go; any effort it makes to let go is still part of the past,the past hoping to achieve a different state.
The mind must become extraordinarily quiet, silent; and it does become extraordinarily quiet without any resistance, without any system, when it sees this whole issue. Man has always sought immortality; he paints a picture, puts his name on it, that is a form of immortality; leaving a name behind, man always wants to leave something of himself behind. What has he got to give - apart from technological knowledge - what has he of himself to give? What is he? You and I, what are we, psychologically? You may have a bigger bank account, be cleverer than I am, or this and that; but psychologically, what are we? - a lot of words, memories, experiences, and these we want to hand over to a son, put in a book, or paint in a picture, `me.' The `me' becomes extremely important, the `me' opposed to the community, the `me, wanting to identity itself, wanting to fulfil itself, wanting to become something great - you know, all the rest of it. When you observe that `me,' you see that it is a bundle of memories, empty words: that is what we cling to; that is the very essence of the separation between you and me, they and we.
When you understand all this - observe it, not through another but through yourself, watch it very closely, without any judgment, evaluation, suppression, just to observe - then you will see that love is only possible when there is death. Love is not memory, love is not pleasure. It is said that love is related to sex - back again to the division between profane love and sacred love, with approval of one and condemnation of the other. Surely, love is none of these things. One cannot come upon it, totally, completely, unless there is a dying to the past, a dying to all the travail, conflict and sorrow; then there is love; then one can do what one will.
As we said the other day, it is fairly easy to ask a question; but ask it purposefully and keep with it until you have resolved it totally for yourself; such asking has an importance; but to ask casually has very little meaning. Questioner: If you do not have the division between the `what is' and the `what should be' you might become complacent, you would not worry about the terrible things that are going on.
Krishnamurti: What is the reality of `what should be'? Has it any reality at all? Man is violent but the `should be' peaceful. What is the reality of the `should be,' and why do we have the `should be`? If this division were to cease, would man become complacent, accept everything? Would I accept violence if I had no ideal of nonviolence? Nonviolence has been preached from the most ancient days: don't kill, be compassionate, and so on; and the fact is, man is violent, that is `what is.' If man accepts it as inevitable, then he becomes complacent - as he is now. He has accepted war as a way of life and he goes on, though a thousand sanctions, religious, social, and otherwise, say, `Do not kill' - not only man, but animals; but he does kill animals for food, and he does go to war. So if there was no ideal at all you would be left with `what is' Would that make one complacent? Or would you then have the energy, the interest, the vitality, to solve `what is'? Is not the ideal of nonviolence an escape from the fact of violence? When the mind is not escaping, but is confronted with the fact of violence - that it is violent, not condemning it, not judging it - then surely, such a mind has an entirely different quality and there is no longer violence. Such a mind does not accept violence; violence is not merely hurting or killing somebody; violence is equally this distortion, in conforming, imitating, following the social morality, or following one's own peculiar morality. Every form of control and suppression is a form of distortion and therefore violence. Surely, to understand `what is,' there must be a tension, a watchfulness to find out what actually is. What actually is, is the division man has created by nationalism, which is one of the major causes of war; we accept it, we worship the flag; and there are the divisions created by religion, we are Christians, Buddhists, this or that. Can we not be free of the `what is' by observing the actual fact? You can only be free of it when the mind does not distort what is observed.
Questioner: What is the difference between conceptual seeing and actual seeing?
Krishnamurti: Do you see a tree conceptually or actually? When you see a flower, do you see it directly, or do you see it through the screen of your particular knowledge, botanical or nonbotanical, or through the pleasure it gives? How do you see it? If it is conceptual seeing, that is to say, it is seen through thought, is it seen? Do you see your wife or your husband? - or do you see the image you have about him or her? That image is the concept through which you see conceptually; but when there is no image at all then you actually see, then you are actually related.
So, what is the mechanism that builds the image, that prevents us from actually seeing the tree, the wife, or the husband, or the friend, or whatever it is? Obviously - although I hope I am wrong - you have an image about me, about the speaker - no? If you have an image about the speaker, you are really not listening to the speaker at all. And when you look at your wife, or your husband, and so on, and you look through an image, you are not actually seeing the person, you are seeing the person through the image, and therefore there is no relationship at all; you may say `I love you', but it has no meaning at all.
Can the mind stop forming images? - in the sense of which we are speaking. It is only possible when the mind is completely attentive at the moment, at the instant of the challenge or the impression. To take a very simple example: you are flattered, you like that, and the very `like' builds the image. But if you listen to that flattery with complete attention, neither liking nor disliking, listen to it completely, wholly, then an image is not formed; you do not call him your friend, and alternatively, the person who insults you, you do not call him your enemy. `Image forming' arises from inattention; when there is attention there is no building up of any concept. Do it; one finds out, very simply. When you give complete attention to looking at a tree, or a flower or a cloud, then there is no projection of your botanical knowledge, or your like or dislike, you just look - which does not mean that you identify yourself with the tree, you cannot become the tree anyhow. If you look at your wife, husband or friend without any image, then relationship is something entirely different; then thought does not come into it at all and there is a possibility of love.
Questioner: Are love and freedom concomitant?
Krishnamurti: Can we love without freedom? If we are not free, can we love? If we are jealous, can we love? Frightened, can we love? Or, if we are pursuing our own particular ambition in the office and we come home and say `I love you, darling' - is that love? In the office we are brutal, cunning, and at home we try to be docile, loving - is that possible? With one hand kill, with the other hand love? Can the ambitious man ever love, or the competitive man ever know what love means? We accept all these things and social morality; but when we deny that social morality, completely, with alI our being, then we are really moral - but we do not do that. We are socially, morally, respectable, therefore we do not know what love is. Without love we can never find out what truth is, nor find out if there is such a thing - or not such a thing - as God. We can only know what love is when we know how to die to everything of yesterday, to all the images of pleasure, sexual or otherwise; then, when there is love, which in itself is virtue, which in itself is morality - all ethics are in it - then only does that reality, that something which is not measurable, come into being. Questioner: The individual, being in turmoil, creates society; to change society are you advocating that the individual detach himself, so as not to depend on society?
Krishnamurti: Is not the individual the society? You and I have created this society, with our greed, with our ambition, with our nationalism, with our competitiveness, brutality, violence; that is what we have done outwardly, because that is what we are inwardly. The war that is going on in Vietnam, for that we are responsible, you and I, actually, because we have accepted war as the way of life. Are you suggesting that we detach ourselves? On the contrary, how can you detach yourself from yourself? You are part of this whole mess and can only be free of this ugliness, this violence, everything that is actually there not by detachment, but by learning, by watching, by understanding the whole thing in yourself and thereby being free of all the violence. You cannot detach yourself from yourself; and this gives rise to the problem of `who' is to do it. `Who' is to detach `me' from society, or,me, from myself? The entity who wants to detach himself, is he not part of the whole circus? To understand all this - that the `observer' is not different from the thing observed - is meditation; it requires a great deal of penetration into oneself, non-analytically; by observing in relationship with things, with property, with people, with ideas, with nature, one comes upon this sense of complete freedom inwardly.
London, March 20, 1969


FLIGHT OF THE EAGLE CHAPTER 3 LONDON 4TH PUBLIC TALK 23RD MARCH 1969 'MEDITATION'

I should like to talk about something which I think is very important; in the understanding of it we shall, perhaps, be able to have for ourselves a total perception of life without any fragmentation, so that we may act totally, freely, happily.
We are always seeking some form of mystery because we are so dissatisfied with the life we lead, with the shallowness of our activities, which have very little meaning and to which we try to give significance, a meaning; but this is an intellectual act which therefore remains superficial, tricky and in the end meaningless. And yet knowing all this - knowing our pleasures are very soon over, our everyday activities are routine; knowing also that our problems, so many of them, can perhaps never be solved; not believing in anything, nor having faith in traditional values, in the teachers, in the gurus, in the sanctions of the Church or society - knowing all this, most of us are always probing or seeking, trying to find out something really worthwhile, something that is not touched by thought, something that really has an extraordinary sense of beauty and ecstasy. Most of us, I think, are trying to seek out something that is enduring, that is not easily made corrupt. We put aside the obvious and there is a deep longing - not emotional or sentimental - a deep inquiry which might open the door to something that is not measured by thought, something that cannot be put into any category of faith or belief. But is there any meaning to searching, to seeking?
We are going to discuss the question of meditation; it is a rather complex question and before we go into it, we have to be very clear about this searching, this seeking for experience, trying to find out a reality. We have to understand the meaning of seeking and the searching out of truth, the intellectual groping after something new, which is not of time, which is not brought about by one's demands, compulsions and despair. Is truth ever to be found by seeking? Is it recognizable when one has found it? If one has, can one say, `This the truth' - `This is the real'? Has search any meaning at all? Most religious people are always talking about seeking truth; and we are asking if truth can ever be sought after. In the idea of seeking, of finding, is there not also the idea of recognition - the idea that if I find something I must be able to recognize it? Does not recognition imply that I have already known it? Is truth `recognizable' - in the sense of its having already been experienced, so that one is able to say, `This is it'? So what is the value of seeking at all? Or, if there is no value in it, then is there value only in constant observation, constant listening? - which is not the same as seeking. When there is constant observation there is no movement of the past. `To observe' implies seeing very clearly; to see very clearly there must be freedom, freedom from resentment, freedom from enmity, from any prejudice or grudge, freedom from all those memories that one has stored up as knowledge, which interfere with seeing. When there is that quality, that kind of freedom with constant observation - not only of the things outside but also inwardly - of what is actually going on, what then is the need of seeking at all? - for it is all there, the fact, the `what is, it is observed. But the moment we want to change `what is' into something else, the process of distortion takes place. Observing freely, without any distortion, without any evaluation, without any desire for pleasure, in just observing, we see that `what is' undergoes an extraordinary change.
Most of us try to fill our life with knowledge, with entertainment, with spiritual aspirations and beliefs, which, as we observe, have very little value; we want to experience something transcendental, something beyond all worldly things, we want to experience something immense, that has no borders, that has no time. To `experience' something immeasurable one must understand the implications of 'experience.' Why do we want `experience' at all?
Please do not accept or deny what the speaker is saying, just examine it. The speaker - let us again be definite about that matter - has no value whatsoever. (It's like the telephone, you do not obey what the telephone says. The telephone has no authority, but you listen to it.) If you listen with care. there is in that, affection, not agreement or disagreement, but a quality of mind that says, `Let's see what you're talking about, let us see if it has any value at all, let us see what is true and what is false.' Do not accept or deny, but observe and listen, not only to what is being said, but also to your reactions, to your distortions, as you are listening; see your prejudices, your opinions, your images, your experiences, see how they are going to prevent you from listening.
We are asking: what is the significance of experience? Has it any significance? Can experience wake up a mind that is asleep, that has come to certain conclusions and is held and conditioned by beliefs? Can experience wake it up, shatter all that structure? Can such a mind - so conditioned, so burdened by its own innumerable problems and despairs and sorrows - respond to any challenge? - can it? And if it does respond, must not the response be inadequate and therefore lead to more conflict? Always to seek for wider, deeper, transcendental experience, is a form of escape from the actual reality of `what is,' which is ourselves, our own conditioned mind. A mind that is extraordinarily awake, intelligent, free, why should it need, why should it have, any `experience' at all? Light is light, it does not ask for more light. The desire for more `experience' is escape from the actual, the `what is'.
If one is free from this everlasting search, free from the demand and the desire to experience something extraordinary, then we can proceed to find out what meditation is. That word - like the words `love,' `death,' `beauty,' `happiness' - is so loaded. There are so many schools which teach you how to meditate. But to understand what meditation is, one must lay the foundation of righteous behaviour. Without that foundation, meditation is really a form of self-hypnosis; without being free from anger, jealousy, envy, greed, acquisitiveness, hate, competition, the desire for success - all the moral, respectable forms of what is considered righteous - without laying the right foundation, without actually living a daily life free of the distortion of personal fear, anxiety, greed and so on, meditation has very little meaning. The laying of that foundation is all-important. So one asks: what is virtue? What is morality? Please do not say that this question is bourgeois, that is has no meaning in a society which is permissive, which allows anything. We are not concerned with that kind of society; we are concerned with a life completely free from fear, a life which is capable of deep, abiding love. Without that, meditation becomes a deviation; it is like taking a drug - as so many have done - to have an extraordinary experience and yet leading a shoddy little life. Those who take drugs do have some strange experiences, they see perhaps a little more colour, they become perhaps a little more sensitive, and being sensitive, in that chemical state, they do perhaps see things without space between the `observer' and the thing observed; but when the chemical effect is over, they are back to where they were with fear, with boredom, back again in the old routine - so they have to take the drug again.
Unless one lays the foundation of virtue, meditation becomes a trick to control the mind, to make the mind quiet, to force the mind to conform to the pattern of a system that says, `Do these things and you will have great reward.' But such a mind - do what you will with all the methods and the systems that are offered - will remain small, petty, conditioned, and therefore worthless. One has to inquire into what virtue is, what behaviour is. Is behaviour the result of environ- mental conditioning, of a society, of a culture, in which one has been brought up? - you behave according to that. Is that virtue? Or does virtue lie in freedom from the social morality of greed, envy and all the rest of it? - which is considered highly respectable. Can virtue be cultivated? - and if it can be cultivated then does it not become a mechanical thing and therefore have no virtue at all? Virtue is something that is living, flowing, that is constantly renewing itself, it cannot possibly be put together in time; it is like suggesting that you can cultivate humility. Can you cultivate humility? It is only the vain man that `cultivates' humility; whatever he may cultivate he will still remain vain. But in seeing very clearly the nature of vanity and pride, in that very seeing there is freedom from that vanity and pride - and in that there is humility. When this is very clear then we can proceed to find out what meditation is. If one cannot do this very deeply, in a most real and serious way - not just for one or two days then drop it - please do not talk about meditation. Meditation, if you understand what it is, is one of the most extraordinary things; but you cannot possibly understand it unless you have come to the end of seeking, groping, wanting, greedily clutching at something which you consider truth - which is your own projection. You cannot come to it unless you are no longer demanding `experience' at all, but are understanding the confusion in which one lives, the disorder of one's own life. In the observation of that disorder, order comes - which is not a blueprint. When you have done this - which in itself is meditation - then we can ask, not only what meditation is, but also what meditation is not, because in the denial of that which is false, the truth is.
Any system, any method, that teaches you how to meditate is obviously false. One can see why, intellectually, logically, for if you practice something according to a method - however noble, however ancient, however modern, however popular - you are making yourself mechanical, you are doing something over and over again in order to achieve something. In meditation the end is not different from the means. But the method promises you something; it is a means to an end. If the means is mechanical, then the end is also something brought about by the machine; the mechanical minds says, `I'll get something.' One has to be completely free from all methods, all systems; that is already the beginning of meditation; you are already denying something which is utterly false and meaningless. And again, there are those who practice 'awareness.' Can you practice awareness? - if you are `practicing' awareness, then you are all the time being inattentive. So, be aware of inattention, not practice how to be attentive; if you are aware of your inattention, out of that awareness there is attention, you do not have to practice it. Do please understand this, it is so clear and so simple. You do not have to go to Burma, China, India, places which are romantic but not factual. I remember once travelling in a car, in India, with a group of people. I was sitting in front with the driver, there were three behind who were talking about awareness, wanting to discuss with me what awareness is. The car was going very fast. A goat was in the road and the driver did not pay much attention and ran over the poor animal. The gentlemen behind were discussing what is awareness; they never knew what had happened! You laugh; but that is what we are all doing, we are intellectually concerned with the idea of awareness, the verbal, dialectical investigation of opinion, yet not actually aware of what is taking place.
There is no practice, only the living thing. And there comes the question: how is thought to be controlled? Thought wanders all over the place; you want to think about something, it is off on something else. They say practice, control; think about a picture, a sentence, or whatever it is, concentrate; thought buzzes off in another direction, so you pull it back and this battle goes on, backward and forward. So one asks: what is the need for control of thought at all and who is the entity that is going to control thought? Please follow this closely. Unless one understands this real question, one will not be able to see what meditation means. When one says, 'I must control thought,' who is the controller, the censor? Is the censor different from the thing he wants to control, shape or change into a different quality? - are they not both the same? What happens when the `thinker' sees that he is the thought - which he is - that the `experiencer' is the experience? Then what is one to do? Are you following the question? The thinker is the thought and thought wanders off; then the thinker, thinking he is separate, says, `I must control it.' Is the thinker different from the thing called thought? If there is no thought, is there a thinker?
What takes place when the thinker sees he is the thought What actually takes place when the `thinker' is the thought as the `observer' is the observed? What takes place? In that there is no separation, no division and therefore no conflict therefore thought is no longer to be controlled, shaped; then what takes place? Is there then any wandering of thought at all? Before, there was control of thought, there was concentration of thought, there was the conflict between the `thinker' who wanted to control thought, and thought wandering off. That goes on all the time with all of us. Then there is the sudden realization that the `thinker' is the thought - a realization, not a verbal statement, but an actuality. Then what takes place? Is there such a thing as thought wandering? It is only when the `observer' is different from thought that he censors it; then he can say, `This is right or this is wrong thought,' or `Thought is wandering away I must control it,` But when the thinker realizes that he is the thought, is there a wandering at all? Go into it, sirs, don't accept it, you will see it for yourself. It is only when there is a resistance that there is conflict; the resistance is created by the thinker who thinks he is separate from the thought; but when the thinker realizes that he is the thought, there is no resistance - which does not mean that thought goes all over the place and does what it likes, on the contrary.
The whole concept of control and concentration undergoes a tremendous change; it becomes attention, something entirely different. If one understands the nature of attention, that attention can be focused, one understands that it is quite different from concentration, which is exclusion. Then you will ask, `Can I do anything without concentration?' `Do I not need concentration in order to do anything?' But can you not do something with attention? - which is not concentration. `Attention' implies to attend, that is to listen, hear, see, with all the totality of your being, with your body, with your nerves, with your eyes, with your ears, with your mind, with your heart, completely. In that total attention - in which there is no division - you can do anything; and in such attention is no resistance. So then, the next thing is, can the mind in which is included the brain - the brain being conditioned, the brain being the result of thousands of thousands of years of evolution, the brain which is the storehouse of memory - can that become quiet? Because it is only when the total mind is silent, quiet, that there is perception, seeing clearly, with a mind that is not confused. How can the mind be quiet, be still? I do not know if you have seen for yourself that to look at a beautiful tree, or a cloud full of light and glory, you must look completely, silently, otherwise you are not looking directly at it, you are looking at it with some image of pleasure, or the memory of yesterday, you are not actually looking at it, you are looking at the image rather than at the fact.
So, one asks, can the totality of the mind, the brain included, be completely still? People have asked this question - really very serious people - they have not been able to solve it, they have tried tricks, they have said that the mind can be made still through the repetition of words. Have you ever tried it - repeating `Ave Maria,' or those Sanskrit words that some people bring over from India, mantras - repeating certain- words to make the mind still? It does not matter what word it is, make it rhythmic-Coca Cola, any word - repeat it often and you will see that your mind becomes quiet; but it is a dull mind, it is not a sensitive mind, alert, active, vital, passionate, intense. A dull mind though it may say, `I have had tremendous transcendental experience,' is deceiving itself.
So it is not in the repetition of words, nor in trying to force it; too many tricks have been played upon the mind for it to be quiet; yet one knows deeply within oneself that when the mind is quiet then the whole thing is over, that then there is true perception.
How is the mind, the brain included, to be completely quiet? Some say breathe properly, take deep breaths, that is, get more oxygen into your blood; a shoddy little mind breathing very deeply, day after day, can be fairly quiet; but it is still what it is, a shoddy little mind. Or practice yoga? - again, so many things are involved in this. Yoga means skill in action, not merely the practice of certain exercises which are necessary to keep the body healthy, strong, sensitive - which includes eating the right food, not stuffing it with a lot of meat and so on (we won't go into all that, you are all probably meat eaters). Skill in action demands great sensitivity of the body, a lightness of the body, eating the right food, not what your tongue dictates, or what you are used to.
Then what is one to do? Who puts this question? One sees very clearly that our lives are in disorder, inwardly and outwardly; and yet order is necessary, as orderly as mathematical order and that can come about only by observing the disorder, not by trying to conform to the blueprint of what others may consider, or you yourself may consider, order. By seeing, by being aware of the disorder, out of that comes order. One also sees that the mind must be extraordinarily quiet, sensitive, alert, not caught in any habit, physical or psychological; how is that to come about? Who puts this question? Is the question put by the mind that chatters, the mind that has so much knowledge? Has it learned a new thing? - which is, `I can see very clearly only when I am quiet, therefore, I must be quiet.' Then it says, `How am I to be quiet?' Surely such a question is wrong in itself; the moment it asks `how' it is looking for a system, therefore destroying the very thing that is being inquired into, which is: how can the mind be completely still? - not mechanically, not forced, not compelled to be still. A mind that is not compelled to be still is extraordinarily active, sensitive, alert. But when you ask `how' then there is the division between the observer and the thing observed.
When you realize that there is no method, no system, that no mantram, no teacher, nothing in the world that is going to help you to be quiet, when you realize the truth that it is only the quiet mind that sees, then the mind becomes extraordinarily quiet. It is like seeing danger and avoiding it; in the same way, seeing that the mind must be completely quiet, it is quiet.
Now the quality of silence matters. A very small mind can be very quiet, it has its little space in which to be quiet; that little space, with its little quietness, is the deadest thing - you know what it is. But a mind that has limitless space and that quietness, that stillness, has no centre as the `me', the `observer,' is quite different. In that silence there is no `observer' at all; that quality of silence has vast space, it is without border and intensely active; the activity of that silence is entirely different from the activity which is self-centred. If the mind has gone that far (and really it is not that far, it is always there if you know how to look), then perhaps that which man has sought throughout the centuries, God, truth, the immeasurable, the nameless, the timeless, is there - without your invitation, it is there. Such a man is blessed, there is truth for him and ecstasy.
Shall we talk this over, ask questions? You might say to me, `What value has all this in daily life? I've got to live, go to the office; there is the family, there is the boss, competition - what has all this got to do with it?' Do you not ask that question? If you ask it, then you have not followed all that has been said this morning. Meditation is not something different from daily life; do not go off into the corner of a room and meditate for ten minutes, then come out of it and be a butcher - both metaphorically and actually. Meditation is one of the most serious things; you do it all day, in the office, with the family, when you say to somebody, `I love you" when you are considering your children, when you educate them to become soldiers, to kill, to be nationalized, worshipping the flag, educating them to enter into this trap of the modern world; watching all that, realizing your part in it, all that is part of meditation. And when you so meditate you will find in it an extraordinary beauty; you will act rightly at every moment; and if you do not act rightly at a given moment it does not matter, you will pick it up again - you will not waste time in regret. Meditation is part of life, not something different from life.
Questioner: Can you say something about laziness?
Krishnamurti: Laziness - first of all, what is wrong with laziness? Do not let us confuse laziness with leisure. Most of us, unfortunately, are lazy and inclined to be indolent, so we whip ourselves to be active therefore we become more lazy. The more I resist laziness the more I become lazy. But look at laziness, in the morning when I get up feeling terribly lazy, not wanting to do so many things. Why has the body become lazy? - probably one has overeaten, overindulged sexually, one has done everything the previous day and night to make the body heavy, dull; and the body says for God's sake leave me alone for a little while; and one wants to whip it, make it active; but one does not correct the way of one's life, so one takes a pill to be active. But if one observes, one will see that the body has its own intelligence; it requires a great deal of intelligence to observe the intelligence of the body. One forces it, one drives it; one is used to meat, one drinks, smokes, you know all the rest of it and therefore the body itself loses its own intrinsic organic intelligence. To allow the body to act intelligently, the mind has to become intelligent and not allow itself to interfere with the body. You try it and you will see that laziness undergoes a tremendous change.
There is also the question of leisure. People are having more and more leisure, especially in the well-to-do societies. What does one do with the leisure? - that is becoming the problem: more amusement, more cinemas, more television, more books, more chatter, more boating, more cricket: you know up and out, filling the leisure time with all kinds of activity. The Church says fill it with God, go to church, pray - all those tricks which they have done before, which is but another form of entertainment. Or one talks endlessly about this and that. You have leisure; will you use it to turn outwardly or inwardly? Life is not just the inward life; life is a movement, it is like the tide going out and coming in. What will you do with leisure? Become more learned, more able to quote books? Will you go out lecturing (which I do unfortunately), or go inwardly very deeply? To go inward very deeply, the outer must also be understood. The more you understand the outer - not merely the fact of the distance between here and the moon, technological knowledge, but the outward movements of society, of nations, the wars, the hate that there is - when you understand the outer then you can go very deeply inwardly and that inward depth has no limit. You do not say, `I have reached the end, this is enlightenment.' Enlightenment cannot be given by another; enlightenment comes when there is the understanding of confusion; and to understand confusion one must look at it.
Questioner: If you say that the thinker and the thought are not separate; and that if one thinks that the thinker is separate and thereby tries to control thought, that that merely bring back the struggle and the complexity of the mind; that there cannot be stillness that way, then I do not understand - if the thinker is the thought - how the separation arises in the first place. How can thought fight against itself?
Krishnamurti: How does the separation between the thinker and the thought arise when they are actually one? Is that so with you? Is it actually a fact that the thinker is the thought - or do you think it should be that way, therefore it is not an actuality for you? To realize that, you have to have great energy; that is to say, when you see a tree you have to have the energy not to have this division as, me, and the tree. To realize that, you need tremendous energy; then there is no division and therefore no conflict between the two; there is no control. But as most of us are conditioned to this idea, that the thinker is different from thought - then the conflict arises.
Questioner: Why do we find ourselves so difficult?
Krishnamurti: Because we have very complex minds - have we not? We are not simple people who look at things simply we have complex minds. And society evolves, becoming more and more complex - like our own minds. To understand something very complex one has to be very simple. To understand something complex, a very complex problem, you must look at the problem itself without bringing into the investigation all the conclusions, answers, suppositions and theories. When you look at the problem - and knowing that the answer is in the problem - your mind becomes very simple; the simplicity is in the observation, not in the problem which may be complex.
Questioner: How can I see the whole thing, everything, as whole? Krishnamurti: One is used to looking at things fragmentarily, seeing the tree as something separate, the wife as separate, the office, the boss - everything in fragments. How can I see the world, of which I am a part, completely, totally, not in divisions? Now, just listen, Sir, just listen: who is going to answer that question? Who is going to tell you how to look - the speaker? You have put the question and you are waiting for an answer - from whom? If the question is really very serious - I am not saying your question is wrong - if the question is really serious, then what is the problem? The problem then is: `I can't see things totally, because I look at everything in fragments!' When does the mind look at things in fragments? Why? Love my wife and hate my boss! - You understand? If I love my wife I must also love everybody. No? Don't say yes, because you do not; you do not love your wife and children, you do not, although you may talk about it. If you love your wife and children, you will educate them differently, you will care, not financially, but in a different way. Only when there is love, is there no division. You understand, Sir? When you hate there is division, then you are anxious, greedy, envious, brutal, violent; but when you love - not love with your mind, love is not a word, love is not pleasure - when you really love, then pleasure, sex and so on have quite a different quality; in that love there is no division. Division arises when there is fear. When you love there is no `me' and `you,' `we' and `they.' But now you will say, `How am I to love? How am I to get that perfume?' There is only one answer to that; look at yourself, observe yourself; do not beat yourself, but observe, and out of this observation, seeing things as they are, then, perhaps you will have that love. But one has to work very hard at observation, not being lazy, not being inattentive.
London, March 23, 1969


FLIGHT OF THE EAGLE CHAPTER 7 PARIS 2ND PUBLIC TALK 13TH APRIL 1969 'FEAR'

Most of us are caught in habits - physical and psychological habits. Some of us are aware of them and others are not. If one is aware of these habits then is it possible to stop a particular habit instantly and not carry it on over many months to put an end to it without any form of struggle,to drop it instantly - the habit of smoking the particular twitch of the head, the habitual smile or any one of the various peculiar habits one has? To become conscious of chattering endlessly about nothing, of the restlessness of the mind - can one do that without any form of resistance, or control, and thus end it easily without effort and immediately? In that are implied several things: first the understanding that struggle against something, like a particular habit, develops a form of resistance to that habit; and one learns that resistance in any form breeds more conflict. If one resists a habit, tries to suppress it, struggle against it, the very energy that is necessary to understand that habit is wasted in the struggle and control. In that is involved the second thing: one takes for granted that time is necessary, that any particular habit must be slowly worn out, must slowly be suppressed or got rid of.
We are accustomed on the one hand to the idea that it is only possible to be free of any habit through resistance, through developing the opposite habit, and on the other hand to the idea that we can only do it gradually over a period of time. But if one really examines it one sees that any form of resistance develops further conflicts and also that time, taking many days, weeks, years, does not really end the habit; and we are asking whether it is possible to end a habit without resistance and without time, immediately.
To be free of fear what is required is not resistance over a period of time but the energy that can meet this habit and dissolve it immediately: and that is attention. Attention is the very essence of all energy. To give one's attention means to give one's mind, one's heart, one's whole physical energy, to attend and with that energy to face, or to be aware of, the particular habit; then you will see that the habit has no longer any hold - it disappears instantly.
One may think that one's various habits are not particularly important - one has them, what does it matter; or one finds excuses for one's habits. But if one could establish the quality of attention in the mind, the mind having seized the fact, the truth, that energy is attention and that attention is necessary to dissolve any particular habit, then becoming aware of a particular habit, or tradition, one will see that it comes to an end, completely.
One has a way of talking or one indulges in endless chatter about nothing: if one becomes so attentively aware, then one has an extraordinary energy - energy that is not brought about through resistance, as most energies are. This energy of attention is freedom. If one understands this really very deeply, not as a theory but an actual fact with which one has experimented, a fact seen and of which one is fully aware, then one can proceed to inquire into the whole nature and structure of fear. And one must bear in mind, when talking about this rather complicated question, that verbal communication between you and the speaker becomes rather difficult; if one is not listening with sufficient care and attention then communication is not possible. If you are thinking about one thing and the speaker is talking about something else, then communication comes to an end, obviously. If you are concerned with your own particular fear and your whole attention is given to that particular fear, then verbal communication between you and the speaker also comes to an end. To communicate with one another, verbally, there must be a quality of attention in which there is care, in which there is an intensity, an urgency to understand this question of fear.
More important than communication is communion. Communication is verbal and communion is nonverbal. Two people who know each other very well can, without saying any words, understand each other completely, immediately, because they have established a certain form of communication between themselves. When we are dealing with such a very complicated issue as fear, there must be communion as well as verbal communication; the two must go together all the time, or otherwise we shall not be working together. Having said all this - which is necessary - let us consider the question of fear.
It is not that you must be free from fear. The moment you try to free yourself from fear, you create a resistance against fear. Resistance, in any form, does not end fear - it will always be there, though you may try to escape from it, resist it, control it, run away from it and so on, it will always be there. The running away, the controlling, the suppressing, all are forms of resistance; and the fear continues even though you develop greater strength to resist. So we are not talking about being free from fear. Being free from something is not freedom. Please do understand this, because in going into this question, if you have given your whole attention to what is being said, you must leave this hall without any sense of fear. That is the only thing that matters, not what the speaker says or does not say or whether you agree or disagree; what is important it that one should totally, right through one's being, psychologically, end fear.
So, it is not that one must be free from or resist fear but that one must understand the whole nature and structure of fear, understand it; that means, learn about it, watch it, come directly into contact with it. We are to learn about fear, not how to escape from it, not how to resist it through courage and so on. We are to learn. What does that word mean, `to learn'? Surely it is not the accumulation of knowledge about fear. It will be rather useless going into this question unless you understand this completely. We think that learning implies the accumulation of knowledge about something; if one wants to learn Italian, one has to accumulate the words and their meaning, the grammar and how to put the sentences together and so on; having gathered knowledge then one is capable of speaking that particular language. That is, there is the accumulation of knowledge and then action; time is involved. Now, such accumulation we say is not learning. Learning is always in the active present, it is not the result of having accumulated knowledge; learning is a process, an action, which is always in the present. Most of us are accustomed to the idea of first of all accumulating knowledge, information, experience and from that acting. We are saying something entirely different. Knowledge is always in the past and when you act, the past is determining that acting. We are saying, learning is in the very action itself and therefore there is never an accumulation as knowledge.
Learning about fear is in the present, is something fresh. If I come upon fear with past knowledge, with past memories and associations, I do not come face to face with fear and therefore I do not learn about it. I can do this only if my mind is fresh, new. And that is our difficulty, because we always approach fear with all the associations, memories, incidents and experiences, all of which prevent us from looking at it afresh and learning about it anew.
There are many fears - fear of death, fear of darkness, fear of losing a job, fear of the husband or wife, insecurity, fear of not fulfilling, fear of not being loved, fear of loneliness, fear of not being a success. Are not these many fears the expression of one central fear? One asks, then: are we going to deal with a particular fear, or are we dealing with the fact of fear itself?
We want to understand the nature of fear, not how fear expresses itself in a particular direction. If we can deal with the central fact of fear, then we shall be able to resolve, or do something about, a particular fear. So do not take your particular fear and say `I must resolve this,' but understand the nature and structure of fear; then you will be able to deal with the particular fear.
See how important it is that the mind be in a state in which there is no fear whatsoever. Because when there is fear there is darkness and the mind becomes dull; then the mind seeks various escapes and stimulation through amusement - whether the amusement be in the Church or on the football field or on the radio. Such a mind is afraid, is incapable of clarity and does not know what it means to love-it may know pleasure but it certainly does not know what it means to love. Fear destroys and makes the mind ugly.
There is physical fear and psychological fear. There is the physical fear of danger - like meeting a snake or coming upon a precipice. That fear, the physical fear of meeting danger, is it not intelligence? There is a precipice there - I see it and I immediately react, I do not go near it. Now is not that fear intelligence which says to me, `be careful, there is danger'? That intelligence has been accumulated through time, others have fallen over or my mother or my friend has said, be careful of that precipice. So in that physical expression of fear there is memory and intelligence operating at the same time. Then there is the psychological fear of the physical fear that one has had, of having had a disease which has given a great deal of pain; having known pain, purely a physical phenomenon, we do not want it to be repeated again and we have the psychological fear of it although it is no longer actual. Now can that psychological fear be understood so as not to bring it into being at all? I have had pain - most of us do - it happened last week or a year ago. The pain was excruciating, I do not want it repeated and I am afraid it might come back. What has taken place there? Please follow this carefully. There is the memory of that pain and thought says, `Don't let it occur again, be careful.' Thinking about the past pain brings fear of its repetition, thought brings fear upon itself. That is a particular form of fear, the fear of disease being repeated with its pain.
There are all the various psychological fears which derive from thought - fear of what the neighbour might say, fear of not being highly bourgeois and respectable, fear of not following the social morality - which is immorality - fear of losing a job, fear of loneliness, fear of anxiety - anxiety in itself is fear and so on - all the product of a life which is based on thought.
There are not only the conscious fears, but also the deep, hidden fears in the psyche, in the deeper layers of the mind. One may deal with the conscious fears, but the deep, hidden fears are more difficult. How is one to bring these unconscious, deep, hidden fears to the surface and expose them? Can the conscious mind do that? Can the conscious mind with its active thought uncover the unconscious, the hidden? (We are using the word `unconscious' non-technically: not being conscious of, or knowing, the hidden layers - that is all). Can the conscious mind - the mind that is trained to adjust itself to survive, to go on with things as they are - you know the conscious mind, how tricky it is - can that conscious mind uncover the whole content of the unconscious? I do not think it can. It may uncover a layer which it will translate according to its conditioning. But that very translation according to its conditioning will further prejudice the conscious mind, so that it is even less capable of examining the next layer completely.
One sees that the mere conscious effort to examine the deeper content of the mind becomes extremely difficult unless the surface mind is completely free from all conditioning, from all prejudice, from all fear - otherwise it is incapable of looking. One sees that that may be extremely difficult, probably completely impossible. So one asks: is there another way, altogether different? Can the mind empty itself of all fear through analysis, self. analysis or professional analysis? In that is involved something else. When I analyze myself, look at myself, layer after layer, I examine, judge, evaluate; I say, `This is right,' `This is wrong,' `This I will keep,' `This I won't keep.' When I analyze, am I different from the thing I analyze? I have to answer it for myself, see what the truth of it is. The analyzer, is he different from the thing he is analyzing - say jealousy? He is not different, he is that jealousy, and he tries to divide himself off from the jealousy as the entity who says, `I am going to look at jealousy, get rid of it, or contact it.' But jealousy and the analyzer are part of each other.
In the process of analysis time is involved, that is, I take many days or many years to analyze myself. At the end of many years I am still afraid. So, analysis is not the way. Analysis implies a great deal of time and when the house is burning you do not sit down and analyze, or go to the professional and say, `Please tell me all about myself' - you have to act. An analysis is a form of escape, laziness and inefficiency. (It may be all right for the neurotic to go to an analyst, but even then he is not completely at the end of his neuroses. But that is a different question.)
Analysis by the conscious of the unconscious is not the way. The mind has seen this and said to itself"I will not analyze any more, I see the valuelessness of it; `I will not resist fear any more.' You follow what has happened to the mind? `When it has discarded the traditional approach, the approach of analysis, resistance, time, then what has happened to the mind itself? The mind has become extraordinarily sharp. The mind has become, through the necessity of observation, extraordinarily intense, sharp, alive. It is asking: is there another approach to this problem of uncovering its whole content, the past, the racial inheritance, the family, the weight of the cultural and religious tradition, the product of two thousand or ten thousand years? Can the mind be free of all that, can the mind put away all that and therefore put away all fear?
So I have this problem, the problem which a sharpened mind - the mind having put aside every form of analysis which of necessity takes time and for which therefore there is no tomorrow - must resolve completely, now. Therefore there is no ideal; there is no question of a future, saying, `I will be free of it.' Therefore the mind is now in a state of complete attention. It is no longer escaping, no longer inventing time as a way of resolving the problem, no longer using analysis, or resistance. Therefore the mind itself has a quality entirely new.
The psychologists say that you must dream, otherwise you will go mad. I ask myself, `Why should I dream at all?' Is there a way of living so that one does not dream at all? - for then, if one does not dream at all, the mind really has rest. It has been active all day, watching, listening, questioning, looking at the beauty of a cloud, the face of a beautiful person, the water, the movement of life, everything - it has been watching, watching; and when it goes to sleep it must have complete rest, otherwise on waking the next morning it is tired, it is still old.
So one asks is there a way of not dreaming at all so that the mind during sleep has complete rest and can come upon certain qualities which it cannot during the waking hours? It is possible only - and this is a fact, not a supposition, not a theory, not an invention, or a hope - it is possible only when you are completely awake during the day, watching every activity of your thought, your feeling, awake to every motive, to every intimation, every hint of that which is deep down, when you chatter, when you walk, when you listen to somebody, when you are watching your ambition, your jealousy, watching your response to the `glory of France,' when you read a book which says `your religious beliefs are nonsense' - watching to see what is implied in belief. During the waking hours be completely awake, when you are sitting in the bus, when you are talking to your wife, to your children, to your friend, when you are smoking - why you are smoking - when you read a detective story - why you are reading it - when you go to a cinema - why - for excitement, for sex? When you see a beautiful tree or the movement of a cloud across the sky, be completely aware of what is happening within and without, then you will see, when you go to sleep, that you do not dream and when you wake the next morning the mind is fresh, intense and alive.


FLIGHT OF THE EAGLE CHAPTER 8 PARIS 5TH PUBLIC TALK 24TH APRIL 1969 'THE TRANSCENDENTAL'

We have been talking about the chaos in the world, the great violence, the confusion, not only outwardly but inwardly. Violence is the result of fear and we went into the question of fear. I think we ought now to go into something that may be a little foreign to most of you: but it must be considered and not merely rejected, saying that it is an illusion, a fancy and so on.
Throughout history, man - realizing his life is very short, full of accidents, sorrow and inevitable death - has always formulated an idea which is called God. He realized, as we do now also, that life is transient and he wanted to experience something vastly great, supreme, to experience something not put together by the mind or by emotion; he wanted to experience, or feel his way into, a world that is entirely different, a world that transcends this, that lies beyond all misery and torture. And he hoped to find this transcendental world by seeking, searching it out. We ought to go into this question as to whether there is, or there is not, a reality - it doesn't matter what name one gives it - that is of an altogether different dimension. To penetrate into its depth one must naturally realize that it is not enough to merely understand at the verbal level - for the description is never the described, the word is never the thing. Can we penetrate into the mystery - if it is a mystery that man has always been trying to enter or capture, inviting it, holding it, worshipping it, becoming its devotee?
Life being what it is - rather shallow, empty, a tortuous affair without much meaning - one tries to invent a significance, give it a meaning. If one has a certain cleverness, the significance and the purpose of the invention become rather complex. And not finding the beauty, the love or the sense of immensity, one may become cynical, not believing in anything. One sees it is rather absurd and illusory and without much meaning to merely invent an ideology, a formula, affirming that there is God or that there is not, when life has no meaning whatsoever - which is true the way we live, it has no meaning. So do not let us invent a meaning.
If we could go together and discover for ourselves if there is, or if there is not, a reality, which is not merely an intellectual or emotional invention, an escape. Man throughout history has said that there is a reality. for which you must prepare, for which you must do certain things, discipline yourself, resist every form of temptation, control yourself, control sex, conform to a pattern established by religious authority, the saints and so on; or you must deny the world, withdraw into a monastery, to some cave where you can meditate, to be alone and not be tempted. One sees the absurdity of such striving one sees that one cannot possibly escape from the world, from `what is', from the suffering, from the distraction, and from all that man has put together in science. And the theologies: one must obviously discard all theologies and all beliefs. If one does completely put aside every form of belief, then there is no fear whatsoever.
Knowing that social morality is no morality, that it is immoral, one sees that one must be extraordinarily moral, for after all, morality is only the bringing of order both within oneself and also without oneself; but that morality must be in action, not merely an ideational or conceptual morality, but actual moral behaviour.
Is it possible to discipline oneself without suppression, control, escape? The root meaning of the word `discipline' is `to learn,' not to conform or become a disciple of somebody, not to imitate or suppress, but to learn. The very act of learning demands discipline - a discipline which is not imposed nor accommodating itself to some ideology - not the harsh austerity of the monk. Yet without a deep austerity our behaviour in daily life only leads to disorder. One can see how essential it is to have complete order in oneself, like mathematical order, not relative, not comparative, not brought about by environmental influence. Behaviour, which is righteousness, must be established so that the mind is in complete order. A mind that is tortured, frustrated, shaped by environment, conforming to the social morality, must in itself be confused; and a confused mind cannot discover what is true.
If the mind is to come upon that strange mystery - if there is such a thing - it must lay the foundation of a behaviour, a morality, which is not that of society, a morality in which there is no fear whatsoever and which is therefore free. It is only then - after laying this deep foundation - that the mind can proceed to find out what meditation is, that quality of silence, of observation, in which the `observer' is not. If this basis of righteous behaviour does not take place in one's life, in one's action, then meditation has very little meaning.
In the Orient there are many schools, systems and methods of meditation - including Zen and Yoga - which have been brought over to the West. One must be very clear in understanding this suggestion that through a method, through a system, though conforming to a certain pattern or tradition, the mind can come upon that reality. One can see how absurd the thing is, whether it is brought from the East or whether it is invented here. Method implies conformity, repetition; method implies someone who has reached a certain enlightenment, who says, do this and do not do that. And we, who are so eager to have that reality, follow, conform, obey, practice what we have been told, day after day, like a lot of machines. A dull insensitive mind, a mind that is not highly intelligent, can practice a method endlessly; it will become more and more dull, more and more stupid. It will have its own `experience' within the field of its own conditioning. Some of you perhaps have been to the East and have studied meditation there. A whole tradition exists behind it. In India, throughout the whole of Asia, it exploded in the ancient days. That tradition even now still holds the mind, endless volumes are written on it. But any form of tradition - a carry-over from the past - which is used to find out if there is great reality, is obviously a waste of endeavour. The mind must be free of every form of spiritual tradition and sanction; otherwise one becomes utterly lacking in the highest form of intelligence.
Then what is meditation, if it is not traditional? - and it cannot be traditional, no one can teach you, you cannot follow a particular path, and say, `along that path I will learn what meditation is.' The whole meaning of meditation is in the mind becoming completely quiet; quiet, not only at the conscious level but also at the deep, secret, hidden levels of consciousness; so completely and utterly quiet so that thought is silent and does not wander all over the place. One of the teachings of the tradition of meditation, the traditional approach we are talking about, is that thought must be controlled; but that must be totally set aside and to set it aside one must look at it very closely, objectively, non-emotionally.
Tradition says you must have a guru, a teacher, to help you to meditate, he will tell you what to do. The West has its own form of tradition, of prayer, contemplation and confession. But in the whole principle that someone else knows and you do not know, that the one who knows is going to teach you, give you enlightenment, in that is implied authority, the master, the guru, the saviour, the Son of God and so on. They know and you do not know; they say, follow this method, this system, do it day after day, practice and you will eventually get there - if you are lucky. Which means you are fighting with yourself all day long, trying to conform to a pattern, to a system, trying to suppress your own desires, your own appetites, your own envy, jealousies, ambitions. And so there is the conflict between what you are and what should be according to the system; this means there is effort; and a mind that is making an effort can never be quiet; through effort mind can never become completely still.
Tradition also says concentrate in order to control your thought. To concentrate is merely to resist, to build a wall round yourself, to protect an exclusive focusing on one idea, on a principle, a picture or what you will. Tradition says you must go through that in order to find whatever you want to find. Tradition also says you must have no sex, you must not look at this world, as all the saints, who are more or less neurotic, have always said. And when you see - not merely verbally and intellectually, but actually - what is involved in all this - and you can see it only if you are not committed to it and can look at it objectively - then you discard it completely. One must discard it completely, for then the mind, in the very discarding, becomes free and therefore intelligent, aware, and not liable to be caught in illusions.
To meditate in the deepest sense of the word one must be virtuous, moral; not the morality of a pattern, of a practice, or of the social order, but the morality that comes naturally, inevitably, sweetly when you begin to understand yourself, when you are aware of your thoughts, your feelings, your activities, your appetites, your ambitions and so on - aware without any choice, merely observing. Out of that observation comes right action, which has nothing to do with conformity, or action according to an ideal. Then when that exists deeply in oneself, with its beauty and austerity in which there is not a particle of harshness - for harshness exists only when there is effort - when one has observed all the systems, all the methods, all the promises and looked at them objectively without like or dislike, then you can discard them altogether so that your mind is free from the past; then you can proceed to find out what meditation is.
If you have not actually laid the foundation, you can play with meditation but that has no meaning - it is like those people who go out to the East, go to some master who will tell them how to sit, how to breathe, what to do, this or that, and who come back and write a book, which is all sheer nonsense. One has to be a teacher to oneself and a disciple of oneself, there is no authority, there is only understanding.
Understanding is possible only when there is observation without the centre as the observer. Have you ever observed, watched, tried to find out, what understanding is? Understanding is not an intellectual process; understanding is not an intuition or a feeling. When one says `I understand something very clearly,' there is an observation out of complete silence - it is only then there is understanding. When you say `I understand something,' you mean that the mind listens very quietly, neither agreeing nor disagreeing; that state listens completely - it is only then there is understanding and that understanding is action. It is not that there is understanding first and then action follows afterward, it is simultaneous, one movement.
So meditation - that word which is so heavily loaded by tradition - is to bring, without effort, without any form of compulsion, the mind and the brain to their highest capacity, which is intelligence, which is to be highly sensitive. The brain is quiet; that repository of the past, evolved through a million years, which is continuously and incessantly active - that brain is quiet.
Is it at all possible for the brain, which is reacting all the time, responding to the least stimulus, according to its conditioning, to be still? The traditionalists say, it can be made still by proper breathing, by practicing awareness. This again involves the question, `who' is the entity that controls, that practices, that shapes the brain? Is it not thought, which says, 'I am the observer and I am going to control the brain, put an end to thought'? Thought breeds the thinker.
Is it possible for the brain to be completely quiet? It is part of meditation to find out, not to be told how to do it; nobody can tell us how to do it. Your brain - which is so heavily conditioned through culture, through every form of experience, the brain which is the result of vast evolution - can it be so still? - because without that, whatever it sees or experiences will be distorted, will be translated according to its conditioning.
What part does sleep play in meditation, in living? It is quite an interesting question; if you have gone into it yourself you will have discovered a great deal. As we said the other day: dreams are unnecessary. We said: the mind, the brain, must be completely aware during the day - attentive to what is happening both outwardly and inwardly, aware of the inward reactions to the outer with its strains evoking reactions, attentive to the intimation of the unconscious - and then at the end of the day it must take all that into account. If you do not take all that has happened into account at the end of the day, the brain has to work at night, when you are asleep, to bring order into itself - which is obvious. If you have done all this, then when you sleep you are learning quite a different thing altogether, you are learning at a different dimension altogether; and that is part of meditation.
There is the laying of the foundation of behaviour, in which action is love. There is the discarding of all traditions, so that the mind is completely free; and the brain is completely quiet. If you have gone into it you will see that the brain can be quiet, not through any trick, not through taking a drug, but through that active and also passive awareness throughout the day. And if you have taken stock at the end of the day, of what has happened, and therefore brought order, then when there is sleep, the brain is quiet, learning with a different movement.
So this whole body, the brain, everything, is quiet, without any form of distortion; it is only then if there is any reality that such a mind can receive it. It cannot be invited, that immensity - if there is such an immensity, if there is the nameless, the transcendental, if there is such a thing - it is only such a mind that can see the false or the truth of that reality.
You might say, `What has all this to do with living?' I have to live this everyday life, go to the office, wash dishes, travel in a crowded bus with all the noise - what has meditation to do with all this?' Yet after all, meditation is the understanding of life, the life every day with all its complexity, misery, sorrow, loneliness, despair, the drive to become famous, successful, the fear, envy - to understand all that is meditation. Without understanding it, the mere attempt to find the mystery is utterly empty, it has no value. It is like a disordered life, a disordered mind, trying to find mathematical order. Meditation has everything to do with life; it isn't going off into some emotional, ecstatic state. There is ecstasy which is not pleasure; that ecstasy comes only when there is this mathematical order in oneself, which is absolute. Meditation is the way of life, every day - only then, that which is imperishable, which has no time, can come into being.
Questioner: Who is the observer that is aware of his own reactions? What is the energy that is used?
Krishnamurti: Have you looked at anything without reaction? Have you looked at a tree, at the face of a woman, at the mountain, or the cloud, or the light on the water, just to observe it, without translating it into like or dislike, pleasure or pain - just to observe it? In such observation, when you are completely attentive, is there an observer? Do it, Sir, do not ask me - if you do it you will find out. Observe reactions, without judging, evaluating, distorting, be so completely attentive to every reaction and in that attention you will see that there is no observer or thinker or experiencer at all.
Then the second question: to change anything in oneself, to bring about a transformation, a revolution in the psyche, what energy is used? How is that energy to be had? We have energy now, but in tension, in contradiction, in conflict; there is energy in the battle between two desires, between what I must do and what I should do - that consumes a great deal of energy. But if there is no contradiction whatsoever then you have abundance of energy. Look at one's own life, actually do look at it: it is a contradiction; you want to be peaceful and you hate somebody; you want to love and you are ambitious. This contradiction breeds conflict, struggle; that struggle wastes energy. If there is no contradiction whatsoever you have the supreme energy to transform yourself. One asks: how is it possible to have no contradiction between the `observer' and the `observed,' between the `experiencer, and the `experience,' between love and hate? - these dualities, how is it possible to live without them? It is possible when there is only the fact and nothing else - the fact that you hate, that you are violent, and not its opposite as idea. When you are afraid you develop the opposite, courage, which is resistance, contradiction, effort and strain. But when you understand completely what fear is and do not escape into the opposite, when you give your whole attention to fear, then there is not only its cessation, psychologically, but also you have the energy that is needed to confront it. The traditionalists say, `You must have this energy, therefore do not be sexual, do not be worldly, concentrate, put your mind on God, leave the world, do not be tempted' - all in order to have this energy. But one is still a human being with appetites, fuming inside with sexual, biological urges, wanting to do this, controlling, forcing and all the rest of it - therefore wasting energy. But if you live with the fact and nothing else - if you are angry, understand it and not `how to be not angry,' go into it, be with it, live with it, give complete attention to it - you will see that you have this energy in abundance. It is this energy that keeps the mind clear, your heart open, so that there is abundance of love - not ideas, not sentiment. Questioner: What do you mean by ecstasy, can you describe it? You said ecstasy is not pleasure, love is not pleasure?
Krishnamurti: What is ecstasy? When you look at a cloud, at the light in that cloud, there is beauty. Beauty is passion. To see the beauty of a cloud or the beauty of light on a tree, there must be passion, there must be intensity. In this intensity, this passion, there is no sentiment whatsoever, no feeling of like or dislike. Ecstasy is not personal; ecstasy is not yours or mine, just as love is not yours or mine. When there is pleasure it is yours or mine. When there is that meditative mind it has its own ecstasy - which is not to be described, not to be put into words.
Questioner: Are you saying that there is no good and bad, that all reactions are good - are you saying that?
Krishnamurti: No, Sir, I did not say that. I said, observe your reaction, do not call it good or bad. When you call it good or bad you bring about contradiction. Have you ever looked at your wife - I am sorry to keep at it - without the image that you have about her, the image that you have put together over thirty or so years? You have an image about her and she has an image about you; these images have relationship; you and she do not have relationship. These images come into being when you are not attentive in your relationship - it is inattention that breeds images. Can you look at your wife without condemning, evaluating, saying she is right, she is wrong, just observe without bringing in your prejudices? Then you will see there is a totally different kind of action that comes from that observation.
Paris, April 24, 1969


FLIGHT OF THE EAGLE CHAPTER 4 AMSTERDAM 1ST PUBLIC TALK 3RD MAY 1969 'CAN MAN CHANGE?'

Krishnamurti: We look at conditions prevailing in the world and observe what is happening there - the students' riots, the class prejudices, the conflict of black against white, the wars, the political confusion, the divisions caused by nationalities and religions. We are also aware of conflict, struggle, anxiety, loneliness, despair, lack of love, and fear. Why do we accept all this? Why do we accept the moral, social environment knowing very well that it is utterly immoral; knowing this for ourselves - not merely emotionally or sentimentally but looking at the world and at ourselves - why do we live this way? Why is it that our educational system does not turn out real human beings but mechanical entities trained to accept certain jobs and finally die? Education, science and religion have not solved our problems at all.
Looking at all this confusion, why does each one of us accept and conform, instead of shattering the whole process in our. selves? I think we should ask this question, not intellectually, nor in order to find some god, some realization, some peculiar happiness which inevitably leads to escapes of various kinds, but looking at it quietly, with steady eyes, without any judgment and evaluation. We should ask, as grown-up people, why it is that we live this way - live, struggle and die. And when we do ask such a question seriously, with full intention to understand it, philosophies, theories, speculative ideations have no place at all. What matters is not what should be or what might be or what principle we should follow, what kind of ideals we should have or to what religion or to which guru we should turn. All those responses are obviously utterly meaningless when you are confronted with this confusion, with the misery and constant conflict in which we live. We have made life into a battlefield, each family, each group, each nation against the other. Seeing all this, not as an idea, but as something which you actually observe, are confronted with, you will ask yourself what it is all about. Why do we go on in this way, neither living nor loving, but full of fear and terror till we die?
When you ask this question, what will you do? It cannot be asked by those people who are comfortably settled in familiar ideals, in a comfortable house, with a little money and who are highly respectable, bourgeois. If they do ask questions, such people translate them according to their individual demands for satisfaction. But as this is a very human, ordinary problem, which touches the life of everyone of us, rich and poor, young and old, why do we live this monotonous, meaningless life, going to the office or working in a laboratory or a factory for forty years, breeding a few children, educating them in absurd ways, and then dying? I think you should ask this question with all your being, in order to find out. Then you can ask the next question: whether human beings can ever change radically, fundamentally, so that they look at the world anew with different eyes, with a different heart, no longer filled with hatred, antagonism, racial prejudices, but with a mind that is very clear, that has tremendous energy.
Seeing all this - the wars, the absurd divisions which religions have brought about, the separation between the individual and the community, the family opposed to the rest of the world, each human being clinging to some peculiar ideal, dividing himself into `me' and `you,' `we' and `they' - seeing all this, both objectively and psychologically, there remains only one question, one fundamental problem and this is whether the human mind, which is so heavily conditioned, can change. Not in some future incarnation, nor at the end of life, but change radically now, so that the mind becomes new, fresh, young, innocent, unburdened, so that we know what it means to love and to live in peace. I think this is the only problem. When this is solved, every other problem, economic or social, all those things which lead to wars will end, and there will be a different structure of society.
So our question is, whether the mind, the brain and the heart can live as though for the first time, uncontaminated, fresh, innocent, knowing what it means to live happily, ecstatically with deep love. You know, there is danger in listening to rhetorical questions; this is not a rhetorical question at all - it is our life. We are not concerned with words or with ideas. Most of us are caught up with words, never realizing deeply that the word is never the thing, the description is never the thing described. And if we could, during these talks, try to understand this deep problem, how the human mind - involving as it does, the brain, the mind and the heart - has been conditioned through centuries, by propaganda, fear and other influences, then we could ask whether that mind can undergo a radical transformation; so that men can live peacefully throughout the world, with great love, with great ecstasy and the realization of that which is immeasurable.
This is our problem, whether the mind, which is so burdened with past memories and traditions, can without effort, struggle or conflict, bring about the flame of change within itself and burn away the dross of yesterday. Having put that question - which I am sure every thoughtful, serious person asks - where shall we begin? Shall we begin with change in the bureaucratic world, in the social structure, outwardly? Or shall we start inwardly, that is psychologically? Shall we consider the outside world, with all its technological knowledge, the marvels of what man has done in the scientific field, shall we begin there and bring about a revolution? Man has tried that, too. He has said, when you change the outer things radically, as all the bloody revolutions of history have done, then man will change and he will be a happy human being. The Communist and other revolutions have said: bring about order outside and there will be order within. They have also said that it doesn't matter if there is no order within, what matters is that we should have order in the world outside - ideational order, a Utopia, in the name of which millions have been killed.
So let us begin inwardly, psychologically. This doesn't mean that you let the present social order, with all its confusion and disorder, remain as it is. But is there a division between inner and outer? Or is there only one movement in which the inner and the outer exist, not as two separate things but simply as movement? I think it is very important, if we are to establish not only verbal communication - speaking English as our common language, using words that we both understand - also to make use of a different kind of communication; because we are going to go into things very deeply and very seriously, so there must be communication within and beyond verbal communication. There must be communion, which implies that both of us are profoundly concerned, care, and look at this problem with affection, with an urge to understand it. So there must be not only verbal communication, but also a deep communion in which there is no question of agreement or disagreement. Agreement and disagreement should never arise, because we are not dealing with ideas, opinions, concepts or ideals - we are concerned with the problem of human change. And neither your opinion nor my opinion has any value at all. If you say that it is impossible to change human beings, who have been like this for thousands of years, you have already blocked yourself, you will not proceed, you will not begin to inquire or to explore. Or if you merely say that this is possible, then you live in a world of possibilities, not of realities.
So one must come to this question without saying it is or it is not possible to change. One must come to it with a fresh mind, eager to find out, young enough to examine and explore. We must not only establish clear, verbal communication, but there should be communion between the speaker and yourself, a feeling of friendship and affection which exists when we are all tremendously concerned about something. When husband and wife are deeply concerned about their children, they put aside all opinions, their particular likes and dislikes, because they are concerned about the child. In that concern there is great affection, it is not an opinion that controls action. Similarly there must be that feeling of deep communion between you and the speaker, so that we are both faced with the same problem with the same intensity at the same time. Then we can establish this communion which alone brings about a deep understanding.
So there is this question as to how the mind, deeply conditioned as it is, can change radically. I hope you are putting this question to yourself, because unless there is morality which is not social morality, unless there is austerity which is not the austerity of the priest with his harshness and violence, unless there is order deeply within, this search for truth, for reality, for God - or for whatever name you like to give it - has no meaning at all. Perhaps those of you who have come here to find out how to realize God or how to have some mysterious experience, will be disappointed; because unless you have a new mind, a fresh mind, eyes that see what is true, you cannot possibly understand the immeasurable, the nameless, that which is.
If you merely want wider, deeper experiences but lead a shoddy, meaningless life, then you will have experiences that won't be worth anything. We must go into this together - you will find this question very complex because many things are involved in it. To understand it there must be freedom and energy; those two things we must all have - great energy and freedom to observe. If you are tied to a particular belief, if you are tethered to a particular ideational Utopia, obviously you are not free to look.
There is this complex mind, conditioned as Catholic or Pro- testant, looking for security, bound by ambition and tradition. For a mind that has become shallow - except in the technological field - going to the moon is a marvellous achievement. But those who built the spacecraft lead their own shoddy lives, petty, jealous, anxious and ambitious and their minds are conditioned. We are asking whether such minds can be completely free from all conditioning, so that a totally different kind of life can be lived. To find this out, there must be freedom to observe, not as a Christian, a Hindu, a Dutchman, a German, or a Russian or as anything else. To observe very clearly there must be freedom, which implies that the very observation is action. That very observation brings about a radical revolution. To be capable of such observation, you need great energy.
So we are going to find out why human beings do not have the energy, the drive, the intensity to change. They have any amount of energy to quarrel, to kill each other, to divide the world, to go to the moon - they have got energy for these things. But apparently they have not the energy to change themselves radically. So we are asking why haven't we this necessary energy?
I wonder what your response is when such a question is put to you? We said, man has enough energy to hate; when there is a war he fights, and when he wants to escape from what really is, he has the energy to run away from it - through ideas, through amusements, through gods, through drink. When he wants pleasure, sexual or otherwise, he pursues these things with great energy. He has the intelligence to overcome his environment, he has the energy to live at the bottom of the sea or to live in the skies - for this he has got vital energy. But apparently he has not the energy to change even the smallest habit. Why? Because we dissipate that energy in conflict within ourselves. We are not trying to persuade you of anything, we are not making propaganda, we are not replacing old ideas with new ones. We are trying to discover, to understand. You see, we realize that we must change. Let us take as an example violence and brutality - those are facts. Human beings are brutal and violent; they have built a society which is violent in spite of all that the religions have said about loving your neighbour and loving God. All these things are just ideas, they have no value whatsoever, because man remains brutal, violent and selfish. And being violent, he invents the opposite, which is nonviolence. Please go into this with me.
Man is trying all the time to become nonviolent. So there is conflict between what is, which is violence, and what should be, which is nonviolence. There is conflict between the two. That is the very essence of wastage of energy. As long as there is duality between what is and what should be - man trying to become something else, making an effort to achieve what `should be' - that conflict is waste of energy. As long as there is conflict between the opposites, man has not enough energy to change. Why should I have the opposite at all, as nonviolence, as the ideal? The ideal is not real, it has no meaning, it only leads to various forms of hypocrisy; being violent and pretending not to be violent. Or if you say you are an idealist and will eventually become peaceful, that is a great pretense, an excuse, because it will take many years for you to be without violence - indeed it may never happen. In the meantime you are a hypocrite and still violent. So if we can, not in abstraction but actually, put aside completely all ideals and only deal with the fact - which is violence - then there is no wastage of energy. This is really very important to understand, it isn't a particular theory of the speaker. As long as man lives in the corridor of opposites he must waste energy and therefore he can never change.
So with one breath you could wipe away all ideologies, all opposites. Please go into it and understand this; it is really quite extraordinary what takes place. If a man who is angry pretends or tries not to be angry, in that there is conflict. But if he says, `I will observe what anger is, not try to escape or rationalize it,' then there is energy to understand and put an end to anger. If we merely develop an idea that the mind must be free from conditioning, there will remain a duality between the fact and what `should be.' Therefore it is a waste of energy. Whereas if you say, `I will find out in what manner the mind is conditioned,' it is like going to the surgeon when one has cancer. The surgeon is concerned with operating and removing the disease. But if the patient is thinking about what a marvellous time he is going to have afterward, or is frightened about the operation, that is waste of energy.
We are concerned only with the fact that the mind is conditioned and not that the mind `should be free.' If the mind is unconditioned it is free. So we are going to find out, examine very closely, what makes the mind so conditioned, what are the influences that have brought about this conditioning, and why we accept it. First of all, tradition plays an enormous part in life. In that tradition the brain has developed so that it can find physical security. One cannot live without security, that is the very first, primary animal demand, that there be physical security; one must have a house, food and clothing. But the psychological way in which we use this necessity for security brings about chaos within and without. The psyche, which is the very structure of thought, also want to be secure inwardly, in all its relationships. Then the trouble begins. There must be physical security for everybody, not only for the few; but that physical security for everybody is denied when psychological security is sought through nations, through religions, through the family. I hope you understand and that we have established some kind of communication between us.
So there is the necessary conditioning for physical security, but when there is the search and the demand for psychological security, then conditioning becomes tremendously potent. That is, psychologically, in our relationship with ideas, people and things, we want security, but is there security at all, in any relationship? Obviously there is not. Wanting security psycho- logically is to deny outward security. If I want to be secure psychologically as a Hindu, with all the traditions, superstitions and ideas, I identify myself with the larger unit which gives me great comfort. So I worship the flag, the nation, the tribe and separate myself from the rest of the world. And this division obviously brings about insecurity physically. When I worship the nation, the customs, the religious dogmas, the superstitions, I separate myself within these categories and then obviously I must deny physical security for everybody else. The mind needs physical security, which is denied when it seeks psychological security. This is a fact, not an opinion - it is so. When I seek security in my family, my wife, my children, my house, I must be against the world, I must separate myself from other families, be against the rest of the world.
One can see very clearly how the conditioning begins, how two thousand years of propaganda in the Christian world has made it worship its culture, while the same kind of thing has been going on in the East. So the mind through propaganda, through tradition, through the desire to be secure, begins to condition itself. But is there any security psychologically, in relationship with ideas, with people and with things?
If relationship means being in contact with things directly, you are unrelated if you are not in contact. If I have an idea, an image about my wife I am not related to her. I may sleep with her but I am not related to her, because my image of her prevents my directly coming into contact with her. And she, with her image, prevents a direct relationship with me. Is there any psychological certainty or security such as the mind is always seeking? Obviously when you observe any relationship very closely, there is no certainty. In the case of husband and wife or boy and girl who want to establish a firm relationship, what happens? When the wife or the husband looks at anyone else there is fear, jealousy, anxiety, anger and hatred there is no permanent relationship. Yet the mind all the time wants the feeling of belonging.
So that is the factor of conditioning, through propaganda, newspapers, magazines, from the pulpit, and one becomes tremendously aware how necessary it is not to rely on outside influences at all. You then find out what it means not to be influenced. Please follow this. When you read a newspaper you are influenced, consciously or unconsciously. When you read a novel or a book you are influenced; there is pressure, strain, to put what you read into some category. That is the whole purpose of propaganda. It begins at school and you go through life repeating what others have said. You are therefore secondhand human beings. How can such a secondhand human being find out something that is original, that is true? It is very important to understand what conditioning is and to go into this very deeply; as you look at it you have the energy to break down all those conditionings that hold the mind.
Perhaps now you would like to ask questions and so go into this matter, bearing in mind that it is very easy to ask questions, but to ask the right question is one of the most difficult things. Which doesn't mean the speaker is preventing you from asking questions. We must ask questions, we must doubt everything anybody has said, books, religions, authorities, everything! We must question, doubt, be sceptical. But we must also know when to let scepticism go by and to ask the right question, because in that very question lies the answer. So if you want to ask questions, please do.
Questioner: Sir, are you crazy?
Krishnamurti: Are you asking the speaker if is he crazy? Good. I wonder what you mean by that word `crazy; do you mean unbalanced, mentally ill, with peculiar ideas, neuro- tic? All these are implied in that word `crazy.' Who is the judge - you or I or somebody else? Seriously, who is the judge? Will the crazy person judge who is crazy and who is not crazy? If you judge whether the speaker is balanced or unbalanced, is not judgment part of the craziness of this world? To judge somebody, not knowing a thing about him except his reputation, the image that you have about him. If you judge according to the reputation and the propaganda which you have swallowed, then are you capable of judging? judgment implies vanity; whether the judge be neurotic or sane, there is always vanity. Can vanity perceive what is true? - or do you not need great humility to look, to understand, to love. Sir,it's one of the most difficult things to be sane in this abnormal, insane world. Sanity implies having no illusion, no image at all about oneself or about another. You say, `I am this, I am that, I am great, I am small, I am good, I am noble; all those epithets are images about oneself. When one has an image about oneself one is surely insane, one lives in a world of illusion. And I am afraid most of us do. When you call yourself a Dutchman - forgive me for saying so - you are not quite balanced. You separate yourself, isolate yourself - as others do when they call themselves Hindus. These nationalistic, religious divisions, with their armies, with their priests, indicate a state of mental insanity.
Questioner: Can you understand violence without having the opposite of it?
Krishnamurti: When the mind wants to stay with violence it invites the ideal of nonviolence. Look, that is very simple. I want to remain with violence, which is what I am, what human beings are - brutal. But I have the tradition of ten thousand years which says, `Cultivate nonviolence'. So there is the fact that I am violent and thought says, `Look, you must be nonviolent.' That is my conditioning. How am I to be free of my conditioning so that I look, so that I remain with violence and understand it, go through it and finish with it? - not only at the superficial level but also deep down, at the so-called unconscious level. How is the mind not to be caught in the ideal? Is that the question?
Please listen. We are not talking about Martin Luther King or Mr.Gandhi, or X, Y, Z. We are not concerned with these people at all - they have their ideals, their conditioning, their political ambitions, and I am not concerned with any of that. We are dealing with what we are, you and I, the human beings we are. As human beings we are violent, we are conditioned through tradition, propaganda, culture, to create the opposite; we use the opposite when it suits us and we don't use it if it doesn't suit us. We use it politically or spiritually in different ways. But what we are now saying is that when the mind wants to stay with violence and understand it completely, tradition and habit come in and interfere. They say, `You must have the ideal of nonviolence.' There is the fact and there is the tradition. How is the mind to break away from the tradition in order to give all this attention to violence? That is the question. Have you understood it? There is the fact that I am violent, and there is the tradition which says I must not be. Now I will look, not at violence, but at the tradition only. If it interferes with my wanting to pay attention to violence, why does it interfere? Why does it come in? My concern is not understanding violence, but understanding the interference of tradition. Have you got it? I give my attention to that, and then it doesn't interfere. So I find out why tradition plays such an important part in one's life - tradition being habit. Whether it is the habit of smoking, or drinking, a sexual habit or habit of speech - why do we live in habits? Are we aware of them? Are we aware of our traditions? If you are not completely aware, if you do not understand the tradition, the habit, the routine, then it is bound to impinge, to interfere with what you want to look at. It is one of the easiest things to live in habits, but to break this down implies a great many things - I may lose my job. When I try to break through I am afraid, because to live in habit gives me security, makes me feel certain, because all other human beings are doing the same. To stand up in a Dutch world suddenly and say `I am not a Dutchman' produces a shock. So there is fear. And if you say `I am against this whole established order, which is disorder" you'll be thrown out; so you are afraid, and you accept. Tradition plays an extraordinarily important part in life. Have you ever tried to eat a meal to which you are not accustomed? Find out and you will see how your stomach and your tongue will rebel. If you are in the habit of smoking you go on smoking, and to break the habit you'll spend years fighting it.
So the mind finds security in habits, saying, `My family, my children, my house, my furniture.' When you say `my furniture' you are that furniture. You may laugh, but when that particular furniture which you love is taken away from you, you get angry. You are that furniture, that house, that money, that flag. To live in that way is to live not only a shallow, stupid life, but to live in routine and boredom. And when you live in routine and boredom you must have violence.
Amsterdam, May 3, 1969


FLIGHT OF THE EAGLE CHAPTER 5 AMSTERDAM 3RD PUBLIC TALK 10TH MAY 1969 'WHY CAN'T WE LIVE IN PEACE?'

Krishnamurti: It seems strange that we cannot find a way of living in which there is neither conflict, nor misery, nor confusion but a great abundance of love and consideration. We read books by intellectual people which tell us how society should be organized economically, socially and morally. Then we turn to books by religious people and theologians with their speculative ideas. Apparently it seems very difficult for most of us to find a way of living which is alive, peaceful, full of energy and clarity, without depending on others. We are supposed to be very mature and sophisticated people. Those of us who are older have lived through two appalling wars, through revolutions, upheavals, and every form of unhappiness. And yet here we are, on a beautiful morning, talking about all these things, perhaps waiting to be told what to do, to be shown a practical way of living, to follow somebody who may give us some key to the beauty of life and the greatness of something beyond the daily round.
I wonder - and so may you - why we listen to others. Why is it that we cannot find clarity for ourselves in our own minds and hearts, without any distortion; why need we be burdened by books? Can we not live unperturbed, fully, with great ecstasy and really at peace? This state of affairs seems to me very odd indeed, but there it is. Have you ever wondered if you could live a life completely without any effort or strife? We are endlessly making effort to change this, to transform that, to suppress this, to accept that, to imitate, to follow certain formulas and ideas.
And I wonder if we have ever asked ourselves if it is pos- sible to live without conflict - not in intellectual isolation or in an emotional, sentimental, rather woolly way of life - but to live without any kind of effort at all. Because effort, however pleasant (or unpleasant), gratifying or profitable, does distort and pervert the mind. It is like a machine that is always grinding, never running smoothly and so wearing itself out very quickly. Then one asks - and I think it is a worthwhile question - whether it is possible to live without effort, but without becoming lazy, isolated, indifferent, lacking in sensitivity, without becoming a sluggish human being. All our life, from the moment we are born till we die, is an endless struggle to adjust, to change, to become something. And this struggle and conflict make for confusion, dull the mind and our hearts become insensitive.
So is it possible - not as an idea, or as something hopeless, beyond our measure - to find a way to live without conflict, not merely superficially but also deep down in the so-called unconscious, within our own depths? Perhaps this morning we can go into that question very deeply.
First of all, why do we invent conflicts, either pleasurable or unpleasurable, and is it possible to end this? Can we end this and live a totally different kind of life, with great energy, clarity, intellectual capacity, reason, and have a heart that is full of abundant love in the real sense of the word? I think we should apply our minds and our hearts to find out, get involved in this completely.
There is obviously conflict because of contradiction in ourselves, which expresses itself outwardly in society, in the activity of the `me' and the 'not me.' That is, the `me' with all its ambitions, drives, pursuits, pleasures ,anxieties, hate, competition and fears, and the `other' which is `not me.' There is also the idea about living without conflict or opposing contradictory desires, pursuits and drives. If we are aware of this tension, we can see this in ourselves, the pulls of contradictory demands, opposing beliefs, ideas and pursuits. contradictions that bring about conflict. I think that is fairly clear, if we watch it in ourselves. The pattern of it is repeated over and over again, not only in daily life but also in so-called religious living - between heaven and hell, the good and the bad, the noble and ignoble, love and hate and so on. If I may suggest, please do not merely listen to the words but observe yourselves non-analytically, using the speaker as a mirror in which you see yourselves factually, so that you become aware of the workings of your own mind and heart, as you look into that mirror. One can see how any form of division, separation or contradiction, within or outside oneself, inevitably brings conflict between violence and nonviolence. Realizing this state of affairs as it is actually, is it possible to end it, not only at the superficial level of our consciousness, in our daily living, but also deep down at the very roots of our being, so that there is no contradiction, no opposing demands and desires, no activity of the dualistic fragmentary mind? Now how is this to be done? One builds a bridge between the `me' and the `not me' - the 'me' with all its ambitions, drives and contradictions, and the `not me' which is the ideal, which is the formula, the concept. We are always trying to build a bridge between 'what is' and 'what should be'. And in that there is contradiction and conflict and all our energies are wasted in this way. Can the mind stop dividing and remain entirely with what is? In the understanding of what is, is there any conflict at all?
I would like to go into this question, looking at it differently, in relation to freedom and fear. Most of us want freedom, though we live in self-centred activity and our days are spent in concern about ourselves, our failures and fulfillments. We want to be free - not only politically, which is comparatively easy, except in the world of dictatorships - but also free from religious propaganda. Any religion, ancient or modern, is the work of propagandists and is therefore not reli- gion at all. The more serious one is, the more one is concerned with the whole business of living, the more one seeks freedom and is questioning, without accepting or believing. One wants to be free in order to find out whether there is such a thing as reality, whether there is something eternal, timeless, or not. There is this extraordinary demand to be free in every relationship, but that freedom generally becomes a self-isolating process and therefore is not true freedom.
In the very demand for freedom there is fear. Because freedom may involve complete, absolute insecurity and one is frightened of being completely insecure. Insecurity seems a very dangerous thing - every child demands security in its relationships. And as we grow older we keep on demanding security and certainty in all relationships - with things, with people and with ideas. That demand for security inevitably breeds fear and being afraid we depend more and more on the things to which we are attached. So there arises this question of freedom and fear and whether it is at all possible to be free of fear; not only physically, but psychologically, not only superficially but deep down in the dark corners of our mind, in the very secret recesses into which no penetration has been made. Can the mind be utterly, completely free from all fear? It is fear that destroys love - this is not a theory - it is fear that makes for anxiety, attachment, possessiveness, domination, jealousy in all relationships, it is fear that makes for violence. As one can observe in the overcrowded cities with their exploding populations, there is great insecurity, uncertainty, fear. And it is partly this that makes for violence. Can we be free of fear, so that when you leave this hall you walk out without any shadow of the darkness that fear brings?
To understand fear we must examine not only physical fears but the vast network of psychological fears. Perhaps we can go into this. The question is: how does fear arise - what keeps it sustained, gives it duration, and is it possible to end it? Physical fears are fairly easy to understand. There is instant response to physical danger and that response is the response of many centuries of conditioning, because without this there would not have been physical survival, life would have ended. Physically one must survive and the tradition of thousands of years says `be careful,' memory says `be careful there is danger, act immediately.' But is this physical response to danger fear?
please do follow all this carefully, because we are going to go into something quite simple, yet complex, and unless you give your whole attention to it we shall not understand it. We are asking whether that physical, sensory response to danger involving immediate action is fear? Or is it intelligence and therefore not fear at all? And is intelligence a matter of the cultivation of tradition and memory? If it is, why doesn't it operate completely, as it should, in the psychological field, where one is so terribly frightened about so many things? Why doesn't that same intelligence which we find when we observe danger, operate when there are psychological fears? Is this physical intelligence applicable to the psychological nature of man? That is, there are fears of various kinds which we all know - fear of death, of darkness, what the wife or the husband will say or do, or what the neighbour or the boss will think - the whole network of fears. We are not going to deal with the details of various forms of fear; we are concerned with fear itself, not a particular fear. And when there is fear and we become aware of it, there is a movement to escape from it; either suppressing it, running away from it, or taking flight through various forms of entertainment, including religious ones, or developing courage which is resistance to fear. Escape, entertainment and courage are all various forms of resistance to the actual fact of fear.
The greater the fear the greater the resistance to it and so various neurotic activities are set up. There is fear, and the mind - or the `me' - says `there must be no fear,' and so there is duality. There is the `me' which is different from fear, which escapes from fear and resists it, which cultivates energy, theorizes or goes to the analyst; and there is the `not me'! The `not me' is fear; the `me' is separate from that fear. So there is immediate conflict between the fear, and the `me' that is overcoming that fear. There is the watcher and the watched. The watched being fear, and the watcher being the `me' that wants to get rid of that fear. So there is an opposition, a contradiction, a separation and hence there is conflict between fear and the `me' that wants to be rid of that fear. Are we communicating with each other?
So the problem consigns of this conflict between the `not me' of fear and the `me' who thinks it is different from it and resists fear; or who tries to overcome it, escape from it, suppress it or control it. This division will invariably bring conflict, as it does between two nations with their armies and their navies and their separate sovereign governments.
So there is the watcher and the thing watched - the watcher saying `I must get rid of this terrible thing, I must do away with it.' The watcher is always fighting, is in a state of conflict. This has become our habit, our tradition, our conditioning. And it is one of the most difficult things to break any kind of habit, because we like to live in habits, such as smoking, drinking, or sexual or psychological habits; and so it is with nations, sovereign governments which say `my country and your country,' `my God and your God,' `my belief and your belief.' It is our tradition to fight, to resist fear and therefore increase the conflict and so give more life to fear.
If this is clear, then we can go on to the next step, which is: is there any actual difference between the watcher and the watched, in this particular case? The watcher thinks he is different from the watched, which is fear. Is there any difference between him and the thing he watches or are they both the same? Obviously they are both the same. The watcher is the watched - if something totally new comes along then there is no watcher at all. But because the watcher recognizes his reaction as fear, which he has known previously, there is this division. And as you go into it very, very deeply, you discover for yourself - as I hope you are doing now - that the watcher and the watched are essentially the same. Therefore if they are the same, you eliminate altogether the contradiction, the `me' and the `not me,' and with them you also wipe away all kind of effort totally. But this does not mean that you accept fear, or identify yourself with fear.
There is fear, the thing watched, and the watcher who is part of that fear. So what is to be done? (Are you working as hard as the speaker is working? If you merely listen to the words, then I am afraid you will not solve this question of fear deeply.) There is only fear - not the watcher who watches fear, because the watcher is fear. There are several things that take place. First, what is fear and how does it come about? We are not talking about the results of fear, or the cause of fear, or how it darkens one's life with its misery and ugliness. But we are asking what fear is and how it comes about. Must one analyze it continuously to discover the endless causes of fear? Because when you begin to analyze, the analyzer must be extraordinarily free from all prejudices and conditionings; he has to look, to observe. Otherwise if there is any kind of distortion in his judgment, that distortion increases as he continues to analyze.
So analysis in order to end fear is not the ending of it. I hope there are some analysts here! Because in discovering the cause of fear and acting upon that discovery, the cause becomes the effect, and the effect becomes the cause. The effect, and acting upon that effect in order to find the cause, and discovering the cause and acting according to that cause, becomes the next stage. It becomes both effect and cause in an endless chain. If we put aside the understanding of the cause of fear and the analysis of fear, then what is there to do?
You know, this is not an entertainment but there is great joy in discovery, there is great fun in understanding all this. So what makes fear? Time and thought make fear - time as yesterday, today and tomorrow; there is the fear that tomorrow something will happen - the loss of a job, death, that my wife or my husband will run away, that the disease and pain that I have had many days ago will come back again. This is where time comes in. Time, involving what my neighbour may say about me tomorrow, or time which up to now has covered up something which I did many years ago. I am afraid of some deep secret desires which might not be fulfilled. So time is involved in fear, fear of death which comes at the end of life, which may be waiting around the corner and I am afraid. So time involves fear and thought. There is no time if there is no thought. Thinking about that which happened yesterday, being afraid that it may happen again tomorrow - this is what brings about time as well as fear.
Do watch this, please look at it for yourself - don't accept or reject anything; but listen, find out for yourself the truth of this, not just the words, not whether you agree or disagree, but go on. To find the truth you must have feeling, a passion for finding out, great energy. Then you will find that thought breeds fear; thinking about the past or the future - the future being the next minute or the next day or ten years hence - thinking about it makes it an event. And thinking about an event which was pleasurable yesterday, sustains or gives continuity to that pleasure, whether that pleasure be sexual, sensory, intellectual or psychological; thinking about it, building an image as most people do, gives to that event in the past a continuity through thought and breeds more pleasure.
Thought breeds fear as well as pleasure; they are both matters of time. So thought engenders this two-sided coin of pleasure and pain - which is fear. Then what is there to do? We worship thought which has become so extraordinarily important that we think the more cunning it is, the better it is. In the business world, in the religious world, or in the world of the family, thought is used by the intellectual who indulges in the use of this coin, in the garland of words. How we honour the people who are intellectually, verbally clever in their thinking! But thinking is responsible for fear and the thing called pleasure.
We are not saying we shouldn't have pleasure. We are not being puritanical, we are trying to understand it, and in the very understanding of this whole process, fear comes to an end. Then you will see that pleasure is something entirely different, and we shall go into this if we have time. So thought is responsible for this agony - one side is agony, the other side is pleasure and its continuance: the demand for and the pursuit of pleasure, including the religious and every other form of pleasure. Then what is thought to do? Can it end? Is that the right question? And who is to end it? - is it the `me' who is not thought? But the `me' is the result of thought. And therefore you have again the same old problem; the,me, and the 'not me` which is the watcher who says, `If only I could end thought then I'd live a different kind of life.' But there is only thought and not the watcher who says, `I want to end thought,' because the watcher is the product of thought. And how does thought come into being? One can see very easily, it is the response of memory, experience and knowledge which is the brain, the seat of memory. When anything is asked of it, it responds by a reaction which is memory and recognition. The brain is the result of millennia of evolution and conditioning - thought is always old, thought is never free, thought is the response of all conditioning.
What is to be done? When thought realizes that it cannot possibly do anything about fear because it creates fear, then there is silence; then there is complete negation of any movement which breeds fear. Therefore the mind, including the brain, observes this whole phenomenon of habit and the contradiction and struggle between the `me' and the `not me.' It realizes that the watcher is the watched. And seeing that fear cannot be merely analyzed and put aside, but that it will always be there, the mind also sees that analysis is not the way. Then one asks: what is the origin of fear? How does it arise?
We said that it came about through time and thought. Thought is the response of memory and so thought creates fear. And fear cannot end through the mere control or suppression of thought, or by trying to transmute thought, or indulging in all the tricks one plays on oneself. Realizing this whole pattern choicelessly, objectively, in oneself, seeing all this thought itself says, `I will be quiet without any control or suppression,' 'I will be still.
So then there is the ending of fear, which means the ending of sorrow and the understanding of oneself - self-knowing. Without knowing oneself there is no ending of sorrow and fear. It is only a mind that is free from fear that can face reality.
Perhaps you would now care to ask questions. One must ask questions - this asking, this exposing of oneself to oneself here is necessary, and also when you are by yourself in your room or in your garden, sitting quietly in the bus or walking - you must ask questions in order to find out. But one has to ask the right question, and in the very asking of the right question is the right answer.
Questioner: To accept oneself, one's pain, one's sorrow, is that the right thing to do?
Krishnamurti: How can one accept what one is? You mean to say you accept your ugliness, your brutality, your violence, your pretentiousness, your hypocrisies? Can you accept all that? And don't you want to change? - indeed mustn't we change all this? How can we accept the established order of society with its morality which is immorality? Isn't life a constant movement of change? When one is living there is no acceptance, there is only living. We are then living with the movement of life and the movement of life demands change, psychological revolution, a mutation. Questioner: I don't understand.
Krishnamurti: I'm sorry. Perhaps when you used the word `accept' you did not realize that in ordinary English that means to accept things as they are. Perhaps you would put it in Dutch.
Questioner: Accept things as they come.
Krishnamurti: Will I accept things as they come, say, when my wife leaves me? When I lose money, when I lose my job, when I am despised, insulted, will I accept these things as they come? Will I accept war? To take things as they come, actually, not theoretically, one must be free of the `me,' the `I.' And that is what we have been talking about this morning, the emptying of the mind of the `me' and `you,' and the `we' and `they.' Then you can live from moment to moment, endlessly, without struggle, without conflict. But that is real meditation, real action, not conflict, brutality and violence.
Questioner: We have to think; it is inevitable.
Krishnamurti: Yes, I understand, Sir. Are you suggesting that we should not think at all? To do a job you have to think, to go to your house you have to think; there is the verbal communication, which is the result of thought. So what place has thought in life? Thought must operate when you are doing something. Please follow this. To do any technological job, to function as the computer does - even if not as efficiently - thought is needed. To think clearly, objectively, non-emotionally, without prejudice, without opinion; thought is necessary in order to act clearly. But we also know that thought breeds fear, and that very fear will prevent us from acting efficiently. So can one act without fear when thought is demanded, and be quiet when it is not? Do you understand? Can one have a mind and heart that understands this whole process of fear, pleasure, thought and the quietness of the mind? Can one act thoughtfully when it is necessary, and not use thought when it is not? Surely this is fairly simple, isn't it? that is, can the mind be so completely attentive that when it is awake it will think and act when necessary and remain awake in that action neither falling asleep nor working in a mechanical way?
So the question is not whether we must think or not, but how to keep awake. To keep awake one has to have this deep understanding of thought, fear, love, hate and loneliness; one has to be completely involved in this way of living as one is but understand completely. One can understand it deeply only when the mind is completely awake, without any distortion.
Questioner: Do you mean to say that in the face of danger you just react out of experience?
Krishnamurti: Don't you? When you see a dangerous animal, don't you react out of memory, out of experience? - perhaps not your personal experience but the racial inheritance which says `be careful.'
Questioner: That is what I had in mind.
Krishnamurti: But why don't we act equally efficiently when we see the danger of nationalism, of war, of separate governments with their sovereign rights and armies? These are the most dangerous things; why don't we react, why don't we say, `Let's change all that'? This means that you change yourself - the known being; that you do not belong to any nation, to any flag, country or religion, so that you are a free human being. But we don't. We react to physical dangers but not to psychological dangers, which are much more devastating. We accept things as they are or we revolt against them to form some fanciful Utopia, which comes back to the same thing. To see danger inwardly and to see danger outwardly is the same thing, which is, to keep awake - which means to be intelligent and sensitive.
Amsterdam, May 10, 1969


FLIGHT OF THE EAGLE CHAPTER 6 AMSTERDAM 4TH PUBLIC TALK 11TH MAY 1969 'THE WHOLENESS OF LIFE'

Krishnamurti: One wonders why human beings throughout the world lack passion. They lust after power, position and various forms of entertainment both sexual and religious, and have other forms of lustful cravings. But apparently few have that deep passion which dedicates itself to the understanding of the whole process of living, not giving their whole energy to fragmentary activity. The bank manager is tremendously interested in his banking and the artist and the scientist are given over to their own special interests, but apparently it is one of the most difficult things to have an abiding, intense passion given over to the understanding of the wholeness of life.
As we go into this question of what constitutes the total understanding of living, loving and dying, we shall need not only intellectual capacity and strong feeling, but much more than these, great energy that only passion can give. As we have this enormous problem, complex, subtle and very profound, we must give our total attention - which is after all passion - to see and find out for ourselves if there is a way of life, wholly different from that which we now live. To understand this, one has to go into several questions, one has to inquire into the process of consciousness, examining both the surface and the deep layers of one's own mind, and one also has to look at the nature of order; not only outwardly, in society, but within oneself.
One has to find out the meaning of living, not merely giving an intellectual significance to it, but looking at what it means to live. And one has also to go into this question of what love is, and what it means to die. Al this has to be examined in the conscious and the deep, hidden recesses of one's own mind. One has to ask what order is, what living really means, and whether one can live a life of complete, total affection, compassion, tenderness and love. One has also to find out for oneself the meaning of that extraordinary thing called death.
These are not fragments, but the total movement, the wholeness of life. We shall not be able to understand this if we cut it up into living, loving and dying - it is all one movement. To understand its total process, there must be energy, not only intellectual energy but energy of strong feeling, which involves having motiveless passion, so that it is constantly burning within one. And as our minds are fragmented, it is necessary to go into this question of the conscious and the unconscious, for there begins all division - the `me' and `not me,' the `you' and `me,' the `we' and `they.' As long as this separation exists - nationally, in the family, between religions with their separate possessive dependencies - there will inevitably be divisions in life. There will be the living of everyday life with its boredom and routine and that thing which we call love, hedged about by jealousy, possessiveness, dependence, and domination, there will be fear, the inevitability of death. Could we go into this question seriously - not merely theoretically, or verbally, but really investigate it by looking into ourselves and asking why there is this division, which breeds so much misery, confusion and conflict?
One can observe in oneself very clearly the activity of the superficial mind with its concern with livelihood, with its technological, scientific, acquisitive knowledge. One can see oneself being competitive in the office, one can see the superficial operations of one's own mind. But there are the hidden parts which have not been explored, because we don't know how to explore them. If we want to expose them to the light of clarity and understanding, we either read books which tell us all about it, or we go to some analyst, or philosopher. But we do not know for ourselves how to look at things; though we may be capable of observing the outward, superficial activity of the mind, we are apparently incapable of looking into this deep, hidden cave in which the whole of the past abides. Can the conscious mind with its positive demands and assertions look into the deeper layers of one's own being? I do not know if you have ever tried it, but if you have and have been sufficiently insistent and serious, you may have found for yourself the vast content of the past, the racial inheritance, the religious impositions, the divisions; all these are hidden there. The casual offering of an opinion springs from that past accumulation, which is essentially based on past knowledge and experience, with their various forms of conclusions and opinions. Can the mind look into all this, understand it and go beyond it, so that there is no division at all?
This is important, because we are so conditioned to look at life in a fragmentary way. And as long as this fragmentation goes on, there is the demand for fulfillment - `me' wanting to fulfil, to achieve, to compete, to be ambitious. It is this fragmentation of life that makes us both individualistic and collective, self-centred yet needing to identify oneself with something greater, while remaining separate. It is this deep division in consciousness, in the whole structure and nature of our being that makes for division in our activities, in our thoughts and in our feelings. So we divide life and those things called loving and dying.
Is it possible to observe the movement of the past, which is the unconscious? - if one can use that word `unconscious' without giving it a special psychoanalytical significance. The deep unconscious is the past, and we are operating from that. Therefore there is the division into the past, the present and the future - which is time.
All this may sound rather complicated, but it is not - it is really quite simple if one can look into oneself, observe oneself in action, observe the workings of one's opinions and thoughts and conclusions. When you look at yourself critically you can see that your actions are based on a past conclusion, a formula or pattern, which projects itself into the future as an ideal and you act according to that ideal. So the past is always operating with its motives, conclusions and formulas; the mind and the heart are heavily laden with memories, which are shaping our lives, bringing about fragmentation.
One must ask the question whether the conscious mind can see into the unconscious so completely that one has understood the whole of its content, which is the past. That demands a critical capacity - but not self-opinionated criticism - it demands that one should watch. If one is really awake, then this division in the totality of consciousness ends. That awakened state is possible only when there is this critical self-awareness devoid of judgment.
To observe means to be critical - not using criticism based on evaluation, on opinions, but to be critically watchful. But if that criticism is personal, hedged by fear or any form of prejudice, it ceases to be truly critical, it becomes merely fragmentary.
What we are now concerned with is the understanding of the total process, the wholeness of living, not with a particular fragment. We are not asking what to do with regard to a particular problem, with regard to social activity which is independent of the whole process of living; but we are trying to find out what is included in the understanding of reality and whether there is such a reality, such an immensity, eternity. It is this whole, total perception - not fragmentary perception - that we are concerned with. This understanding of the whole movement of life as one single unitary activity is possible only when in the whole of our consciousness there is the ending of one's own concepts, principles, ideas and divisions as the,me, and the `not me.' If that is clear - and I hope it is - then we can proceed to find out what living is.
We consider living to be a positive action - doing, thinking, the everlasting bustle, conflict, fear, sorrow, guilt, ambition, competition, the lusting after pleasure with its pain, the desire to be successful. All this is what we call living. That is our life, with its occasional joy, with its moments of compassion without any motive, and generosity without any strings attached to it. There are rare moments of ecstasy, of a bliss that has no past or future. But going to the office, anger, hatred, contempt, enmity, are what we call everyday living, and we consider it extraordinarily positive.
The negation of the positive is the only true positive. To negate this so-called living, which is ugly, lonely, fearful, brutal and violent, without knowledge of the other, is the most positive action. Are we communicating with each other? You know, to deny conventional morality completely is to be highly moral, because what we call social morality, the morality of respectability, is utterly immoral; we are competitive, greedy, envious, seeking our own way - you know how we behave. We call this social morality; religious people talk about a different kind of morality, but their life, their whole attitude, the hierarchical structure of religious organization and belief, is immoral. To deny that is not to react, because when you react, this is another form of dissenting through one's own resistance. But when you deny it because you understand it, there is the highest form of morality.
In the same way, to negate social morality, to negate the way we are living - our petty little lives, our shallow thinking and existence, the satisfaction at a superficial level with our accumulated things - to deny all that, not as a reaction but seeing the utter stupidity and the destructive nature of this way of living - to negate all that is to live. To see the false as the false - this seeing is the true.
Then, what is love? Is love pleasure? Is love desire? Is love attachment, dependence, possession of the person whom you love and dominate? Is it saying, `This is mine and not yours, my property, my sexual rights, in which are involved jealousy, hate, anger and violence'? And again, love has been divided into sacred and profane as part of religious conditioning; is all that love? Can you love and be ambitious? Can you love your husband, can he say he loves you when he is ambitious? Can there be love when there is competition and the drive for success?
To negate all that, not only intellectually or verbally, but to wipe it out of one's own being, never to experience jealousy, envy, competition or ambition - to deny all that, surely this is love. These two ways of acting cannot ever go together. The man who is jealous, or the woman who is dominating, doesn't know what love means - they may talk about it, they may sleep together, possess each other, depend on each other for comfort, security, or from fear of loneliness, but surely all that is not love. If people who say they love their children meant it, would there be war? And would there be division of nationalities - would there be these separations? What we call love is torture, despair, a feeling of guilt. This love is generally identified with sexual pleasure. We are not being puritanical or prudish, we are not saying that there must be no pleasure, When you look at a cloud or the sky or a beautiful face, there is delight. When you look at a flower there is the beauty of it - we are not denying beauty. Beauty is not the pleasure of thought, but it is thought that gives pleasure to beauty.
In the same way, when we love and there is sex, thought gives it pleasure, the image of that which has been experienced and the repetition of it tomorrow. In this repetition is pleasure which is not beauty. Beauty, tenderness and the total meaning of love don't exclude sex. But now when everything is allowed, the world suddenly seems to have discovered sex and it has become extraordinarily important. Probably that is the only escape man has now, the only freedom; everywhere else he is pushed around, bullied, violated intellectually, emotionally, in every way he is a slave, he is broken, and the only time when he can be free is in sexual experience. In that freedom he comes upon a certain joy and he wants the repetition of that joy. Looking at all this, where is love? Only a mind and a heart that are full of love can see the whole movement of life. Then whatever he does, a man who possesses such love is moral, good, and what he does is beautiful.
And where does order come into all this - knowing our life is so confused, so disorderly. We all want order, not only in the house, arranging things in their proper place, but we also want order externally, in society, where there is such immense social injustice. We also want order inwardly - there must be order, deep, mathematical order. And is this order to be brought about by conforming to a pattern which we consider to be orderly? Then we should be comparing the pattern with the fact, and there would be conflict. Is not this very conflict disorder? - and therefore not virtue. When a mind struggles to be virtuous, moral, ethical, it resists, and in that very conflict there is disorder. So virtue is the very essence of order - though we may not like to use that word in the modern world. That virtue is not brought about through the conflict of thought, but comes only when you see disorder critically, with wakened intelligence, understanding yourself. Then there is complete order of the highest form, which is virtue. And that can come only when there is love.
Then there is the question of dying, which we have carefully put far away from us, as something that is going to happen in the future - the future may be fifty years off or tomorrow. We are afraid of coming to an end, coming physically to an end and being separated from the things we have possessed, worked for, experienced - wife, husband, the house, the furniture, the little garden, the books and the poems we have written or hoped to write. And we are afraid to let all that go because we are the furniture, we are the picture that we possess; when we have the capacity to play the violin, we are that violin. Because we have identified ourselves with those things - we are all that and nothing else. Have you ever looked at it that way? You are the house - with the shutters, the bedroom, the furniture which you have very carefully polished for years, which you own - that is what you are. If you remove all that you are nothing.
And that is what you are afraid of - of being nothing. Isn't it very strange how you spend forty years going to the office and when you stop doing these things you have heart trouble and die? You are the office, the files, the manager or the clerk or whatever your position is; you are that and nothing else. And you have a lot of ideas about God, goodness, truth, what society should be - that is all. Therein lies sorrow. To realize for yourself that you are that is great sorrow, but the greatest sorrow is that you do not realize it. To see that and find out what it means, is to die.
Death is inevitable, all organisms must come to an end. But we are afraid to let the past go. We are the past, we are time, sorrow and despair, with an occasional perception of beauty, a flowering of goodness or deep tenderness as a passing, not an abiding thing. And being afraid of death, we say, `Shall I live again?' - which is to continue the battle, the conflict, the misery, owning things, the accumulated experience. The whole of the East believes in reincarnation. That which you are you would like to see reincarnated; but you are all this, this mess, this confusion, this disorder. Also, reincarnation implies that we shall be born to another life; therefore what you do now, today, matters, not how you are going to live when you are born into your next life - if there is such a thing. If you are going to be born again, what matters is how you live today, because today is going to sow the seed of beauty or the seed of sorrow. But those who believe so fervently in reincarnation do not know how to behave; if they were concerned with behaviour, then they would not be concerned with tomorrow, for goodness is in the attention of today.
Dying is part of living. You cannot love without dying, dying to everything which is not love, dying to all ideals which are the projection of your own demands, dying to all the past, to the experience, so that you know what love means and therefore what living means. So living, loving and dying are the same thing, which consists in living wholly, completely, now. Then there is action which is not contradictory, bringing with it pain and sorrow; there is living, loving and dying in which there is action. That action is order. And if one lives that way - and one must, not in occasional moments but every day, every minute - then we shall have social order, then there will be the unity of man, and governments will be run on computers, not by politicians with their personal ambitions and conditioning. So to live is to love and to die.
Questioner: Can one be free instantly and live without conflicts or does it take time?
Krishnamurti: Can one live without the past immediately or does getting rid of the past take time? Does it take time to get rid of the past, and does this prevent one from living immediately? That is the question. The past is like a hidden cave, like a cellar where you keep your wine - if you have wine. Does it take time to be free of it? What is involved in taking time? - which is what we are used to. I say to myself, `I'll take time, virtue is a thing to be acquired, to be practiced day after day, I'll get rid of my hate, my violence, gradually, slowly; that is what we are used to, that is our conditioning. And so we ask ourselves whether it is possible to throw away all the past gradually - which involves time. That is, being violent, I say, `I'll gradually get rid of this.' What does that mean - `gradually,' `step by step'? In the meantime I am being violent. The idea of getting rid of violence gradually is a form of hypocrisy. Obviously, if I am violent I can't get rid of it gradually, I must end it immediately. Can I end psychological things immediately? I cannot, if I accept the idea of gradually freeing myself from the past. But what matters is to see the fact as it is now, without any distortion. If I am jealous and envious, I must see this completely by total, not partial, observation. I look at my jealousy - why am I jealous? Because I am lonely, the person I depended upon left me and I am suddenly faced with my emptiness, with my isolation and I am afraid of that, therefore I depend on you. And if you turn away I am angry, jealous. The fact is I am lonely, I need companionship, I need somebody not only to cook for me, to give me comfort, sexual pleasure and all the rest of it, but because basically I am alone. And that is why I am jealous. Can I understand this loneliness immediately? I can understand it only if I observe it, if I do not run away from it - if I can look at it, observe it critically, with awakened intelligence, not find excuses, try to fill the void or try to find a new companion. To look at this there must be freedom and when there is freedom to look I am free of jealousy. So the perception, the total observation of jealousy and the freedom from it, is not a matter of time, but of giving complete attention, critical awareness, observing choicelessly, instantly, all things as they arise. Then there is freedom - not in the future but now - from that which we call jealousy.
This applies equally to violence, anger or any other habit, whether you smoke, drink or have sexual habits. If we observe them very attentively, completely with our heart and mind, we are intelligently aware of their whole content; then there is freedom. Once this awareness is functioning, then whatever arises - anger, jealousy, violence. brutality, shades of double meaning, enmity, all these things can be observed instantly, completely. In that there is freedom, and the thing that was there ceases to be. So the past is not to be wiped away through time. Time is not the way to freedom. Is not this idea of gradualness a form of indolence, of incapacity to deal with the past instantly as it arises? When you have that astonishing capacity to observe clearly as it arises and when you give your mind and heart completely to observe it, then the past ceases. So time and thought do not end the past, for time and thought are the past.
Questioner: Is thought a movement of the mind? Is awareness the function of a motionless mind?
Krishnamurti: As we said the other day, thought is the response of memory, like a computer into which you have fed all kinds of information. And when you ask for the answer, what has been stored up in the computer responds. In this same way the mind, the brain, is the storehouse of the past, which is the memory, and when it is challenged it responds in thought according to its knowledge, experience, conditioning and so on. So thought is the movement, or rather part of the movement, of the mind and the brain. The questioner wants to know whether awareness is a stillness of the mind. Can you observe anything - a tree, your wife, your neighbour, the politician, the priest, a beautiful face - without any movement of the mind? The images of your wife, of your husband, of your neighbour, the knowledge of the cloud or of pleasure, all that interferes, doesn't it? So when there is interference by an image of any kind, subtle or obvious, then there is no observation, there is no real, total awareness - there is only partial awareness. To observe clearly there must be no image coming in between the observer and the thing observed. When you look at a tree, can you look at it without the knowledge of that tree in botanical terms, or the knowledge of your pleasure or desire concerning it? Can you look at it so completely that the space between you - the observer - and the thing observed disappears? That doesn't mean that you become the tree! But when that space disappears, there is the cessation of the observer, and only the thing which is observed remains. In that observation there is perception, seeing the thing with extraordinary vitality, its colour, its shape, the beauty of the leaf or trunk; when there is not the centre of the `me' who is obser- ving, you are intimately in contact with that which you observe.
There is movement of thought, which is part of the brain and the mind, when there is a challenge which must be answered by thought. But to discover something new, something that has never been looked at, there must be this intense attention without any movement. This is not something mysterious or occult which you have to practice for years and years; that is all sheer nonsense. It does take place when, between two thoughts, you are observing.
You know how the man discovered jet propulsion? How did it happen? He knew all there was to know about the combustion engine, and he was looking for some other method. To look, you must be silent - if you carry all the knowledge of your combustion engine with you, you'll find only that which you have learned. What you have learned must remain dormant, quiet - then you will discover something new. In the same way, in order to see your wife, your husband, the tree, the neighbour, the whole social structure which is disorder, you must silently find a new way of looking and therefore a new way of living and acting.
Questioner: How do we find the power to live without theories and ideals?
Krishnamurti: How do you have the power to live with them? How do you have this extraordinary energy to live with formulas, with ideals, with theories? You are living with those formulas - how do you have the energy? This energy is being dissipated in conflict. The ideal is over there and you are here, and you are trying to live according to that. So there is a division, there is conflict, which is waste of energy. So when you see the wastage of energy, when you see the absurdity of having ideals, formulas, concepts, all bringing about such constant conflict, when you see it, then you have the energy to live without it. Then you have abundance of energy, because then there is no wastage through conflict at all. But you see, we are afraid to live that way, because of our conditioning. And we accept this structure of formulas and ideals, as others have done. We live with them, we accept conflict as the way of life. But when we see all this, not verbally, not theoretically, not intellectually, but feel with our whole being the absurdity of living that way, then we have the abundance of energy which comes when there is no conflict whatsoever. Then there is only the fact and nothing else. There is the fact that you are greedy, not the ideal that you should not be greedy - that is a waste of energy - but the fact you are greedy, possessive and dominating. That is the only fact, and when you give your whole attention to that fact, then you have the energy to dissipate it and therefore you can live freely, without any ideal, without any principle, without any belief. And that is loving and dying to everything of the past.
Amsterdam, May 11, 1969


FLIGHT OF THE EAGLE CHAPTER 9 SAANEN 1ST PUBLIC DIALOGUE 3RD AUGUST 1969 'ON VIOLENCE'

Krishnamurti: The intention of these discussions is to be creatively observant - to watch ourselves creatively as we are speaking. All of us should contribute to any subject that we want to discuss and there must be a certain frankness - not rudeness or a rough exposing of another's stupidity or intelligence; but each one of us should partake in discussing a certain issue with all its content. In the very statement of anything that we feel, or inquire into, there must be a sense of perceiving something new. That is creation, not the repetition of the old, but the expression of the new in the discovery of ourselves as we are expressing ourselves in words. Then I think these discussions will be worthwhile.
Questioner (1: Can we go more deeply into this question of energy and how it is wasted?
Questioner (2: You have been talking about violence, the violence of war, the violence in how we treat people, the violence of how we think and look at other people. But how about the violence of self-preservation? If I were attacked by a wolf, I would defend myself passionately with all the forces I have. Is it possible to be violent in one part of us and not in another?
Krishnamurti: A suggestion has been made with regard to violence, distorting ourselves to conform to a particular pattern of society, or morality; but there is also the question of self-preservation. Where is the demarcation between self- preservation - which sometimes may demand violence - and other forms of violence? Do you want to discuss that?
Audience: Yes.
Krishnamurti: First of all may I suggest that we discuss the various forms of psychological violence, and then see what is the place of self-preservation when attacked. I wonder what you think of violence? What is violence to you?
Questioner (1: It's a type of defence.
Questioner (2: It's a disturbance of my comfort.
Krishnamurti: What does violence, the feeling, the word, the nature of violence mean to you?
Questioner (1: It is aggression.
Questioner (2: If you are frustrated you get violent.
Questioner (3: If man is incapable of accomplishing something, then he gets violent.
Questioner (4: Hate, in the sense of overcoming.
Krishnamurti: What does violence mean to you?
Questioner (1) An expression of danger, when the ,me, comes in.
Questioner (2: Fear.
Questioner (3) Surely in violence you are hurting somebody or something, either mentally or physically.
Krishnamurti: Do you know violence because you know non-violence? Would you know what violence was without its opposite? Because you know states of nonviolence, do you therefore recognize violence? How do you know violence? Because one is aggressive, competitive, and one sees the effects of all that, which is violence, one construes a state of non-violence. If there were no opposite, would you know what violence was?
Questioner: I wouldn't label it but I'd feel something.
Krishnamurti: Does that feeling exist or come into being because you know violence?
Questioner: I think that violence causes us pain; it is an unhealthy feeling we want to get rid of. That's why we want to become nonviolent.
Krishnamurti: I don't know anything about violence, nor about nonviolence. I don't start with any concept or formula. I really don't know what violence means. I want to find out.
Questioner: The experience of having been hurt and attacked makes one want to protect oneself.
Krishnamurti: Yes, I understand that; that has been suggested before. I am still trying to find out what violence is. I want to investigate, I want to explore it, I want to uproot it, change it - you follow?
Questioner: Violence is lack of love.
Krishnamurti: Do you know what love is?
Questioner: I think that all these things come from us.
Krishnamurti: Yes, that's just it. Questioner: Violence comes from us.
Krishnamurti: That's right. I want to find out whether it comes from outside or from inside.
Questioner: It's a form of protection.
Krishnamurti: Let us go slowly, please; it is quite a serious problem and the whole world is involved in it.
Questioner: Violence wastes part of my energy.
krishnamurti: Everybody has talked about violence and non-violence. People say, `You must live violently,' or seeing the effect of it, they say, `You must live peacefully.' We have heard so many things, from books, from preachers, from educators and others; but I want to discover whether it is possible to find out the nature of violence and what place - if any - it has in life. What is it that makes one violent, aggressive, competitive? And is violence involved in conformity to a pattern, however noble? Is violence part of the discipline imposed by oneself or by society? Is violence conflict within and without? I want to find out what is the origin, the beginning, of violence; otherwise I am just spinning a lot of words. Is it natural to be violent in the psychological sense? (We will consider the physio-psychological states afterward.) Inwardly, is violence aggression, anger, hate, conflict, suppression, conformity? And is conformity based on this constant struggle to find, to achieve, to become, to arrive, to self-realize, to be noble and all the rest of it? All that lies in the psychological field. If we cannot go into it very deeply then we shan't be able to understand how we can bring about a different state in our daily life, which demands a certain amount of self-preservation. Right? So let us start from there.
What would you consider is violence - not verbally, but actually, inwardly. Questioner (1: It's violating something else. It imposes upon something.
Questioner (2: What about rejection?
Krishnamurti: Let's take imposing first, violating `what is.' I am jealous and I impose on that an idea of not being jealous: 'I must not be jealous.' The imposition, the violating of `what is', is violence. We'll start little by little, perhaps in that one sentence the whole thing may be covered. The `what is' is always moving, it is not static. I violate that by imposing on it something which I think `should be.'
Questioner: Do you mean that when I feel anger I think anger should not be and, instead of being angry, I hold it back. Is that violence? Or is it violence when I express it?
Krishnamurti: Look at something in this: I am angry and to give release to it I hit you and that brings about a chain of reactions, so that you hit me back. The very expression of that anger is violence. And if I impose upon the fact that I am angry something else, that is `not to be angry,' is that not also violence?
Questioner: I would agree with that very general definition but the imposition must happen in a brutal way. This is what makes it violent. If you impose it in a gradual way, then it would not be violent.
Krishnamurti: I understand, Sir. If you apply the imposition with gentleness, with tact, then it is not violence. I violate the fact that I hate by gradually, gently, suppressing it. That, the gentleman says, would not be violent. But whether you do it violently or gently, the fact is you impose something else on `what is.' Do we more or less agree to that?
Questioner: No. Krishnamurti: Let's examine it. Say I am ambitious to become the greatest poet in the world (or whatever it is), and I am frustrated because I can't. This frustration, this very ambition, is a form of violence against the fact that I am not. I feel frustrated because you are better than I am. Doesn't that breed violence?
Questioner: All action against a person or against a thing is violence.
Krishnamurti: Do please look at the difficulty involved in this. There is the fact, and the violation of that fact by another action. Say, for instance, I don't like the Russians, or the Germans, or the Americans and I impose my particular opinion, or political evaluation; that is a form of violence. When I impose on you, that is violence. When I compare myself with you (who are much greater, more intelligent), I am violating myself - isn't that so? I am violent. At school `B' is compared with `A,' who is much better at his exams and passes brilliantly. The teacher says to `B,' `You must be like him.' Therefore when he compares `B' with `A' there is violence and he destroys `B.' See what is implied in this fact, that when I impose on `what is' the `what should be' (the ideal, the perfection, the image and so on), there is violence.
Questioner (1: I feel in myself that if there is any resistance, anything that might destroy, then violence comes into being, but also, that if you don't resist, you could be violating yourself.
Questioner (2: Isn't all this dealing with the self, the `me' which is the root of all violence?
Questioner (3: Suppose I take your word for all this. Suppose you hate somebody and would like to eliminate that hate. There are two approaches: the violent approach and the non-, violent approach. If you impose upon your own being to eliminate that hate you will do violence to yourself. If on the other hand you take the time, take the trouble to get to know your feelings and the object of your hate, you will gradually overcome that hate. Then you will have solved the problem in a nonviolent way.
Krishnamurti: I think that's fairly clear, Sir, isn't it? We are not trying at present to find out how to dispose of violence, in a violent way or a nonviolent way, but what brings about this violence in us. What is violence in us, psychologically?
Questioner: In the imposition, isn't there a breaking up of something? Then one feels uncomfortable and one begins to get more violent.
Krishnamurti: The breaking up of one's ideas, one's way of life and so on, that makes for discomfort. That discomfort brings about violence.
Questioner (1: Violence can come from outside or from inside. I generally blame this violence on the outside.
Questioner (2: Is not the root of violence the result of fragmentation?
Krishnamurti: Please, there are so many ways of showing what violence is, or what the causes are. Can't we see one simple fact and begin from there, slowly? Can't we see that any form of imposition, of the parent over the child, or the child over the parent, of the teacher over the pupil, of the society, or of the priest, all these are forms of violence? Can't we agree on that and begin there?
Questioner: That comes from the outside. Krishnamurti: We do that not only outwardly but also inwardly. I say to myself `I am angry,' and I impose on that an idea that I must not be angry. We say that is violence. Outwardly, when a dictator suppresses the people, that is violence. When I suppress what I feel because I am afraid, because it is not noble, because it is not pure and so on, that is also violence. So the nonacceptance of the fact of `what is' brings about this imposition. If I accept the fact that I am jealous and offer no resistance to it, there is no imposition; then I will know what to do with it. There is no violence in it.
Questioner: You are saying education is violence.
Krishnamurti: I do. Is there not a way of educating without violence?
Questioner: According to tradition, no.
Krishnamurti: The problem is: by nature, in my thoughts, in the way I live, I am a violent human being, aggressive, competitive, brutal and all the rest of it - I am that. And I say to myself, `How am I to live differently,' because violence breeds tremendous antagonism and destruction in the world. I want to understand it and be free of it, live differently. So I ask myself, `What is this violence in me?' Is it frustration, because I want to be famous and I know I can't be, therefore I hate people who are famous?' I am jealous and I want to be non-jealous and I hate this state of jealousy with all its anxiety and fear and annoyance, therefore I suppress it. I do all this and I realize it is a way of violence. Now I want to find out if that is inevitable; or if there is a way of understanding it, looking at it, coming to grips with it so that I shall live differently. So I must find out what violence is.
Questioner: It's a reaction. Krishnamurti: You are too quick. Does that help me to under: stand the nature of my violence? I want to go into it, I want to find out. I see that as long as there is a duality - that is, violence and nonviolence - there must be conflict and therefore more violence. As long as I impose on the fact that I am stupid the idea that I must be clever, there is the beginning of violence. When I compare myself with you, who are much more that I am, that's also violence. Comparison, suppression, control - all those indicate a form of violence. I am made like that. I compare, I suppress, I am ambitious. Realizing that, how am I to live nonviolently? I want to find a way of living without all this strife.
Questioner: Isn't it the `me' and the self that is against the fact?
Krishnamurti: We'll come to that. See the fact, see what is happening first. My whole life, from when I was educated till now, has been a form of violence. The society in which I live is a form of violence. Society tells me to conform, accept, do this, not do that, and I follow it. That is a form of violence. And when I revolt against society, that also is a form of violence (revolt in the sense that I don't accept the values which society has laid down). I revolt against it and then create my own values, which become the pattern; and that pattern is imposed on others or on myself, which becomes another form of violence. I live that kind of life. That is: I am violent. Now what shall I do?
Questioner: First, you should ask yourself why you don't want to be violent anymore.
Krishnamurti: Because I see what violence has done in the world as it is; wars outwardly, conflict within, conflict in relationship. Objectively and inwardly I see this battle going on and I say, `Surely there must be a different way of living.' Questioner: Why do you dislike that state of affairs?
Krishnamurti: It is very destructive.
Questioner: Then this means that you yourself have already given the highest value to love.
Krishnamurti: I have given no value to anything. I am just observing.
Questioner: If you dislike, then you have given values.
Krishnamurti: I am not giving values, I observe. I observe war is destructive.
Questioner: What's wrong with that?
Krishnamurti: I don't say it is right or wrong.
Questioner: Then why do you want to change it?
Krishnamurti: I want to change it because my son gets killed in a war, and I ask, `Isn't there a way of living without killing one another?
Questioner: So all you want to do is to experiment with a different way of living, then compare the new way of living with what is going on now.
Krishnamurti: No, Sir. I don't compare. I have expressed all this. I see my son gets killed in a war and I say, `Is there not a different way of living?' I want to find out if there is a way in which violence doesn't exist.
Questioner: But supposing...
Krishnamurti: No supposition, Sir. My son gets killed and I want to find a way of living in which other sons aren't killed. Questioner: So what you want is one or other of two possibilities.
Krishnamurti: There are a dozen possibilities.
Questioner: Your urge to find another way of living is so great that you want to adopt another way - whatever it is. you want to experiment with it and compare it.
Krishnamurti: No, Sir, I am afraid you are insisting on something which I have not made clear.
Either we accept the way of life as it is, with violence and all the rest of it; or we say there must be a different way which human intelligence can find, where violence doesn't exist. That's all. And we say this violence will exist so long as comparison, suppression, conformity, the disciplining of oneself according to a pattern is the way of life. In this there is conflict and therefore violence.
Questioner: Why does confusion arise? Isn't it created around the 'I'?
Krishnamurti: We'll come to that, Sir.
Questioner: The thing underneath violence, the root, the essence of violence, is in fact affecting. Owing to the fact that we exist, we affect the rest of existence. I am here, By breathing the air I affect the existence within it. So I claim that the essence of violence is the fact of affecting, which is inherent in existence. When we affect in discord, in disharmony, we call that violence. But if we harmonize with it, then that's the other side of violence - but it is still affecting. One is `affecting against,' which is violating, the other is affecting with.
Krishnamurti: Sir, may I ask something? Are you concerned with violence? Are you involved in violence? Are you concerned about this violence in yourself and in the world in the sense that you feel, `I can,t live this way'? Questioner: When we revolt against violence we form a problem because revolt is violence.
Krishnamurti: I understand, Sir, but how do we proceed with this subject?
Questioner: I don't agree with society. Revolt against ideas - money, efficiency and so on - is my form of violence.
Krishnamurti: Yes, I understand. Therefore that rebellion against the present culture, education and so on, is violence.
Questioner: That's how I see my violence.
Krishnamurti: Yes, therefore what will you do with that? That's what we are trying to discuss.
Questioner: That is what I want to know.
Krishnamurti: I want to know about this too. So let us stick to it.
Questioner: If I have a problem with a person, I can understand it much more clearly. If I hate someone I know it; I react against it. But this is not possible with society.
Krishnamurti: Let us take this, please. I rebel against the present moral structure of society. I realize that mere rebellion against this morality, without finding out what is true morality, is violence. What is true morality? Unless I find that out and live it, merely to rebel against the structure of a social morality has very little meaning.
Questioner: Sir, you can't know violence unless you live it.
Krishnamurti: Oh! Are you saying I must live violently before I can understand the other? Questioner: You said to understand true morality you must live it. You must live violently to see what love is.
Krishnamurti: When you say I must live that way, you are already imposing on me an idea of what you think love is.
Questioner: That's repeating your words.
Krishnamurti: Sir, there is the social morality against which I rebel because I see how absurd it is. What is true morality in which there is no violence?
Questioner: Isn't true morality controlling violence? Surely there is violence in everybody, people - so called higher beings - are controlling it, in nature it is always there; whether it is a thunderstorm or a wild animal killing another, or a tree dying, violence is everywhere.
Krishnamurti: There may be a higher form of violence, more subtle, more tenuous, and there are the brutal forms of violence. The whole of life is violence, the little and the big. If one wants to find out whether it is possible to step out of this whole structure of violence, one has to go into it. That's what we are trying to do.
Questioner: Sir, what do you mean by `going into it'?
Krishnamurti: I mean by `going into it,' first the examination, the exploration of `what is.' To explore, there must be freedom from any conclusion, from any prejudice. Then with that freedom I look at the problem of violence. That is `going into.,
Questioner: Then does something happen?
Krishnamurti: No, nothing happens.
Questioner: find that my reaction against war is `I don't want to fight'.... But I find the thing I do is to try to keep away, live in another country, or keep away from the people I don't like. I just keep away from American society.
Krishnamurti: She says, `I am not a demonstrator or protestor but I don't live in the country in which there is all this. I keep away from people whom I don't like.' All this is a form of violence. Please do let us pay a little attention to this. Let us give our minds to understand this question. What is a man to do, who sees the whole pattern of behaviour, political, religious and economic, in which violence is involved to a greater or smaller degree, when he feel caught in the trap which he himself has created?
Questioner: May I suggest that there is no violence, but thinking makes it so.
Krishnamurti: Oh! I kill somebody and I think about it and therefore it is violent. No, Sir, aren't we playing with words? Couldn't we go into this a little more? We have seen that whenever I impose upon myself, psychologically, an idea or a conclusion, that breeds violence. (We'll take that for the moment.) I am cruel - verbally and in feeling. I impose on that, saying `I must not,' and I realize that is a form of violence. How am I to deal with this feeling of cruelty without imposing something else on it? Can I understand it without suppressing it, without running away from it, without any form of escape or substitution. Here is a fact - I am cruel. That is a problem to me and no amount of explanation, saying `you should, you should not,' will solve it. Here is an issue which affects me and I want to resolve it, because I see there may be a different way of living. So I say to myself, `How can I be free of this cruelty without conflict,' because the moment I introduce conflict in getting rid of cruelty, I have already brought violence into being. So first I must be very clear about what conflict implies. If there is any conflict with regard to cruelty - of which I want to be free - in that very conflict there is the breeding of violence. How am I to be free of cruelty without conflict?
Questioner: Accept it.
Krishnamurti: I wonder what we mean by accepting our cruelty. There it is! I am not accepting or denying it. What is the good of saying `accept it'? It is a fact that I have a brown skin - it is so. Why should I accept it or reject it? The fact is I am cruel.
Questioner: If I see I am cruel I accept it, I understand it; but also I am afraid of acting cruelly and of going along with it.
Krishnamurti: Yes. I said, `I am cruel.` I neither accept nor reject it. It is a fact; and it is another fact, that when there is conflict in getting rid of cruelty there is violence. So I have to deal with two things. Violence, cruelty and the ridding myself of it without effort. What am I to do? All my life struggle and fight.
Questioner: The question is not violence, but the creation of an image.
Krishnamurti: That image gets imposed upon, or one imposes that image on `what is right?
Questioner: It comes from ignorance of one's true being.
Krishnamurti: I don't quite know what you mean by `true being'.
Questioner: I mean by that one is not separate from the world, one is the world and therefore one is responsible for the violence that goes on outside. Krishnamurti: Yes. He says, true being is to recognize that one is the world and the world is oneself, and that cruelty and violence are not something different, but part of one. Is that what you mean, Sir?
Questioner: No. Part of the ignorance.
Krishnamurti: So you are saying there is the true self and there is ignorance? There are two states, the true being and it getting covered over by ignorance. Why? This is an old Indian theory. How do you know that there is a true being which is covered over by illusion and ignorance?
Questioner: If we realize that the problems we have are in terms of opposites, all problems will disappear.
Krishnamurti: All one has to do is not to think in opposites. Do we do that, or is it just an idea?
Questioner: Sir, isn't duality inherent in thought?
krishnamurti: We come to a point and go away from it. I know I am cruel - for various psychological reasons. That is a fact. How shall I be free without effort?
Questioner: What do you mean by `without effort'?
Krishnamurti: I explained what I mean by effort. If I suppress it there is effort involved in the sense that there is contradiction: the cruelty and the desire not to be cruel. There is conflict between `what is' and `what should be.'
Questioner: If I really look at it I can't be cruel.
Krishnamurti: I want to find out, not accept statements. I want to find out if it is at all possible to be free of cruelty. Is it possible to be free of it without suppression, without running
away, trying to force it. What is one to do? Questioner: The only thing to do is to expose it.
Krishnamurti: To expose it I must let it come out, let it show itself - not in the sense of becoming more cruel. Why don't I let it come out? First of all I am frightened of it. I don't know if by letting it come out I might not become more cruel. And if I expose it, am I capable of understanding it? Can I look at it very carefully, which means attentively? I can do it only if my energy, my interest and urgency coincide at this moment of exposure. At this moment I must have the urgency to understand it, I must have a mind without any kind of distortion. I must have tremendous energy to look And these three must take place instantly at the moment of exposure. Which means, I am sensitive enough and free enough to have this vital energy, intensity and attention. How do I have that intense attention? How do I come by it?
Questioner: If we come to that point of wanting to understand it desperately, then we have this attention.
Krishnamurti: I understand. I am just saying, `Is it possible to be attentive'? Wait, see the implications of it, see what is involved in it. Don't give meanings, don't bring in a new set of words. Here I am. I don't know what attention means. Probably I have never given attention to anything, because most of my life I am inattentive. Suddenly you come along and say, Look, be attentive about cruelty; and I say, `I will' - but what does it mean? How am I to bring about this state of attention? Is there a method? If there is a method and I can practice to become attentive, it will take time. And during that time I continue to be inattentive and therefore bring more destruction. So all this must take place instantly!
I am cruel. I won't suppress, I won't escape; it doesn't mean that I am determined not to escape, it doesn't mean that I have made up my mind not to suppress it. But I see and understand intelligently that suppression, control, escape, do not solve the problem; therefore I have put those aside. Now I have this intelligence, which has come into being by understanding the futility of suppression, of escape, of trying to overcome. With this intelligence I am examining, I am looking at cruelty. I realize that to look at it, there must be a great deal of attention and to have that attention I must be very careful of my inattentions. So my concern is to be aware of inattention. What does that mean? Because if I try to practice attention, it becomes mechanical, stupid, there is no meaning to it; but if I become attentive, or aware of lack of attention, then I begin to find out how attention comes into being. Why am I inattentive to other people's feelings, to the way I talk, the way I eat, to what people say and do? By understanding the negative state I shall come to the positive, which is attention. So I am examining, trying to understand how this inattention comes into being.
This is a very serious question because the whole world is burning. If I am part of that world and that world is me, I must put an end to the fire. So we are stranded with this problem. Because it is lack of attention that has brought about all this chaos in the world. One sees the curious fact that inattention is negation - lack of attention, lack of `being there' at the moment. How is it possible to be so completely aware of inattention that it becomes attention? How am I to become completely, instantly, aware of this cruelty in me, with great energy, so that there is no friction, no contradiction, so that it is complete, whole? How do I bring this about? We said it is possible only when there is complete attention; and that complete attention does not exist because our life is spent wasting energy in inattention.
Saanen, Switzerland, August 3, 1969


FLIGHT OF THE EAGLE CHAPTER 10 SAANEN 4TH PUBLIC DIALOGUE 6TH AUGUST 1969 'ON RADICAL CHANGE'

Krishnamurti: Man has not changed very deeply. We are talking about the radical revolution in man, not the imposition of another pattern of behaviour over the old one. We are concerned only with the basic change in what is actually going on inwardly in ourselves. As we said, the world and ourselves are not two different entities, the world is us and we are the world. To bring about a great change at the very root of our being, a revolution, a mutation, a transformations - it doesn't matter what word one uses - that is what we are involved in during these discussions.
We were asking yesterday: can one look at oneself clearly, without any distortion - distortion being the desire to evaluate, to judge, to achieve, to get rid of `what is'? All that prevents clear perception, prevents one from looking exactly and intimately at `what is.' So I think this morning we should spend some time in discussing, or talking over together, the nature of observation, the way to look, to listen, to see. We shall try to find out whether it is at all possible to see, not only with one part of our being, visual, intellectual, or emotional. Is it at all possible to observe very closely without any distortion? It may be worthwhile to go into that. What is it to see? Can we look at ourselves, look at the basic fact of ourselves - which is greed, envy, anxiety, fear, hypocrisy, deception, ambition - can we just watch that, without any distortion?
Can we this morning spend some time trying to learn what it is to look? Learning is a constant movement, a constant renewal. It is not `having learned' and looking from there. By listening to what is being said and by watching ourselves a little bit, we learn something, we experience something; and from that learning and experiencing we look. We look with the memory of what we have learned and with what we have experienced; with that memory in mind we look. Therefore it is not looking, it is not learning. Learning implies a mind that learns each time anew. So it is always fresh to learn. Bearing that in mind we are not concerned with the cultivation of memory but rather to observe and see what actually takes place. We will try to be very alert, very attentive, so that what we have seen and what we have learned doesn't become a memory with which we look, and which is already a distortion. Look each time as though it were the first time! To look, to observe `what is' with a memory, means that memory dictates or shapes or directs your observation, and therefore it is already distorted. Can we go on from there?
We want to find out what it means to observes The scientist may look at something through a microscope and observe closely; there is an outside object and he is looking at it without any prejudice, though with some knowledge which he must have to look. But here we are looking at the whole structure, at the whole movement of living, at the whole being which is `myself.' It must be looked at not intellectually, not emotionally, nor with any conclusion about right or wrong, or that `this must not be; `this should be.' So before we can look intimately, we must be aware of this process of evaluation, judgment, forming conclusions, which is going on and which will prevent observation.
We are now concerned not with looking, but with what it is that is looking. Is the instrument that is looking spotted, distorted, tortured, burdened? What is important is not the seeing, but the observation of yourself who is the instrument that is looking. If I have a conclusion, for instance nationalism, and look with that deep conditioning, that tribal exclusiveness called nationalism, obviously I look with a great deal of prejudice; therefore I can't see clearly. Or if I am afraid to look, then that obviously is a distorted look. Or if I am ambitious for enlightenment, or for a bigger position, or whatever it is, then that also prevents the clarity of perception. One has to be aware of all that, aware of the instrument that is looking and whether it is clean.
Questioner: If one looks and finds that the instrument is not clean, what does one do then?
Krishnamurti: Please follow this carefully. We said observe `what is,' the basic egoistic, self-centred activity, that which resists, which is frustrated, which becomes angry - observe all that. Then we said watch the instrument that is observing, find out whether that instrument is clean. We have moved from the fact to the instrument that is going to look. We are examining whether that instrument is clean, and we find that it is not clean. Then what are we to do? There is the sharpening of intelligence, I was concerned before to observe only the fact, the `what is; I was watching it, and I moved away from that and said, `I must watch the instrument that is looking, whether it is clean.' In that very questioning there is an intelligences - you are following all this? Therefore there is a sharpening of intelligence, a sharpening of the mind, of the brain.
Questioner: Doesn't this imply that there is a level of consciousness where there is no division, no conditioning?
Krishnamurti: I don't know what it implies. I am just moving little by little. The movement is not a fragmentary movement. It is not broken up. Before, when I looked I had no intelligence. I said, `I must change it; `I must not change it; `This must not be; `This is good, this is bad; `This should be' - all that. With those conclusions I looked and nothing happened. Now I realize the instrument must be extraordinarily clean to looks So it is one constant movement of intelligence, not a fragmentary state. I want to go on with this. Questioner: Is this intelligence itself energy? If it is dependent on something it will fizzle out.
Krishnamurti: Don't bother for the moment; leave the question of energy alone.
Questioner: You have already got it, whereas to us it seems refinement upon refinement, but the drive is the same.
Krishnamurti: Yes. Is that what is taking places - refinement? Or has the mind, the brain, the whole being, become very dull through various means as pressures and activities and so on? And we are saying that the whole being must be awakened completely.
Questioner: This is the tricky bit.
Krishnamurti: Wait, I am coming to it, you will see it. Intelligence has no evolution. Intelligence is not the product of time. Intelligence is this quality of sensitive awareness of `what is.' My mind is dull and I say, `I must look at myself' and this dull mind is trying to look at itself. Obviously it sees nothing. It either resists or rejects, or conforms; it is a very respectable mind, a bourgeois little mind that is looking.
Questioner: You began to speak of ideological systems of morality and now you go further and suggest that we should use self-observation, that all other systems are futile. Is this not also an ideology?
Krishnamurti: No, Sir. I say on the contrary, if you look with any ideology, including mine, then you are lost, then you are not looking at all. You have so many ideologies, respectable, not respectable and all the rest of it; with those ideologies in your brain, in your heart, you are looking. Those ideologies have made the brain and the mind and your whole being dull. Now the dull mind looks. And obviously the dull mind, whatever it looks at, whether it meditates, or goes to the moon, it is still a dull mind. So that dull mind observes and somebody comes along and says, `look, my friend, you are dull, what you see will be equally dull; because your mind is dull, what you see will inevitably be dull also.' That is a great discovery, that a dull mind looking at something which is extraordinarily vital has made the thing it looks at also dulls
Questioner: But the same thing keeps reaching out.
Krishnamurti: Wait, go slowly, if you don't mind, just move step by step with the speaker.
Questioner: If a dull mind recognizes that it is dull, it is not so dull.
Krishnamurti: I don`t recognize it! That would be excellent if the dull mind recognized that it was dull, but it doesn't. Either it tries to polish itself more and more, by becoming learned, scientific and all the rest of it, or if it is aware that it is dull it says, `This dull mind cannot look clearly.' So the next question is: How can this dull, spotted mind become extraordinarily intelligent, so that the instrument through which one looks is very clean?
Questioner: Are you saying that when the mind puts the question in that way, it has put an end to the dullness? Can one do the right things for the wrong reasons?
Krishnamurti: No. I wish you would leave your conclusion and find out what the speaker is sayings
Questioner: No, Sir. You stay with me.
Krishnamurti: What you are saying is this: you are trying to get hold of something, which will make the mind which is dull much sharper, clearer. I don't. I am saying: watch the dullness. Questioner: Without the continual movement?
Krishnamurti: To watch the dull mind without the continual movement of distortion - show does that happen? My dull mind looks; therefore there is nothing to sees I ask myself, `How is it possible to make the mind bright? ` Has this question come into being because I have compared the dull mind with another, clever mind, saying, `I must be like it'? You follow? That very comparison is the continuation of the dull minds
Questioner: Can the dull mind compare itself with a clever one?
Krishnamurti: Doesn't it always compare itself with some bright mind? That's what we call evolution, don,t we?
Questioner: The dull mind doesn't compare, it asks, `Why should I'? Or you can put it a little differently: one believes that if one can be a little cleverer one will get something more.
Krishnamurti: Yes, that's the same thing. So I have discovered something. The dull mind says, I am dull through comparison, I am dull because that man is clever. It is not aware that it is dull in itself. There are two different states. If I am aware that I am dull because you are bright, that's one things If I am aware that I am dull, without comparison, that's quite different. How is it with you? Are you comparing yourself and therefore saying, `I am dull'? Or are you aware that you are dull, without comparisons Can that be? Do please stay with that a little bits
Questioner: Sir, is this possible?
Krishnamurti: Please give two minutes to this question. Am I aware that I am hungry because you tell me so, or do I feel hungry? If you tell me that I am hungry, I may feel a little hunger but it is not real hunger.2 But if I am hungry, I am am hungry. So I must be very clear whether my dullness is the result of comparisons Then I can proceed from there.
Questioner: What has brought it home to you in such a way that you can leave it and only be concerned with whether you are dull or not?
Krishnamurti: Because I see the truth that comparison makes the mind dull. At school when one boy is compared with another boy, you destroy the boy comparing him with another. If you tell the younger brother that he must be as clever as the elder brother, you have destroyed the younger brother, haven't you? You are not concerned with the younger brother, you are concerned with the cleverness of the older boys
Questioner: Can a dull mind look and find out if it is dull?
Krishnamurti: We are going to find out. Please let's begin again. Could we not stick to this one thing this morning?
Questioner: So long as there is that drive, what validity has it whether I am dull in myself or by comparison.
Krishnamurti: We are going to find out. Please, just go along with the speaker for a few minutes, not accepting or rejecting but watching yourself. We said at the beginning of this morning's dialogue that the revolution must take place at the very root of our being, and that it can take place only when we know how to observe what we are. The observation depends on the brightness, the clarity and the openness of the mind that looks. But most of us are dull, and we say we see nothing when we look; we see anger, jealousy and so on, but it doesn't result in anything. So we are concerned with the dull mind, not with what it is looking at. This dull mind says. `I must be clever in order to looks' So it has a pattern of what cleverness is and is trying to become that. Somebody tells it, `Comparison will always produce dullness.' So it says, `I must be terribly careful of that, I won't compares I only knew what dullness was through comparison. If I don't compare, how do I know I am dull?' So I say to myself, `I won't call it dulls' I won't use the word `dull' at all. I will only observe `what is' and not call it dull. Because the moment I call it dull, I have already given it a name and made it dull. But if I don,t call it dull, but only observe, I have removed comparison, I have removed the word `dull' and there is only `what is.' This is not difficult, is it? Please do watch it for yourself. Look what has happened now! Look where my mind is now.
Questioner: I see that my mind is too slow.
Krishnamurti: Will you please just listens I'll go very slowly, step by step.
How do I realize my mind is dull? Because you have told me? Because I have read books that seem extraordinarily clever, intricate and subtle? Or I have seen brilliant people and in comparing myself with them I call myself dull? I have to find out So I won't compare; I refuse to compare myself with somebody else. Then do I know I am dull? Is the word preventing me to observe? Or is the word taking the place of `what actually is'? Are you following this? So I will not use a word, I won't call it dull, I won't call it slow, I won,t call it anything, but find out `what is.' So I have got rid of comparison, which is the most subtle things My mind has become extraordinarily intelligent because it doesn't compare, it doesn't use a word with which to see `what is,' because it has realized the description is not the described. So what is actually the fact of 'what is'?
Can we go from there? I am watching it, the mind is watching its own movements Now do I condemn it, judge and evaluate and say, `This should be,' `This should not be'? Has it any formula, any ideal, any resolution, any conclusion, which will inevitably distort `what is'? I have to go into that. If I have any conclusion I cannot looks If I am a moralist, if I am a respectable person, or a Christian, a Vedantist, or an `enlightened one,' or this or that - all that prevents me from looking. Therefore I must be free of it all. I am watching if I have a conclusion of any kinds So the mind has become extraordinarily clear and it says, `Is there fear?' I watch it and I say, `There is fear, there is a desire for security, there is the urge for pleasure,' and so on. I see that I cannot possibly look if there is any kind of conclusion, any kind of pleasurable movement taking places So I am watching, and I find I am very traditional and I realize such a traditional mind can't looks My deep interest is to look and that deep interest shows me the danger of any conclusion. Therefore the very perception of danger is the discarding of that danger. So my mind then is not confused, it has no conclusion, does not think in terms of words, of descriptions, and is not comparing. Such a mind can observe and what it observes is itself. Therefore a revolution has taken places Now you are lost - completely lost!
Questioner: I don't think that this revolution has taken place. Today I managed to look at the mind in the way you say, the mind becomes sharper, but tomorrow I will have forgotten how to looks
Krishnamurti: You can't forget it, Sir. Do you forget a snake? Do you forget a precipice? Do you forget the bottle marked `poison'? You can`t forget it. The gentleman asked, `How can I cleanse the instrument?' We said the cleansing of the instrument is to be aware how the instrument is made dull, clouded, unclear. We have described what makes it clouded, and we also said the description is not the actual thing described; so don't be caught in words. Be with the thing described, which is the instrument that is made dull.
Questioner: Surely if you look at yourself in the manner you described you expect something. Krishnamurti: I am not expecting a transformation, enlightenment, a mutation, I am expecting nothing, because I don't know what is going to happens I know only one thing very clearly, that the instrument that is looking is not clean, it is clouded, it is cracked. That's all I know and nothing else. And my only concern is, how can this instrument be made whole, healthy?
Questioner: Why are you looking?
Krishnamurti: The world is burning and the world is me. I am terribly disturbed, terribly confused, and there must be some order somewhere in all this. That is what is making me look. But if you say, `The world is all right, why do you bother about it, you have got good health and a little money, wife and children and a house, leave it alone' - then, of course, the world isn't burning. But it is burning all the same, whether you like or not. So that is what makes me look, not some intellectual conception, nor some emotional excitement, but the actual fact that the world is burning - the wars, the hatred, the deception, the images, the false gods and all the rest of its And that very perception of what is taking place outwardly, makes me aware inwardly. And I say the inward state is the outward state, they are both one, indivisible.
Questioner: We are back at the very beginning. The fact is the dull mind doesn't see that by comparison it will think it should be different.
Krishnamurti: No, it is all wrong. I don't want to be different! I only see that the instrument is dull. I don't know what to do with it. So I am going to find out, which doesn't mean I want to change the instrument. I don't.
Questioner: Is using any word an obstacle to seeing? Krishnamurti: The word is not the thing; therefore if you are looking at the thing, unless you put the word aside, it becomes extraordinarily important.
Questioner: I think that I disagree with you. When one looks, one sees the instrument has two parts, one is perception, the other is expression. It is impossible to sever these two parts. It is a linguistic problem, not one of dullness. The difficulty lies in language, in the randomness of expression.
Krishnamurti: Are you saying, in observation there is perception and expression, the two are not separate. Therefore when you perceive, there must also be the clarity of expression, the linguistic understanding, and the perception and the expression must never be separated, they must always go together. So you are saying that it is very important to use the right word.
Questioner: I am saying `expression,' I am not saying `intention.'
Krishnamurti: I understand - expression. Out of that comes another factor: perception, expression and action. If action is not expression and perception - expression being expressing it in words - then there is a fragmentation. So is not perception action? The very perceiving is the acting. As when I perceive a precipice and there is immediate acting; that action is the expression of the perception. So perception and action can never be separated, therefore the ideal and action are impossible. If I see the stupidity of an ideal, the very perception of the stupidity of it is the action of intelligence. So the watching of dullness, the perceiving of dullness, is the clearing of the mind of dullness, which is action.
Saanen, Switzerland, August 6, 1969


FLIGHT OF THE EAGLE CHAPTER 11 SAANEN 5TH PUBLIC DIALOGUE 7TH AUGUST 1969 'THE ART OF SEEING'

Krishnamurti: It is important, I think, to understand the nature and the beauty of observation, of seeing. As long as the mind is in any way distorted - by neurotic promptings and feelings, by fear, sorrow, by health, by ambition, snobbishness and the pursuit of power - it cannot possibly listen, watch, see. The art of seeing, listening, watching, is not a thing to be cultivated, it is not a question of evolution and gradual growth. When one is aware of danger there is immediate action, the instinctual, instantaneous response of the body and memory. From childhood one has been conditioned that way to meet danger, so that the mind responds instantly, otherwise there is physical destruction. We are asking whether it is possible to act in the very seeing in which there is no conditioning at all. Can a mind respond freely and instantly to any form of distortion and therefore act? That is, perception, action and expression are all one, they are not divided, broken up. The very seeing is the acting which is the expression of that seeing. When there is an awareness of fear, observe it so intimately that the very observation of it is the freeing of it, which is action. Could we go into that this morning? I feel this is very important: we might be able to penetrate into the unknown. But a mind that is in any way deeply conditioned by its own fears, ambitions, greed, despair and all the rest of it, cannot possibly penetrate into something that requires an extraordinarily healthy, sane, balanced and harmonious being.
So our question is whether a mind - meaning the whole being - can be aware of a particular form of perversion, a particular form of striving, of violence, and seeing it can end it, not gradually but instantly. This means not allowing time to occur between perception and action. When you see danger there is no time interval, instant action takes place.
We are used to the idea that we will gradually become wise, enlightened, by watching, practicing, day after day. That is what we are used to, that is the pattern of our culture and our conditioning. Now we are saying, this gradual process of the mind to free itself from fear or violence is to further fear and to encourage further violence.
Is it possible to end violence - not only outwardly but deep down at the very roots of our being - end the sense of aggression, the pursuit of power? In the very seeing of it completely, can we end it without allowing time to come into being? Can we discuss that this morning? Usually we allow time to enter the interval between seeing and acting, the lag between `what is' and `what should be.' There is the desire to get rid of what is in order to achieve or to become something else. One must understand this time interval very clearly. We think in those terms because from childhood we are brought up and educated to think: eventually, gradually, we will be something. Outwardly, technologically one can see that time is necessary. I can't become a first-class carpenter, or physicist, or mathematician, without spending many years at it. One may have the clarity - I dislike to use the word `intuition' - to see a mathematical issue when one is quite young. And one realizes that to cultivate the memory that is demanded in learning a new technique or a new language, time is absolutely necessary. I can't speak German tomorrow, I need many months. I know nothing about electronics and to learn about it I need perhaps many years. So don't let's confuse the time element that is necessary in order to learn a technique with the danger of allowing time to interfere with perception and action.
Questioner: Should we talk about children about growing up? Krishnamurti: A child has to grow up. He has to learn so many things. When one says, `You must grow up,' it is a rather derogatory word.
Questioner: Sir, partial psychological change does take place within us.
Krishnamurti: Of course! One has been angry, or one is angry, and one says `I mustn't be angry' and gradually one works at it and brings about a partial state when one is a little less angry, less irritable and more controlled.
Questioner: I don't mean that.
Krishnamurti: Then what do you mean, Madam?
Questioner: I mean something that you have and you have dropped. There may be confusion again, but it's not the same.
Krishnamurti: Yes, but is it not always the same confusion, only a little modified? There is a modified continuity. You may stop depending on somebody, going through the pain of dependence and the ache of loneliness, and saying, `I will no longer be dependent.' And perhaps you will be able to drop it. So you say a certain change has taken place. The next dependence will not be exactly the same as it was before. And again you go into it and you drop it and so on. Now we are asking whether it is possible to see the whole nature of dependence and instantly be free of it - not gradually - as you would act immediately when there is danger. This is really an important issue into which we should go not only verbally but deeply, inwardly. Watch the implication of it. The whole of Asia believes in reincarnation: that is, one will be born again in the next life depending on how you have lived in this life. If you have lived brutally, aggressively, destructively, you are going to pay for it in the next life. You don't neces- sarily become an animal, you go back to a human state living a more painful, more destructive life, because before you have not lived a life of beauty. Those who believe in this idea of reincarnation, believe only in the word, but not in the depth of the meaning of that word. What you do now matters infinitely for tomorrow - because tomorrow, which is the next life, you are going to pay for it. So the idea of gradually attaining different forms is essentially the same in the East and in the West. There is always this time element, the `what is' and `what should be.' To achieve what should be requires time, time being effort, concentration, attention. As one has not got attention or concentration, there is a constant effort to practice attention, which requires time.
There must be a different way altogether of tackling this problem. One must understand perception, both seeing and action; they are not separate, they are not divided. We must equally inquire into the question of action, of doing. What is action, the doing?
Questioner: How can a blind man who has no perception, act?
Krishnamurti: Have you ever tried putting a band round your eyes for a week? We did, for fun. You know, you develop other sensitivities, your senses become much sharper. Before you come to the wall or the chair or the desk, you already know it is there. We are talking of being blind to ourselves, inwardly. We are terribly aware of things outwardly, but inwardly we are blind.
What is action? Is action always based on an idea, a principle, a belief, a conclusion, a hope, a despair? If one has an idea, an ideal, one is conforming to that ideal; there is an interval between the ideal and the act. That interval is time. `I shall be that ideal' - by identifying myself with that ideal, eventually that ideal will act and there will be no separation between action and the ideal. What takes place when there is this ideal and the action that is approximating itself to the ideal? In that time interval what takes place?
Questioner: Incessant comparison.
Krishnamurti: Yes, comparison and all the rest of it. What action takes place, if you observe?
Questioner: We ignore the present.
Krishnamurti: Then, what else?
Questioner: Contradiction.
Krishnamurti: It is a contradiction. It leads to hypocrisy. I am angry and the ideal says, `Don't be angry.' I am suppressing, controlling, conforming, approximating myself to the ideal and therefore I am always in conflict and pretending. The idealist is a person who pretends. Also, in this division there is conflict. There are other factors which come into being.
Questioner: Why aren't we allowed to remember our former lives? Our evolution would be much easier.
Krishnamurti: Would it?
Questioner: We could avoid mistakes.
Krishnamurti: What do you mean by former life? The life of yesterday, twenty-four hours ago?
Questioner: The last incarnation.
Krishnamurti: Which is a hundred years ago? How would it make life easier?
Questioner: We would understand better. Krishnamurti: Please follow it step by step - you would have the memory of what you did or did not do, of what you suffered a hundred years ago, which is exactly the same as yesterday. Yesterday you did many things which you like or regret, which caused you pain, despair and sorrow. There is the memory of all that. And you have the memory of a thousand years, which is essentially the same as yesterday. Why call that reincarnation, and not the incarnation of yesterday, which is being born today. You see, we don't like that because we think we are extraordinary beings, or we have time to grow, to become, to reincarnate. What it is that reincarnates you have never looked at - which is your memory. There is nothing sacred or holy about it. Your memory of yesterday is being born today in what you are doing; the yesterday is controlling what you are doing today. And a thousand years of memories is operating through yesterday and through today. So there is constant incarnation of the past. Don't think this is a clever way out of it, an explanation. When one sees the importance of memory and the utter futility of it, then one will never talk about reincarnation.
We are asking what action is. Is action ever free, spontaneous, immediate? Or is action always bound by time, which is thought, which is memory?
Questioner: I was watching a cat catching a mouse. She doesn't think, `It's a mouse; immediately, instinctively, she catches it. It seems to me we must also act spontaneously.
Krishnamurti: Not `we must,' `we should.' Sir, please - I think we shall never say `we should' `we must' when we understand the time element essentially. We are asking ourselves, not verbally, not intellectually, but deeply, inwardly, what is action? Is action always time-binding? Action born out of a memory, out of fear, out of despair, is always time-binding. Is there an action which is completely free and therefore free of time? Questioner: You say one sees a snake and acts immediately. But snakes grow with action. Life is not so simple, there is not only one snake, but two snakes, and it becomes like a mathematical problem. Then time comes in.
Krishnamurti: You are saying we live in a world of tigers and one doesn't meet only one tiger but a dozen tigers in human form, who are brutal, violent, avaricious, greedy, each one pursuing his own particular delight. And to live and to act in that world you need time to kill one tiger after another. The tiger is myself - is in me - there are a dozen tigers in me. And you said, to get rid of those tigers, one by one, you need time. That is just what we are questioning altogether. We have accepted that it requires time to gradually kill those snakes which are in me one after the other. The `me' is the `you' - the `you' with your tigers, with your serpents - all this is also the `me.' And we say, why kill those animals which are in me one after the other? There are a thousand `me's' inside me, a thousand snakes, and by the time I have killed them all I shall be dead.
So is there a way - do please listen to it, don't answer it, find out - of getting rid of all the snakes at once, nor gradually? Can I see the danger of all the animals, all the contradictions in me and be free of them instantly? If I cannot do it, then there is no hope for me. I can pretend all kinds of things but if I cannot wipe away everything that is in me immediately, I am a slave forever, whether I am reborn in a next life or in ten thousand lives. So I have to find a way of acting, of looking, that brings to an ending the instant of perception, brings to an end the particular dragon, the particular monkey in me.
Questioner: Do it!
Krishnamurti: No, Madam, please, this is really an extraordinary question, you can't just say `do this' or `don't do that. This requires a tremendous inquiry; don't tell me that you have got it or that you should do this or that, that doesn't interest me - I want to find out.
Questioner: If only I could see it!
Krishnamurti: No, please, not `if.'
Questioner: If I perceive something, should I put it into words or just let it remain in me?
Krishnamurti: Why do you translate what has been said in very simple language into your own words - why can't you see what is being said? We have got many animals in us, many dangers. Can I be free of them all with one perception - seeing immediately? You may have done it, Madam, I am not questioning whether you have done it or not, that would be impudence on my part. But I am asking, is this possible?
Questioner: Action has two parts. The inner, decisional part takes place immediately. The action toward the outer world needs time. Decision means inner action. To bridge over these two aspects of action necessitates time. This is a problem of language, of transmission.
Krishnamurti: I understand, Sir. There is outward action which needs time, and inward action which is perception and action. How is this inward action, with its perception, decision and immediate action, to be bridged over to the other action which needs time? Is the question clear?
If I may point out, I do not think it requires a bridge. There is no bridging over or connecting the two. I'll show you what I mean. I realize very clearly that to go from here to there takes time, to learn a language needs time, to do anything physically needs time. Is time necessary inwardly? If I can understand the nature of time, then I will deal with the time element in the outer world rightly, and not let that interfere with the inward state. So I am not beginning with the outer, because I recognize the outer needs time. But I am asking myself whether in inward perception, decision, action, time is there at all. Therefore I am asking, `Is decision necessary at all?' - decision being an instant part of time - a second, a point. `I decide' means there is an element of time; decision is based on will and desire, all that implies time. So I am asking, why should decision enter into this at all? Or is that decision part of my conditioning which says. `You must have time.'
So is there perception and action without decision? That is, I am aware of fear, a fear brought about by thought, by past memories, by experiences, the incarnation of that yesterday's fear into today. I have understood the whole nature, the structure, the inwardness of fear. And the seeing of it without decision is action which is the freedom from it. Is this possible? Don't say yes, I have done it, or somebody else has done it - that's not the point. Can this fear end instantly on its arising? There are the superficial fears, which are the fears of the world. The world is full of tigers and those tigers, which are part of me, are going to destroy; therefore there is a war between me - a part of the tiger - and the rest of the tigers.
There is also inward fear - being psychologically insecure, psychologically uncertain - all brought about by thought. Thought breeds pleasure, thought breeds fear - I see all that. I see the danger of fear as I see the danger of a snake, of a precipice, of deep running water - I see the danger completely. And the very seeing is the ending, without the interval of even the slightest second of making a decision.
Questioner: Sometimes you can recognize a fear and yet you still have that fear.
Krishnamurti: One has to go into this very carefully. First of all, I don't want to get rid of fear. I want to express it, to understand it, to let it flow, let it come, explode in me, and all the rest of it. I don't know anything about fear. I know I am afraid. Now I want to find out what level, at what depth I am afraid, consciously, or at the very root, at the deep levels of my being - in the caves, in the unexplored regions of my mind. I want to find out. I want it all to come out, be exposed. So how shall I do that? I must do it - not gradually - you understand? It must come out of my being completely.
Questioner: If there are a thousand tigers and I sit on the ground I can't see them. But if I move to a plain above I can deal with them.
Krishnamurti: Not `if'. `If I could fly I would see the beauty of the earth., I can't fly, I am here. I am afraid these theoretical questions have no value at all and apparently we don't realize that. I am hungry and you are feeding me with theories. Here is a problem, do please look at it, because we are all afraid, everyone has fear of some kind or another. There are deep, hidden fears and I am very well aware of the superficial fears, the fears of the world; the fears that arise out of losing a job or of this and that - losing my wife, my son. I know that very well. Perhaps there are deeper layers of fears. How am I, how is this mind to expose all that instantly? What do you say?
Questioner: Do you say that we must chase the animal away once and for all or do we have to hunt it every time?
Krishnamurti: The questioner says, you are suggesting that it is possible to chase the animal away entirely, forever, not chase it one day and let it come back the next day. That is what we are saying. I don't want to chase the animal repeatedly. That is what all the schools, all the saints and all the religions and psychologists say: chase it away little by little. It doesn't mean a thing to me. I want to find out how to chase the animal away so that it will never come back. And when it comes back I know what to do, I won't let it enter the house. You understand?
Questioner: We must now give the animal its right name: it is thought. And when it comes back we'll know what to do with it.
Krishnamurti: I don't know what to do - we'll see. You are all so eager!
Questioner: This is our life - we have to be eager!
Krishnamurti: Eager to answer (was meant). Of course we have to be eager. This is such a difficult subject; you can't just throw in a lot of words. This requires care.
Questioner: Why don't we actually do perception right now?
Krishnamurti: That is what I am proposing.
Questioner: What happens if I look at you? First I get a presentation of you. Please look at me. The first thing that happens is the visual presentation of me, right? Then what happens? Thought happens about the presentation.
Krishnamurti: That's what the lady was saying, exactly the same thing. Thought is the animal. Stick to that animal, please. Don't say the animal is thought, or the self, the me, the ego, fear, greed, envy, and then go back to another description of it. That animal, we say, is all this. And we see that animal cannot be chased out gradually, because it will always come back in different forms. Being somewhat aware, I say: how stupid all this is, this constant chasing of the animal - its coming back and chasing it again. I want to find out if it is possible to chase it completely away so that it will never come back. Questioner: I see different functions in myself, with different velocities. If one function pursues another, nothing happens. For instance, if emotion pursues idea. One must look with all functions.
Krishnamurti: It is the same thing you are putting into different words.
Questioner: You started to give an explanation which was interrupted. You began to say that you did not want to get rid of fear at all.
Krishnamurti: I said to you, first of all, I don't want to get rid of the animal. I don't want to chase him out. Before I take the whip or the velvet glove, I want to know who is chasing him out. Perhaps it may be a bigger tiger that is chasing him out. So I say to myself, I don't want to chase anything out. See the importance of it!
Questioner: Chasing out might be your eventual death sentence.
Krishnamurti: No, I don't know. Go slow, Sir, let me explain. I say before I chase the animal, I want to find out who is the entity that is going to chase it. And I say, it may be a bigger tiger. If I want to get rid of all the tigers, it is no good getting a bigger tiger to chase the little tiger. So I say wait, I don't want to chase anything out. See what is happening to my mind. I don't want to chase anything out but I want to look. I want to observe, I want to be very clear whether a bigger tiger is chasing a little tiger. This game will go on forever, that's what is going on in the world - the tyranny of one particular country chasing a smaller country.
So I am now very aware - please follow this - that I mustn't chase anything. I must root out this principle of chasing something out, overcoming it, dominating it. Because the decision which says `I must get rid of that tiny little tiger' may grow in to the big tiger. So there must be complete cessation of all decision, of all the urge to get rid of something, to chase away anything. Then I can look. Then I say to myself (I mean this verbally), `I won't chase anything away.' Therefore I am free of the burden of time, which is to chase one tiger with another tiger. In that there is a time interval and so I say, `Therefore I won't do a thing, I won't chase, I won't act, I won't decide, I must first look.'
I am looking - I don't mean the ego, but the mind is looking, the brain is watching. I can spot the various tigers, the mother tiger with her cubs and the husband; I can watch all that but there must be deeper things inside me and I want them all exposed. Shall I expose them through action, through doing? Getting more and more angry and then calming down, and a week later again getting angry and then calming down? Or is there a way of looking at all the tigers, the little one, the big one, the one just being born - all of them? Can I watch them all so completely that I've understood the whole business? If I am not capable of that, then my life will go on in the old routine, in the bourgeois way, the complicated, the stupid, the cunning way. That's all. So if you have known how to listen the morning's sermon is over.
Do you remember the story of a master speaking to his disciples every morning? One day he gets onto the rostrum and a little bird comes and sits on the window-sill and begins to sing and the master lets it sing. After it has been singing for a while it flies away. And the master says to the disciples, 'This morning's sermon is over.'
Saanen, Switzerland, August 7, 1969


FLIGHT OF THE EAGLE CHAPTER 12 SAANEN 6TH PUBLIC DIALOGUE 8TH AUGUST 1969

Krishnamurti: We were asking how to put aside the whole menagerie that one has in oneself. We are discussing all this because we see - at least I see - that one has to penetrate into the unknown. After all, any good mathematician or physicist must investigate the unknown and perhaps also the artist, if he is not too carried away by his own emotions and imagination. And we, the ordinary people with everyday problems, also have to live with a deep sense of understanding. We too have to penetrate into the unknown. A mind that is always chasing the animals that it has invented, the dragons, the serpents, the monkeys, with all their troubles and their contradictions - which we are - cannot possibly penetrate into the unknown. Being just ordinary people, not endowed with brilliant intellects or great visions, but just living daily, monotonous, ugly little lives, we are concerned how to change all that immediately. That is what we are considering.
People change with new inventions, new pressures, new theories, new political situations; all those bring about a certain quality of change. But we are talking about a radical, basic revolution in one's being and whether such a revolution is to be brought about gradually or instantly. Yesterday we went into all that is involved in bringing it about gradually, the whole sense of distance and the time and effort needed to reach that distance. And we said, man has tried this for millennia, but somehow he has not been able to change radically - except perhaps for one or two. So it is necessary to see whether we can, each one of us and therefore the world - because the world is us and we are the world, they are not two separate states - instantly wipe away all the travail, the anger, the hatred, the enmity that we have created and the bitterness that one bears. Apparently bitterness is one of the commonest things to have; can that bitterness, knowing all its causes, seeing its whole structure, be wiped away on the instant?
We said that is possible only when there is observation. When the mind can observe very intensely, then that very observation is the action which ends bitterness. We also went into the question of what is action: whether there is any free, spontaneous, non-volitional action. Or is action based on our memory, on our ideals, on our contradictions, on our hurts, our bitterness and so on? Is action always approximating itself to an ideal, to a principle, to a pattern? And we said, such action is not action at all, because it creates contradiction between what `should be' and `what is.' When you have an ideal there is the distance to be covered between what you are and what you should be. That `should be' may take years, or as many believe, many lives incarnating over and over again till you reach that perfect Utopia. We also said there is the incarnation of yesterday into today; whether that yesterday stretches back many millennia or only twenty-four hours, it is still operating when there is action based on this division between the past, the present and the future, which is `what should be.' All this, we said, brings about contradiction, conflict, misery; it is not action. Perceiving is action; the very perception is action, which takes place when you are confronted with a danger; then there is instant action. I think we came to that point yesterday.
There is also the instant when there is a great crisis, a challenge, or a great sorrow. Then the mind is for an instant extraordinarily quiet, it is shocked. I don't know if you
observed it. When you see the mountain in the evening or in the early morning, with that extraordinary light on it, the shadows, the immensity, the majesty, the feeling of deep aloneness - when you see all that your mind cannot take it all in; for the moment it is completely quiet. But it soon over. comes that shock and responds according to its own conditioning, its own particular personal problems and so on. So there is an instant when the mind is completely quiet, but it cannot sustain that sense of absolute stillness. That stillness can be produced by a shock. Most of us know this sense of absolute stillness when there is a great shock. Either it can be produced outwardly by some incident, or it can be brought about artificially, inwardly, by a series of impossible questions as in some Zen school, or by some imaginative state, some formula which forces the mind to be quiet - which is obviously rather childish and immature. We are saying that for a mind that is capable of perception in the sense we have been talking about, that very perception is action. To perceive, the mind must be completely still, otherwise it can't see. If I want to listen to what you are saying, I must listen silently. Any vagrant thought, any interpretation of what you are saying, any sense of resistance prevents the actual listening.
So the mind that wants to listen, observe, see or watch must of necessity be extraordinarily quiet. That quietness cannot possibly be brought about through any sense of shock or through absorption in a particular idea. When a child is absorbed in a toy it is very quiet, it is playing. But the toy has absorbed the mind of the child, the toy has made the child quiet. In taking a drug or in doing anything artificial, there is this sense of being absorbed by something greater - a picture, an image, a Utopia. This still, quiet mind can come about only through the understanding of all the contradictions, perversions, conditioning, fears, distortions. We are asking whether those fears, miseries, confusions, can all be wiped away instantly, so that the mind is quiet to observe, to penetrate.
Can one actually do it? Can you actually look at yourself with complete quietness? When the mind is active then it is distorting what it sees, translating, interpreting, saying `I like this,' `I don't like it.' It gets tremendously excited and emotional and such a mind cannot possibly see.
So we are asking, can ordinary human beings like us do this? Can I look at myself, whatever I am, knowing the danger of words like `fear' or `bitterness' and that the very word is going to prevent the actual seeing of `what is'? Can I observe, being aware of the pitfalls of language? Also, not allowing any sense of time to interfere - any sense of `to achieve,' `to get rid of' - but just observe, quietly, intently, attentively. In that state of intense attention, the hidden paths, the undiscovered recesses of the mind are seen. In that there is no analysis whatsoever, only perception. Analysis implies time and also the analyzer and the analyzed. Is the analyzer different from the thing analyzed? - if it is not, there is no sense in analysis. One has to be aware of all this, discard it all - time, analysis, resistance, trying to reach across, overcome and so on - because through that door there is no end to sorrow.
After listening to all this, can one actually do it? This is really an important question. There is no `how.' There is nobody to tell you what to do and give you the necessary energy. It requires great energy to observe: a still mind is the total energy without any wastage, otherwise it is not still. And can one look at oneself with this total energy so completely that the seeing is acting and therefore the ending?
Questioner: Sir, is not your question equally impossible?
Krishnamurti: Is this an impossible question? If it is an impossible question then why are you all sitting here? just to listen to the voice of a man talking, to listen to the stream going by, have a nice holiday among these hills and mountains and meadows? Why can't you do it? Is it so difficult? Is it a matter of having a very clever brain? Or is it that you have never in your life actually observed yourself and therefore you find this so impossible? One has to do something when the house is burning! You don't say, `It is impossible, I don't believe it, I can't do anything about it,' and sit and watch it burn! You do something in relation to the actuality, not something in relation to what you think should be. The actuality is the house burning - you may not be able to put the fire out completely before the fire engine comes, but in the meantime - there is no `in the meantime' at all - you act in relation to the fire.
So when you say it's an impossible question, as difficult, as impossible as putting a duck into a little bottle - it shows that you are not aware that the house is burning. Why isn't one aware that the house is burning? The house means the world, the world which is you, with your discontent, with all the things that are going on inside you and the world outside you. If you are not aware of this, why aren't you? Is it that one is not clever, that one has not read innumerable books, is not sensitive to know what is happening inside oneself and not aware of what is actually going on? If you say, `Sorry, I'm not,' then why aren't you? You are aware when you are hungry, when somebody insults you. You are very much aware if someone flatters you or when you want fulfillment of sexual desires; then you are very much aware. But here you say, `I am not.' So what is one to do? Rely on somebody's stimulation and encouragement?
Questioner: You say that there has to be a mutation and that this can be done by watching one's thoughts and desires and this has to be done instantly. I have once done this and there has been no change. If we do what you suggest, is it then a permanent state, or must it be done regularly, daily?
Krishnamurti: This perception which is action, can this be done once and for all, or must it be done every day? What do you think? Questioner: I think it can be done after listening to music.
Krishnamurti: Therefore music becomes necessary like a drug, only music is much more respectable than a drug. The question is this: must one watch every day, every minute, or can one watch it so completely one day that the whole thing ends? Can I go to sleep for the rest of the time, once I've seen the thing completely? You understand the question? I am afraid one has to watch every day and not go to sleep. You have to be aware, not only of insults, of flattery, of anger, of despair, but also of all the things that are happening around you and inside you all the time. You can't say, `Now I am completely enlightened, nothing will touch me'.
Questioner: At the moment, or the minute, or the time that it takes to get this perception and to understand what has happened, are you not then suppressing a violent reaction you had when the insult came? Isn't this perception simply the suppression of the reaction which would take place? Instead of reacting you perceive instead - the perception may just be the suppression of the reaction.
Krishnamurti: We went into this pretty thoroughly, didn't we? I have a reaction of dislike - I don't like you and I watch that reaction. If I watch it very attentively it unfolds, it exposes my conditioning, the culture in which I have been brought up. If I am still watching and have not gone to sleep, if the mind is watching what has been exposed, many, many things are revealed - there is no question of suppression at all. Because I am interested to see what is happening, not in how to go beyond all the reactions. I am interested to find out whether the mind can look, perceive the very structure of the me, the ego, the self. And in that, how can any form of suppression exist? Questioner: I sometimes feel a state of stillness; can there be action out of that stillness?
Krishnamurti: Are you asking, `How can this stillness be maintained, sustained, kept going?' - is that it?
Questioner: Can I go on with my daily work?
Krishnamurti: Can the daily activities come out of silence? You are all waiting for me to answer this. I have a horror of being an oracle; because I happen to be sitting on a platform it doesn't give me any authority. This is the question: can the mind that is very still, act in daily life? If you separate the daily life from stillness, from the Utopia, from the ideal - which is silence - then the two will never meet. Can I keep the two divided, can I say this is the world, my daily life, and this is the silence which I have experienced, which I have felt my way into? Can I translate that silence into daily life? You can't. But if the two are not separate - the right hand is the left hand - and there is harmony between the two, between silence and the daily life, when there is unity, then one will never ask, `Can I act out of silence?'
Questioner: You are talking of intense awareness, intense looking, intense seeing. Could it not be said that the degree of intensity that one has is primarily what makes it possible?
Krishnamurti: One is essentially intense and there is that deep, basic intensity which one has - is that it?
Questioner: The way one comes to it with a passion, not for its sake, but it seems to be a primary requirement.
Krishnamurti: Which we have already. Yes?
Questioner: Yes and no. Krishnamurti: Sir, why do we assume so many things? Can one not take a voyage and examine, not knowing anything? A voyage into oneself, not knowing what is good or bad, what is right or wrong, what should be, what must be, but just take the voyage without any burden? That is one of the most difficult things, to voyage inwardly without any sense of burden. And as you voyage you discover - you don't start and say at the beginning, `This must not be so,' `This should be.' Apparently that is one of the most difficult things to do, I don't know why. Look, Sirs, there is nobody to help, including the speaker. There is nobody in whom to have faith, and I hope you have no faith in anybody. There is no authority to tell you what is or what should be, to walk in one direction, not in another, to mind the pitfalls, all marked out for you - you are walking alone. Can you do that? You say, `I can't do it because I am afraid.' Then take fear and go into it and understand it completely. Forget about the journey, forget about authority - examine this whole thing called fear - fear, because you have nobody to lean on, nobody to tell you what to do, fear because you might make a mistake. Make a mistake, and in observing the mistake you will jump out of it instantly.
Discover as you go along. In this there is greater creativeness than in painting, writing a book, going on the stage and making a monkey of oneself. There is greater - if I can use the word - excitement, a greater sense of...
Questioner: Exaltation?
Krishnamurti: Oh, don't supply the word.
Questioner: If daily life is performed without introducing an observer, then nothing disturbs the silence.
Krishnamurti: That is the whole problem. But the observer is always playing tricks, is always casting a shadow and thereby bringing further problems. We are asking whether you and I can take a journey inwardly, not knowing a thing and discovering as we go along, one's sexual appetites, one's cravings, intentions. It is a tremendous adventure, much greater than going to the moon.
Questioner: This is the problem; they knew where they were going, they knew the direction when they undertook to go to the moon. Inwardly there is no direction.
Krishnamurti: The gentleman says, going to the moon is objective, we know where to go. Here, taking a journey inwardly, we don't know where we are going. Therefore there is insecurity and fear. If you know where you are going you will never penetrate into the unknown; and therefore you will never be the real person who discovers what is the eternal.
Questioner: Can there be total, immediate perception without the help of a master?
Krishnamurti: That's what we've been talking about.
Questioner: We didn't finish the other question; this is a problem because we know where we are going; we want to hold on to pleasure, we don't really want the unknown.
Krishnamurti: Yes, we want to hold on to the apron strings of pleasure. We want to hold on to the things that we know. And with all that we want to take a journey. Have you ever climbed a mountain? The more you are burdened the more difficult it is. Even to go up these little hills is quite difficult if you carry a burden. And if you climb a mountain you have to be much freer. I really don't know what the difficulty is. We want to carry with us everything we know - the insults the resistances, the stupidities, the delights, the exaltations, everything that we have had. When you say, `I'm going to take a journey carrying all that,' you are taking a journey somewhere else, not into that which you are carrying. Therefore your journey is in imagination, is unreality. But take a journey into the things which you are carrying, the known - not into the unknown - into what you already know: your pleasures, your delights, your despairs, your sorrows. Take a journey into that, that is all you have. You say, `I want to take a journey with all that into the unknown and add the unknown to it, add other delights, other pleasures.' Or it may be so dangerous that you say, `I don't want to.'


1 Freedom

2 Fragmentation

3 Meditation

4 Can Man Change

5 Why Can't We Live In Peace

6 The Wholeness Of Life

7 Fear

8 The Transcendental

9 On Violence

10 On Radical Change

11 The Art Of Seeing

12

- Other -

Thought Breeds Fear (longer version of chapter 1)


FREEDOM FROM THE KNOWN CHAPTER 1

Man has throughout the ages been seeking something beyond himself, beyond material welfare - something we call truth or God or reality, a timeless state - something that cannot be disturbed by circumstances, by thought or by human corruption.
Man has always asked the question: what is it all about? Has life any meaning at all? He sees the enormous confusion of life, the brutalities, the revolt, the wars, the endless divisions of religion, ideology and nationality, and with a sense of deep abiding frustration he asks, what is one to do, what is this thing we call living, is there anything beyond it?
And not finding this nameless thing of a thousand names which he has always sought, he has cultivated faith - faith in a saviour or an ideal - and faith invariably breeds violence.
In this constant battle which we call living, we try to set a code of conduct according to the society in which we are brought up, whether it be a Communist society or a so-called free society; we accept a standard of behaviour as part of our tradition as Hindus or Muslims or Christians or whatever we happen to be. We look to someone to tell us what is right or wrong behaviour, what is right or wrong thought, and in following this pattern our conduct and our thinking become mechanical, our responses automatic. We can observe this very easily in ourselves.
For centuries we have been spoon-fed by our teachers, by our authorities, by our books, our saints. We say, 'Tell me all about it - what lies beyond the hills and the mountains and the earth?' and we are satisfied with their descriptions, which means that we live on words and our life is shallow and empty. We are secondhand people. We have lived on what we have been told, either guided by our inclinations, our tendencies, or compelled to accept by circumstances and environment. We are the result of all kinds of influences and there is nothing new in us, nothing that we have discovered for ourselves; nothing original, pristine, clear.
Throughout theological history we have been assured by religious leaders that if we perform certain rituals, repeat certain prayers or mantras, conform to certain patterns, suppress our desires, control our thoughts, sublimate our passions, limit our appetites and refrain from sexual indulgence, we shall, after sufficient torture of the mind and body, find something beyond this little life. And that is what millions of so-called religious people have done through the ages, either in isolation, going off into the desert or into the mountains or a cave or wandering from village to village with a begging bowl, or, in a group, joining a monastery, forcing their minds to conform to an established pattern. But a tortured mind, a broken mind, a mind which wants to escape from all turmoil, which has denied the outer world and been made dull through dis- cipline and conformity - such a mind, however long it seeks, will find only according to its own distortion.
So to discover whether there actually is or is not something beyond this anxious, guilty, fearful, competitive existence, it seems to me that one must have a completely different approach altogether. The traditional approach is from the periphery inwards, and through time, practice and renunciation, gradually to come upon that inner flower, that inner beauty and love - in fact to do everything to make oneself narrow, petty and shoddy; peel off little by little; take time; tomorrow will do, next life will do - and when at last one comes to the centre one finds there is nothing there, because one's mind has been made incapable, dull and insensitive.
Having observed this process, one asks oneself, is there not a different approach altogether - that is, is it not possible to explode from the centre?
The world accepts and follows the traditional approach. The primary cause of disorder in ourselves is the seeking of reality promised by another; we mechanically follow somebody who will assure us a comfortable spiritual life. It is a most extraordinary thing that although most of us are opposed to political tyranny and dictatorship, we inwardly accept the authority, the tyranny, of another to twist our minds and our way of life. So fl we completely reject, not intellectually but actually, all so-called spiritual authority, all ceremonies, rituals and dogmas, it means that we stand alone and are already in conflict with society; we cease to be respectable human beings. A respectable human being cannot possibly come near to that infinite, immeasurable, reality.
You have now started by denying something absolutely false - the traditional approach - but if you deny it as a reaction you will have created another pattern in which you will be trapped; if you tell yourself intellectually that this denial is a very good idea but do nothing about it, you cannot go any further. If you deny it however, because you understand the stupidity and immaturity of it, if you reject it with tremendous intelligence, because you are free and not frightened, you will create a great disturbance in yourself and around you but you will step out of the trap of respectability. Then you will find that you are no longer seeking. That is the first thing to learn - not to seek. When you seek you are really only window-shopping.
The question of whether or not there is a God or truth or reality, or whatever you like to call it, can never be answered by books, by priests, philosophers or saviours. Nobody and nothing can answer the question but you yourself and that is why you must know yourself. Immaturity lies only in total ignorance of self. To understand yourself is the beginning of wisdom.
And what is yourself, the individual you? I think there is a difference between the human being and the individual. The individual is a local entity, living in a particular country, belonging to a particular culture, particular society, particular religion. The human being is not a local entity. He is everywhere. If the individual merely acts in a particular corner of the vast field of life, then his action is totally unrelated to the whole. So one has to bear in mind that we are talking of the whole not the part, because in the greater the lesser is, but in the lesser the greater is not. The individual is the little conditioned, miserable, frustrated entity, satisfied with his little gods and his little traditions, whereas a human being is concerned with the total welfare, the total misery and total confusion of the world.
We human beings are what we have been for millions of years - -colossally greedy, envious, aggressive, jealous, anxious and despairing, with occasional flashes of joy and affection. We are a strange mixture of hate, fear and gentleness; we are both violence and peace. There has been outward progress from the bullock cart to the jet plane but psychologically the individual has not changed at all, and the structure of society throughout the world has been created by individuals. The outward social structure is the result of the inward psychological structure of our human relationships, for the individual is the result of the total experience, knowledge and conduct of man. Each one of us is the storehouse of all the past. The individual is the human who is all mankind. The whole history of man is written in ourselves.
Do observe what is actually taking place within yourself and outside yourself in the competitive culture in which you live with its desire for power, position, prestige, name, success and all the rest of it - observe the achievements of which you are so proud, this whole field you call living in which there is conflict in every form of relationship, breeding hatred, antagonism, brutality and endless wars. This field, this life, is all we know, and being unable to understand the enormous battle of existence we are naturally afraid of it and find escape from it in all sorts of subtle ways. And we are frightened also of the unknown - frightened of death, frightened of what lies beyond tomorrow. So we are afraid of the known and afraid of the unknown. That is our daily life and in that there is no hope, and therefore every form of philosophy, every form of theo- logical concept, is merely an escape from the actual reality of what is.
All outward forms of change brought about by wars, revolutions, reformations, laws and ideologies have failed completely to change the basic nature of man and therefore of society. As human beings living in this monstrously ugly world, let us ask ourselves, can this society, based on competition, brutality and fear, come to an end? Not as an intellectual conception, not as a hope, but as an actual fact, so that the mind is made fresh, new and innocent and can bring about a different world altogether? It can only happen, I think, if each one of us recognises the central fact that we, as individuals, as human beings, in whatever part of the world we happen to live or whatever culture we happen to belong to, are totally responsible for the whole state of the world.
We are each one of us responsible for every war because of the aggressiveness of our own lives, because of our nationalism, our selfishness, our gods, our prejudices, our ideals, all of which divide us. And only when we realize, not intellectually but actually, as actually as we would recognise that we are hungry or in pain, that you and I are responsible for all this existing chaos, for all the misery throughout the entire world because we have contributed to it in our daily lives and are part of this monstrous society with its wars, divisions, its ugliness, brutality and greed - only then will we act.
But what can a human being do - what can you and I do - to create a completely different society? We are asking ourselves a very serious question. Is there anything to be done at all? What can we do? Will somebody tell us? People have told us. The so-called spiritual leaders, who are supposed to understand these things better than we do, have told us by trying to twist and mould us into a new pattern, and that hasn't led us very far; sophisticated and learned men have told us and that has led us no further. We have been told that all paths lead to truth - you have your path as a Hindu and someone else has his path as a Christian and another as a Muslim, and they all meet at the same door - which is, when you look at it, so obviously absurd. Truth has no path, and that is the beauty of truth, it is living. A dead thing has a path to it because it is static, but when you see that truth is something living, moving, which has no resting place, which is in no temple, mosque or church, which no religion, no teacher, no philosopher, nobody can lead you to - then you will also see that this living thing is what you actually are - your anger, your brutality, your violence, your despair, the agony and sorrow you live in. In the understanding of all this is the truth, and you can understand it only if you know how to look at those things in your life. And you cannot look through an ideology, through a screen of words, through hopes and fears.
So you see that you cannot depend upon anybody. There is no guide, no teacher, no authority. There is only you - your relationship with others and with the world - there is nothing else. When you realize this, it either brings great despair, from which comes cynicism and bitterness, or, in facing the fact that you and nobody else is responsible for the world and for yourself, for what you think, what you feel, how you act, all self-pity goes. Normally we thrive on blaming others, which is a form of self-pity.
Can you and I, then, bring about in ourselves without any outside influence, without any persuasion, without any fear of punishment - can we bring about in the very essence of our being a total revolution, a psychological mutation, so that we are no longer brutal, violent, competitive, anxious, fearful, greedy, envious and all the rest of the manifestations of our nature which have built up the rotten society in which we live our daily lives?
It is important to understand from the very beginning that I am not formulating any philosophy or any theological structure of ideas or theological concepts. It seems to me that all ideologies are utterly idiotic. What is important is not a philosophy of life but to observe what is actually taking place in our daily life, inwardly and outwardly. If you observe very closely what is taking place and examine it, you will see that it is based on an intellectual conception, and the intellect is not the whole field of existence; it is a fragment, and a fragment, however cleverly put together, however ancient and traditional, is still a small part of existence whereas we have to deal with the totality of life. And when we look at what is taking place in the world we begin to understand that there is no outer and inner process; there is only one unitary process, it is a whole, total movement, the inner movement expressing itself as the outer and the outer reacting again on the inner. To be able to look at this seems to me all that is needed, because if we know how to look, then the whole thing becomes very clear, and to look needs no philosophy, no teacher. Nobody need tell you how to look. You just look.
Can you then, seeing this whole picture, seeing it not verbally but actually, can you easily, spontaneously, transform yourself? That is the real issue. Is it possible to bring about a complete revolution in the psyche?
I wonder what your reaction is to such a question? You may say, 'I don't want to change', and most people don't, especially those who are fairly secure socially and economically or who hold dogmatic beliefs and are content to accept themselves and things as they are or in a slightly modified form. With those people we are not concerned. Or you may say more subtly, 'Well, it's too difficult, it's not for me', in which case you will have already blocked yourself, you will have ceased to enquire and it will be no use going any further. Or else you may say, 'I see the necessity for a fundamental inward change in myself but how am I to bring it about? Please show me the way, help me towards it.' If you say that, then what you are concerned with is not change itself; you are not really interested in a fundamental revolution: you are merely searching for a method, a system, to bring about change.
If I were foolish enough to give you a system and if you were foolish enough to follow it, you would merely be copying, imitating, conforming, accepting, and when you do that you have set up in yourself the authority of another and hence there is conflict between you and that authority. You feel you must do such and such a thing because you have been told to do it and yet you are incapable of doing it. You have your own particular inclinations, tendencies and pressures which conflict with the system you think you ought to follow and therefore there is a contradiction. So you will lead a double life between the ideology of the system and the actuality of your daily existence. In trying to conform to the ideology, you suppress yourself - whereas what is actually true is not the ideology but what you are. If you try to study yourself according to another you will always remain a secondhand human being.
A man who says, 'I want to change, tell me how to', seems very earnest, very serious, but he is not. He wants an authority whom he hopes will bring about order in himself. But can authority ever bring about inward order? Order imposed from without must always breed disorder. You may see the truth of this intellectually but can you actually apply it so that your mind no longer projects any authority, the authority of a book, a teacher, a wife or husband, a parent, a friend or of society? Because we have always functioned within the pattern of a formula, the formula becomes the ideology and the authority; but the moment you really see that the question, 'How can I change?' sets up a new authority, you have finished with authority for ever.
Let us state it again clearly: I see that I must change completely from the roots of my being; I can no longer depend on any tradition because tradition has brought about this colossal laziness, acceptance and obedience; I cannot possibly look to another to help me to change, not to any teacher, any God, any belief, any system, any outside pressure or influence. What then takes place?
First of all, can you reject all authority? If you can it means that you are no longer afraid. Then what happens? When you reject something false which you have been carrying about with you for generations, when you throw off a burden of any kind, what takes place? You have more energy, haven't you? You have more capacity, more drive, greater intensity and vitality. If you do not feel this, then you have not thrown off the burden, you have not discarded the dead weight of authority.
But when you have thrown it off and have this energy in which there is no fear at all - no fear of making a mistake, no fear of doing right or wrong - then is not that energy itself the mutation? We need a tremendous amount of energy and we dissipate it through fear but when there is this energy which comes from throwing off every form of fear, that energy itself produces the radical inward revolution. You do not have to do a thing about it.
So you are left with yourself, and that is the actual state for a man to be who is very serious about all this; and as you are no longer looking to anybody or anything for help, you are already free to discover. And when there is freedom, there is energy; and when there is freedom it can never do anything wrong. Freedom is entirely different from revolt. There is no such thing as doing right or wrong when there is freedom. You are free and from that centre you act. And hence there is no fear, and a mind that has no fear is capable of great love. And when there is love it can do what it will.
What we are now going to do, therefore, is to learn about ourselves, not according to me or to some analyst or philosopher - because if we learn about ourselves according to someone else, we learn about them, not ourselves - we are going to learn what we actually are.
Having realized that we can depend on no outside authority in bringing about a total revolution within the structure of our own psyche, there is the immensely greater difficulty of rejecting our own inward authority, the authority of our own particular little experiences and accumulated opinions, knowledge, ideas and ideals. You had an experience yesterday which taught you something and what it taught you becomes a new authority - and that authority of yesterday is as destructive as the authority of a thousand years. To understand ourselves needs no authority either of yesterday or of a thousand years because we are living things, always moving, flowing, never resting. When we look at ourselves with the dead authority of yesterday, we will fail to understand the living movement and the beauty and quality of that movement.
To be free of all authority, of your own and that of another, is to die to everything of yesterday, so that your mind is always fresh, always young, innocent, full of vigour and passion. It is only in that state that one learns and observes. And for this a great deal of awareness is required, actual awareness of what is going on inside yourself, without correcting it or telling it what it should or should not be, because the moment you correct it you have established another authority, a censor.
So now we are going to investigate ourselves together - not one person explaining while you read, agreeing or disagreeing with him as you follow the words on the page, but taking a journey together, a journey of discovery into the most secret corners of our minds. And to take such a journey we must travel light; we cannot be burdened with opinions, prejudices and conclusions - all that old furniture we have collected for the last two thousand years and more. Forget all you know about yourself; forget all you have ever thought about yourself; we are going to start as if we knew nothing.
It rained last night heavily, and now the skies are beginning to clear; it is a new fresh day. Let us meet that fresh day as if it were the only day. Let us start on our journey together with all the remembrance of yesterday left behind - and begin to understand ourselves for the first time.


FREEDOM FROM THE KNOWN CHAPTER 2

If you think it is important to know about yourself only because I or someone else has told you it is important, then I am afraid all communication between us comes to an end. But if we agree that it is vital that we understand ourselves completely, then you and I have quite a different relationship, then we can explore together with a happy, careful and intelligent enquiry.
I do not demand your faith; I am not setting myself up as an authority. I have nothing to teach you - no new philosophy, no new system, no new path to reality; there is no path to reality any more than to truth. All authority of any kind, especially in the field of thought and understanding, is the most destructive, evil thing. Leaders destroy the followers and followers destroy the leaders. You have to be your own teacher and your own disciple. You have to question everything that man has accepted as valuable, as necessary.
If you do not follow somebody you feel very lonely. Be lonely then. Why are you frightened of being alone? Because you are faced with yourself as you are and you find that you are empty, dull, stupid, ugly, guilty and anxious - a petty, shoddy, secondhand entity. Face the fact; look at it, do not run away from it. The moment you run away fear begins.
In enquiring into ourselves we are not isolating ourselves from the rest of the world. It is not an unhealthy process. Man throughout the world is caught up in the same daily problems as ourselves, so in enquiring into ourselves we are not being in the least neurotic because there is no difference between the individual and the collective. That is an actual fact. I have created the world as I am. So don't let us get lost in this battle between the part and the whole.
I must become aware of the total field of my own self, which is the consciousness of the individual and of society. It is only then, when the mind goes beyond this individual and social consciousness, that I can become a light to myself that never goes out.
Now where do we begin to understand ourselves? Here am I, and how am I to study myself, observe myself, see what is actually taking place inside myself? I can observe myself only in relationship because all life is relationship. It is no use sitting in a corner meditating about myself. I cannot exist by myself. I exist only in relationship to people, things and ideas, and in studying my relationship to outward things and people, as well as to inward things, I begin to understand myself. Every other form of understanding is merely an abstraction and I cannot study myself in abstraction; I am not an abstract entity; therefore I have to study myself in actuality - as I am, not as I wish to be.
Understanding is not an intellectual process. Accumulating knowledge about yourself and learning about yourself are two different things, for the knowledge you accumulate about yourself is always of the past and a mind that is burdened with the past is a sorrowful mind. Learning about yourself is not like learning a language or a technology or in the present and knowledge is always in the past, and as most of us live in the past and are satisfied with the past, knowledge becomes extraordinarily important to us. That is why we worship the erudite, the clever, the cunning. But if you are learning all the time, learning every minute, learning by watching and listening, learning by seeing and doing, then you will find that learning is a constant movement without the past.
If you say you will learn gradually about yourself, adding more and more, little by little, you are not studying yourself now as you are but through acquired knowledge. Learning implies a great sensitivity. There is no sensitivity if there is an idea, which is of the past, dominating the present. Then the mind is no longer quick, pliable, alert. Most of us are not sensitive even physically. We overeat, we do not bother about the right diet, we oversmoke and drink so that our bodies become gross and insensitive; the quality of attention in the organism itself is made dull. How can there be a very alert, sensitive, clear mind if the organism itself is dull and heavy? We may be sensitive about certain things that touch us personally but to be completely sensitive to all the implications of life demand that there be no separation between the organism and the psyche. It is a total movement.
To understand anything you must live with it, you must observe it, you must know all its content, its nature, its structure, its movement. Have you ever tried living with yourself? If so, you will begin to see that yourself is not a static state, it is a fresh living thing. And to live with a living thing your mind must also be alive. And it cannot be alive if it is caught in opinions, judgements and values.
In order to observe the movement of your own mind and heart, of your whole being, you must have a free mind, not a mind that agrees and disagrees, taking sides in an argument, disputing over mere words, but rather following with an intention to understand - a very difficult thing to do because most of us don't know how to look at, or listen to, our own being any more than we know how to look at the beauty of a river or listen to the breeze among the trees.
When we condemn or justify we cannot see clearly, nor can we when our minds are endlessly chattering; then we do not observe what is we look only at the projections we have made of ourselves. Each of us has an image of what we think we are or what we should be, and that image, that picture, entirely prevents us from seeing ourselves as we actually are.
It is one of the most difficult things in the world to look at anything simply. Because our minds are very complex we have lost the quality of simplicity. I don't mean simplicity in clothes or food, wearing only a loin cloth or breaking a record fasting or any of that immature nonsense the saints cultivate, but the simplicity that can look directly at things without fear - that can look at ourselves as we actually are without any distortion - to say when we lie we lie, not cover it up or run away from it.
Also in order to understand ourselves we need a great deal of humility. If you start by saying, `I know myself', you have already stopped learning about yourself; or if you say, 'There is nothing much to learn about myself because I am just a bundle of memories, ideas, experiences and traditions', then you have also stopped learning about yourself. The moment you have achieved anything you cease to have that quality of innocence and humility; the moment you have a conclusion or start examining from knowledge, you are finished, for then you are translating every living thing in terms of the old. Whereas if you have no foothold, if there is no certainty, no achievement, there is freedom to look, to achieve. And when you look with freedom it is always new. A confident man is a dead human being.
But how can we be free to look and learn when our minds from the moment we are born to the moment we die are shaped by a particular culture in the narrow pattern of the `me'? For centuries we have been conditioned by nationality, caste, class, tradition, religion, language, education, literature, art, custom, convention, propaganda of all kinds, economic pressure, the food we eat, the climate we live in, our family, our friends, our experiences - every influence you can think of - and therefore our responses to every problem are conditioned.
Are you aware that you are conditioned? That is the first thing to ask yourself, not how to be free of your conditioning. You may never be free of it, and if you say, `I must be free of it', you may fall into another trap of another form of conditioning. So are you aware that you are conditioned? Do you know that even when you look at a tree and say, `That is an oak tree', or `that is a banyan tree', the naming of the tree, which is botanical knowledge, has so conditioned your mind that the word comes between you and actually seeing the tree? To come in contact with the tree you have to put your hand on it and the word will not help you to touch it.
How do you know you are conditioned? What tells you? What tells you you are hungry? - not as a theory but the actual fact of hunger? In the same way, how do you discover the actual fact that you are conditioned? Isn't it by your reaction to a problem, a challenge? You respond to every challenge according to your conditioning and your conditioning being inadequate will always react inadequately.
When you become aware of it, does this conditioning of race, religion and culture bring a sense of imprisonment? Take only one form of conditioning, nationality, become seriously, completely aware of it and see whether you enjoy it or rebel against it, and if you rebel against it, whether you want to break through all conditioning. If you are satisfied with your conditioning you will obviously do nothing about it, but if you are not satisfied when you become aware of it, you will realize that you never do anything without it. Never! And therefore you are always living in the past with the dead.
You will be able to see for yourself how you are conditioned only when there is a conflict in the continuity of pleasure or the avoidance of pain. If everything is perfectly happy around you, your wife loves you, you love her, you have a nice house, nice children and plenty of money, then you are not aware of your conditioning at all. But when there is a disturbance - when your wife looks at someone else or you lose your money or are threatened with war or any other pain or anxiety - then you know you are conditioned. When you struggle against any kind of disturbance or defend yourself against any outer or inner threat, then you know you are conditioned. And as most of us are disturbed most of the time, either superficially or deeply, that very disturbance indicates that we are conditioned. So long as the animal is petted he reacts nicely, but the moment he is antagonized the whole violence of his nature comes out.
We are disturbed about life, politics, the economic situation, the horror, the brutality, the sorrow in the world as well as in ourselves, and from that we realize how terribly narrowly conditioned we are. And what shall we do? Accept that disturbance and live with it as most of us do? Get used to it as one gets used to living with a backache? Put up with it?
There is a tendency in all of us to put up with things, to get used to them, to blame them on circumstances. `Ah, if things were right I would be different', we say, or, `Give me the opportunity and I will fulfil myself', or, 'I am crushed by the injustice of it all', always blaming our disturbances on others or on our environment or on the economic situation.
If one gets used to disturbance it means that one's mind has become dull, just as one can get so used to beauty around one that one no longer notices it. One gets indifferent, hard and callous, and one's mind becomes duller and duller. If we do not get used to it we try to escape from it by taking some kind of drug, joining a political group, shouting, writing, going to a football match or to a temple or church or finding some other form of amusement.
Why is it that we escape from actual facts? We are afraid of death - I am just taking that as an example - and we invent all kinds of theories, hopes, beliefs, to disguise the fact of death, but the fact is still there. To understand a fact we must look at it, not run away from it. Most of us are afraid of living as well as of dying. We are afraid for our family, afraid of public opinion, of losing our job, our security, and hundreds of other things. The simple fact is that we are afraid, not that we are afraid of this or that. Now why cannot we face that fact?
You can face a fact only in the present and if you never allow it to be present because you are always escaping from it, you can never face it, and because we have cultivated a hole network of escapes we are caught in the habit of escape.
Now, if you are at all sensitive, at all serious, you will not only be aware of your conditioning but you will also be aware of the dangers it results in, what brutality and hatred it leads to. Why, then, if you see the danger of your conditioning, don't you act? Is it because you are lazy, laziness being lack of energy? Yet you will not lack energy if you see an immediate physical danger like a snake in your path, or a precipice, or a fire. Why, then, don't you act when you see the danger of your conditioning? If you saw the danger of nationalism to your own security, wouldn't you act?
The answer is you don't see. Through an intellectual process of analysis you may see that nationalism leads to self-destruction but there is no emotional content in that. Only when there is an emotional content do you become vital.
If you see the danger of your conditioning merely as an intellectual concept, you will never do anything about it. In seeing a danger as a mere idea there is conflict between the idea and action and that conflict takes away your energy. It is only when you see the conditioning and the danger of it immediately, and as you would see a precipice, that you act. So seeing is acting.
Most of us walk through life inattentively, reacting unthinkingly according to the environment in which we have been brought up, and such reactions create only further bondage, further conditioning, but the moment you give your total attention to your conditioning you will see that you are free from the past completely, that it falls away from you naturally.


FREEDOM FROM THE KNOWN CHAPTER 3

When you become aware of your conditioning you will understand the whole of your consciousness. Consciousness is the total field in which thought functions and relationships exist. All motives, intentions, desires, pleasures, fear, inspiration, longings, hopes, sorrows, joys are in that field. But we have come to divide the consciousness into the active and the dormant, the upper and lower level - that is, all the daily thoughts, feelings and activities on the surface and below them the so-called subconscious, the things with which we are not familiar, which express themselves occasionally through certain intimations, intuitions and dreams.
We are occupied with one little corner of consciousness which is most of our life; the rest, which we call the subconscious, with all its motives, its fears, its racial and inherited qualities, we do not even know how to get into. Now I am asking you, is there such a thing as the subconscious at all? We use that word very freely. We have accepted that there is such a thing and all the phrases and jargon of the analysts and psychologists have seeped into the language; but is there such a thing? And why is it that we give such extraordinary importance to it? It seems to me that it is as trivial and stupid as the conscious mind - as narrow, bigoted, conditioned, anxious and tawdry.
So is it possible to be totally aware of the whole field of consciousness and not merely a part, a fragment, of it? If you are able to be aware of the totality, then you are functioning all the time with your total attention, not partial attention. This is important to understand because when you are being totally aware of the whole field of consciousness there no friction. it is only when you divide consciousness, which is all thought, feeling and action, into different levels that there is friction.
We live in fragments. You are one thing at the office, another at home; you talk about democracy and in your heart you are autocratic; you talk about loving your neighbours, yet kill him with competition; there is one part of you working, looking, independently of the other. Are you aware of this fragmentary existence in yourself? And is it possible for a brain that has broken up its own functioning, its own thinking, into fragments - is it possible for such a brain to be aware of the whole field? Is it possible to look at the whole of consciousness completely, totally, which means to be a total human being?
If, in order to try to understand the whole structure of the `me', the self, with all its extraordinary complexity, you go step by step, uncovering layer by layer, examining every thought, feeling and motive, you will get caught up in the analytical process which may take you weeks, months, years - and when you admit time into the process of understanding yourself, you must allow for every form of distortion because the self is a complex entity, moving, living, struggling, wanting, denying, with pressures and stresses and influences of all sorts continually at work on it. So you will discover for yourself that this is not the way; you will understand that the only way to look at yourself is totally, immediately, without time; and you can see the totality of yourself only when the mind is not fragmented. What you see in totality is the truth.
Now can you do that? Most of us cannot because most of us have never approached the problem so seriously, because we have never really looked at ourselves. Never. We blame others, we explain things away or we are frightened to look. But when you look totally you will give your whole attention, your whole being, everything of yourself, your eyes, your ears, your nerves; you will attend with complete self-abandonment, and then there is no room for fear, no room for contradiction, and therefore no conflict.
Attention is not the same thing as concentration. Concentration is exclusion; attention, which is total awareness, excludes nothing. It seems to me that most of us are not aware, not only of what we are talking about but of our environment, the colours around us, the people, the shape of the trees, the clouds, the movement of water. Perhaps it is because we are so concerned with ourselves, with our own petty little problems, our own ideas, our own pleasures, pursuits and ambitions that we are not objectively aware. And yet we talk a great deal about awareness. Once in India I was travelling in a car. There was a chauffeur driving and I was sitting beside him. There were three gentlemen behind discussing awareness very intently and asking me questions about awareness, and unfortunately at that moment the driver was looking somewhere else and he ran over a goat, and the three gentlemen were still discussing awareness - totally unaware that they had run over a goat. When the lack of attention was pointed out to those gentlemen who were trying to be aware it was a great surprise to them.
And with most of us it is the same. We are not aware of outward things or of inward things. If you want to understand the beauty of a bird, a fly, or a leaf, or a person with all his complexities, you have to give your whole attention which is awareness. And you can give your whole attention only when you care, which means that you really love to understand - then you give your whole heart and mind to find out.
Such awareness is like living with a snake in the room; you watch its every movement, you are very, very sensitive to the slightest sound it makes. Such a state of attention is total energy; in such awareness the totality of yourself is revealed in an instant.
When you have looked at yourself so deeply you can go much deeper. When we use the word `deeper' we are not being comparative. We think in comparisons - deep and shallow, happy and unhappy. We are always measuring, comparing. Now is there such a state as the shallow and the deep in oneself? When I say, `My mind is shallow, petty, narrow, limited', how do I know all these things? Because I have compared my mind with your mind which is brighter, has more capacity, is more intelligent and alert. Do I know my pettiness without comparison? When I am hungry, I do not compare that hunger with yesterday's hunger. Yesterday's hunger is an idea, a memory.
If I am all the time measuring myself against you, struggling to be like you, then I am denying what I am myself. Therefore I am creating an illusion. When I have understood that comparison in any form leads only to greater illusion and greater misery, just as when I analyse myself, add to my knowledge of myself bit by bit, or identify myself with something outside myself, whether it be the State, a saviour or an ideology - when I understand that all such processes lead only to greater conformity and therefore greater conflict - when I see all this I put it completely away. Then my mind is no longer seeking. It is very important to understand this. Then my mind is no longer groping, searching, questioning. This does not mean that my mind is satisfied with things as they are, but such a mind has no illusion. Such a mind can then move in a totally different dimension. The dimension in which we usually live, the life of every day which is pain, pleasure and fear, has conditioned the mind, limited the nature of the mind, and when that pain, pleasure and fear have gone (which does not mean that you no longer have joy: joy is something entirely different from pleasure) - then the mind functions in a different dimension in which there is no conflict, no sense of `otherness'.
Verbally we can go only so far: what lies beyond cannot be put into words because the word is not the thing. Up to now we can describe, explain, but no words or explanations can open the door. What will open the door is daily awareness and attention - awareness of how we speak, what we say, how we walk, what we think. It is like cleaning a room and keeping it in order. Keeping the room in order is important in one sense but totally unimportant in another. There must be order in the room but order will not open the door or the window. What will open the door is not your volition or desire. You cannot possibly invite the other. All that you can do is to keep the room in order, which is to be virtuous for itself, not for what it will bring. To be sane, rational, orderly. Then perhaps, if you are lucky, the window will open and the breeze will come in. Or it may not. It depends on the state of your mind. And that state of mind can be understood only by yourself, by watching it and never trying to shape it, never taking sides, never opposing, never agreeing, never justifying, never condemning, never judging - which means watching it without any choice. And out of this choiceless awareness perhaps the door will open and you will know what that dimension is in which there is no conflict and no time.


FREEDOM FROM THE KNOWN CHAPTER 4

We said in the last chapter that joy was something entirely different from pleasure, so let us find out what is involved in pleasure and whether it is at all possible to live in a world that does not contain pleasure but a tremendous sense of joy, of bliss.
We are all engaged in the pursuit of pleasure in some form or other - intellectual, sensuous or cultural pleasure, the pleasure of reforming, telling others what to do, of modifying the evils of society, of doing good - the pleasure of greater knowledge, greater physical satisfaction, greater experience, greater understanding of life, all the clever, cunning things of the mind - and the ultimate pleasure is, of course, to have God.
Pleasure is the structure of society. From childhood until death we are secretly, cunningly or obviously pursuing pleasure. So whatever our form of pleasure is, I think we should be very clear about it because it is going to guide and shape our lives. It is therefore important for each one of us to investigate closely, hesitantly and delicately this question of pleasure, for to find pleasure, and then nourish and sustain it, is a basic demand of life and without it existence becomes dull, stupid, lonely and meaningless.
You may ask why then should life not be guided by pleasure? For the very simple reason that pleasure must bring pain, frustration, sorrow and fear, and, out of fear, violence. If you want to live that way, live that way. Most of the world does, anyway, but if you want to be free from sorrow you must understand the whole structure of pleasure
To understand pleasure is not to deny it. We are not condemning it or saying it is right or wrong, but if we pursue it, let us do so with our eyes open, knowing that a mind that is all the time seeking pleasure must inevitably find its shadow, pain. They cannot be separated, although we run after pleasure and try to avoid pain.
Now, why is the mind always demanding pleasure? Why is it that we do noble and ignoble things with the undercurrent of pleasure? Why is it we sacrifice and suffer on the thin thread of pleasure? What is pleasure and how does it come into being? I wonder if any of you have asked yourself these questions and followed the answers to the very end?
Pleasure comes into being through four stages - perception, sensation, contact and desire. I see a beautiful motor car, say; then I get a sensation, a reaction, from looking at it; then I touch it or imagine touching it, and then there is the desire to own and show myself off in it. Or I see a lovely cloud, or a mountain clear against the sky, or a leaf that has just come in springtime, or a deep valley full of loveliness and splendour, or a glorious sunset, or a beautiful face, intelligent, alive, not self-conscious and therefore no longer beautiful. I look at these things with intense delight and as I observe them there is no observer but only sheer beauty like love. For a moment I am absent with all my problems, anxieties and miseries - there is only that marvellous thing. I can look at it with joy and the next moment forget it, or else the mind steps in, and then the problem begins; my mind thinks over what it has seen and thinks how beautiful it was; I tell myself I should like to see it again many times. Thought begins to compare, judge, and say `l must have it again tomorrow'. The continuity of an experience that has given delight for a second is sustained by thought.
It is the same with sexual desire or any other form of desire. There is nothing wrong with desire. To react is perfectly normal. If you stick a pin in me I shall react unless I am paralysed. But then thought steps in and chews over the delight and turns it into pleasure. Thought wants to repeat the experience, and the more you repeat, the more mechanical it becomes; the more you think about it, the more strength thought gives to pleasure. So thought creates and sustains pleasure through desire, and gives it continuity, and therefore the natural reaction of desire to any beautiful thing is perverted by thought. Thought turns it into a memory and memory is then nourished by thinking about it over and over again.
Of course, memory has a place at a certain level. In everyday life we could not function at all without it. In its own field it must be efficient but there is a state of mind where it has very little place. A mind which is not crippled by memory has real freedom.
Have you ever noticed that when you respond to something totally, with all your heart, there is very little memory? It is only when you do not respond to a challenge with your whole being that there is a conflict, a struggle, and this brings confusion and pleasure or pain. And the struggle breeds memory. That memory is added to all the time by other memories and it is those memories which respond. Anything that is the result of memory is old and therefore never free. There is no such thing as freedom of thought. It is sheer nonsense.
Thought is never new, for thought is the response of memory, experience, knowledge. Thought, because it is old, makes this thing which you have looked at with delight and felt tremendously for the moment, old. From the old you derive pleasure, never from the new. There is no time in the new.
So if you can look at all things without allowing pleasure to creep in - at a face, a bird, the colour of a sari, the beauty of a sheet of water shimmering in the sun, or anything that gives delight - if you can look at it without wanting the experience to be repeated, then there will be no pain, no fear, and therefore tremendous joy.
It is the struggle to repeat and perpetuate pleasure which turns it into pain. Watch it in yourself. The very demand for the repetition of pleasure brings about pain, because it is not the same, as it was yesterday. You struggle to achieve the same delight, not only to your aesthetic sense but the same inward quality of the mind, and you are hurt and disappointed because it is denied to you.
Have you observed what happens to you when you are denied a little pleasure? When you don't get what you want you become anxious, envious, hateful. Have you noticed when you have been denied the pleasure of drinking or smoking or sex or whatever it is - have you noticed what battles you go through? And all that is a form of fear, isn't it? You are afraid of not getting what you want or of losing what you have. When some particular faith or ideology which you have held for years is shaken or torn away from you by logic or life, aren't you afraid of standing alone? That belief has for years given you satisfaction and pleasure, and when it is taken away you are left stranded, empty, and the fear remains until you find another form of pleasure, another belief.
It seems to me so simple and because it is so simple we refuse to see its simplicity. We like to complicate everything. When your wife turns away from you, aren't you jealous? Aren't you angry? Don't you hate the man who has attracted her? And what is all that but fear of losing something which has given you a great deal of pleasure, a companionship, a certain quality of assurance and the satisfaction of possession?
So if you understand that where there is a search for pleasure there must be pain, live that way if you want to, but don't just slip into it. If you want to end pleasure, though, which is to end pain, you must be totally attentive to the whole structure of pleasure - not cut it out as monks and sannyasis do, never looking at a woman because they think it is a sin and thereby destroying the vitality of their understanding - but seeing the whole meaning and significance of pleasure. Then you will have tremendous joy in life. You cannot think about joy. Joy is an immediate thing and by thinking about it, you turn it into pleasure. Living in the present is the instant perception of beauty and the great delight in it without seeking pleasure from it.


FREEDOM FROM THE KNOWN CHAPTER 5

Before we go any further I would like to ask you what is your fundamental, lasting interest in life? Putting all oblique answers aside and dealing with this question directly and honestly, what would you answer? Do you know?
Isn't it yourself? Anyway, that is what most of us would say if we answered truthfully. I am interested in my progress, my job, my family, the little corner in which I live, in getting a better position for myself, more prestige, more power, more domination over others and so on. I think it would be logical, wouldn't it, to admit to ourselves that that is what most of us are primarily interested in - 'me' first?
Some of us would say that it is wrong to be primarily interested in ourselves. But what is wrong about it except that we seldom decently, honestly, admit it? If we do, we are rather ashamed of it. So there it is - one is fundamentally interested in oneself, and for various ideological or traditional reasons one thinks it is wrong. But what one thinks is irrelevant. Why introduce the factor of its being wrong? That is an idea, a concept. What is a fact is that one is fundamentally and lastingly interested in oneself.
You may say that it is more satisfactory to help another than to think about yourself. What is the difference? It is still self-concern. If it gives you greater satisfaction to help others, you are concerned about what will give you greater satisfaction. Why bring any ideological concept into it? Why this double thinking? Why not say, `What I really want is satisfaction, whether in sex, or in helping others, or in becoming a great saint, scientist or politician'? It is the same process, isn't it? Satisfaction in all sorts of ways, subtle and obvious, is what we want. When we say we want freedom we want it because we think it may be wonderfully satisfying, and the ultimate satisfaction, of course, is this peculiar idea of self-realization. What we are really seeking is a satisfaction in which there is no dissatisfaction at all.
Most of us crave the satisfaction of having a position in society because we are afraid of being nobody. Society is so constructed that a citizen who has a position of respect is treated with great courtesy, whereas a man who has no position is kicked around. Everyone in the world wants a position, whether in society, in the family or to sit on the right hand of God, and this position must be recognized by others, otherwise it is no position at all. We must always sit on the platform. Inwardly we are whirlpools of misery and mischief and therefore to be regarded outwardly as a great figure is very gratifying. This craving for position, for prestige, for power, to be recognized by society as being outstanding in some way, is a wish to dominate others, and this wish to dominate is a form of aggression. The saint who seeks a position in regard to his saintliness is as aggressive as the chicken pecking in the farmyard. And what is the cause of this aggressiveness? It is fear, isn't it?
Fear is one of the greatest problems in life. A mind that is caught in fear lives in confusion, in conflict, and therefore must be violent, distorted and aggressive. It dare not move away from its own patterns of thinking, and this breeds hypocrisy. Until we are free from fear, climb the highest mountain, invent every kind of God, we will always remain in darkness.
Living in such a corrupt, stupid society as we do, with the competitive education we receive which engenders fear, we are all burdened with fears of some kind, and fear is a dreadful thing which warps, twists and dulls our days.
There is physical fear but that is a response we have inherited from the animals. It is psychological fears we are concerned with here, for when we understand the deep-rooted psychological fears we will be able to meet the animal fears, whereas to be concerned with the animal fears first will never help us to understand the psychological fears.
We are all afraid about something; there is no fear in abstraction, it is always in relation to something. Do you know your own fears - fear of losing your job, of not having enough food or money, or what your neighbours or the public think about you, or not being a success, of losing your position in society, of being despised or ridiculed - fear of pain and disease, of domination, of never knowing what love is or of not being loved, of losing your wife or children, of death, of living in a world that is like death, of utter boredom, of not living up to the image others have built about you, of losing your faith - all these and innumerable other fears - do you know your own particular fears? And what do you usually do about them? You run away from them, don't you, or invent ideas and images to cover them? But to run away from fear is only to increase it.
One of the major causes of fear is that we do not want to face ourselves as we are. So, as well as the fears themselves, we have to examine the network of escapes we have developed to rid ourselves of them. If the mind, in which is included the brain, tries to overcome fear, to suppress it, discipline it, control it, translate it into terms of something else, there is friction, there is conflict, and that conflict is a waste of energy.
The first thing to ask ourselves then is what is fear and how does it arise? What do we mean by the word fear itself? I am asking myself what is fear not what I am afraid of.
I lead a certain kind of life; I think in a certain pattern; I have certain beliefs and dogmas and I don't want those patterns of existence to be disturbed because I have my roots in them. I don't want them to be disturbed because the disturbance produces a state of unknowing and I dislike that. If I am torn away from everything I know and believe, I want to be reasonably certain of the state of things to which I am going. So the brain cells have created a pattern and those brain cells refuse to create another pattern which may be uncertain. The movement from certainty to uncertainty is what I call fear.
At the actual moment as I am sitting here I am not afraid; I am not afraid in the present, nothing is happening to me, nobody is threatening me or taking anything away from me. But beyond the actual moment there is a deeper layer in the mind which is consciously or unconsciously thinking of what might happen in the future or worrying that something from the past may overtake me. So I am afraid of the past and of the future. I have divided time into the past and the future. Thought steps in, says, `Be careful it does not happen again', or `Be prepared for the future. The future may be dangerous for you. You have got something now but you may lose it. You may die tomorrow, your wife may run away, you may lose your job. You may never become famous. You may be lonely. You want to be quite sure of tomorrow.'
Now take your own particular form of fear. Look at it. Watch your reactions to it. Can you look at it without any movement of escape, justification, condemnation or suppression? Can you look at that fear without the word which causes the fear? Can you look at death, for instance, without the word which arouses the fear of death? The word itself brings a tremor, doesn't it, as the word love has its own tremor, its own image? Now is the image you have in your mind about death, the memory of so many deaths you have seen and the associating of yourself with those incidents - is it that image which is creating fear? Or are you actually afraid of coming to an end, not of the image creating the end? Is the word death causing you fear or the actual ending? If it is the word or the memory which is causing you fear then it is not fear at all.
You were ill two years ago, let us say, and the memory of that pain, that illness, remains, and the memory now functioning says, `Be careful, don't get ill, again'. So the memory with its associations is creating fear, and that is not fear at all because actually at the moment you have very good health. Thought, which is always old, because thought is the response of memory and memories are always old - thought creates, in time, the feeling that you are afraid which is not an actual fact. The actual fact is that you are well. But the experience, which has remained in the mind as a memory, rouses the thought, `Be careful, don't fall ill again'.
So we see that thought engenders one kind of fear. But is there fear at all apart from that? Is fear always the result of thought and, if it is, is there any other form of fear? We are afraid of death - that is, something that is going to happen tomorrow or the day after tomorrow, in time. There is a distance between actuality and what will be. Now thought has experienced this state; by observing death it says, `I am going to die.' Thought creates the fear of death, and if it doesn't is there any fear at all? Is fear the result of thought? If it is, thought being always old, fear is always old. As we have said, there is no new thought. If we recognise it, it is already old. So what we are afraid of is the repetition of the old - the thought of what has been projecting into the future. Therefore thought is responsible for fear. This is so, you can see it for yourself. When you are confronted with something immediately there is no fear. It is only when thought comes in that there is fear.
Therefore our question now is, is it possible for the mind to live completely, totally, in the present? It is only such a mind that has no fear. But to understand this, you have to understand the structure of thought, memory and time. And in understanding it, understanding not intellectually, not verbally, but actually with your heart, your mind, your guts, you will be free from fear; then the mind can use thought without creating fear.
Thought, like memory, is, of course, necessary for daily living. It is the only instrument we have for communication, working at our jobs and so forth. Thought is the response to memory, memory which has been accumulated through experience, knowledge, tradition, time. And from this background of memory we react and this reaction is thinking. So thought is essential at certain levels but when thought projects itself psychologically as the future and the past, creating fear as well as pleasure, the mind is made dull and therefore inaction is inevitable.
So I ask myself, `Why, why, why, do I think about the future and the past in terms of pleasure and pain, knowing that such thought creates fear? Isn't it possible for thought psychologically to stop, for otherwise fear will never end?'
One of the functions of thought is to be occupied all the time with something. Most of us want to have our minds continually occupied so that we are prevented from seeing ourselves as we actually are. We are afraid to be empty. We are afraid to look at our fears.
Consciously you can be aware of your fears but at the deeper levels of your mind are you aware of them? And how are you going to find out the fears that are hidden, secret? Is fear to be divided into the conscious and the subconscious? This is a very important question. The specialist, the psychologist, the analyst, have divided fear into deep superficial layers, but if you follow what the psychologist says or what I say, you are understanding our theories, our dogmas, our knowledge, you are not understanding yourself. You cannot understand yourself according to Freud or Jung, or according to me. Other people's theories have no importance whatever. It is of yourself that you must ask the question, is fear to be divided into the conscious and subconscious? Or is there only fear which you translate into different forms? There is only one desire; there is only desire. You desire. The objects of desire change, but desire is always the same. So perhaps in the same way there is only fear. You are afraid of all sorts of things but there is only one fear.
When you realize that fear cannot be divided you will see that you have put away altogether this problem of the subconscious and so have cheated the psychologists and the analysts. When you understand that fear is a single movement which expresses itself in different ways and when you see the movement and not the object to which the movement goes, then you are facing an immense question: how can you look at it without the fragmentation which the mind has cultivated?
There is only total fear, but how can the mind which thinks in fragments observe this total picture? Can it? We have lived a life of fragmentation, and can look at that total fear only through the fragmentary process of thought. The whole process of the machinery of thinking is to break up everything into fragments: I love you and I hate you; you are my enemy, you are my friend; my peculiar idiosyncrasies and inclinations, my job, my position, my prestige, my wife, my child, my country and your country, my God and your God - all that is the fragmentation of thought. And this thought looks at the total state of fear, or tries to look at it, and reduces it to fragments. Therefore we see that the mind can look at this total fear only when there is no movement of thought.
Can you watch fear without any conclusion, without any interference of the knowledge you have accumulated about it? If you cannot, then what you are watching is the past, not fear; if you can, then you are watching fear for the first time without the interference of the past.
You can watch only when the mind is very quiet, just as you can listen to what someone is saying only when your mind is not chattering with itself, carrying on a dialogue with itself about its own problems and anxieties. Can you in the same way look at your fear without trying to resolve it, without bringing in its opposite, courage - actually look at it and not try to escape from it? When you say, `I must control it, I must get rid of it, I must understand it', you are trying to escape from it.
You can observe a cloud or a tree or the movement of a river with a fairly quiet mind because they are not very important to you, but to watch yourself is far more difficult because there the demands are so practical, the reactions so quick. So when you are directly in contact with fear or despair, loneliness or jealousy, or any other ugly state of mind, can you look at it so completely that your mind is quiet enough to see it? Can the mind perceive fear and not the different forms of fear - perceive total fear, not what you are afraid of? If you look merely at the details of fear or try to deal with your fears one by one, you will never come to the central issue which is to learn to live with fear.
To live with a living thing such as fear requires a mind and heart that are extraordinarily subtle, that have no conclusion and can therefore follow every movement of fear. Then if you observe and live with it - and this doesn't take a whole day, it can take a minute or a second to know the whole nature of fear - if you live with it so completely you inevitably ask, 'Who is the entity who is living with fear? Who is it who is observing fear, watching all the movements of the various forms of fear as well as being aware of the central fact of fear? Is the observer a dead entity, a static being, who has accumulated a lot of knowledge and information about himself, and is it that dead thing who is observing and living with the movement of fear? Is the observer the past or is he a living thing?' What is your answer? Do not answer me, answer yourself. Are you, the observer, a dead entity watching a living thing or are you a living thing watching a living thing? Because in the observer the two states exist.
The observer is the censor who does not want fear; the observer is the totality of all his experiences about fear. So the observer is separate from that thing he calls fear; there is space between them; he is forever trying to overcome it or escape from it and hence this constant battle between himself and fear - this battle which is such a waste of energy.
As you watch, you learn that the observer is merely a bundle of ideas and memories without any validity or substance, but that fear is an actuality and that you are trying to understand a fact with an abstraction which, of course, you cannot do. But,in fact, is the observer who says, `I am afraid', any different from the thing observed which is fear? The observer is fear and when that is realized there is no longer any dissipation of energy in the effort to get rid of fear, and the time-space interval between the observer and the observed disappears. When you see that you are a part of fear, not separate from it - that you are fear - then you cannot do anything about it; then fear comes totally to an end.


FREEDOM FROM THE KNOWN CHAPTER 6

FEAR, PLEASURE, SORROW, thought and violence are all interrelated. Most of us take pleasure in violence, in disliking somebody, hating a particular race or group of people, having antagonistic feelings towards others. But in a state of mind in which all violence has come to an end there is a joy which is very different from the pleasure of violence with its conflicts, hatreds and fears.
Can we go to the very root of violence and be free from it? Otherwise we shall live everlastingly in battle with each other. If that is the way you want to live - and apparently most people do - then carry on; if you say, `Well, I'm sorry, violence can never end', then you and I have no means of communication, you have blocked yourself; but if you say there might be a different way of living, then we shall be able to communicate with each other.
So let us consider together, those of us who can communicate, whether it is at all possible totally to end every form of violence in ourselves and still live in this monstrously brutal world. I think it is possible. I don't want to have a breath of hate, jealousy, anxiety or fear in me. I want to live completely at peace. Which doesn't mean that I want to die. I want to live on this marvellous earth, so full, so rich, so beautiful. I want to look at the trees, flowers, rivers, meadows, women, boys and girls, and at the same time live completely at peace with myself and with the world. What can I do?
If we know how to look at violence, not only outwardly in society - the wars, the riots, the national antagonisms and class conflicts - but also in ourselves, then perhaps we shall be able to go beyond it.
Here is a very complex problem. For centuries upon centuries man has been violent; religions have tried to tame him throughout the world and none of them have succeeded. So if we are going into the question we must, it seems to me, be at least very serious about it because it will lead us into quite a different domain, but if we want merely to play with the problem for intellectual entertainment we shall not get very far.
You may feel that you yourself are very serious about the problem but that as long as so many other people in the world are not serious and are not prepared to do anything about it, what is the good of your doing anything? I don't care whether they take it seriously or not. I take it seriously, that is enough. I am not my brother's keeper. I myself, as a human being, feel very strongly about this question of violence and I will see to it that in myself I am not violent - but I cannot tell you or anybody else, `Don't be violent.' It has no meaning - unless you yourself want it. So if you yourself really want to understand this problem of violence let us continue on our journey of exploration together.
Is this problem of violence out there or here? Do you want to solve the problem in the outside world or are you questioning violence itself as it is in you? If you are free of violence in yourself the question is, `How am I to live in a world full of violence, acquisitiveness, greed, envy, brutality? Will I not be destroyed?' That is the inevitable question which is invariably asked. When you ask such a question it seems to me you are not actually living peacefully. If you live peacefully you will have no problem at all. You may be imprisoned because you refuse to join the army or shot because you refuse to fight - but that is not a problem; you will be shot. it is extraordinarily important to understand this.
We are trying to understand violence as a fact, not as an idea, as a fact which exists in the human being, and the human being is myself. And to go into the problem I must be completely vulnerable, open, to it. I must expose myself to myself - not necessarily expose myself to you because you may not be interested - but I must be in a state of mind that demands to see this thing right to the end and at no point stops and says I will go no further.
Now it must be obvious to me that I am a violent human being. I have experienced violence in anger, violence in my sexual demands, violence in hatred, creating enmity, violence in jealousy and so on - I have experienced it, I have known it, and I say to myself, `I want to understand this whole problem not just one fragment of it expressed in war, but this aggression in man which also exists in the animals and of which I am a part.'
Violence is not merely killing another. It is violence when we use a sharp word, when we make a gesture to brush away a person, when we obey because there is fear. So violence isn't merely organized butchery in the name of God, in the name of society or country. Violence is much more subtle, much deeper, and we are inquiring into the very depths of violence.
When you call yourself an Indian or a Muslim or a Christian or a European, or anything else, you are being violent. Do you see why it is violent? Because you are separating yourself from the rest of mankind. When you separate yourself by belief, by nationality, by tradition, it breeds violence. So a man who is seeking to understand violence does not belong to any country, to any religion, to any political party or partial system; he is concerned with the total understanding of mankind.
Now there are two primary schools of thought with regard to violence, one which says, `Violence is innate in man' and the other which says, `Violence is the result of the social and cultural heritage in which man lives.' We are not concerned with which school we belong to - it is of no importance. What is important is the fact that we are violent, not the reason for it.
One of the most common expressions of violence is anger. When my wife or sister is attacked I say I am righteously angry; when my country is attacked, my ideas, my principles, my way of life, I am righteously angry. I am also angry when my habits are attacked or my petty little opinions. When you tread on my toes or insult me I get angry, or if you run away with my wife and I get jealous, that jealousy is called righteous because she is my property. And all this anger is morally justified. But to kill for my country is also justified. So when we are talking about anger, which is a part of violence, do we look at anger in terms of righteous and unrighteous anger according to our own inclinations and environmental drive, or do we see only anger? Is there righteous anger ever? Or is there only anger? There is no good influence or bad influence, only influence, but when you are influenced by something which doesn't suit me I call it an evil influence.
The moment you protect your family, your country, a bit of coloured rag called a flag, a belief, an idea, a dogma, the thing that you demand or that you hold, that very protection indicates anger. So can you look at anger without any explanation or justification, without saying, `I must protect my goods', or `I was right to be angry', or `How stupid of me to be angry'? Can you look at anger as if it were something by itself? Can you look at it completely objectively, which means neither defending it nor condemning it? Can you?
Can I look at you if I am antagonistic to you or if I am thinking what a marvellous person you are? I can see you only when I look at you with a certain care in which neither of these things is involved. Now, can I look at anger in the same way, which means that I am vulnerable to the problem, I do not resist it, I am watching this extraordinary phenomenon without any reaction to it?
It is very difficult to look at anger dispassionately because it is a part of me, but that is what I am trying to do. Here I am, a violent human being, whether I am black, brown, white or purple. I am not concerned with whether I have inherited this violence or whether society has produced it in me; all I am concerned with is whether it is at all possible to be free from it. To be free from violence means everything to me. It is more important to me than sex, food, position, for this thing is corrupting me. It is destroying me and destroying the world, and I want to understand it, I want to be beyond it. I feel responsible for all this anger and violence in the world. I feel responsible - it isn't just a lot of words - and I say to myself, `I can do something only if I am beyond anger myself, beyond violence, beyond nationality'. And this feeling I have that I must understand the violence in myself brings tremendous vitality and passion to find out.
But to be beyond violence I cannot suppress it, I cannot deny it, I cannot say, `Well, it is a part of me and that's that', or `I don't want it'. I have to look at it, I have to study it, I must become very intimate with it and I cannot become intimate with it if I condemn it or justify it. We do condemn it, though; we do justify it. Therefore I am saying, stop for the time being condemning it or justifying it.
Now, if you want to stop violence, if you want to stop wars, how much vitality, how much of yourself, do you give to it? Isn't it important to you that your children are killed, that your sons go into the army where they are bullied and butchered? Don't you care? My God, if that doesn't interest you, what does? Guarding your money? Having a good time? Taking drugs? Don't you see that this violence in yourself is destroying your children? Or do you see it only as some abstraction?
All right then, if you are interested, attend with all your heart and mind to find out. Don't just sit back and say, `Well, tell us all about it'. I point out to you that you cannot look at anger nor at violence with eyes that condemn or justify and that if this violence is not a burning problem to you, you cannot put those two things away. So first you have to learn; you have to learn how to look at anger, how to look at your husband, your wife, your children; you have to listen to the politician, you have to learn why you are not objective, why you condemn or justify. You have to learn that you condemn and justify because it is part of the social structure you live in, your conditioning as a German or an Indian or a Negro or an American or whatever you happen to have been born, with all the dulling of the mind that this conditioning results in. To learn, to discover, something fundamental you must have the capacity to go deeply. If you have a blunt instrument, a dull instrument, you cannot go deeply. So what we are doing is sharpening the instrument, which is the mind - the mind which has been made dull by all this justifying and condemning. You can penetrate deeply only if your mind is as sharp as a needle and as strong as a diamond. It is no good just sitting back and asking, `How am I to get such a mind?' You have to want it as you want your next meal, and to have it you must see that what makes your mind dull and stupid is this sense of invulnerability which has built walls round itself and which is part of this condemnation and justification. If the mind can be rid of that, then you can look, study, penetrate, and perhaps come to a state that is totally aware of the whole problem.
So let us come back to the central issue - is it possible to eradicate violence in ourselves? It is a form of violence to say, `You haven't changed, why haven't you?' I am not doing that. It doesn't mean a thing to me to convince you of anything. It is your life, not my life. The way you live is your affair. I am asking whether it is possible for a human being living psychologically in any society to clear violence from himself inwardly? If it is, the very process will produce a different way of living in this world.
Most of us have accepted violence as a way of life. Two dreadful wars have taught us nothing except to build more and more barriers between human beings that is, between you and me. But for those of us who want to be rid of violence, how is it to be done? I do not think anything is going to be achieved through analysis, either by ourselves or by a professional. We might be able to modify ourselves slightly, live a little more quietly with a little more affection, but in itself it will not give total perception. But I must know how to analyse which means that in the process of analysis my mind becomes extraordinarily sharp, and it is that quality of sharpness, of attention, of seriousness, which will give total perception. One hasn't the eyes to see the whole thing at a glance; this clarity of the eye is possible only if one can see the details, then jump. Some of us, in order to rid ourselves of violence, have used a concept, an ideal, called non-violence, and we think by having an ideal of the opposite to violence, non-violence, we can get rid of the fact, the actual - but we cannot. We have had ideals without number, all the sacred books are full of them, yet we are still violent - so why not deal with violence itself and forget the word altogether?
If you want to understand the actual you must give your whole attention, all your energy, to it. That attention and energy are distracted when you create a fictitious, ideal world. So can you completely banish the ideal? The man who is really serious, with the urge to find out what truth is, what love is, has no concept at all. He lives only in what is.
To investigate the fact of your own anger you must pass no judgement on it, for the moment you conceive of its opposite you condemn it and therefore you cannot see it as it is. When you say you dislike or hate someone that is a fact, although it sounds terrible. If you look at it, go into it completely, it ceases, but if you say, `I must not hate; I must have love in my heart', then you are living in a hypocritical world with double standards. To live completely, fully, in the moment is to live with what is, the actual, without any sense of condemnation or justification - then you understand it so totally that you are finished with it. When you see clearly the problem is solved.
But can you see the face of violence clearly - the face of violence not only outside you but inside you, which means that you are totally free from violence because you have not admitted ideology through which to get rid of it? This requires very deep meditation not just a verbal agreement or disagreement.
You have now read a series of statements but have you really understood? Your conditioned mind, your way of life, the whole structure of the society in which you live, prevent you from looking at a fact and being entirely free from it immediately. You say, `I will think about it; I will consider whether it is possible to be free from violence or not. I will try to be free.' That is one of the most dreadful statements you can make, `I will try'. There is no trying, no doing your best. Either you do it or you don't do it. You are admitting time while the house is burning. The house is burning as a result of the violence throughout the world and in yourself and you say, `Let me think about it. Which ideology is best to put out the fire?' When the house is on fire, do you argue about the colour of the hair of the man who brings the water?


FREEDOM FROM THE KNOWN CHAPTER 7

THE CESSATION OF violence, which we have just been considering, does not necessarily mean a state of mind which is at peace with itself and therefore at peace in all its relationships.
Relationship between human beings is based on the image-forming, defensive mechanism. In all our relationships each one of us builds an image about the other and these two images have relationship, not the human beings themselves. The wife has an image about the husband - perhaps not consciously but nevertheless it is there - and the husband has an image about the wife. One has an image about one's country and about oneself, and we are always strengthening these images by adding more and more to them. And it is these images which have relationship. The actual relationship between two human beings or between many human beings completely end when there is the formation of images.
Relationship based on these images can obviously never bring about peace in the relationship because the images are fictitious and one cannot live in an abstraction. And yet that is what we are all doing: living in ideas, in theories, in symbols, in images which we have created about ourselves and others and which are not realities at all. All our relationships, whether they be with property, ideas or people, are based essentially on this image-forming, and hence there is always conflict.
How is it possible then to be completely at peace within ourselves and in all our relationships with others? After all, life is a movement in relationship, otherwise there is no life at all, and if that life is based on an abstraction, an idea, or a speculative assumption, then such abstract living must inevitably bring about a relationship which becomes a battlefield. So is it at all possible for man to live a completely orderly inward life without any form of compulsion, imitation, suppression or sublimation? Can he bring about such order within himself that it is a living quality not held within the framework of ideas - an inward tranquillity which knows no disturbance at any moment - not in some fantastic mythical abstract world but in the daily life of the home and the office?
I think we should go into this question very carefully because there is not one spot in our consciousness untouched by conflict. In all our relationships, whether with the most intimate person or with a neighbour or with society, this conflict exists - conflict being contradiction, a state of division, separation, a duality. Observing ourselves and our relationships to society we see that at all levels of our being there is conflict - minor or major conflict which brings about very superficial responses or devastating results.
Man has accepted conflict as an innate part of daily existence because he has accepted competition, jealousy, greed, acquisitiveness and aggression as a natural way of life. When we accept such a way of life we accept the structure of society as it is and live within the pattern of respectability. And that is what most of us are caught in because most of us want to be terribly respectable. When we examine our own minds and hearts, the way we think, the way we feel and how we act in our daily lives, we observe that as long as we conform to the pattern of society, life must be a battlefield. If we do not accept it - and no religious person can possibly accept such a society - then we will be completely free from the psychological structure of society.
Most of us are rich with the things of society. What society has created in us and what we have created in ourselves, are greed, envy, anger, hate, jealousy, anxiety - and with all these we are very rich. The various religions throughout the world have preached poverty. The monk assumes a robe, changes his name, shaves his head, enters a cell and takes a vow of poverty and chastity; in the East he has one loin cloth, one robe, one meal a day - and we all respect such poverty. But those men who have assumed the robe of poverty are still inwardly, psychologically, rich with the things of society because they are still seeking position and prestige; they belong to this order or that order, this religion or that religion; they still live in the divisions of a culture, a tradition. That is not poverty. poverty is to be completely free of society, though one may have a few more clothes, a few more meals - good God, who cares? But unfortunately in most people there is this urge for exhibitionism.
Poverty becomes a marvellously beautiful thing when the mind is free of society. One must become poor inwardly for then there is no seeking, no asking, no desire, no - nothing! It is only this inward poverty that can see the truth of a life in which there is no conflict at all. Such a life is a benediction not to be found in any church or any temple.
How is it possible then to free ourselves from the psychological structure of society, which is to free ourselves from the essence of conflict? It is not difficult to trim and lop off certain branches of conflict, but we are asking ourselves whether it is possible to live in complete inward and therefore outward tranquillity? Which does not mean that we shall vegetate or stagnate. On the contrary, we shall become dynamic, vital, full of energy.
To understand and to be free of any problem we need a great deal of passionate and sustained energy, not only physical and intellectual energy but an energy that is not dependent on any motive, any psychological stimulus or drug. If we are dependent on any stimulus that very stimulus makes the mind dull and insensitive. By taking some form of drug we may find enough energy temporarily to see things very clearly but we revert to our former state and therefore become dependent on that drug more and more. So all stimulation, whether of the church or of alcohol or of drugs or of the written or spoken word, will inevitably bring about dependence, and that dependence prevents us from seeing clearly for ourselves and therefore from having vital energy.
We all unfortunately depend psychologically on something. Why do we depend? Why is there this urge to depend? We are taking this journey together; you are not waiting for me to tell you the causes of your dependence. If we enquire together we will both discover and therefore that discovery will be your own, and hence, being yours, it will give you vitality.
I discover for myself that I depend on something - an audience, say, which will stimulate me. I derive from that audience, from addressing a large group of people, a kind of energy. And therefore I depend on that audience, on those people, whether they agree or disagree. The more they disagree the more vitality they give me. If they agree it becomes a very shallow, empty thing. So I discover that I need an audience because it is a very stimulating thing to address people. Now why? Why do I depend? Because in myself I am shallow, in myself I have nothing, in myself I have no source which is always full and rich, vital, moving, living. So I depend. I have discovered the cause.
But will the discovery of the cause free me from being dependent? The discovery of the cause is merely intellectual, so obviously it does not free the mind from its dependency. The mere intellectual acceptance of an idea, or the emotional acquiescence in an ideology, cannot free the mind from being dependent on something which will give it stimulation. What frees the mind from dependence is seeing the whole structure and nature of stimulation and dependence and how that dependence makes the mind stupid, dull and inactive. Seeing the totality of it alone frees the mind.
So I must enquire into what it means to see totally. As long as I am looking at life from a particular point of view or from a particular experience I have cherished, or from some particular knowledge I have gathered, which is my background, which is the 'me', I cannot totally. I have discovered intellectually, verbally, through analysis, the cause of my dependence, but whatever thought investigates must inevitably be fragmentary, so I can see the totality of something only when thought does not interfere.
Then I see the fact of my dependence; I see actually what is. I see it without any like or dislike; I do not want to get rid of that dependence or to be free from the cause of it. I observe it, and when there is observation of this kind I see the whole picture, not a fragment of the picture, and when the mind sees the whole picture there is freedom. Now I have discovered that there is a dissipation of energy when there is fragmentation. I have found the very source of the dissipation of energy.
You may think there is no waste of energy if you imitate, if you accept authority, if you depend on the priest, the ritual, the dogma, the party or on some ideology, but the following and acceptance of an ideology, whether it is good or bad, whether it is holy or unholy, is a fragmentary activity and therefore a cause of conflict, and conflict will inevitably arise so long as there is a division between `what should be' and `what is', and any conflict is a dissipation of energy.
If you put the question to yourself, `How am I to be free from conflict?', you are creating another problem and hence you are increasing conflict, whereas if you just see it as a fact - see it as you would see some concrete object - clearly, directly - then you will understand essentially the truth of a life in which there is no conflict at all.
Let us put it another way. We are always comparing what we are with what we should be. The should-be is a projection of what we think we ought to be. Contradiction exists when there is comparison, not only with something or somebody, but with what you were yesterday, and hence there is conflict between what has been and what is. There is what is only when there is no comparison at all, and to live with what is, is to be peaceful. Then you can give your whole attention without any distraction to what is within yourself - whether it be despair, ugliness, brutality, fear, anxiety, loneliness - and live with it completely; then there is no contradiction and hence no conflict.
But all the time we are comparing ourselves - with those who are richer or more brilliant, more intellectual, more affectionate, more famous, more this and more that. The `more' plays an extraordinarily important part in our lives; this measuring ourselves all the time against something or someone is one of the primary causes of conflict.
Now why is there any comparison at all? Why do you compare yourself with another? This comparison has been taught from childhood. In every school A is compared with B, and A destroys himself in order to be like B. When you do not compare at all, when there is no ideal, no opposite, no factor of duality, when you no longer struggle to be different from what you are - what has happened to your mind? Your mind has ceased to create the opposite and has become highly intelligent, highly sensitive, capable of immense passion, because effort is a dissipation of passion - passion which is vital energy - and you cannot do anything without passion.
If you do not compare yourself with another you will be what you are. Through comparison you hope to evolve, to grow, to become more intelligent, more beautiful. But will you? The fact is what you are, and by comparing you are fragmenting the fact which is a waste of energy. To see what you actually are without any comparison gives you tremendous energy to look. When you can look at yourself without comparison you are beyond comparison, which does not mean that the mind is stagnant with contentment. So we see in essence how the mind wastes energy which is so necessary to understand the totality of life.
I don't want to know with whom I am in conflict; I don't want to know the peripheral conflicts of my being. What I want to know is why conflict should exist at all. When I put that question to myself I see a fundamental issue which has nothing to do with peripheral conflicts and their solutions. I am concerned with the central issue and I see - perhaps you see also? - that the very nature of desire, if not properly understood, must inevitably lead to conflict. Desire is always in contradiction. I desire contradictory things - which doesn't mean that I must destroy desire, suppress, control or sublimate it - I simply see that desire itself is contradictory. It is not the objects of desire but the very nature of desire which is contradictory. And I have to understand the nature of desire before I can understand conflict. In ourselves we are in a state of contradiction, and that state of contradiction is brought about by desire - desire being the pursuit of pleasure and the avoidance of pain, which we have already been into.
So we see desire as the root of all contradiction - wanting something and not wanting it - a dual activity. When we do something pleasurable there is no effort involved at all, is there? But pleasure brings pain and then there is a struggle to avoid the pain, and that again is a dissipation of energy. Why do we have duality at all? There is, of course, duality in nature - man and woman, light and shade, night and day - but inwardly, psychologically, why do we have duality? Please think this out with me, don't wait for me to tell you. You have to exercise your own mind to find out. My words are merely a mirror in which to observe yourself. Why do we have this psychological duality? Is it that we have been brought up always to compare `what is' with `what should be'? We have been conditioned in what is right and what is wrong, what is good and what is bad, what is moral and what is immoral. Has this duality come into being because we believe that thinking about the opposite of violence, the opposite of envy, of jealousy, of meanness, will help us to get rid of those things? Do we use the opposite as a lever to get rid of what is? Or is it an escape from the actual?
Do you use the opposite as a means of avoiding the actual which you don't know how to deal with? Or is it because you have been told by thousands of years of propaganda that you must have an ideal - the opposite of `what is' - in order to cope with the present? When you have an ideal you think it helps you to get rid of `what is', but it never does. You may preach non-violence for the rest of your life and all the time be sowing the seeds of violence.
You have a concept of what you should be and how you should act, and all the time you are in fact acting quite differently; so you see that principles, beliefs and ideals must inevitably lead to hypocrisy and a dishonest life. It is the ideal that creates the opposite to what is, so if you know how to be with `what is', then the opposite is not necessary.
Trying to become like somebody else, or like your ideal, is one of the main causes of contradiction, confusion conflict. A mind that is confused, whatever it does, at any level, will remain confused; any action born of confusion leads to further confusion. I see this very clearly; I see it as clearly as I see an immediate physical danger. So what happens? I cease to act in terms of confusion any more. Therefore inaction is complete action.


FREEDOM FROM THE KNOWN CHAPTER 8

NONE OF THE agonies of suppression, nor the brutal discipline of conforming to a pattern has led to truth. To come upon truth the mind must be completely free, without a spot of distortion.
But first let us ask ourselves if we really want to be free? When we talk of freedom are we talking of complete freedom or of freedom from some inconvenient or unpleasant or undesirable thing? We would like to be free from painful and ugly memories and unhappy experiences but keep our pleasurable, satisfying ideologies, formulas and relationships. But to keep the one without the other is impossible, for, as we have seen, pleasure is inseparable from pain.
So it is for each one of us to decide whether or not we want to be completely free. If we say we do, then we must understand the nature and structure of freedom.
Is it freedom when you are free from something - free from pain, free from some kind of anxiety? Or is freedom itself something entirely different? You can be free from jealousy, say, but isn't that freedom a reaction and therefore not freedom at all? You can be free from dogma very easily, by analysing it, by kicking it out, but the motive for that freedom from dogma has its own reaction because the desire to be free from a dogma may be that it is no longer fashionable or convenient. Or you can be free from nationalism because you believe in internationalism or because you feel it is no longer economically necessary to cling to this silly nationalistic dogma with its flag and all that rubbish. You can easily put that away. Or you may react against some spiritual or political leader who has promised you freedom as a result of discipline or revolt. But has such rationalism, such logical conclusion, anything to do with freedom?
If you say you are free from something, it is a reaction which will then become another reaction which will bring about another conformity, another form of domination. In this way you can have a chain of reactions and accept each reaction as freedom. But it is not freedom; it is merely a continuity of a modified past which the mind clings to.
The youth of today, like all youth, are in revolt against society, and that is a good thing in itself, but revolt is not freedom because when you revolt it is a reaction and that reaction sets up its own pattern and you get caught in that pattern. You think it is something new. it is not; it is the old in a different mould. Any social or political revolt will inevitably revert to the good old bourgeois mentality.
Freedom comes only when you see and act, never through revolt. The seeing is the acting and such action is as instantaneous as when you see danger. Then there is no cerebration, no discussion or hesitation; the danger itself compels the act, and therefore to see is to act and to be free.
Freedom is a state of mind - not freedom from something but a sense of freedom, a freedom to doubt and question everything and therefore so intense, active and vigorous that it throws away every form of dependence, slavery, conformity and acceptance. Such freedom implies being completely alone. But can the mind brought up in a culture so dependent on environment and its own tendencies ever find that freedom which is complete solitude and in which there is no leadership, no tradition and no authority?
This solitude is an inward state of mind which is not dependent on any stimulus or any knowledge and is not the result of any experience or conclusion. Most of us, inwardly, are never alone. There is a difference between isolation, cutting oneself off, and aloneness, solitude. We all know what it is to be isolated - building a wall around oneself in order never to be hurt, never to be vulnerable, or cultivating detachment which is another form of agony, or living in some dreamy ivory tower of ideology. Aloneness is something quite different.
You are never alone because you are full of all the memories, all the conditioning, all the mutterings of yesterday; your mind is never clear of all the rubbish it has accumulated. To be alone you must die to the past. When you are alone, totally alone, not belonging to any family, any nation, any culture, any particular continent, there is that sense of being an outsider. The man who is completely alone in this way is innocent and it is this innocency that frees the mind from sorrow.
We carry about with us the burden of what thousands of people have said and the memories of all our misfortunes. To abandon all that totally is to be alone, and the mind that is alone is not only innocent but young - not in time or age, but young, innocent, alive at whatever age - and only such a mind can see that which is truth and that which is not measurable by words.
In this solitude you will begin to understand the necessity of living with yourself as you are, not as you think you should be or as you have been. See if you can look at yourself without any tremor, any false modesty, any fear, any justification or condemnation - just live with yourself as you actually are. It is only when you live with something intimately that you begin to understand it. But the moment you get used to it - get used to your own anxiety or envy or whatever it is - you are no longer living with it. If you live by a river, after a few days you do not hear the sound of the water any more, or if you have a picture in the room which you see every day you lose it after a week. It is the same with the mountains, the valleys, the trees - the same with your family, your husband, your wife. But to live with something like jealousy, envy or anxiety you must never get used to it, never accept it. You must care for it as you would care for a newly planted tree, protect it against the sun, against the storm. You must care for it, not condemn it or justify it. Therefore you begin to love it. When you care for it, you are beginning to love it. It is not that you love being envious or anxious, as so many people do, but rather that you care for watching.
So can you - can you and I - live with what we actually are, knowing ourselves to be dull, envious, fearful, believing we have tremendous affection when we have not, getting easily hurt, easily flattered and bored - can we live with all that, neither accepting it nor denying it, but just observing it without becoming morbid, depressed or elated?
Now let us ask ourselves a further question. Is this freedom, this solitude, this coming into contact with the whole structure of what we are in ourselves - is it to be come upon through time? That is, is freedom to be achieved through a gradual process? Obviously not, because as soon as you introduce time you are enslaving yourself more and more. You cannot become free gradually. It is not a matter of time.
The next question is, can you become conscious of that freedom? If you say, 'I am free', then you are not free. It is like a man saying,`I am happy'. The moment he says, `I am happy' he is living in a memory of something that has gone. Freedom can only come about naturally, not through wishing, wanting, longing. Nor will you find it by creating an image of what you think it is. To come upon it the mind has to learn to look at life, which is a vast movement, without the bondage of time, for freedom lies beyond the field of consciousness.


FREEDOM FROM THE KNOWN CHAPTER 9

I AM TEMPTED TO repeat a story about a great disciple going to God and demanding to be taught truth. This poor God says, `My friend, it is such a hot day, please get me a glass of water.' So the disciple goes out and knocks on the door of the first house he comes to and a beautiful young lady opens the door. The disciple falls in love with her and they marry and have several children. Then one day it begins to rain, and keeps on raining, raining, raining - the torrents are swollen, the streets are full, the houses are being washed away. The disciple holds on to his wife and carries his children on his shoulders and as he is being swept away he calls out, 'Lord, please save me', and the Lord says, `Where is that glass of water I asked for?'
It is rather a good story because most of us think in terms of time. Man lives by time. Inventing the future has been a favourite game of escape.
We think that changes in ourselves can come about in time, that order in ourselves can be built up little by little, added to day by day. But time doesn't bring order or peace, so we must stop thinking in terms of gradualness. This means that there is no tomorrow for us to be peaceful in. We have to be orderly on the instant.
When there is real danger time disappears, doesn't it? There is immediate action. But we do not see the danger of many of our problems and therefore we invent time as a means of overcoming them. Time is a deceiver as it doesn't do a thing to help us bring about a change in ourselves. Time is a movement which man has divided into past, present and future, and as long as he divides it he will always be in conflict.
Is learning a matter of time? We have not learnt after all these thousands of years that there is a better way to live than by hating and killing each other. The problem of time is a very important one to understand if we are to resolve this life which we have helped to make as monstrous and meaningless as it is.
The first thing to understand is that we can look at time only with that freshness and innocency of mind which we have already been into. We are confused about our many problems and lost in that confusion. Now if one is lost in a wood, what is the first thing one does? One stops, doesn't one? One stops and looks round. But the more we are confused and lost in life the more we chase around, searching, asking, demanding, begging. So the first thing, if I may suggest it, is that you completely stop inwardly. And when you do stop inwardly, psychologically, your mind becomes very peaceful, very clear. Then you can really look at this question of time.
Problems exist only in time, that is when we meet an issue incompletely. This incomplete coming together with the issue creates the problem. When we meet a challenge partially, fragmentarily, or try to escape from it - that is, when we meet it without complete attention - we bring about a problem. And the problem continues so long as we continue to give it incomplete attention, so long as we hope to solve it one of these days.
Do you know what time is? Not by the watch, not chronological time, but psychological time? It is the interval between idea and action. An idea is for self-protection obviously; it is the idea of being secure. Action is always immediate; it is not of the past or of the future; to act must always be in the present, but action is so dangerous, so uncertain, that we conform to an idea which we hope will give us a certain safety.
Do look at this in yourself. You have an idea of what is right or wrong, or an ideological concept about yourself and society, and according to that idea you are going to act. Therefore the action is in conformity with that idea, approximating to the idea, and hence there is always conflict. There is the idea, the interval and action. And in that interval is the whole field of time. That interval is essentially thought. When you think you will be happy tomorrow, then you have an image of yourself achieving a certain result in time. Thought, through observation, through desire, and the continuity of that desire sustained by further thought, says, `Tomorrow I shall be happy. Tomorrow I shall have success. Tomorrow the world will be a beautiful place.' So thought creates that interval which is time.
Now we are asking, can we put a stop to time? Can we live so completely that there is no tomorrow for thought to think about? Because time is sorrow. That is, yesterday or a thousand yesterday's ago, you loved, or you had a companion who has gone, and that memory remains and you are thinking about that pleasure and that pain - you are looking back, wishing, hoping, regretting, so thought, going over it again and again, breeds this thing we call sorrow and gives continuity to time.
So long as there is this interval of time which has been bred by thought, there must be sorrow, there must be continuity of fear. So one asks oneself can this interval come to an end? If you say, `Will it ever end?', then it is already an idea, something you want to achieve, and therefore you have an interval and you are caught again.
Now take the question of death which is an immense problem to most people. You know death, there it is walking every day by your side. Is it possible to meet it so completely that you do not make a problem of it at all? In order to meet it in such a way all belief, all hope, all fear about it must come to an end, otherwise you are meeting this extraordinary thing with a conclusion, an image, with a premeditated anxiety, and therefore you are meeting it with time.
Time is the interval between the observer and the observed. That is, the observer, you, is afraid to meet this thing called death. You don't know what it means; you have all kinds of hopes and theories about it; you believe in reincarnation or resurrection, or in something called the soul, the atman, a spiritual entity which is timeless and which you call by different names. Now have you found out for yourself whether there is a soul? Or is it an idea that has been handed down to you? Is there something permanent, continuous, which is beyond thought? If thought can think about it, it is within the field of thought and therefore it cannot be permanent because there is nothing permanent within the field of thought. To discover that nothing is permanent is of tremendous importance for only then is the mind free, then you can look, and in that there is great joy.
You cannot be frightened of the unknown because you do not know what the unknown is and so there is nothing to be frightened of. Death is a word, and it is the word, the image, that creates fear. So can you look at death without the image of death? As long as the image exists from which springs thought, thought must always create fear. Then you either rationalize your fear of death and build a resistance against the inevitable or you invent innumerable beliefs to protect you from the fear of death. Hence there is a gap between you and the thing of which you are afraid. In this time-space interval there must be conflict which is fear, anxiety and self-pity. Thought, which breeds the fear of death, says, `Let's postpone it, let's avoid it, keep it as far away as possible, let's not think about it' - but you are thinking about it. When you say, `I won't think about it', you have already thought out how to avoid it. You are frightened of death because you have postponed it.
We have separated living from dying, and the interval between the living and the dying is fear. That interval, that time, is created by fear. Living is our daily torture, daily insult, sorrow and confusion, with occasional opening of a window over enchanted seas. That is what we call living, and we are afraid to die, which is to end this misery. We would rather cling to the known than face the unknown - the known being our house, our furniture, our family, our character, our work, our knowledge, our fame, our loneliness, our gods - that little thing that moves around incessantly within itself with its own limited pattern of embittered existence.
We think that living is always in the present and that dying is something that awaits us at a distant time. But we have never questioned whether this battle of everyday life is living at all. We want to know the truth about reincarnation, we want proof of the survival of the soul, we listen to the assertion of clairvoyants and to the conclusions of psychical research, but we never ask, never, how to live - to live with delight, with enchantment, with beauty every day. We have accepted life as it is with all its agony and despair and have got used to it, and think of death as some- thing to be carefully avoided. But death is extraordinarily like life when we know how to live. You cannot live without dying. You cannot live if you do not die psychologically every minute. This is not an intellectual paradox. To live completely, wholly, every day as if it were a new loveliness, there must be dying to everything of yesterday, otherwise you live mechanically, and a mechanical mind can never know what love is or what freedom is.
Most of us are frightened of dying because we don't know what it means to live. We don't know how to live, therefore we don't know how to die. As long as we are frightened of life we shall be frightened of death. The man who is not frightened of life is not frightened of being completely insecure for he understands that inwardly, psychologically, there is no security. When there is no security there is an endless movement and then life and death are the same. The man who lives without conflict, who lives with beauty and love, is not frightened of death because to love is to die.
If you die to everything you know, including your family, your memory, everything you have felt, then death is a purification, a rejuvenating process; then death brings innocence and it is only the innocent who are passionate, not the people who believe or who want to find out what happens after death.
To find out actually what takes place when you die you must die. This isn't a joke. You must die - not physically but psychologically, inwardly, die to the things you have cherished and to the things you are bitter about. If you have died to one of your pleasures, the smallest or the greatest, naturally, without any enforcement or argument, then you will know what it means to die. To die is to have a mind that is completely empty of itself, empty of its daily longing, pleasure; and agonies. Death is a renewal, a mutation, in which thought does not function at all because thought is old. When there is death there is something totally new. Freedom from the known is death, and then you are living.


FREEDOM FROM THE KNOWN CHAPTER 10

THE DEMAND TO be safe in relationship inevitably breeds sorrow and fear. This seeking for security is inviting insecurity. Have you ever found security in any of your relationships? Have you? Most of us want the security of loving and being loved, but is there love when each one of us is seeking his own security, his own particular path? We are not loved because we don't know how to love.
What is love? The word is so loaded and corrupted that I hardly like to use it. Everybody talks of love - every magazine and newspaper and every missionary talks everlastingly of love. I love my country, I love my king, I love some book, I love that mountain, I love pleasure, I love my wife, I love God. Is love an idea? If it is, it can be cultivated, nourished, cherished, pushed around, twisted in any way you like. When you say you love God what does it mean? It means that you love a projection of your own imagination, a projection of yourself clothed in certain forms of respectability according to what you think is noble and holy; so to say, `I love God', is absolute nonsense. When you worship God you are worshipping yourself - and that is not love.
Because we cannot solve this human thing called love we run away into abstractions. Love may be the ultimate solution to all man's difficulties, problems and travails, so how are we going to find out what love is? By merely defining it? The church has defined it one way, society another and there are all sorts of deviations and perversions. Adoring someone, sleeping with someone, the emotional exchange, the companionship - is that what we mean by love? That has been the norm, the pattern, and it has become so tremendously personal, sensuous, and limited that religions have declared that love is something much more than this. In what they call human love they see there is pleasure, competition, jealousy, the desire to possess, to hold, to control and to interfere with another's thinking, and knowing the complexity of all this they say there must be another kind of love, divine beautiful untouched, uncorrupted.
Throughout the world, so-called holy men have maintained that to look at a woman is something totally wrong: they say you cannot come near to God if you indulge in sex, therefore they push it aside although they are eaten up with it. But by denying sexuality they put out their eyes and cut out their tongues for they deny the whole beauty of the earth. They have starved their hearts and minds; they are dehydrated human beings; they have banished beauty because beauty is associated with woman.
Can love be divided into the sacred and the profane, the human and the divine, or is there only love? Is love of the one and not of the many? If I say, `I love you', does that exclude the love of the other? Is love personal or impersonal? Moral or immoral? Family or non-family? If you love mankind can you love the particular? Is love sentiment? Is love emotion? Is love pleasure and desire? All these questions indicate, don't they, that we have ideas about love, ideas about what it should or should not be, a pattern or a code developed by the culture in which we live.
So to go into the question of what love is we must first free it from the encrustation of centuries, put away all ideals and ideologies of what it should or should not be. To divide anything into what should be and what is, is the most deceptive way of dealing with life.
Now how am I going to find out what this flame is which we call love - not how to express it to another but what it means in itself? I will first reject what the church, what society, what my parents and friends, what every person and every book has said about it because I want to find out for myself what it is. Here is an enormous problem that involves the whole of mankind, there have been a thousand ways of defining it and I myself am caught in some pattern or other according to what I like or enjoy at the moment - so shouldn't I, in order to understand it, first free myself from my own inclinations and prejudices? I am confused, torn by my own desires, so I say to myself, 'First clear up your own confusion. perhaps you may be able to discover what love is through what it is not.'
The government says, `Go and kill for the love of your country'. Is that love? Religion says, `Give up sex for the love of God'. Is that love? Is love desire? Don't say no. For most of us it is - desire with pleasure, the pleasure that is derived through the senses, through sexual attachment and fulfilment. I am not against sex, but see what is involved in it. What sex gives you momentarily is the total abandonment of yourself, then you are back again with your turmoil, so you want a repetition over and over again of that state in which there is no worry, no problem, no self. You say you love your wife. In that love is involved sexual pleasure, the pleasure of having someone in the house to look after your children, to cook. You depend on her; she has given you her body, her emotions, her encouragement, a certain feeling of security and well-being. Then she turns away from you; she gets bored or goes off with someone else, and your whole emotional balance is destroyed, and this disturbance, which you don't like, is called jealousy. There is pain in it, anxiety, hate and violence. So what you are really saying is, `As long as you belong to me I love you but the moment you don't I begin to hate you. As long as I can rely on you to satisfy my demands, sexual and otherwise, I love you, but the moment you cease to supply what I want I don't like you.' So there is antagonism between you, there is separation, and when you feel separate from another there is no love. But if you can live with your wife without thought creating all these contradictory states, these endless quarrels in yourself, then perhaps - perhaps - you will know what love is. Then you are completely free and so is she, whereas if you depend on her for all your pleasure you are a slave to her. So when one loves there must be freedom, not only from the other person but from oneself.
This belonging to another, being psychologically nourished by another, depending on another - in all this there must always be anxiety, fear, jealousy, guilt, and so long as there is fear there is no love; a mind ridden with sorrow will never know what love is; sentimentality and emotionalism have nothing whatsoever to do with love. And so love is not to do with pleasure and desire.
Love is not the product of thought which is the past. Thought cannot possibly cultivate love. Love is not hedged about and caught in jealousy, for jealousy is of the past. Love is always active present. It is not `I will love' or `I have loved'. If you know love you will not follow anybody. Love does not obey. When you love there is neither respect nor disrespect.
Don't you know what it means really to love somebody to love without hate, without jealousy, without anger, without wanting to interfere with what he is doing or thinking, without condemning, without comparing - don't you know what it means? Where there is love is there comparison? When you love someone with all your heart, with all your mind, with all your body, with your entire being, is there comparison? When you totally abandon yourself to that love there is not the other.
Does love have responsibility and duty, and will it use those words? When you do something out of duty is there any love in it? In duty there is no love. The structure of duty in which the human being is caught is destroying him. So long as you are compelled to do something because it is your duty you don't love what you are doing. When there is love there is no duty and no responsibility.
Most parents unfortunately think they are responsible for their children and their sense of responsibility takes the form of telling them what they should do and what they should not do, what they should become and what they should not become. The parents want their children to have a secure position in society. What they call responsibility is part of that respectability they worship; and it seems to me that where there is respectability there is no order; they are concerned only with becoming a perfect bourgeois. When they prepare their children to fit into society they are perpetuating war, conflict and brutality. Do you call that care and love?
Really to care is to care as you would for a tree or a plant, watering it, studying its needs, the best soil for it, looking after it with gentleness and tenderness - but when you prepare your children to fit into society you are preparing them to be killed. If you loved your children you would have no war.
When you lose someone you love you shed tears - are your tears for yourself or for the one who is dead? Are you crying for yourself or for another? Have you ever cried for another? Have you ever cried for your son who was killed on the battlefield? You have cried, but do those tears come out of self-pity or have you cried because a human being has been killed? If you cry out of self-pity your tears have no meaning because you are concerned about yourself. If you are crying because you are bereft of one in whom you have invested a great deal of affection, it was not really affection. When you cry for your brother who dies cry for him. It is very easy to cry for yourself because he is gone. Apparently you are crying because your heart is touched, but it is not touched for him, it is only touched by self-pity and self-pity makes you hard, encloses you, makes you dull and stupid.
When you cry for yourself, is it love - crying because you are lonely, because you have been left, because you are no longer powerful - complaining of your lot, your environment - always you in tears? If you understand this, which means to come in contact with it as directly as you would touch a tree or a pillar or a hand, then you will see that sorrow is self-created, sorrow is created by thought, sorrow is the outcome of time. I had my brother three years ago, now he is dead, now I am lonely, aching, there is no one to whom I can look for comfort or companionship, and it brings tears to my eyes.
You can see all this happening inside yourself if you watch it. You can see it fully, completely, in one glance, not take analytical time over it. You can see in a moment the whole structure and nature of this shoddy little thing called `me', my tears, my family, my nation, my belief, my religion - all that ugliness, it is all inside you. When you see it with your heart, not with your mind, when you see it from the very bottom of your heart, then you have the key that will end sorrow. Sorrow and love cannot go together, but in the Christian world they have idealized suffering, put it on a cross and worshipped it, implying that you can never escape from suffering except through that one particular door, and this is the whole structure of an exploiting religious society.
So when you ask what love is, you may be too frightened to see the answer. It may mean complete upheaval; it may break up the family; you may discover that you do not love your wife or husband or children - do you? - you may have to shatter the house you have built, you may never go back to the temple.
But if you still want to find out, you will see that fear is not love, dependence is not love, jealousy is not love, possessiveness and domination are not love, responsibility and duty are not love, self-pity is not love, the agony of not being loved is not love, love is not the opposite of hate any more than humility is the opposite of vanity. So if you can eliminate all these, not by forcing them but by washing them away as the rain washes the dust of many days from a leaf, then perhaps you will come upon this strange flower which man always hungers after.
If you have not got love - not just in little drops but in abundance - if you are not filled with it - the world will go to disaster. You know intellectually that the unity of mankind is essential and that love is the only way, but who is going to teach you how to love? Will any authority, any method, any system, tell you how to love? If anyone tells you, it is not love. Can you say, `I will practise love. I will sit down day after day and think about it. I will practise being kind and gentle and force myself to pay attention to others'? Do you mean to say that you can discipline yourself to love, exercise the will to love? When you exercise discipline and will to love, love goes out of the window. By practising some method or system of loving you may become extraordinarily clever or more kindly or get into a state of non-violence, but that has nothing whatsoever to do with love.
In this torn desert world there is no love because pleasure and desire play the greatest roles, yet without love your daily life has no meaning. And you cannot have love if there is no beauty. Beauty is not something you see - not a beautiful tree, a beautiful picture, a beautiful building or a beautiful woman. There is beauty only when your heart and mind know what love is. Without love and that sense of beauty there is no virtue, and you know very well that, do what you will, improve society, feed the poor, you will only be creating more mischief, for without love there is only ugliness and poverty in your own heart and mind. But when there is love and beauty, whatever you do is right, whatever you do is in order. If you know how to love, then you can do what you like because it will solve all other problems.
So we reach the point: can the mind come upon love without discipline, without thought, without enforcement, without any book, any teacher or leader - come upon it as one comes upon a lovely sunset?
It seems to me that one thing is absolutely necessary and that is passion without motive - passion that is not the result of some commitment or attachment, passion that is not lust. A man who does not know what passion is will never know love because love can come into being only when there is total self-abandonment.
A mind that is seeking is not a passionate mind and to come upon love without seeking it is the only way to find it - to come upon it unknowingly and not as the result of any effort or experience. Such a love, you will find, is not of time; such a love is both personal and impersonal, is both the one and the many. Like a flower that has perfume you can smell it or pass it by. That flower is for everybody and for the one who takes trouble to breathe it deeply and look at it with delight. Whether one is very near in the garden, or very far away, it is the same to the flower because it is full of that perfume and therefore it is sharing with everybody.
Love is something that is new, fresh, alive. It has no yesterday and no tomorrow. It is beyond the turmoil of thought. It is only the innocent mind which knows what love is, and the innocent mind can live in the world which is not innocent. To find this extraordinary thing which man has sought endlessly through sacrifice, through worship, through relationship, through sex, through every form of pleasure and pain, is only possible when thought comes to understand itself and comes naturally to an end. Then love has no opposite, then love has no conflict.
You may ask, `If I find such a love, what happens to my wife, my children, my family? They must have security.' When you put such a question you have never been outside the field of thought, the field of consciousness. When once you have been outside that field you will never ask such a question because then you will know what love is in which there is no thought and therefore no time. You may read this mesmerized and enchanted, but actually to go beyond thought and time - which means going beyond sorrow - is to be aware that there is a different dimension called love.
But you don't know how to come to this extraordinary fount - so what do you do? If you don't know what to do, you do nothing, don't you? Absolutely nothing. Then inwardly you are completely silent. Do you understand what that means? It means that you are not seeking, not wanting, not pursuing; there is no centre at all. Then there is love.


FREEDOM FROM THE KNOWN CHAPTER 11

WE HAVE BEEN enquiring into the nature of love and have come to a point, I think, which needs much greater penetration, a much greater awareness of the issue. We have discovered that for most people love means comfort, security, a guarantee for the rest of their lives of continuous emotional satisfaction. Then someone like me comes along and says, 'Is that really love?' and questions you and asks you to look inside yourself. And you try not to look because it is very disturbing - you would rather discuss the soul or the political or economic situation - but when you are driven into a corner to look, you realize that what you have always thought of as love is not love at all; it is a mutual gratification, a mutual exploitation.
When I say, `Love has no tomorrow and no yesterday', or, `When there is no centre then there is love', it has reality for me but not for you. You may quote it and make it into a formula but that has no validity. You have to see it for yourself, but to do so there must be freedom to look, freedom from all condemnation, all judgement all agreeing or disagreeing.
Now, to look is one of the most difficult things in life - or to listen - to look and listen are the same. If your eyes are blinded with your worries, you cannot see the beauty of the sunset. Most of us have lost touch with nature. Civiliza- tion is tending more and more towards large cities; we are becoming more and more an urban people, living in crowded apartments and having very little space even to look at the sky of an evening and morning, and therefore we are losing touch with a great deal of beauty. I don't know if you have noticed how few of us look at a sunrise or a sunset or the moonlight or the reflection of light on water.
Having lost touch with nature we naturally tend to develop intellectual capacities. We read a great many books, go to a great many museums and concerts, watch television and have many other entertainments. We quote endlessly from other people's ideas and think and talk a great deal about art. Why is it that we depend so much upon art? Is it a form of escape, of stimulation? If you are directly in contact with nature; if you watch the movement of a bird on the wing, see the beauty of every movement of the sky, watch the shadows on the hills or the beauty on the face of another, do you think you will want to go to any museum to look at any picture? Perhaps it is because you do not know how to look at all the things about you that you resort to some form of drug to stimulate you to see better.
There is a story of a religious teacher who used to talk every morning to his disciples. One morning he got on to the platform and was just about to begin when a little bird came and sat on the window sill and began to sing, and sang away with full heart. Then it stopped and flew away and the teacher said, `The sermon for this morning is over'.
It seems to me that one of our greatest difficulties is to see for ourselves really clearly, not only outward things but inward life. When we say we see a tree or a flower or a person, do we actually see them? Or do we merely see the image that the word has created? That is, when you look at a tree or at a cloud of an evening full of light and delight, do you actually see it, not only with your eyes and intellectually, but totally, completely?
Have you ever experimented with looking at an objective thing like a tree without any of the associations, any of the knowledge you have acquired about it, without any prejudice, any judgement, any words forming a screen between you and the tree and preventing you from seeing it as it actually is? Try it and see what actually takes place when you observe the tree with all your being, with the totality of your energy. In that intensity you will find that there is no observer at all; there is only attention. It is when there is inattention that there is the observer and the observed. When you are looking at something with complete attention there is no space for a conception, a formula or a memory. This is important to understand because we are going into something which requires very careful investigation.
It is only a mind that looks at a tree or the stars or the sparkling waters of a river with complete self-abandonment that knows what beauty is, and when we are actually seeing we are in a state of love. We generally know beauty through comparison or through what man has put together, which means that we attribute beauty to some object. I see what I consider to be a beautiful building and that beauty I appreciate because of my knowledge of architecture and by comparing it with other buildings I have seen. But now I am asking myself, `Is there a beauty without object?' When there is an observer who is the censor, the experiencer, the thinker, there is no beauty because beauty is something external, something the observer looks at and judges, but when there is no observer - and this demands a great deal of meditation, of enquiry then there is beauty without the object.
Beauty lies in the total abandonment of the observer and the observed and there can be self-abandonment only when there is total austerity - not the austerity of the priest with its harshness, its sanctions, rules and obedience - not austerity in clothes, ideas, food and behaviour - but the austerity of being totally simple which is complete humility. Then there is no achieving, no ladder to climb; there is only the first step and the first step is the everlasting step.
Say you are walking by yourself or with somebody and you have stopped talking. You are surrounded by nature and there is no dog barking, no noise of a car passing or even the flutter of a bird. You are completely silent and nature around you is also wholly silent. In that state of silence both in the observer and the observed - when the observer is not translating what he observes into thought - in that silence there is a different quality of beauty. There is neither nature nor the observer. There is a state of mind wholly, completely, alone; it is alone - not in isolation - alone in stillness and that stillness is beauty. When you love, is there an observer? There is an observer only when love is desire and pleasure. When desire and pleasure are not associated with love, then love is intense. It is, like beauty, something totally new every day. As I have said, it has no today and no tomorrow.
It is only when we see without any preconception, any image, that we are able to be in direct contact with anything in life. All our relationships are really imaginary - that is, based on an image formed by thought. If I have an image about you and you have an image about me, naturally we don't see each other at all as we actually are. What we see is the images we have formed about each other which prevent us from being in contact, and that is why our relationships go wrong.
When I say I know you, I mean I knew you yesterday. I do not know you actually now. All I know is my image of you. That image is put together by what you have said in praise of me or to insult me, what you have done to me - it is put together by all the memories I have of you - and your image of me is put together in the same way, and it is those images which have relationship and which prevent us from really communing with each other.
Two people who have lived together for a long time have an image of each other which prevents them from really being in relationship. If we understand relationship we can co-operate but co-operation cannot possibly exist through images, through symbols, through ideological conceptions. Only when we understand the true relationship between each other is there a possibility of love, and love is denied when we have images. Therefore it is important to understand, not intellectually but actually in your daily life, how you have built images about your wife, your husband, your neighbour, your child, your country, your leaders, your politicians, your gods - you have nothing but images.
These images create the space between you and what you observe and in that space there is conflict, so what we are going to find out now together is whether it is possible to be free of the space we create, not only outside ourselves but in ourselves, the space which divides people in all their relationships.
Now the very attention you give to a problem is the energy that solves that problem. When you give your complete attention - I mean with everything in you - there is no observer at all. There is only the state of attention which is total energy, and that total energy is the highest form of intelligence. Naturally that state of mind must be completely silent and that silence, that stillness, comes when there is total attention, not disciplined stillness. That total silence in which there is neither the observer nor the thing observed is the highest form of a religious mind. But what takes place in that state cannot be put into words because what is said in words is not the fact. To find out for yourself you have to go through it.
Every problem is related to every other problem so that if you can solve one problem completely - it does not matter what it is - you will see that you are able to meet all other problems easily and resolve them. We are talking, of course, of psychological problems. We have already seen that a problem exists only in time, that is when we meet the issue incompletely. So not only must we be aware of the nature and structure of the problem and see it completely, but meet it as it arises and resolve it immediately so that it does not take root in the mind. If one allows a problem to endure for a month or a day, or even for a few minutes, it distorts the mind. So is it possible to meet a problem immediately without any distortion and be immediately, completely, free of it and not allow a memory, a scratch on the mind, to remain? These memories are the images we carry about with us and it is these images which meet this extraordinary thing called life and therefore there is a contradiction and hence conflict. Life is very real - life is not an abstraction - and when you meet it with images there are problems.
Is it possible to meet every issue without this space-time interval, without the gap between oneself and the thing of which one is afraid? It is possible only when the observer has no continuity, the observer who is the builder of the image, the observer who is a collection of memories and ideas, who is a bundle of abstractions.
When you look at the stars there is you who are looking at the stars in the sky; the sky is flooded with brilliant stars, there is cool air, and there is you, the observer, the experiencer, the thinker, you with your aching heart, you, the centre, creating space. You will never understand about the space between yourself and the stars, yourself and your wife or husband, or friend, because you have never looked without the image, and that is why you do not know what beauty is or what love is. You talk about it, you write about it, but you have never known it except perhaps at rare intervals of total self-abandonment. So long as there is a centre creating space around itself there is neither love nor beauty. When there is no centre and no circumference then there is love. And when you love you are beauty.
When you look at a face opposite, you are looking from a centre and the centre creates the space between person and person, and that is why our lives are so empty and callous. You cannot cultivate love or beauty, nor can you invent truth, but if you are all the time aware of what you are doing, you can cultivate awareness and out of that awareness you will begin to see the nature of pleasure, desire and sorrow and the utter loneliness and boredom of man, and then you will begin to come upon that thing called `the space'.
When there is space between you and the object you are observing you will know there is no love, and without love, however hard you try to reform the world or bring about a new social order or however much you talk about improvements, you will only create agony. So it is up to you. There is no leader, there is no teacher, there is nobody to tell you what to do. You are alone in this mad brutal world.


FREEDOM FROM THE KNOWN CHAPTER 12

PLEASE GO ON with me a little further. It may be rather complex, rather subtle, but please go on with it.
Now, when I build an image about you or about anything, I am able to watch that image, so there is the image and the observer of the image. I see someone, say, with a red shirt on and my immediate reaction is that I like it or that I don't like it. The like or dislike is the result of my culture, my training, my associations, my inclinations, my acquired and inherited characteristics. It is from that centre that I observe and make my judgement, and thus the observer is separate from the thing he observes.
But the observer is aware of more than one image; he creates thousands of images. But is the observer different from these images? Isn't he just another image? He is always adding to and subtracting from what he is; he is a living thing all the time weighing, comparing, judging, modifying and changing as a result of pressures from outside and within - living in the field of consciousness which is his own knowledge, influence and innumerable calculations. At the same time when you look at the observer, who is yourself, you see that he is made up of memories, experiences, accidents, influences, traditions and infinite varieties of suffering, all of which are the past. So the observer is both the past and the present, and tomorrow is waiting and that is also a part of him. He is half alive and half dead and with this death and life he is looking, with the dead and living leaf. And in that state of mind which is within the field of time, you (the observer) look at fear, at jealousy, at war, at the family (that ugly enclosed entity called the family) and try to solve the problem of the thing observed which is the challenge, the new; you are always translating the new in terms of the old and therefore you are everlastingly in conflict.
One image, as the observer, observes dozens of other images around himself and inside himself, and he says, `I like this image, I'm going to keep it' or `I don't like that image so I'll get rid of it', but the observer himself has been put together by the various images which have come into being through reaction to various other images. So we come to a point where we can say, `The observer is also the image, only he has separated himself and observes. This observer who has come into being through various other images thinks himself permanent and between himself and the images he has created there is a division, a time interval. This creates conflict between himself and the images he believes to be the cause of his troubles. So then he says, "I must get rid of this conflict", but the very desire to get rid of the conflict creates another image.
Awareness of all this, which is real meditation, has revealed that there is a central image put together by all the other images, and the central image, the observer, is the censor, the experiencer, the evaluator, the judge who wants to conquer or subjugate the other images or destroy them altogether. The other images are the result of judgements, opinions and conclusions by the observer, and the observer is the result of all the other images - therefore the observer is the observed.
So awareness has revealed the different states of one's mind, has revealed the various images and the contradiction between the images, has revealed the resulting conflict and the despair at not being able to do anything about it and the various attempts to escape from it. All this has been revealed through cautious hesitant awareness, and then comes the awareness that the observer is the observed. It is not a superior entity who becomes aware of this, it is not a higher self (the superior entity, the higher self, are merely inventions, further images; it is the awareness itself which had revealed that the observer is the observed.
If you ask yourself a question, who is the entity who is going to receive the answer? And who is the entity who is going to enquire? If the entity is part of consciousness, part of thought, then it is incapable of finding out. What it can find out is only a state of awareness. But if in that state of awareness there is still an entity who says, `I must be aware, I must practise awareness', that again is another image.
This awareness that the observer is the observed is not a process of identification with the observed. To identify ourselves with something is fairly easy. Most of us identify ourselves with something - with our family, our husband or wife, our nation - and that leads to great misery and great wars. We are considering something entirely different and we must understand it not verbally but in our core, right at the root of our being. In ancient China before an artist began to paint anything - a tree, for instance - he would sit down in front of it for days, months, years, it didn't matter how long, until he was the tree. He did not identify himself with the tree but he was the tree. This means that there was no space between him and the tree, no space between the observer and the observed, no experiencer experiencing the beauty, the movement, the shadow, the depth of a leaf, the quality of colour. He was totally the tree, and in that state only could he paint.
Any movement on the part of the observer, if he has not realized that the observer is the observed, creates only another series of images and again he is caught in them. But what takes place when the observer is aware that the observer is the observed? Go slowly, go very slowly, because it is a very complex thing we are going into now. What takes place? The observer does not act at all. The observer has always said, `I must do something about these images, I must suppress them or give them a different shape; he is always active in regard to the observed, acting and reacting passionately or casually, and this action of like and dislike on the part of the observer is called positive action - `I like, therefore I must hold. I dislike therefore I must get rid of.' But when the observer realizes that the thing about which he is acting is himself, then there is no conflict between himself and the image. He is that. He is not separate from that. When he was separate, he did, or tried to do, something about it, but when the observer realizes that he is that, then there is no like or dislike and conflict ceases.
For what is he to do? If something is you, what can you do? You cannot rebel against it or run away from it or even accept it. It is there. So all action that is the outcome of reaction to like-and dislike has come to an end.
Then you will find that there is an awareness that has become tremendously alive. It is not bound to any central issue or to any image - and from that intensity of awareness there is a different quality of attention and therefore the mind - because the mind is this awareness - has become extraordinarily sensitive and highly intelligent.


FREEDOM FROM THE KNOWN CHAPTER 13

LET US NOW go into the question of what is thinking, the significance of that thought which must be exercised with care, logic and sanity (for our daily work) and that which has no significance at all. Unless we know the two kinds, we cannot possibly understand something much deeper which thought cannot touch. So let us try to understand this whole complex structure of what is thinking, what is memory, how thought originates, how thought conditions all our actions; and in understanding all this we shall perhaps come across something which thought has never discovered, which thought cannot open the door to.
Why has thought become so important in all our lives - thought being ideas, being the response to the accumulated memories in the brain cells? Perhaps many of you have not even asked such a question before, or if you have you may have said, `It's of very little importance - what is important is emotion.' But I don't see how you can separate the two. If thought doesn't give continuity to feeling, feeling dies very quickly. So why in our daily lives, in our grinding, boring, frightened lives, has thought taken on such inordinate importance? Ask yourself as I am asking myself - why is one a slave to thought - cunning, clever, thought which can organize, which can start things, which has invented so much, bred so many wars, created so much fear, so much anxiety, which is forever making images and chasing its own tail - thought which has enjoyed the pleasure of yesterday and given that pleasure continuity in the present and also in the future - thought which is always active, chattering, moving, constructing, taking away, adding, supposing?
Ideas have become far more important to us than action - ideas so cleverly expressed in books by the intellectuals in every field. The more cunning, the more subtle, those ideas are the more we worship them and the books that contain them. We are those books, we are those ideas, so heavily conditioned are we by them. We are forever discussing ideas and ideals and dialectically offering opinions. Every religion has its dogma, its formula, its own scaffold to reach the gods, and when inquiring into the beginning of thought we are questioning the importance of this whole edifice of ideas. We have separated ideas from action because ideas are always of the past and action is always the present - that is, living is always the present. We are afraid of living and therefore the past, as ideas, has become so important to us.
It is really extraordinarily interesting to watch the operation of one's own thinking, just to observe how one thinks, where that reaction we call thinking, springs from. Obviously from memory. Is there a beginning to thought at all? If there is, can we find out its beginning - that is, the beginning of memory, because if we had no memory we would have no thought?
We have seen how thought sustains and gives continuity to a pleasure that we had yesterday and how thought also sustains the reverse of pleasure which is fear and pain, so the experiencer, who is the thinker, is the pleasure and the pain and also the entity who gives nourishment to the pleasure and pain. The thinker separates pleasure from pain. He doesn't see that in the very demand for pleasure he is inviting pain and fear. Thought in human relation. ships is always demanding pleasure which it covers by different words like loyalty, helping, giving, sustaining, serving. I wonder why we want to serve? The petrol station offers good service. What do those words mean, to help, to give, to serve? What is it all about? Does a flower full of beauty, light and loveliness say,`I am giving, helping, serving'? It is! And because it is not trying to do anything it covers the earth.
Thought is so cunning, so clever, that it distorts everything for its own convenience. Thought in its demand for pleasure brings its own bondage. Thought is the breeder of duality in all our relationships: there is violence in us which gives us pleasure but there is also the desire for peace, the desire to be kind and gentle. This is what is going on all the time in all our lives. Thought not only breeds this duality in us, this contradiction, but it also accumulates the innumerable memories we have had of pleasure and pain, and from these memories it is reborn. So thought is the past, thought is always old, as I have already said.
As every challenge is met in terms of the past - a challenge being always new - our meeting of the challenge will always be totally inadequate, hence contradiction, conflict and all the misery and sorrow we are heir to. Our little brain is in conflict whatever it does. Whether it aspires, imitates, conforms, suppresses, sublimates, takes drugs to expand itself - whatever it does - it is in a state of conflict and will produce conflict.
Those who think a great deal are very materialistic because thought is matter. Thought is matter as much as the floor, the wall, the telephone, are matter. Energy functioning in a pattern becomes matter. There is energy and there is matter. That is all life is. We may think thought is not matter but it is. Thought is matter as an ideology. Where there is energy it becomes matter. Matter and energy are interrelated. The one cannot exist without the other, and the more harmony there is between the two, the more balance, the more active the brain cells are. Thought has set up this pattern of pleasure, pain, fear, and has been functioning inside it for thousands of years and cannot break the pattern because it has created it.
A new fact cannot be seen by thought. It can be understood later by thought, verbally, but the understanding of a new fact is not reality to thought. Thought can never solve any psychological problem. However clever, however cunning, however erudite, whatever the structure thought creates through science, through an electronic brain, through compulsion or necessity, thought is never new and therefore it can never answer any tremendous question. The old brain cannot solve the enormous problem of living.
Thought is crooked because it can invent anything and see things that are not there. It can perform the most extraordinary tricks, and therefore it cannot be depended upon. But if you understand the whole structure of how you think, why you think, the words you use, the way you behave in your daily life, the way you talk to people, the way you treat people, the way you walk, the way you eat - if you are aware of all these things then your mind will not deceive you, then there is nothing to be deceived. The mind then is not something that demands, that subjugates; it becomes extraordinarily quiet, pliable, sensitive, alone, and in that state there is no deception whatsoever.
Have you ever noticed that when you are in a state of complete attention the observer, the thinker, the centre, the 'me', comes to an end? In that state of attention thought begins to wither away. If one wants to see a thing very clearly, one's mind must be very quiet, without all the prejudices, the chattering, the dialogue, the images, the pictures - all that must be put aside to look. And it is only in silence that you can observe the beginning of thought - not when you are searching, asking questions, waiting for a reply. So it is only when you are completely quiet, right through your being, having put that question, `What is the beginning of thought?', that you will begin to see, out of that silence, how thought takes shape.
If there is an awareness of how thought begins then there is no need to control thought. We spend a great deal of time and waste a great deal of energy all through our lives, not only at school, trying to control our thoughts - `This is a good thought, I must think about it a lot. This is an ugly thought, I must suppress it.' There is a battle going on all the time between one thought and another, one desire and another, one pleasure dominating all other pleasures. But if there is an awareness of the beginning of thought, then there is no contradiction in thought.
Now when you hear a statement like 'Thought is always old' or `Time is sorrow', thought begins to translate it and interpret it. But the translation and interpretation are based on yesterday's knowledge and experience, so you will invariably translate according to your conditioning. But if you look at the statements and do not interpret them all but just give them your complete attention (not concentration) you will find there is neither the observer nor the observed, neither the thinker nor the thought. Don't say, `Which began first?' That is a clever argument which leads nowhere. You can observe in yourself that as long as there is no thought - which doesn't mean a state of amnesia, of blankness - as long as there is no thought derived from memory, experience or knowledge, which are all of the past, there is no thinker at all. This is not a philosophical or mystical affair. We are dealing with actual facts, and you will see, if you have gone this far in the journey, that you will respond to a challenge, not with the old brain, but totally anew.


FREEDOM FROM THE KNOWN CHAPTER 14

IN THE LIFE we generally lead there is very little solitude. Even when we are alone our lives are crowded by so many influences, so much knowledge, so many memories of so many experiences, so much anxiety, misery and conflict that our mind become duller and duller, more and more insensitive, functioning in a monotonous routine. Are we ever alone? Or are we carrying with us all the burdens of yesterday?
There is a rather nice story of two monks walking from one village to another and they come upon a young girl sitting on the bank of a river, crying. And one of the monks goes up to her and says, `Sister, what are you crying about?' She says, `You see that house over there across the river? I came over this morning early and had no trouble wading across but now the river has swollen and I can't get back. There is no boat.' `Oh,' says the monk, `that is no problem at all', and he picks her up and carries her across the river and leaves her on the other side. And the two monks go on together. After a couple of hours, the other monk says, `Brother, we have taken a vow never to touch a woman. What you have done is a terrible sin. Didn't you have pleasure, a great sensation, in touching a woman?' and the other monk replies, `I left her behind two hours ago. You are still carrying her, aren't you?' That is what we do. We carry our burdens all the time; we never die to them, we never leave them behind. it is only when we give complete attention to a problem and solve it immediately - never carrying it over to the next day, the next minute - that there is solitude. Then, even, if we live in a crowded house or are in a bus, we have solitude. And that solitude indicates a fresh mind, an innocent mind.
To have inward solitude and space is very important because it implies freedom to be, to go, to function, to fly. After all, goodness can only flower in space just as virtue can flower only when there is freedom. We may have political freedom but inwardly we are not free and therefore there is no space. No virtue, no quality that is worth while, can function or grow without this vast space within oneself. And space and silence are necessary because it is only when the mind is alone, uninfluenced, untrained, not held by infinite varieties of experience, that it can come upon something totally new.
One can see directly that it is only when the mind is silent that there is a possibility of clarity. The whole purpose of meditation in the East is to bring about such a state of mind - that is, to control thought, which is the same as constantly repeating a prayer to quieten the mind and in that state hoping to understand one's problems. But unless one lays the foundation, which is to be free from fear, free from sorrow, anxiety and all the traps one lays for oneself, I do not see how it is possible for a mind to be actually quiet. This is one of the most difficult things to communicate. Communication between us implies, doesn't it, that not only must you understand the words I am using but that we must both, you and I, be intense at the same time, not a moment later or a moment sooner and capable of meeting each other on the same level? And such communication is not possible when you are interpreting what you are reading according to your own knowledge, pleasure or opinions, or when you are making a tremendous effort to comprehend.
It seems to me that one of the greatest stumbling blocks in life is this constant struggle to reach, to achieve, to acquire. We are trained from childhood to acquire and to achieve - the very brain cells themselves create and demand this pattern of achievement in order to have physical security, but psychological security is not within the field of achievement. We demand security in all our relationships, attitudes and activities but, as we have seen, there is actually no such thing as security. To find out for yourself that there is no form of security in any relationship - to realize that psychologically there is nothing permanent - gives a totally different approach to life. It is essential, of course, to have outward security - shelter, clothing, food - but that outward security is destroyed by the demand for psychological security.
Space and silence are necessary to go beyond the limitations of consciousness, but how can a mind which is so endlessly active in its self-interest be quiet? One can discipline it, control it, shape it, but such torture does not make the mind quiet; it merely makes it dull. Obviously the mere pursuit of the ideal of having a quiet mind is valueless because the more you force it the more narrow and stagnant it becomes. Control in any form, like suppression, produces only conflict. So control and outward discipline are not the way, nor has an undisciplined life any value.
Most of our lives are outwardly disciplined by the demands of society, by the family, by our own suffering, by our own experience, by conforming to certain ideological or factual patterns - and that form of discipline is the most deadening thing. Discipline must be without control, without suppression, without any form of fear. How is this discipline to come about? It is not discipline first and then freedom; freedom is at the very beginning, not at the end. To understand this freedom, which is the freedom from the conformity of discipline, is discipline itself. The very act of learning is discipline (after all the root meaning of the word discipline is to learn), the very act of learning becomes clarity. To understand the whole nature and structure of control, suppression and indulgence demands attention. You don't have to impose discipline in order to study it, but the very act of studying brings about its own discipline in which there is no suppression.
In order to deny authority (we are talking of psychological authority, not the law) - to deny the authority of all religious organizations, traditions and experience, one has to see why one normally obeys - actually study it. And to study it there must be freedom from condemnation, justification, opinion or acceptance. Now we cannot accept authority and yet study it - that is impossible. To study the whole psychological structure of authority within ourselves there must be freedom. And when we are studying we are denying the whole structure, and when we do deny, that very denial is the light of the mind that is free from authority. Negation of everything that has been considered worthwhile, such as outward discipline, leadership, idealism, is to study it; then that very act of studying is not only discipline but the negative of it, and the very denial is a positive act. So we are negating all those things that are considered important to bring about the quietness of the mind.
Thus we see it is not control that leads to quietness. Nor is the mind quiet when it has an object which is so absorb- ing that it gets lost in that object. This is like giving a child an interesting toy; he becomes very quiet, but remove the toy and he returns to his mischief-making. We all have our toys which absorb us and we think we are very quiet but if a man is dedicated to a certain form of activity, scientific, literary or whatever it is, the toy merely absorbs him and he is not really quiet at all.
The only silence we know is the silence when noise stops, the silence when thought stops - but that is not silence. Silence is something entirely different, like beauty, like love. And this silence is not the product of a quiet mind, it is not the product of the brain cells which have understood the whole structure and say, `For God's sake be quiet; then the brain cells themselves produce the silence and that is not silence. Nor is silence the outcome of attention in which the observer is the observed; then there is no friction, but that is not silence.
You are waiting for me to describe what this silence is so that you can compare it, interpret it, carry it away and bury it. It cannot be described. What can be described is the known, and the freedom from the known can come into being only when there is a dying every day to the known, to the hurts, the flatteries, to all the images you have made, to all your experiences - dying every day so that the brain cells themselves become fresh, young, innocent. But that innocency, that freshness, that quality of tenderness and gentleness, does not produce love; it is not the quality of beauty or silence.
That silence which is not the silence of the ending of noise is only a small beginning. It is like going through a small hole to an enormous, wide, expansive ocean, to an immeasurable, timeless state. But this you cannot understand verbally unless you have understood the whole struc- ture of consciousness and the meaning of pleasure, sorrow and despair, and the brain cells themselves have become quiet. Then perhaps you may come upon that mystery which nobody can reveal to you and nothing can destroy. A living mind is a still mind, a living mind is a mind that has no centre and therefore no space and time. Such a mind is limitless and that is the only truth, that is the only reality.


FREEDOM FROM THE KNOWN CHAPTER 15

WE ALL WANT experiences of some kind - the mystical experience, the religious experience, the sexual experience, the experience of having a great deal of money, power, position, domination. As we grow older we may have finished with the demands of our physical appetites but then we demand wider, deeper and more significant experiences, and we try various means to obtain them - expanding our consciousness, for instance, which is quite an art, or taking various kinds of drugs. This is an old trick which has existed from time immemorial - chewing a piece of leaf or experimenting with the latest chemical to bring about a temporary alteration in the structure of the brain cells, a greater sensitivity and heightened perception which give a semblance of reality. This demand for more and more experiences shows the inward poverty of man. We think that through experiences we can escape from ourselves but these experiences are conditioned by what we are. If the mind is petty, jealous, anxious, it may take the very latest form of drug but it will still see only its own little creation, its own little projections from its own conditioned background.
Most of us demand completely satisfying, lasting experiences which cannot be destroyed by thought. So behind this demand for experience is the desire for satisfaction, and the demand for satisfaction dictates the experience, and therefore we have not only to understand this whole business of satisfaction but also the thing that is experienced. To have some great satisfaction is a great pleasure; the more lasting, deep and wide the experience the more pleasurable it is, so pleasure dictates the form of experience we demand, and pleasure is the measure by which we measure the experience. Anything measurable is within the limits of thought and is apt to create illusion. You can have marvellous experiences and yet be completely deluded. You will inevitably see visions according to your conditioning; you will see Christ or Buddha or whoever you happen to believe in, and the greater a believer you are the stronger will be your visions, the projections of your own demands and urges.
So if in seeking something fundamental, such as what is truth, pleasure is the measure, you have already projected what that experience will be and therefore it is no longer valid.
What do we mean by experience? Is there anything new or original in experience? Experience is a bundle of memories responding to a challenge and it can respond only according to its background, and the cleverer you are at interpreting the experience the more it responds. So you have to question not only the experience of another but your own experience. If you don't recognize an experience it isn't an experience at all. Every experience has already been experienced or you wouldn't recognize it. You recognize an experience as being good, bad, beautiful, holy and so on according to your conditioning, and therefore the recognition of an experience must inevitably be old.
When we demand an experience of reality - as we all do, don't we? - to experience it we must know it and the moment we recognise it we have already projected it and therefore it is not real because it is still within the field of thought and time. If thought can think about reality it cannot be reality. We cannot recognize a new experience. It is impossible. We recognize only something we have already known and therefore when we say we have had a new experience it is not new at all. To seek further experience through expansion of consciousness, as is being done through various psychedelic drugs, is still within the field of consciousness and therefore very limited.
So we have discovered a fundamental truth, which is that a mind that is seeking, craving, for wider and deeper experience is a very shallow and dull mind because it lives always with its memories.
Now if we didn't have any experience at all, what would happen to us? We depend on experiences, on challenges, to keep us awake. If there were no conflicts within ourselves, no changes, no disturbances, we would all be fast asleep. So challenges are necessary for most of us; we think that without them our minds will become stupid and heavy, and therefore we depend on a challenge, an experience, to give us more excitement, more intensity, to make our minds sharper. But in fact this dependence on challenges and experiences to keep us awake, only makes our minds duller - It doesn't really keep us awake at all. So I ask myself, is it possible to keep awake totally, not peripherally at a few points of my being, but totally awake without any challenge or any experience? This implies a great sensitivity, both physical and psychological; it means I have to be free of all demands, for the moment I demand I will experience. And to be free of demand and satisfaction necessitates investigation into myself and an understanding of the whole nature of demand.
Demand is born out of duality: `I am unhappy and I must be happy'. In that very demand that I must be happy is unhappiness. When one makes an effort to be good, in that very goodness is its opposite, evil. Everything affirmed contains its own opposite, and effort to overcome strengthens that against which it strives. When you demand an experience of truth or reality, that very demand is born out of your discontent with what is, and therefore the demand creates the opposite. And in the opposite there is what has been. So one must be free of this incessant demand, otherwise there will be no end to the corridor of duality. This means knowing yourself so completely that the mind is no longer seeking.
Such a mind does not demand experience; it cannot ask for a challenge or know a challenge; it does not say, `I am asleep' or `I am awake'. It is completely what it is. Only the frustrated, narrow, shallow mind, the conditioned mind, is always seeking the more. Is it possible then to live in this world without the more - without this everlasting comparison? Surely it is? But one has to find out for oneself.
Investigation into this whole question is meditation. That word had been used both in the East and the West in a most unfortunate way. There are different schools of meditation, different methods and systems. There are systems which say, `Watch the movement of your big toe, watch it, watch it, watch it; there are other systems which advocate sitting in a certain posture, breathing regularly or practising awareness. All this is utterly mechanical. The other method gives you a certain word and tells you that if you go on repeating it you will have some extraordinary transcendental experience. This is sheer nonsense. It is a form of self-hypnosis. By repeating Amen or Om or Coca-Cola indefinitely you will obviously have-a certain experience because by repeti- tion the mind becomes quiet. It is a well known phenomenon which has been practised for thousands of years in India - Mantra Yoga it is called. By repetition you can induce the mind to be gentle and soft but it is still a petty, shoddy, little mind. You might as well put a piece of stick you have picked up in the garden on the mantelpiece and give it a flower every day. In a month you will be worshipping it and not to put a flower in front of it will become a sin.
Meditation is not following any system; it is not constant repetition and imitation. Meditation is not concentration. It is one of the favourite gambits of some teachers of meditation to insist on their pupils learning concentration - that is, fixing the mind on one thought and driving out all other thoughts. This is a most stupid, ugly thing, which any schoolboy can do because he is forced to. It means that all the time you are having a battle between the insistence that you must concentrate on the one hand and your mind on the other which wanders away to all sorts of other things, whereas you should be attentive to every movement of the mind wherever it wanders. When your mind wanders off it means you are interested in something else.
Meditation demands an astonishingly alert mind; meditation is the understanding of the totality of life in which every form of fragmentation has ceased. Meditation is not control of thought, for when thought is controlled it breeds conflict in the mind, but when you understand the structure and origin of thought, which we have already been into, then thought will not interfere. That very understanding of the structure of thinking is its own discipline which is meditation.
Meditation is to be aware of every thought and of every feeling, never to say it is right or wrong but just to watch it and move with it. In that watching you begin to understand the whole movement of thought and feeling. And out of this awareness comes silence. Silence put together by thought is stagnation, is dead, but the silence that comes when thought has understood its own beginning, the nature of itself, understood how all thought is never free but always old - this silence is meditation in which the meditator is entirely absent, for the mind has emptied itself of the past.
If you have read this book for a whole hour attentively, that is meditation. If you have merely taken away a few words and gathered a few ideas to think about later, then it is no longer meditation. Meditation is a state of mind which looks at everything with complete attention, totally, not just parts of it. And no one can teach you how to be attentive. If any system teaches you how to be attentive, then you are attentive to the system and that is not attention. Meditation is one of the greatest arts in life - perhaps the greatest, and one cannot possibly learn it from anybody, that is the beauty of it. It has no technique and therefore no authority. When you learn about yourself, watch yourself, watch the way you walk, how you eat, what you say, the gossip, the hate, the jealousy - if you are aware of all that in yourself, without any choice, that is part of meditation.
So meditation can take place when you are sitting in a bus or walking in the woods full of light and shadows, or listening to the singing of birds or looking at the face of your wife or child.
In the understanding of meditation there is love, and love is not the product of systems, of habits, of following a method. Love cannot be cultivated by thought. Love can perhaps come into being when there is complete silence, a silence in which the mediator is entirely absent; and the mind can be silent only when it understands its own movement as thought and feeling. To understand this movement of thought and feeling there can be no condemnation in observing it. To observe in such a way is the discipline, and that kind of discipline is fluid, free, not the discipline of conformity.


FREEDOM FROM THE KNOWN CHAPTER 16

WHAT WE HAVE been concerned with all through this book is the bringing about in ourselves, and therefore in our lives, of a total revolution that has nothing whatsoever to do with the structure of society as it is. Society as it is, is a horrifying thing with its endless wars of aggression, whether that aggression be defensive or offensive. What we need is something totally new - a revolution, a mutation, in the psyche itself. The old brain cannot possibly solve the human problem of relationship. The old brain is Asiatic, European, American or African, so what we are asking ourselves is whether it is possible to bring about a mutation in the brain cells themselves?
Let us ask ourselves again, now that we have come to understand ourselves better, is it possible for a human being living an ordinary everyday life in this brutal, violent, ruthless world - a world which is becoming more and more efficient and therefore more and more ruthless - is it possible for him to bring about a revolution not only in his outward relationships but in the whole field of his thinking, feeling, acting and reacting.
Every day we see or read of appalling things happening in the world as the result of violence in man. You may say, `I can't do anything about it', or, `How can I influence the world?' I think you can tremendously influence the world if in yourself you are not violent, if you lead actually every day a peaceful life - a life which is not competitive, ambitious, envious - a life which does not create enmity. Small fires can become a blaze. We have reduced the world to its present state of chaos by our self-centred activity, by our prejudices, our hatreds, our nationalism, and when we say we cannot do anything about it, we are accepting disorder in ourselves as inevitable. We have splintered the world into fragments and if we ourselves are broken, fragmented, our relationship with the world will also be broken. But if, when we act, we act totally, then our relationship with the world undergoes a tremendous revolution.
After all, any movement which is worth while, any action which has any deep significance, must begin with each one of us. I must change first; I must see what is the nature and structure of my relationship with the world - and in the very seeing is the doing; therefore I, as a human being living in the world, bring about a different quality, and that quality, it seems to me, is the quality of the religious mind.
The religious mind is something entirely different from the mind that believes in religion. You cannot be religious and yet be a Hindu, a Muslim, a Christian, a Buddhist. A religious mind does not seek at all, it cannot experiment with truth. Truth is not something dictated by your pleasure or pain, or by your conditioning as a Hindu or whatever religion you belong to. The religious mind is a state of mind in which there is no fear and therefore no belief whatsoever but only what is - what actually is.
In the religious mind there is that state of silence we have already examined which is not produced by thought but is the outcome of awareness, which is meditation when the meditator is entirely absent. In that silence there is a state of energy in which there is no conflict. Energy is action and movement. All action is movement and all action is energy. All desire is energy. All feeling is energy. All thought is energy. All living is energy. All life is energy. If that energy is allowed to flow without any contradiction, without any friction, without any conflict, then that energy is boundless, endless. When there is no friction there are no frontiers to energy. It is friction which gives energy limitations. So, having once seen this, why is it that the human being always brings friction into energy? Why does he create friction in this movement which we call life? Is pure energy, energy without limitation, just an idea to him? Does it have no reality?
We need energy not only to bring about a total revolution in ourselves but also in order to investigate, to look, to act. And as long as there is friction of any kind in any of our relationships, whether between husband and wife, between man and man, between one community and another or one country and another or one ideology and another - if there is any inward friction or any outward conflict in any form, however subtle it may be - there is a waste of energy.
As long as there is a time interval between the observer and the observed it creates friction and therefore there is a waste of energy. That energy is gathered to its highest point when the observer is the observed, in which there is no time interval at all. Then there will be energy without motive and it will find its own channel of action because then the `I' does not exist.
We need a tremendous amount of energy to understand the confusion in which we live, and the feeling, `I must understand', brings about the vitality to find out. But finding out, searching, implies time, and, as we have seen, gradually to uncondition the mind is not the way. Time is not the way. Whether we are old or young it is now that the whole process of life can be brought into a different dimension. Seeking the opposite of what we are is not the way either, nor is the artificial discipline imposed by a system, a teacher, a philosopher or priest - all that is so very childish. When we realize this, we ask ourselves is it possible to break through this heavy conditioning of centuries immediately and not enter into another conditioning - to be free, so that the mind can be altogether new, sensitive, alive, aware, intense, capable? That is our problem. There is no other problem because when the mind is made new it can tackle any problem. That is the only question we have to ask ourselves.
But we do not ask. We want to be told. One of the most curious things in the structure of our psyche is that we all want to be told because we are the result of the propaganda of ten thousand years. We want to have our thinking confirmed and corroborated by another, whereas to ask a question is to ask it of yourself. What I say has very little value. You will forget it the moment you shut this book, or you will remember and repeat certain phrases, or you will compare what you have read here with some other book - but you will not face your own life. And that is all that matters - your life, yourself, your pettiness, your shallowness, your brutality, your violence, your greed, your ambition, your daily agony and endless sorrow - that is what you have to understand and nobody on earth or in heaven is going to save you from it but yourself.
Seeing everything that goes on in your daily life, your daily activities - when you pick up a pen, when you talk, when you go out for a drive or when you are walking alone in the woods - can you with one breath, with one look, know yourself very simply as you are? When you know yourself as you are, then you understand the whole structure of man's endeavour, his deceptions, his hypocrisies, his search. To do this you must be tremendously honest with yourself throughout your being. When you act according to your principles you are being dishonest because when you act according to what you think you ought to be you are not what you are. it is a brutal thing to have ideals. If you have any ideals, beliefs or principles you cannot possibly look at yourself directly. So can you be completely negative, completely quiet, neither thinking nor afraid, and yet be extraordinarily, passionately alive?
That state of mind which is no longer capable of striving is the true religious mind, and in that state of mind you may come upon this thing called truth or reality or bliss or God or beauty or love. This thing cannot be invited. please understand that very simple fact. It cannot be invited, it cannot be sought after, because the mind is too silly, too small, your emotions are too shoddy, your way of life too confused for that enormity, that immense something, to be invited into your little house, your little corner of living which has been trampled and spat upon. You cannot invite it. To invite it you must know it and you cannot know it. It doesn't matter who says it, the moment he says, `I know', he does not know. The moment you say you have found it you have not found it. If you say you have experienced it, you have never experienced it. They are all ways of exploiting another man - your friend or your enemy.
One asks oneself then whether it is possible to come upon this thing without inviting, without waiting, without seeking or exploring - just for it to happen like a cool breeze that comes in when you leave the window open? You cannot invite the wind but you must leave the window open, which doesn't mean that you are in a state of waiting; that is another form of deception. It doesn't mean you must open yourself to receive; that is another kind of thought.
Haven't you ever asked yourself why it is that human beings lack this thing? They beget children, they have sex, tenderness, a quality of sharing something together in companionship, in friendship, in fellowship, but this thing - why is it they haven't got it? Haven't you ever wondered lazily on occasion when you are walking by yourself in a filthy street or sitting in a bus or are on holiday by the seaside or walking in a wood with a lot of birds, trees, streams and wild animals - hasn't it ever come upon you to ask why it is that man, who has lived for millions and millions of years, has not got this thing, this extraordinary unfading flower? Why is it that you, as a human being, who are so capable, so clever, so cunning, so competitive, who have such marvellous technology, who go to the skies and under the earth and beneath the sea, and invent extraordinary electronic brains - why is it that you haven't got this one thing which matters? I don't know whether you have ever seriously faced this issue of why your heart is empty.
What would your answer be if you put the question to yourself - your direct answer without any equivocation or cunningness? Your answer would be in accordance with your intensity in asking the question and the urgency of it. But you are neither intense nor urgent, and that is because you haven't got energy, energy being passion - and you cannot find any truth without passion - passion with a fury behind it, passion in which there is no hidden want. Passion is a rather frightening thing because if you have passion you don't know where it will take you.
So is fear perhaps the reason why you have not got the energy of that passion to find out for yourself why this quality of love is missing in you, why there is not this flame in your heart? If you have examined your own mind and heart very closely, you will know why you haven't got it. If you are passionate in your discovery to find why you haven't got it, you will know it is there. Through complete negation alone, which is the highest form of passion, that thing which is love, comes into being. Like humility you cannot cultivate love. Humility comes into being when there is a total ending of conceit - then you will never know what it is to be humble. A man who knows what it is to have humility is a vain man. In the same way when you give your mind and your heart, your nerves, your eyes, your whole being to find out the way of life, to see what actually is and go beyond it, and deny completely, totally, the life you live now - in that very denial of the ugly, the brutal, the other comes into being. And you will never know it either. A man who knows that he is silent, who knows that he loves, does not know what love is or what silence is.


Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11

Chapter 12

Chapter 13

Chapter 14

Chapter 15

Chapter 16


FROM DARKNESS TO LIGHT 'NEITHER TIME...'

Neither time nor space exists for the man who knows the eternal.
Space and time are real for the man who is yet imperfect and space is divided for him into dimensions, time into past, present and future. He looks behind him and sees his birth, his acquisitions, all that he has rejected. That past is being continually modified by the future which is ever being added to it. From the past man turns his eyes to the future where death, the unknown, the darkness, the mystery, await him.
Fascinated by these he can no longer detach himself from them. The mystery of the future holds for him the fulfillment of all his desires, which the past has denied to him, and in his dreams he flies to that brilliant horizon where happiness must exist, where he must seek it.
No one will ever pierce the infinite mystery of the future - impenetrable in its evanescent illusion - neither magician, prophet nor God! But on the contrary it will be the mystery which will engulf man, which will not let him escape, which will break the mainspring of his life.
Life is not to be approached through the past, nor through the mirage of the future. Life cannot be approached through intermediaries, nor conquered for another.
That discovery can only be made in the immediate present - by the individual for himself and not for others - by the individual who has become the eternal "I". That eternal "I" is created by the perfection of the self - perfection in which all things are contained, even human imperfections. Man, not yet having achieved that condition of life in the present, lives in the past which he regrets, lives in the future where he
hopes, but never in the present which he ignores. This is the case with all men.
Balanced between the past and the future, the "I" is poised as a tiger ready to spring, as an eagle ready to fly, as the bow at the moment of releasing the arrow.
This moment of equilibrium, of high tension, is "creation." It is the fullness of all life, it is immortality.
The wind of the desert sweeps away all trace of the traveller.
The sole imprint is the footstep of the present. The past, the future... sands blown by the wind.
J. KRISHNAMURTI 1929


FROM DARKNESS TO LIGHT 'THE IMMORTAL FRIEND'

Wherever I look, Thou art there. I am full of Thy glory. I am burning with Thy happiness. I weep for all men That do not behold Thee. In what manner Shall I show them Thy glory?
I sat a-dreaming in a room of great silence. The early morning was still and breathless, The great blue mountains stood against the dark skies, cold and clear, Round the dark log house The black and yellow birds were welcoming the sun.
I sat on the floor, with legs crossed, meditating, Forgetting the sunlit mountains, The birds, The immense silence, And the golden sun.
I lost the feel of my body, My limbs were motionless, Relaxed and at peace. A great joy of unfathomable depth filled my heart. Eager and keen was my mind, concentrated. Lost to the transient world, I was full of strength.
As the Eastern breeze That suddenly springs into being And calms the weary world, There in front of me Seated cross-legged, As the world knows Him In His yellow robes, simple and magnificent, Was the Teacher of Teachers.
Looking at me, Motionless the Mighty Being sat, I looked and bowed my head, My body bent forward of itself.
That one look Showed the progress of the world, Showed the immense distance between the world And the greatest of its Teachers. How little it understood, And how much He gave. How joyously He soared, Escaping from birth and death, From its tyranny and entangling wheel.
Enlightenment attained, He gave to the world, as the flower gives Its scent, The Truth.
As I looked at the sacred feet That once trod the happy Dust of India, My heart poured forth its devotion, Limitless and unfathomable, Without restraint and without effort. I lost myself in that happiness. My mind so easily and strangely Understood the Truth He longed for and attained. I lost myself in that happiness. My soul grasped the infinite simplicity Of Truth. I lost myself in that happiness.
Thou art the Truth, Thou art the Law, Thou art the Refuge, Thou art the Guide, The Companion and the Beloved. Thou hast ravished my heart, Thou hast conquered my soul, In Thee have I found my comfort, In Thee is my truth established.
Where Thou hast trodden, Do I follow.
Where Thou hast suffered and conquered, Do I gather strength. Where Thou hast renounced, Do I grow, Dispassionate, detached.
Like the stars Have I become. Happy is he that knoweth Thee Eternally.
Like the sea, unfathomable Is my love. The Truth have I attained, And calm grows my spirit.
But yesterday I longed to withdraw From the aching world Into some secluded mountain spot, Untrammelled, Free, Away from all things, In search of Thee. And now Thou hast appeared Unto me.
I carry Thee in my heart. Look where I may, Thou art there, Calm, happy, Filling my world - - The embodiment of Truth.
My heart is strong, My mind is concentrated, I am full of Thee. As the Eastern breeze That suddenly springs into being, And calms the weary world, So have I realized.
I am the Truth, I am the Law, I am the Refuge, I am the Guide, The Companion and the Beloved.
II
Look where I may, Thou art there, Calm, happy, Filling my world - - The embodiment of Truth.
As one beholds a light In the dark At a distance, I saw Thee. I have walked towards Thee Through many lives - - In sorrow, in joy, In doubt, in suspicion, Over thorns, over fair fields, On the pavements of crowded cities.
I have known From the very foundation of the earth Of Thy glory, Of Thine existence, Of Thy beauty, that thrilled my soul. Never was I certain, Never was I allowed to be at peace With myself, With man, Or with the fair heavens. Out of the great uncertainty, Certainty was born.
Like the Eastern breeze That suddenly springs into being And calms the weary world,
So have I realized. I walk henceforth in Thy shadow.
Because Thou art my eternal Companion, I am strong - - Strong as the stream That rushes down the mountain side. Because Thou art my counselor, I am unshakable, Because of Thee, I am full of wisdom, Because Thou hast sent me out, I am as nothing, as the passing wind, But because Thou hast shown Thyself to me, I am as the rivers That dance down to the sea.
Because of Thy bidding, Whatever I do is for Thee. My heart is aflame, For I have come near unto Thee Everlastingly.
Each breath is transforming me Into Thine image.
Because Thou hast given me, I am full, Full as the ocean, Though all the rivers Do flow into it.
Thy majesty has awakened The power in me To shout from the mountain tops Thy truth.
Thy look Has burnt away The dross. I am pure. I am holy.
What the rose is to the rose petal, So art Thou to me. As the mountain top That disappears into the clouds, So my love for Thee Disappears Into space.
As on the sunlit sea the waters dance, Joyous in their ecstasy, So is my heart Dancing for love of Thee. As the small raindrop Mingles in the vast ocean, So have I lost Myself In Thee.
As the shadows Grow of an evening, So has my soul Grown immense In Thy Light.
My love for Thee Has awakened the love For all. I must bring the world To Thee. I must make Thee Their eternal Companion. They must know Thee As I know Thee - - The perfect, The simple, The glorified, The Fountain of Truth.
Knowing Thee, They will set aside their toys, Their small worlds, their playthings, Their pomp, The entanglements Of their religions, Their rites, Their ceremonies.
What is religion? What is worship? What are the temples And altars Of the world?
Thou art the end Of all sorrow, Of all joy, Of all knowledge, Of all search.
Thou art the goal of all things. In Thee alone lies Enlightenment - - The Happiness of the world.
Look where I may, Thou art there, Calm, happy, Filling my world - - The embodiment of Truth.
I am the Truth, I am the Law, I am the Refuge, I am the Guide, the Companion and the Beloved.
III
Through the austere dignity of the yellow robe Thou wert born unto me. Through the certainty of knowledge Thou hast appeared unto me. Through the immensity of happiness Thou hast shown Thyself unto me. Through the great silence of the morning Thou hast created the universe unto me. Through the sunlight of the world Thou hast carried me to the mountain top.
And unto me Thou wert born.
Over Thy head was the flame That burns away all sorrow, All pain, all anxiety. Thy face was like unto the rose petal, Perfect, soft, lovely, Youthful with the age of many centuries. In Thy face I beheld my own face. In Thine eyes was the laughter of Youth, The delight of the Spring, The joyous merriment of the world.
The music of Thy flute Hath ravished my heart. There is born in me A new tender merriment. The sea of many waters Hath entered into my heart: The bubbling brook, The boisterous storm, The angry waters, The pleasant breeze.
I smell the flowers at Thy feet, I behold the lane Where walks the world, The dust, the cow, And the cow-herd.
The scent of the sacred flower fills the air, I hear the temple bells, And the laughter of the world.
The jewels of the world Are in Thine eyes.
The world weeps for Thee In their wild and merry dancing.
O Love, with the flute, Thou art myself.
O Beloved, Thou art the ecstasy of my soul.
I have found Thee Through the happiness of many lives.
O world, In thee I behold the face of my Beloved. IV
He walked towards me and I stood still. My heart and soul gathered strength. The trees and the birds listened with unexpected silence. There was thunder in the skies - - Then, utter peace.
I saw Him look at me, And my vision became vast. My eyes saw and my mind understood. My heart embraced all things, For a new love was born unto me.
A new glory thrilled my being, For He walked before me, and I followed, my head high. The tall trees I saw through Him, Gently waving in welcome, The dead leaf, the mud, The sparkling water and the withered branches. The heavily laden and chattering villagers Walked through Him - ignorant and laughing, The barking dogs rushed, through Him, at me. A barrack of a house became an enchanted abode, Its red roof melting into the setting sun. The garden was a fairy land, The flowers were the fairies.
Standing against the dark evening sky, I saw Him In His eternal glory.
He walked before me Down the little narrow path, Always looking, while I followed.
He was at the door of my room, I passed through Him. purified with a new song in my heart, I remain.
He is before me forever. Look where I may, He is there. I see all things through Him. His glory has fllled me and awakened a glory that I have never known.
An eternal peace is my vision, Glorifying all things. He is ever before me.
V
The sun was setting As I stood on a hill-top, Watching it disappear Behind the mountains.
In the midst of that radiance, Clad in a cloud of yellow, Thou wert seated.
The whole vast heaven paused in adoration. The sky, the clouds, In robes of yellow, Were Thy worshippers, Thy disciples.
The mortal world joined in Thine adoration, Shouting with joy - - The birds, The distant valley, The passing vehicles Far away, The cricket, The grasshopper, The wind And the trees.
The black mountains Stood amazed In their dance, Fearing their own Mighty sight.
Then utter silence - - All things perceiving Thee As Thou art.
In that great silence An immense desire Was born in me To bring the world to Thee, To Thy perfection And to Thy happiness.
Thou art the only altar, Though men worship At the altars Of many temples. Thine is the only Imperishable Truth,
Though men clothe it By many names.
I love the world, And all the things thereof. I will bring the world To adore Thee, To worship Thee; For Thy beauty Is truth.
Immense happiness Fills my being, For I have found Thee. Thou shalt not disappear Though a thousand suns Shall set over the mountain.
As the sunset Grows more splendid From moment to moment, Changing constantly, So my desire For Thee Grows More glorious, More perfect. It shall fill The heart of all men, Till Thy perfection Be perceived.
In Thine eye Is the whirlwind, The soft breeze, The sacred Himavat, The low plain, The happy valley, And the blue skies - - All things are in Thee.
Thou art the happiness Of the world. The path of Happiness Is the path of Truth.
VI
O listen! I shall sing to thee the song of my Beloved.
Where the soft green slopes of the still mountains Meet the blue shimmering waters of the noisy sea, Where the bubbling brook shouts in ecstasy, Where the still pools reflect the calm heavens, There thou wilt meet with my Beloved.
In the vale where the cloud hangs in loneliness, Searching the mountain for rest, In the still smoke climbing heavenwards, In the hamlet towards the setting sun, In the thin wreaths of the fast disappearing clouds, There thou wilt meet with my Beloved.
Among the dancing tops of the tall cypress, Among the gnarled trees of great age, Among the frightened bushes that cling to the earth, Among the long creepers that hang lazily, There thou wilt meet with my Beloved.
In the plowed fields where noisy birds are feeding, On the shaded path that winds along the full, motionless river, Beside the banks where the waters lap, Amidst the tall poplars that play ceaselessly with the winds, In the dead tree of last summer's lightning, There thou wilt meet with my Beloved.
In the still blue skies Where heaven and earth meet, In the breathless air, In the morn burdened with incense, Among the rich shadows of a noon-day, Among the long shadows of an evening, Amidst the gay and radiant clouds of the setting sun, On the path on the waters at the close of the day, There thou wilt meet with my Beloved.
In the shadows of the stars, In the deep tranquillity of dark nights, In the reflection of the moon on still waters, In the great silence before the dawn, Among the whispering of waking trees, In the cry of the bird at morn, Amidst the wakening of shadows, Amidst the sunlit tops of the far mountains, In the sleepy face of the world, There thou wilt meet with my Beloved.
Keep still, O dancing waters, And listen to the voice of my Beloved.
In the happy laughter of children Thou canst hear Him. The music of the flute Is His voice. The startled cry of a lonely bird Moves thy heart to tears, For thou hearest His voice. The roar of the age-old sea Awakens the memories That have been lulled to sleep By His voice. The soft breeze that stirs The treetops lazily, Brings to thee the sound Of His voice.
The thunder among the mountains Fills thy soul With the strength
Of His voice. In the roar of a vast city, Through the shrill moan of swift passing vehicles, In the throb of a distant engine, Through the voices of the night, The cry of sorrow, The shout of joy, Through the ugliness of anger, Comes the voice of my Beloved.
In the distant blue isles, On the soft dewdrop, On the breaking wave, On the sheen of waters, On the wing of the flying bird, On the tender leaf of spring, Thou wilt see the face of my Beloved.
In the sacred temple, In the halls of dancing, On the holy face of the sannyasi, In the lurches of the drunkard, With the harlot and with the chaste, Thou wilt meet with my Beloved.
On the fields of flowers, In the towns of squalor and dirt, With the pure and the unholy, In the flower that hides divinity, There is my well-Beloved.
Oh! the sea Has entered my heart. In a day, I am living a hundred summers. O friend, I behold my face in thee, The face of my well-Beloved.
This is the song of my love.
VII
As the rain cleanses The tree by the roadside, So the dust of ages Has been washed away in me.
As the tree sparkles In the sun After the soft rain, So my soul delighteth In Thee. As the tree Looketh to its roots For its immense strength,
So do I look to Thee Who art the root of my strength.
As the smoke mounteth heavenwards In a straight column, Of a still evening So have I grown Towards Thee.
As the little pool On the road Reflecteth the face of heaven, So my heart Reflecteth Thy happiness.
As the solitary cloud That hangs over the mountain The envy of the valley, So have I hung, For generation after generation, In a lonely place.
As the great cloud That hasteneth
Before the mighty wind, So descend I Into the valley. Into the valley Where there is sorrow And transient happiness, Where there is birth and death, Where there is shadow and light, Where there is strife and a passing peace, Where there is comfort of stagnation, Where to think is to grieve, Where to feel is to create sorrow. Into that valley I shall descend, For I have conquered, For in me Thou art born.
As the light pierces through darkness, So Thy truth Shall pierce the world. As the rain purifieth the earth And cleanseth all things thereof, So shall I cleanse the world With Thy truth. For many ages, Through many lives, Have I prepared, But now, Behold, the cup is full.
The world shall drink of it. Man shall grow Into Thy divinity. Thy happiness shall shine On his face. For Thy messenger Shall go forth.
I am he That openeth the heart of man, That giveth comfort.
I am the truth, I am the Law, I am the Refuge, I am the Guide, the Companion and the Beloved.
VIII
O friend, Tell me of God. Where is He, by what manner do I find Him, Among what climes, in what abodes? Tell me, I am weary.
Read the Vedas, Do tapas, meditate, Perform rites and ceremonies, Practice austerities and renounce, Pray at His temple, among flowers and incense, Bathe in the sacred rivers, Visit the holy places, Be a devotee and pure of intelligence, In Kailas is His abode - - There you will find Him, cried many.
Obey the Law, Take refuge in the Order, Kill not, steal not and commit no sin, Go to the shrine, Enter Nirvana - - There you will find Him, cried many.
Read the Holy Book, pray at His church - -there be many - - This church will lead you to Him but beware of that.
Serve, sacrifice, Do not judge, be merciful,
In Heaven is His throne - - There you will find Him, cried many.
Read the only Book Of the only God, Visit His abode on earth, pray at the mosque, At the setting of the sun worship Him, Bahisht is his abode - - There you will find Him, cried many.
Work, work for humanity, Serve, serve your fellow-creatures, Follow this but beware of that path, Do the will of God, Follow blindly for I hold the key to His abode. Grasp this opportunity He offers you, Sorrow and happiness lead to Him, If you do this, your search will end - - Then you will find Him, shouted many.
I am weary, tired by the passage of time. Traveling on no path, I have come to Thee, Thou hast revealed Thyself to me.
Oh! Thou art the round stone That grinds the rice in the peaceful village Amidst songs and laughter. Thou art the graven image That men worship in temples, With chants and solemn music. Thou art the dead leaf That lies torn on the dusty road Trodden by the weary traveller. Thou art the solitary pine That stands majestic On the lonely hill.
Thou art the lame and mangy creature That comes to my door with a haunted look, hungry, That men abhor.
Thou art the mighty elephant That is gaily robed, Carrying the nobles of the land. Thou art the naked beggar That wanders from house to house Wearily crying for alms. Thou art the great of the land That are rich in possessions and books, That are well-fed and satisfied. Thou art the priests of all temples That are learned, proud and certain. Thou art the harlot, the sinner, the saint and the heretic.
My search is at an end, In Thee I behold all things. I myself, am God.
IX
Telling of beads - -they are but dead wood. Bathing in holy rivers - -they are but waters. Worshipping at temples - -they are but the walls of naked stone. Writing of books - -they are but flowers of words. Thinkest thou, O friend, to juggle with Me? As the lotus abides with the waters, So do I live with thee, eternally.
Adorn Me with thy jewels, Clothe Me with thy garments, Feed Me with thy delicacies, Flatter Me with thy glories. Thinkest thou, O friend, to juggle with Me? As the lotus abides with the waters, So do I live with thee, eternally.
Search for thy happiness in passing things, Pursue thy passionate trivialities, Drink deep for thy oblivion, Chase the butterfly from flower to flower.
Thinkest thou, O friend, to juggle with Me? As the lotus abides with the waters, So do I live with thee, eternally.
Rich is the shadow of a summer's day.
Our journey ends, O friend, When thou and I meet, As the delicate spire climbs eagerly into the blue skies, O my Beloved, so my heart soars into space in search of Thee. As the butterfly tastes the hidden honey of the fast-fading flower, O my Beloved, so have I played with Thee among the manifested - - Changing, decaying.
By offerings, by alms and by the building of many a temple, Have I sought to establish Thee. As the sparkling dewdrop that hangs on the tree-tops Above the world, To fade in the morning sun, So have my great foundations in the kingdoms of the manifest Been destroyed.
As the stars of a night About me are Thy creations. By yoga, by austerities, Life after life, Have I chased Thee among the shadows of Thy manifestations. Ever eluding, ever enticing, ever disappointing, Have been my glimpses of Thee.
But, my Beloved, my eternal love, O Thou, the desire of my heart, I have found Thee, in the unmanifest, In the indestructible. As the rainbow vanishes near the green earth, So has my search vanished among the flowers of Thy creation.
In me Thou art established, Imperishable, ineffable, everlasting. O Beloved, Thou art established in the temple of my heart.
I am the Beloved, the desire of all hearts, I am the playmate in the shadow of creation. XI
In the quiet evening When the leaf is still, When the flower is weary of the day And the bud is rejoicing for the morrow, When the shadows are long And the smoke is mounting in a still column, When the world is breathless, Oh! with the lark I climbed To the abode of my Beloved.
I have wandered far into the realms of the unreal In search of the real. Many births and many deaths have been my lot. With the setting of a single day Have I known many joys, many sorrows, But Thou hast eluded me, O Thou, the embodiment of Truth.
I have brought to Thee all my experience, All my woes and my joys. I have worshipped with folded hands in many a temple, But at my eager approach faded the image of truth.
I have loved and the glories of the earth have delighted me. I was full of knowledge, enjoying the admiration of the world. I adorned myself with priestly robes, But in silence the gods of my adoration looked down.
As the mountain is to the valley - -distant, forbidding - - So hast Thou been to me. Thou hast ever remained with Thy face turned.
Thou hast been as a star - -far away, unreal. Thou wert ever the image, I ever the worshipper. Not a man knew of Thine abode; Thou wert ever far away, fantastical, mysterious. Sometimes immense fear filled my heart, Often great hopes, At times complete indifference and weariness. Without Thee, I was as an empty shell.
As the potter's wheel, I went round and round, Consumed by continual action. I brought to Thee the flower of my heart, The great delight of my mind, But as the dead leaf in autumn, I was torn and trodden down.
As the tree on the mountain
Grows in solitude and strength, Likewise, life after life, I grew in solitude and stature, I reached the mountain top.
Till in the long last, O Guru of Gurus, I tore the veil that separated Thee from myself, That veil that set Thee apart.
Now, my Beloved, Thou and I are one. As the lotus makes the waters beautiful, So Thou and I complete the perfection of Life.
O Guru, Thy play is my play, Thy Love is my love. Thy smile has filled my heart, My work is Thy creation. Thou hast bowed to me, O Love, As I have bowed to Thee, Through countless ages.
The veil of separation is torn, O Beloved, Thou and I are One. XII
As the aspen leaf is aquiver With the breeze, So my heart dances with Thy love. As two mountain streams meet With a roar, Joyous in their exultation, So have I met Thee, O my Beloved.
As the mountain top is aglow At the going down of the sun, Giving to the valley an immense desire, So hast Thou given glory to my being. As the valley is still at eventide, So hast Thou calmed my soul.
My heart is filled With the love of a thousand years. Mine eyes Behold Thy vision.
As the stars make the night beauteous, So hast Thou given beauty to my soul. As serene as the graven image Have I become.
As the seed grows into a wondrous tree, The abode of many joyous birds, Giving soft shadows To the weary traveller, So has my soul grown In search of Thee.
As a great river joins the sea, So to Thee have I come,
Rich from my long journey, Full with the experience of an age. O Beloved, As the dewdrop Mingles with the honey Of the flower, So Thou and I have become one. O my Beloved, Now there is no separation, No loneliness, No sorrow, no struggle. Where'er I go I bring the glory of Thy presence. For, O Beloved, Thou and I are one.
XIII
As the small stream Gathers strength on its long journey, Feeding the lonely plains, the tall drooping trees, Dancing its way to the open seas, Attaining liberation - - So have I entered into Thee.
Long has been the journey On this trackless path of time, Where every little snag Gives forth music and the sound of waters, Where every little pool Reflects the glory of heavens, to stagnate, Where every little peaceful spot Is burdened with the scent of decay.
Long did I struggle To swim in the strong current; Many a time, exhausted, Have I been flung On the craggy banks of Time.
Weary of all experience, Gathering strength from that very weariness, Have I run faster To where the open waters meet With a roar, The small mysterious streams.
Liberated from Time, Without the limitation of Space, Have I become as the dewdrop That creates the vast seas.
Oh! the lotus is unfolding its glory to the morning sun, I open my heart to Thee, O my Beloved.
XIV
Since I have met with Thee, O my Beloved, Never have I known loneliness.
A stranger am I Amidst all peoples, In all lands. Amidst the multitude of strangers, Full am I As of the scent of jasmine. They surround me, But I know no loneliness.
I weep for the strangers; How alone they are. Full of immense loneliness, Fearful, They take to themselves people As lonely as themselves.
A guest am I In this world of transient things, Unfettered by the entanglements thereof. I am of no country, No boundaries hold me.
O friend, I weep for thee. Thou layest thy foundation, But thy house perisheth on the morrow.
O friend, Come with me, Abide in the house of my Beloved. Though thou shalt wander the earth, possessing nothing, Thou shalt be as welcome As the lovely spring,
For thou bringest with thee The Companion of all.
O friend, Live with me, My Beloved and I are one.
XV
It has been given to me, O friend, To see the face of my Beloved.
His smile Has filled my heart. As the rivers of water Make constant music, O friend, So my being rejoices In the splendor of His love.
As one beholds the mountain-top At the setting of the sun, Radiant and serene Above the darkening world, O friend, So the vision of my Beloved Has made me pure and at peace.
As at the lifting of the dark cloud From the happy face of the mountain, O friend, So the shadow of life Has lifted At the approach of my well-Beloved.
As the mists of the morn Are consumed by the warm rays, O friend, So my well-Beloved Has gathered me in, Dispelling the vision of emptiness.
As the deep valley lies In the shadow of a great mountain, O friend, So I lie In the shadow of the hand Of my well-Beloved.
As the rose Amidst many thorns, O friend, so am I Amidst passing things.
As the day is made glorious By the darkness of the night, By the light of the day, O friend,
So have I been made glorious.
As the rivers are full After the great rains, O friend, So has my well-Beloved Burdened me with His love. The ages have awaited this hour. I have met with my Beloved.
XVI
O my Beloved, Thou art Liberation, The end of all desire, The consummation of love.
O my Beloved, Thou art the unfading beauty of Truth, Thou art the accomplishment of all thought, Thou art the flower of all devotion.
O my Beloved, O my Love, The sun is beyond the purple hills, And as a single star I have risen In Thine adoration.
Thou and I, We have well met. O my Beloved, Art Thou not myself? Art Thou not the perfume of my heart?
I am Thy Beloved, My Beloved art Thou.
Thou art my companion of ages. I am Thy shadow, In the garden of eternity. XVII
As divinity lies hidden in a flower, So my Beloved dwells in me. As thunder is among the mountains, So is my Beloved within my heart. As the cry of a bird in a still forest, So has the voice of my Beloved filled me.
As fair as the morning, As serene as the moon,
As clear as the sun, Is my love for my Beloved.
As the sun goes down Beyond the purple hills, Amidst great clouds And the whispering breeze among the trees, So has my Beloved descended into me, To the rejoicing of my heart, To the glory of my mind.
As of a dark night Man guides himself By the distant stars, So my Beloved guides me On the waters of life.
Yea, I have sought my Beloved, And discovered Him seated in my heart. My Beloved beholds through mine eyes, For now my Beloved and I are one.
I laugh with Him, With Him I play.
This shadow is not of mine, It belongs to the heart of my Beloved, For now my Beloved and I are One.


FROM DARKNESS TO LIGHT 'THE PATH'

There is not a cloud in the sky; there is not a breath of wind; the sun is pouring down cruelly and relentlessly its hot rays; there is a mist caused by the heat, and I am alone on the road. On both sides of me there are fields melting into the far distant horizon; there is not a blade of grass that is green; there is not a flower breathing in this heartbroken country; everything is withered and parched; all crying with anguish of the untold and unutterable pain of ages. There is not a tree in the vast fields under whose shade a tender thing might grow up smiling, careless of the cruel sun. The very earth is cracked and gaping hopelessly with bared eyes at the pitiless sun.
The sky has lost its delicate blue and it is grey with the heat of many centuries. Those skies must have shed gentle rain, this very earth must have received it, those dead plants, those huddled up bushes, those withered blades of grass must once have quenched their thirst. They are all dead, dead beyond all thought of life. How many centuries ago the soothing drops of rain fell I cannot tell, nor can those hot stones remember when they were happy in the rain, nor those dead blades of grass when they were wet. Everything is dead, dead beyond hope. There is not a sound; awful and fearsome silence reigns. Now and then, there is a groan of immense pain as the earth cracks, and the dust goes up and comes down, lifeless.
Not a living thing breathes this stifling air; all things, once living, are now dead. The wide stream beside the road, which in former ages bubbled with mirth and laughter, satisfying many living things with its delicious cool waters, is now dead; the bed of the stream has forgotten when the waters used to flow over it, nor can those dead fish, whose bleached and delicate skeletons lie open to the blinding light, remember when they swam in couples exposing their exquisite, brilliant colours to the warm and life-giving sun. The fields are covered with the dead of many bygone ages, never can the dead vibrate again with the happy pulse of life. All is gone, all is spent, death has trapped in its cruel embrace all living things, all except me.
I am alone on the road, not a soul in front of me; there may be many behind me, but I do not desire to look back upon the horror of sufferings of the past. On either side of this long and what seems to be an interminable highway of my life, there is desolate waste ever beckoning me to join its miserable quietude - death. In front of me the path stretches mile after mile, year after year, century after century, white in the blazing, pitiless sun; the road ever mounts, in an imperceptible inclination. The whiteness of this weary path, with the glittering sun, makes me almost blind; look where I may to rest my tired eyes, there is everywhere that immense ocean of blinding light, blatant in its intensity.
The sun never goes to sleep but ruthlessly sheds his unwelcome and awful heat. The road is not all even, but, here and there, there are parts as smooth as a lake on a calm, peaceful day. This dreary path is even to the tread, but unexpectedly, like some unsatisfied storm, which suddenly bursts forth to triumph in its joy of destruction, the road is broken up and becomes merciless to the already bleeding feet. I cannot tell when it will again become smooth and encouraging; it may be at the next footstep, or after many years of toil and suffering. This bitter road cares not if it causes pain or pleasure; it is there for me to tread willingly or unwillingly. Who built this road of misfortune I cannot tell, nor can the road mention his name. It has existed for many centuries, nay for many millennia.
Nobody but me has trodden it; it has been cut out for me to walk alone. Companions, friends, brothers, sisters, fathers and mothers have I had, but on this dreadful road they cannot exist. This path is like the jealous and exacting lover, hating his love to have other friends and other lovers. The road is my inexorable love, and it guards my love jealously, destroying all those who would accompany me or help me. Exacting in all things both small or great, it never releases me from its cruel, kind gaze. It embraces me with a strength that almost chokes me, and laughs with a knowing kindness as my feet bleed; I cannot go away from it, it is my constant and lonely love. I cannot look elsewhere but only at the long interminable path. At times it is neither kind nor unkind - indifferent as to whether I am happy or unhappy, whether I am in pain or in ecstasy, whether I am in profound sorrow or in deep adoration, indifferent to all things. It well knows that I cannot leave that enthralling path, nor can it depart from my sorrow-laden self. We are inseparable; it cannot exist without me nor I without it. We are one, yet I am different.
Like the smile of a sweet spring morn the path beckons me to walk on it, and like the angry and treacherous ocean it cheats me of my momentary happiness. It holds me as I fall, in blissful embrace, making me forget the sorrow and the suffering of the past, kissing me with the kiss of a tender and loving mother whose only thought is to protect, and when I am in complete oblivion and ecstasy as that of a man who has drunk deep at the fountain of supreme happiness, it wakes me with a rude shock from my happy and ephemeral dream and pushes me roughly to my aching feet.
Cruel and kind is my lonesome friend and lover, unexpected in her hard tyranny and in her delicious love. Does she like me, I do not care; does she dislike me, I do not care, but she is my only companion, nor do I desire any other.
The sun is scorching me and the path makes me bleed. I leave no footprints on that hard road nor do I see the traces of any human being. So I am the only lover my path has had and I glory in my exclusiveness and separateness. I suffer unlike others, am happy unlike others, and my obstinacy in loving her is unlike any other lover the world has ever seen. I am breathless in my adoration of her, and no other worshipper can ever lay his sacrifice at her feet with greater willingness and with greater enthusiasm than I can.
There is no follower with greater fanaticism; nor can there exist a greater devotee. Her cruelty only makes me love her more, and her kindness binds me closer and everlastingly to her. We live for each other and I alone can see her dear face, I alone can kiss her hand. No other lover has she besides me, no other friend. As the young bird that bursts forth from its restraining nest with its untried wings to enjoy the freedom and the beauty of the great world, so have I rushed forward on this path to enjoy the exhilaration of loving her in solitude away from others who might dare to look on her beauteous face.
Many winds of many seasons have battered me, like a dead leaf blown hither and thither by autumnal winds, but I always have wandered back to this enticing path. Like a wave glittering in the hot ceaseless sunshine have I been dancing to the fierce winds; like a desert which is bound by no mountain, have I lain open to the sun; like the sands of the ocean, have my lives been. Never a peaceful rest, never has contentment filled my soul, never has joy penetrated my very being and never have I been comforted. No smile has ever compensated my longing; no face, sweet and gentle, has brought balm to my aching heart; no kind words have allayed my infinite suffering.
Neither the love of the mother nor the wife nor the child has ever quenched my burning love; but all have deserted me and I have abandoned them all. Like some leprous thing have I wandered, alone and unwept for. Pain and sorrow have been my eternal and inseparable companions. Like a shadow has my grief clung to me; like one in everlasting pain have I wept bitter tears.
Many a time have I longed for death and complete oblivion and neither has been granted to me; many a time have I looked death in its horrible face, tearing my heart and welcoming joyously the terror of so many, but it smiled and gave me a blessing; many a time, tired of wooing death, have I turned my face and footsteps to the altar of love and worship, but little comfort have I found; many a sacrifice, both of myself and of others, have I made in the hope of reaching the altar of contentment, but in vain; many a time have I dwelt in breathless adoration, but, like the scent of a delicately perfumed flower, has my adoration been wafted through centuries and left me listless, and still on my aching knees; many a time have I laid fragrant flowers at sacred feet, and no blessing have I received.
Many a time have I offered to the numerous Gods of many lands and races, but the Gods have always been silent and Their look always averted; many a time have I been Their priest in Their sacred temples but the white robes have fallen off me and left me naked to the sun; many a holy lotus of the temple have I kissed in adoration of the Gods, but the lotus has withered in my hand. Many a time have I worshipped at the altars that the world has ever created, but with bowed head and silent have I returned.
Many ceremonies have I performed, but my longing has never been satisfied; many rites have I delighted in, but there has been no joy, no hope. In many a temple have I been consecrated, but have received no comfort. Many a sacred book have I read, but knowledge was denied to me. Many a life have I spent in holiness, but my life has been dark. Many a window have I opened to gaze at the stars, but they parted not with their profound wisdom. Often have I lain awake looking into nothingness, looking for light, but darkness, intense darkness has ever reigned.
Often, in many lives, have I deliberately followed, sometimes blindly, sometimes with open eyes, the humble teachers of the secluded village, but their teachings have left me at the foot of the lonesome hill. I have lived nobly and toiled laboriously; I have restrained myself and I have been without restraint. Often have I cried, with aching heart and with bitter tears for the Divine Hand to lead me, but no hand has aided me. I have struggled fiercely with humanity to gain the light, but the light and the humanity have I lost. I have meditated profoundly with eyes fixed on the goal, controlling all my emotions, searching for truth; but nothing was revealed to me.
Many a time have I sought seclusion from my noisy brethren and tried to escape from their petty and ignoble thoughts and worries, from their false and uncouth emotions, from their little miseries and sorrows which they have created for themselves, from their cruel hate and their infantile pity, from their puerile affection and their fleeting compassion, from their unfair gossip and from their warm and selfish friendship, from their bitter quarrels and their loud rejoicings, from their vindictive anger and their soft love, from their talk of great things which they know not of, and their knowledge of the little things which they know so well, from their showering honours and their withering scorn, from their gross flattery and their obvious contumely, from their love desires and their petty aversions, from all that was human, and longing for all that was divine, noble and great; but wheresoever I have been, and wheresoever I go, humanity with its terrible agonies and crying pain has pursued me.
Many a time I sought seclusion and solitude in the forest glade dim and peaceful, but I found it peopled with my thoughts and haunted with misery. Many a time have I thrilled at the beauty of the world, the soft spring and the harsh winter, the calm and glorious sunset and the heavenly and luminous stars, the waking morn and the dying evening, the tender moon and the soft light, the pitiless sun and the shadows numberless, the green grass, the velvety leaf, the fierce tiger, the gentle deer, the loathsome reptile, the dignified elephant, the magnificent mountains, the boisterous seas. I have enjoyed to the full the beauties that the world can give, but no joy have I found in them. I have wandered in the shady valleys and climbed the precipitous mountains. I have searched everywhere in vain and in pain.
Many a time, in many a life, have I practiced Yoga through starvation, through physical torture, through self-denial, but I have not seen the seated God. Desires and false emotions have I annihilated; I have lived purely according to the sacred laws of many nations, I have done noble deeds which the world has praised and honoured, and it has showered me with earthly glories. I have never bowed my bleeding head to sorrow nor to temptation, and I have made pilgrimages to the earth's heavenly abodes; but always and everywhere have I found no true and lasting comfort.
Visions have I had in the temples of Nineveh, Babylon, Egypt, and in the sacred temples of holy India; their Gods have I worshipped, denying earthly happiness, renouncing father, mother, wife and child, offering sacrifices great and small, noble and petty, sacrificing my body and my very soul for the light to guide me; contentment has been denied me in all things I have done.
I have loved divinely, I have suffered nobly, I have smiled joyously, I have danced rapturously in front of many Gods, I have been intoxicated with divinity, I have longed to be freed from this aching world. I have helped many though helping I needed most; I have healed many though healing I needed most; I have guided many though guidance I needed most; I have comforted when comfort I needed most. When in deep sorrow I have smiled, when joyous, I have grieved; losing, I was happy; gaining, I was miserable; and ever have I loved my God.
Yet my soul is in utter chaos, yet I am pitiably blind, surrounded by darkness and unrealities, yet the pure light is denied me, yet healing comfort have I none, yet soothing contentment is withheld, yet blissful happiness is nowhere to be found, and I am alone, lonely as a fair wanderer in the sky. I am alone with myself.
Tired of worship and adoration, tired of solitude and loneliness, tired of seeking and longing for divine happiness, tired of sacrifice and self-mortification, tired of searching for the light and the truth, tired of being noble and unselfish, tired of the struggle and the steep climb, tired of body and soul, I threw myself with a vigour and an uproar on to the material world, hoping thus to gain the ungainable and unfathomable.
I became young and healthy, beautiful and passionate, free and joyous, gay with not a thought for the morrow, carefree and careless. I set about diligently and systematically to enjoy myself supremely and selfishly, heeding nothing but bodily pleasure and flashes of mental enjoyment. I set about to gain and to taste every experience both low and high that the mortal world could give me; nothing could be withheld from me, supreme pleasure was my sole aim.
Often I was born rich to sleep in the lap of luxury and to enjoy the lull of flattery. Youth was on my side and beauty was not denied to me; with these two the world and its gross and unappetizing pleasures were ever open to me. Foremost in all that was boisterous and lively was I; the untold pleasures of youth had I from morning till night, nay till gentle dawn appeared in the dim east, surrounded by licentious youth. I was foremost in gaiety, no rival could I find in my extremes. The pleasures of bright Nineveh, of gay Babylon, of wondrous Egypt and sunburnt India, were ever at my call. I was showered with their honours, with their praise and their flattery. I drank deep the wine of merriment at the fountain of gaiety and satisfaction.
Slaves and servants had I many, but never a master, not one. Desires, springing up like the glorious flowers of the tender spring, were immediately satisfied, never was there a curb to my whims and caprices. No sooner was there a thought of enjoyment, it was fulfilled at the next pleasurable moment. Love, of all kinds, was ever at my elbow; no pure thing was safe from me. I desecrated all chastity, scoffing at the high gods, spurning the humbly faithful of the human race. Rich and fragrant wine was always beside me with a slave to hand it to me.
Surfeited with the throbs of gratification of man, in all the civilized countries, among all refined nations and races, I incarnated as a woman to relish the delicate raptures of being loved by passionate men. Never was I satisfied with the monotony of one lover and the love of one wooer, but many and innumerable adorers had I at my window. Languishing in my love, clamouring for more, I passed my life. All the sufferings of child-bearing, the joys of having a child, the grief of losing one, the pains and sorrows of old age and the neglect and indifference of former lovers, have I experienced, and have gloated over past memories, and cried over long lost admirers.
Many a life, tired of licentious and free-loving woman, I became a sacred wife and gained the happiness of pure love. Children have I borne with pleasure and there never stirred in my heart, as of yore, the hate of suffering when I brought forth to the world an innocent being. The tender love of clinging children, their innocent smiles, their little sorrows and pains, their pure hearts, their dear and holy kisses, their delicate embraces, have I enjoyed, and have been thrilled at their welcome.
A loving wife, a tender mother I became, and gloried in the feelings of love. Having gained that experience of womanhood, I turned once more to the free man with strong and brutal emotions. Passion rent my heart and I lay in the lap of luxury forgetful of sorrow and pain, oblivious to the suffering of any creature. I lived a life of selfish enjoyment, rich in gross experiences, wealthy in mortal pleasures, and the material world withheld nothing from me.
But there was no satisfaction, no contentment, no blissful happiness, and my heart was as bare and desolate as the waste desert with no living thing to give beauty and rapture to it.
I had tasted the wealth of the worlds, and I became a poor man, a beggar, wandering from house to house, denied and cursed at, dirty, tired, ugly, hideous in my own eyes, laughed and pointed at, hungry, fatherless, motherless, with no woman who dared to touch me, pitiable, riddled with known and unknown diseases, with bleeding feet; with a dirty sackcloth on my shoulders which served me as a robe on festal days, as a blanket when the cool night breezes blew, as a headgear when the blazing sun shone pitiless on my dirty head; and with a worn staff in my hand have I wandered through the rich and inhospitable streets of many nations. The wealthy shopkeepers welcomed me, each and all, when I was born in their gorgeous cities, with a curse and a howl, with a hit and a kick; I was chased by men and savage dogs.
With faces averted the people passed, and their hands withheld the comfort which lay in their power to give. The villages and towns were alike; pitiless and with a hard heart the peoples of all nations passed me by. My bedchamber was some desolate and lonesome spot where no man or animal dared to come, loathing to breathe such foul air. Hunger always gnawing at my stomach, heat of the sun always burning me, cold winds of the north always biting me, frosts withering me, shivering with ague and pain, tottering with weariness, eaten by disease, have I wandered all over the earth, never meeting a smile, never a kind word, never a loving look.
The dogs were happy; they were fed, they had someone to pet them, to comfort and care for them; but even the dogs howled at me. No house ever opened its door to my occasional knock; the holy priests chased me from their sacred temples. Children, stricken with horror, stopped crying when they beheld me. Mothers have held their infants closer at the distant sight of me, rushing with a shriek into their protecting homes. I seemed to spread pestilence and unhappiness; the very heavens clouded. The rivers dried up at my approach, as I went to quench my thirst; the trees gave me no fruit; the earth quaked at my advance and the stars disappeared at the sight of my unfortunate being. No gentle rain fell on my head, cleansing my impurities.
Thus for many generations, among various nations, among strange people, alone and unhappy, like a lone cloud that hangs over the vale and the hill, that is chased and harried by wanton winds, have I wandered, miserable and loathed.
Shelter and physical comfort have I not found for many ages; weary of body and desolate of soul, hunted like some vicious animal, have I sought seclusion, and in solitude, alas! misery ever dwelt with me. Like a dead leaf that is crushed by many a foot, have I suffered within this cruel and gruesome abode of the flesh, poor and dirty, without love and without hate, with complete indifference as to sorrow or pain, void of intelligence, famished and thirsty, all the glorious emotions that once kindled my heart dead for many an age. Blind of hope, despairing of my existence, crawling from human sight, detested and loathed by the youngest of humanity, have I sought, through this agony and through this interminable sorrow, through this torture of the physical body and through the privation of the soul, through this degradation and horror - crying and in eternal pain, for that light, for that comfort and for that happiness which was denied to me when sunk in gross riches, when wallowing in selfish contentment and caring for nothing except for my crude pleasures, which was withheld from me also when I attempted to lead the pure and noble life.
For when I worshipped and dwelt in pure adoration, when life was a continual self-denial and self-mortification, when sin was abhorred by me, when, with head erect, I gazed always into the dim future for truth, when there was so much light around me, and yet profound and dismal darkness within me, when I loved purely and longed nobly, when I was thrilled at the simple name of God; in those lives of temple piety and harmlessness, no blissful contentment could I find.
Part II
Many and varied were my experiences, thoughts and emotions; innumerable passions, bestial and noble, fine sympathies and great loves; many a love, pure and selfish, many shades of gratification and fine and glorious feelings, much high intelligence and low cunning have I known; through many ages and through many centuries, through different nations and races, through every capacity, have I passed and gained the knowledge that the world can give to one who seeks and suffers.
Yet where is that light which sages have seen, that truth which conquers all unrealities, that compassion which heals all suffering, that blissful contentment which brings eternal happiness to the sorrow stricken soul and that wisdom which guides the aching humanity? Wheresoever I have been, wheresoever I have groped, I have returned with an empty hand and grieving heart. Like an erring child that strays from its beloved mother, have I wandered far into the realms of despair and unrealities seeking the great reality, far from the lonely road have I departed in quest of that unconquerable longing and that unquenchable thirst; but I have been burnt with anguish, and with drooping head have I returned.
No satisfaction or gratification have I found either amidst warring humanity or away from the madding crowd; happy or unhappy, elevated or degraded, in pain or in pleasure, there has always dwelt with me, like the dark shadow, a deep void which nothing could fill, an infinite longing which could not be satisfied; I have wandered blindly and wearily, asking every passer-by for that balm which would cure my aching heart; they gave of their best with a gentle smile and a blessing, but did not further my long quest. Where is that light and where is that infinite happiness?
I am tired, tired with the wanderings of innumerable ages; I am weary, weary with the fatigue of many centuries; I am exhausted from lack of strength to struggle and to fight. My feet falter at each footstep; I can scarce drag myself along; I am almost blind with long and continuous use of my eyes through interminable eras; I am hairless, haggard and old. Pride and youth have gone from me; I am bent double with the weight and sorrow of my infinite pain; beauty, of which I once clamorously boasted, has deserted me and left me a monstrous horror. What has passed and what has been wrought through those long and insufferable years is beyond my memory, and my indifference is complete.
I am desireless; no passion sways me; no affections tear me; emotions have lost their ancient and all-powerful influence over me; tender love is behind me far back in the distance; the exhilaration of action has been killed out of me; ambition, that spurs so many, either bringing laurels or dishonor, glory or shame, is buried in the distant past; pride that holds its head high amidst turmoil of noble and ignoble deeds, is vanished, never to reappear; fear, that overwhelms and holds men in thrall, is crushed; gruesome death, the awful and impartial companion of all, can no longer dismay me with its threatening stare. Yet there is a deep void of discontent and an everlasting longing for the almost unattainable.
Can I ever reach the mountain top of blissful contentment and grasp the supreme happiness? Oh! Mighty Beings, have compassion on the lonely traveller who has voyaged through many stormy seas, travelled through many lands and passed through many sorrows! I am alone - come to my help you pitying and happy Beings! I have worshipped You, I have adored You, I have offered many a sacrifice at Your altars, and much have I endured to kiss Your sacred feet. Comfort me, Ye Masters of Wisdom, with those eyes of love and understanding. What have I done, and what must I do to reach the glory and the greatness? How long must this pitiable condition last? How long, oh Master, ere I behold Thy sacred beauty? How long must I walk on this long and lonely path? Is there an end to this interminable agony which burneth the very love for Thee? Why hast Thou turned away Thy rapturous face, and whither has gone that beatific smile that allays all suffering in all things?
I have served the Great Ones and the needy world in a humble and despairing way; I have loved in a blind fashion all things, both small and great, and I have drunk at all the fountains of earthly wisdom. Never have I reached Thy feet. Like a glorious flower that has withered, that has lost its fragrance, its beauty and its tenderness, is the existence of my life; cheerless and desolate, like a dead tree that gives no cool shade to the weary traveler, I have given all, withholding nothing, and empty and hopeless have I remained. I have led the blind and the sorrow-stricken, myself being blind and sorrow-stricken. Why hast Thou not stretched Thy helping hand when I have stumbled? I am weary with asking; I have no hope; all seems to be dead, and utter darkness prevails. No tears fall, but yet I am crying, crying in infinite pain. No passer-by can help me in my pitiable plight, for there is no one but me on this long, long path that winds about like a mighty stream without a beginning and without an end. Desperate, like a madman, I wander on, knowing not whither to go, nor caring what becomes of me. The sun can no longer burn me. I am burnt to the very bone. Like a vast ocean which is boundless, is the glaring whiteness that surrounds me on all sides, and I can scarce distinguish the path which leads me to my ultimate happiness. Everything is left behind me: my companions, my friends and my love - I am desperately lonely.
Oh! Master of Compassion, come to my rescue and lead me out of this profound darkness to pure light, and to the haven of immortality, and to the peaceful enlightenment. I seek the pure enlightenment that few Great Beings have attained. I seek the high Deliverer who will free me from this wheel of birth and death. I seek the Brother that will share with me His divine wisdom; I seek the Lover that will comfort me; I seek to lay my weary head in the lap of Compassion; I seek the Friend that will guide me; I seek to take refuge in the Light.
The path gives no answer to my desperate calling; the cruel skies look down on me with complete indifference; the comforting echo does not exist, nor is there the dismal moan of many winds. profound silence reigns, save for the monotonous sound of slow breathing and the dragging of weary footsteps. There is no peace; there is a movement of thousands of invisible beings around me, as though they were mocking at my solitary suffering. The expectant hush that comes before a storm is my sole companion; only the annihilation of centuries replies to my continuous entreaties; isolation is complete and cruel.
The path no longer speaks to me as of ancient days when she used to point out the right and the wrong, the true from the false, the essential from the unessential, the great from the petty. Now she is as silent as the grave. She has shown me a part of the way; but the rest I must tread by myself, before this beloved path must be left behind when I reach the mightier and more glorious path. She cannot enter there, she cannot be the signpost as of yore, but let me be satisfied with the thought of her guidance through many epochs and storms to that everlasting resting place.
The path lies in front of me, gently and imperceptibly climbing, with never a curve and not a thing to obstruct its gentle slope. Like some gigantic snake, whose head and tail are unapproachable, whose eyes cannot perceive the end of its being, that lays itself in warm sand, heavy with killing, sleepy and contented, is the silent path.
It appears to be breathing and sighing with some quiet and happy satisfaction, but now the sun steadily pours down his burning rays and drives away all thought from my mind. My only longing is to find some delightful cool shade where I could rest my weary body for a while; but an irresistible force pushes me and urges me on, never allowing me any respite. That power impels me to go forward with faltering footsteps. I cannot resist it. I am weak and exhausted, but I obey that eternal and powerful compelling. I take a step, totter and fall, like a swift bird that is wounded by the cruel arrow; I struggle and become unconscious. Slowly and wearily I wake up and gaze at the naked and bright heavens, and I desire to lie and rest where I am; but that mighty force pushes me onto my feet, as of yore, to walk on the neverending path.
Lo, there is a solitary tree, many feet away, whose delicious shadow welcomes me. The leaves are tender, velvety, and fresh, as though the sudden healing breath of spring had but lately awakened the dead branches to joyous life and to delicate green foliage. Its shadow is thick, shutting out the searching sun. The fresh fragrant grass and the protecting tree smile with contentment on me, inviting me to share their happy abode. It is full of birds, joyous in their continuous chatter, calling to each other in playful tones. With failing strength I drag myself to enjoy the rare gift which the kind gods have granted to me.
As I with pain approach, the whole tree bends down welcoming me, giving some of its vital strength; I crawl under its fragrant and whisper- ing shadow and gaze wearily into its cool depths. Sleep and exhaustion overcome me; I am asleep, lulled by the welcome twitterings of many birds and the gentle rustle of many leaves. I rest through happy moments of complete oblivion of all suffering and pain, and the ache of many ages. Might I lie here, always, in this soft light, soothed by the murmurings of living things, unruffled by inner and outer storms! Glorious would it be to lie everlastingly here and sleep, sleep, sleep.....
I am burning, the sun is viciously glaring on me, revengeful of my momentary happiness. Where is my beloved tree and where are those happy birds with their happy song? Gaze as I may, nowhere can I find the tree of happiness. Gone, gone, and I am alone once again. Was it a dream? Was it the ancient unreality, taking a form that would give sure delight? Was it the pity of some kind God, or the cruel sport of a God unkind? Was it the great promise of the future? Or was it that some mighty Being desired to test the strength of my forbearance? Many vanishing realities have I followed only to hear their merciless laughter when I have grasped them; but here I thought that I was safe from their old and bitter sway, their barbarous persecution when I sought the lasting - the real. They have, then, pursued me even into this far and lonely place? With infinite caution have I learned to disentangle the real from the false, and when I thought I had mastered the supreme art, must I begin again at the bottom of the difficult ladder?
When I commenced this path in the bygone ages, there was a firmness in my tread; now again decision rules my steps, a new enthusiasm is born in me, as of yore, when before the many sufferings and many sorrows I was eager to face the unknown, and anxious to test my strength against the unweary path. The joy of struggle is surging up in me to conquer the mighty and immortal happiness. The path with its great force need no longer impel me forward; I run faster, nor do my feet falter. I no longer lag behind. I am the Master of the path. No longer need it spur me to act, for I am action; I am willing and I walk in freedom.
The path stretches mile upon mile, age upon age; steeper than of yore, narrower, more strenuous, the way winds precipitously, leaving behind the country of the past. Far below me lies the land of desolation and of immense sorrow, where Unreality, in many shapes and in many a guise, rules the great stricken dominions. Here, at this altitude, there reigns complete silence; the silence smiles on me; but as I walk unceasingly on this mountainous way, the recent joy is dead again, my weary feet falter as of old, and I long for that beloved tree which shared with me its happy shade and the soft wooing songs of the innumerable birds. That phantom tree gave me but the happiness of a fleeting moment, and yet I was gratified with that temporary joy. I beseech the same God who extended his fitful compassion over me, to grant me but a moment of shade, the happy song to lull the aching heart, and the companionship. If it was a dream of fantasy, let me once more embrace it and cling to it even though it be for a brief space! Though ephemeral was the taste of that momentary pleasure, grateful was the rest in the deep, cool shadows.
Where art thou, my beloved, glorious unreality though thou be? Hast thou forgotten the weary traveler who sheltered in thy calm shade? Though thou hast been a false comfort, yet how I crave for thee, to sink once more in thy soft arms, forgetting all but my delicious comfort. Grant me thyself but this once, and I shall be thy love everlasting. I am weary; come to my aid, my beloved, with thy transient beauty. Lull me with thy false murmurings, and encourage me with thy untrue flattery. I am spent with beseeching and exhausted with weariness, and I am in utter despair.
Far in the distance, there is a clump of trees surrounding a gay house, with a sweet and fragrant garden. I am in it enjoying the cool, and the bewitching smiles of many a beauteous maiden. I join in their fresh laughter and in their merry-making. Their pleasure-laden voices soothe me and the soft music lulls me to sleep. Here there is peace and quietness and complete forgetfulness. I am happy and contented, for in this abode of pleasure is the joy for which I have searched through innumerable ages; reality cannot exist but here. Am I not satisfied? Am I not surrounded by all that I desire? Why did I endure, why did I struggle? For here is balm to the aching heart and comfort to the comfortless.
How long, or how many ages, or how many days, I have dwelt in this pleasurable abode, I cannot tell; nor can I count the happy hours that have been spent here. Once again the unquenchable longing is stirring in the depths of my heart; it has awakened anew and tortures me. I cannot rest in this house of gratification; the contentment which it promised has not been given to me; there is no happiness, no comfort within its walls. I have been deceived with unrealities; I have feasted on untruth; I have been guided by the light of false reason, and I have worshipped, as of yore, at the temple of darkness. I have cheated myself with the temporary and the impermanent; after many ages and much pain have I once again fallen a victim to the mocking gods. Again must I wander forth; again must I face the unyielding path.
Once more I am in the blazing sun, once more do I feel the strength to face the long journey. Fresh enthusiasm and fresh hopes are surging in me; courage is born anew. The path of many ages smiles on me, promising once more to be the passage of light. Like a mighty tree that has bowed down before the stormy winds, but reasserts itself when they are stilled, and gazes again, with head erect, into the unfathomable skies, defiant and sparkling in the sun, so do I feel. Once more the joy of loneliness is pulsating through all my being, and the solitude, away from vain pleasures and the unmeaning crowd, is like a breath of fresh wind that blows from the mountains. I am alive once more eager to find the end of all sorrow, the glorious liberation. Happy is the man who struggles!
Part III
The long sinuous path lies in front of me, and all life has ceased to exist except for the one traveler on that lonely road.
I am throbbing with the excitement of a new and strenuous conquest, like a general, proud and haughty, that marches into a vanquished town. I long for greater and more difficult battles to be won, and I cry for the lack of them.
The solemn stillness breaks in upon my joy, and the grave quietness grips me. I am humbled by the vast expanse, and the pitiless skies threaten me; the pride of victory is broken, and its glory has departed; the terrible loneliness is gently and slowly overwhelming me. But the longing to attain the end is unabated; invincible is the strength, and the will to succeed is indomitable.
For how many centuries I have travelled I cannot count for my memory is weary, but I have journeyed through many seasons. The path is as tired as he who treads it, and both are crying for the end, but both are willing, the one to lead, the other to follow.
On either side of the road there arise in the far distance, at fitful intervals, tall and stately trees, tossing their bright heads in the sun, forgetting that they were like plants once upon a time. Birds of all feathers, of all hue and of all sizes, frequent them; their plaintive but happy cries reach my ears that have not heard a sound for many an age, except the sound of weary footsteps.
As I approach those joyous creatures they are not afraid, but gaze with supreme indifference, continuing their songs. Under the shade, the green grass sways to the soft music of the wind among the leaves. The strong tree, the gay birds, and the humble grass, all welcome me and promise to lull me to sleep. It is so close, so fragrant, so peaceful to the worn eyes - I almost hesitatingly yield - but there arise in me the memories of other trees, other birds and other shades so deliciously welcoming, yet so deceitful. My beloved path smiles, watching and wondering what my actions will be, whether I shall choose again the shadows.
It is cool under that tree, and blissful with the song of the birds and the soft music of the rustling leaves. Ah! let me stay but a fleeting moment and then let me pass on! The sun is hot and I am weary, and my body aches with the long journey. The refreshing shadows can do me no harm - let me but stay, Oh, thou inexorable path, for a happy second! Long sleepless nights have I passed with thee for many centuries, and dost thou grudge and deny me the sleep of but a passing moment? Canst thou not grant me this one pitiable desire? Whither hath fled thy love, thy infinite understanding? I implore thee not to turn away from me, but to answer to my call.
A profound silence reigns. The wind has ceased to play with the leaves. The birds are quiet, quiet as death, and the mighty tree broods in deep thought. The shadows have deepened, there prevails a greater calm and greater cool; the green, tender grasses look on me with their small inquisitive eyes, debating in their little minds as to the cause of my unforeseen faltering, whispering to each other in encouragement at my plight. The path of many experiences and great understanding smiles on my struggling hesitation, with neither encouragement nor pleasure; it is a smile of wisdom and of knowledge, which says: "Thou mayest do what thou desirest, but repentance awaits thee."
My choice is made. Like morning mist that is gently dispelled by the first warm rays of the slow-rising sun, so the magnificent tree of gratification fades gradually before me; the gay birds melt away as before a fast-approaching storm, and the green grass withers in the burning heat of the sun. There remains only a faint vestige of the past. The path leads on and I humbly follow.
At irregular intervals along the roadside there arise trees, inviting me to taste of their bright-coloured and luscious fruit and enjoy its sweetness. It would soothe my parched throat and quench my burning thirst, but my path is rigorous, and I pass them by. Further on there are magnificent houses, places of pleasure and delight, their welcoming doors always open inviting the travel-worn pilgrim. An age and many lives lie between house and house, and the tired traveller is the too-willing victim of their charm. Craving for their enchanting shelter, many a time have I hesitated at their doorsteps, sometimes straying into them and coming out with shame to walk again with gladness on the clean, sunburnt path.
The house of strong and selfish passions, with its gross gratifications and its impurities, have I entered, and have feasted on all that they could give. Oft have I passed with lingering footsteps the house of many false shadows, the house of satiety with its fleeting contentment, the house of flattery, and the house of learning, where false and fugitive facts lull the ignorant; but only to be enticed into the house of the love that limits, that is selfish, that is unkind, forgetting all except the one; the love that clings, the love that desires; the narrow love of the father, of the mother, the sister, the brother, and the child; the love that slowly and pitilessly destroys the nobler feelings; the love that contents itself with little things.
Many a time have I crossed the threshold of the house of blissful ignorance, of the brilliant house of vain flattery, and of the dismal house of black hate and cunning deceit. Often have I fallen to the temptations of the imperishable house of intolerance, to the boisterous house of patriotism, that breeds venomous and warring hate, and the house of solitary and cold pride, that is unapproachable and untouchable. In the house of friendship that uproots the friendship of others and is consumed with jealousy, and in the house of concealed and talented vice, have I sojourned for many weary seasons. And I have visited the house of small wisdom that excludes all knowledge except of its own petty creation, and the house of little learning that understands little but condemns violently and clamorously all that is beyond its insignificant comprehension.
Many a house of religion have I entered, dwelling within its narrow walls, sleeping in the lap of dark superstition, worshipping false gods, sacrificing innocent things at the temple's altars, and taking part in futile, religious wars and bitter persecution. Wandering into dark houses, have I sought light, and have strayed forth blind and comfortless.
The sympathetic path ever understood me when I returned to its bare arms, with head bowed down, with shame gnawing at my heart; it ever welcomed me, promising to be my guide and my everlasting friend.
I can see on each side of the long pathway many temptations in delightful shapes and forms, but they are not for me. Let others be enticed, but I will follow my ancient path. My sore need is to rest and to drink deep at the long-promised source, and no longer do I desire to quench my immemorial thirst at the shadowy fountains. Yet, as far as the eye can see, false things obstruct my view. Once I was able to talk quietly and for many an hour with my lonely companion, the path, but now it is silent, overwhelmed by sound. Once there was profound peace and tranquillity, but now the holy silence is broken by the barbarous tongues of the multitude. Yet through these clamorous scenes and continuous babble my path leads, and I follow without hesitation. How long I have travelled through the land of false fantasies I cannot say, but unerring, with a grave deliberation, have I adhered to my pathway. Always the path mounts, and with aching limbs have I climbed, clinging desperately; but never have I strayed and gone down into the dark valley. Many centuries have I struggled, resisting fleeting pleasures and inclinations; and yet in front of me there ever springs up temptation in new and varied forms to beguile me.
True it is that I can never again be their victim, and yet..... Ye pitiless gods, is there never an end to this goading misery and to this cruel and false land of passing desires? For how many an age have I trod this path of righteousness! Yet the end is still not in view. Or is this the goal of all my endurance? Nay, it cannot be, for I have seen, once upon a time, in a far bygone age, the summit of enlightenment. But for how many incarnations must I wander amidst sorrow and tribulation before I knock at the portals of bliss? Without demand, without question, and without lamentation, I must tread this path for another age.
I am weary and sick at heart; incarnations of great misery and pain have I endured. Vain hopes and promises have made me strong; imperishable has been my desire for the goal; persistent has been my blind groping after truth, and indestructible my ardent enthusiasm. Can all my aching sorrow and my torture be in vain? Cannot my beloved path lead me to the mountain top, as it has constantly and faithfully promised? Still, after the exquisite pain and indescribable longing, does the pathway lead amidst a vast expanse of shadowy illusions. Why? Ah! what have I done and what have I left undone, what little things of life have I neglected, what sacrifices are there still to be offered, what still greater agonies must I bear? What still greater purifications must I undergo, what still fiercer burning must I sustain, and what still mightier experience of torture awaits me before I reach that abode of pure enlightenment and sacred content?
The mother who bore me knew not what she did, and, had she known, the milk that she nourished me with so tenderly would have turned to poison, and would have spared me these neverending tortures. Happy would I have been to cease upon the midnight hour, but idle is it to moan and hurl myself against the inevitable. Blameless is my dear mother, and fruitlessly do I clamour against the pain of evolution. And in the end this groping must cease, this fumbling in the dark; for the door of knowledge must be found; there must be the light that guides, the truth that gives contentment, the enlightenment that brings calm happiness.
Oh! I can no longer cry, my body is too feeble to stand, the strength is gradually ebbing out of me - my entire being revolts against the merciless void. Can no god turn his pitiful eyes on the lonesome, spent traveller? Ye Masters of Wisdom, have compassion and shed that infinite mercy that can heal and that can bring light to the wanderer in utter darkness. O, ye cool nights, compel the fiery sun to depart hence and, ye dark clouds, cover up the burning rays! Ah! for the strong hand that could lead and support me, the gentle voice that could comfort and encourage me, the embrace and the kiss that could make me forget! Forlorn am I and with a dying voice, I call...
The voice of profound quietness answers me with complete silence, and the void echoes that dreadful stillness. My beloved path smiles on me, but, pitifully and on all sides, even among the boisterous houses of mirth, deep and awful quiet reigns, as on a night when some murderous deed is being enacted or when the churchyard grave opens its ponderous jaws as in a subdued yawn. I am exhausted, and I totter. The end of my very being draweth nigh. Within the mind's eye I seem to perceive the vision of the haven of perfect peace and the resting place for the weary and the travel-worn. Yet for how many an age must I still endure this pain of the mind, this surging dissatisfaction, this grief of ages and these woes of bodily suffering, I cannot tell. As far as the eye can scan, I see nothing but shifting and transient things. Yet at each footstep there throbs in me the assurance that the end of the long journey is at hand and approacheth like a ship at sea. May the deities that be above hasten me towards my destination!
Suddenly the air has become still, breathless with some great expectation, and there is a hush like that which comes for a moment after a glorious sunset, when the whole world is in profound adoration. There is a deep silence as on a night when the distant stars waft their kisses to each other, there is an unexpected tranquillity as that of a sudden cessation in a thunderous storm, and there reigns a great peace as in the precincts of a sacred temple. Within me the pain and sorrow of ages is partly stilled; there is a faint and soothing murmuring in the air as my eyes softly close. All things animate and inanimate are resting from their weary toil. The whole world is peacefully asleep and dreaming sweet dreams. The sun, whose fiery rays have for so many ages burnt me ruthlessly, has suddenly become kind, and there is a coolness as that of a deep wooded forest. Divinity is taking shape within me.
The path has become much steeper and I feebly climb the difficult ascent. As I mount this hill, the abodes of innumerable pleasures of the flesh, the houses of many desires and the green trees grow scarce, and as I reach the summit the enticing fantasies entirely vanish. The path ever ascends in a long straight line, the air is cooler and the climbing is easier. There is a fresh energy born within me and I surge forward with renewed enthusiasm.
Far in the high distance my path vanishes into a thick grove of mighty and ancient trees. I dare not look behind or on either side, for the pathway has become precipitous and dangerously narrow. I traverse this perilous passage in a spent and dreamy condition, with my eyes ever fixed on the far-off vision, scarcely looking or caring where I tread. I am in great ecstasy, for the dim sight ahead of me has inspired a deep and lasting hope. With a light footstep I am running forward, fearful lest the happy image should dissolve and elude me, as it has done so often. There is not another traveller in front of me, but the pathway is smooth as though worn by thousands of footsteps through innumerable ages; it shines like a mirror; it is slippery. I tread as though walking in sleep, dreading to wake to false realities and transient things. The vision stands out clear and more distinct as I rapidly approach.
The gracious Gods have at last answered my pitiful calls uttered in the wilderness. My long and sorrowful journey has come to an end and the glorious journey has begun. Far ahead there are other paths and other gateways, at whose doors I shall knock with greater assurance and with a more joyous and understanding heart. From this height I can behold all the paths that lie below me. They all converge to this point, though separated by immeasurable distances; many are the travellers on these lonely paths, but yet each traveller is proud in his blind loneliness and foolish separation. For there are many who follow him and many who precede him. They have been like me, lost in their own narrow path, avoiding and pushing aside the greater road. They struggle blindly in their ignorance, walking in their own shadow and, clinging desperately to their petty truths, they call forth despairingly for the greater truth.
My path that has guided me through rough and storm-laden countries is beside me. I am gazing with welling tears at those weary and sorrow-eyed travellers. My beloved, my heart is broken at the cruel sight; for I cannot descend and give them divine water to quench their vehement thirst. For they must find the eternal source for themselves. But, ye merciful Gods, can I at least make their path smoother and alleviate the pain and the sorrow which they have created for themselves through ignorance and pitiful carelessness!
Come all ye that sorrow, and enter with me into the abode of enlightenment and into the shades of immortality. Let us gaze on the everlasting light, the light which gives comfort, the light which purifies. The resplendent truth shines gloriously and we can no longer be blind, nor is there need to grope in the abysmal darkness. We shall quench our thirst, for we shall drink deep at the bubbling fountain of wisdom.
I am strong, I no longer falter; the divine spark is burning in me; I have beheld in a waking dream, the Master of all things and I am radiant with His eternal joy. I have gazed into the deep pool of knowledge and many reflections have I beheld. I am the stone in the sacred temple. I am the humble grass that is mown down and trodden upon. I am the tall and stately tree that courts the very heavens. I am the animal that is hunted. I am the criminal that is hated by all. I am the noble that is honoured by all. I am sorrow, pain and fleeting pleasure; the passions and the gratifications; the bitter wrath and the infinite compassion; the sin and the sinner. I am the lover and the very love itself. I am the saint, the adorer, the worshipper and the follower. I am God.


FROM DARKNESS TO LIGHT 'THE SEARCH'

I have been a wanderer long In this world of transient things. I have known the passing pleasures thereof. As the rainbow is beautiful, But soon vanishes into nothingness, So have I known, From the very foundation of the world, The passing away of all things Beautiful, joyous and pleasurable.
In search of the Eternal I lost myself in the fleeting. All things have I tasted in search of Truth.
In bygone ages Have I known The pleasures of the transient world - -
The tender mother with her children, The arrogant and the free, The beggar that wanders the face of the earth, The contentment of the wealthy, The woman of enticements, The beautiful and the ugly, The man of authority, the man of power, The man of consequence, the bestower and the guardian, The oppessed and the opressor, The liberator and the tyrant, The man of great possessions, The man of renunciation, the sannyasi, The man of activity and the man of dreams, The arrogant priest in gorgeous robes, and the humble worshipper, The poet, the artist and the creator,
At all the altars of the world have I worshipped, All religions have known me, Many ceremonies have I performed, In the pomp of the world have I rejoiced, In the battles of defeat and victory have I fought, The despiser and the despised,
The man acquainted with grief And agonies of many sorrows, The man of pleasure and abundance.
In the secret recesses of my heart have I danced, Many births and deaths have I known, In all these fleeting realms have I wandered, In passing ecstasies, certain of their endurance, And yet I never found that eternal Kingdom of Happiness. Once I sought for Thee - - The imperishable Truth, The eternal Happiness, The culmination of all Wisdom - - On the mountain top, In the star-lit sky, In the shadows of the soft moon, In the temples of man, In the books of the learned, In the soft spring leaf, In the dancing waters, On the face of man,
In the bubbling brook, In sorrow, in pain, In joy and ecstasy - - I did not find Thee.
As the mountaineer that climbs great heights, Leaving his many burdens at each step, So have I climbed, Throwing aside all transient things.
As the sannyasi with his robes of gold, With the begging bowl of happiness, So have I renounced.
As the gardener who kills The destructive weed of the garden, So have I annihilated the self.
As the winds, So am I free and untrammelled.
Fresh and eager as the wind That seeketh the hidden places of the valley, So have I sought The secret abodes of my soul And purged myself of all things, past and present.
As, suddenly, the robes of silence Fall over the noisy world, So, instantly, have I found Thee Deep in the heart of all things and in mine own.
On the mountain path I sat on a rock, And Thou wert beside me and in me, All things being in Thee and in me. Happy is the man that findeth Thee and me In all things.
In the light of the setting sun, Through the delicate lace of a spring tree, I beheld Thee. In the twinkling stars I beheld Thee. In the swift passing bird, Disappearing into the black mountain, I beheld Thee.
Thy glory has awakened the glory in me.
As I have found, O world, The Truth, the eternal Happiness, So do I desire to give.
Come let us consider together, ponder together and be happy together; Let us reason together and bring forth Happiness.
As I have tasted And know full well the sorrows and pains, The ecstasies and joys Of this fleeting world, So do I know your travail. The glory of a butterfly passeth in a day, So, O world, are thy delights and pleasures. As the sorrows of a child, So, O world, are thy sorrows and pains, Many pleasures leading to many sorrows, Many sorrows to greater sorrows, Continual strife and ceaseless small victories. As the delicate bud, suffering the long winter, Blossoms forth and gives delicious scent to the air, And withers away before the setting of the sun, So are thy struggles, thy achievements, and thy death - - A wheel of pain and pleasure, Birth and death.
As I lost myself in the transient things In search of that eternal Happiness, So, O world, art thou lost in the fleeting. Awake and gather thy strength, Look about and consider. That unfading Happiness - - The Happiness that is the only Truth, The Happiness that is the end of all search, The Happiness that is the end of all questionings and doubt, The Happiness that brings freedom from birth and death, The Happiness that is the only law, The Happiness that is the only refuge, The Happiness that is the source of all things, The Happiness that gives eternal comfort, That true Happiness that is enlightenment - - Abides within thee.
As I have gained strength, So would I give This Happiness. As I have gained affectionate detachment, So would I give This Happiness. As I have gained passionate dispassion, So would I give This Happiness. As I have conquered life and death, So would I give This Happiness.
Throw aside, O world, thy vanities And follow me, For I know the way up the mountain, For I know the way through this turmoil and grief.
There is only one One Truth, One Law, One Refuge, One Guide, To this eternal Happiness.
Awake, arise, Consider and gather thy strength. As it is but for a night The birds rest on a tree, So have I communed with strangers, In my long journey Through many lands.
Out of every sheaf of corn I drew a blade.
Out of every day I gathered some advantage.
From the full-laden tree I plucked a ripe fruit.
My days are swifter Than the weaver's shuttle.
III
As one beholds through a small window A single green leaf, a small patch of the vast blue sky, So I began to perceive Thee, In the beginning of all things. As the leaf faded and withered, the patch covered as with dark cloud, So didst Thou fade and vanish, but to be reborn again, As the single green leaf, as the small patch of the blue sky.
For many lives have I seen The bleak winter and the green spring. prisoned in my little room, I could not behold the entire tree nor the whole sky. I swore there was no tree, nor the vast sky - - That was the Truth. Through time and destruction
My window grew large. I beheld Now, A branch with many leaves, And a greater patch of the blue with many clouds.
I forgot the single green leaf, the small patch of the vast blue. I swore there was no tree, nor the immense sky - - That was the Truth.
Weary of this prison, This small cell, I raged at my window. With bleeding fingers I tore away brick after brick, I beheld, Now, The entire tree, its great trunk, Its many branches, its thousand leaves, And an immense part of the sky. I swore there was no other tree, no other part to the sky - - That was the Truth.
This prison no longer holds me, I flew away through the window. O friend, I behold every tree and the vast expanse of the limitless sky. Though I live in every single leaf and in every small patch of the vast blue sky, Though I live in every prison, looking out through every small casement - - Liberated am I. Lo! not a thing shall bind me - - This is the Truth. IV
O world, Thou art seeking everywhere for Happiness.
In every clime, Among all peoples, Among the animals and among the green trees, Beside the dancing waters, Upon the stately mountains, Amid the cool valleys, And in the sun-parched lands, Under the serene star-lit skies, In the radiance of the setting sun, In the freshness of the dawn - - All beings are searching for this Happiness.
Though thy sons build impenetrable walls Around their country, Shutting out the happiness they seek, Though thy learned priests fight for the Gods they shall worship, Though the contentment of the wealthy be stagnating, Though the oppressed and the exploited be suffering, Though the man of thought has not found the eternal solution, Though the sannyasi, who renounces the world, has not gained enlightenment, Though the beggar, that wanders from house to house for kindness has not found shelter, Though thy people prefer the darkness of the night to the light of day, Though thy people turn night into day - - All are searching for that lasting Happiness.
As the dreary tree longingly suffers for the spring and green happiness, So all thy people look for that lasting Happiness. The lady of fashion who depends on clothes and wealth, The woman who is painted, The girl who flirts, The man who seeks happiness in clothes, The man who drinks incessantly, The man who cannot be happy unless playing at something, The man who kills to enjoy, The priest in his gorgeous robes, The recluse with the loin cloth, The actor dressed to please the audience, The artist struggling to create, The poet who pours into words the immensity of his thoughts and dreams, The musician whose soul is thrilled with sound, The saint in his asceticism, The sinner, if there be one, who does not care for God or man, The bourgeois who is frightened of all things - - All these are searching for happiness.
They buy and they sell, They build magnificent palaces, Surrounding themselves with all the beauty That money can buy, They plant gardens, the exquisite delight of the refined, They cover themselves with jewels, They quarrel and they are charming, They drink without restraint, They eat without restraint, They are virulent and pacific, They worship and curse, They love and hate, They die and are born again, They are cruel to man and beast, They destroy and create, They produce and annihilate - - Yet they are all seeking happiness, Happiness in transient things. The rose, beautiful and glorious, Dieth tomorrow.
In search of happiness They build vast structures, Call them Churches, And enter therein, But it eludes them, as in the naked streets. They invent a God to satisfy themselves, But they never find in Him what they long for. The incense, the flowers, the candles, The gorgeous robes, the thrilling music, Are but enticements for that search. The deep note of the distant bell, The monotonous prayer, Calling, crying and begging, Are but the gropings in the dark For that lasting Happiness.
In search of happiness They build cool, gigantic Temples, The product of many minds, The work of many hands; The chantings, the smoke of the camphor, The beauty of the sacred lotus, Do not satisfy their craving.
In search of happiness They bribe, they corrupt, they make unholy The earth, the seas and mountains. Their graven images do not answer their call. As the mountain stream sweeps all things before it, So is their structure of happiness destroyed in an instant; They destroy each other in their jealous love.
In search of happiness They give labels, pretty-sounding names To each other, And think they have found The source of Eternity, Solved the problem of their sorrow.
In search of happiness They marry, rejoicing in their new-found happiness; They are happy as the flower That blossoms with the sun And dies with the sun. They change their love and renew their rejoicings. They are full and bubbling over With ecstasy, And, in an instant,
Sorrow is the outcome of their fleeting joy.
As the cloud, fully laden, that empties itself And vanishes from the heavens, Leaving again the barren sky, So is their love, that is full, That is powerful, that creates and destroys. Their love, so triumphant in the beginning, So strong with desires, So beautiful in the full bloom, So unrestrained in its fulfillment, Fades as the leaf. To be born again, Fading again as the leaf. As the sorrowing tree That has lost its happy leaves, So is the man Who sought happiness Through love.
In solitude, In crowded streets, They search for happiness, All the world moans for happiness. The winds whisper, The storms threaten, But the man looks for happiness In the passing things, In the transient things, In the things that he can touch and perceive, And groans after the loss of his happiness, As the child that cries After the broken doll.
For their happiness fades and withers As the tender leaf.
Search their hopes, Their longings, Their desires,
Their selfishness, Their quarrels and angers, Their dignities, Their ambitions, Their glories, Their rewards, Their distinctions - - There is disillusionment, There is vanity, There is unhappiness.
Search their class distinctions, Their spiritual distinctions, Their limitations, Their openness, Their prejudices, Their embraces - - There is an uncertainty of purpose, There is an uncertainty of happiness.
Wherever you may look, Wherever you may wander, In whatever clime you may abide, There is sorrow, there is pain, Unsatisfiable voids, Open aching wounds, bared and exposed, Or covered over With the panoply of great rejoicing. No man sayeth - -"My happiness is indestructible." There is everywhere decay and death, And the renewal of life.
So are they that seek happiness in the passing - - Their happiness is of the moment. As the butterfly, that tasteth the honey of every flower, That dieth in the day, As the desert that is deluged with the rain Yet remaineth a weary land without a shadow - - So is their happiness As the sands of the sea are their actions In search of this happiness. As the aged and mighty tree
That towers into the sky And is felled by the axe in a moment - - So is their happiness.
They look to their happiness In the transient, In the fleeting, In the objective, And they find it not. Such is their fleeting and unsatisfied happiness.
Can you grow the tree of Happiness on sand?
The Happiness that will not fade by usage, That increases by action, That increases by feeling, That is born of Truth, That never decays, That knows no beginning, no end, That is free, The Happiness that is Eternal, They have never tasted.
The Happiness that knows Of no loneliness, Of immense certainty, Of detachment, Of love that is free of persons, That is free from prejudices, That is not bound by tradition, That is not bound by authority, That is not bound by superstitions, That is of no religion. The Happiness That is not at the command of another, That is of no priest, That is of no sect, That requires no labels, That is bound by no law, That cannot be shaken by God or man, That is solitary and embraces all, That blows from the snow-clad mountains That blows from the hot desert, That burns, That heals, That destroys, That creates, That delights in solitude and in numbers, That fills the soul through Eternity. That is the God, The wife, the mother, The husband, the father, And the child. That is of no class, That is of the aristocracy of divinity, That is the refinement of the refined, That is a philosophy unto itself. That is as vast as the seas, That is open as the skies, That is profound as the lake, That is tranquil as the peaceful valley, That is serene as the mountain, That is beyond the shadow of death, That is beyond the limitations of birth, That is as the strength of the hills, That bears the fruit of many generations, That is the consummation of all desire, That is the ecstasy of purpose, That is the source of all existence, That is the well whose waters feed the worlds, That is the ecstasy, the joy, That is the dancing star of our being, That giveth divine discontentment, That is born of Eternity, That is the destruction of self, That is the pool of wisdom, That creates happiness in others That has dominion over all things - - Such happiness thou hast never tasted, O world.
For thou hast been fed on the food of another, Thou hast been taught by the lips of another, Thou hast been taught to draw thy strength from another, Thou hast been taught that thy happiness lies in another, That thy redemption is at the hands of another, That wisdom is in the mouth of another, That Truth can only be attained through another, Thou hast been taught to worship the God of another, To adore at the altar of another, To discipline thyself to the authority of another, To shape thyself in the mould of another, To abide in the shadow of another, To grow in the protection of another, Thou hast been taught to lay thy foundations in another, To hear with the ears of another, To feel with the heart of another, To think with the mind of another; Thou hast been fed with the enticements of transient things, Thou hast been fed with the food that never satisfies, Thou hast been fed with the knowledge that disappears with strife. Thou hast been fed at the hands of the satisfied, With the false and the fleeting.
Thou hast been nourished by laws, by governments, by philosophies, Thou hast been led, driven and exposed, Thou hast been sheltered under the shadow That changes from moment to moment, Thou hast been nurtured by false truths and false gods, Thou hast been stimulated by false desires, Thou hast been fed on false ambitions, Thou hast been fed with the fruits of the earth, O world.
Thou hast been taught to seek Truth in the fleeting, Thou hast been nourished by the transient things, In these thou shalt never find that Happiness For which thy soul doth seek and suffer.
But, As the diver plunges deep into the sea For the pearl,
Risking his life in search of the transient, So must thou plunge deep down within thyself In search of Eternity. As the adventurous mountaineer that climbs to conquer, So must thou climb to that intoxicating height, Where thou seest all things in their true proportion. As the lotus that pushes heavenward through mire, So must thou push aside all transient things If thou wouldst discover that Kingdom of Happiness. As the majestic tree depends for its strength on its hidden roots, And plays with the great passing winds, So must thou establish thy hidden strength deep within thyself, And play with the passing world. As the swift-running river knows its source, So must thou know thine own being. As the soft blue lake whose depth no man knows, So must thy depth be unfathomable. As the seas contain a multitude of living things, So in thee are there hidden secrets of the worlds. As on the mountain side, at various altitudes, different flowers grow, So in thee are there degrees of beauty. As the earth is full of hidden treasures which no man hath seen, So in thee are hidden secrets, unknown to thyself.
As the winds possess immense, inexhaustible power, So in thee lieth great unconquerable energy. As the mountain-tops dance in the light of the sun, So shalt thou dance in the light of thy knowledge. As there is an ever-changing vision on the winding mountain path, So in thee there is a constant unfoldment. As the distant star that scintillates of a dark night, So is he that hath discovered himself.
In thee alone is the God, for there is no other God, Thou art the God that all religions and nations worship, In thee alone are joy, ecstasy, power and strength, In thee alone is the power to grow, to change and alter, In thee alone are the experiences of many ages gathered, In thee alone is the source of all things - - Love, hate, jealousy, fear, anger and sweetness - - In thee alone lies the power to create or to destroy, In thee alone is the beginning of all thought, feeling and action, In thee alone lies nobility, In thee alone is no loneliness.
Thou art the master of all things. Thou art the source of all things.
In thee alone lies the power to do good and to do evil, In thee alone lies the power to create Heaven and Hell, In thee alone lies the power to control the future and the present. Thou art the master of Time, In thee alone is the Kingdom of Happiness, In thee alone is the eternal Truth, In thee alone is the well of inexhaustible Love. O world, If thou wouldst know all the hidden secrets, The treasures of many ages,
The experiences of many centuries, The accumulation of power of many generations, The thought of the past, The ecstasies, joys, sorrow and pain of bygone ages, And the great and foolish actions of the many lives that lie behind thee, The centuries of uncertainty and doubt, If thou wouldst know of the immense future, Of the great heights of joyous growth, Of the adventure of good and evil, Of the result of all thought, of all feelings, and of all actions, Of the many past lives and of the many future lives, If thou wouldst know of thy hates, of thy jealousies, Of thine agonies, of thy pleasures and pains, Of thine ecstatic love, of thy joyous rapture, Of thy burning devotion, of thy bubbling enthusiasm, Of thy joyous seriousness, of thine aching worship, Of thine unrestrained adoration, If thou wouldst concern thyself with the lasting, With the eternal, with the indestructible, With divinity, with immortality, With wisdom which is the pool of Heaven,
If thou wouldst know of that everlasting Kingdom of Happiness, If thou wouldst know of that beauty that never fades or decays, If thou wouldst know of that truth that is imperishable and alone - - Then, O world, Look deep within thyself With eyes clear, if thou wouldst perceive all things.
As the tranquil pool that reflects the heavens above, So shall all things find their reflection in thee. As the flower that blossoms forth in the warm sunshine, So must thou unfold if thou wouldst know thyself. As the eagle soars into the heavens, unrestrained and free, So must thou soar if thou wouldst know thyself. As the river that dances down to the sea, So must thou dance if thou wouldst know thyself. As the mountain is strong and full of power, So must thou be if thou wouldst know thyself. As the precious stone sparkles in the sun, So must thou shine if thou wouldst know thyself. As the mother is to the babe, tender with affection, So must thou be if thou wouldst know thyself. As the winds are free and untrammelled, So must thou be if thou wouldst know thyself.
If thou wouldst taste of all these things, O world, And walk with me in the Kingdom of Happiness, Thou must be free from that poison of Truth - - Prejudice - - For thou art immense in thy prejudice, Both the ancient and the inexperienced. Thou must be free from that narrowness of tradition, The narrowness of custom, habit, feeling and thought, The narrowness of religion, worship and adoration, The narrowness of nation, The narrowness of family and of possession, The narrowness of love, The narrowness of friendship, The narrowness of thy God and of thy form of approach to Him, The narrowness of thy conception of beauty, The narrowness of thy work and of thy duty, The narrowness of thine achievements and glories, The narrowness of thy desires, ambitions and purpose, The narrowness of thy longings and satisfactions, The narrowness of thy discontentments and contentments, The narrowness of thy struggles and victories, The narrowness of thine ignorance and knowledge, The narrowness of thy teachings and laws, The narrowness of thine ideas and views - - Thou must be free from all these.
Prejudice is as a shadow On the face of the mountain, As a dark cloud In the fair skies, As the withered rose That ceases to delight the world, As the blight that destroys The bloom of a ripe fruit, As the bird that has lost
The power of its wings, As the man that hath no ears, Deaf to sweet music, As the man that hath no eyes, Blind to the gorgeous sunset, As the delights of experience To the man that is enfeebled.
Prejudice is as the agitated lake That cannot reflect the beauty of the skies, As a barren rock of the mountain, As the weary land of a shadowless country, As the dry bed of the river That knows not the delights Of the waters of many summers, As the tree that has lost its green happiness, As the woman that is childless, As the breath of winter That withereth all things, As the shadow of death In a happy land.
Prejudice is evil, It is a corrupter of the world, It is a destroyer of the beautiful, It is the root of all sorrow, It has its being in ignorance, It is a state of utter darkness where light cannot find its way, It is an abomination, A sin against truth.
If thou wouldst know thyself, Thou must cut thyself free from this weed that binds thee, That suffocates thee, That destroys thy vision, That kills thine affection, That prevents thy thought.
When thou art free, untrammelled, When thy body is controlled and relaxed, When thine eyes can perceive all things in their pure nakedness, When thy heart is serene and burdened with affection, When thy mind is well poised, Then, O world, The gates of that Garden, The Kingdom of Happiness, Are open.
V
From the ancient of times, From the very foundation of the earth, The end for all things Have I known.
As the mighty river knows At the very beginning of its birth The end of its long journey, Though it wander through many lands, So have I known.
As in the time of winter The barren tree Knows the coming joys of the spring, So have I known. Long have I wandered Through many lives, In many lands, Amidst many peoples, In search of this end I have known.
As the stagnant pools that are purified With the coming rains, So had I remained Motionless, Till the hurricane of sorrow Cleansed me.
Burdened have I been With many possessions, With the wealth of the world, With the comforts that bring stagnation.
Rejoiced have I been In the satisfaction of a multitude of things, Till the storm of tears Washed away the pride of abundance. And as the lands of the desert Are without shadows, So had my life become.
I worshipped at the altars Of way-side shrines, Whose Gods have denied me Of the end that I have known.
Their priests held me In thrall By the magic of their words, By the intoxication of their incense. In the sheltering shadows of the temple walls I remained, in darkness
Weeping for the end I have known. Till anew The whirlwind of pain Threw me out again On the open road.
I created philosophies, and creeds, Complicated theories of life; I buried myself In the intellectual creations of man, Great in the arrogance thereof. As of a sudden The storm breaks, So was I left naked, Overwhelmed by the agony Of the transient things.
Great was my love, Immense was the satisfaction thereof.
I sang, I danced In the ecstasy of my love, But as fades the tender rose In the full days of summer, So my love withered In the full days of my enjoyment. I was as empty as the wide skies, I wept for the end I have known.
Renouncing all, As naked as I came, I withdrew from the world of pleasure, In solitude, Under the great trees, In seclusion Of the peaceful valley, I sought for the end That my soul cried for, The end that I have known Through the ages of time. As the flower sleeps of a night, Withholding its glory For the joys of the morrow, So, gathering my strength, I delved deep Into the secret stores of my heart For the joy of discovery. As one beholds the light At the end of a dark passage, So I beheld The end of my search, The end I have known.
As the builder Lays brick upon brick, For the edifice of his desire, So, from the ancient of times, from the very foundation of the earth, Have I gathered,
The dust of experience, Life after life, For the consummation Of my heart's desire.
Behold! My house is complete and full, And now I am free to depart.
As the mighty river knows At the very beginning of its birth The end of its long journey, So have I known.
As in the time of winter The barren tree Knows the coming joys of the spring, So have I known.
From the ancient of times, From the very foundation of the earth, The end for all things Have I known.
Lo! the hour has come, The hour that I have known. Liberated am l, Free from life and death, Sorrow and pleasure call me no more, Detached am I in affection, Beyond the dreams of the Gods am l.
As the moon is full and serene In the days of harvest, So am I In the days of my Liberation. Simple as the tender leaf am I, For in me are many winters and many springs.
As the dewdrop is of the sea, So am I born In the ocean of liberation.
As the mysterious river Enters the open seas, So have I entered Into the world of Liberation.
This is the end I have known.


FROM DARKNESS TO LIGHT 'THE SONG OF LIFE'

Make of thy desire the desire of the world, Of thy love the love of the world. In thy thoughts take the world to thy mind, In thy doings let the world behold thine eternity.
Thou mayest draw the many waters of a well, But thou canst not quench the thirst of thy desires. Thy heart may hold the flower of its love, But with the coming of death the flower fadeth. Thy thoughts may soar to lofty purpose, But with anxious conflict they are caught in bondage.
As an arrow shot by a strong arm, So let thy purpose strike deep into the everlasting. As the mountain stream, pure in its swiftness, So let thy mind race eagerly towards freedom.
Awakened from the heart of love, My voice is the voice of understanding, Born of infinite sorrow. Who can say if thy heart be clean?
Who can tell thee if thy mind be pure? Who can give thee the satisfaction of thy desire? Who can heal thee of the burning pain of satisfaction? Shall understanding be given Or the way of love be shown to thee? Shalt thou escape that fear which men call death? Canst thou put away the ache of loneliness Or run from the cry of anxiety? Canst thou hide thyself behind the laughter of music? Or lose thyself in merry rejoicings?
Wisdom shall be born of understanding. She putteth forth her voice In the wilderness of utter confusion.
A man saw the dancing shadows And went in search of the cause of so much beauty.
Can Life die? Look into the eye of thy neighbour.
The valley lies hidden in the darkness of a cloud, But the mountain top is serene In its gaze of the open sky.
On the banks of a holy river A pilgrim repeats a ceaseless chant, And cloistered in a cool temple A man kneels, lost in a devout whisper. But, behold, under the heavy dust of summer Lies a green leaf.
Who shall call thee out of thy prison house? Or tear away the bondage from thine eyes? A path mounts slowly up the mountain side, But who shall carry thee as his burden? I saw a lame man coming towards me, I shed tears of aching memory.
In the far distance A lone star holds the sky.
III
The end is in the beginning of all things, Suppressed and hidden, Awaiting to be released through the rhythm Of pain and pleasure.
Caught in the agony of Time, Maimed by the inward stress of growth, O Beloved, The Self of which thou art the whole Is seeking the way of illumined ecstasy.
Fashioned in the poetry of balance, Gathering the riches of life's pursuit, O Beloved, The Self of which thou art the whole Is making its way to the heart of all things.
In the secret sanctuary of desire, Through the recesses of enfolding love, O Beloved, The Self of which thou art the whole Dances to the Song of Eternity.
By the visible and invisible infinity, In the round of birth and death, O Beloved, The Self of which thou art the whole Is bridging the space of separation.
Confused in fervent worship, Deluded by the vain pursuits of thought, O Beloved, The Self of which thou art the whole Is being fused into the Incorruptible.
As ever, O Beloved, The Self is still the whole.
IV
Listen, O friend, I shall tell thee of the secret perfume of Life.
Life has no philosophy, No cunning systems of thought.
Life has no religion, No adoration in deep sanctuaries.
Life has no god, Nor the burden of fearsome mystery.
Life has no abode, Nor the aching sorrow of ultimate decay.
Life has no pleasure, no pain, Nor the corruption of pursuing love.
Life is neither good nor evil, Nor the dark punishment of careless sin.
Life gives no comfort, Nor does it rest in the shrine of oblivion.
Life is neither spirit nor matter, Nor is there the cruel division of action and inaction.
Life has no death, Nor has it the void of loneliness in the shadow of Time.
Free is the man who lives in the Eternal, For Life is. V
A thousand eyes with a thousand views, A thousand hearts with a thousand loves, Am I.
As the sea that receiveth The clean and the impure rivers And heedeth not, So am I.
Deep is the mountain lake, Clear are the waters of the spring, And my love is the hidden source of things.
Ah, come hither and taste of my love; Then, as of a cool evening The lotus is born, Shalt thou find thy heart's own secret desire.
The scent of the jasmine fills the night air; Out of the deep forest Comes the call of a passing day.
The Life of my love is unburdened; The attainment thereof is the freedom of fulfillment.
VI
Love is its own divinity. If thou shalt follow it, putting aside the weary burden Of a cunning mind, Thou shalt be free of the fear Of anxious love.
Love is not hedged about By space and time, By joyless things of the mind. Such love delights in the heart Of him who has richly wandered In the confusion of love's own pursuits.
The Self, the Beloved, The hidden loveliness of all things, Is love's immortality.
O, why needst thou seek further, Why further, friend? In the dust of careless love Lies Life's endless journey.
VII
Love Life. Neither the beginning nor the end Knows whence it comes. For it has no beginning and no end. Life is.
In the fulfilling of Life there is no death, Nor the ache of great loneliness. The voice of melody, the voice of desolation, Laughter and the cry of sorrow, Are but Life on its way to fulfillment.
Look into the eyes of thy neighbour And find thyself with Life; Therein is immortality, Life eternal, never changing.
For him who is not in love with Life, There is the anxious burden of doubt And the lone fear of solitude; For him there is but death.
Love Life, and thy love shall know of no corruption. Love Life, and thy judgment shall uphold thee. Love Life; thou shalt not wander away From the path of understanding. As the fields of the earth are divided, Man makes a division of Life And thereby creates sorrow.
Worship not the ancient gods With incense and flowers, But Life with great rejoicing; Shout in the ecstasy of joy There is no entanglement in the dance of Life.
I am of that Life, immortal, free; The Eternal Source. Of that Life I sing.
VIII
Seek not the perfume of a single heart Nor dwell in its easeful comfort; For therein abides
The fear of loneliness.
I wept, For I saw The loneliness of a single love.
In the dancing shadows Lay a withered flower.
The worship of many in the one Leads to sorrow. But the love of the one in many Is everlasting bliss.
IX
How easily The tranquil pool is disturbed By the passing winds. Nay, friend, Seek not thy happiness In the fleeting.
There is but one way; That path lies in thyself, Through thine own heart.
X
A dream comes through a multitude of desires. When the mind is tranquil, Undisturbed by thought, When the heart is chaste With the fullness of love uncorrupted, Then shalt thou discover, O friend, A world beyond the illusion of words.
Therein is unity of all Life. Therein is the silent Source Which sustains the dancing worlds.
In that world there is neither heaven nor hell, Past, present nor future; Neither the deception of thought, Nor the soft whisperings of dying love.
O, seek that world Where death does not dance in its shadowless ecstasy, Where the manifestations of Life Are as the shadows that the smooth lake holds.
It lies about thee And without thee it exists not. XI
As out of the deep womb of a mountain Is born a swift-running stream; So out of the aching depths of my heart Has come forth joyous love, The perfume of the world.
Through the sunlit valleys rush the waters, Entering lake upon lake, Ever wandering, never still; So is my love, Emptying itself from heart to heart.
As the waters move sadly Through the dark, cavernous valley; So has my love become dull Through the shame of easy desire.
As the tall trees are destroyed By the strong rush of waters That have nourished their deep roots, So has my love torn cruelly The heart of its rejoicing.
I have shattered the very rock on which I grew. And as a wide river Now escapes to the dancing sea, whose waters know no bondage; So is my love in the perfection of its freedom.
XII
O, rejoice! There is thunder among the mountains, And long shadows lie across the green face of the valley.
The rains Bring forth green shoots Out of the dead stumps of yesterday. High among the rocks An eagle is building his nest.
All things are great with Life.
O friend, Life fills the world. Thou and I are in eternal union.
Life is as the waters That satisfy the thirst of kings and beggars alike: The golden vessel for the king, For the beggar the potter's vessel Which breaks to pieces at the fountain. Each holds his vessel dear.
There is loneliness,
There is fear of solitude, The ache of a dying day, The sorrow of a passing cloud.
Life, destitute of love, Wanders from house to house, With none to declare its loveliness.
Out of the granite rock Is fashioned a graven image Which men hold sacred; But they tread carelessly the rock On the way That leads to the temple.
O friend, Life fills the world. Thou and I are in eternal union.
XIII
Search out the secret pursuit of thy desire; Then thou shalt not live in illusion.
What canst thou know of happiness, If in the vale of misery thou hast not walked? What canst thou know of freedom, If against thy bondage thou hast not cried aloud? What canst thou know of love, If from the entanglement of love Thou hast not sought deliverance?
I saw the flowers blossom In the dark hours of a still night.
XIV
Does the raindrop hold in its fullness The raging stream? Does the raindrop in its loneliness Feed the solitary tree on the hill? Does the raindrop in its great descent Create the sweet sound of many waters? Does the raindrop in its pureness Quench the aching thirst?
It is the unwise who chase The shadow of self in Life. And Life eludes them, For they wander in the ways of bondage.
Wherefore the struggle in loneliness of division? In Life there is neither you nor I.
XV
I have no name; I am as the fresh breeze of the mountains. I have no shelter; I am as the wandering waters. I have no sanctuary, like the dark gods; Nor am I in the shadow of deep temples. I have no sacred books, Nor am I well-seasoned in tradition. I am not in the incense Mounting on high altars, Nor in the pomp of ceremonies. I am neither in the graven image Nor in the rich chant of a melodious voice.
I am not bound by theories, Nor corrupted by beliefs. I am not held in the bondage of religions, Nor in the pious agony of their priests. I am not entrapped by philosophies, Nor held in the power of their sects.
I am neither low nor high, I am the worshipper and the worshipped. I am free.
My song is the song of the river Calling for the open seas, Wandering, wandering.
I am Life.
XVI
Love not the shapely branch, Nor place its image alone in thy heart. It dieth away.
Love the whole tree. Then thou shalt love the shapely branch, The tender and the withered leaf, The shy bud and the full-blown flower, The falling petal and the dancing height, The splendid shadow of full love.
Ah, love Life in its fullness. It knoweth no decay. XVII
Sorrow is soon forgotten And pleasure is bound by tears. None but the clear-eyed shall remember The deep wounds of their passing sighs.
Sorrow is the shadow In the wake of pleasure. Desire is young in its anxious flight; The swiftness of its deeds Shall uncover the source of joy.
The conflict of discontent is suffering; The inviting of sorrow Is the way to happiness.
Life's dwelling place Is in the heart of man.
XVIII
Ah, the symphony of that song! The innermost shrine Is breathless with the love of many. The flame dances with the thoughts of many.
The scent of burnt camphor fills the air; The careless priest drones a chant; The idol sparkles, seeming to move, Weary of such boundless adoration.
A still silence holds the air. And on the instant A melodious song of infinite heart Brings untold tears to my eyes.
In a white robe A woman sings to the heart of her love Of the travail she knew not, Of the laughter of children around her breast, Of the love that died young, Of the sorrow in a barren home, Of the solitude in a still night, Of life fruitless amidst the flowering earth.
I cry with her. Her heart became mine.
She leaves that abode of sanctity, Eager with the joy of worship on the morrow.
I follow her through the eternity of time.
O love, Thou and I shall wander On the open road of true love. Thou and I shall never part.
XIX
I have lived the good and evil of men, And dark became the horizon of my love.
I have known the morality and immorality of men, And cruel became my anxious thought.
I have shared in the piety and impiety of men, And heavy became the burden of life.
I have pursued the race of the ambitious, And vain became the glory of life.
And now I have fathomed the secret purpose of desire.
XX
Out of the fullness of thy heart Invite sorrow, And the joy thereof shall be in abundance. As the streams swell After the great rains, And the pebbles rejoice once again In the murmur of running waters, So shall thy wanderings by the wayside Fill the emptiness that createth fear. Sorrow shall unfold the weaving of life; Sorrow shall give the strength of loneliness; Sorrow shall open unto thee The closed doors of thy heart.
The cry of sorrow is the voice of fulfillment, And the rejoicing therein Is the fullness of Life.
XXI
I look to none beside Thee, O my Beloved. Thou art born in me, And lo, there I take my refuge.
I have read of Thee in many books. They tell me That there are many like unto Thee, That many temples are built for Thee, That there are many rites To invoke Thee. But I have no communion with them, For all these are but the shells Of man's thoughts.
O friend, Seek for the Well-beloved In the secret recesses of thy heart. Dead is the tabernacle When the heart ceases to dance. I look to none beside Thee, O my Beloved. Thou art born in me, And lo, there I take my refuge.
XXII
My brother died; We were as two stars in a naked sky.
He was like me, Burnt by the warm sun In the land where are soft breezes, Swaying palms, And cool rivers, Where there are shadows numberless, Bright-coloured parrots and chattering birds.
Where green tree-tops Dance in the brilliant sun; Where there are golden sands And blue-green seas:
Where the world lives in the burden of the sun, And the earth is baked dull brown; Where the green-sparkling rice fields Are luscious in slimy waters, And shining, brown, naked bodies Are free in the dazzling light:
The land Of the mother suckling her babe by the roadside; Of the devout lover Offering gay flowers; Of the wayside shrine; Of intense silence; Of immense peace. He died; I wept in loneliness. Where'er I went, I heard his voice And his happy laughter. I looked for his face In every passer-by And asked each if he had met with my brother; But none could give me comfort.
I worshipped, I prayed, But the gods were silent. I could weep no more; I could dream no more. I sought him in all things, In every clime.
I heard the whispering of many trees Calling me to his abode.
And then, In my search, I beheld Thee, O Lord of my heart; In Thee alone I saw the face of my brother.
In Thee alone, O my eternal Love, Do I behold the faces Of all the living and all the dead.
XXIII
I tell thee, Orthodoxy is set up When the mind and heart are in decay.
As the quiet pool of the woods Lies hidden under a green mantle, So is Life covered by the accumulation Of autumnal thought.
As the soft leaf is heavy with the dust Of last summer, So is Life weary With a dying love.
When thought and feeling are hedged about By the fear of corruption, Then, O friend, Thou art caught in the darkness Of a fading day.
A tender leaf lies withering In the shadow of a great valley.
XXIV
As a flower holds the scent, So do I contain thee, O World, In my heart.
Keep me within thy heart, For I am Liberation, The unending happiness of Life.
As a precious stone Lies deep in the earth, So am I hidden Deep in thy heart.
Though thou dost not know me, I know thee full well. Though thou dost not think of me, My world is filled with thee. Though thou dost not love me, Thou art my unchanging love. Though thou worshippest me In temples, churches and mosques, I am a stranger to thee; But thou art my eternal companion. As the mountains protect The peaceful valley, So do I cover thee, O World, With the shadow of my hand.
As the rains come To a parched land, So, O World, Do I come With the scent of my love.
Keep thy heart pure and simple, O world, For then thou shalt welcome me.
I am thy love, The desire of thy heart.
Keep thy mind Tranquil and clear, O World, For therein is thine own understanding.
I am thine understanding, The fullness Of thine own experience.
I sit in the temple, I sit by the wayside, Watching the shadows move From place to place.
XXV
Reason is the treasure of the mind, Love is the perfume of the heart; Yet both are of one substance, Though cast in different moulds.
As a golden coin Bears two images parted by a thin wall of metal, So between love and reason Is the poise of understanding, That understanding Which is of both mind and heart.
O life, O Beloved, In Thee alone is eternal love, In Thee alone is everlasting thought.
XXVI
As the spark That shall give warmth Is hid among the grey ashes, So, O friend, The light Which shall guide thee Under the dust Of thine experience.
XXVII
O friend, Thou canst not bind Truth.
It is as the air, Free, limitless, Indestructible, Immeasurable.
It hath no dwelling place, Neither temple nor altar. It is of no one God, However zealous be His worshippers.
Canst thou tell From what single flower The bee gathereth the sweet honey?
O friend, Leave heresy to the heretic, Religion to the orthodox; But gather Truth From the dust of thine experience.
XXVIII
As the potter To the joy of his heart Moulds the clay,; So canst thou create To the glory of thy being Thy future.
As the man of the forest Cuts a path Through the thick jungle; So canst thou make, Through this turmoil of affliction, A clear path To thy freedom from sorrows, To thy lasting happiness.
O friend, As for a moment The mysterious mountains Are concealed by the passing mists; So art thou hid In the darkness Of thy creation. The fruit of the seed thou sowest Shall burden thee. O friend, Heaven and hell Are words To frighten thee to right action; But heaven and hell exist not. Only the seeds of thine own actions Shall bring into being The flower of thy longing.
As the maker of images Carves the human shape Out of granite, So, out of the rock Of thine experience, Hew thine eternal happiness.
Thy life is a death; Death is a rebirth. Happy is the man Who is beyond the clutches Of their limitations.
XXIX
The mountain comes down to the dancing waters, But its head is hidden in a dark cloud.
On the stump of a dead pine There grew a delicate flower.
The substance of my love is Life And in its pathway there is no death.
XXX
Doubt is as a precious ointment; Though it burns, it shall heal greatly.
I tell thee, invite doubt When in the fullness of thy desire. Call to doubt At the time when thine ambition Is outrunning others in thought. Awaken doubt When thy heart is rejoicing in great love.
I tell thee, Doubt brings forth eternal love; Doubt cleanses the mind of its corruption. So the strength of thy days Shall be established in understanding.
For the fullness of thy heart, And for the flight of thy mind, Let doubt tear away thine entanglements.
As the fresh winds from the mountains That awaken the shadows in the valley, So let doubt call to dance The decaying love of a contented mind.
Let not doubt enter darkly thy heart.
I tell thee, Doubt is as a precious ointment; Though it burns, it shall heal greatly.
XXXI
Listen to me, O friend.
Be thou a yogi, a monk, a priest, A devout lover of God, A pilgrim searching for happiness, Bathing in holy rivers, Visiting sacred shrines, The occasional worshipper of a day, A reader of many books, Or a builder of temples, My love aches for thee. I know the way to the heart of the Beloved.
This vain struggle, This long toil, This ceaseless sorrow, This changing pleasure, This burning doubt, This burden of life: All these will cease, O friend. My love aches for thee. I know the way to the heart of the Beloved.
Have I wandered over the earth, Have I loved the reflections, Have I chanted, rapt in ecstasy, Have I donned the robe, Have I listened to the temple bells, Have I grown heavy with study, Have I searched, Have I been lost? Yea, much have I known. My love aches for thee. I know the way to the heart of the Beloved.
O friend, Wouldst thou love the many reflections, If thou canst have reality? Throw away thy bells, thine incense, Thy fears and thy gods; Set aside thy creeds, thy philosophies;
Come, Put aside all these: I know the way to the heart of the Beloved.
O friend, The simple union is the best. That is the way to the heart of the Beloved. XXXII
Through the veil of Form, O Beloved, I see Thee, myself in manifestation.
How unattainable are the mountains to the valley, Though the mountains hold the valley! How mysterious is the darkness That brings forth the watching stars, And yet the night is born of day!
I am in love with Life. As the mountain lake
Which receives many streams And sends forth great rivers, But holds its unknown depths, So is my love.
Calm and clear, as the mountains in the morning Is my thought, Born of love.
Happy is the man who has found the harmony of Life, For then he creates in the light of eternity.


FROM DARKNESS TO LIGHT PARABLES

TOYS. A child Had arranged on the polished floor Its toys, neatly and with care. The drum, The bugles, The cannons, The soldiers, And an officer with much gold - - Undoubtedly a field-marshal - - The long train With its polished engine, A tiny airplane, A big automobile, These were on one side.
On the other, A doll with curly hair, Dressed in the latest fashion, Its bare knees showing, Black polished shoes With silk stockings. A little further away, Men in long coats and top hats. A bag With a string To bind them all.
The child had gone.
Then up sprang a man In long coat, with his hat in hand: "I represent God, And all of you listen. I have discovered Heaven and Hell. All who obey Go to Heaven and to the paradise of Gods, But those who disobey To Hell and to great sorrows.
I know who is fit and worthy of Heaven, I alone can give spiritual distinctions and spiritual titles, I alone can make a man happy or unhappy, I alone can introduce God to you, I alone know the path to Him, I am the priest of God."
"I am the protector, the ruler And the dispenser of life, I, with my friends the merchants, Decide to wage wars, to kill and to slaughter, To protect you, my friends, from your enemies. Our country is above all. Woe to all who do not kill, Who do not wear uniform, Who are unpatriotic - -which I decide. God is on our side, He waves the only flag - -our flag - -" Roared the man with the sword and many ribbons.
Then a large fat man spoke quietly: "You two may say what you please, I hold the monies. I am the dispenser of all things, Of temporal power, Of cruelty and kindness, Of progress and evolution, Without me nothing shall be decided. I am a man of great wealth, Thy wealth shalt be the only God, I have finished."
Then the man whom nobody noticed, Spoke: "I can destroy all your Gods, Your theories and your wealth, Without me you can do nothing. You cannot talk to me of God When I am hungry,
Feed me and I will listen to your Gods. You cannot make me Into cannon fodder. pay me and excite me And I shall fight. You are rich because of me, I toil for you, suffer for you, Go hungry for you and die for you, I am your food and your comfort, Your love and your destroyer, I am going to strip you of all these, Now I strike."
Then the lady with bare knees - - "I am laughing Because each of you thinks You are the most important. Glorying in your own importance Where would you all be without me? Still in that Heaven or Hell Of which you spoke, O friend with the long coat. I am your sister, your mother, Your wife and your love. I am on the stage of your bestial amusement, I bear children - -the agony of it - -for your pleasure, I dress showing just enough For your pleasure, I paint and make a fool of myself For your pleasure, I covet your glances and long for your love, I desire children without you, I seek freedom in spite of you, I struggle to be free of your desires, To show my equality, I do things that astonish you, I shall usurp all your places, Your honors, your glories. You worship me, You desecrate me. I am a woman But your master."
Then all began to talk, Advancing this complicated theory and that complicated theory, This solution and that solution, Class against class, Wealth against poverty, Hungry against the well-fed.
A roar and utter chaos. The child came back, Gathered up its toys, Knocking down one or two In its hurry. Then it went out, Laughing. II
There is a mountain, far beyond the plains and hills, whose great summit overlooks the dark valley and the open seas. Neither cloud nor deep mists ever hide its calm face. It is above the shadows of day and night. From the vast plain, no man can behold it. Some have seen it but there be few that have reached its feet. One in many thousand years gathers his strength and gains that abode of eternity. I speak of that mountain top, serene, infinite, beyond thought. I shout for joy!
One day, a man beheld through the opening of a cloud, the calm face of the mountain. He stopped every passer-by, that would stay to give an answer, and inquired of the way that would lead him beyond the mists. Some said take this path, and others said take that path. After many days of confusion and toil, he arrived among the hills. A man, full in years, wise in the ways of the hills, said,"I know the way. You cannot reach the mountain, O friend, unless you are strengthened by the power that comes from the adoration of the image in yonder shrine." Many days passed in peaceful worship. Tired of worship, he asked of men that seemed great with under- standing.
"Yea," said one,"I know the way. But if you would gain the fulfillment of your desire, carry this on you. It will uphold you in your weariness." He gave him the symbol of his struggle. Another cried,"Yea, I know the way. But many days of contempla- tion must be passed in the seclusion of a sanctuary, with my picture of eternity." "I know the way," said another,"But you must perform these rites, understand these hidden laws, you must enter the association of the elect and hold fast to the knowledge that we shall give you." "Be loud in the song of praise of the reflection that you seek," said another. "Come, follow me, obeying all things I say. I know the way," cried another. In the long last, the calm face of the mountain was utterly forgotten. Now he wanders from hill to hill, crying aloud,"Yes, I know the way, but...."
There is a mountain far beyond the plains and hills whose summit overlooks the dark valley and the open seas. Neither cloud nor deep mists ever hide its calm face. It is above the shadows of day and night. One in many thousand years gathers his strength and gains that abode of eternity. I speak of that mountain top, serene, infinite, beyond thought. I shout for joy!
III
In my garden there is life and death, the laughter of many flowers and the cry of falling petals. A dead tree and a green tree look on each other. It is mid-summer and the shadows are dancing save about the dead tree. The song of waters shall not set it a-dancing, nor the rain bring forth the hidden leaves. Ah, it is so bare, so empty! Who shall nourish it, who shall caress it with life? The far skies look down on the dead and the living. Through the long suffering winter, lies concealed a seed of lovely promise. Cold winds, tearing gales, noisy storms, hold back the loveliness of the seed. Dark days and sunless hours deny the glory of the seed. With the soft breeze from the warm south the hidden seed awakens to life. The song of the birds over the blue skies calls the still seed to life. The scent of warm rain awakens deep memories of the seed to life. Through the burden of heavy earth, life breaks forth and rejoices. It grew by the dusty road-side among the lazy stones. With its single flower, it danced the day long. A boy, on his homeward way, uproots it and throws it away. Creation lies in the path of careless love. IV
THE MAN AND THE MOON
I would like to tell a story. Once upon a time there was a man who desired to understand the beauty of the moon and the softness of its rays and the causes of these things. So he went forth and gazed into the skies. Between him and the moon there was a lovely tree with a delicate branch and tender leaves. Forgetting the moon, he began to examine the delicate branch and the tender leaves and was lost in the thought of such delicacy, and when he looked up again, the moon had set. The understanding of life is more essential than the mere superficial knowledge of the machinery of life, though one must be acquainted with this also.
V
Once upon a time, when there was great understanding and in the world full rejoicing, there lived a gentle woman, full of years. One day, she found herself in a temple, before the altar made by the human hand. She was crying bitterly to heaven and none was there to comfort her. Till in the long last, a friend of God took notice of her and asked the reason for her tears. "God must have forgotten me. My husband is gracious and well. My children are full and strong. Many servants are there to care for us. All things are well with me and mine own. God has forgotten us." The friend of God replied, "God never forgets His children." When she came home, she found her son dead. She never cried. "God remembers me and mine own."
VI
The mountains look on the town and the town looks upon the sea. It was the time of many flowers and calm blue skies. In a big house, where the trees gathered around there lived a man, rich in the possession of things. He had visited the capitals of many lands in search of a cure. He was lame, scarcely able to walk. A stranger from the distant and sunny lands, came by chance to the town that looks upon the sea. The lame man and the distant stranger passed by, touching each other in a narrow lane. The lame man was healed, and the town whispered in amazement. On the next day, the man made whole was taken to prison for some immorality.
VII
There is a little town, sheltered in the shadow of a great mountain. There are many people in that town and only one street with numer- ous shops. The shop of gay and bright coloured flowers, to which people came with laughter in their hearts - The shop where they sell clothes, a delight to the vanity of the people who come out of it - The shop where they sell toys; grave men and little children enter in. Outside the large shop where food is sold, a beggar waits. There is a gloomy house which undertakes to rid the people of their dead. How prosperous are they that live within! - A house where they sell God; where they teach the people fear, and then the way to overcome their fear. In that house there are many dark corridors in which worshippers lose themselves. A man, in gorgeous robes, tells of the beauty of an unknown Deity. There is a well-built house where they keep in perfect order the dead creations of the past. One day when there many joyous shadows, and the people were delighted with his visit, for there came few strangers to that town.
They feasted him in honour and the town rejoiced. They showed him their shops, their house of gloom and the gilded building where God was kept for sale. In the street there is a procession of mourners for the dead. The people looked to the stranger for a passing word of comfort, but behold, he laughs. For he is in love with Life and death passes him by. They understood him not but hurried him out of their gates. The stranger climbs to the mountain top, which overlooks that crowded town.
VIII
There was, once on a time, a man whose heart rejoiced in Life. He loved Life and therefore he loved all things. He was a friend to the meanest and to the greatest. For is not Life as the waters which satisfy the thirst of the wise and the foolish? Now this man was greatly sought after for his understanding in wisdom. One day, when the skies were blue and the sun was warm, the ants came out of their deep nests and wandered on the face of the land, so that the pathway was moving with them. In his far-seeing wisdom the lover of Life saw a man drowning in the smiling, blue lake. He hastened on the pathway, to save him from the dancing waters, thereby crushing many ants. The people were troubled, for said they, "How can this man be a true lover of Life when he destroys? How foolish we are to look to him for love." He wanders lonely among the mountains. Ah, how little they love!
IX
THE MASTER SINGER OF LIFE
On the banks of a soft running river There was a village full of people but empty of life. Oh, the sorrow of it!
Many were the tall temples with graven images, Gods moulded after the thought of man, Proud priests, soft of voice, loud in chants, Grave talkers of philosophy, under the cool trees; The cry of burden, the fear of sorrow, Complicated laws of religion, Morality made for others, The strong maintained by the weak. The naked and the clothed walked on the same narrow street, All in strife one against another, Their Gods, their laws and their love.
They called the village the world.
On a fair day, at the meeting of four roads, A man cried, "Listen, O people, There is a corruption, and a strife; The song of your life is impure. The Master Singer of Life Comes to this ancient village; Harken to the harmony of his song."
The jasmine opens its heart to the dark night.
"I am the Master Singer of Life, I have suffered long, I know. Keep pure the song in thy heart, Simple is the way. Be rid of the complexities of Gods, of religions and of beliefs therein. Bind not thy life with rites, with the desire after comfort. Be a lamp unto thyself. Thou shalt not then cast a shadow across the face of another. Life cannot be held in the bondage of fear. Be free, then there shall be the miracle of order. Love life, then there shall be no loneliness. Ah, listen to the voice of my love; I have suffered long, I know. I am free, eternally happy,; I am the Master Singer of Life."
Softly falls the rain on the burning land. A few listened and greatly rejoiced. putting aside all things They freed life of all bondage.
"Yea," cried the people, "But how shall we reconcile the beauty of our Gods with thy song? In what manner shall we fit thy sayings into the temples of our creation? Thou art the bringer of confusion. We shall have none of thee, Thou sayest things that we know not, What thou sayest is of the Devil, Away, away."
The Master Singer of Life went on his way, And the people struggled with the problem of reconcilliation.
X
A FABLE
Once upon a time - which is the way in which all true stories begin - there was a world in which all the people were sick and sad, and yet all of them were seeking to be released from their suffering and to find happiness. In search of this happiness they prayed, they worshipped, they loved and they hated, they married and made wars. They begot children as miserable as themselves and yet they taught those children that happiness was their right and their eventual goal.
Then one day in the midst of this suffering world there rose a whisper, which grew into a shout, that a Great Teacher was coming who, because of his love for the world and because of his wisdom, would bring to those who were suffering, comfort in their sorrow, and would show all the people in the world how they might find the lasting happiness which all were seeking.
And in order to spread widely the glad news of the coming of the Teacher, organizations and societies were formed, and men and women went throughout the world telling of the Teacher who would come. Some prayed to him that he would come more quickly. Some performed ceremonies in order to prepare the world to receive him. Some made profound studies of forgotten times, when other great Teachers had come and taught, so that by this study they might better understand him. Some proclaimed themselves his disciples in advance, so that when he came there might be some at least to stand around him and to understand him.
Then one day he came. And he told the people of the world that he had come to bring them happiness, to heal their pain and to soothe their sorrows. He said that he himself, through much suffering and pain, had found his way to an abode of peace, to a Kingdom of eternal Joy. He told them that he had come to lead them and to guide them to that abode. But, he said, because the path leading to that Kingdom was steep and narrow, only those could follow him who were willing to set aside everything that they had accumulated in the past. He asked them to set aside their Gods, their religions, their rites and ceremonies, their books and their knowledge, their families and friends. And if they would do that, he said, he would provide them with food for the journey, he would satisfy their burning thirst with the living water he possessed, and would bring them into the Kingdom of Happiness where he himself dwelt eternally.
Then those people, who for so many years had been preparing for the Teacher, began to feel uncomfortable and troubled. For they said: "This is not the teaching we expected and for which we have been preparing. How can we renounce all this knowledge which we have so painfully acquired? Without it the world would never understand the Teacher. How can we renounce all these splendid rites and ceremonies in the performing of which we find so much happiness and power? How can we renounce our families and friends when we need them so much? What teaching is this?"
And they began to question among themselves: "Can this indeed be the Teacher whom we have been expecting? We never thought he would speak in this way and ask of us such renunciations." And those especially who had proclaimed themselves his disciples, because of their more intimate knowledge of his will, felt uncomfortable and troubled.
Then after much thought and meditation light came to them and a solution of their difficulties. And they said: "lt is true that the Teacher comes to help the world, but we know the world better than he does and so we will act as his interpreters to the world."
And so those who had knowledge said: "His call for renunciation does not apply to us because the world needs our knowledge and could not do without it, so for the sake of the world we shall go on seeking knowledge."
And those who performed rites and ceremonies said: "We have of course renounced all rites and ceremonies for our own benefit, we have passed beyond any need of them, but for the sake of the world we shall continue to perform them, otherwise the world would suffer." So they continued to build Churches and Temples and to perform rites, all to help the world, and they were too busy to listen to the Teacher.
And the only people who willingly renounced were those who gave up their homes and their families because they wanted freedom from duty and obligation. And they came to the Teacher and said: "We have left all to follow you, now find us an easy job where we can work for you and also earn a living."
Some there were, a few, who set aside all things, and sat at the feet of the Teacher, and tried to learn from him how they might feed the hungry and satisfy the thirsty. These people thought that his wisdom was likely to prove more helpful to the world than their knowledge; that his simplicity might be more easily understood than their complications; that the Teacher might know best when he said that rites and ceremonies were not necessary for the finding of the happiness he came to give; that you could renounce your family and friends in your heart while not deserting them in the flesh.
But the others reproached them for their selfishness and idleness. They said: "The world does not need the bread of the Teacher, but a particular kind of pastry for which we hold the recipe. It does not need water to quench its thirst, but the wine contained in our chalices. The words of your Teacher will not help the world, because they are too simple and the world cannot understand what they mean. We have complicated theories to solve the complicated problems of the world and the world can understand them."
So there were few of those who had most eagerly announced the coming of the Teacher who listened to the teaching he gave. There were some who said: "This is not the Teacher we expected, so we will go on preparing for the coming of the real Teacher." And the others built up walls and barriers round him so that none could get to him unless they opened the gates.
So in a few years he went away and then the same people hailed him as divinely inspired, and they built new Churches in his name and invented new and elaborate rites and ceremonies for his glory, and built a new religion upon the teaching he had not given. And the world continued to suffer and cry for help.


FROM DARKNESS TO LIGHT PREFACE

The Collected Works of J. Krishnamurti, of which this volume is the first, is a true record for posterity of the works of this unique human being whose message represents no known organized religion, philosophy or ideology.
History has often revealed that the life and experiences of a single human being can be of an unusual character from beginning to end and can have a significant influence on the lives of many others all over the earth. This is especially so if that person is unique as a thinker and teacher endeavoring to communicate the truth and meaning of human experiences that reach to the deepest level in all of us, as he has discovered them on his journey in search of the truth about life and living.
In the life of such a being, as in the lives of many artists, there can be different creative periods, arising out of the experiences of a particular time. These may seem to differ widely in expression but are actually rooted in the same inward creative source, reflecting different insights at different periods of life. Some readers will find this to be true of these teachings and writings of J. Krishnamurti that have been published before over a period of sixty years in various parts of the world.
During the more than half a century that Krishnamurti has been a public figure, travelling continually about the world, his message has been heard and read assiduously by thousands of people of all ages who have come to realize that the traditional religious, moral and ethical values have failed to bring about a peaceful and happy social order.
Krishnamurti has provided us with a living restatement of truth, love and beauty - the fundamental essence of the truly religious life, a life free of superstition, greed and fear - which is the only source and foundation of lasting happiness for the individual and for peace and order in our world.
K. & R. FOUNDATION


FROM DARKNESS TO LIGHT PROSE POEMS

A HYMN. I have stood in Thy holy presence, I have seen the splendor of Thy face, I prostrate at Thy sacred feet, I kiss the hem of Thy garment, I have felt the glory of Thy beauty, I have seen Thy serene look.
Thy wisdom has opened my closed eyes, Thine eternal peace has transfigured me. Thy tenderness, the tenderness of a mother to her child, the teacher to his pupil, I have felt.
Thy compassion for all things, living and non-living, the animate and inanimate, I have felt.
Thy joy, indescribable, has thrilled me, Thy voice has opened in me many voices. Thy touch has awakened my heart. Thine eyes have opened mine eyes. Thy glory has kindled the glory in me. O Master of Masters, I have yearned for this happy hour when I should stand in Thy holy presence, At last it has been granted unto me. I am happy, I am peaceful, peaceful as the bottom of a deep blue lake. I am calm, calm as the snow-clad mountaintop above the storm clouds. I have longed for this hour, it has come. I shall follow humbly in Thy footsteps along that path which Thy holy feet have trodden. I shall humbly serve the world, the world for which thou hast suffered, sacrificed and toiled. I shall bring that peace into the world. I have longed for this happy hour, it has come.
Thine image is in mine heart, Thy compassion is burning in me, Thy wisdom guides me, Thy peace enlightens me, Thy tenderness has given me the power to sacrifice. Thy love has given me energy. Thy glory pervades my entire being.
I have yearned for this hour, it has come, in all the splendor of a glorious spring. I am young as the youngest. I am old as the oldest. I am happy as a blind lover, for I have found my love. I have seen. I can never be blind, though a thousand years pass. I have seen Thy divine face everywhere, in the stone, in the blade of grass, in the giant pines of the forest, in the reptile, in the lion, in the criminal, in the saint. I have longed for this magnificent moment, it came and I have grasped it.
I have stood in Thy presence. I have seen the splendor of Thy face. I prostrate at Thy sacred feet. I kiss the hem of Thy garment. II
MY HEART DANCES WITH THY LOVE
The mind well poised, Calm, serene, Free from the limitations of prejudice, My heart dances with Thy love, O Beloved.
How can I forget Thy love? As well ask the rose To delight in summer's day Without its tender petals.
How can I be separated from Thee, O Guru of Gurus? As well ask the waters of the sea To separate from its joyous waves.
If in this world there is loneliness, Then, where art Thou, O my Love?
As the sun fills the earth With dancing shadows and great open spots of light, So hast Thou filled my heart In great abundance.
III
FIND THY SOUL, O FRIEND
Nay, canst thou tell me, O friend, Whence comes this mighty assurance And the purpose thereof? The cause of this ceaseless strife, This violent desire for many possessions, This immense longing for life, This never-ending struggle after the passing happiness? How quickly Fades the lovely rose. How easily O friend, Sorrow is begotten.
O friend, Thou wilt find thy lasting happiness In no temple, In no book, Not in the intellect of man, Nor in the Gods of thy creation. Go not to holy places, Worship not in wayside shrines.
How easily The tranquil pool is disturbed, And the reflection thereof.
Nay, friend, Seek not thy happiness In passing things. Find thy soul, O friend, For there alone Abideth thy Beloved.
IV
TELL ME, WHICH IS THE REAL?
How suddenly The still pool is disturbed! The passing wind Delights with the restless waters, The Insect Makes patterns, Annoying the tranquil waters. The reflections pass away, to be re-established again, The stately tree, The blue heavens, The swift bird, The heavy cloud, The tall house with many windows, Are there in the quiet pool.
The sun through the green leaves, The distant stars, through immense space, My own face, so close, Are there established. O pool, My tears disturb thy waters. Tell me, Which is the real?
V
THE BEGGAR AT THE SHRINE
As the beggar, Lean and hungry, Sits on the steps of the temple Shaking his empty bowl, So have I sat Crying for my empty heart To be filled.
The worshippers On their way to the Shrine, With the habit of offering, With a smile, They gave me of their gifts.
But on the morrow, With the beggers I took my place Once again, Sad and empty.
VI
COME AWAY
As many scores of rivers Enter into the sea, So the understanding of the world Has come unto me. Immense longing Is born unto me, An aching love Is burning my heart, A passionate desire Is consuming my being.
Come away, Come away, O world, From thy changing sorrows, From thy dying love. I have found the way.
Come away, Come away, O world, From thy little Gods, From thy interpreters thereof. I have found the way.
Come away, Come away, O world, From thy fleeting passions, From thy decaying achievements. I have found the way. Come away, Come away, O world, From thy prison of pain, From thy keepers thereof. I have found the way.
Come away, Come away, O world, From thy burning desires, From thy agonies therein. I have found the way.
Come away, Come away, O world, From the false, From the burdens thereof. I have found the way.
Come away, Come away, O world, From thy kneeling, From the holding up of thy sad hands, The temple walls are falling. I have found the way.
Come away, Come away, O world, For all things perish, Though thy soft tears Wash away thy memories. I have found the way.
Seized am I With a burning passion To free thee From thy cage, For I have found the way.
The bird is on the wing, And his voice fills my heart. The vast firmament, The limitless space, Enfold me.
I am thy lover, I am thy teacher, Renounce all And follow me, For my way Is the way of Liberation.
Come, Come away, O love, Sit beside me; I will teach thee The way to Happiness.
VII
WALK BY THE LIGHT OF MY LOVE AND THOU SHALT CAST NO SHADOW
My well-Beloved and I Hold thee, O friend, In our heart. I speak to thee From the depths of my heart. I am united with my well-Beloved. I am as the petal to the rose; I am as the scent to the jasmine, My well-Beloved and I Are inseparable, indivisible. As the moon reflects the glory of the sun, So do I reflect the glory of my well-Beloved. As soft as the shade Of a moonlit night So is my love for thee, O friend. As the whirlwinds that sweep O'er the lands, So is my love That shall wipe out the darkness about thee. As the mountain streams That come down with a roar Into the valley, So let my love enter into thee. As the solitary tree Amidst the great mountains Withstands the raging winds, So shall my love uphold thee In times of strife and affliction. As the sea putteth forth mighty waves And conquereth all things So shall my love vanquish The travail of thy life.
Yea, O friend, passing exceeding great Is my love for thee. Drink of it, thou shalt be no more thirsty. Eat of it, thou shalt know of no hunger. Bind it to thy heart, thou shalt not taste of sorrow. Write it down in the tablet of thy mind, Thou shalt be the son of wisdom and understanding. Walk by the light of my love, Thou shalt cast no shadow.
O friend, Come unto me, I will show thee the way of love. Turn not thy head, Close not up thine ears, Seal not up thy heart, But come after me, I will lead thee To the abode of love. Oh! My heart acheth for thee, For thou dost not listen To the voice of my love. Why dost thou not answer to my call? Why dost thou walk away from me? Why dost thou hide thy face among the shadows? Why dost thou pursue the fleeting That engendereth in thee sorrow? Why dost thou hold thyself against me? Why art thou blind to my love? Why dost thou eat out of the hand of affliction? Ah! Answer me, For I am heavy with love.
The love that begetteth sorrow, The love that killeth the smile on an open face, The love that changeth from moment to moment, The love that's lonely in its solitude, The love that's haughty and oppressive, The love that destroyeth the love for others, The love that binds and places a limitation, The love that's consumed with the fires of self, These thou shalt not taste of If thou walkest with me.
O friend, What dost thou pursue? What's the purpose that leadeth thee on? What shadows entice thee on? What murmurings urge thee on? Whither goest thou?
O friend, The divisions of people, The oppression of the poor, The wars of nations, The exploitation of the ignorant,
The hatred of class against class, The strife after wealth, and the sorrow thereof, The intricacy of governments, The portioning of lands, All these cease to be In the clothing of love.
Doth not the man of the fields, After the labours of the day, Seek the shelter of love? Doth not the man of multitudes of things Grow weary of his possessions And seek the shelter of love? Doth not the ruler of many peoples Suffer the loneliness of his ambitions And seek the shelter of love. Doth not the man of the temple, Caught up in the exhaustion of his worship, Seek the shelter of love? Yea, All are in search of the abode That giveth them the glory of love.
But why dost thou contest, O friend, One against another, In the pursuit of love? Why this setting aside of joy In the hatred of one against another? Why this consuming envy That setteth one against another, And destroyeth utterly thy happiness?
Oh! My heart aches for thee, O friend. Keep open wide thy heart, And let no dark shadows creep therein, For without love there shall be Desolation and a strife without an end. Keep pure thy heart, For with impurity There shall be affliction and travail. I tell thee That wherever thou art, Whatever be thy sorrow, Whatever be thy rejoicing, The way to the heart of the Beloved Is the way of love. For it leadeth thee to simplicity, And to the faith that conquereth. Understanding cometh by the way Of love, And knowledge therefrom. Yea, Love all and therein lose thyself. My well-Beloved and I Hold thee, O friend, In our heart. I speak to thee From the depth of my love. I am as the petal to the rose, I am as the scent to the jasmine. I am united with my well-Beloved; Come unto me: I am the heart of love.
VIII
MY HEART IS HEAVY WITH THY LOVE
The red, red moon arose Eastward, o'er the dreaming sea. The dark palm sighs With the coming quiet of the night. The distant cry of a bird On its homeward flight, The soft ripple of cool waters Tapping the warm shores.
A heart burdened Of frenzied joy, near pain. A heart of understanding is my need.
A melodious song, Soft and plaintive, Cometh up from the deep shadows. Oppressive grows the quiet night air. As the far winking light In the dark temple tower, Above the worshippers And their groaning prayers, High above the silent Gods Amidst their gloomy abodes, So have I become, Free from the hand that wrought me, The conquerer of aching time And its sorrowing ways.
O friend, Come away from the complications of belief, Destroy the monumental superstitions Of thy enslaving creed. But grow in the simplicity of thy heart, In the shadows of thy suffering. O Beloved, My heart is heavy with thy love.
IX
WHO SHALL GIVE THEE COMFORT
Who shall give thee comfort In the days of thy trouble, In the days of thy sorrow? From whom shalt thou seek The consolation of thy heart, The satisfaction of thy mind, In the days of darkness, In the days of affliction? As the rain cometh And falleth on the land In due season, So, O friend, Sorrow descends on all, And it shall spare none. The poor who are humble in the ways Of life, The wealthy who are arrogant in their hearts, The oppressor who maketh the land to cry, The ruler who is far from the peoples, The ardent lover of God, The pursuer of fleeting pleasures; Yea, None shall be spared.
Shall the offering of flowers In the temple Bring to thee the lasting comfort That thou seekest? Shall the chanting of many voices Chase away from thy heart The shadow that covereth it? Shall the perfume of incense Drive away from thy mind The anxiety that over-layeth it? Shalt thou forget the oppression Of thy heart By the consuming of drink? Shalt thou chase away the shadow By the company of many friends? Shall the multitude of rejoicings Bring to thee the consolation That thou seekest? Shall songs and music Entice thee away From thine affliction? Shall the fleeting love In its delight hold thee back From thine aching heart? O friend, As the dark cloud Blotteth out the sun And casteth shadows on the land,
Sorrow shall encompass thee about And destroy the smile on thy face.
In the days of mine illusion, When darkness lay about me, I sought to overpower The sorrow-laden heart With the multitude of rejoicings. Every abode of music knew me, Every flower of decay held me, Every jewel of the eye enticed me. The cool temples, With their great shadows And the cooing of many doves, Gave the passing comfort of a day. The Gods thereof played with me In the innocence of their greatness. They whispered to me of the life In the haven of their rest. The preachers thereof Lulled me to sleep By the words of their books, And the promises of reward For my good deeds. The perfume of the sacred flowers Gave to me of their comfort.
As the leaf is The plaything of the winds, So was I the toy Of sorrow. As the cloud is chased By the cruel winds, So was I driven From shelter to shelter By the mutterings of affliction. But now, O friend, I am beyond The haven of the Gods. The limitations of the preachers, Of books, No longer bind me. As the soft breeze That plays about the temple, So have I become. Not a thing shall hold me, For sorrow is the companion Of the seekers of shelter. Yea, I have found The eternal abode of happiness, I have opened up The fountain of lasting joy. I am beyond sorrow, I am liberated.
My Beloved abideth in me, We two are one.
O friend, I tell thee, As behavior dwelleth with righteousness, So eternal happiness abideth in thine own heart. This vain search After the desires of thy heart Among the flowers of decay Holds thee in its shadows. Thou canst not escape This fury of sorrow In a moment of forgetfulness. No God will give thee The happiness thou seekest. No mutterings of sacred words Will loosen thee From the cords of affliction. There is no way To that abode of lasting happiness Save by the union of the self With the Beloved.
Conceal not thy heart In the sanctity of thoughtlessness As the bird of prey From the open skies Examines the fields of the earth For its food, So thou must look into thy heart And destroy the shadows That are concealed therein, For in the shade Hides the self. There must never be a moment of ease Or the satisfaction of contentment, For thou shalt not behold The face of the Beloved In a heart heavy with stagnation. There must be revolt And great discontentment, For with these Thou shalt purify thy heart. Who shall give thee Of these things? Who will purify thee Of thy stagnation? Who shall uphold thee In thy ceaseless struggle? The perfume cometh forth From the heart of the lotus. O friend, I tell thee As behaviour dwelleth with righteousness, So eternal happiness abideth in thine own heart.
X
THE STRANGERS
At the great heights Where the snow-clad mountains Meet the blue firmament, I met with two strangers. We talked awhile And separated, Never to meet again.
As two ships, On the vast waters of the sea, pass each other, And the travellers thereof Wave to each other, Never to meet again, So were we On this sea of life.
Often Have I felt sad At the passing by Of a stranger, In some lonesome spot. But yesterday, When the two strangers That I met with Disappeared Around the bend of a narrow path, My heart went with them, And they remained with me. Of what nationality, Of what faith, I know not, Nor care I. They were like unto me, Alone in a solitary place, Seeking new visions, Climbing greater heights, Struggling up dangerous paths, And going down to the valley Once again. This incessant struggle To reach the mountain top, Rarely attaining the glory thereof, But ever descending To the plains, Where man makes his abode, Has been my lot, Life upon life.
But now, O strangers, I have reached the pinnacle Of the mysterious mountain. I know full well The struggles thereof, The great chasms that divide, The precipices That men Slip down I know full well The multitude of paths That encircle the mountain, But they meet all At the narrow ridge Beyond which All must climb upward If they would attain The mountain summit. There is only one path Leading upward Beyond that ridge Towards which all paths Come together.
O strangers, I know not Where ye be, Through what joys, Through what struggles Ye are passing, But ye are myself.
As two stars Of a sudden Come into being Of a dark night, So ye two Came into my vision And there ye are established. My heart is the heart Of my well-Beloved, It holdeth a multitude.
O my strangers, Once again Ye and I shall meet, I dwell in the abode Which is the end Of all journey. To be united with the Beloved Is to love all, For in all Dwelleth the Beloved.
XI
THE SEARCH OF THE BELOVED
O friend, I show the way That shall open thy heart To the welcome of thy Beloved. As the precious metal Is found at great depths And for the discovery thereof Thou must delve deep down Into the heart of the world, So thou must, If thou wouldst behold The face of the Beloved, Dive deep within thy heart And tear aside The veil upon veil That hides the glory, The Light of thy life. As a fire Is covered o'er With thick smoke Before it shall burst forth Into a roaring flame, So, O friend, Thy heart and mind Are in a cloud of darkness That can be dispelled Only by the desire Of thy deep purpose.
O friend, Thy Beloved, The desire of thy heart, Is my well-Beloved. In times past There was a veil That separated Him from myself, But now I have destroyed This separation And welcomed Him into my heart. He abideth there And I am consumed With His love.
I tell thee That my well-Beloved Is the Beloved of all. He and I are one, We are inseparable, Eternal and everlasting. Yea, I have found the way That shall offer unto thee the ecstasy Of purpose, That shall unfold unto thee the beauty Of life, That shall give happiness Unto all, That shall bring unto thee the comfort Of truth.
As the spark That shall give warmth Is hid among the grey ashes, So, O friend, The light Which shall guide thee Is concealed Under the dust Of thine experience.
O friend, Wait not for the dark shadows That shall fill the valley, Cutting off The sunlit view of the mountain, For by the light of day Thou canst see the path That shall lead thee To the great heights Where the mists of life Shall not confuse thee. This is the time When thou shouldst walk In the open light. The Beloved is with thee, For He and I are One.
O friend, As in the time of winter Thou canst not sow the seeds That shall give thee The food for the coming year, So in time of darkness, Strife and confusion, Thou canst not lay up The lasting happiness That shall be the wellspring Of thy life. O friend, As in the springtime When every seed Shall shoot forth To the glory of its fulfillment, So in the days Of thy great rejoicing Every deed of thy thought, Every action of thy feeling Shall come forth To its full fruition, And it shall give thee The burden thereof. O friend, As in the time of decay, How sad it is That the green foliage Should wither and die, So grievous it is That in the time of desolation There be none to deliver thee From the shadows of thy creation. O friend, There is a time for all things. This is the time When thou shouldst walk In the open light. The Beloved is with thee For He and I are One.
As a traveller In the full knowledge Of his voyage puts aside the things that shall weigh him down On his journey, So, O friend, Set aside all things That shall compass thee On thy journey In search of the Beloved. For without the Beloved There shall be no comfort There shall be no rejoicing, There will be no permanency But There shall be confusion, Strife and the conflict of purpose, A darkness and a searching, A misery and a travail.
O friend, The Beloved is thyself. But to realize Him And to hold Him Fast in thy heart, Firm in thy mind, There must be no dark spot Hidden away In thy being. No false comforters, No pleasant Gods Who give thee counsel Of ease, No greeds that bind thee, No beliefs that shelter thee In their dark shadows; No thoughts, no affections that hold thee. O friend, pursue the self From shelter to larger shelter, From temple to greater temple, From desire to greater desire, From conceit to greater conceit. Mercilessly chase him Down the paths of his delights, Relentlessly question him Of his dying certainties. Till in the long last, O friend, Thou drivest him To the open light Where he shall cast no shadow, Where he shall be united With the Beloved. Then thou shalt realize The Beloved, Then thou shalt be Like unto myself.
O friend, There is a time for all things. This is the time When thou shouldst walk In the open light. The Beloved is with me For He and I are One.
XII
THE BELOVED IN ALL
My Beloved and I Are one. I come forth from Him, My being is in Him. Without Him I am As the cloud that wandereth from one shelter To another, That hath no resting place. In Him Is my rest. In Him Is my glory. For in Him All things exist And I in all. O friend, I tell thee Of the way to the heart Of the Beloved. For I am the Beloved. My Beloved and I Are One. As a dew drop Entereth the sea, So have I become one With my Beloved.
The well-Beloved Is in all. All things are in the Beloved. The blade of grass That men do tread down, The great spreading tree That giveth shelter, The green reptile That men hold in terror, The fly that annoyeth The seller of the sweetmeat, The singing bird That delighteth the ear, The fierce lion That giveth fear To the heart of the forest, The simple barbarian That men hold up in contempt, The man of great knowledge That giveth satisfaction to many, The worshipper of many gods That wandereth from shrine to shrine.
Life is one As my Beloved and I Are one. There is only one way To the heart of the Beloved. That path lieth Through thyself, Through thine own heart. Of that I tell thee. There be many forms Of His manifestation, But there is only one way, O friend, That leadeth me To the heart of my well-Beloved.
In times When I obeyed The laws of the gods, Of the world, I walked on the paths That lead to their shrines, And there I was held in the power Of their small authority, But the fury of discontentment Drove me on, Never stayed I In the shelter Of the temple. As one wandereth From place to place In search of lasting comfort, So wandered I, Setting aside the comforts That gave me over to sleep, Till in the long last I opened my heart; There found I My well-beloved. Many will tell thee, O friend, That there be various works, Many ways To the approach of the Beloved. Yea, There be, But they all lead To one path, For there is only one way To the heart of the Beloved. Of that I tell thee. If thou wouldst discover My well-Beloved That abides in me, O friend, Then thou must Set aside all thy gods, Thy comforts, thy small authorities. Thou must cleanse thyself Of thy conceit of little knowledge. Thou must purify thyself Of thy heart and mind. Thou must renounce all Thy companions, Thy friends, thy family, Thy father, thy mother, Thy sister and thy brother. Yea, Thou must renounce all. Thou must destroy Thy self utterly, To find the Beloved.
O friend, Wouldst thou walk In the light of a candle When I give thee The light of the Beloved? I tell thee My Beloved and I are one. I know the way. Come with me, I shall lead thee To my heart Where dwells the Beloved. There be many reflections That fade and die away, But I possess The truth That is everlasting. Of that I give thee, O friend. Why is there doubt In thy heart? Art thou happy in the shadows? Do men give thee The substance that shall satisfy thy hunger? Thou playest by the rivers Of water, But they quench not Thy burning thirst. Art thou content With the decaying? O friend, My heart is heavy with love For thee. Come to me And I shall give thee Of my love, That knoweth no alteration, That knoweth no decay, That withereth not, For my well-Beloved and I Are one. I come from Him, I tell thee Of the way that lieth hid In the heart of my Beloved. I shall open unto thee The gate That shall admit thee To the abode of my well-Beloved. That valley lieth in the shadow Of a deep cloud, And I dwell among The mountain tops. Yea, My well-Beloved and I are one.
XIII
I AM ALL
I am the blue firmament and the black cloud, I am the waterfall and the sound thereof, I am the graven image and the stone by the wayside, I am the rose and the falling petals thereof, I am the flower of the field and the sacred lotus, I am the sanctified waters and the still pool, I am the tree that towereth among the mountains And the blade of grass in the peaceful lane, I am the tender spring leaf and the evergreen foliage. I am the barbarian and the sage, I am the pious and the impious, I am the godly and the ungodly, I am the harlot and the virgin, I am the liberated and the man of time, I am the renunciation and the proud possessor, I am the destructible and the indestructible. I am neither This nor That, I am neither detached nor attached, I am neither heaven nor hell, I am neither philosophies nor creeds, I am neither the Guru nor the disciple.
O friend, I contain all.
I am clear as the mountain stream, Simple as the new spring leaf. Few know me. Happy are they That meet with me.
XIV
I CANNOT TEACH YOU TO PRAY
I cannot teach you to pray, O friend, Nor can I teach you to weep. I am not the God of your long prayers, Nor am I the cause of your many sorrows. They are made by the hand of man.
Come with me, O friend, I will lead you To the fountain of Happiness. Laughter is as the honey In the heart of the scented flower. You shall drink of it In that garden of roses Where all desire ceases Save the desire to be like the Beloved.
This pool of Wisdom Is not made by the hand of man, Nor are the steps leading down to its clear waters. There you will meet with every man, The brown, the white, The black, the yellow. In its pure waters, You will behold the face of my Beloved.
Come, O friend, Leave all your passing joys, Your burning anxieties, Your aching sorrows, Your fading love, Your ever-growing desires. For all these lead but to prayer, To the cause of many tears. As the passing wind is the life of man, As the withering rose is the love of man, The glory and the strength Are gone in but a day.
I have drunk deep at this pool. My Beloved has filled me With the delights of eternity.
XV
TRUTH
Truth is neither evil nor good, Truth is neither love nor hate, Truth is neither the pure nor the impure, Truth is neither holy nor unholy, Truth is neither simple nor complex, Truth is neither of heaven nor hell, Truth is neither moral nor immoral, Truth is neither of the God nor of the devil, Truth is neither virtue nor vice, Truth is neither birth nor death, Truth is neither in religion nor without religion. Truth is as the waters - -it wanders, It has no resting place. For Truth is Life. I saw the mountain come down to the valley. XVI
DESIRE IS LIFE
Desire is Life. The fulfillment of Life Is the perfection of Desire.
As the scent of a lone flower is desire That fades with the death of the flower, That has no being in itself But comes into rejoicing with Life;
As the roaring waters rushing through the dark valley - - Hidden, boisterous, terrible - - So is desire.
As angry as the waters seeking a release Is desire. Woe to him who is caught up therein.
Through the dark valley Lie the open, smiling fields, And the scent of many flowers.
The fear of desire Is the putting away of Life.
XVII
In the corruption of the known Man is stifled By his fear of the unknown.
As a lone cloud is driven in search of a secluded valley, So, pursued by fear, Man creates out of the known The protection of the image of God. In that protection fear is multiplied. Strange is the way of the shadow of fear.
The voice of fear calls out And man burdens the earth With the loveliness of a distant paradise And with the horror of a near hell. The shadow of fear covers the land.
Between himself and his fear Man builds a temple for the image of his God, And in its dark shadows is born a religion of great panoply, Whose threat is conditioned by a loving priest.
Against that fear which he calls death, Man seeks out a way for the furtherance of life, And in that search fear is the master of his love. The sacrifice of the unwise is out of the burden of fear.
The burden of wealth is the fear of the rich. The poor are caught up in the desire for possession. Envy, hatred, ambition, pride of dignity, judgment of convention, The good, the evil, and the cruelty of binding morality, Are but the sign posts on the path of fear. If fear be the source of thought, Then shall there be darkness in the land. If the bubbling wellspring of love be corrupted by fear, Then its clear waters shall create a burning thirst In the mouth of man.
Ah, friend, The loveliness of life is not the child of fear But it lies in the womb of understanding. Fear brings forth the tears of the world. Laughter rejoices in the wake of true love.
A dried pool aches for the coming rains. XVIII
Place not thy love in the scent of a decaying violet, But hold in thy heart that love which is Life, That love which is of the Beloved. As a great flame that defies all corruption So is this love of the Beloved.
O friend, Why dost thou need the still weight of temples When Life dances in the street?
O friend, Why dost thou hide in fear - - Of death, of loneliness, of sorrow - - When Life rejoices about thee in the swaying fields?
O friend, Why dost thou seek the passing comfort When Life gives of its eternal understanding? O, be the creators of great mountains Rather than seek guides To lead thee up their dangerous ways.
I am Life, I am the Beloved, The flame that defies all corruption.
Ah, come with me, Walk in the way of Life - - Love which brings no death.
XIX
O friend, I am anxious for thee.
The long race with time, The ceaseless dance with the winds of space, The burden of lonely sorrow And the gathering in of joy: They are over, and I await thee As the parched land the coming rains. The love that corrupts the form of its loveliness, Offerings to pacify the inward fear of thought, Vain hopes void of understanding, Visions and dreams ever in the semblance of man, Death that creates darkness in life: They are over, and I await thee As the lotus the cool night air.
Hear me, O friend, I await thee, As the snowy peak in a still valley.
XX
In the choicest of valleys There is moaning and lamentation, In the great thoroughfares of men There is the laughter of changing sadness, In the melodious song There is the emptiness of fulfilled desire, Upon the lofty mountain There awaits the stillness of death.
Wave upon wave Comes the action of men To break lonely upon the shores of vain glory. The whirlwind of young love Grows sad within the fold of a single day. Thought conquers the great regions of time, Only to return to the bondage Of a deceiving mind.
Ah, desire is as young as the first ray of dawn, And sad as the procession of death to the grave; Struggle, the pursuit of fleeting pleasure, Toil, the dull pain of easy ambition, Gain, the gathering of the peculiar treasures of the rich, Domination, the cry of perverted judgment that holds the heart of the oppressor, Greed, the cruelty of privation that corrupts the growth of life, Fear, the eager search after the shelters of comfort, Worship, the deep forgetfulness from the confusion of many desires.
To the music of the distant flute Flows the wide, ancient river, Fresh with young waters. Many chants are sung in praise of happiness, Many gods are invoked as guides to happiness, Many heavens are glorified as enticements to happiness, Many altars are built to happiness, Many rites are performed as offerings to happiness, Many benedictions are asked as protection for happiness, Many truths are extolled in anguish for happiness, Many virtues are sought in fear for happiness, Many possessions are gathered in hope of happiness, Many desires are gratified in expectation of happiness, Many sacrifices are made in quest of happiness, Many austerities are imposed in longing for happiness.
Deep in the mire the seed of the lotus is in travail, The soft fragrance lies hid in the heart of the flower.
XXI
Listen!
Life is one. It has no beginning, no end, The source and the goal live in your heart. You are caught up In the darkness of its wide chasm. Life has no creed, no belief, It is of no nation, of no sanctuary, Not bound by birth or by death, Neither male nor female. Can you bind the "waters in a garment" Or "gather the wind in your fists"?
Answer, O friend.
Drink at the fountain of Life. Come, I will show the way. The mantle of Life covers all things.
XXII
As the potter's vessels break to pieces, So are they broken who look for shelter, For therein lie sorrow and ever changing confusion. They that desire comfort Shall find desolation. Tears shall await those Who have established comfort in the loftiness of their purpose.
I met a man in the shadow of a temple And I beheld my face in his tears. None shall wake thee from thy weariness And the sun shall have arisen and set Before thou walkest forth. The fatness of thy heart Shall blind thine eye in time of affliction, And as a man is lost in the darkness of the forest, So shall it be with thee If thou stayest in the sanctuary of a graven thought. Ah, friend, Great must be the burning fire To consume thy house of comfort, To increase thy devouring anxiety, For out of that confusion Shall be born full understanding. Take council with the whole For in the part there is decay.
XXIII
There is order in the freedom of Life But in bondage a great confusion.
Smooth as the waters that delight In the burden of the pure eye of heaven, So is Life in the fullness of its freedom. Furious as the waters that are bound - - Filling the valley with deep anguish - - So is Life in the bondage of its confusion.
Let Life paint of its loveliness On the canvas of thy being. Be thou the background for its fullness. And withhold it not its even flow. He who walks upright amidst confusion Is in love with Life.
XXIV
Ah, come sit beside me by the sea, open and free. I will tell thee of that inward calmness As of the still deep; Of that inward freedom As of the skies; Of that inward happiness As of the dancing waters. And as now the moon makes a silent path on the dark sea, So beside me lies the clear path of pure understanding. The groaning sorrow is hid under a mocking smile, The heart is heavy with the burden of corruptible love, The deceptions of the mind pervert thought.
Ah, come sit beside me Open and free. As the even flow of clear sunlight, So shall thine understanding come to thee. The burdensome fear of anxious waiting Shall go from thee as the waters recede before the rushing winds. Ah, come sit beside me, Thou shalt know of the understanding of true love. As the mind drives the blind clouds, So shall thy brutish prejudice be driven by clear thought. The moon is in love with the sun And the stars fill the skies with their laughter. Oh, come sit beside me Open and free.
XXV
To a man of true purpose There is no renunciation; For he is not drawn away from the path of pure understanding By the confusion of experience, By the multitude of desires, By the deceitfulness of thought.
He is not held by the fear of sacrifice: For the man of true purpose, Time creates not its wasteful abundance.
I saw of an evening, Over a city of vast habitation, A bird swiftly flying towards its distant home. XXVI
I walked on a path through the jungle Which an elephant had made, And about me lay a tangle of wilderness. The voice of desolation fills the distant plain. And the city is noisy with the bells of a tall temple. Beyond the jungle are the great mountains, Calm and clear. In the fear of Life The temptation of sorrow is created.
Cut down the jungle - -not one mere tree, For Truth is attained By putting aside all that you have sown.
And now I walk with the elephant.
XXVII
POEM
The world moans and languishes, Thought is ashamed and made crooked. Love is a wilderness and a cruel confusion. The pure blossom of Life is turned to dust.
How they suffer, how they despise! The anger of contempt breeds hatred, And affection is smitten in the midst of the street. The shadow of weariness lies on the face of man.
His ambition is in the dust of decay, His doubt creates a darkness about him, His talk is as the sound of many hoofs On the smooth-paved roads Filling the silent house. His glory, his pomp, his rejoicings, Cover the empty spaces of his loneliness. The dark fear of death Snatches away the jewel in his eye. And as the spider weaves with delicate ease its web So man weaves the stuff of common events But is caught up in its exquisite confusion. His days are spent in the destruction of his handiwork.
The song of the river, The wandering of the waters, And a dead tree in full summer. Ah, in the cruel confusion of purpose The pure blossom of Life lies withering. Who shall nourish it, who shall uphold it, Who shall awaken it to its sweet fragrance?
My Beloved calls And the echo goes aching down the valley.
XXVIII
THE GARDEN OF MY HEART
I am the path Leading to the sheltered garden Of thy heart, O world. I am the fountain That feeds thy garden, O world, With the tears Of my experience. I am the scented flower That beautifies thy garden, The honey thereof, The delight of thy heart. Destroy the weeds In thy garden, O world, And keep thy heart pure and strong, For there alone I can grow.
Create no barriers In the garden of thy heart, O world, For in limitation I wither and die. I have a garden In my heart, O world, Where every flower Speaketh of thee.
Open the gates Of thy garden of thy heart, O world, And let me in. Without me There shall be no shade, Nor the soft breeze From the cool mountains.
I have a garden in my heart, O world, That hath no beginning And no end, Where the mighty Do sit with the poor, Where the Gods Do delight with the human. Open as the vast skies, Clear as the mountain stream, Strong as the tree in the wind, Is my heart.
Come, O world, Gather thy flowers In the garden of my heart.
XXIX
Desire is life, And the freedom of life is the freedom from desire. Love is life, And the happiness of life is the incorruptibility of love. Thought is life, And union with life is the glory of a boundless mind.
With the eternity of life, Inseparable, undecaying and immeasurable, I am in union: Mine immortality is my Beloved, The Beloved of all life.
XXX
O friend, Sorrow is the flower of understanding And it beareth the fruit of rejoicing. Out of the fullness of thy heart Invite sorrow And the joy thereof shall be in abundance. Sorrow shall bring forth love eternal, Sorrow shall unfold the weaving of Life, Sorrow shall give the strength of loneliness, Sorrow shall open the closed doors of thy heart, Sorrow shall conquer the spaces of eternity. Out of the fullness of thy heart Invite sorrow. As the streams swell After the great rains And the pebbles rejoice once again In the murmur of running waters, So shall the gatherings by the wayside Fill the emptiness that creates fear. The scent is coming on the breeze. Take not shelter In the abode of authority Where breed comfort and decay. Come away, come away. To go far, Thou must begin near. To climb high, Thou must begin low.
The voice of sorrow is the song of fulfillment And the rejoicings therein The fullness of Life.


FROM DARKNESS TO LIGHT PUBLISHER'S NOTE

J. Krishnamurti is well known throughout the world as a unique thinker and teacher. Many of his public talks and discussions as well as his personal writings have been published from time to time during the past sixty years; but a great number of these earlier publications have been out of print for years.
The K. & R. Foundation, a California corporation, has as one of its purposes the republication, as originally published, of certain of the works of J. Krishnamurti. These will be contained in The Collected Works of Krishnamurti, of which this is the first volume.
In all his writings, Krishnamurti touches on the fundamental truth at the core of all religions, but he gives it a new expression understandable in our time. His expression of this unique realization has naturally varied in the course of the years.
There was a time in the very beginning when Krishnamurti expressed himself through poetry and in parables. These poetic writings represent a facet of Krishnamurti that is characterized by the intensity of his feelings and by his passionate appeal to the individual for self-realization of truth, each in his own unique, inimitable way.
In this first volume of his poetry Krishnamurti uses a multitude of similes in describing his feelings that reflect everywhere the beauty and the wonder of nature. The effect of these descriptions is one of immense tenderness and great strength, of love of God and mankind, of acceptance and surrender at the same time. The language of Krishnamurti is that of a seer and a poet - inevitably it touches profoundly the human heart.


Preface

Publisher's Note

Neither Time...

The Path

The Search

The Immortal Friend

The Song Of Life

Parables

Prose Poems


INWARD FLOWERING DIALOGUE WITH STUDENTS AND STAFF BROCKWOOD PARK 1976

Krishnamurti: I think it would be good if we could talk over together this morning the question of whether here, in this community, each one of us is flowering, and growing inwardly. Or are we each following a certain narrow groove, so that at the end of our life we will realize that we have never taken the opportunity to flower completely, and regret it for the rest of our life? Could we go into that?
We should ask, I think, not only now as students at Brockwood, but also as educators, whether we are inwardly and perhaps also outwardly - they are really related - whether we are growing, not physically taller or stronger, but inwardly, psychologically, flowering.
I mean by that word flowering that nothing hinders us, nothing blocks or prevents us from actually growing deeply, inwardly. Most of us hardly ever flower, grow, bloom. Something happens in the course of our life which stultifies us, deadens us, so that there is no deep inward nourishment.
Perhaps it is because the world around us demands that we become specialists - doctors, scientists, archeologists, philosophers and so on; perhaps that may be one of the reasons why, psychologically, we don't seem to grow... immensely.
I think that is one of the questions that we should talk over together. As a small community of teachers and students living here together what is it that is preventing us from flowering? Is it that we are so deeply conditioned - by our society, by our parents, by our religion, and even by our knowledge? Are all these environmental influences really preventing, or blocking, or hindering this blossoming? Do you understand my question? You don't understand? Look! If I am a Catholic, my mind, my brain, my whole psychological structure, is already conditioned, isn't it? My parents tell me I am a Catholic, I go to church every Sunday; there is Mass, with all its beauty, the scent, the perfume, the people with new hats and dresses, watching each other, there is the intoning of the priest - all that conditions the mind, and there is never a flowering. You understand? I move along in a certain groove, a certain path, within a certain system, and that very path, that very system, that very activity is limiting - and therefore there is never a blossoming. Do you now understand my question? Is that what is happening here?
Are we so heavily conditioned by the many accidents and incidents and pressures and assertions - of parents, society, and all the rest of it - that we are prevented from flowing easily, happily, from growing? If that is it, then does Brockwood, here, help us to break down our conditioning? You follow my question now? If it does not, then what's the point of it? What's the point of Brockwood if you're going to turn out like the many millions of people who have never felt, or enquired, or lived, in the sense of this vast deepening, flowing, flowering? You understand my question?
Student: Outside, there is too much pressure, you know.
Krishnamurti: You say there is too much pressure. Go into it slowly, enquire into it. If you had no pressure would you do anything? Would you pay attention, now? I am pressing you, you understand? I am not actually pushing you into a corner, but I am pointing something out to you - and that, to you, will also be a pressure because you do not want to look. You want to have fun in life, you think that you are a special person, that you want to do something special and therefore you neglect everything else. If you received no pressure at all of any kind would you be active? Or,would you become more and more lazy, indifferent and in the end, wither away? Though you may have a husband or a wife, children, a house, a job and all the rest of it - inwardly does the flowering ever take place?
So, is one receiving here the right kind of pressure? You understand? The right kind. Not the compulsive pressure, not the pressure to imitate, not the pressure of success, climbing the ladder, becoming somebody, but the pressure that helps you to grow, inwardly. Are you following? Because if there is no flowering, then one lives an ordinary mundane life and dies at the end of sixty or eighty years. That is the usual life of the average person - have you noticed it? And when you observe all this, what is your reaction, what do you say about it?
Student: One asks if it is meaningful to live like that.
Krishnamurti: Look, my friend. You can see, as you grow older, that very few people are happy; there is too much pressure, competition, a thousand people after one job, there is overpopulation. Everything in the world is becoming more and more dangerous. You understand? And, when you observe all this, what is your response?
Student: I can see my parents getting older, they are running around without any need to, because there is a fear of looking at all that.
Krishnamurti: So you are saying that most people in the world are seeking physical security and perhaps, psychological security. Will security, biological or psychological, give you this sense of flowering? You understand? I use the word `flowering' in the sense of growing - like a flower growing in a field without any hindrance. Now, are you seeking security, both outwardly and inwardly? Are you psychologically depending on somebody, depending on a belief, on identification with a nation, with a group, or learning a specific technological subject and working at it, so that it will also give you inward security? Are you seeking psychological security in some kind of knowledge?
You have to ask all these questions in order to find out, haven't you? You have to ask if there is such a thing as psychological security? Do you understand my question? Look - I depend on my husband, my wife, for many, many reasons - for comfort, sex, encouragement, when I feel lonely, depressed, to have somebody who says, "lt's all right. You're doing very well", who gives me a pat on the back and says how nice I am, so that gradually I feel more comfortable and so eventually become attached and increasingly depend on him or her. in that relationship there is a certain feeling of security, but actually, is there security in that relationship at all?
Student: The relationship is very fragile.
Krishnamurti: It is very fragile, but is there permanent security in any relationship at all? You will fall in love - whatever those words may mean - and for a few years you will be attached to each other, you will depend on each other in every way, both biologically and psychologically, and in that relationship you are seeking the continuity of that feeling all the time, aren't you? Aren't you? At least, you hope for it. But before you completely tie yourself in a knot, which you call `falling in love', mustn't you enquire whether there is any security in any relationship between human beings? - which doesn't mean a hopeless, depressing loneliness.
You are lonely, uncomfortable by yourself, insufficient in yourself, afraid that you cannot live alone, and so gradually you begin to attach yourself to someone or something, because you are frightened. And so what happens? When you are attached you are equally frightened, because you may lose the object of your attachment. Right? That person may turn away from you, may fall in love with somebody else. So I think it is very important to be clear as to whether there is any security in relationship.
What, in relationship,is love? You are following? Is love in relationship a sense of great satisfaction, of great security? If you find there is no security in relationship, then you will have to ask - is there security in love? You understand? No, you haven't understood? All right, let us look at it again.
I am attached to you, I like you, I `fall in love' with you, I want to marry, have children. But is this attachment permanent? Is it lasting? Or is it very fragile, shaky, uncertain? I want to make it certain, yet in reality it is very uncertain. Right? So that is one point in relationship. And we say that in relationship there is love. Now is there security in love? And what do we mean by love? Are we going along together in this?
So to go back to my first question: I want to find out whether it is possible to bloom, to grow and to live completely - you know: over the hills and dancing! That is what I want to find out in life. Or is life always to be depressing, lonely, miserable, violent, stupid? You follow? That is the first thing one wants to find out. And is Brockwood helping you to bloom?
In Brockwood there is relationship with each other - as there is everywhere. You can't help it. You see each other every day. And, in this relationship you might fall in love with somebody. Yes? And you get attached to that person. When you are attached you want that attachment to continue, don't You? You want it to last endlessly - until both of you collapse at the end of it! And you have to find out whether in that relationship there is anything permanent. Is that relationship permanent? [A shaking of heads.] So, you say it is not permanent. How do you know it is not permanent?
You may get married, in a Church or a Registry Office, but, in that relationship is there a continuity of real freedom, without any conflict, without any quarrels, isolation, dependence - all that? You say "No", but why do you say no? I want to find out why you say it. Will you say this when you are in love and married, in the first year? Will you say then that there is no security in this? Will you? Or after only a few years, five years or a dozen years, will you say, "Oh, my God! There's no security at all!"?
And also you have to find out whether in this relationship of insecurity, of uncertainty, with always the fear, the boredom, the moments of happiness, the repetition - seeing the same face over and over again for ten, twenty, fifty years - whether in that relationship you will blossom. Will you grow? Will you be a most extraordinarily beautiful, total, entity? And also you have to find out, when you are so-called `in love' - which is a much used word, and spoilt, degraded - whether, in that feeling you will blossom.
Student: it seems that when we have a relationship with someone we do not give sufficient time for an investigation - to know if there is security in it, or not; because perhaps the relationship will be much more between two `images.'
Krishnamurti: Are you saying that we have images about each other - as a man and a woman - and that in those images there are conclusions? And we want those conclusions to continue permanently.
Student: There is too much of the superficial thing in that relationship, and there is no time for investigation into what is the real, taking the image apart.
Krishnamurti: What we are talking about is, first of all: does one see the importance that one must flower? The importance of it, the truth of it, the reality of it, the necessity of it, the beauty of it? - that one must flower. And does relationship, as it is now between two human beings, help you to flower? That is one point. And we also said that we love each other. Will that love nourish the flowering of the human mind, the human heart, the human qualities? You understand?
We are also asking, does being here at Brockwood help you to grow, to flourish not technologically, not by just becoming a specialist in this or that, but inwardly, psychologically, under-the-skin, inside you? Do you see that there is nothing that blocks you, hinders you, that you are not neurotic, lopsided, but a whole complete human being growing, flowering?
So, we have to ask now, what is love? Right? What do you think it is? There is a problem here. You love your parents, and your parents love you. At least, they say so and you say so. Are we on dangerous ground! Are we? My question is: Do they?
If they love you they will see to it, from the moment you are born that you are unconditioned, that you flower, because you are a human being, because you are the world. Because, if you do not flower, you are caught in the world, you are destroying other human beings. If your parents loved you they would see that you are properly educated - not technologically, not merely to get a job - but inwardly so that you have no conflict. All this is implied when I say I love my daughter or my son. You understand all this? Or, I don't want him to become a first-class businessman, making a lot of money. What for? Or a marvellous specialist - even though he may help a little bit here and there outwardly - building better bridges, becoming a better doctor, and all the rest of it.
So, what is love? Isn't it very important to find out? Please, don't you want to find out? Surely you have observed the people around you, parents, friends, grandmothers - the world around you. They all use the word `love'. And yet, they quarrel, there is competition, they are willing to destroy each other. You follow? Is that love? What is love to you, then?
Student: It is difficult to talk about.
Krishnamurti: What do you feel? What is love to you? I am sure you all use the word `love' don't you - a great deal! So what does it mean? You know the word `hate', the meaning of that word. And you know the feeling of it, don't you - antagonism, anger, jealousy - all that is part of hate isn't it? And competition is part of hate. Right? So you know the feeling of what it means to hate people. And you can put it down in words very well. Now, is love the opposite of hate?
Student: The feelings are opposite.
Krishnamurti: So can you have both in your mind, in your heart - hate and love? Stick to it! Do you have such feelings, hate and love, together? Or not together? One is kept in one corner and the other in another corner. I hate somebody, and I love somebody. Right? But, if you have love, can you hate anybody? Can you kill people, can you throw bombs, and all the other things that are happening in the world?
So let us go back to the first question: do we feel, both the educator and the educated, do we all see the great importance, the necessity, that each human being, all of us, should grow, and flower - not merely mature physically, but mature deeply, inwardly? If you don't, then what is the point of it all? What is the point of your getting educated? Passing some exams and getting a degree, getting a job, if you're lucky, setting up house - will all that help you, help each human being, each one of you, to blossom?
So, if you were my daughter or my son, that is the first thing I would talk to you about. I would say, look, look around you, at your friends in the school, at the neighbours - see what is happening around you - not according to what you like or don't like, but just look at the fact. See exactly what is happening, without distortion. People who are married are unhappy, have quarrels, endless strife, you know all that goes on. And the boy and the girl - they also have their problems. And see the division of people into races, groups - national groups, religious groups, scientific groups, business groups, artistic groups - you follow? Everything is broken up. Do you see that? Then the next question is, who has broken it up? Do you follow? Human beings have done this. Thought has done it. Thought that says, "I am a Catholic", "I am a Jew", "I am an Arab", "I am a Muslim", "I am a Christian". Thought has created this division. So, thought, in its very nature, in its very action, is seen to be divisive, bringing about fragmentation. Do you see that thought must bring about fragmentation, not only within yourself, but outwardly? Is this too difficult?
I am asking, do you actually see the fact that thought, in its very nature and activity, must bring about fragmentation? And, if you say you see it, do you see it as a fact, or do you only see the idea? You follow? Which is it? Is it an idea or a fact?
Student: It's an idea.
Krishnamurti: So, why do you make of it into an idea? I say to you: Look around you, the wars, the terror, the bombs, the violence, and in every house the constant disturbance between relationships - the competitive society, the commercial society - do you see all this as real as this table is? Or is it an abstraction, which is called an idea? And, if it is an idea, why do you make it so when it is obviously a fact?
Student: Perhaps thought is limited because of the structure within which it works. It takes things from the past and compares them with other things.
Krishnamurti: Why is thought, in itself, fragmentary, broken up limited? In itself not merely its results. Isn't thought the result of time? Observe it, find out! Isn't thought the result of the movement of time? Thought is the result of memory, surely. You see that. It is the result of memory, experience, knowledge; and all that is the past, isn't it? It is modified in the present, and goes on. So, it is movement in time. So because thought is of the past and of time, it must be fragmentary. It is not, and never can be, the whole.
Listen! from the age of nine I have learnt English - and other languages. That's memory, isn't it? It has taken me a few years to learn them, and they are stored up in the brain - the words, the syntax, how to put sentences together - all that took time, didn't it? And any thought springing from that period of time is limited. So thought is not the whole, not complete. Thought can never be complete because it is always limited. Please see this, not as an idea but as an actuality. We said thought is the response of memory. Memory is stored up in the brain; it is experience and the constant accumulation of knowledge. And when you are asked something - memory responds. So thought must be limited, because memory is limited, knowledge is limited, time is limited.
It is thought that has created division in the world. You are Dutch and I am German, he is British and the other Chinese. Thought has created this division. Thought has created the religions - the thought that says "Jesus is the greatest Saviour; then go to India and they say, "Sorry, who is that gentleman? I don't know him at all. We have our own God who is best of all". Thought has created the wars and the instruments of war. Thought is responsible for all this. Right?
Student: All these ideas, of which you have given examples.... Krishnamurti: They are not ideas these are facts
Student: Yes, yes, but....
Krishnamurti: I want to stick to this. I'm asking you if you see this fact that you are from one country and I am from another. We have a different colour, different culture, and all the rest of it. Do you see the divisions in India - the Muslim, the Hindu? Who created them?
Student: I see the divisions but I, personally, don't care because they're superficial.
Krishnamurti: You may not care, but some people do care, and they hate each other. So what is behind this divisive thought? Conditioning, isn't it? My parents have said to me, "You are a Brahmin", "You are a Hindu", and your parents have said, "You are a Christian".
Student: There is the instinct to belong to a group.
Krishnamurti: Why is there the instinct to belong to a group - why? Because it is much safer. To belong to a community, to identify yourself with a small group gives you a sense of security. But why don't you identify yourself with all the human beings in the world, with a total human being? Why the small group?
So I am pointing out that thought has created all these human, psychological and worldly problems. There is no denying it. Do you see this as a fact and not just as an idea? It is as much a fact as when you have toothache. You don't say, "It's an idea that I have toothache"!
So let's put it this way. Is thought love? Can thinking bring about love?
Student: If you love somebody, you have to think.
Krishnamurti: What I am asking you is: Can love be cultivated by thought? We have said that thought is fragmentary - will always be fragmentary.
And the next question. Thought, being fragmented, must in its activity and its action bring about fragmentation - then can thought cultivate and bring about love?
Now when you say "No" - be careful, for I'm going to trip you on this! When you say, "No, thought is not love" - is it again an idea, or an actuality? If it is an actuality, something that is so... then, where love is concerned, there is no movement of thought.
Is this a little too much? Do you understand this, not up here [touching head] but deeply, inwardly.
Be very, very careful. If love is not thought, if it is not based on thought, then what is relationship? If thought is not love, then what do you do with the actual relationships that you have now?
I say to myself that I see the fact, not the idea, that thought is not love. But I am married, I've got children, I've got my mother - we all have images about each other. That interacting relationship is the action of images - images which I have made about my mother, my wife, my children. And this I call `love'. I say - "I love my mother", "I love my wife, my children".
Now I am saying that I see this relationship is based on thought, on the image. And also I see very clearly that love is not the product of thought, that love cannot be thought. Then what happens to my relationship with my mother, my wife, my children?
Student: How do you see this?
Krishnamurti: There is no `how' - it isn't a mechanical thing. Don't you see it, actually? - that love has nothing to do with thought - full stop. I see very clearly that thought is a movement in fragmentation. I see it very clearly. It is a fact, an actuality - not an idea.
But I am married, I have children, I've got a mother, and when I see, realize, that my relationship has been based on my images, on thought, then what takes place?
Student: That relationship between images used to be called `love', but you are saying love is something different from that. Krishnamurti: I have said: I fell in love, I have been married a number of years and I have children. I have an image about my wife. Right? I have created it. She nags me, she has bullied me, dominated me. And she has an image about me - that I have bullied and dominated her. There is this interaction going on, sexually and in every way. I have built a picture about her and she has built a picture about me. That's a fact. Please see this! See that this image-building is the movement of thought. Don't move from there unless you see it! Don't move from that fact.
Now, you come along and tell me that thought is a movement of fragmentation. You explain to me very carefully why it is - because it is bound by time, bound by memory, bound by knowledge, so it is very limited. I see that. And the next step is - when I have seen that, in relationship with my mother, my wife, my children - what am I to do?
So what happens? When I realize that my relationship with my wife, my husband, with a girl or a boy, whoever it is, is a movement of time and fragmentation - what happens?
If you see it - then what is love? Is love the same as this? Is love fragmentation? Is love a picture, an image made by thought, a remembrance?
Student: At first with the feeling of being in love you see something beautiful. Then you would like to crystalize that.
Krishnamurti: Do you see something beautiful? Do you? Do you actually see something beautiful?
When you look at that beautiful tree on the lawn, or a woman, or a cloud, or a sheet of water and see that it is extraordinarily beautiful - can you just remain with that? Or do you turn it into an idea - an idea that it is beautiful? What takes place at that moment of seeing?
Student: There is no word.
Krishnamurti: Which means what? No word, no thought. So beauty takes place when there is no movement of thought. You agree to this? [Heads nod.] You are all together in agreeing! How extraordinary! So, when you see something beautiful there is the absence of thought. Now, can you stay in that moment and not wander away from it? Watching that cloud the mind is not chattering because there is no thought in operation. Thought is totally absent when you see something extraordinarily beautiful
Now watch it carefully, listen carefully, please listen carefully. The cloud, with its light, its splendour, its immensity, has taken you over. Do you see this? The cloud has absorbed you. Which means you, in that absorption, are absent. Next step. A child is absorbed by a toy. Remove the toy and he is back to his mischief. That is exactly what has happened. The cloud has absorbed you, and when the cloud goes away you are back to yourself.
Can you, without being absorbed by the mountain, by the cloud, by the tree, by the sound of a bird, by the beauty of the land, be totally empty in yourself?
Remove the toy, and the child is back to his naughtiness - yelling and shouting, but give him a toy and the toy takes him over. I'm asking you, without the toy, and therefore nothing to absorb you - can there be... an absence of yourself. Oh do see the beauty of this! You understand?
So beauty is, when you are not. Beauty is, when thought is absent.
Now - love is not thought, is it? Are you beginning to see the connection?
I love you - you have absorbed me - I want you, you look nice, you smell nice, you have nice hair, my glands demand all kinds of things, sex, and so on. You have absorbed me. I have fallen in love with you. That is the absorption. And I cling to you. I Love you. But in time my old self asserts itself and says - yes, that was very nice two years ago, but now I dislike her. I fell in love with her - but now look what has happened!
Please see the truth of this - that where there is beauty there is a total absence of thought. So, love is the total absence of... `me'. Got it? If you have got it you have drunk of the fountain of life. Student: Does the feeling include the being absorbed?
Krishnamurti: What is feeling? If there is no thought would you have feelings? Look at it carefully. Look at it! Is beauty feeling? We said beauty is without thought. And is there a feeling when there is no thought? Get the kernel of it, the insight into it. Leave all the details, the details can come later. See the truth of this one thing, which is: where there is beauty there is no thought. Where there is love there is the absence of `me'... the `me' who is chattering, chattering, full of problems, anxiety, fear. When there is the absence of `me', there is love.
Student: You look at a cloud, and it goes, and you fall back into yourself.
Krishnamurti: Have you seen the little boy give the little girl a doll? She's perfectly happy, quiet, not restless, not crying. Give the boy a complicated toy and he'll spend an hour playing with it. He's forgotten to be naughty. The doll, the toy, have become all-important. And, when you see the cloud, the bird flying across the sky, when you see that, what takes place? Your chattering stops. And when you see a Western film, or any other film, you are looking at it. You are not thinking about all your problems, your worries, your fears. You are just absorbed by the film. Stop the film and you're back to yourself!
So you see, if you push this much further, ideas are your toys, ideals are your toys, and they take over all of you. Religions are your toys. When these things are questioned you are back to yourself and you become disturbed, frightened.
Student: Is there not one thing which is out of it, out of the world of toys?
Krishnamurti: I've shown it to you. Please listen carefully. We have said that thought has created this world. The wars, the businessman, the politician, the artist, the crook - society has made all this. Society is our relationship with each other - which is based on thought. So thought is responsible for this awful mess. Is it so? Or is it an idea? If you say it is an idea, then you are not looking at the actual fact.
So, move from that. Thought, we said, is broken up; whatever it does will break up. Do you see that as something as real as the fact that I am sitting here?
Student: That is all mechanical thought, but is there something behind it which uses it?
Krishnamurti: You have nothing else but mechanical thought. When that mechanical thought stops - then there is something else. But you can't say, "Yes, that is mechanical thought, so let us look at the other". Thought has to stop. And it stops, for instance, when you see beauty, when you see a vast range of mountains with snowcovered peaks; the majesty of it, the grandeur of it takes you over. And when that mountain is not there you are back with your quarrels, with your thoughts. Please find out for yourself. Sit down, meditate, go into it.
Student: It's all very well, but....
Krishnamurti: It's all very well you say, but I've got to go back to my uncle, my aunt, my mother, my grandmother, and to earn money, and all the rest of it. And that's the problem with all of us. So what are you going to do? When you realize, when you see, actually, that, except technologically and in practical matters, thought is the most mischievous thing, that it is the most deadly thing in relationship, therefore destroying love... then what are you going to do? You have to earn money, get a livelihood, which demands thought. So there you exercise thought. When you have got to go to the dentist, you exercise thought. When you have to buy a suit, a dress, you compare - this is better material than that, and so on - that requires thought. But you realize that thought is deadly in relationship. That's all. Pax.


LOS ALAMOS (USA) NATIONAL LABORATORY 1ST COLLOQUIUM 20TH MARCH 1984 'CREATIVITY IN SCIENCE'

Introduction by M.R.Raju
It is a privilege for me to introduce our speaker today... but, Mr Krishnamurti need no introduction. He is a world-renowned teacher. He has been giving lectures around the world for nearly sixty years now. The more than thirty books which he has had published are never out of date; they maintain their freshness. Dr Oppenheimer was a philosopher-scientist and a Sanskrit scholar. It is a most happy occasion, on the day of the official beginning of the Spring today, to have Mr Krishnamurti as our colloquium speaker. On behalf of the Laboratory, I want to express our appreciation to him for accepting our invitation, in spite of his busy schedule. So without taking any more precious time from the speaker, I invite Mr Krishnamurti to give his presentation. The title of the presentation is "Creativity in Science". Thank you very much for your attention.
Sir, may I request you to present your talk?
K: If I may say so, this is not a lecture. This is a conversation between you and the speaker. The subject, I believe, is Creativity in Science. Science, generally, means knowledge, accumulated knowledge through two or three hundred years, and increases more and more knowledge. And what relationship has creativity with knowledge? That is the subject I have been asked to talk about.
What is knowledge? It is acquired through thousands of years through experience, stored in the brain as knowledge and memory. And from that memory thought arises. So knowledge is limited always, whether now or in the future. And so thought is always limited. And where there is limitation there is conflict. So what place has creativity with regard to science? Is there a relationship at all? Please, we are thinking together, we are questioning the very source, the very accumulative process of knowledge. Science means knowledge - Latin and so on. And can creativity in its deepest sense, in its profound activity, what place has creativity, or creation with regard to knowledge? We have given tremendous importance to knowledge, from the ancient times, from China, India, before the Christian civilization came into being they were tremendously respectful, worshipped knowledge. And knowledge, as we said before, is always limited because it is based on experience and so memory, thought, is limited. Thought has created the most extraordinary things in the world - all the great monuments, from the ancient of times, great art, vast technology in the present day, and the creation of a nuclear bomb and so on. Thought has brought about an extraordinary state in the world. Thought has created god, built the vast cathedrals of Europe, all the things that are in the museums - poetry, statues, and all the marvellous things that thought has done. Because thought is the outcome of knowledge, knowledge is science, expressed technologically or otherwise. Thought also has created wars - and we are faced with another war, maybe. And human beings for the last five thousand or more years have been killing each other in the name of god, in the name of peace, in the name of their own particular tribal country. Man has destroyed other human beings, now, in the present civilization where we are gathered here, where they are producing these enormous destructive things. That is the result of science which is knowledge.
So what place has knowledge, science, in creation? Creation has been one of the most complex problems. Various religions say this is the source of creation, god, and so on. Each tribal country, which is called nationalism has its own particular expression, has its own tribal gods. And science which has produced extraordinary, marvellous things in the world, communication, computers, medicine, surgery, all that has been the result of thought, going to the moon and so on. So can thought ever be creative, in its most profound sense? What is creation? Must creation be always expressed, manifested? That which is manifested must be limited. We are the result of tremendous years, or centuries of endeavour, conflict, struggle, pain, sorrow, we are the result of all that. Our brains have infinite capacity, but it has been conditioned, not only religiously, but also nationally. You are all Americans, Chinese, Russians, and so on. We have divided the world geographically, religiously, culturally; and also we have divided human beings - the caucasians, the blacks and the browns, like us. And so thought has brought about tremendous conflict between human beings - that is a fact - not only between individuals, but also collectively. We have also suffered through wars, through pestilence, every form of disease. And science has been able to help or cure some of all that. But also science has produced most destructive instruments of war. Before you killed a man, perhaps in a war, two or three hundred people, or more, now you can destroy the whole world. Again based on ideals, ideologies, tribal glorification, which is nationalism.
Taking all that, what we are after 45,000 years as homo sapiens, what are we, what have we become? And in this confusion, because most human beings are terribly confused, though they may not admit it, uncertain, not only seeking physical security, but also they want inward psychological security, in their relationships, with regard to the future and so on. So taking all this into consideration, our brains are specialized, conditioned by knowledge, and so our activities are conditioned, limited. Wherever there is limitation there must be conflict. When you divide the world into the Americans, the Asiatics, the Europeans, the Jew and the Arab, there must be conflict; not only wars but conflict between individuals, between man and woman.
Considering all this, what place has creation? Knowledge can never be creative. We are going to question all this. Knowledge can bring about a better physical world, externally, and when we give such extraordinary importance to knowledge, which is the intellect - to us intellect is vital, important, essential, but intellect is also limited. We never look at life holistically, as a whole, not as a scientist, a physician, psychiatrist and so on, we are human beings first. And as human beings what are we, what have we become? After millenia upon millenia, are we civilized? I know you are all a very affluent society, you have a great man cars, marvellous country, beautiful roads and so on, but we, as human beings, what are we? And it is human beings that are capable of creation, not only as scientists but also in our daily life. Because after all what is important? We have forgotten, or we never had the art of living, not as scientists, as human beings. We are perpetually in conflict. And conflict, struggle, pain, anxiety, uncertainty, can such a brain be creative? Or creation is something entirely different?
Please as we said, we are thinking together, if that is possible. Not that the speaker thinks and tells you all, but do we together as human beings think about these matters now? That is, to forget our professions, our vocations of imitation, and as human beings, can we be creative? First if we understand the significance of that then we can turn to science, religion and so on. Can we, as human beings, look at the world as we have made of it? I wonder if one realizes whether we are individuals at all. Because our consciousness, which is made up of our reactions, physical, biological reactions, our beliefs, our faith, all the prejudices that we have, multiplication of opinions, the fears, the insecurity, the pain, the pleasure, and all the suffering that human beings have born for thousands of years. All that is our consciousness. Our consciousness is what we are. And in this confusion, in this contradiction, can there be creation? And we share the consciousness of the entire humanity because you suffer, you have pleasures, beliefs, conclusions, opinions, and all the religious dogmas and faiths, which is shared by all human beings on this earth. So one questions whether we are individuals psychologically. You may be different, you may be tall, you may be short, but as human beings with our consciousness, are we different from the rest of mankind? We have never questioned all this. We trot along all the days of our lives accepting, imitating, conforming. When we rebel, we rebel outwardly: there have been revolutions - Russian, French, and thousands of revolutions have taken place. But inwardly we remain more or less as we have been for thousands of years. So taking all this, not intellectually but as a whole, are we creative? Or creation is something entirely different? You can invent a new method, discover, explore, break up the atom and so on and so on. It is all the activity of thought, cunning, capable, deceptive, creating illusions, and worshipping those illusions. After all, all religions are based on that. Thought has created god. The speaker is not an atheist but thought has created wars, murdered in the name of god millions of people, and thought has created all the things in the cathedrals, in the churches, in the temples, in the mosques.
So can thought be creative? Because, as we said, thought is limited because it is based on knowledge, and knowledge is the result of vast experience. And so we are asking a really very fundamental question: whether thought can ever be creative? It can invent, it can produce new weapons of war, surgery, medicine and so on. And in our relationship with each other, man, woman, what place has thought in that? Is thought love? I know we say not, but if we look at ourselves and our relations with each other - husband, wife, and a boy and girl and so on - our relationship is based on the image you have built about her and she has built about him. That relationship is based on thought.
So thought has been extraordinarily capable of certain things, and thought has also brought about the destruction of man, of human beings, like ourselves, dividing them into ideologies - the Russian ideology, democratic ideology and so on. So please, thought can never be creative because what it can manifest must be limited. And where there is limitation there must be conflict - between man and woman, between ideologies, between the Arab and the Jew, between the American and the Russian, this division, geographically, nationally, religiously. And conflict can never under any circumstances bring about a creativity of creation.
So if thought is not the ground of creation then what is creation? When does it take place? Baking a bread is also creation, of a certain kind, having babies, also creation, and so on, all the way up. But surely creation can only take place when thought is silent. You may totally disagree with this. I hope you do! I am sure you do! Because to us thought is extraordinarily important, which means the intellect, which is only part of a human being.
So the speaker says, creativity can never take place where there is the activity of thought. And the question then arises: can thought be quiet, can thought be tranquil, put aside for a while? Then who is it that helps thought to put it aside? It is still thought. I don't know if you are following all this. So it is a very complex process. And they have tried every method to quieten thought - drugs, tranquillizers, and also they have tried every form of meditation - the Zen meditation, the Tibetan, the Hindu, the Buddhist, and all the latest gurus with their nonsense, they have tried everything to quieten the thought. Because thought has its place, but psychologically, inwardly, can there be certain silence, quietness? And love is that silence, is that quality of great strength, quiet energy.
So we are asking, is love the only factor that is creative? Not sex. I know we have reduced love to pleasure. And we have to ask what is love? If you once comprehend, perceive that thought can never, under whatever circumstances, be creative because thought is limited - of that there is no question. If we once see the truth of it then we can begin to ask, is there another instrument, another way of looking at life? Then we can begin to enquire: what is love? What is compassion? What is intelligence? Intelligence is part of that thought; intelligence has created Los Alamos. And what is the nature of love? Is it desire? Is it pleasure? Is it creating images - images about your wife, your husband? Is it the images of ideologies? So to find out, to discover, to come upon that extraordinary thing called love one must have a very clear understanding of our daily life. And that means psychologically, inwardly, we have no freedom. We talk about freedom, specially in this country, where you have experts to tell you what to do - specialists. I do not know but you must be aware of all this: how to bring up a baby, how to have sex, how to beautify yourself, what kind of exercise, and you have specialists in religions, in science, and so on. And this you call freedom. And as our time is very, very limited we cannot possibly go into the question more deeply: what is freedom. Without freedom there is no love. But we are not free. We are anxious, we are frightened of death, frightened of the future, we have carried this burden of fear for thousands of years. We are talking about psychological fears first, and physical fears later.
So can such a brain which is so conditioned as a computer, can such a brain love? And creativity, whether in science, in biology and so on, where there is great activity of thought with its own peculiar intelligence, can that thought create, be creative? If not then how does creation take place? They have asked this question, religious people have asked this question, theologians. If you go to India, they will invent their own theory about creation; so do the Christians, Muslims, and all say, god, or some biological reason.
So we are saying that creation is only possible where there is love. Then what is love? Love is not desire, love is not pleasure. Love is not religious entertainment. To understand the complexity of desire, the complexity of sorrow, and the enormous thing that we call death, all that is part of our life, our daily living. So is there freedom? Have we love? If there is love we will never kill another human being, never. And this whole world now is collecting armaments, every country wants the latest instrument of destruction. America is supplying it, England, Russia, Germany, and each country is producing its own deadly instruments; and amongst this chaos we want to have the spirit of creation, creativity. On one hand you produce most destructive instruments of war, on the other you talk about love, peace, and so on. We live in a state of contradiction, and where there is contradiction there must be conflict and therefore there can never be creation, or creativity. It is only when the brain is quiet, not controlled quietness. When the brain is absolutely silent, though it has its own rhythm. Man has enquired into this from the ancient of days: can the brain be utterly still for a while? Not everlastingly chattering, not probing, not enquiring, not searching, but quiet, still.
And to understand that stillness one must understand what is meditation and so on. Meditation is not conscious meditation, because that is what you have been taught - conscious deliberate meditation, sitting cross legged, lying down, or repeating certain phrases, and so on. That is all deliberate conscious effort to meditate, which is part of desire. And the speaker says such meditation is nonsense. It is like desiring a good house, a good dress, and you desire to have a good peaceful mind, which is the same thing. Conscious meditation destroys, prevents the other form of meditation. To go into that we haven't time, because that requires extraordinary perception, without the word, without image.
And so science is the movement of knowledge, gathering more and more and more. The 'more' is the measurement, and thought can be measured because thought is a material process. And knowledge has its own insight, its own limited creation, and therefore it brings conflict. But we are talking about holistic perception, in which the ego, the 'me', the personality doesn't enter at all. Then only there is this thing called creativity. Right sirs.
[Comment by M R Raju]
We have some time for a few questions, maybe for about fifteen minutes or so. If anybody would like to explore the subject further by asking any specific questions.
Q: I was commenting that one category that you seem not to have dealt with in too much detail is the category of the will as opposed to thought. And could it not be that the problem, the source, the root problem, the source of the conflict is wrong use of the will rather than wrong thought?
K: You have understood the question? What is will? Is it not the essence of desire? And the gentleman asks: do not will and thought go together.
Q: I would make a distinction between the will, the capacity to make choices and thought. I would say they are not one and the same, there is a distinction between them. And the problem is in the will rather than in the thought. The thoughts, to a large extent, flow from the will.
K: That's what I am saying, it is the same thing. Desire, we are saying, is will.
Q: I would make will a little more fundamental than simply desire. It's at the very heart of our personality, of who we are, this capacity to make choice, to make choices. Let me ask another question. I have another issue that I am really concerned about and that is that there may be more than just human thought and human experience. There may be a bigger aspect to reality. And there may be other wills involved besides human wills. And that there may be a factor of what we might call supernatural evil at work in the world. And there may be a bigger conflict than many people may have given much thought to, much consideration to.
K: So sir, what is the question?
Q: OK. I am saying that regardless of how much attempts we make to quiet our thoughts.
K: Sir, you can't quieten thought. I carefully explained. We haven't time. Sir, what is the question.
Q: OK. As a human being how can I protect myself from supernatural evil? How can I protect from Satan's authority in this world?
K: Supernatural evil, and protection from that. What is the relationship of the good with the evil? Are we good? What does goodness mean? And what do we mean by evil? Is evil related to goodness? Is love related to hate? If it is related then it is not love. If good is related to evil then it is not good. And are we controlled or shaped by external super-evil? I know this is an old, old theory; there is something beyond us which we haven't created that controls us, that shapes our life, and so on.
Q: Well let me pose another question. I'll make it very brief.
A: No, no.
K: I am sorry, sir. Let's have some fun, shall we?
Q: I have had trouble understanding what you mean by creativity. Could you dwell on that a bit?
K: I don't mean anything by creativity, it was posed to me. Sir, whom are we questioning? Are you questioning the speaker, or questioning what he said, or are you questioning yourself? Which is, together we are questioning the whole problem of existence, with its creation, with its destruction, with its pleasures, the whole of life we are questioning. And we try to find an answer outside the question. But the answer lies in the question, not away from it. That depends how you regard the question. If we want a solution to the question, as most of us do, we have problems. And we are seeking solutions to the problems. Our brain is trained to the solution of problems from childhood. When a child goes to the school he has mathematical problems, problems of how to read and write. So our brains from childhood have been conditioned to the solution of problems, and so we never understand the problem itself, we want a solution for it.
So what is a problem? The gentleman said the problem is will, and thought. Now who is going to answer that question? Or what is creativity? You can read books upon books, listen to professors, specialists, and then has one really, deeply, inwardly grasped the truth of something? What is truth, what is reality? The tiger is a reality, thought has not created it - thank god! Thought has not created nature. So reality is what we are, what we have made of ourselves. And we are incapable apparently of facing what we are, and transforming, bringing about a mutation in what we are - actually, not verbally, not theoretically. And then find out for oneself what is creation, what is creativity, what is love, what is the essence of compassion which is intelligence. To find that out for oneself, not selfishly because we are the rest of humanity. That's a marvellous thing to discover that, that we are the rest of humanity, psychologically, inwardly, though outwardly, externally we may be different. So when we understand this thing for ourselves, not be told everlastingly by professors, psychologists and so on, so that we have a clear perception of life, and the art of living, then we will ask nobody to tell us what to do.
Q: Sir, you say that we are the rest of humanity. I am different from you, and I want to tell you that I am glad I am not you and I want to tell you that there is a difference between each person and the rest of humanity, that we are all individuals. You keep implying that we should be individuals, but then you say that we are the rest of humanity. We are not, I am not you, and I am glad of that.
K: May I answer that question? The gentleman said, I am glad I am not you, that he is different from everybody else. Is that so? We will have to enquire, not say, "Yes, I am different from you". Don't you suffer? Don't you have conflicts, don't you have problems, don't you quarrel with each other? You have beliefs, don't you, conclusions, fears? Go to India, or Egypt, or anywhere else in the world they have exactly the same thing psychologically, inwardly. They suffer. It's right sir.
Q: I do not suffer when you suffer.
K: What sir?
Q: I do not die when you die. I do not feel what you feel.
K: I do not die when you die, I do not feel what you feel. But go beyond that a little bit further, deeper. When I die, what is death? You answer. Dying, biologically, physically one dies. Men on this earth have died by the million. And when you die and I die what does that mean? Who dies? The name, the person, the qualities, the images he has built about himself? What dies? Please sir, one has to go into this, not just say, "Well I am different from you" and just stop there. Of course we are different from you. Biologically we are different. You are tall, I am short, or I am black or you are blue. Of course there is a difference. You are a woman, I am a man. But inwardly, go into it. What are we, of which we are so proud? A series of memories we are, aren't we, remembrance of things past. We are a bundle of memories. And to find out if there is something sacred, real truth beyond all these words and impressions and reactions, there must be that quality of investigation, without prejudice, without a conclusion. Sir to go into these matters very carefully one has to have - not in one talk, you can't understand all this - it requires a great deal of enquiry on the part of all of us, not assertions - I believe and that is good enough for me. We must question the very nature of belief, the nature of conclusion, our ideologies.
Q: Can you give some concrete examples of creativity from your point of view - some examples, maybe? I, for example, would say, that Einstein was creative in a certain way. Can you give some examples from your point of view.
K: I have no point of view. I wouldn't have a point of view. I really mean it. It is not just clever response. Because I am not an Indian, I don't believe all that kind of stuff - not believe - I reject all that. Not that I am vain and superstitious and all that business. But I say, look what has happened to our human beings. And each one has a point of view, and he sticks to that point of view. And so there is perpetual division, conflict. And out of that conflict creation cannot exist.
Q: You indicated that when we become very quiet the brain would have its own rhythm. Could you speak about that?
K: Look sir, have you ever been, if I may most respectfully ask, have you ever been quiet? Literally really quiet, both physically and inwardly. The brain to be absolutely quiet - have you ever tried it? And the gentleman asks... right sir, you asked something sir?
Q: I wanted to understand more clearly the reference you made to the rhythm which the brain exhibits.
K: The brain is a muscle. Right? An extraordinary muscle, with immense capacity, infinite capacity. You can see what we human beings have produced. But when the brain is quiet in the sense psychologically, inwardly, which means no measurement - I won't go into all this. To have no measure, which means the brain doesn't compare so that there is no 'more'. You understand? May I put the question differently? Or rather state something. The now, the present, the now, contains the past and the future. The future is the present. The future is what we are. Right? It is so obvious. I am greedy for power, position, aggressive. I am that, now. And the future which is tomorrow, or a thousand tomorrows is what I am now. If there is no radical change in the now the future is what I am. Right? I wonder if you see. So death - I won't go into this.
Q: Sir, you said many things that were true today such as limitations of the human thought, and about the all importance of love. But I am a little disappointed that you have not told us the real answer to these things.
K: Oh, yes, I have answered.
Q: The answer has been given to us by the infinite God who is the only creator. He has sent Jesus Christ to this earth who has shown us what love is by dying on the cross for us. And he is love, and he is the personification of love, and without knowing him you cannot know love.
K: Sir, I don't want to know what god is. I don't want to know. What do you mean by knowing? Knowing implies remembrance. This morning we met, you have seen the speaker, his face, you remember it. You may not remember it. And the remembrance is the image you have built about the person. But the person, the thing may be totally different from the image you have built about him. It is so obvious. And we have built this extraordinary thing called god, each civilization, the past, the present and the future, have their own ideas about what god is. I believe in India there are 300,000 gods, and in the Christian world there is only one god. There you can play with 300,000 gods - choose any god you like and have fun. Please I am serious. It sounds rather silly but it is a fact. And when there is no fear inwardly - you understand - of dying, of insecurity, no fear whatsoever, psychologically and therefore biologically, then there is freedom. You understand? And in that freedom which is the essence of energy, and that energy may be called various names, who cares.
Q: He said, "Be still and know that I am God", and Jesus Christ also said, "If you keep my commandments, ye shall know the truth and the truth shall make you free".
K: I don't quite understand your question.
Q: The question is, how you can have freedom without knowing Jesus Christ.
K: I don't understand your question, sir.
Q: Jesus Christ said, "I am the way, the truth and the life", he is the only way, the only truth, and the only life. Without him there is no truth and no life and it is the only way.
K: Sir, forgive me, 2,000 years ago this was stated according to the Bible by disciples who wrote the thing after sixty years or more afterwards. This statement existed long before - every prophet, every guru, from the most ancient days have stated this. But what has that to do with our daily life? All the statements of all the religious books - there is a very complex problem in this. Those who live on books - here you have the Bible and the Islamic world has the Koran, and the Indian and the Chinese world, there are a thousand books, or half a dozen books is good enough. So those who rely on one book become terribly dogmatic. If you have watched it carefully; they were called heretics and burnt in the past. And those who depend on Marx, Lenin, and you can see what is happening there. And if you have several books, all called religious books, they are not so dogmatic, assertive. In India, for example, you can be a good person without believing in god, not doing any ritual, and all rituals become a form of entertainment anyhow, religious or otherwise.
So sirs, if one is dogmatic, assertive, confirming one's own conclusions, then that is what is creating so much trouble, horror in the world. The Russians will not yield an inch in what they believe, their ideology; and those who are Christians and so-called democratic will not an inch either. So there is a war. And so please we are not stating anything, we are just observing and moving, not static. Therefore one has to have extraordinary vitality, energy. And we waste our energy in all the absurdities. Is that enough sir?
Q: As I listened, I was thinking that our thoughts and our knowledge can bring us to the crux of the problem, bring us to the foot of the problem. And what I wanted to ask you, sir, is whether you considered it creativity when we stand at the foot of the problem to be able to divorce ourselves from all our knowledge, and all our past that has brought us to the problem, to walk away from that?
K: No, sir, we cannot possibly put away all our knowledge. You must have knowledge to go from here to your house. You must have knowledge to write a letter. You must have knowledge to speak English, or French, or Italian, or Russian. Knowledge is necessary. Otherwise we wouldn't be sitting here.
Q: In other words we wouldn't recognize the problem unless we had knowledge.
K: Knowledge is necessary at a certain level, and I am questioning very deeply whether knowledge, psychological knowledge is necessary at all. Psychological knowledge - you understand what is implied - the self is the essence of knowledge, which is accumulated through various experiences, incidents, and so on. All that is knowledge, psychological knowledge. And therefore that is unnecessary. One can exist only in that state of freedom when you have relegated knowledge to its right place. Psychologically no recording of reactions. Suppose you insult me, why should I record it, why should the brain record that insult, or if you flatter me, why should you record it? The recording creates the self, the 'me', and so there is a division.
Q: Then my question is: is it creativity to come to recognize a problem, having all this knowledge that has brought you to where you are, to be able to take a different step. To not be bound by what you know, but be able to walk away from that?
K: Yes sir. What you are, is all this.
Q: Yes, you are the recorded messages.
K: Can there be freedom from all that. Then there is real creativity, that's what he says.
Q: Thank you.
K: Is that enough, sir?
Raju: Thank you very much, sir.


LOS ALAMOS (USA) NATIONAL LABORATORY 2ND COLLOQUIUM 21ST MARCH 1984 'CREATIVITY IN SCIENCE'

K: There are here fifteen questions - which shall we take first? Shall we take the first one? "What is meditation and how is it related to creativity?" Could we take that first?
Meditation is a very complex business. This is a dialogue between us. And I said it is a very complex business. The word meditation implies both in Sanskrit and in English, not only the brain concentrating on a certain subject, but also it implies a great deal of attention. But primarily meditation means, in Sanskrit, to measure. And also in English etymologically, I believe, it is to measure. The whole question of becoming is involved in it, which is to measure: I am this, I will be that. I am greedy, but I will gradually become non-greedy, which is a form of measurement, which is form of becoming. Both becoming in the affairs of the world and psychologically becoming. That is the whole question of measurement. The Greeks, the ancient Greeks - you know all about that, I don't have to go into it - were the originators of measurement. Without measurement there would be no technology. And the Asiatics specially in India, said measurement is illusion, measurement means limitation. I am translating, they didn't exactly say this, they put it differently. So measurement means comparison, to compare 'what is', 'what should be', the ideal, the fact, the fact becoming the ideal. All that is implied in meditation.
And also in meditation is implied, the meditator and the meditation. If there is any difficulty in understanding what the speaker is saying jump on him, please. Because it is a very complex business. And specially some of the Indian gurus have brought this word into America and made a lot of money out of it. They are multi-millionaires, I have met them. They are appalling beings, they are all out for money.
So to enquire into meditation, you have to enquire first not only measurement, but also this constant becoming something, psychologically. Human beings are violent, and the ideal to be in a state of non-violence, which is to become.
Q: Do you set goals for your meditation?
K: I am saying what is implied in the whole structure and the nature of meditation. It is not how to meditate but what is meditation, rather than how. I hope I am making myself clear. And also there is a question involved in that: who is meditating? And most of the systems of meditation, whether the Japanese, and the Hindus, and so on, Tibetan, there is always the controller and the controlled. Right? Are we meeting each other? So there is the controller controlling thought, to quieten the thought, to shape thought according to a purposeful direction. So there is the controller and the controlled. Who is the controller? Please, all this is implied in meditation, not merely to control one's thought as is generally understood in meditation, whether it is Zen meditation, or the most complex forms of meditation which take place in India, and elsewhere, there is always the director, the entity that controls thought. So they have divided psychologically the thinker and the thought. So the thinker separates himself from the whole activity of thought, and therefore in meditation is implied the controller controlling thought so as to make thought quiet. That is the essence of meditation, to bring about a state of brain - I won't use the mind for the moment - to make the brain quiet. I'll explain a little more and go into that.
So there is a division between the controller and the controlled. Right? Who is the controller? Very few people have asked that question. They are all delighted to meditate, hoping to get somewhere - illumination, enlightenment and quietness of the brain, peace of mind and so on. But very, very few people have enquired: who is the controller? May we go on with that? The controller is also thought. The controller is the past, is the entity, or the movement of time as the past and measure. So there is the past who is the thinker, separate from the thought, and the thinker tries to control thought. Human beings have invented god - sorry, I hope you don't mind. You won't be shocked if I go into all this?
A: No, go ahead.
K: Human beings, out of their fear, invented god. And they tried to reach god, which is the ultimate principle, in India it is called Brahman, the ultimate principle. And meditation is to reach the ultimate. So meditation is really very, very complex, it is not just merely meditating for twenty minutes in the morning, twenty minutes in the afternoon, and twenty minutes in the evening - which is taking a siesta, not meditation at all. So if one wants to discover what is meditation one has to ask: why does one have to meditate? One realizes one's brain is constantly chattering, constantly planning, designing - what it will do, what it has done, the past impinging itself on the present, it is everlasting chattering, chattering, whether the scientific chatter - sorry! - or ordinary daily life chatter, like a housewife chattering endlessly about something or other. So the brain is constantly in movement. Now the idea of meditation is to make the brain quiet, silent, completely attentive, and in that attention find that which is - perhaps you will object to this word 'eternity' - or something sacred. That is the intention of those who really have gone into this question. The speaker has gone into this for the last sixty years or more. He has discussed this question with the Zen pundits, with the Zen patriarches, with the Hindus and Tibetan, and all the rest of the gang. I hope you don't mind my talking colloquially, do you?
And the speaker refutes all that kind of meditation because their idea of meditation is to achieve an end. The end being complete control of the brain so that there is no movement of thought. Because when the brain is still, deliberately disciplined, deliberately sought after, it is not silent. It is like achieving something, which is the action of desire. I don't know if you follow all this. May I go on?
So one has to enquire also, if one is interested in all this, what is desire? Not suppress desire, as the monks and the Indian sannyasis do, suppress desire, or identify desire with something higher - higher principle, higher image, if you are a Christian with Christ and so on. So one has to understand if one wants to find out what is meditation, one has to enquire into desire. All right, sirs?
Q: Is desire the same as will?
K: We will go into that in a minute. What is desire? Why man, human beings, a person, is so dominated by desire - desire to become rich, desire to become - you know various forms of desire. We are slaves to desire, which is a reaction. So what is desire? This is part of meditation. You understand? This is what the speaker is saying about meditation. That is, unless one understands the movement of time - right, may I go into all this? You are interested in all this? May I go on?
A: Please, yes.
K: It is fun if we begin to go into it. But if it merely intellectual excitement it has no value. So this very enquiry into what is meditation is part of meditation. So we are enquiring together what is meditation, what is desire. Desire is perception, contact, sensation. Right? The seeing something, a woman or a house, or a garden, or a lovely painting. Seeing, coming into contact with it, touching it, from that arising sensation, then what takes place? You understand? Seeing, contact, sensation. That's what actually takes place: when you go into a shop and you see a shirt that you want to buy, you see it, touch it, feel it, sensation, then what takes place? That is where the importance comes. Then thought gives shape to sensation, which is, "How would I look in that shirt?" You understand? So there is seeing, contact, sensation, then thought using the sensation as a means of self-gratification. Right? So can there be a hiatus, a gap between sensation, which is natural, healthy - unless one is paraylsed, of course - between that sensation and thought coming in and using it as a means of gratification. Have I made this clear?
Q: Gratification being the desire to possess it?
K: Desire to possess it, how would I look in it.
Q: In relationship to myself.
K: So thought creates the image of you in that shirt. That is desire and the intensification of that desire is will. I must have that.
Q: So will is the actual realization or the implementation of desire?
K: Desire, yes. Please, sir, this is a dialogue, it is not a matter of accepting something.
Q: You don't mind if we speak out?
K: No. If this is clear, whether it is possible to keep a wide gap, as it were, between sensation, which is healthy, normal, and thought creating the image of you in the car, of you in the shirt, creating the image which is the beginning of desire. I wonder if I am making it clear.
So that is one part of meditation - to understand the nature of desire, not to suppress it ever. I don't know if you understand the discipline this requires - discipline in the sense not conformity but the discipline of understanding, the discipline of learning.
Q: You are not going to turn off desire but merely to examine it more.
K: To be aware of this whole movement of desire, how desire arises, and so on.
Q: You are also saying to know it so well that you are able to impose a gap and the next step does not necessarily follow. To stop the step of implementation.
K: If you do it actually as we are talking about it, if you do it actually you will see what goes on. Which is, seeing, sensation, contact, then thought giving an image to that sensation, and fulfilling that desire with all its complications, conflicts and so on. So where there is a gap between sensation and thought creating the image, that is silence. I don't know if you follow all this. Don't agree with me, that is fatal.
Q: You make meditation sound like a very active enterprise and I think we normally think of meditation, or achieving a quiet mind, as being an inactive thing.
K: You can take a drug to quieten the mind, you can concentrate - I won't go into that for a moment. You can do various forms and tricks to quieten the mind, quieten the brain. It is a brain that is dull. But a brain that has understood the implications and the complications of meditation, the brain becomes an extraordinary instrument.
Q: So the quiet mind is not the empty mind?
K: Sir, emptiness. To have an empty mind means, full of energy. Emptiness is energy. Please, we must go into this step by step - you don't mind, sir.
Q: The quiet mind is perceiving things, is receiving sensory information from outside, but it is not manipulating those things?
K: Yes. So also it has to understand time, not scientific time in the sense of a series of moments. What is time, not as a special subject studied by scientists or by others, but what is, in our daily life, time? Because unless we lay a foundation in our daily life that's firm, still, then meditation becomes a form of illusory deception.
So I must understand desire, there is the understanding of desire. And also the understanding of time. What is time?
Q: A means to become. Isn't time just a means to become something?
K: Time is not only to become something. I am this, give me time and I will become that. I am violent, give me time, space, an interval, so that I will become a non-violent human being. That is part of time. And also time in our daily life is the accumulation of vast knowledge. Right? Time is also the future. So there is time - I am not a specialist please, forgive me if I am not.
Q: Is time the perception of cause and effect?
K: Where there is a cause the effect can be eradicated. So what is the source of time - time as a human being, not I was, I am, I will be? Time is also a movement to achieve the ultimate. I have one life, the whole Asiatics believe, I have one life and if I die I must have another life, it is called reincarnation, so that I will become better and better and better, life after life until I ultimately reach the highest principle, god or whatever you like to call it. So that is part of time. I am this, but I will be that. Is becoming a deception? You understand, sir, psychologically.
Q: I don't understand - becoming is a deception?
K: Yes. An illusion, if you like, to use a better word.
Q: I will have to work hard to understand that.
K: Yes, sir, that is part of meditation. Meditation is something extraordinary if you understand it.
Q: It seems to obvious. We see ourselves change, so how can you say that becoming is an illusion?
K: I am greedy. Suppose I am greedy, and my tradition, religion, intelligence says, minimize the thing, don't be everlastingly greedy, it is silly. So what has happened? I am, but I will be. You understand? I am violent, I will be non-violent. That is a movement in time. And in that movement I am still violent. I don't know if you understand. It is a dialogue between us, please.
Q: We cannot change.
K: Just listen to what I have said first. I am violent, and my tradition and all the people around me, the environment, tells me, religious books and so on and so on, society tells me, I must be non-violent. But I am violent. So what happens? There is a conflict between 'what is' and 'what should be'.
Q: I see what you are saying.
Q: Does that mean then that if I am violent and I want to make this change, this movement to non-violence I am making a violent act.
K: There is no change at all.
Q: You mean that...
K: You are jumping on me too quickly! Let's slowly go into it.
Q: It seems to me that there may be a change in degree. But you say that there is no change at all, it seems to me that denies the possibility of change in degree.
K: Give me a chance, just a minute. I am violent. Human beings are violent - that is an historical fact. After ten thousand, or fifty thousand years, we are still violent human beings, derived from the animal and so on. The fact is I am violent. That is a fact. The non-violence is non-fact. Right? It's an ideal, it's something, it is not. But this is a fact. But when I first pursue non-fact it creates more problems. So there is conflict between the fact and the non-fact. So what is important is to be free of violence, not achieve non-violence. I don't know if you see that. So when I am trying to achieve non-violence I am sowing the seeds of violence all the time until I reach that. Which I call a deception, a delusion, an illusion. Right? I don't know if you follow this?
Q: I don't see the difference between an absence of violence and non-violence.
K: To achieve non-violence is a deception, I said. So my problem - problem means something thrown at you, the word etymologically means, something thrown at you. Now this is a question I have to resolve, violence. What is violence? Not only physical damage, to hurt somebody, it is also to get angry, also to hate. Right? Violence is also conformity. Yes, sir. Listen. Violence is also conformity. And violence is a vocation of imitation. I know it goes against all you think. So I have to understand violence. Why is there violence? Because I am conforming, imitating, angry, jealous, and I am aware of the whole structure of violence. Aware, and give complete attention to that. When you give complete attention to that, it is like a flame burning out the violence. Sir, as scientists, you give complete attention to something, and you find an answer to it. Right? It is only inattention that creates the problem. I don't know if you follow all this.
Q: Sir, if I give complete attention to sensation, will I burn out desire?
K: Yes, sir. Of course. Not burn out - you see. If you agree to that, if you see the logic of it, then why have we given such extraordinary importance to desire? The whole American public is told, "Fulfil". Right? "Don't inhibit" That's terrible. "Don't control, let go, do what you like." And we are creating such havoc in the world. That's a different matter.
So when there is complete attention, which means gives your total energy to that fact of violence, that energy dissipates violence, the whole of it, not part of it. You understand? That is also meditation.
Q: It seems to me that there has to be another objective. You surely would not advocate that the sole objective of meditation would be to achieve non-violence? I mean, that's negative. You must seek something else. What else do you seek? It seems to me that you have discussed, or mentioned one objective: to achieve non-violence.
K: I took that is an example, sir.
Q: However it is confusing me. If you give complete attention to violence in order to find non-violence...
K: Ah, I am not doing that. I want to understand the nature of violence, as you want to understand the nature of the atom you have given your whole attention to the blasted thing. Of course. You have studied it, you went into it, you broke it up, Einstein, Oppenheimer and all the rest of them.
Q: I think there is something that is really puzzling me - this whole concept of giving complete attention to anything is to me something that is almost inconceivable, and I would disagree that we have given our attention...
K: How do you mean inconceivable, sir?
Q: I don't know what you mean.
K: What is the difference between attention and inattention? If you are disciplined along a certain line you give a great deal of attention to that. The rest of the time you are inattentive. This is a fact, a natural human fact. If I am terribly interested in something I give my attention to it, the rest of the time I am not attentive.
Q: You may give attention to many different things.
K: Sir, attention matters - not to different things.
Q: It is the attention itself that matters?
K: Of course.
Q: Rather than what you are putting the attention on?
K: The moment...
Q: But it is the notion of complete attention.
K: All right, sir, let us forget the word complete. Attention means complete. And also one has to understand oneself. Right, sir. This is the importance of meditation: time, desire, all the things I am. What am I? If I don't understand myself I may be deceiving myself all the time. I used to know a friend, who was an Indian, highly educated, been to Cambridge in England, and had a good position in India, and he became a judge. One morning he woke up and he said, "I pass judgement on these people, what is truth?" And it is part of the Indian tradition, specially among the Brahmins, to leave the family, and all that, and find out through meditation what truth is. He said that. So he went into the forest and all that, and for twenty five years he meditated to find out what truth was. So somebody brought him to one of the speaker's talks and he came to see the speaker afterwards, and he said, "Look, for twenty five years I have been deceiving myself". You understand, sir? You understand? Think of the courage of that man, etc. So we talked about it a great deal.
Now unless I understand myself, what is the self, the ego, the person, the persona, the ethos and so on, I may meditate for the rest of my life and may be deceiving myself. You understand? I may be living in a vast series of illusions, thinking those are real. So I must understand myself. Therefore I can understand myself not according to some psychologist, Freud and all the rest of it - I must understand myself, not through somebody.
Q: You can never be sure that you are not deluding yourself.
K: I am going to show you, sir. I must know myself, not according to any philosophy, according to any scientist, according to any psychiatrist and so on, not according to any system. I am understanding the system, not myself. You see the difference? Now how do I understand myself without any deception, otherwise I have played a wrong game, at the end of it I am deceiving myself. So how do I learn to understand myself so completely so that there is not a shadow of deception, self-illusion? Is that all right, may I go on? This is a dialogue please.
Q: What do you do with feeling in there?
K: Feeling is thought, isn't it. If I feel I have to recognize the feeling. Leave that for the moment.
Q: Sir, do we come back again to attention in terms of understanding myself?
K: No. You are too quick! I want to understand myself. And I must understand myself so thoroughly that there is not a slightest deception, a tremendous integrity and honesty. Right? Otherwise there is no point. Can you go along with this? Honesty and integrity. I realize there must be honesty, integrity and specially scepticism. In the Christian world, the whole of Christianity is based on the Bible, the Saviour and so on, and Christianity doesn't allow any doubt. Right? The religious Christian - any doubt, any scepticism. If there was scepticism and doubt the whole thing would collapse. When we were in Italy, I know Italian somewhat - and I heard the Pope say, he was preaching something or other, "You must have more faith". And a friend of mine who was sitting next to me, said, "Look, this is what they are doing, cultivating faith to destroy any kind of enquiry". So tremendous honesty, which is very difficult, sir, and great integrity.
Q: Another definition of faith in Christianity is trust, which is not a matter of destroying enquiry only, but having trust.
K: Trust in whom? Who do you trust? Do you trust your wife, do you trust your husband, do you trust your president? Why do you trust? What do you mean by trusting? If there is doubt you are enquiring, asking, demanding.
Q: You can trust and still enquire about the nature of God.
K: Sir, trust means what? If I have a wife, I trust her because I love her. I know she won't do anything ugly to me, and I know I won't do anything ugly to her because I love her. Where there is love there is trust. You don't trust by itself, it means loving. Please, let's come back.
So I must know myself. Without knowing myself deception of every kind is possible. Right sir? You agree to that? Honesty, integrity and scepticism, doubt. And that doubt must be kept on a leash - you know what a leash is, a dog kept on a leash, it must occasionally be free of the leash so that it can run. But if you keep it on the leash all the time it has no vitality, it isn't a dog any more. So we must have that quality. Right. Now how do I understand myself? This is part of meditation, you understand, sir? I understand myself through my relationship to the environment, to my wife, to my father, all that. In my relationship I see my reactions.
Are we following each other? Is that all right so far? Do you approve? Because without relationship I don't exist, I cannot exist, I may withdraw into a monastery, but still I am related - related to the past, related to a concept of what Jesus says and so on, so I am always related. Right? In that relationship which is a mirror I see myself as I am, not as I should be, but actually what I am.
Q: In terms of reactions?
K: All my reactions. So that requires an extraordinary watchfulness. I wonder if you can do all this? So relationship is the mirror in which I see myself as I am, which is far more important than what I should be, because what I am can be transformed - not transformed, that word transformed means moving from one form to another form, but bring about a mutation. I'll use that word. So that is the mirror. So I am watching the mirror in my relationship. The mirror is my relationship. So I see that I am creating an image about people all the time. I have created an image about my wife. I have lived with her for forty, twenty, ten days, I have already created an image about her, and she has already created an image about me. Right? So these are facts. So our relationship is between these two images. Right? Are you nervous if I say all this? Is your wife here too?
Q: If one measures oneself against the mirror of society - I may not have put that quite the way you would have done - the focus of my question is, what happens to one's self image if one changes the society?
K: Now just a minute, sir. Who created the society? We created the society. We are aggressive, we are violent, we are greedy, our society is ourselves. Society is not different from me. I am not a communist.
Q: If we move from one society to another.
K: It is the same. It's like I am a Catholic and I become a Buddhist, it is the same movement. I have changed the name but Buddhism is much more intellectual, much more subtle, much more etc., etc., than Christianity. So moving from one religion, or one state to another, is the same. I am questioning, I am saying, to understand oneself one has to see what our relationship is to nature, the trees, the world of nature, the reality of nature, the beauty, the depth and the glory of nature, and also the society. I am related to society. And I say I am different from society. I say we are not - we have created this society. Right? That's a fact, sir, isn't it? Let me finish this. Just a minute, please. We have created this society. Thought has created this society, the culture of a particular society. We are the result of all that, it is our action that has created this society. We are greedy, we are aggressive, violent, we are possessive, uncertain, wanting security, physical as well as psychological. So we have this society, which is corrupt as we are corrupt - sorry, you may all not be. So it is our product. So unless I, part of this society, change radically, psychologically, there will be no change in society. That's a fact. The Communists - if I may use that word, may I? - I used to have a lot of Communist friends at one time, card-carrying communists, not easy-chair communists! They were real Communists. And we used to discuss a great deal in Paris and other places, and they would go up to a certain point and then say, "Sorry, Marx is the limit". Like the Fundamentalists in this country - the bible is their limit. You can't discuss with them, it is finished.
So we are discussing meditation. And in that meditation what is creativity? That's the question. Now in relationship I see myself as I am. And also I see any movement to change what I am - please understand this, it's a little bit complex - any movement to change what I am is still in the same pattern. Right? I am - all right, let me put it differently. Who is it that is to change it? Right? I am greedy. Suppose I am greedy. In what manner do I change it? To change means to something else. Right?
Q: So wanting to not be greedy is another form greed?
K: That's just it. Not wanting to be greedy is another form of greed, of course. So how does that fact change? I discover in my relationship how greedy I am, how possessive I am, sexually, and all the rest of it, the attachment, with all the complexity of attachment, fear, jealousy, anxiety, hate; in that word all this is contained. All right, sirs? You are following all this? We are together in this, or am I just talking to myself?
Q: Sir, you have indicated that watchfulness is needed to see these things. But how can we help the watchfulness to be strong enough to see?
K: You can't help it. Sir, why are you a scientist? You want to be that. You spend years. I don't know how many years you spend to become a scientist, and you won't even give five minutes to this. I think to ask, if I may most respectfully point out, to ask how, is to ask for a system. Right? And system inevitably has a destructive quality inherent in it, entropy and the rest of it. So in my relationship I discover myself. Right?
And then the next question is: what is attention and what is concentration? You are following all this, does it interest you, all this? Don't be polite. I don't care if I go.
Q: Could we go back one notch to what we were talking about, the greed in various things, and trying to change them. Is that in the context of changing the sensation or changing the fulfilment of it? You say you are greedy, you mean you have the sensations. It looks like you can eliminate the fulfilment but still have the feeling.
K: No, that is a different question. What is the feeling of greed? Possessiveness. Right? You have a marvellous house, I want that kind of house too.
Q: That's the sensation then, want. Then you go out and get it.
K: Yes, here in America it's, buy, buy, buy.
Q: Go for the gusto!
K: Yes. Then I have to go into the question of concentration and attention. What is concentration?
Q: Concentration implies exclusion.
K: Go into it, sir, look at it carefully. In a school the child is told from the teacher to concentrate - don't let your thoughts run away with you, don't look out of the window - you follow? If you are a religious Christian you focus on Jesus, or Christ, or whatever it is. If you are an Indian you do the same thing with different names. We are a slave to names. Right, sirs? So concentration implies exclusion. I am concentrating but thought keeps on wandering, so I have to control it. Right, sir? And then the question is: who is the controller? The controller is the controlled. I wonder if you see that. Right sirs?
Q: Controlled - you mean controlled by his desires?
K: No sir. The observer is the observed.
Q: One thing I feel compelled to offer as a Christian - you mentioned that Christians concentrate on Christ, and although I attempt to be a Christian I am not a perfect one certainly, but one belief in Christianity is that one does not focus on an individual. And one thing that separates Christianity from other religions is that it is more altruistic. Instead of focusing on the self, Christianity focuses outwards, sacrificing yourself for others.
K: More altruistic, as you put it...
Q: I think there is a spread of feeling for all humanity.
K: Sir, let's leave out altruistic. We are trying to find out what is meditation and creativity, for the moment. We can talk about the various forms of religions, they are put together by thought, there is no question about that. All the rituals, all the dogmas, all the beliefs and all that, is put together by thought.
Q: Maybe I wasn't making myself clear.
Q: Let's not get into religion, please.
Q: I wasn't trying to defend a point.
Q: No, let's stick with the subject. OK?
Q: I think this relates to the subject. What is the difference between self and reflection?
K: Forgive me if I brought in Christ.
So we are talking about concentration. Concentration implies focusing your energy on a particular subject which is thought trying to concentrate on something. But thought is also vagrant, all the time wandering off. So there is conflict in that. Right? Back and forth. So one has to understand, if you are really interested in all this, what is conflict, why have human beings lived after so many thousands of years perpetually in conflict? It seems normal and you will say, "Yes, it is necessary to be in conflict to progress". What is progression? Are we progressing? Perhaps technologically, amazingly you are progressing. Otherwise are we progressing psychologically? Obviously not. We are what we have been for the last forty thousand years or more. So I have to understand what is concentration, which means exclusion, which means I live my life excluding everything, avoiding everything, resisting everything. You follow sir? So there is constant battle. And a brain in conflict wears itself out, loses its energy. Right? Agreed? This is so obvious, logical. So is it possible to live without conflict? You understand sir? You understand the depth of meditation, what is implied? Is it possible to live without conflict? The speaker says, yes. The speaker says, I am not boasting, he is not boasting or trying to be an example - he has a horror for all that kind of stuff - he says, yes, it is possible, he has done it. What is concentration? Why is there duality in us? Saying one thing, and doing something else, contrary to what you have said. And I am greedy, which is a contradiction. Right, agree sir? So in us there is duality all the time functioning. So duality is the cause of conflict. Is there duality at all?
Q: There is duality in...
K: Just listen one moment. We have to stop. Is there duality at all? There is duality; you are a woman, I am a man. I am tall, you are short or you are tall, I am short, or you are fair, I am dark, and so on; there is duality. There is sun rising, sun setting, darkness, light. There is duality. But psychologically is there duality at all, or only 'what is'? You understand, sir. There is only violence, not the opposite of it. The opposite of it is non-real, but we have made the opposite as real. And hence there is duality. I don't know if you are following all this. Heaven and hell, devil and god, you know, the whole psychological movement of duality we are discussing. And we are saying, the speaker is saying, there is no duality psychologically, there is only 'what is'. And if there is understanding of 'what is' then there is no duality. And therefore there is cessation of all conflict psychologically. Because meditation implies tremendous energy required, not just sitting in some silly corner and repeating something or other. There is a lovely story of a patriarch, wise and all that kind of thing, and a disciple comes to him and sits cross legged in front of him and closes his eyes. And the patriarch says, "My friend, what are you doing?" "Meditating, sir". He said, "Oh, is that so?" So he picks up two stones, the patriarch picks up two stones and rubs them together. The noise wakes him up, and the disciple says, "Sir, what are you doing?" "I am trying to make a mirror out of these two stones." And the disciple says, "Sir, you can rub them for the rest of your life you will never make a mirror." And so the patriarch says, "You can sit like that for the rest of your life..."!
So concentration. Then what is attention? In concentration there is always a centre. Right? The centre is the 'me' - me concentrating. I don't know if follow all this. Concentration emphasizes the 'me', the self. And attention has no centre whatever. When I am attending there is attention. It is not "I am attending". So where there is attention the centre with its periphery, with its diameter, with its extension and so on, there is none of that. And out of that we have to enquire what is a silent brain. We have laid the foundation; that is, to understand oneself so completely there is no fear, psychologically, no fear whatever. Otherwise fear will create all kinds of illusions.
Q: You talked about the mind and the brain, and you made very careful distinctions between them.
K: I am coming to that, sir. I am taking a breather, sir, sorry! Where there is attention there is silence. But that silence is like a flame. You understand? Alive, burning - not burning anything away, it is like the sun, etc. So attention means complete cessation of the self. You try it: when you are attending you have forgotten yourself, there is no self. The self exists only when there is inattention, when there is no attention. Love is attention. I don't know if you see. Not sex, not pleasure, not desire, which Americans have reduced to sex, pleasure and all that. So attention means silence and that silence is love. Without love there is nothing.
So then one asks: is there anything sacred, which thought has not touched at all? You understand? Is all life a material process? I don't know anything about god, I am not going to invent god, you understand. When there is no fear there is no invention for god, the origin of things. We will find out the origin of things when there is absolutely no fear, and the desire for any comfort, security. Right? Because they are all illusory. You understand? So when the brain is completely silent, and has that extraordinary energy, because it has now stopped chattering. I don't know if you follow all this? It has stopped chattering - please this is all logical, sane, rational, it is not some exotic Indian rubbish! I was brought up, when I left India at the age of nine. The speaker hasn't read any single religious book, or any philosophy, or any psychology. You may say, "You are a peculiar freak". A biological freak, I am not.
So where the brain is absolutely quiet, and therefore empty of images, and it has got that energy, and is there anything sacred, which means is there anything that thought, man, in his endeavour, in his search, in his conflict, in his suffering, hopes for something. You understand? You understand all this, sir? Then if he hopes then he will create, then he will project out of his hope something which he immensely wants. So that is a deception. All this implies an insight. Insight is not the result of remembrance. If it is based on remembrance it is just another continuity of memory, thought. So insight is unrelated to thought, memory, experience and time, something in a flash you see the whole thing. This happens to all of you; if you are scientists that insight is partial. Forgive me for saying so. Like an artist, it is partial. We are talking of insight as an holistic movement. These are not words, please. To me they are not anyhow.
So is there something that is beyond time, beyond measure, beyond all man's urges, desires, and so on. If one finds that life has a tremendous meaning. Right, sir? The speaker says there is. I can't prove it. Now this is meditation, and out of that is creation. Love, compassion, has its own intelligence and that compassion, love, intelligence is creativity. Because its creativity does not bring about destruction on the one side, building on the other. I don't know if I am making myself clear.
And there is the last question. "If you were a director of the laboratory, with responsibility for the defence of the country, and recognizing the way things are, how would you direct the activities of the laboratory and research?" Thank god I am not! But if I am, would I put this question? Is the question a right question?
Q: It is a question which is trying to find a connection between your theories and your beliefs of mankind and what we are all trying to do, and the practical everyday problems that exist.
K: Yes sir. Everyday problems: earning a livelihood, sex, having children, or not having children, vocation, which is now becoming imitation, everyday problems of quarrels, disagreements, pain, hurts, suffering. This is our daily existence. And our brains are trained from childhood to solve problems. And we are saying, the solution prevents the understanding of the problem. Seeking a solution prevents the understanding of a problem. Sorry, because our brains are trained to solutions. I have a problem with my wife, and I would say, "What is the solution?" Divorce, or go to a lawyer, or adjustment, or run away. You know all that kind of stuff. But the problem is what - my assertions, my wishes, my fulfilment, and hers. Let's understand that, discuss it, finish with it. But if I am seeking a solution I never go into the question. The causation of problems can be ended not through a solution but the understanding of the problem itself. Sorry this requires a great deal.
So the question is: if I am director - it is a wrong question because this should have been put right at the beginning, not now - at the beginning of killing man, one human being killing another human being in the name of religion, in the name of the country, in the name of god, in the name of the crown, and loyalty, my country as opposed to your country, my ideology opposed to your ideology, I am a devout Marxist - I am not - Leninist, and another is Catholic, and so we are at war with each other. That is the real question, not at the end of all this, what should I do? We have brought about this. We have divided the world - you are a Christian, I am a black, you are white, you are a caucasian, I am Chinese, or whatever the beastly thing is. We have divided, fought each other from the beginning of time. And the western civilization has killed more people than any other civilization. This is a fact, I am not against it, or for it.
Sir a group of people like you in Los Alamos, have given your time for destruction, and also some of you do other things - laser, sun rays. You know all that. You are doing benefit on one side, a great deal of benefit, on the other side you are destroying every human being on earth because you have recognized my country, my responsibility, my defence. And the Russians are saying exactly the same thing on the other side. India is saying the same thing, which has immense poverty, building up armaments. So what is the answer to this? The answer to that, sir, for me, I may be wrong, subject to your correction. As a group of people who have gathered together in Los Alamos for one purpose, and if another group who says, look, let's forget all nationalism, all religions, let us as human beings solve this problem, how to to live together without destruction. If we gave time to all that, a group of dedicated, absolutely people who are concerned with all the things we have been talking about then perhaps something new can take place.
Sir, we have never faced death. Oppenheimer, he knew Sanskrit, he said, "I have become death". You know that very well. And we don't understand death, either - which I haven't time to go into now. But we have become destroyers, and also benefit human beings at the same time. Right sir? Please, I am not asking you to do anything, I am not a propagandist. But the world is like this now. Nobody is thinking about a global outlook, a global feeling for all humanity - not my country, for god's sake.
Sir, if you went around the world, as the speaker does, you would cry for the rest of your life. Pacifism is a reaction to militarism. That's all. The speaker is not a pacifist. He says, let's look at the cause of all this, the beginning of all this. And if the causation is there, if we all see together, the causation, then the thing is solved. But each one has different opinions about the causation and sticks to his opinion, his historical dialectism.
So sirs, there it is.
Q: I think you have convinced us...
K: I am not convincing you of anything.
Q: Quite right. I think we have seen from the silence of the audience, that you seem to have given us energy to understand the appreciate the problem.
K: No, sir, it's not me.
Q: But what I mean is that when once we really try to understand this and do something in that direction, somehow we seem to lack the necessary energy. So we are still not able to make as much progress as we would all like, but I would like to hear a few comments from you as to what it is that is really holding us. We can see it, we can see the house on fire, but still we are not able to do anything about stopping the fire.
K: The house on fire, we think it is out there, it is in here. We have to put our house in order first, sir. Sorry, we have talked, they are looking at the clock.


1st Colloquium - Creativity In Science
Thought Can Never Be Creative

2nd Colloquium - Creativity In Science
Creation Comes Out of Meditation


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 1 1ST PUBLIC TALK NEW DELHI 10TH DECEMBER 1970

One of the most difficult things is to learn about communication. The word implies that we share together a common factor, that we think together about a problem. The word implies all that - taking a common factor that all of us have and examining it closely in communication, which means sharing together. So we are going to talk over together, which means you are sharing the problem, not merely receiving, not merely arguing, agreeing or disagreeing but examining together. Therefore it is as much your responsibility as that of the speaker.
The problem is the question of change. Everywhere you see, as you go around the world, you observe one common thing, that there must be a tremendous revolution - not the physical revolution, not throwing bombs, shedding blood, not revolt - because every physical revolution inevitably ends in bureaucratic dictatorship or the tyranny of the few. This is historical fact we don't even have to discuss; but what we have to talk about together is this question of inward revolution. There must be vast, profound changes not only in the outward structure of society but also inwardly, because the society in which we live, the culture in which we have been brought up is part of us. The social structure, the culture is what we have created.
So we are the culture and the culture is us. We are the world and the world is us. If you are born in a particular culture, you represent that culture. You are part of it and to change the structure of that culture, you have to change yourself. A confused mind, a mind that is ideologically inclined or has deep convictions cannot possibly alter or bring about a change in the social structure. I think that's fairly clear. That is, you are the world, not in abstraction, not as an idea but in actuality. If you change the social structure, out of your confusion, out of your bigotry, out of your petty, narrow limited ideals and convictions what you will produce is further chaos, further misery.
So our problem is, is it possible for the human mind to undergo a radical change, a change that demands not an analytical process, not time, but rather an instantaneous change? Is it possible for the human mind to bring about the psychological revolution inwardly, and that's what we are going to examine, and that is what we are going to share together
Sharing implies that there is no teacher and disciple. We are not your authority, we are not pointing out what to do, but what we are concerned with is the examination and bringing about an understanding of this immense, complex problem. There must be a social change, because society is terribly corrupt There is vast injustice, war, every kind of brutality, violence, and the human beings who live in a particular culture, in a particular society are part of that; and to bring about this radical change there must be a revolution in the psyche, in oneself.
So we together are going to consider this question, knowing that there must be a radical, psychological revolution, deeply, which will then affect the society in which we live. It must begin with the human mind, not with the structure which the human mind has created, whether it is the communist society or so called democratic society, or the capitalist or the Maoist society.
So first we are asking whether this human mind, which is the result of time, of so-called evolution, which has lived through thousands of experiences, this mind that you have - the mind includes the brain, the heart, the whole being, the whole structure of the human being - whether that mind can radically change itself and not depend on its environment for change. Please see the importance of this. If you depend on the environment for change, the environment which is created by you, and therefore when you depend on the structure of a society for you to change, then you are deceiving yourself, you are living in an illusion, because you have created this society. So how is this possible for the human mind that is so conditioned? If you observe your own mind, you will see that it is heavily conditioned as a Hindu, Buddhist, Christian, communist, Maoist or whatever it is. This mind which is the result of conditioning - and the conditioning is the past - how can such a mind bring about in itself a total change? And that is what we are going to consider right through these talks. Is it possible to change through analytical process? You understand? Is it possible for this conditioned mind to change itself through the analytical process, that is, analyse, examine and discover through analysis a way to bring about this revolution in the psyche?
Now Sirs, in listening to a talk of this kind, you are listening not to acquire knowledge but rather listening so that you will observe clearly. That is, there are two movements in learning. One movement is the accumulative movement - you study a language and acquire knowledge and that knowledge is the past, and according to that knowledge you act; that is, you act according to what you have learnt, and what you have learnt is the past. Right? That is one way we learn, accumulate knowledge and act according to that, whereas there is another kind of learning which is not accumulating but moving, going along as we learn.
We were asking if the mind can change through analysis? Analysis implies an observer (the analyser) and the thing analysed. please observe it in yourself, don't listen to the speaker casually, superficially. We are saying where there is analysis, there is the observer (the analyser) and the thing to be analysed. In that there is division. Now, wherever there is division there must be conflict not only physically but psychologically. When there is a division between the Hindu and the Muslim there must be conflict. And when there is a division between the analyser and the thing analysed there must be conflict. Then the analyser, in analysing the thing he has observed in himself begins to correct, dominate it, suppress it.
All our religious, sociological training, conditioning, is to analyse step by step, is to progress slowly. That is our upbringing, and I assure you, that will never bring about a change. Analysis is a postponement of action. So will analysis, which is this dualistic examination by the analyser, will that bring about a deep fundamental change? And who is the analyser? Is the analyser different from the thing analysed? All our life is an action in fragmentation. We are fragmented human beings outwardly as well as inwardly. Look at what is happening in India and in the world - the South against the North, East against the West, the anti-Brahmins - you know what is going on in this country. Fragmentation is going on all the time, not only in the country, but in religion - the Catholic against the Protestant, the Hindu against the Muslim, and so on, in private life and in public life. In private life you are one thing, in public you are another. So you live in fragmentation. Please observe this. You are not being taught by me. You can see this happening right through the world and inwardly also this takes place, this fragmentation, which is the observer and the observed, the analyser and the thing he analyses.
Now, is the analyser different from the thing he analyses? The analyser examines his anger, his jealousy, his ambition, his greed, his brutality, in order to get over it or in order to suppress it or in order to resist it. He examines in order to produce a result negatively or positively. Who is the examiner and the thing examined? You are following all this? Who is the examiner, who is the analyser? Is he not one of the fragments of the many fragments? He may call himself the superfragment, he may call himself the mind, the intelligence, but he is still a fragment. He may call himself the Atman or whatever you like to call it. It is still a super-fragment. Is that clear? It is not a question of agreement or disagreement, but observing what goes on in your lives, because you have to change your life, your living - not your ideas, your conclusions, your convictions.
So is the observer, the analyser, different from the analysed? Or are they not both the same? please, it is important that we understand this very clearly and deeply, because if they are both the same, then conflict comes to an end. You follow this?
Look, from the moment we are born till we die, we are in conflict. We are struggling and we have never been able to solve that problem, and we say that as long as there is division between the analyser and the thing analysed there must inevitably be in conflict, because the analyser is the past. He has acquired knowledge through various experiences, through various influ- ences; he is the past, he is the censor who judges, says this is right, this is wrong, this should be, this should not be. Right? And the censor then dictates to that thing which he observes, what it should do, what it should not do; how he should suppress it, go beyond it according to his past conditioning.
Probably you are not used to this kind of examination. Unfortunately, you have too many gurus in this country. They have told you what to do, what to think, what to practise. They are the dictators, and therefore, you have stopped thinking clearly. Gurus destroy, not create. If you really saw that, you would drop all spiritual authority completely, you wouldn't follow anybody including the speaker; you would really observe with your heart, with your mind, find out, examine, because it is you who have to change, not your guru. The moment he asserts he is a guru, he ceases to understand; he is no longer a man of truth.
So the past, which is the censor, which is the analyser, examines. So the past creates the division. And also, analysis implies time. It involves time, that is, you will take days, months, years in analysing, examining, and therefore there is no complete action. Please do understand this - a mind that is introspective, a mind that merely follows, a mind that functions according to the past, the analyser, his action is always incomplete and therefore always confusing and therefore bringing misery. So, you see for yourself the truth that analysis is not the way, that it is introspective, finding out the cause-all that implies time, taking many days, many months. And before you know where you are, you are already dead.
So if you see the truth of it, that analysis is not the way for freedom, for a mind to become completely free of its conditioning, then you will drop the analytical process completely. If you see the danger of analysis as you see the danger of a serpent, actually see the danger of it, then you will never touch it. The mind is free from the idea of analysis. Therefore it has already a different quality, it is capable then of looking in another direction, because the old direction, the old tradition, the methods, the systems that you have, that the gurus offer and the books offer is this gradual process which is a form of analysis. When you see the truth of it, you are completely out of that. Therefore your mind has become much sharper, much clearer.
Truth is not something far away. It is there, only you must know how to look. A mind that is prejudiced, a mind that is burdened with conclusions, with beliefs, cannot possibly see, and one of our great prejudices is this analytical process. You see, and therefore you drop it. Then if you have dropped it, it no longer captures you; you are no longer thinking in terms of advancement, of suppression, resistance, because all that is implied in analysis.
Then if analysis is not the way to bring about a radical, psychological revolution, then is there another way, that is, is there another method, another system by which the conditioning can be put aside totally so that the mind is free? The mind can never be free as long as there is any kind of effort, because all our lives we are used to making effort - "I must be this, I shall be that, I shall achieve, I shall become" - and in that process tremendous effort is involved. Effort implies either suppression or adjustment or resistance. Are you following all this?
That is, we are slaves to the verb "to be". I do not know if you have noticed it in yourself, how you think that you will be something, that you will achieve, that you will be free. That verb "to be" conditions the mind, you follow? That is, the verb "to be" implies the past, the present and the future - "having been", "will be" or "I am". Watch it in yourself, please - that is one of our major conditionings. Now can the mind be free of that whole movement, because psychologically, is there a tomorrow? You understand my question? You understand there is tomorrow by the watch, but is there a tomorrow inwardly, psychologically and actually, not the thought which creates tomorrow psychologically? There is a tomorrow which is "I will be" psychologically only when there is this conditioning of the mind caught in the trap of becoming.
You know, one of our miseries in this country is that we have stopped thinking, reasoning. We've been fed by others, we have become secondhand human beings and that is why it is so difficult to talk freely to somebody. This needs clear thinking on both our parts, because this is a tremendous problem which we must resolve, that is, as long as there is this movement of becoming, the movement of - "I will be good, I will be noble, I will become non-violent, I will achieve" as long as there is this conditioning of becoming, there must be conflict. That is a fact, isn't it? So in becoming, there is conflict, isn't there? So conflict distorts the mind. Every form of conflict must inevitably twist the mind, and can the mind function healthily, sanely, with great expanse, with great beauty, with great intelligence without any effort? Do you understand my question?
Look, Sir, your mind, now, if I may point out not critically, not in any way derogatorily, your mind, if you watch it carefully, is all the time thinking in terms of the future or the past, what it will become. As in an office, you think of becoming the manager - climbing, climbing till you reach - the director. In the same way, you think inwardly, that is, you will eventually be perfect, eventually become non-violent, eventually live at perfect peace. That is your habit, that is your tradition, that is what you have been brought up on. And you are being challenged now to look at it entirely differently, and you will find it very difficult.
You say to yourself, how can I possibly live in this mad world without effort? How can I live with myself, in myself, without the least movement of effort? Don't you ask that? Isn't that your life - this constant battle not only outwardly for security and all the rest of it but inwardly also this battle going on to become, to be, to change, to achieve? And where there is any form of effort there must be distortion, mustn't there?
So we are going to find out whether it is possible for the mind to live without effort at all and yet function, not vegetate. You have understood my question? You are putting this question to yourself, I am not putting it to you. All that you have known is effort, resistance, suppression, or following somebody - that is all you have known. And we are asking whether the mind that has accepted this system, this tradition, this way of living, can that mind cease to make effort altogether? Please understand, examine it together - you are not learning from me. You are not learning it from the speaker at all, you are learning through observation, therefore it is yours, not mine. Is that clear?
Effort exists when there is duality. Duality means contradiction - "I am, I should be" - contradictory desires, contradictory purposes, contradictory ideas. Most human beings are violent. Now they have brought about the idea of not being violent, so that there is a contradiction - the fact and the ideal. Right? The fact is that human beings are violent, and the non-fact is the idea of non-violence. If there was no ideal at all, then you would deal with the fact, wouldn't you? Can you put away the ideal altogether and face "what is"? Can you be aware of your convictions, your formulas, your ideals and your hopes? Because, they prevent you from observing what is, which is violence. We do not know what to do with violence, therefore we have ideals. Now, as we are speaking have you put away your ideals? No, you haven't; you have your convictions, which means you live on ideas and words. When a man says "I am convinced of something", he is really not facing facts, he is not observing "what is", and if a man would change radically he must observe "what is." You see, that is one of the reasons why you have no energy, why you have no flame, because you are living in some vague abstraction.
So, can the mind be free of the future, the future being what you will be? The future is the verb "to be". So if you put away the future, you are then concerned with "what is". Then the problem arises, how to observe "what is"? Then your mind is clear to look. Your mind is not clear to look when you are looking somewhere in the future. Right? So the idealists are the most hypocritical people in the world. If I want to change, I must face "what is", not be concerned with what I should be; I mustn't be crippled with conclusions, convictions, formulas, systems; I must know "what is" and how to deal with it.
Now arises the question, how am I to observe "what is?" You understand? You see, `what should be' becomes the authority. The mind that is free of `what should be' has no authority, therefore it is free from any kind of supposition which breeds authority, therefore the mind is free to observe actually "what is." Now how does it observe? What is the relationship between the observer and the thing it observes? You see the mind is now free from all ideals, from all conclusions, from all authority. Authority exists when there is a becoming, when the guru says to you or the book says to you "You will achieve, if you follow this system; do this and you will get that" - always in the future - avoidance of the present in contrast to the mind that is free from authority, free from every kind of concept. And then the question arises, how is the mind to observe actually "what is"? What is, is that human beings are violent. We can explain, give causes, find out the causes why human beings have become violent. That's fairly simple, and one can easily observe it. We can see it in the animal, and as we have come from the animal, and so on, we are aggressive, we are violent, partly by the culture in which we live, for which we are responsible. So we are in fact violent.
Now how does the mind observe this fact which is violence? How do you observe it? You are angry, you are jealous, you are envious, brutal, how do you observe that fact? Do you observe it as an observer and the thing observed? If you do, that is division. Is there an observer observing violence? How do you observe it, or is your observation a complete unitary process? That is, a process in which there is no division between the observer and the observed. What is it? Do you observe the fact that you are violent or greedy, envious, whatever it is, separating yourself from the fact of fear, anger, and the observer saying "I am different from the thing observed?" Or do you see that the anger, jealousy or violence is part of the observer also? Therefore the observer is the observed. Do you see that? If you see that there is no division between the thing observed and the observer; that anger or jealousy is part of the observer, the observer is jealousy, if you see that without the division, conflict comes to an end.
Conflict exists as long as there is division - when you are a Hindu and there is another as a Muslim. When you are a Christian, there is Catholic and there is Protestant; when you are an Indian nationalist and somebody else is of another nation. When there is division of any kind between you and another there must be conflict, and that outward division also goes inward. There is the division between me and my activity, me that observes, "me" that says "I will become". So in that division there is conflict. A mind in conflict is never free, a mind in conflict is always distorted.
When you use the word "understand", not intellectually, since that has no value at all, but actually, you know you are with it completely; now that is part of meditation. This is meditation - to discover a way of living in which there is no conflict, no escape, no effort to go off to some fantastic mystical experiences but actually find out in daily life, the way of living in which the mind has never been touched by conflict; and that can only be when you understand, actually see, with your heart, with your mind, with your reason, with everything that you have, see that as long as there is a division inwardly in the psyche, which must exist when you try to become something, when you are trying to become noble, when you are trying to become better, there must be conflict which prevents you from looking at "what is".
You know, goodness can never become something else. You cannot become better in goodness. You understand this? Goodness is now, it flowers now, not in the future.
So is it possible for the mind which is so conditioned by the past, by culture, to radically change when the mind completely sees the truth and the falseness of ideologies, sees the falseness of following, obeying? You obey in order to achieve. Right? So you put away altogether all authority. To understand this question of authority deeply, you have to understand, haven't you, not only the authority of law but the authority which comes inwardly through obedience. The word "obedience" comes from Latin, which means to hear. Now when you hear over and over again that you must have a guru - otherwise you can't possibly understand life or achieve enlightenment - you must follow somebody. When you hear that constantly repeated, you inevitably obey. So obedience implies following, which means authority, and a mind that is ridden with authority as yours is, can never live in freedom and therefore without any effort. Question: You, are using the words "you" and "your mind." Are they synonymous?
Krishnamurti: Now, is that the question? You and your mind, aren't they one? You, are you separate from your mind, are you the super-soul which is using the mind, are you the Atman using the mind? Now if you are the Atman, that is one of your conditionings, because in the New World they do not believe in any of that, they have been brought up not to believe in all that, you have been brought up to believe in the Atman. That is all. You have been brought up to believe in God, and there are millions of people conditioned not to believe in God. Both are conditioned, you who believe in God, and the men who don't believe in God. You are conditioned, you can never find out what truth is if you are conditioned. You must drop your belief to find out. So the question is, are you your mind? Aren't you what you think you are, when you think you are a Sikh, a Buddhist, a Catholic, Communist? When you think that you will achieve heaven, that is your idea of what you are. So why do you separate yourself from what you are?
Question: You say when the mind ceases, nothing remains.
Krishnamurti: The speaker is supposed to have said that when the mind ceases nothing remains. Did the speaker say that? I am afraid he did not say that.
Question: Do you believe if there is anything beyond man?
Krishnamurti: You know the speaker has been saying, "Don't believe, find out, examine, discover for yourself" and at the end of an hour and a quarter, you ask the speaker, "Do you believe?" You want beliefs and you think you have solved the problem by having beliefs. You believe that there is something beyond. You don't know a thing about it, but you believe. You assume something as being real, accept something as being real, about which you know absolutely nothing. How can a confused mind, a mind in sorrow, a mind which is bitter, angry, how can such a mind find out if there is something beyond? But you believe readily, because that is one of your escapes about which you can quarrel endlessly. Question: Would you share with us what you call reality?
Krishnamurti: What I call reality? Sir, reality is not an opinion. It is not through opinions that you come to reality, it is not through beliefs that you come to reality. The mind must be completely empty to discover what reality is, and you cannot share when your mind is not equally intense, passionate, free to look. How can you share something of which you know nothing? But what we do know together is confusion, is sorrow, is our petty lives. Instead of understanding that, freeing ourselves from all that, you want to know what truth is. The truth is where you are, which is, when the mind is free from conflict. It is there for you to see it.
Question: I see that my mind is fragmented. I see very clearly that there is a division, there is the observer and the observed and there is conflict. I can't see how these two can come together.
Krishnamurti: Now we are going to share this question together. How do you observe a tree? How do you observe it? Do you see it through an image, the image being your knowledge of a particular tree, that is a mango or whatever it is? Do you look at that tree with an image that you have about the tree, which is the knowledge that you have? You understand my question? Do you look at your neighbour or at your wife or husband with the knowledge that you have, with the image that you have? You do, don't you? Someone looks at a communist because he has an idea, an image of what a communist is, or he looks at a Protestant with Catholic eyes or a Hindu with Hindu eyes at a Muslim; that is he looks through an image. So the image divides. If I am married and I have loved my wife or a friend for twenty years, naturally I have an image about that person built up - nagging, friendship, companionship, sex, pleasure, all that is involved - and that becomes the image through which I look. So the image divides. Now the observer and the observed: the observer is the image, is the knowledge of the past, and he looks with that image at the thing he is observing. Therefore, there is a division. Now, can the mind be free of that image? Of all images? You understand my question - can the mind which is in the habit of building images, can that mind be free of image-building? That is, the machinery which builds the image, can that come to an end? Now what is that machinery. Please, we are sharing the problem together. I am not instructing you. We are asking each other. What is this image, how is this image produced and what is it that sustains this image? Now the machinery that builds the image is inattention. You understand, Sir?
You insult me or flatter me. When you insult me, I react and that reaction builds the image. The reaction comes about when there is no attention. You follow? When I am not attending completely to your insult, this inattention breeds the image. When you call me an idiot, I react, which is, I am not fully attentive to what you are saying, and therefore the image is formed. But when I am completely attentive to what you are saying, there is no image forming. When you flatter me, I listen completely, with complete attention, which is to attend without any choice, to be aware without any choice, then there is no image-forming at all.
After all, image-forming is a way of not getting hurt. We won't go into that, because that leads to something else. So when somebody flatters or insults, you give complete attention at that moment, then you will see that there is no image, and having no image there is then no division between the observer and the observed.
Question: When there is anger there is no observer nor the observed, there is only that reaction of anger, and when I use the word "anger" that very verbal description of that feeling brings about the observer who is different from the observed.
Krishnamurti: Right, you see all this? Or are you getting tired? When you are angry, at that second, there is neither the observer nor the observed, "I must not be angry" or "I am not justified in being angry." Then there is the division between the observer and the observed but not at the moment of anger.
Now at the moment of any crisis there is neither the observer nor the observed, because the thing is demanding and we cannot live at that heightened intensity all the time. Therefore we resort to the observer and the observed.
From that arises a whole question, which is, can a mind live without any challenge whatsoever; most of us need challenges, otherwise we would go to sleep. Challenge means you are asked, pushed, demanded. So can you find out whether a man can live without any challenge at all, that is to have a mind that is completely awake?
Question: When you are attentive, then you form images, it is only when you are inattentive, you have no images.
Krishnamurti: Look, Sir, you insult me. I react to your insult. When you say I am an idiot, I say you are another - what takes place? You have left, by your insult, a mark on my mind, a mark, memory. When next time I meet you, you are not my friend. Right? It has left a mark. If you flatter me, that has also left a mark, and next time I meet you, you are my friend. That is, any imprint on the mind is the formation of an image, and we are pointing out that when the mind is crowded with images, it is not free, and therefore must live in conflict.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 2 2ND PUBLIC TALK NEW DELHI 13TH DECEMBER 1970

Most of us do not ask fundamental questions and if we do, we expect others to answer them. We are going this evening if we may, to consider several problems, and I think they are fundamental ones. One of them is to observe the many fragments of life, the various activities, opposing each other, contradicting and bringing about a great deal of confusion. One asks if there is an action which can cover totally all these divergent, contradictory, fragmentary activities, because one observes in one's own life how we are broken up - politically, religiously, artistically, scientifically, commercially, and so on - all opposing each other, contradicting each other. Is there an action which can respond totally to every demand of life without being contradictory in itself? I do not know if you have ever even asked such a question.
Most of us live in our own particular little activity and try to make the best of it. If you are a politician - and I hope you aren't - then your world is very dependent on votes and you know all the rest of the nonsense that goes on in the name of politics; and if you are a religious person, you will have a number of beliefs, a way of meditation contradicting everything in your daily life; if you are an artist, you live totally apart from all this, absorbed in your own particular fancy, in your own beauty, in your own perception, and so on; and if you are a scientist, you live in the laboratory and just a normal human being outside, rather shoddy, competitive and all the rest of it; so seeing all this with which most of us must be quite familiar, what is the action which can respond totally to every demand and yet remain non-contradictory, whole? Now, if you put that question to yourself, as we are doing now, what would be your answer? Because as we said the other day when we met here, we are sharing together the problem of our life, not intellectually, not verbally, but actually. And that is the meaning of communication - to consider together the common issue, the common issue being this question: is there an action, a way of living every day which can answer, whether you are an artist, scientist, businessman and so on - the question whether your life can be whole, so that there is no fragmentation and therefore no contradictory action?
If the question is clear, then how shall we find out such an action? By what method, by what system? If we are trying to find a method, a way of living by a system, according to a certain pattern, then that very pattern, that very system is contradictory. Please do understand this clearly. If I follow a particular system in order to bring about an action which will be whole, complete, full, rich and beautiful, such a system, such a method, becomes mechanical. My actions will be mechanical and therefore totally incomplete. Therefore I must set aside all idea of following, of mechanical repetitive activity. And also I must find out whether thought can help to bring about such an action. You understand my question? You live a fragmentary life - you are different in the office and at home, you have private thoughts and public thoughts, and you see this wide gulf, this contradiction, this fragmentation and ask if thought can bridge all these various fragments, if thought can bring about an integration between all these factor? Can it?
So we have to find out what is the nature and the structure of thought. Can thought, the thinking, the intellectual process of reasoning, can such thought bring about a harmonious life? To find out, one has to investigate, examine carefully, the nature and structure of thought, which means we are going together to examine your thinking, not the description or the explanation of the speaker, because the description is never the described, the explanation is not the explained. So don't let us be caught in the explanation or in the description, but together investigate, find out how thought works, and whether thought can really, deeply bring about a way of living that is totally harmonious, non-contradictory, complete in every action. This is very important to find out, because if we want a world that is totally changed, where there is no corruption, a way of living that has significance in itself, we have to ask this question. Not only this but also what sorrow is - and whether sorrow can ever end - what pain, fear, love death is.
We must find out for ourselves the meaning of all this, not according to some book, not what some other person has said. That has no meaning whatsoever. You know knowledge has great meaning, has significance. If you want to go to the moon you must have extraordinary technological knowledge; to do anything efficiently, clearly, you must have a great deal of knowledge. But that very knowledge becomes an impediment when you are trying to find out a way of living that is totally harmonious, because knowledge is of the past. Knowledge is the past and if you live according to the past, obviously there is contradiction, the past in conflict with the present. So one has to be aware of this fact that knowledge is necessary and yet knowledge becomes a great hindrance. Like tradition, it may be useful at a certain level, but tradition, which responds to the present responsibility, brings about confusion, contradiction. So one has to enquire very, very seriously into the nature of thought.
You know it is only the serious people that live, not the others, because the man who is very serious can apply, can consistently pursue, and not drop it when it suits him, pursue it till the very end till he finds out. He will not be distracted, not be carried away by some enthusiasm or some emotional reaction. That is why a serious man lives fully, and enquires into this question of what is thought, whether there is the possibility of ending sorrow, fear, the meaning of death, and life, and also finds out for himself, not according to anybody else, not according to the speaker - least of all according to the speaker. He finds out for himself a way of living that is harmonious, highly intelligent and sensitive and that has the depth of beauty. And to find out, one has to enquire into the nature of thought.
So what is thinking? Please put yourself this question, what is thinking? We must understand the deep significance of thought because we live by thought. Whatever we do is either reasoned out or examined, investigated or we do it mechanically according to yesterday's pattern, the tradition. So one has to be very clear about what the function of thought is. If you observe very carefully in yourself, don't you find that thought is the response of memory, memory which is experience, which is knowledge? If you had no knowledge, no experience, no memory, there would be no thinking. You would live in a state of amnesia. So thought is the response of memory, and memory is conditioned by the culture in which you have lived, according to your education, according to the religious propaganda in which you have been caught. So thought is the response of memory with its knowledge and experience - and you need knowledge, you need memory; otherwise you can't get home, otherwise we couldn't speak to each other. But thought, because it is the response of memory, is never free, is always old. You are following all this?
And to find a way of living which is totally harmonious and clear, a way of life that has no distortion, can thought find a way, thought which is the response of the old, which is memory? And yet we use thought to find a way, thought being - if you are objective - rational, clear, sane. We say "I shall think it over and find a way of living harmoniously". And thought is the response of the past, of our conditioning; therefore, thought cannot possibly find a harmonious way of living. You are following all this? Thought can never find it, and yet we use thought to find it; and yet we know thought is necessary to go home, to earn a livelihood, to do anything; thought at a certain level is absolutely necessary, but thought becomes an impediment to find a way of living which is totally different from the past, which is disharmony.
When you see the truth that thought will not find the way, however reasonable, however logical, however sane or clear, then what is the state of your mind that sees the truth of it? You are following all this? Are you also working as much as the speaker is, or are you merely listening to a few ideas? You understand my question? I hope you are also working as deeply and passionately, otherwise you won't be able to find out, otherwise you will never find out a way of living which is so extraordinarily harmonious and beautiful, and one has to find it in this insane world. So if thought will not bring about a way of life which is totally harmonious, and if you see the truth of it - not the verbal explanation but the truth of it - what is the quality of the mind, your mind, that has seen this? What is the quality of the mind that sees the truth of something? Don't answer me, please.
You see you are too quick with words and explanations, you don't let it soak into you. You don't stay with it, you immediately jump to words, to explain something or other, and you know very well the explanation isn't the real thing.
So we are asking, what is the quality of the mind that sees the necessity of thought and sees also that thought - do what it will - cannot possibly bring about the beauty of a life that is completely, fully harmonious? You see this is one of the most difficult things to convey or talk about, because we have lived all our lives on somebody else's experiences, we have no direct perception, we are afraid to have direct perception, and when you are faced with this challenge, you are apt to escape, escape into words, explanations - and one has to put aside all explanations. So what is the quality of the mind, that is, what is the nature of the mind that sees the truth? We will leave it there for the moment, because we haven't time to go into too many details, because we have to touch so many things. We are coming back to it.
All of us know what sorrow is, physical pain and psychological grief. All of us know this. If you are a Hindu, you will explain it away through karma, if you are a Christian, you have various forms of rationalization. Please follow all this, not the speaker, but yourself, watch your own sorrow. We are asking whether that sorrow can ever end, and we are going to find out. Either you explain it away in your own way, according to the particular culture in which you have been brought up, that is, the pain, the sorrow, the sorrow of loneliness, the sorrow of isolation, the sorrow of not achieving something or other, the sorrow of losing somebody whom you think you love - the sorrow not personal, but the sorrow of the world that has lived for so many millennia, that goes on killing, destroying its own species, with man being appalling towards man. When you see all that, the man walking across the park, lonely, with torn clothes, dirty and no happiness - he can never be Prime Minister, he can never enjoy life - when you see all that, there is great sorrow, not for yourself, but that such human beings exist in the world. You understand all this, and that society has brought about such conditions. And then there is the sorrow of one's own loss, neurological pain, and in the face of it, one escapes, one doesn't know what to do. So words, theories, explanations and beliefs act as a way of escape. Have you noticed this? Do please watch it in yourself.
If my son dies, I have a dozen explanations. I escape through my fear of loneliness. So what happens? I go back to sleep again, because sorrow is a way of challenge, asking "Look, what has happened to you, observe." And we don't, we run away. Now, when you remain with sorrow without running away, without escaping, without verbalizing, completely remain with it, without any outward or inward movement, what happens?
Have you ever done this - remained with the sorrow, not resisting, not trying to run away from it, not trifling with it but seeing what has happened? If you remain with it completely, what takes place? When you remain completely with it, without any movement of thought you recognise the whole structure of what sorrow is; then what takes place? Out of that sorrow comes passion. The meaning of that word "passion" has its root in suffering. You see the connection? If you remain with the fact of anything, specially with the fact of sorrow and don't let thought wander away or explain it away, but you identify yourself with it, completely with it, then there is tremendous energy, and out of that energy there is the flame of passion.
Sorrow brings passion, not lust, and passion you need to find out. So there is an ending of sorrow, which doesn't mean that you become indifferent, callous. There is an ending of sorrow when there is no escape from it and that very sorrow becomes the flame of passion, and passion is compassion. Compassion means passion for all. You can only find out through this flame of sorrow. Then with that intensity, with that passion, one can find out what is the quality of the mind that sees truth. Because then you have passion, you have intensity, you have energy.
Then also you have to find out for yourself whether fear can come to an end, not only fear of physical pain but also the psychological, inward fears that one has. Find the truth of it - not just the verbal explanation. Find out for yourself passionately and therefore seriously to the very end, so that the mind is free from fear. So one has to ask what fear is. Is it the product of thought? Obviously it is the product of thought - that is, you think about something that has given you pain, physical or otherwise, that happened last year or yesterday, you think about it. That very thought sustains and continues that fear. Right? And thought also projects that fear into the future - I may lose my job, I may lose my position, my prestige, my fame - you follow? Thinking about the past or about the future brings fear. So one asks, can thought come to an end?
And also one can see how thought sustains pleasure: the marvellous sunset, what happened yesterday, that which was so beautiful, so lovely, so exciting, so sensuous, so sexual, and all the rest of it; and you think about it, and thought sustains that pleasure. So there is sorrow, fear, pleasure and joy.
Is joy totally different from pleasure? I do not know if it has happened to you. It happens. Joy comes suddenly. You don't know why, but thought picks it up, thinks about it, reduces it to pleasure and says, "I would like to have that joy again". So thought sustains and nourishes pleasure, fear, and the very avoidance of sorrow is the continuity of sorrow. You see all this? Then there is the fear of death, which is the ultimate fear which man has. We will deal with that presently.
So there it is. Pain, grief, sorrow and whether they can end at all, and fear, not only the superficial fears but the deep unconscious fears that are embedded in the recesses of one's own mind, of which one is not aware. How is one to bring all that out so that one is totally, completely free of all fear?
Now after putting all these questions, what is the quality of the mind that sees the truth of all this, the truth that thought perpetuates pleasure and fear - the truth, not the explanation - the truth that the avoidance of fear through various forms of escape does distort the mind and therefore renders it incapable of comprehending fear totally, completely. What is the quality of the mind that doesn't invite joy, and when the joy happens, it happens and leaves it alone? So what is the quality of the mind that is aware when thought is necessary, when thought must be employed logically, objectively, sanely, and also sees that thought, which is the response of knowledge, which is the past, becomes a hindrance, blocks a way of living which is non-contradictory? What is the quality of your mind when you say "I understand something"? Your mind is completely empty and silent. You understand? Isn't it? You can only see something very clearly when there is no choice. When there is choice, there is confusion; it is only the confused mind that chooses, that discriminates between the essential and the non-essential, but the man who sees very clearly has no choice. There it is.
So there is an action which comes when the mind is completely empty of any movement of thought except the movement of thought which is necessary when it has to function. Now, can such a mind deal with the everyday facts of life? Which means, can it function if you are a Muslim, a Sikh, a Hindu, a Buddhist, can it ever function when there is conditioning of the mind, which is, can such a mind function through a Hindu who is conditioned according to his background? Obviously not. Therefore, if you see the truth of this, you will not be a Hindu, you will not be a Muslim, Sikh, Christian. You will be something entirely different.
Now do you see the truth of this, and do you cease to be a Hindu, Sikh, Muslim? Not at some future time, but actually at the moment, completely emptied of all the nonsense that goes into this. Otherwise you will never see what truth is. You may talk endlessly about it, read all the books in the world, but you will never come upon the beauty and the vitality and the passion of it. So a mind that is enquiring, putting fundamental questions, also questions whether society can be radically, fundamentally, changed, not the economic but the psychological structure. Because if the psyche is not changed inwardly, what you produce outwardly will be the same, only modified and continuing in the same pattern.
So one has to ask this fundamental question, and there is nobody to answer except yourself. You cannot possibly rely on any one. Therefore you have to observe, learn to watch, which means, can the mind be completely awake, observant, to see the actual truth of anything because when you see the truth you will act. It is like seeing danger. When you see danger, you act instantly. So in the same way, when you see the truth of something completely, there is complete action.
Question: What happens to the mind after the body disintegrates ?
Krishnamurti: Why do you dissociate the body from the mind? Is there something separate as the mind apart from the body? Psychosomatically, is there a division? Look, Sir, you have been brought up in this country, in this culture, as a Hindu, Muslim, Sikh, or God knows what else. Your conditioning is the result of the society in which you live, which you have created, the society is not different from you. You have created it, your parents have created it, and the rest of the past have created the culture in which you live and you are part of that. Now can you divide yourself from that culture? You can only divide yourself, break away from that culture when you are not of that culture. Right? Isn't that simple? In the same way, why do you divide? I am not going to ask this question, but we will go into it. Why do you divide the body and the mind? Because you have been told - the Atman, the higher self, the soul - do you know anything about it, or do you repeat what other people have said? How do you know that what others have said is true? It doesn't matter who it is. How do you know? So why do you accept?
So to find out whether the mind is something totally different from the organism, to find out, you have to have a mind that sees very clearly, a mind that has no distortion, a mind that is not confused, a mind that is not conforming. Have you got such a mind, a mind that is not conforming? Which means, when you conform, when you compare, when you compare yourself with somebody, you are conforming. To find out whether you can live without conforming is to find out whether you can live without comparison. Comparing yourself with what you were yesterday or what you will be tomorrow, or comparing yourself with the rich man, the poor man, with the saint, with your hero, the ideal, comparing, which means measuring yourself with somebody or with an idea. Find out what it means to have no comparison. Then you are free, then the mind is completely free of its conditioning.
Question: The fundamental question in philosophy is whether mind and body are separate or not.
Krishnamurti: I have no philosophy.
Question: I want your opinion.
Krishnamurti: I have no opinion.
Question: I want to be enlightened.
Krishnamurti: You are going to be enlightened, Sir, if you listen. Sir, to find the truth of this matter, we must not follow anybody. Philosophy means the love of truth, not the love of theories, not the love of speculations, not the love beliefs, but the love of truth, and truth isn't yours or mine, and therefore you cannot follow anybody. When once you realize this basic fact that truth cannot be found through another, but you have to have eyes to see it, it may be there with a dead leaf, but you have to see it. And to offer an opinion about it, is ridiculous. Only fools offer opinions.
We are not dealing with opinions, we are concerned with this fact, which is, whether the mind has a quality, has a state or an inwardness which is not touched by the physical. Do you understand my question? Which is the question you are putting me - whether the mind is independent of the body, whether the mind is beyond all the petty, nationalistic, religious limitations? To find that out, you have to be extraordinarily alert and watchful. You have to become aware, sensitive. If you are very sensitive, which means intelligent, you will find out if you go into it very, very deeply, that there is something which is never touched by thought or by the past.
You know thought is matter, thought is the response of memory, memory is in the brain cells themselves, it is matter, and whether the brain cells can be so completely quiet, then only you will find out; but to say that there is or there is not, has no meaning. But to find out, to give your life to this, as you give your life to earning a livelihood - and here, where you need tremendous energy, a great passion to find out, you drink at other people's fountains which are dry. Therefore you have to be a light to yourself, therefore in that there is freedom.
Question: Do you believe in evolution?
Krishnamurti: It is very simple, Sir, I will answer. There is the evolution from the bullock cart to the jet. Going to the moon is evolution.
Probably human beings have reached their height biologically but is there an inward evolution? You are following my question? Will I evolve, become marvellous?
Now before you put that question "Will I evolve?". You have to find out what the "I" is, not say "I will evolve". That has no meaning. But what is the "I"? The "I" is your furniture, your house, the books that you have collected, the memories that you have had, the remembrance of pleasure, pain - the "I" is a bundle of memories. Is there anything more than the "I"? You say the "I" is spiritual, the "I" has a spiritual quality in it. How do you know? Is that an invention of thought? Therefore you have to enquire why thought invents such things. Don't accept a thing, including your own self, because to find truth the mind must be free of the self, not the higher self. The higher self is part of the lower self, that is just another invention of duality. So you have to find out, Sir, if there is evolution.
There is obviously evolution, biologically ; but we are talking psychologically, inwardly, the thing that is continually striving to become and to find out what it is that is becoming.
Question: How can the lower mind find the higher mind?
Krishnamurti: How can the lower mind find the higher mind? Apparently at the end of an hour and a quarter we are still talking about fragmentation, we have talked about the higher self and the lower self which is part of this division. We have talked for about an hour, and still you get up and say, "what is the lower mind and the higher mind?" Question: I mean there is the parent element....
Krishnamurti: See what the gentleman says. You have translated what you have said into your own Sanskrit terminology, and therefore you are stuck. But you have to say "I know nothing, I want to find out". Don't you want to find out a way of living that is really beautiful, without any pain, without any fear, that is completely harmonious, don't you? And if you do it, Sir, you have to drop all your slogans, what other people have said, you have to find out. This means you have to have tremendous energy ; and you waste your energy by repeating words that have no meaning except for those who have invented them.
Question: What is the relationship between the "me", the "I" and ego, and the mind that sees truth.
Krishnamurti: What is the relationship between the "me", the ego, and a mind that sees, that is empty, that is whole, that perceives truth? What is the relationship between the two? What is the self, the "you"? What is the "you"? When you say "I" - I am a politician, I am a saint, I am this or that, what does that mean? You identify yourself, don't you, with your family, with your furniture, with your book, with your money, with your position, with your prestige, your memories. Isn't the "I" all that? The "I" is also the higher self, the Atman. But the identification with the higher self is still part of thinking, that thought which says there must be something permanent, because life must be permanent. Is there anything permanent?
You are asking what is the relationship between the "I" and that marvellous state of perception that is true. None whatsoever. There is no relationship between the two. The one is the result of conflict, misery, agony, pain, and the other is empty of all this.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 3 3RD PUBLIC TALK NEW DELHI 17TH DECEMBER 1970

I think before we go into the rather complex subject of death, we ought to consider what time is, and in relation to time we should also examine what space is, because they are interrelated. No problem, however complex it is, is isolated. Every problem is related to other problems, so we cannot possibly separate one problem, one issue, and discard the others. In understanding it completely, going to the very end of it with reason, logic, sanity, objectivity, we will be able to solve all other problems.
When one considers what is happening in the world and also in this country - the confusion, the deterioration, the corruption, the division, the great suffering - it behoves that all of us should change, should bring about a different world, should create a totally different social structure, not only here in India, but in the world, because we are part of the world. And in seeing the utter chaos, the great confusion and misery, it seems to me, we must not take politics by itself or the economic situation of a particular culture, or separate all this from science, but take the whole movement of life, whether it is in the laboratory or in the field of economics, or in the so-called religious field. It should all be taken as a whole, and that is our problem - not to fragment it, not to divide it, but to take the whole movement of life as a unit and deal with it. And in this movement of life there is time, space, love and death.
We are apt to separate death from life and life from love, as though it was something apart from time. So to understand what death is one must also understand the question of time and love and that is what we are going to do this evening. We must together examine, understand, communicate, talk it over, share together, which means that you must be equally intense, passionate, try to find out and not depend on the speaker. When we are considering this problem, which is very complex and needs all our attention and naturally our passion - because without passion you cannot possibly understand anything - and as we said, passion comes out of the flame of sorrow, and without understanding the meaning, the depth of sorrow, one will not have the energy, the vitality, the passion to investigate and find out for ourselves what love is and what death is.
We are going first to consider what time is. There is the time by the watch, but is there any other time at all? Time involves process, the gradual becoming, the changing "what is" into what should be. The traditional approach to change involves time, does it not? I am this and I must change to that, or become that - and that involves time, gradualness. And is there such a thing as psychological becoming, psychological evolution at all? Time involves the whole process of thought. Thought is time, and as we pointed out the other day, thought breeds, sustains fear. To understand that extraordinary thing called death, the ending, of which we are so frightened, we must really comprehend for ourselves what time is, why thought has invented time apart from chronological time. Is there a psychological inward becoming, transforming, changing? If you are a part of time, a sequence, a process, then you will have to accept time as a means of achievement. And what then is change, is psychological change? We are not talking about the biological evolution. As we pointed out earlier, from the bullock cart to the jet plane there is a tremendous evolutionary process, a vast accumulated knowledge, and to accumulate knowledge involves time. Apart from that, is there a process, a gradualness, a continuity of change or is there a psychological revolution in which time does not exist at all? The moment you admit process, gradualness, you will have to have time, as on that all our traditions are based - the practice, the method, the becoming and not becoming. The whole of that structure involves time, promising at the end of it you will have enlightenment, understanding. Can there be understanding through time at all, or is it a perception which is immediate and is therefore immediate change?
Is it possible to break the chain of continuity, the movement from "what is" to what should be? Or is there a total mutation of "what is", not involving time? To find that out one must totally discard all the traditional approach, which is through gradualness, through practice, through sustained effort, because all that involves conflict. Please do understand this very simple factor: where there is conflict there is division, the division between the thinker and the thought, between the observer and the thing he wishes to observe, which is the observed. In that division there must inevitably be conflict because there are other factors involved in it, there are other pressures, other happenings which change what was cause into effect and the effect becomes the cause. Do you follow? So all that involves time.
When you go to your guru - if you have one - he will tell you what to do, which involves time, and you accept it, because you are so greedy, you want to find something which through time you hope to find. You accept and you are caught in this field of time which is bondage. Now we are investigating this fact that where there is psychological time there is a movement from "what is" to what should be, which involves conflict, and where there is conflict, the mind must be distorted, and a mind that is distorted can never find what is true. That is a simple fact. If I want to see very clearly, I must have an eyesight that is clear, unclouded without any distortion; and there is distortion when there is effort, and effort means time. This is not logic, it may sound logical, reasonable, healthy, sane, but it is not logic; it is direct perception of what is false, because after all the function of the brain is to perceive clearly, to see what is false, and when you see this whole traditional approach of gradual becoming as a process, when you see that it is totally false, then your mind has clarity.
Now, can the mind see directly the falseness of this idea of gradualness, see it, as you see this microphone, see clearly, so that the mind will never touch it at all? That is, in the seeing of the danger of an animal, of a serpent, of a dangerous, savage beast, the very seeing of it is instant action. Do you follow all this?
So perception involves a mind that is not caught in the bondage of time. Do please understand this. Once you understand this fact, your whole structure of thought changes. Perception and understanding do not involve time at all. What is involved is seeing clearly, and to see clearly you must have space, space not only outwardly but inward space. That means space in the mind. You know when a man is chattering, he is filled with knowledge, knowledge being the past, apart from the technological knowledge which is necessary. When the mind is crowded with the knowledge of the events of yesterday, the pain of yesterday, the various remembrances of yesterday when the mind is crowded, there is no space, and where there is no space, there is conflict.
You know, one of the factors of violence in the world is overpopulation, like in a crowded city when every street is full of people there is no space, and man needs space outwardly. Scientists have made experiments - I have been told by a friend - on rats, on mice. When many of them had been put in a very small space, then they fight each other, the mother destroys the baby, there is complete disorientation. And that is what is happening in the world, that is what is happening in every large town, overcrowded, over-populated ; and one of the factors is this lack of space outwardly. And the other factor is when the mind and the brain also are burdened with so many memories, so many experiences, which is knowledge, there is no space at all.
So you need space so that conflict ends inwardly, and we ask why is there not space at all? Have you ever watched your own mind objectively, looked at it, how restless, chattering, remembering, how crowded and confused it is? How does this happen? Why is the mind never empty, therefore full of space and the beauty of space? You know when you look from a hilltop you see the whole horizon, the vast sky, the beauty of it and the stillness of it. Why has the mind no space at all? You are asking this question, I am not asking you to ask it. You know isolation creates the space. Isolation is a form of resistance, and where there is resistance, there is a limited space. I resist a new idea, a new way of living, I resist any disparagement of tradition, I resist my beliefs. So within that resistance, within that wall, there is a very small limited space. Have you not noticed it? And this resistance is part of will - "I must do this, I should not do that, I want this." Will is the factor of resistance, and willis part of thought which says there must be an achievement, there must be change, 1 must become something.
So the factor of not having space is this isolating process of thought as the "me". The activity of thought as the "me" creates a very small space within a very limited area and this small area is time-binding, and because it is a small area it must chatter, it must act, it must move, tremble. Any activity of resistance which is the action of will must limit and isolate the space in which the "me", the "I", the self-centred action is going on. Do you see this? Therefore there is a duality, the "me" and the "not-me", what is beyond the wall of resistance and what is inside the wall which is the "me". And there is the will in the sense of assertion, dominance, ambition to be, the desire for power, position, prestige, which each one wants. Not only the politician, but also you want it, otherwise you wouldn't elect the politician. So if you see that - not intellectually, not verbally or logically - see how the mind is limited, small, enclosed in an action of a very small area, and as long as that area is very limited, there must be conflict, and therefore, there is no space.
So, can there be action without will? Traditionally you are brought up on the action of will - "I must, I must not" - and therefore, the "must" and "must not", the "do" and the "don't" is a form of resistance, and therefore, the action is born of will and therefore limited. Now look at it. You have a habit of smoking, if you smoke. If you resist it, say "I will not smoke", then there is conflict. Can you drop it, the habit, without any resistance? And you will only drop it if you understand the whole nature and machinery of habit-forming, which we won't go into now. That is not the point involved.
So when there is space in which time does not exist at all, which is time in the sense psychologically, then there is no conflict whatsoever, but out of that space you can act without the action of resistance and will. You see, one must find out a new way of living, a new way of acting, and the old traditional way does not lead to a new action. It is a repetitive action, and to find and to act in a totally different way, one must have this quality of mind in which there is complete freedom of space. So time is thought and time is sorrow.
Now with that understanding let us find out what death is. Or shall we talk first what love is? Because, if you do not know what love is, you do not know what death is. What is love, Sir? Is love pleasure, is love desire, is love associated with sex, what is this thing that we call love? Is it part of hate? In it is there jealousy, anxiety? Can a man who is ambitious, seeking power, position, can he ever know what love is? When you say "I love my family, husband, wife or the girl or the boy", what does it mean? And without finding out for yourself really deeply what that word means, how can you ever find out the meaning and depth of death? Is love a matter of time, something to be cultivated, something to be practised? Do you think it is to be practised, something your guru will tell you what to do, at the end of which will achieve love? Is it the result of thought, time, a process?
And why have human beings throughout the world given such tremendous significance to sex, which they call love? Have you noticed in your own life why sex has become such an all-consuming and important thing, why? Well, Sirs, do answer it.
To find out, you have to ask why your life, the daily living with all its conflict, suffering, the agony, the everyday brutality, why your daily life has become mechanical? Isn't your life very mechanical - going to the office every day, following the tradition every day, establishing certain patterns of activity and going on with them for the rest of your life? God or no God or higher self, lower self - you know all that. You know it would be a marvellous thing if you said to yourself "I will never repeat anything I do not know" that you yourself have not completely understood - not repeat what somebody has said, not the Gita, the Koran, the Bible, or your favourite sacred book. Because that has become a habit, a routine. Do find out what happens if you say to yourself "I will never repeat a word that I have not myself understood, that I have not heard from another."
So when you observe you will see that your life has become extraordinarily mechanical. Do you see that? There is nothing to be ashamed about. It is a fact whether you like it or not, sex is the only thing that you have, which, is free, which soon becomes also a habit; and all this thing you call love, love of God, devotion to your guru, to your idol, the hero, is it love? The truth of that beauty will be found only when you have completely dropped everything that is mechanical.
Have we time to go into this question of death now? We have talked for fifty minutes. Shall we go into it now? What is death of which we are so dreadfully frightened? What is it? Simply put: coming to an end. I have lived for forty, fifty, twenty, eight years, I have accumulated so much, so many things, so much money, I have indulged in certain activities, ugly and beautiful, I have gathered so much experience, I have cultivated virtue, I have identified myself with my family. And I cry when I leave, not knowing what is going to happen to me. I am afraid of my own loneliness.
And you want to find out if this ends, is there something after, that is, this movement of life, which is not living at all - this endless battle which you call life, living, struggle - and will that continue next life? Or you say to yourself "this is permanent, there is something permanent in me, the Atman, the super-ego, whatever you like to call it, there is something permanent". Please listen to this carefully, because that is part of your tradition, not only here, but right through the world, this tradition that there is a permanent something inside you which will take shape next life. So is there anything permanent? Thought has put all this together, hasn't it, thought saying "I am frightened, I am anxious, I love, I am full of fear, I may lose my job, I want a bigger house, more furniture, more applause, I must have power, position, prestige"? All that is the product of thought, it is created by thought, of everyday activity, the image which thought has put together.
Now is there anything permanent. The moment you think about there being a permanent thing like the Atman - whatever you like to call it - the moment you think about it, it is already the product of thought. And thought is not permanent. Thought is old, it is never free, thought is never new, because thought is the response of memory and that's all you have - memory, words, the recognition, the association, the identification, that is all you are. Do face it, look at it, you are your furniture, you are your bank account, you are your memories, your pleasures, your hurts, your anxieties, you are all that, and you don't know how to solve it, how to be free of it. Therefore you begin to say there must be some permanent thing which is beyond all this, that must be there. And so thought, thinking about it creates the permanent, the Atman, and what it thinks about, it can produce and thought is of that.
If there is something real, something which is beyond time, time must never touch it. That is, thought can never touch it. So when you state one of your traditions, one of your beliefs - your belief in reincarnation, which is karma, past life, future life, and all the rest of it, if you really believe in reincarnation - it means that you must behave now. You must be righteous now, not tomorrow. You must have rectitude now not next life, which means that you have to pay tremendous attention to what you are doing now. Because if you don't, and yet you believe in that, you are going to pay for it. And it is just a comforting idea - this everlasting talking about what will happen in next life - is there something permanent?' Will I continue in next reincarnation?
So you are not religious, you are just verbalizing in order to have some comfort, because you don't know how to meet death. See all the deceptions, all the hypocrisies you live through because of fear. See the falseness of all your ways, which is time that says "I will believe in next life, I will be good, I will cultivate virtue, I will be less brutal, less violent." All that involves time. You are frightened of this thing called death, the ending of the things that you have called living - the living which is your anxiety, your fears, your furniture, your petty little things that you have collected as the Hindu, the Sikh, the Muslim, the Christian. That is what you have collected, words, words, because in that you seek shelter and comfort. You do not know how to face this enormous, thing called death, which is the ending of the things known - not something unknown, because one is never frightened of the unknown. You don't know what the unknown is.
What you are really frightened of is the ending of the known. Do look at it, please. It is your life, not the speaker's - your customs, your habits, the traditions, the accumulation of your memories, the so-called love of the family. You really do not love the family, you do not love your children.. If you did love them with your heart and with your brain, then you would have a different kind of education, you would not offer them what you are offering now.
What are you offering for the young generation, what have you to offer them, have you ever considered what you, the older generation, have to offer the younger? Your beliefs? And they watch how hypocritical you are. Your office, going day after day, routine - is that what you are offering to the younger generation? Business, politics, army, your social morality which is utterly immoral, is that what you are offering to them? And any intelligent boy, any student watching all this says "I won't touch it". You understand, Sir?
So what you are frightened of is the ending of your memories - words, the word "God", the word "Atman", words like reality, of which you know absolutely nothing, because you merely repeat what somebody has written in some book, and you think that book is sacred because people have said it is sacred. But if you say "I will never say a word which I do not know, I will never repeat something which I have not lived", it means the ending of everything that you know - death is that - the ending. When you end, there can be a new thing. When there is a continuity of time as the "me", as "my habits, my agonies, my despairs", which I call living and want that to continue, then there is fear of death. But I know if the mind is aware that it can end the anxiety - not how, there is no "how", then you will know what it means to die every day, so that every day is a new day. The mind then is completely fresh.
So love has no time. It is not to be cultivated; pleasure can be, and that is what you are doing, and the ending of pleasure is your fear. And, therefore, your highest form of pleasure is not only sexual but also the highest is to imagine that there is something, God, to which you are devoted. Do you understand? So to find out the beauty of love and death, you have to die every day to every memory that you have. Try it, do it, die to the memory of your pleasure. Take one pleasure that you have had, drop it instantly. That is what death is going to do. You are not going to argue with death. You cannot say "But leave me some few remembrances, Please". So you can die every day. You will know what the beauty of that thing is, because out of that ending there is a newness, totally, entirely different. But you cannot possibly come upon it unless you know what it means to live without a breath of effort.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 4 4TH PUBLIC TALK NEW DELHI 20TH DECEMBER 1970

We are going to talk over together not merely about religion and the religious mind, but also about reality, meditation, and the quality of the mind that can perceive what is true. The difficulty that is going to take place is that each one of us is going to translate according to his peculiar conditioning, to his particular culture, anything that is being said. To find out, one must discard totally everything that man has put together intellectually, emotionally, and be completely and totally free of all that. One must totally negate all that man has put together in his desire to find reality, and that is going to be our difficulty.
First of all, what is religion? What is the quality of the mind that is asking this question? Religion has played an extremely important part in our lives. Probably it is the foundation of our lives, and without really enquiring into the structure and the nature of a religious mind, merely bringing about a social outward revolution will have very little meaning. You see, to understand the quality of a mind that is religious, one has to first of all enquire into this whole problem of search, seeking, what is implied in search, what is implied in that word, what is the significance that is in the word? Why do we seek at all, and what is it that we are trying to find?
In seeking, there is the seeker and the thing he searches after. There is the entity that is seeking, looking, observing, finding out, and the thing he is going to find out. In that there is duality, the "me" that is seeking, wanting to find out, and if he can find out, what is it he is going to find? He will find, in his search, according to his conditioning. If you are a Christian, you are going to find what your culture has taught you, the propaganda of your culture; if you are a Hindu what your Hindu culture has taught you, and so on. So according to your culture, according to your conditioning, according to your knowledge, you are going to find that which you call truth, happiness what you will. So the past is going to seek something in the future, and the past is going to dictate what it will find in the future. Therefore, it will not be truth at all. It will be something according to the past, which is knowledge, experience and memory.
So a mind that would perceive what truth is must be free of the past, of its conditioning. That is, if you are a Hindu you must be totally free from all conceptual conditioning or from all your tradition. Otherwise you are going to find what your tradition has dictated, what your tradition has told you to find. So a mind that would perceive what truth is must be free of all its conditioning, of any particular culture, which means, free of any belief. Right? For belief is based on the desire for comfort, for security, or on fear. You don't believe that the sun is going to rise tomorrow. You know it will rise. It is only the mind that is uncertain, confused, seeking security, comfort, that believes. So one must be totally free of all belief, which is, all conclusions, all ideals.
As you are listening, observing this fact, that a mind that is clouded by a belief, which is based on the desire for comfort, security, which is the outcome of fear, such a mind cannot possibly see what truth is, though it may thirst for it. Do you see the truth of it? If you see the truth of it, then it is finished, your mind is then free to observe. Are you, when you are listening, observing your own belief, your own conclusion? If you would perceive clearly, a mind must be totally free of belief, of your God or my God. As you listen, are you free of it? Or you are so heavily conditioned that without belief you feel lost and therefore frightened and, therefore, attached to your beliefs? Such a mind is obviously an irreligious mind. A mind that is seeking will never find the truth, and all your conditioning is to seek. So can the mind observe the truth that search implies a dualistic conflict and a mind in conflict is always distorted, and therefore it cannot possibly see?
And obviously, a mind caught in rituals is not a religious mind at all. It is after stimuli, sensation, every form of excitement. So can the mind which is really enquiring seriously, passionate to find out, can it put aside totally all rituals, all beliefs, the whole movement of seeking, because we have explained how these things prevent perception?
So are you listening, free of all this division? You are no longer a Hindu at all, are you? I am afraid you are, for the simple reason that you are not serious. You accept life as it is and you don't find the danger of this living, the misery, the confusion, the agony, and so you act mechanically. If you are serious - and you must be serious - life demands it, life is a battle, a misery, a confusion, and if there is to be a different kind of world, one must be very, very serious, and in our so-called search we get caught by so-called gurus. They offer systems, methods, how to reach enlightenment, how to reach something which they call God or whatever it is.
Now, when you have a system, a method, a practice, doesn't it imply that there is a fixed end? Do these things and you will achieve that. The end is already known and fixed. So there are many, many systems to reach enlightenment, truth, as though truth or whatever you might like to call that, is a fixed state. Once you have achieved, all the troubles are over, and therefore practise, do this and you will get that. Are you following all this?
First of all, will a system lead you to reality? Think it out logically first. System implies a method, a practice, a process. Through a process you will come there. Process implies time. A process implies a mechanical cultivation of habit and therefore constant conflict with "what is" and what should be. Process implies distorting the mind, not understanding the whole structure and the nature of the mind, which is thought. Right? That is, we think through a process, through time, gradually we will arrive at something that is already there, fixed.
Now, is truth something that is permanent, that is there for you to capture, or is it something that is living, therefore, without a path, therefore demanding a constant observation, perception of everything that is happening inwardly, which is non-mechanical? You know, there are many roads to the station, and the station is a permanently fixed thing un- less, of course, there is an earthquake or a bomb or something. It is there and the many systems offer a way to get to the station, and people are so gullible, so greedy, that they want the thing which they call truth without enquiring deeply whether there is a static thing as truth.
The religious mind is free from all practice, from all systems, from all organized thought.
One day a man was walking along the street and instead of looking at the beautiful sky he was watching the pavement as he went along. Then he saw in the distance something very brilliant. He went rapidly towards it, picked it up and looked at this extraordinary thing, and he was in a state of beatitude, because it was extraordinarily beautiful. So he looked at it and put it in his pocket. Behind were two people, also walking. One of them says to the other "What was it that he picked up? Did you see his expression, what an ecstasy he was in by the very act of looking at it?" And the other - who happened to be the devil - said, "What he picked up was truth." And the friend said "That is a very bad business for you that he has found it". He said "Not at all. I am going to help him to organize it."
And that is what we have done - we have the systems, the methods, the practices of the gurus. And so a mind that is enquiring into the nature of truth must be free totally from all organized pursuit, all organized practice, all organized enquiry.
Then there is the question - a religious mind must find out what beauty is, because if there is no beauty, there is no love. And what is beauty? When you perceive what beauty is, then you will know what love is, and the religious mind has this quality of beauty and love. Otherwise it is not a religious mind at all. So what is beauty? You know most religions have denied beauty. The monks, the sannyasis are afraid of beauty. Beauty is associated with sensual desire, and of course if you are seeking reality, God, you must deny all sense of desire, all sense of perception of the beautiful. Therefore you take a vow of various kinds, and when you take a vow, what happens to you? You are everlastingly, inwardly in conflict. Therefore your mind is distorted, neurotic, incapable of perceiving what is true. So what is beauty? Do ask this question, be passionate to find out, do not sit there just waiting to be told. What is beauty? Is it something in the architecture, in the building, something that is in the museum, something in a book, in the poem, something carved by the hand or by the mind? And does beauty demand expression? Must it be put into words, into a stone, into a building? Or is it something entirely different? And to find that out, to find out what beauty is, and therefore what love is, there must be the understanding of the self, the understanding of oneself, the knowing of oneself, not according to any pattern, not according to any system, but just learning about oneself as one actually is. Do you see it? Wait, let me explain.
One thinks there is a permanent self about which one is going to learn. Right? That is an assumption. Is there a permanent self at all about which you are going to learn, or is the self, the "me" a living thing, constantly changing, constantly moving? To enquire into it is something quite different from learning about something which is there as a living thing. So there must be the understanding of oneself, not according to any system, not according to any philosopher or any analyst, but watching oneself, because where there is this self, there is division from the other self. Right? And where there is division, there must be conflict, and where there is conflict, there is no beauty, and therefore no love.
So a mind that is enquiring into this question of what is a religious mind must be aware, must know the extraordinary state of what beauty is, and it can only see what beauty is when there is total abandonment of the "me", and therefore in that abandonment there is intensity, there is passion, otherwise love does not exist at all. Love is not pleasure, desire, lust. It is not merely associated with sex. And a religious mind is a mind that knows the movement of virtue and discipline. We are going to enquire into this whole problem of discipline.
You know the word "discipline" means to learn. Please listen to this. If you can listen completely, then you will see the truth of it, and you will see that out of that you have the most extraordinary perception of reality, which does not mean that the speaker is hypnotizing you. The word "discipline" itself means "learn" and not conform, imitate, obey, but to learn; and you cannot possibly learn if you are accumulating.
Accumulation as knowledge is necessary, otherwise you could not possibly go home, you could not do anything. Knowledge is necessary, that is, you acquire through learning a language, a technique; that is necessary if you would be an engineer, a scientist, what you will. That is, one learns Italian or French and there is the accumulation of words, knowledge and speech. That is learning to acquire, and the acquiring is the past which is knowledge. Knowledge is always the past and the knowledge which is the past acts when necessary.
Now there is another kind of learning altogether, which is not acquiring. In learning to observe, there is no acquisition at all; that is, to learn what order is, there should be no accumulation of knowledge, of what order should be, or what order should be according to your particular design. So you are learning about order, not what order should be or a design according to your particular prophet or saint but what order is. Now, how are you going to learn about what order is? Please listen to this. You live in disorder, that's all you know. You live in contradiction, you live in confusion, you live in this constant battle. This is disorder. Now in observing disorder, in learning all about disorder, there is order, and that is discipline. You get it? You have to observe what disorder is, not to bring order out of disorder, but just to observe what disorder is, negating all positive action, but watching disorder which is what we consider the positive.
So what is disorder? Observe it, observe it within oneself, how disorderly you are, contradictory, pruning this and that, conforming, measuring, comparing, and therefore never free at all. You are confused about everything inwardly, because you no longer trust your guru, you won't ever trust your guru any more, no book, no priest. That means no authority, and when you reject authority altogether, except the authority of the law, when you reject all sense of inward spiritual authority altogether, because the moment you obey, there is no freedom, and a mind must be totally free to enquire. When such a mind rejects authority, it faces its own loneliness, its own despair, its own confusion. This is the disorder in us.
Now, what does a mind which is learning about confusion see? When one is confused, one wants to act, doesn't one? When you are confused, you don't know what to do, and you want to do something. You don't look at that, you don't observe it, you don't study it, you don't learn about it, but you want to "do something about", therefore, you get more and more confused. But you have to watch it, not escape from it.
Why is there confusion? That is, a mind that does not know what to do - which direction to go, whether to become a communist, socialist, an activist, contemplative, or withdraw altogether from this ugly, beastly world - is confused. Why is there confusion? There is confusion because there is conformity. Conformity implies measurement, measuring myself - what I am with what I should be. Please do follow this. Once you see this, really see the truth of this, confusion is finished. There is confusion, because the mind, through education, through all kinds of circumstances, stresses, strains, through various forms of compulsions and so on, is always measuring itself, what it is with what it should be, the ideal. And that is one reason for this confusion: comparing, conforming, obeying.
Now, why do you conform, why do you measure, why do you obey? You conform because from childhood you have been taught to compare yourselves with another. Watch it, Sir, watch it in yourself, comparing - which means what you are is not important, what you should be is important. Right? So there is a contradiction, the denial of "what is", but the acceptance of what should be, the hero, the image that you have projected from what you are. Now if you do not compare at all, you know what you are, and what you are then is totally different from what, through comparison, you thought you were. You get it? That is, I compare myself with you - you are very clever, bright, intelligent, awake, and comparing with you, I say to myself "I am dull". But if there is no comparison at all, am I dull? I am what I am. I don't call it dull. Then I can do, act, change, go beyond "what is", but if I compare myself with another, I cannot go beyond. You understand? And why do we obey at all? I don't know if you have ever gone into this problem why you obey anybody. You know the word "obey", its root is "to hear". When you hear over and over and over again that you are a Hindu, a Muslim, a Buddhist, a Christian, a communist, you know what it does? It conditions your mind, doesn't it? You repeat and you instinctly follow, obey. You have been told in this country - and now it is unfortunately spreading in other countries - that you need a guru. That is your tradition, repeated over and over again and you follow what it says. And look what you have done to yourself, what has been done to the mind. A mind that obeys, that conforms, that compares is not a religious mind at all. See the logic of it, see the reason of it first.
You see, Sir, we have to learn what virtue is, which is order. Virtue is order. Virtue is order, not the thing which you practise. You cannot practise humility. When you understand vanity, humility is naturally there. And we have also to go into the question of meditation. What is the meditation of a religious mind? We said the religious mind is free of all belief. It has completely set aside all systems, all authority, all practice. It is in a state of mind that is free of all this which is all part of meditation.
Question: Could we establish a way of understanding each other, a common understanding?
Krishnamurti: You know what is the meaning of that word, not according to the dictionary, what it means "to understand?" When do you understand anything? Is it an intellectual process? Is it an emotional enthusiasm? You understand only when your mind is attentive and completely silent. If I am chattering when you are talking, how can I understand what you are talking about? If I am comparing what you are saying with what I have already read or known or experienced, how can there be communication? I must listen to you with attention, care, with affection. And out of that care, out of that affection, out of that silence there is understanding, not only verbal understanding but non-verbal. That is the common foundation. And to go into this question of what meditation is, it cannot possibly be done in a few minutes, because this is really an immensely complicated subject, about which we are going to learn, not be instructed by the speaker how to meditate. The moment you put the `how" you are wrong. Never, if I may most respectfully suggest, never ask of anybody the "how". They are all only too eager to give you a method, but if you see the mischief of the "how", that very perception is enough.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 5 5TH PUBLIC TALK NEW DELHI 24TH DECEMBER 1970

ONE thing is fairly obvious, and that is, we must totally change the way we are living. There must be a deep radical revolution in our lives, a revolution not merely superficial, economic or social, an upsetting of the establishment to put in its place a new one, but we have to be concerned with how the human mind which is so conditioned can undergo a radical transformation, how it can live, act and function at a totally different dimension? Can there be a mutation in the very brain cells themselves? That is one problem and I think that is the major problem, because we are responding to every challenge with the old brain, the old brain which is traditional, habitual, mechanical, which has been conditioned for millennia. Life is a constant challenge to which we are responding with the old brain. The response is mechanical, egoistic, a self-centred response and when we are asking the question whether these brain cells themselves can undergo a radical transformation, a mutation, we have to enquire into the quality of the mind that can perceive without any kind of effort, without any suppression, imitation, conformity.
Now as we said, we are sharing the problem together. There is no authority to tell you what to do, no new system of meditation. When you have a system of meditation, it is no longer meditation. It is just a mechanical repetition, and that is utterly futile and has no meaning whatsoever. Most people, especially in Asia, including this country, have a concept of what meditation is. They have been told how to meditate, what to do, and all the rest of it. You see, the speaker has not read any books about all this, he has no system; he had to find it out for himself, he had to wipe away everything that he had been told. Nothing must be repeated which he has not himself perceived, which he himself has not lived, never must he repeat in life anything another has said with regard to meditation and with regard to any spiritual matters, never to repeat what he has heard or been told. And if you are going to do the same thing, that is never repeat what you yourself have not perceived, never assert or formulate what others have said about it, then we can communicate together, share together this problem. To find out what truth is, the mind must be totally free of all imitation, conformity, fear, and then only can it see, perceive "what is".
So to understand what meditation is, we must find out what it is not. Because by negating that which is not, that which is false, you find out for yourself what is true. But if you merely accept what others have said - it does not matter who it is, including the speaker - then you are merely conforming, and you are conforming, because you hope through conformity, through obedience, through certain practices, you will experience some fantastic thing, have some vision, great powers, and so on. But if you are serious then we can share together our examination, our investigation to come upon a state of mind, a quality of mind that is utterly free, a mind that is non-mechanical, non-repetitive, a mind that is completely quiet without any form of suppression, without any effort, without any practice.
To find out what is not meditation, first, there must be an understanding or learning about the self, the "me; the "me" with all its memories, anxieties, fears, ambitions, with its joys, sexual pleasures, the "me" that separates itself from the "you", and the "you" with your "me" that separates itself from another. It must be an understanding of oneself, not according to anybody, not according to any philosopher, any psychologist. And you cannot possibly understand yourself if there is any form of condemnation, any form of justification. To learn about yourself, to see yourself as you are, not as you would like to be, there must be perception.
It is absolutely necessary that one understands oneself, because without that understanding of oneself there is no foundation for enquiry. The understanding of yourself is not the understanding of the self which is permanent, the so-called soul, Atman and the superself. The understanding of yourself means the understanding of your daily life, the way you talk, the motives, the ambitions, the fears, the anxiety, desire for power, position, the various conflicts. That is the "you". You have to understand that because out of that understanding comes righteous action, and without that righteous action, without that true foundation, meditation becomes a self-hypnosis. That is absolutely necessary, not because the speaker says so, but you can see logically why it is necessary that you understand yourself, because if there is any form of contradiction in yourself, any form of fear, any quality of ambition, competitiveness, envy, how can such a mind discover or come upon something that is not of itself? You see, reason, logic tells you that you must understand yourself first and not escape from yourself. You must know yourself, and therein lies one of our difficulties, which is, when one is learning about oneself, observing one's thoughts, not controlling them, not suppressing them, the question arises as to who is the observer?
If we are going into this question of meditation and the question of how to live without sorrow, without conflict, how to live a life that is abundant, rich, that has meaning in itself, you have to understand this question, which is : who is the observer that is learning? I am watching myself - I am watching my speech, the way I talk, my gestures, my brutality, my violence, my kindliness - this whole battle of existence, I am watching. Now is the watcher different from the thing he is watching? That is, the watcher who says, "I am learning about myself", is he different, an outsider, watching what is happening? You understand the question? Is the watcher different from the thing he watches, or are they both the same? Is the watcher, the censor, the person who says, "I am watching myself", is that entity different from the thing he watches, or is the observer the observed?
You will find, as you watch, the observer is the observed, the two are not separate; therefore, there is no sense of contradiction; therefore there is no sense of suppression, control. Both are one. Again this is reasonable, logical. You do not have to accept this from anybody, you can see this for yourself. There is no higher self watching the lower self. When you examine this whole observation in which there is learning, you will find the observer is the observed. The man who is angry is anger itself, the entity that says there is a soul, there is Atman, there is a superself, is part of thought. So what is important is to learn about oneself without the censor. When you, the censor says, "Do this, don't do that, this is wrong, that is not wrong", then you are watching. It is your previous conditioning, your tradition, your previous memory interfering with observation. Do you see this simple fact? And you have to learn about yourself; otherwise you have no basis whatsoever for clear perception.
Then out of this arises the question of discipline. From what people have said, it is asserted that you must discipline yourself, control yourself, hold yourself. You know that is what we are trained to do from childhood, from the books that you read and so on that you must control, discipline, shape yourself according to a pattern. Now "discipline" means to learn, the word itself means to learn not to conform, not to obey. The very act of learning is discipline. If I am to learn about myself without the observer, then that very observation brings its own order. After all, order is necessary and that has been translated into discipline. So order is necessary and this order cannot be brought about by any form of compulsion, by following a pattern. Order can only come about when you have observed what is disorder. That is, you live in disorder, your life is in disorder, your life is in contradiction, messy, confused.
Now, by learning about yourself you bring about order. Therefore you have to find for yourself how to observe yourself, observe without the observer, the observer being the entity that condemns, that judges, that evaluates, that denies; he is the censor which is the past. So you have to observe without the past. That is, when you look at a rose, you have to look at it without the image that you have about it, or the word that you have which is "the rose". That prevents you from looking at the rose. Can you observe without the word?
Then, what is meditation? What is the quality of the mind that is in a state of meditation? We are going to share together; that does not mean we are going to meditate together, which is again sheer nonsense. First of all, you have to understand this question. just listen, without judging, agreeing or disagreeing, without wishing to understand what is being said, just give your attention completely to what is said. If you give your attention completely to what is going to be said, that very state of attention is meditation. You understand? We will go into it. Just listen. The speaker is not mesmerizing you, the speaker is not telling you what to do, the speaker is trying to point out certain facts, not according to his opinion, his judgement, facts which you and the speaker can discover, not at some future date, hut now, by using your reason, logic,
You know it is one of the most difficult things to put into words, because you see one has to understand the nature and the structure of thought. That is part of meditation. Understand it, because if you don't understand what thought is, then you are constantly in conflict with thought. I really do not know where to begin this whole business, because it is a very complex thing which we are going to look into together. You see, whether you understand or not what the speaker is going to say, just listen.
The first step is the last step. The first step is the step of clear perception, and that act of clear perception is the last act. When you see danger, a serpent, that very perception is the complete action. Do you follow? Now we said the first step is the last step. The first step is to perceive, perceive what you are thinking, perceive your ambition, perceive your anxiety, your loneliness, your despair, this extraordinary sense of sorrow, perceive it, without any condemnation, justification, without wishing it to be different. Just to perceive it, as it is. When you perceive it as it is, then there is a totally different kind of action taking place, and that action is the final action. Right? That is, when you perceive something as being false or as being true, that perception is the final action, which is the final step. Right? Now listen to it. I perceive the falseness of following somebody else, somebody else's instruction - Krishna, Buddha, Christ, it does not matter who it is. I see there is the perception or the truth that following somebody is utterly false. Right? Because your reason, your logic and everything points out how absurd it is to follow somebody. Now that perception is the final step, and when you have perceived, you leave it, forget it, because the next minute you have to perceive anew, which is again the final step. If you do not drop what you have learnt, what you have perceived, then there is a continuity of the movement of thought; and the movement and continuity of thought is time. And when the mind is caught in the movement of time, it is in bondage.
So that is one of the major problems, whether the mind can be free of the past, the past regrets, the past pleasures, the memories, remembrances, incidents and experiences, all the things that one has built up, the past, which is also the "me". The "me" is the past. Now, thought gives continuity to something which has been perceived clearly, and not being able to put it aside gives it a continuity which becomes the means of perpetuating thought.
You had a happy incident yesterday. You don't forget it, you do not drop it, you take it over with you, you think about it. The very thinking about something which is of the past gives continuity to the past. Therefore there is no ending to the past. You are following all this? But if you perceive that you had a most extraordinary, happy incident yesterday, see it, perceive it, and completely end it, do not carry it over, then there is no continuity as the past which thought has built. Therefore every step is the last step. Do you get it?
So we have to go into this question whether thought which is giving a continuity to memory as memory - and memory is the past - whether thought can ever come to an end. Because that is part of meditation. It is part of a total mutation of the brain cells themselves, because if there is a continuity of the movement of thought, it is the repetition of the old, because thought is memory, thought is the response of memory, thought is experience, thought is knowledge.
So our question is: thought is always perpetuating itself through experience, through the constant repetition of certain memories. Knowledge is always in the past, and when you act according to knowledge, you are giving continuity to thought, but you must have knowledge to act technologically. See the difficulty. If you did not use thought, you could not go home, you could not work in an office. You must have knowledge, but also see the importance, the danger of a mind that is caught in the perpetual movement of thought, and therefore never seeing anything new. Thought is always old, thought is always conditioned, never free, because it is acting according to the past. So the question is, how can this movement of thought which at one level is absolutely necessary to function logically, sanely, healthily, how can this movement of thought come to an end, for a man to perceive something totally new, to live totally differently?
The traditional approach to this question is control it, hold it, or learn to concentrate. Right? Which again is absurd because who is the controller? Is not the controller part of the thought, part of the knowledge which says you must control? That is, you have been taught to control. So there is a way of observing thought without any control, without giving it a continuity, but observing so that it ends. You have understood my question? Because if thought continues, the mind is never quiet, and it is only when the mind is completely quiet, that there is the possibility of perception. See the logic of it, that is, if my mind is chattering, comparing, judging, saying this is right, this is wrong, I am not listening to you. To listen to you, to understand what you are saying, I must give my attention, and to give one's attention completely, that attention itself is silence. Right?
One sees very clearly that silence is completely necessary, not only at the superficial level, but at the most deep level, at the very root of our being there must be complete silence. How is this to happen? It cannot possibly happen if there is any form of control, because then there is conflict, because then there is the man who says, "I must control", and there is the thing to be controlled. In that there is division, in that division there is conflict. Therefore, is it possible for the mind to be completely empty and quiet, not continuously but each second? That is the first perception, that the mind must be completely quiet, the perception, the truth of it and the seeing of the truth of it is the first and last step, and then that perception must be ended; otherwise you carry it over. Therefore the mind must observe, must be aware choicelessly of every perception and there must be the ending of that perception instantly, seeing and ending. You are following all this? So the mind is not living with thought which is the response of the past and giving to that thought a continuity into the future which may be the next minute, the next second. And thought is the response of memory which is the very structure of the brain cells themselves. If you have observed yourself, you will see that in the brain cells themselves is the material of memory, and that memory responds, which is thought. To bring about a total mutation in the quality of the cell itself, there must be an ending of every perception, understanding, seeing, acting and moving away from it, so that the mind is always perceiving and dying, perceiving the falsity of the truth and ending it and moving on without carrying the memory. Right?
You know all this demands tremendous perception, tremendous vitality, energy. To go into this step by step as we have been doing, not missing a thing, requires tremendous energy. Now let us find how this energy comes into being. You understand my question: We need energy. For you to come here and sit here for a whole hour and listen, demands energy. To do anything requires energy, and this energy can be dissipated, used in all kinds of ways. So the question is, can this ordinary everyday energy - going to the office, quarrelling, nagging, fighting, sexual - can this energy be heightened, can this energy be completely held without any form of distortion?
You see, our energy is dissipated in conflict, conflict between two nations, conflict between two opinions, conflict between the husband and the wife and the children, conflict between trying to see God and suppressing all your instincts. That is also conflict, that is distortion. How does one have this complete energy without distortion? Now let us find out, by investigating what is distraction, dissipation of energy. We said conflict in every form is a dissipation of energy - conflict between the observer and the observed, between the ideal and the fact, between the "what is" and `what should be'. Conforming to what has been and trying to carry out what has been in the present or in the future, that is part of conflict. So that is a distortion of energy, every form of conflict dissipates energy. Right? And the religious people throughout the world, the monks; the sannyasis, the yogis, and the rest of them, they all say "you must control, you must be celibate, you must take a vow of poverty." What does that imply? - Conflict, more and more conflict, suppression, conformity, and you think through conformity, suppression, every form of battle with yourself or with another politically, religiously or theoretically, you will have some kind of tremendous experience.
So when you see the truth, when you perceive the truth that every form of conflict is a distortion, that very perception is the ending of conflict at that moment; then forget it, begin again. Do not say "I have seen it once and I am going to hold on." You follow? That means you give continuity to thought, which is memory - of what you perceived a few minutes ago - and so strengthen the brain cells to carry on with this memory of the past and therefore there is no radical change in the structure of the memory, in the structure of the brain cells.
And there is this question of seeking experience. They all say you must experience something fantastic, something transcendental. Now first of all, why do you want to experience something beyond the ordinary? Why do you want to experience something extraordinary? Because for a very simple reason you are tired of your daily experiences, you are bored: the daily experience of sex or no sex, the daily experience of anger and so on. You are bored with all that, and you say, "By jove, there must be some other kind of experience." Now that very word "experience" means "to go through", finish with it, not carry it over. Right? And who is it that is seeking experience - the entity that says, "I am tired of all these superficial things and I want something more?" That entity is part of the desire to have more and that entity projects what it wants. You being a Hindu, a Muslim or a Christian, or God knows what else, you being conditioned, you want to experience Christ or Buddha or Krishna or whatever it is; and you will, because what you are going to experience, is projected from your past, because you are conditioned as a Hindu. So your nirvana, your heaven, your experience, your future is according to your ugly little past.
And a mind that seeks experience, that wants more has not understood totally "what is", which is the "me" that is craving for all this. A mind that seeks experience is bound to time, is bound to sorrow; for thought is time, for time is sorrow. Now can the mind be totally awake without any question of challenge, experience? Because, most of us need to be challenged, otherwise we will go to sleep. Right? If you are not challenged every day, questioned, criticized, you will naturally go off to sleep. So can the mind keep so totally awake that it needs no experience at all? You follow? And that can only happen when the mind has understood the whole structure and the nature of thought. There are so many things to talk about in this.
The traditional people say, "Sit straight, breathe this way and that way, stand on your head for twenty minutes." What does it all mean? You can sit in the right posture, with your back straight, breathing correctly - pranayama and all the rest of it - for the next ten thousand years, and you will be nowhere near perceiving what truth is, because you have not understood yourself at all, the way you think, the way you live, you have not ended your sorrow; and yet you want to find enlightenment. So one has to drop all that.
You know there are powers, siddhis, as they are called, that seem to entice people. If you can levitate, if you can read thought, if you can do all kinds of twists and turns with your body, it seems to fascinate people, because that way you get some power and prestige. Now all these powers are like candles in the sun. They are like candlelight when the brilliant sun is shining. Therefore, they are utterly valueless. They have a therapeutic physical value, nothing else.
How does a mind without following any system, without following any compulsion, without any comparison, how can a mind which has been so long conditioned, be completely empty of the past? You understand my question? To empty completely so that it sees clearly, and what it is seeing clearly end it, so that it is always renewing itself in emptiness, that is, renewing itself in innocence.
Now the word "innocence" means an innocent mind, means a mind that can never be hurt. The word "innocence" comes from a Latin word which means incapable of being hurt, and most of us are hurt, hurt with all the memories which we have accumulated round those hurts, our remorses, our longings, our loneliness. Our fears are part of this sense of being hurt. From childhood we are hurt consciously or unconsciously. How to empty all that hurt, not taking time, you understand, not saying "Gradually I will get rid of this hurt?" When you do that, you will never end it, you are dead by the end of it. So the question is whether the mind can empty itself completely, not only at the superficial level, but also at the very depth of its being, at its very roots. Because otherwise one lives in a prison, one lives in the prison of cause and effect in this world of change.
So you must ask this question, put this question to yourself, whether your mind can be empty of all its past and yet retain the technological knowledge, your engineering knowledge, your linguistic knowledge, the memory of all that, and yet function from a mind that is completely empty. The emptying of that mind comes about naturally, sweetly without bidding, when you understand yourself, when you understand what you are. What you are is the memory, bundle of memories, experiences, thoughts. When you understand that, look at it, observe it; and when you observe it, see in that observation that there is no duality between the observer and the observed; then when you see that, you will see that your mind can be completely empty, attentive, and in that attention you can act wholly, without any fragmentation. All that is part of meditation - not just sitting in a corner for five minutes a day and going off to some idiotic conflict with yourself, not twisting your head or your breathing - these are all too infantile. They are exactly like candlelight in the sun.
And the next question is whether you understand totally the whole fragmentation of yourself - not integration - understand how this fragmentation and its contradiction arise, not how to bring it together. You cannot do that. To bring it together implies a duality - the one who is bringing it, bringing about integration and all that. Then when you really, deeply, profoundly understand about yourself, learn about yourself, then you can understand the meaning of time, the time that binds, holds, that brings sorrow.
If you have gone that far, and that means you have not gone far in the distance, far verbally, not measurably far, if you have gone that far, not in height or depth, if you have gone to that height of understanding, with that fullness, then you will find out for yourself a dimension which has no description, which has no word, which is not something to be bought through sacrifice, which is not in any book, which no guru can ever experience. He wants to teach you about it, how to reach it, therefore, when he says, "I have experienced that and I know what that is", he has not experienced it, he does not know what it is. The man who says he knows does not know. So a mind must be free of the word, the image, the past, and that is the first step and the last step,


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 6 1ST PUBLIC TALK MADRAS 6TH JANUARY 1971

FIRST of all, I would like to say how important it is to find out for oneself what learning is. It is quite an art, because most of us have our own opinions, conclusions, points of view, dogmatic beliefs and assertions; we have our own peculiar little experiences, our knowledge which will obviously prevent us from actually listening to each other, because all these opinions and judgements, all this information will crowd in and hinder the act of listening.
Can one listen without any conclusion, without any comparison and judgement, just listen, as you would listen to music, to something which you really feel that you love? Then you not only listen with your mind, your intellect, but also you listen with your heart, listen with care, objectively, sanely, listen with attention to find out. You know what you think, you have your own experiences, your own conclusion, your own knowledge. For the moment at least put them aside. Otherwise we cannot investigate, learn together; and we are going to learn together, because, after all, the word "communication" means to have something in common with which we can co-operate, think over together, share together, create together, understand together, not the speaker explaining and you merely listening. Together we must understand this whole question of what truth is, what living is, this complex problem of daily activity, of what is actually going on, both outwardly in the world and inwardly.
To investigate and learn together implies that there is no authority. When you perceive what actually is, then you can do something about it, but if you observe "what is" with a series of conclusions, a series of opinions, judgements, formula, you will never understand "what is". If you observe the world as a Hindu or as a Muslim or as a Christian, then obviously you cannot see clearly; and we have to see together, very clearly, objectively, sanely. So, if one can observe very clearly - which in itself is a form of discipline - what is happening inwardly and what is happening outwardly, one can see that this is a unitary movement, not a separate movement.
What is actually happening outwardly, not only in this country, but all over the world? This is a simple, obvious fact: sociologically, economically, culturally, there is disintegration. Politicians have not been able to solve any problem. On the contrary, they are increasing them. Countries are divided as affluent societies and the so-called undeveloped countries. There is poverty, war, conflict of every kind. There is no morality. That is gone too. All the religious organizations with their beliefs, with their rituals, with their dogmas, are really separating people. If you are a Hindu and I am a Muslim we must be against each other. We may tolerate each other for a few days outwardly, but basically, inwardly, we are against each other. So while there is division, there must be conflict, not only outwardly but inwardly.
So our problem is, can all this be radically changed? Can there be an inward and therefore an outward, psychological revolution? We cannot possibly go on with our old habits, with our old traditions, with our old ways of thinking. Our very structure of thought must change, our very brain cells themselves must undergo a transformation to bring about order, not only within ourselves but inwardly.
The mind has been put together through time. The brain cells which have evolved through millennia, through centuries upon centuries, put together, have acquired tremendous knowledge, experience, have collected a great deal of scientific, objective knowledge. These brain cells which are the result of time have produced this monstrous world, this world of war, injustice, poverty, the appalling misery that is going on in the world, the division of people, racially, culturally, religiously: and all this has been produced by the intellect, by thought; and any reconstruction by thought is still within the same field.
First of all, thought has produced this division among people for economic, social and cultural reasons, both linguistically and ideologically. Do follow this. If you observe, you will see for yourself very clearly that the intellect, with all its cunning reason, both objective and non-objective, that thought has brought about this condition, this state, both inwardly and outwardly. You are conditioned by the past, and you think along these lines - and that very same thought tries to find a way out of this confusion; and that confusion has been created by thought. This is not what I say, what the speaker says, it is what you have discovered for yourselves.
Are you listening with passion to find out? We have got to change. We cannot go on as we are, lazily, satisfied with little things, accepting certain doctrines as truths, believing in something about which we know absolutely nothing, following somebody, hoping that he will lead us to enlightenment. All this has been produced by thought; and thought is the response of memory. If you had no memory, you could not think. Memory is knowledge, memory is gathered experience, and thought is the response of the past. And we are trying to solve an immense, complex problem of human relationship in terms of the past, which is thought. Do you get this?
So the question is how can thought, which has brought about this culture, whether the Hindu, Christian, communist, or what you will - and that thought which is the response of memory, which is knowledge, and that thought which has created such confusion, misery, sorrow in the world - how can thought, the very brain cells which contain the memory, undergo a radical mutation? Knowledge is necessary, otherwise you cannot go home, otherwise you could not write a letter. Scientific knowledge, technological knowledge, is absolutely necessary for us to function. One must have knowledge, which is the accumulation and the product of thought. So there is a contradiction in the very functioning of thought. On the one side it divides, separates, psychologically as well as outwardly, and on the other, thought has gathered extraordinary knowledge, created knowledge.
So the question is, can thought, though it must function within the field of knowledge, can that very thought cease to create separation? Basically, fundamentally, that is the problem. Thought is old, because memory is of yesterday. Thought is never free, because it can only function within the field of knowledge. This thought is the response of memory, and that memory is within the very structure of the brain cells.
Now is there a perception in which the very seeing is the acting?
Have you understood my question? You see, you are not used to investigating, you are not used to observing yourself, you are accustomed to reading what other people say and repeating whether it be Sankara, Buddha, whoever it is. You know it would be marvellous if you never said a word that was not your own discovery. Never say anything that you yourself do not know, which means, you will put away all your gurus, your sacred books, religious books, theories, what the philosophers have said, though of course you will have to keep your scientific, technological books. Never say anything that you do not understand, that you have not discovered yourself. And you will see then the whole activity of the mind undergoes a tremendous change. Now we are secondhand human beings and we are trying to find out a way of living which is really timeless, because thought is time, because time is putting things together - a process - and process implies time.
To get from here to there requires time, because you have to cover space. Thought thinks in terms of time, thinks of life as a process - getting from here to there. Now we are enquiring whether there is a way of living in which time does not exist at all. What we are concerned with is change, a revolution, a total mutation of the very structure of the brain cells; otherwise you cannot produce a new culture, a new way of living, a living in a different dimension altogether. So is there an action of perception in which thought does not enter except technologically?
Look, one has lived in the same old pattern, in a corner of this vast field of life, in a small corner, and in that corner there is extraordinary division, that very corner creates division, and we are living in that state. One observes this, not through books, not through newspapers, not through what somebody else says. One actually observes this fact and one asks if this can be radically changed. We think of change in terms of time - "I will be different tomorrow." We are caught in the verb "to be" - "I have been" "I am", "I shall be" - caught in the trap of that word "to be". The word "to be" is time. Time does not seem to bring about radical change. "I will be tomorrow what I have been" - modified, slightly different - but it is the same movement of what has been and that is a process in time, and in that there is no mutation, there is no transformation, and how is this mutation to take place from which there will be a different way of living, a different culture, a different creation altogether? That is the question, you understand - to perceive and act, not perception and later on action.
I see in myself a great deal of suffering, a great deal of confusion, ambition, anger, brutality, violence. All the things that man has put together are in me, are in you - the sexual pleasures, the ideological pleasures, the fears, the agonies, the competitive drive, aggression - that is what we are. Can that be changed instantly? We think we know a way of bringing about a radical change in that through time - gradually I will evolve, gradually I will get rid of my anger and all the rest of it - that means time. And one sees time does not change at all. It may modify but radically it does not change, because you perceive yourself as you are and you say "I will be that, I should be that". In that interval between what you are - what is - and what should be, is space, is time; and when you are moving from "what is" to what should be, there are other factors coming in and therefore you will never come to what you should be.
I am violent and I say to myself, "I must not be violent." The "must not be violent" implies time, and between now and next week I am sowing the seeds of violence. Therefore I have not stopped being violent. Therefore I ask myself, is there a way, is there a perception which is free from time and therefore involves instant action? Is there a perception of violence which will end that violence instantly? I want to see if violence can end instantly and not gradually, because when you say "gradually", it will never end. Do you see that?
Therefore, is it possible to perceive with a perception that is itself action? Shall we go on from there? Now what prevents this perception? To perceive - perception as action - as when you see a snake you act instantly. There is no saying, "I will act next week". There is immediate response, because there is danger. Now what prevents the mind, and therefore the brain, from this instant action of perception?
What do you think prevents it? Why do you not see that time is a barrier, time does not bring freedom because time as thought is putting things horizontally and vertically together; and that time will not bring about a different perception of life in a different dimension? So what is it that prevents perception? Why do you not see things clearly and act instantly? Why do you not see this division, the psychological division of you as a Parsee, a Hindu, a communist, a socialist, a Muslim? That division creates tremendous conflict - do you see that? How do you see it, verbally, or as an actual fact of danger? Do you see that as long as you are a Hindu, a communist, the very fact must bring about division, and division is conflict. Intellectually, I recognise it, I say "Yes, that is so." And there I stop. But action does not come from it. I do not completely cease to be a Hindu, which means all the tradition, all the conditioning, the culture; that does not cease, because I am intellectually hearing the words without relating the words to perception.
Why is there no perception of the sort there is in danger when you perceive and act instantly? Because you say you know what is happening in the world - black against white, communist against capitalist, labour against somebody, the Catholic against the Protestant, though both worship what they call Jesus Christ, and so on.
Here too there is division, linguistic, national, cultural. You have your guru and I have my little guru, I have my guru's system, my system to Nirvana, to heaven, and you have yours. So there is division, there is conflict, and out of this conflict there is war, both inwardly and outwardly. A man who is really serious, who wants to find a way of living where there is no conflict at all at the very root of his being, has to find out not merely intellectually, not verbally, but actually find out for himself if there is an action which is not of time. Now I will go into it.
Now we begin at the very objective level, whether you can see anything, to see a tree without the image, without the knowledge, without thought coming in between the observer and the observed and saying, "That is a mango tree". Have you ever done it? You have always observed, through an image, haven't you?
Now you must see without verbalization. The verbalization is the process of thinking. Can you observe a tree, your neighbour, your wife or your boy or girl friend without the image, can you? You can't, can you? Can you observe your wife, which is a little more difficult than observing a tree?
You can observe a tree fairly easily without the image, without the word, without thought. When you observe the tree without the whole mechanism of thought coming into operation, then the space between you and the tree which is time - disappears. This does not mean that you become the tree or you identify yourself with the tree. You see the tree completely, not partially. There is only the tree without the observer. You understand this? You have never done it. Do it, not try to do it, do it. That is, observe a flower, the cloud, the bird, the light on the water, the movement of the breeze among the leaves, just watch it, without any image. Then you will see there is a relationship which has never existed before between what is observed and the observer, because then the observer comes totally to an end.
Now observe your wife or your friend without the image. Do it. You have the image of your wife, haven't you? - or the husband or somebody? That image has been built through time. You have lived with her sexually, she has nagged you, you have bullied her - you know all these things that happen in family life. You have built up through years images about her and she about you; and you look at each other through those images, don't you? Now that image separates people, the image of you as a Hindu and a Muslim. That image prevents, divides, and if I have an image about my wife, the image that she has and the one that I have obviously must divide.
Now, how is this image to come to an end, the image as a Hindu, as a Muslim, as a communist, as a socialist, the image that one has built about oneself and the image that one has built about another? If that image disappears, then there is a totally different kind of relationship. This is because the image is the past, the image is the memory, the memory is the various markings on the brain cells which have taken place through a number of years - such as the conditioning of the brain cells as a Hindu - and that image remains. Now the question is, can that image come to an end, not through time, not gradually but instantly? To answer that question, one has to go into what the machinery is that builds images.
Are you also working, or are you merely learning from the speaker? Don't learn from the speaker, because the speaker has nothing to teach you. He has absolutely nothing to teach you, because he does not accept the teacher-disciple relationship because that breeds authority; and where there is authority there is division - the one who knows and the one who does not know. And the man who says he knows, does not know. So you are not learning from me, from the speaker. You are learning by observing yourself, by watching. Therefore you are free to learn. Therefore freedom is absolutely necessary to learning.
So learn from observing; and you are observing yourself, you are observing that you have your own image about another, that you have an image of yourself as a Hindu, as a Buddhist, communist, Christian, Protestant, as a hippy, and so on and on. You see that image in yourself. Now you say to yourself, "I know how that image has come into being, because I have been brought up as a Christian, as a Hindu, as a Muslim. I am born there, I am conditioned, and that image remains and that image divides people." Where there is division there must be conflict, outwardly and inwardly. Then you are learning from your own observation; you are asking yourself, "Can this image come to an end?" When you ask that question, you are also asking the question, "What is the machinery that builds this image?"
Now what is the machinery that puts together this image? Just observe it, don't try to translate it and act upon it; just observe what the speaker is saying, listen to it, and observe the action of perception on yourself. You tell me I am a fool. The word with its associations has set in operation memory in the brain cells. The word "fool" has its associations, which is the memory, which is the old brain. The old brain says, "You are another; you call me a fool and I call you another". So the response is the response of the old memory. Now the machinery operates as you observe when the wife or husband nags, when at the moment of nagging there is no attention. When there is attention at the moment of nagging there is no operation of the machine.
Do you see this? You call me an idiot. If I am completely aware at that moment, then the machinery has no fuel to act. Right?
At the moment of inattention, when there is no attention, then the machinery is in operation. You can see this yourself. At the moment of attention, you can say what you like. The machinery does not function. At the moment when you are completely aware, and you call yourself a Hindu, you see all the significance, all the meaning - division, conflict, battle, separation. That perception takes place only when you are completely attentive. At that moment the machinery of Hinduism, which is the conditioning, comes to an end.
Then the next question arises, how can this mind keep so attentive all the time? Is that the question you are asking? You see, at the moment of attention all the conditioning disappears, all the image-building comes to an end; it is only when you are not attentive that the whole thing begins - you are a Hindu, Muslim, Christian, communist. And then the next question is, can this attention be sustained, which means, can this attention continue? Please follow this. Can this attention continue all the time, which means, can this attention endure? That involves time, does it not?
You are putting a wrong question, when you say, "Can this attention endure, can I keep this attention all the time, what is the system what is the method to sustain this attention?" The moment you ask, "How is it to continue?", you are inviting time, therefore time is inattention. When you are completely attentive, there is no time, and when there is this attention and you have perceived and acted, it is over. Do not say "I must carry it with me".
Do you understand, do you follow this? That is, at the moment of attention you have seen and acted - perception, action - but thought says, "How extraordinary: I wish I could continue that attention all the time, as I see in it a way of acting without all this conflict". And so thought wants to cultivate attention. Any form of cultivation implies time. So attention cannot be cultivated through time. Therefore, perception, action and end there, forget it, begin again, so that the mind, the brain cells, are fresh each time, not burdened with yesterday's perception. Have you got it?
So the mind then is always fresh and young and innocent, not carrying all the burdens of yesterday, and the word "innocence" means a mind that can never be hurt. A mind that has no markings of ever being hurt, that is real innocence. And most of us are hurt from childhood, we are beaten, we are crippled, we are tortured, we have scars on the brain, and we are struggling through these scars to find some state of mind in which there is no hurt. An innocent mind is a mind that has never been hurt, that means a mind that never carries the hurt over to the next day. So there is neither forgiveness, nor remembrance.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 7 2ND PUBLIC TALK MADRAS 10TH JANUARY 1971

THIS evening I think we ought to go into many problems, such as the importance for a human being to change himself when the environment, the society, the culture is so corrupt, so disintegrating. One sees the necessity of changing the environment - the environment being the society, the religion, the culture and so on - and what importance that has when the whole social structure, the community, the world about us, when that cannot be changed by an individual, by one human being. What significance has one individual, one human being transforming himself when around him there is so much chaos, so much misery, such confusion, such madness?
I think that question is wrong because the human being is the result of the culture in which he lives. He has built the culture, the society, the environment, and in changing himself is changing the environment. He is the world and the world around him is himself. There is no division between himself and the world. I think one must clearly understand, right from the beginning, that there is no division, as between the individual and the community. The word "individual" means an entity who in himself is indivisible. Most human beings are divisible, are fragmented, which is partly the result of society, and the culture in which they live.
So I think it is important that we understand this fact that human beings are the result of the environment in which they live. You are born in this country, you are a Hindu or a Muslim, this or that. If you are born abroad in the West, you are a Christian, a Catholic, Protestant, and all the divisions of Catholicism or Protestantism. Now one may logically, intellectually accept this as an idea, as something which appeals to reason, but there it stops, because we seem to be incapable of really putting that fact into action. And we are going, if we can this evening, not only to discuss the conflict in man and therefore in the world, the conflict within himself and in his relationship with the world, the conflict between the various factors of fragmentation - each fragment in opposition to the other fragment of which the human being is made up - but also whether it is possible for the human mind to be totally free from all conflict, because then only is it possible to know what it means to love and also then perhaps we shall comprehend the full meaning of death and what living is. So first it is necessary that we should understand what conflict does to the human mind.
Human beings right throughout the world, are in conflict and themselves, with their neighbours, with the world, with the environment of which they are part. And until we understand this problem and find out for ourselves whether there is a possibility of completely ending conflict - totally - we shall never be able to live at peace with ourselves and also with society.
It is only a mind that is completely peaceful, not asleep, which does not mesmerize itself into a state of what it considers peace but which actually lives at peace, it is only such a mind that can find what truth is, what it means to live, what it means to die, what is the depth and width of love.
We are going first to enquire together why man lives in conflict, why you live in conflict. I do not know if you are aware of it, first within yourself, how you are fragmented, broken up. You are a businessman and house-holder. You are an artist and at the same time as a human being you are greedy, envious, seeking power, prestige, fame. You are a scientist and an ordinary, rather shoddy little human being. As human beings we are fragmented, broken up in ourselves, and unless you are aware that you are actually fragmented, unless that is totally understood, your minds are incapable of perception.
It is only a mind that is not tortured, that is not distorted, that is very clear, that has no markings of any kind of conflict, it is only such a mind that can see what truth is, and therefore can live. Now one must be aware of this issue not only within oneself but socially - the wars, the demand for peace, the way of the politician, the way of the saints, this diversified conflict. What is the root cause of all this? Is it the fault of the environment, the education that one has, the culture in which one lives - which is the environment? Is it the fault of the environment that you are constantly in conflict not only during the day but also when you sleep, from the moment you are born till you die? If you are really aware of it, if you are aware that in yourself you are fragmented, are broken up, contradictory, then you must have asked why does man live in this state.
And it is you who have created the environment, society in which you live, the religions and gods which you have accepted. Your gods are your projections. So you are responsible for the conflict and for the environment and for the society in which you live, the beliefs, the dogmas, the rituals. You are completely, utterly responsible for the environment and for the society in which you live. So when you are aware of it, that is, aware intensely, passionately, not just verbally, when you actually feel it, that you are the world and the world is you, then what happens?
I do not know if you have asked this question of why conflict exists in man, in yourself. If you have, what is your answer? Do you refer to what somebody has said about why you live in conflict - Sankara or the Buddha - do you refer to some authority? Do you do that when you ask yourself this question why you, as a human being, responsible for the whole structure of the environment in which you live and of which you are a part, why there is this conflict in you? Can anybody answer this question for you? If they do answer it, it will be merely a description, an explanation. But the explanation and the description are not the explained nor the described.
So you have to totally disregard authority. You have to find out why you are in conflict. Now to find out you need energy. You need a great deal of energy to find out for yourself the cause why man, you, live in conflict.
Now when you enquire into the cause of it, you are using the intellect as an instrument of analysis, aren't you? You are using intellect as an instrument of analysis with which you hope to find the cause. The intellect is partial, is a fragment of the total. You hope to find the cause of a tremendous question, why man is in conflict, through a fragmentary thing called the intellect, which is the only instrument you have. So when you begin to enquire into the cause through the intellect, your answer will be partial, because your intellect is partial, and therefore, that is not the instrument. Which means you must now discard the instrument and find out a different kind of instrument.
Up to now we have used the intellect as an analytical means to find out why man suffers, why man is in conflict; and the intellect is a fragment of the total. Man is not just his intellect. There is all his nervous organism, the emotions - the whole structure - and you take one part of it and try to use that one part to find the cause. When you examine through a partial instrument, your understanding will always be partial and therefore incomplete.
And you have to see that you need energy, don't you? Now, the energy we have is divided, is again fragmented. There is the energy of fragmentation. In these fragments there is energy, just as in heat there is energy; and in the control of that energy, there is also energy. So we have divided energy into fragments, whereas human energy, cosmic energy, every kind of energy is a unitary movement. So one has to have energy to understand the structure and the nature of conflict and the ending of conflict. You must have intense energy and not fragmented energy, the fragmented energy is that which says, "I must get rid of conflict".
Who is the "I" that says I must get rid of conflict or suppress it? It is one part of energy describing another part of energy. So energies are in conflict. We are asking what is the reason of this conflict. One can observe it very simply as the observer and the observed. There is in you the observer, the observer watches that tree with all his knowledge, his past conditioning, and he looks at that tree as something separate from himself.
The observer says, "Do this, do not do that." The observer has certain values, certain judgements, he is really the censor, who is always watching, denying, controlling, separating himself from that which he is watching. When you are angry or jealous or not generous, if you observe it very closely, there is the observer who says "I am jealous, I am angry" The naming of the reaction, which he calls anger, separates him from anger. Can you look at that tree without naming, without the interference of thought which is the response of memory, but just observe? We talked about it briefly the other day, which is, you look at that tree through the image which you have about that tree, which means you are not really looking at that tree. In the same way, when you have an image about your wife or your husband or a friend, you are looking at the friend through the image you have. So there is duality. This division between the observer and the observed is the very essence of conflict, of division.
When I am angry, at the moment of anger, there is no observer. Please follow this, I am going to go into it step by step. Follow it by observing yourself and not what the speaker is pointing out. Observe what takes place yourself, in yourself. When you are angry, at the moment of experiencing that anger or any other experience, in that second, there is no observer; a second later the observer comes and says, "I have been angry". He has separated himself from anger. He has named it, named the feeling as anger. He has named it, in order to strengthen his memory. His memory says "you have been angry". The memory is the censor, the memory says, "You should not have been angry", "be kind, don't hit him back, turn the other cheek." So the response of memory as thought becomes the observer and so there is a division between the observer and the observed, when he says "I am angry, I am jealous; I am envious.
Then the conflict begins, because he wants to suppress envy or enlarge it, take delight in it. So where there is the observer and the observed, there is the root of conflict.
Now is there an observation of anger without the observer? That is the next question. At the moment of anger or pleasure there is no observer, then a second later comes the observer, the observer is the censor, is the recorder, is the memory, is the brain cells in which these memories are held, and hence that observer says, "I should not or I should, I want more, I want less." So one asks then, can there be an observation without the observer? You understand? This is a tremendous question. We are conditioned to this conflict which arises when there is an observer different from the thing observed. That is our tradition, that is our condition, that is the result of our culture. And when we function from habit, it is a waste of energy. And when we immediately respond, that is, when the observer immediately responds to an emotion or a reaction, the response is always the old, it is the old brain which responds. So we are asking whether there is an observation without the observer. To end any habit, any tradition, without conflict, needs energy.
Look, let us make it simple. I am angry; at the moment of anger there is no observer as "I" who says I am angry. A second later, the entity as the observer comes into being. He is the censor, who says "I must not be angry." The response of the observer is tradition, is the habit, is the old brain responding, and that response of the old brain is a waste of energy, and you need energy totally to observe without the observer. Are you following this?
Let us put the question differently. What is your life, the daily life, not the ideological life, not the life you would like to lead, not the life you hope to have, but the actual daily "what is"? What is your life? It is a battle, is it not, with occasional flashes of pleasure, whether it be sexual or other forms of sensuous pleasure? Your life is a constant battle. Can that battle end?
Now, to end that battle, you must look at the whole field of existence, not partially but totally - "total" meaning the sorrows, the physical pain, the insults, the fears, the hopes, the anxieties, the ambitions, the regrets, the competitive, aggressive, brutal existence - see the whole of it. We are used to seeing parts of it, not taking the whole field and looking. We are not capable, as we are, of observing the whole field as one, because we have divided life into business life, family life, religious life and so on, and each division has its own activity of energy, and therefore each fragment is against the other fragment, and these fragmentary energies are wasting our total energy.
Is it possible to look at this whole field, this complex existence, the economic side, the social side, the family side, the personal, the communal - the whole of it as one - to perceive it totally? To perceive it totally, you must have a mind that is non-frag- mented. How do you come by that? How does a mind that is so fragmented throw away all the fragments and have a perception that is total? Have you understood my question? I cannot see the whole complex existence through a little hole which I call the intellect. I cannot see it, because the intellect is a part and you cannot use the part to understand the whole. That is a simple fact. There must be a different kind of perception, and that quality of perception exists only when the observer is absent, when you can look at that tree without the image, when you can look at your wife or your husband without any image whatsoever, when you can look at a Muslim, and a Muslim can look at you without the image. These images are produced by the observer, and if you see the truth of it, not merely the logical sequence of it, but see the fact of it, the truth of it - as you would see the danger of a snake and you act instantly. So when you see the truth that conflict exists as long as there is an observer - and the observer is the producer of images, he is the tradition, he is the conditioned being, he is the censor, - if you see that, not as an idea but actually, then you will observe without the observer, then you will see the totality of existence.
Therefore, a mind that sees this has tremendous energy, because energy then is not dissipated. We dissipate energy through control. Have you ever watched a sannyasi or a monk who has taken vows of celibacy, poverty? What tortures he goes through, because he has got the image that truth, or whatever that sublime thing is, can be found only if he is celibate, because he says that otherwise there is a wastage of energy, sexual wastage of energy. You must have complete energy to find reality; but in himself he is in battle. Right, you have understood this? So he has an image that he should be a celibate, and that image creates a division between himself and actually "what is".
Now if you can observe actually "what is" without a censor, there is a transformation of "what is". One is violent - that is apparently the normal human condition - to be violent. I am violent. At the moment of violence there is no observer, then a few seconds later the observer comes into being. He says "I should not be violent" because he has an image of non- violence, an ideal of non-violence which prevents him from observing violence. So he says, I say to myself "I will be every day less and less violent, I will ultimately reach a state of non-violence day by day." Now what is implied in that simple fact that I am violent and I will be no-violent one day? First there is the observer and the observed, second he is sowing the seeds of violence in the meantime, before he arrives at the state of non-violence. Then there is the factor of time before he can be completely non-violent, that is, the space between violence and non-violence; in that myself "I will be every day less and less violent, I will ultimately reach a state of non-violence day by day." Now what is implied in that simple fact that I am violent and I will be no-violent one day? First there is the observer and the observed, second he is sowing the seeds of violence in the meantime, before he arrives at the state of non-violence. Then there is the factor of time before he can be completely non-violent, that is, the space between violence and non-violence; in that observe "what is". Now, how do you observe "what is"? Do you observe it with your conditioned mind, saying "I must not be violent" with the image which you have about violence? Or is there an observation without the word, without the image? To observe without the image requires tremendous energy. Then you are not wasting energy by suppressing violence or transforming violence or pursuing an ideal of non-violence. That is all wastage of energy.
Now in the same way, let us look at this whole problem of what is called love. We have looked at what we consider living, which is a shoddy affair, a battle, and by investigating we have seen that it is possible - not intellectually-actually to be free of that conflict. Now let us enquire deeply into this question of what love is - not your opinion, somebody's opinion or conclusion - but what actually it is now. What is love? Is it pleasure, is it desire, is it sex, is it jealousy, possessiveness, domination, dependency? If you depend, then you are caught in fear. Right? If I depend on my wife, because she gives me pleasure sexually, if I depend on her for comfort, companionship, that dependency breeds fear, that dependency breeds jealousy, hatred, antagonism, possessiveness, the desire to dominate. Is all that love? Question, go into it, find out. And is pleasure associated with sex, is it love?
And why has sex become so extremely important in life? Why, Sirs, why in the modern world and also in the ancient world, why have we made sex into such a colossal affair? Why have we said that you cannot possibly attain reality, enlightenment, if you are sexual? Let us find out.
First of all, you have to enquire into what is pleasure. You see a beautiful tree, a lovely cloud, the face of a child that is enchanting, the face of a man or woman that is beautiful. You see it, then what takes place? You see the lovely moonlight on the water, sparkling with such beauty, you perceive it. Then, at that moment of tremendous experience, thought comes along and says, "How lovely that was, I want to repeat it tomorrow." Are you following all this? Thought, which is the response of memory, which has the experience of seeing that moonlight on the water, the beauty of it, that thought says, "I must repeat that thing again." At the moment of perception of that light on the water there was nothing, there was neither pleasure nor the demand that it must happen tomorrow. There was absolute realization of that beauty. Then thought comes and says, "Let us repeat it; go tomorrow and look at that water again."
So that is pleasure - the repetition of an event which thought has reduced to pleasure and so thought can continue and give strength to pleasure. You have to understand this. There has been physical pain, a bad toothache last week. You are frightened that it will come back again tomorrow, next week, which is the action of thought. Thought sustains both pleasure and fear. So thought has built this whole structure round love as pleasure. And therefore all the saints, religions say, "Do not look at a woman, suppress, control", which is what takes place. That is a battle. Therefore, you are wasting energy. So what is love? Is it pleasure, fear? Fear is jealousy, violence. When you possess your wife as "my wife" is that not violence, and is that love?
And we are asking, why is it human beings have made sex into an extraordinary affair? Have you ever thought about it? Have you observed why, in your own life, that has become of such significant importance? Have you noticed how your life is mechanical - going to the office every day, repeat, repeat. How extraordinarily mechanical you are, when you quote your religious books, the rituals, when you call yourself a Hindu, a Muslim, a Christian, a communist, and God knows what else. It is a mechanical habit, a repetition. When you name yourself as a bureaucrat, as a politician, as a sociologist, and so on, it is a habit, a mechanical acquisition of knowledge which you can repeat.
So you have only one thing which is not competitive, non-repetitive, which you can reduce to repetitiveness, which is sex. So that becomes your relief from the mechanical life. You have made love into a mechanical, pleasurable affair. And is that love?
You know, to find out what it is, you have to deny completely what it is not. You have to deny - the denial is the understanding of what pleasure, fear is. The understanding of it, not the saying of "I must not have pleasure", which is like a man saying "I must have no desire" - that is what you are trained to, that is what you accept by your tradition, that desire is completely wrong, that you must go beyond it.
You know, when you look at a tree, the beauty of a leaf, the shadow, the movement of the leaf, to look at it is a delight. What is wrong with it? Because you have denied beauty, your life has become mechanical. You never look at a tree, on the contrary, you are cutting down trees; you never look at the sky, the clouds, the beauty of the land, because you have an idea at the back of your mind that, to be a really religious man, you must never look at anything beautiful, because beauty might remind you of a woman. And that is what you call religion, and that is the way you are going to find God. It is such infantilism, because you torture the mind to find God. To find reality, you must have a free mind, not a tortured mind, there must be this sense of love, not with all its jealousies, fears. You do not know what it means to love, the beauty of it, because you do not know what it means to live a beautiful live, a life without conflict; you only know a life which is committed to some pattern or another, and therefore broken up. You have broken up living from dying. See what is involved in it.
There is death far away. You may put it away from you, but you know it is going to come one of these days, so you invent theories - reincarnation. Is there a next life? If you really believed in reincarnation, really believed in it, that is, that you will be born next life according to what you do in this life, then this life matters much more than the next life, which means what you do now matters, how you behave now matters. But you really do not believe in it. It means absolutely nothing; it is just a theory because it gives you a temporary comfort. But if you really believed in it, then every minute of the day would count, every action would have significance. Therefore, now is the moment of righteousness, not next life. I do not know if you understand all this. And you have got innumerable theories about death. And you have never faced it.
So, find out the nature of death, while living, full of vitality, energy, not when you are diseased, unconscious, in pain, misery. Then that is not the moment to find out what death is - but while you are capable of looking, walking, observing being aware of the world, outside and inside, when you have understood what living is and what it means to love.
So what is death? The old people put this question out of fear because they are going to die. The old generation offers you nothing but theories about death. They have nothing to offer you either traditionally or actually. What have they offered you culturally, socially, economically? Do look at it, Sir, what have they given you - a social structure that is so corrupt, so full of injustice, a structure that breeds war, nationalism and all the rest. And any intelligent man discards it totally, including their morality. So what have they to offer you, the older generation who are frightened of death? Nothing except a lot of words and fear. So do not accept what another man says about death. Let us find out what it means.
What does it mean to die, not of old age, crippled and diseased or by an accident, but sitting here, conscious, aware, listening with a mind that is really serious? Now we are asking what it is to die, having no fear. You know only what it means to end, not what it means to die, that is, the ending of what you know, your accumulated knowledge, your insults, your hopes, your family, your wife, your children, whom you think you love. If you really loved your children, you would have a different world. So what does it mean to die? You are afraid of the ending of the known, you are not afraid of death, because of that you know nothing.
So what is it that you are frightened of, frightened of ending the known, and what is the known? All your memories, the collection of your worries, the furniture, the house, the accumulated insults and worries and conflicts and sorrows, and you hold on to that and say, "Please, I do not want to die". Is that what you are afraid of - afraid of letting go the known - not of death? Now let go of the known, let go of some memory that you have, let go, completely, of the pleasures that you have, the accumulated memories, the regrets, the anxieties, die to it, completely so that your mind is totally fresh. That is what it means to die, so that you don't carry over all the memories, the shoddy experiences or the pleasurable experiences. Live each day without accumulation, and you will know what it means to die so completely that your mind is fresh tomorrow, young and innocent and full of that energy. Without that, do what you will, without love, without the understanding of the beauty of this dying, you will never come near to that which is un-nameable.


MADRAS 2ND PUBLIC TALK 10TH JANUARY 1971 'THE OBSERVER AND THE OBSERVED'

Shall we go on with what we were talking about the other day when we met here? We were saying, weren't we, how very important it is that the human mind, which has been cultivated through time, through various experiences and knowledge, which are all the same, such a mind should undergo a total transformation. And we more or less pointed out the way of thought, its limitation, and only when there is freedom from the known, from knowledge, is there a possibility of total revolution. That's what we were more or less talking about.
This evening I think we ought to go into many other problems. Which is, what importance is it for a human being to change himself when the environment, the society, the culture, is so corrupt, so disintegrating? And one sees the necessity of changing the environment, the environment being the society, the religion, the culture and so on. And what importance is it when the whole social structure, the community, the world about us, when that cannot be changed by an individual, by one human being, what significance has one individual, one human being transforming himself when around him there is so much chaos, so much misery, such confusion, such madness - if we can use that word, I think validly. I think that question is wrong because the human being is the result of the culture in which he lives. He has built the culture, the society, the environment. And in changing the human being he is changing his environment because he is the world, and the world around him is himself. There is no division between himself and the world. I think this one must very clearly understand right from the beginning: that there is no division as the individual and the community. The word 'individual' means an entity who in himself is indivisible, not dividable, not divisible. And most human beings are divisible, are fragmented, which is partly the result of society, the culture in which he lives.
And so I think it is important that we understand this question, that the human being, as we are now, we are the result of the environment in which we live. I think that is fairly clear. If you are born in this country you are a Hindu, or a Muslim, or this or that. If you are born abroad, in the west, you are a Christian, a Catholic, Protestant and all the divisions of Catholicism and Protestantism. So the human being is the world, and the world is the human being. One may logically, intellectually accept this as an idea, as a something which appeals to reason. But there it stops because we seem to be incapable of really putting that fact into action. And we are going to, if we may this evening, not only discuss the conflict in man, and therefore in the world, conflict within himself and in his relationship with the world, conflict between the various factors of fragmentation, each fragment in opposition to other fragments of which he is made up, and whether it is possible for the human mind to be totally free from all conflict. Because then only is it possible to know what it means to love. Amd also then perhaps we shall also comprehend fully the full meaning of death and what living is.
So first it is necessary that we should understand what conflict does to the human mind. Please, as we said the other day, we are sharing the common problem together. This is our problem, yours and if happens to be anothers, it is so, between you and the speaker we are going to share together the problem: whether the mind can ever end its conflict. When we share together, the sharing implies partaking, not merely sharing a few set of ideas or words, but actually sharing together, investigating, exploring together. And therefore you have to take tremendous interest in it because it is your problem. And if you are not concerned with this problem there is something very wrong with you. It is like a house burning and you watching it, not doing anything about it.
Man, you, human beings right throughout the world, are in conflict, in battle with himself, with his neighbour, with the world, with the environment, of which he is part. And until we understand this problem and find out for ourselves whether there is a possibility of completely ending conflict totally then we shall never be able to live at peace with ourselves and so with society. It is only a mind that is completely peaceful, not asleep, which has not mesmerized itself into a state of what it considers peace, but actually live at peace, it is only such a mind that can find what truth is, what it means to live, what it means to die, what is the depth and the width of love.
So we are going first to enqurie together why man lives in conflict, why you live in conflict. I don't know if you are aware of it, first, within yourself. How you are fragmented, broken up, which is a fact. You are a businessman, and you are a householder, the two opposites. You are an artist and at the same time as a human being you are greedy, envious, seeking power, position, prestige, fame. You are a scientists and an ordinary rather shoddy little human being. So as human beings we are fragmented. You know what that word means, broken up in ourselves. And if one is aware of this, that one is actually fragmented, god, soul, man, virtue and non virtue, hate and love, you know, all the fragmentation, the various dualities in which we live, unless that is totally understood, not intellectually, until conflict ends our minds are incapable of perception. It is only a mind that is not tortured, that is not distorted, that is very clear, which has no markings of any kind of conflict. It is only such a mind that can see what truth is, and therefore such a mind can live.
Now if one is aware of this issue, not only within himself but socially, wars, demanding peace, the way of the politician, the way of the saints, this diversified conflict. If one is aware of it - and I hope you are, as we are talking about it now - what is the root cause of this? Is it the fault of the environment, the education that one has, the culture in which one lives, which is the environment - let's call it that. Is it the fault of the environment that man, you, are in constamt battle, not only during the day but also during the night when you sleep, from the moment you are born until you die, this battle? If you are really aware of it, not intellectually, to be aware intellectually is merely to be aware of certain ideas, words. And that has no value at all. But if you are actually aware, feel that in yourself you are fragmented, broken up, contradictory, you must have asked, why? Why does man, you, live in this state? And you have created the environment, the society in which you live, the religions which you have, which you accept, the gods and all the rest of it, you have created it. Right? Your gods are your projections, or your grandfather's projections, of which you are a part. So you are responsible for the conflict and for the environment, and for the society in which you live, and all the absurdities of religion - the beliefs, the dogma, the rituals, all the immature mind that goes into all this. You are completely, utterly responsible for the environment and for the society in which you live. So when you are aware of it - that is aware intensely, passionately, not just verbally, actually feel it, that you are the world and the world is you, then why does this conflict exist in man? You are following all this? Are we communicating with each other? I'll go on, if you don't it's up to you.
I don't know if you have asked this question of yourself, if you have, what is your answer. Do you refer to what somebody has said, why you live in conflict, either according to Marx, or to Shankaracharya, or the Buddha, defer to some authority? Do you do that when you ask yourself this question: why you, as a human being, responsible for the whole structure of the environment in which you live, of which you are a part, why there is this conflict in you? Can anybody answer this question? If they do answer it, it will be merely a description, an explanation. You are following all this? But the explanation and the description are not the described, nor the explained. Right? So you have to totally disregard authority. Right? You have to find out why you are in conflict, not according to somebody. Then if you do find out according to somebody, then you will find the answer according to that person, not the answer for yourself. Right? Is that clear?
Therefore we are going together to find out why man is in conflict, and whether that conflict can ever end totally, not at different layers. You may have an extraordinarily peaceful household, but you are at war with your neighbour, and so on. Now to find out you need energy, don't you? You need a great deal of energy to find out for yourself the cause of this conflict. Please listen carefully, the cause. Right? Why man, you, live in conflict. Now when you enquire into the cause of it you are employing the intellect as an instrument of analysis, aren't you? Right? Are you following all this? You are using intellect as an instrument of analysis with which you hope to find the cause. You understand? The intellect is partial, is a fragment of the total. You hope to find the cause of a tremendous question like, why man is in conflict, through a fragmentary thing called the intellect which is the only instrument you have. Right? And so when you begin to enquire into the cause through the intellect your answer will be partial. Right? Because your intellect is partial, and therefore that is not the instrument. Right? Are you following all this?
Which means you must now discard the instrument to find out a different kind of instrument. Up to now we have used the intellect as an analytical means to find out why man suffers, why man is in conflict. The intellect. And the intellect is a fragment of the total. Man isn't just an intellect, there are all his nervous organisms, his emotions, his - you know the whole structure, and you take one part of it and try to use that part to find a cause. Therefore when you examine through a partial instrument your understanding will always be partial and therefore incomplete. Right? I don't know if you understand all this?
And to see that you need energy, don't you? Now energy we have divided, again fragmented. You follow? There is the energy of fragmentation. In the fragments there is energy, like hate has its own energy, and the control of that energy is also energy. Right? So we have divided energy into fragments. Whereas energy, the human energy, the cosmic energy, every kind of energy is a unitary movement. So one has to have that energy to understand the structure and the nature of conflict, and the ending of conflict. You must have intense energy, and not fragmentary energy. The fragmentary energy is to say, "I must get rid of it. I must get rid of conflict". Who is the 'I' who says, "I must get rid of it", or suppress it? It is one part of that energy discarding another part of energy. So energies are in conflict. You are following?
So we are asking what is the reason of this conflict. One can observe it very simply as the observer and the observed. Right? There is in you the observer, and you observe. Right? You observe the tree as an observer. The observer watches that tree with all his knowledge, his past conditioning. He looks at that tree as something separate from himself. Right? Just listen to it, don't agree, or disagree. You haven't gone into this question at all, so you have to first find out what the speaker has to say, and when you are listening to what the speaker is saying watch yourself. Don't merely listen to the speaker, that is absolutely useless. But use the speaker to watch yourself. Then you will see in yourself there is the observer and the observed always. The observer says, "Do this, don't do that". The observer has certain values, certain judgements, he is really the censor who is always watching, denying, controlling, separating himself from that which he is watching. Right?
When you are angry, or jealous, or not generous, which most people are, in that, if you observe it very closely there is the observer who says, "I am jealous; I am angry". Right? The naming of the reaction which he calls anger separates him. Right? Which is, can you look at that tree without naming, without the interference of thought, which is the response of memory, just to observe? We talked about it briefly the other day. Which is, you look at that tree through the image which you have about that tree, which means you are not really looking at the tree. Right? In the same way when you have an image about your wife or husband or your friend, you are not looking at the friend but looking at the friend through the image that you have. So there is duality. Right? This division between the observer and the observed is the very essence of conflict. The division. You haven't understood, I'll show it to you.
It is all rather infantile all this, one has finished with all this but one has to go through it. When I am angry, at the moment of anger there is no observer. Please follow this. I am going to go into it step by step. Follow it by observing yourself, not what the speaker is pointing out, then you are outside and not inside. So observe yourself, what takes place? When you are angry, at the moment of experiencing that anger, or any other experience, at that second there is no observer. A second later the observer comes and says, "I have been angry". Right? He has separated himself from anger. He has named it, named the feeling as anger. He has named it to strengthen his memory. Please follow this. Because his memory says, you have been angry. The memory is the censor. The memory says, you should not have been angry, be kind, don't hit him back, turn the other cheek. So the response of memory as thought becomes the observer, and so there is a division between the observer and the observed. When he says, "I am angry, I am jealous, I am envious", then the conflict begins because he wants to suppress envy, or enlarge it, take delight in it. So where there is the observer and the observed there is the root of conflict. Right?
So is there an observation of anger without the observer? That is the next question. You follow, that is the next question. Because that is our habit. At the moment of anger, or of any pleasure, there is no observer. Then a second later comes the observer. The observer is the censor, is the recorder, is the memory, is the brain cells in which these memories are held. And hence that observer says, "I should not", or "I should", "I want more", "I want less". You have understood this? So one asks then, can there be an observation without the observer? You understand, this is a tremendous question, please follow this up. Because we are used, we are conditioned to this conflict which arises when there is an observer different from the thing observed. That's our tradition, that's our conditioning, that's the result of our culture - god and man, you follow, all that, division. And when we function from habit it is a waste of energy. I don't know if you are following all this.
And when we immediately respond, that is when the observer immediatley responds to an emotional, or a reaction, the response is always the old. Right? It is the old brain responding. So we are asking whether there is an observation without the observer. Now to end any habit, any tradition, without conflict needs energy. You are following this? Look, sirs, let's make it simple. I am angry, at the moment of anger there is no observer as the I who says, "I am angry". A second later the entity as the observer comes into being, who is the censor, who says, "I must not be angry". The response of the observer is tradional, is the habit, is the old brain responding. And that constant response of the old brain is a waste of energy. And you need energy totally to observe without the observer. Are you doing all this? Are you sharing, are we sharing together what we are talking about? All right.
Let's put the whole question differently, because I see you are not following this at all. Look, sir, what is our life? The daily life, not the ideological life, not the life you would like to lead, not the life that you hope to have, not in the future, but the actual daily 'what is'. What is your life? It is a battle, isn't it, with occasional flashes of pleasure, whether it be sexual or other forms of sensuous pleasures. Our life is a constant battle. Can that battle end? Because what we are we make up the world. Now to end that battle you must look at the whole field of existence, not partially, but totally. You understand? Totally meaning the sorrow, the physical pain, the insults, the fears, the hopes, the anxieties, the ambitions, the regrets, the ambitions, the competitive aggressive brutal existence. See the whole of it, not just parts of it. Right? We are used to seeing parts of it, not take the whole field and look. We are not capable, as we are, to observe this whole field as one, because we have divided life into business, family life and religious life, you know the division that goes on. And each division has its own activity of energy. And therefore each fragment is against the other fragment. And these fragmentary energies are wasting our total energy. Right?
Now is it possible to look at this whole field, this complex existence, the economic side, the social side, the family side, the personal, the communal, you know, the whole of it, as one, perceiving it totally? To perceive it totally you must have a mind that is non-fragmented. Right? Now how do you come about a mind that is so fragmented, to throw away all the fragments and have a perception that is total? You have understood my question? I cannot see the whole complex existence through a little hole which I call the intellect. I cannot see it because the intellect is a part, and you cannot use the part to understand the whole. That is a simple, logical, fact. There must be a different kind of perception. Right? And that quality of perception exists only when the observer is absent. When you can look at that tree without the image, when you can look at your wife and your husband, and all the rest of it, without any image whatsoever. Then you can look at a Muslim, and the Muslim can look at you, without the image.
And these images are the reason for conflict. These images are produced by the observer. Now if you see the truth of it, not the logical sequence of it, but see the fact of it, the truth of it, like when you see the danger of a snake you act instantly. So when you see the truth that conflict exists as long as there is an observer, and the observer is the producer of images, he is the tradition, he is the conditioned being, he is the censor. If you see that, not as an idea, but actually, then you will observe without the observer, then you will see the totality of existence. And therefore a mind that sees this has tremendous energy. Because energy then is not dissipated. Right, you are following it? We dissipate energy through control. Have you ever watched a sannyasi, or a monk who has taken vows of celibacy, poverty, have you ever watched him, talked to him? What tortures he goes through. Right? Because he has got the image that only truth, or whatever that sublime thing is, can be found if he is celibate. Because he says, that is a wastage of energy, sexual wastage of energy, therefore you must have complete energy to find reality. But in himself he is in battle. Right, you have understood this? Oh lord, come on sirs.
So he has an image that he should be a celibate, and the image creates a division between himself and actually 'what is'. Now if you can observe actually 'what is', without a censor, there is a transformation of 'what is'. I'll show it to you.
One is violent. That is apparently the normal human factor, to be violent. I am violent. At the moment of violence there is no observer. Then a few second later the observer comes into being, he says, "I should not be violent". Follow this please, follow it carefully. "I should not be violent", because he has an image of non-violence, an ideal of non-violence which prevents him from observing violence. Right? So I say to myself, "I will be everyday less and less violent". Right? "I will ultimately reach a state of non-violence, day by day". Now what is implied in that simple fact? That is, I am violent, and I will be non-violent one day. What is implied in that? First there is the observer and the observed. Second he is sowing the seeds of violence, in the meantime before he arrives at the state of non-violence - right, you are following this? - he is sowing the seeds of violence. Then there is the factor of time before he can be completely non-violent. That is, the space between violence and non-violence, in that space several other factors happen. So he is never free of violence. You can see this. People who talk endlessly about non-violence are really extraordinarily violent people, because they are always pretending eventually they will come to non-violence. In the meantime there are violent. So the fact is violence. The 'what is' is violence. And I can observe it - there is an observation only when the mind isn't pursuing the ideal of non-violence. Right? You are following this? It can then observe 'what is'.
Now how do you observe 'what is'? Do you observe it with your conditioned mind, as saying "I must not be violent", with the image which you have about violence? Or is there an observation without the word, without the image? To observe without the image requires tremendous energy. Right? Then you are not wasting energy by suppressing violence, or transforming violence, or pursuing an ideal of non-violence. That is all a wastage of energy. Right?
Now in the same way let us look at this whole problem of what is called love. That is, we have looked at what we considered living, which is a shoddy affair, a battle. And by investigating we have seen that it is possible, not intellectually, actually, to be free of battle, conflict. Now let us enquire deeply into this question of what is love. Not your opinion, or somebody's opinion, or conclusion. What actually it is now. What is love? Is it pleasure? Is it desire? Is it sex? Is it jealousy, possessiveness, domination, dependency? Is it? If you depend then you are caught in fear. Right? If I depend on my wife because she gives me pleasure, sexual or otherwise, if I depend on her for comfort, companionship, that dependency breeds fear, that dependency breeds jealousy, hatred, antagonism, possessiveness, the desire to dominate. Is all that love? Question it sirs, go into it, find out.
And is pleasure associated with sex, is it love? And why has sex become so extraordinarily important in life? Why, sirs? Why in the modern world, and also in the ancient world, why have we made sex into such a colossal affair? Why have we said that you cannot possibly attain reality, enlightenment, if you are sexual? No answer. Let's find out.
First of all you have to enquire into what is pleasure. You see a beautiful tree, a lovely cloud, the face of a child that is enchanting, a face of a man or a woman that is beautiful, you see it. Then what takes place? You see a lovely moonlight on the water, sparkling, with such beauty. You perceive it. Then at that moment of tremendous experience thought comes along and says, "How lovely that was, I want it repeated tomorrow". Are you following all this? Thought, which is the response of a memory, which is the experience of seeing that moonlight on the water, the beauty of it, that has been recorded, and thought says, "I must repeat that thing again". You are following all this? Which means at that moment of perception of that light on the water there was nothing, there was neither pleasure, nor the demand that it must happen tomorrow. There was absolute realization of that beauty. Then thought comes in and says, "Let's repeat it. Go back tomorrow evening, and look at that water again." So that is pleasure. The repetition of an event which thought has reduced to pleasure. And so thought can continue and give strength to pleasure. You have to understand this, please. You follow? There has been physical pain, bad toothache, pain, last week. You are frightened that it comes back again tomorrow, next week. Which is the action of thought. You follow? Thought sustains both pleasure and fear. So thought has built this whole structure round love as pleasure. And therefore all the edicts, the sanctions of religions which say, don't look at a woman, therefore suppress, control, which is what takes place? That's a battle. You follow? That is wasting energy much more.
So what is love? Is it pleasure? Is it fear? Fear is jealousy, violence. When you possess your wife, as my wife, is that not violent? And is that love? And as we asked, why is it human beings have made sex into an extraordinary affair? Must not, or must. Have you ever thought about it? When you observe why in your own life that has become of such significant importance. So let's go into it.
Have you noticed how your life is mechanical? Go to the office everyday, for the next forty years, repeat, repeat, how extraordinarily mechanical you are. When you quote your religious books, the rituals, when you call yourself a Hindu, a Muslim, a Christian, and god knows what else, a communist, it is a mechanical habit, a routine, a repetition. When you name yourself as a beaurocrat, as a politician, as a sociologist and so on, it is a habit, a mechanical acquisition of knowledge which you can repeat, repeat. Isn't your life mechanical? Haven't you noticed it? So what have you? Your life, your thinking, your ways of acting, are all mechanical, repetitive. So you have only one thing which is non-repetitive, which you can release through repetitiveness, which is sex. So that becomes your release from the mechanical way of life. Right? Come on sirs. Do enquire. Don't bother who is going. You are so interested in who is going, for god's sake.
So you have made love into a mechanical, pleasurable affair, and is that love? You know to find out what it is you have to deny completely what it is not. You have to deny - the denial is the understanding of what pleasure and fear is. The understanding of it, not saying, "Well, I mustn't have pleasure", which is sheer nonsense. It is like a man saying, "I must have no desire". That's what you are trained to do, that is what you accept by your tradition. That denial is completely wrong, you must go beyond it. You know when you look at a tree, the beauty of a leaf, the shadow, the movment of the leaf, to look at it is a delight. What is wrong with it? Because you have denied beauty your life has become mechanical. You never look at a tree, on the contrary you are cutting down trees. You never look at the sky, the clouds, the beauty of the land because you have an idea at the back of your mind that to be a really religious man you must never look at anything beautiful, because beauty might remind you of the woman. It is so disgusting, so childish. And that is what you call religion. And that is the way you are going to find god. It is such infantilism, because you torture the mind to find god. Think of that! To find reality you must have a free mind, not a tortured mind. There must be this sense of love, not with all its jealousies, fears, pleasures - you follow? You don't know what it means to love, the beauty of it. Because you don't know what it means to live a beautiful life, a life without conflict. You only know a life which is committed to some form or another, and therefore broken up - as you have broken up living from dying. Right? See what is involved in it.
There is death far away, put it away from you, and you jolly well know it is going to come one of these days. So you invent theories, reincarnation. You follow? Is there next life? If you really believe in reincarnation, really believe in it, that is, that you will be born next life according to what you do this life. Right? Therefore this life matters much more than next life, which means what you do now matters, how you behave now matters - if you believe in reincarnation. But you really don't believe in it. It means absolutely nothing, it is just a theory, because it gives you temporary comfort, and you say, that must be so. If you really in your heart of hearts believed in the thing, then every minute of the day counts. Every action has significance. Therefore now is the moment of righteousness, not next life. I don't know if you understand all this. You have got innumerable shoddy theories about death, and you have never faced it.
So we are going to look at it to find out the nature of death, while living, full of vitality, energy, not when you are diseased, unconscious, in pain, in misery, crippled up, then that is not the moment to find out what death is. While you are capable of walking, looking, observing, being aware of the world outside and inside, when you have understood what living is, and what it means to love. It doesn't matter whether it is a tree, or a dog, or a woman, or a beautiful sky of an evening. So what is death? You know this question. The old people put this question out of fear because they are going to die. The old generation offer you nothing but theories about death. They have nothing to offer you, either traditionally or actually. What have they offered you culturally, socially, economically, what have they offered you? Do look at it, sir. What have they given you? A social structure that is so corrupt, so full of injustice, a structure that breeds war, nationalism, and all the rest of the things the older generation have offered you. And any intelligent man, sensitive, alive, young, discards it totally. Their morality also.
So what have they to offer you, the old generation, who are so frightened of death? Nothing, except a lot of words and fear. So don't accept what another says about death. Let's find out what it means.
What does it mean to die? Not in old age, crippled and diseased, or by an accident, sitting here, conscious, aware, listening, with a mind that is really serious, as it was serious when it enquired into what love is, and what living is? Now we are asking what it is to die, having no fear, because you don't know what it means to die. You only know what it means to end. You understand? To end, not what it means to die. That is, the ending of what you know, your accumulated knowledge, your insults, your hopes, your family, your wife, your children, whom you think you love, whom you don't really. If you really loved your children you would have a different world.
So what does it mean to die? Not the ending of the known, which causes fear, because that is all what you are afraid of, ending the known, not of death of which you know nothing. So what is it that you are frightened of? Frightened of ending the known, and what is the known? Please go with me a little bit. What is the known? All your memories, the collection of your worries, the furniture, the house, the accumulated insults and worries and conflicts and sorrow, and you hold on to that and say, "Please, I don't want to die". Isn't that what you are afraid of? Afraid of letting go the known, not of death. Now if you let go of the known, that is, let go of some memory that you have, let go completely the pleasures that you had, the accumulated memories, the regrets, the anxiety, die to it completely, so that your mind is totally fresh. That's what it means to die. So that you don't carry over all the memories, the shoddy experiences, all the pleasurable experiences, end each day with every accumulation. And you will know what it means to die so completely that your mind is fresh tomorrow, young and innocent, and full of that energy. Without that, do what you will, without love, without the understanding of the beauty of this dying you will never come near that which is unnameable.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 8 3RD PUBLIC TALK MADRAS 13TH JANUARY 1971

As we have talked about so many other things like fear, pleasure, and the ending of sorrow, I think we ought to talk over together the question of meditation. That word is loaded, specially in the East. One has all kinds of ideas of what meditation is, what systems to follow, what methods, what practices, what disciplines, and I think we ought to consider this, because it is part of life like death, love, and this sense of great beauty. Meditation also is not only a part but perhaps covers the whole field of life.
I do not quite know how to begin, because it is rather a complex thing and we ought to begin, I think, by considering that one must change radically, totally one's way of living, not only outwardly in our relationships, in our attitudes and activities, but also inwardly, most profoundly. There must be really a marvellous change so that our minds are entirely different. Yet as man, centuries upon centuries, has sought a way of life that is not worldly and so has escaped from life, he has denied living and created his own idea of what a religious life is and if we are going into this question of meditation and what a religious life, what a religious mind is, we must turn our back upon everything that man has thought about what meditation is or what a religious life is. We have totally to abnegate, deny all that.
So we will begin by seeing what is not meditation, and through negation come to the positive. You must negate not merely verbally, or intellectually, theoretically, but actually negate every thing that man has said. One has to find out for oneself, because truth is something not to be bought through another. It is not something fixed, something that you can repeatedly add to in order to discover it. Please do realize that if one is really serious, one must totally negate all the propaganda, for religion is a continuous propaganda. You are told what to do, what to think, either for over 5000 years or for 2000 years. So you must, if you are serious, totally put aside all that and find out for yourself what truth is, if there is such a thing. So it is important to understand yourself, not what others say about yourself. If you followed a psychologist or a philosopher or an analytical, intellectual person, or one of the ancient teachers, however ancient, respected and all the rest of it, you are merely following what they are telling you about yourself. Therefore, you have to deny all that, and then you begin to find out what you are.
And meditation is part of this, because without knowing yourself, not only superficially but at the very depths of your being, you have no basis for any action, you have no foundation whatsoever on which you can build a house that is stable, orderly. So it is absolutely necessary if you would really take this extraordinary journey, and that is what we are going to do: journey together into this enormous, complex problem of understanding oneself. Please see the absolute, essential necessity of it, that nobody can teach you about yourself except yourself, so you have to be the guru, the disciple yourself, the teacher yourself, and learn from yourself. What you learn from another is not true. So you have to find out for yourself what you are and to learn how to observe yourself.
You know it is one of the most arduous tasks to go into this. It is like taking a journey together. You know when you walk together you must be friends, you must love walking together, and that is one of the most difficult things. To learn about oneself is not to accumulate knowledge about oneself. To learn about myself I have to observe myself. If I learn about myself through the accumulation of knowledge, I don~t learn about myself.
There are two ways of learning: to learn in order to accumulate knowledge and from knowledge observe, observe through the screen of the past. I learn about myself, observe myself, having experience and accumulating knowledge from those experiences and looking at myself through those experiences. That is, I look at myself through the past, for knowledge is the past. That is one way of looking at oneself. The other is to observe and watch the movement of all the thoughts, of all the motives, and never accumulate. Therefore, learning is a constant process.
I see this needs further explanation. I see myself being violent, and I have condemned it or justified it, and I have learnt from it that there should be no violence. I have learnt from it. Next time I observe myself being violent, I respond according to my knowledge of what I have learnt. And, therefore, there is no fresh observation. I am looking at the new experience of violence with old eyes, with previous knowledge. Therefore I am not learning. Learning implies a constant movement, not from the past, but a movement from moment to moment so that there is no accumulation. We are the result of thousands of accumulations, we are accumulating, and if you would understand that accumulation, you have to learn about it and not further accumulate. So there must be an observation which is a constant learning without accumulation. Accumulation is the centre, is the "me", the ego; and to learn about it one must be free of accumulation and not accumulate at another level in a different direction.
So there must be learning about oneself by watching, not condemning, not justifying, but just watching, the way you walk, the way you talk, the words you use, the motives, the purposes, the intentions - to be totally aware without any choice. And that awareness is not a matter of accumulation but of being aware from moment to moment. When you are not aware, do not bother. Begin again, so that your mind is always fresh. Therefore the learning about oneself is not only at the conscious level, superficial level, but also at the deeper level: the so-called unconscious, the hidden. How are you going to learn about something that is very deeply rooted, hidden, not open? Our whole consciousness is both superficial and hidden; and one has to learn the content of all that consciousness, because the content makes up the consciousness. The two are not separate, the content is the consciousness.
Therefore, to understand the content there must be an observation without the observer. You know this is one of the most fascinating things in life, to find out how to look anew at life. To observe the hidden, one has to have eyes that are not conditioned by the past as a Hindu, Christian, and all the rest of it. One must look at oneself as though for the first time, each time and therefore never accumulate. If you can so observe yourself in action in the office, with the family, with the children, when you are sexual, when you are greedy, ambitious, observe without condemning it, without justifying it, just observe, then you will see that in that observation there is no conflict whatsoever. And a mind that comes with a tortured, with a distorted mind, can never possibly find out what truth is. And most of our minds are distorted, tortured, made small by control, by discipline, by fear.
Psychologists say that you must dream, otherwise you go mad. There must be dreams when you sleep, there must take place dreams. Please be interested in this, because you dream in life every night. When you sleep, some kind of dream, activity, goes on; and they say that it is essential for human sanity that you must dream. Now we are going to question it, going to find out whether it is absolutely necessary to dream at all. So we have to discard what the professionals have said and find out for ourselves. We have to ask ourselves what dreams are. Are not dreams the continuation of the activity of daily life, only in symbolic form? Please do not agree or disagree. We are enquiring together, taking the journey together, therefore, there is no agreement or disagreement. We are both of us observing, we are asking whether it is necessary to dream at all.
And what are dreams? Are they not the movement of daily life, the daily observations, the daily wrangles, all the misfortunes, violence, bitterness, anger, the movement of all that continuing while you are asleep, only taking a symbolic, visual or a verbal form? You find out. If you have observed you will see that the brain needs order, otherwise it cannot function rationally. Have you noticed before you go to asleep that you review the day, and you say to yourself, "I should have said that differently, I should have done that in a different way, I should not have said that, I wish it had not happened, I must correct it tomorrow?" Haven't you noticed that you review the day just before you go off to sleep? Why? Because if you do not do it consciously, while you are asleep the mind is spending its energy to bring order within itself. Are you following all this? Look, order is necessary in daily life not only when you are asleep. The brain demands that you have an orderly, sane life, otherwise it cannot function efficiently.. And order is virtue, because if you are not virtuous, if you are disorderly, how can the brain function? It can only operate excellently when it is secure, when it has order within itself. Haven't you noticed all these things?
So while you are asleep, while the body is asleep, the dream is bringing about order in itself, because next day it has to face disorder again; therefore it must have some capacity to bring order out of disorder, and the bringing about of order is a form of dream. But if you in the waking hours establish order, then the brain, while the physical body is asleep, can live a totally different kind of life. Look, this is part of meditation. A mind that has no order, that is disorderly, doing one thing, saying another, acting another way, as we do, such a mind cannot possibly understand what meditation is. There must be order. Now, how do you establish, how does the mind, the brain establish order during the day, order being virtue? We are not talking of social morality but of a virtue that is orderly.
Now order is not a blueprint established by the Gita, the Bible, by the teacher. Order is a living thing; it is not a blueprint. If you have a blueprint, then there is disorder between what you are and what you should be. Therefore, in that there is contradiction, there is conflict. Conflict indicates disorder. So you can only find out what order is if you learn what disorder is. In the understanding of what disorder is, you have order. Our daily life as we live is disorderly, is it not?
Would you say, your life, if you are honest to yourself, was very orderly, very sane, balanced, harmonious? Obviously not. If it was, you would not be sitting here. You would be free human beings, marvellous human beings, establishing a different kind of society; but we are disorderly human beings, contradictory. So observe without denying, justifying, just observe your disorder, how contradictory you are, how frightened you are, how envious you are, seeking prestige, position, bullied by your wife or husband, a slave to what your neighbour thinks of you - a constant conflict, struggle. Observe that without justifying or condemning. Learn all about that disorder and you will see that out of that comes an extraordinarily sweet order with a movement, with a life, with a vigour. Then you will see that during the day you have established complete order in your life, a mathematically precise order. And to understand that, you have to understand fear, you have to understand pleasure - which we went into briefly the other day. And by being aware of them choicelessly, you will see that when you go to sleep your mind then has no dreams at all. Therefore such a mind, such a brain is made fresh during sleep, renews itself, and therefore, the next morning you will find the brain has an extraordinary capacity.
And that is part of understanding oneself. You must love this, you must give your life to this, because it is your life, you must give your life to understand your life, because you are the world and the world is you. If you change, you change the world. This is not merely an intellectual idea, you must burn with this, you must have passion. And meditation is the release of tremendous energy.
You know, to change the environment there must be a system, a method, A method, system, is to act efficiently. Just follow this. If you want to change the environment round here, there must be a planning of what to do. If you want to build a house, you have to plan. And when you establish a system, what takes place? Outwardly what takes place? There must be a few who will be capable of running that system. Then what happens to the people who run the system? They become much more important than the system or the consideration of changing the environment. Haven't you noticed all this? They are the bosses, they are the people who use the system in order to become important themselves, like politicians the world over. Please follow this. To bring about an environmental change, there needs to be an efficient group of people with a system. But the efficient people are human beings, they are angry, jealous, envious, they want a position. You have seen all this, haven't you? Therefore they use the system and forget the whole business.
Now we want a system to meditate. See the relationship between the two. We think we could be efficient in our me- ditation, in our thinking, in our enquiry, if there was a system. Now what does the system imply? Please bear in mind very clearly the distinction between the two. If you want to change the physical environment, there must be a group of people who are efficient to carry out that system, they must be impersonal, not egotistic, not lining their own pockets metaphorically and physically. Therefore human beings matter more than the system. Do you see the importance of it?
We say the same thing about bringing about a change in ourselves, that only through a system we can change, only through a system we can learn what meditation is. Because that appears to offer efficiency. Does it? You know every little guru in India and elsewhere has a system of meditation. Now systems imply a repetition, a practice, following a method. If you follow a method, a system, a practice, it becomes a routine; then there is an escape through sex or through different forms. Therefore, at all costs, avoid any system of meditation because a mechanical mind can never possibly find out what truth is. The mechanical mind can become very disciplined, orderly, but that orderliness is contradictory to the order which we are talking about, because in that orderliness which is so-called repetition, there is contradiction between what you are and what you should be, the ideal. So there is contradiction in that; and where there is contradiction there is distortion and a tortured mind can never find out anything new. So do not belong to any system, do not follow any guru.
You know once a very famous guru came to see us. It was a rather amusing incident. Some of us were sitting on a little mattress, as big as this, and out of politeness we got up and we asked the important man to sit on the mattress. He sat. He had a stick. He put the stick in front of him, sat very dignified, and he became the guru, because he was on a little mattress. He was telling us all what we should do, because out of politeness we offered the little seat which was an inch higher. Vanity and the demand for power and position and followers - such people will never find out what truth is. They will find what they want, which is their own gratification.
There is no system, but if you understand there is no system, then your mind becomes alive, sharp, to find out. Now what is it that you are going to find out? We want, most of us, to experience something other than the daily experiences. We want to experience a transcendental state, an experience of enlightenment. The word "experience" means to go through, and when you demand to have greater experiences, that indicates that you are bored with daily living. All the people who take drugs think that through drugs they will have extraordinary experiences. They do take a trip. Their trips, their experiences are the expressions of their own conditioning. It gives them a certain vitality, a certain clarity, but that has nothing whatsoever to do with enlightenment. So through drugs you cannot possibly come upon it.
So what is it that we are seeking? What is it that man wants? He sees what his life is, a boredom, a routine, a battlefield, a fight, a constant struggle - never a moment of peace except perhaps occasionally, sexually or otherwise. So he says life is transient, life is changing, there must be something extraordinarily permanent, and he wants that permanence, something other than the mere physical, the daily routine and experience, and he calls that God. So he believes in God; and all the images, rituals are based on belief. Belief is the outcome of fear. If there is no fear, you can see the leaf, the tree, the beautiful sky, the light on the birds - there is beauty, and where there is beauty there is goodness, where there is goodness there is truth.
So one must understand the daily living. We must understand why our lives have become mechanical, why we follow others, why we believe, not-believe, fight. We know what is going on in daily life and we want to escape from it. Therefore, we want wider, deeper experiences. And books, gurus, teachers promise enlightenment, that extraordinary thing. And systems offer you that, that is, "Do these things and you will get there, follow this path and you will find yourself there"......as though truth is like a station fixed and all the roads leading to it.
There is no road, there is no path, there is no fixed truth; and therefore you must have a mind that is extraordinarily alive, watching, learning.
Then there is this whole question of concentration. I do not know who tells you these things that you must concentrate, learn to control thought, that you must suppress desires, you must be this, never look at a woman, never look at a man. I do not know why you ever listen to this. Have you ever concentrated, that is, fixed your attention on something? A school boy, when he wants to look out of the window and see the movement of the leaves, the tree or the passer-by, and the teacher says "Look at the book, do not look out of the window: that is concentration; that is, focus your attention and build a wall round yourself so that you are not disturbed. Concentration becomes exclusion, resistance. Do you see this? And in that concentration there is a battle. You want to concentrate and your mind goes off, your thought chases something or other, so there is conflict, whereas if you give attention, if you are attentive during the day, even for a few minutes at a time, completely attentive - giving your mind, your body, your heart, your eyes, your cars, your brain - completely, totally attentive, then you will see there is no border to attention, there is not a resistance. In that state of attention there is no contradiction. Be attentive and then forget it, begin again, pick it up each time, so that this attention is fresh each time, and then you will know when you are not attentive. Then in that state of non-attention is conflict, then observe that conflict, be aware of that conflict, give your total attention to that conflict, so that the mind becomes extraordinarily alive, non-mechanical. That is part of meditation.
Then you are being told that you must acquire a silent mind, aren't you? Even the speaker has told you that. Forget what the speaker has said, but see for yourself why your mind must be quiet, must be silent, see it for yourself. To see anything clearly, your mind must not chatter. If I want to listen to what you are saying, my mind must be quiet, mustn't it? If I want to understand what you are saying, I must listen to you. When I am listening to you, if I am thinking about something, I cannot listen. You see the point? Therefore, to listen, to observe, the mind must be quiet. That is all.
Now you ask, how is the mind to be quiet when it is chattering all the time about something or other? If you try to stop the chattering, then that becomes a conflict. The mind has got into the habit of chattering, talking to itself or talking with somebody else, endlessly, using words, words. And if you try to stop that by the action of will, then that is a contradiction.
Therefore, find out why your mind chatters, enquire into it, understand it. It does not matter very much if it chatters. Why does it chatter? Because it must be occupied with something. You know people say, "You must be committed to something, to some activity, you must be totally involved", and the mind is totally involved in chattering. And why does it chatter? Because it has to be occupied. Why does it demand to be occupied? I am asking it for you, but find out, ask what would happen if it did not chatter, if it was not occupied.If your mind was not occupied, what would happen? It would face emptiness, wouldn't it? If the habit stops suddenly, you feel lost.
And this emptiness is the fear of your own loneliness and you try to escape from this loneliness, from this fear, from this emptiness by chattering, or by being occupied with this or that. So, go deep into the very depth of this loneliness, not trying to suppress it or escape from it, but just to observe it. And you can only observe it if your mind is quiet, because the moment you condemn it, the moment you say, "I must not chatter", then you have conflict. But if you merely observe your own loneliness, then you will find that your mind facing this emptiness becomes completely alone.
There is a difference between loneliness and aloneness. Loneliness is isolation, total isolation, which is what we are doing all the time in daily life. During the daily activity you are isolating yourself - you may be married, you may sleep with your wife or not, but what takes place? You have your own ambitions, greed, problems, and she has her own problems; you are trying to establish a relationship between various problems; so this self-centred activity is loneliness. The self-centred activity is isolating, and therefore there is this sense of appalling, frightening loneliness.
And when you understand this, you have that aloneness which comes when the mind and the brain cells have understood this whole problem, which is, the denial of all authority - of all spiritual authority, the authority of another or the authority of your own accumulated knowledge as experience, which is the past. When you discard totally in yourself all authority, when you are no longer following any system and when you have understood fear, pleasure, then in that understanding of fear and pleasure, there is joy. Joy has nothing whatsoever to do with pleasure. You may have a moment of great joy, but thinking about it reduces it to pleasure.
Order is not a blueprint; it comes with the understanding of disorder - that is your life. Virtue is a living thing like humility; you cannot cultivate humility. So when all this is done the mind becomes extraordinarily clear, unconfused, and therefore it is alone. Out of this aloneness comes a quality of silence, which is not the result of practice, which is not the opposite of noise. That silence is without cause, and therefore it has no beginning and no end. And to such a mind, absolutely orderly, and therefore completely alone, and therefore innocent - which means that it can never be hurt - comes a marvellous silence.
What happens in that silence, there are no words to describe. If you describe what happens, then those words are not the thing - what is described. The description is not the described. Therefore, truth, that blessedness, that extraordinary silence. and the movement of that silence has no words, and if you have gone that far, then you are enlightened, you do not seek anything, you do not want any experience, then you are a light, and that is the beginning and the ending of all meditation.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 9 4TH PUBLIC TALK MADRAS 17TH JANUARY 1971

WE seem to think that the moment we have acquired some technical knowledge at a University or an institution like this we have fulfilled all responsibility. Yet having neglected the vast field of life with all its complexities, merely cultivating a particular knowledge apparently has not solved any of our human problems. One may be able to go to the moon or create marvellous superstructures or live under the sea and so on, but the human relationship with its problems has not been solved. And education, one hoped, would not only build a technological world where man would be freed from the machine to do other things, but also he would lead a different kind of life, a different kind of existence, bringing about a different society, a different culture, a totally different religion. Education has not fulfilled that, nor science, nor government, nor communism, nor any other kind of theoretical, ideological utopia.
So we are faced with the problem of human relationship, how to bring about in that relationship a radical change, because human relationship is society, is the structure, the nature of society. If one is at all serious in a world that is so chaotic, so mad, so brutal, so meaningless, one has not only to transform the outward structure but also the inward psychological states of our mind and our consciousness. We are not separate from the world, we are the world. We have created, the past generation has created, this mad, stupid world; and the younger generation, if they are not careful, if they are not alert, not watchful, will also join the older generation in a few years and bring about another mad, stupid society. So it is a tremendous responsibility not only on the part of the educator but also on the part of the student to consider what kind of world we are going to live in - not a world of utopia or a perfect technological world, but a world of human relationship where we can live and function at peace with each other. I think that is the tremendous problem that is facing the world at the present time.
One sees what is actually happening - revolt, destruction, brutality, war, disruption, anarchy. If we are at all observant, if we are aware at all of what is going on - the utter, mad chaos - then it behoves us as human beings to see what our minds, our hearts can do about this transformation of the human mind. Philosophers have not done that. Philosophers have spun innumerable theories, marvellous, sociological or religious theories, or a world of higher mathematics; but actually they have not changed the world. No philosophy has ever changed the world. Philosophy means the love of truth, not the truth of yours or that of the speaker, but actually what is. It means finding out "what is", the actual, not the theoretical, not the abstract, whether the actual, the "what is" can be totally changed. That is what we are concerned with or should be concerned with. When the house is on fire, not to indulge in talking about the theories of combustion. We are confronted with a world that is aflame, that is chaotic, that is so utterly confused. So it comes as a responsibility on the part of each one of us to see what one can as a human being, do in this chaos. And there is no question whatsoever about this chaos, the political divisions, the national divisions, the regional divisions and also the religious - the Catholic, the Protestant, the Hindu, the Buddhist, the Muslim - the varieties of division that organized religions have created throughout the world.
When you have observed all this, not from reading a newspaper, sitting in a comfortable chair or as a professor in a university theorizing about it, but actually facing the problem, confronting what the human responsibility is with regard to this problem, you will ask how the human mind which has been put together through millennia, through so-called evolution, that mind so heavily conditioned as a Hindu, Buddhist, communist and so on, how can that mind, which is the intellect, ever bring about a radical revolution? It can probably bring a physical revolution - the Communist, the French and other forms of revolution. The intellect can theorize and force people to conform to a particular pattern of society, which is what is happening in certain parts of the world. So when you observe all this, you ask what is the human being to do? You cannot escape from it - either religiously, economically or inwardly withdraw. You cannot possibly escape from this chaos, because we are related to it. We have bred this chaos, we have brought it into being by our daily life. So seeing this, what can one do? As a human being, confronted with this enormous problem, being related to that problem, not as an observer but as one who takes part in it, who is contributing to it, what can he do? How can he as a human being, transform both outwardly and inwardly, psychologically and socially? What can he do? I do not know if you are interested in this question at all. Most of us are not, because we have certain formulas, certain ideals, concepts through which we hope to resolve these problems, and we hope through the particular system, a particular method - whether it is the communist or other systems - we are going to change the world. Systems are created by human beings, by you, by the clever people; and one hopes, one desires that through the system a particular change can be brought about.
But to run the system, human beings are necessary. That is, you and I are necessary to run the system; and we as human beings remain unchanged. We try to run the system, and therefore become not only slaves to the system but seek power through the system, which again is what is obviously happening in the world. So again, what is one to do? You understand my question, you sitting here, educated in this place, or having been educated elsewhere, taken some degrees and having a job - if you can get it - and having settled down comfortably in a little house with a family and wife, children, with your particular idiosyncrasies, religious doctrine? and beliefs, stuck in a little corner, cultivating a very small part of a vast field of existence, what can you do?
This question is not a rhetorical question. It is not just put because one has to say something. It is put because we have to share the problem together, because it is your problem, it is your daily problem, whether you are occupied, whether you have a profession; whether you are unemployed, whether you are a Naxalite or a Communist or what you will. It is your problem and whether that problem can be solved at all is what we are going to try to find out this evening: to communicate, to share together, not intellectually, not verbally but actually. We are going to see how, if it is at all possible, to bring about a change, a psychological revolution, because if you merely bring about a physical revolution through violence, inevitably as history has pointed out, you will end up either having a dictatorship, or the dictatorship of a bureaucracy. So physical revolution is the most primitive, meaningless revolution, because the same pattern is repeated - modified perhaps - but again and again repeated. So what is necessary is a psychological revolution, an inward revolution.
Then the question is, how is this possible? How is a mind with its brain cells which have been conditioned as a Hindu, as a Protestant, and all the rest of that, how is that mind to undergo a radical change psychologically to bring about a revolution in ourselves, and therefore bring about a totally different kind of world? If we cannot do that, all education has no meaning whatsoever. It might give you a job in a competitive world but you have not solved the problem at all. The problem is so vast, one has to apply not only the capacity of the intellect but also all other faculties which we have.
The capacity of the intellect is to reason, collect data, as the computer does, objectively, explore sanely. And a good intellect does not come to a conclusion. It examines, it explores, but if the intellect is conditioned by personal demands, by personal prejudices, conditioned by the culture in which it lives, it is incapable of exploring, it is incapable of understanding. The intellect will not find the answer. That is obvious,is it not? You can go to the moon - intellect is efficient enough - or do the most fantastic things it is doing in the world, build the whole structure of an army that is ready to destroy. But the intellect divides people. The division between private life and public life, the division of nationalities, linguistic and all the rest of the various forms of division are brought about by the intellect, which is one of the functions of the intellect. And, probably the major function is to think, and thought, right throughout the world, both religious thought and worldly thought, has brought about this division, And thought tries to solve this problem, the problem of human relationship.
So one has to understand the whole structure and the nature of thinking, not according to any philosopher or psychologist but actually observe one's own thinking. Perhaps what I am going to say may be heretical, because you have all read so many books, you are full of knowledge of what other people have said, including the Gita, the Upanishads and all the rest of it. But you do not know what your own original thinking is because you are secondhand human beings, piled up with knowledge of other people and other things, and you don't know a thing for yourselves.
So here is a problem which we both share together and we have to find out the truth of the matter. One sees what is actually happening in the world, the division, the conflict, the contradiction, the political corruption. We do not have to go into all that because the description is never the described, and we are concerned not with the description but with what is described, with what is explained, which is "what is", and this thought has brought about, thought which is the response of memory, experience, knowledge.
Even those birds agree with us, if you are listening to those birds, and I hope you are, because listening to those birds completely, with complete attention, and hearing the beauty of a sound, not resisting it, not translating it into pleasure but merely listening to the beauty of a cuckoo or seeing the light of the sunset on the palm trees, just to observe - from that observation we learn, and what we learn is not what other people have taught us.
We are saying that thought, your thinking, is the response of memory, the memory that you or your ancestors or race have accumulated through millennia. It is stored there consciously or unconsciously, and that storehouse is the brain, is the brain cells, you can observe it in yourself. It is much more important to learn about oneself by observing oneself, which is self-knowing; for when you begin to know yourself, wisdom comes from it, and also when you begin to know the whole structure of yourself, then sorrow ends. So you have to observe yourself, the way you talk, the words you use, your behaviour, then you will see that your own mind - which is also the brain cells - is the repository of all experience, not only personal, immediate experience but all the racial, the past experiences collected there. Those brain cells hold all the memory, conscious, hidden and open. And any response from that memory is thinking. If you had no memory, you would not be able to think at all. So thought is the response of the past, which is knowledge, and so thought can never be free, thought is always old. This is again an absolute fact.
And we try to solve all our problems, not technological problems, through the only instrument we think we have, which is, intellect, which is thought, and we also see that thought has divided people as the Hindu, the Muslim, the Christian and so on. Thought has done this, and thought not being able to solve this problem, this human problem of relationship, has constructed a super-ego the super Atman, which we think is going to solve our problem. But that idea of the super-self is part of thinking, and so thought, which is time, which is the result of time, and the super-Atman, the Brahman, the soul, whatever you like to call it, is part of time and therefore not real. It is real only in the sense that thought has constructed it. So we have this problem now : that this world, the society, the culture, the human relationship, divisions - all this has been brought about by thought, by your thinking. I think that is obvious and real; it is not just a conclusion supported by facts and so on, but when one observes it, studies it, explores deeply - interested in this problem of human existence and human suffering, chaos, misery, in which man is caught - one can see that thought has brought about this division, conflict, misery. So thought as the intellect, however capable of reasoning, cannot possibly solve this problem.
Your thinking, however subtle, however shallow, is the result of the past. The past has been put together. What has been put together literally, horizontally or vertically, is time. Anything that has been put together demands time like any machine. Like the brain cells, all the collection of memories are the result of time, and we hope through time - which is thinking - to solve our human problems; and one can see that it can never be solved through thought, that thought is time,-that thought breeds fear and pleasure. Can thought - the everyday operation of thinking - can that solve any of our human problems? Obviously it cannot. So then, what else is there that can solve this? So to answer that question, one has to go into the problem of perception, seeing.
You know a mind is incapable of seeing clearly when it has any form of conclusion, prejudice. When you, as a Hindu or a Muslim or God knows what else, when you look at the whole world, this world of existence, through a particular little hole called Hinduism, communism or what you will, how can you see the totality of anything? So one has to be free of this conditioning to understand this marvellous, complex human relationship. And one has to understand this principle of pleasure, because for most of us, however lofty our thinking may be - thinking that is the response of the past and therefore conditioned - most of our morality and activity and our search and our striving are based on the principle of pleasure, is it not? Observe it, you can see it for yourself. Our ambitions, the desire for success, the competitive pursuit, the aggression, the violence, the relationship between people, is based on this principle of pleasure, and without understanding pleasure and fear we shall never know what love is. A mind that perceives can understand what pleasure is, what fear is, what love is, and also that immense problem of death, and if there is a reality at all.
So you have to understand all this, and to understand it you must be able to perceive, to look, not through the eyes of another, not what the analysts or the psychologists or the professors or the philosophers say, but look with your own eyes.
So we have to examine what pleasure is, and that is a very important question, because if you understand it, in the understanding of that, you will understand what love is, if there is or if there is not something beyond the things that thoughts have put together. So let us briefly enquire together what pleasure is. Is pleasure love? Is pleasure desire? What is pleasure? Actually observe yourself, your own pleasures, observe your own pleasurable demands, observe the pursuits of your own pleasures. Watch them and find out, though the speaker is going to describe, realize that the description is never the described, never. The word is never the thing. What is pleasure, which every human being pursues in most subtle forms and most crudely, sexually, in so many ways, what is that thing that man pursues endlessly? Have you observed when you see a lovely sunset, when the whole sky is filled with a roseate glow, as it is now in the west with the setting sun, you are experiencing a great delight, if you at all look and if you have the time to look?
That is an experience. That experience has given a great delight, and you pass on to other things, but the mind, the brain cells have registered that delight and there is the demand for the repetition of that delight. Please watch it in yourself, the repetition of that delight when you saw the sunset - it may have been two minutes ago - and you want that repeated, that is, the memory of that sunset has been registered and that thinking about the incident, the experience, the happening, that thinking about it gives a continuity to pleasure.
You have had sexual experience or other kinds of experiences, you think about it, you chew over it, image after image, which is thought thinking about a past event - pleasurable or painful - and it gives continuity to what is called pleasure. So thought creates both, gives continuity, nourishment to pleasure and to fear. That is - you have had pain, a physical discomfort, a suffering both physical and psychological. It has happened several days ago, last month or last week, and you think about it hoping that it will not happen again. So thinking about something, which you do not want to happen and may happen, is the beginning of fear.
So thought sustains pleasure and fear and, if you observe, joy, ecstasy, an immense sense of delight has nothing whatsoever to do with thought. It happens when you are not occupied, when your whole mind is not chattering, suddenly you find there is a great sense of delight, of beauty and a great joy. Then thought comes along and says, "I would like that joy to be repeated", and then that joy which is so natural and unexpected becomes pleasure. So thought is the response of the past - memory which means thought - is the response of knowledge.
And there is the response, challenge of death, and you respond according to the memory of the known. The known is of yesterday, what you know, your experiences, the images of your family, the knowledge that you have accumulated, all that you have collected, that is the past. Therefore you are frightened of what may happen tomorrow, the unknown death. You see all this, you see how thought has divided people linguistically, nationally, racially, and thought pursuing everlastingly pleasure and always avoiding fear. You see all this, which is the result of thought, the result of both rational intelligence and irrational intelligence, the intellect - rational, capable, efficient - and the intellect also being irrational, neurotic, conditioned, illogical, has created not only the social structure with all its morality, with all its economic divisions, injustice, all that but also thought has created in us this battle, this everlasting conflict. So when you see all that and realize what thought has done, then what are you going to do?
What are you? You are educated - whatever that word may mean - which is merely cultivating a little corner of the vast field of existence. From that little corner you think you are going to solve all the problems, disregarding the rest of the field. I do not know if you have observed it in yourself, and if you have not, do please observe it now. You have technological knowledge, you are living in a little corner, hoping to understand the whole field, and when you are functioning from a little corner, obviously you must live a life of contradiction. If you are a communist, if you are a Maoist, from that little corner you can only look at the world through Communist or Maoist eyes.
So one has to look at life with eyes that are not conditioned. And that is the whole problem - whether the mind with its brain cells can free itself completely from the past and look anew. Knowledge is necessary, otherwise you could not get from here to over there, you could not function, you could not get to be a good technician, you would not be able to talk English or Tamil or whatever you talk, you would not be able to recognize your wife or your friends. So knowledge is necessary but it becomes a total hindrance when thought, functioning from the past, which is, the past being the knowledge, operates. While seeing that knowledge with all its complexity is absolutely necessary to you as a scientist, as an engineer, that you cannot put knowledge aside and become a primitive and go back to tribalism, you also see that know- ledge in human relationship creates conflict.
Look, it is very simple. If one is married or if one has a friend with whom one lives during a number of years or a few days or a few weeks, one has built an image of each other. You have put together an image about her or him. That image has been put together through various insults, pleasure, dominance, disregard - you know what relationship is especially between a husband and wife - you have an image of each other. That image is the past and the understanding between those two images you call relationship - you leading your own private life and she leading her own private life, you with your ambitions and she with hers - and the past is preventing actual relationship. The past destroys all relationship, human relationship.
Now, having disowned the picture, knowing thought has its limited function, the question is, how can there be a radical, psychological change which is not touched by thought? Thought obviously cannot change the pattern which it has built or will build, because that is the past. So, is there a movement, a psychological movement, which is not of the past? Because you see, to find out if there is God or no God, if you would seriously give your heart and mind to find out totally if there is such a thing as God or not, you have to put aside all belief, you have to put aside totally every form of fear, every form of conflict, you have to totally understand what pleasure is. If you do not, you have no basis for order, because order is virtue. Virtue is not something you cultivate, not something that you practise. Order comes into being only when there is understanding of disorder, the disorder in which one lives, the actual disorder, the hypocrisy, the conflict, the agony, the despair, the confusion that one lives in. There is disorder, and when you begin to understand that disorder, not correct it, not say it must not be or must be, but what you actually observe in your daily life, out of that comes order, which is living.
When you have this absolute order which is righteousness, which is action, in which there is this sense of non-division, then you have the foundation for meditation, and then there is a possibility of finding out whether there is or there is not something beyond time. Question: Is it possible to observe the psychological movement without thought, without the movement of thought?
Krishnamurti: Look, I want to know myself, I want to know what I am, not according to any religion, according to any teacher, any philosopher, any analyst or psychologist. I want to know myself as I am, not as I should be. So I have to look at myself, I have to look at myself as I am without any interpretation, without saying that it is good, it is bad, it is ugly, I must change, I must not change. I must look, I cannot change the sunset. I have to look, I cannot do anything about it. In the same way I have to watch myself, just observe.
Now, is that observation a movement of thought? That is, can thought look at the movement which thought has created - which is the "me"? The "me" is a bundle of memories, conditioned, put together through time, through experience, through knowledge; that "me" is the result of time, is the result of thought, whether that "me" is the super "me", the super - Atman moved to a higher level. All that is the "me", the "I", the ego, the self-centred activity. Now, can that be observed by thought, by the movement of thought, that which it has created? You understand the question?
Look, Sir, put it differently. I am all this bundle, collected through centuries upon centuries, which does not mean reincarnation. It has been collected through environment, through race, through knowledge, through time - evolved. Now that "me" is the observer, the censor, who says, "This is right, that is wrong, this should be done, this should not be done." That observer looks and what he looks at is the psychological movement of which he is a part. I don't know if you understand this.
Look, Sir, let us put it this way - one is envious. You know what it is to be envious - comparing yourself with somebody who has got more - that is envy. Now, there is that response which is verbalized, named as envy. At the moment of that response, when you are envious, there is no observer at all, there is only a state of envy. A few seconds later the observer comes along - which is the thinker - and says, "I should not be greedy", or gives explanations, reasons why he should not be greedy. So he separates himself from greed, so he becomes the censor, the observer, and then controls or suppresses or goes beyond the greed. So there is the observer and the observed. In that there is division; and that division is the source of all conflict, not only outwardly but inwardly.
Now, is there an observation without the observer? There is that palm tree. Can you look at it without the observer, the observer who names that as a palm tree - the observer of likes and dislikes - can you just look without the observer? You may be able to look at that palm tree objectively because it does not affect you. But can you look at your wife, at your husband, the man who insulted you, without the censor, just observe, without the past records? If you can so observe, then that observation is not the movement of thought.
Question: When you used the words "modern society is corrupt", your own mind has come to the conclusion and therefore it presupposes that society is corrupt. You have no right to make such an opinion.
Krishnamurti: Sir, I do not think it is an opinion, I do not think it is a conclusion. You observe this. You observe how man is confused, you observe the division in the world, you observe the division between the communist and the capitalist, between the Catholic and the Protestant, the Hindu, the Muslim - you know the division. And this division does breed conflict, and that saying that division brings conflict is not a conclusion, it is a fact, as factual as this microphone is there. You have had two wars between the Muslim and Hindu. That is a fact. Division breeds antagonism, resistance, fight, conflict and when you observe this you say that division brings conflict. That is not a conclusion. You are merely stating a fact.
Question: Why do you talk at all?
Krishnamurti: I see, why do I talk at all? I really do not know. Sir, do you ask a flower, "Why do you flower?" Do not clap. Sir, do listen to it. This is not being clever. When you see something beautiful, do you say, "Why are you beautiful?" One talks generally with a motive, either to convert, or by addressing a large audience like this, one derives a great encouragement or terrible importance or derives from talking, a great deal of energy, as the politicians do. If there is a motive for talking, then you know it is exploitation. I have no motive for talking. If you want, listen; if you don't, don't. You neither encourage the speaker nor discourage. Take it or leave it. It is your life, your misery, your sorrow that we are concerned with and if you don't want to end your sorrow, your confusion, your agony, your torture of life, don't listen. Nobody is asking you to listen, forcing you to listen. This is not propaganda. We are concerned with changing "what is; and as you don't ask a flower why it blooms, don't ask the speaker why he speaks.
Question: Would you please talk or explain why there is so much difficulty in communication between individuals?
Krishnamurti: Sir, we are not individuals at all. We think we are individuals - that is merely a word, which has very little meaning. When you examine that word in the dictionary, not the opinion or theory of what an individual should be, you will find that it derives from the Latin word "indivisible" - not capable of being divided, broken up.
How can two human beings who are broken up in themselves communicate with each other, to "communicate" being to care, to co-operate, to work, to create together? There is a possibility of communication when both human beings share a common problem and are deeply concerned with the solution or the understanding of that problem. When you are deeply concerned, you can commune both verbally and non-verbally; but if one human being has certain opinions, conclusions, ideas and the other has opposing ideas, how can there be communication between the two? If you are a Hindu and I am a Muslim, how can we communicate? There is a possibility of communion only when you and I are both free of our petty little ambitions and tyrannies, that means when we are really individuals, indivisible. Then communion is possible. That means, when there is love between us - not opinion, not conclusions - when we really care dispassionately, intensely, then there is a possibility of communing with each other.
Question: How do you bring about order when there is so much disorder? How do you bring about an attitude which is indivisible, an attitude that is not broken up Krishnamurti: First of all, do we know that we live a disorderly life? Do you know that you live a disorderly life, a contradictory life, a public life and a private life, wanting this and wanting that, having ideals there and living a life without any meaning or relation to the ideal? You have the ideal of non-violence, and actually you are living a violent life. So this contradiction, this dual existence brings conflict, that is, disorder.
Are you aware of your life as disorder? Look at it, Sir, look at your own life and find out. You think one thing, say another, do another. This hypocritical existence, that is, having an ideal and living something entirely different from that ideal - that leads to hypocrisy, and that is disorder, isn't it? You see how silent you are? And you say, "You have just a theory." just listen to find out for yourself the truth of what is being said, or the falseness of what is being said. Find out, become aware of your disorder, the disorder of your life, not only outwardly but inwardly, and what has brought about this disorder - the cause.
Now when you say, "What has brought about this disorder," you are looking for a cause, aren't you? To analyse and to find out what the cause is takes time, doesn't it? I am in disorder and I want to find out how this has come into being. I know I can easily, very quickly find out the "why" of my culture, the society, the family, the tradition, the racial factors and all that - these are all the causes, the deeper causes. Now to examine all the causes which have brought about this disorder requires time, requires days, doesn't it? Do you see that, Sir? Now while you are examining, taking time to find out the cause, your life is still in disorder. So there is disorder and it is a waste of time, waste of energy, to find out what has brought this about.
What you can do is to observe that disorder, observe without trying to bring about order, without saying to yourself "I must bring order or I must suppress this disorder." just observe it, as you have observed that sunset, and you cannot do anything about that sunset. In the same way, observe that disorder without any choice, be aware of the disorder; and you will see that you are really aware of it. Then out of that awareness comes an order, which is an extraordinary living thing. That order is not according to blueprint, it is not a mechanical order. Therefore, look at this disorder, listen to it, observe it in yourself, and the observer is the cause of disorder, the observer is part of that disorder. Therefore you must look without the observer, and then you will see what comes out of it.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 10 1ST PUBLIC TALK BANGALORE 30TH JANUARY 1971

We have so many problems, such complex issues, that in order to understand them completely, one has to take a journey over the whole earth, see the various cultures objectively, sanely, rationally, and consider seriously the many conflicts: what actually is going on in the world, not only in the far world but also in this country. We must see actually, not theoretically, what is going on. We must see these conflicts as they are, not through the eyes of a Hindu, a communist or an extreme Maoist, we must be able to observe very clearly facts, not ideals, not what you think should be or what ought to be, but actually what is going on.
One has to observe what is happening in the world, the division, the conflict, the injustice, the wars, the national, linguistic, religious divisions, violence and immense sorrow. This is a fact, this one can observe, how religions have divided people, as the Hindu with his beliefs, the Christian with his doctrines, the Muslims with their faith. One can observe how religions, which are organized beliefs, propaganda, with their rituals, with their sacred books, with their teachers and saviours, have separated and brought about fragmentation in the human mind. Then there is division of nationality, the Indian, the Pakistani, the German, the Russian, Vietnamese, and so on; and there is the revolt of the young against the established order. In this country it has not taken a very violent form, but in other countries it is rampant there is a great deal of social injustice in this country, there is poverty, there is brutality, violence. And when we observe all this rationally, without any prejudice. without coming to any conclusion, but just observing it, we see very clearly that human beings have created this monstrous, decadent, corrupt society, not only in this country but in the rest of the world. That again is a fact.
You are the world, the world is you. You are the society, the culture in which you have been born and brought up. That culture, that society is the result of your efforts, of your greed, your brutality, your violence. So you are the world, you are the community, you are the society, the culture. Do please realize that in this country where there is so much corruption, disorder, callousness, brutality, total indifference, you are responsible, each one, because you are India. You have brought about, put together through time the social structure with its divisions, you have put together the religions, the beliefs, the innumerable gods, and you have built this society. So the world is you and you are the world. Do realize this deeply, feel it with your heart, not with your petty little, cunning, insensitive mind, because that is the fact, and that fact is not a theory, is not an idea. The explanation is not the explained, the description is not what is described.
To bring about a vast, radical revolution - and that radical revolution is necessary not merely outwardly but in oneself unless you change, unless you cease completely to be a Hindu or a Buddhist or a Christian a Communist, merely bringing about a superficial reformation - altering a few patterns here and there, is not going to bring about peace to man at all. So it is your responsibility: it is the way you lead your life, the way you think, your activity, your daily corrupting ways, unless there is a psychological, inward revolution in that, there is no possibility of really deep, profound, social changes.
One may, as one observes again, see what is happening - violence: though every religion has said, "Do not kill", "don't go to war", "don't hurt another", "be kind, generous, be tender, open your heart to another". The books have said it, but they have had no value at all. What is relevant is what you are. The world, the community, the society, the culture in which you have been brought up, are built through time by man. You are the result of that, and to bring about a change in the outward structure of the established, corrupt order, you must change yourself inwardly, completely. This is a logical, sane, observable fact.
Violence is considered as a means of changing society. It appears that through violence a quick change can be brought and therefore violence in certain parts of the world, as in this country, is justified. One can see that violence may bring about a superficial change in the social order, but that revolution, physical revolution, either invariably ends in dictatorship or bureaucracy or chaos, which in turn brings about tyranny. Again that is an observable fact.
So a man who is aware of all these facts takes only one resolution, which is that he, as a human being, who is the result of time, result of his environment, to bring about a change, must himself radically, deeply change.
So the question is, can this inward revolution, this psychological mutation actually take place now, and not in some distant future? We are going to investigate and see if there is a possibility of a total change in the very brain structure itself; and for this one must share together the investigation, the enquiry. Communication means sharing together, thinking together, learning together, not agreeing or disagreeing. Both of us, both you and the speaker have to take the journey together. And communication means having something common between you and the speaker. That communication is not merely verbal. Of course, there must be a verbal understanding, that is, you understand English and the speaker understands English. But communication also means sharing, and you cannot possibly share if you remain with your particular prejudices, beliefs, dogmas, conclusions. So we are taking a journey together into the very complex problem of existence. We are going to enquire into human relationship. We are going to examine together this whole question of violence, understand together fear, pleasure, whether sorrow can ever end, what it means to love and what it means to die, and the beauty and truth of meditation, the quality of a mind that is truly religious. A mind that is crowded with the authority of others' experience is not a religious mind. A mind that is filled with the knowledge of what others have said is not a religious mind. The mind with beliefs, the mind that has dogmas, conclusions, that plays with rituals, is not a religious mind.
Part of investigation together is to listen together; but you cannot possibly listen if you are comparing what is being said with what you already know; you cannot possibly listen if you are agreeing or disagreeing. If you are merely listening to the words and not relating the words to the fact of yourself and if you are listening with your conclusions, with your hopes, with your problems, with your sorrows, with your agonies, then you are not listening. Only by listening together shall we be able to solve all our problems completely, totally. So the mind that is capable of listening, not only to what the speaker is saying but also listening to the reactions, to the responses, to your own mutterings, will then share it, together. We are going to understand these immense, complex human problems, not how to change your government or how immediately to feed the poor, not how immediately to stop this appalling callousness and corruption, but by seeing the totality of the problem.
Life is not only going to the office but understanding yourself, your wife, your family, understanding this extraordinary thing called sex and human conflict, both within and without. It is understanding together whether it is at all possible to live at peace in this world, not in retirement, not by becoming a monk or a sannyasi, but how to live in this marvellous world which is ours.
No book can teach you about yourself, no Gita, no Upanishad, none of the professors, philosophers can teach you about yourself. What they can teach you is what they think you are or what they think you should be, that is, their opinion, which is not yours. You have for centuries upon centuries accepted the authority of others, of your guru, or your tradition, what other people have said and that is why you have no energy, that is why you are so dull, insensitive, that is why you are secondhand human beings.
So we are going to observe together what actually we have become, not what we should be, because there is no ideal, there is no goal, there is no purpose, but only "what is". If you have a goal, a purpose, an end, you are not capable of seeing actually what is going on. When you have an ideal of what you should be or what you should become, or what you must be, then you create conflict between what you are and what you should be. It leads to hypocrisy and those who have ideals become hypocrites. You are hypocrites because you say one thing, do another, think another, and you talk everlastingly about ideals. So you have to put away from your mind totally this dualistic attitude of what you are and what you should be. The very essence of conflict is the division between the observer and the observed. A man who is concerned with truth has no ideals; for truth is in "what is" and going beyond it. So we must understand "what is", what we are.
What are we? What are you: Not according to any book, any authority, or any psychologist. If you say what you are according to them, you are repeating what they say, but you are not learning, you are not observing yourself. When you do observe yourself, when you are aware of yourself, you see that man throughout the world is caught up in pleasure and in fear.
You can observe that our religious, social structure and morality are all based on pleasure and fear. The fact is you are greedy, envious, acquisitive, fearful, ambitious, with an occasional flair of what you call love. One has to understand basically these two issues, fear and pleasure.
To understand means to be free, to be free to look, to observe what pleasure means, where it has led us, what is involved in it, how it has brought about the extraordinary division between the observer and the observed, the division into religions, into nationalities and so on, and to observe the fragmentation which has been brought about through pleasure. And also one must understand deeply, not verbally, not theoretically, the whole complex question of fear. Where a mind is afraid, it cannot possibly see what truth is. It lives in darkness. Haven't you noticed for yourselves when you are afraid of your neighbour, of your government, of your wife, husband or the policeman, how dull your mind becomes, how incapable of thinking rationally the mind becomes? So, to understand fear and pleasure, one has to observe it in oneself.
We are together going to investigate these two issues upon which all our actions are based. They may be superficial actions, hidden actions, conscious or unconscious actions but all our motives are based on these two fundamental principles of pleasure and fear. When you say you are seeking truth, what you are seeking is the permanent establishment of the thing you call pleasure.
Observe it in your own life when the mind is frightened. Fear divides people. It makes people violent, disorderly. They may discipline themselves endlessly, but if there is fear, there is distortion, there is corruption, there is violence, there is mischief. The house is burning - not your particular little house - but the fire is in the world. There is destruction in the world, there is murder, chaos, and that house is burning.
So, when we are really profoundly serious, we are not concerned with how to avoid fear, run away from fear, suppress fear or overcome fear; not how to further pleasure or expand pleasure but understand them. To understand them you need a sensitive, observing, delicate mind, capable of looking; not coming to any conclusions, because a mind that has conclusions cannot function sanely.
Why has pleasure become so extraordinarily important? You know it expresses itself in so many subtle ways: self-importance, prestige, fame, success, knowledge, erudition, all that lies along the path of pleasure. Though you may go to temples and hear all the temple bells ringing, what you really worship is pleasure and money.
What is fear? Fear doesn't exist by itself. It exists in relation to something, to public opinion, what people might say about you. There is fear of death, there is fear of the unknown, there is fear of the known, fear of insecurity, fear of losing a job, fear of your wife who may do something which you oppose. Fear breeds violence. In a country that is becoming overpopulated, with every year more and more millions added, naturally there must be a growth of fear because of unemployment, lack of food, the insoluble poverty, the corrupt government. When you see all this, you are bound to be afraid not only for your own security but also for the security of the coming generations, your sons and your daughters. Somebody has hurt you and there is again fear in that hurt, and fear breeds violence. So unless you are really free of fear, you are bound to create chaos in the world, and fear cannot be suppressed by an ideal, by the ideal of courage.
You are afraid, and you have an idea that by developing courage you can get rid of fear, which is avoiding "what is", and hoping through courage to get rid of fear. So you have an ideal that acts as an impediment to the understanding of "what is". You as a human being are violent, aggressive. That is a fact and specially in this country for the last centuries upon centuries, you have had the ideal of non-violence. You are pursuing the ideal and in the meantime you are sowing the seeds of violence. You say, "I am trying to be non-violent; I'll one day achieve a state in which there is non-violence, and therefore become a hypocrite. All idealists are essentially hypocrites. We are not dealing with the ideal of courage or how to get rid of fear or how to suppress it, but how to understand it. The moment you understand something, you are free of it.
Freedom does not come through ideals. Freedom and the beauty of freedom come when you understand actually "what is", when you really understand your own confusion, your own callousness, your own brutality. Out of that awareness, with care, with real attention, comes the beauty of that freedom.
So, what we need to do is to observe and learn and be aware of our own fear. We can only do that when it occurs; perhaps we can take a thing like attachment and observe.
You are all attached to your family, to your jobs, to your conclusions, aren't you? Watch what you are attached to, may be your wife, may be your children, or the things you have invented as gods. When you are attached to something, in that there is the desire to dominate, to hold, to possess, either the wife, the husband, the child, or an opinion or a judgement. So where there is attachment, there must be uncertainty. The attachment may die, or the person to whom you are attached may turn to another and there will be jealousy. Where there is attachment there must be fear. And being attached you say, "I must get detached", and you pursue detachment, and then you ask yourself, "how am I to be detached?" Then that becomes a problem. They will tell you, don't do this, do that, meditate and gradually get detached, become a saint. Whereas, if you understood, observed the implications of attachment, you would see that there is fear. But instead of understanding fear, you cultivate detachment, which is deadly. When you cultivate detachment what takes place? You become callous, you become indifferent, you withdraw, you resist. You never look at the beauty of a tree or the sky or the lovely sunset because all that means attachment. So by your philosophy by your detachment you have become an ugly human being.
Look at your fear yourself, learn about it, the fact, not the cause of fear. What is fear? One is afraid of death. Let us take that as an instance. What is that fear of suddenly coming to an end, suddenly getting detached from your moorings. What causes fear? What is the process of fear? You had physical pain last year. You think about that pain, hoping that it won't come back again. Thinking about a past event, which has caused physical pain, results in not wanting it now or tomorrow. So thought is responsible for the continuity of fear.
I have done something wrong. It happened, let us say, yesterday or two weeks ago, and I am afraid that you might get to know it, So thought - thinking about the pain and thinking about what has happened - gives a continuity to fear. It is not a question of how to end fear but what gives continuity to fear. What happened two weeks ago is over, but the brain has recorded that pain, and thinking about it, is afraid that it might happen again.
One can easily observe and learn without being a specialist or a psychologist that thought, which is the response of memory, of an incident, physical or psychological, is recorded in the brain cells. The brain cells hold this memory and therefore the brain cells say, "Be careful, do not have pain any more." Thought does not want it; therefore thought breeds fear.
Now what is pleasure? You see a beautiful tree or a lovely sunset with marvellous colours. You see on that pond the light of an evening or the morning, the beauty of it, the stillness of it, the extraordinary depth of light and shade - it happens, you are there - and you say how marvellous it is. The brain cells have recorded it, and the thought says, "I wish I could have that experience again tomorrow, it was so lovely, so beautiful, so enchanting." Thought gives continuity to an incident of a sunset and wants it repeated.
Yesterday you had sexual pleasure. That has been recorded and thought goes over it, thinks about it, chews the cud, builds images and thought says I must have it again. So thought breeds fear, and thought gives continuity to pleasure.
You must not have detachment from pleasure, not desirelessness. If you are seeking desirelessness as a way to truth, then you have a mind that is tortured, fighting your own instincts, your own demands, your own longings. Your mind becomes twisted, and a mind that is twisted cannot possibly see what truth is.
Then one asks what the function of thought is, knowing that fear and pleasure are the two sides of the same coin. What is thinking? Surely, thinking is a response of your collected experience, which is knowledge. If you had no knowledge at all, you could not think. If you had no knowledge of your name, or of language, you couldn't speak, you would be in a state of amnesia. So thinking is the response of collected memory, both of the particular human being and collective human beings, the tradition, accumulated knowledge from which every thought is a response.
Then what is the function of thinking or thought? You must have knowledge: scientific, psychological, human knowledge, knowledge that is the accumulated experience of man, science, the experience of using words, how to play a piano and so on. You must have complete knowledge, you cannot do without technical knowledge.
And you also see what knowledge has done. You have accumulated knowledge as an as an experience of the thing that happened yesterday. You want that experience repeated and it may not happen, therefore there is pain. Knowledge is necessary in one direction, and knowledge breeds fear and pain in the other.
When you had that experience of sunset yesterday, it was new, fresh, full of joy, something incredible. The light, the texture, the feel of it that has been recorded, that has become knowledge, and therefore, that is already old. The old says "I must have new experience", and the new experience is translated in terms of pleasure.
So you see what thought does, that thought must function logically, sanely, effectively, objectively, in the technological world, and you also see the danger of thought.
The question arises: what is the entity that holds the thought, the thought as pleasure, as pain? What is it that holds this memory as a centre from which it operates? Have you observed that there is in you an observer and the thing observed? The observer is the censor, is the accumulated knowledge as a Christian, as a Hindu, as a Communist, and so on. The observer is the centre, he is the ego, the "me". That "me", that ego, invents a super-ego, the atman, but it is still part of thought. So there is a duality in you as the observer and the observed, the "me" and the "you", we the Hindus and they, the Muslims. This division is the cause of all conflicts.
The observer is the holder of all memory from which all thought aries, so thought is never new. It is never free. It can think or invent freedom.
How does one observe without the observer, the observer being the past, the observer being the image? You have built up an image about your wife or husband through time - forty or ten years or one month or one day - that image has been built up. The image-maker is the observer, and we are asking, whether you can observe your wife, the tree, or the husband, without the image, without the observed. To find that out, you must find out the machinery of image-building. What is it that creates images? If you understand that, you will never create an image and you can observe the observer.
We are asking whether the image-maker, the machinery of this image-making, can ever come to an end. I will show you how it comes to an end. First of all, you have to enquire what is awareness, what it is to be aware, aware of the trees, of your neighbour, of the shape of the hall, aware of the colour of the various saris, shirts, aware outwardly and aware inwardly, to be aware choicelessly.
You insult me, and at that moment of insult, if there is total awareness, there is no recording, I do not want to hit you back I do not want to call you a name, I am passively aware of the insult or the flattery and therefore there is no image-making. Next time somebody insults you or flatters you, be totally aware, then you will see that the old structure of the brain becomes quiet, doesn't instantly operate. The recording does not record, because you are totally aware. Please see this when you go out next time, look at a tree, just observe it, see the beauty of it, the branches of it, the strength of the trunk, the curve of the branch, the delicate leaves, the shape of it, without the image, the image being the previous knowledge of your having seen that tree. So you look at it without the observer, look at your wife or your husband, as though you are seeing her for the first time, that is, without the image. This seeing is true relationship, not the relationship between image and image. Therefore a mind that is capable of observing so clearly is capable of observing what truth is.


BANGALORE 2ND PUBLIC TALK 31ST JANUARY 1971 'MIND IN MEDITATION'

What is our daily living? If you can bear to look at it, if you can observe it, what is actually our everyday life? One can see that in that living there is a great deal of confusion, there is a great deal of conformity, contradiction, where every man is against another man, where in the business world you are ready to cut another's throat. Politically, sociologically, morally there is a great deal of confusion. And when you look at your own life you see that from the moment you are born until you die, it is a series of conflicts. Life has become a battlefield. Please observe it, not that you must agree with the speaker, or disagree with him, but just observe it. Just watch your actual daily living. And when you do so observe, you cannot help seeing what actually is going on: how one is in despair, lonely, unhappy, in conflict, caught in a series of competitions, aggressions, brutality, violence - that is actually our daily life. And that we call living. And not being able to understand it, or resolve it, or go beyond it, we escape from it into some ideology, into the ideology of some ancient philosophers, ancient teachers, ancient wisdom, and we think by escaping from the actual we have solved everything. And that is why philosophy, ideals, all the various forms of networks of escapes have not in any way resolved our problems; we are just as we were five thousand years ago or more, dull, repetitive, bitter, angry, violent, aggressive, with occasional flash of some beauty, happiness, and always frightened of that one thing which we call death.
And our daily life has no beauty, because again your religious teachers, your books, have said, "Don't have any desires, be desireless, don't look at a woman - because you might be tempted. And to find god, truth, you must be a celibate". And our daily life is contrary to all the sayings of the teachers; we are actually what we are - very petty, small, narrow minded, frightened human beings. And without changing that any amount of your seeking truth, or talking valiantly and most scholarly, or interpreting your Gita and the innumerable sacred books, has no value at all. So you might just as well throw away all the sacred books and start all over again, because they with their interpreters, their teachers, their gurus, have not brought enlightenment to you. Their authority, their compulsive discipline, their sanctions have no meaning at all. So you might just as well put them all aside and learn from yourself, for therein lies truth, not the truth of another.
So first is it possible to change our lives? Because our lives are in disorder, our lives are in fragmentation - being something at the office, go to the temple, if you are still inclined that way, something entirely different with the family, and in front of a big official you become, god knows, a frightened, desperate, sycophantic human being. And can we change all this? Because without changing our daily life, your asking what truth is, if there is a god or not, has no meaning whatsoever, because we are fragmented human beings, broken up; and until we are a total human entity, whole, complete, then only is there a possibility of coming upon that something which is timeless.
So first we must look at our life. Now how do you look at your life? Please follow this a little bit. We will make it as simple as possible because this is a very, very complex problem. And a very complex problem of existence must be approached very simply, not with all your theories, opinions and judgements because they have not helped at all. All your religious conclusions have no meaning. So we must be able to look at this life which one leads every day, able to see it exactly as it is. And that is going to be our difficulty, that is to observe.
Now what does that word 'observe' mean? There is not only the sensory perception with the eye. You see this bougainvillaea, sensory perception, then - please follow this step by step - then as you observe that colour then you make an image, you have already an image, you have a name for it, you like it or dislike it, you have preference. So the images that you have about that flower, that is, through that image you see it, you don't actually see it but your mind sees it more than the eye. Right? Please do understand this very simple fact, that we look not only at nature, which is being destroyed by human beings, pollution and all the rest of it that is going on in this terrible world, we not only look at nature with the eyes that have accumulated knowledge about nature, and therefore with an image, we also look at human beings with our various forms of conclusions, opinions, judgements and values. That is, you are a Hindu, another is a Pakistan, Muslim. You are a Catholic, another is a Protestant, Communist and so on and on and on - the division. So when you look, when you observe yourself, your life, you observe it through the image, through the conclusions that you have already formed. You say, "This is good", or "This is bad"? or "This should be" and "That should not be". You are following all this? So you are looking, observing with the images, conclusions that you have formed, and therefore you are not actually looking at life. You understand this very simple fact?
So in order to look at our life as it is there must be freedom of observation. You must not look at it as a Hindu, as a bureaucrat, as a family man, as a - god knows what else! You must look at it with freedom. You understand? And that is the difficulty. You look at your life, the despair, the agony, the sorrow, this vast struggle, you look at it all with eyes that have said, and ears that have said, "This must change into something else", "This must be transformed in order to make it more beautiful". So actually when you are doing that you are not directly in relationship with what you see. Right? Are you following this? Not the explanation which the speaker is giving but actually observing your life, actually observing how you look at it. Whether you look at it with your image, with your conclusions and therefore not looking at it but looking through the past images and therefore not coming directly in contact with it. Right? So when you look at life, that is, the life of your daily existence, not the theoretical life, not the abstract life which says, "All human beings are one, all love" - you know, all that tommy rot! But actually when you observe it you see that you are looking with your past knowledge, with all the images, the traditions, the accumulation of all human experience which prevents you from looking. That is a fact which must be realized, that to observe actually your life you must look at it afresh. That is to look at it without any condemnation, without any ideals, without any desire to suppress it or change it, just to observe it.
Are you doing this? Are you using the speaker as a mirror in which you are seeing your own life? And because you are seeing it with conclusions it prevents you from looking at it directly, being in contact with it. Right? Are you doing it? Not that you will do it when you go home, because if you don't do it now you won't do it later. If you are not doing it then don't bother to listen. Look at the sky, look at that tree, look at the beauty of the light, look at the clouds with their curve, with their delicacy. If you look at it without any image you have understood your own life.
So that is, you are looking at yourself, at your life as an observer and your life as something to be observed. Right? There is a division between the observer and the observed. Isn't that simple? That is, you are looking at your life. You as an observer, something separate from your life. Right? So there is a division between the observer and the observed. Now this division is the essence of all conflict, essence of all struggle, pain, fear, despair. That is, where there is a division between human beings, the division of nationalities, the division of religions, social divisions, wherever there is a division there must be conflict. This is law, this is reason, logic. There is Pakistan on one side and India on the other, battling with each other; you are a Brahmin and another is a non-Brahmin and hate, division. So that externalized division with all its conflict is the same as the inward division, as the observer and the observed. You have understood this? If you don't understand this, you can't go much further because a mind that is in conflict cannot possibly ever understand what truth is. Because a mind n conflict is a tortured mind, a twisted mind, a distorted mind and how can such a mind be free to observe the beauty of the earth, or the beauty of the sky, the tree, the beauty of a child or a beautiful woman or a man; and the beauty of extreme sensitivity and all that is involved in it. So without understanding this basic principle, not as an ideal, as a fact that you are inevitably going to have conflict.
And so the question is, the next question: what is this observer? - you understand? The observer who has separated himself from the observed. Please this is not a philosophy, an intellectual affair, a thing which you can discuss, deny, agree or disagree; it is something that you see yourself, and therefore it is yours, not the speaker's. We see that when you are angry, at the moment of anger there is no observer, at the moment of experiencing anything there is no observer. When you look at that sunset, and that sunset is something immense, when you look at it at that moment there is no observer who says, "I am seeing the sunset". A second later comes the observer. That is, you are angry, at the moment of anger there is no observer, no experiencer, there is only that state of anger; a second later comes the observer who says, "I should not have been angry", or the observer says, "I was justified in being angry" - a second later not at the moment of anger, then is the beginning of division. You understand?
So how does this happen? At the moment of experience there is the total absence of the observer, and how does it happen that a second later the observer comes into being. Right? You are putting the question, not I, not the speaker, put it for yourself and you will find the answer. You understand sir, you have got to work. Because this is your life, and if you say, "Well I have learned something from the speaker", then you have learned absolutely nothing. You have just collected a few words and those few words put together becomes the idea. Ordered thought is idea, and we are not talking about ideas, we are not talking about a new philosophy. Philosophy means the love of truth in daily life, not the truth of some philosophical mind that invents.
So how does this observer come into being? That is, sir, when you look at this flower, at the moment you observe it closely there is no observer, there is only a looking; then you begin to name that flower. Right? Then you say, "I wish I had it in my garden, or in my house". Then you have already begun to build an image about that flower. So the image-maker is the observer. Right? Are you following all this? Watch it in yourself please. So the image and the image-maker is the observer, and the observer is the past, the 'me' as the observer is the past, the 'me' is the knowledge which I have accumulated, knowledge of pain, sorrow, suffering, agony, despair, loneliness, jealousy, the tremendous anxiety that one goes through, that is all the 'me', which is the accumulated knowledge of the observer, which is the past. Right? So when you observe, the observer looks at that flower with the eyes of the past. And you don't know how to look without the observer and therefore you bring about conflict.
So our question is: can you look, not only at the flower, but at your life, at your agony, at your despair, your sorrow, can you look at it without naming it, without saying to yourself, "I must go beyond it", "I must suppress it" - just to look at it without the observer. Do it please as we are talking now. That is, take your particular form, or particular tendency, or take, which most people are, envy. All right, let's take that. You know what envy is, don't you, very well? You are very familiar with that. Envy is comparison. The measurement of thought comparing what you are with what should be, or with what you want to become. So you know what envy is. So just look, take it. Now when that reaction comes into being, that is you are envious of your neighbour who has got a bigger car, better house, is an awful politician - you know, all the rest of it. And you look at that and you suddenly feel envious. That is, you have compared yourself with him, and envy is born. Now you have that envy, you know what that feeling is. Now can you look at that feeling without saying, "That is right", or wrong, without naming it? Without saying that it is envy. To look at it without any image, then you go beyond it. You have understood? Instead of struggling with envy, that you should or should not, that you must suppress it, and so on, without going through all that struggle and nonsense, without any meaning, observe your anger, your envy, without naming it, because the naming is the movement of the past memory which justifies or condemns. But if you can look at it without naming then you will see that you go beyond it.
So the moment you know the possibility of going beyond 'what is', you are full of energy. Right? It is the man who doesn't know how to go beyond 'what is', because he doesn't know how to deal with it, therefore he is afraid, he escapes. Then seeing the impossibility of it, such a person loses energy. You understand this sirs? If you have a problem and can solve it, then you have energy. A man who has a thousand problems and doesn't know what to do with them, he loses his energy. So in the same way, look at your life, what it is, ugly, petty, shallow, extraordinarily violent. These are all words to describe what is actually going on, not only the violence in sex but violence that abides with power, position, prestige. Now look at it with eyes that don't immediately jump with images.
Now that is your life. And look at your life in which there is what you call love. What is love? We are not discussing the theories of what love should be. We are observing what we call love. I love my wife. I love my - I don't know what you love. I doubt if you love anything at all. You know what it means to love? Is love pleasure? Is love jealousy? Can a man love who is ambitious? He may sleep with his wife, beget a few children; and the man who is struggling politically to become an important person, or in the business world, or in the religious world also, you understand, when he wants to become a saint, when he wants to become desireless. Now all that is part of ambition, aggression, desire. Can a man who is competitive love? And you are all competitive, aren't you? Better job, better position, better house, more noble ideas, more perfect images of yourself - you know all that business you go through and is that love? Can you love when you are going through all this tyranny, when you can dominate your wife, or your husband, or your children, when you are seeking power, is there a possibility of love? So in negating what is not love, there is love. You understand? You understand sirs? You have to negate everything which is not love, which is, no ambition, no competition, no aggression, no violence, either in speech, or in act, or in thought. Now when you negate that which is not love, then you will know what love is. And love is something that is intense, that you feel very strongly; love is not pleasure, therefore one must understand pleasure, not one's aim to love somebody, understand pleasure.
So if you can observe your life you will find out for yourself what love is because in that lies great passion, not love, passion. The word 'passion' comes from sorrow, the root meaning of that word 'passion' is sorrow. You know what it means to suffer? Not how to escape from suffering, or what to do about suffering, but to suffer, to have great pain inwardly. You understand? Then when there is no movement of escape from that sorrow out of that comes great passion, which is compassion.
And you must also find out what death is, not at the last minute, not when you are sick, unconscious, diseased, incapable of clarity, observing; that happens to everybody, old age, disease and death. But while you are young, fresh, active, going to your beastly offices every day, returning to your particular little prison of a family, to find out while you are active, alive, what death means. The organism does go away, wear out, like old age, it is natural. It can last longer depending on the kind of life one leads, depending whether your life is a battlefield from the moment you are born until you die, then your body is worn out quicker, your heart goes through tension, through emotional tension the heart becomes weaker. This is an established fact. And while one is active to find out what the meaning and the significance of death means. And to find that out there must be no fear. And most of us are frightened of death, frightened of leaving the things that we have known. Please do listen to all this. Frightened of leaving your family, frightened of the things you have accumulated, of letting them go, your knowledge, your books, your office, you know what you have collected. And not knowing what is going to happen when you die the mind then, which is thought, says there must be a different kind of life, life must continue somehow, my life, your individual life. And you have then the whole structure of belief, reincarnation, you call it, don't you? Have you ever looked at what it is to incarnate. That is, next life. You understand? What is it that is to be reborn next life? All your accumulations of your knowledge. Right? All your thoughts. All the activities. All the goodness, or the evil or the ugly things that you have done because what you do now that is going to react next life. Right? You all believe that most hopefully, don't you? Which means, if you really believe it then that matter is what you do now, how you behave now, what your conduct is now, because next life you are going to pay for it. That is if you believe in all this - karma.
So if you are really caught in the network of this belief then you must pay complete attention to your life now, what you do, what you think, how you treat another. But you don't believe so vastly, so deeply. That is just a comfort, an escape, a worthless word. And to find out what it means to die, not physically that is inevitable, but to die. That is, to die to everything that is known, to die to your family, to your attachments, to all the things that you have accumulated, the known, the known pleasures, the known fears, die to it every minute and you will see what it means to die so that the mind is made fresh, young and therefore innocent. So that in you there is the incarnation of the next life, but the next day. You understand? To incarnate the next day is far more important than in the future. So that your mind is astonishingly innocent. Innocent, the word 'innocence' means a mind that is incapable of being hurt. You understand sir, the beauty of it: a mind that can never be hurt. And such a mind is an innocent mind. Therefore a mind that has been hurt must die to the hurts everyday so that it comes the next morning with a fresh clear unspotted mind, it has no scars. That is the way to live. That is not a theory, it is for you to do it.
So there must be the understanding of oneself completely. There must be this order which is not habit, which is not practice, which is not the cultivation of some virtue. Virtue comes into being like a flower of goodness when you understand disorder in your life. Out of disorder comes order.
Then you can begin to enquire: what is that which man has sought throughout the centuries upon centuries, he has been asking for it, trying to discover it? You cannot possibly understand it, or come upon it if you have not laid the foundation in your daily life. And then we can ask: what is meditation? Not how to meditate or what steps to take to meditate, or what systems and methods to follow to meditate, because all systems, all systems, all methods make the mind mechanical. You understand sir? Meditation is the most marvellous thing if you know the meaning of a mind that is in meditation, not how to meditate. We will see what is not meditation - you understand - then you will know what meditation is. What it is not, through negation you come upon the positive. But if you pursue the positive it leads you to a dead end.
We say meditation is not the practice of any system; you know people who sit and become aware of their toes, of their bodies, of their movements, you know practise, practise, practise. A machine can do that. So systems cannot reveal the beauty and the depth and the marvellous thing called meditation. Nor is meditation concentration. When you concentrate, or attempt to concentrate, in that concentration there is the observer and the observed.
So no system, no method, no concentration and a mind that has understood all this through negation. Such a mind then becomes very quiet naturally. In that there is no observer who has achieved some kind of silence. In that silence there is the emptying of the mind of all the past. Unless you do this in your daily life you won't understand the marvellous subtleties, the beauty, the extraordinary thing of it, unless you do it. Merely to repeat what the speaker says, don't do it. If you repeat it becomes a propaganda, which is a lie.
So when the mind has this complete order, mathematical order, and that order has come into being naturally through the understanding of the disorder of our daily life, then the mind becomes extraordinarily quiet. This quiet has vast space, not the quiet of a little room, it is not the quiet, the silence of the ending of noise, but a mind that has understood this whole problem of existence, love and death and the living, the beauty of the skies, the trees, the people, the beauty, which all your religious gurus have denied, and that is why you destroy your trees, your nature. When you have understood all this then you will know what happens in that silence. Nobody can describe it. Anybody who describes it doesn't know what it is. It is for you to find out.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 11 2ND PUBLIC TALK BANGALORE 31ST JANUARY 1971

What is important is that we should radically change out lives,not according to any particular plan or ideology, or to fit into some kind of utopia. When we see how extraordinarily violent, brutal and laden with an enormous amount of sorrow the world is, it obviously becomes the responsibility of each one of us to change our lives, the ways of our thinking, the ways of our behaviour, the attitudes and the impulses that we have. We are going to talk over together what actually life is and what love is and what the meaning of death is and find out for ourselves what a religious life is and whether such a religious life is compatible with the modern world. We are also going to talk over together what time and space are, and what meditation is.
There are so many things to talk over, and probably most of you have already acquired a great deal of knowledge about all these things, knowledge that others have given you, what your books, your gurus, your systems, your culture, have imposed upon you. That is not knowledge, that is merely a repetition of what other people have said, whether it is the greatest of teachers or your local guru.And in understanding daily life, we need not have any guru, any authority or teacher. All that we have to do is to observe, to be aware of what we are doing, what we are thinking, what our motives are, and whether it is at all possible totally to change our human ways, beliefs and despairs.
So first let us see actually what our life is - our daily life-because if we do not understand it, if we do not bring order into it, if we merely slur over our daily activities, or escape into some ideology, or are just superficially be satisfied with things as they are, then we have no basis for a life, a way of thinking, a way of action, which will be right, which will be true. Order is virtue. Without order one must live in confusion and without understanding that order, which is virtue, all morality becomes superficial, merely influenced by the environment, by the culture in which one lives.
One must find out for oneself what order is, whether this order is a pattern, a design, a thing that has been put together by man through various forms of compulsion, conformity and imitation, or whether order is a living thing and therefore can never possibly be made into a pattern, into a conformity.
What is our daily living? One can see that in that living there is a great deal of confusion, there is a great deal of conformity and contradiction, with every man at another man, with a business world where you are ready to cut one another's throats. Politically, sociologically and morally there is a great deal of confusion; and when you look at your own life, you see that the moment you are born till you die, it is a series of conflicts. Life has become a battlefield. And not being able to understand it, or resolve it, or go beyond it, we escape from it into some ideology, into the ideology of ancient philosophers, ancient teachers, ancient wisdom and we think by escaping from the actual we have solved everything. And that is why philosophy, ideals, all the various forms of networks of escape, have not in any way resolved our problems. We are just as we were five thousand years ago or more, dull, repetitive, bitter angry, violent, aggressive, with an occasional flash of some beauty or happiness, and always frightened of that one thing which we call death.
Our daily life has no beauty, because again our religious teachers, our books have said, "Do not have any desires, be desireless, do not look at a woman as you might be tempted, and to find God, truth, you must be celibate." But our daily life is contrary to all the sayings of the teachers. We are actually what we are: very petty, small, narrow-minded, frightened human beings. Without changing that, any amount of your seeking truth or talking valiantly or most scholarly or interpreting your Gita and the innumerable books has no value at all. So you might just as well throw away all the sacred books and start all over again, because with their interpreters, their teachers their gurus, they have not brought enlightenment to you. Their authority, their compulsive discipline, their sanctions have no meaning at all. So is it possible to change our lives? Our lives are in disorder, our lives are in fragmentation. We are one thing at the office, another while going to the temple, entirely different in the family, and in front of a big official you become a frightened, sycophantic human being. Without changing our daily life, our asking, what truth is, whether there is a God or not, has no meaning whatsoever. We are fragmented human beings - broken up - and till we are a total human entity, whole, complete. there is no possibility of coming upon that something which is timeless.
So first we must look at our lives. That is, we must observe. Now what does that word "observe" mean? There is the sensory perception with the eye: you see this bougainvillaea. then as you observe that colour, you have an image, you make an image. You have already an image; you have a name for it. You like or dislike it, you have a preference through the image you see. So you do not actually see. We not only look at nature with the eyes that have accumulated knowledge about nature and therefore with an image, but we also look at human beings with our various forms of conclusions, opinions, judgements and values. So when you look, when you observe yourself, your life, you observe it through the image, through the conclusions that you have already formed. You say this is good or this is bad, or this should be and that should not be. You are not actually looking at life. So when you are doing that you are not directly in relationship with what you see. You see that you are looking with your past knowledge, with all the images, the tradition, the accumulation of all human experiences which prevents you from looking. This is a fact which must be realized that actually to observe your life you must look at it afresh, that is, look at it without any condemnation, without any ideal, without any desire to suppress it or change it, just observe. Are you doing this? Are you using the speaker as a mirror in which you are seeing your own life? And because you are seeing it with eyes of conclusions, it prevents you from looking at it directly, being in contact with it. Are you doing it?
Look at the sky, look at that tree, look at the beauty of the light, look at the clouds with their curves, with their delicacy. If you look at them without any image, you have understood your own life. But you are looking at yourself, at your life as an observer and your life as something to be observed, there is a division between the observer and the observed. This division is the essence of all conflict, essence of all the struggle, pain, fear, despair.
Where there is a division between human beings, division of nationalities, division of religion, social division, wherever there is a division, there must be conflict. There is Pakistan on one side and India on the other battling with each other. You are a Brahmin and another is a non-Brahmin, and there is hate, division. Now,that externalized division with all its conflict is the same as the inward division, as the observer the observed.
A mind that is in conflict cannot possibly ever understand what truth is. A mind in conflict is a tortured mind, a twisted mind. How can it be free to observe the beauty of the earth or a child or a beautiful woman or man or the beauty of extreme sensitivity and all that is involved in it?
Now, we are going to find out for ourselves - not from the speaker - whether it is possible to end this division between the observer and the observed. Are you following all this? Please, this is important if you are really to move any further. You are going to go into the question of what love is, what death is, what the beauty of truth is, what meditation is, and a mind that is completely and totally still; and to understand all this, one must begin with the ending of conflict, and this conflict exists wherever there is the observer and the observed.
The next question is: what is this observer, the observer who has separated himself from the observed? We see that when we are angry, at the moment of anger, there is no observer. At the moment of experiencing anything there is no observer. When you look at a sunset, that sunset is something immense, when you look at it, there is no observer saying, "I am seeing the sunset." A second later comes the observer. Supposing you are angry, at the moment of anger there is no observer, no experiencer, there is only a state of anger. A second later comes the observer who says, "I should not have been angry", or "I was justified in getting angry". This is the beginning of division. How does this happen? Why, at the moment of experience, is there a total absence of the observer, and how does it happen that a second later the observer comes into being? When you look at this flower, at the moment you observe it closely, there is no observer, there is only a looking. Then you begin to name the flower. Then you say, "I wish I had it in my garden or in my house," then you have already begun to build an image about that flower. The image and the image-maker are the observer, and the observer is the past, the "me' as the observer is the past, the "me" is the knowledge which I have accumulated, the knowledge of pain, sorrow, agony, suffering, despair, loneliness, jealousy. The observer looks at that flower with the eyes of the past. You do not know how to look without the observer and therefore you bring about conflict.
Now our question is, can you look not only at the flower but at your life, at your agony, at your despair, at your sorrow, without naming it, without saying to yourself, "I must go beyond it, I must suppress it"? Can you look at it without the observer? Take your particular form or particular tendency, or take what most people are: envious. You know what envy is. You are very familiar with that. Envy is comparison, the measurement of thought, a comparing of what you are with what you should be or what you would like to become. When you are envious of your neighbour - he has got a bigger car, a better house and all the rest of it - you certainly feel envy, that is, you compare yourself with him and envy him more. Now can you look at that feeling without saying it is right or wrong, without naming it? Can you look at it without an image? Then you go beyond it. Instead of struggling with envy and trying to suppress it, observe your anger, your envy, without naming it.
The naming is the movement of the past memory while it justifies or condemns. If you can look at it without naming, then you will see you go beyond it.
The moment you know the possibility of going beyond "what is", you are full of energy. The man who does not know how to go beyond "what is", because he does not know how to deal with it, is afraid, he wants to escape. Such a person loses energy. If you have a problem and you can solve it, then you have energy. A man who has a thousand problems and does not know what to do with them, loses his energy. So in the same way, look at your life, in which there is what you call love.
What is love? We are not discussing the theories of what love should be. We are observing what we call love. Is love pleasure? Is love jealousy? Can a man who is ambitious, love? Can a man who is competitive love? - and you are all competitive. You want a better job, better position, better house, an image of yourself. Can you love when you go through all this tyranny, when you dominate your husband, your wife, your children? When you are seeking power, is there a possibility of love?
In negating what is not love, there is love, You have to negate everything which is not love, that is, no ambition, no competition, no aggression, no violence either in speech, in act or in thought. When you negate that which is not love, then you know what love is. And love is something that is intense, that you feel strongly, love is not pleasure. Therefore one must understand pleasure, and not attempt to love somebody.
When you see what your life is, there is no love in it, there is no beauty, there is no freedom, and actually how barren your life is, you ought to shed tears.
This barren life is the result of your culture, of your sacred books, because they have said, "Do not look at the sky because there is beauty, and that beauty might be transferred to the woman. If you are to be a religious man, withdraw from the world, deny the world, the world is a Maya, an illusion, escape from it", and you have escaped from it because your life shows it.
If you observe your life, you can find out for yourself what love is, because in that lies great passion. The root meaning of that word "passion" is sorrow. Do you know what it means to suffer, not how to escape from suffering, or what to do about suffering, but to suffer, to have great pain inwardly? When there is no movement of escape from that sorrow, out of that comes great passion, which is compassion.
You must also find out what death is, not at the last minute, not when you are sick, unconscious, diseased, incapable of clarity - that happens to everybody: old age, disease and death - but while you are young, fresh, active, while you are going to an office every day returning to your particular little prison of a family.
The organism could last longer, depending on the kind of life one leads. If one's life is a battlefield from the moment one is born till one dies, then one's body is worn out quicker. The heart goes through tension. This is an established fact. To find out what death is there must be no fear, and most of us are frightened of death, frightened of leaving the things that we have known, frightened of leaving our family, frightened of letting go the things that we have accumulated, of leaving our knowledge, our books. Not knowing what is going to happen when we die, the mind - that is thought - says there must be a different kind of life. Life must continue somehow, your individual life. Then you have the whole structure of belief - reincarnation. What is it that is to be reborn in the next life, all the accumulations of your knowledge, all your thoughts, all the activities, all the goodness or the evil or the ugly things that you have done? If you really believe in all this karma, then what matters is what you do now, how you behave now, because in your next life you are going to pay for it.
So if you are really caught in the network of this belief, then you must pay complete attention to your life now. To find out what it means to die, not physically - that is inevitable but to die to everything that is known, to die to your family, to your attachment, to all the things that you have accumulated, the known pleasures, the known fears, every minute, will show you a mind made young, fresh, and therefore innocent. So there is incarnation of the next life the next day. To incarnate the next day is far more important than in the future. This will give you a mind that is astonishingly innocent. The word "innocence, means a mind that is incapable of being hurt. Therefore, a mind that is being hurt must die to the hurt every day, so that it comes the next morning with a fresh, clear, unspotted mind which has no scar. That is the way to live.
A mind that is without effort - you have understood how effort comes into being when there is conflict, conflict between the observer and the observed - such a mind brings order. Order comes when you have understood what disorder is. When you understand it, not intellectually but actually, out of that comes order, and that order is virtue, that order is rectitude, that order is a living thing.
A man who is vain tries-to become humble, to have humility. In that attempt to become humble there is a conflict, whereas if I face the fact that I am vain - and to understand that and go beyond it, there must be understanding of oneself completely - there must be this order which is not habit, which is not practice, which is not the cultivation of some virtue.
Virtue comes into being like a flower of goodness, when you understand. Then you can begin to enquire what it is that man has sought throughout the centuries. He has been asking for it, trying to discover it. You cannot possibly understand it or come upon it if you have not laid the foundation in your daily life. And then we can ask what meditation is, not how to meditate or what steps to take to meditate, or what systems and methods to follow to meditate. All systems, all methods make the mind mechanical. If I follow a particular system, however carefully worked out by the greatest guru you can possibly imagine, that system, that method makes the mind mechanical, and a mechanical mind is a dead mind.
"Tell me how to meditate", that is your first question, "because if you will tell me, I will practice it and do it day after day, I will get up early morning, and repeat, repeat." You know what kind of mind you will have at the end of a year - a dull, stupid mind, a mind that can escape, that can hypnotize itself. And that is not meditation.
Meditation is a marvellous thing, if you know the meaning of a mind that is "in meditation", and not "how to meditate". We will see what meditation is not, then we will know what meditation is. Through negation you come upon the positive, but if you pursue the positive, it leads you to a dead end. We say meditation is not the practice of any system. Machines can do that. So systems cannot reveal the beauty and the depth and the marvellous thing called meditation.
Nor is meditation concentration. When you concentrate or attempt to concentrate, in that concentration there is the observer and the observed, there is the one who says, "I must concentrate, I must force myself to concentrate", and concentration becomes conflict. When you do learn to concentrate like a schoolboy, that concentration becomes a process of exclusion, a building of walls against thought and movement of thoughts.
There must be complete self-knowledge. So there must be no system, no method, no concentration - and a mind that has understood all this through negation, such a mind then becomes naturally very quiet. In this, there is no observer who has achieved some kind of silence. In this silence there is the emptying of the mind of all the past. Unless you do this in your daily life, you won't understand the marvellous beauty, the subtlety of it.
When the mind has complete order, mathematical order, and when that order has come into being naturally, through the understanding of the disorder in your daily life, then the mind becomes extraordinarily quiet. This quiet has vast space, not the quiet of a little room. It is not the quiet or the silence of the ending of noise. A mind that has understood the whole problem of existence - love, death, living, beauty - when you have understood all this, then you will know what happens in that silence. Nobody can describe it. Anybody who describes it does not know what it is. It is for you to find out.
It is right to ask questions. You must ask questions, not only of the speaker but of yourselves. It is far more important to ask yourselves why you believe, why you follow, why you accept authority, why you are corrupt, why you get angry, jealous. Question those, and find out the answer.
Sirs, you have to stand alone, completely alone, which does not mean you become isolated. If you are alone, then you will know what it means to live purely. Therefore you must ask questions endlessly of yourselves. The more you ask yourselves, not find an answer but to ask and look, the more you understand. When you ask there must be care, love in your asking; and do not beat yourselves with questions.
Question: When you say "The one who says he knows does not know", what do you mean by that? Must you not know yourself to say that? Krishnamurti: You have to find out what the word know, means, what is involved in the word "know". When you say "I know" my wife or my husband, what do you mean by that word? Do you know her, or do you know him, or do you know the image that you have about her? The image you have about her is the past. So to know is to know something that is over, something that is gone, something that you have experienced. Now when you say "I know", you are looking at the present with the knowledge of the past.
Now I want to know myself, understand myself, myself which is a very living thing. It is not a static thing, it is changing all the time, adding, subtracting, taking on, putting off......I must come to it each time as though I am learning about it for the first time. I look at myself, and in looking at myself I find I am ugly, or extraordinarily sensitive, or this or that. And translating what I am looking at becomes the knowledge, and with that knowledge I look at myself next minute. So what I see will not be fresh, it will be with the eyes of the known. So to learn about myself there must be the ending of knowing myself each time, so that each time I am learning, there is a learning about myself afresh.
Now the one who says he knows does not know. Have you understood now? The man who says, "I have experienced God; I know what it means to be enlightened", means simply, "I know the way to the station", because the station is a fixed place. There are many paths to the station, there are many gurus for each path and they all say, "We know, we have experienced" - which means what? They have known something, and hold on to something that has been experienced, dead.
There is no path to truth, because truth is a living thing, it is not a fixed, static, dead thing. Like you, Sir, what are you? Are you static? Aren't you changing every day, for worse or better? So I can never say I know you. It is a most stupid form of saying "I know". It is a kind of consolation, it is a kind of security for myself.
When you understand this one question completely, you have understood so many things. So distrust any man who says "I know", any man who says, "I will lead you to enlighten- ment; do these things and you will achieve." Have nothing to do with such people, they are dead people, because they are living in the past, with things they do not know - enlightenment, truth. Truth is a timeless state, you cannot come by it through time.
Knowledge is time. So, as we said, die to every knowledge that you have every day. Die, and be fresh next morning. Such a mind never says "I know", because it is always flowering, it is always new.
Question: You do not want us to read Ramayana, the Mahabharata, the great epics. What is wrong with them? Why are you so hostile towards our great saints?
Krishnamurti: First of all, I do not know your great saints. I do not want to know them. I do not see the point of knowing them. They are probably conditioned by their culture, by their society, by the religion they are born in. If I want to know, I want to learn about myself, not about them. A Christian saint is not accepted here as a saint. Will you as a Hindu, accept a Christian saint as your saint? Of course not. Your saints are conditioned by the culture in which they have lived. I am not hostile to them. I am just stating facts. They are tortured human beings, they detach themselves, or they are tremendously devoted to God (whatever that word may mean), to their visions, to their own ideas, to their own culture which has brought them to believe in God. If they were born in Communist Russia, they won't believe. There they would be no saints, they will be Marxists.
Now, Sir, I do not read Mahabharata, Ramayana and Gita, I do not read these books. Why do you read them? Do you read them for literature, for the beauty of the language, or do you read them as sacred thing, to be read in order to achieve Nirvana or heaven or whatever it is? Why do you read them?
Question: Mahatma Gandhi read the Gita, and he was a great man.
Krishnamurti: The gentleman says Mahatma Gandhi, and the greatest men have read the Gita, and so on. I do not know why you call them great. Because they have read the Gita? You call them great because they fit into your pattern.
Question: No, for the love of mankind.
Krishnamurti: For the love of mankind? They loved mankind and therefore you love them? Which means you love mankind? No, Sir, be honest about all these things.
If you read the book of yourself - you understand, Sir? - the book of yourself, that is far more important than any other book, because your book, the book which is you, contains the whole of mankind - all the agonies it has been through, the misery, the love, the pain, the joy, the suffering, the anxiety. There is a book in you, and you go and waste your time reading somebody else's book. And that you call love of mankind.
Question: What is the reason for the grievances that sex has brought to the world in spite of the fact that it is the greatest energy of man.
Krishnamurti: Have you noticed throughout the world, and therefore in your own life, how sex has become extraordinarily important? Have you noticed it? You are all very strangely silent. Talk about Ramayana and Gita, and you burst with energy. Talk about your daily life, you subside. Why has sex - the act, the pleasure - why has that become such a colossal thing in your life? - not only in your life but the life of everybody? In the west they put it out, open. Here they all hide it, they are ashamed of it. You are embarrassed, you are shy, you are nervous, guilty - which all shows that it has become tremendously important in your life. Why?
Intellectually you have no energy, because you repeat what others have said, you are prisoners to theories, to speculations, and therefore you have no capacity to reason, to observe. You have got mechanical minds, you go to schools where you mug up facts and repeat the facts. And your life, the daily life, going to the office day after day is a mechanical life.
So there is no intellectual freedom; and freedom means energy, vitality, intensity, because that gives you a tremendous energy. And that you deny totally because you accept authority, not only the authority of the professor but the authority of your spiritual leaders, and they are not spiritual when they become your leaders. So you are not free intellectually; and emotionally you are sentimental, devoted to some god, some person. That does not give you energy, because in that there is fear. Energy comes only when you completely lose yourself, when there is total absence of yourself, and that takes place when you have sex. For a second everything ends. And you have the pleasure of it. Then thought picks it up, images - wanting it more and more - repetition. Therefore, that becomes the extraordinarily important factor in your life, because you have nothing else. You are confused, miserable, unhappy human beings. You are not intense, you have no passion, intellectually, to stand alone, to see clearly and stand by it. You are frightened; and what have you left? - sex.
All your religions say do not have sex. So you battle. "To find God you must not have sex." And you try not to be sexual. Full of sex, you battle with yourself. The more you battle, the more important it becomes.
So you see your life, what it is. You have no love, but pleasure. And when you have pleasure, you are frightened of losing it. Therefore, you are never free, though you may write volumes about freedom. So, when you understand all this - not intellectually, but daily in your life - you will see what you have reduced mankind to through your Mahabharatas, Gitas and gurus. You will see that you have reduced yourself to a mechanical entity, an unhappy, shoddy little entity; and with this little mind you want to capture the vast timeless space of truth.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 12 1ST PUBLIC TALK BOMBAY 7TH FEBRUARY 1971

I think one should have a good look at not only what is going on in the world, but also more rigorously look at ourselves. To look clearly without any distortion, there must be a quality of perception, a quality of mind that sees, not resisting, not prejudiced, not caught in any particular formula, but which merely observes. And in perceiving "what is" actually, not theoretically, we shall come upon what is truth. Therefore it is very important to understand the word "perception", the seeing, because we are going to go into the very complex problem of living, not merely outwardly but inwardly, and one must be very capable of looking at exactly what is going on. To perceive "what is", is the basis of truth, and you cannot possibly perceive or see if you are bigoted, narrow, frightened, or belonging to any particular sect, group or community.
So what we are going to do is together observe, together find out, not only how to bring about a radical revolution in ourselves and therefore in society, but also find out for ourselves a way of living in which there will be no conflict whatsoever. And to understand all this, to understand our sorrows, our confusion, our great many contradictory way of thought and activities, we have to look, we have to see exactly what is going on, not interpret it, not try to translate it, not try to escape from it, nor translate it according to our particular like and dislike, but observe and that is where it is going to be difficult - to see exactly what is going on.
What we are going to talk about during these four meetings here, is not a question of agreement or disagreement. We are both of us, going to observe, understand together the immense problem of living, of existence, which is, understand together your life, your problems, the complex relationship between man and man, because without laying the right foundation in relationship, in our daily relationship with other human beings, without having a right basis, we cannot possibly go beyond. As men who are really serious, you must inevitably lay the foundation of understanding, of relationship between man and man, not based on an idea or conclusion or the authority of your scriptures or your gurus, but what you yourselves understand as the meaning and the significance of relationship.
Now you know what is happening in the world, not only in the faraway world of America or Russia or China, but also near at home. There are wars, there are riots, there is despair, great sorrow, confusion, a fragmentation which is going on, fragmentation not only nationally, religiously but also inwardly in ourselves. If you observe yourself, you will see how contradictory you are. You say one thing, you think another, do something else. Nationally, you are divided: the Hindu and the Muslim, Pakistan and India, Germany, Russia and America. You know the division - political, national divisions with all their conflicts, with all their ambitions, competition. If you observe you will see there is the Catholic and Protestant, the Hindu and the Muslim, the Buddhist and somebody else. The world around us is broken up, fragmented socially, morally and ethically. Both outwardly and inwardly we are fragmented people, broken up. And when there is division of any kind, there must be conflict, as between Pakistan and India, the Hindu and the Muslim, between ourselves the observer and ourselves the observed, and between the thinker and the thought. So where there is division there must be conflict. And a mind in conflict must inevitably be distorted, and therefore it cannot possibly see clearly what truth is.
So there is this fact that human beings right throughout the world have created a society, a culture, a morality that is no longer moral, a culture that is corrupt, a society that is disintegrating. Again this is a fact with which you can neither agree or disagree, because it is so. And you observe in this country what is going on: the decadence, the immorality of society, the various divisions - linguistic, tribal, religious. If you observe very closely and clearly, you see you have thousands of gurus, each having his system, his method to truth, to enlightenment, to bliss. If you observe closely again, you see how tradition has distorted your minds, how you accept the religious books as though they were complete truth. Now these are all facts: that there is a division, that the very fact that religion should bring people together has brought about division, separation, conflict, misery.
Now seeing all this, not from the description of the speaker but actually seeing it in your own life, what can you do, what is the right action? There is this great sorrow, misery, poverty in the world. Seeing this, not only outwardly but inwardly, that inwardly we are contradictory, inwardly there is division, there is a struggle, what can one as a human being do? Because you are the world and the world is you. You are the result of your culture, of your society, of your religion; and the society, the culture which you have built, in that you have been nurtured, and therefore you are part of that, you are not separate from the culture, from the society, from the community. Again this is a fact - you or the majority of you probably believe in God. I do not know why, but you do. Because you have been brought up in a society, in a culture that believes in God; and if you are born in Russia or in a communist society, you would not believe in God. There you would be conditioned not to believe, as you are conditioned here to believe. You are following all this?
So you are the result of the society in which you live and that society you have made, your grandfathers, the past generations have made it. So you, as a human being, facing all this, of which you are a part, you must inevitably ask what is one to do and what is the right action.
First of all, can you as a human being follow what another says? You understand the question? We need a total change, a deep, psychological revolution, the inward revolution, without which you cannot possibly create a new society. You are really interested in being told what you should do. You are really interested in finding a safe path, because you have never exercised your own brain to find out how to live rightly. You repeat, and from now on if there is one thing that you can really do, it is never to repeat what you do not know, never to do anything that you do not understand but only what you yourself understand. You know what would happen to you? You would no longer be secondhand human beings. Then you would put aside all the gurus, all the religious books, you would never follow anybody. Because then you would be acting with facts, not with suppositions, not with formulas. Do try it, do it one day, never to repeat anything which you do not understand logically, sanely, never to do something that you yourself have not directly tested. Then you will see that you would be faced with actualities, not with ideals, not with formulas, not with conclusions, but actually with "what is, which is yourself.
So when you see all this, how you a human being living in this country, supposed to be very spiritual because there are so many gurus, when you see all the contradictions in yourselves and in the world, when you observe in yourself the great sorrow that you have, the despair, the agony, the suffering, the loneliness, the utter lack of love, the callousness, the brutality, the violence, then you ask what are you to do. The question what to do is not important at all. What is important is how you observe these facts, how you look at these facts, how you as a human being look at this tremendously complex problem of existence, the complex society, the immorality of this present structure of society.
You cannot act before you have understood, before you have seen. So first you must see, you must observe, you must perceive. Now, how do you perceive? If you look at the world as a Hindu, then you are not looking at the facts, but you are looking with the prejudice of a Hindu, therefore you are incapable of looking. Right? If I look at the world as a communist, I am only looking at the world from a particular point of view, from a particular conclusion. Therefore I am incapable of looking at this immense problem. If I am a Muslim and I look at this extraordinary thing called living from a particular narrow point of view as a Muslim or a Hindu or a Buddhist, I cannot possibly see the extraordinary beauty of life with its complexity. So how do you look at this? Do you look at it from your traditional point of view or do you look at it as a scientist, as an engineer, or a follower of a particular sect, how do you look at it? You see the absurdity of being a Hindu. When the house is burning, the whole world is burning, you want to put the fire out as a Hindu or as a Muslim, Parsee, God knows what else.
So what is most important before you say "What can I do as a human being with regard to this madness that exists in the world?" You must understand what it means to look, to look at the world. In looking at this whole problem of existence, you drop away all division, you are concerned with the understanding of the problem, not as a Hindu. You have understood? If you don't, you are going to remain a Hindu, a Parsee, a Buddhist, a follower of some guru, because in that way you maintain division; therefore you maintain conflict. Therefore, where there is conflict, there must be pain, suffering and in that there is no love. Right, is this clear? Verbally at least? That is, intellectually you may observe this fact, intellectually, verbally, you may say "I understand that division in any form must bring about misery", but intellectual comprehension does not do anything. Intellectually saying, "I agree with that or disagree with that" has no meaning, but to see the truth that any division must inevitably bring about conflict, if you really see it, then action follows. Then you are concerned to eliminate in yourself and in the society every form of division.
Look, Sir, in you, when you observe yourself, there is the observer and the observed - isn't there? - you the censor and the thing that is condemned or justified. If you look at the world as an observer or look at yourself condemning, justifying, explaining, in that there is division, and therefore conflict, and therefore misery. So, is it possible to observe, to perceive without the observer? You understand my question?
The observer, the thinker, the entity that perceives is the result of the past. You who observe your anger, your jealousy, your ambition, your desire to succeed, and all the rest of it, you who are struggling are the result of the past. The past is the observer, the me. Now, can you look without the observer, that is, without the past? When you are angry, at the moment of anger or jealousy or envy, at that precise moment there is no observer. The observer comes in a little later. Then he either condemns anger or accepts it. So the observer is the past, the observer is the censor.
Now can you look at this vast field of life without the observer? Then only you will see the totality of life. Now I am going to show it to you. We will begin with the simplest thing. When you look at a tree, how do you look at it, how do you see it? You see it, not only with sensory perception, but also you see it with your mind. Your mind has created the image of the tree. You say, "That is a palm tree, that is a mango tree." So your knowledge of the tree, which is the past, interferes from looking at the tree. Right? This is very simple. Knowledge of the tree prevents you from looking at the tree. Looking at the tree means to be in contact with it, not identifying with the tree but to observe it completely and you cannot observe it completely if the past interferes. Do you see that?
The next step is to observe yourself in relation with another. You can observe the tree very easily because it does not interfere with your happiness, with your desires, all the rest of it. It is purely a tree, objective. So if you do not understand how to look at a tree, without naming the tree, without the knowledge of the tree, the botanical knowledge - which is all the past - then you cannot possibly see the beauty, the truth, the wholeness of the tree.
The next step is to look at your wife, your husband or your friend without the observer, that is, without the image that you have created about your wife or your friend. You are following all this? Because all this is going to lead to an action in which there is not a sense of contradiction, to an action that will be total, complete and unless you understand this, your action will inevitably be contradictory and therefore conflicting. So you have an image about your wife and she has an image about your friend and your friend has an image about you. That is obvious.
Now, how are these images formed? What is the mechanism of this image-building? You have an image about your wife or your husband. That image has been built through many years or through one day. You have an image of your wife giving you sexual pleasures, the nagging, the brutality - you know all that goes on between husband and wife - the domination, the bullying, the irritation. You know much better than I do what goes on. How are these images formed? Please observe this within yourself, do not bother with the explanation that the speaker gives, but watch it in yourself, use the speaker as a mirror in which you are seeing yourself.
The brain cells are recording all the time, every incident, every influence. It is a recording machine. When the wife nags you, it is recorded; when you demand something of her and she gets angry, that is recorded. So the brain is a machine that is recording all the time consciously. Right? You do not have to study biology or psychology or any scientific book if you can observe yourself. You have the marvellous book of yourself in which you can learn infinitely. So when you, through years or through days have recorded these memories, these memories are the images. She has her image and you have your image about her. The relationship between these two images is what you call husband and wife. Right? Therefore it is not relationship at all. Relationship means direct contact, direct perception, direct understanding, sharing together. See how the machinery comes into operation, that is, when you get angry with your wife or when she nags you, the image is formed immediately, and that image is stored up, gets stronger and stronger, and that image is the factor of division. Therefore there is conflict between you and her.
Now, can this machinery, the building of the image come to an end, so that you are really in contact with the world, not through an idea? When there is an image about the world or about yourself or about your neighbour, your wife, there must be division. The image is not only anger and nagging, but formulas, concepts, beliefs. When you say, "I am an Indian", that is an image. That image divides when another person says, "I am a Muslim, I am a Pakistani." You follow? This image is not merely between two people but also between these formulas that have created these images. So you see that belief divides people. You believe in God, or you believe in reincarnation and somebody believes quite the opposite - which are all images. So images, formulas, concepts, beliefs, divide people. And that is the basic reason for conflict outwardly and inwardly. Do you understand this - not intellectually up here but in your heart? Then you will do something when it is real, when you see the truth of it, and beauty of it, then you will act entirely differently.
So our question is, how are these images formed and can the image-building come to an end? I have shown you how they are formed, that the brain which has so many other faculties, which is capable of such extraordinary things - going to the moon, inventing extraordinary technological things - this very brain has the quality of recording every instinct, every hurt, every flattery, every nuance of every action. Now, can this recording take place without interfering with action? You have understood this question? See first the logic and you will see the beauty of it afterwards.
You have insulted me or flattered me. The person who has insulted me, I have an image about that person, I do not like him; but the man who has flattered me, I like him, he is my friend, the image has been formed instantly. Now, can this forming of image come to an end instantly? Not afterwards, because once it is formed it is difficult to get rid of it. I am going to go into both: the prevention and the cure.
First of all, the prevention, which is never to form an image about anything. When you insult me, at that moment, to be totally aware - you understand? So one must understand what it means to be totally attentive at the moment of insult, at the moment of flattery. What does it mean to be aware, to be aware of the colours of the various saris, dresses about you objectively, outwardly? When you are aware of blue, red or pink, whatever the colours are, and say, "I do not like it, I like it", you are limiting the awareness. To be aware without limitation of like or dislike, condemning or justifying, is to be aware without any motive, without any choice, so that you are aware of the whole thing. Right? Now when you are insulted or flattered, at that moment if you give complete attention, which is complete awareness, then you will see that there is no image forming at all. Because what takes place then? Attention means there is no observer at all, there is no censor who says "I like, I dislike." You are merely attentive. Right?
Attention is not concentration - I won't go into the whole problem of concentration. When you are so attentive, in which there is no choice, in which there is no observer, then there is no image-making at all. Now, please just listen. Are you attentive totally to what is being said? Are you listening with complete attention, or are you listening partially? Or are you listening completely, with your heart, with your mind, with your nerve, with your whole organism, psychosomatically, completely? Then if you are so listening, you will see you have no image of the speaker at all. You understand? Now when the next time your wife or your friend says something pleasant or unpleasant, give complete attention to it, so prevent the image forming, because the mind then becomes free.
Freedom means seeing things clearly, purely, without any distortion. It is only such a mind that can see the truth, not the images that you have built about truth. So that is one thing you can do instantly.
Then what will you do with all the images. that you have collected about your country, about your leaders - political, religious - about your theories? You know how your mind is burdened with formulas, theories, opinions, judgments. What will you do about them? You see, you have not gone into it, you have not thought about any of these things at all. You will read the Gita, the Upanishads or repeat or go to some meetings where commentaries are made on the Gita and the Upanishads. just think of spending your lives on somebody else's words. Now what will you do with all the collection of images, beliefs, formulas, what will you do with them all? Because that is what you are, you understand?
You are the formula. You think you are great or small, that you are the Atman, or this or that. So you are the past, you understand? The past is directing you, the past images, the past knowledge. So we come upon something very interesting, which is, all knowledge is the past, all technological knowledge is the knowledge of the past. That is a fact. What you know is the past, and the past projects, modified by the present into the future. So you, as an entity, are the past, the past being your memories, your traditions, your experiences. So you, the "me", the "I", the ego, the super-ego, the, super-self, the Atman is still the past. Now knowledge is the past, to which you can add or take away. All scientific knowledge, technological knowledge is the past. Of course you can add more to it, alter it, but the basis is the past. So the knowledge about yourself is the past. You are the past. Therefore being the past, there is division between the past, present and the future - what you have been, what you are, what you will be, all in terms of knowing, which means your God is already known, otherwise you would not have God. Do you see this?
Knowledge is absolutely necessary, otherwise you could not go home, otherwise we could not talk English and understand each other. Knowledge is the past, and knowledge is the memory which the brain has accumulated through centuries, through experiences. So knowledge is necessary and knowledge also becomes an impediment in relationship, in relationship between human beings - you as a Christian, Buddhist, Hindu. You see the problem, the beauty of the problem, that you need knowledge, otherwise you could not function, and you also see how knowledge is the past - the image you have built - prevents relationship.
So we are asking the question, how is it possible that knowledge is absolutely necessary and how is it possible that very knowledge, which the brain has accumulated through centuries, does not interfere with relationships? Because relationship is the most important thing. On that, all our social behaviour, society, morality, everything is based on relationship and there is no relationship if there is no image - which is knowledge. What will you do, knowing that you need knowledge, knowing that knowledge interferes with relationship?
Now if you have come to this point - if you have followed it all along from the very beginning - you will see that your mind has become extraordinarily sensitive, and being sensitive, it has become intelligent. And it is that intelligence that will prevent the image interfering in the relationship, not your decision, not your saying, "I must, I must not." It is the understanding of this whole process, as we have gone into not verbally, not intellectually, but really understanding it with your heart, with your brain, with your whole capacity, that will make you see the truth of it. When you see the truth that knowledge is necessary and that knowledge interferes in relationship, because knowledge is the image, then the mind has become extraordinarily pliable, extraordinarily sensitive, and it is the sensitivity, which is the highest form of intelligence, which will prevent the interference of images as knowledge in relationship. Right, you have got it? Do get this, please, then you will see you will lead quite a different kind of life. Then you will banish away for ever the division that man has brought about between himself and another. So the whole problem of the past, which is knowledge, which is the accumulated experience, is absolutely necessary, and any other image, any other knowledge in relationship becomes totally irrelevant.
Surely love is not an idea, love is not an image, love is not the cultivation of memory of a person whom you think you love. Love is something totally new, every minute, because it is not cultivable, it is not the result of effort, strain, conflict. Look, Sir, if you listen to what is being said attentively, that attention is love. Otherwise there must be a division in this attention, therefore that brings conflict. When there is love, there is no conflict, because love is not a structure of the image-builder.
So a man who would live at peace with himself and with the world must understand this whole structure of knowledge, knowledge about himself and the world, knowledge which is the past, and a mind that lives in the past, is no mind at all. It is a dead, static mind. That is what has happened in this country. You are living on other people's experiences, and the Gita and the Upanishads and your guru are your destroyers. Please do see this, because you have not exercised that marvellous instrument which is the brain. And you use it technologically when you become an engineer, when you are fighting for a job, when you are cheating your neighbour in business, but refuse to use the brain in understanding human relationship, upon which all our social behaviour is based. Unless you do this with your heart, with your whole being, your seeking God, your wanting truth has no meaning whatsoever. You can go hunting after each guru and will never find truth, you will never come across it. For you must learn, you must have a mind that is sensitive, clear, objective, healthy, that has no fear.
Do you want to ask any questions? It is rather late.
Question: What is love?
Krishnamurti: What is love? Love is not something to be described. Now Sir, do listen, do sit down two minutes and I will stop. You know you must ask questions not only of the speaker but of about yourself, which is much more important why you believe, why you have formulas, why you follow your guru, your books, your leaders, why you believe in God, why you have become so dull, find out why you have become callous, indifferent to everything, except your own personal vanity or acquisition of money. Unless you ask questions of yourselves and find the right answer for yourselves, asking the speaker questions has very little meaning. But when you ask the questions of the speaker, share the question with him, go into it. Then whatever understanding comes is not your understanding, it is understanding, not personal understanding. Intelligence is not personal, and that is the beauty of intelligence.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 14 3RD PUBLIC TALK BOMBAY 14TH FEBRUARY 1971

I think there is only one fundamental question, which is, how to live in this world with intelligence, sanity, with great affection, beauty, in spite of all our complications; how to live a life that has depth, that in the very living there is significance, a life that is without conflict, a sane, healthy life with freedom and great intelligence. If we could answer this question, not merely verbally or intellectually, if we could put this question to ourselves and find out for ourselves a way of living, that, it seems to me, would be the most important thing. Having right relationship with man, a harmonious, rational, balanced life in relationship, understanding that and living it - not merely becoming a sannyasi, following the latest craze, doing some kind of penance, a singing and dancing and all that kind of business that goes on - if we could find out a way of living where there is really a great deal of love, intelligence, beauty, then perhaps we would be able to find out for ourselves, not through somebody else, if there is something beyond time, something which is not within the field of everyday strife.
And this evening, we might perhaps devote this whole hour to finding out for ourselves how to live, how to live with real understanding, with a great sense of beauty, with a great sense of human understanding in which there is no conflict in relationship. If we could spend some time on that, then perhaps we could go on from there to find out for ourselves what meditation is, if there is such a thing as truth, as a reality. But first we must lay the foundation, not the foundation of another, however wise or however caught up in illusion or full of his own experience, but if we could lay this foundation in our own lives, in the life of our daily existence, if we could do that we would have a world - not a utopian world, not an ideological world - a world of sanity, a world in which there is no war, no division between those who know and those who do not know, those who pretend that they have attained enlighten- ment and those who are seeking enlightenment, those who assert that there is and those who assert that there is not. So, if you will, let us find out if we can change entirely our way of living.
First of all, we must look at this whole existence which we call living, in which is included the earning of a livelihood, in which there is this problem of conflict, physical pain and the psychological, mounting sorrow, the thing that we call love, joy, pleasure, fear, anxiety and understand what it means to die - living and dying - the whole of that, not just one fragment of it. That is why we must look, observe the whole field of our existence, not just one corner of it; not just how to earn a livelihood or just escape from this into some illusion, but to consider together this whole phenomenon of existence in which all the things are included. As we now are, we are composed of many fragments, the good, the bad, the greedy, the ambitious, the one that is in sorrow and the one that is seeking an understanding and escaping from sorrow. There is this fragmentation not only inwardly but outwardly. We are all that, because we are the world and the world is us: the society is made, put together by us, and though we are caught in it, we are part of it, we have constructed it, and we have to understand this whole phenomenon of existence.
So let us look first at our lives, your life, not the life or any saint, not the life described in any book, not the life of your favourite guru, not the life that you want to live, but the actual daily life, the monotony of it, the boredom of it, the loneliness of it, the fear of it, the aggression, the violence, the sexual pleasures, the fear, the joy, the unthinking acceptance, imitation conformity - all that is our daily life. And that is what we have to understand and in the very process of understanding, see if we can bring about a radical change in all that, whether it is possible to end all sorrow in our life, to be free from all fear, to find out for ourselves what it means to love, and to consider the thing that so many are afraid of, which is death. All that is our life.
So we have to look first at what actually is and not get frightened about it, or feel there is no hope or that there is hope. We have to first look at it. Can you look at your life? Do please listen to what is being said. Look at your own life, and if you do look, one finds a great sense of striving, of insufficiency, conformity, fear, the pursuit of pleasure. Don't you find this, that your life as it is lived, whether you are aware of it or not, is bound with fear, with anxiety, a great sense of loneliness and utter boredom? Don't you find that not being able to solve this you run away from it, you run away to temples, read the Gita or listen to the commentaries made by the professionals on the Gita or accept what your gurus say? So that is your life. And is it possible to change it all, not only the outward circumstances but the inner structure which has created the outer? Is it possible radically to change the psychological nature of yourselves? If it is not possible, then you have no energy, do you understand? If it is possible, you are full of energy. We have concluded that it is not possible, that we cannot possibly, totally change. We have got into the habit of living with fear, living with sorrow, hiding ourselves from our own secret miseries. And so we have made life into something which we think is not possible to change, and therefore we escape from that central issue.
We are going to find out, if we can this evening, whether it is possible, whatever we are - intellectual or emotional, leading a bourgeois existence, having a middle-class outlook on the whole of life - whether it is possible to change at all. We are going to investigate together, you understand that word, the meaning of that word? When we are exploring together, it means you must also share, you must also be very serious to find out for yourself whether it is possible to change, and this change cannot take place except in relationship. You cannot go away into isolation and try to dissolve all your troubles. It can only be solved in relationship, because it is only in relationship that you discover all your troubles, all your miseries, all your confusion. So we must do it together, you and I, because it is our problem, it is our misery, as this is our life to live on, to be happy, to enjoy the beauty of nature, of life, not everlastingly live in sorrow, confusion, misery. So together we have to solve this. "Together" means relationship.
Don't you find when you observe in yourselves that there are two active principles, one fear and the other is pleasure? Don't you find that pleasure is in different forms, whether that pleasure is to seek God or to become a great person politically, this way or that? And don't you find in yourselves the active principle of fear going on? These two things exist. We want more of the one, which is pleasure, and less of the other, which is fear. Right? Now sitting like that there you are really not frightened at this present moment. You have no fear at this actual moment, you may have that fear when you go back; but sitting there listening, you have no fear. Though it is always there in the background, you cannot possibly invite that fear and observe it. You cannot say, "I am going to be frightened and let me look." But you can, through understanding attachment, come upon what it means to be afraid. As we said, fear and pleasure are our main movements, contradictory movements in life, and being afraid, unconscious of fear, not being aware that we are afraid, we attach ourselves, we depend on people, on ideals, on our guru or on our wife or husband. Don't you find that, that you depend on people - not the postman, not the milkman - depend on people round you or depend on somebody in whom you think you have confidence?
So, what is involved in this dependence? First of all, there is no freedom when you depend on somebody, whether it is your wife or your guru. And when you depend on somebody psychologically, inwardly, you are seeking comfort, sustenance and when you depend on that person you must possess that person, you must dominate that person or submit yourself to that person. And when you are observing that you are dependent, you see that the source of this dependence is fear, fear of not being able to stand alone, fear of making a mistake, fear of not following the straight path - fear of not having comfort, not having somebody as a companion, not being able to depend on somebody. So through dependence, as you are sitting now, you discover that you are really frightened. Without inviting fear you discover that basically you are frightened. Are we communicating with each other? "Communication", as we said the other day, is to share together a common problem. This is our common problem. And when you depend on a person, there must be inevitably not only fear but jealousy, anxiety. So all that is involved in dependence; and can a mind be free of this dependence? Because, people like to be possessed by another. Haven't you noticed it? They like to belong to somebody, belong to a group, commit themselves to a certain pattern of action, a sense that they are leading a kind of righteous life. So when you look at it very carefully, you will see for yourself the basis of all this is fear. Then arises the question, is it possible to be free of that fear, not only the superficial fear in relationship and dependency but the deep-rooted fear?
Are you asking this question with me? That is, can you as a human being be completely free of fear because when you are afraid, you do the most extraordinarily stupid things. When you are afraid, you are almost unbalanced, neurotic, you cannot think clearly, observe truly. Haven't you noticed your life become dark, heavy? It becomes a burden, a torture. And not knowing how to resolve this fear, you run away from it. You run away doing the most absurd things.
There is the fear of physical pain. You have had pain, physical pain, years ago or a few days ago, agonizing pain or superficial pain, and that pain has left a mark on the brain, which is the memory of that pain which you have had two days ago or two years ago, and you do not want that pain to be repeated. What takes place then? Having had physical pain, you do not want it to be repeated and there is the idea that it might come back. In that idea, there is fear. You think about the pain which you had yesterday or two days ago and you do not want it repeated. Thought, which is the response of memory, says "I do not want that pain again." So physically you cannot forget it, it is there, and as long as you think about it, you intensify the memory of that pain and therefore thinking about it increases the fear of that pain. You see that, don't you? Talking about the past pain sustains that pain and you may have that pain tomorrow, which is still thinking about pain, and so thought says, "I must not have pain." So there is fear.
So thought breeds fear. I may lose my job - the `may' is in the future - I think about it, so I get frightened. I think about death and thinking about it makes me afraid. So thought breeds fear, not only the fear of the past but also fear of the future. Unless you follow this very carefully, you won't be free of fear. Together we are going to see if you cannot totally be free of it. Then you will be a free man and you can then put away all your gurus. You will then be able to think, see, live very clearly, in an ecstatic state. So we must together understand this question basically. So thought sustains, gives a continuity to psychological pain as well as physical pain. Right? Wait there, leave it there.
You have had a great pleasure yesterday, sensory pleasure, sexual pleasure, or the pleasure of seeing a beautiful tree or the lovely sunset, the shape, the beauty and the dignity and the strength of a marvellous tree - the pleasure that you have had. All that is recorded. When you see a sunset, if you have ever taken the trouble to look, when you have looked, it is recorded in your brain, and when after seeing, at that moment there is no sense of, "I want it to be repeated." There is just the experiencing of it, then a second later you say, "How beautiful that is, I want it to be repeated."
The desire to have it repeated is the beginning of pleasure. You understand this? The desire to have the repetition of an event which has given a delight, the pursuit of it, the demanding further experiencing of it is pleasure, which again is thought. That is, seeing the sunset, then thinking about it and wanting to be repeated, that is pleasure, isn't it? This is what you do when you have sexual pleasure, the repetition, the image, the thinking about it, chewing and wanting it again. So thought, thinking, breeds fear as well as pleasure. Right? Thought gives continuity to fear and a continuity to pleasure; but when you had physical pain yesterday or two years ago, to have it, to finish with it, not record it, then there is no continuity of it, the continuity brought about by thinking about it. I am going to go into that.
Please listen to this. Because, you see, Sirs, we are human beings, not merely animals. We have to live intelligently. We have to live a marvellous, beautiful life, and if one lives in fear, it is anxiety, guilt, sense of failure, fear of the dark, fear of death, fear of losing your money, fear of not becoming a great man and fear expresses itself in different ways. So thought nourishes, sustains, gives continuity to fear and pleasure.
The question then is, why does thought which has created such marvellous things in the world - technology, all the marvellous medicines, science, you know, what thought has done - that very thought breeds fear and sustains fear and pleasure? So what is thought and where should thought function completely, totally, rationally, sanely, and where should thought be completely quiet? Thought is the response of memory, knowledge, experience stored up in the brain, and that memory, response, is thought. The memory, the intelligence, the knowledge has created the rocket which went to the moon, which has created the most marvellous technological things, the aeroplane, the most extraordinary things, and yet that very thought gives continuity to fear, and that very thought seeks pleasure, and that very pleasure becomes fear. You see the difficulty? You need thought to function rationally, objectively, sanely, reasonably, logically and also you see how thought continues to go with fear.
So we must find out why it is that thought always interferes - if I can use that word "interfere" - when there is an experience of pleasure or pain; why thought, when it is experiencing something, either physical pain or psychological pain, why thought comes in and holds it. Why? Are you asking the question too? You understand the problem, do you? To be able to speak English, I must have a great deal of knowledge of English, memory and all the rest of it and thought is using the words in order to convey something. Thought is using knowledge, and thought also uses knowledge which breeds fear, knowledge of pain of yesterday, knowledge of the pleasure of yesterday.
So the question is, why does thought always avoid the one which is fear and hold on to pleasure? That is one question. Why does thought interfere when there is an experience? You understand? I have an experience of the sunset and at that moment there is nothing to think at all; I am just looking at the beauty of that light. Then thought comes along and says, "I want that repeated again tomorrow, which is, knowledge as experience, which is pleasure, wants it to be repeated again. I have had pain, which is the remembrance of that pain which is knowledge, and according to that knowledge or depending upon that knowledge, thought says, "I do not want it." You follow? Thought is doing that all the time, functioning between pleasure and pain. And thought is responsible for both. Right?
So knowledge on the one hand is essential, otherwise you cannot go home, otherwise you cannot talk your language, you cannot invent, you cannot construct if you are an engineer, and so on. Knowledge is essential, and also the knowledge of the pain of yesterday breeds fear. Right? So you have to find out for yourselves what it is that acts when thought is absent.
If you have followed from the beginning, observed all this, your mind has become sensitive, very alert, aware of the whole problem, you can look at it immediately and understand it instantly, not through analysis, but see it immediately. When you observe this, you find, don't you, that you have a mind that is learning and therefore it has become somewhat intelligent, because it has become sensitive about the problem, which before it has evaded? Now you are sensitive to the problem of fear and pleasure, therefore you are learning about it. The mind that is learning about fear and pleasure has not learnt the thing before, it is learning now.
You follow, I want to convey this to you with my heart, you understand, Sir, so that you get up from this place as a human being, living, not eternally frightened.
See, when you are learning about something, say, like the Italian or Russian language, you do not know about it, you are learning, therefore you come to it afresh. You do not know it, you will only know it as you accumulate knowledge about Italian or Russian, but when you start, you know nothing. Now you think you know about fear, you think you know about pleasure, whereas you do not really know about it. So you are learning now - you see the difference? Therefore a mind that is learning is an intelligent mind, not the mind that says "I have learnt" or "I know what fear is". That is, a mind that is learning is an intelligent mind, not the mind that says, "Tell me all about it, you are my guru. I will follow, stand on my head, dance, do what you tell me, I will do all that in order to go to heaven." Such a mind is a stupid mind, it cannot learn, it is a dead mind, it is a neurotic mind, but a mind that is learning is the mind that says "I do not know, I am going to look at fear for the first time, I am going to look at attachment for the first time, I am going to find out for the first time what real pleasure is." So you see when you are learning, your mind is awake. A mind that is awake is an intelligent mind, and it is this intelligence that says when you should use knowledge and when not.
Look, Sir, I wish you were sitting up here and I was there, because you see, Sir, the speaker has not read a book about all this, neither the Gita, the Upanishad, nor any books - philosophical, psychological - books that pertain to the psyche of man. And one has to find the truth of this for oneself. Truth is not secondhand. You cannot get it through a guru, through a book. You have to learn about it, you understand Sir, learn; and the beauty of that learning is that you do not know. You do not know what truth is. Do not pretend, do not quote somebody. You really do not know, therefore learn about it, and to learn about it one must come with a passion, an intensity to find out. So a mind that is learning is an intelligent mind, not the mind that repeats or is caught in a habit, "I am caught in fear. I do not know what to do about it", or a mind that says "I must have pleasure, more and more pleasure".
So learning brings intelligence, as you have intelligence when you are a first-class engineer, or a first-class non-governmental scientist. Then such a person has intelligence. So if you are really learning, not from me, then you have this extraordinary quality of intelligence which you cannot get from any book.
Now we are going to learn together what love is - learn. You have used that word, you have repeated that word and loaded it with all kinds of formula - love is godly, love is sacred, love is not profane - and you think you have understood it. Do you know what love is, do you? If you are really honest, not hypocritical, you will say, "I do not know, I only know what jealousy is, I know what sexual pleasure is - which I call love - I know all the agony that one goes through in what one calls love." But the nature of it, the beauty of it you really do not know.
So what is love? Do not form an opinion about it, do not have a formula. If you have, then you have stopped learning. Do you understand what love is? We are going to find out. I have to learn verbally what it means, which is not love at all. What is love? Is it pleasure, is it desire, is it the product of thought, is it the love of God and the hate of man? That is what you do - love God and kick your fellow man. You love the politician, not the politician perhaps - but you love your boss, you love your wife. Do you really love your wife? Yes? What does it mean? When you love something, you care for it. Sir, do you love your children - which means that you care for them, not only when they are little babies but when they grow older, to see that they have the right education. When you love them you will see that you are not merely concerned that they should have a safe job, get married and settle down to follow the pattern of your generation.
So love is not jealousy, right? An ambitious man, an aggressive man can never understand what love is, can he? A violent man, can he understand what love is? And you are violent, aggressive, ambitious, competitive. What you call love is pleasure. You say you love your family. Do you know what it means to love somebody? It means no division, not your family, you understand, Sir? Your family is a deadly, inclusive, corrupt thing. That is all you know, that the family is against everybody else. How can you love your wife or your children when you are ambitious, when you in your office you are cheating, wanting a bigger position, playing up to the big man, how can you love?
Therefore, to find out what love is, approach it negatively - negatively means do not be ambitious. You say if I am not ambitious I will be destroyed by this world. Be destroyed by this world. It is a stupid world anyhow, it is a monstrous, immoral world. If you really want to find out the beauty, the real quality of love, you must deny all the virtue which man has cultivated. What you have cultivated is ambition, is greed, envy, competition, holding on to your little self and your little family. Your family is yourself. You have identified yourself with the family, which means you love yourself, not the family, not your children. If you really love your children, the world would be different; you would have no wars, Sir. So to find out what love is, you must put aside what it is not. Will you do it? You see you will do anything but that; you will go to the temples, you will go to the guru, you will read endless sacred books, repeat mantras, play tricks upon yourselves, and you will talk about love of God, your devotion to your guru. You won't do the one thing, which is just to say, find out what it means to love, find out for yourself what it means to be aggressive.
So a man who has not love, but the things made by thought in his heart, will make a monstrous world, will construct, put together a society that is totally immoral. That is what you have done. So to find out, you must undo everything that you have done, not through time, not saying "I'll gradually undo it." That is another trick of your mind. Then you say it is my karma. When you really understand aggression, how terrible it is, in a little way or a big way, you drop it instantly, and in that dropping there is great beauty.
And also one has to find out what it means to die. You have seen death, you have seen people dying, carried to the grave, you know all that. You don't know what it means to die, do you? You have theories about death, you have beliefs about death, or you say, "I believe in reincarnation, what will happen after death." You all believe in reincarnation, don't you?
Voices: We do.
You know what that means - reincarnation? Listen to it very quietly; that you will be born next life, incarnate. You have assumed that you will be born, and you believe in that. What is "You"? The bank account? The house? The job? The memories? The quarrels? The anxiety? The pain? The fear? Is not that all "you"? Do you deny all that is you or do you say the "me" is something greater than that? If you say the "me" is not the furniture, not my family, not my job, but something far superior than all this, who says it, and how do you know that there is something far superior? It is still thought that says that there is something far superior than this. So the thing that is far superior, the super-ego, the Atman, is still within the field of time, is still within the field of thought, and thought is you, your furniture, your bank account, your attachment to your family, to your nation, to your books, to your unfulfilled desires. And you say, "when I die all this rubbish goes back and I am born next life." And if you really believed actually with your heart, not with your shoddy little mind, if you thought that in your next life you would incarnate, it means that you would live today completely, because what you do today, you are going to pay for it tomorrow, next life.
When you die you are going to lose your bank account, you cannot take it with you, you may have it till the last minute - and most people want it till the last minute - it is quite funny, isn't it? So you really know nothing about death. So let us learn about it, not repeat what the speaker says because you will find if you repeat what the speaker says it is nothing, just words.
The physical organism dies, obviously. The scientist may give it another fifty years longer, and at the end of it dies, because it is being constantly used and misused. It has great many strains, pressures. It has been abused through drink, drugs, wrong eating, the constant battle. And that has put a tension on it - the heart failures, and the disease.
The body will die and what else will die with the body? Your furniture, your knowledge, all your hopes, despairs, your fulfilment - is that going to die? So what is death? Please learn. We are learning together. To find out what it means, you must die, must not you? You with your ambitions, you must die, die to your ambition, die to your desire for power, position, prestige, die to our habits, your traditions, you understand? Do not argue, you cannot argue with death, you cannot just say, "Give me few more days, I have not finished my book. I want another child." You cannot argue, so do not argue, do not justify.
Die to one thing so completely, to your vanity to your aspirations, to your images about yourself or about your guru, about your life, end it then you will see what it means to die, then you will know what a mind is that is dead to the past. It is only such a mind that ends every day, it is only such a mind that goes beyond time.
Now, Sirs, you have listened. You have listened and therefore learnt what fear is, what pleasure is, and if you have learnt about these two, then you will know what love is, and love is the quality of mind - mind means the brain, the heart, the whole thing - in which there is no division, which means there is no fragmentation in oneself. So when you have done this, you will have a marvellous mind, a clear heart, and when you leave here this evening, learn all that you have learnt today and die to it. You understand? Die to everything that you have learnt this evening, so that tomorrow morning you are fresh again. Otherwise if you carry all the burden of today to tomorrow, then you give continuity to fear. So end each day and you will know the beauty of life, the beauty of truth, then you will have nothing to learn from anybody, because you are learning.


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 13 2ND PUBLIC TALK BOMBAY 10TH FEBRUARY 1971

THERE are several things we should talk over together. One of the things is freedom, It is really a very important subject and needs a great deal of exploration, a great deal of enquiry to find out whether the mind can ever be free or is always time-bound. Is it possible for the mind, living in this world, functioning as it should with all the daily problems - with the many conflicting desires, opposing elements, influences,and various contradictions that one lives in, with all the tortures, with passing joys - whether such a mind can ever be free, not only superficially but profoundly, at the very root of its existence. And so we have asked this question, whether man living in this extraordinarily.complex society, where he has to earn a livelihood, perhaps have a family, live in competition and acquisition" whether he can go beyond all that, not into abstraction, not into an idea or formula or a concept of freedom, but actually be free.
"Freedom from" is an abstraction, but freedom is in observing "what is" and going beyond it. Do not look puzzled. But first, if I may suggest, just listen, not accepting or denying, just have the sensitivity to listen, and not draw any conclusion or assume any defensive reaction or resist or translate what we are saying into your own, particular language. You listen as you listen to those crows - noisy, flying about, trying to find a tree for the night where they will be unmolested, and be quiet - you listen to them, and you cannot do anything about it, you cannot ask them to stop calling to each other. You just listen. But if you resist the noises they make, that very resistance denies the freedom to listen to the crows. And if you resist, because you say, "I want to listen to what is being said and they are making an awful lot of noise", that very resistance is an act that prevents you from listening and therefore denies the freedom to listen.
Now, if you will, listen, not just merely to the words or the meaning of the words only, but try to comprehend the whole meaning, the inwardness of this word "freedom". That is, we are together going to share this question, travel together, investigate together, understand together, what this freedom implies, whether a mind - that is your mind - that has been nurtured in time, a brain that has evolved through time, that has accumulated thousands of experiences, that has been conditioned in various cultures, whether such a mind can be free, not in some utopian, religious sense of freedom, but actually living in this confused, contradictory world. We are going to ask whether this mind, your mind, as you know it, as you have observed it, whether it can ever be completely, both on the surface and deep inwardly, free. Because if we do not answer this question for ourselves, we shall always be living in the prison of time, time being the past, time being thought, time being sorrow. Therefore unless we really see the truth of this, we shall always live in conflict, in sorrow, in the prison of thought. I do not know how you regard this question, not what your religious teachers have said, not the Gita, the Upanishads, your gurus, your social structure, your economic condition, but what you think, what you say, which is far more important than all the books put together. It means that you yourself have to find the truth of this. And never repeat what others have said but first find out for yourself, test it out for yourself, testing what you think, what you see, not test what others have said. Therefore you are free from authority. Right?
As I said, please listen. As you are listening, act, that is, as you listen, see the truth of it. We have to rely on scientific knowledge, other people's experiments, other people's accumulation of mathematical, geographical, scientific, biological knowledge. That is inevitable. If you would become an engineer, you have to have the accumulated knowledge of those who have gathered knowledge about mathematics, structure, strain and so on. But if you would find out for yourself what truth is - if there is such a thing - you cannot possibly accept the accumulated knowledge of what others have said, which is what you have done. You are full of knowledge of the Gita, the Upanishads.
What matters is what you think, how you live. And to find out how you live, how you act, what you do, you have to discard totally all the experts' knowledge, the professionals who have given you instructions on how you should live. Please do understand this. Freedom is not permissiveness. Freedom is necessary for the human mind, so that it can function healthily, normally, sanely. As I said, freedom from something - like freedom from anger, freedom from jealousy, freedom from aggression - is an abstraction and therefore not real. A man who says to himself, "I must be free from anger or from jealousy", is not free; but the man who says, "I must observe the fact of anger, actually what it is and learn the whole structure of anger," through observation directly for himself, and through that observation there is freedom, not through the cultivation of the opposite.
To cultivate bravery when one is not brave is not freedom, but to understand the nature and the structure of what is cowardice and remain with it not trying to suppress it or go beyond it, but remain with it, look at it, learn all about it, perceive the truth of it instantly, such a mind is free from cowardice and bravery. You are getting this? That is, direct perception is freedom, not the cultivation of the opposite. The cultivation of the opposite implies time.
I am greedy, sensitive, ambitious, competitive, and being greedy my cultural response is not to be greedy, because the books have said it, and gurus have said it. So my response is not to be greedy, to strive after not being greedy. I am and I must not. The "must not" involves time, and the factor between "what is" - which is "greedy" - and what you should be is a time interval. In that time interval, a great many factors come in, therefore the mind is never free from greed, whereas direct perception of the fact of greed, not the cause of it, not the explanation or the justification or the denial of it, just the observation without any movement of thought, is freedom from greed.
Look, Sir, you live with formulas, don't you, concepts, principles, beliefs, ideals? You demand a purpose, a goal, something you want to attain, reach, don't you? Observe it in yourself. You have beliefs, goals, purposes, conclusions. Now, you are in a confused world living a confused life, living a contradictory life, and you say there must be clarity, there must be enlightenment, there must be hope. So there is a time interval between what you are and what you are trying to achieve. Right? Between what you are and the principles, the conclusions, the concepts that you have, is a time interval. In that time interval other factors, other influences, other incidents happen. Therefore you never can achieve that, and therefore there is no freedom in the future. Therefore, when you deny or when you see the truth that conclusions, formulas, beliefs, ideals are the factors of time, and therefore they are binding and they do not bring freedom, then you completely wipe all that away. Then you have only what is left, which is your greed. Now to look at it completely, totally, is to never suppress it, never to give explanations, never to justify, but just to observe. As you listen to those crows, you do not do anything about it. In the same way listen, observe completely the fact that there is greed and remain with it - which means that the observer is the observed, the observer is greed and not separate from the thing he calls greed - and see that totally. In that perception there is total freedom. The observer is the past, the observer is the accumulated knowledge who says you must not be greedy or, justifies greed. So can this mind observe without the observer? When it so observes, perceives, there is a total comprehension of freedom.
Look, without a mind being free, you cannot live in order. You live in disorder - not only outwardly but inwardly. You try to bring about order, but that which you try to bring about, which you call order, is within the area of disorder. So a mind has to have order, and total order is total freedom. I am going to go into this question, of order. Please do listen, give, your heart to this, because it is your life. First, seeing actually, not theoretically, that your life is disorderly, contradictory, a putting on of masks in front of your guru and in front of your politician, in front of your superior, pretending, hypocritical, without any sense of love, consideration, beauty - that is your life. In that life in which you live there is great disorder, and the mind, the brain realizes that it must live in order, whether that order is neurotic or not, in that very neurosis it tries to find order. Sir, have you noticed that when you have learnt something mechanical, technological, your mind, your brain functions very easily, almost mechanically, which means the brain needs to function in perfect order. You see that, don't you?
The brain needs protection, order, it must be completely secure, to function properly. It thinks it will function properly if it has a conclusion, because it sees round itself great disorder, and it needs to have a belief, a principle, a conclusion, in which it hopes to have order, safety. So it is all the time striving to find order, whether in illusion, in authority, in somebody else's experience, in a conclusion. It is trying to find order; but that discovery or trying to find order in illusion creates conflict and therefore it runs away from that conflict into another conclusion. So the mind, the brain is constantly seeking order, because in order there is security. The more precise the order, the greater the security, the greater is the capacity to function. And it has tried to find order in nationality which brings disaster; because it brings wars, it has tried to find order in authority, obedience, following, and to create thereby conflict between "what is" and "what should be". And it tries to find order in morality, social morality, and that two brings disorder, which is contradiction. It tries to find order in knowledge, and knowledge is always the past, so the past becomes tremendously important, or the future, which is a concept, a principle, an ideal. So the brain is constantly seeking order and at the same time creating disorder, because it has not found order.
That is what you want - don't you - security, order? There is complete disorder politically, religiously, in the family, in every way. And the mind, the brain escapes from this disorder into what it calls the ideal, or the promise of some guru who gives you enlightenment. So order can only be found, order comes naturally, easily by itself when you understand disorder. The understanding of the disorder of your life, not how to go beyond it, not how to suppress it, but to understand the nature of it, the structure of it, then out of that comes order, which is living. So freedom is order, complete order, and that order has come into being through the understanding of disorder, not through seizing order. If you seize order, it becomes a principle, an idea a formula, but if you actually understood totally the disorder of your life, of everyday life, if you do not run away from it, try to cover it up, suppress it but observe it, look at it with your whole heart and mind, then out of that comes an extraordinary sense of order which is living, moving, and has a quality of vitality, vigour.
I do not know if you have noticed that before you go to sleep, if you are at all sensitive, you review the day, don't you? Do you do it? That is, you review - you say I should have done that, I should not have said that, it would have been better if I had put it that way. You review the day, you look over the whole day, and the mind does it, because it tries to bring order before it goes to sleep. As I said, both in one's life and outwardly order is essential in relationship, and the brain is always trying to find order in various directions, always moving out or moving inward, and as you observe before you sleep, if the mind is at all sensitive, it reviews the day and looks over it and says, "This is a mistake, that is the right thing", looking, observing, trying to bring order.
And when you go to sleep, it tries to establish order through dreams because it demands absolute order, because in order there is protection, safety. So when the mind during the day, not artificially, not with determination, not with will, observes totally the confusion, the untruth, the hypocrisy, the contradiction and brings order there, and then when it goes to sleep, the mind, the brain then, because it has brought order during the day by observing the disorder it lives in, then that brain has a quality of total freedom to observe.
So if you observe your life as it is, see the beauty of it and the destructive nature of confusion, with a mind that has no formula, that has no principles, that is free to observe and so listen, then there is freedom, which is order, a freedom that is complete, living in this world; and it is only such a mind that is free, that knows what love is, what beauty is, and it is only such a mind that being free, can perceive what truth is.
Now would you like to ask questions? Before you ask them, please, you are asking the question of yourself, and we will together answer the question. You ask the question and do not wait for the speaker to answer it, but in the very asking of this question we are both of us going to share the question. That is affection, that is care, that is love, not the waiting for some authority to answer it. When the authority answers it, whether it is the book, the guru or anybody, you are not seeking truth. You want confirmation, assurance, but if you ask the question, does not matter how trivial, and you are asking it of yourself, and in the very asking of it aloud, then we share it together. Then it is a common problem. What is common is communicable. Therefore we can share it together and in that sharing there is great beauty, there is great affection. That is love - to share.
Question: I have no energy to be aware of my problems and deal with them.
Krishnamurti: Now, how do you have energy? That is the question, is it not, Sir? Now we are sharing it together, you understand. Again this is really a very, very complex problem. First of all, one has to understand what energy is. We have broken it up into many fragments: the energy that needs to do business, the energy that needs to write a poem, the energy that needs to be a good, first class, non-governmental scientist. You need energy to understand, and that understanding has been broken up too, as into intellectual understanding, verbal understanding. You have broken up your energy into sexual energy and moral energy. Your energy is broken up.
So man has broken up this energy, human energy and cosmic energy. That is a fact, if you observe it in your life. You are one thing in the office and another at home. You say one thing which you do not mean and do something else. If you are rich, you want to be flattered, if you are poor you are frightened. So that goes on. So there is constant breaking up of energy. When you break up energy, there is conflict.
Observe this, Sir, in yourself. There is conflict when you break up your life as a religious life, as a business life, as a scientist, as a politician, as a cook, or whatever it is. When you break it up there must be conflict. And where there is conflict there is the ending of energy, there is a wastage of energy. When you resist that is a wastage of energy; when you run away from "what is" that is a wastage of energy. when you follow your guru who tells you what to do and between what should be and what you are, there is conflict, and where there is conflict it means there is division and therefore struggle, pain, fear.
So where there is conflict there is wastage of energy, and this conflict will inevitably arise when there is the breaking up of energy. When you do not live a totally harmonious life, there is a wastage of energy. When you say to find God, truth, you must lead a celibate life - and there is a battle in you: the desire, the sexual urges, the lust, being suppressed, held back, disciplined, controlled - in that, between what you think is the way to reality and what actually is, there is a contradiction. In that contradiction there is conflict and the very conflict is a total wastage of energy. So one has to find a way of living which is both chaste, non-corrupt, in which there is no conflict whatsoever. Then you are full of energy.
Sir, look, most of us have had sorrow, not only the physical pain but devastating sorrows in our lives, deep, biting sorrows, tears, aching hearts, despair. The thing called sorrow, we have all had it, you all know it. And you run away from it, you say it is my past karma, or you try to find the cause of it, or you try to escape from it through going to the temples, churches, prayers, meetings - you know all the things we do to run away from this terrible thing called sorrow. So what happens? Sorrow is there and you escape from it through radio, sex, god, whatever it is, and in that escape, in that running away, from "What is", there is contradiction, and therefore there is conflict. In that there is wastage of energy, whereas if the mind remained alone with sorrow, not trying to run away, not trying to resist, remained completely alone, then you would see out of that lone perception comes that tremendous energy that transforms that sorrow into passion - not lust - into intensity, into a tremendous energy, which no book no guru, no teacher can give. Therefore you have to learn, observe from yourself and you have an energy that is unending.
Question: Can we see God through observation? Krishnamurti: I do not know what it means, the meaning of that word, but I think the gentleman means, can we seek God or can we, through observation of nature, of man, of the beauty of the earth, the beauty of a cloud, the beauty of a face, the laughter of a child, through observing all this marvel of life, can we find God? Is that the question, Sir?
You will never find it if you seek it. You understand the answer? You will never find it if you run after it. You will never find it if your intention is in seeing the beauty of the earth, in seeing the light on the water, in seeing the perfect line of a mountain, and you hope through seeing, to find that. You will never find it because you cannot find that through anything, through your sacrifice, through your worship, through your meditation, through your virtue, You will never come upon it because your motive is all wrong, because you want to find that, not in living, but somewhere else.
You must establish right relationship with man first, which means you must know what it means to love, what it means to be compassionate, what it means to be generous when you have a great deal, what it means to share with another the little that you have, to establish this marvellous order in living, daily living. Then if you have established that order, which is freedom, then there is no seeking.
When you use the word "seek", there are several things involved in that word, in the meaning of that word. When you are seeking, you hope to find something, and how do you know when you have found something? You are all seekers after truth or experimenters of truth. You are always talking about seeking. Please listen to this. In seeking there are several things involved - there is the seeker and the thing that he seeks after. When the seeker finds what he thinks is truth, is God, is enlightenment, he must be able to recognise it. He must recognise it. Right?
"Recognition" implies previous knowledge, otherwise you cannot recognise. I cannot recognise you if I had not met you yesterday. Therefore when I say this is truth, I have already known it and therefore it is not truth. So a man who is seeking truth lives a life of hypocrisy, because his truth is the projection of his memory, of his desires, of his intention to find something other than "what is", a formula. So seeking implies duality - the one who seeks and the thing sought after - and where there is duality there is conflict. That is wastage of energy. So you can never find it, you can never invite it.
The God that you call God which is your invention, that is not God. The thing made by hand in the temple, in an image, is not God, or the thing made by your thought is not God, is not truth, and that is what you are living on - the image made by the hand or the mind - and if you really enquire into this, if there is or if there is not something which is timeless, not within the field of thought, then you must understand the whole nature of thought. But merely asking, "Will I find God?", you will find him, because what you want you will find, but it won't be true, it won't be the real. So what is important is to understand "what is", which is your life, this shoddy, narrow, petty life that you lead, the life of your own vanity. If you bring order in that then you will have freedom, complete, total freedom, and it is only such a mind that can see "what is".


KRISHNAMURTI IN INDIA 1970-71 CHAPTER 15 4TH PUBLIC TALK BOMBAY 17TH FEBRUARY 1971

WE have during the past few talks touched upon various problems and in talking over these problems together, I hope that at least some of you have seen how to observe your own intimate problems, not only personal but also the world issues. We are going to talk about meditation. That word like "love", "discipline", is heavily loaded. Specially in the east, in this country, all of you. verbally understand what is implied in meditation. I doubt very much whether you really know what meditation means. You have been told what to do, you have followed various systems, so your mind is not free to observe, investigate, to go into this extraordinary question. You have already filled your mind and your heart with other people's experiences, other people's conclusions, other people's assertions, and as in everything else you accept because in yourselves you do not know, you are uncertain, unhappy, confused. And somebody comes along and tells you that if you do these things - meditate, shut your eyes, breathe - then you would have a peaceful mind.
When you accept all this, you are not free to investigate, to really find out for yourselves what meditation is which has nothing whatsoever to do with any system, which has nothing whatsoever to do with any movement of will. It has certainly nothing whatsoever to do with conformity because method, system implies a practice leading you to a certain fixed conclusion or a state. System, method implies a mechanical practising of a certain formula, repeating it over and over again, hoping thereby that you will experience what your gurus, your teachers, your books have told you. When you practise something over and over again, you not only become mechanical, insensitive, but your mind becomes dull.
You are always asking the "how", "How am I to meditate?" That is one of the childish questions you can ask about something which is so immense, to ask somebody "Tell me what to do, tell me how to hold the earth in one's hand, tell me how to hold the sea or the air in one's fist." And if you observe, that is what you all want. You want to experience something through a method. A method implies not only conformity not only measurement of achievement, but a method implies a system or a path to a fixed point, doesn't it? It is there, all that you do is to practice. It is most illogical, irrational, without any meaning whatsoever, because if you observe in your life, there is nothing stable, nothing permanent. You may want it, you may want a permanent relationship with your wife, with your children with your neighbour, with your society.
You cannot have anything permanent. Even your bank account is not permanent. No relationship is permanent. Everything is in a flux, is in movement, and realizing this consciously or unconsciously, we want something permanent, something that we can hold on to. And that we call truth, God, or what you like. So if you really understand, see the fact, see the truth that reality has no resting place, it is like being in an uncharted sea, you have to find your way to it - not your way or somebody else's way - but you have to find it.
And when you have a path leading to a reality, in, that is implied time. To reach from here to there you require time, many days to travel, to cross the distance. And in that lag of time between here and there, there are other factors coming in. Therefore you say "Let me concentrate", think on that one thing and reject everything else, subjugate everything else to that one factor. The mechanical process of system brings about insensitivity, suppression, resistance against what you are actually, imposing on what you are something you think what ought to be, and there is conflict, battle. You want to control, you want to suppress, you discipline, force yourself to sit quietly, to breathe rightly, do all those fantastic things, hoping that you will eventually reach something about which you know absolutely nothing. So a wise man rejects the whole system, the whole idea, concept of systems altogether, because they don't lead anywhere. Then also you are burdened with this idea that you can experience truth, that you can achieve enlightenment, that you can find reality. Have not you heard your gurus, your people who teach you how to meditate say that they have experienced? The other day someone came and said "I have experienced reality. I know what truth is, I know. "You know that is one of the most stupid things you can ever say.
Listen, Sir, when a man says he knows, what does he know? When I say I know, I know something which is already over. Right? I know only something that is over, that is in the past, which means I live in the past. Please observe it for yourself, watch it in your own life. When I say "I know you" I only know the image of you and that image is the past. So a man who says he knows what truth is, does not know. He knows that which is dead, over, finished.
Have you ever examined that word, the word "experience". It means to go through. When you go through something, it is over; but if you do not complete the whole movement, then it is recorded in the mind, then that becomes a memory. And what you are experiencing then is the past. When you are actually experiencing something - anger, sex, violence - at that moment there is no experience at all. Have you noticed this? When you are very angry or very envious, there is a total absence of the "me", the "you", the experiencer. Only a little later comes the experiencer, saying, "I have been angry." So those who say they know, they do not know. Those who say they have experienced reality, they have never experienced it, because to experience implies not only going through, but to experience something you must be able to recognise it. Otherwise you cannot experience. If I did not recognise you, which is an experience, I would not know you. Right? So when they use the word "experience", in that is implied recognition. To recognise implies that you have already known. Therefore that which you already know is not the real. So put aside systems completely. Anybody who says, "I have experienced" or anyone who says, "I know", beware of them. Do not get caught in that trap. That is their means of exploiting you.
And they have told you that you must concentrate, you must learn concentration, have they not? Have you ever investigated what concentration implies? There is in that an action of will, which is to resist every other thought and focus your energy, your thought on something, on a sentence or a word, or on a phrase, the repetition of some word which you call mantra - repeat, repeat. Concentration implies resistance. You resist every other thought from seeping in or control your thoughts from wandering. So concentration is a form of will, resistance and suppression, whereas we need a free mind, a mind that is alive, full of energy. A mind that has been through conflict or is in constant conflict, wastes energy and you need energy. You need energy to go to your office, everything you do needs energy. So if you can put aside your favourite systems, if you can see the truth that concentration is merely a resistance and therefore constant conflict and wastage of energy, then you can find out for yourselves what are the requirements, what is necessary for a mind that is in a state of meditation.
Now let us investigate together, may we? We are not meditating together. That is one of the tricks - a group meditation - collecting a lot of people and all of them shutting their eyes and trying to meditate on something or other. We are investigating together what meditation is, not together meditating, because you do not know what it means, you only know what other people have said. Distrust completely what others say, including the speaker, because you are very easily persuaded. You are persuaded because you are greedy to experience something which you think is marvellous, so do not be influenced by the speaker.
Let us find out what are the implications of a mind that has the quality of meditation. We said you have to reject systems, methods, the desire to experience, because we explained what it means: the desire and the urge behind the desire to experience. So you have to put all that aside and also you have to put aside all the things that go in the name of meditation - breathing, dancing, becoming emotional, sentimental. So what is involved in this thing called meditation? You are going to discover it, you are going to find out, not how to meditate, but the nature and the structure of a mind that is totally free, that does not function, that has no movement of will at all, for will is resistance. You are not learning from the speaker. You are your own guru and your own disciple, because you yourself have to come upon this. You have to learn and not imitate, not conform to any authority. So the first thing is you must understand yourself, because otherwise you have no rational basis of any thought, of any structure. If you do not understand yourself, how can you understand anything else, let alone something which may not exist? So the first movement is to understand yourself, understand yourself actually as you are, not what you would like to be. Understand yourself - the ugliness, the brutality, the violence, the greed, the envy, the agonizing loneliness, despair - that's what you are. And because you have not been able to solve it, because you have not been able to go beyond it, you introduce the super-self, the Atman. That is one of your tricks too. So you have a conflict between what you are and what you should be, or your Atman tells you what you should be. So you play a game. That does not help you to understand yourself. To understand yourself, you have to look at yourself. If I want to look at that tree, or that bird, I have to look. And I have to look at myself. I don't know what I am. I must learn about myself, not according to any philosopher or any psychologist or any book or any guide or guru.
Let us find out what we are. We are the bank account, we are envious, we are ambitious, corrupt, we say one thing and do another, we are hypocrites, we put on masks, pretend and through all this, there is this sense of sorrow, pain, anxiety, tears, the ache of loneliness. That's what we are. And if you do not understand that and go beyond it, how can you understand something that is so extraordinarily beautiful. So you have to learn about yourself and here comes a great difficulty: because one's self is in constant movement, one's self is changing, one's self is not permanently greedy or permanently violent or permanently sexual, there is a constant change, moving, living. One has to learn about the living thing. To learn about the living thing, you have to watch it anew each minute. You see the difficulty? To learn about myself who am a living entity, not a dead thing, this living thing has to be observed, and what you have learnt about it in one minute must be dropped and picked up again the next minute. So you are learning about a living thing all the time anew, not that you have learnt and then from that knowledge you observe what is a living thing. If you really do it, this is one of the most fascinating things, because your mind then retains very little, contains the essential technological knowledge and nothing else. So your mind watches this movement of the "me" which is such a complex entity, not only at the superficial level but at the deeper level.
I do not know if one has the time to go into all this. I will put it very briefly, please listen to it. You may be conscious, watch yourself and learn each minute anew, every minute superficially. How are you going to learn about the secret of your mind, the hidden motives, the complex heritage? You know it is all there, hidden. How are you going to learn about it? To learn about it is not to analyse it, but to watch it during the day: all the movement and the intimations and the hints of the secret desires. Watch it, be open to discover the motives, the intention, the tradition, the heritage.
So when you watch it all day and when you go to sleep, the mind then is completely quiet. There are no dreams, because dreams are merely a continuation in symbolic form of the daily contradictory conflicts; but if you have understood the daily movement of your life, your greeds, your envies, your angers, all that, then you will see that you are emptying the mind of everything of the past. So there must be self-knowing all the time. Knowing implies the active present. Then you need discipline. We have suppressed, controlled, conformed, imitated, and that's what we call discipline like a soldier disciplined.
Have you watched soldiers, what they are like? You know what they are, so they don't have to be described. And that is what we have reduced discipline to: a practice. And in that kind of discipline which you have, which all your gurus and the rest of them do, in that there is no freedom. There is decay, deterioration, whereas learning about oneself, learning all the time - not "having learnt" - brings about its own order. If I am learning about this whole process of living, that very learning brings its own order, and order is its own virtue. The thing that you cultivate is not virtue. So there must be knowing oneself, there must be this order, which is discipline, and there must be no action of will. We will go into that a little bit.
What is will? When you say "I will, I won't, I must, I should", what does that mean - the assertion, the decision, the statement of a desire "to be" - "I will do that"? In the action of will there is choice - I will not do this but I will do that. You are following all this? Do please. Because you see, unless you learn all this from yourselves you will have a miserable life. You can escape from it by fighting. That is what you all know, only these two things: to resist, to escape. Resist means fight. Escape, you know, going to the temples, gurus, taking drugs, marijuana, drink, sex, the whole gamut of escapes. And will is implied in all this. Can one lead a daily life without the movement and the action of will, which means a life in which there is no choice at all?
When you have choice, you have contradiction. Choice exists when you are confused, doesn't it? When I do not know what to do, I am confused, and out of confusion comes choice and out of choice the action of will. Why are you confused? Most people are, why? It is because you do not accept what actually is. You try to alter what is to something else. And the moment you do that, there is conflict and out of that conflict, confusion. So the action of will is the outcome of confusion.
Meditation is a movement in which there is no action of will whatsoever. If you have done all this or you are doing all this, then you have a question, which is : what is the brain concerned with? The brain is the result of the past. The brain structure - the cells - is the result of centuries upon centuries of evolution. It has collected tremendous knowledge to survive. That is all it is concerned with - to survive - and finding physical survival becoming more and more difficult, because of the explosion of population, national divisions - the Hindu, the Muslim, the Christian, the German - it tries belief. The brain demanding security, safety, survival, tries one thing after the other. It has hopes in nationalism, in the family, in the bank account. And not being able to find it, then it hopes to find that permanency, that security in some belief, in some God, in some kind of illusion. And that illusion becomes tremendously important, and that is what you are doing. Your nationalism is an illusion, your Gods are an illusion, you have invented them. Your gurus, your systems of morality - in that there is no safety.
So the brain demands, needs complete security to function rationally, healthily, and the brain finds that there is no security in thought. Previously it had sought security in thought. Thought is the only instrument you have, and thought is the past, is reaction to the past. Thought is not free, it is as old as the hills, because thought is the response of memory. So neither in belief nor in your Gods nor in your political systems, in your religious organizations, in your idols, temples, in your gurus, is there any safety, because they are all the inventions of thought. You understand? See the truth of it, not the word, the meaning, the description or the explanation, but see the truth of it.
So what happens? The brain cells are only concerned with survival, and with nothing else, not with Gods, not with illusion. There is only physical survival and that you would say is not spiritual at all; merely to survive, that is not spiritual, and you think spirituality is the invention of thought with all its illusions. It is only when the brain is concerned with physical survival alone that the rest of the brain is totally empty. That means the brain then is completely quiet, you understand?
Sirs, you know consciousness is heritage - you know what that means? Consciousness is the result of time, consciousness is the content of itself, which is time, sorrow, confusion, misery; and intelligence has no heritage. Then you see, when the mind sees the importance of total survival and nothing else, there is intelligence. Then it will organize society entirely differently, then its morality will be real order.
We are asking what is a mind that is completely silent, because it is only when the mind, the brain is completely quiet that it can perceive. If I want to listen to what you are saying, I must listen completely quietly, mustn't I? When you say to me, "I love you", I must listen with my heart which has no movement of contradiction. The mind must listen, and therefore it is necessary for a mind to observe that it must be completely quiet. Just to see the truth of it, not how to make the mind quiet. If you ask how to make the mind quiet, you are back in your old trap. And there are thousands of gurus to tell you how to keep your mind quiet. But if you see that to perceive the tree, the cloud with the light of the setting sun on it, to see the light on the water, on a stretch of water, just to see it, the beauty of it, your mind must be completely quiet. If you are listening to somebody who threatens your life, you have to listen, haven't you? You listen to your bosses very, very carefully, don't you? You may not like it, you may resent it, but you have got to listen, because your life depends on it, your livelihood, your money, so at that moment you are very quiet. In the same way listen, observe the truth that to see and hear anything, both sensory and non-verbal, the mind must be quiet. That's a truth, that is sane, but a man who has beliefs, who is steeped in tradition, who calls himself a Hindu, a Buddhist, will never perceive that which is true. Therefore, for a mind to be completely quiet is very simple, really so simple, because it is only in that quiet state that you perceive the beauty of the earth, the beauty of the tree, the beauty of a bird or a face, and without beauty you will never come upon what is truth, you will never see what is truth.
You know what beauty means? Not architecture, not the design in space, not the painting, not the beautiful face or the beautiful sari, the colour, but that beauty which comes when there is no movement of the "me", when there is no movement of the will, when there is no movement of time, reaching out, moving outwardly or inwardly. In that there is no beauty. There is beauty only when there is total absence of will, the "me". Then there is passion and in that passion there is great beauty. So a mind that is in meditation is concerned only with meditation, not with the meditator. The meditator is the observer, the censor, the thinker, the experiencer. And when there is the experiencer, the thinker, then he is concerned with reaching out, gaining, experiencing; and that thing which is timeless cannot be experienced. There is no experience at all. There is only that which is not nameable.
Look, Sirs, because the mind is quiet, the body becomes still, not the other way round. You force your body to sit still. You do all kinds of things to come upon this strange beauty of silence. Do not do it, just observe. Look, Sirs, you know in all this are various powers of clairvoyance, reading somebody's thought. There are various powers, you know what I am talking about, don't you? You call them siddhis, don't you? Do you know all these things are like candles - candlelight in the sun? When there is no sun, there is darkness, and then the light of the candle is very important; but when there is the sun, the light, the beauty, the clarity, then all these powers, these siddhis, are like candlelight. They have no value at all. and when you have the light, there is nothing else - developing various centres, the chakras, kundalinis, you know all that business. You need a sane, logical, reasoning mind, not a stupid mind. A mind that is dull can sit for centuries breathing, concentrating on its various chakras, and you know all that playing with kundalinis, - it can never come upon that which is timeless, that which is real beauty, truth and love.
So put aside the candlelight which all the gurus and the books offer you. And do not repeat a word that you yourself have not seen the truth of, which you yourself have not tested.


Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11

Chapter 12

Chapter 13

Chapter 14

Chapter 15

- Alternative Versions -

Chapter 7

Chapter 11


IN INDIA 1974-75 CHAPTER 1 MADRAS 1ST PUBLIC TALK 7TH DECEMBER 1974

I wonder why you come to listen to me. Is it out of curiosity or do you want to find out what the speaker has to say? If you want to find out what he has to say, you have to listen. To listen is an art. The word `art' means to put everything in its right place. That is the real meaning of the word `art'. And if you are going to listen this evening to a discourse, you have to listen, not with your own opinions, your prejudices or your conclusions and ideas but rather listen, neither agreeing nor denying nor disagreeing. To listen requires a certain form of communication between the speaker and yourselves. Communication implies not only verbal exchange but also to think together, and share together the thing that lies behind the words, to read between the lines, to have an insight. So, listening is not only an art, but a responsibility. And if you are at all serious, faced with a declining, degenerating world, specially in this country, then a quality of mind that demands to investigate, to explore, to examine, is required.
We have not only personal problems but also peripheral issues like inflation, overpopulation, economic chaos and so on. A serious mind demands and must find an answer to why there is this decline. There is a sense of total unrelatedness to world events; each one is concerned with his own problem, with his own survival, with his own security, with his own personal salvation. All this indicates a mind, a heart that is becoming more and more incapable of dealing with the problem as a whole. We have to find an answer because there is so much suffering, incalculable misery, a despair of which one may not be aware or conscious, but it is there. We are not exaggerating, not being pessimistic, but merely stating what is going on. Technologically there is extraordinary improvement but human beings are not keeping up with that rapid growth in technology. Seeing all this - wars, corruption, a social structure that is totally immoral, division, conflict, suffering and the brutal violence that is spreading throughout the world - if one is earnestly wanting to enquire into it, then that enquiry demands on your part an observation which is not judged, which is not prejudiced, which is not parochial, which is not Hindu or any other particular race or caste. To investigate, there must be freedom; otherwise you cannot investigate. That is obvious. If you want to find out something, your mind must be free to enquire, must not be caught in its own prejudices, in its own beliefs and conclusions. That is the first requirement of any enquiry, any examination, and I hope we can do this together.
What is the reason of this decay? We are not seeking peripheral reasons, not reasons which are superficial, which any economist or socialist or philosopher invents or describes. What has happened to the mind? This is a question one asks after fifty years of coming to this country every winter and seeing the decline every year. Please, do not agree or disagree, but examine why this has happened. Do you enquire of some philosophical association or do you enquire through an idealistic formula or do you enquire what you are, what you have become? That is where the enquiry has to begin; otherwise it has no value; otherwise it becomes merely an amusing entertainment, an enquiry without any result. So, to enquire, you have to enquire within yourself why human beings, living in this country, have allowed themselves to be what they are, what they have become. You have become non-religious, though you may do puja three times a day, go to temples, follow innumerable gurus read the Gita, the Upanishads. These are extraneous events; what other people have said and by reading those books, you think you are religious, by going to some guru and worshipping him, by following his system of meditation, you think you are becoming extraordinarily religious; or by going to somebody who does some miracle, you think you have found religion. So, if you observe yourselves very seriously, you have to ask yourselves whether you are really religious. The word `Religion' means, according to the dictionary, gathering of your energy, intellectual, physical, psychological - all your energy so that it is totally aware of all its activities. It is a holistic activity concerned with the whole, not segmented. That is what religion means. Are you so religious?
Thought plays an extraordinary part in our lives; it has done extraordinary things; it has created the whole scientific field of knowledge, the whole world of medicine and so on. Thought also has created wars, divided people. Thought has separated religions; thought has created the Gods which you worship, the saviours, the gurus, your Rama, Sita, the masters - that whole field is the projection of thought. So, you have created your Gods whom you worship. Are you observing all this? That thought, your daily thought, has accumulated tremendous knowledge in one field and that knowledge is operating in the technological world, and that thought as knowledge is destroying human beings. I will explain as we go along. Have you also observed yourselves that you are functioning, thinking, acting, according to knowledge? Knowledge means experience, accumulated memory, and you are acting, functioning according to that memory which has become mechanical. And as thought is fragmentary - thought is never whole - all action becomes fragmentary. So knowledge in one field, in one area, is absolutely necessary, but if the mind merely functions from knowledge as we all do, then it becomes mechanical and the decline begins. Knowledge to which you give such tremendous importance is always in the past and that past which is knowledge is tradition and when you are acting, living in that area, as you do, then the mind must become mechanical. That is, memory is experience and knowledge, stored up in the brain, and that knowledge is reacting all the time. You can observe it in yourself.
We say that one of the basic reasons for the decline of the people in this country is that they are living in an area of mechanical knowledge and therefore the mind must decline. The mind must degenerate when you are living according to the knowledge of others. Discover it for yourself, the truth of it, the fact of it that you are living on knowledge, on tradition, which is a continuity of knowledge. A civilization, a culture, a people that live merely on knowledge must inevitably decline. And to find out a way of living which is non-mechanical, which is not based on knowledge, is regeneration. That is, in one area, knowledge is essential; otherwise you can't go home, you can't understand English, you can't recognise your wife, your husband. Knowledge in that area is necessary. But when the mind lives, merely nourished by memory, by knowledge of others, then the inevitable decline takes place. So, is it possible to live a life where the area of knowledge is sustained and to act in relationship without continuity of knowledge from day to day? You understand my question? You see I am using the word, `knowledge' in the sense of accumulated experience in human relationship which becomes memory stored up in the brain and according to that memory, I respond. This is absolutely necessary in the field of technology, but in the field of relationship between human beings, it becomes a des- tructive and a mechanical thing which prevents what one calls love.
Have you ever gone into the question of what love is? Have you gone into it to find out that extraordinary thing which you call love, compassion? Is compassion knowledge? Is compassion the cultivation of thought? Is love a mere remembrance of certain incidents, knowledge? One asks is there love in this country - please I am not saying it does or doesn't exist in Europe, America or Russia - I am asking you non-comparatively. Have you reduced love to sex, pleasure or has it become duty, responsibility, a thing which is the outcome of a comfortable life or something which you call devotion? You understand all my questions? Because, it may be that this factor is responsible for the decline, for degeneration, for the fact that there is no love in your heart and that you are living entirely within the field of knowledge.
Let us go into it a little more. You see when one observes what is going on in the world - the political divisions, the wars, the Arabs and the Jews and the Russians and the Chinese and the Americans, the constant strain, struggle and brutality, the threat of war, starvation, then you have to take the whole thing, not just one fragment. When you look at all this non-personally, objectively, the chaos, the immense suffering, not only the personal but the collective suffering of man, what is your answer to this? What do you say? Do you retreat into some philosophical jargon and slogan? If you are at all serious, you have to find this out: Whether human beings, as you and I, whether we can bring about a total revolution in ourselves psychologically because when you change fundamentally, you are affecting the consciousness of the world. Do you understand this? Lenin, whether you agree with him or not, has affected the consciousness of the world. Stalin has, Hitler has and the priests have affected the consciousness of the world by their belief, by their saviours and all the rest of it. Every human being, when there is a fundamental change in himself, affects the consciousness of the world - because you are the world and the world is you. You are India, geographically as well as psychologically, and when you change, not at the superficial level, but fundamentally, radically, because you are the world, because the world is you, you affect human consciousness. That is a fact, isn't it? Haven't the inventors of Rama and Krishna affected your consciousness? Of course all that has affected your consciousness, and if you as a human being transform yourself, you affect the consciousness of the rest of the world; it seems so obvious.
And can knowledge transform man? You have knowledge about so many things, you have read so much; you have philosophies galore. Philosophy means the love of truth in daily life, not theories, not speculative concepts; it is the love of truth in daily life which means tremendous honesty and the love of being honest. Can the human mind, your mind, transform itself through knowledge or has knowledge no place in the regeneration of man? Knowledge is mechanical. You can add and take away from knowledge and if you live in that area - memory, experience, knowledge - the mind must inevitably become mechanical.
In your relationship, in daily relationship between man and woman, don't you have an image of her and she an image of you? The image is knowledge and you live in that relationship based on knowledge and therefore there is no freedom. I am asking you: What place has knowledge in the transformation of man and society? We are saying knowledge has no place because knowledge is mechanical. Then what is the element, what is the core, the root which is not the product of thought and therefore a factor which is not knowledge? Look, Sir, I want to transform myself because I see what I am - miserable, confused, ugly, brutal, avaricious, hateful, jealous, ambitious, deceitful. I see all that. This contradiction, this conflict, this struggle from the moment I am born till I die I see; and I say to myself how can I change all this? That requires not sadness, not laziness, but I must find out what I am to do. Put yourself in that position and ask yourself seriously what you are to do. The knowledge that you have acquired either through self-knowing, or the knowledge that you have acquired from others, the knowledge that you have gained through experience, whether this knowledge is going to transform you or a different energy, a different factor is necessary to bring about a transformation? Can your knowledge that you have acquired, transform your envy? Take that one factor - can you totally be free of it? That is, can your knowledge of what it is to be envious and the results of envy and the cause of envy, transform your envy? If you are serious you want to find out how to end envy totally, so that it never comes back again. Can you end that envy through the information you have about it? You understand my question? What will end it? Determination? Now, when you determine to end envy, there is conflict, isn't there? You may suppress it, you may overcome it, you may escape from it, but it is still there. Knowledge will not open the door so that you are free of envy. Then the problem is what will. Please ask yourself because envy is jealousy, envy is hatred in a different form and a world that lives on hate, a human being who is nourished on hate, cannot bring about a different world, a different culture, a different existence. So it is absolutely necessary to end envy. Now, how is this done?
How do you look at envy? Please watch yourself. You know you are envious, don't you, and how do you observe that envy? How do you see it, how do you know it ? When you say I am envious, is the you who says `I am envious' different from envy? Is the feeling of envy different from the observer of that feeling? If the observer of that feeling is different from the feeling, then there is a division, therefore there is a conflict. So wherever there is a division - the Arabs, the Jews, the Hindu, the Muslim, the Buddhist and the non-Buddhist, Christian - wherever there is a division, politically, inwardly, psychologically, there must be conflict. That is a law. That is a truth. So when you observe envy, is the observer different from the observed? Or are they both the same, the observer is observed? When the observer is the observed, conflict ceases. And what happens? When conflict ceases between the observer and the observed, because the observer is the observed, the thinker is the thought, the experiencer is the experienced, the observer is envy, there is no division and therefore there is no conflict. Therefore what has taken place? Do you understand my question? We live in conflict, we are nourished in conflict and the conflict comes about when there is division. We took the feeling of envy as an example, went into the effect and the cause of that envy, the effect in oneself, the bitterness, the anger, the jealousy, the venom of envy, and we see that we never resolve envy that way. Then we ask: is the observer different from the observed. If he is different, there must be conflict, suppression, rationalization, overcoming it and the battle begins; but the fact is the observer is the observed, the observer is envy itself. When we realize this, what has taken place? What happens to energy when you have not dissipated it in conflict, in suppression, in rationalization, in overcoming? You have all that energy collected, haven't you? And, when you have that energy, complete energy, which is not dissipated, then what takes place? Are you still awaiting the secondhand mind to answer? What actually takes place in you? You understand? Before, you said you are aware that you are envious and you said, "how terrible, I must control it, I must suppress it, one must have envy, otherwise one can't live in this world". You have done all that and now when you realize that the observer is not different from the observed, the observer is envy, then what has happened?
Has it disappeared in you? No, you have not done it. That is what is happening in this country, you talk and invent ideas or repeat but you never enquire, find out. If you observe yourself, you find the answer. When you are not dissipating energy through suppression, overcoming and all the rest of it, you have that tremendous energy to deal with the fact. The fact is envy. You are that envy, envy is not separate from you. Your consciousness is its content. You are envy and you say `all right I am envy' and your whole mind is giving all its energy to this question of envy. So, what takes place? I will show it to you. When the observer is the observed, that is, the envy is the observer, the `me' who says I am envy, that me is envy. That is a fact. Not knowing what to do, we invent an outside agency, God, which will resolve this; we think an analyst will resolve this, some body else will do all the tricks for us and that means you are accepting authority. In spiritual matters, there is no authority including your gurus, your Bhagavat Gita, your Upanishads. That makes you second hand human beings, which you are.
Now what takes place? I feel envious, that is a fact. How do I know that it is envy, because I have had previous memory of that feeling. So instinctively the previous experience recognises envy and that recognition strengthens envy. Do you understand what I am saying? That is, your previous knowledge, your knowledge of envy recognises the present envy; therefore you say to yourself I know all about it and then accept it. Do you see what the mind has done? When it recognises that envy, it is memory that is operating, which is knowledge and therefore, it cannot deal with the present feeling with the past memory. It only strengthens that feeling. So the problem then is, can the mind, can that feeling be observed without any recognition, which means not bringing your previous knowledge into it?
Previous knowledge is the observer and so you create a division. Now when there is no division, when you see all this, you have abundance of energy; then that fact of envy can be dealt with instantly. It is gone. It is only the lazy, inattentive mind that knows the cause, the effect and goes on. But the attentive mind, the mind that sees the whole nature and the structure of envy and therefore has gathered that energy can deal with the fact; the fact being the observer is the observed, the observer is envy. Therefore there is no movement at all. And when you realize this, then the question arises: Is there a way of living in your daily life without a single conflict? Not as an idea, not as a slogan, not as something you repeat and so on, but find out for yourself a way of living in which there isn't a shadow of strife. In the realization that the observer is the observed - that is the `me' that says I am envy, that `me' is envy itself - there is no movement away from it because you can't move away from it; you are `it'. Therefore, that energy dissipates the fact of envy. Have an insight into this, do not accept my explanation of this.
So, is conflict part of affection, part of love? We have to find an answer to this. You as a human being, individually and collectively, have to find an answer how to live a life without a single conflict. You will find it when you understand this whole problem of the observer and the observed, the experiencer and the experienced because the experiencer is the experienced. So, the mind then finds that there is no question of experience. A mind that lives in the field of psychological knowledge, the know- ledge of experience, either your own or of another, the accumulated tradition or the tradition of a day, such a mind living in a field of its own particular knowledge, brings about its own decay. This is what is happening throughout the world and specially in this country because you have never gone into yourself and said "look, I have to find an answer to these problems not through books, not through teachers. "This requires energy. You have an abundance of energy when you want to do something; you have plenty of energy to earn money, to go to office day after day. Now, if you apply that same energy with the same intensity to go into yourself and find out how to live a life without a single shadow of conflict, then you will affect the whole consciousness of the world.


IN INDIA 1974-75 CHAPTER 2 MADRAS 2ND PUBLIC TALK 8TH DECEMBER 1974

We were talking yesterday about the art of listening. The word `art' means to put everything in its right place. And to listen, there must be no comparison. You can't compare what is being said with what you already know or judge or evaluate; neither agreeing nor disagreeing, resisting or accepting, but actually listen to those crows, and to the wind among the leaves. There is also an art of seeing, seeing not only what is happening about one outwardly - the confusion, the misery, the starvation, the dirt and the beauty of a lovely tree in the sun set, the branch and the swaying leaves - the ways of the politicians, the affairs of businessmen, the crookedness of human thought but also to see inwardly, which is much more difficult. It needs a great awareness, attention to see exactly what is going on within oneself, within one's mind - the motives, the contradictions, the cunningness of thought, the movement of desire, the ambition, the greed, the envy, the corruption, the various activities of the mind - hidden and obvious. To observe all that becomes quite imperative in times like these when we are bombarded all around. We are bombarded by newspapers, politicians, priests, by philosophers; and to be aware and to observe our reactions - mechanical, innate, cultivated, educated reactions and so on - one must have no resistance, no shade of distraction but merely watch without any movement of thought, exactly `what is'. That is quite an art and if you can watch exactly, without any movement, what is taking place within one, then you will find the content of your consciousness. Consciousness is capacity - intellectual, emotional, physical - with all its sensory demands. One becomes aware of the content of one's whole being. I do not know if you have ever tried, not be pained by what one sees, discouraged or depressed, but to look at exactly what is going on, so that all peripheral movements come to an end and there is immobility of all movement, there is cessation of all movement, but only seeing actually what is. Please experiment with what we are saying as we are exploring.
The content of our consciousness is consciousness; without the content there is no consciousness. I am going to go into it, because it is important to understand the nature of fear and pleasure and what love is. The content, if you have observed, if you are self-critically aware, is that which thought has put into consciousness. The Gods, the traditions, the cultural heritage, the immediate impressions, the attachments, the sense of great loneliness, the sense of frustration, the drive of ambition, the innumerable hurts, the wounds that one has received from childhood, the various compulsive desires, sexual lusts, the furniture that one clings to, the furniture which is knowledge, the beliefs, the dogmas, the rituals, all the things that man has sought and is seeking are the contents which make up our consciousness. That is simple, that is clear, that is obvious. Rama and Krishna, Jesus and various other religious propaganda have been thrown at us, century after century and through it all has run pleasure and fear, the two principal mainstreams - the pursuit of pleasure and in its wake the ebb and flow of fear.
So, that is the content of our consciousness. Now is one aware of it? Is one so aware that there is a certain quality of sensitivity not only biologically, physically but a much deeper sensitivity of the psyche, the inward tenor that receives, that sees, that vibrates to something that is going on? Are you aware of this, of your content, not only at the conscious level, but also at the deeper levels, deeper layers? If one is conscious, aware of the movements of thought, of desire, of pleasure, of the inevitable movement of fear at one level, one knows that the superficial content of our consciousness is the education which one has received from childhood - the hurts, the agonies, the anxieties, the ache of loneliness and suffering. And is it possible to observe it at deeper level, at the very root? Is it possible for a conscious mind to observe the very deep hidden demands, motives, hopes, fears, causes of pain and so on? You may be conscious or aware of your desires at a superficial level as most people do, but to enquire into the deeper hidden consciousness, the hidden contents, to be aware of every intimation and hint that has projected into consciousness, requires a mind that is very sensitive, watchful.
Then, there is the whole content of consciousness, the totality, not just the fragmentary - the incidents and accidents, fears and pleasures and hurts. One is totally the whole content and that very content limits consciousness. Do you see this? Look, if I am a Hindu the content of my consciousness, the religious content is what I believe, what I have been told to believe. And that propaganda has been going on for centuries and centuries and it has become tradition and I accept that tradition. That is one of the contents - and that very content, that very belief, that little tradition limits consciousness. The greater the limitation, the greater the prison in which that consciousness is held. In observing the content - the content is "what is" - every other movement ends. There must be a total attention. If I want to see you, to look at you, I must give all my attention to you, not bring in my prejudices, my likes and dislikes, but observe, see clearly. And, when you see this, not see it through description of words, but actually see it in yourself, you find these two dominant streams: of fear, of pleasure. You all have experienced pleasure - sexual, sensual, the pleasure of ambition, of possession, prestige, status, the pleasure of being appreciated, the pleasure of your own attachments, whether it is a house or a belief or a person. And with pleasure, there are the innumerable fears that one has - physical pain, fear of danger, of peril. These two are the principal streams in this consciousness. And without really deeply understanding, without having an insight into pleasure and fear, love becomes extraordinarily superficial, has very little meaning. So if one really wants to find out for oneself, not with conceit, not with a sense of discovery and the pride that comes with it, but to find out for oneself what it means, it is only possible if one understands the nature and structure of pleasure and fear. If one has not fully delved into these two, then love is another glorified form of pleasure or devotion to some ideas, some image created by the mind or by the hand; and that devotion to an external thing is really projected from an inward demand. That devotion then becomes a self-enjoyment, especially in this country where people are so devoted. Whereas life is a total unitary movement, it is not to be broken up. So your devotion is part of the pursuit of pleasure. And is one aware of the movement and the pursuit of pleasure, not resisting it, not denying it, not suppressing it, not rationalizing it, but just be aware of actually "what is", which is pleasure in all its subtle forms? Can you see it as it is in yourself, how your mind is pursuing pleasure endlessly? Then you will ask "what am I do to do with it, it is so instinctive, it is so natural, it is so easy? "And all religions, in the name of God, in the name of service to God ask you to suppress your desire, your hope, to control it. So, one is trained, conditioned, educated not to the understanding of pleasure but to give a greater strength to it by suppressing it or by enjoying it. And can you watch this? Can you observe the actual movement of pleasure - the pleasure of taste, the food that you eat to which you have become so accustomed? Have you noticed how difficult it is to change your particular habit of pleasure to a totally different kind of food? And you are caught, trapped in this and you accept it and carry on day after day. And occasionally you take a vow and do something - fast or shave your head or do something and carry on the next day with your pleasure. You satisfy your superstitions and carry on with the one thing that your mind wants, which is pleasure. We are not saying that it must be suppressed or given full freedom. We are saying: See what is implied in pleasure, see the nature of it, the content of pleasure, have an insight into it, understand it, go into it, be aware of its movement. Then you will find what is enjoyment and what is joy. You see a beautiful sunset and you have joy. At that moment, in seeing the sun set, in taking delight in it, what takes place? The delight of that moment is registered in the brain as memory and that incident of delight which has gone, is now stored up as memory and the pursuit of that delight as memory becomes pleasure. Right? You have followed this? It is the same with your sex, the same with every form of pursuit of this dominating, demanding urgency of pleasure.
The other side of the coin is fear - both physical and psychological. Fear is danger, pain, hurt, disease and the fear of its recurring again - the whole biological, physiological responses. Watch your mind how it operates. That is, one has had physical pain, then that is recorded in the brain. Then that very recording stimulates thought and thought says, "I hope I will not have it next week, "and fear is set going. And there are both, as we said, physical fears and psychological fears. One has received hurts from childhood. Haven't you been hurt at school, the teacher compares you with another who is cleverer than you are, and that very comparison is a wound? And that wound is perpetuated through college, through university, through life. One builds a wall around oneself not to be hurt any more, one withdraws and any approach inwardly is the awakening of fear, of being further hurt. Do you know all these things? The speaker has never been hurt and therein lies innocence; that is a different matter. And there are the fears of death, of loneliness, of being loved or having loved, not receiving reciprocation and so on. We live in darkness of this fear, whether you are conscious of it or not. And we are saying, if you look, if you observe that you are the fear and you are the pleasure without the division as `me' as the observer and the observed, then you remain with that reality. Please do tell me if we are communicating with each other.
Now, I am going to show you how to look. Please do give your heart and mind to this, not just casually sit down and listen, but give your attention to it. You are hurt, aren't you? Now, can you look at it, without any movement other than direct observation? I have been hurt,and I look at it without wanting to find out the cause of it. The wound is there and to go into the cause of that wound is a distraction to "what is". To rationalize it, to escape from it, to run away, is also a distraction to "what is". Can one then remain with that fact of the wound and look at it? And that is where the art comes in, the art of seeing, observing, to look without the observer. The observer is the past - the observer with all his resistance to that wound, the observer who has separated himself from that wound and is trying to do something about that wound. Can you look without the observer, the `me', which means without time ? Can you just see actually what is going on? Now, there are two factors in this: The wounds that you have received from childhood and the prevention of further hurts. And is it possible not to be wounded at all? You understand? The wounds that I have received, if I have received any, what am I to do with them, I can't forget them; there they are deeply embedded; I may forgive, I may do all kinds of things to cover the wounds, but they are there, what am I to do with them. Don't say "what am I do so that I am never hurt again". Have you put all these questions to yourself or am I putting these questions to you? How will you so completely feel the past wounds that no marks are left in your consciousness, you no longer will receive any hurts? Because the consciousness that is hurt will never know what love is. You may do social work, become a member of the communist, socialist party, go from one guru to another, but as long as you have not understood this deep hurt, love will never come to your heart. That is so obvious.
It is absolutely essential to find out for yourself whether that wound can be healed so completely that it leaves no mark. First of all, is it possible? If you say it is possible or it is not possible, you are blocking yourself, What have you done with the hurts that you have received? If one is aware, then you see that you have built a wall around yourself. You know, you have built a wall around yourself, if you are hurt, but you do not build a wall around yourself when you are flattered - but both are wounds. Flattery is a form of wound as is insult. Neither flattery nor an insult should leave a mark. You understand what I am talking about? Can one live a life in which there is no hurt, a life in which every form of flattery leave no mark? Then only will you know what compassion is. Compassion is the regenerating factor in life. That factor brings a new life, however degenerate one is. Compassion means passion for all, for everything. Compassion also includes working together.
Now, will you heal the wound which is part of the content of consciousness as attachment to your house, to your wife, to your children? Because you are attached, there is the fear of losing; therefore you cultivate detach- ment which is another form of conflict. All your books say "be detached" but you are really attached to your customs, to your temples, to your mosques, to your books, to your knowledge, to your experiences, to your beliefs, which are all part of your consciousness. And one of the contents of that consciousness is hurt. If you understand that one content completely, you will have understood the whole and you will know instantly how to deal with it. So, first, are you aware of the hurt and are you aware that you are resisting, that you are frightened that hurt might increase and invite more hurts? Are you aware that seeking the cause of that hurt is a waste of time? Isn't it ? So, what has happened? You are not spending your energy in enquiring into the cause of that hurt, you are not building a wall around that hurt in order not to be hurt more; you are no longer trying to cover it up. So you are merely watching, observing, seeing, which means you are giving complete attention to that hurt. When you give your complete attention, then you will see that the hurt is no longer there. Which means the mind that is not attentive gets hurt. It is only the mind that is inattentive that gets hurt. So give your whole attention and that whole attention is not possible when you are resisting, building a wall around that hurt, frightened about being further hurt. These are indications a inattention. And when you give your complete attention, then you will see that there is no hurt, then only you can proceed to find out what love is.
Is love pleasure? You understand the meaning of my question? We have said, pleasure invites always fear, and is pleasure love, is pleasure desire, is desire love? Is the remembrance of something pleasurable that has happened yesterday, is that love? We are caught in that circle. Don't agree or disagree. Watch yourself and you will see that we are caught in that area. Every human being is caught in that. The ambitious man driven by his desire, by his pleasure to become something in the political field or in the business field, in whatever field he wants to succeed in, can such a man love? He may talk about it endlessly but he does not know love. You are also in that field, you may nod your head and say I agree with you as some of you are doing, but you haven't left that field, though you verbally agree. That is why you are living on words and therefore degeneracy is setting in your heart and mind because you have lived on words. Knowledge is words. Knowledge is not wisdom. You can't buy wisdom. You can attend any school where they teach you knowledge, but there is no book, there is no school where wisdom can be taught. If there is such a school, scrap it, don't go near it. Wisdom comes only when you understand what love is, the enormous compassion and that compassion can only come when you understand the depth of suffering and when you understand the content of your consciousness which is yourself. The content of that consciousness is yourself and in the understanding of yourself flowers wisdom. Do you want to ask any questions?
Questioner: Sir, we live in a society that is particularly hurting human beings. The society that has created this education, created this hierarchical outlook on life, the society that tramples, that destroys, that brings about wars and destruction, a society that has no love, that is immoral, in such a society, we must inevitably get hurt.
Krishnamurti: Now, who has created this society? Surely you and I collectively have created this society. Are you an individual or are you the collective? You are not individuals, you are the collective. That is so obvious, isn't it? You all think in one way as Hindus with your superstitions, with your Gitas; the Muslims, the Christians have their superstitions and beliefs. You are all the collective. Individual means an entity who is not fragmented in himself, who is not broken up, who is whole whereas we are the collective, the collective greed, the collective hate, the collective desire, the collective ambition and the collective has created this society and we are responsible for it. To change that society we must change, By your changing, you bring about a transformation in the collective consciousness. But you are not willing to change because it is too difficult and you say it is the fault of society. You find excuses. It is part of your laziness and so you are caught in this and you accept your hurts. I have shown you the way to end your hurts. The ending of your hurt which is the collective hurt affects the consciousness of the collective, which is you.


IN INDIA 1974-75 CHAPTER 3 MADRAS 3RD PUBLIC TALK 14TH DECEMBER 1974

We have been talking about the art of listening and the art of seeing. We said the art of listening implies that you participate, share in what is being said. You cannot share in what is being said if your mind, if your thoughts are wandering all over the place or you are comparing what is being said to what you know or translate what is being said to see if it conforms to what is said. That is not the art of listening. And also we talked about the art of seeing, whether it be a tree, a mountain or the flutter of a leaf in the wind, one must observe; otherwise you do not see at all. And also there is another art which is the art of learning. So there is the art of listening, the art of seeing and the art of learning. For most of us, learning implies committing to memory a technology, a language, a method and so on; that is, acquiring knowledge and storing it up in the brain as memory and using that memory skillfully when the occasion demands. The cultivation of memory for most of us becomes tremendously important. Knowledge is always the past and you act according to the past whether it be tradition, a memory or an experience which you have stored up as information, as a linguistic acquisition. Learning has also another meaning. There is another kind of learning which has nothing whatsoever to do with storing of knowledge. The storing of knowledge in action is mechanical. But there is learning when there is a constant movement. That is the art of learning. I do not know if it is possible to convey this to you through a language. When we have learnt something it is stored up and according to that memory, we act - how to ride a bicycle, drive a car and so on and that is all a mechanical process. Then there is a learning which is the coming to a challenge with a mind that is curious, alert, aware and wanting to understand not only the challenge but the response. It is a mind which is in a state of enquiry, in a state of exploration, a mind that is never satisfied by mere knowledge. One of the factors of degeneracy in this country is the activity and the mechanical way of living in the field of knowledge. Always being told what to do, always referring to a past experience, always looking to somebody to guide, so that we are never in the act of learning; we are always storing up what other people have said and acting according to that.
We want to talk this evening about several things - about death and the meaning of it, the immense sorrow - personal as well as collective and the essential freedom of passion. I hope that we are going together into these questions. Going together, taking a journey together, implies that we must walk at the same speed, with the same intention, with the same intensity, with the same energy; otherwise we can't keep up with each other. These talks, are not merely interpretations of an idea, but are rather the investigation, the enquiry together into this problem of suffering, passion and death. We are so accustomed to sorrow, to suffering, psychological inward suffering, which becomes distorted, if the physical suffering is not properly understood. So, we are talking over together as two people who are serious, who intend to understand this great problem of human suffering and why human beings have no passion; they have lust, which is entirely different from passion. Without passion you cannot create and creation is not merely a repetition or a conformity to a pattern. Creation implies an understanding not intellectually, but deeply having an insight, into this whole question of not only suffering, but the feeling of great intensity. If you are merely functioning mechanically as most people do from memory to action and skill, this quality of passion is never there. In the very enquiry into this question, we must go into the issue of suffering and passion. Both are related linguistically and actually. Together we are going to find out for ourselves what is the meaning of suffering, if there is an end to suffering, not theoretically, but actually, and what takes place when there is this freedom from suffering? Bear in mind all the time that description is not the described. I can describe a tree, a mountain, a river or the beauty of a blue sea, but the actual sea, the actual tree is not the word, is not the description. So, don't get caught up in words; though words are necessary to communicate, one must go beyond the words to grasp the significance or have an insight. When you have insight, learning becomes something entirely different. It is no longer the repetition of memory.
I don't know if you have observed how human beings suffer right throughout the world. That is one of the common factors of our human existence. Young and old, with their anxieties and greeds, have acquaintance with sorrow. Man, which is you and I, has tried to rationalize it, has given so many reasons, explanations for this sorrow. Apparently, our minds are never free from it. If one is at all conscious of one's environment, of the society in which one lives, the culture in which one has been brought up, if one is aware of all that, not only as a community but as a nation, as a group of people, one must inevitably ask if there is an end to sorrow. Can man be ever free from sorrow? Is that possible? Because sorrow like fear is a tremendous burden. It distorts our thinking. It makes us bitter, anxious, frightened and if you observe yourselves, you will see how there is sorrow for various reasons, - whether it is the death of a friend or a son or a wife or a husband or somebody on whom you depended. There is always the sorrow of great loneliness, if one has observed it and had not accepted it as inevitable. One has to find out not merely verbally, intellectually but deeply, inwardly, profoundly, if there is an ending of sorrow and whether sorrow has any meaning at all. Most of us think it has a meaning, has a purpose and makes us more enlightened, that we must go through this area of sorrow. If one is aware, conscious, knows that one suffers, why has one, a human being, to put up with it? Why are we burdened everlastingly with it? No man seems to have resolved it. Not being able to resolve it, we translate it as a part of a period through which we must go through in order to be more wise, more capable, more enlightened. Or we worship a figure who represents suffering. I don't know if you haven't noticed all this in yourself and in others. What we are asking is not only the cause of it, but also the ending of it. One can find quite comparatively easily the cause of the wound, but sorrow goes on. I can tell you or another can tell you that the cause of sorrow is your loneliness, your attachment to somebody and when that something goes away or dies or turns away from you, there is anger, bitterness, anxiety, fear, sorrow. One knows the cause. It does not need great analysis and yet sorrow goes on. So is it worthwhile, is it necessary to spend time and energy in the analysis of finding out the cause? You suffer, don't you? Not from tooth ache, that you can deal with, but psychologically, inwardly, suffer for another, suffer for the stupidity of mankind, suffer in the cruelty of people, the degeneracy, the feeling of utter loneliness, of sorrow, the ignorance of human beings in the real sense of that word, to be ignorant of oneself. All that awakens in one a great sense of sorrow, sadness, if one is at all sensitive. And there is the sorrow of losing somebody, death, You shed tears and you feel great loss, emptiness, a sense of loneliness. These are the various causes of sorrow. So analysis into the cause is inaction, does not produce action. Are we clear about this? Analysis implies the analyser and the analysed, the division, the enormous amount of time spent in trying to find out the cause. Therefore being caught in time, cause becomes the very essence of time. If one sees the truth of all that, has an insight that the cause of suffering is not the ending of suffering, then we can proceed to find out whether it is possible to end sorrow.
I suffer. I am taking this as an example: I suffer: I am not very interested in the cause of that suffering. The actual fact is that I am suffering; my son, my wife, my brother, everything is taken away from me and I am left lonely, isolated, having no relationship with another, bound to my own sorrow. Knowing the cause of it has no value. That is the one discovery I have made; it is firsthand, I have discovered for myself that the mere search for the cause of sorrow is not the ending of sorrow. On the contrary, it is time-binding, takes you away from the fact of sorrow. I see my mind wants to escape from it because I can't understand it. So what is involved, what is the significance, what is the meaning of sorrow? The mind wants to escape from it. Don't you want to escape from it all - your Gods, your entertainments, your rituals, reading the Gita, the Upanishads, whatever book you call sacred? You try to find comfort in something, comfort in an idea, in a picture, in a concept, in some hope. All escapes are a movement away from the fact of "what is", and the very moving away from "what is" is the beginning of sorrow. You understand this? So I see the fact that escape does not solve the problem of sorrow. So a mind having an insight into escape and the futility of escape, comes back to the fact of suffering. Therefore there is no escape. It is not that I have determined not to escape, but I see the futility of escape. Then I also see that any form of overcoming sorrow is still another waste of energy. So, my mind sees the waste of energy in the search for the cause of sorrow, in all the multiple escapes that thought has invented and there are a thousand escapes. Seeing that, seeing the futility of it, my mind says: "all right". Naturally there is no escape. So, there is no overcoming it, there is no rationalizing it, which are all forms of escape. Then what has any mind left? There is the fact of sorrow, not only the personal sorrow, but also this vast sorrow of human beings, the collective sorrow and the collective degeneracy. My mind has had a tremendous sorrow and it is trying to escape from it, run away from it, avoid it. And the escape, the avoidance, the flight away from it, is the wasting of energy. And the mind needs energy, vitality to understand this suffering. So, what takes place? There is no escape, there is no rationalization - I don't say "it is my karma". So there is no escape of any kind, verbally or theoretically or actually. Now what have I left? Is there an entity that is wanting to resolve that sorrow?
Look, I am not escaping at all now, I have finished with all escapes. Is there a movement in me, a thought that says, "I must go beyond sorrow, I cannot tolerate this, I must end it"? That means the entity is different from sorrow. Is there an entity different from sorrow or the entity is sorrow? Therefore, when the entity is sorrow there is no conflict, therefore there is no escape. IT IS. Then what takes place? You have understood my question? It is tremendously important for you to understand this. I wish I could exchange it all with you, but unfortunately, I can't. What takes place when there is no escape? What takes place when all movement of thought which tries to escape from the fact of this ache, of this sense of anxiety, this great acquaintance with grief, ends? From that reality, what comes out?
You know passion is different from lust. Lust is sensuous, having great desire - the compulsory eating, sexual pleasure or other forms of deep enjoyment through sensory perception. The word "passion" has its root in suffering. Passion comes out of this sorrow, and that passion has no cause. That is the beauty of it. It is not personal. It is not personal because sorrow is not limited to a person but there is this great sorrow of humanity. The great sorrow of humanity is totally impersonal. I can only understand the great sorrow of humanity if I have the passion that comes out of understanding or deeply going into this question of sorrow. Then passion is not personal and without that passion, there is no creation. You may paint pictures, you may write poems, you may do all kinds of skilful things with your hands, with your mind, but without that passion which comes out of suffering there is no creation.
In the same way, we are going to investigate together this great problem of death because you will not understand death if there is no passion. If you are frightened, you won't understand it. Passion is free of fear and pleasure. Pleasure is sustained or nourished by desire which is the movement of thought as pleasure and fear. But passion has nothing whatsoever to do with pleasure. and therefore with fear and it is only such a mind that says: "I want to find out; find out what it means to die, why humanity has never solved this problem. The ancient people, the ancient cultures considered death as a way of living for death; death was much more important than living and so on; there are various forms which we need not go into now. Man has tried to avoid in every way this immense mystery called death. You have in this country the comforting belief of reincarnation, you have been brought up in it. That is your tradition and the whole of Asia probably believes in that tradition because at one time India exploded over the whole of Asia, as Greece exploded over the whole of Europe. And the mind, knowing that there is death through accident, disease, old age, and so on, that death is inevitable and knowing that it can't avoid it, gets comfort in a belief. That belief is that you will be born next life under better conditions, if you do the right thing now. But your belief has no validity at all, it is just an idea, but the fact is, there is death.
Now, how do you meet death? Have you ever given thought to this or is this the first time you are listening to all this? Or are you full of knowledge, of what other people have said about this? If you want to find out, you have to put aside all the things that people have said, from the Upanishads down to your guru. To find out what it is to die, you must have passion. Who is dying: the body, the organism which is the brain? That extraordinary brain is going to die, come to an end, stop breathing through pain, through a life that has been absurd, cruel, diseased. The organism, inevitably, by constant use with all the shocks, travail and conflicts, and despairs, that organism comes to an end. The family, the wife, the husband, the children, the jobs to which we are attached, all the knowledge that one has acquired, experiences, all that comes to an end. And is there something permanent in all this which will continue ? Is there in you something permanent, something that must perfect itself, through time, which is incarnate, which takes form in next life? The word "incarnate" comes from carnal, that is, taking flesh. Is there something in you that goes on till you reach Brahman, God or what you will? Is there such a thing? Is there anything permanent in you? Or is there nothing permanent - permanent being everlasting, enduring beyond death ? If there is nothing permanent, why is the mind then attached to everything, attached to the form, to the name, to the bank account, to your wife, to your children, to your furniture, to your books, to all your customs, traditions, to your petty little Gods? All that is your consciousness. Now, is there in that consciousness something real, permanent ? You have to find out, not agree or disagree. You have to give your life to find out as you give your life for money.
Is there anything permanent or is everything in your consciousness put together by thought? Your Atman, your Super-consciousness, etc., all those are the movement of thought. You cannot possibly dispute that. Your attachment to your money, to your tradition, to your food, everything, is in the content of your consciousness. In that consciousness, is there anything permanent, or is every movement thought ? Thought is a material process because thought is the response of memory stored up in the brain. Therefore, can you die to your attachments? You can't take anything with you. Can you die to everything that you have collected, that thought has collected, die to your Gods, to your traditions, to your ways, everything? Have you ever said: "I meet death today? "You have pushed death far away because you are frightened of it and can you find out if you can bring it very close, be intimate with it? That means dying to all your attachments, dying to all the things that you think and have put together. Then what happens? Then what is immortality? If there is nothing permanent, then the `me' is not permanent; it is just a series of structural words, feelings put together, held together by thought and that has no reality except in words, in attachments. So, is there immortality? When I meet death, when I have abandoned all attachments, when the mind has completely let go everything, then you will find, if you have gone deeply so far, that there is...... No, I won't tell you, because you are copybook minded. Let us approach it differently.
What happens if you invite death? You understand my question? There is a man who says "all right, I want to find out what it means to die. I know the physical organism, the form, the name dies. That is inevitable, and psychologically there is no tomorrow". There is tomorrow only when there is attachment and dependency. In being free, there is no tomorrow. When there is death, there is no tomorrow.
Now, what happens to those who do not enter into that area where death has no meaning any more? What happens to the vast majority of people? What happens to you who are attached, frightened, who cling to your husbands because you are frightened of your loneliness, who think there is a permanent reality because traditionally it has been accepted? Have you ever thought about it? That is, there is a vast stream of humanity caught in this confusion of possession, recognition, attachment, pain, suffering, endless conflict, and that stream is the collective stream. The collective culture, the collective literature, the collective painting, all that is in that stream. What happens to you if you don't step out of that stream? Have you asked yourselves what happens to you if you have never faced the reality of death, not at the end when you are unconscious or gasping for breath but while living, fully alive? What will happen to you if you don't step out of that stream? You will go in that stream, caught in that stream. That is a reality, that is a fact. If you face the fact that you are caught in it, trapped in it, then you will do something, but if you say "all humanity is caught in it, let me also be in it, "then you never step out of that steam and the stream goes on and therein lies enormous sorrow. Where is passion, which is compassion? Sir, if you have a son whom you love - love means to care - to give your heart to your son, feel for him and when you understand the meaning of death and are stepping out of it, what do yon feel for your son? Passion comes with love. Now, when you come to this, what is eternity, what is immortality? That is a state of mind which has no death at all. That is what it means - immortality. Immortality has no death. What is that state of mind that has no death? When the mind knows the sense of complete death of the me, what then is there to find out?
Tomorrow evening we will talk about meditation. You have twenty-four hours from now till that time to find out for yourself whether you are attached, whether you have motives, whether you can free yourselves from attachments. Out of that depth of insight, the truth of being free, out of that comes a flowering of goodness.
Questioner: Is suffering necessary to be passionate?
Krishnamurti: That is what I explained. The fact is, you suffer. That is the only fact and you know nothing about passion. Don't say will suffering help me to be passionate. It will help you to become lustful, not passionate. Sir, look, you want to get something, you want to be rewarded, you want to find a compensation for suffering. So you say "if I suffer or come through that, I hope to have passion".
Questioner: Can't you have passion out of joy?
Krishnamurti: Have you listened to that question? Do you know what joy is? Do you know when you are joyful? Do listen, Sir. Find out what I am asking. Can you be conscious of your joy? Is there a state of consciousness within you with which you can commune? If there is a consciousness which is joyous, blissful and you can commune with it, then it is separate from you.
Questioner: No, I didn't say that. It is a part of myself.
Krishnamurti: Therefore you cannot commune with something which is part of yourself. It is there. Sir, do you know when you are happy? You haven't even understood what I have said. I am asking when you know you are joyous, is it joy or is joy something that comes without your knowing? You can only know pleasure.
Questioner: Pleasure is for the ordinary man; that is lust, which you spoke of. Pleasure is a kind of dignified love.
Krishnamurti: You haven't answered my question Sir. Pleasure you can know and cultivate. You can spend endless days in the cultivation of pleasure. When you cultivate joy, it ceases to be joy, it becomes pleasure. Examine it. I am walking along in the wood or walking in the street looking at the sun set and suddenly there is a great sense of joy, uninvited. I don't know how it comes. It is there suddenly. Then that moment or that second is registered in the brain as memory. Doesn't it often happen to you, suddenly a delight and then every experience, every impact, every incident is registered in the brain? That is a fact. Then that incident and the pursuit of that incident by thought becomes pleasure. There was that joy uninvited, unexpected. It came because I was not thinking about myself, I was not worried, I was not bothered about my wife, husband, property. It was a moment of complete non-me. At that moment, there was that extraordinary flame, uncalled for ecstasy. It was then registered in the mind as memory and the pursuit of that incident through memory is pleasure. Now the relationship between joy and pleasure is that the one happens and the other you can cultivate. You cannot cultivate joy; you can cultivate pleasure.
Questioner: Can you cultivate goodness ?
Krishnamurti: What is goodness? What does it mean to be good? Cultivation implies time. I will cultivate what I consider goodness. That means time - like you cultivate a plant, water it, look after it so that it gradually grows to its excellence. But is goodness something of time, something dictated by the environment, by the society, by the culture in which you live? If I am vain, I can cultivate humility. But cultivation of humility is still part of vanity. So I can cultivate something which I think is profitable, which I think is worthwhile but goodness is not something that can be bought, sold, cultivated. It is not a matter of time. When I am good, there is no need to be good and therefore there is no need to cultivate the beauty and the flower of goodness.


IN INDIA 1974-75 CHAPTER 4 MADRAS 4TH PUBLIC TALK 15TH DECEMBER 1974

We have been, during the last three talks, talking over together the question of listening, the art of seeing and the art of learning. Those who have paid a little attention to what was being said must have become aware of one's environment, the social condition, the poverty, the degradation, the degeneration of a whole group of people. One must have become aware, not only of the fact of degeneration which this country is going through, but also what it means to be reborn anew; what it means to have a mind that is not merely a plaything of thought; but a mind that can penetrate, investigate into itself and discover for itself all the movements of thought with all its calamities and destructive nature. And also to understand not only the meaning, but the depth and the beauty and the reality of such a mind, one must come to it through the enquiry of what is religion. Perhaps we could, with profit, see what it is not first. Obviously it is not the product of thought.
All our religions, whether in the west or in the east, are based on thought. The religious structure with its saviours, with its gurus, with its systems, with its beliefs, dogmas and rituals is essentially the product of thought. And thought as we said the other day, is a material process. Thought is matter in the sense that it is the response of memory; memory stored up in the brain through experience and the accumulation of knowledge and so it is essentially a movement of matter, it is essentially material; thought which not only pursues pleasure, but also brings about fear because of its own fragmentary nature. All our religions are based on the movement of thought, fear and hope. All that, if one observes carefully and diligently, is the product of this movement of thought which is material. So there is absolutely nothing spiritual in them.
I hope you are listening carefully. We are sharing, investigating into all this, not accepting or denying, but exploring together and therefore, being in communication with each other. We cannot be in communication or commune with each other if we have our own thoughts, opinions, judgments, our own particular form of belief to which we cling to, and that makes it impossible to investigate, to explore, to examine. When we are communicating together, it is necessary that we understand not only the words, the meaning of the words but also try to find out what lies between the words, to be able to read between the words and listen to the peculiar meaning that lies behind the words. So, observing what is going on in the world, not only the political, economic divisions, the world of division between Arabs and Jews, between Hindus and Muslims and so on, but also looking at the various religions, which have never brought peace to mankind, we ask what is religion, what we mean by that word. We know what it is not. All churches, temples and mosques, the structures that have been put together by thought, however beautiful have nothing whatsoever to do with reality. Can you really, not verbally, discard all that? Not discard because you feel someone knows better than you do; it is merely accepting authority and when you accept authority in spiritual matters, that is the very essence of decay, degeneracy.
Then we can begin to find out, if you are serious, what religion means. Do you understand that the ceremonies, the rituals you perform, the temples you go to, and the vows you take are a compensation for your daily ugly life? You take vows, you go to temples as a compensation, and all that - the beliefs, the dogmas, the rituals, the private worship - have nothing to do with the reality of what religion is. If one is serious, one must find out what religion is. Because religion is the core of a new culture; without religion there is no culture; you may have beautiful paintings, you may write marvellous literature, compose lovely music, that is not culture; that does not bring about a new quality of mind, And we need a new quality of mind, when the whole world around us is collapsing, degenerating. To revive the old religions as some people are trying to do is meaningless. But a man who is deeply concerned with starvation, with wars, with corruption, with hypocrisy, with total dishonesty, must in seriousness find out, what is the true significance of a religious mind. It is only such a mind that can bring about a new culture. Not one religious mind alone, but the religious mind of man, which is you. Have you not observed religious leaders? A leader in the religious world is the denial of religion. Because when there is a religious movement, that very movement is the factor of degeneration, because then you are merely following; you are merely accepting the authority of another. When you understand the nature and structure of authority, have an insight into it, you see that there is no authority in spiritual matters including that of the speaker. Then we can proceed in our enquiry into what is religion. Religion,if you look into a good dictionary, means gathering together energy to be totally good, I am adding the extra words "to be totally good", good in action, good in thought, excellent in the way of life. And that implies diligence, care, attention. Care implies care in your work, in your thoughts, how you bring up your children, how you treat your wife, your husband, care which means affection, love. And most of us are negligent, we are careless, we are inconsiderate, we think goodness is something to be cultivated; goodness is some- thing that may come through time gradually. We never say "be good; there is no "I will be good".
Religion also implies the understanding, the discovery in one's own mind, of what is sacred and also if there is such a thing as the eternal. Religion means beauty, goodness, which means also excellence and the finding or coming upon something sacred. It is also the enquiry into something that is not touched by thought because thought is time, thought is measure. It is also to find out if there is or if there is not something that is nameless, timeless, that has no beginning and no end. All that is religion. Without that quality of mind which is explosive, you cannot have a new culture which is absolutely necessary, a culture not brought about by these few, but by a religious mind, which means being a light to yourself. All that is implied in religion. So meditation is the enquiry into that which is sacred and also to find out if there is eternity, to feel that quality of mind that is really timeless. That is what we are going to do together. We are not going to meditate together; that is another imaginative, romantic nonsense, but we are going together to find out what it means to meditate and what it means to have the capacity of freedom that cares, that comes upon the thing that is sacred and from there move to something that may be timeless. This is a very complex question and what is complex can be understood only when the mind is really very simple, not childish, not immature, but simple. But most of you probably have read or gone to some guru or you have invented your own form of meditation and so you are already burdened with something which you call meditation. To find out what is meditation, you have to enquire, you have to put aside your particular form of meditation; otherwise you can't find out if what you are doing is true or false. To enquire into something that one may call sacred, you cannot possibly accept the authority of any book, any leader, any guru, any system, because your mind must be free to enquire, free to find out. Can you do this as you are sitting there, listening, which is the art of learning, the art of seeing? Can you put aside all that you know about meditation? That will be very difficult because your mind operates in routine, in habit, mechanically and to put away something that you are so accustomed to, becomes extraordinarily difficult because the mind has been conditioned to act mechanically. You have to see the danger of it; then when you see the danger of it, it has no power. When you see a dangerous animal, you have to leave it alone. It is only when you don't see that the danger exists.
I want to find out what is meditation. I know nothing of what other people have said about it. I don't want to know what other people have said about it; not that I am vain, not that I am conceited, not that I want to have original experience, but I don't know if what people said has any validity. They may be as neurotic as myself, stupid, cunning, deceptive, caught in illusion. I am talking as a human being who is enquiring, who sees the reality that religions as they exist have no validity, no meaning or significance whatsoever, with all their rituals, dogmas, superstitions and authority. Such a mind says: "I want to find out; I want to find out what it means to meditate. "Perhaps that may be the environment, the atmosphere which will reveal that which is sacred. Unless you see for yourself the falseness of all the things that you have put together by thought, what you call religion has no meaning at all. If you see that, then you will discard all authority in these matters. So what is meditation and why should one meditate at all? These are the two questions into which we are going to enquire: What is meditation and why should we meditate? Now, the word meditation means to think over, to ponder over and also meditation means the capacity to measure and measure means movement between this and that. You are following all this? We are saying the word "meditation" means to think over, to ponder upon, to investigate, to have this mind that is measuring all the time, which means - progress, which means comparison, which means imitation; all that is implied in that word meditation. So I want to find out whether a mind can be without measure. Can a mind be without the movement of thought which is time? Time is measure, time is direction.
I must go into the problem of time. There is time by the watch, there is time as movement from here to there. Time is necessary to cover from here to there. Time is movement. Is meditation a movement in time? Can time as a movement find out something that is sacred? We said thought is a material process; thought is matter which is a material process and to investigate what is meditation, what place has thought? Thought is time, thought is measure, thought is direction, which is from here to there. Has thought any place at all? If thought has no place at all, then what has the mind to do with thought? And if it has no place in meditation, then what do you do with this extraordinary movement of thought in which the mind is caught up, the mind that is everlastingly chattering, the mind that says: I will achieve, I will gain, I am comparing? You see movement all the time, incessantly. What will you do with that thought? You cannot deny it; it is there. So you begin to say I will control it; I will learn concentration on an object, on an image, on what I think to be sacred and dwell upon that and exclude every other thought. That is what you are doing and so the battle begins, the struggle to concentrate on something and the thought wandering off. This is what you do, don't you, when you meditate? This constant struggle is going on. Concentration implies centring your thought on something that thought has chosen to be noble, to be excellent, to be real. Thought has projected an idea, a picture, an image and thought says: "I am going to concentrate on that. "And in the process of concentration it must exclude everything else. Thought being fragmentary, its exclusion is the movement of fragmentation.
So concentration on an idea, on a picture, on something that thought thinks is necessary is a movement in time, a movement of measurement, a movement in a particular direction; therefore it must be fragmentary. Seeing that, I say, I won't concentrate, it is finished. A mind that is enquiring into the meaning of meditation comes upon this fact that thought is measure, thought is the movement of time, thought sets a direction as will. Thought itself is a fragment, because thought is the response of memory, memory is the accumulation of knowledge as experience which is the past. In investigating what is meditation, one discovers this. The next point is what is one to do with this movement of thought? Should it be controlled and if you are controlling it, who is the controller? If the controller is the controlled then what is to be done with this movement of thought ? You have to find out, the mind has to find out the art of putting thought in its right place. Thought is necessary in the field or in the area of knowledge - to drive a car, to speak, to do your daily job and so on. There knowledge is necessary, and thought must function most efficiently, clearly, non-personally in that area. So in the understanding of what meditation is, mind has discovered that thought has its right place. When it discovers that it has a right place, then you will see that thought is no longer a matter of importance. Then the next question is do systems, the methods, the various practices that you do, have they any validity? Or are they all the cultivation of a mechanical habit which is part of thought ? After all, you have different systems of meditation, haven't you, from the Zen to the modern system? When you practice, what does that imply? It implies a direction. You have set a direction and you are practising daily in order to achieve that end which the guru, the book and other people have laid down as the end. You practice in order to achieve a definite end, a fixed end. If it is living thing, you cannot practice to arrive at it; it is moving all the time. So, when you are practising a method you have set a direction towards which you are moving, That direction and the end is put together by thought, You are not out of thought; you are still in the movement of thought. You will see, that when you have an insight into that end, then there is no direction, which means no will. Will is after all the accentuation, the exaggeration of desire. You desire to have enlightenment, you desire moksha, liberation or heaven or whatever you call it; you desire it and if you are serious, you then set a direction; you say: I will do these things regularly in order to achieve that Moksha, heaven, that liberation. Whatever the goal you have set for yourself is still within the area of thought, within the area of measure. You have not left thought at all, you are still caught in it and a mind that is enquiring into meditation is aware of this fact. Therefore there is no system, no method, no goal, no direction and therefore no will.
The things that thought has put together as sacred are not sacred. They are just words to give a significance to life, because life as you live it is not sacred, it is not holy. The word "holy" comes from being whole, which means healthy, sane. A mind that is functioning through thought, however desirous it be to find that which is sacred, is still acting within the field of time, within the field of fragmentation. So, can the mind be whole, not fragmented? Can the mind which is the product of evolution, product of time, product of so much influence, so many hurts, so many travails, such great sorrow, great anxiety, can such a mind be free of the movement of thought? Can the mind be completely non-fragmented? Can you look at life as a whole? That is, can the mind be whole, which means without a single fragment? Therefore diligency comes into being. A mind is whole when it is diligent, attentive which means to have care, to have great affection, great love. The mind that is whole is attentive and therefore it is cared for and has this quality of deep abiding sense of love; such a mind is whole and that you come upon when you begin to enquire into what is meditation. Then we can proceed to find out what is sacred.
Please listen, it is your life, give your heart and mind to find out a way of living differently which means can the mind abandon all control? It does not mean that you lead a life of doing what you like, yielding to every desire, every lustful glance or reaction, to every pleasure, to every demand of the pursuit of pleasure. To find out whether you can live a daily life without a single control, that is part of meditation. That means one has to have this quality of attention, attention which brings about insight into the right place of thought. Thought is fragmentary and where there is control, there is the controller and the controlled. So to find out a life, a way of living without a single control requires tremendous attention, great discipline, not the discipline that you are accustomed to, which is merely suppression, control, conformity, but we are talking of a discipline which means to learn. The word "discipline" comes from the word "disciple." The disciple is there to learn. Now, here there is no teacher, no disciple, you are the teacher and you are the disciple, and we are learning and that very act of learning brings about its own order. Now thought has found its place, its right place. So the mind is no longer burdened with the movement as a material process which is thought, which means the mind is absolutely quiet. It is naturally quiet, not made quiet. That which is made quiet is terrorized. That which happens to be quiet, in that quietness, in that emptiness a new thing can take place. So, can the mind, your mind, be absolutely quiet, without control, without the movement of thought? It will be quiet. (?)
Do you understand what the words "silence" and "quiet" mean? You know you can make the mind quiet by taking a drug, by repeating a mantra or a word constantly; naturally your mind will become quiet and such a mind is dull, stupid and you call that transcendental meditation or whatever you call it. And there is a silence between two movements of thought; there is silence between two noises; there is silence between two notes; there is silence of an evening when the birds have made their noise, their chattering and have gone to bed, when there is no flutter among the leaves, there is no breeze near the trees or on the banks of a river. There silence descends on the earth and you are part of that silence. So there are different kinds of silence but the silence is not to be bought, it is not to be practised, it is not something you gain as a reward, compensation to an ugly life. It is only when the ugly life has been transformed into a good life - by good I mean not having plenty - but the life of goodness, the flowering of that goodness, in that beauty silence comes.
Now we shall have to enquire into what is beauty. I am afraid, in this country, you have lost touch with nature. Though in your books nature is mentioned, you have lost touch with nature and therefore having lost touch with nature you have also lost touch with man, your neighbour. So you have to find out what beauty is. What is beauty? Did you look at the sunset behind the speaker this evening, as you where sitting there? Did you look at it? Did you feel the light and glory of that light on a leaf or do you think beauty is sensory, sensuous and a mind which is seeking sacred things cannot be attracted to beauty, cannot have anything with beauty because beauty implies woman in this country; therefore you suppress it and only concentrate on your little image which you have projected from your own thought as God. If you want to find out what meditation is, you have to find out what beauty is, beauty in the face, the beauty of action, the beauty of behaviour, conduct, the inward beauty, the beauty of the way you walk, the way you talk, the way you gesture, all that is beauty and without having that, meditation becomes merely an escape, a compensation, a meaningless action. In beauty there is great austerity, not the austerity of the sannyasi, not the austerity of a mind that has created a pattern of order, for that is not order. Order comes when you understand the whole disorder in which you live. In the understanding of that disorder comes naturally order, which is virtue. Therefore virtue, order is supreme austerity, not the denial of three meals a day or fasting or shaving your head and all the rest of that. So, there is order which is beauty, beauty of love, beauty of compassion. And also there is the beauty of a clean street, of a good architectural form of a building, there is beauty of a tree, a lovely leaf, the great big branches, to see all that is beauty, not merely to go to museums and talk everlastingly about beauty. So silence of a quiet mind is the essence of that beauty. And because it is silent, in that silence comes that which is indestructible, that which is sacred. In the coming of that which is sacred, then life becomes sacred, your life becomes sacred, our relationship becomes sacred, everything becomes sacred because you have touched that thing which is sacred. Then we shall also find out in meditation if there is something or if there is nothing which is eternal, timeless, which means can the mind which has been cultivated in the area of time, can that mind, come upon the everlasting? It means can the mind be without time, though time is necessary to go from here to there. Can that mind, that very same mind which operates in time, going from here to there, not psychologically, but physically, can that mind be without time which means can that mind be without the past, without the present, without the future? Can that mind be in absolute nothingness? Don't be frightened of that word. Have you ever looked at an empty cup? When you pour coffee into it, before you pour it, have you watched it, have you seen the emptiness of it? Because it is empty, it can receive and because it is empty, it has got vast space. Have you observed in your own mind if you have any space at all there? Is there a little space or is everything crowded, crowded by your worries, by your sex or no sex, by your achievements, by your knowledge, by your ambitions, fears, anxieties, pettiness? And how can such a mind understand or be in that state of enormous space? Space is always enormous. I don't know if you understand all this. A mind that has no space in daily life cannot possibly come upon that which is eternal, that which is timeless. That is why meditation becomes extraordinarily important; not the meditation that you all practice; that is not meditation at all, but the meditation which we are talking about transforms the mind and it is only such a mind that is a religious mind. It is only such a religious mind that can bring about a different culture, a different way of life, a different relationship, a sense of sacredness and therefore great beauty and honesty. All this comes naturally without effort, without battle, without sacrifice, without control, and this is the beginning and the ending of meditation. Questioner: What is love?
Krishnamurti: The gentleman here wants to know what is love. If the speaker describes what love is, would you have love? If I describe food that you are going to eat when you are hungry, would you be satisfied by the description? Why do you ask what love is, which means you don't have love. Can you find out if you have no love, what love is? All that you can do is to find out what love is not. Right? Love is not jealousy. When you are seeking power, position, when you are pursuing your sexual pleasure, there is no love. When you put money first, as you do, there is no love. So will you, to find out what love is, will you drop your ambition? Will you drop your envies? Will you drop your competitive aggressiveness which does not mean you become docile? I am afraid you don't because to you those are far more important than love and I assure you if you have no love, you have no compassion; your society is doomed, your degeneration is guaranteed and you say: "yes, I don't mind, I will go on with my ambition, with my greed, with my money." All that you are concerned is with your own self.
Questioner: To see, to look, the mind is the only instrument, but the mind is made up of the past.
Krishnamurti: To look, to see, the mind is our only instrument and that instrument has been put together by the past. Therefore, how am I to look without the past? When you look at a tree, what takes place? Immediately you name the tree or you introduce your prejudices or your pleasures about that tree. So between you and that tree, there is the screen of words, the screen of prejudices, the screen of knowledge, the screen of your desires. So you will never, never look at that tree. Can you put aside your screens, can you put all that aside and just look? Can you look at your neighbour, at your politician, at your professor, at your guru, at your wife and your children and at yourself without all the images, the screens, the ideas, the prejudices, the fears? Can you just look, which means you must care to look, you must love to look. You can't look at the beauty of a woman or a man or a child, beauty of heavens, beauty of a bird, beauty of a tree, of a mountain if your mind is burdened with your own desires, burdened with your own sorrows. If you want to look, those burdens must be set aside to look and when you look, there is care, there is affection, there is love to look at the beauty of something.
Questioner: How can a timeless mind operate in this world?
Krishnamurti: How easily you accept such a state - a timeless mind - not knowing anything about it, not even having the breath and perfume of such a mind? You are asking how will such a mind operate here? I said to you Sirs, that we have to create a new world together. Therefore you have to have such a mind, not the speaker, the speaker is not important. What is important is for you to have such a mind. Then you will find out how to operate, how to live a different life, how to have a religious mind and live in this world, But without finding that out to say, "let me speculate about it", I am afraid, you will never find out for yourself. So bring order first in your life, be aware of the life of disorder that you live in every day - to say one thing, do another, think something and profess something else - the dishonesty, the unscrupulous way of living. To be aware of all that is to bring order in your life. Without that order in your daily life, meditation has no place, it is just an escape. And if you are concerned with the transformation of society you have to change. Society needs tremendous change because society is immoral, society is corrupt and collectively you have produced society and collectively you have to change because you are the collective, you are the world and the world is you. If you don't change as the collective, God help you. You are facing great dangers, great disaster, your house is burning and you can't shut your eyes, you may want to, but your children, your grandchildren are going to pay for what you are doing now. So Sirs, you cannot come upon that which is nameless, timeless which is the very essence of beauty and love, if you have no order, beauty and love in your daily life.


MADRAS 4TH PUBLIC TALK 15TH DECEMBER 1974 'MEDITATION WHICH TRANSFORMS THE MIND'

All our religions whether in the West or in the East are based on thought. The whole religious structure with their saviours, with their gurus, with their systems, with their beliefs and dogma, rituals, and all the petty little ceremonies that one indulges in daily, is essentially the product of thought. All our religions are based on the movement of thought, fear, hope, and a sense of a belief into something that we hope exists. All that, if one observes very carefully and diligently, is the product of this movement of thought, which is material. So there is absolutely nothing spiritual in these religions. Right?
We are sharing, investigating into all this. Not accepting or denying, but exploring together, and therefore being in communication with each other. We cannot be in communication or commune with each other if we have our own private thoughts, opinions, judgements. And that makes it impossible to investigate, to explore, to examine. And when we are communicating together, as we are, not only verbally but also beyond the word, it is necessary that we understand not only the words, the meaning of the word but also try to find out what lies between the words, to be able to read between the words, and listen to the peculiar deep meaning that lies behind the word. All that is implied in communication, which is thinking over together as two friends who are concerned, serious with the problems of life.
So observing what is going on in the world, not only political, economic, in the world of division between the Arab and the Jew, between the Hindu and the Muslim and so on and so on and so on, but also looking at the various religions, which have never brought peace to mankind. On the contrary. And their divisions, and they must be divided because they are essentially based on thought. So what is religion? What do we mean by that word? We know what it is not - all the circus that goes on in the name of religion. Please don't be insulted, we are just stating facts. All the churches and temples and the mosques, all the structure that has been put together by thought, however beautiful - some cathedrals, some mosques, some temples are extraordinarily beautiful, but that is nothing whatsoever to do with reality. And when one really, not verbally, discards all that, not because someone says you must discard it, or someone you feel knows better than you do says, "This is not religion", then you do not discard, it is merely accepting authority. And when you accept authority in spiritual matters that is the very essence of decay, degeneracy. All right? You are still with me? Verbally, or in reality?
When you discard all that nonsense, which means no sense, then we can begin to find out, if you are serious, what religion means. Do you understand? The ceremonies, the rituals, the temples and the vows you take as a compensation to your daily ugly life, you take vows to go to the temple and do all kinds of things as a compensation, and all that - the beliefs, the dogmas, the rituals, the private worship have nothing to do with the reality of what religion is.
And if one is serious because religion is the core of a new culture, without religion there is no culture. And because there is no religion in the world there is no culture. You may have beautiful paintings, write marvellous literature, paint most extraordinarily, compose lovely music, but that is not culture. That doesn't bring about a new quality of mind. And we need a new quality of mind when the whole world around us in collapsing, degenerating. And merely to revive the old religions, as some are trying to do, is meaningless. But a man who is deeply concerned, as he must be, if you are concerned with the world, with the starvation, with the wars, with the corruption, with the hypocrisy, with the total dishonesty that is going on, one must in all seriousness find out what is the true significance of the religious mind because it is only such a mind that can bring about a new culture; not a religious mind, not one religious mind but the religious mind of man, which is you, that means together. In the old days, if you have observed in history, watched the things about you, there were religious leaders. That very word is the denial of religion - a leader in the religious world. You understand? Because when there is a movement in religious matters, that very movement is the factor of degeneration because then you are following, you are merely accepting authority of another. When you understand the nature and the structure of authority, have an insight into it, in spiritual matters there is no authority, including that of the speaker.
Religion implies the understanding, the discovery for one's own mind, what is sacred. And also if there is such a thing as the eternal. Religion means the beauty, goodness, which means also excellence, and the finding, or coming upon something sacred; and the enquiry into something that is not touched by thought, because thought is time, thought is measure. And to find out if there is, or if there is not, something that is nameless, timeless, that has no beginning and no end, all that is religion. And as we said, without that quality of mind, which is explosive, not acquiescent, without that quality of mind you cannot have a culture which is absolutely necessary, a culture not brought about by a few but by a religious mind, which means a light to yourself, not the light of another but light which you have found for yourself. All that is implied in religion.
So: meditation is the enquiry into that which is sacred. And also to find out - these are words, you can't find out if there is eternity - to feel that, to have that quality of a mind that is really timeless. So that is what we are going to do together. We are not going to meditate together, that is another phoney, imaginative, romantic nonsense, but we are going together to find out what it means to meditate, and what it means to have the capacity of freedom that can come upon that thing that is sacred, and from there move to something that may be timeless.
This is a very complex question. And what is complex can be understood only when the mind is really very simple, not childish, not immature, but simple. But most of you have probably read, or gone to some guru, or you have invented your own form of meditation, and so you are already burdened with something which you call meditation. And to find out what is meditation you have to enquire, you have to put aside your particular form of meditation, otherwise you can't find out if what you are doing is true or false. Now to enquire into something that one may call sacred you cannot possibly accept the authority of any book, any leader, any guru, any system, because your mind must be free to enquire, free to find out. And can you do this? As you are sitting there listening, can you put aside all that you know about meditation? And that will be very difficult because your mind operates in routine, in habit, mechanically, and to put away something that you are so accustomed to becomes extraordinarily difficult, because the mind has been conditioned to act mechanically and to put away this mechanical habit is extremely ardous. You have to see the danger of it. Then when you see the danger of it then it has no power. When you see a dangerous animal you leave it alone, it has no power. It is only when you don't know then the danger exists.
I want to find out what is meditation, because I know nothing about what other people have said about it. And I don't want to know what other people have said about it. Not that I am vain, not that I am conceited, not that I want to have original experience but I don't know if what those people say has any validity; they might be as neurotic as myself, as stupid, as cunning, as deceptive, as illusory, caught in an illusion. I am talking as a human being who is enquiring into it, I am not talking about myself personally. So I am a human being, an ordinary human being, who sees the reality that religions as they exist have no validity, no meaning, no significance whatsoever, with all their rituals, dogmas and superstitions, authority, and all that. Such a mind says, "I want to find out, I want to find out what it means to meditate", because perhaps that may be the ambience, the environment, the atmosphere which will reveal that which is sacred. So I must put all that aside; and I hope you are doing it, otherwise we cannot communicate with each other, unless you see for yourself the falseness of all the things that we have put together by thought, which you call religion, has no meaning at all. If you see that then you will discard all authority in these matters - not the authority of a doctor, not the authority of a policeman, which is obeying law, but you don't obey law anyhow, you are too clever, you make all kinds of devious ways to avoid law. That is your misery.
So what is meditation? And why should one meditate at all? Now the word meditation means to think over, to ponder over; and also meditation means the capacity to measure, and measure means movement between this and that. Which means comparison, which means imitation, all that is implied in that word meditation.
So I want to find out can a mind be without measure? You understand? Can a mind be without the movement of thought, which is time? Time is measure. Time is direction. Time, there is the time by the watch, there is the time as movement from here to there, time is necessary to cover from here to that - necessary time. Time is movement. And is meditation a movement in time? Can time, as a movement, find out something that is sacred? You understand my question? We said thought is a material process. And to investigate into what is meditation, what place has thought - thought being time, thought being measure, thought being direction, which is from here to there? What place has thought? Please. Has it any place at all? If it has no place at all, then what is the mind to do with thought? Has it any place at all? If it has no place at all, then what is the mind to do with thought. If it has no place in meditation, then what do you do with this extraordinary movement of thought in which the mind is caught up? The mind which is everlastingly chattering, the mind which says, "I will achieve, I will gain, I am comparing", it is moving all the time, incessantly. What will you do with that thought? You cannot deny it, it is there. And so you begin to say, 'I will control it. I will learn concentration on an object, on an image, on what I think to be sacred, and dwell upon that and exclude every other thought'. hat is what you are doing. And so the battle begins, the struggle to concentrate on something and the thought wandering off. This constant struggle going on. Concentration implies centring your thought on something that thought has chosen to be noble, to be excellent, to be real. Right? So thought has projected an idea, a picture, an image, and thought says, "I am going to concentrate on that". And in the process of concentration it must exclude everything else. And thought being fragmentary, its exclusion is the movement of fragmentation.
So concentration on an idea, on a picture, on something that thought thinks is necessary, is a movement in time, a movement of measurement, a movement in a particular direction, therefore it must be fragmentary. So seeing that I say, "I won't concentrate" - out, it is finished.
So a mind that is enquiring into the meaning of meditation comes upon this fact; that thought is measure, thought is the movement of time, thought sets a direction as will, and as thought in itself is a fragment, because thought is the response of memory, memory is the accumulation of knowledge as experience, which is the past and therefore it is a fragment, thought is a fragment. In investigating what is meditation, one discovers this.
What is one to do with this movement of thought? Should it be controlled? And if you are controlling it, who is the controller? Is not the controller himself the thought? So the controller is the controlled. Then what to do with the thought, with this movement of thought? The mind has to find out the art of putting thought in its right place. Which is, knowledge is necessary, knowledge is the movement of thought as experience, so thought is necessary in the field, or in the area of knowledge. To drive a car, to speak, to do your daily job, technology, and so on, knowledge there is necessary and thought must function most efficiently, clearly, non-personally in that area. So in the understanding of what meditation is the mind has discovered thought has its right place. And when it discovers that it has a right place then you will see that thought is no longer a matter of importance.
Then the next question is: the systems, the methods, the various practices that you do, has it any validity? Or is it the cultivation of a mechanical habit, which is part of thought? You understand? After all you have systems of meditation haven't you? Different kinds of systems of meditation from the Zen to the modern or the ancient methods or systems or practices of meditation. When you practise, what does that imply? It implies a direction. Right? You have set a direction and you are practising daily in order to achieve that end - the end, the guru, the book the other people have set, have laid down that is the end. So you practise in order to achieve a definite end, a fixed end. If it is a living thing you can't practise to arrive at it, it is moving all the time. So when you are practising a method, which means you have set a direction towards which you are moving, that direction and the end is put together by thought. So you are not out of thought. You are still in the movement of thought. Right?
So you then see, have an insight into that, and so no direction, which means no will. Will is after all the accentuation, the exaggeration of desire. Right? You desire to have enlightenment. You desire moksha, liberation, or heaven or whatever you call it, you desire it, and you work for it, if you are serious and you are not playing with it, which you probably are. But if you are serious you then set a direction, and say, "I'll do these things regularly in order to achieve that moksha, that heaven, that liberation" - whatever the aim is, the goal you have set for yourself, is still within the area of thought, within the area of matter, within the area of time, within the area of measure. So you have not left thought at all, you are still caught in it. And a mind that is enquiring into meditation sees he is aware of this fact, therefore no system, no method, no goal, no direction, and therefore no guru.
Then, as we said, the things that thought has put together as sacred are not sacred. They are just words to give a significance to life, because life as you live is not sacred, is not holy. And the word holy, H-O-L-Y comes from being whole, which means healthy, sane and therefore holy. All that is implied in that word. So a mind - please follow all this - a mind that is functioning through thought, however desirous it be to find that which is sacred is still acting within the field of time, within the field of fragmentation. So then can the mind be whole, not fragmented? This is all part of the understanding of what is meditation. Can the mind, which is the product of evolution, product of time, product of so much influence, so many hurts, so many travails, such great sorrow, great anxiety, it is caught in all that. And all that is the result of thought. And thought, as we said, is fragmentary by its very nature. And mind is the result of thought, as it is now. So can the mind be free of the movement of thought? Can the mind be completely non-fragmented? Can you look at life as a whole? Can the mind be whole, which means without a single fragment? Therefore diligence comes into this. A mind is whole when it is diligent, which means to have care means to have great affection, great love, which is totally different from the love of a man and a woman.
So the mind that is whole is attentive and therefore cares, and has this quality of deep abiding sense of love. Such a mind is the whole. That you come upon when you begin to enquire what is meditation. Then we can proceed to find out what is sacred. Please listen, it is your life, give your heart and mind to find out a way of living differently. Which means when the mind has abandoned all control. It does not mean that you lead a life of doing what you like, yielding to every desire, to every lustful glance or reaction, to every pleasure, to every demand of the pursuit of pleasure, but to find out, to find out whether you can live a daily life without a single control. That is part of meditation. That means one has to have this quality of attention. That attention, which has brought about the insight into the right place of thought, and thought is fragmentary, and where there is control there is the controller and the controlled, which is fragmentary. So to find out a way of living without a single control, that requires tremendous attention, great discipline, not the discipline that you are accustomed to, which is merely suppression, control, conformity, but we are talking of a discipline which means to learn. The word discipline comes from the word disciple. The disciple is there to learn. Now here there is no teacher, no disciple: you are the teacher and you are the disciple if you are learning. And that very act of learning brings about its own order.
Now: thought has found its own place, its right place. So the mind is no longer burdened with the movement as a material process, which is thought. Which means the mind is absolutely quiet. It is naturally quiet, not made quiet. That which is made quiet is sterile. That which happens to be quiet, in that quietness, in that emptiness a new thing can take place.
So can the mind, your mind, be absolutely quiet, without control, without the movement of thought? It will be quiet naturally if you really have the insight - the insight which brings about the right place for thought. From there thought has its right place therefore the mind is quiet. You understand what the word silence and quiet means? You know you can make the mind quiet by taking a drug, by repeating a mantram or a word, constantly repeating, repeating, repeating, naturally your mind will become quiet. And then such a mind is a dull, stupid mind. And there is a silence between two noises. There is silence between two notes. There is silence between two movements of thought. There is silence of an evening when the birds have made their noise, chattering and have gone to bed and there isn't a flutter among the leaves, there is no breeze, there is absolute quietness, not in a city but when you are out with nature, when you are with the trees, or sitting on the banks of the river, there silence descends on the earth and you are part of that silence. So there are different kinds of silence. But the silence we are talking about, the quietness of a mind, that silence is not to be bought, is not to be practised, is not something you gain, a reward, a compensation to an ugly life. It is only when the ugly life has been transformed into the good life; by good I mean not having plenty, but the life of goodness, the flowering of that goodness, the beauty, then the silence comes.
And also you have to enquire what is beauty? What is beauty? Have you ever gone into this question? Or will you find it in a book and tell me, or tell each other that book says what beauty is. What is beauty? Did you look at the sunset this evening as you are sitting there. The sunset was behind the speaker. Did you look at it? Did you feel the light and the glory of that light on a leaf? Or do you think beauty is sensory, sensuous, and a mind that is seeking sacred things cannot be attracted to beauty, cannot have anything with beauty, therefore only concentrate on your little image which you have projected from your own thought as the good. So you have to find out, if you want to find out what meditation is, you have to find out what beauty is. Beauty in the face, beauty in character - not character, character is a cheap thing, that depends on your environmental reaction, and the cultivation of that reaction is called character. The beauty of action, the beauty of behaviour, conduct, the inward beauty, the beauty of the way you walk, the way you talk, the way you gesture, all that is beauty. And without having that, meditation becomes merely an escape, a compensation, a meaningless action. And there is beauty in frugality, there is beauty in great austerity - not the austerity of sannaysi. The austerity of a mind that has order. Order comes when you understand the whole disorder in which you live, and out of that disorder comes naturally order, which is virtue. Therefore virtue, order is supreme austerity, not the denial of three meals a day or fasting, or shaving your head, and all the rest of that business.
So there is order, which is beauty, there is beauty of love, beauty of compassion. And also there is the beauty of a clean street, of a good architectural form of a building, there is beauty of a tree, a lovely leaf, the great big branches, to see all that is beauty; not merely go to museums and talk everlastingly about beauty. So silence of a quiet mind is the essence of that beauty. And because it is silent and because it is not the plaything of thought, then in that silence there comes that which is indestructible, which is sacred. And in the coming of that which is sacred then life becomes sacred, your life becomes sacred, our relationship becomes sacred, everything becomes sacred because you have touched that thing which is sacred.
And then we have also to find out in meditation if there is something, or if there is nothing, which is eternal, timeless; which means can the mind, which has been cultivated in the area of time, can that mind find out, come upon or see that thing that is from everlasting to everlasting? So it means can the mind be without time - though time is necessary to go from here to there and all the rest of it, can that mind, that very same mind which operates in time, going from here to there, not psychologically but physically, can that mind be without time? Which means can that mind be without the past, without the present, without the future? Can that mind be in absolute nothingness? Don't be frightened of that word. Because it is empty it has got vast space. Have you ever observed in your own mind if you have any space at all there? Just space, you know, a little space? Or is everything crowded? Crowded by your worries, by your sex, or no sex, by your achievements, by your knowledge, by your ambitions, fears, by your anxieties, your pettiness, crowded. And how can such a mind understand, or be in that state of being or having that enormous space? Space is always enormous.
And a mind that has no space in daily life cannot possibly come upon that which is eternal, which is timeless. And that is why meditation becomes extraordinarily important. Not the meditation that you all practise, that is not meditation at all. But the meditation of which we are talking about transforms the mind. And it is only such a mind that is the religious mind. And it is only such a religious mind can bring about a different culture, a different way of life, different relationship, a sense of sacredness and therefore great beauty and honesty. All this comes naturally, without effort, without battle,


IN INDIA 1974-75 CHAPTER 5 BOMBAY 1ST PUBLIC TALK 25TH JANUARY 1975

As there are only two talks - today and tomorrow - one has to be concise in what one has to say. I wonder if you are aware of what is happening to this country. This country is very beautiful; there are valleys, hills, snows, rivers, deserts and a great many varieties of trees and birds, and lovely earth, but you are not responsible for that. You are responsible for the deterioration that is going on in this country - morally, ethically, aesthetically. There is a great deal of corruption, degeneration, there is decay inwardly, spiritually. When one observes all this, as the speaker has done for the last fifty years, one wonders what is the reason for this moral decay, what is the fundamental cause of this degeneration. You might not like that word, you may think that India technologically is advancing and therefore you might consider that alone as progress, that the technological world is safe, is worthwhile, but when you consider religion, politics, economics and the human relationship between man and man, you are bound to find, observe, be aware that there is great decay and to find out the essence of this decay, one must consider what has happened today to the brain, to the whole structure of the human mind. We are not comparing India to Europe or America or Russia. We are taking the country as it is. Technologically, industrially, I suppose India is progressing, but mentally, intellectually, spiritually there is no flowering. You have many gurus, you have many temples, Gods, the vast superstitious structure called religion in India and that is not religion at all. Going to a temple or meditating according to a system which is no meditation at all; when one observes all this, one asks what is the cause, why is there this degeneration of the mind and heart. The word "degeneration" means inferior excellence. Because you give your concern, your heart to this matter to find out if this decay can be stemmed, then let us this evening share together this grave concern.
As we said, the mind with its brain, with its feeling, with the whole structure of human endeavour is based on thought. Thought has built this society which is utterly immoral, this social order which is a series of inter-battle between human beings; the thought which has put together religion. Thought is responsible for technological growth and industrialization of society, but thought is also responsible for all the wars, for the divisions of man against man, for the racial, national divisions; thought is responsible for all the Gods that you have; thought has put them together. I don't think you can dispute that. Thought is responsible for the social disorder, for the social immorality, for the wars, for the Gods, for all the mischief that is going on in this country, the corruption, the thoughtless lack of concern. Thought is also responsible for the extraordinary things it has done, the electricity, the medical care and so on. And we have relied on thought to solve our problems. One of the fundamental reasons for this decay, degeneracy, in this country is the cultivation of memory through which we hope to have security. Without understanding the process of thought, there can be no regeneration of human beings in this country. That is the premise. And thought is not going to solve your problems. Thought will not bring about a transformation in your consciousness. Your consciousness is put together by thought. The content of your consciousness is the product, is the result of your thought. The content, the Upanishads, Gita, the daily quarrels, the sex, all the authoritarian acceptance of your particular religious beliefs, doctrines, superstitions, all that is the content of your consciousness and unless there is a transformation in that content, this country will go down, degenerate more and more.
So the question is can the content of your consciousness be transformed because your consciousness is the collective consciousness. Please be aware of your own consciousness, of your own state, be aware of your conditioning, of the way you think, the way you look at life and so on. The content is put together by thought and the content makes up consciousness. The consciousness is its content. Have you understood this? Without the content of your consciousness, there is no consciousness; your attainments, your beliefs, your hopes, your fears, your racial and national pride and prejudice, all that is the content of your consciousness and the content makes up consciousness. Now, how is this content to be transformed? That is the central issue with which we are confronted. How is your mind, your consciousness with all its travail, with all its suffering, with all its anxieties, its pains, its fears, ambitions, etc., to be transformed? That is the problem. So first of all, memory is one of the factors of degeneration. Memory is mechanical. Memory is experience, knowledge as it is stored up in the brain and when you function within the area of knowledge which is the past, such a mind can never be free. And your concern is to bring about freedom; freedom from all your gurus, freedom from fear, freedom from anxiety, and so on. So knowledge as memory though very important, becomes a hindrance, a destructive factor which prevents further enquiry into human resources, the human mind. Thought is a material process because thought is response of memory; memory is experience; experience and knowledge are stored up in the brain cells and thought is the response which is borne out of knowledge and that knowledge becomes a hindrance to the discovery of something that is not the product of thought. So, if you observe the western world as well as the eastern world, all their culture is based on thought. Thought is measure and thought is time. Without measure, there is no technology. Sirs, you need measure to put anything together accurately. And measure is the basis of all technology. Thought is measure because without thought you cannot possibly create a technological world which is based on measurement. Where there is measurement, there must be time to achieve. If I want to learn a language, I need time, if I want to learn how to drive a car, I need time. I need time to acquire any technological skill. And that very thought based on memory as the cultivation of memory is what is destroying this country. To enquire into something that is not measurable which is religion, which is the immeasurable, and that is the very essence of religion, thought is not the instrument of investigation. We have exercised thought as a means of uncovering something which thought can never touch and religion is the only factor that can bring about regeneration of man. Religion is the only factor of a new culture. What do you mean by religion? Please listen to it: not all the superstitions, not all the beliefs, the dogmas, the churches, the mosques, the temples, none of them is religion; that is vast propaganda which has conditioned the human mind. Religion implies gathering together all your energy to understand something beyond the limitations of thought; gathering together all your energy to find out what is true; to find out for yourself, not according to somebody else, what it means to have enlightenment, what it means to have a quality of mind that is not caught in time. Your own consciousness must be transformed. So, from that arises then the question what place has thought in the transformation of man. That is, what place has knowledge in the transformation of man and society because society is the product of man's relationship with another, Without transforming, himself and society, merely talking about religion, worship and all that, are great verbal gestures which have no meaning.
So we are concerned to find out the right place of thought and whether thought can hold itself without any form of control. Look Sirs, you know absolutely nothing beyond the operation of thought. You actually don't know if there is something unknown, if there is God. You believe in God, you are told that there is God, you are frightened and you are ready to worship out of your fear. but you actually don't know. And you have to find out, which means you have to find out where thought is necessary, important, vital and where thought is not. As we were saying, one of the factors of degeneration of this country is the cultivation of memory and relying on that memory to bring about salvation to man. Through education, through school, college, university you have cultivated memory to give you security. You have sought security and you must have security - physical security. And you hope to gain that security through the cultivation of knowledge and you have now come to a point when that very security is being denied. Aren't you aware of this factor? Now, there are certain things which we have to go into. First of all, human beings right throughout the world suffer not only physically, but psychologically, inwardly and haven't been able to solve that problem. Suffering may be accepted and a mind that suffers is a clouded mind, a mind that is incapable of looking at the world as a whole. So our concern is: Is it possible for the mind not to suffer at all? Would you say Yes or No? And there is the question of fear, suffering and love. When the mind is caught in fear there can be obviously no love. You may talk about love, you may go and worship the guru and be devoted to him and all that nonsense. but there is always fear. Can the mind be free of fear? If it cannot, that is one of the factors of degeneration. Now, what is the cause of fear, the root cause of fear? There are many fears, - fear of death, fear of loneliness, fear of losing a job, fear of not being loved, dozens of fears, - but what is the root of fear? Have you ever gone into it? not escape from it, not go away or find excuses or rationalize fear, but find out the basic cause of fear, because unless your mind is free of fear, there is no love and there will always be suffering. So it is a very important question to find this out because this is part of the content of your consciousness. This deep fear, human beings seem to be incapable of putting away. We are asking what is the root cause of fear. Is it security, psychological desire to be secure in your relationship with another and is there permanent security in relationship? We have to find out the root of it. One can describe, but the description is not the described. I can describe the various forms of fear, but the description, the verbal statement does not show you the fear for yourself. Can you be aware, as you are sitting there, which is your fear and what is the cause of it, how does it happen that you are afraid? Is not thought the very essence of fear? One was happy yesterday and perhaps tomorrow one might not be happy. The tomorrow is the projection of thought, frightened that it might not have that happiness which it had yesterday. Thought is afraid of death. That is, when you say "I am afraid of death", you mean while you are living, that which you call death must be postponed, put away further. Thought is afraid of that death. Thought is afraid of losing your job. Thought awakens in you the fear that you might not achieve something, whatever you want. Thought is responsible basically and fundamentally for fear.
Then the problem arises how can thought be controlled because thought is so active. It foresees what might happen. So thought is always much more active than the actual present. The question then is can thought be controlled? Then arises the question who is the controller. And not being able to answer that question who is the controller, you have introduced an outside agency as the Higher Self. Who is the controller? Is the controller different from the controlled? When you say if I could control my thought and therefore finish with fear, then who is it that is controlling thought? Is it not another fragment of thought? Thought is playing a trick upon itself and therefore there is no ending of fear. Therefore one has to observe that the controller is the controlled. You understand Sir? I see the necessity of thought being controlled. That is what you have all been educated upon, your whole meditation is based on that: Controlling your thought. Now when you go into it, you will see that thought is fragmentary and one fragment tries to control other fragments or tries to integrate other fragments but it is still the operation of thought. Do you see that? If you do, then you will see that the observer, the controller, the thinker is the thought, is the controlled, is the observed; there is no difference; there is no division. Where there is division, there must be conflict, like the Arabs and the Jews, the Muslims and the Hindus and all the rest of the division. When there is no division between the thinker and the thought, then there is no conflict and where there is no conflict, there is a transformation in consciousness. That is one point.
Then what is love? Is love the movement of thought? Is love the movement of pleasure? Is love the movement of desire? Because in this country you have been conditioned by all your saints, by your scriptures, by your gurus that love is something that might lead to sexual appetite. Therefore, you are told "don't desire; control your desire". You have been conditioned and if you observe your life closely, have you love? Do you love anybody? Love implies care. Love implies attention, love implies compassion and if there is fear, there is no compassion. If you are ambitious, there is no compassion. If you are pursuing pleasure at any price, there is no compassion, no love. So, to awaken the flower of compassion, the beauty of it, can you live a life in which thought has not created the image in relationship?
Sir, we have this problem in this country that love has gone from us. You have no love, you have devotion, devotion to your guru, to your God, to your scripture or to the image you have created which is the image of yourself really. You are devoted to all that, but that is not love because in the devotion there is fear. You are all seeking a reward. Don't you know all this? So, how do you come upon this flower of affection, care, love and compassion? How does it happen to you? How can you come upon it? Can you put aside your ambition, your tremendous self-concern, this desire to be successful? If you cannot, then this country of which you are, is going to degenerate more and more. So for this evening, there are certain factors that you have to see. That a new culture has to come about in this country and that culture cannot come without religion. Religion is not what is going on in this country. There is no religion in this country though there are all kinds of people who are doing miracles, grow long hair, you know all that childishness that is going on in this country, but that does not indicate a religious spirit at all. They are merely conforming to a religious pattern set by various people throughout the ages and this conformity to a pattern is not religion. Religion implies gathering all your energy so that you care, so that you have compassion, love. That is one factor and that is not possible if there is any kind of fear. Fear is the product of thought. Thought is fear, it is within the area of the known, within the area of knowledge and as long as you are operating with thought in that area, you are not only strengthening fear, but you are trying to escape from it and through escape your mind degenerates. It is only when you are capable of looking at fear, then, when you observe fear, is that fear different from the observer? Obviously not. Therefore when the observer is fear and therefore no conflict and when the observer is that fear, there is the gathering of all energy to go beyond it. Do it and you will find out.
Then there is the problem of suffering. You know sirs, we have accepted suffering as we accept almost everything. What is sorrow? Is sorrow loneliness, is sorrow the failure and the vulgarity of attachment? Is sorrow something that thought can resolve? I am asking you all these questions for you to consider, find out, exercise your brain to find out. What is sorrow? You lose somebody whom you think you love and there is suffering. You lose your eye sight and there is suffering, you lose your job and there is suffering. You lose something of yourself, you feel lonely and in that loneliness there is suffering. So human beings know what is suffering. Only they have not been able to go beyond it. Why? You suffer, there is no question about it. And when you suffer, what do you do? I am not talking about physiological suffering. I am talking about psychological suffering, the inward suffering. What do you do? Don't you run away from it? Don't you try to find the cause of that suffering which is another form of escape? Or perhaps you say "it is my karma" which is another silly way of avoiding suffering. So, when you are confronted with this suffering, what do you do, actually do? escape from it, not run away from it, not rationalize it, not try to find a cause because that is a waste of time. You can very easily find out the cause of suffering. If you escape, if you rationalize, if you try to find the cause of it, those are all movements of thought. So, can the mind look at that suffering, not as though it was separate from it? The observer is the sorrow. To remain with that, not to move away from that reality that you are sorrow, to remain with that fact, then you will see that all the energy that you have dissipated in rationalization, in escape, in trying to find the cause and so on, all that energy now the mind has and therefore it goes beyond the factor of suffering. And another factor, another thing with sorrow, is that sorrow doesn't bring about the flower of goodness. Goodness is not the product of thought. You are good or you are not. And to cultivate goodness is like cultivating humility. So as long as we are operating in the field of knowledge and rely on knowledge to bring about the transformation of man, that is one of the factors of deterioration of man.


IN INDIA 1974-75 CHAPTER 6 BOMBAY 2ND PUBLIC TALK 26TH JANUARY 1975

I would like, if I may, this evening to talk about a rather complex problem of our life. We are going to investigate together this problem. To investigate is to trace out, so that you can trace out for yourself the human problems that arise in your daily life. We are concerned with the problem of living, daily living in which is involved fear, pleasure, sorrow and the immense problem of compassion, love. If one can learn the art of investigation for oneself, then one is free from authority, from following another, from accepting the ethics or the suggestions of others. The capacity to investigate demands that you are free to observe yourself, to look at yourself with all your problems and not rely on any one, because freedom is essential to investigate. If you are not free to look, if you are not free to examine, to trace out, then freedom has very little meaning. To investigate, one has to have this quality of mind to penetrate, to have an insight, so that you yourself are a master of your own action, so that your own mind is capable of examining seriously the problems that arise in your daily life because it is daily life which brings about a culture, a society either of highest excellence or of corruption. As we were saying yesterday, religion is the gathering of all energy to live a life daily of excellent morality, excellent action, a way of living that is not contradictory. And we are going to investigate, examine, trace out, the immense question of death because death is part of life, like love, like suffering, like ambition, greed, envy, the many hurts that one has received from childhood. All that is part of our daily life and without understanding all that, merely to enquire into reality has very little meaning. We are concerned with our daily existence which is our relationship with another, which creates society. In going into this problem, there are three important things: the art of listening the art of seeing and the art of learning. The word "art" means to put things in their right place; to put every action, every thought, every feeling, all our miseries in their right place. So, there is the art of seeing, the art of listening and the art of learning. Now we are going together to learn or observe the art of listening. What does it mean to listen? I do not know if you have ever tried to listen to your wife, to your neighbour, to your politician, to your guru. Can you listen without prejudice? Can you listen without translating or interpreting what you hear with what you already know ? If you compare with what you already know, you are not listening. That is fairly clear. If you are listening with the desire to gain something, obviously you are not listening. So the art of listening means the capacity to listen and not interfere with, either agreeing or disagreeing with what is being said. And the art of seeing implies that you observe without the screen of your own images, without the screen of your own desires, just as you observe that tree or you observe the sunset just to see and not interpret what you see. Then there is the art of learning. The art of learning is to accumulate knowledge in one direction. That is what you do when you learn a language, when you acquire a technological information and gain knowledge about what you are learning and accumulating, which is learning to acquire knowledge, and using that knowledge skillfully in action. And there is another kind of learning, a learning in which there is no accumulation, a constant movement of learning which is non-mechanical.
Having stated that, we are going to learn together, investigate together this immense question of what is death because that is part of our life. You may not like it, you may put it away from you, you may be frightened of it, but it is part of your life. Life is a total thing in which there is involved the technological knowledge, all the information that man has acquired through centuries upon centuries about mathematics, medicine and so on. And also life is this agony, the pain, the suffering, the loneliness, the anxiety, the uncertainty, the despair, all that is also part of our daily life; and also it is part of our daily life what it means to love, which is to care, to be attentive when you care for another, to have compassion and that compassion can only come when you understand the full significance of sorrow and that is also part of life. So, it is with this, the whole of life that we are concerned with, not one fragment of it, not one part or one fragment of it, but the whole of life in which is included this thing that man has never been able to solve, which man is frightened of, which is death. To investigate into this question, to examine it, to look closely into it, first there must be no fear. Obviously, if there is fear, you cannot examine the fear of death. Death is the end of the daily living, the ending of your attachment, the ending of your pleasure, the ending of your suffering, the ending of your position in the Government, central or local, and it puts an end either through old age, accident or disease. This is the common lot of every human being whether he is rich or poor, whether he thinks he has reached enlightenment or is the man of ignorance, it is the lot of every human being and we have never been able to find out psychologically what it means to die. We have avoided death as something to be not looked at, to be put far away. And we must find out, not accept what the speaker is saying, we are sharing together our investigation, so that it is yours, so that you understand it, so that your mind is capable of looking and not avoiding, your mind is capable of finding out what it means to die.
There is the physical organism, the body, through usage, through time, through pressure, through all kinds of shocks and influences, it wears itself out. Here arises a rather interesting problem which is, the brain, our brain, is now being bombarded; bombarded by the politicians, the gurus, by all the traditions and it is put under great strains, both outwardly and inwardly. And that brain which is the most extraordinary instrument man has, is being gradually destroyed, by wrong kind of education, by the daily strain, by psychological fears, demands, urges, so that the brain which should operate freely, easily without any effort, is being compelled, destroyed, distorted. I do not know if you are aware of all this. You have your technological influence on the one side, tradition on the other, the authority of the Gita, the Upanishads and all the rest of it, you are being bombarded all the time and the brain which is very subtle, sensitive is becoming degenerate. That is one of the problems. So through old age, misuse, disease, the body, the organism, the biological instrument dies. That is inevitable. Then the question is why is man so frightened of dying? Why are you, if you face it, frightened of death and what is it that dies? You understand my question? The body, your organism will decay, and you are rational enough to accept, but you are frightened. Of what? Of your personality coming to an end, of all the things that you have accumulated, your knowledge, your attachments, your pains, your hurts, the very essence of the ego, the `me', is that what you are frightened about, the `me' coming to an end? Is that what you are frightened about? The `me' which has gathered a great deal of information, which has suffered, which has enjoyed, which has worked, all that `me' is that permanent? If that is permanent, then what is the end of this permanency? If I am permanent, what is the end of it? More trouble, more pain, more anxiety, or there is no permanent `me' at all? Is the you, the form, the name, the quality and all the rest of it, is that permanent? So, you have to find out for yourself by investigating carefully, seriously, whether that `me' is permanent, the self, the ego, the super-consciousness, the Atman is that permanent, or there is nothing permanent.
Now you have to investigate, you have to go into this. Is your attachment to your husband, to your wife, to your possession, to your name, to your bank account and so on, is that attachment permanent or in all relationship there is nothing permanent? Are you investigating together with me this question? You are attached to your wife or to your son or whatever it is you are attached to. Now, why is the mind attached? You are attached to your wife or husband - let us take that for the moment. Why? What does that mean - to be attached? And this attachment you call love. This attachment you call responsibility; this attachment you call duty and so on. You are great in your verbal gesture when you say I am attached to my wife. When you are attached, there is pain involved in it, isn't there? There is fear involved in it and your attachment is part of your egotistic fear not to be alone. Your invention of the Atman, the superconsciousness, the Higher Self, all those are the products of thought; thought which is frightened of coming to an end. So death is the ending of the thing which thought has made into something permanent. That is, can one die each day? You understand my question? You have problems, don't you? Can that problem end each day, end it, not carry over the next day because the ending of a problem is part of death. That which continues has no creative energy, it is only that which ends that can begin anew. So is it possible for your attachment to end, not in some future time, but now; that means you are preparing for death each day, so that your mind is fresh, so that it is no longer carrying the burden of thousand yesterdays. And you especially in India believe in reincarnation, don't you?
Audience: Yes. Krishnamurti: And you have never enquired what it is that reincarnates, what it is that will be reborn, take a new form, You believe in reincarnation. You who live a shoddy life, a mischievous life, a corrupt life, a life of fear, a life in which there is no love and you want that life to be born another time. Is that what you want? And you believe in that. Also if you really believe, then what you do now matters enormously. Because what you do now will either help or destroy you in the next life. So what is important is not next life, but this life, what you do now, how you live it. You know life is like a vast stream in which human consciousness is caught and it is only for him alone who steps out of that stream, there is no attachment, a life that is highly moral, not dependent on environmental influence. It is only such a man who steps out of that life, of this life of misery, sorrow, confusion, corruption; it is only such a man who can come upon life which is eternally true.
Now let us investigate again what is meditation. Unfortunately most of you have practised some kind of meditation. Unfortunately for you, you have followed somebody who tells how you should meditate and they have told you that there are different stages in meditation and so on. They have bombarded your mind, your brain with their practices, with their systems, with their hope and so on. I wish you had never heard of that word because then only you can begin to find out the depth, the beauty, the necessity of what is meditation. It will be good if you could forget all that and start as though you knew nothing about it. Can you do it? Can you start as though you know nothing about meditation? Actually you don't. You do what other people have told you. But you have never started as though you never knew a thing about it. Then you can begin to investigate; then you are free to look into this question of what is meditation, but if you are already crowded, bombarded, filled with other people's ideas of what meditation is, as you are now, then you are incapable of finding out what is real meditation. So can you for this evening at least, forget, put aside your systems, your practices, the assertions of various gurus, the various stages of meditation with dances and all that rot that is going on in this country, can you put aside all that and together in freedom, not in belief, not with the acceptance of authority, but in freedom, investigate what it means to meditate. Can you do this or is it asking too much because your brain as we said is being bombarded by all the Gurus, by all the so called sacred literature, by the strain and stress of modern life; your brain is being slowly atrophied, is becoming slowly incapable of pliability, incapable of swiftness of perception. So one of the functions of meditation is for the brain to free itself from this external pressure, from all the shocks, strains and assertions of authority about spiritual matters, because your brain has its own rhythmic quiet movement. That brain can regenerate itself, renew itself, make itself young, fresh, untouched by all the pressures, by the various shocks of modern society and it is one of the major functions of meditation to keep that brain completely whole. Now we are going together to investigate into what is meditation. I am not telling you what to meditate about, how to meditate, that is too infantile, but if you are at all serious, together we are going to go into this question.
As we said, the brain which now has been so badly educated, that brain which can only function in complete security like a child, that brain needs complete security. When it is completely secure, then it can function efficiently. And that security is denied when there is fear. So, the first thing in the enquiry into what is meditation is the ending of fear. As I pointed out yesterday, when you escape from fear, when you try to rationalize fear, when you try to suppress fear, then you are wasting your energy but when you do not escape, but look, observe, then you have that energy to go beyond it. Then the problem is that thought has made certain activities, certain beliefs, certain concepts as a means of being secure. You believe in God, don't you? Now the belief in God gives you security, doesn't it? Do listen to this, please. The belief in God gives you security, but you don't know anything about God, except what some idiotic man talks about God. So you know nothing about God and whet you believe it and you think you will find security in a belief which has become neurotic because it has no validity. Your belief in God gives you a false hope of security. Your action based on a false belief, on a belief which is radically false, must be neurotic. That belief is based on fear. The desire to be secure gives to the brain a false sense of safety. That is one of the causes of the deterioration of your brain.
Then there is the question of thought. Thought is measure; thought is the movement of memory as knowledge; therefore thought is a material process. Thought is not something sacred. That thought is in constant movement, constantly thinking about the past, the present or the future, is constantly working, working. Haven't you noticed your own thoughts? It is ceaselessly operating and one of the factors of degeneration is this constant movement in the field of knowledge. You realize that thought must be controlled and this control is part of your so-called meditation. I am sure you have played that game for years, but you have never enquired who is the controller and if the controller is the controlled, then what is the necessity of control at all? You are conditioned, educated through tradition, through literature, through all the things that you call sacred that you must control thought. But you have never found out if you can live a life in which there is no control whatsoever. Because the controller is the essence of the past and the past with all its memories, fears and so on, controls another fragment of itself. Therefore, there is constant conflict. This constant inward battle between the controller and the controlled is another factor of the deterioration of your brain. Have you ever tried to find out a way of living in which there is not a single shadow of conflict? Or is that just an idyllic dream? So, meditation is the ending of conflict in oneself and in your relationship with another. Is not your relationship with another one constant battle except for the moments of forgetfulness, moments of great pleasure, sexual or otherwise? Don't you agree to that?
Audience: Yes, Sir.
Krishnamurti: So we accept this conflict, this struggle and we have never tried to find out, investigate whether it is possible to live a life in which there is no conflict. That demands great intelligence, not control, not suppression, which means the art of observing your relationship, the art of observing how you have an image about him and he has an image about you and therefore the conflict is between these two images, and whether you can live a life without a single image about yourself or another; that is part of meditation. Meditation is concerned with daily life, how you behave, how you talk, to watch your conduct. Meditation is freeing the mind from all conflict. Meditation is living a life, daily life, in which there is not a single conflict, a life in which belief has no place whatsoever, only facts. To discover a mind that is quiet, not compelled, not disciplined beyond measure, so that it is a mind that is alive, deeply quiet, a mind that is silent, that is part of meditation. All this is the totality of life - living in the technological world a life of excellence in manners, in behaviour, in conduct, and living a life in which death has been under- stood and therefore no fear of dying. And a mind that is completely quiet, not occasionally quiet. Then you will see if you have gone that far that thought which is measure, which is a material process, that thought functions in one area of knowledge only and does not move out of that field. Then only the mind will come upon that which is measureless, timeless and that which is eternally beautiful. All this is meditation and you must give your days and your thoughts and your heart to find out and for your mind to regenerate itself, to become fresh, young, alive, without fear, it is important to know the beauty and the reality of meditation.


Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

- Alternative Versions -

Chapter 4


KRISHNAMURTI ON EDUCATION FOREWORD

This book is the outcome of talks and discussions held in India by J. Krishnamurti with the students and teachers of schools at Rishi Valley School in Andhra Pradesh and Rajghat School at Varanasi. These centres are run by the Krishnamurti Foundation India, which was set up to create a milieu where the teachings of Krishnamurti could be communicated to the child. Krishnamurti regards education as of prime significance in the communication of that which is central to the transformation of the human mind and the creation of a new culture. Such a fundamental transformation takes place when the child, while being trained in various skills and disciplines, is also given the capacity to be awake to the processes of his own thinking, feeling and action. This alertness makes him self-critical and observant and thus establishes an integrity of perception, discrimination and action, crucial to the maturing within him of a right relationship to man, to nature and to the tools man creates.
There is a questioning today of the basic postulates of the educational structure and its various systems in India and in the rest of the world. At all levels there is a growing realization that the existing models have failed and that there is a total lack of relevance between the human being and the complex, contemporary society. The ecological crisis and increasing poverty, hunger and violence, are forcing man inevitably to face the realities of the human situation. At a time like this, a completely new approach to the postulates of education is necessary. Krishnamurti questions the roots of our culture. His challenge is addressed not only to the structure of education but to the nature and quality of man's mind and life. Unlike all other attempts to salvage or suggest alternatives to the educational system, Krishnamurti's approach breaks through frontiers of particular cultures and establishes an entirely new set of values, which in turn can create a new civilization and a new society.
To Krishnamurti a new mind is only possible when the religious spirit and the scientific attitude form part of the same movement of consciousness - a state where the scientific attitude and the religious spirit are not two parallel processes or capacities of the mind. They do not exist in watertight compartments as two separate movements that have to be fused but are a new movement inherent in intelligence and in the creative mind.
Krishnamurti talks of two instruments available to the human being - the instrument of knowledge which enables him to gain mastery over technical skills, and intelligence which is born of observation and self-knowing.
While Krishnamurti gives emphasis to the cultivation of the intellect, the necessity to have a sharp, clear, analytical and precise mind, he lays far greater stress on a heightened critical awareness of the inner and outer world, a refusal to accept authority at any level and a harmonious balance of intellect and sensitivity. To discover the areas where knowledge and technical skills are necessary and where they are irrelevant and even harmful, is to Krishnamurti one of the fundamental tasks of education, because it is only when the mind learns the significance of the existence of areas where knowledge is irrelevant that a totally new dimension is realized, new energies generated and the unused potentialities of the human mind activated.
One of the unsolved problems and challenges to educationists all over the world is the problem of freedom and order. How is a child, a student, to grow in freedom and at the same time develop a deep sense of inner order. Order is the very root of freedom. Freedom, to Krishnamurti, has no terminal point but is renewed from moment to moment in the very act of living. In these pages, one can get a glimpse, a feel, of this quality of freedom of which order is an inherent part.
The years which a student spends in a school must leave behind in him a fragrance and delight. This can only happen when there is no competition, no authority, when teaching and learning is a simultaneous process in the present, where the educator and the educated are both participating in the act of learning. Unlike the communication of the religious spirit by various sects and religious groups, Krishnamurti's approach is in a sense truly secular and yet has a deeply religious dimension. There is a departure in Krishnamurti's teachings from the traditional approach of the relationship between the teacher and the taught, the guru and the shishya. The traditional approach is basically hierarchical; there is the teacher who knows and the student who does not know and has to be taught. To Krishnamurti, the teacher and the student function at the same level - communicating through questioning and counter-questioning till the depths of the problem are exposed and understanding is revealed, illuminating the mind of both.
The Krishnamurti Foundation India feels deeply privileged for being able to offer this book to the student and the educator.
The Editors


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 1 'ON EDUCATION'

You know, you live in one of the most beautiful valleys I have seen. It has a special atmosphere. Have you noticed, especially in the evenings and early mornings, a quality of silence which permeates, which penetrates the valley? There are around here, I believe, the most ancient hills in the world and man has not spoilt them yet; and wherever you go, in cities or in other places, man is destroying nature, cutting down trees to build more houses, polluting the air with cars and industry. Man is destroying animals; there are vert few tigers left. Man is destroying everything because more and more people are born and they must have more space. Gradually, man is spreading destruction all over the world. And when one comes to a valley like this - where there are very few people, where nature is still not spoilt, where there is still silence, quietness, beauty - one is really astonished. Every time one comes here one feels the strangeness of this land, but probably you have become used to it. You do not look at the hills any more, you do not listen to the birds any more and to the wind among the leaves. So you have gradually become indifferent.
Education is not only learning from books, memorizing some facts, but also learning how to look, how to listen to what the books are saying, whether they are saying something true or false. All that is part of education. Education is not just to pass examinations, take a degree and a job, get married and settle down, but also to be able to listen to the birds, to see the sky, to see the extraordinary beauty of a tree, and the shape of the hills, and to feel with them, to be really, directly in touch with them. As you grow older, that sense of listening, seeing, unfortunately disappears because you have worries, you want more money, a better car, more children or less children. You become jealous, ambitious, greedy, envious; so you lose the sense of the beauty of the earth. You know what is happening in the world. You must be studying current events. There are wars, revolts, nation divided against nation. In this country too there is division, separation, more and more people being born, poverty, squalor and complete callousness. Man does not care what happens to another so long as he is perfectly safe. And you are being educated to fit into all this. Do you know the world is mad, that all this is madness - this fighting, quarrelling, bullying, tearing at each other? And you will grow up to fit into this. Is this right, is this what education is meant for, that you should willingly or unwillingly fit into this mad structure called society? And do you know what is happening to religions throughout the world? Here also man is disintegrating, nobody believes in anything any more. Man has no faith and religions are merely the result of a vast propaganda.
Since you are young, fresh, innocent, can you look at all the beauty of the earth, have the quality of affection? And can you retain that? For if you do not, as you grow up, you will conform, because that is the easiest way to live. As you grow up, a few of you will revolt, but that revolt too will not answer the problem. Some of you will try to run away from society, but that running away will have no meaning. You have to change society, but not by killing people. Society is you and I. You and I create the society in which we live. So you have to change. You cannot fit into this monstrous society. So what are you going to do?
And you, living in this extraordinary valley, are you going to be thrown into this world of strife, confusion, war, hatred? Are you going to conform, fit in, accept all the old values? You know what these values are - money, position, prestige, power. That is all man wants and society wants you to fit into that pattern of values. But if you now begin to think, to observe, to learn, not from books, but learn for yourself by watching, listening to everything that is happening around you, you will grow up to be a different human being - one who cares, who has affection, who loves people. Perhaps if you live that way, you might find a truly religious life.
So look at nature, at the tamarind tree, the mango trees in bloom, and listen to the birds early in the morning and late in the evening. See the clear sky, the stars, how marvellously the sun sets behind those hills. See all, the colours, the light on the leaves, the beauty of the land, the rich earth. Then having seen that and seen also what the world is, with all its brutality, violence, ugliness, what are you going to do?
Do you know what it means to attend, to pay attention? When you pay attention, you see things much more clearly. You hear the bird singing much more distinctly. You differentiate between various sounds. When you look at a tree with a great deal of attention, you see the whole beauty of the tree. You see the leaves, the branch, you see the wind playing with it. When you pay attention, you see extraordinarily clearly. Have you ever done it? Attention is something different from concentration. When you concentrate, you don't see everything. But when you are paying attention, you see a great deal. Now, pay attention. Look at that tree and see the shadows, the slight breeze among the leaves. See the shape of the tree. See the proportion of the tree in relation to other trees. See the quality of light that penetrates through the leaves, the light on the branches and the trunk. See the totality of the tree. Look at it that way, because I am going to talk about something to which you have to pay attention. Attention is very important, in the class, as well as when you are outside, when you are eating, when you are walking. Attention is an extraordinary thing.
I am going to ask you something. Why are you being educated? Do you understand my question? Your parents send you to school. You attend classes, you learn mathematics, you learn geography, you learn history. Why? Have you ever asked why you want to be educated, what is the point of being educated? What is the point of your passing examinations and getting degrees? Is it to get married, get a job and settle down in life as millions and millions of people do? Is that what you are going to do, is that the meaning of education? Do you understand what I am talking about? This is really a very serious question. The whole world is questioning the basis of education. We see what education has been used for. Human beings throughout the world - whether in Russia or in China or in America or in Europe or in this country - are being educated to conform, to fit into society and into their culture, to fit into the stream of social and economic activity, to be sucked into that vast stream that has been flowing for thousands of years. Is that education, or is education something entirely different? Can education see to it that the human mind is not drawn into that vast stream and so destroyed; see that the mind is never sucked into that stream; so that, with such a mind, you can be an entirely different human being with a different quality to life? Are you going to be educated that way? Or are you going to allow your parents, society, to dictate to you so that you become pad of the stream of society? Real education means that a human mind, your mind, not only is capable of being excellent in mathematics, geography and history, but also can never, under any circumstances, be drawn into the stream of society. Because that stream which we call living, is very corrupt, is immoral, is violent, is greedy. That stream is our culture. So, the question is how to bring about the right kind of education so that the mind can withstand all temptations, all influences, the bestiality of this civilization and this culture. We have come to a point in history where we have to create a new culture, a totally different kind of existence, not based on consumerism and industrialization, but a culture based upon a real quality of religion. Now how does one bring about, through education, a mind that is entirely different, a mind that is not greedy, not envious? How does one create a mind that is not ambitious, that is extraordinarily active, efficient; that has a real perception of what is true in daily life which is after all religion.
Now, let us find out what is the real meaning and intention of education. Can your mind, which has been conditioned by society, the culture in which you have lived, be transformed through education so that you will never under any circumstances enter the stream of society? Is it possible to educate you differently? `Educate' in the real sense of that word; not to transmit from the teachers to the students some information about mathematics or history or geography, but in the very instruction of these subjects to bring about a change in your mind. Which means that you have to be extraordinarily critical. You have to learn never to accept anything which you yourself do not see clearly, never to repeat what another has said.
I think you should put these questions to yourself, not occasionally, but every day. Find out. Listen to everything, to the birds, to that cow calling. Learn about everything in yourself, because if you learn from yourself about yourself, then you will not be a secondhand human being. So you should, if I may suggest, from now on, find out how to live entirely differently and that is going to be difficult, for I am afraid most of us like to find an easy way of living. We like to repeat and what other people say, what other people do, because it is the easiest way to live - to conform to the old pattern or to a new pattern. We have to find out what it means never to conform and what it means to live without fear. This is your life, and nobody is going to teach you, no book, no guru. You have to earn from yourself, not from books. There is a great deal to learn about yourself. It is an endless thing, it is a fascinating thing, and when you learn about yourself from ourself, out of that learning wisdom comes. Then you can live a most extraordinary, happy, beautiful life. Right? Now, will you ask me questions?
Student: The world is full of callous people, indifferent people, cruel people, and how can you change those people?
Krishnamurti: The world is full of callous people, indifferent people, cruel people, and how can you change those people? Is that it? Why do you bother about changing others? Change yourself. Otherwise as you grow up you will also become callous. You will also become indifferent. You will also become cruel. The past generation is vanishing, it is going, and you are coming, and if you also prove callous, indifferent, cruel, you will also build the same society. What matters is that you change, that you are not callous, that you are not indifferent. When you say all this is the business of the older generation, have you seen them, have you watched them, have you felt for them? If you have, you will do something. Change yourself and test it by action. Such action is one of the most extraordinary things. But we want to change everybody except ourselves, which means, really, we do not want to change, we want others to change, and so we remain callous, indiffer- ent, cruel, hoping the environment will change so that we can continue in our own way. You understand what I am talking about?
Student: You ask us to change, what do we change into?
Krishnamurti: You ask us to change, what is it we change into? You cannot change into a monkey, probably you would like to, but you cannot. Now when you say, "I want to change into something" - listen to this carefully - if you say to yourself, "I must change, I must change myself into something", the "into something" is a pattern which you have created, haven't you? Do you see that? Look, you are violent or greedy and you want to change yourself into a person who is not greedy. Not wanting to be greedy is another form of greed, isn't it? Do you see that? But if you say, "I am greedy, I will find out what it means, why I am greedy, what is involved in it", then, when you understand greed, you will be free of greed. Do you understand what I am talking about?
Let me explain. I am greedy and I struggle, fight, make tremendous efforts not to be greedy. I have already an idea, a picture, an image of what it means not to be greedy. So I am conforming to an idea which I think is non-greed. You understand? Whereas if I look at my greed, if I understand why I am greedy, the nature of my greed, the structure of greed, then, when I begin to understand all that, I am free of greed. Therefore, freedom from greed is something entirely different from trying to become non-greedy. Do you see the difference? Freedom from greed is something which is entirely different from saying, "I must be a great man so I must be non-greedy?" Have you understood? I was thinking last night, that I have been to this valley, off and on, for about forty years. People have come and gone. Trees have died and new trees have grown. Different children have come, passed through his school, have become engineers, housewives and disappeared altogether into the masses. I meet them occasionally, at an airport or at a meeting, very ordinary people. And if you are not very careful, you are also going to end up that way.
Student: What do you mean by ordinary?
Krishnamurti: To be like the rest of men; with their worries, with their corruption, violence, brutality, indifference, callousness. To want a job, to want to hold on to a job, whether you are efficient or not, to die in the job. That is what is called ordinary - to have nothing new, nothing fresh, no joy in life, never to be curious, intense, passionate, never to find out, but merely to conform. That is what I mean by ordinary. It is called being bourgeois. It is a mechanical way of living, a routine, a boredom.
Student: How can we get rid of being ordinary?
Krishnamurti: How can you get rid of being ordinary? Do not be ordinary. You cannot get rid of it. Just do not be it.
Student: How, Sir?
Krishnamurti: There is no "how". You see that is one of the most destructive questions: "Tell me how"? Man has always been saying, throughout the world, "Tell me how". If you see a snake, a poisonous cobra, you do not say, "Please tell me how to run away from it". You run away from it. So in the same way, if you see that you are ordinary, run, leave it, not tomorrow, but instantly. Since you will not ask any more questions. I am going to propose something. You know people talk a great deal about meditation, don't they?
Student: They do.
Krishnamurti: You know nothing about it. I am glad. Because you know nothing about it, you can learn about it. It is like not knowing French or Latin or Italian. Because you do not know, you can learn, you can learn as though for the first time. Those people who already know what meditation is, they have to unlearn and then learn. You see the difference? Since you do not know what meditation is, let us learn about it. To learn about meditation, you have to see how your mind is working. You have to watch, as you watch a lizard going by, walking across the wall. You see all its four feet, how it sticks to the wall, and as you watch, you see all the movements. In the same way, watch your thinking. Do not correct it. Do not suppress it. Do not say, "All this is too difficult". Just watch; now, this morning.
First of all sit absolutely still. Sit comfortably, cross your legs, sit absolutely still, close your eyes, and see if you can keep your eyes from moving. You understand? Your eye balls are apt to move, keep them completely quiet, for fun. Then, as you sit very quietly, find out what your thought is doing. Watch it as you watched the lizard. Watch thought, the way it runs, one thought after another. So you begin to learn, to observe.
Are you watching your thoughts - how one thought pursues another thought, thought saying, "This is a good thought, this is a bad thought"? When you go to bed at night, and when you walk, watch your thought. Just watch thought, do not correct it, and then you will learn the beginning of meditation. Now sit very quietly. Shut your eyes and see that the eyeballs do not move at all. Then watch your thoughts so that you learn. Once you begin to learn there is no end to learning.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 2 'ON THE RELIGIOUS MIND AND THE SCIENTIFIC MIND'

Early this morning I saw a beautiful bird, a black bird with a red neck. I do not know what the bird is called. It was flying from tree to tree and there was a song in its heart, and it was a lovely thing to behold. I would like this morning to talk to you of a rather serious matter. You should listen carefully and if you want to, perhaps later on, you may be able to discuss it with your teachers. I want to talk about something which concerns the whole world, about which the whole world is disturbed. It is the question of the religious spirit and the scientific mind. There are these two attitudes in the world. These are the only two states of mind that are of value, the true religious spirit and the true scientific mind. Every other activity is destructive, leading to a great deal of misery, confusion and sorrow.
The scientific mind is very factual. Discovery is its mission, its perception. It sees things through a microscope, through a telescope; everything is to be seen actually as it is; from that perception, science draws conclusions, builds up theories. Such a mind moves from fact to fact. The spirit of science has nothing to do with individual conditions, with nationalism, with race, with prejudice. Scientists are there to explore matter, to investigate the structure of the earth and of the stars and the planets, to find out how to cure man's diseases, how to prolong man's life, to explain time, both the past and the future. But the scientific mind and its discoveries are used and exploited by the nationalistic mind, by the mind that is India, by the mind that is Russia, by the mind that is America. Scientific discovery is utilized and exploited by sovereign states and continents.
Then there is the religious mind, the true religious mind that does not belong to any cult, to any group, to any religion, to any organized church. The religious mind is not the Hindu mind, the Christian mind, the Buddhist mind, or the Muslim mind. The religious mind does not belong to any group which calls itself religious. The religious mind is not the mind that goes to churches, temples, mosques. Nor is it a religious mind that holds to certain forms of beliefs, dogmas. The religious mind is completely alone. It is a mind that has seen through the falsity of churches, dogmas, beliefs, traditions. Not being nationalistic, not being conditioned by its environment, such a mind has no horizons, no limits. It is explosive, new, young, fresh, innocent. The innocent mind, the young mind, the mind that is extraordinarily pliable, subtle, has no anchor. It is only such a mind that can experience that which you call God, that which is not measurable.
A human being is a true human being when the scientific spirit and the true religious spirit go together. Then human beings will create a good world - not the world of the communist or the capitalist, of Brahmins, or of Roman Catholics. In fact the true Brahmin is the person who does not belong to any religious creed, has no class, no authority; no position in society. He is the true Brahmin, the new human being, who combines both the scientific and the religious mind, and therefore is harmonious without any contradiction within himself. And I think the purpose of education is to create this new mind, which is explosive, and does not conform to a pattern which society has set.
A religious mind is a creative mind. It has not only to finish with the past but also to explode in the present. And this mind - not the interpreting mind of books, of the Gita, the Upanishads, the Bible - which is capable of investigating, is also capable of creating an explosive reality. There is no interpretation here nor dogma.
It is extraordinarily difficult to be religious and to have a clear and precise, scientific mind, to have a mind that is not afraid, that is unconcerned with its own security, its own fears. You cannot have a religious mind without knowing yourself, without knowing all about yourself - your body, your mind, your emotions, how the mind works, how thought functions. And to go beyond all that, to uncover all that, you must approach it with a scientific mind which is precise, clear, un-prejudiced, which does not condemn, which observes, which sees. When you have such a mind you are really a cultured human being, a human being who knows compassion. Such a human being knows what it is to be alive. How does one bring this about? For it is imperative to help the student to be scientific, to think very clearly, precisely, to be sharp, as well as to help him uncover the depths of his mind, to go beyond words, his various labels as the Hindu, Muslim, Christian. Is it possible to educate the student to go beyond all labels and find out, experience that something which is not measured by the mind, which no books contain, to which no guru can lead you? If such an education is possible in a school like this, it will be remarkable. You must all see that it is worthwhile to create such a school. That is what the teachers and I have been discussing for some days. We have talked of a great many things - about authority, about discipline, how to teach, what to teach, what listening is, what education is, what culture is, how to sit still. Merely to pay attention to dance, to song, to arithmetic, to lessons, is not the whole of life. It is also part of life to sit still and look at yourself, to have insight, to see. It is also necessary to observe how to think, what to think and why you are thinking. It is also part of life to look at birds, to watch the village people, their squalor - which each one of us has brought about, which society maintains. All this is part of education.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 3 'ON KNOWLEDGE AND INTELLIGENCE'

You are here to gather knowledge - historical, biological, linguistic, mathematical, scientific, geographical, and so on. Apart from the knowledge that you acquire here, there is collective knowledge, the knowledge of the race, of your grandfathers, of your past generations. They all had a great many experiences, a great many things happened to them, and their collective experience has become knowledge. Then there is the knowledge of your own personal experiences, your own reactions, impressions, your own tendencies and inclinations, which have assumed their own peculiar forms. So there is scientific, biological, mathematical, physical, geographical, historical knowledge; there is also the collective knowledge of the past which is the tradition of the community, the race; then there is the personal knowledge which you yourself have experienced. There are these three kinds of knowledge - scientific, collective, personal. Do they collectively make for intelligence?
Now what is knowledge? is knowledge related to intelligence? Intelligence uses knowledge, intelligence being the capacity to think clearly, objectively, sanely, healthily. Intelligence is a state in which there is no personal emotion involved, no personal opinion, prejudice or inclination. Intelligence is the capacity for direct understanding. I am afraid this is rather difficult, but it is important, it is good for you to exercise your brain. So there is knowledge, which is the past continually being added to, and there is intelligence. Intelligence is the quality of the mind that is very sensitive, very alert, very aware. Intelligence does not hold on to any particular judgement or evaluation, but is capable of thinking very clearly, objectively. Intelligence has no involvement. Are you following? Now, how is this intelligence to be cultivated? What is the capacity of this intelligence? You are living here, being educated in all the various disciplines, in various branches of knowledge. Are you also being educated so that intelligence comes into being at the same time? Do you see the point? You may have a very good knowledge of mathematics or engineering. You may take a degree, enter a college and be a first class engineer. But at the same time, are you becoming sensitive, alert? Are you thinking objectively, clearly, with intelligence, understanding? Is there a harmony between knowledge and intelligence, a balance between the two? You cannot think clearly if you are prejudiced, if you have opinions. You cannot think clearly if you are not sensitive; sensitive to nature, sensitive to all the things that are happening around you, sensitive not only to what is happening outside you but also inside you. If you are not sensitive, if you are not aware, you cannot think clearly. Intelligence implies that you see the beauty of the earth, the beauty of the trees, the beauty of the skies, the lovely sunset, the stars, the beauty of subtlety.
Now, is this intelligence being gathered by you here in this school? Are you gathering it or only gathering knowledge through books? If you have no intelligence, no sensitivity, then knowledge can become very dangerous. It can be used for destructive purposes. This is what the whole world is doing. Have you the intelligence that questions, tries to find out? What are the teachers and you doing to bring about this quality of intelligence, which sees the beauty of the land, the dirt, the squalor, and is also aware of the inner happenings, how one thinks, how one observes the subtlety of thought? Are you doing all this? If not, what is the point of your being educated?
Now what is the function of an educator? Is it merely to give you information, knowledge, or is it to bring about this intelligence in you? If I were a teacher here, do you know what I would do? First of all, I would want you to question me about everything - not about knowledge, that is very simple, but to question me about how to look, how to look at these hills, to look at that tamarind tree, how to listen to a bird, how to follow a stream. I would help you to look at the marvellous earth and nature, the beauty of the land, the redness of the soil. Then I would say, look at the peasants, the villagers. Look at them, do not criticize, just look at their squalor, their poverty, not the way you look at them at pre- sent, with utter indifference. There are those huts there, have you been there? Have the teachers been down there and looked at those huts, and if they all have, what have they done? So I will make you look, which is to make you sensitive, and you cannot be sensitive if you are careless, indifferent to everything that is happening around you. Then I would say, "To be intelligent, you must know what you are doing, the way you walk, the way you talk, the way you eat." You understand? I would talk to you about your food. I would say, "Look, discuss, do not be afraid to ask any questions, find out, learn", and in your classes I would discuss a subject with you, how to read, how to learn, what it means to pay attention. If you say you want to look out of the window, I would say look out of the window, see everything that you want to see out of the window, and after you have seen it, look at your book with equal interest and pleasure. Then I would say, "Through books, through discussions I have helped you to be intelligent; let me help you to find out how to live in this world sanely, healthily, not half asleep." That is the function of a teacher, of an educator, not just to give you a lot of data, knowledge, but to show you the whole expanse of life, the beauty of it, the ugliness of it, the delight, the joy, the fear, the agony. So that when you leave this place, you are a tremendous human being who can use your intelligence in life, not just a thoughtless, destructive, callous human being.
Now you have listened, the teachers, the principal and students, you have all listened. What are you going to do about it? You know, it is as much your responsibility, as students, as it is the responsibility of the teachers. It is the respon- sibility of the students to demand, to ask, not just to say "I will sit down, teach me". It means that you must be tremendously intelligent, sensitive, alive, unprejudiced. It is also essential for the teacher to see that you are intelligent so that when you leave Rishi Valley you leave with a smile, with glory in your heart, so that you are sensitive, ready to cry, to laugh.
Student: If you are very sensitive, do you not think you are apt to become emotional?
Krishnamurti: What is wrong with being emotional? When I see those poor people living in poverty, I feel very strongly. Is that wrong? There is nothing wrong in feeling emotion when you see the squalor, the dirt, the poverty around you. But you also feel strongly if another says something ugly about you. When this happens what will you do? Because of your emotion will you hit back at him? Or because you are sensitive, emotional, will you be aware of what you are going to do? If there is an interval before your response and you observe, are sensitive to it, then in that interval intelligence comes in. Allow that interval; in it begin to watch. If you are tremendously aware of the problem there is instant action and that instant action is the right action of intelligence.
Student: Why are we conditioned?
Krishnamurti: Why do you think we are conditioned? It is very simple. You have asked the question. Now, exercise your brain. Find out why you are conditioned. You are born in this country, you live in an environment, in a culture, you grow into a young child, and then what takes place? Watch the babies around you. Watch the mothers, the fathers, if they are Hindus or Muslims or communists or capitalists; they say to the child, "Do this, do that". The child sees the grandmother going to a temple, preforming rituals, and the child gradually accepts all that. Or the parents may say "I don't believe in rituals" and the child also accepts that. The simple fact is that the mind, the brain of the child is like putty or clay and on that putty, impressions are made, like the grooves in a record. Everything is registered. So in a child everything is registered consciously or unconsciously, until gradually he becomes a Hindu, Muslim, Catholic or a non-believer. He then makes divisions - as my belief, your belief, my god, your god, my country, your country. You have been conditioned to make tremendous effort; you have to make an effort to study, to pass an examination, you have to make an effort to be good.
So, the question is how is the mind, which is conditioned, to unravel itself, to get out of conditioning? How do you propose to get out of it? Now exercise your intelligence to find out. Do not follow somebody who says, "Do this and you will get unconditioned; find out how you will uncondition yourself. Come on, answer me, tell me, discuss with me.
Student: Can you tell us how to uncondition ourselves?
Krishnamurti: To fall into the trap of another conditioning, is that it? First of all, do you know that you are conditioned? How do you know? Is it only because somebody has told you that you are conditioned that you know? Do you see the difference? That is, somebody tells you that you are hungry, that is one thing, and to know for yourself that you are hungry is altogether different. These two statements are different, aren't they? In the same way, do you know for yourself without somebody telling you that you are conditioned, as a Hindu, a Muslim? Do you know it for yourself?
Now I will ask you a question and see whether there is a gap before you answer it. Right? Now observe, think very clearly, unemotionally, without any prejudice. My question is, are you aware that you are conditioned without being told? Are you aware? It is not so very difficult.
Do you know what it means to be aware? When there is a pain in the thumb, you are aware there is pain, nobody tells you there is pain. You know it. Now, in the same way do you know that you are conditioned, conditioned into thinking that you are a Hindu, that you believe in this, that you do not believe in that, that you must go to a temple, that you must not go to a temple? Are you aware of it?
Student: Yes.
Krishnamurti: You are? Now that you are aware that you are conditioned, what next?
Student: I will then see whether I want to be unconditioned.
Krishnamurti: You are conditioned and you become aware, then what takes place? Then I ask, what is wrong with being conditioned? Now I am conditioned as a Muslim and you are conditioned as a Hindu, right? What takes place? We may live in the same street, but because of my conditioning, my belief, my dogma, and you with your belief, with your dogma, though we may meet in the same street, we are separate, aren't we? So where there is separation there must be conflict. Where there are political, economic, social, nationalistic divisions, there must be conflict. So conditioning is the factor of division. Therefore, in order to live peacefully in this world, let us be free of conditioning, cease to be Muslim or Hindu. This is the factor of intelligence; becoming aware that one is conditioned, then seeing the effect of that conditioning in the world, the divisions, nationalistic, linguistic and so on, and seeing that where there is division there is conflict. When you see this, when you are aware that you are conditioned, that is the operation of intelligence.
That is enough for the day. Do you want to ask more questions?
Student: How can one be free from prejudice?
Krishnamurti: When you say, "how", what do you mean by that word? How am I to get up from this place? All that I have to do is to get up. I never ask how I am to get up? Use your intelligence. Do not be prejudiced. First be aware that you are prejudiced. Do not be told by others that you are prejudiced. They are prejudiced, so do not bother what other people say about your prejudices. First be aware that you are prejudiced. You see what prejudice does - it divides people. Therefore you see that there must be intelligent action, which is that the mind must be capable of being free from prejudice, not ask "how" which means a system, a method. Find out whether your mind can be free from prejudice. See what is involved in it. Why are you prejudiced? Because part of your conditioning is to be prejudiced, and in prejudice there is a great deal of comfort, a great deal of pleasure. So first become aware, become aware of the beauty of the land, become aware of the trees, the colour, the shades, the depth of light, and the beauty of the moving trees, and watch the birds, be aware of all that is around you; then gradually move in, find out, be aware of yourself, be aware how you react in your relationships with your friends - all that brings intelligence. Is that enough for this morning? Then we will do something else.
First of all sit completely quiet, comfortably, sit very quietly, relax, I will show you. Now, look at the trees, at the hills, the shape of the hills, look at them, look at the quality of their colour, watch them. Do not listen to me. Watch and see those trees, the yellowing trees, the tamarind, and then look at the bougainvillaea. Look not with your mind but with your eyes. After having looked at all the colours, the shape of the land, of the hills, the rocks, the shadow, then go from the outside to the inside and close your eyes, close your eyes completely. You have finished looking at the things outside, and now with your eyes closed you can look at what is happening inside. Watch what is happening inside you, do not think, but just watch, do not move your eyeballs, just keep them very, very quiet, because there is nothing to see now, you have seen all the things around you, now you are seeing what is happening inside your mind, and to see what is happening inside your mind, you have to be very quiet inside. And when you do this, do you know what happens to you? You become very sensitive, you become very alert to things outside and inside. Then you find out that the outside is the inside, then you find out that the observer is the observed.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 4 'ON FREEDOM AND ORDER'

It is a lovely morning, isn't it? Cool, fresh, and there is dew on the grass and the birds are singing. I hope you enjoyed this morning, as much as I did, looking out of the window, at the cloudless blue sky, the clear shadows, and the sparkling air and all the birds, the trees, and the earth shouting with joy. I hope you listened.
I would like, this morning, to talk about something that we all must understand. To understand something, one has to listen, as you would listen to those birds. If you would hear that clear call, the song of the bird, you must listen very closely, very attentively, you must follow each note, follow each movement of the sound, see how deeply it goes and how far it reaches. And if you know how to listen, you learn a great deal; to listen is more important than anything else in life. To know how to listen, you have to be very attentive. If your mind, if your thoughts, if your heart is thinking about other things, feeling other things, you cannot listen to the birds. To listen, you have to give your whole attention. When you are watching a bird and are looking at the feathers, the colours, the beak, the size and the lovely shape of the bird, then you are giving your heart, your mind and body, everything that you have, to watch it. And then you are really part of that bird. You really enjoy it. So, in the same way, this morning, please listen, not that you must agree or disagree with what we are talking about, but just listen.
Have you ever sat on the banks of a river and watched the water go by? You cannot do anything about the water. There is the clear water, the dead leaves, the branches. You see a dead animal go by, and you are watching all that. You see the movement of the water, the clarity of the water, the swift current of the water and the fullness of the water. But you cannot do anything. You watch and you let the water flow by. So in the same way listen to what I want to talk about this morning.
Freedom does not exist without order. The two go together. If you cannot have order, you cannot have freedom. The two are inseparable. If you say: "I will do what I like. I will turn up for my meals when I like; I will come to the class when I like" - you create disorder. You have to take into consideration what other people want. To run things smoothly, you have to come on time. If I had come ten minutes late this morning I would have kept you waiting. So I have to have consideration. I have to think of others. I have to be polite, considerate, be concerned about other people. Out of that consideration, out of that thoughtfulness, out of that watchfulness, both outward and inward, comes order and with that order there comes freedom.
You know, soldiers all over the world are drilled every day, they are told what to do, to walk in line. They obey orders implicitly without thinking. Do you know what that does to man? When you are told what to do, what to think, to obey, to follow, do you know what it does to you? Your mind becomes dull, it loses its initiative, its quickness. This external, outward imposition of discipline makes the mind stupid, it makes you conform, it makes you imitate. But if you discipline yourself by watching, listening, being considerate, being very thoughtful - out of that watchfulness, that listening, that consideration for others, comes order. Where there is order, there is always freedom. If you are shouting, talking, you cannot hear what others have to say. You can only hear clearly when you sit quietly, when you give your attention.
Nor can you have order, if you are not free to watch, if you are not free to listen, if you are not free to be considerate. This problem of freedom and order is one of the most difficult and urgent problems in life. It is a very complex problem. It needs to be thought over much more than mathematics, geography or history. If you are not really free, you can never blossom, you can never be good, there can be no beauty. If the bird is not free, it cannot fly. If the seed is not free to blossom, to push out of the earth, it cannot live. Everything must have freedom, including man. Human beings are frightened of freedom. They do not want freedom. Birds, rivers, trees, all demand freedom and man must demand it too, not in half measures, but completely. Freedom liberty, the independence to express what one thinks, to do what one wants to do, is one of the most important things in life. To be really free from anger, jealousy, brutality, cruelty; to be really free within oneself, is one of the most difficult and dangerous things.
You cannot have freedom merely for the asking. You cannot say, "I will be free to do what I like." Because there are other people also wanting to be free, also wanting to express what they feel, also wanting to do what they wish. Everybody wants to be free, and yet they want to express themselves - their anger, their brutality, their ambition their competitiveness and so on. So there is always conflict. I want to do something and you want to do something and so we fight. Freedom is not doing what one wants, because man cannot live by himself. Even the monk, even the sannyasi is not free to do what he wants, because he has to struggle for what he wants, to fight with himself, to argue within himself. And it requires enormous intelligence, sensitivity, understanding to be free. And yet it is absolutely necessary that every human being, whatever his culture, be free. So you see, freedom cannot exist without order.
Student: Do you mean that to be free there should be no discipline?
Krishnamurti: I carefully explained that you cannot have freedom without order and order is discipline. I do not like to use that word "discipline" because it is laden with all kinds of meaning. Discipline means conformity, imitation, obedience; it means to do what you are told; doesn't it? But, if you want to be free - and human beings must be completely free, otherwise they cannot flower, otherwise they cannot be real human beings - you have to find out for yourself what it is to be orderly, what it is to be punctual, kind, generous, unafraid. The discovery of all that is discipline. This brings about order. To find out you have to examine and to examine you must be free. If you are considerate, if you are watching, if you are listening, then, because you are free, you will be punctual, you will come to the class regularly, you will study, you will be so alive that you will want to do things rightly.
Student: You say that freedom is very dangerous to man. Why is it so?
Krishnamurti: Why is freedom dangerous? You know what society is?
Student: It is a big group of people which tells you what to do and what not to do.
Krishnamurti: It is a big group of people which tells you what to do and what not to do. It is also the culture, the customs, the habits of a certain community; the social, moral, ethical, religious structure in which man lives, that is generally called society. Now, if each individual in that society did what he liked, he would be a danger to that society. If you did what you liked here in the school, what would happen? You would be a danger to the rest of the school. Wouldn't you? So people do not genteelly want others to be free. A man who is really free, not in ideas, but inwardly free from greed, ambition, envy, cruelty, is considered a danger to people, because he is entirely different from the ordinary man. So, society either worships him or kills him or is indifferent to him.
Student: You said that we must have freedom and order but how are we to get it?
Krishnamurti: First of all, you cannot depend on others; you cannot expect somebody to give you freedom and order whether it is your father, your mother, your husband, your teacher. You have to bring it about in yourself. This is the first thing to realize, that you cannot ask anything from another, except food, clothes and shelter. You cannot possibly ask, or look to anyone, your gurus or your gods. Nobody can give you freedom and order. So, you have to find out how to bring about order in yourself. That is, you have to watch and find out for yourself what it means to bring about virtue in yourself. Do you know what virtue is - to be moral, to be good? Virtue is order. So, you have to find out in yourself how to be good, how to be kind, how to be considerate. And out of that consideration, out of that watching, you bring about order and therefore freedom. You depend on others to tell you what you should do, that you should not look out of the window, that you should be punctual, that you should be kind. But if you were to say: "I will look out of the window when I want to look but when I study I am going to look at the book," you bring order within yourself without being told by others.
Student: What does one gain by being free?
Krishnamurti: Nothing. When you talk about what one gains, you are really thinking in terms of merchandise. Are you not? I will do this and in return for it, please give me something. I am kind to you because it is profitable for me. But that is not kindliness. So as long as we are thinking in terms of gaining something, there is no freedom. If you say, "If I get freedom, I will be able to do this and that," then it is not freedom. So do not think in terms of utility. As long as we are thinking in terms of using, there is no question of freedom at all. Freedom can only exist when there is no motive. You do not love somebody because he gives you food, or clothes or shelter. Then it is not love.
Do you ever walk by yourself Or do you always go with others? If you go out by yourself sometimes, not too far away because you are very young, then you will get to know yourself, what you think, what you feel, what is virtue, what you want to be. Find out. And you cannot find out about yourself if you are always talking, going about with your friends, with half a dozen people. Sit under a tree quietly by yourself, not with a book. Just look at the stars, the clear sky, the birds, the shape of the leaves. Watch the shadow. Watch the bird across the sky. By being with yourself, sitting quietly under a tree, you begin to understand the workings of your own mind and that is as important as going to class.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 5 'ON SENSITIVITY'

Some of the teachers of this school were discussing with me, the other day, how important it is to be sensitive, how necessary it is to have a sensitive body and a sensitive mind. A human being who is aware of his environment, as well as aware of every movement of thought and feeling, who is a harmonious whole, is sensitive. How does that sensitivity come about? How can there be a complete development of the body, of the emotions, of the capacity to think deeply and widely, so that the whole being becomes astonishingly alive to everything about it, to every challenge, to every influence? And is that possible, in a world like this, a world where technological knowledge is all important, where making money, being an engineer or an electronic expert is assuming such importance? Is it possible to be sensitive? The politician, the electronics expert become marvellous human machines, but lead very narrow lives. They are sorrowful people having no depth in them. All they know is their little world, the world determined by their own field.
A life that is held in technological knowledge is a very narrow, limited life. It is bound to breed a great deal of sorrow and misery. But can one have technological knowledge, be able to do things, make a little money and still live in the world with intensity, with intensity, with clarity, with vision? That is the real question. Life is not merely going to the office day after day. Life is extraordinarily vital, important, and for that you must be sensitive, you must have the sensitivity that appreciates beauty. You know, there is something extraordinary about beauty. Beauty is never personal, though we make it personal. We put flowers in our hair, have nice saris, wear fine shirts and trousers, look very smart and try to be as beautiful as we can; that is a very limited beauty. I do not say that you should not wear nice clothes, but merely that - that is not appreciation of beauty. The appreciation of beauty is to see a tree, to see a painting, to see a statue, to see the clouds, the skies, the birds on the wing, to see the morning star, and the sunset behind these hills. To see such immense beauty we must cut through our little personal lives.
You may have good taste. Do you know what good taste means? To know how to combine colours, how not to wear colours that jar, not to say something that is cruel about anybody, to feel kindly, to see the beauty of a house, to have good pictures in your room, to have a room with right proportions. All that is good taste, which can be cultivated. But good taste is not the appreciation of beauty. Beauty is never personal. When beauty is made personal it becomes self-centred. Self concern is the source of sorrow. You know, most people are not happy in the world. They have money, they have position and power. But remove the money, the position, the power and you see underneath an extreme shallowness of head. The source of their shallowness, misery, conflict and extreme anguish is a feeling of guilt and fear.
To really appreciate beauty is to see a mountain, to see the lovely trees without the "you" being there; to enjoy them, to look at them although they may belong to another; to see the flow of a river and move with it from beginning to end; to be lost in the beauty, in the vitality, in the rapidity of the river. But you cannot do all that if you are merely concerned with power, with money, with a career. That is only a part of life and to be concerned only with a part of life is to be insensitive and, therefore, to lead a life of shallowness and misery. A petty life always produces misery and confusion not only for itself but for others. I am not moralizing, I am just stating the facts of existence.
The function of your teachers is to educate not only the partial mind but the totality of the mind; to educate you so that you do not get caught in the little whirlpool of existence but live in the whole river of life. This is the whole function of education. The right kind of education cultivates your whole being, the totality of your mind. It gives your mind and heart a depth, an understanding of beauty.
Probably, the girls among you will grow up and get married and the boys will have careers and that will be the end. You know, the moment you get married - I am not saying you should not get married - you have your husband, children, and responsibilities begin to crowd in like crows upon a tree. The husband, the house, your children, become a habit and you become caught in that habit. All through your life, till you die, you will be working, working in the house or going to the office, every day.
I wondered - the other morning when I saw you all having a good time - what is going to happen to you all? Will you live a life with a fire burning in you or will you become for the rest of your life a businessman or a housewife? What are you going to do? Should you not be educated to cut through respectability, to burst through all conformity? Probably I am saying something dangerous, but it does not matter. Perhaps you will give an ear and perhaps this will sink somewhere into your consciousness and perhaps in a moment when you are about to make a decision, this may alter the course of your life.
Student: How is one to be sensitive?
Krishnamurti: I do not know if you noticed the other evening, it was drizzling. There was a sharp shower. There were dark, heavy, rain-laden clouds. There were also clouds that were full of light, white, with a rose-coloured light inside them. And there were clouds that were almost like feathers going by. It was a marvellous sight and there was great beauty. If you do not see and feel all these things when you are young, when you are still curious, when you are still indecisive, when you are still looking, searching, asking; if you do not feel now, then you never will. As you grow older life encloses you, life becomes hard. You hardly look at the hills, a beautiful face or a smile. Without feeling affection, kindness, tenderness, life becomes very dreary ugly, brutal. And as you grow older, you fill your lives with politics, with concern over your jobs, over your families. You become afraid and gradually lose that extraordinary quality of looking at the sunset, at clouds, at the stars of an evening. As you grow older, the intellect begins to create havoc with your lives. I do not mean that you must not have a clear, reasoning intellect, but the predominance of it makes you dull, makes you lose the finer things of life.
You must feel very strongly about everything, not just one or two things, but about everything. If you feel very strongly, then little things will not fill your life. Politics, jobs, careers are all little things. If you feel strongly, if you feel vitally, vigorously, you will live in a state of deep silence. Your mind will be very clear, simple, strong. As men grow older they lose this quality of feeling, this sympathy, this tenderness for others. Having lost it they begin to invent religions. They go to temples, take drinks, drugs, to awaken this spontaneity. They become religious. But religion in the world is put together by man. All temples, churches, dogmas, beliefs are invented by man. Man is afraid because he is lost without a deep sense of beauty, a deep sense of affection. And, having lost this, superficial ceremonies, going to temples, repeating mantras, rituals become very important. In reality, they have no importance at all. Religion born of fear becomes ugly superstition.
So, one has to understand fear. You know, one is afraid: afraid of one's parents, afraid of not passing examinations, afraid of one's teachers, afraid of the dog, afraid of the snake. You have to understand fear and be free of fear. When you are free of fear there is the strong feeling of being good, of thinking very clearly, of looking at stars, of looking at clouds, of looking at faces with a smile. And when there is no fear, you can go much further. Then you can find out for yourself that for which man has searched generation upon generation.
In caves in the south of France and in northern Africa there are 25,000 year old paintings of animals fighting men, of deer, of cattle. They are extraordinary paintings. They show man's endless search, his battle with life and his search for the extraordinary thing called God. But he never finds that extraordinary thing. You can only come upon it darkly, unknowingly, when there is no fear of any kind. The moment there is no fear you have very strong feelings. The stronger you feel, the less you are concerned about small things. It is fear that drives away all feeling of beauty, of the quality of great silence. As you study mathematics, so you have to study fear. You must know fear and not escape from it so that you can look at fear. It is like going for a walk and suddenly coming upon a snake, jumping away and watching the snake. If you are very quiet, very still, unafraid, then you can look very closely, keeping a safe distance. You can look at the black tongue and the eyes that have no eyelids. You can look at the scales, the patterns of the skin. If you watch the snake very closely you see and appreciate it and perhaps have great affection for that snake. But you cannot look if you are afraid, if you run away. So, in the same way as you look at a snake, you have to look at this battle called life, with its sorrow, misery, confusion, conflict, war, hatred, greed, ambition, anxiety and guilt. You can only look at life and love if there is no fear.
Student: Why do we all want to live? Krishnamurti: Don't laugh because a little boy asks, when life is so transient, why do we crave to live? Isn't it very sad for a little boy to ask that question? That means he has seen for himself that everything passes away. Birds die, leaves fall, people grow old, man has disease, pain, sorrow, suffering; a little joy, a little pleasure and unending work. And the boy asks why do we cling to all this? He sees how young people grow old before their age, before their time. He sees death. And man clings to life because there is nothing else to cling to. His gods, his temples, don't contain truth; his sacred books are just words. So he asks why people cling to life when there is so much misery. You understand? What do you answer? What do the older people answer? What do the teachers of this school answer? There is silence. The older people have lived on ideas, on words and the boy says, "l am hungry, feed me with food, not with words." He does not trust you and so he asks, "Why do we cling to all this?" Do you know why you cling? Because you know nothing else. You cling to your house, you cling to your books, you cling to your idols, gods, conclusions, your attachments, your sorrows, because you have nothing else and all that you do brings unhappiness. To find out if there is anything else, you must let go what you cling to. If you want to cross the river, you must move away from this bank. You cannot sit on one bank. You want to be free from misery and yet you will not cross the river. So, you cling to something that you know however miserable it is and you are afraid to let go because you don't know what is on the other side of the river.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 6 'ON FEAR'

I am sure you have often heard from politicians, from educators, from your parents and from the public that you are the coming generation. But when they talk about you as a new generation, they really do not mean it because they make sure that you conform to the older pattern of society. They really do not want you to be a new, different kind of human being. They want you to be mechanical, to fit in with tradition, to conform, to believe, to accept authority. In spite of this, if you can actually free yourself from fear, not theoretically, not ideally, not merely outwardly but actually, inwardly, deeply, then you can be a different human being. Then you can become the coming generation. The older people are ridden with fear - fear of death, fear of losing jobs, fear of public opinion. They are completely held in the grip of fear. So their gods, their scriptures, their puja, are all within the field of fear and therefore the mind is curiously warped, perverted. Such a mind cannot think straight, cannot reason logically, sanely, healthily, because it is rooted in fear. Watch the older generation and you will see how fearful it is of everything - of death, of disease, of going against the current of tradition, of being different, of being new.
Fear is what prevents the flowering of the mind, the flowering of goodness. Most of us learn through fear. Fear is the essence of authority and obedience; parents and governments demand obedience. There is the authority of the book; the authority according to Sankara, Buddha; the authority according to Einstein. Most people are followers; they make the originator into an authority and through propaganda, through influence, through literature, they imprint on the delicate brain the necessity of obedience. What happens to you when you obey? You cease to think. Because you feel that the authorities know so much, are such powerful people, have so much money, can turn you out of the house, because they use the words "duty, love," you succumb, you yield, you begin obey, and become a slave to an idea, to an impression, to influence. When the brain is conforming to a pattern of obedience, it is no longer capable of freshness, no longer capable of thinking simply and directly.
Now, is it possible to learn without authority? Do you know what learning is? Acquiring knowledge is one thing but learning is an altogether different thing. A machine can acquire information like a robot or like an electronic computer. A machine acquires knowledge because it is being fed certain information. it gathers more and more information which then becomes knowledge. It has the capacity to acquire information, store it and respond when it is asked a question. On the other hand when the human mind can learn, then it is capable of more than just acquiring and storing up. But there can be learning only when the mind is fresh, when it does not say "I know." So, one must differentiate, separate learning from acquiring knowledge. Acquiring knowledge makes you mechanical but learning makes the mind very fresh, young, subtle. And you cannot learn if you are merely following the authority of knowledge. Most educators, right through the world, are merely acquiring and imparting knowledge and so are making the mind mechanical and incapable of learning. You can only learn when you do not know. Learning only comes into being when there is no fear and when there is no authority.
The question is, how do you teach mathematics, or any other subject without authority, and therefore, without fear? Fear is essentially involved in competition. Whether it is competition in a class or competition in life. To be afraid of being nobody, of not arriving, of not succeeding, is at the root of competition. But when there is fear, you cease to learn. And so it seems to me that it is the function of education to eliminate fear, to see that you do not become mechanical and at the same time to give you knowledge. To learn without becoming mechanical, which means to learn without fear, is a complex issue. It involves the elimination of all competition. In this process of competition, you conform, and gradually you destroy the subtlety, the freshness, the youth of the brain. But you cannot deny knowledge. So, is it possible to have know- ledge and yet learn to be free from fear? Do you see this?
When do you learn most? Have you ever watched yourself learning? Try to watch yourself sometimes and observe yourself learning. You learn most when you have no fear, when you are not threatened by authority, when you are not competing with your neighbour. Then your mind becomes extraordinarily alive. So the issue for the teacher and the issue for you, as a student, is to learn without authority, to acquire knowledge without perverting or dulling the brain and to eliminate fear. Do you see the problem? To learn there must be no conformity, no authority and yet you must acquire knowledge. To combine all this without distorting the brain, is the problem. So that when you grow older, when you pass your examinations and marry, you meet life with a freshness, without fear. Then you are learning about life all the time; not merely interpreting life according to your pattern.
Do you know what life is? You are too young to know. I will tell you. Have you seen those villagers in tattered clothes, dirty, perpetually starved, working every day of their lives? That is part of life. Then you see a man riding in a car, his wife covered with jewels, with perfume, having many servants. That is also part of life. Then there is the man who voluntarily gives up riches, lives a very simple life, who is anonymous, does not want to be known, does not proclaim that he is a saint. That is also part of life. Then there is the man who wants to become a hermit, sannyasi, and there is also the man who becomes a devotee, who does not want to think, who just blindly follows. That is also part of life. Then there is the man who carefully, logically, sanely thinks, and finding that such thoughts are limited goes beyond thought. That is also part of life. And death is also a part of life, the loss of everything. Belief in the gods and goddesses, in saviours, in paradise, in hell, is a part of life. It is a part of life to love, to hate, to feel jealous, to feel greedy, and it is also part of life to go beyond all these trivial things. it is no good growing up and accepting one part of life, the mechanical part concerned with acquiring knowledge, which is to accept the pattern of values created by the past generation. Your parents happen to have money, they send you to school and then to college, they see that you have a job. Then you get married and that is the end of it. All this is only a small segment of life. But there is this vast field of life, an incredibly vast field, to understand which there must be no fear, and that is very difficult.
One of the more vital issues in life is the fact that one withers away, disintegrates. Fear and deterioration are related. As you grow older, unless you solve the problem of fear as it arises, immediately, without carrying it over to tomorrow, the deteriorating factor sets in. It is like a disease, like a wound which festers, destroys. Fear of not getting a better job, of not fulfilling yourself, eat into your capacity, your sensitivity, your intellectual, moral fibre. So the solving of the problem of fear and the factor of deterioration are related. Try and find out what you are afraid of and see if you cannot go beyond that fear, not verbally, not theoretically, but actually. Do not accept authority. Acceptance of authority is obedience which only breeds further fear.
To understand this extraordinarily complex thing called life, which is both in time and beyond time, you must have a very young, fresh, innocent mind. A mind that carries fear within itself, day after day, month after month, is a mechanical mind. And you see machines cannot solve human problems. You cannot have an innocent fresh young mind if you are ridden with fear, if from childhood until you die, you are trained in fear. That is why a good education, a true education eliminates fear.
Student: How can one be completely free from fear?
Krishnamurti: First of all, you must know what fear is. If you know your wife, husband, parent, society, you are no longer afraid of them. To know about something completely makes the mind free from fear.
How will you find out about fear? Are you afraid of public opinion, public opinion being what your friends think of you? Most of us, especially while we are young, want to look alike, dress alike, talk alike. We do not want to be even slightly different, because to be different implies not to conform, not to accept the pattern. When you begin to question the pattern there is fear. Now examine that fear, go into it. Do not say, "I am afraid", and run away from it. Look at it, face it, find out why you are afraid.
Suppose I am afraid of my neighbour, my wife, my god, my country - now what is that fear? Is it actual or is it merely in thought, in time? I will take a simpler example. We are all going to die some time or other. Death is inevitable for all of us and thinking about death creates fear, thinking about something which I do not know creates fear. But if it were actual, if death were there immediately and I were going to die now, there is no fear. You understand? Thought in time creates fear. But if something has to be done immediately there is no fear, because thinking is not possible. If I am going to die the next instant, then I face it, but give me an hour, and I begin say, "My property, my children, my country, I have not finished my book." I get nervous, frightened.
So fear is always in time, because time is thought. To eliminate fear you have to consider thought as time and then enquire into this whole process of thinking. It is a little bit difficult.
I am afraid of my parents, my society, of what they will say tomorrow or ten days later. My thinking about what might happen projects fear. So can I say, "I am going to look at that fear now, not ten days later"? Can I invite what they are going to say in the present and look at it and if they happen to be right, can I accept it? Why should I be frightened? And if they are wrong, I also accept that. Why should they not be wrong? Why should I be frightened? And I will listen to the teacher to learn, but I am not going to be frightened. So, when I face fear it goes away. But to face fear, I have to enquire, which is quite a complex process because it involves the problem of time.
You know, there are two kinds of time: time by the watch, the next minute, tonight, the day after tomorrow; and there is another kind of time which is created by the psyche inside one, by thought - "I shall be a great man", "I shall have a job", "I shall go to Europe" - that is the psychological future, in time and space. Now to understand chronological time by the watch and to understand time as thought and to go beyond both, is really to be free of fear. Student: You said if you know something, you stop feeling afraid of it. But how do you know what death is?
Krishnamurti: That is a good question. You are asking, "How do you know what death is and how can you cease to be frightened of it?" I am going to show you. You know there are two kinds of death - bodily death and death of thought. The body is going to die inevitably - like a pencil writing, it eventually wears out. Doctors may invent new kinds of medicine; you may last one hundred and twenty years instead of eighty years. But still there will be death. The physical organism comes to an end. We are not afraid of that. What we are afraid of is the coming to an end of thought, of the "me" that has lived so many years, the "me" that has acquired so much money, that has a family, children, that wants to become important, that wants to have more property, money. That "me', dying is what I am afraid of. Do you see the difference between the two? The physical dying and the "me" dying?
The "me" dying is psychologically much more important than the body's dying and that is what we are frightened of. Now take one pleasure, and die to it. I will explain this to you. You see I do not want to go into the whole problem; I am merely indicating something. You see the "me" is the collection of many pleasures and many pains. Can that "me", die to one thing? Then it will know what death means. That is, can I die to a wish? Can I say "I do not want that wish, I do not want that pleasure"? Can I end it, die to it? Do you know anything about meditation?
Student: No, Sir.
Krishnamurti: But the older people do not know either They sit in a corner, close their eyes and concentrate, like school boys trying to concentrate on a book. That is not meditation. Meditation is something extraordinary, if you know how to do it. I am going to talk a little about it.
First of all, sit very quietly; do not force yourself to sit quietly, but sit or lie down quietly without force of any kind. Do you understand? Then watch your thinking. Watch what you are thinking about. You find you are thinking about your shoes, your saris, what you are going to say, the bird outside to which you listen; follow such thoughts and enquire why each thought arises. Do not try to change your thinking. See why certain thoughts arise in your mind so that you begin to understand the meaning of every thought and every feeling without any enforcement. And when a thought arises, do not condemn it, do not say it is right, it is wrong, it is good, it is bad. Just watch it, so that you begin to have a perception, a consciousness which is active in seeing every kind of thought, every kind of feeling. You will know every hidden secret thought, every hidden motive, every feeling, without distortion, without saying it is right, wrong, good or bad. When you look, when you go into thought very very deeply, your mind becomes extraordinarily subtle, alive. No part of the mind is asleep. The mind is completely awake.
That is merely the foundation. Then your mind is very quiet. Your whole being becomes very still. Then go through that stillness, deeper, further - that whole process is meditation. Meditation is not to sit in a corner repeating a lot of words; or to think of a picture and go into some wild, ecstatic imaginings. To understand the whole process of your thinking and feeling is to be free from all thought, to be free from all feeling so that your mind, your whole being becomes very quiet. And that is also part of life and with that quietness, you can look at the tree, you can look at people, you can look at the sky and the stars. That is the beauty of life.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 7 'ON VIOLENCE'

There is a great deal of violence in the world. There is physical violence and also inward violence. Physical violence is to kill another, to hurt other people consciously, deliberately, or without thought, to say cruel things, full of antagonism and hate; and inwardly, inside the skin, to dislike people, to hate people, to criticize people. Inwardly, we are always quarrelling, battling, not only with others, but with ourselves. We want people to change, we want to force them to our way of thinking.
In the world, as we grow up, we see a great deal of violence, at all levels of human existence. The ultimate violence is war - the killing for ideas, for so called religious principles, for nationalities, the killing to preserve a little piece of land. To do that, man will kill, destroy, maim and also be killed himself. There is enormous violence in the world; the rich wanting to keep people poor and the poor wanting to get rich and in the process hating the rich. And you, being caught in society, are also going to contribute to this.
There is violence between husband, wife and children. There is violence, antagonism, hate, cruelty, ugly criticism, anger - all this is inherent in man, inherent in each human being. It is inherent in you. And education is supposed to help you to go beyond all that, not merely to pass an examination and get a job. You have to be educated so that you become a really beautiful, healthy, sane, rational human being, not a brutal man with a very clever brain who can argue and defend his brutality. You are going to face all this violence as you grow up. You will forget all that you have heard here, and will be caught in the stream of society. You will become like the rest of the cruel, hard, bitter, angry, violent world and you will not help to bring about a new society, a new world.
But a new world is necessary. A new culture is necessary. The old culture is dead, buried, burnt, exploded, vapourized. You have to create a new culture. A new culture cannot be based on violence. The new culture depends on you because the older generation has built a society based on violence, based on aggressiveness and it is this that has caused all the confusion, all the misery. The older generations have produced this world and you have to change it. You cannot just sit back and say, "I will follow the rest of the people and seek success and position." If you do, your children are going to suffer. You may have a good time, but your children are going to pay for it. So, you have to take all that into account, the outward cruelty of man to man in the name of god, in the name of religion, in the name of self-importance, in the name of the security of the family. You will have to consider the outward cruelty and violence, and the inward violence which you do not yet know.
You are still young but as you grow older you will realize how inwardly man goes through hell, goes through great misery, because he is in constant battle with himself, with his wife, with his children, with his neighbours, with his gods. He is in sorrow and confusion and there is no love, no kindliness, no generosity, no charity. And a person may have a Ph.D after his name or he may become a businessman with houses and cars but if he has no love, no affection, kindliness, no consideration, he is really worse than an animal because he contributes to a world that is destructive. So, while you are young, you have to know all these things. You have to be shown all these things. You have to be exposed to all these things so that your mind begins to think. Otherwise you will become like the rest of the world. And without love, without affection, without charity and generosity life becomes a terrible business. That is why one has to look into all these problems of violence. Not to understand violence is to be really ignorant, is to be without intelligence and without culture. Life is something enormous, and merely to carve out a little hole for oneself and remain in that little hole, fighting or everybody, is not to live. It is up to you. From now on you have to know about all these things. You have to choose deliberately to go the way of violence or to stand up against society.
Be free, live happily, joyously, without any antagonism, without any hate. Then life becomes something quite differ- ent. Then life has a meaning, is full of joy and clarity.
When you woke up this morning, did you look out of the window? If you did, you would have seen those hills become saffron as the sun rose against that lovely blue sky. And as the birds began to sing and the early morning cuckoo cooed, there was a deep silence all around, a sense of great beauty and loneliness, and if one is not aware of all that, one might just as well be dead. But only a very few people are aware. You can be aware of it only when your mind and heart are open, when you are not frightened, when you are no longer violent. Then there is joy, there is an extraordinary bliss of which very few people know, and it is part of education to bring about that state in the human mind.
Student: Will complete destruction of society bring about a new culture, Sir?
Krishnamurti: Will complete destruction bring about a new culture? You know there have been revolutions - the French Revolution, the Russian Revolution, the Chinese Revolution They destroyed everything to start anew. Have they produce anything new? Every society has three stages or hierarchies the high, the middle, the low; the high being the aristocracy the rich people, the clever people; then the middle class, who are always working, then the labourer. Now each is in battle with the other. The middle wants to get to the top and the bring about a revolution and then when they get to the top they hold on to their positions, their prestige, their welfare, their fortunes, and again the new middle class tries to come to the top. The low trying to reach the middle, and the middle trying to reach the top; this is the battle going on all the time, throughout society and in all cultures. And the middle says: "I am going to get to the top and revolutionize things", and when it gets to the top, you see what it does. It knows how to control people through thought, through torture, through killing, through destruction, through fear.
So, through destruction you can never produce anything. But if you understand the whole process of disorder and destruction, if you study it, not only outwardly but in yourself, then out of that understanding, care, affection, love, out of that comes a totally different order. But if you do not understand, if you merely revolt, it is the same pattern repeated again and again, because we human beings are always the same. You know, it is not like a house that can be pulled down and a new house built. Human beings are not made that way, because human beings are outwardly educated, cultured, clever, but inwardly, they are violent. Unless that animal instinct is fundamentally changed, whatever the outward circumstances are, the inward always overcomes the outer. Education is the change of the inner man.
Student: Sir, you said you must change the world. How can you change it, sir?
Krishnamurti: What is the world? The world is where you live - your family, your friends, your neighbours. And your family, your friends, your neighbours can be extended and that is the world. Now, you are the centre of that world. That is the world you live in. Now how will you change the world? By changing yourself.
Student: Sir, how can you change yourself.
Krishnamurti: How can you do it? First see it. First see that you are the centre of this world. You with your family, are the centre. That is the world and you have to change and you ask, "How am I to change?" How do you change? That is one of the most difficult things - to change - because most of us do not want to change. When you are young, you want to change. You are full of vitality, full of energy, you want to climb trees, you want to look, you are full of curiosity and as you get a little older, go to college, you already begin to settle down. You do not want to change. You say, "For god's sake, leave me alone." Very few people want to change the world and still fewer want to change themselves, because they are the centre of the world in which they live. And to bring about a change requires tremendous understanding. One can change from this to that. But that is not change at all. When people say, "I am changing from this to that", they think they are moving They think they are changing. But in actual fact they have not moved at all. What they have done is projected an idea of what they should be. The idea of what they "should be" is different from "what is". And the change towards "what should be" is they think, a movement. But it is not a movement. They think it is change, but what is change is first to be aware of what actually "is" and to live with it, and then one observes that the "seeing" itself brings about change.
Student: Is there any need for one to be serious?
Krishnamurti: Is there any need for one to be serious? very good question, sir. First of all, what do you mean by serious? Have you ever thought what it means to be serious? Is it the stopping of laughter? To have a smile on your face, would that indicate that you are not serious? To want to look at a tree and see the beauty of a tree, would that be lack of seriousness? To want to know why people look that way, what they wear, why they talk that way, would that be, lack of seriousness? Or would seriousness be always having a long face, always saying: "Am I doing the right thing, am I conforming to a pattern?" I should say that would not be seriousness at all. Trying to meditate is not seriousness, trying to follow the pattern of society is not seriousness - whether it is the pattern of Buddha or Sankara. Merely to conform is never to be serious. That is mere imitation. So you can be serious with a smile on your face, you can be serious when you look at a tree, you can be serious when you paint a picture, when you are listening to music. The quality of seriousness is to pursue to the very end a thought, an idea, a feeling; to go to the very end of it, not to be dissuaded by any other factor; to enquire into every thought to the very end of it whatever may happen to you, even if you have to starve in that process, lose all your property, everything; to go to the very end of thought is to be serious. Have I answered your question, sir?
Student: Yes sir.
Krishnamurti: I am afraid I have not. You have agreed very easily because you have not really understood what I said. Why do you not stop me and say: "Look, I do not understand what you are talking about." That would be straight, that would be serious. If you do not understand something, it does not matter who says it, even god himself, say, "I do not understand what you are talking about, tell me more clearly; that would be serious. But to meekly agree because a man says so, that shows lack of seriousness. Seriousness consists in seeing things clearly, in finding out, in not accepting. But later on when you get married and have children and responsibilities there is a different kind of seriousness. Then you do not want to break the pattern, you want shelter, you want to live in safe enclosure, free of all revolutions.
Student: Why is one seeking to have pleasure and discard pain?
Krishnamurti: You are rather serious this morning, aren't you? Why? Because you think pleasure is more convenient, is it not? Sorrow is painful. The one you want to avoid, and the other you want to cling to. Why? It is a natural instinct to avoid pain, is it not? If I have a toothache, I want to avoid it. I want to go for a walk which is pleasurable. The problem is not pleasure and pain, but the avoidance of one or the other. Life is both pleasure and pain, is it not? Life is both darkness and light. On a day like this, there are clouds and there is the sun shining; then there is winter and spring; they are part of life, part of existence. But why should we avoid one and cling to the other? Why should we cling to pleasure and avoid pain? Why not merely live with both? The moment you want to avoid pain, sorrow, you are going to invent escapes, quote the Buddha, the Gita, go to the cinema or invent beliefs. The problem is not resolved by either sorrow or pleasure. So don't cling to pleasure or escape from pain. If you cling to pleasure what happens? You get attached, do you not? And if anything happens to the person to whom you are attached or to your property or to your opinion, you are lost. So you say there must be detachment. Do not be either attached or detached; just look at the facts, and when you understand the facts, then there is neither pleasure nor pain; there is merely the fact.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 8 'ON IMAGE-MAKING'

When we are very young it is a delight to be alive, to hear the birds of the morning, to see the hills after rain, to see those rocks shining in the sun, the leaves sparkling, to see the clouds go by and to rejoice on a clear morning with a full heart and a clear mind. We lose this feeling when we grow up, with worries, anxieties, quarrels, hatreds, fears and the everlasting struggle to earn a livelihood. We spend our days in battle with each other, disliking and liking, with a little pleasure now and then. We never hear the birds, see the trees as we once saw them, see the dew on the grass and the bird on the wing and the shiny rock on a mountainside glistening in the morning light. We never see all that when we are grown up. Why? I do not know if you have ever asked that question. I think it necessary to ask it. If you do not ask it now, you will soon be caught. You will go to college, get married, have children, husbands, wives, responsibilities, earn a livelihood, and then you will grow old and die. That is what happens to people. We have to ask now, why we have lost this extraordinary feeling for beauty, when we see flowers, when we hear birds? Why do we lose the sense of the beautiful? I think we lose it primarily because we are so concerned with ourselves. We have an image of ourselves.
Do you know what an image is? It is something carved by the hand, out of stone, out of marble, and this stone carved by the hand is put in a temple and worshipped. But it is still handmade, an image made by man. You also have an image about yourself, not made by the hand but made by the mind, by thought, by experience, by knowledge, by your struggle, by all the conflicts and miseries of your life. As you grow older, that image becomes stronger, larger, all-demanding and insistent. The more you listen, act, have your existence in that image, the less you see beauty, feel joy at something beyond the little promptings of that image.
The reason why you lose this quality of fullness is because you are so self-concerned. Do you know what that phrase "to be self-concerned" means? It is to be occupied with oneself, to be occupied with one's capacities whether they are good or bad, with what your neighbours think of you, whether you have a good job, whether you are going to become an important man, or be thrown aside by society. You are always struggling in the office, at home, in the fields; wherever you are, whatever you do, you are always in conflict, and you do not seem to be able to get out of conflict; not being able to get out of it, you create the image of a perfect state, of heaven, of God - again another image made by the mind. You have images not only inwardly but also deeper down, and they are always in conflict with each other. So the more you are in conflict - and conflict will always exist so long as you have images, opinions, concepts, ideas about yourself - the greater will be the struggle.
So the question is: Is it possible to live in this world without an image about yourself? You function as a doctor, a scientist, a teacher, a physicist. You use that function to create the image about yourself, and so, using function, you create conflict in functioning, in doing. I wonder if you understand this? You know, if you dance well, if you play an instrument, a violin, a veena, you use the instrument or the dance to create the image about yourself to feel how marvellous you are, how wonderfully well you play or dance. You use the dancing, the playing of the instrument, in order to enrich your own image of yourself. And that is how you live, creating, strengthening that image of yourself. So there is more conflict; the mind gets dull and occupied with itself; and it loses the sense of beauty, of joy, of clear thinking.
I think it is part of education to function without creating images. You then function without the battle, the inward struggle that goes on within yourself.
There is no end to education. It is not that you read a book, pass an examination and finish with education. The whole of life, from the moment you are born till the moment you die is a process of learning. Learning has no end and that is the timeless quality of learning. And you cannot learn if you are in battle, if you are in conflict with yourself, with your neighbour, with society. You are always in conflict with society, with your neighbour as long as there is an image. But if you are learning about the mechanics of putting together that image, then you will see that you can look at the sky, then you can look at the river and the raindrops on the leaf, feel the cool air of a morning and the fresh breeze among the leaves. Then life has an extraordinary meaning. Life in itself, not the significance given by the image to life - life itself has an extraordinary meaning.
Student: When you are looking at a flower, what is your relationship with the flower?
Krishnamurti: You look at a flower, and what is your relationship to the flower? Do you look at the flower or do you think you are looking at the flower? You see the difference? Are you actually looking at the flower or you think you ought to look at the flower or are you looking at the flower with an image you have about the flower - the image being that it is a rose? The word is the image, the word is knowledge and therefore you are looking at that flower with the word, the symbol, with knowledge and therefore you are not looking at the flower. Or, are you looking at it with a mind that is thinking about something else?
When you look at a flower without the word, without the image, and with a mind that is completely attentive, then what is the relationship between you and the flower? Have you ever done it? Have you ever looked at a flower without saying that is a rose? Have you ever looked at a flower completely, with total attention in which there is no word, no symbol, no naming of the flower and, therefore, complete attention? Till you do that, you have no relationship with the flower. To have any relationship with another or with the rock or with the leaf, one has to watch and to observe with complete attention. Then your relationship to that which you see is entirely different. Then there is no observer at all. There is only that. If you so observe, then there is no opinion, no judgement. It is what it is. Have you understood? Will you do it? Look at a flower that way. Do it, Sir, don't talk about it, but do it.
Student: If you have lots of time, how would you spend it, Sir?
Krishnamurti: I would do what I am doing. You see, if you love what you are doing, then you have all the leisure that you need in your life. Do you understand what I have said? You asked me what I would do if I had leisure. I said, I would do what I am doing; which is to go around different parts of the world, to talk, to see people and so on. I do it because I love to do it; not because I talk to a great many people and feel that I am very important. When you feel very important, you do not love what you are doing; you love yourself and not what you are doing. So, your concern should be not with what I am doing, but with what you are going to do. Right? I have told you what I am doing. Now you tell me what you will do, when you have plenty of leisure.
Student: I would get bored, sir.
Krishnamurti: You would get bored. Quite right. That is what most people are.
Student: How do I get rid of this boredom, sir?
Krishnamurti: Wait, listen. Most people are bored. Why? You asked how to get rid of boredom. Now find out. When you are by yourself for half an hour, you are bored. So you pick up a book, chatter, look at a magazine, go to a cinema, talk, do something. You occupy your mind with something This is an escape from yourself. You have asked a question, Now, pay attention to what is being said. You get bored because you find yourself with yourself; and you have never found yourself with yourself. Therefore, you get bored. You say: Is that all I am? I am so small, I am so worried; I want to escape from all that. What you are is very boring, so you run away. But if you say, I am not going to be bored; I am going to find out why I am like this; I want to see what I am like actually then it is like looking at yourself in a mirror. There, you see very clearly what you are, what your face looks like. Then you say that you do not like your face; that you must be beautiful, you must look like a cinema actress. But if you were to look at yourself and say, "Yes, that is what I am; my nose is not very straight, my eyes are rather small, my hair is straight." You accept it. When you see what you are, there is no boredom. Boredom comes in only when you reject what you see and want to be something else. In the same way, when you can look at yourself inside and see exactly what you are, the seeing of it is not boring. it is extraordinarily interesting, because the more you see of it, the more there is to see. You can go deeper and deeper and wider and there is no end to it. In that, there is no boredom. If you can do that, then what you do is what you love to do, and when you love to do a thing, time does not exist. When you love to plant trees, you water them, look after them, protect them; when you know what you really love to do, you will see the days are too short So you have to find out for yourself from now on, what you love to do; what you really want to do, not just be concerned with a career.
Student: How do you find out what you love to do, sir?
Krishnamurti: How do you find out what you love to do? You have to understand that it may be different from what you want to do. You may want to become a lawyer, because your father is a lawyer or because you see that by becoming a lawyer you can earn more money. Then you do not love what you do because you have a motive for doing something which will give you profit, which will make you famous. But if you love something, there is no motive. You do not use what you are doing for your own self-importance.
To find out what you love to do is one of the most difficult things. That is part of education. To find that out, you have to go into yourself very very deeply. It is not very easy. You may say: "I want to be a lawyer" and you struggle to be a lawyer, and then suddenly you find you do not want to be a lawyer. You would like to paint. But it is too late. You are already married. You already have a wife and children. You cannot give up your career, your responsibilities. So you feel frustrated, unhappy. Or you may say, "I really would like to paint, and you devote all your life to it, and suddenly find you are not a good painter and that what you really want to do is to be a pilot.
Right education is not to help you to find careers; for god's sake, throw that out of the window. Education is not merely gathering information from a teacher or learning mathematics from a book or learning historical dates of kings and customs, but education is to help you to understand the problems as they arise, and that requires a good mind - a mind that reasons, a mind that is sharp, a mind that has no belief. For belief is not fact. A man who believes in god is as superstitious as a man who does not believe in God. To find out you have to reason and you cannot reason if you already have an opinion, if you are prejudiced, if your mind has already come to a conclusion. So you need a good mind, a sharp, clear, definite, precise, healthy mind - not a believing mind, not a mind that follows authority. Right education is to help you to find out for yourself what you really, with all your heart, love to do. It does not matter what it is, whether it is to cook or to be a gardener, but it is something in which you have put your mind, your heart. Then you are really efficient, without becoming brutal. And this school should be a place where you are helped to find out for yourself through discussion, through listening, through silence, to find out, right through your life, what you really love to do.
Student: Sir, how can we know ourselves?
Krishnamurti: That is a very good question. Listen to me carefully. How do you know what you are? You understand my question? You look into the mirror for the first time and after a few days or few weeks, you look again and say, "That is me again." Right? So, by looking at the mirror every day, you begin to know your own face, and you say: "That is me." Now can you in the same way know what you are by watching yourself Can you watch your gestures, the way you walk, the way you talk, the way you behave, whether you are hard, cruel, rough, patient? Then you begin to know yourself. You know yourself by watching yourself in the mirror of what you doing, what you are thinking, what you are feeling. That is the mirror - the feeling, the doing, the thinking. And in that mirror you begin to watch yourself. The mirror says, this is the fact; but you do not like the fact. So, you want to alter it. You start distorting it. You do not see it as it is.
Now, as I said the other day, you learn when there is attention and silence. Learning is when you have silence and give complete attention. In that state, you begin to learn. Now, sit very quietly; not because I am asking you to sit quietly, but because that is the way to learn. Sit very quietly and be still not only physically, not only in your body, but also in your mind. Be very still and then in that stillness, attend. Attend to the sounds outside this building, the cock crowing, the birds, somebody coughing, somebody leaving; listen first to the things outside you, then listen to what is going on in your mind. And you will then see, if you listen very very attentively, in that silence, that the outside sound and the inside sound are the same.


KRISHNAMURTI ON EDUCATION TALK TO STUDENTS CHAPTER 9 'ON BEHAVIOUR'

One of the most difficult things in life is to find a way of behaviour that is not dictated by circumstances. Circumstances and people dictate, or force you to behave in a certain way. The way you conduct yourself, the way you eat, the way you talk, your moral, your ethical behaviour depend on where you find yourself and so your behaviour is constantly varying, constantly changing. This is so when you speak to your father, your mother or to your servant - your voice, your words, are quite different. The ways of behaviour are controlled by environmental influences, and by analysing behaviour you can almost predict what people will do or will not do.
Now can one ask oneself if one can behave the same inwardly, whatever the circumstances? Can one's behaviour spring from within and not depend on what people think of you or how they look at you? But that is difficult because one does not know what one is within. Within, a constant change is going on also. You are not what you were yesterday. Now can one find for oneself a way of behaviour which is not dictated by others or by society or by circumstances or by religious sanctions, a way of behaviour that does not depend on environment? I think one can find that out, if one knows what love is.
Do you know what love is? Do you know what it is to love people? To look after a tree, to brush a dog, comb it, feed it, means that you care for the tree, you feel great affection for the dog. I do not know whether you have noticed a tree in a street for which nobody cares; occasionally people look at it and pass it by. That tree is entirely different from a tree that is cared for in a garden, a tree you sit under, look at, on which you see the leaves, climb the branches. Such a tree grows with strength. When you look after a tree, when you give it water, manure; when you trim it, prune it, care for it, it has a different feeling altogether from the tree that grows by the roadside.
The feeling of care is the beginning of affection. You know, the more you look after things, the more sensitive you become. So there has to be affection, a sense of tenderness, kindliness, generosity. If there is such affection, then behaviour is dictated by that affection and is not dependent on environment, circumstance, or people. And to find that affection is one of the most difficult things - to be really affectionate whether people are kind to you or not kind to you, whether they talk to you roughly, or whether they are irritated with you. I think children have it. You all have it when you are young. You feel very friendly with one another, with people. You love to pat a dog. You look occasionally at things and you also smile easily. But as you grow older, all this disappears. And so to have affection right through life is one of the most difficult things and without it life becomes very empty. You may have children, you may have a nice house, a car and all the rest of it, but without affection life is like a flower that has no scent. And it is part of education, is it not, to come to this affection, from which there is great joy, from which alone love can come?
With most of us love is possessiveness. Where there is jealousy, envy, it breeds cruelty, it breeds hatred, Love can only exist and flower when there is no hate, no envy, no ambition. Without love, life is like the barren earth, arid, hard, brutal. But the moment there is affection it is like the earth which blossoms with water, with rain, with beauty. One has to learn all this when one is very young, not when one is old for then it is too late. Then you become prisoners of society of environment, of husband, wife, office. Find out for yourself if you can behave with affection. Can you go to your class punctually because you feel you do not want to keep people waiting? Can you stop shouting while you are together because there are other people watching you, being with you?
When behaviour, politeness, consideration are superficial and without affection they have no meaning. But if there is affection, kindliness, consideration, then, out of that, comes politeness, good manners, consideration for others, which means really that one is thinking less and less about oneself, and that is one of the most difficult things in life. When one is not concerned with oneself, then one is really a free human being. Then one can look at the skies, the mountains, the hills, the waters, the birds, the flowers, with a fresh mind, with a great sense of affection. Right? Now, ask questions.
Student: If there is jealousy in love, is there not also sacrifice in love?
Krishnamurti: Is there not also sacrifice in love? Love can never sacrifice. What do you mean by using that word "sacrifice?" Giving up? Doing things you do not want to do? Is that what you mean? I sacrifice myself for my country, because I love my country. I sacrifice myself because I love my parents. Is that what you mean? Now, is that love? Can love exist when you have to force yourself to do something for others? I wonder if you understand the word "sacrifice." Why do you use that word? You know, the words, "responsibility," "duty," "sacrifice," are dreadful words. When you love somebody there is no responsibility, there is no duty, there is no sacrifice. You do things because you love. And you cannot love if you are thinking about yourself. When you are thinking about yourself, then you come first and the other is second; then, to love him, you sacrifice yourself. Then it is not love. It is a bargain. Do you understand?
Student: To learn and to love; are they separate or are they connected, sir?
Krishnamurti: Do you know what it means to love and do you know what it means to learn?
Student: I know what it is to learn.
Krishnamurti: I wonder. I do not say you do not know. I am just asking you. Do you know what it means to learn? You know what it means to acquire knowledge. You hear the teacher tell you certain facts and you store what you hear in your mind, in your brain. This storing up process is what we call learning. Is that not so?
Student: In a way.
Krishnamurti: In a way. But what is the other way? You have an experience, you walk up the hills and slip and hurt yourself and you have learnt something from that. You meet a friend and he hurts you and you have learnt from that. You read a newspaper and you have learnt from that. So, your learning generally consists of adding more and more information. Now is that learning? There is another form of learning - that is, learning as you go along, never accumulating. And then from that to act, to think. Do you understand what it is to learn in doing? This does not mean having learnt and then doing. They are two different states, are they not? There is a state where I have learnt and from that knowledge I act, and there is learning as I am doing. The two are completely different. When I have learnt and then do, it is mechanical, whereas learning from doing is non-mechanical. It is always fresh. Therefore, learning as I am doing is never boring; it is never tiring, whereas to do, having learnt, becomes mechanical. That is why you all get bored with your learning. Do you understand? So now you know what learning means. Learning is doing, so that in the very act of doing you are learning. Now, what is love?
Love is a feeling in which there is gentleness, quietness, tenderness, consideration, in which there is beauty. In love there is no ambition, there is no jealousy. Now you had asked whether learning and love are not similar. You had asked that question, had you not? Student: Are they connected?
Krishnamurti: What do you say? You have understood what we mean by love, what we mean by learning. Are they connected?
Student: In a way.
Krishnamurti: Tell me in which way. May I help you? They are connected because both require an activity which is non-mechanical. Do you understand? Learning as I am doing is non-mechanical. But in love which becomes mechanical there is no learning. Love in which there is ambition, conflict, greed, envy, jealousy, anger, ambition, is not love. When there is no ambition, no jealousy, then there is a very active principle. It is renewing itself all the time, it is fresh. There is, in both learning and love, a movement of freshness, a movement which is spontaneous, which is not held by circumstances. it is a free movement. So there is a tenuous, delicate connection between the two. But to learn and to love there must be a great deal of affection. There is a great similarity in both when there is attention, which is not merely a conclusion. So if you are attending, attending to what you are thinking, out of that, there is affection, out of that there is learning.
Student: How can we live our life, sir?
Krishnamurti: First of all, do you know what your life is, to live it? I am not being funny. I am just asking. To live your life, you must know what your life is and to find out what your life is, you have to again examine. Your life is not what your father or mother, your society, your teacher, your neighbour, your religion, your politician tell you it is. Do not say: "No". It is so. Your life is made up of influences - political, religious, social, economic, climatic - all these influences converge in you and you say: "That is life. I must live it." You can only live your life when you understand all these influences, and I through understanding them begin to discover your own way of thinking and living. Then you do not have to ask: "How can I live my life?" Then you live it. But, first, you must understand all the influences. The influence of society, the political speeches, the politicians, the climate, the food, the books you read are influencing you all the time. You have to ask whether it is at all possible to be free of these influences. And that is one of the most demanding enquiries. And after enquiring, examining, you have to understand, to find a way of life that is neither yours nor anybody's. It is then life. Then you are living.
Now, in all this, what is important? The first thing is not to lead a mechanical life. You understand what I mean by a mechanical life? It is doing something because somebody tells you to do it, or because you feel that it is the right thing to do, so you repeat, repeat, and gradually, your brain, your mind, your body becomes dull, heavy, stupid. So, do not lead a life of routine. You may have to go to the office. You may have to pass an examination, to study. But do it all with a freshness, with eagerness; and you can only do it with freshness and with vigour, when you are learning. And you cannot learn if you are not attentive.
The second thing is, to be very gentle, to be very kind, not to hurt people. You have to look at people, help people, be generous, be considerate.
There must be love, otherwise, your life is empty. You understand? You may have everything you want: husband, cars, children, wife; but life will be like an empty desert. You may be very clever, you might have a very good position, be a good lawyer, a good engineer, a marvellous administrator, but, without love, you are a dead human being. So do not do anything mechanical. Find out what it is to love people, to love dogs, the sky, the blue hills and the river. Love and feel.
Then you must also know what meditation is, what it is to have a very still, a very quiet mind, not a chattering mind. And it is only such a mind that can know the real religious mind. And without the religious mind, without that feeling, life is like a flower that has no fragrance, a river bed that has never known the rippling waters over it, it is like the earth that has never grown a tree, a bush, a flower.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 1 'ON RIGHT EDUCATION'

Krishnamurti: It is our intention in places like Rishi Valley in the South and Rajghat in the North to create an environment, a climate, where one can bring about, if it is at all possible, a new human being. Do you know the history of these two schools? They have been running for thirty years or more. The purpose, the aim and drive of these schools is to equip the child with the most excellent technological proficiency so that he may function with clarity and efficiency in the modern world, and far more important to create the right climate so that the child may develop fully as a complete human being. This means giving him the opportunity to flower in goodness so that he is rightly related to people, things and ideas, to the whole of life. To live is to be related. There is no right relationship to anything if there is not the right feeling for beauty, a response to nature, to music and art, a highly developed aesthetic sense.
I think it is fairly clear that competitive education and the development of the student in that process is very destructive. I do not know how deeply one has grasped the significance of this. If one has, then what is right education? I think it is clear that the pattern which we now cultivate and call education, which is conformity to society, is very, very destructive. In its ambitious activities, it is frustrating in the extreme. And what we have so far considered, both in the West and East, as a development within this process, is culture. it is the inevitable invitation to sorrow. The perception of the truth of that is essential. If it is very clear, and if one has abandoned that voluntarily, not as a reaction, but just as a leaf falls away from the tree, a dropping away, then what is flowering, what is right education? Do you educate the student to conform, to adjust, to fit into the system or do you educate him to comprehend, to see very clearly the whole significance of all that and, at the same time, help him to read and write? If you teach him to read and write within the present system of frustration, then the flowering of the mind is impeded. The question then is, if one drops this competitive education, can the mind be educated at all in the ordinary accepted sense of the word? Or does education consist really in taking ourselves and the student away from the social structure of frustration and desire and, at the same time giving him information about mathematics, physics, and so on? After all, if the teacher and the student are stripped of all this monstrous confusion, what is there to be educated about? All that you can teach the student is how to read and write, how to calculate, design, remember and communicate facts and opinions about facts.
So, what is the function of education and is there a particular method of education? Do you teach the student a technique so that he becomes proficient and in that very proficiency develops a sense of ambition? By teaching him a technique in order to find a job, you also burden him with its implications of success and frustration. He wants to be successful in life and he also wants to be a peaceful man. His whole life is a contradiction. The greater the contradiction, the greater the tension. This is a fact. When there is suppression in contradiction, there is greater outward activity. You give the student a technique and at the same time develop in him this extraordinary imbalance, this extreme contradiction which leads to frustration and despair. The more he develops his capacity in technique, the greater his ambition and the greater the frustration. You are educating him to have a technique which is going to lead to his despair. So the question is, can you help him not to drift into contradiction? He will drift into it if you do not help him to love the thing which he is doing.
You see, if the student loves geometry, loves it as an end in itself, he is so completely absorbed in it that he has no ambition. He really loves geometry and that is an enormous delight. Therefore he flowers in it. How will you help the student to love, in this way, a thing which the student has not yet discovered for himself?
If you are asked, as a teacher, what the intention of this school is would you be able to reply? I want to know what you are all trying to do, what you intend the student to be? Are you trying to shape him, condition him, force him in certain directions? Are you trying to teach the student mathematics, physics, giving him some information so that he is proficient technologically and can do well in a future career? Thousands of schools are doing this, all over the world - trying to make the student excellent technologically so that he becomes a good scientist, engineer, physicist and so on. Or are you trying to do something much more here? If it is much more, what is it?
We must be very clear in ourselves what we want, clear what a human being must be - the total human being, not just the technological human being. If we concentrate very much on examinations, on technological information, on making the child clever, proficient in acquiring knowledge, while we neglect the other side, then the child will grow up into a one-sided human being. When we talk about a total human being, we mean not only a human being with inward understanding, with a capacity to explore, to examine his inward being, his inward state and the capacity of going beyond it, but also someone who is good in what he does outwardly. The two must go together. That is the real issue in education - to see that when the child leaves the school, he is well established in goodness, both outwardly and inwardly.
There must be a starting point from which we function so that we will cultivate not only the technological side but also uncover the deeper layers, the deeper fields of the human mind. I will put it another way. If you concentrate on making the student excellent in technology and neglect the other side, as we generally do, what happens to such a human being? If you concentrate on making the student a perfect dancer or a perfect mathematician, what happens? He is not just that, he is something more. He is jealous, angry, frustrated, in despair, ambitious. So you will create a society in which there is always disorder, because you are emphasizing technology and proficiency in one field and neglecting the other field. However perfect a man may be technologically, he is always in contradiction in his social relationships. He is always in battle with his neighbour.
So technology cannot produce a perfect or a good society. It may produce a great society, where there is no poverty, where there is material equality and so on. A great society is not necessarily a good society. A good society implies order. Order does not mean trains running on time, mail delivered regularly.It means something else. For a human being, order means order within himself. And such order will inevitably bring about a good society. Now from which centre are we to start?
Do you understand my question? If I neglect the inner and accentuate technology, whatever I do will be one-sided. So I must find a way, I must bring about a movement which will cover both. So far, we have separated the two and having separated them, we have emphasized the one and neglected the other. What we are now trying to do is to join both of them together. If there is proper education, the student will not treat them as two separate fields. He will be able to move in both as one movement. Right? In making himself technologically perfect, he will also make himself a worthwhile human being. Does this convey something or not? A river is not always the same, the banks vary, and the water can be used industrially or for various other purposes, but it is still water. Why have we separated the technological world and the other world? We have said: "If we could make the technological world perfect, we would have food, clothes, shelter for everybody, so let us concern ourselves with the technological." And there are also those who are concerned only with the inner world. They emphasize the so-called inner world, and become more and more isolated, more and more self-centred, more and more vague, pursuing their own beliefs, dogmas and visions. There is this tremendous division and we say we must somehow bring these two together. So having divided life into the outer and inner, we now try to integrate them. I think that way also leads to more conflict. Whereas if we could find a centre, a movement, an approach which does not divide, we would function in both equally.
What is the movement that is supremely intelligent? I am using the word "intelligent," not clever, not intuitive, not derived from knowledge, information, experience. What is the movement that understands all these divisions, all these conflicts; and that very understanding creates the movement of intelligence?
We see in the world two movements going on, the deep religious movement which man has always sought and which has become Catholicism, Protestantism, Hinduism, and this wordily movement of technology, a world of computers and automation that give man more leisure. The religious movement is very feeble and very few are pursuing it. The technological has become stronger and stronger and man is getting lost in it, becoming more mechanical and therefore man tries to escape from this mechanism, tries to discover something new - in painting, in music, in art, in the theatre. And the religious, if there are any, say "That is the wrong way" and move away to a world of their own. They do not see the insufficiency, the immaturity, the mechanical way of both. Now, can we see that both of these are insufficient? If we can see that, then we are beginning to perceive a non-mechanistic movement which will cover both.
If I had a child to be educated I would help him to see the mechanical and the insufficient processes of both ways and in the very examination of the insufficiency of both as they operate in him, there would be born the intelligence which has come into being through examination.
Sirs, look at those flowers, the brilliancy, the beauty of them. Now, how am I, as a teacher, to help the student to see the flowers and also be very good at mathematics? If I am only concerned with the flowers and I am not good at mathematics, something is wrong with me. If I am only concerned with mathematics, then also something is wrong with me.
You cannot cultivate technological information, become perfect in it first and then say you must also study the other. By giving your heart to years of acquiring knowledge you have already destroyed something in you - the feeling and the capacity to look. By emphasizing one or the other you become insensitive and the essence of intelligence is sensitivity.
So, the quality which we want the child to have is the highest form of sensitivity. Sensitivity is intelligence; it does not come from books. If you spend forty years in learning mathematics but cannot look at those flowers and also study mathematics. If there is a movement of that intelligence it will cover both fields. Now how are you and I, as a community of teachers, going to create that movement of sensitivity in the ` child?
The student must be free. Otherwise he cannot be sensitive. If he is not free in the study of mathematics, enjoying mathematics, giving his heart to it, which is freedom, he cannot study it adequately. And to look at those flowers, to look at that beauty, he must also be free. So there must be freedom first. That means I must help that boy to be free. Freedom implies order, freedom does not mean allowing the boy to do what he likes, to come to lunch and to class when he likes.
In examining, working, in learning, one understands that the highest form of sensitivity is intelligence. That sensitivity, that intelligence can come about only in freedom, but to convey that to a child requires a great deal of intelligence on our part. I would like to help him to be free and yet at the same time have order and discipline, without conformity. To examine anything one must have not only freedom but discipline. This discipline is not something from outside which has been imposed upon the child and according to which he tries to conform. In the very examination of these two processes - the technological and the religious, there is attention and therefore discipline. Therefore one asks, "How can we help that boy or girl to be free completely and yet highly disciplined, not through fear, not through conformity, not partially free but completely free and yet highly disciplined at the same time?" Not one first and then the other. They both go together. Now, how are we to do this? Do we clearly see that freedom is absolutely essential, and that freedom does not mean doing what one likes? You cannot do what you like, because you are always in relationship in life with others. See the necessity and importance of being completely free and yet highly disciplined without conformity. See that your beliefs, your ideas, your ideologies are secondhand. You have to see all that and see that you must be absolutely free. Otherwise you cannot function as a human being.
Now I wonder if you see this as an idea or as a fact, as factual as this ink pot. How will you, as a community of teachers, when you see the importance of the child being completely free and also realize that there must be discipline and order - how will you help him so that he flowers in freedom and order? Your shouting at the child is not going to do it; your beating the child is not going to do it, your comparing him to another is not going to do it. Any form of compulsion, bullying, or system of giving him marks or no marks is not going to do it.
If you see the importance of the boy being free and at the same time highly orderly, and if you see that punishment or cajoling him is not going to produce anything, will you completely drop all that in yourself.
The old method has not produced freedom. It has made man comply and adjust, but if you see that freedom is absolutely necessary and therefore order is essential, these methods which we have used for centuries must drop away.
The difficulty is that you are used to old methods and suddenly you are deprived of them. So you are confronted with a problem about which you have to think in a totally different way. It is your problem. It is your responsibility. You are confronted with this issue. You cannot possibly employ the old methods, because you have seen that the boy must be totally free and yet there must be order. So what has happened to you who have, so far, accepted and functioned with an old formula? You have thrown out the formula and are looking at the problem anew, are you not? You are looking at the problem with a fresh mind which is free.
Teacher: To see, does one always have to be in that state?
Krishnamurti: If you do not see it now but demand to see it always, that is nonsense. The seeing once is the seed put in the earth, that will flower. But if you say that you must see it always, then you are back to the old formula.
Look what has happened: the old patterns of thinking with regard to teaching and freedom and order have been taken away from you. Therefore you are looking at problems differently. The difference is that your mind is now free to look, free to examine the issue of freedom and order. Now how will you convey to the child that you are not going to punish him, not going to reward him and yet he must be totally free and orderly?
Teacher: I think the teacher has the same problem as the child. He needs to operate from a field where he feels freedom and discipline go together. In his present thinking, he separates order and freedom. He says freedom is against order and order is against freedom.
Krishnamurti: I think we are missing something. When you see that the old methods of punishment and reward are dead, your mind becomes much more active. Because you have to solve this problem, your mind is alive. If it is alive, it will be in contact with the issue.
Because you are free and understand freedom, you will be punctual in your class and from freedom you will talk to the student and not from an idea. To talk from an idea, a formula, a concept is one thing, but to talk from an actual fact which you have seen - that the student must be free and therefore orderly - is totally different. When you as a teacher are free and orderly you are already communicating it, not only verbally but non-verbally and the student knows it immediately.
Once you see the fact that punishment and reward in any form are destructive, you never go back to them. By throwing them out, you yourself are disciplined and that discipline has come out of the freedom of examination. You communicate to the child the fact of that and not any idea. Then you have communicated to him not only verbally, but at a totally different level.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 2 'ON THE LONG VISION'

I think most of us know what is happening in the world - the threat of war, the nuclear bomb, the many tensions and conflicts that have brought about new crises. It seems to me that a totally different kind of mind is necessary to meet these challenges. A mind that is not specialized, not trained only in technology, that is not merely seeking prosperity, but that can meet challenges adequately, completely. And it seems to me that that is the function of education, that is the function of a school.
Everywhere - in Europe, Russia, America, Japan and here - they are turning out technicians, scientists, educators. These specialists are incapable of meeting the enormously complex challenge of life. They are utterly incapable and yet they are the people who rule the world as the politician, as the scientist. They are specialists in their fields and their guidance, their leadership has obviously failed and is failing. They are merely responding to the immediate. You see, we are thinking in terms of the immediate, the immediacy of events. We are concerned with the immediate responses of a country that is very poor, like India, or the immediate responses of the enormous prosperity of the West. Everyone is thinking in terms of doing something immediately. I think one has to take a long view of the whole problem and I do not think a specialist can do this because specialists always think in terms of action which is immediate. Though immediate action is necessary, I think the function of education is to bring about a mind that will not only act in the immediate but go beyond.
Throughout the world the authoritarian governments, the priests, the professors, the analysts, the psychologists, everybody is concerned with controlling or shaping or directing the mind and, therefore, there is very little freedom. The real issue is to find out how to live in a world that is so compulsively authoritarian, so brutal and tyrannical, not only in the immediate relationships but in social relationships, how to live in such a world with the extraordinary capacity to meet its demands and also to be free. I feel education of the right kind should cultivate the mind not to fall into grooves of habit, however worthy or noble, however technologically necessary, but to have a mind that is extraordinarily alive, not with knowledge, not with experience, but alive. Because often the more knowledge one has, the less alert the brain is.
I am not against knowledge. There is a difference between learning and acquiring knowledge. Learning ceases when there is only accumulation of knowledge. There is learning only when there is no acquisition at all. When knowledge becomes all important learning ceases. The more I add to knowledge the more secure, the more assured the mind becomes, and, therefore it ceases to learn. Learning is never an additive process. When one is learning, it is an active process. Whereas acquiring knowledge is merely gathering information and storing it up. So I think there is a difference between acquiring knowledge and learning. Education throughout the world is merely the acquisition of knowledge and therefore the mind becomes dull and ceases to learn. The mind is merely acquiring. The acquisition dictates the conduct I of life and, therefore, limits experience. Whereas learning is limitless.
Can one, in a school, not only acquire knowledge, which is necessary for living in this world, but also have a mind that is constantly learning? The two are not in contradiction. In a school, when knowledge becomes all important, learning becomes a contradiction. Education should be concerned with the totality of life and not with the immediate responses to the immediate challenges.
Let us see what is involved in the two. If one is living in terms of the immediate, responding to the immediate challenge, the immediate is constantly repeated in different ways. In one year it will be war, the next year it may be revolution, in the third year industrial unrest; if one is living in terms of the immediate, life becomes very superficial. But you may say that that is enough because that is all we need to care about. That is one way of taking life. If you live that way it is an empty life. You can fill it with cars, books, sex, drink, more clothes, but it is shallow and empty. A man living an empty life, a shallow life, is always trying to escape; and escape means delusion, more gods, more beliefs, more dogmas, more authoritarian attitudes, or more football, more sex, more television. The immediate responses of those who live in the immediate are extraordinarily empty, futile, miserable. This is not my feeling or prejudice; you can watch it. You may say that is enough, or you may say that that is not good enough. So there must be the long vision, though I must of course act in the immediate, do something about it when the house is burning, but that is not the end of action. There must be something else, and how can one pursue that something else without bringing in authority, books, priests? Can one wipe them all out and pursue the other? If one pursues the other, this immediacy will be answered in a greater and more vital way. So, what do you, as a human being and also as an educator, a teacher, what do you feel about it?
I do not want you to agree with me. But if you have exercised your brain, if you have observed world events, if you have watched your own inclinations, your own demands, persuasions, if you have seen the whole state of man and his quivering despair, how do you respond? What is your action, your way of looking at it all? Forget that you are in a school. We talking as human beings.
Teacher: In meeting an immediate challenge, especially as one grows older, one seems to bring in a sense of anxiety. Is there as one grows older, another approach?
Krishnamurti: What do you mean by "getting older?" Older in terms of doing a job? Older in terms of routine, boredom? What do you mean by age? What makes you old? The organism wears out - why? Is it due to disease, or is it because there is repetition like a machine going on over and over again? The psyche is never alive; it is merely functioning in habit. So it reduces the body quickly to old age. Why does the psyche become old, or need it ever get old? I do not think it need ever get old. And is old age only a habit? Have you noticed old people, how they eat, how they talk? And is it possible to keep the psyche extraordinarily young, alive, innocent? Is it possible for the psyche to be alive and never for a second lose its vitality through habit, through security, through family, through responsibility? Of course it is possible, which means that you must destroy everything you build. That is what I mean by the long vision. You have an experience, pleasant or unpleasant, that leaves a mark, and the mind lives in that: "I have had such a marvellous experience" or "I have had such a sad life," and there is a decaying in itself. So, experience, and the living in experience, is decay.
Let us come back to my question. As a human being, living in this society, in a world which is demanding immediate action, what is your response to the immediate challenge? The immediate challenge is always asking you to respond immediately, and you are caught in that. How do you, as a parent, as a teacher, as a citizen, respond to it? For, according to your response, you are caught in it. Whether you respond consciously or unconsciously, the effect of that will be on the psyche.
Teacher: Is there a way by which this long vision becomes an actuality, as actual as the immediate? Krishnamurti: Of course. Because the immediate is the actual. There is the nuclear bomb - the Russian, the American, the French scientists are inventing ways of producing cheap atom bombs - they may blow themselves to bits. Why should you respond to it? The nuclear bomb is the result of a long series of events - nationalism, industrialism, class differences, greed, envy, hate, ambition - all these have produced the nuclear bomb. You reply without understanding it - that America or Russia should be stopped from producing nuclear bombs, and you call that an actual response. Without answering the total, what is the good of replying to the fragments of the problem? So, if this is the actual and you see that the actual produces such immature responses, then you must pursue the other. Knowing that you must respond to the immediate and also that you must have long vision, how do you bring this about as an educator? Nobody is concerned with the other; no educator is concerned with the long vision, the long view. Education today is concerned only with the immediate. But if you are dissatisfied with the immediate, then how would you pursue that and not neglect this? Do you see the urgency of it?
Shall I put the problem differently? How can one keep the mind young, never let it grow old and never say, "I have had enough," and seek a corner to stay in and stagnate? That is the tendency and that is the actual fact. To get a position is difficult, but once you have got it, you stagnate. Everything about the world is destroying the long vision. Books, newspapers, politicians, priests, everything influences you, and how does one walk out of it all? You are being contaminated and yet you have to function and you cannot walk out of it.
Life is destruction, life is love, life is creation. We know none of it. It is a tremendous thing. Now how would you translate all this into education?
Teacher: Is it possible to pursue one vision at the cost of another? Is it possible to do away with the short vision?
Krishnamurti: The problem is not to run away from all this misery or to see how to combine the two. You cannot combine the little with the big; the big has to take in the little.
Teacher: But is it not better to follow the little in the beginning and come to the big later?
Krishnamurti: Never. If you say the little is the first step, then you are lost, you are caught in the little. Think it out for yourself. If you accept the little, then where are you? You will be caught, won't you - little family, little house, little husband, little money, little clothes? You have made the little important, the little first and so you have little responsibility in society. You are all so terribly respectable. Why do you put the little first? Because that is the easiest way.
Teacher: How does one grasp the little and understand it?
Krishnamurti: You can only grasp the big, the little is not at all important, but you have made it important.
it is a very delicate thing, a subtle thing, to have capacity and not to be a slave to it, to respond immediately to things you have to respond to, and to have this extraordinary depth and height and width.
Deny the little. Do you know what it is to deny? Deny not because you have got the long vision but because what is denied is false.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 3 'ON ACTION'

Krishnamurti: Shall we consider the question of immediacy of action? Action is pressing on each one of us, and there must be the long vision which includes the immediacy; but the immediacy does not include the larger, the wider, the deeper. Most people throughout the world who are intellectual and learned seem to be caught in the immediate responses to immediate challenges. More scientists, more engineers, more technicians are needed and education is geared to produce them. The immediate demand is accepted and answered and so one loses, I think, a larger perspective and therefore one's mind and body and emotions become very shallow and empty. If one actually realizes all this, not verbally, but with a direct perception, how is a teacher to educate a student to have not only technical knowledge, the know-how, but also a wider, deeper understanding of life? How will you translate this into action in education? Is that not what you have come here to do? How do you set about it, if you have not already done it? I believe, here in Rishi Valley, the origin of the school was to bring about a different kind of education. It was not only to provide the child with knowledge but to make him understand that knowledge is not the end of life; that it is necessary to be sensitive to trees, to beauty, to know what it is to love, to be kind, to be generous. Now how would you set about it?
It seems at first absolutely necessary that there should be a few who have this feeling, and by their enthusiasm, understanding, capacity, not only to impart knowledge but also to see beyond the hills. If I were here and I felt this urgency that a student must academically be most proficient, and also that he must know how to dance, sing, look at the trees, see the mountains, know how to look at a woman without the usual sexual attitude and consider the extraordinary beauty of life, know sorrow and go beyond sorrow - if I were here, how would I set about it?
If I were here and my sole job was that, I would not leave any one of you alone. I would discuss with you the way you talk, dress, look, behave, eat; I would be at it all the time - and probably you would call me a tyrant and talk of democracy and freedom. I do not think it is a question of democracy, tyranny and freedom. You see, this brings up the question of authority. We have talked about it a great deal in this place, on and off, whenever I have come; but let us discuss authority again.
To me, authority is terrible, destructive. The quality of authority is tyrannical - the authority of the priest, the police - authority of law. Those are all outward authorities. There is also the inward authority of knowledge, of one's own dignity of one's own experience which dictates certain attitudes to life. All this breeds authority and without exercising this authority, you have to look after the child, to see that he has good taste, that he puts on the right clothes, eats properly, has a certain dignity in speech, in the way he walks; you have also to teach him to play games, not competitively and ruthlessly, but for the fun of it. To awaken in him all this without authority is extremely difficult and because of its difficulty, you resort to authority. One must have discipline in the school. Now, can you bring about discipline without exercising authority? Children must come to meals regularly, not talk incessantly at meal time, everything must be in proportion, in freedom and affection; and there must be a certain non-authoritarian awakening of self-respect.
To give knowledge which does not become an end in itself and to educate the mind to have a long vision, a wide comprehension of life, is not possible if education is based on author.
Teacher: It is extremely difficult to bring about an inner orderliness in the child without discipline, without restraint and authority. Adults are in a different position from children.
Krishnamurti: I wonder if that is so. We are conditioned and children are being conditioned. Can education bring about a revolutionary mind? The difficulty is that this has to begin at a very tender age, not when children are fourteen or older. By then they are already formed and destroyed but if they came to you very young what would you do to encourage a feeling that there are other things than mere sex, money and position?
Besides giving the child information as knowledge, how would you show him that the world is not only the immediate but that there are other things far greater? First, you and I must feel this, not merely because I talk about it or you talk about it. I must be burning with it, and if I am burning with it, how do I communicate it without influencing the child? Because when I influence, I destroy the child; I make him conform to the image I have. So I must realize, though I feel very strongly about all this, that in my relationship with the student, however young, I must not encourage an imitative attitude and action. This is all extremely difficult. If I love somebody, I want him to be different, to do things differently, to look at life, to feel the beauty of the earth. Can I show him all this without influence, without breeding the imitative instinct?
Teacher: Before we come to help the child without influencing him, is there an approach which we can establish in ourselves, because in our lives there seem to be so many contradictions?
Krishnamurti: In order to establish it - one must change, remove the contradictions, wipe out destructive feelings. That may take many days or perhaps no time at all. We say that can be done through analysis, through awareness, through questioning, enquiring, probing. All that involves time. But time is a danger. Because the moment we look to time to change, it is really a continuation of what has been. If I have to enquire into my mind and be aware of my activities and my conditioning and my demands and each day probe, all that entails time. Time as a means to mutation is illusion. And when I introduce time into the problem of mutation, then mutation is postponed, because then time is merely a further continuation of my desire to go on as I am. Time is necessary to learn French. The time taken to learn French is not an illusion, but to bring about a psychological mutation, a psychical change in myself through time is an illusion, because it encourages laziness, postponement, a sense of achievement, vanity. All that is implied in the employment of time when I use time as a means to mutation. So, if I do not look to time at all for mutation, then what happens?
It is a marvellous thing. All religious people have seen time as a means of change and actually we find mutation can only be out of time, not through time.
Teacher: Does that not apply to all creative action?
Krishnamurti: Of course it does. So can my mind refuse to use time and deny time as a means to mutation? Do you see the beauty of it? Then what takes place?
The thing which I want changed has been put together through time, it is the result of time, and I deny time. Therefore I deny the whole thing and therefore mutation has taken place. I do not know if you see this. It is not a verbal trick.
Have you understood it? If I deny my conditioning as a Hindu, which is the result of time, and I deny time, I deny the whole thing. I am out of it. If I deny ritual - the Christian, Hindu or Buddhist - deny it because it is the product of time, I am out. I do not have to ask how to bring about mutation. The thing itself is the result of time and I deny time - it is finished.
So the mind in which mutation has taken place, that mind can then instruct, can look, can bring about a definite series of environmental actions. One cannot deny the use of time for acquiring knowledge but does time exist anywhere else?
Teacher: Even in activities we need time, we seem to do things in a sloppy way and therefore time hangs heavily. If the understanding of time in all these things is as simple as this, why are we not able to get out of it?
Krishnamurti: But if you give your whole attention, not to mutation through time but to denying time, you would then be in a position to teach in a totally different way. The boys and girls are here to acquire knowledge and if you can impart this knowledge with attention which is not using time to convey information, then you are quickening their minds.
That is what I am interested in, which is, to awaken the mind, to keep the mind tremendously alive. We say the mind can be kept alive through knowledge and therefore we pour in knowledge which only dulls the mind. A mind that functions in time is still a limited mind. But a mind which does not function in time is extraordinarily alert, is tremendously alive and can impart its aliveness to a mind which is still seeking, enquiring, innocent. So we have discovered something new. You and I have discovered something. I have imparted something to you. Together we have found that the mind functions in time and the mind is the result of time. In that state, the mind can only give information. Such a mind is limited. But a mind that is not functioning, thinking in terms of time, though it uses time, will quicken the mind of another and therefore knowledge will not destroy. You see, such a mind is in a state of learning, not acquiring. Therefore it is everlastingly alive; such a mind is young.
Some of the boys in this school are already old, because they are merely concerned with acquiring knowledge, not with learning. And learning is out of time. Now, how will you set about quickening the mind, keeping it astonishingly alive all the time?
You have to understand the quality of a mind in which mutation has taken place. It has taken place the moment you deny time. You have thrown the whole past out. You are no longer a Hindu, a Christian. Now how will such a mind in which mutation has taken place instruct, translate its action? How will it act in giving knowledge which involves time, and yet keep the mind of the child in a state of intense aliveness? Find out.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 4 'ON THE TRUE DENIAL'

Teacher: In one of your talks to the children you said that when a problem arises one should solve it immediately. How is one to do this?
Krishnamurti: To solve a problem immediately, you have to understand the problem. Is the understanding of a problem a matter of time or is it a matter of intensity of perception, an intensity of seeing? Let us say that I have a problem: I am vain. It is a problem with me in the sense that it creates a conflict, a contradiction within me. It is a fact that I am vain and there is also another fact that I do not want to be vain. Firstly, I have to understand the fact that I am vain. I have to live with that fact. I must not only be intensely aware of the fact but comprehend it fully. Now, is comprehension a matter of time? I can see the fact immediately, can't I? And the immediacy of perception, of seeing, dissolves the fact. When I see a cobra there is immediate action. But I do not see vanity in the same way - when I see vanity either I like it and therefore I continue with it, or I do not want it because it creates conflict. If it does not create conflict there is no problem.
Perception and understanding are not of time. Perception is a matter of intensity of seeing, a seeing that is total. What is the nature of seeing something totally? What gives one the capacity, the energy, the vitality, the drive, to deal with something immediately, with all one's undivided energy? The moment you have divided energy you have conflict and therefore there is no seeing, there is no perception of something total. Now, what gives you the energy to make you jump when you see a cobra? What are the processes that make the organic as well as the psychological, the whole being, jump, so that there is no hesitation, so that the reaction is immediate? What has gone into that immediacy? Several things have gone into that action which is immediate: fear, natural protection, which must be there, the knowledge that the cobra is a deadly thing.
Now, why have we not the same energetic action with regard to the dissolution of vanity? I am taking vanity as an example. There are several reasons that have gone into my lack of energy. I like vanity; the world is based on it; it is the basis of the social pattern; it gives me a certain sense of vitality, a certain quality of dignity and aloofness, a sense that I am a little better than another. All this prevents that energy which is necessary to dissolve vanity. Now, either I analyse all the reasons which have prevented my action, prevented my having energy to deal with vanity, or I see immediately. Analysis is a process of time and a process of postponement. While I am analysing, vanity continues and time is not going to end it. So I have to see vanity totally and I lack the energy to see. Now, to gather the dissipated energy requires a gathering not only when I am confronted with a problem such as vanity, but a gathering all the time, even when there is no problem. We do not have problems all the time. There are moments when we have no problems. If at those moments we are gathering energy, gathering in the sense of being aware, then, when the problem arises, we can meet it and not go through the process of analysis.
Teacher: There is another difficulty: when there is no problem, and no gathering of this energy, some form of mentation is going on.
Krishnamurti: There is a waste of energy in mere repetition, reaction to memory, reaction to experience. If you observe your own mind you will see that a pleasurable incident keeps on repeating itself. You want to go back to it, you want to think about it, so it gathers momentum. When the mind is aware there is no wastage, is it possible to let that momentum, to let that thought flower? Which means never to say, "This is right or wrong", but to live the thought over, to have a feeling in which the thought can flourish so that by itself it will come to an end.
Should we approach the problem differently? We have been talking about creating a generation with a new quality of mind. How do we do this? If I were a teacher here, it would be my concern - and a good educator obviously has this concern at heart - to bring about a new mind, a new sensitivity, a new feeling for the trees, the skies, the heavens, the streams, to bring into being a new consciousness, not the old consciousness remolded into a new shape. I mean a totally new mind, uncontaminated by the past. If that is my concern, how do I set about it?
First of all, is it possible to bring about such a new mind? Not a mind which is a continuity of the past in a new mould but a mind that is uncontaminated. Is it feasible, or must the past continue through the present to be modified and be put into a new mould? In which case there is no new generation, it is the older generation repeated in a new form.
I think it is possible to create a new generation. And I ask: How am I, not only to experience this within myself, but to express it to the student?
If I see something experimentally in myself I cannot miss expressing it to the student. Surely it is not a question of I and the other, but a mutual thing, isn't it?
Now how do I bring about a mind that is uncontaminated? You and I are not newborn, we have been contaminated by society, by Hinduism, by education, by the family, by society, by newspapers. How do we break through the contamination? Do I say it is part of my existence and accept it? What do I do, sir? Here is a problem - that our minds are contaminated. For the older ones it is more difficult to break through. You are comparatively young and the problem is to uncontaminate the mind; how is it to be done?
Either it is possible, or it is not possible. Now how is one to discover whether it is or not? I would like you to jump into it.
Do you know what is meant by the word "denial"? What does it mean to deny the past, to deny being a Hindu? What do you mean by that word "deny"? Have you ever denied anything? There is a true denial and a false denial. The denial with a motive is a false denial. The denial with a purpose, the denial with an intention, with an eye on the future, is not a denial. If I deny something in order to get something more, it is not denial. But there is a denial which has no motive. When I deny and do not know what is in store for me in the future, that is true denial. I deny being a Hindu, I deny belonging to any organization, I deny any particular creed and in that very denial I make myself completely insecure. Do you know such a denial, and have you ever denied anything? Can you deny the past that way - deny, not knowing what is in the future? Can you deny the known?
Teacher: When I deny something - say Hinduism, there is a simultaneous understanding of what Hinduism is.
Krishnamurti: What we were discussing is the bringing about of a new mind and if it is possible. A mind that is contaminated cannot be a new mind. So we are talking of decontamination, and whether that is possible. And in relation to that I began by asking what you mean by denial, because I think denial has a great deal to do with it. Denial has to do with a new mind. If I deny cleanly, without roots, without motive, it is real denial. Now is that possible? You see, if I do not completely deny society in which is involved politics, economics, social relationships, ambition, greed - if I do not deny all that completely, it is impossible to find out what it is to have a new mind. Therefore, the first breaking of the foundation is the denial of the things I have known. Is that possible? Obviously, drugs will not bring about a new mind; nothing will bring it about except a total denial of the past. Is it possible? What do you say? And if I have felt the perfume, the sight, the taste of such denial, how do I help to convey it to a student? He must have in abundance the known - mathematics, geography, history - and yet be abundantly free of the known, remorselessly free of it.
Teacher: Sir, all sensations leave a residue, a disturbance which lead to various kinds of conflict and other forms of mental activity. The traditional approach of all religions is to deny this sensation by discipline and denial. But in what you say there seems to be a heightened receptivity to these sensations so that you see the sensations without distortion or residue.
Krishnamurti: That is the issue. Sensitivity and sensation are two different things. A mind that is a slave to thought, sensation, feeling, is a residual mind. It enjoys the residue, it enjoys thinking about the pleasurable world and each thought leaves a mark, which is the residue. Each thought of a certain pleasure you have had, leaves a mark which makes for insensitivity. It obviously dulls the mind and discipline, control and suppression further dull the mind. I am saying that sensitivity is not sensation, that sensitivity implies no mark, no residue. So what is the question?
Teacher: Is the denial of which you are speaking different from a denial which is the restriction of sensation?
Krishnamurti: How do you see those flowers, see the beauty of them, be completely sensitive to them so that there is no residue, no memory of them, so that when you see them again an hour later you see a new flower? That is not possible if you see as a sensation and that sensation is associated with flowers, with pleasure. The traditional way is to shut out what is pleasurable because such associations awaken other forms of pleasure and so you discipline yourself not to look. To cut association with a surgical knife is immature. So how is the mind, how are the eyes, to see the tremendous colour and yet have it leave no mark?
I am not asking for a method. How does that state come into being? Otherwise we cannot be sensitive. It is like a photographic plate which receives impressions and is self-renewing. It is exposed, and yet becomes negative for the next impression. So all the time, it is self-cleansing of every pleasure. Is that possible or are we playing with words and not with facts?
The fact which I see clearly is that any residual sensitivity, sensation, dulls the mind. I deny that fact, but I do not know what it is to be so extraordinarily sensitive that experience leaves no mark and yet to see the flower with fullness, with tremendous intensity. I see as an undeniable fact that every sensation, every feeling, every thought, leaves a mark, shapes the mind, and that such marks cannot possibly bring about a new mind. I see that to have a mind with marks is death, so I deny death. But I do not know the other. I also see that a good mind is sensitive without the residue of experience. It experiences, but the experience leaves no mark from which it draws further experiences, further conclusions, further death.
The one I deny and the other I do not know. How is this transition from the denial of the known to the unknown to come into being? How does one deny? Does one deny the known, not in great dramatic incidents but in little incidents? Do I deny when I am shaving and I remember the lovely time I had in Switzerland? Does one deny the remembrance of a pleasant time? Does one grow aware of it, and deny it? That is not dramatic, it is not spectacular, nobody knows about it. Still this constant denial of little things, the little wiping's, the little rubbing's off, not just one great big wiping away, is essential. It is essential to deny thought as remembrance, pleasant or unpleasant, every minute of the day as it arises. One is doing it not for any motive, not in order to enter into the extraordinary state of the unknown. You live in Rishi Valley and think of Bombay or Rome. This creates a conflict, makes the mind dull, a divided thing. Can you see this and wipe it away? Can you keep on wiping away not because you want to enter into the unknown? You can never know what the unknown is because the moment you recognise it as the unknown you are back in the known.
The process of recognition is a process of the continued known. As I do not know what the unknown is I can only do this one thing, keep on wiping thought away as it arises.
You see that flower, feel it, see the beauty, the intensity, the extraordinary brilliance of it. Then you go to the room in which you live, which is not well proportioned, which is ugly. You live in the room but you have a certain sense of beauty and you begin to think of the flower and you pick up the thought as it arises and you wipe it away. Now from what depth do you wipe, from what depth do you deny the flower, your wife, your gods, your economic life? You have to live with your wife, your children, with this ugly monstrous society. You cannot withdraw from life. But when you deny totally thought, sorrow, pleasure, your relationship is different and so there must be a total denial, not a partial denial, not a keeping of the things which you like and a denying of the things which you do not like.
Now, how do you translate what you have understood to the student?
Teacher: You have said that in teaching and learning, the situation is one of intensity where you do not say "I am teaching you something". Now this constant wiping away of the marks of thought, has it something to do with the intensity of the teaching-learning situation?
Krishnamurti: Obviously. You see, I feel that teaching and learning are both the same. What is taking place here? I am not teaching you - I am not your teacher or authority, I am merely exploring and conveying my exploration to you. You can take it or leave it. The position is the same with regard to students.
Teacher: What is the teacher then to do?
Krishnamurti: You can only find out when you are constantly denying. Have you ever tried it? It is as if you cannot sleep for a single minute during the day time.
Teacher: It not only needs energy, sir, but also releases a lot of energy.
Krishnamurti: But first you must have the energy to deny.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 5 'ON COMPETITION'

We have been talking of establishing a right communication between ourselves and the student, and in the state of communion to bring about a different atmosphere or climate, in which the student begins to learn. I do not know if you have noticed that as frivolity is contagious so is seriousness. It is a seriousness that does not arise because of a heavy face or a heavy heart but a seriousness which comes into being when we are in a state of relationship, communion.
I think learning can exist only in that state of communion between the teacher and the student, as between you and me - not that I am your teacher. You know what the word "communion" means: to communicate, to be in touch, to transmit a certain feeling, to share it, not only at the verbal level but also at an intellectual level and also to feel much more deeply, subtly. I think the word "communion" means all that, and in that state, at all levels, in that atmosphere, in that sense of togetherness, is it not possible for both the teacher and the student to learn? I think that is the only state in which to learn, not when you sit on a pedestal and pour information down the throat of the student. Could we establish that communion, not only with the speaker but with trees, with nature, with the world, with the early morning when we get up, a sense of communion in which we learn?
This morning could we discuss something which I feel not only the professional teacher but the human being should consider, because what we are to discuss has a great deal of significance in life? The whole of civilization, not only in India but in the rest of the world, is geared to competition, to success, to achievement. The ambitious man seems to be the respected entity - the ambitious man, the aggressive man who wants to succeed, to intrigue, to pull strings and so get to the top of the heap. There is everlasting competition not only in the class room of a school but also in daily life, in the attitude of the clerk who feels he must become the manager and the manager the director and the director the board president and so on. This is the established pattern of existence in modern civilization. You see everywhere that man is after success and it is he who is respected, politically at least, and the same attitude exists in the school. You tell the student he is not as good, not as intelligent as another student. You coax the child, goad him, encourage him to compete, to succeed, to arrive at a certain intellectual level. You are worshippers of labels.
So you have an inborn attitude, which is essentially competitive and aggressive. This is so not only in economic and social life but also in religious life. There is this everlasting struggle to climb, to compete, to compare at all the levels of our being. Do you question this background of the superior and the inferior or do you accept it as inevitable and carry on? And will this bring about real learning? Is this natural to life? Natural not in the primitive sense of that word but is this a cultured life? Would you bring up your child this way? Do you think it is the right way of existence? I know it is the accepted pattern, but is it the true way? First of all, what does this competition, this comparison, do to the mind? Do you think you learn through competition? Let us examine this. You know that it is the established pattern at all levels of our being, at all stages of our existence, to compare, to have goals, to achieve. This is the whole structure of human existence.
When you see two pictures on the wall, your attitude is that if the name of the painter is well known, whatever he paints is excellent. But the man whose name is not known, his picture is inferior. This happens all the time. Is that right? Will that attitude bring comprehension, will that help us to learn? Not that I must not have the capacity to discriminate, but will comparison help the mind to understand, to learn? Is comparison a state of mind in which one learns?
How will you proceed to help the student if both you and the student have this attitude of competition, of comparison? Let us make this very simple. What does this competition do to the mind? What happens to the mind that is always comparing, achieving success, worshipping success?
Teacher: It is tiring itself.
Krishnamurti: You are still watching the effects, the results, but you are not watching the mind itself. You are not watching the nature of the mind itself which is doing this, the mind which is in movement, which is in a state of competition. Please look at the mind itself which is doing these things.
Teacher: If the mind is going to measure success by achievement, when it does not achieve, there is frustration.
Krishnamurti: You are still dealing with results. I want to tackle the mind. Perhaps analogies are tiring. The seed of an oak can never become the pine tree. You say: "I do not know what seed I am but I want to become a pine, or an ash, or the oak". We do not know the seed or the state of the mind itself, but concern ourselves with what it should be.
Let us experience the thing rather than verbalize it. We compete, worship success, because we feel that if we did not compete, we would stagnate. That is merely a speculative response, it is not an actual fact. You do not know what would happen. When you see what you are, whatever it is, then you begin to learn. Water is water in all circumstances whether it is in the river or in a single drink. At present we have no foundation from which to learn. What we are doing is merely adding. The additive process is what we call learning. It is no learning.
It is only the mind that is in a state in which it is not comparing, when it has understood the absurdity of comparing, that it can establish a foundation from which it can start to learn in the true sense of the word.
If there is such a foundation in which there is no wandering, no longing, it is a solid foundation and on that you can build. The building is the structure of learning and from that learning there is action and never conformity, and therefore never a sense of fear, never a sense of frustration.
Can you help the student to learn in that manner? For the student to learn, you must differentiate totally between the process of addition and learning. Then, you are creating a real human being, not a machine. If you do not see that, how are you going to help the student? Can you wipe away all competition with one sweep, which means can you wipe away the so-called structure of a society?
You are teachers; a new generation is coming into your hands. Do you want them to continue in the same way? If you feel that this society in which we have grown up is a rotten thing, how will you help the student to create a new quality of mind in which the monster of competition has no part? What are the steps you will take, day after day, to see that the child is not drowned, swallowed up by society? What will you do, step by step, to help him?
Teacher: The child should not be brought up with luxuries.
Krishnamurti: What is wrong with luxuries? He may wear clean clothes, he may sit in a chair, have good food. To me it is luxury, to you it is not. What has luxury to do with this? You are laying down the law, the ideal of "luxury".
Talk to the child not once a week, talk to him about it all the time, because he is being conditioned to compete. How will you help him not to be caught in the vicious circle of competition?
Teacher: By making him see that he should not be afraid and that as an individual he is unique and has a contribution to make. Krishnamurti: If an individual realizes he is unique, so unique that there is no other like him, is he unique factually? He comes with all the prejudices of his parents. Where is the uniqueness in that poor child? You have to strip him of all his conditioning and can you strip him of it? Is it not your function as a teacher to do that? It is your responsibility. You have to see it, to see that it is true; and you have to feel it so that you will transmit it. But the boy may not feel it is so urgent. How will you commune with the child so that he learns? How will you teach him or help him to learn without the spirit of competition?
Teacher: I am not able to feel for the child unless the feeling is inside me, and when it is not there I feel I have already destroyed the child.
Krishnamurti: I will tell you. Every case has its own lesson. You do not feel it because you yourself are competing. Are you not competing for money, position prestige? As long as you do not feel strongly about this, what will you do? You cannot wait till you completely understand. So what will you do? Do not give the student marks but keep a record for yourself to see how he is behaving, how he is learning and the stage of his knowledge and so on, but do not goad him and help him to compete.
Let us go over what we have discussed. Real learning comes about when the competitive spirit has ceased. The competitive spirit is merely an additive process which is not learning at all. We want the child to learn and not merely add knowledge to himself like a machine. To help the child to learn basically and fundamentally he must cease to compete, with all its implications. Now, one of the ways to do this is to I see the truth of not comparing. Now, how will you help the child not to be competitive?
Teacher: As I teach mathematics I think of the ways I can present the subject matter so that it will be interesting. So many things operate in relationship when a thing like this is presented, and how do we communicate them? It is a very vast thing, so we can only say it in parts.
Krishnamurti: You are not meeting the point. When I say: "What will you do?" I mean not only in terms of action but also in terms of feeling. They are not two different things, the feeling and the action. I see very clearly that competitiveness is destructive not only in the classroom but right through life. Here is a young child; I want to help him to understand. How am I to proceed? I can talk to him and say, "Look at what is happening in life. There is misery, conflict". Talk to him so that you do not create condemnation, you do not create reaction. Look at the picture. See it very clearly as you would see London or Bombay on the map. Help the student to see very clearly, that is the first job. Convey to him the urgency of the feeling. Do not try to convince him, influence him, do not talk to him in terms of condemnation, in terms of agreement, persuasion. Show him the fact. Establish the fact. Then you are dealing with him entirely factually, scientifically, not romantically, sentimentally or emotionally. You have established between him and you right relationship. You are dealing with facts and you have established a relationship between you of mutual understanding of the fact, the corruptive fact of competition. Then he and you sit down and say "What are we going to do actually, in action?"
Translation of the feeling of communion depends entirely on the intensity of this feeling. Now, you have established the feeling, the truth, the fact, that competition is deadly, but you have not communicated this fact to the child. That is the first thing to do.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 6 'ON FEAR'

Krishnamurti: How would you, as an educator, tackle the problem of the eradication of fear in the student? Can you set about it as you would set about teaching mathematics? First, you must understand fear for yourself before you can help another. You have to understand the implication of fear, how fear comes about. Just as you know Hindi or some other subject, you have to know something of fear. Society is doing everything to inculcate fear by laying down standards, religious ideals, class distinctions, ideas of success, the sense of the inferior and the superior, the rich man and the poor man. Society is doing everything possible to breed distorted values.
The question is not only for the teacher to go deeply into fear but also to see that fear is not transmitted and for the student to be able to recognize the causes that breed fear. As teachers, would this not be a problem to you? We have very little love in our lives, not only to receive but to give; love not in any mystical sense but the actual feeling of love, pity, compassion, generosity, an action which does not emanate from a centre. And as you have very little love, what would you do with the student, how would you help him to have this flame?
Does religion mean anything to you? Not ceremonies, but the religious feeling, the religious benediction, the sacredness of something? Religion, fear, love - are they not very interrelated? You cannot understand the one without the other. There is fear, there is this appalling dearth of love - I mean the passion of it, the intensity of it - and then there is this feeling of benediction which is not mere recompense, which is not a reward for righteous action, which has nothing to do with religious organizations.
Do you walk in the evening and have you noticed those villagers crossing the fields? How beautiful it all is? And the villager is totally unconscious of the beauty of the land, of the hills, of the water. For the villager returning to his unhealthy home there is nothing. There is fear, there is the immense problem of love and the feeling of sympathy when you see the poor villager go by. Don't you feel a tremendous surging in yourself, a despair at the colossal misery of it all? What can one do? There is the ability to receive and to give, to feel, and to have generosity, kindness, humility. What does it mean to you? How do you awaken this thing in yourself or awaken it in another? Can there be an approach that is not an isolated critical comprehension but an understanding that is total - of fear, love, the religious feeling?
Now how am I to approach the problem? Am I to take each problem one by one, to take fear, look at it, and then study love? How am I to capture the whole thing? If you have the feeling of a sound, you have the feeling of a song and if you have a feeling for the silence between sounds you have the delight of the movement of a song. Song is not just the word, just the sound, it is the peculiar combination of the sound, the silence and the continuation of the sound. To understand music surely there must be comprehension of the whole thing. And in the same way, is fear an isolated problem which has to be comprehended by itself and love by itself and the religious feeling by itself, or is there an approach to the whole, a total thing?
Have you ever watched a rain drop? The rain drop contains the whole of the rain, the whole of the river, the whole of the ocean. That drop makes the river, makes the ravines, excavates the Grand Canyon, becomes a vibrant thundering waterfall. In the same way can my mind look at fear, love, religion, god, as a movement, rather than as an isolated introspection, an analytical examination, a dissection?
Teacher: What is the relationship between fear and love?
Krishnamurti: If I am afraid, how can I have sympathy for anybody? An ambitious man does not know about the earth and the brotherhood of man. An ambitious man knows no love. Can a man who is afraid of death, of what his neighbours might say, of his wife, security, job, have sympathy? The one excludes the other.
Teacher: We operate only in parts, we try through parts to apprehend the whole.
Krishnamurti: What will transform fear? Teacher: Understanding.
Krishnamurti: What brings the transformation and who is to transform? I have observed my mind which says, "I am afraid" and I want to get at what my mind is trying to do. What is effort and who is the maker of effort? Unless one goes into it very deeply, the mere saying "I must get rid of fear" has very little meaning.
There is fear, there is love, and this feeling of immensity. I can analyse fear step by step. I can go into the causes of fear, the effects of fear, I can go into why I am afraid, and who is the maker of effort and whether the maker of effort is different from the thing which is making effort. And I can enquire into whether there is a mind which can observe effort, the maker of effort and the thing upon which he is making an effort, not only objectively but inwardly. At the end of it all, there is still lurking fear. I can go very analytically into this question of religion, dogma, belief, superstition but at the end of this analyzing still where I am. I have learned the techniques of analysis and at the end of it, my mind is so sharp that it can follow every movement of fear. But fear still lurks.
Now what is the nature of the mind that takes in the whole, digests it at one sweep and throws out what is not worthwhile?
There must be an approach which will give one a total comprehension, a total feeling with which one can approach each problem. Can I capture the whole meaning of something, of love, fear, religion, that extraordinary feeling of immensity, of beauty and then approach each problem individually? You have seen trees. Do you take in the whole tree or do you merely look at the branch ar,d the leaves and the flower? Do you see the whole tree inside you? After all, a tree is the root, the branch the flower, the fruit, the sap, the whole of the tree. Can you grasp the feeling, the significance, the beauty of the whole tree and then look at the branch? Such an observation will have tremendous significance.
When you look at a tree next time, see the shape of it, the symmetry of it, the depth, the feeling, the beauty, the quality of the whole thing. I am talking of the feeling of the whole. In the same way you have a body: you have feelings, emotions; there is the mind, there are memories - the conscious and unconscious traditions, the centuries of accumulated impressions, the family name - can you feel the whole of that? If you do not feel the whole of that but merely dissect your emotions, it is immature. Can you feel within yourself this whole thing and with that feeling of the whole being, attack fear?
Fear is an immense problem. Can you approach it with an immensity to meet an immensity?
Teacher: It is not always possible, sir, we often get lost in our immediate problems.
Krishnamurti: But once you have the feeling of this immensity, life has a different colouration, it has a different quality.
Teacher: You are only conscious of this immensity at times.
Krishnamurti: I do not think you have ever thought of it, have you?
Teacher: Yes, I have, once in a way, by detaching myself from the immediate problem and looking at it.
Krishnamurti: I do not mean that. I mean to have the feeling of all time, not today, tomorrow, the day after day, but the feeling of all time. To think in terms of man, the world, the universe is an extraordinary feeling. And with that feeling can one approach the particular problem? Otherwise we are going to land in an intellectual or emotional chaos.
What is the difficulty in this? Is it the incapacity, the narrowness of the mind, the immediate occupation, the immediate concern for the child, the husband, the wife which so takes up your time that you have no time to think of it? Take the word, "immediate". There is no immediate, it is an endless thing. You make it into an immediate problem; that problem is the result of a thousand yesterdays and a thousand tomorrow's. There is no immediacy. There is fear, love and man's urge for the immense. Can you capture some of the quality of the feeling and say, "Let me look at fear"?
What significance has fear, and how will you proceed to help the student? You should prepare the student for the whole of life, and life is an extraordinarily vast thing. And when you use the word "life" it is all the oceans and the mountains and the trees and all of human aspirations, human miseries, despairs, struggles, the immensity of it all. Can you help the student to apprehend that immensity of life? Must you not help the student to have this feeling?
Do any of you meditate? Not only to sit still, not only to examine the ways of the mind but also to invite the conscious and the unconscious and to push further into silence and see what happens further and further. If you do not do this, are you not missing a lot in life?
Meditation is a form of self-recollected awareness, a form of discovery, a form of cutting loose from tradition, from ideas, conclusions, a sense of being completely alone, which is death. With that sense of the total, can you meet the immediate?
Let us become a little more practical. How do we set about to help the student actually to be free from fear?
Teacher: I wouLd see that my relationship with the student is friendly. It would be stupid to discuss fear if I were not friendly with him. I would create situations, both practical and intellectual, where he would understand what fear actually means, intellectually explain the causes and effects of fear because the mind needs to be sharpened, and I would see if I could make him experience this wholeness of outlook and feeling.
Krishnamurti: Be factual. In the class, how will you teach? How will you help the student to understand? There is a gap between the child and the total feeling, how would you lead up to that?
Teacher: It should be possible to awaken in him a curiosity which is of a subtle type. The next thing I would like to do with him is to get him to appreciate quality in work, in playing a game, in mathematics or other subjects. I would find out what his interests were, how he reacted, and if I were able to progress further, I would see whether something more happened between me and the student.
Krishnamurti: You have done the obvious things which are necessary. You would talk to him, you would show him how fear comes into being and all that. What next? Factually how will you help the student to be free from fear? I think that is the real issue. When there is an opportunity, would you be in a meditative, reflective self-recollected state which might help the student to see clearly what fear is? You see that is the necessary thing, but you leave that thing hanging.
What would you actually do? What would you do factually?
Teacher: Meditation would help the mind to deal with the situation.
Krishnamurti: I may have a feeling for all this. Now how am I to translate it into action? What am I to do with those dozen children?
Teacher: The feeling will translate itself. It is a link of love with the children which will help.
Krishnamurti: First have affection, then use every occasion to help the student to be free from fear, explain to him the causes of fear and use every incident to show how he is afraid, In the class, in the very teaching of history, mathematics, talk to him about it. But what next? Proceed.
Teacher: In doing all this I am also watchful to see that what I am doing to him is not also being undone.
Krishnamurti: What is the total effect on the child of what you have said, the fact of your affection, your explanations? Is it not making him turn inward, and what does that do?
Teacher: It helps him face some immediate problems.
Krishnamurti: You have helped the student to look at himself, you have helped him to be aware of this fear and to turn inward in the sense that he feels more conscious of the fear. You have to balance it by something else.
Teacher: Do you mean, sir, that this process of internal introspection is likely to lead to some complications in the child? Krishnamurti: It is bound to lead to a kind of self-conscious feeling. "Am I doing the right thing or the wrong thing?" There would be nervousness or self importance, or the showing off in "How fearless I am!" How will you balance that? Think it out, use your mind very carefully. At this stage I think the problem again requires a different kind of approach. Otherwise you will be helping the child by concentrated attention to become self-conscious, self-assertive, arrogant, and with an authoritarian outlook.
Teacher: There should be an opportunity for the child to be sensitive to other things which are not within.
Krishnamurti: It appears to me, you will unconsciously strengthen egotism, a sense of self-importance, a sense of being offensive, aggressive, rude.
You have so far dealt with the movement of the mind. The tide is moving in, the tide also moves out. If it remains inward it is like the backwaters of a bay, but if the tide has a movement inward, then it has to have an outward movement. You have dealt so far only with an inward movement. How will you help the student to move out?
Teacher: When you spoke of the outward movement, I felt I was not looking from the point of the whole but from the development of the partial movement.
Krishnamurti: If I had not kept on pushing and therefore made you realize it was only a partial answer, you would not have moved. You only talk of the inner movement but it is a movement of the tide both inward and outward. It is a movement you have created in one direction and you do not know how to treat the inner and the outer as one movement. Teacher: Is it not possible right from the beginning to move both inward and outward?
Krishnamurti: What is the outward movement that is going to give the balance?
Teacher: Not only the balance, but a sense of humility that comes now and then.
Krishnamurti: There are hills, trees, the river, the sands. That is the outward movement. The perception, the seeing, that is the outward movement. Nature has provided you with the beauty of all this, the rivers, trees, the arid land. So there has to be movement both outward and inward, the everlasting movement.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 7 'ON TEACHING AND LEARNING'

Teacher: We realize that we cannot see a fact unless the mind is empty of thought. But even if it is empty for a while, thought seems to arise again. How do we end thought? Can we discuss this?
Krishnamurti: I wonder if all of us understand the importance of the role of thinking? Is thought important, and at what level is it important? What is thinking? What makes us think? Where is thought important and where is it not important, and how do you answer that question? And what is the machinery that is set going when a question is asked?
Is thinking merely the habitual response to a habitual pattern? You live here in this school in a certain groove, with certain patterns of thoughts, habits, feelings. You live, you function in those habits, patterns and systems, and the functioning of the brain, thought is very limited. And when you go out of the valley you live in a little wider field. You have certain grooves of action and you follow them. It is all a mechanical process really, but in that pattern of mechanical activity there are certain variations. You modify, change, but always in that pattern, wherever you are, whatever position you may have - minister, governor or doctor, or professor - it is always a groove with varying changes and modifications. You function in patterns. I am not saying it is right or wrong, I am just examining it. You have beliefs but they are in the background and you go on with your daily activities, with your envy, greed, jealousy. Whenever your beliefs are questioned you get irritated but you go on. Children are being educated to think, to form grooves of habits and to function in those habits for the rest of their lives. They are going to get jobs, they are going to be engineers, doctors, and for the rest of their lives, the pattern will be set. Any deviation from that is what is disturbing. That disturbance is lessened through marriage, responsibility, children; and so gradually the mould is set. And all thinking is between what is convenient, what is not convenient, what is beneficial, what is worthwhile - it is always within that field.
Teacher: That is not thinking, sir, it is a repetition.
Krishnamurti: But that is how we live, that is our life. That is all we want. Everything is repetition and the mind gets duller and more stupid. Is that not a fact, sir? We do not want to be disturbed, we do not want to shatter the pattern.
What makes us shatter the pattern or break through the pattern? And is it possible not to fall into a groove? But why should I end the making of patterns? I begin to think about ending them when the pattern does not satisfy me, when the pattern is no longer useful to me or when there are in the pattern certain incidents like death, the husband leaving the wife, or losing a job. In the breaking of that particular pattern there is a disturbance called sorrow and I move away from that into another pattern. I move from pattern to pattern, from one framework into which circumstances, environment, family, education have put me, to another. The disturbance makes me question a little, but I immediately fall into another groove and there I settle. That is what most people want, what their parents want, what society wants. Where does this idea of ending thought come in?
Teacher: Sir, there are times when one is discontented with the whole pattern and everything in it.
Krishnamurti: What makes us see the futility of this pattern? When do I see it and what makes me see it? A pattern is set if there is a motive. If I break from this pattern with a motive, the motive will mould the new pattern.
Now, what makes me change, what makes me do something without a motive?
Teacher: It is very difficult to be free from motive.
Krishnamurti: Who tells you to be free? If it is difficult, why bother about breaking the pattern? Be satisfied with a motive and continue with it, why bother if it is difficult?
Teacher: It leads me nowhere, sir.
Krishnamurti: But if it led anywhere, would you pursue it?
Teacher: Which means there is a motive again.
Krishnamurti: What makes you break through and give up the motive? What do you mean by motive? You teach here because you get some money, that is a motive. You like somebody because he can give you a position or you love god because you hate life. Your life is miserable, and love of god is the escape from that. These are all motives.
Now, what makes a mind, a human being, live without a motive? If you can pursue that and go into it, I am sure you will find the answer to your question.
Teacher: The question, "Do I know my motives?" seems to come before the question "Do I do something without a motive?"
Krishnamurti: Do we know our motives? Why do I teach, why do I hold on to a husband, wife? Do I know my motives, and how do I find out? And if I do find out, what is wrong with having motives. I love somebody because I like to be with that somebody physically, sexually, as a companion, what is wrong with that?
Teacher: When I teach because I must have money, motive is not a hindrance. I must have money, so I must take to some profession, and I take to teaching.
Krishnamurti: First of all, do we know our motives, not only the conscious but the unconscious motives, the hidden motives? Do we do anything in our lives without a motive? To do something without a motive is love of what one is doing, and in that process thinking is not mechanical; then the brain is in a state of constant learning, not opinionated, not moving from knowledge to knowledge. It is a mind that moves from fact to fact. Therefore, such a mind is capable of ending and coming to something it does not know, which is freedom from the known.
You asked at the beginning: "How do we end thought?" I said: "What for?" We do not even know what thinking is, we do not know how to think. We think in terms of patterns. So, unless we have investigated or understood all that, we cannot possibly ask that question: "How do we end thought?"
Teacher: How can we enquire into thinking and how to think?
Krishnamurti: Not only enquire into how to think but also into what is thinking. Can I, as a human being, as an individual, find out what is the way of my thinking? Is it mechanical, is it free? Do I know it as it is operating in me?
To end thought I have first to go into the mechanism of thinking. I have to understand thought completely, deep down in me. I have to examine every thought, without letting one thought escape without being fully understood, so that the brain, the mind, the whole being becomes very attentive. The moment I pursue every thought to the root, to the end completely, I will see that thought ends by itself. I do not have to do anything about it because thought is memory. Memory is the mark of experience and as long as experience is not fully, completely, totally understood, it leaves a mark. The moment I have experienced completely, the experience leaves no mark. So, if we go into every thought and see where the mark is and remain with that mark, as a fact - then that fact will open and that fact will end that particular process of thinking, so that every thought, every feeling is understood. So the brain and the mind are being freed from a mass of memories. That requires tremendous attention, not attention only to the trees and birds but inward attention to see that every thought is understood.
Teacher: That seems to be a vicious circle. The mind is involved in getting rid of a pattern of thinking and in order to understand the process of thinking it needs a certain sensitivity which the mind does not have.
Krishnamurti: Take a thought, any kind of thought. Go into it. See why you have such a thought, what is involved in it, understand it, do not leave it till you have completely unearthed all the roots of it.
Teacher: That can only be done if the instrument which is doing it, is sensitive.
Krishnamurti: As you go into one particular thought you are beginning to understand the instrument which is examining that thought. Then what is important is not the thought but the observer who is examining the thought. And the observer is the thought which says: "I do not like that thought, I like this thought." So you attack the core of thought and not just the symptoms. And as you are a teacher, how will you create this or bring about this attentive observation, this examination without any judgement, in a student?
If I may ask: How do you teach? What is the environment, the condition, the atmosphere, in which teaching and learning are possible? You teach, say, history, and the student learns. What is the atmosphere, the environment, the quality in the room in which teaching and learning are taking place?
Teacher: There is a special atmosphere when the teacher and the student are both attending.
Krishnamurti: I do not want to use the word "attention". If you learn anything from the teacher, what is the nature of that communication, of receiving and learning? For a flower to grow it must have rain, do you understand? Teacher: Could we approach it negatively.
Krishnamurti: In any way you like. I am asking you to teach science. What is the atmosphere in the room where you teach science? Where the teacher and the student are learning, teaching? What is the quality necessary, what is the atmosphere, the smell, the perfume?
Teacher: A quiet and calm environment.
Krishnamurti: You are idealistic and I am not. I have not one ideal inside me, I just want to know the fact. You are moving away from the fact, that is what I object to. When you teach and they learn, in the class room, what is the atmosphere? The atmosphere is the fact.
Teacher: Friendliness between the teacher and the student.
Krishnamurti: You are not facing the fact. You teach and you also know and when the student is to learn, there must be a certain quality, and I am asking what is that quality? Have you actually experienced the quality where this communication is mutual, where the learning is the teaching?
Teacher: In the beginning I thought that when I teach, I am handing over some facts to the students, but now I understand that when I am teaching there is also a learning. This happens at rare moments when there is exploration, when both the teacher and the student are exploring together.
Krishnamurti: What is the state when that exploration together takes place? What is the atmosphere, the relationship? What is the word you would use to express that state in which communication is possible?
Teacher: Curiosity.
Krishnamurti: What do you teach? Teacher: Hindi.
Krishnamurti: The children are anxious to know and you are anxious to teach. Now, what atmosphere does it create? What takes place?
Teacher: The children listen to me.
Krishnamurti: You say children listen to you. You want to tell them something. What has happened, I wish you would examine this.
Teacher: There is a state of alertness.
Krishnamurti: I want to go a little bit more into the matter. The moment you say it is alertness you have already put it in a framework. I am trying to prevent you and myself from defining it.
Teacher: When the object is there, the object of learning and teaching, both operate; from this there is a fluidity, a movement; and temporarily, this state is slightly different from the other states I know.
Krishnamurti: There is attention when the teacher and the taught, both have a drive to learn and to teach. You have to create a feeling, an atmosphere, in the room. Just now we have created an atmosphere - because I want to find out and you want to find out. Is it possible to maintain this atmosphere, in which alone teaching and learning are possible?
We started by asking how to communicate this sense of enquiry into thinking, into motive, to the student. I asked you, how do you teach, that is, how do you convey anything? And I asked what takes place when you actually teach. What is the atmosphere when you are teaching? Is it a slack atmosphere or a tense atmosphere? Now, if you have not examined your thinking, the mechanism of thinking, to convey the sense of enquiry to the student is impossible. But if you have done it in yourself, you are bound to create the atmosphere. And I feel that atmosphere, that attention, is the essential quality of teaching and learning.
Teacher: You have said that definition of a fact is something quite different from the experiencing of that fact. Now in all this there seems to be a gap between the definition and the actual doing of something. You also asked: Have you ever done something for its own sake because you love it? How does one, without examining one's motives, without all these ramifications, get to the heart of something?
Krishnamurti: That is just what I was trying to get at. To see something totally is the ending of time or the comprehending of it. Can one see if there is a motive in teaching and learning at any level? Life is a constant process of teaching and learning: To teach and to learn is not possible if there is a motive, and when we have a motive the state of teaching and learning is not possible. Now, watch this carefully: In the very nature of teaching and learning there is humility. You are the teacher and you are the taught. So there is no pupil and no teacher, no guru and no sishya, there is only teaching and learning, which is going on in me. I am learning and I am also teaching myself; the whole process is one. That is important. That gives vitality, a sense of depth, and that is prevented if I have a motive. As teaching-learning is important, everything else becomes secondary and therefore, motive disappears. What is important drives away the unimportant. Therefore it is finished: I do not have to examine my motives day after day. Teacher: It is not very clear to me, sir.
Krishnamurti: First of all, life is a process of learning. It is not saying "I have learned" and a settling back. Life is a process of learning and I cannot learn if there is a motive. If that is very clear, that life is a process of learning, then motive has no place. Motive has a place when you are using learning to get something. So the essential fact drives away all the unessential trivialities, in which motive is included.
Teacher: Should there be a concern for the essential, as a fact?
Krishnamurti: But the fact is the essential. Life is the essential. Life is "what is". Otherwise it is not life. If motive is not, "what is" is. If you understand the fact of sorrow, the "other" comes into being. You cannot come to the "other" without understanding motive, the unessential.
Teacher: So there cannot be concern for the essential.
Krishnamurti: Understand the fact, which is important, and go into it. If you are ambitious, be completely ambitious. Let there be no double thinking. Be either ambitious or see the fact of ambition. Both are facts, and when you examine one fact, go into it completely. If you go into the fact completely, the fact will begin to show what is involved in ambition. The fact of ambition will begin to unravel itself and then there is no ambition.
Most religious people have invented theories about facts. But they do not understand "the fact". Having established a theory they hope it will ward off the actual fact; it cannot. So do not try to establish any essential fact. See how you slip into wrong action. There is no essential fact, there is only fact - you see the point? And one fact does not conform to another fact. The moment it is conforming, it is not a fact. If you look at the fact with a referent, with what you can get out of that fact, then you will never see the fact. To look at the fact is the only thing that matters. There is no fact that is superior or inferior, there is only fact. That is the ruthless thing. If I am a lawyer, I am a lawyer. I do not find excuses for it. Seeing that fact, going into it, seeing the motives, the fact and its complexities are revealed, and then you are out of it. But if you say, "I must always the truth", that is an ideal. That is a false assumption. So do not move from what you consider the unimportant fact to what you consider the more important fact. There is only fact, not the less or the more. It really does something to you to look at life that way. You banish all illusion, all dissipation of energy of the mind, the brain, at one stroke. The mind then operates in precision without any deception, without hatred, without hypocrisy. The mind then becomes very clear, sharp. That is the way to live.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 8 'ON THE GOOD MIND'

Krishnamurti: I think that most of us have a fairly comprehensive view of what is happening in the world. Looking at the historical process, the appalling travesty of peace, one must have ask oneself what life is all about. There is the enslaving of whole masses of people; there is corruption and talk of democracy; religions have failed, only superstitions remain. There is the dead weight of tradition, the innumerable gurus, soothsayers, monks, astrologers. There is poverty, degradation, the squalor of existence. And there is also a sense of deep despair. So, seeing this immense suffering, what is our answer to it all? There are people who say that what is needed is not a new system or a new philosophy, but rather a new type of leadership, a new type of man who has immense authority not only in the state but in his own idealistic strength. But do we want new leaders? What we need is freedom from leaders. When we see this vast confusion, economic strangulation and imbalance, and come to Rishi Valley, what is it that a school of this kind can do, and should do? Can we discuss this? Not as an ideal, for ideals of any kind are very detrimental. Ideals prevent us from looking at facts, and it is only a concern with facts and the understanding of facts which releases an energy that is the movement in the right direction. Ideals merely engender various forms of escape. Let us consider all this and see what we can do here in this school.
This is not going from the vast to the ridiculous, for this school is a miniature of what is taking place in the world and, seeing the destructive chaos, misery, suffering, I feel there is only one answer and that is the creation of a new mind. What is essential is a different mind that will look at all problems and find a solution and not create new problems. I think the right kind of education does bring about the good mind, the total development of man, and it seems to me that is the major issue not only in this valley but also in the rest of the world.
How can one bring about a good mind, a mind that sees all these co-relations, not only at the superficial level but a mind that can penetrate inwardly? It seems to me that the problem of education is to see whether it is possible to cultivate an intelligence which is not the result of influence, an intelligence which is not the learning of certain techniques and the earning of a livelihood. They are part of education but surely they are not the only function of education? Now how do you educate a child so that he is able to face life and not merely conform to the established patterns of society, to certain modes of conduct? So that he can go much further, deeper into the whole problem of existence?
I do not know if you have ever considered what a good mind is. Is it a good mind that has the capacity to retain what it reads, and functions from memory? The electronic brain is doing this marvellously. It calculates at astonishing speed some of the most complicated mathematical problems. It functions, I have been told, in the same way as the human brain, doing the desired calculations.
Is a good mind one that repeats, like a gramophone, what it has been told? That is our education, isn't it? The learning of facts, dates, to repeat them once a year when a boy takes his examination. Can this be called cultivating a good mind? And yet is this not what most of us are doing when we are teaching? So the mere addition to knowledge, which is really the cultivation of memory, is just an additive process. it does not engender a clear, good mind, does it? Negatively, one can see that the mere cultivation of memory does not bring about a good mind although most of our existence is based on this. And yet, one must have memory, one must have a very good memory to remember certain things, to be a good technician. So, at what point does memory interfere with a good mind capable of explanation, investigation and discovery? At what point does memory interfere with real freedom?
I do not know if you have ever considered the man who invented the jet aeroplane. He had first to understand the whole problem of the piston-propeller engine. He had to know it, but after knowing it, he had to put it away in order to discover something new. The specialists, until they really discover something new, merely continue a better and more complicated technique, but if a man is to invent something new he has to let go of the old.
Teacher: Sir, you have said that perception of a fact leads to knowledge in the right direction, whereas ideals lead to escapes. Can you make the statement clearer?
Krishnamurti: How do ideals come into being, and what is the need for ideals? The ideal of what should be, which is away from the fact, limits the mind and makes it static. If a child merely conforms to certain ideals, to the words of certain teachers, to the words of his father, grandfather, uncle and so on, that restrains energy and limits knowledge, does it not? All conformity limits knowledge. If I am an art teacher and I teach children to copy, which is imitation, it does not really help creative perception or expression, does it? Now let us see what happens when there is perception of the fact. I perceive that I am stupid. There is perception, realization, awareness of the fact that I am stupid. That is, I do not give explanations or offer an opinion about my stupidity and thereby escape through explanation. The observation of a fact without justification or condemnation releases tremendous energy. Now is there a release of energy through conformity, through motive, through mere acceptance? And can one function in the framework of that acceptance?
Teacher: Physically, there is.
Krishnamurti: Is physical energy released by conforming? What is the motive behind this extraordinary urge in most of us to conform to a pattern? What is the compulsive urge behind this? Obviously it is the desire to be secure, is it not? Security in your relationship with your wife, with your hus- band, in the good opinion of the public or a friend. All this indicates the desire not only for economic security but inward mental security or certainty, does it not?
Teacher: The demand for security is the desire to have peace of mind.
Krishnamurti: I need a certain amount of security. I must have a job. If I am uncertain of my next meal I would not be sitting here talking. Does the desire for peace mean that we should have a mind that will never be disturbed? And why should we not be disturbed? What is wrong if we are disturbed? Much of the world is disturbed. Why should we not be disturbed? And, is not the mind which says, "I must not be disturbed", really a dead mind? There can be no state of mind which says, "l am perfectly safe," there can be no mind which is so certain that it will never be disturbed. I think that is the kind of mind most of us want and that is why we conform endlessly. If you had a son, you would want him to conform to the pattern of society because you do not want him to be a revolutionary. So, I am asking what is behind this demand for security, certainty, this hope in which despair is included?
We will come back to it in different way. I am just asking myself, why this urge? Is it fear? I am afraid of not being able to take care of my family and therefore I hold on to my job. I am afraid my wife may not care for me, or my husband may not care for me. I possess property. I am afraid that property may be taken away from me. Behind that threat there is a sense of fear, a desire to be secure.
Teacher: We can only be secure when there is no fear.
Krishnamurti: Wait a minute. Is that possible? You know what fear is. If most of us were free from all fear, you know what would happen? We would do exactly what we want to do. Fear restrains us, is that not so? But we are asking if a mind that is afraid, anxious, is it ever secure? I may have a good job, I may love my wife or husband, but am I secure when this fear is going on in me? To have no fear, which is an extraordinary state, is to be free of the problem of security. Is it possible for this mind to understand fear and be free from fear? Whatever such a mind does, being free, is right action.
How will you educate a group of children to be fearless? Which does not mean that they can do what they like - but to be free from the sense of all apprehension, anxiety? Will this not release an enormous amount of energy?
How do you set about educating the child? You are afraid and you see that fear is most disturbing. It is the worst form of destruction. How do I educate a boy to be without fear? What is it a teacher can do to translate this into action? Is it to allow the child to think freely? You see the importance of being without fear, because it is death to live in a state of fear. Whether it is conscious or unconscious fear, it troubles your mind. How will you help a child not to be afraid and yet to live with others? He cannot do whatever he likes, he cannot say, "I need not go to the class because I am fearless." Then what makes a child, a student, free? What gives him the deep impression that he is free, not to do what he likes, but free. If a child feels that you are really looking after him, that you care for him, that he is completely at home with you, completely secure with you, that he is not afraid of you, then he respects you and he listens to you because you are looking after him and he has complete confidence in you. He is then at peace with what you tell him. So open the door to him to be without fear. How else will you proceed? First of all you have to establish a relationship with the student, let him know that you really care for him, that he can really feel at home with you and therefore he can be completely at ease and feel secure. It is not a theory, it is not an idea. What will you do if your student fails in an examination? One boy may not be as quick as the other boy and yet he must learn. How will you encourage learning without fear? If you say one boy is better than another, it engenders fear. How will you avoid all this and yet help the child to learn? The child comes from a home where he has been brought up differently. His whole life is geared to achievement, success, and he comes here with all his background of fear and competition. How are you to help him?
Teacher: You can help him learn according to his individual capacity.
Krishnamurti: Let us go slowly. How is it to be done? This? school is in your hands. You have to create something out of it. Teaching is a creative thing, it is not merely something you can learn and repeat. How are you going to teach the children in your class for whom you have a feeling of love. Remember they are not interested in learning. They want to have a good time. They want to play cricket, watch birds, and occasionally look at a book. The fact is they want to do the easiest thing. If you leave it to them the more they are secure with you, the more they will exploit you. How will you help them to learn? You have to find ways to teach them and that is going to release your energy to devise mean of making subjects interesting for the child.
Before you proceed with a child, what is the state of your mind which wants to help the child to learn subjects in which he is not interested?
Teacher: It is the urge to share your learning with the child.
Krishnamurti: I want these children to learn because learning is part of existence and the child can only learn if there is no fear. I must teach the child so that he learns without fear, which means I have to explode with this feeling of wanting to share with that boy. Do you know the state of mind that wants to share with another? That itself seems to be the right feeling. Do you know what that implies? The fact is I know more, the child knows less, and I have a feeling that he must learn, that he must be capable of sharing. We both are learning, which means we are going through an experience together. The child and I are then already in a state of communication. Once I have established the right relationship or communication between myself and the child, he is going to learn because he has confidence in me.
Teacher: The teacher may be very fond of the child, but still the child is not willing to learn, the child is not interested.
Krishnamurti: I question it. When the child has confidence in you, do you think he will not learn any subject you want him to? What we are trying to do is to establish relationship. If that is possible, then will I not convey to the child the importance of learning a subject?
This morning when we began to talk there was no commu- nication between the speaker and the audience. Now we have established some kind of communication and we are trying to work the thing out together. Can we not do the same thing with children?


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 9 'ON THE NEGATIVE APPROACH'

Krishnamurti: What do you think is right education, not for any particular group of children, the children of the rich or the poor, the children of the village or of the town, but children? How would you bring up a child knowing that walls of destructive nationalism divide people?
Machines are taking over man's labour and man is going to have more leisure. There will be electronic brains, machines which will run by themselves. Man is going to have a great deal of leisure, perhaps not immediately, but in fifty or a hundred years time. Taking into account the advance of technology, growing systematization, the acceptance of authority and tyranny in the world, what do you consider is the direction of education? What would you consider is the direction of the whole development of man? What is it you want the student to discover for himself? Are these vain questions? If you consider them seriously what would be your reaction? Machines are going to take over. The perfect teacher, who is really excellent in his subject, can teach a class and his instructions can be recorded through tapes and distributed throughout the world and the ordinary teacher can utilize them and instruct the student. So, the responsibility for good teaching may be taken out of individual hands, though you may need a teacher. You may say that what happens in fifty years is not your immediate problem. But a really good educator must be concerned not only with the immediate but be prepared for the future - future not in the sense of the day after, or a thousand days after tomorrow, but the tendency of this extraordinary development of the mind. I suppose you exist from day to day. The immediate is brutal, tiring and you say: "Why should I bother with what is going to happen?" But if you have a child if you are a teacher with students, unless you have a total comprehension of all this, you cannot see and understand the meaning of education. What will happen after you educate all these girls and boys? The girls are going to get married and disappear into the vast world. They will be sucked into society. What is the point of educating them? And the boys will get jobs. Why should you educate them to fit into this rotten society? To teach them how to behave, how to be gentle and kind, is that the end of education? Take the total picture of what is happening in the world, not only in India. Seeing this whole picture, comprehending it, what is it you are trying to do?
Unless you have a total response to this whole issue the mere tinkering with it to improve teaching methods has very little meaning. The world is on fire, and being an educated man you must have the right answer to this; being a human being you must have an answer to this, and if you have an answer, a feeling of this totality of evil, then, when you teach mathematics, dancing, singing, it has a significance.
Teacher: Sir, if I do not have this whole feeling towards something, do you think it is likely to come into being when I do something and do it well?
Krishnamurti: I want you to be factual.
Teacher: By being punctual, learning the technique, studying before I teach and doing the thing perfectly, would that help to bring about the quality of total feeling?
Krishnamurti: Would it? It is essential that I be punctual, that I study my subject before I teach - that is understood. And you are asking if that will lead to the total feeling of all this?
Teacher: I feel there is a likelihood - it is not a certainty - when I study something with attention.
Krishnamurti: You have moved away from doing something, from being punctual and all the rest of it, to "attention". What do you mean by attention? I may give a certain meaning to attention and you may not. I will work on mathematics and I will be punctual. I will be very quiet and very tender and affectionate, encourage the student, discourage him from being competitive. Would you call that an attentive mind?
Teacher: I think so, sir. By helping the student not to compete, there is a quality of attention.
Krishnamurti: What does that mean? Not only are you attentive to your subject and to your relationship with the student but also attentive to nature, to world events and world tendencies, not only to the individual corruptions and individual aspirations but to the collective. But if you say you are attentive because you go to the class punctually, it has no meaning.
Can you put the question differently? Is it possible to have this total comprehension without fear? In discussing the possibility of such a comprehension, and discovering it, can we then turn to the everyday activities and not the other way round? Now how would you discuss it?
From what do we derive our energy? If we eat a certain amount of food we have a certain vitality but the vitality is not the thing that makes us live, function and be conscious. How do we derive energy, psychological energy, the driving energy? Most people get that energy by having an end in view, an ego, by maintaining a vision, an ideal, a thing that must be done, a result. That gives one an astonishing energy. Look at all the saints and politicians; the wish for success gives them enormous energy. The man who has an ideal in view and thinks that it must be established on earth, will walk the earth. He gets his psychological energy in spite of hi body because that is the thing he must do, because he thinks it is good for the people and from that he derives an abundant energy. And when he does not succeed he feels disappointed, depressed, unhappy, but he covers it up and goes on. Most people derive energy from wanting a result through the desire to achieve a position, to fulfil an ambition or an ideal. They get energy with its accompanying disappointments, frustrations, despair. In this is the destruction of energy.
If you are interested in god, you want to create the most beautiful god in the world and you drive yourself, you exhaust yourself, and when the drive becomes a futility, a despair, you become depressed. So you meet a living energy with a negative energy which is depression, sorrow; so there is a contradiction going on.
Teacher: Sir, is energy not destroyed when there is no interest in what one is doing? For example, when a gardener is interested in gardening, there is energy. Is this not real energy and the other one no energy at all?
Krishnamurti: The poor gardener is also depressed if he cannot get what he wants. You are connecting interest with energy and the lack of interest with lack of energy. There are very few of us who are really interested in what we are doing.
Most of us derive our energy from the desire for security, from ideals, from seeking a result, fulfilment of ambition and so on. For most of us that is energy. For the man who goes about doing good, his activity gives him enormous energy and when he does not succeed he is in despair, the two always go together. That energy always brings with it depression, frustration.
In realizing that this form of energy is very destructive, would you not enquire to discover an energy which is not accompanied by depression, by despair, by frustration? Is there such energy? One knows the ordinary energy with its entanglements and one sees that energy which is brought about by seeking a result; and if, seeing it, one pushes it aside, then would that in itself not bring about an enquiry as to whether there is any other form of energy which is not accompanied by despair? That is the problem. Look at that for a little while, consider it, and let us go back to the first question. Seeing this world in flames, the world in utter confusion, an every politician trying to patch it up and every patch having a hole in it - seeing this total state, we must have a total answer. And how do you, as an educator, respond to this? Do you respond with the energy which is destructive or with the energy which is not destructive?
Teacher: What is that energy which has no shadow of destruction in it?
Krishnamurti: Do not ask that question. Never put a positive question. Always put a negative question in order to find a positive answer which is not the response of the opposite.
Now, what is negative thinking? What is this energy which is not destructive? That is a positive question.
What is this total energy? Would it be right for us to describe this total energy which is not destructive, and can I describe it? If I were to describe it, would it not be merely verbal, theoretical to others?
Energy becomes a destructive thing the moment you want to achieve it. The desire to achieve it becomes the end for which you strive and if you do not achieve it, you are in despair. So your question was a wrong question and if one is not very careful, a wrong answer will ensue. So, what should the next question be: "How will you help me to experience this total energy?" If I were able to help you, you would be depending on the helper and the helper may be wrong. So how would you put the question?
Teacher: Is it possible in communication to experience this total energy in the present? Krishnamurti: You can ask the same question in a different way. You are asking a positive question all the time about something you do not know. Your question is unrelated to the problem. Now how would you put the question?
Teacher: Do you mean to say that the right question should be "When I see the destructive nature of this energy...."
Krishnamurti: See the falseness of this energy which is destructive, that in itself is the answer. You cannot go beyond the destructive nature of this energy and say what the other is.
Can you cease to revolve in creating destructive energy? You will not then ask what the other is. All you can ask is, "Is it possible to stop this self-created destructive energy?" You cannot enquire positively into energy, it must be a negative approach - the comprehending of the fact negatively, not positively, in order to get to the other - because you do not know the other. So your approach must be negative in the sense that you see the factual nature of this energy which is self-destructive.
Can I comprehend negatively? Can I learn a technique, and can the mind liberate itself from the technique without recompense? Then the mind is open to a different pattern of i energy.
The entire world is in a vast mess, in confusion. To have a total response to that, you must have energy of a different quality from the usual energy which you apply to a problem. The usual approach to a problem is in terms of hope, fear, success, fulfilment and so on, with its accompanying despair. This is obvious. These are all psychological facts. Here we have a world issue and you have to approach it not with the energy of despair but with an energy which is not contaminated by despair. To come upon that energy which is not destructive, the mind must be free from the energy of despair. This is a world problem, how do you answer it? Do you answer it idealistically with the intention, the desire and the feeling, "This is the right thing to do"? If you do, you answer it with the energy of despair. Or do you look at it with a different energy altogether? If you look at the total problem with that new kind of energy, you will have the right answer.
Teacher: I would like to talk a little more about the communication of this feeling you are hinting at: that we are perpetuating through our education the energy of despair and hence the hopelessness of such education. Can we educate in I the accepted sense of the word, and yet have the other? Can a person who is engaged in teaching a certain subject teach that perfectly and yet get the whole, total feeling? Can he do it without a motive, with a total attention to the thing that he is doing and with a feeling of love? Will that help to keep the I mind open to the new source of energy?
Krishnamurti: You are introducing suppositions, they are not facts. You see, you have no love. Occasionally there is an opening in the cloud and you see the bright light, but only occasionally. You are not dealing with facts, you are dealing with suppositions. If you were dealing with facts, then you could have answered.
The main statement is not good enough, "I do pay attention sometimes, I do love without wanting something in return." You may do this occasionally, but you have to do it on all the three hundred and sixty five days, not just one day.
Teacher: As I see it, whatever I do, I want to fit the "plus" into this.
Krishnamurti: You cannot put the plus into the minus, you cannot put the creative thing into the destructive. The destructive energy has to cease for the creative thing to come in.
You have time, you have leisure to meditate, and without becoming sentimental you have to discover the destructive energy in yourself. It is a continuous process of awareness, keeping the window open for the other. This is a total process all the time.
There is a psychological climate that is necessary, which means relationship in teaching and that requires subtlety. You cannot have subtlety and pliability if you have an end in mind. If you are thinking from a conclusion, from an experience of knowing a great many techniques, you cannot have pliability, subtlety.
Have you ever talked to anybody who is entrenched deep in some ideal, in some dogma? He has no pliability, no subtlety. To bring about subtlety, pliability, the mind must have no anchorage.
Teacher: Is it possible to arrange circumstances so that this pliability and subtlety come into being? It is not always possible to create this within organizations.
Krishnamurti: How can one create neither antagonism nor resistance in relationship? How is a sense of equality to be brought about? If you can establish that feeling then what is the next step? Is there a next step?
First of all, is it possible to establish mutual confidence within an organization? To establish that requires a great deal of intelligence on my part and on the part of others.
Teacher: As you said, the problem is how to establish relationship without the sense of high and low and with the awareness of this total feeling.
Krishnamurti: We do not know anything about this total feeling. But we know the destructive nature of certain forms of energy and the mind tries to disentangle itself from that.
We know there must be equality and that equality is denied when there are divisions, cliques, when we are functioning merely on an economic level and when there is no comprehension of the nature of destructive energy. It is not an economic equality that has to be established but an equality at every level. If we do not establish that right from the beginning and establish it also in ourselves, we have no contact. Can we spend time in considering how to establish an equality in that sense, not the equality of technique? Can we come together to establish between ourselves this feeling of equality in which all differences are gone? Then we are free. We must be quite sure that at least a few of us are walking along the road. Some of us then may walk slowly, some may walk fast but it is in the same direction and the direction is the quality. It is really a turning of one's back to the world. If you see the crippling effects of the energy of despair, you have to renounce it. If you are alive to this, it means that your relationship with the world is entirely different and that opens a great many doors.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 10 'ON FLOWERING'

Teacher: I wonder whether we could go into the problem of how to ask the right question? We generally ask a question to find an answer, to arrive at a method, to discover the reason for things. We question to find out why one is jealous, why one is angry. Now, can the quality of questioning be engendered in oneself and in the child so that there is only enquiry without a method or without merely finding reasons? Is not the problem of right questioning of prime importance in our approach to the child?
Krishnamurti: How do we question anything? When do we question ourselves or question authority or question the educational system? What does the word "question" mean? I wonder if a self-critical awareness is lacking in us. Are we aware of what we are doing, thinking, feeling? How do we awaken or question, so as to bring about this critical aware- ness? If we go into this it might help to arouse in the child a self-critical capacity, a critical awareness. How do we set about it? What makes me question? Do I ever question myself. Do I see how mediocre I am? Or do I question, find an explanation and move on? It is very depressing to discover one's mediocrity and therefore one does not question, and one never goes beyond.
Let us put it differently. Very little of us is alive. A small part of us is throbbing, the rest is asleep. The little part that is throbbing, gradually grows dim, falls into a rut and is finished.
Does one know what it means to be a full human being? The fact is, one is not alive. The question is to be totally alive, to be physically alive, to be in very good health, not to overeat, to be sensitive emotionally, to feel, to have a quality of sympathy, and to have a very good mind. Otherwise, one is dead.
How would you awaken the mind as a whole? It is your problem. How would you see that you are completely alive inside, and outside; in your feelings, in your taste in everything? And how would you awaken in the student this feeling of non-fragmented living?
There are only two ways of doing it: either there is something within you which is so urgent that it burns away all contradiction; or you have to find an approach which will watch all the time, which will deliberately set about investigating everything you are doing, an awareness which will ceaselessly ask the question to find out in yourself so that a new quality comes into being which keeps all the dirt out. Now, which is it that you are doing as a human being as well as a teacher?
Teacher: Is one to question constantly, or is there a questioning which has its own momentum?
Krishnamurti: If there is no momentum, then you have to start with little things, haven't you? Start with the little things, not the big things. Start observing how you dress, what you say, how you watch the road, without the operation of criticism. And, watching, listening, how are you going to get to the other, which will be the momentum, which carries all by itself?
There is a momentum to which you do not have to pay attention, but you cannot come to it except by watching little things; and yet you have to see that you are not caught in this everlasting watching. To watch one's dress, the sky, and yet be out of it, so that your mind is not only watching little things but absorbing the wider issues, such as the good of the country, and the much wider issues also, such as authority, such as this perpetual desire to fulfil, this constant concern whether one is right or wrong, and fear. So, can the mind observe the little things and without being caught in the little things, can it move out so that it can record much greater issues?
Teacher: What is the state of mind, the approach in which there is this everlasting watching, the understanding of little things, without being caught in the little things?
Krishnamurti: Why are you caught in the little things? What is the thing that makes you a prisoner of the little?
Teacher: My opinions. And yet I do not want to be caught in little things. Krishnamurti: But I have to pay attention to little things. Most people are caught in them the moment they pay attention. To pay attention and yet not to be prisoner to little things, is the issue. Now, what makes the mind or the brain a prisoner?
Teacher: Concern with the immediate.
Krishnamurti: What do you mean, sir? Do you mean not having a long vision? You are not looking at the problem.
Teacher: My attachment to little things.
Krishnamurti: Are you not a prisoner of little things?
Teacher: I am. With me it is probably a deep unconscious sense, that I am preparing myself for something great, an illusion like that.
Krishnamurti: Are you aware that you are a prisoner of little things? Examine why you are a prisoner. Take the fact that you are a prisoner of little things, and possibly of many little things, ask why, go into it, question it, find out. Do not give an explanation and run oR with the explanation which you did just now. You must actually take one thing and look at it. In tackling inwardly the frustration, the conflict, the resistance, you correct the outer. The psychological conflict within expresses itself outwardly in your becoming a prisoner of little things and then you try to correct them. Without understanding the inward conflict, the misery, life has no meaning. If you discover that you are frustrated, then go into it; and if you have gone deeply into it, it will correct the anger, the overeating, the over-dressing.
The way you question frustration is important. How do you question? So that frustration unfolds, so that frustration flowers? It is only when thought flowers that it can naturally die. Like the flower in a garden, thought must blossom, it must come to fruition and then it dies. Thought must be given freedom to die. In the same way there must be freedom for frustration to flower and die. And the right question is whether can there be freedom for frustration to flower and to die?
Teacher: What do you mean by flowering, sir?
Krishnamurti: Look at the garden, the flowers in front over there! They come to bloom and after a few days they wither away because it is their nature. Now, frustration must be given freedom so that it blossoms. You have to understand the reason of frustration, but not in order to suppress it, not to say, "I must fulfil". Why should I fulfil? If I am a liar I can try to stop lying, which is what people generally do. But can I allow that lie to flower and die? Can I refuse to say it is right or wrong, good or bad? Can I see what is behind the lie? I can only find out spontaneously why I lie if there is freedom to find out. In the same way, in order not to be a prisoner of little things, can I find out why I am a prisoner? I want that fact to flower. I want it to grow and to expand, so that it withers and dies without my touching it. Then I am no longer a prisoner though I watch the little things.
Your question was: "Is there a momentum which keeps moving, keeping itself clean, healthy?" That momentum, that flame which burns, can only be when there is freedom for everything to flower - the ugly, the beautiful, the evil, the good and the stupid - so that there is not a thing suppressed, so that there is not a thing which has not been brought up and examined and burnt out. And I cannot do that if through the little things I do not discover frustration, misery, sorrow, conflict, stupidity, dullness. If I only discover frustration through reasoning I do not know what frustration means. So, from little things I go to something, wider and in understanding the wider, the other things flower without intervention.
Teacher: I seem to catch a glimpse of what you say, I am going to examine it.
Krishnamurti: You are examining it while I am examining it. You are examining your own little things in which you are caught.
Teacher: In the flowering of conflict, there should be freedom to flower and die. The little mind does not give itself that freedom. You are saying that the inward conflict should flower and die and again you said that this flowering and dying is happening as we are examining it now. There is one difficulty, which is, that I seem to project something into this floration and that itself is a hindrance.
Krishnamurti: That is the real crux. You see, to you flowering is an idea. You do not see the fact, the symptom, the cause, and allow that cause to blossom right now. The little mind always deals with symptoms and never with the fact. It does not have the freedom to find out. It is doing the very thing which indicates the little mind, because it says, "It is a good idea, I will think about it," and so it is lost for it is then dealing with ideation, not with fact. It does not say, "Let it flower, and let us see what happens." Then it would discover. But, it says, "It is a good idea; I must investigate the idea".
Now, we have discovered a great many things. First of all, we are unaware of the little things. Then, becoming aware of them, we are caught in them and we say, "I must do that, I must do this".
Can I see the symptom, go into the cause, and let the cause flower? But I want it to flower in a certain direction, which I means I have an opinion on how it should flower. Now can I go after that? That becomes my major issue. And I see that I prevent the cause flowering because I am afraid I do not know what will happen if I allow frustration to flower. So I go after why I am afraid? What am I afraid of? I see, that so long as fear exists there can be no flowering. So I have to tackle fear, not through the idea, but tackle it, as a fact which means I will allow fear to blossom. I will let fear blossom, and see I what happens. All this requires a great deal of inward perception.
Allow fear to blossom - do you know what that means? It may mean I may lose my job, be destroyed by my wife, my husband.
Can I allow everything to blossom? It does not mean I am going to murder, rob somebody, but can I just allow "what is" to blossom.
Teacher: Could we go into this, then allowing a thing to blossom?
Krishnamurti: Do you really see the fact? What does it mean, to allow a thing to blossom, to allow jealousy to blossom? First of all, how unrespectable, how unspiritual. How do you allow jealousy to blossom, to achieve a full life? Can you do it so that you are not caught in it? Can you let that feeling have its full vitality, without obstruction? Which means you do not identify yourself with it, which means you do not say it is right or wrong, you do not have an opinion about it; these are all methods of destroying jealousy. But you do not want to destroy jealousy. You want it to blossom, to show all its colours, whatever they may be.
Teacher: it is not very clear to me, sir.
Krishnamurti: Have you grown a plant? How do you do it?
Teacher: Prepare the ground, put in manure....
Krishnamurti: Put in the right manure, use the right seed, put it in at the right time, look after it, prevent things from happening to it. You give it freedom. Why do you not do the same with jealousy?
Teacher: The flowering here is not expressed outside like the plant.
Krishnamurti: It is much more real than the plant you are planting outside in the field. Do you not know what jealousy is? At the moment of jealousy, do you say it is imagination? You are burning with it, are you not? You are angry, furious. Why do you not pursue it, not as an idea but actually, take it out and see that it flowers, so that each flowering is a destruction of itself and therefore, there is no "you" at the end of it who is observing the destruction. In that is real creation.
Teacher: When the flower blossoms, it reveals itself. What exactly do you mean, sir, when you say that when jealousy blossoms it will destroy itself?
Krishnamurti: Take a bud, an actual bud from a bush. If you nip it, it will never flower, it will die quickly. If you let it blossom, then it shows you the colour, the delicacy, the pollen, everything. It shows what it actually is without your being told it is red, it is blue, it has pollen. It is there for you to look at. In the same way, if you allow jealousy to flower, then it shows you everything it actually is - which is envy, attachment. So in allowing jealousy to blossom, it has shown you all its colours and it has revealed to you what is behind jealousy, which you will never discover if you do not allow it to blossom.
To say that jealousy is the cause of attachment is mere verbalization. But in actually allowing jealousy to flower, the fact that you are attached to something becomes a fact, an emotional fact, not an intellectual, verbal idea and so each flowering reveals that which you have not been able to discover; and as each fact unveils itself, it flowers and you deal with it. You let the fact flower and it opens other doors, till there is no flowering at all of any kind and, therefore, no cause or motive of any kind.
Teacher: Psychological analysis will help me to find out the causes of jealousy. Between analysis and the flowering in which a flower reveals itself, is there a vital difference?
Krishnamurti: One is an intellectual process, the observer operating on the thing observed, which is analysis, which is correction, the altering and the adding. The other is the fact without the observer, it is what the fact is itself.
Teacher: What you say is totally non-verbal. There is no relationship between the observer and the observed.
Krishnamurti: Once you get the feeling that everything in you must blossom, which is a very dangerous state, if you understand this thing, that everything must flower in you, which is a marvellous thing, in that there is real freedom. And, as each thing flowers, there is neither observer nor the observed; therefore there is no contradiction. So all the things blossom in you and die.
Teacher: Why should I allow it to blossom if I can nip it in the bud?
Krishnamurti: What is going to happen to the flower if you kill the bud? If you kill the bud, it will not flower any more. In the same way, you say, "I must kill jealousy or fear" but i it is not possible to kill jealousy and fear. You can suppress them, alter them, offer them to some god, but they will always be there. But if you really understand the central fact, to allow everything to flower without interference, it will be a revolution.
Teacher: Jealousy is a complex thing.
Krishnamurti: Let it flower. Jealousy, in flowering, reveals its complexity. And in understanding the complexity, in watching the complexity, it reveals some other factor, and let i that blossom, so that everything is blossoming in you, nothing is denied, nothing is suppressed, nothing is controlled. It is a tremendous education, is it not?
Teacher: There is great significance in what you are saying. But is it possible?
Krishnamurti: It is possible, otherwise there is no point in saying it. If you see that, how will you help the student to flower? How will you help him to understand?
Teacher: I would start with myself. By a certain psychological approach I can see the cause. What you are saying is that in flowering, the problem unfolds itself. There is a great deal of difference between the two. But even if I have a glimpse of it, to convey it to the student is difficult.
Krishnamurti: It is a non-verbal communication which I have communicated to you verbally. How have I come to a flowering of thought which takes place in communication?
Teacher: Before one can investigate into this floration or even into the space in which floration can take place, there is a quality of equilibrium which has to be established to allow anything to flower in me.
Krishnamurti: I do not accept it. I do not believe you can do it that way. Take the idea of jealousy. I say make it flower. But you will not let it flower.
Teacher: When I am dealing with a child, is not the first factor this awakening of the quality of perception, which is equilibrium?
Krishnamurti: I will tell you what it is. If you listened, really listened, the flowering would actually take place. If you listened, observed, understood, immediately after the listening, it has taken place if that has taken place, then the other things are very simple to the child. You will find different ways to watch the child, to help the child, to communicate with the child at the verbal level. The very act of listening is the following.
Teacher: Is that listening a quality, sir?
Krishnamurti: You are listening. Why do you call it a quality? You have listened to what I have to say this morning: "Let everything flower."
If you listen, it will take place. It is not a quality. A quality is a thing already established. This is a living thing, a burning thing, a furious thing. You cannot make it a quality, a practice. Can you practice seeing colour? You cannot. You can see the beauty and the glory of the flower only when there is a flowering.


KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 10 'ON MEDITATION AND EDUCATION'

KRISHNAMURTI ON EDUCATION TALK TO TEACHERS CHAPTER 11 'ON MEDITATION AND EDUCATION'

Are we human beings or professionals? Our professions take the whole of our lives and we give very little time to the cultivation or the understanding of the mind, which is living. The profession comes first, then living. We approach life from the point of view of the profession, the job, and spend our lives in it and at the end of our lives we turn to meditation, to a contemplative attitude of mind.
Are we only educators or are we human beings who see education as a significant and true way of helping human beings to cultivate the total mind? Living comes before teaching. The man who is a specialist - a nose and throat specialist - spends all his days in the examination of noses and throats and obviously his mind is filled with throats and noses and only occasionally can he think about meditation or look at truth.
Can we go into the question of meditation, as a compre- hensive total approach to life which implies the understanding of what meditation is? I do not know if any of you meditate and I do not know what meditation means to you. What part has meditation in education and what do we mean by meditation? We give so much importance to the getting of a degree, the getting of a job, to financial security; that is the entire I design of our thinking. And meditation, the real enquiry into whether there is god, the observing, experiencing of that immeasurable state, is not part of our education at all. We will have to find out what we mean by meditation, not how to meditate. That is an immature way of looking at meditation. If one can unravel what is meditation, then the very process of unravelling is meditation.
What is meditation and what is thinking? If we enquire into what meditation is, we have to enquire into what thinking is. Otherwise, merely to meditate when I do not know the process of thinking is to create a fancy, a delusion, which has no reality whatsoever. So to really understand or to discover what meditation is, it is not enough to have mere explanations which are only verbal and therefore have little significance; one has to go into the whole process of thinking.
Thinking is a response of memory. Thoughts become the slave of words, the slave of symbols, of ideas, and the mind is the word and the mind becomes slave to words like god, communist, the principal, the vice-principal, the prime minister, the police inspector, the villager, the cook. See the nuances of these words and the feelings that accompany these words. You say sannyasi and immediately there is a certain quality of respect. So the word for most of us has immense significance. For most of us the mind is the word. Within the conditioned, verbal, technical symbolic framework, we live and think; that framework is the past, which is time. If you observe this process taking place in yourself, then it has significance.
Now is there thought without word? Is there thinking without word and therefore out of time? The word is time. And if the mind can separate the word, the symbol, from itself, then is there an enquiry which does not seek an end and is therefore timeless?
First, let us look at the whole picture. A mind that has no space in which to observe has no quality of perception. From thinking, there is no observation. Most of us see through words, and is that seeing? When I see a flower and say it is a rose, do I see the rose or do I see the feeling, the idea that the word invokes? So, can the mind which is of time and space, explore into a non-spatial, timeless state because it is only in that state that there is creation? A technical mind which has acquired specialized knowledge can invent, add to, but it can never create. A mind that has no space, no emptiness from which to see, is obviously a mind that is incapable of living in a spaceless, timeless state. That is what is demanded. So a mind that is merely caught in time and space, in words, in itself, in conclusions, in techniques, in specialization, such a mind is a very distressed mind. When the world is confronted with something totally new, all our old answers, codes, traditions are inadequate.
Now what is thinking? Most of our lives are spent in the effort to be something, to become something, to achieve something. Most of our lives are a series of connected and disconnected constant effort and in these efforts the whole problem of ambition and contradiction brings about a certain exclusive process which we call concentration. And why should we make an effort? What is the point of effort? Would we stagnate if we failed to make an effort and what does it matter if we stagnate? Are we not stagnating with our immense efforts - now? What significance has effort any more? If the mind understands effort will it not release a different kind of energy which does not think in terms of achievement, ambition, and so contradiction? Is not that very energy action , itself.
In effort there is involved idea and action and the problem of how to bridge idea and action. All effort implies idea and action and the coming together of these two. And why should there be such division, and is not such a division destructive? All divisions are contradictory and in the self-contradictory state there is inattention. The greater the contradiction the greater the inattention and the greater the resultant action. So life is an endless battle from the moment we are born to the moment we die.
Is it possible to educate both ourselves and students to live? I do not mean to live merely as an intellectual being but as a complete human being, having a good body and a good mind, enjoying nature, seeing the totality, the misery, the love, the sorrow, the beauty of the world.
When we consider what meditation is, I think one of the first things is the quietness of the body. A quietness that is not enforced, sought after. I do not know if you have noticed a tree blowing in the wind and the same tree in the evening when the sun has set? It is quiet. In the same way, can the body be quiet, naturally, normally, healthily? All this implies an enquiring mind which is not seeking a conclusion or starting from a motive. How is a mind to enquire into the unknown, the immeasurable? How is one to enquire into god? That is also part of meditation. How do we help the student to probe into all this? Machines and the electronic brains are taking over, automation is going to come in about fifty years to this country and you will have leisure and you can turn to books for knowledge. Our intelligence, not merely the capacity to reason but rather the capacity to perceive, understand what is true and what is false, is being destroyed by the emphasis on authority, acceptance, imitation, in which is security. All this is going on but in all this what part has meditation? I feel the quality of meditation as I am talking to you. It is meditation. I am talking but the mind that is communing is in a state of meditation.
All this implies an extraordinarily pliable mind, not a mind that accepts, rejects, acquiesces or conforms. So meditation is the unfolding of the mind and through it perception, the seeing without restraint, without a background and so an endless emptiness in which to see. The seeing without the limitation of thought which is time requires a mind that is astonishingly quiet, still.
All this implies an intelligence which is not the result of education, book learning, acquisition of techniques. Obviously, to observe a bird you must be very quiet; otherwise at the least movement on your part the bird flies away; the whole of your body must be quiet, relaxed, sensitive to see. How you create that feeling? Take that one thing which is part of meditation. How will you bring this about in a school like this? First of all, is it necessary at all to observe, to think, to have a mind that is subtle, a mind that is still, a body that is responsive, sensitive, eager?
We are only concerned with helping the student to get a degree and to get a job and then we allow him to sink into this monstrous society. To help him to be alive it is imperative for a student to have this extraordinary feeling for life, not his life or somebody's else's life, but for life, for the villager, for the tree. That is part of meditation - to be passionate about it, to love - which demands a great sense of humility. This humility is not to be cultivated. Now how will you create the climate for this, because children are not born perfect? You may say that all we have to do is to create the environment and they will grow into marvellous beings; they will not. They are what they are, the result of our past with all our anxieties and fears and we have created the society in which they live and children have to adjust themselves and are conditioned by us How will you create the climate in which they see all these influences, in which they look at the beauty of this earth, look at the beauty of this valley? Just as you devote time to mathematics, science, music, dance, why do you not give some time to all this?
Teacher: I was thinking about practical difficulties and how it is not always possible.
Krishnamurti: Why do you give time to dance, to music Why not give time to this as you give to mathematics? You are not interested in it. If you saw that it was also necessary you would devote time to it. If you saw that it was as essential as mathematics, you would do something.
Meditation implies the whole of life, not just the technical, monastic, or scholastic life, but total life and to apprehend and communicate this totality, there must be a certain seeing of it without space and time. A mind must have in itself a sense of the spaceless and the timeless state. It must see the whole of this picture. How will you approach it and help the student to see the whole of life, not in little segments, but life in its totality? I want him to comprehend the enormity of this.


Foreword

- Talks to Students -

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

- Talks to Teachers -

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11


KRISHNAMURTI TO HIMSELF HIS LAST JOURNAL FOREWORD BY MARY LUTYENS

THIS BOOK is unique in that it is the only one of Krishnamurti's publications which records words spoken into a tape-recorder while he was quite alone.
After the success of Krishnamurti's Journal, published in 1982, he was urged to continue it but, since by then his hand had become rather shaky (he was eighty-seven), it was suggested that instead of writing it, which would tire him, he should dictate it to himself. This idea appealed to him. However, he could not start at once because he was on the point of flying to India where he would have no time to himself. On his return to California, in February 1983, he dictated the first of the pieces contained in this volume into a new Sony tape-recorder.
All the dictations except one were recorded from his home, Pine Cottage, in the Ojai Valley, some eighty miles north of Los Angeles. He would dictate in the mornings, while in bed after breakfast, undisturbed.
Krishnamurti had first stayed at Pine Cottage with his brother in 1922, when it was lent to him by a friend, and it was there, in August, '22, that he underwent a spiritual experience that transformed his life. Soon afterwards, a Trust was formed to which money was subscribed to buy the cottage and six acres of surrounding land. In 1978 a beautiful new house was built incorporating the cottage in which Krishnamurti retained his original bedroom and a small sitting-room.
His dictations were not as finished as his writings, and at times his voice would wander away from the recorder to become rather distant, so, unlike his Notebook and Journal, some slight editing has been necessary for the sake of clarity. The reader gets very close to Krishnamurti in these pieces - almost, it seems at moments, into his very consciousness. In a few of them he introduces an imaginary visitor who comes to question him and draw him out.
The gist of Krishnamurti's teaching is here, and the descriptions of nature with which he begins most of the pieces may for many, who regard him as a poet as well as a philosopher, quieten their whole being so that they become intuitively receptive to what follows. There are repetitions, but these seem somehow necessary in order to emphasize his meaning, and they clearly show how every day was a completely new day to him, free from all burdens of the past.
Strangely, the last piece, and perhaps the most beautiful, is about death. It is the last occasion on which we shall ever hear Krishnamurti discoursing to himself. Two years later he died in this same bedroom at Pine Cottage.
M.L.


KRISHNAMURTI TO HIMSELF BROCKWOOD PARK FRIDAY 25TH FEBRUARY, 1983

THERE IS A tree by the river and we have been watching it day after day for several weeks when the sun is about to rise. As the sun rises slowly over the horizon, over the trees, this particular tree becomes all of a sudden golden. All the leaves are bright with life and as you watch it as the hours pass by, that tree whose name does not matter - what matters is that beautiful tree - an extraordinary quality seems to spread all over the land, over the river. And as the sun rises a little higher the leaves begin to flutter, to dance. And each hour seems to give to that tree a different quality. Before the sun rises it has a sombre feeling, quiet, far away, full of dignity. And as the day begins, the leaves with the light on them dance and give it that peculiar feeling that one has of great beauty. By midday its shadow has deepened and you can sit there protected from the sun, never feeling lonely, with the tree as your companion. As you sit there, there is a relationship of deep abiding security and a freedom that only trees can know.
Towards the evening when the western skies are lit up by the setting sun, the tree gradually becomes sombre, dark, closing in on itself. The sky has become red, yellow, green, but the tree remains quiet, hidden, and is resting for the night.
If you establish a relationship with it then you have relationship with mankind. You are responsible then for that tree and for the trees of the world. But if you have no relationship with the living things on this earth you may lose whatever relationship you have with humanity, with human beings. We never look deeply into the quality of a tree; we never really touch it, feel its solidity, its rough bark, and hear the sound that is part of the tree. Not the sound of wind through the leaves, not the breeze of a morning that flutters the leaves, but its own sound, the sound of the trunk and the silent sound of the roots. You must be extraordinarily sensitive to hear the sound. This sound is not the noise of the world, not the noise of the chattering of the mind, not the vulgarity of human quarrels and human warfare but sound as part of the universe.
It is odd that we have so little relationship with nature, with the insects and the leaping frog and the owl that hoots among the hills calling for its mate. We never seem to have a feeling for all living things on the earth. If we could establish a deep abiding relationship with nature we would never kill an animal for our appetite, we would never harm, vivisect, a monkey, a dog, a guinea pig for our benefit. We would find other ways to heal our wounds, heal our bodies. But the healing of the mind is something totally different. That healing gradually takes place if you are with nature, with that orange on the tree, and the blade of grass that pushes through the cement, and the hills covered, hidden, by the clouds.
This is not sentiment or romantic imagination but a reality of a relationship with everything that lives and moves on the earth. Man has killed millions of whales and is still killing them. All that we derive from their slaughter can be had through other means. But apparently man loves to kill things, the fleeting deer, the marvellous gazelle and the great elephant. We love to kill each other. This killing of other human beings has never stopped throughout the history of man's life on this earth. If we could, and we must, establish a deep long abiding relationship with nature, with the actual trees, the bushes, the flowers, the grass and the fast moving clouds, then we would never slaughter another human being for any reason whatsoever. Organized murder is war, and though we demonstrate against a particular war, the nuclear, or any other kind of war, we have never demonstrated against war. We have never said that to kill another human being is the greatest sin on earth.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA MONDAY 28TH FEBRUARY, 1983

FLYING AT 41,000 feet from one continent to another you see nothing but snow, miles of snow; all the mountains and the hills are covered with snow, and the rivers too are frozen. You see them wandering, meandering, all over the land. And far below, the distant farms are covered with ice and snow. It is a long, tiresome flight of eleven hours. The passengers were chattering away. There was a couple behind one and they never stopped talking, never looked at the glory of those marvellous hills and mountains, never looked at the other passengers. Apparently they were absorbed in their own thoughts, in their own problems, in their chatterings. And at last, after a tedious, calm flight, in the dead of winter, you land at the town on the Pacific.
After the noise and the bustle, you leave that ugly, sprawling, vulgar, shouting city and the endless shops selling almost all the same things. You leave all that behind as you go round the coast highway of the blue Pacific, following the seashore, on a beautiful road, wandering through the hills, meeting the sea often; and as you leave the Pacific behind and enter into the country, winding over various small hills, peaceful, quiet, full of that strange dignity of the country, you enter the valley. You have been there for the last sixty years, and each time you are astonished to enter into this valley. It is quiet, almost untouched by man. You enter into this valley which is almost like a vast cup, a nest. Then you leave the little village and climb to about 1,400 feet, passing rows and rows of orange orchards and groves. The air is perfumed with orange blossom. The whole valley is filled with that scent. And the smell of it is in your mind, in your heart, in your whole body. It is the most extraordinary feeling of living in a perfume that will last for about three weeks or more. And there is a quietness in the mountains, a dignity. And each time you look at those hills and the high mountain, which is over 6,000 feet, you are really surprised that such a country exists. Each time you come to this quiet, peaceful valley there is a feeling of strange aloofness, of deep silence and the vast spreading of slow time.
Man is trying to spoil the valley but it has been preserved. And the mountains that morning were extraordinarily beautiful. You could almost touch them. The majesty, the vast sense of permanency is there in them. And you enter quietly into the house where you have lived for over sixty years and the atmosphere, the air, is, if one can use that word, holy; you can feel it. You can almost touch it. As it has rained considerably, for it is the rainy season, all the hills and the little folds of the mountain are green, flourishing, full - the earth is smiling with such delight, with some deep quiet understanding of its own existence.
`You have said over and over again that the mind, or if you prefer it, the brain, must be quiet, must empty itself of all the knowledge it has gathered, not only to be free but to comprehend something that is not of time or thought or of any action. You have said this in different ways in most of your talks and I find this awfully difficult, not only to grasp the idea, the depth of it but the feeling of quiet emptiness, if I can use that word. I never could feel my way into it. I have tried various methods to end the chattering of the mind, the endless occupation with something or other, this very occupation creating its problems. And as one lives one is caught up in all this. This is our daily life, the tedium, the talk that goes on in a family, and if there isn't talking there is always the television or a book. The mind seems to demand that it should be occupied, that it should move from one thing to another, from knowledge to knowledge, from action to action with the everlasting movement of thought.'
`As we pointed out, thought cannot be stopped by determination, by a decision of the will, or the urgent pressing desire to enter into that quality of quiet, still emptiness.' 'I find myself envious for something which I think, which I feel, to be true, which I would like to have, but it has always eluded me, it has always gone beyond my grasp. I have come, as I have often come, to talk with you: why in my daily life, in my business life, is there not the stability, the endurance of that quietness? Why isn't this in my life? I have asked myself what am I to do. I also realize I cannot do much, or I can't do anything at all about it. But it is there nagging. I can't leave it alone. If only I could experience it once, then that very memory will nourish me, then that very remembrance will give a significance to a really rather silly life. So I have come to enquire, to probe into this matter: why does the mind - perhaps the word brain may be better - demand that it should be occupied?'


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA TUESDAY 10TH MARCH, 1983

THE OTHER DAY as one was walking along a secluded wooded lane far from the noise and the brutality and the vulgarity of civilization, right away from everything that was put together by man, there was a sense of great quietness, enveloping all things - serene, distant and full of the sound of the earth. As you walked along quietly, not disturbing the things of the earth around you, the bushes, the trees, the crickets and the birds, suddenly round a bend there were two small creatures quarrelling with each other, fighting in their small way. One was trying to drive off the other. The other was intruding, trying to get into the other's little hole, and the owner was fighting it off. Presently the owner won and the other ran off. Again there was quietness, a sense of deep solitude. And as you looked up, the path climbed high into the mountains, the waterfall was gently murmuring down the side of the path; there was great beauty and infinite dignity, not the dignity achieved by man that seems so vain and arrogant. The little creature had identified itself with its home, as we human beings do. We are always trying to identify ourselves with our race, with our culture, with those things which we believe in, with some mystical figure, or some saviour, some kind of super authority. Identifying with something seems to be the nature of man. Probably we have derived this feeling from that little animal.
One wonders why this craving, longing, for identification exists. One can understand the identification with one's physical needs - the necessary things, clothes, food, shelter and so on. But inwardly, inside the skin as it were, we try to identify ourselves with the past, with tradition, with some fanciful romantic image, a symbol much cherished. And surely in this identification there is a sense of security, safety, a sense of being owned and of possessing. This gives great comfort. One takes comfort, security, in any form of illusion. And man apparently needs many illusions.
In the distance there is the hoot of an owl and there is a deep-throated reply from the other side of the valley. It is still dawn. The noise of the day has not begun and everything is quiet. There is something strange and holy where the sun arises. There is a prayer, a chant to the dawn, to that strange quiet light. That early morning, the light was subdued, there was no breeze and all the vegetation, the trees, the bushes, were quiet, still, waiting. Waiting for the sun to arise. And perhaps the sun would not come up for another half hour or so, and the dawn was slowly covering the earth with a strange stillness.
Gradually, slowly, the topmost mountain was getting brighter and the sun was touching it, golden, clear, and the snow was pure, untouched by the light of day.
As you climbed, leaving the little village paths down below, the noise of the earth, the crickets, the quails and other birds began their morning song, their chant, their rich worship of the day. And as the sun arose you were part of that light and had left behind everything that thought had put together. You completely forgot yourself. The psyche was empty of its struggles and its pains. And as you walked, climbed, there was no sense of separateness, no sense of being even a human being.
The morning mist was gathering slowly in the valley, and that mist was you, getting more and more thick, more and more into the fancy, the romance, the idiocy of one's own life. And after a long period of time you came down. There was the murmur of the wind, insects, the calls of many birds. And as you came down the mist was disappearing. There were streets, shops, and the glory of the dawn was fast fading away. And you began your daily routine, caught in the habit of work, the contentions between man and man, the divisions of identification, the division of ideologies, the preparations for wars, your own inward pain and the everlasting sorrow of man.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 11TH MARCH, 1983

IT WAS A cool fresh morning and there was the light that California alone has, especially the southern part of it. It is really quite an extraordinary light.
We have travelled probably all over the world, most of the world at least, have seen various lights and clouds in many parts of the earth. The clouds in Holland are very close; here in California the clouds against the blue sky seem to hold the light everlastingly - the light that great clouds have, with their extraordinary shape and quality.
It was a cool, very nice morning. And as you climbed the rocky path up to the great height and looked down into the valley and saw the row upon row of orange trees, avocados and the hills that surround the valley, it was as though you were out of this world, so completely lost were you to all things, to the weariness, to man's ugly reactions and actions. You left all that behind as you climbed up and up the very rocky path. You left behind far below you the vanity, the arrogance, the vulgarity of uniforms, decorations spread all over your chest, and the vanity and strange costumes of priests. You left all that behind.
And as you went up you nearly trod on a mother with her dozen or more little baby quails and they scattered with chirping into the bushes. As you went on up and looked back, the mother had again gathered them round her and they were all quite secure under the wings of their mother.
You had to climb hour after hour to reach the great height. Some days you saw a bear a little way off and it paid no attention. And the deer across the gully, they too seemed unconcerned. At last you reached the height of a rocky plateau, and across the hills to the south-west you saw the distant sea, so blue, so quiet, so infinitely far away. You sat on a rock, smooth, cracked, where the sun must for century upon century, without any regret, have cracked it. And in the little cracks you saw tiny little living things scurrying about, and there was that utter silence, complete and infinite. A very large bird - they call it a condor - was circling in the sky. Apart from that movement there was nothing astir except these tiny little insects. but there was that silence that exists only where man has not been before; it was so peaceful.
You left everything behind in that little village so far below you. Literally everything: your identity, if you had any, your belongings, the possession of your experiences, your memories of things that had meant something to you - you left all that behind, down below there amidst the shining groves and orchards. Here there was absolute silence and you were totally alone.
It was a marvellous morning and the cool air which was becoming colder wrapped round you, and you were completely lost to everything. There was nothing and beyond nothing.
You should really forget the word meditation. That word has been corrupted. The ordinary meaning of that word - to ponder over, to consider, to think about - is rather trivial and ordinary. If you want to understand the nature of meditation you should really forget the word because you cannot possibly measure with words that which is not measurable, that which is beyond all measure. No words can convey it, nor any systems, modes of thought, practice or discipline. Meditation - or rather if we could find another word which has not been so mutilated, made so ordinary, corrupt, which has become the means of earning a great deal of money - if you can put aside the word, then you begin quietly and gently to feel a movement that is not of time. Again, the word movement implies time - what is meant is a movement that has no beginning or end. A movement in the sense of a wave: wave upon wave, starting from nowhere and with no beach to crash upon. It is an endless wave. Time, however slow it is, is rather tiresome. Time means growth, evolution, to become, to achieve, to learn, to change. And time is not the way of that which lies far beyond the word meditation. Time has nothing to do with it. Time is the action of will, of desire, and desire cannot in any way [word or words inaudible here] - it lies far beyond the word meditation.
Here, sitting on that rock, with the blue sky - it is astonishingly blue - the air is so pure, unpolluted. Far beyond this range is the desert. You can see it, miles of it. It is really a timeless perception of that which is. It is only that perception which can say it is.
You sat there watching for what seemed many days, many years, many centuries. As the sun was going down to the sea you made your way down to the valley and everything around you was alight, that blade of grass, that sumac [a wild bush], the towering eucalyptus and the flowering earth. It took time to come down as it had taken time to go up. But that which has no time cannot be measured by words. And meditation is only a word. The roots of heaven are in deep abiding silence.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 11TH MARCH, 1983 (CONTINUED)

IT WAS REALLY a most lovely clear beautiful morning. There was dew on every leaf. And as the sun rose slowly, quietly spreading over the beautiful land, there was great peace in this valley. The trees were full of oranges, small ones but many. Gradually the sun lit every tree and every orange. When you sat on that veranda overlooking the valley, there were the long shadows of the morning. The shadow is as beautiful as the tree. We wanted to go out, not in a car, but out among the trees, smell the fresh air and the scent of many oranges and the flowers, and hear the sound of the earth.
Later on one climbed right to the very top of the hill, overlooking the wide valley. The earth doesn't belong to anyone. It is the land upon which all of us are to live for many years, ploughing, reaping and destroying.
You are always a guest on this earth and have the austerity of a guest. Austerity is far deeper than owning only a few things. The very word austerity has been spoilt by the monks, by the sannyasis, by the hermits. Sitting on that high hill alone in the solitude of many things, many rocks and little animals and ants, that word had no meaning.
Over the hills in the far distance was the wide, shining, sparkling sea. We have broken up the earth as yours and mine - your nation, my nation, your flag and his flag, this particular religion and the religion of the distant man. The world, the earth, is divided, broken up. And for it we fight and wrangle, and the politicians exult in their power to maintain this division, never looking at the world as a whole. They haven't got the global mind. They never feel nor ever perceive the immense possibility of having no nationality, no division, they can never perceive the ugliness of their power, their position and their sense of importance. They are like you or another, only they occupy the seat of power with their petty little desires and ambitions, and so maintain apparently, as long as man has been on this earth, the tribal attitude towards life. They don't have a mind that is not committed to any issue, to any ideals, ideologies - a mind that steps beyond the division of race, culture, that the religions man has invented.
Governments must exist as long as man is not a light to himself, as long as he does not live his daily life with order, care, diligently working, watching, learning. He would rather be told what to do. He has been told what to do by the ancients, by the priests, by the gurus, and he accepts their orders, their peculiar destructive disciplines as though they were gods on this earth, as though they knew all the implications of this extraordinarily complex life.
Sitting there, high above all the trees, on a rock that has its own sound like every living thing on this earth, and watching the blue sky, clear, spotless, one wonders how long it will take for man to learn to live on this earth without wrangles, rows, wars and conflict. Man has created the conflict by his division of the earth, linguistically, culturally, superficially. One wonders how long man, who has evolved through so many centuries of pain and grief, anxiety and pleasure, fear and conflict, will take to live a different way of life.
As you sat quietly without movement, a bob cat, a lynx, came down. As the wind was blowing up the valley it was not aware of the smell of that human being. It was purring, rubbing itself against a rock, its small tail up, and enjoying the marvel of the earth. Then it disappeared down the hill among the bushes. It was protecting its lair, its cave or its sleeping place. It was protecting what it needs, protecting its own kittens, and watching for danger. It was afraid of man more than anything else, man who believes in god, man who prays, the man of wealth with his gun, with his casual killing. You could almost smell that bob cat as it passed by you. You were so motionless, so utterly still that it never even looked at you; you were part of that rock, part of the environment.
Why, one wonders, does man not realize that one can live peacefully, without wars, without violence; how long will it take him, how many centuries upon centuries to realize this? From the past centuries of a thousand yesterdays, he has not learned. What he is now will be his future.
It was getting too hot on that rock. You could feel the gathering heat through your trousers so you got up and went down and followed the lynx which had long since disappeared. There were other creatures: the gopher, the king snake, and a rattler (rattle-snake). They were silently going about their business. The morning air disappeared; gradually the sun was in the west. It would take an hour or two before it set behind those hills with the marvellous shape of the rock and the evening colours of blue and red and yellow. Then the night would begin, the night sounds would fill the air; only late in the night would there be utter silence. The roots of heaven are of great emptiness, for in emptiness there is energy, incalculable, vast and profound.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA TUESDAY 15TH MARCH 1983

THIS END OF the valley, particularly on this lovely quiet morning, was peaceful, there was no sound of traffic. The hills were behind you and the tallest mountain in this region was over 6,000 feet. This house is surrounded by orchards, bright yellow oranges, and the sky was blue without a single cloud. You could hear the murmur of bees among the flowers in the still quiet morning. The old oak tree [the Californian evergreen holm oak] behind the house was a great age; the strong winds had broken many dead branches. It has survived many storms, many summers of great heat and the cold winters. Probably it could tell you a lot of stories but this morning it was very quiet, there was no breeze. Everything around you was full of green and bright oranges, yellow and shining, and perfume filled the air - the perfume of jasmine.
This valley is far from all the noise and the bustle of human traffic, of humanity, of all the ugly things that are going on in the world. The orange trees were just beginning to show their fresh young flowers. The scent of it would fill the valley in a week or two and there would be the hum of thousands of bees. It was a peaceful morning and beyond all this lay the sick world, a world that is becoming more and more dangerous, more and more corrupt, vastly dull in search of entertainment, religious and otherwise. The superficiality of existence is thriving. Money seems to be the greatest value in life, and with it naturally goes power, position and the sorrow of it all.
`On such a beautiful morning I want to talk over with you a rather sad subject, frightening, the sense of apprehension that pervades humanity and myself. I would really like to understand, not merely intellectually or descriptively, why, with so many others, I dread the ending of life.
`We kill so easily - it is called blood sport, shooting birds for amusement to show off one's skill, chasing the fox, killing by the million the things of the sea; death seems to be everywhere. Sitting on this quiet veranda, looking at those bright yellow oranges, it is difficult - or rather it seems so unseemly - to talk over something that is so frightening. Man throughout all the ages has never really solved or understood the thing called death.
`Naturally I have studied various religious and scientific rationalizations, beliefs, and they assume realities; some of them are logical, comforting, but the fact remains that there is always the fear of the unknown.
`I was discussing this fact with a friend of mine whose wife has recently died. He was a rather lonely man and he was inclined not only to live in his memories but also to find out for himself through seances, mediums and all that whether his wife, whom he really loved, had just evaporated into thin air, or was there still a continuity of her in another dimension, in another world than this?
`He said, "Strangely enough I found that at one of these seances the medium mentioned my name and said that she had a message from my wife. And the message was something only known to her and me. Of course the medium may have read my thoughts or my wife may exist. That thought was in the air, the thought of that secret which was between us. I have asked many people of their experiences. It all seems so vain and rather stupid, including the message from my wife which was so trivial, so deeply meaningless." I don't want to discuss with you whether there is an entity of a person which continues after death. That is not my interest. Some say there is a continuity, others say there is total annihilation. This contradiction - annihilation, total ending of a person or the continuity of that individual - has been in all literature, from the ancients to the present day. But to me, all this is beside the point. Its validity is still in the realm of speculation, superstition, belief and the desire for comfort, hope. I am really not concerned with all that. I really mean this. I am at least quite certain of that. But I would like to have a dialogue with you, if I may, about what is the meaning of it all - this whole business of living and dying. Is it all utterly meaningless, vague, without any depth, without any significance whatsoever? Millions have died and millions will be born and continue and die. I am one of those. I always ask myself: what is the meaning of living and dying? The earth is beautiful, I have travelled a great deal, talked to many people who are supposed to be wise and learned, but they too die.
`I have come a long way so perhaps you would be good enough to take time and have the quiet patience to talk over this subject with me.'
`Doubt is a precious thing. It cleanses, purifies the mind. The very questioning, the very fact that the seed of doubt is in one, helps to clarify our investigation. Not only doubting what all the others have said, including the whole concept of regeneration, and the Christian belief and dogma of resurrection, but also the Asiatic world's acceptance that there is continuity. In doubting, questioning all that, there is a certain freedom which is necessary for our enquiry. If one can put all that aside, actually, not merely verbally but negate all that deep within oneself, then one has no illusion. And it is necessary to be totally free from any kind of illusion - the illusions that are imposed upon us and the illusions that we create for ourselves. All illusions are the things that we play with, and if one is serious then they have no place whatsoever, nor does faith come into all this.
`So having set aside all that, not for the moment but seeing the falseness of all that, the mind is not caught in the falsehood that man has invented about death, about god, about all the rituals that thought has created. There must be freedom of opinion and judgement, for then only can one deliberately, actually, hesitantly explore into the meaning of daily living and dying - existence and the end of existence. If one is prepared for this, or if one is willing, or even better if one is actually, deeply concerned to find out the truth of the matter (living and dying is a very complex problem, an issue that requires a very careful examination) where should we begin? With life or with death? With living or with the ending of that which we call living?'
`I am over fifty, and have lived rather extravagantly, keeping an interest in many, many things. I think I would like to begin - I am rather hesitant, I am rather doubtful where I should begin.'
`I think we ought to begin with the beginning of existence, man's existence, with one's existence as a human being.'
`I was born into a fairly well-to-do family, carefully educated and brought up. I have been in several businesses and I have sufficient money; I am a single man now. I have been married, had two children, who all died in a car accident. And I have never married again. I think I should like to begin with my childhood. From the beginning, like every other child in the world, poor or rich, there was a well developed psyche, the self-centred activity. It is strange, as you look back upon it, that it begins from very early childhood, that possessive continuity of me as J. Smith. He went through school, expanding, aggressive, arrogant, bored, then into college and university. And as my father was in a good business I went into his Company. I reached the top, and on the death of my wife and children, I began this enquiry. As happens to all human beings, it was a shock, a pain - the loss of the three, the memories associated with them. And when the shock of it was over I began to enquire, to read, to ask, to travel in different parts of the world, talking the matter over with some of the so-called spiritual leaders, the gurus. I read a great deal but I was never satisfied. So I think we ought to begin, if I may suggest, with the actual living - the daily building up of my cultivated, circumscribed mind. And I am that. You see, my life has been that. My life is nothing exceptional. Probably I would be considered upper middle class, and for a time it was pleasurable, exciting, and at other times dull, weary, and monotonous. But the death of my wife and children somehow pulled me out of that. I haven't become morbid but I want to know the truth of it all, if there is such a thing as truth about living and dying.'
`How is the psyche, the ego, the self, the I, the person, put together? How has this thing come into being, from which arises the concept of the individual, the "me", separate from all others? How is this momentum set going - this momentum, this sense of the I, the self? We will use the word "self" to include the person, the name, the form, the characteristics, the ego. How is this self born? Does the self come into being with certain characteristics transmitted from the parents? Is the self merely a series of reactions? Is the self merely the continuity of centuries of tradition? Is the self put together by circumstances, through accidents, happenings? Is the self the result of evolution - evolution being the gradual process of time, emphasizing, giving importance to the self? Or, as some maintain, especially the religious world, does the outward shell of the self really contain within itself the soul and the ancient concept of the Hindus, of the Buddhists? Does the self come into being through the society which man has created, which gives strength to the formula that you are separate from the rest of humanity? All these have certain truths in them, certain facts, and all these constitute the self. And the self has been given tremendous importance in this world. The expression of the self in the democratic world is called freedom, and in the totalitarian world, that freedom is suppressed, denied and punished. So would you say that instinct begins in the child with the urge to possess? This also exists in the animals, so perhaps we have derived from the animals this instinct to possess. Where there is any kind of possession there must be the beginning of the self. And from this instinct, this reaction, the self gradually increases in strength, in vitality, and becomes well-established. The possession of a house, the possession of land, the possession of knowledge, the possession of certain capacities - all this is the movement of the self. And this movement gives the feeling of separateness as the individual.
`Now you can go much further into details: is the you, the self, separate from the rest of mankind? Are you, because you have a separate name, a separate physical organism, certain tendencies different from another's, perhaps a talent - does that make you an individual? This idea that each one of us throughout the world is separate from another, is that an actuality? Or may the whole concept be illusory just as we have divided the world into separate communities, nations, which is really a glorified form of tribalism? This concern with oneself and the community being different from other communities, other selves - is that in actuality real? Of course you may say it is real because you are an American, and others are French, Russian, Indian, Chinese and so on. This linguistic, cultural, religious difference has brought about havoc in the world - terrible wars, incalculable harm. And also, of course, in certain aspects there is great beauty in it, in the expression of certain talents, as a painter, as a musician, as a scientist and so on. Would you consider yourself as a separate individual with a separate brain which is yours and nobody else's? It is your thinking, and your thinking is supposedly different from another's. But is thinking individual at all? Or is there only thinking, which is shared by all humanity, whether you are the most scientifically talented person or the most ignorant, primitive?
`All these questions and more arise when we are considering the death of a human being. So would you, looking at all this - the reactions, the name, the form, the possessiveness, the impulse to be separate from another, sustained by society and by religion - would you in examining all this logically, sanely, reasonably, consider yourself to be an individual? This is an important question in the context of the meaning of death.' `I see what you are driving at. I have an intuitive comprehension, cognizance, that as long as I think that I am an individual, my thinking is separate from the thinking of others - my anxiety, my sorrow is separate from the rest of humanity. I have a feeling - please correct me - that I have reduced a vast complex living of the rest of mankind to a very small, petty little affair. Are you saying in effect that I am not an individual at all? My thinking is not mine? And my brain is not mine, separate from others? Is this what you are hinting at? Is this what you are maintaining? Is this your conclusion?'
`If one may point out, the word "conclusion" isn't justified. To conclude means to shut down, to end - conclude an argument, conclude a peace after a war. We are not concluding anything; we are just pointing out, because we must move away from conclusions, from finality and so on. Such an assertion limits, brings a narrowness into our enquiry. But the fact, the observable rational fact, is that your thinking and the thinking of another are similar. The expression of your thinking may vary; you may express something in one way if you are an artist, and another person, who is not an artist, may express it in another way. You judge, evaluate, according to the expression, and the expression then divides you into an artist and a football player. But you, as an artist, and he, as a football player, think. The football player and the artist suffer, are anxious, have great pain, disappointment, apprehension; one believes in god and the other doesn't believe in god, one has faith and the other has no faith, but this is common to all human beings, though each one may think he is different. You may think my sorrow is entirely different from another's, that my loneliness, my desperation, are wholly opposite to another's. Our tradition is that, our conditioning is that, we are educated to that - I am an Arab, you are a Jew, and so on. And from this division there arises not only individuality but the communal racial difference. The individual identifying himself with a community, with a nation, with a race, with a religion invariably brings conflict between human beings. It is a natural law. But we are only concerned with the effects, not with the causes of war, causes of this division.
`So we are merely pointing out, not asserting, not concluding, that you, sir, are the rest of humanity, psychologically, deeply. Your reactions are shared by all humanity. Your brain is not yours, it has evolved through centuries of time. You may be conditioned as a Christian, believe in various dogmas, rituals; another has his own god, his own rituals, but all this is put together by thought. So we are questioning deeply whether there is an individual at all. We are the whole of humanity; we are the rest of mankind. This is not a romantic, fantastic, statement, and it is important, necessary, when we are going to talk over together the meaning of death.'
`What do you say to all this, sir?'
`I must say I am rather puzzled by all these questions. I am not certain why I have always considered myself to be separate from you or from somebody else. What you say seems to be true but I must think it over, I must have a little time to assimilate all that you have said so far.'
`Time is the enemy of perception. If you are going to think over what we have talked about so far, argue with yourself, discuss what has been said, analyse what we have talked over together, it is going to take time. And time is a brand new factor in the perception of that which is true. Anyhow, shall we leave it for the moment?'
He came back after a couple of days and he seemed more quiet and rather concerned. It was a cloudy morning and probably it was going to rain. In this part of the world they need much more rain because beyond the hills there is a vast desert. It gets very cold here at night because of that. `I have come back after a couple of days of quiet thinking. I have a house by the sea, I live by myself. It is one of those little seaside cottages and you have in front of you the beach and the blue Pacific, and you can walk for miles on the beach. I generally go for long walks either in the morning or evening. After seeing you the other day I took a walk along the beach, probably about five miles or more, and I decided to come back and see you again. I was at first very disturbed. I couldn't quite make out what you were saying, what you were pointing out to me. Though I am rather a sceptical person about these matters, I allowed what you were saying to occupy my mind. It wasn't that I was inwardly accepting or denying it, but it intrigued me, and I purposely use the word "allow" - to allow it to enter into my mind. And after some deliberation I took a car and drove along by the coast and then turned inland and came here. It is a beautiful valley. I am glad to find you here. So could we continue with what we were talking about the other day?
`If I understand it clearly, you were pointing out that tradition, long conditioned thinking, can bring about a fixation, a concept that one readily accepts, perhaps not with a great deal of thought - accepts the idea that we are separate individuals; and as I thought more about it - I am using the word `thought` in its ordinary sense, thinking, rationalizing, questioning, arguing - it was as though I was having a discussion with myself, a prolonged dialogue, and I think I really do grasp what is involved in that. I see what we have done with the marvellous world we live in. I see the whole historical sequence. And after considerable to and fro of thought I really do understand the depth and the truth of what you said. So if you have time I would like to go much further into all this. I really came to find out, as you know, about death, but I see the importance of beginning with one's comprehension of oneself, and through the door of the self - if one can use the word - come to the question of what is death.'
`As we were saying the other day, we share, all humanity shares, the sunlight [he had not said this; that sunlight is not yours or mine. It is the life-giving energy which we all share. The beauty of a sunset, if you are watching it sensitively, is shared by all human beings. It is not yours setting in the west, east, north or south; it is the sunset that is important. And our consciousness, in which is included our reactions and actions, our ideas and concepts and patterns, systems of belief, ideologies, fears, pleasures, faith, the worship of something which we have projected, our sorrows, our griefs and pain - all this is shared by all human beings. When we suffer we have made it into a personal affair. We shut out all the suffering of mankind. Like pleasure; we treat pleasure as a private thing, ours, the excitement of it and so on. We forget that man - including woman, of course, which we needn't repeat - that man has suffered from time beyond all measure. And that suffering is the ground on which we all stand. It is shared by all human beings.
'So our consciousness is not actually yours or mine; it is the consciousness of man, evolved, grown, accumulated through many, many centuries. In that consciousness is the faith, the gods, all the rituals man has invented. It is really an activity of thought; it is thought that has made the content - behaviour, action, culture, aspiration; the whole activity of man is the activity of thought. And this consciousness is the self, is the "me", the I, the ego, the personality and so on. I think it is necessary to understand this very deeply, not merely argumentatively, logically but deeply, as blood is in all of us, is part of us, is the essence, the natural process of all human beings. When one realizes this our responsibility becomes extraordinarily important. We are responsible for everything that is happening in the world as long as the content of our consciousness continues. As long as fear, nationalities, the urge for success, you know the whole business of it - as long as that exists we are part of humanity, part of the human movement.
`This is utterly important to understand. It is so: the self is put together by thought. Thought is not, as we have said, yours or mine; thinking is not individual thinking. Thinking is shared by all human beings. And when one has really deeply seen the significance of this, then I think we can understand the nature of what it means to die.
`As a boy you must have followed a small stream gurgling along a narrow little valley, the waters running faster and faster, and have thrown something, such as a piece of stick, into the stream and followed it, down a slope, over a little mound, through a little crevasse - followed it until it went over the waterfall and disappeared. This disappearance is our life.
`What does death mean? What is the very word, the threatening feeling about it? We never seem to accept it.'


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA WEDNESDAY 16TH MARCH, 1983 (CONTINUING THE DIALOGUE OF 15TH MARCH 1983)

`MAN HAS KILLED man in different states of mind. He has killed him for religious reasons, he has killed him for patriotic reasons, for peace, killed him through organized war. This has been our lot, killing each other endlessly.
`Sir, have you considered this kind of killing, what sorrow has come to man - the immense sorrow of mankind which has gone on through the ages, the tears, the agony, the brutality, the fear of it all? And it is still going on. The world is sick. The politicians, whether left, right, centre, or totalitarian, are not going to bring about peace. Each one of us is responsible, and being responsible we must see that the slaughter comes to an end so that we live on this earth, which is ours, in beauty and peace. It is an immense tragedy which we do not face or want to resolve. We leave it all to the experts; and the danger of experts is as dangerous as a deep precipice or a poisonous snake.
`So leaving all that aside, what is the meaning of death? What to you, sir, does death mean?'
`To me it means that all I have been, all that I am, suddenly comes to an end through some disease, accident or old age. Of course I have read and talked to Asiatics, to Indians, for whom there is a belief in reincarnation. I don't know whether this is true or not, but as far as I can understand, death means the ending of a living thing; the death of a tree, the death of a fish, death of a spider, death of my wife and children, a sudden cutting off, a sudden ending of that which has been living with all its memories, ideas, pain, anxiety, joys, pleasures, seeing the sunset together - all that has come to an end. And the remembrance of all that, not only brings tears but also the realization of one's own inadequacy, one's own loneliness. And the idea of separation from one's wife and children, from the things that one has worked for, cherished, remembered, held on to, the attachments and the pain of attachment - all that and more ceases suddenly. I think we generally mean that; death means that. It is to me the ending.
`There's a picture of my wife and the children on the piano in my cottage by the sea. We used to play the piano together. There is the remembrance of them in the picture on the piano, but the actuality has gone. Remembrance is painful, or remembrance may give one pleasure, but the pleasure is rather fading because sorrow is overriding. All that to me means death.
`We had a very nice Persian cat, a very beautiful thing. And one morning it had gone. It was on the front porch. It must have eaten something - there it was, lifeless, meaningless; it will never purr again. That is death. The ending of a long life, or the ending of a new born baby. I had a small new plant once which promised to grow into a healthy tree. But some thoughtless, unobservant person passed by, trod on it, and it will never be a great tree. That is also a form of death. The ending of a day, a day that has been poor or rich and beautiful, can also be called death. The beginning and the ending.'
`Sir, what is living? From the moment one is born until one dies, what is living? It is very important to understand the way we live - why we live this way after so many centuries. It is up to you, is it not, sir, if it is one constant struggle? Conflict, pain, joy, pleasure, anxiety, loneliness, depression, and working, working, working, labouring for others or for oneself; being self-centred and perhaps occasionally generous, envious, angry, trying to suppress the anger, letting that anger go rampant, and so on. This is what we call living - tears, laughter, sorrow, and the worship of something that we have invented; living with lies, illusions and hatred, the weariness of it all, the boredom, the inanities: this is our life. Not only yours but the life of all human beings on this earth, hoping to escape from it all. This process of worship, agony, fear has gone on from the ancient of days until now - labour, strife, pain, uncertainty, confusion, and joy and laughter. All this is part of our existence.
`The ending of all this is called death. Death puts an end to all our attachments, however superficial or however deep. The attachment of the monk, the sannyasi, the attachment of the housewife, the attachment to one's family, every form of attachment must end with death.
`There are several problems involved in this: one, the question of immortality. Is there such a thing as immortality? That is, that which is not mortal, for mortal implies that which knows death. The immortal is that which is beyond time and is totally unaware of this ending. Is the self, the "me", immortal? Or does it know death? The self can never become immortal. The "me", the I, with all its qualities is put together through time, which is thought; that self can never be immortal. One can invent an idea of immortality, an image, a god, a picture and hold to that and derive comfort from it, but that is not immortality.
`Secondly (this is a little bit more complex): is it possible to live with death? Not morbidly, not in any form of self-destructiveness. Why have we divided death from living? Death is part of our life, it is part of our existence - the dying and the living, and the living and dying. They are inseparable. The envy, the anger, the sorrow, the loneliness, and the pleasure that one has, which we call living, and this thing called death - why separate them? Why keep them miles apart? Yes, miles of time apart. We accept the death of an old man. It is natural. But when a young person dies through some accident or disease, we revolt against it. We say that it is unfair, it shouldn't be. So we are always separating life and death. This is a problem which we should question, understand - or not treat as a problem, but look at, see the inward implications of, not deceptively.
`Another question is the issue of time - the time involved in living, learning, accumulating, acting, doing, and the ending of me as we know it; the time that separates the living from the ending. Where there is separation, division, from here to there, from "what is" to "what should be", time is involved. Sustaining this division between that which is called death and that which is called life, is to me a major factor.
`When there is this division, this separation there is fear. Then there is the effort of overcoming that fear and the search for comfort, satisfaction, for a sense of continuity. (We are talking about the psychological world not the physical world or the technical world.) It is time that has put the self together and it is thought that sustains the ego, the self. If only one could really grasp the significance of time and division, the separation, psychologically, of man against man, race against race, one type of culture against another. This separation, this division, is brought about by thought and time, as living and dying. And to live a life with death means a profound change in our whole outlook on existence. To end attachment without time and motive, that is dying while living.
`Love has no time. It is not my love opposed to your love. Love is never personal; one may love another but when that love is limited, narrowed down to one person, then it ceases to be love. Where there really is love there is no division of time, thought and all the complexities of life, all the misery and confusion, the uncertainties, jealousies, anxieties involved. One has to give a great deal of attention to time and thought. Not that one must live only in the present, which would be utterly meaningless. Time is the past, modified and continuing as the future. It's a continuum and thought holds on, clings to this. It clings to something which it has itself created, put together.
`Another question is: as long as human beings represent the entire humanity - you are the entire humanity, not representing it, just as you are the world and the world is you - what happens when you die? When you or another die, you and the other are the manifestation of that vast stream of human action and reaction, the stream of consciousness, of behaviour and so on: you are of that stream. That stream has conditioned the human mind, the human brain, and as long as we remain conditioned by greed, envy, fear, pleasure, joy and all the rest of it, we are part of this stream. Your organism may end but you are of that stream, as you are, while living, that stream itself. That stream, changing, slow at times, fast at others, deep and shallow, narrowed by both sides of the bank and breaking through the narrowness into a vast volume of water - as long as you are of that stream there is no freedom. There is no freedom from time, from the confusion and the misery of all the accumulated memories and attachments. It is only when there is the ending of that stream, the ending, not you stepping out of it and becoming something else, but the ending of it, only then is there quite a different dimension. That dimension cannot be measured by words. The ending without a motive is the whole significance of dying and living. The roots of heaven are in living and dying.'


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA THURSDAY 17TH MARCH, 1983

THE CLOUDS WERE very low this morning. It rained last night, not too much but it has left the earth watered, rich, nourished. Considering, on a morning like this with the hills floating among the clouds and with those skies, the enormous energy that man has expended on this earth, the vast technological progress in the last fifty years, all the rivers more or less polluted and the waste of energy in this everlasting entertainment, it all seems so strange and so sick.
On the veranda this morning time is not very near to man, time as movement, time as going from here to there, time to learn, time to act, time as a means of changing from this to that in the ordinary things of life. One can understand that time is necessary to learn a language, to learn a skill, to build an aeroplane, to put together a computer, to travel around the world; the time of youth, the time of old age, time as the setting of the sun and of the sun rising slowly over the hills, the long shadows and the growth of a slowly maturing tree, time to become a good gardener, a good carpenter and so on. In the physical world, in physical action, time to learn becomes necessary and useful.
Is it that we carry over, extend, the same usage of time into the psychological world? Extend this way of thinking, acting, learning into the world inside the skin, into the area of the psyche, as hope, as becoming something, as self-improvement? It sounds rather absurd - the changing from this to that, from `what is' to `what should be'. Time is necessary, one thinks, to change the whole complex quality of violence into that which is not violent.
Sitting quietly by yourself, overlooking the valley, wide and long, you could almost count the rows of orange trees, the beautifully kept orchards. Seeing the beauty of the earth, of the valley, does not involve time, but the translation of that perception on to a canvas or into a poem needs time. Perhaps we use time as a means of escaping from `what is', from what we are, from what the future will be for ourselves and for the rest of mankind.
Time in the psychological realm is the enemy of man. We want the psyche to evolve, grow, expand, fulfil, turn itself into something more than what it is. We never question the validity of such a desire, of such a concept; we easily, perhaps happily, accept that the psyche can evolve, flourish, and that one day there will be peace and happiness. But actually there is no psychological evolution.
There is a humming bird going from flower to flower, brightness in this quiet light, with such vitality in that little thing. The rapidity of the wings. so fantastically rhythmical, steady; it seems it can move forward and backward. It is a marvellous thing to watch it, to feel the delicacy, the bright colour, and wonder at its beauty, so small, so rapid and so quickly gone. And there is a mocking bird on the telephone wire. Another bird is sitting on the top of that tree overlooking the whole world. It has been there for over half an hour, never moving, but watching, moving its little head to see that there is no danger. And it too has gone now. The clouds are beginning to move away from the hills, and how green the hills are.
As we were saying, there is no psychological evolution. The psyche can never become or grow into something which it is not. Conceit and arrogance cannot grow into better and more conceit, nor can selfishness, which is the common lot of all human beings, become more and more selfish, more and more of its own nature. It is rather frightening to realize that the very word `hope' contains the whole world of the future. This movement from `what is' to `what should be' is an illusion, is really, if one can use the word, a lie. We accept what man has repeated throughout the ages as a matter of fact, but when we begin to question, doubt, we can see very clearly, if we want to see it and not hide behind some image or some fanciful verbal structure, the nature and the structure of the psyche, the ego, the `me'. The `me' can never become a better me. It will attempt to, it thinks it can, but the `me' remains in subtle forms. The self hides in many garments, in many structures; it varies from time to time, but there is always this self, this separative, self-centred activity which imagines that one day it will make itself something which it is not.
So one sees there is no becoming of the self, there is only the ending of selfishness, of anxiety, of pain and sorrow which are the content of the psyche, of the `me'. There is only the ending of that, and that ending does not require time. It isn't that it will all end the day after tomorrow. It will only end when there is the perception of its movement. To perceive not only objectively, without any prejudice, bias, but to perceive without all the accumulations of the past; to witness all this without the watcher - the watcher is of time and however much he may want to bring about a mutation in himself, he will always be the watcher; remembrances, however pleasurable, have no reality, they are things of the past gone, finished dead: only in observing without the observer, who is the past, does one see the nature of time and the ending of time.
The humming bird has come back again. A ray of sunlight through the broken clouds has caught it, flashing its colours and the long thin beak and the rapidity of those wings. The pure watching of that little bird, without any reaction, just watching it, is to watch the whole world of beauty.
`I heard you the other day saying that time is the enemy of man. You explained something briefly about it. It seems such an outrageous statement. And you have made other similar statements. Some of them I have found to be true, natural, but one's mind never easily sees that which is actual, the truth, the fact, I was asking myself, and I have asked others too, why our minds have become so dull, so slow, why we cannot instantly see whether something is false or true? Why do we need explanations which seem so obvious when you have explained them? Why don't I, and any of us, see the truth of this fact? What has happened to our minds? I would like, if I may, to have a dialogue about it with you, to find out why my mind isn't subtle, quick. And can this mind, which has been trained and educated, ever become really, deeply, subtle, rapid, seeing something instantly, the quality and the truth or the falseness of it?'
`Sir, let's begin to enquire why we have become like this. It surely has nothing to do with old age. Is it the way of our life - the drinking, the smoking, the drugs, the bustle, the weariness, the everlasting occupation? Outwardly and inwardly we are occupied with something. Is it the very nature of knowledge? We are trained to acquire knowledge - through college, university, or in doing something skilfully. Is knowledge one of the factors of this lack of subtlety? Our brains are filled with so many facts, they have gathered so much information, from the television and from every newspaper and magazine, and they are recording as much as they can; they are absorbing, holding. So is knowledge one of the factors that destroys subtlety? But you can't get rid of your knowledge or put it aside; you have to have knowledge. Sir, you have to have knowledge to drive a car, to write a letter, to carry out various transactions; you even have to have some kind of knowledge of how to hold a spade. Of course you do. We have to have knowledge in the world of everyday activity.
`But we are speaking of the knowledge accumulated in the psychological world, the knowledge that you have gathered about your wife, if you have a wife; that very knowledge of having lived with your wife for ten days or fifty years has dulled your brain, has it not? The memories, the pictures are all stored there. We are talking of this kind of inward knowledge. knowledge has its own superficial subtleties: when to yield, when to resist, when to gather and when not to gather, but we are asking: doesn't that very knowledge make your mind, your brain, mechanical, repetitious from habit? The encylopaedia has all the knowledge of all the people who have written in it. Why not leave that knowledge on the shelf and use it when necessary? Don't carry it in your brain.
`We are asking: does that knowledge prevent the instant comprehension, instant perception, which brings about mutation, the subtlety that isn't in the words? is it that we are conditioned by the newspapers, by the society in which we live - which, by the way, we have created, for every human being from past generations to the present has created this society whether in this part of the world or any other part? Is it conditioning by religions that has shaped our thinking? When you have strong beliefs in some figure, in some image, that very strength prevents the subtlety, the quickness.
`Are we so constantly occupied that there is no space in our mind and heart - space both outwardly and inwardly? We need a little space, but you cannot have space physically if you are in a crowded city, or crowded in your family, crowded by all the impressions you have received, all the pressures. And psychologically there must be space - not the space that thought may imagine, not the space of isolation, not the space that divides human beings, politically, religiously, racially, not the space between continents, but an inward space that has no centre. Where there is a centre there is a periphery, there is a circumference. We are not talking of such space.
`And is another reason why we are not subtle, quick, because we have become specialists? We may be quick in our own specialization, but one wonders, if one is trained, specialized, whether there is any comprehension of the nature of sorrow, pain, loneliness and so on. Of course you cannot be trained to have a good, clear mind; the word "trained" is to be conditioned. And how can a conditioned mind ever be clear? `So all these may be the factors, sir, that prevent us from having a good, subtle, clear mind.'
`Thank you, sir, for seeing me. Perhaps, and I hope that, some of what you have said - not that I have understood it completely - but that some of the things you have said may take seed in me and that I will allow that seed to grow, to flourish without interfering with it. Perhaps then I may see something very rapidly, comprehend something without tremendous explanations, verbal analysis and so on. Good bye, sir.'


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 18TH MARCH, 1983

AT THE BIRD feeder there were a dozen or more birds chirping away, pecking at the grains, struggling, fighting each other, and when another big bird came they all fluttered away. When the big bird left again they all came back, chattering, quarrelling, chirping, making quite a lot of noise. Presently a cat went by and there was a flurry, a screeching and a great to do. The cat was chased away - it was one of those wild cats, not a pet cat; there are a great many of those wild ones around here of different sizes, shapes and colours. At the feeder all day long there were birds, little ones and big ones, and then a blue-jay came scolding everybody, the whole universe, and chased the other birds away - or rather they left when it came. They were very watchful for cats. And as the evening drew close all the birds went away and there was silence, quiet, peaceful. The cats came and went, but there were no birds.
That morning the clouds were full of light and there was promise in the air of more rain. For the past few weeks it had been raining. There is an artificial lake and the waters were right to the top. All the green leaves and the shrubs and the tall trees were waiting for the sun, which hadn't appeared bright as the Californian sun is; it had not shown its face for many a day.
One wonders what is the future of mankind, the future of all those children you see shouting, playing - such happy, gentle, nice faces - what is their future? The future is what we are now. This has been so historically for many thousands of years - the living and dying, and all the travail of our lives. We don't seem to pay much attention to the future. You see on television endless entertainment from morning until late in the night, except for one or two channels, but they are very brief and not too serious. The children are entertained. The commercials all sustain the feeling that you are being entertained. And this is happening practically all over the world. What will be the future of these children? There is the entertainment of sport - thirty, forty thousand people watching a few people in the arena and shouting themselves hoarse. And you also go and watch some ceremony being performed in a great cathedral, some ritual, and that too is a form of entertainment, only you call that holy, religious, but it is still an entertainment - a sentimental, romantic experience, a sensation of religiosity. Watching all this in different parts of the world, watching the mind being occupied with amusement, entertainment, sport, one must inevitably ask, if one is in any way concerned: what is the future? More of the same in different forms? A variety of amusements?
So you have to consider, if you are at all aware of what is happening to you, how the worlds of entertainment and sport are capturing your mind, shaping your life. Where is all this leading to? Or perhaps you are not concerned at all? You probably don't care about tomorrow. Probably you haven't given it thought, or, if you have, you may say it is too complex, too frightening, too dangerous to think of the coming years - not of your particular old age but of the destiny, if we can use that word, the result of our present way of life, filled with all kinds of romantic, emotional, sentimental feelings and pursuits, and the whole world of entertainment impinging on your mind. If you are at all aware of all this, what is the future of mankind?
As we said earlier, the future is what you are now. If there is no change - not superficial adaptations, superficial adjustments to any pattern, political, religious or social, but the change that is far deeper, demanding your attention, your care, your affection - if there is not a fundamental change, then the future is what we are doing every day of our life in the present. Change is rather a difficult word. Change to what? Change to another pattern? To another concept? To another political or religious system? Change from this to that? That is still within the realm, or within the field of `what is'. Change to that is projected by thought, formulated by thought, materialistically determined.
So one must enquire carefully into this word change. Is there a change if there is a motive? Is there a change if there is a particular direction, a particular end, a conclusion that seems sane, rational? Or perhaps a better phrase is `the ending of what is'. The ending, not the movement of `what is' to `what should be'. That is not change. But the ending, the cessation, the - what is the right word? - I think ending is a good word so let's stick to that. The ending. But if the ending has a motive, a purpose, is a matter of decision, then it is merely a change from this to that. The word decision implies the action of will. `I will do this; `I won't do that'. When desire enters into the act of the ending, that desire becomes the cause of ending. Where there is a cause there is a motive and so there is no real ending at all.
The twentieth century has had a tremendous lot of changes produced by two devastating wars, and the dialectical materialism, and the scepticism of religious beliefs, activities and rituals and so on, apart from the technological world which has brought about a great many changes, and there will be further changes when the computer is fully developed - you are just at the beginning of it. Then when the computer takes over, what is going to happen to our human minds? That is a different question which we should go into another time.
When the industry of entertainment takes over, as it is gradually doing now, when the young people, the students, the children, are constantly instigated to pleasure, to fancy, to romantic sensuality, the words restraint and austerity are pushed away, never even given a thought. The austerity of the monks, the sannyasis, who deny the world, who clothe their bodies with some kind of uniform or just a cloth - this denial of the material world is surely not austerity. You probably won't even listen to this, to what the implications of austerity are. When you have been brought up from childhood to amuse yourself and escape from yourself through entertainment, religious or otherwise, and when most of the psychologists say that you must express everything you feel and that any form of holding back or restraint is detrimental, leading to various forms of neuroticism, you naturally enter more and more into the world of sport, amusement, entertainment, all helping you to escape from yourself, from what you are.
The understanding of the nature of what you are, without any distortions, without any bias, without any reactions to what you discover you are, is the beginning of austerity. The watching, the awareness, of every thought, every feeling, not to restrain it, not to control it, but to watch it, like watching a bird in flight, without any of your own prejudices and distortions - that watching brings about an extraordinary sense of austerity that goes beyond all restraint, all the fooling around with oneself and all this idea of self-improvement, self-fulfilment. That is all rather childish. In this watching there is great freedom and in that freedom there is the sense of the dignity of austerity. But if you said all this to a modern group of students or children, they would probably look out of the window in boredom because this world is bent on its own pursuit of pleasure.
A large fawn-coloured squirrel came down the tree and went up to the feeder, nibbled at a few grains, sat there on top of it, looked around with its large beady eyes, its tail up, curved, a marvellous thing. It sat there for a moment or so, came down, went along the few rocks and then dashed to the tree and up, and disappeared.
It appears that man has always escaped from himself, from what he is, from where he is going, from what all this is about - the universe, our daily life, the dying and the beginning. It is strange that we never realize that however much we may escape from ourselves, however much we may wander away consciously, deliberately or unconsciously, subtly, the conflict, the pleasure, the pain, the fear and so on are always there. They ultimately dominate. You may try to suppress them, you may try to put them away deliberately with an act of will but they surface again. And pleasure is one of the factors that predominate; it too has the same conflicts, the same pain, the same boredom. The weariness of pleasure and the fret is part of this turmoil of our life. You can't escape it, my friend. You can't escape from this deep unfathomed turmoil unless you really give thought to it, not only thought but see by careful attention, diligent watching, the whole movement of thought and the self. You may say all this is too tiresome, perhaps unnecessary. But if you do not pay attention to this, give heed, the future is not only going to be more destructive, more intolerable but without much significance. All this is not a dampening, depressing point of view, it is actually so. What you are now is what you will be in the coming days. You can't avoid it. It is as definite as the sun rising and setting. This is the share of all man, of all humanity, unless we all change, each one of us, change to something that is not projected by thought.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 25TH MARCH, 1983

IT IS THE second day of a spring morning. It's lovely. It is extraordinarily beautiful here. It rained last night heavily and everything is again washed clean and all the leaves are shining bright in the sunlight. There is a scent in the air of many flowers and the sky is blue, dotted with passing clouds. The beauty of such a morning is timeless. It isn't this morning: it is the morning of the whole world. It is the morning of a thousand yesterdays. It is the morning that one hopes will continue, will last endlessly. It is a morning that is full of soft sunlight, sparkling, clear, and the air is so pure here, fairly high up the valley. The orange trees and the bright yellow oranges have been washed clean and they are shining as though it was the first morning of their birth. The earth is heavy with the rain and there is snow on the high mountains. It is really a timeless morning.
Across the valley the far mountains enclosing this valley are eager for the sun, for it has been a cold night, and all the rocks and the pebbles and the little stream seem to be aware and full of life.
You sit quietly far from everything and look at the blue sky, feel the whole earth, the purity and the loveliness of everything that lives and moves on this earth - except man of course. Man is what he is now after many thousands of centuries of time. And he will go on perhaps in the same manner; what he is now is what he will be tomorrow and a thousand tomorrows. Time, evolution, has brought him to what he is now. The future is what he is unless, of course, there is a deep abiding mutation of his whole psyche.
Time has become extraordinarily important to man, to all of us - time to learn, time to have a skill, time to become and time to die, time both outwardly in the physical world and time in the psychological world. It is necessary to have time to learn a language, to learn how to drive, to learn how to speak, to acquire knowledge. If you had no time you couldn't put things together to bring about a house; you must have time to lay brick upon brick. You must have time to go from here to where you want to go. Time is an extraordinary factor in our life - to acquire, to dispense, to be healed, to write a simple letter. And we seem to think we need psychological time, the time of what has been, modified now and continuing in the future. Time is the past, the present and the future. Man inwardly pins his hope on time; hope is time, the future, the endless tomorrows, time to become inwardly - one is `this', one will become `that'. The becoming, as in the physical world, from the little operator to the big operator, from the nonentity to the highest in some profession - to become.
We think we need time to change from `this' to `that'. The very words `change' and `hope' intrinsically imply time. One can understand that time is necessary to travel, to reach a port, to reach land after a long flight to the desired place. The desired place is the future. That is fairly obvious and time is necessary in that realm of achieving, gaining, becoming proficient in some profession, in a career that demands training. There, time seems not only necessary but must exist. And in the world of the psyche this same movement, this becoming, is extended. But is there psychological becoming at all? We never question that. We have accepted it as natural. The religions, the evolutionary books, have informed us that we need time to change from `what is' to `what should be'. The distance covered is time. And we have accepted that there is a certain pleasure and pain in becoming non-violent when one is violent, that to achieve the ideal needs an enormous amount of time. And we have followed this pattern all the days of our life, blindly, never questioning. We don't doubt. We follow the old traditional pattern. And perhaps that is one of the miseries of man - the hope of fulfilment, and the pain that that fulfilment, that hope, is not achieved, is not come by easily. Is there actually time in the psychological world - that is, to change that which is to something totally different? Why do ideals, ideologies, whether political or religious, exist at all? Is it not one of the divisive concepts of man that has brought about conflict? After all, the ideologies, the left, right or centre, are put together by study, by the activity of thought, weighing, judging, and coming to a conclusion, and so shutting the door on all fuller enquiry. Ideologies have existed perhaps as long as man can remember. They are like belief or faith that separate man from man. And this separation comes about through time. The `me', the I, the ego, the person, from the family to the group, to the tribe, to the nation. One wonders if the tribal divisions can ever be bridged over. Man has tried to unify nations, which are really glorified tribalism. You cannot unify nations. They will always remain separate. Evolution has separate groups. We maintain wars, religious and otherwise. And time will not change this. Knowledge, experience, definite conclusions, will never bring about that global comprehension, global relationship, a global mind.
So the question is: is there a possibility of bringing about a change in `what is', the actuality, totally disregarding the movement of time? Is there a possibility of changing violence - not by becoming non-violent, that is merely the opposite of `what is'? The opposite of `what is' is merely another movement of thought. Our question is: can envy, with all its implications, be changed without time being involved at all, knowing that the word change itself implies time - not even transformed, for the very word transform means to move from one form to another form - but to radically end envy without time?
Time is thought. Time is the past. Time is motive. Without any motive can there be - and we will use the word - change? Does not the very word motive already imply a direction, a conclusion? And when there is a motive there is actually no change at all. Desire is again a rather complex thing, complex in its structure. Desire to bring about a change, or the will to change, becomes the motive and therefore that motive distorts that which has to be changed, that which has to end. The ending has no time.
Clouds are slowly gathering around the mountain, clouds are moving to blot out the sun and probably it will rain again, as yesterday. For here in this part of the world it is the season of rain. It never rains in the summer time; when it is hot and dry, this valley is desert. Beyond the hills the desert lies out there, open, endless and bleak. And at other times it is very beautiful, so vast in its space. The very vastness of it makes it a desert. When the spring disappears it gets hotter and hotter and the trees seem to wither and the flowers have gone and the dry heat makes all things clean again.
`Why do you say, sir, that time is unnecessary for change?'
`Let us together find out what is the truth of the matter, not accepting what one has said, or disagreeing, but together have a dialogue to explore into this matter. One is trained to believe and it is the tradition that time is necessary for change. That is correct, is it not? Time is used to become from what one is to something greater, to something more. We are not talking about the physical time, the time necessary to gain a physical skill, but rather we are considering whether the psyche can become more than what it is, better than what it is, reach a higher state of consciousness. That is the whole movement of measurement, comparison. Together we are asking, are we not, what does change imply? We live in disorder, confused, uncertain, reacting against this and for that. We are seeking reward and avoiding punishment. We want to be secure, yet everything we do seems to bring about insecurity. This, and more, brings about disorder in our daily life. You can't be disordered in business, for example, or negligent. You have to be precise, think clearly, logically. But we do not carry that same attitude into the psychological world. We have this constant urge to move away from "what is", to become something other than the understanding of "what is", to avoid the causes of disorder.'
`That I understand,' the questioner said. `We do escape from "what is". We never consider carefully, diligently, what is going on, what is happening now in each one of us. We do try to suppress or transcend "what is". If we have a great deal of pain, psychologically, inwardly, we never look at it carefully. We want immediately to erase it, to find some consolation. And always there is this struggle to reach a state where there is no pain, where there is no disorder. But the very attempt to bring about order seems to increase disorder, or bring about other problems.'
`I do not know if you have noticed that when the politicians try to resolve one problem, that very resolution multiplies other problems. This again is going on all the time.'
`Are you saying, sir, that time is not a factor of change? I can vaguely comprehend this but I am not quite sure I really understand it. You are saying in fact that if I have a motive for change, that very motive becomes a hindrance to change, because that motive is my desire, my urge to move away from that which is unpleasant or disturbing to something much more satisfactory, which will give me greater happiness. So a motive or a cause has already dictated, or shaped the end, the psychological end. This I understand. I am getting a glimmer of what you are saying. I am beginning to feel the implication of change without time.'
`So let us ask the question: is there a timeless perception of that "which is"? That is, to look at, to observe "what is" without the past, without all the accumulated memories, the names, the words, the reactions - to look at that feeling, at that reaction, which we call, let us say, envy. To observe this feeling without the actor, the actor who is all the remembrance of things that have happened before.
`Time is not merely the rising of the sun and the setting, or yesterday, today and tomorrow. Time is much more complicated, more intricate, subtle. And really to understand the nature and the depth of time one has to meditate upon whether time has a stop - not fictitious time nor the imagination that conjures up so many fantastic, romantic probabilities - but whether time, really, actually, in the field of the psyche, can ever come to an end? That is really the question. One can analyse the nature of time, investigate it, and try to find out whether the continuity of the psyche is a reality or the desperate hope of man to cling to something that will give him some sort of security, comfort. Does time have its roots in heaven? When you look at the heavens, the planets and the unimaginable number of stars, can that universe be understood by the time-bound quality of the mind? Is time necessary to grasp, to understand, the whole movement of the cosmos and of the human being - to see instantly that which is always true?
`One should really, if one may point out, hold it in your mind, not think about it, but just observe the whole movement of time, which is really the movement of thought. Thought and time are not two different things, two different movements, actions. Time is thought and thought is time. Is there, to put it differently, the actual ending of thought? That is, the ending of knowledge? Knowledge is time, thought is time, and we are asking whether this accumulating process of knowledge, gathering more and more information, pursuing more and more the intricacies of existence, can end? Can thought, which is after all the essence of the psyche, the fears, the pleasures, the anxieties, the loneliness, the sorrow and the concept of the I - I as separate from another - this self-centred activity of selfishness, can all that come to an end? When death comes there is the ending of all that. But we are not talking about death, the final ending, but whether we can actually perceive that thought, time, have an ending. `Knowledge after all is the accumulation through time of various experiences, the recording of various incidents, happenings, and so on; this recording is naturally stored in the brain, this recording is the essence of time. Can we find out when recording is necessary, and whether psychological recording is necessary at all? It is not dividing the necessary knowledge and skill, but beginning to understand the nature of recording, why human beings record and from that recording react and act. When one is insulted or psychologically hurt by a word, by a gesture, by an action, why should that hurt be recorded? Is it possible not to record the flattery or the insult so that the psyche is never cluttered up, so that it has vast space, and the psyche that we are conscious of as the "me", which again is put together by thought and time, comes to an end? We are always afraid of something that we have never seen, perceived - something not experienced. You can't experience truth. To experience there must be the experiencer. The experiencer is the result of time, accumulated memory, knowledge and so on.
`As we said at the beginning, time demands quick, watchful, attentive understanding. In our daily life can we exist without the concept of the future? Not concept - forgive me, not the word concept - but can one live without time, inwardly? The roots of heaven are not in time and thought.'
`Sir, what you say has actually, in daily life, become a reality. Your various statements about time and thought seem now, while I am listening to you, so simple, so clear, and perhaps for a second or two there is the ending and stopping of time. But when I go back to my ordinary routine, the weariness and the boredom of it all, even pleasure becomes rather wearisome - when I go back I will pick up the old threads. It seems so extraordinarily difficult to let go of the threads and look, without reaction, at the way of time. But I am beginning to understand (and I hope it is not only verbally) that there is a possibility of not recording, if I may use your word. I realize I am the record. I have been programmed to be this or that. One can see that fairly easily and perhaps put all that aside. But the ending of thought and the intricacies of time need a great deal of observation, a great deal of investigation. But who is to investigate, for the investigator himself is the result of time? I catch something. You are really saying; just watch without any reaction, give total attention to the ordinary things of life and there discover the possibility of ending time and thought. Thank you indeed for this interesting talk.'


KRISHNAMURTI TO HIMSELF BROCKWOOD PARK THURSDAY 31ST MARCH, 1983

IT HAD BEEN raining all day and the clouds hung low over the valley and the hills and the mountains. You couldn't see the hills at all. It is a rather gloomy morning but there are new leaves, new flowers, and the little things are growing fast. It is spring and there is all this cloud and gloom. The earth is recovering from the winter and in this recovery there is great beauty. It has been raining almost every day for the last month and a half; there have been great storms and winds, destroying many houses and land sliding down the hillside. All along the coast there is great destruction. In this part of the country everything seems to have been so extravagant. It is never the same from winter to winter, One winter you may have hardly any rain, and in other winters there may be most destructive rain, huge monstrous waves, the roads awash, and though it was spring the elements were never graceful with the land.
There are demonstrations all over the country against particular kinds of war, against nuclear destruction. There are pros and cons. The politicians talk about defence, but actually there is no defence; there is only war, there is only killing millions of people. This is rather a difficult situation. It is a great problem which man is facing. One side wants to expand in its own way, the other is aggressively pushing, selling arms, bringing about certain definite ideologies and invading lands.
Man is now posing a question he should have put to himself many years ago, not at the last moment. He has been preparing for wars all the days of his life. Preparation for war seems unfortunately to be our natural tendency. Having come a long way along that path we are now saying: what shall we do? What are we human beings to do? Actually facing the issue, what is our responsibility? This is what is really facing our present humanity, not what kinds of instruments of war we should invent and build. We always bring about a crisis and then ask ourselves what to do. Given the situation as it is now, the politicians and the vast general public will decide with their national, racial, pride, with their fatherlands and motherlands and all the rest of it,
The question is too late. The question we must put to ourselves, in spite of the immediate action to be taken, is whether it is possible to stop all wars, not a particular kind of war, the nuclear or the orthodox, and find out most earnestly what are the causes of war. Until those causes are discovered, dissolved, whether we have conventional war or the nuclear form of war, we will go on and man will destroy man.
So we should really ask: what are essentially, fundamentally, the causes of war? See together the true causes, not invented, not romantic, patriotic causes and all that nonsense, but actually see why man prepares to murder legally - war. Until we research and find the answer, wars will go on. But we are not seriously enough considering, or committed to, the uncovering of the causes of war. Putting aside what we are now faced with, the immediacy of the issue, the present crisis, can we not together discover the true causes and put them aside, dissolve them? This needs the urge to find the truth.
Why is there, one must ask, this division - the Russian, the American, the British, the French, the German and so on - why is there this division between man and man, between race and race, culture against culture, one series of ideologies against another? Why? Why is there this separation? Man has divided the earth as yours and mine - why? Is it that we try to find security, self-protection, in a particular group, or in a particular belief, faith? For religions also have divided man, put man against man - the Hindus, the Muslims, the Christians, the Jews and so on. Nationalism, with its unfortunate patriotism, is really a glorified form, an ennobled form, of tribalism. In a small tribe or in a very large tribe there is a sense of being together, having the same language, the same superstitions, the same kind of political, religious system. And one feels safe, protected, happy, comforted. And for that safety, comfort, we are willing to kill others who have the same kind of desire to be safe, to feel protected, to belong to something. This terrible desire to identify oneself with a group, with a flag, with a religious ritual and so on, gives us the feeling that we have roots, that we are not homeless wanderers. There is the desire, the urge, to find one's roots.
And also we have divided the world into economic spheres, with all their problems. Perhaps one of the major causes of war is heavy industry. When industry and economics go hand in hand with politics they must inevitably sustain a separative activity to maintain their economic stature. All countries are doing this, the great and the small. The small are being armed by the big nations - some quietly, surreptitiously, others openly. Is the cause of all this misery, suffering, and the enormous waste of money on armaments, the visible sustenance of pride, of wanting to be superior to others?
It is our earth, not yours or mine or his. We are meant to live on it, helping each other, not destroying each other. This is not some romantic nonsense but the actual fact. But man has divided the earth, hoping thereby that in the particular he is going to find happiness, security, a sense of abiding comfort. Until a radical change takes place and we wipe out all nationalities, all ideologies, all religious divisions, and establish a global relationship - psychologically first, inwardly before organizing the outer - we shall go on with wars. If you harm others, if you kill others, whether in anger or by organized murder which is called war, you, who are the rest of humanity, not a separate human being fighting the rest of mankind, are destroying yourself.
This is the real issue, the basic issue, which you must understand and resolve. Until you are committed, dedicated, to eradicating this national, economic, religious division, you are perpetuating war, you are responsible for all wars whether nuclear or traditional.
This is really a very important and urgent question: whether man, you, can bring about this change in yourself - not say. `If I change, will it have any value? Won't it be just a drop in a vast lake and have no effect at all? What is the point of my changing?' That is a wrong question, if one may point out. It is wrong because you are the rest of mankind. You are the world, you are not separate from the world. You are not an American, Russian, Hindu or Muslim. You are apart from these labels and words, you are the rest of mankind because your consciousness, your reactions, are similar to the others. You may speak a different language, have different customs, that is superficial culture - all cultures apparently are superficial - but your consciousness, your reactions, your faith, your beliefs, your ideologies, your fears, anxieties, loneliness, sorrow and pleasure, are similar to the rest of mankind. If you change it will affect the whole of mankind.
This is important to consider - not vaguely, superficially - in enquiring into, researching, seeking out, the causes of war. War can only be understood and put an end to if you and all those who are concerned very deeply with the survival of man, feel that you are utterly responsible for killing others. What will make you change? What will make you realize the appalling situation that we have brought about now? What will make you turn your face against all division - religious, national, ethical and so on? Will more suffering? But you have had thousands upon thousands of years of suffering and man has not changed; he still pursues the same tradition, same tribalism, the same religious divisions of 'my god' and `your god'.
The gods or their representatives are invented by thought; they have actually no reality in daily life. Most religions have said that to kill human beings is the greatest sin. Long before Christianity, the Hindus said this, the Buddhists said it, yet people kill in spite of their belief in god, or their belief in a saviour and so on; they still pursue the path of killing. Will the reward of heaven change you or the punishment of hell? That too has been offered to man. And that too has failed. No external imposition, laws, systems, will ever stop the killing of man. Nor will any intellectual, romantic, conviction stop wars. They will stop only when you, as the rest of humanity, see the truth that as long as there is division in any form, there must be conflict, limited or wide, narrow or expansive, that there must be struggle, conflict, pain. So you are responsible, not only to your children, but to the rest of humanity. Unless you deeply understand this, not verbally or ideationally or merely intellectually, but feel this in your blood, in your way of looking at life, in your actions, you are supporting organized murder which is called war. The immediacy of perception is far more important than the immediacy of answering a question which is the outcome of a thousand years of man killing man.
The world is sick and there is no one outside you to help you except yourself. We have had leaders, specialists, every kind of external agency, including god - they have had no effect; they have in no way influenced your psychological state. They cannot guide you. No statesman, no teacher, no guru, no one can make you strong inwardly, supremely healthy. As long as you are in disorder, as long as your house is not kept in a proper condition, a proper state, you will create the external prophet, and he will always be misleading you. Your house is in disorder and no one on this earth or in heaven can bring about order in your house. Unless you yourself understand the nature of disorder, the nature of conflict, the nature of division, your house, that is you, will always remain in disorder, at war.
It is not a question of who has the greatest military might, but rather it is man against man, man who has put together ideologies, and these ideologies, which man has made, are against each other. Until these ideas, ideologies, end and man becomes responsible for other human beings, there cannot possibly be peace in the world.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA MONDAY 18TH APRIL, 1983

IT IS A new day and the sun won't be up for an hour or so. It is quite dark and the trees are silent, waiting for the dawn and the sun to rise behind the hills. There ought to be a prayer for dawn. It comes so slowly, penetrating the whole world. And here in this quiet secluded house, surrounded by orange trees and a few flowers, it is extraordinarily quiet. There are no birds as yet singing their morning song. The world is asleep, at least in this part of the world, far from all civilization, from the noise, the brutality, the vulgarity and the talk of politicians.
Slowly, with great patience, the dawn begins in the deep silence of the night. It was broken by the mourning dove and the hoot of an owl. There are several owls here, they were calling to each other. And the hills and the trees are beginning to awaken. In silence the dawn begins, it gets lighter and lighter, and the dew is on the leaf and the sun is just climbing over the hill. The first rays of the sun are caught in those tall trees, in that old oak that has been there for a very, very long time. And the mourning dove begins with its soft mournful call. Across the road, across the orange trees, there is a peacock calling. Even in this part of the world there are peacocks, at least there are a few of them. And the day has begun. It is a wonderful day. It is so new, so fresh, so alive and full of beauty. It is a new day without any past remembrances, without the call of another.
There is great wonder when one looks at all the beauties - those bright oranges with the dark leaves, and the few flowers, bright in their glory. One wonders at this extraordinary light which only this part of the world seems to have. One wonders as one looks at the creation which seems to have no beginning and no end - a creation not by cunning thought, but the creation of a new morning. This morning it is as it has never been before, so bright, so clear. And the blue hills are looking down. It is the creation of a new day as it has never been before.
There is a squirrel with a long bushy tail, quivering and shy in the old pepper tree which has lost many branches; it is getting very old. It must have seen many storms, as the oak has in its old age, quiet, with a great dignity. It is a new morning, full of an ancient life; it has no time, no problems. It exists and that in itself is a miracle. It is a new morning without any memory. All the past days are over, gone, and the voice of the mourning dove comes across the valley, and the sun is now over the hill, covering the earth. And it too has no yesterday. The trees in the sun and the flowers have no time. It is the miracle of a new day.
`We want continuity,' said the man. `Continuity is part of our life. Continuity of generation after generation, of tradition, of the things we have known and remembered. We crave continuity and we must have it. Otherwise what are we? Continuity is in the very roots of our being. To be is to continue. Death may come, there may be an end to many things but there is always the continuity. We go back to find our roots, our identity. If one has kept one's beginning as a family, probably one can trace it, generation after generation for many centuries, if one is interested in that kind of thing. The continuity of the worship of god, the continuity of ideologies, the continuity of opinions, values, judgements, conclusions - there is a continuity in all the things one has remembered. There is a continuity from the moment we are born until we die, with all the experiences, all the knowledge that man has acquired. Is it an illusion?'
`What has continuity? That oak, probably two hundred years old, has a continuity until it dies or is chopped down by man. And what is this continuity which man wants, craves for? The name, the form, the bank account, the things remembered? Memory has a continuity, remembrances of that which has been. The whole psyche is memory and nothing else. We attribute to the psyche a great many things - qualities, virtues, ignoble deeds, and the exercise of many clever acts in the outer and the inner world. And if one examines diligently, without any bias or conclusion, one begins to see that our whole existence with the vast network of memories, remembrances, the things that have happened before, all have continuity. And we cling to that desperately.'
The squirrel has come back. It has been away for a couple of hours; now it is back on the branch nibbling at something, watching, listening, extraordinarily alert and aware, alive, quivering with excitement. It comes and goes without telling you where it is going and when it is coming back. And as the day is getting warmer, the dove and the birds have gone. There are a few pigeons flying from one place to another in a group. You can hear their wings beating in the air. There used to be a fox here - one hasn't seen it for a long time. Probably it has gone away for ever. There are too many people about. There are plenty of rodents but people are dangerous. And this is a shy little squirrel and wayward as the swallow.
Although there is no continuity except memory, is there in the whole human being, in the brain, a place, a spot, an area small or vast, where memory doesn't exist at all, which memory has never touched? It is a remarkable thing to look at all this, to feel your way sanely, rationally, see the complexity and the intricacies of memory, and its continuity which is, after all, knowledge. Knowledge is always in the past, knowledge is the past. The past is vast accumulated memory as tradition. And when you have trodden that path diligently, sanely, you must inevitably ask: is there an area in the human brain, or in the very nature and structure of a human being, not merely in the outer world of his activities but inwardly, deep in the vast quiet recesses of his own brain, something that is not the outcome of memory, not the movement of a continuity?
The hills and the trees, the meadows and the groves, will continue as long as the earth exists unless man in his cruelty and despair destroys it all. The stream, the spring, from which it comes, have a continuity, but one never asks whether the hills and beyond the hills have their own continuity.
If there is no continuity what is there? There is nothing. One is afraid to be nothing. Nothing means not a thing - nothing put together by thought, nothing put together by memory, remembrances, nothing that you can put into words and then measure. There is most certainly, definitely, an area where the past doesn't cast a shadow, where time, the past or the future or the present, has no meaning. We have always tried to measure with words something that we don't know. What we do not know we try to understand and give it words and make it into a continuous noise. And so we clog our brain which is already clogged with past vents, experiences, knowledge. We think knowledge is psychologically of great importance, but it is not. You can't ascend through knowledge; there must be an end to knowledge for the new to be. New is a word for something which has never been before. And that area cannot be understood or grasped by words or symbols: it is there beyond all remembrances.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA TUESDAY 19TH APRIL, 1983

THIS WINTER THERE has been constant rain, day after day practically for the last three months. It is rather an extravagance of California - either it doesn't rain at all or it rains to drown the land. There have been great storms and very few sunny days. It has been raining all yesterday and this morning the clouds are low down on the hills and it is rather gloomy. All the leaves are beaten down by the rain of yesterday. The earth is very wet. The trees and that magnificent oak must be asking where the sun is.
On this particular morning with the clouds hiding the mountains and the hills almost down to the valley, what does it mean to be serious? What does it mean to have a very quiet serious mind - or, if you will, brain? Are we ever serious? Or do we always live in a world of superficiality, walking to and fro, fighting, quarrelling, violent over something utterly trivial? What does it mean to have a brain that is very awake, not limited by its own thoughts, memories and remembrances? What does it mean to have a brain that is free from all the turmoil of life, all the pain, all the anxiety and the endless sorrow? Is it ever possible to have a totally free mind, free brain, not shaped by influences, by experience and the vast accumulation of knowledge? Knowledge is time; learning means time. To learn to play the violin takes infinite patience, months of practice, years of dedicated concentration. Learning to acquire a skill, learning to become an athlete or to put together a good engine or to go to the moon - all this requires time. But is there anything to learn about the psyche, about what you are - all the vagaries, the intricacies of one's reactions and actions, the hope, the failure, the sorrow and joy - what is there to learn about all that? As we said, in a certain area of one's physical existence, gathering knowledge and acting from that knowledge, requires time. Is it that we carry that same principle, extend that same movement of time into the psychological world? There too we say we must learn about ourselves, about our reactions, our behaviour, our elations and depressions, ideations and so on; we think that all that requires time too.
You can learn about the limited, but you cannot learn about the unlimited. And we try to learn about the whole field of the psyche, and say that needs time. But time may be an illusion in that area, it may be an enemy. Thought creates the illusion, and that illusion evolves, grows, extends. The illusion of all religious activity must have begun very, very simply, and now look where it is - with immense power, vast properties, great accumulation of art, wealth, and the religious hierarchy demanding obedience, urging you to have more faith. All that is the expansion, the cultivation and the evolution of illusion which has taken many centuries. And the psyche is the whole content of consciousness, is the memory of all things past and dead. We give such importance to memory. The psyche is memory. All tradition is merely the past. We cling to that and want to learn all about it, and think that time is necessary for that as in the other area.
I wonder if one ever asks whether time has a stop - time to become, time to fulfil? Is there anything to learn about all that? Or can one see that the whole movement of this illusory memory, which appears so real, can end? If time has a stop, then what is the relationship between that which lies beyond time and all the physical activities of the brain as memory, knowledge, remembrances, experiences? What is the relationship between the two? Knowledge and thought, as we have often said, are limited. The limited cannot possibly have any relationship with the unlimited but the unlimited can have some kind of communication with the limited, though that communication must always be limited, arrow, fragmentary.
One might ask, if one is commercially minded, what is the use of all this, what is the use of the unlimited, what can man profit by it? We always want a reward. We live on the principle of punishment and reward, like a dog which has been trained, you reward him when he obeys. And we are almost similar in the sense that we want to be rewarded for our actions, for our obedience and so on. Such demand is born out of the limited brain. The brain is the centre of thought and thought is ever limited under all circumstances. It may invent the extraordinary, theoretical, immeasurable, but its invention is always limited. That is why one has to be completely free from all the travail and toil of life and from self-centred activity for the unlimited to be.
That which is immeasurable cannot be measured by words. We are always trying to put the immeasurable into a frame of words, and the symbol is not the actual. But we worship the symbol, therefore we always live in a limited state. So with the clouds hanging on the tree tops and all the birds quiet, waiting for the thunderstorm, this is a good morning to be serious, to question the whole of existence, to question the very gods and all human activity. Our lives are so short and during that short period there is nothing to learn about the whole field of the psyche, which is the movement of memory; we can only observe it. Observe without any movement of thought, observe without time, without past knowledge, without the observer who is the essence of the past. Just watch. Watch those clouds shaping and reshaping, watch the trees, the little birds. It is all part of life. When you watch attentively, with diligence, there is nothing to learn; there is only that vast space, silence and emptiness, which is all-consuming energy.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA WEDNESDAY 20TH APRIL, 1983

AT THE END of every leaf, the large leaves and the tiny leaves, there was a drop of water sparkling in the sun like an extraordinary jewel. And there was a slight breeze but that breeze didn't in any way disturb or destroy that drop on those leaves that were washed clean by the late rain. It was a very quiet morning, full of delight, peaceful, and with a sense of benediction in the air. And as we watched the sparkling light on every clean leaf, the earth became extraordinarily beautiful, in spite of all the telegraph wires and their ugly posts. In spite of all the noise of the world, the earth was rich, abiding, enduring. And though there were earthquakes here and there, most destructive, the earth was still beautiful. One never appreciates the earth unless one really lives with it, works with it, puts one's hands in the dust, lifting big rocks and stones - one never knows the extraordinary sense of being with the earth, the flowers, the gigantic trees and the strong grass and the hedges along the road.
Everything was alive that morning. As we watched, there was a sense of great joy and the heavens were blue, the sun was slowly coming out of the hills and there was light. As we watched the mocking bird on the wire, it was doing its antics, jumping high, doing a somersault, then coming down on the same spot on the wire. As we watched the bird enjoying itself, jumping in the air and then coming down circling, with its shrill cries, its enjoyment of life, only that bird existed, the watcher didn't exist. The watcher was no longer there, only the bird, grey and white, with a longish tail. That watching was without any movement of thought, watching the flurry of the bird that was enjoying itself.
We never watch for long. When we watch with great patience, watch without any sense of the watcher, watch those birds, those droplets on the quivering leaves, the bees and the flowers and the long trail of ants, then time ceases, time has a stop. One doesn't take time to watch or have the patience to watch. One learns a great deal through watching - watching people, the way they walk, their talk, their gestures. You can see through their vanity or their negligence of their own bodies. They are indifferent, they are callous.
There was an eagle flying high in the air, circling without the beat of the wings, carried away by the air current beyond the hills and was lost. Watching, learning: learning is time but watching has no time. Or when you listen, listen without any interpretation, without any reaction, listen without any bias. Listen to that thunder in the skies, the thunder rolling among the hills. One never listens completely, there is always interruption. Watching and listening are a great art - watching and listening without any reaction, without any sense of the listener or the see-er. By watching and listening we learn infinitely more than from any book. Books are necessary, but watching and listening sharpen your senses. For, after all, the brain is the centre of all the reactions, thoughts and remembrances. But if your senses are not highly awakened you cannot really watch and listen and learn, not only how to act but about learning, which is the very soil in which the seed of goodness can grow.
When there is this simple, clear watching and listening, then there is an awareness - awareness of the colour of those flowers, red, yellow, white, of the spring leaves, the stems, so tender, so delicate, awareness of the heavens, the earth and those people who are passing by. They have been chattering along that long road, never looking at the trees, at the flowers, at the skies and the marvellous hills. They are not even aware of what is going on around them. They talk a great deal about the environment, how we must protect nature and so on, but it seems they are not aware of the beauty and the silence of the hills and the dignity of a marvellous old tree. They are not even aware of their own thoughts, their own reactions, nor are they aware of the way they walk, of their clothes. It does not mean that they are to be self-centred in their watching, in their awareness, but just be aware.
When you are aware there is a choice of what to do, what not to do, like and dislike, your biases, your fears, your anxieties, the joys which you have remembered, the pleasures that you have pursued; in all this there is choice, and we think that choice gives us freedom. We like that freedom to choose; we think freedom is necessary to choose - or, rather, that choice gives us a sense of freedom - but there is no choice when you see things very, very clearly.
And that leads us to an awareness without choice - to be aware without any like or dislike. When there is this really simple, honest, choiceless awareness it leads to another factor, which is attention. The word itself means to stretch out, to grasp, to hold on, but that is still the activity of the brain, it is in the brain. Watching, awareness, attention, are within the area of the brain, and the brain is limited - conditioned by all the ways of past generations, the impressions, the traditions and all the folly and the goodness of man. So all action from this attention is still limited, and that which is limited must inevitably bring disorder. When one is thinking about oneself from morning until night - one's own worries, one's own desires, demands and fulfilments - this self-centredness, being very, very limited, must cause friction in its relationship with another, who is also limited; there must be friction, there must be strain and disturbances of many kinds, the perpetual violence of human beings.
When one is attentive to all this, choicelessly aware, then out of that comes insight. Insight is not an act of remembrance, the continuation of memory. Insight is like a flash of light. You see with absolute clarity, all the complications, the consequences, the intricacies. Then this very insight is action, complete. In that there are no regrets, no looking back, no sense of being weighed down, no discrimination. This is pure, clear insight - perception without any shadow of doubt. Most of us begin with certainty and as we grow older the certainty changes to uncertainty and we die with uncertainty. But if one begins with uncertainty, doubting, questioning, asking demanding, with real doubt about man's behaviour, about all the religious rituals and their images and their symbols, then out of that doubt comes the clarity of certainty. When there is clear insight into violence, for instance, that very insight banishes all violence. That insight is outside the brain, if one can so put it.It is not of time. It is not of remembrance or of knowledge, and so that insight and its action changes the very brain cells. That insight is complete and from that completeness there can be logical, sane, rational, action.
This whole movement from watching, listening, to the thunder of insight, is one movement; it is not coming to it step by step. It is like a swift arrow. And that insight alone can uncondition the brain, not the effort of thought, which is determination, seeing the necessity for something; none of that will bring about total freedom from conditioning. All this is time and the ending of time. Man is time-bound and that bondage to time is the movement of thought. So where there is an ending to thought and to time there is total insight. Only then can there be the flowering of the brain. Only then can you have a complete relationship with the mind.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA THURSDAY 21ST APRIL, 1983

THERE IS A cabin high among the hills, somewhat isolated although there are other cabins there. The cabin was among those gigantic marvellous old trees, the sequoias. * Some of them are said to have existed from the time of the ancient Egyptians, perhaps from Rameses the Second. They are really marvellous trees. Their bark is rose-coloured and bright in the morning sunlight. These trees cannot be burnt; their bark resists fire and I you can see where the old Indians built a fire round the tree; the dark mark of fire is still there. They are really quite gigantic in size, their trunks are enormous and if you sit very still under them in the morning light, with the sun among the tree tops, all the squirrels there will come up quite close to you. They are very inquisitive like the blue-jays, for there are jays too, blue, blue birds, always ready to scold you, asking why you are there, telling you that you are disturbing their area and should go away as quickly as possible. But if you remain quiet, watching, looking at the beauty of the sunlight among the leaves in the still air, then they will leave you alone, accept you as the squirrels do.
It was not the season, so the cabins were empty and you were alone, and at night it was so silent. And occasionally the bears would come and you could hear their heavy bodies against the cabin. It could have been quite a savage place, for modern civilization had not quite destroyed it. You have to climb from the planes, in and out, up and up and up, until you reach this sequoia forest. There were streams rushing down the slope. It was so extraordinarily beautiful to be alone among these vast, very tall great trees, ancient beyond the memory and so utterly unconcerned with what was going on in the world, silent in their ancient dignity and strength. And in this cabin, surrounded by these old ageless trees, you were alone day after day, watching, taking long walks, hardly meeting anyone. From such a height you could see the planes, sunlit, busy; you could see the cars like small insects chasing one another. And up here only the real insects were busy about their day. There were a great many ants. The red ones crawled over your legs but they never seemed to pay much attention to you.
From this cabin you fed the squirrels. There was one particular squirrel that would come every morning and you had a bag of peanuts and you would give them to it one by one: it would stuff it in its mouth, cross over the window-sill and come to the table with its bushy tail curled up, almost touching its head. It would take many of these shelled peanuts, or sometimes even the unshelled ones, and jump back across the window-sill down to the veranda and along the open space into a dead tree with a hollow in it which was its home. It would come perhaps for an hour or more wanting these peanuts, back and forth, back and forth. And it was quite tame by then, you could stroke it, it was so soft, so gentle, it looked with eyes of surprise and then friendship. It knew you wouldn't hurt it. One day, closing all the windows when it was inside and the bag of peanuts was on the table, it took the usual mouthful and then went to the windows and the door, which were all closed, and realized it was a prisoner. It came hopping along to the table, jumped on to it, looked at one and began to scold. After all, you couldn't keep that lively beautiful thing as a prisoner, so you opened the windows. It jumped down to the floor, climbed over the window-sill, went back to the dead trunk and came right back asking for more. From then on we were really great friends. After it had stuffed that hole full of peanuts, probably for the winter, it would go along up the trunks of the trees chasing other squirrels and would always come back to its dead trunk. Then sometimes of an evening it would come to the window-sill and sit there and would chatter, looking at me, telling me something of the day's work, and as it grew darker it said goodnight and jumped back to its home in the hole in the dead old tree. And the next morning early it would be there on the window-sill calling, chattering, and the day would begin.
Every animal in that forest, every little thing, was doing the same - gathering food, chasing others in fun and in anger, and the big animals like the deer were curious and looked at you. And as you climbed to a moderate height and went along a rocky path, you turned and there was a big bear, black with four cubs, as large as large cats. It pushed them up a tree, the four of them, and they climbed up to safety, and then the mother turned round and looked at me. Strangely we weren't afraid. We looked at each other for perhaps two or three seconds or more and then you turned your back and went down the same path. Only then, when you were safe in your cabin, did you realize how dangerous had been this encounter with a mother bear with four cubs.
Life is an endless process of becoming and ending. This great country was still unsophisticated in those days; it was not so terribly advanced technologically and there was not too much vulgarity, as there is now. Sitting on the steps of that cabin you watched and everything was active - the trees, the ants, the rabbits, the deer, the bear and the squirrel. Life is action. Life is a series of continuous, endless action until you die. Action born of desire is distorted, is limited, and this limited action must invariably, do what you will, bring about endless conflict. Anything that is limited must in its very nature breed many problems, crises. It is like a man, like a human being, who is all the time thinking about himself, his problems, his experiences, his joys and pleasures, his business affairs - completely self-centred. The activity of such a person is naturally very limited. One never realizes the limitation of this self-centredness. They call it fulfilment, expressing oneself, achieving success, the pursuit of pleasure and becoming something inwardly, the urge, the desire to be. All such activity must not only be limited and distorted but its successive actions in whatever direction must inevitably breed fragmentation, as is seen in this world. Desire is very strong; the monks and the sannyasis of the world have tried to suppress it, tried to identify that burning flame with some noble symbols or some image - identifying the desire with something greater - but it is still desire. Whatever action comes out of desire, may it be called noble or ignoble, is still limited, distorted.
Now the blue-jay has come back; it is there after its morning meal, scolding to be noticed. And you threw it a few peanuts. It scolded first, then hopped down to the ground, caught a few of them in its beak, flew back on to the branch, flew off, came back scolding. And it too, day by day, became gradually tame. It came quite close with bright eyes, its tail up, the blue shining with such brightness and clarity - a blue that no painter can catch. And it scolded other birds. Probably that was its domain and it didn't want any intruders. But there are always intruders. Other birds soon came. They all seemed to like raisins and peanuts. The whole activity of existence was there.
The sun now was high in the heaven and there were very few shadows, but towards the evening there will be long shadows, shapely, sculptured, dark with a smile.
Is there an action not of desire? If we ask such a question, and we rarely do, one can probe, without any motive, to find an action which is of intelligence. The action of desire is not intelligent; it leads to all kinds of problems and issues. Is there an action of intelligence? One must always be somewhat sceptical in these matters; doubt is an extraordinary factor of purification of the brain, of the heart. Doubt, carefully measured out, brings great clarity, freedom. In the Eastern religions, to doubt, to question, is one of the necessities for finding truth, but in the religious culture of Western civilization, doubt is an abomination of the devil. But in freedom, in an action that is not of desire, there must be the sparkle of doubt. When one actually sees, not theoretically nor verbally, that the action of desire is corrupt, distorted, the very perception is the beginning of that intelligence from which action is totally different. That is, to see the false as the false, the truth in the false, and truth as truth. Such perception is that quality of intelligence which is neither yours nor mine, which then acts. That action has no distortion, no remorse. It doesn't leave a mark, a footprint on the sands of time. That intelligence cannot be unless there is great compassion, love, if you will. There cannot be compassion if the activities of thought are anchored in any one particular ideology or faith, or attached to a symbol or to a person. There must be freedom to be compassionate. And where there is that flame, that very flame is the movement of intelligence.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 22ND APRIL, 1983

IT IS ABOUT 1,400 feet up here among the orchards, the orange and avocado, with the hills behind the house. The highest hill around here is about 6,500 feet. Probably it would be called a mountain and the old name is Topa Topa. The former Indians lived here: they must have been very odd and a rather nice race. They may have been cruel but the people who destroyed them were much more cruel. Up here, after a rainy day, nature is waiting breathlessly for another storm, and the world of flowers and the small bushes are rejoicing in this quiet morning, and even the leaves seem so bright, so sharply clear. There is a rose bush that is full of roses, bright red; the beauty of it, the perfume, the stillness of that flower is a marvel.
Going down in the old car which has been kept well polished, the engine running smoothly - going down to the village, through the village, past all those small buildings, schools, and then the open space filled with avocados - going down through the ravine, curving in and out on a smooth road, so well made; then going up and up and up, perhaps over 5,000 feet: there the car stopped and there we were high up, overlooking all the hills which were very green, with bushes, trees and deep ravines. It seemed that we were up among the gods.
Very few used that road, which went on through the desert to a big town miles away, far to your left. As you face the south you see the very far distant sea - the Pacific. It is so very still here. Though man has made this road, fortunately there is no imprint of man. There have been fires up here but that was years ago. You can see some burnt out stumps, black, but round them it has now become green. There have been heavy rains and everything is now in flower, purple, blue and yellow, with here and there bright red spots. The glory of the earth has never been so deeply passionate as up here.
We sat on the side of the road which was quite clean. It was the earth; earth is always clean. And there were little ants, little insects, crawling, running all over the place. But there are no wild animals up here, which is strange. There may be at night - deer, coyotes and perhaps a few rabbits and hares. Occasionally a car passed by, and that broke the silence, the dignity and the purity of silence. This is really an extraordinary place.
Words cannot measure the expanse, the rolling hills and the vast space, nor the blue sky and the distant desert. It was the whole earth. One hardly dared to talk there was such compelling silence, not to be disturbed. And that silence cannot be measured by words. If you were a poet you would probably measure it with words, put it into a poem, but that which is written is not the actual. The word is not the thing. And here, sitting beside a rock which was becoming warm, man did not exist. The rolling hills, the higher mountains, the great sweeping valleys, deep in blue; there was no you, there was nothing but that.
From ancient times all civilizations have had this concept of measurement. All their marvellous buildings were based on mathematical measurement. When you look at the Acropolis and the glory of the Parthenon, and the hundred and ten floor buildings of New York, they have all had to have this measurement.
Measurement is not only by the rule; measurement exists in the very brain: the tall and the short, the better, the more. This comparative process has existed for time beyond time. We are always comparing. The passing of examinations from school, college, university - our whole way of living has become a series of calculated measurements: the beautiful and the ugly, the noble and ignoble - one's whole set of values, the arguments that end in conclusions, the power of people, the power of nations. Measurement has been necessary to man. And the brain, being conditioned to measurement, to comparison, tries to measure the immeasurable - measuring with words that which cannot ever be measured. It has been a long process for centuries upon centuries - the greater gods and the lesser gods, measuring the vast expanse of the universe and measuring the speed of the athlete. This comparison has brought a great many fears and sorrows.
Now, on that rock, a lizard has come to warm itself quite close to us. You can see its black eyes, its scaly back and the long tail. It is so still, motionless. The sun has made that rock quite warm, and the lizard, coming out of its cold night and warming itself, is waiting for some fly or insect to come along - it will measure the distance and snap it up.
To live without comparison, to live without any kind of measurement inwardly, never to compare what you are with what you should be. The word `meditation' means not only to ponder, to think over, to probe, to look, to weigh; it also has a much deeper meaning in Sanskrit - to measure, which is `to become'. In meditation there must be no measurement. This meditation must not be a conscious meditation in deliberately chosen postures. This meditation must be totally unconscious, never knowing that you are meditating. If you deliberately meditate it is another form of desire, as any other expression of desire. The objects may vary; your meditation may be to reach the highest, but the motive is the desire to achieve, as the business man, as the builder of a great cathedral. Meditation is a movement without any motive, without words and the activity of thought. It must be something that is not deliberately set about. Only then is meditation a movement in the infinite, measureless to man, without a goal, without an end and without a beginning. And that has a strange action in daily life, because all life is one and then becomes sacred. And that which is sacred can never be killed. To kill another is unholy. It cries to heaven as a bird kept in a cage. One never realizes how sacred life is, not only your little life but the lives of millions of others, from the things of nature to extraordinary human beings. And in meditation which is without measurement, there is the very action of that which is most noble, most sacred and holy.
The other day on the banks of a river [this is a memory from when he was at Benares on the banks of the Ganges] - how lovely are rivers; there isn`t only one sacred river, all rivers throughout the world have their own divinity - the other day a man was sitting on the banks of a river wrapt in a fawn coloured cloth. His hands were hidden, his eyes were shut and his body was very still. He had beads in his hands and he was repeating some words and the hands were moving from bead to bead. He had done this for many years and he never missed a bead. And the river rolled along beside him. its current was deep. It began among the great mountains, snowclad and distant; it began as a small stream, and as it moved south it gathered all the small streams and rivers and became a great river. In that part of the world they worshipped it. One does not know for how many years this man had been repeating his mantra and rolling the beads. He was meditating - at least people thought he was meditating and probably he did too. So all the passers-by looked at him, became silent and then went on with their laughter and chatter. That almost motionless figure - one could see through the cloth only a slight action of the fingers - had sat there for a very long time, completely absorbed, for he heard no other sound than the sound of his own words and the rhythm of it, the music of it. And he would say that he was meditating. There are a thousand others like him, all over the world, in quiet deep monasteries among the hills and towns and beside the rivers.
Meditation is not words, a mantram, or self-hypnosis, the drug of illusions. It must happen without your volition. It must take place in the quiet stillness of the night, when you are suddenly awake and see that the brain is quiet and there is a peculiar quality of meditation going on. It must take place as silently as a snake among the tall grass, green in the fresh morning light. It must take place in the deep recesses of the brain. Meditation is not an achievement. There is no method, system or practice. Meditation begins with the ending of comparison, the ending of the becoming or not becoming. As the bee whispers among the leaves so the whispering of meditation is action.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA SATURDAY 23RD APRIL, 1983

THE CLOUDS ARE still hanging over the hills, the valley and the mountains. Occasionally there is an opening in the sky and the sun comes through, bright, clear, but soon it disappears. One likes this kind of morning, cool, fresh, with the whole world green around you. As the summer comes on the sun will burn all the green grass, and the meadows across the valley will be parched, dry, and all the grass with the bright green will have gone. In the summer all the freshness has gone.
One likes these quiet mornings. The oranges are so bright and the leaves, dark green, are shining. And there is a perfume in the air from the orange blossom, strong, almost suffocating. There is a different kind of orange to be picked later on before the summer heat. Now there is the green leaf, the orange and the flower on the same tree at the same time. It is a beautiful world and man is so indifferent to it, spoiling the earth, the rivers and the bays and the fresh-water lakes.
But let's leave all that behind and walk along a narrow path, up the hill where there is a little stream which in a few weeks will be dry. You and a friend are walking along the path, talking now and then, looking at all the various colours of green. What a variety there is, from the lightest green, the Nile green, and perhaps even lighter, bluer, to the dark greens, luscious, full of their own richness. And as you go along up the path, just managing to walk along together side by side, you happen to pick up something ravishingly beautiful, sparkling, a jewel of extraordinary antiquity and beauty. You are so astonished to find it on this path of so many animals which only a few people have trodden. You look at it with great astonishment. It is so subtly made, so intricate that no jeweller's hand can ever have made it. You hold it for some time, amazed and silent. Then you put it very carefully in your inside pocket, button it, and are almost frightened that you might lose it or that it might lose its sparkling, shining beauty. And you put your hand outside the pocket that holds it. The other sees you doing this and sees that your face and your eyes have undergone a remarkable change. There is a kind of ecstasy, a speechless wonder, a breathless excitement.
When the man asks: `What is it that you have found and are so extraordinarily elated by?' you reply in a very soft, gentle voice (it seems so strange to you to hear your own voice) that you picked up truth. You don't want to talk about it, you are rather shy; the very talking might destroy it. And the man who is walking beside you is slightly annoyed that you are not communicating with him freely, and he says that if you have found the truth, then let's go down into the valley and organize it so that others will understand it, so that others will grasp it and perhaps it will help them. You don't reply, you are sorry that you ever told him about it.
The trees are full of bloom. Even up here on the slight breeze coming up the valley you smell the orange blossom and look down the valley and see the many orange trees and feel the quiet, still, breathless air. But you have come upon something that is most precious, that can never be told to another. They may find it, but you have it, grasp it and adore it.
Institutions and organizations throughout the world have not helped man. There are all the physical organizations for one's needs; the institutions of war, of democracy, the institutions of tyranny and the institutions of religion - they have had their day and they continue, and man looks up to them, longing to be helped, not only physically but inside the skin, inside the throbbing ache, the shadow of time and the far reaching thoughts. There have been institutions of many, many kinds from the most ancient of days, and they have not inwardly changed man. Institutions can never change man psychologically, deeply. And one wonders why man created them, for all the institutions in the world are put together by man, hoping that they might help him, that they might give him some kind of lasting security. And strangely they have not. We never seem to realize this fact. We are creating more and more institutions, more and more organizations - one organization opposing another.
Thought is inventing all these, not only the democratic organizations or the totalitarian organizations; thought is also perceiving, realizing, that what it has created has not basically changed the structure, the nature of one's own self. The institutions, the organizations and all religions are put together by thought, by cunning, clever, erudite thought. What thought has created, brought about, shapes its own thinking. And one asks oneself, if one is serious, earnest in one's enquiry: why has not thought realized its own activity? Can thought be aware of its own movement? Can thought see itself, see what it is doing, both in the outer and the inner?
There is really no outer and inner: the inner creates the outer, and the outer then shapes the inner. This ebb and flow of action and reaction is the movement of thought, and thought is always trying to overcome the outer, and succeeds, bringing about many problems; in solving one problem other problems arise. Thought has also shaped the inner, moulded it according to the outer demands. This seemingly endless process has created this society, ugly, cruel, immoral and violent. And having created it, the inner becomes a slave to it. The outer shapes the inner and the inner shapes the outer. This process has been going on for thousands upon thousands of years and thought seems not to realize its own activity. So one asks: can thought ever be aware of itself - aware of what it is doing? There is no thinker apart from thought; thought has made the thinker, the experiencer, the analyser. The thinker, the one who is watching, the one who acts, is the past, with all the inheritance of man, genetically, biologic- ally - the traditions, the habits and all accumulated knowledge. After all, the past is knowledge, and the thinker is not separate from the past. Thought has created the past, thought is the past; then thought divides the thinker and the thought, which the thinker must shape, control. But that is a fallacy; there is only thought. The self is the 'me', the past. Imagination may project the future but it is still the activity of thought.
So thought, which is the outcome of knowledge, has not changed man and will never change him because knowledge is always limited and will always be limited. So again one asks: can thought become aware of itself, thought which has put together all our consciousness - action and reaction, the sensory response, the sensuality, the fears, the aspirations the pursuit of pleasure, all the agony of loneliness and the suffering which man has brought upon himself through wars, through his irresponsibility, through callous self-centredness? All that is the activity of thought, which has invented the limitless and the god who lives in the limitless. All that is the activity of time and thought.
When one comes to this point one asks the old instrument, which is worn out, whether it can bring about a radical mutation in man, which is, after all, the brain. When thought realizes itself, sees where knowledge is necessary in the physical world and realizes its own limitation, it then becomes quiet, silent. Only then is there a new instrument which is not put together by time or thought, totally unrelated to knowledge. It is this instrument - perhaps the word instrument may be wrong - it is this perception which is always fresh, because it has no past, no remembrance; it is intelligence born of compassion. That perception brings a deep mutation in the very brain cells themselves, and its action is always the right action, clear, precise, without the shadow of the past and time.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA SUNDAY 24TH APRIL, 1983

IT IS A spring morning, a morning that has never been before and never will be again.
It is a spring morning. Every little blade of grass, the camellias, the roses, all are blooming and there is perfume in the air.
It is a spring morning and the earth is so alive, and up in this valley all the mountains are green and the tallest of them so extraordinarily vital, immovable and majestic. It is a morning that as you go along the path and look around at the beauty and the ground squirrels, every tender leaf of the spring is shining in the sun. Those leaves have been waiting for this the whole winter and have just come out, tender, vulnerable. And without being romantic, imaginative, there is a feeling of great love and compassion, for there is so much beauty, incorruptible. There have been a thousand spring mornings but never such a morning as this, so still, so quiet, breathless - perhaps it is with adoration. And the squirrels are out and so are the lizards.
It is a spring morning and the air is festive; there are festivals all over the world because it is spring. The festivals are expressed in so many different ways but that which is can never be expressed in words. Everywhere, with the song and the dance, there is a deep feeling of spring.
Why is it that we seem to be losing the highly vulnerable quality of sensitivity - sensitivity to all the things about us, not only to our own problems and turmoils? To be actually sensitive, not about something but just to be sensitive, to be vulnerable, like that new leaf, which was born a few days ago to face storms, rain, darkness and light. When we are vulnerable we seem to get hurt; being hurt we withdraw into ourselves, build a wall around ourselves, become hard, cruel. But when we are vulnerable without any ugly, brutal reactions, vulnerable to all the movements of one's own being, vulnerable to the world, so sensitive that there is no regret, no wounds, no self-imposed discipline, then there is the quality of measureless existence.
We lose all this vulnerability in the world of noise and brutality, vulgarity and the bustle of everyday life. To have one's senses sharpened, not any one particular sense but to have all the senses fully awake, which does not necessarily mean to indulge - to be sensitive to all the movements of thought, the feelings, the pains, the loneliness, the anxiety - with those senses fully awakened, there is a different kind of sensation that goes beyond all the sensory or sensual responses. Have you ever looked at the sea, or at those vast mountains, the Himalayas, which stretch from horizon to horizon - have you ever watched a flower, with all your senses? When there is such observation there is no centre from which you are observing, there is no `me'. The `me', the limited observation of one or two senses, breeds the egotistic movement. After all, we live by the senses, by sensation, and it is only when thought creates the image out of the sensations that all the complexities of desire arise.
On this morning, you look down into the valley, seeing the extraordinary spread of green and the distant town, feeling the pure air, watching all the crawling things of the earth, watching without the interference of the images thought has built. Now the breeze is blowing from the valley up the canyon and you turn as the path turns. Going down, there is a bob cat right in front of you, about ten feet away. You can hear it purring, rubbing itself against a rock, the hair sticking out of its ears, its short tail and extraordinary, graceful movement. It is a spring morning for it too. We walked together down the path and it was hardly making any noise except for its purring, highly enjoying itself, delighted to be out in the spring sunshine; it was so clean that its hair was sparkling. And as you watch it, the whole wild nature is in that animal. You tread on a dead branch which makes a noise, and it is off, not even looking behind it; that noise indicated man, the most dangerous of all animals. It is gone in a second among bushes and rocks and all the joy has gone out of it. It knows how cruel man is and it doesn't want to wait; it wants to be away, as far away as possible.
It is a spring morning and it is peaceful. Aware that a man was behind it, a few feet away, that cat must have instinctively responded to the image of what man is - the man who has killed so many things, destroyed so many cities, destroyed culture after culture, ever pursuing his desires, always seeking some kind of security and pleasure.
Desire, which has been the driving force in man, has created a great many pleasant and useful things; desire also, in man's relationships, has created a great many problems and turmoils and misery - the desire for pleasure. The monks and the sannyasis of the world have tried to go beyond it, have forced themselves to worship an ideal, an image, a symbol. But desire is always there like a flame, burning. And to find out, to probe into the nature of desire, the complexity of desire, its activities, its demands, its fulfilments - ever more and more desire for power, position, prestige, status, the desire for the unnameable, that which is beyond all our daily life - has made man do all kinds of ugly and brutal things. Desire is the outcome of sensation - the outcome with all the images that thought has built. And this desire not only breeds discontent but a sense of hopelessness. Never suppress it, never discipline it but probe into the nature of it - what is the origin, the purpose, the intricacies of it? To delve deep into it is not another desire, for it has no motive; it is like understanding the beauty of a flower, to sit down beside it and look at it. And as you look it begins to reveal itself as it actually is - the extraordinarily delicate colour, the perfume, the petals, the stem and the earth out of which it has grown. So look at this desire and its nature without thought which is always shaping sensations, pleasure and pain, reward and punishment. Then one understands, not verbally, nor intellectually, the whole causation of desire, the root of desire. The very perception of it, the subtle perception of it, that in itself is intelligence. And that intelligence will always act sanely and rationally in dealing with desire.
So without too much talk this morning, without too much thinking, to be entirely enveloped by this spring morning, to live with it, to walk in it, is a joy that is beyond all measure. It cannot be repeated. It will be there until there is a knock on the door.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA TUESDAY 26TH APRIL, 1983

ONE SAW A bird dying, shot by a man. It was flying with rhythmic beat and beautifully, with such freedom and lack of fear. And the gun shattered it; it fell to the earth and all the life had gone out of it. A dog fetched it, and the man collected other dead birds. He was chattering with his friend and seemed so utterly indifferent. All that he was concerned with was bringing down so many birds, and it was over as far as he was concerned. They are killing all over the world. Those marvellous, great animals of the sea, the whales, are killed by the million, and the tiger and so many other animals are now becoming endangered species. Man is the only animal that is to be dreaded.
Some time ago, staying with a friend high in the hills, a man came and told the host that a tiger had killed a cow last night, and would we like to see the tiger that evening? He could arrange it by building a platform in a tree and tying up a goat, and the bleat of the goat, of the small animal, would attract the tiger and we could see it. We both refused to satisfy our curiosity so cruelly. But later that day the host suggested that we get the car and go into the forest to see the tiger if we could. So towards evening we got into an open car with a chauffeur driving us and went deep into the forest for several miles. Of course we saw nothing. It was getting quite dark and the headlights were on, and as we turned round, there it was sitting right in the middle of the road waiting to receive us. It was a very large animal, beautifully marked, and its eyes, caught by the headlights, were bright, scintillating. It came growling towards the car, and as it passed just a few inches from the hand that was stretched out, the host said, `Don't touch it, it is too dangerous, be quick for it is faster than your hand.' But you could feel the energy of that animal, its vitality; it was a great dynamo of energy. And as it passed by one felt an enormous attraction towards it. And it disappeared into the woods. [Krishnamurti tells of this meeting with a tiger more fully in his Journal, p.40]
Apparently the friend had seen many tigers and had helped long ago in his youth to kill one, and ever since he had been regretting the terrible act. Cruelty in every form is now spreading in the world. Man has probably never been so cruel as he is now, so violent. The churches and the priests of the world have talked about peace on earth; from the highest Christian hierarchy to the poor village priest there has been talk about living a good life, not hurting, not killing a thing; especially the Buddhists and Hindus of former years have said, `Don't kill the fly, don't kill anything, for next life you will pay for it.' That was rather crudely put but some of them maintained this spirit, this intention not to kill and not to hurt another human being. But killing with wars is going on and on. The dog so quickly kills the rabbit. Or the man shoots another with his marvellous machines, and he himself is perhaps shot by another. And this killing has been going on for millennia upon millennia. Some treat it as a sport, others kill out of hatred, anger, jealousy, and organized murder by the various nations with their armaments goes on. One wonders if man will ever live on this beautiful earth peacefully, never killing a little thing, or being killed, or killing another, but live peacefully with some divinity and love in his heart.
In this part of the world, which we call the West, the Christians have perhaps killed more than anyone else. They are always talking about peace on this earth. But to have peace one must live peacefully, and that seems so utterly impossible. There are arguments for and against war, the arguments that man has always been a killer and will always remain so, and those who maintain that he can bring about a change in himself and not kill. This is a very old story. The endless butchering has become a habit, an accepted formula, in spite of all the religions.
One was watching the other day a red-tailed hawk, high in the heavens, circling effortlessly, without a beat of the wing, just for the fun of flying, just to be sustained by the air-currents. Then it was joined by another, and they were flying together for quite a while. They were marvellous creatures in that blue sky, and to hurt them in any way is a crime against heaven. Of course there is no heaven; man has invented heaven out of hope, for his life has become a hell, an endless conflict from birth to death, coming and going, making money, working endlessly. This life has become a turmoil, a travail of endless striving. One wonders if man, a human being, will ever live on this earth peacefully. Conflict has been the way of his life - within the skin and outside the skin, in the area of the psyche and in the society which that psyche has created.
Probably love has totally disappeared from this world. Love implies generosity, care, not to hurt another, not to make another feel guilty, to be generous, courteous, and behave in such a manner that your words and thoughts are born out of compassion. Of course you cannot be compassionate if you belong to organized religious institutions - large, powerful, traditional, dogmatic, that insist on faith. There must be freedom to love. That love is not pleasure, desire, a remembrance of things that have gone. Love is not the opposite of jealousy, hate and anger.
All this may sound rather Utopian, idealistic, something that man can only aspire to. But if you believe that then you will go on killing. Love is as real, as strong, as death. It has nothing to do with imagination, or sentiment, or romanticism; and naturally it has nothing to do with power, position, prestige. It is as still as the waters of the sea and as powerful as the sea; it is like the running waters of a rich river flowing endlessly, without a beginning or an end. But the man who kills the baby seals, or the great whales, is concerned with his livelihood. He would say, `I live by that, that is my trade.' He is totally unconcerned with that something which we call love. He probably loves his family - or he thinks he loves his family - and he is not very much concerned with how he gains his livelihood. Perhaps that is one of the reasons why man lives a fragmentary life; he never seems to love what he is doing - though perhaps a few people do. If one lived by the work one loves, it would be very different - one would understand the wholeness of life. We have broken up life into fragments: the business world, the artistic world, the scientific world, the political world and the religious world. We seem to think that they are all separate and should be kept separate. So we become hypocritical, doing something ugly, corrupt, in the business world and then coming home to live peacefully with our family; this breeds hypocrisy, a double standard of life.
It is really a marvellous earth. That bird sitting on the tallest tree has been sitting there every morning, looking over the world, watching for a greater bird, a bird that might kill it, watching the clouds, the passing shadow, and the great spread of this rich earth, these rivers, forests and all the men who work from morning until night. If one thinks at all, in the psychological world, it is to be full of sorrow. One wonders too if man will ever change, or only the few, the very, very few. Then what is the relationship of the few to the many? Or, what is the relationship of the many to the few? The many have no relationship to the few. The few do have a relationship.
Sitting on that rock, looking down into the valley, with a lizard beside you, you daren't move in case the lizard should be disturbed or frightened. And the lizard too is watching. And so the world goes on: inventing gods, following the hierarchy of god's representatives; and all the sham and the shame of illusions will probably go on, the thousand problems getting more and more complex and intricate. Only the intelligence of love and compassion can solve all problems of life. That intelligence is the only instrument that can never become dull, useless.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA WEDNESDAY 4TH MAY, 1983

IT IS A foggy morning, you can hardly see the orange trees which are about ten feet away. It is cold and all the hills and the mountains are hidden, and there is dew on the leaves. It will clear up later. It is early morning yet and the beautiful Californian sun and cool breeze will come a little later on.
One wonders why human beings have always been so cruel, so ugly in their responses to any statement they don't like, aggressive, ready to attack. This has been going on for thousands of years. One hardly ever meets nowadays a gentle person who is ready to yield, totally generous and happy in his relationships.
Last night there was the hooting of the owl; it was a great horned owl, it must be very large. And it waited for its mate to reply, and the mate replied from a distance and the hoot went down into the valley and you could hardly hear it. It was such a perfectly still night, dark, and strangely quiet.
Everything seems to live in order, in its own order - the sea with its tides, the new moon and the setting of the full moon, the lovely spring and the warmth of summer. Even the earthquake of yesterday has its own order. Order is the very essence of the universe - the order of birth and death and so on. It is only man that seems to live in such disorder, confusion. He has lived that way since the owl began.
Talking to the visitor sitting on the veranda, with the red climbing rose and a young wisteria and the smell of the earth and the trees, it seemed such a pity to discuss disorder. When you look around at those dark hills and the rocky mountain and hear the whisper of a stream which will soon be dry in summer, it all has such curious order that to discuss human disorder, human confusion and misery, seems so utterly out of place. But there he is, friendly, knowledgeable and probably given to thought.
The mocking bird is on the telephone wire; it is doing what it generally does - flying into the air, circling and landing on the wire and then mocking at the world. This it does so often and the world apparently doesn't care. But the bird still mocks on.
The fog is clearing, there is that spring sunshine and the lizard is coming out, warming itself on the rock, and all the little things of the earth are busy. They have their order, they have their pleasure, amusement. They all seem to be so happy, enjoying the sunshine, no man near to hurt them, to spoil their day.
`If one may ask,' the visitor began, `what to you is the most important thing in life? What to you is the most essential quality that man must cultivate?'
`If you cultivate, as you cultivate the fields of the earth, then it is not the most essential thing. It must happen naturally - whatever happens - naturally, easily, without any self-centred motives. The most important thing for each human being, surely, is to live in order, in harmony with all the things around him - even with the noise of the great towns, even with something that is ugly, vulgar, without letting it affect or alter the course of his life, alter or distort the order in which he is living. Surely, sir, order is the most important thing in life, or, rather, one of the most important.'
`Why,' he asks, `should order be a quality of a brain that can act correctly, happily, precisely?'
`Order isn't created by thought. Order isn't something that you follow day after day, practise, conform to. As the streams join the sea, so the stream of order, the river of order, is endless. But that order cannot be if there is any kind of effort, any kind of struggle to achieve, or to put aside disorder and slip into a routine, into various well defined habits. All that is not order. Conflict is the very source of disorder, is the very cause.'
`Everything struggles, doesn't it? Those trees, they have struggled to exist, struggled to grow. The marvellous oak there behind this house, it has withstood storms, years of rain and hot sunshine, it has struggled to exist. Life is conflict, it is a turmoil, a storm. And you are saying, are you not, that order is a state in which there is no conflict? It seems almost impossible, like talking in a strange language, something utterly foreign to one's own life, one's own way of thinking. Do you, if I am not impudent, live in order in which there is no conflict whatsoever?'
Is it very important, sir, to find out if another is living without effort, without conflict? Or would you rather ask if you, as a human being, who live in disorder, can find out for yourself the many causes - or perhaps there is only one cause - of this disorder? Those flowers know neither order nor disorder, they just exist. Of course, if they were not watered, looked after, they would die, and dying also is their order. The bright, hot sun will destroy them next month, and to them that is order.'
The lizard has warmed itself on the rock and is waiting for the flies to come. And surely they will come. And the lizard with its quick tongue will swallow them. It seems to be the nature of the world: the big things live on little things, and the bigger live on the big. This is the cycle in the world of nature. And in that there is neither order nor disorder. But we know for ourselves from time to time the sense of total harmony and also the pain, the anxiety, the sorrow, the conflict. The cause of disorder is the everlasting becoming - to become, to seek identity, the struggle to be. As long as the brain, which is so heavily conditioned, is measuring, `the more', `the better', moving psychologically from this to that, it must inevitably bring about a sense of conflict, and this is disorder. Not only the words `more', 'better', but the feeling, the reaction of achieving, gaining - as long as there is this division, duality, there must be conflict. And out of conflict is disorder.
Perhaps one is aware of all this, but being negligent of this awareness, one carries on in the same way day after day all the days of one's life. This duality is not only verbal but has the deeper division as the thinker and the thought, as the thinker separate from himself. The thinker is put together by thought, the thinker is the past, the thinker is knowledge, and thought too is born out of knowledge. Actually there is no division between the thinker and the thought, they are one inseparable unit; but thought plays a clever trick upon itself, it divides itself. Perhaps this constant division of itself, its own fragmentation, is the cause of disorder. Just to see, to realize, the truth of this, that the perceiver is the perceived, ends disorder.
The mocking bird has gone and the mourning dove is there with its plaintive cry. And soon its mate joins it. They sit together on that wire, silent, motionless, but their eyes are moving, looking, watching for danger. The red-tailed hawk and the predatory birds who were there an hour or two ago have gone. Perhaps they will come back tomorrow. And so the morning ends and the sun now is bright and there are a thousand shadows. The earth is quiet and man is lost and confused.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 6TH MAY, 1983

IT WAS A pleasant morning, cloudy, a slight nip in the air, and the hills were covered and quiet. There was a scent of orange blossom, not very strong but it was there. It is a peculiar, penetrating smell and it came into the room. And all the flowers this morning were ready for the sun to come out. The clouds would soon pass away and there would be bright sunshine later on.
The car went through the little village, past the many small hamlets, the oil derricks, oil tanks, and all the activity around those oil fields, and at last you came to the sea. You passed again through a big town, not too big, past the various lemon and orange groves, and you came upon, not patches of strawberries, not small cabbage fields, but acres of them, miles of them - strawberries, celery, spinach, lettuce and other vegetables - miles of flat rich soil between the hills and the sea. Here everything is done on a grand scale, almost too extravagant - miles of lemons and oranges, walnuts and so on. It is a rich land, beautiful. And the hills were so friendly that morning.
At last you came to the blue Pacific. It was like a pond this morning, so quiet, so extraordinarily still, and the morning light was on it. One should really meditate on that light, not directly on the sun but on the reflection of the sun on the glittering water. But the sea is not always like that; a month or two ago it rolled in fury, smashing the pier, destroying the houses around the beach, bringing havoc, even to the high road along it. Now they were repairing the smashed pier with all the lumber washed ashore, great quantities of it. Today, though, like a tamed animal, you could stroke it, you could feel the depth and the width and the beauty of this vast sea, so blue. Nearer the shore it was a Nile green. To go along that road beside the sea in the salty air was a most pleasant thing, just to see the hills, the waving grass and the vast sea of water.
All this disappeared into the huge ugly town, a city that has spread for miles upon miles upon miles. It was not a very pleasant city, but people lived there and seemed to like it.
I don't know if, sitting on the beach, you have ever watched the sea, watched the waves come and go. The seventh wave seems to be the largest, thundering towards the land. There is very little tide in the Pacific - at least not here, not like those tides that pull out many miles and come in so rapidly. Here there is always a little ebb and flow, coming in and going out, repeated for centuries upon centuries. If you can look at that sea, the sparkle of the dazzling light, and the clear water, with all your senses highly awakened to their excellence, in that observation there is not the centre as you, watching. It is a beautiful thing to watch that sea, and the sand, clean, washed every day. No footprint can remain there, even the little birds of the sea never leave their mark, the sea washes them away.
The houses along the beach are small, tidy; probably very rich people live along there. But all that doesn't count for anything - their riches, their vulgarity, their smart cars. One saw a very old Mercedes with exhaust pipes outside the bonnet, three on each side. The owners seemed to be very proud of it, they had polished it, washed it, taken such great care of it. Probably they had bought that machine rather than many other things. You could still do a great many miles in it; it was well put together to last.
Sitting on the shore watching the birds, the sky and hearing the distant sound of passing cars, it was a most beautiful morning.You went out with the ebb and came in with the tide. You went out far and came back again - this endless movement of in and out and out and in. You could see as far as the horizon where the sky met the waters. It was a big bay with blue and white water and tiny little houses all around it. And behind you were the mountains, range after range. Watching without a single thought, watching without any reaction, watching without identity, only endlessly watching, you really are not awake, you are absent minded, not all there; you are not you but watching. Watching the thoughts that arise and then fade away, thought after thought, thought itself is becoming aware of itself. There is no thinker watching the thought, the thinker is the thought.
Sitting on the beach watching the people pass by, two or three couples and a single woman, it seems that all nature, everything around you, from the deep blue sea to those high rocky mountains, was also watching. We are watching, not waiting, not expecting anything to happen but watching without end. In that watching there is learning, not the accumulation of knowledge through learning that is almost mechanical, but watching closely, never superficially but deeply, with a swiftness and a tenderness; then there is no watcher. When there is a watcher it is merely the past watching, and that is not watching, that is just remembering and it is rather dead stuff. Watching is tremendously alive, every moment a vacancy. Those little crabs and those seagulls and all those birds flying by are watching. They are watching for prey, for fish, watching for something to eat; they too are watching. Somebody passes close by you and wonders what you are watching. You are watching nothing, and in that nothingness everything is.
The other day a man who had travelled a great deal, seen a great deal, written something or other, came - an oldish man with a beard, which was well kept; he was dressed decently without the sloppiness of vulgarity. He took care of his shoes, of his clothes. He spoke excellent English, though he was a foreigner. And to the man who was sitting on the beach watching, he said he had talked to a great many people, discussed with some professors and scholars, and while he was in India he had talked to some of the pundits. And most of them, it seemed, according to him, were not concerned with society, not deeply committed to any social reform or to the present crisis of war. He was deeply concerned about the society in which we were living, though he was not a social reformer. He was not quite sure whether society could be changed, whether you could do something about it. But he saw what it was; the vast corruption, the absurdity of the politicians, the pettiness, the vanity, and the brutality that is rampant in the world.
He said, `What can we do about this society? - not petty little reforms here and there, changing one President for another, or one Prime Minister for another - they are all of the same breed more or less; they can't do much because they represent the mediocrity, or even less than that, the vulgarity; they want to show off, they will never do anything. They will bring about potty little reforms here and there but society will go on in spite of them.' He had watched the various societies, cultures. They are not so very different fundamentally. He appeared to be a very serious man with a smile and he talked about the beauty of this country, the vastness, the variety, from the hot deserts to the high Rockies with their splendour. One listened to him as one would listen to and watch the sea.
Society cannot be changed unless man changes. Man, you and others, have created these societies for generations upon generations; we have all created these societies out of our pettiness, narrowness, out of our limitation, out of our greed, envy, brutality, violence, competition, and so on. We are responsible for the mediocrity, the stupidity, the vulgarity, for all the tribal nonsense and religious sectarianism. Unless each one of us changes radically, society will never change. It is there, we have made it, and then it makes us. It shapes us, as we have shaped it. It puts us in a mould and the mould puts it into a framework which is the society.
So this action is going on endlessly, like the sea with a tide that goes far out and then comes in, sometimes very, very slowly, at other times rapidly, dangerously. In and out; action, reaction, action. This seems to be the nature of this movement, unless there is deep order in oneself. That very order will bring about order in society, not through legislation, governments and all that business - though as long as there is disorder, confusion, the law, the authority, which is created by our disorder, will go on. Law is the making of man, as the society is - the product of man is law.
So the inner, the psyche, creates the outer according to its limitation; and the outer then controls and moulds the inner. The Communists have thought, and probably still do, that by controlling the outer, bringing about certain laws, regulations, institutions, certain forms of tyranny, they can change man. But so far they have not succeeded, and they never will succeed. This is also the activity of the Socialists. The Capitalists do it in a different way, but it is the same thing. The inner always overcomes the outer, for the inner is far more strong, far more vital, than the outer.
Can this movement ever stop - the inner creating the outer environment psychologically, and the outer, the law, the institutions, the organizations, trying to shape man, the brain, to act in a certain way, and the brain, the inner, the psyche, then changing, circumventing the outer? This movement has been going on as long as man has been on this earth, crudely, superficially, sometimes brilliantly - it is always the inner overcoming the outer, like the sea with its tides going out and coming in. One should really ask whether this movement can ever stop - action and reaction, hatred and more hatred, violence and more violence. It has an end when there is only watching, without motive, without response, without direction. Direction comes into being when there is accumulation. But watching, in which there is attention, awareness, and a great sense of compassion, has its own intelligence. This watching and intelligence act. And that action is not the ebb and flow. But this requires great alertness, to see things without the word, without the name, without any reaction; in that watching there is a great vitality, passion.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA MONDAY 9TH MAY, 1983

YOU WERE ALREADY fairly high up, looking down into the valley, and if you climb a mile or more up and up the winding path, passing all kinds of vegetation - live oaks, sage, poison oak - and past a stream which is always dry in the summer, you can see the blue sea far away in the distance, across range after range. Up here it is absolutely quiet. It is so still there isn't a breath of air. You look down and the mountains look down on you. You can go on climbing up the mountain for many hours, down into another valley and up again. You have done it several times before, twice reaching the very top of those rocky mountains. Beyond them to the north is a vast plain of desert. Down there it is very hot, here it is quite cold; you have to put something on in spite of the hot sun.
And as you come down, looking at the various trees, plants and little insects, suddenly you hear the rattle of a rattle snake. And you jump, fortunately away from the rattler. You are only about ten feet away from it. It is still rattling. You look at each other and watch. Snakes have no eyelids. This one was not very long but quite thick, as thick as your arm. You keep your distance and you watch it very carefully, its pattern, its triangular head and its black tongue flickering in and out. You watch each other. It doesn't move and you don't move. But presently, its head and its tail towards you, it slithers back and you step forward. Again it coils up and rattles and you watch each other. And again, with its head and tail towards you, it begins to go back and again you move forward; and again it coils and rattles. You do this for several minutes, perhaps ten minutes or more; then it gets tired. You see that it is motionless, waiting, but as you approach it, it doesn't rattle. It has temporarily lost its energy. You are quite close to it. Unlike the cobra which stands up to strike, this snake strikes lunging forward. But there was no movement. It was too exhausted, so you leave it. It was really quite a poisonous, dangerous thing. Probably you could touch it but you are disinclined to, though not frightened. You feel that you would rather not touch it and you leave it alone.
And as you come further down you almost step on a quail with about a dozen or more babies. They scatter into the nearby bushes, and the mother too disappears into a bush and they all call to each other. You go down and wait, and if you have the patience to watch, you presently see them all come together under the mother's wing. It is cool up there and they are waiting for the sun to warm the air and the earth.
You come down across the little stream, past a meadow which is almost losing its green, and return to your room rather tired but exhilarated by the walk and by the morning sun. You see the orange trees with their bright yellow oranges, the rose bushes and the myrtle, and the tall eucalyptus trees. It is all very peaceful in the house.
It was a pleasant morning, full of strange activities on the earth. All those little things alive, rushing about, seeking their morning food - the squirrel, the gopher. They eat the tender roots of plants and are quite destructive. A dog can kill them so quickly with a snap. It is very dry, the rains are over and gone, to return again perhaps in four months or more. AIl the valley below is still glistening. It is strange how there is a brooding silence over the whole earth. In spite of the noise of towns and the traffic, there is something almost palpable, something holy. If you are in harmony with nature, with all the things around you, then you are in harmony with all human beings. If you have lost your relationship with nature you will inevitably lose your relationship with human beings.
A whole group of us sitting at table towards the end of the meal began a serious conversation as has happened several times before. It was about the meaning of words, the weight of the word, the content of the word, not merely the superficial meaning of the word but the depth of it, the quality of it, the feeling of it. Of course the word is never the actual thing. The description, the explanation, is not that which is described, nor that about which there is an explanation. The word the phrase, the explanation are not the actuality. But the word is used as a communication of one's thought, one's feeling, and the word, though it is not communicated to another, holds the feeling inside oneself. The actual never conditions the brain, but the theory, the conclusion, the description, the abstraction, do condition it. The table never conditions the brain but god does, whether it is the god of the Hindus, Christians or Muslims. The concept, the image, conditions the brain, not that which is actually happening, taking place.
To the Christian, the word Jesus or Christ has great significance, great meaning, it evokes a deep sentiment, a sensation. Those words have no meaning to the Hindu, to the Buddhist, or to the Muslim. Those words are not the actual. So those words, which have been used for two thousand years, have conditioned the brain. The Hindu has his own gods, his own divinities. Those divinities, as the Christians', are the projections of thought, out of fear, out of pleasure and so on.
It seems that language really doesn't condition the brain; what does is the theory of the language, the abstraction of a certain feeling and the abstraction taking the form of an idea, a symbol, a person - not the actual person but a person imagined, or hoped for, or projected by thought. All those abstractions, those ideas, conclusions, however strong, condition the brain. But the actual, like the table, never does.
Take a word like `suffering'. That word has a different meaning for the Hindu and the Christian. But suffering, however described by words, is shared by all of us. Suffering is the fact, the actual. But when we try to escape from it through some theory, or through some idealized person, or through a symbol, those forms of escape mould the brain. Suffering as a fact doesn't and this is important to realize.
Like the word 'attachment; to see the word, to hold it as if in your hand and watch it, feel the depth of it, the whole content of it, the consequences of it, the fact that we are attached - the fact, not the word; that feeling doesn't shape the brain, put it into a mould, but the moment one moves away from it, that is, when thought moves away from the fact, that very movement away, movement of escape, is not only a time factor, but the beginning of shaping the brain in a certain mould.
To the Buddhist the word Buddha, the impression, the image, creates great reverence, great feeling, devotion; he seeks refuge in the image which thought has created. And as the thought is limited, because all knowledge is always limited, that very image brings about conflict - the feeling of reverence to a person, or to a symbol, or to a certain long-established tradition - but the feeling of reverence itself, divorced from all the external images, symbols and so on, is not a factor of conditioning the brain.
There, sitting in the next chair, was a modified Christian. And when across the table one mentioned Christ one could immediately feel the restrictive, reverential reserve. That word has conditioned the brain. It is quite extraordinary to watch this whole phenomenon of communication with words, each race giving different significance and meaning to the word and thereby creating a division, a limitation, to the feeling which mankind suffers. The suffering of mankind is common, is shared by all human beings. The Russian may express it in one way, the Hindu, the Christian in another and so on, but the fact of suffering, the actual feeling of pain, grief, loneliness, that feeling never shapes or conditions the brain. So one becomes very attentive to, aware of, the subtleties of the word, the meaning, the weight of it.
The universal, the global feeling of all human beings and their interrelationship, can only come into being when the words `nation', `tribe', `religion', have all disappeared. Either the word has depth, significance, or none at all. For most of us words have very little depth, they have lost their weight. A river is not a particular river. The rivers of America or England or Europe or India are all rivers. but the moment there is identification through a word, there is division. And this division is an abstraction of the river, the quality of water, the depth of the water, the volume, the flow, the beauty of the river.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA THURSDAY 12TH MAY, 1983

IT IS DAWN in these northern latitudes. In these latitudes dawn begins very early and lasts a long time. It is one of the most beautiful things on earth, the beginning of a dawn and the beginning of a day.
After a stormy night, the trees battered about, the leaves shaken and dry branches broken, the long pursuing winds have cleansed the air, which is dry. The dawn was so slowly creeping over the earth; it had an extraordinary quality this morning, especially this morning - it is probably after the winds of yesterday. But this dawn on this particular day was something more than the dawn of other days. It was so utterly quiet. You hardly dared to breathe for fear of disturbing anything. The leaves were still, even the most tender leaves. It was as though the whole earth were holding its breath, probably in great adoration. And slowly the sun touched the top of the mountains, orange, yellow, and there were specks of light on other hills. And still there was great silence. Then the noises began - the song of birds, the red-tailed hawk hovering in the sky, and the dove began its mourning song - but the silence of the dawn was in the morning, in the whole earth.
If you walk down below the hill, high across the valley, past the orange groves and some green lawns, past the tall slender eucalyptus, you come to a hill on which there are many buildings. It is an institute for something or other, and across the valley there is a long golf course, beautifully kept; we have played on it long ago. One has forgotten the course, the bunkers, but there it still is, very carefully maintained. One sees quite a lot of people with heavy bags playing on it. In the old days one had a bag of only six clubs but now there are about a dozen. It is getting too professional, too expensive.
You come over to another hill, and there too there are several institutions, foundations, organizations of almost every kind. All over the world there are dozens of institutions, forums, inner and outer directive groups. Everywhere you go in the so-called free world there is every kind of institution, organization, forum, to do this and to do that, to bring peace to man, to preserve the wilderness, to save the various animals and so on. It is quite bewildering and quite common now - groups of this and groups of that, each group with its own leaders, its own presidents and secretaries, the man who started it and the others who followed him. It is quite extraordinary, all these little organizations and institutions. And slowly they begin to deteriorate; probably it is inherent in all institutions, including the institutions that help man outwardly, like the institutions for greater knowledge. Those are probably necessary, but one is rather startled that there are also these inner directed groups of various types which do different kinds of meditation. They are rather curious those two words `inner directed' - who is the director and what is the direction? Is the director different from the direction? We never seem to ask fundamental questions.
There are organizations to help man in the physical world, controlled by men who in themselves have their problems and their ambitions and achievements, worshipping success, but that seems to be almost inevitable and that kind of thing has been going on for thousands and thousands of years. But are there institutions to study man or bring peace to man? Do various systems, based on some conclusion, actually help man? Apparently all the organizers in the world feel they do, but have they actually helped man to be free from his sorrow, pain, anxiety and all the travail of life? Can an outside agency, however exalted, however established in some kind of mystical ideational tradition, in any way change man?
What will fundamentally bring about a radical change in man's brutality, end the wars he has been through and the constant conflict in which he lives? Will knowledge help him? If you like to use that word, evolution - man has evolved through knowledge. from ancient days he has gathered a great deal of information, knowledge about the world around him, above him, from the bullock cart to the jet, from the jet to going to the moon, and so on. There is tremendous advancement in all this. But has this knowledge in any way put an end to his selfishness, to his aggressive, competitive recklessness? Knowledge, after all, is to be aware of and to know all the things of the world, how the world was created, the achievements of man from the beginning to the present day. We are all well informed, some more, some less, but inwardly we are very primitive, almost barbarous, however cultured we may be outwardly, however well informed about many, many things, able to argue, to convince, to come to some decisions and conclusions. This can go on endlessly outwardly. There are dozens and dozens of specialists of every kind, but one asks seriously: can any kind of outside agency, including god, help man to end his grief, his utter loneliness, confusion, anxiety and so on? Or must he always live with that, put up with it, get used to it and say that it is part of life? The vast majority of mankind throughout the world tolerate it, accept it. Or they have institutions to pray to something outside - pray for peace, hold demonstrations for peace, but there is no peace in the heart of man.
What will change man? He has suffered endlessly, caught in the network of fear, ever pursuing pleasure. This has been the course of his life, and nothing seems to change it. Instead of being cynical about it all, or bitter, or angry, it is like that, life is that, and we ask, how can all that be changed? Certainly not by an outside agency. Man has to face it, not avoid it, and examine it without asking for any aid; he is master of himself. He has made this society, he is responsible for it, and this very responsibility demands that he bring about a change in himself. But very few pay attention to all this. For the vast mass of people, their thinking is so utterly indifferent, irresponsible, seeking to fulfil their own selfish life, sublimating their desires but still remaining selfish.
To look at all this is not being a pessimist or trying to be an optimist. One has to look at all this. And you are the only one who can change yourself and the society in which you live. That is a fact, and you can't escape from it. If you do escape from it then you are never going to have peace on this earth, never an abiding sense of joy, a sense of bliss.
The dawn is over and a new day has begun. It is really a new day, a new morning. And when one looks around, one wonders at the beauty of the land and the trees and the richness of it. It is really a new day and the wonder of it is, it is there.


KRISHNAMURTI TO HIMSELF BROCKWOOD PARK MONDAY 30TH MAY 1983

IT HAS BEEN raining here for over a month every day. When you come from a climate like California where the rains stopped over a month ago, where the green fields were drying up and turning brown and the sun was very hot (it was over 90' and would get hotter still, though they say it is going to be a mild summer) - when you come from that climate it is rather startling and surprising to see the green grass, the marvellous green trees and the copper beeches, which are a spreading, light brown, becoming gradually darker and darker. To see them now among the green trees is a delight. They are going to be very dark as the summer comes on. And this earth is very beautiful. Earth, whether it is desert or filled with orchards and green, bright fields, is always beautiful.
To go for a walk in the fields with the cattle and the young lambs, and in the woods with the song of birds, without a single thought in your mind, only watching the earth, the trees, the sheep and hearing the cuckoo calling and the wood pigeons; to walk without any emotion, any sentiment, to watch the trees and all the earth: when you so watch, you learn your own thinking, are aware of your own reactions and do not allow a single thought to escape you without understanding why it came, what was the cause of it. If you are watchful, never letting a thought go by, then the brain becomes very quiet. Then you watch in great silence and that silence has immense depth, a lasting incorruptible beauty.
The boy was good at games, really quite good. He was also good at his studies; he was serious. So one day he came to his teacher and said, `Sir, could I have a talk with you?' The educator said, `Yes, we can have a talk; let us go out for a walk.' So they had a dialogue. It was a conversation between the teacher and the taught, a conversation in which there was some respect on both sides, and as the educator was also serious, the conversation was pleasant, friendly, and they had forgotten that he was a teacher with a student; the rank was forgotten, the importance of one who knows, the authority, and the other who is curious.
`Sir, I wonder if you know what all this is about, why I am getting an education, what part will it play when I grow up, what role have I in this world, why do I have to study, why do I have to marry and what is my future? Of course I realize I have to study and pass some sort of exams and I hope I will be able to pass them. I will probably live for some years, perhaps fifty, sixty or more, and in all those years to come what will be my life and the life of those people around me? What am I going to be and what is the point of these long hours over books and hearing the teachers? There might be a devastating war; we might all be killed. If death is all that lies ahead, then what is the point of all this education? Please, I am asking these questions quite seriously because I have heard the other teachers and you too pointing out many of these things.'
`I would like to take one question at a time. You have asked many questions, you have put several problems before me, so first let us look at perhaps the most important question: what is the future of mankind and of yourself? As you know, your parents are fairly well off and of course they want to help you in any way they can. Perhaps if you get married they might give you a house, buy a house with all the things necessary in it, and you might have a nice wife - might. So what is it you are going to be? The usual mediocre person? Get a job, settle down with all the problems around you and in you - is that your future? Of course a war may come, but it may not happen; let us hope it does not happen. Let us hope man may come to realize that wars of any kind will never solve any human problem. Men may improve, they may invent better aeroplanes and so on but wars have never solved human problems and they never will. So let us forget for the moment that all of us might be destroyed through the craziness of super powers, through the craziness of terrorists or some demagogue in some country wanting to destroy his invented enemies. Let us forget all that for the moment. Let us consider what is your future, knowing that you are part of the rest of the world. What is your future? As I asked, to be a mediocre person? Mediocrity means to go half way up the hill, half way in anything, never going to the very top of the mountain or demanding all your energy, your capacity, never demanding excellence.
`Of course you must realize also that there will be all the pressures from outside - pressures to do this, all the various narrow religious sectarian pressures and propaganda. Propaganda can never tell the truth; truth can never be propagated. So I hope you realize the pressure on you - pressure from your parents, from your society, from the tradition to be a scientist, to be a philosopher, to be a physicist, a man who undertakes research in any field; or to be a business man. Realizing all this, which you must do at your age, what way will you go? We have been talking about all these things for many terms, and probably, if one may point out, you have applied your mind to all this. So as we have some time together to go around the hill and come back, I am asking you, not as a teacher but with affection as a friend genuinely concerned, what is your future? Even if you have already made up your mind to pass some exams and have a career, a good profession, you still have to ask, is that all? Even if you do have a good profession, perhaps a life that is fairly pleasant, you will have a lot of troubles, problems. If you have a family, what will be the future of your children? This is a question that you have to answer yourself and perhaps we can talk about it. You have to consider the future of your children, not just your own future, and you have to consider the future of humanity, forgetting that you are German, French, English or Indian. Let us talk about it, but please realize I am not telling you what you should do. Only fools advise, so I am not entering into that category. I am just questioning in a friendly manner, which I hope you realize; I am not pushing you, directing you, persuading you. What is your future? Will you mature rapidly or slowly, gracefully, sensitively? Will you be mediocre, though you may be first class in your profession? You may excel, you may be very, very good at whatever you do, but I am talking of mediocrity of the mind, of the heart, mediocrity of your entire being.'
`Sir, I don't really know how to answer these questions. I have not given too much thought to it, but when you ask this question, whether I am to become like the rest of the world, mediocre, I certainly don't want to be that. I also realize the attraction of the world. I also see that part of me wants all that. I want to have some fun, some happy times, but the other side of me also sees the danger of all that, the difficulties, the urges, the temptations. So I really don't know where I will end up. And also, as you pointed out on several occasions, I don't know myself what I am. One thing is definite, I really don't want to be a mediocre person with a small mind and heart, though with a brain that may be extraordinarily clever. I may study books and acquire a great deal of knowledge, but I may still be a very limited, narrow person. Mediocrity, sir, is a very good word which you have used and when I look at it I am getting frightened - not of the word but of the whole implications of what you have shown. I really don't know, and perhaps in talking it over with you it may clear things up. I can't so easily talk with my parents. They probably have had the same problems as I have; they may be more mature physically but they may be in the same position as I am. So if I may ask, sir, may I take another occasion, if you are willing, to talk with me? I really feel rather frightened, nervous, apprehensive of my capacity to meet all this, face it, go through it and not become a mediocre person.
It was one of those mornings that has never been before: the near meadow, the still beeches and the lane that goes into the deeper wood - all was silence. There wasn't a bird chirping and the nearby horses were standing still. A morning like this, fresh, tender, is a rare thing. There is peace in this part of the land and everything was very quiet. There was that feeling, that sense of absolute silence. It was not a romantic sentimentalism, not poetic imagination. It was and is. A simple thing is all this is. The copper beeches this morning were full of splendour against the green fields stretching to the distance, and a cloud full of that morning light was floating lazily by. The sun was just coming up, there was great peace and a sense of adoration. Not the adoration of some god or imaginative deity but a reverence that is born of great beauty. This morning one could let go all the things one has gathered and be silent with the woods and the trees and the quiet lawn. The sky was a pale and tender blue and far away across the fields a cuckoo was calling, the wood pigeons were cooing and the blackbirds began their morning song. In the distance you could hear a car going by. Probably when the heavens are so quiet with loveliness it will rain later on. It always does when the early morning is very clear. But this morning it was all very special, something that has never been before and could never be again.
`I am glad you have come of your own accord, without being invited, and perhaps if you are prepared, we can continue with our conversation about mediocrity and the future of your life. One can be excellent in one's career; we aren't saying that there is mediocrity in all professions; a good carpenter may not be mediocre in his work but in his daily, inward life, his life with his family, he may be. We both understand the meaning of that word now and we should investigate together the depth of that word. We are talking about inward mediocrity, psychological conflicts, problems and travail. There can be great scientists who yet inwardly lead a mediocre life. So what is going to be your life? In some ways you are a clever student, but for what will you use your brain? We are not talking about your career, that will come later; what we should be concerned about is the way you are going to live. Of course you are not going to be a criminal in the ordinary sense of that word. You are not, if you are wise, going to be a bully; they are too aggressive. You will probably get an excellent job, do excellent work in whatever you choose to do. So let us put that aside for a moment; but inside, what is your life? Inwardly, what is the future? Are you going to be like the rest of the world, always hunting pleasure, always troubled with a dozen psychological problems?'
`At present, sir, I have no problems, except the problems of passing examinations and the weariness of all that. Otherwise I seem to have no problems. There is a certain freedom. I feel happy, young. When I see all these old people I ask myself, am I going to end up like that? They seem to have had good careers or to have done something they wanted to do but in spite of that they become dreary, dull, and they seem never to have excelled in the deeper qualities of the brain. I certainly don't want to be like that. It is not vanity but I want to have something different. It is not an ambition. I want to have a good career and all that business but I certainly in no way want to be like these old people who seem to have lost everything they like.'
`You may not want to be like them but life is a very demanding and cruel thing. It won't let you alone. You will have great pressure from society whether you live here or in America or in any other part of the world. You will be constantly urged to become like the rest, to become something of a hypocrite, say things you don't really mean, and if you do marry that may raise problems too. You must understand that life is a very complex affair - not just pursuing what you want to do and being pigheaded about it. These young people want to become something - lawyers, engineers, politicians and so on; there is the urge, drive of ambition for power, money. That is what those old people whom you talk about have been through. They are worn out by constant conflict, by their desires. Look at it, look at the people around you. They are all in the same boat. Some leave the boat and wander endlessly and die. Some seek some peaceful corner of the earth and retire; some join a monastery, become monks of various kinds, taking desperate vows. The vast majority, millions and millions, lead a very small life, their horizon is very limited. They have their sorrows, their joys and they seem never to escape from them or understand them and go beyond. So again we ask each other, what is our future, specifically what is your`future? Of course you are much too young to go into this question very deeply, for youth has nothing to do with the total comprehension of this question. You may be an agnostic; the young do not believe in anything, but as you grow older then you turn to some form of religious superstition, religious dogma, religious conviction. Religion is not an opiate, but man has made religion in his own image, blind comfort and therefore security. He has made religion into something totally unintelligent and impracticable, not something that you can live with. How old are you?'
`I'm going to be nineteen, sir. My grandmother has left me something when I am twenty-one and perhaps before I go to the university I can travel and look around. But I will always carry this question with me wherever I am, whatever my future. I may marry, probably I will, and have children, and so the great question arises - what is their future? I am somewhat aware of what the politicians are doing right throughout the world. It is an ugly business as far as I am concerned, so I think I won't be a politician. I'm pretty sure of that but I want a good job. I'd like to work with my hands and with my brain but the question will be how not to become a mediocre person like ninety-nine per cent of the world. So, sir, what am I to do? Oh, yes I am aware of churches and temples and all that; I am not attracted to them. I rather revolt against all that - the priests and the hierarchy of authority, but how am I going to prevent myself becoming an ordinary, average, mediocre person?'
`If I may suggest, never under any circumstances ask "how". When you use the word "how" you really want someone to tell you what to do, some guide, some system, somebody to lead you by the hand so that you lose your freedom, your capacity to observe, your own activities, your own thoughts, your own way of life. When you ask "how" you really become a secondhand human being; you lose integrity and also the innate honesty to look at yourself, to be what you are and to go beyond and above what you are. Never, never ask the question "how". We are talking psychologically, of course. You have to ask "how" when you want to put a motor together or build a computer. You have to learn something about it from somebody. But to be psychologically free and original can only come about when you are aware of your own inward activities, watch what you are thinking and never let one thought escape without observing the nature of it, the source of it. Observing, watching. One learns about oneself much more by watching than from books or from some psychologist or complicated, clever, erudite scholar or professor.
`It is going to be very difficult, my friend. It can tear you in many directions. There are a great many so-called temptations - biological, social, and you can be torn apart by the cruelty of society. Of course you are going to have to stand alone but that can come about not through force, determination or desire but when you begin to see the false things around you and in yourself: the emotions, the hopes. When you begin to see that which is false, then there is the beginning of awareness, of intelligence. You have to be a light to yourself and it is one of the most difficult things in life.'
`Sir, you have made it all seem so very difficult, so very complex, so very awesome, frightening.'
`I am just pointing all this out to you. It doesn't mean that facts need frighten you. Facts are there to observe. If you observe them they never frighten you. Facts are not frightening. But if you want to avoid them, turn your back and run, then that is frightening. To stand, to see that what you have done may not have been totally correct, to live with the fact and not interpret the fact according to your pleasure or form of reaction, that is not frightening. Life isn't very simple. One can live simply but life itself is vast, complex. It extends from horizon to horizon. you can live with few clothes or with one meal a day, but that is not simplicity. So be simple, don't live in a complicated way, contradictory and so on, just be simple inwardly.... You played tennis this morning. I was watching and you seem to be quite good at it. Perhaps we will meet again. That is up to you.'
`Thank you, sir.'


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA TUESDAY 27TH MARCH 1984

ON THAT DRIVE from the airport through the vulgarity of large towns spreading out for many, many miles, with glaring lights and so much noise, then taking the freeway and going through a small tunnel, you suddenly came upon the Pacific. It was a clear day without a breath of wind but as it was early morning there was a freshness before the pollution of the monoxide gas filled the air. The sea was so calm, almost like an immense lake. And the sun was just coming over the hill, and the deep waters of the Pacific were the colour of the Nile, but at the edges they were light blue, gently lapping the shores. And there were many birds and you saw in the distance a whale.
Following the coast road, there were very few cars that morning, but houses everywhere; probably very rich people lived there. And you saw the pleasant hills on the left when you arrived at the Pacific. There were houses right up among the hills and the road wound in and out, following the sea, and again came upon another town, but fortunately the highway didn't go through it.
There was a naval centre there with its modern means of killing humanity. And you went along and turned to the right, leaving the sea behind, and after the oil wells, you drove further away from the sea, through orange groves, past a golf course, to a small village, the road winding through orange orchards, and the air was filled with the perfume of orange blossom. And all the leaves of the trees were shining. There seemed to be such peace in this valley, so quiet, away from all crowds and noise and vulgarity. This country is beautiful, so vast - with deserts, snowcapped mountains, villages, great towns and still greater rivers. The land is marvellously beautiful, vast, all inclusive.
And we came to this house which was still more quiet and beautiful, recently built and with the cleanliness that houses in towns don't have. There were lots of flowers, roses and so on. A place in which to be quiet, not just vegetate, but to be really deeply, inwardly, quiet. Silence is a great benediction, it cleanses the brain, gives vitality to it, and this silence builds up great energy, not the energy of thought or the energy of machines but that unpolluted energy, untouched by thought. It is the energy that has incalculable capacity, skills. And this is a place where the brain, being very active, can be silent. That very intense activity of the brain has the quality and the depth and the beauty of silence.
Though one has repeated this often, education is the cultivation of the whole brain, not one part of it; it is a holistic cultivation of the human being. A High school or Secondary school should teach both science and religion. Science really means the cultivation of knowledge, doesn't it? Science is what has brought about the present state of tension in the world for it has put together through knowledge the most destructive instrument that man has ever found. It can wipe out whole cities at one blow, millions can be destroyed in a second. A million human beings can be vaporized. And science has also given us a great many beneficial things - communication, medicine, surgery and innumerable small things for the comfort of man, for an easy way of life in which human beings need not struggle endlessly to gather food, cook and so on. And it has given us the modern deity, the computer. One can enumerate the many, many things that science has brought about to help man and also to destroy man, destroy the entire world of humanity and the vast beauty of nature. Governments are using the scientists, and scientists like to be used by governments for then they have a position, money, recognition and so on. Human beings also look to science to bring about peace in the world, but it has failed, just as politics and the politicians have failed to give them total security, peace to live and cultivate not only the fields but their brain, their heart, their way of living, which is the highest art.
And religions - the accepted, traditional, superficial religions, creeds and dogmas - have brought about great damage in the world. They have been responsible for wars in history dividing man against man - one whole continent with very strong beliefs, rituals, dogmas against another continent which does not believe the same things, does not have the same symbols, the same rituals. This is not religion, it is just repetition of a tradition, of endless rituals that have lost meaning except that they give some kind of stimulus; it has become a vast entertainment. Religion is something entirely different. We have often spoken about religion. The essence of religion is freedom, not to do what you like, that is too childish, too immature and too contradictory, bringing great conflict, misery and confusion. Freedom again is something entirely different. Freedom means to have no conflict, psychologically, inwardly. And with freedom the brain becomes holistic, not fragmented in itself. Freedom also means love, compassion, and there is no freedom if there is not intelligence. Intelligence is inherent in compassion and love. We can go into this endlessly, not verbally or intellectually, but inwardly live a life of such a nature. And in a Secondary school or a High school, science is knowledge. Knowledge can expand endlessly, but that knowledge is always limited because knowledge is based on experience and that experience may be a theoretical, hypothetical result. Knowledge is necessary but as long as science is the activity of a separate group, or a separate nation, which is tribal activity, such knowledge can only bring about greater conflict, greater havoc in the world, which is what is happening now. Science with its knowledge is not for destroying human beings because scientists after all are human beings first, not just specialists; they are ambitious, greedy seeking their own personal security like all the other human beings in the world. They are like you and another. But their specialization is bringing great destruction as well as some benefit. The last two great wars have shown this. Humanity seems to be in a perpetual movement of destruction and building up again - destroy and build; destroy human beings and give birth to a greater population. But if all the scientists in the world put their tools down and said, `We will not contribute to war, to destroying humanity', they could turn their attention, their skill, their commitment to bringing about a better relationship between nature, environment and human beings.
If there is some peace among a few people, then those few, not necessarily the elite, will employ all their skill to bring about a different world, then religion and science can go together.
Religion is a form of science. That is, to know and to go beyond all knowledge, to comprehend the nature and immensity of the universe, not through a telescope, but the immensity of the mind and the heart. And this immensity has nothing whatsoever to do with any organized religion. How easily man becomes a tool of his own belief, his own fanaticism, committed to some kind of dogma which has no reality. No temple, no mosque, no church, holds truth. They are symbols perhaps but symbols are not the actual. In worshipping a symbol you will lose the real, the truth. But unfortunately the symbol has been given far greater importance than truth. One worships the symbol. All religions are based on some conclusions and beliefs, and all beliefs are divisive, whether political beliefs or religious.
Where there is division there must be conflict. And a High school is not a place for conflict. It is a place for learning the art of living. This art is the greatest, it surpasses all other arts for this art touches the entire human being, not one part of him, however pleasant that may be. And in a school of this kind, if the educator is committed to this, not as an ideal, but as an actuality of daily life - committed, let's repeat again, not to some ideal, some Utopia, some noble conclusion, he can actually try to find out in the human brain a way of living that is not caught in problems, strife, conflict and pain. Love is not a movement of pain, anxiety, loneliness; it is timeless. And the educator, if he would stick at it, could instil in the students' acquisition of knowledge this true religious spirit which goes far beyond all knowledge, which is perhaps the very end of knowledge - not perhaps - it is the end of knowledge. For there must be freedom from knowledge to understand that which is eternal, which is timeless. Knowledge is of time, and religion is free from the bondage of time.
It seems so urgent and important that we bring about a new generation, even half a dozen people in the world would make a vast difference. But the educator needs education. It is the greatest vocation in the world.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA WEDNESDAY 28TH MARCH 1984

THE PACIFIC DOES not seem to have great tides, at least not on this side of the Pacific along the coast of California. It is a very small tide, it goes in and goes out, unlike those vast tides that go out several hundred yards and come rushing in. There is quite a different sound when the tide is going out, when the flow of water is withdrawing, from when it is coming in with a certain sense of fury, a quality of sound totally different from the sound of the wind among the leaves.
Everything seems to have a sound. That tree in the field, in its solitude, has that peculiar sound of being separate from all other trees. The great sequoias have their own deep lasting ancient sound. Silence has its own peculiar sound. And of course the endless daily chatter of human beings about their business, their politics and their technological advancements and so on, has its own sound. A really good book has its peculiar vibrations of sound. The vast emptiness also has its throbbing sound.
The ebb and flow of the tide is like human action and reaction. Our actions and reactions are so quick. There isn't a pause before the reaction takes place. A question is put and immediately, instantly, one tries to seek an answer, a solution to a problem. There is not a pause between the question and the answer. After all, we are the ebb and flow of life - the outward and the inward. We try to establish a relationship with the outward, thinking that the inward is something separate, something that is unconnected with the outer. But surely the movement of the outer is the flow of the inward. They are both the same, like the waters of the sea, this constant restless movement of the outer and the inner, the response to the challenge. This is our life. When we first put together from the inward, then the inner becomes the slave of the outer. The society we have created is the outer, then to that society the inner becomes the slave. And the revolt against the outer is the same as the revolt of the inner. This constant ebb and flow, restless, anxious, fearful: can this movement ever stop? Of course the ebb and flow of the waters of the sea are entirely free from this ebb and flow of the outer and the inner - the inner becoming the outer, then the outer trying to control the inner because the external has become all important; then the reaction to that importance from the inner. This has been the way of life, a life of constant pain and pleasure.
We never seem to learn about this movement, that it is one movement. The outer and the inner are not two separate movements. The waters of the sea withdraw from the shore, then the same water comes in, lashing the shores, the cliffs. Because we have separated the external and the inner, contradiction begins, the contradiction that breeds conflict and pain. This division between the outer and the inner is so unreal, so illusory, but we keep the external totally separate from the inner. Perhaps this may be one of the major causes of conflict, yet we never seem to learn - learn not memorize, learn, which is a form of movement all the time - learn to live without this contradiction. The outer and the inner are one, a unitary movement, not separate, but whole. One may perhaps intellectually comprehend it, accept it as a theoretical statement or intellectual concept, but when one lives with concepts one never learns. The concepts become static. You may change them but the very transformation of one concept to another is still static, is still fixed. But to feel, to have the sensitivity of seeing that life is not a movement of two separate activities, the external and the inward, to see that it is one, to realize that the interrelationship is this movement, is this ebb and flow of sorrow and pleasure, joy and depression, loneliness and the escape, to perceive non-verbally this life as a whole, not fragmented, not broken up, is to learn. Learning about it is not a matter of time, though, not a gradual process, for then time again becomes divisive. Time acts in the fragmentation of the whole. But to see the truth of it in an instant, then it is there, this action and reaction, endlessly - this light and dark, the beauty and ugliness.
That which is whole is free from the ebb and flow of life, of action and reaction. Beauty has no opposite. Hate is not the opposite of love.


KRISHNAMURTI TO HIMSELF OJAI CALIFORNIA FRIDAY 30TH MARCH 1984

WALKING DOWN THE straight road on a lovely morning, it was spring, and the sky was extraordinarily blue; there wasn't a cloud in it, and the sun was just warm, not too hot. It felt nice. And the leaves were shining and a sparkle was in the air. It was really a most extraordinarily beautiful morning. The high mountain was there, impenetrable, and the hills below were green and lovely. And as you walked along quietly, without much thought, you saw a dead leaf, yellow and bright red, a leaf from the autumn. How beautiful that leaf was, so simple in its death, so lively, full of the beauty and vitality of the whole tree and the summer. Strange that it had not withered. Looking at it more closely, one saw all the veins and the stem and the shape of that leaf. That leaf was all the tree.
Why do human beings die so miserably, so unhappily, with a disease, old age, senility, the body shrunk, ugly? Why can't they die naturally and as beautifully as this leaf? What is wrong with us? In spite of all the doctors, medicines and hospitals, operations and all the agony of life, and the pleasures too, we don't seem able to die with dignity, simplicity, and with a smile.
Once, walking along a lane, one heard behind one a chant, melodious, rhythmic, with the ancient strength of Sanskrit. One stopped and looked round. An eldest son, naked to his waist, was carrying a terracotta pot with a fire burning in it. He was holding it in another vessel and behind him were two men carrying his dead father, covered with a white cloth, and they were all chanting. One knew what that chant was, one almost joined in. They went past and one followed them. They were going down the road chanting, and the eldest son was in tears. They carried the father to the beach where they had already collected a great pile of wood and they laid the body on top of that heap of wood and set it on fire. It was all so natural, so extraordinarily simple: there were no flowers, there was no hearse, there were no black carriages with black horses. It was all very quiet and utterly dignified. And one looked at that leaf, and a thousand leaves of the tree. The winter brought that leaf from its mother on to that path and it would presently dry out completely and wither, be gone, carried away by the winds and lost.
As you teach children mathematics, writing, reading and all the business of acquiring knowledge, they should also be taught the great dignity of death, not as a morbid, unhappy thing that one has to face eventually, but as something of daily life - the daily life of looking at the blue sky and the grasshopper on a leaf. it is part of learning, as you grow teeth and have all the discomfort of childish illnesses. Children have extraordinary curiosity. If you see the nature of death, you don't explain that everything dies, dust to dust and so on, but without any fear you explain it to them gently and make them feel that the living and the dying are one - not at the end of one's life after fifty, sixty or ninety years, but that death is like that leaf. Look at the old men and women, how decrepit, how lost, how unhappy and how ugly they look. Is it because they have not really understood either the living or the dying? They have used life, they waste away their life with incessant conflict which only exercises and gives strength to the self, the `me', the ego. We spend our days in such varieties of conflict and unhappiness, with some joy and pleasure drinking, smoking, late nights and work, work, work. And at the end of one's life one faces that thing called death and is frightened of it. One thinks it can always be understood, felt deeply. The child with his curiosity can be helped to understand that death is not merely the wasting of the body through disease, old age and some unexpected accident, but that the ending of every day is also the ending of oneself every day.
There is no resurrection, that is superstition, a dogmatic belief. Everything on earth, on this beautiful earth, lives, dies, comes into being and withers away. To grasp this whole movement of life requires intelligence, not the intelligence of thought, or books, or knowledge, but the intelligence of love and compassion with its sensitivity. One is very certain that if the educator understands the significance of death and the dignity of it, the extraordinary simplicity of dying - understands it not intellectually but deeply - then he may be able to convey to the student, to the child, that dying, the ending, is not to be avoided, is not something to be frightened of, for it is part of one's whole life, so that as the student, the child, grows up he will never be frightened of the ending. If all the human beings who have lived before us, past generations upon generations, still lived on this earth how terrible it would be. The beginning is not the ending.
And one would like to help - no, that's the wrong word - one would like in education to bring death into some kind of reality, actuality, not of someone else dying but of each one of us, however old or young, having inevitably to face that thing. It is not a sad affair of tears, of loneliness, of separation. We kill so easily, not only the animals for one's food but the vast unnecessary killing for amusement, called sport - killing a deer because that is the season. Killing a deer is like killing your neighbour. You kill animals because you have lost touch with nature, with all the living things on this earth. You kill in wars for so many romantic, nationalistic, political, ideologies. In the name of God you have killed people. Violence and killing go together.
As one looked at that dead leaf with all its beauty and colour, maybe one would very deeply comprehend, be aware of, what one's own death must be, not at the very end but at the very beginning. Death isn't some horrific thing, something to be avoided, something to be postponed, but rather something to be with day in and day out. And out of that comes an extraordinary sense of immensity.


Foreword

- 1983 -

February 25th

February 28th

March 10th

March 11th

March 11th (continued)

March 15th

March 15th (continued)

March 17th

March 18th

March 25th

March 31st

April 18th

April 19th

April 20th

April 21st

April 22nd

April 23rd

April 24th

April 26th

May 4th

May 6th

May 9th

May 12th

May 30th

- 1984 -

March 27th

March 28th

March 30th


KRISHNAMURTI'S JOURNAL FOREWORD

IN SEPTEMBER 1973 Krishnamurti suddenly started keeping a journal. For nearly six weeks he made daily entries in a notebook. For the first month of that period he was staying at Brockwood Park, Hampshire, and for the rest of the time in Rome. He resumed the journal eighteen months later while in California.
Nearly every entry starts with a description of some natural scene which he knows intimately, yet in only three instances do these descriptions refer to the place in which he was actually staying. Thus, the first page of the first entry describes the grove in the park at Brockwood, but by the second page he is evidently in Switzerland in imagination. It is not until he is staying in California in 1975 that he again gives a description of his actual surroundings. For the rest, he is recalling places he has lived in, with a clarity that shows how vivid is his memory for natural scenery, arising from the acuteness of his observation. This journal also reveals to what an extent his teaching is inspired by his closeness to nature.
Throughout, Krishnamurti refers to himself in the third person as "he", and incidentally he tells us something about himself which he has not done before.
M. L.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 1ST ENTRY 14TH SEPTEMBER 1973

The other day, coming back from a good walk among the fields and trees, we passed through the grove [Many rare trees, including redwoods, grow in the grove at Brockwood.] near the big white house. Coming over the stile into the grove one felt immediately a great sense of peace and stillness. Not a thing was moving. It seemed sacrilegious to walk through it, to tread the ground; it was profane to talk, even to breathe. The great redwood trees were absolutely still; the American Indians call them the silent ones and now they were really silent. Even the dog didn't chase the rabbits. You stood still hardly daring to breathe; you felt you were an intruder, for you had been chatting and laughing, and to enter this grove not knowing what lay there was a surprise and a shock, the shock of an unexpected benediction. The heart was beating less fast, speechless with the wonder of it. It was the centre of this whole place. Every time you enter it now, there's that beauty, that stillness, that strange stillness. Come when you will and it will be there, full, rich and unnameable.
Any form of conscious meditation is not the real thing; it can never be. Deliberate attempt to meditate is not meditation. It must happen; it cannot be invited. Meditation is not the play of the mind nor of desire and pleasure. All attempt to meditate is the very denial of it. Only be aware of what you are thinking and doing and nothing else. The seeing, the hearing, is the doing, without reward and punishment. The skill in doing lies in the skill of seeing, hearing. Every form of meditation leads inevitably to deception, to illusion, for desire blinds. It was a lovely evening and the soft light of spring covered the earth.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 2ND ENTRY 15TH SEPTEMBER 1973

It is good to be alone. To be far away from the world and yet walk its streets is to be alone. To be alone walking up the path beside the rushing, noisy mountain stream full of spring water and melting snows is to be aware of that solitary tree, alone in its beauty. The loneliness of a man in the street is the pain of life; he's never alone, far away, untouched and vulnerable. To be full of knowledge breeds endless misery. The demand for expression, with its frustrations and pains, is that man who walks the streets; he is never alone. Sorrow is the movement of that loneliness.
That mountain stream was full and high with the melting snows and the rains of early spring. You could hear big boulders being pushed around by the force of on-rushing waters. A tall pine of fifty years or more crashed into the water; the road was being washed away. The stream was muddy, slate coloured. The fields above it were full of wild flowers. The air was pure and there was enchantment. On the high hills there was still snow, and the glaciers and the great peaks still held the recent snows; they will still be white all the summer long.
It was a marvellous morning and you could have walked on endlessly, never feeling the steep hills. There was a perfume in the air, clear and strong. There was no one on that path, coming down or going up. You were alone with those dark pines and the rushing waters. The sky was that astonishing blue that only the mountains have. You looked at it through leaves and the straight pines. There was no one to talk to and there was no chattering of the mind. A magpie, white and black, flew by, disappearing into the woods. The path led away from the noisy stream and the silence was absolute. It wasn't the silence after the noise; it wasn't the silence that comes with the setting of the sun, nor that silence when the mind dies down. It wasn't the silence of museums and churches but something totally unrelated to time
-- Page 1O --
and space. It wasn't the silence that mind makes for itself. The sun was hot and the shadows were pleasant.
He only discovered recently that there was not a single thought during these long walks, in the crowded streets or on the solitary paths. Ever since he was a boy it had been like that, no thought entered his mind. He was watching and listening and nothing else. Thought with its associations never arose. There was no image-making. One day he was suddenly aware how extraordinary it was; he attempted often to think but no thought would come. On these walks, with people or without them, any movement of thought was absent. This is to be alone.
Over the snow peaks clouds were forming, heavy and dark; probably it would rain later on but now the shadows were very sharp with the sun bright and clear. There was still that pleasant smell in the air and the rains would bring a different smell. It was a long way down to the chalet.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 3RD ENTRY 16TH SEPTEMBER 1973

At that time of the morning the streets of the small village were empty but beyond them the country was full with trees, meadows and whispering breezes. The one main street was lighted and everything else was in darkness. The sun would come up in about three hours. It was a clear starlit morning. The snow peaks and the glaciers were still in darkness and almost everyone was sleeping. The narrow mountain roads had so many curves that one couldn't go very fast; the car was new and being run in. It was a beautiful car, powerful with good lines. In that morning air the motor ran most efficiently. On the auto-route it was a thing of beauty and as it climbed it took every corner, steady as a rock. The dawn was there, the shape of the trees and the long line of hills and the vineyards; it was going to be a lovely morning; it was cool and pleasant among the hills. The sun was up and there was dew on the leaves and meadows.
He always liked machinery; he dismantled the motor of a car and when it ran it was as good as new. When you are driving, meditation seems to come so naturally. You are aware of the countryside, the houses, the farmers in the field, the make of the passing car and the blue sky through the leaves. You are not even aware that meditation is going on, this meditation that began ages ago and would go on endlessly. Time isn't a factor in meditation, nor the word which is the meditator. There's no meditator in meditation. If there is, it is not meditation. The meditator is the word, thought and time, and so subject to change, to the coming and going. It's not a flower that blooms and dies. Time is movement. You are sitting on the bank of a river, watching the waters, the current and the things floating by. When you are in the water, there's no watcher. Beauty is not in the mere expression, it's in the abandonment of the word and expression, the canvas and the book.
How peaceful the hills, the meadows and these trees are: the whole country is bathed in the light of a passing morning. Two men were arguing loudly with many gestures, red in the face. The road runs through a long avenue of trees and the tenderness of the morning is fading.
The sea stretched before you and the smell of eucalyptus was in the air. He was a short man, lean and hard of muscle: he had come from a far away country, darkened by the sun. After a few words of greeting, he launched into criticism. How easy it is to criticize without knowing what actually are the facts. He said: "You may be free and live really all that you are talking about, but physically you are in a prison, padded by your friends. You don't know what is happening around you. People have assumed authority, though you yourself are not authoritarian."
I am not sure you are right in this matter. To run a school or any other thing there must be a certain responsibility and it can and does exist without the authoritarian implication. Authority is wholly detrimental to co-operation, to talking things over together. This is what is being done in all the work that we are engaged in. This is an actual fact. If one may point out, no one comes between me and another.
"What you are saying is of the utmost importance. All that you write and say should be printed and circulated by a small group of people who are serious and dedicated. The world is exploding and it is passing you by."
I am afraid again you are not fully aware of what is happening. At one time a small group took the responsibility of circulating what has been said. Now, too, a small group has undertaken the same responsibility. Again, if one may point out, you are not aware of what is going on.
He made various criticisms but they were based on assumptions and passing opinions. Without defending, one pointed out what was actually taking place. But -
How strange human beings are.
The hills were receding and the noise of daily life was around one, the coming and the going, sorrow and pleasure. A single tree on a hillock was the beauty of the land. And deep down in the valley was a stream and beside it ran a railroad. You must leave the world to see the beauty of that stream.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 4TH ENTRY 17TH SEPTEMBER 1973

That evening, walking through the wood there was a feeling of menace. The sun was just setting and the palm trees were solitary against the golden western sky. The monkeys were in the banyan tree, getting ready for the night. Hardly anyone used that path and rarely you met another human being. There were many deer, shy and disappearing into the thick growth. Yet the menace was there, heavy and pervading: it was all around you, you looked over your shoulder. There were no dangerous animals; they had moved away from there; it was too close to the spreading town. One was glad to leave and walk back through the lighted streets. But the next evening the monkeys were still there and so were the deer and the sun was just behind the tallest trees; the menace was gone. On the contrary, the trees, the bushes and the small plants welcomed you. You were among your friends, you felt completely safe and most welcome. The woods accepted you and every evening it was a pleasure to walk there.
Forests are different. There's physical danger there, not only from snakes but from tigers that were known to be there. As one walked there one afternoon there was suddenly an abnormal silence; the birds stopped chattering, the monkeys were absolutely still and everything seemed to be holding its breath. One stood still. And as suddenly, everything came to life; the monkeys were playing and teasing each other, birds began their evening chatter and one was aware the danger had passed.
In the woods and groves where man kills rabbits, pheasants, squirrels, there's quite a different atmosphere. You are entering into a world where man has been, with his gun and peculiar violence. Then the woods lose their tenderness, their welcome, and here some beauty has been lost and that happy whisper has gone.
You have only one head and look after it for it's a marvellous thing. No machinery, no electronic computers can compare with it. It's so vast, so complex, so utterly capable, subtle and productive. It's the storehouse of experience, knowledge, memory. All thought springs from it. What it has put together is quite incredible: the mischief, the confusion, the sorrows, the wars, the corruptions, the illusions, the ideals, the pain and misery, the great cathedrals, the lovely mosques and the sacred temples. It is fantastic what it has done and what it can do. But one thing it apparently cannot do: change completely its behaviour in its relationship to another head, to another man. Neither punishment nor reward seem to change its behaviour; knowledge doesn't seem to transform its conduct. The me and the you remain. It never realizes that the me is the you, that the observer is the observed. Its love is its degeneration; its pleasure is its agony; the gods of its ideals are its destroyers. Its freedom is its own prison; it is educated to live in this prison, only making it more comfortable, more pleasurable. You have only one head, care for it, don't destroy it. It's so easy to poison it.
He always had this strange lack of distance between himself and the trees, rivers and mountains. It wasn't cultivated: you can't cultivate a thing like that. There was never a wall between him and another. What they did to him, what they said to him never seemed to wound him, nor flattery to touch him. Somehow he was altogether untouched. He was not withdrawn, aloof, but like the waters of a river. He had so few thoughts; no thoughts at all when he was alone. His brain was active when talking or writing but otherwise it was quiet and active without movement. Movement is time and activity is not.
This strange activity, without direction, seems to go on, sleeping or waking. He wakes up often with that activity of meditation; something of this nature is going on most of the time. He never rejected it or invited it. The other night he woke up, wide awake. He was aware that something like a ball of fire, light, was being put into his head, into the very centre of it. He watched it objectively for a considerable time, as though it were happening to someone else. It was not an illusion, something conjured up by the mind. Dawn was coming and through the opening of the curtains he could see the trees.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 5TH ENTRY 18TH SEPTEMBER 1973

It is still one of the most beautiful valleys. It is entirely surrounded by hills, filled with orange groves. Many years ago there were very few houses among the trees and orchards but now there are many more; the roads are wider, more traffic, more noise, especially at the west end of the valley. But the hills and high peaks remain the same, untouched by man. There are many trails leading to the high mountains and one walked endlessly along them. One met bears, rattle snakes, deer and once a bob cat (a lynx). The bob cat was there ahead, down the narrow trail, purring and rubbing himself against rocks and the short trunks of trees. The breeze was coming up the canyon and so one could get quite close to him. He was really enjoying himself, delighted with his world. His short tail was up, his pointed ears straight forward, his russet hair bright and clean, totally unaware that someone was just behind him about twenty feet away. We went down the trail for about a mile, neither of us making the least sound. It was really a beautiful animal, spritely and graceful. There was a narrow stream ahead of us and wishing not to frighten him when we came to it, one whispered a gentle greeting. He never looked round, that would have been a waste of time, but streaked off, completely disappearing in a few seconds. We had been friends, though, for a considerable time.
The valley is filled with the smell of orange blossom, almost overpowering, especially in the early mornings and evening. It was in the room, in the valley and in every corner of the earth and the god of flowers blessed the valley. It would be really hot in the summer and that had its own peculiarity. Many years ago, when one went there, there was a marvellous atmosphere; it is still there to a lesser degree. Human beings are spoiling it as they seem to spoil most things. It will be as before. A flower may wither and die but it will come back with its loveliness.
Have you ever wondered why human beings go wrong, become corrupt, indecent in their behaviour aggressive, violent and cunning? It's no good blaming the environment, the culture or the parents. We want to put the responsibility for this degeneration on others or on some happening. Explanations and causes are an easy way out. The ancient Hindus called it Karma, what you sowed you reaped. The psychologists put the problem in the lap of the parents. What the so-called religious people say is based on their dogma and belief. But the question is still there.
Then there are others, born generous, kind, responsible. They are not changed by the environment or any pressure. They remain the same in spite of all the clamour. Why?
Any explanation is of little significance. All explanations are escapes, avoiding the reality of what is. This is the only thing that matters. The what is can be totally transformed with the energy that is wasted in explanations and in searching out the causes. Love is not in time nor in analysis, in regrets and recriminations. It is there when desire for money, position and the cunning deceit of the self are not.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 6TH ENTRY 19TH SEPTEMBER 1973

The monsoon had set in. The sea was almost black under the dark heavy clouds and the wind was tearing at the trees. It would rain for a few days, torrential rains, and it would stop for a day or so, to begin again. Frogs were croaking in every pond and the pleasant smell the rains brought filled the air. The earth was clean again and in a few days it became astonishingly green. Things grew almost under your eyes; the sun would come and all the things of the earth would be sparkling. Early in the morning there would be chanting and the small squirrels were all over the place. There were flowers everywhere, the wild ones and the cultivated, the jasmine, the rose and the marigold.
One day on the road that leads to the sea, walking under the palms and the heavy rain trees, looking at a thousand things, a group of children were singing. They seemed so happy, innocent and utterly unaware of the world. One of them recognised us, came smiling and we walked hand in hand for some time. Neither of us said a word and as we came near her house she saluted and disappeared inside. The world and the family are going to destroy her and she will have children too, cry over them and in the cunning ways of the world they will be destroyed. But that evening she was happy and eager to share it by holding a hand.
When the rains had gone, returning on the same road one evening when the western sky was golden, one passed a young man carrying a fire in an earthenware pot. He was bare except for his clean loin cloth and behind him two men were carrying a dead body. All were Brahmins, freshly washed, clean, holding themselves upright. The young man carrying the fire must have been the son of the dead man: they were all walking quite fast. The body was going to be cremated on some secluded sands. It was all so simple, unlike the elaborate hearse, loaded with flowers, followed by a long line of polished cars or mourners walking behind the coffin: the dark blackness of it all. Or you saw a dead body, decently covered, being carried at the back of a bicycle to the sacred river to be burnt.
Death is everywhere and we never seem to live with it. It is a dark, frightening thing to be avoided, never to be talked of. Keep it away from the closed door. But it is always there. The beauty of love is death and one knows neither. Death is pain and love is pleasure and the two can never meet; they must be kept apart and the division is the pain and agony. This has been from the beginning of time, the division and the endless conflict. There will always be death for those who do not see that the observer is the observed, the experiencer is the experienced. It is like a vast river in which man is caught, with all his worldly goods, his vanities, pains and knowledge. Unless he leaves all the things he has accumulated in the river and swims ashore, death will be always at his door, waiting and watching. When he leaves the river there is no shore, the bank is the word, the observer. He has left everything, the river and the bank. For the river is time and the banks are the thoughts of time: the river is the movement of time and thought is of it. When the observer leaves everything which he is, then the observer is not. This is not death. It is the timeless. You cannot know it, for what is known is of time; you cannot experience it: recognition is made up of time. Freedom from the known is freedom from time. Immortality is not the word, the book, the image, you have put together. The soul, the "me", the atman is the child of thought which is time. When time is not then death is not. Love is.
The western sky had lost its colour and just over the horizon was the new moon, young, shy and tender. On the road everything seemed to be passing, marriage, death, the laughter of children and someone sobbing. Near the moon was a single star.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 7TH ENTRY 20TH SEPTEMBER 1973

The river was particularly beautiful this morning; the sun was just coming over the trees and the village hidden among them. The air was very still and there was not a ripple on the water. It would get quite warm during the day but now it was rather cool and a solitary monkey was sitting in the sun. It was always there by itself, big and heavy. During the day it disappeared and turned up early in the morning on the top of the tamarind tree: when it got warm the tree seemed to swallow it. The golden green flycatchers were sitting on the parapet with the doves, and the vultures were still on the top branches of another tamarind. There was immense quietness and one sat on a bench, lost to the world.
Coming back from the airport on a shaded road with the parrots, green and red, screeching around the trees, one saw across the road what appeared to be a large bundle. As the car came near, the bundle turned out to be a man lying across the road, almost naked. The car stopped and we got out. His body was large and his head very small; he was staring through the leaves at the astonishingly blue sky. We looked up too to see what he was staring at and the sky from the road was really blue and the leaves were really green. He was malformed and they said he was one of the village idiots. He never moved and the car had to be driven round him very carefully. The camels with their load and the shouting children passed him without paying the least attention. A dog passed, making a wide circle. The parrots were busy with their noise. The dry fields, the villagers, the trees, the yellow flowers were occupied with their own existence. That part of the world was underdeveloped and there was no one or organization to look after such people. There were open gutters, filth and crowding humanity and the sacred river went on its way. The sadness of life was everywhere and in the blue sky, high in the air, were the heavy-winged vultures, circling without moving their wings, circling by the hour, waiting and watching. What is sanity and insanity? Who is sane and who is insane? Are the politicians sane? The priests, are they insane? Those who are committed to ideologies, are they sane? We are controlled, shaped, pushed around by them, and are we sane?
What is sanity? To be whole, non-fragmented in action, in life, in every kind of relationship that is the very essence of sanity. Sanity means to be whole, healthy and holy. To be insane, neurotic, psychotic, unbalanced, schizophrenic, whatever name you might give to it, is to be fragmented, broken up in action and in the movement of relationship which is existence. To breed antagonism and division, which is the trade of the politicians who represent you, is to cultivate and sustain insanity, whether they are dictators or those in power in the name of peace or some form of ideology. And the priest: look at the world of priesthood. He stands between you and what he and you consider truth, saviour, god, heaven, hell. He is the interpreter, the representative; he holds the keys to heaven; he has conditioned man through belief, dogma and ritual; he is the real propagandist. He has conditioned you because you want comfort, security, and you dread tomorrow. The artists, the intellectuals, the scientists, admired and flattered so much are they sane? Or do they live in two different worlds - the world of ideas and imagination with its compulsive expression, wholly separate from their daily life of sorrow and pleasure?
The world about you is fragmented and so are you and its expression is conflict, confusion and misery: you are the world and the world is you. Sanity is to live a life of action without conflict. Action and idea are contradictory. Seeing is the doing and not ideation first and action according to the conclusion. This breeds conflict. The analyser himself is the analysed. When the analyser separates himself as something different from the analysed, he begets conflict, and conflict is the area of the unbalanced. The observer is the observed and therein lies sanity, the whole, and with the holy is love.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 8TH ENTRY 21ST SEPTEMBER 1973

It is good to wake up without a single thought, with its problems. Then the mind is rested; it has brought about order within itself and that is why sleep is so important. Either it brings about order in its relationship and action during the waking hours, which gives to the mind complete rest during sleep, or during sleep it will attempt to arrange its affairs to its own satisfaction. During the day there will again be disorder caused by so many factors, and during the hours of sleep the mind will try to extricate itself from this confusion. Mind, brain, can only function efficiently, objectively, where there is order. Conflict in any form is disorder. Consider what the mind goes through every day of its life: the attempt at order in sleep and disorder during waking hours. This is the conflict of life, day in, day out. The brain can only function in security, not in contradiction and confusion. So it tries to find it in some neurotic formula but the conflict becomes worse. Order is the transformation of all this mess. When the observer is the observed there is complete order.
In the little lane that goes by the house, shaded and quiet, a little girl was sobbing her heart out, as only children can do. She must have been five or six, small for her age. She was sitting on the ground, tears pouring down her cheeks. He sat down with her and asked what had happened but she couldn't talk, sobbing took all her breath. She must have been struck or her favourite toy broken or something which she wanted denied by a harsh word. The mother came out, shook the child and carried her in. She barely looked at him for they were strangers. A few days later, walking along the same lane, the child came out of her house, full of smiles, and walked with him a little way. The mother must have given her permission to go with a stranger. He walked often in that shaded lane and the girl with her brother and sister would come out and greet him. Will they ever forget their hurts and their sorrows or will they gradually build for themselves escapes and resistances? To keep these hurts seems to be the nature of human beings and from this their actions become twisted. Can the human mind never be hurt or wounded? Not to be hurt is to be innocent. If you are not hurt you will naturally not hurt another. Is this possible? The culture in which we live does deeply wound the mind and heart. The noise and the pollution, the aggression and competition, the violence and the education all these and more contribute to the agony. Yet we have to live in this world of brutality and resistance: we are the world and the world is us. What is the thing that is hurt? The image that each one has built about himself, that is what is hurt. Strangely these images, all over the world are the same, with some modifications. The essence of the image you have is the same as of the man a thousand miles away. So you are that man or woman. Your hurts are the hurts of thousands: you are the other.
Is it possible never to be hurt? Where there is wound there is no love. Where there is hurt, then love is mere pleasure. When you discover for yourself the beauty of never being hurt, then only do all the past hurts disappear. In the full present the past has lost its burden.
He has never been hurt though many things happened to him, flattery and insult, threat and security. It is not that he was insensitive, unaware: he had no image of himself, no conclusion, no ideology. Image is resistance and when that is not, there is vulnerability but no hurt. You may not seek to be vulnerable, highly sensitive, for that which is sought and found is another form of the same image. Understand this whole movement, not merely verbally, but have an insight into it. Be aware of the whole structure of it without any reservation. Seeing the truth of it is the ending of the image builder. The pond was overflowing and there were a thousand reflections on it. It became dark and the heavens were open.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 9TH ENTRY 22ND SEPTEMBER 1973

A woman was singing next door: she had a marvellous voice and the few who were listening to her were entranced. The sun was setting among the mango trees and palms, rich golden and green. She was singing some devotional songs and the voice was getting richer and mellower. Listening is an art. When you listen to classical western music or to this woman, sitting on the floor, you are either being romantic or there are remembrances of things past or thought with its associations swiftly changing your moods, or there are intimations of the future. Or you listen without any movement of thought. You listen out of complete quietness, out of total silence.
Listening to one's thought or to the blackbird on a branch or to what is being said, without the response of thought, brings about a wholly different significance from that which the movement of thought brings. This is the art of listening, listening with total attention: there is no centre which listens.
The silence of the mountains has a depth which the valleys have not. Each has its own silence; the silence among clouds and among trees is vastly different; the silence between two thoughts is timeless; the silence of pleasure and of fear are tangible. The artificial silence which thought can manufacture is death; the silence between noises is the absence of noise but it is not silence, as the absence of war is not peace. The dark silence of a cathedral, of the temple, is of age and beauty, especially constructed by man; there is the silence of the past and of the future, the silence of the museum and the cemetery. But all this is not silence.
The man had been sitting there on the bank of the beautiful river, motionless; he was there for over an hour. He would come there every morning, freshly bathed, he would chant in Sanskrit for some time and presently he would be lost in his thoughts; he didn't seem to mind the sun, at least the morning sun. One day he came and began to talk about meditation. He did not belong to any school of meditation, he considered them useless, without any real significance. He was alone, unmarried and had put away the ways of the world long ago. He had controlled his desires, shaped his thoughts and lived a solitary life. He was not bitter, vain or indifferent; he had forgotten all these some years ago. Meditation and reality were his life. As he talked and groped for the right word, the sun was setting and deep silence descended upon us. He stopped talking. After a while, when the stars were very close to the earth, he said: "That is the silence I have been looking for everywhere, in the books, among the teachers and in myself. I have found many things but not this. It came unsought, uninvited. Have I wasted my life in things that did not matter? You have no idea what I have been through, the fastings, the self-denials and the practices. I saw their futility long ago but never came upon this silence. What shall I do to remain in it, to maintain it, to hold it in my heart? I suppose you would say do nothing, as one cannot invite it. But shall I go on wandering over this country, with this repetition, this control? Sitting here I am conscious of this sacred silence; through it I look at the stars, those trees, the river. Though I see and feel all this, I am not really there. As you said the other day, the observer is the observed. I see what it means now. The benediction I sought is not to be found in the seeking. It is time for me to go."
The river became dark and the stars were reflected on its waters near the banks. Gradually the noises of the day were coming to an end and the soft noises of the night began. You watched the stars and the dark earth and the world was far away. Beauty, which is love, seemed to descend on the earth and the things of it.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 10TH ENTRY 23RD SEPTEMBER 1973

He was standing by himself on the low bank of the river; it was not very wide and he could see some people on the other bank. If the talk was loud he could almost hear them. In the rainy season the river met the open waters of the sea. It had been raining for days and the river had broken through the sands to the waiting sea. With the heavy rains it was clean again and one could swim in it safely. The river was wide enough to hold a long narrow island green with bushes, a few short trees and a small palm. When the water was not too deep cattle would wade across to graze on it. It was a pleasant and friendly river and it was particularly so on that morning.
He was standing there with no one around, alone, unattached and far away. He was about fourteen or less. They had found his brother and himself quite recently and all the fuss and sudden importance given to him was around him. [Krishnamurti is writing here about his own boyhood at Adyar, near Madras.] He was the centre of respect and devotion and in the years to come he would be the head of organizations and great properties. All that and the dissolution of them still lay ahead. Standing there alone, lost and strangely aloof, was his first and lasting remembrance of those days and events. He doesn't remember his childhood, the schools and the caning. He was told years later by the very teacher who hurt him that he used to cane him practically every day; he would cry and be put out on the verandah until the school closed and the teacher would come out and ask him to go home, otherwise he would still be on the verandah, lost. He was caned, this man said because he couldn't study or remember anything he had read or been told. Later the teacher couldn't believe that boy was the man who had given the talk he had heard. He was greatly surprised and unnecessarily respectful. All those years passed without leaving scars, memories, on his mind; his friendships, his affections, even those years with those who had ill-treated him somehow none of these events, friendly or brutal, have left marks on him. In recent years a writer asked if he could recall all those rather strange events, how he and his brother were discovered and the other happenings, and when he replied that he could not remember them and could only repeat what others had told him, the man openly, with a sneer, stated that he was putting it on and pretending. He never consciously blocked any happening, pleasant or unpleasant, entering into his mind. They came, leaving no mark and passed away.
Consciousness is its content: the content makes up consciousness. The two are indivisible. There is no you and another, only the content which makes up consciousness as the "me" and the not "me". The contents vary according to the culture, the racial accumulations, the techniques and capacities acquired. These are broken up as the artist, the scientist and so on. Idiosyncrasies are the response of the conditioning and the conditioning is the common factor of man. This conditioning is the content, consciousness. This again is broken up as the conscious and the hidden. The hidden becomes important because we have never looked at it as a whole. This fragmentation takes place when the observer is not the observed, when the experiencer is seen as different from the experience. The hidden is as the open; the observation the hearing of the open is the seeing of the hidden. Seeing is not analysing. In analysing there is the analyser and the analysed, a fragmentation which leads to inaction, a paralysis. In seeing, the observer is not, and so action is immediate; there is no interval between the idea and action. The idea, the conclusion, is the observer the seer separate from the thing seen. Identification is an act of thought and thought is fragmentation.
The island, the river and the sea are still there, the palms and the buildings. The sun was coming out of masses of clouds, serried and soaring to the heavens. In only a loin cloth the fishermen were throwing their nets to catch some measly little fishes. Unwilling poverty is a degradation. Late in the evening it was pleasant among the mangoes and scented flowers. How beautiful is the earth.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 11TH ENTRY 24TH SEPTEMBER 1973

A new consciousness and a totally new morality are necessary to bring about a radical change in the present culture and social structure. This is obvious, yet the left and the right and the revolutionary seem to disregard it. Any dogma, any formula, any ideology, is part of the old consciousness; they are the fabrications of thought whose activity is fragmentation the left, the right, the centre. This activity will inevitably lead to bloodshed of the right or of the left or to totalitarianism. This is what is going on around us. One sees the necessity of social, economic and moral change but the response is from the old consciousness thought being the principle actor. The mess, the confusion and the misery that human beings have got into within the area of the old consciousness, and without changing that profoundly, every human activity, political, economic and religious, will only bring us to the destruction of each other and the earth. This is so obvious to the sane.
One has to be a light to oneself; this light is the law. There is no other law. All the other laws are made by thought and so fragmentary and contradictory. To be a light to oneself is not to follow the light of another, however reasonable, logic, historical, and however convincing. You cannot be a light to yourself if you are in the dark shadows of authority, of dogma, of conclusion. Morality is not put together by thought; it is not the outcome of environmental pressure, it is not of yesterday, of tradition. Morality is the child of love and love is not desire and pleasure. Sexual or sensory enjoyment is not love.
High in the mountains there were hardly any birds, there were some crows, there were deer and an occasional bear. The huge redwoods, the silent ones, were everywhere, dwarfing all the other trees. It was a magnificent country and utterly peaceful, for no hunting was allowed. Every animal,every tree and flower was protected. Sitting under one of those massive redwoods, one was aware of the history of man and the beauty of earth. A fat red squirrel passed by most elegantly, stopping a few feet away, watching and wondering what you were doing there. The earth was dry, though there was a stream nearby. Not a leaf stirred and the beauty of silence was among the trees. Going slowly along the narrow path, round the bend was a bear with four cubs as large as big cats. They rushed off to climb up trees and the mother faced one without a movement, without a sound. About fifty feet separated us; she was enormous, brown, and prepared. One immediately turned one's back on her and left. Each understood that there was no fear and no intention to hurt, but all the same one was glad to be among the protecting trees, squirrels and the scolding jays.
Freedom is to be a light to oneself; then it is not an abstraction, a thing conjured by thought. Actual freedom is freedom from dependency, attachment, from the craving for experience. Freedom from the very structure of thought is to be a light to oneself. In this light all action takes place and thus it is never contradictory. Contradiction exists only when that law, light, is separate from action, when the actor is separate from action. The ideal, the principle, is the barren movement of thought and cannot co-exist with this light; one denies the other. This light, this law, is separate from you; where the observer is, this light, this love, is not. The structure of the observer is put together by thought, which is never new, never free. There is no "how", no system, no practice. There is only the seeing which is the doing. You have to see, not through the eyes of another. This light, this law, is neither yours nor that of another. There is only light. This is love.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 12TH ENTRY 25TH SEPTEMBER 1973

He was looking out of the window on to the green rolling hills and dark woods with the morning sun on them. It was a pleasant and lovely morning, there were magnificent clouds beyond the woods, white with billowing shapes. No wonder the ancients said the gods had their abode among them and the mountains. All around there were these enormous clouds against a blue and dazzling sky. He had not a single thought and was only looking at the beauty of the world. He must have been at that window for some time and something took place, unexpected, uninvited. You cannot invite or desire such things, unknowingly or consciously. Everything seemed to withdraw and be giving space only to that, the unnameable. You won't find it in any temple, mosque or church or on any printed page. You will find it nowhere and whatever you find, it is not that.
With so many others in that vast structure near the Golden Horn (Istanbul) he was sitting next to a beggar with torn rags, head lowered, uttering some prayer. A man began to sing in Arabic. He had a marvellous voice, the entire dome and great edifice was filled with it, it seemed to shake the building. It had a strange effect on all those who were there; they listened to the words and to the voice with great respect and were at the same time enchanted. He was a stranger amongst them; they looked at him and then forgot him. The vast hall was filled and presently there was a silence; they went through their ritual and one by one and then they left. Only the beggar and he remained; then the beggar too left. The great dome was silent and the edifice became empty, the noise of life was far away.
If you ever walk by yourself high in the mountains among the pines and rocks, leaving everything in the valley far below you, when there is not a whisper among the trees and every thought has withered away, then it may come to you, the otherness. If you hold it, it will never come again; what you hold is the memory of it dead and gone. What you hold is not the real; your heart and mind are too small, they can hold only the things of thought and that is barren. Go further away from the valley, far away, leaving everything down there. You can come back and pick them up if you want to but they will have lost their weight. You will never be the same again.
After a long climb of several hours, beyond the tree line, he was there among rocks and the silence mountains have; there were a few misshaped pines. There was no wind and everything was utterly still. Walking back, moving from rock to rock, he suddenly heard a rattler and jumped. A few feet away was the snake, fat and almost black. With the rattle in the middle of the coils, it was ready to strike. The triangled head with its forked tongue flickering in and out, its dark sharp eyes watching, it was ready to strike if he moved nearer. During all that half hour or more it never blinked, it stared at you, it had no eyelids. Uncoiling slowly, keeping its head and tail towards him, it began to move away in a U-shape and when he made a move to get nearer it coiled up instantly ready to strike. We played this game for a little while; it was getting tired and he left it to go its own way. It was a really frightening thing, fat and deadly.
You must be alone with the trees, meadows and streams. You are never alone if you carry the things of thought, its images and problems. The mind must not be filled with the rocks and clouds of the earth. It must be empty as the newly-made vessel. Then you would see something totally, something that has never been. You can't see this if you are there; you must die to see it.You may think you are the important thing in the world but you are not.You may have everything that thought has put together but they are all old, used and begin to crumble.
In the valley it was surprisingly cool and near the huts the squirrels were waiting for their nuts. They had been fed every day in the cabin on the table. They were very friendly and if you weren't there on time they began their scolding and the bluejays waited noisily outside.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 13TH ENTRY 27TH SEPTEMBER 1973

It was a temple in ruins, with its roofless long corridors, gates headless statues and deserted courtyards. It had become a sanctuary for birds and monkeys, parrots and doves. Some of the headless statues were still massive in their beauty; they had a still dignity. The whole place was surprisingly clean and one could sit on the ground to watch the monkeys and chattering birds. Once very long ago, the temple must have been a flourishing place with thousands of worshippers, with garlands, incense and prayer. Their atmosphere was still there, their hopes, fears and their reverence. The holy sanctuary was gone long ago. Now the monkeys disappeared as it was growing hot but the parrots and doves had their nests in the holes and crevices of the high walls. This old ruined temple was too far away for the villagers to further destroy it. Had they come they would have desecrated the emptiness.
Religion has become superstition and image-worship, belief and ritual. It has lost the beauty of truth; incense has taken the place of reality. Instead of direct perception there is in its place the image carved by the hand or the mind. The only concern of religion is the total transformation of man. And all the circus that goes on around it is nonsense. That's why the truth is not to be found in any temple, church or mosque, however beautiful they are. Beauty of truth and the beauty of stone are two different I things. One opens the door to the immeasurable and the other to, the imprisonment of man; the one to freedom and the other to the bondage of thought. Romanticism and sentimentality deny the very nature of religion, nor is it a plaything of the intellect. Knowledge in the area of action is necessary to function efficiently and objectively, but knowledge is not the means of the transformation of man; knowledge is the structure of thought and thought is the dull repetition of the known, however modified and enlarged. There is no freedom through the ways of thought, the known. The long snake lay very still along the dry ridge of the rice fields, lusciously green and bright in the morning sun. Probably it was resting or waiting for some careless frog. Frogs were being shipped then to Europe to be eaten as a delicacy. The snake was long and yellowish; and very still; it was almost the colour of the dry earth, hard to see but the light of day was in its dark eyes. The only thing that was moving, in and out, was its black tongue. It could not have been aware of the watcher who was somewhat behind its head. Death was everywhere that morning. You could you could hear it in the village; the great sobs as the body, wrapped in a cloth was being carried out; a kite was streaking down on a bird; some animal was being killed; you heard its agonizing cries. So it went on day after day: death is always everywhere, as sorrow is.
The beauty of truth and its subtleties are not in belief and dogma, they never are where man can find them for there is no path to its beauty; it is not a fixed point, a haven of shelter. It has its own tenderness whose love is not to be measured nor can you hold it, experience it. It has no market value to be used and put aside.It is there when the mind and heart are empty of the things of thought. The monk or the poor man are not near it, nor the rich; neither the intellectual nor the gifted can touch it. The one who says he knows has never come near it. Be far away from the world and yet live it.
The parrots were screeching and fluttering around the Tamarind tree that morning; they begin early their restless activity, with their coming and going. They were bright streaks of green with strong, red, curved beaks. They never seemed to fly straight but always zig-zagging, shrieking as they flew. occasionally they would come to sit on the parapet of the verandah; then you could watch them, but not for long; they would be off again with their crazy and noisy flight. Their only enemy seemed to be man. He puts them in a cage.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 14TH ENTRY 28TH SEPTEMBER 1973

The big black dog had just killed a goat; it had been punished severely and tied up and it was now whining and barking. The house had a high wall around it but somehow the goat had wandered in and the dog had chased and killed it. The owner of the house made amends with words and silver. It was a large house with trees around it and the lawn was never completely green however much it was watered. The sun was cruelly strong and all the flowers and bushes had to be watered twice a day; the soil was poor and the heat of the day almost withered the greenery. But the trees had grown large and gave comforting shadows and you could sit there in the early morning when the sun was well behind the trees. It was a good place if you wanted to sit quietly and lose yourself in meditation, but not if you wanted to daydream or lose yourself in some satisfying illusion. It was too severe there in those shadows, too demanding, for the whole place was given over to that kind of quiet contemplation. You could indulge in your friendly fantasies but you would soon find out that the place did not invite the images of thought.
He was sitting with a cloth over his head, weeping; his wife had just died. He did not want to show his tears to his children; they too were crying, not quite understanding what had happened. The mother of many children had been unwell and lately very sick; the father sat at her bedside. He never seemed to go out, and one day, after some ceremonies, the mother was carried out. The house had strangely become empty, without the perfume that the mother had given to it, and it was never the same again for there was sorrow in the house now. The father knew it; the children had lost someone forever but as yet they did not know the meaning of sorrow.
It is always there, you cannot just forget it, you cannot cover it up through some form of entertainment, religious or otherwise. You may run away from it but it will be there to meet you again. You may lose yourself in some worship, prayer or in some comforting belief but it will appear again, unbidden. The flowering of sorrow is bitterness, cynicism or some neurotic behaviour. You may be aggressive, violent and nasty in your conduct but sorrow is where you are. You may have power, position and the pleasures of money but it will be there in your heart, waiting and preparing. Do what you will you cannot escape from it. The love that you have ends in sorrow; sorrow is time, sorrow is thought.
The tree is cut down and you shed a tear; an animal is killed for your taste; the earth is being destroyed for your pleasure; you are being educated to kill, to destroy, man against man. The new technology and machines are taking over the toil of man but you may not end sorrow through the things that thought has put together. Love is not pleasure.
She came desperate in her sorrow; she talked, pouring out all the things she had been through, death, the inanities of her children, their politics, their divorces, their frustrations, bitterness and the utter futility of all life that had no meaning. She was not young any more; in her youth she had just enjoyed herself, had a passing interest in politics, a degree in economics and more or less the kind of life that almost everyone leads. Her husband had died recently and all sorrow seemed to descend upon her. She became quiet as we talked.
Any movement of thought is the deepening of sorrow. Thought with its memories, with its images of pleasure and pain, with its loneliness and tears, with its self-pity and remorse, is the ground of sorrow. Listen to what is being said. Just listen not to the echoes of the past, to the overcoming of sorrow or how to escape from its torture but listen with your heart, with your whole being to what is now being said. Your dependence and attachment have prepared the soil for your sorrow. Your neglect of the study of yourself and the beauty it brings, have given nourishment to your sorrow; all your self-centred activities have led you to this sorrow. lust listen to what is being said: stay with it, don't wander off. Any movement of thought is the strengthening of sorrow. Thought is not love. Love has no sorrow.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 15TH ENTRY 29TH SEPTEMBER 1973

The rains were nearly over and the horizon was flowing with billowing white and golden clouds; they were soaring up to the blue and green heavens. All the leaves of every bush were washed clean and they were sparkling in the early morning sun. It was a morning of delight, the earth was rejoicing and there seemed to be benediction in the air. High up in that room you saw the blue sea, the river running into it, the palms and the mangoes. You held your breath at the wonder of the earth and the immense shape of the clouds. It was early, quiet and the noise of the day had not yet begun; across the bridge there was hardly any traffic, only a long line of bullock carts, laden with hay. Years later buses would come with their pollution and bustle. It was a lovely morning, full of song and bliss.
The two brothers were driven in a car to a village nearby to see their father whom they had not seen for nearly fifteen years or more. They had to walk a little distance on an ill-kept road. They came to a tank, a storage of water; all its sides had stone steps leading down to the clear water. At one end of it there was a small temple with a small square tower, quite narrow at the top; there were many images of stone all round it. On the verandah of the temple, overlooking the big pond, were some people, absolutely still, like those images on the tower, lost in meditation. Beyond the water, just behind some other houses, was the house where the father lived. He came out as the two brothers approached and they greeted him by prostrating fully, touching his feet. They were shy and waited for him to speak, as was the custom. Before he said anything he went inside to wash his feet, as the boys had touched them. He was a very orthodox Brahmanah, no one could touch him except another Brahmanah, and his two sons had been polluted by mixing with others who were not of his class and had eaten food cooked by non-Brahmanahs. So he washed his feet and sat down on the ground, not too close to his polluted sons. They talked for some time and the hour when food is eaten approached. He sent them away for he could not eat with them; they were no longer Brahmanahs. He must have had affection for them, for after all they were his sons whom he had not seen for so many years. If their mother were alive she might have given them food but she would certainly not have eaten with her sons. They must have had a deep affection for their children but orthodoxy and tradition forbade any physical contact with them. Tradition is very strong, stronger than love.
The tradition of war is stronger than love; the tradition of killing for food and killing the so-called enemy denies human tenderness and affection; the tradition of long hours of labour breeds efficient cruelty; the tradition of marriage soon becomes a bondage; the traditions of the rich and the poor keep them apart; each profession has its own tradition, its own elite which breeds envy and enmity. The traditional ceremonies and rituals in the places of worship, the world over, have separated man from man and the words and gestures have no meaning at all. A thousand yesterdays, however rich and beautiful, deny love.
You cross over a rickety bridge to the other side of a narrow, muddy stream which joins the big wide river; you come to a small village of mud and sun-dried bricks. There are quantities of children, screaming and playing; the older people are in the fields or fishing, or working in the nearby town. In a small dark room an opening in the wall is the window; no flies would come into this darkness. It was cool in there. In that small space was a weaver with a large loom; he could not read but was educated in his own way, polite and wholly absorbed in his labours. He turned out exquisite cloth of gold and silver with beautiful patterns. In whatever colour of cloth or silk he could weave into traditional patterns, the finest and the best. He was born to that tradition; he was small, gentle and eager to show his marvellous talent. You watched him, as he produced from silken threads the finest of cloths, with wonder and love in your heart. There was the woven piece of great beauty, born of tradition.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 16TH ENTRY 30TH SEPTEMBER 1973

It was a long yellowish snake crossing the road under a banyan tree. He had been for a long walk and was coming back when he saw the snake. He followed it, quite closely, up a mound; it peered into every hole; it was totally unaware of him, though he was almost on top of it. It was quite fat; there was a large bulge in the middle of its length. The villagers on their way home had stopped talking and watched; one of them told him that it was a cobra and that he had better be careful. The cobra disappeared into a hole and he resumed his walk. Intent on seeing the cobra again at the same spot, he returned the next day. There was no snake there but the villagers had put a shallow pot of milk, some marigolds and a large stone with some ashes on it and some other flowers. That place had become sacred and every day there would be fresh flowers; the villagers all around knew that that place had become sacred. He returned several months later to that place; there was fresh milk, fresh flowers and the stone was newly decorated. And the banyan was a little older.
The temple overlooked the blue Mediterranean; it was in ruins and only the marble columns remained. In a war it was destroyed but it was still a sacred sanctuary. One evening, with the golden sun on the marble, you felt the holy atmosphere; you were alone, with no visitors about and their endless chatter. The columns were becoming pure gold and the sea far below was intensely blue. A statue of the goddess was there, preserved and locked up; you could only see her at certain hours and she was losing the beauty of sacredness. The blue sea remained.
It was a nice cottage in the country with a lawn that had been rolled, mown and weeded for many a year. The whole place was well looked after, prosperous and joyful; behind the house was a small vegetable garden; it was a lovely place with a gentle stream running beside, making hardly a sound. The door opened and it was held back by a statue of the Buddha, kicked into place. The owner was totally unaware of what he was doing; to him it was a door-stop. You wondered if he would do the same with a statue he revered, for he was a Christian. You deny the sacred things of another but you keep your own; the beliefs of another are superstitions but your own are reasonable and real. What is sacred?
He had picked it up, he said, on a beach; it was a piece of sea-washed wood in the shape of a human head. It was made of hard wood, shaped by the waters of the sea, cleansed by many seasons. He had brought it home and put it on the mantelpiece; he looked at it from time to time and admired what he had done. One day, he put some flowers round it and then it happened every day; he felt uncomfortable if there were not fresh flowers every day and gradually that piece of shaped wood became very important in his life. He would allow no one to touch it except himself; they might desecrate it; he washed his hands before he touched it. It had become holy, sacred, and he alone was the high priest of it; he represented it; it told him of things he could never know by himself. His life was filled with it and he was, he said, unspeakably happy.
What is sacred? Not the things made by the mind or hand or by the sea. The symbol is never the real; the word grass is not the grass of the field; the word god is not god. The word never contains the whole, however cunning the description. The word sacred has no meaning by itself; it becomes sacred only in its relationship to something, illusory or real. What is real is not the words of the mind; reality, truth, cannot be touched by thought. Where the perceiver is, truth is not. The thinker and his thought must come to an end for truth to be. Then that which is, is sacred that ancient marble with the golden sun on it, that snake and the villager. Where there's no love there is nothing sacred. Love is whole and in it there's no fragmentation.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 17TH ENTRY 2ND OCTOBER 1973

Consciousness is its content; the content is consciousness. All action is fragmentary when the content of consciousness is broken up. This activity breeds conflict, misery and confusion; then sorrow is inevitable.
From the air at that height you could see the green fields, each separate from the other in shape, size and colour. A stream came down to meet the sea; far beyond it were the mountains, heavy with snow. All over the earth there were large, spreading towns, villages; on the hills there were castles, churches and houses, and beyond them were the vast deserts, brown, golden and white. Then there was the blue sea again and more land with thick forests. The whole earth was rich and beautiful.
He walked there, hoping to meet a tiger, and he did. The villagers had come to tell his host that a tiger had killed a young cow the previous night and would come back that night to the kill. Would they like to see it? A platform on a tree would be built and from there one could see the big killer and also they would tie a goat to the tree to make sure that the tiger would come. He said he wouldn't like to see a goat killed for his pleasure. So the matter was dropped. But late that afternoon, as the sun was behind a rolling hill, his host wished to go for a drive, hoping that they might by chance see the tiger that had killed the cow. They drove for some miles into the forest; it became quite dark and with the headlights on they turned back. They had given up every hope of seeing the tiger as they drove back. But just as they turned a corner, there it was, sitting on its haunches in the middle of the road, huge, striped, its eyes bright in the headlamps. The car stopped and it came towards them growling and the growls shook the car; it was surprisingly large and its long tail with its black tip was moving slowly from side to side. It was annoyed. The window was open and as it passed growling, he put out his hand to stroke this great energy of the forest, but his host hurriedly snatched his arm back, explaining later that it would have torn his arm away. It was a magnificent animal, full of majesty and power.
Down there on that earth, there were tyrants denying freedom to man, ideologists shaping the mind of man, priests with their centuries of tradition and belief enslaving man; the politicians with their endless promises were bringing corruption and division. Down there man is caught in endless conflict and sorrow and in the bright lights of pleasure. It is all so utterly meaningless the pain, the labour and the words of philosophers. Death and unhappiness and toil, man against man.
This complex variety, modified changes in the pattern of pleasure and pain, are the content of man's consciousness, shaped and conditioned by the culture in which it has been nurtured, with its religious and economic pressures. Freedom is not within the boundaries of such a consciousness; what is accepted as freedom is in reality a prison made somewhat livable in through the growth of technology. In this prison there are wars, made more destructive by science and profit. Freedom doesn't lie in the change of prisons, nor in any change of gurus, with their absurd authority. Authority does not bring the sanity of order. On the contrary it breeds disorder and out of this soil grows authority. Freedom is not in fragments. A non-fragmented mind, a mind that is whole is in freedom. It does not know it is free; what is known is within the area of time, the past through the present to the future. All movement is time and time is not a factor of freedom. Freedom of choice denies freedom; choice exists only where there is confusion. Clarity of perception, insight, is the freedom from the pain of choice. Total order is the light of freedom. This order is not the child of thought for all activity of thought is to cultivate fragmentation. Love is not a fragment of thought, of pleasure. The perception of this is intelligence. Love and intelligence are inseparable and from this flows action which does not breed pain. Order is its ground.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 18TH ENTRY 3RD OCTOBER 1973

It was quite cold at the airport so early in the morning; the sun was just coming up. Everyone was wrapped up and the poor porters were shivering; there was the usual noise of an airport, the roars of the jets, the loud chatter, the farewells and the take-off. The plane was crowded with tourists, business men and others going to the holy city, with its filth and teeming people. Presently the vast range of the Himalayas became pink in the morning sun; we were flying south-east and for hundreds of miles these immense peaks seemed to be hanging in the air with beauty and majesty. The passenger in the next seat was immersed in a newspaper; there was a woman across the aisle who was concentrating on her rosary; the tourists were talking loudly and taking photographs of each other and of the distant mountains; everyone was busy with their things and had no time to observe the marvel of the earth and its meandering sacred river nor the subtle beauty of those great peaks which were becoming rose-coloured.
There was a man further down the aisle to whom considerable respect was being paid; he was not young, seemed to have the face of a scholar, was quick in movement and cleanly dressed. One wondered if he ever saw the actual glory of those mountains. Presently he got up and came towards the passenger in the next seat; he asked if he might change places with him. He sat down, introducing himself, and asked if he might have a talk with us. He spoke English rather hesitantly, choosing his words carefully for he was not too familiar with this language; he had a clear, soft voice and was pleasant in his manners. He began by saying he was most fortunate to be travelling on the same plane and to have this conversation. "Of course I have heard of you from my youth and only the other day I heard your last talk, meditation and the observer. I am a scholar, a pundit, practising my own kind of meditation and discipline." The mountains were receding further east and below us the river was making wide and friendly patterns.
"You said the observer is the observed, the meditator is the meditation and there's meditation only when the observer is not. I would like to be informed about this. For me meditation has been the control of thought, fixing the mind on the absolute."
The controller is the controlled, is it not? The thinker is his thoughts; without words, images, thoughts, is there a thinker? The experiencer is the experience; without experience there's no experiencer. The controller of thought is made up of thought; he's one of the fragments of thought, call it what you will; the outside agency however sublime is still a product of thought; the activity of thought is always outward and brings about fragmentation.
"Can life ever be lived without control? It's the essence of discipline."
When the controller is the controlled, seen as an absolute fact as truth, then there comes about a totally different kind of energy which transforms what is. The controller can never change what is; he can control it, suppress it, modify it or run away from it but can never go beyond and above it. Life can and must be lived without control. A controlled life is never sane; it breeds endless conflict, misery and confusion.
"This is a totally new concept."
If it may be pointed out, it is not an abstraction, a formula. There's only what is. Sorrow is not an abstraction; one can draw a conclusion from it, a concept, a verbal structure but it is not what is, sorrow. Ideologies have no reality; there is only what is. This can never be transformed when the observer separates himself from the observed.
"Is this your direct experience?"
It would be utterly vain and stupid if it were merely verbal structures of thought; to talk of such things would be hypocrisy.
"I would have liked to find out from you what is meditation but now there's no time as we are about to land."
There were garlands on arrival and the winter sky was intensely blue.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 19TH ENTRY 4TH OCTOBER 1973

As a young boy, he used to sit by himself under a large tree near a pond in which lotuses grew; they were pink and had a strong smell. From the shade of that spacious tree, he would watch the thin green snakes and the chameleons, the frogs and the watersnakes. His brother, with others, would come to take him home. [Krishnamurti is describing his own childhood.] It was a pleasant place under the tree, with the river and the pond. There seemed to be so much space, and in this the tree made its own space. Everything needs space. All those birds on telegraph wires, sitting so equally spaced on a quiet evening, make the space for the heavens.
The two brothers would sit with many others in the room with pictures; there would be a chant in Sanskrit and then complete silence; it was the evening meditation. The younger brother would go to sleep and roll over and wake up only when the others got up to leave. The room was not too large and within its walls were the pictures, the images of the sacred. Within the narrow confines of a temple or church, man gives form to the vast movement of space. It is like this everywhere; in the mosque it is held in the graceful lines of words. Love needs great space.
To that pond would come snakes and occasionally people; it had stone steps leading down to the water where grew the lotus. The space that thought creates is measurable and so is limited; cultures and religions are its product. But the mind is filled with thought and is made up of thought; its consciousness is the structure of thought, having little space within it. But this space is the movement of time, from here to there, from its centre towards its outer lines of consciousness, narrow or expanding. The space which the centre makes for itself is its own prison. Its relationships are from this narrow space but there must be space to live; that of the mind denies living. Living within the narrow confines of the centre is strife, pain and sorrow and that is not living. The space, the distance between you and the tree, is the word, knowledge which is time. Time is the observer who makes the distance between himself and the trees, between himself and what is. Without the observer, distance ceases. Identification with the trees, with another or with a formula, is the action of thought in its desire for protection, security. Distance is from one point to another and to reach that point time is necessary; distance only exists where there is direction, inward or outward. The observer makes a separation, a distance between himself and what is; from this grows conflict and sorrow. The transformation of what is takes place only when there is no separation, no time, between the seer and the seen. Love has no distance.
The brother died and there was no movement in any direction away from sorrow. This non-movement is the ending of time. It was among the hills and green shadows that the river began and with a roar it entered the sea and the endless horizons. Man lives in boxes with drawers, acres of them and they have no space; they are violent, brutal, aggressive and mischievous; they separate and destroy each other. The river is the earth and the earth is the river; each cannot exist without the other.
There are no ends to words but communication is verbal and non-verbal. The hearing of the word is one thing and the hearing of no word is another; the one is irrelevant, superficial,leading to inaction; the other is non-fragmentary action, the flowering of goodness. Words have given beautiful walls but no space. Remembrance, imagination, are the pain of pleasure, and love is not pleasure.
The long, thin, green snake was there that morning; it was delicate and almost among the green leaves; it would be there, motionless, waiting and watching. The large head of the chameleon was showing; it lay along a branch; it changed its colours quite often.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 20TH ENTRY 6TH OCTOBER 1973

There is a single tree in a green field that occupies a whole acre; it is old and highly respected by all the other trees on the hill. In its solitude it dominates the noisy stream, the hills and the cottage across the wooden bridge. You admire it as you pass it by but on your return you look at it in a more leisurely way; its trunk is very large, deeply embedded in the earth, solid and indestructible; Its branches are long, dark and curving; it has rich shadows. In the evening it is withdrawn into itself, unapproachable, but during the daylight hours it is open and welcoming. It is whole, untouched by an axe or saw. On a sunny day you sat under it, you felt its venerable age, and because you were alone-with it you were aware of the depth and the beauty of life.
The old villager wearily passed you by, as you were sitting on a bridge looking at the sunset; he was almost blind, limping, carrying a bundle in one hand and in the other a stick. It was one of those evenings when the colours of the sunset were on every rock, tree and bush; the grass and the fields seemed to have their own inner light. The sun had set behind a rounded hill and amidst these extravagant colours there was the birth of the evening star The villager stopped in front of you, looked at those startling colours and at you. You looked at each other and without a word he trudged on. In that communication there was affection, tenderness and respect, not the silly respect but that of religious men. At that moment all time and thought had come to an end. You and he were utterly religious, uncorrupted by belief, image, by word or poverty. You often passed each other on that road among the stony hills and each time, as you looked at one another, there was the joy of total insight.
He was coming, with his wife, from the temple across the way. They were both silent, deeply stirred by the chants and the worship. You happened to be walking behind them and you caught the feeling of their reverence, the strength of their determination to lead a religious life. But it would soon pass away as they were drawn into their responsibility to their children, who came rushing towards them. He had some kind of profession, was probably capable, for he had a large house. The weight of existence would drown him and although he would go to the temple often, the battle would go on.
The word is not the thing; the image, the symbol is not the real Reality, truth, is not a word. To put it into words wipes it away and illusion takes its place. The intellect may reject the whole structure of ideology, belief and all the trappings and power that go with them, but reason can justify any belief, any ideation. Reason is the order of thought and thought is the response of the outer. Because it is the outer, thought puts together the inner. No man can ever live only with the outer, and the inner becomes a necessity. This division is the ground on which the battle of "me" and "not me" takes place. The outer is the god of religions and ideologies; the inner tries to conform to those images and conflict ensues.
There is neither the outer nor the inner but only the whole. The experiencer is the experienced. Fragmentation is insanity. This wholeness is not merely a word; it is when the division as the outer and inner utterly ceases. The thinker is the thought.
Suddenly, as you were walking along, without a single thought but only observing without the observer, you became aware of a sacredness that thought has never been able to conceive. You stop, you observe the trees, the birds and the passer-by; it is not an illusion or something with which the mind deludes itself. It is there in your eyes, in your whole being. The colour of the butterfly is the butterfly.
The colours which the sun had left were fading, and before dark the shy new moon showed itself before it disappeared behind the hill.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 21ST ENTRY 7TH OCTOBER 1973

It was one of those mountain rains that lasts three or four days, bringing with it cooler weather. The earth was sodden and heavy and all the mountain paths were slippery; small streams were running down the steep slopes and labour in the terraced fields had stopped. The trees and the tea plantations were weary of the dampness; there had been no sun for over a week and it was getting quite chilly. The mountains lay to the north, with their snow and gigantic peaks. The flags around the temples were heavy with rain; they had lost their delight, their gay colours fluttering in the breeze. There was thunder and lightning and the sound was carried from valley to valley; a thick fog hid the sharp flashes of light.
The next morning there was the clear blue, tender sky, and the great peaks, still and timeless, were alight with the early morning sun. A deep valley ran down between the village and the high mountains; it was filled with dark blue fog. Straight ahead, towering in the clear sky was the second highest peak of the Himalayas. You could almost touch it but it was many miles away; you forgot the distance for it was there, in all its majesty so utterly pure and measureless. By late morning it was gone, hidden in the darkening clouds from the valley. Only in the early morning it showed itself and disappeared a few hours later. No wonder the ancients looked to their gods in these mountains, in thunder and in the clouds. The divinity of their life was in the benediction that lay hidden in these unapproachable snows.
His disciples came to invite you to visit their guru; you politely refused but they came often, hoping that you would change your mind or accept their invitation, becoming weary of their insistence. So it was decided that their guru would come with a few of his chosen disciples.
It was a noisy little street; the children played cricket there; they had a bat and the stumps were a few odd bricks. With shouts and laughter they played cheerfully as long as they could, only stopping for a passing car as the driver respected their play. They would play day after day and that morning they were particularly noisy when the guru came, carrying a small, polished stick.
Several of us were sitting on a thin mattress on the floor when he entered the room and we got up and offered him the mattress. He sat cross-legged, putting his cane in front of him; that thin mattress seemed to give him a position of authority. He had found truth, experienced it and so he, who knew, was opening the door for us. What he said was law to him and to others; you were merely a seeker, whereas he had found. You might be lost in your search and he would help you along the way, but you must obey. Quietly you replied that all the seeking and the finding had no meaning unless the mind was free from its conditioning; that freedom is the first and last step, and obedience to any authority in matters of the mind is to be caught in illusion and action that breeds sorrow. He looked at you with pity, concern, and with a flair of annoyance, as though you were slightly demented. Then said, "The greatest and final experience has been given to me and no seeker can refuse that."
If reality or truth is to be experienced, then it is only a projection of your own mind. What is experienced is not truth but a creation of your own mind.
His disciples were getting fidgety. Followers destroy their teachers and themselves. He got up and left, followed by his disciples. The children were still playing in the street, somebody was bowled out, followed by wild clapping and cheers.
There is no path to truth, historically or religiously. It is not to be experienced or found through dialectics; it is not to be seen in shifting opinions and beliefs. You will come upon it when the mind is free of all the things it has put together. That majestic peak is also the miracle of life.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 22ND ENTRY 8TH OCTOBER 1973

The monkeys were all over the place that quiet morning; on the verandah, on the roof and in the mango tree - a whole troop of them; they were the brownish red-faced variety. The little ones were chasing each other among the trees, not too far from their mothers, and the big male was sitting by himself, keeping an eye over the whole troop; there must have been about twenty of them. They were rather destructive, and as the sun rose higher they slowly disappeared into the deeper wood, away from human habitation; the male was the first to leave and the others followed quietly. Then the parrots and crows came back with their usual clatter announcing their presence. There was a crow that would call or whatever it does, in a raucous voice, usually about the same time, and keep it up endlessly till it was chased away. Day after day it would repeat this performance; its caw penetrated deeply into the room and somehow all other noises seemed to have come to an end. These crows prevent violent quarrels amongst themselves, are quick, very watchful and efficient in their survival. The monkeys don't seem to like them. It was going to be a nice day.
He was a thin, wiry man, with a well-shaped head and eyes that had known laughter. We were sitting on a bench overlooking the river in the shade of a tamarind tree, the home of many parrots and a pair of small screech-owls which were sunning themselves in the early morning sun.
He said: "I have spent many years in meditation, controlling my thoughts, fasting and having one meal a day. I used to be a social worker but I gave it up long ago as I found that such work did not solve the deep human problem. There are many others who are carrying on with such work but it is no longer for me. It has become important for me to understand the full meaning and depth of meditation. Every school of meditation advocates some form of control; I have practised different systems but somehow there seems to be no end to it." Control implies division, the controller and the thing to be controlled; this division, as all division, brings about conflict and distortion in action and behaviour. This fragmentation is the work of thought, one fragment trying to control the other parts, call this one fragment the controller or whatever name you will. This division is artificial and mischievous. Actually, the controller is the controlled. Thought in its very nature is fragmentary and this causes confusion and sorrow. Thought has divided the world into nationalities, ideologies and into religious sects, the big ones and the little ones. Thought is the response of memories experience and knowledge, stored up in the brain; it can only function efficiently, sanely, when it has security, order. To survive physically it must protect itself from all dangers; the necessity of outward survival is easy to understand but the psychological survival is quite another matter, the survival of the image that thought has put together. Thought has divided existence as the outer and the inner and from this separation conflict and control arise. For the survival of the inner, belief ideology, gods, nationalities, conclusions become essential and this also brings about untold wars, violence and sorrow. The desire for the survival of the inner, with its many images, is a disease, is disharmony. Thought is disharmony. All its images, ideologies, its truths are self-contradictory and destructive. Thought has brought about, apart from its technological achievements, both outwardly and inwardly, chaos and pleasures that soon become agonies. To read all this in your daily life, to hear and see the movement of thought is the transformation that meditation brings about. This transformation is not the "me" becoming the greater "me" but the transformation of the content of consciousness; consciousness is its content. The consciousness of the world is your consciousness; you are the world and the world is you. Meditation is the complete transformation of thought and its activities. Harmony is not the fruit of thought; it comes with the perception of the whole.
The morning breeze had gone and not a leaf was stirring; the river had become utterly still and the noises on the other bank came across the wide waters. Even the parrots were quiet.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 23RD ENTRY 9TH OCTOBER 1973

You went by a narrow-gauge train that stopped at almost every station where vendors of hot coffee and tea, blankets and fruit, sweets and toys, were shouting their wares. Sleep was almost impossible and in the morning all the passengers got into a boat that crossed the shallow waters of the sea to the island. There a train was waiting to take you to the capital, through green country of jungles and palms, tea plantations and villages. It was a pleasant and happy land. By the sea it was hot and humid but in the hills where the tea plantations were it was cool and in the air there was the smell of ancient days, uncrowded and simple. But in the city, as in all cities, there was noise, dirt, the squalor of poverty and the vulgarity of money; in the harbour there were ships from all over the world.
The house was in a secluded part and there was a constant flow of people who came to greet him with garlands and fruit. One day, a man asked if he would like to see a baby elephant and naturally we went to see it. It was about two weeks old and the big mother was nervous and very protective, we were told. The car took us out of town, past the squalor and dirt to a river with brown water, with a village on its bank; tall and heavy trees surrounded it. The big dark mother and the baby were there. He stayed there for several hours till the mother got used to him; he had to be introduced, was allowed to touch her long trunk and to feed her some fruit and sugar cane. The sensitive end of the trunk was asking for more, and apples and bananas went into her wide mouth. The newly-born baby was standing, waving her tiny trunk, between her mother's legs. She was a small replica of her big mother. At last the mother allowed him to touch her baby; its skin was not too rough and its trunk was constantly on the move, much more alive than the rest of it. The mother was watching all the time and her keeper had to reassure her from time to time. It was a playful baby.
The woman came into the small room deeply distressed. Her son was killed in the war: "I loved him very much and he was my only child; he was well-educated and had the promise of great goodness and talent. He was killed and why should it happen to him and to me? There was real affection, love between us. It was such a cruel thing to happen." She was sobbing and there seemed to be no end to her tears. She took his hand and presently she became quiet enough to listen.
We spend so much money on educating our children; we give them so much care; we become deeply attached to them; they fill our lonely lives; in them we find our fulfilment, our sense of continuity. Why are we educated? To become technological machines? To spend our days in labour and die in some accident or with some painful disease? This is the life our culture, our religion, has brought us. Every wife or mother is crying all over the world; war or disease has claimed the son or the husband. Is love attachment? Is it tears and the agony of loss? Is it loneliness and sorrow? Is it self-pity and the pain of separation? If you loved your son, you would see to it that no son was ever killed in a war. There have been thousands of wars, and mothers and wives have never totally denied the ways that lead to war. You will cry in agony and support, unwillingly, the systems that breed war. Love knows no violence.
The man explained why he was separating from his wife. "We married quite young and after a few years things began to go wrong in every way, sexually, mentally, and we seemed so utterly unsuited to each other. We loved each other, though, at the beginning and gradually it is turning into hate; separation has become necessary and the lawyers are seeing to it."
Is love pleasure and the insistence of desire? Is love physical sensation? Is attraction and its fulfilment love? Is it a commodity of thought? A thing put together by an accident of circumstances? Is it of companionship, kindliness and friendship? If any of these take precedence then it is not love. Love is as final as death.
There is a path that goes into the high mountains through woods, meadows and open spaces. And there is a bench before the climb begins and on it an old couple sit, looking down on the sunlit valley; they come there very often. They sit without a word, silently watching the beauty of the earth. They are waiting for death to come. And the path goes on into the snows.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 24TH ENTRY 10TH OCTOBER 1973

The rains had come and gone and the huge boulders were glistening in the morning sun. There was water in the dry riverbeds and the land was rejoicing once again; the earth was redder and every bush and blade of grass was greener and the deep-rooted trees were putting out new leaves. The cattle were getting fatter and the villagers less thin. These hills are as old as the earth and the huge boulders appear to have been carefully balanced there. There is a hill towards the east that has the shape of a great platform on which a square temple has been constructed. The village children walked several miles to learn to read and write; here was one small child, all by herself, with shining face, going to a school in the next village, a book in one hand and some food in the other. She stopped as we went by, shy and inquisitive; if she stayed longer she would be late for her school. The rice fields were startlingly green. It was a long, peaceful morning.
Two crows were squabbling in the air, cawing and tearing at each other; there was not enough foothold in the air, so they came down to the earth, struggling with each other. On the ground feathers began to fly and the fight began to be serious. Suddenly about a dozen other crows descended upon them and put an end to their fight. After a lot of cawing and scolding they all disappeared into the trees.
Violence is everywhere, among the highly educated and the most primitive, among the intellectuals and the sentimentalists. Neither education nor organized religions have been able to tame man; on the contrary, they have been responsible for wars, tortures, concentration camps and for the slaughter of animals on land and sea. The more he progresses the more cruel man seems to become. Politics have become gangsterism, one group against another; nationalism has led to war; there are economic wars; there are personal hatreds and violence. Man doesn't seem to learn from experience and knowledge, and violence in every form goes on. What place has knowledge in the transformation of man and his society?
The energy that has gone into the accumulation of knowledge has not changed man; it has not put an end to violence. The energy that has gone into a thousand explanations of why he's so aggressive, brutal, insensitive, has not put an end to his cruelty The energy which has been spent in analysis of the causes of his insane destruction, his pleasure in violence, sadism, the bullying activity, has in no way made man considerate and gentle. In spite of all the words and books, threats and punishments, man continues his violence.
Violence is not only in the killing, in the bomb, in revolutionary change through bloodshed; it is deeper and more subtle. Conformity and imitation are the indications of violence; imposition and the accepting of authority are an indication of violence; ambition and competition are an expression of this aggression and cruelty, and comparison breeds envy with its animosity and hatred. Where there's conflict, inner or outer, there is the ground for violence. Division in all its forms brings about conflict and pain.
You know all this; you have read about the actions of violence, you have seen it in yourself and around you and you have heard it, and yet violence has not come to an end. Why? The explanations and the causes of such behaviour have no real significance. If you are indulging in them, you are wasting your energy which you need to transcend violence. You need all your energy to meet and go beyond the energy that is being wasted in violence. Controlling violence is another form of violence, for the controller is the controlled. In total attention, the summation of all energy, violence in all its forms comes to an end. Attention is not a word, an abstract formula of thought, but an act in daily life. Action is not an ideology, but if action is the outcome of it then it leads to violence.
After the rains, the river goes around every boulder, every town and village and however much it is polluted, it cleanses itself and runs through valleys, gorges and meadows.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 25TH ENTRY 12TH OCTOBER 1973

Again a well-known guru came to see him. We were sitting in a lovely walled garden; the lawn was green and well kept, there were roses, sweet peas, bright yellow marigolds and other flowers of the oriental north. The wall and the trees kept out the noise of the few cars that went by; the air carried the perfume of many flowers. In the evening, a family of jackals would come out from their hiding place under a tree; they had scratched out a large hole where the mother had her three cubs. They were a healthy looking lot and soon after sunset the mother would come out with them, keeping close to the trees. Garbage was behind the house and they would look for it later. There was also a family of mongooses; every evening the mother with her pink nose and her long fat tail would come out from her hiding place followed by her two kits, one behind the other, keeping close to the wall. They too came to the back of the kitchen where sometimes things were left for them. They kept the garden free of snakes. They and the jackals seemed never to have crossed each other, but if they did they left each other alone.
The guru had announced a few days before that he wished to pay a call. He arrived and his disciples came streaming in afterwards, one by one. They would touch his feet as a mark of great respect. They wanted to touch the other man's feet too but he would not have it; he told them that it was degrading but tradition and hope of heaven were too strong in them. The guru would not enter the house as he had taken a vow never to enter a house of married people. The sky was intensely blue that morning and the shadows were long.
"You deny being a guru but you are a guru of gurus. I have observed you from your youth and what you say is the truth which few will understand. For the many we are necessary, otherwise they would be lost; our authority saves the foolish. We are the interpreters. We have had our experiences; we know. Tradition is a rampart and only the very few can stand alone and see the naked reality. You are among the blessed but we must walk with the crowd, sing their songs, respect the holy names and sprinkle holy water, which does not mean that we are entirely hypocrites. They need help and we are there to give it. What, if one may be allowed to ask, is the experience of that absolute reality?"
The disciples were still coming and going, uninterested in the conversation and indifferent to their surroundings, to the beauty of the flower and the tree. A few of them were sitting on the grass listening, hoping not to be too disturbed. A cultured man is discontented with his culture.
Reality is not to be experienced. There's no path to it and no word can indicate it; it is not to be sought after and to be found The finding, after seeking, is the corruption of the mind. The very word truth is not truth; the description is not the described.
"The ancients have told of their experiences, their bliss in meditation, their super consciousness, their holy reality. If one may be allowed to ask, must one set aside all this and their exalted example?"
Any authority on meditation is the very denial of it. All the knowledge, the concepts, the examples have no place in meditation. The complete elimination of the meditator, the experiencer, the thinker, is the very essence of meditation. This freedom is the daily act of meditation. The observer is the past, his ground is time, his thoughts, images, shadows, are time-binding. Knowledge is time, and freedom from the known is the flowering of meditation. There is no system and so there is no direction to truth. or to the beauty of meditation. To follow another, his example, his word, is to banish truth. Only in the mirror of relationship do you see the face of what is. The seer is the seen. Without the order which virtue brings, meditation and the endless assertions of others have no meaning whatsoever; they are totally irrelevant. Truth has no tradition, it cannot be handed down.
In the sun the smell of sweet peas was very strong.


KRISHNAMURTI'S JOURNAL BROCKWOOD PARK 26TH ENTRY 13TH OCTOBER 1973

We were flying at thirty-seven thousand feet smoothly and the plane was full. We had passed the sea and were approaching land; far below us was the sea and the land; the passengers never seemed to stop talking or drinking or flipping over the pages of a magazine; then there was a film. They were a noisy group to be entertained and fed; they slept, snored and held hands. The land was soon covered over by masses of clouds from horizon to horizon, space and depth and the noise of chatter. Between the earth and the plane were endless white clouds and above was the blue gentle sky. In the corner seat by a window you were widely awake watching the changing shape of the clouds and the white light upon them.
Has consciousness any depth or only a surface fluttering? Thought can imagine its depth, can assert that it has depth or only consider the surface ripples. Has thought itself any depth at all. Consciousness is made up of its content; its content is its entire frontier. Thought is the activity of the outer and in certain languages thought means the outside. The importance that is given to the hidden layers of consciousness is still on the surface, without any depths. Thought can give to itself a centre, as the ego, the "me", and that centre has no depth at all; words, however cunningly and subtly put together, are not profound. The "me" is a fabrication of thought in word and in identification; the "me", seeking depth in action, in existence, has no meaning at all; all its attempts to establish depth in relationship end in the multiplications of its own images whose shadows it considers are deep. The activities of thought have no depth; its pleasures, its fears, its sorrow are on the surface. The very word surface indicates that there is something below, a great volume of water or very shallow. A shallow or a deep mind are the words of thought and thought in itself is superficial. The volume behind thought is experience, knowledge, memory, things that are gone, only to be recalled, to be or not to be acted upon. Far below us, down on the earth, a wide river was rolling along, with wide curves amid scattered farms, and on the winding roads were crawling ants. The mountains were covered with snow and the valleys were green with deep shadows. The sun was directly ahead and went down into the sea as the plane landed in the fumes and noise of an expanding city.
Is there depth to life, to existence at all? Is all relationship shallow? Can thought ever discover it? Thought is the only instrument that man has cultivated and sharpened, and when that's denied as a means to the understanding of depth in life, then the mind seeks other means. To lead a shallow life soon becomes wearying, boring, meaningless and from this arises the constant pursuit of pleasure, fears, conflict and violence. To see the fragments that thought has brought about and their activity, as a whole, is the ending of thought. Perception of the whole is only possible when the observer, who is one of the fragments of thought, is not active. Then action is relationship and never leads to conflict and sorrow.
Only silence has depth, as love. Silence is not the movement of thought nor is love. Then only the words, deep and shallow, lose their meaning. There is no measurement to love nor to silence. What's measurable is thought and time; thought is time. Measure is necessary but when thought carries it into action and relationship, then mischief and disorder begin. Order is not measurable, only disorder is. The sea and the house were quiet, and the hills behind them, with the wild flowers of Spring, were silent.


KRISHNAMURTI'S JOURNAL ROME 27TH ENTRY 17TH OCTOBER 1973

It had been a hot, dry summer with occasional showers; the lawns were turning brown but the tall trees, with their heavy foliage, were happy and the flowers were blooming. The land had not seen such a summer for years and the farmers were pleased. In the cities it was dreadful, the polluted air, the heat and the crowded street; the chestnuts were already turning slightly brown and the parks were full of people with children shouting and running all over the place. In the country it was very beautiful; there is always peace in the land and the small narrow river with swans and ducks brought enchantment. Romanticism and sentimentality were safely locked up in cities, and here deep in the country, with trees, meadows and streams, there was beauty and delight. There's a road that goes through the woods, and dappled shadows and every leaf holds that beauty, every dying leaf and blade of grass. Beauty is not a word, an emotional response; it is not soft, to be twisted and moulded by thought. When beauty is there, every movement and action in every form of relationship is whole, sane and holy. When that beauty, love, doesn't exist, the world goes mad.
On the small screen the preacher, with carefully cultivated gesture and word, was saying that he knew his saviour, the only saviour, was living; if he was not living, there would be no hope for the world. The aggressive thrust of his arm drove away any doubt, any enquiry, for he knew and you must stand up for what he knew, for his knowledge is your knowledge, your conviction. The calculated movement of his arms and the driven word were substance and encouragement to his audience, which was there with its mouth open, both young and old, spellbound and worshipping the image of their mind. A war had just begun and
*Krishnamurti was now in Rome until October 29. neither the preacher nor his large audience cared, for wars must go on and besides it is part of their culture.
On that screen, a little later, there was shown what the scientists were doing, their marvellous inventions, their extraordinary space control, the world of tomorrow, the new complex machines; the explanations of how cells are formed, the experiments that are being made on animals, on worms and flies. The study of the behaviour of animals was carefully and amusingly explained. With this study the professors could better understand human behaviour. The remains of an ancient culture were explained; the excavations, the vases, the carefully preserved mosaics and the crumbling walls; the wonderful world of the past, its temples, its glories. Many, many volumes have been written about the riches, the paintings, the cruelties and the greatness of the past, their kings and their slaves.
A little later there was shown the actual war that was raging in the desert and among the green hills, the enormous tanks and the low-flying jets, the noise and the calculated slaughter; and the politicians talking about peace but encouraging war in every land. The crying women were shown and the desperately wounded, the children waving flags and the priests intoning blessings.
The tears of mankind have not washed away man's desire to kill. No religion has stopped war; all of them, on the contrary, have encouraged it, blessed the weapons of war; they have divided the people. Governments are isolated and cherish their insularity. The scientists are supported by governments. The preacher is lost in his words and images.
You will cry, but educate your children to kill and be killed. You accept it as the way of life; your commitment is to your own security; it is your god and your sorrow. You care for your children so carefully, so generously, but then you are so enthusiastically willing for them to be killed. They showed on the screen baby seals, with enormous eyes, being killed.
The function of culture is to transform man totally.
Across the river mandarin ducks were splashing and chasing each other and the shadows of the trees were on the water.


KRISHNAMURTI'S JOURNAL ROME 28TH ENTRY 18TH OCTOBER 1973

There is in Sanskrit a long prayer to peace. It was written many, many centuries ago by someone to whom peace was an absolute necessity, and perhaps his daily life had its roots in that. It was written before the creeping poison of nationalism, the immorality of the power of money and the insistence on worldliness that industrialism has brought about. The prayer is to enduring peace: May there be peace among the gods, in heaven and among the stars; may there be peace on earth, among men and four-footed animals; may we not hurt each other; may we be generous to each other; may we have that intelligence which will guide our life and action; may there be peace in our prayer, on our lips and in our hearts.
There is no mention of individuality in this peace; that came much later. There is only ourselves our peace, our intelligence our knowledge, our enlightenment. The sound of Sanskrit chants seems to have a strange effect. In a temple, about fifty priests were chanting in Sanskrit and the very walls seemed to be vibrating.
There is a path that goes through the green, shining field, through a sunlit wood and beyond. Hardly anyone comes to these woods, full of light and shadows. It is very peaceful there, quiet and isolated. There are squirrels and an occasional deer, shyly watchful and dashing away; the squirrels watch you from a branch and sometimes scold you. These woods have the perfume of summer and the smell of damp earth. There are enormous trees, old and moss-laden; they welcome you and you feel the warmth of their welcome. Each time you sit there and look up through the branches and leaves at the wonderful blue sky, that peace and welcome are waiting for you. You went with others through the woods but there was aloofness and silence; the people were chattering, indifferent and unaware of the dignity and grandeur of the trees; they had no relationship with them and so in all probability, no relationship with each other. The relationship between the trees and you was complete and immediate; they and you were friends and thus you were the friend of every tree, bush and flower on earth. You were not there to destroy and there was peace between them and you.
Peace is not an interval between the ending and beginning of conflict, of pain and of sorrow. No government can bring peace; its peace is of corruption and decay; the orderly rule of a people breeds degeneration for it is not concerned with all the people of the earth. Tyrannies can never hold peace for they destroy freedom: peace and freedom go together. To kill another for peace is the idiocy of ideologies. You cannot buy peace; it is not the invention of an intellect; it is not to be purchased through prayer, through bargaining. It is not in any holy building, in any book, in any person. No one can lead you to it, no guru, no priest, no symbol.
In meditation it is. Meditation itself is the movement of peace.
It is not an end to be found; it is not put together by thought or word. The action of meditation is intelligence. Meditation is none of those things you have been taught or experienced. The putting away of what you have learnt or experienced is meditation. The freedom from the experiencer is meditation. When there is no peace in relationship, there is no peace in meditation; it is an escape into illusion and fanciful dreams. It cannot be demonstrated or described. You are no judge of peace. You will be aware of it, if it is there, through the activities of your daily life, the order, the virtue of your life.
Heavy clouds and mists were there that morning; it was going to rain. It would take several days to see the blue sky again. But as you came into the wood, there was no diminishing of that peace and welcome. There was utter stillness and incomprehensible peace. The squirrels were hiding and the grasshoppers in the meadows were silent and beyond the hills and valleys was the restless sea.


KRISHNAMURTI'S JOURNAL ROME 29TH ENTRY 19TH OCTOBER 1973

The wood was asleep; the path through it was dark and winding. There was not a thing stirring; the long twilight was just disappearing and the silence of the night was covering the earth. the small gurgling stream, so insistent during the day, was conceding to the quietness of the coming night. Through the small opening among the leaves were the stars, brilliant and very close. Darkness of the night is as necessary as the light of day. The welcoming trees were withdrawn into themselves and distant; they were all around but they were aloof and unapproachable; they were asleep, not to be disturbed. In this quiet darkness, there was growth and flowering, gathering strength to meet the vibrant day; night and day were essential; both gave life, energy, to all living things. Only man dissipates it.
Sleep is very important, a sleep without too many dreams, without tossing about too much. In sleep many things happen both in the physical organism and in the brain (the mind is the brain; they are one, a unitary movement. To this whole structure sleep is absolutely essential. In sleep order, adjustment and deeper perceptions take place; the quieter the brain the deeper the insight. The brain needs security and order to function harmoniously, without any friction. Night provides it and during quiet sleep there are movements, states, which thought can never reach. Dreams are disturbance; they distort total perception. In sleep the mind rejuvenates itself.
But you might say dreams are necessary; if one doesn't dream one might go mad; they are helpful, revealing. There are superficial dreams, without much meaning; there are dreams that are significant and there is also a dreamless state. Dreams are the expression in different forms and symbols of our daily life. If there is no harmony, no order in our daily life of relationship, then dreams are a continuance of that disorder. The brain during sleep tries to bring about order out of this confusing contradiction. In this constant struggle between order and disorder the brain is worn out. But it must have security and order to function at all, and so beliefs, ideologies and other neurotic concepts become necessary. Turning night into day is one of those neurotic habits; the inanities that go on in the modern world after nightfall are an escape from the daytime of routine and boredom.
The total awareness of disorder in relationship both private and public, personal and distant, an awareness of what is without any choice during conscious hours during the day, brings order out of disorder. Then the brain has no need to seek order during sleep. Then dreams are only superficial, without meaning. Order in the whole of consciousness, not merely at the conscious level, takes place when division between the observer and the observed ceases completely. What is, is transcended when the observer who is the past, who is time, comes to an end. The active present the what is, is not in the bondage of time as the observer is.
Only when the mind the brain and the organism during sleep has this total order, is there an awareness of that wordless state, that timeless movement. This is not some fanciful dream, an abstraction of escape. It is the very summation of meditation. That is, the brain is active, waking or sleeping, but the constant conflict between order and disorder wears down the brain. Order is the highest form of virtue, sensitivity, intelligence. When there is this great beauty of order, harmony, the brain is not endlessly active; certain parts of it have to carry the burden of memory but that is a very small part; the rest of the brain is free from the noise of experience. That freedom is the order, the harmony, of silence. This freedom and the noise of memory move together, intelligence is the action of this movement. Meditation is freedom from the known and yet operating in the field of the known. There is no "me'` as the operator. In sleep or awake this meditation goes on.
The path came slowly out of the woods and from horizon to horizon the sky was filled with stars. In the fields not a thing moved.


KRISHNAMURTI'S JOURNAL ROME 30TH ENTRY 20TH OCTOBER 1973

It is the oldest living thing on the earth. It is gigantic in proportion, in its height and vast trunk. Among other redwood trees, which were also very old, this one was towering over them all; other trees had been touched by fire but this one had no marks on it. It had lived through all the ugly things of history, through all the wars of the world, through all the mischief and sorrow of man, through fire and lightning, through all the storms of time, untouched, majestic and utterly alone, with immense dignity. There had been fires but the bark of these redwood trees were able to resist them and survive. The noisy tourists had not come yet and you could be alone with this great silent one; it soared up to the heavens as you sat under it, vast and timeless. Its very years gave it the dignity of silence and the aloofness of great age. It was as silent as your mind was, as still as your heart, and living without the burden of time. You were aware of compassion that time had never touched and of innocency that had never known hurt and sorrow. You sat there and time passed you by and it would never come back. There was immortality, for death had never been. Nothing existed except that immense tree, the clouds and the earth. You went to that tree and sat down with it and every day for many days it was a benediction of which you were only aware when you wandered away. You could never come back to it asking for more; there was never the more, the more was in the valley far below. Because it was not a man-made shrine, there was unfathomable sacredness which would never again leave you, for it was not yours.
In the early morning when the sun had not yet touched the tops of the trees, the deer and the bear were there; we watched each other, wide-eyed and wondering; the earth was common to us and fear was absent. The blue jays and the red squirrels would come soon; the squirrel was tame and friendly. You had nuts in your pocket and it took them out of your hand; when the squirrel had had enough the two jays would hop down from the branches and the scolding would stop. And the day began.
Sensuality in the world of pleasure has become very important. Taste dictates and soon the habit of pleasure takes hold; though it may harm the whole organism, pleasure dominates. Pleasure of the senses, of cunning and subtle thought, of words and of the images of mind and hand is the culture of education, the pleasure of violence and the pleasure of sex. Man is moulded to the shape of pleasure, and all existence, religious or otherwise, is the pursuit of it. The wild exaggerations of pleasure are the outcome of moral and intellectual conformity. When the mind is not free and aware, then sensuality becomes a factor of corruption which is what is going on in the modern world. Pleasure of money and sex dominate. When man has become a secondhand human being, the expression of sensuality is his freedom. Then love is pleasure and desire. Organized entertainment, religious or commercial, makes for social and personal immorality; you cease to be responsible. Responding wholly to any challenge is to be responsible, totally committed. This cannot be when the very essence of thought is fragmentary and the pursuit of pleasure, in all its obvious and subtle forms, is the principal movement of existence. Pleasure is not joy; joy and pleasure are entirely different things; the one is uninvited and the other cultivated, nurtured; the one comes when the "me" is not and the other is time-binding; where the one is the other is not. Pleasure, fear and violence run together; they are inseparable companions. Learning from observation is action, the doing is the seeing.
In the evening when the darkness was approaching, the jays and the squirrels had gone to bed. The evening star was just visible and the noises of the day and memory had come to an end. These giant sequoias were motionless. They will go on beyond time. Only man dies and the sorrow of it.


KRISHNAMURTI'S JOURNAL ROME 31ST ENTRY 21ST OCTOBER 1973

It was a moonless night and the Southern Cross was clear over the palm trees. The sun wouldn't be up for many hours yet; in that quiet darkness all the stars were very close to the earth and they were sparklingly bright; they were a penetrating blue and the river was giving birth to them. The Southern Cross was by itself without any other stars around it. There was no breeze and the earth seemed to stand still, weary of man's activity. It was going to be a lovely morning after the heavy rains and there wasn't a cloud on the horizon. Orion had already set and the morning star was on the far horizon. In the grove, frogs were croaking in the nearby pond; they would become silent for a while and wake up and begin again. The smell of jasmine was strong in the air and in the distance there was chanting. But at that hour there was a breathless silence and its tender beauty was on the land. Meditation is the movement of that silence.
In the walled garden the noise of the day began. The young baby was being washed; it was oiled with great care, every part of it; special oil for the head and another for the body; each had its own fragrance and both were slightly heated. The small child loved it; it was softly cooing to itself and its fat little body was bright with oil. Then it was cleaned with a special scented powder. The child never cried, there seemed to be so much love and care. It was dried and tenderly wrapped in a clean white cloth, fed and put to bed to fall asleep immediately. It would grow up to be educated, trained to work, accepting the traditions, the new or old beliefs, to have children, to bear sorrow and the laughter of pain.
The mother came one day and asked, "What is love? Is it care, is it trust, is it responsibility, is it pleasure between man and woman? Is it the pain of attachment and loneliness?"
You are bringing up your child with such care, with tireless energy, giving your life and time. You feel, perhaps unknowingly, responsible. You love it. But the narrowing effect of education will begin, will make it conform with punishment and reward to fit into the social structure. Education is the accepted means for the conditioning of the mind. What are we educated for - for endless work and to die? You have given tender care, affection, and does your responsibility cease when education begins? Is it love that will send him to war, to be killed after all that care and generosity? Your responsibility never ceases, which doesn't mean interference. Freedom is total responsibility, not only for your children but for all children on the earth Is love attachment and its pain? Attachment breeds pain, jealousy, hatred. Attachment grows out of one's own shallowness, insufficiency, loneliness. Attachment gives a sense of belonging, identification with something, gives a sense of reality, of being. When that is threatened there is fear, anger, envy. Is all this love? Is pain and sorrow love? Is sensory pleasure love? Most fairly intelligent human beings know verbally all this and it is not too complicated. But they do not let all this go; they turn these facts into ideas and then struggle with the abstract concepts. They prefer to live with abstractions rather than with reality, with what is.
In the denial of what love is not, love is. Don't be afraid of the word negation. Negate all that is not love, then what is, is compassion. What you are matters enormously for you are the world and the world is you. This is compassion.
Slowly the dawn was coming; in the eastern horizon there was a faint light, it was spreading and the Southern Cross began to fade. The trees took on their shape, the frogs became silent, the morning star was lost in the greater light and a new day began. The flight of crows and the voices of man had begun but the blessings of that early morning were still there.


KRISHNAMURTI'S JOURNAL ROME 32ND ENTRY 22ND OCTOBER 1973

In a small boat on the quiet slow current of the river all the horizon from north to south, east to west was visible; there wasn't a tree or house that broke the horizon; there was not a cloud floating by. The banks were flat, stretching on both sides far into the land and they held the wide river. There were other small fishing boats, the fishermen huddled at one end with their nets out; these men were immensely patient. The sky and the earth met and there was vast space. In this measureless space the earth and all things had their existence, even this small boat carried along by the strong current. Around the bend of the river the horizons extended as far as the eye could see, measureless and infinite. Space became inexhaustible. There must be this space for beauty and compassion. Everything must have space, the living and the dead, the rock on the hill and the bird on the wing. When there is no space there is death. The fishermen were singing and the sound of their song came down the river. Sound needs space. The sound of a word needs space; the word makes its own space, rightly pronounced. The river and the faraway tree can only survive when they have space; without space all things wither. The river disappeared into the horizon and the fishermen were going ashore. The deep darkness of the night was coming, the earth was resting from a weary day and the stars were on the waters. The vast space was narrowed down into a small house of many walls. Even the large, palatial houses have walls shutting out that immense space, making it their own.
A painting must have space within it even though it's put in a frame; a statue can only exist in space; music creates the space it needs; the sound of a word not only makes space: it needs it to be heard. Thought can imagine the extension between two points, the distance and the measure; the interval between two thoughts is the space that thought makes. The continuous extension of time, movement and the interval between two movements of thought need space. Consciousness is within the movement of time and thought. Thought and time are measurable between two points, between the centre and the periphery. Consciousness, wide or narrow, exists where there is a centre, the "me" and the "not me".
All things need space. If rats are enclosed in a restricted space, they destroy each other; the small birds sitting on a telegraph wire, of an evening, have the needed space between each other. Human beings living in crowded cities are becoming violent. Where there is no space, outwardly and inwardly, every form of mischief and degeneration is inevitable. The conditioning of the mind through so-called education, religion, tradition, culture, gives little space to the flowering of the mind and heart The belief, the experience according to that belief, the opinion, the concepts, the word is the "me", the ego, the centre which creates the limited space within whose border is consciousness. The "me" has its being and its activity within the small space it has created for itself. All its problems and sorrows, its hopes and despairs are within its own frontiers, and there is no space The known occupies all its consciousness. Consciousness is the known. Within this frontier there is no solution to all the problems human beings have put together. And yet they won't let go; they cling to the known or invent the unknown, hoping it will solve their problems. The space which the "me" has built for itself is its sorrow and the pain of pleasure. The gods don't give you space, for theirs is yours. This vast, measureless space lies outside the measure of thought, and thought is the known. Meditation is the emptying of consciousness of its content, the known, the "me".
Slowly the oars took the boat up the sleeping river and the light of a house gave it the direction. It had been a long evening and the sunset was gold, green and orange and it made a golden path on the water.


KRISHNAMURTI'S JOURNAL ROME 33RD ENTRY 24TH OCTOBER 1973

Way down in the valley were the dull lights of a small village; it was dark and the path was stony and rough. The waving lines of the hills against the starlit sky were deeply embedded in darkness and a coyote was howling somewhere nearby. The path had lost its familiarity and a small scented breeze was coming up the valley. To be alone in that solitude was to hear the voice of intense silence and its great beauty. Some animal was making a noise among the bushes, frightened or attracting attention. It was quite dark by now and the world of that valley became deep in its silence. The night air had special smells, a blend of all the bushes that grow on the dry hills, that strong smell of bushes that know the hot sun. The rains had stopped many months ago; it wouldn't rain again for a very long time and the path was dry, dusty and rough. The great silence with its vast space held the night and every movement of thought became still. The mind itself was the immeasurable space and in that deep quietness there was not a thing that thought had built. To be absolutely nothing is to be beyond measure. The path went down a steep incline and a small stream was saying many things, delighted with its own voice. It crossed the path several times and the two were playing a game together. The stars were very close and some were looking down from the hill tops. Still the lights of the village were a long way off and the stars were disappearing over the high hills. Be alone, without word and thought, but only watching and listening. The great silence showed that without it, existence loses its profound meaning and beauty.
To be a light to oneself denies all experience. The one who is experiencing as the experiencer needs experience to exist and, however deep or superficial, the need for it becomes greater. Experience is knowledge, tradition; the experiencer divides himself to discern between the enjoyable and the painful, the comforting and the disturbing. The believer experiences according to his belief, according to his conditioning. These experiences are from the known, for recognition is essential, without it there's no experience. Every experience leaves a mark unless there's an ending to it as it arises. Every response to a challenge is an experience but when the response is from the known, challenge loses its newness and vitality; then there's conflict, disturbance and neurotic activity. The very nature of challenge is to question, to disturb, to awaken, to understand. But when that challenge is translated into the past, then the present is avoided The conviction of experience is the negation of enquiry. Intelligence is the freedom to enquire, to investigate the "me" and the "not me", the outer and the inner. Belief, ideologies and authority prevent insight which comes only with freedom. The desire for experience of any kind must be superficial or sensory, comforting or pleasurable, for desire, however intense, is the forerunner of thought and thought is the outer. Thought may put together the inner but it is still the outer. Thought will never find the new for it is old, it is never free. Freedom lies beyond thought. All the activity of thought is not love.
To be a light to oneself is the light of all others. To be a light to oneself is for the mind to be free from challenge and response, for the mind then is totally awake, wholly attentive. This attention has no centre, the one who is attentive, and so no border. As long as there's a centre, the "me", there must be challenge and response, adequate or inadequate, pleasurable or sorrowful. The centre can never be a light to itself; its light is the artificial light of thought and it has many shadows. Compassion is not the shadow of thought but it is light, neither yours nor another's.
The path gradually entered the valley and the stream went by the village to join the sea. But the hills remained changeless and the hoot of an owl was the reply to another. And there was space for silence.


KRISHNAMURTI'S JOURNAL ROME 34TH ENTRY 25TH OCTOBER 1973

Sitting on a rock in an orange orchard the valley spread out and disappeared into the fold of mountains. It was early in the morning and the shadows were long, soft and open. The quails were calling with their sharp demand and the mourning dove was cooing, with soft, gentle lilt, a sad song so early in the morning. The mocking-bird was making swooping curves in the air, turning somersaults, delighted with the world. A big tarantula, hairy and dark, slowly came out from under the rock, stopped, felt the morning air and unhurriedly went its way. The orange trees were in long straight lines, acre upon acre, with their bright fruit and fresh blossom flower and fruit on the same tree at the same time. The smell of these blossoms was quietly pervasive and with the heat of the sun the smell would get deeper, more insistent. The sky was very blue and soft and all the hills and mountains were still dreaming.
It was a lovely morning, cool and fresh, with that strange beauty which man had not yet destroyed. The lizards came out and sought a warm spot in the sun; they stretched out to get their bellies warm and their long tails turned sideways. It was a happy morning and the soft light covered the land and the endless beauty of life. Meditation is the essence of this beauty, expressed or silent. Expressed, it takes form, substance; silent it's not to be put into word, form or colour. From silence, expression or action have beauty, are whole, and all struggle, conflict cease. The lizards were moving into the shade and the humming-birds and the bees were among the blossoms.
Without passion there's no creation. Total abandonment brings this unending passion. Abandonment with a motive is one thing, and without a purpose, without calculation, it is another. What which has an end, a direction, is short lived, becomes mischievous and commercial, vulgar. The other, not driven by any cause, intention or gain, has no beginning and no ending. This abandonment is the emptying of the mind of the "me", the self. This "me" can lose itself in some activity, in some comforting belief or fanciful dream but such loss is the continuing of the self in another form, identifying with another ideology and action. The abandonment of the self is not an act of will, for the will is the self. Any movement of the self, horizontally or vertically, in any direction, is still within the field of time and sorrow. Thought may give itself over to something, sane or insane, reasonable or idiotic, but being in its very structure and nature fragmentary, its very enthusiasm, excitement, soon turn into pleasure and fear. In this area the abandonment of the self is illusory, with little meaning. The awareness of all this is the awakening to the activities of the self; in this attention there is no centre, the self. The urge to express oneself for identification is the outcome of confusion and the meaninglessness of existence. To seek a meaning is the beginning of fragmentation; thought can and does give a thousand meanings to life, each one inventing its own meanings which are merely opinions and convictions and there's no end to them. The very living is the whole meaning but when life is a conflict, a struggle, a battlefield of ambition, competition and the worship of success, the search for power and position, then life has no meaning. What is the need of expression? Does creation lie in the thing produced? The thing produced by hand or by the mind, however beautiful or utilitarian is that what one is after? Does this self-abandoned passion need expression? When there is a need, a compulsion, is it the passion of creation? As long as there is division between creator and the created, beauty, love, come to an end. You may produce a most excellent thing in colour or in stone, but if your daily life contradicts that supreme excellence the total abandonment of the self that which you have produced is for admiration and vulgarity. The very living is the colour, the beauty and its expression. One needs no other.
The shadows were losing their distance and the quails were quiet. There was only the rock, the trees with their blossom and fruit, the lovely hills and the abundant earth.


KRISHNAMURTI'S JOURNAL ROME 35TH ENTRY 29TH OCTOBER 1973

In the valley of orange orchards, this one was very well looked after row upon row of young trees, strong and sparkling in the sun. The soil was good, well-watered, manured and cared for. It was a beautiful morning with a clear blue sky, warm and the air was softly pleasant. The quails in the bushes were fussing about, with their sharp calls; a sparrow-hawk was hovering in the air, motionless, and soon it came down to sit on a branch in the next orange tree and went to sleep. It was so close that the sharp claws, the marvellous speckled feathers and the sharp beak were clearly visible; it was within the reach of an arm. It had been earlier in the morning along the avenue of mimosa and the small birds were crying out their alarm. Under the bushes two King snakes, with their dark brown rings along the length of their bodies, were curling around each other, and as they passed close by they were utterly unaware of a human presence. They had been on a shelf in the shed, stretched out, their dark, bright eyes watching and waiting for the mice. They stared without blinking for they had no eyelids. They must have been there during the night and now they were among the bushes. It was their ground and they were seen often, and on picking up one of them, it coiled around the arm and felt cold to the touch. All those living things seemed to have their own order, their own discipline and their own play and gaiety.
Materialism, that nothing exists but matter, is the prevailing and the persistent activity of human beings who are affluent and those who are not. There's a whole block of the world which is dedicated to materialism; the structure of its society is based upon this formula, with all its consequences. The other blocks are also materialistic but some kind of idealistic principles are accepted when it's convenient and discarded under the name of rationality and necessity. In changing the environment, violently or slowly, revolution or evolution, the behaviour of man is changed according to the culture in which he lives. It is an age-old conflict between those who believe man is matter and those who pursue the spirit. This division has brought such misery, confusion, illusion to man.
Thought is material and its activity, outer or inner, is materialistic. Thought is measurable and so it is time. Within this area, consciousness is matter. Consciousness is its content; the content is consciousness; they are inseparable. The content is the many things which thought has put together: the past modifying the present which is the future which is time. Time is movement within the area which is consciousness, expanded or contracted. Thought is memory, experience and knowledge, and this memory, with its images and its shadows, is the self, the'`me" and the "not me", the "we" and "they". The essence of division is the self with all its attributes and qualities. Materialism only gives strength and growth to the self. The self may and does identify itself with the State, with an ideology, with activities of the "non-me", religious or secular, but it is still the self. Its beliefs are self-created, as are its pleasures and fears. Thought by its very nature and structure is fragmentary, and conflict and war are between the various fragments, the nationalities, the races and ideologies. A materialistic humanity will destroy itself unless the self is wholly abandoned. The abandonment of the self is always of primary importance. And only from this revolution a new society can be put together.
The abandonment of the self is love, compassion: passion for all things the starving, the suffering, the homeless and for the materialist and the believer. Love is not sentimentality, romanticism; it is as strong and final as death.
Slowly the fog from the sea came over the western hills like huge waves; it folded itself over the hills and down into the valley and it would presently reach up here; it would become cooler with the coming darkness of the night. There would be no stars and there would be complete silence. It is a factual silence and not the silence which thought has cultivated, in which there is no space.


KRISHNAMURTI'S JOURNAL MALIBU 36TH ENTRY 1ST APRIL 1975

Even so early in the morning the sun was hot and burning. There wasn't a breeze and not a leaf was stirring. In the ancient temple it was cool and pleasant; the bare feet were aware of the solid slabs of rocks, their shapes and their unevenness. Many thousands of people must have walked on them for a thousand years. It was dark there after the glare of the morning sun and in the corridors there seemed to be few people that morning and in the narrow passage it was still darker. This passage led to a wide corridor which led to the inner shrine. There was a strong smell of flowers and the incense of many centuries. And a hundred Brahmanas, freshly bathed, in newly washed white loin cloths, were chanting. Sanskrit is a powerful language, resonant with depth. The ancient walls were vibrating, almost shaking to the sound of a hundred voices. The dignity of the sound was incredible and the sacredness of the moment was beyond the words. It was not the words that awakened this immensity but the depth of the sound of many thousand years held within these walls and in the immeasurable space beyond them. It was not the meaning of those words, nor the clarity of their pronunciation, nor the dark beauty of the temple but the quality of sound that broke walls and the limitations of the human mind. The song of a bird, the distant flute, the breeze among the leaves, all these break down the walls that human beings have created for themselves.
In the great cathedrals and lovely mosques, the chants and the intoning of their sacred books it is the sound that opens the heart, to tears and beauty. Without space there's no beauty; without space you have only walls and measurements; without space there's no depth; without space there's only poverty, inner and outer. You have so little space in your mind; it's so crammed full of words, remembrances, knowledge, experiences and problems. There's hardly any space left, only the everlasting chatter of thought. And so your museums are filled and every shelf with books. Then you fill the places of entertainment, religious or otherwise. Or you build a wall around yourself, a narrow space of mischief and pain. Without space, inner or outer, you become violent and ugly.
Everything needs space to live, to play and to chant. That which is sacred cannot love without space. You have no space when you hold, when there is sorrow, when you become the centre of the universe. The space that you occupy is the space that thought has built around you and that is misery and confusion. The space that thought measures is the division between you and me, we and they. This division is endless pain. There's that solitary tree in a wide, green, open field.


KRISHNAMURTI'S JOURNAL MALIBU 37TH ENTRY 2ND APRIL 1975

It was not a land of trees, meadows, streams and flowers and mirth. It was a sunburnt land of sand and barren hills, without a single tree or bush; a land of desolation, an endless scorched earth mile upon mile; there wasn't even a bird and not even oil with its derricks and flames of burning oil. Consciousness could not hold the desolation and every hill was a barren shadow. For many hours we flew over this vast emptiness and at last there were snow peaks, forest and streams, villages and spreading towns.
You may have a great deal of knowledge and be vastly poor. The poorer you are the greater the demand for knowledge. You expand your consciousness with great varieties of knowledge, accumulating experiences and remembrances and yet may be vastly poor. The skilful use of knowledge may bring you wealth and give you eminence and power but there may still be poverty. This poverty breeds callousness; you play while the house is burning. This poverty merely strengthens the intellect or gives to the emotions the weakness of sentiment. It's this poverty that brings about imbalance, the outer and inner. There's no knowledge of the inner, only of the outer. The knowledge of the outer informs us erroneously that there must be knowledge of the inner. Self-knowing is brief and shallow; the mind is soon beyond it, like crossing a river. You make a lot of noise in going across the river and to mistake the noise as knowledge of the self is to expand poverty. This expansion of consciousness is the activity of poverty. Religions, culture, knowledge, can in no way enrich this poverty.
The skill of intelligence is to put knowledge in its right place. Without knowledge it's not possible to live in this technological and almost mechanical civilization but it will not transform the human being and his society. Knowledge is not the excellence of intelligence; intelligence can and does use knowledge and thus transforms man and his society. Intelligence is not the mere cultivation of the intellect and its integrity. It comes out of the understanding of the whole consciousness of man, yourself and not a part, a separate segment, of yourself. The study and the understanding of the movement of your own mind and heart give birth to this intelligence. You are the content of your consciousness; in knowing yourself you will know the universe. This knowing is beyond the word for the word is not the thing. The freedom from the known, every minute, is the essence of intelligence. It's this intelligence that is in operation in the universe if you leave it alone. You are destroying this sacredness of order through the ignorance of yourself. This ignorance is not banished by the studies others have made about you or themselves. You yourself have to study the content of your own consciousness. The studies the others have made of themselves, and so of you, are the descriptions but not the described. The word is not the thing.
Only in relationship can you know yourself, not in abstraction and certainly not in isolation. Even in a monastery you are related to the society which has made the monastery as an escape, or closed the doors to freedom. The movement of behaviour is the sure guide to yourself; it's the mirror of your consciousness; this mirror will reveal its content, the images, the attachments, the fears, the loneliness, the joy and the sorrow. Poverty lies in running away from this, either in its sublimations. or in its identities. Negating without resistance this content of consciousness is the beauty and compassion of intelligence.


KRISHNAMURTI'S JOURNAL MALIBU 38TH ENTRY 3RD APRIL 1975

How extraordinarily beautiful is the great curve of a wide river. You must see it from a certain height, not too far up or too close as it meanders lazily through the green fields. The river was wide, full of water, blue and clear. We were not flying at a great altitude and we could just see the strong current in the middle of the river with its tiny waves; we followed it, past towns and villages to the sea. Each curve had its own beauty, its own strength, its own movement. And far away were the great snowcovered peaks, pink in the early morning light; they covered the eastern horizon. The wide river and those great mountains seemed to hold, for that hour, eternity - this overwhelming sense of timeless space. Though the plane was rushing south-east, in that space there was no direction, no movement, only that which is. For a whole hour there was nothing else, not even the noise of the jets. Only when the Captain announced that we would soon be landing did that full hour come to an end. There was no memory of that hour, no record of the content of that hour and so thought had no hold on it. When it came to an end there were no remains, the slate was clean again. So thought had no means to cultivate that hour and so it got ready to leave the plane.
What thought thinks about is made into a reality but it's not the truth. Beauty can never be the expression of thought. A bird is not made by thought and so it's beautiful. Love is not shaped by thought and when it is it becomes something quite different. The worship of the intellect and its integrity is a reality made by thought. But it is not compassion. Thought cannot manufacture compassion; it can make it into a reality, a necessity, but it will not be compassion. Thought by its very nature is fragmentary and so it lives in a fragmented world of division and conflict. So knowledge is fragmentary and however much it is piled up, layer after layer, it will still remain fragmented, broken up. Thought can put together a thing called integration and that too will be a fragment. The very word science means knowledge, and man hopes through science he will be transformed into a sane and happy human being. And so man is pursuing eagerly knowledge of all the things of the earth and of himself. Knowledge is not compassion and without compassion knowledge breeds mischief and untold misery and chaos. Knowledge cannot make man love; it can create war and the instruments of destruction but cannot bring love to the heart or peace to the mind. To perceive all this is to act, not an action based on memory or patterns.
Love is not memory, a remembrance of pleasures.


KRISHNAMURTI'S JOURNAL MALIBU 39TH ENTRY 4TH APRIL 1975

By chance it happened that one lived for some months in a small dilapidated house, high in the mountains, far from other houses. There were lots of trees and as it was spring there was perfume in the air. The solitude was of the mountains and the beauty of the red earth. The towering peaks were covered with snow and some of the trees were in bloom. One lived alone amidst this splendour. The forest was nearby, with deer, an occasional bear and those big monkeys with black faces and long tails, and of course there were serpents too. In deep solitude in strange ways one was related to them all. One could not hurt a thing, even that white daisy on the path. In that relationship the space between you and them didn't exist; it was not contrived; it was not an intellectual or an emotional conviction that brought this about but simply it was so. A group of those large monkeys would come around, especially in the evening; a few were on the ground but most of them would be sitting in the trees quietly watching. Surprisingly they were still; occasionally there would be a scratch or two and we would watch each other. They would come every evening now, neither too close nor too high among the trees, and we would be silently aware of each other. We had become quite good friends but they didn't want to encroach upon one's solitude. Walking one afternoon in the forest one came suddenly upon them in an open space. There must have been well over thirty of them, young and old, sitting among the trees round the open space, absolutely silent and still. One could have touched them; there was no fear in them and sitting on the ground we watched each other till the sun went behind the peaks.
If you lose touch with nature you lose touch with humanity. If there's no relationship with nature then you become a killer; then you kill baby seals, whales, dolphins and man either for gain, for `sport', for food or for knowledge. Then nature is frightened of you, withdrawing its beauty. You may take long walks in the woods or camp in lovely places but you are a killer and so lose their friendship. You probably are not related to anything, to your wife or your husband; you are much too busy, gaining and losing, with your own private thoughts, pleasures and pains. You live in your own dark isolation and the escape from it is further darkness. Your interest is in a short survival, mindless, easygoing or violent. And thousands die of hunger or are butchered because of your irresponsibility. You leave the ordering of the world to the lying corrupt politician, to the intellectuals, to the experts. Because you have no integrity, you build a society that's immoral, dishonest, a society based on utter selfishness. And then you escape from all this for which you alone are responsible, to the beaches, to the woods or carry a gun for `sport'.
You may know all this but knowledge does not bring about transformation in you. When you have this sense of the whole, you will be related to the universe.


KRISHNAMURTI'S JOURNAL MALIBU 40TH ENTRY 6TH APRIL 1975

It is not that extraordinary blue of the Mediterranean; the Pacific has an ethereal blue, especially when there is a gentle breeze from the west as you drive north along the coast road. It is so tender, dazzling, clear and full of mirth. Occasionally you would see whales blowing on their way north and rarely their enormous head as they threw themselves out of the water. There was a whole pod of them, blowing; they must be very powerful animals. That day the sea was a lake, still and utterly quiet, without a single wave; there was not that clear dancing blue. The sea was asleep and you watched it with wonder. The house overlooked the sea. [This is the house where he was staying at Malibu.] It is a beautiful house, with a quiet garden, a green lawn and flowers. It's a spacious house with the light of the Californian sun. And rabbits loved it too; they would come early in the morning and late in the evening; they would eat up flowers and the newly planted pansies, marigolds and the small flowering plants. You couldn't keep them out though there was a wire netting alI around, and to kill them would be a crime. But a cat and a barn owl brought order to the garden; the black cat wandered about the garden; the owl perched itself during the day among the thick eucalyptus; you could see it, motionless, eyes closed, round and big. The rabbits disappeared and the garden flourished and the blue Pacific flowed effortlessly.
It is only man that brings disorder to the universe. He's ruthless and extremely violent. Wherever he is he brings misery and confusion in himself and in the world about him. He lays waste and destroys and he has no compassion. In himself there is no order and so what he touches becomes soiled and chaotic. His politics have become a refined gangsterism of power, deceit, personal or national, group against group. His economy is restricted and so not universal. His society is immoral, in freedom and under tyranny. He is not religious though he believes, worships and goes through endless, meaningless rituals. Why has he become like this cruel, irresponsible and so utterly self-centred? Why? There are a hundred explanations and those who explain, subtly with words that are born out of knowledge of many books and experiments on animals, are caught in the net of human sorrow, ambition, pride and agony. The description is not the described, the word is not the thing. Is it because he is looking for outward causes, the environment conditioning man, hoping the outer change transforms the inner man? Is it because he's so attached to his senses, dominated by their immediate demands? Is it because he lives so entirely in the movement of thought and knowledge? Or is it because he's so romantic, sentimental, that he becomes ruthless with his ideals, make-beliefs and pretensions? Is it because he is always led, a follower, or becomes a leader, a guru?
This division as the outer and inner is the beginning of his conflict and misery; he is caught in this contradiction, in this ageless tradition. Caught in this meaningless division, he is lost and becomes a slave to others. The outer and the inner are imagination and the invention of thought; as thought is fragmentary, it makes for disorder and conflict which is division. Thought cannot bring about order, an effortless flow of virtue. Virtue is not the continuous repetition of memory, practice. Thought-knowledge is time-binding. Thought by its very nature and structure cannot grasp the whole flow of life, as a total movement. Thought-knowledge cannot have an insight into this wholeness; it cannot be aware of this choicelessly as long as it remains as the perceiver, the outsider looking in. Thought-knowledge has no place in perception. The thinker is the thought; the perceiver is the perceived. Only then is there an effortless movement in our daily life.


KRISHNAMURTI'S JOURNAL OJAI 41ST ENTRY 8TH APRIL 1975

In this part of the world it doesn't rain much, about fifteen to twenty inches a year, and these rains are most welcome for it doesn't rain for the rest of the year. There is snow then on the mountains and during summer and autumn they are bare, sunburnt, rocky and forbidding; only in the spring are they mellow and welcoming. There used to be bear, deer, bob cat, quail and any number of rattlers. But now they are disappearing; the dreaded man is encroaching. It had rained for some time now and the valley was green, the orange trees bore fruit and flower. It is a beautiful valley, quiet away from the village, and you heard the mourning dove. The air was slowly being filled with the scent of orange blossoms and in a few days it would be overpowering, with the warm sun and windless days. It was a valley wholly surrounded by hills and mountains; beyond the hills was the sea and beyond the mountains desert. In the summer it would be unbearably hot but there was always beauty here, far from the maddening crowd and their cities. And at night there would be extraordinary silence, rich and penetrating. The cultivated meditation is a sacrilege to beauty, and every leaf and branch spoke of the joy of beauty and the tall dark cypress was silent with it; the gnarled old pepper tree flowed with it.
You cannot, may not, invite joy; if you do it becomes pleasure. Pleasure is the movement of thought and thought may not, can in no way, cultivate joy, and if it pursues that which has been joyous, then it's only a remembrance, a dead thing. Beauty is never time-binding; it is wholly free of time and so of culture. It is there when the self is not. The self is put together by time, by the movement of thought, by the known, by the word. In the abandonment of the self, in that total attention, that essence of beauty is there. The letting go of the self is not the calculated action of desire-will. Will is directive and so resistant, divisive, and so breeds conflict. The dissolution of the self is not the evolution of the knowledge of the self; time as a factor does not enter into it at all. There is no way or means to end it. The total inward non-action is the positive attention of beauty.
You have cultivated a vast network of interrelated activities in which you are caught, and your mind, being conditioned by it, operates inwardly in the same manner. Achievement then becomes the most important thing and the fury of that drive is still the skeleton of the self. That is why you follow your guru, your saviour, your beliefs and ideals; faith takes the place of insight, of awareness. There's no need for prayer, for rituals, when the self is not. You fill the empty spaces of the skeleton with knowledge, with images, with meaningless activities and so keep it seemingly alive.
In the quiet stillness of the mind that which is everlasting beauty comes, uninvited, unsought, without the noise of recognition.


KRISHNAMURTI'S JOURNAL OJAI 42ND ENTRY 10TH APRIL 1975

In the silence of deep might and in the quiet still morning when the sun is touching the hills, there is a great mystery. It is there in all living things. If you sit quietly under a tree, you would feel the ancient earth with its incomprehensible mystery. On a still night when the stars are clear and close, you would be aware of expanding space and the mysterious order of all things, of the immeasurable and of nothing, of the movement of the dark hills and the hoot of an owl. In that utter silence of the mind this mystery expands without time and space. There's mystery in those ancient temples built with infinite care, with attention which is love. The slender mosques and the great cathedrals lose this shadowy mystery for there is bigotry, dogma and military pomp. The myth that is concealed in the deep layers of the mind is not mysterious, it is romantic, traditional and conditioned. In the secret recesses of the mind, truth has been pushed aside by symbols, words, images; in them there is no mystery, they are the churnings of thought. In knowledge and its action there is wonder, appreciation and delight. But mystery is quite another thing. It is not an experience, to be recognised, stored up and remembered. Experience is the death of that incommunicable mystery; to communicate you need a word, a gesture, a look, but to be in communion with that, the mind, the whole of you, must be at the same level, at the same time, with the same intensity as that which is called mysterious. This is love. With this the whole mystery of the universe is open.
This morning there wasn't a cloud in the sky, the sun was in the valley and all things were rejoicing, except man. He looked at this wondrous earth and went on with his labour, his sorrow and passing pleasures. He had no time to see; he was too occupied with his problems, with his agonies, with his violence. He doesn't see the tree and so he cannot see his own travail. When he's forced to look, he tears to pieces what he sees, which he calls analysis, runs away from it or doesn't want to see. In the art of seeing lies the miracle of transformation, the transformation of what is". The "what should be" never is. There's vast mystery in the act of seeing. This needs care, attention, which is love.


KRISHNAMURTI'S JOURNAL OJAI 43RD ENTRY 14TH APRIL 1975

A very large serpent was crossing a wide cart road just ahead of you, fat, heavy, moving lazily; it was coming from a largish pond a little way off. It was almost black and the light of the evening seen falling on it gave to its skin a high polish. It moved in a leisurely way with lordly dignity of power. It was unaware of you as you stood quietly watching; you were quite close to it; it must have measured well over five feet and it was bulging with what it had eaten. It went over a mound and you walked towards it, looking down upon it a few inches away, its forked black tongue darting in and out; it was moving towards a large hole. You could have touched it for it had a strange attractive beauty. A villager was passing by and called out to leave it alone because it was a cobra. The next day the villagers had put there on the mound a saucer of milk and some hibiscus flowers. On that same road further along there was a bush, high and almost leafless, that had thorns almost two inches long, sharp, greyish, and no animal would dare to touch its succulent leaves. It was protecting itself and woe to anyone that touched it. There were deer there in those woods, shy but very curious; they would allow themselves to be approached but not too close and if you did they would dart away and disappear among the undergrowth. There was one that would let you come quite close, if you were alone, bright-eyed with its large ears forward. They all had white spots on a russet-brown skin; they were shy, gentle and ever-watchful and it was pleasant to be among them. There was a completely white one, which must have been a freak.
The good is not the opposite of the evil. It has never been touched by that which is evil, though it is surrounded by it. Evil cannot hurt the good but the good may appear to do harm and so evil gets more cunning, more mischievous. It can be cultivated, sharpened, expansively violent; it is born within the movement of time, nurtured and skilfully used. But goodness is not of time; it can in no way be cultivated or nurtured by thought; its action is not visible; it has no cause and so no effect. Evil cannot become good for that which is good is not the product of thought; it lies beyond thought, like beauty. The thing that thought produces, thought can undo but it is not the good; as it is not of time, the good has no abiding place. Where the good is, there is order, not the order of authority, punishment and reward; this order is essential, for otherwise society destroys itself and man becomes evil, murderous, corrupt and degenerate. For man is society; they are inseparable. The law of the good is everlasting, unchanging and timeless. Stability is its nature and so it is utterly secure. There is no other security.


KRISHNAMURTI'S JOURNAL OJAI 44TH ENTRY 17TH APRIL 1975

Space is order. Space is time, length, width and volume. This morning the sea and the heavens are immense; the horizon where those yellow flowered hills meet the distant sea is the order of earth and heaven; it is cosmic. That cypress, tall, dark, alone, has the order of beauty and the distant house on that wooded hill follows the movement of the mountains that tower over the low-lying hills; the green field with a single cow is beyond time. And the man coming up the hill is held within the narrow space of his problems.
There is a space of nothingness whose volume is not bound by time, the measure of thought. This space the mind cannot enter; it can only observe. In this observation there is no experiencer. This observer has no history, no association, no myth, and so the observer is that which is. Knowledge is extensive but it has no space, for by its very weight and volume it perverts and smothers that space. There is no knowledge of the self, higher or lower; there's only a verbal structure of the self, a skeleton, covered over by thought. Thought cannot penetrate its own structure; what it has put together thought cannot deny and when it does deny, it is the refusal of further gain. When the time of the self is not, the space that has no measure is.
This measure is the movement of reward and punishment, gain or loss, the activity of comparison and conformity, of respectability and the denial of it. This movement is time, the future with its hope and the attachment which is the past. This complete network is the very structure of the self and its union with the supreme being or the ultimate principle is still within its own field. All this is the activity of thought. Thought can in no way penetrate that space of no time, do what it will. The very method, the curriculum, the practice that thought has invented are not the keys that will open the door, for there is no door, no key. Thought can only be aware of its own endless activity, its own capacity to corrupt, its own deceits and illusions. It is the observer and the observed. Its gods are its own projections and the worship of them is the worship of yourself. What lies beyond thought, beyond the known, may not be imagined or made a myth of or made a secret for the few. It is there for you to see.


KRISHNAMURTI'S JOURNAL MALIBU 45TH ENTRY 23RD APRIL 1975

The wide river was still as a millpond. There wasn't a ripple and the morning breeze hadn't awakened yet for it was early. The stars were in the water, clear and sparkling and the morning star was the brightest. The trees across the river were dark and the village amongst them still slept. There was not a leaf stirring and those small screech owls were rattling away on the old tamarind tree; it was their home and when the sun was on those branches they would be warming themselves. The noisy green parrots were quiet too. All things, even the insects and the cicadas, were waiting, breathless for the sun, in adoration. The river was motionless and the usual small boats with their dark lamps were absent. Gradually over the dark mysterious trees there began the early light of dawn. Every living thing was still in the mystery of that moment of meditation. Your own mind was timeless, without measure; there was no yardstick to measure how long that moment lasted. Only there was a stirring and an awakening, the parrots and the owls, the crows and the mynah, the dogs and a voice across the river. And suddenly the sun was just over the trees, golden and hidden by the leaves. Now the great river was awake, moving; time, length, width and volume were flowing and all life began which never ended.
How lovely it was that morning, the purity of light and the golden path the sun made on those living waters. You were the world, the cosmos, the deathless beauty and the joy of compassion. Only you weren't there; if you were all this would not be. You bring in the beginning and the ending, to begin again in an endless chain.
In becoming there is uncertainty and instability. In nothingness there is absolute stability and so clarity. That which is wholly stable never dies; corruption is in becoming. The world is bent on becoming, achieving, gaining and so there is fear of losing and dying. The mind must go through that small hole which it has put together, the self, to come upon this vast nothingness whose stability thought cannot measure. Thought desires to capture it, use it, cultivate it and put it on the market. It must be made acceptable and so respectable, to be worshipped. Thought cannot put it into any category and so it must be a delusion and a snare; or it must be for the few, for the select. And so thought goes about its own mischievous ways, frightened, cruel, vain and never stable, though its conceit asserts there is stability in its actions, in its exploration, in knowledge it has accumulated. The dream becomes a reality which it has nurtured. What thought has made real is not truth. Nothingness is not a reality but it is the truth. The small hole, the self, is the reality of thought, that skeleton on which it has built all its existence the reality of its fragmentation, the pain, the sorrow and its love. The reality of its gods or its one god is the careful structure of thought, its prayer, its rituals, its romantic worship. In reality there is no stability or pure clarity.
The knowledge of the self is time, length, width and volume; it can be accumulated, used as a ladder to become, to improve, to achieve. This knowledge will in no way free the mind of the burden of its own reality. You are the burden; the truth of it lies in the seeing of it and that freedom is not the reality of thought. The seeing is the doing. The doing comes from the stability, the clarity, of nothingness.


KRISHNAMURTI'S JOURNAL MALIBU 46TH ENTRY 24TH APRIL 1975

Every living thing has its own sensitivity, its own way of life, its own consciousness, but man assumes that his own is far superior and thereby he loses his love, his dignity and becomes insensitive, callous and destructive. In the valley of orange trees, with their fruit and spring blossom, it was a lovely clear morning. The mountains to the north had a sprinkling of snow on them; they were bare, hard and aloof, but against the tender blue sky of early morning they were very close, you could almost touch them. They had that immense sense of age and indestructible majesty and that beauty that comes with timeless grandeur. It was a very still morning and the smell of orange blossom filled the air, the wonder and the beauty of light. The light of this part of the world has a special quality, penetrating, alive and filling the eyes; it seemed to enter into your whole consciousness, sweeping away any dark corners. There was great joy in that and every leaf and blade of grass was rejoicing in it. And the blue jay was hopping from branch to branch and not screeching its head off for a change. It was a lovely morning of light and great depth.
Time has bred consciousness with its content. It is the culture of time. Its content makes up consciousness; without it, consciousness, as we know it, is not. Then there is nothing. We move the little pieces in this consciousness from one area to another according to the pressure of reason and circumstance but in the same field of pain, sorrow and knowledge. This movement is time, the thought and the measure. It is a senseless game of hide and seek with yourself, the shadow and substance of thought, the past and the future of thought. Thought cannot hold this moment, for this moment is not of time. This moment is the ending of time; time has stopped at that moment, there is no movement at that moment and so it is not related to another moment. It has no cause and so no beginning and no end. Consciousness cannot contain it. In that moment of nothingness everything is.
Meditation is the emptying of consciousness of its content.


Foreword

- Brockwood 1973 -

September 14th

September 15th

September 16th

September 17th

September 18th

September 19th

September 20th

September 21st

September 22nd

September 23rd

September 24th

September 25th

September 27th

September 28th

September 29th

September 30th

October 2nd

October 3rd

October 4th

October 6th

October 7th

October 8th

October 9th

October 10th

October 12th

October 13th

- Rome 1973 -

October 17th

October 18th

October 19th

October 20th

October 21st

October 22nd

October 24th

October 25th

October 29th

- Malibu 1975 -

April 1st

April 2nd

April 3rd

April 4th

April 6th

- Ojai 1975 -

April 8th

April 10th

April 14th

April 17th

- Malibu 1975 -

April 23rd

April 24th


KRISHNAMURTI'S NOTEBOOK FOREWORD BY MARY LUTYENS

In June 1961 Krishnamurti began to keep a daily record of his perceptions and states of consciousness. Apart from about fourteen days he kept up this record for seven months. He wrote clearly, in pencil, and with virtually no erasures. The first seventy-seven pages of the manuscript are written in a small notebook; from then until the end (p. 323 of the manuscript) a larger, loose-leaf book was used. The record starts abruptly and ends abruptly. Krishnamurti himself cannot say what prompted him to begin it. He had never kept such a record before, nor has he kept one since.
The manuscript has received the minimum amount of editing. Krishnamurti's spelling has been corrected; a few punctuation marks have been put in for the sake of clarity; some abbreviations, such as the ampersand he invariably used, have been spelt out in full; some footnotes and a few interpolations in square brackets have been added. In all other respects the manuscript is presented here as it was written.
A word is needed to explain one of the terms used in it - "the process". In 1922, at the age of twenty-eight, Krishnamurti underwent a spiritual experience that changed his life and which was followed by years of acute and almost continuous pain in his head and spine. The manuscript shows that "the process", as he called this mysterious pain, was still going on nearly forty years later, though in a much milder form.
"The process" was a physical phenomenon, not to be confused with the state of consciousness that Krishnamurti variously refers to in the notebooks as the "benediction", the "otherness", "immensity". At no time did he take any- pain-killing drugs for "the process". He has never taken alcohol or any kind of drug. He has never smoked, and for the last thirty years or so he has not so much as drunk tea or coffee. Although a lifelong vegetarian, he has always been at great pains to ensure a plentiful and well-balanced diet. Asceticism is, to his way of thinking, as destructive of a religious life as overindulgence. Indeed he looks after "the body" (he has always differentiated between the body and the ego) as a cavalry officer would have looked after his horse. He has never suffered from epilepsy or any of the other physical conditions that are said to give rise to visions and other spiritual phenomena; nor does he practise any "system" of meditation. All this is stated so that no reader should imagine that Krishnamurti's states of consciousness are, or ever have been, induced by drugs or fasting.
In this unique daily record we have what may be called the well-spring of Krishnamurti's teaching. The whole essence of his teaching is here, arising from its natural source. Just as he himself writes in these pages that "every time there is something `new' in this benediction, a 'new' quality, a `new' perfume, but yet it is changeless", so the teaching that springs from it is never quite the same although often repeated. In the same way, the trees, mountains, rivers, clouds, sunlight, birds and flowers that he describes over and over again are forever "new" because they are seen each time with eyes that have never become accustomed to them; each day they are a totally fresh perception for him, and so they become for us.
On June 18th, 1961, the day Krishnamurti started writing this record, he was in New York staying with friends in West 87th Street. He had flown to New York on June 14th from London where he had spent some six weeks and given twelve talks. Before going to London he had been in Rome and Florence, and, before that, for the first three months of the year, in India, speaking in New Delhi and Bombay.
M.L.


KRISHNAMURTI'S NOTEBOOK PART 1 OJAI, CALIFORNIA 20TH JUNE TO 8TH JULY 1961

In the evening it was there: suddenly it was there, filling the room, a great sense of beauty, power and gentleness. Others noticed it.
19th All night it was there whenever I woke up. The head was bad going to the plane [to fly to Los Angeles] - The purification of the brain is necessary. The brain is the centre of all the senses; the more the senses are alert and sensitive the sharper the brain is; it's the centre of remembrance, the past; it's the storehouse of experience and knowledge, tradition. So it's limited, conditioned. Its activities are planned, thought out, reasoned, but it functions in limitation, in space-time. So it cannot formulate or understand that which is the total, the whole, the complete. The complete, the whole is the mind; it is empty, totally empty and because of this emptiness, the brain exists in space-time. Only when the brain has cleansed itself of its conditioning, greed, envy, ambition, then only it can comprehend that which is complete. Love is this completeness.
20th In the car on the way to Ojai,* again it began, the pressure and the feeling of immense vastness. One was not experiencing this vastness; it was simply there; there was no centre from which or in which the experience was taking place. Everything, the cars, the people, the bill-boards, were startlingly clear and colour was painfully intense. For over an hour it went on and the head was very bad, the pain right through the head.
The brain can and must develop; its development will always be from a cause, from a reaction, from violence to non-violence and so on. The brain has developed from the primitive state and however refined, intelligent, technical, it will be within the confines of space-time.
Anonymity is humility; it does not lie in the change of name, cloth or with the identification with that which may be anonymous, an ideal, a heroic act, country and so on. Anonymity is an act of the brain, the conscious anonymity; there's an anonymity which comes with the awareness of the complete. The complete is never within the field of the brain or idea.
21st Woke up about two and there was a peculiar pressure and the pain was more acute, more in the centre of the head. It lasted over an hour and one woke up several times with the intensity of the pressure. Each time there was great expanding ecstasy; this joy continued - Again, sitting in the dentist's chair, waiting, suddenly the pressure began. The brain became very quiet; quivering, fully alive; every sense was alert; the eyes were seeing the bee on the window, the spider, the birds and the violet mountains in the distance. They were seeing but the brain was not recording them. One could feel the quivering brain, something tremendously alive, vibrant and so not merely recording. The pressure and the pain was great and the body must have gone off into a doze.
Self-critical awareness is essential. Imagination and illusion distort clear observation. Illusion will always exist, so long as the urge for the continuation of pleasure and the avoidance of pain exist; the demand for those experiences which are pleasurable to continue or be remembered; the avoidance of pain, suffering. Both these breed illusion. To wipe away illusion altogether, pleasure and sorrow must be understood, not by control or sublimation, identification or denial.
Only when the brain is quiet can there be right observation. Can the brain ever be quiet? It can when the brain, being highly sensitive, without the power of distortion, is negatively aware.
All the afternoon the pressure has been on.
22nd Woke up in the middle of the night and there was the experiencing of an incalculable expanding state of mind; the mind itself was that state. The "feeling" of this state was stripped of all sentiment, of all emotion, but was very factual, very real. This state continued for some considerable time - All this morning, the pressure and the pain has been acute.
Destruction is essential. Not of buildings and things but of all the psychological devices and defences, gods, beliefs, dependence on priests, experiences, knowledge and so on. Without destroying all these there cannot be creation. It's only in freedom that creation comes into being. Another cannot destroy these defences for you; you have to negate through your own self-knowing awareness.
Revolution, social, economic, can only change outer states and things, in increasing or narrowing circles, but it will always be within the limited field of thought. For total revolution the brain must forsake all its inward, secret mechanism of authority, envy, fear and so on.
The strength and the beauty of a tender leaf is its vulnerability to destruction. Like a blade of grass that comes up through the pavement, it has the power that can withstand casual death.
23rd Creation is never in the hands of the individual. It ceases entirely when individuality, with its capacities, gifts, techniques and so on, becomes dominant. Creation is the movement of the unknowable essence of the whole; it is never the expression of the part.
Just as one was getting to bed, there was that fullness of ill.** It was not only in the room but it seemed to cover the earth from horizon to horizon. It was a benediction.
The pressure, with its peculiar pain, was there all the morning. And it continues in the afternoon.
Sitting in the dentist's chair, one was looking out of the window, looking past the hedge, the TV antenna, the telegraph pole, at the purple mountains. One was looking not with eyes only but with one's whole head, as though from the back of the head, with one's entire being. It was an odd experience. There was no centre from which observation was taking place. The colours and the beauty and lines of the mountains were intense.
Every twist of thought must be understood; for all thought is reaction and any action from this can only increase confusion and conflict.
24th The pressure and the pain was there all day yesterday; it is all becoming rather difficult. The moment one's by oneself, it begins. And desire for its continuance, any disappointment if it does not continue does not exist. It is simply there whether one wants it or not. It's beyond all reason and thought.
To do something for its own sake seems quite difficult and almost undesirable. Social values are based on doing something for the sake of something else. This makes for barren existence, a life which is never complete, full. This is one of the reasons of disintegrating discontent.
To be satisfied is ugly but to be discontented breeds hatred. To be virtuous in order to gain heaven or the approval of the respectable, of society, makes of life a barren field which has been ploughed over and over again but has never been sown. This activity of doing something for the sake of something else is in essence an intricate series of escapes, escapes from oneself, from what is.
Without experiencing the essence there is no beauty. Beauty is not merely in the outward things or in inward thoughts, feelings and ideas; there is beauty beyond this thought and feeling. It's this essence that is beauty. But this beauty has no opposite.
The pressure continues and the strain is at the base of the head and it's painful.
25th Woke up in the middle of the night and found the body perfectly still, stretched out on its back, motionless; this position must have been maintained for some time. The pressure and the pain were there. The brain and the mind were intensely still. There was no division between them. There was a strange quiet intensity, like two great dynamos working at great speed; there was a peculiar tension in which there was no strain. There was a sense of vastness about the whole thing and a power without direction and cause and so no brutality and ruthlessness. And it continued during the morning.
During the past year or so, one would wake up, to experience, in wakened state, what had been going on while asleep, certain states of being. It is as though one woke up merely for the brain to register what was going on. But curiously, the particular experience would fade away quite soon. The brain was not putting it away in its scrolls of memory.
There is only destruction and no change. For all change is a modified continuity of what has been. All social, economic revolutions are reactions, a modified continuation of that which has been. This change does not in any way destroy the roots of egocentric activities.
Destruction, in the sense we are using the word, has no motive; it has no purpose which implies action for the sake of result. Destruction of envy is total and complete; it implies the freedom from suppression, control, and without any motive whatsoever.
This total destruction is possible; it lies in seeing the total structure of envy. This seeing is not in space-time but immediate.
26th The pressure and the strain of it was there, very strongly, yesterday afternoon and this morning. Only there was a certain change; the pressure and the strain were from the back of the head, through the palate to the top of the head. A strange intensity continues. One has to be quiet only for it to begin.
Control in any form is harmful to total understanding. A disciplined existence is a life of conformity; in conformity there is no freedom from fear. Habit destroys freedom; habit of thought, habit of drinking and so on makes for a superficial and dull life. Organized religion with its beliefs, dogmas and rituals denies the open entry into the vastness of mind. It is this entry that cleanses the brain of space-time. Being cleansed, the brain can then deal with time-space.
27th That presence which was at il I. was there, waiting patiently, benignly, with great tenderness. It was like the lightning on a dark night but it was there, penetrating, blissful.
Something strange is happening to the physical organism. One can't exactly put one's finger on it but there's an "odd: insistency, drive; it's in no way self-created, bred out of imagination. It is palpable when one's quiet, alone, under a tree or in a room; it is there most urgently as one's about to go off to sleep. It's there as this is being written, the pressure and the strain, with its familiar ache.
Formulation and words about all this seem so futile; words however accurate, however clear the description, do not convey the real thing.
There's a great and unutterable beauty in all this. There is only one movement in life, the outer and the inner; this movement is indivisible, though it is divided. Being divided, most follow the outer movement of knowledge, ideas, beliefs, authority, security, prosperity and so on. In reaction to this, one follows the so-called inner life, with its visions, hopes, aspirations, secrecies, conflicts, despairs. As this movement is a reaction, it is in conflict with the outer. So there is contradiction, with its aches, anxieties and escapes.
There is only one movement, which is the outer and the inner. With the understanding of the outer, then the inner movement begins, not in opposition or in contradiction. As conflict is eliminated, the brain, though highly sensitive and alert, becomes quiet. Then only the inner movement has validity and significance.
Out of this movement there is a generosity and compassion which is not the outcome of reason and purposeful self-denial.
The flower is strong in its beauty as it can be forgotten, set aside or destroyed.
The ambitious do not know beauty. The feeling of essence is beauty.
28th Woke up in the middle of the night shouting and groaning; the pressure and the strain, with its peculiar pain, was intense. It must have been going on for some time and it went on for some time after waking up. The shouting and groaning take place quite often. These do not take place from indigestion. Sitting in the dentist's chair, while waiting, the whole thing began again and is going on, in the afternoon, as this is being written. It is more noticeable when one is alone or in some beautiful place or even in a dirty, noisy street.
That which is sacred has no attributes. A stone in a temple, an image in a church, a symbol is not sacred. Man calls them sacred, something holy to be worshipped out of complicated urges, fears and longings. This "sacredness" is still within the field of thought; it is built up by thought and in thought there's nothing new or holy. Thought can put together the intricacies of systems, dogmas, beliefs, and the images, symbols, its projects are no more holy than the blueprints of a house or the design of a new aeroplane. All this is within the frontiers of thought and there is nothing sacred or mystical about all this. Thought is matter and it can be made into anything, ugly - beautiful.
But there's a sacredness which is not of thought, nor of a feeling resuscitated by thought. It is not recognizable by thought nor can it be utilized by thought. Thought cannot formulate it. But there's a sacredness, untouched by any symbol or word. It is not communicable. It is a fact.
A fact is to be seen and the seeing is not through the word. When a fact is interpreted, it ceases to be a fact; it becomes something entirely different. The seeing is of the highest importance. This seeing is out of time-space; it's immediate, instantaneous. And what's seen is never the same again. There's no again or in the meantime.
This sacredness has no worshipper, the observer who meditates upon it. It's not in the market to be bought or sold. Like beauty, it cannot be seen through its opposite for it has no opposite.
That presence is here, filling the room, spilling over the hills, beyond the waters, covering the earth.
Last night, as it has happened once or twice before, the body was just the organism and nothing else, functioning, empty and still.
29th The pressure and the strain of deep ache is there; it`s as though, deep within, an operation was going on. It's not brought on through one's own volition, however subtle it might be. One has deliberately and for some time gone into it, deeply. One has tried to induce it; tried to bring about various outward conditions, being alone and so on. Then nothing happens. All this isn't something recent.
Love's not attachment. Love does not yield sorrow. Love has no despair or hope. Love cannot be made respectable, part of the social scheme. When it is not there, every form of travail begins.
To possess and to be possessed is considered a form of love. This urge to possess, a person or a piece of property, is not merely the demands of society and circumstances but springs from a far deeper source. It comes from the depths of loneliness. Each one tries to fill this loneliness in different ways, drink, organized religion, belief, some form of activity and so on. All these are escapes but it's still there.
To commit oneself to some organization, to some belief or action is to be possessed by them, negatively; and positively is to possess. The negative and positive possessiveness is doing good, changing the world and the so-called love. To control another, to shape another in the name of love is the urge to possess; the urge to find security, safety in another and the comfort. Self-forgetfulness through another, through some activity makes for attachment. From this attachment, there's sorrow and despair and from this there is the reaction, to be detached. And from this contradiction of attachment and detachment arises conflict and frustration.
There's no escape from loneliness: it is a fact and escape from facts breeds confusion and sorrow.
But not to possess anything is an extraordinary state, not even to possess an idea, let alone a person or a thing. When idea, thought, takes root, it has already become a possession and then the war to be free begins. And this freedom is not freedom at all; it's only a reaction. Reactions take root and our life is the ground in which roots have grown. To cut all the roots, one by one, is a psychological absurdity. It cannot be done. Only the fact, loneliness, must be seen and then all other things fade away.
30th Yesterday afternoon it was pretty bad, almost unbearable; it went on for several hours. Walking, surrounded by these violet, bare, rocky mountains, suddenly there was solitude. Complete solitude. Everywhere, there was solitude; it had great, unfathomable richness; it had that beauty which is beyond thought and feeling. It was not still; it was living, moving, filling every nook and corner. The high rocky mountain top was aglow with the setting sun and that very light and colour filled the heavens with solitude.
It was uniquely alone, not isolated but alone, like a drop of rain which holds all the waters of the earth. It was neither joyous nor sad but alone. It had no quality, shape or colour; these would make it something recognizable, measurable. It came like a flash and took seed. It did not germinate but it was there in its entirety. There was no time to mature; time has roots in the past. This was a rootless, causeless state. So it is totally "new", a state that has not been and never will be, for it is living.
Isolation is known and so is loneliness; they are recognizable for they have often been experienced, actually or in imagination. The very familiarity of these breeds certain self-righteous contempt and fear from which arises cynicism and gods. But self-isolation and loneliness do not lead to aloneness; they must be finished with, not in order to gain something, but they must die as naturally as the withering away of a gentle flower. Resistance breeds fear but also acceptance. The brain must wash itself clean of all these cunning devices.
Unrelated to all these twists and turns of self-contaminated consciousness, wholly different is this immense solitude. In it all creation takes place. Creation destroys and so it is ever the unknown.
All the evening of yesterday, this solitude was and is there, and on waking in the middle of the night it sustained itself.
The pressure and the strain continue, increasing and decreasing in continuous waves. It's pretty bad today, during the afternoon.
July 1st It's as though everything stood still. There's no movement, no stirring, complete emptiness of all thought, of all seeing. There's no interpreter to translate, to observe, to censor. An immeasurable vastness that is utterly still and silent. There is no space, nor time to cover that space. The beginning and the ending are here, of all things. There is really nothing that can be said about it.
The pressure and the strain have been going on quietly all day; only now they have increased.
2nd The thing which happened yesterday, that immeasurable still vastness, went on all the evening, even though there were people and general talk. It went on all night; it was there in the morning. Though there was rather exaggerated, emotionally agitated talk, suddenly in the middle of it, it was there. And it's here, there's a beauty and a glory and there's a sense of wordless ecstasy.
The pressure and the strain began rather early.
3rd Been out all day. All the same, in a crowded town in the afternoon, for two or three hours the pressure and the strain of it was on.
4th Been busy, but in spite of it, the pressure and the strain of it was there in the afternoon.
Whatever actions one has to do in daily life, the shocks and the various incidents should not leave their scars. These scars become the ego, the self, and as one lives, it becomes strong and its walls almost become impenetrable.
5th Been too busy but whenever there's some quiet, the pressure and the strain was on.
6th Last night woke up with that sense of complete stillness and silence; the brain was fully alert and intensely alive; the body was very quiet. This state lasted for about half an hour. This in spite of an exhausting day.
The height of intensity and sensitivity is the experiencing of essence. It's this that is beauty beyond word and feeling. Proportion and depth, light and shade are limited to time-space, caught in beauty-ugliness. But that which is beyond line and shape, beyond learning and knowledge, is the beauty of essence.
7th Woke up several times shouting. Again there was that intense stillness of the brain and a feeling of vastness. There has been pressure and strain.
Success is brutality. Success in every form, political and religious, art and business. To be successful implies ruthlessness.
8th Before going to sleep or just going off to sleep, several times there were groans and shouts. The body is too disturbed on account of travelling, as one leaves tonight for London [via Los Angeles]. There is a certain amount of pressure and strain.
9th As one sat in the aeroplane amidst all the noise, smoking and loud talking, most unexpectedly, the sense of immensity and that extraordinary benediction which was felt at il L., that imminent feeling of sacredness, began to take place. The body was nervously tense because of the crowd, noise, etc. but in spite of all this, it was there. The pressure and the strain were intense and there was acute pain at the back of the head. There was only this state and there was no observer. The whole body was wholly in it and the feeling of sacredness was so intense that a groan escaped from the body and passengers were sitting in the next seats. It went on for several hours, late into the night. It was as though one was looking, not with eyes only but with a thousand centuries; it was altogether a strange occurrence. The brain was completely empty, all reaction had stopped; during all those hours, one was not aware of this emptiness but only in writing it is the thing known, but this knowledge is only descriptive and not real. That the brain could empty itself is an odd phenomenon. As the eyes were closed, the body, the brain seemed to plunge into unfathomable depths, into states of incredible sensitivity and beauty. The passenger in the next seat began to ask something and having replied, this intensity was there; there was no continuity but only being. And dawn was coming leisurely and the clear sky was filling with light - As this is being written late in the day, with sleepless fatigue, that sacredness is there. The pressure and the strain too.

* The Ojai Valley, some eighty miles north of Los Angeles.
** A house above Florence where he had stayed in April.


KRISHNAMURTI'S NOTEBOOK PART 2 LONDON 10TH JULY TO 12TH JULY 1961

Little sleep but wake up to be aware that there is a great sense of driving energy which is focused in the head. The body was groaning and yet it was very still, stretched out flat and very peaceful. The room seemed to be full and it was very late and the front door of the next house was shut with a bang - There was not an idea, not a feeling and yet the brain was alert and sensitive. The pressure and the stra1n were there causing pain. An odd thing about this pain is that it does not in any way exhaust the body. There seems to be so much happening within the brain but yet it is impossible to put into words what exactly is taking place. There was a sense of measureless expansion.
11th The pressure and strain have been rather heavy and there is pain. The odd part of all this is that the body in no way protests or puts up resistance in any way. There is an unknown energy involved in all this. Too busy to write much.
12th It was bad last night, shouting and groaning. The head was painful. Though little sleep, woke up twice and each time there was a sense of expanding intensity and intense inward attention and the brain had emptied itself of all feeling and thought.
Destruction, the complete emptying of the brain, the reaction and memory must without any effort wither away; withering away implies time but it is time that ceases and not the ending of memory.
This timeless expanding that was taking place and the quality and degree of intensity are wholly different from passion and feeling. It was this intensity totally unrelated to any desire, wish or experience, as remembrance, that was rushing through the brain. The brain was only an instrument and it's the mind that is this timeless expanding, exploding intensity of creation. And creation is destruction.
In the aeroplane it's going on.*

* Flying to Geneva from where he drove to a friend's chalet at Gstaad.


KRISHNAMURTI'S NOTEBOOK PART 3 GSTAAD, SWITZERLAND 13TH JULY TO 3RD SEPTEMBER 1961

I think it's the quietness of the place, of the green slopes of the mountains, the beauty of the trees and the cleanliness, that and other things, has made the pressure and the strain far greater; the head has been bad all day; it becomes worse when one is by oneself. All last night it seems to have been going on and woke up several times shouting and groaning; even during rest, in the afternoon, it was bad, accompanied by shouting. The body is completely relaxed and at rest here. Last night, after the long and lovely drive through mountainous country, on entering the room, that strange sacred blessing was there. The other also felt it.* The other also felt the quiet, that penetrating atmosphere. There is a feeling of great beauty and love and of mature fullness.
Power is derived from asceticism, from action, from position, from virtue, from domination and so on. All such forms of power are evil. It corrupts and perverts. The use of money, talent, cleverness to gain power or deriving power from any use of these is evil.
But there is a power which is in no way related to that power which is evil. This power is not to be bought through sacrifice, virtue, good works and beliefs, nor is it to be bought through worship, prayers and self-denying or self-destructive meditations. All effort to become or to be must wholly, naturally, cease. Only then that power which is not evil, can be.
14th The whole process has been going on all day - the pressure, the strain and the pain at the back of the head; woke up shouting several times, and even during the day there was involuntary groaning and shouting. Last night that sacred feeling filled the room and the other felt it also.
How easy it is to deceive oneself about almost everything, especially about deeper and more subtle demands and wishes. To be utterly free of all such urges and demands is arduous. But yet it is essential to be free from them or else the brain breeds every form of illusion. The urge for the repetition of an experience however pleasant, beautiful, fruitful, is the soil in which sorrow grows. The passion of sorrow is as limiting as the passion of power. The brain must cease to make its own ways and be utterly passive.
15th The whole process was bad last night; it has left one rather tired and sleepless.
Woke up in the middle of the night, with a sense of immense and measureless strength. It was not the strength that will or desire has put together but the strength that is there in a river, in a mountain, in a tree. It is in man when every form of desire and will have completely ceased. It has no value, has no profit to a human being, but without it the human being is not, nor the tree. The action of man is choice and will and in such action there is contradiction and conflict and so sorrow. All such action has a cause, a motive and hence it is reaction. Action of this strength has no cause, no motive and therefore is immeasurable and the essence.
16th The whole process went on most of the night; it was rather intense. How much can the body stand! The whole body was quivering and, this morning, woke up with the head shaking.
There was, this morning that peculiar sacredness, filling the room. It had great penetrating power, entering into every corner of one's being, filling, cleansing, making everything of itself. The other felt it too. It's the thing that every human being craves for and because they crave for it, it eludes them. The monk, the priest, the sannyasi torture their bodies and their character in their longing for this but it evades them. For it cannot be bought; neither sacrifice, virtue nor prayer can bring this love. This life, this love cannot be if death is the means. All seeking, all asking must wholly cease.
Truth cannot be exact. What can be measured is not truth. That which is not living can be measured and its height be found.
17th We were going up the path of a steep wooded side of a mountain and presently sat on a bench. Suddenly, most unexpectedly that sacred benediction came upon us, the other felt it too, without our saying anything. As it several times filled a room, this time it seemed to cover the mountainside across the wide, extending valley and beyond the mountains. It was everywhere. All space seemed to disappear; what was far, the wide gap, the distant snowcovered peaks and the person sitting on the bench faded away. There was not one or two or many but only this immensity. The brain had lost all its responses; it was only an instrument of observation, it was seeing, not as the brain belonging to a particular person, but as a brain which is not conditioned by time-space, as the essence of all brains.
It was a quiet night and the whole process was not so intense. On waking this morning, there was an experiencing whose duration was perhaps a minute, an hour or timeless. An experiencing that is informed with time ceases to be experiencing; what has continuity ceases to be the experiencing. On waking there was in the very depths, in the measureless depth of the total mind, an intense flame alive and burning furiously, of attention, of awareness, of creation. The word G not the thing; the symbol G not the real. The fires that burn on the surface of life pass, die away, leaving sorrow and ashes and remembrance. These fires are called life but it's not life. It's decay. The fire of creation that is destruction is life. In it there is no beginning, no ending, neither tomorrow or yesterday. It's there and no surface activity will ever uncover it. The brain must die for this life to be.
18th The process has been very acute, preventing sleep; even in the morning and in the afternoon shouting and groaning. The pain has been rather bad.
Woke up this morning with a great deal of pain but at the same time there was a flash of a seeing that was revealing. Our eyes and brain register the outward things, trees, mountains, swift running streams; accumulate knowledge, technique and so on. With that same eyes and brain, trained to observe, to choose, to condemn and justify, we turn inward, look inward, recognize objects, build up ideas, which are organized into reason. This inward look does not go very far, for it's still within the limitation of its own observation and reason. This inward gaze is still the outward look and so there's not much difference between the two. What may appear to be different may be similar.
But there's an inward observation which is not the outward observation turned inward. The brain and the eye which observe only partially do not comprehend the total seeing. They must be alive completely but still; they must cease to choose and judge but be passively aware. Then the inward seeing is without the border of time-space. In this flash a new perception is born.
19th It had been rather bad all the afternoon of yesterday and it seems more painful. Towards the evening that sacredness came and filled the room and the other felt it too. All night it was fairly quiet, though the pressure and strain were there, like the sun behind the clouds; early this morning the process began again.
It appears one's awakened merely to register a certain experience; this has happened quite often, for the past year. One was awakened this morning with a living feeling of joy; it was taking place as one woke up; it wasn't a thing in the past. It was actually taking place. It was coming, this ecstasy, from "outside", not self-induced; it was being pushed through the system, flowing through the organism, with great energy and volume. The brain was not taking part in it but only registering it, not as a remembrance but as an actual fact which was taking place. There was, it seemed, immense strength and vitality behind this ecstasy; it wasn't sentimental nor a feeling, an emotion but as solid and real as that stream crashing down the mountain-side or that solitary pine on the green mountain slope. All feeling and emotion are related to the brain and as love is not, so was this ecstasy. It is with the greatest difficulty, the brain can recall it.
Early this morning there was a benediction that seemed to cover the earth and fill the room. With it comes an all consuming quietness, a stillness that seems to have within it all movement.
20th The process was particularly intense yesterday afternoon. In the car, waiting, one was almost oblivious of what was going on around one. The intensity increased and it was almost unbearable so that one was forced to lie down. Fortunately there was someone in the room.
The room became full with that benediction. Now what followed is almost impossible to put down in words; words are such dead things, with definite set meaning and what took place was beyond all words and description. It was the centre of all creation; it was a purifying seriousness that cleansed the brain of every thought and feeling; its seriousness was as lightning which destroys and burns up; the profundity of it was not measurable, it was there immovable, impenetrable, a solidity that was as light as the heavens. It was in the eyes, in the breath. It was in the eyes and the eyes could see. The eyes that saw, that looked were wholly different from the eyes of the organ and yet they were the same eyes. There was only seeing, the eyes that saw beyond time-space. There was impenetrable dignity and a peace that was the essence of all movement, action. No virtue touched it for it was beyond all virtue and sanctions of man. There was love that was utterly perishable and so it had the delicacy of all new things, vulnerable, destructible and yet it was beyond all this. It was there imperishable, unnameable, the unknowing. No thought could ever penetrate it; no action could ever touch it. It was "pure", untouched and so ever dyingly beautiful.
All this seemed to affect the brain; it was not as it was before. (Thought is such a trivial thing, necessary but trivial.) Because of it, relationship seems to have changed. As a terrific storm, a destructive earthquake gives a new course to the rivers, changes the landscape, digs deep into the earth, so it has levelled the contours of thought, changed the shape of the heart.
21st The whole process is going on as usual, in spite of cold and feverish state. It has become more acute and more insistent. One wonders how long the body can carry on.
Yesterday, as we were walking up a beautiful narrow valley, its steep sides dark with pines and green fields full of wild flowers, suddenly, most unexpectedly, for we were talking of other things, a benediction descended upon us, like gentle rain. We became the centre of it. It was gentle, pressing, infinitely tender and peaceful, enfolding us in a power that was beyond all fault and reason.
Early this morning, on waking, changing, changeless purifying seriousness and an ecstasy that had no cause. It simply was there. And during the day, whatever one did it was there in the background and it came directly and immediately to the fore when one was quiet. There is an urgency and beauty in it.
No imagination or desire could ever formulate such profound seriousness.
22nd Waiting in the doctor's dark, airless office, that benediction, which no desire can construct, came and filled the small room. It was there till we left. If it was felt by the doctor it's impossible to say.
Why is it that there is deterioration? Inwardly as well as outwardly. Why? Time brings destruction to all mechanical organizations; it wears out by use and disease every form of organism. Why should there be deterioration inwardly, psychologically? Beyond all explanations which a good brain can give, why do we choose the worse and not the better, why hate rather than love, why greed and not generosity, why self-centred activity and not open total action? Why be mean when there are soaring mountains and flashing streams? Why jealousy and not love? Why? Seeing the fact leads to one thing, and opinions, explanations, to another. Seeing the fact that we decline, deteriorate is all important and not the why and wherefore of it. Explanation has very little significance in face of a fact, but to be satisfied with explanations, with words is one of the major factors of deterioration. Why war and not peace? The fact is we are violent; conflict, inside and outside the skin, is part of our daily life - ambition and success. Seeing this fact and not the cunning explanation and the subtle word, puts an end to deterioration. Choice, one of the major causes of decline, must wholly cease if it's to come to an end. The desire to fulfil and the satisfaction and sorrow that exist in its shadow, is also one of the factors of deterioration.
Woke up early this morning, to experience that benediction. One was "forced" to sit up to be in that clarity and beauty. Later in the morning sitting on a roadside bench under a tree one felt the immensity of it. It gave shelter, protection like the tree overhead whose leaves gave shelter against the strong mountain sun and yet allowed light to come through. All relationship is such protection in which there's freedom, and because there's freedom, there is shelter. 23rd Woke up early this morning with an enormous sense of power, beauty and incorruptibility. It was not something that had happened, an experience that was past and one woke up to remember it as in a dream, but something that was actually taking place. One was aware of something utterly incorruptible, in which nothing could possibly exist that could become corrupt, deteriorate. It was too immense for the brain to grasp, to remember; it could only register, mechanically, that there is such a "state" of incorruption. Experiencing such a state is vastly important; it was there, limitless, untouchable, impenetrable.
Because of its incorruptibility, there was in it beauty. Not the beauty that fades nor something put together by the hand of man, nor the evil with its beauty. One felt that in its presence all essence exists and so it was sacred. It was a life in which nothing could perish. Death is incorruptible but man makes of it a corruption as, for him, life is.
With it all, there was that sense of power, strength as solid as that mountain which nothing could shatter, which no sacrifice, prayer, virtue could ever touch.
It was there, immense, which no wave of thought could corrupt, a thing remembered. It was there and the eyes, the breath were of it.
Time, laziness, corrupts. It must have gone on for a certain period. Dawn was just coming and there was dew on the car outside and on the grass. The sun wasn't up yet but the sharp snow peak was clear in the grey-blue sky; it was an enchanting morning, with not a cloud. But it wouldn't last, it was too lovely.
Why should all this happen to us? No explanation is good enough, though one can invent a dozen. But certain things are fairly clear. 1. One must be wholly "indifferent" to it coming and going. 2. There must be no desire to continue the experience or to store it away in memory. 3. There must be a certain physical sensitivity, a certain indifference to comfort. 4. There must be self-critical humourous approach. But even if one had all these, by chance, not through deliberate cultivation and humility, even then, they are not enough. Something totally different is necessary or nothing is necessary. It must come and you can never go after it, do what you will. You can also add love to the list but it is beyond love. One thing is certain, the brain can never comprehend it nor can it contain it. Blessed is he to whom it is given. And you can add also a still, quiet brain.
24th The process has not been so intense, as the body for some days has not been well, but though it is weak, now and then one can feel the intensity of it. It's strange how this process adjusts itself to circumstance.
Yesterday, driving through the narrow valley, a mountain stream noisily making its way beside the wet road, there was this benediction. It was very strong and everything was bathed in it. The noise of the stream was part of it and the high waterfall which became the stream were in it. It was like the gentle rain that was coming down and one became utterly vulnerable; the body seemed to have become light as a leaf, exposed and trembling. This went on through the long, cool drive; talk became monosyllabic; the beauty of it seemed incredible. All the evening it remained and though there was laughter, the solid, the impenetrable seriousness remained.
On waking this morning, early when the sun was still below the horizon, there was the ecstasy of this seriousness. It filled the heart and the brain and there was a sense of immovability.
To look is important. We look to immediate things and out of immediate necessities to the future, coloured by the past. Our seeing is very limited and our eyes are accustomed to near things. Our look is as bound by time-space as our brain. We never look, we never see beyond this limitation; we do not know how to look through and beyond these fragmentary frontiers. But the eyes have to see beyond them, penetrating deeply and widely, without choosing, without shelter; they have to wander beyond man-made frontiers of ideas and values and to feel beyond love.
Then there is a benediction which no god can give.
25th In spite of a meeting,** the process is going on, rather gently but going on.
Woke up this morning, rather early, with a sense of a mind that had penetrated into unknown depths. It was as though the mind itself was going into itself, deeply and widely and the journey seemed to have been without movement. And there was this experience of immensity in abundance and a richness that was incorruptible.
It's strange that though every experience, state, is utterly different, it is still the same movement; though it seems to change, it is still the changeless.
26th All yesterday afternoon the process was on and it was pretty bad. Walking in the deep shadow of a mountain, Beside a chattering stream, in the intensity of the process, one felt utterly vulnerable, naked and very open; one hardly seemed to exist. And the beauty of the snowcovered mountain, held in the cup of two dark pine slopes of curving hills, was greatly moving.
Early in the morning when the sun was not yet up and the dew on the grass, still in bed, lying quietly, without any thought or movement, there was a seeing, not the superficial seeing with the eyes but seeing through the eyes from behind the head. The eyes and from behind the head were only the instrument through which the immeasurable past was seeing into the immeasurable space that had no time. And later, still in bed, there was a seeing in which all life seemed to be contained.
How easy it is to deceive oneself, to project desirable states which are actually experienced, especially when they are pleasure. There's no illusion, no deception, when there's no desire, conscious or unconscious, for any experience of any kind, when one's wholly indifferent to the coming and going of all experience, when one's not asking for anything.
27th It was a beautiful drive through two different valleys, up to a pass; the sweeping mountainous rocks, fantastic shapes and curves, their solitude and grandeur, and far away the green, sloping mountain, made an impression on the brain that was still. As we were driving, the strange intensity and the beauty of these many days came more and more pressing upon one. And the other felt it too.
Woke up very early in the morning; that which is a benediction and that which is strength were there and the brain was aware of them as it is aware of a perfume but it was not a sensation, an emotion; they were simply there. Do what one will, they will always be there; there was nothing one could do about it.
There was a talk this morning and during the talk, the brain which reacts, thinks, constructs was absent. The brain was not working, except, probably, for the memory of words.
28th Yesterday we were walking along the favourite road beside the noisy stream, in the narrow valley of dark pine trees, fields with flowers and in the distance the massive snowcovered mountain and a waterfall. It was enchanting, peaceful and cool. There, walking, that sacred blessing came, a thing that one could almost touch, and deep within one there were movements of change. It was an evening of enchantment and of beauty that was not of this world. The immeasurable was there and then there was stillness.
This morning woke up early to register that the process was intense, and through the back of the head, rushing forward as an arrow with that peculiar sound as it flies through the air, was a force, a movement that came from nowhere and was going nowhere. And there was a sense of vast stability and a "dignity" that could not be approached. And an austerity that no thought could formulate but with it a purity of infinite gentleness. All these are merely words and so they can never represent the real; the symbol is never the real and the symbol is without value.
All the morning the process was on and a cup that had no height and no depth seemed to be full to the overflowing.
29th Had been seeing people and after they left, one felt as though one was suspended between two worlds. And presently the world of the process and that unquenchable intensity came back. Why this separation? The people one saw were not serious, at least they thought they were serious but they were serious only in a superficial way. One could not give oneself completely and hence this feeling of not being at home again, but all the same, it was an odd experience.
We were talking and a little bit of the stream between the trees was pointed out. It was an ordinary sight, an everyday incident, but as one looked, several things took place, not any outward incidents but clear perception. It's absolutely necessary for maturity that there should be - 1. Complete simplicity which goes with humility, not in things or possessions but in the quality of being. 2. Passion with that intensity which is not merely physical. 3. Beauty; not only the sensitivity to outward reality but being sensitive to that beauty which is beyond and above thought and feeling. 4. Love; the totality of it, not the thing that knows jealousy, attachment, dependence; not that as divided into carnal and divine. The whole immensity of it. 5. And the mind that can pursue, that can penetrate without motive, without purpose, into its own immeasurable depths; that has no barrier, that is free to wander without time-space.
Suddenly one was aware of all this and all the implications involved in it; just the mere sight of a stream between decaying branches and leaves on a rainy, dismal day.
As we were talking, for no reason, for what we were talking about was not too serious, out of some unapproachable depths suddenly one felt this immense flame of power, destructive in its creation. It was the power that existed before all things came into being; it was unapproachable and by its very strength one could not come near it. Nothing exists but that one thing. Immensity and awe.
Part of this experience must have "continued" while asleep for on waking early this morning it was there and the intensity of the process had awakened one. It is beyond all thought and words to describe what's going on, the strangeness of it and the love, the beauty of it. No imagination could ever build all this up nor is it an illusion; the strength and the purity of it is not for a make-believe mind-brain. It's beyond and above all faculties of man.
30th It was a cloudy day, heavy with dark clouds; it had rained in the morning and it had turned cold. After a walk we were talking but more looking at the beauty of the earth, the houses and the dark trees.
Unexpectedly, there was a flash of that unapproachable power and strength that was physically shattering. The body became frozen into immobility and one had to shut one's eyes not to go off into a faint. It was completely shattering and everything that was didn't seem to exist. And the immobility of that strength and the destructive energy that came with it, burned out the limitations of sight and sound. It was something indescribably great whose height and depth are unknowable.
Early this morning, just as dawn was breaking, with not a cloud in the sky and the snowcovered mountains just visible, woke up with that feeling of impenetrable strength in one's eyes and throat; it seemed to be a palpable state, something that could never not be there. For nearly an hour it was there and the brain remained empty. It was not a thing to be caught by thought and stored up in memory to be recalled. It was there and all thought was dead. Thought is functional, is only useful in that realm; thought could not think about it for thought is time and it was beyond all time and measure. Thought, desire could not seek for its continuation or for its repetition, for thought, desire, was totally absent. Then what is it that remembers to write this down? Merely a mechanical record but the record, the word is not the thing.
The process goes on, more gently, probably because of the talks and there is also a limit beyond which the body will crack. But it's there, persistent and insistent.
31st Walking along the path that followed the fast-running stream, cool and pleasant, with many people about, there was that benediction, as gentle as the leaves and there was in it a dancing joy. But there was beyond and through it that immense, solid strength and power that was unapproachable. One felt that there was immeasurable depth behind it, unfathomable. It was there, with every step, with an urgency and yet with infinite "indifference". As a big, high dam holds back the river, forming a vast lake of many miles, so was this immensity.
But every moment there was destruction; not the destruction to bring about a new change - change is never new - but total destruction of what has been so that it can never be. There was no violence in this destruction; there is violence in change, in revolution, in submission, in discipline, in control and domination but here all violence, in any form with a different name, has totally ceased. It is this destruction that is creation.
But creation is not peace. Peace and conflict belong to the world of change and time, to the outward and inward movement of existence, but this was not of time or of any movement in space. It is pure and absolute destruction and only then can the "new" be.
This morning on awaking this essence was there; it must have been there all night, and on waking it seemed to fill the whole head and body. And the process is going on gently. One has to he alone and quiet, then it is there.
As one writes that benediction is there, as the soft breeze along the leaves.
August 1st It was a beautiful day and driving in the beautiful valley there was that which was not to be denied; it was there as the air, the sky and those mountains.
Woke up early, shouting, for the process was intense but during the day, in spite of the talk,*** it has been going on with mildness.
2nd Woke up early this morning; unwashed one was forced to sit up and one has generally sat up in bed for some time before getting out of bed, But this morning it was beyond the usual procedure, it was an urgent and imperative necessity. As one sat up, in a little while there came that immense benediction and presently one felt that this whole power, this whole impenetrable, stern strength was in one, about one and in the head, and in the very middle of all this immensity, there was complete stillness. It was a stillness which no mind can imagine, formulate; no violence can produce this stillness; it had no cause; it was not a result; it was the stillness in the very centre of a tremendous hurricane. It was the stillness of all motion, the essence of all action; it was the explosion of creation and it's only in such stillness that creation can take place.
Again the brain could not capture it; it could not record it in its memories, in the past, for this thing is out of time; it had no future, it had no past or present. If it was of time, the brain could capture it and shape it according to its conditioning. As this stillness is the totality of all motion, the essence of all action, a living that was without shadow, the thing of shadow could not, by any means, measure it. It is too immense for time to hold it and no space could contain it.
All this may have lasted a minute or an hour.
Before sleeping the process was acute and it has continued in a mild way all day long.
3rd woke up early with that strong feeling of otherness, of another world that is beyond all thought; it was very intense and as clear and pure as the early morning, cloudless sky. Imagination and illusion are purged from the mind for there is no continuance. Everything is and it has never been before. Where there is a possibility of continuance, there is delusion.
It was a clear morning though soon clouds would be gathering. As one looked out of the window, the trees, the fields were very clear. A curious thing is happening; there is a heightening of sensitivity. Sensitivity, not only to beauty but also to all other things. The blade of grass was astonishingly green; that one blade of grass contained the whole spectrum of colour; it was intense, dazzling and such a small thing, so easy to destroy. Those trees were all of life, their height and their depth; the lines of those sweeping hills and the solitary trees were the expression of all time and space; and the mountains against the pale sky were beyond all the gods of man. It was incredible to see, feel, all this by just looking out of the window. One's eyes were cleansed.
It is strange how during one or two interviews that strength, that power filled the room. It seemed to be in one's eyes and breath. It comes into being, suddenly and most unexpectedly, with a force and intensity that is quite overpowering and at other times it's there, quietly and serenely. But it's there, whether one wants it or not. There is no possibility of getting used to it for it has never been nor will it ever be. But it's there.
The process has been mild, these talks and seeing people probably make it so.
4th Woke up very early in the morning; it was still dark but dawn would soon come; towards the east there was in the distance a pale light. The sky was very clear and the shape of the mountains and the hills were just visible. It was very quiet.
Out of this vast silence suddenly, as one sat up in bed, when thought was quiet and far away, when there wasn't even a whisper of a feeling, there came that which was now the solid, inexhaustible being. It was solid, without weight, without measure; it was there and besides it, there existed nothing. It was there without another. The words solid, immovable, imperishable do not in any way convey that quality of timeless stability. None of these or any other word could communicate that which was there. It was totally itself and nothing else; it was the totality of all things, the essence.
The purity of it remained, leaving one without thought, without action. It's not possible to be one with it; it is not possible to be one with a swiftly flowing river. You can never be one with that which has no form, no measure, no quality. It is; that is all.
How deeply mature and tender everything has become and strangely all life is in it; like a new leaf, utterly defenceless. 5th There was, as one woke up this morning early, a flash of "seeing", "looking", that seems to be going on and on for ever. It started nowhere and went nowhere but in that seeing all sight was included and all things. It was a sight that went beyond the streams, the hills, the mountains, past the earth and the horizon and the people. In this seeing, there was penetrating light and incredible swiftness. The brain could not follow it nor could the mind contain it. It was pure light and a swiftness that knew no resistance.
On the walk yesterday, the beauty of light among the trees and on the grass was so intense, that it left one actually breathless and the body frail.
Later this morning, as one was just going to have breakfast, like a knife thrust into a soft earth, there was that benediction, with its power and strength. It came as does lightning and was gone as quickly.
The process was rather intense yesterday afternoon and somewhat less this morning. There's a frailty about the body.
6th Though one had slept, not too well, on waking one was aware that all night the process was going but, much more, that there was a blossoming of that benediction. One felt as though it was operating upon one.
On waking, there was an outgoing, outpouring of this power and strength. It was as a stream rushing out of the rocks, out of the earth. There was a strange and unimaginable bliss in this, an ecstasy that had nothing to do with thought and feeling.
There is an aspen tree and its leaves are trembling in the breeze and without that dance life is not.
7th One was done up after the talk**** and seeing people and towards the evening we went for a short walk. After a brilliant day, clouds were gathering and it would rain during the night. Clouds were closing in on the mountains and the stream was making a great deal of noise. The road was dusty with cars and across the stream was a narrow, wooden bridge. We crossed it and went up a grassy path and the green slope was full of flowers of so many colours.
The path went up gently past a cow shed but it was empty; the cattle had been taken to pastures much higher up. It was quiet up there, without people but with the noise of the rushing stream. Quietly, it came, so gently that one was not aware of it, so close to the earth, among the flowers. It was spreading, covering the earth and one was in it, not as an observer but of it. There was no thought or feeling, the brain utterly quiet. Suddenly, there was innocence so simple, so clear and delicate. It was a meadow of innocence past all pleasure and ache, beyond all torture of hope and despair. It was there and it made the mind, one's whole being innocent; one was of it, past measure, past word, the mind transparent and the brain young without time.
It went on for some time and it was late and we had to return.
This morning, on waking it took a little time for that immensity to come but it was there and thought and feeling were made still. As one was cleaning one's teeth, the intensity of it was sharp and clear. It comes as suddenly as it goes, nothing can restrain it and nothing can call it.
The process has been rather acute and the pain has been sharp.
8th On waking, everything was quiet as the previous day had been tiring. It was surprisingly quiet and one sat up to carry on with the usual meditation. Unexpectedly, as one hears a distant sound, it began, quietly, gently, and all of a sudden, it was there in full force. It must have lasted for some minutes. It was gone but it left its perfume deep in one's consciousness and the seeing of it in one's eyes.
During the talk this morning that immensity with its benediction was there.***** Each one must have interpreted it in his way and thereby destroying its indescribable nature. All interpretation distorts.
The process has been acute and the body has become rather frail. But beyond all this, there is the purity of incredible beauty, the beauty not of things, which thought or feeling has put together, or the gift of some craftsman, but as a river that wanders, nourishing and indifferent, polluted and made use of; it's there, complete and rich in itself. And a strength that has no value in man's social structure and behaviour. But it is there, unconcerned, immense, untouchable. Because of this, all things are.
9th Again this morning, on waking one felt it was an empty night; it had been too much, for the body, with the talk [the day before] and seeing people, was tired. Sitting up in bed as usual, it was quiet; the country was asleep, there was no sound and the morning was heavy with clouds. Wherever it has its being, it came suddenly and fully, this benediction with its strength and power. It remained filling the room and beyond, and presently it went, leaving behind a feeling of vastness, whose height was beyond the word.
Yesterday, walking amidst hills, meadows and streams, among pleasant quietness and beauty one was again aware of that strange and deeply moving innocence. It was quietly, without any resistance, penetrating, entering into every corner and twist of one's mind, cleansing it of all thought and feeling. It left one empty and complete. Suddenly all time had stopped. Each one was aware of its passage.******
The process is going on but more gently and deeply.
10th It had rained sharply and very heavily, washing off the white dust on the big round leaves by the unpaved road that went deep into the mountains. The air was soft and gentle and at that altitude not heavy; the air was clean and pleasant and there was the smell of rain-washed earth. Walking up the road, one was aware of the beauty of the earth and the delicate line of the steep hills against the evening sky; of the massive, rocky mountain with its glacier and wide field of snow; of the many flowers in the meadows. It was an evening of great beauty and quietness. The stream so boisterous, was made muddy by the recent, heavy rain; it had lost that peculiar bright clarity of mountain water but in a few hours it would again become clear.
As one looked at the massive rocks, with their curves and shapes and the sparkling snow, half-dreamily with no thought in mind, suddenly there was an immense, massive dignity of strength and benediction. It filled the valley on the instant and the mind had no measurement; it was deep beyond the word. Again there was innocence.
On waking early this morning, it was there and meditation was a little thing and all thought died and all feeling had ceased; the brain was utterly quiet. Its record is not the real. It was there, untouchable and unknowable. It would never be what has been: it is of never ending beauty.
It was an extraordinary morning. This has been going on for four solid months, whatever the environment, whatever the condition of the body. It's never the same and yet the same; it is destruction and never ending creation. Its power and strength are beyond all comparison and word. And it's never continuous; it is death and life.
The process has been rather acute and it all seems rather unimportant.
August 11th, 1961******* Sitting in the car, beside a boisterous mountain stream and in the middle of green, rich meadows and a darkening sky, that incorruptible innocence was there, whose austerity was beauty. The brain was utterly quiet and it was touched by it.
The brain is nourished by reaction and experience; it lives on experience. But experience is always limiting and conditioning; memory is the machinery of action. Without experience, knowledge and memory, action is not possible but such action is fragmentary, limited. Reason, organized thought, is always incomplete; idea, response of thought, is barren and belief is the refuge of thought. All experience only strengthens thought negatively or positively.
Experiencing is conditioned by experience, the past. Freedom is the emptying of the mind of experience. When the brain ceases to nourish itself through experience, memory and thought, when it dies to experiencing, then its activity is not self-centred. It then has its nourishment from elsewhere. It is this nourishment that makes the mind religious.
On waking this morning, beyond all meditation and thought and the delusions that feelings create, there was an intense bright light at the very centre of the brain and beyond the brain at the very centre of consciousness, of one's being. It was a light that had no shadow nor was it set in any dimension. It was there without movement. With that light there was present that incalculable strength and beauty beyond thought and feeling.
The process was rather acute in the afternoon.
12th Yesterday, walking up the valley, the mountains covered with clouds and the stream seemingly more noisy than ever, there was a sense of astonishing beauty, not that the meadows and hills and the dark pines had changed. Only the light was different, more soft, with a clarity that seemed to penetrate everything, leaving no shadow. As the road climbed, we were able to look down on a farm, with green pasture land around it. It was a green meadow, a rich green that is seen nowhere, but that little farmhouse and that green pasture contained all the earth and all mankind. There was an absolute finality about it; it was the finality of beauty that is not tortured by thought and feeling. The beauty of a picture, a song, a building is put together by man, to be compared, to be criticized, to be added up but this beauty was not the handwork of man. All the handwork of man must be denied with a finality before this beauty can be. For it needs total innocence, total austerity; not the innocence that thought had contrived nor the austerity of sacrifice. Only when the brain is free of time, and its responses; utterly still, is there that austere innocency.
Woke up long before dawn when the air is very still and the earth waiting for the sun. Woke up with a clarity that was peculiar and an urgency that demanded full attention. The body was completely motionless, an immobility that was without strain, without tension. And inside the head a peculiar phenomenon was going on. A great wide river was flowing with the pressure of immense weight of water, flowing between high, polished granite rock. On each side of this great wide river was polished, sparkling granite, on which nothing grew, not even a blade of grass; there was nothing but sheer polished rock, soaring up beyond measurable eyesight. The river was making its way, silently, without a whisper, indifferent, majestic. It was actually taking place, it wasn't a dream, a vision nor a symbol to be interpreted. It was there taking place, beyond any doubt; it was not a thing of imagination. No thought could possibly invent it; it was too immense and real for thought to formulate it.
The immobility of the body and this great flowing river between the polished granite walls of the brain, went on for an hour and a half by the watch. Through the open window the eyes could see the coming dawn. There was no mistaking the reality of what was taking place. For an hour and a half the whole being was attentive, without effort, without wandering off. And all of a sudden it stopped and the day began.
This morning, that benediction filled the room. It was raining hard but there would be blue sky later.
The process, with its pressure and ache, continues gently.
13th As the path that goes up the mountain can never contain all of the mountain, so this immensity is not the word. And yet walking up the side of the mountain, with the small stream running at the foot of the slope, this incredible, unnameable immensity was there; the mind and heart was filled with it and every drop of water on the leaf and on the grass was sparkling with it.
It had been raining all night and all the morning and it had been heavy with clouds, and now the sun was coming out over the high hills and there were shadows on the green, spotless meadows that were rich with flowers. The grass was very wet and the sun was on the mountains. Up that path there was enchantment and talking now and then seemed in no way to [word left out] the beauty of that light nor the simple peace that lay in the field. The benediction of that immensity was there and there was joy.
On waking this morning, there was again that impenetrable strength whose power is the benediction. One was awakened to it and the brain was aware of it without any of its responses. It made the clear sky and the Pleiades incredibly beautiful. And the early sun on the mountain, with its snow, was the light of the world.
During the talk******** it was there, untouchable and pure, and in the afternoon in the room it came with a speed of lightning and was gone. But it's always here in some measure, with its strange innocency whose eyes have never been touched.
The process was rather acute last night and as this is being written.
14th Though the body was done up this morning after the talk [of yesterday] and seeing people, sitting in the car under a spreading tree there was a deep strange activity going on. It was not an activity which the brain, with its customary responses, could comprehend and formulate; it was beyond its scope. But there was an activity, deep within, which was wearing out all obstruction. But the nature of that activity is impossible to tell. Like deep subterranean waters making their way to the surface, so there was an activity far deeper than beyond all consciousness.
One is aware of the increase of sensitivity of the brain; colour, shape, line, the total form of things have become more intense and extraordinarily alive. Shadows seem to have a life of their own, of greater depth and purity. It was a beautiful, quiet evening; there was a breeze among the leaves and the aspen leaves were trembling and dancing. A tall straight stem of a plant, with a crown of white flowers, touched by faint pink, stood as a watcher by the mountain stream. The stream was golden in the setting sun and the woods were deep in silence; even the passing cars didn't seem to disturb them. The snowcovered mountains were deep in dark, heavy clouds and the meadows knew innocence.
The whole mind was far beyond all experience. And the meditator was silent.
15th Walking beside the stream and with the mountains in clouds, there were moments of intense silence, like the brilliant patches of blue sky among the parting clouds. It was a cold, sharp evening, with a breeze that was coming from the north. Creation is not for the talented, for the gifted; they only know creativeness but never creation. Creation is beyond thought and image, beyond the word and expression. It is not to be communicated for it cannot be formulated, it cannot be wrapped up in words. It can be felt in complete awareness. It cannot be used and put on the market, to be haggled and sold.
It cannot be understood by the brain, with its complicated varieties of responses. The brain has no means to get into touch with it; it's utterly incapable. Knowledge is an impediment and without self-knowing, creation cannot be. Intellect, the sharp instrument of the brain, can in no way approach it. The total brain, with its hidden secret demands and pursuits and the many varieties of cunning virtues, must be utterly quiet, speechless but yet alert and still. Creation is not baking bread or writing a poem. All activity of the brain must cease, voluntarily and easily, without conflict and pain. There must be no shadow of conflict and imitation.
Then there is the astonishing movement called creation. It can only be in total negation; it cannot be in the passage of time, nor can space cover it. There must be complete death, total destruction, for it to be.
On waking this morning, there was complete silence outwardly and inwardly. The body and the measuring and weighing brain were still, in a state of immobility, though both were alive and highly sensitive. And quietly, as the dawn comes, it came from somewhere deep within, that strength with its energy and purity. It seemed to have no roots, no cause but yet it was there, intense and solid, with a depth and a height that are not measurable. It remained for some time by the watch and went away, as the cloud goes behind a mountain.
Every time there is something "new" in this benediction, a "new" quality, a "new" perfume but yet it is changeless. It is utterly unknowable. The process was acute for a while but it's there in a gentle manner. It is all very strange and unpredictable.
16th There was a patch of blue sky between two vast, endless clouds; it was a clear, startling blue, so soft and penetrating. It would be swallowed up in a few minutes and it would disappear for ever. No sky of that blue would ever be seen again. It had been raining most of the night and the morning and there was fresh snow on the mountains and on the higher hills. And the meadows were greener and richer than ever but that little patch of limpid blue sky would never be seen again. In that little patch was the light of all heaven and the blue of all the skies. As one watched it, its form began to change and the clouds were rushing to cover it lest too much of it be seen. It was gone never to appear again. But it had been seen and the wonder of it remains.
At that moment, resting on the sofa, as the clouds were conquering the blue, there came, quite unexpectedly, that benediction, with its purity and innocence. It came in abundance and filled the room till the room and the heart could hold no more; its intensity was peculiarly overpowering and penetrating and its beauty was on the land. The sun was shining on a patch of brilliant green and the dark pines were quiet and indifferent.
This morning, it was very early, the dawn wouldn't come for a couple of hours, on waking, with eyes that have lost their sleep, one was aware of an unfathomable cheerfulness; there was no cause to it, no sentimentality or that emotional extravagance, enthusiasm, behind it; it was clear, simple cheer, uncontaminated and rich, untouched and pure. There was no thought or reason behind it and neither could one ever understand it for there was no cause to it. This cheerfulness was pouring out of one's whole being and the being was utterly empty. As a stream of water gushes out from the side of a mountain, naturally and under pressure, this cheer was pouring out in great abundance, coming from nowhere and going nowhere, but the heart and mind would never be the same again.
One was not aware of the quality of this cheer as it was bursting forth; it was taking place and its nature would show itself, probably, to time and time would have no measure for it. Time is petty and it cannot weigh abundance.
The body has been rather frail and empty but last night and this morning the process has been acute, not lasting for long.
17th It had been a cloudy, rainy day with north-west wind, hard and cold. Up the road that led to the waterfall which became the noisy stream, we were walking; there were few on the roads and few cars went by and the stream rushed on, faster than ever. We walked up the road with the wind behind us and the narrow valley widened and there were patches of sun on the sparkling, green pasture. They were widening the road and as we passed they greeted us, with friendly smiles and a few words in Italian. They had been labouring all day digging and carrying rocks so that it seemed incredible that they should smile at all. But they did and up further on under a large shed, modern machinery was cutting wood, drilling holes and cutting patterns on heavy lumber. And the valley opened more and more and there was a village further on and still further on was the waterfall from the glacier high up in the rocky mountain.
One felt more than one saw the beauty of the land and the weary people, the fast running stream and the quiet meadows. On the way back, near the chalet, all the sky was covered with heavy clouds and suddenly the setting sun was on some rocks, high up in the mountain. That patch of sunlight on the face of those rocks revealed a depth of beauty and feeling that no graven image can hold. It was as though they were alight from within, a light of their own, serene and never fading. It was the end of the day.
Only on waking early next morning, one was aware of the previous evening's splendour and the love that went by. Consciousness cannot contain the immensity of innocence; it can receive it, it cannot pursue it nor cultivate it. The entire consciousness must be still, not wanting, not seeking and never pursuing. The totality of consciousness must be still and only then, that which has no beginning and no end can come into being. Meditation is the emptying of consciousness, not to receive, but to be empty of all endeavour. There must be space for stillness, not the space created by thought and its activities but that space that comes through denial and destruction, when there is nothing left of thought and its projection. In emptiness alone can there be creation.
On waking early this morning the beauty of that strength, with its innocency, was there, deep within and coming to the surface of the mind. It had the quality of infinite flexibility but nothing could shape it; it could not be made to adjust, to conform to the mould of man. It could not be caught in symbols or words. But it was there, immense and untouchable. All meditation seemed trivial and foolish. It only stayed and the mind was still.
Several times during the day, at odd moments, that benediction would come and pass away. Desiring and asking have no significance whatsoever.
The process goes on mildly.
18th It had been raining most of the night and it had turned quite cold; there was quite a lot of fresh snow on the higher hills and mountains. And there was a sharp wind too. The green meadows were extraordinarily bright and the green was startling. And it had been raining most of the day too and only towards the late afternoon it began to clear up and sun was among the mountains. We were walking along a path that went from one village to another, a path that wound around farmhouses, among rich green meadows. The pylons that carried heavy electric cables, stood startlingly against the evening skies; looking up at these towering steel structures against scudding clouds, there was beauty and power. Crossing over a wooden bridge, the stream was full, swollen by all this rain; it was running fast, with an energy and force that only mountain streams have. Looking up and down the stream, held in by tightly packed banks of rocks and trees, one was aware of the movement of time, the past, the present and future; the bridge was the present and all life moved and lived through the present.
But beyond all this, there was along that rain-washed and slushy lane, an otherness, a world which could never be touched by human thought, its activities and its unending sorrows. This world was not the product of hope nor of belief. One was not fully aware of it at that moment, there were too many things to observe, feel and smell; the clouds, the ale blue sky beyond the mountains and the sun among them and the evening light on the sparkling meadows; the smell of cow-sheds and red flowers around the farmhouses. This otherness was there covering all this, never a little thing being missed, and as one lay awake in bed, it came pouring in, filling the mind and the heart. Then one was aware of its subtle beauty, its passion and love. It's not the love that is enshrined in images, evoked by symbols, pictures and words, nor that which is cloaked in envy and jealousy, but that which is there freed from thought and feeling, a curving movement, everlasting. Its beauty is there with the self-abandonment of passion. There's no passion of that beauty if there is no austerity. Austerity is not a thing of the mind, carefully gathered through sacrifice, suppression and discipline. All these must cease, naturally, for they have no meaning for that otherness. It came pouring in with its measureless abundance. This love had no centre nor peri- phery and it was so complete, so invulnerable that there was no shadow in it and so ever destructible.
We always look from outside within; from knowledge we proceed to further knowledge, always adding and the very taking away is another addition. And our consciousness is made up of a thousand remembrances and recognitions, conscious of the trembling leaf, of the flower, of that man passing by, that child running across the field; conscious of the rock, the stream, the bright red flower and the bad smell of a pig-sty. From this remembering and recognizing, from the outward responses, we try to become conscious of the inner recesses, of the deeper motives and urges; we probe deeper and deeper into the vast depths of the mind. This whole process of challenges and responses, of the movement of experiencing and recognizing the hidden and the open activities, this whole is consciousness bound to time.
The cup is not only the shape, the colour, the design but also that emptiness inside the cup. The cup is the emptiness held within a form; without that emptiness there would be no cup nor form. We know consciousness by outer signs, by its limitations of height and depth, of thought and feeling. But all this is the outer form of consciousness; from the outer we try to find the inner. Is this possible? Theories and speculations are not significant; they actually prevent all discovery. From the outer we try to find the inner, from the known we probe hoping to find the unknown. Is it possible to probe from the inner to the outer? The instrument that probes from the outer, we know but is there such an instrument that probes from the unknown to the known? Is there? And how can there be? There cannot be. If there is one, it's recognizable and if it's recognizable, it's within the area of the known.
That strange benediction comes when it will, but with each visitation, deep within, there is a transformation; it is never the same.
The process goes on, sometimes mild and sometimes acute. 19th It was a beautiful day, a cloudless day, a day of shadows and light; after the heavy rains the sun shone in a clear, limpid blue sky. The mountains, with their snow, were very close, one could almost touch them; they stood out sharply against the sky. The bright brilliant meadows were sparkling in the sun, every blade of grass did a dance of its own and the leaves were heavier in their movement. The valley was radiant and there was laughter; it was a magnificent day and there were a thousand shadows.
Shadows are more alive than the reality; shadows are longer, deeper, richer; they seem to have a life of their own, independent and protecting; there is a peculiar satisfaction in their invitation. The symbol becomes more important than reality.The symbol gives a shelter; it is easy to take comfort in its shelter. You can do what you will with it, it will never contradict, it will never change; it can be covered with garlands or ashes. There's an extraordinary satisfaction in a dead thing, in a picture, in a conclusion, in a word. They are dead, past all recalling and there is pleasure in the many smells of yesterday. The brain is always the yesterday, and today is the shadow of yesterday, and tomorrow is the continuation of that shadow, somewhat changed but it still smells of yesterday. So the brain lives and has its being in shadows; it is safer, more comforting.
Consciousness is always receiving, accumulating, and from what it has gathered, interpreting; receiving through all its pores; storing up, experiencing from what it has gathered, judging, compiling, modifying. It looks, not only through the eyes, through the brain but through this background. Consciousness goes out to receive and in receiving, it exists. In its hidden depths, it has stored what it has received through centuries, the instincts, the memories, the safeguard, adding, adding, only to take away to add further. When this consciousness looks out, it is to weigh, to balance and to receive. And when it looks within, its look is still the outer look, to weigh, to balance and to receive; the inward stripping is another form of adding. This time-binding process goes on and on with an ache, with fleeting joy and sorrow.
But to look, to see, to listen, without this consciousness - an outgoing in which there is no receiving, is the total movement of freedom. This outgoing has no centre, a point, small or extensive, from which it moves; thus it moves in all directions, without the barrier of time-space. Its listening is total, its look is total. This outgoing is the essence of attention. In attention, all distractions are, for there are no distractions. Only concentration knows the conflict of distraction. All consciousness is thought, expressed or unexpressed, verbal or seeking the word; thought as feeling, feeling as thought. Thought is never still; reaction expressing itself is thought and thought further increases responses. Beauty is the feeling which thought expresses. Love is still within the field of thought. Is there love and beauty within the enclosure of thought? Is there beauty when thought is? The beauty, the love that thought knows is the opposite of ugliness and hate. Beauty has no opposite nor has love.
Seeing without thought, without the word, without the response of memory is wholly different from seeing with thought and feeling. What you see with thought is superficial; then seeing is only partial; this is not seeing at all. Seeing without thought is total seeing. Seeing a cloud over a mountain, without thought and its responses, is the miracle of the new; it's not "beautiful", it's explosive in its immensity; it is something that has never been and never will be. To see, to listen, consciousness in its entirety must be still for the destructive creation to be. It is the totality of life and not the fragment of all thought. There is no beauty but only a cloud over the mountain; it is creation.
The setting sun touched the mountain tops, brilliant and breathtaking and the land was still. There was only colour and not different colours; there was only listening and not the many sounds. This morning, waking late, when the sun was pressing the hills, like a brilliant light that Benediction was there; it seems to have a strength and power of its own. Like a distant murmur of waters, there is an activity going on, not of the brain with its volitions and deceptions, but an activity of intensity.
The process goes on with varying intensity; sometimes it is fairly acute.
20th It was a perfect day; the sky was intensely blue and everything was sparkling in the morning sun. There were a few clouds floating about, leisurely, with nowhere to go. The sun on the fluttering leaves of aspen were brilliant jewels against the green sloping hills. The meadows overnight had changed, more intense, more soft, a green that is utterly unimaginable. There were three cows far up the hill, lazily grazing and their bells could be heard in the clear early morning air; they moved in a line steadily chewing their way from one side of the meadow to the other. And the ski-lift passed over them and they never even bothered to look up or be disturbed. It was a beautiful morning and the snow mountains were sharp against the sky, so clear that one could see the many small waterfalls. It was a morning of long shadows and infinite beauty. Strange, how love has its being in this beauty, there was such gentleness that all things seemed to stand still, lest any movement should awaken a hidden shadow. And there were a few more clouds.
It was a beautiful drive, in a car that seemed to enjoy what it was built for; it took every curve, however sharp, easily and willingly and up the long incline it went never grumbling and there was plenty of power to go up wherever the road went. It was like an animal that knew its own strength. The road curved in and out, through a dark sunlit wood, and every patch of light was alive, dancing with the leaves; every curve of the road showed more light, more dances, more delight. Every tree, every leaf stood alone, intense and silent. You saw, through a small opening of the trees, a patch of startling green of a meadow that was open to the sun. It was so startling that one forgot that one was on a dangerous mountain road. But the road became gentle and lazily wound around to a different valley. The clouds were gathering in now and it was pleasant not to have a strong sun. The road became almost flat, if a mountain road can be flat; it went on past a dark pine-covered hill and there in front were the enormous, overpowering mountains, rocks and snow, green fields and waterfalls, small wooden huts and the sweeping, curving lines of the mountain. One could hardly believe what the eyes saw, the overpowering dignity of those shaped rocks, the treeless mountain covered with snow, and crag after crag of endless rock, and right up to them were the green meadows, all held together in a vast embrace of a mountain. It was really quite incredible; there was beauty, love, destruction and the immensity of creation, not those rocks, not those fields, not those tiny huts; it wasn't in them or part of them. It was far beyond and above them. It was there with the majesty, with a roar that no eyes or ears could see or hear; it was there with such totality and stillness that the brain with its thoughts became as nothing as those dead leaves in the woods. It was there with such abundance, such strength that the world, the trees and the earth came to an end. It was love, creation and destruction. And there was nothing else.
There was the essence of depth. The essence of thought is that state when thought is not. However deeply and widely thought is pursued, thought will always remain shallow, superficial. The ending of thought is the beginning of that essence. The ending of thought is negation and what is negative has no positive way; there is no method, no system to end thought. The method, the system is a positive approach to negation and thus thought can never find the essence of itself. It must cease for the essence to be. The essence of being is non-being, and to "see" the depth of non-being, there must be freedom from becoming. There is no freedom if there is continuity and that which has continuity is time-bound. Every experience is binding thought to time and a mind that's in a state of non-experiencing is aware of all essence. This state in which all experiencing has come to an end is not the paralysis of the mind; on the contrary, it's the additive mind, the mind that's accumulating, that is withering away. For accumulation is mechanical, a repetition; the denial to acquire and mere acquisition are both repetitive and imitative. The mind that destroys totally this accumulative and defensive mechanism is free and so experiencing has lost its significance.
Then there's only the fact and not the experiencing of the fact; the opinion of the fact, the evaluation of it, the beauty and non-beauty of it is the experiencing of the fact. The experiencing of the fact is to deny it, to escape from it. The experiencing of a fact without thought or feeling is a profound event.
On waking this morning, there was that strange immobility of the body and of the brain; with it came a movement of entering into unfathomable depths of intensity and of great bliss and there was that otherness.
The process goes on mildly.
21st Again, it has been a clear, sunny day, with long shadows and sparkling leaves; the mountains were serene, solid and close; the sky was of an extraordinary blue, spotless and gentle. Shadows filled the earth; it was a morning for shadows, the little ones and the big ones, the long, lean ones and the fat satisfied ones, the squat homely one and the joyful, spritely ones. The roof-tops of the farms and the chalets shone like polished marble, the new and the old. There seemed to be a great rejoicing and shouting among the trees and meadows; they existed for each other and above them was heaven, not the man-made, with its tortures and hopes. And there was life, vast, splendid, throbbing and stretching in all directions. It was life, always young and always dangerous; life that never stayed, that wandered through the earth, indifferent, never leaving a mark, never asking or calling for anything. It was there in abundance, shadowless and deathless; it didn't care from where it came or where it was going. Wherever it was there was life, beyond time and thought. It was a marvellous thing, free, light and unfathomable. It was not to be closed in; where they closed it, in the places of worship, in the market place, in the home, there was decay and corruption and their perpetual reform. It was there simple, majestic and shattering and the beauty of it is beyond thought and feeling. It is so vast and incomparable that it fills the earth and heavens and the blade of grass that's destroyed so soon. It is there with love and death.
It was cool in the wood, with a shouting stream a few feet below; the pines shot up to the skies, without ever bending to look at the earth. It was splendid there with black squirrels eating tree mushrooms and chasing each other up and down the trees in narrow spirals; there was a robin that bobbed up and down, or what looked like a robin. It was cool and quiet there, except for the stream with its cold mountain waters. And there it was, love, creation and destruction, not as a symbol, not in thought and feeling but an actual reality. You couldn't see it, feel it, but it was there, shatteringly immense, strong as ten thousand and with the power of the most vulnerable. It was there and all things became still, the brain and the body; it was a benediction and the mind was of it.
There is no end to depth; the essence of it is without time and space. It's not to be experienced; experience is such a tawdry thing, so easily got and so easily gone; thought cannot put it together nor can feeling make its way to it. These are silly and immature things. Maturity is not of time, a matter of age, nor does it come through influence and environment. It's not to be bought, neither the books nor the teachers and saviours, the one or the many, can ever create the right climate for this maturity. Maturity is not an end in Itself; it comes into being without thought cultivating it, darkly, without meditation, unknowingly. There must be maturity, that ripening in life; not the ripeness that is bred out of disease and turmoil, sorrow and hope. Despair and labour cannot bring this total maturity but it must be there, unsought.
For in this total maturity there is austerity. Not the austerity of ashes and sackcloth but that casual and unpremeditated indifference to the things of the world, its virtues, its gods, its respectability, its hopes and values. These must be totally denied for that austerity which comes with aloneness. No influence of society or of culture can ever touch this aloneness. But it must be there, not conjured up by the brain, which is the child of time and influence. It must come thunderingly out of nowhere. And without it, there's no total maturity. Loneliness - the essence of self-pity and self-defence and life in isolation, in myth, in knowledge and idea - is far away from aloneness; in them there is everlasting attempt to integrate and ever breaking apart. Aloneness is a life in which all influence has come to an end. It's this aloneness that is the essence of austerity.
But this austerity comes when the brain remains clear, undamaged by any psychological wounds that are caused through fear; conflict in any form destroys the sensitivity of the brain; ambition with its ruthlessness, with its ceaseless effort to become, wears down the subtle capacities of the brain; greed and envy make the brain heavy with content and weary with discontent. There must be alertness, without choice, an awareness in which all receiving and adjustment have ceased. Overeating and indulgence in any form makes the body dull and stupefies the brain.
There is a flower by the wayside, a clear, bright thing open to the skies; the sun, the rains, the darkness of the night, the winds and thunder and the soil have gone into make that flower. But the flower is none of these things. It is the essence of all flowers. The freedom from authority, from envy, fear, from loneliness will not bring about that aloneness, with its extraordinary austerity. It comes when the brain is not looking for it; it comes when your back is turned upon it. Then nothing can be added to it or taken away from it. Then it has a life of its own, a movement which is the essence of all life, without time and space.
That benediction was there with great peace. The process goes on mildly.
22nd The moon was in the clouds but the mountains and the dark hills were clear and there was a great stillness about them. There was a large star just hanging over a wooded hill and the only noise that came out of the valley was the mounta1n stream as it rushed over rocks. Everything was asleep save the distant village but its sound didn't come as high up as this. The noise of the stream soon faded; it was there but it didn't fill the valley. There was no breeze and the trees were motionless; there was the light of the pale moon on the scattered roofs and everything was still, even the pale shadows.
In the air there was that feeling of unbearable immensity, intense and insistent. It was not a fanciful imagination; imagination ceases when there's reality; imagination is dangerous; it has no validity, only fact has. Fancy and imagination are pleasurable and deceptive and they must be wholly banished. Every form of myth, fancy and imagination must be understood and this very understanding deprives them of their significance. It was there, and what was started as meditation, ended. Of what significance is meditation when reality is there! It was not meditation that brought reality into being, nothing can bring it into being; it was there in spite of meditation but what was necessary was a very sensitive, alert brain which had stopped entirely, willingly and easily, its chatter of reason and non-reason. It had become very quiet, seeing and listening without interpreting, without classifying; it was quiet and there was no entity or necessity to make it quiet. The brain was very still and very alive. That immensity filled the night and there was bliss.
It had no relationship with anything; it was not trying to shape, to change, to assert; it had no influence and therefore was implacable. It was not doing good, not reforming; it was not becoming respectable and so highly destructive. But it was love, not the love which society cultivates, a tortured thing. It was the essence of the movement of life. It was there, implacable, destructive, with a tenderness that the new alone knows, as the new leaf of spring, and it will tell you. And there was strength beyond measure and there was power that only creation has. And all things were quiet. That one star that was going over the hill was now high up and it was bright in its solitude.
In the morning, walking in the woods above the stream, with the sun on every tree, again it was there, that immensity so unexpected, so still that one walked through it, marvelling. A single leaf was dancing rhythmically and the rest of the abundant leaves were still. It was there, that love that's not within the scope of man's longing and measure. It was there and thought could blow it away and a feeling could push it away. It was there, never to be conquered, never to be caught.
The word to feel is misleading; it's more than emotion, than a sentiment, than an experience, than touch or smel1. Though that word is apt to be misleading, it must be used to communicate and especially so when we are talking of essence. The feel of essence is not through the brain nor through some fancy; it's not experienceable as a shock; above all it's not the word. You cannot experience it; to experience there must be an experiencer, the observer. Experiencing, without the experiencer, is quite another matter. It is in this `'state", in which there is no experiencer, no observer, that there is that "feeling". It is not intuition, which the observer interprets or follows, blindly or with reason; it is not the desire, longing, transformed into intuition or the "voice of God" evoked by politicians and religio-social reformers. It's necessary to get away from all this, far away to understand this feeling, this seeing, this listening. To "feel" demands the austerity of clarity, in which there is no confusion and conflict. The "feeling" of essence comes when there is simplicity to pursue to the very end, without any deviation, sorrow, envy, fear, ambition and so on. This simplicity is beyond the capacity of the intellect; intellect is fragmentary. This pursuit is the highest form of simplicity, not the mendicant's robe or one meal a day. The "feeling" of essence is the negation of thought and its mechanical capacities, knowledge and reason. Reason and knowledge are necessary in the operation of mechanical problems, and all the problems of thought and feeling are mechanical. It's this negation of the machinery of memory, whose reaction is thought, that must be denied in the pursuit of the essence. Destroy [in order to] to go to the very end; destruction is not of the outer things but of the psychological refuges and resistances, the gods and their secret shelters. Without this, there's no journey into that depth whose essence is love, creation and death.
On waking early this morning, the body and the brain lay motionless for there was that power and strength which is a benediction.
The process is gentle.
23rd There were a few wandering clouds in the early morning sky which was so pale, quiet and without time. The sun was waiting for the excellency of the morning to finish. The dew was on the meadows and there were no shadows and the trees were alone, waiting for them. It was very early and even the stream was hesitant to make its boisterous run. It was quiet and the breeze hadn't yet awakened and the leaves were still. There was no smoke yet from any of the farmhouses but the roofs began to glow with the coming light. The stars were yielding reluctantly to dawn and there was that peculiar silent expectation when the sun is about to come; the hills were waiting and so were the trees and meadows open in their joy. Then the sun touched the mountain tops, a gentle soothing touch and the snow became bright with the early morning light; the leaves began to stir from the long night and smoke was going straight up from one of the cottages and the stream was chattering away, without any restraint. And slowly, hesitantly and with delicate shyness the long shadows spread across the land; the mountains cast their shadows on the hills and the hills on the meadows and the trees were waiting for their shadows but soon they were there, the light ones and the deep ones, the feathery and the heavy. And the aspens were dancing, the day had begun.
Meditation is this attention in which there is an awareness, without choice, of the movement of all things, the cawing of the crows, the electric saw ripping through the wood, the trembling of leaves, the noisy stream, a boy calling, the feelings, the motives, the thoughts chasing each other and going deeper, the awareness of total consciousness. And in this attention, time as yesterday pursuing into the space of tomorrow and the twisting and turning of consciousness has become quiet and still. In this stillness there is an immeasurable, not comparable movement; a movement that has no being, that's the essence of bliss and death and life. A movement that cannot be followed for it leaves no path and because it is still, motionless; it is the essence of all motion.
The road went west, curling through rain-soaked meadows, past small villages on the slope of hills, crossing the mountain streams of clear snow waters, past churches with copper steeples; it went on and on into dark, cavernous clouds and rain, with mountains closing in. It began to drizzle, and looking back casually through the back window of the slow-moving car, from where we had come, there were the sunlit clouds, blue sky and the bright, clear mountains. Without saying a word, instinctively, the car stopped, backed and turned and we went on towards light and mountains. It was impossibly beautiful and as the road turned into an open valley, the heart stood still; it was still and as open as the expanding valley, it was completely shattering. We had been through that valley several times; the shape of the hills were fairly familiar; the meadows and the cottages were recognizable and the familiar noise of the stream was there. Everything was there except the brain, though it was driving the car. Everything had become so intense, there was death. Not because the brain was quiet, not because of the beauty of the land, or of the light on the clouds or the immovable dignity of the mountains; it was none of these things, though all these things may have added something towards it. It was literally death; everything suddenly coming to an end; there was no continuity, the brain was directing the body in driving the car and that was all. Literally that was all. The car went on for some time and stopped. There was life and death, so closely, intimately, inseparably together and neither was important. Something shattering had taken place.
There was no deception or imagination; it was much too serious for that kind of silly aberration; it was not something to play about. Death is not a casual affair and it would not go; there's no argument with it. You can have a lifelong discussion with life but it is not possible with death. It's so final and absolute. It wasn't the death of the body; that would be a fairly simple and decisive event. Living with death was quite another matter. There was life and there was death; they were there inexorably united. It wasn't a psychological death; it wasn't a shock that drove out all thought, all feeling; it wasn't a sudden aberration of the brain nor a mental illness. It was none of these things nor a curious decision of a brain that was tired or in despair. It wasn't an unconscious wish for death. It was none of these things; these would be immature and so easily connived at. It was something in a different dimension; it was something that defied time-space description.
It was there, the very essence of death. The essence of self is death but this death was the very essence of life as well. In fact they were not separate, life and death. This was not something conjured up by the brain for its comfort and ideational security. The very living was the dying and dying was living. In that car, with all that beauty and colour, with that "feeling" of ecstasy, death was part of love, part of everything. Death wasn't a symbol, an idea, a thing that one knew. It was there, in reality, in fact, as intense and demanding as the honk of a car that wanted to pass. As life would never leave nor can be set aside, so death now would never leave or be put aside. It was there with an extraordinary intensity and with a finality.
All night one lived with it; it seemed to have taken possession of the brain and the usual activities; not too many of the brain's movements went on but there was a casual indifference about them. There was indifference previously but now it was past and beyond all formulation. Everything had become much more intense, both life and death.
Death was there on waking, without sorrow, but with life. It was a marvellous morning. There was that benediction which was the delight of the mountains and of the trees.
24th It was a warm day and there were plenty of shadows; the rocks shone with a solid brilliance. The dark pines never seemed to move, unlike those aspens which were ready to tremble at the slightest whisper. There was a strong breeze from the west, sweeping through the valley. The rocks were so alive that they seemed to run after the clouds and the clouds clung to them, taking the shape and the curve of the rocks; they flowed around them and it was difficult to separate the rocks from the clouds. And the trees were walking with the clouds. The whole valley seemed to be moving and the small, narrow paths that went up to the woods and beyond, seemed to yield and come alive. And the sparkling meadows were the haunt of shy flowers. But this morning rocks ruled the valley; they were of so many colours that there was only colour; these rocks were gentle this morning and they were of so many shapes and sizes. And they were so indifferent to everything, to the wind, rains and to the explosions for the needs of man. They had been there and they were going to be past all time.
It was a splendid morning and the sun was everywhere and every leaf was stirring; it was a good morning for the drive, not long but enough to see the beauty of the land. It was a morning that was made new by death, not the death of decay, disease or accident but the death that destroys for creation to be. There is no creation if death does not sweep away all the things that the brain has put together to safeguard the self-centred existence. Death, previously, was a new form of continuity; death was associated with continuity. With death came a new existence, a new experience, a new breath and a new life. The old ceased and the new was born and the new then gave place to yet another new. Death was the means to the new state, new invention, to a new way of life, to a new thought. It was a frightening change but that very change brought a fresh hope.
But now death did not bring anything new, a new horizon, a new breath. It is death, absolute and final. And then there's nothing, neither past nor future. Nothing. There's no giving birth to anything. But there's no despair, no seeking; complete death without time; looking out of great depths which are not there. Death is there without the old or the new. It is death without smile and tear. It is not a mask covering up, hiding some reality. The reality is death and there's no need for cover. Death has wiped away everything and left nothing. This nothing is the dance of the leaf, it is the call of that child. It is nothing and there must be nothing. What continues is decay, the machine, the habit, the ambition. There is corruption but not in death. Death is total nothingness. It must be there for out of that, life is, love is. For in this nothingness creation is. Without absolute death, there's no creation.
We were reading something, casually and remarking about the state of the world when suddenly and unexpectedly the room became full with that benediction, which has come so often now. The door was open in the little room and we were just going to eat when through the open door it came. One could literally, physically feel it, like a wave flowing into the room. It became "more" and "more" intense, the more is not comparatively used; it was something that was incredibly strong and immovable, with shattering power. Words are not the thing and the actual thing can never be put into words; it must be seen, heard and lived; then it has quite a different significance.
The process has been acute the last few days; and one need not write about it every day.*********
25th It was very early in the morning; there wouldn't be dawn for another couple of hours or more. Orion was just coming up over the top of that peak that is beyond the curving and wooded hills. There was not a cloud in the sky but from the feel of the air, there would probably be fog. It was an hour of quietness and even the stream was sleeping; there was a fading moonlight and the hills were dark, clear in their shape, against the pale sky. There was no breeze and the trees were still and the stars were bright.
Meditation is not a search; it's not a seeking, a probing, an exploration. It is an explosion and discovery. It's not the taming of the brain to conform nor is it a self-introspective analysis; it is certainly not the training in concentration which includes, chooses and denies. It's something that comes naturally, when all positive and negative assertions and accomplishments have been understood and drop away easily. It is the total emptiness of the brain. It's the emptiness that is essential not what's in the emptiness; there is seeing only from emptiness; all virtue, not social morality and respectability, springs from it. It's out of this emptiness love comes, otherwise it's not love. Foundation of righteousness is in this emptiness. It's the end and beginning of all things.
Looking out of the window, as Orion was climbing higher and higher, the brain was intensely alive and sensitive and meditation became something entirely different, something which the brain could not cope with and so fell back upon itself and became silent. The hours till dawn and after seemed to have had no beginning and as the sun came up the mountains and the clouds caught its first rays and there was astonishment in splendour. And day began. Strangely meditation went on.
26th It had been a beautiful morning, full of sunshine and shadows; the garden in the nearby hotel was full of colours, all colours and they were so bright and the grass so green that they hurt the eye and the heart. And the mountains beyond were glistening with a freshness and a sharpness, washed by the morning dew. It was an enchanting morning and there was beauty everywhere; over the narrow bridge, across the stream, up a path into the wood, where the sunshine was playing with the leaves; they were trembling and their shadows moved; they were common plants but they outdid in their greenness and freshness all the trees that soared up to the blue skies. You could only wonder at all this delight, at the extravagance, at the trembling; you could not but be amazed at the quiet dignity of every tree and plant and at the endless joy of those black squirrels, with long, bushy tails. The waters of the stream were clear and sparkling in the sun that came through the leaves. It was damp in the wood and pleasant. Standing there watching the leaves dancing away suddenly there was the otherness, a timeless occurrence and there was stillness. It was a stillness in which everything moved, danced and shouted; it wasn't a stillness which comes when a machine stops working; mechanical stillness is one thing and the stillness in emptiness is another. The one is repetitive, habitual, corrupting which the conflicting and weary brain seeks as a refuge; the other is exploding, never the same, it cannot be searched out, is never repetitive, and so it does not offer any shelter. Such a stillness came and stayed as we wandered along, and the beauty of the wood intensified and the colours exploded to be caught on the leaves and flowers.
It was not a very old church, about the beginning of the seventeenth century, at least it said so over the arch; it had been renovated and the wood was light-coloured pine and the steel nails looked bright and polished, which was impossible, of course; one was almost sure that those who had gathered there to listen to some music never looked at those nails all over the ceiling. It was not an orthodox church, there was no smell of incense, candles or images. It was there and the sun came in through the windows. There were many children, told not to talk or play which didn't prevent them from being restless, looking terribly solemn and their eyes ready to laugh. One wanted to play, came close but was too shy to come any nearer. They were rehearsing for the concert that evening and everyone was dutifully solemn and there was interest. Outside the grass was bright, the sky clear blue and shadows were numberless.
Why this everlasting struggle to be perfect, to achieve perfection, as the machines are? The idea, the example, the symbol of perfection is something marvellous, ennobling, but is it? Of course there's the attempt to imitate the perfect, the perfect example. Is imitation perfection? Is there perfection or is it merely an idea, given to man by the preacher to keep him respectable? In the idea of perfection there's a great deal of comfort and security and always it is profitable both to the priest and to the one who's trying to become perfect. A mechanical habit, repeated over and over again can eventually be perfected; only habit can be perfected. Thinking, believing the same thing over and over again, without deviation, becomes a mechanical habit and perhaps this is the kind of perfection everyone wants. This cultivates a perfect wall of resistance, which will prevent any disturbance, any discomfort. Besides, perfection is a glorified form of success, and ambition is blessed by respectability and the representatives and heroes of success. There's no perfection, it's an ugly thing, except in a machine. The attempt to be perfect is, really, to break the record, as in golf; competition is saintly. To compete with your neighbour and with God for perfection is called brotherhood and love. But each attempt at perfection leads only to greater confusion and sorrow which only gives greater impetus to be more perfect.
It's curious, we always want to be perfect in or with something; this gives the means for achievement, and the pleasure of achievement, of course, is vanity. Pride in any form is brutal and leads to disaster. The desire for perfection outwardly or inwardly denies love and without love, do what you will, there's always frustration and sorrow. Love is neither perfect nor imperfect; it's only when there's no love that perfection and imperfection arise. Love never strives after something; it does not make itself perfect. It's the flame without the smoke; in striving to be perfect, there's only greater volume of smoke; perfection, then, lies only in striving, which is mechanical, more and more perfect in habit, in imitation, in engendering more fear. Each one is educated to compete, to become successful; then the end becomes all important. Love for the thing itself disappears. Then the instrument is used not for the love of the sound but for what the instrument will bring, fame, money, prestige and so on.
Being is infinitely more significant than becoming. Being is not the opposite of becoming; if it's the opposite or in opposition, then there is no being. When becoming dies completely, then there's being. But this being is not static; it's not acceptance nor is it mere denial; becoming involves time and space. All striving must cease; then only there is being. Being is not within the field of social virtue and morality. It shatters the social formula of life. This being is life, not the pattern of life. Where life is there's no perfection; perfection is an idea, a word; life, the being, is beyond any formula of thought. It is there when the word, the example, and the pattern are destroyed.
It has been there, this benediction, for hours and in flashes. On waking this morning, many hours before sunrise, when there was the eclipse of the moon, it was there with such strength and power, that sleep for a couple of hours was not possible. There is a strange purity and innocency in it.
27th The stream, joined by other little streams, meandered through the valley, noisily and the chatter was never the same. It had its own moods but never unpleasant, never a dark mood, The little ones had a sharper note, there were more boulders and rocks; they had quiet pools in the shade, shallow with dancing shadows and at night they had quite a different tone, soft, gentle and hesitant. They came down through different valleys from different sources, one much further away than the other; one from a glacier and from a winding waterfall and the other must come from a source too far away to walk to. They both joined the bigger stream which had a deep quiet tone, more dignified, wider and swifter. All the three of them were tree-lined and the long curving line of trees showed where these streams came from and where they went, they were the occupants of the valleys and everyone else was a stranger, including the trees. One could watch them by the hour and listen to their endless chatter; they were very gay and full of fun, even the bigger one, though it had to maintain certain dignity. They were of the mountains, from dizzy heights nearer the heavens and so purer and nobler; they were not snobs but they maintained their way and they were rather distant and chilly. In the dark of the night they had a song of their own, when few were listening. It was a song of many songs.
Crossing the bridge, up in the sun-speckled wood, meditation was quite a different thing. Without any wish and search, without any complaint of the brain, there was unenforced silence; the little birds were chirping away, the squirrels were chasing up the trees, the breeze was playing with the leaves and there was silence. The little stream, the one coming from a long distance, was more cheerful than ever and yet there was silence, not outside but deep, far within. It was total stillness within the totality of the mind, which had no frontiers. It was not the silence within an enclosure, within an area, within the limits of thought and so recognized as stillness. There were no frontiers, no measurements and so the silence was not held within experience, to be recognized and stored away. It may never occur again and if it did, it would be entirely different. Silence cannot repeat itself; only the brain through memory and recollection can repeat what had been, but what had been is not the actual. Meditation was this total absence of consciousness put together through time and space. Thought, the essence of consciousness, cannot, do what it will, bring about this stillness; the brain with all its subtle and complicated activities must quiet down of its own accord, without the promise of any reward or of security. Only then it can be sensitive, alive and quiet. The brain understanding its own activities, hidden and open, is part of meditation; it's the foundation in meditation, without it meditation is only self-deception, self-hypnosis, which has no significance whatsoever. There must be silence for the explosion of creation.
Maturity is not of time and age. There is no interval between now and maturity; there is never "in the meantime". Maturity is that state when all choice has ceased; it's only the immature that choose and know the conflict of choice. In maturity there's no direction but there's a direction which is not a direction of choice. Conflict at any level, at any depth, indicates immaturity. There's no such thing as becoming mature, except organically, the mechanical inevitability of certain things to ripen. The understanding, which is the transcending of conflict, in all its complex varieties, is maturity. However complex it is and however subtle, the depth of conflict, within and without, can be understood. Conflict, frustration, fulfilment is one single movement, within and without. The tide that goes out must come in and for that movement itself, called the tide, there's no out and in. Conflict in all its forms must be understood, not intellectually, but actually, actually coming emotionally into contact with conflict. The emotional contact, the shock, is not possible if it is intellectually, verbally, accepted as necessary or denied sentimentally. Acceptance or denial does not alter a fact nor will reason bring about a necessary impact. What does is "seeing" the fact. There's no "seeing" if there is condemnation or justification or identification with the fact. "Seeing" is only possible when the brain is not actively participating, but observing, abstaining from classification, judgment and evaluation. There must be conflict when there is the urge to fulfil, with its inevitable frustrations; there is conflict when there is ambition, with its subtle and ruthless competition; envy is part of this ceaseless conflict, to become, to achieve, to succeed.
There's no understanding in time. Understanding does not come tomorrow; it will never come tomorrow; it is now or never; there's only now and there's no never. The "seeing" is immediate; when from the brain the significance of "seeing", understanding, eventually is wiped away, then seeing is immediate."Seeing" is explosive, not reasoned, calculated. It is fear that often prevents "seeing", understanding. Fear, with its defences and its courage, is the origin of conflict. The seeing is not only with the brain but also beyond it. Seeing the fact brings its own action, entirely different from the action of idea, thought; action from idea, thought, breeds conflict; action then is an approximation, comparison with the formula, with the idea, and this brings conflict. There's no end to conflict, small or great, in the field of thought; the essence of conflict is non-conflict which is maturity.
On waking very early in the morning, that strange benediction was meditation and meditation was that benediction. It was there with great intensity, walking in a peaceful wood.
28th It had been rather a hot sunny day, hot even at this altitude; the snow on the mountains was white and glistening. It had been sunny and hot for several days and the streams were clear and the sky pale blue but there was still that mountain intensity about the blue. The flowers across the way were extraordinarily bright and gay and the meadows were cool; the shadows were dark and there were so many. There's a little path through the meadows going up across the rolling hills, wandering past farm-houses; there was no one on the path except for an old lady carrying a milk can and a small basket of vegetables; she must have been going up and down that path all her life, racing up the hills when she was young and now, all bent and crippled, she was coming up, slowly, painfully, hardly looking up from the ground. She will die and the mountains will go on. There were two goats higher up, white, with those peculiar eyes; they came up to be petted, keeping a safe distance from the electric fence which kept them from wandering off. There was a white and black kitten belonging to the same farm as the goats; it wanted to play; there was another cat higher up still, in a meadow, perfectly still waiting to catch a field rat.
Up there in the shade, it was cool and fresh and beautiful, the mountains and the hills, the valleys and the shadows. The land was boggy in places and there grew reeds, short and golden coloured, and among the gold were white flowers. But this was not all. Going up and coming down, there was during that whole hour and a half that strength which is a benediction. It has the quality of enormous and impenetrable solidity; no matter could have, possibly, that solidity. Matter is penetrable, can be broken down, dissolved, vaporized; thought and feeling have certain weight; they can be measured and they too can be changed, destroyed and nothing left of them. But this strength, which nothing could penetrate, nor dissolve, was not the projection of thought and certainly not matter. This strength was not an illusion, a creation of a brain that was secretly seeking power or that strength that power gives. No brain could formulate such strength, with its strange intensity and solidity. It was there and no thought could invent it or dispel it. There comes an intensity when there is no need for anything. Food, clothes and shelter are necessities and they are not needs. The need is the hidden craving, which makes for attachment. The need for sex, for drinking, for fame, for worship, with their complex causes; the need for self-fulfilment with its ambitions and frustrations; the need for God, for immortality. All these forms of need inevitably breed that attachment which causes sorrow, fear and the ache of loneliness. The need to express oneself through music, through writing or through painting and through some other means, makes for desperate attachment to the means. A musician who uses his instrument to achieve fame, to become the best, ceases to be a musician; he does not love music but the profits of music. We use each other in our needs and call it by sweet-sounding names; out of this grows despair and unending sorrow. We use God as a refuge, as a protection, like some medicine and so the church, the temple, with its priests become very significant, when they have none. We use everything, machines, techniques for our psychological needs and there is no love for the thing itself.
There is love only when there is no need. The essence of the self is this need and the constant change of needs and the everlasting search, from one attachment to another, from one temple to another, from one commitment to another. To commit oneself to an idea, to a formula, to belong to something, to some sect, to some dogma, is the drive of need, the essence of the self, which takes the form of most altruistic activities. It's a cloak, a mask: The freedom from need is maturity. With this freedom comes intensity, which has no cause and no profit.
29th There is a path beyond the few scattered chalets and farmhouses that goes through the meadows and barbed wire fences; before it goes down, there is a magnificent view of the mountains with their snows and glacier, of the valley and the little town, with so many shops. From there one can see the source of one stream and the dark, pine-covered hills; the lines of these hills against the evening sky were magnificent and they seemed to tell of so many things. It was a lovely evening; there hadn't been a cloud in the sky all day long and now the purity of the sky and of the shadows was startling and the evening light was a delight. The sun was going down behind the hills and they were casting their great shadows across other hills and meadows. Crossing another grassy field, the path went down rather steeply and joined a bigger and wider path, which went through the woods. There was no one on that path, it was deserted, and it was very quiet in the woods except for the stream which seemed to be noisier before it quieted down for the night. There were tall pines there and a perfume in the air. Suddenly as the path turned, through a long tunnel of trees, was a patch of green and a newly cut piece of pine wood with the evening sun on it. It was startling in its intensity and joy. One saw it, and all space and time disappeared; there was only that patch of light and nothing else. It was not that one became that light or one identified oneself with that light; the sharp activities of the brain had stopped and one's whole being was there with that light. The trees, the path, the noise of the stream had completely disappeared and so had the five hundred yards and more between the light and the observer. The observer had ceased and the intensity of that patch of evening sun was the light of all the worlds. That light was all heaven and that light was the mind.
Most deny certain superficial and easy things; there are others who go far in their denial and there are those who deny totally. To deny certain things is comparatively easy, church and its gods, authority and the power of those who have it, the politician and his ways and so on. One can go pretty far in the denial of things that apparently do matter, relationships, the absurdities of society, the conception of beauty as established by the critics and of those who say they know. One can put aside all these and remain alone, alone not in the sense of isolation and frustration but alone because one has seen the significance of all this and has walked away from them casually and without any sense of superiority. They are finished, dead and there's no going back to them. But to go to the very end of denial is quite another matter; the essence of denial is the freedom in aloneness. But few go that far, shattering through every refuge, every formula, every idea, every symbol and be naked, unburnt and clear.
But how necessary it is to deny; deny without reaching out, deny without the bitterness of experience and the hope of knowledge. To deny and stand alone, without tomorrow, without a future. The storm of denial is nakedness. To stand alone, without being committed to any course of action, to any conduct, to any experience, is essential, for this alone frees consciousness from the bondage of time. Every form of influence is understood and denied, giving thought no passage in time. Denying time is the essence of timelessness.
To deny knowledge, experience, the known is to invite the unknown. Denial is explosive; it is not an intellectual ideational affair, something with which the brain can play. In the very act of denial there is energy, the energy of understanding and this energy is not docile, to be tamed by fear and convenience. Denial is destructive; it is unaware of con- sequences; it is not a reaction and so not the opposite of assertion. To assert that there is or that there is not, is to continue in reaction, and reaction is not denial. Denial has no choice and so is not the outcome of conflict. Choice is conflict and conflict is immaturity. Seeing the truth as truth, the false as false and the truth in the false is the act of denial. It's an act and not an idea. The total denial of thought, the idea and the word brings freedom from the known; with the total denial of feeling, emotion and sentiment there's love. Love is beyond and above thought and feeling.
The total denial of the known is the essence of freedom.
Waking early this morning, the sunrise many hours away, meditation was beyond the responses of thought; it was an arrow into the unknowable and thought could not follow it. And dawn came to brighten the sky and as soon as the sun was touching the highest peaks, there was that immensity whose purity is beyond the sun and the mountains.
30th It had been a cloudless day, hot, and the earth and the trees were gathering strength for the coming winter; autumn was already turning the few leaves yellow; they were bright yellow against the dark green. They were cutting the meadows and the fields of their rich grass for the cows during the long winter; everyone was working, grown-ups and children. It was serious work and there wasn't much talk or laughter. Machines were taking the place of scythes and here and there scythes were cutting the pasture. And along the stream there's a path, through the fields; it was cool there for the hot sun was already behind the hills. The path went past farmhouses and a sawmill; in the newly cut fields, there were thousands of crocuses, so delicate, with that peculiar perfume of their own. It was a quiet, clear evening and the mountains were closer than ever. The stream was quiet, there were not too many rocks and the water ran fast. You would have to run to keep with it. There was, in the air, the smell of freshly cut grass, in a land that was prosperous and contented. Every farm had electricity and there seemed to be peace and plenty.
How few see the mountains or a cloud. They look, make some remarks and pass on. Words, gestures, emotions prevent seeing. A tree, a flower is given a name, put into a category and that's that. You see a landscape through an archway or from a window, and if you happen to be an artist or are familiar with art, you say almost immediately, it is like those medieval paintings or mention some name of some recent painter. Or if you are a writer, you look in order to describe; if you are a musician, probably you have never seen the curve of a hill or the flowers at your feet; you are caught up in your daily practice, or ambition has you by the throat. If you are a professional of some kind, probably you never see. But to see there must be humility whose essence is innocence. There's that mountain with the evening sun on it; to see it for the first time, to see it, as though it had never been seen before, to see it with innocence, to see it with eyes that have been bathed in emptiness, that have not been hurt with knowledge - to see then is an extraordinary experience. The word experience is ugly, with it goes emotion, knowledge, recognition and a continuity; it is none of these things. It is something totally new. To see this newness there must be humility, that humility which has never been contaminated by pride, by vanity. With this certain happening, that morning, there was this seeing, as with the mountain top, with the evening sun. The totality of one's whole being was there, which was not in a state of need, conflict and choice; the total being was passive, whose passivity was active. There are two kinds of attention, one is active and the other is without movement. What was happening was actually new, a thing that had never happened before. To "see" it happening was the wonder of humility; the brain was completely still, without any response though it was fully awake. To "see" that mountain peak, so splendid with the evening sun, though one had seen it a thousand times, with eyes that had no knowledge, was to see the birth of the new. This is not silly romanticism or sentimentality with its cruelties and moods, or emotion with its waves of enthusiasm and depression. It is something so utterly new, that in this total attention is silence. Out of this emptiness the new is.
Humility is not a virtue; it is not to be cultivated; it's not within the morality of the respectable. The saints do not know it, for they are recognized for their saintliness; the worshipper does not know it for he is asking, seeking; nor the devotee and the follower for he is following. Accumulation denies humility, whether it be property, experience or capacity. Learning is not an additive process; knowledge is. Knowledge is mechanical; learning never is. There can be more and more knowledge but there is never more in learning. Where there is comparison learning ceases. Learning is the immediate seeing which is not in time. All accumulation and knowledge are measurable. Humility is not comparable; there's no more or less of humility; so it cannot be cultivated. Morality and technique can be cultivated, there can be more or less of them. Humility is not within the capacity of the brain, nor is love. Humility is ever the act of death.
Very early this morning, many hours before dawn, on waking there was that piercing intensity of strength with its sternness. There was in this sternness, bliss. By the watch it "lasted" for forty-five minutes with increasing intensity. The stream and the quiet night, with their brilliant stars, were within it.
31st Meditation without a set formula, without a cause and reason, without end and purpose is an incredible phenomenon. It is not only a great explosion which purifies but also it is death, that has no tomorrow. Its purity devastates, leaving no hidden corner where thought can lurk in its own dark shadows. Its purity is vulnerable; it is not a virtue brought into being through resistance. It is pure because it has no resistance, like love. There is no tomorrow in meditation, no argument with death. The death of yesterday and of tomorrow does not leave the petty present of time, and time is always petty, but a destruction that is the new. Meditation is this, not the silly calculations of the brain in search of security. Meditation is destruction to security and there is great beauty in meditation, not the beauty of the things that have been put together by man or by nature but of silence. This silence is emptiness in which and from which all things flow and have their being. It is unknowable, neither intellect nor feeling can make their way to it; there is no way to it and a method to it is the invention of a greedy brain. All the ways and means of the calculating self must be destroyed wholly; all going forward or backward, the way of time, must come to an end, without tomorrow. Meditation is destruction; it's a danger to those who wish to lead a superficial life and a life of fancy and myth.
The stars were very bright, brilliant so early in the morning. Dawn was far away; it was surprisingly quiet, even the boisterous stream was quiet and the hills were silent. A whole hour passed in that state when the brain was not asleep but awake, sensitive and only watching; during that state the totality of the mind can go beyond itself, without directions for there is no director. Meditation is a storm, destroying and cleansing. Then, far away, came dawn. In the east there was spreading light, so young and pale, so quiet and timid; it came past those distant hills and it touched the towering mountains and the peaks. In groups and singly, the trees stood still, the aspen began to wake up and the stream shouted with joy. That white wall of a farm-house, facing west, became very white. Slowly, peacefully, almost begging it came and filled the land. Then the snow peaks began to glow, bright rose and the noises of the early morning began. Three crows flew across the sky, silently, all in the same direction; from far came the sound of a bell on a cow and still there was quiet. Then a car was coming up the hill and day began.
On that path in the wood, a yellow leaf fell; for some of the trees autumn was here. It was a single leaf, with not a blemish on it, unspotted, clean. It was the yellow of autumn, it was still lovely in its death, no disease had touched it. It was still the fullness of spring and summer and still all the leaves of that tree were green. It was death in glory. Death was there, not in the yellow leaf, but actually there, not an inevitable traditionalized death but that death which is always there. It was not a fancy but a reality that could not be covered up. It is always there round every bend of a road, in every house, with every god. It was there with all its strength and beauty.
You can't avoid death; you may forget it, you may rationalize it or believe that you will be reborn or resurrected. Do what you will, go to any temple or book it is always there, in festival and in health. You must live with it to know it; you can't know it if you are frightened of it; fear only darkens it. To know it you must love it. To live with it you must love it, The knowledge of it isn't the ending of it. It's the end of knowledge but not of death. To love it is not to be familiar with it; you can't be familiar with destruction. You can't love something you don't know but you don't know anything, not even your wife or your boss, let alone a total stranger. But yet you must love it, the stranger, the unknown. You only love that of which you are certain, that which gives comfort, security. You do not love the uncertain, the unknown; you may love danger, give your life for another or kill another for your country, but this is not love; these have their own reward and profit; gain and success you love though there's pain in them. There's no profit in knowing death but strangely death and love always go together; they never separate. You can't love without death; you can't embrace without death being there. Where love is there is also death, they are inseparable. But do we know what love is? You know sensation, emotion, desire, feeling and the mechanism of thought but none of these is love. You love your husband, your children; you hate war but you practice war. Your love knows hate, envy, ambition, fear; the smoke of these is not love. Power and prestige you love but power and prestige are evil, corrupting. Do we know what love is? Never knowing it is the wonder of it, the beauty of it. Never knowing, which does not mean remaining in doubt nor does it mean despair; it's the death of yesterday and so the complete uncertainty of tomorrow. Love has no continuity, nor has death. Only memory and the picture in the frame have continuity but these are mechanical and even machines wear out, yielding place to new pictures, new memories. What has continuity is ever decaying and what decays isn't death. Love and death are inseparable and where they are there's always destruction.
September 1st The snow was melting fast in the mountains for there have been many unclouded days and hot sun; the stream had become muddy and there was more water and it had become more noisy and impetuous. Crossing the little wooden bridge and looking up the stream, there was the mountain, surprisingly delicate, aloof, with inviting strength; its snow was glistening in the evening sun. It was beautiful, caught between the trees on either side of the stream and the fast-running waters. It was startlingly immense, soaring into the sky, suspended in the air. It wasn't only the mountain that was beautiful but the evening light, the hills, the meadows, the trees and the stream. Suddenly the whole land with its shadows and peace became intense, so alive and absorbing. It pushed its way through the brain as a flame burning away the insensitivity of thought. The sky, the land and the watcher, all were caught up in this intensity and there was only the flame and nothing else. Meditation during that walk, beside the stream on a path which meandered gently through many green fields, was not there because of silence or because the beauty of the evening absorbed all thought; it went on in spite of some talk. Nothing could interfere with it; meditation went on, not unconsciously somewhere in the recesses of the brain and memory, but it was there, taking place, like the evening light among the trees. Meditation is not a purposeful pursuit which breeds distraction and conflict; it's not the discovery of a toy that will absorb all thought, as a child is absorbed by a toy; it's not the repetition of a word to still the mind. It begins with self-knowing and goes beyond knowing. On the walk, it was going on, stirring deeply and moving in no direction. Meditation was going on beyond thought, conscious or hidden, and a seeing beyond the capacity of thought.
Look beyond the mountain; in that look are the nearby houses, the meadows, the shapely hills and the mountains themselves; when you drive a car, you look well ahead, three hundred yards or more; that look takes in the side roads, that car that is parked, the boy that is crossing and the lorry that's coming towards you, but if you merely watched the car ahead of you, you would have an accident. The distant look includes the near but looking at what is near does not include the distant. Our life is spent in the immediate, in the superficial. Life in totality gives attention to the fragment but the fragment can never understand the totality. Yet this is what we are always attempting to do; hold on to the little and yet try to grasp the whole. The known is always the little, the fragment, and with the small we seek the unknown. We never let the little go; of the little we are certain, in it we are secure, at least we think we are. But actually we can never be certain about anything, except probably, about superficial and mechanical things and even they fail. More or less, we can rely on outward things, like trains, to operate and be certain of them. Psychologically, inwardly, however much we may crave it, there's no certainty, no permanency; neither in our relationships, in our beliefs, in the gods of our brain. The intense longing for certainty, for some kind of permanency and the fact that there is no permanency whatsoever is the essence of conflict, illusion and reality. The power to create illusion is vastly more significant to understand than to understand reality. The power to breed illusion must cease completely, not to gain reality; there's no bargaining with fact. Reality is not a reward; the false must go, not to gain what's true but because it's false.
Nor is there renunciation.
2nd It was a beautiful evening in the valley, along the stream, the green meadows, so rich in pasturage, the clean farm-houses and the rapturous clouds, so full of colour and clarity. There was one that hung over the mountain with such vivid brilliancy that it seemed to be the favourite of the sun. The valley was cool, pleasant and so intensely alive. There was a quietness about it and a peace. Modern farm machinery was there but they still used the scythe and the pressure and the brutality of civilization hadn't touched it. The heavy electric cables on pylons ran through the valley and they too seemed a part of that unsophisticated world. As we walked along the narrow grassy path through fields, the mountains, with their snow and colour, seemed so close and delicate, so utterly unreal. The goats were bleating to be milked. Quite unexpectedly, all this extravagant beauty, colour, the hills, this rich earth, this intense valley, all this was within one. It wasn't within one, one's own heart and brain were so completely open, without the barrier of time and space, so empty of thought and feeling, that there was only this beauty, without sound or form. It was there and everything else ceased to be. The immensity of this love, with beauty and death, was there filling the valley and one's whole being which was that valley. It was an extraordinary evening.
There's no renunciation. What is given up is ever there and renunciation, giving up, sacrifice do not exist when there is understanding. Understanding is the very essence of non-conflict; renunciation is conflict. To give up is the action of will, which is born of choice and conflict. To give up is to exchange and in exchange there is no freedom but only more confusion and misery.

* The friend he was staying with at Gstaad.
** The first of nine talks given at Saanen, the village next to Gstaad.
*** The fourth talk at Saanen.
**** The talk had been the day before.
***** This was the seventh talk. It was principally about meditation.
****** Presumably he had been walking with several friends.
******* The larger notebook begins here, giving the year for the first time.
******** This was the last talk. It was chiefly concerned with the religious mind.
********* The process is not mentioned again, though presumably it continued.


KRISHNAMURTI'S NOTEBOOK PART 4 PARIS 4TH SEPTEMBER TO 25TH SEPTEMBER 1961

Coming down from the valleys and high mountains into a big, noisy, dirty town affects the body.* It was a lovely day when we left, through deep valleys, waterfalls and deep woods to a blue lake and wide roads. It was a violent change from the peaceful, isolated place to a town that's noisy night and day, to a hot clammy air. Sitting quietly in the afternoon, looking over the roof-tops, watching the shape of roofs and their chimneys, most unexpectedly, that benediction, that strength, that otherness came with gentle clarity; it filled the room and remained. It is here as this is being written.
5th From the top of an eighth-floor window, the trees along the avenue were becoming yellow, russet and red in the midst of a long line of rich green. From this height the tops of the trees were brilliant in their colour and the roar of the traffic came up through them, somewhat softening the noise. There's only colour, not different colours; there's only love and not different expressions of it; the different categories of love are not love. When love is broken up into fragmentation, as divine and carnal, it ceases to be love. Jealousy is the smoke that smothers the fire, and passion becomes stupid without austerity, but there is no austerity if there is no self-abandonment, which is humility in utter simplicity. Looking down on that mass of colour, with different colours, there's only purity, however much it may be broken up; but impurity however much it may be changed, covered over, resisted, will always remain impure, like violence. Purity is not in conflict with impurity. Impurity can never become pure, any more than violence can become non-violence. Violence simply has to cease.
There are two pigeons who have made their home under the slate roof across the courtyard. The female goes in first and then slowly, with great dignity, the male follows and then for the night they remain there; early this morning they came out, the male first and then the other. They stretched their wings, preened and lay down flat on the cold roof. Soon from nowhere other pigeons came, a dozen of them; they settled around these two, preening, cooing, pushing each other in a friendly way. Then, all of a sudden, they all flew away, except the first two. The sky was overcast, there were heavy clouds, full of light on the horizon and a long streak of blue sky.
Meditation has no beginning and no end; in it there's no achievement and no failure, no gathering and no renunciation; it is a movement without finality and so beyond and above time and space. The experiencing of it is the denying of it, for the experiencer is bound to time and space, memory and recognition. The foundation for true meditation is that passive awareness which is the total freedom from authority and ambition, envy and fear. Meditation has no meaning, no significance whatsoever without this freedom, without self-knowing; as long as there's choice there's no self-knowing. Choice implies conflict which prevents the understanding of what is. Wandering off into some fancy, into some romantic beliefs, is not meditation; the brain must strip itself of every myth, illusion and security and face the reality of their falseness. There's no distraction, everything is in the movement of meditation. The flower is the form, the scent, the colour and the beauty that is the whole of it. Tear it to pieces actually or verbally, then there is no flower, only a remem- brance of what was, which is never the flower. Meditation is the whole flower in its beauty, withering and living.
6th The sun was just beginning to show through the clouds, early in the morning and the daily roar of traffic had not yet begun; it was raining and the sky was dull grey. On the little terrace the rain was beating down and the breeze was fresh. Standing in the shelter, watching a stretch of the river and the autumnal leaves, there came that otherness, like a flash and it remained for a while to be gone again. It's strange how very intense and actual it has become. It was as real as these roof-tops with hundreds of chimneys. In it there is a strange driving strength; because of its purity, it is strong, the strength of innocency which nothing can corrupt. And it was a benediction.
Knowledge is destructive to discovery. Knowledge is always in time, in the past; it can never bring freedom. But knowledge is necessary, to act, to think, and without action existence is not possible. But action however wise, righteous and noble will not open the door to truth. There's no path to truth; it cannot be bought through any action nor through any refinement of thought. Virtue is only order in a disordered world and there must be virtue, which is a movement of non-conflict. But none of these will open the door to that immensity. The totality of consciousness must empty itself of all its knowledge, action and virtue; not empty itself for a purpose, to gain, to realize, to become. It must remain empty though functioning in the everyday world of thought and action. Out of this emptiness, thought and action must come. But this emptiness will not open the door. There must be no door nor any attempt to reach. There must be no centre in this emptiness, for this emptiness has no measurement; it's the centre that measures, weighs, calculates. This emptiness is beyond time and space; it's beyond thought and feeling. It comes as quietly, unobtrusively, as love; it has no beginning and end. It's there unalterable and immeasurable.
7th How important it is for the body to be in one place for a length of time; this constant travelling, change of climate, change of houses does affect the body; it has to adjust itself and during the period of adjustment nothing very "serious" can take place. And then one has to leave again. All this is a trial on the body. But this morning, on waking, early before the sun was up, when dawn had already come, in spite of the body, there was that strength with its intensity. It's curious how the body reacts to it; it has never been lazy, though often tired, but this morning, though the air was cold, it became or rather wanted to be active. Only when the brain is quiet, not asleep or sluggish but sensitive and alert, can the "otherness" come into being. It was altogether unexpected this morning for the body is still adjusting itself to new environment.
The sun came up in a clear sky; you couldn't see it for there were many chimneys in the way but its radiance filled the sky; and the flowers on the little terrace seemed to come to life and their colour became more brilliant and intense. It was a beautiful morning full of light and the sky became a marvellous blue. Meditation included that blue and those flowers; they were part of it; they wound their way through it; they were not a distraction. There's no distraction really, for meditation is not concentration, which is exclusion, a cutting off, a resistance and so a conflict. A meditative mind can concentrate which then is not an exclusion, a resistance, but a concentrated mind cannot meditate. It's curious how all-important meditation becomes; there's no end to it nor is there a beginning to it. It's like a raindrop; in that drop are all the streams, the great rivers, the seas and the waterfalls; that drop nourishes the earth and man; without it, the earth would be a desert. Without meditation the heart becomes a desert, a wasteland. Meditation has its own movement; you can't direct it, shape it or force it, if you do, it ceases to be meditation. This movement ceases if you are merely an observer, if you are the experiencer. Meditation is the movement that destroys the observer, the experiencer; it's a movement that is beyond all symbol, thought and feeling. Its rapidity is not measurable.
But the clouds were covering the sky and there was a battle going on between them and the wind, and the wind was conquering. There was a wide expanse of blue, so blue and the clouds were extravagant, full of light and darkness and those to the north seemed to have forgotten time, but space was theirs. In the park [the Champ de Mars] the ground was covered with autumn leaves and the pavement was full of them. It was a bright, fresh morning and the flowers were splendid in their summer colours. Beyond the huge, tall open tower [the Eiffel Tower], the main attraction, passed a funeral procession, the coffin and the hearse covered with flowers, followed by many cars. Even in death, we want to be important, to our vanity and pretence there is no end. Everyone wants to be somebody or be associated with someone who is somebody. Power and success, little or great, and recognized. Without recognition they have no meaning, recognized by the many or by the one who is dominated. Power is always respected and so is made respectable. Power is always evil, wielded by the politician or by the saint or by the wife over the husband. However evil it is, everyone craves for it, and those who have it want more of it. And that hearse with those gay flowers in the sun seems so far away and even death does not end power, for it continues in another. It's the torch of evil that continues from generation to generation. Few can put it aside, widely and freely, without looking back; they have no reward. Reward is success, the halo of recognition. Not to be recognized, failure long forgotten, being nobody when all striving and conflict has ceased, there comes a blessing which is not of the church nor of the gods of man. Children were calling and playing as the hearse passed by, never even looking at it, absorbed in their game and laughter.
8th Even the stars can be seen in this well-lighted town and there are other sounds than the roar of traffic - the cooing of pigeons and the chirping of sparrows; there are other smells than the monoxide gases - the smell of autumn leaves and the scent of flowers. There were a few stars in the sky and fleecy clouds early this morning and with them came that intense penetration into the depth of the unknown. The brain was still, so still it could hear the faintest noise and being still and so incapable of interfering, there was a movement which began from nowhere and went on, through the brain, into unknown depth where the word lost its meaning. It swept through the brain and went on beyond time and space. One is not describing a fantasy, a dream, an illusion but an actual fact which took place, but what took place is not the word or the description. There was a burning energy, a bursting immediate vitality and with it came this penetrating movement. It was like a tremendous wind, gathering strength and fury as it rushed along, destroying, purifying, leaving a vast emptiness. There was a complete awareness of the whole thing and there was great strength and beauty; not the strength and beauty that are put together but of something that was completely pure and incorruptible. It lasted by the watch ten minutes but it was something incalculable.
The sun arose amidst a glory of clouds, fantastically alive and deep in colour. The roar of the town had not begun yet and the pigeons and sparrows were out. How curiously shallow the brain is; however subtle and deep thought is, it's nevertheless born of shallowness. Thought is bound by time and time is petty; it's this pettiness that perverts "seeing". Seeing is always instantaneous, as understanding, and the brain which is put together by time, prevents and also perverts seeing. Time and thought are inseparable; put an end to one, you put an end to the other. Thought cannot be destroyed by will for will is thought in action. Thought is one thing and the centre from which thought arises is another. Thought is the word and the word is the accumulation of memory, of experience. Without the word is there thought? There's a movement which is not word and it is not of thought. This movement can be described by thought but it is not of thought. This movement comes into being when the brain is still but active, and thought can never search out this movement.
Thought is memory and memory is accumulated responses and so thought is always conditioned however much it may imagine it is free. Thought is mechanical, tied to the centre of its own knowledge. The distance thought covers depends on knowledge and knowledge is always the remains of yesterday, of the movement that's gone. Thought can project itself into the future but it is tied to yesterday. Thought builds its own prison and lives in it, whether it's in the future or in the past, gilded or plain. Thought can never be still, by its very nature it is restless, ever pushing and withdrawing. The machinery of thought is ever in motion, noisily or quietly, on the surface or hidden. It cannot wear itself out. Thought can refine itself, control its wanderings; can choose its own direction and conform to environment.
Thought can not go beyond itself; it may function in narrow or wide fields but it will always be within the limitations of memory and memory is always limited. Memory must die psychologically, inwardly, but function only outwardly. Inwardly, there must be death and outwardly sensitivity to every challenge and response. The inward concern of thought prevents action.
9th To have such a beautiful day in town seems such a waste; there isn't a cloud in the sky, the sun is warm and the pigeons are warming themselves on the roof but the roar of the town goes on without pity. The trees feel the autumnal air and their leaves are turning, slowly and languidly, without care. The streets are crowded with people, always looking at shops, very few at the sky; they see each other as they pass by but they are concerned with themselves, how they look, what impression they give; envy and fear is always there in spite of their make-up, in spite of their polished appearance. The labourers are too tired, heavy and grumbling. And the massed trees against the wall of a museum seem so utterly sufficient to themselves; the river held in by cement and stone seems so utterly indifferent. The pigeons are plentiful, with a strutting dignity of their own. And so a day passed by on the street, in the office. It's a world of monotony and despair, with laughter that soon passes away. In the evening the monuments, the streets, are lit up but there's a vast emptiness and unbearable pain.
There's a yellow leaf on the pavement, just fallen; it's still full of summer and though in death it's still very beautiful; not a part of it is withered, it has still the shape and grace of spring but it's yellow and will wither away by the evening. Early in the morning, when the sun was just showing itself in a clear sky, there was a flash of otherness, with its benediction and the beauty of it remains. It's not that thought has captured it and holds it but it has left its imprint on consciousness. Thought is always fragmentary and what it holds is always partial, as memory. It cannot observe the whole; the part cannot see the whole and the imprint of benediction is non-verbal and non-communicable through words, through any symbol. Thought will always fail in its attempt to discover, to experience that which is beyond time and space. The brain, the machinery of thought can be quiet; the very active brain can be quiet; its machinery can run very slowly. The quietness of the brain, though intensely sensitive, is essential; then only can thought disentangle itself and come to an end, The ending of thought is not death; then only can there be innocency, freshness; a new quality to thought. It's this quality that puts an end to sorrow and despair.
10th It's a morning without a cloud; the sun seems to have banished every cloud from sight. It is peaceful except for the roar of traffic, even though it is Sunday. The pigeons are warming themselves on the zinc roofs and are almost the same colour as the roof. There's not a breath of air, though it's cool and fresh.
There's peace beyond thought and feeling. It's not the peace of the politician nor the priest nor of the one who seeks it. It is not to be sought. What is sought must already be known and what's known is never the real. Peace is not to the believer, to the philosopher who specializes in theory. It is not a reaction, a contrary response to violence. It has no opposite; all opposites must cease, the conflict of duality. There's duality, light and darkness, man and woman and so on but the conflict between the opposites is in no way necessary. Conflict between the opposites arises only when there's need, the compulsion to fulfil, the need for sex, the psychological demand for security. Then only is there conflict between the opposites; the escape from the opposites, attachment and detachment, is the search for peace through church and law. Law can and does give superficial order; the peace that church and temple offer is fancy, a myth to which a confused mind can escape. But this is not peace. The symbol, the word must be destroyed, not destroyed in order to have peace but they must be shattered for they are an impediment to understanding. Peace is not for sale, a commodity of exchange. Conflict, in every form, must cease and then perhaps it is there. There must be total negation, the cessation of demand and need; then only does conflict come to an end. In emptiness there is birth. All the inward structure of resistance and security must die away; then only is there emptiness. Only in this emptiness is there peace whose virtue has no value nor profit.
It was there early in the morning, it came with the sun in a clear, opaque sky; it was a marvellous thing full of beauty, a benediction that asked nothing, no sacrifice, no disciple, no virtue, no midnight hour. It was there in abundance and only an abundant mind and heart could receive it. It was beyond all measure.
11th In the park it was crowded; everywhere there were people, children, nurses, different races, they were talking, shouting, playing and the fountains were going. The head gardener must have very good taste; there were so many flowers and so many colours all mixed together. It was quite spectacular and they had an air of gay festivity. It was a pleasant afternoon and everyone seemed to be out, in their best clothes. Going through the park, crossing a main thoroughfare, there was a quiet street with trees and old houses, well kept; the sun was just going down, setting fire to the clouds and to the river. It promised to be a nice day again tomorrow, and this morning, the early sun caught a few clouds, turning them bright pink and rose. It was a good hour to be quiet, to be meditative. Lethargy and quietness don't go together; to be quiet, there must be intensity and meditation, then it is not a meandering but very active and forceful. Meditation is not a pursuit of thought or idea; it is the essence of all thought, which is to be beyond all thought and feeling. Then it is a movement into the unknown.
Intelligence is not the mere capacity of design, remembrance and communication; it is more than that. One can be very informed and clever at one level of existence and quite dull at other levels. There knowledge, however deep and wide, does not necessarily indicate intelligence. Capacity is not intelligence. Intelligence is sensitive awareness of the totality of life; life with its problems, contradictions, miseries, joys. To be aware of all this, without choice and without being caught by any one of its issues and to flow with the whole of life is intelligence. This intelligence is not the result of influence and environment; it is not the prisoner of either of them and so can understand them and thus be free of them. Consciousness is limited, open or hidden, and its activity, however alert, is confined within the borders of time; intellgence is not. Sensitive awareness, without choice, of the totality of life is intelligence. This intelligence cannot be used for gain and profit, personal or collective. This intelligence is destruction and so the form has no significance and reform then becomes a retrogression. Without destruction all change is modified continuity. Psychological destruction of all that has been, not mere outward change, that is the essence of intelligence. Without this intelligence every action leads to misery and confusion. Sorrow is the denial of this intelligence.
Ignorance is not the lack of knowledge but of self-knowing; without self-knowing there is no intelligence. Self-knowing is not accumulative as knowledge; learning is from moment to moment. It is not an additive process; in the process of gathering, adding, a centre is formed, a centre of knowledge, of experience. In this process, positive or negative, there is no understanding, for as long as there is an intention of gathering or resisting, the movement of thought and feeling are not understood, there is no self-knowing. Without self-knowing there's no intelligence. Self-knowing is active present, not a judgment; all self-judgment implies an accumulation, evaluation from a centre of experience and knowledge. It is this past that prevents the understanding of the active present. In the pursuit of self-knowing there is intelligence.
12th A town is not a pleasant place, however beautiful the town is and this is. The clean river, the open spaces, the flowers, the noise, the dirt and the striking tower, the pigeons and the people, all this and the sky make for a pleasant town but it is not the country, the fields, the woods and the clear air; the country is always beautiful, so far away from all the smoke and the roar of traffic, so far away and there is the earth, so plentiful, so rich. Walking along the river, with the ceaseless roar of traffic, the river seemed to contain all the earth; though it was held by rock and cement, it was vast, it was the waters of every river from the mountains to the plains. It became the colour of the sunset, every colour that the eye had ever seen, so splendid and fleeting. The evening breeze was playing with everything and autumn was touching every leaf. The sky was so close, embracing the earth and there was peace past belief. And night came slowly.
On waking this morning early, when the sun was below the horizon and dawn had begun, meditation yielded to that otherness whose benediction is clarity and strength. It was there last night as one was getting into bed, so unexpectedly, so clearly. One had not been with it for some days, the body was adjusting itself to the ways of the town, and so when it came, there was great intensity and beauty and everything became still; it was filling the room and far beyond the room. There was a certain rigidity, no, a certain immobility of the body, though relaxed. All during the night it must have gone on, for on waking it was there actively present, filling the room and beyond. All description of it is of no significance for the word can never cover the immensity nor the beauty of it. Everything ceases when that is, and strangely the brain with all its responses and activities, finds itself suddenly and voluntarily quiet, without a single response, without a single memory nor is there any recording of what is going on. It is very much alive but utterly quiet. It is too immense for any imagination, which is rather immature and silly anyway. What is actually, is so vital and significant that all imagination and illusion have lost their meaning.
The understanding of need is of great significance. There is the outward need, necessary and essential, food, clothes and shelter; but beyond that is there any other need? Though each one is caught up in the turmoil of inward needs, are they essential? The need for sex, the need to fulfil, the compulsive urge of ambition, envy, greed, are they the way of life? Each one has made them the way of life for thousands of years; society and church respects and honours them greatly. Each one has accepted that way of life or, being so conditioned to that life, goes along with it, struggling feebly against the current, discouraged, seeking escapes. And escapes become more significant than the reality. The psychological needs are a defensive mechanism against something much more significant and real. The need to fulfil, to be important springs from the fear of something which is there but not experienced, known. Fulfilment and self importance, in the name of one's country or party or because of some gratifying belief, are escapes from the fact of one's own nothingness, emptiness, loneliness, of one's own self-isolating activities. The inward needs which seem to have no end multiply, change and continue. This is the source of contradictory and burning desire.
Desire is always there; the objects of desire change, diminish or multiply but it is always there. Controlled, tortured, denied, accepted, suppressed, allowed to run freely or cut off, it is always there, feeble or strong. What is wrong with desire? Why this incessant war against it? It is disturbing, painful, leading to confusion and sorrow but yet it is there, always there, weak or rich. To understand it completely, not to suppress it, not to discipline it out of all recognition is to understand need. Need and desire go together, like fulfilment and frustration. There's no noble or ignoble desire but only desire, ever in conflict within itself. The hermit and the party boss are burning with it, call it by different names but it is there, eating away the heart of things. When there is total understanding of need, the outward and the inner, then desire is not a torture. Then it has quite a different meaning, a significance far beyond the content of thought and it goes beyond feeling, with its emotions, myths and illusions. With the total understanding of need, not the mere quantity or the quality of it, desire then is a flame and not a torture. Without this flame life itself is lost. It is this flame that burns away the pettiness of its object, the frontiers, the fences that have been imposed upon it. Then call it by whatever name you will - love, death, beauty. Then it is there without an end.
13th It was a strange day yesterday. That otherness was there all day yesterday, on the short walk, while resting and very intensely during the talk.** It was persistently there most of the night, and this morning, waking early, after little sleep, it continued. The body is too tired and needs rest. Strangely, the body becomes very quiet, very still, motionless but every inch of it very alive and sensitive.
As far as the eye can see, there are short small chimneys, all without smoke for the weather is very warm; the horizon is far away, uneven, cluttered up; the town seems to stretch far out endlessly. Along the avenue there are trees, waiting for winter, for autumn is slowly beginning already. The sky was silver, polished and bright and the breeze made patterns on the river. Pigeons stirred early in the morning and as the sun made the zinc roofs warm they were there warming themselves. Mind, in which are the brain, thought, feeling and every subtle emotion, fancy and imagination, is an extraordinary thing. All its contents do not make up the mind and yet without them, it is not; it is more than what it contains. Without the mind the contents would not be; they exist because of it. In the total emptiness of the mind, intellect, thought, feeling, all consciousness have their existence. A tree is not the word, nor the leaf, the branch or the roots; the whole of it is the tree and yet it is none of these things.
Mind is that emptiness in which the things of the mind can exist but the things are not the mind. Because of this emptiness time and space come into being. But the brain and the things of the brain cover a whole field of existence; it is occupied with its multiple problems. It cannot capture the nature of the mind, as it functions only in fragmentation and the many fragments do not make the whole. And yet it is occupied with putting together the contradictory fragments to make the whole. The whole can never be gathered and put together.
The activity of memory, knowledge in action, the conflict of opposing desire, the search for freedom are still within the confines of the brain; the brain can refine, enlarge, accumulate its desires but sorrow will go on. There's no ending of sorrow as long as thought is merely a response of memory, of experience. There's a "thinking" born out of the total emptiness of the mind; that emptiness has no centre and so is capable of infinite movement. Creation is born out of this emptiness but it is not the creation of man putting things together. That creation of emptiness is love and death.
Again, it has been a strange day. That otherness has been present wherever one has been, whatever the daily activity. It is as though one's brain was living in it; the brain has been very quiet without going to sleep, sensitive and alert. There's a sense of watching from infinite depth. Though the body is tired, there's a peculiar alertness. A flame that is always burning.
14th It has been raining all night and it is pleasant after many weeks of sun and dust. The earth has been dry, parched and there were cracks; heavy dust covered the leaves and lawns were being watered. In a crowded and dirty city, so many days of sun was unpleasant; the air was heavy and now it has been raining for many hours. Only the pigeons don't like it; they take shelter where they can, depressed and have stopped cooing. The sparrows used to take their bath wherever there was water with the pigeons and now they are hidden away somewhere; they used to come on the terrace, shy and eager but the driving rain has taken over and the earth is wet.
Again, most of the night, that blessing, that otherness was there; though there was sleep, it was there; one felt it on waking, strong, persistent, urgent; it was here, as though it had continued throughout the night. With it, there is always great beauty, not of images, feeling or thought. Beauty is neither thought nor feeling; it has nothing whatsoever to do with emotion or sentiment.
There is fear. Fear is never an actuality; it is either before or after the active present. When there is fear in the active present, is it fear? It is there and there is no escape from it, no evasion possible. There, at that actual moment, there is total attention at the moment of danger, physical or psychological. When there is complete attention there is no fear. But the actual fact of inattention breeds fear; fear arises when there is an avoidance of the fact, a flight; then the very escape itself is fear.
Fear and its many forms, guilt, anxiety, hope, despair, is there in every movement of relationship; it is there in every search for security; it is there in so-called love and worship; it is there in ambition and success; it is there in life and in death; it is there in physical things and in psychological factors. There is fear in so many forms and at all the levels of our consciousness. Defence, resistance and denial spring from fear. Fear of the dark and fear of light; fear of going and fear of coming. Fear begins and ends with the desire to be secure; inward and outward security, with the desire to be certain, to have permanency. The continuity of permanence is sought in every direction, in virtue, in relationship, in action, in experience, in knowledge, in outward and inward things. To find and be secure is the everlasting cry. It is this insistent demand that breeds fear. But is there permanency, outwardly or inwardly? Perhaps in a measure, outwardly there might be, and even that is precarious; wars, revolutions, progress, accident and earthquakes. There must be food, clothes and shelter; that is essential and necessary for all. Though it is sought after, blindly and with reason, is there ever inward certainty, inward continuity, permanency? There is not. The flight from this reality is fear. The incapacity to face this reality breeds every form of hope and despair.
Thought itself is the source of fear. Thought is time; thought of tomorrow is pleasure or pain; if it's pleasurable, thought will pursue it, fearing its end; if it's painful, the very avoidance of it is fear. Both pleasure and pain cause fear. Time as thought and time as feeling bring fear. It is the understanding of thought, the mechanism of memory and experience, that is the ending of fear. Thought is the whole process of consciousness, the open and the hidden; thought is not merely the thing thought upon but the origin of itself. Thought is not merely belief, dogma, idea and reason but the centre from which these arise. This centre is the origin of all fear. But is there the experiencing of fear or is there the awareness of the cause of fear from which thought is taking flight? Physical self-protection is sane, normal and healthy but every other form of self-protection, inwardly, is resistance and it always gathers, builds up strength which is fear. But this inward fear makes outward security a problem of class, prestige, power, and so there is competitive ruthlessness.
When this whole process of thought, time and fear is seen, not as an idea, an intellectual formula, then there is total ending of fear, conscious or hidden. Self-understanding is the awakening and ending of fear.
And when fear ceases, then the power to breed illusion, myth, visions, with their hope and despair also ceases, and then only begins a movement of going beyond consciousness, which is thought and feeling. It is the emptying of the innermost recesses and deep hidden wants and desires. Then when there is this total emptiness, when there is absolutely and literally nothing, no influence, no value, no frontier, no word, then in that complete stillness of time-space, there is that which is unnameable.
15th It was a lovely evening, the sky was clear and in spite of city light, the stars were brilliant; though the tower was flooded with light from all sides, one could see the distant horizon and down below patches of light were on the river; though there was the everlasting roar of traffic, it was a peaceful evening. Meditation crept on one like a wave covering the sands. It was not a meditation which the brain could capture in its net of memory; it was something to which the total brain yielded without any resistance. It was a meditation that went far beyond any formula, method; method and formula and repetition destroy meditation. In its movement it took everything in, the stars, the noise, the quiet and the stretch of water. But there was no meditator; the meditator, the observer must cease for meditation to be. The breaking up of the meditator is also meditation; but when the meditator ceases then there's an altogether different meditation.
It was very early in the morning; Orion was coming up over the horizon and the Pleiades were nearly overhead. The roar of the city had quietened and at that hour there were no lights in any of the windows and there was a pleasant, cool breeze. In complete attention there is no experiencing. In inattention there is; it is this inattention that gathers experience, multiplying memory, building walls of resistance; it is this inattention that builds up the self-centred activities. Inattention is concentration, which is exclusion, a cutting off; concentration knows distraction and the endless conflict of control and discipline. In the state of inattention, every response to any challenge is inadequate; this inadequacy is experience. Experience makes for insensitivity; dulls the mechanism of thought; thickens the walls of memory, and habit, routine, become the norm. Experience, inattention, is not liberating. Inattention is slow decay.
In complete attention there is no experiencing; there's no centre which experiences, nor a periphery within which experience can take place. Attention is not concentration which is narrowing, limiting. Total attention includes, never excludes. Superficiality of attention is inattention; total attention includes the superficial and the hidden, the past and its influence on the present, moving into the future. All consciousness is partial, confined, and total attention includes consciousness, with its limitations and so is able to break down the borders, the limitations. All thought is conditioned and thought cannot uncondition itself. Thought is time and experience; it is essentially the result of non-attention.
What brings about total attention? Not any method nor any system; they bring about a result, promised by them. But total attention is not a result, any more than love is; it cannot be induced, it cannot be brought about by any action. Total attention is the negation of the results of inattention but this negation is not the act of knowing attention. What is false must be denied not because you already know what is true; if you knew what is true the false would not exist. The true is not the opposite of the false; love is not the opposite of hate. Because you know hate, you do not know love. Denial of the false, denial of the things of non-attention is not the outcome of the desire to achieve total attention. Seeing the false as the false and the true as the true and the true in the false is not the result of comparison. To see the false as the false is attention. The false as the false cannot be seen when there is opinion, judgment, evaluation, attachment and so on, which are the result of non-attention. Seeing the whole fabric of non-attention is total attention. An attentive mind is an empty mind.
The purity of the otherness is its immense and impenetrable strength. And it was there with extraordinary stillness this morning.
16th It was a clear bright evening; there wasn't a cloud. It was so lovely that it was surprising that such an evening should happen in a town. The moon was between the arches of the tower and the whole setting seemed so artificial and unreal. The air was so soft and pleasant that it might have been a summer's evening. On the balcony it was very quiet and every thought had subsided and meditation seemed a casual movement, without any direction. But there was, though. It began nowhere and went on into vast, unfathomable emptiness where the essence of everything is. In this emptiness there is an expanding, exploding movement whose very explosion is creation and destruction. Love is the essence of this destruction.
Either we seek through fear or being free from it, we seek without any motive. This search does not spring from discontent; not being satisfied with every form of thought and feeling, seeing their significance, is not discontent. Discontent is so easily satisfied when thought and feeling have found some form of shelter, success, a gratifying position, a belief and so on, only to be roused again when that shelter is attacked, shaken or broken down. With this cycle most of us are familiar, hope and despair. Search, whose motive is discontent, can only lead to some form of illusion, a collective or a private illusion, a prison of many attractions. But there is a seeking without any motive whatsoever; then is it a seeking? Seeking implies, does it not, an objective, an end already known or felt or formulated. If it's formulated it's the calculation of thought, putting together all the things it has known or experienced; to find what is sought after methods and systems are devised. This is not seeking at all; it is merely a desire to gain a gratifying end or merely to escape into some fancy or promise of a theory or belief. This is not seeking. When fear, satisfaction, escape have lost their significance, then is there seeking at all?
If the motive of all search has withered away, discontent and the urge to succeed are dead; is there seeking? If there is no seeking, will consciousness decay, become stagnant? On the contrary, it is this seeking, going from one commitment to another, from one church to another, that weakens that essential energy to understand what is. The "what is" is ever new; it has never been and it will never be. The release of this energy is only possible when every form of search ceases.
It was a cloudless morning, so early and time seemed to have stopped. It was four-thirty but time seemed to have lost its entire meaning. It was as though there was no yesterday or tomorrow or the next moment. Time stood still and life without a shadow went on; life without thought and feeling went on. The body was there on the terrace, the high tower with its flashing warning light was there and the countless chimneys; the brain saw all these but it went no further. Time as measure, and time as thought and feeling had stopped. There was no time; every movement had stopped but there was nothing static. On the contrary there was an extraordinary intensity and sensitivity, a fire that was burning, without heat and colour. Overhead were the Pleiades and lower down towards the east was Orion and the morning star was over the top of the roofs. And with this fire there was joy, bliss. It wasn't that one was joyous but there was ecstasy. There was no identification with it, there couldn't be for time had ceased. That fire could not identify itself with anything nor be in relationship with anything. It was there for time had stopped. And dawn was coming and Orion and the Pleiades faded away and presently the morning star too went its way. 17th It had been a hot, smothering day and even the pigeons were hiding and the air was hot and in a city it was not at all pleasant. It was a cool night and the few stars that were visible were bright, even the city lights couldn't dim them. They were there with amazing intensity.
It was a day of the otherness; it went on quietly all day and at moments it flared up, became very intense and became quiet again, to go on quietly.*** It was there with such intensity that all movement became impossible; one was forced to sit down. On waking in the middle of the night it was there with great force and energy. On the terrace, with the roar of the city not so insistent, every form of meditation became inadequate and unnecessary for it was there in full measure. It's a benediction and everything seems rather silly and infantile. On these occasions, the brain is always very quiet but in no way asleep and the whole of the body becomes motionless. It is a strange affair.
How little one changes. Through some form of compulsion, pressure, outward and inner, one changes, which is really an adjustment. Some influence, a word, a gesture, makes one change the pattern of habit but not very much. Propaganda, a newspaper, an incident does alter, to some extent, the course of life. Fear and reward break down the habit of thought only to reform into another pattern. A new invention, a new ambition, a new belief does bring about certain changes. But all these changes are on the surface, like strong wind on water; they are not fundamental, deep, devastating. All change that comes through motive, is no change at all. Economic, social revolution is a reaction and any change brought about through reaction is not a radical change; it is only a change in pattern. Such change is merely adjustment, a mechanical affair of desire for comfort, security, mere physical survival.
Then what brings about fundamental mutation? Consciousness, the open and the hidden, the whole machinery of thought, feeling, experience, is within the borders of time and space. It is an indivisible whole; the division, conscious and hidden, is there only for the convenience of communication but the division is not factual. The upper level of consciousness can and does modify itself, adjust itself, change itself, reform itself, acquire new knowledge, technique; it can change itself to conform to a new social, economic pattern but such changes are superficial and brittle. The unconscious, the hidden, can and does intimate and hint through dreams its compulsions, its demands, its stored-up desires. Dreams need interpretations but the interpreter is always conditioned. There is no need for dreams if during the waking hours there is a choiceless awareness in which every fleeting thought and feeling is understood; then sleep has altogether a different meaning. Analysis of the hidden implies the observer and the observed, the censor and the thing that is judged. In this there is not only conflict but the observer himself is conditioned and his evaluation, interpretation, can never be true; it will be crooked, perverted. So self-analysis or an analysis by another, however professional, may bring about some superficial changes, an adjustment in relationship and so on but analysis will not bring about a radical transformation of consciousness. Analysis does not transform consciousness.
18th The late afternoon sun was on the river and among the russet leaves of autumnal trees along the long avenue; the colours were burning intensely and of such variety; the narrow water was aflame. A whole long queue was waiting along the wharf to take the pleasure boat and the cars were making an awful noise. On a hot day the big town was almost unbearable; the sky was clear and the sun was without mercy. But very early this morning when Orion was overhead and only one or two cars passed along the river, there was on the terrace quietness and meditation with a complete openness of mind and heart, verging on death. To be completely open, to be utterly vulnerable is death. Death then has no corner to take shelter; only in the shade, in the secret recesses of thought and desire there is death. But death is always there to a heart that has withered in fear and hope; is always there where thought is waiting and watching. In the park an owl was hooting and it was a pleasant sound, clear and so early; it came and went with varied intervals and it seemed to like its own voice for not another replied.
Meditation breaks down the frontiers of consciousness; it breaks down the mechanism of thought and the feeling which thought arouses. Meditation caught in a method, in a system of rewards and promises, cripples and tames energy. Meditation is the freeing of energy in abundance, and control, discipline and suppression spoil the purity of that energy. Meditation is the flame burning intensely without leaving any ashes. Words, feeling, thought, always leave ashes and to live on ashes is the way of the world. Meditation is danger for it destroys everything, nothing whatsoever is left, not even a whisper of desire, and in this vast, unfathomable emptiness there is creation and love.
To continue - analysis, personal or professional, does not bring about mutation of consciousness. No effort can transform it; effort is conflict and conflict only strengthens the walls of consciousness. No reason, however logical and sane, can liberate consciousness, for reason is idea wrought by influence, experience and knowledge and all these are the children of consciousness, When all this is seen as false, a false approach to mutation, the denial of the false is the emptying of consciousness. Truth has no opposite nor has love; the pursuit of the opposite does not lead to truth, only the denial of the opposite. There is no denial if it is the outcome of hope or of attaining. There is denial only when there is no reward or exchange. There is renunciation only when there is no gain in the act of renouncing. Denial of the false is the freedom from the positive; the positive with its opposite. The positive is authority with its acceptance, conformity, imitation, and experience with its knowledge.
To deny is to be alone; alone from all influence, tradition and from need, with its dependence and attachment. To be alone is to deny the conditioning, the background. The frame in which consciousness exists and has its being is its conditioning; to be choicelessly aware of this conditioning and the total denial of it is to be alone. This aloneness is not isolation, loneliness, self-enclosing occupation. Aloneness is not withdrawal from life; on the contrary it is the total freedom from conflict and sorrow, from fear and death. This aloneness is the mutation of consciousness; complete transformation of what has been. This aloneness is emptiness, it is not the positive state of being, nor the not being. It is emptiness; in this fire of emptiness the mind is made young, fresh and innocent. It is innocency alone that can receive the timeless, the new which is ever destroying itself. Destruction is creation. Without love, there is no destruction.
Beyond the enormous sprawling town were the fields, woods and hills.
19th Is there a future? There is a tomorrow, already planned; certain things that have to be done; there is also the day after tomorrow, with all the things that are to be done; next week and next year. These cannot be altered, perhaps modified or changed altogether but the many tomorrows are there; they cannot be denied. And there is space, from here to there, near and far; the distance in kilometres; space between entities; the distance which thought covers in a flash; the other side of the river and the distant moon. Time to cover space, distance, and time to cross over the river; from here to there, time is necessary to cover that space, it may take a minute, a day or a year. This time is by the sun and by the watch, time is a means to arrive. This is fairly simple and clear. Is there a future apart from this mechanical, chronological time? Is there an arriving, is there an end for which time is necessary?
The pigeons were on the roof, so early in the morning; they were cooing, preening and pursuing each other. The sun wasn't up yet and there were a few vapourous clouds, scattered all over the sky; they had no colour yet and the roar of traffic had not yet begun. There was plenty of time yet for the usual noises to begin and beyond all these walls were the gardens. In the evening yesterday, the grass where no one is allowed to walk except of course the pigeons and a few sparrows, was very green, startlingly green and the flowers were very bright. Everywhere else was man with his activities and interminable work. There was the tower, so strongly and delicately put together, and presently it would be flooded with brilliant light. The grass seemed so perishable and the flowers would fade, for autumn was everywhere. But long before the pigeons were on the roof, on the terrace meditation was gladness. There was no reason for this ecstasy - to have a cause for joy is no longer joy; it was simply there and thought could not capture it and make it into a remembrance. It was too strong and active for thought to play with it and thought and feeling became very quiet and still. It came wave upon wave, a living thing which nothing could contain and with this joy there was benediction. It was all so utterly beyond all thought and demand. Is there an arriving? To arrive is to be in sorrow and within the shadow of fear. Is there an arriving inwardly, a goal to be reached, an end to be gained? Thought has fixed an end, God, bliss, success, virtue and so on. But thought is only a reaction, a response of memory and thought breeds time to cover the space between what is and what should be. The what should be, the ideal, is verbal, theoretical; it has no reality. The actual has no time; it has no end to achieve, no distance to travel. The fact is and everything else is not. There is no fact if there's not death to ideal, to achievement, to an end; the ideal, the goal are an escape from the fact. The fact has no time and no space. And then is there death? There is a withering away; the machinery of the physical organism deteriorates, gets worn out which is death. But that is inevitable, as the lead of this pencil will wear out. Is that what causes fear? Or the death of the world of becoming, gaining, achieving? That world has no validity; it's the world of make-believe, of escape. The fact, the what is, and the what should be are two entirely different things. The what should be involves time and distance, sorrow and fear. Death of these leaves only the fact, the what is. There is no future to what is; thought, which breeds time, cannot operate on the fact; thought cannot change the fact, it can only escape from it and when all the urge to escape is dead, then the fact undergoes a tremendous mutation. But there must be death to thought which is time. When time as thought is not, then is there the fact, the what is? When there is destruction of time, as thought, there's no movement in any direction, no space to cover, there's only the stillness of emptiness. This is total destruction of time as yesterday, today and tomorrow, as the memory of continuity, of becoming.
Then being is timeless, only the active present but that present is not of time. It is attention without the frontiers of thought and the borders of feeling. Words are used to communicate and words, symbols, have no significance in themselves whatsoever. Life is always the active present; time always belongs to the past and so to the future. And death to time is life in the present. It is this life that is immortal, not the life in consciousness. Time is thought in consciousness and consciousness is held within its frame. There is always fear and sorrow within the network of thought and feeling. The ending of sorrow is the ending of time. 20th It had been a very hot day and in that hot hall with a large crowd, it was suffocating.**** But in spite of all this and tiredness, woke up in the middle of the night, with the otherness in the room. It was there with great intensity, not only filling the room and beyond but it was there deep down within the brain, so profoundly that it seemed to go through and beyond all thought, space and time. It was incredibly strong, with such energy that it was impossible to be in bed, and on the terrace, with fresh, cool wind blowing, the intensity of it continued. It went on for nearly an hour, with great force and drive; all the morning it had been there. It is not a make-believe, it's not desire taking this form of sensation, excitement; thought has not built it up from past incidents; no imagination could formulate such otherness. Strangely every time this takes place, it's something totally new, unexpected and sudden. Thought, having tried, realizes that it cannot recall what had taken place at other times nor can it awaken the memory of what had taken place this morning. It is beyond all thought, desire and imagination. It is too vast for thought or desire to conjure it up; it is too immense for the brain to bring it about. It's not an illusion.
The strange part of all this is that one's not even concerned about all this; if it comes, it is there, without invitation, and if it doesn't, there is an indifference. The beauty and the strength of it is not to be played with; there's no invitation or denial of it. It comes and goes, as it will.
Early this morning, somewhat before sunrise, meditation, in which every kind of effort has long ago ceased, became a silence, a silence in which there was no centre and so no periphery. It was just silence. It had no quality, no movement, neither depth nor height. It was completely still. It is this stillness that had movement expanding endlessly and the measurement of it was not in time and space. This stillness was exploding, ever moving away. But it had no centre; if there was a centre, it would not be stillness, it would be stagnant decay; it had nothing whatsoever to do with the intricacies of the brain. The quality of the stillness which the brain can bring about, is entirely different, in every way, from the stillness that was there this morning. It was a stillness that nothing could disturb, for it had no resistance; everything was in it and it was beyond everything. The early morning traffic of lorries bringing foodstuff and other things to the town, in no way disturbed that stillness nor the revolving beams of light from the high tower. It was there, without time.
As the sun rose, a magnificent cloud caught it, sending streaks of blue light across the sky. It was light playing with darkness and the play went on till the fantastic cloud went down behind the thousand chimneys. How curiously petty the brain is, however intelligently educated and learned. It will always remain petty, do what it will; it can go to the moon and beyond or go down into the deepest parts of the earth; it can invent, put together the most complicated machines, computers that will invent computers; it can destroy itself and recreate itself but do what it will, it will ever remain petty. For it can only function in time and space; its philosophies are bound by its own conditioning; its theories, its speculations, are spun out of its own cunningness. It cannot escape from itself, do what it will. Its gods and its saviours, its masters and leaders are as small and petty as itself. If it's stupid, it tries to become clever and its cleverness is measured in terms of success. It is always pursuing or being chased. Its shadow is its own sorrow. Do what it will, it will ever remain petty.
Its action is the inaction of pursuing itself; its reform is action that ever needs further reform. It is held by its own action and inaction. It never sleeps and its dreams are the awakening of thought. However active, however noble or ignoble, it is petty. There is no end to its pettiness. It cannot run away from itself; its virtue is mean and its morality mean. There is only one thing it can do - be utterly and completely quiet. This quietness is not sleep or laziness. The brain is sensitive and to remain sensitive, with its familiar self-protective responses, without its customary judgments, condemnation and approval, the only thing it can do is to be utterly quiet, which is to remain in a state of negation, complete denial of itself and its activities. In this state of negation, it's no longer petty; then it is no longer gathering to achieve, to fulfil, to become. It is then what it is, mechanical, inventive, self-protective, calculating. A perfect machine is never petty and when it functions at that level it is a wonderful thing. Like all machines, it wears out and dies. It becomes petty when it proceeds to investigate the unknown, that which is not measurable. Its function is in the known and it cannot function in the unknown. Its creations are in the field of the known but the creation of the unknowable it can never capture, neither in paint nor in word; its beauty it can never know. Only when it is utterly quiet, silent without a word and still without a gesture, without movement, there is that immensity.
21st The evening light was on the river and the traffic across the bridge was furious and fast. The pavement was crowded with people returning home after a day's work in offices. The river was sparkling; there were ripples, small ones pursuing each other, with such delight. You could almost hear them but the fury of the traffic was too much. Further down the river the light on the water was changing, becoming more deep and it would soon be dark. The moon was on the other side of the huge tower, looking so out of place, so artificial; it had no reality but the high steel tower had; there were people on it; the restaurant up there was lit up and you could see crowds of people going into it. And as the night was hazy, the beams of the revolving lights were far stronger than the moon. Everything seemed so far away except the tower. How little we know about ourselves. We seem to know so much about other things, the distance to the moon, the atmosphere of Venus, how to put together the most extraordinary and complicated electronic brains, to break up the atoms and the minutest particle of matter. But we know so little about ourselves. To go to the moon is far more exciting than to go into ourselves; perhaps one's lazy or frightened, or it's not profitable, in the sense of money and success, to go into ourselves. It's a much longer journey than to go to the moon; no machines are available to take this journey and no one can help, no book, no theories, no guide. You have to do it yourself. You have to have much more energy than in inventing and putting together parts of a vast machine. You cannot get this energy through any drug, through any interaction of relationship nor through control, denial. No gods, rituals, beliefs, prayers can give it to you. On the contrary, in the very act of putting these aside, in being aware of their significance, that energy comes to penetrate into consciousness and beyond.
You can't buy that energy through accumulating knowledge about yourself. Every form of accumulation and the attachment to it, diminishes and perverts that energy. Knowledge about yourself binds, weighs, ties you down; there's no freedom to move, and you act and move within the limits of that knowledge. Learning about yourself is never the same as accumulating knowledge about yourself. Learning is active present and knowledge is the past; if you are learning in order to accumulate, it ceases to be learning; knowledge is static, more can be added to it or taken away from it, but learning is active, nothing can be added or taken away from it for there is no accumulation at any time. Knowing, learning about yourself has no beginning and no end, whereas knowledge has. Knowledge is finite, and learning, knowing, is infinite.
You are the accumulated result of the many thousand centuries of man, his hopes and desires, his guilts and anxieties, his beliefs and gods, his fulfilments and frustrations; you are all that and more additions made to it in recent times. Learning about all this, deep down and on the surface, is not mere verbal or intellectual statements of the obvious, the conclusions. Learning is the experiencing of these facts, emotionally and directly; to come into contact with them not theoretically, verbally, but actually, like a hungry man.
Learning is not possible if there's a learner; the learner is the accumulated, the past, the knowledge. There is a division between the learner and the thing he is learning about and so there is conflict between them. This conflict destroys, diminishes energy to learn, to pursue to the very end the total make-up of consciousness. Choice is conflict and choice prevents seeing; condemnation, judgment also prevent seeing. When this fact is seen, understood, not verbally, theoretically, but actually seen as fact, then learning is a moment to moment affair. And there is no end to learning; learning is all important, not the failures, successes and mistakes. There is only seeing and not the seer and the thing seen. Consciousness is limited; its very nature is restriction; it functions within the frame of its own existence, which is experience, knowledge, memory. Learning about this conditioning breaks down the frame; then thought and feeling have their limited function; they then cannot interfere with the wider and deeper issues of life. Where the self ends, with all its secret and open intrigues, its compulsive urges and demands, its joys and sorrows, there begins a movement of life that is beyond time and its bondage.
22nd There is a little bridge across the river only meant for people; it is fairly quiet there. The river was full of light and a big barge was going up, full of sand brought from the beaches; it was fine, clean sand. There was a heap of it in the park, purposely put there for children to play with. There were several and they were making deep tunnels, a big castle with a moat around it; they were having great fun. It was a pleasant day, fairly cool, the sun not too strong and there was dampness in the air; more trees were turning brown and yellow and there was the smell of autumn. The trees were getting ready for the winter; many branches were already naked, black against the pale sky; every tree had its own pattern of colour, in varying strength, from the russet brown to pale yellow. Even in dying they were beautiful. It was a pleasant evening full of light and peace, in spite of the roar of the traffic.
There are a few flowers on the terrace, and this morning, the yellow ones were more bright and eager than ever; in the early morning light they seemed more awake and had more colour, much more so than their neighbours. The east was beginning to get brighter and there was that otherness in the room; it had been there for some hours. On waking in the middle of the night, it was there, something wholly objective which no thought or imagination could possibly bring about. Again, on waking the body was perfectly still, without any movement as was also the brain. The brain was not dormant but very much awake, watching without any interpretation. It was the strength of unapproachable purity, with an energy that was startling. It was there, ever new, ever penetrating. It wasn't just outside there in the room or on the terrace, it was inside and outside but there was no division. It was something in which the whole mind and heart were caught up and the mind and heart ceased to be.
There is no virtue, only humility; where it is, there is all virtue. Social morality is not virtue; it is merely an adjustment to a pattern and that pattern varies and changes according to time and climate. It is made respectable by society and organized religion, but it is not virtue. Morality, as recognized by church, society, is not virtue; morality is put together, it conforms; it can be taught and practised; It can be brought about through reward and punishment, through compulsion. Influence shapes morality as does propaganda. In the structure of society there are varying degrees of morality, of different shades. But it is not virtue. Virtue is not of time and influence; it cannot be cultivated; it is not the result of control and discipline; it is no a result at all as it has no cause. It cannot be made respectable. Virtue is not divisible as goodness, charity, brotherly love and so on. It is not the product of an environment, of social affluence or poverty nor of the monastery nor of any dogma. It is not born out of a cunning brain; it is not the outcome of thought and emotion; nor is it a revolt against social morality, with its respectability; a revolt is a reaction and a reaction is a modified continuity of what has been.
Humility cannot be cultivated; when it is, it is pride taking on the cloak of humility which has become respectable. Vanity can never become humility, any more than love can become hate. Violence cannot become non-violence; violence has to cease. Humility is not an ideal to be pursued; ideals have no reality; only what is has reality. Humility is not the opposite of pride; it has no opposite. All opposites are interrelated and humility has no relationship with pride. Pride has to end, not by any decision or discipline or for some profit; it ceases only in the flame of attention, not in the contradiction and confusion of concentration. To see pride, outwardly and inwardly, in its many forms, is the ending of it. To see it is to be attentive to every movement of pride; in attention there is no choice. There is attention only in the active present; it cannot be trained; if it is, then it becomes another cunning faculty of the brain and humility is not its product. There is attention when the brain is utterly still, alive and sensitive, but still. There is no centre from which to attend whereas concentration has a centre, with its exclusions. Attention, the complete and instant seeing of the whole significance of pride, ends pride. This awakened "state" is humility. Attention is virtue, for in it flowers goodness and charity. Without humility there is no virtue.
23rd It was hot and rather oppressive, even in the gardens; it had been so hot for so long which was unusual. A good rain and cool weather will be pleasant. In the gardens they were watering the grass and in spite of the heat and lack of rain the grass was bright and sparkling and the flowers were splendid; there were some trees in flower, out of season, for winter will be here soon. Pigeons were all over the place, shyly avoiding the children and some of the children were chasing them for fun and the pigeons knew it. The sun was red in a dull, heavy sky; there was no colour except in the flowers and in the grass. The river was opaque and indolent.
Meditation at that hour was freedom and it was like entering into an unknown world of beauty and quietness; it is a world without image, symbol or word, without waves of memory. Love was the death of every minute and each death was the renewing of love. It was not attachment, it had no roots; it flowered without cause and it was a flame that burned away the borders, the carefully built fences of consciousness. It was beauty beyond thought and feeling; it was not put together on canvas, in words or in marble. Meditation was joy and with it came a benediction.
It's very odd how each one craves power, the power of money, position, capacity, knowledge. In gaining power, there's conflict, confusion and sorrow. The hermit and the politician, the housewife and the scientist are seeking it. They will kill and destroy each other to get it. The ascetics through self-denial, control, suppression gain that power; the politician by his word, capacity, cleverness derives that power; the domination of the wife over the husband and he over her feel this power; the priest who has assumed, who has taken upon himself the responsibility of his god, knows this power. Everyone seeks this power or wants to be associated with divine or worldly power. Power breeds authority and with it comes conflict, confusion and sorrow. Authority corrupts him that has it and those that are near it or seeking it. The power of the priest and the housewife, of the leader and the efficient organizer, of the saint and the local politician is evil; the more power the greater the evil. It is a disease that every man catches and cherishes and worships. But with it comes always endless conflict, confusion and sorrow. But no one will deny it, put it aside.
With it goes ambition and success and a ruthlessness that has been made respectable and so acceptable. Every society, temple and church gives it its blessing and so love is perverted and destroyed. And envy is worshipped and competition is moral. But with it all comes fear, war and sorrow, but yet no man will put these aside. To deny power, in every form, is the beginning of virtue; virtue is clarity; it wipes away conflict and sorrow. This corrupting energy, with its endless cunning activities, always brings its inevitable mischief and misery; there is no end to it; however much it is reformed and fenced in, by law or by moral convention, it will find its way out, darkly and unbidden. For it is there, hidden in the secret corners of one's thoughts and desires. It is these that must be examined and understood if there is to be no conflict, confusion and sorrow. Each one has to do this, not through another, not through any system of reward or punishment. Each one has to be aware of the fabric of his own make-up. To see what is, is the ending of that which is.
With the complete ending of this power, with its confusion, conflict and sorrow, each one faces what he is, a bundle of memories and deepening loneliness. The desire for power and success are an escape from this loneliness and the ashes which are memories. To go beyond, one has to see them, face them, not avoid them in any way, by condemning or through fear of what is. Fear arises only in the very act of running away from the fact, the what is. One must completely and utterly, voluntarily and easily put aside power and success and then in facing, seeing, being passively aware, without choice, the ashes and loneliness have a wholly different significance. To live with something is to love it, not to be attached. To live with the ashes of loneliness there must be great energy and this energy comes when there is no longer fear.
When you have gone through this loneliness, as you would go through a physical door, then you will realize that you and the loneliness are one, you are not the observer watching that feeling which is beyond the word. You are that. And you cannot get away from it as you did before in many subtle ways. You are that loneliness; there is no way to avoid it and nothing can cover it or fill it. Then only are you living with it; it is part of you, it is the whole of you. Neither despair nor hope can banish it nor any cynicism nor any intellectual cunning. You are that loneliness, the ashes that had once been fire. This is complete loneliness, irremediable, beyond all action. The brain can no longer devise ways and means of escape; it is the creator of this loneliness, through its incessant activities of self-isolation, of defence and aggression. When it is aware of this, negatively, without any choice, then it is willing to die, to be utterly still.
Out of this loneliness, out of these ashes, a new movement is born. It is the movement of the alone. It is that state when all influences, all compulsion, every form of search and achievement have naturally and completely stopped. It is death of the known. Then only is there the neverending journey of the unknowable. Then is there power whose purity is creation.
24th***** There was a beautifully kept lawn, not too large and it was incredibly green; it was behind an iron grill, well watered, carefully looked after, rolled and splendidly alive, sparkling in its beauty. It must have been many hundred years old; not even a chair was on it, isolated and guarded by a high and narrow railing. At the end of the lawn, was a single rose bush, with a single red rose in full bloom. It was a miracle, the soft lawn and the single rose; they were there apart from the whole world of noise, chaos and misery; though man had put them there, they were the most beautiful things, far beyond the museums, towers and the graceful line of bridges. They were splendid in their splendid aloofness. They were what they were, grass and flower and nothing else. There was great beauty and quietness about them and the dignity of purity. It was a hot afternoon, with no breeze and the smell of exhaust of so many cars was in the air but there the grass had a smell of its own and one could almost smell the perfume of the solitary rose.
On waking so early, with the full moon coming into the room, the quality of the brain was different. It wasn't asleep nor heavy with sleep; it was fully awake, watching; it wasn't watching itself but something beyond itself. It was aware, aware of itself as a part of a whole movement of the mind. The brain functions in fragmentation; it functions in part, in division. It specializes. It's never the whole; it tries to capture the whole, to understand it but it cannot. By its very nature, thought is always incomplete, as is feeling; thought, the response of memory, can function only in the known things or interpret from what it has known, knowledge. The brain is the product of specialization; it cannot go beyond itself. It divides and specializes - the scientist, the artist, the priest, the lawyer, the technician, the farmer. In functioning, it projects its own status, the privileges, the power, the prestige. Function and status go together for the brain is a self-protective organism. From the demand for status begins the opposing and contradictory elements in society. The specialist cannot see the whole. 25th Meditation is the flowering of understanding. Understanding is not within the borders of time, time never brings understanding. Understanding is not a gradual process to be gathered little by little, with care and patience. Understanding is now or never; it is a destructive flash, not a tame affair; it is this shattering that one is afraid of and so one avoids it, knowingly or unknowingly. Understanding may alter the course of one's life, the way of thought and action; it may be pleasant or not but understanding is a danger to all relationship. But without understanding, sorrow will continue. Sorrow ends only through self-knowing, the awareness of every thought and feeling, every movement of the conscious and that which is hidden. Meditation is the understanding of consciousness, the hidden and the open, and of the movement that lies beyond all thought and feeling.
The specialist cannot perceive the whole; his heaven is what he specializes in but his heaven is a petty affair of the brain, the heaven of religion or of the technician. Capacity, gift, is obviously detrimental, for it strengthens self-centredness; it is fragmentary and so breeds conflict. Capacity has significance only in the total perception of life which is in the field of the mind and not of the brain. Capacity and its function is within the limits of the brain and so becomes ruthless, indifferent to the total process of life. Capacity breeds pride, envy, and its fulfilment becomes all important and so it brings about confusion, enmity and sorrow; it has its meaning only in the total awareness of life. Life is not merely at one fragmentary level, bread, sex, prosperity, ambition; life is not fragmentary; when it's made to be, it becomes utterly a matter of despair and endless misery. Brain functions in specialization of the fragment, in self-isolating activities and within the limited field of time. It is incapable of seeing the whole of life; the brain is a part, however educated it be; it is not the whole. Mind alone sees the whole and within the field of the mind is the brain; the brain cannot contain the mind, do what it will.
To see wholly, the brain has to be in a state of negation. Negation is not the opposite of the positive; all opposites are related within the fold of each other. Negation has no opposite. The brain has to be in a state of negation for total seeing; it must not interfere, with its evaluations and justifications, with its condemnations and defences. It has to be still, not made still by compulsion of any kind, for then it is a dead brain, merely imitating and conforming. When it is in a state of negation, it is choicelessly still. Only then is there total seeing. In this total seeing which is the quality of the mind, there is no seer, no observer, no experiencer; there's only seeing. The mind then is completely awake. In this fully wakened state, there is no observer and the observed; there is only light, clarity. The contradiction and conflict between the thinker and thought ceases.

* He had flown to Paris where he stayed with friends in an eighth-floor apartment in the Avenue de la Bourdonnais. He gave the first of nine talks in Paris on this day. They lasted until September 24th.
** This was the third talk, chiefly about conflict and consciousness.
*** He gave the fifth talk that morning.
**** At his talk the day before. It was the seventh talk and had been concerned mostly with death. At the beginning he politely suggested to his audience that they should refrain from taking notes.
***** He gave his last talk in Paris on this day.


KRISHNAMURTI'S NOTEBOOK PART 5 ROME AND FLORENCE 27TH SEPTEMBER TO 18TH OCTOBER 1961

Walking* along the pavement overlooking the biggest basilica and down the famous steps to a fountain and many picked flowers of so many colours, crossing the crowded square, we went along a narrow one-way street [via Margutta], quiet, with not too many cars; there in that dimly lit street, with few unfashionable shops, suddenly and most unexpectedly, that otherness came with such intense tenderness and beauty that one's body and brain became motionless. For some days now, it had not made its immense presence felt; it was there vaguely, in the distance, a whisper but there the immense was manifesting itself, sharply and with waiting patience. Thought and speech were gone and there was peculiar joy and clarity. It followed down the long, narrow street till the roar of traffic and the overcrowded pavement swallowed us all. It was a benediction that was beyond all image and thoughts.
28th At odd and unexpected moments, the otherness has come, suddenly and unexpectedly and went its way, without invitation and without need. All need and demand must wholly cease for it to be.
Meditation, in the still hours of early morning, with no car rattling by, was the unfolding of beauty. It was not thought exploring with its limited capacity nor the sensitivity of feeling; it was not any outward or inward substance which was expressing itself; it was not the movement of time, for the brain was still. It was total negation of everything known, not a reaction but a denial that had no cause; it was a movement in complete freedom, a movement that had no direction and dimension; in that movement there was boundless energy whose very essence was stillness. Its action was total inaction and the essence of that inaction is freedom. There was great bliss, a great ecstasy that perished at the touch of thought.
30th The sun was setting in great clouds of colour behind the Roman hills; they were brilliant, splashed across the sky and the whole earth was made splendid, even the telegraph poles and the endless rows of building. It was soon becoming dark and the car was going fast.** The hills faded and the country became flat. To look with thought and to look without thought are two different things. To look at those trees by the roadside and the buildings across the dry fields with thought, keeps the brain tied to its own moorings of time, experience, memory; the machinery of thought is working endlessly, without rest, without freshness; the brain is made dull, insensitive, without the power of recuperation. It is everlastingly responding to challenge and its response is inadequate and not fresh. To look with thought keeps the brain in the groove of habit and recognition; it becomes tired and sluggish; it lives within the narrow limitations of its own making. It is never free. This freedom takes place when thought is not looking; to look without thought does not mean a blank observation, absence in distraction. When thought does not look, then there is only observation, without the mechanical process of recognition and comparison, justification and condemnation; this seeing does not fatigue the brain for all mechanical processes of time have stopped. Through complete rest the brain is made fresh, to respond without reaction, to live without deterioration, to die without the torture of problems. To look without thought is to see without the interference of time, knowledge and conflict. This freedom to see is not a reaction; all reactions have causes; to look without reaction is not indifference, aloofness, a cold-blooded withdrawal. To see without the mechanism of thought is total seeing, without particularization and division, which does not mean that there is not separation and dissimilarity. The tree does not become a house or the house a tree. Seeing without thought does not put the brain to sleep; on the contrary, it is fully awake, attentive, without friction and pain. Attention without the borders of time is the flowering of meditation.
October 3rd The clouds were magnificent; the horizon was filled with them, except in the west where the sky was clear. Some were black, heavy with thunder and rain; others were pure white, full of light and splendour. They were of every shape and size, delicate, threatening, billowy; they were piled up one against the other, with immense power and beauty. They seemed motionless but there was violent movement within them and nothing could stop their shattering immensity. A gentle wind was blowing from the west, driving these vast, mountainous clouds against the hills; the hills were giving shape to the clouds and they were moving with these clouds of darkness and light. The hills with their scattered villages, were waiting for the rains that were so long in coming; they would soon be green again and the trees would soon lose their leaves with the coming winter. The road was straight with shapely trees on either side and the car was holding the road at great speed, even at the curves; the car was made to go fast and to hold the road and it was performing very well that morning.*** It was shaped for speed, low, hugging the road. We were too soon leaving the country and entering into the town [Rome] but those clouds were there, immense, furious and waiting.
In the middle of the night (at Circeo], when it was utterly quiet, save for an occasional hoot of an owl which was calling without a reply, in a little house in the woods,+ meditation was pure delight, without a flutter of thought, with its endless subtleties; it was a movement that had no end and every movement of the brain was still, watching from emptiness. It was an emptiness that had known no knowing; it was emptiness that had known no space; it was empty of time. It was empty, past all seeing, knowing and being. In this emptiness there was fury; the fury of a storm, the fury of exploding universe, the fury of creation which could never have any expression. It was the fury of all life, death and love. But yet it was empty, a vast, boundless emptiness which nothing could ever fill, transform or cover up. Meditation was the ecstasy of this emptiness.
The subtle interrelationship of the mind, the brain and the body is the complicated play of life. There is misery when one predominates over the other and the mind cannot dominate the brain or the physical organism; when there is harmony between the two, then the mind can consent to abide with them; it is not a plaything of either. The whole can contain the particular but the little, the part, can never formulate the whole. It is incredibly subtle for the two to live together in complete harmony, without one or the other forcing, choosing, dominating. The intellect can and does destroy the body and the body with its dullness, insensitivity can pervert, bring about the deterioration of the intellect. The neglect of the body with its indulgent and demanding tastes, with its appetites can make the body heavy and insensitive and so make dull thought. And thought becoming more refined, more cunning can and does neglect the demands of the body which then sets about to pervert thought. A fat, gross body does interfere with the subtleties of thought, and thought, escaping from the conflicts and problems it has bred, does make the body a perverse thing. The body and the brain have to be sensitive and in harmony to be with the incredible subtleness of the mind which is ever explosive and destructive. The mind is not a plaything of the brain, whose function is mechanical.
When the absolute necessity of complete harmony of the brain and body is seen, then the brain will watch over the body, not dominating it and this very watching sharpens the brain and makes the body sensitive. The seeing is the fact and with the fact there is no bargaining; it can be put aside, denied, avoided but it still remains a fact. The understanding of the fact is essential and not the evaluation of the fact. When the fact is seen, then the brain is watchful of the habits, the degenerating factors of the body. Then thought does not impose a discipline on the body nor control it; for discipline, control makes for insensitivity and any form of insensitivity is deterioration, a withering away.
Again on waking, when there were no cars roaring up the hill and the smell of a small wood near by was in the air**** and rain was tapping on the window, there was that otherness again filling the room; it was intense and there was a sense of fury; it was the fury of a storm, of a full, roaring river, the fury of innocency. It was there in the room with such abundance that every form of meditation came to an end and the brain was looking, feeling out of its own emptiness. It lasted for considerable time and in spite of the fury of its intensity or because of it. The brain remained empty, full of that otherness. It shattered everything that one thought of, that one felt or saw; it was an emptiness in which nothing existed. It was complete destruction.
4th The train [to Florence] was going very fast, over ninety miles an hour; the towns on the hills were familiar and the lake [Trasimenus] seemed a friend. It was a familiar country, the olive and the cypress and the road that followed the railway. It was raining and the earth was glad of it, for months had passed without rain and now there were new shoots of green and the rivers were running brown, fast and full. The train was following the valleys, shouting at the crossroads, and the workmen labouring along the metalled way stopped and waved as the train slowed down. It was a pleasant cool morning and autumn was turning many leaves brown and yellow; they were ploughing deep for the winter sowing and the hills seemed so friendly, never too high, gentle and old. The train was again running very fast and the drivers of this electric train welcomed us and asked us to come into their cab for we had met several times in several years; before the train started they said we must come and see them; they were as friendly as the rivers and the hills. From their window the country was open and the hills with their towns and the river that we were following seemed to be waiting for the familiar roar of their train. The sun was touching a few of the hills and there was a smile upon the face of the land. As we raced north, the sky was becoming clear and the cypress and the olive against the blue sky were delicate in their splendour. The earth, as ever, was beautiful.
It was deep in the night when meditation was filling the spaces of the brain and beyond. Meditation is not a conflict, a war between what is and what should be; there was no control and so no distraction. There was no contradiction between the thinker and the thought for neither existed. There was only seeing without the observer; this seeing came out of emptiness and that emptiness had no cause. All causation breeds inaction, which is called action.
How strange love is and how respectable it has become, the love of God, the love of the neighbour, the love of the family. How neatly it has been divided, the profane and the sacred; duty and responsibility; obedience and the willingness to die and to deal out death. The priests talk of it and so do the generals, planning wars; the politicians and the housewife everlastingly complain about it. Jealousy and envy nourish love, and relationship is held in its prison. They have it on the screen and in the magazine and every radio and television blares it out. When death takes away love there is the photo in the frame or the image which memory keeps on revising or it is tightly held in belief. Generation after generation is bred upon this and sorrow goes on without an end.
Continuity of love is pleasure and with it comes always pain but we try to avoid the one and cling to the other. This continuity is the stability and security in relationship, and in relationship there must be no change for relationship is habit and in habit there is security and sorrow. To this unending machinery of pleasure and pain we cling and this thing is called love. To escape from its weariness, there is religion and romanticism. The word changes and becomes modified with each one but romanticism offers a marvellous escape from the fact of pleasure and sorrow. And, of course, the ultimate refuge and hope is God who has become so very respectable and profitable.
But all this isn't love. Love has no continuity; it cannot be carried over to tomorrow; it has no future. What has is memory, and memories are ashes of everything dead and buried. Love has no tomorrow; it cannot be caught in time and made respectable. It is there when time is not. It has no promise, no hope; hope breeds despair. It belongs to no god and so to no thought and feeling. It is not conjured up by the brain. It lives and dies each minute. Is a terrible thing, for love is destruction. It is destruction without tomorrow. Love is destruction.
5th There is a huge, tall tree in the garden,***** it has an enormous trunk and during the night its dry leaves were noisy in the autumnal wind; every tree in the garden was alive, rustling, and winter was still far away; they were all whispering, shouting and the wind was restless. But the tree dominated the garden; it towered over the four-storey house and the river [the Mugnone] fed it. It was not one of those large rivers, sweeping and dangerous; its life had been made famous and it curves in and out of the valleys and enters the sea, some distance away. There is always water in it and there are fishermen hanging over the bridges and along its banks. In the night the small waterfall complains a great deal and its noise fills the air; the rustle of leaves, the waterfall and the restless wind seem to be talking to each other a great deal. It was a lovely morning with a blue sky and a few clouds scattered about; there are two cypresses beyond all others that stand clear against the sky.
Again, well after midnight, when the wind was noisy among the trees, meditation became a fierce explosion, destroying all the things of the brain; every thought shapes every response and limits action. Action born of idea is non-action; such non-action breeds conflict and sorrow. It was in the still moment of meditation that there was strength.
Strength is not the many threads of will; will is resistance and the action of will breeds confusion and sorrow within and without. Strength is not the opposite of weakness; all opposites contain their own contradiction.
7th It had begun to rain and the sky was heavy with clouds; before the sky was covered over entirely, immense clouds filled the horizon and it was a marvellous thing to see them. They were so immense and peaceful; it was the peace of enormous power and strength. And the Tuscan hills were so close to them, waiting for their fury. It came during the night, shattering thunder and lightning that showed every leaf aquiver with wind and life. It was a splendid night full of storm, life and immensity. All the afternoon the otherness had been coming, in the car and in the street. It was there most of the night and early this morning, long before dawn, when meditation was making its way into the unknown depths and heights; it was there with insistent fury. Meditation yielded to the otherness. It was there in the room, with the branches of that huge tree in the garden; it was there with such incredible power and life that the very bones felt it; it seemed to press right through one and made the body and brain completely motionless. It had been there all night in a mild and gentle way and sleep became a very light affair, but as dawn was coming near, it became a crushing, penetrating power. The body and the brain were very alert, listening to the rustle of leaves and seeing the dawn coming through the dark branches of a tall, straight pine. It had great tenderness and beauty that was past and beyond all thought and emotion. It was there and with it was benediction.
Strength is not the opposite of weakness; all opposites breed further opposites. Strength is not an event of will and will is action in contradiction. There is a strength that has no cause, that is not put together through multiple decisions. It is that strength that exists in negation and denial; it is that strength that comes into being out of total aloneness. It is that strength which comes when all conflict and effort have completely ceased. It is there when all thought and feeling have come to an end and there is only seeing. It is there when ambition, greed, envy have come to an end without any compulsion; they wither away with understanding. There is that strength when love is death and death life. The essence of strength is humility.
How strong is the newborn leaf in spring, so vulnerable, so easily destroyed. Vulnerability is the essence of virtue. Virtue is never strong; it cannot stand the glare of respectability and the vanity of the intellect. Virtue is not a mechanical continuity of an idea, of thought in habit. The strength of virtue is that it is easily destroyed to be reborn again anew. Strength and virtue go together for neither can exist without the other. They can only survive in emptiness.
8th It had been raining all day; the roads were slushy and there was more brown water in the river and the slight fall of the river was making more noise. It was a still night, an invitation to the rains which never stopped till early this morning. And the sun suddenly came out and towards the west the sky was blue, rain washed and clean, with those enormous clouds full of light and splendour. It was a beautiful morning and looking to the west, with the sky so intensely blue, all thought and emotion disappeared and the seeing was from emptiness.
Before dawn, meditation was the immense opening into the unknown. Nothing can open the door save the complete destruction of the known. Meditation is explosion in understanding. There is no understanding without self-knowing; learning about the self is not accumulating knowledge about it; gathering of knowledge prevents learning; learning is not an additive process; learning is from moment to moment, as is understanding. This total process of learning is explosion in meditation. 9th Early this morning, the sky was without a cloud; the sun was coming up behind the Tuscan hills, grey with olive, with dark cypress. There were no shadows on the river and the aspen leaves were still. A few birds that had not yet migrated were chattering and the river seemed motionless; as the sun came up behind the river it cast long shadows on the quiet water.****** But a gentle breeze was coming over the hills and through the valleys; it was among the leaves, setting them trembling and dancing with the morning sun on them. There were long and short shadows, fat ones and little ones on the brown sparkling waters; a solitary chimney began to smoke, grey fumes carrying across the trees. It was a lovely morning, full of enchantment and beauty, there were so many shadows and so many leaves trembling. There was perfume in the air and though it was an autumnal sun there was the breath of spring. A small car was going up the hill, making an awful noise but a thousand shadows remained motionless. It was a lovely morning.
In the afternoon yesterday, it began suddenly, in a room overlooking a noisy street; the strength and the beauty of the otherness was spreading from the room outward over the traffic, past the gardens and beyond the hills. It was there immense and impenetrable; it was there in the afternoon, and just as one was getting into bed it was there with furious intensity, a benediction of great holiness. There is no getting used to it for it is always different, there's something always new, a new quality, a subtle significance, a new light, something that had not been seen before. It was not a thing to be stored up, remembered and examined, at leisure; it was there and no thought could approach for the brain was still and there was no time, to experience, to store up. It was there and all thought became still.
The intense energy of life is always there, night and day.
It is without friction, without direction, without choice and effort. It is there with such intensity that thought and feeing cannot capture it to mould it according to their fancies, beliefs, experiences and demands. It is there with such abundance that nothing can diminish it. But we try to use it, to give it direction, to capture it within the mould of our existence and thereby twist it to conform to our pattern, experience and knowledge. It is ambition, envy, greed that narrow down its energy and so there is conflict and sorrow; the cruelty of ambition, personal or collective, distorts its intensity, causing hatred, antagonism, conflict. Every action of envy perverts this energy, causing discontent, misery, fear; with fear there is guilt and anxiety and the never ending misery of comparison and irritation. It is this perverted energy that makes the priest and the general, the politician and the thief. This boundless energy made incomplete by our desire for permanency and security is the soil in which grow barren ideas, competition, cruelty and war; it is the cause of everlasting conflict between man and man.
When all this is put aside, with ease and without effort, then only is there that intense energy which can only exist and flower in freedom. In freedom alone, it causes no conflict and sorrow; then alone it increases and has no end. It is life that has no beginning and no end; it is creation which is love, destruction.
Energy used in one direction leads to one thing, conflict and sorrow; energy that is the expression of total life is bliss beyond measure.
12th The sky was yellow in the setting sun and the dark cypress and the grey olive were startlingly beautiful, and down below the winding river was golden. It was a splendid evening, full of light and silence. From that height******* you could see the city in the valley, the dome and the beautiful campanile and the river curving through the town. Going down the incline and down the steps, one felt the great beauty of the evening; there were few people and the odd, restless tourists had passed by there earlier, always chattering, taking photos and hardly ever seeing. There was perfume in the air and as the sun went down, the silence became intense, rich and unfathomable. Out of this silence only, there is seeing, listening really, and out of this came meditation, though the little car went down the curving road noisily, with a great many bumps. There were two Roman pines against the yellowing sky and though one had seen them often before it was as if they were never seen; the gentle sloping hill was silver-grey with the olive and the darkly solitary cypress was everywhere. Meditation was explosion, not carefully planned, contrived and joined together with determined pursuit. It was an explosion without leaving any remnant of the past. It exploded time, and time never need again stop. In this explosion everything was without shadow and to see without shadow is to see beyond time. It was a marvellous evening so full of humour and space. The noisy town with its lights and the smooth running train were in this vast silence and its beauty was everywhere.
The train, going south [back to Rome] was crowded with many tourists and businessmen; they were endlessly smoking eating heavily when the meal was served. The country was beautiful, rain washed, fresh and there was not a cloud in the sky. There were old walled towns on the hills and the lake of many memories was blue, without a ripple; the rich land yielded to poor and arid soil and the farms seemed less prosperous, the chickens were thinner, there were no cattle about and there were few sheep. The train was going fast trying to make up the time that it had lost. It was a marvellous day and there in that smoky compartment, with passengers that hardly looked out of the window, there was that otherness. All that night, it was there with such intensity that the brain felt its pressure. It was as though at the very centre of all existence, it was operating in its purity and immensity. The brain watched, as it was watching the scene racing by, and in this very act, it went beyond its own limitations. And during the night at odd moments, meditation was a fire of explosion.
13th The skies are clear, the small wood across the way is full of light and shadows. Early in the morning before the sun showed over the hill, when dawn was still on the land and there were no cars going up the hill, meditation was inexhaustible. Thought is always limited, it cannot go very far, for it is rooted in memory, and when it does go far, it becomes merely speculative, imaginative, without validity. Thought cannot find what is and what is not beyond its own borders of time; thought is time-binding. Thought unravelling itself, untangling itself from the net of its own making is not the total movement of meditation. Thought in conflict with itself is not meditation; the ending of thought and the beginning of the new is meditation. The sun was making patterns on the wall, cars were coming up the hill and presently the workmen were whistling and singing on the new building across the way.
The brain is restless, an astonishingly sensitive instrument. It's always receiving impressions, interpreting them, storing them away; it is never still, waking or sleeping. Its concern is survival and security, the inherited animal responses; on the basis of these, its cunning devices are built, within and without; its gods, its virtues, its moralities are its defences; its ambitions, desires, compulsions and conformities are the urges of survival and security. Being highly sensitive, the brain with its machinery of thought, begins the cultivation of time, the yesterdays, the today and the many tomorrows; this gives it an opportunity of postponement and fulfilment; the postponement, the ideal and the fulfilment are the continuity of itself. But in this there is always sorrow; from this there is the flight into belief, dogma, action and into multiple forms of entertainment, including the religious rituals. But there is always death and its fear; thought then seeks comfort and escape in rational and irrational beliefs, hopes, conclusions. Words and theories become amazingly important, living on these and building its whole structure of existence on these feelings which words and conclusions arouse. The brain and its thought function at a very superficial level, however deeply thought may have hoped it has journeyed. For thought, however experienced, however clever and erudite, is superficial. The brain and its activities are a fragment of the whole totality of life; the fragment has become completely important to itself and its relationship to other fragments. This fragmentation and the contradiction it breeds is its very existence; it cannot understand the whole and when it attempts to formulate the totality of life, it can only think in terms of opposites and reactions which only breed conflict, confusion and misery.
Thought can never understand or formulate the whole of life. Only when the brain and its thought are completely still, not asleep or drugged by discipline, compulsion, or hypnotized, then only is there the awareness of the whole. The brain which is so astonishingly sensitive can be still, still in its sensitivity, widely and deeply attentive but entirely quiet. When time and its measure cease then only is there the whole, the unknowable.
4th In the gardens [of the Vila Borghese], right in the middle of the noisy and smelly town, with its flat pines and many trees, turning yellow and brown and the smell of damp ground, there, walking with certain seriousness, was the awareness of the otherness. It was there with great beauty and tenderness; it was not that one was thinking about it - it avoids all thought - but it was there so abundantly that it caused surprise and great delight. Seriousness of thought is so frag- mentary and immature but there must be seriousness which is not the product of desire. There is a seriousness that has the quality of light whose very nature is to penetrate, a light that has no shadow; this seriousness is infinitely pliable and therefore joyous. It was there and every tree and leaf, every blade of grass and flower became intensely alive and splendid; colour intense and the sky immeasurable. The earth, moist and leaf-strewn, was life.
15th The morning sun is on the little wood on the other side of the road; it is a quiet, peaceful morning, soft, the sun not too hot and the air is fresh and cool. Every tree is so fascinatingly alive, with so many colours and there are so many shadows; they are all calling and waiting. Long before the sun was up, when it was quiet with no car going up the hill, meditation was a movement in benediction. This movement flowed into the otherness, for it was there in the room, filling it and overflowing it, outward and beyond, without end. There was in it a depth that was unfathomable, of such immensity and there was peace. This peace never knew contact, was uncontaminated by thought and time. It was not the peace of ultimate finality; it was something that was tremendously and dangerously alive. And it was without defence. Every form of resistance is violence, so also is concession. It was not the peace that conflict engenders; it was beyond all conflict and its opposites. It was not the fruit of satisfaction and discontent, in which are the seeds of deterioration.
16th It was before dawn, when there was no noise and the city was still asleep, that the waking brain became quiet for the otherness was there. It came in so quietly and with hesitant care for there was sleep still in the eyes but there was great delight, the delight of great simplicity and purity. 18th On the plane.******** There was thunder and a great downpour of rain; it woke one up in the middle of the night [in Rome] and the rain was beating on the window and among the trees across the road. The day had been hot and the air was now pleasantly cool; the town was asleep and the storm had taken over. The roads were wet and there was hardly any traffic so early in the morning; the sky was still heavy with clouds and dawn was over the land. The church [S. Giovanni in Laterano] with its golden mosaic was bright with artificial light. + The airport was far away and the powerful car was running beautifully; it was trying to race the clouds. It passed the few cars that were on the road and hugged the road round every corner at high speed. It had been held too long in the city and now it was on the open road. And there was the airport too soon. The smell of the sea and the damp earth was in the air; the freshly ploughed fields were dark and the green of the trees so bright, though autumn had touched a few leaves; the wind was blowing from the west and there would be no sun during all that day on the land. Every leaf was washed clean and there was beauty and peace on the land.
In the middle of the night, when it was quiet after thunder and lightning, the brain was utterly still and meditation was an opening into immeasurable emptiness. The very sensitivity of the brain made it still; it was still for no cause; the action of stillness with cause is disintegration. It was so still that the limited space of a room had disappeared and time had stopped. There was only an awakened attention, with a centre which was attentive; it was the attention in which the origin of thought had ceased, without any violence, naturally, easily. It could hear the rain and movement in the next room; it was listening without any interpretation and watching without
There is no entry for the 19th.
Ciampino. The airport at Fiuminei had not yet been built. knowledge. The body was also motionless. Meditation yielded to the otherness; it was of shattering purity. Its purity left no residue; it was there, that is all and nothing existed. As there was nothing, it was. It was the purity of all essence. This peace is a vast, boundless space, of immeasurable emptiness.

* He was now in Rome. He had flown there on the 25th.
** On the way to Circeo, near the sea, between Rome and Naples.
*** On the way back to Rome from Circeo where he had spent three nights in the hotel la Baya d'argento. One of the little cottages belonging to the hotel at Circeo, situated in a wood-garden. It was very quiet there. Each cottage contained two bedrooms, a bathroom and sitting-room.
**** He was staying in Rome in the via dei colli della Farnesina, a new road with very little traffic on it; the small wood was across the way.
***** An ilex. He was staying in a villa, Il Leccio, north of Florence, above Fiesole.
****** A little pond formed by the stream in a wood. An apartment in Florence where he was paying a visit.
******* From S. Miniato al Monte on the south side of the Arno.
******** Flying to Bombay where he arrived on the 20th.


KRISHNAMURTI'S NOTEBOOK PART 6 BOMBAY AND RISHI VALLEY 20TH OCTOBER TO 20TH NOVEMBER 1961

The sea, far below, nearly forty thousand feet below, seemed to be without a wave, so calm, so vast, so empty of any movement; the desert, the burning red hills, treeless, beautiful and pitiless; more sea and the distant lights of the town where all the passengers were getting down; the clamour, the mountain of bags, inspection and the long drive through ill-lit streets and the pavement crowded with ever increasing population; the many penetrating odours, the shrill voices, the decorated temples, cars festooned with flowers, for it was a day of festival, the rich houses, the dark slums and down a steep incline, the car stopped and the door was opened.
There is a tree full of green bright leaves, very quiet in its purity and dignity, surrounded by houses that are ill proportioned with people that have never looked at it or one single leaf of it. But they make money, go to offices, drink, beget children and eat enormously. There was a moon over it last night and all the splendid darkness was alive. And waking towards dawn, meditation was the splendour of light for the otherness was there, in an unfamiliar room. Again it was an imminent and urgent peace, not the peace of politicians or of the priests nor of the contented; it was too vast to be contained in space and time, to be formulated by thought or feeling. It was the weight of the earth and the things upon it; it was the heavens and beyond it. Man has to cease for it to be.
Time is always repeating its challenge and its problems; the responses and answers are concerned with the immediate. We are taken up with the immediate challenge and with the immediate reply to it. This immediate answer to the immediate call is worldliness, with all its indissoluble problems and agonies; the intellectual answers with action born of ideas which have their roots in time, in the immediate, and the thoughtless, amazed, follow him; the priest of the well-organized religion of propaganda and belief responds to the challenge according to what he has been taught; the rest follow the pattern of like and dislike, of prejudice and malice. And every argument and gesture is the continuity of despair, sorrow and confusion. There is no end to it. To turn your back on it all, calling this activity by different names, is not to end it. It is there whether you deny it or not; whether you have critically analysed it or whether you say the whole thing is an illusion, maya. It is there and you are always measuring it. It is these immediate answers to a series of immediate calls that has to come to an end. Then you will answer from the emptiness of no time to the immediate demand of time or you may not answer at all which may be the true response. All reply of thought and emotion will only prolong the despair and the agony of problems that have no answers; the final answer is beyond the immediate.
In the immediate is all your hope, vanity and ambition, whether that immediacy is projected into the future of many tomorrows or in the now. This is the way of sorrow. The ending of sorrow is never in the immediate response to the many challenges. The ending lies in seeing this fact.
21st The palms were swaying with great dignity, bending with pleasure in the westerly breeze from the sea; they seemed so far away from the noisy crowded street. Against the evening sky, they were dark, their tall trunks were shapely, made slender with many years of patient work; they dominated the evening of stars and the warm sea. They almost stretched their palms to receive you, to snatch you away from the sordid street but the evening breeze took them away to fill the sky with their movement. The street was crowded; it would never be clean, too many people had spat on it; its walls were made filthy with the announcements of latest films; they were plastered with names to whom you must give your vote, the party symbols; it was a sordid street though it was one of the main thoroughfares; unwashed buses roared by; taxis honked at you and many dogs seemed to have passed by. A little further on was the sea and the setting sun. It was a round red ball of fire, it had been a scorching day; it made the sea and the few clouds red. The sea was without a ripple but it was restless and dreamy. It was too hot to be a pleasant evening and the breeze seemed to have forgotten its delight. Along that sordid street, with people pushing into you, meditation was the very essence of life. The brain so delicate and observant was completely still, watching the stars, aware of the people, the smells, the barking of the dogs. A single yellow leaf was falling on the dirty road and the passing car destroyed it; it was so full of colour and beauty and destroyed so easily.
As one walked along the street of few palms, the otherness came like a wave that purified and strengthened; it was there like a perfume, a breath of immensity. There was no sentiment, the romance of illusion or the brittleness of thought; it was there, sharp and clear, without any vague possibility, unhesitating, definite. It was there, a holy thing and nothing could touch it, nothing could break its finality. The brain was aware of the closeness of the passing buses, the wet street and the squealing brakes; it was aware of all these things and, beyond, the sea, but the brain had no relation to any of these things; it was completely empty, without any roots, watching, observing out of this emptiness. The otherness was pressing in with sharp urgency. It was not a feeling, a sensation but as factual as the man who was calling. It was not an emotion that changes, varies and continues, and thought could not touch it. It was there with the finality of death which no reason could dissuade. As it had no roots and relation, nothing could contaminate it; it was indestructible. 23rd The complete stillness of the brain is an extraordinary thing; it is highly sensitive, vigorous, fully alive, aware of every outward movement but utterly still. It is still as it is completely open, without any hindrance, without any secret wants and pursuits; it is still as there is no conflict which is essentially a state of contradiction. It is utterly still in emptiness; this emptiness is not a state of vacuum, a blankness; it is energy without a centre, without a border. Walking down the crowded street, smelly and sordid, with the buses roaring by, the brain was aware of the things about it and the body was walking along, sensitive, alive to the smells, to the dirt, to the sweating labourers but there was no centre from which watching, directing, censoring took place. During the whole of that mile and back the brain was without a movement, as thought and feeling; the body was getting tired, unaccustomed to the frightful heat and humidity though the sun had set some time ago. It was a strange phenomenon though it had happened several times before. One can never get used to any of these things for it is not a thing of habit and desire. It is always surprising, after it is over.
The crowded plane [to Madras] was hot and even at that height, about eight thousand feet up, it never seemed to get cool. In that morning plane, suddenly and most unexpectedly the otherness came. It is never the same, always new, always unexpected; the odd thing about it is that thought cannot go back over it, reconsider it, examine it leisurely. Memory has no part in it, for every time it happens it is so totally new and unexpected that it does not leave any memory behind it. For it is a total and complete happening, an event that leaves no record, as memory. So it is always new, young, unexpected. It came with extraordinary beauty, not because of the fantastic shape of clouds and the light in them nor of the blue sky, so infinitely blue and tender; there was no reason, no cause for its incredible beauty and that is why it was beautiful. It was the essence not of all the things put together and boiled down to be felt and seen but of all life that has been and that is and that will be, life without time. It was there and it was the fury of beauty.
The little car was going home to its valley,* far from cities and civilizations; it was going over bumpy roads, over potholes, round sharp corners, groaning, creaking but it went; it was not old but it had been assembled carelessly; it smelled of petrol and oil but it was racing home as fast as it could over the paved and unpaved roads. The country was beautiful; it had rained recently, the night before. The trees were alive with bright, green leaves - the tamarind and the banyan and other innumerable trees; they were so vital, fresh and young though some of them must have been quite old. There were hills and the red earth; they were not thundering hills but gentle and old, some of the oldest on earth, and in the evening light they were serene, with that ancient blue which only certain hills have. Some were rocky and barren, others had scrubby bushes and a few had some trees but they were friendly as though they had seen all sorrow. And the earth at their feet was red; the rains had made it more red; it was not the red of blood or of the sun or of any man-made dye; it was the red, the colour of all reds; there was a clarity and purity about it and the green was the more startling against it. It was a lovely evening and it was getting cooler for the valley was at some height.
In the midst of the evening light and the hills becoming more blue and the red earth richer, the otherness came silently with benediction. It is marvellously new each time but yet it is the same. It was immense with strength, the strength of destruction and vulnerability. It came with such fullness and was gone in a flash; the moment was beyond all time. It was a tiring day but the brain was strangely alert, seeing without the watcher; seeing not with experience but out of emptiness.
24th The moon was just coming over the hills, caught in a long serpentine cloud, giving her a fantastic shape. She was huge, dwarfing the hills, the earth and the green pastures; where she was coming up was more clear, fewer clouds, but she soon disappeared in dark rain-bearing clouds. It began to drizzle and the earth was glad; it doesn't rain much here and every drop counts; the big banyan and the tamarind and the mango would struggle through but the little plants and the rice crop were rejoicing at even a little rain. Unfortunately even the few drops stopped and presently the moon shone in a clear sky. It was raining furiously on the coast but here where the rain was needed, the rain-bearing clouds passed away. It was a beautiful evening, and there were deep dark shadows of many patterns. The moon was very bright and the shadows were very still and the leaves, washed clean, were sparkling. Walking and talking, meditation was going on below the words and the beauty of the night. It was going on at a great depth, flowing outwardly and inwardly; it was exploding and expanding. One was aware of it; it was happening; one wasn't experiencing it, experiencing is limiting; it was taking place. There was no participation in it; thought could not share it for thought is such a futile and mechanical thing anyhow, nor could emotion get entangled with it; it was too disturbingly active for either. It was happening at such an unknown depth for which there was no measurement. But there was great stillness. It was quite surprising and not at all ordinary.
The dark leaves were shining and the moon had climbed quite high; she was on the westerly course and flooding the room. Dawn was many hours away and there was not a sound; even the village dogs, with their shrill yapping, were quiet. Waking, it was there, with clarity and precision; the otherness was there and waking up was necessary, not sleep; it was deliberate, to be aware of what was happening, to be aware with full consciousness of what was taking place. Asleep, it might have been a dream, a hint of the unconscious, a trick of the brain, but fully awake, this strange and unknowable otherness was a palpable reality, a fact and not an illusion, a dream. It had a quality, if such a word can be applied to it, of weightlessness and impenetrable strength. Again these words have certain significance, definite and communicable, but these words lose all their meaning when the otherness has to be conveyed in words; words are symbols but no symbol can ever convey the reality. It was there with such incorruptible strength that nothing could destroy it for it was unapproachable. You can approach something with which you are familiar, you must have the same language to commune, some kind of thought process, verbal or non-verbal; above all there must be mutual recognition. There was none. On your side you may say it is this or that, this or that quality, but at the moment of the happening there was no verbalization for the brain was utterly still, without any movement of thought. But the otherness is without relationship to anything and all thought and being is a cause-effect process and so there was no understanding of it or relationship with it. It was an unapproachable flame and you could only look at it and keep your distance. And on waking suddenly, it was there. And with it came unexpected ecstasy, an unreasonable joy; there was no cause for it for it has never been sought or pursued. There was this ecstasy on waking again at the usual hour; it was there and continued for a lengthy period of time.
25th There is a long-stemmed weed, grass of some kind, which grows wildly in the garden and it has a feathery flowering, burnt gold, flashing in the breeze, swaying till it almost breaks but never breaking, except in a strong wind. There is a clump of these weeds of golden beige and when the breeze blows it sets them dancing; each stem has its own rhythm, its own splendour and they are like a wave when they all move together; the colour then, with the evening light, is indescribable; it is the colour of the sunset, of the earth and of the golden hills and clouds. The flowers beside them were too definite, too crude, demanding that you look at them. These weeds had a strange delicacy; they had a faint smell of wheat and of ancient times; they were sturdy and pure, full of abundant life. An evening cloud was passing by, full of light as the sun went down behind the dark hill. The rain had given to the earth a goodly smell and the air was pleasantly cool. The rains were coming and there was hope in the land.
Of a sudden it happened, coming back to the room; it was there with an embracing welcome, so unexpected. One had come in only to go out again; we had been talking about several things, nothing too serious. It was a shock and a surprise to find this welcoming otherness in the room; it was waiting there with such open invitation that an apology seemed futile. Several times, on the Common,** far away from here under some trees, along a path that was used by so many, it would be waiting just as the path turned; with astonishment one stood there, near those trees, completely open, vulnerable, speechless, without a movement. It was not a fancy, a self-projected delusion; the other, who happened to be there, felt it too; on several occasions it was there, with an all-embracing welcome of love and it was quite incredible; every time, it had a new quality, a new beauty, a new austerity. And it was like that in this room, something totally new and wholly unexpected. It was beauty that made the entire mind still and the body without a movement; it made the mind, the brain and the body intensely alert and sensitive; it made the body tremble and in a few minutes that welcoming otherness was gone, as swiftly as it must have come. No thought or fanciful emotion could ever conjure up such a happening; thought is petty, do what it will, and feeling is so fragile and deceitful; neither of them, in their wildest endeavour could build up these happenings. They are too immeasurably great, too immense in their strength and purity for thought or feeling; these have roots and they have none. They are not to be invited or held; thought-feeling can play every kind of clever and fanciful trick but they cannot invent or contain the otherness. It is by itself and nothing can touch it.
Sensitivity is wholly different from refinement; sensitivity is an integral state, refinement is always partial. There is no partial sensitivity, either it is the state of one's whole being, total consciousness or it is not there at all. It is not to be gathered bit by bit; it cannot be cultivated; it is not the result of experience and thought, it is not a state of emotionalism. It has the quality of precision, no overtones of romanticism and fancy. Only the sensitive can face the actual, without escaping into all kinds of conclusions, opinions and evaluations. Only the sensitive can be alone and this aloneness is destructive. This sensitivity is stripped of all pleasure and so it has the austerity, not of desire and will but of seeing and understanding. There is pleasure in refinement; it has to do with education, culture, environment. The way of refinement is endless; it is the outcome of choice, conflict and pain and there is always the chooser, the one who refines, the censor. And so there is always conflict and contradiction and pain. Refinement leads to isolation, self-enclosing aloofness, the separation which intellect and knowledge breed. Refinement is self-centred activity, however enlightened aesthetically and morally. There is great satisfaction in the refining process but no joy of depth; it is superficial and petty, without great significance. Sensitivity and refinement are two different things; one leads to isolating death and the other to life that has no end.
26th There is a tree, just across the verandah with large leaves and with many large red flowers; they are spectacular and the green, after the recent rains, is vivid and strong. The flowers are orange-red and against the green and the rocky hill, they seem to have taken the earth to themselves and they cover the whole space of the early morning. It was a beautiful morning, cloudy and there was that light which made every colour clear and strong. Not a leaf was stirring and they were all waiting, hoping for more rain; the sun would be hot and the earth needed far more rain. The river beds had been silent for many years; bushes were growing in them and water was needed everywhere; the wells were very low and the villagers would suffer if there was not more water. The clouds were black over the hills, heavy with the promise of rain. There was thunder and distant lightning and presently there was a downpour. It didn't last long but enough for the time being and there was a promise of more.
Where the road goes down and over the bridge of a dry river bed of red sand, the westerly hills were dark, heavy with brooding; and in the evening light, the luscious green fields of rice were incredibly beautiful. Across them were dark green trees and the hills to the north were violet; the valley lay open to the heavens. There was every colour, seen or unseen, in that valley that evening; every colour had its overtones, hidden and open, and every leaf and every blade of rice was exploding in the delight of colour. Colour was good, not mild and gentle. The clouds were gathering black and heavy, especially over the hills and there were flashes of lightning, far away over the hills and silent. There were already a few drops; it was raining among the hills and it would soon be here. A blessing to a starving land.
We were all talking after a light dinner about things pertaining to the school, how this and that was necessary, how difficult it was to find good teachers, how the rains were needed and so on. They went on talking and there, sudden and unexpectedly, the otherness appeared; it was there with such immensity and with such sweeping force that one be- came utterly quiet; the eyes saw it, the body felt it and the brain was alert without thought. The conversation was not too serious and in the midst of this casual atmosphere, something tremendous was taking place. One went to bed with it and it went on as a whisper during the night. There is no experiencing of it; it is simply there with a fury and benediction. To experience there must be an experiencer but when there is neither, it is an altogether different phenomenon. There is neither accepting it or denying it; it is simply there, as a fact. This fact had no relation to anything, neither in the past nor in the future and thought could not establish any communication with it. It had no value in terms of utility and profit, nothing could be got out of it. But it was there and by its very existence there was love, beauty, immensity. Without it, there is nothing. Without rain the earth would perish.
Time is illusion. There is tomorrow and there have been many yesterdays; this time is not an illusion. Thought which uses time as a means to bring about an inward change, a psychological change is pursuing a non-change, for such a change is only a modified continuity of what has been; such thought is sluggish, postpones, takes shelter in the illusion of gradualness, in ideals, in time. Through time mutation is not possible. The very denial of time is mutation; mutation takes place where the things which time has brought into being, habit, tradition, reform, the ideals, are denied. Deny time and mutation has taken place, a total mutation, not the alteration in patterns nor the substitution of one pattern by another. But acquiring knowledge, learning a technique, require time which cannot and must not be denied; they are essential for existence. Time to go from here to there is not an illusion but every other form of time is illusion. In this mutation, there is attention and from this attention there is a totally different kind of action. Such action does not become a habit, a repetition of a sensation, of an experience, of knowledge which dulls the brain, insensitive to a mutation. Virtue then is not the better habit, the better conduct; it has no pattern, no limitation; it has not the stamp of respectability; it is not then an ideal to be pursued, put together by time. Virtue then is a danger not a tame thing of society. To love then is destruction; a revolution, not economic and social but of total consciousness.
27th Several of us were chanting and singing; learning new chants and songs; the room overlooked the garden that was with great difficulty maintained as there was little water; the flowers and the bushes were watered by small buckets, really kerosene tins. It was quite a nice garden with many flowers but the trees dominated the garden; they were shapely, wide-spreading and at certain seasons, full of flowers; now only one tree was flowering, orange-red flowers with large petals, a profusion of them. There were several trees with fine, small delicate leaves, mimosa-like trees but with greater abundance of foliage. So many birds came and now after two long heavy showers they looked bedraggled, soaked to the skin, their feathers drenched. There was a yellow bird with black wings, larger than a starling, nearly as big as a blackbird; the yellow was so bright against the dark-green foliage and its bright elongated eyes were watching everything, the slightest movement among the leaves and the coming and going of other birds. There were two black birds, smaller than crows, their feathers soaked, sitting close to the yellow one on the same tree; they had spread out their tail feathers and were fluttering their wings to get them dry; several other birds of different sizes came to that tree, all at peace with each other, all alertly watching. The valley needed the rain very badly and every drop was welcome; the wells were very low and the big urban tanks were empty and these rains would help to fill them. They had been empty for many years and there was hope now. The valley had become very beautiful, rain-washed, fresh, filled with varying rich green. The rocks had been washed clean and had lost their heat and the stunted bushes that grew among the rocks in the hills looked pleased and the dry river beds were singing again. The land was smiling again.
The chant and the song went on in that rather bare room, without furniture, and to sit on the floor seemed normal and comfortable. In the midst of a song quite suddenly and unexpected the other appeared; others went on with the song but they too became silent, not being aware of their silence. It was there with a benediction and it filled the space between the earth and the heavens. About ordinary things, up to a certain point, communication is possible through words; words have significance but words lose altogether their limited significance when we are trying to commune about events that cannot be verbalized. Love is not the word and it is something entirely different when all verbalization and the silly division of what is and what is not ceases. This event is not an experience, not a thing of thought, the recognition of a happening of yesterday, not the product of consciousness at whatever depth. It is not contaminated by time. It is something beyond and above all this; it was there and that is enough for heaven and earth.
Every prayer is a supplication and there is no asking when there is clarity and the heart unburdened. Instinctively, in time of trouble, a supplication of some kind comes to the lips, to avert the trouble, the ache or to gain some advantage. There is hope that some earthly god or the gods of the mind will answer satisfactorily, and sometimes by chance or through some strange coincidence of events, a prayer is answered. Then god has answered and faith has been justified. The gods of men, the only true gods, are there to comfort, to shelter, to answer all the petty and noble demands of man. Such gods are plentiful, every church, every temple and mosque has them. The earthly gods are even more powerful and more immediate; every state has them. But man goes on suffering in spite of every form of prayer and supplication. With the fury of understanding only can sorrow end but the other is easier, respectable and less demanding. And sorrow wears away the brain and the body, makes it dull, insensitive and weary. Understanding demands self-knowing, which is not an affair of the moment; learning about oneself is endless and the beauty and the greatness of it is that it is endless. But self-knowing is from moment to moment; this self-knowing is only in the active present; it has no continuity as knowledge. But what has continuity habit, the mechanical process of thought. Understanding has no continuity.
28th There is a red flower among the dark green leaves and from the verandah you only see that. There are the hills, the red sand of the riverbeds, the big high banyan tree and the many tamarinds, but you only see that flower, it is so gay, so full of colour; there is no other colour; the patches of blue sky, the burning clouds of light, the violet hills, the rich green of the rice field, all these fade away and only this wondrous colour of that flower remains. It fills the whole sky and the valley; it will fade and fall away; it will cease and the hills will endure. But this morning it was eternity, beyond all time and thought; it held all love and joy; there was no sentiment and romantic absurdities in it; nor was it a symbol of something else. It was itself, to die in the evening but it contained all life. It was not something you reasoned out nor was it a thing of unreason, some romantic fancy; it was as actual as those hills and those voices calling to each other. It was the complete meditation of life, and illusion exists only when the impact of fact ceases. That cloud so full of light is a reality whose beauty has no furious impact on a mind that is made dull and insensitive by influence, habit and the everlasting search for security. Security in fame, in relationship, in knowledge destroys sensitivity and deterioration sets in. That flower, those hills and the blue restless sea are the challenge, as nuclear bombs, of life, and only the sensitive mind can respond to them totally; only a total response leaves no marks of conflict, and conflict indicates partial response.
The so-called saints and sannyasis have contributed to the dullness of mind and to the destruction of sensitivity. Every habit, repetition, rituals strengthened by belief and dogma, sensory responses, can be and are refined, but the alert awareness, sensitivity, is quite another matter. Sensitivity is absolutely essential to look deeply within; this movement of going within is not a reaction to the outer; the outer and the inner are the same movement, they are not separate. The division of this movement as the outer and as the inner breeds insensitivity. Going within is the natural flow of the outer; the movement of the inner has its own action, expressed outwardly but it is not a reaction of the outer. Awareness of this whole movement is sensitivity.
29th It was really quite an extraordinarily beautiful evening. It had been drizzling off and on all day; one had been cooped up indoors all day; there was a talk-discussion, seeing people and so on. It had stopped raining for some hours and it was good to get out. To the west the clouds were dark, almost black, heavy with rain and thunder; they were hanging over the hills making them dark purple and unusually heavy and threatening. The sun was setting in a tumultuous fury of clouds. To the east, clouds shot up full of evening light; each one was a different shape with a light of its own, towering over the hills, immense, shatteringly alive, soaring up into high heavens. There were patches of blue sky, so intensely blue, green of such a delicacy that it faded into the white light of bursting clouds. The hills were sculptured with the dignity of endless time; there was one that was alight from within, transparent and strangely delicate, so utterly artificial; another one was chiselled out of granite, darkly alone, with a shape of all the temples of the world. Every hill was alive, full of movement and aloof with the depth of time. It was a marvellous evening, full of beauty, silence and light.
We had started all of us walking together but now we had fallen silent, separate, a little distance from each other. The road was rough crossing the valley, over the dry, red sandy riverbeds which had thin trickles of rain water. The road turned and went east. Down the valley there is a white farmhouse surrounded by trees and one huge tree covering them all. It was a peaceful sight and the land seemed enchanted. The house was a mile or so away among the green, luscious rice fields and silent. One had often seen it, as the road went on to the mouth of the valley and beyond it; it was the only road in and out of the valley by car and foot. The white house among few trees had been there for some years and it had always been a pleasant sight, but seeing it, that evening, as the road turned, there was an altogether different beauty and feeling about it. For the otherness was there, and coming up the valley; it was like a curtain of rain but only there was no rain; it was coming as a breeze comes, soft and gently and it was there inside and outside. It was not thought, it was not feeling nor was it a fancy, a thing of the brain. Each time it is so new and amazing, the pure strength and vastness of it that there is astonishment and joy. It is something totally unknown and the known has no contact with it. The known must wholly die for it to be. Experience is still within the field of the known, and so it was not an experience. All experience is a state of immaturity. You can only experience and recognize as experience something which you have already known. But this was not experienceable, knowable; every form of thought must cease and every feeling; for they are all known and knowable; the brain and the totality of consciousness must be free of the known and be empty without any form of effort. It was there, inside and outside; one was walking in it and with it. The hills, the land, the earth were with it.
It was quite early in the morning and it was still dark. The night was thunderous and rainy; windows banged and rain was pouring into the room. Not a star was visible, the sky and the hills were covered with clouds and it was raining with fury and noise. On waking, the rain had stopped and it was still dark. Meditation is not a practice, following a system, a method; these only lead to the darkening of the mind and it is ever a movement within the boundaries of the known; there is despair and illusion within their activity. It was very quiet so early in the morning and not a bird or leaf was stirring. Meditation which began at unknown depths and went on with increasing intensity and sweep, carved the brain into total silence, scooping out the depths of thought, uprooting feeling, emptying the brain of the known and its shadow. It was an operation and there was no operator, no surgeon; it was going on, as a surgeon operates for cancer, cutting out every tissue which has been contaminated, lest the contamination should again spread. It was going on, this meditation for an hour by the watch. And it was meditation without the meditator. The meditator interferes with his stupidities and vanities, ambitions and greed. The meditator is thought, nurtured in these conflicts and injuries, and thought in meditation must totally cease. This is the foundation for meditation.
30th Everywhere there was silence; the hills were motionless, the trees were still and the riverbeds empty; the birds had found shelter for the night and everything was still, even the village dogs. It had rained and the clouds were motionless. Silence grew and became intense, wider and deeper. What was outside was now inside; the brain which had listened to the silence of the hills, fields and groves was itself now silent; it no longer listened to itself; it had gone through that and had become quiet, naturally, without any enforcement. It was still ready to stir itself on the instant. It was still, deep within itself; like a bird that folds its wings, it had folded upon itself; it was not asleep nor lazy, but in folding upon itself, it had entered into depths which were beyond itself. The brain is essentially superficial; its activities are superficial, almost mechanical; its activities and responses are immediate, though this immediacy is translated in terms of the future. Its thoughts and feelings are on the surface, though it may think and feel far into the future and way back into the past. All experience and memory are deep only to the extent of their own limited capacity but the brain being still and turning upon itself, it was no longer experiencing outwardly or inwardly. Consciousness, the fragments of many experiences, compulsions, fears, hopes and despairs of the past and the future, the contradictions of the race and its own self-centred activities, was absent; it was not there. The entire being was utterly still and as it became intense, it was not more or less; it was intense, there was an entering into a depth or a depth which came into being which thought, feeling, consciousness could not enter into. It was a dimension which the brain could not capture or understand. And there was no observer, witnessing this depth. Every part of one`s whole being was alert, sensitive but intensely still. This new, this depth was expanding, exploding, going away, developing in its own explosions but out of time and beyond time and space.
31st It was a beautiful evening; the air was clean, the hills were blue, violet and dark purple; the rice fields had plenty of water and were a varying rich green from light to metallic to dark flashing green; some trees had already withdrawn for the night, dark and silent and others were still open and held the light of day. The clouds were black over the western hills, and to the north and east the clouds were full of the [reflection of the] evening sun which had set behind the heavy purple hills. There was no one on the road, the few that passed were silent and there wasn't a patch of blue sky, clouds were gathering in for the night. Yet everything seemed to be awake, the rocks, the dry riverbed, the bushes in the fading light. Meditation, along that quiet and deserted road came like a soft rain over the hills; it came as easily and naturally as the coming night. There was no effort of any kind and no control with its concentrations and distractions; there was no order and pursuit; no denial or acceptance nor any continuity of memory in meditation. The brain was aware of its environment but quiet without response, uninfluenced but recognizing without responding. It was very quiet and words had faded with thought. There was that strange energy, call it by any other name, it has no importance whatsoever, deeply active, without object and purpose; it was creation, without the canvas and the marble, and destructive; it was not the thing of human brain, of expression and decay. It was not approachable, to be classified and analysed, and thought and feeling are not the instruments of its comprehension. It was completely unrelated to everything and totally alone in its vastness and immensity. And walking along that darkening road, there was the ecstasy of the impossible, not of achievement, arriving, success and all those immature demands and responses, but the aloneness of the impossible. The possible is mechanical and the impossible can be envisaged, tried and perhaps achieved which in turn becomes mechanical. But the ecstasy had no cause, no reason. It was simply there, not as an experience but as a fact, not to be accepted or denied, to be argued over and dissected. It was not a thing to be sought after for there is no path to it. Everything has to die for it to be, death, destruction which is love.
A poor, worn-out labourer, in torn dirty clothes, was returning home with his bone-thin cow.
November 1st The sky was burning with fantastic colour, great splashes of incredible fire; the southern sky was aflame with clouds of exploding colour and each cloud was more intensely furious than the other. The sun had set behind the sphinx-shaped hill but there was no colour there, it was dull, without the serenity of a beautiful evening. But the east and the south held all the grandeur of a fading day. To the east it was blue, the blue of a morning-glory, a flower so delicate that to touch it is to break the delicate, transparent petals; it was the intense blue with incredible light of pale green, violet and the sharpness of white; it was sending out, from east to west, rays of this fantastic blue right across the sky. And the south was now the home of vast fires that could never be put out. Across the rich green of rice fields was a stretch of sugar cane in flower; it was feathery, pale violet, the tender light beige of a mourning dove; it stretched over and across the luscious green rice fields with the evening light through it to the hills, which were almost the same colour as the sugar-cane flower. The hills were in league with the flower, the red earth and the darkening sky, and that evening the hills were shouting with joy for it was an evening of their delight. The stars were coming out and presently there was not a cloud and every star shone with astonishing brilliance in a rain-washed sky. And early this morning, with dawn far away, Orion held the sky and the hills were silent. Only across the valley, the hoot of a deep-throated owl was answered by a light-throated one, at a higher pitch; in the clear still air their voices carried far and they were coming nearer until they seemed quiet among a clump of trees; then they rhythmically kept calling to each other, one at a lower note than the other till a man called and a dog barked.
It was meditation in emptiness, a void that had no border. Thought could not follow; it had been left where time begins, nor was there feeling to distort love. This was emptiness without space. The brain was in no way participating in this meditation; it was completely still and in that stillness going within itself and out of itself but in no way sharing with this vast emptiness. The totality of the mind was receiving or perceiving or being aware of what was taking place and yet it was not outside of itself, something extraneous, something foreign. Thought is an impediment to meditation but only through meditation can this impediment be dissolved. For thought dissipates energy and the essence of energy is freedom from thought and feeling.
2nd It had become very cloudy, all the hills were heavy with them and clouds were piling up in every direction. It was spitting with rain and there wasn't a blue patch anywhere; the sun had set in darkness and the trees were aloof and distant. There is an old palm tree that stood out against the darkening sky and whatever light there was held by it; the riverbeds were silent, their red sand moist but there was no song; the birds had become silent taking shelter among the thick leaves. A breeze was blowing from north-east and with it came more dark clouds and a spattering of rain but it hadn't begun in earnest; that would come later in gathering fury. And the road in front was empty; it was red, rough, and sandy and the dark hills looked down on it; it was a pleasant road with hardly any cars and the villagers with their oxdrawn carts going from one village to another; they were dirty, skeleton-thin, in rags, and their stomachs drawn in but they were wiry and enduring; they had lived like that for centuries and no government is going to change all this overnight. But these people had a smile, though their eyes were weary. They could dance after a heavy day's labour and they had fire in them, they were not hopelessly beaten down. The land had not had good rains for many years and this may be one of those fortunate years which may bring more food for them and fodder for their thin cattle. And the road went on and joined at the mouth of the valley the big road with few buses and cars. And on this road, far away were the cities with their filth, industries, rich houses, temples and dull minds. But here on this open road, there was solitude and the many hills, full of age and indifference.
Meditation is the emptying the mind of all thought, for thought and feeling dissipate energy; they are repetitive, producing mechanical activities which are a necessary part of existence. But they are only part, and thought and feeling cannot possibly enter into the immensity of life. Quite a different approach is necessary, not the path of habit, association and the known; there must be freedom from these. Meditation is the emptying of the mind of the known. It cannot be done by thought or by the hidden prompting of thought, nor by desire in the form of prayer, nor through the self-effacing hypnotism of words, images, hopes and vanities. All these have to come to an end, easily, without effort and choice, in the flame of awareness.
And there walking on that road, there was complete emptiness of the brain, and the mind was free of all experience, the knowing of yesterday, though a thousand yesterdays have been. Time, the thing of thought, had stopped; literally there was no movement before and after; there was no going or arriving or standing still. Space as distance was not; there were the hills and bushes but not as high and low. There was no relationship with anything but there was an awareness of the bridge and the passer-by. The totality of the mind, in which is the brain with its thoughts and feelings, was empty; and because it was empty, there was energy, a deepening and widening energy without measure. All comparison, measurement belong to thought and so to time. The otherness was the mind without time; it was the breath of innocence and immensity. Words are not reality; they are only means of communication but they are not the innocence and the immeasurable. The emptiness was alone.
3rd It had been a dull, heavy day; the clouds were pressing in and it had rained violently. The red riverbeds had some water in them but the land needed lots more rain for the big catchments, tanks, and the wells to get filled up; there would be no rains for several months and the hot sun would burn the land. Water was needed urgently for this part of the country and every drop was welcome. One had been indoors all day and it was good to get out. The roads were running with water, there was a heavy shower and under every tree there was a puddle and the trees were dripping with water. It was getting dark; the hills were visible, they were just dark against the sky, the colour of the clouds; the trees were silent and motionless, lost in their brooding; they had withdrawn and refused to communicate. One was aware, suddenly, of that strange otherness; it was there and it had been there, only there had been talks, seeing people and so on and the body had not had enough rest to be aware of the strangeness but on going out it was there and only then was there a realization that it had been there. Still it was unexpected and sudden, with that intensity which is the essence of beauty. One went with it down the road not as something separate, not as an experience, something to be observed and examined, to be remembered. These were the ways of thought but thought had ceased and so there was no experiencing of it. All experiencing is separative and deteriorating, it is part of the machinery of thought and all mechanical processes deteriorate. It was something, each time, totally new and that which is new has no relation whatsoever with the known, with the past. And there was beauty, beyond all thought and feeling.
There was no call of the owl across the silent valley; it was very early; the sun would not be over the hill for several hours yet. It was cloudy and no stars were visible; if the sky were clear, Orion would be this side of the house, facing west, but everywhere there was darkness and silence. Habit and meditation can never abide together; meditation can never become a habit; meditation can never follow the pattern laid down by thought which forms habit. Meditation is the destruction of thought and not thought caught in its own intricacies, visions and its own vain pursuits. Thought shattering itself against its own nothingness is the explosion of meditation. This meditation has its own movement, directionless and so is causeless. And in that room, in that peculiar silence when the clouds are low, almost touching the treetops, meditation was a movement in which the brain emptied itself and remained still. It was a movement of the totality of the mind in emptiness and there was timelessness. Thought is matter held within the bonds of time; thought is never free, never new; every experience only strengthens the bondage and so there is sorrow. Experience can never free thought; it makes it more cunning, and refinement is not the ending of sorrow. Thought, however astute, however experienced, can never end sorrow; it can escape from it but it can never end it. The ending of sorrow is the ending of thought. There is no one who can put an end to it [to thought], not its own gods, its own ideals, beliefs, dogmas. Every thought, however wise or petty, shapes the response to the challenge of limitless life and this response of time breeds sorrow. Thought is mechanical and so it can never be free; only in freedom there is no sorrow. The ending of thought is the ending of sorrow.
4th It had been threatening to rain but it never rained; the blue hills were heavy with clouds; they were always changing, moving from one hill to another but there was a long white-grey cloud, stretching west over many hills to the horizon, which had its birth in one of the eastern hills; it seemed to begin from there, from the side of the hill, and went on to the western horizon in a rolling movement, alive with the light of the setting sun; it was white and grey but deep within it was violet, a fading purple; it seemed to be carrying on its way the hills it covered. In the western gap the sun was setting in a fury of clouds and the hills were getting darker and more grey and the trees were heavy with silence. There is a huge, unmolested banyan tree, many years old, by the side of the road; it is really magnificent, huge, vital, unconcerned and that evening it was the lord of the hills, the earth and the streams; it had majesty and the stars seemed very small. Along that road, a villager and his wife were walking, one behind the other, the husband led and the wife followed; they seemed a little more prosperous than the others that one met on the road. They passed us, she never looking at us and he looked at the far village. We caught up with her; she was a small woman, never taking her eyes off the ground; she wasn't too clean; she had a green soiled sari and her blouse was salmon coloured and sweat-stained. She had a flower in her oily hair and was walking bare-footed. Her face was dark and there was about her a great sadness. There was a certain firmness and gaiety in her walk which in no way touched her sadness; each was leading its own life, independent, vital and unrelated. But there was great sadness and you felt it immediately; it was an irremediable sadness; there was no way out, no way to soften it, no way to bring about a change. It was there and it would be there. She was across the road, a few feet away and nothing could touch her. We walked side by side for a while and presently she turned off and crossed the red riverbed of sand and went on to her village, the husband leading, never looking back and she following. Before she turned off, a curious thing was taking place. The few feet of road between us disappeared and with it also disappeared the two entities; there was only that woman walking in her impenetrable sadness. It was not an identification with her, nor overwhelming sympathy and affection; these were there but they were not because of the phenomenon. Identification with another, however deep, still maintains separation and division; there are still two entities, one identifying with the other, a conscious or an unconscious process, through affection or through hate; in it there is an endeavour of some kind, subtle or open. But here there was none at all. She was the only human being that existed on that road. She was and the other was not. It was not a fancy or an illusion; it was a simple fact and no amount of clever reasoning and subtle explanation could alter that fact. Even when she turned off the road and was going away, the other was not on that straight road that went on. It was some time before the other found himself walking beside a long heap of broken stones, ready for renewing the road.
Along that road, over the gap in the southern hills, came that otherness with such intensity and power that it was with the greatest difficulty that one could stand up and continue the walk. It was like a furious storm but without the wind and the noise and its intensity was overwhelming. Strangely every time it comes, there is always something new; it is never the same and always unexpected. This otherness is not something extraordinary, some mysterious energy, but is mysterious in the sense that it is something beyond time and thought. A mind that is caught in time and thought can never comprehend it. It is not a thing to be understood, any more than love can be analysed and understood, but without this immensity, strength and energy, life, and all existence, at any level, becomes trivial and sorrowful. There is an absoluteness about it, not a finality; it is absolute energy; it is self-existent without cause; it is not the ultimate, final energy for it is all energy. Every form of energy and action must cease for it to be. But in it all action is. Love and do what you will. There must be death and total destruction for it to be; not the revolution of outward things but the total destruction of the known in which all shelter and existence is cultivated. There must be total emptiness and only then that otherness, the timeless, comes. But this emptiness is not to be cultivated, it is not the result whose cause can be bought and sold; nor is it the outcome of time and evolutionary process; time can only give birth to more time. Destruction of time is not a process; all methods and processes prolong time. Ending of time is the ending of total thought and feel1ng. 5th Beauty is never personal. The hills were dark blue and carried the light of the evening. It had been raining and now great spaces of blue appeared; the blue was ablaze with white clouds surrounding it; it was the blue that made the eyes sparkle with forgotten tears; it was the blue of infancy and innocence. And that blue became a pale nile-green of early leaves of spring and beyond it was the fire-red of a cloud that was gathering speed to cross the hills. And over the hills were the rain clouds, dark, heavy and immovable; these clouds were piling up against the hills in the west and the sun was caught between the hills and the clouds. The ground was soaked, red and clear, and every tree and bush had deep moisture; there were already new leaves; the mango had long russet tender leaves, the tamarind had bright yellow small leaves, the rain-tree had a few shoots of fresh light green; after a long wait of many months of baking sun, the rains brought comfort to the earth; the valley was smiling. The poverty-ridden village was filthy, smelly and so many children were playing, shouting and laughing; they didn't seem to care for anything except the games they were playing. Their parents seemed so weary, haggard and forgotten; they would never know one day of rest, cleanliness and comfort; hunger, labour and more hunger; they were sad, though they smiled readily enough, their eyes forlorn, beyond recalling. Everywhere there was beauty, the grass, the hills and the crowded sky; the birds were calling and high in the air an eagle was circling. There were lean goats on the hills, devouring everything that grew; they were insatiably hungry and their little ones pranced from rock to rock. They were so soft to touch, their skin sparkling, clean and healthy. The boy who was looking after them was singing away, sitting on a rock and occasionally calling to them.
The personal cultivation of the pleasure of beauty is self-centred activity; it leads to insensitivity. 6th It was a lovely morning, clear, every star was ablaze and the valley was full of silence. The hills were dark, darker than the sky and cool air had a smell of rain, the scent of leaves and some strong-scented flowering jasmine. Everything was asleep and every leaf was still and the beauty of the morning was magic; it was the beauty of the earth, heavens and of man, of the sleeping birds and the fresh stream in a dry riverbed; it was incredible that it was not personal. There as a certain austerity about it, not the cultivated which is merely the activities of fear and denial but the austerity of completeness, so utterly complete that it knew no corruption. There on the verandah, with Orion in the western sky, the fury of beauty wiped away the defences of time. Meditating there, beyond the limits of time, seeing the sky ablaze with stars and the earth silent, beauty is not the personal pursuit of pleasure, of things put together, of things known, or unknown images and visions of the brain with its thoughts and feelings. Beauty has nothing whatsoever to do with thought or sentiment or with the pleasurable feeling aroused by a concert or a picture or seeing a game of football; the pleasures of concert, poems, are perhaps more refined than football but they are all in the same field as the Mass or some puja in a temple. It is the beauty beyond time and beyond the aches and pleasures of thought. Thought and feeling dissipate energy and so beauty is never seen. Energy, with its intensity, is needed to see beauty - beauty that is beyond the eye of the beholder. When there is a seer, an observer, then there is no beauty.
There on the perfumed verandah, when dawn was still far away and the trees were still silent, what is essence is beauty. But this essence is not experienceable; experiencing must cease, for experience only strengthens the known. The known is never the essence. Meditation is never the further experiencing; it is not only the ending of experience, which is the response to challenge, great or small, but it is the opening of the door to essence, opening the door of a furnace whose fire utterly destroys, without leaving any ashes; there are no remains. We are the remains, the yes-sayers of many thousand yesterdays, a continuous series of endless memories. of choice and despair. The Big Self and the little self are the pattern of existence and existence is thought and thought is existence, with never ending sorrow. In the flame of meditation thought ends and with it feeling, for neither is love. Without love, there is no essence; without it there are only ashes on which is based our existence. Out of the emptiness love is.
7th The owls started, very early this morning, calling to each other. At first they were in different parts of the valley; one was in the west and the other north; their hoots were very clear in the still air and carried very far. At first they were quite a distance from each other and gradually they came nearer and as they came, their hoots became hoarse, very deep, not so long drawn out, shorter and more insistent. As they came nearer they kept calling to each other more frequently; they must have been large birds, one couldn't see them, it was too dark even when they were in the same tree quite close and the tone and quality of their hoots changed, They were talking to each other at so profound a depth that they could hardly be heard. They were there for considerable time, until dawn came. Then slowly a series of noises began, a dog barked, somebody called, a firecracker went off - for the last two days there was some kind of festival - a door opened and as it became lighter all the noises of the day began.
To deny is essential. To deny today without knowing what tomorrow will bring is to keep awake. To deny the social, economic and religious pattern is to be alone, which is to be sensitive. Not to be able to deny totally is to be mediocre. Not to be able to deny ambition and all its ways is to accept the norm of existence which breeds conflict, confusion and sorrow. To deny the politician and so the politician in us, the response to the immediate, to live with short vision, is to be free from fear. Total denial is the negation of the positive, the imitative urge, conformity. But this denial itself is positive, for it is not a reaction. To deny the accepted standard of beauty, past or present, is to discover beauty which is beyond thought and feeling; but, to discover it, energy is necessary. This energy comes when there is no conflict, contradiction, and action is no longer partial.
8th Humility is the essence of all virtue. Humility is not to be cultivated, nor is virtue. The respectable morality of any society is mere adjustment to the pattern set by social, economic, religious environment, but such morality of changing adjustment is not virtue. Conformity and the imitative self-concern of security, called morality, is the denial of virtue. Order is never permanent; it has to be maintained every day, as a room has to be cleaned every day. Order has to be maintained from moment to moment, every day. This order is not personal, individual adjustment to the pattern of conditioned responses of like and dislike, pleasure and pain,. This order is not a means of escape from sorrow; the understanding of sorrow and the ending of sorrow is virtue, which brings about order. Order is not an end in itself; order, as an end in itself leads to the dead end of respectability, which is deterioration and decay. Learning is the very essence of humility, learning from everything and from everybody. There is no hierarchy in learning. Authority denies learning and a follower will never learn.
There was a single cloud, aflame with the light of the setting sun, behind the eastern hills; no fantasy could build such a cloud. It was the form of all forms; no architect could have designed such structure. It was the result of many winds, of many suns and nights, of pressure and strains. Other clouds were dark without light; they had no depth or height but this one shattered space. The hill, beyond which the cloud was, appeared emptied of life and strength; it had lost its usual dignity and its purity of line. The cloud had absorbed all the quality of hills, their might and silence. Below the towering cloud lay the valley, green and rain-washed; there is something very beautiful in this ancient valley when it has rained; it becomes spectacularly bright and green, green of every shade and the earth becomes more red. The air is clear and the big rocks on the hills are polished red, blue, grey and pale violet.
There were several people in the room, some sitting on the floor and some on chairs; there was the quietness of appreciation and enjoyment. A man was playing on an eight-stringed instrument. He was playing with his eyes closed, delighted as the little audience. It was pure sound and on that sound one rode, far and very deep; each sound carried one deeper. The quality of sound that instrument produced made the journey infinite; from the moment he touched it till the moment he stopped, it was the sound that mattered not the instrument, not the man, not the audience. It had the effect of shutting out all other sound, even the fireworks that the boys were setting off; you heard them crash and crack but it was part of the sound and the sound was everything - the cicadas that were singing, the boys laughing, the call of a small girl and the sound of silence. He must have played for over half an hour and during that entire period the journey, far and deep, continued; it was not a journey that is taken in imagination, on the wings of thought or in the frenzy of emotion. Such journeys are short, with some meaning or pleasure; this had no meaning and no pleasure. There was only sound and nothing else, no thought, no feeling. That sound carried one through and beyond the confines of time, and quietly it went on into great immense emptiness from which there was no return. What is returning always is memory, a thing that has been, but here there was no memory, no experience. Fact has no shadow, memory.
9th There wasn't a cloud in the sky as the sun went down behind the hills; the air was still and not a leaf moved. Everything seemed held tight, in the light of a cloudless sky. The reflection of the evening light on a little stretch of water by the roadside was full of ecstatic energy and a little wildflower, by the wayside, was all life. There is a hill that looks like one of those ancient and ageless temples; it was purple, darker than violet, intense and vastly unconcerned; it was alive with an inward light, without shadow, and every rock and bush was shouting with joy. A bullock cart with two oxen came along the road, carrying some hay; a boy was sitting on the hay and a man was driving the cart which made a lot of noise. They stood out clearly against the sky, especially the outlines of the boy's face; his nose and forehead were clean cut, gentle; it was the face that had no education and probably would never have; it was an unspoiled face, not yet used to hard work nor to any responsibility; it was a smiling face. The clear sky was reflected on it. Walking along that road, meditation seemed a most natural thing; there was a fervour and a clarity and the occasion suited the state. Thought is a waste of energy as also is feeling. Thought and feeling invite distraction and concentration becomes defensive self-absorption, like a child absorbed in his toy. The toy is fascinating and he is lost in it; remove it and he becomes restless. The same with the grown-ups; their toys are the many escapes. There on the road, thought, with its feeling had no power of absorption; it had no self-generating energy and so it came to an end. The brain became quiet, as the waters become quiet when there is no breeze. It was the stillness before creation takes place. And there on that hill, just close by, an owl started gently hooting but suddenly stopped and high up in the sky one of those brown eagles was crossing the valley. It is the quality of stillness that has significance; an induced stillness is stagnation; a stillness that is bought is a merchandise which has hardly any value; a stillness that is the outcome of control, discipline, suppression is clamorous with despair. There was not a sound in the valley nor in the mind, but the mind went beyond the valley and time. And there was no returning for it had not gone. Silence is the depth of emptiness.
At the bend of the road, the road gently goes down across a couple of bridges over dry red riverbeds, to the other side of the valley. The bullock cart had gone down that road; some villagers were coming up it, shy and noiseless; there were children playing in the riverbed and a bird kept on calling. Just as the road turned east, that otherness came. It came pouring down in great waves of benediction, splendid and immense. It seemed as though the heavens opened and out of this immensity came the unnameable; it had been there all day, one realized suddenly and only now, walking alone, with the others a little way off, did one realize the fact, and what made it extraordinary was this thing that was happening; it was the culmination of what had been going on and not an isolated incident. There was light, not of the setting sun nor powerful artificial light; this makes shadows but there was light without shadow and it was light.
10th A deep-throated owl was hooting in the hills; its deep voice penetrated the room and quickened hearing. Except for these hoots everything was still; there was not even the croak of a frog or the rustle of some passing animal. The silence intensified between the hoots which came from the southern hills; they filled the valley and the hills and the air throbbed with the call. It wasn't answered for a very long time and when it came, it was way down the valley to the west; between them, they held the silence and the beauty of the night. Dawn would come presently but now it was dark; you could see the outlines of the hill and that huge banyan tree. The Pleiades and Orion were setting in a clear, cloudless sky; the air was fresh by a short shower of rain; it had a perfume that comes of old trees, rain, flowers and very ancient hills. It was really a marvellous morning. What was outside was taking place inside and meditation is really a movement of both, undivided. The many systems of meditation merely trap the mind in a pattern offering marvellous escapes and sensations; it is only the immature that play with them, getting a great deal of satisfaction from them. Without self-knowing all meditation leads to delusion and to varying forms of self-deception, factual and fancied. It was a movement of intense energy, that energy which conflict will never know. Conflict perverts and dissipates energy, as ideals and conformity do. Thought was gone and with it feeling but the brain was alive and fully sensitive. Every movement, action with a motive is inaction; it is this inaction that corrupts energy. Love with motive ceases to be love; there is love without motive. The body was completely motionless and the brain utterly still and both were actually aware of everything but there was neither thought nor motion. It was not a form of hypnosis, an induced state because there was nothing to be gained by it, no visions, sensations, all that silly business. It was a fact and a fact has no pleasure or pain. And the movement was lost to all recognition, to the known.
Dawn was coming and with it came the otherness which is essentially part of meditation. A dog barked and the day had begun.
11th There are only facts, not greater or lesser facts. The fact, the what is, cannot be understood when approached with opinions or judgments; opinions, judgments, then become the fact and not the fact that you wish to understand. In pursuing the fact, in watching the fact, the what is, the fact teaches and its teaching is never mechanical, and to follow its teachings, the listening, the observation must be acute; this attention is denied if there is motive for listening. Motive dissipates energy, distorts it; action with a motive is inaction, leading to confusion and sorrow. Sorrow has been put together by thought and thought feeding upon itself forms the I and the me. As a machine has life, so does the I and the me, a life which is fed by thought and feeling. Fact destroys this machinery.
Belief is so unnecessary, as are ideals. Both dissipate energy which is needed to follow the unfolding of the fact, the what is. Beliefs like ideals are escapes from the fact and in escape there is no end to sorrow. The ending of sorrow is the understanding of the fact from moment to moment. There is no system or method which will give understanding but only a choiceless awareness of a fact. Meditation according to a system is the avoidance of the fact of what you are; it is far more important to understand yourself, the constant changing of the facts about yourself, than to meditate in order to find god, have visions, sensations and other forms of entertainment.
A crow was cawing its head off; it was sitting on the branch with thick foliage. It wasn't visible; other crows came and went but it went on hardly stopping its sharp, penetrating croak; it was angry with something or complaining about something. The leaves shook around it and even the few drops of rain didn't stop it. It was so completely absorbed in whatever it was that was disturbing it. It came out, shook itself and flew away, only to resume its biting complaint; presently, it got tired and rested. And from the same crow, in the same place came a different caw, subdued, somewhat friendly and inviting. There were other birds on the tree, the Indian cuckoo, a bright yellow bird with black wings, a silvery grey fat bird, one of many who was scratching at the foot of the tree. One of those small striped squirrels came along and went up the tree. They were all there in that tree but the crow's call was the loudest and most persistent. The sun came out of the clouds and the tree cast a heavy shadow and across the small, narrow dip in the land came the sounds of a flute, strangely moving.
12th It had been cloudy all day, heavy dark clouds but they brought no rain and if it didn't rain heavily and for many hours, the people would suffer, the land would be empty and there would be no voices in the riverbed; the sun would bake the land, the green of these few weeks would disappear, the earth would be bare. It would be a disaster and all the villages around here would suffer; they were used to suffering, to deprivation, to go with little food. Rain was a blessing and if it didn't rain now there would be no rain for the next six months and the soil was poor, sandy, rocky. The rice fields would be watered from the wells and there would be the danger that they too might go dry. Existence was hard, brutal, with little pleasure. The hills were indifferent; they had seen sorrow from generation to generation; they had seen all the varieties of misery, the coming and the going for they were some of the most ancient hills in the world, and they knew and they couldn't do much. People cut down their forests, their trees for firewood and the goats destroyed their bushes and the people had to live. And they were indifferent; sorrow would never touch them; they were aloof, and though they were so close, they were far away. They were blue that morning and some were violet and grey in their greenness. They could offer no help though they were strong and beautiful with the sense of peace that comes, so naturally and easily, without deep inward intensity, complete and without roots, But there would be neither peace nor plenty if the rains didn't come. It is a terrible thing to depend for one's happiness on rain, and the rivers and irrigation canals were far away and government was busy with its politics and schemes. Water that is so alive with light and that dances tirelessly was needed, not words and hope.
It was drizzling and low on the hill was a rainbow, so delicate and fanciful; it circled just over the trees and across the northern hills. It didn't stay long for the drizzle was a passing thing but it had left so many drops on the mimosa-like leaves of the spreading tree close by. On these leaves, three crows were taking a bath, fluttering their black-grey wings to get the drops on the underpart of their wings and their bodies; they called to each other and there was pleasure in their caw; when there were no more drops, they moved to another part of the tree. Their bright eyes looked at you and their really black beaks were sharp; there is a little water running in one of the river beds close by and there is a leaky tap which forms a decent pool for birds; they were there often but these three crows must have taken a fancy to having their morning bath among the cool, refreshing leaves. It is a wide-spreading tree, beautiful in shape and many birds come to take shelter at noonday. There is always some bird in it, calling or chattering away or scolding. The trees are beautiful in life and in death; they live and have never thought of death; they are always renewing themselves.
How easy it is to degenerate, in every way, to let the body waste, become sluggish, fat; to allow feelings to wither away; the mind allowing itself to become shallow, petty and dull. A clever mind is a shallow mind and it cannot renew itself and so withers away in its own bitterness; it decays by the exercise of its own brittle sharpness, by its own thought. Every thought shapes the mind in the mould of the known; every feeling, every emotion, however refined becomes wasteful and empty and the body fed on thought and feeling loses its sensibility. It is not physical energy, though it is necessary, that breaks through the wearying dullness; it is not enthusiasm or sentiment which bring about sensitivity of one's whole being; enthusiasm and sentiment corrupt. It is thought which is the disintegrating factor; for thought has its roots in the known. A life based on thought and its activities, becomes mechanical; however smoothly it may run, it is still mechanical action. Action with motive dissipates energy and so disintegration sets in. All motives, conscious or unconscious, generate from the known, life of the known, though projected into the future as the known, is decay; in that life there is no renewal. Thought can never bring about innocency and humility and yet it is innocency and humility that keep the mind young, sensitive, incorruptible. Freedom from the known is the ending of thought; to die to thought, from moment to moment, is to be free from the known. it is this death that puts an end to decay.
13th There is a huge boulder which projects itself from the southern hills; it changes its colour from hour to hour, it is red, highly polished marble of deep rose, a dull brick red, a rain-washed, sunburnt terra cotta, a grey of mossy green, a flower of many hues and sometimes it seems just a block of rock without any life. It is all these things, and this morning, just as dawn was making the clouds grey, this rock was a fire, a flame among the green bushes; it is moody as a spoiled person but its moods are never dark, threatening; it has always colour, flamboyant or quiet, shouting or smiling, welcoming or withdrawn. It might be one of the gods that is worshipped but it is still a rock of colour and dignity. All these hills seem to have something special to each one of them, none of them is too high, they are hard in a hard climate, they seem to be sculptured and exploding. They seem to go with the valley, not too large, far away from towns and traffic, green when it rains and arid; the beauty of the valley is the trees in the green rice fields. Some of the trees are massive, big of trunk and branch and they are splendid in their shape; others are waiting, expectantly, for the rain, stunted but slowly growing; others are full of leaves and shade. There are not too many of them but these that survive are really quite beautiful. The earth is red and the trees are green and the bushes very close to the red earth. They all survive in the rainless, harsh sunny days of many months and when it does rain, their rejoicings shatter the quietness of the valley; every tree and every bush is shouting with life and the green leaf is quite incredible; the hills too join and the whole earth becomes the glory that is.
There was not a sound in the valley; it was dark and there wasn't a leaf moving; dawn would come in an hour or so. meditation is not self-hypnosis, by words or thought, by repetition or image; all imagination of every kind must be put aside for they lead to delusion. The understanding of facts and not theories, not the pursuits of conclusions and adjustments to them and the ambitions of visions. All these must be set aside and meditation is the understanding of these facts and so going beyond them. Self-knowing is the beginning of meditation; otherwise so-called meditation leads to every form of immaturity and silliness. It was early and the valley was asleep. On waking, meditation was the continuation of what had been going on; the body was without a movement; it was not made to be quiet but it was quiet; there was no thought but the brain was watchful, without any sensation; neither feeling nor thought existed. And a timeless movement began. Word is time, indicating space; word is of the past or the future but the active present has no word. The dead can be put into words but the living cannot. Every word used to communicate about the living is the denial of the living. It was a movement that passed through and between the walls of the brain but the brain had no contact with it; it was incapable of pursuit or of recognition. This movement was something that was not born out of the known; the brain could follow the known as it could recognize it but here no recognition, of any kind, was possible. A movement has direction but this had no direction; it was not static. Because it was without direction, it was the essence of action. All direction is of influence or of reaction. But action which is not the outcome of reaction, push, or pull, is total energy. This energy, love, has its own movement. But the word love, the known, is not love. There is only the fact, the freedom from the known. Meditation was the explosion of the fact.
Our problems multiply and continue; the continuation of a problem perverts and corrupts the mind. A problem is a conflict, an issue which has not been understood; such problems become scars and innocency is destroyed. Every conflict has to be understood and so ended. One of the factors of deterioration is the continued life of a problem; every problem breeds another problem, and a mind burnt with problems, personal or collective, social or economic, is in a state of deterioration.
14th Sensitivity and sensation are two different things. Sensations, emotions, feelings always leave a residue, whose accumulation dulls and distorts. Sensations are always contradictory and so conflicting; conflict always dulls the mind, perverts perception. The appreciation of beauty in terms of sensation, of like and dislike, is not to perceive beauty; sensation can only divide as beauty and ugliness but division is not beauty. Because sensations, feeings, breed conflict, to avoid conflict, discipline, control, suppression, have been advocated but this only builds resistance and so increases conflict and brings about greater dullness and insensitivity. The saintly control and suppression is the saintly insensitivity and brutal dullness which is so highly regarded. To make the mind more stupid and dull, ideals and conclusions are invented and spread around. All forms of sensations, however refined or gross, cultivate resistance and a withering away. Sensitivity is the dying to every residue of sensation; to be sensitive, utterly and intensely, to a flower, to a person, to a smile, is to have no scar of memory, for every scar destroys sensitivity. To be aware of every sensation, feeling, thought as it arises, from moment to moment, choicelessly, is to be free from scars, never allowing a scar to be formed. Sensations, feelings, thoughts are always partial, fragmentary and destructive. Sensitivity is a total of body, mind and heart.
Knowledge is mechanical and functional; knowledge, capacity, used to acquire status, breeds conflict, antagonism, envy. The cook and the ruler are functions and when status is stolen by either, then begin the quarrels, snobbery and the worship of position, function and power. Power is always evil and it is this evil that corrupts society. The psychological importance of function breeds the hierarchy of status. To deny hierarchy is to deny status; there is hierarchy of function but not of status. Words are of little importance but fact is of immense significance. Fact never brings sorrow but words covering the fact and escapes from it, do breed untold conflict and misery.
A whole group of cattle were feeding on the green land; they were all brown of different shades and when they moved together it was as though the earth moved. They are quite big, indolent and pestered by flies; these are specially cared for, well fed, unlike the village cattle; those are bone-thin small, yielding very little, rather smelly and seem to be everlastingly hungry. There is always some boy or a little girl with them, shouting at them, talking to them, calling them. Everywhere life is hard, there is disease and death. There is an old woman who goes by every day, carrying a little pot of milk or food of some kind; she seems to be shy, without teeth; her clothes are dirty and there is misery on her face; occasionally she smiles but it is rather forced. She is from the village nearby and always barefooted; they are surprisingly small feet and hard but there is fire in her; she is a wiry old lady. Her gentle walk is not at all gentle. Everywhere there is misery and a forced smile. The gods have gone except in the temples and the powerful of the land never have eyes for that woman. But it rained, a long and heavy shower and the clouds hold the hills. The trees follow the clouds and the hills were pursuing them and man is left behind.
15th It was dawn; the hills were in clouds and every bird was singing, calling, screeching, a cow was bellowing and a dog howled. It was a pleasant morning, the light was soft and the sun was behind the hills and clouds. And a flute was being played under the old, big banyan tree; it was accompanied by a small drum. The flute dominated the drum and filled the air; by its very soft, gentle notes, it seemed to penetrate into your very being; you listened to it though other sounds were coming to you; the varying throbs of the little drum came to you on the waves of the flute and the harsh call of the crow came with the drum. Every sound penetrates, some you resist and others you welcome, the unpleasant and the pleasant and so you lose. The voice of the crow came with the drum and the drum rode on the delicate note of the flute and so the whole sound was able to go deeply beyond all resistance and pleasure. And in that there was great beauty, not the beauty which thought and feeling know. And on that sound rode the exploding meditation; and in that meditation, the flute, the throbbing drum, the harsh caw of the crow and all the things of the earth joined in and thereby gave depth and vastness to the explosion. Explosion is destructive and destruction is the earth and life, as love is. That note of the flute is explosive, if you let it be, but you won't for you want a safe, secure life and so life becomes a dull affair; having made it dull, then you try to give significance, purpose to the ugliness, with its trivial beauty. And so music is something to be enjoyed, arousing a lot of feeling, as football or some religious ritual does. Feeling, emotion, is wasteful and so easily turned to hate. But love is not sensation, a thing captured by feeling. Listening completely, without resistance, without any barrier is the miracle of explosion, shattering the known, and to listen to that explosion, with- out motive, without direction is to enter where thought, time, cannot pursue.
The valley is probably about a mile wide at its narrowest point, where the hills come together and they run east and west, though one or two hills prevent the others from running freely; they are to the west; where the sun comes from is open, hill after hill. These hills fade into the horizon with precision and height; they seem to have that strange quality of blue-violet that comes with vast age and hot sun. In the evening these hills catch the light of the setting sun and then they become utterly unreal, marvellous in their colour; then the eastern sky has all the colour of the setting sun, you might think that the sun went down there. It was an evening of light pink and dark clouds. The moment one stepped out of the house, talking with another of quite different things, that otherness, that unknowable, was there. It was so unexpected, for one was in the midst of a serious conversation and it was there with such urgency. All talk came to an end, very easily and naturally. The other did not notice the change in the quality of the atmosphere and went on saying something which needed no reply. We walked that whole mile almost without a word and we walked with it, under it, in it. It is wholly the unknown, though it comes and goes; all recognition has stopped for recognition is still the way of the known. Each time there is "greater" beauty and intensity and impenetrable strength. This is the nature of love too.
16th It was a very quiet evening, the clouds had gone and were gathering around the setting sun. The trees made restless by the breeze were settling down for the night; they too had become quiet; the birds were coming in, taking shelter for the night among the trees that had thick foliage. There were two small owls, sitting high up on the wires, with their unblinking eyes, staring. And as usual, the hills stood alone and aloof far away from every kind of disturbance; during the day they had to put up with the noises of the valley but now they withdrew from all communication, and darkness was closing in upon them, though there was the feeble light of the moon. The moon had a halo of vaporous clouds round it; everything was preparing to go to sleep save the hills. They never slept; they were always watching, waiting, looking and communing amongst themselves, endlessly. Those two little owls on the wire made rattling noises, stones in a metal box; their rattling was far louder than their little bodies, like large fists; you would hear them in the night, going from tree to tree, their flight as silent as the big ones. They flew off the wire flying low, just above the bushes, rising again to the lower branches of the tree, and from a safe distance they would watch and soon lose interest. On the crooked pole further down was a large owl; it was brown with enormous eyes and with a sharp beak that seemed to come out between those staring eyes. It flew off with a few beats of its wings, with such a quietness and deliberation that it made you wonder at the structure and the strength of those graceful wings; it flew off into the hills and lost itself in darkness. This must be the owl, with its mate that has the deep hoot, calling to the other in the night; last night they must have gone into the other valleys beyond the hills; they would come back, for their home was in one of those northern hills where you could hear their early evening calls if you happened to pass by quietly. Beyond these hills were more fertile lands, with green, luscious rice fields.
Questioning has become merely a revolt, a reaction to what is and all reactions have little meaning. The communists revolt against the capitalists, the son against the father; the refusal to accept the social norm, to break through the economic and class bondage. Perhaps, these revolts are necessary but yet they are not very deep; instead of the old, a new pattern is repeated and in the very breaking of the old a new one is, closing in the mind and so destroying it, The endless revolt within the prison is the questioning reaction of the immediate, and remodelling and redecorating the prison walls seems to give us such intense satisfaction that we never break through the walls. The questioning discontent is within the walls, which doesn't get us very far; it would take you to the moon and to the neutron bombs but all this is still within the call of sorrow. But the questioning of the structure of sorrow and going beyond it is not the escape of reaction. This questioning is far more urgent than going to the moon or to the temple; it is this questioning that tears down the structure and not the building of a new and more expensive prison, with its gods and saviours, with its economists and leaders. This questioning destroys the machinery of thought and not the substitution of one by another thought, conclusion, theory. This questioning shatters authority, the authority of experience, word and the most respected evil power. This questioning, which is not born of reaction, of choice and motive, explodes the moral, respectable self-centred activity; it is this activity that is always being reformed and never smashed. This endless reformation is the endless sorrow. What has cause and motive inevitably breeds agony and despair.
We are afraid of this total destruction of the known, the ground of the self, the me and the mine; the known is better than the unknown, the known with its confusion, conflict and misery; freedom from this known may destroy what we call love, relationship, joy and so on. Freedom from the known, the explosive questioning, not of reaction, ends sorrow, and so love then is something that thought and feeling cannot measure.
Our life is so shallow and empty, petty thoughts and petty activities, woven in conflict and misery and always journeying from the known to the known, psychologically demanding security. There is no security in the known however much one may want it. Security is time and there is no psychological time; it is a myth and an illusion, breeding fear. There is nothing permanent now or in the hereafter, in the future. By right questioning and listening, the pattern moulded by thought and feeling, the pattern of the known, is shattered. Self-knowing, knowing the ways of thought and feeling, listening to every movement of thought and feeling, ends the known. The known breeds sorrow, and love is the freedom from the known.
17th The earth was the colour of the sky; the hills, the green, ripening rice fields, the trees and the dry, sandy riverbed were the colour of the sky; every rock on the hills, the big boulders, were the clouds and they were the rocks. Heaven was the earth and the earth heaven; the setting sun had transformed everything. The sky was blazing fire, bursting in every streak of cloud, in every stone, in every blade of grass, in every grain of sand. The sky was ablaze with green, purple, violet, indigo, with the fury of flame. Over that hill it was a vast sweep of purple and gold; over the southern hills a burning delicate green and fading blues; to the east there was a counter sunset as splendid in cardinal red and burnt ochre, magenta and fading violet. The counter sunset was exploding in splendour as in the west; a few clouds had gathered themselves around the setting sun and they were pure, smokeless fire which would never die. The vastness of this fire and its intensity penetrated everything and entered the earth. The earth was the heavens and the heavens the earth. And everything was alive and bursting with colour and colour was god, not the god of man. The hills became transparent, every rock and boulder was without weight, floating in colour and the distant hills were blue, the blue of all the seas and the sky of every clime. The ripening rice fields were intense pink and green, a stretch of immediate attention. And the road that crossed the valley was purple and white, so alive that it was one of the rays that raced across the sky. You were of that light, burning, furious, exploding, without shadow, without root and word. And as the sun went further down, every colour became more violent, more intense and you were completely lost, past all recalling. It was an evening that had no memory.
Every thought and feeling must flower for them to live and die; flowering of everything in you, the ambition, the greed, the hate, the joy, the passion; in the flowering there is their death and freedom. It is only in freedom that anything can flourish, not in suppression, in control and discipline; these only pervert, corrupt. Flowering and freedom is goodness and all virtue. To allow envy to flower is not easy; it is condemned or cherished but never given freedom. It is only in freedom the fact of envy reveals its colour, its shape, its depth, its peculiarities; if suppressed it will not reveal itself fully and freely. When it has shown itself completely, there is an ending of it only to reveal another fact, emptiness, loneliness, fear, and as each fact is allowed to flower, in freedom, in its entirety, the conflict between the observer and the observed ceases; there is no longer the censor but only observation, only seeing. Freedom can only be in completion not in repetition, suppression, obedience to a pattern of thought. There is completion only in flowering and dying; there is no flowering if there is no ending. What has continuity is thought in time. The flowering of thought is the ending of thought; for only in death is there the new. The new cannot be if there is no freedom from the known. Thought, the old, cannot bring into being the new; it must die for the new to be. What flowers must come to an end.
20th It was very dark; the stars were brilliant in a cloudless sky and the mountain air was cool and fresh. The headlights caught the tall cacti and they were polished silver; the morning dew was upon them and they shone; the little plants were bright with the dew and the headlights made the green sparkle and flash with a green that was not of the day. Every tree was silent, mysterious and dreaming and unapproachable. Orion and the Pleiades were setting among the dark hills; even the owls were far away and silent; except for the noise of the car, the country was asleep; only the nightjars, with red sparkling eyes, caught by the headlights, sitting on the road, stared at us and flutteringly flew away. So early in the morning, the villages were asleep and the few people on the road had wrapped themselves up just showing their face; and were walking wearily from one village to another; they looked as though they had been walking all night; a few were huddled around a blaze, throwing long shadows across the road. A dog was scratching itself in the middle of the road; it wouldn't move and the car had to go around it. Then suddenly, the morning star showed itself; it was easily as large as a saucer, astonishingly bright and seemed to hold the east in sway. As it climbed, Mercury appeared, just below her, pale and overpowering. There was a slight glow and far away was the beginning of dawn. The road curved in and out, hardly ever straight and trees on either side of the road held it from wandering off into the fields. There were large stretches of water, to be used for irrigation purposes in the summer when water would be scarce. The birds were still asleep, except for one or two and as dawn came closer, they began to wake up, crows, vultures, pigeons and the innumerable small birds. We were climbing and went over a long wooded range; no wild animals crossed the road. And there were monkeys on the road now, a huge fellow, sitting under the large trunk of the tamarind; it never moved as we passed by though the others scampered off in every direction. There was a little one, it must have been a few days old, clinging to the belly of her mother who looked rather displeased with things. Dawn was yielding to day and the lorries that crashed by had turned off their lights. And now the villages were awake, people sweeping their front steps and throwing dirt in the middle of the road; many dogs still fast asleep right in the middle of the road; they seemed to prefer the very centre of the road; lorries went around them, cars and people. Women were carrying water from the well, with little children following them. The sun was getting hot and glary and the hills were harsh and there were fewer trees and we were leaving the mountains and going towards the sea in a flat, open country; the air was moist and hot and we were coming nearer the big, crowded, dirty city*** and the hills were far behind.
The car was going fairly fast and it was a good place to meditate. To be free of the word and not to give too much importance to it; to see that the word is not the thing and the thing is never the word; not to get caught in the overtones of the word and yet use words with care and understanding; to be sensitive to words and not to be weighed down by them; to break through the verbal barrier and to consider the fact; to avoid the poison of words and feel the beauty of them; to put away all identification with words and to examine them, for words are a trap and a snare. They are the symbols and not the real. The screen of words acts as a shelter for the lazy, the thoughtless and the deceiving mind. Slavery to words is the beginning of inaction which may appear to be action and a mind caught in symbols cannot go far. Every word, thought, shapes the mind and without understanding every thought, mind becomes a slave to words and sorrow begins. Conclusions and explanations do not end sorrow.
Meditation is not a means to an end; there is no end, no arrival; it is a movement in time and out of time. Every system, method, binds thought to time but choiceless awareness of every thought and feeling, understanding their motives, their mechanism, allowing them to blossom is the beginning of meditation. When thought and feeling flourish and die, meditation is the movement beyond time. In this movement there is ecstasy; in complete emptiness there is love, and with love there is destruction and creation.

* Rishi Valley, some 170 miles north of Madras and 2,500 feet above sea level. There is a Krishnamurti school there where he stayed.
** Wimbledon Common. He was remembering London where he had stayed in May in a house at Wimbledon.
*** Madras. He went to stay in a house in seven acres of ground on the north bank of the Adyar River. This river flows into the Bay of Bengal, south of Madras.


KRISHNAMURTI'S NOTEBOOK PART 7 MADRAS 20TH NOVEMBER TO 17TH DECEMBER 1961

All existence is choice; only in aloneness there is no choice. Choice, in every form, is conflict. Contradiction is inevitable in choice; this contradiction, inner and outer breeds confusion and misery. To escape from this misery, gods, beliefs, nationalism, commitment to various patterns of activities become compulsive necessities. Having escaped, they become all important and escape is the way of illusion; then fear and anxiety set in. Despair and sorrow is the way of choice and there is no end to pain. Choice, selection, must always exist as long as there is the chooser, the accumulated memory of pain and pleasure, and every experience of choice only strengthens memory whose response becomes thought and feeling. Memory has only a partial significance, to respond mechanically; this response is choice. There is no freedom in choice. You choose according to the background you have been brought up in, according to your social, economic, religious conditioning. Choice invariably strengthens this conditioning; there is no escape from this conditioning, it only breeds more suffering.
There were a few clouds gathering around the sun; they were far down on the horizon and were afire. The palm trees were dark against the flaming sky; they stood in golden-green rice fields stretching far into the horizon. There was one all by itself, in a yellowing green of rice; it was not alone, though it looked rather forlorn and far away. A gentle breeze from the sea was blowing and a few clouds were chasing each other, faster than the breeze. The flames were dying and the moon strengthened the shadows. Everywhere there were shadows, quietly whispering to each other. The moon was just overhead and across the road the shadows deep and deceptive. A water snake might be crossing the road; quietly slithering across, pursuing a frog; there was water in the rice fields and frogs were croaking, almost rhythmically; in the long stretch of water beside the road, with their heads up, out of the water, they were chasing each other; they would go under and come up to disappear again. The water was bright silver, sparkling and warm to the touch and full of mysterious noises. Bullock carts went by, carrying firewood to the town; a cycle bell rang, a lorry with bright glaring lights screeched for room and the shadows remained motionless. It was a beautiful evening and there on that road so close to town, there was deep silence and not a sound disturbed it, not even the moon and the lorry. It was a silence that no thought, no word could touch, a silence that went with the frogs and the cycles, a silence that followed you; you walked in it, you breathed it, you saw it. It was not shy, it was there insisting and welcoming. It went beyond you into vast immensities and you could follow it if your thought and feeling were utterly quiet, forgetting themselves and losing themselves with the frogs in the water; they had no importance and could so easily lose themselves, to be picked up when they were wanted. It was an enchanting evening, full of clarity and fast-fading smile.
Choice is always breeding misery. Watch it and you will see it, lurking, demanding, insisting and begging, and before you know where you are you are caught in its net of inescapable duties, responsibilities and despairs. Watch it and you will be aware of the fact. Be aware of the fact; you cannot change the fact; you may cover it up, run away from it, but you cannot change it. It is there. If you will let it alone, not interfering with it with your opinions and hopes, fears and despairs, with your calculated and cunning judgements, it will flower and show all its intricacies, its subtle ways and there are many, its seeming importance and ethics, its hidden motives and fancies. If you will leave the fact alone, it will show you all these and more. But you must be choicelessly aware of it, walking softly. Then you will see that choice, having flowered, dies and there is freedom, not that you are free but there is freedom. You are the maker of choice; you have ceased to make choice. There is nothing to choose. Out of this choiceless state there flowers aloneness. Its death is never ending. It is always flowering and it is always new. Dying to the known is to be alone. All choice is in the field of the known; action in this field always breeds sorrow. There is the ending of sorrow in aloneness.
22nd* In the opening of masses of leaves was a pink flower of three petals; it was embedded in green and it too must have been surprised by its own beauty. It grew on a tall bush, struggling to survive among all that greenery; there was a huge tree towering over it and there were several other bushes, all fighting for life. There were many other flowers on this bush but this one among the leaves had no companion, it was all by itself and so more startling. There was a slight breeze among the leaves but it never got to this flower; it was motionless and alone and because it was alone, it had a strange beauty, like a single star when the sky is bare. And beyond the green leaves was a black trunk of the palm; it wasn't really black but it looked like the trunk of an elephant. And as you watched it, the black turned to a flowering pink; the evening sun was upon it and all the treetops were afire, motionless. The breeze had died down and patches of the setting sun were upon the leaves. A small bird was sitting on a branch, preening itself. It stopped to look around and presently flew off into the sun. We were sitting facing the musicians who were facing the setting sun; there were very few of us and the little drum was being played with remarkable skill and pleasure; it was really quite extraordinary what those fingers did. The player never looked at his hands; they seemed to have a life of their own, moving with great rapidity and firmness, striking the taut skin with precision; there was never hesitation. What the right hand did the left hand never knew for it was beating out a different rhythm but always in harmony. The player was quite young, grave with sparkling eyes; he had talent and was delighted to be playing to that small, appreciative audience. Then a stringed instrument joined in and the small drum followed. It was no longer alone.
The sun had set and the few wandering clouds were turning pale rose; at this latitude there is no twilight and the moon, nearly full, was clear in a cloudless sky. Walking on that road, with the moonlight on the water and the croaking of many frogs, became a blessing. It is strange how far away the world is and into what great depth one has travelled. The telegraph poles, the buses, the bullock carts and the worn-out villagers were there beside you but you were far away, so deep that no thought could follow; every feeling stayed far away. You were walking, aware of everything that was happening around you, the darkening of the moon by masses of clouds, the warning of the cycle bell, but you were far away, not you but great, vast depth. This depth went on more profoundly within itself, past time and the limits of space. Memory couldn't follow it; memory is tethered, but this wasn't. It was total complete freedom, without root and direction. And deep, far from thought there was bursting energy which was ecstasy, a word that has pleasurable gratifying significance to thought but thought could never capture it or travel the spaceless distance to pursue it. Thought is a barren thing and could never follow or communicate with that which is timeless. The thundering bus, with its blinding lights, nearly pushed one off the road, into the dancing waters.
The essence of control is suppression. The pure seeing puts an end to every form of suppression; seeing is infinitely more subtle than mere control. Control is comparatively easy, it doesn't need much understanding; conformity to a pattern, obedience to established authority, fear of not doing the right thing, of tradition, the drive for success, these are the very things that bring about suppression of what is or the sublimation of what is. The pure act of seeing the fact, whatever the fact be, brings its own understanding and from this, mutation takes place.
25th The sun was behind the clouds and the flat lands stretched far into the horizon which was turning golden brown and red; there was a little canal over which the road went among the rice fields. They were golden yellow and green, spreading on both sides of the road, east and west to the sea and to the setting sun. There is something extraordinarily touching and beautiful to see palm trees, black against the burning sky, among the rice fields; it was not that the scene was romantic or sentimental or picture post-cardish; probably it was all this but there was an intensity and a sweeping dignity and delight in the earth itself and in the common things that one passed by every day. The canal, a long, narrow strip of water of melting fire, went north and south among the rice fields. silent and lonely; there was not much traffic on it; there were barges, crudely made, with square or triangular sails carrying firewood or sand and men sitting huddled together, looking very grave. The palm trees dominated the wide green earth; they were of every shape and size, independent and carefree, swept by the winds and burnt by the sun. The rice fields were ripening golden yellow and there were largish white birds among them; they were flying now into the sunset, their long legs stretched out behind, their wings lazily beating the air. Bullock carts, carrying casuarina firewood to the town, went by, a long line of them, creaking and the men walking and the load was heavy. It was none of these common sights that made the evening enchanting; they were all part of the fading evening, the noisy buses, the silent bicycles, the croaks of the frogs, the smell of the evening. There was a deep widening intensity, an imminent clarity of that otherness, with its impenetrable strength and purity. What was beautiful was now glorified in splendour; everything was clothed in it; there was ecstasy and laughter not only deeply within but among the palms and the rice fields. Love is not a common thing but it was there in the hut with an oil lamp; it was with that old woman, carrying something heavy on her head; with that naked boy, swinging on a piece of string a piece of wood which gave out many sparks for it was his fireworks. It was everywhere, so common that you could pick it up under a dead leaf or in that jasmine by the old crumbling house. But everyone was occupied; busy and lost. It was there filling your heart, your mind and the sky; it remained and would never leave you. Only you would have to die to everything, without roots, without a tear. Then it would come to you, if you were lucky and you forever ceased to run after it, begging, hoping, crying. Indifferent to it, but without sorrow, and thought left far behind. And it would be there, on that dusty, dark road.
The flowering of meditation is goodness. It is not a virtue to be gathered bit by bit, slowly in the space of time; it is not morality made respectable by society nor is it the sanction of authority. It is the beauty of meditation that gives perfume to its flowering. How can there be joy in meditation if it is the coaxing of desire and pain; how can it flower if you are seeking it through control, suppression and sacrifice; how can it blossom in the darkness of fear or in corrupting ambition and in the smell of success; how can it bloom in the shadow of hope and despair? You will have to leave all these far behind, without regret, easily, naturally. You see, meditation has not the strain of building defences, to resist and to wither; it is not fashioned out of a sustained practice of any system. All systems will inevitably shape thought to a pattern and conformity destroys the flowering of meditation. It blossoms only in freedom and the withering of that which is. Without freedom there is no self-knowing and without self-knowing there is no meditation. Thought is always petty and shallow however far it may wander in search of knowledge; acquiring expanding knowledge is not meditation. It flowers only in the freedom from the known and withers away in the known.
26th There is a palm tree, all by itself, in the middle of a rice field; it is no longer young, there are only a few palms. It is very tall and very straight; it has the quality of righteousness with the fuss and noise of respectability. It is there and it is alone. It has never known anything else and it would continue to be that way until it died or is destroyed. You suddenly came upon it at the turn of the road and you are startled to see it among the rich rice fields and flowing water; the water and the green fields were murmuring to each other which they always have been doing from ancient days and these gentle mutterings never reached the palm; it was alone with the high heaven and flashing clouds. It was by itself, complete and aloof and it would be nothing else. The water was sparkling in the evening light and away from the road towards the west was the palm tree and beyond it were more rice fields; before coming upon it you had to go through some noisy, dirty, dusty streets, full of children, goats and cattle; the buses raised clouds of dust which nobody seemed to mind and the mangy dogs crowded the road. The car turned off the main thoroughfare which went on, past many small houses and gardens, past rice fields. The car turned left, went through some pompous gates, and a little further on, there in the open, were deer, grazing. There must have been two or three dozen; some had tall heavy antlers and some of the young ones were already showing, sharply, what they would be; many of them were spotted white; they were nervous, flicking their large ears but they went on grazing. Many crossed the red road into the open and there were several more waiting among the bushes to see what was going to happen; the little car had stopped and presently all of them crossed over and joined the others. The evening was clear and the stars were coming out, bright and clear; the trees were withdrawing for the night and the impatient chattering of the birds had come to an end. The evening light was on the water.
In that evening light, along that narrow road, the intensity of delight increased and there was no cause for it. It had begun while watching a small jumping spider which jumped with astonishing rapidity on flies and held them fiercely; it had begun while watching a single leaf fluttering while the other leaves were still; it had begun while watching the small striped squirrel, scolding something or other, its long tail bobbing up and down. The delight had no cause, and joy that is a result is so trivial anyway and changes with the change. This strange, unexpected delight increased in its intensity and what is intense is never brutal; it has the quality of yielding but still it remains intense. It is not the intensity of all energy, concentrated; it is not brought about by thought pursuing an idea or occupied with itself; it is not a heightened feeling, for all these have motives and purposes. This intensity had no cause, no end, nor was it brought into being through concentration which really bars the awakening of the total energy. It increased without something being done about it; it was, as something outside of you, over which you had no control; you had no say in the matter. In the very increasing of intensity, there was gentleness. This word is spoilt; it indicates weakness, sloppiness, irresolution, uncertainty, a shy withdrawal, a certain fear and so on. But it was none of these things; it was vital and strong, without defences and so, intense. You couldn't cultivate it, if you wished; it didn't belong to the category of the strong and the weak. It was vulnerable as love is. The delight with its gentleness increased in intensity. There was nothing else but that. The coming and the going of people, the drive in the car and the talk, the deer and the palm tree, the stars and the rice fields were there, in their beauty and freshness, but they were all inside and outside this intensity. A flame has a form, a line, but inside the flame there is only intense heat without form and line.
27th The clouds were piling up to the south-west driven by a strong wind; they were magnificent, great billowing clouds, full of fury and space; they were white and dark grey, rain-bearing filling the sky. The old trees were angry with them and the wind. They wanted to be left alone, though they wanted rain; it would wash them again clean, wash away all the dust and their leaves would sparkle again but they didn't like being disturbed, like old people. The garden had so many flowers, so many colours and each flower was doing a dance, a skip and a jump and every leaf was astir; even the little blades of grass on the little lawn were being shaken. And two old, thin women were weeding it; two old women, old before their age, thin and worn out; they were squatting upon the lawn, chatting and weeding, leisurely; they weren't all there, they were somewhere else, carried away by their thoughts, though they were weeding and talking. They looked intelligent, their eyes sparkling, but perhaps too many children and lack of good food had made them old and weary. You became them, they were you and the grass and the clouds; it wasn't a verbal bridge over which you crossed out of pity or out of some vague, unfamiliar sentiment; you were not thinking at all, nor were your emotions stirred. They were you and you were they; distance and time had ceased. A car came with a chauffeur and he entered into that world. His shy smile and salute were those of yours and you were wondering at whom he was smiling and whom he was saluting; he was feeling a little awkward, not quite used to that feeling of being together. The women and the chauffeur were you and you were they; the barrier which they had built was gone and as the clouds overhead went by, it all seemed a part of a widening circle, including so many things, the filthy road and the splendid sky and the passer-by. It had nothing to do with thought, thought is such a sordid thing anyway and feeling was involved in no way. It was like a flame that burned its way through everything leaving no mark, no ashes; it wasn't an experience, with its memories, to be repeated. They were you and you were they and it died with the mind.
It is strange, the desire to show off or to be somebody. Envy is hate and vanity corrupts. It seems so impossibly difficult to be simple, to be what you are and not pretend. To be what you are is in itself very arduous without trying to become something, which is not too difficult. You can always pretend, put on a mask but to be what you are is an extremely complex affair; because you are always changing; you are never the same and each moment reveals a new facet, a new depth, a new surface. You can't be all this at one moment for each moment brings its own change. So if you are at all intelligent, you give up being anything. You think you are very sensitive and an incident, a fleeting thought, shows that you are not; you think you are clever, well-read, artistic, moral but turn round the corner, you find you are none of these things but that you are deeply ambitious, envious, insufficient, brutal and anxious. You are all these things turn by turn and you want something to be continuous, permanent, of course only that which is profitable, pleasurable. So you run after that and all the many other you's are clamouring to have their way, to have their fulfilment. So you became the battlefield and generally ambition, with all its pleasures and pain, gaining, with envy and fear. The word love is thrown in for respectability's sake and to hold the family together but you are caught in your own commitments and activities, isolated, clamouring for recognition and fame, you and your country, you and your party, you and your comforting god.
So to be what you are is an extremely arduous affair; if you are at all awake, you know all these things and the sorrow of it all. So you drown yourself in your work, in your belief, in your fantastic ideals and meditations. By then you have become old and ready for the grave, if you are not already dead inwardly. To put away all these things, with their contradictions and increasing sorrow, and be nothing is the most natural and intelligent thing to do. But before you can be nothing, you must have unearthed all these hidden things, exposing them and so understanding them. To understand these hidden urges and compulsions, you will have to be aware of them, without choice, as with death; then in the pure act of seeing, they will wither away and you will be without sorrow and so be as nothing. To be as nothing is not a negative state; the very denial of everything you have been is the most positive action, not the positive of reaction, which is inaction; it is this inaction which causes sorrow. This denial is freedom. This positive action gives energy, and mere ideas dissipate energy. Idea is time and living in time is disintegration, sorrow.
28th There was a large opening in the thick closely-planted casuarina grove beside a quiet road; towards the evening it was dark, deserted and the opening invited the heavens. Further down the road there was a thin-walled hut with palm leaves, woven together, for its roof; in the hut was a dim light, a wick burning in a saucer of oil, and two people, a man and a woman, were sitting on the floor, eating their evening meal, chatting loudly, with occasional laughter. Two men were coming through the rice fields on a narrow path dividing the fields and to hold water. They were talking volubly, carrying something on their heads. There was a group of villagers, laughing shrilly and explaining something to each other, with a great many gestures. A few days' old calf was being led by a woman, followed by the mother softly assuring the baby. A flock of white birds with long legs were flying north, their wings beating the air slowly and rhythmically. The sun had set in a clear sky and a rose-coloured ray shot across the sky, almost from horizon to horizon. It was a very quiet evening and the lights of the city were far away. It was that little opening in the casuarina grove that held the evening, and as one walked past it, one was aware of its extraordinary stillness; all the lights and glare of the day had been forgotten and the bustle of men coming and going. Now it was quiet, enclosed by dark trees and fast-fading light. It was not only quiet but there was joy in it, the joy of immense solitude and as one went by it, that ever-strange otherness came, like a wave, covering the heart and the mind in its beauty and its clarity. All time ceased, the next moment had no beginning. Out of emptiness only is there love.
Meditation is not a play of imagination. Every form of image, word, symbol must come to an end for the flowering of meditation. The mind must lose its slavery to words and their reaction. Thought is time, and symbol, however ancient and significant, must lose its grip on thought. Thought then has no continuity; it is then only from moment to moment and so loses its mechanical insistency; thought then does not shape the mind and enclose it within the frame of ideas and condition it to culture, to the society, in which it lives. Freedom is not from society but from idea; then relationship, society, does not condition the mind. The whole of consciousness is residual, changing, modifying, conforming, and mutation is only possible when time and idea have come to an end. The ending is not a conclusion, a word to be destroyed, an idea to be denied or accepted. It is to be understood through self-knowing; knowing is not learning; knowing is recognition and accumulation which prevents learning. Learning is from moment to moment, for the self, the me, is everchanging, never constant. Accumulation, knowledge, distorts and puts an end to learning. Gathering knowledge, however expanding its frontier, becomes mechanical and a mechanical mind is not a free mind. Self-knowing liberates the mind from the known; to live the entire life in the activity of the known breeds endless conflict and misery. Meditation is not personal achievement, a personal quest for reality; it becomes one when it is restricted by methods and systems and thereby deceptions and illusions are bred. Meditation frees the mind from the narrow, limited existence to the everexpanding, timeless life.
29th Without sensitivity there can be no affection; personal reaction does not indicate sensitivity; you may be sensitive about your family, about your achievement, about your status and capacity. This kind of sensitivity is a reaction, limited, narrow, and is deteriorating. Sensitivity is not good taste for good taste is personal and the freedom from personal reaction is the awareness of beauty. Without the appreciation of beauty and without the sensitive awareness of it, there is no love. This sensitive awareness of nature, of the river, of the sky, of the people, of the filthy road, is affection. The essence of affection is sensitivity. But most people are afraid of being sensitive; to them to be sensitive is to get hurt and so they harden themselves and so preserve their sorrow. Or they escape into every form of entertainment, the church, the temple, gossip and cinema and social reform. But being sensitive is not personal and when it is, it leads to misery. To break through this personal reaction is to love, and love is for the one and the many; it is not restricted to the one or to the many. To be sensitive, all the senses must be fully alive, active, and fear of being a slave to the senses is merely the avoidance of a natural fact. The awareness of the fact does not lead to slavery; it is the fear of the fact that leads to bondage. Thought is of the senses and thought makes for limitation but yet you are not afraid of thought. On the contrary, it is ennobled with respectability and enshrined with conceit. To be sensitively aware of thought, of feeling, of the world about you, of your office and of nature, is to explode from moment to moment in affection. Without affection, every action becomes burdensome and mechanical and leads to decay.
It was a rainy morning and the sky was heavy with clouds, dark and tumultuous; it began raining very early and you could hear it among the leaves. And there were so many birds on the little lawn, big and little ones, light grey, brown with yellow eyes, large black crows and little ones, smaller than sparrows; they were scratching, pulling, chattering, restless, complaining and pleased. It was drizzling and they didn't seem to mind but when it began to rain harder, they all flew off, complaining loudly. But the bushes and the large, old trees were rejoicing; their leaves were washed clean of the dust of many days. Drops of water were clinging to the ends of leaves; one drop would fall to the ground and another would form to fall; each drop was the rain, the river and the sea. And every drop was bright, sparkling; it was richer than all the diamonds and more lovely; it gathered to a drop, remained in its beauty and disappeared into the ground, leaving no mark. It was an endless procession and disappeared into the ground. It was an endless procession beyond time. It was raining now and the earth was filling itself for the hot days of many months. The sun was behind many clouds and the earth was taking rest from the heat. The road was very bad, full of deep potholes, filled with brown water; sometimes the little car went through them, sometimes dodged them but went on. There were pink flowers which crept up trees, along the barbed wire fences, growing wildly over bushes and the rain was among them, making their colours softer and more gentle; they were everywhere and would not be denied. The road went past a filthy village, with filthy shops and filthy restaurants and as it turned, there was a rice field, enclosed among the palm trees. They surrounded it, almost holding it to themselves, lest men should spoil it. The rice field followed the curving lines of the palms and beyond it were banana groves whose large, shining leaves were visible through the palms. That rice field was enchanted; it was so amazingly green, so rich and wondrous; it was incredible, it took your mind and heart away. You looked and you disappeared, never to be again the same. That colour was god, was music, was the love of the earth; the heavens came to the palms and covered the earth. But that rice field was the bliss of eternity. And the road went on to the sea; that sea was pale green, with enormous rolling waves crashing on a sandy beach; they were murderous waves and angry with the pent-up fury of many storms; the sea looked furiously calm and the waves showed its danger. There were no boats on the sea, those flimsy catamarans, so crudely put together by a piece of rope; all the fishermen were in those dark, palm-thatched huts on the sands, so close to the water. And the clouds came rolling along carried by winds that you couldn't feel. And it would rain again, with the pleasant laughter.
To the so-called religious to be sensitive is to sin, an evil reserved for the worldly; to the religious the beautiful is temptation, to be resisted; it's an evil distraction to be denied. Good works are not a substitute for love, and without love all activity leads to sorrow, noble or ignoble. The essence of affection is sensitivity and without it all worship is an escape from reality. To the monk, to the sannyasi, the senses are the way of pain, save thought which must be dedicated to the god of their conditioning. But thought is of the senses. It is thought that puts together time and it is thought that makes sensitivity sinful. To go beyond thought is virtue and that virtue is heightened sensitivity which is love. Love and there is no sin; love and do what you will and then there is no sorrow.
30th A country without a river is desolate. It is a small river, if it can be called a river, but it has a fairly large bridge of stone and brick; it is not too wide and the buses and cars have to go slowly and there are always people on foot and the inevitable bicycle. It pretends to be a river and during the rains it looks like a deep, full river but now when the rains are nearly over, it looks like a large sheet of water with a large island, with many bushes in the middle of it. It goes to the sea, due east, with a great deal of animation and joy. But now there is a wide sand-bar and so it waits for the next rainy reason. Cattle were fording on to the island and a few fishermen were trying to catch some fish; the fish were always small, about the size of a large finger and they smelt dreadful as they were being sold under the trees. And that evening, in the quiet waters, was a large heron, utterly frozen and still. It was the only bird on the river; in the evening crows and other birds would be flying across the river but there were none that evening, except for this single heron. You couldn't help seeing it; it was so white, motionless, with a sunlit sky. The yellow sun and the pale green sea were some distance and as the land went towards them, three large palm trees faced the river and the sea. The evening sun was upon them and the sea beyond, restless, dangerous and pleasantly blue. From the bridge, the sky seemed so vast, so close and unspoiled; it was far from the airport. But that evening, that single heron and the three palm trees were the whole earth, time past and present and life that had no past. Meditation became a flowering without roots and so a dying. Negation is a marvellous movement of life and the positive is only a reaction to life, a resistance. With resistance there is no death but only fear; fear breeds further fear and degeneration. Death is the flowering of the new; meditation is the dying of the known.
It is strange that one can never say, "I don't know". To really say it and feel it, there must be humility. But one never admits to the fact of never knowing; it is vanity that feeds the mind with knowledge. Vanity is a strange disease, ever hopeful and ever dejected. But to admit to not knowing is to stop the mechanical process of knowing. There are several ways of saying, "I don't know" - pretence and all its subtle and underhand methods, to impress, to gain importance and so on; the "I don't know" which is really marking time to find out and the "I don't know" which is not searching out to know; the former state never learns, it only gathers and so never learns, and the latter is always in a state of learning, without ever accumulating. There must be freedom to learn and so the mind can remain young and innocent; accumulating makes the mind decay, grow old and wither. Innocency is not the lack of experience but to be free of experience; this freedom is to die to every experience and not let it take root in the soil of the enriching brain. Life is not without experience but life is not when the soil is full of roots. But humility is not conscious clearing of the known; that is the vanity of achievement, but humility is that complete not knowing which is dying. Fear of death is only in knowing, not in not knowing. There is no fear of the unknown, only in the changing of the known, in the ending of the known.
But the habit of the word, the emotional content of the word, the hidden implications of the word, prevent the freedom from the word. Without this freedom you are a slave to words, to conclusions, to ideas. If you live on words, as so many do, the inward hunger is insatiable; it is forever ploughing and never sowing. Then you live in the world of unreality, of make-believe, of sorrow that has no meaning. A belief is a word, a conclusion of thought, made up of words and it is this that corrupts, spoiling the beauty of the mind. To destroy the word is to demolish the inward structure of security, which has no reality in any way. To be insecure, which is not the violent wrenching from security, leading to various forms of illness, but that insecurity which comes from the flowering of security, is humility and innocency whose strength the arrogant can never know.
December 1st, 1961 The road was muddy, deep rutted, full of people; it was outside the town and slowly a suburb was being built, but now it was incredibly dirty, full of holes, dogs, goats, wandering cattle, buses, cycles, cars and more people; shops were selling coloured drinks in bottles, shops that had cloth to sell, food, wood for fire, a bank, a cycle-repair shop, more food, goats and more people. There was still country on either side of the road, palm trees, rice fields, and great puddles of water. The sun was among the clouds behind the palm trees bursting with colour and vast shadows; the pools were ablaze and every bush and tree was amazed by the vastness of the sky. The goats were nibbling at their roots, women were washing their clothes at a tap, children went on playing; everywhere there was activity and nobody bothered to look at the sky or at those clouds, bearing colour; it was an evening that would soon disappear never to appear again and nobody seemed to care. The immediate was all important, the immediate that may extend into the future beyond sight. The long vision is the immediate vision. The bus came hurtling along, never giving an inch, sure of itself, everyone giving way, but the heavy buffalo stopped it; it was right in the middle, moving at its own heavy gait, never paying attention to the horn and the horn stopped in exasperation. At heart everyone is a politician, concerned with the immediate and trying to force all life into the immediate. And later on there would be sorrow, round the corner, but it could be avoided; there was the pill, the drink, the temple and the family of immediacies. You could end it all if you believed in something ardently or drowned yourself in work or committed yourself to some pattern of thought. But you have tried them all and your mind was as barren as your heart and you crossed to the other side of the road and got lost in the immediate. The clouds were now heavy in the sky and there was only a patch of colour where the sun had been. The road went on, past the palm trees, the casuarinas, rice fields, huts and on and on and suddenly as ever unexpectedly, that otherness came with that purity and strength which no thought or madness could possibly ever formulate and it was there and your heart seemed to explode into the empty heavens, with ecstasy. The brain was utterly still, motionless, but sensitive, watching. It could not follow into emptiness; it was of time but time had stopped and it could not experience; experience is recognition and what it recognized would be time. So it was motionless, merely quiescent, without asking, seeking. And this totality of love or what you will, word is not the thing, entered into everything and was lost. Everything had its space, its place, but this had none and so it cannot be found; do what you will you will not find it. It is not on the market nor in any temple; everything has to be destroyed, not a stone left unturned, no foundation to stand on, but even then this emptiness must be without a tear, then perhaps the unknowable might pass by. It was there and beauty.
All deliberate pattern of change is non-change; change has motive, purpose, direction and so it is merely a continuity, modified, of what has been. Such change is futile; it is like changing clothes on a doll but it remains, mechanical, lifeless, brittle, to be broken and thrown away. Death is the inevitable end of change; economic, social revolution is death in the pattern of change. It is not a revolution at all, it is a continuity, modified, of what has been. Mutation, total revolution, takes place only when change, the pattern of time, is seen as false and in its total abandonment mutation takes place.
2nd The sea was rough, with thunderous waves that came in from afar; nearby was a village built round a large, deep pond, a tank it is called, and a broken-down temple. The water of the tank was pale green and steps lead down to it, from all sides. The village was neglected, dirty and there were hardly any roads, and round about this tank were houses and on one side was the old temple in ruins and a comparatively new one, with red striped walls; the houses were dilapidated but that village had a familiar, friendly feeling about it. Beside the way that led to the sea a whole group of women were haggling over some fish at the top of their voices; everyone seemed so excited about everything; it was their evening entertainment for they were laughing too. And there were the sweepings of the road in a heap in the corner and the mangy village dogs were poking their noses into it and a shop close to it was selling drinks, things to eat, and a poor woman with a baby and torn rags was begging at the door of the shop. The cruel sea was close by, thundering away and the luscious green rice fields were beyond the village, peaceful, full of promise in the evening light. Clouds were coming across the sea, unhurriedly, with the sun upon them and everywhere there was activity and no one looked up at the sky. The dead fish, the noisy group, the green waters in that deep pond, the striped walls of the temple seemed to hold back the setting sun. If you walk on that road across the canal, beside the rice field and casuarina groves, every passer-by you know, they are friendly, they stop and talk to you, that you should come to live among them, that they would look after you, and the sky is darkening and the green of the rice fields is gone and the stars are very bright.
Walking on that road in the dark with the light of the city in the-clouds, that inviolable strength comes with such abundance and with such clarity that it took literally your breath away. All life was that strength. It wasn't the strength of carefully built-up will, nor the strength of many defences and resistances; it was not the strength of courage nor the strength of jealousy and death. It had no quality, no description could contain it and yet it was there as those dark distant hills and those trees beside the road. It was too immense for thought to bring it about or speculate upon. It was a strength that had no cause and so nothing could be added to or taken away from it. It cannot be known; it has no shape, form, and cannot be approached. Knowing is recognition but it is always new, something that cannot be measured in time. It had been there all day, uncertainly, without insistence like a whisper but now it was there with an urgency and with such abundance that there was nothing but that. Words have been spoilt and made common; the word love is on the market but that word had a totally different meaning, walking on that empty road. It came with that impenetrable strength; the two were inseparable, like the colour of a petal. The brain, the heart and the mind were totally consumed by it and there was nothing left but that. But yet the buses rattled by, the villagers were talking loudly and the Pleiades were just over the horizon. It continued, walking alone or walking with others, and it went on during the night until the morning came among the palm trees. But it is there like a whisper among the leaves.
What an extraordinary thing meditation is. If there is any kind of compulsion, effort to make thought conform, imitate, then it becomes a wearisome burden. The silence which is desired ceases to be illuminating; if it is the pursuit of visions and experiences, then it leads to illusions and self-hypnosis. Only in the flowering of thought and so ending thought does meditation have significance; thought can only flower in freedom not in everwidening patterns of knowledge. Knowledge may give newer experiences of greater sensation but a mind that is seeking experiences of any kind is immature. Maturity is the freedom from all experience; it is no longer under any influence to be and not to be. Maturity in meditation is the freeing of the mind from knowledge for it shapes and controls all experience. A mind which is a light to itself needs no experience. Immaturity is the craving for greater and wider experience. Meditation is the wandering through the world of knowledge and being free of it to enter into the unknown.
3rd They are quarrelling in that little hut, with an oil lamp, on that pleasant road; in a high-pitched, screechy voice she was screaming something about money, there wasn't enough left over with which to buy rice; he in a low, cowed tone was mumbling something. You could hear her voice quite far away and only the crowded bus drowned it. The palm trees were silent and even the feathery tops of the casuarinas had stopped their gentle movement. There was no moon and it was dark, the sun having set among the gathering clouds, some time ago. Buses and cars passed, so many of them, for they all had been to see an ancient temple by the sea and again the road became quiet, isolated and far away. The few villagers that passed talked quietly, worn out after a day's labour. That strange immensity was coming and it was there with incredible gentleness and affection; as a tender, new leaf in spring, so easily destroyed, it was there utterly vulnerable and so everlastingly indestructible. Every thought and feeling disappeared and recognition ceased.
It is strange how important money has become, both to the giver and to the receiver, to the man in power and to the poor. They talk everlastingly of money or avoid talking of money, as it is bad form but are conscious of money. Money to do good work, money for the party, money for the temple, and money to buy rice. If you have money you are miserable and if you haven't you are in misery too. They tell you what he is worth as they tell you his position and the degrees he has taken, his cleverness, his capacity and how much he is making. The envy of the rich and the envy of the poor, the competition to show off, knowledge, clothes and the brilliancy of conversation. Everyone wants to impress somebody, the larger the crowd the better. But money is more important than anything else except power. These two things are a marvellous combination; the saint has power, though he has no money; he is influencing the rich and poor. The politician will use the country, the saint, the gods that be, to come to the top and tell you the absurdity of ambition and the ruthlessness of power. There is no end to money and power; the more you have, the more you want and there is no end to it. But behind all money and power, there is sorrow which cannot be denied; you may put it aside, try to forget it but it is always there; you can't argue it away and it is always there, a deep wound that nothing seems to heal.
Nobody wants to be free of it, it is too complex to understand sorrow; it is all explained in the books, and the books, words, conclusions, become all important but sorrow is there still covered over with ideas. And escape becomes significant; escape is the essence of superficiality, though it may have varying depth. But sorrow is not easily cheated. You have to go into the very heart of it to end it; you have to dig very deep into yourself, never leaving a corner uncovered. You have to see every twist and turn of cunning thought, every feeling about everything, every move of every reaction, without restraint, without choice. It is like following a river to its source; the river will take you to it. You have to follow every threat, every clue to the heart of sorrow. You have only to watch, see, listen; it is all there open and clear. You have to take the journey, not to the moon, not to the gods but into yourself. You can take a swift step into yourself and so swiftly end sorrow or prolong the journey, idling, lazy and dispassionate. You need to have passion to end sorrow, and passion is not bought through escape. It is there when you stop escaping.
4th Under the trees it was very quiet; there were so many birds calling, singing, chattering, endlessly restless. The branches were huge, beautifully shaped, polished, smooth and it was quite startling to see them and they had a sweep and a grace that brought tears to the eyes and made you wonder at the things of the earth. The earth had nothing more beautiful than the tree and when it died it would still be beautiful; every branch naked, open to the sky, bleached by the sun and there would be birds resting upon its nakedness. There would be shelter for owls, there in that deep hollow, and the bright, screeching parrots would nest high up in the hole of that branch; woodpeckers would come, with their red-crested feathers sticking straight out of their heads, to drive in a few holes; of course there would be those striped squirrels, racing about the branches, ever complaining about something and always curious; right on the top-most branch, there would be a white and red eagle surveying the land with dignity and alone. There would be many ants, red and black, scurrying up the tree and others racing down and their bite would be quite painful. But now the tree was alive, marvellous, and there was plenty of shade and the blazing sun never touched you; you could sit there by the hour and see and listen to everything that was alive and dead, outside and inside. You cannot see and listen to the outside without wandering on to the inside. Really the outside is the inside and the inside is the outside and it is difficult, almost impossible to separate them. You look at this magnificent tree and you wonder who is watching whom and presently there is no watcher at all. Everything is so intensely alive and there is only life and the watcher is as dead as that leaf. There is no dividing line between the tree, the birds and that man sitting in the shade and the earth that is so abundant. Virtue is there without thought and so there is order; order is not permanent; it is there only from moment to moment and that immensity comes with the setting sun so casually, so freely welcoming. The birds have become silent for it is getting dark and everything is slowly becoming quiet ready for the night. The brain, that marvellous, sensitive, alive thing, is utterly still, only watching, listening without a moment of reaction, without recording, without experiencing, only seeing and listening. With that immensity, there is love and destruction and that destruction is unapproachable strength. These are all words, like that dead tree, a symbol of that which was and it never is. It has gone, moved away from the word; the word is dead which would never capture that sweeping nothingness. Only out of that immense emptiness is there love, with its innocency. How can the brain be aware of that love, the brain that is so active, crowded, burdened with knowledge, with experience? Everything must be denied for that to be.
Habit, however convenient, is destructive of sensitivity, habit gives the feeling of security and how can there be alertness, sensitivity, when habit is cultivated; not that insecurity brings alert awareness. How quickly everything becomes habit, sorrow as well as pleasure and then boredom sets in and that peculiar thing called leisure. After habit which has been working for forty years, then you have leisure or leisure at the end of the day. Habit had its turn and now it's the turn of leisure which again turns into habit. Without sensitivity there is no affection and that integrity which is not the driven reaction of contradictory existence. The machinery of habit is thought which is always seeking security, some comforting state from which it will never be disturbed. It is this search for the permanent that denies sensitivity. Being sensitive never hurts, only those things in which you have taken shelter cause pain. To be totally sensitive is to be wholly alive and that is love. But thought is very cunning; it will evade the pursuer, which is another thought; thought cannot pursue another thought. Only the flowering of thought can be seen, listened to, and what flowers in freedom comes to an end, dies without leaving a mark.
5th This cuckoo which had been calling from dawn was smaller than a crow, greyer, with long tail and brilliant red eyes; it was sitting on a small palm tree half hidden, calling in clear soft tones; its tail and head were showing and there on a small tree was its mate. It was smaller, more shy, more hidden; then the male flew to the female who came out onto an open branch; they stayed there, the male calling and presently they flew away. There were clouds in the sky and a soft breeze was playing among the leaves; the heavy palms were still, their time would come, later in the day, towards the evening to do their heavy dancing but now they were still, lethargic and indifferent. It must have rained during the night and the ground was wet and the sand was brittle; the garden was peaceful for the day had not yet begun; the heavy trees were somnolent and the little ones were all awake, and two squirrels were chasing each other playfully in and out of the branches. The clouds of early dawn were giving way to the clouds of day and the casuarinas were swaying.
Every act of meditation is never the same, there is a new breath, a new shattering; there is no pattern to be torn down for there is no building of another, a new habit covering the old. All habits, however recently acquired, are old; they are formed out of the old but meditation is not shattering the old for a new pattern. It was new and shattering; it was new, not in the field of the old; it had never entered into that ground; it was new as it had never known the old; it was shattering in itself; it was not breaking down something but it itself was destruction. It destroyed and so it was new and there was creation.
There is no toy in meditation which absorbs you or you absorb it. It is the destruction of all toys, visions, ideas, experience that goes to the making of meditation. You must lay the foundation for true meditation otherwise you will be caught in various forms of illusion. Meditation is purest negation, negation which is not the outcome of reaction. To deny and to remain with the denial in negation is action without motive, which is love.
6th There was a grey speckled bird, nearly as large as a crow; it wasn't a bit shy and it could be watched as long as one liked; it was eating berries, choosing very carefully, which were hanging down in heavy bunches, green and silver. Presently two other birds, nearly as large as the speckled one, came to hang on to other branches; they were the cuckoos of yesterday; there were no soft-throated calls this time, they were all eating busily. They generally are shy birds, these cuckoos, but they didn't seem to mind someone standing so close watching them, only a few feet away. Then the striped squirrel came to join them but all the three flew off and the squirrel set to and was eating away ravenously when a crow came cawing and this was too much for it and it raced away. The crow didn't eat any of the berries but probably didn't like others enjoying themselves. It was a cool morning and the sun was coming up slowly behind the thick trees; there were long shadows and the soft dew was still on the grass, and in the little pond there were two blue lilies with heart of gold; it was light golden in colour and the blue was the blue of spring skies and the pads were round, very green and a small frog was sitting on one of them, motionless, eyes staring. The two lilies were the delight of the whole garden, even the large trees looked down upon them without shadow; they were delicate, soft and quiet in their pond. When you looked at them, all reaction ceased, your thoughts and feelings faded away and only they remained, in their beauty and their quietness; they were intense, like every living thing is, except man who is so everlastingly occupied with himself. As you watched these two, the world was changed, not into some better social order, with less tyranny and more freedom or poverty eliminated, but there was no pain, no sorrow, the coming and going of anxiety and there was no toil of boredom; it was changed because those two were there, blue with golden hearts. It was the miracle of beauty.
That road was familiar with us all now, the villager, the long line of bullock carts with a man walking beside each one of them, fifteen or twenty of them in a long line, with the dogs, goats and the ripening rice fields, and that evening it was smilingly open and the skies were very close. It was dark and the road shone with the light of the sky and night was closing in. Meditation is not the way of effort; every effort contradicts, resists; effort and choice always breed conflict and meditation then only becomes an escape from fact, the what is. But on that road, meditation yielded to that otherness, utterly silencing the already quiet brain; the brain was merely a passage for that immeasurable; as a deep wide river between two steep banks, this strange otherness moved, without direction, without time.
7th Out of the window you could see a young palm tree and a tree full of large, pink-petalled flowers among the green leaves. The palm leaves were waving in every direction, heavily and clumsily and the flowers were motionless. Far away was the sea and you heard it all night, deep and penetrating; it never varied its heavy sound which kept rolling in; in it there was threat, restlessness and brutal force. With the dawn the roar of the sea faded and other noises took over, the birds, cars and the drum. Meditation was the fire that burned away all time and distance, achievement and experience. There was only vast, boundless emptiness but in it there was movement, creation. Thought cannot be creative; it can put things together, on a canvas, in words, in stone or in a marvellous rocket; thought, however polished, however subtle is within the boundaries of time; it can only cover space; it cannot go beyond itself. It cannot purify itself; it cannot pursue itself; it can only flower, if it does not block itself, and die. All feeling is sensation and experience is of it, and feeling with thought builds the boundaries of time.
9th From a long way you could hear the sea, thundering away, wave after wave, endlessly; these were not harmless waves; they were dangerous, furious, ruthless. The sea looked as though it was calm, dreaming, patient but the waves were huge, high and frightening. People were carried away, drowned and there was a strong current. The waves were never gentle, their high curves were magnificent, splendid to watch from a distance but there was brute force and cruelty. The catamarans, so flimsy, dark thin men on them, go through those waves, indifferent, careless, with never a thought of fear; they would go far out to the horizon and probably would come back late in the day, with their heavy catch. The waves that evening were particularly furious, high in their impatience and their crash on the shore was deafening; the shore stretched north and south, clean washed sand, yellowish, burnt by the sun. And the sun was not gentle either; it was always hot, burning and only in the early morning, just as it was coming up out of the sea or setting among the gathering clouds, was it mild, pleasant. The furious sea and the burning sun were torturing the land and the people were poor, thin, ever hungry; misery, was there, ever present and death was so easy, easier than birth, breeding indifference and decay. The well-to-do were indifferent too, dull, except in making money or seeking power or in building a bridge; they were very clever at this kind of thing, getting more and more - more knowledge, more capacity - but always losing and there is always death. It is so final, it cannot be deceived, no argument, however subtle and cunning, can ward it off; it is always there. You cannot build walls against it but you can against life; you can deceive it, run away from it, go to the temple, believe in saviours, go to the moon; you can do anything with life and sorrow is there and death. You can hide from sorrow but not from death. Even at that distance you could hear the waves thundering away and the palm trees were against the red evening sky. The pools and the canal were flashing with the setting sun.
Every kind of motive drives us, every action has a motive and so we have no love. Nor do we love what we are doing. We think we cannot act, be, live without a motive and so make our existence a dull trivial thing. We use function to acquire status; function is only a means to something else. Love for the thing itself doesn't exist and so everything becomes shoddy and relationship a dreaded affair. Attachment is only a means to cover up our own shallowness, loneliness, insufficiency; envy only breeds hate. Love has no motive and because there is no love, every kind of motive creeps in. To live without is not difficult; it requires integrity not conformity to ideas, beliefs. To have integrity is to be self-critically aware, aware of what one is from moment to moment.
10th It was a very young moon that seemed to be hanging between the palm trees; it wasn't there yesterday; it might have been hiding behind the clouds, shyly avoiding, for it was just a slip like a delicate golden curving line, and between the palm trees, dark and solemn, it was a miracle of delight. Clouds were gathering to hide her but she was there open, tender and so close. The palm trees were silent, austere, harsh and the rice fields were turning yellow with age. The evening was full of talk among the leaves and the sea was thundering some miles away. The villagers were unaware of the beauty of the evening; they were used to it; they accepted everything, their poverty, their hunger, the dust, the squalor and the gathering clouds. One gets used to anything, to sorrow and to happiness; if you didn't get used to things you would be more miserable, more disturbed. It is better to be insensitive, dull than to invite more trouble; die slowly, easier that way. You can find economic and psychological reasons for all this but the fact remains, with the well-to-do and with the poor, that it is simpler to get used to things, going to the office, factory, for the next thirty years, the boredom and the futility of it all; but one has to live, one has responsibility and so it is safer to get used to everything. We get used to love, to fear and to death. Habit becomes goodness and virtue and even escapes and gods. A habit-ridden mind is a shallow, dull-witted mind. 11th Dawn was slow in coming; the stars were still brilliant and the trees were still withdrawn; no bird was calling, not even the small owls that rattled through the night from tree to tree. It was strangely quiet except for the roar of the sea. There was that smell of many flowers, rotting leaves and damp ground; the air was very very still and the smell was everywhere. The earth was waiting for the dawn and the coming day; there was expectation, patience and a strange stillness. Meditation went on with that stillness and that stillness was love; it was not the love of something or of someone, the image and the symbol, the word and the pictures. It was simply love, without sentiment, without feeling. It was something complete in itself, naked, intense, without root and direction. The sound of that faraway bird was that love; it was the direction and distance, it was there without time and word. It wasn't an emotion, that fades and is cruel; the symbol, the word can be substituted but not the thing. Being naked, it was utterly vulnerable and so indestructible. It had that unapproachable strength of that otherness, the unknowable, which was coming through the trees and beyond the sea. Meditation was the sound of that bird calling out of that emptiness and the roar of the sea, thundering against the beach. Love can only be in utter emptiness. The greying dawn was there far away on the horizon and the dark trees were more dark and intense. In meditation there is no repetition, a continuity of habit; there is death of everything known and the flowering of the unknown. The stars had faded and the clouds were awake with the coming sun.
Experience destroys clarity and understanding. Experience is sensation, response to various kinds of stimuli, and every experience thickens the walls that enclose, however expanding and wide the experience. Accumulating knowledge is mechanical, all additive processes are, and are necessary for mechanical existence, but knowledge is time-binding. The craving for experience is endless as all sensation is. The cruelty of ambition is the furthering of experience, in sensation of power and the hardening in capacity. Experience cannot bring about humility which is the essence of virtue. In humility alone there is learning and learning is not the acquisition of knowledge.
A crow began the morning and every bird in the garden joined in and suddenly everything was awake and the breeze was among the leaves and there was splendour.
13th There was a long stretch of black clouds heavy with rain, from horizon to horizon, north, south, and white were the breakers; it was pouring in the north and slowly coming south, and from the bridge over the river there was a long white line of waves against the black horizon. Buses, cars, bicycles and naked feet were making their way across the bridge and rain was coming in a fury. The river was empty, as it generally is at that time and the water was as dark as the sky; there wasn't even that lovely heron and it was deserted. Across the bridge was part of the big town, crowded, noisy, dirty, pretentious, prosperous, and a little way further to the left were the mud huts, dilapidated buildings, small, unclean shops, a small factory and a crowded road, a cow lying right in the middle of it, the buses and cars going around it. There were streaks of bright red towards the west but they too were being covered up by the coming rain. Past beyond the police station, over a narrow bridge, is the road among the rice fields, going south, away from the noisy filthy town. Then it began to rain, heavy sharp downpour that made puddles in a second in the road and there was running water where there was dry land; it was a furious rain, an exploding rain that washed, cleansed, purified the earth. The villagers were soaked to the skin but they didn't seem to mind; they went on with their laughter and chatter, their naked feet in the puddles. The little hut with the oil lamp was leaking, the buses roared by, splattering everybody, and the cycles, with their feeble lamps, passed with a tinkle, into the heavy rain.
Everything was being washed clean, the past and the present, there was no time, no future. Every step was timeless, and thought, a thing of time, stopped; it could not go further or go back, it had no existence. And every drop of that furious rain was the river, the sea and the unmelting snow. There was total, complete emptiness and in it were creation, love and death, not separate. You had to watch your step, the buses passed almost touching you.
15th It was a beautiful evening; a few clouds had gathered around the setting sun; there were a few wandering clouds, heavy with burning colour and the young moon was caught among them. The roar of the sea came through the casuanina and the palm, softening the fury. The tall, straight palms were black against the bright, burning rose of the sky and a whole group of white water-birds were going north, group after group, their thin legs stretched out behind them, their wings moving slowly. And a long line of creaking bullock carts were making their way to the town, laden with the firewood, the felled casuarinas. The road was crowded for a while and became almost deserted as you went further on and as it got darker. Just as the sun sets, quietly there comes over the land a strange sense of peace, a gentleness, a cleansing. It is not a reaction; it is there in the town with all its noises, squalor, bustle and milling people; it is there in that little patch of neglected earth; it is there where that tree is with a coloured kite caught in it; it is there in that empty street, across the temple; it is everywhere, only one has to be empty of the day. And that evening, along that road, it was there, softly wooing you away from everything and everybody, and as it got darker, it became more intense and beautiful. The stars were among the palms and Orion was between them, coming out of the sea, and Pleiades was beyond their reach, already three-quarters of the journey done. The villagers were getting to know us, wanted to talk to us, sell us some land, so that we would be among them. And as the evening advanced that otherness descended with exploding bliss and the brain was as motionless as those trees, without a single leaf stirring. Everything became more intense, every colour, every shape and in that pale moonlight all the wayside puddles were the waters of life. Everything must go, be wiped away, not to receive it but the brain must be utterly still, sensitive, to watch, to see. Like a flood that covers the dry parched land it came full of delight and clarity and it stayed.
17th** It was long before dawn when the sharp cry of a bird woke up the night for an instant and the light of that cry faded away. And the trees remained dark, motionless, melting into the air; it was a soft quiet night, endlessly alive; it was awake, there was movement; there was a deep stirring with utter silence. Even the village next door, with its many dogs, always barking, was quiet. It was a strange stillness, terribly potent, destructively alive. It was so alive and still that you were afraid to move; so your body froze into immobility and the brain, which had awakened with that sharp cry of the bird, had become still, with heightened sensitivity. It was a brilliant night with the stars in a cloudless sky; they seemed so close and the Southern Cross was just over the trees, sparkling in the warm air. Everything was very quiet. Meditation is never in time; time cannot bring about mutation; it can bring about change which needs to be changed again, like all reforms; meditation that springs out of time is always binding, there is no freedom in it and without freedom there is always choice and conflict.

* That morning he gave the first of eight talks in Madras, continuing until December 17th.
** The day of his last talk.


KRISHNAMURTI'S NOTEBOOK PART 8 RAJGHAT, BENARES 18TH DECEMBER 1961 TO 20TH JANUARY 1962

High up in the mountains, among the barren rocks with not a tree or bush, was a little stream, coming out of massive, unapproachable rock; it was hardly a stream, it was a trickle. As it came down it made a waterfall, just a murmur, and it came down, down to the valley, and it was already shouting of its strength, the long way it would go, through towns, valleys, woods and open spaces. It was going to be an irresistible river, sweeping over its banks, purifying itself as it went along, crashing over rocks, flowing into far places, endlessly flowing to the sea.* It wasn't getting to the sea that mattered, but being a river, so wide, so deep, rich and splendid; it would enter the sea and disappear into the vast, bottomless waters but the sea was far away, many a thousand miles, but from now until then it was life, beauty and ceaseless merriment; none could stop that, not even the factories and dams. It was really a marvellous river, wide, deep, with so many cities on its banks, so carelessly free and never abandoning itself. All life was there upon its banks, green fields, forests, solitary houses, death, love and destruction; there were long, wide bridges over it, graceful and well-used. Other streams and rivers joined it but she was the mother of all rivers, the little ones and the big ones. She was always full, ever purifying herself, and of an evening it was a blessing to watch her, with deepening colour in the clouds and her waters golden. But the little trickle so far away, amongst those gigantic rocks which seemed so concentrated in producing it, was the beginning of life and its ending was beyond its banks and the seas.
Meditation was like that river, only it had no beginning and no ending; it began and its ending was its beginning. There was no cause and its movement was its renewal. It was always new, it never gathered to become old; it never got sullied for it had no roots in time. It is good to meditate, not forcing it, not making any effort, beginning with a trickle and going beyond time and space, where thought and feeling cannot enter, where experience is not.
19th It was a beautiful morning, fairly cool and dawn was far away still; the few trees and the bushes around the house seemed to have become a forest during the night and were hiding many serpents and wild animals and the moonlight with a thousand shadows deepened the impression; they were large trees, far above the house and they were all silent and waiting for dawn. And suddenly, through the trees and from beyond came a song, a religious song of devotion; the voice was rich and the singer was putting his heart into it and the song rode far into the moonlit night. As you listened to it, you rode on the wave of the sound and you were of it and beyond it, beyond thought and feeling. Then there was another sound of an instrument, very faint but clear.
26th The river is wide and splendid here; it is deep and as smooth as a lake, without a ripple. There are a few boats, mostly fishermen's and a large boat, with a torn sail, carrying sand to the town, beyond the bridge. What is really beautiful is the stretch of the water towards the east and the bank on the other side; the river looks like an enormous lake, full of untold beauty and space to match the sky; it is a flat country and the sky fills the earth and the horizon is beyond the trees, far far away. The trees are on the other bank, beyond the recently sown wheat; there are the green spreading fields and beyond them are the trees, with villages among them. The river rises very high during the rains and brings with it rich silt and the winter wheat is sown as the river goes down; it is a marvellous green, so rich and plentiful, and the long, wide bank is a carpet of enchanting green. From this side of the river the trees look like an impenetrable forest but there are villages tucked among them. But there is one tree, huge, its roots exposed, that is the glory of the bank; there is a little white temple under it but its gods are as the water that goes by and the tree remains; it has thick foliage with long-tailed leaves and birds come across the river for the night; it towers over the trees and you can see it as far as you care to walk on this side down the river. It has the presence of beauty, the dignity of that which is alone. But those villages are crowded small, filthy, and human beings foul the earth around them. From this side, the white walls of the villages among the trees look fresh, gentle and of great beauty. Beauty is not man-made; the things of man arouse feelings, sentiment, but these have nothing to do with beauty. Beauty can never be put together, neither the thing built, nor in the museum. One must go beyond all this, all personal taste and choice, be cleansed of all emotion for love is beauty. The river curves majestically as it flows east,** past villages, towns, and deep woods but here, just below the town and the bridge, the river and its opposite bank is the essence of all rivers and banks; every river has its own song, its own delight and mischief but here out of its very silence, it contains the earth and the heavens. It is a sacred river, as all rivers are, but again here, a part of the long, winding river, there is a gentleness of immense depth and destruction. Looking at it now, you would be enchanted by its mellow age and tranquillity. And you would lose all earth and heaven. In that quiet silence that strange otherness came and meditation lost its meaning. It was like a wave, coming from afar, gathering momentum as it came, crashing on the shore, sweeping everything before it. Only there was no time and distance; it was there with impenetrable strength, with destructive vitality and so the essence of beauty which is love. No imagination could possibly conjure up all this, no deep hidden impulse can ever project this immensity. Every thought and every feeling, every desire and compulsion was totally absent. It was not an experience; experience implies recognition, an accumulating centre, memory and a continuity. It was not an experience; only the immature crave for experience and thereby are caught in illusion; it was simply an event, a happening, a fact, like a sunset, like death and the curving river. Memory could not catch it in its net and keep it and thereby destroy it. Time and memory could not hold it nor thought pursue it. It was a flash in which all time and eternity were consumed, without leaving any ashes, memory. Meditation is the complete and total emptying of the mind, not in order to receive, to gain, to arrive, but a denudation without motive; it is really emptying the mind of the known, conscious and unconscious, of every experience, thought and feeling. Negation is the very essence of freedom; assertion and positive pursuit is bondage.
30th Two crows were fighting, they were viciously angry with each other; there was fury in their voices, both were on the ground but one had the advantage driving its hard, black beak into the other. Shouting at them from the window did no good and one was going to be killed. A passing crow dived in suddenly breaking its flight, calling, cawing more loudly than the two on the ground; it landed beside them, beating its black, shiny wings against them. In a second, half a dozen more crows came, all cawing away furiously and several of them with their wings and beaks separated the two who were intent on killing each other. They might kill other birds, other things, but there was going to be no murder amongst their own kind and that would be the end of them all. The two still wanted to fight it out but the others were telling them off and presently they all flew away and there was quietness in the little open space among the trees by the river. It was late in the afternoon, the sun was behind the trees and the really bitter cold was gone and all the birds, all day were singing, calling and making all those pleasant sounds they do. Parrots were flying in crazily for the night; it was a bit early but they were coming in; the large tamarind tree could hold quite a lot of them; their colour was almost the colour of the leaves but their green was more intense, more alive; if you watched carefully you would see the difference and also you would see their brilliant curving be which they used to bite and to climb; they were rather clumsy among the branches, going from one to the other but they were the light of heavens in movement; their voices were harsh and sharp, and their flight never straight, but their colour was the spring of the earth. Earlier, in the morning, on a branch of that tree, two small owls were sunning themselves, facing the rising sun; they were so still you would not have noticed them, they were the colour of the branch, mottled grey, unless by chance, you saw them coming out of their hole in the tamarind tree. It had been bitterly cold, most unusual, and two golden green flycatchers dropped dead that morning from the cold; one was the male and the other female, they must have been mates; they died on the game instant and they were still soft to the touch. They were really golden green, with long, curving bills; they were so delicate, so extraordinarily alive still. Colour is very strange; colour is god and those two were the glory of light; the colour would remain, though the machinery of life had come to an end. Colour was more enduring than the heart; it was beyond time and sorrow.
But thought can never solve the ache of sorrow. You can reason in and out but it would be there still after the long, complicated journey of thought. Thought can never resolve human problems; thought is mechanical and sorrow is not, Sorrow is as strange as love, but sorrow keeps away love. You can resolve sorrow completely but you cannot invite love. Sorrow is self-pity with all its anxieties, fears, guilt but all this cannot be washed away by thought. Thought breeds the thinker and between them sorrow is begotten. The ending of sorrow is the freedom from the known.
31st There were many fishing boats as the sun was deep in the west and the river suddenly was awake with laughter and loud talk; there were twenty-three of them and each boat held two or three men. The river is wide here and these few boats seemed to have taken charge of the waters; they were racing, shouting, calling to each other in excited voices, like children at play; they were very poor people, in dirty rags but just now they had no cares and loud talk and laughter filled the air. The river was sparkling and the slight breeze made patterns on the water. The crows were beginning now to fly back from across the river to their accustomed trees; the swallows were flying low, almost touching the water.
January 1st, 1962*** A winding stream makes its way to the wide river; it comes through a dirty part of the town made filthy by everything imaginable and comes to the river almost exhausted; near where it meets the big one, there is a rickety bridge over it made up of bamboos, pieces of rope, and straw; when it is almost collapsing, they put a pole in the soft bed of the stream and more straw and mud and tie it up with not too thick a rope and the rope has many knots. The whole thing is a ramshackle affair; it must have been fairly straight once but now it dips almost touching the lazy stream and as you walk across it, you hear the mud and the straw dropping into the water. But somehow it must be fairly strong; it is a narrow bridge; it is rather difficult to avoid touching another coming the other way. Bicycles loaded with milk cans, happily go across it, without the least concern for themselves or for others; it is always busy with villagers going to town with their produce and coming back in the evening to their villages, worn out, carrying something or other, tongs, kites, oil, a piece of wood, a slab of rock, and things they can't pick up in their own village. They are dressed in rags, dirty, ill and endlessly patient, walking, in naked feet, endless miles; they have not the energy to revolt, to chase all the politicians out of the country but then they themselves would soon become politicians, exploiting, cunning, inventing ways and means to hold on to power, the evil that destroys the people. We were crossing that bridge with a huge buffalo, several cycles and the crossing villagers; it was ready to collapse but somehow we all got across it and the cumbersome animal didn't seem to mind at all. Going up the bank following the well-worn sandy path, past a village with an ancient well, you came into the open, flat country. There are mangoes and tamarinds and fields of winter wheat; it is a flat country stretching away mile upon mile till it meets far away, the foothills and the eternal mountains. The path is ancient, many thousand years and countless pilgrims have walked upon it, with ruined temples.**** As the path turns, you catch the sight of the river, between trees in the distance.
It was a lovely evening, cool, silent and the sky was immense, no tree, no land could contain it; somehow, there was no horizon, the trees and the endless flat earth melted into the expanding sky. It was pale, delicate blue and the sunset had left a golden haze where the horizon should have been. Birds were calling from their sheltering trees, a goat was bleating and far away a train was whistling; some village folk, all women, were huddled around a fire and strangely they too had fallen silent. The mustard was in flower, a spreading yellow and from a village across the fields a column of smoke went straight up into the air. The silence was trangely penetrating; it went through you and beyond you; it was without a movement, without a wave; you walked in it, you felt it, you breathed it, you were of it. It was not that you brought this silence into being, by the usual tricks of the brain. It was there and you were of it; you were not experiencing it; there was no thought that could experience, that could recollect, gather. You were not separate from it, to observe, to analyse. Only that was there and nothing else. Time, by the watch, was getting late and, by the watch, this miracle of silence lasted nearly half an hour but there was no duration, no time. You were walking back in it, past the ancient well, the village, across the narrow bridge, into the room that was dark. It was there and with it was the otherness, overwhelming and welcoming. Love is not a word nor a feeling; it was there with its impenetrable strength and the tenderness of a new leaf, so easily destroyed. Pleiades was just overhead and Orion was over the treetops and the brightest star was in the waters.
2nd The village***** boys were flying kites on the bank along the river; they were yelling at the top of their voices, laughing, chasing each other and wading into the river to get the fallen kites; their excitement was contagious, for the old people, higher up the bank, were watching them, shouting to them, encouraging them. It seemed to be the evening entertainment of the whole village; even the starved, mangy dogs were barking; everyone was taking part in the excitement. They were all half-starved, there wasn't a fat one among them, even among the old; the older they were the thinner they were; even the children were all so thin but they seemed to have plenty of energy. All of them had torn, dirty rags on, patched with different cloths of many colours. And they were all cheerful, even the old and ailing ones; they seemed to be unaware of their own misery, of their physical weakness, for many of them carried heavy bundles; they had amazing patience and they had to have it for death was there, very close and so also the agony of life; everything was there at the same time, death, birth, sex, poverty, starvation, excitement, tears. They had a place, under some trees higher up the bank, not far from a ruined old temple to bury their dead; there were plenty of little babies who would know hunger, the smell of unwashed bodies and the smell of death. But the river was there all the time, sometimes threatening the village but now quiet, placid with swallows flying so low, almost touching the water, which was the colour of gentle fire. The river was everything, they occasionally bathed in it, they washed their clothes in it and their thin bodies, and they worshipped it and put flowers, when they could get them, in it to show their respect; they fished in it and died beside it. The river was so indifferent to their joy and sorrow; it was so deep, there was such weight and power behind it; it was terribly alive and so dangerous. But now it was quiet, not a ripple on it and every swallow had a shadow on it; they didn't fly very far, they would fly low for about a hundred feet, go up a little, turn and come down again and fly for another hundred feet or so, until darkness came. There were small water birds, their tails bobbing up and down, swift in their flight; there were larger ones, almost the colour of the damp earth, greyish-brown, wading up and down the water's edge. But the marvel of it all was the sky, so vast, boundless, without horizon. The late afternoon light was soft, clear and very gentle; it left no shadow and every bush tree and bird was alone. The flashing river by day was now the light of the sky, enchanted, dreaming and lost in its beauty and love. In this light, all things cease to exist, the heart that was crying and the brain that was cunning; pleasure and pain went away leaving only light, transparent, gentle and caressing, It was light; thought and feeling had no part in it, they could never give light; they were not there, only this light when the sun is well behind the walls of the city and not a cloud in the sky. You cannot see this light unless you know the timeless movement of meditation; the ending of thought is this movement. But love is not the way of thought or feeling.
It was very quiet, not a leaf was stirring and it was dark; all the stars that could fill the river were there and they spilled over into the sky. The brain was completely still but very alive and watching, watching without a watcher, without a centre from which it was watching; nor was there any sensation. The otherness was there, deep within at a depth that was lost; it was action, wiping away everything without leaving a mark of what has been or what is. There was no space in which to have a border nor time in which thought could shape itself.
3rd There is something curiously pleasant to walk, alone, along a path, deep in the country, which has been used for several thousand years by pilgrims; there are very old trees along it, tamarind and mango, and it passes through several villages. It passes between green fields of wheat; it is soft underfoot, fine, dry powder, and it must become heavy clay in the wet season; the soft, fine earth gets into your feet, into your nose and eyes, not too much. There are ancient wells and temples and withering gods. The land is flat, flat as the palm of the hand, stretching to the horizon, if there is a horizon. The path has so many turns, in a few minutes it faces in all the directions of a compass. The sky seems to follow that path which is open and friendly. There are few paths like that in the world though each has its own charm and beauty. There is one [at Gstaad] that goes through the valley, gently climbing, between rich pasturage, to be gathered for the winter to be given to the cows; that valley is white with snow but then [when he was there] it was the end of summer, full of flowers, with snow mountains all around and there was a noisy stream going through the valley; there was hardly anyone on that path and you walked on it in silence. Then there is another path [at Ojai], climbing steeply by the side of a dry, dusty, crumbling mountain; it was rocky, rough and slippery; there wasn't a tree anywhere near, not even a bush; a quail with her small new brood, over a dozen of them, was there and further up you came upon a deadly rattler, all curled up, ready to strike but giving you a fair warning. But now, this path was not like any other; it was dusty, made foul by human beings here and there, and there were ruined old temples with their images; a large bull was having its fill among the growing grain, unmolested; there were monkeys too and parrots, the light of the skies. It was the path of a thousand humans for many thousand years. As you walked on it, you were lost; you walked without a single thought and there was the incredible sky and the trees with heavy foliage and birds. There is a mango on that path that is superb; it has so many leaves that the branches cannot be seen and it is so old. As you walk on, there is no feeling at all; thought too has gone but there is beauty. It fills the earth and the sky, every leaf and blade of withering grass. It is there covering everything and you are of it. You are not made to feel all this but it is there and because you are not, it is there, without a word, without a movement. You walk back in silence and fading light.
Every experience leaves a mark and every mark distorts experience; so there is no experience which has not been. Everything is old and nothing new. But this is not so. All the marks of all experiences are wiped away; the brain, the storehouse of the past, becomes completely quiet and motionless, without reaction, but alive, sensitive; then it loses the past and is made new again.
It was there, that immensity, having no past, no future; it was there, without ever knowing the present. It filled the room, expanding beyond all measure. 5th The sun comes out of the trees and sets over the town and between the trees and the town is all life, is all time. The river passes between them, deep, alive and tranquil; many small boats go up and down it; some with large, square sails, which carry wood, sand, cut stone and sometimes men and women going back to their villages but mostly there are small fishing boats, with lean dark men. They appear to be very happy, voluble people, calling and shouting to each other though they are all clad in rags, with not much to eat, inevitably with many children. They cannot read and write; they have no outside entertainment, no cinemas etc., but they amuse themselves singing, in chorus, devotional songs or telling religious stories. They are all very poor and life is very hard, disease and death are always there, like the earth and the river. And that evening there were more swallows than ever, flying low, almost touching the water and the water was the colour of dying fire. Everything was so alive, so intense; four or five fat puppies were playing around their thin hungry mother; crows, many groups of them, were flying back to the other bank; parrots were flying back to their trees, in their flashing, screeching manner; a train was crossing the bridge and the noise of it came far down the river and a woman was washing herself in the cold river. Everything was struggling to live, a battle for its very life and there is always death, to struggle every moment of life and then to die. But between the rising of the sun and its setting behind the walls of the city, time consumed all life, time past and present ate man's heart away; he existed in time and so knew sorrow.
But the village men walking behind along the narrow path beside the river, strung out one by one, somehow were part of the man walking in front; there were eight of them and the old man directly behind was coughing and spitting all the time and the others were more or less walking silently. The man that was in front was aware of them, their silence, their coughs, their weariness after a long day; they were not agitated but quiet and if anything cheerful. He was aware of them as he was aware of the glowing river, of the gentle fire of the sky and the birds coming back to their home; there was no centre from which he was seeing, feeling, observing; all these imply the word, thought. There was no thought but only these things. They were all walking fast and time had ceased to be; those villagers were going back home to their hovels and the man was going with them; they were part of him, not that he was aware of them as being a part. They were flowing with the river, flying with the birds and were as open and wide as the sky. It was a fact and not imagination; imagination is a shoddy thing and fact is a burning reality. All those nine were walking endlessly, going nowhere and coming from nowhere; it was an endless procession of life. Time and all identity had ceased, strangely. When the man in front turned to walk back, all the villagers, especially the old man who was so close, just behind him, saluted as though they were age long friends. It was getting dark, the swallows had gone; there were lights on the long bridge and the trees were withdrawing into themselves. Far away a temple bell was ringing.
7th There is a little canal, about a foot wide, that goes between the green fields of wheat. There is a path along it and you can walk along it for quite a while, without meeting a soul. That evening it was particularly quiet; there was a fat jay with startlingly bright blue wings that was having a drink in that canal; it was fawn coloured, with those sparkling blue wings; it wasn't one of those scolding jays; you could approach it fairly close without being called names. It looked at you in wonderment and you looked at it with exploding affection; it was fat and comfortable and very beautiful. It waited to see what you would do and when you did nothing, it grew calmer and presently flew away without a cry. You had met in that bird all the birds ever brought into being; it was that explosion that did it. It was not a well planned, thought-out explosion; it just happened with an intensity and fury whose very shock stopped all time. But you went along that narrow path, past a tree which had become the symbol of a temple, for there were flowers and a crudely painted image and the temple was a symbol of something else and that something else was also a vast symbol. Words, symbols, have become, like the flag, so frighteningly important. Symbols were ashes which fed the mind and the mind was barren and thought was born out of this waste. It was clever, inventive, as all things are which come out of arid nothingness. But the tree was splendid, full of leaves, sheltering many birds; the earth around was swept and kept clean; they had built a mud platform around the tree and on it was the image, leaning against the thick trunk. The leaf was perishable and the stone image was not; it would endure, destroying minds.
8th The early morning sun was on the water, shimmering, almost blinding the eyes; a fisherman's boat was crossing that brilliant path and there was a slight fog among the trees, on the opposite bank. The river is never still, there is always a movement, a dance of countless steps and this morning it was very alive, making the trees, the bushes heavy and dull, except the birds which were calling, singing, and the parrots as they screeched by. These parrots lived in the tamarind tree beside the house and they would be coming and going all day, restless in their flight. Their light green bodies shone in the sun and their red curving beaks were brighter as they flashed by. Their flight was fast and sharp and you could see them among the green leaves if you looked carefully, and once there they became clumsy and not so noisy as on their flight. It was early but all the birds had been out long before the sun was on the water. Even at that hour the river was awake with the light of the heavens and meditation was a sharpening of the immensity of the mind; the mind is never asleep, never completely unaware; patches of it were, here and there sharpened by conflict and pain, made dull by habit and passing satisfaction, and every pleasure left a mark of longing. But all these darkened passages left no space for the totality of the mind. These became enormously important and always breeding more immediate significance and the immensity is put aside for the little, the immediate. The immediate is the time of thought and thought can never resolve any issue except the mechanical. But meditation is not the way of the machine; it can never be put together to get somewhere; it is not the boat to cross to the other side. There is no shore, no arriving and, like love, it has no motive. It is endless movement whose action is in time but not of time. All action of the immediate, of time, is the ground of sorrow; nothing can grow on it except conflict and pain. But meditation is the awareness of this ground and choicelessly never letting a seed take root, however pleasant and however painful. Meditation is the passing away of experience. And then only is there clarity whose freedom is in seeing. Meditation is a strange delight not to be bought on the market; no guru or disciple can ever be of it; all following and leading have to cease as easily and naturally as a leaf drops to the ground.
The immeasurable was there, filling the little space and all space; it came as gently as the breeze comes over the water but thought could not hold it and the past, time, was not capable of measuring it.
9th Across the river, smoke was going up in a straight column; it was a simple movement bursting into the sky. There wasn't a breath of air; there wasn't a ripple on the river and every leaf was still; the parrots were the only noisy movement as they flashed by. Even the little fisherman's boat did not disturb the water; everything seemed to have frozen in stillness, except the smoke. Even though it was going so straight up in the sky there was a certain gaiety in it and freedom of total action. And beyond the village and the smoke was the glowing sky of the evening. It had been a cool day and the sky had been open and there was the light of a thousand winters; it was short, penetrating and expansive; it went with you everywhere, it wouldn't leave you. Like perfume, it was in the most unexpected places; it seemed to have entered into the most secret corners of one's being. It was a light that left no shadow and every shadow lost its depth; because of it, all substance lost its density; it was as though you looked through everything, through the trees on the other side of the wall, through your own self. Your self was as opaque as the sky and as open. It was intense and to be with it was to be passionate, not the passion of feeling or desire, but a passion that would never wither or die. It was a strange light, it exposed everything and made vulnerable, and what had no protection was love. You couldn't be what you were, you were burnt out, without leaving any ashes and unexpectedly there was not a thing but that light.
12th There was a little girl of ten or twelve leaning against a post in the garden; she was dirty, her hair had not been washed for many weeks, it was dusty and uncombed; her clothes were torn and unwashed too, like herself. She had a long rag around her neck and she was looking at some people who were having tea on the verandah; she looked with complete indifference, without any feeling, without any thought of what was going on; her eyes were on the group downstairs and every parrot that screeched by made no impression on her nor those soft earth-coloured doves that were so close to her. She was not hungry, she was probably a daughter of one of the servants for she seemed familiar with the place and fairly well-fed. She held herself as though she was a grown-up young lady, full of assurance and there was about her a strange aloofness. As you watched her against the river and the trees, you suddenly felt you were watching the tea party, without any emotion, without any thought, totally indifferent to everything and to whatever might happen. And when she walked away to that tree overlooking the river, it was you that was walking away, it was you that sat on the ground, dusty and rough; it was you who picked up the piece of stick and threw it over the bank, alone, unsmiling and never cared for. Presently you got up and wandered off around the house. And strangely, you were the doves, the squirrel that raced up the tree and that unwashed, dirty chauffeur and the river that went by, so quietly. Love is not sorrow nor is it made up of jealousy but it is dangerous for it destroys. It destroys everything that man has built around himself except bricks. It cannot build temples nor reform the rotting society; it can do nothing, but without it nothing can be done, do what you will. Every computer and automation can alter the shape of things and give man leisure which will become another problem when there are already so many problems. Love has no problem and that is why it is so destructive and dangerous. Man lives by problems, those unresolved and continuous things; without them, he wouldn't know what to do; he would be lost and in the losing gain nothing. So problems multiply endlessly; in the resolving of the one there is another, but death, of course, is destruction; it is not love. Death is old age, disease and the problems which no computer can solve. It is not the destruction that love brings; it is not the death that love brings. It is the ashes of a fire that has been carefully built up and it is the noise of automatic machines that go on working without interruption. Love, death, creation are inseparable; you cannot have one and deny the others; you cannot buy it on the market or in any church; these are the last places where you would find it. But if you don't look and if you have no problems, not one, then perhaps it might come when you are looking the other way.
It is the unknown, and everything you know must burn itself away, without leaving ashes; the past, rich or sordid, must be left as casually, without any motive as that girl throwing a stick over the bank. The burning of the known is the action of the unknown. Far away a flute is playing not too well and the sun is setting, a great big red ball behind the walls of the town, and the river is the colour of gentle fire and every bird is coming in for the night.
13th Dawn was just coming and already, every bird seemed to be awake, calling, singing, endlessly repeating one or two notes; the crows were the loudest. There were so many of them, cawing to each other and you had to listen with care to catch the notes of other birds. The parrots were already screeching in their flight, flashing by and in that pale light their lovely green was already splendid. Not a leaf was stirring and the river was running silver, wide, expansive, deep with the night; the night had done something to it; it had become richer, deep with the earth and inseparable; it was alive with an intensity that was destructive in its purity. The other bank was still asleep, the trees and the wide green stretches of wheat were still mysterious and quiet and far away a temple bell was ringing, without music. Everything was beginning to wake up now, shouting with the coming sun. Every caw was more loud and every screech and the colour of every leaf and flower, and strong was the smell of the earth. The sun came over the leaves of trees and made a golden path across the river. It was a beautiful morning and its beauty would remain, not in memory; memory is shoddy; it is a dead thing and memory can never hold beauty or love. It destroys them. It is mechanical, having its use, but beauty is not of memory. Beauty is always new but the new has no relationship with the old, which is of time. 14th****** The moon was quite young yet it gave enough light for shadows; there were plenty of shadows and they were very still. Along that narrow path, every shadow seemed to be alive, whispering amongst themselves, every shadowy leaf chattering to its neighbour. The shape of the leaf and the heavy trunk were clear on the ground and the river down below was of silver; it was wide, silent and there was a deep current which left no mark on the surface. Even the afternoon breeze had died and there were no clouds to gather around the setting sun; higher up in the sky, there was a solitary rose-coloured whisper of a cloud that remained motionless till it disappeared into the night. Every tamarind and mango was withdrawing for the night and all the birds were silent, taking shelter, deep among the leaves. A little owl was sitting on the telegraph wire and just when you were below it, it flew off on those extraordinary silent wings. After delivering milk, the cycles were coming back, the empty tins rattling; there were so many of them, single or in groups, but for all their chatter and noise that peculiar silence of the open country and immense sky remained. That evening nothing could disturb it, not even a goods train crossing the steel bridge. There is a little path to the right wandering among the green fields and as you walk on it, far away from everything, from faces, tears, suddenly, you are aware that something is taking place. You know it is not imagination, desire, taking to some fancy or to some forgotten experience or the revival of some pleasure and hope; you know well it is none of these things; you have been through this examination before and you brush all these aside, swiftly with a gesture and you are aware something is taking place. It is as unexpected as that big bull that comes through the darkening evening; it is there with insistency and immensity, that otherness, which no word or symbol can catch; it is there filling the sky and the earth and every little thing in it. You and that little villager who without a word,passes you by, are of it. At that timeless time, only there is that immensity, neither thought nor feeling and the brain utterly quiet. All meditative sensitivity is over, only that incredible purity is there. It is the purity of strength, impenetrable and unapproachable but it was there. Everything stood still, there was no movement, no stir and even the sound of the whistle of the train was in the stillness. It accompanied you as you walked back to your room and it was there, too, for it had never left you.
16th With the heavily-laden camel, we all crossed the new bridge across the little stream, the cyclists, the village women returning from town, a mangy dog and an old man with a long, white beard and haughty. The old, rickety bridge was taken away and there was this new bridge, made of heavy poles, bamboos, straw and mud; it was strongly built and the camel didn't hesitate to cross it; it was haughtier than the old man, its head right up in the air, disdainful and rather smelly. We all went over the bridge and most of the villagers went down along the river and the camel went the other way. It was a dusty path, fine dry clay and the camel left a big wide imprint and couldn't be coaxed to walk along any faster than it wanted to; it was carrying sacks of grain and it seemed so utterly indifferent to everything; it went past the ancient well and ruined temples and its driver his best to make it walk faster, slapping it with his bare hands. There is another path that turns off to the right, past the flowering yellow mustard, flowering peas and rich green wheat fields; this path is not used much and it is pleasant to walk along there. The mustard had a slight smell but the pea was a little stronger, and the wheat, which was beginning to form its ear, had its own smell too and the combination of the three filled the evening air with a fragrance that was not too strong, pleasant but unobtrusive. It was a beautiful evening, with the setting sun behind the trees; on that path you were far away from anywhere, though there were scattered villages all around but you were far away and nothing could come near you. It was not in space, time or distance; you were far away and there was no measure. The depth was not in fathoms; there was a depth that had no height, no circumference. An occasional village passed you by, carrying the few meagre things that he had bought in town and as he went by, almost touching you, had not come near you. You were far away, in some unknown world that had no dimension; even if you wanted to know, you couldn't know it. It was too far away from the known; it had no relationship with the known. It wasn't a thing you experience; there was nothing to be experienced, and besides all experiencing is always in the field of the known, recognized by that which has been. You were far away, immeasurably far, but the trees, the yellow flowers and the ear of the wheat were astonishingly close, closer than your thought and marvellously alive, with intensity and beauty that could never wither. Death, creation and love were there and you didn't know which was which and you were part of it; they were not separate, something to be divided and argued over. They were inseparable, closely interrelated, not the relationship of word and action, expression. Thought could not shape it, nor feeling cover it, these are too mechanical, too slow, having their roots in the known. Imagination is within their ground and could never come near. Love, death, creation was a fact, an actual reality, as the body they were burning on the river-bank under the tree. The tree, the fire and the tears were real, were undeniable facts but they were the actualities of the known and the freedom of the known, and in that freedom those three are - inseparable. But you have to go very far and yet be very near.
The man on the bicycle was singing in a rather hoarse and tired voice, coming back with the rattling empty milk- cans from the city; he was eager to talk to someone and as he passed by he said something, hesitated, recovered and went on. The moon was casting shadows now, dark and almost transparent ones and the smell of the night was deepening. And around the bend of the path was the river; it seemed to be lighted from within, with a thousand candles; the light was soft with silver and pale gold and utterly still, bewitched by the moon. Pleiades was overhead and Orion was well up in the sky and a train was puffing up the grade to cross the bridge. Time had stopped and beauty was there with love and death. And on the new bamboo bridge there was no one, not even a dog. The little stream was full of stars.
20th It was long before dawn, a clear starlit sky; there was a slight mist over the river and the bank on the other side was just visible; the train was chugging up the grade to cross the bridge; it was a goods train and these trains always puff up the incline in a special way, long, slow strokes of heavy puffs, unlike the passengers [trains], who have quick short bursts and are on the bridge almost immediately. This goods train, in that vast silence, made a rattling roar, more noisy than ever before but nothing seemed to disturb that silence in which all movements were lost. It was an impenetrable silence, clear, strong, penetrating; there was an urgency which no time could gather. The pale star was clear and the trees were dark in their sleep. Meditation was the awareness of all these things and the going beyond all these and time. The movement in time is thought and thought cannot go beyond its own bondage to time and is never free. Dawn was coming over the trees and the river, a pale sign as yet but the stars were losing their brilliancy and already there was a call of the morning, a bird in a tree quite close by. But that immense silence still persisted and it would always be there, though the birds and the noise of man would continue.

* He was now in Benares and was recalling the source of the Ganges which he had once visited. He stayed at Rajghat, just north of Benares, on the banks of the Ganges, where there is a Krishnamurti School. The Indians call Benares: Benaras or Varanasi.
** Although Rajghat is north of Benares it is downstream, for the river curves north-east at this point before flowing south again.
*** On this day he gave the first of seven talks at Rajghat.
**** The pilgrims' path runs-through the Rajghat estate, linking Kashi with Sarnath where the Buddha preached his first sermon after Enlightenment.
***** These villagers were Moslems.
****** He gave the last of his seven talks that morning.


KRISHNAMURTI'S NOTEBOOK PART 9 DELHI 20TH JANUARY TO 23RD JANUARY 1962

The cold* had been too severe, it had been below freezing; the hedge had been burned brown, the brown leaves had fallen off; the lawn was grey-brown, the colour of the earth; except for a few yellow pansies and roses, the garden was bare. It had been too cold and the poor, as usual, were suffering and dying; population was exploding and people were dying. You saw them shivering, with hardly a thing on, in dirty rags; an old woman was shaking from head to foot, hugging herself, the few teeth chattering; a young woman was washing herself and a torn cloth by the cold river [the Jumna] and an old man was coughing deeply and heavily and children were playing, laughing and shouting. It was an exceptionally cold winter they said and many were dying. The red rose and the yellow pansy were intensely alive, burning with colour; you couldn't take your eyes off them and those two colours seemed to expand and fill the empty garden; even though the children were shouting, that shivering old woman was everywhere; the incredible yellow and red and the inevitable death. Colour was god and death was beyond the gods. It was everywhere and so was colour. You could not separate the two and if you did then there was no living. Neither could you separate love from death and if you did it was no longer beauty. Every colour is separated, made much of but there is only colour and when you see every different colour as only colour, then only is there splendour in colour. The red rose and the yellow pansy were not different colours but colour that filled the bare garden with glory. The sky was pale blue, blue of a cold, rainless winter but it was the blue of all colour. You saw it and you were of it; the noises of the city faded but colour, imperishable, endured.
Sorrow has been made respectable; a thousand explanations have been given to it; it has been made a way to virtue, to enlightenment, it has been enshrined in churches and in every house it is made much of and given sanctity. Everywhere there is sympathy for it, with tears and blessing so sorrow continues; every heart knows it, abiding with it or escaping from it, which only gives to it greater strength, to flourish and darken the heart. But sorrow is the way of self-pity, with its immeasurable memories. Sorrow has its root in memory, in the dead things of yesterday. But yesterday is always very important; it is the machinery that gives significance to life; it is the richness of the known, the things possessed. The source of thought is in the yesterday, the yesterdays that give meaning to a life of sorrow. It is yesterday that is sorrow and without cleansing the mind of yesterday there will always be sorrow. You cannot clean it by thought for thought is the continuation of yesterday and so also are the many ideas and ideals. The loss of yesterday is the beginning of self-pity and the dullness of sorrow. Sorrow sharpens thought but thought breeds sorrow. Thought is memory. The self-critical awareness of this whole process, choicelessly frees the mind from sorrow. Seeing this complex fact, without opinion, without judgment, is the ending of sorrow. The known must come to an end, without effort, for the unknown to be.
22nd The surface was highly polished; every line, every curl of the hair was studied and had its place, every gesture and smile was contained and all movement was examined before the glass. She had several children and the hair was turning grey; she must have money and there was a certain elegance and aloofness. The car was highly polished too; the chromium was bright and sparkling in the morning sun; the white-walled tyres were clean, without any mark and the seats spotless. It was a good car and could go fast, taking the corners very well. This intense and expanding progress was bringing security and superficiality, and sorrow and love could so easily be explained and contained and there are always different tranquillizers and different gods and new myths replacing the old. It was a bright, cold morning; the slight fog was gone with the rising sun and the air was still. The fat birds, with yellowish legs and beak, were out on the little lawn, very pleased, inclined to be talkative; they had black and white wings with dark fawn-coloured bodies. They were extraordinarily cheerful, hopping about chasing each other. Then the grey-throated crows came and the fat ones flew off scolding noisily. Their long, heavy beaks shone and their black bodies sparkled; they were watching every movement you were making and nothing was going to escape them and they knew that big dog was coming through the hedge before he was aware of them but they were off cawing and the little lawn was empty.
The mind is always occupied with something or other, however silly or supposedly important. It is like that monkey always restless, always chattering, moving from one thing to another and desperately trying to be quiet. To be empty, completely empty, is not a fearsome thing; it is absolutely essential for the mind to be unoccupied, to be empty, unenforced, for then only it can move into unknown depths. Every occupation is really quite superficial, with that lady or with the so-called saint. An occupied mind can never penetrate into its own depth, into its own untrodden spaces. It is this emptiness that gives space to the mind and into this space time cannot enter. Out of this emptiness there is creation whose love is death.
23rd The trees were bare, every leaf had fallen off, even the thin, delicate stems were breaking off; the cold had been too much for them; there were other trees which kept their leaves but they were not too green, some of them were turning brown. It was an exceptionally cold winter; there was heavy snow all along the lower ranges of the Himalayas, several feet thick and in the plains a few hundred miles away it was quite cold; there was heavy frost on the ground and flowers were not blooming; the lawns were burnt. There were a few roses whose colour filled the little garden and the yellow pansies. But on the roads and public places you saw the poor, wrapped up in torn, filthy rags, bare-legged, their heads covered up, their dark faces hardly showing; the women had every kind of coloured cloth on them, dirty, with silver bangles or some ornament around their ankles and around their wrists; they walked freely, easily and with a certain grace; they held themselves very well. Most of them were labourers but in the evening as they went back to their homes, huts really, they would be laughing, teasing each other and the young would be shouting and laughing, far ahead of the older people. It was the end of the day and they had been labouring heavily all day; they would wear themselves out very quickly and they had built houses and offices where they would never live or ever work. All the important people went by there in their cars and these poor people never even bothered to look who went by. The sun was setting behind some ornate building, in a mist that had been hanging about all day; it had no colour, no warmth and there wasn't a flutter among the flags of different countries; these flags too were weary; they were just coloured rags but what importance they had assumed. A few crows were drinking out of a puddle and other crows were coming in to have their share. The sky was pale and ready for the night.
Every thought, every feeling was gone and the brain was utterly still; it was past midnight and there was no noise; it was cold and the moonlight was coming in through one of the windows; it made a pattern on the wall. The brain was very awake, watching, without reacting, without experiencing; there was not a movement within itself but it was not insensitive or drugged by memory. And of a sudden that unknowable immensity was there, not only in the room and beyond but also deep, in the innermost recesses, which was once the mind. Thought has a border, produced by every kind of reaction, and every motive shapes it as with every feeling; every experiencing is from the past and every recognition is from the known. But that immensity left no mark, it was there, clear, strong, impenetrable and unapproachable whose intensity was fire that left no ash. With it was bliss and that too left no memory for there was no experiencing it. It simply was there, to come and go, without pursuit and recall.
The past and the unknown do not meet at any point; they cannot be brought together by any act whatsoever; there is no bridge to cross over nor a path that leads to it. The two have never met and will never meet. The past has to cease for the unknowable, for that immensity to be.
24th [January 1962]** The sky was intensely blue, the blue that gives colour to all things; that morning, there was colour everywhere. The birds, the neighbours’ children with their brilliant red trousers, the saris and the few flowers in the garden and the yellow pansies. These were extraordinary; one had seen them every day and marvelled at their delicacy and openness but this morning, they seemed to have covered the garden with their colour; they were really yellow not brown yellow or red-green yellow, their purity was the delight of the blue sky and the eyes were filled with the colour. Beauty is beyond personal taste; it is not a reaction which is taste; taste is within the field of things that have been gathered, it can be cultivated, as knowledge can be; it can be sharpened, refined but beauty is not the plaything of thought nor is it the fancy of any sentiment. Beauty as love cannot be put together by the vagaries of the mind. But that brief moment, when the sky and the flowers met was the everlasting. Time totally ceased and there was no space; there was only that and nothing else but that brief moment was the unknowable. No mind could measure it, formulate it or imagine it and there was no word. The crested bird with its black head chattered on the gate and the big brown eagles were circling in the sky, their sharp cry reaching the ground. It was a beautiful morning and at the horizon, over the trees, a few clouds were gathering.

To be beyond sorrow is to love. Sorrow is the loneliness of the empty mind that has built a wall around itself, the wall of resistance and anxiety. It’s this loneliness that breeds sorrow; the sympathy, the consideration which this loneliness offers is the action of escape. In itself it is poor and out of poverty there is not a new thing. And love is a new thing and sorrow cannot meet it. Sorrow seeks refuge, an escape, the comfort of words and ashes are not love. Love is dangerous, destructive and words are comforting. And sorrow continues, like the weed in the garden; it flourishes and builds temples, churches and tyrannies. To face every fact, not with words and conclusions, to see without thought and so without feeling, to see it without distortion brings about that energy which is essential to meet every movement of life.

It was a still night and that strange otherness was there with its immensity; it was a flame that left no ash.

25th You could hear the lions roaring in the zoo and the roar of the traffic on the main road and the quiet noises of the night. There was a slight breeze which had died with the setting sun; every tree and bush was still, withdrawing for the night, except the flowers which seemed to be awake all day and all night; darkness was as necessary as light and the birds had settled for the night. The traffic grew less and the night was deepening; it was a clear cold night and an aeroplane was coming in to land; it must have been a big plane and it made the windows rattle. And again there was quiet. There’s a quietness which is not the opposite of disturbance; in this quietness the mind can travel very far, beyond the measure of time. It’s free to travel, there are no hindrances, no barriers, no self-imposed restrictions. All resistance prevents this journeying but resistance and commitments do not bring about this quietness for this is born out of freedom, the freedom that is at the beginning. Every talent, every specialization, every ambition prevents this freedom and when there is no freedom, there is death and decline. To be free from the beginning and not that supposed freedom that is said to come after resistances and commitments are over; then there’s no freedom at all; a withered disciplined mind can never be free. It has lost its youth, its innocence. Freedom is at the beginning and not at the end. To wander through life, without ever being shaped to some pattern, by some frustration and guilt is then as the deep wide river which purifies itself; its very movement is the purification. You cannot work for freedom, then it becomes political, a thing to be bargained for, to be cultivated, to be put together, and what is put together or conquered can always be destroyed. You have to see it and not act about it; if you see it then it is there, indestructible, never ending; if you don’t, then no effort, no conniving will ever bring it. It’s there, only see it.

A dog began to bark far in the night; it was a peculiar bark, several short ones and a long drawn out moan ending with two or three short barks; other dogs joined in but the deepthroated barks continued, never changing its rhythm for nearly half an hour. By its voice, it was not a street, stray dog; there was power and strength behind it, like the roar of the lion which came through the barks. It was a deep roar repeated several times but the dog kept up its barks. On that sound, you journeyed again very far, far beyond the measure of time.

Again, the brain was utterly still, every thought and feeling wholly absent for that otherness, that incredible immensity filled the room and the space beyond the walls. There was bliss.

26th The clouds began to gather in the morning, light, fleecy ones; they were gathering from different directions, mostly from south-west; the sun raced between them and shadows covered the land. Towards the evening, the sky was dark and rain was in the air. The road by the house is not an important thoroughfare, it connects two main streets; there were a great many children on it that evening, all dirty, all in rags, all in torn shoes or barefoot. One or two smiled, the rest were solemn, sad and cold; a small boy was playing with a small piece of iron table; he had it on a string with several knots on it; he would run, holding on to the string and the small cylinder would chase after him; he would look back to see if it was following and each time he looked back, he was delighted to see it was still there; he would smile and talk to it and race off again. He was thin, dark with lack of nourishment, his head covered in a filthy rag. His eyes were far away and would never come back. They would always be poor, always labouring, always hungry; they would never take the salute in the big military and nationalistic parade; they would die without much resistance and live amid squalor, uneducated and lost. The big people, who were always in the papers who ruled and thought they were shaping the world would never know them; there was no affection and no tear and tears only when you died; they seldom laughed and their eyes never smiled. It was a sad world and it began to drizzle; it laid the all-pervading dust, washed the leaves clean and it brought that fragrance of rain on dry earth. It was a pleasant smell and the birds had taken shelter for the night. The buffaloes were getting wet and that was not a nice smell. Suddenly two forks of lightning tore through darkness and for a second in great clarity [were] the naked branches of the trees and the straight electric poles and a man crouching under a tree. And now it had settled down to rain for the night. The little boy with the string was no longer on the road.

Attention is seeing. Seeing is an art as listening. But one hardly ever listens or sees; everyone is so occupied, so busy with the things that have to be done, with one’s joys, problems and tears. One has no time to see. But time does not give you sight; time hinders seeing, listening. Time is the space for experiencing and experience only dulls the mind and heart. The mind is filled and the heart has turned away and so there is no seeing. To see knowledge must be kept in the books and not in the mind; knowledge interprets, chooses, giving colour, opinion, weighing, criticising, choosing and then there is no seeing. When the mind is so crowded and the heart dull with sorrow, how can there be seeing? What you see is your own projections, your own desires, your own fears but you don’t see what is. It goes by and you are lost with your own toys. But when you do see, do listen, then that act is the miracle that transforms, that has emptied the mind and the heart of the past. You don’t have to do anything, thought is incapable of this miracle; then that seeing is love, as listening is. You cannot come by these through exertion, through the dullness of discipline, through any bargaining nor through the shock of unanswerable questions. There must be emptiness to see, to listen there must be a quietness.

It was rather late in the night; lightning and rain were making great noise. Again, the brain was aware of the lightning, and the rain on the window, but it was motionless, astonishingly still, for that immensity was there with clarity and unapproachable strength.

27th It was a still morning, cloudy and there was not a sound; it was too early for birds and man; everything was asleep and it would be some hours before day began. It had been cloudy all day and there was an endless procession of clouds, heavy, dark and full of rain. They were rather magnificent, strange shapes, moving across the sky with determined purpose; they were all going north-west; for a moment you had the impression that the earth was moving for the clouds were the mountains, streams and rivers and the cities that man had built; they looked like towers, peaks and the blue waters. The sun came out through a mile-long blue patch and there was glory. Every leaf was washed clean, every leaf shone, with drops of sparkling water, every bird was out, chattering, singing, flying, a whole group of crows were settling down on the wires, thirty-seven of them, and parrots were screeching across the sky. It was a marvellous moment of light, clear and incredibly rich. Far away there was the sound of a bugle and a motor-bicycle roared, but the blue sky remained and there were a thousand shadows. There is no space in light, no journey to be taken, nothing to be fulfilled and the pain of frustration; there was no death in that clear light nor time to gain; it was a marvellous moment and it is always there, not a thing to be remembered, to be pursued. It is there but you have to turn the corner, just beyond your property, your family, your work and responsibility. You have to be alone without loneliness. Meditation is not a means to an end; there is no end to be gained; meditation is a constant flowering, not away from life but in life and that morning, in that deep silence, when not a thing was stirring there was a movement which the meditative mind alone could understand. It was not a movement in time and thought could not follow it; thought can only trace its own patterns moulded in the past. To dissolve the past is the far away beginning of meditation. If you begin to dissolve the past there is no ending to the past. The fire that burns away the past, the structure of time, is the act of seeing. Seeing is complete attention.

28th A lovely morning it was after the rain, clear, crisp and there was heavy dew; in the air there was slight fragrance of woodsmoke, of grass and of that peculiar odour that freshly washed leaves have. There were sharp shadows of depth and lightness and the sky, so early in the morning was already intensely blue. There was peace in the air in spite of poverty, squalor and the cunning hand of the politician. It was a morning that enticed you away, that took you into the heart of things where beauty was untouched, where affection was always young. It was a morning in which meditation expanded beyond the borders of time, in which goodness flowered and thought was silent. Every little thing was so intensely alive with that strange beauty the common things have. Your eyes were sharpened and you saw the skinny dark leaf of the rose and it was the leaf of every tree and bush; you listened to the birds and it was the voice of the earth and meditation was not some fanciful flight into some illusory vision but the seeing of the fact and going beyond it into regions of death and love; for these two are inseparable. Death is destruction, final and absolute and so is love. Love isn’t the tame domesticated thing of man, made respectable by thought, seasoned in tradition. It is new, dangerous and not the thing of thought. It is a flame that leaves no ashes, of memory, of self-pity. As you cannot argue with death, you cannot entice it into the dark corners of the mind. They are always together, waiting, watching, welcoming. You will know them when meditation opens the door of time; with the burden of time you cannot come to it; you must destroy it, the past must be wiped away. It is wiped away when you see, see without the screen of tradition, without knowledge. The eyes must be young, and far away to see and then the inseparable are there. And then there is something beyond and above them that includes them both. But on a morning like this, the yellow bamboo leaves and the dark leaves of a tall tree intimate the beauty that is besides them. The parrots were screeching across the sky, they never flew straight, but from side to side and they were flying fast, streaks of green light; then a group of crows came to settle on the little lawn, still heavy with dew; they seemed to be cleaning their claws and beaks in it and their black bodies were spilling light. There is a little pool of rain-water on the path beside the lawn; it was full of light and mischief and as you saw it, it was the sky and the earth, the measurable and the immeasurable and the two never come together.

The brain is sharpened and made highly sensitive when it is utterly still. You cannot make it still, if you do you will make it dull and shape it to the pattern of knowledge. It is only in freedom that it can be still to flower. But resistance and desire can only breed conflict which wears it away, giving it age and weight. When the brain is utterly still, then attention, in which alone goodness can flower, is that explosive energy that carries the mind to that which is beyond all measure.

29th A little boy in red trousers and in a red coat was playing by himself under a large, spreading tree; there was no one near him, he was by himself, lost in his own world; he must have been five or six, with a happy round face; his eyes were almost closed and he was going round and round the tree in a widening circle, talking to himself, with an occasional gesture. He stopped all of a sudden, looked up the tree, came back to the large, rough trunk and touched it softly, almost caressing it and started running back to his house; he stopped, looked back at the tree, waved his hand and disappeared behind a gate. The tree and the little boy must have been great friends; he was completely at home with it, completely happy. The tree heavy with dark, bright leaves and the red suit were beautiful in the morning light. It was an enchanting morning and they were both part of the morning, like that flower and the sky; the sky was very blue, rain-washed, clear, without a cloud. A military jet came out screaming and disappeared. Once again that tree, that boy and the flower remained, past time and thought, and every blade of grass and leaf were of that timeless space. Only the mind that is completely empty in that freedom from the known could contain not the word but the fact and beyond the fact; the fact then is of no significance. Meditation is the emptying the mind of the known, of knowledge and the fact. It is the fact, the what is, that frees thought; thought cannot free itself; thought is the word of the known. Thought cannot cover the fact but the fact does put an end to thought. Knowledge is the experiencing of the fact, but the fact is not knowledge nor is it the word. Thought is of knowledge and knowledge cannot free the mind of the fact. Meditation is the choiceless awareness of this complex, which empties the mind of the known.

The thought that is disciplined with resistance, fear and with the cunning ways of ambition is always a slave to the known. Discipline is conformity, a substitution which prevents the understanding of fear; it is suppression and so sustains conflict which makes the brain dull; a disciplined thought is subservient and ready to obey. Where there is understanding, the destructive discipline ceases.

30th The morning was heavy with fog; you couldn’t see across the road; you couldn’t see the tall, naked tree nor its delicate branches. The leaves were dripping with dew and the few yellow pansies were weighed down with it, and the usual roar of the aeroplane engines was quiet; they couldn’t take off in this thick fog. The birds were silent, only the crows were out, flying low, searching for food. But the sun would come out presently and shadows would begin, the lean ones and the fat ones. How important shadows, symbols have become, a word, an image, a picture. The real is far away, it is too dangerous but the symbol is very close, comforting. You could always worship it, get terribly enthusiastic about it, get violent enough to kill and be killed and also in the name of the symbol talk about peace and exploit. But with the fact, with the real, there is no possibility to deceive and to be deceived; it is too direct, too dangerous. So the word, the book, the image become all important. But the fog that morning hid everything, the squalor, the beauty, the blue sky and the fading rose. The people across the road in their filthy rags were shivering, hugging themselves waiting for the sun; a baby was crying and the buffaloes, with gunnysacks on their backs, had a strong unpleasant smell. And slowly, hesitantly the sun came out and a bank of fog would hide it again and soon all the fog was gone and the blue sky of the morning was there; it was that blue of flowers and their purity. And all the birds were out and high up the vultures were circling again, effortlessly, with hardly a beat of the wing.

Meditation is freeing the mind from knowledge for knowledge breeds problems and there is no end to them; one begets another. Freedom from the known is the ending of problems. But you cannot free the mind from the known by thought for thought is the reaction of the known; so it becomes a vicious circle to be broken only when you realize that all search is from the known to the known, and so completely stop all seeking, all finding. Then there is the mind that has no problems but can meet problems without their taking root in the mind.

31st It was a clear cloudless evening, the smoke was going up straight into the sky and no air was stirring and the people were out on the road; the office workers were going back on their bicycles by the thousands; they were crowding the roads four or five abreast and the cars were trying to avoid them; it was an open war between the cyclists and the cars and the pedestrians kept out of their way. It was quite cool and some of the cyclists had on woollen gloves, their faces tired and they eager to get back home. You turned left, past the big hotel and went on past the embassies and then climbed; gears had to be changed; there were bullock carts, several of them, taking rest before going on; an empty bus with a puncture, an army lorry, full of soldiers, thundering up and a man all wrapped up, just showing his face, walking down, wearily. On both sides the road was wild and undeveloped, thorny bushes, rocks and cattle paths; as the road climbed, you saw the town, sprawling miles of it, with its ancient and modern domes, turrets, minarets and far away on the horizon the ancient column. It was a lovely evening and where the earth meets the sky was clear, cloudless and there was great beauty. In this wilderness, overlooking the domes, they are creating a new park, a rock garden with flowers, cactus, open green lawns, with canals of water running among them; it is going to be rather a nice park, full of flowers, trees and rocks. Crowds of school girls were sighing, shouting, stepping out like soldiers; they were not happy groups but boisterous. And the sun was going down, a great big orange balloon, in great splendour and alone. It is strange to be alone, not cut off, withdrawn, isolated, lonely, but to be completely alone; alone without thought, without association, without the relationship of memory. Every influence, known and hidden, understood and so put aside and thus be alone. This is really love. The hermit and the monk are never alone in their cell, in their retreat; they have still the burden of the past, their traditions, their gods, their experiences and knowledge; they are never alone, they are full of thought, determinations and creating visions, disciplines. They have changed their names and their clothes but aloneness is not near them. But yet you must be alone, not to be influenced, not seeking, not resisting. You can build a wall around yourself, of belief, of knowledge, of incessant action but that wall makes of you a prisoner, everlastingly enlarging and decorating the prison. You can’t invite the immeasurable into the prison; what you invite will be your own ideas, projections, images; you can battle with them or embrace them but you are still within the walls. This fact alone brings that energy which will break down the walls.

There is bliss in this aloneness; it is not a void, a dry aridness of no thought; thought is arid, dry and to be without thought, alone, is not a desert of nothingness. It is there and you will come upon it when thought comes to an end and with it feeling. You cannot buy it at any chemist nor at any altar and without it there is no love.

February 1st The trees were bare, open to the sky, with not a leaf, and a cold wind was blowing from the north; there was fresh snow in the mountains; it had been snowing there for a couple of months and there were several feet of snow. It could be felt here and the leaves were falling; even the evergreen trees were feeling it; they said it was a most unusually severe winter, lasting for so long. The grass was burnt by the cold and so were the hedges and bushes; the birds were going further south, to sunny places. And as usual the poor were suffering. Sorrow is always there and only death could wipe it away. But death also was a greater sorrow, living and dying. The rich in their big houses and the powerful had their share of it, death and life. The few years of power and money were all that mattered and the struggle to live from day to day with little. Death was always there waiting, watching; you couldn’t escape it, even though it was worshipped. There were so many beliefs, so many hopes and so many doctors but it was always there, in every house, in every hut; wherever you lived it was there, with disease or with health. You were burnt on the banks of a river or buried in marble halls; to death it was all the same, young, old or newly born. Tears, the latest drugs and flowers cannot dissuade death; it is so final and absolute. But who thinks of it, till it comes; you avoid it, turn your face away from it. Others will [die] but you may by chance, by luck continue. You are never face to face with it every day; you see it in the street, amidst mountains of flowers, elegant cars and black veil or on a flimsy bamboo stretcher being taken to the river but you never meet it; others meet it. To others in the coffin or on the bank, it is dreadfully real but to you it is still an idea, not a fact. It never is a fact till the last moment but then it’s too late; then you cannot do anything about it; others will cry, sob their hearts out but you are deaf and gone.

But life is death; they are inseparable. You cannot have one without the other, however much you may love the one. You cannot separate the one from the other and spend all the days of your life cheating the other. It is there as your shadow, night and day, sleeping or waking. Your house is more or less permanent, the government or someone in the family will get it; your family will inherit your name but they too will pass away, with all your beliefs, fears and guilt. There is nothing permanent, not even your bank account, though you may like to have it till the last moment. Nothing is permanent and so your heart says, ‘Let’s live for the day’, but the day is full of sorrow and shadows. The more superficial you are, the more dead you are but even for you, it is waiting there, even for the quick-witted, none can avoid it, do what you will. But it is with life and so live with it, die every day, as you live every day, die to all the miseries, to all the pleasures. Don’t keep one, locked away deep in your heart, die to every thing; to your memories, to your youth, to your gods, to your saviours and also to your family. Be an outsider to everything. Don’t die tomorrow but today, to everything that you have known. Then there is no fear which is the shadow of death. Then you will see that life is not one thing and death another; the ending is the beginning. Then the mind is beyond time; fear is time, thought breeds it. With the death of the past, the experiences, memories, the new and the old traditions, mind is made new and there is the unknown, the not measurable.

The wind was still blowing from the north; clouds were darkening the sky and it would rain. It would turn cold and as usual the poor would suffer. There would be disease and death and fears. An aeroplane, one of those new jets, was crossing the sky, ready to land; the screech and the roar were far behind. It was a beautiful thing to see.

2nd It had been a splendid day, full of light and deep shadows; it was a light that entered into deep corners, into concealed places; even in the open, it had that penetrating quality that revealed the other side of the leaf and almost the dark side of the trunk. It exposed your heart and mind, if you allowed it; even if you were indifferent, careless, it lighted the fringes of thought and gave a passing delight. If you were willing, it entered into the unexplored regions of your mind where you had never been but had hovered round the edges of it and now you saw the whole of it, without a shadow, where something could hide. There was no secret corner. You were surprised, open, vulnerable. And there was innocency. And every leaf was bright with light and all the birds were in the little garden, the little and the big, the many coloured and the plain ones, chattering away, unafraid and unwilling to leave. And towards the evening there were huge clouds on the horizon; there was one of fantastic shape, without colour, white, and against it four vultures were circling, without a flutter of the wing. There was one that refused to leave the centre of the vast cloud; it circled endlessly but wouldn’t leave its chosen boundaries; it was there for over twenty minutes. Those four must have been at well over a thousand feet and during all that time there was not a beat of the wing; the others wandered off but the central one remained; there was such ease, effortless movement and freedom. You watched it as long as it was there, the dark bird against a white, enormous cloud; there were many in the sky that sunlit afternoon but this one captured your attention. You were there in that garden but you were that thing flying effortless against that massive cloud; it was [not] in thought you were up there; nor in empty fancy and imagination; you were actually up there, not identifying yourself with it but you were that bird; watching the earth and flying on the wind. If it was fancy or imagination, a thing of thought, when that bird left the cloud, you were everything, that man in rags on the road, that black and white bird with its bobbing tail and the man who was talking to you about his difficulties. You were everything and yet nothing; because you were nothing, you were everything. But this nothingness is not a thing of the mind; thought can only beget thought; expand itself through knowledge or belittle itself in self-pity. But thought cannot make itself into nothing; it can only form itself with ideas, with words but it can never be the fact, the nothing.

Later that evening that immense cloud was the colour of the rose, delicate, with a purity that eyes could not see. It was now taking the colour of the setting sun but not all of it, there were still the white curves, there were shades of black and russet brown. And there was beauty. On the road there was bustle and movement, smoke and noise; they were selling white cloth and fruit and the cloud was there covering the city with silence and immensity.

The brain, the product of time and experience, experience is time, was utterly still, not experiencing, sensitive, for that which is beyond time was there filling the room and beyond without measure.

3rd She was a woman on the road, poor, dirty, unwashed for days, dark burnt by the sun and ill-nourished, with bangles around her ankles and completely oblivious of what was going on around her. She had on a bright dress torn and patched up; she was like so many others on that road, worn out with labour and with bearing children; she was a cut above the others and walked by herself. She held herself very straight and there was an odd dignity about her with that peculiar indifference which misery or joy brings. She looked straight ahead, her eyes far away; she must have lost everything, not recently but ages ago and now she was lost in it; nothing would ever bring her out of it, employment or another man. She held something on her head, wrapped in a rag not too clean, with one hand, and the other moved with ease and grace; now both hands were free and the thing on her head remained in place; she walked along that path, unconscious that there were others. She was not thinking, she was simply lost; when there is some thought, there is some kind of animation in the face, she had none. She had on layers of skirts, a filthy blouse and a coloured cloth on the top of it; she had on many colours; they were bright but dirty, unwashed, with sweat and dust. She had good, regular features, but all life had gone out of them. The colours, the walk and the face and the dignity were all of one piece; they were not put together at different times, one after another and nothing could ever break it up, except death. And she had no fear of that either; living and dying were the same, both had lost their meaning and nothing could ever give meaning to them again. She didn’t want pity, comfort nor a word; she was by herself and would remain so. There was a flower, hanging over the wall, along that path, full of colour and beauty. The wall was white, recently whitewashed and the flower, in the evening light, was the reality of life, perishable, vulnerable and fragrant. The woman never noticed it, went by, without a glance but the flower remained, alone and destructible.

The sky had cleared and the sun was setting in a cloudless sky, brick-red, big and unnoticed. The trees were bare and hundreds of birds were there taking rest before going to their shelter for the night; they were noisy but not as noisy as they would be among the leaves, settled down before darkness came. Love is not pity nor is it the acceptance of relationship, with its jealousies, anxieties and guilt; it is not the nurturing kindliness of rich experience nor is it the help that you give to another. It is none of these things. If you knew it; it would not be love. All the cars were going to the big hotel, there was some kind of function there, all the important and rich were going there but not that flower nor that woman.

Experience only strengthens the past, conditioning the experiences that come. Experience with its knowledge is never the way of wisdom. That immensity came without any yesterday, pure, impenetrable, alone.

4th It was an old tomb in the middle of a wide enclosure with thick brick walls, well proportioned, high and there were towers at the four corners; there were green lawns, trees, flowers and in the old days, fountains and water channels. It is rather beautiful and it must have been much more when the tomb was respected. There must be many acres within those walls and there were people everywhere, picnic parties, students and young girls and boys playing. It was a pleasant afternoon, with sun on the trees. The dome was of marble, onion shaped and though there were people, there was the quiet solitude of a garden that was not used much. If you went there on weekdays there was hardly anyone, except a few tourists with their cameras but you would be surprised by the solitude that was there. The late afternoon made long shadows and the sky was blue, the blue of northern skies. There were parrots about, green with sharp red curving beaks; they had nests in the walls around the marble tomb; they were coming in from the surrounding country, screeching, zigzagging in their flight. Perched on the walls, they were motionless light; their long tails were the green of early spring and their wings were late spring and their red beaks shone, made more red by the evening sun; high up there, they were startlingly beautiful and frail. Clouds were gathering around the sun and there was solitude. It was not a thing that you ran after but it was there, in splendour; it surrounded you, it held you. It maintained its purity even though you were in it; nothing could soil it, the noises, the laughing children and the passing tourists. You stayed in it, separate; you had come upon it, unexpectedly, just as, turning round a corner, you met an old friend. You were still separate from it, isolated in your own world; but soon you were of it, without a barrier, without thought. The whole of your consciousness, every little movement of feeling was taken over by it. It didn’t absorb you, like a toy does a child; it would never leave you again. You couldn’t lose it; it was not yours to keep to lose. All the yesterdays were gone and it was not an experience. There is experience only when the dead revives only to die again. Experience is changing recognition and recognition is part of the known. Continuity of the known brings sorrow and the ache of time. But here there was no experience, something to be gained, added on to the past. It was there and every leaf, every bird and the blade of grass were not something different from it. Love is that solitude; it is always alone.

The sun was setting in fire; every cloud was aflame and all the clouds had gathered [with “come” written above] around the sun; there was not one left, all were there burning. All light was there and the birds were silent for the night. Again that incredible immensity was there filling the heavens and the earth.

5th It was a cloudy morning, cold, without a leaf stirring; there was a mist among the trees and the lawn was heavy with dew and every petal was covered with it. So early in the morning, there was no noise, not even a dog barked. It was a silence that was strangely alive, full of movement and you were part of it. It was a movement that had no origin, it was there without an end. There was not a bird awake and in that stillness, even the slightest sound was an explosion and your body lay still, without thought and feeling. Thought is never free, no reaction can ever be, and every action of that reaction is inaction, though it appear to be very active. Out of this inaction, which is called action, confusion and misery grows; it is the ground in which mischief and mediocrity are bred. Far away, suddenly, the note of a flute exploded, it was a beginner who was playing it. A single note; it was not romantic, it was not in the hands of an expert; it was not played to entertain; in that silence, it had depth, it was pure, it had the quality of unheard melody. That note was being played over and over again, till dawn came and birds began to sing. But that silence persisted, widening with greater depth. It was not more, there was no comparison, the active present had no borders of time. And an aeroplane was coming in to land. And the day had begun.

7th There were four parrots on that old tree; they had their nests in the dying trunk; they flew in screeching and became quiet as they settled on the branches; they were endlessly fidgeting, hanging on by their red beaks, to go to a higher branch or to lower themselves. They were lighter green than the leaves, their long tails almost the colour of new leaves; once they got among the leaves it was difficult to spot them; light was colour and colour was light. There were others on other trees but those four on the dying tree seemed to have captured the whole light of heaven. They were intense, ready to fly on the instant, gravely playful; from this distance their eyes couldn’t be seen but their curving red beaks shone in the morning sun. From that window, with traffic roaring by, they seemed so utterly indifferent to the human world but in flocks they came in from the outlying fields and groves to settle for the night among the ruins of old tombs or among the trees that man had planted. You couldn’t take your eyes off them and there was joy in their very existence. A motive to joy is the death of joy. They were the flowers of the sky and looking at them from that room where there was pain, it seemed so incredible that these green birds could exist. Everywhere there was sorrow and pain, decay and corruption and that light among the leaves, moving, restless beauty that knew no pain; they would die, killed or put in a cage but they had tomorrow, there was no time for them; they neither lived for today or for tomorrow; they just lived, the green delight of heaven. Death is time; every thought intensifies time and the many yesterdays had shaped thought, moulded it to fashion tomorrow. But love had no tomorrow nor had it a yesterday. It was the only thing that had no time and it was there, green among the wintry leaves. Sorrow and love cannot live together. Sorrow has a motive, self-pity and memory; every tear is of time, a remembrance and sorrow grows in the soil of time. You cannot be free of sorrow if you are not free of time; they are inseparable as the shadow of that electric pole. Sorrow is in the shadow not in the fact, in the what is. Fact has no time but thought about the fact has. As you were aware of those parrots, the traffic, the pain, in that expanding attention, only fact remained and time was not and even the fact was gone, ceased to have meaning, and [there was] only this attention in which everything was, for it was beyond time and measure.

But you could not get to it through that window or through any door; there is no way to it. Neither tears nor time will open the door to the eternal. You must die without effort, without a cry and then perhaps as you turn along the road it will be there. But it is not.

9th It is a lovely morning, clear and full of perfume; the sky has been very blue and this morning, it is bluer still and it is so close to the earth, so close to the little garden with its few flowers and the dew soaked lawn. Every flower was open to the sky, to the sun that was just coming over the trees. There were hardly any shadows and the flowers were waiting for the sun to touch them. A jet was streaking across the sky with a roar and the blue sky contained all the beauty and the mischief of man; the earth was swallowed up in that blue, in that immensity. A stray dog walked in; it was brushed, clean, fur shining, tail wagging. It was very friendly and it looked straight at you and you were the dog, the flowers and the heavens. Two mynahs were strutting on the lawn and a vendor passed calling out his goods. It was part of the morning so utterly far away and everything was aware of this fragrance; nothing could be hurt, there would be no sorrow, no guilt or the fear of tomorrow for that delicate perfume was everywhere. It wasn’t some fanciful mysticism, some mischief of the mind but a very real thing, as real as those two birds and that friendly dog. You would be aware of it had you been there and it wasn’t an experience, leaving a mark on thought, adding more to the already known. Every experience is a reaction of the known, recognizable by the known, by the uncounted days of the past; every experience darkens the immediacy of life and floods the memory. It was not between yesterday and tomorrow and all experience is caught in time. It wasn’t an experience to be repeated; repetition is the projection of the past, the known, but it wasn’t the known for there was no centre, the known which is always gathering, experiencing, asking, seeking. But that perfume was there, not the word, not the thing you buy in a shop nor the incense, awakening sensation, of the church and the temple; you couldn’t capture it and keep it in the decaying corners of memory. It was there and your heart and mind were of it; it wouldn’t leave you for you were not there. The immense was there, the unknowable and the unexperiencable, and time had come to an end. All this is not imagination, to pick and choose; the brain, the thing of time, was utterly quiet, without its familiar movement and the whole of the mind was completely still. It was there unapproachable in its strength and beauty. The dog had gone and the noise of the day had begun and the postman came with letters.

11th A group of about a dozen parrots were flying low, screeching at the setting sun; their flight was noisy always, singly or in groups and that evening they seem to be more loud than ever. They were returning from their day in the country, for the night, to the shelter of the trees in town, and seemed to be very excited to get back. It had been a lovely day, there was the touch of the spring and there were a few clouds making the sky more blue. The ancient and modern domes faded into the sky and the trees were still bare, open to the sky; that evening every thing was open to it and the mind had no secrets. Every corner of it was exposed and in its exposure lost its shape; every region of the mind was the beginning of the new. Thirty or forty crows were sitting on a bare tree of many branches, their black bills caught in the evening sun; others were taking their bath in a puddle, cawing, calling, complaining and shouting their delight. There were mynahs fluttering around the puddle, trying to have their bath if the crows allowed them. There was a great delight among the trees and among the birds and the few men that passed by were not too wrapped up in their own affairs. There was the slip of the new, young moon, just a line, just a suggestion and there was the beauty of a day that was over. A woman in a green sari was carrying a big bundle on her head, her arms swinging freely by her side. You have to die to all things to be aware of this beauty that had no resting place; you couldn’t find it if you sought it; it was not in the museums, in books nor in faces; the smile fades and there are tears. You would never find it if you set out to capture it. You have to die to all things that you have pursued. You have to die not knowing; you have to die without a purpose, without a motive, maturing in a day and dying in a day, without a past. An aeroplane droned overhead, somebody was taking flying lessons and above the plane were the vultures, endlessly circling, without a beat of the wings; there was delight in their movement but soon they would be coming down to be lost in the darkness of the night. You lived for something, you worked for something and your life was intended for something. You had to be useful to society; everything had its use and you of course were of the highest use—for the church, for the government, for the revolutionary. What was the use of that leaf, that flower and those birds taking their evening bath? But that beauty cannot be used; it had no value, there was no market for it and all life is travail and sorrow. Without that beauty there is no love.

The clouds were gathering around the sun leaving the sky empty. Every bird was now silent and the trees were withdrawing for the night. The moon was too young to cast any shadow but that would come later as she grew older. Innocency and youth were always with death, with the ending of thought. And with death comes that immensity, unapproachable, measureless. And it was there.

* He was now in New Delhi where he gave eight talks, from January 21st to February 14th. He must have flown from Benares to Delhi on January 20th.

** Here begin the pages that were missing from the first publication of Krishnamurti’s Notebook.


KRISHNAMURTI'S NOTEBOOK PART 10 BOMBAY 17TH FEBRUARY TO 19TH MARCH 1962

17th* They were small clouds, mere brush strokes with wings, hundreds of them, filling the western sky; the sea was covered with small, dancing ripples and the sun was setting, a gigantic red globe, splendid. But it was those little clouds, with wings, that gave enchantment to the evening; they were just a whisper of clouds, breathlessly flying north, all going north; each was enclosed in its own space, in its own beauty and they conquered space in their flight. And yet they were motionless; there was not a breath of air except just over the sea and over the land close to it. The curving bay, with its many houses, held the breeze but those enchanted clouds never moved but yet they were flying and there was no space. As the sun went down into the sea, they took on its colour; some deep rose, some light pink and others white. And they were flying; they had the beauty of all the earth and heavens; they were delicate, newly born but with that energy that destroys space. And as you watched them and the rippling waters, you were lost; you did not see them; they were there, only you were not there; they existed and nothing else; not even space and time. There was no thought, no feeling and so no experiencing. The essence of immaturity is experiencing. Every form of experience is in the net of the past and in the bondage of time. They were flying in the light of colour and there was emptiness. Seeing is a marvellous thing; you see only when there is emptiness; from emptiness, seeing dissolves space and time is consumed. The horizon, the dancing waters, the ever flying clouds and the abiding earth were in timeless movement and the glory of heaven was in that rock, on which a sea gull was sitting. The man in the car shouted some abusive or warning word; the traffic was heavy and a little girl laughed. Now the flying clouds were fading and the moon was casting transparent shadows. There were lights in the windows and shops and a powerful car dashed by, only to put on its screeching brakes as another car turned, blocking its way. It was a dusty, crowded road, people everywhere; only the poor, it seemed, walked or waited in a long queue for the buses. You walked seeing, observing, listening without a thought and feeling and so you saw everything, leaving no mark, no scratch.

20th The moon was full and from the long, enclosed balcony, she was just over the large tree, serene, clear and very close. There were a thousand shadows, soft and breathless; the city was silent so early in the morning. A large rat was quietly crossing the window-sill, pretending that it wasn’t seen. Not a bird was stirring and the dusty leaves were motionless but the shadows were whispering and a baby began to cry. Meditation is a delight and there was no distraction for there was no concentration; it is a movement in which everything is for it is nothing; it has no centre and so no beginning but then no ending. You cannot enter into that movement; the you must be left in your office, in your church and temple. You may not enter into that movement with experience and knowledge. There must be no you. The moon was now behind a house across the way and the shadows were thickening to disappear with the coming dawn. Then the birds began, a chorus of all the birds, shouting, singing, chattering. You listened but you were not there; you saw the palm tree awakening but you were not there and with the setting moon the light from the east began to cover the earth. Strangely you were aware of everything but you were nowhere, neither in the books nor in the street; you were not lost, you had ceased to be, not only during that silent and awakening morning but it was going to be extremely difficult to find yourself again; you wouldn’t seek to find it because it wasn’t worth it. You lived but it wasn’t you who lived. Living is entirely a different thing, a movement without measure, an ecstasy that no thought or feeling could ever capture. A mother came out, carrying a freshly bathed, combed little girl in her arms and by her side walked an older girl. This little girl was talking to the braided girl, carried around the hips of the mother; she talked in a soft voice, with such pleasure and boundless affection; you felt it, moving you to tears for it was an affection that had in it the earth, the heavens and tears. Those three were all life, neither east nor west, and the immensity of it. They just went by, in the dirty alley and time ceased. And then began the day, with its noises; people love noise. The children going to school were laughing, shouting and a boy was beating a tin can, just for the noise of it and a car going up the hills crashed its gears. The sun was touching the tree tops, so faintly, so delicately that the leaves were trembling. The scent of flowers in the next garden became stronger and the colours vivid, brilliant but you could never come back.

21st A little boy was throwing a stone tied to a long red string; he threw it high up in the mango tree and by chance, the string caught around a branch on which there were some mangoes the size of large pebbles; he pulled the string; it broke; he went up the wall, like a monkey, tied the two ends, came down the wall and this time, pulled the string more gently. Three or four raw, small mangoes fell which he pocketed, gave the string a jerk and was gone in a flash. It was late in the afternoon and the sun was still hot and glary. Two sparrows, male and female, came into the room and began to chatter; they came in whenever they could, full of chatter and curious; they would talk to you if you talked to them and they had become quite friendly. There’s a long mirror on the wall and the male would do a battle with itself in the mirror; it was an endless and futile battle; the female would sit on the little table and encourage him on with little chirps. They had to be pushed out, literally but they would come back; the female would be at the mirror first and then the male and the battle was on. The sun was now behind the trees and on the road it was dusty, dirty and crowded; there were people everywhere, endlessly talking, poor, ill-clothed, hungry looking and worn out. And there was the sea, restless and the water would be alight with the setting sun. Everywhere there was movement, every colour was alive and the black rocks were intense. Action is not something separate from living; the idea of action and action are two different things; idea is not action; life based on idea is inaction which breeds endless conflict and misery. Idea is the invention of thought in conflict and action based on ideation can only lead to contradiction, and the tension born of this is inaction, though it may produce books and pictures, gods and visions. Living is action; living is not memory; the ashes of memory is not the fire of life. Ideation is of these ashes. Living and dying, every moment without time is action. Continuity, permanency is mechanical inaction which needs conflict to keep it going. Conflict and sorrow, self-pity and memory are the fuel of inaction. Complete living is total action. The sun was now a fading line in the water and there was beauty, which no thought or feeling could ever capture. It cannot be put in a museum or hung up on a wall; it is not those two couples nor that family with so many children. Love, beauty and death are inseparable for life is ever dancing on the water.

22nd He was a poor boy, in a dirty, torn shirt, too long for him; he was running across the road, with an eye on the traffic; he was very thin, very dark with regular, clear features. He stopped on the other side of the road for a while and then went on aimlessly in front of us; he was about seven or eight, his eyes sparkling, ready to smile, barefooted, large of head and infinitely sad. He wouldn’t know what sadness was; he wanted a good meal, a long undisturbed sleep and clean clothes. There was no one to talk to him, other boys along the street must have quarrelled with him or left him alone. He was lonely but he wouldn’t know what that meant either; his father and mother must be labouring somewhere, probably helping to build those endless flats, in which they will never live. He turned sharply and ran into us; there was a moment of hesitation, apprehension and pain for he must have been beaten often. He stood there, so surprised and smiling; he was rooted in that filthy road, eager and tearful. His hands were rough, small, dirty, eager to hold. We walked together, not talking for he didn’t understand English but there was no need for words. Everything was forgotten except those two, walking hand in hand; there was no traffic, no people, no dirt and the sea was there, quiet to the horizon. He wanted to say something and words came pouring out, though he knew they were not understood; he stopped, freeing his hands, we looked at the sea, the palm trees, the little dog on a leash and the bus thundering by. It was a cloudless evening, clear, warm and those brown eagles were circling in the empty sky. Meditation is the emptying of the mind of time and thought; feeling distorts and every experience shapes thought; making it dull, insensitive. When time is not there is no experiencing and experiencing is the essence of immaturity. Total negation is emptiness and in it alone there is creation—not the picture and the book but complete nothingness. It is love. The brain was without a movement, sensitive, seeing not recording, listening without gathering. In those flats lights came on and a man with a long pole was turning the gaslights on. Night was coming in and the dust-covered trees were silent for the night. A car passed by with a lot of children laughing and shouting; a woman with a garland of jasmine in her hair went by and that scent was the earth, the people and that little boy. Mind was without space and time. The immensity was there.

24th Two parrots were streaking across the sky, screeching as usual in their flight; they were green light full of that strange beauty and grace that only birds seem to have; they seemed to be without weight, a flash in the evening sky; they had tireless energy; they were going home to roost for the night, hidden among the dark leaves. They liked the town with all the noise, the glare of lights and probably it was safer here than the country; these two disappeared behind a house into a mango tree but they had left a light in the sky. Just around the bend of the road, there’s a gate and behind it, there are four cages, with green parrots in them. They were calling and a man with a fat rolling belly, half naked, was sitting on a cot, with nothing on but a scrap of cloth round his loins; he was chatting to a woman standing beside him. They were small cages, too small for these birds and their tail feathers were out of the cage; they were dirty and the glory was going out of them, but they were very beautiful still, they were sleek and fat and their beaks were bright red. The fat man must have liked them for that was the only beauty he had in his life; they were his companions and not that woman who was standing beside him; she only bore him children. But those four birds were his joy, his care, you felt that; he never would understand the immensity of the crime he was committing, the darkness he had brought about, a bird in a cage, but they were the visible sign of his possessions; his children would leave, die but they would remain. He was scratching himself and looking at them. And the evening sun touching the sparkling water made a path of burnt gold, and a sail was against the sun. It was an evening when meditation was the complete stillness of the brain; it was empty and wholly aware of the activities around itself but sensitive in its stillness. There was no thought, no reaction for there was a movement which was without a cause, without a motive; there was no end, no beginning. There was no observer to experience. It was movement that had no continuity; it is the only active present. The sun was below the water now and the circling birds were over the town, endlessly wheeling till the stars came out. They were chanting, four voices, deep throated but light and filling the air; they might have been in an ancient cathedral and temple but the voices came from a room. And suddenly everything became quiet, not oppressively and the voices went on; there was an eagerness and depth and a heightened penetration into nothingness. You were riding on it, it was carrying you; actually, you were not there, only that nothingness. It was not nothingness of being or not being. It was empty without the borders of time; there was no measure for space. It was immeasurably empty as the mind was. There was not mind separate from that nothingness; there was only that. It was there beyond all asking and seeking and recalling. It was incorruptible for thought cannot touch it.

25th The road goes past flats, houses, empty lots, rich houses with gatekeepers and well kept gardens, with green fresh lawns; the houses and flats may be clean inside but the road is filthy, only the centre of the road is comparatively clean, so many cars and buses pass by. Where one walks, there’s no pavement, it’s really dirty; banana and orange peel, bits of paper, spit, the dropping of dogs and everything imaginable. People walk there every day, unmindful; they are mostly poor people; the rich go by in cars; they have their golf-courses or take a car and walk along the beach; here it’s noise and dirt; everyone has got used to it as they get used to sorrow, privation, insults and death. Here they sell coffee with all the dust of the road in it, the little shops sell bananas and grain and there are plenty of flies. There are a few old mango trees and they are in bloom. There’s a faint fragrance, mixed with monoxide gas but you can smell it; nobody looks at these flowers but the fruit they will eat. They are rather nice pinkish flowers; they are high up and open to the hot sun and this evening the setting sun was upon them, gently afire and the sea breeze was stirring them. A man went by selling small garlands of jasmine which the ladies wore round their knotted hair. On that dirty road the smell of jasmine, so unexpected, opened the door to an enchanted garden to a fleeting immensity, to a paradise of emptiness. A poor old man, almost blind, pushed his way and nobody seemed to notice him. Everyone was busy talking, waiting for the bus or rushing home. Meditation is the destruction of habit; habit is a continuity, a mechanical momentum that prevents the flash of an eternal moment. It will ever be a flash, a spark of no time and thought cannot make of it a continuity, a series of related thought, habit. Thought builds relationship, the getting used to things, to people, to ideas. This relationship is time and through time, do what you will, that flash can be never seen. Meditation is the ending of thought and the beginning of emptiness. There is no resting place in that emptiness, no thought as experience can take root which is the beginning of time. From this emptiness there is love whose death is creation. A little girl, freshly washed, with long, plaited hair, with a clean blouse and frock and a flower in her hair, passed by, following her fat mother, so occupied with her own thought. A juggler with three little brown monkeys, went by beating a tiny little drum and the sun was setting in a clear horizon; it was close and it seemed to have no end. A big man in a big car got out and walked as though he owned the little earth he was walking on; he was an important man, at least he thought he was and that little stretch of earth along the sea was meant to be used for his daily walk. The evening light was gone and swiftly came darkness. Thought was still and the night was that emptiness.

26th A little girl, about four or five, was sitting by the side of the dirty road and she had beside her another little girl, two or less; probably her sister; both were small, in dirty clothes, uncombed hair but full of smiles and tenderness. The older girl was forcing the little one to sit in her lap, but the little one preferred to sit, cross-legged on the hard, dirty road, with cars, buses, lorries rushing by; to the people, it was a common sight and an everyday event. They were very nice looking children; as yet the sun had not burnt their skin too much. They weren’t too thin, their hair wasn’t combed but they were happy and smiling, especially the older one. They had clear eyes and there was beauty in them, unspoiled and new. The older girl was holding the other’s hand and telling her something; they were utterly oblivious of the traffic, the people and the agony of life. The older girl was stroking the little girl’s hair to make it look neat; she was mothering the little one and there was no sorrow. And a policeman came along with a gesture and a word to get closer to the wall; they did as they were told and now the baby was in the lap of the other and there was peace with the abundance of love. Over the wall was a mango tree full of bloom and fragrance and there were also small, pebble-sized mangoes. It was an evening full of charm and space, everything seemed so close, so near; you could almost touch the horizon and there was that light that showed the beauty of everything. It was a light that revealed and in its revelation, there was neither beauty nor ugliness. Thought has continuity, not ugliness or beauty, thought has relationship and not love; love is not in time. Time and thought are interrelated; one does not exist without the other. These two destroy love. For love is not a feeling nor can it be shaped by thought; the love that thought breeds is sorrow. Love has no sorrow and love is not the response of memory which has continuity. The flash of beauty and ugliness is not of two different things; that light reveals without relationship but thought joins them together. It was clarity and not the beautiful and the ugly. It was the light as of the quivering sea in which everything seemed to live; the big was not the small. Meditation is the emptying of the mind of time which is thought and feeling and that emptiness is light. The two little girls had gone for it was dark now, the street lamps were lit and there weren’t so many cars; but where they had been there was perfume of the mango blossom.

28th The sea was empty, there was not a sail on it; it was restless, agitated, wide and open; it was so alive, every ripple was whispering; the tide was coming in, gently with an insistence that the black rocks knew. In that little bay, with palm trees at one end of the curve and the dust and noise of a new building going up at the other end, there were black rocks on which were spread newly washed saris of many colours, bright and luminous; they caught the light of the setting sun and you forgot the world. There was only colour and light was upon them. It was not the light of fancy or of the fast fading evening; it was the light which only the god of colour can give and the black rocks were heavy with age and countless storms. On this ancient blackness was colour, every colour that eyes could see; and the traffic ceased and the man standing next to you, smoking a cheap cigarette, disappeared. You were alone with colour; you were colour, not the many saris that were spread out but just colour; nothing existed and the dark sea was of it. Colour was god and that god was everywhere. And as you watched meditation came upon you, not forced, without thought. It was the meditation of expanding, open emptiness which had no horizon, no time; it was that immeasurable space of the mind meeting the vast space of time and distance and in the meeting there was emptiness. It was the death of everything known, every movement of pleasure, joy and sorrow; thought could not travel in that emptiness of timeless space and it became silent; it could not experience and so all recognition ceased. Experience is the recognition, the continuity of the known. Meditation is the uprooting of the known. Words, recognition, the known had come to an end and the immeasurable space of the mind moved with its own swiftness that left no mark. It was energy without frontiers. The road was crowded with cars; there was hardly any space to walk; they pushed you into the gutter; the chauffeur looked and was indifferent and a child was playing on the verandah. It would cross and uncross its legs, tuck them in more and more and sit upon them, to see how little space she could cover. She was dirty, with a skirt that wasn’t washed for days but she had a sweet face, mischievous and enjoying. The whole street was filled with cars and they were all going to a wedding party and every car was full with well dressed people, jewels, bright saris and the sober dress of men. The little girl never even looked at them for there was nothing much to see; they were the respectable, dead people. Now, the evening light was gone and Orion was overhead, filling the little space between the trees and the house.

March 1st It’s strange how little humility there is. A car went by, with a very smart, bejewelled woman inside; she was so terribly conscious of herself, of her hair, dress and of her body. She was patting her hair, adjusting her dress and in a little mirror looking at herself; probably she was going to some party or other. The man beside her seemed so insignificant, so bored, so sloppy. She was everything and he was nothing; she ruled and he followed but probably in the office, he was the tyrant. Both of them had that peculiar atmosphere of the rich, of the arrogant; probably they could buy anything they wanted, including the men in position. They had a large expensive car, with a chauffeur, smartly turned out; he was conscious too of driving an expensive car and rich people. There was money and more of it but not too ostentatious. She had stopped looking at herself and was looking out of the window and nobody existed, not even the setting sun and the light on the water. It was a look of infinite boredom, waiting to be [“entertained” with “amused” written above]. But the sea wouldn’t wait nor that mass of people on the beach. It was a mass of people that was alive because it was together. At the end of the day, it was cool near the water and the sun was setting behind the wooded hill. The streets were crowded; and the beauty of the evening was there everywhere, but not in the cars, in the people. You can’t find beauty, nor the tree nor the bird will give it to you, but you will find it everywhere if you look. Beauty as love, is not an act of experience; experience is the interaction of the thinker and thought and so of conflict. Beauty, as love, is there where the thinker is not and thought with its feeling has come to an end. All knowledge must come to an end for beauty, as love, to be. But you know about everything; you have argued and counter argued and come to many conclusions; you have become so clever for you have known dullness. You know everything and if you don’t you can always find it in books. You can go to the moon but you have no space in the mind; you have little open spots, but not space where the infinite past and the infinite future have met and lost their meaning completely. It is only in that space that there is beauty as love. There is no space for thought, there is, to go to the moon but beauty, as love, is not there. It’s there, in that unspotted space of the mind and it’s difficult to find the mind for there is only exploding space. For creation is beauty, as love and death. But the expensive car slipped through and a taxi, yellow and black, took its place.

4th It was a magnolia flower, not the large variety, about the size of a small rose; it was still attached to its leaf, long, sparklingly green and beautifully shaped. The flower was pale yellow, with a delicate smell; the whole flower was the size of a large marble, with darker yellowish green petals outside. Somebody had picked it off the tree, carelessly, leaving it short of stem. As it lay on the leaf, it was designed to contain the structure and colour of the earth and heavens and there was space within it, not the space that’s measured but it was endless. You saw it in a flash, a swiftness that the eye and the heart could not follow. It left you as empty as that space around that flower; it was an explosion without the time fuse and you were left marvelling that such a thing should be. All this in a flash, in the twinkling of an eye. And therein lay the beauty of the everlasting. Beauty is the seeing the immediacy of the whole. You can see the immensity only in a flash, the whole of life in a fleeting second. It is not thought that sees; thought is put together through time; when thought sees, it is within the field of time and so there is continuity and decay follows; age and sorrow set in. But it was there on the table, the flower and the leaf, waiting to be put in water, if somebody cared. People didn’t care; it would be put in a vase and a few gurgling words said about it; people were too occupied, too committed to everything but to the flower and to see there must be space in the mind, vast, limitless space in the mind and only in that emptiness can there be the flash which wipes away all time. It would wither away in a few hours and if you cared, you would have no memory of it, the dead ashes of the past second. But then your mind would be full and there would be no space. The beauty of that space is silence; not the silence that time has bred. It is only in that immeasurable silence that there is the flash of the immense. You looked at that sculptured flower, with its sparkling leaf and wondered that such a thing could happen. In that wondering was humility which the earth cannot yield and beyond that flower was the noisy dirty lane, with children shouting, crying and laughing; it came out of the road more noisy, more dirty. There was always somebody on it, coming and going and only in the depth of night was there quiet. The whole city slept and forgot; you would hear, if the tide was high, the far away roar of the sea and the mechanical hum of the air-conditioners. The streetlight made shadows and there is a shadow on the frosted window pane that comes every evening; it’s always dancing, always whispering and you are among those delicate leaves, lost and forgotten and you can never come back to the chaos and misery of the lane. Everywhere there were ashes and that immensity of the fleeting second was gone. You could not recall it, and there was the road which had awakened to the coming day.

7th You should never be here too much; be so far away that they can’t find you, they can’t get at you to shape, to mould. Be so far away, like the mountains, like the unpolluted air; be so far away that you have no parents, no relations, no family, no country; be so far away that you don’t know even where you are. Don’t let them find you; don’t come into contact with them too closely. Keep far away where even you can’t find yourself; keep a distance which can never be crossed over; keep a passage open always through which no one can come. Don’t shut the door for there is no door, only an open, endless passage; if you shut any door, they will be very close to you, then you are lost. Keep far away where their breath can’t reach you and their breath travels very far and very deeply; don’t get contaminated by them, by their word, by their gesture, by their great knowledge; they have great knowledge but be far away from them where even you cannot find yourself. For they are waiting for you, at every corner, in every house to shape you, to mould you, to tear you to pieces and then put you together in their own image. Their gods, the little ones and the big ones, are the images of themselves, carved by their own mind or by their own hands. They are waiting for you, the churchman and the Communist, the believer and the non-believer, for they are both the same; they think they are different but they are not for they both brainwash you, till you are of them, till you repeat their words, till you worship their saints, the ancient and the recent; they have armies for their gods and for their countries and they are experts in killing. Keep far away but they are waiting for you, the educator and the businessman; one trains you for the others to conform to the demands of their society, which is a deadly thing;** they will make you into a scientist, into an engineer, into an expert of almost anything from cooking to architecture to philosophy. Keep far, far away; they are waiting for you, the politician and the reformer; the one drags you down into the gutter and then the other reforms you; they juggle with words and you will be lost in their wilderness. Keep far away; they are waiting for you, the experts in god and the bomb throwers: the one will convince you and the other [show you] how to kill; there are so many ways to find god and so many, many ways to kill. But besides all these, there are hoards of others to tell you what to do and what not to do; keep away from all of them, so far away that you cannot find yourself or any other. You too would like to play with all of them who are waiting for you but then the play becomes so complicated and entertaining that you will be lost. You should never be here too much, be so far away that even you cannot find yourself.

They were all sitting in a row in the fairly well kept garden; they had on the light and they were eating and the big house was behind them. There was the scent of many flowers in the air and the breeze was coming from the restless sea. On that road there was hardly any car and your brain was utterly still and the movement of a flash was taking place. The meditation was the flash and that flash can only be in emptiness; the flash that opens the door into the unknown. That flash has no time but it’s only a fleeting second. You can never keep that flash any more than you can hold the winds in your fists.

11th She had a yellow flower in her hair and she was sweeping the front steps of the big flats; her green sari was not clean, she was lean and had many, many children. The husband was supposed to be a gardener; he took care of the few dilapidated bushes and flowers around the place; he too was lean, haggard and he just managed to carry the heavy bucket of water to water the plants, and they weren’t watered every day either; his shirt was torn, unmended, dirty and as dirty as the entrance, and dogs used the place. And nobody seemed to care. The family lived in the alley, under a thatched roof of palm leaves; their house was built around a few loose bricks, a couple of posts and a filthy gunny-sack. It was their house where they could breed and if allowed died there. He was getting as a gardener a mere pittance, a generous tip you would give to the waiter in a good restaurant and they had to live on that, his whole family of five or six or eight children who were always playing, shouting, crying in the alley, just below the windows. Of course they would never get any education and they would always remain poor, lean, dirty and lost. There’s a little girl of about two, who used the alley as her toilet and all children of the neighbourhood used to race up and down that alley, screaming, calling and laughing. The rich people had a temple higher up on the crowded hill with roaring traffic at its doorstep. But everywhere there were the desperately poor, lean, hungry; and the polished cars went by and the people in there were sad too. Their day was over, never to return; they had money and nothing else.

You never saw anything so utterly innocent; she was lying on her back; you could just see the whole delicate line of her and she was almost touching the water; it was a stroke of light of the very young, new moon, appearing for the first time in a cloudless sky. You never saw her before, though you had seen her a thousand times; it was so innocent that you in that crowded noisy street were made innocent. You were innocent, without striving, without thought; everything about you was new, you had never seen them before. Your eyes were washed clean and you had not a spot in your heart; you were so far away that nothing could touch you. You could never be polluted again for there was no again; there was no in the meantime; there was no past or future; there was only that vast empty space of now, of innocency whose immensity was blessedness. It was a benediction and you couldn’t carry another to it, even though you loved. There was no saviour, no teacher could bring you to it; you have to abandon them and get lost where your thought couldn’t find you. It was the innocency of complete aloneness, not a thing that you had carefully carved out of life, a corner of self-immolated isolation. You were not alone, for you were where experience could not reach you. You did not know it was aloneness; you were not aware of anything but there was that immense innocency in that nothingness. It was the innocence of all energy and life and if you ever came there casually, and it must always be casual never determined, then you would be in an ecstasy that had no reason and no death. The long line of cars honked behind you, and in front of you a political meeting was going on, on the beach, and the bellowing voice of the politician, through the loudspeaker, came to you. The new moon was below the sea.

13th The dirty street was terribly crowded; it was more dirty than ever; they spat all over the place; the narrow pavement was incredibly filthy, never swept and it would be many months before the torrential rains would come and wash away the brutal ugliness of an overcrowded and callous city. The sea was just on the other side of the road. The purifying tide was coming in, covering the black rocks and the sands made dirty by man. Wherever he went there was dirt, brutality and a terrifying indifference to everything, and those who cared a little soon became social workers or those undying politicians. The hideous posters on the walls were telling the world what marvellous things they would do if you only elected them and nobody else. Every dog left a mark on that road where you walked; no incoming tide would wash the street clean; the mind was tired and the heart had withered and a small girl was using the street as her toilet. You wept and out of the car a man threw the butt of a cigarette and before a man could pick it up, the tyres of a car went over it; it was a half-smoked cigarette too. And going through the crowded street, you came to a bit of road that went round the curve of the sea and on the black rocks were the many coloured saris, stretched out to dry; they were collecting them now and carefully folding them up. And the red sun was touching the water and the horizon was clear, without a sail, without a cloud. You went with the sun, far away; you didn’t withdraw you just went away, not knowing where; if you withdrew, you would come back, now or later, and then you would repeat the whole weary cycle again, endlessly. Your withdrawal bred callousness and the agony of despair. Don’t ever withdraw or isolate yourself; don’t retreat into corrupting family or into the dead ashes of ideas, beliefs and the cheap gods of your mind. There is no love there. But if you just went away, not knowing where, not planned, not cunningly plotted out, then you can walk in that filthy street, with dead men and you would know love. As you walked, pushed around by cars and people, you would meditate, with delight; then meditation became an ecstasy, a movement of infinite tenderness and you held the hand of a passing child. Then you would give the garland of fragrant jasmine that had just been given to you to that passing beggar and you would see his immense surprise and delight. Then you would know that the everlasting was always there, round every corner, under that dead leaf and the fallen flower. The man ahead of you was smoking a strong cigarette and the brown eagles had stopped circling in the sky.

l9th*** We were flying at 32,000 feet; the endless clouds were far below us and the clear, spotless blue sky above; the sun was coming out of the clouds, dazzlingly white. There wasn’t a break in them and they stretched from continent to continent; they were over the desert, sea and islands and at that height the sky was of intense blue; from the earth, from the mountains, you never saw such blue; it was so solid that you could cut it and keep it in your pocket and the horizon was white where the blue met. From a deep valley or from a high mountain sometimes you saw the blue of the sky, but it was never like this. It filled your eyes and carried you very far, beyond the measure of time. The plane wasn’t crowded yet, probably, it would fill up at the next landing, so you had the next two seats to yourself. There was the roar of those jets and it wasn’t too noisy, you could hear the conversation of those ladies, seated across the aisle. But there was silence. Amidst all that chatter and roar, it was there as clear and spotless as the blue sky. You were aware of it not as an observer [of] something to be experienced and put away into endless memory; you could not think about it, there was no time; it was there with such intensity that there was no experiencing of it. Out of this silence, suddenly and unexpectedly, there was that immensity. Your whole being became utterly still, without a thought, without a feeling; there was that unapproachable strength that was not put together by man. It was the strength that nothing could penetrate and so utterly vulnerable. And there was that strange intensity which no will or passion could conjure up. They were not separate things, the immense, that impenetrable strength and intensity; they were inseparable, never to be broken up, like death and love and creation. Your brain could not grasp the vastness, the majesty of it; it had become still, many centuries ago, before you came aboard the plane when they were playing some light music; out of the humid heat of the night, you came in and instantly were lost, many, many centuries ago, only an hour ago or perhaps a little more. You sat there motionless and totally lost and you would never be back completely. Three hours passed and you thought you had just got in and they were telling you to fasten your belt. And the two seats next to you were taken by a man and woman. And again we were in the blue sky, innocent and spotless, and that immensity was there. No man or god could disturb it and your mind and heart were of it, past belief and past beyond all time. Such a thing should happen in such a place! The man was smoking and it was in your face; the baby across the aisle was crying in breathless sobs, there was no milk and the mother couldn’t quieten it; the strain of it all was beginning to tell on the mother. The hostesses came and took the baby away, to clean it up, to quieten it and now the mother began to cry. The roar of the jets changed and we were coming down to land again. There was a river and green fields; the river was like a snake winding in and out through the fields and the fields were like men’s mind, all broken up, divided; the property of each owner. And beyond was the sea, blue, rough and incredibly alive. And there were the hills and the islands.

* He is now in Bombay where he will give talks until March 13th.

** They have a thing called society and family: these two are their real gods, the net in which you will be entangled. [Krishnamurti’s insertion.]

*** He flew today from Bombay to Rome.


Foreword

Part 1 - Ojai

Part 2 - London

Part 3 - Gstaad

Part 4 - Paris

Part 5 - Rome and Florence

Part 6 - Bombay and Rishi Valley

Part 7 - Madras

Part 8 - Rajghat

Part 9 - Delhi

Part 10 - Bombay


LAST TALKS AT SAANEN 1985 1ST PUBLIC TALK SUNDAY, 7TH JULY, 1985

If one may, one would like to point out that we are a gathering of serious people who are concerned with daily life. We are not concerned whatsoever with beliefs, ideologies, suppositions, theoretical conclusions or theological concepts, nor are we trying to found a sect, a group of people who follow somebody. We are not, let's hope, frivolous but rather we are concerned together with what is happening in the world - all the tragedies, the utter misery, poverty - and our responsibility to it.
One would also like to point out, if one may, that you and I, the speaker, are walking, taking a journey, together, not in an aeroplane high up at 30,000 or 40,000 feet, but walking along a quiet road, a long endless road all over the world where one sees appalling terrorism, the killing of people for no purpose, threatening people, kidnapping them, highjacking, murdering, wars. We don't seem to care very much. It is only when it happens very close to us that we become concerned, worried, fearful. When it is far away from us, we are more indifferent.
This is what is happening in the world - economic division, religious division, political division and all the religious, sectarian divisions. There is a great deal of danger, hazard. One doesn't know what is going to happen in the future, not only in our own lifetime but in our children's and grandchildren's. The whole world is in a great state of crisis and the crisis is not only out there but also in each one of us. If you are at all aware of all this, what is the responsibility for it on the part of each one of us? One must have asked this question of oneself very often: what is one to do? Where should one begin? What should each one of us do, facing this terrible society in which we live, each concerned with himself, with his own fulfilment, with his own sorrow, with his own misery, economic struggle, and so on and so on? Each one of us is concerned with himself. What shall we do? Shall we pray to God - repeat prayers over and over and over again? Or belong to some sect, follow some guru, escape from the world, put on some medieval dress or modern robes of a peculiar colour? Can we withdraw from the world at all, like monks?
Seeing all this, observing it intimately - not as something you have read about in the newspapers, or been told about by journalists, novels, television - what is the role of each one of us, the responsibility?
As we said, we are not trying to entertain you, or trying to tell you what you should do - what each one of us should do. We have had leaders galore, political, economic, religious, sectarian, and they have been utterly helpless, they have their own theories, their own way, and there are thousands of people who are following them, all over the world. They have really enormous wealth, not only the wealth of the Roman Catholic Church but also the wealth of the gurus. It all ends up in money.
So, if one may ask: what shall we do together? Or what shall we do as a single human being? Are we at all concerned, or are we seeking some peculiar satisfaction, gratification for ourselves? Are we committed to a certain symbol, religious or otherwise, and clinging to that, hoping that what lies behind that symbol will help us? This is a very serious question. It is becoming much more serious now, for there is the threat of war and then total uncertainty.
May I, may the speaker, inform you of a conversation he had with a Mr X which continued for several days? Mr X has travelled all over the world, more or less, he told the speaker. He is fairly well read, has been to various institutions, sometimes joining them, and with a rush getting out of them. He followed one guru or another and gave them up. And for a few weeks he tried to become a monk, and that too he gave up. And he looked at the various political parties, at the whole spectrum of political activities, and at last he said, `I have come to talk with you. I would like to have a conversation with you, at the same level as I am, not that you are pretentious. I don't know your real position or what you are, though I have read something about you.' May I go on with this conversation? Does it interest you?
And he said, `Let's talk things over together like two friends, you and l - like two friends who have lived together in the world, been through every kind of travail. What is it all about? Why is man born like this? Why has he become after many, many, many millennia what he is now - suffering, anxious, lonely, despairing, with disease, death and always the gods somewhere about? Let's forget all about those gods and talk together as two human beings, living in this world, in this marvellous country, on the earth which is so beautiful, which is the mother of all things.'
And so this Mr X gave something of his inward thoughts, his outward activities. And he said, `What is all this about? Why are human beings, who are sophisticated, have educated themselves, who have become experts in technology and can argue the hind legs off a donkey, who can invent gods and goddesses and everything - why are human beings all over the world in perpetual conflict - not only with the environment, not only with their governments whom they have elected, or with some dogma invented by ancient priests? Why does each human being everlastingly, from the moment he is born till he dies, live in this conflict?' This was the first question he asked, this Mr X. Why? What is the cause of this conflict, not only outwardly but also most deeply, inwardly, subjectively, inside the skin as it were - why is he in conflict?
Centuries before Christianity, the religions have talked endlessly about peace - be peaceful, be quiet, be gentle, generous, affectionate, loving. In spite of their propaganda this conflict goes on. Is there an answer to this question, a final, irrefutable answer? That is, can human beings in this world, living their daily life, going to the office, keeping a house, sex, children and all that, and also with this search, this longing for something much more than the mere material things of life - can they cease from conflict? Can this question ever be solved? Apparently man has not solved it, though he has lived on this earth for so many million years as a human being.
`We have gathered tremendous experience,' Mr X was telling the speaker. `We have gathered a great deal of knowledge; we have gathered an immense amount of information technologically, but inwardly we remain barbarians, trying to kill each other, trying to compete with each other, to destroy each other.'
So Mr X came all that way, a long distance by bus, train, aeroplane, and he said, `Answer this question: is there a cause for this conflict? And if there is a cause then let's discover what the cause is. Not that you are going to lead me or that you will tell me and I will accept, or that I will go and think about it and come to some kind of conclusion of my own, but rather together as two human beings - not one sitting on a platform and the other sitting down below - but together as two human beings who have gone through a great deal of life, the loneliness, the desperation, the anxiety, the uncertainty, wanting love and not finding it, or loving and not being satisfied with that, always pushing, pushing, pushing, always wanting to achieve something, whether it is heaven or illumination or enlightenment or to become a multimillionaire, which is more or less the same thing, never content, never knowing what peace is, never sitting quietly under a tree looking at the mountains, the rivers, the blade of grass and the beauty of the earth and sunlight, and the glory of an early morning - two human beings asking if there is a cause of this conflict.'
So Mr X said to the speaker, `Let's talk, let us question each other, never accepting what the other says. I won't accept a thing from you, nor will you accept a thing from me. We are on the same level. You may be very clever, you may have a reputation which is nonsense, you may go round the earth, or a certain part of the earth, all that doesn't count. It has no value.' With which the speaker agreed whole-heartedly. `So let us explore this curse which man has borne from the beginning of time: why man, which includes woman please, lives this way; why man is in conflict in his own intimate relationships, sexually, in a family - the whole network of conflict.'
So Mr X came again the next day, and we continued. We sat on the veranda on a beautiful day overlooking the valley with the great mountains round us, snow-capped, marvellous valleys, blue and lovely azure skies, and the sun glittering on the leaves, the dappled earth. Everything seemed so marvellously alive, pulsating, full of energy. There we were, he and the speaker, watching this great beauty and never being with the beauty, always watching it, never feeling the beauty with one's heart and mind, never being utterly sensitive to all the glory of the earth. He said, `We won't talk about beauty, this is your business, you tell me about it.' The speaker said he would a little later. `First let us explore together this question of conflict. We are asking: must human beings bear with it, get accustomed to it, hold it, never, never be able to put it completely aside, so that their brains can function as they should, completely untethered, completely free, not programmed, not conditioned?'
So now the speaker is putting this question to you. And we also discussed, talked over, debated this point: what is the cause of it? We are taking a journey together, not my asking you to tell me, or I telling you. What is the cause of it? Every where there is struggle. You might say there is struggle in nature, the big animal lives on the smaller animal and so on. In a forest the little tree is struggling against the gigantic trees for light. You might say everywhere on earth, in nature, there is conflict, some kind of struggle going on, so why shouldn't we also go on in that way because we are part of nature? What human beings call conflict, may not be conflict out there; it may be the most natural way for nature to act: the hawk, the eagle kill the rabbit, bears kill salmon, the tiger kills something swiftly, or the cheetah; in nature killing, killing, killing goes on, and one might say that we are part of nature so it is inevitable that we should be in constant struggle. If one accepts that it is natural, inevitable, there is nothing more to be said about it; if we say it is natural, we will go on in that way because we are part of the whole earth, but if one begins to question it then where are you? Are you willing together to find out because we are supposed to be a little more active, intelligent than the trees, the tigers, the elephants (fortunately the elephants don't kill too many things, but they destroy trees).
So, if we do not accept that conflict is the way of life, then what is one to do? Where does one start to understand the whole movement of conflict? How does one feel one's way into all this? One way, the speaker said to Mr X, is to analyse very carefully all the factors of conflict, one after the other - through self-analysis or being analysed by another, or accepting the advice of professors, philosophers, psychologists. But will analysis bring about the discovery of the cause, though it may bring you certain intellectual conclusions, or you may put all the analytical factors together and see the whole? Is that possible? Or is there a different approach to the question?
I wonder if Mr X understands what the speaker is saying? The speaker is telling Mr X that analysis implies one who is the analyser - right? Therefore there is an analyser and the analysed, the subject and the object. Is there such a difference in oneself as the subject and the object? That is a question the speaker asks Mr X. You are Mr X. The analyser has been encouraged through education, through conditioning, through being programmed, to believe that he, the analyser, is completely different from that which he analyses, but the speaker says, `I am going to question this whole attitude towards analysis.' The speaker says, `I am not accepting what the professionals, including those people who come from Vienna, or the latest American psychologists, say about analysis.' The speaker tells Mr X, `I am not accepting any of those. I question it; I question not only the activity of analysis but who is the analyser. If you can understand the analyser first then what need is there for analysis?' You understand, sir? Am I going too fast? May we go together into this?
I analyse myself. I have been angry, or greedy, or sexual, whatever it is, and in analysing it, that is, breaking it up and looking at it very carefully step by step, who is the observer? Is not the observer, the analyser, all the accumulated past remembrances? He is conditioned through experience, through his knowledge, his way of looking at life, his peculiar tendencies, his prejudices, his religious programming: all this is the past, all this is the background of his life, from childhood. He is the observer, he is the analyser, whether or not that background includes communal remembrance, racial remembrance, racial consciousness, he is the observer. And then the observer breaks it up into the observed and the observer, so that very division in analysis creates conflict. Are we together? You are Mr X, I am the speaker. Are we taking the same journey together? The speaker says that the moment there is a division between the analyser and the analysed there must inevitably be conflict of some kind, subtle, fatuous, without meaning, but it is a conflict - to overcome, conquer, suppress, transcend - all these are efforts in minor or major form.
So one discovers that where there is division between the Swiss and the Germans, the French and the English, I and you, we and they - wherever there is division there must be conflict. Not that there is not division; the rich are very powerful. But if we create subjectively a division - I belong to this and you belong to that, I am a Catholic, you are a Protestant, I am a jew and you are an Arab - then there is conflict.
So wherever there is division between two people, between man and woman, between God and earth, between `what should be' and `what is' - I wonder if Mr X is following all this, not only verbally, intellectually, which is meaningless, but with his heart, with his being, with his vitality, energy and passion - wherever there is division there is conflict. So one begins to discover the root of conflict. Is it possible for a human being living in a modern world, going to a job, earning a livelihood, business there, family here, aggressive in business and submissive to his wife - is it possible for him to live so that his life does not become a contradiction? Can that contradiction end? If not one will live in conflict, one becomes a hypocrite. If one likes to be a hypocrite, that is all right too, but if one wants to live very honestly, which is absolutely necessary, to live with great austere honesty, not to someone, not to one's country, not to one's ideal, but to say exactly what one means and mean what one says, not what others have said and which you repeat, or believe in something and do quite the opposite, that is not honesty - if one wants to live very honestly there can be no contradiction.
Everyone talks about peace. Every government, every religion, and every preacher, including the speaker, talks about peace. And to live peacefully demands tremendous honesty and intelligence. So is it possible, living in the twentieth century, to live inwardly first, psychologically first, subjectively, and not have in oneself any kind of division? Please do enquire, search, ask with passion. Passion doesn't include fanaticism, passion doesn't demand martyrdom. It is not something you are so attached to that that very attachment gives you passion - you understand? That is not passion, it is being tied to something which gives you the feeling of passion, energy, like a donkey tied to a post; it can wander round and round and round but it is still held there.
So could we, Mr X and the speaker, not telling each other what they should do, discover for themselves in all honesty, without any sense of deception, without any sense of illusion, whether it is possible to live in this world - in which you know all the horrors that are going on - without conflict, without division? Don't go to sleep, please, it is too early in the morning. If you are asked - you are Mr X - what would your answer be inwardly? If you are a Swiss, a Hindu, a Muslim, or follow some clique, or some group, or are the follower of some guru wouldn't you have to abandon all that completely? You may have a Swiss passport (the speaker has an Indian passport but he is not an Indian - they don't like that in India but we have told them several times not to belong to any cult, to any guru, to anything) - you are going to find this terribly difficult. At the end of it you stand alone, but there is the comprehension, the inward awareness, insight, into all that which is really nonsensical. Belonging to something, belonging to a group, belonging to some sect, may give one momentary satisfaction but that is all becoming rather weary, wretched and ugly.
So can one not be attached to any of this - especially including what the speaker is saying? Strangely, your brain, though not the brain of another, is also the other - you understand? Your brain is like the brain of every other human being. It has immense capacity, immense energy. Look what they have done in the technological world. All the scientists in America are now concerned with Star Wars. We won't go into all that. The brain has this extraordinary energy if you concentrate on something, give your attention to something. They have given attention to killing other human beings, so the atom bomb came into being. Our brains are not ours, they have evolved through a long period of time, and in that evolution we have gathered tremendous knowledge, experience, but in all that there is very little of what is called love. I may love my wife, or my children, or my country. My country has been divided by thought, geographically, but it is the world. The world in which one lives is the entire world. So my brain which has evolved through a long period of time, that brain with its consciousness is not mine because my consciousness is shared with every other human being.
Mr X is saying, `I have read something about what you have said, I am not repeating what you have said, but this is what I also feel. I see, wherever I have been, in every corner of the earth, that there are human beings who suffer pain, anxiety, desperate loneliness, and so our consciousness is shared by all other human beings.' Do you realize this - not intellectually but actually? If one really feels this, then there will be no division. I ask Mr X, `Do you see this reality, not a concept of it, not an idea of it, not the beautiful conclusion but the actuality of it? The actuality is different from the idea of actuality - right? You are sitting there, that is actual, but I can imagine that you are sitting there which is totally different.'
So, our brain, which is the centre of our consciousness, with all the nervous responses, sensory responses, the centre of all our knowledge, all our experience, all our memory (your memory may be from another, but it is still memory; you may be highly educated, the other may have no education at all, may not even know how to read and write, but it is still part of the whole) - so your consciousness is shared by every human being on this earth. Therefore you are entire humanity. Do you understand, sirs? You are in actuality, not theoretically or theologically, or in the eyes of God - probably gods have no eyes! - but in actuality there is this strange irrevocable fact that we all go through the same mould, the same anxiety, hope, fear, death, loneliness that brings such desperation. So we are mankind. And when one realizes that deeply, conflict with another ceases because you are like me.
So that is what we talked about, Mr X and Mr K. And we also continued about other things, for he was there for several days. But we first established a real relationship which is so necessary when there is any kind of debate, any kind of communication, not only verbal, for words don't convey profoundly what one desires to convey. So, at the end of the second day, we said, where are we? You, Mr X and Mr K, where are we in this? Have we brought about, not change, change implies time (we will go into that another time) - or have we merely gathered as we gather the harvest? We sow - that is, you have come here, which is part of sowing, and you have listened to K and Mr X - what have you gathered? Gathering means accumulation. You have gathered so much information - please follow this, we will stop presently, don't get sleepy or nervous. You have gathered so much information from professionals, from psychologists, from psychiatrists - gathered, gathered, gathered. The brain is like a magnet, gathering. And K asks Mr X, `Have you gathered also? If you have gathered then this becomes like any other meeting.' So K asks Mr X, `What have you gathered? Or are you free from gathering?' Please, if you have the patience, listen to this.
Do we ever stop gathering? For practical things in life one has to gather, but to see where gathering is not necessary, that is where the art of living comes. Because if we are gathering, our brain is never free, is never empty - we won't go into the question of emptiness because that is a different matter - but are we aware that we are gathering, gathering, gathering as we gather habits? And when you have gathered so much it is very difficult to get rid of it. This gathering conditions the brain. Born in India, belonging to a certain type of people, tradition, religious, or very, very orthodox, you have gathered all that. And then to be free of all that takes immense enquiry, searching, looking, watching, awareness. So is it possible not to gather at all? Please consider this, don't reject it. find out. You have to gather knowledge to go to your house, to drive a car, to speak a foreign language, but inwardly is it necessary to gather at all? Enlightenment is not gathering. On the contrary it is total freedom from all that. Which is, after all, love, isn't it? I don't love you because I have gathered you. I have been sexually satisfied with you, or you are companionable, or I am lonely and therefore I depend on you; then that becomes a marketable thing; then we exploit each other, use each other, sell each other down the river. Surely that is not love, is it? Love is the quality of a brain that doesn't gather anything at all, and then what it says will be what it has discovered, not what other people have said. And in that there is tremendous passion, not lust, passion. But it is not fanaticism. I don't suddenly become a strict vegetarian or won't touch salt. The fanatics all have passion of a certain type but they have become violent, inclined to martyrdom, and all the rest of that business.
So, the speaker, K, is asking Mr X to find out if you can live without gathering. You can't be told about it. We can enquire into it together, but the actuality of never gathering, the accumulated memory never operating, is really very subtle; it requires a great deal of enquiry.
May we stop now? We have talked for an hour. You haven't talked but K has talked. We have established the basis of a communication with each other in which there is no superior and no inferior, one who knows and one who does not know.


LAST TALKS AT SAANEN 1985 2ND PUBLIC TALK WEDNESDAY, 10TH JULY, 1985

May we continue with what we were talking about the other day? I think it is important to realize that this is not a personality cult. The person called K is not important at all. What is important is what he is saying, not what he looks like, his personality, and all the rest of that nonsense. So please, if one may point out carefully and definitely, the person who is speaking on the platform is in no way important.
We talked the other day about various forms of conflict, what is the cause of it, why throughout the history of mankind, man, including of course woman, has lived in conflict and never solved that problem at all. Throughout the ages, during this long period of evolution, of many, many millennia, we are still in conflict with each other - conflict between man and woman, between human beings, between a group of people, between nations, sexes, religions. I am sure one is aware of all this. The terrorism, the brutality, the appalling cruelty, all the hideous things that are taking place in the world - who is responsible for all this? As we said the other day, this is a serious gathering, not just spending a good morning under a tent or listening to somebody; this is a serious, active, co-operative, definite gathering. We are asking this morning, who is responsible for all this? Responsibility implies care, attention, not only to what is taking place outwardly in the world, but also inwardly in all of us: who is responsible for this? Are the politicians responsible? That is, let them do what they want to do because we have elected them in a so-called Democratic society. In the Totalitarian states they are not elected, they just come to power and dominate the whole. So who is responsible? The religions? The Islamic world? The Christian world? The Hindu world? Buddhist and so on? Or are we responsible, each one of us? Please do consider this. Is each one of us, living in this world, in this environment, not only in lovely Switzerland but also all over the world, is each one of us - you sitting there, and the speaker here - are we responsible for all this?
I hope you are putting this question to yourself - are you responsible for creating this appalling, dangerous world, brutal and terrifying world? If you have gone to various countries you see all this, enormous poverty, millions upon millions of poor people, starving, and those who are terribly rich, born to high position and for the rest of their lives keeping their riches, castles, mansions and so on. Who is responsible? Are we responsible for creating this society around us, the culture, the religion, the gods, all the rest of that ritualistic repetition and sensation, because we are angry, greedy, violent, disorderly, hating and only limiting our affection to a very, very, very few - has each one of us created this society in which we live? Is that so? Is each one of us responsible? You say,`I am sorry, I am not', or you may be indifferent to the whole thing as long as you are safe in a particular country, protected by frontiers.
So, we come to a very serious question: what is order and what is disorder? Please, we are discussing, going together into this question. It is not that you will accept, or in any way acquiesce in what the speaker is saying, that would be utterly futile, but could we together take a very long journey, not only intellectually, verbally, but much more profoundly to discover why the society for which we are responsible is creating such terrible disorder and cruelty? Are we different from society, the thing we have created? Must there not be order first in our house - not only in the outer walls of the house and garden, but also in the inward world in which we all live, the subjective world, the psychological world? Is there disorder there? You understand my question? I hope the speaker is making it quite clear. As long as we live, each one of us, in disorder, psychologically, subjectively, inwardly, whatever we do will create disorder. The Totalitarian states have said that by changing society, the environment, forcing it, compelling it, they will change humanity, the human brain. They have not succeeded. There is constant dissent, revolt and all the rest of it.
So, if you see this, that we have created this disorder, and this disorder is the society in which we live, then what shall we do? Where do you start? Do you want to change society as the social reformers do, the do-gooders, the men who want to alter laws, through terrorism, through compulsion? Or do you put your own house inwardly in order? Is the question clear? So, how shall I, or you, put our house in order? Because that is the only place I can start, not by outward reform, outward change of laws, forming United Nations. If I may digress a little bit, we were invited to speak at the United Nations last year and this year. One of their big shots got up after K had spoken and said, `At last after forty years of working in this institution, very hard, I have come to the conclusion that we must not kill each other.' Forty years! And we are the same, hoping something will happen out there, something that will compel us, force us, persuade us, drive us. We have depended on the outer - outer challenges, outer wars and so on.
So, what shall we do? It is no good joining little communities, following some guru. That is total irresponsibility. Giving, surrendering, oneself to somebody who calls himself enlightened, leads you to... whatever he will lead you to, generally money - so how shall we start inwardly to bring about order? Order implies no conflict, doesn't it? No conflict in oneself, completely no conflict? We went into that question the other day, what is the cause of conflict? Volumes have been written about it. Psychologists, psychiatrists, therapeutists and so on have explained verbally; millions of words have been spilled over it, and yet we remain, all of us, in conflict. Where the mind, the brain is in disorder, which is the essence of conflict, that brain can never be orderly, simple, clear. That can be taken for granted as a law, like the law of gravity, the law that the sun rises in the east and sets in the west: where there is subjective or inward conflict there must be disorder. Look into it, please, carefully. And what is the nature of disorder? Not what is order, because a confused mind can invent order and say, `That is order.' A brain that is caught in illusions, as most people's are, will create its own order out of confusion - right? So, what is the nature of disorder? Why do we say there must be order and then be in disorder? Why do we separate the two? We say we realize that we are in disorder, which is fairly simple, and then we are seeking order out of that. The politicians know there is disorder and they are seeking order. Is this clear? Of course. Not only the politicians but each one of us knows that our life is in disorder. Going to the office in the morning from nine till five - what a life you lead! - struggling, fighting, ambitious, greedy, aggressive, climbing the ladder and then coming home and being very docile, submitting to your wife, or husband, or whoever it is. There is disorder in this, and all the time the brain is seeking order - all the time - because it cannot live in disorder; it cannot function clearly, beautifully, exquisitely, to its highest capacity when there is disorder. Therefore there is a slight search for order in all of us. So we are asking: why is there this division - wanting order and then living in disorder? I don't know if you are following all this. Don't be puzzled, it is very simple.
We live in disorder, that is certain. Why bother about order? Let us see if we can clear up disorder. If you can clear it up then there is order. There is not this conflict between disorder and order. Look: it is fairly simple this. We are violent people, aggressive, not only physically but also psychologically, inwardly. We want to hurt people. We say things brutally about others. Violence is not merely physical action; violence is also psychological - aggressive, imitative, comparing oneself with another and so on, all that is a form of violence. We are, by nature from the animal, violent. And we don't stay with that, recognizing `I am violent; we invent non-violence. We say, `I mustn't be violent'. Why bother with not being violent? You are violent. Let's see that, stay with that, hold with that, not move away from that, then we can examine it together and see how far we can go to dissipate it. But if you are constantly struggling to become non-violent you can't solve the problem, because when you are trying to become non-violent you are all the time sowing the seeds of violence. I am violent, I hope one day to be without violence, that one day is pretty far away, and during that interval I sow, I am still violent, perhaps not so much so but still violent. So, I say, don't let me bother with not being violent, let's understand violence, what is its nature, why it exists and is it possible to be free of it completely? That's much more interesting and vital than pursuing non-violence.
So similarly it is important to understand disorder, and forget about order. Because if we understand, and move out of that intellectual, verbal understanding, then we can find out how to live a life which is completely non-violent. I hope we are clear on this matter.
So, what is disorder? The brain is seeking order, it is not concentrated, attentive to discover what is disorder. This is a dialogue between you and the speaker. Don't wait for him to answer that question, then you will just repeat. If you can discover, find the truth of it, it is yours, then you can act, but if you merely listen to what the speaker is saying then you repeat, you don't know - `I don't understand, it is so difficult', and all the rest of that nonsense.
So what is disorder? To say one thing and think another, to act in one way, and hide your own thoughts, feelings, in another way. That is only a very simple matter. That requires great honesty, to say things that you mean - not what others have told you, you mean. Probably all of you have read a great deal, so your brains are full of other people's knowledge, other people's concepts, prejudices, added to your own. So you repeat. You never sit down, or walk in the woods, and find out what is disorder. To find out, one has to have tremendous honesty - face things as they are. If I am afraid, I am afraid, I don't pretend I am not afraid. If I have told a lie, I say I have told a lie, not defend it. Face exactly what one is, not what one should be. Are we together in this? So gradually, or instantly, you find out for yourself the causation of any kind, either physical, or subjective, or psychological. Conflict exists when there are two opposing factors in life, the good and the bad. Is the good something totally separate from the bad? Or is the good partly bad? Am I making myself clear? No.
What is bad? And what is good? Obviously to kill another is bad, in the name of God, in the name of another human being, etc., etc. And what is good? To be good. Are you waiting for my description? Probably you have never gone into all this. Is the good separate from the bad? Or does the good have its roots, its beginning in the bad - you under- stand? There are two elements in human beings, the good and the bad. The bad, let's say, is to be angry, the good is not to be angry. But I have known anger and when I say"I mustn't be angry, I will be good,' the good is born out of my anger. When I say, `I must be good' I have known the bad. If I don't know the bad I am the good. Not the goods! I am the good. I wonder if you understand this. That is, as long as I am violent I don't know what is the other. If I am not violent then the other is. So is the good born out of the bad? If it is born out of the bad, then the good is not good. Are we together in this? It seems rather mystifying, but please it is not. It is very simple. That is why I said, please let us think simply, clearly, without prejudice, without taking a bias.
So love is not hate - right? If love is born out of hate then it is not love. Is that clear? The speaker does not hate anybody, but suppose he does, then he says, `l mustn't hate, I must love' - that is not love. It is still part of hate. It is a decision, it is an act of thought. And thought is not love.
So, can we, each one of us, feeling the responsibility that we have created this society in which we live, which is monstrous, immoral beyond imagination - can each one of us, living in this world, in this society, be utterly free from disorder? That means the complete end of conflict, the end of this feeling of duality in us - duality, the opposing elements in us. So is it not a matter of being tremendously aware - aware of every thought? Can we be that?
This leads up to a certain point: what is thought? What is thinking? If you are asked: what is thinking, what would be your answer? I am asking you, the speaker is asking you: what is thinking? And you begin to think. All our life is thinking and sensation. The child says, `My book', `That's my swing' - that is thinking. By thinking mankind has sent a rocket to the moon. But that thinking also put a flag up there. To go all that way to the moon and put up a flag! No, don't laugh. See what thought is doing.
Thought has created the whole world of technology. Astonishing things are being done of which we have very little imagination, which we know very little about - the computer, the extraordinary submarines and so on and so on. All that has been done by thinking - right? And thought has built the most extraordinary buildings. When you write a letter you have to think, when you drive a car you have to think, so thinking has become extraordinarily important for all of us. Thinking is part of our programme. We have been programmed: I am a Catholic, you are a Protestant, I am a Muslim, you are a Hindu, you are a Communist, I am a Democrat - you follow? It is part of our conditioning. We are being programmed by newspapers, magazines, the politicians, the priests, the archbishop, the Pope - you know the whole thing, how we are being programmed.
So thinking is what? Why do you think? Why do you think at all? Why don't you just act? You can't. First you design very carefully what you are going to do - is it right or wrong, is it as it should be or should not be? - and then your emotions, sensations say it is all right or all wrong, and you go and do it. All this is a process of thinking. Should I marry, should I not? That girl is right, that girl is not, or the other way round. Thinking has done an extraordinary amount of harm - war, hate, jealousy, wanting to hurt others. So what is thinking? The so-called good and the so-called bad thinking, right thinking and wrong thinking; it is still thinking. Oriental thinking and Western thinking; it is still thinking. What is thinking? Don't wait for me. Put to yourself that question. What is thinking? You cannot think without memory. Then what is memory? Go on. Put your brains into it. Remembrance, long association of ideas, long bundle of memories: I remember the house I lived in, I remember my childhood. That is what? The past. The past is memory. You don't know what will happen tomorrow but you can project what might happen. That is still the action of memory in time.
How does memory come? This is all so simple. Memory cannot exist without knowledge. If I have knowledge of my accident in a car which happened yesterday - it didn't - that accident is remembered. But previous to that remembrance there was the accident, which was the knowledge - right? The accident becomes knowledge, then from that knowledge comes memory. If I had had no accident there would be no memory of an accident. So knowledge is based on experience, and experience is always limited, always. I can't experience the immensity of order of the universe. I can,t experience it, but I can imagine it. It is marvellous!
Experience is limited and therefore knowledge is limited, whether in the future or now because more and more knowledge is being added. Scientific knowledge is based on that. Knowledge is always limited whether now or in the future, so memory is limited. So thought is limited. Right? This is where the difficulty is. Thought is limited. Whether it is noble or ignoble, religious, or non-religious, virtuous or not virtuous, moral or immoral, thought is still limited. Whatever thought does is limited. Are we together in this?
So, can thought bring about order because thought itself, being limited, may be the source of disorder? I wonder if you capture this? You understand my question? Very interesting. Go into it. Anything that is limited must create disorder; if I am a Muslim, which is very limited, I must create disorder; if I am an Israeli, I must create disorder, or a Hindu, a Buddhist, a Christian, and all the rest of it. So is thought the very root of disorder? Go into it, sir. Please be sceptical, don't accept a thing that the speaker says. find out, investigate, not tomorrow, but now sitting there, go into it, find out. Put your passion into it, not your fanaticism. Then you will begin to discover.
So, as human beings, we have lived for millions of years in a state of violence, disorder, conflict - and all that is brought about by thought. All of it. So one begins to enquire: is there something else which is as active, as clear, as precise and energetic as thought? K discovered long ago that thought is very limited. Nobody told him; he discovered it, or came upon it. Then he began to ask, is there another instrument like that? Thought is within this brain, within this skull. The brain is the holder of all thought, all memories, all experience. It is also all emotion, sensation, nervous responses. It is the vast memory that is held there, racial, non-racial, personal - all that is there. And the centre of all that is thought. It may say, `No, it is something else', but that is still thought. When it says it is seeking super-consciousness, it is still thought.
So one asks, K asks, is there another instrument, or not an instrument, a wave, a movement which is not of this kind? Are you asking this question? If you are asking it who is going to tell you? Be careful, please. This demands great subtlety, skill, because thought can be very deceptive. It says, `All right I have understood, thought is limited', but it is still active. And then it begins to invent: `I know thought is limited but God is limitless, and I am seeking God.' Thought is limited but it invents the rituals, the Middle Ages' robes of the monks and the priests and all the rest of it. So, can the brain use thought - act thoughtfully when it is necessary but otherwise, have no thought? You understand? Can the brain when necessary use thought? It is necessary to live with thought when you drive a car, when you eat, when you write a letter, when you do this or that. All that is the movement of limited thought - that is, when necessary, thought can act. But otherwise why should it chatter all day long?
So, is there another instrument which is not thought at all - which is not put together by thought, or conceived by thought, or manufactured subtly by thought? Find out. That requires the understanding of time. May I go into it? You aren't tired?
You have to understand what time is. Not the time of the rising and the setting of the sun, not the time of the new moon, not the time of day from morning until evening. Time is also all that happened in one's life, which are a thousand yesterdays, and all that might happen tomorrow. Time is horizontal and vertical. Time is the past, time is now, sitting here, and time is also tomorrow. And this is the cycle in which we are caught. A thousand yesterdays, many days in our life, and before we die there will be some more days. So this whole cyclical movement is time. Time is necessary to evolve from the little seed to the big tree, from the little baby to the grown-up man. There is physical time and also psychological time: I am this, but I will be that. To become that I need time. You are following all this? So, the brain lives in time. The brain has been cultivated, grown, evolved through time. This whole movement of life as we know it is time - right?
We know what was yesterday. You may remember your childhood, you may remember your life twenty years ago or ten days ago, which is the past. That past is the present, slightly changed, slightly modified by present circumstances. Are you following or am I talking to myself? Another ten minutes please. Don't go to sleep or get bored. It is your life we are talking about, not my life. it is your life, your daily life - what it actually is, not what it should be. Your daily, monotonous, lonely, desperate, anxious, uncertain life. And that life is part of the movement of time. Time is also the coming to an end when I die. So we are concerned with time. I will have a better job if I keep at it; if I get more skilful I will have more money. All that is time. And yesterday, many yesterdays, being slightly modified by circumstances, by pressure, is now. All that has happened from a thousand yesterdays becomes slightly polished, slightly modified and goes to the future - right? The past modifying itself through the present becomes the future. So the future is now. I wonder if you see this? Please give it just a little time.
One lived in India, with all the cultural, superstitious beliefs, dogmas, immense traditions, three to five thousand years old: one was brought up on that and one lived there in that little circle of Brahminism, and if one wasn't awake one remained there all the rest of one's life until one died. But circumstances, economic circumstances, travel, this and that, make one drop this; the tradition of three to five thousand years is changed through modification, which is through economy: I have to earn more money; my wife, my children, must have more clothes. But the past is still moving and becomes changed through circumstances, and the change goes on into the future. That is clear. So you ask; what is the future? Is it what you are now your future, modified, but still the future. There is a continuity from the past, slightly changing, to the future - right?
We have lived on this earth as human beings, homo sapiens, for millions of years. We were savages then and we still are savages, but with clean clothes, shaved, washed, polished, but inwardly we hate each other, we kill each other, we are tribalists, and all the rest of it. We haven't changed very much. So the future is now, because what I have been I still am, modified, and I will go on like that. So the future is now and unless I break the cycle, the future will always be the now. I wonder if you understand this? It is not very difficult; please don't make it difficult. I have been greedy for the last thirty years and that greed becomes modified because I can't earn so much, satisfy myself, but I am still greedy; it goes on. So unless I stop greed now, tomorrow will be greedy. It is very simple.
So, our question then is: can `what is', the past, change, end completely? Then you break the cycle. When you break the cycle the cells in the brain themselves change. We have discussed this matter with brain specialists - but don't bother with all that. You see, sir, I have lived ninety years - the speaker is ninety. Don't sympathize with me for God's sake. All that has happened during these ninety years, or fifty years, or ten years, or even ten days, is the past - memory, experiences, talking here, there, small audiences, big audiences, reputation and all that nonsense - and all that is in the past. And he feels important sitting on a platform, he has a reputation, and he must keep up that reputation. So he wants this reputation, this sitting on the platform, all that business, to continue - right? But he may get old - not may, he is old - and he may lose the audience because his brain might go gaga - no listen to it carefully, please listen; it is not a matter of laughter. It is funny, but just look at it. Unless he is free of the audience now, his reputation now - he will be stuck. So end it. He may go gaga next year, all right, but he has ended it. The brain has broken the cycle of time.
The brain is composed of millions and millions of cells and those very cells mutate. There is a different species of cell because you have moved away from a certain direction to another direction. You follow? That is, you have been going north all your life. Somebody comes along and says, `Look, there is nothing in the north, for God's sake don't waste your energy on going north, go south or east.' The moment you turn east you have broken the pattern. You have broken the pattern which the brain cells have set and gone east. It is as simple as that, if one does it.
You can play with words endlessly, write books endlessly, but once you see the nature of time, you see that we have changed through these millions of years very little. We are still killing each other, only in a more diabolical way. The atom bomb can wipe us out in a second, vaporize us. We won't exist, nothing will exist. But it is the same when a man killed another man two million years ago. We are still doing that. Unless we break the pattern we will do that same thing tomorrow. This is very simple. They killed with a club two thousand years ago, later on they invented the arrow. The arrow, they thought, would stop all wars. Now we have the terrible means of destruction of the present day. It is the same as two million years ago; we are still killing. That is the pattern the brain has accepted, has lived with; the brain has created the pattern. If the brain can realize for itself, not through pressure, compulsion, but realize for itself that time has no value in the movement of change, then you have broken the pattern. Then there is a totally different way of living.


LAST TALKS AT SAANEN 1985 3RD PUBLIC TALK SUNDAY, 14TH JULY, 1985

May we continue with our conversation?
We were talking about conflict and the causation of conflict. Conflict is growing more and more in the world, in every form, in every social section. We said that the cause of conflict is this constant opposition, not only within ourselves but also within the society in which we live. Society is what we have made it. I think that is fairly clear and obvious, because in ourselves we are, from the moment we are born till we die, in constant struggle, competition, conflict, with every form of destructive or positive attitudes, prejudices and opinions. This has been the way of our life, not only at the present period but also probably for the last two and a half million years. And we are still going on with this in the same pattern, the same mould - wars, more destructive than ever, division among nationalities, which is tribalism, religious divisions, family divisions, sectarian fragmentation and so on.
If we may point out again this morning we are not here as an intellectual group, or a rather romantic, imaginative, sentimental assembly. You and the speaker are going to take a journey together, not he leading you or you following him but together, side by side, perhaps holding hands if necessary. We are taking a journey, rather complex, twisting, subtle and perhaps endless, a journey that has no beginning and no end. A journey as we understand it, has a beginning and an ending, something starts, goes on and then comes to an end, but perhaps it may not be at all like that. It may be a constant movement, not within the cycle of time but rather outside the field of momentum as we know it.
So we are together. Please, the speaker must insist on this point. You are not merely the listeners, accepting or rejecting what he says, but rather in co-operation, in responsibility, walking together in step, not one behind the other, along the same path, or lane. So it is your responsibility as well as the speaker's not to accept or to deny, to agree or disagree. We have been brought up, educated, in this system of agreeing and disagreeing. We agree with some things, we disagree entirely with other things, so there is always this division - those who agree, do something together, and those who are opposed to what they are doing.
Could we this morning banish from our brains altogether, entirely out of our blood, the idea of agreeing or disagreeing? Because if you agree with the speaker, and there are some who don't agree, then there is inevitably a conflict between the two. One may tolerate it, one may put up with it, accept it, but there is always this division - clear? So could we, seeing the consequences of agreeing and disagreeing, approving and disapproving, observe together, see together not only as far as we can what is happening externally - that is fairly simple because we are not told very much about what is actually going on in the political world, in the world of armaments, in the scientific world and all the technological worlds - but inwardly, subjectively, see exactly what is going on, not saying, `Well, this is bad, this is good. I accept this, I don't accept that,' but just observe, not having in that observation any prejudice? Can we do that? Can we observe ourselves, our conduct, our behaviour, the way we think, our reactions, our faiths, beliefs, conclusions and so on? Could we observe all that as it is, not as it should be, or as it must be, but just look at it? That requires a great deal of attention, the brain must be extraordinarily active to reject any kind of reaction in watching oneself because, after all, what other people have said about us, the professors, the psychologists, the psychiatrists and the gurus is what they say; it is not what we see of ourselves. I hope we are following each other.
The words the speaker is using are very simple, words which we use daily in our conversation with each other. There is no jargon, no specialized linguistic, semantic jargon. We are talking things over together, as two friends using ordinary, daily language. So we are asking: can we see exactly what we are without taking sides about it, not agreeing and disagreeing, seeing the consequences of each attitude, assessing, evaluating, judging, but just observing as you observe the sky of an evening full of stars, and those mountains, majestic against the blue sky? Can we in the same way observe ourselves and our relationship to the world, and the world's relationship to us? It is a rather complex process. Are we together? Or am I marching ahead and leaving you behind? Could we go together, keeping in step? What are we? Why have we such deep-rooted self-interest? Not only self-interest outwardly - outwardly there is a certain necessity for self-interest otherwise one has to give up - but inwardly, psychologically, subjectively? Why is there such deep, impenetrable self-interest in all of us? Self-interest - you know what that word means? To be interested in oneself, one's own profits, one's own failures, one's own fragmentation, one's own prejudices, opinions, the whole content of one's life. Self-interest - why is it that we are so committed to that? Is it possible to live in this world without that self-interest - first psychologically and then seeing if it is possible externally? Are we together or am I talking over beyond that tent, over the fence?
Have you ever noticed that we build a fence round ourselves: a fence of self-protection, a fence to ward off any hurts, a barrier between you and the other, between you and the family, and so on? There is a barrier between you and the speaker. Naturally. You don't know the speaker, the speaker doesn't know you, therefore you are rather politely listening, curious as to what the devil he is talking about and hoping you will get something out of it after sitting an hour or so in this hot tent, expecting something, curious, choosing what suits you, what doesn't suit you, listening partially, not entirely because one doesn't want to expose oneself to oneself, so naturally one creates either a very, very thin barrier, hardly any, or a definite wall. Why do we do that? Is that not also self-interest? And this self-interest must inevitably bring about fragmentation, to break up. Nationally, you can see the barrier - on one side England and the other side all Europe, and beyond it. There is this constant division, and where there is division there must be conflict, that is inevitable. Whether you have a very deep intimate relationship with your wife or husband, a girl or boy, and so on, where there is division there must be fragmentation, there must be conflict. That is a law - right? Whether you like it or not that is a law. But when one sees that, then the very seeing is the way of breaking down the barrier.
So we must enquire: what does it mean to see? What does it mean to observe? I am observing myself - right? I am watching what I am, my recreations, my prejudices, my convictions, my idiosyncrasies, the traditions in which I have been brought up, the reputation, all that rubbish. I am watching. If I do not watch very, very carefully, listen to every sound that is going on in watching, then I set a direction in which I must go. You are following all this? Am I talking to myself.
We were talking in Washington, America, and they clapped what I said, approving, encouraging. Here, you all sit very quietly. One doesn't know whether you are really walking together with the speaker, actually listening, or casually coming to a Sunday morning sermon. Instead of going to church you turn up here, either for amusement, or just to hear what that chap is saying, or, `Well I agree with him in some things but he is not quite right about other things.' We never look at the whole thing, the whole problem of life, the whole of existence from childhood to death. We never take the whole thing in and observe, learn, not accumulate knowledge, that is fairly simple, but learn what is happening in ourselves, the demands that we make upon each other, the hurts, the deep loneliness, the depression, the anxiety, the uncertainty, the fears, and all the pleasant things that we have, and also the suffering, and ultimately the pain of death. We never look at this whole movement as one, but rather we consider it fragmentarily.
Now we are going to look together if we may, not only at what is the cause of this fragmentation but also whether the brain, which has been conditioned for millions of years to war, to conflict, to work, work, work all the time, endlessly chattering, divided as nationalities and so on - your god and my god, Eastern philosophy opposed to Western philosophy - whether the brain can put aside altogether the whole movement of agreeing and disagreeing, in which there is choice. I choose to go this way and you choose to go that way; I choose to believe in God, or no god, and you say, `No, sorry, I can't accept that, there must be God, because I believe it, I like it' - or `It is my tradition' - and so on. If we once recognize the division, the agreement, the disagreement, reward and punishment, then we can begin to look actually at ourselves, because ourselves is the world. What we are, the world is. If we are violent, suspicious, ungenerous, the world is like that. This is obvious because we have made this society, this monstrous, ugly, immoral world in which we live, with all the gods. It has become a great circus, a painful circus, or a pleasurable circus. So can we see exactly what we are without any distortion? What are we - psychologically, not biologically? Biologically we have been put together through millennia upon millennia. Psychologically, from the beginning of man, there has been violence, hate, jealousy, aggression, trying always to become something more, more, more, and much more than what we are. Is it that we are listening merely to the description or do we see the fact, not the idea of the fact? You understand? There is a difference between fact and the idea of the fact. That is, we have an idea, see something and then pursue the idea: `I shouldn't be like this, I must be like that.' That is an idea. When I see exactly what I am, that is a fact. Fact does not need an idea, a concept, an ideology. It is so. I am angry. That is a fact. But if I say, `I must not be angry', then it becomes an idea. Are we together in this?
So what is it you are making out of this? Is it that you are concluding a set of ideas, or are you seeing the fact as it is - that we are jealous, aggressive, lonely, fearful and all the rest of it? The whole psyche, the persona, the ego, is all that, and all that is the past, the memories we have collected - right? I have been afraid, I know what fear is, and the moment that feeling arises I say, `That is fear.' That very saying `That it is fear' is an idea, not a fact. I don't know if you are following all this? Sir, the word tree is not the actual tree. The name K is not the actual K. The word is not the thing. So, when you observe, your brain is caught in a whole network of words, words, words. Can you look at yourself without the word? Oh, come on, sirs, play the game with me, will you? The ball is in your court. That is, can you look at your wife, at your husband, at your children, or your girl friend, or whatever it is, without the word? Without the image? That word, that image, is the division. Can you look at the speaker without the word? - the word being all the remembrances about the speaker, the reputation, what you have read or not read, and so on, but just observe. Which means one must grasp, understand, how the brain operates - your own brain, not the brain of philosophers, or the spiritual writers, or the priests or somebody or other. just observe yourself without the word, then you can look at certain facts, why human beings get hurt. That is very important to find out.
From childhood we are hurt. There is always the pressure, always the sense of being rewarded and punished. You say something to me which I get angry about and that hurts me - right? So we have realized a very simple fact that from childhood we are hurt, and for the rest of our life we carry that hurt - afraid of being hurt further, or attempting not to be hurt, which is another form of resistance. So, are we aware of these hurts and of therefore creating a barrier round ourselves, the barrier of fear? Can we go into this question of fear? Shall we? Not for my pleasure, for it is you I am talking about. Can we go into it very, very deeply and see why human beings, which is all of us, have put up with fear for thousands of years? We see the consequences of fear - fear of not being rewarded, fear of being a failure, fear of your weakness, fear of your own feeling that you must come to a certain point and not being able to. Are you interested in going into this problem? It means going into it completely to the very end, not just saying, `Sorry, that is too difficult.' Nothing is too difficult if you want to do it. The word difficult prevents you from further action. But if you can put away that word difficult then we can go into this very, very complex problem.
First, why do we put up with it? If you have a car which goes wrong you go to the nearest garage, if you can, and then the machinery is put right and you go on. Is it that there is no one we can go to who will help us to have no fear - you understand the question? Do we want help from somebody to be free of fear - from psychologists, psychotherapists, psychiatrists, or the priest, or the guru who says, `Surrender everything to me, including your money, then you will be perfectly all right'? We do this. You may laugh, you may be amused, but we are doing this all the time inwardly.
So, do we want help? Prayer is a form of help; asking to be free from fear is a form of help. The speaker telling you how to be free of fear is a form of help. But he is not going to tell you how, because we are walking together, we are giving energy to discover for ourselves the causation of fear. If you see something very clearly, then you don't have to decide, or choose, or ask for help - you act - right? Do we see clearly the whole structure, the inward nature of fear? You have been afraid and the memory of it comes back and says that is fear. You understand what I am saying?
So let's go into this carefully - not the speaker going into it and then you agreeing, or disagreeing, but you yourself taking the journey with the speaker, not verbally or intellectually, but delving, probing, investigating. We are finding out; we want to delve as you dig in the garden or to find water. You dig deep, you don't stand outside on the earth and say, `I must have water.' You dig or go to the river. So first of all, let's be very clear: do you want help in order to be free of fear? If you want help then you are responsible for establishing an authority, a leader, a priest. So one must ask oneself before we go into this question of fear, whether you want help. Of course you go to a doctor if you have pain, or a headache, or some kind of disease. He knows much more about your organic nature so he tells you what to do. We are not talking about that kind of help. We are talking about whether you need help, somebody to instruct you, to lead you, and to say, `Do this, do that, day after day and you will be free of fear.' The speaker is not helping you. That is one thing certain, because you have dozens of helpers, from the great religious leaders - God forbid! - to the lowest, the poor psychologist round the corner. So let us be very clear between ourselves that the speaker doesn't want to help you in any way psychologically. Would you kindly accept that? Honestly accept it? Don't say yes, it is very difficult. In all your life you have sought help in various directions, though some say, `No, I don't want help.' It requires not only outward perception to see what the demand for help has done to humanity. You ask help only when you are confused, when you don't know what to do, when you are uncertain. But when you see things clearly - see, observe, perceive, not only externally, but much more inwardly - when you see things very, very clearly you don't want any help; there it is. And from that comes action. Are we together in this? Let's repeat this if you don't mind. The speaker is not telling you how. Never ask that question how, for then there is always somebody giving you a rope. The speaker is not helping you in any way, but together we are walking along the same road, perhaps not at the same speed. Set your own speed and we will walk together. Clear? We are in accord?
If you are not clear about demanding help you will have to go somewhere else. Probably you will. Or turn to a book, or turn to somebody, not towards the speaker. Sorry to depress you and say I won't stretch out my hand; that is not it. If we are walking together we are holding hands. There is no stretching out your hand and seeking help. Are we working together? Or am I working and getting hot about it?
What is the cause of fear? Go slowly please. Cause. If you can discover the cause then you can do something about it, you can change the cause - right? If a doctor tells me, tells the speaker, he has got cancer - which he hasn't - but suppose he tells me that I have got cancer and says, `I can remove it easily and you will be all right', I go to him. He removes it and the cause comes to an end. So the cause can always be changed, rooted out. If you have got a headache you can find the cause of it; you may be eating wrongly, or smoking or drinking too much. Either you stop your drinking, smoking and all the rest, or you take a pill to stop it. The pill then becomes the effect which stops for the moment the causation - right? So cause and effect can always be changed, immediately or you take time over it. If you take time over it, then during that interval other factors enter into it. So you never change the effect, you continue with the cause. Are we together in this? So what is the cause of fear? Why haven't we gone into it? Why do we tolerate it, knowing the effect of fear, the consequences of fear? If you are not at all afraid psychologically, have no fear at all, you would have no gods, you would have no symbols to worship, no personalities to adore. Then you are psychologically extraordinarily free. Fear also makes one shrink, apprehensive, wanting to escape from it and therefore the escape becomes more important than the fear. Are you following? So we are going to go over it together to find out what is the cause of fear - the root cause of it. And if we discover it for ourselves, then it is over. If you see the causation, or many causes, then that very perception ends the cause. Are you listening to me, the speaker, to explain the causation? Or have you never even asked such a question? I have borne fear, as has my father, my grandfather, the whole race in which I am born, the whole community; the whole structure of gods and rituals is based on fear and the desire to achieve some extraordinary state.
So, let us go into this. We are not talking about the various forms of fear - fear of darkness, fear of one's husband, wife, fear of society, fear of dying, etc. It is like a tree that has got many, many branches, many flowers, many fruits, but we are talking about the very root of that tree. The root of it - not your particular form of fear. You can trace your particular form to the very root. So we are asking: are we concerned with our fears, or with the whole fear? With the whole tree, not just one branch of it? Because unless you understand how the tree lives, the water it requires, the depth of the soil and so on, merely trimming the branches won't do anything; we must go to the very root of fear. So what is the root of fear? Don't wait for me to answer. I am not your leader, I am not your helper, I am not your guru - thank God! We are together, as two brothers, and I mean it, the speaker means it, it is not just words. As two good friends who have known each other from the beginning of time, walking along the same path, at the same speed, looking at everything that is around you and in you, so together we will go into it. Please, together. Otherwise it becomes just words, and at the end of the talk you will say, `Really what am I to do with my fear?'
Fear is very complex. It is a tremendous reaction. If you are aware of it, it is a shock, not only biologically, organically, but also a shock to the brain. The brain has a capacity, as one discovers, not from what others say, to remain healthy in spite of a shock. I don't know all about it, but the very shock invites its own protection. If you go into it yourself, you will see. So fear is a shock - momentarily, or continuing in different forms, with different expressions, in different ways. So we are going to the very, very, very root of it. To understand the very root of it, we must understand time - right? Time as yesterday, time as today, time as tomorrow. I remember something I have done, of which I am shy, or nervous, or apprehensive, or fearful; I remember all that and it continues to the future. I have been angry, jealous, envious - that is the past. I am still envious, slightly modified; I am fairly generous about things but envy goes on. This whole process is time, isn't it? You understand? Say yes, for God's sake! No, don't say yes!
Let's begin again. What do you consider is time? By the clock, sunrise, sunset, the evening star, the new moon with the full moon coming a fortnight later? What is time to you? Time to learn a skill? Time to learn a language? Time to write a letter? Time to go to your house from here? All that is time as distance - right? I have to go from here to there. That is a distance covered by time. But time is also inward, psychological: I am this, I must become that. Becoming that is called evolution. Evolution means from the seed to the tree. And also I am ignorant but I will learn. I don't know, but I will know. Give me time to be free of violence. You are following all this? Give me time. Give me a few days, a month, or a year and I will be free of it. So we live by time - not only going to the office every day from nine to five, God forbid, but also time to become something. Look, you understand all this? Right? Time, the movement of time? I have been afraid of you and I remember that fear; that fear is still there and I will be afraid of you tomorrow. I hope not, but if I don't do something very drastic about it I will be afraid of you tomorrow. So we live by time. Please, let's be clear about this. We live by time, which is, I am living, I will die. I will postpone death as long as possible; I am living and I am going to do everything to avoid death though it is inevitable. So psychologically as well as biologically we live by time.
Is time a factor of fear? Please enquire. Time - that is, I have told a lie, I don't want you to know, but you are very smart; you look at me and say, `You have told a lie.' `No, no, I have not' - I protect myself instantly because I am afraid of your finding out that I am a liar. I am afraid because of something I have done, which I don't like you to know. Which is what? Thought, isn't it? I have done something which I remember, and that remembrance says, be careful, don't let him discover that you told a lie because you have got a good reputation as an honest man, so protect yourself. So, thinking and time are together. There is no division between thought and time. Please be clear on this matter, otherwise you will get rather confused later. The causation of fear is time/thought, the root of it - right?
Are we clear on this thing that time, that is, the past, with all the things that one has done, and thought, whether pleasant or unpleasant, specially if it is unpleasant, is the root of fear? This is an obvious fact. A very simple verbal fact. But to go behind the word and see the truth of this time/ thought, you will inevitably ask: how is thought to stop? It is a natural question, no? If thought creates fear, which is so obvious, then how am I to stop thinking? `Please help me to stop my thinking.' I would be an ass to ask such a question but I am asking it. How am I to stop thinking? Is that possible? Go on, sir, investigate, don't let me go on. Thinking. We live by thinking. Everything we do is through thought. We went into that carefully the other day. We won't waste time going into the cause, the beginning of thinking, how it comes - experience, knowledge, which is always limited, memory and then thought. I am just briefly repeating it.
So, is it possible to stop thinking? Is it possible not to chatter all day long, to give the brain a rest, though it has its own rhythm, the blood going up to it, its own activity? Its own, not the activity imposed by thought - you understand? May I point out, may the speaker point out, that that is a wrong question. Who is it that stops thinking? It is still thought, isn't it? When I say, `If I could only stop thinking then I would have no fear', who is it that wishes to stop thought? It is still thought, isn't it, because it wants something else?
So, what will you do? Any movement of thought to be other than what it is, is still thinking. I am greedy, but I must not be greedy - it is still thinking. Thinking has put together all the paraphernalia, all that business that goes on in churches. Like this tent it has been carefully put together by thought. Apparently thought is the very root of our existence. So we are asking a very serious question, seeing what thought has done, invented the most extraordinary things, the computer, the warships, the missiles, the atom bomb, surgery, medicine, and also the things it has made man do, go to the moon and so on. Thought is the very root of fear. Do we see that? Not how to end thought, but see actually that thinking is the root of fear, which is time? Seeing, not the words, but actually seeing. When you have severe pain, the pain is not different from you and you act instantly - right? So do you see as clearly as you see the clock, the speaker and your friend sitting beside you, that thought is the causation of fear? Please don't ask: `How am I to see?' The moment you ask how, someone is willing to help you, then you become their slave. But if you yourself see that thought/time are really the root of fear, it doesn't need deliberation or a decision. A scorpion is poisonous, a snake is poisonous - at the very perception of them you act. So one asks, why don't we see? Why don't we see that one of the causes of war is nationalities? Why don't we see that one may be called a Muslim, and another a Christian - why do we fight over names, over propaganda? Do we see it, or just memorize or think about it? You understand, sirs, that your consciousness is the rest of mankind. Mankind, like you and others, goes through every form of difficulty, pain, travail, anxiety, loneliness, depression, sorrow, pleasure - every human being goes through this - every human being all over the world. So our consciousness, our being, is the entire humanity. This is so. How unwilling we are to accept such a simple fact, because we are so accustomed to individuality - I, me, first. But if you see that your consciousness is shared by all other human beings living on this marvellous earth then your whole way of living changes. But you don't see that. You need argument, you need lots of persuasion, pressure, propaganda, which are all so terribly useless because it is you that has to see this thing for yourself.
So, can we, each of us, who are the rest of mankind, who are mankind, look at a very simple fact? Observe, see, that the causation of fear is thought/time? Then the very perception is action. And from that you don't rely on anybody. The guru is like you. The leader may put on different robes and all the jewels, but strip him of all that and he is just like you and me, only he has achieved greater power, and we also want greater power, money, position, status. So could we look at all this, see it very clearly; then that very perception ends all this rubbish. Then you are a free person.


LAST TALKS AT SAANEN 1985 4TH PUBLIC TALK WEDNESDAY, 17TH JULY, 1985

You heard all the announcements. May I also announce that I am going to talk? And also that you are going to share in the talk. It is not a solo, but together, and the speaker means together, not that he is leading you or helping you or trying to persuade you, but rather together, and that word is important - together we take a very, very long journey. It is rather a difficult path - l won't use that word, that is a dangerous word - a lane, a way that will be rather complex because we are going to talk about self-interest, austerity, conduct and whether it is possible in our daily life to end all sorrow. This is a very important question: why humanity after so many thousands and thousands of years has never been free from sorrow, not only each one's sorrow, the pain, the anxiety, the loneliness involved in that sorrow, but also the sorrow of mankind. We are going to talk about that. And also, if we have time, we are going to talk about pleasure, and also death.
It is such a lovely morning, beautiful, clear blue sky, the quiet hills and the deep shadows, and the running waters, the meadow, the grove and the green grass, so should we talk over together what beauty is on such a lovely morning because that is also a very important question? Not the beauty of nature or the extraordinary vitality, dynamic energy of a tiger. You have probably only seen tigers in a zoo where the poor things are kept for your amusement. In some parts of the world where the speaker has been, he was close to a wild tiger, as close as two feet.
We should go into this question because without beauty and love there is no truth. We ought to examine very closely the word beauty. What is beauty? You are asking that question and so is the speaker; we are both looking together, not only at the word, but at the implications of that word, at the immensity, the incalculable depth of beauty. We can talk about it, but the talk, the words, the explanations and the descriptions are not beauty. The word beauty is not beauty. Beauty is something totally different. So one must be, if one may point out, very alert to words because our brain works, is active, in a movement of words. Words convey what one feels, what one thinks, and the brain accepts explanations and descriptions because most of our brain structure is verbal. So one must go into it very, very carefully, not only with regard to beauty but also with regard to austerity and self-interest. We shall go into all these questions this morning, if we will.
So we are asking ourselves: What is beauty? Is beauty in a person, in a face? Is beauty in museums, in painting - classical paintings, modern paintings? Is beauty in music - Beethoven, Mozart, Bach and all the noise that is going on in the world called music? Is beauty in a poem? In literature? Dancing? Is all that beauty? Or is beauty something entirely different? We are going into it together. Please, if one may respectfully point out, don't accept the words, don't merely be satisfied with the description and explanations, but let us, if we can, put from our brain all agreeing and disagreeing and look at it very carefully, stay with it, penetrate into the word.
As we said, without that quality of beauty, which is sensitivity, there is no truth. That quality implies not only the beauty of nature - the deserts, the forests, the rivers and the vast mountains with their immense dignity, majesty, but also the feeling of it, not romantic imaginings and sentimental states - those are merely sensations. is beauty, then, we are asking, a sensation? Because we live by sensations - sexual sensation, with which goes pleasure, and also the pain involved in the feeling that it is not being fulfilled, and so on. So could we this morning put out of our brain all those words and go into this enormous, very complicated, subtle question: what is the nature of beauty? We are not writing a poem.
When you look at those mountains, those immense rocks jutting into the sky - if you look at them quietly you feel the immensity of it, the enormous majesty of it, and for the moment, for the second, the tremendous dignity of it, the solidity of it, puts away all your thoughts, your problems - right? And you say, `How marvellous that is.' So what has taken place there? The majesty of those mountains, the very immensity of the sky and the blue and the snowclad mountains, drives away for a second all your problems. It makes you totally forget yourself for a second. You are enthralled by it, you are struck by it, like a child, who has been naughty all day long, or naughty for a while, which he has a right to be, and is given a complicated toy. He is absorbed by the toy until he breaks it. The toy has taken him over and he is quiet, he is enjoying it. He has forgotten his family, the `Do this, don't do that: the toy becomes the most exciting thing for him.
In the same way, the mountains, the river, the meadows and the groves absorb you, you forget yourself. Is that beauty? To be absorbed by the mountains, by the river, or the green fields, means that you are like a child absorbed by a toy, and for the moment you are quiet, taken over, surrendering yourself to something. Is that beauty? Being taken over? You understand? Surrendering yourself to something great and that thing forcing you for a second to forget yourself? Then you depend, depend as the child does on a toy, or on the cinema or television, when for the moment you have identified yourself with the actor or actress. Would you consider that state - being taken over, surrendering, being absorbed - would you consider that that quiet second is beauty? When you go to a church or a temple or a mosque, the chanting, the rituals, the intonation of the voice, are carefully organized to create a certain sensation, which you call worship, which you call a sense of religiosity. Is that beauty? Or is beauty something entirely different? Are we understanding this question together?
Is there beauty where there is self-conscious endeavour? Or is there beauty only when the self is not - when the me, the observer, is not? So is it possible without being absorbed, taken over, surrendering, to be in that state without the self, without the ego, without the me always thinking about itself. Is that at all possible, living in this modern world with all its specializations, its vulgarity, its immense noise - not the noise of running waters, of the song of a bird? is it possible to live in this world without the self, the me, the ego, the persona, the assertion of the individual? in that state, when there is really freedom from all this, only then is there beauty. You may say, `That is too difficult, that is not possible.'
But I am asking: is it possible to live in this world without self-interest? What does self-interest mean? What are the implications of that word? How far can we be without self-interest and live here, in the bustle, the noise, the vulgarity, the competition, the personal ambitions, and so on and so on? We are going together to find out.
Self-interest hides in many ways, hides under every stone and every act - hides in prayer, in worship, in having a successful profession, great knowledge, a special reputation, like the speaker. When there is a guru who says, `I know all about it. I will tell you all about it' - is there not self-interest there? This seed of self-interest has been with us for a million years. Our brain is conditioned to self-interest. If one is aware of that, just aware of it, not saying, `I am not self-interested or how can one live without self-interest?' but just be aware, then how far can one go, how far can one investigate into oneself to find out for ourselves, each one of us, how in action, in daily activity, in our behaviour, how deeply one can live without a sense of self-interest?
So, if we will, we will examine all that. Self-interest divides, self-interest is the greatest corruption (the word corruption means to break things apart) and where there is self-interest there is fragmentation - your interest as opposed to my interest, my desire opposed to your desire, my urgency to climb the ladder of success opposed to yours. just observe this; you can't do anything about it - you understand? - but just observe it, stay with it and see what is taking place. If you have ever dismantled a car, as the speaker has done, you know all the parts, you learn all about it, you know how it works. (I am talking of the 1925 cars; at that period they were very simple, very direct, very honest, strong, beautiful cars.) And when you know about it mechanically, you can feel at ease; you know how fast to go, how slow, etc. So if we are aware of our own self-interest, we begin to learn about it - right? You don't say, `I must be against it, or for it, or how can I live without it or who are you to tell me about myself?
When you begin to be aware choicelessly of your self-interest, to stay with it, to study it, to learn about it, to observe all the intricacies of it, then you can find out for yourself where it is necessary and where it is completely unnecessary. It is necessary for daily living - to have food, clothes and shelter and all the physical things - but psychologically, inwardly, is it necessary to have any kind of self-interest? For that let us investigate relationship. In our relationship with each other there is mutual self-interest. You satisfy me and I satisfy you; you use me and I use you. Where there is self-interest there must be fragmentation, breaking up - right? I am different from you - self-interest.
What is relationship? Relationship to the earth, to all the beauty of the world, to nature and to other human beings and to one's wife, husband, girl friend, boy friend and so on: what is that bondage, what is that thing about which we say, `I am related'? Please investigate this together. Don't, please, rely on the description the speaker is indulging in. Let's look at it closely.
What is relationship? When there is no relationship we feel so lonely, depressed, anxious - you know, the whole series of movements hidden in the structure of self-interest. What is relationship? When you say, `My wife', `My husband', what does it mean? When you are related to God, if there is a God, what does it mean? That word relationship is very important to understand. I am related to my wife, to my children, to my family. Let's begin there. That is the core of all society, the family. In the Asiatic world especially, family means a great deal; it is tremendously important to them - the son, the nephew, the grandmother, grandfather. It is the centre on which all society is based. So when one says, `My wife', `my girl', `my friend', what does that mean? Most of you are probably married, or have a girl friend or a boy friend. What does it mean to be related to them? What are you related to?
Let's move away for a moment from the wife and husband. When you follow somebody, a guru, a prophet, a politician, the speaker, or some other person, what is it you are following, what is it that you are surrendering, giving up? Is it the image that you have created about the speaker or the guru, or the image you have in your brain that it is the right thing to do and therefore you will follow him? Is it the image, the picture, the symbol, that you have built and that you are following, not the person, not what he is saying? The speaker has been talking for the last seventy years. I am sorry for him! And unfortunately he has established some reputation, with the books and all that business, so you have naturally created an image about him and you are following that; not what the teaching says. The teaching says, `Don't follow anybody.' But you have built the image, and you are following that which you desire, which satisfies you, which is of tremendous self-interest - right?
Now let's come back to the wife and husband. When you say, `My wife', what do you mean by that word, what is the content of that word, what is behind the word? Look at it. Is it all the memories, the sensations, pleasure, pain, anxiety, jealousy - is all that embodied in the word wife or husband? The husband is ambitious, wants to achieve a better position, more money, and the wife not only remains at home but has her own ambitions, her own desires. So there they are. They may get into bed together, but the two are separate all the time. Let's be simple with these facts, and honest. There is always conflict. One may not be aware of it and say, `Oh, no, we have no conflict between us', but scrape that a little bit with a heavy shovel, or with a scalpel, and you will find that the root of all this is self-interest. And there may be self-interest in the professionals. Of course there is - doctors, scientists, philosophers, priests, the whole thing is desire for fulfilment. We are not exaggerating, we are simply stating `what is', not trying to cover it up, not trying to get beyond it: there it is. That is the seed in which we are born, and that seed goes on flowering, growing till we die. And when we try to control self-interest, that very control is another form of self-interest. How cleverly self-interest operates. And it also hides behind austerity.
So now we have to examine what we mean by austerity. What is austerity? The whole world, especially the religious world, has used that word, has laid down certain laws about it, specially for the monks in various monasteries. (In India there are no monasteries except for Buddhists. There are no organized monasteries, fortunately.) So what do we mean by that word austere with which goes great dignity? We looked up that word in the dictionary. It comes from Greek, to have a dry mouth, that is, dry, harsh, not just the mouth. Harsh. is that austere? Harsh: to deny oneself the luxury of a hot bath, to have few clothes, or to wear a particular form of robe, or take a vow to be celibate, to be poor or to fast or sit up straight endlessly, to control all one's desires. Surely all that is not austerity. It is all outward show.
So is there an austerity that is not a sensation, that is not contrived, that is not cajoled, that does not say, `I will be austere in order to...'? Is there an austerity that is not visible at all to another? You are understanding all this? is there an austerity that has no discipline - that has a sense of a wholeness inwardly in which there is no craving, no breaking up, no fragmentation? With that austerity goes dignity, quietness.
One has also to understand the nature of desire. That may be the root of the whole structure of self-interest. Desire. Are we together in this? Desire is a great sensation - right? Desire is the senses coming into activity. As we said earlier, sensation is of great importance to us - sensation of sex, sensation of new experience, sensation of meeting somebody who is well known. (I must tell you this lovely story. A friend of ours met the Queen of England and shook hands with her. After it was over a person came up to her and said, `May I shake hands with you because you have shaken hands with the Queen?'!)
We live always by sensation - sensation of being secure - please watch it - sensation of having fulfilled, sensation of great pleasure, gratification and so on. What relationship has sensation to desire? Is desire something separate from sensation? Go into this, please. It is important to understand this thing. I am not explaining it. We are looking at it together. What is the relationship of desire to sensation? When does sensation become desire? Or are they inseparable? You follow? Do they always go together - right? Are you working as hard as the speaker is working? Or are you just saying, `Yes, go on with it'? Or have you heard this before and say, `Oh God, he has gone back to that again'?
You know that the more you understand the activity of thought, the deeper you get to the root of thought; then you begin to understand so many things. Then you see the whole phenomenon of the world, nature, the truth of nature; then you ask, `What is truth?' I won't go into all that for the moment.
Our life is based on sensation and desire, and we are asking: what is the actual relationship between the two? When does sensation become desire? You are following this? At what second does desire become dominant? I see a beautiful camera, with all the latest improvements. I lift it and look at it, and there is sensation of observation - seeing the beautifully made, very complex camera of great value as a pleasure of possession, a pleasure of taking photos. Then what is that sensation to do with desire? When does that desire begin to flower into action, and say, `I must have it'?
Have you observed the movement of sensation, whether it is sexual, whether it is walking in the valleys or climbing the hills, overlooking all the world from a great height, or seeing a lovely garden when you have only a little lawn around your place? You see this; then what takes place that turns the sensation into desire? You are following all this? Please don't go to sleep. It is too lovely a morning. Stay with this question: what is the relationship of sensation to desire? Stay with it, do not try and find an answer, but look at it, observe it, see the implications of it; then you will discover that sensation, which is natural, is transformed into desire when thought creates the image out of that sensation. That is, there is a sensation of seeing that very expensive, beautiful camera; then thought comes along and says, `I wish I had that camera.' So thought creates the image out of that sensation and at that moment desire is born. Look at it yourself, go into it. You don't need any book, any philosopher, anybody - just look at it, patiently, tentatively, then you will come upon it very quickly. That is, sensation is a slave to thought, and thought creates an image, and at that moment desire is born. And we live by desire: `I must have this.' `I don't want it.' `I must become...' You follow? This whole movement of desire.
Now what relationship has desire to self-interest? We are pursuing the same thread. As long as there is desire, which is creating the image out of sensation by thought, there must be self-interest. Whether I want to reach heaven, or become a bank manager, or a rich person, it is the same. Whether you want to achieve heaven or become rich it is exactly the same. If one person desires to be a saint and another to have some great skill it is exactly the same thing. One is called religious, the other is called worldly. How words cripple us.
So we must come to the question: what is sorrow? Is it that sorrow exists as long as there is self-interest? Please go into it. If you understand all this you don't have to read a single book. If you really live with this thing, the gates of heaven are open - not heaven, you understand, that is just a form of speech. So I am asking a very serious question which has haunted man from the beginning of his existence: what is sorrow, the tears, the laughter, the pain, the anxiety, the loneliness, the despair? And can it ever end? Or is man doomed for ever to live with sorrow? Everyone on the earth, everyone, whether they are highly placed or nobody at all, everyone goes through this turmoil of sorrow, the shock of it, the pain of it, the uncertainty of it, the utter loneliness of it. The sorrow of a poor man who doesn't know how to read or write, has but one meal a day and sleeps on the pavement is like you; he has his own sorrow. There is the sorrow of millions of people who have been slaughtered by the powerful, by the bigoted, tortured by religions - the infidel and the believer - you understand all this? Christianity especially has murdered more people than anything else - sorry!
So there is sorrow. What does that word mean? Is it a mere remembrance of something you have lost? You had a brother, son or wife, who died, and you have the picture, the photo of them on the piano, or mantelpiece, or next to your bed, and you have the memories of all those days when they were alive. Is that sorrow? Is sorrow engendered, cultivated by memory? You understand my question? When someone is cut down by death, by accident, old age, or whatever it is, and the memory continues, is that sorrow? Is sorrow related to memory? Come on, sirs.
I had a son, or a brother, or a mother I liked - I will use the word like for the moment. I call that `like' love. I liked those people very much. I lived with them. I have chatted with them. We played together. All that memory is stored. And my son, my brother, my mother, or somebody, dies, is taken away, gone forever, and I feel a shock, I feel terribly lonely and shed tears. And I run off to church, temple, pick up a book, do this or that, to escape; or say, `I will pray and get over it. Jesus will save me.' You know all that business. Sorry, I am not belittling the word. Use the other words - Buddha or Krishna - it is the same thing with a different name, or the same symbol, the same content of the symbol. Symbols vary but they have the same content.
So is sorrow merely the ending of the actuality of certain memories? The actuality that created, that brought together those memories has ended and therefore I feel I am lost. I have lost my son. Is that sorrow or is it self-pity (we are not being harsh), concerned more with my own memories, pain, anxiety, than with the ending of somebody? Is that sorrow self-interest? Please go into it. I cultivate that memory; I am loyal to my son; I am loyal to my former wife, though I marry a new wife. I am very loyal to the remembrance of those things that have happened in the past. Is that sorrow? Then there is the sorrow of failure - you know the whole momentum of self-interest identifying itself with that word and shedding tears. And these tears have been shed by man and woman for a million years. And we are still crying. Those at war are crying, shot to pieces because of an idea that they must dominate, they must be different. The idea. Thought is destroying each one of us. And think of all the people who have cried before you.
So is there an end to sorrow? The word sorrow also implies passion. As long as there is self-interest identifying itself with those memories which are still there but of which the actuality has gone, that self-interest is part and parcel of the movement of sorrow. Can all that end? Where there is sorrow there cannot be love. So what is love? You know, we have entered into very, very serious subjects. It is not just something you play with for a Sunday or Wednesday morning. All this is something deeply serious. It is not galloping down the road. It is walking in the pathway slowly, watching things - watching, watching, watching, staying with things that disturb you, staying with things that please you, staying with things that are abstract - all the imaginings, all the things that the brain has put together, including God. It is the activity of thought. God didn't create us. We created God in our own image, which is - I won't go into this, it is so clear and simple.
To talk about love also implies death. Love, death and creation. You understand? You can spend an hour on this because it is very, very serious. We are asking: what is creation? Not invention. Please differentiate between creation and invention. Invention is a new set of ideas, technological, psychological, scientific and so on. We are not talking about ideas. We are talking about very serious things: love, death and creation. This cannot be answered in five minutes. Forgive me. We will deal with it next Sunday. Not that I am inviting you. We will go into it, and also into what is religion, what is meditation and if there is something that is beyond all words, measure and thought - something not put together by thought, something that is inexpressible, infinite, timeless. We will go into all that. But one cannot come to it if there is fear, or lack of right relationships, you follow? Unless your brain is free from all that you cannot understand the other.


LAST TALKS AT SAANEN 1985 5TH PUBLIC TALK SUNDAY, 21ST JULY, 1985

This will be the last talk at Saanen. May we continue with what we were talking about last time we met here? We were saying among other things that this is not a lecture; a lecture is meant to inform, to instruct on a particular subject. Nor is it an entertainment. Entertainment means amusing yourself, going to a cinema, or to a ritual in a church or temple, or mosque. Nor is this a mere matter of intellectual, theoretical - what word shall we use? - psychological pursuit. Rather it is a philosophical pursuit, for philosophy means love of truth, not talking about what has already been talked about, and we are not discussing or concerned with what others have said. We are together, you and the speaker, as two human beings - not this large audience, but you as a person and the speaker are having a conversation together, about their life, about their problems, about all the travail of life - their confusion, their fears, their aspirations, their desires to achieve success, either in the business world or in the so-called religious, spiritual world; that is, success in reaching Nirvana, Heaven, or Enlightenment is the same as success in the business world. I hope we understand each other. A man who is successful in life, making pots of money, grows, expands, changes and continues in the line of success. There is not much difference between that person and the man who is seeking truth. Both are seeking success. One you call worldly, the other you call non-worldly, spiritual, religious. We are not dealing with either of those. We are concerned with you as a human being. You and the speaker are having a conversation together. He means together, though you are sitting there and the speaker unfortunately is sitting up here.
You and the speaker have been talking about relationship, between man and woman, boy and girl and so on. We have also been talking about fear, whether it is at all possible, living in the modern world, to be utterly free psychologically of all fear. We went into that very, very carefully. And we also talked about time, time by which we live, the cycle of time, which is the past being processed in the present and continuing in the future, the past being our whole background, racial, communal, religious, the experiences, the memories. All this is the background of all of us, whether we are born in the distant East or in Europe or in America. That background goes through changes, it is processed in the present and continues to the future. Human beings, you and another, are caught in this cycle. That has been going on for millions and millions of years. So the past going through the present, modifying itself, is the future. And that has been our evolution. Though biologically we have changed from a million years till now, psychologically, inwardly, subjectively we are more or less what we were a million years ago - barbarous, cruel, violent, competitive, egocentric. That is a fact. So the future is the present. Is this clear to you and to the speaker? The past modifying itself becomes the future, so the future is now, unless there is a fundamental, psychological change. And that is what we are concerned about: whether it is possible for human beings, you and another, to bring about a psychological mutation, a total psychological revolution in oneself, knowing that if we are hurt now, wounded psychologically now, as most people are, the future hurt is now. Is that clear?
So is it possible for human beings, for you, to bring about a complete mutation? That mutation changes the brain cells themselves. That is, one has been going north all one's life, and some person comes along and says, `Going north has no importance at all, no value, there is nothing there. Go east, or west, or south.' And because you listen, because you are concerned, because you are deliberate, you go east. At that very moment when you turn and go east there is a mutation in the brain cells because going north has become the pattern, the mode, and when you go east you break the pattern - right? It is as simple as that. But that requires listening, not merely to words, not merely with the hearing of the ear, but listening without any interpretation, without any comparison, listening directly, without bringing in all your traditions, your background, your interpretation. Then that very listening breaks down your conditioning.
And we also talked about seeing - seeing very, very clearly what is happening in the present world; wars and the most appalling things are going on everywhere. A million or two million years ago man killed with a club, then he invented an arrow. He thought that would stop all wars. Now you can vaporize millions and millions of people with one bomb. We have progressed tremendously outwardly, technologically. The computer is probably going to take over all our thinking. It will do far better than we can in a second. I don't know if you have gone into this question, but you should. What is going to happen to the human brain when the computer can do almost anything that you can do, except, of course, sex? And it can't look at the stars and say, `What a marvellous evening it is; it can't possibly appreciate what beauty is. So what is going to happen to the human brain? Will it wither when the laser computer can take over thinking for you? It will save a lot of labour. Either we will turn to entertainment or turn in a totally different direction, because psychologically, inwardly, we can go limitlessly. The brain has an extraordinary capacity, each one's brain. Look what technology has done. But psychologically, subjectively, we remain what we are, year after year, century after century: conflict, struggle, pain, anxiety and all the rest of it. That's what we talked about in the last four talks.
And we also talked about thought: what is the nature of thinking, what is thinking? We went into that very carefully. All thought is memory, based on knowledge and knowledge is always limited, whether now or in the past or in the future. Knowledge is perpetually, eternally limited because it is based on experience which is also always limited.
This morning we ought to talk together, you and the speaker, not the whole audience (there is no whole audience, there is only you and the speaker) - we ought to talk together about love, death, what is religion, what is meditation, and if there is anything beyond all human endeavour - or is man the only measure? Is there something beyond the structure of thought, is there something that is timeless? That is what we have to be concerned with, you and the speaker, this morning. All right?
We live by sensation. We talked about that. Our whole structure is based on sensation - sexual, imaginative, romantic, fanciful and so on. And also, as we said, self-interest is the greatest corruption. And is sensation, that is, the stimulation of the senses - is sensation love? We are investigating this thing, you and the speaker, together. It is a long lane, you and the speaker are walking along together - not that he is ahead and you following, but together, in step; perhaps holding hands, friendly, neither dominating the other, not trying to impress each other. So you and the speaker are walking quietly, exploring, investigating, watching, listening, observing.
So we are asking each other: what is love? That word has been spoilt, spat upon, degraded, so we must be very alert to the abuse of that word. What is love? Is it mere sensation? I love you and I depend on you, you depend on me; perhaps I will sell you and you sell me; I use you, you use me. If the speaker says `I love you' because you are a very big audience and feed my vanity and I feel happy, pleased, gratified - is that love? Is gratification, fulfilment, attachment, love? Is love put together by thought? You and the speaker are investigating together, so don't go to sleep on this lovely morning.
Is love sensation? Is love gratification? Is love fulfilment? Dependence? Is love desire? Please don't agree or disagree. We went into that - how we always approach things by either agreeing or disagreeing. Could we put aside altogether from our vocabulary, from our brain, `I agree', or `l don t agree' and just face facts as they are, not only in the world, but also in ourselves? That demands great honesty, the urgency of honesty. Can we do that this morning - face things as they are? Then we can begin to question, enquire, into what love is.
Is love desire? Previously in these talks, we went very deeply into the whole structure of desire. We haven't time to go into that again. Very briefly, desire is the result of sensation, and thought gives a shape, an image, to that sensation, and at that second when thought moulds the sensation, desire is born. So we are asking: is love desire? Is love thought? Please go into it. It is your life we are concerned with - our lives, our daily lives, not some spiritual life, not following some guru with his inanities, not putting on special robes, whether it be the robes of the Middle Ages or of the churches, or the robes of recent gurus. Is love merely the structure of thought? In our relationships with each other, man, woman, boy, girl and so on, when one says, `I love you', is it dependence? One is fulfilling oneself in another and therefore in that relationship thought comes in, and then the thought creates the image, and that image we call love. So we are asking: is love - it is unfortunate to have to use that word - is love put together by thought? Can there be love when there is ambition, when we are competing with each other? Is there love when there is self-interest? Please don't merely listen to the speaker. Listen to yourself. Find out for yourself. When you discover something through what actually is, you can go very far, but if you merely depend on another, his words, his books, his reputation, it is meaningless. Throw away all that and look at oneself. One has to have passion. Passion can exist, as we said the other day, only when suffering ends. Passion without fanaticism, for with fanaticism it becomes terrorism. All the fanatical movements in the world have tremendous passion. Fanaticism breeds passion. That passion is not the passion which comes into being when there is the ending of sorrow. We went into that.
So we are asking: is love all this? Jealousy, which is in hate, anger, desire, pleasure and so on - is all that love? Dare we face all this? Are you and the speaker honest enough to discover for ourselves the perfume of that word?
From that we ought to consider what place death has in our life. Death, talking about it, is not morbid. It is part of our life. From childhood maybe till we actually die, there is always this dreadful fear of dying. Aren't you afraid of death? We have put it as far away as possible. So let us enquire together what is that extraordinary thing that we call death. It must be extraordinary. Let us enquire without any kind of romantic, comforting, belief in reincarnation or life after death. Reincarnation is a marvellously comforting idea. If one believes in it sincerely, deeply, as millions do, then it matters what you do now, what you are now, what your conduct, what your daily life is, because if there is a continuity, then next life you will have a better castle, a better refrigerator, better car, better wife, or husband. So could we put that comforting idea aside? So what is death? First we must enquire into what is living - what do we mean by living? What do we mean by a good life? Is a good life having a lot of money, cars, changes of wives, or girls, or going from one guru to another and being caught up in his concentration camp? Please don't laugh, this is actually what is going on. Is a good life enjoyment, tremendous pleasure, excitement, a series of sensations, going to the office from morning till night for forty years? For God's sake, face all this. Working, working, and then dying. Is this what we call living - constant conflict, constant problems one after the other? In this life to which we cling, we have acquired a tremendous amount of information and knowledge about practically everything, and we cling to that knowledge. To those memories we have, we are deeply attached. All this is called living - pain, anxiety, uncertainty, and endless sorrow and conflict. And death comes through accident, old age, senility. That is a good word. What is senility? Why do you attribute it to old age? Why do you say, `He is a senile old man'? I may be. Are you senile? Senility is forgetfulness, repeating, going back to the old memories, half alive - right? That is generally called senile. The speaker has asked this question very often of himself. is senility an old age problem? Or does senility begin when you are repeating, repeating, repeating? You follow? When you are traditional, continue to go to the churches, temples, mosques, repeat, repeat, repeat. Christians kneel, and the other fellow touches his forehead to the ground, and the Hindus prostrate. So senility can be at any age - right? Ask yourself that question. Death can happen through old age, through an accident, through terrible pain, disease; and when it comes there is an end to all your continuity, to all your memories, to all your attachments, to your bank account, to your fame. So we ought to consider what is continuity and what is ending? May we go into that? What is it that continues and what is it that ends? Why are we so frightened of ending something, whether it be tradition, a habit, a memory, an experience? Not calculated ending, not ending something to achieve something else. You can't argue with death. There is a marvellous story of ancient India. I don't know if we have time for it because we have to talk about religion, meditation and whether there is something beyond all this human endeavour. All right, I will repeat that story very, very briefly.
A Brahmana - a Brahmana, you understand, a Brahmana of Ancient India - has collected a lot of things, cows and all the rest of it, and he decides to give them away, one by one. And his son comes to him and says, `Why are you giving away all this?' He explains that when you collect a lot of things you must give them away and begin again. You understand the meaning of it, the significance? You collect and then give away everything that you have collected. (I am not asking you to do this.) So the boy keeps on asking that question. And the father gets angry with him and says, `I will send you to Death if you ask me any more questions.' And the boy says, `Why are you sending me to Death?' So when a Brahmana says he will do something, he must stick to it, he sends the boy to Death, and after talking to all the teachers, philosophers, gurus and all the rest of it, the boy arrives at the house of Death. (I am making it very, very brief.) And there he waits for three days. Follow the significance of all this, the subtlety of all this. He waits there for three days. Then Death comes along and apologizes for keeping him waiting because after all he is a Brahmana, so he apologizes and says, `I will give you anything you want, riches, women, cows, property, anything you want.' And the boy says, `But you will be at the end of it. You will always be at the end of everything.' And Death then talks about various things which the boy can't understand. It is really a marvellous story.
So let's come back to realities. What is death? Is time involved in it? Is time death? I am asking you, please consider it. Time, not only by the watch, by the sunset and sunrise, but also psychologically, inwardly. As long as there is self-interest, which is the wheel of time, there must be death. So is time related to death? Oh, come on, sirs. If there is no time, is there death? Please, this is real meditation, not all the phoney stuff. for us time is very important - time to succeed, time to grow in that success, and bring about a change in that success. Time means continuity. I have been, I am, I will be. There is this constant continuity in us, which is time. If there is no tomorrow - may I enter into all this? This is a dangerous subject. Please pay attention if you are interested in it, otherwise yawn and rest at ease. If there is no tomorrow, would you be afraid of death? If death is now, instant, there is no fear, is there? There is no time. You are capturing what I am saying? So, as long as thought functions in the field of time - which it is doing all day long - there is inevitably the feeling that life might end and therefore I am afraid. So time may be the enemy of death. Or time is death.
For instance, if the speaker is attached to his audience because out of that attachment he derives a great deal of excitement, sensation, importance, self-interest, or envy of a person who has a larger audience - if the speaker is attached, whether to an audience, to a book, to an experience, to a title, to a fame, then he is frightened of death. Attachment means time. I wonder if you understand all this? Attachment means time. So can I, can you, be completely free of attachment now? Not wait for death, but be free of that attachment completely now,? Yes, sir. Face that fact.
So living is dying and therefore living is death. You understand what I am saying? Oh, come on, sirs. That is why one has to lay the foundation of understanding oneself not according to philosophers, psychiatrists, books and so on, but understand oneself, watch one's behaviour, one's conduct, one's habits - the racial, communal, traditional, personal accumulation we have collected through millennia upon millennia - know all that which is inside you. The knowledge, the awareness of that is not of time; it can be instant. And the mirror in which you see this is the relationship between you and another - to see in that relationship all the past, the present habits, the future; everything is there. To know how to look, how to observe, how to hear every word, every movement of thought, that requires great attention, watchfulness.
So death is not in the future. Death is now when there is no time, when there is no me becoming something, when there is no self-interest, no egotistic activity, which is all the process of time.
So living and dying are together always. You don't know the beauty of it. There is great energy in it. We live by energy. You take sufficient food, have the right diet and so on, and it gives a certain quality of energy. That energy is distorted when you smoke, drink and all the rest of it. The brain has extraordinary energy. And that extraordinary energy is required to find out for oneself, discover for oneself, and not be directed by another.
So now we are going to enquire into what is religion? We have talked about fear, we have talked about psychological wounds, not to carry them for the rest of one's life. We have talked about the significance of relationship. Nothing can exist on earth without relationship, and that relationship is destroyed when each one of us pursues his own ambition, his own greed, his own fulfilment, and so on. We have talked about fear. We went together into the question of thought, time, sorrow and the ending of sorrow. And we have talked this morning about death. Now we are capable of, alive to finding out, what religion is because we have got the energy. You understand? Because we have put all that human conflict and self-interest aside. If you have done that it gives you immense passion and energy, incalculable energy. So what is religion?
Is religion all the things that thought has put together? The rituals, the robes, the gurus, the perpetual repetition, prayers - is that religion? Or is it a big business concern? There is a temple in South India that makes a million dollars every third day. You understand what I am saying? Every third day that temple gathers one million dollars. And that is called religion. Is that religion? Going every Sunday morning to hear some preacher and repeating the ritual, is that religion? Or has religion nothing whatever to do with all that business? You can only ask this question when you are free from all that, not caught in the entanglement, in the performance, in the power, position, hierarchy of it all. Then only can you ask the question: what is religion? Is God created by thought, by fear? Is man the image of God? Or is God the image of man? Can one put all that aside in order to find out that which is not put together by thought, by sensation, by repetition, by rituals? Because all that is not religion - at least not for the speaker. All that has nothing to do with that which is sacred.
What then is truth? Is there such a thing as truth? Is there such a thing - an absolute, irrevocable truth, not dependent on time, environment, tradition, knowledge, or what the Buddha said, or what somebody else said? The word is not the truth. Therefore there is no personal worship. K is not important at all. We are seeking what is truth. If there is any. And if there is something that is beyond time. The ending of all time. They have said that meditation, a quick mind, is necessary to come upon this. We are going to go into it, if you will allow me.
What is meditation? The word means ponder over, according to the dictionary. To think over. It also has a different meaning in Sanskrit and in Latin, which is to measure. And to measure means comparison, of course. There is no measurement without comparison. So can the brain be free of measurement? Not measurement by the yard-stick, by kilometres, miles, but the measurement of becoming and not becoming, comparing, not comparing. You understand? Can the brain be free of this system of measurement? I need to measure to get a suit made. I need measurement to go from here to another place. Distance is measurement, time is measurement. Oh, come on. Can the brain be free of measurement? That is, comparison - have no comparison whatsoever so that the brain is totally free. This is real meditation. Is that possible, living in the modern world, making money, breeding children, sex, all the noise, the vulgarity, the circus that is going on in the name of religion? Can one be free of all that? Not in order to get something. To be free.
So meditation is not conscious meditation. You understand this? It cannot be conscious meditation, following a system, a guru - collective meditation, group meditation, single meditation, according to Zen or some other system. It cannot be a system because then you practise, practise, practise, and your brain gets more and more dull, more and more mechanical. So is there a meditation which has no direction, which is not conscious, deliberate? find out.
That requires great energy, attention, passion. Then that very passion, energy, the intensity of it, is silence. Not contrived silence. It is the immense silence in which time, space is not. Then there is that which is unnameable, which is holy, eternal.


LAST TALKS AT SAANEN 1985 1ST PUBLIC QUESTION DIALOGUE ANSWER MEETING TUESDAY, 23RD JULY, 1985

I have been told that there are so many people who are sad leaving, ending, Saanen. If one is sad it is about time that we left! And as has been announced, we are leaving. This is the last session at Saanen.
There are several questions that have been put. You can't possibly expect all those questions to be answered, there are too many. Probably it would take several days to answer them. The speaker has not seen these questions, he likes to come to them spontaneously, but they have been very carefully chosen.
Before going into these questions which you have put, may I ask you some questions? May I? Are you quite sure?
Why do you come here? That is a good question. What is the raison d'etre or the cause of your coming? is it curiosity? Is it the reputation the man, the speaker, has built for the last seventy years? Is it the beauty of this valley - the marvellous mountains, the flowing river and the great shadows and lovely hillside? What has brought you here? Is it that you are concerned with your daily life, the way you are living it, the problems that you have, probably of every kind, old age, death, sex - you know the whole invasion of problems our brain is so used to - and that you expect someone to tell you how to live, how to examine, what to do? Is that the reason you are here? Or is it that one wants to see what one actually is as we are sitting here, examine that very closely and see if we can go beyond it - is that the reason?
So, as you cannot possibly answer all those questions, I am asking you, the speaker is asking you, what is it all about? These gatherings have been going on in Saanen for twenty-five years. A great deal of our life. And, if one may ask the question of you, what remains at the end of it all, what is the content of our life? Is there any breaking of the pattern? Or is the pattern or mould being repeated over and over and over again? One's constant concentrated habits seem so difficult to break - the habit of thought, the habit of one's everyday life. When we look at all that after twenty-five years, is there a breaking of that pattern in which we live? Or do we just carry on day after day, adding a little more, taking away a little more, and at the end of one's existence feeling regret that one has not lived differently? Is this the process we are going through? I am asking the question: what is it all about? Our life. All the appalling things that are happening around us, far away from this lovely land? Where are we as individuals in this whole pattern of existence? What is the residue that remains in the sieve? What remains in us? Are we aware of what is happening to us in our daily thought, aware of every emotion, reaction, response, habit? Or is it just flowing by like a river?
Which would you like to answer first of these questions? (He reads them aloud.) What do you mean by creation?
Various teachers, gurus, say that essentially they are giving the same teaching as you. What do you say?
What is guilt? One is desperate because the actions that caused the guilt can never be eradicated.
Can we start with the various teachers? Right? Various teachers, gurus, say that essentially they are giving the same teaching as you, What do you say?
I wonder why they compare themselves with the speaker. I wonder why they should even consider that what the speaker is saying is what they are also saying. Why do they say these things? I know this is a fact, that in India, Europe and America, various trumped-up gurus, various groups, say, `We are also going towards the same thing, along the same river as you are.' This has been stated to me, to the speaker, personally, and we have discussed this matter with these gurus, with these local or foreign - what do you call them? - leaders. We have gone into this question.
First of all, why do they compare what they are saying with K? What is the intention behind it? Is it to ride on the same band wagon? Is it because they think they may not be `quite quite' but by comparing themselves with K they might become `quite quite'?
So in talking it over with some of them, we went into it. First of all I doubt what they are saying and I doubt the speaker's own experiences. There is a doubt, a disbelief, not saying, `Yes, we are in the same boat.' So could we approach this question with doubt, with a certain sense of scepticism on both sides? There are those who say we are rowing the same boat on the same river; perhaps they are far ahead and the speaker is far behind, but it is still the same river. So in speaking with them, you doubt, question, demand, push further and further, deeper and deeper, and at the end of it, the speaker has heard many of them say, `What you say is perfect, is the truth. You embody truth', and all that business. So they salute and go away saying, `We have to deal with ordinary people and this is only for the elite.' I said, `Double nonsense!' You understand?
So why do we at all compare - my guru is better than your guru? Why can't we look at things as they are? Questioning, doubting, asking, demanding, exploring, never saying our side is better than your side, or this side is better than that side, or that we are all doing the same thing. The other day I heard, `What you are saying I am saying, what is the difference?' I said, `None at all.' We use the same language, English or french, a little bit of Italian, but the content, the depth that lies behind the words may be quite different. We are so easily satisfied with explanations, with descriptions, with a sense of all the eclat, all the glory, all the paraphernalia. Our brains don't work very simply.
Have you ever watched, seen how your brain works? That is one of the questions I would like to ask you. Watched your brain in action as an outsider might watch it? You understand? Have you ever done it? Or is the brain carrying on with its old habits, beliefs, dogmas, rituals, business and so on - just mechanically carrying on? If I may ask, is your brain like that? Silence! Have you ever watched one thought chasing another thought, a series of associations, a series of memories, holding on to your own experience? The other day, in America, a person whom we have known for some time said that he lived according to his experience, what his experience has told him. His experience was real, actual, very deep, and that experience was all-important to him. And we said, `Why don't you doubt your experience, it may not be actual? It may be imaginary; it may be romantic, sentimental and all the rest of it. Why don't you doubt that very thing you say: "My experience tells me"?' One has not seen that person again - do you understand?
So is it not necessary to be aware of all these things: why they compare, why they say we are all in the same boat? We may be in the same boat, probably we are, all of us. But why assume we are in the same boat? Can we not refuse to accept any guru, any leader, especially the speaker? Never accept anything psychologically except what we have watched in ourselves in our relationships, in our speech, the tone of voice, the words we use, all that. Can one all day, or some part of the day, be aware of all that? Then perhaps you won't need any guru, any leader, any book, including that of the speaker. Then, when one is really attentive, there is something totally different taking place.
May we go on to the next question? Good Lord! Guilt. I don't have to read the question. It is all rather mixed up here.
Why do we feel guilty? Many people do. It tortures their life. Then it becomes an enormous problem and that is the background of guilt for many, many people. Guilt in not believing, guilt in not being with the rest of the group. You know the feeling of guilt, not the word but the feeling behind that word - that we have done something wrong and feel remorseful, anxious, and therefore frightened, uncertain. This guilt is a very distorting factor in our life. This is obvious. So why do we have this feeling? Is it that we have not done something which is correct, which is not pragmatic, which is against what our environment has put together? The guilt of a man or woman who feels they haven't supported the war of their own country. You know the various forms of guilt and the causes of it. We are asking: why does this feeling exist? Is it because we are not responsible, not demanding excellence of ourselves?
Now, just a minute, the speaker is asking, is it that we are lazy, indolent, inattentive and therefore slightly irresponsible? And facing that irresponsibility we feel guilty? Suppose I have followed somebody, my guru, who has indulged in all kinds of things, sex and so on, and I have done as he does, then he changes his mind, he becomes old and says, `No more', and his disciples say, `No more.' One has done all these things in order to follow that guru and then the guru says, `No more', and I feel I shouldn't have done those things, I have been wrong. You follow? The whole issue of guilt. How do we deal with it? That is more important.
So let's find out what to do about it, shall we? Not investigate the causes of it, we know those. I have done something which is not proper, which is not correct, which is not true and I realize later that that reaction has been unfortunate, causing damage to myself and unhappiness to others and I feel guilty. So what shall we do when we have guilt? How would you deal with it? What is your approach to it? How do you come near the problem? Is it that you want it resolved, that you want it wiped away so that your brain is no longer caught in it? How do you approach it - with the desire to resolve it, to be free of it? How you approach a problem is very important, isn't it? If you have a direction for that problem, it must be solved this way or that way. Or if you have a motive, then that motive directs the issue. So do we approach a problem like guilt without any motive? You understand my question? Or do we always approach a problem with a motive? I wonder, are we meeting this thing together? Is it possible to approach a problem without any sense of the background knowledge which is motive, and look at it as though for the first time? Can we do that?
So, there are two things involved: how you approach a problem and what is a problem. You have problems, don't you, many, many of them? Why? Not that we are condemning the problem or saying it must be solved this way or that way; we are questioning the problem itself, the word, and the content of that word, an issue, something which you have to answer, whether it is a business problem, family problem, sexual problem, spiritual problem - sorry,`spiritual' should be in quotes - problems as to what leader to follow. Why do we have problems?
First let's examine the word problem. According to the dictionary, a problem means something thrown at you, something propelled against you, a challenge, a thing that you have to answer. Something thrown at you. And we call that a problem. Why does our brain have problems? May we go into it a little bit? Please don't accept anything the speaker says, anything. But let's examine it together. When you send a child to school, he has to learn to read and write. He has never read or written before, so writing and reading become a problem to him. And as he grows up his brain is being trained to problems. Obviously. The whole process of learning is a problem and so the brain is conditioned in problems. This is a fact. My wife becomes a problem, how to live, what to do, and so on and so on. Our brain, your brain, is conditioned, educated to live with problems. This is a fact, not an invention by the speaker. It is so. So our whole life becomes a problem. Can we look at this as a fact, not as an idea, or a theory, but as a fact and see what we can do - whether the brain can be free to solve problems, not approach them with a mind that is already crowded with problems? You understand my question? No? I have been to school where I am not interested in anything the teacher is saying. I am looking out of the window, enjoying myself, he bangs me on the head. I come to, and he says, `Write.' I say, `Good Lord, I must learn', and it becomes a problem to me. My whole education - I am not against education but I am pointing out - my whole education becomes a tremendous problem. So the brain from childhood is conditioned to live with problems - right?
Now, our question is: is it possible to be free of problems and then attack problems, for I cannot resolve them unless the brain is free. If it is not free, in the solution of one problem other problems are created. So the speaker is asking: can we be free of problems first - uncondition the brain which has been educated to live with problems? Is it clear? At last.
Now let's proceed. Is it possible to be free and then tackle problems? How do you answer that question? Do you say it is possible or do you say it is impossible? When you say it is possible or impossible you have already blocked yourself. You have already closed the doors. You have prevented yourself from investigating, going into the question.
So here is the question again: is it possible to free the brain from the conditioning of its education? The speaker is going into it not to convince you of anything but just to show you. You are not to do anything. Just listen to what he is saying, not accepting or denying, just looking, listening. The brain is conditioned to this whole culture of problems. That is a nice word - culture of problems. And is the conditioned brain different from the observer? Is the brain, my brain, different from me who is analysing, looking, tearing, examining, accepting, not accepting - is that observer, the person who says, `I am looking at it', any different from the brain? It is a very simple question, don't complicate it. Is anger, greed, envy, different from me? Or am I anger? Anger is me. Greed is me. The quality is me. There is no difference. But culture, education, has made us separate them. There is envy: if I say I am different from it, that I must control it, or indulge in it, there is conflict. I don't know if you are following all this? Is envy me? is violence me? Violence is not something different from me; me is violent. Do you see this? Once one realizes this fact that there is no difference between the quality and me, then a totally different movement is taking place. There is no conflict. You understand? There is no conflict. As long as there is separation there is conflict in me.
Now I realize this, that I am the quality. I am violence. I, the me, is greedy, envious, jealous and all the rest of it, so I have abolished altogether this division in me. I am that. I am that quality. So, can my brain remain with that fact, stay with that fact? Can my brain, which is so active, so alive, thinking, watching, listening, trying, making efforts - can that brain stay with the fact that I am that? Stay with it, not run away, not try to control, because the moment you control there is a controller and the controlled, therefore it becomes effort. Please, I am being very simple. If you really grasp this truth, this fact, you eliminate effort altogether. Effort means contradiction. Effort means, I am different from that. Can you see the actual fact, not the idea but the actuality that you are your quality, your anger, your envy, your jealousy, your hate, your uncertainty, your confusion - that you are that? Not acknowledge it verbally or verbally agree, then we don't meet each other, but actually see this fact and stay with it. Can you? When you stay with it, what is implied in that? Attention - right? No movement away from it. Just staying with it. If you have acute pain you can't stay with it, but if you stay with it psychologically, inwardly say yes, it is so - which means no movement away from the fact - then the essence is no conflict, then you have broken the pattern of the brain. The pattern says, `I must do something. What is the right thing to do? Who will tell me the right thing to do? I must go to a psychiatrist' - you know all that stuff that takes place. When once you see the fact, it is like holding a jewel, marvellously carved; you are looking at it, seeing all the inside, outside, how it is put together, the platinum, the gold, the diamonds. You watch it because you are the jewel, you are the centre of this most intricate, subtle jewel which you are. The moment one sees the fact the whole thing is different.
So guilt - sorry I have gone away from it. We had to. Guilt. It is not a problem, you understand now. It is a fact. It is not something to be resolved, something to be got over. You feel guilty about something you have done; this is a fact, and you stay with it. When you stay with it, it begins - please listen - it begins to flower and wither away. You understand, sir? Like a flower, if you keep on pulling it up to see if the roots are working properly, it will never bloom, but once you see the fact, which is the seed, and then stay with it, it shows itself fully. All the implications of guilt, all the implications of its subtlety, where it hides, is like a flower blooming. And if you let it bloom, not act, not say, `I must do or must not do', then it begins to wither away and die. Please understand this. With every issue you can do that. About God, about anything. That is insight, not merely remembrance, adding. Is this clear? If you discover it, you see that it is so, then psychologically it is an enormous factor that frees you from all the past and present struggles and effort.
Now for the first question: What do you mean by creation?
Shall we go into that? It is a rather complex question. I will read it again. What do you mean by creation? What does the speaker mean? I would like to put that question to you.
A lot of people talk about creation - the astrophysicists and the theoretical philosophers. God created and so on. This is a very serious question which the ancient Hindus and the ancient Hebrews have put, not merely recent scientists. This has been a tremendous issue that they want to understand. May we go into this?
What is creation? When you ask that question you must also ask the question, what is invention? Is invention creation? To invent something new, is that creation? Careful please, don't agree or disagree, just look at it. Invention is based on knowledge - right? It is based on somebody else's previous experiments; all those experiments are knowledge in the present and you add to it. This is so. The man who invented the jet knew first all about the propeller and the internal combustion machinery; then from that knowledge he got an idea. I may be putting it incorrectly, or exaggeratedly, but this is so: from a great deal of knowledge, a new inspiration comes, and that inspiration is an invention. So we are adding all the time. And is that creation - something which is based on knowledge and the consequences of knowledge? Or has creation nothing to do with knowledge? Is creation a series of inventions in the universe? Obviously when they look at Mars, Mercury, Venus, Saturn and go beyond, they know what Venus is made of - various gases and so on and so on and so on - but what they have translated as gases is not Venus. You understand? Come on, sirs. The word Venus is not Venus. The gases constituting Venus are not that beauty which you see early in the morning or late in the evening.
So we are asking, is invention totally different from creation? Which means that creation has nothing whatever to do with knowledge. You are going to find this rather difficult. If you don't mind, if you are not too tired, if you still have the energy to investigate, we will go into it. Don't accept what the speaker is saying, that would be terrible. It would destroy you. Don't merely say, yes, yes, yes. It would destroy your brain, as it has been destroyed by others. The speaker has no intention of destroying your brain, or adding to the already damaged brain. So he says have scepticism, question, don't accept or deny, just find out. We know what invention is - at least to the speaker it is very clear. That doesn't mean it is clear to you. We are asking, what is creation?
Is creation related to man's endeavour? Is it related to all experiences? To the duration of time? Please examine all this. Which means, is it related to war, to killing, to business, to all the memories that man has accumulated, acquired, gathered? If it is, then it is still part of knowledge. Therefore it cannot be creation. Right? So what is creation? is it related - please listen, just listen, don't do anything about it - is it related to love? That is, love is not hate, jealousy, anxiety, uncertainty, the love of your wife, which is the love of the image you have built about her, or of your husband or girl friend, or the image you have built about your guru for whom you have great devotion, or the image of a temple, mosque, or church. So we are asking: is love necessary for creation? Or is love, which is also compassion, creation? And is creation or love related to death? You understand all these questions? I am sorry to ask, do you understand - I withdraw that. just listen.
So is love free from all the human beings who have given specific meaning to that word? Free from all that. Is love related to death? And is love compassion and death? Is all that creation? Can there be creation without death? That is, ending. Ending all knowledge - Vedanta. You have heard that word, I am sure. The word Vedanta means the end of knowledge - the end of knowledge which is death, which means no time, timeless, which is love. You understand? Sorry, I won't repeat that. Stupid of me to repeat!
So love, death. Love means compassion. Love, compassion mean supreme intelligence, not the intelligence of books and scholars and experience. That is necessary at a certain level but there is the quintessence of all intelligence when there is love, compassion. There cannot be compassion and love without death, which is the ending of everything. Then there is creation. That is, the universe, not according to the astrophysicists and scientists, is supreme order. Of course. Sunrise and sunset. Supreme order. And that order can only exist when there is supreme intelligence. And that intelligence cannot exist without compassion and love and death. This is not a process of meditation but deep, profound enquiry. Enquiry with great silence, not `I am investigating'. Great silence, great space. That which is essentially love and compassion and death is that intelligence which is creation. Creation is there when the other two are there, death and love. Everything else is invention.


SAANEN 1ST PUBLIC QUESTION & ANSWER MEETING 23RD JULY 1985

We are a bit early! I have been told there are so many people who are sad at leaving, ending Saanen. If one is sad it is about time that we left! And as has been announced we are leaving. This is the last session at Saanen.
There are several questions that have been put, you can't possibly expect all those questions to be answered, there are too many. Probably it would take several days to answer them, and I don't think we will stand several days more. And the speaker has not seen these questions but they have been very carefully chosen.
Before going into these questions which you have put, may I put you some questions? May I? Are you quite sure?
Why do you come here? That is a good question. What is the reason d'etre, or the cause of your coming? We are asking the question. Is it curiosity? Is it the reputation the man, the speaker has built for the last eighty years? Is it the beauty of this valley? The marvellous mountains, the flowing river and the great shadows and lovely hillside, or the telesiege? What has brought us here? If it is serious, that is, we are concerned with our daily life, the way we are living it, the problems that we have, probably of every kind, old age, death, sex - you know the whole invasion of problems our brain is so used to. Does one expect, if one may ask seriously, for someone to tell how to live, how to examine, what to do, is that the reason you are here? Or is it when one wants to see what one is actually as we are sitting here, and examine that very closely and see if we can go beyond that, is that the reason?
So as you cannot possibly answer all those questions, one asks - I am asking you, the speaker is asking you, what is it all about? You understand? The speaker has been in this valley for twenty eight years and the thing has been going on in this Saanen for twenty five years. A great deal of time, of our life. And, if one may ask the question of you, what at the end of it all, what remains, what is the content of our life? Is there any breaking of the pattern? Or the pattern or mould is being repeated over and over and over again? You understand my question? The constant concentrated habits that one has, they seem so difficult to break. The habit of thought, habit of one's everyday life. When we look at all that after twenty eight years, or twenty five years, is there a breaking of that pattern in which we live? Or just carry on day after day, adding a little more, taking away a little more, and at the end of one's existence regret, and feel guilty that one has not lived differently? Is this the process that we are going through? I am asking the question. Here are all the questions you have put to the speaker! What is it all about? Our life. All the things that are happening around us, the appalling things that are happening in Afghanistan and so on, is it all just out there, far away from this lovely land and so on? Where are we as individuals in this whole pattern of existence? Right? I am asking you. What is the residue that remains in the sieve? You know what a sieve is? When you wash vegetables or rice, other things. So what remains in us?
So I have stopped asking questions. Are we aware what is happening to us in our daily thought, or is one aware of every emotion, reaction, response, habits? Or is it just flowing by like a river?
1st QUESTION:Which would you like to answer first of these questions? Question: What do you mean by creation? Question: Various teachers, gurus, say that essentially they are giving the same teaching as you. What do you say?
You understand these questions? Question: What is guilt? One is desperate because the actions that caused the guilt can never be eradicated.
Right? I can go on reading these questions. Which would you like to be answered first? The gurus? What is creation? Oh, I forgot. Guilt? Can we start with the various teachers? Right?
Various teachers, gurus, say that essentially they are giving the same teaching as you. What do you say? Various teachers, gurus, say that essentially they are giving the same teaching as you. How do you respond to the question, to that statement? Right?
I wonder why they compare themselves with the speaker. I wonder - one questions why they should even consider that what the speaker is saying is what we are also saying. Why do they say these things? I know this is a fact, both in India, Europe and in America, various trump of gurus, various groups, say, "Yes, we are also going to the same thing, along the same river as you are doing." This has been stated to me, to the speaker personally and we have discussed this matter with these gurus, with these local, or foreign - what do you call them? - leaders. We have gone into this question.
First of all, why do they compare what they are saying with K? Why do they maintain that? You understand? What is the intention behind it? Is it to ride the same band wagon? - you understand? Is it because they think they may not be "quite quite' but by comparing themselves with K they might become "quite quite'?
So in talking over with them, with some of them, we went into it. First of all I doubt what they are saying and I doubt the speaker's own experiences. There is a doubt, disbelief, not saying, "Yes, quite right, we are in the same boat."
So if we could approach this question with doubt, with a certain sense of scepticism on both sides, those who say we are along the same - rowing the same boat on the same river, perhaps they are far ahead and the speaker is far behind but it is still the same river. So in speaking with them - as doubt, question, demand, and as you push further and further and further, deeper and deeper, they come to an end, and at the end of it, the speaker has heard many of them, "What you say is perfect, is the truth. You embody truth" and all that business. So they say, etc. And they salute and go away saying, "We have to deal with ordinary people so this is only for the elite." I said, "Double nonsense!" You understand?
So why do we at all compare, not only between various - my guru is better than your guru - right? Why can't we look at things as they are? Questioning, doubting, asking, demanding, exploring - right? Never saying our side is better than your side, or this side is better than that side, or that we are all doing the same thing. The other day I heard, "What you are speaking so am I speaking, what is the difference?" I said, "None at all." We use the same language, English or French, a little bit of Italian, we use the same language, but the content, the depth that lies behind the word may be quite different. We are so easily satisfied with explanations, with descriptions, with a sense of, you know, all the eclat, all the glory, all the paraphernalia, and we are impressed by all that. Our brains don't work very simply. That is one of my questions I would like to ask you.
Have you ever watched, seen how your brain works? Watched as an outsider watching your brain in action? You understand? Have you ever done it? Or the brain is carrying on in its old habits, beliefs, dogmas, rituals, or business and so on, just mechanically carrying on. If I may ask, is your brain like that? Silence! Have you ever watched one thought chasing another thought, a series of associations, a series of memories, holding on to your own experience? The other day, in America, a person whom we have known for some time said that that person lived according to his experience, his experience has told him-right? His experience was real, actual, very deep, and that experience is all important to him. [Noise of aeroplane] We can't compete with that! And we said why don't you doubt your experience, it may not be actual? It may be actual, it may be imaginary, it may be romantic, all the sentimentality and all the rest of it, why don't you doubt that very thing that you say,"My experience tells me'? - inwardly. And one has not seen that person again - do you understand?
So is it not necessary to be aware of all these things: why they compare, why they say we are all in the same boat. We may be in the same boat, probably we are, all of us. But why assume we are in the same boat with you? You understand? Is it the desire to - oh, I don't know. You know all about it don't you? So can we not accept any guru, any leader, including especially the speaker? Never accept anything psychologically except that we have watched ourselves in our relationship, we have watched our speech, the voice, the tone of the voice, the words we use, all that. Can one be all day, or some time of the day, be aware of all that? And then perhaps you don't need any guru, any leader, any book, including that of the speaker. Then there is something totally different taking place when one is really attentive - right?
2nd QUESTION: Guilt. I don't have to read the question. It is all rather mixed up here.
Why do we feel guilty? You know what that word means. Culpability. Culpa. Why do we feel guilty? Many people do. It tortures their life. Then it becomes an enormous problem and that is the background of guilt with many, many people. Guilt in not believing, guilt in not being the rest of the group, guilt, you know the feeling of guilt, not the word, the feeling behind that word that we have done something wrong and feel guilty about remorse, anxious, and therefore frightened, uncertain. And this guilt is a very distorting factor in our life. This is obvious. So why do we have this feeling? [Noise of train] At Brockwood there are no trains! No aeroplanes. We can talk quietly together. But you will miss these mountains. Probably that is why you are sad.
We are asking why do we have this feeling of remorse? Is it that we have not done something which is correct? Which is not pragmatic? Which is not put together by environment against which we have to go? The guilt of a man who feels, or a woman who feels, he hasn't supported the war of his own country. You know the various forms of guilt and the causes of it. We are asking: why does this feeling exist? Is it because we are not responsible - you understand? We are not responsible, demanding the excellence of ourselves? You are following my...
Now, just a minute, is it, the speaker is asking, is it that we are lazy, indolent, inattentive and therefore slightly irresponsible? And facing that irresponsibility we feel guilty? I have followed somebody, suppose I have followed somebody, my guru, who has indulged in all kinds of things, sex and so on, and I too have, as he does, but he changes his mind, he has become old and he says, "No more." and his disciples say, "No more." You understand? One has done all these things to follow that guru and the guru has got rather old and says, "No more" and I feel by Jove I shouldn't have done this, I have been wrong. You follow? The whole issue of guilt. Why and how do we deal with it? That is more important.
How do we know, or feel, have the remorse, of being not what we are? And therefore doing things which cause us damage, and therefore [noise of aeroplane] - the mountains echo more noise, they create more noise - So let us find out how to deal with it. Let's find out what to do about it, shall we? Not investigate the causes of it, we know. I haven't done something which is not proper, which is not correct, which is not true and I realize later the action which has produced that is rather regrettable, unfortunate, causing unhappiness to others and I feel guilty. And various forms of the same thing having different causes - right? So what shall we do when we have guilt and how to deal with it - right? How would you deal with it? What is your approach to it? You understand my question? How do you come near the problem? Is it that you want it resolved, that you want it wiped away so that your brain is no longer caught in that? So how do you approach it? With the desire to resolve it? You understand? To be free of guilt? How do you come to it? That is very important, isn't it? How you approach a problem. If you have a direction for that problem, it must be solved that way, or that way, as long as there is a direction - you follow? Or a motive, then that motive or direction directs the issue. You understand? So do we approach a problem like this guilt without any motive? You understand my question? Or always approach any problem with a motive? Right? I wonder are we meeting this thing together? Is it possible to approach a problem without any sense of the background knowledge which is motive and look at as though for the first time? Can we do that? You understand?
So there are two things involved: how you approach and what is a problem. Right? You have problems, don't you, many, many of them, why? Not only problems of money, sex [noise of aeroplane] - it is a lovely morning, clear blue sky without a cloud and they are having fun! What is a problem? Not that we are condemning the problem or saying it must be solved this way or that way, we are questioning the problem itself, the word, and the content of that word, an issue, something which you have to answer, whether it is a business problem, family problem, sexual problem, spiritual problem - sorry, quotes - "spiritual' problem, problems of whom to follow, leader, political - it is a problem. Why do we have problems? [Noise of aeroplanes] - could we ask them to go somewhere else? All right.
So first let's examine the word problem. According to the dictionary, a problem means something thrown at you - right? Something propelled against you - right? A challenge, a thing that you have to answer - right? The meaning of that word is something thrown at you. Right? And we call that a problem. Why does our brain have problems? You understand my question? May we go into it a little bit? Right? Please don't accept anything the speaker says, anything. But let's examine it together. Let us explore into this question, the problem.
From childhood when you are first [noise of aeroplane] - can we all shout at him to buzz off?! - from childhood, when you sent a girl or a boy to school, he has to learn how to read and write - right? Read, write and the child has never read or written, so writing, reading becomes a problem to him - right? And as he grows up his brain has been trained to problems - right? Obviously. School, I have to learn mathematics, chemistry, biology, science, physics, then whole college, high school, college, university, the whole process of that, learning all that is a problem and so the brain is conditioned in problems - right? This is a fact. My wife becomes a problem, to her I become a problem, business, God, everything is a problem. How to live, what to do, etc, etc, and so on and so on. Our brain, your brain is conditioned, educated to live with problems. This is a fact, not an invention by the speaker - right? It is so. So our whole life, living, becomes a problem. Right? So can we look at this as a fact, not as an idea, or a theory, but as a fact and see what we can do. Whether the brain can be free to solve problems, not approach it with a mind that is already crowded with problems. You understand my question? No? I have been to school. I have been to a school, there I am not interested in anything the teacher is saying. I am looking out of the window, enjoying myself, he bangs me on the head. And I come to. And he said, "Write". He holds my hand, guides it and I say, "Good Lord, I must learn" - you follow? - it becomes a problem to me - right? And I have to learn not only reading, writing, mathematics, geography, history, politics, you know, so my whole education - I am not against education but I am pointing out - my whole education becomes a tremendous problem. And if I can pass a Ph.D, become somebody, it is still a problem. So the brain from childhood is conditioned to live with problems - right?
Now, our question is: is it possible to be free of problems and then attack problems - you understand? There are problems. But I cannot resolve them unless the brain is free. If it is not free, in the solution of one problem other problems are created, like in politics. I don't know if you are aware of it. The poor chaps solve one problem and there are a dozen problems involved in it. And they can't deal with a dozen problems and they move away from that and tackle something else and keep on with this - right? So the speaker is asking: can we be free of problems first, not uncondition the problem - uncondition the brain which has been educated to live with problems - right? Is it clear? At last.
Now let's proceed. Is it possible? [Tape turns over] Answer me. Is it possible to be free and then tackle problems. [Noise of aeroplanes] Good Lord what a noisy place this is! How do you answer that question? Do you say it is possible? Or do you say, no it is impossible? When you say it is possible or impossible you have already blocked yourself. Right? You have already closed the doors. You have prevented yourself from investigating, going into the question. Right?
So we are saying to free the brain from its educated world of problems, it is conditioned, can that brain be unconditioned? First I must understand the question, what the question involves. Investigate that. Then come to the point can it be free from its conditioning - you understand? What do you do? Or not do? Don't go to sleep please. What do you do, or not do? [Noise of train] That is, how do you listen to the noise of that train, the rattling, how do you listen to it? It is there. How do you listen to it? Do you resist it? Or, I won't tell you further. Do you resist it? Or do you say, "It is part of life, let it flow." You understand? This noise is going on, the rattle, the vulgarity, all the music, so-called music, it is pouring - right? Do you resist all that? Or let it flow, flow away - you understand?
So here is a question: is it possible to free the brain from the condition of this education which has brought about a state in which the brain is conditioned, and to be free of that conditioning? May I go into it - right? I am going into it, the speaker is going into it not to convince you of anything, just to show. You pass by a window and you look at the window, the shop, look at all the dresses and all the things that are in it, and you go away from it and look at another shop. You are window shopping. You are not to do anything. Just find out what he is saying, listen to what he is saying. Not accepting or denying, just look, listen. The brain is conditioned to this whole culture of problems, it is conditioned to that. That is a nice word - culture of problems. And is the conditioned brain different from the observer? You understand my question? Is the brain, my brain different from me who is analysing, looking, tearing, examining, accepting, not accepting, is that observer - right? - the person who says, "I am looking at it", is he different from the brain? You understand my question? It is a very simple question, don't complicate it. Is anger, greed, envy, different from me? Or I am anger. Anger is me. Greed is me. The quality is me. There is no difference. But culture, education, has made us separate the two - right? There is envy. I am different from it, I must control it, or indulge in it - right? And thereby there is conflict. I don't know if you are following all this? Or is violence me? Violence is not something different from me, me is violent. Do you see this? Do we see this? Once one realizes this fact there is no difference from the quality of me, then there is a totally different movement taking place - right? There is no conflict. You understand? There is no conflict. As long as there is separation there is conflict in me - right?
Now I realize this, that I am the quality. I am violence. I, the me, is greedy, envious, jealous and all the rest of it. So I have abolished altogether this division in me. I am that. Not I am the Supreme, or Sanskrit - I won't go into it. I am that quality. So can I, can my brain remain with that fact, stay with that fact? You understand my question? Can I stay, can my brain, which is so active, so alive, thinking, watching, listening, trying, effort, can that brain stay with the fact that I am that? You understand? Stay with it, not run away, not try to control, because the moment you control there is a controller and the controlled, therefore it becomes effort - right? Please I am very simple. If you really grasp this truth, this fact, you eliminate altogether effort. Effort means contradiction. Effort means I am different from that - you know, all that business. So once you see the actual fact, not the idea but the actuality that you are your quality, your anger, your envy, your jealousy, your hate, your uncertainty, your confusion, you are that. Not verbally acknowledge, or verbally agree, then we don't meet each other. But if you actually see this fact and stay with it, can you? When you stay with it, what is implied in that? Attention - right? No movement away from it - right? Just stay with it. Not, if you have acute pain you can't stay with it, but it you psychologically stay with it, inwardly say, yes, it is so. That means no movement - right? I wonder if you follow. No movement away from the fact. So when there is no movement away from the fact the essence is no conflict. Then you have broken the pattern of the brain - right? Because it says, "I must do something. What is the right thing to do? Who will tell me the right thing to do" - you follow? "I must go to a psychiatrist" - you know all that stuff that takes place. But when once you hold the jewel [noise of train] - oh! - it is like holding a jewel, marvellously put together, carved and you are holding it, you are looking at it, seeing all the inside, outside, how it is put together, the platinum, the gold, the diamonds, all that, you watch it, because you are the jewel, you are the centre of all this, most intricate, subtle jewel of which you are. The moment one sees that fact the whole thing is different.
So guilt - sorry I have gone away from it. We had to. Guilt. It is not a problem, you understand, now. It is a fact. It is not a something to be resolved, something to be got over. You have done something, which is a fact, and you feel guilty, that is a fact, and you stay with it. Like a jewel you stay with it, a rather unpleasant jewel, but it is still a jewel. So you stay with it. When you stay with it, it begins to - please listen - it begins to flower and wither away. You understand Sir? Like a flower, if you keep on pulling, see if the roots are working properly, the flower will never bloom, but once you see the fact, which is the seed and then stay with it, then it shows itself fully. All the implications of guilt, all the implications of its subtlety, where it hides, it is like a flower blooming. And if you let it bloom, not act, say, "I must do, not do" then it begins to wither away and die. You understand? Please understand this. With every issue you can do that. About God, about anything. Then you have an insight into all that. That is insight. Not merely remembrance, adding. Is this clear? If you discover it, if it is so, it is something psychologically enormously a factor that frees you from all the past struggles and present struggles, and effort.
3rd QUESTION: What do you mean by creation?
Shall we go into that? It is a rather complex problem. I will read the question again. What do you mean by creation? - what the speaker means. I would like to put you that question.
A lot of people talk about creation - right? They are all talking about it. The astrophysicists and the philosophers, and the theoretical philosophers - right? God created and so on. This is a very serious question which the ancient Hindus, the ancient Hebrews have put this question, not merely recent scientists. This has been a tremendous problem, an issue that they want to understand. May we go into this? Are you interested in this?
What is creation? When you ask that question you must also ask the question, what is invention? Is invention creation? Do you understand? I, in a laboratory, a scientist in a laboratory is experimenting. Right? And he comes upon something new. He patents it. Right? And makes money out of it and all the rest of it. The invention, that is to invent something new, is that creation? Careful please, don't agree or disagree, just look at it. Invention is based on knowledge - right? You are following this? It is based on somebody else's previous experiments, all those experiments are knowledge in the present and you add to it. This is so. The man who invented the jet, without the propeller. First he knew all about the propeller, internal combustion machinery, and the propeller, then that knowledge was not enough. He put aside that knowledge, waited, got an idea from the knowledge - you follow? First he had to have knowledge about the propeller, internal machinery, then a new idea came in, which is the jet - right? I may be putting it incorrectly, or exaggeratedly, but this is so. That is, the theoretical physicist, or scientist of every kind, first have knowledge, even minute knowledge - right? - or a great deal of knowledge, from that a new inspiration comes. And that inspiration is an invention. So we are adding all the time - right? And is that creation? - which is based on knowledge, and the consequences of knowledge - you understand? Is that creation? Or creation has nothing to do with knowledge? You understand my question? Either creation is a series of inventions in the universe, black hole or they discover something new and they are adding, adding to that previous knowledge. And obviously when they look at Mars, Mercury, Venus, Saturn and go beyond, they know what the - what Venus is made of, various gases and so on and so on and so on, but what they have translated as gases that is not Venus. You understand? Come on Sirs. The word Venus is not Venus. The gases made up, which constitutes Venus is not that beauty which you see early in the morning, or late in the evening. Right?
So we are asking is invention totally different from creation? Which means creation has nothing whatever to do with knowledge. You are going to find this rather difficult, if you don't mind, if you will kindly, if you are not too tired, if you have still the energy to investigate, we will go into it. We are asking - we know what invention is. Don't accept what the speaker is saying, that would be terrible. It would destroy you. Merely say, yes, yes, yes. It would destroy your brain, as it has been destroyed by others. The speaker has no intention to destroy your brain, or add to the already damaged brain. Right? So he says have scepticism, question, don't accept or deny, just find out. We know what is invention, at least to the speaker it is very clear. That doesn't mean it is clear to you. We are asking what is creation? We have to answer this question in ten minutes.
What is creation? Is it related to man's endeavour? Is it related to all his experiences? To the million years of duration of time? Please examine all this. Which means, is it related to war, to killing, to business, to all the memories that man has accumulated, acquired, accumulated, gathered? If it is then it is still part of knowledge - right? Therefore it cannot be creation. Right? So what is creation? Is it related - please listen, listen, don't do anything about it, you can't - is it related to love? That is, love is not hate, jealousy, anxiety, uncertainty, the love of your wife, which is the love of the image that you have built about your wife, or your husband, or girl friend, or the image you have built about your guru for whom you have great devotion, or for the image in a temple, mosque, and churches. So we are asking: is love necessary for creation? Or is love, which is also compassion, is that love compassion, creation? And is creation or love related to death? You understand all these questions? You understand? I am sorry to say do you understand - I withdraw that. Just listen.
So is love free from all the human beings that have given specific meaning to that word? Free from all that. Is love related to death? And is love compassion and death? All that is creation? Can there be creation without death? That is ending. Ending all knowledge - Vedanta. You have heard that word I am sure. The word Vedanta means the end of knowledge, not all the theories, commentaries and all that. That is not. But the end of knowledge which is death, which means no time, timeless, which is love. You understand? Sorry, I won't repeat that. Stupid of me to repeat!
So love, death. Love means compassion. Love, compassion means supreme intelligence, not the intelligence of books and scholars, experience. That is necessary at a certain level but that intelligence, quintessence of all intelligence, when there is love, compassion. There cannot be compassion and love without death, which is the ending of everything. Then there is creation. That is the universe, not according to the astrophysicists and scientists, but the universe is supreme order. Of course. Sunrise and sunset. Supreme order. And that order can only exist when there is supreme intelligence. And that intelligence cannot exist without compassion and love and death. This is not a process of meditation but deep, profound enquiry. Enquiry with great silence, not I am investigating. Great silence, great space, that which is essentially love and compassion and death, there is that intelligence which is creation. Creation is only - is there when the other two are there, death and love. Everything else is invention.


LAST TALKS AT SAANEN 1985 2ND PUBLIC QUESTION DIALOGUE ANSWER MEETING WEDNESDAY, 24TH JULY, 1985

Let's forget for the moment the questions. We will come back to them.
What is happening to all of us, living in this world, which is quite terrible? If you have travelled at all you will see the dangers - airport explosions, terrorists, and all the rest of it. When you look at it all, how do you face the world? We may be old, but the coming generation, children, grandchildren, and so on, what is going to happen to them? Do you consider that at all? What is the future of the coming generation of which you are a part? How do we educate them, what is the purpose of education? Presumably we are all educated. You have been to school, college, university, if you are lucky, or we have been educating ourselves by looking at all these events that are taking place in the world and learning from them. But that learning is very limited, very small, narrow. And if one has children and grandchildren, how does one treat them? What is our response? Aren't we concerned about them at all? I believe there are about 500,000 children who run away from home in America, end up in New York, prostitution and all that - do you understand what it all means? In a country like this, part of the rest of the world, there is no poverty, no slums, there are literally no people starving. There are slums in America, England, France, and all those starving people in India and Asia; it is quite appalling, degrading. And when we look at ourselves and the future generation, what is going to happen? Is that same pattern going to be repeated? The same callousness? The irresponsibility of being trained in an army to kill thousands and thousands, and be killed? What is our responsibility? Or don't you want to think about all that at all? Are we only concerned with our own pleasure, with our own problems, with our own self-centred egotistic activity?
This is really a very serious question, frightening, agonizing. When we look at all this, what do we do? Do we have proper schools? What place has knowledge in all this, whether it be theoretical or physical knowledge? What relationship have we to it all? The tortures. Every country has indulged in torturing other human beings. My mother may be tortured, my son, for some information, for some nationalistic, communistic or democratic reason. Do we shed tears? Or not being able to do anything about it, do we become cynical, bitter and throw in our hands?
So, we have to consider all these things, not merely our own progress, our own happiness, our own self-centred activities.
May we go on now with the questions? Maybe that will be more pleasant, less challenging, less demanding on our energies and the capacities of the brain. The brain has extraordinary capacity and energy if you have watched all the progress in the fields of medicine and surgery, technology, computers - tremendous advances, incalculable advances. And it is going on and on. In other directions the brain is very limited, and that limitation is being used by the technological world. We are being exploited ruthlessly. The Communists still have their concentration camps, and there are not only the concentration camps of tyrannies but also the concentration camps of the gurus. You don't mind my saying that? And the concentration camps of all the monks in the world. This is really a tremendous problem.
When one understands something must one act on this understanding, or does the understanding act of itself Right? Question clear?
Now what do we mean by understanding? We use that word so easily. So we must investigate, explore the meaning of the word. We are discussing, exploring together, the speaker is not answering the question. Together we are looking into the question. We are together investigating, digging into the meaning of words first, according to the dictionary, which is the common usage of the language. What do we mean by understanding, to understand something? To understand oneself, to understand how the computer, which is so marvellous, works, to understand the whole surgical process. What do we mean by that word? Is it purely intellectual, which is a quick communication between two people, or half a dozen people or a hundred people, a comprehension of the meaning of the word, quickly translated to the brain, and the intellect saying, `Yes, I understand'? That is, I have a problem, I have reasoned it out, I have come to a conclusion and I understand it. Or I understand how to dismantle a car and so on. So is understanding merely an intellectual affair, a theoretical affair about which I can talk endlessly, adding more ideas to it and thinking I am enlarging, growing? In that understanding is there any emotional quality? Is there something that says, `That is not quite, quite, quite, you must add more to it'?
There is the intellect, there is emotion, there is action - right? Emotions exist naturally - one hopes - but when those emotions have become romantic, sentimental and very, very superficial, they must be recognized by the brain, therefore they are part of the brain - part of the sensation of feeling, sensation of imagination, of looking at a mountain, the beauty and the silence and the dignity and the majesty of it, and putting it on a canvas, or writing a poem about it. All that is still part of the activity of the brain. So is the intellect, which says, `I understand', the capacity to discern, to distinguish, to determine and take action and therefore dominating everything else?
So we are asking, is understanding a whole movement, not an act of the brain only, an act of the intellect only? Do you understand my question? We will now have to examine what is action? What is it that one has to do? What determines action? What brings about action? What do we mean by action? To act. To do. Is that action based on an ideal, or on a theory, or a conclusion, dialectical or imaginative? That is, I act on an idea - right? So what is an idea? Why do we have so many ideas? We are investigating the word idea, not whether it is right or wrong. The scientists, the physicists and the theoretical philosophers want ideas, otherwise they feel lost. They want new ideas all the time. So we must examine what we mean by an idea. There is a fact. There is a clock there. It says ten to eleven, and that is a fact. And there are non-facts. The non-facts are totally away from the fact. Distance. And so there is the fact and the idea about the fact, and we pursue the idea, not the investigation into the fact. An idea becomes far more important than the fact. The Socialists, the Communists and others, left, right, centre, all have ideas, theories, conclusions, and they try to fit man into those ideas. And to make them fit they torture them, they say, `You can't do this, you can't do that.' So to them ideas become far more important than the human which is the fact.
So, are we, each one of us, always moving away from the fact and pursuing an idea and acting according to that idea which probably has nothing to do with the fact? So what do we mean by acting? If you act according to your past memories, experiences, or some future ideological conclusion, that action, based on the past or on the future, is not an act. Are we making this clear? If we act according to certain memories, conclusions, experiences, knowledge, then we are acting from the past. The word act means do, not according to the past or according to the future. So the question is - go into this, it is very serious - is there an action which is not based on time? Don't be puzzled. Can one grasp the significance, the content, the deep meaning of the past, how the past, modified, projects itself into the future, and how if one acts according to the past or according to some future concept it is not action; it is merely memory, having come to certain conclusions, acting. So it is always caught in the field of time, in the cycle of time - right? Now we are asking, is there an action which is not based on time? Think it out, sirs. Think it out, don't wait for me, for the speaker, to explain; think it out. It is a very simple question, but has tremendous meaning behind it. That is, I have always acted according to my tradition. The tradition may be one day old, or five thousand years old. You know what tradition means, 'tradere' - hand over. So my parents, grandparents, a thousand parents, have handed over certain traditions, the consequences of their thought, their feeling, gradually seeping through various generations; and I am that, part of that. That is my background and I act according to that. Or I reject all that, saying, `How stupid', and look to the future; I must do this, I must not do it, according to some leader whom I follow. And I call both these action. But the speaker asks, is there an action which is not based on these two, an action which is not the process of the time? Sorry, you have to use your brains.
What is one to do when one is asked that question: is there an action which is not caught in the wheel of time? How does one's brain react to that question - the brain which has been conditioned, shaped according to the past and the future, that is, caught in the field of time, in the network of time? The brain withdraws for the moment, is not able to answer; it says, `It is too much trouble, for goodness sake leave me alone. I am used to this pattern, it has brought its misery, suffering, but also there is the other compensating side to it. Don't ask these questions which are so difficult.' They are not difficult. The word difficult makes it difficult. So I won't use that word. But I have to find out if there is an action which is not of time. May I go into it? Do you want me to go into it?
Action is related to love, not to memory. Memory, remembering the images, is not love; it is sensation through which I act, and sensation is not love. Therefore what is the relationship of love to action? You follow? Is love memory? We have met together, we have slept together, we have done all kind of things together, walked up the mountain, down the valley, round the hills, been companions, held hands, quarrelled - and that is called affection, love, but most of it is based on sensation, the image, and attachment. Without attachment I am lost, I feel terribly lonely. Feeling lonely, I am desperate, become bitter and all the rest of it. Is all that love? Obviously it is not. We went into it. So what is the relationship between love and action? Go on, sir. If love is in the field of time, then it is not love. So love is action - I wonder if you get this? There is not love first and action later. For the speaker - don't accept it - for the speaker there is no division between the perception, the quality of that love and action. When there is that quality it is action. It is not an intellectual process of determination or choice. It is an action of immediate perception.
Now we must go on. Yesterday we only answered three questions and there are many more of them.
You have said many things about violence. Would you allow one of your friends to be attacked in front of you?
It is a good old question. What would you do if your sister was attacked in front of you? It is the same question. What would you do - you? Beat him up? Shoot him? Karate? You know what that word karate means? It has been explained to me. No self. No me. Not the military art of defending yourself. So what would you do? find out, sir. You are there, with your wife or husband or your girl friend, and somebody comes along and is violent towards your wife or husband. What would you do instinctively? You would attack, wouldn't you? Naturally. You would hit him. If you knew karate, or some kind of yoga tricks, you would trip him up. So this question is put to me, to the speaker - right? We know the normal reaction of people, violence. If you are violent I am going to be violent. If you are angry with me I am going to be doubly angry with you. If you call me an idiot, I say you are a greater one. And so on and so on. This question is put to me, to the speaker. This has been an old question, but I treat all questions as something new. What should I do? Are you waiting for me?
If I have lived a violent life all my life then my response would naturally be violent. But if I have lived as I have without violence, not only physical violence but psychological violence, which is aggression, competition, comparison, imitation, conformity (that is all part of violence) - lived as K has lived - then when my friend, or my sister, or my wife, is attacked I would act as I have lived.
A simple answer. You are not puzzled over this, are you? No.
Another question: What is intell1gence?
What is intelligence? What do you think is intelligence? One meaning of that word, if you looked into a good etymological dictionary, is interlegere, to read between the lines. Another meaning is to gather information of every kind and to discern among the various kinds of information what is correct. That depends on choice, on one's education, on one's way of life and so on. Then there is the intelligence of the body, if you let it alone. The body is an extraordinary instrument - how all the nerves are connected to the brain, how the liver works, the heart. From the moment it is born until it dies the heart keeps on beating. It is an extraordinary machine. If you have seen some of the photographs on television where they show the body, it is amazing what nature has done through a million or two million years. But we destroy the native intelligence of the body by doing all kinds of extravagant things - drinking, drugs, sex (though sex has its place) - you know the whole issue of it, ambition, greed, fighting, struggling, a tremendous strain on the body, heart failure: all that affects the brain, the nerves, the organism, and therefore the physical, biological instrument is gradually destroyed; it gradually withers and loses its vitality, its energy. If one leaves it alone, it looks after itself, you don't have to do a thing, except for a person like K who is ninety years old and so has to be a little careful.
Then there is the intelligence of a clever physician, or a technologist, or a man who puts very, very complex machinery together, and the thousands of people who get together to send a rocket to the moon - that requires great intelligence and co-operation, a certain type of intelligence. There is also the very cunning, calculated, intelligence which has put together all the rituals of the world - the temples, the mosques, the churches - controlling people through their apostolic succession, sorry if you are a Catholic, forget what I am saying! (There is also in India a Sanskrit word for it, this handing down.) It demands great intelligence to control people, to make them believe in something that may or may not exist, to have faith, to be baptized. It is all very clever if you have watched it, very intelligent. The Communists are doing it; they have their god, Lenin, and after him Stalin, all the way down to the present gentlemen. So it is the same movement. All that is partially very intelligent. And the scientists, the theoretical physicists, are also partially very intelligent.
Then what is a holistic intelligence? You understand? Intelligence which is whole, which is not fragmented. I am very intelligent in one direction, but in other directions I am dull. There is partial intelligence in various phases of life. But we are asking, is there an intelligence which is complete, which is not fragmented? Are you going to find out? Or am I going to find out and tell you? Please, am I going to answer that question or are you going to answer it?
Is there an intelligence which is incorruptible, not based on circumstances, not pragmatic, not self-centred and therefore broken up, not whole? Is there an intelligence which is impeccable, which has no holes in it, which covers the whole field of man? To enquire into it the brain must be completely free of any conclusion, any kind of attachment, any kind of self-centred movement, self-interest, and therefore a brain that is totally free from fear, from sorrow. When there is the end of sorrow there is passion behind it. The word sorrow etymologically has a deeper meaning than merely shedding tears, pain and grief and anxiety. Passion is not for something. Passion is per se, for itself. A belief may invoke passion in me, or devotion to a symbol, a community, something I imagine, but all that is still very limited. So one has to discover, one has to come upon, this passion which is neither lust nor has any motive. Is there such passion? There is such passion when there is an end to sorrow. When there is an end to sorrow there is love and compassion. And when there is compassion, not for this or that, but compassion, then that compassion has its own supreme quintessence of intelligence. That is, it is neither of time, nor does it belong to any theories, to any technologies, to anybody; that intelligence is not personal or universal, nor the words round it.
Is there any benefit to the human being in physical illness?
Is there any benefit, reward, profit, to the human being in physical illness? In being ill? Now I put that question to you.
I am sure most of us have been ill at one time or another, either mentally ill, that is an illness of the brain, which is neurotic, psychopathic and so on, or physically ill, some organ not functioning properly. Now just listen: what is the difference between illness and health? What is health? What is it to be extraordinarily well? The question is: is there any profit, benefit, from illness? What do you think? To that question the speaker would say there is - sorry! When you are ill, what are your reactions, responses? The desire when one is ill is to avoid pain, to take a pill quickly, or immediately go to a doctor, and he tells you what to do. You want to get over it quickly because you may lose your job, etc. etc.
But if you are not afraid of illness, illness has quite a different meaning. The speaker, if I may be slightly personal, was paralysed for a month in Kashmir for various reasons; they overdosed the poor chap with antibiotics, and a few days later he was paralysed for a month. I thought that was final. I thought, there it is. The speaker wasn't frightened. He said, `All right, I'm paralysed for the rest of my life.' This actually happened. I am not exaggerating. They carried me, washed me and all the rest of it, for a whole month. You know what that means? Fortunately you don't. But if I had struggled against it and said, `What stupid doctors. I am anti-antibiotics', it would have made it worse and I would have learnt nothing from it; it wouldn't have cleansed my body, it wouldn't have benefitted me. The speaker has several times been very, very ill. I am not going into that. But if one is not afraid to remain with it, to stay with it, does not immediately rush to a doctor or to a pill, physical illness has a certain natural profit, benefit. You may have to take a pill later, but go at it slowly, patiently" observing what your reactions are, why there is this craze to be healthy, to have no pain, which makes you resist the illness. This self-interest may be one of the factors of illness. It may be the true reason for illness. Do you understand all this? Clear? Right.
Why do you differentiate between the brain and the mind?
I am afraid this has to be the last question. There are several left over but this has to be the last one.
First of all what is the brain? Remember that we are not professionals; we are ordinary people who are not brain specialists. Though the speaker has talked to brain specialists, he is not, not underlined, a brain specialist. So we are asking each other what is the brain, not the physical biological structure of the brain, I don't know anything about all that. But what is this thing we live with which is in operation in our daily life, not superior consciousness or lower consciousness? You know that game. That is what the gurus play at. They help you to bring down the higher consciousness to lower consciousness, or through meditation, through following them, through repeating certain practices, to reach the higher consciousness. We are not doing all that kind of thing. We will come presently to what is consciousness. You don't mind going into all this?
What then is the function, the daily function of our brain - your brain, not my brain, your brain, the human brain, whether you live in Switzerland, America, Russia or the Far East - what goes on in our daily life which is the exercise of the brain, exercise of thought, exercise of choice, exercise of decision and action?
Wherever we live the activity of the brain plays a great role in our life. So what is this brain? We are amateurs, learning. Look at our own brain. Action and reaction. Sensation. Conditioned from the past - I am a Hindu, you are a Christian, I am a Buddhist, you are a Muslim and so on; I belong to this country and you belong to that country; I believe very strongly; I have come to certain conclusions, I stick to them; my prejudices and opinions are strong, and I am attached, I want to fulfil, I want to become something - you follow? That is our daily routine, and much more: the anguish of anxiety, tremendously depressing loneliness, and escaping from that loneliness through television, books, rituals, temple, church, mosque, God. Conflict. Conflict. Conflict. That is what the brain is caught up in all the time. This is not exaggerated. We are facing facts. It is so. The brain is the centre of all this - the memories, the nervous responses, the likes and dislikes - it is the very centre of all our existence, emotionally, imaginatively, art, science, knowledge. So that brain is very, very limited and yet it is extraordinarily capable. Technologically it has done incredible things, unimaginable fifty years ago. All that is the activity of the conditioned brain. And living within that conditioning - religious, political, business and so on - is very limited, concerned with oneself, self-serving. This is obvious. The brain says, `I am materialistic', and it says also, `No, no, I am better than that. There is a soul.' To use the Sanskrit word, `There is an Atman', and so on and so on. So consciousness is all that - right? People have written books and books about consciousness, professionals and nonprofessionals, but we are not professionals, we are dealing with what is.
Consciousness is its content. What it contains makes consciousness. It contains anxiety, belief, faith, bitterness, loneliness, jealousy, hate, violence - you know, all the qualities, the experiences of human beings. That is, consciousness is not yours because every human being on this earth, whether the poorest, most ignorant, degraded, or the most highly sophisticated, educated, has these problems. They may put on robes and crowns and all that circus, but remove all that and they are like you and me. So we share the consciousness of every human being in the world. I know you won't accept this, it doesn't matter: this is a fact because you suffer and that villager in India who lives on one meal a day also suffers, not in the way you suffer, but it is still suffering. Your memories may be different from another's, but it is still memory. Your experience may be different, but it is still experience. So your consciousness is not yours. It is psychologically the consciousness of the entire humanity. You may be tall, you may be fair, I may be black, I may be purple, but still that consciousness is common to all of us - psychologically.
So you are the entire humanity. You know what that means? If you accept it as an idea then you move away from the fact, from the truth of it, from the reality, the substance of it. When there is that reality, truth, that you are the rest of mankind, then the whole movement of life changes. You will not kill another, for then you are killing yourself. There was an American General - oh, I have forgotten his name. He was going to war and he faces the enemy. And he reports to the boss, `We have met the enemy. We are the enemy.' You understand? We have met the enemy across the field but we are the enemy, the enemy is us.
So when there is this truth that you are the entire humanity, sleep with it, go into it, feel your way into it, don't deny it or accept it, but as the river flows, go into it. You will see what a deep transformation takes place, which is not intellectual, imaginative, sentimental or romantic. In that there is a tremendous sense of compassion, love. And when there is that, you act according to supreme intelligence.


SAANEN 2ND PUBLIC QUESTION & ANSWER MEETING 24TH JULY 1985

Shall we go on with our questions? Let's forget for the moment the questions. We will come back to it.
What is happening to all of us, living in this world, which is quite terrible? If you have travelled at all you will see the danger of travelling - airport explosions, terrorists, and all the rest of it. When you look at it all, how do you face the world? We may be old, but the coming generation, grandchildren, children and so on, what is going to happen to them? Do you consider that at all? What is the future of the coming generation, of which you are part? How do we educate them, what is the purpose of education? We are all presumably educated, you have been to school, college, university, if you are lucky, or we have been educating ourselves by looking at all these events that are taking place in the world and learning from that. But that learning is very limited, very small, narrow. And if one had children and grandchildren, or great, great grandchildren how do we treat them, what is our response? Aren't we concerned about them at all? I believe there are about 500,000 children who run away from home in America, end up in New York and prostitution and all that - do you understand what it all means? In a country like this, part of the rest of the world, there is no poverty, there are no slums, they are really literally no people starving. There are slums in America, in England, perhaps in Paris too, closer, and all those people in India and Asia, it is quite appalling, degrading. And when we look at ourselves and our future generation to come, what is going to happen to them? That same pattern being repeated? The same callousness? The irresponsibility of being trained in an army to kill thousands and thousands, and be killed? What is our responsibility? Or you don't want to think about all that at all? Or you are only concerned with our own pleasure, with our own problems, with our own self-centred egotistic activity?
This is really a very serious question, frightening, agonizing. Either one becomes bitter, angry, or throws up one's hand. And when you look at all this, what is our responsibility? The agony of all that. Do you understand? What do we do? [Noise of aeroplane] Do you have proper schools. What place has knowledge in all this? Whether it be theoretical, physical knowledge, theoretical physicists and so on, what relationship have we to all this? The tortures. Every country has indulged in tortures of other human beings. My mother may be tortured - do you understand? My son, myself - not myself - may be tortured for some information, for some nationalistic, communistic [noise of train] or some democratic reasons. What is going on in Northern Ireland, Beirut and so on, Afghanistan. Do we shed tears? Or not being able to do anything become cynical, bitter and throw up our hands at all this?
So we have to consider all these things, not merely our own progress, our own happiness, our own self-centred activities.
May we go on with the questions. Maybe that will be more pleasant, less challenging, less demanding on our energies and capacities of the brain. The brain has extraordinary capacity, if you have watched all the progress of the technological world, the amount of energy, in the field of medicine - whether it is right or wrong, that is not our concern - in the field of technology, computers, surgery, eye operation, tremendous advances, incalculable advances. And it is going on and on. In other directions the brain is very limited, and that limitation is being used by the technological world. We are being exploited ruthlessly. There is a whole African tribe that are being deliberately killed through starvation, whole people moved from their country to another part of another country, far away from their own native land. The Communists have done it and they are still doing it, their concentration camps. Not only the concentration camps of tyrannies but also the concentration camps of the gurus - right? You don't mind my saying that? And the concentration camps of all the monks in the world. This is really a tremendous problem.
1st QUESTION: When one understands something must one act on this understanding, or does the understanding act of itself?
When one understands something must one act on that understanding, or does the understanding itself act? Right? Question clear?
Now what do we mean by - I haven't seen this question, all these questions, I like to come to it spontaneously, naturally - what do we mean by understanding? We use that word so easily. So we must investigate, explore the meaning of that word. We are discussing, exploring together, the speaker is not answering the question. Together we are looking into the question. We are together investigating, digging into the meaning of words first, according to the dictionary, which is a common usage of the language. What do we mean by understanding, to understand something? To understand oneself, to understand how the computer, which is so marvellous, how to work it, understand the whole surgical process - you understand? What do we mean by that word? Is it purely intellectual? I understand. Which is a quick communication between two people, or half a dozen people or a hundred people, it doesn't matter, a quick comprehension of the meaning of the word, quickly translated to the brain, instantly communicated to the brain and the intellect says, "Yes, I understand'. Right? That is, I have a problem, I have reasoned it out, I have come to a conclusion and I understand it. Or I understand how to dismantle a car and so on. That is, is understanding merely an intellectual affair, a theoretical affair about which theory I can talk endlessly, adding more ideas to it and think I am enlarging, growing, understanding. In that understanding is there any emotional quality? Do you understand my question? Is there something that says,"That is not quite, quite, quite, you must add more to it.' That is then, there is the intellect, there is emotion, there is action - right? Emotions exist naturally - one hopes - but either those emotions have become romantic, sentimental and very, very superficial, and feelings must be recognized by the brain, therefore it is part of the brain - right? - part of the sensation of feeling, sensation of imagination, sensation of imagination, of looking at a mountain, and the beauty and the silence and the dignity and the majesty of it and putting it on a canvas, or writing a poem about it. It is still part of the activity of the brain. All that.
So is the intellect, which says, "I understand", apart from the rest of it? Or intellect, which is the capacity to discern, to distinguish, to determine and action? Right? And therefore the intellect dominates everything else. I am very clever - I hope I am not but suppose I am very clever, quick, intellectually, that dominates my whole life until I begin to old age, then I believe, then I become a Catholic, Protestant, Buddhist, whatever it is. Then I play a game with myself. So we are asking [noise of train] we are asking is understanding a whole movement, not an act of the brain only, act of the intellect only? Do you understand my question? Is - we will now have to examine what is action? Right? What is it that one has to do, act? What determines action? Do you understand my question? What brings about action? What do we mean by action? To act. You understand my question? I won't ask if you understand. I won't ask any more. What do we mean by act? To do. Is that action based on an ideal, or on a theory, or a conclusion, historical conclusion, and on that conclusion, historical, romantic, dialectic, or imaginative, that is, let's put all that into one word - ideological. That is I act on an idea - right? So what is an idea? Why do we have so many ideas? The word idea, not it is right or wrong, but we are investigating into the question of idea. The scientists, the physicist, or the scientific theoretical philosophers, they want ideas, otherwise they feel lost. They want new ideas all the time. So we must examine what do we mean by an idea. I believe, the speaker believes it comes from the original Greek, which means to observe, to see. There is a fact. There is a clock there. It says ten to eleven, and that is a fact. And there are non-facts - right? And the non-facts are totally away from the fact - right? Distance. And so there is the fact and the idea about the fact. So we pursue the idea, not the investigation into the fact. An idea becomes far more important than the fact. The Socialist, the Communists, others, left, right, centre, they have ideas, theories, conclusions, historical, dialectical, Lenin, Stalin, or a philosopher like Adam Smith and American politicians, and they try to fit man into those ideas - right? And to make them fit they torture them, they say "You can't do this, you can't do" - you follow? So to them ideas become far more important than the human which is a fact.
So, do we do this? Do we, each one of us, always move away from the fact? You understand? And pursue that fact - that idea and act according to that idea? Which probably has nothing to do with fact - right? So what do we mean by acting? Either you act according to your past memories, experiences, or some future ideological conclusion. The future and the past. So is your action based on the past, or on the future, therefore it is not an act. Right? Are we making this clear? If we act according to certain memories, conclusions, experiences, knowledge, then we are acting from the past. The word act means do. The doing, not according to the past, or according to the future. So the question is - go into this, it is very serious - is there an action which is not based on time? Don't be puzzled. If one grasps the significance, the content, the deep meaning of the past, how the past modified projects itself into the future, and if I act according to the past, it is not action, it is merely memory having come to certain conclusions acts. Or action takes place according to some future concept. So it is always caught in the field of time, in the cycle of time - right?
Now we are asking is there an action which is not based on time? Think it out Sirs. Think it out, don't wait for me, for the speaker to explain, think it out. It is a very simple question, but has tremendous meaning behind it. That is, I have always acted according to my tradition. The tradition may be one day old, or five thousand years old. I have always acted according to that tradition. You know what tradition means, tradere, hand over. So my parents, grandparents, parents, a thousand parents, have handed over certain traditions, consequences of their thought, their feeling, gradually seeped through various generations, I am that, part of that. That is my background - a Brahmin, and all the rest of it. And I act according to that. Or I reject all that, say, "How stupid" and look to the future. I must do this, I must not do it, according to Lenin, Stalin, and all the rest of them, I will follow. And I call both these action. And I question is there an action which is not based on these two? Right? An action which is not the process of the time. You have to use, sorry, you have to use your brains.
How does one - or what is one to do when you are asked that question? Is there an action which is not caught in the wheel of time? How does one's brain react to that question? Because the brain has been conditioned to that, shaped according to the past, the future. That is, caught in the field of time, in the network of time - right? So the brain withdraws for the moment, is not able to answer it, it says, "It is too much trouble, for goodness sake leave me alone. I am used to this pattern, it has brought its misery, suffering, but also there is the other compensating side to it, carry on. Don't ask these questions. Don't put these question which are so difficult." They are not difficult. The word difficult makes it difficult. So I won't use that word. But I have to find out an action - right? May I go into it? Do you want me to go into it?
Action is related to love, not to memory. Memory, remembering, the images, is not love. Sensation upon which, or through which I act. So sensation is not love. Therefore... or what is the relationship of love for action? You follow? Is love memory? We are met together, we have slept together, we have done all kinds of things together, walked up the mountain, down the valley, round the hills, taken telesiege together, companions, quarrels, all the business. And that is called companionship, affection, love, holding hands, all that - right? Most of it is based on sensation, image, and attachment. Without attachment I am lost, I feel terribly lonely. Feeling lonely, I am desperate, either I become bitter and all the rest of it. Is all that love? We went into it. Obviously it is not. So what is the relationship between love and action? Go on Sir. If love is in the field of time, then it is not love. So love is action - I wonder if you get this. There is not love first and action later, or memory and all that. So for the speaker, don't accept it, for the speaker there is no division between the perception, the quality of that love. When there is that quality it is action. It is not an intellectual process of determination, or choice. I won't go into the more complicated. It is an action of immediate perception, action. Now we must go on. Yesterday we only answered three questions and there are many of them.
2nd QUESTION: You have said many times - You have said many things about violence. Would you allow one of your friends to be attacked in front of you?
You have said many things about violence. Would you allow one of your friends to be attacked in front of you? It is a good old question. What would you do if your sister was attacked in front of you? Right? It is the same question. What would you do, you? Beat him up? Shoot him? Karate? [Laughter] You know what the meaning of that word karate means? It has been explained to me. No self. No me. Not the military art of defending yourself. So what would you do? Find out Sir. You are there, with your husband, with your girl friend, or your girl friend, you know all that. And somebody comes along and is violent towards your wife, or husband. What would you instinctively do? You would attack, wouldn't you? Naturally. You would hit him. If you knew karate, or some kind of yoga tricks, you would trip him up. So this question is put to me, to the speaker - right? We know the normal reaction of people, violence. If you are violent I am going to be violent. If you are angry with me I am going to be doubly angry with you. If you call me an idiot, and I say you are a greater one than me. And so on and so on. This question is put to me, to the speaker. This has been an old question. Not that the speaker is familiar with it, but it is a new question. I treat all questions as something new. What should I do? Are you waiting for me?
Am I violent? If I have lived a violent life all my life - right? - then my response would be naturally violent. But if I have lived as I have without violence, not only physical violence but psychological violence, which is aggression, competition, comparison, imitation, conformity. That is all part of violence. As K has lived that way when my friend, or my sister, or my wife, is attacked - they are all dead anyhow, specially my sisters - so as I have lived I would act. You understand? It depends how I have lived. The art of living, which is the greatest art - not all the paintings, poems, that is part of art. But the greatest art is the art of living. Not according to somebody but to find out for oneself the supreme art. And if I am, if all my life, except once or twice I lost temper, that's all right, I may - one may get irritated because of noise, and all that. But the actual feeling of violence, if one has lived with violence one will act violently. If one has not lived a life which is not violence, he will meet the circumstances as they arise, and his action will depend how he has lived. A simple answer. Right? You are not puzzled over this, are you? No.
3rd QUESTION: What is intelligence? What is intelligence? What do you think is intelligence? The meaning of that word, if you looked into a good dictionary, etymological dictionary, it points out interlegere, to read between the lines. You understand? There is a space between two lines. To read between the lines. That is one meaning. The other meaning is to gather information of every kind and to discern among the various information what is the correct information. That depends on choice, on one's education, on one's way of life and so on. So there is the intelligence, there is the intelligence of the body - right? No? Am I talking to myself? You will join, together? There is the intelligence of the body if you let it alone, not take a lot of wine, you know, alcohol, drugs and live according to taste, sensation, then the body loses its own intelligence. The body is an extraordinary instrument - right? How all the nerves are connected to the brain, how the liver works - you follow? The heart. From the moment it is born until it dies the heart keeps on beating. It is an extraordinary machine - right? It is the product of a million years. Right? Tremendous - if you go into it, if you have seen some of the pictures, photographs, on television where they show the body, it is amazing what nature has done through a million years, or two million years. And we destroy the native intelligence of the body by doing all kinds of extravagant things. Drinking, sex has its place but you know the whole issue of it, ambitious, greedy, fighting, struggling, tremendous strain on the body, heart failure and the by-pass after a great operation, all that affects the brain, the nerves, the organism, therefore the physical, biological instrument is gradually destroyed, gradually withers and loses its vitality, its energy. Right? [Tape over] If one left it naturally alone, not depending on taste, it then looks after itself, you don't have to do a thing, except for a person like K it is ninety years old so it has to be a little careful.
So, what is intelligence? There is the body intelligence - right? Imagine how the heart, the liver, the nerves, all the strain, the structure, the brain itself can defend itself. If there is any danger it reacts, certain glands, I don't know all about it but you can see it, how quickly it comes to defend itself. So there is the body intelligence. Let's leave that alone now.
Then what is the intelligence that a clever physician, a technocrat, technologist, or the man who puts very, very, very complex machine together, who, thousands of people get together send a rocket to the moon, that requires intelligence, co-operation, see everything is perfect - right? That requires great intelligence and co-operation. [Noise of train] That requires great intelligence, a certain type of intelligence. And that intelligence which is very cunning, calculated, which has put together the whole rituals of the world - the temples, the mosques, the churches, that is also very clever, very intelligent, to control people through their apostolic succession, sorry if you are a Catholic forget what I am saying! All that. There is also in India a Sanskrit word for it, this handing it down, the original. Handing down his benediction, or his apostolic succession, that also demands quite a clever movement - right? That is also very intelligent, to control people, to make them believe in something that may or may not exist and to have faith, and to be baptized. You follow, the whole of it is very clever if you have watched it, very intelligent - which the Communists are doing - right? They have their god, Lenin, and below him Stalin, all the way down to the present gentlemen. So it is the same movement. And all that is also very intelligent, partially. And the scientists, the theoretical physicists, all are very partially intelligent. Right?
Then what is a holistic intelligence? You understand? Which is whole, which is not fragmented. I am very intelligent in that direction but in other directions I don't care, I am dull. I am very good at the physical scientists, you know all that. So there is partial intelligence in various phases of life. And we are asking is there an intelligence which is complete - you understand? Which is not partial, which is not fragmented. Right? We are going to find out. Are you going to find out? Or am I going to find out and tell you? Please am I going to answer that question? Or are you going to answer it?
Is there an intelligence which is incorruptible, not based on circumstances, pragmatic, self-centred and therefore broken up, fragmented, not whole? Is there an intelligence which is impeccable, which has no holes in it, which covers the whole field of man? Enquire into it. To enquire into it the brain must be completely free of any conclusion - right? Any kind of attachment - right? Any kind of self-centred movement, self-interest. Therefore a brain that is totally free from fear, sorrow and when there is the end of sorrow there is passion behind it. The word sorrow etymologically has a deeper meaning than merely shedding tears and pain and grief and anxiety. Passion is not for something. Passion per se, for itself. I may have passion for a belief - a belief may invoke in me passion. A symbol, a community, a devotion, an imagination. All that is still very limited. So there is first, one has to discover, one has to come upon this passion which is neither lust nor has any motive. You understand? Is there such passion? Or mere sensation, sensation, etc? There is such passion when there is an end to sorrow. When there is an end to sorrow there is love and compassion. And when there is compassion, not for this or that, but compassion, then that compassion has its own supreme quintessence, intelligence. That is neither of time, neither does it belong to any theories, to any technologies, to nobody, that intelligence is not personal or universal, or the words round it.
4th QUESTION: Oh Lord! Is there any benefit to the human being in physical illness?
Is there any benefit, reward, profit, benefit to the human being in physical illness? Do you understand? Have I made this question clear? Shall I translate in French? Then I would have to do it in Italian. Listen well. [Translates the question into French and Italian] Is there any benefit to the human being in physical illness, in being ill? Now I put you that question.
I am sure most of us have been ill at one time or another. Either mentally ill, that is brain, illness of the brain, which is neurotic, psychopathic and so on, or physical illness, some organ not functioning properly and therefore great illness. You may have cancer, terminal, or going to be operated and so on, it is illness. Now just listen. What is the difference between illness and health? What is health? And what is it to be extraordinarily well? Illness and good health. Right? The question is: is there any profit, benefit from illness, human illness? What do you think? To that question the speaker would say there is - sorry! But how you, when you are ill, how your brain is operating, - right? What are your reactions, responses? The desire when one is ill to avoid pain, taking a pill quickly, or immediately going to a doctor. And say - you know, if you have the money you pay and he tells you what to do and you go back to bed and you get over it. Right? So what - is there a benefit from being ill. [Noise of train] The speaker says there is. It is either purification of the body, when you have fever it burns out certain things, and you take a pill to stop that fever. You Check it and you want to quickly get over it because you may lose the job, you may etc. etc. So your intention is to get as quickly as well as possible - right? That is natural, apparently. Clear? You understand?
So if you are not afraid of illness there - illness has quite a different meaning. The speaker, if I may slightly be personal, was paralysed for a month in Kashmir, North India, for various reasons, they overdosed the poor chap with antibiotics, a tremendous lot. So a few days later he was paralysed for a month. I thought that is final. Right? I thought there it is. I was, the speaker wasn't frightened - he said, "Yes, all right, paralysed for the rest of my life." This actually happened. I am not exaggerating. They carried me, washed me and all he rest of it, for a whole month. You know what that means. You don't. Fortunately you don't. So, but if I struggled against it and said, "For God's sake", - you follow? - "What stupid doctors. I am anti biotic, anti antibiotic!' and so on. I am struggling against this illness so it makes it worse and I have learnt nothing from it - right? It hasn't cleansed my body, it hasn't benefitted. But if I play with it - I have, the speaker has. He has been several times very, very ill. I am not going into that. But if one is not afraid to remain with it, to stay with it, not immediately rush to a doctor, to a pill, you may have to take it later but to go at it slowly, patiently, observing what your reactions are, why this craze to be healthy, to have no pain, then you are resisting the whole thing - right? This self-interest may be one of the factors of illness - right? It may be the true reason for illness. Do you understand all this?
So illness, physical illness has certain natural profit, benefit and so on. Clear? Right.
5th QUESTION: Why do you differentiate between the brain and the mind? Why do you differentiate between the brain and the mind? I am afraid this has to be the last question. There are several left over but this has to be the last one.
First of all what is the brain? Remembering that we are not professionals. We are ordinary people who are not brain specialists, including the speaker, though he has talked to brain specialists, but they go so far - but leave that. The speaker is not, not underlined, a brain specialist. So we are asking each other what is the brain, not the structure of the brain, physical biological structure of the brain, left side, right side, the left side has been used much more than the right side, the right side is the new brain - you follow? - can receive new information and so on. I don't know anything about it. It may be, may not be. But what is this thing that we live with? Which is in operation in our daily life. What is this function of the brain in our daily life, not superior consciousness, lower consciousness, bringing the superior consciousness down to the lower consciousness. You know that game. That is what the gurus play that game. They help you to bring down the higher consciousness to lower consciousness. Or from the lower consciousness through meditation, through following, through doing certain practices, reach the higher consciousness. We are not doing all that kind of thing. We will come to presently what is consciousness, later. You don't mind going into all this?
What is the function, daily function of our brain? Your brain, not my brain, your brain, the human brain, whether you live in Switzerland, America, Russia, and so on, or in India, or the Far East, what goes on in our daily life which is the exercise of the brain, exercise of thought, exercise of choice, exercise of decision and action - we are not talking of action as I explained it, cut that out. So wherever we live the activity of the brain plays a great role in our life - right? So what is this brain? We are learning, amateurs. Look at our own brain. Action and reaction - right? Sensation. Conditioned from the past - I am a Hindu, you are a Christian, I am a Buddhist, you are a Muslim and so on. I belong to this country and you belong to that country. Right? I am Catholic, you are a Protestant, or a Muslim, or a Buddhist, or this or that. I believe very strongly. I have come to certain conclusions. I stick to that. My prejudices are strong, opinions are strong and I am attached, I want to fulfil, I want to become something - you follow? That is our daily routine, and much more. The anguish of anxiety, the bitterness of anxiety, the pragmatism of anxiety, the loneliness, tremendously depressing, and escaping from that loneliness through television, books, rituals, temple, church, mosque, - right? God. Conflict. Conflict. Conflict. Right? That is what the brain is caught up in all the time. It is not being exaggerated. We are facing facts. Right? It is so. So the brain is the centre of all this. The nerves, the memories, the nervous responses, like, dislike, I hate, I am hurt - follow? It is the very centre of all our existence, emotionally, imaginatively, art, science - you follow?knowledge - right? So that brain is very, very limited and yet it is extraordinarily capable - right? Technologically incredibly it has done things unimaginable fifty years ago. So all that is the activity of the brain. Conditioned, living within that conditioning, religious, political, business, surgical and so on. It is all very limited. Concerned with oneself. Self-interest, self-serving, in the name of God, in the name of all the rest of it - right? Are we clear? This is obvious. It says "I am materialistic" and also it says, "No, no, I am better than that. There is a soul." To use the Sanskrit, "There is an Atman" and so on and so on. So consciousness is that - right? People have written books and books about consciousness, professionals, non professionals, but we are not professionals, we are dealing with what is.
Consciousness is its content - right? What it contains makes consciousness - right? It contains anxiety, belief, faith, bitterness, loneliness, jealousy, hate, violence, you know, all the qualities, the experiences of human beings. That is consciousness. That consciousness is not yours because they said it all. This is the difficulty, where you will find it difficult. Every human being on this earth whether they are the most poorest, ignorant, degraded, and the mostly highly sophisticated, educated, have these problems. They may put on robes and crowns and all the circus, but remove all that, they are like you and me. Conflict, annoyance - right? So we share the consciousness of every human being in the world. I know you won't accept it, but it doesn't matter, this is a fact, because you suffer and that villager in India which lives on one meal a day, two clothes, he also suffers, not in the way you suffer, but it is also not the way he suffers, but it is still suffering. Right? It is still suffering. Your memories may be different from the other but it is still memory. Your experience may be different from another but it is still experience. So your consciousness is not yours. It is the consciousness of the entire humanity psychologically. You may be tall, you may be fair, I may be black, I may be purple, but still that consciousness is common to all of us - right? - psychologically.
So you are the entire humanity. Not Swiss and all that nonsense. You are the entire humanity. You know what that means? If you accept it as an idea then you are away, you move away from the fact, from the truth of it, from the reality, the substance of it. When there is that reality, truth, that you are the rest of mankind, you are the rest of mankind - You understand? - then the whole movement of life changes. You will not kill another. Then you are killing yourself. There was an American - oh, I have forgotten - a General at war. He was going to war and he faces the enemy. And he says, he reports to the boss, "We have met the enemy. We are the enemy." You understand? We have met the enemy across the fields but we are the enemy, the enemy is us.
So when there is this truth that you are the entire humanity - sleep with it, go into it, feel your way into it, don't deny it or accept it, but as the river flows go into it. You will see what deep transformation takes place, which is not intellectual, nor imaginative, nor sentimental, romantic. In that sense there is tremendous sense of compassion, love. And when there is that you act according to that supreme intelligence. [Noise of train]


LAST TALKS AT SAANEN 1985 3RD PUBLIC QUESTION DIALOGUE ANSWER MEETING THURSDAY, 25TH JULY, 1985

There are too many questions to be able to answer all of them, but some of them have been chosen. I repeat, the speaker has not seen them. Before we go into those questions may I comment on something? People have been talking a great deal about art, about what is art. I believe the root meaning of that word is to put everything in its proper place. Can we talk a little bit about that first?
What do you think is the greatest art, the supreme art? Is it the art of listening, hearing, seeing, observing, perceiving and learning? Please, together we are investigating into this question, not the speaker talking to himself.
Let us begin with the art of hearing. We not only hear with the ears - words conveyed, vibrated to the brain; surely it is much more than that. Do we ever listen to anybody? Do you listen to your wife or husband, or your girl friend, really listen to what they are conveying, trying to say? Or do you translate what is being said into your own terminology, compare it with what you already know, judging, evaluating, agreeing, disagreeing? is that listening? The speaker is talking now, unfortunately; are you listening, actually paying attention to the meaning of words, to the content of the words, not translating, comparing, judging, agreeing, disagreeing - but just listening? Are you doing that now? Isn't it one of the most important things, how we listen to another? That other may be wearing too strong a perfume and you are repelled by it, or you like it, and this like and dislike of a perfume, or other factors, may prevent you from listening to what the other person has to say.
If you have gone into this question rather deeply you will find it is one of the most difficult things to listen to another, completely. Are you doing it now? Or are you fidgety and so on?
So there is an art of hearing, of listening - right? And there is an art of seeing - seeing things as they are. When you look at a tree, do you translate it immediately into words and say, `Tree'? Or do you look at it, perceive it, see the shape of it, see the beauty of the light on a leaf, see the quality of that tree? It is not man-made fortunately; it is there. So do we see ourselves as we are, without condemnation, without judgement, evaluation and so on, just see what we are, our reactions and responses, our prejudices, opinions - just see them, not to do anything about it but just observe them. Can we do that?
So there is an art of seeing things as they are, without naming, without being caught in the network of words, without the whole operation of thinking interfering with perception. That is a great art.
And also there is an art of learning, isn't there? What do we mean by learning? Generally learning is understood to mean memorizing, accumulating, storing up to use skilfully or not, learning a language, reading, writing, communicating and so on. The modern computers can do most of that better than we can. They are extraordinarily rapid. So what is the difference between us and the computer? The computer must be programmed. We also have been programmed in various ways: tradition, so-called culture, knowledge. And we have also been programmed to be Hindu, Buddhist, Christian, Communist and all the rest of it. Is this all there is to learning? We are questioning. We are not saying that it is not. It is necessary to learn how to drive a car; to learn a language, and so on. But we are asking, is learning something much more? Are we together in this? Don't just look at me, please - the person is not very interesting. We are asking something, which is: is learning merely memorizing? for if that is all, then the computer can do better than us. But isn't learning something much more? Learning means constantly learning, not accumulating, not gathering in what one has seen, what one has observed, heard, learnt and storing it up.
Learning means, to the speaker, a constant observation, listening, moving, never taking a stand, never taking a position, never going back to memory and letting memory act. That is a great art.
Then there is the art of discipline. That word comes from disciple, one who learns from someone else, not necessarily from the teacher, from the guru - they are generally rather stupid - but to discipline oneself according to a pattern like a soldier, like a monk, like a person who wants to be very austere and disciplines his body: the whole process of control, direction, obedience, subservience and training. To me, to the speaker, discipline is a terrible thing. But if there is acute hearing, not only by the ear, but also deep listening to yourself, to everything that is happening around you, listening to the birds, to the river, to the forest, to the mountain, and observing the minutest insect on the floor, if you have good eyes to see it - all that constitutes a form of living which in itself becomes the discipline, there is constant movement.
I will go back to the question. Phew! It is pretty hot here! We have had most marvellous days, three weeks of it, lovely mornings, beautiful evenings, long shadows and the deep blue valleys and the clear blue sky and the snow. We have had a marvellous three weeks. A whole summer has never been like this. So the mountains, the valleys, the trees and the river, tell us goodbye. Can we go on with our questions?
I see that thought is responsible for my confusion. And yet in going into it, more thought is generated and there is no end to it. Please comment on this.
Thought is associated with other thoughts - right? There is no single thought. It is a series of movements which we call thinking. I think about my shoes, then how to keep them clean; I polish them (which I do). So thought by itself cannot exist - that is, one thought without all the associations in connection with it. And thinking is the very life of us. That is so obvious. You couldn't be there and the speaker couldn't be here if we hadn't thought about it. We thought about it because there have been previous associations - reputation, books and all the `bla', and you come here and I come, the speaker comes. So there is no single thought by itself. This is important to uncover. Thought is always in relation to something else; and in pursuing one thought other thoughts arise. The speaker is polishing his shoes and looks out of the window and he sees those mountains and he is off! And he has to come back and polish his shoes. I want to concentrate on something and the thought shoots off in another direction. I pull it back and try to concentrate. This goes on all the time from childhood until we die.
And the more I think about thought, the more thought there is: `I shouldn't think along those lines, I must think rightly, is there right thinking, is there wrong thinking, is there purposeful thinking, what is the purpose of my life', and so on? The whole process of thinking begins and there is no end to it. It has done the most extraordinary things. Technologically it has done the most appalling things, terrifying things. It has built all the rituals of every religion, and it has tortured human beings. It has expelled people from one part of the world to another, and so on and so on. Thought, whether Eastern or Western, is still thinking. It is not Eastern thinking and Western thinking, two separate things. Because thought is the thread - right? We are together?
So the question is: is there an end to thought - not your way of thinking, or my way of thinking, or saying we are all thinking together, we are all moving in the same direction? We are asking whether thought can ever stop. Which is, is there an end to time? Thinking is the result of knowledge, memory. To acquire knowledge, one needs time. Even the computer, which is so extraordinary, has to be given a split second before it gallops out what it wants to say. So when we are asking whether thought can ever end, we are also asking whether there is a stop to time. It is a rather interesting question if you go into it.
Time, what does that mean to us, not only psychologically but outwardly - sunset, sunrise, learning a language and so on and so on? You need time to go from here to there. Even the fastest train or aeroplane needs time to get here or there. So... please follow this - as long as there is a distance between `what is' and `what might be', `what I am' and `what I will be' - it may be a very short distance or centuries of distance - that distance can only be covered by time. So time implies evolution - right? You plant the seed in the earth, it takes a whole season to mature, grow, or a thousand years to become a full tree. Everything that grows or becomes needs time. Everything. So time and thought are not two separate movements. They are one solid movement. And we are asking whether thought and time have an end, a stop? How will you find out? This has been one of the problems confronting the human being from the beginning of man. This movement of time is a circle; time is a bondage. The hope, I hope, involves time. So man has asked not if there is timelessness but rather if there is an end to time. You understand the difference?
This is really a very serious question. We are not enquiring into the timeless. We are enquiring whether time, which is thought, has a stop. Now how will you discover that? Through analysis? Through so-called intuition? That word intuition, which has been used so much, may be most dangerous, it may be our hidden desire. It may be our deeply rooted motive of which we are not aware. It may be the prompting of our tendency, our own idiosyncrasy, our own particular accumulation of knowledge. So we are asking if you put all that aside, has time a stop? And we asked, how will you find out? You, not the speaker or anybody else, because what others say has no importance.
So, we have to enquire very, very deeply into the nature of time, which we did during the last few talks. We also went very deeply into the nature of thinking. Can all that come to an end? Or is it a gradual process? If it is a gradual process, the very gradualness is time, so it cannot be gradual - right? It cannot be `eventually'. It cannot be next weekend or tomorrow, or a few minutes later. It cannot be the next second either. All that allows time. If one really grasps all this, deeply comprehends the nature of thought the nature of time, discipline, the art of living - stay with it quietly, not cover it up by all kinds of movements, but stay with it - then there is a glimpse of its nature, an insight into it which is not related to memory, to anything. find out! The speaker can easily say, yes there is. That would be too childish. Unless we experiment - not just say yes, yes, or agree - unless we actually investigate, experiment, push it, go into it deeply, we can't come upon a strange sense of timelessness.
The second question says: Please speak further on time and death.
We have talked a great deal about time, thought, and what relationship time has to death. What relationship has thought, thinking, to this extraordinary thing called death? If one is frightened of death then one will never see the dignity, the beauty and the depth of death. Fear is caused by thought and time. We have been into that very carefully. Fear doesn't exist by itself. fear exists where there is a demand for security, not only biological, physical, security but much more. Human beings apparently insist, demand, require, to be psychologically secure.
So we have to enquire into security, that is being safe, protected. Security means protection - right? I have to protect that which gives me security, whether it is security of position, security of power, security of a great many possessions. To have millions in the bank gives you a great sense of security. To possess a good chalet gives you security. Security also implies having a companion who will stand by you, who will help you, who will comfort you, who will give you what you want and what she wants. So in the family we seek security. In the community we seek it. In the nation, in the tribe, and that very tribalism, nationalism, prevent that security because there is war, one tribe killing another tribe, one group destroying another group. So physically it's becoming more and more difficult to be secure. The terrorists might come into this tent and blow us all up.
We not only need physical security but also psychological security. Psychological security is the greatest demand. But we are asking: is there psychological security at all? Please ask yourself this really very, very serious question: is there inwardly, subjectively, inside the skin as it were, any security at all? I can rely on you as an audience and you can rely on me as the speaker. If the speaker seeks security in you and has nobody to talk to, then he feels terribly insecure. So is there psychological security at all?
The world is changing constantly from day to day, it is in tremendous flux. It is so obvious. Physically one needs a little security to sit here, talk together, but that is gradually being restricted. You cannot do that in Communist countries. So one recognizes the fact that psychologically there is no security. That is the truth; there is no psychological security. I can believe, I can have faith, but you come along and tear it to pieces. The more I strengthen myself in belief the more that belief can be torn to pieces. I may have faith in something, in a symbol, in a person, but that can be pulled to pieces by argument, logic. So there is no psychological security at all. Though we have sought it, though we have tried to fulfil ourselves, done everything to be secure psychologically, at the end of it there is death.
There is death. And death is the most extraordinary thing. Putting an end to long continuity. In that continuity we hope to find security because the brain can only function excellently when it is completely secure - secure from terrorism, secure in a belief, secure in knowledge and so on and so on. All that comes to an end when there is death. I may have hope for the next life and all that stuff, but it is really the ending of a long continuity. I have identified myself with that continuity. That continuity is me. And death says, `Sorry old boy that is the end.' And one is not frightened of death, really not frightened, for you are living constantly with death - that is, constantly ending. Not continuing and ending, but ending every day that which you have gathered, that which you have memorized, that which you have experienced.
Time gives us hope, thought gives us comfort, thought assures us a continuity, and we say, `Well, in the next life...' But if I don't end this silliness now, the stupidity, the illusions, and all the rest of it, they will be there in the next life - if there is a next life.
So time, thought, give continuity, and we cling to that continuity and therefore there is fear. And fear destroys love. Love, compassion and death. They are not separate movements.
So we are asking: can we live with death, and can thought and time have a stop? They are all related. Don't separate time, thought and death. It is all one thing.
Is it not violence and corruption to have physical security while others are starving?
Who is asking this question? Please, the speaker is asking you, who has asked this question? Is it the man with physical security considering the poor, the starving, or is it the starving who are asking this question? If you and I are comfortable we can ask this question. If you and I are really very poor would we ask this question? You see, there are so many social reformers in the world, the do-gooders. I won't go into it now because we haven't time for it. Look at it carefully. Are they fulfilling themselves in social work, doing something for the poor? This question has been put to the speaker when he is in India - what are you doing for the poor? They are starving, you seem to be well fed, what do you do? So I am asking, who puts this question? The speaker is not avoiding the question. He has been brought up in poverty. Is it then the speaker when he was young, living in poverty, asking this question?
There is poverty in the world; there are slums, appalling conditions. (There are no slums in Switzerland apparently. Thank God!) There are slums, ghettos, the very, very, very poor, one meal a day and all that. What do we do about it? That is really the question, isn't it? You may be wealthy, I may not be so wealthy, but the question is: what do we human beings, seeing all this, do about it? What is our responsibility? Are we concerned - please, we are not avoiding the question - are we concerned with poverty? Poverty. What does that mean? Physical poverty? Or psychological poverty? You understand? Being poor, psychologically, in the sense that you may have a lot of knowledge about the psyche but are still poor. The analyst is poor, and he is trying to correct the other person who is also poor.
So what is poverty? To be poor, not to be sophisticated, to be ignorant. So what is ignorance? Is it the lack of reading a book, of writing, having only one meal a day, one cloth a day? Or does poverty begin first psychologically? If I am rich inwardly I can do something. If I myself am poor inwardly, poverty means nothing outside.
So we have to understand not only what poverty is, but all that is involved in it - sympathy, generosity. If you have one shirt, you give it. Once the speaker was walking in the rain in India and a little boy came up and said, `Give me your shirt.' I said, `All right.' So I gave it to him. Then he said, `Give me your undershirt.' I said, `Just a minute. Come with me to the house. You can have anything you like, food, clothes, anything you like, within limits of course.' So he came with me, holding my hand; he was very poor, dirty. It was pouring and we walked together to the house. I left him, and went upstairs to get some clothes for him. And the boy went round the house, looking into every cupboard, all over the place. The person with whom the speaker was staying caught him and said, `What are you doing in this part of the house?' `He asked me to come in,' he said. `But he didn't ask you to come upstairs and look into everything. So why are you doing it?' And the boy got rather frightened and said, `My father is a robber.' He was casing the house.
So we have to deal with poverty not only externally but also inwardly. Probably there would be no poverty in the world if all the nations got together and said we must solve this problem. They could. But nationalities divide them, communities divide them, religious beliefs divide them. So the whole world is opposed to the kind of action that puts aside all our nationalities, beliefs, religions and really helps by working all together to solve this problem of external poverty. Nobody will do this. We have talked to politicians, to higher people, but they are not interested. So begin with ourselves.
How, can our limited brain grasp the unlimited, which is beauty and truth? What is the ground of compassion and intelligence and can it really come upon each one of us? Right? Question clear?
How can our limited brain grasp the unlimited? It cannot, because it is limited. Can we grasp the significance, the depth, of the quality of the brain and recognize the fact - the fact not the idea - that our brains are limited by knowledge, by specialities, by particular disciplines, by belonging to a group, a nationality, and all the rest of it, which is basically self-interest, camouflaged, hidden, by all kinds of things - robes, crowns, rituals? Essentially, this limitation comes into being when there is self-interest. That is so obvious. When I am concerned with my own happiness, with my own fulfilment, with my own success, that very self-interest limits the quality of the brain and the energy of the brain - not, as we explained, that the speaker is a specialist in brains though he has talked to several professional people about it.
That brain, for millions of years, has evolved in time, death, and thought. Evolution means, does it not, a whole series of time events? To put all the religious rituals together needs time. So the brain has been conditioned, limited by its own volition, seeking its own security, keeping to its own backyard, saying, `I believe', `I don't believe', `I agree', `I don't agree', `This is my opinion', `This is my judgement' - self-interest. Whether it is in the hierarchy of religion, or among the various noted politicians, or the man who seeks power through money, or the professor with his tremendous scholastic knowledge, or the gurus, all of whom are talking about goodness, peace, and all the rest of it, it is part of self-interest. Face all this.
So our brain has become very, very, very small - not in its shape or its size, but we have reduced the quality of it which has immense capacity. Immense. Technologically, it has improved, and it also has immense capacity to go inwardly very, very, very deeply, but self-interest limits it. To discover for oneself where self-interest is hidden, is very subtle. It may hide behind an illusion, in neuroticism, in make-believe, in some family name. Uncover every stone, every blade of grass to find out. Either you take time to find out, which again becomes a bondage, or you see the thing, grasp it, have an insight into it instantly. When you have a complete insight it covers the whole field.
So the questioner says, how can the brain, which is conditioned, grasp the unlimited, which is beauty, love and truth? What is the ground of compassion and intelligence, and can it come upon us - upon each one of us? Are you inviting compassion? Are you inviting intelligence? Are you inviting beauty, love and truth? Are you trying to grasp it? I am asking you. Are you trying to grasp what is the quality of intelligence, compassion, the immense sense of beauty, the perfume of love and that truth which has no path to it? Is that what you are grasping - wanting to find out the ground upon which it dwells? Can the limited brain grasp this? You cannot possibly grasp it, hold it, though you do all kinds of meditation, fast, torture yourself, become terribly austere, having one cloth, or one robe. The rich cannot come to the truth, neither can the poor, nor the people who have taken a vow of celibacy, of silence, of austerity. All that is determined by thought, put together sequentially by thought; it is all the cultivation of deliberate thought, of deliberate intent. As a person said to the speaker, `Give me twelve years and I'll make you see God.'
So, as the brain is limited, do whatever you will, sit cross-legged, lotus posture, go off into a trance, meditate, stand on your head, or on one leg - whatever you do, you will never come upon it. Compassion doesn't come to it.
Therefore one must understand what love is. Love is not sensation. Love is not pleasure, desire, fulfilment. Love is not jealousy, hatred. Love has sympathy, generosity and tact, but these qualities are not love. To understand that, to come to that, requires a great sense and appreciation of beauty. Not the beauty of a woman or of a man, or a cinema star. Beauty is not in the mountain, in the skies, in the valleys, or in the flowing river. Beauty exists only where there is love. And beauty, love is compassion. There is no ground for compassion; it doesn't stay at your convenience. That beauty, love, truth is the highest form of intelligence. When there is that intelligence there is action, clarity, a tremendous sense of dignity. It is something unimaginable. And that which is not to be imagined, or the unlimited, cannot be put into words. It can be described; philosophers have described it, but the philosophers who have described it are not that which they have described.
So to come upon this great sense, there must be the absence of the me, the ego, egocentric activity, the becoming. There must be a great silence in one. Silence means emptiness of everything. In that there is vast space. Where there is vast space there is immense energy, not self-interested energy - unlimited energy.


SAANEN 3RD PUBLIC QUESTION & ANSWER MEETING 25TH JULY 1985

There are too many questions to answer, all of them, but we have chosen - some of the questions have been chosen. The speaker has not seen them.
Before we go into those questions may I comment on something? People have been talking a great deal about the art, about what is art. I believe the root meaning of that word is to put everything in its proper place. Can we talk a little bit about that first?
What do you think is the greatest art, the supreme art? Is it the art of listening, the art of seeing, observing, perceiving and so on, and the art of learning? The art of hearing, the art of seeing, the art of learning. And what do we mean by seeing, observing, perceiving? I am asking. Please together we are investigating into these questions, not that the speaker is talking to himself. We are talking over together these questions, these issues that are confronting almost everywhere you go. [Noise of aeroplane] We will have to wait.
So let us begin with the art of hearing. We not only hear with the ears, words conveyed, vibrated and so on to the brain, and surely it is much more than that. The art of hearing something. Like a child who listens to a very good story, he is consumed by the story, he is completely involved with the hero, or the heroine, he is excited, he is listening. Do we ever listen [noise of aeroplane] - we can't do anything I'm afraid - do we ever listen to anybody? Do you listen to your wife or husband, or your girl friend, really listen to what they are conveying, trying to say something? Or do we translate what is being said into our own terminology, compare it with what we already know, judging, evaluating, agreeing, disagreeing, the whole movement that goes on when you listen to another? Is that listening? The speaker is talking now, unfortunately, and are we listening, actually paying attention, to the words, to the meaning of words, to the content of words, not translating, comparing judging, agreeing, disagreeing, just listening? Are we doing that now? And isn't that one of the most important things, how, in what manner we listen to another? The other may be wearing too strong a perfume and you are repelled by it, or you like it, and this like and dislike of a perfume, or other factors, may prevent one from listening, listening to what the other person has to say.
If you have gone into this question rather deeply you will find it is one of the most difficult things to listen to another, completely. Are we doing it now? Or we are fidgety and so on?
So there is an art to listening - right? And there is an art to learn - no the art of seeing, the art of hearing: the art of seeing, seeing things as they are. When you look at a tree, do you translate it immediately into words and say, "Tree"? Or do you look at it, perceive it, see the shape of it, see the beauty of the light on a leaf, see the quality of a tree. It is not man-made fortunately, it is there. So do we see ourselves as we are, without condemnation, without judgement, evaluation and so on, just to see what we are, our reactions and responses, our prejudices, opinions, just to see them, that we indulge ourselves in opinions. Not to do anything about it but just to observe it - right? Can we do it?
So there is an art of seeing things as they are, without naming, without being caught in the network of words, the whole operation of thinking interfering with perception. That's a great art.
And also there is an art of learning. Isn't there? And what do we mean by learning? Generally it is understood that learning means memorizing, accumulating, storing up to use what you have stored up skilfully or not. That is generally called learning, memorizing. School, college, university, or some technological subject, or learning a language, reading, writing, communicating and so on. The modern computers can do all that better than we can. They are extraordinarily rapid. Right? So what is the difference between us and the computer? I am asking you. That's learning, being programmed. [Noise of train] We have also been programmed in various ways: tradition, so-called culture, knowledge and so on. We have also been programmed to be Hindu, Buddhist, Christian, Tibetan and all the rest of it, Communist and so on. Is learning that's all? - just memorizing, repeating, is that learning? We are questioning. We are not saying that is not. It is necessary to learn how to drive a car. It is necessary to learn a language, if you are interested in languages and so on. And we are asking is all that learning? Or is learning something much more? Are we together in this? Don't just look at me, please - the person is not very interesting. We are asking something, that is: is learning merely memorizing? And if that is all then the computer can do better than us. And isn't learning something much more? Learning means constantly learning, not accumulating, not gathering in what one has seen, what one has observed, heard, learnt and storing it up.
Learning means, to the speaker, a constant observation, listening, moving, never taking a stand, never taking a position, never going back to memory and let memory act - right? That is a great art.
And the art of discipline. That word means to learn. It comes from the root disciple, one who learns from someone else. Not necessarily from the teacher, from the guru, they are generally rather stupid. But to discipline oneself according to a pattern, like a soldier, like a monk, like a person who wants to be very austere, disciplines his body - you understand? The whole process of control, direction, obedience, subservience and train yourself for that. That is generally understood to be discipline. To me discipline, to the speaker is a terrible thing. Because if you know how to - if there is acute hearing, not only by the ear, but also deeply listening to yourself, to everything that is happening around you, to listen to the birds, to the river to the forest, to the mountain, you follow, listening. And observing the minutest insect on the floor, if you can see it, if you have got good eyes. And learning. All that constitutes a form of living which in itself becomes the discipline, not that there is a person who disciplines himself - you understand? - but a constant movement. This is the art of living, in which there is no conflict whatsoever. So that where there is conflict, that conflict numbs the brain, destroys the brain. By this great art of living it is free, and in that freedom you don't need discipline, there is constantly movement - right?
I will go back to the questions. Phew! It is pretty hot here! We have had most marvellous days, three weeks of it, lovely mornings, beautiful evenings, long shadows and the deep blue valleys and the clear blue sky and the snow. We have had a marvellous three weeks. The speaker has been here for twenty eight years. A whole summer has never been like this. So the mountains, the valleys, the trees and the river, tell us goodbye. Can we go on with our questions?
1st QUESTION: I see that thought is responsible for my confusion. Yet in going into it more thoughtfully - more - going into it more thought is - more thought is generated and there is no end to it. Please comment.
I see thought - that thought is responsible for my confusion. And yet in going into it more thought is generated and there is no end to it. Please comment on this.
Thought is associated with other thoughts. Right? There is no single thought. It is a series of movements which we call thinking - right? I think about my shoes, then how to keep them clean. I polish them, which I do. I look after things and so on. So thought by itself cannot exist - right? By itself, without all the associations in connection with that one thought. And thought is a movement on which we live. It is the very life of us, thinking - right? It is so obvious. You couldn't be there and the speaker couldn't be here if we hadn't thought about it. We thought about it because there have been associations previous, reputation, books and all the 'bla' and you come and I come, the speaker comes. So there is no single thought by itself. This is important to uncover, this. It's always in relation to something else. And in pursuing one thought other thoughts arise. The speaker is polishing his shoes and looks out of the window and he sees those mountains and he is off! And he has to come back and polish his shoes. So that goes on all the time, right? I want to concentrate on something and the thought shoots off in another direction. I pull it back and try to concentrate. This goes on all the time from childhood until we die.
And the more I think about thought, the more thought there is. You understand? I shouldn't think along those lines, I must think rightly, is there right thinking, is there wrong thinking, is there purposeful thinking, what is the purpose of my life, and so on. The whole process of thinking begins. And there is no end to it. It has done the most extraordinary things. Technologically it has done the most appalling things, terrifying things. It has built all the rituals of every religion, and it has tortured human beings - right? It has expelled people from one part of the world to another, and so on and so on. Thought, whether Eastern or Western thinking, is still thinking. It is not Eastern thinking and Western thinking, two separate things. Because thought is the thread. Right? We are together.
So the question is: is there an end to thought? Not your way of thinking, or my way of thinking, or saying we are all thinking together, we are all moving in the same direction. So we are asking whether thought can ever stop. Which is, is there an end to time? Which is thinking is the result of knowledge, memory. To acquire knowledge I need time, one needs time. Even the computer which is so extraordinary, the modern computer, you have to give it just a split second before it trots, gallops out what it wants to say. So thought is time. Right? So when we are asking whether thought can ever end, we are also asking at the same time whether there is a stop to time? It is rather an interesting question if you go into it.
That is, the movement of time. Time, what does that mean to us? Not only psychologically but outwardly, sunset, sunrise, learning a language and so on and so on. You need time to go from here to there. Even the most fastest train needs time to get here, there, or aeroplane and so on. So as long - please follow this - as long as there is a distance between [noise of aeroplane] - as long as there is a distance between 'what is' and 'what might be', 'what I am', 'what I will be', that is a distance. It may be a very short distance, or centuries of distance. That distance can only be covered by time. So time implies evolution - right? You plant the seed in the earth, it takes a whole season to mature, grow, or a thousand years to become a tree and be full - right? Everything that grows, becomes, needs time - right? Everything. So time and thought, they are not two separate movements. They are one solid movement. [Noise of aeroplane] And we are asking whether thought and time have an end, a stop? You understand? - I said I wouldn't say it, I won't say it. How will you find out? This has been one of the problems confronting man from the beginning of man - right? He has asked this question. Can thought, time come to an end? Because he has asked it, in this movement of time, it is a circle - right? Time is a bondage. The hope, I hope, that involves time. So man has asked this question. Not if there is timelessness but rather if there is an end to time. You understand the difference? Right? [Noise of child crying] Shall we cry together?
So this is really a very serious question. [Noise of child crying] - poor mother! We are not enquiring into the timeless. We are enquiring whether time has a stop, which is thought. Now how will you discover that? Through analysis? Through so-called intuition? That word intuition may be most dangerous, it may be my desire. [Noise of aeroplane] We were saying that word intuition may be the most dangerous word, that word has been used so much. [Noise of aeroplane] There are so many valleys in Switzerland, why this one specially?!
The speaker once saw in California ten aeroplanes. The sun had set. Ten aeroplanes coming over the hills, with their exhaust, whatever they call it, I have forgotten the name of it for the moment, lit by the setting sun. It was the most beautiful sight. The whole sky was lit up. There wasn't noise, they were just coming over the mountain. We were saying that the word intuition is rather a risky word because it may be our hidden desire, it may be our unconscious, deeply rooted motive of which we are not aware, it may be the prompting of our own tendency, our own idiosyncrasy, it may be our own particular accumulation of knowledge. So we are asking if you put all that aside, has time a stop? And we asked, how will you find out? You, not the speaker or anybody else, because what others say has no importance. You may like the sound of the word, you may like the person, or you may say, "Well a whole group of us are together" - all that is rather infantile. But when you put this question to yourself, in what manner do you come to find out?
So we have to enquire very, very deeply into the nature of time, which we did during the last few talks. And also we went very deeply into the nature of thinking. So can all that come to an end? Or is it a gradual process? You understand? If it is a gradual process, the very gradualness is time. So it cannot be gradual - right? It cannot be eventually. It cannot be next second either. You understand? It cannot be next weekend or tomorrow, or a few minutes later. All that allows time. If one really grasps all that, deeply comprehends the nature of thought, the nature of time, discipline, the art of living and so on, to stay with it quietly, not cover it up by all kinds of movements, but stay with it, then [Noise of aeroplane] - then there is a glimpse of it, an insight into it, which is not related to memory, nothing. Right? Find out! The speaker can easily say, yes there is. That would be too childish. But to - for the brain to understand its own movement [Noise of aeroplane] - unless we experiment, you understand? - not just say yes, yes, or agree, unless we actually investigate, experiment, push it, go into it deeply, unless you do that you can't come upon a strange sense of timelessness. Right. [Noise of aeroplane] I hope they will go to lunch!
2nd QUESTION: The second question says: Please speak further on time and death.
We have talked a great deal about time, thought, and what relationship has time to death. What relationship has thought, thinking, with this extraordinary thing called death? If one is frightened of death then one will never see the dignity, the beauty and the depth of death. If you are frightened. Fear is caused by thought and time. We have been into that very carefully. Fear doesn't exist by itself. Fear exists where there is a demand for security, not only biological, physical security but much more. Psychologically human beings insist, demand, require, apparently to be psychologically secure. [Noise of child crying] One noise stops the other begins!
So we have not only to enquire into security, that is being safe, protected. When there is security one is clear. Security means protection - right? I have to protect that which gives me security, whether it is security of position, security of power, security of a great many possessions - right? [Tape turns over] To have plenty - millions in the bank gives you great sense of security. To possess a good chalet gives you security. Security also implies having a companion who will stand by you - right - who will help you, who will comfort you, who will give you what you want and what she wants. So in the family we seek security. In the community we seek it. In the nation, in the tribalism we seek it and that very tribalism, nationalism prevents that security because there is war, one tribe killing another tribe, one group destroying another group. So physically it's becoming more and more difficult to be secure. The terrorists might come into this tent and blow all up. I would ask them, "Wait a minute, let's finish it, do it outside."
So we not only need physical security but also psychological security. Psychological security is the greatest demand, not only the physical, right? So we are asking: is there psychological security at all? Please ask yourself this really very, very serious question: is there inwardly, subjectively, inside the skin as it were, psychologically is there security at all? I can rely on you as an audience and you can rely on me as the speaker. If the speaker sought security in you and he has nobody to talk to, then he feels terribly insecure. So is there psychological security at all? When there - or if there is no psychological security - right - then what is physical security, right?
The world is changing constantly from day to day, it is in tremendous flux - right? It is so obvious. And physically also one needs a little security to sit here, talk together, but that is gradually being restricted - right? You cannot do this in Communist countries. [Noise of train] So if one recognizes the fact that psychologically there is no security - right? That is the truth, there is no psychological security. I can believe, I can have faith but you come along and tear it to pieces. You can if I am willing to listen. So the more I strengthen myself in belief the more I am capable of that belief being torn to pieces - right? I may have faith in something, in a symbol, in a person, by argument, logic, sanity, that can be pulled to pieces. So there is no psychological security at all. Though we have sought it, though we have tried to fulfil ourselves in it, all the things we have done, psychologically, to be secure. At the end of it there is death. Right? There is death. And death is the most extraordinary thing. Putting an end to long continuity. In that continuity we hope to find security. See the whole process of it. Because the brain can only function excellently when it is completely secure. Right? Secure in terrorism, as a terrorist, secure in my belief - right? Secure in my knowledge and so on and so on. All that comes to an end when there is death. Right? I may hope next life and all that stuff, but it is really the ending of a long continuity. I have identified myself with that continuity. That continuity is me. And death says, "Sorry old boy that is the end." - right? And one is not frightened of death, really not frightened. That means you are living constantly with death, that is constantly ending - right? Not continuing and ending, but ending every day that which you have gathered, that which you have memorized, that which you have experienced.
So to live every day with that feeling of ending, not merely intellectually ending, but actually ending psychologically. That is time gives us the hope, thought gives us comfort, thought assures us a continuity, and you say, "Well next life". I will be as silly as I am now next life, if I don't end this silliness now - right? This stupidity, the illusions, and all the rest of it, if I don't end it now it will be there next life. If there is a next life.
So time, thought, which gives continuity, and we cling to that continuity and therefore there is fear. And fear destroys love - right? So love, compassion and death. They are not separate movements.
So we are asking: can one live with death and thought and time have a stop? They are all related. Don't separate time, thought and death. It is all one thing.
3rd QUESTION: Is it not violence and corruption to have physical security while others are starving?
Is it not violence and corruption to have physical security while others are starving? Who is asking this question? Please, the speaker is asking you, who has asked this question? The man who has physical security and considering the poor, the starving, or the starving are asking this question? You understand my question? If you and I are comfortable then we can ask this question. If you and I are really very poor would we ask this question? You see there are so many social reformers in the world, the do-gooders. I won't go into it now because we haven't time for it. Look at it carefully. Are they fulfilling themselves in social work, doing something for the poor? This question has been put to the speaker when he is in India, what are you doing for the poor? They are starving, you seem to be well fed, what do you do? You understand these questions? So I am asking who puts this question? I - we are not avoiding or evading this question. We have been brought up, the speaker in poverty. Is that speaker when he was young, living in poverty, asking this question?
So there is poverty in the world, slums, appalling conditions. There are no slums in Switzerland apparently. Thank God! There are slums, ghettos, the very, very, very poor, one meal a day and all that. What do we do about it? That is really the question isn't it? You may be wealthy, I may not be so wealthy, but the question is: what do we human beings seeing all this, what is our responsibility? Are we concerned - please we are not avoiding the question - are we concerned with poverty? Poverty. What does that mean? Where? Physical poverty? Or psychological poverty? You understand? Psychological poverty, psychologically being poor, in the sense you may have a lot of knowledge about the psyche but you are still poor. The analyst, he is poor, poor, and he is trying to correct the other person who is also poor.
So what is poverty? To be poor, not to be sophisticated, ignorant. You understand? So what is ignorance? Is it the lack of reading a book, writing, having one meal a day, one cloth a day? Or poverty begins first psychologically and then you can crack everything outside. You understand? If I am rich inwardly I can do something. If I myself am poor inwardly, poverty means nothing outside. Then I want to help.
So we have not only to understand what is poverty, the poor, sympathy, generosity, all that is involved in this. If you have one shirt you give it. Once the speaker was walking in the rain in India and a little boy came up and said, "Sir, give me some money." The speaker had no money. So then he said "Give me your shirt". I said, "All right". It was pouring. So I gave it to him. Then he said, "Give me your undershirt". I said, "Just a minute. Come with me to the house. You can have anything you like, food, clothes, anything you like, within limits of course." So he came with me, holding my hand, he was very poor, dirty. We walked together to the house. I left him, the speaker left him and went upstairs to get some clothes for the boy. And the boy went round the house, looking into every cupboard, all over the place. The person with whom the speaker was staying caught him and said, "What are you doing in this part of the house?" "Oh", he said, "He asked me to come in." "But he didn't ask you to come upstairs and look into all this. So why are you doing it?" And the boy got rather frightened and he said "My father is a robber." He was casing the house. You understand the phrase?
So we have not only to deal with poverty externally, but also inwardly. Probably there would be no poverty in the world if all the scientists, if all the nations got together and said we must solve this problem. They could. But nationalities divide them, communities divide them, religious beliefs divide them - right? And nepotism, you know, somebody I know, I'll help you. So the whole world is opposed to this kind of action - right? That is to put aside all our nationalities, beliefs, religion and help, really work altogether to solve this problem of external poverty. But nobody will do this - right? We have talked to politicians, to higher people, but they are not interested - right? So begin with ourselves first.
4th QUESTION: How can our limited brain grasp the unlimited, which is beauty and truth? What is the ground of compassion and intelligence and can it really be - can it really become upon each one of us - and can it really become or be upon each one of us?
How can our limited brain grasp the unlimited, which is beauty, love and truth? What is the ground of compassion and intelligence? And can it really come upon each one of us? Right? Question clear?
How can our limited brain grasp the unlimited? It cannot, because it is limited. Once we grasp the significance, the depth of the quality of the brain and recognize the fact, the fact not the idea, the fact that our brains are limited by knowledge, by specialties, by particular discipline, by belonging to a group, nationalism, and all the rest of it, which is the basic - which is self-interest, camouflaged, hidden, all kinds of things, - robes, crowns, rituals. It is essentially, this limitation comes into being when there is self-interest. That is so obvious. When I am concerned with my own happiness, with my own fulfilment, with my own success and all the rest of it, that very self-interest limits the quality of the brain and the energy of the brain. Right?
And, as we explained, not that the speaker is a specialist in brains though he has talked to several people about it, professionals, but it is still the brain, not their brain, but still yours and mine. That brain through millenia, millions of years, has evolved in time, death - right? - and thought. It has evolved. Evolution means, does it not, a whole series of time events. We have been the ape, now we are - that has taken two and a half million years, or more, or less. To put all the religious rituals together needs time. So the brain has been conditioned, limited by its own volition, seeking its own security, keeping to its own backyard, say, "I believe", "I don't believe", "I agree", "I don't agree", "This is my opinion", "This is my judgement" - self-interest. Whether it is in the hierarchy of religion among the various noted politicians who are talking about goodness, peace and all the rest of it, it is part self-interest. The man who seeks power through money, self-interest. And the professor with his tremendous scholastic knowledge, and so on and so on. And essentially the gurus. Face all this.
So our brain has become very, very, very small. Not in the shape of it, in the size of it, but we have reduced the quality of the brain which has immense capacity. Right? Immense. Technological world has improved and also it has got immense capacity to go inwardly, very, very, very deeply. But self-interest limits the brain. To discover for oneself where self-interest is hidden, it is very subtle. Right? It may lie, hide behind an illusion, in neuroticism, in make-belief, in some family name and all the rest of it. To uncover every stone, every blade of grass to find out. Either you take time to find out, which again becomes a bondage, or you see the thing, grasp it, have an insight into it instantly. When you have a complete insight it covers the whole field. Right?
So the questioner says, how can the brain which is conditioned grasp the unlimited, which is beauty, love and truth? What is the ground of compassion and intelligence, and can it come upon us - upon each one of us? Are you inviting compassion? Are you inviting intelligence? Are you inviting beauty, love and truth? Are you trying to grasp it? I am asking you. Are you trying to grasp what is the quality of intelligence, compassion, the immense sense of beauty, the perfume of love and that truth which has no path to it? Is that what you are grasping? Wanting to find out the ground upon which it dwells? Can the limited brain grasp this? You understand my question? You cannot possibly grasp it, hold it. You can do all kinds of meditation, fast, torture yourself. This has all been done. Become terribly austere, having one cloth, or one robe. During the Franciscan days, that is during the days of Florence, they dressed most elegantly. And Assisi, St.Francis of Assisi said, "No" and put on a brown cloth with a white cord. Haven't you noticed all that? There it is. The rich cannot come to the truth, neither the poor. Nor the people who have taken a vow of celibacy, silence, of austerity and so on and so on. Neither can they - right? It is all determined by thought, all put together sequentially in order to - this is all the cultivation of deliberate thought, of deliberate intent. As a person said to the speaker, "Give me twelve years and I'll make you see God."
So as the brain is limited, do whatever you will, sit cross legged, Lotus posture, go off into a trance, meditate, stand on your head, or one leg, or whatever you do, you will never come upon it. Compassion doesn't come to it.
Therefore one must understand what is love. Love is not sensation. Love is not pleasure, desire, fulfilment. Love is not jealousy, hatred. Love has sympathy, generosity, and tact and so on. All the qualities are not love. To understand that, to come to that requires a great sense and appreciation of beauty. Not the beauty of a woman or a man, or the cinema star with all the rest of it. Beauty is not in the mountain, in the skies, in the valleys, or in the flowing river. Beauty exists where the self is not. You can see the great old trees of three to five thousand years old in California, and see the majesty of that tree and say, "How marvellous" but the self hides behind that tree - right? So beauty exists only where there is love. And beauty, love is compassion. There is no ground for compassion, it doesn't stay at your convenience. And that beauty, love, truth is the highest form of intelligence. When there is that intelligence there is action, clarity, tremendous sense of dignity. It is something unimaginable. And that which is not to be imagined, or the unlimited, cannot be put into words. It can be described, philosophers have described it but the philosophers who have described are not that which they have described.
So to come upon this great sense there must be the absence of the me, the ego, egocentric activity, the becoming. There must be the great silence in one. Silence means emptiness of everything. In that there is vast space. Where there is vast space there is immense energy, not self-interested energy, unlimited energy.
May we get up?


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

1st Public Question & Answer

2nd Public Question & Answer

3rd Public Question & Answer

- Alternative Versions -

1st Public Question & Answer

2nd Public Question & Answer

3rd Public Question & Answer


LETTERS TO SCHOOLS VOLUME ONE INTRODUCTION

These letters are not meant to be read casually when you have a little time from other things, nor are they to be treated as entertainment. These letters are written seriously and if you care to read them, read them with intent to study what is said as you would study a flower by looking at the flower very carefully its petals, its stem, its colours, its fragrance and its beauty. These letters should be studied in the same manner, not read one morning and forgotten in the rest of the day. One must give time to it, play with it, question it, enquire into it without acceptance; live with it for some time; digest it so that it is yours and not the writer's.
J. Krishnamurti


LETTERS TO SCHOOLS VOLUME ONE 1ST SEPTEMBER, 1978

As I would like to keep in touch with all the schools in India, Brockwood Park in England, the Oak Grove School at Ojai, California, I propose to write and send a letter every fortnight to them all for as long as is possible. It is naturally difficult to keep in touch with them all personally, so, if I may, I would very much like to write these letters so as to convey what the schools should be, to convey to all the people who are responsible for them, that these schools are not only to be excellent academically but much more. They are to be concerned with the cultivation of the total human being. These centres of education must help the student and the educator to flower naturally. The flowering is really very important, otherwise the education becomes merely a mechanical process orientated to a career, to some kind of profession. Career and profession, as society now exists, is inevitable, but if we lay all our emphasis on that then the freedom to flower will gradually wither. We have laid far too much emphasis on examinations and getting good degrees. That is not the main purpose for which these schools were founded, which does not mean that academically the student will be inferior. On the contrary, with the flowering of the teacher as well as the student, career and profession will take their right place. Society, the culture in which we live, encourages and demands that the student must be orientated towards a job and physical security. This has been the constant pressure of all societies; career first and everything else secondary. That is, money first and the complex ways of our daily life second. We are trying to reverse this process because man cannot be happy with money only. When money becomes the dominant factor in life there is imbalance in our daily activity. So,if I may, I would like all the educators to understand this very seriously and see its full significance. If the educator understands the importance of this, and in his own life has given it its proper place, then he can help the student who is compelled by his parents and society to make a career the most important thing. So I would like with this first letter to emphasize this point and to maintain at all times in these schools a way of life that cultivates the total human being.
As most of our education is the acquisition of knowledge, it is making us more and more mechanical; our minds are functioning along narrow grooves, whether it be scientific, philosophic, religious, business or technological knowledge that we are acquiring. Our ways of life, both at home and outside it, and our specializing in a particular career, are making our minds more and more narrow, limited and incomplete. All this leads to a mechanistic way of life, a mental standardization, and so gradually the State, even a democratic State, dictates what we should become. Most thoughtful people are naturally aware of this but unfortunately they seem to accept it and live with it. So this has become a danger to freedom.
Freedom is a very complex issue and to understand the complexity of it the flowering of the mind is necessary. Each one will naturally give a different definition of the flowering of man depending on his culture, on his so-called education, experience, religious superstition - that is, on his conditioning. Here we are not dealing with opinion or prejudice, but rather with a non-verbal understanding of the implications and consequences of the flowering of the mind. This flowering is the total unfoldment and cultivation of our minds, our hearts and our physical well-being. That is, to live in complete harmony in which there is no opposition or contradiction between them. The flowering of the mind can take place only when there is clear perception, objective, non-personal, unburdened by any kind of imposition upon it. It is not what to think but how to think clearly. We have been for centuries, through propaganda and so on, encouraged in what to think. Most modern education is that and not the investigation of the whole movement of thought. The flowering implies freedom; like any plant it requires freedom to grow.
We will deal with this in every letter in different ways during the coming year: with the awakening of the heart, which is not sentimental, romantic or imaginary, but of goodness which is born out of affection and love; and with the cultivation of the body, the right kind of food, proper exercise, which will bring about deep sensitivity. When these three are in complete harmony - that is, the mind, the heart and the body, then the flowering comes naturally, easily and in excellence. This is our job as educators, our responsibility, and teaching is the greatest profession in life.


LETTERS TO SCHOOLS VOLUME ONE 15TH SEPTEMBER, 1978

Goodness can flower only in freedom. It cannot bloom in the soil of persuasion in any form, nor under compulsion, nor is it the outcome of reward. It does not reveal itself when there is any kind of imitation or conformity, and naturally it cannot exist when there is fear. Goodness shows itself in behaviour and this behaviour is based on sensitivity. This goodness is expressed in action. The whole movement of thought is not goodness. Thought, which is so very complex, must be understood, but the very understanding of it awakens thought to its own limitation.
Goodness has no opposite. Most of us consider goodness as the opposite of the bad or evil and so throughout history in any culture goodness has been considered the other face of that which is brutal. So man has always struggled against evil in order to be good; but goodness can never come into being if there is any form of violence or struggle.
Goodness shows itself in behaviour and action and in relationship. Generally our daily behaviour is based on either the following of certain patterns - mechanical and therefore superficial - or according to very carefully thought-out motive, based on reward or punishment. So our behaviour, consciously or unconsciously, is calculated. This is not good behaviour. When one realizes this, not merely intellectually or by putting words together, then out of this total negation comes true behaviour.
Good behaviour is in essence the absence of the self, the me. It shows itself in politeness, in consideration for others, yielding without losing integrity. So behaviour becomes extraordinarily important. It is not a casual affair to be slurred over or a plaything of a sophisticated mind. It comes out of the depth of your being and is part of your daily existence.
Goodness shows itself in action. We must differentiate between action and behaviour. Probably they are both the same thing but for clarity they must be separated and examined. To act correctly is one of the most difficult things to do. It is very complex and must be examined very closely without impatience or jumping to any conclusion.
In our daily lives action is a continuous movement from the past, broken up occasionally with a new set of conclusions; these conclusions then become the past and one acts accordingly. One acts according to preconceived ideas or ideals, so one is acting always from either accumulated knowledge, which is the past, or from an idealistic future, a utopia.
We accept such action as normal. Is it? We question it after it has taken place or before doing it but this questioning is based on previous conclusions or future reward or punishment. If I do this - I will get that, and so on. So we are now questioning the whole accepted idea of action.
Action takes place after having accumulated knowledge or experience; or we act and learn from that action, pleasant or unpleasant, and this learning again becomes the accumulation of knowledge. So both actions are based on knowledge; they are not different. Knowledge is always the past and so our actions are always mechanical.
Is there an action that is not mechanical, non-repetitive, non-routine and so without regret? This is really important for us to understand for where there is freedom and the flowering of goodness, action can never be mechanical. Writing is mechanical, learning a language, driving a car is mechanical; acquiring any kind of technical knowledge and acting according to that is mechanistic. Again in this mechanical activity there might be a break and in that break a new conclusion is formed which again becomes mechanical. One must bear in mind constantly that freedom is essential for the beauty of goodness. There is a non-mechanistic action but you have to discover it. You cannot be told about it, you cannot be instructed in it, you cannot learn from examples, for then it becomes imitation and conformity. Then you have lost freedom completely and there is no goodness.
I think that is enough in this letter, but we will continue in our next letter with the flowering of goodness in relationship.


LETTERS TO SCHOOLS VOLUME ONE 1ST OCTOBER, 1978

We must continue, if one may, with the flowering of goodness in all our relationship, whether it is the most intimate or superficial, or in ordinary daily matters. Relationship with another human being is one of the most important things in life. Most of us are not very serious in our relationships, for we are concerned with ourselves first and the other when it is convenient, satisfying or sensually gratifying. We treat relationship from a distance, as it were, and not as something in which we are totally involved.
We hardly ever show ourselves to another, for we are not aware of ourselves fully and what we show to another in relationship is either possessive, dominating or subservient. There is the other and me, two separate entities sustaining a lasting division until death comes. The other is concerned with himself or herself so this division is maintained throughout life.Of course one shows sympathy, affection, general encouragement, but this divisive process goes on. And from this arises unsuitability, the assertion of temperaments and desires, and so there is fear and placation. Sexually there may be coming together but this peculiar almost static relationship of the you and the me is sustained, with the quarrels, the hurts, the jealousies and all the travail. All this is generally considered good relationship.
Now can goodness flower in all this? And yet relationship is life and without some kind of relationship one cannot exist. The hermit, the monk, however they may withdraw from the world, are carrying the world with them. They may deny it; they may suppress; they may torture themselves, but they still remain in some kind of relation with the world, for they are the result of thousands of years of tradition, superstition and all the knowledge that man has gathered through millennia. So there is no escape from it all.
There is the relationship between the educator and the student. Does the teacher maintain, whether knowingly or unknowingly, his sense of superiority and so always stands on a pedestal, making the student feel inferior, one who has to be taught? Obviously in this there is no relationship. From this arises fear on the part of the student, a sense of pressure and strain, and therefore the student learns, from his youth, this quality of superiority; he isis made to feel belittled, and so throughout life he either becomes the aggressor is continuously yielding and subservient.
A school is a place of leisure where the educator and the one to be educated are both learning. This is the central fact of the school: to learn. We do not mean by leisure having time to oneself, though that is also necessary; it does not mean taking a book and sitting under a tree, or in your bedroom,reading casually. It does not mean a placid state of mind; it certainly does not mean being idle or using time for day-dreaming. Leisure means a mind that is not constantly occupied with something, with a problem, with some enjoyment, with some sensory pleasure. Leisure implies a mind that has infinite time to observe: observe what is happening around one and what is happening within oneself; to have leisure to listen, to see clearly. Leisure implies freedom, which is generally translated as doing as one desires, which is what human beings are doing anyhow, causing a great deal of mischief, misery and confusion. Leisure implies a quiet mind, no motive and so no direction. This is leisure and it is only in this state that the mind can learn, not only science, history, mathematics but also about oneself; and one can learn about oneself in relationship.
Can all this be taught in our schools? Or is it something you read about and either memorize or forget? But when the teacher and the taught are involved in really understanding the extraordinary importance of relationship then they are establishing in the school a right relationship among themselves. This is part of education, greater than merely teaching academic subjects.
Relationship requires a great deal of intelligence. It cannot be bought in a book or be taught. It is not the accumulated result of great experience.Know-ledge is not intelligence. Intelligence can use knowledge. Knowledge can be clever, bright and utilitarian but that is not intelligence. Intelligence comes naturally and easily when the whole nature and structure of relationship is seen.That is why it is important to have leisure so that the man or the woman, the teacher or the student can quietly and seriously talk over their relationship in which their actual reactions, susceptibilities, and barriers are seen, not imagined, not twisted to please each other or suppressed in order to placate the other.
Surely this is the function of a school: to help the student to awaken his intelligence and to learn the great importance of right relationship.


LETTERS TO SCHOOLS VOLUME ONE 15TH OCTOBER, 1978

It appears that most people spend a great deal of time in discussing mere verbal clarity and they do not seem to grasp the depth and content beyond the word. In trying to search out verbal clarity they make their minds mechanical, their life superficial and very often contradictory.In these letters we are not concerned with verbal understanding but with the daily facts of our lives. This is the central fact of all these letters: not the verbal explanation of the but the fact itself. When we are concerned with verbal clarity, and so a clarity of ideas, our daily life is conceptual and not factual.All the theories the principles, the ideals are conceptual. Concepts can be dishonest, hypocritical and illusory. One can have any number of concepts or ideals but they have nothing whatsoever to do with the daily happenings of our life. People are nurtured on ideals; the more fanciful they are, the more they are considered noble; but again the understanding of daily events is far more important than ideals. If one's mind is cluttered with concepts, ideals and so on, the fact,the actual happening can never be faced. The concept becomes a block. When all this is very clearly understood - not an intellectual, conceptual understanding - the great importance of facing a fact, the actual, the now, becomes the central factor of our education.
Politics is some kind of universal disease based on concepts, and religion is romantic, imaginary emotionalism. When you observe what is actually going on, all this is an indication of conceptual thinking and an avoidance of the daily misery, confusion and sorrow of our life.
Goodness cannot flower in the field of fear. In this field there are many varieties of fear, the immediate fear and the fears of many tomorrows. Fear is not a concept, but the explanation of fear is conceptual and these explanations vary from one pundit to another or from one intellectual to another. The explanation is not important but what is, is the facing of the fact of fear.
In all our schools the educator and those responsible for the students, whether in the class, the playing field or their rooms, have the responsibility to see that fear in any form does not arise. The educator must not arouse fear in the student.This is not conceptual because the educator himself understands, not only verbally,that fear in any form cripples the mind,destroys sensitivity, shrinks the senses. Fear is the heavy burden which man has always carried. From this fear arise various forms of superstition - religious, scientific and imaginary. One lives in a make-believe world, and the essence of the conceptual world is born of fear. We said previously that man cannot live without relationship,and this relationship is not only his own private life but, if he is an educator, he has a direct relationship with the student. If there is any kind of fear in this, then the teacher cannot possibly help the student to be free of it.The student comes from a background of fear, of authority, of all kinds of fanciful and actual impressions and pressures.The educator too has his own pressures,fears.He will not be able to bring about the understanding of the nature of fear if he himself has not uncovered the root of his own fears.It is not that he himself must first be free of his own fears in order to help the student to be free, but rather that in their daily relationship, in conversation, in the class, the teacher will point out that he himself is afraid, as is the student too, and so together they can explore the whole nature and structure of fear. It must be pointed out that this is not a confessional on the part of the teacher. He is just stating a fact without any emotional, personal emphasis. It is like having a conversation between good friends. This requires a certain honesty and humility. Humility is not servility. Humility is not a sense of defeatism; humility knows neither arrogance nor pride. So the teacher has a tremendous responsibility, for it is the greatest of all professions. He is to bring about a new generation in the world, which again is a fact not a concept. You can make a concept of a fact, and so get lost in concepts, but the actual always remains. Facing the actual, the now, and the fear, is the highest function of the educator - not to bring about only academic excellence - but what is far more important, the psychological freedom of the student and himself. When the nature of freedom is understood, then you eliminate all competition; on the playing field, in the classroom. Is it possible to eliminate altogether the comparative evaluation, academically or ethically? Is it possible to help the student not to think competitively in the academic field and yet to have excellence in his studies, his actions and his daily life? Please bear in mind that we are concerned with the flowering of goodness which cannot possibly flower where there is any competition. Competition exists only when there is comparison, and comparison does not bring about excellence. These schools fundamentally exist to help both the student and the teacher to flower in goodness. This demands excellence in behaviour, in action and in relationship. This is our intent and why these schools have come into being; not to turn out mere careerists but to bring about the excellence of spirit.
In our next letter we will continue with the nature of fear; not the word fear but the actual happening of fear.


LETTERS TO SCHOOLS VOLUME ONE 1ST NOVEMBER, 1978

Knowledge will not lead to intelligence. We accumulate a great deal of knowledge about so many things but to act intelligently about what one has learned seems almost impossible. Schools, colleges and universities cultivate knowledge about our behaviour, about the universe, about science and every form of technological information. These centres of education rarely help a human being to live a daily life of excellence. Scholars maintain that human beings can evolve only through vast accumulations of information and knowledge. Man has lived through thousands and thousands of wars; he has accumulated a great deal of knowledge on how to kill, yet that very knowledge is preventing him from putting an end to all wars. We accept war as a way of life and all the brutalities, violence and killing as the normal course of our life.We know we should not kill another. This knowing is totality irrelevant to the fact of killing. Knowledge does not prevent killing animals and the earth. Knowledge cannot function through intelligence but intelligence can function with knowledge. To know is not to know and the understanding of this fact that knowledge can never solve our human problems is intelligence.
Education in our schools is not only the acquisition of knowledge but what is far more important - the awakening of intelligence which will then utilize knowledge. It is never the other way round. The awakening of intelligence is our concern in all these schools and the inevitable question then arises: how is this intelligence to be awakened? What is the system, what is the method, what is the practice? This very question implies that one is still functioning in the field of knowledge. The realization that it is a wrong question is the beginning of the awakening of intelligence. The practice, the method, the system in our daily life make for a matter of routine, a repetitive action and so a mechanical mind. The continuous movement of knowledge, however specialized, puts the mind into a groove, into a narrow way of life. To learn to observe and understand this whole structure of knowledge is to begin to awaken intelligence.
Our minds live in tradition. The very meaning of that word - to hand down denies intelligence. It is easy and comfortable to follow tradition, whether it is political, religious or self-invented tradition. Then one has not to think about it, one does not question it; it is part of tradition to accept and obey. The older the culture,the more the mind is bound to the past,lives in the past. The breaking down of one tradition will inevitably be followed by the imposition of another. A mind with many centuries of any particular tradition behind it refuses to let the old go and accept only when there is another tradition equally gratifying and secure. Tradition in all its various forms, the religious to the academic, must deny intelligence.Intelligence is infinite. Knowledge, however vast, is finite like tradition. In our schools the habit-forming mechanism of the mind must be observed and in this observation the quickening of intelligence is born.
It is part of human tradition to accept fear. We live with fear, both the older and younger generation. Most are not aware that they live in fear. It is only in a mild form of crisis or a shattering incident that one becomes aware of this abiding fear.It is there. Some are aware of it, others shy away from it. Tradition says control fear, run away from it, suppress it, analyse it,act upon it,or accept it. We have lived for millennia with fear and we somehow manage to get along with it. This is the nature of tradition, to act upon it or run away from it; or sentimentally accept it and look to some outside agency to resolve it. Religions spring from this fear, and the politicians' compelling urge for power is born out of this fear. Any form of domination over another is the nature of fear. When a man or a woman possesses another there is fear in the background and this fear destroys every form of relationship.
It is the function of the educator to help the student to face this fear, whether the fear of the parent, of the teacher or of the older boy, or the fear of being alone and the fear of nature. This is the central issue in understanding the nature and structure of fear, to face it. To face it not through the screen of words but to observe the very happening of fear without any movement away from it. The movement away from the fact is to confound the fact. Our tradition, our education, encourages control, acceptance or denial or very clever rationalization. As the teacher, can you help the student and yourself to face every problem that arises in life? In learning, there is neither the teacher nor the taught; there is only learning. To learn about the whole movement of fear one must come to it with curiosity which has its own vitality. Like a child who is very curious, in that curiosity there is intensity. It is the path of tradition to conquer what we do not understand, to beat it down, to trample it; or worship it. Tradition is knowledge and the ending of knowledge is the birth of intelligence.
Now, realizing there is neither the teacher nor the taught but only the act of learning on the part of the grown-up and the student, can one, through direct perception of what is happening, learn this fear and all about it? You can if you will allow fear to tell its ancient story. Listen to it attentively without interference, for it is telling you the history of your own fear. When you so listen you will discover that this fear is not separate from you. You are that very fear, that very reaction with a word attached to it. The word is not important. The word is knowledge, the tradition; but the actual, the now that is happening, is something totally new. It is the discovery of the newness of your own fear. Facing the fact of fear, without any movement of thought, is the ending of fear. Not any particular fear but the very root of fear is disintegrated in this observation. There is no observer, only observation.
Fear is a very complex business, as ancient as the hills, ancient as humankind and it has a very extraordinary story to tell. But you must know the art of listening to it and there is great beauty in that listening. There is only listening and the story does not exist.


LETTERS TO SCHOOLS VOLUME ONE 15TH NOVEMBER, 1978

The word responsibility should be understood in all its significance. It comes from to respond, to respond not partially but wholly. The word also implies to refer back: respond to your background, which is to refer back to your conditioning. Responsibility is the action, as it is generally understood,of one's human conditioning. One's culture, the society in which one lives, naturally condition the mind, whether that culture is native or foreign. From this background one responds and this response limits our responsibility. If one is born in India, Europe, America or wherever, one's response will be according to religious superstition - all religions are superstitious structures - or nationalism, or scientific theories. These condition one's response and they are always limited, finite. And so there is always contradiction, conflict and the arising of confusion. This is inevitable and it brings about division between human beings. Division in any form must bring about not only conflict and violence but ultimately war.
If one understands the actual meaning of the word responsible and what goes on in the world today, one sees that responsibility has become irresponsible. In understanding what is irresponsible we will begin to comprehend what is responsibility. Responsibility is for the whole, as the word implies, not for oneself, not for one's family, not for some concepts or beliefs,but for the whole of mankind.
Our various cultures have emphasized separateness, called individualism, which has resulted in each one doing what he desires or being committed to his own particular little talent, however profitable or useful that talent may be to society. This does not mean what the totalitarians want one to believe, that only the State and the authorities who represent the State are important, not human beings The State is a concept, but a human being, though he lives in it, is not a concept. Fear is an actuality not a concept.
A human being psychologically is the whole of mankind. He not only represents it but he is the whole of the human species. He is essentially the whole psyche of mankind. On this actuality various cultures have imposed the illusion that each human being is different. In this illusion mankind has been caught for centuries and this illusion has become a reality. If one observes closely the whole psychological structure of oneself one will find that as one suffers, so all mankind suffers in various degrees. If you are lonely,the whole humankind knows this loneliness. Agony, jealousy, envy and fear are known to all. So psychologically, inwardly, one is like another human being. There may be differences physically, biologically. One is tall,or short and so on but basically one is the representative of all mankind. So psychologically you are the world; you are responsible for the whole of mankind, not for yourself as a separate human being, which is a psychological illusion. As the representative of the whole human race, your response is whole not partial. So responsibility has a totally different meaning. One has to learn the art of this responsibility.If one grasps the full significance that one is psychologically the world, then responsibility becomes overpowering love. Then one will care for the child, not just at the tender age, but see that he understands the significance of responsibility throughout his life. This art includes behaviour, the ways of one's thinking and the importance of correct action. In these schools of ours responsibility to the earth, to nature and to each other is part of our education not merely the emphasis on academic subjects though they are necessary.
Then we can ask what is the teacher teaching and what is the pupil receiving, and more widely - what is learning? What is the educator's function? Is it to teach merely algebra and physics or is it to awaken in the student - and so in himself - this enormous sense of responsibility? Can the two go together? That is, the academic subjects which will help in a career and this responsibility for the whole of mankind and life. Or must they be kept separate? If they are separate, then there will be contradiction in his life;he will become a hypocrite and unconsciously or deliberately keep his life in two definite compartments. Mankind lives in this division. At home he is one way and in the factory or the office he assumes a different face. We have asked if the two can move together.Is this possible? When a question of this kind is put one must investigate the implications of the question and not whether it is or it is not possible. So it is of the greatest importance how you approach this question. If you approach it from your limited background-and all conditioning is limited, then it will be a partial grasp of the implications in this You must come to this question afresh. Then you will find the futility of the question itself because, as you approach it afresh, you will see that these two meet like two streams making a formidable river which is your life, your daily life of total responsibility.
Is this what you are teaching, realizing that the teacher has the greatest of all professions? These are not mere words but an abiding actuality not to be slurred over. If you do not feel the truth of this then you really should have another profession. Then you will live in the illusions that mankind has created for itself.
So we can again ask: what are you teaching and what is the pupil learning? Are you creating that strange atmosphere in which actual learning takes place? If you have understood the enormity of responsibility and beauty of it, then you are totally responsible for the student - what he wears, what he eats, the manner of his talk and so on.
From this question arises another, what is learning? Probably most of us have not even asked that question, or if we have asked it, our response has been from tradition, which is accumulated knowledge, knowledge which functions with skill or without skill to earn our daily living.This is what one has been taught, for which all the usual schools, colleges, universities,etc exist. Knowledge predominates, which is one of our greatest conditionings, and so the brain is never free from the known. It is always adding to what is already known, and so the brain is put into a straight-jacket of the known and is never free to discover a way of life which may not be based on the known at all. The known makes for a wide or narrow rut and one remains in that rut thinking there is security in it. That security is destroyed by the very finite known.This has been the way of human life up to now.
So is there a way of learning which does not make life into a routine, a narrow groove? Then what is learning? One must be very clear about the ways of knowledge: first to acquire knowledge and then act from that knowledge - technological and psychological, or act, and from that action acquire knowledge? Both are acquisitions of knowledge. Knowledge is the past always. Is there a way of acting without the enormous weight of man's accumulated knowledge? There is. It is not learning as we have known it; it is pure observation - observation which is not continuous and which then becomes memory, but observation from moment to moment. The observer is the essence of knowledge and he imposes on what he observes that which he has acquired through experience and various forms of sensory reaction. The observer is always manipulating that which he observes, and what he observes is always reduced to knowledge. So he is always caught in the old tradition of habit-forming. So learning is pure observation - not only of the things outside you but also of that which is happening inwardly; to observe without the observer.


LETTERS TO SCHOOLS VOLUME ONE 1ST DECEMBER, 1978

The whole movement of life is learning. There is never a time in which there is no learning. Every action is a movement of learning and every relationship is learning. The accumulation of knowledge, which is called learning and to which we are so accustomed, is necessary to a limited extent, but that limitation prevents us from comprehending ourselves. Knowledge is measurable, more or less, but in learning there is no measure. This is really very important to understand, especially if you are to grasp the full meaning of a religious life. Knowledge is memory and if you have observed the actual, the now is not memory. In observation memory has no place. The actual is what is actually happening. The second later is measurable and this is the way of memory.
To observe the movement of an insect needs attention - that is if you are interested in observing the insect or whatever interests you. This attention again is not measurable. It is the responsibility of the educator to understand the whole nature and structure of memory, to observe this limitation and to help the student to see this. We learn from books or from a teacher who has a great deal of information about a subject and our brains are filled with this information. This information is about things, about nature, about everything outside of us and when we want to learn about ourselves we turn to books that tell about ourselves. So this process goes on endlessly and gradually we become secondhand human beings. This is an observable fact throughout the world and this is our modern education.
The act of learning, as we have pointed out, is the act of pure observation and this observation is not held within the limitation of memory. We learn to earn a living but we never live. The capacity to earn a living takes most of our life; we have hardly any time for other things. We find time for gossip, to be entertained, to play, but all this is not living. There is a whole field which is the actual living, totally neglected.
To learn the art of living one must have leisure. The word leisure is greatly misunderstood, as we said in our third letter. Generally it means not to be occupied with the things we have to do such as earning a livelihood, going to the office, factory and so on, and only when that is over is there leisure.During that so-called leisure you want to be amused, you want to relax,you want to do the things which you really like or which demand your highest capacity. Your earning a livelihood, whatever you do,is in opposition to so-called leisure. So there is always the strain, the tension and the escape from that tension, and leisure is when you have no strain. During that leisure you pick up a newspaper, open a novel, chatter, play and so on. This is the actual fact. This is what is going on everywhere. Earning a livelihood is the denial of living.
So we come to the question - what is leisure? Leisure, as it is understood, is a respite from the pressure of livelihood. The pressure of earning a living or any pressure imposed on us we generally consider an absence of leisure, but there is a much greater pressure in us, conscious or unconscious, which is desire and we will go into that later.
School is a place of leisure. It is only when you have leisure that you can learn. That is: learning can only take place when there is no pressure of any kind. When a snake or a danger confronts you there is a kind of learning from the pressure of the fact of that danger. The learning under that pressure is the cultivation of memory which will help you to recognise future danger and so becomes a mechanical response. Leisure implies a mind which is not occupied. It is only then that there is a state of learning. School is a place of learning and not merely a place for accumulating knowledge. This is really important to understand. As we said, knowledge is necessary and has its own limited place in life. Unfortunately this limitation has devoured all our lives and we have no space for learning. We are so occupied with our livelihood that it takes all the energy of the mechanism of thought, so that we are exhausted at the end of the day and need to be stimulated. We recover from this exhaustion through entertainment - religious or otherwise. This is the life of human beings. Human beings have created a society which demands all their time, all their energies, all their life.There is no leisure to learn and so their life becomes mechanical, almost meaningless. So we must be very clear in the understanding of the word leisure - a time, a period, when the mind is not occupied with anything whatsoever. It is the time of observation.It is only the unoccupied mind which can observe. A free observation is the movement of learning. This frees the mind from being mechanical.
So can the teacher, the educator, help the student to understand this whole business of earning a livelihood with all its pressure? the learning that helps you to acquire a job with all its fears and anxieties and the looking on tomorrow with dread? Because he himself has understood the nature of leisure and pure observation, so that earning a livelihood does not become a torture, a great travail throughout life, can the teacher help the student to have a non-mechanistic mind? It is the absolute responsibility of the teacher to cultivate the flowering of goodness in leisure. For this reason the schools exist. It is the responsibility of the teacher to create a new generation to change the social structure from its total preoccupation with earning a livelihood. Then teaching becomes a holy act.


LETTERS TO SCHOOLS VOLUME ONE 15TH DECEMBER, 1978

In one of the past letters we said that total responsibility is love. This responsibility is not for a particular nation or a particular group, community, or for a particular deity, or some form of political programme or for your own guru, but for all mankind. This must be deeply understood and felt and this is the responsibility of the educator. Almost all of us feel responsible for our family, children and so on, but do not have the feeling of being wholly concerned and committed to the environment around us, to nature, or totally responsible for our actions.This absolute care is love. Without this love there can be no change in society. The idealists, though they may love their ideal or their concept, have not brought about a radically different society. The revolutionaries, the terrorists, have in no way fundamentally changed the pattern of our societies. The physically violent revolutionaries have talked about freedom for all men, forming a new society, but all the jargons and slogans have further tortured the spirit and existence. They have twisted words to suit their own limited outlook. No form of violence has changed society in its most fundamental sense. Great rulers through the authority of a few have brought about some kind of order in society. Even the totalitarians have superficially established through violence and torture a semblance of order. We are not talking about such an order in society.
We are saying very definitely and most emphatically that it is only the total responsibility for all mankind - which is love - that can basically transform the present state of society. Whatever the existing system may be in various parts of the world it is corrupt, degenerate and wholly immoral. You have only to look around you to see this fact. Millions upon millions are spent on armaments throughout the world and all the politicians talk about peace while preparing for war. Religions have declared over and over again the sanctity of peace, but they have encouraged wars and subtle kinds of violence and torture. There are innumerable divisions and sects with their rituals and all the nonsense that goes on in the name of god and religion. Where there is division there must be disorder, struggle, conflict - whether religious, political, economic. Our modern society is based on greed, envy and power. When you consider all this as it actually is - this overpowering commercialism - all this indicates degeneration and basic immorality. To radically change the pattern of our life, which is the basis of all society, is the educator's responsibility. We are destroying the earth and all the things on it are being destroyed for our gratification.
Education is not merely the teaching of various academic subjects, but the cultivation of total responsibility in the student. One does not realize as an educator that one is bringing into being a new generation. Most schools are only concerned with imparting knowledge. They are not at all concerned with the transformation of man and his daily life, and you - the educator in these schools - need to have this deep concern and the care of this total responsibility.
In what manner then can you help the student to feel this quality of love with all its excellence? If you do not feel this yourself profoundly, talking about responsibility is meaningless. Can you as an educator feel the truth of this?
Seeing the truth of it will bring about naturally this love and total responsibility. You have to ponder it, observe it daily in your life,in your relations with your wife, your friends, your students. And in your relationship with the students you will talk about this from your heart, not pursue mere verbal clarity.The feeling for this reality is the greatest gift that man can have and once it is burning in you, you will find the right word, right action and correct behaviour. When you consider the student you will see that he comes to you totally unprepared for all this. He comes to you frightened, nervous, anxious to please or on the defensive, conditioned by his parents and the society in which he has lived his few years. You have to see his background, you have to be concerned with what he actually is and not impose on him your own opinions, conclusions and judgements. In considering what he is it will reveal what you are, and so you will find the student is you.
And now can you in the teaching of mathematics, physics, and so on - which he must know for that is the way of earning a livelihood - convey to the student that he is responsible for the whole of mankind? Though he may be working for his own career, his own way of life, it will not make his mind narrow. He will see the danger of specialization with all its limitations and strange brutality. You have to help him to see all this. The flowering of goodness does not lie in knowing mathematics and biology or in passing examinations and having a successful career. It exists outside these and when there is this flowering, career and other necessary activities are touched by its beauty. Now we lay emphasis on one and disregard the flowering entirely. In these schools we are trying to bring these two together, not artificially, not as a principle or pattern you are following, but because you see the absolute truth that these two must flow together for the regeneration of man.
Can you do this? Not because you all agree to do it after discussing and coming to a conclusion, but rather see with an inward eye the extraordinary gravity of this: see for yourself.Then what you say will have significance.Then you become a centre of light not lit by another. As you are all of humanity - which is an actuality, not a verbal statement - you are utterly responsible for the future of man. Please do not consider this as a burden. If you do, that burden is a bundle of words without any reality. It is an illusion. This responsibility has its own gaiety, its own humour, its own movement without the weight of thought.


LETTERS TO SCHOOLS VOLUME ONE 1ST JANUARY, 1979

It appears that as we are concerned with education, there are two factors we must bear in mind at all times. One is diligence and the other is negligence. Most religions have talked about the activity of the mind, to be controlled, shaped by the will of God, or by some exterior agency; and devotion to some deity, made by the hand or by the mind, needs a certain quality of attention in which emotion, sentiment and romantic imagination are involved. This is the activity of the mind which is thought. The word diligence implies care, watchfulness, observation and a deep sense of freedom. Devotion to an object a person or a principle denies this freedom. Diligence is attention which brings about naturally infinite care, concern and the freshness of affection. All this demands great sensitivity. One is sensitive to one's own desires or psychological wounds, or one is sensitive to a particular person, watching his desires and responding quickly to his needs; but this kind of sensitivity is limited and can hardly be called sensitive. The quality of sensitivity of which we are talking comes about naturally when there is total responsibility which is love. Diligence has this quality.
Negligence is indifference, sloth; indifference towards the physical organism, towards the psychological state and indifference to others. In indifference there is callousness. In this stage the mind becomes sluggish, the activity of thought slows down, quickness of perception is denied and sensitivity is a thing that is incomprehensible. Most of us are sometimes diligent but most often negligent. They are not really opposites. If they were, diligence would still be negligence. Is diligence the outcome of negligence? If it is, it is still part of negligence and therefore not truly diligent. Most people are diligent in their own self-interest, whether that self-interest is identified with the family, with a particular group, sect, or nation. In this self-interest there is the seed of negligence although there is constant preoccupation with oneself. This preoccupation is limited and so it is negligence This preoccupation is energy held within a narrow boundary. Diligence is the freedom from self-occupation and brings an abundance of energy. When one understands the nature of negligence the other comes into being without any struggle. When this is fully understood - not just the verbal definitions of negligence and diligence - then the highest excellence in our thought, action, behaviour will manifest itself. But unfortunately we never demand of ourselves the highest quality of thought, action and behaviour. We hardly ever challenge ourselves and if we ever do, we have various excuses for not responding fully. This indicates does it not, an indolence of mind, the feeble activity of thought? The body can be lazy but never the mind with its quickness of thought and subtlety. Laziness of the body can easily be understood. This laziness may be because one is overworked or over-indulged, or has played games too hard. So the body requires rest which may be considered laziness though it is not. The watchful mind, being alert, sensitive, knows when the organism needs rest and care.
In our schools it is important to understand that the quality of energy which is diligence requires the right kind of food, the right kind of exercise,and enough sleep. Habit, routine, is the enemy of diligence - the habit of thought,of action, of conduct. Thought itself creates its own pattern and lives within it. When that pattern is challenged either it is disregarded or thought creates another pattern of security. This is the movement of thought - from one pattern to another, from one conclusion, one belief, to another. This is the very negligence of thought. The mind that is diligent has no habit; it has no pattern of response. It is endless movement, never coalescing into habit, never caught in conclusions. Movement has great depth and volume when it has no boundary brought about by the negligence of thought.
As we are now concerned with education, in what manner can the teacher convey this diligence with its sensitivity, with its abundant care in which laziness of the spirit has no place? Of course it is understood that the educator concerned with this question and sees the importance of diligence throughout the days of his life. If he is, then how will he set about cultivating this flower of diligence? Is he deeply concerned with the student? Does he really take the total responsibility for these young people who are in his charge? Or is he merely there to earn a livelihood, caught in the misery of having little? As we pointed out in previous letters, teaching is the highest capacity of man. You are there and you have the students before you. Is it that you are indifferent? Is it that your own personal troubles at home are wasting your energy?
To carry psychological problems from day to day is an utter waste of time and energy, indicating negligence. A diligent mind meets the problem as it arises, observes the nature of it and resolves it immediately. The carrying over of a psychological problem does not resolve the problem. It is a wastage of energy and the spirit. When you solve the problems as they arise, then you will find there are no problems at all.
So we must come back to the question: as an educator in these or any other schools, can you cultivate this diligence? It is only in this that the flowering of goodness comes into being. It is your total, irrevocable responsibility, and in it is this love which will naturally find a way of helping the student.


LETTERS TO SCHOOLS VOLUME ONE 15TH JANUARY, 1979

It is important that the teacher should feel secure both economically and psychologically in these schools. Some teachers may be willing to teach without much concern for their economic position; they may have come for the teachings and for psychological reasons, but every teacher should feel secure in the sense of being at home, cared for, without financial worries. If the teacher himself does not feel secure and therefore not free to give attention to the student and his security, he will not be able to be totally responsible. If the teacher is not in himself happy, his attention will be divided and he will be incapable of exercising his entire capacity.
So it becomes important that we choose the right teachers, inviting each one to stay for some time at our schools to find out whether he or she can happily join in what is being done. This must be mutual. Then the teacher, being happy, secure, feeling that he is at home, can create in the student this quality of security, this feeling that the school is his home.
Feeling at home implies, that there is no sense of fear, that he is protected physically, cared for and free? Protection, though the student may object to the idea of being protected, guarded, does not mean that he is held in a prison, confined and critically watched. Freedom obviously does not mean to do what one likes and it is equally obvious that one can never totally do what one likes. The attempt to do what one likes - so called individual freedom, which is to choose a course of action according to one's desire - has brought about social and economic confusion in the world. The reaction to this confusion is totalitarianism.
Freedom is a very complex affair. One must approach it with utmost attention, for freedom is not the opposite of bondage or an escape from the circumstances in which one is caught. It is not from something, or avoidance of constraint. freedom has no opposite; it is of itself, per se. The very understanding of the nature of freedom is the awakening of intelligence. it is not an adjustment to what is, but the understanding of what is and so going beyond it. If the teacher does not understand the nature of freedom he will only impose his prejudices, his limitations, his conclusions on the student. Thus the student will naturally resist or accept through fear, becoming a conventional human being, whether timid or aggressive. It is only in the understanding of this freedom of living - not the idea of it or the verbal acceptance of it which becomes a slogan - that the mind is free to learn.
A school, after all, is a place where the student is basically happy, not bullied, not frightened by examinations, not compelled to act according to a pattern, a system. It is a place where the art of learning is being taught. If the student is not happy he is incapable of learning this art.
Memorizing, recording information, is considered learning. This brings about a mind that is limited and therefore heavily conditioned. The art of learning is to give the right place to information, to act skilfully according to what is learned, but at the same time not to be psychologically bound by the limitations of knowledge and the images or symbols that thought creates. Art implies putting everything in its right place, not according to some ideal. The understanding of the mechanism of ideals and conclusions is to learn the art of observation. A concept put together by thought, either in the future or according to the past, is an ideal - an idea projected or a remembrance.It is a shadow-play, making an abstraction of the actual. This abstraction is an avoidance of what is happening now. This escape from the fact is unhappiness. Now can we as teachers help the student to be happy in the real sense? Can we help him to be concerned with what is actually going on? This is attention. The student watching a leaf fluttering in the sun is being attentive. To force him back to the book at that moment is to discourage attention; whereas to help him to watch that leaf fully makes him aware of the depth of attention in which there is no distraction. In the same way, because he has just seen what attention implies, he will be able to turn to the book or whatever is being taught. In this attention there is no compulsion, no conformity. It is the freedom in which there is total observation. Can the teacher himself have this quality of attention? Then only can he help another.
For the most part we struggle against distractions. There are no distractions. Suppose you daydream or your mind is wandering; that is what is actually taking place. Observe that. That observation is attention. So there is no distraction.
Can this be taught to the students, can this art be learned? You are totally responsible for the student; you must create this atmosphere of learning, a seriousness in which there is a sense of freedom and happiness.


LETTERS TO SCHOOLS VOLUME ONE 1ST FEBRUARY, 1979

As we have already pointed out several times in these letters, the schools exist primarily to bring about a profound transformation in human beings. The educator is wholly responsible for this. Unless the teacher realizes this central factor he will be merely instructing the student to become a businessman, an engineer, a lawyer, or a politician. There are so many of these who seem to be incapable of transforming either themselves or their society. Perhaps in the present structure of society lawyers and businessmen may be necessary, but when these schools came into being the intention was, and remains, to transform man profoundly. The teachers in these schools should really understand this, not intellectually,not as an idea, but because they see the full implication of this with their whole being. We are concerned with the total development of a human being, not merely with accumulating knowledge.
Ideas and ideals are one thing, and fact, the actual happening, is another. The two can never come together. Ideals have been imposed upon facts and twist what is happening to conform to what should be, the ideal. The utopia is a conclusion drawn from what is happening and sacrifices the actual to conform to that which has been idealized. This has been the process for millennia and every student and all the intellectuals revel in ideations. The avoidance of what is, is the beginning of the corruption of the mind. This corruption pervades all religions, politics and education, all human relationship. The understanding of this process of avoidance and the going beyond it is our concern.
Ideals corrupt the mind: they are born of ideas, judge- ments and hope.Ideas are abstractions of what is and any idea or conclusion about what is actually happening distorts what is happening, and so corruption takes place. It takes away attention from the fact, what is, and so directs attention to the fanciful. This movement away from the fact makes for symbols, images, which then take on all-consuming importance. This movement away from the fact is corruption of the mind. Human beings indulge in this movement in conversation, in their relationships, in almost everything they do. The fact is instantly translated into an idea or a conclusion which then dictates our reactions. When something is seen, thought immediately makes a counterpart and that becomes the real. You see a dog and instantly thought turns to whatever image you may have about dogs, and so you never see the dog.
Can this be taught to the students: to remain with the fact, the actual happening now, whether psychologically or externally? Knowledge is not the fact; it is about the fact and that has its proper place, but knowledge prevents perception of what actually is; then corruption takes place.
This is really very important to understand. Ideals are considered noble, exalted, of great purposeful significance, and what is actually happening is considered merely sensory, worldly and of lesser value. Schools the world over have some exalted purpose, ideal; so they are educating the students in corruption.
What corrupts the mind? We are using the word mind to imply the senses, the capacity to think, and the brain that stores all memories and experiences as knowledge. This total movement is the mind. The conscious as well as the unconscious, the so-called super-consciousness - the whole of this is the mind. We are asking what are the factors, the seeds of corruption in all this? We said ideals corrupt. Knowledge also corrupts the mind. Knowledge, particular or extensive, is the movement of the past, and when the past overshadows the actual, corruption takes place. Knowledge, projected into the future and directing what is happening now, is corruption. We are using the word corruption to mean that which is being broken up, that which is not taken as a whole. The fact can never be broken up; the fact can never be limited by knowledge. The completeness of the fact opens the door to infinity. Completeness cannot be divided; it is not self-contradictory; it cannot divide itself. Completeness, wholeness, is infinite movement.
Imitation, conformity, is one of the great factors of corruption of the mind; the example, the hero, the saviour, the guru, is the most destructive factor of corruption. To follow, to obey, to conform, deny freedom. Freedom is from the beginning, not at the end. It is not to conform, to imitate, accept first and eventually find freedom. That is the spirit of totalitarianism, whether of the guru or the priest. This is the cruelty, the ruthlessness, of the dictator, of the authority, of the guru or of the high priest.
So authority is corruption. Authority is the breaking up of integrity, the whole, the complete - the authority of a teacher in a school, the authority of a purpose, of an ideal, of the one who says I know, the authority of an institution. The pressure of authority in any form is the distorting factor of corruption. Authority basically denies freedom. It is the function of a true teacher to instruct, point out, inform, without the corrupting influence of authority. The authority of comparison destroys. When one student is compared to another, both are being hurt. To live without comparison is to have integrity.
Will you, the teacher, do this?


LETTERS TO SCHOOLS VOLUME ONE 15TH FEBRUARY, 1979

It seems that human beings have enormous amounts of energy. They have been to the moon, have climbed the highest peaks of the earth, they have had prodigious energy for wars, for the instruments of war, and great energy for technological development, to accumulate the vast knowledge that man has gathered, to work every day, energy to build the pyramids and to explore the atom. When one considers all this it is striking to realize the energy expended. This energy has gone into the investigation of external things, but man has given very little energy to enquiring into the whole psychological structure of himself. Energy is needed, both externally and inwardly, to act or to be totally silent.
Action and non-action require great energy. We have used energy positively in wars, in writing books, in surgical operations, and to work beneath the seas. Non-action requires far more action than the so-called positive. Positive action is to control, to support, to escape. Non-action is the total attention of observation. In this observation that which is being observed undergoes a transformation. This silent observation demands not only physical energy but also a deep psychological energy. We are used to the former and this conditioning limits our energy. In a complete, silent observation, which is non-action, there is no expenditure of energy and so energy is limitless.
Non-action is not the opposite of action. Going to work daily, year after year for so many years, which may be necessary as things are, does limit, but not working does not mean you will have boundless energy. The very slothfulness of the mind is a wastage of energy, as is the laziness of the body. Our education in any field narrows down this energy. Our way of life, which is a constant struggle to become or not to become, is the dissipation of energy.
Energy is timeless and is not to be measured. But our actions are measurable and so we bring down this limitless energy to the narrow circle of the me. And having confined it, we then search for the immeasurable. This searching is part of positive action and therefore a wastage of psychological energy. So there is a neverending movement within the archives of the me.
What we are concerned with in education is to free the mind of the me. As we have said on several occasions in these letters, it is our function to bring about a new generation free of this limited energy which is called the me. It must be repeated again that these schools exist to bring this about.
In our previous letter we talked about the corruption of the mind. The root of this corruption is the me. The me is the image, the picture, the world that is passed from generation to generation, and one has to contend with this weight of tradition of the me. It is the fact - not the consequence of this fact or how the fact has come into being - which is fairly easy to explain; but to observe the fact with all its reactions, without motive which distorts the fact,is negative action. This then transforms the fact. It is important to understand this very deeply; not to act upon the fact but to observe what is.
Every human being is wounded both psychologically and physically. It is comparatively easy to deal with the physical pain but the psychological pain remains hidden. The consequence of this psychological wound is to build a wall around oneself, to resist further pain and so become fearful or withdraw into isolation. The wound has been caused by the image of the me with its limited energy. Because it is limited it is hurt. That which is not measurable can never be damaged, can never be corrupted. Anything that is limited can be hurt but that which is whole is beyond the reach of thought.
Can the educator help the student never to be psychologically wounded, not only while he is part of the school but throughout his life? If the educator sees the great damage that comes from this wound, then how will he educate the student? What will he actually do to see that the student is never hurt throughout his life? The student comes to the school already having been hurt. Probably he is unaware of this hurt.The teacher by observing his reactions, his fears and aggressiveness, will discover the damage that has been done. So he has two problems: to free the student from past damage and prevent future wounds. Is this your concern? Or do you merely read this letter, understand it intellectually, which is no understanding at all, and so are not concerned with the student? But if you are concerned, as you should be, what will you do with this fact - that he is wounded and you must prevent at all costs any further hurts? How do you approach this problem? What is the state of your mind when you face this problem? It is also your problem, not only the student's. You are hurt and so is the student. So you are both concerned: it is not a one-sided problem; you are as much involved as the student. This involvement is the central factor which you must face, observe. Merely to have a desire to be free of your past wound and hope never to be hurt again is a wastage of energy. Complete attention, the observation of this fact will not only tell the story of the wound itself, but this very attention dispels, wipes away the hurt.
So attention is this vast energy which can never be wounded or corrupted. Please do not accept what is said in these letters. Acceptance is the destruction of truth. Test it - not at some future date, but test it as you read this letter.When you test it, not casually but with all your heart and being, then you will discover for yourself the truth of the matter. And then only will you be able to help the student to wipe away the past and have a mind that is incapable of being hurt.


LETTERS TO SCHOOLS VOLUME ONE 1ST MARCH, 1979

These letters are written in a friendly spirit. They are not intended to dominate your way of thinking or to persuade you to conform to the way the writer thinks or feels. They are not propaganda. It is really a dialogue between you and the writer, two friends talking over their problems, and in good friendship there is never any sense of competition or domination. You too must have observed the state of the world and our society, and that there must be a radical transformation in the way human beings live,their relation to each other, their relation with the world as a whole and in every way possible. We are talking to each other, both being deeply concerned, not only with our own particular selves, but also with the students for whom you are wholly responsible. The teacher is the most important person in a school, for on her or him depends the future welfare of mankind. This is not a mere verbal statement. This is an absolute and irrevocable fact. Only when the educator himself feels the dignity and the respect implicit in his work,will he be aware that teaching is the highest calling, greater than that of the politician, greater than the princes of the world. The writer means every word of this and so please do not brush it aside as exaggeration or an attempt to make you feel a false importance. You and the students must flower together in goodness.
We have been pointing out the corrupting or the degenerating factors of the mind. As the society is disintegrating, these schools must be centres for the regeneration of the mind. Not of thought. Thought can never be regenerated for thought is always limited, but the regeneration of the totality of the mind is possible. This possibility is not conceptual but actual when one has examined deeply the ways of the degeneration. In the previous letters we have explored some of these ways.
We must now investigate also the destructive nature of tradition, of habit and the repetitive ways of thought. To follow, accepting tradition, seems to give a certain security to one's life, the outer as well as the inner.The search for security in every possible way has been the motive,the driving power of most of our actions. The demand for psychological security overshadows the physical security and so makes physical security uncertain. This psychological security is the basis of tradition passed on from one generation to another through words, through rituals, beliefs - whether religious, political or sociological. We seldom question the accepted norm but when we do question we invariably fall into a trap in a new pattern. This has been our way of life: reject one and accept another. The new is more enticing and the old is left to the passing generation. But both generations are caught in patterns, in systems and this is the movement of tradition. The very word implies conformity, whether modern or ancient. There is no good or bad tradition: there is only tradition, the vain repetition of ritual in all the churches, temples and mosques.They are utterly meaningless, but emotion, sentiment, romanticism, imagination lend them colour and illusion. This is the nature of superstition and every priest in the world encourages it. This process of indulging in things that have no meaning or investing in things without significance is a wastage of energy which degenerates the mind. One has to be deeply aware of these facts and that very attention dissolves all illusions.
Then there is habit. There are no good habits or bad; only habit. Habit implies a repetitive action which arises from not being aware. One falls into habits deliberately or is persuaded through propaganda; or, being afraid, one falls into self-protective reflexes. It is the same with pleasure. This following of a routine, however effective or necessary in daily life, can lead, and generally does, to a mechanistic way of living. One can do the same thing at the same hour every day without it becoming a habit when there is an awareness of what is being done. Attention dispels habit. It is only when there is no attention that habits are formed. You can get up at the same time every morning and you know why you are getting up. This awareness may appear to another as a habit, good or bad, but actually for the one who is aware, is attentive, there is no habit at all. We fall into psychological habits or routine because we think it is the most comfortable way of living,and when you observe closely even with the habits formed in relationship,personal or other,there is a certain quality of indolence, carelessness and disregard. All this gives a false sense of intimacy, security and facile cruelty. There is every danger in habit:the habit of smoking, the repetitive action, the employment of words, thought or behaviour. This makes the mind utterly insensitive and the degenerating process is to find some form of illusory security such as a nation, a belief or an ideal and cling to it. All these factors are very destructive to real security. We live in a make-believe world which has become a reality. To question this illusion is to become either a revolutionary or to embrace permissiveness. Both these are factors of degeneration.
After all, the brain with its extraordinary capacities has been conditioned from generation to generation into accepting this fallacious security, which has now become a deep-rooted habit. To break down this habit we go through various forms of torture, multiple escapes, or throw ourselves into some idealistic utopia and so on. It is the problem of the educator to investigate,and his creative capacity lies in observing very closely his deep-rooted conditioning and that of the student. This is a mutual process: not that you investigate your conditioning first and then inform the other of your discoveries, but explore together and find the truth of the matter. This demands a certain quality of patience; not the patience of time but perseverance and the diligent care of total responsibility.


LETTERS TO SCHOOLS VOLUME ONE 15TH MARCH, 1979

We have become far too clever. Our brains have been trained to become verbally, intellectually, very bright. They are crammed with a great deal of information and we use this for a profitable career. A clever, intellectual person is praised, shown honour. Such people seem to usurp all the important places in the world: they have power, position, prestige. But their cleverness betrays them at the end. In their hearts they never know what love is or deep charity and generosity, for they are enclosed in their vanity and arrogance. This has become the pattern of all the highly endowed schools. A boy or girl, accepted in the conventional school, gets trapped in modern civilization and is lost to the whole beauty of life.
When you wander through the woods with heavy shadows and dappled light and suddenly come upon an open space, a green meadow surrounded by stately trees, or a sparkling stream, you wonder why man has lost his relationship to nature and the beauty of the earth, the fallen leaf and the broken branch. If you have lost touch with nature, then you will inevitably lose relationship with another. Nature is not just the flowers, the lovely green lawn or the flowing waters in your little garden, but the whole earth with all the things on it. We consider that nature exists for our use, for our convenience, and so lose communion with the earth. This sensitivity to the fallen leaf and to the tall tree on a hill is far more important than all the passing of examinations and having a bright career. Those are not the whole of life. Life is like a vast river with a great volume of water without a beginning or an ending. We take out of that fast running current a bucket of water and that confined water becomes our life. This is our conditioning and our everlasting sorrow The movement of thought is not beauty. Thought can create what appears to be beautiful - the painting, the marble figure or a lovely poem - but this is not beauty. Beauty is supreme sensitivity, not to the sense of one's own pains and anxieties, but in encompassing the whole existence of man. There is beauty only when the current of the me has completely dried up. When the me is not, beauty is. With the abandonment of the self the passion of beauty comes into being.
We have been talking over together in these letters the degeneration of the mind. We have pointed out for your examination and investigation some of the ways of this deterioration. One of its basic activities is thought. Thought is a breaking up of the wholeness of the mind. The whole contains the part, but the part can never be that which is complete.Thought is the most active part of our life. Feeling goes with thought. Essentially they are one though we tend to separate them. Having separated them we give great importance to feeling, to sentiment, to romanticism and devotion, but thought, like a string in a necklace, weaves itself through them all, hidden, alive, controlling and shaping. It is always there, though we like to think our deep emotions are essentially different. In this lies great illusion, a deception that is highly regarded and leads to dishonesty.
As we said, thought is the actuality of our daily life. All so-called sacred books are the product of thought. They may be revered as revelation but they are essentially thought. Thought has put together the turbine and the great temples of the earth, the rocket, and the enmity in men. Thought has been responsible for wars, for the language one uses and the image made by hand or by the mind. Thought dominates relationship. Thought has described what love is, the heavens and the pain of misery. Man worships thought, admires its subtleties, its cunning, its violence, its cruelties for a cause. Thought has brought great advances in technology and with it a capacity for destruction. This has been the story of thought, repeated throughout the centuries.
Why has humanity given such extraordinary importance to thought? Is it because it is the only thing we have, even though it is activated through senses? Is it because thought has been able to dominate nature, dominate its surroundings, has brought about some physical security? Is it because it is the greatest instrument through which man operates, lives and benefits? Is it because thought has made the gods, the saviours, the super-consciousness, forgetting the anxiety, the fear, the sorrow, the envy, the guilt? Is it because it holds people together as a nation, as a group, as a sect? Is it because it offers hope to a dark life? Is it because it gives an opening to escape from the daily boring ways of our life? Is it because not knowing what the future is, it offers the security of the past, its arrogance, its insistence on experience? Is it because in knowledge there is stability, the avoidance of fear in the certainty of the known? Is it because thought in itself has assumed an invulnerable position, taken a stand against the unknown? Is it because love is unaccountable, not measurable, while thought is measured and resists the changeless movement of love?
We have never questioned the very nature of thought. We have accepted thought as inevitable, as our eyes and legs. We have never probed to the very depth of thought: and because we have never questioned it, it has assumed preeminence. It is the tyrant of our life and tyrants are rarely challenged.
So as educators we are going to expose it to the bright light of observation. The light of observation not only instantly dispels illusion but the clarity of its light reveals the tiniest detail of that which is being observed. As we said, observation is not from a fixed point, from a belief, prejudice or conclusion. Opinion is a rather shoddy affair and so also is experience. The man of experience is a dangerous person because he is caught in the prison of his own knowledge.
So can you observe with extraordinary clarity the whole movement of thought? This light is freedom: it does not mean that you have captured it and employed it for your convenience and benefit. The very observation of thought is the observation of your whole being and this very being is put together by thought. As thought is finite, limited, so are you.


LETTERS TO SCHOOLS VOLUME ONE 1ST APRIL, 1979

We are still concerned with the wholeness of the mind. The mind includes the senses, the erratic emotions, the capacity of the brain and ever-restless thought. All this is the mind, including various attributes of consciousness. When the whole mind is in operation it is boundless, it has great energy and action without the shadow of regret and promise of reward. This quality of mind, this wholeness, is intelligence. Can this intelligence be conveyed to the student and help her or him to quickly grasp its significance? Surely it is the responsibility of the educator to bring this about.
The capacity of thought is shaped and controlled by desire and so the capacity is narrowed down. This capacity is limited by the movement of desire: desire is the essence of sensation. Ambition limits the capacity of the brain, which is thought. This capacity is restricted by social and economic demands or by one's own experience and motive. It is narrowed down by an ideal, by the sanctions of various religious beliefs, by unending fear. Fear is not separate from pleasure.
Desire - the essence of sensation - is shaped by environment, by tradition, by our own inclinations and temperament. And thus capacity or action that demands total energy is conditioned according to our comfort and pleasure. Desire is a compelling factor in our life, not to be suppressed or evaded, not to be cajoled and reasoned with, but rather to be understood. This understanding can only come into being through the investigation of desire and the observation of its movement. Knowing the impelling fire of desire, most religious and sectarian prohibitions have made it into something that must be suppressed, controlled or surrendered - handed over, as it were, to a deity or principle. The innumerable vows that people have taken totally to deny desire have in no way burned it out. It is there.
So we must approach it differently, bearing in mind that intelligence is not awakened by desire. A desire to go to the moon brings about enormous technical knowledge, but that knowledge is limited intelligence. Knowledge is always specialized and therefore incomplete, whereas we are talking of intelligence which is the movement of the wholeness of the mind. It is with this intelligence that we are concerned and with the awakening of it in both educator and the student.
As we said earlier, capacity is limited by desire. Desire is sensation, the sensation of new experience, of new forms of excitement, the sensation of climbing the highest peaks on earth, the sensation of power, of status.All this limits the energy of the brain. Desire gives the illusion of security, and the brain, which needs security, encourages and sustains every form of desire. So if we do not understand the place of desire, it brings about degeneration of the mind. This is really important to understand.
Thought is the movement of this desire. Curiosity to discover is urged by desire for greater sensations and the illusory certainty of security. Curiosity has brought about the enormous amount of knowledge which has its importance in our daily life. Curiosity has significance in observation.
Thought may be the central factor of degeneration of the mind, whereas insight opens the door to the wholeness of action. We will go into the full meaning of insight in the next letter but for now we must consider whether thought is a destructive factor to the wholeness of the mind. We have made the statement that it is. Do not accept it until you have thoroughly, freely examined it.
What we mean by wholeness of the mind is infinite capacity and its total emptiness in which there is immeasurable energy. Thought by its very nature being limited, imposes its narrowness on the whole, and so thought is always in the forefront. Thought is limited because it is the outcome of memory and knowledge accumulated through experience. Knowledge is the past and that which has been is always limited. Remembrance may project a future. That future is tied to the past, so thought is always limited. Thought is measurable - the more and the less, the larger, the smaller. This measurement is the movement of time: I have been, I shall be. So thought when it predominates, however subtle, cunning and vital, perverts the wholeness and we have given to thought the greatest importance.
If one may ask, after having read this letter, have you grasped the significance of the nature of thought and the wholeness of the mind? And if you have, can you convey this to the student who is your total responsibility? This is a difficult matter.If you have no light you cannot help another to have it. You may explain very clearly or define it in chosen words, but it will not have the passion of truth.


LETTERS TO SCHOOLS VOLUME ONE 15TH APRIL, 1979

Any form of conflict, struggle, corrupts the mind - the mind being the wholeness of all our existence.This quality is destroyed when there is any kind of friction, any kind of contradiction. As most of us live in a perpetual state of contradiction and conflict, this lack of completeness makes for degeneration. We are concerned here to discover for ourselves whether it is at all possible to bring an end to these degenerating factors. Perhaps most of us have never thought about this; we have accepted it as a normal way of life. We have convinced ourselves that conflict brings growth - as competition - and we have various explanations for this: the tree struggles in the forest for light, the baby just born struggles for breath, the mother labours to deliver. We are conditioned to accept this and to live in this manner. This has been the way of our life for generations and any suggestion that perhaps there might be a way of life without conflict seems quite incredible. You may listen to this as some idealistic nonsense or reject it out of hand, but you never consider whether there is any significance in the statement that it is possible to live a life without a shadow of conflict. When we are concerned with the integrity and responsibility of bringing about a new generation, which as educators is the only function we have, can you investigate this fact? And in the very process of educating can you convey to the student what you are discovering for yourself?
Conflict in any form is an indication of resistance. In a fast-flowing river there is no resistance;it flows around big boulders,through villages and towns. Man controls it for his own purpose. Freedom after all implies, does it not, the absence of the resistance that thought has built around itself? Honesty is a very complex affair. What are you honest about and for what reason? Can you be honest with yourself and so be fair to another? When one says to oneself that one must be honest, is that possible? Is honesty a matter of ideals? Can an idealist ever be honest? He is living in a future carved out of the past; he is caught between that which has been and that which ought to be and so he can never be honest. Can you be honest with yourself? Is that possible? You are the centre of various activities, sometimes contradictory; of various thoughts, feelings and desires which are always in opposition to each other. Which is the honest desire or thought and which is not? These are not mere rhetorical questions or clever arguments. It is very important to find out what it means to be totally honest because we are going to deal with insight and the immediacy of action. It is utterly important,if we would grasp the depth of insight, to have this quality of complete integrity, that integrity which is the honesty of the whole.
One may be honest about an ideal, a principle or an ingrained belief. Surely this is not honesty. Honesty can only be when there is no conflict of duality, when the opposite does not exist. There is darkness and light, night and day; there is man, woman, the tall, the short and so on, but it is thought that makes them opposites, puts them in contradiction. We are expressing the psychological contradiction that mankind has cultivated. Love is not the opposite of hate or jealousy. If it were, it would not be love.Humility is not the opposite of vanity or pride and arrogance. If it were,it would still be part of arrogance and pride and so not humility. Humility is totally divorced from all this. A mind that is humble is unaware of its humility. So honesty is not the opposite of dishonesty.
One can be sincere in one's belief or in one's concept but that sincerity breeds conflict and where there is conflict there is no honesty. So we are asking can you be honest to yourself?Yourself is a mixture of many movements crossing each other, dominating each other and rarely flowing together. When all these movements flow together then there is honesty. Again there is the separation between the conscious and unconscious, god and the devil; thought has brought about this division and the conflict that exists between these divisions. Goodness has no opposite.
With this new understanding of what honesty is, we can proceed with the investigation of what is insight? This is utterly important because this may be the factor that may revolutionize our action and may bring about a transformation in the brain itself. We have said that our way of life has become mechanistic: the past with all the accumulated experience and knowledge,which is the source of thought, is directing, shaping all action. The past and the future are interrelated and inseparable and the very process of thinking is based upon this. Thought is ever-limited, finite; though it may pretend to reach heaven, that very heaven is within the frame of thought. Memory is measurable, as time is. This movement of thought can never be fresh, new, original. So action based on thought must ever be broken up, incomplete, contradictory. This whole movement of thought must be deeply understood with its relative place in the necessities of life, things that must be remembered. Then what is action which is not the continuance of remembrance? It is insight.
Insight is not the careful deduction of thought, the analytical process of thought or the time-binding nature of memory. It is perception without the perceiver; it is instantaneous. From this insight action takes place. from this insight the explanation of any problem is accurate, final and true.There are no regrets, no reactions. It is absolute. There can be no insight without the quality of love. Insight is not an intellectual affair to be argued and patented. This love is the highest form of sensitivity - when all the senses are flowering together. Without this sensitivity - not to one's desires, problems and all the pettiness of one's own life - insight is obviously quite impossible.
Insight is holistic. Holistic implies the whole, the whole of the mind. The mind is all the experience of humanity, the vast accumulated knowledge with its technical skills, with its sorrows, anxiety, pain, grief and loneliness. But insight is beyond all this. Freedom from sorrow, from grief,from loneliness, is essential for insight to be. Insight is not a continuous movement. It cannot be captured by thought. Insight is supreme intelligence and this intelligence employs thought as a tool. Insight is intelligence with its beauty and love. they are really inseparable: they are actually one. This is the whole which is the most sacred.


LETTERS TO SCHOOLS VOLUME ONE 1ST MAY, 1979

After all, the school is a place where one learns not only the knowledge required for daily life but also the art of living with all its complexities and subtleties. We seem to forget this and become totally caught up in the superficiality of knowledge. Knowledge is always superficial and learning the art of living is not thought necessary.Living is not considered an art.When one leaves school one stops learning and continues to live on that which one has accumulated as knowledge. We never consider that life is a whole process of learning. As one observes life, daily living is a constant change and movement and one's mind is not quick and sensitive enough to follow its subtleties. One comes to it with ready-made reactions and fixations. Can this be prevented in these schools? It does not mean that one must have an open mind. Generally the open mind is like a sieve retaining little or nothing. But a mind that is capable of quick perception and action is necessary. That is why we went into the question of insight with its immediacy of action.Insight does not leave the scar of memory. Generally experience, as it is understood,leaves its residue as memory and from this residue one acts. Thus action strengthens the residue and so action becomes mechanical. Insight is not a mechanistic activity. So can it be taught in the school that daily life is a constant process of learning and action in relationship without strengthening the residue which is memory? With most of us the scar becomes all-important and we lose the swift current of life.
Both the student and the educator live in a state of confusion and disorder, both outwardly and inwardly. One may not be aware of this fact and if one is, one quickly puts order into outward things but one is rarely aware of inner confusion and disorder.
God is disorder. Consider the innumerable gods man has invented, or the one god, the one saviour, and observe the confusion this has created in the world, the wars it has brought about, the innumerable divisions, the separating beliefs, symbols and images. Isn't this confusion and disorder? We have become accustomed to this, we accept it readily, for our life is so wearisome with boredom and pain that we seek comfort in the gods that thought has conjured up. This has been our way of life for thousands of years. Every civilization has invented gods and they have been the source of great tyranny, wars and destruction. Their buildings may be extraordinarily beautiful but inside there is darkness and the source of confusion.
Can one put aside these gods? One must if one is to consider why the human mind accepts and lives in disorder politically, religiously and economically. What is the source of this disorder, the actuality of it, not the theological reason? Can one put aside the concepts of disorder and be free to enquire into the actual daily source of our disorder, not into what order is but disorder? We can only find out what is absolute order when we have thoroughly investigated disorder and its source. We are so eager to find out what order is, so impatient with disorder that we are apt to suppress it, thinking thereby to bring about order. Here we are not only asking if there can be absolute order in our daily life but also whether this confusion can end. So our first concern is with disorder and what is its source. Is it thought? Is it contradictory desires? Is it fear and the search for security? Is it the constant demand for pleasure? Is thought one of the sources or the main reason for the disorder? It is not merely the writer but you who are asking these questions, so please bear this in mind all the time. You must discover the source, not be told the source and then verbally repeat.
Thought, as we have pointed out, is finite, limited, and whatever is limited, however wide its activities may be, inevitably brings confusion. That which is limited is divisive and therefore destructive and confusing. We have gone sufficiently into the nature and structure of thought, and to have an insight into the nature of thought is to give it its right place and so it loses its overpowering domination.
Is desire and the changing objects of desire one of the causes of our disorder? To suppress desire is to suppress all sensation - which is to paralyse the mind. We think this is the easy and quickest way to end desire but one cannot suppress it; it is much too strong, much too subtle. You cannot grasp it in your hand and twist it according to your wish - which is another desire. We have talked about desire in a previous letter.Desire can never be suppressed or transmuted or corrupted by the right and wrong desire. It remains always sensation and desire, whatever you do about it. Desire for enlightenment and desire for money are the same, though the objects vary. Can one live without desire? Or to put it differently, can the senses be supremely active without desire coming into it. There are sensory activities both psychological and physical. The body seeks warmth, food, sex; there is physical pain and so on. These sensations are natural but when they enter into the psychological field, the trouble begins. And therein lies our confusion. This is important to understand, especially when we are young. To observe the physical sensations without suppression or exaggeration and to be alert, watchful that they do not seep into the psychological inner realm where they don't belong - therein lies our difficulty. The whole process happens so quickly because we do not see this, have not understood it, have never really examined what actually takes place. There is immediate sensory response to challenge. This response is natural and is not under the domination of thought, of desire. Our difficulty begins when these sensory responses enter into the psychological realm. The challenge may be a woman or man or something pleasant, appetizing; or a lovely garden. The response to this is sensation and when this sensation enters the psychological field desire begins and thought with its images seeks the fulfilment of desire.
Our question is how to prevent the natural physical responses from entering into the psychological? Is this possible? It is possible only when you observe the nature of the challenge with great attention and watch carefully responses. This total attention will prevent the physical responses entering into the inward psyche.
We are concerned with desire and the understanding of it, not the brutalizing factor of suppressing, avoiding or sublimating. You cannot live without desire. When you are hungry you need food. But to understand, which is to investigate the whole activity of desire, is to give it its right place.Thus it will not be a source of disorder in our daily life.


LETTERS TO SCHOOLS VOLUME ONE 15TH MAY, 1979

What man has done to man has no limit. He has tortured him, he has burned him, he has killed him, he has exploited him in every possible way - religious, political, economic. This has been the story of man to man; the clever exploit the stupid, the ignorant. All philosophies are intellectual and therefore not whole. These philosophies have enslaved man. They have invented what society should be and sacrificed man to their concepts; the ideals of the so-called thinkers have dehumanized man. Exploitation of another - man or woman - seems to be the way of our daily life. We use each other and each accepts this usage. Out of this peculiar relationship dependence arises with all its misery, confusion and the agony that is inherent in dependence. Man has been both inwardly and outwardly so treacherous to himself and to others, and how can there be love in these circumstances?
So it becomes very important for the educator to feel total responsibility in his personal relationship not only to the student but to the whole of mankind. He is mankind. If he does not feel responsible for himself totally, then he will be incapable of feeling this passion of total responsibility which is love. Do you as an educator feel this responsibility? If not - why not? You may feel responsible for your own wife, husband or children and may disregard or feel no responsibility for another. But if you feel responsible in yourself completely you cannot but be responsible for the whole of man.
This question - why you do not feel responsible for another is very important. Responsibility is not an emotional reaction, not something you impose upon yourself - to feel responsible. Then it becomes duty and duty has lost the perfume or the beauty of this inward quality of total responsibility. It is not something you invite as a principle or an idea to hold on to, like possessing a chair or a watch.A mother may feel responsible for her child, feel the child is part of her blood and flesh and so give all her care and attention to that baby for some years. Is this maternal instinct responsibility? It may be that we have inherited this peculiar attachment to the child from the first animal. It exists in all nature from the tiniest little bird to the majestic elephant. We are asking - is this instinct responsibility? If it were, the parents would feel responsible for a right kind of education, for a totally different kind of society. They would see that there were no wars and that they themselves flowered in goodness.
So it appears that a human being is not concerned for another but is committed only to himself. This commitment is total irresponsibility. His own emotions, his own personal desires, his own attachments, his success, his advancement - these will inevitably breed ruthlessness both open and subtle. Is this the way of true responsibility?
In these schools he that gives and he that receives are both responsible and so they can never indulge in this peculiar quality of separateness. The egotistic separateness is perhaps the very root of the degeneration of the wholeness of the mind with which we are deeply concerned. This does not mean that there is no personal relationship, with its affection, with its tenderness, with its encouragement and support. But when the personal relationship becomes all-important and responsible only to the few, then the mischief has begun; the reality of this is known to every human being. This fragmentation of relationship is the degenerating factor in our life. We have broken up relationship so that it is to the personal, to a group, to a nation, to certain concepts and so on. That which is fragmented can never comprehend the wholeness of responsibility. From the little we are always trying to capture the greater. The better is not the good and all our thought is based on the better, the more - better at exams, better jobs, better status, better gods, nobler ideas.
The better is the outcome of comparison. The better picture, the better technique, the greater musician, the more talented, the more beautiful and the more intelligent depend on this comparison. We rarely look at a painting for itself,or at a man or woman for themselves. There is always this inbred quality of comparison. Is love comparison? Can you ever say you love this one more than that one? When there is this comparison, is that love? When there is this feeling of the more, which is measurement, then thought is in operation. Love is not the movement of thought. This measurement is comparison. We are encouraged throughout our life to compare. When in your school you compare B with A you are destroying both of them.
So is it possible to educate without any sense of comparison? And why do we compare? We compare for the simple reason that measuring is the way of thought and the way of our life. We are educated in this corruption. The better is always nobler than what is, than what is actually going on. The observation of what is, without comparison, without the measure, is to go beyond what is.
When there is no comparison there is integrity. It is not that you are true to yourself, which is a form of measurement, but when there is no measurement at all there is this quality of wholeness. The essence of the ego, the me, is measurement. When there is measurement there is fragmentation. This must be profoundly understood not as an idea but as an actuality. When you read this statement you may make an abstraction of it as an idea, a concept, and the abstraction is another form of measurement. That which is has no measurement. Please give your heart to the understanding of this. When you have grasped the full significance of this, your relationship with the student and with your own family will become something quite different. If you ask if that difference will be better, then you are caught in the wheel of measurement. Then you are lost. You will find the difference when you actually test this out. The very word difference implies measurement but we are using the word non-comparatively. Almost every word we use has this feeling of measurement so the words affect our reactions and reactions deepen the sense of comparison. The word and the reaction are interrelated and the art lies in not being conditioned by the word, which means that language does not shape us. Use the word without the psychological reactions to it.
As we said, we are concerned with communicating with each other about the nature of the degeneration of our minds and so the ways of our life. Enthusiasm is not passion. You can be enthusiastic about something one day and lose it the next. You can be enthusiastic about playing football and lose interest when it no longer entertains you. But passion is something entirely different. It has no time lag in it.


LETTERS TO SCHOOLS VOLUME ONE 1ST JUNE, 1979

As a rule parents have very little time for their children except when they are babies. They send them to the local or boarding schools or they allow others to look after them. They may not have time or the necessary patience to educate them at home. They are occupied with their own problems. So our schools become the children's home and the educators become the parents with all the responsibility. We have written about this earlier and it is not out of place to repeat it: home is a place where there is a certain freedom,a sense of being secure, provided for and sheltered. Do the children in these schools feel this? - that they are being carefully watched over, given a great deal of thought and affection, and concern for their behaviour, their food, their clothes and their manner? If so the school becomes a place where the student feels that he is really at home,with all its implications,that there are people around him who are looking after his tastes, the way he talks, that he is being looked after physically as well as psychologically, being helped to be free from hurts and fear. This is the responsibility of every teacher in these schools, not of one or two. The whole school exists for this, for an atmosphere in which both the educators and the students are flowering in goodness.
The educator needs leisure to be quiet by himself, to gather the energy that has been expended, to be aware of his own personal problems and resolve them, so that when he meets the students again he does not carry the rumour, the noise of his personal turmoil. As we have pointed out earlier, any problem arising in our lives should be resolved instantly or as quickly as possible, for problems, when they are carried from day to day, degenerate the sensitivity of the whole mind. This sensitivity is essential. We lose this sensitivity when we are merely instructing the student in a subject. When the subject becomes the only importance, sensitivity fades away and then you really lose contact with the student. The student then is merely a receptacle for information. Thus your mind and the student's become mechanical. Generally we are sensitive to our own problems, to our own desires and thoughts and rarely to others. When we are constantly in contact with the students there is a tendency to impose our own images on them, or, if the student has his own strong image, there is conflict between these images. So it becomes very important that the educator should leave his images at home and become concerned with the images that parents or society have imposed on the student, or the image that he himself has created. It is only in function that there can be relationship and generally the relationship between two images is illusory.
Physical and psychological problems waste our energy. Can the educator be physically secure in these schools yet be free of psychologic problems? This is really important to understand. When there is not this sense of physical security, uncertainty brings about psychological turmoil. This encourages dullness of the mind and so the passion that is so necessary in our daily life withers away and enthusiasm takes its place.
Enthusiasm is a dangerous thing for it is never constant. It rises in a wave and is gone. This is mistaken for seriousness. You may be enthusiastic for some time about what you are doing, eager, active, but inherent in it is dissipation. Again it is essential that we understand this for most relationship is prone to this wastage.
Passion is wholly different from lust, interest or enthusiasm. Interest in something can be very deep and you can use that interest for profit or for power, but that interest is not passion. Interest may be stimulated by an object or by an idea. Interest is self-indulgence. Passion is free of the self. Enthusiasm is always about something. Passion is a flame of itself. Enthusiasm can be aroused by another, something outside of you. Passion is the summation of energy which is not the outcome of any kind of stimulation. Passion is beyond the self.
Have the teachers this sense of passion? - for out of this comes creation. In teaching subjects one has to find new ways of transmitting information without this information making the mind mechanical. Can you teach history - which is the story of mankind - not as the Indian, the English, American and so on, but as the story of man which is global? Then the educator's mind is always fresh, eager, discovering a wholly different approach to teaching. In this the educator is intensely alive and with this aliveness goes passion.
Can this be done in all our schools? - for we are concerned with bringing about a different society, with the flowering of goodness, with a non-mechanistic mind. True education is this, and will you, the educators, undertake this responsibility? In this responsibility lies the flowering of goodness in yourself and in the student. We are responsible for the whole of mankind - which is you and the student. You have to start there and cover the whole earth. You can go very far if you start very near. The nearest is you and your student. We generally start with the farthest - the supreme principle, the
greatest ideal, and get lost in some hazy dream of imaginative thought. But when you start very near, with the nearest, which is you, then the whole world is open, for you are the world and the world beyond you is only nature. Nature is not imaginary: it is actual and what is happening to you now is actual. From the actual you must begin - with what is happening now - and the now is timeless.


LETTERS TO SCHOOLS VOLUME ONE 15TH JUNE, 1979

Most human beings are selfish. They are not conscious of their own selfishness; it is the way of their life. And if one is aware that one is selfish,one hides it very carefully and conforms to the pattern of society which is essentially selfish.The selfish mind is very cunning. Either it is brutally and openly selfish or it takes many forms. If you are a politician the selfishness seeks power, status and popularity; it identifies itself with an idea,a mission and all for the public good. If you are a tyrant it expresses itself in brutal domination. If you are inclined to be religious it takes the form of adoration, devotion, adherence to some belief, some dogma. It also expresses itself in the family; the father pursues his own selfishness in all the ways of his life and so does the mother. Fame, prosperity, good looks form a basis for this hidden creeping movement of the self. It is in the hierarchical structure of the priesthood, however much they may proclaim their love of God, their adherence to the self-created image of their particular deity. The captains of industry and the poor clerk have this expanding and benumbing sensuality of the self. The monk who has renounced the ways of the world may wander the face of the world or may be locked away in some monastery but has not left this unending movement of the self. They may change their names, put on robes or take vows of celibacy or silence, but they burn with some ideal, with some image, some symbol.
It is the same with the scientists, with the philosophers and the professors in the university. The doer of good works, the saints and gurus, the man or the woman who works endlessly for the poor - they all attempt to lose themselves in their work but the work is part of it. They have transferred the egotism to their labours. It begins in childhood and continues to old age. The conceit of knowledge, the practised humility of the leader, the submitting wife and dominating man, all have this disease. The self identifies with the State, with endless groups, with endless ideas and causes but it remains what it was at the beginning.
Human beings have tried various practices, methods, meditations to be free of this centre which causes so much misery and confusion, but like a shadow it is never captured. It is always there and it slips through your fingers,through your mind. Sometimes it is strengthened or becomes weak according to circumstances. You corner it here, it turns up there.
One wonders if the educator, who is so responsible for a new generation, understands non-verbally what a mischievous thing the self is,how corrupting, distorting, how dangerous it is in our lives. He may not know how to be free of it, he may not even be aware it is there but once he sees the nature of the movement of the self can he or she convey its subtleties to the student? And is it not his responsibility to do this? The insight into the working of the self is greater than academic learning. Knowledge can be used by the self for its own expansion, its aggressiveness, its innate cruelty.
Selfishness is the essential problem of our life. Conforming and imitation are part of the self, as is competition and the ruthlessness of talent. If the educator in these schools takes this question to his heart seriously, which I hope he does,then how will he help the student to be selfless? You might say it is a gift of the strange gods or brush it aside as being impossible. But if you are serious, as one must be, and are totally responsible for the student, how will you set about freeing the mind from this ageless binding energy? - the self which has caused so much sorrow? Would you not, with great care - which implies affection - explain in simple words what the consequences are when he speaks in anger, or when he hits somebody, or when he is thinking of his own importance? Is it not possible to explain to him that when he insists "this is mine" or boasts "I did it" or avoids through fear a certain action, he is building a wall, brick by brick, around himself? Is it not possible when his desires, his sensations overpower his rational thinking, to point out that the shadow of self is growing? Is it not possible to say to him that where the self is,in any guise, there is no love?
But the student might ask the educator, "Have you realized all this or are you just playing with words"? That very question might awaken your own intelligence and that very intelligence will give you the right feeling and the right words as answer.
As an educator you have no status; you are a human being with all the problems of life like a student. The moment you speak from status you are actually destroying the human relation. Status implies power and when you are seeking this, consciously or unconsciously, you enter a world of cruelty. You have a great responsibility, my friend, and if you take this total responsibility which is love, then the roots of the self are gone. This is not said as an encouragement or to make you feel that you must do this, but as we are all human beings, representing the whole of mankind, we are totally and wholly responsible whether we choose to be or not. You may try to evade it but that very movement is the action of the self. Clarity of perception is freedom from the self.


LETTERS TO SCHOOLS VOLUME ONE 1ST JULY, 1979

The flowering of goodness is the release of our total energy. It is not the control or suppression of energy but rather the total freedom of this vast energy. It is limited, narrowed down by thought, by the fragmentation of our senses. Thought itself is this energy manipulating itself into a narrow groove, a centre of the self. Flowering of goodness can only blossom when energy is free, but thought, by its very nature, has limited this energy and so the fragmentation of the senses takes place.Hence there are the senses, sensations, desires and the images that thought creates out of desire. All this is a fragmentation of energy. Can this limited movement be aware of itself? That is, can the senses be aware of themselves? Can desire see itself arising out of the senses, out of the sensation of the image thought has created, and can thought be aware of itself, of its movement? All this implies - can the whole physical body be aware of itself?
We live by our senses. One of them is usually dominant; the listening, the seeing, the tasting seem to be separate from each other, but is this a fact? Or is it that we have given to one or other a greater importance - or rather that thought has given the greater importance? One may hear great music and delight in it, and yet be insensitive to other things. One may have a sensitive taste and be wholly insensitive to delicate colour. This is fragmentation. When each fragment is aware only of itself then fragmentation is maintained. In this way energy is broken up. If this is so, as it appears to be, is there a non-fragmentary awareness by all the senses? And thought is part of the senses. This implies - can the body be aware of itself? Not you being aware of your own body, but the body itself being aware. This is very important to find out. It cannot be taught by another:then it is secondhand information which thought is imposing upon itself. You must discover for yourself whether the whole organism, the physical entity, can be aware of itself. You may be aware of the movement of an arm, a leg or the head, and through that movement sense that you are becoming aware of the whole, but what we are asking is: can the body be aware of itself without any movement? This is essential to find out because thought has imposed its pattern on the body, what it thinks is right exercise, right food and so on. So there is the domination of thought over the organism; there is consciously or unconsciously a struggle between thought and the organism. In this way thought is destroying the natural intelligence of the body itself. Does the body, the physical organism, have its own intelligence? It has when all the senses are acting together in harmony so that there is no straining, no emotional or sensory demands of desire. When one is hungry one eats but usually taste, formed by habit, dictates what one eats. So fragmentation takes place. A healthy body can be brought about only through the harmony of all the senses which is the intelligence of the body itself. What we are asking is: does not disharmony bring about the wastage of energy? Can the organism's own intelligence, which has been suppressed or destroyed by thought, be awakened?
Remembrance plays havoc with the body. The remembrance of yesterday's pleasure makes thought master of the body. The body then becomes a slave to the master, and intelligence is denied. So there is conflict. This struggle may express itself as laziness, fatigue, indifference or in neurotic responses. When the body has its own intelligence freed from thought, though thought is part of it, this intelligence will guard its own well-being.
Pleasure dominates our life in its crudest or most educated forms. And pleasure essentially is a remembrance - that which has been or that which is anticipated. Pleasure is never at the moment. When pleasure is denied, suppressed or blocked, out of this frustration neurotic acts, such as violence and hatred, take place. Then pleasure seeks other forms and outlets; satisfaction and dissatisfaction arise. To be aware of all these activities, both physical and psychological, requires an observation of the whole movement of one's life.
When the body is aware of itself, then we can ask a further and perhaps more difficult question: can thought, which has put together this whole consciousness, be aware of itself? Most of the time thought dominates the body and so the body loses its vitality, intelligence,its own intrinsic energy, and hence has neurotic reactions. Is the intelligence of the body different from total intelligence which can come about only when thought, realizing its own limitation, finds its right place?
As we said at the beginning of this letter, the flowering of goodness can take place only when there is the release of total energy. In this release there is no friction. It is only in this supreme undivided intelligence that there is this flowering. This intelligence is not the child of reason. The totality of this intelligence is compassion.
Mankind has tried to release this immense energy through various forms of control, through exhausting discipline, through fasting, through sacrificial denials offered to some supreme principle or god, or through manipulating this energy through various states. All this implies the manipulation of thought towards a desired end. But what we are saying is quite contrary to all this. Can all this be conveyed to the student? It is your responsibility to do so.


LETTERS TO SCHOOLS VOLUME ONE 15TH JULY, 1979

It is the concern of these schools to bring about a new generation of human beings who are free from self-centred action. No other educational centres are concerned with this and it is our responsibility, as educators, to bring about a mind that has no conflict within itself and end the struggle and conflict in the world about us. Can the mind, which is a complex structure and movement, free itself from the network it has woven? Every intelligent human being asks whether it is possible to end the conflict between man and man. Some have gone into it very deeply, intellectually: others, seeing the hopelessness of it, become bitter, cynical, or look to some outside agency to deliver them from their own chaos and misery. When we ask whether the mind can free itself from the prison it has created, it is not an intellectual or rhetorical question. It is asked in all seriousness; it is a challenge to which you have to respond not at your convenience or comfort, but according to the depth of that challenge. It cannot be postponed.
A challenge is not asking whether it is possible or not, whether the mind is capable of freeing itself: the challenge, if it is worth anything at all, is immediate and intense. To respond to it you must have that quality of intensity and immediacy - the feeling of it. When there is this intense approach, then the question has great implications. The challenge is demanding the highest excellence from you, not just intellectually but with every faculty of your being. This challenge is not outside you. Please do not externalize it,which is to make a concept of it. You are demanding of yourself the totality of all your energy.
That very demand wipes away all control, all contradiction and any opposition within yourself. It implies a total integrity, complete harmony. This is the essence of not being selfish.
The mind with its emotional responses, with all the things that thought has put together, is our consciousness. This consciousness, with its content, is the consciousness of every human being, modified, not entirely similar, different in its nuances and subtleties, but basically the roots of its existence are common to all of us. Scientists and psychologists are examining this consciousness and the gurus are playing with it for their own ends. The serious ones are examining consciousness as a concept, as a laboratory process - the responses of the brain, alpha waves and so on - as something outside themselves. But we are not concerned with the theories, concepts, ideas about consciousness; we are concerned with its activity in our daily life. In the understanding of these activities, the daily responses, the conflicts, we will have an insight into the nature and structure of our own consciousness. As we pointed out, the basic reality of this consciousness is common to us all. It is not your particular consciousness or mine. We have inherited it and we are modifying it, changing it here and there, but its basic movement is common to all mankind.
This consciousness is our mind with all its intricacies of thought - the emotions, the sensory responses, the accumulated knowledge, the suffering, the pain, the anxiety, the violence. All that is our consciousness. The brain is ancient and it is conditioned by centuries of evolution, by every kind of experience, by recent accumulations of increased knowledge. All this is consciousness in action in every moment of our life - the relationship between humans with all the pleasures, pains, confusion of contradictory senses and the gratification of desire with its pain. This is the movement of our life. We are asking, and this must be met as a challenge, whether this ancient movement can ever come to an end? - for this has become a mechanical activity, a traditional way of life. In the ending there is a beginning and then only is there neither ending nor beginning.
Consciousness appears to be a very complex affair but actually it is very simple. Thought has put together all the content of our consciousness - its security, its uncertainty, its hopes and fears, the depression and elation, the ideal, the illusion. Once this is grasped - that thought is responsible for the whole content of our consciousness - then the inevitable question arises - whether thought can be stopped? Many attempts have been made, religious and mechanical, to end thought. The very demand for the ending of thought is part of the movement of thought. The very search for super consciousness is still the measure of thought. The gods, the rituals, all the emotional illusion of churches, temples and mosques with their marvellous architecture, is still the movement of thought. God is put in heaven by thought.
Thought has not made nature. It is real. The chair is also real, and it is made by thought; all the things technology has brought about are real.
Illusions are that which avoid the actual (that which is taking place now) but illusions become real because we live by them.
The dog is not made by thought, but what we wish the dog to be is the movement of thought. Thought is measure. Thought is time. The whole of this is our consciousness. The mind, the brain, the senses are part of it. We are asking can this movement come to an end? Thought is the root of all our sorrow, all our ugliness. What we are asking for is the ending of these - the things that thought has put together - not the ending of thought itself but the ending of our anxiety, grief, pain, power, violence. With the ending of these, thought finds its rightful, limited place - the everyday knowledge and and memory one must have. When the contents of consciousness which have been put together by thought are no longer active, then there is vast space and so the release of immense energy which was limited by consciousness. Love is beyond this consciousness.


LETTERS TO SCHOOLS VOLUME ONE 1ST AUGUST, 1979

Questioner: If I may ask you, what do you consider to be one of the most important things in life? I have thought about this matter considerably and there are so many things in life that all seem important. I would like to ask you this question in all seriousness.
Krishnamurti: Perhaps it is the art of living. We are using the word art in its widest sense.As life is so complex, it is always difficult and confusing to pick one aspect and say it is the most important. The very choice, the differentiating quality, if I may point out, leads to further confusion. If you say this is the most important, then you relegate the other facts of life to a secondary position. Either we take the whole movement of life as one, which becomes extremely difficult for most people, or we take one fundamental aspect in which all the others may be included. If you agree to this, then we can proceed with our dialogue.
Questioner: Do you mean to say that one aspect may cover the whole field of life? Is that possible?
Krishnamurti: I It is possible. Let us go into it very slowly and hesitantly. First of all the two of us must investigate and not immediately come to some conclusion which is generally rather superficial. We are exploring together one facet of life and in the very understanding of it we may cover the whole field of life. To investigate we must be free of our prejudices, personal experiences, and predetermined conclusions. Like a good scientist we must have a mind unclouded by knowledge that we have already accumulated. We must come to it afresh and this is one of the necessities in exploration, the exploration not of an idea or series of philosophic concepts but of our own minds without any reaction to what is being observed. This is absolutely necessary; otherwise your own investigation is coloured by your own fears, hopes and pleasures.
Questioner: Aren't you asking too much? Is it possible to have such a mind?
Krishnamurti: The very urge to investigate and the intensity of it frees the mind from its colouring. As we said, one of the most important things is the art of living. Is there a way of living our daily life that is entirely different from what it normally is? We all know the usual. Is there a way of living without any control, without any conflict, without a disciplinary conformity? How do I find out? I can only find out when my whole mind is facing exactly what is happening now. This means I can only find out what it means to live without conflict, when what is happening now can be observed. This observation is not an intellectual or emotional affair but the acute, clear, sharp perception in which there is no duality. There is only the actual and nothing else.
Questioner: What do you mean by duality in this instance? Krishnamurti: That there is no opposition or contradiction in what is going on. Duality arises only when there is an escape from what is. This escape creates the opposite and so conflict arises. There is only the actual and nothing else.
Questioner: Are you saying that when something which is happening now is perceived, the mind must not come in with associations and reactions?
Krishnamurti: Yes, that is what we mean. The associations and reactions to what is happening is the conditioning of the mind. This conditioning prevents the observation of what is taking place now. What is taking place now is free of time. Time is the evolution of our conditioning. It is man's inheritance, the burden that has no beginning. When there is this passionate observation of what is going on, that which is being observed dissolves into nothingness. The observation of the anger that is taking place now reveals the whole nature and structure of violence. This insight is the ending of all violence.It is not replaced by anything else and therein lies our difficulty. Our whole desire and urge is to find a definite end. In that end there is a sense of illusory security.
Questioner: There is a difficulty for many of us in the observation of anger because emotions and reactions seem inextricably part of that anger. One doesn't feel anger without associations, content.
Krishnamurti: Anger has many stories behind it. It isn't just a solitary event. It has, as you pointed out,a great many associations. These very associations, with their emotions, prevent the actual observation. With anger the content is the anger. The anger is the content; they are not two separate things. The content is the conditioning. In the passionate observation of what is actually going on - that is, the activities of the conditioning - the nature and structure of the conditioning are dissolved.
Questioner: Are you saying that when an event is taking place there is the immediate, racing current of associations in the mind? And if one instantly sees this starting to happen, that observation instantly stops it and it is gone? Is this what you mean?
Krishnamurti: Yes. It is really simple, so simple that you miss its very simplicity and so its subtlety. What we are saying is that whatever is happening - when you are walking, talking, "meditating" - the event that is taking place is to be observed. When the mind wanders, the very observation of it ends its chatter. So there is no distraction whatsoever at any time.
Questioner: it seems as if you are saying that the content of thought essentially has no meaning in the art of living.
Krishnamurti: Yes. Remembrance has no place in the art of living. Relationship is the art of living. If there is remembrance in relationship, it is not relationship. Relationship is between human beings, not their memories. It is these memories that divide and so there is contention, the opposition of the you and the me. So thought, which is remembrance, has no place whatsoever in relationship. This is the art of living.
Relationship is to all things - to nature, the birds, the rocks, to everything around us and above us - to the clouds, the stars and to the blue sky. All existence is relationship. Without it you cannot live. Because we have corrupted relationship we live in a society that is degenerating.
The art of living can come into being only when thought does not contaminate love.
In the schools can the teacher be wholly committed to this art?


LETTERS TO SCHOOLS VOLUME ONE 15TH AUGUST, 1979

The greatest art is the art of living, greater than all things that human beings have created, by mind or hand, greater than all the scriptures and their gods. It is only through this art of living that a new culture can come into being. It is the responsibility of every teacher, especially in these schools, to bring this about. This art of living can come only out of total freedom.
This freedom is not an ideal, a thing to take place eventually. The first step in freedom is the last step in it. It is the first step that counts, not the last step. What you do now is far more essential than what you do at some future date. Life is what is happening this instant, not an imagined instant, not what thought has conceived. So it is the first step you take now that is important. If that step is in the right direction, then the whole of life is open to you. The right direction is not towards an ideal, a predetermined end. It is inseparable from that which is taking place now. This is not a philosophy, a series of theories. It is exactly what the word philosophy means - the love of truth, the love of life.It is not something that you go to the university to learn. We are learning about the art of living in our daily life.
We live by words and words become our prison. The words are necessary to communicate but the word is never the thing. The actual is not the word but the word becomes all-important when it has taken the place of that which is. You may observe this phenomenon when the description has become the reality instead of the thing itself - the symbol we worship, the shadow we follow, the illusion we cling to. And so words, the language, shape our reactions. Language becomes the compelling force and our minds are shaped and controlled by the word. The word nation, state, God, family and so on envelop us with all their associations and so our minds become slaves to the pressure of words.
Questioner: How is this to be avoided?
Krishnamurti: The word is never the thing. The word wife is never the person, the door is never the thing. The word prevents the actual perception of the thing or person because the word has many associations. These associations, which are actually remembrances, distort not only visual observation but psychological. Words then become a barrier to the free flow of observation. Take the words Prime Minister and clerk. They describe functions but the words Prime Minister have tremendous significance of power, status and importance whereas the word clerk has associations of unimportance, little status and no power. So the word prevents you from looking at both of them as human beings. There is ingrained snobbery in most of us, and to see what words have done to our thinking and to be choicelessly aware of it, is to learn the art of observation - to observe without association.
Questioner: I understand what you say but again the speed of association is so instantaneous that the reaction takes place before one realizes it. Is it possible to prevent this?
Krishnamurti: Is this not a wrong question? Who is to prevent it? Is it another symbol, another word, another idea? If it is, then one has not seen the whole significance of the enslavement of the mind by words, language. You see, we use words emotionally;it is a form of emotional thinking, apart from the use of technological words such as metres, numbers, which are precise. In human relationship and activity, emotions play a great part. Desire is very strong, sustained by thought creating the image. The image is the word, is the picture, and this follows our pleasure, our desire. So the whole way of our life is shaped by the word and its associations. To see this entire process as a whole isis to see the truth of how thought prevents perception. Questioner: Are you saying that there is no thinking without words?
Krishnamurti: Yes, more or less. Please bear in mind that we are talking about the art of living, learning about it, not memorizing the words. We are learning; not we teaching and you becoming a silly disciple. You are asking if there is thinking without words. This is a very important question. Our whole thinking is based on memory, and memory is based on words, images, symbols, pictures. All these are words.
Questioner: But what one remembers is not a word; it is an experience, an emotional event, a picture of a person or a place. The word is a secondary association.
Krishnamurti: We are using the word to describe all this. After all, the word is a symbol to indicate that which has happened or is happening, to communicate or to evoke something. Is there a thinking without this whole process? Yes, there is,but it should not be called thinking. Thinking implies a cont- tinuation of memory but perception is not the activity of thought. It is really insight into the whole nature and movement of the word, the symbol, the image and their emotional involvements. To see this as a whole is to give the word its right place.
Questioner: But what does it mean to see the whole? You say this often. What do you mean by it? Krishnamurti: Thought is divisive because in itself it is limited. To observe wholly implies the non-interference of thought - to observe without the past as knowledge blocking the observation. Then the observer is not, for the observer is the past, the very nature of thought.
Questioner: Are you asking us to stop thought?
Krishnamurti: Again, if we may point out, that is a wrong question. If thought tells itself to stop thinking, it creates duality and conflict. This is the very divisive process of thought. If you really grasp the truth of this, then naturally thought is in abeyance. Thought then has its own limited place.Thought then will not take over the whole expanse of life, which it is doing now.
Questioner: Sir, I see what extraordinary attention is needed. Can I really have that attention, am I serious enough to give my whole energy to this? Krishnamurti: Can energy be divided at all? The energy expended in earning a livelihood, in having a family, and in being serious enough to grasp what is being said is all energy. But thought divides it and so we expend much energy on living and very little on the other. This is the art in which there is no division. This is the whole of life.


LETTERS TO SCHOOLS VOLUME ONE 1ST SEPTEMBER, 1979

Why are we being educated? Perhaps you never ask this question, but if you do, what is your response to it? Many reasons are put forward for the necessity of being educated, arguments that are reasonable, quite necessary and mundane. The usual reply is to get a job, have a successful career, or to become skilful with your hands or with your mind. Great emphasis is laid upon the capacity of the mind to find itself a good, profitable career. If you are not intellectually bright then the skill of your hands becomes important. Education is necessary, it is said, to sustain society as it is, to conform to a pattern set by the so-called establishment, traditional or ultramodern. The educated mind has great capacity to gather information on almost any subject - art, science and so on. This informed mind is scholastic, professional, philosophical. Such erudition is greatly praised and honoured. This education,if you are studious,clever, swift in your learning, will assure you a bright future, the brightness of it depending on your social and environmental situation. If you are not so bright in this framework of education, you become a labourer, a factory worker or have to find a place at the bottom of this very complex society. This is generally the way of our education.
What is education? It is essentially the art of learning, not only from books, but from the whole movement of life. The printed word has become consumingly all-important. You are learning what other people think, their opinions, their values, their judgements and a variety of their innumerable experiences. The library is more important than the man who has the library. He himself is the library and he assumes that he is learning by constant reading. This accumulation of information, as in a computer, is considered an educated, sophisticated mind. Then there are those who do not read at all, who are rather contemptuous of the other and are absorbed in their own self-centred experiences and assertive opinions.
Recognising all this, what is the function of a holistic mind? We mean by the mind all the responses of the senses, the emotions - which are entirely different from love - and the intellectual capacity. We now give a fantastic importance to the intellect. We mean by the intellect the capacity to reason logically, sanely or without sanity, objectively or personally. It is the intellect with its movement of thought that brings about fragmentation of our human condition.It is the intellect that has divided the world linguistically, nationally,religiously - divided man from man. The intellect is the central factor of the degeneration of man throughout the world, for the intellect is only a part of the human condition and capacity. When the part is extolled, praised and given honours,when it assumes all-importance, then one's life which is relationship, action,conduct, becomes contradictory, hypocritical,then anxiety and guilt come into being.Intellect has its place, as in science, but man has used scientific knowledge not only for his benefit but to bring about instruments of war and pollution of the earth. The intellect can perceive its own activities which bring about degeneration but it is utterly incapable of putting an end to its own decline because essentially it is only a part.
As we said, education is the essence of learning. Learning about the nature of the intellect, its dominance, its activities, its vast capacities and its destructive power is education. To learn the nature of thought,which is the very movement of the intellect, not from a book but from the observation of the world about you - to learn what exactly is happening without theories, prejudices and values, is education. Books are important but what is far more important is to learn the book, the story of yourself, because you are all mankind. To read that book is the art of learning. It is all there; the institutions, their pressures, the religious impositions and doctrines, their cruelty, their faiths. The social structure of all societies is the relationship between human beings with their greed, ambitions, their violence, their pleasures, their anxieties. It is there if you know how to look.The look is not inward. The book is not out there or hidden in yourself. It is all around you: you are part of that book. The book tells you the story of the human being and it is to be read in your relationships, in your reactions, in your concepts and values. The book is the very centre of your being and the learning is to read that book with exquisite care. The book tells you the story of the past, how the past shapes your mind, your heart and your senses. The past shapes the present, modifying itself according to the challenge of the moment. And in this endless movement of time human beings are caught. This is the conditioning of man. This conditioning has been the endless burden of man, of you and your brother.
The philosophers, the theologians, the saints, have accepted this conditioning, have allowed the acceptance of it, making the best of it; or they have offered escapes into fantasies of mystical experiences, of gods and heavens. Education is the art of learning about this conditioning and the way out of it, the freedom from this burden. There is a way out which is not an escape, which does not accept things as they are.It is not the avoidance;of the conditioning, it is not the suppression of it. It is the dissolution of the conditioning.
When you read this or when you hear it, be aware of whether you are listening or reading with the verbal capacity of the intellect or with the care of attention? When there is this total attention there is no past but only the pure observation of what is actually going on.


LETTERS TO SCHOOLS VOLUME ONE 15TH SEPTEMBER, 1979

One is apt to forget or disregard the responsibility of the educator to bring about a new generation of human beings who are psychologically, inwardly free of miseries, anxieties and travail. It is a sacred responsibility, not to be easily set aside for one's own ambitions,status or power. If the educator feels such a responsibility - the greatness of it and the depth and beauty of that responsibility - he will find the capacity to instruct and to sustain his own energy. This demands great diligence, not a periodic, haphazard endeavour, and the very profound responsibility will kindle the fire that will maintain him as a total human being and a great teacher. As the world is rapidly degenerating, there must be in all these schools a group of teachers and students who are dedicated to bringing about a radical transformation of human beings through right education. The word right is not a matter of opinion, evaluation or some concept invented by the intellect. The word right denotes total action in which all self-interested motive ceases. The very dominant responsibility, the concern not only of the educator but also of the student, banishes self-perpetuating problems. However immature the mind, once you accept this responsibility that very acceptance brings about the flowering of the mind.This flowering is in the relationship between the student and the educator. It is not a one-sided affair. When you read this, please give your total attention and feel the urgency and intensity of this responsibility. Please do not make it into an abstraction, an idea, but rather observe the actual fact, the actual happening in the reading of this.
Almost all human beings in their lives desire power and wealth. When there is wealth there is a sense of freedom, and pleasure is pursued. The desire for power seems be an instinct which expresses itself in many ways. It is in the priest, the guru, the husband or the wife, or in one boy over another. This desire to dominate or to submit is one of the conditions of man, probably inherited from the animal.This aggressiveness and the yielding to it pervert all relationships throughout life. This has been the pattern from the beginning of time. Man has accepted this as a natural way of life, with all the conflicts and miseries it brings.
Basically measurement is involved in it - the more and the less, the greater and the smaller - which is essentially comparison. One is always comparing oneself with another, comparing one painting with another; there is comparison between the greater power and the lesser, between the timid and the aggressive. It begins almost at birth and continues throughout life - this constant measurement of power, position, wealth. This is encouraged in schools, colleges and universities. Their whole system of gradation is this comparative value of knowledge. When A is compared to B, who is clever, bright, assertive, that very comparison destroys A. This destruction takes the form of competition, of imitation and conformity to the patterns set by B. This breeds, consciously or unconsciously, antagonism, jealousy, anxiety and even fear; and this becomes the condition in which A lives for the rest of his life, always measuring, always comparing psychologically and physically.
This comparison is one of the many aspects of violence. The word "more" is always comparative, as is the word "better". The question is, can the educator put aside all comparison, all measurement, in his teaching? Can he take the student as he is, not as what he should be, not make judgements based on comparative evaluations? It is only when there is comparison between the one called clever and the one called dull that there is such a quality as dullness. The idiot - is he an idiot because of comparison or because he is incapable of certain activities? We set certain standards which are based on measurement and those who do not come up to them are considered deficient. When the educator puts aside comparison and measurement, then he is concerned with the student as he is and his relationship with the student is direct and totally different. This is really very important to understand. Love is not comparative. It has no measurement. Comparison and measurement are ways of the intellect. This is divisive. When this is basically understood,not the verbal meaning but the actual truth of it - the relationship of teacher and student undergoes a radical change. The ultimate tests of measurement are the examinations with their fear and anxieties which deeply affect the future life of the student. The whole atmosphere of a school undergoes a change when there is no sense of competition, comparison.


LETTERS TO SCHOOLS VOLUME ONE 1ST OCTOBER, 1979

It is one of the peculiarities of human beings to cultivate values. From childhood we are encouraged to set for ourselves certain deep-rooted values. Each person has his own long-lasting purposes and intents. Naturally the values of one differ from those of another. These are cultivated either by desire or by the intellect. They are either illusory, comfortable, consoling or factual. These values obviously encourage the division between man and man.Values are ignoble or noble according to one's prejudices and intentions. Without listing various types of values, why is it that human beings have values and what are their consequences? The root meaning of the word value is strength. It comes from the word valour. Strength is not a value. It becomes a value when it is the opposite of weakness. Strength - not of character which is the result of the pressure of society - is the essence of clarity. Clear thinking is without prejudices, without bias;it is observation without distortion. Strength or valour is not a thing to be cultivated as you would cultivate a plant or a new breed.It is not a result. A result has a cause and when there is a cause it indicates a weakness; the consequences of weakness are resistance or yielding. Clarity has no cause. Clarity is not an effect or result; it is the pure observation of thought and its total activity. This clarity is strength.
If this is clearly understood, why have human beings projected values? Is it to give them guidance in their daily life? Is it to give them a purpose, for otherwise life becomes uncertain, vague, without direction? But the direction is set by the intellect or desire and so the very direction becomes a distortion.These distortions vary from man to man, and man clings to them in the restless ocean of confusion. One can observe the consequences of having values: they separate man from man and set one human being against another. Extended, this leads to misery, to violence and ultimately to war.
Ideals are values. Ideals of any kind are a series of values, national, religious, collective, personal, and one can observe the consequences of these ideals as they are taking place in the world. When one sees the truth of this,the mind is freed of all values and for such a mind there is only clarity. A mind that clings to or desires an experience is pursuing the fallacy of value,and so becomes private, secretive and divisive.
As an educator, can you explain this to a student: to have no values whatsoever but to live with clarity which is not a value? This can be brought about when the educator himself has felt deeply the truth of this.If he has not, then it becomes merely a verbal explanation without any deep significance. This has to be conveyed not only to the older students but also to the very young. The older students are already heavily conditioned through the pressure of society and of parents with their values; or they themselves have projected their own goals which become their prison. With the very young what is most important is to help them to free themselves from psychological pressures and problems. Now the very young are being taught complicated intellectual problems; their studies are becoming more and more technical; they are given more and more abstract information; various forms of knowledge are being imposed on their brains, thus conditioning them right from childhood. Whereas what we are concerned with is to help the very young to have no psychological problems, to be free of fear, anxiety, cruelty,to have care, generosity and affection. This is far more important than the imposition of knowledge on their young minds. This does not mean that the child should not learn to read, write and so on, but the emphasis is on psychological freedom instead of the acquisition of knowledge, though that is necessary. This freedom does not mean the child doing what he wants to do but helping him to understand the nature of his reactions, his desires.
This requires a great deal of insight on the part of the teacher. After all, you want the student to be a complete human being without any psychological problems; otherwise he will misuse any knowledge he is given. Our education is to live in the known and so be a slave to the past with all its traditions, memories, experiences. Our life is from the known to the known, so there is never freedom from the known. If one lives constantly in the known there is nothing new, nothing original, nothing uncontaminated by thought. Thought is the known. If our education is the constant accumulation of the known then our minds and hearts become mechanical without that immense vitality of the unknown. That which has continuity is knowledge, is everlastingly limited. And that which is limited must everlastingly create problems. The ending of the continuity - which is time - is the flowering of the timeless.


LETTERS TO SCHOOLS VOLUME ONE 15TH OCTOBER, 1979

Teachers or educators are human beings. Their function is to help the student to learn - not this or that subject only - but to understand the whole activity of learning; not only to gather information about various subjects but primarily to be complete human beings. These schools are not merely centres of learning but they must be centres of goodness and bring about a religious mind. All over the world human beings are degenerating to a greater or lesser extent. When pleasure, personal or collective, becomes the dominant interest in life - the pleasure of sex, the pleasure of asserting one's own will, the pleasure of excitement, the pleasure of self-interest,the pleasure of power and status, the insistent demand to have one's own pleasure fulfilled - there is degeneration. When human relationships become casual, based on pleasure, there is degeneration. When responsibility has lost its total meaning, when there is no care for another, or for the earth and the things of the sea, this disregard of heaven and earth is another form of degeneration. When there is hypocrisy in high places, when there is dishonesty in commerce, when lies are part of everyday speech, when there is the tyranny of the few, when only things predominate - there is the betrayal of all life. Then killing becomes the only language of life. When love is taken as pleasure, then man has cut himself off from beauty and the sacredness of life.
Pleasure is always personal, an isolating process. Though one thinks pleasure is something shared with another, actually, through gratification, it is
is an enclosing,isolating action of the ego,of the me. The greater the pleasure, the greater the strengthening of the me. When there is pursuit of pleasure,human beings are exploiting each other. When pleasure becomes dominant in our life, relationship is exploited for this purpose and so there is no actual relationship with another. Then relationship becomes merchandise. The urge for fulfilment is based on pleasure and when that pleasure is denied or has not found means of expression, then there is anger, cynicism, hatred or bitterness. This incessant pursuit of pleasure is actually insanity.
All this indicates, does it not, that man, in spite of his vast knowledge, extraordinary capacities, his driving energy, his aggressive action, is on the decline? This is evident throughout the world - this calculated self-centredness with its fears, pleasures and anxieties.
What then is the total responsibility of these schools? Surely they must be centres for learning a way of life which is not based on pleasure, on self-centred activities, but on the understanding of correct action, the depth and beauty of relationship, and the sacredness of a religious life. When the world around us is so utterly destructive and without meaning, these schools, these centres, must become places of light and wisdom. It is the responsibility of those who are in charge of these places to bring this about.
As this is urgent, excuses have no meaning. Either the centres are like a rock round which the waters of destruction flow, or they go with the current of decay. These places exist for the enlightenment of man.


LETTERS TO SCHOOLS VOLUME ONE 1ST NOVEMBER, 1979

In a world where mankind feels threatened by social upheavals, overpopulation, wars, terrifying violence, callousness, each human being is more than ever concerned with his own survival.
Survival has implied living sanely, happily, without great pressure or strain. Each one of us translates survival according to his own particular concept. The idealist projects a way of life which is not the actual; the theoreticians, whether Marxist, religious, or of any other particular persuasion, have laid down patterns for survival; the nationalists consider survival possible only in a particular group or community. These ideologic differences, ideals and faiths are the roots of a division that is preventing human survival.
Men want to survive in a particular way, according to their narrow responses, according to their immediate pleasures, according to some faith, according to some religious saviour, prophet or saint. All these can in no way bring security, in themselves they are divisive, exclusive, limited. To live in the hope of survival according to tradition, however ancient or modern, has no meaning. Partial solutions of any kind - scientific, religious, political, economic - can no longer assure mankind its survival. Man has been concerned with his own individual survival, with his family, with his group, his tribal nation, and because all this is divisive it threatens his actual survival. The modern divisions of nationalities, of colour, of culture,of religion are the causes of man's uncertainty of survival.In the turmoil of today's world uncertainty has made man turn to authority - to the political, religious or economic expert. The specialist is inevitably a danger because his response must always be partial, limited. Man is no longer individual, separate. What affects the few affects all mankind. There is no escape or avoidance of the problem. You can no longer withdraw from the totality of the human predicament.
We have stated the problem, the cause and now we must find the solution. This solution must not depend on any kind of pressure - sociological, religious, economic, political or of any organization. We cannot possibly survive if we are concerned only with our own survival. All human beings the world over are interrelated today. What happens in one country affects the others. Man has considered himself an individual separate from others but psychologically a human being is inseparable from the whole of mankind.
There is no such thing as psychological survival. When there is this desire to survive or to fulfil you are psychologically creating a situation which not only separates but which is totally unreal. Psychologically you cannot be separate from another. And this desire to be separate psychologically is the very source of danger and destruction. Each person asserting himself threatens his own existence.
When the truth of this is seen and understood, man's responsibility undergoes a radical change not only towards his immediate environment but towards all living things. This total responsibility is compassion. This compassion acts through intelligence. This intelligence is not partial, individual, separate. Compassion is never partial. Compassion is the sacredness of all living things.


LETTERS TO SCHOOLS VOLUME ONE 15TH NOVEMBER, 1979

We ought to consider very seriously, not only in these schools but also as human beings, the capacity to work together; to work together with nature, the living things of the earth, and also with other human beings. As social beings we exist for ourselves. Our laws, our governments, our religions all emphasize the separateness of man which during the centuries has developed into man against man. It is becoming more and more important, if we are to survive, that there be a spirit of co-operation with the universe, with all the things of the sea and earth.
One can see in all social structures the destructive effect of fragmentation taking place - nation against nation, one group against another group, one family against another family, one individual against another. It is the same religiously,socially and economically.Each one is striving for himself, for his class or his particular interest in the community. This division of beliefs,ideals,conclusions and prejudices is preventing the spirit of co-operation from flowering. We are human beings, not tribal identities, exclusive, separate. We are human beings caught in conclusions, theories, faiths. We are living creatures, not labels. It is our human circumstance that makes us search for food, clothes and shelter at the expense of others. Our very thinking is separative and all action springing from this limited thought must prevent co-operation. The economic and social structure, as it is now, including organized religions, intensifies exclusiveness, separateness. This lack of co-operation ultimately brings about wars and the destruction of man. It is only during crises or disasters, that we seem to come together, and when they are over we are back to our old condition. We seem to be incapable of living and working together harmoniously. Is it because our brain, which is the centre of our thought, our feeling, has from ancient days become through necessity so conditioned to seek its own personal survival that this isolating, aggressive process has come about? Is it because this isolating process identifies itself with the family,with the tribe, and becomes glorified nationalism? Is not all isolation linked to a need for identification and fulfilment? Has not the importance of the self been cultivated through evolution by the opposition of the me and you, the we and they? Have not all religions emphasized personal salvation, personal enlightenment, personal achievement, both religiously and in the world? Has co-operation become impossible because we have given such importance to talent, to specialization, to achievement, to success - all emphasizing separateness? Is it because human co-operation has centred on some kind of authority of government or religion, around some ideology or conclusion, which then inevitably brings about its own destructive opposite?
What does it mean to co-operate - not the word but the spirit of it? You cannot possibly co-operate with another, with the earth and its waters, unless you in yourself are harmonious, not broken up, non-contradictory; you cannot co-operate if you yourself are under strain, pressure, conflict. How can you co-operate with the universe if you are concerned with yourself, your problems, your ambitions? There can be no co-operation if all your activities are self-centred and you are occupied with your own selfishness, with your own secret desires and pleasures. As long as the intellect with its thoughts dominates all your actions, obviously there can be no co-operation, for thought is partial, narrow and everlastingly divisive. Co-operation demands great honesty. Honesty has no motive. Honesty is not some ideal, some faith.Honesty is clarity - the clear perception of things as they are. Perception is attention.That very attention throws light,with all its energy,on that which is being observed. This light of perception brings about a transformation of the thing observed. There is no system through which you learn to co-operate. It is not to be structured and classified. Its very nature demands that there be love and that love is not measureable, for when you compare - which is the essence of measurement - thought has entered. Where thought is, love is not.
Now can this be conveyed to the student and can co-operation exist among educators in these schools? These schools are centres of a new generation with a new outlook, with a new sense of being citizens of the world, concerned with all the living things of this world. It is your grave responsibility to bring about this spirit of co-operation.


LETTERS TO SCHOOLS VOLUME ONE 1ST DECEMBER, 1979

Intelligence and the capacity of the intellect are two entirely different things. Perhaps these two words derive from the same root but in order to clarify the full significance of compassion we must be able to distinguish the difference in meaning between the two. Intellect is the capacity to discern, to reason, imagine, to create illusions, to think clearly and also to think non-objectively, personally. Intellect is generally considered different from emotion, but we use the word intellect to convey the whole human capacity for thought. Thought is the response of memory accumulated through various experiences, real or imagined, which are stored as knowledge in the brain. So the capacity of the intellect is to think. Thinking is limited under all circumstances and when the intellect dominates our activities in both the outer and inner world, naturally our actions must be partial, incomplete. This brings about regret, anxiety and pain.
All theories and ideologies are in themselves partial and when scientists, technicians and so-called philosophers dominate our society, our morals - and so our daily lives - then we are never faced with the realities of what is actually going on. These influences colour our perceptions, our direct understanding. It is the intellect that finds explanations, for wrong-doing as well as right-doing. It rationalizes misbehaviour, killing and wars. It defines good as an opposite of bad. The good has no opposite. If the good were related to the bad, then goodness would have in it the seeds of the bad. Then it would not be goodness. But the intellect is incapable, because of its own divisive capacity, to understand the fullness of the good. The intellect - thought is always comparing, evaluating, competing, imitating; so we become conforming, secondhand human beings. The intellect has given enormous benefits to mankind but it has also brought about great destruction. It has cultivated the arts of war but is incapable of wiping away the barriers between human beings. Anxiety is part of the nature of the intellect, as is hurt, for the intellect, which is thought, creates the image which is then capable of being hurt.
When one understands the whole nature and movement of the intellect and thought, we can begin to investigate what is intelligence. Intelligence is the capacity to perceive the whole. Intelligence is incapable of dividing the senses, the emotions, the intellect from each other. It regards them as one unitary movement. Because its perception is always whole, it is incapable of dividing man from man, of setting man against nature.Because in its very nature intelligence is whole, it is incapable of killing.
Practically all religions have said do not kill but they have never prevented killing. Some religions have said that the things of the earth, including the living creatures, are put there for man's use - therefore kill and destroy. Killing for pleasure, killing for commerce, killing for nationalism,killing for ideologies, killing for one's faith, are all accepted as a way of life. As we are killing the living things of the earth and of the sea we are becoming more and more isolated and in this isolation we become more and more greedy, seeking pleasure, in every form. Intellect may perceive this but is incapable of complete action. Intelligence, which is inseparable from love, will never kill.
Not to kill, if it is a concept, an ideal, is not intelligence. When intelligence is active in our daily life it will tell us when to co-operate and when not to. The very nature of intelligence is sensitivity and this sensitivity is love.
Without this intelligence there can be no compassion. Compassion is not the doing of charitable acts or social reform; it is free from sentiment, romanticism and emotional enthusiasm. It is as strong as death. It is like a great rock, immovable in the midst of confusion, misery and anxiety. Without this compassion no new culture or society can come into being. Compassion and intelligence walk together; they are not separate. Compassion acts through intelligence. It can never act through the intellect. Compassion is the essence of the wholeness of life. reform; it is free from sentiment, romanticism and emotional enthusiasm. It is as strong as death. It is like a great rock, immovable in the midst of confusion, misery and anxiety. Without this compassion no new culture or society can come into being. Compassion and intelligence walk together; they are not separate. Compassion acts through intelligence. It can never act through the intellect. Compassion is the essence of the wholeness of life.


LETTERS TO SCHOOLS VOLUME ONE 15TH DECEMBER, 1979

Human beings throughout the world have made the intellect one of the most important factors in our daily life. As one observes, the ancient Hindus, the Egyptians and the Greeks have all considered intellect the most important function in life. Even the Buddhists have given importance to it. In every university, college and school throughout the world, whether under a totalitarian regime or in so-called democracies, it has played a dominant role. We mean by the intellect, the capacity to understand, to discern, to choose, to weigh, all the technology of modern science. The essence of the intellect is - is it not? - the whole movement of thought. Thought dominates the world in both the outer life and the inner life. Thought has created all the gods of the world, all the rituals, the dogmas, the beliefs. Thought has also created the cathedrals, the temples, the mosques with their marvellous architecture, and the local shrines. Thought has been responsible for the neverending and expansive technology, the wars and their material, the division of people into nations,into classes and into races. Thought has been and probably still is the instigator of torture in the name of god, of peace, of order. It has also been responsible for revolution, for the terrorists, for the ultimate principle and pragmatic ideals. By thought we live. Our actions are based on thought, our relationships are also founded on thought, so intellect has been worshipped throughout the ages.
But thought has not created nature - the heavens with their expanding stars, the earth with all its beauty, with its vast seas and green lands. Thought has not created the tree but thought has used the tree to build the house,to make the chair. Thought uses and destroys. Thought cannot create love, affection and the quality of beauty. It has woven a network of illusions and actualities. When we live by thought alone, with all its complexities and subtleties, with its purposes and directions, we lose the great depth of life, for thought is superficial. Though it pretends to delve deeply, the very instrument is incapable of penetrating beyond its own limitations. It can project the future but that future is born of the roots of the past. The things which thought has created are actual, real - like a table, like the image you worship - but the image, the symbol you worship is put together by thought, including its many illusions - romantic, idealistic, humanitarian. Human beings accept and live with the things of thought - money, position, status and the luxury of a freedom that money brings. This is the whole movement of thought and the intellect and through this narrow window of our life we look at the world.
Is there any other movement which is not of the intellect and thought? This has been the enquiry of many religious, philosophical and scientific endeavours. When we use the word religion we do not mean the nonsense of belief, rituals, dogma and hierarchical structure.We mean by a religious man or religious woman those who have freed themselves from centuries of propaganda, from the dead weight of tradition, ancient or modern. The philosophers who indulge in theories, in concepts, in ideational pursuits cannot possibly explore beyond the narrow window of thought, nor will the scientist with his extraordinary capacities, with his perhaps original thinking, with his immense knowledge. Knowledge is the storehouse of memory and there must be freedom from the known to explore that which is beyond it. There must be freedom to enquire without any bondage, without any attachment to one's experience, to one's conclusions, to all the things man has imposed upon himself. The intellect must be still in absolute quietness without a tremor of thought.
Our education now is based on the cultivation of the intellect, of thought and knowledge, which are necessary in the field of our daily action, but they have no place in our psychological relationship with each other for the very nature of thought is divisive and destructive. When thought dominates all our activities and all our relationships it brings about a world of violence, terror,conflict, and misery.
In these schools this must be the concern of all of us - the young and the old.


LETTERS TO SCHOOLS VOLUME ONE 1ST JANUARY, 1980

We ought to understand right from the beginning of this new year that we are primarily concerned with the psychological aspect of our life though we are not going to neglect the physical, biological side. What one is inwardly, will eventually bring about a good society or the gradual deterioration of human relationship. We are concerned with both aspects of life, not giving one or the other predominance, though psychologically - that is what we are inwardly - will dictate our behaviour, our relationship with others. We seem to give far greater importance to physical aspects of life, to everyday activities, however relevant or irrelevant, and wholly neglect the deeper and wider realities. So please bear in mind that in these letters we are approaching our existence from the inner to the outer, not the other way round. Though most people are concerned with the outer, our education must be concerned with bringing about a harmony between the outer and inner and this cannot possibly come about if our eyes are fixed only on the outer. We mean by the inner all the movement of thought, our feelings - reasonable and unreasonable, our imaginings, our beliefs and attachments - happy and unhappy - our secret desires with their contradictions, our experiences, suspicions, violence and so on. The hidden ambitions, the illusions,the mind clings to the superstitions of religion and the seemingly everlasting conflict within ourselves are also part of of our psychological structure. If we are blind to these or accept them as an inevitable part of our human nature, we will allow a society in which we ourselves become prisoners. So this is really important to understand. One is sure that every student throughout the world sees the effect of chaos around us and hopes to escape into some kind of outward order, though, in himself he may be in utter turmoil. He wants to change the outer without changing himself but he is the source and continuation of the disorder. This is a fact,nota personal conclusion.
So we are concerned in our education with changing the source and continuation. It is human beings who create society, not some gods in some heaven. So we begin with the student. The very word implies studying, learning and acting. To learn not only from books and teachers, but to study and learn about yourself - this is basic education. If you don't know about yourself and are filling your mind with many of the facts of the universe, you are merely accepting and continuing the disorder. Probably as a student you are not interested in this. You want to enjoy yourself, pursue your own interests, are forced to study only under pressure, accept the inevitable comparisons and results with an eye fixed on some kind of career. This is your basic interest which seems natural, for your parents, and grandparents have followed the same path - job, marriage, children, responsibility. As long as you are safe you care little for what is happening around you. This is your actual relationship to the world, the world human beings have created. The immediate is far more real, important and demanding than the whole. Your concern and the educator's concern is and must be to understand the whole of human existence; not a part but the whole. The part is only the knowledge of human physical discoveries.
So here in these letters we begin with you, the student, primarily and the educator who is helping you to know yourself. This is the function of all education. We need to bring about a good society in which all human beings can live happily in peace, without violence, with security. You as a student are responsible for this. A good society doesn't come into existence through some ideal, a hero or a leader, or some carefully planned system. You have to be good because you are the future. You will make the world, either as it is, modified, or as a world in which you and others can live without wars, without brutalities, with generosity and affection.
So what will you do? You have understood the problem, which is not difficult; so what will you do? Most of you are instinctively kind, good and wanting to help, unless of course you have been too trodden down and twisted, which one hopes you are not. So what will you do? If the educator is worth his salt he will want to help you and then the question is, what will you do together to help you to study yourself, to learn about yourself and act? We will stop herewith this letter and go on in our next.


LETTERS TO SCHOOLS VOLUME ONE 15TH JANUARY, 1980

To continue with what we were saying in our last letter, pointing out the responsibility to study, learn and to act. Since one is young and perhaps innocent, given to excitement and games, the word responsibility will seem rather frightening and a wearisome burden. But we are using the word to imply care and concern for our world. When we use this word the students must not feel any sense of guilt if they have not shown this care and attention. After all,your parents who feel responsible for you, that you should study and equip yourselves for your future life, do not feel guilty, though they may feel disappointed or unhappy if you do not come up to their expectations. We must clearly understand that when we use the word responsibility there must not be a feeling of guilt. We are taking a particular care in using this word,freed from the unhappy weight of a word like duty. When this is clearly understood, then we can use the word responsibility without its burden of tradition. So you are at school with this responsibility to study, to learn, to act. This is the main purpose of education.
In our last letter we put the question "What will you do about yourself and your relationship with the world?" As we said, the educator,the teacher, is also responsible for helping you to understand yourself and so the world. We ask this question for you to find out for yourself what is your response. It is a challenge you must answer. You have to begin with yourself, to understand yourself, and in relation to that, what is the first step? Is it not affection? Probably when you are young you have this quality but very quickly we seem to lose it. Why? Is it not because of the pressure of studies, the pressure of competition, the pressure of trying to reach a certain standing in your studies,comparing yourselves with others and perhaps being bullied by other students? Do not all these many pressures force you to be concerned with yourself? And when you are so concerned with yourself, you inevitably lose that quality of affection. It is very important to understand how gradually circumstances, environment, the pressure of your parents or your own urge to conform, narrows the vast beauty of life to a small circle of yourself. And if you lose this affection while you are young there is a hardening of the heart and mind. It is a rare thing to keep this affection throughout life, without corruption. So this is the first thing you must have. Affection implies care, a diligent care in whatever you are doing; care in your speech, in your dress, in the manner of your eating, how you look after your body; care in your behaviour without the distinctions of superior or inferior; how you consider people.
Politeness is consideration for others and this consideration is care, whether it is for your younger brother or oldest sister. When you care, violence in every form disappears from you - your anger, your antagonism and your pride. This care implies attention. Attention is to watch, observe, listen,learn.There are many things you can learn from books but there is a learning which is infinitely clear, quick and without any ignorance. Attention implies sensitivity and this gives depth to perception which no knowledge, with its ignorance can give. This you have to study, not in a book, but, with the help of the educator, learn to observe things around you - what is happening in the world. What is happening with a fellow student, what is happening in that poor village or slum and to the man who is struggling along that dirty street.
Observation is not a habit. It isn't a thing you train yourself to do mechanically. It is the fresh eye of interest, of care, of sensitivity. You cannot train yourself to be sensitive. Again, when you are young you are sensitive, quick in your perceptions, but again this fades as you grow older. So you have to study yourself and perhaps your teacher will help you. If he doesn't it doesn't matter for it is your responsibility to study yourself and so learn what
you are. And when there is this affection your actions will be born out of its purity. All this may sound very hard but it is not. We have neglected all this side of life. We are so concerned with our careers, with our own pleasures, With our own importance, that we neglect the great beauty of affection.
There are two words that one must always bear in mind - diligence and negligence. We diligently apply our mind to acquiring knowledge from books, from teachers, spend twenty or more years of our life in that and neglect to study the deeper meaning of our own life. We have both the outer and the inner. The inner demands greater diligence than the outer. It is an urgent demand and this diligence is the affectionate study of what one is.


LETTERS TO SCHOOLS VOLUME ONE 1ST FEBRUARY, 1980

Cruelty is an infectious disease and one must strictly guard oneself against it. Some students seem to have this peculiar infection and they somehow gradually dominate the others. Probably they feel it is very manly, for their elders are often cruel in their words, in their attitudes,in their gestures, in their pride.This cruelty exists in the world. The responsibility of the student and please remember with what significance we are using that word - is to avoid any form of cruelty.Once many years ago I was invited to talk at a school in California and as I entered the school a boy of ten or so was passing me with a large bird, caught in a trap, whose legs were broken.I stopped and looked at the boy without saying a word. His face expressed fear and when I finished the talk and came out the boy - a stranger - came up to me with tears in his eyes and said, "`Sir, it will never happen again." He was afraid that I would tell the headmaster and there would be a scene about it and as I didn't say a word to either the boy or the headmaster about the cruel incident, his awareness of the terrible thing he had done made him realize the enormity of the act. It is important to be aware of one's own activities and if there is affection then cruelty has no place in our life at any time. In western countries you see the birds carefully nurtured and later in the season shot for sport and then eaten. The cruelty of hunting, killing small animals, has become part of our civilization, like war, like torture, and the acts of terrorists and kidnappers. In our intimate personal relationships there is also a great deal of cruelty, anger, hurting each other. The world has become a dangerous place in which to live and in our schools any form of coercion, threat, anger must be totally and completely avoided for all these harden the heart and mind, and affection cannot co-exist with cruelty.
You understand, as a student, how important it is to realize that any form of cruelty not only hardens your heart but perverts your thinking,distorts your actions. The mind, like the heart, is a delicate instrument, sensitive and very capable, and when cruelty and oppression touch it then there is a hardening of the self. Affection, love, has no centre as the self.
Now having read this and having understood so far what is said, what will you do about it? You have studied what has been said, you are learning the content of these words; what then is your action? Your response is not merely to study and learn but also to act. Most of us know and are aware of all the implications of cruelty and of what it actually does both outwardly and inwardly, and leave it at that without doing anything about it - thinking one thing and doing just the opposite.This not only breeds a great deal of conflict but also hypocrisy. Most students do not like to be hypocrites; they like to look at facts but they do not always act. So the responsibility of the student isis to see the facts about cruelty and without any persuasion or cajoling understand what is implied and do something about it. The doing is perhaps a greater responsibility. People generally live with ideas and beliefs totally unrelated to their daily life and so this naturally becomes hypocrisy. So don't be a hypocrite - which doesn't mean you must be rude, aggressive or overly critical. When there is affection there is inevitably courtesy without hypocrisy.
What is the responsibility of the teacher who has studied, learned, and acts toward the student? Cruelty has many forms. A look, a gesture, a sharp remark, and above all comparison. Our whole educational system is based on comparison. A is better than B and so B must conform to or imitate A. This in essence is cruelty, and ultimately its expression is examinations; so what is the responsibility of the educator who sees the truth of this? How will he teach any subject without reward and punishment, knowing that there must be some kind of report indicating the capacity of the student? Can the teacher do this? Is it compatible with affection? If the central reality of affection is there, has comparison any place at all? Can the teacher eliminate in himself the pain of comparison? Our whole civilization is based on hierarchical comparison both outwardly and inwardly which denies the sense of deep affection. Can we eliminate from our minds the better, the more, the stupid, the clever, this whole comparative thinking? If the teacher has understood the pain of comparison what is his responsibility in his teaching and in his action? A person who has really grasped the significance of the pain of comparison is acting from intelligence.


LETTERS TO SCHOOLS VOLUME ONE 15TH FEBRUARY, 1980

In all these letters we have been constantly pointing out that co-operation between the educator and the student is the responsibility of both. The word co-operation implies working together, but we cannot work together if we are not looking in the same direction with the same eyes and the same mind. The word same, as we are using it, under no circumstances implies uniformity, conformity or accepting, obeying, imitating. In co-operation with each other, working together, the student and the teacher must have a relationship which is essentially based on affection. Most people co-operate if they are building, if they are playing games, or are involved in scientific research, or if they are working together for an ideal,a belief or for some concept which is carried out for some personal or collective benefit; or they co-operate around an authority, religious or political.
To study, learn, and act, co-operation is necessary between the teacher and the student. Both are involved in these. The educator may know many subjects and facts.In conveying them to the student,if there is not the quality of affection, it becomes a struggle between the two. But we are not only concerned with worldly knowledge but also with the study of oneself in which there is learning and action. Both the educator and the student are involved in this and here authority ceases. To learn about oneself the educator is not only concerned with himself but with the student. In this interaction with its reactions one begins to see the nature of oneself - the thoughts, the desires, the attachments,the identifications and so on.Each is acting as a mirror to the other; each is observing in the mirror exactly what he is because,as we pointed out earlier, the psychological understanding of oneself is far more important than the gathering of facts and storing them up as knowledge for skill in action. The inner always overcomes the outer. This must be clearly understood both by the educator and by the student. The outer has not changed man; the outer activities, physical revolution, physical control of the environment have not deeply changed the human being, his prejudices and superstitions; deeply human beings remain as they have been for millions of years.
Right education is to transform this basic condition. When this is really grasped by the educator, though he may have subjects to teach, his main concern must be with the radical revolution in the psyche, in the you and the me. And here comes the importance of co-operation between the two who are studying, learning and acting together. It is not the spirit of a team, or the spirit of a family, or the identification with a group or nation. It is free enquiry into ourselves without the barrier of the one who knows and the one who doesn't This is the most destructive barrier, especially in matters of self-knowing. There is no leader and no led in this matter. When this is fully grasped and with affection - then communication between the student and the teacher becomes easy, clear and not merely at a verbal level. Affection carries no pressure, it is never devious. It is direct and simple.
Having said all this, and if both of you have studied what has been said, what is the quality of your mind and heart? Is there a change which is not induced by influence or by mere stimulation which may give an illusory change? Stimulation is like a drug; it wears off and you are back where you were. Any form of pressure or influence also acts in the same way. If you act under these circumstances you are not actually studying and learning about yourself. Action based on reward and punishment, influence or pressure, inevitably brings about conflict. This is so. But few people see the truth of this and so they give up or say it is impossible in a practical world or that it is idealistic - some utopian concept. But it is not. It is eminently practical and workable. So do not be put off by the traditionalists, the conservatives, or those who cling to the illusion that change can only come from without.
When you study and learn about yourself, there comes an extraordinary strength, based on clarity, which can withstand all the nonsense of the establishment. This strength is not a form of resistance or self-centred obstinacy or will, but is a diligent observation of the outer and the inner. It is the strength of affection and intelligence.


LETTERS TO SCHOOLS VOLUME ONE 1ST MARCH, 1980

You come to these schools with your own background - be it traditional or free - with discipline or without discipline, obeying or reluctant and disobeying, in revolt or conforming. Your parents are either negligent or very diligent about you; some may feel very responsible, others may not. You come with all this trouble,with broken families, uncertain or assertive,wanting your way or shyly acquiescing but inwardly rebelling.
In these schools you are free, and all the disturbances of your young lives come into play. You want your way and no one in the world can have his way. You have to understand this very seriously - you cannot have your own way. Either you learn to adjust with understanding, with reason, or you are broken by the new environment you have entered. It is very important to understand this. In these schools the educators carefully explain and you can discuss with them, have a dialogue, and see why certain things have to be done. When one lives in a small community of teachers and students it is necessary that they have a good relationship with each other, friendly, affectionate, and with a certain quality of attentive comprehension. No one, especially nowadays, living in a free society likes rules, and rules become totally unnecessary when you and the grown-up educator understand, not only verbally and intellectually but with your heart, that certain disciplines are necessary. The word discipline has been ruined by the authoritarians. Each craft has its own discipline, its own skill. The word discipline comes from the word disciple - to learn; not conform, not rebel, but to learn about your own reactions, your own background, their limitation, and to go beyond them. The essence of learning is constant movement without a fixed point. If its point becomes your prejudice, your opinions and conclusions and you start from this handicap, then you cease to learn. Learning is infinite. The mind that is constantly learning is beyond all knowledge. So you are here to learn as well as to communicate. Communication is not only the exchange of words, however articulate and clear those words may be; it is much deeper than that. Communication is learning from each other, understanding each other, and this comes to an end when you have taken a definite stand about some trivial or not fully thought-out act.
When one is young there is an urge to conform, not to feel out of it; to learn the nature and implication of conformity brings its own peculiar discipline. Please always bear in mind when we use that word that both the student and the educator are in a relationship of learning, not assertion and acceptance. When this is clearly understood rules become unnecessary. When this is not clear, then rules have to be made. You may revolt against rules, against being told what to do or not to do, but when you quickly understand the nature of learning, rules will disappear altogether. It is only the obstinate the self-assertive,who bring about rules;thou shalt and thou shalt not.
Learning is not born out of curiosity. You may be curious about sex: that curiosity is based on pleasure, on some kind of excitement, on the attitudes of others. The same applies to drink, drugs, smoking. Learning is far deeper and more extensive. You learn about the universe not out of pleasure or curiosity but out of your relationship to the world. We have divided learning into separate categories depending on the demands of society or your own personal inclination.
We are not talking of learning about something, but the quality of the mind that is willing to learn. You can learn how to become a good carpenter or a gardener or an engineer, and when you have acquired the skill in these you have narrowed down your mind into a tool that can function perhaps skilfully in a certain pattern. This is what is called learning. This gives a certain security financially and perhaps that is all one wants, and so we create a society which provides what we have asked of it. But when there is this extra quality of learning not about something, then you have a mind and, of course,a heart that are timelessly alive.
Discipline is not control or subjugation. Learning implies attention, that is to be diligent. It is only the negligent mind that is never learning. It is forcing itself to accept when it is shallow, careless, indifferent. A diligent mind is actively watching, observing, never sinking into secondhand values and beliefs. A mind that is learning is a free mind and freedom demands the responsibility of learning. The mind that is caught in self-opinion, entrenched in some knowledge, may demand freedom, but what it means by freedom is the expression of its own personal attitudes and conclusions, and when this is thwarted it cries for self-fulfilment. Freedom has no sense of fulfilment:it is free.
So when you come to these schools, or to any school in fact, there must be this gentle quality of learning and with it goes a great sense of affection. When you are really deeply affectionate you are learning.


Introduction

- 1978 -

September 1st

September 15th

October 1st

October 15th

November 1st

November 15th

December 1st

December 15th

- 1979 -

January 1st

January 15th

February 1st

February 15th

March 1st

March 15th

April 1st

April 15th

May 1st

May 15th

June 1st

June 15th

July 1st

July 15th

August 1st

August 15th

September 1st

September 15th

October 1st

October 15th

November 1st

November 15th

December 1st

December 15th

- 1980 -

January 1st

January 15th

February 1st

February 15th

March 1st


LETTERS TO THE SCHOOLS VOLUME 2

These letters are not meant to be read casually when you have a little time from other things, nor are they to be treated as entertainment. These letters are written seriously and if you care to read them, read them with intent to study what is said as you would study a flower by looking at the flower very carefully its petals, its stem, its colours, its fragrance and its beauty. These letters should be studied in the same manner, not read one morning and forgotten in the rest of the day. One must give time to it, play with it, question it, enquire into it without acceptance; live with it for some time; digest it so that it is yours and not the writer's.
J. Krishnamurti


LETTERS TO THE SCHOOLS VOLUME 2 15TH NOVEMBER 1981

Every profession has its discipline, every action has its direction and every thought has its end. This is the cycle in which the human mind is caught. Being a slave to the known, the mind is always trying to expand its knowledge, its action within that field, its thought seeking its own end. In all schools, discipline is regarded as a framework for the mind and its action, and in recent years there has been revolt against any form of control, restraint or moderation. This has led to every form of permissiveness, immodesty and the pursuit of pleasure at any cost. Nobody has any respect for anyone. It appears they have lost all form of personal dignity and deep integrity. Billions are spent on drugs, on destroying their own bodies and minds. This all-permissiveness has become respectable and accepted as the norm of life.
To cultivate a good mind, a mind that is capable of perceiving the whole of life as one unit unbroken, and so a good mind, it is necessary that in all our schools a certain kind of discipline must exist. We must together understand the hated and perhaps despised words `discipline' and `rules'.
To learn, you need to have attention, to learn there must be hearing not only with the ear, but an inward grasp of what is being said. To learn it is necessary to observe. When you hear or read these statements you have to pay an attention which is not compelled, not be under any pressure or expectation of reward or punishment. Discipline means to learn not to conform. If you want to be a good carpenter you must learn the proper tools to use with different kinds of wood and learn from a master carpenter. If you wish to be a good doctor you must study for many years, learn all the facts of the body and its many ways, cures, and so on. Every profession demands that you learn as much about it as you possibly can. This learning is to accumulate knowledge about it and act as skilfully as you can. Learning is the nature of discipline. Learning why one should be punctual to meals, the proper time for rest and so on, is learning about order in life. In a disorderly world where there is much confusion politically, socially, and even in religion, our schools must be centres of order and the education of intelligence. A school is a sacred place where all are learning about the complexity of life and its simplicity.
So learning demands application and order. Discipline is never conformity, so don't be afraid of the word and rebel against it. Words have become very important in our life. The word god has become extraordinarily important to most people; or the word nation, or the name of a politician and so on.
The word is the image of the politician; the image of god is built by thousands of years of thought and fear. We live with images created by the mind or by a skilful hand. To learn about these images, which one has accepted or self-created, demands self-awareness.
Education is not only learning about academic subjects but to educate oneself.


LETTERS TO THE SCHOOLS VOLUME 2 15TH DECEMBER 1981

A school is a place of learning and so it is sacred. The temples, churches and mosques are not sacred for they have stopped learning. They believe; they have faith and that denies entirely the great art of learning, whereas a school like those to which this letter is sent, must be entirely devoted to learning, not only about the world around us, but essentially about what we human beings are, why we behave the way we do, and the complexity of thought. Learning has been the ancient tradition of man, not only from books, but about the nature and structure of the psychology of a human being. As we have neglected this entirely, there is disorder in the world, terror, violence and all the cruel things that are taking place. We have put the world`s affairs first and not the inner. The inner, if it is not understood, educated and transformed, will always overcome the outer, however well organized it may be politically, economically and socially. This is a truth which many seem to forget. We are trying politically, legally and socially to bring order in the outer world in which we are living, and inwardly we are confused, uncertain, anxious and in conflict. Without inward order there will always be danger to human life.
What do we mean by order? The universe in the supreme sense has known no disorder. Nature, however terrifying to man, is always in order. It becomes disordered only when human beings interfere with it and it is only man who seems to be from the beginning of time in constant struggle and conflict. The universe has its own movement of time. Only when man has ordered his life, will he realize the eternal order.
Why has man accepted and tolerated disorder? Why does whatever he touches decay, become corrupt and confused? Why has man turned from the order of nature, the clouds, the winds, the animals and the rivers? We must learn what is disorder and what is order. Disorder is essentially conflict, self-contradiction and division between becoming and being. Order is a state in which disorder has never existed.
Disorder is the bondage to time. Time to us is very important. We live in the past, in past memories, past hurts and pleasures. Our thought is the past. It is always modifying itself as a reaction to the present, projecting itself into the future, but the deep-rooted past is always with us and this is the binding quality of time. We must observe this fact in ourselves and be aware of its limiting process. That which is limited must be ever in conflict. The past is knowledge derived from experience, action and psychological responses. This knowledge, of which one may be conscious or not aware, is the very nature of man's existence. So the past becomes all-important, whether it be tradition, experience or remembrance with its many images. But all knowledge, whether in the future or the past, is limited. There can be no complete knowledge. Knowledge and ignorance go together.
In learning about this, that very learning is order. Order is not something planned and adhered to. In a school, routine is necessary but this is not order. A machine that is well put together functions effectively. The efficient organization of a school is absolutely necessary but this efficiency is not an end in itself to be confused with the freedom from conflict which is order.
How will an educator, if he has deeply learned all this, convey to the student the nature of order? If his own inward life is in disorder and he talks about order, he will not only be a hypocrite, which in itself is a conflict, but the student will realize this is double talk and so will not pay the least attention to what is being said. When the educator is immovable in his understanding, that very quality the student will grasp. When one is completely honest, that very honesty is transmitted to another.


LETTERS TO THE SCHOOLS VOLUME 2 15TH JANUARY 1982

I think it is important to learn the art of thinking together. The scientists and the most uneducated human beings think. They think according to their profession, specialization, and according to their belief and experience. We all think objectively or according to our own particular inclination, but we never seem to think together, to observe together. We may think about something, a particular problem or a similar experience, but this thinking does not go beyond its own limitation. Thinking together not about a particular subject but the capacity to think together is entirely different. To think together is necessary when you are facing the great crisis that is taking place in the world, the danger, the terror, the ultimate brutality of war. To observe this, not as a capitalist, socialist, the extreme left or extreme right, but to observe it together demands that we comprehend not only how we have come to this rotten state,but also that we together perceive a way out. The business man or the politician looks at this problem from a limited point of view, whereas we are saying we must look at life as a whole not as British, French or Chinese.
What does it mean to look at life as a whole? It means to observe the human being, ourselves, without any division of nationality, to see life as one single movement without a beginning and without an end, without time, without death. This is a difficult thing to understand because we think of the part not the totality. We divide, hoping to understand the whole from its part.
The art of thinking together needs to be studied carefully, examined to see whether it is at all possible. Each one clings to his own way of thinking according to his own particular reactions, experience, prejudice. This is how we are conditioned, which prevents the capacity to think together. Thinking together does not mean to be of one mind. Our minds can come together about an ideal, an historical conclusion or some philosophic concept and work for that but this is essentially based on authority.
Freedom is the essence of thinking together. You must be free from your concept, prejudice and so on. I also must be free and we come together in this freedom. It means dropping all our conditioning. It implies complete attention without any past. The present world crisis demands that we totally abandon our tribal instincts that have become our glorified nationalisms. Thinking together implies that we totally abandon self-interest identified as the British, the Arab, the Russian and so on.
Then what is a human being to do facing this danger of separatism, of self-interest? There is the expansionist movement of one power or another, economically, politically, or of one or two bigoted, neurotic leaders. What is a human being to do confronted with this? Either you turn away from it and withdraw into indifference, or you join some political activity, or take refuge in some religious group. You cannot escape from this. It is there. What do I do? I refuse the present pattern of social structures, the nonsensical irreligious ways. I refuse all that. So I am totally isolated. This isolation is not an escape nor some form of ivory tower, some romantic illusion. Because I see the futility, the divisiveness, the pursuit of self-interest of nationalism, of expansionism, of the irreligious life, I reject the total destructiveness of this society. So I stand alone. As I am not contributing psychologically to the destructive consciousness of man, I am in the stream of that which is goodness, compassion and intelligence. That intelligence is acting, confronting the madness of the present world. That intelligence will be acting wherever the ugly is.


LETTERS TO THE SCHOOLS VOLUME 2 15TH FEBRUARY 1982

We ought to consider together what we mean by attention. Most of us learn what concentration is; from childhood we are compelled to concentrate on something which generally we don't like. This breeds a kind of rebellion from being forced to do something we dislike. Education has become a funnelling of many subjects into our brain, conditioning us to conform. Millions and millions throughout the world are being educated and are finding no jobs. The whole pattern of society in which we live has become so abnormal, so dangerous, that we must find a new way of living together. This requires sensitivity and very objective observation and thinking. One questions whether this concentration, which is the narrowing down of perception, will help to bring about a different quality of mind.
For what are you being educated? What are you going to become as a human being? Mediocrity prevails from the highest political structure to the highest religious establishment. Are you being educated to fit into this pattern? Are you going to become a mediocre human being without any passion, in conflict with yourself and with the world? This is really a serious question you have to ask yourself. Can this concentrated, aggressive, competitive human being bring about a different order in our existence?
As we said, we ought to consider what it means to be attentive. This may be the clue to a harmonious existence. As things are, the intellect, the whole activity of the brain, which is thinking, dominates our existence. This naturally brings about contradiction in ourselves, peculiar behaviour. When only one part of our whole being is in dominance, it will inevitably bring about neurotic behaviour. Attention is the awareness of this dominance of intellect, without the instinctive urge to control it, or allowing emotion to take its place. This awareness brings about subtlety, clarity of mind.
There is a difference between concentration and attention. Concentration is to bring all your energy to focus on a particular point. In attention there is no point of focus. We are very familiar with one and not with the other. When you pay attention to your body, the body becomes quiet, which has its own discipline; it is relaxed but not slack and it has the energy of harmony. When there is attention, there is no contradiction and therefore no conflict. When you read this pay attention to the way you are sitting, the way you are listening, how you are receiving what the letter is saying to you, how you are reacting to what is being said and why you are finding it difficult to attend. You are not learning how to attend. If you are learning the how of attending, then it becomes a system, which is what the brain is accustomed to, and so you make attention something mechanical and repetitive, whereas attention is not mechanical or repetitive. It is the way of looking at your whole life without the centre of self-interest.


LETTERS TO THE SCHOOLS VOLUME 2 1ST OCTOBER 1982

The future for every human being, including the young and the old, appears to be bleak and frightening. Society itself has become dangerous and utterly immoral. When a young person faces the world he is concerned and rather frightened of what will happen to him in the course of his life. His parents send him to school and, if they have money, to university and they are concerned that he should settle down to a job, marriage, children and so on. The parents, it appears all over the world, have very little time for their own children. After a few years from birth the parents have lost them; they have very little relationship with their children. They worry about their own problems, ambitions and so on and the children are at the mercy of their educators, who themselves need education. They may be academically excellent and they too are concerned that their students should reach the highest grades (again academically), that the school should have the best reputation, but the educators have their own problems. Their salaries, except in a few countries, are rather low and socially they are not highly regarded.
So those who are being educated have rather a difficult time with their parents, their educators and their fellow students. Already the tide of struggle, of anxiety, fear and competition has set in. This is the world they have to face: a world that is overpopulated, under-nourished, a world of war, increasing terrorism, inefficient governments, corruption and the threat of poverty. This threat is less evident in affluent and fairly well-organized societies but it is felt in those parts of the world where there is tremendous poverty, overpopulation and the indifference of inefficient rulers. This is the world the young people have to face and naturally they are really frightened. They have an idea that they should be free, independent of routine, should not be dominated by their elders and they shy away from all authority. Freedom to them means to choose what they want to do, but they are confused, uncertain and want to be shown what they should do.
In the eastern world the family, the parents, play a strong part in their lives. The family unit is still there. Though its young may earn a livelihood in different parts of the world, the family is the centre of their lives. This is fast disappearing in the Western world. So the student is caught between his own desire for freedom to do what he wants and the society which demands conformity to its own necessities that one become an engineer, a scientist, a soldier, or a specialist of some kind. This is the world they have to face and become a part of in their education. It is a frightening world.
We all want security physically as well as emotionally and this is becoming more and more difficult and painful. So we of the older generation, if we at all care for our children, must ask what then is education? If the present education, as it is now universally, is to prepare them to live in perpetual striving, conflict and fear, we must ask what is the meaning of it all? Is life a movement, a flow of pain and anxiety with occasional flares of joy and happiness, and the shedding of unshed tears? Unfortunately we, the older generation, do not ask these questions and neither does the educator. So education, as it is now, is a process of facing a dreary, narrow and meaningless existence, but we want to give a meaning to life. Life has no meaning in itself, apparently, but we want to give it meaning and so invent gods, various forms of religion and other entertainments including nationalism and ways to kill each other to escape from our monotonous life. This is the life of the older generation and will be the life of the young.
Now we the parents and educators have to face this fact and not escape into theories, seek further forms of education and structure. If your minds are not clear about what we are facing, we shall inevitably, consciously or unconsciously, slip into the inaction of what to do about it. There are a thousand people who will tell us what to do: the specialists and the cranks. Before we understand the vast complexity of the problem we want to operate upon it. We are more concerned to act than to see the whole issue.
The real issue is the quality of our mind: not its knowledge but the depth of the mind that meets knowledge. Mind is infinite, is the nature of the universe which has its own order, has its own immense energy. It is everlastingly free. The brain, as it is now, is the slave of knowledge and so is limited, finite, fragmentary. When the brain frees itself from its conditioning, then the brain is infinite, then only there is no division between the mind and the brain. Education then is freedom from conditioning, from its vast accumulated knowledge as tradition. This does not deny the academic disciplines which have their own proper place in life.


LETTERS TO THE SCHOOLS VOLUME 2 15TH OCTOBER 1982

As we said, education must not only be efficient in academic disciplines but must also explore the conditioning of human conduct. This conduct is the result of many, many centuries of fear, anxiety, conflict and the search for security both inwardly and outwardly, both biologically and psychologically. The brain is conditioned by these processes. The brain is the result of evolution which is time. We are the result of this accumulated past both religiously and in our daily life. It is based on reward and punishment as an animal, a dog, is trained. Our brain is an extraordinary instrument of great energy and capacities. Look at what it has done in the outward world, in the world that surrounds us, It has divided into various races, religions and nationalities. It has done this to have security. It has sought this security in isolation religiously, politically, economically, in the unit of the family, in small communities and associations. It has sought this protective reaction in organizations and establishments.
Nationalism has been one of the major causes of war. Our politicians are concerned with maintaining nationalism with its economy, thus isolating itself. Where there is isolation there must be opposition, aggression, and good relationship with other nations appears to be trade, exchange of arma- ments, the balance of power and maintaining power in the hands of the few. This is our government, whether totalitarian or democratic. We have sought to bring about order in our society through political action and so we have become dependent upon the politicians. Why have politicians become so extraordinarily important, like gurus, like the religious leaders? Is it because we have always depended on outside agencies to put our house in order, always depended on external forces to control and shape our lives? The external authority of a government, of parents, of every form of specialized leader seems to give us some hope for the future. This is part of our tradition of dependence and acceptance. This has been the long accumulated tradition which has conditioned our brain. Education has accepted its ways and so the brain has become mechanical and repetitive.
Is not then the function of the educator to understand the tremendous accumulated energy of the past, though not denying its necessity in certain areas of our life? We are concerned, are we not, as educators, to bring about the flowering of a good human being? This is not possible when the past, however modified, continues. What then are the factors of our conditioning? What is it that is being conditioned and who is it that does the conditioning? When we ask this question are we aware of our own actual conditioning and from that awareness ask this question, which has great vitality, or are we asking a theoretical, problematical question? We are not concerned in any way with hypothetical questions: we are dealing with actualities the actual being, what is. We are asking what is the cause of this state of human beings. There may be one cause or many causes. Many little streams give their waters to a great river. The depth, the volume and the beauty are all-important, not tracing each little stream to its source. So we are concerned in our investigation with the totality of our existence, not a particular part of it. When we comprehend the vastness of life with its complexities, then only can we ask what is the cause of our conditioning.
One feels it is important to understand first, not verbally or intellectually, but to perceive that life is the woman, the man, the child, the animals, the river, the sky and the forest all of it. To feel this, not the idea of it, but to see the immensity and beauty of it. If we do not grasp the significance of this that all the vast movement of life is one when we ask what is the cause of conditioning we bring about the fragmentation of life.
So first realize that this movement of the skies, the earth, the human existence, is indivisible. Then only we come to the particular. When the heavens, the earth and human beings are one vast unitary process, then enquiry as to the cause of our conditioning will not be fragmentary, divisive. Then we can ask what is the cause: then the question has depth and beauty. To find the cause we must go together and enquire into the nature and structure of a human being. Apart from the biological, the organic, which left to itself has its own natural intelligence, its self-protective reactions, there is the whole psychological field the inward responses, inward hurts, the fears, the contradictions, the drive of desire, the passing pleasures and the weight of sorrow. This psyche when it is disorderly, confused and messy naturally affects the biologic existence. Then disease is psychosomatic. We are concerned, are we not, with the exploration of our inward nature which is very complex. This investigation is really self-education not to change what is, but to understand what is. Again this is important to grasp, important to live with this question. What is, is far more important than what should be. The understanding of what we actually are is far more essential than to transcend what we are. We are the content of our consciousness. Our consciousness is a complexity but its very substance is movement. This must be clearly understood that we are not dealing with theories, hypotheses, ideals, but with our own actual daily existence.


LETTERS TO THE SCHOOLS VOLUME 2 1ST NOVEMBER 1982

As we have pointed out, we are deeply involved in our daily life as educators and human beings. We are first human beings and then educators: not the other way around. As a human being, with a special profession of education, the teacher's life is not only in the classroom but is involved with the whole outer world as well as inner struggles, ambitions and relationships. He is as conditioned as the student. Though their conditioning may vary, it is still a conditioning. If you accept it as inevitable and abide by it, then you are further conditioning others. There are many who accept this, trying to modify their limitations, but as educators you are concerned are you not? with bringing about a different social entity; a future generation which perceives the futility of wars and organized murder; a generation which is concerned with global interrelationship, without nationalistic isolation; a generation which is involved with truth. Surely this is the function of a true educator.
The human consciousness is conditioned. Any thoughtful man would accept this fact but many of us are not aware of this and perhaps neither is the educator. To become aware of his conditioning and investigate whether it is possible to be free of its limitation, is one of the functions of a teacher. So we have to go into the question of what it is to be aware, to concentrate, to give total attention. It is very important to understand the meaning of these.
Awareness implies sensitivity: to be sensitive to nature, to the hills, rivers and the trees around one; to be aware of that poor man walking down the road; to be sensitive to his feelings, his reactions, to his appalling and degrading poverty; to be sensitive to the man who is sitting next to you, or to the nervousness of your friend or sister. This sensitivity has in it no choice; it is not critical. There is no judgemental evaluation. Your are sensitive to the cloud about which you can do nothing. Is this sensitivity the result of time and practice? If you allow thought and practice, then that very thought and practice kill sensitivity. Learn to observe sensitively; learn what sensitivity implies; capture it rather than cultivate it. Don't ask how to capture it: grasp it. In the very perception you are sensitive. There is no resistance in sensitivity. Sensitivity is to the immediate and limitless.
Concentration is the process of resistance. Every educator knows what it means to concentrate. The educator is concerned with stuffing the brain with knowledge of various subjects so that the student will pass examinations and get a job. The student also has this in his mind. The educator and the student are encouraging each other in the form of resistance which is concentration. So one is building the capacity to resist, to exclude and gradually one becomes isolated. Concentration is the focussing of one's energy on the blackboard or a book and avoiding distraction. The very word distraction implies concentration. Actually there is no distraction. There is only resistance which is called concentration and any movement away from that is considered distraction. So in this there is conflict, struggle and resistance. This resistance will inevitably bring about the limitation of the brain, which is our conditioning. To perceive this whole movement with sensitivity is to move into a different area which is to be attentive.
What is it to be attentive? If we really grasp the significance of sensitivity, of awareness, the limitation of concentration not intellectually or verbally, but the actuality of such states, then we can ask what it is to be attentive. Attention involves seeing and hearing. We hear not only with our ears but also we are sensitive to the tones, the voice, to the implication of words, to hear without interference, to capture instantly the depth of a sound. Sound plays an extraordinary part in our lives: the sound of thunder, a flute playing in the distance, the unheard sound of the universe; the sound of silence, the sound of one's own heart beating; the sound of a bird and the noise of a man walking on the pavement; the waterfall. The universe is filled with sound. This sound has its own silence; all living things are involved in this sound of silence. To be attentive is to hear this silence and move with it.
Seeing is a very complex affair. One sees casually with one's eyes and swiftly passes by, never seeing the details of a leaf, its form and structure, its colours, the variety of greens. To observe a cloud with all the light of the world in it, to follow a stream chattering down the hill; to look at your friend with the sensitivity in which there is no resistance and to see yourself as you are without the shades of denial or easy acceptance; to see yourself as part of the whole; to see the immensity of the universe this is observation: to see without the shadow of yourself.
Attention is this hearing and this seeing, and this attention has no limitation, no resistance, so it is limitless. To attend implies this vast energy: it is not pinned down to a point. In this attention there is no repetitive movement; it is not mechanical. There is no question of how to maintain this attention, and when one has learned the art of seeing and hearing, this attention can focus itself on a page, a word. In this there is no resistance which is the activity of concentration. Inattention cannot be refined into attention. To be aware of inattention is the ending of it: not that it becomes attentive. The ending has no continuity. The past modifying itself is the future a continuity of what has been and we find security in continuity, not in endings. So attention has no quality of continuity. Anything that continues is mechanical. The becoming is mechanical and implies time. Attention has no quality of time. All this is a tremendously complicated issue. One must gently, deeply go into it.


LETTERS TO THE SCHOOLS VOLUME 2 15TH NOVEMBER 1982

We seem to think that education stops when we leave school or college. We don't seem to treat the whole of human existence as a process of self-education which is constant and perhaps neverending. So most of us limit education to a very short period and for the rest of our lives carry on in rather a muddle, learning only a few things that are absolutely necessary, falling into a routine and of course there is always death waiting. This is really our life marriage, children, work, passing pleasures, pain and death. If this is all our life, which apparently it is, then what really is the meaning of education? We never ask these fundamental questions; probably they are too disturbing. But as we are teachers in colleges and schools we must ask what is the purpose of education and learning. We know it gives us some sort of job but apart from the physical occupation with its responsibilities, what do we mean by teaching and the teacher?
As it is generally understood, a teacher, having already studied certain subjects, informs the student about them. Does this constitute being a teacher just to pass on knowledge? So we are enquiring into the nature of the teacher and the taught. Who is a teacher? What are the implications of teaching apart from the curricula? Very few are dedicated teachers. They are dedicated to helping the students in their studies, but surely a teacher has far greater significance.
Knowledge must inevitably be superficial. It is the cultivation of memory and employing that memory efficiently and so on. Knowledge being always limited, is it the function of the teacher to help the student to live all his life only within the limitations of knowledge? We must first realize that knowledge is always limited, as are all experiences. This employment of knowledge with its limitations can be very destructive. It is destructive in human relationships. In relationship knowledge, which is the accumulation of various incidents, experiences, reactions, cultivates the image of the other person and obscures the reality of that person and the relationship.
When there is a continuity, a tradition, put together by knowledge and handed down from generation to generation, then the past, which is the accumulation of knowledge, obscures the actual living present. When knowledge becomes routine, mechanical, it makes the brain limited, rigid and insensitive. When knowledge is used for the support of nationalism through wars, then it becomes bestial, appallingly cruel and utterly immoral. Knowledge is not beauty, but knowledge is necessary to bore a well. The whole technological world is based on knowledge and that world is taking over our lives. If we allow knowledge to be the sole authority, and hope through knowledge to ascend, then we are living in a fatal illusion. We are saying that knowledge has its place in everyday life but when knowledge is the only substance of our life, then our life must be confined to mechanical activity.
Is the communication of knowledge the only function of the teacher as it is now passing on information, ideas, theories and expanding these theories, discussing various aspects of them? Is this the only function of a teacher? If this is all a teacher is concerned with, then he is merely a living computer. But surely a teacher has far greater responsibility than this. He must be concerned with behaviour, with the human complexity of action, with a way of life which is the flowering of goodness. Surely he must be concerned with the future of his students and what is the future for these students? What is the future of man? What is the future of our consciousness which is so confused, disturbed, messy, in conflict? Must we perpetually live in conflict, sorrow and pain? When the teacher is not in communication with the student about all these matters, then he is merely a lively, clever machine perpetuating other machines.
So we are asking a very fundamental question which is: what is a teacher? It is the greatest profession in the world, though the least respected, for if he is deeply and seriously concerned, the teacher is bringing about the unconditioning of the human brain not only his own but that of the student. He is conditioned and the student is conditioned. Whether he admits it or not this is a fact, and in relationship with the student he is helping both the student and himself to free consciousness from limitation.
A relationship is a process of learning. A relationship is not a static affair but a living movement and so it is never the same. What it was yesterday it is not today. When yesterday dominates in relationship, then relationship is what it was, not a living thing. Love is not what it was. When the relationship between the teacher and the student has this element of companionship, of mutual unconditioning and humility, sensitivity and affection are natural. A teacher might say all this is impossible. When school authorities demand that there be fifty students in a class of every kind of idiocy, then what is a teacher to do? Obviously he cannot do anything. But we are talking about schools where this does not take place. There the teacher can establish this relationship and there he is deeply involved with the flowering of human beings.


LETTERS TO THE SCHOOLS VOLUME 2 1ST DECEMBER 1982

It appears that very few teachers are aware of their great responsibility, not only to the parents, but also in their relationship to the students. What is this relationship? How does one regard this relationship? Is it communication of information? Is it the verbal statement of certain facts, and is the relationship superficial, casual and passing? Is the teacher an example? Am I as a teacher an influence? If I am an example that some of my students should follow, then I become a tyrant; then discipline becomes conformity. They imitate me, my ways, my gestures and so on. But I do not want them to follow me, to influence them. I want them to understand how all of us are influenced, moulded to conform to a pattern. My perception, my intention is to help my students to be free of every kind of influence, good or bad, so that they see for themselves what is right action. Not to be told what is right action but to have the capacity and drive to see the false and the true. That is, my concern is primarily to cultivate their intelligence so that they can meet life with all its complexities intelligently. I see this not as a goal but as an immediate reality. I know they are influenced by their parents, by their fellow students and by the world around them. Young people are easily influenced. They may rebel against it but consciously or unconsciously there is pressure and the strain of this pressure. So I ask my self as a teacher, and as a human being, in what manner can I bring about the character and energy of that intelligence?
I begin to see that I must be both introvert and extrovert, in the world of action, and inwardly not be self-centred but turn my eyes and my hearing to the subtleties of life. That is, I must be able to protect and at the same time cultivate generosity, be both the receiver and the giver. I feel all this if I am a really dedicated teacher in the true sense of that word. To me it is not a profession; it is something that has to be done. So I become very much more aware of the world, what is happening there, and inwardly comprehend the necessity to go beyond and above self-centred interest. I see this as a whole movement, the outward and the inner, indivisible like the waters of the sea that come in and go out. Now my question is: how am I to help the student to be aware of this?
Sensitivity implies being vulnerable. One is sensitive to one's reactions, to one's hurts, one's beleaguered existence: that is, one is sensitive about oneself and in this vulnerable state there is really self-interest and therefore the capability of being hurt, of becoming neurotic. It is a form of resistance which is essentially concentrated on the self. The strength of vulnerability is not self-centred. It is like the young spring leaf that can withstand strong winds and flourish. This vulnerability is incapable of being hurt, whatever the circumstances. Vul- nerability is without centre as the self. It has an extraordinary strength, vitality and beauty.
As a human being, in myself and as a teacher, I see all this as clearly as possible, but as a teacher I am not all this. I am studying this, learning. As a teacher I am in relationship with my students and in that relation I am learning. In what manner am I to convey all this to my students who are conditioned, thoughtless, full of play, mischievous as normal children are? I teach subjects and am wondering if I can convey all this through mathematics, biology, physics. Or are they apart, something to be memorized? I see the other as not the cultivation of memory, so I have this problem: on the one hand the cultivation of memory in history and so on to pass examinations and ultimately for an occupation, and on the other I have a glimmer that intelligence is not mechanical, is not the cultivation of memory. This is my problem. I am asking myself if these two are separate? Or if intelligence, if it is awakened from the very beginning of one's life, can include memory and not be a slave to it? The greater includes the lesser. The universe contains the particular. But the particular cannot remain in its own narrow sphere.
I am beginning to comprehend this important factor for I am a dedicated teacher who is using teaching as a steppingstone to something else. So I am wondering what to do with these children in front of me. They are not interested in all this. They are ready to bully each other, to compete with each other, are envious and so on. Now you who are the outsider, do you understand my problem? You have to because you are also a teacher in your own way at home, in the playing fields or in business. We are all teachers in some way or other, so don't just leave me with my problem. It is your problem too, so let us talk about it.
We both see, I hope, that we are in this predicament: that the primary and greatest importance is to bring about this intelligence in all children and in the students for whom we are responsible. Don't leave me alone to solve this problem, so let us talk about it. First of all I want you and me to understand the problem. Leave the children and the student alone for the moment. Do we see that the student must eventually have an occupation and so he must understand the world, the necessities of the world, its implicit disorder and its increasing destruction and decline? He has to face this world not as a specialized entity, which makes him incapable of meeting the world. All this implies the acquisition of knowledge and the careful discipline of knowledge. As long as the world is what it is, he has to act in a certain direction and he is occupied most of the time with that, perhaps eight or ten hours a day. Also he has to study and learn about the whole psychological world which has not been explored by anyone. Those who have explored somewhat tell what they have discovered: this becomes knowledge and the student merely follows. This is not an accurate exploration into oneself. So you and I have this issue. You may be casually interested but I as a teacher am really concerned. I too am conditioned; I am not quite vulnerable in the definition which has been given here. I have my family problems etc, but my dedication supercedes them all. What am I to do or not to do? Does it demand no action but to create with other teachers the atmosphere of intent? The intent is not a goal to be achieved sometime later. The intent is the everpresent activity in which time is not involved at all.


LETTERS TO THE SCHOOLS VOLUME 2 15TH DECEMBER 1982

Intent is far more important than to achieve a goal, an end. Intent is not just an intellectual and ideologic conclusion but rather an active, living present. It is the wick that is burning in a bowl of oil. It cannot be extinguished, no breeze can blow it out. The wick is stout and the oil is not fed by any external influence or source. It has no cause and so the flame, the wick and the oil are everenduring. This is my intent as a dedicated teacher and it should be yours too as parents and of all humanity, for we are all concerned. The vital flame of intent is to bring about a good, intelligent, extremely capable, free human being. You cannot escape from this intention. You are involved in it as much as I am. You may shy away from it, disregard it, neglect it, but you are as much responsible as I am. The future is our responsibility so this is our immediate problem. My problem and yours is to cultivate the comprehensive intelligence from which all other things flow. I can see this in my mind's eye as the central factor, for no intelligent person, in the sense we are using that word, would ever want to hurt another intentionally. Such a person would treat all humanity as he would treat himself, without this terrible destructive division. I can also feel in some vague way, not sentimentally, that this intelligence is totally impersonal, neither yours nor mine. I can feel its tremendous attraction and its truth.
Now in what manner can I cultivate this in my students and myself? I am using the wrong word cultivate: cultivation implies the activity of thought, it implies an achievement, a labour. So I am beginning to perceive that intelligence is totally different from the activity of thought. Thought has no relation to it. It cannot be born out of thought, for thought is always limited.
Now having stated this, which is not a vague apprehension but a burning intention, I ask myself is it possible for me to convey to the student the quality of this intention? Can I do this through mathematics or biology, or any other subject? Knowing the students' brains are conditioned, limited, conforming, let us say I am a teacher of mathematics. Mathematics is order, infinite order. Order is the universe, is intelligence. Order is not static; it is a living movement. Our life is movement but we have brought about disorder in our life. So I am going to talk to the students not just about mathematics but about order in their and my life. Negation of disorder is order. A human being confused, disorderly, uncertain, in trying to establish order only creates more disorder. I see this very, very clearly so I am going to help them and in helping them I am helping myself. That order cannot be pursued as you can pursue mathematics step by step. So the first thing to realize is that thought can never bring about order, do what it will, through legislation, administration or compulsion. Mathematics is not disorder. Mathematics in itself is basically order. Order is independent of thought. Thought cannot put together order: the more it attempts it the greater the confusion. Thought is capable of seeing the order of mathematics but this order is not the product of thought. One can see the great majesty and beauty of a mountain but the human being who sees it may have no dignity, no majesty, no beauty.
Now with all this I myself must study this order and disorder before I can convey it to my pupils. The study of a book on any particular subject is very different from the study of myself, who is disorderly, confused. The book reveals phrase by phrase, chapter by chapter, coming to some conclusion or other. The book is visible and one can spend perhaps years on the subject of the book. But I am not studying a book, I am studying a book that has not print on it, which cannot be read through another's eye. So I must find out how to study it. You are doing this with me too, so don't step aside. I am studying for my own interest and also to convey it to the student. It is not that I am studying for myself only. The book and the subject in itself are palpable, tangible. The words convey a certain definite meaning but to study this tenuous, living, changing subject which is my own quality of brain, which has lived and still lives in disorder, confusion and fear is far more difficult than reading a book. It requires swiftness, subtlety, moving without leaving an imprint. Do I have such a quality? In asking that question of myself I am not only studying who puts that question but also the intent behind the question?
So I am studying the whole phenomenon very cautiously, never coming to a definite conclusion. This constant watchfulness, never allowing any shadow to slip by without careful observation, is making the brain, the whole activity of thought, quieten down without becoming dull. I take a rest and pick it up again. The rest is as important as the renewal of observation. I am capturing the perfume of that intelligence, the extraordinary subtlety of it, and so the whole physical organism is becoming more alive, aware, and is beginning to have a different rhythm. It is creating its own atmosphere. Now I can go to the class under a tree or in a room where I am supposed to teach mathematics, knowing that the students have to qualify in it, and for the first five or ten minutes I talk to them explaining very clearly what I have been studying how it is possible for them to study it too. I am teaching them the art of studying. I am really deeply interested in conveying to them my deep intention and they are enveloped in my ardour. I explain to them how I approach this question of intelligence step by step. I point out to them the order and beauty of a tree, which is not put together by thought. I insist that they see this clearly that nature and the heavens and the wild animals of the forest are not the product of thought, though thought may use them for its own convenience or destruction. Thought in its activity has brought about great destruction and also great passing beauty.
During every opportunity, without boring myself and the students, I talk about these matters with humour and seriousness. This is my life for this intelligence is supreme. Order has no cause, therefore it is everlasting; but disorder has a cause and that which has a cause can end.


LETTERS TO THE SCHOOLS VOLUME 2 1ST JANUARY 1983

Discontent does not necessarily lead to intelligence. Most of us have some kind of dissatisfaction and are not satisfied with most things. We may have money, position and some kind of prestige in the world, but there is always this worm of discontent. The more you have the more you want. Satisfaction is never satisfied. Discontent is like a flame: however much you feed it, it absorbs more. It is curious how easily satisfaction finds its temporary fulfilment and one holds onto it, though it soon fades and the wanting more comes back again. It appears this is the constant swing from one object of satisfaction to another, physically as well as inwardly. The `more' is the root of discontent. The flame of measurement leads either to satiety, indifference and neglect, or to a wider and deeper enquiry.
In enquiry satisfaction is not the goal. Enquiry is its own source which is never emptied. It is like the spring well and it can never forget itself through any kind of satisfaction. This flame can never be smothered by any outward or inward activity of achievement. Most of us have this tiny flame which is generally smothered by some form of gain, but in order to allow this tiny flame to burn furiously, the measurement of the more must totally end. Then only the flame burns away all sense of gratification. As an educator I have been concerned with another problem. I cannot have a school all to myself. In a school I have many colleagues. Some are extremely bright I am not being patronizing. Others are of varying dullness, though all are what is called well-educated, having degrees and so on. perhaps one or two of us are trying to help the students to understand the nature of intelligence, but I feel that unless all of us are together cooperatively helping the student in this direction, those teachers who are not concerned with the cultivation of it will naturally act as an impediment. This is the problem of a few of us; this goes on most of the time in educational centres. So my problem is and again let me repeat this is not being said in any patronizing way how are we, the few, to deal with the many? What is our response to them? It is a challenge that must be met at all levels of our life. In all forms of government there is the division between the few and the many. The few may be concerned with the whole population and the many concerned with their own particular little interests. This happens all over the world and it is happening in the field of education. So how are we to establish a relationship with those of us who are not totally committed to the flowering of intelligence and goodness? Or is it all one problem to awaken the flame in the whole of the school?
Of course the authoritarian attitude destroys all intelligence. The sense of obedience breeds only fear which in itself inevitably drives away the understanding of the true nature of intelligence. So what place has authority in a school? We have to study authority and not merely assert that there should be no authority but only freedom and so on. We have to study it as we study the atom. The structure of the atom is orderly. Obedience, following, accepting authority, whether it is blind or clear-eyed, must inevitably bring about disorder.
What is the root of obedience which breeds authority? When one is in disorder, confusion, society becomes utterly chaotic; then that very disorder creates authority, as has happened so often historically. Is the root of accepting authority fear, being in oneself uncertain, without clarity? Then each human being helps to bring about the authority that will tell us what to do, as has happened in all religions, all sects and communities: the everlasting problem of the guru and the disciple, each destroying the other. The follower then becomes the leader. This cycle is forever repeating itself.
We are studying together, in the real sense of the word, what is the causation of authority. If each one of us sees that it is fear, muddle-headedness, or some deeper factor, then the mutual study of it, verbal or non-verbal, has significance. In studying there may be an exchange of thought and the silent observation of the causation of authority. Then that very study uncovers the light of intelligence, for intelligence has no authority. It is not your intelligence or my intelligence. A few of us may see this deeply and really without any deception and it is our responsibility that this flame be spread wherever we are, either in school, at home or in bureaucratic government. Wherever you are, it has no abiding place.


LETTERS TO THE SCHOOLS VOLUME 2 15TH JANUARY 1983

Our brains are very old. They have evolved through countless experiences, accidents, death, and the continuity of the flowering of the brain has been going on for millennia. It has varieties of capacities, is ever active, moving and living in its own memories and anxieties, full of fear, uncertainty and sorrow. This is the everlasting cycle it has lived the passing pleasures and incessant activity. In this long process it has been conditioning itself, shaping its own way of life, adjusting itself to its own environment as few species have, combining hatred and affection, killing others and at the same time trying to find a peaceful life. It is shaped by the infinite activity of the past, always modifying itself, but the basic structure of reward and pain remains almost the same. This conditioning attempts to shape the outward world but inwardly it is following the same pattern, always dividing the me and the you, we and they, being hurt and trying to hurt: a pattern in which passing affection and its pleasure is the way of our life.
To observe all this without value judgement it becomes necessary, if there is to be any deep, living change, to perceive the complexity of our life without choice: just to see exactly what is.`What is' is far more important than what should be. There is only what is and never what should be. What is can only end. It cannot become something else. The ending has greater significance than what is beyond ending. To search for what is beyond is to cultivate fear; to search for what lies beyond is to avoid, to turn away from what is. We are always chasing that which is not, something other than the actual. If we could see this and remain with what is, however unpleasant or fearful it may be, or however pleasurable, then observation which is pure attention, dissipates that which is. One of our difficulties is that we want to get on and one says to oneself,`I understand this then what?' The `what' is slipping away from what is. The 'what is' is the movement of thought. If it is painful, thought tries to avoid it, but if it is pleasurable, thought holds it and prolongs it, so this is one of the aspects of conflict.
There is no opposite but only what actually is. As there is no opposite in the psychological sense, the observation of what is does not entail conflict. But our brains are conditioned to the illusion of the opposite. Of course there are opposites: light and dark, man and woman, black and white, tall and short and so on. But here we are trying to study the psychological field of conflict. The ideal breeds conflict. But we are conditioned by centuries of idealism, the ideal state, the ideal man, the prototype, the god. It is this division between the prototype and the actual which breeds conflict. To see the truth of this is not a judgemental evaluation.
I have studied carefully what has been said in this letter. I understand the logic of it, the common sense of it, but the weight of the past is so heavy that the persistent, constant intrusion of cultivated illusion, of the ideal of what should be, is always interfering. I am asking myself whether this illusion can be totally dispelled, or should I accept it as an illusion and let it wither away? I can see that the more I struggle against it, the more I am giving life to it, and it is very difficult to remain with what is.
Now as an educator, as both parent and teacher, can I convey this subtle and complex problem of conflict in human beings? What a wonderful life it would be without conflict, without problems. Or rather, as problems arise which seems to be inevitable to deal with them immediately and not live with them. The way of education so far has been to cultivate competition and thereby sustain conflict. So I see one problem after another piling up in my responsibility to the student. The difficulties drown me and so I begin to lose the vision of a good human being. I am using the word `vision' not as some ideal, not a goal in the future, but as the actual deep reality of goodness and beauty. It is not some fanciful dream, a thing to be achieved, but the very truth of it is a liberating factor. This perception is logical, reasonable and utterly sane. It has no overtones of sentimentality or romantic froth.
Now I am faced with the total acceptance of what is and I see my students caught in the avoidance of the actual. So there is a contradiction here and if I am not careful and watchful in my relation with them I will bring about conflict, a struggle between them and me. I see, but they do not which is a fact. I want to help them to see. It is not my perception of truth, but for each one of them to see the truth which belongs to nobody. Any form of pressure is a distorting factor, as in giving or being an example, so I have to go at this very gently and interest them in investigating the ending of conflict whether it is possible or not. It has now taken me perhaps a week or more to understand this, to grasp the significance of it. I may not actually be living this but I have grasped the delicate device of it and it must not slip away from me. If they grasp even the perfume of this, it is as a living seed.
I am discovering that patience has no element of time, whereas impatience is in the nature of time.I am not trying to achieve a result or come to a certain conclusion. I am not engulfed by all this; there is a regenerating factor.


LETTERS TO THE SCHOOLS VOLUME 2 1ST FEBRUARY 1983

Freedom is very necessary in our life. Freedom is obviously not to do whatever you like, though this has been considered freedom and has been the way of our life. We feel thwarted, inhibited when our desires are denied. From this arises our resentments, our feeling that we are sat upon and so a continuous revolt. We have followed this course of life and we can see, if we are at all thoughtful,what it has brought to the world: utter chaos. Some of the psychologists have encouraged us to pursue our impulses without any restraint, to do what we like immediately, rationalizing such activity as necessary for each one's growth. This was actually the cry for many generations, though there was outward restraint, and now they call it freedom to allow the child to do what he wants, and so on up the ladder of his life, which is society. And perhaps now there will be an opposite swing: control, inhibit,discipline and the psychological restraint. This appears to be the story of mankind.
Added to this is the computer and the robot: the technology that is developing in this direction, hoping to produce and probably will produce a computer with a human brain which may think faster and more accurately and thus give freedom from long hours of labour. The computer too is gradually taking over the education of our children. Highly qualified teachers and professors in their various subjects can inform the student without the actual presence of the teacher. This too will give us a certain freedom. Except in the totalitarian States, greater freedom is going to come to man and so perhaps allow him to do what he likes. Thus greater conflict may arise, greater misery and wars for man. When technology and computers with robots dominate and become part of our daily life, then what is to happen to the human brain which has been active so far in outward and physical struggle? Will the brain then become atrophied, working only a couple of hours or more? When relationship is between machine and machine, what is to happen to the quality and vitality of the brain? Will it seek some form of entertainment, religious or otherwise, or will it allow itself to explore the vast recesses of one's being? The industry of entertainment is gathering more and more strength and very little human energy and capacity is turned inwardly, so if we are not aware, the entertainment world is going to conquer us.
So we must ask what is freedom? It is often said that freedom is at the end of drastic discipline and civilized control civilized in the sense of literature, art, museums and good food. This is merely the outward coating of a confused, declining human being. Is freedom a choice of entertainment? Is freedom choice at all? We always consider freedom as being from something: from bondage, anxiety, loneliness, despair and so on. Such consideration only leads to further and perhaps more refined states of misery, sorrow and the ugliness of hatred. Freedom is not choosing a leader, political or religious, to follow which obviously denies freedom. Freedom is not the opposite of slavery. Freedom is the ending: not giving continuity to what has been. Freedom in itself has no opposite.
After having read this and studied it, what is my relationship not to the student and to my wife and children, but to the world? Really to understand the depth of freedom one needs a great deal of intelligence and perhaps love. But the activities of the world are not intelligent and neither is my group of children. I spend most of my day with them: have I this quality of freedom, with its intelligence and love? If I have this, my problem is very simple. That very quality will operate and what I thought to be a problem will cease to be one. But I really do not have this. I can pretend, put on a show of friendliness, but that is very shallow. My responsibility is immediate. I cannot say to myself that I will wait until I will achieve freedom and this affection, love. I literally have no time because my students are in front of me. I cannot become a hermit: that will not solve any problem, mine or the world's. I need lightning from heaven to break up this incrustation, this conditioning, to have this freedom and love; but there is no thunderbolt, no heaven. I can allow myself to come to an impasse and get depressed over the matter but that is an escape from the problem to completely enclose myself and thus be incapable of facing the actuality. As when I actually see the truth that there is no outside agent to help me in this dilemma, that no outside influence, no grace, no prayer will help in this matter, then perhaps I will have an uncontaminated energy. That energy may then be freedom and love.
But have I the energy of intelligence to dismantle the things which human beings all over the world, of whom I am one, have built psychologically around themselves? Have I the persistence to go through all this? I am asking these questions of myself and I shall be asking my students in a more gentle and benevolent manner. I see the implications of all this quite clearly and I must tread very softly. The true answer lies in intelligence and love. If you have these qualities you will know what to do. One must realize the truth of this very deeply, otherwise we shall all be perpetuating in one form or another the confusion between man and man.


LETTERS TO THE SCHOOLS VOLUME 2 15TH FEBRUARY 1983

Intelligence is not the consequence of discipline. It is not a by-product of thought. Thought is the result of knowledge and ignorance. There can be no discipline without love. The discipline of thought, though it has certain values, leads to conformity. Conformity is the way of discipline as it is generally understood to imitate and follow a pattern. Discipline really means to learn, not to bow down to a standard; from childhood we are told to mould ourselves according to a religious or social structure, to control ourselves, to obey. Discipline is based on reward and punishment. Discipline is inherent in every subject: If you want to be a good golfer or tennis player, it demands that you pay attention to every stroke, to respond quickly and gracefully. The very game has its intrinsic natural order. This instructive order has gone out of our life, which has become chaotic, ruthless, competitive, seeking power with all its pleasures.
Discipline implies, does it not, learning the whole complex movement of life social, personal and beyond personal? Our life is fragmented and we try to understand each fragment or integrate the fragments. Recognizing all this, the mere imposition of discipline and certain concepts becomes rather meaningless, but without some form of control most of us go berserk. Certainly inhibitions hold us, compel us to follow tradition.
One realizes that there must be a certain order in our life and is it possible to have order without any form of compulsion, without any pressure and essentially without reward or punishment? The social order is chaotic; there is injustice, the rich and poor and so on. Every reformer tries to bring about social equality, and apparently not one of them has succeeded. Governments try to impose order by force, by law, by subtle propaganda. Though we may put a lid on all this, the pot is still boiling.
So we must approach the problem differently. We have tried in every sort of way to civilize, to tame man and this too has not been very successful. Every war indicates barbarism, whether it is a holy war or a political war. So we must come back to the question: can there be order that is not the result of contriving thought? Discipline means the art of learning. For most of us learning means storing up memory, reading a great many books, being able to quote from various authors, collecting words so as to write, speak or convey other people's ideas or one's own. It is to act efficiently as an engineer or a scientist, a musician or a good mechanic. One may excel in the knowledge of these things and thus make oneself more and more capable of having money, power and position. This is generally accepted as learning: to accumulate knowledge and to act from that; or, through action, to accumulate knowledge, which comes to the same. This has been our tradition, our custom, and so we are always living and learning in the field of the known. We are not suggesting there is something unknown but to have an insight into the activities of the known, its limitations, its dangers and its endless continuity. The story of man is this. We do not learn from wars: we repeat wars, and brutality and bestiality continue with their corruption.
Only if we actually see the limitation of knowledge that the more we pile up, the more barbarous we are becoming can we begin to enquire into what is order that is not imposed externally or self-imposed, for both imply conformity and so endless conflict. Conflict is disorder. The apprehension of all this is attention, not concentration, and attention is the essence of intelligence and love. This naturally brings the order which has no compulsion.
Now as educators, as parents which is the same is it not possible for us to convey this to our students and children? They may be too young to understand all that we have just read. We see the difficulties and these very difficulties will prevent us from grasping the greater issue. So I am not making this into a problem: I am just very much aware of what is chaos and what is order. These two have no relation to each other. One is not born out of the other. And I am not denying one or accepting the other. But the flowering seed of perception will bring right, correct action.


LETTERS TO THE SCHOOLS VOLUME 2 1ST OCTOBER 1983

In every civilization there have been a few who were concerned and desirous of bringing about good human beings; a few who would not be involved in sacred structures or reform, but who would not harm another human being; who would be concerned with the whole of human life, who would be gentle, unaggressive and so would be truly religious entities. In modern civilization throughout the world, the cultivation of goodness has almost disappeared. The world is becoming more brutal, harmful, full of violence and deception. Surely it is our function as educators to bring about a quality of mind that is fundamentally religious. We do not mean belonging to some orthodox religion with all its fantastic beliefs, its repetitive rituals. Man has always tried to find something beyond this world of anxiety, suffering and endless conflict. In his search for that which is not of the world, he has invented, probably unconsciously, god and many forms of divinity, and the interpreters between himself and that which he has projected. There have been many interpreters, highly sophisticated, talented, learned. Historically from ancient of times this cycle has continued: god, the interpreter and the man. This is the real trinity in which human gullibility has been held. The world has been too much and each human being wants some comfort, security and peace. So humans have projected the essence of all this into an outside agency and that too we are discovering to be an illusion. Not being able to go beyond and above all the limitations of human struggle, we are returning to barbarism, destroying each other inwardly and outwardly.
Can we as a small group begin to think upon these things and, freeing ourselves from all the invented superstitions of religion, discover what is a religious life and thus prepare the soil for the flowering of goodness? Without the religious mind there can be no goodness. There are three factors in understanding the nature of religion: austerity, humility and diligence.
Austerity does not mean reducing all of life to ashes by severe discipline, suppressing every instinct, every desire and even beauty. Outward expression of this in the Asiatic world is the saffron robe and a loincloth. In the Western world it is taking vows of celibacy, utter obedience and becoming a monk. Simplicity of life was expressed in outer garments and a restricted, narrow cellular life, but inwardly the flame of desire and its conflict was burning steadily. That flame was to be put out by strict adherence to a concept, to an image. The book and the image became the symbols of a simple life. Austerity is not the outward expression of a conclusion based on faith but to understand the inward complexity, the confusion and the agony of life. This understanding, not verbal or intellectual, requires a very careful, watchful perception, a perception which is not the complexity of thought but clarity this clarity brings about its own austerity.
Humility is not the opposite of vanity, is not bowing one's head to some abstract authority or to the high priest. It is not the act of surrender to a guru or to an image, which are both the same. It is not the total denial, a sacrifice, of oneself to some imaginary or physical being. Humility is not associated with arrogance. Humility has no sense of possessiveness inwardly. Humility is the essence of love and intelligence, it is not an achievement.
And the other factor is diligence: it is for thought to be aware of its activities, its deceptions, its illusions; it is to discern the actual and the false in which what is actual is transformed into what it should be. It is to be aware of reactions to the world outside and to the inner whispering responses. It is not self-centred watchfulness, but to be sensitive to all relationship. Above and beyond all this is intelligence and love. When these exist all the other qualities will follow. It is like opening the gate to beauty.
Now I come back as an educator and a parent to my stumbling question. My students and my children have to face the world which is everything other than intelligence and love. This is not a cynical statement but it is so, palpable and evident. They have to face corruption, brutality and utter callousness. They are frightened. Being responsible (I am using that word very carefully, and with deep intention), how are we to help them to face all this? I am not asking the question of anyone but I am putting it to myself so that in questioning I become clear. I am greatly troubled by this and I certainly do not want a comforting answer. In questioning myself, sensitivity and clarity are showing their beginnings. I feel very strongly about the future of these students and children, and by helping them to use words, intelligence and love, I am gathering strength. To help one boy or one girl to be like this is sufficient for me, for the river begins in the high mountains as a very small stream, lonely and far away, but it gathers momentum into a huge river. So one must begin with the very few.


LETTERS TO THE SCHOOLS VOLUME 2 15TH OCTOBER 1983

What we are the world is. In the family, in society, we have made this world with its brutality, cruelty and coarseness, its vulgarity and destruction of each other. We also destroy each other psychologically, exploiting one another for our desires and gratifications. We never seem to realize, unless each one of us undergoes a radical change, that the world will continue as it has for thousands of years, maiming each other, killing each other and despoiling the earth. If our house is not in order we cannot possibly expect society and our relationships to one another to be in order. It is all so obvious that we neglect it. We discard it as being not only simple but too arduous, so we accept things as they are, fall into the habit of acceptance and carry on. This is the essence of mediocrity. One may have a literary gift, recognised by the few, and work towards popularity; one may be a painter, a poet or a great musician, but in our daily lives we are not concerned with the whole of existence. We may perhaps be adding to the great confusion and misery of man. Each one wants to express his own little talent and be satisfied with it, forgetting or neglecting the whole complexity of man's trouble and sorrow. This again we accept and this has become the normal way of life. We are never an outsider and remain outside. We feel ourselves incapable of remaining outside or are afraid not to be in the current of the commonplace.
As parents and educators, we make the family and the school of what we are. Mediocrity really means going only half-way up the mountain and never reaching the top. We want to be like everybody else and of course if we want to be slightly different we keep it carefully hidden. We are not talking of eccentricity: that is another form of self-expression, which is what everyone is doing in his own little way. Eccentricity is tolerated only if you are well-to-do or gifted, but if you are poor and act peculiarly you are snubbed and ignored. But few of us are talented; we are workers carrying on with our particular profession.
The world is becoming more and more mediocre. Our education, our occupation, our superficial acceptance of traditional religion are making us mediocre and rather sloppy. We are concerned here with our daily life, not with the expression of talent or some capacity. As educators, which includes parents, can we break away from this plodding, mechanical way of living? Is it the unconscious fear of loneliness that makes us fall into habits: habit of work, habit of thought, the habit of general acceptance of things as they are? We establish a routine for ourselves and live as closely as possible to that habit, so gradually the brain becomes mechanical and this mechanical way of living is mediocrity. The countries that live on established traditions are generally mediocre. So we are asking ourselves in what way can mechanical mediocrity end and not form another pattern which will gradually become mediocre too? The mechanical usage of thought is the issue: not how to step out of mediocrity, but how man has given complete importance to thought. All our activities and aspirations, our relationships and longings, are based on thought. Thought is common to all mankind, whether the highly talented or the villager without any kind of education. Thought is common to all of us. It is neither of the East nor of the West, the lowlands or the highlands. It is not yours or mine. This is important to understand. We have made it personal and hence still further limited the nature of thought. Thought is limited but when we make it our own we make it still shallower. When we see the truth of this there will be no competition between the ideal thought and everyday thought. The ideal has become all-important and not the thought of action. It is this division which breeds conflict, and to accept conflict is mediocre. It is the politicians and the gurus who nourish and sustain this conflict and so mediocrity.
Again we come to the basic issue: what is the response of the teacher and the parent, which includes all of us, to the coming generation? We may perceive the logic and the sanity of what is said in these letters, but the intellectual comprehension of it does not seem to give us the vital energy to propel us out of our mediocrity. What is that energy which will make us move now, not eventually, out of the commonplace? Surely it is not enthusiasm or the sentimental grasp of some vague perception, but an energy that sustains itself under all circumstances. What is that energy which must be independent of all outside influence? This is a serious question each is asking himself: is there such energy, totally free from all causation?
Now let us examine it together. Dimension has always an end. Thought is the outcome of cause which is knowledge. That which has a dimension has an end. When we say we understand, it generally means an intellectual or verbal comprehension, but comprehending is to perceive sensitively that which is, and that very perception is the withering away of what is. Perception is this attention that is focussing all energy to watch the movement of that which is. This energy of perception has no cause, as intelligence and love have no cause.


LETTERS TO THE SCHOOLS VOLUME 2 1ST NOVEMBER 1983

One is quite sure that the educators are aware what is actually happening in the world. People are divided racially, religiously, politically, economically, and this division is fragmentation. It is bringing about great chaos in the world wars, every kind of deception politically and so on. There is the spreading of violence and man against man. This is the actual state of confusion in the world, in the society in which we live, and this society is created by all human beings with their culture, their linguistic divisions, their regional separation. All this is breeding not only confusion but hatred, a great deal of antagonism and further linguistic differences. This is what is happening and the responsibility of the educator is really very great. He is concerned in all these schools to bring about a good human being who has a feeling of global relationship, who is not nationalistic, regional, separate, religiously clinging to the old dead traditions which have really no value at all. His responsibility as an educator becomes more and more serious, more and more committed, more and more concerned with the education of his students.
What is this education doing actually? Is it really helping man, his children, to become more concerned, more gentle, generous, not to go back to the old pattern, the old ugliness and naughtiness of this world? If he is really concerned, as he must be, then he has to help the student to find out his relationship to the world, the world not of imagination or romantic sentimentality, but to the actual world in which all things are taking place. And also to the world of nature, to the desert, the jungle or the few trees that surround him, and to the animals of the world. Animals fortunately are not nationalistic; they hunt only to survive. If the educator and the student lose their relationship to nature, to the trees, to the rolling sea, each will certainly lose his relationship with man.
What is nature? There is a great deal of talk and endeavour to protect nature, the animals, the birds, the whales and dolphins, to clean the polluted rivers, the lakes, the green fields and so on. Nature is not put together by thought, as religion is, as belief is. Nature is the tiger that extraordinary animal with its energy, its great sense of power. Nature is the solitary tree in the field, the meadows and the grove; it is that squirrel shyly hiding behind a bough. Nature is the ant and the bee and all the living things of the earth. Nature is the river, not a particular river, whether the Ganga, the Thames or the Mississippi. Nature is all those mountains, snowclad, with the dark blue valleys and range of hills meeting the sea. The universe is part of this world. One must have a feeling for all this, not destroy it, not kill for one's pleasure, not kill animals for one's table. We do kill the cabbage, the vegetables that we eat, but one must draw the line somewhere. If you do not eat vegetables, then how will you live? So one must intelligently discern.
Nature is part of our life. We grew out of the seed, the earth, and we are part of all that but we are rapidly losing the sense that we are animals like the others. Can you have a feeling for that tree, look at it, see the beauty of it, listen to the sound it makes; be sensitive to the little plant, to the little weed, to that creeper that is growing up the wall, to the light on the leaves and the many shadows? One must be aware of all this and have that sense of communion with nature around you. You may live in a town but you do have trees here and there. A flower in the next garden may be ill-kept, crowded with weeds, but look at it, feel that you are part of all that, part of all living things. If you hurt nature you are hurting yourself.
One knows all this has been said before in different ways but we don't seem to pay much attention. Is it that we are so caught up in our own network of problems, our own desires, our own urges of pleasure and pain that we never look around, never watch the moon? Watch it. Watch with all your eyes and ears, your sense of smell. Watch. Look as though you are looking for the first time. If you can do that, that tree, that bush, that blade of grass you are seeing for the first time. Then you can see your teacher, your mother and father, your brother and sister, for the first time. There is an extraordinary feeling about that: the wonder, the strangeness, the miracle of a fresh morning that has never been before, never will be. Be really in communion with nature, not verbally caught in the description of it, but be a part of it, be aware, feel that you belong to all that, be able to have love for all that, to admire a deer, the lizard on the wall, that broken branch lying on the ground. Look at the evening star or the new moon, without the word, without merely saying how beautiful it is and turning your back on it, attracted by something else, but watch that single star and new delicate moon as though for the first time. If there is such communion between you and nature then you can commune with man, with the boy sitting next to you, with your educator, or with your parents. We have lost all sense of relationship in which there is not only a verbal statement of affection and concern but also this sense of communion which is not verbal. It is a sense that we are all together, that we are all human beings, not divided, not broken up, not belonging to any particular group or race, or to some idealistic concepts, but that we are all human beings, we are all living on this extraordinary, beautiful earth.
Have you ever woken up in the morning and looked out of the window, or gone out on the terrace and looked at the trees and the spring dawn? Live with it. Listen to all the sounds, to the whisper, the slight breeze among the leaves. See the light on that leaf and watch the sun coming over the hill, over the meadow. And the dry river, or that animal grazing and those sheep across the hill watch them. Look at them with a sense of affection, care, that you do not want to hurt a thing. When you have such communion with nature, then your relationship with another becomes simple, clear, without conflict.
This is one of the responsibilities of the educator, not merely to teach mathematics or how to run a computer. Far more important is to have communion with other human beings who suffer, struggle, and have great pain and the sorrow of poverty, and with those people who go by in a rich car. If the educator is concerned with this he is helping the student to become sensitive, sensitive to other people's sorrows, other people's struggles, anxieties and worries, and the rows that one has in the family. It should be the responsibility of the teacher to educate the children, the students, to have such communion with the world. The world may be too large but the world is where he is; that is his world. And this brings about a natural consideration, affection for others, courtesy and behaviour that is not rough, cruel, vulgar.
The educator should talk about all these things, not just verbally but he himself must feel it the world, the world of nature and the world of man. They are interrelated. Man cannot escape from that. When he destroys nature he is destroying himself. When he kills another he is killing himself. The enemy is not the other but you. To live in such harmony with nature, with the world, naturally brings about a different world.


LETTERS TO THE SCHOOLS VOLUME 2 15TH NOVEMBER 1983

By watching perhaps you learn more than from books. Books are necessary to learn a subject whether it be mathematics, geography, history, physics or chemistry. The books have printed on a page the accumulated knowledge of scientists, of philosophers, of archaeologists and so on. This accumulated knowledge, which one learns in school and then through college or university, if one is lucky enough to go to university, has been gathered through the ages, from the very ancient of days. There is great accumulated knowledge from India, from ancient Egypt, Mesopotamia, the Greeks, the Romans and of course the Persians. In the Western world as well as in the Eastern world this knowledge is necessary to have a career, to do any job, whether mechanical or theoretical, practical or something that you have to think out, invent. This knowledge has brought about a great deal of technology, especially within this century. There is the knowledge of the so-called sacred books, the Vedas, the Upanishads, the Bible, the Koran and the Hebrew Scriptures. So there are the religious books and pragmatic books, books that will help you to have knowledge, to act skilfully, whether you are an engineer, a biologist or a carpenter.
Most of us in any school, and particularly in these schools, gather knowledge, information, and that is what schools have existed for so far: to gather a great deal of information about the world outside, about the heavens, why the sea is salty, why the trees grow, about human beings, their anatomy, the structure of the brain and so on. And also about the world around you, nature, the social environment, economics and so much else. Such knowledge is absolutely necessary but knowledge is always limited. However much it may evolve, the gathering of knowledge is always limited. Learning is part of acquiring this knowledge of various subjects so that you can have a career, a job that might please you, or one that circumstances, social demands may have forced you to accept though you may not like very much to do that kind of work.
But as we said, you learn a great deal by watching, watching the things about you, watching the birds, the tree, watching the heavens, the stars, the constellation of Orion, the Dipper, the Evening star. You learn just by watching not only the things around you but also by watching people, how they walk, their gestures, the words they use, how they are dressed. You not only watch that which is outside but also you watch yourself, why you think this or that, your behaviour, the conduct of your daily life, why parents want you to do this or that. You are watching, not resisting. If you resist you don't learn. Or if you come to some kind of conclusion, some opinion you think is right and hold on to that, then naturally you will never learn. Freedom is necessary to learn, and curiosity, a sense of wanting to know why you or others behave in a certain way, why people are angry, why you get annoyed.
Learning is extraordinarily important because learning is endless. Learning why human beings kill each other for instance. Of course there are explanations in books, all the psychological reasons why human beings behave in their own particular manner, why human beings are violent. All this has been explained in books of various kinds by eminent authors, psychologists and so on. But what you read is not what you are. What you are, how you behave, why you get angry, envious, why you get depressed, if you watch yourself you learn much more than from a book that tells you what you are. But you see it is easier to read a book about yourself than to watch yourself. The brain is accustomed to gather information from all external actions and reactions. Don't you find it much more comforting to be directed, for others to tell you what you should do? Your parents, especially in the East, tell you whom you should marry and arrange the marriage, tell you what your career should be. So the brain accepts the easy way and the easy way is not always the right way. I wonder if you have noticed that nobody loves their work any more, except perhaps a few scientists, artists, archaeologists. But the ordinary, average man seldom loves what he is doing. He is compelled by society, by his parents or by the urge to have more money. So learn by watching very, very carefully the external world, the world outside you, and the inner world; that is, the world of yourself.
There appear to be two ways of learning: one is acquiring a great deal of knowledge, first through study and then by acting from that knowledge. That is what most of us do. The second is to act, to do something and learn through doing, and that also becomes the accumulation of knowledge. Really both are the same: learning from a book or acquiring knowledge through action. Both are based upon knowledge, experience, and as we have said, experience and knowledge are always limited.
So both the educator and the student should find out what actually learning is. For example you learn from a guru if he is at all the right kind, a sane guru, not the moneymaking guru, not one of those who want to be famous and trot off to different countries to gather a fortune through their rather unbalanced theories. Find out what it is to learn. Today learning is becoming more and more a form of entertainment. In some Western schools when they have passed high school, secondary school, the students do not even know how to read and write. And when you do know how to read and write and learn various subjects you are all such mediocre people. Do you know what the word mediocrity means? The root meaning is to go half way up the hill, never reaching the top. That is mediocrity: never demanding the excellent, the very highest thing of yourself. And learning is infinite, it really has no end. So from whom are you learning? From the books? From the educator? And perhaps, if your mind is bright, by watching? So far it appears you are learning from the outside: learning, accumulating knowledge and from that knowledge acting, establishing your career and so on. If you are learning from yourself or rather if you are learning by watching yourself, your prejudices, your definite conclusions, your beliefs, if you are watching the subtleties of your thought, your vulgarity, your sensitivity, then you become yourself the teacher and the taught. Then you do not depend inwardly on anybody, not on any book, not on the specialist though of course if you are ill and have some sort of disease you have to go to a specialist, that is natural, that is necessary. But to depend on somebody, however excellent he may be, prevents you from learning about yourself and what you are. And it is very, very important to learn what you are because what you are brings about this society which is so corrupt, immoral, where there is such enormous spreading of violence, this society which is so aggressive, each one seeking his own particular success, his own form of fulfilment. Learn what you are not through another but by watching yourself, not condemning, not saying `This is all right, I am that, I can't change' and carrying on. When you watch yourself without any form of reaction, resistance, then that very watching acts; like a flame it burns away the stupidities, the illusions that one has.
So learning becomes important. A brain that ceases to learn becomes mechanical. It is like an animal tied to a stick; it can move only according to the length of the rope, the tether that is tied to the stick. Most of us are tied to a peculiar stake of our own, an invisible stake and rope. You keep wandering within the dimensions of that rope and it is very limited. It is like a man who is thinking about himself all day, about his problems, his desires, his pleasures and what he would like to do. You know this constant occupation with oneself. It is very, very limited. And that very limitation breeds various forms of conflict and unhappiness.
The great poets, painters, composers are never satisfied with what they have done. They are always learning. It isn't after you have passed your exams and gone to work that you stop learning. There is a great strength and vitality in learning, especially about yourself. Learn, watch so that there is no spot that is not uncovered, looked at in yourself. This really is to be free from your own particular conditioning. The world is divided through its conditioning: you as an Indian, you as an American, you as a British, Russian, Chinese and so on. Out of this conditioning there are wars, the killing of thousands of people, the unhappiness and the brutality.
So both the educator and the educated are learning in the deeper sense of that word. When both are learning there is no educator or one to be educated. There is only learning. Learning frees the brain and thought of prestige, position, status. Learning brings about equality among human beings.


Introduction

- 1981 -

November 15th

December 15th

- 1982 -

January 15th

February 15th

October 1st

October 15th

November 1st

November 15th

December 1st

December 15th

- 1983 -

January 1st

January 15th

February 1st

February 15th

October 1st

October 15th

November 1st

November 15th


LIFE AHEAD INTRODUCTION

It seems to me that a totally different kind of morality and conduct, and an action that springs from the understanding of the whole process of living, have become an urgent necessity, in our world of mounting crises and problems. We try to deal with these issues through political and organizational methods, through economic readjustment and various reforms; but none of these things will ever resolve the complex difficulties of human existence, though they may offer temporary relief. All reforms, however extensive and seemingly lasting, are in themselves merely productive of further confusion and further need of reformation. Without understanding the whole complex being of man, mere reformation will bring about only the confusing demand for further reforms. There is no end to reform; and there is no fundamental solution along these lines.
Political, economic or social revolutions are not the answer either, for they have produced appalling tyrannies, or the mere transfer of power and authority into the hands of a different group. Such revolutions are not at any time the way out of our confusion and conflict.
But there is a revolution which is entirely different and which must take place if we are to emerge from the endless series of anxieties, conflicts and frustrations in which we are caught. The revolution has to begin, not with theory and ideation, which eventually prove worthless, but with a radical transformation in the mind itself. Such a transforation can be brought about only through right education and the total development of the human being. It is a revolution that must take place in the whole of the mind and not merely in thought. Thought, after all, is only a result and not the source. There must be radical transformation in the source and not mere modification of the result. At present we are tinkering with results, with symptoms. We are not bringing about a vital change, uprooting the old ways of thought, freeing the mind from traditions and habits. It is with this vital change we are concerned and only right education can bring it into being.
To inquire and to learn is the function of the mind. By learning I do not mean the mere cultivation of memory or the accumulation of knowledge, but the capacity to think clearly and sanely without illusion, to start from facts and not from beliefs and ideals. There is no learning if thought originates from conclusions. Merely to acquire information or knowledge, is not to learn. Learning implies the love of understanding and the love of doing a thing for itself. Learning is possible only when there is no coercion of any kind. And coercion takes many forms, does it not? There is coercion through influence, through attachment or threat, through persuasive encouragement or subtle forms of reward.
Most people think that learning is encouraged through comparison, whereas the contrary is the fact. Comparison brings about frustration and merely encourages envy, which is called competition. Like other forms of persuasion, comparison prevents learning and breeds fear. Ambition also breeds fear. Ambition, whether personal or identified with the collective, is always antisocial. So-called noble ambition in relationship is fundamentally destructive.
It is necessary to encourage the development of a good mind - a mind which is capable of dealing with the many issues of life as a whole, and which does not try to escape from them and so become self-contradictory, frustrated, bitter or cynical. And it is essential for the mind to be aware of its own conditioning, its own motives and pursuits.
Since the development of a good mind is one of our chief concerns, how one teaches becomes very important. There must be a cultivation of the totality of the mind, and not merely the giving of information. In the process of imparting knowledge, the educator has to invite discussion and encourage the students to inquire and to think independently.
Authority, as `the one who knows,' has no place in learning. The educator and the student are both learning through their special relationship with each other; but this does not mean that the educator disregards the orderliness of thought. Orderliness of thought is not brought about by discipline in the form of assertive statements of knowledge; but it comes into being naturally when the educator understands that in cultivating intelligence there must be a sense of freedom. This does not mean freedom to do whatever one likes, or to think in the spirit of mere contradiction. It is the freedom in which the student is being helped to be aware of his own urges and motives, which are revealed to him through his daily thought and action.
A disciplined mind is never a free mind, noT can a mind that has suppressed desire ever be free. It is only through understanding the whole process of desire that the mind can be free. Discipline always limits the mind to a movement within the framework of a particular system of thought or belief, does it not? And such a mind is never free to be intelligent. Discipline brings about submission to authority. It gives the capacity to function within the pattern of a society which demands functional ability, but it does not awaken the intelligence which has its own capacity. The mind that has cultivated nothing but capacity through memory is like the modem electronic computer which, though it functions with astonishing ability and accuracy, is still only a machine. Authority can persuade the mind to think in a particular direction. But being guided to think along certain lines, or in terms of a foregone conclusion is not to think at all; it is merely to function like a human machine, which breeds thoughtless discontent, bringing with it frustration and other miseries.
We are concerned with the total development of each human being, helping him to realize his own highest and fullest capacity - not some fictitious capacity which the educator has in view as a concept or an ideal. Any spirit of comparison prevents this full flowering of the individual, whether he is to be a scientist or a gardener. The fullest capacity of the gardener is the same as the fullest capacity of the scientist when there is no comparison; but when comparison comes in, then there is the disparagement and the envious reactions which create conflict between man and man. Like sorrow, love is not comparative; it cannot be compared with the greater or the lesser. Sorrow is sorrow, as love is love, whether it be in the rich or in the poor.
The fullest development of every individual creates a society of equals. The present social struggle to bring about equality on the economic or some spiritual level has no meaning at all. Social-reforms aimed at establishing equality, breed other forms of antisocial activity; but with right education, there is no need to seek equality through social and other reforms, because envy with its comparison of capacities ceases.
We must differentiate here between function and status. Status, with all its emotional and hierarchical prestige, arises only through the comparison of functions as the high and the low. When each individual is flowering to his fullest capacity, there L.s then no comparison of functions; there is only the expression of capacity as a teacher, or a prime minister, or a gardener, and so status loses its sting of envy.
Functional or technical capacity is now recognized through having a degree after one's name; but if we are truly concerned with the total development of the human being, our approach is entirely different. An individual who has the capacity may take a degree and add letters after his name, or he may not, as he pleases. But he will know for himself his own deep capabilities, which will not be framed by a degree, and their expression. will not bring about that self-centred confidence which mere technical capacity usually breeds. Such confidence is comparative and therefore antisocial. Comparison may exist for utilitarian purpose; but it is not for the educator to compare the capacities of his students and give greater or lesser evaluation.
Since we are concerned with the total development of the individual, the student may not be allowed in the beginning to choose his own subjects, because his choice is likely to be based on passing moods and prejudices, or on finding the easiest thing to do; or he may choose according to the immediate demands of a particular need. But if he is helped to discover by himself and cultivate his innate capacities, then he will naturally choose, not the easiest subjects, but those through which he can express his capacities to the fullest and highest extent. If the student is helped from the very beginning to look at life as a whole, with all its psychological, intellectual and emotional problems, he will not be frightened by it.
Intelligence is the capacity to deal with life as a whole; and giving grades or marks to the student does not assure intelligence. On the contrary it degrades human dignity. This comparative evaluation cripples the mind - which does not mean that the teacher must not observe the progress of every student and keep a record of it. Parents, naturally anxious to know the progress of their children, will want a report; but il, unfortunately, they do not understand what the educator is trying to do, the report will become an instrument of coercion to produce the results they desire, and so undo the work of the educator.
Parents should understand the kind of education the school intends to give. Generally they are satisfied to see their children preparing to get a degree of some kind which will assure them of a livelihood. Very few are concerned with more than this. Of course, they wish to see their children happy, but beyond this vague desire very few give any thought to their total development. As most parents desire above all else that their children should have a successful career, they frighten or affectionately bully them into acquiring knowledge, and so the book becomes very important; and with it there is the mere cultivation of memory, the mere repetition without the quality of real thought behind it.
Perhaps the greatest difficulty the educator has to face is the indifference of parent to a wider and deeper education. Most parents are concerned only with the cultivation of some superficial knowledge which will secure their children respectable positions in a corrupt society. So the educator not only has to educate the children in the right way, but also to see to it that the parents do not undo whatever good may have been done at the school. Really the school and the home should be joint centres of right education, and should in no way be opposed to each other, with the parents desiring one thing and the educator doing something entirely different. It is very important that the parents be fully acquainted with what the educator is doing, and be vitally interested in the total development of their children. It is as much the responsibility of the parents to see that this kind of education is carried out, as it is of the teachers, whose burden is already sufficiently heavy. A total development of the child can be brought about only when there is the right relationship between the teacher, the student and the parents. As the educator cannot yield to the passing fancies or obstinate demands of the parents, it is necessary for them to understand the educator and co-operate with him, and not bring about conflict and confusion in their children.
The child's natural curiosity, the urge to learn exists from the very beginning, and surely this should be intelligently encouraged continually, so that it remains vital and without distortion, and will gradually lead him to the study of a variety of subjects. If this eagerness to learn is encouraged in the child at all times, then his study of mathematics, geography, history, science, or any other subject, will not be a problem to the child or to the educator. Learning is facilitated when there is an atmosphere of happy affection and thoughtful care.
Emotional openness and sensitivity can be cultivated only when the student feels secure in his relationship with his teachers. The feeling of being secure in relationship is a primary need of children. There is a vast difference between the feeling of being secure and the feeling of dependency. Consciously or unconsciously, most educators cultivate the feeling of dependency, and thereby subtly encourage fear - which the parents also do in their own affectionate or aggressive manner. Dependency in the child is brought about by authoritarian or dogmatic assertions on the part of parents and teachers as to what the child must be and do. With dependency there is always the shadow of fear, and this fear compels the child to obey, to conform, to accept without thought the edicts and sanctions of his elders. In this atmosphere of dependency, sensitivity is crushed; but when the child knows and feels that he is secure, his emotional flowering not thwarted by fear.
This sense of security in the child is not the opposite of insecurity. It is the feeling of being at ease, whether in his own home or at school, the feeling that he can be what he is, without being compelled in any way; that he can climb a tree and not be scolded if he falls. He can have this sense of security only when the parents and the educators are deeply concerned with the total welfare of the child.
It is important in a school that the child should feel at ease, completely secure from the very first day. This first impression is of the highest importance. But if the educator artificially tries by various means to gain the child's confidence and allows him to do what he likes, then the educator is cultivating dependency; he is not giving the child the feeling of being secure, the feeling that he is in a place where there are people who are deeply concerned with his total welfare.
The very first impact of this new relationship based on confidence, which the child may never have had before, will help to wards a natural communication, without the young regarding the elders as a threat to be feared. A child who feels secure has his own natural ways of expressing the respect which is essential for learning. This respect is denuded of all authority and fear. When he has a feeling of security, the child's conduct or behaviour is not something imposed by an elder, but becomes part of the process of learning. Because he feels secure in his relationship with the teacher, the child will naturally be considerate; and it is only in this atmosphere of security that emotional openness and sensitivity can flower. Being at ease, feeling secure, the child will do what he likes; but in doing what he likes, he will find out what is the right thing to do, and his conduct then will not be due to resistance, or obstinacy, or suppressed feelings, or the mere expression of a momentary urge.
Sensitivity means being sensitive to everything around one - to the plants, the animals, the trees, the skies, the waters of the river, the bird on the wing; and also to the moods of the people around one, and to the stranger who passes by. This sensitivity brings about the quality of uncalculated, unselfish response, which is the morality and conduct. Being sensitive, the child in his conduct will be open and not secretive; therefore a mere suggestion on the part of the teacher will be accepted easily, without resistance or friction.
As we are concerned with the total development of the human being, we must understand his emotional urges, which are very much stronger than intellectual reasoning; we must cultivate emotional capacity and not help to suppress it. When we understand and are therefore capable of dealing with emotional as well as intellectual issues, there will be no sense of fear in approaching them.
For the total development of the human being, solitude as a means of cultivating sensitivity becomes a necessity. One has to know what it is to be alone, what it is to meditate, what it is to die; and the implications of solitude, of meditation, of death, can be known only by seeking them out. These implications cannot be taught, they must be learnt. One can indicate, but learning by what is indicated is not the experiencing of solitude or meditation. To experience what is solitude and what is meditation, one must be in a state of inquiry; only a mind that is in a state of inquiry is capable of learning. But when inquiry is suppressed by previous knowledge, or by the authority and experience of another, then learning becomes mere imitation, and imitation causes a human being to repeat what is learnt without experiencing it.
Teaching is not the mere imparting of information but the cultivation of an inquiring mind. Such a mind will penetrate into the question of what is religion, and not merely accept the established religions with their temples and rituals. The search for God, or truth, or whatever one may like to name it - and not the mere acceptance of belief and dogma - is true religion.
Just as the student cleans his teeth every day, bathes every day, learns new things every day, so also there must be the action of sitting quietly with others or by himself. This solitude cannot be brought about by instruction, or urged by the external authority of tradition, or induced by the influence of those who want to sit quietly but are incapable of being alone. Solitude helps the mind to see itself clearly as in a mirror, and to free itself from the vain endeavour of ambition with all its complexities, fears and frustrations, which are the outcome of self-centred activity. Solitude gives to the mind a stability, a constancy which is not to be measured in terms of time. Such clarity of mind is character. The lack of character is the state of self-contradiction. To be sensitive is to love. The word `love' is not love. And love is not to be divided as the love of God and the love of man, nor is it to be measured as the love of the one and of the many. Love gives itself abundantly as a flower gives its perfume; but we are always measuring love in our relationship and thereby destroying it.
Love is not a commodity of the reformer or the social worker; it is not a political instrument with which to create action. When; the politician and the reformer speak of love, they are using the word and do not touch the reality of it; for love cannot be employed as a means to an end, whether in the immediate or in the far-off future. Love is of the whole earth and not of a particular field or forest. The love of reality is not encompassed by any religion; and when organized religions use it, it ceases to be. Societies, organized religions and authoritarian governments, sedulous in their various activities, unknowingly destroy the love that becomes passion in action.
In the total development of the human being through right education, the quality of love must be nourished and sustained form the very beginning. Love is not sentimentality, nor is it devotion. It is as strong as death. Love cannot be bought through knowledge; and a mind that is pursuing knowledge without love is a mind that deals in ruthlessness and aims merely at efficiency.
So the educator must be concerned from the very beginning with this quality of love, which is humility, gentleness, consideration, patience and courtesy. Modesty and courtesy are innate in the man of right education; he is considerate to all, including the animals and plants, and this is reflected in his behaviour and manner of talking.
The emphasis on this quality of love frees the mind from its absorption in its ambition, greed and acquisitiveness. Does not love have about it a refinement which expresses itself as respect and good taste? Does it not also bring about the purification of the mind, which otherwise has a tendency to strengthen itself in pride? Refinement in behaviour is not a self-imposed adjustment or the result of an outward demand; it comes spontaneously with this quality of love. When there is the understanding of love, then sex and all the complications and subtleties of human relationship can be approached with sanity and not with excitement and apprehension.
The educator to whom the total development of the human being is of primary importance, must understand the implications of the sexual urge which plays such an important part in our life, and be able from the very beginning to meet the children's natural curiosity without arousing a morbid interest. Merely to impart biological information at the adolescent age may lead to experimental lust if the quality of love is not felt. Love cleanses the mind of evil. Without love and understanding on the part of the educator, merely to separate the boys from the girls, whether by barbed wire or by edicts, only strengthens their curiosity and stimulates that passion which is bound to degenerate into mere satisfaction. So it is important that boys and girls be educated together rightly.
This quality of love must express itself also in doing things with one's hands, such as gardening, carpentry, painting, handicrafts; and through the senses, as seeing the trees, the mountains, the richness of the earth, the poverty that men have created amongst themselves; and in healing music, the song of the birds, the murmur of running waters.
We are concerned not only with the cultivation of the mind and the awakening of emotional sensitivity, but also with a well-rounded development a the physique, and to this we must give considerable thought. For if the body is not healthy, vital, it will inevitably distort thought and make for insensitivity. This is so obvious that we need not go into it in detail. It is necessary that the body be in excellent health, that it be given the right kind of food and have sufficient sleep. If the senses are not alert, the body will impede the total development of the human being. To have grace of movement and well-balanced control of the muscles, there must be various forms of exercise, dancing and games. A body that is not kept clean, that is sloppy and does not hold itself in good posture, is not conducive to sensitivity of mind and emotions. The body is not the instrument of the mind, but body, emotions and mind make up the total human being, and unless they live together harmoniously, conflict is inevitable.
Conflict makes for insensitivity. The mind may dominate the body and suppress the senses, but it thereby makes the body insensitive; and an insensitive body becomes a hindrance to the full flight of the mind. The mortification of the body is definitely not conducive to the seeking out of the deeper layers of consciousness; for this is possible only when the mind, the emotions and the body are not in contradiction with each other, but are integrated and in unison, effortlessly, without being driven by any concept, belief or ideal.
In the cultivation of the mind, our emphasis should not be on concentration, but on attention. Concentration is a process of forcing the mind to narrow down to a point, whereas attention is without frontiers. In that process the mind is always limited by a frontier or boundary, but when our concern is to understand the totality of the mind, mere concentration becomes a hindrance. Attention is limitless, without the frontiers of knowledge. Knowledge comes through concentration, and any extension of knowledge is still within its own frontiers. In the state of attention the mind can and does use knowledge, which of necessity is the result of concentration; but the part is never the whole, and adding together the many parts does not make for the perception of the whole. Knowledge which is the additive process of concentration, does not bring about the understanding of the immeasurable. The total is never within the brackets of a concentrated mind.
So attention is of primary importance, but it does not come through the effort of concentration. Attention is a state in which the mind is ever learning without a centre around which knowledge gathers as accumulated experience. A mind that is concentrated upon itself uses knowledge as a means of its own expansion; and such activity becomes self-contradictory and antisocial.
Learning in the true sense of the word is possible only in that state of attention, in which there is no outer or inner compulsion. Right thinking can come about only when the mind is not enslaved by tradition and memory. It is attention that allows silence to come upon the mind, which is the opening of the door to creation. That is why attention is of the highest importance.
Knowledge is necessary at the functional level as a means of cultivating the mind, and not as an end in itself. We are concerned, not with the development of just one capacity, such as that of a mathematician, or a scientist, or a musician, but with the total development of the student as a human being.
How is the state of attention to be brought about? It cannot be cultivated through persuasion, comparison, reward or punishment, all of which are forms of coercion. The elimination of fear is the beginning of attention. Fear must exist as long as there is an urge to be or to become, which is the pursuit of success, with all its frustrations and tortuous contradictions. You can't teach concentration, but attention cannot be taught just as you cannot possibly teach freedom from fear; but we can begin to discover the causes that produce fear, and in understanding these causes there is the elimination of fear. So attention arises spontaneously when around the student there is an atmosphere of well-being, when he has the feeling of being secure, of being at ease, and is aware of the disinterested action that comes with love. Love does not compare, and so the envy and torture of `becoming' cease.
The general discontent which all of us experience, whether young or old, soon finds a way to satisfaction, and thus our minds are put to sleep. Discontent is awakened from time to time through suffering, but the mind again seeks a gratifying solution. In this wheel of dissatisfaction and gratification the mind is caught, and the constant awakening through pain is part of our discontent. Discontent is the way of inquiry, but there can be no inquiry if the mind is tethered to tradition, to ideals. Inquiry is the flame of attention.
By discontent I mean that state in which the mind understands what is, the actual, and constantly inquires to discover further. Discontent is a movement to go beyond the limitations of what is; and if you find ways and means of smoothing or overcoming discontent, then you will accept the limitations of self-centred activity and of the society in which you find yourself.
Discontent is the flame which burns away the dross of satisfaction, but most of us seek to dissipate it in various ways. Our discontent then becomes the pursuit of `the more', the desire for a bigger house, a better car, and so on, all of which is within the field of envy; and it is envy that sustains such discontent. But I am talking of a discontent in which there is no envy, no greed for `the more', a discontent that is not sustained by any desire for satisfaction, This discontent is an unpolluted state which exists in each one of us, if it is not deadened through wrong education, through gratifying solutions, through ambition, or through the pursuit of an ideal. When we understand the nature of real discontent, we shall see that attention is part of this burning flame which consumes the pettiness and leaves the mind free of the limitations of self-enclosing pursuits and gratifications.
So attention comes into being only when there is inquiry not based on self-advancement or gratification. This attention must be cultivated in the child, right from the beginning. You will find that when there is love - which expresses itself through humility, courtesy, patience, gentleness - you are already free of the barriers which insensitivity builds; and so you are helping to bring about in the child this state of attention from a very tender age.
Attention is not something to be~ learnt, but you can help to awaken it in the student by not creating around him that sense of compulsion which produces a self-contradictory existence. Then his attention can be focussed at any moment on any given subject, and it will not be the narrow concentration brought about through the compulsive urge of acquisition or achievement.
A generation educated in this manner will be free of acquisitiveness and fear, the psychological inheritance of their parents and of the society in which they are born; and because they are so educated, they will not depend on the inheritance of property. This matter of inheritance destroys real independence and limits intelligence; for it breeds a false sense of security, giving a self-assurance which has no basis and creating a darkness of the mind in which nothing new can flourish. But a generation educated in this totally different manner which we have been considering will create a new society; for they will have the capacity born of that intelligence which is not hedged about by fear.
Since education is the responsibility of the parents as well as of the teachers, we must learn the art of working together, and this is possible only when each one of us perceives what is true. It is perception of the truth that brings us together, and not opinion, belief or theory. There is a vast difference between the conceptual and the factual. The conceptual may bring us together temporarily, but there will again be separation, if our working together is only a matter of conviction. If the truth is seen by each one of us, there may be disagreement in detail but there will be no urge to separate. It is the foolish who break away over some detail. When the truth is seen by all, the detail can never become an issue over which there is dissension.
Most of us are used to working together along the lines of established authority. We come together to work out a concept, or to advance an ideal, and this requires conviction, persuasion, propaganda, and so on. Such working together for a concept, for an ideal, is totally different from the co-operation which comes from seeing the truth and the necessity of putting that truth into action. Working under the stimulus of authority - whether it be the authority of an ideal, or the authority of a person who represents that ideal - is not real cooperation. A central authority who knows a great deal, or who has a strong personality and is obsessed with certain ideas, may force or subtly persuade others to work with him for what he calls the ideal; but surely this is not the working together of alert and vital individuals. Whereas, when each one of us understands for himself the truth of any issue, then our common understanding of that truth leads to action, and such action is cooperation. He who cooperates because he sees the truth as the truth, the false as the false, and the truth in the false, will also know when not to co-operate - which is equally important.
If each one of us realizes the necessity of a fundamental revolution in education and perceives the truth of what we have been considering, then we shall work together without any form of persuasion. persuasion exists only when someone takes a stand from which he is unwilling to move. When he is merely convinced of an idea or entrenched in an opinion, he brings about opposition, and then he or the other has to be persuaded, influenced or induced to think differently. Such a situation will never arise when each one of us sees the truth of the matter for himself. But if we do not see the truth and act on the basis of merely verbal conviction or intellectual reasoning, then there is bound to be contention, agreement or disagreement, with all the associated distortion and useless effort.
It is essential that we work together, and it is as if we were building a house. If some of us are building and others are tearing down, the house will obviously never be built. So we must individually be very clear that we really see and understand the necessity of bring about the kind of education that will produce a new generation capable of dealing with the issues of life as a whole, and not as isolated parts unrelated to the whole.
To be able to work together in this really co-operative way, we must meet often and be alert not to get submerged in detail. Those of us who are seriously dedicated to the bringing about of the right kind of education have the responsibility not only of carrying out in action all that we have understood, but also of helping others to come to this understanding. Teaching is the noblest profession - if it can be called a profession at all. It is an art that requires, not just intellectual attainments, but infinite patience and love. To be truly educated is to understand our relationship to all things - to money, to property, to people, to nature - in the vast field of our existence.
Beauty is part of this understanding, but beauty is not merely a matter of proportion, form, taste and behaviour. Beauty is that state in which the mind has abandoned the centre of self in the passion of simplicity. Simplicity has no end; and there can be simplicity only when there is an austerity which is not the outcome of calculated discipline and self-denial. This austerity is self-abandonment, which love alone can bring about. When we have no love we create a civilization in which beauty of form is sought without the inner vitality and austerity of simple self-abandonment. There is no self-abandonment if there is an immolation of oneself in good works, in ideals, in beliefs. These activities appear to be free of the self, but in reality the self is still working under the cover of different labels. Only the innocent mind can inquire into the unknown. But the calculated innocence which may wear a loincloth or the robe of a monk is not that passion of self-abandonment from which come courtesy, gentleness, humility, patience - the expressions of love.
Most of us know beauty only through that which has been created or put together - the beauty of a human form, or of a temple. We say a tree, or a house, or the widely-running river is beautiful. And through comparison we know what ugliness is - at least we think we do. But is beauty comparable? Is beauty that which has been made evident, manifest? We consider beautiful a particular picture, poem, or face, because we already know what beauty is from what we have been taught, or from what we are familiar with and about which we have formed an opinion. But does not beauty cease with comparison. Is beauty merely a familiarity with the known, or is it a state of being in which there may or may not be the created form?
We are always pursuing beauty and avoiding the ugly, and this seeking of enrichment through the one and avoidance of the other must inevitably breed insensitivity. Surely, to understand or to feel what beauty is, there must be sensitivity to both the so-called beautiful and the so-called ugly. A feeling is not beautiful or ugly, it is just a feeling. But we look at it through our religious and social conditioning and give it a label; we say it is a good feeling or a bad feeling, and so we distort or destroy it. When feeling is not given a label it remains intense, and it is this passionate intensity that is essential to the understanding of that which is neither ugliness nor manifested beauty. What has the greatest importance is sustained feeling, that passion which is not the mere lust of self-gratification; for it is this passion that creates beauty and, not being comparable, it has no opposite.
In seeking to bring about a total development of the human being, we must obviously take into full consideration the unconscious mind as well as the conscious. Merely to educate the conscious mind without understanding the unconscious, brings self-contradiction into human lives, with all its frustrations and miseries. The hidden mind is far more vital than the superficial. Most educators are concerned only with giving information or knowledge to the superficial mind, preparing it to acquire a job and adjust itself to society. So the hidden mind is never touched. All that so-called education does, is to superimpose a layer of knowledge and technique, and a certain capacity to adjust to environment.
The hidden mind is far more potent than the superficial mind, however well educated and capable of adjustment; and it is not something very mysterious. The hidden or unconscious mind is the repository of racial memories. Religion, superstition, symbol, peculiar traditions of a particular race, the influence of literature both sacred and profane, of aspirations, frustrations, mannerisms, and varieties of food - all these are rooted in the unconscious. The open and secret desires with their motivations, hopes and fears, their sorrows and pleasures, and the beliefs which are sustained through the urge for security translating itself in various ways - these things also are contained in the hidden mind, which not only has this extraordinary capacity to hold the residual past, but also the capacity to influence the future. Intimations of all this are given to the superficial mind through dreams and in various other ways when it is not wholly occupied with everyday events.
The hidden mind is nothing sacred and nothing to be frightened of, nor does it demand a specialist to expose it to the superficial mind. But because of the hidden mind's enormous potency, the superficial mind cannot deal with it as it would wish. The superficial mind is to a great extent impotent in relation to its own hidden part. However much it may try to dominate, shape, control the hidden, because of its immediate social demands and pursuits, the superficial can only scratch the surface of the hidden; and so there is a cleavage or contradiction between the two. We try to bridge this chasm through discipline, through various practices sanctions and so on; but it cannot so be bridged.
The conscious mind is occupied with the immediate, the limited present, whereas the unconscious is under the weight of centuries, and cannot be stemmed or turned aside by an immediate necessity. The unconscious has the quality of deep time, and the conscious mind, with its recent culture, cannot deal with it according to its passing urgencies. To eradicate self-contradiction, the superficial mind must understand this fact and be quiescent - which does not mean giving scope to the innumerable urges of the hidden. When there is no resistance between the open and the hidden, then the hidden, because it has the patience of time, will not violate the immediate.
The hidden, unexplored and un-understood mind, with its superficial part which has been `educated', comes into contact with the challenges and demands of the immediate present. The superficial may respond to the challenge adequately; but because there is a contradiction between the superficial and the hidden, any experience of the superficial only increases the conflict between itself and the hidden. This brings about still further experience, again widening the chasm between the present and the past. The superficial mind, experiencing the outer without understanding the inner, the hidden, only produces deeper and wider conflict.
Experience does not liberate or enrich the mind, as we generally think it does. As long as experience strengthens the experiencer, there must be conflict. In having experiences, a conditioned mind only strengthens its conditioning, and so perpetuates contradiction and misery. Only for the mind that is capable of understanding the total ways of itself, can experiencing be a liberating factor.
Once there is perception and understanding of the power and capacities of the many layers of the hidden, then the details can be looked into wisely and intelligently. What is important is the understanding of the hidden, and not the mere education of the superficial mind to acquire knowledge, however necessary. This understanding of the hidden frees the total mind from conflict, and only then is there intelligence.
We must awaken the full capacity of the superficial mind that lives in everyday activity, and also understand the hidden. In understanding the hidden there is a total living in which self-contradiction, with its alternating sorrow and happiness, ceases. It is essential to be acquainted with the hidden mind and aware of its workings; but it is equally important not to be occupied with it or give it undue significance. It is only when the mind understands the superficial and the hidden that it can go beyond its own limitations and discover that bliss which is not of time.


LIFE AHEAD PART ONE CHAPTER 1

Have you ever thought why you are being educated, why you are learning history, mathematics, geography or what else? Have you ever thought why you go to schools and colleges? Is it not very important to find out why you are being crammed with information, with knowledge? What is all this so-called education? Your parents send you here, perhaps because they themselves have passed certain examinations and taken various degrees. Have you ever asked yourselves why you are here, and have the teachers asked you why you are here. Do the teachers know why they are here? Should you not try to find out what all this struggle is about - this struggle to study, to pass examinations, to live in a certain place away from home and not be frightened, to play games well and so on? Should your teachers not help you to inquire into all this and not merely prepare you to pass examinations?
Boys pass examinations because they know they will have to get a job, they will have to earn a livelihood. Why do girls pass examinations? To be educated in order to get better husbands. Don't laugh; just think about this. Do your parents send you away to school because you are a nuisance at home? By passing examinations are you going to understand the whole significance of life? Some people are very clever at passing examinations, but this does not necessarily mean that they are intelligent. Others who do not know how to pass examinations may be far more intelligent; they may be more capable with their hands and may think things out more deeply than the person who merely crams in order to pass examinations.
Many boys study merely to get a job, and that is their whole aim in life. But after getting a job, what happens? They get married, they have children - and for the rest of their life they are caught in the machine, are they not? They become clerks or lawyers or policemen; they have an everlasting struggle with their wives, with their children; their life is a constant battle till they die.
And what happens to you girls? You get married - that is your aim, as it is also the concern of your parents to get you married - and then you have children. If you have a little money you are concerned about your saris and how you look; you are worried about your quarrels with your husband and about what people will say.
Do you see all this? Are you not aware of it in your family, in your neighborhood? Have you noticed how it goes on all the time? Must you not find out what is the meaning of education, why you want to be educated, why your parents want you to be educated, why they make elaborate speeches about what education is supposed to be doing in the world? You may be able to read Bernard Shaw's plays, you may be able to quote Shakespeare or Voltaire or some new philosopher; but if you in yourself are not intelligent, if you are not creative, what is the point of this education?
So, is it not important for the teachers as well as for the students to find out how to be intelligent? Education does not consist in merely being able to read and pass examinations; any clever person can do that. Education consists in cultivating intelligence, does it not. By intelligence I do not mean cunning, or trying to be clever in order to outdo somebody else. Intelligence, surely, is something quite different. There is intelligence when you are not afraid. And when are you afraid? Fear comes when you think of what people may say about you, or what your parents may say; you are afraid of being criticized, of being punished, of failing to pass an examination. When your teacher scolds you, or when you are not popular in your class, in your school, in your surroundings, fear gradually creeps in.
Fear is obviously one of the barriers to intelligence, is it not? And surely it is the very essence of education to help the student - you and me - to be aware of and to understand the causes of fear, so that from childhood onwards he can live free of fear.
Are you aware that you are afraid? You do have fear, do you not? Or are you free of fear? Are you not afraid of your parents, of your teachers, of what people might think? Suppose you did something of which your parents and society disapprove. Would you not be afraid? Suppose you wanted to marry a person not of your own caste or class; would you not be afraid of what people might say? If your future husband did not make the right amount of money, or if he did not have position or prestige, would you not feel ashamed? Would you not be afraid that your friends might not think well of you? And are you not afraid of disease, of death?
Most of us are afraid. Do not say `no' so quickly. We may not have thought about it; but if we do think about it we will notice that almost everybody in the world, grown-ups as well as children, has some kind of fear gnawing at the heart. And is it not the function of education to help each individual to be free of fear, so that he can be intelligent? That is what we aim at in a school - which means that the teachers themselves must really be free of fear. What is the good of teachers talking about fearlessness if they are themselves afraid of what their neighbour may say, afraid of their wives or their husbands?
If one has fear there can be no initiative in the creative sense of the word. To have initiative in this sense is to do something original - to do it spontaneously, naturally, without being guided, forced, controlled. It is to do something which you love to do. You may often have seen a stone lying in the middle of the road, and a car go bumping over it. Have you ever removed that stone? Or have you ever, when out walking, observed the poor people, the peasants, the villagers, and done something kind - done it spontaneously, naturally, out of your own heart, without waiting to be told what to do.
You see, if you have fear, then all this is shut out of your life; you become insensitive and do not observe what is going on around you. If you have fear, you are bound by tradition, you follow some leader or guru. When you are bound by tradition, when you are afraid of your husband or your wife, you lose your dignity as an individual human being.
So, is it not the function of education to free you from fear, and not merely prepare you to pass certain examinations, however necessary this may be? Essentially, deeply, that should be the vital aim of education and of every teacher: to help you from childhood to be completely free of fear so that when you go out into the world you are an intelligent human being, full of real initiative. Initiative is destroyed when you are merely copping, when you are bound by tradition, following a political leader or a religious swami. To follow anybody is surely detrimental to intelligence. The very process of following creates a sense of fear; and fear shuts out the understanding of life with all its extraordinary complications, with its struggles, its sorrows, its poverty, its riches and beauty - the beauty of the birds, and of the sunset on the water. When you are frightened, you are insensitive to all this.
May I suggest that you ask your teachers to explain to you what we have been talking about. Will you do that? Find out for yourself if the teachers have understood these things - it will help them to help you to be more intelligent, not to be frightened. In matters of this kind we need teachers who are very intelligent - intelligent in the right sense, not just in the sense of having passed the M.A. or B.A. examinations. If you are interested, see if you can arrange to have a period during the day in which to discuss and talk about all this with your teachers. Because you are going to grow up, you are going to have husbands, wives, children, and you will have to know what life is all about - life with its struggle to earn a living, with its miseries, with its extraordinary beauty. All this you will have to know and understand; and the school is the place to learn about these things. If the teachers teach you merely mathematics and geography, history and science, that is obviously not enough. The important thing for you is to be alert, to question, to find out, so that your own initiative may be awakened.


LIFE AHEAD PART ONE CHAPTER 2

We have been considering the problem of fear. We saw that most of us are afraid, and that fear prevents initiative because it makes us cling to people and to things as a creeper clings to a tree. We cling to our parents, our husbands, our sons, our daughters, our wives, and to our possessions. That is the outward form of fear. Being inwardly afraid, we dread to stand alone. We may have a great many saris, jewels or other property; but inwardly, psychologically, we are very poor. The poorer we are inwardly, the more we try to enrich ourselves outwardly by clinging to people, to position, to property.
When we are afraid, we cling not only to outward things, but also to inward things such as tradition. To most old people, and to people who are inwardly insufficient and empty, tradition matters a great deal. Have you noticed this amongst your fiends, parents and teachers? Have you noticed it in yourself? The moment there is fear, inward fear, you try to cover it up with respectability, by following a tradition; and so you lose initiative. Because you have no initiative and are just following, tradition becomes very important - the tradition of what people say, the tradition that has been handed down from the past, the tradition that has no vitality, no zest in life because it is a mere repetition without any meaning.
When one is afraid, there is always a tendency to imitate. Have you noticed that? People who are afraid imitate others; they cling to tradition, to their parents, to their wives, to their brothers, to their husbands. And imitation destroys initiative. You know, when you draw or paint a tree, you do not imitate the tree, you do not copy it exactly as it is, which would be mere photography. To be free to paint a tree, or a flower, or a sunset, you have to feel what it conveys to you, the significance, the meaning of it. This is very important - to try to convey the significance of what you see and not merely copy it, for then you begin to awaken the creative process. And for this there must be a free mind, a mind that is not burdened with tradition, with imitation. But look at your own lives and the lives about you, how traditional, how imitative they are!
You are obliged in some matters to be imitative; as in the clothes you put on, in the books you read, in the language you speak. These are all forms of imitation. But it is necessary to go beyond this level and feel free to think things out for yourself so that you do not thoughtlessly accept what somebody else says, it does not matter who it is - a teacher in the school, a parent, or one of the great religious teachers. To think out things for yourself, and not follow, is very important; because following indicates fear, does it not? The moment somebody offers you something you want - paradise, heaven, or a better job - there is fear of not getting it; therefore you begin to accept, to follow. So long as you want something, there is bound to be fear; and fear cripples the mind so that you cannot be free.
Do you know what a free mind is? Have you ever observed your own mind? It is not free, is it? You are always watching to see what your friends say about you. Your mind is like a house enclosed by a fence or by barbed wire. In that state no new thing can take place. A new thing can happen only when there is no fear. And it is extremely difficult for the mind to be free of fear, because that implies being really free of the desire to imitate, to follow, free of the desire to amass wealth or to conform to a tradition - which does not mean that you do something outrageous.
Freedom of mind comes into being when there is no fear, when the mind has no desire to show off and is not intriguing for position or prestige. Then it has no sense of imitation. And it is important to have such a mind - a mind really free of tradition, which is the habit-forming mechanism of the mind.
Is this all too difficult? I don't think it is as difficult as your geography or mathematics. It is much easier, only you have never thought about it. You spend perhaps ten or fifteen years of your life in school acquiring information, yet you never take time - not a week, not even a day - to think fully, completely about any of these things. That is why it all seems so difficult; but it is not really difficult at all. On the contrary, if you give time to it you can see for yourself how your mind works, how it operates, responds. And it is very important to begin to understand your own mind while you are young, otherwise you will grow up following some tradition which has very little meaning. you will imitate, which is to keep on cultivating fear, and so you will never be free.
Have you noticed here in India how tradition-bound you are? You must marry in a certain way, your parents choose the husband or the wife. You must perform certain rituals; they may have no meaning, but you must perform them. You have leaders whom you must follow. Everything about you if you have observed it, reflects a way of life in which authority is very well established. There is the authority of the guru, the authority of the political group, the authority of parents and of public opinion. The older the civilization, the greater the weight of tradition with its series of imitations; and being burdened with this weight, your mind is never free. You may talk about political or any other kind of freedom, but you as an individual are never really free to find out for yourself; you are always following - following an ideal, following some guru or teacher, or some absurd superstition.
So, your whole life is hedged in, limited, confined to certain ideas; and deep down within yourself there is fear. How can you think freely if there is fear? That is why it is so important to be conscious of all these things. If you see a snake and know it is venomous you move away, you don't go near it. But you do not know that you are caught in a series of imitations which prevent initiative; you are caught in them unconsciously. But if you begin to be conscious of them, and of how they hold you; if you are aware of the fact that you want to imitate because you are afraid of what people may say, afraid of your parents or your teachers, then you can look at these imitations in which you are caught, you can examine them, you can study them as you study mathematics or any other subject.
Are you conscious, for example, why you treat women differently from men? Why do you treat women contemptuously? At least men often do. Why do you go to a temple, why do you perform rituals, why do you follow a guru?
You see, first you have to be aware of all these things, and then you can go into them, you can question, study them; but if you blindly accept everything because for the last thirty centuries it has been so, then it has no meaning, has it? Surely, what we need in the world is not more imitators, not more leaders and more followers. What we need now are individuals like you and me who are beginning to examine all these problems, not superficially or casually, but more and more deeply so that the mind is free to be creative, free to think, free to love. Education is a way of discovering our true relationship to things, to other human beings, and to nature. But the mind creates ideas, and these ideas become so strong, so dominant, that they prevent us from looking beyond. As long as there is fear, there is the following of tradition; as long as there is fear, there is imitation. A mind that merely imitates is mechanical, is it not. It is like a machine in its functioning; it is not creative, it does not think out problems. It may bring about certain actions, produce certain results, but it is not creative.
Now, what we all should do - you and I as well as the teachers, the managers and the authorities - is to go into all these problems together, so that when you leave here you will be mature individuals, capable of thinking things out for yourselves, and will not be dependent on some traditional stupidity. Then you will have the dignity of a human being who is really free. That is the whole intent of education - not merely to prepare you to pass certain examinations and then be shunted for the rest of your life into something which you do not love to do, like becoming a lawyer, or a clerk, or a housewife, or a breeding machine. You should insist on having the kind of education that encourages you to think freely without fear, that helps you to inquire, to understand; you should demand it of your teachers. Otherwise life is a waste, is it not? You are `educated', you pass the B.A. or the M.A. examinations, you get a job which you dislike but because you have to earn money; you are married and have children - and there you are, stuck for the rest of your life. You are miserable, unhappy, quarrelsome; you have nothing to look forward to except more babies, more hunger, more misery. Do you call this the purpose of education? Surely, education should help you to be so keenly intelligent that you do what you love to do, and not get stuck in something stupid which makes you miserable for the rest of your life.
So, while you are young you should awaken within yourself the flame of discontent; you should be in a state of revolution. This is the time to inquire, to discover, to grow; therefore insist that your parents and your teachers educate you properly. Do not be satisfied merely to sit in a classroom and absorb information about this king or that war. Be discontented, go to your teachers and inquire, find out. If they are not intelligent, by inquiring you will help them to be intelligent; and when you leave the school you will be growing into maturity, into real freedom. Then you will continue to learn right through life till you die, and you will be a happy, intelligent human being.
Questioner: How are we to gain the habit of fearlessness?
Krishnamurti: Look at the words you have used. `Habit' implies a movement which is repeated over and over again. If you do something over and over again, does that ensure anything except monotony? Is fearlessness a habit? Surely, fearlessness comes only when you can meet the incidents of life and thrash them out, when you can see them and examine them, but not with a jaded mind that is caught in habit.
If you do things habitually, if you live in habits, then you are merely an imitative machine. Habit is repetition, thoughtlessly doing the same thing over and over again, which is a process of building a wall round yourself. If you have built a wall round yourself through some habit, you are not free of fear, and it is the very living within the wall that makes you afraid. When you have the intelligence to look at everything that happens in life, which means examining every problem, every incident, every thought and emotion, every reaction - only then is there freedom from fear.


LIFE AHEAD PART ONE CHAPTER 3

We have been talking about fear and how to be rid of it, and we have seen how fear perverts the mind so that it is not free, creative, and is therefore without the enormously important quality of initiative.
I think we should also consider the question of authority. You know what authority is; but do you know how authority comes into being? The government has authority, has it not? There is the authority of the State, of the law, of the policeman and the solider. Your parents and your teachers have a certain authority over you, they make you do what they think you ought to do - go to bed at a certain time, eat the right kind of food, meet the right kind of people. They discipline you, do they not? Why? They say it is good for your own good. Is it? We will go into that. But first we must understand how authority arises - authority being coercion, compulsion, the power of one person over another, of the few over the many or the many over the few.
Because you happen to be my father or mother, have you a right over me? What right has anyone to treat another like dirt? What do you think creates authority?
First, obviously, there is the desire on the part of each one of to find a safe way of behaviour; we want to be told what to do. Being confused, worried, and not knowing what to do, we go to priest, to a teacher, to a parent or to somebody else, seeking a way out of our confusion. Because we think he knows better then we do, we go to the guru, or some learned man, and ask him to tell us what to do. So, it is the desire in us to find a particular way of life, a way of conduct that creates authority, is it not?
Say, for instance, I go to a guru. I go to him because I think he is a great man who knows the truth, who knows God, and who can therefore give me peace. I don't know anything about all this for myself, so I go to him, I prostrate myself, offer him flowers, I give him my devotion. I have the desire to be comforted, to be told what to do, so I create an authority. That authority does not really exist outside of me.
While you are young, the teacher may point out that you do not know. But if he is at all intelligent he will help you to grow to be intelligent also; he will help you to understand your confusion so that you do not seek authority, his own or another.
There is outward authority of the State, of the law, of the police. We create this authority outwardly because we have property which we want to protect. The property is ours and we don't want anyone else to have it, so we create a government which protects what we own. The government becomes our authority; it is our invention, to protect us, to protect our way of life, our system of thought. Gradually, through centuries, we establish a system of law, of authority - the State, the government, the police, the army - to protect `me' and `mine'.
There is also the authority of the ideal, which is not outward but inward. When we say, "I must be good, I must not be envious, I must feel brotherly to everybody," we create in our minds the authority of the ideal, do we not? Suppose I am intriguing, stupid, cruel, I want everything for myself, I want power. That is the fact, it is what I actually am. But I think I must be brotherly because religious people have said so, and also because it is convenient, it is profitable to say so; therefore I create brotherhood as an ideal. I am not brotherly, but for various reasons I want to be, so the ideal becomes my authority.
Now, in order to live according to that ideal, I discipline myself. I feel very envious of you because you have a better coat, or a prettier sari, or more titles; therefore I say, "I must not have envious feelings, I must be brotherly." The ideal has become my authority, and according to that ideal I try to live. So what happens? My life becomes a constant battle between what I am and what I should be. I discipline myself - and the State also disciplines me. Whether it is communist, capitalist or socialist, the State has ideas as to how I should behave. There are those who say the State is all-important. If I live in such a State and do anything contrary to the official ideology, I am coerced by the State - that is, by the few who control the State.
There are two parts of us, the conscious part and the unconscious part. Do you understand what that means? Suppose you are walking along the road, talking to a friend. Your conscious mind is occupied with your conversation, but there is another part of you which is unconsciously absorbing innumerable impressions - the trees, the leaves, the birds, the sunlight on the water. This impact on the unconscious from outside is going on all the time, though your conscious mind is occupied; and what the unconscious absorbs is much more important than what the conscious absorbs. The conscious mind can absorb comparatively little. You consciously absorb what is taught in school, for example, and that is really not very much. But the unconscious mind is constantly absorbing the interactions between you and the teacher, between you and your friends; all this is going on underground, and this matters much more than the mere absorption of facts on the surface. Similarly, during these talks every morning the unconscious mind is constantly absorbing what is being said, and later on, during the day or the week, you will suddenly remember it. That will have a far greater effect on you than what you listen to consciously.
To come back: we create authority - the authority of the State, of the police, the authority of the ideal, the authority of tradition. You want to do something, but your father says, "Don't do it." you have to obey him, otherwise he will get angry, and you are dependent on him for your food. He controls you through your fear, does he not? Therefore he becomes your authority. Similarly, you are controlled by tradition - you must do this and not that, you must wear your sari in a certain way, you must not look at the boys or at the girls. Tradition tells you what to do; and tradition, after all, is knowledge, is it not? There are books which tell you what to do, the State tells you what to do, your parents tell you what to do, society and religion tell you what to do. And what happens to you? You get crushed, you are just broken. You never think, act, live vitally, for you are afraid of all these things. You say that you must obey, otherwise you will be helpless. Which means what? That you create authority because you are seeking a safe way of conduct, a secure manner of living. The very pursuit of security creates authority, and that is why you become a mere slave, a cog in a machine, living without any capacity to think, to create.
I do not know if you paint. If you do, generally the art teacher tells you how to paint. You see a tree and you copy it. But to paint is to see the tree and to express on canvas or on paper what you feel about the tree, what it signifies - the movement of the leaves with the whisper of the wind among them. To do that, to catch the movement of light and shade, you must be very sensitive. And how can you be sensitive to anything if you are afraid and are all the time saying, "I must do this, I must do that, otherwise what will people think?" Any sensitivity to what is beautiful is gradually destroyed by authority.
So, the problem arises as to whether a school of this kind should discipline you. See the difficulties which the teachers, if they are true teachers, have to face. You are a naughty girl or boy; if I am a teacher, should I discipline you. If I discipline you, what happens? Being bigger than you are, having more authority and all the rest of it, and because I am paid to do certain things, I force you to obey. In doing so, am I not crippling your mind? Am I not beginning to destroy your intelligence? If I force you to do a thing because I think it is right, am I not making you stupid? And you like to be disciplined, to be forced to do things, even though outwardly you may object. It gives you a sense of security. If you were not forced, you think you would be really bad, you would do things which are not right; therefore you say, "Please discipline me, help me to behave rightly."
Now, should I discipline you, or rather help you to understand why you are naughty, why you do this or that? This means, surely, that as a teacher or a parent I must have no sense of authority. I must really want to help you to understand your difficulties, why you are bad, why you run away; I must want you to understand yourself. If I force you, I do not help you. If as a teacher I really want to help you to understand yourself, it means that I can look after only a few boys and girls. I cannot have fifty students in my class. I must have only a few, so that I can pay individual attention to each child. Then I shall not create the authority which coerces you to do something which you will probably do on your own, once you understand yourself.
So, I hope you see how authority destroys intelligence. After all, intelligence can come only when there is freedom - freedom to think, to feel, to observe, to question. But if I compel you, I make you as stupid as I am; and this is generally what happens in a school. The teacher thinks that he knows and that you do not know. But what does the teacher know? Little more than mathematics or geography. He has not solved any vital problems, he has not questioned the enormously important things of life - and he thunders like Jupiter, or like a sergeant major!
So, in a school of this kind, it is important that, instead of merely being disciplined to do what you are told, you are helped to understand, to be intelligent and free, for then you will be able to meet all the difficulties of life without fear. This requires a competent teacher, a teacher who is really interested in you, who is not worried about money, about his wife and children; and it is the responsibility of the students as well as of the teachers to create such a state of affairs. Do not trust obey, but find out how to think through a problem for yourself. Do not say, "I am doing this thing because my father wants me to", but find out why he wants you to do it, why he thinks one thing is good and something else is bad. Question him, so that you not only awaken your own intelligence, but you help him also to be intelligent.
But what generally happens if you begin to question your father? He disciplines you, does he not? He is preoccupied with his work and he has not the patience, he has not the love to sit down and talk over with you the enormous difficulties of existence, of earning a livelihood, of having a wife or a husband. He does not want to take the time to go into all this; so he pushes you away, or sends you off to school. And in this matter the teacher is like your father, he is like everybody else. But it is the responsibility of the teachers, of your parents, and of all you students, to help to bring about intelligence.
Questioner: How is one to be intelligent?
Krishnamurti: What is implied in this question? You want a method by which to be intelligent - which implies that you know what intelligence is. When you want to go some place, you already know your destination and you only have to ask the way. Similarly, you think you know what intelligence is, and you want a method by which you can be intelligent. Intelligence is the very questioning of the method. Fear destroys intelligence, does it not? Fear prevents you from examining, questioning, inquiring; it prevents you from finding out what is true. Probably you will be intelligent when there is no fear. So you have to inquire into the whole question of fear, and be free of fear; and then there is the possibility of your being intelligent. But if you say, "How am I to be intelligent?" you are merely cultivating a method, and so you become stupid. Questioner: Everybody knows we are all going to die. Why are we afraid of death?
Krishnamurti: Why are you afraid of death? Is it perhaps because you do not know how to live? If you knew how to live fully, would you be afraid of death? If you loved the trees, the sunset, the birds, the falling leaf; if you were aware of men and women in tears, of poor people, and really felt love in your heart, would you be afraid of death? Would you? Don't be persuaded by me. Let us think about it together. You do not live with joy, you are not happy, you are not vitally sensitive to things; and is that why you ask what is going to happen when you die. Life for you is sorrow, and so you are much more interested in death. You feel that perhaps there will be happiness after death. But that is a tremendous problem, and I do not know if you want to go into it. After all, fear is at the bottom of all this - fear of dying, fear of living, fear of suffering. If you cannot understand what it is that causes fear and be free of it, then it does not matter very much whether you are living or dead.
Questioner: How can we live happily?
Krishnamurti: Do you know when you are living happily ? You know when you are suffering, when you have physical pain. When somebody hits you or is angry with you, you know suffering. But do you know when you are happy? Are you conscious of your body when you are healthy? Surely, happiness is a state of which you are unconscious, of which you are not aware. The moment you are aware that you are happy, you cease to be happy, don't you? But most of you suffer; and being conscious of that, you want to escape from suffering into what you call happiness. You want to be consciously happy; and the moment you are consciously happy, happiness is gone. Can you ever say that you are joyous? It is only afterwards, a moment or a week later that you say, "How happy I was, how joyous I have been". In the actual moment you are unconscious of happiness, and that is the beauty of it.


LIFE AHEAD PART ONE CHAPTER 4

The problem of discipline is really quite complex, because most of us think that through some form of discipline we shall eventually have freedom. Discipline is the cultivation of resistance, is it not? By resisting, by building a barrier within ourselves against something which we consider wrong, we think we shall be more capable of understanding and of being free to live fully; but that is not a fact, is it? The more you resist or struggle against something, the less you comprehend it. Surely, it is only when there is freedom, real freedom to think, to discover - that you can find out anything.
But freedom obviously cannot exist in a frame. And most of us live in a frame, in a world enclosed by ideas, do we not? For instance, you are told by your parents and your teachers what is right and what is wrong, what is bad and what is beneficial. You know what people say, what the priest says, what tradition says and what you have learned in school. All this forms a kind of enclosure within which you live; and, living in that enclosure, you say you are free. Are you? Can a man ever be free as long as he lives in a prison?
So, one has to break down the prison walls of tradition, and find out for oneself what is real, what is true. One has to experiment and discover on one's own, and not merely follow somebody, however good, however noble and exciting that person may be, and however happy one may feel in his presence. What has significance is to be able to examine and not just accept all the values created by tradition, all the things that people have said are good, beneficial, worth while. The moment you accept, you begin to conform, to imitate; and conforming, imitating, following, can never make one free and happy.
Our elders say that you must be disciplined. Discipline is imposed upon you by yourself, and by others from outside. But what is important is to be free to think, to inquire, so that you begin to find out for yourself. Unfortunately, most people do not want to think, to find out; they have closed minds. To think deeply, to go into things and discover for oneself what is true, is very difficult; it requires alert perception, constant inquiry, and most people have neither the inclination nor the energy for that. They say, "You know better than I do; you are my guru, my teacher, and I shall follow you."
So, it is very important, that from the tenderest age you are free to find out, and are not enclosed by a wall of do's and don'ts; for if you are constantly told what to do and what not to do, what will happen to your intelligence? You will be a thoughtless entity who just walks into some career, who is told by his parents whom to marry or not to marry; and that is obviously not the action of intelligence. You may pass your examinations and be very well off, you may have good clothes and plenty of jewels, you may have friends and prestige; but as long as you are bound by tradition, there can be no intelligence.
Surely, intelligence comes into being only when you are free to question, free to think out and discover, so that your mind becomes very active, very alert and clear. Then you are a fully integrated individual - not a frightened entity who, not knowing what to do, inwardly feels one thing and outwardly conforms to something different.
Intelligence demands that you break away from tradition and live on your own; but you are enclosed by your parents' ideas of what you should do and what you should not do, and by the traditions of society. So there is a conflict going on inwardly, is there not? You are all young, but I don't think you are too young to be aware of this. You want to do something, but your parents and teachers say, "Don't". So there is an inward struggle going on; and as long as you do not resolve that struggle you are going to be caught in conflict, in pain, in sorrow, everlastingly wanting to do something and being prevented from doing it.
If you go into it very carefully you will see that discipline and freedom are contradictory, and that in seeking real freedom there is set going quite a different process which brings its own clarification so that you must do not do certain things.
While you are young it is very important that you be free to find out, and be helped to find out, what you really want to do in life. If you don't find out while you are young, you will never find out, you will never be free and happy individuals. The seed must be sown now, so that you begin now to take the initiative. On the road you have often passed villagers carrying heavy loads, have you not? What is your feeling about them? Those poor women with torn and dirty clothes, with insufficient food, working day after day for a pittance - do you have any feeling for them? Or are you so frightened, so concerned about yourself, about your examinations, about your looks, about your saris, that you never pay any attention to them? Do you feel you are much better than they, that you belong to a higher class and therefore need have no regard for them? When you see them go by, what do you feel? Don't you want to help them? No? That indicates how you are thinking. Are you so dulled by centuries of tradition, by what your fathers and mothers say, so conscious of belonging to a certain class, that you do not even look at the villagers? Are you actually so blinded that you do not know what is happening around you?
It is fear - fear of what your parents will say, of what the teachers will say, fear of tradition, fear of life - that gradually destroys sensitivity, is it not? Do you know what sensitivity is? To be sensitive is to feel, to receive impressions, to have sympathy for those who are suffering, to have affection, to be aware of the things that are happening around you. When the temple bell is ringing, are you aware of it? Do you listen to the sound? Do you ever see the sunlight on the water? Are you aware of the poor people, the villagers who have been controlled, trodden down for centuries by exploiters? When you see a servant carrying a heavy carpet, do you give him a helping hand?
All this implies sensitivity. But, you see, sensitivity is destroyed when one is disciplined, when one is fearful or concerned with oneself. To be concerned about one's looks, about one's saris, to think about oneself all the time - which most of us do in some form or other - is to be insensitive, for then the mind and heart are enclosed and one loses all appreciation of beauty.
To be really free implies great sensitivity. There is no freedom if you are enclosed by self-interest or by various walls of discipline. As long as your life is a process of imitation there can be no sensitivity, no freedom. It is very important, while you are here, to sow the seed of freedom, which is to awaken intelligence; for with that intelligence you can tackle all the problems of life. Questioner: Is it practicable for a man to free himself from all sense of fear and at the same time to stay with society?
Krishnamurti: What is society? A set of values a set of rules, regulations and traditions, is it not? You see these conditions from outside and you say, "Can I have a practical relationship with all that?" Why not? After all, if you merely fit into that framework of values, are you free? And what do you mean by `practicable'? Do you mean earning a livelihood? There are many things you can do to earn a livelihood; and if you are free, can you not choose what you want to do? Is that not practicable? Or would you consider it practicable to forget your freedom and just fit into the framework, becoming a lawyer, a banker, a merchant, or a road sweeper? Surely, if you are free and have cultivated your intelligence, you will find out what is the best thing for you to do. You will brush aside all traditions and do something which you really love to do, regardless of whether your parents and society approve or disapprove. Because you are free, there is intelligence, and you will do something which is completely your own, you will act as an integrated human being.
Questioner: What is God?
Krishnamurti: How are you going to find out? Are you going to accept somebody else's information? Or are you going to try to discover for yourself what God is? It is easy to ask questions, but to experience the truth requires a great deal of intelligence, a great deal of inquiry and search.
So the first question is, are you going to accept what another says about God? It does not matter who it is, Krishna, Buddha or Christ, because they may all be mistaken - and so may your own particular guru be mistaken. Surely, to find out what is true your mind must be free to inquire, which means that it cannot merely accept or believe. I can give you a description of the truth, but it will not be the same thing as your experiencing the truth for yourself. All the sacred books describe what God is, but that description is not God. The word `God' is not God, is it? To find out what is true you must never accept, you must never be influenced by what the books, the teachers or anyone else may say. If you are influenced by them, you will find only what they want you to find. And you must know that your own mind can create the image of what it wants; it can imagine God with a beard, or with one eye; it can make him blue or purple. So you have to be aware of your own desires and not be deceived by the projections of your own wants and longings. If you long to see God in a certain form the image you see will be according to your wishes; and that image will not be God, will it? If you are in sorrow and want to be comforted, or if you feel sentimental and romantic in your religious aspirations, eventually you will create a God who will supply what you want; but it will still not be God.
So, your mind must be completely free, and only then can you find out what is true - not by the acceptance of some superstition, nor by the reading of the so-called sacred books, nor by the following of some guru. Only when you have this freedom, this real freedom from external influences as well as from your own desires and longings so that your mind is very clear - only then is it possible to find out what God is. But if you merely sit down and speculate, then your guess is as good as your guru's, and equally illusory.
Questioner: Can we be aware of our unconscious desires?
Krishnamurti: First of all, are you aware of your conscious desires? Do you know what desire is? Are you aware that usually you do not listen to anyone who is saying something contrary to what you believe? Your desire prevents you from listening. If you desire God, and somebody points out that the God you desire is the outcome of your frustrations and fears, will you listen to him? Of course not. You want one thing, and the truth is something quite different. You limit yourself within your own desires. You are only half-aware of your conscious desires, are you not? And to be aware of the desires that are deeply hidden is much more difficult. To find out what is hidden, to discover what its own motives are the mind which is seeking must be fairly clear and free. So, first be fully aware of your Conscious desires; then, as you become increasingly aware of what is on the surface, you can go deeper and deeper.
Questioner: Why are some people born in poor circumstances, while others are rich and well-to-do?
Krishnamurti: What do you think? Instead of asking me and waiting for my answer, why do you not find out what you feel about it? Do you think it is some mysterious process which you call karma? In a former life you lived nobly and therefore you are now being rewarded with wealth and position! Is that it? Or, having acted very badly in a former life, you are paying for it in this life!
You see, this is really a very complex problem. Poverty is the, fault of society - a society in which the greedy and the cunning exploit and rise to the top. We want the same thing, we also want to climb the ladder and get to the top. And when all of us want to get to the top, what happens? We tread on somebody; and the man who is trodden on, who is destroyed, asks, "Why is life so unfair? You have everything and I have no capacity, I have nothing". As long as we go on climbing the ladder of success, there will always be the sick and the unfed. It is the desire for success that has to be understood, and not why there are the rich and the poor, or why some have talent and others have none. What has to be changed is our own desire to climb, our desire to be great, to be a success. We all aspire to succeed, do we not? There lies the fault, and not in karma or any other explanation. The actual fact is that we all want to be at the top - perhaps not right at the top, but at least as high up the ladder as we can climb. As long as there is this dive to be great, to be somebody in the world, we are going to have the rich and the poor, the exploiter and those who are exploited.
Questioner: Is God a man or a woman, or something completely mysterious?
Krishnamurti: I have just answered that question, and I am afraid you did not listen. This country is dominated by men. Suppose I said that God is a lady, what would you do? You would reject it because you are full of the idea that God is a man. So you have to find out for yourself; but to find out, you must be free of all prejudice.


LIFE AHEAD PART ONE CHAPTER 5

We have been talking the last three or four times about fear; and as it is one of the fundamental causes of our deterioration, I think we ought to look at it from a different angle, a different point of view.
You know, we are always told what to think and what not to think. Books, teachers, parents, the society around us, all tell us what to think, but they never help us to find out how to think. To know what to think is comparatively easy, because from early childhood our minds are conditioned by words, by phrases, by established attitudes and prejudices. I do not know if you have noticed how the minds of most older people are fixed; they are set like clay in a mould, and it is very difficult to break through this mould. This moulding of the mind is its conditioning.
Here in India you are conditioned to think in a certain way by centuries of tradition; your conditioning has economic, social and religious causes. In Europe the mind is conditioned in a somewhat different way; and in Russia, since the revolution, the political leaders have set about conditioning the mind in still another way. So, everywhere the mind is being conditioned, not only superficially, consciously, but also deeply. The hidden or unconscious mind is conditioned by the race, by the climate, by un-verbalized and un-uttered imitations.
Now, the mind cannot be free as long as it remains moulded or conditioned. And most people think that you can never free your mind from its conditioning that it must always be conditioned. They say that you cannot help having certain ways of thinking, certain prejudices, and that there can be no release, no freedom for the mind. Furthermore, the older the civilization, the greater the weight of tradition, of authority, of discipline which burdens the mind. People who belong to an old race, as in India, are more conditioned than those who live in America, for example, where there is more social and economic freedom, and where the people have fairly recently been pioneers.
A conditioned mind is not free because it can never go beyond its own borders, beyond the barriers it has built around itself; that is obvious. And it is very difficult for such a mind to free itself from its conditioning and go beyond, because this conditioning is imposed upon it, not only by society, but by itself. You like your conditioning because you dare not go beyond. You are frightened of what your father and mother would say, of what society and the priest would say; therefore you help to create the barriers which hold you. This is the prison in which most of us are caught, and that is why your parents are always telling you - as you in turn will tell your children - to do this and not do that.
What does generally happen in a school, especially if you like your teacher? If you like your teacher, you want to follow him, you want to imitate him; therefore the conditioning of your mind becomes more and more rigid, permanent. Say, for instance, you are in a hostel under a teacher who performs his daily religious ritual. You like the show of it, or the beauty of it, so you begin to do it too. In other words, you are being further conditioned; and such conditioning is very effective, because when one is young, one is eager, impressionable, imitative. I do not know if you are creative - probably not, because your parents will not allow you to go outside the wall, they do not want you to look beyond your conditioning. Then, you are married off and fitted into a mould, and there you are stuck for the rest of your life.
While you are young, you are easily conditioned, shaped, forced into a pattern. It is said that if a child - a good, intelligent, alert child - is trained by a priest for only seven years, the child will be so conditioned that for the rest of his life he will continue essentially in the same way. That can happen in a school of this kind, where the teachers themselves are not free of conditioning. They are just like everybody else. They do their rituals, they have their fears, their desire for a guru; and as you are taught by them - and also because you may like a particular teacher, or because you see a beautiful ritual and want to do it too - unconsciously you get caught in imitation.
Why do older people perform rituals? Because their fathers did it before them, and also because it gives them certain feelings, sensations, it makes them inwardly quiet. They chant some prayers, thinking that if they do not do so they might be lost. And the young people copy them, so your imitation begins.
If the teacher himself would question all this ritualism, if he would really think about it - which very few people ever do - , if he would use his intelligence to examine it without prejudice, he would soon find out that it has no meaning. But to investigate and discover the truth of the matter requires a great deal of freedom. If you are already prejudiced in favour of something and then proceed to investigate it, there can obviously be no investigation. You will only strengthen your bias, your prejudice.
So, it is very important for the teachers to set about unconditioning themselves, and also to help the children to be free of conditioning. Knowing the conditioning influence of parents, of tradition, of society, the teacher must encourage the children not thoughtlessly to accept, but to investigate, to question.
If you observe as you grow, you will begin to see how various influences are moulding you, how you are not helped to think, but are told what to think. Ultimately, if you do not revolt against this process, you become like an automatic machine, functioning without creativity, without much original thought.
You are all afraid that if you do not fit into society, you will be unable to earn a livelihood. If your father is a lawyer, you think that you also must be a lawyer. If you are a girl, you submit to being married off. So what happens? You start out as a young person with lots of vitality, and enthusiasm, but all this is gradually destroyed by the conditioning influence of your parents and teachers with their prejudices, fears and superstitions. You leave school and go out into the world filled with information, but you have lost the vitality to inquire, the vitality to revolt against the traditional stupidities of society. You sit here listening to all this - and what is going to happen when you have finally passed your B.A. or M.A. examinations? you know very well what is going to happen. Unless you are in revolt, you will be just like the rest of the world because you dare not be otherwise. You will be so conditioned, so moulded, that you will be afraid to strike out on your own. Your husband will control you, or your wife will control you, and society will tell you what you must do; so, generation after generation, imitation goes on. There is no real initiative, there is no freedom, there is no happiness; there is nothing but slow death. What is the point of being educated, of learning to read and write, if you are just going to carry on like a machine? But that is what your parents want, and it is what the world wants. The world does not want you to think, it does not want you to be free to find out, because then you would be a dangerous citizen, you would not fit into the established pattern. A free human being can never feel that he belongs to any particular country, class, or type of thinking. Freedom means freedom at every level, right through, and to think only along a particular line is not freedom.
So while you are young it is very important to be free, not only at the conscious level, but also deep inside. This means that you must be watchful of yourself, more and more aware of the influences which seek to control or dominate you; it means that you must never thoughtlessly accept, but always question, investigate and be in revolt.
Questioner: How can we make our minds free when we live in a society full of tradition?
Krishnamurti: First you must have the urge, the demand to be free. It is like the longing of the bird to fly, or of the waters of the river to flow. Have you this urge to be free? If you have, then what will happen? Your parents and society try to force you into a mould. Can you resist them? You will find it difficult, because you are afraid. You are afraid of not getting a job, of not finding the right husband or the right wife; you are afraid you will starve, or that people will talk about you. Though you want to be free, you are afraid, so you are not going to resist. Your fear of what people may say, or of what your parents may do, blocks you, and so you are forced into the mould.
Now, can you say, "I want to know, and I do not mind standing. Whatever happens, I am going to battle against the barriers of this rotten society, because I want to be free to find out." Can you say that? When you are frightened, can you withstand all these barriers, all these impositions?
So, it is very important from the tenderest age to help the child to see the implications of fear, and be free of it. The moment you are frightened, there is an end to freedom.
Questioner: Since we have been brought up in a society based on fear, how is it possible for us to be free of fear?
Krishnamurti: Are you aware that you are frightened? If you are, how are you going to be free of fear? You and I have to find out, so do think it out with me.
When you are conscious that you are frightened, what do you actually do? You run away from it, don't you? You pick up a book, or go out for a walk; you try to forget it. You are afraid of your parents, of society; you are conscious of that fear, and you do not know how to resolve it. You are really frightened even to look at it, so you run away from it in various directions. That is why you keep on studying and passing examinations till the last moment, when you have to face the inevitable and act. You continually try to escape from your problem, but that will not help you to resolve it. You have to face it.
Now, can you look at your fear? If you want to examine a bird, observe the shape of its wings, its legs, its beak, you must go very close to it, must you not? Similarly, if you are afraid, you must look very closely at your fear. When you run away from it you only increase fear.
Say, for instance, you want to give your life to something which you really love, but your parents tell you that you must not do it and threaten you with something terrible if you do. They say they will not give you any money, and you are frightened. You are so frightened that you dare not even look at your fear. So you give way, and fear continues. Questioner: What is real freedom, and how is one to acquire it?
Krishnamurti: Real freedom is not something to be acquired, it is the outcome of intelligence. You cannot go out and buy freedom in the market. You cannot get it by reading a book, or by listening to someone talk. Freedom comes with intelligence.
But what is intelligence? Can there be intelligence when there is fear, or when the mind is conditioned? When your mind is prejudiced, or when you think you are a marvellous human being, or when you are very ambitious and want to climb the ladder of success, wordily or spiritual, can there be intelligence? When you are concerned about yourself, when you follow or worship somebody, can there be intelligence? Surely, intelligence comes when you understand and break away from all this stupidity. So you have to set about it; and the first thing is to be aware that your mind is not free. You have to observe how your mind is bound by all these things, and then there is the beginning of intelligence, which brings freedom. You have to find the answer for yourself. What is the use of someone else being free when you are not, or of someone else having food when you are hungry?
To be creative, which is to have real initiative, there must be freedom; and for freedom there must be intelligence. So you have to inquire and find out what is preventing intelligence. You have to investigate life, you have to question social values, everything, and not accept anything because you are frightened.


LIFE AHEAD PART ONE CHAPTER 6

Perhaps we can approach the problem of fear from still another angle. Fear does extraordinary things to most of us. It creates all kinds of illusions and problems. Until we go into it very deeply and really understand it, fear will always distort our actions. Fear twists our ideas and makes crooked the way of our life; it creates barriers between people, and it certainly destroys love. So the more we go into fear, the more we understand and are really free of it, the greater will be our contact with all that is around us. At present our vital contacts with life are very few, are they not? But if we can free ourselves of fear we shall have wide contacts, deep understanding, real sympathy, loving consideration, and great will be the extension of our horizon. So let us see if we can talk about fear from a different point of view.
I wonder if you have noticed that most of us want some kind of psychological safety. We want security, somebody on whom to lean. As a small child holds on to the mother's hand, so we want something to cling to; we want somebody to love us. Without a sense of security, without a mental safeguard, we feel lost, do we not? We are used to leaning on others, looking to others to guide and help us, and without this support we feel confused, afraid, we do not know what to think, how to act. The moment we are left to ourselves, we feel lonely, insecure, uncertain. From this arises fear, does it not?
So we want something to give us a sense of certainty and we have safeguards of many different kinds. We have inward as well as outward protection. When we close the windows and doors of our house and stay inside, we feel very secure, we feel safe, unmolested. But life is not like that. Life is constantly knocking at our door, trying to push open our windows so that we may see more; and if out of fear we lock the doors, bolt all the windows, the knocking only grows louder. The closer we cling to security in any form, the more life comes and pushes us. The more we are afraid and enclose ourselves, the greater is our suffering, because life won't leave us alone. We want to be secure but life says we cannot be; and so our struggle begins. We seek security in society, in tradition, in our relationship with our fathers and mothers, with our wives or husbands; but life always breaks through the walls of our security.
We also seek security or comfort in ideas, do we not? Have you observed how ideas come into being and how the mind clings to them? You have an idea of something beautiful you saw when you were out for a walk, and your mind goes back to that idea, that memory. You read a book and you get an idea to which you cling. So you must see how ideas arise, and how they become a means of inward comfort, security, something to which the mind clings.
Have you ever thought about this question of ideas? If you have an idea and I have an idea, and each of us thinks that his own idea is better than the other's, we struggle, don't we? I try to convince you, and you try to convince me. The whole world is built on ideas and the conflict between them; and if you go into it, you will find that merely clinging to an idea has no meaning. But have you noticed how your father, your mother, your teachers, your aunts and uncles all cling hard to what they think?
Now, how does an idea come into being? How do you get an idea? When you have the idea of going out for a walk, for example, how does it arise? It is very interesting to find out. If you observe you will see how an idea of that kind arises, and how your mind clings to it, pushing everything else aside. The idea of going out for a walk is a response to a sensation, is it not? You have gone out for a walk before and it has left a pleasurable feeling or sensation; you want to do it again, so the idea is created and then put into action. When you see a beautiful car, there is a sensation, is there not? The sensation comes from the very looking at the car. The seeing creates the sensation. From the sensation there is born the idea, "I want that car, it is my car", and the idea then becomes very dominant.
We seek security in outward possessions and relationships, and also in inward ideas or beliefs. I believe in God, in rituals, I believe that I should be married in a certain way, I believe in reincarnation, in life after death, and so on. These beliefs are all created by my desires, by my prejudices, and to these beliefs I cling. I have external securities, outside the skin as it were, and also inward securities; remove or question them, and I am afraid; I will push you away, I will battle with you if you threaten my security.
Now, is there any such thing as security? Do you understand? We have ideas about security. We may feel safe with our parents, or in a particular job. The way we think, the way of our life, the way we look at things - with all this we may feel satisfied. Most of us are very content to be enclosed in safe ideas. But can we ever be safe, can we ever be secure, however many outward or inward safeguards we may have? Outwardly, one's bank may fail tomorrow, one's father or mother may die, there may be a revolution. But is there any safety in ideas? We like to think we are safe in our ideas, in our beliefs, in our prejudices; but are we? They are walls which are not real; they are merely our conceptions, our sensations. We like to believe there is a God who is looking after us, or that we are going to be reborn richer, more noble than we are now. That may be, or it may not be. So we can see for ourselves, if we look into both the outward and the inward securities, that there is no safety in life at all.
If you ask the refugees from Pakistan or from Eastern Europe, they will certainly tell you that there is no outward security. But they feel there is security inwardly, and they cling to that idea. You may lose your outward security, but you are then all the more eager to build your security inwardly, and you do not want to let it go. This implies greater fear.
If tomorrow, or in a few years time, your parents tell you whom they want you to marry, will you be frightened? Of course not, because you have been brought up to do exactly as you are told; you have been taught by your parents, by the guru, by the priest to think along certain lines, to act in a certain manner, to hold certain beliefs. But if you were asked to decide for yourself, would you not be completely at a loss? If your parents told you to marry whom you like, you would shiver, wouldn't you? Having been thoroughly conditioned by tradition, by fears, you don't want to be left to decide things for yourself. In being left alone there is danger, and you never want to be left alone. You never want to think out anything for yourself. You never want to go out for a walk by yourself. You all want to be doing something like active ants. You are afraid to think out any problem, to face any of life's demands; and being frightened, you do chaotic and absurd things. Like a man with a begging bowl, you thoughtlessly accept whatever is offered.
Seeing all this, a really thoughtful person begins to free himself from every kind of security, inward or outward. This is extremely difficult, because it means that you are alone - alone in the sense that you are not dependent. The moment you depend, there is fear; and where there is fear, there is no love. When you love, you are not lonely. The sense of loneliness arises only when you are frightened of being alone and of not knowing what to do. When you are controlled by ideas, isolated by beliefs, then fear is inevitable; and when you are afraid, you are completely blind.
So, the teachers and the parents together have to solve this problem of fear. But unfortunately your parents are afraid of what you might do if you don't get married, or if you don't get a job. They are afraid of your going wrong, or of what people might say, and because of this fear they want to make you do certain things. Their fear is clothed in what they call love. They want to look after you, therefore you must do this or that. But if you go behind the wall of their so-called affection and consideration, you will find there is fear for your safety, for your respectability; and you also are afraid because you have depended on other people for so long.
That is why it is very important that you should, from the tenderest age, begin to question and break down these feelings of fear so that you are not isolated by them, and are not enclosed in ideas, in traditions, in habits, but are a free human being with creative vitality.
Questioner: Why are we afraid, even though we know that God protects us?
Krishnamurti: That is what you have been told. Your father, your mother, your older brother have all told you that God protects you; it is an idea, to which you cling, and still there is fear. Though you have this idea, this thought, this feeling that God protects you, the fact is that you are afraid. Your fear is the real thing, not your idea that you are going to be protected by God because your parents and your tradition assert that you will be.
Now, what is actually happening? Are you being protected? Look at the millions of people who are not protected, who are starving. Look at the villagers who carry heavy burdens, who are hungry, dirty, with torn clothes. Are they protected by God? Because you have more money than others, because you have a certain social position, because your father is an official, or a collector, or a merchant who has cleverly cheated somebody, should you be protected while millions in the world are going without sufficient food, without proper clothing and shelter. You hope that the poor and the starving are going to be protected by the State, by their employers, by society, by God; but they are not going to be protected. Really there is no protection, even though you like to feel that God will protect you. It is just a nice idea to pacify your fear; so you do not question anything, but just believe in God. To start with the idea that you are going to be protected by God, has no meaning. But if you really go into this whole problem of fear, then you will find out whether God will protect you or not.
When there is the feeling of affection, there is no fear, no exploitation, and then there is no problem.
Questioner: What is society?
Krishnamurti: What is society? And what is the family? Let us find out, step by step, how society is created, how it comes into being.
What is the family? When you say, "This is my family", what do you mean? Your father, your mother, your brother and sister, the sense of closeness, the fact that you are living together in the same house, the feeling that your parents are going to protect you, the ownership of certain property, of jewels, saris, clothes - all this is the basis of the family. There are other families like yours living in other houses, feeling exactly the same things you feel, having the sense of `my wife', `my husband', `my children', `my house', `my clothes', `my car; there are many such families living on the same piece of earth, and they come to have the feeling that they must not be invaded by still other families. So they begin to make laws. The powerful families build themselves into high positions, they acquire big properties, they have more money, more clothes, more cars; they get together and frame the laws, they tell the rest of us what to do. So gradually there comes into being a society, with laws, regulations, police- men, with an army and a navy. Ultimately the whole earth becomes populated by societies of various kinds. Then people get antagonistic ideas and want to overthrow those who are established in high positions, who have all the means of power. They break down that particular society and form another.
Society is the relationship between people - the relationship between one person and another, between one family and another, between one group and another, and between the individual and the group. Human relationship is society, the relationship between you and me. If I am very greedy, very cunning, if I have great power and authority, I am going to push you out; and you will try to do the same to me. So we make laws. But others come and break our laws, establishing another set of laws, and this goes on all the time. In society, which is human relationship, there is constant conflict. This is the simple basis of society, which becomes more and more complex as human beings themselves become more and more complex in their ideas, in their wants, in their institutions and their industries.
Questioner: Can you be free while living in this society?
Krishnamurti: If I depend on society for my satisfaction, for my comfort, can I ever be free? If I depend on my father for affection, for money, for the initiative to do things, or if I depend in some way on a guru, I am not free, am I? So, is it possible to be free as long as I am psychologically dependent? Surely, freedom is possible only when I have capacity, initiative, when I can think independently, when I am not afraid of what anyone says, when I really want to find out what is true and am not greedy, envious, jealous. As long as I am envious, greedy, I am psychologically depending on society; and as long as I depend on society in that way, I am not free. But if I cease to be greedy, I am free.
Questioner: Why do people want to live in society when they can live alone?
Krishnamurti: Can you live alone? Questioner: I live in society because my father and mother live in society.
Krishnamurti: To get a job, to earn a livelihood, have you not to live in society? Can you live alone? For your food, clothing and shelter you depend on somebody. You cannot live in isolation. No entity is completely alone. It is only in death that you are alone. In living you are always related - related to your father, to your brother, to the beggar, to the road-mender, to the merchant, to the collector. You are always related; and because you do not understand that relationship, there is conflict. But if you understand the relationship between yourself and another, there is no conflict, and then the question of living alone does not arise.
Questioner: Since we are always related to one another, is it not true that we can never be absolutely free?
Krishnamurti: We don't understand what relationship is, right relationship. Suppose I depend on you for my gratification, for my comfort, for my sense of security; how can I ever be free? But if I do not depend in that way, I am still related to you, am I not? I depend on you for some kind of emotional, physical or intellectual comfort, therefore I am not free. I cling to my parents because I want some kind of safety, which means that my relationship to them is one of dependence and is based on fear. How then can I have any relationship which is free? There is freedom in relationship only when there is no fear. So, to have right relationship, I must set about freeing myself from this psychological dependency which breeds fear.
Questioner: How can we be free when our parents depend on us in their old age.
Krishnamurti: Because they are old, they depend on you to support them. So what happens? They expect you to earn a livelihood that will enable you to clothe and feed them; and if what you want to do is to become a carpenter or an artist, even though you may earn no money at all, they will say that you must not do it because you have to support them. Just think about this. I am not saying it is good or bad. By saying it is good or bad we put an end to thinking. Your parents demand that you should provide for them prevents you from living your own life, and living your own life is considered selfish; so you become the slave of your parents.
You may say that the State should look after old people through old age pensions and various other means of security. But in a country where there is overpopulation, insufficiency of national income, lack of productivity and so on, the State cannot look after old people. So elderly parents depend on the young, and the young always fit into the groove of tradition and are destroyed. But this is not a problem to be discussed by me. You all have to think about it and work it out.
I naturally want to support my parents within reasonable limits. But suppose I also want to do something which pays very little. Suppose I want to become a religious person and live my life to finding out what God is, what truth is. That way of living may not bring me any money, and if I pursue it I may have to give up my family - which means they will probably starve, like millions of other people. What am I to do? As long as I am afraid of what people will say - that I am not a dutiful son, that I am an unworthy son - I shall never be a creative human being. To be a happy, creative human being, I must have a great deal of initiative.
Questioner: Would it be good on our part to allow our parents to starve?
Krishnamurti: You are not putting it in the right way. Suppose I really want to become an artist, a painter, and I know painting will bring me very little money. What am I to do? Sacrifice my deep urge to paint and become a clerk? That is what generally happens, is it not? I become a clerk, and for the rest of my life I am in great conflict, I am in misery; and because I am suffering, frustrated, I make life miserable for my wife and children. But if, as a young artist, I see the significance of all this, I say to my parents, "I want to paint and I will give you what I can from the little I have; that is all I can do".
You have asked certain questions, and I have answered them. But if you do not really think about these questions, if you do not go into them for yourself more and more deeply and approach them from different angles, look at them in different ways, then you will only say, "This is good and that is bad; this is duty and that is not duty; this is right and that is wrong" - and this will not lead you any further. Whereas, if you and I think about all these questions together, and if you and your parents and teachers discuss them, go into them, then your intelligence will be awakened, and when these problems arise in your daily life you will be able to meet them. But you will not be able to meet them if you merely accept what I am saying. My answers to your questions are only intended to awaken your intelligence, so that you will think out these problems for yourself and thus be capable of meeting life rightly.


LIFE AHEAD PART ONE CHAPTER 7

You know I have been talking about fear; and it is very important for us to be conscious and aware of fear. Do you know how it comes into being? Throughout the world we can see that people are perverted by fear, twisted in their ideas, in their feelings, in their activities. So we ought to go into the problem of fear from every possible angle, not only from the moral and economic viewpoint of society, but also from the point of view of our inward, psychological struggles.
As I have said, fear for outward and inward security twists the mind and distorts our thinking. I hope you have thought a little about this, because the more clearly you consider this and see the truth of it, the freer you will be from all dependence. The older people have not brought about a marvellous society; the parents, the ministers, the teachers, the rulers, the priests have not created a beautiful world. On the contrary, they have created a frightful, brutal world in which everybody is fighting somebody; in which one group is against another, one class against another, one nation against another, one ideology or set of beliefs against another. The world in which you are growing up is an ugly world, a sorrowful world, where the older people try to smother you with their ideas, their beliefs, their ugliness; and if you are merely going to follow the ugly pattern of the older people who have brought about this monstrous society, what is the point of being educated, what is the point of living at all?
If you look around you will see that throughout the world there is appalling destruction and human misery. You may read about wars in history, but you do not know the actuality of it, how cities are completely destroyed, how the hydrogen bomb, when dropped on an island, causes the whole island to disappear. Ships are bombed and they go up into thin air. There is appalling destruction due to this so-called advancement, and it is in such a world you are growing up. You may have a good time while you are young, a happy time; but when you grow older, unless you are very alert, watchful of your thoughts, of your feelings, you will perpetuate this world of battles, of ruthless ambitions, a world where each one is competing with another, where there is misery, starvation, overpopulation and disease.
So, while you are young, is it not very important for you to be helped by the right kind of teacher to think about all these things, and not just be taught to pass some dull examinations? Life is sorrow, death, love, hate, cruelty, disease, starvation, and you have to begin to consider all these things. That is why I feel it is good that you and I should go into these problems together, so that your intelligence is awakened and you begin to have some real feeling about all these things. Then you will not grow up just to be married off and become a thoughtless clerk or a breeding machine, losing yourself in this ugly pattern of life like waters in the sands.
One of the causes of fear is ambition, is it not? And are you all not ambitious? What is your ambition? To pass some examination? To become a governor? Or, if you are very young, perhaps you just want to become an engine-driver, to drive engines across a bridge. But why are you ambitious? What does it mean? Have you ever thought about it? Have you noticed older people, how ambitious they are? In your own family, have you not heard your father or your uncle talk about getting more salary, or occupying some prominent position? In our society - and I have explained what our society is, everybody is doing that, trying to be on top. They all want to become somebody, do they not? The clerk wants to become the manager, the manager wants to become something bigger, and so on and so on - the continual struggle to become. If I am a teacher, I want to become the principal; if I am the principal, I want to become the manager. If you are ugly, you want to be beautiful. Or you want to have more money, more saris, more clothes, more furniture, houses, property - more and more and more. Not only outwardly, but also inwardly, in the so-called spiritual sense, you want to become somebody, though you cover that ambition by a lot of words. Have you not noticed that? And you think it is perfectly all right, don't you? You think it is perfectly normal, justifiable, right.
Now, what has ambition done in the world? So few of us have ever thought about it. When you see a man struggling to gain, to achieve, to get ahead of somebody else, have you ever asked yourself what is in his heart? If you will look into your own heart when you are ambitious, when you are struggling to become somebody, spiritually or in the wordily sense, you will find there the worm of fear. The ambitious man is the most frightened of men, because he is afraid to be what he is. He says, "If remain what I am, I shall be nobody, therefore I must be somebody, I must become a magistrate, a judge, a minister". If you examine this process very closely, if you go behind the screen of words and ideas, beyond the wall of status and success, you will find there is fear; because the ambitious man is afraid to be what he is. He thinks that what he is in himself is insignificant, poor, ugly; he feels lonely, utterly empty, therefore he says, "I must go and achieve something". So either he goes after what he calls God, which is just another form of ambition, or he tries to become somebody in the world. In this way his loneliness, his sense of inward emptiness - of which he is really frightened - is covered up. He runs away from it, and ambition becomes the means through which he can escape.
So, what is happening in the world? Everybody is fighting somebody. One man feels less than another and struggles to get to the top. There is no love, there is no consideration, there is no deep thought. Or society is a constant battle of man against man. This struggle is born of the ambition to become somebody, and the older people encourage you to be ambitious. They want you to amount to something, to marry a rich man or a rich woman, to have influential friends. Being frightened, ugly in their hearts, they try to make you like themselves; and you in turn want to be like them, because you see the glamour of it all. When the governor comes, everybody bows down to the earth to receive him, they give him garlands, make speeches. He loves it, and you love it too. You feel honoured if you know his uncle or his clerk, and you bask in the sunshine of his ambition, his achievements. So you are easily caught in the ugly web of the older generation, in the pattern of this monstrous society. Only if you are very alert, constantly watchful, only if you are not afraid and do not accept, but question all the time - only then will you not be caught, but go beyond and create a different world.
That is why it is very important for you to find your true vocation. Do you know what `vocation' means? Something which you love to do, which is natural to you. After all, that is the function of education - to help you to grow independently so that you are free of ambition and can find your true vocation. The ambitious man has never found his true vocation; if he had, he would not be ambitious.
So, it is the responsibility of the teachers, of the principal, to help you to be intelligent, unafraid, so that you can find your true vocation, your own way of life, the way you really want to live and earn your livelihood. This implies a revolution in thinking; because, in our present society, the man who can talk, the man who can write, the man who can rule, the man who has a big car, is thought to be in a marvellous position; and the man who digs in the garden, who cooks, who builds a house, is despised. Are you aware of your own feelings when you look at a mason, at the man who mends the road, or drives a taxi, or pulls a cart? Have you noticed how you regard him with absolute contempt? To you he hardly even exists. You disregard him; but when a man has a title of some kind, or is a banker, a merchant, a guru, or a minister, you immediately respect him. But if you really find your true vocation, you will help to break down this rotten system completely; because then, whether you are a gardener, or a painter, or an engineer, you will be doing something which you love with your whole being; and that is not ambition. To do something marvellously well, to do it completely, truly, according to what you deeply think and feel - that is not ambition and in that there is no fear.
To help you to discover your true vocation is very difficult, because it means that the teacher has to pay a great deal of attention to each student to find out what he is capable of. He has to help him not to be afraid, but to question, to investigate. You may be a potential writer, or a poet, or a painter. Whatever it is, if you really love to do it, you are not ambitious; because in love there is no ambition.
So, is it not very important while you are young that you should be helped to awaken your own intelligence and thereby find your true vocation? Then you will love what you do, right through life, which means there will be no ambition, no competition, no fighting another for position, for prestige; and then perhaps you will be able to create a new world. In that new world all the ugly things of the older generation will cease to exist - their wars, their mischief, their separative gods, their rituals which mean absolutely nothing, their sovereign governments, their violence. That is why the responsibility of the teachers, and of the students, is very great.
Questioner: If somebody has an ambition to be an engineer, does it not mean that he is interested in engineering?
Krishnamurti: Would you say that being interested in something is ambition? We can give to that word `ambition' various meanings. To me, ambition is the outcome of fear. But if as a boy I am interested in being an engineer because I want to build beautiful structures, marvellous irrigation systems, splendid roads, it means I love engineering; and that is not ambition. In love there is no fear.
So, ambition and interest are two different things, are they not? If I am really interested in painting, if I love to paint, then I do not compete to be the best or the most famous painter. I just love painting. You may be better at painting than I, but I do not compare myself with you. When I paint, I love what I am doing, and for me that is sufficient in itself.
Questioner: What is the easiest way of finding God?
Krishnamurti: I am afraid there is no easy way, because to find God is a most difficult, a most arduous thing. Is not what we call God something which the mind creates? You know what the mind is. The mind is the result of time, and it can create anything, any illusion. It has the power of creating ideas, of projecting itself in fancies, in imagination; it is constantly accumulating, discarding, choosing. Being prejudiced, narrow, limited, the mind can picture God, it can imagine what God is according to its own limitations. Because certain teachers, priests and so-called saviours have said there is God and have described him, the mind can imagine God in those terms; but that image is not God. God is something that cannot be found by the mind.
To understand God, you must first understand your own mind - which is very difficult. The mind is very complex, and to understand it is not easy. But it is easy enough to sit down and go into some kind of dream, have various visions, illusions, and then think that you are very near to God. The mind can deceive itself enormously. So, to really experience that which may be called God, you must be completely quiet; and have you not found out how extremely difficult that is? Have you not noticed how even the older people never sit quietly, how they fidget, how they wiggle their toes and move their hands? It is difficult physically to sit still; and how much more difficult it is for the mind to be still ! You may follow some guru and force your mind to be quiet; but your mind is not really quiet. It is still restless, like a child that is made to stand in the corner. It is a great art for the mind to be completely silent without coercion; and only then is there a possibility of experiencing that which may be called God.
Questioner: Is God everywhere?
Krishnamurti: Are you really interested to find out? You ask questions, and then subside; you do not listen. Have you noticed how the older people almost never listen to you? They rarely listen to you because they are so enclosed in their own thoughts, in their own emotions, in their own satisfactions and sorrows. I hope you have noticed this. If you know how to observe and how to listen, really listen, you will find out a lot of things, not only about people but about the world.
Here is this boy asking if God is everywhere. He is rather young to be asking that question. He does not know what it really means. He probably has a vague inkling of something - the feeling of beauty, an awareness of the birds in the sky, of running waters, of a nice, smiling face, of a leaf dancing in the wind, of a woman carrying a burden. And there is anger, noise, sorrow - all that is in the air. So he is naturally interested and anxious to find out what life is all about. He hears the older people talking about God, and he is puzzled. It is very important for him to ask such a question, is it not? And it is equally important for you all to seek the answer; because, as I said the other day, you will begin to catch the meaning of all this inwardly, unconsciously, deep down; and then, as you grow up, you will have hints of other things besides this ugly world of struggle. The world is beautiful, the earth is bountiful; but we are the spoilers of it.
Questioner: What is the real goal of life?
Krishnamurti: It is, first of all, what you make of it. It is what you make of life. Questioner: As far as reality is concerned, it must be something else. I am not particularly interested in having a personal goal, but I want to know what is the goal for everybody.
Krishnamurti: How will you find out? Who will show you? Can you discover that by reading? If you read, one author may give you a particular method, while another author may offer quite a different method. If you go to a man who is suffering, he will say that the goal of life is to be happy. If you go to a man who is starving, who has not had sufficient food for years, his goal will be to have a full tummy. If you go to a politician, his goal will be to become one of the directors, one of the rulers of the world. If you ask a young woman, she will say, "My goal is to have a baby". If you go to a sannyasi, his goal is to find God. The goal, the underlying desire of people is generally to find something gratifying, comforting; they want some form of security, safety, so that they will have no doubts, no questions, no anxiety, no fear. Most of us want something permanent to which we can cling, do we not.
So, the general goal of life for man is some kind of hope, some kind of safety, some kind of permanency. Don't say, "Is that all?" That is the immediate fact, and you must first be fully acquainted with that. You must question all that - which means, you must question yourself. The general goal of life for man is embedded in you, because you are part of the whole. You yourself want safety, permanency, happiness; you want something to which to cling.
Now, to find out if there is something else beyond, some truth which is not of the mind, all the illusions of the mind must be finished with; that is, you must understand them and put them aside. Only then can you discover the real thing, whether there is a goal or not. To stipulate that there must be a goal, or to believe that there is a goal, is merely another illusion. But if you can question all your conflicts, struggles, pains, vanities, ambitions, hopes, fears, and go through them, go beyond and above them, then you will find out. Questioner: If I develop higher influences will I eventually see the ultimate?
Krishnamurti: How can you see the ultimate as long as there are many barriers between you and that? First you must remove the barriers. You cannot sit in a closed room and know what fresh air is like. To have fresh air you must open the windows. Similarly, you must see all the barriers all the limitations and conditionings within yourself; you must understand them and put them aside. Then you will find out. But to sit on this side and try to find out what is on the other, has no meaning.


LIFE AHEAD PART ONE CHAPTER 8

As you know, we have been talking a great deal about fear, because it is a very powerful factor in our lives. Let us now talk for a while about love; let us find out whether behind this word and this feeling - which for all of us has so much significance - there is also that peculiar element of apprehension, of anxiety, the thing which grownup people know as loneliness.
Do you know what love is? Do you love your father, your mother, your brother, your teacher, your friend? Do you know what it means to love? When you say that you love your parents, what does it mean? You feel safe with them, you feel at home with them. Your parents are protecting you, they are giving you money, shelter, food and clothing, and you feel with them a sense of close relationship, don't you? You also feel that you can trust them - or you may not. Probably you do not talk to them as easily and happily as you do to your own friends. But you respect them, you are guided by them, you obey them, you have a certain sense of responsibility towards them, feeling that you must support them when they are old. They in turn love you, they want to protect you, to guide you, to help you - at least they say so. They want to marry you off so that you will lead a so-called moral life and stay out of trouble, so that you will have a husband to look after you, or a wife to cook for you and bear your children. All this is called love, is it not?
We cannot immediately say what is love, because love is not readily explained by words. It does not come to us easily. Yet without love, life is very barren; without love, the trees, the birds, the smile of men and women, the bridge across the river, the boatmen and the animals have no meaning. Without love, life is like a shallow pool. In a deep river there is richness and many fish can live; but the shallow pool is soon dried up by the strong sun, and nothing remains except mud and dirt.
For most of us, love is an extraordinarily difficult thing to understand because our lives are very shallow. We want to be loved, and also we want to love, and behind that word there is a lurking fear. So, is it not very important for each one of us to find out what this extraordinary thing really is? And we can find out only if we are aware of how we regard other human beings, how we look at the trees, at the animals, at a stranger, at the man who is hungry. We must be aware of how we regard our friends, of how we regard our guru, if we have one, of how we regard our parents.
When you say, "I love my father and my mother, I love my guardian, my teacher", what does it mean? When you respect somebody tremendously and look up to them, when you feel it is your duty to obey them and they in turn expect your obedience, is that love? Is love apprehensive? Surely, when you look up to somebody, you also look down upon somebody else, don't you? And is that love? In love is there any sense of looking up or looking down, any compulsion to obey another?
When you say you love somebody, don't you inwardly depend on that person? While you are a child you naturally depend on your father, on your mother, on your teacher, on your guardian. You need to be cared for, to be provided with food, clothing and shelter. You need a sense of security, the feeling that someone is looking after you.
But what generally happens? As we grow older, this feeling of dependence continues, does it not? Haven't you noticed it in older people, in your parents and teachers? Haven't you observed how they depend emotionally on their wives or husbands, on their children, or on their own parents? When they grow up, most people still cling to somebody; they continue to be dependent. Without someone to lean on, to give them a sense of comfort and security, they feel lonely, do they not? They feel lost. This dependency on another is called love; but if you observe it very closely you will see that dependency is fear, it is not love.
Most people are afraid to stand alone; they are afraid to think things out for themselves, afraid to feel deeply, to explore and discover the whole meaning of life. Therefore they say they love God, and they depend on what they call God; but it is not God, the unknown, it is a thing created by the mind.
We do the same with an ideal or a belief. I believe in something, or I hold on to an ideal, and that gives me great comfort; but remove the ideal, remove the belief and I am lost. It is the same thing with a guru. I depend because I want to receive, so there is the ache of fear. Again it is the same when you depend on your parents or teachers. It is natural and right that you should do so when you are young; but if you keep on depending when you have grow to maturity, that will make you incapable of thinking, of being free. Where there is dependence there is fear, and where there is fear there is authority; there is no love. When your parents say that you must obey, that you must follow certain traditions, that you must take only a certain job or do only a particular kind of work - in all this there is no love. And there is no love in your heart when you depend on society in the sense that you accept the structure of society as it is, without question.
Ambitious men and women do not know what love is - and we are dominated by ambitious people. That is why there is no happiness in the world, and why it is very important that you, as you grow up, should see and understand all this, and find out for yourself if it is possible to discover what love is. You may have a good position, a very fine house, a marvellous garden, clothes; you may become the prime minister; but without love, none of these things have any meaning.
So, you have to begin to find out now - not wait until you are old, for you will never find out then - what it is you actually feel in your relationship with your parents, with your teachers, with the guru. You cannot merely accept the word `love' or any other word, but must go behind the meaning of words to see what the reality is - the reality being that which you actually feel, not what you are supposed to feel. If you actually feel jealous, or angry, to say, "I must not be jealous, I must not be angry" is merely a wish, it has no reality. What matters is to see very honestly and very clearly exactly what it is you are feeling at the moment, without bringing in the ideal of how you should feel or will feel at some future date, for then you can do something about it. But to say, "I must love my parents, I must love my teachers", has no meaning, has it? Because your real feelings are quite different, and those words become a screen behind which you hide.
So, is it not the way of intelligence to look beyond the accepted meaning of words? Words like `duty', `responsibility', `God', `love', have acquired a traditional meaning; but an intelligent person, a truly educated person looks beyond the traditional meaning of such words. For instance, if someone told you that he did not believe in God, you would be shocked, would you not? You would say, "Goodness, how awful!", because you believe in God - at least you think you do. But belief and non-belief have very little meaning.
What is important is for you to go behind the word `love' to see whether you actually do love your parents, and whether your parents actually do love you. Surely, if you and your parents really loved one another, the world would be entirely different. There would be no wars, no starvation, no class differences. There would be no rich and no poor. You see, without love we try to reform society economically, we try to put things right, but as long as we have no love in our heads we cannot bring about a social structure free of conflict and misery. That is why we have to go into these things very carefully; and perhaps then we shall find out what love is.
Questioner: Why is there sorrow and misery in the world?
Krishnamurti: I wonder if that boy knows what those words mean. He has probably seen an over-loaded donkey with his legs almost breaking, or another boy crying, or a mother beating her child. perhaps he has seen older people quarrelling with each other. And there is death, the body being carried away to be burnt; there is the beggar; there is poverty, disease, old age; there is sorrow, not only outside, but also inside us. So he asks, "Why is there sorrow?" Don't you want to know too? Have you never wondered about the cause of your own sorrow? What is sorrow, and why does it exist? If I want something and cannot get it, I feel miserable; if I want more saris, more money, or if I want to be more beautiful, and cannot have what I want, I am unhappy. If I want to love a certain person and that person does not love me, again I am miserable. My father dies, and I am in sorrow. Why?
Why do we feel unhappy when we cannot have what we want? Why should we necessarily have what we want? We think it is our right, do we not? But do we ever ask ourselves why we should have what we want when millions have not got even what they need? And besides, why do we want it? There is our need of food, clothing and shelter; but we are not satisfied with that. We want much more. We want success, we want to be respected, loved, looked up to, we want to be powerful, we want to be famous poets, saints, orators, we want to be prime ministers, presidents. Why? Have you ever looked into it? Why do we want all this? Not that we must be satisfied with what we are. I do not mean that. That would be ugly, silly. But why this constant craving for more and more and more? This craving indicates that we are dissatisfied, discontented; but with what? With what we are? I am this, I do not like it, and I want to be that. I think I shall look much more beautiful in a new coat or a new sari, so I want it. This means I am dissatisfied with what I am, and I think I can escape from my discontent by acquiring more clothes, more power, and so on. But the dissatisfaction is still there, is it not? I have only covered it up with clothes, with power, with cars.
So, we have to find out how to understand what we are. Merely to cover ourselves with possessions, with power and position, has no meaning, because we will still be unhappy. Seeing this, the unhappy person, the person who is in sorrow, does not run away to gurus, he does not hide in possessions, in power; on the contrary, he wants to know what lies behind his sorrow. If you go behind your own sorrow you will find that you are very small, empty, limited, and that you are struggling to achieve, to become. This very struggle to achieve to become something is the cause of sorrow. But if you begin to understand what you actually are, go deeper and deeper into it, then you will find that something quite different takes place.
Questioner: If a man is starving and I feel that I can be helpful to him, is this ambition or love?
Krishnamurti: It all depends on the motive with which you help him. By saying he is for helping the poor man, the politician gets to New Delhi, lives in a big house and shows himself off. Is that love? Do you understand? Is that love?
Questioner: If I relieve his starvation by my helpfulness, isn't that love?
Krishnamurti: He is starving and you help him with food. Is that love? Why do you want to help him? Have you no motive, no incentive other than the desire to help him? Do you not get any benefit out of it? Think this out, do not say `yes' or `no'. If you are looking for some benefit out of it, politically or otherwise, some inward or outward benefit, then you do not love him. If you feed him in order to become more popular, or in the hope that your friends will help you to go to New Delhi, then that is not love, is it? But if you love him, you will feed him without any ulterior motive, without wanting anything in return. If you feed him and he is ungrateful, do you feel hurt? If so, you do not love him. If he tells you and the villagers that you are a wonderful man, and you feel very flattered, it means you are thinking about yourself; and surely that is not love. So, one has to be very alert to find out if one is deriving any kind of benefit from one's helpfulness, and what the motive is that leads one to feed the hungry. Questioner: Suppose I want to go home and the Principal says `no'. If I disobey him, I will have to face the consequences. If I obey the Principal, it will break my heart. What am I to do?
Krishnamurti: Do you mean to say that you cannot talk it over with the Principal, that you cannot take him into your confidence and show him your problem? If he is the right kind of Principal you can trust him, talk over your problem with him. If he still says you must not go, it is possible that he is just being obstinate, which means there is something wrong with the principal; but he may have good reasons for saying `no', and you have to find out. So it requires mutual confidence. You must have confidence in the Principal, and the Principal must have confidence in you. Life is not just a one-sided relationship. You are a human being; so is the Principal a human being, and he also may make mistakes. So both of you must be willing to talk it over. You may want very much to go home but that may not be quite enough; your parents may have written to the Principal not to let you come home. It must be a mutual inquiry, must it not?, so that you do not get hurt, so that you do not feel ill-treated or brutally pushed aside; and that can happen only when you have confidence in the teacher and he has confidence in you. In other words, there has to be real love; and such an environment is what a school should provide.
Questioner: Why should we not do puja?
Krishnamurti: Have you found out why the older people do puja? They are copying, are they not? The more immature we are, the more we want to copy. Have you noticed how people love uniforms? So, before you ask why you should not do puja, ask the older people why they do it. They do it, first of all, because it is a tradition; their grandfathers did it. Then the repetition of words gives them a certain sense of peace. Do you understand this? Words constantly repeated make the mind dull, and that gives you a sense of quietness. Sanskrit words especially have certain vibrations which make you feel very quiet. The older people also do puja because everybody else is doing it; and you, being young, want to copy them. Do you want to do puja because somebody tells you it is the right thing to do? Do you want to do it because you find a pleasant hypnotic effect in repeating certain words? Before you do anything, should you not find out why you want to do it? Even if millions of people believe in puja, should you not use your own mind to discover the true significance of it?
You see, the mere repetition of Sanskrit words, or of certain gestures, will not really help you to find out what truth is, what God is. To find that out, you must know how to meditate. But this is quite a different matter - quite different from doing puja. Millions of people do puja; and has it brought about a happier world? Are such people creative? To be creative is to be full of initiative, full of love, of kindness, of sympathy and consideration. If as a little boy you begin to do puja and go on repeating it, you will become like a machine. But if you begin to question, to doubt, to inquire, then perhaps you will find out how to meditate. And meditation, if you know how to do it properly, is one of the greatest blessings.


LIFE AHEAD PART ONE CHAPTER 9

I do not think we shall understand the complex problem of love till we understand the equally complex problem which we call the mind. Have you noticed, when we are very young, how inquisitive we are? We want to know, and we see many more things than the older people do. If we are at all awake, we observe things that the older people do not even notice. The mind, when we are young, is much more alert, much more curious and wanting to know. That is why we learn so easily mathematics, geography, or whatever it is. As we grow older, the mind becomes more and more crystallized, heavy, dull. Have you noticed how prejudiced most older people are? Their minds are not open, they approach everything from a fixed point of view. You are young now; but if you are not very watchful, your mind also will become like that. Is it not then very important to understand the mind, and to see whether, instead of gradually becoming dull, you can be supple, capable of instant adjustments, of extraordinary initiative, of deep research and understanding in every department of life? Must you not know the ways of the mind to understand the way of love? Because it is the mind that destroys love. People who are merely clever, cunning, do not know what love is, because their minds, although sharp, are superficial; they live on the surface, and love is not a thing that rests on the surface.
What is the mind? I do not mean just the brain, the physical organism which reacts to stimuli through various nervous responses, and about which any physiologist can tell you. Rather we are going to find out what the mind is. The mind which says, ` I think; `it is mine; `I am hurt; `I am jealous; `I love; `I hate; `I am an Indian; `I am a Moslem; `I believe in this and I do not believe in that; `I know and you do not know; `I respect; `I despise; `I want; `I do not want' - what is this thing? Unless you begin now to understand and make yourself thoroughly familiar with the whole process of thinking which is called the mind, unless you are fully aware of it in yourself, you will gradually, as you grow older, become hard, crystallized, dull, fixed in a certain pattern of thought.
What is this thing which we call the mind? It is the way of our thinking, is it not? I am talking of your mind, not somebody else's mind - the way you think and feel, the way you look at the trees, at the fishermen, the way you consider the villager. Your mind, as you grow older, gradually becomes warped or fixed in a certain pattern. You want something, you crave it, you desire to be or become something, and this desire sets a pattern; that is, your mind creates a pattern and gets caught in it. Your desire crystallizes your mind.
Say, for example, you want to be a very rich man. The desire to be wealthy creates a pattern, and your thinking then gets caught in it; you can think only in those terms, and you cannot go beyond them. Therefore your mind slowly becomes crystallized, it gets hard, dull. Or, if you believe in something - in God, in Communism, in a certain political system - that very belief sets the pattern, because it is the outcome of your desire; and your desire strengthens the walls of the pattern. Gradually your mind becomes incapable of quick adjustment, of deep penetration, of real clarity, because you are caught in the labyrinth of your own desires.
So, until we begin to investigate this process which we call the mind, until we are familiar with and understand our own ways of thinking, we cannot possibly find out what love is. There can be no love as long as our minds desire certain things of love, or demand that it act in a certain way. When we imagine what love should be and give to it certain motives, we gradually create a pattern of action with regard to love; but that is not love, it is merely our idea of what love should be.
Say, for example, I possess my wife or husband, as you possess a sari or a coat. If somebody took away your coat, you would be anxious, irritated, angry. Why? Because you regard that coat as your property; you possess it, and through its possession you feel enriched, don't you? Through possessing many clothes you feel enriched, not only physically but inwardly; and when somebody takes away your coat, you feel irritated because inwardly you are being deprived of that feeling of richness, that sense of possession.
Now, the feeling of possession creates a barrier with regard to love, does it not? If I own you, possess you, is that love? I possess you as I possess a car, a coat, a sari, because in possessing, I feel very gratified, and I depend on that feeling; it is very important to me inwardly. This sense of owning, possessing someone, this emotional dependence on another, is what we call love; but if you examine it, you will find that, behind the word `love', the mind is taking satisfaction in possession. After all, when you possess many beautiful saris, or a fine car, or a big house, the feeling that it is yours, inwardly gives you great satisfaction.
So, in desiring, wanting, the mind creates a pattern, and in that pattern it gets caught; and then it grows weary, dull, stupid, thoughtless. The mind is the centre of this feeling of possession, the feeling of the `me' and the `mine: `I own something', `I am a big man', `I am a little man', `I am insulted', `I am flattered', `I am clever', `I am very beautiful', `I want to be somebody', `I am the son or the daughter of somebody'. This feeling of the `me' and the `mine' is the very core of the mind, it is the mind itself. The more the mind has this feeling of being somebody, of being great, or very clever, or very stupid, and so on, the more it builds walls around itself and becomes enclosed, dull. Then it suffers, for in that enclosure inevitably there is pain. Because it is suffering, the mind says, "What am I to do?" But instead of removing the enclosing walls by awareness, by careful thought, by going into and understanding the whole process by which they are created, it struggles to find something else outside with which to enclose itself again. So the mind gradually becomes a barrier to love; and without understanding what the mind is, which is to understand the ways of our own thinking, the inner source from which there is action, we cannot possibly find out what love is.
Is not the mind also an instrument of comparison? You know what it means to compare. You say, "This is better than that; you compare yourself with somebody who is more beautiful, or less clever. There is comparison when you say, "I remember a river which I saw a year ago, and it is still more beautiful than this one". You compare yourself with a saint or a hero, with the ultimate ideal. This comparative judgment makes the mind dull; it does not quicken the mind, it does not make the mind comprehensive inclusive. When you are constantly comparing, what happens? When you see the sunset and immediately compare it with a previous sunset, or when you say, "That mountain is beautiful, but I saw a still more beautiful mountain two years ago", you are really not looking at the beauty which is there before you. So comparison prevents you from looking fully. If, in looking at you, I say, "I know a much nicer person", I am not really looking at you, am I? My mind is occupied with something else. To really look at a sunset, there must be no comparison; to really look at you, I must not compare you with someone else. It is only when I look at you fully, not with comparative judgment, that I can understand you. When I compare you with another, I do not understand you, I merely judge you, I say you are this or that. So, stupidity arises when there is comparison, because in comparing you with somebody else there is a lack of human dignity. But when I look at you without comparing, then my only concern is to understand you, and in that very concern, which is not comparative, there is intelligence, there is human dignity.
As long as the mind is comparing, there is no love; and the mind is always comparing, weighing, judging, is it not? It is always looking to find out where the weakness is; so there is no love. When the mother and father love their children, they do not compare one child with another. But you compare yourself with someone better, nobler, richer; you are all the time concerned with yourself in relation to somebody else, so you create in yourself a lack of love. In this way the mind becomes more and more comparative, more and more possessive, more and more dependent, thereby establishing a pattern in which it gets caught. Because it cannot look at anything anew, afresh, it destroys the very perfume of life, which is love.
Questioner: What should we ask God to give us?
Krishnamurti: You are very interested in God, are you not? Why? Because your mind is asking for something, wanting something. So it is constantly agitated. If I am asking or expecting something from you, my mind is agitated, is it not?
This boy wants to know what he should ask of God. He does not know, what God is, or what it is he really wants. But there is a general feeling of apprehension, the feeling, "I must ask, I must pray, I must be protected". The mind is always seeking in every corner to get something; it is always wanting, grasping, watching pushing, comparing, judging, and so it is never still. Observe your own mind and you will see what it is doing, how it tries to control itself, to dominate, to suppress, to find some form of satisfaction, how it is constantly asking, begging, struggling, comparing. We call such a mind very alert; but is it alert? Surely, an alert mind is a still mind, not one that, like a butterfly is chasing all over the place. And it is only a still mind that can understand what God is. A still mind never asks anything of God. It is only the impoverished mind that begs, that asks. What it asks, it can never have, because what it really wants is security comfort, certainty. If you ask anything of God, you will never find God.
Questioner: What is real greatness and how can I be great?
Krishnamurti: You see, the unfortunate thing is that we want to be great. We all want to be great. We want to be a Gandhi or a prime minister, we want to be great inventors, great writers. Why? In education, in religion, in all the departments of our life, we have examples. The great poet, the great orator, the great statesman, the great saint, the great hero - such people are held up as examples, and we want to be like them.
Now, when you want to be like another, you have created a pattern of action, have you not? You have set a limitation on your thought, bound it within certain limits. So your thought has already become crystallized, narrow, limited, stifled. Why do you want to be great? Why do you not look at what you are and understand that? You see, the moment you want to be like another, there is misery, conflict, there is envy, sorrow. If you want to be like the Buddha, what happens? You struggle everlastingly to achieve that ideal. If you are stupid and crave to be clever, you constantly try to leave what you are and go beyond it. If you are ugly and want to be beautiful, you long to be beautiful till you die, or you deceive yourself into thinking you are beautiful. So, as long as you are trying to be something other than what you actually are, your mind merely wears itself out. But if you say, "This is what I am, it is a fact, and I am going to investigate, understand it", then you can go beyond; for you will find that the understanding of what you are brings great peace and contentment, great insight, great love.
Questioner: Is not love based on attraction?
Krishnamurti: Suppose you are attracted to a beautiful woman or a handsome man. What is wrong with that? We are trying to find out. You see, when you are attracted to a woman, to a man, or to a child, what generally happens? you not only want to be with that person, but you want to possess, to call that person your own. Your body must be near that persons body. So what have you done? The fact is that when you are attracted, you want to possess, you do not want that person to look at anybody else; and when you consider another human being as yours, is there love? Obviously not. The moment your mind creates a hedge as the `mine' around that person, there is no love.
The fact is that our minds are doing this all the time. That is why we are discussing these things - to see how the mind is working; and perhaps, being aware of its own movements, the mind will be quiet of its own accord.
Questioner: What is prayer? Has it any importance in daily life?
Krishnamurti: Why do you pray? And what is prayer? Most prayer is merely a petitioning, an asking. You indulge in this kind of prayer when you suffer. When you feel all alone, when you are depressed and in sorrow, you ask God for help; so what you call prayer is a petition. The form of prayer may vary, but the intent behind it is generally the same. Prayer, with most people, is a petition, a begging, an asking. Are you doing that? Why do you pray? I am not saying that you should or should not pray. But why do you pray? Is it for more knowledge, for more peace? Do you pray that the world may be free from sorrow? Is there any other kind of prayer? There is prayer which is really not a prayer, but the sending out of good will, the sending out of love the sending out of ideas. What is it you are doing?
When you pray, generally you are asking God, or some saint, to fill your empty bowl, are you not? You are not satisfied with what happens, with what is given, but you want your bowl filled according to your wishes. So your prayer is merely a petition, it is a demand that you should be satisfied, therefore it is not prayer at all. You say to God, "I am suffering, please gratify me; please give me back my brother, my son. please make me rich". You are perpetuating your own demands, and that is obviously not prayer.
The real thing is to understand yourself, to see why you are perpetually asking for something, why there is in you this demand, this urge to beg. The more you know yourself through awareness of what you are thinking, what you are feeling, the more you will discover the truth of what is; and it is this truth that will help you to be free.


LIFE AHEAD PART ONE CHAPTER 10

I think it is very important to know how to listen. If you know how to listen, you will get to the root of the matter immediately. If you listen to pure sound, you have immediate contact with the beauty of it. Similarly, if you knew how to listen to what is being said, there would be an immediate understanding. Listening the complete focussing of attention. You think that attention is a tiresome thing, that to learn to concentrate is a drawn out process. But if you really know how to listen, then attention is not difficult, and you will find that you get to the heart of the matter immediately with an extraordinary alertness.
Most of us do not really listen. We are distracted by external noises, or we have some prejudice, some bias which gives a twist to the mind, and this prevents us from really listening to what is being said. This is especially so with older people, because they have a long series of achievements and failures behind them; they are somebodies or nobodies in the world, and it is very difficult to penetrate the layers of their formulations, their preconceptions. Their imagination, their conditioning, their sense of achievement will not allow that which is being said to penetrate. But if we know how to listen to what is being said, if we can listen to it without any barrier, without any interpretation, just listen as we would to the song of a bird in the morning, then listening is an extraordinary thing, especially when something true is being said. We may not like it, we may instinctively resist it; but if we can really listen, we will see the truth of it. So real listening unburdens the mind, it clears away the dross of many years of failure, of success, of longing.
You know what propaganda is, don't you? It is to propagate, to sow or constantly repeat an idea. That is how the propa- gandist, the politician, the religious leader imprints on your mind what he wants you to believe. There is a listening involved in this process also. Such people constantly repeat what you should do, what books you should read, whom you should follow, which ideas are right and which are wrong; and this constant repetition leaves a mark on your mind. Even if you do not consciously listen, it is making an imprint, and that is the purpose of propaganda. But you see, propaganda is merely vested interest, it does not bring that truth which you immediately understand when you are really listening, when you are paying attention without effort.
You are now listening to me; you are not making an effort to pay attention, you are just listening; and if there is truth in what you hear, you will find a remarkable change taking place in you - a change that is not premeditated or wished for, a transformation, a complete revolution in which the truth alone is master and not the creations of your mind. And if I may suggest it, you should listen in that way to everything - not only to what I am saying, but also to what other people are saying, to the birds, to the whistle of a locomotive to the noise of the bus going by. You will find that the more you listen to everything, the greater is the silence, and that silence is then not broken by noise. It is only when you are resisting something, when you are putting up a barrier between yourself and that to which you do not want to listen - it is only then that there is a struggle.
Now, is it not very important to be refined, both outwardly and inwardly? Do you know what refinement is? It is to be sensitive to everything about you, and also to the thoughts, the beliefs, the feelings that you have within yourself. Refinement is reflected in your clothes, in your manners, in your gestures, in the way you walk, the way you talk, the way you look at people. And refinement is essential, is it not? For without refinement, there is deterioration.
Do you know what it means to deteriorate? It is the opposite of creating, or building, of having the initiative to move forward, to develop. Deterioration implies slow decay, a withering away - and that is what is happening in the world. In colleges and universities, among nations, among people, in the individual, there is a slow decay; the deteriorating process is going on all the time, and this is because there is no inward refinement. You may have a certain amount of outward refinement, you may wear fine clothes, live in a nice house, eat good food, observe scrupulous cleanliness; but without inner refinement, the outward prediction of form has very little meaning. It is merely another form of deterioration. To have beautiful possessions but to be inwardly gross, that is, to be concerned with one's own vanity and grandeur, with one's ambitions and achievements, is the way of deterioration.
There is beauty of form in poetry, or in a person, or in a lovely tree, but it has meaning only through the inward refinement of love. If there is love, there will be outward as well as inward refinement. Refinement is expressed outwardly in consideration for others, in the way you treat your parents, your neighbours, your servant, your gardener. The gardener may have created for you a beautiful garden, but without that refinement which is love, the garden is merely an expression of your own vanity.
So, it is essential to have both outward and inward refinement. The way you eat matters a great deal; if you make a noise while you are eating, it matters very much. The way you behave, your manners when you are with your friends, the way you talk about others, all these things matter because they point to what you are inwardly, they indicate whether or not there is inward refinement. A lack of inward refinement expresses itself in the outward degeneration of form; so outward refinement has very little meaning if there is no love. And we have seen that love is not a thing we can possess. It comes into being only when the mind understands the complex problems which it has itself created.
Questioner: Why do we feel a sense of pride when we succeed?
Krishnamurti: With success is there a sense of pride? What is success? Have you ever considered what it is to be successful as a writer, as a poet, as a painter, as a business man or politician? To feel that you have inwardly achieved a certain control over yourself which others do not have, or that you have succeeded where others have failed; to feel that you are better than somebody else, that you have become a successful man, that you are respected, looked up to by others as an example - what does all this indicate? Naturally, when you have this feeling, there is pride: I have done something, I am important. The feeling of `I' is in its very nature a sense of pride. So pride grows with success; one is proud of being very important compared with other people. This comparison of yourself with another exists also in your pursuit of the example, the ideal, and it gives you hope, it gives you strength, purpose, drive, which only strengthens the `I', the pleasurable feeling that you are much more important than anybody else; and that feeling, that sense of pleasure, is the beginning of pride.
Pride brings a great deal of vanity, an egotistic inflation. You can observe this in the older people and in yourself. When you pass an examination and feel that you are a little cleverer than another, a sense of pleasure comes in. It is the same when you outdo somebody in an argument, or when you feel that you are physically much stronger or more beautiful - immediately there is a sense of your own importance. This feeling of the importance of the `me' inevitably brings conflict, struggle, pain, because you have to maintain your importance all the time.
Questioner: How can we be free of pride?
Krishnamurti: If you had really listened to the answer to the previous question, you would have understood how to be free of pride, and you would be free of pride; but you were concerned with how to put the next question, were you not? So you were not listening. If you really listen to what is being said, you will find out for yourself the truth of it.
Suppose I am proud because I have achieved something. I have become the Principal; I have been to England or to America; I have done great things, my photograph has appeared in the newspapers, and so on and so on. Feeling very proud, I say to myself, "How am I to be free of pride?"
Now, why do I want to be free of pride? That is the important question, not how to be free. What is the motive, what is the reason, what is the incentive? Do I want to be free of pride because I find it harmful to me, painful, spiritually not good? If that is the motive, then to try to free myself from pride is another form of pride, is it not? I am still concerned with achievement. Finding that pride is very painful, spiritually ugly, I say that I must be free of it. The `I must be free' contains the same motive as the `I must be successful'. The `I' is still important, it is the centre of my struggle to be free.
So, what matters is not how to be free of pride, but to understand the `I; and the `I' is very subtle. It wants one thing this year and another thing next year; and when that turns out to be painful, it then wants something else. So, as long as the centre of the `I' exists, whether one is proud or so-called humble is of very little significance. They are only different coats to put on. When a particular coat appeals to me I put it on; and next year, according to my fancies, my desires, I put on another coat.
What you have to understand is how this `I' comes into being. The `I' comes into being through the sense of achievement in various forms. This does not mean that you must not act; but the feeling that you are acting, that you are achieving, that you must be without pride, has to be understood. You have to understand the structure of the `I'. You have to be aware of your own thinking; you have to observe how you treat your servant, your mother and father, your teacher and the servant; you have to be conscious of how you regard those who are above you and those who are below you, those whom you respect and those whom you despise. All this reveals the ways of the `I'. Through understanding the ways of the `I' there is freedom from the `I'. That is what matters, not just how to be free of pride.
Questioner: How can a thing of beauty be a joy forever?
Krishnamurti: Is that your original thought, or are you quoting somebody? Do you want to find out if beauty is perishable, and whether there can be everlasting joy?
Questioner: Beauty comes in certain forms.
Krishnamurti: The tree, the leaf, the river, the woman, the man, those villagers carrying a burden on their heads and walking beautifully. Is beauty perishable?
Questioner: The villagers walk by, but they leave an impression of beauty.
Krishnamurti: They walk by, and the memory of it remains. You see a tree, a leaf, and the memory of that beauty remains.
Now, is the memory of beauty a living thing? When you see something beautiful, there is immediate joy; you see a sunset and there is an immediate response of joy. That joy, a few moments later, has become a memory. Is the memory of that joy a living thing? Is your memory of the sunset a living thing? It is a dead imprint, is it not? And through that dead imprint of the sunset, you want to recapture the joy. But memory has no joy; it is only the image of something which has gone and which once created joy. There is joy as the immediate response to beauty, but memory comes in and destroys it. If there is constant perception of beauty without the accumulations of memory - only then is there a possibility of joy everlasting.
But it is not easy to be free from the accumulations of memory, because the moment you see something very pleasurable, you make it into a memory which you hold on to. When you see a beautiful object, a beautiful child, a beautiful tree, there is immediate joy; but then you want more of it. Wanting more of it is the accumulation of memory. In wanting more you have already started the process of disintegration, and in that there is no joy. Memory can never produce everlasting joy. There is everlasting joy only when there is a constant and spontaneous response to beauty, to ugliness, to everything, without the activating impulse of memory - which implies great inward and outward sensitivity, having real love.
Questioner: Why are the poor happy and the rich unhappy?
Krishnamurti: Are the poor particularly happy? They may sing, they may dance; but are they happy? They have insufficient food, they have little or no clothing, they cannot be clean, they have to work from morning till night year after year. They may have occasional moments of happiness; but they are not really happy, are they?
And are the rich unhappy? They have an abundance if everything, they have high positions, they travel. They are unhappy when they are frustrated in some way, when they are hindered and cannot get what they want.
What do you mean by happiness? Some will say that happiness consists in getting what you want. If you want a car and you get it, you are happy, at least for the time being. It is the same whether you want a sari, or a trip to Europe: if you can get what you want, you are happy. If you want to be the best known professor, or the greatest politician, you are happy if you can get there, and unhappy if you cannot.
So, what you call happiness is the outcome of getting what you want, of achieving success, or becoming noble. You want something, and as long as you can get it you feel perfectly happy, you are not frustrated; but if you cannot get what you want, then unhappiness begins.
All of us are concerned with this problem, not only the rich and the poor. The rich and the poor alike want to get something for themselves, and if they are prevented, they are unhappy. I am not saying that the poor should not have what they want or need. That is not the question we are considering. We are trying to find out what happiness is, and whether happiness is something of which you are conscious.
When you are conscious that you are happy, is that happiness? It is not happiness, is it? It is like humility: the moment you are conscious that you are humble, you are not humble. So you cannot go after happiness; it is not a thing to be pursued. It comes; but if you seek it, it will elude you.
Questioner: Though there is progress in different directions, why is there no brotherhood?
Krishnamurti: What do you mean by `progress'. Questioner: Scientific progress.
Krishnamurti: From the bullock cart to the jet plane - that is progress, is it not? Centuries ago there was only the bullock cart; but gradually, through time, we have developed the jet plane. The means of transport in ancient times was very slow, and now it is very rapid; you can be in London within a few hours. Through sanitation, through proper nutrition and medical care, there has been a great improvement also in matters of physical health. All this is scientific progress; and yet we are not developing or progressing equally in brotherhood.
Now, is brotherhood a matter of progress? We know what we mean by `progress'. It is evolution, achieving something through time. The scientists say that we have evolved from the monkey; they say that, through millions of years, we have progressed from the lowest forms of life to the highest, which is man. But is brotherhood a matter of progress? Is it something which can be evolved through time? There is the unity of the family and the unity of a particular society or nation; from the nation the next step is internationalism, and then comes the idea of one world. The one-world concept is what we call brotherhood. But is brotherly feeling a matter of evolution? Is the feeling of brotherhood to be slowly cultivated through the stages of family, community, nationalism, internationalism and world unity? Brotherliness is love, is it not? And is love to be cultivated step by step? Is love a matter of time? Do you understand what I am talking about?
If I say there will be brotherhood in ten, or thirty, or a hundred years, what does that indicate? It indicates, surely, that I do not love, I do not feel brotherly. When I say, "I will be brotherly, I will love", the actual fact is that I do not love, I am not brotherly. As long as I think in terms of `I will be', I am not. Whereas, if I remove from my mind this concept of being brotherly in the future, then I can see what I actually am; I can see that I am not brotherly, and begin to find out why.
Which is important, to see what I am, or to speculate about what I will be? Surely, the important thing is to see what I am, because then I can deal with it. What I will be is in the future, and the future is unpredictable. The actual fact is that I have no brotherly feeling, I do not really love; and with that fact I can begin, I can immediately do something about it. But to say that one will be something in the future is mere idealism, and the idealist is an individual who is escaping from what is; he is running away from the fact, which can be altered only in the present.


LIFE AHEAD PART ONE CHAPTER 11

You will remember that we have been talking about fear. Now, is not fear responsible for the accumulation of knowledge? This is a difficult subject, so let us see if we can go into it, let us consider it very carefully.
Human beings accumulate and worship knowledge, not only scientific but so-called spiritual knowledge. They think that knowledge is so important in life - knowledge of what has happened, and of what is going to happen. This whole process of accumulating information, worshipping knowledge - does it not arise from the background of fear? We are afraid that without knowledge we would be lost, we would not know how to conduct ourselves. So, through reading what the sages have said, through other people's beliefs and experiences, and also through our own experiences, we gradually build up a background of knowledge which becomes tradition; and behind this tradition we take refuge. We think this knowledge or tradition is essential, and that without it we would be lost, we would not know what to do.
Now, when we talk about knowledge, what do we mean by that word? What is it that we know? What do you really know, when you come to consider the knowledge you have accumulated? At a certain level, in science, engineering, and so on, knowledge is important; but beyond that, what is it that we know?
Have you ever considered this process of accumulating knowledge? Why is it that you study, why do you pass examinations? Knowledge is necessary at a certain level, is it not? Without a knowledge of mathematics and other subjects, one could not be an engineer or a scientist. Social relationship is built upon such knowledge, and we would not be able to earn a livelihood without it. But beyond that kind of knowledge, what do we know? Beyond that, what is the nature of knowledge?
What do we mean when we say that knowledge is necessary to find God, or that knowledge is necessary to understand oneself, or that knowledge is essential to find a way through all the turmoils of life? Here we mean knowledge as experience; and what is this experience? What is it that we know through experience? Is not this knowledge used by the ego, by the `me', to strengthen itself?
Say, for instance, that I have achieved a certain social standing. This experience, with its feelings of success, of prestige, of power, gives me a certain sense of assurance, of comfort. So the knowledge of my success the knowledge that I am somebody, that I have position, power, strengthens the `me', the ego, does it not?
Have you not noticed how knowledge-puffed the pundits are, or how knowledge gives to your father, your mother, your teacher the attitude, `I have experienced more than you have; I know and you do not'? So knowledge, which is merely information, gradually becomes the sustenance of vanity, the nourishment of the ego, the `me'. For the ego cannot exist without this or some other form of parasitical dependence.
The scientist uses his knowledge to feed his vanity, to feel that he is somebody, just as the pundit does. Teachers, parents, gurus - they all want to be somebody in this world, so they use knowledge as a means to that end, to fulfil that desire; and when you go behind their words, what is it that they really know? They know only what the books contain, or what they have experienced; and their experiences depend on the background of their conditioning. Like them, most of us are filled with words, with information which we call knowledge, and without it we are lost; so there is always fear lurking behind this screen of words, of information.
Where there is fear, there is no love; and knowledge without love destroys us. That is what is happening in the world at the present time. For example, we now have sufficient knowledge to feed human beings throughout the world; we know how to feed, clothe and shelter mankind, but we are not doing it because we are divided into nationalistic groups, each with its own egotistic pursuits. If we really had the desire to stop war we could do so; but we have not that desire, and for the same reason. So knowledge without love becomes a means of destruction. Until we understand this, merely to pass examinations and achieve positions of prestige and power inevitably leads to deterioration, to corruption, to the slow withering away of human dignity.
It is obviously essential to have knowledge at certain levels, but it is even more important to see how knowledge is used egotistically, for selfish purposes. Observe yourself and you will see how experience is employed by the mind as a means of self-expansion, as a means of power and prestige. Watch the grown-ups and you will see how they hanker after position and cling to their success. They want to build a nest of safety for themselves, they want power, prestige, authority - and most of us, in various ways, are after the same thing. We don't want to be ourselves, whatever we are; we want to be somebodies. There is a difference, surely between being and wanting to be. The desire to be or to become is continued and strengthened through knowledge, which is used for self-aggrandizement.
It is important for all of us, as we are maturing, to go into these problems and understand them, so that we do not respect a person merely because he has a title or a high position, or is supposed to have a great deal of knowledge. Actually, we know very little. We may have read many books, but very few have direct experience of anything. It is the direct experiencing of reality, of God, that is of vital importance; and for that, there must be love.


LIFE AHEAD PART ONE CHAPTER 12

Is it not very important, while we are young, to be loved, and also to know what it means to love? But it seems to me that most of us do not love, nor are we loved. And I think it is essential, while we are young, to go into this problem very seriously and understand it; for then perhaps we can be sensitive enough to feel love, to know its quality, its perfume, so that when we grow older it will not be entirely destroyed. So let us consider this question.
What does it mean to love? Is it an ideal, something far away, unattainable? Or can love be felt by each one of us at odd moments of the day? To have the quality of sympathy, of understanding, to help someone naturally, without any motive, to be spontaneously kind, to care for a plant or a dog, to be sympathetic to the villager, generous to your friend, to a neighbour - is this not what we mean by love? Is not love a state in which there is no sense of resentment, but everlasting forgiveness? And is it not possible, while we are young to feel it?
While we are young many of us do experience this feeling - a sudden outgoing sympathy for the villager, for a dog, for those who are little or helpless. And should it not be constantly tended? Should you not always give some part of the day to aiding another, to caring for a tree or a garden, to helping in the house or in the hostel, so that, as you grow to maturity, you will know what it means to be considerate naturally, without enforcement, without motive? Should you not have this quality of real affection?
Real affection cannot be brought into being artificially, you have to feel it; and your guardian, your parents, your teachers must also feel it. Most people have no real affection; they are too concerned with their achievements, their longings, their knowledge, their success. They give to what they have done and want to do, such colossal importance that it ultimately destroys them.
That is why it is very important, while you are young, to help look after the rooms, or to care for a number of trees which you yourself have planted, or to go to the assistance of a sick friend, so that there is a subtle feeling of sympathy, of concern, of generosity - real generosity which is not just of the mind, and which makes you want to share with somebody whatever you may have, however little. If you do not have this feeling of love, of generosity, of kindness, of gentleness, while you are young, it will be very difficult to have it when you are older; but if you begin to have it now, then perhaps you can awaken it in others.
To have sympathy and affection implies freedom from fear, does it not? But you see, it is very difficult to grow up in this world without fear, without having some personal motive in action. The older people have never thought about this problem of fear, or they have thought about it only abstractly, without acting upon it in daily existence. You are still very young, you are watching, inquiring, learning, but if you do not see and understand what causes fear, you will become as they are. Like some hidden weed, fear will grow and spread and twist your mind. You should therefore be aware of everything that is happening around you and within yourself - how the teachers talk, how our parents behave, and how you respond - so that this question of fear is seen and understood.
Most grown-up people think that some kind of discipline is necessary. Do you know what discipline is? It is a process of making you do something which you do not want to do. Where there is discipline, there is fear; so discipline is not the way of love. That is why discipline at all costs should be avoided - discipline being coercion, resistance, compulsion, making you do something which you really do not understand, or persuading you to do it by offering you a reward. If you don't understand something, don't do it, and don't be compelled to do it. Ask for an explanation; don't just be obstinate, but try to find out the truth of the matter so that no fear is involved and your mind becomes very pliable, very supple.
When you do not understand and are merely compelled by the authority of grown-up people, you are suppressing your own mind, and then fear comes into being; and that fear pursues you like a shadow throughout life. That is why it is so important not to be disciplined according to any particular type of thought or pattern of action. But most older people can think only in those terms. They want to make you do something for your so-called good. This very process of making you do something for your own `good', destroys your sensitivity, your capacity to understand, and therefore your love. To refuse to be coerced or compelled is very difficult, because the world about us is so strong; but if we merely give in and do things without understanding, we fall into a habit of thoughtlessness, and then it becomes still more difficult for us to break away.
So, in your school, should you have authority, discipline? Or should you be encouraged by your teachers to discuss these questions, go into them, understand them so that, when you are grown up and go out into the world, you will be a mature human being who is capable of meeting intelligently the world's problems? You cannot have that deep intelligence if there is any kind of fear. Fear only makes you dull, it curbs your initiative, it destroys that flame which we call sympathy generosity, affection, love. So do not allow yourself to be disciplined into a pattern of action, but find out - which means that you must have the time to question, to inquire; and the teachers must also have the time; if there is no time, then time must be made. Fear is a source of corruption, it is the beginning of degeneration, and to be free of fear is more important than any examination or any scholastic degree.
Questioner: What is love in itself?
Krishnamurti: What is intrinsic love? Is that what you mean? What is love without motive, without incentive? Listen carefully and you will find out. We are examining the question, we are not looking for the answer. In studying mathematics, or in putting a question, most of you are more concerned with finding the answer than with understanding the problem. If you study the problem, look into it, examine it, understand it, you will find that the answer is in the problem. So let us understand what the problem is, and not look for an answer, either in the Bhagavad Gita, in the Koran, in the Bible, or from some professor or lecturer. If we can really understand the problem, the answer will come out of it; because the answer is in the problem, it is not separate from the problem.
The problem is: what is love without motive? Can there be love without any incentive, without wanting something for oneself out of love? Can there be love in which there is no sense of being wounded when love is not returned? If I offer you my friendship and you turn away, am I not hurt? Is that feeling of being hurt the outcome of friendship, of generosity, of sympathy? Surely, as long as I feel hurt, as long as there is fear, as long as I help you hoping that you may help me - which is called service - , there is no love.
If you understand this, the answer is there.
Questioner: What is religion?
Krishnamurti: Do you want an answer from me, or do you want to find out for yourself? Are you looking for an answer from somebody, however great or however stupid? Or are you really trying to find out the truth of what religion is?
To find out what true religion is, you have to push aside everything that stands in the way. If you have many coloured or dirty windows and you want to see the clear sunlight, you must clean or open the windows, or go outside. Similarly, to find out what true religion is, you must first see what it is not, and put that aside. Then you can find out, because then there is direct perception. So let us see what is not religion.
Doing puja, performing a ritual - is that religion? You repeat over and over again a certain ritual, a certain mantram in front of an altar or an idol. It may give you a sense of pleasure, a sense of satisfaction; but is that religion? putting on the sacred thread, calling yourself a Hindu a Buddhist, or a Christian, accepting certain traditions, dogmas, beliefs - has all this got anything to do with religion? Obviously not. So religion must be something which can be found only when the mind has understood and put all this aside.
Religion, in the true sense of the word, does not bring about separation, does it? But what happens when you are a Moslem and I am a Christian, or when I believe in something and you do not believe in it? Our beliefs separate us; therefore our beliefs have nothing to do with religion. Whether we believe in God or do not believe in God has very little significance; because what we believe or disbelieve is determined by our conditioning is it not? The society around us, the culture in which we are brought up, imprints upon the mind certain beliefs, fears and superstitions which we call religion; but they have nothing to do with religion. The fact that you believe in one way and I in another, largely depends on where we happen to have been born, whether in England, in India, in Russia or America. So belief is not religion, it is only the result of our conditioning.
Then there is the pursuit of personal salvation. I want to be safe; I want to reach Nirvana, or heaven; I must find a place next to Jesus, next to Buddha, or on the right hand of a particular God. Your belief does not give me deep satisfaction, comfort, so I have my own belief which does. And is that religion? Surely, one's mind must be free of all these things to find out what true religion is.
And is religion merely a matter of doing good, of serving or helping others? Or is it something more? Which does not mean that we must not be generous or kind. But is that all? Is not religion something much greater, much purer, vaster, more expansive than anything conceived by the mind?
So, to discover what is true religion, you must inquire deeply into all these thing; and be free of fear. It is like going out of a dark house into the sunshine. Then you will not ask what is true religion; you will know. There will be the direct experiencing of that which is true.
Questioner: If somebody is unhappy and wants to be happy, is that ambition?
Krishnamurti: When you are suffering, you want to be free of suffering. That is not ambition, is it? That is the natural instinct of every person. It is the natural instinct of us all not to have fear, not to have physical or emotional pain. But our life is such that we are constantly experiencing pain. I eat something which does not agree with me, and I have a tummyache. Somebody says something to me, and I feel hurt. I am prevented from doing something which I long to do, and I feel frustrated, miserable. I am unhappy because my father or my son is dead, and so on. Life is constantly acting upon me, whether I like it or not, and I am always getting hurt, frustrated, having painful reactions. So what I have to do is to understand this whole process. But you see, most of us rum away from it.
When you suffer inwardly, psychologically, what do you do? You look to somebody for consolation; you read a book, or turn on the radio, or go and do puja. These are all indications of your running away from suffering. If you run away from something, obviously you do not understand it. But if you look at your suffering, observe it from moment to moment, you begin to understand the problem involved in it, and this is not ambition. Ambition arises when you run away from your suffering, or when you cling to it, or when you fight it, or when around it you gradually build theories and hopes. The moment you run away from suffering, the thing to which you run becomes very important because you identify yourself with it. You identify yourself with your country, with your position, with your God, and this is a form of ambition.


LIFE AHEAD PART ONE CHAPTER 13

What I am saying in all these talks is not something to be merely remembered. It is not intended that you should try to store in your mind what you hear, to be recollected and either thought about or acted upon later. If you merely store in your mind what I am telling you, it will be nothing but memory; it won't be a living thing, something which you really understand. It is understanding that matters, not recollection. I hope you see the difference between the two. Understanding is immediate, direct, it is something which you experience intensely. But if you merely remember what you have heard, it will only serve as a pattern, a guide to be followed, a slogan to be repeated, an idea to be imitated, an ideal on which to base your life. Understanding is not a matter of remembrance. It is a continuous intensity, a constant discovery.
So, if you merely remember what I am talking about, you will compare and try to modify your action or adjust it to what you remember. But if you really understand, that very understanding brings about action, and then you do not have to act according to your remembrance. That is why it is very important not just to remember, but to listen and understand immediately.
When you remember certain words, certain phrases, or recall certain feelings that are awakened here, and compare your action with what you remember, there is always a gap between your action and what is remembered. But if you really understand, there is no copying. Anyone with a certain capacity can remember words and pass examinations; but if you begin to understand all that is involved in what you see, in what you hear, in what you feel, that very understanding brings about an action which you do not have to guide shape or control.
If you merely remember, you will always be comparing; and comparison breeds envy, on which our whole acquisitive society is based. Comparison will never bring about understanding. In understanding there is love, whereas comparison is mere intellectualization; it is a mental process of imitating, following, and in which there is always the danger of the leader and the led. Do you see this?
In this world, the structure of society is based on the leader and the led, the example and the one who follows the example, the hero and the worshipper of the hero. If you go behind this process of leading and being led, you will find that when you follow another, there is no initiative. There is no freedom either for you or for the leader; because you create the leader, and the leader then controls you. As long as you are following an example of self-sacrifice, of greatness, of wisdom, of love, as long as you have an ideal to be remembered and copied there will inevitably be a gap, a division between the ideal and your action. A man who really sees the truth of this, has no ideal, no example; he is not following anybody. For him there is no guru, no Mahatma, no heroic leader. He is constantly understanding what lies within himself and what he hears from others, whether it be from his father or mother, from a teacher, or from a person like myself who occasionally comes into his life.
If you are now listening and understanding, then you are not following or imitating; therefore there is no fear, and so there is love. It is very important to see all this very clearly for yourself, so that you are not bewitched by heroes or mesmerized by examples, ideals. Examples, heroes, ideals have to be remembered and are easily forgotten; therefore you have to have a constant reminder in the form of a picture, an idol, a slogan. In following an ideal, an example, you are merely remembering; and in remembrance there is no understanding. You are comparing what you are with what you want to be, and that very comparison breeds authority; it breeds envy and fear, in which there is no love.
Please listen to all this very carefully and understand it, so that you have no leaders to follow, no examples, no ideals to imitate or copy; for then you are a free individual with human dignity. You cannot be free if you are everlastingly comparing yourself with the ideal, with what you should be. To understand what you actually are - however ugly or beautiful, or however frightened you may be - is not a matter of remembrance, the mere recollection of an ideal. You have to watch, to be aware of yourself from moment to moment in daily relationship. To be conscious of what you actually are, is the process of understanding.
If you really understand what I am talking about, listen to it completely, you will be free of all the utterly false things that past generations have created. You will not be burdened with imitation, the mere recollection of an ideal, which only cripples the mind and heart, breeding fear and envy. Unconsciously you may be listening to all this very deeply. I hope you are; for then you will see what an extraordinary transformation comes with deep listening and freedom from imitation.
Questioner: Is beauty subjective or objective?
Krishnamurti: You see something beautiful, the river from the veranda; or you see a child in tatters, crying. If you are not sensitive, if you are not aware of everything around you, then you just pass by and that incident is of very little value. A woman comes along carrying a burden on her head. Her clothes are dirty; she is hungry and tired. Are you aware of the beauty of her walk, or sensitive to her physical state? Do you see the colour of her sari, however soiled it may be? There are these objective influences all about you; and if you have no sensitivity, you will never appreciate them, will you?
To be sensitive is to be aware not only of the things which are called beautiful, but also of that which is called ugly. The river, the green fields, the trees in the distance, the clouds of an evening - these things we call beautiful. The dirty, half-starved villagers, the people who live in squalor, or who have very little capacity for thought, very little feeling - all this we call ugly. Now, if you observe you will see that what most of us do is to cling to the beautiful and shut out the ugly. But is it not important to be sensitive to what is called ugliness as well as to beauty? It is the lack of this sensitivity that causes us to divide life into the ugly and the beautiful. But if we are Open, receptive, sensitive to the ugly as well as to the beautiful, then we shall see that they are both full of meaning, and this perception gives enrichment to life.
So, is beauty subjective or objective? If you were blind, if you were deaf and could not hear any music, would you be without beauty? Or is beauty something inward? You may not see with your eyes, you may not hear with your ears; but if there is the experiencing of this state of being really open, sensitive to everything, if you are deeply aware of all that is happening inside you, of every thought, of every feeling - is there not beauty also in that? But you see, we think beauty is something outside of us. That is why we buy pictures and hang them on the wall. We want to possess beautiful saris, suits, turbans, we want to surround ourselves with beautiful things; for we are afraid that without an objective reminder we shall lose something inwardly. But can you divide life, the whole process of existence, into the subjective and the objective? Is it not an unitary process? Without the outer there is not the inner; without the inner there is not the outer.
Questioner: Why do the strong suppress the weak?
Krishnamurti: Do you suppress the weak? Let us find out. In an argument, or in matters of physical strength, don't you push away your younger brother, the one smaller than yourself? Why? Because you want to assert yourself. You want to show your strength, you want to show how much better or more powerful you are, so you dominate, you push the little child away; you throw your weight around. It is the same with the older people. They are bigger than you are, they know a little more from reading books, they have position, money, authority, so they suppress, they push you aside; and you accept being pushed aside; and then you in your turn suppress somebody below you. Each one wants to assert himself, to dominate, to show that he has power over others. Most of us do not want to be as nothing. We want to be somebodies; and the showing of power over others gives us that satisfaction the feeling that we are somebodies.
Questioner: Is that why the bigger fish swallow the smaller fish?
Krishnamurti: In the animal world it may perhaps be natural for the big fish to live on the small fish. It is something we cannot alter. But the big human being need not live on the little human being. If we know how to use our intelligence, we can stop living on each other, not only physically but also in the psychological sense. To see this problem and understand it, which is to have intelligence, is to stop living on another. But most of us want to live on another, so we take advantage of somebody who is weaker than ourselves. Freedom does not mean being free to do anything you like. There can be real freedom only when there is intelligence; and intelligence comes through the understanding of relationship - the relationship between you and me, and between each one of us and somebody else.
Questioner: Is it true that scientific discoveries make our lives easier to live?
Krishnamurti: Have they not made your life easier? You have electricity, have you not? You snap a switch and you have light. There is a telephone in that room, and you can talk, if you wish, to a friend in Bombay or New York. Is that not easy? Or you can take a plane and go very quickly to Delhi or to London. These things are all the outcome of scientific discoveries, and they have made life easier. Science has helped to cure diseases; but it has also given us the hydrogen-bomb which can kill thousands of human beings. So, as science is constantly discovering more and more, if we do not begin to use scientific knowledge with intelligence, with love, we are going to destroy ourselves.
Questioner: What is death?
Krishnamurti: What is death? This question from a little girl!
You have seen dead bodies being carried to the river; you have seen dead leaves, dead trees; you know that fruits wither and decay. The birds that are so full of life in the morning, chattering away, calling to each other, by evening may be dead. The person who is alive today may be struck down by disaster tomorrow. We see all this going on. Death is common to us all. We will all end that way. You may live for thirty, fifty, or eighty years, enjoying, suffering, being fearful; and at the end of it you are no more.
What is it that we call living, and what is it that we call death? It is really a complex problem and I do not know if you want to go into it. If we can find out, if we can understand what living is, then perhaps we shall understand what death is. When we lose someone whom we love, we feel bereft, lonely; therefore we say that death has nothing to do with living. We separate death from life. But is death separate from life? Is not living a process of dying?
For most of us, living means what? It means accumulating, choosing, suffering, laughing. And in the background, behind all the pleasure and pain, there is fear - the fear of coming to an end, the fear of what is going to happen tomorrow, the fear of being without name and fame, without property and position, all of which we want to continue. But death is inevitable; so we say, "What happens after death?"
Now, what is it that comes to an end in death? Is it life? What is life? Is life merely a process of breathing in air and expelling it? Eating, hating, loving, acquiring, possessing, comparing, being envious - this is what most of us know as life. For most of us life is suffering, a constant battle of pain and pleasure, hope and frustration. And can that not come to an end? Should we not die? In the autumn, with the coming of cold weather, the leaves fall from the trees, and reappear in the spring. Similarly, should we not die to everything of yesterday, to all our accumulations and hopes, to all the successes that we have gathered? Should we not die to all that and live again tomorrow, so that, like a new leaf, we are fresh, tender, sensitive? To a man who is constantly dying, there is no death. But the man who says, "I am somebody and I must continue" - to him there is always death and the burning ghat; and that man knows no love.


LIFE AHEAD PART ONE CHAPTER 14

There are various factors involved in human disintegration, and various ways in which human beings disintegrate. To integrate is to bring together, to make complete. If you are integrated, your thoughts, feelings and actions are entirely one, moving in one direction; they are not in contradiction with each other. You are a whole human being, without conflict. That is what is implied by integration. To disintegrate is the opposite of that; it is to go to pieces, to tear asunder, to scatter that which has been put together. And there are many ways in which human beings disintegrate, go to pieces, destroy themselves. I think one of the major factors is the feeling of envy, which is so subtle that it is regarded, under different names, as being worth while, beneficial, a creditable element in human endeavour.
Do you know what envy is? It begins when you are still very small - you feel envious of a friend who looks better than you do, who has better things or a better position. You are jealous if another boy or girl surpasses you in class, has richer parents, or belongs to a more distinguished family. So, envy or jealousy begins at a very tender age, and it gradually takes the form of competition. You want to do something to distinguish yourself - get better marks be a better athlete than someone else; you want to outdo, to outshine others.
As you grow older, envy gets stronger and stronger. The poor envy the rich, and the rich envy the richer. There is the envy of those who have had experience and want more experience, and the envy of the writer who wants to write still better. The very desire to be better, to become something worth while, to have more of this or more of that, is acquisitiveness, the process of gathering, holding. If you observe you will notice that the instinct in most of us is to acquire, to get more and more saris, clothes, houses, property. If it is not that, then we want more experience, more knowledge; we want to feel that we know more than anyone else, that we have read much more than another. We want to be nearer than others to some big official high up in the government, or to feel that we are spiritually, inwardly more evolved than another. We want to be conscious that we are humble, that we are virtuous, that we can explain and others cannot.
So, the more we acquire, the greater is our disintegration. The more property, the more fame, the more experience, the more knowledge we gather, the swifter is our deterioration. From the desire to be or to acquire more, springs the universal disease of jealousy, envy. Have you not observed this in yourself, and in the older people around you? Have you not noticed how the teacher wants to be a professor, and the professor wants to be the principal? Or how your own father or mother wants more property, a bigger name?
In the struggle to acquire we become cruel. In acquisition there is no love. The acquisitive way of life is an endless battle with one's neighbour, with society, in which there is constant fear; but all this we justify, and we accept jealousy as inevitable. We think that we must be acquisitive - though we call it by a better sounding word. We call it evolution growth, development, progress, and we say it is essential.
You see, most of us are unconscious of all this; we are unaware that we are greedy, acquisitive, that our hearts are being eaten away by envy, that our minds are deteriorating. And when for a moment we do become aware of this, we justify it, or merely say it is wrong; or we try to run away from it in various ways.
Envy is a very difficult thing to uncover or discover in oneself, because the mind is the centre of envy. The mind itself is envious. The very structure of the mind is built on acquisition and envy. If you watch your own thoughts, observe the way you think, you will see that what we call thinking is generally a process of comparison: "I can explain better, I have greater knowledge, more wisdom". Thinking in terms of `the more' is the working of the acquisitive mind; it is its way of existence. If you do not think in terms of `the more', you will find it extremely difficult to think at all. The pursuit of `the more' is the comparative movement of thought, which creates time - time in which to become, to be somebody; it is the process of envy, of acquisition. Thinking comparatively, the mind says, "I am this, and someday I shall be that; "I am ugly, but I am going to be beautiful in the future". So acquisitiveness, envy, comparative thinking produce discontent, restlessness; and our reaction to that is to say we must be satisfied with our lot, we must be content with what we have. That is what the people say who are at the top of the ladder. Religions universally preach contentment.
Real contentment is not a reaction, it is not the opposite of acquisitiveness; it is something much vaster and far more significant. The man whose contentment is the opposite of acquisitiveness, of envy, is like a vegetable; inwardly he is a dead entity, as most people are. Most people are very quiet because inwardly they are dead; and they are inwardly dead because they have cultivated the opposite - the opposite of everything they actually are. Being envious, they say, "I must not be envious". You may deny the everlasting struggle of envy by wearing a loincloth and saying you are not going to acquire; but this very desire to be good to be non-acquisitive, which is the pursuit of the opposite, is still within the field of time; it is still part of the feeling of envy, because you still want to be something. Real contentment is not like that; it is something much more creative and profound. There is no contentment when you choose to be content; contentment does not come that way. Contentment comes when you understand what you actually are and do not pursue what you should be.
You think you will be content when you have achieved all that you want. You may want to be a governor, or a great saint, and you think you will have contentment by achieving that end. In other words, through the process of envy you hope to arrive at contentment. Through a wrong means you expect to achieve a right result. Contentment is not satisfaction. Contentment is something very vital; it is a state of creativeness in which there is the understanding of what actually is. If you begin to understand what you actually are from moment to moment, from day to day, you will find that out of this understanding there comes an extraordinary feeling of vastness, of limitless comprehension. That is, if you are greedy, what matters is to understand your greed and not try to become non-greedy; because the very desire to become non-greedy is still a form of greed.
Our religious structure, our ways of thinking, our social life, everything we do is based on acquisitiveness, on an envious outlook, and for centuries we have been brought up like that. We are so conditioned to it that we cannot think apart from `the better', `the more; therefore we make envy desirable. We do not call it envy, we call it by some euphemistic term; but if you go behind the word you will see that this extraordinary desire for `the more' is egocentric, self-enclosing. It is limiting thought.
The mind that is limited by envy, by the `me' by the acquisitive desire for things or for virtue, can never be a truly religious mind. The religious mind is not a comparative mind. The religious mind sees and understands the full significance of what is. That is why it is very important to understand yourself, which is to perceive the workings of your own mind: the motives, the intentions, the longings, the desires, the constant pressure of pursuance which creates envy, acquisitiveness and comparison. When all these have come to an end through the understanding of what is, only then will you know true religion, what God is.
Questioner: Is truth relative or absolute?
Krishnamurti: First of all, let us look through the words at the significance of the question. We want something absolute, don't we? The human craving is for something permanent, fixed, immovable, eternal, something that does not decay, that has no death - an idea, a feeling, a state that is everlasting, so that the mind can cling to it. We must understand this craving before we can understand the question and answer it rightly.
The human mind wants permanency in everything - in relationship, in property, in virtue. It wants something which cannot be destroyed. That is why we say God is permanent, or truth is absolute.
But what is truth? Is truth some extraordinary mystery, something far away, unimaginable, abstract? Or is truth something which you discover from moment to moment, from day to day? If it can be accumulated, gathered through experience, then it is not truth; for behind this gathering lies the same spirit of acquisitiveness. If it is something far away which can be found only through a system of meditation, or through the practice of denial and sacrifice, again it is not truth for that also is a process of acquisitiveness.
Truth is to be discovered and understood in every action, in every thought, in every feeling, however trivial or transient; it is to be observed at each moment of every day; it is to be listened to in what the husband and the wife say, in what the gardener says, in what your friends say, and in the process of your own thinking. Your thinking may be false, it may be conditioned, limited; and to discover that your thinking is conditioned, limited, is truth. That very discovery sets your mind free from limitation. If you discover that you are greedy - if you discover it, and are not just told by somebody else - that discovery is truth, and that truth has its own action upon your greed.
Truth is not something which you can gather, accumulate, store up and then rely on as a guide. That is only another form of possession. And it is very difficult for the mind not to acquire, not to store up. When you realize the significance of this, you will find out what an extraordinary thing truth is. Truth is timeless, but the moment you capture it - as when you say, "I have found truth, it is mine" - it is no longer truth.
So, whether truth is `absolute' or timeless depends on the mind. When the mind says, "I want the absolute, something which never decays, which knows no death", what it really wants is something permanent to cling to; so it creates the permanent. But in a mind that is aware of everything that is happening outwardly and within itself, and sees the truth of it - such a mind is timeless; and only such a mind can know that which is beyond names, beyond the permanent and the impermanent.
Questioner: What is external awareness?
Krishnamurti: Are you not aware that you are sitting in this hall? Are you not aware of the trees, of the sunshine? Are you not aware that the crow is cawing, the dog is barking? Do you not see the colour of the flowers, the movement of the leaves, the people walking by? That is external awareness. When you see the sunset, the stars at night, the moonlight on the water, all that is external awareness, is it not? And as you are externally aware, so also you can be inwardly aware of your thoughts and feelings, of your motives and urges, of your prejudices, envies, greed and pride. If you are really aware outwardly, the inward awareness also begins to awaken, and you become more and more conscious of your reaction to what people say, to what you read, and so on. The external reaction or response in your relationship with other people is the outcome of an inward state of wanting, of hope, of anxiety, fear. This outward and inward awareness is an unitary process which brings about a total integration of human understanding.
Questioner: What is real and eternal happiness?
Krishnamurti: When you are completely healthy, you are not conscious of your body, are you? It is only when there is disease, discomfort, pain, that you become conscious of it. When you are free to think completely, without resistance, there is no consciousness of thinking. It is only when there is friction, a blockage, a limitation, that you begin to be conscious of a thinker. Similarly, is happiness something of which you are aware? In the moment of joy, are you aware that you are joyous? It is only when you are unhappy that you want happiness; and then this question arises, "What is real and eternal happiness?"
You see how the mind plays tricks on itself. Because you are unhappy, miserable, in poor circumstances, and so on, you want something eternal, a permanent happiness. And is there such a thing? Instead of asking about permanent happiness, find out how to be free of the diseases which are gnawing at you and creating pain, both physical and psychological. When you are free, there is no problem, you don't ask whether there is eternal happiness or what that happiness is. It is a lazy, foolish man who, being in prison, wants to know what freedom is; and lazy, foolish people will tell him. To the man in prison, freedom is mere speculation. But if he gets out of that prison, he does not speculate about freedom: it is there.
So, is it not important, instead of asking what happiness is, to find out why we are unhappy? Why is the mind crippled? Why is it that our thoughts are limited, small, petty? If we can understand the limitation of thought, see the truth of it, in that discovery of the truth there is liberation.
Questioner: Why do people want things?
Krishnamurti: Don't you want food when you are hungry? Don't you want clothes and a house to shelter you? These are normal wants, are they not? Healthy people naturally recognize that they need certain things. It is only the diseased or unbalanced man who says, "I do not need food". It is a perverted mind that must either have many houses, or no house at all to live in.
Your body gets hungry because you are using energy, so it wants more food; that is normal. But if you say, "I must have the tastiest food, I must have only the food that my tongue takes pleasure in", then perversion begins. All of us - not only the rich, but everybody in the world - must have food, clothing and shelter; but if these physical necessities are limited, controlled and made available only to the few, then there is perversion; an unnatural process is set going. If you say, "I must accumulate, I must have everything for myself", you are depriving others of that which is essential for their daily needs.
You see, the problem is not simple, because we want other things besides what is essential for our daily needs. I may be satisfied with a little food, a few clothes and a small room to live in; but I want something else. I want to be a well-known person, I want position, power, prestige, I want to be nearest to God, I want my friends to think well of me, and so on. These inward wants pervert the outward interests of every human being. The problem is a little difficult because the inward desire to be the richest or most powerful man, the urge to be somebody, is dependent for its fulfilment on the possession of things, including food, clothing and shelter. I lean on these things in order to become inwardly rich; but as long as I am in this state of dependence, it is impossible for me to be inwardly rich, which is to be utterly simple inwardly.


LIFE AHEAD PART ONE CHAPTER 15

Perhaps some of you are interested in what I have been saying about envy. I am not using the word `remember' because, as I have explained, merely to remember words or phrases makes the mind dull, lethargic, heavy, uncreative. It is very destructive merely to remember. What is important, especially while you are young, is to understand rather than to cultivate memory; because understanding frees the mind, it awakens the critical faculty of analysis. It enables you to see the significance of the fact and not just rationalize it. When you merely remember certain phrases, sentences or ideas about envy for example, that remembrance prevents you from looking at the fact of envy. But if you see and understand the envy which lurks behind the facade of good works, of philanthropy, of religion, and behind your own desire to be great to be saintly - if you really see and understand this for yourself, then you will discover what an extraordinary freedom there is from envy, from jealousy.
So it is really important to understand, because remembrance is a dead thing; and perhaps that is one of the major causes of human deterioration. We are very inclined to imitate, to copy, to follow ideals, heroes; and what happens? Gradually the flame of creativity is lost and only the picture, the symbol, the word remains, without anything behind it. WE are taught to memorize, and this is obviously not creative. There is no understanding in merely remembering things that you have reed in a books, or that you have been taught; and when throughout life memory alone is cultivated, real understanding is gradually destroyed.
Please listen carefully, because it is very important to understand this. It is understanding that is creative, not memory, not remembrance. Understanding is the liberating factor, not the things you have stored up in your mind. And understanding is not the future. The mere cultivation of memory brings about the idea of the future; but if you understand directly, that is, if you see something very clearly for yourself, then there is no problem. A problem exists only when you do not see clearly.
What is important, then, is not what you know, not the knowledge or the experience you have gathered, but to see things as they are and to understand them immediately, because comprehension is immediate, it is not in the future. When experience and knowledge take the place of understanding, the become deteriorating factors in life. For most of us, knowledge and experience are very important; but if you go behind the words and see the real significance of knowledge and experience, you will find that they become major factors in human deterioration. This does not mean that knowledge is not right about certain levels of our existence. It is right and necessary to know how to plant a tree and what kind of nourishment is should have, or how to feed the chickens, or how to raise a family properly, or how to build a bridge, and so on. THere is an enormous amount of scientific knowledge available, which can be used rightly. It is right, for example, that we should know how to build a dynamo or a motor. But when there no understanding, then knowledge, which is merely memory, becomes very destructive; and you will find that experience also becomes destructive, because experience strengthens the background of memory.
I wonder if you have noticed how many grown-up people think bureaucratically, as officials. If they are teachers, their thinking is limited to that function; they are not human beings pulsating with life. They know the rules of grammar, or mathematics, or a little history; and because their thinking is circumscribed by that memory, that experience, their knowledge is destroying them. Life is not a thing that you learn from somebody. Life is something that you listen to, that you understand from moment to moment without accumulating experience. After all, what have you got when you have accumulated experience? When you say, "I have had an enormous amount of experience", or "I know the meaning of the words", it is memory, is it not? You have had certain experiences, you have learned how to run an office, how to put up a building or a bridge, and according to that background you get further experience. You cultivate experience, which is memory; and with that memory you meet life.
Like the river, life is running, swift, volatile, never still; and when you meet life with the heavy burden of memory, naturally you are never in contact with life. You are meeting life with your own knowledge, experience, which only increases the burden of memory; so knowledge and experience gradually become destructive factors in life.
I hope you are understanding this very deeply, because what I am saying is very true; and if you understand it, you will use knowledge at its proper level. But if you do not understand and merely accumulate knowledge and experience as a means to get on in life, as a means to strengthen your position in the world, then knowledge and experience will become most destructive, they will destroy your initiative, your creativeness. Most of us are so burdened with authority, with what other people have said, with the Bhagavad Gita, with ideas, that our lives have become very dull. These are all memories, remembrances; they are not things that we have understood, they are not living. There is no new thing as long as we are burdened with memories; and life being everlastingly new, we cannot understand it. Therefore our living is very tedious; we become lethargic, we grow mentally and physically fat and ugly. It is very important to understand this. Simplicity is freedom of the mind from experience, from the burden of memory. We think that simplicity is a matter of having but few clothes and a begging bowl; we think that a simple life consists in possessing very little externally. That may be all right. But real simplicity is freedom from knowledge, freedom from remembering or accumulating experience. Have you not noticed the people who make a point of having very little and who think they are very simple? Have you not listened to them? Though they may have only a loincloth and a staff, they are full of ideals. Inwardly they are very complex, battling against themselves, struggling to follow their own projections, their own beliefs. Inwardly they are not simple; they are full of what they have gathered from books, full of ideals, dogmas, fears. Outwardly they may have only a staff and a few clothes. But real simplicity of life is to be inwardly empty, innocent, without the accumulation of knowledge, without beliefs, dogmas without the fear of authority; and that state of inward simplicity can come into being only when you really understand every experience from moment to moment. If you have understood an experience, then that experience is over, it leaves no residue. It is because we do not understand experience, because we remember the pleasure or the pain of it, that we are never inwardly simple. Those who are religiously inclined pursue the things that make for outward simplicity; but inwardly they are chaotic, confused, burdened with innumerable longings, desires, knowledge; they are frightened of living, of experiencing.
If you look at envy, you will see that it is a deep-rooted form of remembering which is a very destructive, a very deteriorating factor in our lives; and so likewise is experience. This does not mean that you must forget everyday facts, or avoid experience. You can't. But the man who is full of experience is not necessarily a wise man. The man who has an experience and just clings to that experience is not a wise man; he is like any schoolboy who reads and accumulates information from books. A wise man is innocent, free of experience; he is inwardly simple, though outwardly he may have all the things of the earth - or very little. Questioner: Does intelligence build character?
Krishnamurti: What do we mean by `character'? And what do we mean by `intelligence'? Every politician - whether the Delhi variety, or your own local tub-thumper - continually uses such words as `character', `ideal', `intelligence', `religion', `God'. We listen to these words with rapt attention, because they seem very important. Most of us live on words; and the more elaborate, the more exquisite the words, the more satisfied we feel. So, let us find out what we mean by `intelligence' and what we mean by `character'. Don't say I am not answering you definitely. To seek definitions, conclusions, is one of the tricks of the mind, and it means that you don't want to investigate and understand, you just want to follow words.
What is intelligence? If a man is frightened, anxious, envious, greedy, if his mind is copying, imitating, filled with other people's experiences and knowledge; if his thinking is limited, shaped by society, by environment - is such a man intelligent. He is not, is he? And can a man who is frightened, unintelligent, have character - character being something original, not the mere repeating of traditional do's and don'ts? Is character respectability?
Do you understand what that word `respectability' means? You are respectable when you are looked up to, respected by a majority of the people around you. And what do the majority of people respect - the people of the family, the people of the mass? They respect the things which they themselves want and which they have projected as a goal or an ideal; they respect that which they see to be in contrast with their own more lowly state. If you are rich and powerful, or have a big name politically, or have written successful books, you are respected by the majority. What you say may be utter nonsense, but when you talk, people listen because they regard you as a great man. And when you have thus won the respect of the many, the following of the multitude, it gives you a sense of respectability a feeling of having arrived. But the so-called sinner is nearer to God than the respectable man, because the respectable man is clothed in hypocrisy. Is character the outcome of imitation, of being controlled by the fear of what people will say or won't say? Is character the mere strengthening of one's own tendencies, prejudices? Is it an upholding of the tradition, whether of India, of Europe or America? That is generally called having character - being a strong person who supports the local tradition and so is respected by the many. But when you are prejudiced, imitative, bound by tradition, or when you are frightened, is there intelligence, is there character? Imitating, following, worshipping, having ideas - that way leads to respectability, but not to understanding. A man of ideals is respectable; but he will never be near God, he will never know what it is to love, because his ideals are a means of covering up his fear, his imitation, his loneliness.
So, without understanding yourself, without being aware of all that is operating in your own mind - how you think, whether you are copying, imitating, whether you are frightened, whether you are seeking power - , there cannot be intelligence. And it is intelligence that creates character, not hero worship or the pursuit of an ideal. The understanding of oneself, of one's own extraordinarily complicated self, is the beginning of intelligence, which reveals character.
Questioner: Why does a man feel disturbed when another person looks at him intently.
Krishnamurti: Do you feel nervous when someone looks at you? When a servant, a villager - someone whom you consider inferior - looks at you, you do not even know he is there, you just pass him by; you have no regard for him. But when your father, your mother, or your teacher looks at you, you feel somewhat anxious because they know more than you do, and they may find out things about you. Going a little higher, if a government official or some other prominent visitor takes notice of you, you are pleased, because you hope to get something from him, a job or some kind of reward. And if a man looks at you from whom you do not want anything, you are quite indifferent, are you not? So it is important to find out what is operating in your own mind when people look at you, because how you inwardly respond to a look or a smile means a great deal.
Unfortunately, most of us are utterly unaware of all these things. We never notice the beggar, or the villager carrying his heavy burden, or the flying parrot. We are so occupied with our own sorrows, longings, fears, with our pleasures and rituals that we are unaware of many significant things in life.
Questioner: Can we not cultivate understanding? When we constantly try to understand, does it not mean that we are practicing understanding?
Krishnamurti: Is understanding cultivable? Is it something to be practised as you practice tennis, or the piano, or singing, or dancing? You can read a book over and over again till you are thoroughly familiar with it. Is understanding like that, something to be learned through constant repetition, which is really the cultivation of memory? Is not understanding from moment to moment, and therefore something that cannot be practised?
When do you understand? What is the state of your mind and heart when there is understanding? When you hear me say something very true about jealousy - that jealousy is destructive, that envy is a major factor in the deterioration of human relationship - , how do you respond to it? Do you see the truth of it immediately? Or do you begin to think about jealousy, to talk about it, rationalize it, analyze it? Is understanding a process of either rationalization or slow analysis? Can understanding be cultivated as you cultivate your garden to produce fruits or flowers? Surely, to understand is to see the truth of something directly, without any barrier of words, prejudices or motives.
Questioner: Is the power of understanding the same in all persons?
Krishnamurti: Suppose something true is presented to you and you see the truth of it very quickly; your understanding is immediate because you have no barriers. You are not full of your own importance, you are eager to find out, so you perceive immediately. But I have many barriers, many prejudices. I am jealous torn by conflicts based upon envy, full of my own importance. I have accumulated many things in life, and I really do not want to see; therefore I do not see, I do not understand.
Questioner: Can't one remove the barriers slowly by constantly trying to understand?
Krishnamurti: No. I can remove the barriers, not by trying to understand, but only when I really feel the importance of not having barriers - which means that I must be willing to see the barriers. Suppose you and I hear someone say that envy is destructive. You listen and understand the significance, the truth of it, and you are free of that feeling of envy, of jealousy. But I do not want to see the truth of it, because if I did it would destroy my whole structure of life.
Questioner: I feel the necessity of removing the barriers.
Krishnamurti: Why do you feel that? Do you want to remove the barriers because of circumstances? Do you want to remove them because somebody has told you that you should? Surely, the barriers are removed only when you see for yourself that to have barriers of any kind creates a mind which is in a state of slow decay. And when do you see this? When you suffer? But does suffering necessarily awaken you to the importance of removing all barriers? Or does it, on the contrary, lead you to create more barriers?
You will find that all barriers drop away when you yourself are beginning to listen, to observe, to find out. There is no reason for removing the barriers; and the moment you bring in a reason, you are not removing them. The miracle, the greatest blessing is to give your own inward perception an opportunity to remove the barriers. But when you say that the barriers must be removed and then practice removing them, that is the work of the mind; and the mind cannot remove the barriers. You must see that no attempt on your part can remove them. Then the mind becomes very quiet, very still; and in this stillness you discover that which is true.


LIFE AHEAD PART ONE CHAPTER 16

We have been talking about the deteriorating factors in human existence, and we said that fear is one of the fundamental causes of this deterioration. We also said that the following of authority in any form, whether self-imposed or established from outside, as well as any form of imitation, copying, is destructive of incentive, of creativeness, and that it blocks the discovery of what is true.
Truth is not something that can be followed; it has to be discovered. You cannot find truth through any book or through any accumulation of experience. As we discussed the other day, when experience becomes a remembrance, that remembrance destroys creative understanding. Any feeling of malice or envy, however slight it may be, is also destructive of this creative understanding without which there is no happiness. Happiness is not to be bought, nor does it come when you go after it; but it is there when there is no conflict.
Now, is it not very important, especially while we are still in school, to begin to understand the significance of words? The word, the symbol has become an extraordinarily destructive thing for most of us, and of this we are unaware. Do you know what I mean by the symbol? The symbol is the shadow of truth. The gramophone record, for example, is not the real voice; but the voice has been put on the record, and to this we listen. The word, the symbol, the image, the idea is not the truth; but we worship the image, we revere the symbol, we give great significance to the word, and all this is very destructive; because then the word, the symbol, the image becomes all-important. That is how temples, churches, and the various organized religions with their symbols, beliefs and dogmas, become factors which prevent the mind from going beyond and discovering the truth. So do not be caught up in words, in symbols, which automatically cultivate habit. Habit is a most destructive factor, because when you want to think creatively, habit comes in the way.
Perhaps you do not understand the whole significance of what I am saying; but you will, if you think about it. Go for a walk by yourself occasionally and think out these things. Find out what is meant by words like `life', `God', `duty', `cooperation' - all those extraordinary words which we use so freely.
Have you ever asked yourself what `duty' means? Duty to what? To the aged, to what tradition says: that you must sacrifice yourself for your parents, for your country, for your gods. That word `duty' has become extraordinarily significant to you, has it not? It is pregnant with a lot of meaning which is imposed upon you. You are taught that you have a duty to your country, to your gods, to your neighbour; but what is much more important than the word `duty' is to find out for yourself what the truth is. Your parents and society use that word `duty' as a means of moulding you, shaping you according to their particular idiosyncrasies, their habits of thought, their likes and dislikes, hoping thereby to guarantee their own safety. So take time, be patient, analyze, go into all this and find out for yourself what is true. Do not merely accept the word `duty', for where there is `duty', there is no love.
Similarly, take the word `co-operation. The State wants you to co-operate with it. If you co-operate with something without understanding, you are merely imitating, copying. But if you understand, if you find out the truth of something, then in co-operating you are living with it, moving with it; it is part of you.
So it is very necessary to be aware of the words, the symbols, the images that are crippling your thinking. To be aware of them and to find out whether you can go beyond them is essential if you are to live creatively, without disintegrating.
You know, we allow the word `duty' to kill us. The idea that you have a duty to parents, to relations, to the country, sacrifices you. It makes you go out to fight, to kill, and to be killed or maimed. The politician, the leader says it is necessary to destroy others in order to protect the community, the country, the ideology or way of life; so killing becomes part of your duty, and you are soon drawn into the military spirit. The military spirit makes you obedient, it makes you physically very disciplined; but inwardly your mind is gradually destroyed because you are imitating, following, copying. You become a mere tool of the older people, of the politician, an instrument of propaganda. You come to accept killing to protect your country as inevitable because somebody says it is necessary. But no matter who says it is necessary, should you not think it out very clearly for yourself?
To kill is obviously the most destructive and corrupt action in life, especially to kill another human being; because when you kill, you are full of hatred, however much you may rationalize it, and you also create antagonism in others. You can kill with a word as well as with an action; and killing other human beings has never solved any of our problems. War has never cured any of our economic or social ills, nor has it brought about mutual understanding in human relationship; and yet the whole world is everlastingly preparing for war. Many reasons are put forward as to why it is necessary to kill people; and there are also many reasons for not killing. But do not be swept away by any reasoning; because today you may have a good reason for not killing and tomorrow you may have a much stronger reason for killing.
First see the truth of it, feel how essential it is not to kill. Regardless of what may be said by others, from the highest authority to the lowest, find out for yourself the truth of the matter; and when you are inwardly clear about that, then you can reason out the details. But do not start with a reason, because every reason can be met by a counter-reason and you will be caught in the net of reasoning. The important thing is to see directly for yourself what the truth is; and then you can begin to use reason. When you perceive for yourself what is true; when you know that to kill another is not love; when you inwardly feel the truth that there must be no enmity in your relationship with another, then no amount of reasoning can destroy that truth. Then no politician, no priest, no parent can sacrifice you for an idea or for his own safety.
The old have always sacrificed the young; and will you in your turn, as you grow older, also sacrifice the young? Do you not want to put an end to this sacrifice? Because it is the most destructive way of living, it is one of the greatest factors of human deterioration. To put an end to it, you as an individual have to find out the truth for yourself. Without belonging to any group or organization, you have to discover the truth of not killing of feeling love, of having no enmity. Then no amount of words, no cunning reasons can ever persuade you to kill or to sacrifice another.
So it is very important, while you are young, to think out, to feel out these things for yourself, and thereby lay the foundation for the discovery of truth.
Questioner: What is the purpose of creation?
Krishnamurti: Are you really interested in that? What do you mean by `creation'? What is the purpose of living? Why do you exist, read, study, pass examinations? What is the purpose of relationship - the relationship of parents and children, of husband and wife? What is life? Is that what you mean when you ask this question, "What is the purpose of creation?" When do you ask such a question? When inwardly you do not see clearly, when you are confused, miserable, in the dark, when you do not perceive or feel the truth of the matter for yourself, then you want to know what is the purpose of life.
Now, there are many people who will tell you the purpose of life; they will tell you what the sacred books say. Clever people will go on inventing various purposes of life. The political group will have one purpose, the religious group will have another, and so on and on. And how are you to find out what is the purpose of life when you yourself are confused? Surely, as long as you are confused, you can only receive an answer which is also confused. If your mind is disturbed, if it is not really quiet, whatever answer you receive will be through this screen of confusion, anxiety, fear; therefore the answer will be perverted. So the important thing is not to ask what is the purpose of life, but to clear away the confusion that is within you. It is like a blind man asking, "What is light?" If I try to tell him what light is, he will listen according to his blindness, according to his darkness; but from the moment he is able to see, he will never ask what is light. It is there.
Similarly, if you can clarify the confusion within yourself, then you will find out what the purpose of life is; you will not have to ask, you will not have to look for it. To be free of confusion you have to see and understand the causes which bring about confusion; and the causes of confusion are very clear. They are rooted in the `me' that is constantly wanting to expand itself through possessing, through becoming, through success, through imitation; and the symptoms are jealousy, envy, greed, fear. As long as there is this inward confusion, you are always seeking outward answers; but when the inward confusion is cleared away, then you will know the significance of life.
Questioner: What is karma.
Krishnamurti: Karma is one of the peculiar words we use, it is one of those words in which our thought is caught. The poor man has to accept life in terms of a theory. He has to accept misery, starvation, squalor, because he is underfed and has not the energy to break away and create a revolution. He has to accept what life gives him, and so he says, "It is my karma to be like this; and the politicians, the big ones, encourage him to accept his misery. You do not want him to revolt against all that do you? But when you pay the poor man so little while you have so much, that is very likely to happen; so you use that word karma to encourage his passive acceptance of the misery in his life.
The educated man, the man who has achieved, who has inherited, who has come to the top of things, the man who has power, position and the means of corruption - he also says, "It is my karma. I have done well in a previous life and now I am reaping the reward of my past action".
But is that the meaning of karma - to accept things as they are? Do you understand? Does karma mean accepting things as they are without question, without a spark of revolt - which is the attitude many of us have? So you see how easily certain words become a net in which we get caught, because we are not really alive. The true significance of that word karma cannot be understood as a theory; it cannot be understood if you say, "That is what the Bhagavad Gita says".
You know, the comparative mind is the most stupid mind of all, because it does not think; it merely says, "I have read such-and-such a book, and what you say is like it". When you say this, you have stopped thinking; when you compare, you are no longer investigating to find out what is true, irrespective of what any particular book or guru has said. So what is important is to throw off all authorities and investigate, find out, and not compare. Comparison is the worship of authority, it is imitation, thoughtlessness. To compare is the very nature of a mind that is not awake to discover what is true. You say, "That is so, it is like what was said by the Buddha", and you think you have thereby solved your problems. But really to discover the truth of anything, you have to be extremely active, vigorous, self-reliant; and you cannot have self-reliance as long as you are thinking comparatively. please listen to this. If there is no self-reliance, you lose all power to investigate and find out what is true. Self-reliance brings a certain freedom in which you discover; and that freedom is denied to you when you are comparing.
Questioner: Is there an element of fear in respect?
Krishnamurti: What do you say? When you show respect to your teacher, to your parents, to your guru, and respect to your servant; when you kick the people who are not important to you, and lick the boots of those who are above you, the officials, the politicians, the big ones - is there not an element of fear in this? From the big ones, from the teacher, the examiner, the professor, from your parents, from the politician or the bank manager, you hope to get something; therefore you are respectful. But what can the poor people give you? So the poor you disregard, you treat them with contempt, you do not even know they are there when they pass you in the street. You do not look at them, it does not concern you that they shiver in the cold, that they are dirty and hungry. But you will give to the big ones, to the great of the land, even when you have very little, in order to receive more of their favours. In this there is definitely an element of fear, is there not? There is no love. If you had love in your heart, you would show respect to those who have nothing and also to those who have everything; you would neither be afraid of those who have, nor disregard those who have not. Respect in the hope of reward is the outcome of fear. In love there is no fear.


LIFE AHEAD PART ONE CHAPTER 17

We have been examining the various factors that bring about deteriorate in our lives, in our activities, in our thoughts; and we have seen that conflict is one of the major factors of this deterioration. And is not peace also, as it is generally understood, a destructive factor? Can peace be brought about by the mind? If we have peace through the mind, does not that also lead to corruption, deterioration? If we are not very alert and observant, that word `peace' becomes like a narrow window through which we look at the world and try to understand it. Through a narrow window we can see only part of the sky, and not the whole vastness, the magnificence of it. There is no possibility of having peace by merely pursuing peace, which is inevitably a process of the mind.
It may be a little difficult to understand this, but I shall try to make it as simple and clear as I can. If we can understand what it means to be peaceful, then perhaps we shall understand the real significance of love.
We think that peace is something to be achieved through the mind, through reason; but is it? Can peace ever come about through any quieting through any control or domination of thought? We all want peace; and for most of us, peace means to be left alone, not to be disturbed or interfered with, so we build a wall around our own mind, a wall of ideas.
It is very important for you to understand this, for as you grow older you will be faced with the problems of war and peace. Is peace something to be pursued, caught and tamed by the mind? What most of us call peace is a process of stagnation, a slow decay. We think we shall find peace by clinging to a set of ideas, by inwardly building a wall of security, safety, a wall of habits, beliefs; we think that peace is a matter of pursuing a principle, of cultivating a particular tendency, a particular fancy, a particular wish. We want to live without disturbance, so we find some corner of the universe, or of our own being, into which we crawl, and we live in the darkness of self-enclosure. That is what most of us seek in our relationship with the husband, with the wife, with parents, with friends. Unconsciously we want peace at any price, and so we pursue it.
But can the mind ever find peace? Is not the mind itself a source of disturbance? The mind can only gather, accumulate, deny, assert, remember, pursue. Peace is absolutely essential, because without peace we cannot live creatively. But is peace something to be realized through the struggles, the denials, the sacrifices of the mind? Do you understand what I am talking about?
We may be discontented while we are young, but as we grow older, unless we are very wise and watchful, that discontent will be canalized into some form of peaceful resignation to life. The mind is everlastingly seeking a secluded habit, belief, desire, something in which it can live and be at peace with the world. But the mind cannot find peace, because it can think only in terms of time, in terms of the past, the present and the future: what it has been, what it is, and what it will be. It is constantly condemning, judging, weighing, comparing, pursuing its own vanities, its own habits, beliefs; and such a mind can never be peaceful. It can delude itself into a state which it calls peace; but that is not peace. The mind can mesmerize itself by the repetition of words and phrases, by following somebody, or by accumulating knowledge; but it is not peaceful, because such a mind is itself the centre of disturbance, it is by its very nature the essence of time. So the mind with which we think, with which we calculate, with which we contrive and compare, is incapable of finding peace. Peace is not the outcome of reason; and yet, as you will see if you observe them, the organized religions are caught up in this pursuit of peace through the mind. Real peace is as creative and as pure as war is destructive; and to find that peace, one must understand beauty. That is why it is important, while we are very young, to have beauty about us - the beauty of buildings that have proper proportions, the beauty of cleanliness, of quiet talk among the elders. In understanding what beauty is, we shall know love, for the understanding of beauty is the peace of the heart.
Peace is of the heart, not of the mind. To know peace you have to find out what beauty is. The way you talk, the words you use, the gestures you make - these things matter very much, for through them you will discover the refinement of your own heart. Beauty cannot be defined, it cannot be explained in words. It can be understood only when the mind is very quiet.
So, while you are young and sensitive, it is essential that you - as well as those who are responsible for you - should create an atmosphere of beauty. The way you dress, the way you walk, the way you sit, the way you eat - all these things, and the things about you, are very important. As you grow up you will meet the ugly things of life - ugly buildings, ugly people with their malice, envy, ambition, cruelty; and if in your heart there is not founded and established the perception of beauty, you will easily be swept away by the enormous current of the world. Then you will get caught in the endless struggle to find peace through the mind. The mind projects an idea of what peace is and tries to pursue it, thereby getting caught in the net of words in the net of fancies and illusions.
Peace can come only when there is love. If you have peace merely through security, financial or otherwise, or through certain dogmas, rituals, verbal repetitions, there is no creativeness; there is no urgency to bring about a fundamental revolution in the world. Such peace only leads to contentment and resignation. But when in you there is the understanding of love and beauty, then you will find the peace that is not a mere projection of the mind. It is this peace that is creative, that removes confusion and brings order within oneself. But this peace does not come through any effort to find it. It comes when you are constantly watching, when you are sensitive to both the ugly and the beautiful, to the good and the bad, to all the fluctuations of life. Peace is not something petty, created by the mind; it is enormously great, infinitely extensive, and it can be understood only when the heart is full.
Questioner: Why do we feel inferior before our superiors?
Krishnamurti: Whom do you consider your superiors? Those who know? Those who have titles, degrees? Those from whom you want something, some kind of reward or position. The moment you regard somebody as superior do you not regard somebody else as inferior?
Why do we have this division of the superior and the inferior? It exists only when we want something, does it not? I feel less intelligent than you are, I do not have as much money or capacity as you have, I am not as happy as you seem to be, or I want something from you; so I feel inferior to you. When I am envious of you, or when I am trying to imitate you, or when I want something from you, I immediately become your inferior, because I have put you on a pedestal, I have given you a superior value. So, psychologically, inwardly, I create both the superior and the inferior; I create this sense of inequality between those who have and those who have not.
Among human beings there is enormous inequality of capacity, is there not? There is the man who designs the jet plane, and the man who guides the plough. These vast differences in capacity - intellectual, verbal, physical - are inevitable. But you see we give tremendous significance to certain functions. We consider the governor, the Prime minister, the inventor, the scientist, as being enormously more important than the servant; so function assumes status. As long as we give status to particular functions, there is bound to be a sense of inequality, and the gap between those who are capable and those who are not becomes unbridgeable. If we can keep function stripped of status, then there is a possibility of bringing about a real feeling of equality. But for this there must be love; because it is love that destroys the sense of the inferior and the superior.
The world is divided into those who have - the rich, the powerful, the capable, those who have everything - and those who have not. And is it possible to bring about a world in which this division between the `haves' and the `have-nots' does not exist? Actually, what is happening is this: seeing the breach, this gulf between the rich and the poor, between the man of great capacity and the man of little or no capacity, the politicians and economists are trying to solve the problem through economic and social reform. That may be all right. But a real transformation can never take place as long as we do not understand the whole process of antagonism, envy, malice; for it is only when this process is understood and comes to an end that there can be love in our hearts.
Questioner: Is it possible to have peace in our lives when at every moment we are struggling against our environment?
Krishnamurti: What is our environment? Our environment is society, the economic, religious, national and class environment of the country in which we grow up; and also the climate. Most of us are struggling to fit in, to adjust ourselves to our environment, because we hope to get a job from that environment, we hope to have the benefits of that particular society. But what is that society made up of? Have you ever thought about it? Have you ever looked closely at the society in which you are living and to which you are trying to adjust yourself? That society is based on a set of beliefs and traditions which is called religion, and on certain economic values, is it not? You are part of that society, and you are struggling to adjust yourself to it. But that society is the outcome of acquisitiveness, it is the outcome of envy, fear, greed, possessive pursuits, with occasional flashes of love. And if you want to be intelligent, fearless, non-acquisitive, can you adjust yourself to such a society? Can you?
Surely, you have to create a new society, which means that you as an individual have to be free of acquisitiveness of envy, of greed; you have to be free of nationalism, of patriotism, and of all narrowing down of religious thought. Only then is there a possibility of creating something new, a totally new society. But as long as you thoughtlessly struggle to adjust yourself to the present society, you are merely following the old pattern of envy, of power and prestige, of beliefs which are corruptive.
So it is very important, while you are young, to begin to understand these problems and bring about real freedom within yourself, for then you will create a new world, a new society, a new relationship between man and man. And to help you do this is surely the true function of education.
Questioner: Why do we suffer? Why can we not be free of disease and death?
Krishnamurti: Through sanitation, through proper living conditions and nutritious food, man is beginning to free himself from certain diseases. Through surgery and various forms of treatment, medical science is trying to find a cure for incurable diseases like cancer. A capable doctor does all he can to relieve and eliminate disease.
And is death conquerable? It is a most extraordinary thing that, at your age, you are so interested in death. Why are you so preoccupied with it? Is it because you see so much of death about you - the burning ghats the body being carried to the river? To you, death is a familiar sight, it is so constantly with you; and there is the fear of death.
If you do not reflect and understand for yourself the implications of death, you will go endlessly from one preacher to another, from one hope to another, from one belief to another, trying to find a solution to this problem of death. Do you understand? Don't keep on asking somebody else, but try to find out for yourself the truth of the matter. To ask innumerable questions without ever trying to find out or discover, is characteristic of a petty mind.
You see, we fear death only when we cling to life. The understanding of the whole process of living is also the understanding of the significance of dying. Death is merely the extinction of continuity, and we are afraid of not being able to continue; but what continues can never be creative. Think it out; discover for yourself what is true. It is truth that liberates you from the fear of death, and not your religious theories, nor your belief in reincarnation or in life hereafter.


LIFE AHEAD PART ONE CHAPTER 18

While we are quite young, most of us are perhaps not greatly affected by the conflicts of life, by the worries, the passing joys, the physical disasters the fear of death and the mental twists that burden the older generation. Fortunately, while we are young most of us are not yet on the battlefield of life. But as we grow older the problems, the miseries, the doubts, the economic and inward struggles all begin to crowd in on us, and then we want to find out the significance of life, we want to know what life is all about. We wonder about the conflicts, the pains, the poverty, the disasters. We want to know why some people are well-placed and others are not; why one human being is healthy, intelligent, gifted, capable, while another is not. And if we are easily satisfied, we soon get caught in some hypothesis, in some theory or belief; we find an answer, but it is never the true answer. We realize that life is ugly, painful, sorrowful, and we start out with an inquiry; but not having enough self-reliance, vigour, intelligence, innocence to go on inquiring, we are soon caught in theories, in beliefs, in some kind of speculation or doctrine which satisfactorily explains all this. Gradually our beliefs and dogmas become deep-rooted and unshakable, because behind them there is a constant fear of the unknown. We never look at that fear; we turn away from it and take refuge in our beliefs. And when we examine these beliefs - the Hindu the Buddhist, the Christian - we find that they divide people. Each set of dogmas and beliefs has a series of rituals, a series of compulsions which bind the mind and separate man from man.
So we start with an inquiry to find out what is true, what is the significance of all this misery, this struggle, this pain, and we end up with a set of beliefs, rituals, theories. We have not the self-reliance, nor the vigour, nor the innocence to push belief aside and inquire; therefore belief begins to act as a deteriorating factor in our lives.
Belief is corruptive, because behind belief and idealistic morality lurks the `me', the self - the self which is constantly growing bigger, more powerful. We think that belief in God is religion. We consider that to believe is to be religious. If you do not believe, you will be regarded as an atheist and condemned by society. One society condemns those who do not believe in God, and another society condemns those who do. They are both the same.
So religion becomes a matter of belief, and belief acts as a limitation on the mind; and the mind then is never free. But it is only in freedom that you can find out what is true, what is God, not through any belief; because your belief projects what you think God ought to be, what you think ought to be true. If you believe God is love, God is good, God is this or that, your very belief prevents you from understanding what is God, what is true. But, you see, you want to forget yourself in a belief; you want to sacrifice yourself; you want to emulate another, to abandon this constant struggle that is going on within you and pursue virtue.
Your life is a constant struggle in which there is sorrow, suffering, ambition, transient pleasure, happiness that comes and goes, so the mind wants something enormous to cling to, something beyond itself with which it can become identified. That something the mind calls God, truth, and it identifies itself with it through belief, through conviction, through rationalization, through various forms of discipline and idealistic morality. But that vast something, which creates speculation, is still part of the `me', it is projected by the mind in its desire to escape from the turmoils of life.
We identify ourselves with a particular country - India, England, Germany, Russia, America. You think of yourself as a Hindu. Why? Why do you identify yourself with India? Have you ever looked at it, gone behind the words that have captured your mind? Living in a city or a small town, leading a miserable life with your struggles and family quarrels, being dissatisfied, discontented, unhappy, you identify yourself with a country called India. This gives you a sense of vastness, of importance, a psychological satisfaction, so you say, "I am an Indian; and for this you are willing to kill, to die or be maimed.
In the same way, because you are very petty, in constant battle with yourself and others, because you are confused, miserable, uncertain, because you know there is death, you identify yourself with something beyond, something vast, significant, full of meaning, which you call God. This identification with what you call God, gives you a sense of enormous importance, and you feel happy. So the identifying of yourself with something vast is a self-expansive process; it is still the struggling of the `me', the self.
Religion as we generally know it, is a series of beliefs, dogmas, rituals, superstitions; it is the worship of idols, of charms and gurus, and we think all this will lead us to some ultimate goal. The ultimate goal is our own projection; it is what we want, what we think will make us happy, a guarantee of the deathless state. Caught in this desire for certainty, the mind creates a religion of dogmas, of priestcraft, of superstitions and idol worship; and there it stagnates. Is that religion? Is religion a matter of belief, a matter of accepting or having knowledge of other people's experiences and assertions? Is religion merely the practice of morality? You know, it is comparatively easy to be moral - to do this and not to do that. You can just imitate a moral system. But behind such morality lurks the aggressive self, growing, expanding, dominating. And is that religion?
You have to find out what truth is, because that is what really matters - not whether you are rich or poor, or whether you are happily married and have children, for all these things come to an end; and there is always death. So, without any form of belief, you must have the vigour, the self-reliance, the initiative to find out for yourself what truth is, what God is. Belief will not free your mind; belief only corrupts, binds, darkens. The mind can be free only through its own vigour and self-reliance.
Surely it is one of the functions of education to create individuals who are not bound by any form of belief, by any pattern of morality or respectability. It is the `me' that merely seeks to become moral, respectable. The truly religious individual is he who discovers, who directly experiences what God is, what truth is. That direct experiencing is never possible through any form of belief, through any ritual, through any following or worshipping of another. The truly religious mind is free of all gurus. You as an individual, as you grow and live your life, can discover the truth from moment to moment, and therefore you are capable of being free.
Most people think that to be free from the material things of the world is the first step towards religion. It is not. That is one of the easiest things to do. The first step is to be free to think fully, completely and independently, which means not being bound by any belief or crushed by circumstances, by environment, so that you are an integrated human being, capable, vigorous and self-reliant. Only then can your mind, being free, unbiased, unconditioned, find out what God is. Surely, that is the basic purpose for which any educational centre should exist: to help each individual who comes there to be free to discover reality. This means not following any system, not clinging to any belief or ritual, and not worshipping any guru. The individual has to awaken his intelligence, not through any form of discipline, resistance, compulsion, coercion, but through freedom. It is only through the intelligence born of freedom that the individual can discover that which is beyond the mind. That immensity - the unnameable, the limitless, that which is not measurable by words and in which there is the love that is not of the mind - must be directly experienced. The mind cannot conceive of it; therefore the mind must be very quiet, astonishingly still, without any demand or any desire. Only then is it possible for that which may be called God or reality to come into being.
Questioner: What is obedience? Should we obey an order even without understanding it?
Krishnamurti: Is that not what most of us do? parents, teachers, the older people say, "Do this". They say it politely, or with a stick, and because we are afraid, we obey. That is also what governments, what the military people do to us. We are trained from childhood to obey, not knowing what it is all about. The more authoritarian our parents and the more tyrannical the government, the more we are compelled, shaped from our earliest years; and without understanding why we should do what we are told to do, we obey. We are also told what to think. Our minds are purged of any thought which is not approved by the State, by the local authorities. We are never taught or helped to think, to find out, but are required to obey. The priest tells us what is so, the religious book tells us what is so, and our own inward fear compels us to obey; because if we do not obey we shall be confused, we shall feel lost.
So we obey because we are very thoughtless. We don't want to think because to think is disturbing; to think, we have to question, to inquire, we have to find out for ourselves. And the older people don't want us to inquire, they have not the patience to listen to our questions. They are too busy with their own quarrels, with their ambitions and prejudices, with their do's and don'ts of morality and respectability; and we who are young are afraid to go wrong, because we also want to be respectable. Don't we all want to wear the same kind of clothes, to look alike? We don't want to do anything different, we don't want to think independently, to stand apart, because that is very disturbing; so we join the gang.
Whatever our age, most of us obey, follow, copy, because we are inwardly frightened of being uncertain. We want to be certain, both financially and morally; we want to be approved of. We want to be in a safe position, to be enclosed and never to be confronted with trouble, pain, suffering. It is fear, conscious or unconscious, that makes us obey the master, the leader, the priest, the government. It is fear of being punished that prevents us from doing something harmful to others. So, behind all our actions, our greeds and pursuits, lurks the desire for certainty, this desire to be safe, assured. Without being free of fear, merely to obey has little significance. What has significance is to be aware of this fear from day to day, to observe how it shows itself in different ways. Only when there is freedom from fear can there be that inward quality of understanding, that aloneness in which there is no accumulation of knowledge or experience.


LIFE AHEAD PART ONE CHAPTER 19

When we grow older and leave school after receiving a so-called education, we have to face many problems. What profession are we to choose, so that in it we can fulfil ourselves and be happy? In what vocation or job will we feel that we are not exploiting or being cruel to others? We have to face the problems of suffering, disaster, death. We have to understand starvation, overpopulation, sex, pain, pleasure. We have to deal with the many confusing and contradictory things in life: the wrangles between man and man, between man and woman; the conflicts within and the struggles without. We have to understand ambition, war, the military spirit - and that extraordinary thing called peace, which is much more vital than we realize. We have to comprehend the significance of religion, which is not mere speculation or the worship of images, and also that very strange and complex thing called love. We have to be sensitive to the beauty of life, to a bird in flight - and also to the beggar, to the squalor of the poor, to the hideous buildings that people put up, to the foul road and the still fouler temple. We have to face all these problems. We have to face the question of whom to follow or not to follow, and whether we should follow anyone at all.
Most of us are concerned with bringing about a little change here and there, and with that we are satisfied. The older we grow, the less we want any deep, fundamental change, because we are afraid. We do not think in terms of total transformation, we think only in terms of superficial change; and if you look into it you will find that superficial change is no change at all. It is not a radical revolution, but merely a modified continuity of what has been. All these things you have to face, from your own happiness and misery to the happiness and misery of the many; from your own ambitions and self-seeking pursuits to the ambitions, motivations and pursuits of others. You have to face competition, the corruption in yourself and in others, the deterioration of the mind, the emptiness of the heart. You have to know all this, you have to face and understand it for yourself. But unfortunately you are not prepared for it.
What have we understood when we leave school? We may have gathered a little knowledge, but we are as dull, empty, shallow as when we came. Our studies, our attending school, our contacts with our teachers have not helped us to understand these very complex problems of life. The teachers are dull, and we become as dull as they are. They are afraid, and we are afraid. So it is our own problem. It is our responsibility as well as the teachers to see that we go out into the world with maturity, with deep thought, without fear, and are therefore able to face life intelligently.
Now, it appears very important to find an answer to all these complex problems; but there is no answer. All that you can do is to meet these problems intelligently as they arise. please understand this. Instinctively you want an answer, do you not? You think that by reading books, by following somebody, you will find answers to all the very complex and subtle problems of life. You will find beliefs, theories, but they will not be answers, because these problems have been created by human beings like you. The appalling callousness, the starvation, the cruelty, the hideousness, the squalor - all this has been created by human beings, and to bring about a fundamental transformation you have to understand the human mind and heart, which is yourself. Merely to look for an answer in a book, or to identify yourself with some political or economic system, however much it may promise, or to practice some religious absurdity with its superstitions, or to follow a guru - none of this will help you to understand these human problems, because they are created by you and others like you. To understand them you must understand yourself - understand yourself as you live from moment to moment, from day to day, year in and year out; and for this you need intelligence, a great deal of insight, love, patience.
So you must find out what is intelligence, must you not? You all use that word very freely; but by merely talking about intelligence you do not become intelligent. The politicians keep on repeating words like `intelligence', `integration', `a new culture', `an united world', but they are mere words with very little meaning. So do not use words without really understanding all that they imply.
We are trying to find out what intelligence is - not merely the definition of it, which can be found in any dictionary, but the knowing of it, the feeling of it, the understanding of it; for if we have that intelligence, it will help each one of us, as we grow to deal with the enormous problems in our life. And without that intelligence, however much we may read, study, accumulate knowledge, reform, bring about little changes here and there in the pattern of society, there can be no real transformation, no lasting happiness.
Now, what does intelligence mean? I am going to find out what it means. Perhaps for some of you this is going to be difficult; but do not bother too much with trying to follow the words; try instead to feel the content of what I am talking about. Try to feel the thing, the quality of intelligence. If you feel it now, then you will, as you grow older, see more and more clearly the significance of what I have been saying.
Most of us think that intelligence is the outcome of acquiring knowledge, information, experience. By having a great deal of knowledge and experience we think we shall be able to meet life with intelligence. But life is an extraordinary thing, it is never stationary; like the river, it is constantly flowing, never still. We think that by gathering more experience, more knowledge, more virtue, more wealth, more possessions, we shall be intelligent. That is why we respect the people who have accumulated knowledge, the scholars, and also the people who are rich and full of experience. But is intelligence the outcome of the `more'? What is behind this process of having more, wanting more? In wanting more we are concerned with accumulating, are we not?
Now, what happens when you have accumulated knowledge, experience? Whatever further experience you may have is immediately translated in terms of the `more', and you are never really experiencing, you are always gathering; and this gathering is the process of the mind, which is the centre of the `more'. The `more' is the `me', the ego, the self-enclosed entity who is only concerned with accumulating, either negatively or positively. So, with its accumulated experience, the mind meets life. In meeting life with this accumulation of experience, the mind is again seeking the `more', so it never experiences, it only gathers. As long as the mind is merely an instrument of gathering, there is no real experiencing. How can you be open to experience when you are always thinking of getting something out of that experience, acquiring something more?
So the man who is accumulating, gathering, the man who is desiring more is never freshly experiencing life. It is only when the mind is not concerned with the `more', with accumulating, that there is a possibility for that mind to be intelligent. When the mind is concerned with the `more', every further experience strengthens the wall of the self-enclosing `me', the egocentric process which is the centre of all conflict, please follow this. You think that experience frees the mind, but it does not. As long as your mind is concerned with accumulation, with the `more', every experience you have only strengthens you in your egotism, in your selfishness, in your self-enclosing process of thought.
Intelligence is possible only when there is real freedom from the self, from the `me', that is, when the mind is no longer the centre of the demand for the `more', no longer caught up in the desire for greater, wider, more expansive experience. Intelligence is freedom from the pressure of time is it not? Because the `more' implies time, and as long as the mind is the centre of the demand for the `more', it is the result of time. So the cultivation of the `more' is not intelligence. The understanding of this whole process is self-knowledge. When one knows oneself as one is, without an accumulating centre, out of that self-knowing comes the intelligence which can meet life; and that intelligence is creative.
Look at your own life. How dull, how stupid, how narrow it is, because you are not creative. When you grow up you may have children, but that is not being creative. You may be a bureaucrat, but in that there is no vitality, is there? It is dead routine, utter boredom. Your life is hedged about by fear, and so there is authority and imitation. You do not know what it is to be creative. By creativeness I do not mean painting pictures, writing poems, or being able to sing. I mean the deeper nature of creativeness which, when once discovered, is an eternal source, an undying current; and it can be found only through intelligence. That source is the timeless; but the mind cannot find the timeless as long as it is the centre of the `me', of the self, of the entity that is everlastingly asking for the `more'.
When you understand all this, not just verbally, but deep down, then you will find that with awakened intelligence there comes a creativeness which is reality, which is God, which is not to be speculated about or meditated upon. You will never get it through your practice of meditation, through your prayers for the `more' or your escapes from the `more'. That reality can come into being only when you understand the state of your own mind, the malice, the envy, the complex reactions as they arise from moment to moment every day. In understanding these things there comes a state which may be called love. That love is intelligence, and it brings a creativeness which is timeless.
Questioner: Society is based upon our interdependence. The doctor has to depend on the farmer, and the farmer on the doctor. How then can a man be completely independent?
Krishnamurti: Life is relationship. Even the sannyasi has relationship; he may renounce the world, but he is still related to the world. We cannot escape from relationship. For most of us, relationship is a source of conflict; in relationship there is fear, because we psychologically depend on another, either on the husband, on the wife, on the parent, or on a friend. Relationship exists not only between oneself and the parent, between oneself and the child, but also between oneself and the teacher, the cook, the servant, the governor, the commander, and the whole of society; and as long as we do not understand this relationship, there is no freedom from the psychological dependence which brings about fear and exploitation. Freedom comes only through intelligence. Without intelligence, merely to seek independence or freedom from relationship is to pursue an illusion.
So what is important is to understand our psychological dependence in relationship. It is in uncovering the hidden things of the heart and mind, in understanding our of loneliness, emptiness, that there is freedom, not from relationship, but from the psychological dependence which causes conflict, misery, pain, fear.
Questioner: Why is truth unpalatable?
Krishnamurti: If I think I am very beautiful and you tell me I am not, which may be a fact, do I like it? If I think I am very intelligent, very clever, and you point out that I am actually a rather silly person, it is very unpalatable to me. And your pointing out my stupidity gives you a sense of pleasure, does it not? It flatters your vanity, it shows how clever you are. But you do not want to look at your own stupidity; you want to run away from what you are, you want to hide from yourself, you want to cover up your own emptiness, your own loneliness. So you seek out friends who never tell you what you are. You want to show others what they are; but when others show you what you are, you do not like it. You avoid that which exposes your own inner nature.
Questioner: Up to now our teachers have been very certain and have taught us in the usual way, but after listening to what has been said here and after taking part in the discussions, they have become very uncertain. An intelligent student will know how to conduct himself under these circumstances; but what will those do who are not intelligent?
Krishnamurti: What are the teachers uncertain about? Not about what to teach, because they can carry on with mathematics, geography, the usual curriculum. That is not what they are uncertain about. They are uncertain about how to deal with the student, are they not? They are uncertain in their relationship with the student. Until recently they were never particularly concerned about their relationship with the student; they just came to the class, taught, and went out. But now they are concerned as to whether they are creating fear by exercising their authority to make the student obey. They are concerned as to whether they are repressing the student, or are encouraging his initiative and helping him to find his true vocation. Naturally all this has made them uncertain. But surely the teacher as well as the student has to be uncertain; he too has to inquire, to search. That is the whole process of life from the beginning to the end, is it not? - never to stop in a certain place and say, "I know".
An intelligent man is never static, he never says, "I know". He is always inquiring, always uncertain, always looking, searching, finding out. The moment he says, "I know", he is already dead. And whether we are young or old, most of us - because of tradition, compulsion, fear, because of bureaucracy and the absurdities of our religion - are all but dead, without vitality, without vigour, without self-reliance. So the teacher has also to find out. He has to discover for himself his own bureaucratic tendencies and cease to deaden the minds of others; and that is a very difficult process. It requires a great deal of patient understanding.
So the intelligent student has to help the teacher, and the teacher has to help the student; and both have to help the dull boy or girl who is not very intelligent. That is relationship. Surely, when the teacher himself is uncertain, inquiring, he is more tolerant, more hesitant, more patient and affectionate with the dull student, whose intelligence may thereby be awakened.
Questioner: The farmer has to rely on the doctor for the cure of physical pain. Is this also a dependent relationship?
Krishnamurti: As we have seen, if psychologically I defend on you, my relationship with you is based on fear; and as long as fear exists, there is no independence in relationship. The problem of freeing the mind from fear is quite complex.
You see, what is important is not what one says in answer to all these questions, but for you to find out for yourself the truth of the matter by constant inquiry - which means not being caught in any belief or system of thought. It is constant inquiry that creates initiative and brings about intelligence. Merely to be satisfied with an answer dulls the mind. So it is very important for you not just to accept, but to inquire constantly and begin to discover freely for yourself the whole meaning of life.


LIFE AHEAD PART TWO CHAPTER 1

I wonder why you are being educated? Do you know? As soon as you are old enough your parents send you to school. They perhaps know why they send you to school, but do you know why you go to school? All that you and your parents know is that you must go to school and be educated.
Now, what does it mean to be educated? Have you ever thought about it? Does it mean merely passing examinations so that afterwards you can get married and have some sort of job which you may or may not like, and continue in that job for the rest of your life? Is that education?
You are in various schools and you are being educated, that is, you are learning mathematics, history, geography, science, and so on. Why? Have you ever wondered? Is it merely in order to earn a living afterwards? Is that the purpose of education? Is education merely a matter of passing examinations and putting a few letters after your name, or is it something entirely different?
If you look around, you will see what an awful mess the world is in. Do you see the poor who have very little to eat, who have no holidays and must work day after day from morning till night, while your parents go to the club in luxurious cars and enjoy themselves there? That is life, is it not? There are the poor and the rich, those who are ill and those who have good health, and throughout the world there are wars, there are miseries, there is every kind of trouble. And should you not begin to think about these things while you are young? But you see, you are not helped in your schools to prepare yourself to meet that vast expanse of life with its extraordinary struggles, miseries, suffering, wars; nobody talks to you about all this. They just tell you the bare facts, but that is not enough, is it?
Surely, education is not just to enable you to get a job; it is something which should help you to prepare for life. You may become a clerk, or a governor, or a scientist, but that is not the whole of life.
There are all kinds of things in life. Life is like the ocean. The ocean is not just what you see on the surface, is it? It is tremendously deep, it has enormous currents and is teeming with all kinds of life, with many varieties of fish, the big living on the small. All that is the sea; and so it is with life, in which there are all kinds of enjoyments, pleasures, pains, extraordinary inventions, innumerable systems of meditation, and the mass search for happiness. The whole of that is life, but you are not prepared for it. At school nobody talks to you about all those things. There are too many boys and girls in each class, and the teacher is only concerned with helping you to pass the examinations, he is not interested in the clarification of your minds. But education is surely not a process of stuffing the mind with information. If you know how to read you can pick up any encyclopedia and get whatever information you want. So I think education is something entirely different from merely learning certain facts and passing a few examinations.
You see, as long as we are afraid, we are not educated. Do you know what fear is? You know you are afraid. The children are afraid, the grown-up people are afraid, you are all afraid; and as long as we are afraid, we are not educated, we have no intelligence. So education is not merely the stuffing of the mind with information, but the helping of the student to understand without fear this great complexity of life.
You are afraid of your teachers, of your parents, of your elder brother, of your aunt, or of somebody else, are you not? The older people have the power to punish you, to push you away or ask you to stay in your own room; and so in the school as well as in the home we are continually trained in fear. Our life is moulded by fear, and from childhood till we die we are afraid. And do you know what fear does? Have you ever watched yourself when you are afraid, how your tummy tightens up, how you perspire, how you get nightmares? You don't like to be with the people of whom you are frightened, do you? You want to run away like an animal that is threatened. You see, with that fear we go to school and college, and with that fear we leave college to meet this extraordinary thing, this vast stream with its enormous depth which we call life. So it seems to me that the thing of first importance in education is to see to it that we are educated to be free from fear; because fear dulls our minds, fear cripples our thinking, fear makes for darkness, and as long as we are frightened we shall not create a new world. Do you understand what I am talking about, or is it something of which you have never heard before?
You know, in the world outside of your of family, outside of your home, in the world beyond Bombay, in Europe, America and Russia, they are preparing instruments of enormous destruction. The world is going through an awful phase, and all the politicians all the leaders are very confused, though they say they are not, for they are always having wars, there is always some kind of trouble. So the world at present is not a beautiful thing, it is not a happy place to live in; and if you who are very young are not rightly educated, you will obviously create a world which is equally unhappy, equally miserable, equally confused. Is it not therefore very important to find out how you should be educated so that you can create a totally different kind of world? - a world in which we can all live happily together, in which there are not the rich and the poor, neither the big politicians who have all the power, position, glamour, nor the underprivileged who have nothing in life and must work without ceasing till they die.
It is you who will have to create a new world, not the old people, because the old people are making an awful mess of it. But if you are rightly educated you can create a new world. It is in your hands, not in the hands of the politicians or the priests. If you are rightly educated you will create a marvellous world - not a world of India or Europe, but a world which will be ours, yours and mine, a world in which we shall all live happily together. And I assure you, the creation of such a world depends on you, not on anybody else, and that is why it is very important how you are educated and what kind of teachers you have. If the teacher is afraid, he will have students who are also afraid. If the teacher is narrow, petty, small, merely passing on information to you, then you too will have minds which are very small and you will grow up without understanding what life is.
So it is really very important to be educated rightly, which means growing up in freedom; and you cannot be free if you are frightened of your parents, of your teachers, of public opinion, or of what your grandmother would say. If you are frightened you can never be free. And you may notice in the schools that the teachers have not thought out this problem of fear; because the moment you have any kind of compulsion to make you do something, either through so-called kindness or through a system of discipline, it does create fear. If I am the teacher, and in order to make you study I compare you with another student, saying that you are not as intelligent as some other boy or girl, I am destroying you, am I not? In our present schools we have examinations, which breed fear, and we also have systems of grading, which means that the student is always being compared with somebody else; therefore it is the clever boy or girl who is considered important, and not the individual student. The student who is very smart at his studies, who has a peculiar capacity to pass examinations, may be stupid in other directions, and probably he is.
Giving marks, grading, comparing, and any form of compulsion, either through kindness or through threats, breeds fear; and it is because we are caught in this fear while we are young that we struggle in fear for the rest of our life. The older people, by their attitude towards life, create a form of education which is merely a repetition of the old, so there is no new way of living. That is why it seems to me very important to think about all these matters while you are still very young. Even if you don't understand what I am saying you should ask your teachers about this, if they will permit it, and see if you can really be free from fear. When there is no fear, you study much better. When you feel that you are not being compelled to do anything, you will find out what you are interested in, and then for the rest of your life you will do something which you really love to do - which is much more important than becoming a miserable clerk because you must have a job. To do something because your parents say that you must do it, or because society demands it, is all non- sense; whereas, if you really love to do something with your hands and with your mind, then through that love you will create a new world. But you cannot create a new world if you are frightened, and therefore while you are young there must be a spirit of revolt.
Do you understand what revolt is? As you grow from childhood to adulthood, life presses in upon you in the form of parents, teachers, tradition, neighbours, the culture or society in which you are brought up, and so on; all this encloses you like a prison and compels you to do what it wants, so you are never yourself. And is it not very important that education should help you to be free so that you can think and live without fear and thereby know for yourself what love is? If your parents really love you they will bring about this kind of education, they will see to it that you are free - free to live and grow without fear, free to be happy. But there are very few such parents in the world, because most parents say that the child must do this and not that, he must be like his father: a lawyer, a policeman, a merchant, or whatever it is.
It is really very difficult to understand all these complex problems, and as we grow up we can understand them only when there is intelligence. Intelligence should come while we are young, which means that the teacher himself must first understand all this. But there are very few teachers who understand it, because to most of them teaching is merely a job. They cannot get another job where they would make more money, so they say, "Teaching is a good job", which means that they are interested neither in educating you nor in education itself.
So, as a boy or a girl you have to find out the truth of all this, you cannot just be tame, like a domesticated animal. I hope you are understanding what I am talking about, because all this is really very difficult and requires a great deal of thinking on your part. The world is disintegrating, going to pieces, there are wars, starvation and misery; and the creation of a new world is in your hands. But you cannot create a new world if in you there is no spirit of revolt; and you cannot have this spirit of revolt as long as there is fear which cripples intelligence. Questioner: I have everything to make me happy, while others have not. Why is this so?
Krishnamurti: Why do you think it is like that? You may have good health, kind parents, a good brain, and therefore think you are happy; whereas, somebody who is ill, whose parents are unkind, and who has not too good a brain, feel that he is unhappy. Now, why is this so? Why are you happy while somebody else is unhappy? Does happiness consist in having riches, cars, good houses, clean food, kind parents? Is that what you call happiness? And is a person unhappy who has none of these things? So, what do you mean by happiness? This is important to find out, is it not? Does happiness consist in comparing? When you say, "I am happy", is your happiness born of comparison? Do you understand what I am talking about, or is this too difficult?
Have you not heard your parents say, "So-and-so is not as well off as we are"? Comparison makes us feel that we have something, it gives us a sense of satisfaction, does it not? If one is clever and compares oneself with somebody who is not so clever, one feels very happy. That is, we think we are happy through pride, comparison; but the man who feels happy by comparing himself with another who has a little less, is a most miserable human being, because there is always somebody above him who has more; and so it goes on and on. Surely, comparison is not happiness. Happiness is entirely different; it is not a thing to be sought after. Happiness comes when you are doing something because you really love to do it, and not because it gives you riches or makes you a prominent person.
Questioner: What is the way to get rid of the fear that we have?
Krishnamurti: First you must know what you are afraid of, must you not? You may be afraid of your parents, of the teachers, of not passing an examination, of what your sister, your brother, or your neighbour might say; or you may be afraid of not being as good or as clever as your father, who has a big name. There are many kinds of fear, and one must know what one is afraid of. Now, do you know what you are afraid of? If you do, then don't run away from that fear, but find out why you are afraid. If you want to know how to get rid of fear, you must not escape from it, you must face it; and the very facing of it helps you to be free of it. As long as we are running away from fear, we do not look at it; but the moment we stop and look at fear, it begins to dissolve. The very running away is the cause of fear.
You must be teeming with questions, but perhaps you are shy. May I ask you a question? What do you want to be when you grow up? Do you know? Of course, for the girls it is simple, they want to get married, that is understood; but even if you get married, what do you want to do? Are you ambitious? Do you know what ambition is? It is the desire to become somebody, is it not? The man who has an ideal and says, "I am going to be like Rama, Sita, or Gandhiji", is still ambitious. Are you ambitious in some way?
Now, what does that mean? Why are you ambitious? This may be a little difficult, but it is one of the problems of life and you ought to be thinking about it. I will tell you why. We are all ambitious; everyone is ambitious in his own way. And do you know what that does? It causes us to be against one another. We are always struggling to be rich, to have fame, to be more clever; I want to be greater than you, and you want to be greater than I. So ambition really means trying to be something we are not. And which is important? To try to be something we are not, or to understand what we are? Surely, we must first look at ourselves and begin to understand what we are.
You see, most of us are idealists; and idealists are hypocrites, because they are always trying to become something which they are not. If I am stupid and I strive to become clever, everybody thinks it is a marvellous thing. But a stupid person, however well he may learn the tricks of cleverness, does not thereby become intelligent. Whereas, if I know that I am stupid, then that very knowledge is the beginning of intelligence - which is much better than merely being clever. Do you understand?
If I am not very quick-witted, what generally happens? In school I am put at the end of the class - which is a disgraceful thing for the teacher to do, because I am as important as anybody else. It is stupid of the teacher to keep me at the end of the class by comparing me with the clever students, because by comparing he is destroying me.
But comparison is the basis of our so-called education, and of our whole culture. The teacher is always saying that you,must do as well as such and such a boy or girl, so you struggle to be as clever as they are. And what happens to you? You get more and more worried, physically ill, mentally worn out. Whereas, if the teacher does not compare you with anyone, but says, "Look here, old boy, be yourself. Let us find out what you are interested in, what your capacities are. Don't imitate, don't try to become like Rama, Sita, or Gandhiji, but be what you are and begin from there" - if the teacher says that, then it is you who are important, not somebody else. It is the individual who is important, and by comparing a student with somebody who is cleverer, the teacher is belittling him, making him smaller, more stupid. It is the function of the teacher to help you to find out what you are, and he cannot help you to do that if he is comparing you with somebody else. Comparison destroys you, so don't compare yourself with another. You are as good as anybody. Understand what you are, and from there begin to find out how to be more fully, more freely, more expansively what you are.
Questioner: You said that if the parents really love their child they will not stop him from doing anything. But if the child does not want to be clean or eats something which is bad for his health, must we not stop him?
Krishnamurti: I do not think I have ever said that if the parents love their child they will let him do exactly as he likes. Sir, this is a very difficult question, is it not? After all, if I love my son I shall see to it that he has no cause for fear - which is an extraordinarily difficult thing to do. As I said, to be free of fear, the child must not be compared with anyone else, nor must he be subjected to examinations. If I love the child I shall give him freedom, not to do what he likes - because merely to do what one likes is stupid - , but freedom in which to cultivate intelligence; and that intelligence will then tell him what to do.
To have intelligence there must be freedom, and you cannot be free if you are constantly being urged to become like some hero, for then the hero is important and not you. Don't you have tummy-aches when you have examinations? Don't you feel nervous, anxious? When year after year you have to face this terrible ordeal called examinations, do you know what it does to you throughout the rest of your life? The older people say that you must grow without fear; but it doesn't mean a thing, it is only a lot of words, because they are cultivating fear through subjecting you to examinations and by comparing you with somebody else.
Another thing we should really discuss is what we call discipline. Do you know what I mean by discipline? From childhood you are told what to do, and you have jolly well got to do it. No one takes the trouble to explain why you should get up early, why you should be clean. parents and teachers do not explain these things to you because they have neither the love, the time, nor the patience; they merely say, "Do it or I shall punish you". So education as we know it, is the instilling of fear. And how can your mind be intelligent when there is fear? How can you have love or feel respect for people when you are afraid? You may `respect' the people who have big names, expensive cars; but you don't respect your servant, you just kick him. When a big man comes around you all salute him and touch his feet, and that is called respect; but it is not respect, it is fear that is making you touch his feet. You don't touch the feet of the poor coolie, do you? You are not respectful to him, because he cannot give you anything. So all our education is nothing but the cultivation or strengthening of fear. That is a terrible thing, is it not? And as long as there is fear, how can we create a new world? We cannot. That is why it is very important to understand this problem of fear while you are young, and for all of us to see to it that we are really educated without fear.
Questioner: Is it not important to have ideals in life?
Krishnamurti: This is a good question, because you all have ideals. You have the ideal of non-violence, the ideal of peace, or the ideal of a person such as Rama, Sita, or Gandhiji, have you not? Which means what? You are not important, but the ideal is very important. Rama is awfully important, but not poor old you, so you imitate him. All that you are concerned with is to copy either a person or an idea. As I said, an idealist is a hypocrite, because he is always trying to become what he is not, instead of being and understanding what he is.
You see, the problem of idealism is really a complex one, and you don't understand it because you have never been encouraged to think about it; no one has ever talked it over with you. All your books, all your teachers, all the newspapers and magazines say you must have ideals, you must be like this hero or that, which only makes the mind like a monkey who imitates, or like a gramophone record which repeats a lot of words. So you must not accept, but begin to question everything and find out; and you cannot question if you are inwardly afraid. To question everything means being in revolt, which is to create a new world. But you see, your teachers and parents do not want you to be in revolt, because they want to control you, they want to shape and mould you into their patterns; and so life continues to be an ugly thing.
Questioner: If we are small, how can we create a new world?
Krishnamurti: You cannot create a new world if you are small. But you are not going to be small for the rest of your life, are you? You are small if you are afraid. You may have a big body, a big car, a high position, but if you are afraid inside you will never create a new world. That is why it is very important to grow with intelligence, without fear, to grow in freedom. But to grow in freedom does not mean disciplining oneself to be free.
Questioner: What should be the system of education to make the child fearless?
Krishnamurti: A system or a method implies being told what to do and how to do it; and will that make you fearless? Can you be educated with intelligence, without fear, through any kind of system? When you are young, you should be free to grow; but there is no system to make you free. A system implies making the mind conform to a pattern, does it not? It means locking you up in a framework, not giving you freedom. The moment you rely on a system you dare not step out of it, and then the very thought of stepping out of it breeds fear. So, there is really no system of education. What is important is the teacher and the student, not the system. After all, if I want to help you to be free of fear, I myself must be free of fear. Then I must study you; I must take the trouble to explain everything to you and tell you what the world is like; and to do all this I must love you. As a teacher I must have the feeling that when you leave school or college you should be without fear. If I really have that feeling, I can help you to be free of fear.
Questioner: Is it possible to know the quality of gold without testing it in a special way? Similarly, can the capacity of each child be known without some sort of examination?
Krishnamurti: Do you really know the capacity of the child through examination? One child may fail because he is nervous, fearful of the examination, while another may slip through because he is less affected by it. Whereas, if you watch each child week after week, if you observe his character, the way he plays games, the way he talks, the interests he shows, how he studies, the food he eats, then you will begin to know the child without requiring examinations to tell you what he is capable of. But we have never thought about all these things.
Questioner: Sir, what is your idea of a new world?
Krishnamurti: I have no idea about the new world. The `new' world cannot be new if I have an idea about it. This is not just a clever statement, it is a fact. If I have an idea about it, the idea is born of my study and experience, is it not? It is born of what I have learnt, of what I have read, of what other people have said the new world should be. So, the `new' world can never be new if it is a creation of the mind, because the mind is the old. You don't know what is going to happen tomorrow, do you? You may know that there will be no school tomorrow because it is Sunday, and that on Monday you will be going to school again; but what is going to happen outside the school, what kind of feelings you are going to have, what kind of things you are going to see - all that you don't know, do you? Because you don't know what is going to happen tomorrow, or the next morning, when it happens it will be new; and to be able to meet the new is what matters.
Questioner: How can we create anything new if we don't know what it is we want to create?
Krishnamurti: It is a sad thing not to know what it means to create, is it not? When you have a feeling, you may put what you feel into words. If you see a beautiful tree, you may write a poem describing, not the tree, but what the tree has awakened in you. That feeling is the new, it is the creative thing; but you cannot bring it about, it must happen to you.
Questioner: Must the children take all these matters seriously. And if they do, will they ever be free to enjoy themselves?
Krishnamurti: Are you not serious now? But you cannot be serious all the time, can you? You cannot play all the time, or sleep all the time, or study all the time. There is a time to play and a time to be serious, and this meeting is meant to be serious; but if you do not want to be serious, it is all right, no body is going to compel you.


LIFE AHEAD PART TWO CHAPTER 2

We have been talking about fear; and do you not think that what we call religion is really the outcome of fear? You must have noticed how your parents, your grandparents, or your relatives go to the temple, worship an idol, repeat sentences from the Gita or some other sacred book, or perform some ritual. Doing these things and believing in something, is what they call religion. But do you think it is so? Going to the temple, putting flowers at the foot of an idol made by the hand, doing some ritual day after day, year in and year out till you die - is that religion?
And if religion is not the worship of a thing made by the hand, then is it the worship of something made by the mind? When you enter a temple you see there an idol which some sculptor has carved out of stone. People put flowers before this image, they pour water on it, they clothe it; that is what they call religion, and they think it is irreligious not to do these things.
We also have an idea of what God is, and that idea is created by the mind, is it not? The idol is made by the mind through the hand, and the idea of God is made and held in the mind as something marvellous, something to be worshipped like the sacred idol. Both the idea and the idol are made by the mind, are they not? Obviously they are not God, because the mind has invented them. In Europe you will see the sculptured figure of a human being stripped and nailed on a cross, and that figure they worship. Here in India we do the same thing in a different way. Whether in India, in Europe or America, we pray to an image, we worship an idea, and gradually we build up a thing called religion - a religion which is invented by the mind.
You see, we are afraid to be alone, we want somebody to help us. At your age we want to be helped by our mother, by our father, by our grandfather, and as we grow older we still want somebody to help us, because life is very difficult; we want a glorified father to protect us, to tell us what to do. So, out of the fear of being lonely, of not being helped, we believe in a God who is going to help us; but it is still an invention of the mind, is it not? Because we are afraid and want to be guided and told what is right and what is wrong, as we grow up we create a religion which is not religion at all. Religion, I think, is something totally different, and to find the real thing we must obviously be free of the thing which man invents. Do you follow? To find out what God is, to discover something that is real, one must be free of all the pseudo-religious trappings that man has imposed upon himself. You can discover the real thing only if you are completely free of fear, which means that as you grow up and go out into the world you must have the intelligence to find out what you are afraid of - to take it out of the cupboard of your mind, look at it and not run away from it.
Most of us are afraid to be alone. Do we ever go out for a walk alone? Very rarely. We always want somebody to go with us because we want to chatter, we want to tell somebody a story, we are all the time talking, talking, talking; so we are never alone, are we? When one grows older and can go for a walk alone, one discovers a great many things. One discovers one's own ways of thinking, and then one begins to observe all the things about one - the beggar, the stupid man, the clever man, the rich and the poor; one becomes aware of the trees, the birds, the light on a leaf. You will see all this when you go out alone. In being alone you will soon find out that you are afraid. And it is because we are afraid that we have invented this thing called religion.
Volumes have been written about God and what you should do to approach him; but the basis of it all is fear. As long as one is afraid, one cannot find anything real. If you are afraid of the dark, you dare not go out, so you pull up the sheet and go to sleep. To go out and look, to find out what is real, there must be freedom from fear, must there not? But you see, to be free from fear is very difficult. Most grown-up people say that you can be free only when you are older, when you have gathered knowledge and have learned to discipline your mind. They think freedom is something very far away, at the end, not at the beginning. But surely there must be freedom right from childhood up, otherwise you are never free.
You see, being themselves frightened, the older people discipline you, they tell you what is right and what is wrong; they say you must do that and not this, that you must think of what people will say, and so on. There is every form of control to make you fit into the groove, into a frame, a pattern, and this is called discipline. Being very young, and out of your own fear, you fit in; but that does not help you, because when you just fit in you do not understand.
Now, look at it the other way. If you were not disciplined, if you were not controlled, held down, would you do what you like? Would you do as you please if there were nobody to tell you what you should do? You probably would now, because you are used to being forced, held down, put in a framework, and as a reaction you would do something contrary to it. But suppose that from childhood up, right from the beginning as you go through school, the teacher talked things over with you and did not tell you what you should do - how then would you respond? If, right from the beginning as you go through school, the teacher pointed out that to be free is the first thing, not the last thing when you are about to die, then what would happen?
The difficulty is that to be free demands a great deal of intelligence; and as you don't yet know what it is to be free - free to do something which you really love to do - , it is the function of the teacher to help you to discover the ways of intelligence. It is intelligence which brings about freedom from fear. As long as there is fear, you are constantly imposing upon yourself a kind of discipline: I must do this and not that, I must believe, I must conform, I must do puja, and so on. This self-discipline is all born of fear, and where there is fear there is no intelligence.
So education, rightly speaking, is not just a matter of reading books, passing examinations and getting a job. Education is quite a different process; it extends from the moment you are born to the moment you die. You may read innumerable books and be very clever, but I do not think mere cleverness is a mark of education. If you are merely clever you miss a great deal in life. The important thing is first to find out what you are afraid of, to understand it and not run away from it. When your mind is really free from demands of every kind, when it is no longer envious, acquisitive, only then can you find out what God is. God is not what people say God is. God is something entirely different - something that comes into being when you under. stand, when you have no fear.
So, religion is really a process of education, is it not? Religion is not a matter of what to believe and what not to believe, of doing rituals or clinging to some superstitions; it is a process of educating ourselves in the ways of understanding so that our life becomes extraordinarily rich and we are no longer frightened, mediocre human beings. Only then can we create a new world.
Politicians and religious leaders say that the creation of a new world is in the hands of the young people. Haven't you heard that? Hundreds of times, probably. But they don't educate you to be free; and there must be freedom to create a new world. The grown-ups educate you in the pattern of their own ideas - and they have made an awful mess of things. They say it is you, the younger generation, who must create a new world; but at the same time they put you into a cage, do they not? They tell you that you must be an Indian, a Parsi, this or that - and if you follow their ideas, you are obviously going to create a world exactly like the present one. A new world can be created only when you create out of freedom, not out of fear, not out of superstition, nor on the basis of what certain people have said the new world should be.
You who are young, the coming generation, can bring about a totally different world only if you are educated to be free, and are not forced to do something which you do not love or understand. That is why it is very important, while you are young, to be real revolutionaries - which means not accepting anything, but inquiring into all these things to find out what is true. Only then can you create a new world. Otherwise, though you may call it by a deferent name, you will perpetuate the same old world of misery and destruction which has always existed until now.
But generally what happens to us when we are young? The girls get married, have children, and gradually wither away. The boys, when they grow up, have to earn a livelihood, so they get jobs and are required to conform, forced to follow a profession whether they like it or not; being married and having children, they are dragged along by their responsibilities and must therefore do what they are told. So the spirit of revolt, the spirit of inquiry, the spirit of inward search comes to an end; all their revolutionary ideas of creating a new world are crushed out, because life is too much for them. They have to go to the office, they have a boss there for whom they must do this or that, and gradually the sense of inquiry, the feeling of revolt, the eagerness to create an altogether different way of life, is completely destroyed. That is why it is very important to have this spirit of revolt right from the beginning, from childhood up.
You see, religion, the real thing, means a revolt in order to find God, which is to discover for oneself what is true. It is not a mere acceptance of the so-called sacred books, however ancient and venerated they may be.
Questioner: In your book on education you suggest that modern education is a complete failure. I would like you to explain this.
Krishnamurti: Is it not a failure, sir? When you go out on the street you see the poor man and the rich man; and when you look around you, you see all the so-called educated people throughout the world wrangling, fighting, killing each other in wars. There is now scientific knowledge enough to enable us to provide food, clothing and shelter for all human beings, yet it is not done. The politicians and other leaders throughout the world are educated people, they have titles, degrees, caps and gowns, they are doctors and scientists; and yet they have not created a world in which man can live happily. So modern education has failed, has it not? And if you are satisfied to be educated in the same old way, you will make another howling mess of life.
Questioner: May I know why we should not fit into our parents' plans, since they want us to be good?
Krishnamurti: Why should you fit into your parents' plans, however worthy, however noble they may be? You are not just putty, you are not jelly to be fitted into a mould. And if you do fit in, what happens to you? You become a so-called good girl, or good boy and then what? Do you know what it means to be good? Goodness is not just doing what society says, or what your parents say. Goodness is something entirely different, is it not? Goodness comes into being only when you have intelligence, when you have love, when you have no fear. You cannot be good if you are afraid. You can become respectable by doing what society demands - and then society gives you a garland, it says what a good person you are; but merely being respectable is not being good.
You see, when we are young we do not want to fit in, and at the same time we want to be good. We want to be nice, to be sweet, we want to be considerate and do kind things; but we do not know what it all means, and we are `good' because we are afraid. Our parents say, "Be good", and most of us are good, but such `goodness' is merely living according to their plans for us.
Questioner: You say that modern education is a failure. But if the politicians had not been educated, do you think they could have created a better world?
Krishnamurti: I am not at all sure that they couldn't have created a better world if they had never received this kind of education. What does it mean to govern the people? After all, that is what politicians are supposed to do - to govern the people. But they are ambitious, they want power, position, they want to be restricted, they want to be the leaders, to have the first place; they are not thinking of the people, they are thinking of themselves or their parties, which are an extension of themselves. Human beings are human beings, whether they live in India, in Germany, in Russia, in America, or in China; but you see, by dividing human beings according to countries, more politicians can have big jobs, so they are not interested in thinking of the world as a whole. They are `educated', they know how to read, how to argue, and they talk everlastingly about being good citizens - but they must have the first place. To divide up the world and create wars - is that what we call education? The politicians are not alone in doing this; we all do it. Some people want war because it gives them profit. So it is not only the politicians who must have the right kind of education. Questioner: Then what is your idea of the right kind of education?
Krishnamurti: I have just told you. Look, I will show you again. After all, the religious person is not one who worships a god, an image made by the hand or by the mind, but one who is really inquiring into what truth is, what God is; and such a person is really educated. He may not go to a school, he may have no books, he may not even know how to read; but he is freeing himself from fear, from his egotism, from his selfishness, ambition. So education is not merely a process of learning how to read, how to calculate, how to build bridges, how to do scientific research in order to find new ways of utilizing atomic power, and all the rest of it. The function of education is primarily to help man to free himself from his own pettiness and from his stupid ambitions. All ambition is stupid, petty - there is no great ambition. And education also implies helping the student to grow in freedom without fear, does it not?
Questioner: How can every man be educated like that?
Krishnamurti: Don't you want to be educated like that?
Questioner: But how?
Krishnamurti: First, do you want to be educated like that? Don't ask how, but have the feeling that you want to be educated in that way. If you have this intense reeling, as you grow up you will help to create it in others, will you not? Sir, look: if you are very keen on playing a certain game, you soon find other people to play it with you. Similarly, if you are really keen to be educated in the way we have been discussing, then you will help to create a school with the right kind of teachers who will provide that kind of education. But most of us don't really want that kind of education, and so we ask, "How can it be brought about?" We look to somebody else for the answer. But if all of you - every student who is listening, and I hope the teachers too - want that kind of education, then you will demand it and bring it into being.
Take a simple example. You know what chewing gum is, don't you? If you all want chewing gum, the manufacturer produces it, but if you don't want it the manufacturer goes broke. Similarly on quite a different level, if you all say, "We want the right kind of education, not this phoney education which only leads to organized murder" - if you say that and really mean it you will bring into being the right kind of education. But you see, you are still too young, too frightened, and that is why it is important to help you to create this thing.
Questioner: If I want the right kind of education, do I need teachers?
Krishnamurti: Of course you do. You need teachers to help you, do you not? But what is help? You are not living in the world alone, are you? There are your fellow students, your parents, your teachers, the postman, the man who brings the milk - everybody is needed, we all help each other to live in this world. But if you say, "The teacher is sacred, he is at one level and I am at another", then that kind of help is no help at all. The teacher is helpful only if he is not using teaching to feed his vanity or as a means of his own security. If he is teaching, not because he is unable to do anything else, but because he really loves to teach, then he will help the student to grow without fear. This means no examinations, no grading, no marks. If you are to create the right kind of education, you need such teachers to help you to create it; so it is very important for the teachers themselves to be rightly educated.
Questioner: If all ambitions are stupid, then how can man progress?
Krishnamurti: Do you know what progress is? Now, have patience and let us go into it slowly. What is progress? Have you ever thought about it? Is it progress when you can get to Europe in a few hours by airplane instead of taking a fortnight to get there by boat? The invention of faster means of transportation and communication, the development of bigger guns, bigger and better ways of destroying each other, wiping out thousands of people with a single atomic bomb instead of shooting them down one by one with arrows - this we call progress, do we not? So there has been progress in the technological sense; but have we progressed in any other direction? Have we stopped wars? Are people more kind, more loving, more generous, more thoughtful, less cruel? You don't have to say yes or no, but just look at the facts. Scientifically and physically we have made tremendous progress; but inwardly we are at a standstill, are we not? For most of us education has been like lengthening only one leg of a tripod so we have no balance; and yet we talk about progress, all the newspapers are full of it!
Questioner: I have a friend who hates her parents because they have separated her from a person she loves. How can I help her?
Krishnamurti: This is a very complicated question, is it not? You know, life is not very easy, some parts of it are very cruel. There are thoughtless parents who are not concerned with their children at all; or if they are concerned, they want the children to obey, to imitate, to do everything exactly as the parents wish. So resistance is gradually built up in the children, is it not? If the father happens to be intelligent, and the mother stupidly insistent when the father is not there, or vice versa, the children have resistance, antagonism to one parent or the other. Perhaps you can help your friend by being more understanding, more affectionate, and explaining in a kindly manner some of the things which you and I have talked about and which you understand for yourself.
You see, the moment you have a grudge, the moment you hate somebody, it harms you far more than the person you dislike, because that feeling is like a wound inside you that is festering, but it is very difficult for children, for young people to understand all this. After all, children are full of mischief, full of happy play - as they should be; and if parents force their child into a particular pattern or mould, it creates in the child a tremendous resistance, a blind antagonism which he is going to take out on somebody as he grows up. If you have begun to understand this, you can talk it over with your friend and perhaps help her not to build up this hatred, this antagonism within herself. Questioner: What is the definition of a student?
Krishnamurti: It is very easy to find a definition, is it not? All you have to do is to open a dictionary at the right place and it will give you the answer. But that is not the kind of definition you want, is it? You want to talk about it, you want to find out what a true student is. Is he a true student who passes examinations, gets a job, and then closes all books? Being a student implies studying life, not just reading the few books required by your curriculum; it implies the capacity to observe everything throughout life, not just a few things at a particular period. A student, surely, is not only one who reads, but one who is capable of observing all the movements of life, outward and inward, without saying, "This is right, that is wrong". If you condemn something, you don't observe it, do you? To observe you have to study without condemning, without comparing. If I compare you with somebody else I am not studying you, am I? If I compare you with your younger brother or your elder sister, it is the sister or the brother who is important; therefore I am not studying you.
But our whole education is to compare. You are everlastingly comparing yourself or another with somebody - with your guru, with your ideal, with your father who is so clever, a great politician, and so on. This process of comparison and condemnation prevents you from observing, studying. So a real student is one who observes everything in life, outwardly as well as inwardly, without comparing, approving or condemning. He is not only capable of research into scientific matters, but is also able to observe the workings of his own mind, his own feelings - which is much more difficult than observing a scientific fact. To understand the whole operation of one's own mind requires a great deal of insight, a great deal of inquiry without condemnation.
Questioner: You say that all idealists are hypocrites. Whom do you call an idealist?
Krishnamurti: Don't you know what an idealist is? If I am violent, I may say that my ideal is to be non-violent; but the fact remains that I am violent. The ideal is what I hope to be eventually. It will take years for me to become non-violent, and meanwhile I am violent - that is the real thing. Being violent, I am trying all the time to be non-violent, which is unreal; and is that not hypocrisy? Instead of understanding and dissolving my violence, I am trying to be something else. The man who is trying to be something other than he is, is obviously a hypocrite. It is like my putting on a mask and saying I am different, but behind the mask I am just the same old man. Whereas, if I can go into the whole process of violence and understand it, then there is a possibility of being free from violence.


LIFE AHEAD PART TWO CHAPTER 3

When you are young you are curious to know all about everything, why the sun shines, what the stars are, all about the moon and the world around us; but as we grow older, knowledge becomes a mere collection of information without any feeling. We become specialists, we know much about this or that subject, and we take very little interest in the things around us, the beggar in the street, the rich man passing by in his car. If we want to know why there are riches and poverty in the world, we can find an explanation. There is an explanation for everything, and explanation seems to satisfy most of us. The same holds true of religion. We are satisfied with explanations; and explaining everything away we call knowledge. And is this what we mean by education? Are we learning to find out, or are we merely asking for explanations, definitions, conclusions, in order to put our minds at rest so that we need not inquire further?
Our elders may have explained everything to us, but our interest has generally been deadened thereby. As we grow older life becomes more complex and very difficult. There are so many things to know, there is so much misery and suffering; and seeing all this complexity, we think we have resolved it all by explaining it away. Someone dies, and it is explained away; so suffering is deadened through explanation. Perhaps we revolt against the idea of war when we are young, but as we grow older we accept the explanation of war, and our minds become dull.
When we are young what is important is not to be satisfied with explanations, but to find out how to be intelligent and thereby discover the truth of things; and we cannot be intelligent if we are not free. It is said that freedom comes only when we are old and wise, but surely there must be freedom while we are still very young - not freedom to do what we like, but freedom to understand very deeply our own instincts and urges. There must be a freedom in which there is no fear, but one cannot be free from fear through an explanation. We are aware of death and the fear of death. By explaining death, can we know what dying is, or be free from the fear of death?
As we grow older it is important to have the capacity to think very simply. What is simplicity? Who is a simple person? A man who lives a hermit's life, who has very few belongings - is he really simple? Is not simplicity something entirely different? Simplicity is of the mind and heart. Most of us are very complex, we have many wants and desires. For example, you want to pass your examinations, you want to get a good job, you have ideals and want to develop a good character, and so on. The mind has so many demands; and does that make for simplicity? Is it not very important to find out?
A complex mind cannot find out the truth of anything, it cannot find out what is real - and that is our difficulty. From childhood we are trained to conform, and we do not know how to reduce complexity to simplicity. It is only the very simple and direct mind that can find the real, the true. We know more and more, but our minds are never simple; and it is only the simple mind that is creative.
When you paint a picture of a tree, what is it you are painting? Are you just painting a picture of the tree as it looks, with its leaves, its branches, its trunk, complete in every detail, or are you painting from the feeling which the tree has awakened in you? If the tree tells you something and you paint from that inner experience, though your feeling may be very complex, the picture that you paint will be the outcome of a great simplicity. It is necessary when you are young to keep your mind very simple, uncontaminated, although you may have all the information you want.
Questioner: If all of us were educated rightly, would we be free of fear?
Krishnamurti: It is very important to be free of fear, is it not? And you cannot be free of fear except through intelligence. So let us first find out how to be intelligent, not how to get rid of fear. If we can experience what it is to be intelligent, then we shall know how to get rid of fear. Fear is always with regard to something, it does not exist by itself. There is the fear of death, the fear of illness the fear of loss, the fear of one's parents, the fear of what people will say, and so on; and the question is, not how to get rid of fear, but how to awaken the intelligence with which to face and to understand and go beyond fear.
Now, how can education help us to be intelligent? What is intelligence? Is it a matter of passing examinations, or being clever? You may read many books, meet prominent people, have a lot of capacity, but does all that make you intelligent? Or is intelligence something which comes into being only as you become integrated? We are made up of many parts; sometimes we are resentful, jealous, violent, at other times we are humble, thoughtful, calm. At different moments we are deferent beings; we are never whole, never totally integrated, are we? When a human being has many wants, he is inwardly broken up into many beings.
One must approach the problem simply. The question is how to be intelligent so that you can be rid of fear. If from your earliest childhood whatever difficulty you may have had has been talked over with you so that your understanding of it is not just verbal, but enables you to see the whole of life, then such education can awaken intelligence and thereby free the mind of fear. Questioner: You have said that to be ambitious is to be stupid and cruel. Is it then stupid and cruel to have the ambition to get the right kind of education?
Krishnamurti: Are you ambitious? What is ambition? When you want to be better than another, to get higher marks than someone else - surely that is what we call ambition. A little politician is ambitious in wanting to become a big politician; but is it ambitious to want to have the right kind of education? Is it ambition when you do something because you love to do it? When you write or paint - not because you want prestige, but because you love to write or paint - , that is not ambition, surely. Ambition comes in when you compare yourself with other writers or artists, when you want to get ahead.
So, it is not ambition when you do something because you really love to do it.
Questioner: When one wants to find truth or peace, one becomes a sannyasi. So a sannyasi has simplicity.
Krishnamurti: Does one know simplicity when one wants peace? Is it by becoming a sannyasi or a sadhu that one is simple? Surely, peace is something which is not of the mind. If I want peace, and I try to remove from my mind all thoughts of violence, will that bring me peace? Of if I have many desires and I say that I must have no desire, will I be peaceful? The moment you want something you are in conflict struggle, and what brings about simplicity is your own understanding of the whole process of wanting.
Questioner: If we are educated in the right way we are free of fear, and if we are educated wrongly we are fearful. Is that true?
Krishnamurti: It is obviously true, is it not? And are we not all afraid of something or other? Everyone is frightened of something - of public opinion, death, disease. That is an obvious fact. Questioner: If, as you say, everyone is afraid, then no one is a saint or a hero. Are there no great men then in this world?
Krishnamurti: That is mere logical reasoning, is it not? Why should we bother about great men, saints, heroes? What matters is what you are. If you are afraid, you are going to create an ugly world. That is the question, not whether there are great men.
Questioner: You said explanation is a bad thing. We have come here for explanation. Is that bad?
Krishnamurti: I did not say explanation is bad; I said don't be satisfied with explanations.
Questioner: What is your idea about the future of India?
Krishnamurti: I have no idea, no idea at all. I don't think India as India matters very much. What matters is the world. Whether we live in China or Japan, in England, India or America, we all say, "My country matters very much", and nobody thinks of the world as a whole; history books are full of the constant repetition of wars. If we can begin to understand ourselves as human beings, then perhaps we shall stop killing each other and put an end to wars; but as long as we are nationalistic and think only of our own country, we shall go on creating a terrible world. If once we see that this is our earth where we can all live happily and at peace, then together we shall build anew; but if we go on thinking of ourselves as Indians, Germans, or Russians, and regard everybody else as foreigners, then there will be no peace and no new world can be created.
Questioner: You say there are very few people in this world who are great. Then what are you?
Krishnamurti: It does not matter what I am. What matters is to find out the truth or the falseness of what is being said. If you think such-and-such a thing is important because so-and-so is saying it, then you are not really listening, you are not trying to find out for yourself what is true and what is false.
But you see most of us are afraid to find out for ourselves what is true and what is false, and that is why we merely accept what somebody else says. The important thing is to question, to observe, never to accept. Unfortunately, most of us only listen to those whom we regard as great people, to an established authority, to the Upanishads, the Gita, or whatever it is. We never listen to the birds, to the sound of the sea, or to the beggar. So we miss what the beggar is saying - and there may be truth in what the beggar is saying, and none at all in what is said by the rich man or the man in authority.
Questioner: We read books out of inquisitiveness. When you were young were you not inquisitive?
Krishnamurti: Do you think that merely by reading books you find out for yourself what is true? Do you discover anything by repeating what others have said? Or do you discover only by searching, doubting, never accepting? Many of us read lots of books about philosophy, and this reading shapes our minds - which makes it very difficult to find out for ourselves what is true and what is false. When the mind is already moulded, shaped, it can discover the truth only with the greatest difficulty.
Questioner: Should we not be concerned about the future?
Krishnamurti: What do you mean by the future? Twenty or fifty years hence - is that what you mean by the future? The future that is many years away is very uncertain, is it not? You do not know what is going to happen, so what is the good of being troubled or disturbed about it? There may be a war, an epidemic; anything may happen, so the future is uncertain, it is unknown. What matters is how you are living now, what you are thinking, feeling now. The present, which is today matters very much, not tomorrow or what is going to happen twenty years hence; and to understand the present requires a great deal of intelligence.
Questioner: When we are young we are very playful, and do not always know what is good for us. If a father advises his son for the good of the son, should not the son follow his father's advice?
Krishnamurti: What do you think? If I am a parent, I must first find out what my son really wants to do in life, must I not? Does the parent know enough about the child to advise him? Has the parent studied the child? How can a parent who has very little time to observe his child offer him advice? It sounds nice to say that the father should guide his son; but if the father does not know his son, then what is to be done? A child has his own propensities and capacities which have to be studied, not just for a certain time or at a particular place, but throughout the period of his childhood.
Questioner: You said last time that the idealist is a hypocrite. If we want to construct a building, we must first have an idea of it. Similarly, must we not first have an ideal if we are to bring about a new world?
Krishnamurti: To have an idea of a building which you want to construct is not the same as being idealistic about something. Surely they are two different things.
Questioner: By aiming at the well-being of our own country, do we not also aim at the well-being of humanity? Is it within the reach of the common man to aim directly at the well-being of humanity?
Krishnamurti: When we seek the well-being of one country at the expense of other countries, it leads to exploitation and imperialism. As long as we think exclusively of our own country, it is bound to create conflict and war.
When you ask whether it is within the reach of the common man to aim directly at the well-being of humanity, what do you mean by the common man? Are not you and I the common man? Are we different from the common man? What is there so uncommon about us? We are all ordinary human beings, are we not? Just because we possess clean clothes, wear shoes, or have a car, do you think we are different from others who have not these things? We are all ordinary - and if we really understand this, we can bring about a revolution. It is one of the faults of our present education that it makes us feel so exclusive, so much on a pedestal above the so-called man in the street.


LIFE AHEAD PART TWO CHAPTER 4

I think it is a very rare thing, after leaving school, to find happiness in the latter part of one's life. When you leave here, you will be facing; extraordinary problems, the problem of war, the problems of personal relationship, the problems as citizens, the problem of religion, and the constant conflict within society; and it seems to me that it would be a false education which did not prepare you to face these problems and bring about a true and happier world. Surely it is the function of education, especially in a school where you have the opportunity of creative expression, to help the students not to be caught in those social and environmental influences which will narrow their minds and therefore limit their outlook and their happiness; and it seems to me that those who are about to enter college should know for themselves the many problems that confront us all. it is very important, especially in the world that you are going to face, to have an extraordinarily clear intelligence, and that intelligence is not brought about by any outside influence, or through books. It comes, I think, when one is aware of these problems and is able to meet them, not in any personal or limited sense, not as an American, or a Hindu, or a Communist, but as a human being capable of bearing the responsibility of seeing the worth of things as they are and not interpreting them according to any particular ideology or pattern of thought. Is it not important that education should prepare each one of us to understand and face our human problems, and not merely give us knowledge or technological training? Because, you see, life is not so very easy. You may have had a happy time, a creative time, a time in which you have ripened; but when you leave the school, things will begin to happen and enclose you; you will be limited, not only by personal relationships, but by social influences, by your own fears, and by the inevitable ambition to succeed.
I think it is a curse to be ambitious. Ambition is a form of self-interest, self-enclosure, and therefore it breeds mediocrity of mind. To live in a world that is full of ambition without being ambitious means, really, to love something for itself without seeking a reward, a result; and that is very difficult, because the whole world, all your friends, your relations, everyone is struggling to succeed, to fulfil, to become somebody. But to understand and be free of all this, and to do something which you really love - no matter what it is, or however lowly and unrecognized - , that I think, awakens the spirit of greatness which never seeks approbation, recompense, which does things for their own sake and therefore has the strength and the capacity not to be caught in the influence of mediocrity.
I think it is very important to see this while you are young. because magazines, newspapers, television and radio constantly emphasize the worship of success, thereby encouraging ambition and competitiveness which breed mediocrity of mind. When you are ambitious you are merely adjusting to a particular pattern of society, whether in America, Russia, or India, and therefore you are living on a very superficial level.
When you leave school and enter college, and later face the world, it seems to me that what is important is not to succumb, not to bow your heads to various influences, but to meet and understand these as they are and see their true significance and their worth, in a gentle spirit with great inward strength which will not create further discord in the world.
So, I think that a real school through its students should bring a blessing to the world. For the world needs a blessing it is in a terrible state; and the blessing can come only when we as individuals are not seeking power, when we are not trying to fulfil our personal ambitions, but have a clear understanding of the vast problems with which we are confronted. This demands great intelligence, which means, really, a mind that does not think according to any particular pattern, but is free in itself and is therefore capable of seeing what is true and putting aside that which is false.


Introduction

- Part 1 -

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11

Chapter 12

Chapter 13

Chapter 14

Chapter 15

Chapter 16

Chapter 17

Chapter 18

Chapter 19

- Part 2 -

Chapter 1

Chapter 2

Chapter 3

Chapter 4


MEDITATIONS 1969 PART 1

In the space which thought creates around itself there is no love. This space divides man from man, and in it is all the becoming, the battle of life, the agony and fear. Meditation is the ending of this space, the ending of the me. Then relationship has quite a different meaning, for in that space which is not made by thought, the other does not exist, for you do not exist. Meditation then is not the pursuit of some vision, however sanctified by tradition. Rather it is the endless space where thought cannot enter. To us, the little space made by thought around itself, which is the me,is extremely important, for this is all the mind knows, identifying itself with everything that is in that space. And the fear of not being is born in that space. But in meditation, when this is understood, the mind can enter into a dimension of space where action is inaction. We do not know what love is, for in the space made by thought around itself as the me, love is the conflict of the me and the not-me. This conflict, this torture, is not love. Thought is the very denial of love, and it cannot enter into that space where the me is not. In that space is the benediction which man seeks and cannot find. He seeks it within the frontiers of thought, and thought destroys the ecstasy of this benediction.


MEDITATIONS 1969 PART 2

Perception without the word, which is without thought, is one of the strangest phenomena. Then the perception is much more acute, not only with the brain, but also with all the senses. Such perception is not the fragmentary perception of the intellect nor the affair of the emotions. It can be called a total perception, and it is part of meditation. Perception without the perceiver in meditation is to commune with the height and depth of the immense. This perception is entirely different from seeing an object without an observer, because in the perception of meditation there is no object and therefore no experience. Meditation can, however, take place when the eyes are open and one is surrounded by objects of every kind. But then these objects have no importance at all. One sees them but there is no process of recognition, which means there is no experiencing.
What meaning has such meditation? There is no meaning; there is no utility. But in that meditation there is a movement of great ecstasy which is not to be confounded with pleasure. It is this ecstasy which gives to the eye, to the brain and to the heart, the quality of innocency. Without seeing life as something totally new, it is a routine, a boredom, a meaningless affair. So meditation is of the greatest importance. It opens the door to the incalculable, to the measureless.


MEDITATIONS 1969 PART 3

When you turn your head from horizon to horizon your eyes see a vast space in which all the things of the earth and of the sky appear. But this space is always limited where the earth meets the sky. The space in the mind is so small. In this little space all our activities seem to take place: the daily living and the hidden struggles with contradictory desires and motives. In this little space the mind seeks freedom, and so it is always a prisoner of itself. Meditation is the ending of this little space. To us, action is bringing about order in this little space of the mind. But there is another action which is not putting order in this little space. Meditation is action which comes when the mind has lost its little space. This vast space which the mind, the I, cannot reach, is silence. The mind can never be silent within itself; it is silent only within the vast space which thought cannot touch. Out of this silence there is action which is not of thought. Meditation is this silence.


MEDITATIONS 1969 PART 4

Meditation is one of the most extraordinary things, and if you do not know what it is you are like the blind man in a world of bright colour, shadows and moving light. It is not an intellectual affair, but when the heart enters into the mind, the mind has quite a different quality: it is really, then, limitless, not only in its capacity to think, to act efficiently, but also in its sense of living in a vast space where you are part of everything. Meditation is the movement of love. It isn't the love of the one or of the many. It is like water that anyone can drink out of any jar, whether golden or earthenware: it is inexhaustible. And a peculiar thing takes place which no drug or self-hypnosis can bring about: it is as though the mind enters into itself, beginning at the surface and penetrating ever more deeply, until depth and height have lost their meaning and every form of measurement ceases. In this state there is complete peace not contentment which has come about through gratification but a peace that has order, beauty and intensity. It can all be destroyed, as you can destroy a flower, and yet because of its very vulnerability it is indestructible. This meditation cannot be learned from another. You must begin without knowing anything about it, and move from innocence to innocence.
The soil in which the meditative mind can begin is the soil of everyday life, the strife, the pain, and the fleeting joy. It must begin there, and bring order, and from there move endlessly. But if you are concerned only with making order, then that very order will bring about its own limitation, and the mind will be its prisoner. In all this movement you must somehow begin from the other end, from the other shore, and not always be concerned with this shore or how to cross the river. You must take a plunge into the water, not knowing how to swim. And the beauty of meditation is that you never know where you are, where you are going, what the end is.


MEDITATIONS 1969 PART 5

Is there a new experience in meditation? The desire for experience, the higher experience which is beyond and above the daily or the commonplace, is what keeps the well-spring empty. The craving for more experience, for visions, for higher perception, for some realization or other, makes the mind look outward, which is no different from its dependence on environment and people. The curious part of meditation is that an event is not made into an experience. It is there, like a new star in the heavens, without memory taking it over and holding it, without the habitual process of recognition and response in terms of like and dislike. Our search is always outgoing; the mind seeking any experience is outgoing. Inward-going is not a search at all; it is perceiving. Response is always repetitive, for it comes always from the same bank of memory.


MEDITATIONS 1969 PART 6

After the rains the hills were splendid. They were still brown from the summer sun, and now all the green things would come out. It had rained quite heavily, and the beauty of those hills was indescribable. The sky was still clouded and in the air there was the smell of sumac, sage and eucalyptus. It was splendid to be among them, and a strange stillness possessed you. Unlike the sea which lay far down below you, those hills were completely still. As you watched and looked about you, you had left everything down below in that little house your clothes, your thoughts and the odd ways of life. Here you were travelling very lightly, without any thoughts, without any burden, and with a feeling of complete emptiness and beauty. The little green bushes would soon be still greener, and in a few weeks' time they would have a stronger smell. The quails were calling and a few of them flew over. Without knowing it, the mind was in a state of meditation in which love was flowering. After all, only in the soil of meditation can this flower bloom. It was really quite marvellous, and strangely, all through the night it pursued you, and when you woke, long before the sun was up, it was still there in your heart with its incredible joy, for no reason whatsoever. It was there, causeless, and was quite intoxicating. It would be there all through the day without your ever asking or inviting it to stay with you.


MEDITATIONS 1969 PART 7

It had rained heavily during the night and the day, and down the gullies the muddy stream poured into the sea, making it chocolate-brown. As you walked on the beach the waves were enormous and they were breaking with magnificent curve and force. You walked against the wind, and suddenly you felt there was nothing between you and the sky, and this openness was heaven. To be so completely open, vulnerable to the hills, to the sea and to man is the very essence of meditation. To have no resistance, to have no barriers inwardly towards anything, to be really free, completely, from all the minor urges, compulsions and demands, with all their little conflicts and hypocrisies, is to walk in life with open arms. And that evening, walking there on that wet sand, with the seagulls around you, you felt the extraordinary sense of open freedom and the great beauty of love which was not in you or outside you but everywhere. We don't realize how important it is to be free of the nagging pleasures and their pains, so that the mind remains alone. It is only the mind that is wholly alone that is open. You felt all this suddenly, like a great wind that swept over the land and through you. There you were denuded of everything, empty and therefore utterly open. The beauty of it was not in the word or in the feeling, but seemed to be everywhere about you, inside you, over the waters and in the hills. Meditation is this.


MEDITATIONS 1969 PART 8

It was one of those lovely mornings that have never been before. The sun was just coming up and you saw it between the eucalyptus and the pine. It was over the waters, golden, burnished such light that exists only between the mountains and the sea. It was such a clear morning, breathless, full of that strange light that one sees not only with one's eyes but with one's heart. And when you see it the heavens are very close to earth, and you are lost in the beauty. You know, you should never meditate in public, or with another, or in a group: you should meditate only in solitude, in the quiet of the night or in the still, early morning. When you meditate in solitude, it must be solitude. You must be completely alone, not following a system, a method, repeating words, or pursuing a thought, or shaping a thought according to your desire. This solitude comes when the mind is freed from thought. When there are influences of desire or of the things that the mind is pursuing, either in the future or in the past, there is no solitude. Only in the immensity of the present this aloneness comes. And then, in quiet secrecy in which all communication has come to an end, in which there is no observer with his anxieties, with his stupid appetites and problems only then, in that quiet aloneness, meditation becomes something that cannot be put into words. Then meditation is an eternal movement. I don't know if you have ever meditated, if you have ever been alone, by yourself, far away from everything, from every person, from every thought and pursuit, if you have ever been completely alone, not isolated, not withdrawn into some fanciful dream or vision, but far away, so that in yourself there is nothing recognizable, nothing that you touch by thought or feeling, so far away that in this full solitude the very silence becomes the only flower, the only light, and the timeless quality that is not measurable by thought. Only in such meditation love has its being. Don't bother to express it: it will express itself. Don't use it. Don't try to put it into action: it will act, and when it acts, in that action there is no regret, no contradiction, none of the misery and travail of man.
So meditate alone. Get lost. And don't try to remember where you have been. If you try to remember it then it will be something that is dead. And if you hold on to the memory of it then you will never be alone again. So meditate in that endless solitude, in the beauty of that love, in that innocency, in the new then there is the bliss that is imperishable.
The sky is very blue, the blue that comes after the rain, and these rains have come after many months of drought. After the rain the skies are washed clean and the hills are rejoicing, and the earth is still. And every leaf has the light of the sun on it, and the feeling of the earth is very close to you. So meditate in the very secret recesses of your heart and mind, where you have never been before.


MEDITATIONS 1969 PART 9

That morning the sea was like a lake or an enormous river without a ripple, and so calm that you could see the reflections of the stars so early in the morning. The dawn had not yet come, and so the stars, and the reflection of the cliff, and the distant lights of the town, were there on the water. And as the sun came up over the horizon in a cloudless sky it made a golden path, and it was extraordinary to see that light of California filling the earth and every leaf and blade of grass. As you watched, a great stillness came into you. The brain itself became very quiet, without any reaction, without a movement, and it was strange to feel this immense stillness. "Feel" isn't the word. The quality of that silence, that stillness, is not felt by the brain; it is beyond the brain. The brain can conceive, formulate or make a design for the future, but this stillness is beyond its range, beyond all imagination, beyond all desire. You are so still that your body becomes completely part of the earth, part of everything that is still.
And as the slight breeze came from the hills, stirring the leaves, this stillness, this extraordinary quality of silence, was not disturbed. The house was between the hills and the sea, over- looking the sea. And as you watched the sea, so very still you really became part of everything. You were everything. You were the light, and the beauty of love. Again, to say "you were a part of everything" is also wrong: the word "you" is not adequate because you really weren't there. You didn't exist. There was only that stillness, the beauty, the extraordinary sense of love. The words you and I separate things. This division in this strange silence and stillness doesn't exist. And as you watched out of the window, space and time seemed to have come to an end, and the space that divides had no reality. That leaf and that eucalyptus and the blue shining water were not different from you.
Meditation is really very simple. We complicate it. We weave a web of ideas round it what it is and what it is not. But it is none of these things. Because it is so very simple it escapes us, because our minds are so complicated, so time-worn and time-based. And this mind dictates the activity of the heart, and then the trouble begins. But meditation comes naturally, with extraordinary ease, when you walk on the sand or look out of your window or see those marvellous hills burnt by last summer's sun. Why are we such tortured human beings, with tears in our eyes and false laughter on our lips? If you could walk alone among those hills or in the woods or along the long, white, bleached sands, in that solitude you would know what meditation is. The ecstasy of solitude comes when you are not frightened to be alone no longer belonging to the world or attached to anything. Then, like that dawn that came up this morning, it comes silently, and makes a golden path in the very stillness, which was at the beginning, which is now, and which will be always there.


MEDITATIONS 1969 PART 10

Happiness and pleasure you can buy in any market at a price. But bliss you cannot buy for yourself or for another. Happiness and pleasure are time-binding. Only in total freedom does bliss exist. Pleasure, like happiness, you can seek, and find, in many ways. But they come, and go. Bliss that strange sense of joy has no motive. You cannot possibly seek it. Once it is there, depending on the quality of your mind, it remains timeless, causeless, and a thing that is not measurable by time. Meditation is not the pursuit of pleasure and the search for happiness. Meditation, on the contrary, is a state of mind in which there is no concept or formula, and therefore total freedom. It is only to such a mind that this bliss comes unsought and uninvited. Once it is there, though you may live in the world with all its noise, pleasure and brutality, they will not touch that mind. Once it is there, conflict has ceased. But the ending of conflict is not necessarily the total freedom. Meditation is a movement of the mind in this freedom. In this explosion of bliss the eyes are made innocent, and love is then benediction.


MEDITATIONS 1969 PART 11

Meditation is not the mere control of body and thought, nor is it a system of breathing-in and breathing-out. The body must be still, healthy and without strain; sensitivity of feeling must be sharpened and sustained; and the mind with all its chattering, disturbances and gropings must come to an end. it is not the organism that one must begin with, but rather it is the mind with its opinions, prejudices and self-interest that must be seen to. When the mind is healthy, vital and vigorous, then feeling will be heightened and will be extremely sensitive. Then the body, with its own natural intelligence which hasn't been spoiled by habit and taste, will function as it should.
So one must begin with the mind and not with the body, the mind being thought and the varieties of expressions of thought. Mere concentration makes thought narrow, limited and brittle, but concentration comes as a natural thing when there is an awareness of the ways of thought. This awareness does not come from the thinker who chooses and discards, who holds on to and rejects. This awareness is without choice and is both the outer and the inner; it is an interflow between the two, so the division between the outer and the inner comes to an end. Thought destroys feeling, feeling being love. Thought can offer only pleasure, and in the pursuit of pleasure love is pushed aside. The pleasure of eating, of drinking, has its continuity in thought, and merely to control or suppress this pleasure which thought has brought about has no meaning; it creates only various forms of conflict and compulsion.
Thought, which is matter, cannot seek that which is beyond time, for thought is memory, and the experience in that memory is as dead as the leaf of last autumn.
In awareness of all this comes attention, which is not the product of inattention. It is inattention which has dictated the pleasureable habits of the body and diluted the intensity of feeling. Inattention cannot be made into attention. The awareness of inattention is attention.
The seeing of this whole complex process is meditation from which alone comes order in this confusion. This order is as absolute as is the order in mathematics, and from this there is action the immediate doing. Order is not arrangement, design and proportion; these come much later. Order comes out of a mind that is not cluttered up by the things of thought. When thought is silent there is emptiness, which is order.


Part 1

Part 2

Part 3

Part 4

Part 5

Part 6

Part 7

Part 8

Part 9

Part 10

Part 11


MIND WITHOUT MEASURE TALKS IN NEW DELHI 1ST PUBLIC TALK 30TH OCTOBER, 1982 'THE ROOT CAUSE OF CONFUSION'

This is not a lecture, but rather a conversation between two people, between you and the speaker, not on a particular subject, instructing and shaping your thought or opinions. We are two friends sitting in a park on a bench, talking over together our problems, friends who are concerned deeply with what is going on in the world, with the confusion, the chaos that exists throughout the world. I wonder if you have a friend with whom you talk, to whom you expose your own feelings, your concepts, your ideas, disillusionment, and so on. We are going to talk over together in that manner - exploring, enquiring, without any bias, in great friendship, which means, with great affection, respecting each other, without having some kind of hidden thought, hidden motives.
First, let us look at what is happening around us, outwardly, without any bias, not as an Indian, not as a German, Englishman, American or Russian. We are human beings, whatever country we belong to. One observes countries going through a great deal of confusion, great uncertainty; there is chaos. People have no direction. But, unfortunately, we are conditioned, we are confused, uncertain, insecure, and we try to find a solution in the past, go back to our own traditions. This is what is happening throughout the world. There are the fundamentalists who accept the Bible as their authority, the fundamentalists of Islam who look to the Koran. There are the fundamentalists who look to Marx. So, when we are uncertain, confused, greatly disturbed, we look to the past, to some kind of authority, some kind of book, to find a direction. Now, in this country, as you observe, there are too many books, too many labels. So, here tradition is uncertain. You have all the leaders, all the gurus, but all the so-called saints have not helped mankind.
What is the root cause of all this confusion? When one can find the cause, then one can end it. A cause has an end. We are asking what is the cause or what are the causes of this confusion, this lack of integrity, this sense of desperate degeneration. What is the root of all this? Most of us play with symptoms. We say it is due to overpopulation, bad government. Throughout the world it is the same - lack of leadership, lack of morality. These are all symptoms. One never asks what is the cause of all this. When we begin to enquire into the cause, each one of us will give different opinions. The more learned we are, the greater is the assertion of the cause or causes. But we are not very learned people. We are ordinary people, we are laymen, we are not very bright, very intelligent. But we are caught in this great turmoil that exists in the world and here in this country. Every nation, every group, is preparing for war. All countries, especially the industrial countries, are supplying armaments to the rest of the world. Nobody asks, `Why do we have to have wars, why do we have to kill each other, murder each other?' They are talking about stopping nuclear wars, but not ending all wars. Why have human beings reduced themselves to this condition? This is very important to ask. Why do we have to kill other people? Is it for your nation, for your particular group? We have accepted the idea of war as a historical process and it has become a reality. But the root of it is, we live in an illusion, illusion that our country must be protected. What is your country? What are you protecting - your house, your home, your ideas, your bank account? The whole world is degenerating, going to pieces, and we are not enquiring into fundamental causes.
Now, what is the cause? Is it that you have so far looked to political leaders, religious leaders, economic leaders with their particular ideas, with their particular systems, to help you, so that you are always depending on others to guide you, to tell you what to do? Is that the root cause of this, or do you blame the environment? The environment is the government having no proper leader, no righteous guru. That is the environment - something outside of you. Is that the cause of this, which means that you have relied entirely on authority - the authority of tradition, authority of books, authority of leaders, gurus, and so on? When you depend, you gradually become weak, you become feeble. You are incapable of thinking clearly. This is a fact. Newspapers tell you what to think. All the meetings, the discourses that you attend, instruct. So the lack of self-reliance, the lack of a sense of responsibility for oneself - that may be the root cause of all this confusion. We have become irresponsible because we depend.
Is it possible to be a light to oneself and not depend on a single person? You have to depend on the milkman, on the postman, on the policeman who keeps order at the crossroad. You depend on a surgeon, on a doctor. But inwardly, psychologically, one doesn't have to depend to think clearly for oneself, to observe one's own reactions and responses, if one can be completely a light to oneself. Do you understand what that means - to be a light to oneself? It is not self-confidence, not self-reliance. Self-confidence is part of selfishness. It is part of egotism. But to be a light to oneself requires great freedom, a very clear brain, not a conditioned brain. But to have an active brain, to challenge, to question, to doubt, that means to have energy. But when you depend on others, you lose energy.
So, let us proceed from that. Is your mind, your brain, conditioned? Do you understand that word `conditioned'? From the moment we are born, the brain is being conditioned, shaped by tradition, by religion, by the literature you read, by the newspapers, by parents. the brain has lived for millions of years. It has had great many experiences. It has faced wars, sorrow, pleasure, pain, agony, great disturbances. And it is conditioned as a Hindu, as a Sikh, as a Muslim, as a Christian. Why is it conditioned? We are enquiring seriously whether your brain which is conditioned - if you are aware of it - can that conditioning be resolved? Do we see actually that we are conditioned? Do both of us agree to this at least? If you are conditioned, it means your being becomes mechanical - you repeat that you are a Hindu, you are a Muslim, you are a Marxist, and so on. Your brain becomes mechanical, repeating the same thing over and over again. So, first, do we, two of us, talking together as friends, realize actually that our brains are conditioned? Then we ask whether it is possible to free the brain from being a Hindu, a Muslim, a Christian, a Marxist. We are human beings, not labels. But labels count a great deal. That is what is going on.
Where there is conditioning, there is no freedom. There cannot be love, there cannot be affection. It is imperative, absolutely essential for the future of humanity that we are concerned with the brain which is conditioned. If one is aware of that, then we can proceed to ask whether it is possible to free the brain. The relationship between the brain and the mind can come, is understood, when the brain is completely free. Then the brain is the mind. We will go into that later as we go along.
We are conditioned, and we are asking whether it is possible to be free. Don't say it is or it is not, because that will be absurd; whereas if you are enquiring, then you are learning through investigation. Where do you begin to enquire whether it is possible to free the brain from its conditioning, to enquire whether it is possible not to be a Hindu or a Muslim or a Sikh, but a human being with all the travails of humanity, the anxieties, the uncertainties, the depth of sorrow and pain? Do you begin to enquire from the outside or do you begin to enquire from inside? That is, is the outside world different from the world in which we live inside? Do you understand that question? The society, the morals, the outward world - is that different from you or have you created it? Please look at this: The world is you and you are the world. It is very important to understand this. In our disorder, in our confusion, in our desire for security, we have created a world outside of us as society, which is corrupt, immoral, confused, everlastingly at war, because we in ourselves are confused, we are in conflict.
So where do you begin, knowing that you have created this world? You have to begin with yourself, not with the alteration of the system, of the outer world. It means, not looking for a new leader, new system, new philosophy, new gurus, but looking at yourself as you are. Can you observe yourself as you would observe your face in a mirror? Can you observe your reactions, your responses, because your reactions and your responses are what you are. So let us begin to enquire there.
Life is a process of relationship. There is no life without relationship. This is a fact. You may be a hermit, you may be a monk, you may withdraw from all society, but you are related. As a human being, you cannot escape from being related. You are related to your wife, to your husband, to your children, you are related to your government, you are related to the hermit who withdraws because you feed him, and he is related to his ideas. So relationship is the basis of human existence. Without relationship there is no existence. You are either related to the past, which is, to all the tradition, to all the memories, to the monks, or you are related to some future ideation. So relationship is the most important thing in life. Do you see the truth of that, not verbally, not intellectually, but actually with your heart and mind?
We are enquiring what is your relationship with another, however intimate or not. Is it that you are from childhood hurt, wounded psychologically, and therefore, from that hurt. from that psychological wound, you bring about violence? The consequence of being hurt, inwardly wounded, is that you enclose yourself more and more in order not to be hurt. And your relationship with another then becomes very narrow, limited. We must first enquire whether it is possible to find out if you can never be hurt. What is the root of being hurt? What is the cause? When I say I am hurt, my pride is hurt, what does that mean? My teacher has hurt me, my parents have hurt me. We are all hurt. We are all wounded by an accident, by a word, by a look, by a gesture. So what is it that is hurt? You say I am hurt. What is that `I' which is being hurt? Is it not an image that you have built about yourself?
We are asking a very serious question: What is it that is hurt? The brain has the capacity to create images. The images are the illusions. We have illusions, war is an illusion; we accept it. You accept killing another human being, another life, as part of the image which you have. You have many, many images. And one of the images is, I am being hurt. We are enquiring what is the entity that is being hurt. The entity is the image that I have built about myself. I think I am a great man and you come along and tell me, `Don't be an idiot.' I get hurt. Where there is comparison, there is hurt. When I compare myself with somebody who is more clever, more bright, more intelligent, that is, when there is measurement, there must be hurt. So please enquire whether you can live without comparison, without measurement. We are always comparing ourselves with someone. It begins at the school when the boy is told that he must be as good as his brother. That is comparison, that is measurement, and that process continues throughout life.
So, is it possible to live without comparison, without measurement? This is a tremendously complicated question. Because, the word `better' is measurement. The word `more' is measurement. Self-improvement is measurement. Find out whether it is possible to live without measurement, which means, to live without comparison. Part of meditation is to enquire into not becoming; becoming is measurement. Is it possible in our relationship with each other, however intimate it is, not to have measurement? That means your brain must be active in your relationship; it must enquire into your relationship, whether in that relationship there is hurt and that hurt brings about greater fear, greater enclosure within oneself, and therefore isolation. And as long as there is isolation, either outwardly or inwardly, there must be conflict.
We are saying the brain has been conditioned to isolation as a Hindu, as a Buddhist, and so on. To enquire into this question. whether the brain can resolve its own conditioning, we must enquire into relationship. What is your relationship with another, with your wife, with your husband, with your children? Begin there, near at home, not far away. You know, sirs, to go very far you must begin very, very near. To go very far you must put your house in order. Can you be aware, alert, so that you are watching your relationship and are learning from that awareness how you respond, what your reactions are? That is life, that is everyday life. That requires constant attention to every reaction, to every thought. But most of us are so lazy. We have become lazy because we are dependent on others.
We have, as two friends, gone into the question of relationship, and we will enquire further into the nature of that relationship. Is the human brain your brain, or is it the brain of mankind? This is really a very serious question. Is your brain an individual brain or the brain of humanity? When you say it is my brain, when you say it is my consciousness, is it so? Or is it the consciousness of mankind? Enquire into it. You suffer, you are uncertain, you are anxious, you are in agony, pain. That is what you are. You have belief, knowledge, character, and that is what you are. And that is exactly what your neighbour is. He is suffering, he goes through agony, sorrow, pain, trouble. So, is your consciousness separate from the rest of mankind? No, of course not. If you admit that, if you see the truth of that, then are you an individual? You may think you are an individual because you are dark, you are short, because peripheral activity makes you think you are an individual, but deeply, are you not the rest of mankind? When you realize that, the truth of that, you will never kill another, because you are killing yourself. Then out of that comes great compassion, love.
Audience: What is an impersonal action?
Krishnamurti: What is an impersonal action? First of all, what is action? What do you mean by that word `action'? Either you act according to a pattern, or act according to some idea, act according to your experience which is the past, or act according to some ideal which is in the future, or act according to your knowledge which is the past, or act according to convenience. So what do you mean by that word? The word means acting, not having acted, or will act. But action means acting in the present. Whether that action is correct, true, actual, depends on the quality of your brain, of your heart, not just theory. So, sirs, enquire into what is action. We are all acting from morning till night. You are sitting there and the speaker is sitting here. And you listen and he is speaking - that is an action. If you listen, that is action, or if you don't listen, that is an action. How you listen is an action.
What do you mean by impersonal? You see we have concepts. What do you mean by person - word, name, form? Are you an individual to call yourself personal and then ask, `Can I be impersonal?' Are you an individual? You all think you are individuals. Your whole tradition, religions, tell you that you are an individual. Are you? Are you not the result of centuries of human endeavour? You don't want to question all those things. You are afraid. If you are not an individual, what would happen to you? Individuality is a form of isolation and, therefore, we are all at each other's throat all our life. We have no love for each other. We talk about love of god, but we do not love each other. And besides, god is the invention of man. I know you all believe in god, but you have invented that entity. If god does exist, and if he has created us, what a miserable god he must be. You don't want to look at it that way. You worship an illusion and you like the illusion and think that in illusion there is security. And you are finding out there is no security in illusion. Your god has betrayed you and yet you worship him - the Christian god, the Hindu god, the Muslim god. It is all so absurd and childish.
So, let us find out for ourselves if we can be a light to ourselves, not depend on anyone psychologically, inwardly, not depend on your wife, your husband, or your guru, or a book, but live a life, free, full of vitality, energy, so that your brain is acting, not mechanical. Our brains have become now a form of computer. Please do enquire into a different way of living.


NEW DELHI 1ST PUBLIC TALK 30TH OCTOBER, 1982

If one may point out, this is not a lecture as it is commonly understood, a discourse on a particular subject with its instructions. This is not a lecture, but rather a conversation between two people, between you and the speaker, not on a particular subject, instructing, guiding and shaping your thought or opinions. We are two friends sitting in a park on a bench talking over together their problems. So please bear that in mind throughout the talks, tomorrow and next weekend that two friends, you and the speaker, who who are concerned deeply with what is going on in the world, their confusion, the chaos, almost anarchy that exists throughout the world. But we are talking over together what is happening in this part of the world.
I wonder if you have a friend with whom you talk, with whom you expose your own feelings, your own concepts, your ideas and disillusionment and so on. If you have such a friend, and I hope you have, if you have such a friend with whom you are discussing, you are talking over together, neither one nor the other is trying to persuade the other, persuade, guide, or shape his particular thought. So if you are willing, we are going to talk over together in that manner, exploring, enquiring, never accepting what another says, never expressing one's own strong opinions, but rather without any bias, in great friendship, which means with great affection respecting each other, without any arriere pensee, that is, having some kind of hidden thought, hidden motive. So we are together this evening going to enquire, not asserting, because in this enquiry there is no authority. The speaker has no authority, he is not your guru. Thank god! He is not a lecturer, asserting certain points of view, or introducing a new kind of philosophy, or ideas. This must be made perfectly clear, that he is not an authority, but rather together we are going to enquire into what is happening in this country. That is, what is happening not only outwardly, in the world of politics, economics, business and the environment, but also we are going to talk over together as two friends their own inward life - their confusion, their misery, their suffering and so on. So please we are both, you and the speaker, are responsible, as two friends, not the speaker is lecturing, telling you what to do, or what to think, or proposing a new set of systems, ideologies, and so on. Both of us are equal, both of us are concerned with our own lives, and the lives of others.
So first let us look at what is happening around us, outwardly, without any bias, not as an Indian, not as a German, Englishman, American, or Russian, we are human beings, whatever country we belong to. We are human beings facing a very dangerous world, facing a great deal of uncertainty, confusion, and when the mind is confused we seek some kind of authority as a means of security. So we are first going to consider, if you will, what is happening here.
As one observes, the country is going through a great confusion, great uncertainty; there is chaos, people have no direction, but unfortunately we are conditioned when we are confused, uncertain, insecure, to try to and find a solution in the past, go back to our old traditions. This is what is happening throughout the world. There are the fundamentalists who accept the Bible as their authority, the fundamentalists of Islam who look to the Koran, there are the fundamentalists who look to Marx. So when we are uncertain, confused, greatly disturbed, we look to some kind of authority, some kind of book, to the past, to find a direction. Now in this country, as you observe, there are not many books - or rather too many books, too many leaders. So our tradition is uncertain. All the leaders, all the gurus, all the so-called saints have not helped mankind because we are actually what we are at the moment.
So what is the root cause of all this confusion? Because when one can find the cause then we can end it. A cause has an end. Right? I hope we are following each other. So we are asking, what is the cause, or causes, of this confusion, this lack of integrity, this sense of desperate degeneration, what is the root of all this. Most of us play with symptoms; we say it is the overpopulation, bad governments, right throughout the world it is the same, lack of leadership, lack of morality. These are all symptoms, but one never asks, what is the cause of all this. And when you begin to enquire into the cause of it, each one of us will give different opinions; the more learned you are the greater assertion of the cause, or causes. But we are not very learned people, we are ordinary people, we are laymen, we are not very bright, very intelligent, but we are caught in this, in this great turmoil that exists in the world and here. There are wars, every nation, every group, is preparing for war. I wonder if you are aware of all this. Every country, specially the industrial countries, are supplying armaments to the rest of the world. The other day in London on television an industrialist was being interviewed, and the industrialist said, 'We send abroad eighty per cent of our armaments and twenty per cent we keep.' This is happening in all the industrial countries. And nobody says, 'Why do we have to have war? Why do we have to kill each other, murder each other?' They are talking about stopping nuclear war, but not ending all wars. Why? Why have human beings reduced themselves to this condition? Please, this is very important to ask. Why do you have to kill other people, for what? For your nation? For your particular group? The idea of war is a great historical process which we have accepted, and it has become a great reality, but the root of it is we live in an illusion, an illusion that our country must be protected. What is your country? Please ask these questions. What are you protecting? Your house? Your hope? Your ideas? Your bank account? And the whole world is degenerating, going to pieces, and we are not enquiring into fundamental causes.
So we are going together, as two friends, please bear this in mind, as two friends, who are not against each other, who are friendly, who have a certain affection for each other, and are facing this problem, which is, why have we human beings become what we are, confused, uncertain, following any leader that comes along, the country breaking up, fragmentation going on, the Sikhs, the Hindus, the Muslims and so on, what is the cause of this?
Are you waiting for the speaker to tell you? Or, is your mind, your brain active enough to enquire, not depend on the speaker to tell you? We will talk over together, which means your mind, your brain must be as active as that of the speaker. And it can only be active if you are not saying, I am Hindu, Buddhist, whatever it is. We are free to enquire. Enquiry means first looking what is actually going on, not a theory of what is going on, actually observing with your heart, with your mind, with your capacity, with your energy to look.
Now what is the cause of it? Is it that we have looked to others to help us, we have looked to political leaders, religious leaders, economic leaders, with their particular ideas, with their particular systems, so that you are always depending on others to guide you, to tell you what to do. Is that the root cause of this? Or do you blame the environment? You understand my question? Do you blame the environment? That is, the government, no proper leader, no righteous guru, those are all the environment, something outside of you. Is that the cause of this? Which means that you have relied entirely on authority: authority of tradition, authority of books, authority of leaders, gurus and so on. So when you depend you gradually become weak, you become feeble, you are incapable of thinking clearly because you depend. This is a fact. Newspapers tell you what to think, all the meetings that you attend, the discourse, instruct.
So self-reliance, the sense of responsibility for oneself, not depending on another, that may the root cause of this, that we have become irresponsible because we depend. You understand the fact of this? Just a minute, sir, you can ask questions perhaps at the end of the talk, if we have time, but please quietly, you and I are talking over together. The speaker is not asserting a thing, he doesn't want you to follow him, he is not your guru, he is not your leader, but you and I, the speaker, who wants to show a different way of living, not that you must accept it, but enquire, put your mind and heart into this to find out why we have become what we are, so utterly selfish, utterly self-concerned. And in that state of mind and brain you ask, what is the root cause of all this, you are incapable of enquiry, finding out because our conditioning is to depend, to be directed, to be told what to do, what to believe. This is a fact, isn't it?
So is it possible to be a light to oneself, and not depend on a single person? Of course you depend on the milkman, on the postman, on the policeman who keeps order at a crossroad, you depend on a surgeon, on a doctor, but inwardly, psychologically to think clearly for oneself, to observe one's own reactions and responses. And ask if one can be completely a light to oneself. You understand what that means, to be a light to oneself. Not self-confidence, not self-reliance, self-confidence is a part of selfishness, it is a part of egotism, but to be a light to oneself which requires great freedom, a very clear brain, not a conditioned brain. We will go into the activity of the brain, what is the relationship of the brain to the mind - we will go into all that presently. But one must be very active, not merely intellectually, which is verbally, active with one's ideas. The speaker does not mean that. To have an active brain, to challenge, to question, to doubt, that means to have energy, but when you depend on others you lose energy. That's what is happening.
So we are asking if this is the root cause of all this confusion, uncertainty, insecurity, this breaking up of this country into parties, which is all indicates a state of chaos. And we are responsible for it. Each one of us is responsible for what is happening.
So we are going together seriously, amicably, with a great sense of affection for each other, to enquire and see if we cannot go beyond all this. So you are here for that purpose, not to be instructed, not to be told or given a direction. We have had all that in the past, and the result is this utter lack of personal responsibility.
So let's proceed from there. This is the cause. Where there is a cause there is an end. If I have cancer, which is the cause of my pain, it can be removed. So where there is a cause to any problem, there is an end to that problem. But we must be very clear of the causation of a particular problem, or many problems. Not just merely explain away verbally the problems. So please we are listening to each other, actively, without any bias. If that is the cause of this present degeneration of mankind, then can this degeneration be put an end to? That's the problem.
So is your mind, your brain, conditioned? You understand that word, being conditioned? When we are born, from the moment we are born the brain is being conditioned, shaped, by tradition, by your religion, by the literature you read, by the newspapers, by your parents, you are being conditioned. The brain is conditioned. It has lived for millions of years, it has had a great many experiences, it has faced wars, sorrow, pleasure, pain, agony, great disturbance, and it is conditioned as a Hindu, it is conditioned as a Sikh, as a Muslim, as a Christian. Why is it conditioned? Please enquire with me. Why is one's brain conditioned - if you are aware that it is conditioned. You are conditioned, aren't you? You call yourself a Hindu, and I call myself a Muslim - why? Your parents, your books, have told you, you are a Hindu, I am a Muslim. That is, years of propaganda, two thousand years of Christianity, the repetition of a certain formula, rituals, has conditioned the brain; the Muslim's brain is also conditioned, like the Hindu brain, with his rituals, with his authority, with his knowledge of previous instructions and so on. So we are enquiring, please listen to this, we are enquiring seriously, whether your brain, which is conditioned, if you are aware of it, can that condition be resolved. Do we both of us see actually that we are conditioned? Right? Do we both of us agree to this at least? Yes? If you are conditioned it means you are being conditioned, it becomes mechanical. Right? You repeat that you are a Hindu, I am Muslim, I am a Marxist and so on. So your brain becomes mechanical, routine, repeating the same thing over and over again, like, war is necessary, leadership is necessary, you must depend - a child depends on his mother up to a certain age but after that he leaves - but we, through dependency, even when we are grown-up become infantile. Right?
So we are concerned first whether the brain can be freed from its conditioning. You understand, if it is conditioned, the speaker as a Muslim and you as a Hindu are going to have war, we will fight each other, we will kill each other. That's what is happening. And if you like to live in a state of perpetual war, that's your affair; but if you are serious, concerned with human existence, with the future of man, one must learn whether it is possible to free the brain from its conditioning. There is a whole group of people who say the brain cannot be freed from conditioning, it will always be conditioned but modify it. That is one of the theories of communism, of Marxism, that the brain can never be free from its conditioning and therefore condition it in a new way, which is Marxism, read what Marx has said, accept him as your god - perhaps not as god - as your saint and so on. If I am a Christian, I have been conditioned, I accept the Bible, and so on. So first do we realize, the two of us talking together as friends, do we realize actually that our brains are conditioned?
Then we will ask, if we are serious, whether it is possible to free the brain from being a Hindu, a Muslim, a Christian, a Marxist. We are human beings, not labels, but labels count a great deal. That's what is going on - the Sikhs wanting their own petty little affair. So first, please realize as two friends who are talking over together, great friendship, that our brains are conditioned, and we see the consequences of being conditioned: where there is conditioning there is no freedom, there cannot be love, there cannot be affection. So it is imperative, absolutely essential for the future of humanity that we are concerned with the brain which is conditioned. If one is aware of that then we can proceed whether it is possible to free the brain.
The relationship between the brain and the mind exists, is realized when the brain is completely free, then the brain is the mind. We will go into that later as we go along. So we are conditioned. And we are asking, whether it is possible to be free. Don't say, it is, or, it is not, because that would be absurd. Whereas if you are enquiring then you are learning, not being instructed, you are learning for yourself through enquiry, through investigation. Right?
So let's find out. Where do you begin? Where do you begin to enquire whether it is possible to free the brain from its conditioning? You understand? That is, you are enquiring whether it is possible not to be a Hindu, or a Muslim, or a Sikh, but a human being, with all the travail of humanity, the anxieties, the uncertainties, with the depth of sorrow and pain. So where do you begin? Do you begin to enquire from the outside, or do you begin to enquire from inside? You understand my question? That is, is the outside, the world, not the physical world, not nature, but the world which humanity has created, is that world different from the world in which you live inside? Do you understand my question? The society, the morals, the systems, the outward world, is that different from you? Or, you have created it, you who want security, you who want to have different status, the more powerful, the less powerful, the more greedy and the less greedy, the religious saint and the ordinary man - you have created all this. So please look at this: the world is you, and you are the world. Right? Is that a fact to you, or just an idea? You understand, it is very important to understand this. We, in our disorder, in our confusion, in the desire for security, we have created a world outside of us, a society which is corrupt, immoral, confused, everlastingly at war, because we ourselves, in ourselves, we are confused, we are in conflict, we want to kill somebody out of anger, violence, because we want to protect our image as Hindus. Right? And the Muslim wants to protect his image as a Muslim, and the Christian does the same thing. The speaker has just returned from Europe. He has visited many countries; each country says, British, British, British; French, French, French. Right? They never consider as human beings, but isolated entities, isolated groups. That's part of our conditioning.
So the speaker is asking, where do you begin, knowing that you have created this world. So we have to begin with yourself, not with the alteration or systems of the outer world, which is not looking for a new leader, new system, new philosophy, new gurus, but looking at yourself, as you are. So can you observe yourself as you would observe your face in a mirror? You understand my question? Can you observe your reactions, your responses? Because your reactions and your responses are what you are. So let's begin there to enquire.
Life is a process of relationship. There is no life without relationship. You understand? This is a fact. You may be a hermit, you may be a monk, you may withdraw from all society, but you are related, as a human being you cannot escape from being related. Right? Is this clear? You are related to your wife, to your husband, to your children. You are related to your government, you are related to the hermit who withdraws because you feed him, and he is related to his ideas. So relationship is the basis of human existence. Without relationship there is no existence. You are either related to the past, which is to all the tradition, to all the memories, to all the books, or you are related to some future ideation. So relationship is the most important thing in life. Do we see that? Not verbally, not intellectually but actually with your heart and mind, do you see the truth of that? So we are enquiring, what is your relationship with another, however intimate or not. Go on, sir, we are enquiring, sir, don't go to sleep.
What's your relationship? Is it that we are from childhood hurt, wounded, psychologically? Are you wounded, hurt, therefore from that hurt, from that psychological wound you bring about violence? And the consequence of being hurt inwardly, wounded, is that you enclose yourself more and more not to be hurt. And your relationship with another then becomes very narrow, limited. So we must first enquire whether it is possible to find out whether you can never be hurt. So we are enquiring, what is the root of being hurt, what is the cause of it. When I say, I am hurt, my pride is hurt, what does that mean? My teacher has hurt me, my parents have hurt me - we are all hurt, we are all wounded, by an accident, by a word, by a look, by a gesture. So what is it that is hurt? When you say, I am hurt - what is that 'I' which is being hurt? Is it not an image that you have built about yourself? Haven't you got images? The brain is always - what a noisy town this is. All right let's go on. Probably it is a demonstration against this meeting! The whole world wants to demonstrate about something or other.
So we are asking a very serious question: what is it that is hurt. The brain has the capacity to create images. The images are the illusions we have, illusions like war, it is an illusion, we accept it. We accept killing another human being, another life, as part of the image which we have. We have many, many images, and one of the images is, I am being hurt. So we are enquiring what is the entity that is being hurt. The entity is the image that I have built about myself. Right? I think I am very clever, a great man; you come along and tell me 'Don't be an idiot', I get hurt. Where there is comparison there is hurt. You follow all this? When I compare myself with somebody who is more clever, more bright, more intelligent, that is, when there is measurement there must be hurt. So please enquire whether you can live without comparison, without measurement. You understand my question? We are always comparing ourselves with somebody. It begins at the school level, when the boy is told he must be as good as his brother, that is the comparison, that is measurement. And that process continues throughout life. So is it possible, please enquire - it is possible to live without comparison, without measurement? This is a tremendously complicated question because the word 'better' is measurement, the word 'more' is measurement, 'self-improvement' is measurement. So find out whether it is possible to live without measurement, which means without comparison. Part of meditation is to enquire into not becoming, which is measurement. We will go into that when we come to that.
So is it possible in our relationship with each other, however intimate it is, not to have measurement? That means your brain must be active in your relationship, not just routine: she is my wife - or husband - you know, carry on like a machine. So one must enquire into our relationship, whether in that relationship there is hurt, and that hurt brings about greater fear, greater enclosure within oneself, and therefore isolation. You follow? Isolation, each country is isolating itself - Britain is isolated, France is isolated, America is isolated, in their way of looking at life. So where there is isolation there must be conflict. If I am a Jew and you are an Arab, which is, you are isolated as an Arab, and I am isolated as a Jew, we are going to fight. So please see the importance of this. As long as there is isolation, either outwardly, or inwardly, there must be conflict.
And we are asking, the brain has been conditioned in isolation as a Hindu, as a Buddhist and so on. So to enquire into this question, whether the brain can resolve its own conditioning, one must enquire into relationship. What is your relationship with another, with your wife, with your husband, with your children. Begin there, near at home, not far away. You know, sirs, to go very far you must begin very, very near. To go very far you must put your house in order. So can you be aware, alert, so that you are watching your relationship, and learning from that awareness how you respond, what are your reactions. That is life, that's everyday life. And that requires constant attention to every reaction, every thought, but most of us are so lazy, and we have become lazy because we are dependent on others.
So please, as two friends, we have gone into a certain question of relationship, and we will enquire further into the nature of that relationship, whether the human brain, whether it is your brain or it is the brain of mankind. This is really a very serious question: is your brain an individual brain, or, the brain of humanity? When you say, it's my brain - when you say, it's my consciousness, is it your consciousness, individual consciousness, or, it is the consciousness of mankind. I will go into it very, very briefly now, you can enquire into it. You suffer, you are uncertain, you believe, you are anxious, you are in agony, pain. That's what you are, your belief, your knowledge, your character, that's what you are. And that's exactly what your neighbour is, he suffers, he goes through agonies, sorrow, pain, trouble. Right? So is your consciousness separate from the rest of mankind? No, of course not. So please if you admit that, if you see the truth of that, then are you an individual? You may think you are an individual because you are dark, short, peripheral activity makes you think you are an individual. But deeply, are you not the rest of mankind. So when you realize that, the truth of that, you will never kill another because you are killing yourself. Then out of that comes great compassion, love.
We have talked for an hour. Do you want to ask questions?
Q: What is an impersonal action?
K: What is an impersonal action. First of all, what is action? What do you mean by that word 'action'? Either you act according to a pattern, or act according to some idea, act according to your experience, which is the past, act according to your knowledge, which is the past, or act according to some ideal which is in the future, or act according to your convenience. So what do you mean by that word? The word means acting, not having acted, or will act. But action means acting in the present, whether that action is correct, true, actual, depends on the quality of your brain, of your heart, not just theory. First, therefore, please sirs, enquire into what is action. We are all acting from morning until night. You are sitting there, and the speaker is sitting here, you are listening and he is speaking, that's an action, whether you listen, that's an action, or whether you don't listen, that's an action, how you listen is an action, whether you are actually listening or you think you are listening.
And what do you mean by 'impersonal'? You see we have concepts. What do you mean by 'person', what do you mean by that word 'person'? The word, name, the form, are you an individual and then ask, can I be impersonal, are you an individual? I know you all think you are individuals. You whole tradition, religious and in every other way tells you are an individual - are you? Are you not the result of centuries of human endeavour? You see you don't want to question all those things. You are afraid if you are not an individual, what would happen to you. Individuality is a form of isolation, and therefore we are all at each other's throat all the years of our life. We have no love for each other. We talk about the love of god, but we don't love each other. And besides god is the invention of man. Right? I know you are all believers in god probably, but you have invented that entity. If god does exist, and if he has created us, what a miserable god he must be. Right? You don't want to look at it that way. You worship an illusion, and you like the illusion. You think in illusion there is security, and you are finding out there is no security in illusions. Your god has betrayed you, and yet you worship him. The Christian god, the Hindu god, the Muslim god - you follow? It's all so absurdly childish.
So please, sirs, let's find out for ourselves, if we can be a light to ourselves, not depend on anyone psychologically, inwardly. Not depend on your wife, or your husband, or your guru, on a book, but to live a life free, full of vitality, energy, so that your brain is active, not mechanical. Our brains have become now a form of computers, but the computer is far more efficient, far more quick. We will go into that if we have time. So please do enquire into a different way of living.
I think that's enough, sir, for this evening.


MIND WITHOUT MEASURE TALKS IN NEW DELHI 2ND PUBLIC TALK 31ST OCTOBER, 1982 'CONFLICT, DUALITY AND OBSERVATION'

We are going to talk over together this evening many things. One does not listen to another actually. If you do listen, there is always a defence, there is always a resistance to anything that is said, to something new. There is an immediate reaction to resist because it might be disturbing. So, there is an art of listening: to listen to what is being said, not interpret what is being said to suit your own convenience, to your own traditional language, but to listen to the word, the meaning of that word, to see that we understand each other. To listen, one has to have not only a certain quality of attention but also a sense of affection, a sense of trying to understand what the other fellow is saying. Communication is possible at depth only when both of us are concerned about the same subject, about the same ideas, or concerned about a certain thing. Then we are both in communication with each other. But if you resist, as perhaps you are going to resist a great deal of what the speaker is going to say, then communication is not possible. One has to learn the art of listening. When you listen to music which you like, there is no resistance. You go with it, you shake your head, you clap your hands, you do all kinds of things to express your appreciation, your understanding of the quality of the music, and so on. There is no form of defence, no form of resistance; you are going with it; you are flowing with it. In the same way, kindly listen, not to be instructed, not to be told what to do, but to understand what is being said.
So, please learn the art of listening, not to the speaker only, but to your wife, to your husband, to your children, to the birds, to the wind, to the breeze, so that you become extraordinarily sensitive in listening. When you listen, you catch up quickly, you don't have to have a lot of explanations, analyses and descriptions; you are flowing with each other. We are talking together as two friends sitting in a park, or in a wood, quiet, birds are singing, there's plenty of light coming through the leaves on the floor and there is a sense of appreciation of beauty. When you so listen, the miracle takes place. When you so listen, it is like sowing a seed. If the seed is vital, strong, healthy, and the ground is properly prepared, it inevitably grows. So one has to learn the art of listening. If you listen very, very carefully, you capture it so quickly, the meaning of what the other is saying. Perhaps many of you have listened to the speaker for a number of years, unfortunately; and you get used to it; you get used to his language, his gesture, how he looks and so on, and you gradually slip off. And you say, `Why haven't I, after years of listening to this man, changed?' It is because you have actually not listened with your heart, with your mind, with your whole energy. So, don't blame the speaker, but rather learn, if one may suggest most respectfully, the way of listening. There is great beauty in listening to a bird, to the wind among the leaves, and to a word that is spoken with depth, with meaning, with passion.
We were saying yesterday that the future of man is at stake, and that man has no existence in isolation - isolation as a nation, isolation as a group, isolation in religion, isolation as an individual and isolation in consciousness. For most of us thinking is individual. You think there is a difference, a division - your opinion against my opinion, my thought against your thought, or your husband's thought, or your wife's thought. But thinking is not individual. Thinking is the ordinary factor from the poorest, ignorant man to the great Nobel prize winner, the scientist. They are both thinkers. But we have the idea that your thinking is yours, whereas thinking is the nature of man. Be clear on this point. When you think, it is not your individual thinking, it is the capacity of your brain to be active and respond in words, in form, and that is the nature of man. But we have reduced thinking to my thinking as opposed to your thinking. Most of us have got strong opinions, bias, conclusions. We have experienced so much and we think it is our experience, our conclusion. When a new outlook is put before you, you refuse to look. But thinking is the nature of man.
Can we go on from that? When you observe what is going on in the world outside of you, you see that each country is isolating itself, each group is isolating itself - the Muslim, the Hindu, the Buddhist, the Tibetan, the Russian, the American, and so on, This factor of isolation is destroying the world, is separating humanity This is an actual fact that is taking place in the world. Then, inwardly, each of us think we are separate. Tradition, religion, all that has conditioned our thinking that we are separate human beings. We are separate in the sense you are a woman and I am a man, tall, short, white, black, and so on. But we are talking at depth; that is, human consciousness is general, is shared by all human beings. All human beings suffer, go through great agonies, shed tears, have the sense of loneliness, pain, anxiety, depression, uncertainty. The poorest and the most sophisticated, erudite human beings - all have this general factor. They all share this. This is so. So, our consciousness is not yours or mine. It is the consciousness of all human beings. It is very difficult for most people to see the reality of this, because we have been so conditioned. For Christianity, you are a separate soul. Here, among the Hindus, you reincarnate over and over again till you reach, god knows what. It is still the emphasis that you are a separate individual. Is that so? We are questioning. We have to find out, doubt, ask, which means you are listening without any defence, without any resistance to this truth. We are using the word correctly; it is the truth. You may, at the periphery, on the outside, have certain mannerisms, certain habits, certain tendencies, capacities, but if you move from the outer to the inner, we all share the same common issues. Unless we realize this, not verbally, not intellectually, but in our hearts, in our minds, in our blood, we are going to destroy each other.
We are capable of listening to the actual fact that our consciousness is its content; our consciousness is made up of its content. Isn't it? Look, a great many books have been written about consciousness. There are specialists about consciousness; conferences about consciousness are held all over the world. One has to enquire into the nature of one's own consciousness, observe the content, because without the content there is no consciousness. Are you following all this? Consciousness is made up of one's beliefs, one's tendencies, one's secret desires, anxieties, loneliness, and so on. There is the content which makes up consciousness. Without the content, there is no consciousness as we know it. If you observe your own consciousness, that is what you are; your consciousness is what you are. Your fears, your desires, your pleasures, your loneliness, depression, anxiety and all that, that is what you are, what you believe.
So the content makes the consciousness and that consciousness is conditioned. Since it is conditioned, it must be in conflict. Aren't you all in conflict of some kind or other, conflict being dissension between two people, conflict with oneself, what is and what should be? That is conflict. All human beings apparently are violent. The content of our consciousness is part of that violence. Conflict arises when there is duality. That is, I am violent, I should not be violent. Or I have the ideal of non-violence or of practising non-violence, but the fact is you are violent. That is a fact. The other is not a fact.
We must go into this very carefully because we are trying to understand why human beings live perpetually in conflict, why there is a contradiction - I am, I should be; I am violent, I must become non-violent. The non-violence is an idea, is a concept, is not an actuality, because I am violent. This is a fact, an actuality. The other is non-fact, but we think the pursuit of non-violence will help us to become non-violent, that we will be free from violence. Let us understand the content of that word. What does violence mean? There is physical violence. You shoot with a gun, or you hit, or you throw a bomb, you slap, you injure. That is physical violence. What is psychological violence? - the inward anger, hatred, wanting to dominate people, not only physical domination, but the domination of ideas. I know, you don't know; I will tell you, and you will obey. That is domination. The gurus are violent because they are dominating people with their ideas, with their systems of meditation and all that. Please understand this. We are not attacking gurus. I am just pointing out that psychological dependence, imitation, conformity, domination, all that is inward violence. That is a fact. Can we deal with the fact and not with the idea of the opposite? There is no opposite. Right? There is an opposite as darkness and light, woman and man, tall and short, dark and white, and so on. Inwardly, is there a duality at all? Actually we are asking, `Is there a duality or only `what is"?' There is only `what is', that is, I am violent. Now, is it possible to be free of violence, not to become non-violent? Is this clear? This country has propagated this idea of non-violence. Being violent, they are propagating something which they are not. That means I am gradually, day by day, practising to become that, not to understand violence, but become something which I have called non-violence. Do you see the difference? Hence there is conflict. When I am observing, learning, enquiring into the fact, there is no conflict in my mind. But if my mind is all the time saying, `l must achieve non-violence', then there is conflict. But if I say I am violent, what is the root of violence, what is the nature of violence? I don't condemn it, I observe it.
What is observation? Now, when you observe the full moon, do you observe it, do you see the beauty of that light, see the extraordinary quality of that light, or do you say it is a full moon and do something else? What do you mean by observing? Do you ever observe the snow clad mountain with all that grandeur, the beauty, the deep valleys full of dark shadows, the extraordinary majesty of that mountain? When you observe for a single moment, all your problems have gone, because the majesty of that mountain has driven away all your problems for a second. Have you noticed it? But your problems come back immediately. So we are going to talk over together what it means to observe.
Now, suppose I am violent. How do I observe that violence? I want to understand the nature of that violence. I want to explore, discover the extraordinary factors that contribute to violence. How do I observe? First, is violence different from me? Do you understand my question? I am asking, is that violence, which I see when I say I am violent, is that violence different from me, or I am that violence? When you are angry, you are angry. It is not that you are different from anger. You are different from anger only when you want to control it, only when you say, `I must suppress it,' but are you actually different, separate from violence? Is that so? Has the word `violence' - separated through tradition, through constantly talking about violence and so on - created a separation from observation?
The observer says, I am different from that, I am different from violence. We have to enquire who is the observer. The observer is the past, who has known what violence is. It is the past, it is knowledge, it is experience, it is all the stored-up memories. Those memories, those various forms of knowledge, and the movement of all that, is the past. Thought has divided itself as the past, the present, and the future. It has divided itself as the observer and the observed. Thought has said, `I am not violent, violence is not part of me.' But when you look at it closely, you are violent, you are angry, you are greedy, envious, competitive, depressed, you are all that. Right? The observer is not different from that which he is observing. Please understand this. This is very important because, if you really understand this with all your heart and your mind, with all your brain, conflict comes to an end; there is no duality at all. Forget all your books, the Vedanta and all the rest of it. The fact is, there is no opposite except physically. Psychologically, inwardly, there is only the fact. The fact is, one is violent and jealous, and so on.
Now, can you observe the fact without its opposite, which thought has invented? Do you see this, to observe `what is'? In that observation, the observer is the observed, the thinker is the thought the experiencer is the experienced. But we have separated it. We are saying, `I must experience enlightenment,' or whatever it is you want to experience. So the thinker is the thought. There is no thinker without thought. The observer is the observed, the analyser is that which he is analysing. I can put it in ten different ways. But that is a fact: the observer is the observed. Therefore, you eliminate altogether the sense of duality inwardly. Then there is no question of suppressing it, escaping from it, analysing it. It is there. Then what takes place? What takes place when there is actually the realization of this truth that there is only the fact, not the invented opposite, only that which is? In that there is no division as the observer or the observed. Then what takes place? Do you understand my question?
Man has lived in conflict from time immemorial. If you see the rock engravings or those caves in France and in certain parts of the world, you will see that there has always been this battle between the good and the bad, the good against the evil. This has been the history of man - conflict. We are asking if this conflict can end. If it ends, then he is a human being who is vital, creative, and he has something extraordinary. When there is this realization that you are violent, not that you are separate and violence is separate, but you are that, what takes place? You are brown, you have certain characteristics, you have troubles, you are a professor or a scientist - all that is not separate from you. So what takes place when this fact, this truth, is realized, not intellectually, not verbally, but deep down as fact, as truth? Have you not eliminated altogether the opposite? There is only this, and so live with that like a precious jewel that you have discovered; you are watching it, seeing the beauty of that jewel, the light, the many aspects of it as you are watching, which is part of yourself. Therefore, watching, observing, is extraordinarily important so that there is no division whatsoever between the watcher and that which is watched. Then you realize that nothing can be done about it. You are brown, you cannot change it. The fact is, when there is such observation, it is not the word, it is not the memory, it is something totally new. You are facing this new reaction, which you call violence, anew. That means, have you observed anything anew? Have you seen the moon, the new moon that is coming up, as though for the first time in your life? Have you looked at your wife or husband as though for the first time? Or do you just say she is my wife, he is my husband - just a mechanical observation? To observe requires great enquiry, energy, vitality, to see actually `what is'. We are now concerned with the elimination altogether of all kinds of conflict. Why do we have opinions? You have opinions, judgments, haven't you? Please enquire into this. Why do you carry opinions? It is a burden. I am a Brahmin you are not. I am a Sikh, you are not. I am a Muslim, you are not. Why do you have these opinions? It indicates a mind, a brain, that is so crowded with opinions it is becoming small, petty, narrow. It is not free to enquire, to look.
Why is the human mind, the human brain, always occupied, never free, never quiet? Enquire into all this, because we have a tremendous crisis in the world and also a crisis in our consciousness,
We should also talk over together, relationship. Why is it that in our relationship with each other, however intimate, sexual, however close, there is conflict? Why cannot two people live peacefully? Have you ever asked that question? Because this is very important. If I don't know how to live peacefully with my wife, with my husband, with my girl friend, I cannot live peacefully in the world. I may talk about peace, I may write a great deal about peace, go all over the world talking about peace, but I am quarrelling with my wife, or with my husband. So there is conflict in our relationship. Why? Do you want me to tell you or are you enquiring with the speaker? If you are really enquiring, it is a sharing, a moving together, not agreeing together, but thinking step by step, going together, like walking hand in hand on the lane where there is so much beauty, love and affection. Why is there this dissension, this division between man and man, woman and man, in our relationship? Have you noticed it? We are like two parallel lines, never meeting. We never say what we mean and stick to what we mean. We are going to find out together why in human relationship we have such desperate, ugly conflicts. I have my ambition, my desires, my problems. In my office, I am competitive, aggressive. I am pursuing my own direction and the wife is also pursuing her own ambition, and I dominate, which she resists. So we are asking why there is this conflict, because we two have to live together. We have sex, we have children, but we two are separate. Isn't it a fact? I dominate her or she dominates me, she bullies me, or I bully her. I scold her or she scolds me. I don't beat her but I am angry with her. I would like to beat her, but I am a little more controlled. You laugh; but these are all facts. But I am an individual, she is an individual. Each must have his own way - in habits, in desires. Then, how can two people live together? Which means, you have no love at all for your wife or your husband.
Do you know what it means to love another? Have you ever loved anybody? Is love dependence? Is love desire? Is love pleasure? I don't love my wife; she doesn't love me. We are two separate individuals. We may meet sexually, otherwise we carry on in our own particular way. Do you understand, sirs? Does love exist in this country? Don't ask, `Does it exist in Europe?' When the speaker is in Europe, he talks about it there. But we are talking about it here as we are in this country, in this part of the world. Is there love in this country? Do you love anybody? Can love exist with fear, when each one is becoming something? Can love exist when I am becoming a saint and she is not, or she is becoming a saint and I am not, when each one is becoming? Please understand all this. It is your life. When each one is becoming something, how can there be love? Is it possible to love another without wanting a single thing from another, either emotionally, physically, in any way, not ask my wife for anything? Psychologically, she may care for my need, for I may bring money. I am not talking about that. But inwardly, love cannot exist where there is attachment. If you are attached to your guru, there is no love in your heart. This is very, very serious. Without love, there is no right action. We talk about action. We do so many kinds of social work. But when there is love in your heart, in your eyes, in your blood, in your face, you are a different human being. Whatever you do then has beauty, has grace, is a right action. All this may be excellent words you hear. But will you have this quality? It cannot be cultivated, it cannot be practised, it cannot be bought from your guru, from anywhere. But without that, you are dead human beings. So what will you do? Please do ask this question, find out for yourself why this flame does not exist, why you have become such paupers. Unless you put your house in order, your house, which is yourselves, there will be no order in the world. You may meditate for the rest of your life; but without that, your meditation has no meaning. So, please, most respectfully we are asking, what is your response?
Audience: Well, sir, you have been talking about radical change for the last 50 years, and obviously there is not any radical change in the world. My question to you, then, is why do you talk?
Krishnamurti: The gentleman asks, you have talked about fundamental change of human consciousness and so on for the last 50 years and obviously there is no change at all. Then the question is, why do you talk? The speaker is not talking for his amusement, for his fulfilment, for his encouragement. If he didn't talk, he would not feel depressed, he would not feel lacking something. Therefore, why do I talk? Have you ever asked why the lotus blooms? Have you, sir? Have you ever asked why a flower blooms, why it has so much beauty, why it has such marvellous colour, the depth and the smell and the glory of a simple flower? Maybe the speaker has been talking about compassion.


NEW DELHI 2ND PUBLIC TALK 31ST OCTOBER, 1982

May we continue with what we were talking about yesterday evening? Communication with each other, to communicate something to another, unless they are really willing to listen, however friendly, however good intentioned, unless one is able to listen to another, communication becomes rather limited, misunderstood and apt to be misguided. So we are going to talk over together this evening many things; and one has to use words to communicate, of course unless we are extraordinarily telepathic, without words we can communicate, I am afraid that is not possible, but words are necessary. Each one uses words rather casually, without much intonation, quality behind that word, and one doesn't listen to another actually. If you do listen there is always a defence, there is always a resistance to anything that is said, something new, and perhaps over which you have not thought, so the immediate reaction is to resist, or not listen, because it might be disturbing.
So there is an art of listening. That is to listen to what is being said, not interpret what is being said to your own convenience, to your own traditional language, but if you understand English, I hope some of you do, then to listen to the word, the meaning of that word, to see if we understand each other. And to listen one has to have not only a certain quality of attention but also a sense of affection, a sense of trying to understand what the other fellow is saying. A communication is possible at depth, as well as superficially, when both of us are concerned about the same subject, or the same idea, the same concern about a certain thing, then we are both in communication with each other. But if you resist, as perhaps you are going to resist a great deal to what the speaker is going to say, then communication is not possible. And as you are all good enough to come to the talk - I don't know why, but you are here.
So one has to learn the art of listening. When you listen to music which you like, there is no resistance, you go with it, you shake your head, you clap your hands, you do all kinds of things to express your appreciation, your understanding, your understanding of the quality of the music and so on. There, there is not any form of defence, any form of resistance, you are going with it, flowing with it. So please in the same way kindly listen, not to be instructed, not to be told what to do, but to understand what is being said, not the person who is saying it, but what is being said. If you are merely concerned with the person, that is, with the speaker, and not with what is being said, then you are not in communication with him. So forget the person altogether. He is just a telephone. You understand? So that you are actually listening to what is being said, and discover for yourself if you are resisting, and why you are resisting. One resists or there is a defence because you don't want to be disturbed, or you are not accepting anything new, you don't want anything new, or you don't really care what is being said. So please, as we are going to talk over together like two friends, please listen very carefully. Learn the art of listening, not to the speaker only, but to your wife, to your husband, to your children, to the birds, to the wind, to the breeze, so that you become extraordinarily sensitive in listening. And when you listen you capture quickly, you don't have to have a lot of explanations and analysis and descriptions, you are flowing with it.
So please as we are talking together as two friends, sitting in a park, or in a wood, quiet, birds are singing, plenty of dappled light coming through the leaves on the floor, and there is a sense of appreciation of beauty, and when you so listen the miracle takes place - when you listen. It is like sowing a seed and the if the seed is vital, strong, healthy, and the ground is properly prepared, it inevitably grows. So if one may point out, one has to learn the art of listening. And if you listen very, very carefully you capture it so quickly, the meaning of what the other is saying. Perhaps many of you have listened to the speaker for a number of years, unfortunately, and you get used to it. You get used to his language, his gesture, how he looks and so on, and you gradually slip off. And you say, 'Why haven't I, after years of listening to this man, changed?' - because they have actually not listened with their depth, with their heart, with their mind, with their whole energy. So don't blame the speaker but rather learn, if one may suggest most respectfully, the way of listening. There is great beauty in listening, to a bird, to a wind among the leaves, and to a word that is spoken with depth, with meaning, with passion.
We were saying yesterday that the future of man is at stake. And the future man has no existence in isolation - isolation as a nation, isolation as a group, isolation in religions, isolation as an individual, and isolation in consciousness. For most of us thinking is individual. What I think, what you think, there, there is a difference, a division, your opinion against my opinion, my thought against your thought, or your husband's thought, your wife's thought. So thinking is not individual. Thinking is the ordinary factor of the poorest, ignorant man, and the greatest Noble prize winner, scientist, they both think. But we have the idea that your thinking is yours, but whereas thinking is the nature of man. Clear, this point? So when you think, it is not your individual thinking, it is the capacity of the brain to be active and respond in words, in thought. This is the nature of man. But we have reduced it as, my thinking opposed to your thinking, or you agree with my thinking, or I agree with your thinking. This must be made very clear in these talks: we are thinking together, it is not your thinking and you accept my thinking. We are thinking together, which is very difficult because for most of us we have got strong opinions, biased, conclusions, we have experienced so much, so we think it is our experience, our conclusion. So when a new outlook is put before you, you refuse to look at it.
So thinking is the nature of man, it is not your thinking or my thinking. This must be seen very clearly. You observe when you talk to a poor, illiterate, ignorant man, he is also thinking according to his knowledge, his perception, his activity, as the scientist, the greatest scientist, he thinks according to his experience, to his knowledge, and discovers something new and so on. This is the general factor of all human beings that thinking is not yours or mine, it is thinking. Can we go on from there? We understand each other, at least even intellectually, even verbally?
And when you observe what is going on in the world, outside of you, each country is isolating itself, each group is isolating - the Muslim, the Hindu, the Buddhist, the Tibetan, the Russian, the American, and so on, the Chinese, I don't have to enumerate all the names. This is what is happening, each group is isolating, one follows one particular guru, another, another guru, and so on. This factor of isolation is destroying the world, is separating humanity. This is an actual fact that is taking place in the world. Then inwardly each of us thinks we are separate. Tradition, religion, all that has conditioned our thinking that we are separate human beings. Of course we are separate in the sense that you are a man, you are a woman, I am a man, or I am a woman, you are a man, tall, short, light, black and so on, but we are talking at a depth. That is, human consciousness is general, is shared by all human beings, all human beings suffer, go through great agonies, shed tears, have this sense of loneliness, pain, anxiety, depression, uncertainty - the poorest and the most sophisticated, erudite human being, all have this general factor, they all share this. This is so. So our consciousness is not yours or mine, it is the consciousness of all human beings. This is very difficult for most people to see this, and to see the reality of it because we have been so conditioned - in Christianity you are a separate soul, here you are atman, you reincarnate over and over again until you reach god knows what. It is still the emphasis that you are separate, individual - is that so? We are questioning it. Therefore you have to find out, question, doubt, ask. Which means you are listening without any defence, without any resistance to this truth - we are using the word correctly. It is the truth. You may at the periphery, on the outside, have certain mannerisms, certain habits, certain tendencies, capacities, but if you move from the outer to the inner we all share the same common issues. So unless we realize this, not verbally, not intellectually, but in our heart, in our minds, in our blood, we are going to destroy each other, which is going on. So are we capable of listening to this fact - not your opinions about the fact, but the actual fact that our consciousness, which is the content - our consciousness is made up of its content, isn't it. Are you all puzzled? Are we all thinking together, or we are off to somewhere else?
Look: a great many books have been written about consciousness, there are specialists about consciousness, conferences about consciousness, all over the world, and scholars, experts who have studied, not themselves, but other poor victims, they meet and discuss. But we are not professionals, at least I am not, but one has enquired into the nature of one's own consciousness, observed the content of it, because without the content there is no consciousness. Right? Are you following all this? Are we moving together? Consciousness is made up of one's beliefs, one's tendencies, one's secret desires, anxieties, beliefs, loneliness, and so on. That is the content which makes up consciousness; without the content there is no consciousness as we know it. If you observe your own consciousness, that is, what you are - your consciousness is what you are - your fears, your desires, your pleasures, your loneliness, depression, anxiety and all that, that is what you are, what you believe - you believe that you are god, you are that, and so on. So the content makes consciousness. And that consciousness is conditioned, and since it is conditioned it must be in conflict. Aren't you all in conflict, of some kind or another? Conflict being dissension between two people, conflict with oneself, 'what is' and 'what should be', that's a conflict. A man who is violent, as all human beings apparently are violent, the content of our consciousness is part of that violence. And conflict arises when there is a duality. That is, I am violent, I should not be violent; or I have the ideal of non-violence, which this country loves - the idea of non-violence, or practising non-violence, but the fact is you are violent. That's a fact. The other is not a fact. I wonder if you see this.
We must go into this very carefully because we are trying to understand why human beings live perpetually in conflict. Why there is a contradiction - I am, I should be, I am violent, I must become non-violent. And the non-violent is an idea, is a concept, is not an actuality because I am violent. Do you see this actuality, this is a fact? The other is non-fact. But we have created, or we think the pursuit of non-violence will help us to become non-violent, we will be free from violence. This is rather important, go into it, I will go into it slowly. I am violent, human beings are violent. I am violent, let's understand the content of that word. What does violence mean? There is physical violence, you with a gun shoot me, or you hit me, or you throw a bomb at me, you slap me, you injure me - that's a physical violence. What is psychological violence? The inward anger, hatred, wanting to dominate people. Right? Not only physical domination but the domination of ideas - I know, you don't know, I will tell you and you will obey. That's domination. I wonder if you follow all this. The gurus are violent because they are dominating people with their ideas, with their system of meditation and all that business. Please understand this, we are not attacking the gurus, they can jump in the lake or swim, whatever they want, but I am just pointing out what violence is, the psychological dependence, imitation, conformity, domination, all that is inward violence. That's a fact. Can we deal with the fact and not with the idea of the opposite, only deal with facts, and there is no opposite. Right? There is an opposite as darkness and light, woman and man, tall and short, black and white and so on, there is a difference, but inwardly is there duality at all? Do you understand, are we following each other, or am I talking to myself?
We are trying to understand why human beings live in conflict, and whether it is at all possible to be totally free of conflict, then the brain works astonishingly, then there is great energy, vitality, passion. But a mind that is constantly in conflict, not only wears down physically but also the brain becomes weak, worn out, old age and so on. So we are concerned this evening to understand why human beings live in conflict, not only with each other - the Arab and the Jew, the Muslim and the Hindu, and all that - but also in our relationship with each other. And actually we are asking, is there a duality, or only 'what is'? You understand my question? There is only 'what is', that is, I am violent. Now is it possible to be free of violence, not to become non-violent? Is this clear, are we meeting each other? Are we meeting each other? May I go on?
Q: We are not clear.
K: You see, here, this country has propagated this idea of non-violence. Being violent they are propagating something which they are not, and if you ask them, 'I am practising non-violence' - you understand, practising. That means I am gradually, day by day, practising to become that, not to understand violence but to become something which I have called non-violence. See the difference? And hence there is conflict. Right? When I am observing, learning, enquiring into the fact there is no conflict, but if my mind is all the time saying, I must achieve non-violence, then there is conflict. But if I say, look, I am violent, what is the root of violence, what is the nature of violence, I don't condemn it, I observe it.
Now, wait a minute, here it is very important to understand what we mean by observing. Now when you observe the full moon, do you observe it, do you see the beauty of that light, you see the grandeur, the extraordinary quality of that light, or do you say, 'Yes, it's a full moon' and you do something else? So what do we mean by observing? Do you ever observe the mountain, with all that grandeur, majesty, the snow-cap, and the deep valleys full of dark shadows, the extraordinary majesty of mountains. When you observe for a single moment all your problems have gone because the majesty of that has driven away all your problems, for a second. Have you noticed this? But the old problems come back immediately.
So we are going to talk over together, what does it mean to observe. Now suppose I am violent, how do I observe that violence, because I want to understand the nature of that violence, I want to explore, discover, the extraordinary factors that contribute to violence, so how do I observe it. First, is violence - please listen to this - is violence different from me? Right? You understand my question? I am asking, is that violence, which I see when I say, I am violence, is that violence difference from me, or I am that violence. When you are angry, you are angry, it is not you are different from anger. You are different from anger only when you want to control it, only when you say, I must suppress it. But are you actually different, separate, from violence? Please you must go into this very carefully because most people say, I am different from that object which I call violence. Is that so? Is the word 'violence' separated? You understand? Through tradition, through constant talking about violence and so on, the word itself has created a separation from observation. I wonder if you are following all this. Are your brains working actively, as the speaker is? I'll go on if you are interested, it's up to you to find out.
So the observer says, I am different from that, I am different from violence. So we have to enquire who is the observer. Right? The observer is the past who has known what violence is. It is the past, it is the knowledge, is the experience, is all the stored-up memories; those memories, those various forms of knowledge, and the movement of all that is the past. Thought has divided itself as the past, the present and the future. Right? So thought has divided itself as the observer and the observed. Right? Thought has said, I am not violent, but violence is not part of me. But when you look at it very closely, you are violent, you are angry, you are greedy, envious, competitive, depressed, you are all that. Right? You are not the watcher, the observer is not different from that which he is observing. Please understand, this is very important because this will, if you really truly understand this with your heart, with your mind, with all your being, conflict comes to an end because there is no duality at all. Forget all your books, Vedanta and all the rest of it, the fact is there is no opposite except physically. Psychologically, inwardly there is only the fact. The fact is, one is violent, angry, jealous, hatred and so on.
Now to observe the fact without its opposite which thought has invented. Right, do you see this? To observe 'what is'. In that observation the observer is the observed, the thinker is the thought. Right? The experiencer is the experience. But we have separated it. We are saying, I must experience enlightenment, or I must experience - whatever you want to experience. So the thinker is the thought, there is no thinker without thought. The observer is the observed, the analyser is that which he is analysing. I'll put it in ten different ways, but that is the fact, the observer is the observed, therefore you eliminate altogether the sense of duality inwardly. Then there is no question of suppressing it, escaping from it, analysing it, it is there. Then what takes place? Do you understand? Are we together, at least a little bit, half of the way? What takes place when there is the actual realization of this truth, that there is only the fact, not the invented opposite, only that which is? In that there is no division as the observer and the observed, then what takes place? You understand? Have you ever done this, or is it just all theories to you? You understand my question? Man has lived in conflict from time immemorial; if you see those caves in France, in certain parts of the world, there is always the battle between the good and the bad, the good against the evil. Right? This has been the history of man, conflict. And we are asking if this conflict in man can end, then he is a human being, vital, creative, you understand, he is something extraordinary.
And when there is this realization that you are violent, not you separate and violence is separate, you are that. You are brown, you have certain characteristics, you have troubles, you are a professor, scientists, all that you are, all that is not separate from you. So what takes place when this fact, this truth is realized? Not intellectually, not verbally, but deep down as a fact, as truth, what takes place? Have you not eliminated altogether the opposite, there is only this. And - please follow this - and to live with that, like a precious jewel that you have discovered and you are watching it. See the beauty of that jewel, the light, the facets, the many aspects of it, as you are watching it, which is part of yourself. Therefore the watching, observing is extraordinarily important. So that there is no division whatsoever between the watcher and that which is watched. Then you realize nothing can be done about it. You are brown, you can't change it; you have dark hair, you can't change it - of course you can change it by various colours and so on. But the fact when there is such observation it is not the word, it's not the memory, it is something totally new, you are facing this new reaction which you have called violence anew. That is, have you ever observed anything anew? Have you seen the moon, the new moon that is coming up, as though for the first time in your life? Have you looked at your wife, or your husband, as though for the first time? Have you? Or, she is my wife, he is my husband, you know, just a mechanical observation. So to observe requires great enquiry, energy, vitality to see actually 'what is'.
So we are now concerned with the elimination altogether of all kinds of conflict. That is, why do we have opinions? You understand my question? You have opinions, haven't you, judgements, why? Political opinions, religious opinions. Please enquire, don't just listen to what the speaker is saying, enquire into this. Why do you carry opinions, it is a burden? I am a Brahmin, you are not, I am a Sikh, you are not, I am a Muslim - you follow. Why these opinions? It indicates a mind that is, or a brain which is so crowded with opinions it is becoming small, petty, narrow. It is not free to enquire, look.
So we must go into this question why human minds, the human brain is always occupied, never free, never quiet. You are practising quietness, that's your meditation. It's like a pianist practising the wrong note. You understand this? So enquire into all this, please, because we are reaching a crisis, or we have a crisis in the world, a tremendous crisis, and also crisis in our consciousness, in us.
And we also ought to talk over together, as we talked yesterday, that life is a process of relationship. Why in our relationship with each other, however intimate, sexual, however close, why there is conflict, why two people cannot live peacefully. Have you ever asked that question? Why? Because it is very important, if I don't know how to live peacefully with my wife, with my husband, with my girl friend, whatever you like, I cannot live peacefully in the world. I may talk about peace, I may write a great deal about peace, go all over the world talking about peace, but I am quarrelling with my wife, or with my husband. So there is conflict in our relationship, why? Please enquire. Do you want me to tell you, or are you enquiring with the speaker? See the difference. You are waiting - actually the truth - you are waiting for me to tell you. But if you are really enquiring it is a sharing, a moving together. So we are thinking together, that's so important. Not agreeing together, but thinking, step by step, going together, like walking hand in hand down a lane, where there is so much beauty, love and affection. Why is there this dissension, this division between man and man, and woman and man, in our relationship? Have you noticed? They are like two parallel lines never meeting; you may sleep with your wife or your husband - or is that not mentioned publicly? Would you kindly tell me, is it not mentioned publicly? In this country it is kind of hidden, secret, keep it closed, don't talk about it, everybody shies away from it, not from the act, but talking, looking. We are such hypocrites. We never say what we mean and stick to what you mean.
So we are going to find out together why in human relationship we have such desperate, lonely, ugly conflicts. I am not married, suppose I am married - I have my ambition, my desires, my problems, in my office I am competitive, aggressive, I am pursuing my own direction, and the wife also is pursuing her own. Right? Ambitious, or not ambitious, too docile and I dominate and she resists, you know the whole game. So we are asking, why is there this conflict because we two have to live together, we have sex, we have children, but we two are separate. Right? This is a fact, isn't it. I dominate or she dominates me, she bullies me or I bully her, I scold her or she scolds me, I don't beat her but I am angry with her - I'd like to beat her but I am a little more controlled. No, sir, you laugh, these are all facts. But I am an individual, she is an individual, each must have his own way, sexually, in habits, in our desires - how can two people live together like that? Which means you have no love at all, for your wife or your husband. Do you know what it means to love another? Have you ever loved anybody? Is love dependence? Is love desire? Is love pleasure? I don't love my wife, she doesn't love me, we are two separate individuals, we may meet sexually but otherwise we carry on our own particular way. You understand, sir? Does love exist in this country? Don't say, does it exist in Europe. When the speaker is in Europe he talks about it, but we are talking about it here as we are in this country, in this part of the world. Is there love in this country? Do you love anybody? Can love exist with fear? When each one is becoming something - I am becoming a saint and she is not, or she is becoming a saint, I am not. When each one is becoming something - you understand? Please understand all this. It's your life. And when each one is becoming something how can there be love?
So what will you do? You understand my question? I have talked about it, what will you do? Get up and go home and forget all about it, or will you enquire if it is possible to love another without wanting a single thing from another, neither emotionally, physically, in any way, not ask my wife for anything psychologically - she may cook my meal, I may bring money, I am not talking about that, but inwardly. Love cannot exist where there is attachment. If you are attached to your guru there is no love in your heart. So this is very, very serious. Without love there is no right action. When there is love, whatever you do is right action. We talk about action, we do social work, but when there is love in your heart, in your eyes, in your blood, in your face, you are a different human being. Whatever you do then has beauty, has grace, is right action.
All this may be excellent words that you hear, but will you have this quality? It cannot be cultivated, it cannot be practised, it cannot be bought from your guru, from anybody, but without that you are dead human beings. So what will you do? Sir, please, do ask this question, find out for yourself, why this flame doesn't exist in you. Why you have become such paupers. You see unless we put our house in order - our house which is ourselves - there will be no order in the world. You may meditate for the rest of your life, without that your meditation has no meaning. So please most respectfully we are asking, what will you do after hearing all this, what's your response?
Q: I want to ask something.
K: Yes sir?
Q: (Inaudible)
K: You didn't listen sir, forgive me for pointing out. You haven't listened to what the speaker has said previously. That thought is not yours or mine.
Q: I realize that it is not mine, it is not his, it is thought. So he does what he thinks.
K: No, sir. If you and I realize that thought is shared by all humanity, then there is no different thoughts, there is no you agreeing, I disagreeing. We'll go into it another time.
Q: Wouldn't that be love?
K: No, sir.
Q: You have been talking about radical change for the last fifty years, and I wonder sometimes, obviously there is no radical change in the world.
K: All right. Then why do you talk, is that it?
Q: Quite, precisely.
K: The gentleman asks - are you all interested suddenly in this? You have all become very active suddenly! The gentleman asks - this will be the last question, please - the gentleman asks, you have talked probably over fifty years, you have talked about fundamental change of human consciousness and so on and so on, for the last fifty years and more, and there is no change at all. Then the question is, why do you talk. I am not - the speaker is not talking for his amusement, for his fulfilment, for his encouragement, or if he didn't talk he wouldn't be depressed, he wouldn't feel lacking something. The speaker has tried not to talk for a year, therefore why do I talk. You understand? Have you ever asked why the lotus blooms, have you ever asked it? Have you, sir? Now just a minute, have you?
Q: You look very self satisfied.
K: Don't let this become an argument, please. Have you ever asked a flower why it grows, why it has so much beauty, why it has such marvellous colour, the depth and the smell and the glory of a simple flower? Or the speaker may be talking out of compassion - may be. But he is not talking for his self-fulfilment.


MIND WITHOUT MEASURE TALKS IN NEW DELHI 3RD PUBLIC TALK 6TH NOVEMBER, 1982 'FACTORS OF DISORDER'

If one may point out, we are probing together, questioning, doubting, asking, and this is not a lecture. We are together enquiring, taking a walk together into the whole field of existence, not dealing with a particular problem, but the problem of man, the problem of human beings. One of the factors in our existence is that we live in disorder. Apparently, after thirty, forty thousand years or more, we have not been able to live in total order in the universe; not relative order, but to have order within, under all circumstances, wherever we live - socially, politically, and so on. What is important is that we, you and I the speaker, should unfold the causes of disorder, not merely listen to the explanation or the description which the speaker might offer, but together think, observe, go into ourselves, not in any way selfishly or self-centredly, but look at our lives, look at what we have made of the world; why man, the human being, lives in perpetual disorder outwardly and inwardly. To enquire if it is possible to live in order inwardly first, then outwardly, not the other way round. But first, inwardly, deep within ourselves one can live in complete order. Also, we should be able to discuss, talk over together this evening, the problem of suffering and this enormous mystery of death.
Beauty is complete order. But most of us have not that sense of beauty in our lives. We may be great artists, great painters, expert in various things, but in our own daily life, with all the anxieties and miseries, we live, unfortunately, a very disordered life. It is a fact. You may be a great scientist, you may be a very great expert in a subject, but you have your own problems, struggles, pain, anxieties and the rest of it. We are asking together, is it possible to live in complete order within, not impose discipline, control, but to enquire into the nature of this disorder, what are the causes, and to dispel, move away, wash away the cause? Then there is a living order in the universe.
Order is not following a particular pattern of life, or following certain systems blindly or openly, but to enquire into ourselves and discover for ourselves; not to be told, not to be guided, but to unfold in ourselves the real causes of this disorder. So, what are the causes of this chaos, not only in the world outside of us, but also of our own inward psychological confusion which has produced disorder outwardly?
Would you consider desire as one of the factors of disorder? What is desire? For most of us desire is a potent factor: desire drives us, desire brings about a sense of happiness or disaster. Desire changes with the objects of desire. Is desire one of the causes? Why is it that all religions, all so-called religious people, have suppressed desire? All over the world the monks, the sannyasis, have denied desire, though they are boiling inside. The fire of desire is burning, but they deny it by suppressing it or identifying that desire with a symbol, with a figure and surrendering that desire to the figure, to that person. But it is still desire. Most of us, when we become aware of our desires, either suppress or indulge it or come into conflict; the battle goes on. We are not advocating either to suppress it or to surrender to it or to control it. That has been done all over the world by every religious person. We are examining it very closely so that out of your own understanding of that desire, how it arises, its nature, out of that understanding, self-awareness of it, one becomes intelligent. Then that intelligence acts, not desire.
First of all, are we aware, each one of us, of the extraordinary power of desire - desire for power, desire for certain things, desire for god, desire for enlightenment, desire to follow some system? Desire has so many aspects. It is as intricate as the weaving of a great master weaver. One has to look at it very very simply and then the complexity arises. But if you start with complexity, then you are not going further. If you start simply, then you can go very far. We are looking at it - the root and the beginning of desire.
Have you ever noticed how our senses operate? Does one become aware of one's senses, not a particular sense, but the totality of the senses? - the feeling, the tasting, the hearing, the seeing - to have all these senses in operation fully? When all your senses are active, functioning, have you ever looked at a tree that way? Have you ever looked at the sea, the mountain, the hills and the valley with all your senses? If you do, then there is no centre from which you are looking. The whole of your sensory reactions are complete, not controlled, shaped, suppressed. Unless you understand this very clearly, it is a dangerous thing to say this because, for most of us,our senses are partial - we may have very good taste for clothes and a rotten taste for furniture! You know all that. Our senses are limited as we now live. Nobody, no religion, no other philosophers, have said this. All the senses have to flower and, in that flowering, perceive the beauty of the world.
So, what are the causes of desire? Let us go into it very carefully. What is desire; How does it arise? It doesn't arise by itself. It arises through sensation, through contact, through seeing something - seeing a man or a woman, seeing a dress in a window, seeing a dress or a car or the great hills. There is immediate sensation. It is natural, healthy, to have such sensation, such response. Then what takes place? I see a beautiful woman, a beautiful man, a beautiful house, a beautiful dress. I see a beautiful shirt made most delicately. I go inside and touch the material. First seeing, then contact, and from that contact, sensation, right? Then what happens? Enquire into it: You have touched the shirt, you have the sensation of its quality, its colour. Up to now there has been no desire; there has been only sensation. Then what happens? You have touched that shirt or dress. Then thought creates the image of you in that shirt, in that car, in that dress. When thought creates that image, that is the moment desire is born. That is, desire begins when thought creates the image. I see a beautiful violin - I want to have it; the beauty of that sound that violin makes - I like to possess it. I look at it, touch it, get the sense of that old structure, and I would like to have it; that is, the moment thought enters into the field of sensation and creates the image, then desire begins.
Now, the question is, whether there can be a hiatus, a gap; that is, have only sensation, and not let thought come and control sensation. That is the problem. Why does thought create the image and hold on to that sensation? Is it possible to look at the shirt, touch it - sensation - and stop, not allow thought to enter into it? Have you ever tried any of these? When thought enters into the field of sensation - and thought is also a sensation - then thought takes control of sensation, and desire begins. Is it possible to only observe, contact, sensation, and nothing else? Do you understand that? And discipline has no place in this because the moment you begin to discipline, that is another form of desire to achieve something. So one has to discover the beginning of desire and see what happens. Don't buy the shirt immediately, but see what happens. You can look at it; but we are so eager to get something, to possess a shirt, a man, a woman or some status that we have never the time, the quietness, to look at all this. So, desire is one of the factors of our disorder. We have been trained either to suppress or to change the object. But we have never looked at the moment of the flowering of desire. That is one of the causes of disorder in our life. Please bear in mind, we are not trying to control desire - that has been tried by all the so-called saints - nor are we talking of indulging desire, but we are looking at it like a flower, how it grows.
Then, is fear one of the causes of disorder? Obviously, it is - fear of failure, fear of not being able to fulfil, fear of losing, fear of not gaining. We have every kind of fear. You have fear of the guru - have you ever noticed how you crawl in front of a guru? You kind of become inhuman, you are afraid. You want something from him and so you worship him. In that worship there is fear. So, there are multiple forms of fear. We are not talking of one particular form. We are asking what is the root of fear. If we can discover the root of fear, then the whole tree is there. Do you understand that? But if I am concerned with my particular little fear of darkness, or of my husband, wife, or something or the other, my brain is not involved in the discovery of the whole root. This is clear. So, what is the root of fear? How does it arise? This is a very complex problem. Every complex problem must be approached very simply, the simpler the better. Simpler means to say, `I don't know how to deal with fear.' Then you begin to discover. If you have already come to a conclusion as to what the root of fear is, then you never discover what the root is. But you have to approach fear very simply, the trunk and the root of fear, not the branches. We are asking what is the cause or the causation of fear.
Would you say time is a factor of fear? Time - that is, I am living, I might die tomorrow, which is time, right? To go from here to your house, that requires time. There are only two kinds of time: time by the sunrise or sunset, time by the watch, time by the distance you have to cover, time that is physical. There is the other time which is psychological, inward: I am this, but I will be that; I am violent, but I am practising non-violence; I am brutal, but give me time, I will get over it; I hope I will meet my friend tomorrow. Hope implies time. Do you understand this? There is time by the watch, time as psychological becoming, climbing the ladder of becoming, that is, creating an ideal and then trying to reach that ideal: I am this but tomorrow I will be different; I have not reached the position of power, but give me time, I will get it - all that implies psychological time. Is that clear? So, one of the factors of fear is time.
We must ask what is time, not by the watch, but time that we have: `I hope I will', which is measurement. Hope implies measurement. Time is movement, isn't it? When we begin to understand that there can be an end to fear completely, inwardly; then there is a possibility of being totally free from fear. To find that out, one must begin to enquire. Desire is one of the factors of disorder. Fear is one of the factors. Fear is time. Time is a movement from one point to another point, both physically and psychologically - I need time to learn a language. It may take a month, two months, or three months. To go from here to London takes time. To drive a car I need time. We need time there. But when we use that time to become something inwardly, we have moved over from the physical fact of learning a language to the psychological field, and I say to myself: I also need time to evolve, to become less violent. Do you understand this? I need time to learn a language and also I think I need time to get over violence, to bring about peace in the world. That is a movement in measurement. That is a movement which is thought. Thought is a movement and thought has created time. That is, I want to change `what is', and to change that I need time.
So, desire, time, thought, are the factors which bring about fear. I have done something wrong two years ago, and that has caused pain, and I will not do the same thing again. Now, what is thought? The whole world is moving in the realm of thought. The technological world with all its extraordinary complexity is brought about by thought. Man has built the most extraordinary, complicated machines like the computer, the jet, and so on. It is also put together by thought. All the great cathedrals are put together by thought; all the temples and all the things that are in the temples and cathedrals are put together by thought. The rituals are invented by thought. The guru is invented by thought. When you say `I am a Sikh', it is thought conditioning itself as a Sikh and operating. So thought has become the most important factor in our life. In our relationship, thought dominates. Thought has created the problems of war, and thought then says, `I must have peace also', which is a contradiction. Do you understand? Why has thought become so extraordinarily important in the world?
What is thought, what is the origin and the beginning of thought, and why does man depend on thought? All the great intellectuals, the great scientists, great philosophers, all the books that have been written, are all the result of thought, are based on thought. What is thought, by which we live? Is there a thought without knowledge? What is knowledge? There are several kinds of knowledge, but we will take two: knowledge you acquire by going to a school, college, a university, or by becoming an apprentice and gradually accumulating skill. If you want to be a carpenter, you must learn the grains of wood, what kind of wood to use, what instruments to use, and so on. If you want to be a scientist, you must have tremendous knowledge. Knowledge is born of experience. One scientist discovers something; another scientist adds to it or detracts from it. So, there is a gradual accumulation of knowledge. Now, is knowledge complete, or is knowledge always limited? Can the human thought which is born of knowledge, can that knowledge, be totally complete about anything? Knowledge is always limited. The Gita, the Upanishads, the Bible, they are all knowledge. And knowledge, whether it is given by a saint, by a politician, by a philosopher, is limited. So don't worship knowledge. If it is limited, as it is, then knowledge always lives with ignorance. So, thought is born out of knowledge. Do you understand this - the complexity of thought, the delicacy of thought, the extraordinary capacity of thought? In one direction, in the technological direction, it has invented the marvellous machinery, the dynamo, the piston engine, the jet, and so on, and on the other hand, thought has created wars. It has created instruments of war. We want to kill each other. If thought is the only instrument we have and that instrument is becoming blunt and creating problems, we are asking if there is another kind of instrument which is not thought.
We see disorder in our lives, at whatever level we may live. You may have the greatest power on earth, be a politician or a guru, but you live in disorder inwardly. Therefore, whatever you touch, to it you bring disorder. You see this all over the country. There are many factors of disorder, and desire is one factor. We went into it - desire, time and thought. If you exercise thought to create order, you are still creating disorder. Do you understand? Our whole life is based on discipline. We have disciplined ourselves to do this and not to do that. The word `discipline' is, the root of it is, `to learn; not from somebody, but to learn from oneself, one's own reactions, one's own observation, and one's own activities and behaviour. But discipline never brings about intelligence. What brings about intelligence is observation, and being free from fear, and understanding the nature of desire. For example, if you understand desire, see the nature, structure, its vitality, and find out for yourself the sensation and when thought enters it, when you become aware of that, you are beginning to have intelligence, which is not your intelligence or my intelligence but intelligence. So, is it possible to be free of fear which is such a tremendous burden? You have listened. Are you free from it? If you are honest, you are not. Why? Because, you have not really investigated, gone into it step by step and said, `Let me find out' with your passion, with your guts, putting your vitality into it. You have not done that. You have just listened casually, you are afraid to look at it. And so you live with it, as with some horrible disease, you live with fear, and that is causing disorder. If you see that, you are already operating from intelligence. If you understand the nature of thought, the intricacies, the subtleties, the beauty of it, from that understanding the unfolding of a flower happens. It is unfolding - the beauty of the flower.
Do you see the beauty of the flower, of the mountain, of a full moon on a leaf, the lights of silver on a piece of rock? Sir, what is beauty, not in a painting, but beauty in our life? What is the nature of sorrow, the ending of that burden, puffing away of sorrow? If you suffer pain, anxiety, ambition, and so on, you don't know what love is. You want to be ambitious, you want to have power, position, better house, better cars. Have you ever understood that a man who is ambitious has no love in his heart? And we are all very ambitious to achieve nirvana or to become a bank manager. To reach nirvana or moksha is the same thing as becoming manager of a bank because both are ambitions. To live a life of intelligence means no ambition but to be tremendously active. Sir, we have to talk over together the ending of sorrow, and what are the implications of death, and what is religion. Without religion you cannot create a new structure, a new society. What we have as religion is utter nonsense, meaningless. We have to enquire into the depth of that word. Because, only a new culture, a new civilization, can be born out of true religion, not all that paraphernalia that goes on in the name of religion. Religion is something entirely different. To have a religious life means to have compassion, love; it means the ending of sorrow, to find right relationship with each other. What most people want is not to be disturbed. They want to continue with their own particular pattern of life. So, please consider, give your energy, your capacity, to find out whether there is a different way of living on this earth.
You don't love anybody. If you love somebody, then this country would not be in chaos as it is; and there won't be wars if we love people. Your books, your rituals, your japas have no meaning whatsoever because you have lost the most precious thing in life. You probably never had it: to love without jealousy, without possession. Love is not attachment. If all of us under this tent, if we all love, then there will be a different India tomorrow. You are all so verbal, you just use words, but find out why your life is empty, shallow, why you have no love, why there is no compassion, why you are a Hindu, a Sikh, and a Muslim. You have never asked these questions, sirs. Meditation is to ask these questions. Meditation is to find out the reality of these questions and the truth that lies behind these questions.


MIND WITHOUT MEASURE TALKS IN NEW DELHI 4TH PUBLIC TALK 7TH NOVEMBER, 1982 'IN ENDING, THERE IS A NEW BEGINNING'

It is necessary to talk about suffering and whether there is an end to suffering, and the meaning of death. That is part of our life. We should go also into the question of religion, what is implied in religion, what is a religious mind, and meditation. We will talk over together as two friends who have known each other for some time, not opposing each other, not defending or accusing, but enquiring, probing gently, because one discovers what is true only when there is no certainty. Those who begin with certainty end up in uncertainty. Those who begin with uncertainty, questioning, asking, doubting, probing, those end up with absolute certainty, not relative certainty.
So, what is suffering; can it end? And if there is suffering, can there be love? Human beings throughout the world have suffered incredibly. The last two world wars and the previous 5,000 years in which there have been wars, practically every year, man, woman has shed innumerable tears. Man has suffered and is going on suffering. The poor in this country suffer. There is disease, pain, and the anguish of human existence. Life is not pleasant; life is a turmoil, agony. One becomes more and more aware of all this. One begins to see very clearly that all human beings bear the same burden, share the same sorrow; not a particular sorrow, not the sorrow of one's son dying or brother dying, or the wife or the husband leaving, but the sorrow which man has accumulated for thousands of years. Your sorrow is the sorrow of mankind, the sorrow of all human beings, whether you live in Russia or China or in this unfortunate country.
We are questioning, asking the causes of sorrow, the pain of sorrow, the grief, the anxiety that comes with sorrow, the utter loneliness of sorrow. Like pleasure, sorrow is narrowed down as mine. When we are concerned with our own particular sorrow, we neglect, we disregard, we are not concerned with the sorrow of mankind, whereas our consciousness is the consciousness of humanity. One must understand this very clearly because, in understanding the nature of our consciousness, what we are, we begin to see that our pain, our loneliness, our depression, our joys, our beliefs, are shared by all humanity. You may believe in one kind of god and he may believe in another kind of god, but belief is common, belief is general, and that is our consciousness. That is what you are. The language you speak, the food you eat, the climate, the clothes, the education, the constant repetition of certain phrases, the loneliness, the ultimate fear of death, is the ground on which all humanity stands. You are the humanity. Your consciousness is not individual. It is the consciousness of all mankind with their myths, superstitions, with their images, fears, and so on. This is important to understand, not intellectually, not verbally, but with your heart, with your mind, because, when we come to the question of what is death, we must first understand the nature of our consciousness, the nature of what we are actually; not what we should be, but what we actually are in daily life. That actuality is shared by each and every human being in the world.
When we are enquiring into the nature of sorrow, we are not discussing your particular, narrow, little pain and agony but the agony of mankind and you actually are mankind. This enquiry is not selfish. This enquiry opens up tremendous possibilities. Kindly listen, find out for yourself the nature of sorrow, why human beings all over the world have gone through tortures, sorrow. What is sorrow and why has not mankind put it off, thrown it off? Please ask this question of yourself. Why must you have some kind of sorrow, some kind of grief, pain, the sorrow of loneliness, though you may be married, have children? You are lonely people. You have separated yourself enormously. When there is a great grief, you realize how lonely you are. We are asking, is one of the causes of sorrow this loneliness? Loneliness is the result of our daily life. Each one of us, from the highest to the lowest, is completely convinced that he is a separate soul, separate entity, and all his activity is self-centred. The daily activity of this self-centredness will inevitably bring about solitude, loneliness, separatism, division. We are asking, is this isolation in our way of thinking, in our way of life, one of the causes of sorrow?
And, is attachment the cause of sorrow? I am attached to my wife, to my son, to my memories, to my beliefs, to my experience. I am attached to that. I believe and I am attached to that belief, and when that belief is questioned, doubted, shaken, there is uncertainty, pain. Is that one of the causes of sorrow? Is it possible to be free of all beliefs, not one particular belief or one particular ideal, but to be totally free of all ideals, all beliefs? Please don't ask, `If one is free of belief and ideals, what do you replace it by?' That is a wrong question. See the truth that any belief, any ideal, divides people. I believe that god exists or does not exist. I believe in certain ideology - communist, socialist, capitalist, whatever it is, for which I am willing to fight, kill people. We believe because it gives us some sense of security. You may believe in god, as most of you do, because it gives you a sense of protection, guidance, security. The mind has invented, the brain has invented, various forms of security - nationalism, religious figures, and the so-called sacred books. They have all given a certain quality of security. Actually, there is no security at all. It is an illusion.To realize that belief, ideals and so on are very, very destructive, that they separate man from man, and to see the truth of it, is to become intelligent. Only in intelligence there is complete security, not in your beliefs, in your myths and ideals. To discover this intelligence - and that intelligence is not yours or the speaker's, it is intelligence - is to see the false as false and end the false. To see `what is' actually, not imagine and run away from it but to see actually what we are, and in that exploration there is the awakening of intelligence.
So we are asking, is pain, the anguish, sorrow, brought about by our isolation of mind, of thought, of action? Is sorrow the result of our daily attachment, how we are attached to people? Please wake up to all this, see the truth of all this. Please explore the nature of attachment. It breeds anxiety, fear, pain, jealousy, hatred. All these are the consequences of attachment. You are attached to your wife or to your husband. See the consequences of it. You depend on each other, that dependence gives a form of security. When that person leaves or dies or runs away from you, you are then in pain, in agony, you have suspicion, hatred and sorrow. Don't you know aIl this? It is nothing new. This is an everyday fact of life. It may not happen to you, but it is happening to others, millions of others. In their relationship, there is sorrow, fear, agony.
We are asking, is attachment one of the causes of this sorrow? I am attached to my son and he dies, and then I invent various forms of comfort. I never remain with sorrow. To remain, not to escape, not to seek comfort, not to run off to some form of entertainment, religious or otherwise, but to look at it, live with it, understand the nature of it - when you do that, sorrow opens the door to passion. You are not passionate people because you have never understood the nature of sorrow and the ending of sorrow. You have become very dull. You accept anything, accept sorrow, accept fear, you accept being dominated by politicians, by your guru, by all the books and traditions. That means you never want to be free and you are frightened to be free, frightened of the unknown. You invent various forms of consoling, illusory images and hopes.
Now, after saying all this about sorrow, looking at it, when my son dies, I realize how I am attached to him, that I have lost him for ever and remain with that sorrow. Do you understand this? It is like a flower. It blooms, it opens up, and it withers away. It dies at the end of the day. It may die at the end of the week, but it withers away. You must give it an opportunity to flower - the flowering of sorrow and the ending of sorrow. Then you have passion, vitality, energy, drive. Where there is sorrow, there can be no love. A mind, a brain, that is in agony, that is lonely, self-centred, how can it love? Love is not emotional, love is not sentiment, romantic, fanciful, comforting thing. It is tremendously vital, as strong as death. When there is sorrow, love is not. Most human beings in the world suffer and never resolve the problems of suffering. So they do not know what it is to love. We have now reduced love to pleasure, sexual attachment and so on, to various forms of pleasure.
We ought to ask, is love pleasure, is love desire, is love thought? Can love ever be cultivated? Without love, the sense of compassion, the flame of it, the intelligence of it, life has very little meaning. You may invent a purpose for life, perfection, you know all the rest of that business, but without this fundamental beauty of love, life has no meaning. Actually, your life, when you look at it, going to the office every day for the next 50 years, what does it all mean? - bringing little money, little power, breeding children, wrong kind of education and so perpetuating this incredible cruelty in the world. You may read all the books in the world, visit all the museums in the world,listen to talks like this from a different kind of speaker,but if there is not this quality, that extraordinary sense of beauty with its great sensitivity, life has very little meaning. Without this you become more and more mischievous, more and more chaotic in the world. Do you love anybody? Does that love contain jealousy, possessiveness, domination, attachment? Then that is not love. It is just a form of pleasure, entertainment. Where there is sorrow, there cannot be love, and therefore no intelligence. Love has its own intelligence. Compassion has its quality of this pure, unadulterated intelligence. When there is that, that intelligence operates in this world. That intelligence is not the result of thought; thought is a small affair. When you hear all this, when you see the truth of all this - If you do - does the perfume, the sense, of being completely loving happen, or do you go back to the old routine?
Also we ought to talk over together the question of death. Like love, hate, pain, sorrow and fear, death is part of our life. You may postpone it, you may say I have ten years more to live, but at the end of it there is death waiting. All humanity fears death or rationalizes it away saying that death is inevitable. To understand the depth and the full significance of that extraordinary incident which we call death, you must understand the nature of our own consciousness, the nature of what you are. If you do not understand what you are actually, not descriptively, then death becomes a dreadful thing.
If we are to go into the question of death, we must understand what you are - a name, a form, man or woman, with certain qualities, certain tendencies, idiosyncracies, desire, pain, anxiety, uncertainty, confusion. Out of this confusion, you invent something permanent - the Absolute, the Brahman or God. But what you actually are, is the movement of thought. That thought may invent the idea that you have got the spark of divinity in you, but it is still the movement of thought. So what are you apart from your physical reactions, differently educated, rich and poor? Actually, when you look at yourself, what are you? Aren't you all this? If there is something permanent in you, then why seek permanency in something else? Do you understand my question? As we said, begin with uncertainty, begin with not knowing. This is what you are. You know your face when you look in a mirror. Also, inwardly, you are all the struggle, the pain, the conflict, the misery, the confusion. That is what you are actually. That is the state of all human beings. So your consciousness is not yours but is the common ground on which all human beings stand and share. If that is clearly seen, then what is death?
Death is the ending of everything: My pleasures, my memories, my experiences, my attachments, ideals, beliefs - all that end. But we do not like the ending; to us ending is pain. So we begin to invent, search for comfort in reincarnation. Don't you? You never ask what is it that reincarnates in the next life. What is it that reincarnates - your memories, your experiences, your hopes, a better life, better house? This is what you are now. You are going to incarnate in the next life. If you really, actually, deeply believe, feel that next life you are going to be born, then what you are doing now is all important. What you are doing now, what you think, what you feel, how you react matters enormously because that is going to shape your next life. But you don't believe. The actuality is your life now and,you are not willing to face it. Death is something to be avoided. You always ask what happens after death. But you have never asked what happens before death, what happens now in your life. What is your life? - working, office, money, pain, striving, climbing the ladder of success. That is your life. And death puts an end to all that. So, is it possible, while living, to end - end your attachment end your belief? To end, the beauty of ending something voluntarily without motive, without pleasure - can you do it?
In ending, there is a new beginning. If you end, there is something, the doors are opened, but you want to be sure before you end that the door will open. So you never end, never end your motive. The understanding of death is to live a life, inwardly ending.
Also now we ought to talk over together religion and meditation. What is religion? What is religion for most of you? - beliefs, rituals. If you are a Christian, you believe in a saviour, in a particular saviour, with all the rituals, with all the marvellous, beautiful architecture inside the churches, the great cathedrals. Have you seen a cathedral performing a mass? It is a great sight, with great beauty, with utter precision, to impress the poor people who believe and do all the rituals, puja, daily, and above all believe in god. That is what you call religion, which has absolutely nothing whatever to do with your daily life. All religions, organized or unorganised, have said, `Don't kill, love someone.' But you go on killing, you go on worshipping false gods which is your nationalism, your tribalism. So you are killing each other. That is what you all call religion. To find out the nature of a religious mind, you must put away all those childish things. Will you? Of course not. You will go on doing your puja, your ceremonies, become slaves to the priests. Religion has become a form of entertainment. Can you put away all that and not belong to any religion, neither be a Christian, Hindu, Buddhist or Muslim? Leave all that; that is a propaganda of centuries. Like a computer, you are being programmed. When you say, `I am a Hindu', you have been programmed for the last 5,000 years. When you are enquiring into the nature of religion, you must be free from all this. Will you? When there is freedom from all that is false, illusory, then you begin to enquire into what is meditation; not before. A mind in conflict, a brain in struggle, cannot possibly meditate. You may sit down for 20 minutes every day, but if the brain is in conflict, pain, anxiety, loneliness, sorrow, what is the value of your meditation? We are going to enquire into what is the meditation, not how to meditate. You have asked, `Tell me how to meditate', which is to give you a system, a method, a practice. Do you know what practising every day does to your brain? Your brain becomes dull, mechanical, it is tortured, making effort to achieve some silence, some state of experience. That is not meditation. That is just another form of achievement like a politician becoming a minister. In your meditation, you want to achieve illumination, silence. It is the same pattern repeated; only, you call it religious and the other calls it political achievement. There is not much difference.
What is meditation, what does that word mean? If you look up the dictionary, you'll find it means to ponder over, to be able to think clearly, not with confusion, not with personal objectives, but clearly, to think. It needs clarity. Meditation also means measurement, to measure. We are always measuring, which is comparing - I am this, I will be that, I will be better - which is a form of measurement. The word `better' is measurement. To compare yourself with another is a measurement. When you tell your son or somebody that you must be like your elder brother, that is measurement. We live by measurement; we always compare. That is a fact. Our brain is conditioned to measure - I am this today, I hope I will be different in a year's time, not physically but psychologically. That is a measurement.
Now, to live without measurement, to be totally, completely, free of all measurement, is part of meditation. Not that `I am practising this, I will achieve something in a year's time.' That is measurement which is the very nature of one's egotistic activity. In schools we compare, in universities we compare. We compare ourselves with somebody who is more intelligent, more beautiful physically - there is this constant measurement going on. Either you know it consciously or you are not aware of this movement of measurement. Meditation is the ending of measurement, ending of comparison, completely. See what is implied in it - that there is no psychological mark. Tomorrow is the measurement of what is in time. Do you understand this? So measurement, comparison, and the action of will must end completely. There is no action of will in meditation. Every form, every system, of meditation is an activity of the will. What is will? I will meditate, I will sit down quietly, control myself, narrow down my thoughts and practise - all that is the action of desire, which is the essence of will. In meditation there is no activity of the will. Do you understand the beauty of all this? When there is no measurement, no comparison, no achieving or becoming, there is the silence of the negation of the self. There is no self in meditation. So a mind, a brain, that is in the act of meditation is whole. The whole of life is meditation, not one period of meditation when you meditate. Meditation is the whole movement of living. But you have separated meditation from your life: It is a form of relaxation like taking a drug. If you want to repeat, repeat Coca Cola or any other cola which has the same effect to dull the mind, whereas in meditation, when there is no measurement, when there is no action of the will and mind, the brain is entirely free from all systems. Then there is a great sense of freedom. In that freedom there is absolute order, and that you must have in life. Then, in that state of mind, there is silence, not wanting, desiring to have a quiet mind, but there is freedom from measurement. In that freedom there is absolute order, there is silence.
Then, is there something sacred, not invented by thought? There is nothing sacred in the temple, in the mosque, in the churches. They are all the inventions of thought. When you discard all that, is there something sacred that is nameless, timeless, something that is the outcome of great beauty and total order which begins in our daily life? That is why meditation is the movement of living. If you do not understand the basis of all this that is our life, our everyday reactions or behaviour, your meditation has no meaning whatsoever. You can sit on the banks of the Ganga or some place and do all kinds of tricks with yourself. That is not meditation. Meditation is something that is of daily life. It is your movement of life, and then there is in that movement freedom, order, and out of that flowers great silence. Only when you have come to that point, one finds there is something absolutely sacred.


CALCUTTA 1ST PUBLIC TALK 20TH NOVEMBER, 1982

From the very beginning, we ought to establish our relationship. This is not a lecture as it is commonly understood. A lecture is a discourse on a particular subject by way of instruction. This is a conversation between you and the speaker. The speaker is not telling you what to do, what to think, how you should behave and so on. But he is having a conversation between you, as a person sitting there, and the speaker, here. He is sitting on a platform for the convenience of others, but he has no authority. This is a conversation between two people concerned with what is happening in the world, what is happening to man, not a particular man, but man in the world. What is man doing to man, what he has done to other men. And we are going to talk over together amicably, dispassionately, objectively. So please, together, we are going to think of what is exactly happening in the world, not in any particular part of the world, but what is happening to man on the earth.
To have a conversation with another, a friendly, serious communication with each other, we must learn how to listen. We hardly ever listen to another. We carry on with our own thoughts, with our own problems, with our own particular ideas and conclusions, and so it is very difficult to listen to another. And we are suggesting that you listen. There is an art of listening.
We are going to talk over together a great many things: the state of war, divided nations, divided groups, human relationship. We are going to talk over together the problems of fear, pleasure and all the complexity of human thought. And we are going to talk over together whether sorrow can ever end, and the implications and the complexities of death. And we are also going to talk over together what is religion, what is meditation, and if there is anything sacred, eternal. We are going to talk over together all these things. And one must have the art of listening to all this; not what you think with all your traditions, with all your knowledge, but to listen to another who is telling you something. And then communication becomes simple, easy. But if you are not thinking together, which is a quite an arduous task, then you and the speaker will be thinking in two different directions. So there is an art of listening, not translating what the speaker is saying but to listen to the word, the content of the word, the significance and the depth of the word. The speaker is going into many of these problems step by step, slowly, clearly, objectively. And one must listen to the word as both of us perhaps understand English; we are using ordinary, daily language. There is no jargon, there is no specialized subject about which we are talking. We are talking of human beings and their problems, not a particular human being, but humanity as a whole.
Is this all right sir? Is this all right? Can you all hear?
Audience: Yes.
K: Yes? Yes!
As I said, the word has great depth, the meaning of it, and as we are speaking in English, using the daily language without any mysterious words being used, it is important that you and the speaker establish a right relationship. He is not a guru. He is not going to inform you what to think, how to think, but we are together going to observe the activities of human being rights throughout the world: why they have become what they are, after 40 thousand years of evolution, why man is killing each other, destroying each other, exploiting each other, why man has divided the world into nationalities as the Jew, the Arab, the Hindu, Muslim and so on. We are going to look at all this because it is important to look, to observe, not from a particular point of view as a Bengali, as an Indian, or as a European or Russian or Chinese or American. We are going to look together why man has become what he is: cruel, destructive, violent, idealistic; and in the world of technology are doing astonishing things of which most of us are unaware; why after thousands of years of wars, shedding tears, why a human being through a long period of time, why he is actually behaving in this manner. So, please, we are thinking together, not agreeing together, nor resisting what is being said, nor accepting, but observing, looking as you would look at a map, exactly what is going on.
Man has divided the world into nationalities; man has divided the world into the Catholic, the Protestant, the Hindu, the Muslim and so on, religiously. Where there is division, as the Arab and the Jew, the Hindu and the Muslim and so on, where there is division, there must be conflict. This is a natural law, which is what is actually taking place in the world. Why is there this division? Who has brought this about?
Please, I hope you are thinking together, you and the speaker. You are not just listening to him, merely accepting or rejecting what he is saying. This is your problem, the problem of humanity. And as we are human beings, at least we hope so, as we are human beings, we must consider all these questions. Doubt, investigate, never accepting what the authorities or what the gurus or the sacred books, including the speaker, never accepting, questioning, doubting, asking. If you merely accept or reject you remain where you are without bringing about a radical mutation in this whole psyche, in the whole content of consciousness. So, please, if one may ask most respectfully, please let us think together. You are walking down a lane, not in the lanes of Calcutta, but in a nice, quiet wooded place with clean air, and we are talking over together as two friends the problems which, as a human being, he faces and the problems of humanity. So we are talking together; we are listening to each other. It's a dialogue between you and the speaker. Dialogue means conversation between two people; as there is such a large audience, that is not possible. But one can talk to each other though there are 1000 or 2000 people here.
So why has man - it includes the woman naturally - become what he is in spite of great experience, in spite of great knowledge, in spite of vast technological advancement, why have we remained more or less what we have been for 40,000 years, why? Is it because our mind, our brain is programmed, like a computer. The computer is programmed by the professionals and it can repeat, perhaps much quicker than man, more rapidly, giving infinite information and so on. Is it that every human being in this world has been programmed to be a Bengali, to be a Muslim, to be a Hindu and so on, so on, so on? So is your brain programmed - that is, to think in a conventional, narrow, limited way? Because our brain within the skull is limited, but it has the capacity of extraordinary invention, extraordinary technological advancement. Perhaps most of us do not know what is actually going on in the biological world, in the technological world, in the world of warfare, because most of us are concerned with our daily living, with our own particular problems, with our own fulfilments, and so we generally forget the vast advancement humanity is making in one direction, in the technological world, and totally, completely neglecting in the psychological world, in the world of human behaviour, in the world of consciousness.
So we are together going to discover the causes of all this. That is why human beings, being programmed as Christians for 2,000 years, believing certain doctrines, certain beliefs, stating there is only one saviour, and the Muslim also has been programmed for the last 1000 or more years to believe in certain principles, call himself Muslim, and the Hindus have been programmed perhaps for the last three to five thousand years. So our brains are conditioned. I wonder if one ever realizes how our brain is acting, thinking, looking. So, where there is limitation, there must be conflict. We are going to go into all this. That is, our brains are conditioned to be this or that, to behave in a certain manner, to enjoy, to suffer, to have great burden of fear, uncertainty, confusion and the ultimate fear of death. So we are conditioned to that.
And there is a whole group of people, professors, scholars, writers who say, including the communist with their guru Marx, they say the human brain will always be conditioned. It can never be free. You can modify that conditioning by environmental influence, by law and so on. It can always be modified, changed here and there, but actually the human brain can never be free. Please understand the implication of that. Therefore the totalitarian governments are controlling human thought, they are not allowing them to think freely and if they do, they are sent to the psychiatric ward, and so on, to concentration camps. But we are asking please do pay a little attention to this. It is most important for you to find this out for yourself which is, whether the human brain which has been conditioned through experience, through knowledge, whether that brain can ever be free to have no fear, no conditioning. Where there is conditioning, there must be conflict because all conditioning is limited. Right? Is this clear? Are we meeting each other?
Audience: [inaudible]
K: Just a minute, sir, please; you ask questions perhaps at the end of the talk if there is time. But I'm asking - but the speaker is asking if you are following him at all, or at the end of the long day you're tired and may not be listening at all. So he may be talking to himself. So please be good enough since you are here to pay attention to what is being said because it's your life, not the speaker's life. It is your daily conflicting, confused existence with all the sorrow, with all the pain and grief. So, please in talking over together, you are aware of your own thinking, your own reactions, your own responses, how they are limited, how they are conditioned, how you depend on past knowledge. And so our life become very narrow, rather sloppy, confused and there is the fear of insecurity. If one is aware at all of one's own activities - our inward activities, your thoughts, your feelings, your reactions, then you will find out for yourself how conditioned you are, how limited you are, and when you recognize that fact, then you realize the consequences of that conditioning, that limitation. Wherever there is limitation as a Hindu or Muslim, there must be conflict. Wherever there is a division between husband and wife, there must be conflict. And human beings, throughout the world, after all this evolution are still in conflict with each other, not only the conflict of war, the preparation for war, the new machines that are killing, may kill millions of people with one blow.
So, please most respectfully, consider all this because we are concerned with your life as a human being. And that life, our daily living, has become extraordinarily complex, extraordinarily dangerous, difficult, uncertain. The future of man is really at stake. This is not a threat; this is not a pessimistic point of view. The crisis is not only physical but the crisis is in consciousness, in our being. So please in talking over together, become aware of all this. So in becoming aware, you begin to discover: you begin to find out for yourself how your life has become such pain, such anxiety, such uncertainty. If you are so aware, you can then proceed further, deeply, more and more but if you merely listen to the words - and words have very little meaning; words have certain significance, but if one lives in words, as most people do, in symbols, in myths, in romantic nonsense, then we make life more and more difficult, more and more dangerous for each other. So please be good enough to listen, to find out, to question, to doubt, so that your own brain becomes aware of itself.
So we are asking why human beings who have developed the most marvellous technology the world has ever known: easy communication, electricity, sanity and so on; we don't have to go into all that. But psychologically, inwardly, we remain as we have been more or less for the last 40,000 years. Inwardly, I wonder if one realizes that: we have systems, we have ideals, we have all the so-called sacred books which are not sacred at all, they are just words. Why human beings, which is you, have not radically brought about a change, a psychological revolution, and we are going to enquire into that. And whether it is possible to bring about total mutation in the brain cells themselves.
I hope this is clear that we are talking about human condition and whether that condition can be radically changed, bring about a mutation in that, not transformation. Transformation means transforming from one form to another form. But we are talking about the radical change of human behaviour so that he is not terribly self-centred as he is, which is causing such great destruction in the world. If one is aware - and one hopes that you are - aware of your conditioning, then we can begin to ask whether that conditioning can be totally changed so that a man is completely free. Now he thinks he is free to do what he likes. Each individual thinks he can do what he likes, all over the world, and his freedom is based on choice, because he can choose where to live, what kind of work he can do, choose between this idea and that idea, this ideal or that ideal, change from one god to another god, from one guru to another, one philosopher from another. This capacity to choose brings in the concept of freedom. But in the totalitarian states, there is no freedom, you can't do what you want to do. It is totally controlled. So choice is not freedom. Choice is merely moving in the same field from one corner to another. Is this clear? I hope you are following all that is being said. So our brain being limited, we are asking is it possible for the brain to free itself so that there is no fear, completely no fear? We have right relationship with each other - man, woman. Right relationship with all the neighbours in the world.
So we are going to ask the nature of our consciousness. Our consciousness is what you are: your belief, your ideals, your gods, your violence, fear, myths, romantic concepts, your pleasure, your sorrow, and the fear of death, and the everlasting question of man which has been from time immemorial, whether there is something sacred beyond all this. That is your consciousness. That is what your are. You are not different from your consciousness. So we are asking whether the content of the consciousness can be totally changed.
First your consciousness is not yours. Your consciousness is the consciousness of all humanity, because what you think, your beliefs, your sensations, your reactions, your pain, your sorrow, your insecurity, your gods and so on is shared by all humanity. Go to America, go to England, Europe or Russia, China, human beings suffer: they are frightened of death, they have beliefs, they have ideals, they speak a particular language but the thinking, the feeings, the reactions, the responses generally is shared by all human beings. This is a fact not merely the invention or speculation of the speaker. This is a fact that you suffer; your neighbour suffers; that neighbour may be thousands of miles away, he suffers. He is insecure, as your are. You may have a lot of money, but inwardly there is insecurity. So is a rich man in America or the man in power, they all go through this pain, anxiety, loneliness, despair. So your consciousness is not yours any more than your thinking is not individual thinking. Thinking is common, is general, from the poorest man, the most uneducated, unsophisticated man in a little tiny village to the most sophisticated brain, the great scientist, they all think. They may think differently. Their thinking may be more complex, but thinking is general, shared by all human beings. Therefore it is not your individual thinking. This is rather difficult to see and recognize the truth of it, because we are so conditioned as individuals.
All your religious books whether Christian or Muslim or another religious books, they all sustain and nourish this idea, concept of an individual. You have to question that. You have to find out the truth of the matter. And we are investigating together, and we see that every human being in the world, however miserable, however low the structure of society, and the great philosophers of the world, great scientists all think. And again human consciousness is similar, is shared by all human beings. Therefore there is no individual, outside, peripheral. He may be more educated, he may be taller, he may be shorter, outside, outside the skin as it were, he may be different. But inwardly he shares the ground of all humanity. This is a fact if you examine it very closely, but if you are frightened, if you are caught in the conditioning of being an individual, you will never understand the immensity and the extraordinary fact that you are the entire humanity. From that there is love, compassion, intelligence, but if you are merely conditioned to the idea that you are individual, then you have endless complications because it is based on illusion, not on fact. The illusion may be thousands of years, but it is still illusion. You are the result of your environment; you are the result of the language you speak; you are the result of the food you eat, the clothes, the climate, the tradition handed down from generation to generation; you are all that. You are the product of the society which you have created. Society is not different from you. Man has created the society, the society of greed, envy, hatred, brutality, violence, wars; he has created all that and also he has created the extraordinary world of technology.
So you are the world and the world is you. So you are the world and the world is you; your consciousness is not yours, it is the ground which all human beings share; all human beings think. So you are actually not an individual. That's one of the realities, truth that one must understand, not accept what the speaker is saying, but question your own isolation because individual means isolation, to separate himself from another, like nations isolate themselves as Indians, all the rest of it. And they think in isolation there is security. There is no security in isolation. But the governments of the world, representing humanity of each country, they are maintaining this isolation, and therefore they are perpetuating wars.
So if you recognize the truth, the fact that you are not an individual - you may be short, you may be tall, but inwardly there is no division. We all share the same problems. When you recognize that truth, and I hope you do, then the problem is, can you, as a human being representing all humanity, bring about a fundamental, psychological revolution? You might say if I, as a human being, change, will it affect in any way the rest of mankind? That is the usual question. I may change; I may radically bring about a mutation in the mind which we'll go into presently. If I do change, if there is a change in a particular person, how will it affect the whole consciousness of mankind? Please do put that question to yourself. Even as a single isolated human being, which you are not, even if you think so, you are asking, if I change, what effect has it in the world? You know they are making experiments in the scientific world, of which perhaps some of you may have heard. We were talking with one of those people who are experimenting that certain rats in a particular place, say for instance, a group of rats in London: they are experimenting with that group of rats. If one generation of rats learn a particular lesson very slowly, it takes many generations to learn completely but the next generation learns much quicker. It is not genetic transformation; it is not genetic action, but a generation of 5 or 10 rats, the last generation, the latest generation learns the lesson far quicker, in a couple of days. Now they are doing the same experiment in Australia, same experiment in America and other places: those rats which have learnt much quicker in London affect the whole group of rat's consciousness. You understand this? Am I making it clear?
Audience: No.
K: No. Now easily you say, 'no'. One group of rats, one generation learns a lesson very slowly. The next generation learns a little faster and so on. The last generation - say 25 generations - the last generation learns the lesson in a couple of hours. Now what they have learnt in a couple of hours is transmitted to all the rats in the world. They are experimenting with that. And it is not a genetic transformation, but a group consciousness is being affected. You understand this? That is simple enough. I'm not going to explain further. If you don't understand, you'd better study.
So the question is: if you change fundamentally, you affect the whole consciousness of man. Napoleon affected the whole consciousness of Europe. Stalin affected the whole consciousness of Russia, and human beings all over the world like the Christian saviour, he has affected the consciousness of the world, and the Hindus with their peculiar gods have affected the consciousness of the world. So, when you as a human being radically transform psychologically, that is, be free of fear, have right relationship with each other, the ending of sorrow, and so on, which is radical transformation - which we shall go into presently - then you affect the whole consciousness of man. So it is not an individual affair. It is not a selfish affair. It is not individual salvation. It is the salvation of all human beings of which you are.
So, first then we must enquire what is relationship? Why in human relationship with each other there is such conflict, such misery, such intense sense of loneliness. We are going to enquire together into that. Enquire means to investigate, to question, to doubt, about our relationship between man and woman, between your nearest neighbour and the farthest neighbour. Why is there such conflict? From the past history, from all the knowledge that has been acquired, studied, man has lived in conflict with each other. But relationship is existence. Without relationship you cannot exist. In that existence there is conflict. But relationship is absolutely necessary. Life is relationship; action is relationship; what you think brings about relationship or destroys relationship. The hermit, the monk, the sannyasi, he may think he is separate, but he is related: related to the past, related to the environment, related to the man who brings him some grains, some food, some clothes. So life is relationship. Without life, without that interaction in relationship, there is no existence. So we are going together to explore why human beings live in conflict with each other? Why there is conflict between you and your husband, between the wife and the man? Why? Please ask this question of yourself. Though the speaker may put the question, you are putting the question. Find out. Let's enquire together, because where there is conflict in relationship there is no love, there is no compassion and there is no intelligence. We will go into the word 'intelligence', 'compassion', and 'love'. But one wonders whether in this country, as in other countries, there is love at all?
So we are exploring together what is relationship? Are you actually related in the sense - of course, blood relationship and so on - you may be related to a man, woman, sexually, but apart from that, are you related to anybody? Relation means non-isolation. That is, the man goes to the office everyday of his life, to a factory, to some form of occupation, leaving the house at 9 o'clock or 6 o'clock, spending the whole day working, working for 50, 60 years, and then dies, and there the man is ambitious, greedy, envious, struggling, competing, comes home and the woman, the wife is also competitive, jealous, anxious, ambitious, going on in her own way. They may meet sexually, talk together, care somewhat, have children, but they remain separate, like two railway lines never meeting. And this is what we call relationship, which is an actuality. This is not the speaker's invention. It is not his opinion or conclusion, but this is a fact of everyone's life, the perpetual dissension between two people, each holding to his opinions, to his conclusions. The word 'conclusion' means putting an ends to an argument. 'I conclude that there is god'. Therefore I've put myself in a position, I have ended the argument; I conclude. So, please do not conclude, that is, bringing something to an end, argument. We are not concluding; we are observing the fact. The fact is, however intimate that relationship may be, there is always conflict. One dominating the other; one possessing the other; one jealous of the other. And so this is what we call relationship.
Now, can that relationship which we know now, can that relationship be totally changed? Ask yourself this. Why is there conflict between two human beings, whether they are highly educated or not at all educated. They may be great scientists, but they are ordinary human beings, like you and another - fighting, quarrelling, ambitious. And why does this state exist? Is it not because each person is concerned with himself? So, he is isolating himself. In isolation you cannot have right relationship. You understand, this is so terribly obvious. You hear this, but you will not do anything about it because we fall into habit, we fall into a rut, into a groove, into a narrow little life, and we put up with it, however miserable, unhappy quarrelsome, ugly it is. So, please enquire, question, doubt whether it is possible to live with another with complete harmony, without any dissension, without any division.
If you really, deeply, enquire, you will find that you have created an image about her, and she has created an image about you. These two images - you understand the image? - the image is the picture of living together for 20 years, the nagging, the cruel words, the indifference, the lack of consideration and so on, and on. Each has built an image about the other, a picture about the other. These two pictures, images, words, are in relationship with each other. You understand all this? So where there is an image about another, a picture about another, there must be conflict. I am sure you all have an image about the speaker. I am quite sure of it. Why? You don't know the speaker. You can never know the speaker, as you don't know your husband, your wife. But you have created an image about him. That is, religious, non-religious, he is stupid, he is very clever, he is beautiful, he is this, he is that. And with that image you look at the person. The image is not the person. The image is the reputation, and reputations are easily created, reputation which may be good or bad. But the human brain, the thought creates the image. The image is a conclusion, and we live by images. And the image, the imagination, the making of pictures has no place in love. We don't love each other. We may hold hands; we may sleep together, do this and the other, ten different things, but we have no love for each other. If you had that quality, that perfume of love, there would be no wars. There will be no Hindus, Muslims, Jew and Arab. But you listen to all this and you will still remain with your images. You still wrangle with each other, quarrel with each other, dissent. You understand, our life has become so extraordinarily meaningless. I wonder how many of you realize this. We are put together by thought. Your gods are put together by thought. All the rituals, all the dogmas, the philosophy are all put together by thought, and thought is not sacred.
Thought is always limited, which we will talk about perhaps tomorrow, why thought is limited. And so thought has created the image, about you as the audience, about you as the wife and the husband, about you as the Indian and you as the American and so on. It is these images which are unreal, that are separating humanity. If you never call yourself an Indian, and I never call myself a Russian, or an American but we are human beings, we should then have no wars. We should have global government, global relationship, but you are not interested in all that. You remain mediocre, forgive me if I use that word. The word 'mediocre' means a man who has only climbed half way up the hill, who has never climbed right to the top, psychologically, not in the business world or the technological world. You hear all this and if you don't change radically, you are bringing about destruction for the future generation. So, please give ear, give thought, attention to what is going on outside you and also what is going on, which is much more important, inwardly, for the inward psyche conquers the outer environment, as you see it in Russian. We give such importance to the outer: we must have right society, right laws, feed the poor, be concerned with the poor, which we are not saying we should not be, but the inward thought, inward feelings, inward isolations are separating man against man, and you are responsible for this. Each one of us is responsible for this. Unless you change fundamentally, inwardly, the future is very dangerous. They are preparing for nuclear war, which means if a nuclear bomb - the neutron bomb - falls over New York, 10 million people are vaporized. There is no existence of those 10 million people; they have vanished completely from the earth, and those who remain are wounded, their eyes melt. And there is only one doctor for 10 thousand people. They are preparing for all this, and this country too. And you are responsible for all this. Unless you fundamentally bring about a change in your daily life, to have right relationship with each other, to live correctly, not ambitious and so on, then only there is it possible for the ending of conflict between human beings.
Right, sirs. May I go?


MIND WITHOUT MEASURE TALKS IN CALCUTTA 1ST PUBLIC TALK 20TH NOVEMBER, 1982 'THE HUMAN CONDITION'

From the very beginning, we ought to establish our relationship. This is not a lecture as it is commonly understood. A lecture is a discourse on a particular subject by way of instruction. This is a conversation between you and the speaker. The speaker is not telling you what to do, what to think, how you should behave, and so on. This is a conversation between two people concerned with what is happening in the world, what is happening to man, not a particular man but man in the world; what is man doing to man, what he has done to other men, what is exactly happening in the world - not in any particular part of the world, but what is happening to man on the earth.
To have a conversation with another, a friendly, serious communication with each other, we must learn how to listen. We hardly ever listen to another. We carry on with our own thoughts, with our own problems, with our own particular ideas and conclusions, and so it is very difficult to listen to another. We are suggesting that you listen. There is an art of listening. We are going to talk over together a great many things - the state of war, divided nations, divided groups, human relationship. We are going to talk over together the problems of fear, pleasure and the complexity of human thought. We are going to talk over together whether sorrow can ever end and the implications and the complexities of death. We are also going to talk over together what is religion, what is meditation, and if there is anything sacred, eternal. We are going to talk over together all these things. And one must have the art of listening to all this; not what you think with all your traditions, with all your knowledge, but to listen to another who is telling you something. Then communication becomes simple, easy. But if you are not thinking together, which is quite an arduous task, then you and the speaker will be thinking in two different directions. So there is an art of listening; not translating what the speaker is saying, but listening to the word, the content of the word, the significance and the depth of the word. We are using ordinary, daily language. There is no jargon, there is no specialized subject about which we are talking. We are talking of human beings and problems. The word has depth, meaning, and we are speaking in English, using the daily language without any mysterious words being used. It is important that you and the speaker establish a right relationship. He is not a guru. He is not going to inform you what to think, how to think, but together we are going to observe the activities of human beings right throughout the world, why they have become what they are.
We are going to look together why man has become what he is - cruel, destructive, violent, idealistic and, in the world of technology, doing astonishing things of which most of us are unaware; why after thousands of years of wars, shedding tears, a human being, through a long period of time, is actually behaving in this manner. Man has divided the world into nationalities; man has divided the world into the Catholic, the Protestant, the Hindu, the Muslim and so on - religiously. Where there is division as the Arab and the Jew, the Hindu and the Muslim, and so on, where there is division, there must be conflict. This is a natural law, which is what is actually taking place in the world. Why is there this division? Who has brought this about? Why has man become what he is in spite of great experience, in spite of great knowledge, in spite of vast technological advancement; why has he remained more or less what he has been for 40,000 years; why? Is it because our mind, our brain, is programmed, like a computer? The computer is programmed by the professionals and it can repeat perhaps much quicker, more rapidly, than man, giving infinite information. Is it that every human being in this world has been programmed to be a Bengali, to be a Muslim, to be a Hindu, and so on? Is your brain programmed, thinking in a conventional, narrow, limited way? Our brain within the skull is limited. But it has the capacity of extraordinary invention, extraordinary technological advancement. Perhaps most of us do not know what is actually going on in the biological world, in the technological world, in the world of warfare, because most of us are concerned with our daily living, with our own particular problems, with our own fulfilments. So, we generally forget the vast advancement humanity is making in one direction, in the technological world, and totally, completely, neglecting the psychological world, the world of human behaviour, the world of consciousness. What are the causes of all this? Why are human beings being programmed as Christians for 2,000 years, believing in certain doctrines, certain beliefs, seeking only one saviour, and the Muslim also being programmed for the last 1,000 or more years to believe in certain principles and call himself a Muslim, and the Hindu being programmed perhaps for the last three to five thousand years. So our brains are conditioned. Does one ever realize how our brain is acting, thinking, looking? Where there is limitation, there must be conflict.
Our brains are conditioned to be this or that, to behave in a certain manner, to enjoy, to suffer, to have a great burden of fear, uncertainty, confusion and the ultimate fear of death. We are conditioned to that and there is a whole group of people, professors, scholars, writers, including the communists with their guru Marx who say that the human brain will always be conditioned; it can never be free; you can modify that conditioning by environmental influence, by law. It can always be modified, changed here and there, but actually the human brain can never be free. Please understand the implication of that. Therefore, the totalitarian governments are controlling human thought and not allowing them to think freely, and if they do, they are sent to the psychiatric ward, to concentration camps. It is most important to find out for yourself whether the human brain which has been conditioned through experience, through knowledge, whether that brain can ever be free, have no fear, no conditioning. Where there is conditioning, there must be conflict, because all conditioning is limited. Is this clear?
In talking over together, you are aware of your own thinking, your own reactions, your own responses, how they are limited, how they are conditioned, how you depend on past knowledge. You see how your life becomes very narrow, rather sloppy, confused, and there is the fear of insecurity. If one is aware of all one's own inward activities, one's thoughts, one`s feelings, one's reactions, then you will find out for yourself how conditioned you are, how limited you are. When you recognise that fact, then you realize the consequences of that conditioning, that limitation. Wherever there is limitation as Hindu or Muslim, there must be conflict. Wherever there is a division between husband and wife, there must be conflict. And human beings throughout the world, after all this evolution, are still in conflict with each other.
Please consider all this because we are concerned with your life as a human being. And that life, our daily living, has become extraordinarily complex, extraordinarily dangerous, difficult, uncertain. The future of man is really at stake. This is not a threat, this is not a pessimistic point of view. The crisis is not only physical, but it is in our consciousness, in our being. So, talking over together, become aware of all this. In becoming aware, you begin to discover. You begin to find out for yourself how your life has become such pain, such anxiety, such uncertainty. If you are so aware, you can then proceed more deeply, but if you merely listen to the words, words have very little meaning. Words have certain significance, but if one lives in words, as most people do, in symbols, in myths, in romantic nonsense, then we make life more and more difficult, more and more dangerous, for each other. So, please listen to find out, to question, to doubt, so that your own brain becomes aware of itself. We are asking why human beings, who have developed the most marvellous technology the world has ever known, have remained more or less the same psychologically, inwardly, for the last 40,000 years. Inwardly, we have systems, we have ideals, we have all the so-called sacred books, but we have not radically brought about a change, a psychological revolution, and we are going to enquire into that - whether it is possible to bring about total mutation in the brain cells themselves.
We are talking about the radical change of human behaviour so that man is not self-centred as he is, which is causing such great destruction in the world. If one is aware, then we can begin to ask whether that conditioning can be totally changed so that man is completely free. Now, he thinks he is free to do what he likes. Each individual thinks he can do what he likes, all over the world, and his freedom is based on choice because he can choose where to live, what kind of work he can do, choose between this idea and that idea, this ideal or that ideal, change from one god to another god from one guru to another, from one philosopher to another. This capacity to choose brings in the concept of freedom, but in the totalitarian state there is no freedom; you can't do what you want to do. It is totally controlled. Choice is not freedom. Choice is merely moving in the same field from one corner to another. Is this clear? Our brain being limited, we are asking, is it possible for the brain to free itself so that there is no fear? Then there is right relationship with all the neighbours in the world.
Now we are going to enquire into the nature of our consciousness. Your consciousness is what you are - your belief, your ideals, your gods, your violence, fear, romantic concepts, your pleasure, your sorrow, and the fear of death and the everlasting question of man, which has been from time immemorial, whether there is something sacred beyond all this. That is your consciousness. That is what you are, You are not different from your consciousness. We are asking whether that content of consciousness can be transformed, can be totally changed.
First, your consciousness is not yours. Your consciousness is the consciousness of all humanity, because what you think, your beliefs, your sensations, your reactions, your pain, your sorrow, your insecurity, your gods, and so on, are shared by all humanity. Go to America, go to England, Europe or Russia, China, you will find human beings suffer everywhere. They are frightened of death, they have beliefs, they have ideals. They speak a particular language, but their thinking, their reactions, their responses, generally are shared by all human beings. This is a fact that you suffer, your neighbour suffers; that neighbour may be thousands of miles away, but he suffers. He is as insecure as you are. He may have a lot of money but inwardly there is insecurity. A rich man in America, or the man in power, all go through this pain, anxiety, loneliness, despair. So, your consciousness is not yours any more than your thinking. It is not an individual thinking. Thinking is common, is general, from the poorest man, the most uneducated, unsophisticated man in a little, tiny village to the most sophisticated brain - the great scientists; they all think. The thinking may be more complex, but thinking is general, shared by all human beings. Therefore, it is not your individual thinking. This is rather difficult to see and to recognise the truth of it, because we are so conditioned as individuals. All your religious books, whether Christian or Muslim or another, all sustain and nourish this idea, this concept of an individual. You have to question that. You have to find out the truth of the matter.
We are investigating together and we see that human consciousness is similar, is shared by all human beings. Therefore, there is no individual. He may be more educated than you, he may be taller, he may be shorter; outside he may be different, but inwardly he shares the ground of all humanity. This is a fact. But if you are frightened, if you are caught in the conditioning of being an individual, you will never understand the immensity and the extraordinary fact that you are the entire humanity. From that there is love, compassion, intelligence, but if you are merely conditioned to the idea that you are an individual, then you have endless complications because it is based on illusion, not on fact. The illusion may be of thousands of years, but it is still illusion. You are the result of your environment, you are the result of the language you speak, you are the result of the food you eat, the clothes, the climate, the tradition handed down from generation to generation - you are all that. You are the product of the society which you have created. Society is not different from you. Man has created the society, the society of greed, envy, hatred, brutality, violence, wars; he has created all that and he has also created the extraordinary world of technology. So, you are the world and the world is you. Your consciousness is not yours, it is the ground on which all human beings stand, all human beings think. So, you are actually not an individual. That is one of the realities, truth that one must understand.
Do not accept what the speaker is saying, but question your own isolation, because individual means isolation. To separate oneself from another is isolation, like nations isolate themselves as Indians and all the rest of it. And they think that in isolation there is security. There is no security in isolation. But the governments of the world, representing the humanity of each country, are maintaining this isolation, and therefore they are perpetuating wars. If you recognise the truth, the fact that you are not an individual, that inwardly there is no division, that we all share the same problems, then the problem is: Can you, as a human being representing all humanity, bring about a fundamental, psychological, revolution? You might ask `If I, as a human being, change, will it affect in any way the rest of mankind? If I do change, if there is a change in a particular person, how will it affect the whole consciousness of mankind?' Please do put that question to yourself; even as a single isolated human being you are asking, `If I change, what effect has it in the world?'
The question is, if you change fundamentally, you affect the whole consciousness of man. Napoleon affected the whole consciousness of Europe. Stalin affected the whole consciousness of Russia. The Christian saviour, he has affected the consciousness of the world, and the Hindus with their peculiar gods have affected the consciousness of the world. When you as a human being, radically transform psychologically, that is, be free of fear, have right relationship with each other, end sorrow and so on, which is a radical transformation, then you affect the whole consciousness of man. It is not an individual affair. It is not a selfish affair. It is not individual salvation; it is the salvation of all human beings of which you are.
First, we must enquire what is relationship. Why is there, in human relationship with each other, such conflict, such misery, such intense sense of loneliness? From past history, from all the knowledge that has been acquired, studied, man has lived in conflict with each other. But relationship is existence: without relationship you cannot exist. In that existence there is conflict. Relationship is absolutely necessary. Life is relationship, action is relationship; what you think brings about relationship or destroys relationship. The hermit, the monk, the sanyasi - he may think he is separate, but he is related - related to the past, related to the environment, related to the man who brings him some grains, some food, some clothes. So life is relationship. We are going to explore together why human beings live in conflict with each other, why there is conflict between you and your husband, between the wife and the man. Because, where there is conflict in relationship, there is no love, there is no compassion, and there is no intelligence. Are you actually related? You may be related to a man, woman, sexually, but apart from that, are you related to anybody? Relation means non-isolation. That is, the man goes to the office every day of his life, to a factory, to some form of occupation, leaving the house at 8 o'clock, spends the whole day working, for 50, 60 years, and then dies. And there the man is ambitious, greedy, envious, struggling, competing; he comes home and the woman, the wife, is also competitive, jealous, anxious, going on in her own way. They may meet sexually, talk together, care somewhat, but they remain separate, like two railway lines never meeting. This is what we call relationship, which is an actuality. This is a fact of everyone's life, the perpetual division between two people, each holding on to his opinions, to his conclusions. The fact is, however intimate that relationship may be, there is always conflict, one dominating the other, one possessing the other, one jealous of the other. This is what we call relationship. Now, can that relationship which we know, be totally changed? Ask yourself this.
Why is there conflict between two human beings, whether they are highly educated or not at all educated? They may be great scientists, but they are ordinary human beings, like you and another - fighting, quarrelling, ambitious. Why does this state exist? Is it not because each person is concerned about himself? So he is isolating himself. In isolation you cannot have right relationship. You hear this, but you will not do anything about it because we fall into a habit, into a rut, into a groove, into a narrow little life, and we put up with it, however miserable, unhappy, quarrelsome, ugly, it is. So, please enquire, question, doubt, whether it is possible to live with another with complete harmony without any dissension, without any division. If you really, deeply, enquire, you will find that you have created an image about your wife, and she has created an image about you. Each has built an image about the other, a picture about the other. These two pictures, images, words, are in relationship with each other. Where there is an image about another, a picture about another, there must be conflict. I am sure you all have an image about the speaker. I am quite sure of it. Why? You don't know the speaker. You can never know the speaker, but you have created an image about him: that he is religious, non-religious, he is stupid, he is very clever, he is beautiful, he is this, he is that. And with that image you look at the person. The image is not the person. The image is the reputation, and reputations are easily created; the reputation may be good or bad. But the human brain, the thought, creates the image. The image is the conclusion, and we live by images and imagination. The making of pictures has no place in love. We don't love each other; we may hold hands, we may sleep together, we may do this and ten different things, but we have no love for each other. If you had that quality, that perfume of love, there would be no wars. There will be no Hindu and Muslim, Jew and Arab. But you listen to all this and you still remain with your images. You still wrangle with each other, quarrel with each other. Your life has become so extraordinarily meaningless.
I wonder how many of you realize that we are put together by thought. Your gods are put together by thought. All the rituals, all the dogmas, the philosophy, are all put together by thought, and thought is not sacred. Thought is always limited. Thought has created an image about you as the audience, about you as the wife and the husband, about you as the Indian and he as the American, and so on. It is these images which are unreal, which are dividing humanity. You should never call yourself an Indian, Russian or American; we are human beings. Then we should have no wars. We should have global government, global relationship, but you are not interested in all that. You hear all this, and if you don't change radically, you are bringing about destruction to the future generation. So, please give ear, give thought, attention, to what is going on outside you and also to what is going on inwardly, for the inward psyche conquers the outer environment. As you see it in Russia, we give such importance to the outer. We must have right society, right laws, feed the poor, be concerned about the poor, but the inward thought, inward feeling inward isolation, is separating man from man and you are responsible for this. Each one of you is responsible for this. Unless you, change fundamentally, inwardly, the future is very dangerous. Unless you fundamentally bring about a change in your daily life, have right relationship with each other, live correctly, not be ambitious and so on, there is no possibility for the ending of conflict between human beings.


CALCUTTA 2ND PUBLIC TALK 21ST NOVEMBER, 1982

May we now continue with what we were talking about yesterday evening? We were saying, weren't we, that this is a conversation between us, not a lecture. A lecture is a discourse on a particular subject intended to give you information. But this is not a lecture. We are talking over together, amicably, in conversation, observing what is happening in the world, not only externally, outside of us, but also we were talking about what is happening to man inwardly, psychologically. And as one observes in the world outside, there is greater and greater chaos practically in every country and in this country it is fairly obvious, it is blatant, it is palpable. And where there is uncertainty, disturbance, the lack of political credulity, knowing that the politicians all over the world are making things far worse, knowing that religions throughout the world have lost all their meaning, seeing all this, there are those who have called themselves the fundamentalists: they are those who go back to the Bible or to the Koran or to the various scriptures, so-called religious, thinking that if they follow those books, there will be less chaos. This is what is happening the world over, going back to the past, holding on to certain beliefs, tradition, and these books are incorruptible; they speak the truth and so on. Most of us are doing this in some way or another. In a world that is very, very chaotic, very disturbing, dangerous and the preparation for wars, one naturally wants some kind of security, outside of us or inside. There is not much security in the outward world. You may be very rich, you may be very powerful politically, or you may be one of those gurus who are making a lot of money, or you might find security in some dogma, in some belief; but in none of these is there absolute security. Man wants security. We must all have security - security in the sense of food, clothes and shelter. But also we want security inwardly, something that will give us assurance, stability, a sense of strength, and there to there is no security, in any belief, in any dogma, in any ideal. And not finding security in any of these, man turns to the past, and hopes thereby to find some ray, some kind of words, traits to hold on to.
I do not know if you have noticed that the more you cling to some kind of conclusion, reasonable conclusion, logical conclusion or the conclusions of certain authorities, where there is conclusion there must be lack of energy because when you come to a conclusion, which means after discussing, arguing, come to a point which you think is right, conclude it, then you shut the door for further enquiry. And that is what is happening in the world. We all want conclusions: whether there is god, whether there is going to be any peace and so on and when you conclude, which means to bring about an end to various arguments, suggestions, ideas, then when you have those conclusions, you are bound to lose energy, because you have shut the door against further enquiry, further exploration. And perhaps that is what is happening in this country and the world over. That is, lacking obviously security inwardly and outwardly, security in the sense, something on which we can totally rely, on which we can depend, which will give us comfort, a sense of well-being; not having that, we cling to some traditional conclusions and thereby lose that creative energy of enquiry. Enquiry means to penetrate, to investigate, to explore, to open the door to find out further. But most of us have not that energy, that drive, and so we fall back upon something which we call tradition or some book or other.
And in these talks today and the next weekend, we are not giving any formula, any panacea, any sense of certainty, but together, you and the speaker are in friendly conversation, exploring, so that we release our own energy and not depend on anybody, on any book, on any person or any idea, belief. It seems to the speaker, that we are not releasing the creative energy to bring about a new culture, a new way of life, because the old Brahmanical culture of this country has completely disappeared. A culture - we are not saying what is good or bad - a culture that has existed perhaps five to three thousand years has completely gone overnight, disappeared altogether. And one questions, asks, why human beings who have lived with a particular culture for so long, that culture has disappeared. Perhaps it was not a culture at all; it was a series of words, traditions, without any life behind them.
So, together in exploring the condition of our mind and heart, in investigating the nature of the brain which is the centre of all our actions, of all our feelings, of every thought, whether it is possible, surrounded by chaos, uncertainty, danger, whether each one of us can release that creative energy, and we are going to go into this very carefully this evening.
As we said yesterday, there is an art of listening and there is an art of learning. Most of our learning is the accumulation of knowledge: not knowing mathematics or biology or physics, gradually we accumulate a great deal of information about physics and store it up in the brain which becomes our knowledge about physics, mathematics or what you will. That is what we do, and that is what we call learning, accumulating a lot of knowledge about various subjects as an engineer, as an astronomer, and if you will, unfortunately as a politician. We accumulate knowledge in order to act skilfully in the world as a carpenter, as a mason, as a doctor. That's what we do - knowledge accumulated from which we act either skilfully, or not skilfully, efficiently or inefficiently.
So we must enquire together what is knowledge? What place has knowledge? What place has knowledge in our relationship with each other? Please, we are enquiring into this, don't merely just listen to the speaker. If you merely casually hear the words that the speaker is using, then it will become very shallow, empty. We are already full of other people's knowledge. But you have never perhaps questioned what is the place of knowledge in life, apart from having an occupation, becoming a good scientist, doctor, engineer and so on. We are asking a very serious question which is, what place has knowledge in human relationship?
Let me talk, if you don't mind, and then perhaps if there is time you can ask questions. Is that all right?
We are asking, what place has knowledge in human relationship? Knowledge is always in the past. There is no future knowledge. Knowledge implies the process of time as the past. Right? That's clear? And this knowledge, both in the scientific world and in human existence is based on experience. And this experience is gathered for millions of years, or for the last 300 years with the scientists. And that knowledge is used to accumulate further knowledge, further exploration, but always knowledge is in the past. There is no question about that. And knowledge is never complete about anything. Right? Are we going together in this? Please we are not agreeing; you are not just listening, we are thinking together. We are saying that knowledge is incomplete always. There is no complete knowledge about anything. That's a fact. So, our knowledge is stored in the brain as memory, and the response of that memory is thought. That is experience, either inherited or accumulated in the present, that becomes knowledge, then that knowledge is memory, which is the past, and from that memory, the reaction is thought.
Is this clear? Can we go on from that? So thought is always limited. Right? I have accumulated - one has accumulated, say for example, scientific knowledge. That knowledge is being added to all the time: more and more and more they are discovering. And so scientific knowledge is never complete. Right? So thought, whatever it does, is limited. Perhaps some of you will reject this, but if you would kindly investigate it, go together to look at it, not take a definite stand about it, but let us think it over together.
We are saying categorically and definitely that knowledge being limited, because there is no complete knowledge about anything, knowledge always goes with the shadow of ignorance. And any thought born of knowledge must inevitably be fragmentary, limited, finite; but thought can invent something immeasurable, something beyond all, infinite, but it is still the movement of thought. Right? A person can invent god because he feels god is necessary for his comfort, for his security, but that god is the product of thought which is limited. Please we must be very clear on this point, not that you agree with the speaker which will be useless, but if you for yourself see the fact, the truth, that thought under all circumstances, whatever the thought of the scientist is, or the great philosophers, it is always bound, narrow, limited.
Thought has invented nationalities, and thought having created them, brings about division between people - the Muslim and the Hindu, the Jew and the Arab, the Communist, the Socialist, the capitalist and so on. Thought has invented all this. Our society, however corrupt it is, as it is in this country, not that corruption doesn't exist in other countries, but in this country one can see so blatantly, and this corruption is invented by thought. All the ritual is the product of thought, whether the military rituals or the religious rituals, they are all forms of entertainment invented by thought. And thought has created problems like war, like conflict and so on. Then thought tries to solve these problems. Right?
Are you following all this? Are you interested in all this? Could you tell me? Perhaps a little bit. Probably you have not thought about it at all. You have not gone into all this. You've just accepted thought as the only instrument man has. And that instrument has created havoc in the world. A good carpenter, when he finds his instruments are useless, throws them away and tries to find new instruments, but we don't. We see that thought, politically, religiously, as human beings between each other, thought has created innumerable problems. And thought politically, religiously says, 'I will solve it.' And in that solution, you are producing more problems. So life is becoming more and more complex, more and more full of problems because we think that thought is the only instrument; and that thought is limited. Right? Is this clear, not verbally clear, but clear for yourself, so that we can then ask, is there a new instrument? You follow? We find all over the world even the greatest scientist, greatest - whatever they are, are beginning to question - because the speaker has talked with many of them - are beginning to question the nature of thought. Thought is a material process because thought is held in the brain - in the very brain cells themselves. So thought is a material process. So whatever thought thinks about or invents is the result of a material process. So when thought creates god, it is still a material process. Thought is not sacred. So, if this is very clear, not verbally but deeply, profoundly, then we can ask is there a new instrument. Not higher consciousness or lower consciousness, I don't mean that at all; that is another invention of thought. The higher consciousness and bring it down to the lower consciousness. You know all that game one plays, which is still the product and process of thought.
So, we are going to find out together if there is a new instrument totally different from thought, which thought has not touched at all, because whatever thought touches must be limited, and being limited it must inevitably create conflict, bring about fragmentation, as it has done in the world: religious fragmentations, political fragmentations and so on. Is this clear? Can we go on from that? Right sir? Well if you are merely accepting the words or just accepting the words, you can't go much further, but if you are really deeply concerned with humanity, deeply concerned with what is happening in the world, profoundly concerned with the future of man, that is, future of your children, grand-children, you must inevitably ask this question, if you are at all serious, deeply concerned, if you have great affection for humanity. But you see most of us have not the energy to enquire, have not the drive, the passion to find out, so we turn to Marx, Lenin, or the Bible or the Koran and those will never give energy for the discovery of the new instrument which is so absolutely necessary in this world, which is degenerating day by day, destroying itself.
So please, together, we are going to find out without any shadow of doubt, by questioning the very nature of thought, by questioning, doubting, asking, probing and finding out for ourselves that thought, at whatever level is fragmentary, limited, finite, and this limitation has conditioned the brain. The brain has got extraordinary capacity, as can be seen in what is happening in the technological world, extraordinary capacity, but the capacity has only been developed in one direction, that is, the technological world: the doctor, surgeon, mathematician, the computer experts and so on. But the human problems, which is our conflict with each other, our sorrow, pain, grief and endless conflict, the technological world can never solve, they are not concerned with it at all. No politician, no system, no method is concerned with all that. So we, as ordinary human beings, are going to find out for ourselves if there is, or if there is not a new instrument which is not touched by thought, which is not the result of time, which is not caught in the process of evolution, which is thought.
We are going to ask, we are going into it, step by step, if you are willing, if you are serious. You must be series, which doesn't mean you must not laugh, which doesn't mean you must torture your body as the religions advocate. You must have great alertness, attention, capacity, sensitivity, you cannot be committed to any group, to any belief, to any dogma. You have to have a mind that is really a global mind, not a petty little mind concerned with one's own little problems. In the greater, the lesser disappears. That is, in the greater humanity, the few little human problems are solved, but we are trying to solve human problems without understanding the vast complexity of the human brain and mind and heart, then you will never solve any problem. So please give your attention, care to find out for yourself, not repeat what the speaker says. The speaker has no value. He is just a telephone, but what he says perhaps may have importance. So please find out.
Have you ever tried to observe yourself, your wife, the tree across the road and that animal that goes by, without the word? Have you ever tried to look at a tree without naming it, without bringing all the past pictures about a tree - just to observe the tree without the word, which is thought, to look at it. Have you ever done it? No, of course not. Have you ever looked at your wife or your husband or your limited politician, have you ever looked at them without the word, without the picture, without the symbol? Will you look at the speaker without the word - will you? Without all the rubbish and all that reputation which is loathsome anyhow, look at him without the image that you have built about him. Can you do it? Perhaps it will be easier to look at the speaker that way because he doesn't know you, and you don't know him. So perhaps it is easier, but to look at your wife, at your husband, at the tree, at the animal without the picture, the image, the word, which is not identification with the tree, of course. Obviously if you identify yourself with the tree, you are the tree. Right? Are you following all this? Or am I talking to myself?
So first, to be aware whether you can see, observe, look, without a single word, picture, because then you will awaken your sensitiveness. We are not sensitive; we have accepted; we are not sensitive to the dirt, to the squalor, to the misery, to the poverty. We just accept it. The poverty of this country can never be solved, it's not ever going to be solved unless you drop your nationalism completely. It will be solved only when you have understood the global relationship of man to man. Then there will be no frontiers. But you are not probably interested in this.
So, we are saying that the first essential quality in the investigation, in the enquiry, if there is another instrument, the first thing is, one has to be extraordinarily sensitive. That is, all religions have said suppress your senses. Right? Suppress your feelings, everything, suppress it, so that we have gradually lost the sensitivity of the senses. The speaker is saying quite the contrary. We live by senses, and perhaps some have developed a particular sense. But the speaker is saying to awaken all your senses to their highest degree so that you look at the world with all your senses. You understand what I am talking about? To look at the world with that immense feeling when all the senses are fully awakened. In that there is a great extraordinary sense of energy, beauty. So that in the investigation of another instrument, we see the first thing is that the man who has become dull through repetition, through tradition, through the oppression of the environment - the environment is not merely nature, the environment is the politician, the guru, all that's going on around you. And we are oppressed by all that. So we have gradually lost all sensitivity, all energy to create. And we are using that word create, not creating a picture, a poem, literary works, but we are talking of creation in the sense of bringing about something totally new. And to have that capacity, the drive, the beauty, one must have great sensitivity. And you cannot have great sensitivity if every sense is not fully functioning, fully aware.
Now why have we destroyed our senses? You understand my question? Religions have said, the Christian world and the scriptures of this country, and the religious leaders have said, 'suppress desire, suppress your feelings; don't look at a woman; torture yourself, then only will you find god, or nirvana or moksha or whatever you want. Only then, you will be illumined,' - which is utter nonsense. How can you destroy the most extraordinary instrument that we have, the body, with all its senses, the body which is - if you have gone into it - such an extraordinary instrument. So these people say, 'suppress desire; don't yield to desire but if you have desire, identify it with the saviour, with Krishna or whatever the religious gods be in the world.' I wonder if you have realized in this country, somebody calculated, there are three hundred thousand and thirty gods. Perhaps it is better than having one god, you can have more fun with the many. Right? Don't be so serious!
So we must understand the nature of desire; it is very important in the investigation of a new instrument, realizing the old instrument, which is thought, is not solving any human problems. So in the investigation of that, we have come upon this thing called desire. What is desire? Why have people said, 'suppress it, deny it, if you cannot identify it with something greater'. It is always a problem of struggle. So we are not advocating suppression, avoidance, escape and all that, of desire. We are investigating together the nature of desire, how desire arises, why we are caught in it, why it has become so extraordinarily powerful. Right? So we are together going into the question of what is desire?
What is desire? You see a pleasant object, a beautiful object, a beautiful woman or a man, you desire him or her or that object. That is so. You see a nice car, polished, good lines, powerful, and you touch it, get inside, feel the pleasure of owning it, if you can afford it - perhaps not in this country, never mind. And the desire is there. First the object creates the desire or desire exists apart from the object - you are following all this - which is the object 'car' creates the desire, or desire exists and the objects may vary. So we are not discussing the objects of desire: to be a powerful minister or prime minister, Governor, executive or a talented violinist, but we are enquiring into the very structure, nature of desire. If we understand that, not verbally but factually then there is never a question of suppressing it, never a question of controlling it. Please listen carefully to what the speaker is saying. We have controlled, never understanding who is the controller. We have controlled desire. We have controlled our sex. We are brought up to control. And where there is desire, we are trying to understand it, explore it, probe into it, not control it. If this is clear, then we can go together into the understanding, the truth of desire. What place it has in life, or no place at all? So we cannot possibly start with any conclusion. That is 'suppress desire' or 'let desire run rampant?' But we are together slowly, hesitantly, carefully probing into this which has become an extraordinary factor in life and a torture too. So we are asking: what is desire? What is the origin, the source of desire? Please, you are thinking with me, not just listening to the explanation the speaker is going to give. You are thinking, actively participating in this search of the origin of desire, whether the object creates the desire, or it is independent totally of all objects. Is it clear? Can we go on? Please sirs, and ladies, it is very important to understand this, to go into it very, very deeply, to capture the whole movement of desire, the implications of it, the depth of it, the reality of it.
If you had no senses, there would be no sensation. Sensation arises when you see something in the window of a shop, a shirt, a robe, a radio, or whatever or what you will. You see it, visual perception. Then you go inside that shop, touch the material, and from the touching of it there is a sensation. Right? This is simple. You see the car, you touch it, you look at the lines, the polish - not the beauty of Indian cars but some of the European cars are extraordinarily beautiful, like an aeroplane, it is extraordinarily beautiful. And you touch it, you touch that shirt you see in the window, a blue shirt, and by the very touching there is a sensation. This is quite obvious. There is sensation. Then what happens? We are thinking together. You are not accepting what I am saying. You touch that shirt, look at that radio, television, whatever it is and the very touching, looking creates a sensation. Then if you observe very closely thought says, 'how nice it would be if I had that shirt on me, if I stepped into that car.' At that moment when thought creates the image out of the sensation is the origin of desire. Right? Are you following all this?
I see a beautiful tree which man hasn't created. He has created the cathedral, the mosque, the temple and all the things therein. He has created all that, but he has not created the tree; he has not created nature, but man is destroying nature. So you look at a beautiful tree. You wish it were in your garden. And you see it; there is the sensation of the dignity, the shadows, the light on the leaf, the movement of the tree. Then sensation arises. Then thought says, 'How nice it would be if I had that tree in my garden.' When thought creates the image of that tree in your garden, at that second, desire is born. Right?
So the question then is; it is natural to be sensitive, to have sensations, otherwise you are paralysed. You must have sensation; you must have sensitivity in your fingers, in your eyes, in your hearing and looking, and when you are sensitive you watch, you look and out of that looking, watching, observing, sensation inevitably arises, it must, otherwise you are blind, deaf. Now when there is sensation, then thought creates an image and at that moment desire is born. Right? Have you found this to be so? Or you are going to repeat just what the speaker has said? Or go back to your tradition and say, 'we must suppress desire' or, 'what you are talking about is nonsense. All our religious books have said...' - I don't know why you read all these religious books, anyhow. So if you really go into this question of desire, which is so important in life, then you will find out for yourself the origin, the beginning of desire. Now the question is to look at a car, at a shirt, at a woman, at a picture, there is arising of sensation, and find out whether thought can be in abeyance, not immediately create a picture, immediately create an image of you in that shirt, or in that car and so on. Can there be a gap between sensation and thought impinging upon that sensation? You understand this question? Find out. It will make your mind - brain alert, watchful.
And also we ought to talk over together, in the investigation of a new instrument, whether man can ever be free from fear? We are all frightened about something or other, frightened ultimately of death. We will talk about that perhaps next weekend, if we have time. We are all frightened about something, either of the past, of the future or the present, the living present, uncertain of the living activity, the process of the present. We always have this fear. Aren't you afraid? Perhaps you are not afraid of your wife, because you may dominate her and so on, or you may be afraid of the politician. Have you ever noticed how you behave in front of a minister? Have you ever noticed it? How you crawl in front of him, go almost on your knees to him as you do to a guru? Haven't you noticed all this? So one has this burden of fear. Man has never solved the problem; he has escaped from it; he has various means of suppressing it, denying it, escaping from it, but he has never solved this problem. And when there is fear, dreadful activities take place, all kinds of wrong actions take place. Your whole body, your whole mind shrinks when there is real danger of fear. So this is a problem we must solve, not theoretically, but actually, finish completely with fear. Is that possible? Right? We are going to enquire together into that question, not take any dogmatic stand or say, 'it cannot' or 'it can'. We are together probing, looking into the nature of fear, the cause of it, the root of it, the beginning of it, not the various branches of fear, nor the many, many leaves of fear. You understand this? We are looking or trying to find out what is the root of fear? When we find that out the branches wither away, the leaves disappear; they dry up. So please, if you are not tired, give your attention to this question: whether it is possible to be totally, completely free of fear, so that when you walk out of this place, you are really free of fear, fear of - you know, death and all that. That means you must apply your brain, be active in the investigation of it.
What is the cause of fear? Where there is a cause there is always an end to that cause. Right? This is logic; this is natural. I may have pain, the cause may be cancer. And if I discover the cause, the pain will end, or it will be terminal. It may kill me but I must discover the cause; like all good doctors, they want to know the cause, so they investigate through the symptoms the cause. So we are looking together, not at the symptoms of fear, dark, frightened of the dark, frightened of your parents, or grandparents, frightened of your husband or wife, frightened of the politician and so on. Those are all symptoms, the objects of fear, but we are asking what is the root of it? It is like cutting down a tree, and I hope you never cut a tree down. It is like going to the very root of things. Now we are going to look at it.
So first we are asking, is the cause of fear time? T-I-M-E. Look at it carefully. Don't accept whatever the speaker says, question it, doubt it, ask. The speaker has no authority. He is not important - the person, but what he says is - find out. Is time one of the major causes of fear. That is, time being tomorrow, what might happen tomorrow or what has happened yesterday or many thousand yesterdays, or what might happen now? You understand my question? Is time the factor of fear, one of the factors? I may have done something wrong last week and what I have done has caused pain, and I hope it will not recur again. That is the word 'hope' implies the future. Are you following this? So time by the watch, time by the sunrise and sunset, time as yesterday, today and tomorrow, time as yesterday's memories, experiences, modifying itself in the present and proceeding to the future. All that is time - physical time, to cover a distance from here to there, from one point to another point, from this place to go to your home, that requires time. So there is physical time, and there is so-called psychological time, the inward time. That is, I hope I will get a better job at the end of the year. I hope I will be better, nobler or whatever it is, sometime later. I hope I meet a nice man tomorrow. So the word 'hope' implies time. Right? Or another is the idea of 'better'. I am this, but I will be better. I am violent but I will become non-violent. So this process of 'what is' and transforming 'what is' to something else is a process of time. Right? Is this clear?
So time is a factor of fear. I am living; I am full of energy but something, an accident might kill me? I am well, but there is always death. So there is this sense of time, an'interval. That interval is translated as the better, as hope, as self-improvement and so on. I want to fulfil; I may not be able to fulfil. I apply for a job; I may not have the capacity for the job. So there is fear. So time is one of the factors of fear. Right? We are not saying how to wipe away time. We are enquiring into the nature of fear. Then, is not thought, is not the process of thinking another factor of fear? Look at it. I think I may die. I think that god exists, but you come along and threaten my belief. I am frightened. So thought, thinking of the past incident, hoping that pain will not recur again, thinking about it and wishing that it will not happen again, is the movement of thought. Right? So thought and time are the very root of fear. You cannot stop time, the physical time, from here to your house you require time, you cannot stop that. Time to learn a language. To learn any technique requires time. And we see that time is one of the factors of fear as well as thought. Right? So thought is a movement. Isn't it? Time is a movement. Are you understanding all this? Are we together or you and I are far apart? Sir, I don't know what has happened to your brain, to your capacity to investigate. Let's go on.
Is there actually factually psychological time at all? You understand my question? Is there in me, in my feeling, actually, is that time invented? No, I'll show you what I mean. It's quarter past seven, oh - quarter past six. Are you tired? Shall I go on with it?
Audience: Yes, yes.
K: You mean to say you are not tired?
A: No, no.
K: Why?
A: (Laughter)
K: Ah, no, sir, just listen. I'm asking a serious question, don't just laugh it off. Why?
A: Inaudible.
K: No, no sir, just listen to the question. Don't immediately answer. If you have been working, investigating, active, exercising every capacity that you have to find out, you would be tired; you should be tired. Which shows you have just listened casually, played around with words.
So I'm asking you, the problem of time is very important, as the problem of thought. We live by time. All our knowledge is based on time. The struggle to become less violent, to struggle to become something, which is all measure. I mustn't go into all this. Are you following all this? Sir, look: I am this; I am what I am. That is 'what is'. I am unhappy, violent, lonely, depressed, anxious, that's what one is; that is a fact. Then comes the idea I must become something else from 'what is'. That 'becoming' is time, as becoming from a clerk to a manager, that requires time. That same process of thinking we have brought over into the field of the psyche, into the field of consciousness, into the field of feeling, thinking. That is, I am violent, I will become non-violent, which is you are allowing time to come, interfere. But when you say, 'I am violent, I am going to understand it, look at it, watch it, go into it very quickly, deeply,' there is no time. But if you are trying to become something else, there is time. Right? The becoming, which is measure, that demands time. Say for instance, if you compare yourself with somebody, more intelligent, more bright, more etc., if you compare, comparison is measurement. If you don't compare at all with anybody, including your great gods and saints and gurus and all the rest of it, don't compare at all, then what happens? You are what you are, from there you start. But when you are comparing, trying to become something else you will never understand your self, what you are.
So time is a becoming. A becoming which is non-fact. That is, I am violent, I must become non-violent. The non-violence is not a fact, has no reality. You talk a great deal about it in this country. It doesn't exist. What exists is violence. And if you forget the non-violence then you can tackle violence, go into it. And the understanding of violence can be long or very quick, either the investigation can take time because you are lazy, or you say, 'Well, I'll investigate it tomorrow, it's not important', and so on. But a man who is concerned with violence, which is spreading all over the world, more and more, destroying humanity, if he is concerned and wanting to understand the depth of violence he will understand it instantly.
So where there is a becoming you must have psychological time. That becoming is illusory. The fact is what exists, what you are at the moment: your anger, your reactions, your fears, look at it. So time is a major factor of fear, and also thought. You cannot stop physical time. When you begin to understand the nature of time inwardly, the becoming, and not becoming, and understand the whole movement of thought - understand it, not suppress it, deny it, how am I to control thought. Those are all absurd questions, because who is the controller? The controller is another part of thought. I won't go into that, we haven't time. So if you really, deeply are concerned with the nature of fear and the total ending of psychological fear, one has to go into the question of time in depth and also the nature and structure of thought. But if you say, 'Please tell me a method to get rid of fear,' then you are asking a terribly wrong question, because the very question implies that you have not understood yourself, you have not looked at yourself.
So we will talk about sorrow, love and compassion. We will talk next Sunday perhaps, on what is religion? What is the nature of the religious mind, and what is meditation, and if there is something sacred beyond all thought. We must investigate all that, because that is all life: death, the conflict, pain, sorrow, pleasure, fear, meditation, all that is our life, and we don't understand all that. And to understand it one must have vitality, strength, and you will not have that energy if you are merely repeating words, if you cling to some belief, to some conclusion, that destroys all energy. Energy implies freedom, not what you like to do but freedom. Only then can you have extraordinary energy. Right, sir.


MIND WITHOUT MEASURE TALKS IN CALCUTTA 2ND PUBLIC TALK 21ST NOVEMBER, 1982 'THE MOVEMENT OF BECOMING'

As one observes the world outside, there is greater and greater chaos in every country. And in this country it is fairly obvious; it is blatant, it is palpable. Where there is uncertainty, disturbance, lack of political credulity, knowing that politicians all over the world are making things far worse, knowing that religions throughout the world have lost all their meaning, seeing all this, there are those who have called themselves the fundamentalists; they go back to the Bible or to the Koran or to the various so-called religious scriptures, thinking that if they follow those books, there will be less chaos. This is what is happening the world over; going back to the past, holding on to certain beliefs, tradition. Most of us are doing this in some way or other. In a world that is very, very chaotic, disturbing, dangerous and preparing for war, one naturally wants some kind of security, outside of us or inside. There isn't much security in the outward world. You may be very rich, you may be very powerful politically, or you might find security in some dogma, in some belief, but in none of these there is absolute security. Man wants security. We must all have security - security in the sense of food, clothes and shelter. ALso we want security inwardly, something that will give us assurance, stability, a sense of strength. But there is no security in any belief, in any dogma, in any ideal. Not finding security in any of these, man turns to the past and hopes thereby to find some hope, some kind of words, to hold on to.
I do not know if you have not noticed that the more you cling to some kind of conclusion, reasonable conclusion, logical conclusion or the conclusions of certain authorities, there is less energy. Where there is conclusion, there must be lack of energy because, when you come to a conclusion - which means, after discussing, arguing, come to a point which you think is right - then you shut the door to further enquiry, and that is what is happening in the world. We all want conclusions, whether there is god, whether there is going to be any peace, and so on. Lacking security inwardly and outwardly, lacking something on which we can totally rely, on which we can depend, which will give us comfort, a sense of well-being, we cling to some traditional conclusions and thereby lose that creative energy of enquiry. Enquiry means to penetrate, to investigate, to explore, to open the door, to find out further. But most of us have not that energy, and so we fall back upon something which we call tradition or some book or other.
It seems to the speaker that we are not releasing creative energy to bring about a new culture, a new way of life, because the old brahmanical culture of this country has completely disappeared - a culture which we are not saying is good or bad; a culture that has existed perhaps three to five thousand years has completely gone overnight, disappeared altogether. And one questions, asks, why human beings who have lived with a particular culture for so long, why that culture has disappeared. Perhaps it was not a culture at all. It was only a series of words, traditions without any life behind them. So, in exploring together the condition of our mind and our heart, in investigating the nature of our brain which is the centre of all our actions, of all our feelings, of every thought, we see whether it is possible to release that creative energy. And we are going to go into this very carefully.
There is an art of listening and there is an art of learning. Most of our learning is the accumulation of knowledge; not knowing mathematics, or biology, or physics, gradually we accumulate a great deal of information about physics and store it up in the brain, which becomes our knowledge about physics, mathematics or what you will. That is what we do, and that is what we call learning - accumulating a lot of knowledge about various subjects - as an engineer, as an astronomer, as a politician. We accumulate knowledge in order to act skilfully in the world as a carpenter, as a mason, as a doctor, knowledge is accumulated, from which we act either skilfully or not skilfully, efficiently or inefficiently. So we must enquire together into what is knowledge, what place knowledge has in our relationship with each other. Perhaps we have never questioned what is the place of knowledge in life apart from having an occupation, becoming a good scientist, doctor, engineer, and so on. We are asking a very serious question, which is, `What place has knowledge in human relationship?' Knowledge is always in the past. There is no future knowledge. Knowledge implies the process of time as the past. And this knowledge, both in the scientific world and human existence, is based on experience. This experience is gathered for millions of years or for the last 30 years. And that knowledge is used to accumulate further knowledge, further exploration, but knowledge is always in the past. There is no question about that. And knowledge is never complete about anything. That is a fact. So, our knowledge is stored in the brain as memory, and the response of that memory is thought. That is, experience either inherited or accumulated in the present becomes knowledge. Then that knowledge is memory, which is the past, and from that memory the reaction is thought. Is this clear?
So thought is always limited. One has accumulated, say for example, scientific knowledge. That knowledge is being added to all the time, more and more. So scientific knowledge is never complete. Thought, whatever it does, is limited. We are saying categorically and definitely that knowledge is limited. Because there is no complete knowledge about anything, knowledge always goes with a shadow of ignorance. And any thought born of knowledge must inevitably be fragmentary, limited, finite; thought can invent something immeasurable, something beyond, infinite, but it is still the movement of thought. A person can invent god because he feels god is necessary for his comfort, for his security, but that god is the product of thought which is limited. We must be very clear on this point; you must see for yourself the fact, the truth, that thought, under all circumstances, whatever the thought, whether of the scientist or of the great philosopher, is always bound, narrow, limited. Thought has invented nationalities and, having created them, brings about division between people - the Muslim and the Hindu, the Jew and the Arab, the communist, the socialist, the capitalist, and so on. Thought has invented all this. All rituals are the product of thought. And thought has created problems like war, like conflict, and so on. Then thought tries to solve these problems.
We see that thought, politically, religiously, and between human beings, has created innumerable problems. And thought says, `I will solve it.' In that solution, you are producing more problems. So life is becoming more and more complex, full of problems, because we think that thought is the only instrument and that thought is limited. Is this clear? We can then ask, is there a new instrument? What is the nature of thought? Thought is a material process because it is held in the very brain cells themselves. Whatever thought thinks about or invents, is the result of a material process. When thought creates god, it is still a material process. Thought is not sacred. if this is very clear, not verbally but deeply, profoundly, then we can ask, is there a new instrument? - not higher consciousness or lower consciousness; that is another invention of thought.
We are going to find out together if there is a new instrument totally different from thought, which thought has not touched at all, because whatever thought touches must be limited and, being limited, it must inevitably create conflict, bring about fragmentation, as it has done in the world - religious fragmentation, political fragmentation, and so on. Is this clear? Can we go on from there? If you are at all serious, deeply concerned, if you have a great affection for humanity, you must have the energy to enquire; the drive, the passion, to find out. A new instrument is so absolutely necessary in this world which is degenerating day by day, destroying itself. By questioning the nature of thought, doubting, asking, probing, we are going to find out for ourselves that thought, at whatever level, is fragmentary, limited, finite, and this limitation has conditioned the brain. The brain has got extraordinary capacity as can be seen from what is happening in the technological world, but the capacity has been developed in one direction only and that is in the technological world - the doctor, the surgeon, the mathematician, the computer expert, and so on. But the human problems, which is our conflict with each other, our sorrow, pain, grief and endless conflict, the technological world can never solve. No politician, no system, no method, is concerned with all that. As ordinary human beings, we are going to find out for ourselves if there is or if there is not a new instrument which is not touched by thought, which is not the result of time, which is not caught in the process of evolution which is thought.
We are going into this step by step, if you are willing, if you are serious. You must have great alertness, attention, capacity, sensitivity; you cannot be committed to any group, to any belief, to any dogma. You have to have a mind that is really global, not a petty little mind concerned with one's own little problems. In the greater, the lesser disappears. In the greater humanity, the few little human problems dissolve. Without understanding the vast complexity of the human brain and mind and head, you will never solve any problem. So please give your attention, care to find out for yourself, not repeat what the speaker says. The speaker has no value. He is just a telephone, but what he says perhaps may have importance. So find out. Have you ever tried to observe yourself, your wife, the tree across the road and that animal that goes by, without the word? Have you ever tried to look at a tree without naming it, without bringing all the past pictures about a tree, just to observe the tree without the word, to look at it? Have you ever done it? Have you ever looked at your wife or your husband or your politicians? Have you ever looked at them without the symbol? Can you look at the speaker without the word, without all the rubbish and all that reputation, look at him without the image that you have built about him? Perhaps, it will be easier to look at the speaker that way because he does not know you and you don't know him. But to look at your wife, at your husband, is much more difficult. Can you look at the animal without the picture, the image, the word? First, be aware whether you can see, observe, look, without a single word the picture, because then you will awaken your sensitiveness. You are not sensitive to the dust, to the squalor, to the misery, to the poverty; you have just accepted it. The poverty of this country can never be solved, is not ever going to be solved, unless you drop your nationalism completely. It will be solved only when you have understood the global relationship of man to man. Then there will be no frontiers. That you have probably not understood. So, I say that the first essential quality in investigation, in enquiry, in that one has to be extraordinarily sensitive. All religions have said: suppress your senses, suppress your feelings, so that you have gradually lost the sensitivity of the senses. The speaker is saying quite the contrary. The speaker is saying, `Awaken all your senses to their highest degree so that you look at the world with all your senses.' To look at the world with that immense feeling when all the senses are fully awakened, in that there is great, extraordinary sense of energy, beauty. In the investigation of another instrument, we see that the first thing is, man has become dull through repetition, through tradition, through the oppression of the environment; the environment is not merely nature; the environment is the politician, the guru and all that is going on around you. You have gradually lost all sensitivity, all energy to create, but we are talking of creation in the sense of bringing about something totally new, and to have that capacity, the drive, the beauty, one must have great sensitivity. You cannot have great sensitivity if every sense is not fully functioning, fully aware.
Now, why have we destroyed ourselves? Religions have said, the scriptures of this country and the religious leaders have said, the Christian world has said, `Suppress desire, suppress your feelings, don't look at a woman, torture yourself; then only you find god or nirvana or moksha or whatever you want; only then you will be illumined; which is utter nonsense. How can you destroy the most extraordinary instrument that you have - the body, with all its senses, the beauty? It is an extraordinary instrument. These people say, `Suppress desire, don't yield to desire.' So we must understand the nature of desire. It is very important, in the investigation of a new instrument, to realize just that the old instrument, which is thought, is not solving any human problems. In the investigation of all that, we have now come upon this thing called desire. What is desire? Why have people said, suppress it, deny it? If you cannot identify it with something greater, it is always a problem of struggle. We are not advocating suppression, avoidance, escape, and all that. We are investigating together the nature of desire, how desire arises, why we are caught in it, why it has become so extraordinarily powerful.
What is desire? You see a pleasant object, a beautiful object, a beautiful woman or a man. You desire him or her or that object. That is so. You see a nice car, polished, good lights, powerful, and you touch it, get inside, feel the pleasure of owning it if you can afford it. Then the desire is there. First, the object creates the desire, or desire exists apart from the object; which is, the object, car, creates the desire, or desire exists and the objects may vary. We are not discussing the objects of desire - to be a powerful minister or prime minister, governor, an executive or a talented violinist - but we are enquiring into the very structure and nature of desire. If we understand that, not verbally but factually, then there is never a question of suppressing it, never a question of controlling it. We have controlled, never understanding who is the controller. We have controlled desire, we have controlled our sex, we are brought up to control. And where there is desire, we are trying to understand it, explore it, probe into it, not control it. If this is clear, then we can go together into the understanding of the truth of desire, what place it has in life, or has it no place at all. So we cannot possibly start with any conclusion; that is, suppress desire or let desire run rampant. But we are slowly, hesitantly, carefully, probing into this which becomes an extraordinary factor in life and a torture too.
What is the origin, the source, of desire? Go into it very very deeply to capture the whole movement of desire, the implication of it, the depth of it, the reality of it. If you had no senses, there will be no sensation. Sensation arises when you see something in the window of a shop, a shirt, a radio, or what you will. You see it - visual perception. Then you go inside that shop, touch the material, and from the touching of it, there is a sensation. This is very simple. You see the car, you touch it, you look at the lights, the polish - not the beauty of Indian cars, but some of the European cars are extraordinarily beautiful. Like an aeroplane, it is extraordinarily beautiful - and you touch it, you touch that shirt you see in the window, blue shirt, and by the very touch there is sensation. Then what happens? Then, if you observe very closely, thought says, `How nice it would be if I had that shirt on me, if I stepped into that car.' So, at that moment when thought creates the image out of the sensation, is the origin of desire.
You see a beautiful tree, which man has not created. Man has created the cathedral, the mosque, the temple, and all the things therein; but he has not created the tree. He has not created nature, but man is destroying nature. Now, you look at a beautiful tree. You wish it were in your garden. And you see it. There is the sensation of the dignity, the shadows, the light on the leaf, the movement of the tree. Then sensation arises. And then thought says, `How nice it would be if I had that tree in my garden. When thought creates the image of that tree in your garden, at that second desire is born. Right? The fact is, it is natural to be sensitive, to have sensations. Otherwise you are paralysed. You must have sensation, you must have sensitivity in your fingers, in your eyes, in your hearing and looking, and you are sensitive to watch, to look - out of that looking, watching, observing, sensation inevitably arises. It must arise; otherwise you are blind, deaf. When there is sensation, then thought creates an image, and at that moment desire is born. Have you found it to be so? Or are you going to repeat just what the speaker has said or go back to your tradition and say we must suppress desire or say what you are talking is nonsense? If you really go into this question of desire, which is so important in life, then you will find out for yourself the origin, the beginning, of desire. Now, the question is to look at a car, at the shirt, at a woman, at a picture; there is arising of sensation. Find out whether thought can be in abeyance, not immediately create a picture, an image of you in that shirt, or in that car, and so on. Can there be a gap between sensation and thought impinging upon that sensation? Find out. It will make your mind, brain, alert, watchful. Also, we ought to talk over together, in the investigation of a new instrument, whether man can ever be free from fear. We are frightened of something, either of the past or of the future or of the living present, uncertain of the living activity, uncertain of the process of the present. We always have this fear. Man has never solved the problem; he has escaped from it. He has various means of suppressing it, denying it, escaping from it, but he has never solved this problem. When there is fear, dreadful activities take place, all kinds of wrong actions take place. Your whole body, your whole mind, shrinks when there is real danger of fear. This is a problem we must solve, not theoretically, but actually, and be completely free of fear. Is that possible?
What is the cause of fear? Where there is a cause, there is always an end to that cause. This is logic, this is natural. I may have pain, the cause may be cancer. If I discover the cause, the pain will end, or it will be terminal. We investigate the cause through the symptom. We are looking together, not at the symptoms of fear - frightened of the dark, frightened of your parents or grandparents, frightened of your husband or wife, frightened of the politician, and so on. Those are all symptoms, the objects of fear, but we are asking what is the root of it. It is like cutting down a tree, it is like going to the very root of things. We are going to look at it.
First, we are asking, is the cause of fear time? Look at it carefully. Is time a major cause of fear? That is, time being tomorrow, what might happen tomorrow, or what has happened yesterday or many thousand yesterdays, or what might happen now? You understand my question? Is time one of the factors of fear? I may have done something wrong last week, and what I have done has caused pain, and I hope it will not recur again. That is, the word `hope' implies the future. Are you following this? There is time by the watch, time by the sunrise and sunset, time as yesterday, today and tomorrow, time as yesterday's memories, experiences, modifying itself in the present and proceeding into the future. All that is time. Physical time - to cover a distance from here to there, from one point to another point, from this place to go to your home, that requires time. There is the so-called psychological time, the inward time. That is, `I hope I will get a better job at the end of the year, I hope I will be better, nobler or whatever it is, sometime later; I hope I will meet a nice man tomorrow.' So the word `hope' implies time. And another is the idea of better: I am this, but I will be better; I am violent but I will become non-violent. This process of `what is' and transforming `whit is' to something else is a process of time. Is this clear? So, time is a factor of fear. I am living, I have got full energy, but something, an accident, might kill me. I am warned that there is always death. So there is this sense of time, an interval. That interval is translated as the better, as hope, as self-improvement, and so on. I want to fulfil, I may not be able to fulfil. I apply for a job, I may not have the capacity for the job. So there is fear. Time is one of the factors of fear.
We are not saying how to wipe away time. We are enquiring into the nature of fear. Then, is not thought, is not the process of thinking, another factor of fear? Look at it. I think I may die. I think that god exists, but you come along and threaten my belief, and I am frightened. So, thinking of the past incident, hoping that pain will not recur again, thinking about it and wishing that it will not happen again, is the movement of thought. So thought and time are the very root of fear. The physical time - to go from here to your house, that requires time - you cannot stop that. To learn a language, to learn any technique, requires time. We see that time is one of the factors of fear as well as thought. So thought is a movement. Is it not? Time is a movement. Is there actually, factually, psychological time at all? You understand my question? The problem of time is very important as the problem of thought. We live by time. All our knowledge is based on time - the struggle to become less violent, the struggle to become something, which is all measure. I an unhappy, violent, lonely, depressed, anxious. That is `what is'. That is a fact. Then comes the idea, `I must become something else from "what is." That becoming is time, as becoming from a clerk to a manager requires time. That same process of thinking we have brought over into the field of the psyche, into the field of thinking. That is, `I am violent, I will become non-violent', which is, you are allowing time to come, interfere. But when you say, `I am violent, I am going to understand it, look at it, watch it, go into it very quickly, deeply', there is no time. But if you are trying to become something else, there is time.
It is the becoming, which is measure, that demands time. Say, for instance, if you compare yourself with somebody more intelligent, more bright, comparison is measurement. If you don't compare at all with anybody, including your great gods and saints and gurus and all the rest of it, then what happens? You are what you are. From there you start, but when you are comparing, trying to become something else, you never understand yourself, what you are. So time is a becoming, a becoming which is non-fact. That is,`I am violent, I must become non-violent.' The non-violence is not a fact, has no reality. Though you talk a great deal about it in this country, it does not exist. What exists is violence. If you forget the non-violence, then you can tackle violence, go into it. The understanding of violence can be long or very quick. Either your investigation of violence can take time because you are lazy, or you may say, `I will investigate it tomorrow, it is not important', and so on. But a man who is concerned with violence which is spreading all over the world, destroying humanity, wants to understand the depth of violence, he will understand it instantly. Where there is a becoming, you must have psychological time. That becoming is illusory. The fact is what exists, what you are at the moment - your anger, your reactions, your fears. Look at it. Time is a major factor of fear and also thought. You cannot stop physical time, but when you begin to understand the nature of time inwardly, the becoming and the non-becoming, and understand the whole movement of thought, not suppress it, deny it, say how am I to control thought, then who is the controller? The controller is another part of thought.
If you are really, deeply, concerned with the nature of fear and the total ending of psychological fear, one has to go into the question of time in depth and also the nature and structure of thought. But if you say, `Please tell me a method to get rid of fear,' then you are asking a terribly wrong question because, the very question implies that you have not understood yourself, you have not looked at yourself. Death, conflict, pain, sorrow, pleasure, fear, meditation, all that is our life, and to understand it one must have vitality, strength and you will not have that energy if you are merely repeating words, if you cling to some belief, to some conclusions; that destroys all energy. Energy implies freedom; not what you like to do, but freedom. Only then you have extraordinary energy.


CALCUTTA 3RD PUBLIC TALK 27TH NOVEMBER, 1982

May we go on with what we were talking about in the last two talks? First of all I would like to remind you, if I may, this is not an intellectual entertainment, nor some kind of romantic ideological rubbish. We are dealing with our daily life, with our relationship with each other, and also what is happening in the world, and the turmoil, the disorder, the lack of care. People are treated brutally, and governments seem to have no control over the populous. This is happening all over the world, but more so in this country. And we ought to talk over together this evening why human beings who have lived for over forty thousand years, why human beings are behaving as they are? What's happened to them? What's happened to each one of us that we don't lead an orderly sane, balanced life? We have created this society which is immoral, unethical, corrupt, destructive. We have created it. Each one of us has contributed to it. And if there is to be a radical change in the social structure, we have to begin with ourselves, not with politics, not with Marxism or some kind of retreat from the present. We have to put order in our own house first. We are disorderly, violent, confused, lonely, all that. And so please, we are going to talk over together this evening not only what is order, total order, if there is any kind of love, what is compassion, whether sorrow can ever end, the sorrow of human beings right throughout the world. So we are going to talk over together these things.
As we pointed out in the last two talks this is not a lecture - lecture being, being informed, directed about a particular subject. We are talking over together, you and the speaker, our problems, amicably, without any resistance, not agreeing but exploring, investigating, seeing why we live such disorderly lives and why we accept things as they are. We are not advocating or talking about physical violence, physical revolution. On the contrary, such revolutions have never produced a good society. We are talking about human behaviour, why man is what he is. We cannot blame the environment; we cannot blame the politicians or the scientists. That is a very easy escape. But what we ought to be concerned with is why, we somewhat intelligent people, somewhat educated people with families, with all the daily work that one goes through, why we lead such disorderly lives? What is disorder? Please, as I said, this is a conversation between you and the speaker. So please take part in it, don't just casually listen but share in it, partake in our conversation. We cannot talk to such a large group, but you as a human being, you and the speaker can talk over together.
So our question is: what is disorder? A confused mind, a confused life, cannot find what is order, because the brain is confused, we are uncertain and to merely search for an order, an orderly life is rather thoughtless, foolish, whereas if we could together find out for ourselves what causes disorder in our lives, and so what brings about a society which is utterly disorderly. So please, we are talking over together. You are sharing the problem with the speaker. It's not that you are merely listening to some ideas but sharing, partaking in the conversation between us. That must be quite clear from the beginning, that you are as much responsible for what is happening in the world. And we are going to investigate together why we live such disorderly lives, and what is our responsibility towards what is happening in the world.
What is disorder? What is the nature and the structure of disorder? There is disorder - isn't there - where there is contradiction: say one thing and do something totally different; think one thing and act quite the opposite. I wonder if one is aware of that. Then, there is conflict, disorder, when we are pursuing ideals, whether political ideals, religious ideals or our own projection of what we think we ought to be. That is, where there is division between what is actually going on and try to change that according to a certain pattern, certain ideals, certain attitudes and convictions, that is, where there is division between actually what is happening in ourselves and neglecting that and pursuing an ideal, that is one of the causes of disorder. Another cause is to pursue in a psychological, so-called inward life, pursue authority: the authority of a book, the authority of a guru, the authority of so-called spiritual people. We accept very easily the authority in our inward life. Of course you have to accept the authority of the scientist, of the technocrat, of the doctor, the surgeon, but inwardly, psychologically, why do we accept authority at all? Please, this is an important question to ask. We'll come back to it. We are asking what are the causes of disorder? We said pursuing an ideal is disorder, accepting authority of another in the world of spirit, in the world of the mind, inward psychological state. And one of the other causes of disorder is this everlasting attempt to become something inwardly. So these, perhaps and other causes bring about disorder. So we are going to investigate each one of them.
Why do we have ideals at all? There are the political ideals, and in the communist world the theoretician translating Marx or Lenin according to their inclination, their study, their historical search. So we are asking - and I hope you are asking too - why do we have ideals at all? And what is an ideal? The word 'idea', originally the root meaning of that word is to observe, to see, to look. But we have translated it as a projection of a particular concept, brought about by thought, and that is the ideal, and the ideal is far more important and the pursuit of that ideal becomes all consuming when you totally neglect 'what is', 'what is' is important, not the ideal. We are using the word 'what is' in the sense what is actually happening both outwardly and inwardly. When we are violent, as most human beings are, to have an ideal of non-violence has no reality, has no validity, but what has validity, reality is the fact that we are violent and to deal with that violence, not in terms of ideals and patterns, but to understand the cause or causes of violence. Perhaps in this country the pursuit of non-violence, which is an illusion, has deprived us of our energy to look actually at what is going on. I hope we are talking over together this problem. We never look at 'what is'. We want to change what is taking place to something else. This has been the process for centuries upon centuries. The political ideals, the religious ideal, the ideals that one has created for oneself, an end, a goal, and the goal, the end, the ideals become extraordinarily important and not what is actually happening? That is, 'what is' being transformed into 'what should be'. There is the struggle, there is disorder. Whereas if we understand, give our attention to 'what is', that is, 'what is' is violence, hatred, antagonism, brutality, and to deal with it.
So, we are concerned to discover the causes of disorder. So we are saying one of the major factors in life, which is disorder, is trying to transform or change 'what is' into 'what should be'. The 'what should be' is totally unreal, but 'what is' is all important. If I am greedy, to enquire into what is the nature of greed, whether that greed can really have an end or must it continue, but to have the ideal of non-greed seems so utterly nonsensical, and yet we are brought up on this. So to see the illusory nature of 'what is' is the beginning of intelligence.
Then, there is division in us; there is duality, the opposite. Is there an opposite at all? There is opposite as light and darkness, there is tall and short, different ways outside, but basically is there an opposite to greed, to violence? You are following all this I hope. We are asking if there is an opposite? That is, in the world of the psyche, in the world of the spirit, psychologically, is there an opposite at all? We say there is the good and the bad, the good and the evil. I do not know if some of you have been to Europe and various caves there, about thirty thousand, forty thousand years ago, man still had this problem: in their paintings there is the evil on the one side in various forms, and there is the good on the other, and there is battle between the two. We are asking, please think together in this matter; not accept what the speaker is saying but question, ask, doubt, enquire if there is an opposite at all, apart from the physical side of it, inwardly. Is good, the good, is it the opposite of evil? If it is the opposite then the good has its root in its own opposite. Is this clear? Have I to explain everything? All right. I'll explain. The good and the bad. If evil is the opposite of the good, then that evil has a relationship with the good. Right? Because it's the opposite. The opposite is put together by thought. Either the good is totally divorced from evil or it is the outcome, the opposite, the invention of thought as the good. Are you following this or not?
So what is the good? Let's enquire into that. What is the good? According to the dictionary, which is the common usage of that word, it means good behaviour, good in the sense, being whole, not fragmented, but having that sense, or understanding the nature of wholeness of life, and in that there is no fragmentation as the evil. But if the evil is the outcome of the good, then that evil has a relationship with the good. Right? Are we following this at all with each other? Yes? Good. So we are enquiring together if there is an opposite in our life? If there is hate and love, can love have a relationship with hate, with jealousy? If it has a relationship with love, then it is not love. Obviously. If I hate someone, I hope I don't - if I hate someone, and at the same time talk about love, it is incompatible, the two don't meet. So we are questioning if there is an opposite at all, but only 'what is'. Where there is an opposite, there must be conflict. I hate and also I think I love. The opposite of hate is not love. The opposite of hate is still hate. Right?
So that's one of the factors in our life of disorder: the ideal, the opposite and the acceptance of spiritual, so-called spiritual authority. There is the authority of law, the authority of a government, the authority of a policeman, the authority of a good surgeon. But psychologically, inwardly, why do we accept authority? - the authority of the priest, the authority of a book, the authority of a guru. Why? When we follow somebody and are guided by somebody, guided in what to believe, what not to believe, to accept his system of enlightenment and so on and so on, what is happening to our own brain, to our own inward search? You understand my question? I follow you as my guru, you're not, but I try. You are my guru. You tell me what to do, what to think, what to believe and the various steps I must take to attain whatever they call it - enlightenment. And I, rather gullible, want to escape from my life which is disorderly corrupt, insecure, I trust the guru. I give him my life and say 'I surrender; I give part of my life in attaining that enlightenment', whatever it is understood to mean. So why, why do I do that? - which you are doing in different forms. Why? Is it not because I want some kind of security, some kind of assurance that I will have some day some kind of happiness, some kind of release from my daily worries and miseries. The guru gives you an assurance, and you feel satisfied. But you never question the guru; you never doubt what he is saying; you never discuss with him; you accept. That has been the condition of human beings right throughout the world for millions of years. The interpreter between god and you, between that which is holy and you, he assumes he knows it; he assumes he has realized it and he is going to tell you what to do. And you, wanting comfort, security will accept him without a single doubt. Have you ever talked, discussed with your guru? Have you, if you have one? Never, I am quite sure of it. He wouldn't have it. He would say, 'You know nothing about it; I will tell you.'
Now, to question spiritual authority, whether it is the Christian authority or the spiritual authority of Islam with their book or you with your guru with his statements, to question, to doubt it, so that you rely entirely on yourself, to be a light to oneself, a light that cannot be lit by another. That requires your questioning, your asking, your demanding not only the outer, the spiritual authority but of yourself, why you believe so that your own mind becomes clear, strong, vital, so that there is energy for creative activity. But when you follow somebody your brain becomes dull, routine, mechanical which is the very destructive nature of the human mind - of the human brain. So please we are not telling you what to do, but see what you are doing. See why this disorder exists in our life, and when you begin to investigate into that disorder, then out of that disorder comes order. When there is the dissipation of the whole causes of disorder, there is order. Then you don't have to pursue what is order. Order is virtue: order means freedom. So we have to enquire also into what is freedom. You understand what we have said that where there is order in our life, total order, that order is virtue and that very order is freedom.
The word 'freedom' is misused by everybody. There is freedom from something, and there is freedom. Freedom from something is not freedom. We will go into that. I am a prisoner, prisoner of my own ideas, of my own theories, of my own concepts and so on, and my mind - brain is a prisoner to that. And then freedom is to be free from my prison, to fall into another prison. I free myself from one particular conditioning and unknowingly or unconsciously fall into another conditioning. So freedom is from something, from anger, from jealousy, all that; that is not freedom at all. Freedom means to be free, not from something. This requires a great deal of enquiry, which is, our mind, our brain is conditioned like a computer. As we said the other day we are programmed, programmed to be a Hindu, programmed to be a Muslim, Christian and so on. The computer is programmed. So our brains have been programmed for thousands of years, which is our conditioning. Freedom is not the dissolution of that conditioning but the ending of that conditioning. Where there is an end to my conditioning then only is there freedom. I wonder if you are understanding all this? Are we together in this at all? So without having that freedom there must be disorder. So, the ideal, the opposite, the pursuit of spiritual authority, and accepting the conditioning we are Hindu, Muslim, and so on, all that brings about disorder. When there is an end to that, there is order. You will say that is impossible: it is impossible not to follow somebody because we are so uncertain, so insecure. And you are willing to follow somebody so easily, which means your brain is becoming dull, inactive. You may be active physically but psychologically, inwardly, you cease to be active.
Then we ought to talk over together suffering, whether there is an end of sorrow. When there is an end to sorrow, then only there is love, then only there is compassion. So we are going to enquire together into this question, whether it is possible to end all sorrow. What is sorrow, grief, pain, the feeling of loneliness, the sense of isolation? So we are enquiring, you and the speaker together, not intellectually or verbally, but to find out for ourselves, for each one of us whether sorrow can ever end? What is the nature of sorrow? What is the cause of sorrow, which is pain, tears, a sense of desperate loneliness, what is the cause of it? We are going together to enquire into it. So sir, please share with the speaker. Don't just go to sleep; enquire with him why human beings from time immemorial have suffered and are still suffering, not from physical pain, some fatal disease or feeling utterly rejected. We are talking about the nature of suffering inwardly - the pain, the tears, and the escape from it. I wonder if we have ever realized that for the last five thousand years there have been wars, killing each other and how many people have cried, shed tears, for those who have been killed, maimed. I was - the speaker was once taken to a hospital by a friend, another doctor, where the results of war were in hospital. People had no arms and legs. Some had no eyes. Imagine how their mothers must have cried. The pain, the anxiety, the hope, all that constitutes sorrow. And this sorrow has existed in all the days of our life, and we never seem to be free of it, completely ending sorrow. So together, if you will, we'll go into this, because there is an end to sorrow. Sorrow comes with the loss of somebody, with the death of somebody, my son, I have lost him. There is grief and tears and a great sense of loneliness. Then in that state of shock, in that state of pain and anxiety, loneliness, I seek comfort; I want to escape from this agony; then I escape through every form of entertainment, whether it be drugs, alcohol, the temple, the mosques or the church, I want to escape from this. So I begin to invent all kinds of fanciful concepts. Whereas I have lost him, he is dead, gone. And there is that pain. Can one remain with that pain, can one look at that pain, hold it, you hold it as a precious jewel, not escape, not suppress, not rationalize, but to look, to look at the sorrow in oneself, not analyse it, not rationalizing it, not seeking the cause of it but as a vessel holds water so hold this thing called sorrow, the pain. That is, I have lost my son, and I am lonely, not to escape from that loneliness, not to suppress it, not to intellectually rationalize it, but to look at that loneliness, understand the depth of it, the nature of it. Loneliness is total isolation which is brought about through our daily activity of selfish ambitions or ideological ambitions, competition, each one out for himself. Those are the attributive causes which bring about loneliness. But if you run away from it, you will never solve sorrow.
The very word 'sorrow' has etymologically passion, the word 'passion'. Most of us have no passion. We may have lust; we may have ambition; we may want to become a rich man, we devote our energies to all that. But that does not bring about passion. Only with the ending of sorrow, there is passion. It is that total energy, not limited by thought. So it is important to understand the nature of suffering and the ending of it. The ending of it is to hold that sorrow, that pain. Look at it. It's a marvellous thing to know how to hold the pain and look at it, be with it, live with it, not get bitter, cynical, but to see the nature of sorrow. There is beauty in that sorrow, depth in that sorrow.
So we ought also to talk over together what is love. What does that word mean to you? If you were asked in a drawing room, in your room, what is the meaning of that word to you, what would you answer? You might if you are an intellectual, say, 'What do you mean by that? I love playing golf. I love to read. I love my wife. I love god.' Is that love? Do you love your wife? Do you love your husband? Do you love your friend? So we are enquiring into what is love. This is really very important to enquire into because without love life is empty. You may have all the riches of the earth. You may be a great banker, great scientist, mathematician, great technician, capable of great technology, but without love you are lost, an empty shell. So together we are going to find out not what love is, but what is not love. That is, through negation come to the positive. You understand what I am saying? Through negating what is not, that very negation is the positive. Is jealousy love? Jealousy in which there is attachment, anxiety, in jealousy there is hate, is that love? You are attached to your family; you are attached to a person or an idea or a concept or a conclusion, you are attached. What are the implications of attachment? Suppose I am married; I am attached to my wife. What does it mean? Where there is attachment, there is fear. Where there is attachment, there is suspicion. Where there is attachment, there is possessiveness. Because through attachment to an ideal, to a concept, to a belief, or to a person, when there is attachment, with all the consequences of jealousy, anxiety, hatred, suspicion, surely all that is not love.
So to understand the nature of love, is it possible to be totally free from attachment? Please ask this question of yourself. You are all attached to something or other. If I may suggest, most respectfully, become aware of the consequences of that attachment. If you are attached to an ideal you are always on the defensive or aggressive. If you come to a conclusion and to hold on to that conclusion is to end all further enquiry. The communist, the socialist and so on, they have all come to a conclusion according to Marx, Lenin, and so on. They have stopped. They have brought an end to their thinking capacity, to their enquiry, to their doubt. So, where there is attachment, there must be pain. I am attached to my wife and she may run away, she might look at another man or she might die. So in attachment, there is always fear, there is always anxiety, suspicion, watching. Surely that is not love, is it? So can one be totally free of all attachment? It's up to you, but when you are attached, there is no love, because in that attachment there is fear. Fear is not love. And the ambitious man who wants to climb the ladder of success has no love, because he is concerned with himself, with his achievements, with his gathering of power, the position, the prestige. How can such a man love another? He may have a family, children, but that's all normal, natural to have children - but in that man there is no love. And when you say I love god or the highest principle, is that love? That god, that principle, the highest principle 'Brahmin' is the result of thought. God is invented by man. I am sure you won't like this. But you are attached to that concept - god exists. Then you ask, 'Who is the creator of all this misery'. God hasn't created this, has he? If he has, he must be rather an odd god, he must be a strange sadistic god. So, all the gods in the world are invented by thought.
And to find out what love is, as we said there must be an end to sorrow, an end to attachment, end to everything we have committed to inwardly. Where the self, the ego, the 'me' is, love is not. You hear all this my friend, you hear all this, and you will walk away from here with the same attachment, with the same convictions and never enquire further because the more you enquire into all this, the more life becomes dangerous because you may have to give up a lot of things naturally, not as self sacrifice, naturally, easily you may have to give up. If you understood the nature of attachment and are free from it, if you tell your wife, 'I am no longer attached to you', she may perhaps throw a brick at you or say 'what nonsense'. So you have to realize that when you see the truth of something, you are standing completely alone. And you may perceive that, and from that you are frightened. You may believe, you may see the truth in the nature of attachment, but as you don't want to quarrel with your wife or husband, you accept. So gradually we become hypocrites.
And also we should discuss, if there is time, the nature of intelligence. Compassion has its own intelligence. Love has its own intelligence. We are going to enquire into what is intelligence, if you are not tired. Surely it cannot be bought in books. Knowledge is not intelligence. Please, this may be a little arduous to go into, so please give your attention, if you are willing; I'm not asking you to force yourself to do something that you don't want to do, because where there is love, compassion, it has the beauty of its own intelligence. Compassion cannot exist if you are a Hindu, a Catholic, Protestant, a Buddhist, or a Marxist. Love is not the product of thought. In understanding the nature of love, compassion, which is to deny all that which is not. To see that which is false as false is the beginning of intelligence. To see the truth in the false is the beginning of intelligence. To see the nature of disorder and end it, not carry on day after day, but end it. The ending is the immediate perception which is intelligence.
So we are enquiring into what is intelligence. Cleverness is not intelligence. Having a great deal of knowledge about various subjects, mathematics, history, science, poetry, painting, to be able to paint and all the rest of it, that is not the activity of intelligence. The investigator into the atom, he may have extraordinary capacity of concentration, imagination, probing, questioning, asking, hypothesis after hypothesis, theory after theory, all that is not intelligence. Intelligence is the activity of the wholeness of life, not broken up, fragmented. And that intelligence is not yours or mine, it doesn't belong to any country, to any people, like love is not Christian love or Hindu love and so on. So, please enquire into all this. Because our life depends on all this. We are unfortunate, miserable people, always in travail, always in conflict. We have accepted it as a way of life. But in enquiring into all this there is the awakening of that intelligence. When that intelligence is in operation, in action, there is only right action.
Tomorrow we will talk over together death, meditation and if there is something beyond all thought, if there is something enduring, something sacred, something immeasurable. We are going to discuss that tomorrow. Right, sirs.


MIND WITHOUT MEASURE TALKS IN CALCUTTA 3RD PUBLIC TALK 27TH NOVEMBER, 1982 'THE ENDING OF SORROW'

We ought to talk over together this evening why human beings who have lived for over four thousand years, are behaving as they are, what has happened to them, what has happened to each one of us that we don't lead an orderly, sane, balanced life. We have created this society which is immoral, unethical, corrupt, destructive. Each one of us has contributed to it, and if there is to be a radical change in the social structure, we have to begin with ourselves, not with politics, not with Marxism or some kind of retreat from the present. We have to put order in our house first. We are disorderly, violent, confused, lonely. So we are going to talk over this evening what is total order, if there is any kind of love, what is compassion, whether sorrow can ever end, the sorrow of human beings right throughout the world.
We are talking over together - you and the speaker - our problems amicably, without any resistance, not agreeing but exploring, investigating, seeing why we live such disorderly lives and why we accept things as they are. We are not advocating or talking about physical violence, physical revolution. On the contrary, such revolutions have never produced a good society. We are talking about human behaviour, why man is what he is. We cannot blame the environment, we cannot blame the politicians or the scientists. That is a very easy escape, but what we ought to be concerned with is why somewhat intelligent people, somewhat educated people, lead such disorderly lives. So our question is, what is disorder? A confused mind, a confused life, cannot find what is order. Could we together find out for ourselves what causes disorder in our lives, what brings about a society which is utterly disordered? What is disorder? What is the nature and the structure of disorder? There is disorder, isn't there? Where there is contradiction - saying one thing and doing something totally different - there is bound to be disorder. I wonder if one is aware of this. Then, there is conflict, disorder, when we are pursuing ideals - whether political ideals, religious ideals or our own projection of what we think we ought to be. That is, where there is division between actually what is happening in ourselves and neglecting that and pursuing an ideal, that is one of the causes of disorder. Another cause in the psychological, so-called inward life, is to pursue authority, the authority of a book, the authority of a guru, the authority of so-called spiritual people. We accept very easily authority in our inward life. Of course, you have to accept the authority of the scientists, of the technocrat, the doctor, the surgeon. But inwardly, psychologically, why do we accept authority at all? This is an important question to ask. We will come back to it.
We are asking what are the causes of disorder. We said pursuing an ideal is disorder, accepting authority of another in the world of the mind, the inward psychological state, is disorder. One of the other causes of disorder is the everlasting attempt to become something inwardly. So, perhaps these and other causes bring about disorder. We are going to investigate each one of them. Why do we have ideals at all? What is an ideal? Originally the root meaning of that word `idea' was to observe, to look, to seek. But we have translated it as a projection of a particular concept brought about by thought, and that is the ideal and the ideal is far more important and the pursuit of that ideal becomes all-consuming when you totally neglect `what is.' `What is' is important. not the ideal. We are using the word, `what is,' in the sense what is actually happening, both outwardly and inwardly. We are violent, as most human beings are. To have an ideal of non-violence has no reality, has no validity, but what has validity, reality, is the fact that we are violent, and to deal with that violence not in terms of ideals and patterns. Perhaps, in this country, the pursuit of non-violence which is an illusion has deprived us of our energy to look at actually what is going on.
We never look at `what is'. We want to change what is taking place to something else. This has been the process of centuries upon centuries. The political ideal, the religious ideal, the ideal that one has created for oneself, an end, a goal - and the goal, the end, the ideal, becomes extraordinarily important and not what is actually happening. That is, the `what is' is being transformed into `what should be'. Then there is struggle, there is disorder. Whereas, if we give our attention to `what is', and the `what is' is violence, hatred, antagonism, brutality, we can deal with it. We are concerned to discover the causes of disorder. We are saying that one of the major factors of disorder in life is trying to transform or change `what is` into `what should be'. The `what should be' is totally unreal, but `what is' is all-important. If I am greedy, I have to enquire into the nature of greed, whether that greed can really have an end or it must continue and not have the ideal of non-greed. To see the illusory nature of `what is', is the beginning of intelligence.
Then there is division in us, there is duality, the opposite. Is there an opposite at all? There is opposite as light and darkness, tall and short, and so on. Basically, is there an opposite at all? We say there is an opposite in the world of psyche, in the world of spirit. We say there is the good and the bad, the good and the evil. Is good the opposite of evil? If it is the opposite, then it has its root in its own opposite. If evil is the opposite of the good, then that evil has a relationship with the good. The opposite is put together by thought. Either the good is totally divorced from evil or it is the outcome, the opposite, the invention, of thought as the good. So what is the good? Let us enquire into that.
What is the good? According to the dictionary, the common usage of that word means good behaviour, good in the sense of being whole, not fragmented but having that sense or understanding of the nature of the wholeness of life, and in that there is no fragmentation as the evil. But if evil is the outcome of the good, then that evil has a relationship with the good. We are enquiring together if there is an opposite in our life, if there is hate and love. Can love have a relationship with hate, with jealousy? If hate has a relationship with love, then it is not love. Obviously. If I hate someone, and at the same time talk about love, it is incompatible. The two don`t meet. We are questioning, is there an opposite at all? Where there is an opposite, there must be conflict. I hate, and also I think I love him. The opposite of hate is not love. The opposite of hate is still hate.
So, that is one of the factors of disorder in our life: the ideal, the opposite and the acceptance of so-called spiritual authority. There is the authority of law, the authority of government, the authority of a policeman, the authority of a good surgeon. But psychologically, inwardly, why do we accept authority - the authority of the priest, the authority of a book, the authority of a guru? When we follow somebody and be guided by somebody, guided what to believe and what not to believe, to accept his system of enlightenment and so on, what is happening to our own brain, to our own inward state? You are my guru. You tell me what to do, what to think, what to believe and the various steps I must take to attain enlightenment or whatever they call it, and I, rather gullible, want to escape from my life which is disorderly, corrupt, insecure. I trust the guru. I give him my life and say I surrender, I give part of my life in attaining that enlightenment. Why do I do that? Because I want some kind of security, some kind of assurance, that I will have some day some kind of happiness, some kind of release from my daily worries and misery. The guru gives you an assurance and you feel satisfied. But you never question the guru, you never doubt what he is saying, you never discuss with him; you accept. That has been the condition of human beings right throughout the world for millions of years. The interpreter between god and you, between that which is holy and you - and you, wanting comfort, security, will accept him without a single doubt.
Now, to question spiritual authority - whether it is Christian authority or the spiritual authority of Islam with their book, or your guru with his statement - to question, to doubt it, is to rely entirely on yourself, be a light to oneself, and that light cannot be lit by another. It requires your questioning, your demanding, of not only the outer, the spiritual authority, but of yourself - why you believe - so that your own mind becomes clear, strong, vital, so that there is energy for creative activity. But when you follow somebody, your brain becomes dull, routine, mechanical, which is the very destructive nature of the human mind, or human brain. So please see why this disorder exists in our life, and when you begin to investigate into this disorder, then out of that disorder comes order. When there is the dissipation of causes of disorder, there is order. Then you don't have to pursue what is order. Order is virtue, order means freedom.
We have to enquire also into what is freedom. We have said that where there is order in our life, total order, that order is virtue and that very order is freedom. The word `freedom' is misused by everybody. There is freedom from something and there is freedom. Freedom from something is not freedom. We will go into that. I am a prisoner, prisoner of my own ideas, of my own theories, of my own conceptions, and my brain is a prisoner to that. Then freedom is, to be free from my prison to fall into another prison. I free myself from one particular conditioning and, unknowingly or unconsciously, fall into another conditioning. So freedom is from something; from anger, from jealousy; all that is not freedom at all. Freedom means free, not from something. This requires a great deal of enquiry, which is, our brain is conditioned like a computer, programmed to be a Hindu, programmed to be a Muslim, Christian, and so on. The computer is programmed; our brain has been programmed for thousands of years, which is our conditioning. Freedom is the ending of that conditioning. Where there is an end to conditioning, then only there is freedom. Without having that freedom, there must be disorder. So the ideal, the opposite, the pursuit of spiritual authority and accepting the conditioning that we are Hindus, Muslims and so on - all that brings disorder. When there is an end to that, there is order. You will say that it is impossible, impossible not to follow somebody because you are so uncertain, so insecure, and you are willing to follow somebody so easily, which means your brain is becoming dull, inactive. You may be active physically, but psychologically, inwardly, you cease to be active.
We ought to talk over together sorrow, whether there is an end to sorrow. When there is an end to sorrow, then only there is love, then only there is compassion. What is sorrow, grief, pain, a feeling of loneliness, the sense of isolation? What is the nature of sorrow? What is the cause of sorrow. which is pain, fear, a sense of desperate loneliness? Why have human beings, from time immemorial, suffered and are still suffering, not from physical pain, some fatal disease or a feeling of utter rejection, but from the nature of suffering inwardly - the pain, the fears and the escape from it? I wonder if we have realized that for the last thousand years there have been many wars, and how many people have cried, mothers have shed tears! The pain, the anxiety, the hope, all that constitute sorrow, and this sorrow exists in all the days of our life, and we never seem to be free of it, completely ending that sorrow.
We together will go into this because, there is an end to sorrow. Sorrow comes with the loss of somebody, with the death of somebody. My son - I have lost him; there is grief and tears and great sense of loneliness. Then, in that state of shock, in that state of pain, anxiety, loneliness, I seek comfort, I want to escape from this agony. I escape through every form of entertainment, whether it is the drug, the alcohol, the temple, mosque or the church. I begin to invent all kinds of fanciful concepts. I lost him, he is dead, gone, and there is that pain. Can one remain with that pain? Can I look at that pain, hold it, hold it as a precious jewel - not escape, not suppress, not rationalize it, not seek the cause of it, but hold it as a vessel holds water? Hold this thing called sorrow, the pain, that is, I have lost my son and I am lonely, not to escape from that loneliness, not to suppress it, not to intellectually rationalize it, but to look at that loneliness, understand the depth of it, the nature of it. Loneliness is total isolation which is brought about through our daily activity of selfish ambitions or ideological ambitions, competitions, each one out for himself. Those are the activities which bring about loneliness. But if you run away from it, you will never solve sorrow. The very word `sorrow' etymologically means passion. Most of us have no passion. We may have lust, we may have ambition, we may want to become rich; we donate our energies to all that. But that does not bring about passion. Only with the ending of sorrow there is passion. That is total energy, not limited by thought. So it is important to understand the nature of suffering and the ending of it. The ending of it is to hold that sorrow, that pain, too. Look at it. It is a marvellous thing to know how to hold the pain and look at it, be with it, live with it, not get bitter, cynical, but to see the nature of sorrow. There is beauty in that sorrow, depth in that sorrow.
We also have to talk over together what is love. What does that word mean to you? If you are asked in a drawing room what is the meaning of that word to you, what would you answer? What do you mean by that? I love playing golf, I love to read, I love my wife, I love god. Is that love? Do you love your wife? Do you love your husband? Do you love your friend? We are enquiring into what is love. This is very important to enquire because without love, life is empty. You may have all the riches of the earth, you may be a great banker, great scientist, mathematician, great technician, capable of great technology, but without love you are lost, an empty shell. Together we are going to find not what love is, but what is not love. That is, through negation come to the positive. Is jealousy love, jealousy in which there is attachment, anxiety? In jealousy there is hate. Is that love? You are attached to your family, you are attached to a person or an idea or a concept or a conclusion. What are the implications of your attachment? Suppose I am married, I am attached to my wife. What does it mean? Where there is attachment, there is fear. Where there is attachment, there is possessiveness. When there is attachment to an ideal, to a concept, to a belief, or to a person with all the consequences of jealousy, anger, hatred, suspicion, surely all that is not love. To understand the nature of love, is it possible to be totally free from attachment? Please ask this question of yourself. You are all attached to something or the other. If I may suggest, most respectfully, become aware of the consequences of that attachment. If you are attached to an ideal, you are always on the defensive, or aggressive. If you come to a conclusion, to hold on to that conclusion is to end all further enquiry. Where there is attachment, there must be pain. I am attached to my wife and she may run away, she may look at another man, or she may die. In attachment, there is always fear, there is always anxiety, suspicion, watching. Surely, that is not love. So, can one be totally free of all attachment? It is up to you, but when you are attached, there is no love. Because, in that attachment there is fear. Fear is not love. And the ambitious man who wants to climb the ladder of success has no love because he is concerned with himself, with his achievements, which is the gathering of power, position, prestige. How can such a man love another? He may have a family, children, but in that man there is no love. When you say, `I love god as the highest principle', is that also love? That god, that principle, the highest principle `Brahman', is the result of thought. God is invented by man. I am sure you won't like this. But you are attached to that concept: god exists. Then you ask who is the creator of all this misery. God hasn't created all this, has he? If he has, he must be an odd god, he must be a sadist god. All the gods in the world are invented by thought, and to find out what love is, there must be an end to sorrow, end to attachment, end to everything we are committed to inwardly. Where the self, the ego, the me is, love is not. You hear all this, and you will walk away from here with the same attachment, with the same convictions, and never enquire further because the more you enquire about all this, the more life becomes dangerous. Because you may have to give up a lot of things naturally, easily, not as self-sacrifice. You have to understand the nature of attachment and be free from it. You have to realize that when you see the truth of something, you are standing completely alone, and that you may perceive that, and of that you are frightened. You may believe, see the truth inwardly of the nature of attachment, but as you don't want to quarrel with your wife, or husband, you accept. Gradually you become hypocrites.
Also we should discuss the nature of intelligence. Compassion has its own intelligence, love has its own intelligence. We are going to enquire into what is intelligence. Surely, it cannot be bought in books. Knowledge is not intelligence. Where there is love, compassion, it has the beauty of its own intelligence. Compassion cannot exist if you are a Hindu, or a Catholic, Protestant or a Buddhist, or a Marxist. Love is not the product of thought. In understanding the nature of love, compassion, which is to deny all that which is not, to see that which is false as false, is the beginning of intelligence. To see the truth in the false is the beginning of intelligence. To see the nature of disorder and end it, not carry on day after day but to end it - the ending is the immediate perception which is intelligence.
We are enquiring into what is intelligence. Cleverness is not intelligence. Having a great deal of knowledge about various subjects - mathematics, history, science, poetry, painting - that is not the activity of intelligence. The investigator into the atom may have an extraordinary capacity of concentration, imagination, probing, questioning, formulating hypothesis after hypothesis, theory, after theory, but all that is not intelligence. Intelligence is the activity of the wholeness of life, and that intelligence is not yours or mine. It does not belong to any country or to any people, like love is not Christian love or Hindu love, and so on. So, please enquire into all this because our life depends on all this. We are unfortunate miserable people, always in travail, always in conflict. We have accepted it as the way of life. But in enquiring into all this, there is awakening of that intelligence, and when that intelligence is in operation, in action, there is only right action.


CALCUTTA 4TH PUBLIC TALK 28TH NOVEMBER, 1982

This is the last talk. We have been talking about so many things, so many human problems and we ought to consider this evening several things more, seeing what the world is, what is taking place in the world - the corruption, the violence, the total disregard for the people by the politicians, and the gurus have nothing to say any more except repeat some worn out phrases and slogans. Considering all this, we ought together, you and the speaker, think together, not agree, not disregard or reject, but together think because thought has built this world. Thought has been responsible for all the miseries of human beings, though it has created in the world of technology most extraordinary things. And it seems so utterly urgent and necessary that we should think together, cooperate together, find out for ourselves because there is no leader any more, there is no politician, no guru. We are utterly totally responsible for ourselves. And so as the crisis is great we should be able to think together, and apparently that is one of the most difficult things to do because each one of us has so many opinions, so many conclusions which prevent our coming together. To think together means to put aside all your personal prejudices, bias, opinions and various forms of conclusions which actually prevent communication with each other. If we could, this evening, put all that aside, even for an hour, and think together to find out for ourselves the truth, the actuality of life, to look at it without any bias, not as a communist, marxist, socialist or belonging to some sect or religion or nationality, but together look very closely at our lives.
Nobody is going to change our lives; no environment, no authority, no book. So we have to look together at ourselves as we are and explore deeper with great depth the meaning of existence, meaning of our lives, the significance of our activities. So please, if one may point out this is not a lecture, the speaker is not telling you what to do but together, you and the speaker, enter into the realm of thought. Because thought has brought about great technology and also great wars, great misery, great sorrow, and thought has also brought about great hygiene, surgery and all that. So please together this evening we are going to penetrate into the whole existence of man, not one aspect of it, not as a religious man or a worldly man, as a scholar or as a monk or as a woman or man; but together look at the whole existence of our life: going to the office day after day for the next forty, fifty years and then dying at the end of it, or going to the factory with all that noise, ugliness and brutality of it all. We should be able to look at this whole existence of our life, of each one's life, to look at it, to observe it, not direct it, not to ask ourselves what is the goal, what should I do. But first to get acquainted, to understand ourselves, to understand what actually we are, why we do certain things, why we belong to this or to that. So it is important that we look at our life.
If you observe closely, our life is fragmented, broken up. Either you are a businessman or a doctor or a surgeon, or an engineer and in your own life, personal life there is always this division between you, however intimate, and another. There is always this division, this struggle, this pain. Of course there is some kind of joy, pleasure, but that is also part of life. Our life, as it is now, is broken up, fragmented and this fragmentation takes place because our thinking is also fragmentary. Our thinking which is the outcome of knowledge, and knowledge is always limited, and knowledge always goes hand in hand with ignorance, there is no complete knowledge about anything, and so our thinking which is born out of knowledge is always limited, under all circumstances, whether you are a scientist, or a psychologist, or an engineer and so on. So thought, thinking, is limited, circumscribed, and what is limited must inevitably in its action create fragmentation. You are following this? Thought itself is the cause of all division, of all fragmentation, and unless one understands the nature and the structure of thought you cannot go very far. And to go very far you must begin very near, which is you: how you think, what you think. And to discover for yourself that thought always is limited; it can invent god, the immeasurable, the nameless, the supreme, but it is still the product of thought. And so thought is one of the major factors of our conflict, of our misery, or our sorrow. We have gone into it briefly during the other talks, but unless one understands this basically, very deeply, not intellectually, not verbally, or argumentatively, or logically, unless you understand the nature of thinking and then begin to discover for yourself a new instrument, a totally different instrument. Because the only instrument we have now is thought. And thought has created incredible problems, most complex problems, and thought tries to solve those problems, and thereby increases more problems. You must have noticed this, politically, religiously and so on.
So we must find together a new instrument, and that is what we are going into when we talk about death, religion, meditation, and to understand, to discover, to come upon something that is not man-made, that must be something beyond time, beyond all measure. We are going to discover it, we are going to talk about it, communicate with each other. But we must understand the position of thought, the value of thought, the activities which thought brings about in which there is division, there is fragmentation. If this is very clear we can look at our life, at our own personal circumscribed life. Because it is much more important what happens before death rather than what happens after death. Is this clear? We are always enquiring what happens after death but we never enquire what is happening before death, not at the last day or the last minute but the way we live for thirty, forty, fifty years or more and then die.
Time - please listen to all this, if you care to - time is death. Time - we are talking about time which is the inward time, the psychological time - the time that has created the idea of thought. I hope to become something, I hope to become rich, I hope to become a saint, or a spiritual person. Time is a movement, apart from the time by the watch, by the sunset, and so on or the time from one point to another. Now all that requires time - to learn a language and so on. We are saying that time, the inward time, the psychological time of hope, of achievement of that which is to change it to become something else. All that involves time both physically and psychologically. We are talking about the psychological time, a time that is inside the skin as it were - that time is death. To think in terms of time is to bring about division, as we pointed out, fragmentation, and make the future - give the future greater significance than the present.
Are you following all this a little bit? Yes? When I ask 'yes', you are not encouraging me. Please, you are not encouraging me, I am asking if we are together walking together in the same road, in the same lane, perhaps hand in hand, not that you are walking ahead of me or behind me, but together we are walking on the same pleasant lane full of shadows, scented air, and the beauty of the trees. So when I ask, please, it is only to find out whether we are walking together, thinking together, cooperating together.
As I said - the speaker said time which is a movement, invented by thought - psychological time is invented by thought and thought itself is the product of time, that is, it is the product of time because man has acquired knowledge through long evolution, evolution implies time and when we think in terms of time we divide life, we fragment life. I am a Hindu, you are a Buddhist, I am Muslim, you are a Christian and so on. This fragmentation is the result of thought which itself is limited. And psychological time is invented by thought. When you say, I am, I will be, I am this but I will one day be different, that gap between 'what is' and 'what should be' or what you want to be, is time. When you have such time there must be fragmentation. And life which is being lived now, in that life we have separated death from living. Right? I'll go into it.
As we said we never enquire deeply what happens long before death? What happens to our life? But very few people ask that. They are all concerned with what happens after death - whether you will live, whether you will meet your brother, and so on and so on. But not the long period thirty, forty, or fifty years which is far more important than what happens after. So we are together going to examine, observe what our life is. Because if we don't understand that profoundly, then when you meet death - which I hope you won't for a very long time - then you are frightened, then you are totally blind to everything.
So we ought together investigate our life which we live daily, whether it has any significance at all, whether it has any value, depth, beauty. What is our life, what is your daily life? Perhaps you go to the office from nine to five for the rest of your life. Have you ever thought what a tragedy it is, and working for what. You will say, my responsibility, my duty to my family, I must earn money, therefore I go to the office from nine to five for the next sixty years. Then you retire, to die. That is one of the factors of our daily existence. There in the office, or in the factory, you are struggling, you are competing, you want to become the manager: the clerk wants to become the executive, the priest wants to become the Bishop and so on. You come home, weary, insulted, bored, and you come home. What do you call home? Just the roof, half a dozen rooms or one room? What is a home? Have you ever thought about all this? What does that word home mean to you? Just to live there, eat, sex, children, quarrelling, discussing, arguing, bullying each other, or withdrawing from it all - becoming a monk, a sannyasi? You can't withdraw from life, you may put on different robes, but life is where you are, what you are. And during these forty, fifty years, there is constant struggle, constant conflict, pain, a little joy, the pursuit of pleasure, and facing the inevitable death. That is our life, to put it in a nutshell. You can't deny it, it is so. Now this is the life of every human being on earth, whether they live in an affluent society or under a dictatorship or in a totalitarian state, whether they are Marxist, Leninist or democrats. This is their life - pain, struggle, conflict working from morning till night. Do you know what happens to such human beings, their capacity to think?
How can you think clearly, think as a human being, who is actually the rest of humanity? This is the state of every human being, that is his consciousness. So you are actually the rest of mankind. This is not a logical conclusion, this is a fact. We went into it the other day, because you must understand this fact otherwise you won't understand as we talk about death, furthermore you won't understand the significance of it. Which is your consciousness with its content; the content is the belief, the dogmas, the name, the form, the pains, anxieties, loneliness, despair, depression, desire, all that is you. All that is what you are, actually. This consciousness is the consciousness of all human beings. This is logical but if you merely reduce it to logic and then conclude then it has no value. But if you feel the depth of it, the extraordinary beauty of it, the strength of it, that you are the rest of mankind. That is a fact and when you feel it in your blood, in your heart, in your mind then you are no longer an individual. I know it is difficult for you to swallow this or even to think about it because you are conditioned to be an individual but you are not. You may be tall, you may be short or clever and so on, on the peripheral level, on the outside, but inside you are like the rest of mankind.
So if you are the rest of mankind - you are the mankind - then what is your responsibility to man? What is your responsibility to what is happening in the world? Probably you have never asked this question of yourself. You say my responsibility is to my family, to my country. But the idea of your country is just another invention of thought. So please examine your daily life. And when you ask the question, what is your responsibility to the rest of mankind? The rest of mankind is destroying itself. You may live safely in Calcutta - I doubt it. In this filthy city, poverty ridden country, each one is destroying the other and exploiting and all the rest of it. So you have to find out for yourself what is your responsibility, what is right action in front of all this? You can't escape from it. You may limit yourself to certain immediate responsibilities, but you are a human being who is the rest of mankind, so you are also responsible for mankind. So your consciousness is not yours, it is shared by all human beings living on this earth. They all go through every kind of misery, every kind of suffering - pain, anxiety, despair and the feeling of utter loneliness.
So if you are at all aware of what is happening in the world, then you will have to ask yourself what is your responsibility, what is your action. And as we have not time to go into that, what is right action in front of this perhaps we would talk about it in Madras and other places and if you are interested read some rotten book, it will tell you about it.
So now you think you are an individual, you think you are separate from the rest of mankind. And then you ask, what happens to me after I die? Do I not incarnate? So let us examine that very closely. What are you? When you say I want to be born next life, I believe in reincarnation and so on, what is it that is going to be reborn? What are you? Please examine it. Let's examine it together dispassionately. You are the name, the form, the body; you are what you think, you are the result of your education, if you have one. And the education is so rotten, it only conditions you to become some engineer, clerk, or this or that. They don't educate you to understand the beauty, the wholeness of life. They only give you a lot of knowledge so that you can act either skilfully or not in the world. That is not education. That is one part, a very small part of education. Education is the cultivation of the whole human being, the unfoldment, the flowering of a human mind, not crippled by specialization. Again, we haven't time to go into that. So what are you? Are you a series of words - please listen - a series of ideas, a repetitive memory, a continuity of conviction? That is, all this is a verbal structure. Right?
But you say, 'That is not all, there is something much deeper' - that is what you will say - when you say, there is something deeper, god or Atman or whatever you like to call it, the soul, as the Christians do, and you call it by another name, when you say, 'I am not all that, I am much more, there is a fragment of light in me', when you say there is something more than mere physical attributes, more than mere conclusion, concepts, beliefs and words, words, words, you say, there is something more beyond, more than that; when you say you are more than that, it is also the invention of thought obviously. So you are put together by thought. Obviously. You call yourself a Hindu, and another calls himself a Muslim and so on. All the division is the result of thought. So you are actually a series of memories, a series of reactions and responses based on your knowledge, your experience, your quality of mind. That is what you are, which is essentially death. Right? You are living in the past and the past is death. All knowledge is in the past and therefore when you live with knowledge, which is the past, and as the past is over, gone, what are you? Go on look at yourself, don't look at me. Look at yourself as you would look in a mirror. So that is what you are. And you say, if I die, incarnate in another life, which is to carry the same thing over to the next life a lot of words, a lot of experience, a lot of memories, better houses or if you want more money and so on. But if you do believe in a future life, that is next life, then what you do now matters more because next life you will pay for it. This is your conviction. This is what you cling to: a lot of memories which are dead, gone, ideas which are also finished, they are also dead. So your content of your life is what? That is why this country which believes in so many things, so many beliefs, so many superstitions, believes in reincarnation. That is why here there is slow dying.
Now, the question then is, what is death? Please ask this question, what is death? That is, you are just a vast reservoir of memories, words, pictures, symbols. Your consciousness is the rest of mankind. You are not an individual. What you think, other people think, your thinking is not individual. There is only thinking. So when you realize you are not an individual - you may have a different form, different shape of head, jobs and so on, those are physical peripheral activities - but inwardly you are like the rest of man. So what does death mean then? Are you following this somewhat? Look sir: suppose I am all that, which is a fact - name, form, education, physical responses, psychological reactions, all the inherited racial memories and personal memories, which is all in the past. I am all that and all human beings are that, all human consciousness is that. So what does it mean to die? Ask these questions, sirs? Now we are living, active. You may be repetitively active, mechanically active, as most people are, but you are active, you have got life, you have got feelings, you have got responses, sensations, and when death comes all that is wiped out. The brain cells themselves, for lack of air and so on, decay. That is what we call death ,which is to end all the things you have held, your jewels, your house, your bank account, your wife, your children, all that you end, your attachments, that is death. But you want to carry it over to the next life, which is just an idea, vision, fulfilment. So please listen: while living to end attachment, for example - because when you die all attachment ends. But can you invite the ending of attachment? You understand this, you are following this? That is ending, ending is death. So can you, living vigorously, actively, end your attachment, end a particular habit voluntarily, easily, quietly, because then, where there is an ending, there is a totally different beginning? Not as a human being with all your peculiar ideas and so on - when you end something like attachment, there is a different activity going on. So to incarnate in the present now - you understand this - that is creative activity. It is up to you sirs if you want to do all this.
We ought to talk over together what is religion. What is a religious life, what is a religious mind? Shall we go into it, even those of you who have got sannyasi robes and all that. Shall we go into this? I am not tired, to me this is - never mind what it is to me. The origin of that word, etymologically, is not clear. Originally it meant to bind yourself to some higher principle, bind yourself to some noble idea. But even that is discarded now. So the root meaning of that word is not clear. So we can forget the dictionary meaning, which is the common usage of that word. Now, we are going to enquire, together, what is religion, what is a religious life, what is meditation, and if there is anything that has not been touched by thought. The present religions, all throughout the world - do you call those religious? Do you? You are a Hindu, you believe, your religion says this and that, your books, you worship an idol, the Muslim does not, he has his own form of worship. The Christian has his symbol - the rituals, the dogmas, the beliefs, the superstitions all that. The hierarchical structure of a religious society, right, you follow all this? You call all that religion. Your belief is god: unless you believe in god or some supreme principles it is considered that you are not religious. But your gods have been put together by thought. Right? Because our life is so miserable, so uncertain, so ugly, we say to ourselves there must be something more, something which is protecting, which is giving, which is creative. So thought creates the idea based on books, tradition, being programmed to believe in god - programmed - that surely is not religion. Do you agree to that? Of course not. But that is not religion: your belief, your worship, going to the temple, to the mosque, to the church, repeating some phrases, utterly totally divorced from daily life.
To understand the daily life, to bring about a radical change in that life, to have a brain that is not superstitious that is actually facing facts, facing what one is, and going beyond 'what is', that is the beginning of a religious mind, not all the superstition, not the torturing of the body. That is what tradition has done: you cannot come to illumination or god, without brutalizing, destroying, denying your body. But inside the flame of desire is there, burning. So to understand the whole meaning of daily living, which is the understanding of relationship, relationship with each other, to love, to have that quality of love which is not, that I love my wife or some other thing, to have that perfume, that beauty, that flame. That is religion. That is a religious mind. And with that understanding that all religions as they exist now, with their constant repetition of phrases, rituals, genuflecting and so on and so on, is not religion. But to live a life that has no conflict, that has the sense of compassion with love with intelligence - compassion is intelligence - that is the religious life.
But that is not enough. We have to understand much deeper things, which is, what is meditation? Is it sitting in a certain posture, closing your eyes and repeating some phrases - mantra. The word mantra means, I believe, in Sanskrit,to ponder over, consider, not becoming. You understand? Meditate on that, not becoming, which means - I wonder if you understand this. When you are not becoming, what are you? And also that word mantra, ponder over not becoming, and also resolve, put away all self centred activity. That is the real meaning of that word mantra. Now look what you have done with it. You repeat some words and call that mantra. So as we said, a religious life is that - not becoming inwardly, anything.
Then we must go much deeper than that. Meditation means, the word, to ponder over, to think over, according to the dictionary. And we are adding to that to ponder over, think over and we are adding to that the ending of measurement. I will go into it. You are not tired? Are you really interested in all this? Oh, god, you are not. I wish you were. I wish you would give your life to this, not to what is being said but give your life to find out how to live correctly, truly, orderly, and an orderly life cannot exist without love and compassion. Give your life to that, not to some cult. So what is meditation, not how to meditate. When you put the 'how', when you use that word 'how' that means give me a system, please tell me what to do, show me the path. So if you can remove that word 'how' altogether from your mind, then look at it: what is meditation? Systems, methods, practices, certain forms of discipline, breathing correctly, deeply and so on, is not meditation. It is just you are practising something. Somebody told you if you do this, you will get that. It is an exchange, a market place where the guru sells you something and you practice. So we are going to see what meditation is.
Meditation is not the practice of any system. Because when you practise a system your brain becomes atrophied, becomes dull. It is not alive, active. So if you are really deeply concerned with meditation then there is no system, no method, practising, every day sitting half an hour quietly, is not meditation. It may relax you. It is like going to bed, lying down after a good meal. Sorry to make you put it at that level. It is. So if you deny all that, intelligently because you see the absurdity of practising a method because it brings up a routine, your mind is already caught, is mechanical, and you are making it more mechanical, more drugged, more conditioned. Whereas in meditation there must be freedom: freedom from fear - we went into all this. Freedom from envy, greed, sorrow and all the wounds one has received from childhood, psychological wounds and the hurts. One should be free from all that.
So we have to enquire, first, what does it mean to be aware. Three things: what does it mean to be aware, what does it mean to concentrate, and what does it mean to attend? Because this is implied in meditation. To be aware: to be aware, to be conscious of your environment; to be aware how you talk, how you walk, how you eat, what you eat; to be aware how you speak to another, how you treat another; to be aware as you are sitting there, to be aware of your neighbour, the colour, the coat, the way he looks, without criticism, just be aware. That gives you great sensitivity, empathy, so that your body is subtle, sensitive, aware of everything that is going on around you. To be aware without any choice. You understand this? To be aware, see where you are, looking at the speaker, looking all around you without a single choice, just to look, to be aware.
Then concentration. When you concentrate what happens? To control all thought except one thought, which is to concentrate on something, concentrate on a book, concentrate on what you are doing, concentrate, which means, shut off all other thought except one thought, to centralize all thinking to a particular point. That is what generally, concentration means. That is, while you are trying to concentrate, all other thoughts are wandering, pushing, coming in and out, and so you build a resistance to every other thought except one thought, or one page, one symbol, one idea. Look at it? That is generally what is called concentration. That's clear.
Then attention. Have you ever attended to anything? Given your whole energy, listened totally to another, completely attended, not like a soldier who is drilled to attend but if you understand the nature of awareness, concentration, then attention. To attend completely. If you are attending now completely to what is being said, in that attention there is no centre as the 'me'. You understand this? Are you so attending to what is being said? That is, giving all your energy, your listening, vibrantly alive to attend. If you are, then you will find there is no centre as the 'me' attending. Then when you are attending so deeply the brain becomes quiet, naturally. There is no chattering, there is no control. The idea of controlling thought, who is the controller to control thought, it is another part of thought, isn't it? One part of thought says, I am the witness, I am going to control my thought. The controller is the controlled. You understand all this?
So in meditation there is no controller, there is no activity of will, which is desire. Then the brain, the whole movement of the brain apart from its own activity, which has its own rhythm, becomes utterly quiet, silent. It is not the silence cultivated by thought. It is the silence of intelligence, silence of supreme intelligence. In that silence that which is nameless comes, nameless is. That is sacred, immovable, is not touched by thought, by endeavour, by effort. It is the way of intelligence which is the way of compassion. Then that which is sacred is everlasting. That is meditation. Such a life is a religious life. In that there is great beauty.


MIND WITHOUT MEASURE TALKS IN CALCUTTA 4TH PUBLIC TALK 28TH NOVEMBER, 1982 'THE MEANING OF DAILY LIVING'

We have been talking about so many things, so many human problems, and we ought to consider this evening several things more. You and the speaker have to think together, not agree, not disregard or reject. Thought has been responsible for all the miseries of human beings, though it has created in the world of technology most extraordinary things. It seems so utterly urgent and necessary that we should think together, cooperate together, find out for ourselves because there is no more any leader, no politician, no guru. We are utterly and totally responsible for ourselves. As the crisis is great, we ought to be able to think together, and apparently that is one of the most difficult things to do because each one of us has so many opinions, so many conclusions, which prevent our coming together. To think together means to put aside all your personal prejudices, bias, opinions and various forms of conclusions which actually prevent communication with each other. We could put all that aside and so find out for ourselves the truth, the actuality of life, look at it without any bias; not as a communist, Marxist, socialist, or belonging to some sect or religion or nationality, but together look very closely at our lives. Nobody is going to change our lives; no environment, no authority, no book. We have to look together at ourselves as we are and explore with great depth the meaning of existence, the meaning of our lives, the significance of our activities.
Let us together look at the whole existence of our life. Going to the office day after day for the next 40/50 years and then dying at the end of it - the ugliness and brutality of it all. We should be able to look at this whole existence of our life, of each one's life, to observe it, not direct it, not to ask ourselves what is the goal, what should I do, but first to get acquainted, to understand ourselves, to understand what actually we are, why we do certain things, why we belong to this or to that. It is important that we look at our life. If you observe closely, you will see that your life is fragmented, broken up. Either you are a businessman or a doctor or a surgeon or an engineer, and in your own personal life there is always this division between you and another, however intimate. There is always this division, this struggle, this pain. Of course, there is some kind of joy, pleasure, but that is also part of life. Our life, as it is now, is broken up, fragmented, and this fragmentation takes place because our thinking is also fragmentary.
Our thinking is the outcome of knowledge, and knowledge is always limited. Knowledge always goes hand in hand with ignorance. There is no complete knowledge about anything. Our thinking, which is born out of our knowledge, is always limited under all circumstances, whether you are a scientist or a psychologist or an engineer, and so on. So thought, thinking, is limited, circumscribed, and what is limited must inevitably, in its action, create fragmentation. Thought itself is the cause of all division, of all fragmentation. Unless one understands the nature and the structure of thought, one cannot go very far, and to go very far you must begin very near, which is you, how you think, what you think, and discover for yourself that thought always is limited. Thought can invent god, the immeasurable, the nameless, the invisible, the supreme, but it is still the product of thought. So thought is one of the major factors of our conflict, of our misery, of our sorrow. Unless one understands this basically, very deeply, not intellectually, not verbally or argumentatively or logically, unless you understand the nature of thinking, you cannot begin to discover for yourself a new instrument, a totally different instrument. Because, the only instrument we have now is thought, and thought has created incredible problems, most complex problems, and thought tries to solve those problems and thereby creates more problems. You must have noticed this politically, religiously, and so on. We must find together a new instrument, and that is what we are going to do when we talk about death, religion, meditation. And to understand, to discover, and to come upon something that is not man-made, that something must be beyond time, beyond all measure.
It is much more important to understand what happens before death rather than what happens after death. We are always enquiring what happens after death, but we never enquire what is happening before death, not at the last day or the last minute but the way we live for thirty, forty, fifty years or more. Time is death, time - which is the inward time, the psychological time, the time that has created the idea of thought, `I hope to become something, I hope to become rich, I hope to become a saint, or a particular person.' The inward time, the psychological time of hope, of achievement, of that which is to change to become something else - all that involves time both physically and psychologically. We are talking about the psychological time, a time that is inside the skin as it were - that time is death. To think in terms of time is to bring about division, fragmentation, give the future greater significance than the present.
Time is a movement invented by thought. Psychological time is invented by thought, and thought itself is the product of time. Thought is the product of time because man has acquired knowledge through long evolution; evolution implies time, and when we think in terms of time, we divide life, we fragment life - I am a Hindu, you are a Buddhist, I am a Muslim, you are a Christian, and so on. This fragmentation is the result of thought which itself is limited. And psychological time is invented by thought. When you say, `I am, I will be, I am this but I will one day be different,' that gap between what you are and what you should be or what you want to be, is time. When you have such time, there must be fragmentation. Life which is being lived now, in that life we have separated death from living.
We never enquire deeply what happens long before death, what happens to our life. Very few people ask that. They are all concerned with what happens after death - whether you will live, whether you will meet your brother, and so on, but not with the long period of thirty, forty, fifty years which is far more important than what happens after. So, we are going to examine, observe, what our life is. Because, if we don't understand that profoundly, when you meet death, then you are frightened, then you are totally blind to everything. We ought to investigate our life which we live daily, whether it has any significance at all, whether it has any value, depth, beauty. Perhaps you go to the office from nine to five for the rest of your life. Have you ever thought about what a tragedy it is? And what are you working for? You will say, `My responsibility, my duty to my family, I must earn money, therefore I go to the office from nine to five for the next 60 years; then I retire, and then die. That is one of the factors of our daily existence. There, in the office or in the factory, you are struggling, you are competing, you want to become the manager, the clerk wants to become the executive, the priest wants to become the bishop, and so on. You come home, weary, insulted, bored. What do you call home - just the roof, half a dozen rooms, or one room? What is a home? Have you ever thought about all this? What does that word `home' mean to you? Is it just to live there, eat, sex, children, quarrelling, arguing, discussing, bullying each other or withdrawing from it all, becoming a monk, a sannyasi? You can't withdraw from life; you may put on different robes, but life is where you are, what you are, and during these 40/50 years, there is constant struggle, constant conflict, pain, little joy, the pursuit of pleasure and facing the inevitable death. That is our life, put in a nutshell. You can't deny it; it is so. Now this is the life of every human being on earth, whether he lives in an affluent society or under a dictatorship or in a totalitarian state, whether he is Marxist, Leninist or democrat. This is his life - pain, struggle, conflict, working from morning till night. Do you know what happens to such a human being, his capacity to think? This is the state of every human being, that is his consciousness.
You are actually the rest of mankind. This is not a logical conclusion, this is a fact. You must understand this fact; otherwise, as we talk about death furthermore, you won't understand the significance of it, which is your consciousness with its content. The content is the belief, the dogma, the name, the form, the pain, anxiety, loneliness, depression, desire; all that is you. All that is what you are actually. This consciousness is the consciousness of all human beings. If you feel the depth of it, the extraordinary beauty of it, the strength of it, that you are the rest of mankind, that it is a fact, and when you feel it in your blood, in your heart, in your mind, then you are no longer an individual. I know it is difficult for you to swallow this or even to think about it because you are conditioned to be an individual, but you are not. You may be tall, you may be short or clever, and so on, but inside you are like the rest of mankind.
If you are the rest of mankind, you are mankind. Then what is your responsibility to man? What is your responsibility to what is happening in the world? Probably, you have never asked this question of yourself. You say my responsibility is to my family, to my country. But the idea of your country is just another invention of thought. When you ask the question what is my responsibility to the rest of mankind, you have to find out for yourself what is your responsibility, what is right action. You can't escape from it. You may limit yourself to certain immediate responsibilities, but you as a human being who is the rest of mankind, you are also responsible for mankind. So your consciousness is not yours. It is shared by all human beings living on this earth. They all go through every kind of misery, every kind of suffering - pain, anxiety, despair and the feeling of utter loneliness. If you are at all aware of what is happening in the world, then you will have to ask yourself what is your responsibility, what is your action.
Now, you think you are an individual, you think you are separate from the rest of mankind, and then you ask, `What happens to me after I die, do I not incarnate?' Let us examine that very closely. What are you? When you say, I want to be born next life, I believe in reincarnation, and so on, what is it that is going to be reborn? What are you? Let us examine it together dispassionately. You are the name, the form, the body. You are what you think, you are the result of your education, if you have had one. And the education is so rotten, it only conditions you to become some engineer, clerk, or this or that. You are not educated to understand the beauty, the wholeness of life. You are given a lot of knowledge so that you can act either skilfully or not, in the world. That is not education. That is one very small part of education. Education is the cultivation of the whole human being, the unfoldment, the flowering of a human mind, not crippling by specialization. So what are you? Are you a series of words, a series of ideas, a repetitive memory, a continuity of conviction? That is all. It is so. This is a verbal structure. But you will say that is not all, there is something much deeper. When you say there is something much deeper, god or atman or whatever you like to call it - the soul as the Christians do, and you call it by another name - when you say I am not all that, I am much more, there is a fragment of light in me; when you say there is something more than mere physical attributes, more than mere conclusions, concepts, beliefs and words, there is something beyond; when you say you are more than that, it is also the invention of thought, obviously. You are put together by thought. You call yourself a Hindu, and another calls himself a Muslim, and so on. All that division is the result of thought. You are actually a series of memories, a series of reactions and responses based on your knowledge, your experience, your quality of mind. That is what you are, which is essentially death. You are living in the past and the past is death. All knowledge is in the past, and therefore, when you live with knowledge which is the past, and as the past is over, what are you? Look at yourself as you would look in a mirror. That is what you are. And you say, `If I die, I incarnate in another', which is to carry the same thing over to the next life. If you do believe in future life, that is, next life, then what you do now matters more because next life you will pay for it. This is your conviction. This is what you cling to, a lot of memories which are dead ideas, which are also finished. So the content of your life is that. That is why this country which believes in so many things, so many beliefs, so many superstitions, believes in reincarnation. That is why here there is a slow dying.
Now, the question then is, what is death? Please ask this question: Are you just the vast reservoir of memory, words, pictures, symbols? Is your consciousness the rest of mankind, that you are not an individual? That what you think, other people think, your thinking, is not individual and that there is only thinking? When you realize you are not an individual though you may have a different form, different shape of head, different jobs, and so on, but that inwardly you are like the rest of mankind, what does death mean then? Look, sir. Suppose I am all that - name, thought, education, physical responses, psychological reactions, all the inherited racial memories and personal memories, which is all in the past, I am all that and all human beings are that, all human consciousness is that, then what does it mean to die? Ask this question, sirs. Now we are living, repetitively active, mechanically active, as most people are; but you are active, you have got life, you have got feelings, you have got responses, sensations, and when death comes, all that is wiped out. That is what we call death, which is to end all the things you have held, your joys, your house, your bank account, your wife, your children; all that you end; you and your attachment, that is death. But you want to carry it over to the next life which is just an idea, vision, fulfilment. Please listen: While living, can you end attachment? Because, when you die, all attachment ends. But can you invite the ending of attachment? Do you understand this? That is ending. Ending is death. So, can you, while living, vigorous, active, end your attachment, end a particular habit voluntarily, easily, quietly? Because then, where there is an ending, there is a totally different beginning. When you end something like attachment, there is a different activity going on: to incarnate in the present now. That is creativity. It is up to you if you want to do all this.
We ought to talk over together what is religion, what is a religious life, what is a religious mind. We are going to enquire together what is a religious life, what is meditation, and if there is anything that has not been touched by thought. Do you call the present religions all throughout the world as religious? You are a Hindu, you believe, your religion says this and that, you worship an idol; the Muslim does not, but he has his own form of worship. The Christian has his symbol - the rituals, the dogmas, the beliefs, the superstitions, all that. The hierarchical structure of a religious society, you call all that religion. Your belief is god. Unless you believe in god or some supreme principle, it is considered that you are not religious. We say to ourselves, `There must be something more, something which is protecting, which is giving, which is creating.' Thought creates the idea, based on books, tradition, being programmed to believe in god. That surely is not religion. Do you agree with that? Of course not. But that is not religion: your belief, your worship, going to the temple, to the mosque, to the church, repeating some phrases utterly divorced from daily life. To understand the daily life, to bring about a radical change in that life, to have a brain that is not superstitious - that is actually facing facts, facing what one is and going beyond `what is'. That is the beginning of what is a religious mind. To understand the whole meaning of daily living, which is the understanding of the relationship with each other, to love, to have that quality of love, to have that perfume. that beauty, that flame, that is religion. That is the religious mind, To live a life that has no conflict, that has the sense of compassion with love, with intelligence, that is a religious life. Compassion is intelligence. That is the religious life. But that is not enough. We have to understand much deeper things, which is what is meditation.
What is meditation? Is it sitting in a certain posture, closing your eyes, repeating some phrases, some mantra? The word mantra means in Sanskrit, to ponder over, consider, not becoming. When you are not becoming, what are you? Also that word mantra means to resolve and put away self-centred activity. That is the real meaning of that word mantra. Now, look at what you have done with it. You repeat some words and call that mantra. As we said, a religious life is not becoming inwardly anything; we must go much deeper than that. Meditation is the ending of measurement. I will go into it. So what is meditation, not how to meditate. When you put the `how', when you use that word `how', that means, `give me a system, please tell me what to do, show me the path.' If you can remove that word `how' altogether from your mind, and then look at it, what is meditation? Systems, methods, practices, certain forms of discipline, breathing correctly, deeply, and so on, all that is not meditation. It is an exchange, a market place where the guru sells you something and you practise. We are going to see what meditation is. Meditation is not the practice of any system. Because, when you practise a system, your brain becomes atrophied, becomes dull. It is not alive, active. If you are really, deeply, concerned with meditation, then there is no system, no method. Practising every day, sitting half an hour quietly, is not meditation. Can you deny all that intelligently because you see the absurdity of practising a method, as it brings up a routine? Whereas in meditation, there must be freedom - freedom from fear, freedom from envy, greed, sorrow and all the psychological wounds and hurts one has received from childhood. One should be free from all that.
So, we have to enquire first what it means to be aware. It means three things - what it means to be aware, what it means to concentrate, and what it means to attend. Because, all this is implied in meditation - to be aware, to be conscious of your environment, to be aware how you talk, how you walk, how you eat, what you eat; to be aware how you speak to another, how you treat another, as you are sitting there, to be aware of your neighbour, the colour of the coat, the way he looks. Without criticism just be aware. That gives you great sensitivity, empathy, so that your body is subtle, sensitive, aware of everything that is going on around you. To be aware without any choice, see where you are, looking at the speaker, looking all around you without a single choice, just look - to be aware.
Then, let us look at concentration. When you concentrate, what happens? To control all thought except one thought, which is to concentrate on something, concentrate on a book, concentrate on what you are doing, concentrate which means, shut off all other thought except one thought, to centralize all thinking to a particular point - that is what generally concentration means. That is, while you are trying to concentrate, all other thoughts are wandering, pushing, coming in and out. So you build a resistance to every other thought except one thought, one idea. Look at it. That is generally what is called concentration.
Then, there is attention. Have you ever attended to anything, given your whole energy, listened totally to another, completely attended? Not like a soldier who is drilled to attend, but if you understand the nature of awareness, concentration, then what is attention? If you are attending now completely to what is being said, in that attention there is no centre as the `me'. Are you so attending to what is being said? That is, giving all your energy, listening vibrantly, alive to attend? If you are, then you will find there is no centre as the `me' attending. Then, when you are attending so deeply, the brain becomes quiet, naturally. There is no chattering, there is no control. Who is the controller to control thought? The controller is another part of thought, isn't it? One part of thought says, `I am the witness, I am going to control my thought.' The controller is the controlled. In meditation there is no controller, there is no activity of will, which is desire. Then, the brain, the whole movement of the brain - apart from its own anxiety which has its own rhythm - becomes utterly quiet, silent. It is not the silence cultivated by thought. It is the silence of intelligence, the silence of supreme intelligence. In that silence comes that which is not touched by thought, by endeavour, by effort. It is the way of intelligence which is the way of compassion. Then that which is sacred is everlasting. That is meditation. Such a life is religious life. In that there is great beauty.


MADRAS 1ST PUBLIC TALK 25TH DECEMBER 1982

I don't know why you are all here. I wonder why you have gathered here. We have an important question to ask: why each one of us is here, with what intention, with what purpose, and at the end of the talk, what you have gathered for yourself? We are going to talk over together a great many things relating to our daily life, relating to all the events that are taking place on this unfortunate earth. So this is not a lecture. A lecture generally means gathering information, collecting some data with a view to instruction. So, this is not a lecture as it is commonly understood, but this is a conversation between us. A conversation between two friends who are concerned not only with what is happening in the world externally, environmentally, but also what is happening to the human being.
We are going to talk first, about what is happening to our brain, to our conduct, why human beings who have lived on this earth, perhaps a million years or a more recent discovery, between 30,000 or 40,000 years, why after all this so-called evolution, passing through so many wars, one religion after another, one government after another, why we human beings throughout the world have so degenerated, without any stamina, without any integrity. And we are, as I said, going to talk over together, you are not merely - if I may point out most respectfully - you are not merely listening to a series of ideas or some form of conclusions or some new principles and values, but together you and the speaker are going to examine closely, hesitantly, carefully, what is happening in the external world, and what is happening to us in our own daily life, the inner life.
So, please, we are having a conversation together about all this. If you hold on to your opinion however slight, or dogmatic, stubborn or obstinate or come to some definite conclusions, then it will not be possible to have a conversation, or communicate with each other. That must be clearly understood from the very beginning of these talks, that you and the speaker are going to examine, not from any religious point of view or as a communist, socialist, marxist, conservative, left and right, or belonging to any nation. We are going to examine. To examine one must have a free mind, not an opinionated mind, not a traditional mind, not belonging to any sect, to any order, to any religious group or to any institution. Then one cannot possibly examine closely what is happening in the world outside us. There are the threats of war, nuclear or the conventional war: the decline of all religions; there is no moral activity, but most of us are living superficially, intellectually, never examining, never questioning, doubting all that is going on in the world.
And to examine, to probe, to observe, requires a very clear mind and heart, a brain that is not held by any tradition, or a brain that is already conditioned, a brain that has evolved through millennia. And if we are not aware of the activities of our own brain, our own sensory responses, examination and the observation of what is going on in the world, becomes almost impossible. So, please, even for this evening, let us talk together like two human beings, friendly, not imposing any ideas on each other, any dogmatic argumentative, conclusions, but as two friends who have known each other for some time, sitting under a lovely tree in a cool climate and looking at the world.
What is the world? What is it that is happening out there? Who has created it? Why has man become what he is, thoughtless, careless, indifferent - without any love, brutal, violent? Why have we become like this? You might blame it on our inheritance, you might blame it on the environment, on the culture, on the society. But who has created this society? Each one of us, the past generation after generation, and the present generation is contributing to it. So, we have created this world, and there is no escape from that fact. Each one of us has contributed to that chaos, to the mess that is going on, the disorder, the anarchy.
So, thought has divided the world into nationalities, and nationalities are one of the causes of war, nationalities devised by thought in its search for security has divided the British, the French, the Indian, the Muslim, Pakistan, the Russian and so on, and thought has created war through this division. And the preparations of war for killing other human beings, thought has been responsible for this. In its search to be safe, secure, to find somewhere or other a sense of safety, it begins with the family, community, then a large group and a wider group hoping thereby to find some kind of safety, protection, security, and so it begins with the small and ends up in nationalities. And all the governments are supporting this crazy system of dividing people into nationalities, into groups - as the Hindus and the Muslims the Chinese and the Russians, the Americans and the British and the French of course, and so on. Thought has been responsible for the division of religions - the Christian, the Buddhists, the Hindus, the Muslim and so on. Thought has created the marvellous cathedrals, the great mosques and the lovely temples.
And thought has put in these temples, mosques and churches the things that are invented by thought - the rituals, the dogmas, all the ceremonial vesture, thought has been responsible for. And thought has created the problems of division, the problems that arise through division, between the Jew and the Arab, one group against another group. Thought has been responsible for the extraordinary development of technique, technology. Very few of us know actually what is going on in the technological world, the terrible things they are doing biologically, inventing great instruments for the destruction of man - vast unlimited movement of technology. And thought has organized mass killing in the name of peace, in the name of the country, in the name of god. So there is great conflict going on for which thought is responsible.
We will presently investigate together what is thinking, what is the nature of thought. But first we must examine the activity and the result of thought, thinking. Thought has brought about great hygienic benefits, communication, rapid transport and all that. The brain is infinitely capable; and that capacity, that energy of thought has created this world of technology, with all the problems it involves, social, environmental; and thought also has created havoc in our daily life, in our relationship with each other, between man and woman. So, we are saying that thought is responsible for all the misery it has brought about in the world. Please do not deny or accept what the speaker is saying. He is putting that forward for you to examine, to question, to doubt, not to accept nor to agree, but to look, to examine, to care. Thought has also done great things for humanity.
So, we must together examine very carefully what is the source of thought, why thought has created such havoc in the world, whether thought can ever have as its companion love, or love is entirely different from the activities of thought. So, please, together without any sense of authority, without any sense of belonging to any group - either the Marxist, Capitalist or democratic, belonging to no religion, no sects, totally uncommitted. Then only is it possible to examine and to go beyond the present confusion and chaos. So, please listen, not agree, but listen to find out. We have to be both the teacher and the disciple. The word disciple - the meaning of that word disciple means he who learns. And also we must be the teachers. The very act of learning gives us the responsibility to teach. So, we are going together to learn, not hold on to our old traditions, to our old opinions and conclusions, that prevents us from learning, not from the speaker but learning through observation, learning through the investigation of the nature of thought and the nature of the brain, not the physiological brain but the activities of a brain that is conditioned. So, first of all, we are going to look together, why the brain which has evolved through thousands of years, which has gone through every kind of experience, pleasurable, painful, and every kind of incident, accident - why that brain had become so limited, not limited in one direction, which is in the technological world. It is not limited there at all. It is moving with extraordinary rapidity. So in one direction, in the direction of technology, the brain has infinite power. That is obvious.
The brain has put man on the moon, invented terrible things to kill human beings, and also technology has given man great comfort, hygiene, communication, and so on. But the brain is limited because it cannot go in any other direction but that direction. That is, it is incapable at present of going inwardly. And if it can go in one direction with such extraordinary vigour, extraordinary energy that has been put into the technological world, if it can go in the other direction, that is not in the direction of amusement, entertainment but in the world of the psyche, the psychological world, then it has an extraordinary infinite capacity, both outwardly, that is the technological world, and the inward, the psychological world. But we have not given that same consideration, the same enquiry, the same doubt, scepticism, questioning, demanding, challenging into what we are. So, we are going to enquire together into the whole psychological world, why after all these thousands of years, why we live in conflict with each other, why man has become so miserable, unhappy, anxious, uncertain, hypocritical, dishonest, corrupt, suffering a great deal. That is our inner world, the world of the psyche, the psychological realm into which very few have investigated deeply, profoundly. And the psychologists, the theoreticians, the analysts, psychotherapists, they have not solved any of our human problems. They have written vast volumes about it, but we are still what we are.
So, how do we investigate into something that is yourself, that is your consciousness? You are both the unconscious and the conscious, the whole realm of the inward activity which dictates the outer activity. If that inner activity is not in order, then you create a society as we have done, which is totally in disorder; as any fool can see. You cannot create outward order unless there is inward order. We are not going to discuss what is order now. We will as we go along. But one has to realize this fact, that the outward chaos, war, confusion, the brutality, the violence, the hatreds, is the result of our own life, our own disorder, the conflict in our own consciousness, the disorder of our daily life, the disorder in our relationship with each other, the perpetual row that goes on between human beings. And can all this misery, confusion, conflict, anxiety, and so on, can it ever end? This question is far more serious than the nuclear war, or the neutron war, whatever war that be, whether it is possible to change radically the content of our consciousness. The crisis is there, not in the world. Please understand all this. The crisis is not in the world, not the nuclear war, not the terrible division, the brutality that is going on. The crisis is in our consciousness, the crisis is what we are, what we have become. Unless we meet that crisis, that challenge, we are going to perpetuate wars, destruction, and there will be outward chaos.
I wonder if we realize when there is great disturbance outwardly, uncertainty, insecurity, we turn to tradition, turn back to tradition, like the Muslim world is doing. They go back to the Koran, and in the Christian world they go back to the bible. Fortunately in the Hindu world there are so many books they can't go back to the books, but they go back to tradition, to tribalism. They have now got tribal gods at every corner because the world has become uncertain, dangerous. And we are all doing the same. We want to belong to some group, some sect, some local god. The other day we were told by a friend who has investigated into the gods of India. He told us there are 330,000 gods in this country - I suppose it's better than having one. Then you can have fun with them all. Now how does one enquire into the psychological world? That is, into the world of consciousness, the content of that consciousness is what you are. That is not a dogmatic statement. That is not a conclusion, that is a fact. What you are is the content of your consciousness: your beliefs, your opinions, your experiences, your illusions, superstitions, your gods, your fear, your pleasure and the loneliness, the sorrow, and the great grief and the fear of death. That is what you are. That is, the content of your consciousness is what you are. You can divide that consciousness into various parts, invent a super consciousness, super-super-super, but it is still the content of your consciousness. You can meditate, sit cross-legged, do all those things, but it is part of your consciousness. And the content of your consciousness is put together by thought. Please examine this. The speaker asks most respectfully, don't throw it out and say I agree or I don't agree. Just examine it, find out. Please do not stick to your old opinions, conclusions or what the books have said.
We are saying the content of your consciousness is put together by thought, by thinking, thinking that you are a Hindu or a Christian, Marxist, Maoist or whatever you want to think. Thought which is limited has brought about limitations in consciousness. It can expand consciousness by thinking that it can expand and experiment in expansion. But it is still the activity of thought. Right, sirs? Are we together in this? We are not saying dogmatically. We are saying please examine it, don't agree, but question whether your consciousness which is the activity of the brain, brain with all its sensory responses, brain which is the centre of thought, whether that thought has not brought about fear, whether that thought which is also movement in time, whether that thought is not responsible for the whole content of our consciousness.
And we are also saying, thought is limited because it is the outcome of knowledge. It is the result, the end product of experience, knowledge stored in the brain as memory and the response of any challenge is thinking. And knowledge is always limited. There is no complete knowledge about anything. Right? The scientific knowledge is limited. Every kind of knowledge in any field, biological, sociological, technological and the world of religion with all their gods, and all gods in the world are invented by thought. Examine it please. Don't reject it. Don't say he is preaching whatever he is preaching. He is not. Examine it. All the gods on earth man has invented, thought has invented, and then thought worships that which it has invented and this you call religion. That word religion, when we talk about it, the root meaning of that word is quite difficult and it has not been established what the root is of that word. So, thought is limited and whatever its activity is always limited, and being limited, it must inevitably create problems, not only problems in the technological world but also the problems in human relationship, which is far more important to understand than the technological world because we human beings are perpetually in conflict with each other, agreeing, disagreeing, believing and not believing, one dogmatic opinion against another opinion, one idea, one ideal against another ideal. It is perpetual war between human beings. It is created by thought. And having created the problems then thought tries to solve them and so increases the problems, which is what is actually happening.
If one sees that, not intellectually, not as an idea or a conclusion but as an actuality, as a fact, then one can ask a totally different question, which is, the only instrument that we have, which is thought - please understand the nature and the content of thought, thought is all sensory responses, all the imagination, all the sexual symbols, the sexual pictures, and so on, the feeling of depression, elation, anxiety, all this is the result of limited thought, because thought is the outcome of limited knowledge. There is no complete knowledge about anything. Then, if thought is not the instrument to solve human problems, then what is the instrument? You understand my question? Are we together understanding this, or am I just talking to myself, or are you listening to what is being said? It is up to you. Take it or leave it. This is really a very important question to ask, because thought is a worn out instrument, a blunt instrument. It may be clever, it may solve certain problems, but the problems it has created in human beings and between human beings, the instrument that we have used to solve our problems in our daily life in relationship, that instrument is blunt, limited, worn out. Unless we find a new instrument, there can be no fundamental, radical change of the human psyche. So, we are going together to enquire into the nature of that instrument, the quality of it, the structure of it, the beauty of it. But before we can enquire, one must be absolutely clear that the instrument which we have now as thought, has reached its tether. It cannot possibly solve our human relationship. And in that human relationship there is conflict and out of that conflict we have created this society through our greed, through our brutality, through our violence.
Unless one is absolutely, irrevocably clear that thought is not the instrument to solve our human problems - we have tried every method of solving our human problems: surrendering ourselves to some ideals, to some guru, to some concept, to some conclusion - we have done all these things, we have followed all kinds of leaders: political, religious, various quacks who are gurus. We have done everything, and we are still what we are, slightly modified, a little more observant, a little more kindly, but basically, millennia after millennia, we are what we have been from the beginning of time. And the instrument that we have had, which is thought, that instrument can no longer solve our problems. If this is very clear, and that requires great observation, questioning, doubting, asking, never accepting authority: the authority of the books, the hierarchical structure of our society, the authority of institutions, the authority of those who say, I know, you don't know, I will tell you. A mind which is enquiring into the nature of a new quality and structure of a new instrument must be entirely free from authority; not the authority of the policeman, not the authority of the governments, however rotten they are, however corrupt, thoughtless. So, a mind that is enquiring into something that requires great sensitivity, freedom, that demands a brain that is stable, not wobbly, sloppy.
I don't know if you have noticed how are our minds are sloppy. We go from one guru to another, especially in this country. We tolerate anything: the dirt, the squalor, the filth, the corruption, the tradition that is dead, and all the temple buildings which are absolutely meaningless, spreading all over the world. I believe they are building temples in America. What a lovely idea. And Europe. One nonsense going to the other kind of nonsense. You watch all this and you observe all this, and a mind, a brain that enquires must be extraordinarily free, and have great sensitivity. I don't know if you have noticed how limited our senses are - senses - which is, the observing optically, visually, hearing, to hear another so completely that you understand immediately what is being said, to have sympathy, empathy, the feeling of cooperation, feeling of affection, feeling of love. We have not got it here. But you love god. You love going to a temple, putting on ashes, belonging to some tribal god, because you are frightened, and where there is fear there is no freedom of enquiry.
So, please we are going into this very, very seriously if you will. This is not an entertainment, this is not something you come for one day and forget the rest of the year. We are concerned, We are talking about our daily life, our conflicts, our loneliness, our despair, and none of those can be solved by thought. Then what is the instrument that will solve our problems? Don't wait for the speaker to tell you. Then the speaker becomes your guru, your leader, and the speaker does not want to be your guru, your authority. But together, as two human beings, concerned, caring, concerned with humanity, because after all you are the rest of humanity, because your consciousness with its content is the rest of humanity. The rest of humanity has also the same consciousness as yours. They suffer. Every human being in the world suffers, is anxious, uncertain, confused, in tears, lonely like you. Your consciousness is not yours, it is the rest of mankind. So you are mankind. It is not a mere intellectual, logical, analytical conclusion. It is a fact to be felt, realized, lived, that you are not a separate human being, that you are not an individual. That is a hard pill to swallow because we all think we are separate individuals with our own little brains. That is our conditioning to think that each one of us is separate, but we are not. We are the result of thousands of years of humanity - their suffering, their loneliness, their despair, their excitement, their joy, their sex. What you think, others think. The great scientist thinks, so does the uneducated villager, poor, hungry, labouring from morning till night, he also thinks. So thinking is not your individual thinking. It is only thinking. You may think in one way, another may think another way. It is still thinking.
So the thinking consciousness is shared by all human beings. And when one really realizes that, the fundamental truth of it, then our whole activity changes. Then you are concerned with the whole of humanity, which means your son, your neighbour, your wife, your husband, your man who is miles away.
So sirs, let us stop this evening and continue tomorrow evening in our enquiry, and ask whether there is a different kind of instrument, a different kind of activity which is not the activity of thought. Don't invent. Let us find out. Don't come to any conclusion but enquire, question, doubt. To have a subtle mind, quick mind, a brain that is active, not bogged down by tradition, by conclusions, by ideals, so that you and the speaker can talk about it, enquire into it very, very deeply.


MIND WITHOUT MEASURE TALKS IN MADRAS 1ST PUBLIC TALK 25TH DECEMBER, 1982 'THE NATURE AND CONTENT OF THOUGHT'

We are going to talk over together a great many things relating to our daily life. This is not a lecture as it is commonly understood, but this is a conversation between two friends who are concerned not only with what is happening in the world externally, environmentally, but also with what is happening to the human being. What is happening to our brain, to our conduct; why have we human beings who have lived on this earth, perhaps million years or more, so degenerated without any stamina, without any integrity? We are not merely listening to a series of ideas or some conclusions or some new principles and values, but together you and the speaker are going to examine closely, hesitantly, carefully, what is happening in the external world, and what is happening to us in our own daily life, the inner life. So, we are having a conversation together about all this. If you hold on to your opinion however slight or obstinate, then it will not be possible to have a conversation or communicate with each other. That must be clearly understood from the very beginning of these talks, that you and the speaker are going to examine not from any religious point of view or as a communist, socialist, Marxist, conservative, or as belonging to the left or right, or belonging to any nation, but we are going to examine in freedom. To examine, one must have a free mind, not an opinionated mind, not a traditional mind, not belonging to any sect, to any order, to any religious group or to any institution. There are the threats of war, of nuclear or conventional war; there is decline of all religions; there is no moral activity; but most of us are living superficially, intellectually, never examining, never questioning, never doubting, all that is going on in the world. And to examine, probe, observe, requires a very clear mind and heart, a brain that is not held by any tradition. The brain is already conditioned. The human brain has evolved through millennia. If we are not aware of the activities of our own sensory responses, to examine,and to observe what is going on in the world becomes almost impossible.
Let us talk together like two human beings, as friends, not imposing any ideas on each other, any dogmatic argumentative conclusions; as two friends who have known each other for some time, sitting under a lovely tree in a cool climate and looking at the world. What is the world? What is it that is happening out there? Who has created it? Why has man become what he is, thoughtless, careless, indifferent, without any love, brutal, violent? Why have we become like this? You might blame our inheritance, you might blame our environment, our culture or society. But who has created this society? Each one of us, the past generation and the present generation, is contributing to it. We have created this world, and there is no escape from that fact. Each one of us has contributed to that chaos, to the mess, the disorder, the anarchy that is going on.
Thought has divided the world into nationalities, and nationalities are one of the causes of war. Nationality, devised by thought in its search for security, has divided the world into the British, the French, the Muslim, Pakistani, Russian, and so on, and thought has created war through this division and the preparations of war for killing other human beings; thought has been responsible for this. In its search to be safe, secure, to find somewhere or other a sense of safety, it begins with the family, community, then a larger group and a wider group, hoping thereby to find some kind of safety, protection, security. It begins with a small group and ends up in nationalities. All the governments are supporting this crazy system of dividing people into nationalities, into groups - as the Hindus and the Muslims, the Chinese and the Russians, the Americans and the British and the French, and so on. Thought has been responsible for the division of religions - the Christian, the Buddhist, the Hindu, the Muslim, and so on. Thought has created the marvellous cathedrals, the great mosques and the lovely temples. Thought has put in these temples, mosques and churches the things that are invented by thought: the rituals, the dogmas, all the ceremonies, etc. Thought has also been responsible for the extraordinary development of techniques. Very few of us know actually what is going on in the technological world; the terrible things they are doing biologically, inventing great instruments of destruction of man - this is the vast unlimited movement of technology; and also thought has organized mass killings in the name of peace, in the name of the country, in the name of god. So, there is a great conflict going on, for which thought is responsible. Thought has brought about great hygienic benefits, communications, rapid transport, and all that. The brain is infinitely capable, and that capacity, that energy of thought has created this world of technology with all the problems it involves - social and environmental; and thought also has created havoc in our daily life, in our relationship with each other, between man and woman. We are saying that thought is responsible for all the miseries it has brought about in the world. Thought has also done great things to humanity. Please do not deny or accept what the speaker is saying. He is putting this forward for you to examine, to question, to doubt, not to accept nor to agree.
So, we must together examine very carefully what is the source of thought, why thought has created such havoc in the world, whether thought can ever have as its companion love, or is love entirely different from the activities of thought. Is it possible to examine without any sense of authority, without any sense of belonging to any group, and go beyond the present confusion and chaos? Please listen; do not agree. but listen to find out. We have to be both the teacher and the disciple. The meaning of that word `disciple' is he who learns. Also we must be the teacher. The very act of learning gives us the responsibility to teach. So, we are going together to learn, not hold on to our own traditions, to our own opinions and conclusions; then that prevents us from learning, not from the speaker, but learning through observation, learning through the investigation of the nature of thought and the nature of the brain - not the physiological brain but the activities of a brain that is conditioned. So, first of all, we are going to examine together why the brain, which has evolved through thousands of years, which has gone through every kind of incident, accident, has become so limited. It is not limited in the technological world at all. It is moving with extraordinary rapidity. So, in one direction, in the direction of technology, the brain has infinite scope. The brain has put man on the moon, invented terrible things to kill human beings. Also technology has given man great comfort, hygiene, communication, and so on. But the brain is limited because it cannot go in any other direction but that direction. it is incapable at present to go inward, and if it can go in one direction, the outward direction, with such extraordinary vigour, extraordinary energy, then it can also go in the other direction, in the world of the psyche, the psychological world.
We are going to enquire together into the whole psychological world: why after all these thousands of years we live in conflict with each other; why man has become so miserable, unhappy, anxious, uncertain, hypocritical, dishonest, corrupt, suffering a great deal. That is our inner world, the psychological realm into which very few have investigated deeply, profoundly. The psychologists, the theoreticians, the analysts, psychotherapists, have not solved all our human problems. They have written vast volumes about it, but we are still what we are. So, how do we investigate into something that is yourself, that is your consciousness? You are both the unconscious and the conscious, the whole realm of the inward activity which dictates the outer activity. If that inner activity is not in order, then you create a society as we have done, which is totally in disorder. You cannot create outward order unless there is inward order. Has one realized this fact, that the outward chaos, war, confusion, the brutality, the violence, the hatred, is the result of our own life, our own disorder, is the resulting conflict in our own consciousness? Can all this misery, confusion, conflict, anxiety, ever end? This question, whether it is possible to change radically the content of our consciousness, is far more serious than the nuclear war, or the neutron war, or whatever war that may be. The crisis is there, not in the world, not the nuclear war, not the terrible division, the brutality that is going on. The crisis is in our consciousness, the crisis is what we are, what we have become. Unless we meet that crisis, that challenge, we are going to perpetuate wars, destruction, and there will be outward chaos.
When there is great disturbance outwardly, uncertainty, insecurity, man turns back to tradition like the Muslim world is doing. They go back to the Koran, and in the Christian, Hindu world there are so many books that they cannot go back to the books, but they go back to tradition. We have now got tribal gods at every corner because the world has become uncertain, dangerous, and we are all doing the same. We want to belong to some group, some sect, some local god. Now, how does one enquire into the psychological world, that is, into the world of consciousness? The content of that consciousness is what you are. That is not a dogmatic statement. That is not a conclusion but is a fact. What you are, is the content of your consciousness. Your beliefs, your opinions, your experiences, your illusions, superstitions, your gods, your fear, your pleasure and the loneliness, the sorrow, and the great grief and the fear of death. That is what you are. That is, the content of your consciousness is what you are. You can divide that content of your consciousness into various parts, invent a super consciousness, but it is still the content of your consciousness. You can meditate, sit cross-legged, do all those things, but it is part of your consciousness. And the content of your consciousness is put together by thought. Please examine this situation. We are saying, the content of your consciousness is put together by thought, by thinking, the thinking that you are a Hindu or a Christian, Marxist, Maoist or whatever you want to think. Thought, which is limited, has brought about limitations in consciousness. It can expand consciousness by thinking that it can expand and experiment in expansion. But it is still the activity of thought.
The question is, whether your consciousness which is the activity of the brain - brain with all its sensory responses, brain which is the centre of thought - whether that thought has not brought about fear, whether thought which is also movement in time is not responsible for the whole content of our consciousness. We are saying thought is limited because it is the outcome of knowledge. It is the result, the end product of experience, knowledge stored in the brain as memory; the response of any challenge is thinking. And knowledge is always limited. There is no complete knowledge about anything. The scientific knowledge is limited. Every kind of knowledge in any field is limited - biological, sociological, technological, and in the world of religions with all their gods, and all gods are invented by thought. Examine it, please. Thought has invented all the gods on earth, and then thought worships that which it has invented, and this you call religion. The root meaning of that word is quite difficult, and it has not been established what the root of that word is. So, thought is limited and whatever its activity, it is always limited, and being limited, it must inevitably create problems - not only problems in the technological world but also problems in human relationship which is far more important to understand than the technological world because, we human beings are perpetually in conflict with each other, agreeing, disagreeing, believing, and not believing. It is a perpetual war between human beings. It is created by thought. And having created the problems, then thought tries to solve them and so increase the problems, which is what is actually happening.
If one sees that, not intellectually, not as an idea or a conclusion but as an actuality, as a fact, then one can see that the only instrument that we have is thought. Please understand the nature and the content of thought. Thought is all the sensory responses, the imaginations, all the sexual symbols, the sexual pictures, and so on, the feeling of depression, elation, anxiety; all this is the result of limited thought, because thought is the outcome of limited knowledge. There is no complete knowledge about anything. We ask a totally different question, which is, `Is there a different instrument?' If thought is not the instrument to solve human problems, then what is the instrument? Thought is a worn out instrument, blunt instrument. It may be clever, it may solve certain problems; but the problems it has created in human beings and between human beings, the instrument of thought that we have used to solve our problems in our daily life, in relationship, that instrument is blunt, limited, worn out. Unless we find a new instrument, there can be no fundamental, radical, change of human psyche. So, we are going together to enquire into the nature of that instrument, the quality of it, the structure of it, the beauty of it. But before we can enquire, one must be absolutely clear that the instrument which we have now as thought, has reached its tether. It cannot solve the problem of human relationship, and in that human relationship there is conflict, and out of that conflict we have created this society through our greed, through our brutality, through our violence.
We have to be absolutely, irrevocably, clear that thought is not the instrument to solve our human problems. We have tried every method of solving our human problems, surrendering ourselves to some ideals, to some guru, to some concept, to some conclusion - we have done all these things. We have followed all kinds of leaders - political, religious, various quacks, many gurus. And we are still what we are, slightly modified, little more observant, little more kindly, but basically, millennia after millennia, we are what we have been from the beginning of time. And the instrument that we have had, which is thought, can no longer solve our problems. This is very clear, and that requires great observation, questioning, doubting, asking, never accepting authority - the authority of the books, the hierarchical structure of our society, the authority of institutions, the authority of those who say , `I know.' A mind which is enquiring into the nature of a new quality and structure of a new instrument must be entirely free from authority, not the authority of the policeman, not the authority of the governments.
So, a mind that is enquiring into something requires great sensitivity, freedom; that demands a brain that is stable, not wobbly, sloppy. I do not know if you have noticed how our minds are sloppy. We go from one guru to another, specially in this country. We tolerate anything - the dirt, the squalor, the corruption, the tradition that is dead, and all the temple buildings which are absolutely meaningless, spreading all over the world. You watch all this and you observe all this, and a mind, a brain, that is enquiring must be extraordinarily free, have great sensitivity. I don't know if you have not noticed how limited our senses are; senses, which is, the observing optically, visually, hearing - to hear another so completely that you understand immediately what is being said, to have sympathy, empathy, the feeling of cooperation, feeling of affection, feeling of love. We have not got it here. But you love god, you love going to a temple, putting on ashes, belonging to some tribal god, because you are frightened, and where there is fear, there is no freedom of enquiry.
So, we are talking about our daily life, our conflicts, our loneliness, our despair, and none of those can be solved by thought. Then what is the instrument that will solve our problems? Don't wait for the speaker to tell you. Then the speaker becomes your guru, your leader, and the speaker does not want to be your guru, your authority; but go together, as two human beings concerned with humanity, because after all you are the rest of humanity. `The rest of humanity has also the same consciousness as yours. Every human being in the world suffers, is anxious, uncertain, confused, in tears, lonely. Your consciousness is not yours, it is as the rest of mankind. So you are mankind. It is not a mere intellectual, logical, analytical conclusion. It is a fact to be felt, realized, lived, that you are not a separate human being, that you are not an individual. That is a hard pill to swallow because we all think we are separate individuals with our own little brains. That is our conditioning, to think that each one of us is separate, but we are not. We are the result of thousands of years of humanity - their suffering, their loneliness, their despair, their excitement. their joy, their sex. What you think, others think, the great scientist thinks; so does the uneducated villager, poor and hungry, labouring from morning till night. So thinking is not your individual thinking. There is only thinking. You may think in one way, another may think another way. It is still thinking. So the thinking,consciousness is shared by all human beings. And when one really realizes the fundamental truth of it, then your whole activity changes. Then you are concerned with the whole humanity, which means your son, your neighbour, your wife, your husband, the man who is miles away.


MADRAS 2ND PUBLIC TALK 26TH DECEMBER 1982

May we continue with what we were talking about yesterday evening. We were saying that this is not a lecture, with a view to conveying information. We are together having a conversation, you as a separate human being, if you are separate at all, with the speaker. We are walking down a lane, wooded, plenty of shadows and birds singing and we sit down together and talk about the whole problem of existence, which is very complex. And as we have been friends for a long time, we have many days to talk over these things. And we are neither convincing each other about any subject. We are not trying to persuade each other, we are not trying to overcome the other through arguments or sticking dogmatically to one's own opinion, prejudices but rather together, and I hope you are doing the same with me, together we are going to look at the world as it is and the world that is within us.
Many volumes have been written about the world outside of us: the environment, the society, politics, economics, and so on but very few - as far as I know, but one may be mistaken - but very few have gone to the very length of discovering what we actually are. Why human beings are behaving as they are doing - killing each other, constantly in trouble with each other, following some authority or another - some book, some person, some ideal, and having no right relationship with their friends, with their wives, with their husbands and with their children. Why human beings have become after so many millennia, so vulgar, so brutal, utterly lacking care, consideration, attention to others, and denying the whole process of what is considered love, if we at all have that quality.
And outwardly there are wars - man has lived with wars for thousands and thousands of years. We are trying to stop nuclear war but we will never stop wars. There has been no demonstration in the world to stop wars, but they demonstrate against a particular war. And these wars have been going on - people being exploited, oppressed and the oppressor becoming the oppressed. This is the cycle of human existence with sorrow, loneliness, a great sense of depression, the mounting anxiety, the utter lack of security, and there is no relationship with society or with one's own intimate persons - a relationship in which there is no row, conflict, quarrels, oppression and so on. This is the world in which we live - which I am sure you all know; or we are unaware of it, or we don't want to know. Most of us are unaware of what is actually happening. And the scientists, the biologists, the philosophers have their own separate existence apart from the rest of us.
And throughout these millennia our brains are conditioned; conditioned by knowledge. Please as we said yesterday, please don't reject or accept anything that the speaker says. Question it, doubt it, be sceptical and above all don't be influenced by the speaker because we are so easily influenced, we are so gullible. And if we are to have a conversation together and to talk seriously about these matters, one must have a mind and a brain that is free to examine, free from bias, from any conclusion, from any opinion or obstinate, from any conclusion that is definite. One must have a brain that is constantly enquiring, questioning, doubting. It is only then perhaps that we can have a relationship with each other and so communicate with each other easily. Words are meant to communicate. You may translate the meaning of the words differently but if you are speaking as we are in English, words have a definite meaning.
And together as we said yesterday, look at the activities of thought because we live by thought: all our actions are based on thought, all our contemplated efforts are based on thought - our meditations, our worships our prayer. And thought has brought about the division of nationalities which breed wars, the division in religions as the Jew, the Arab, the Muslim, the Christian, the Hindu and the Buddhist and so on. Thought has divided the world not only geographically but also psychologically inwardly. Man is fragmented. Man is fragmented - when I use 'man', please ladies I mean you too - man is fragmented, broken up not only at the psychological, mechanical level of his existence but also in his occupation. If you are a professor, you have your own small circle and live in that. If you are a businessman, if you have multi-national business, you may travel but you are still in business, money making, or if you are a politician, you live within that area. And if you are a religious person, in the accepted sense of the word - doing various forms of puja, rituals, meditations, worshipping some idol and so on. We all live a fragmented life. Each fragment has its own energy, has its own capacity, has its own discipline, and each part plays an extraordinary role in contradicting the other part. You must know all this. And this division, both outwardly, geographically, religiously, nationally, and the division that is between oneself and another, is such a waste of energy and conflict: wasting our energy, quarrelling, dividing, each one pursuing his own thing, each one aspiring, demanding his own personal security and so on. This extraordinary energy for all action takes energy, all thinking takes energy.
This energy which is constantly being broken up is a waste of energy. When one energy contradicts another, one action contradicts another action - saying one thing and doing another, which is obviously a hypocritical acceptance of life. All such activities must invariably condition the mind, the brain. We are conditioned as a Hindu, with all the superstitions, beliefs - you know all this - what a Hindu is, what a Roman Catholic is, what a Protestant is, what a Christian is, what a Buddhist is and so also the Islamic world. We are conditioned and there is no question about it, there is no argument that we are not conditioned. We are, both religiously, politically, geographically. And as we were talking about yesterday, until there is freedom from conditioning, the activities of thought which are creating great problems and those problems thought cannot possibly solve, as we pointed out yesterday. And a new instrument is necessary to solve our human problems and we are going to talk about it as we go along. But as we said, it is not for the speaker to tell you what the new quality of that instrument is; why each one has to find for himself. That is why both of us must think together, if we can. That demands, that both of us feel, enquire, search out, question, doubt all the things that man has put together, all the things that we have created, the barriers between each other. So we, as human beings, living on this beautiful earth which is slowly being destroyed, living on this earth which is our earth, not the Indian earth or the British earth or the American earth, it is our earth, to live intelligently, happily. But apparently that is not possible because we are conditioned. This conditioning is like a computer. We are programmed. We are programmed to be Hindus, to be Muslims, to be Christians, Catholics, Protestants.
For 2000 years the Christian world has been programmed and the brain has been conditioned through that programme, like the computer. So our brains are deeply conditioned and we are asking if it is at all possible to be free of that conditioning. Unless we are totally, completely, free from that limitation, mere enquiry or asking what is the new instrument which is not thought, has no meaning. First one must begin very near to go very far. But most of us don't want to begin very near because we are all idealistic. We want to go so far without taking the first step, and perhaps the first step may be the last step. Are we understanding each other, are we communicating with each other or am I talking to myself? If I am talking to myself, I can do that in my own room. But if we are talking, having a conversation together, that conversation has significance when both of us meet at the same level, with the same intensity at the same time. That is love, that is real deep friendship.
So please, this is not a lecture in the ordinary sense of the word. We are together trying to enquire and resolve our human problems. That requires a great deal of enquiry because human problems are very, very complex. One must have the quality of patience which is not of time. We are all impatient to get on: tell me quickly something or other. But if you have patience, that is, not trying to achieve something, not to arrive at some end, some goal but step by step enquire into it. As we said, we are programmed. Our human brain is a mechanical process. Our thought is a materialistic process, and that thought has been conditioned to think as a Buddhist, as a Hindu, as a Christian and so on. And so our brain is conditioned. And whether it is possible to be free from that conditioning? Do you understand? There are those who say it is not possible; and they are not stupid people but very intelligent people. They say it is not possible because how can a brain which has been conditioned for so many centuries upon centuries, how can that conditioning be wiped away completely so that the human brain is extraordinarily pristine, original, capable of infinite capacity. Many people assert this, and are merely satisfied in modifying it, modifying the conditioning.
But we are saying that this conditioning can be examined, can be observed and there can be total freedom from that conditioning. And to discover for ourselves whether it is possible or not, we have to enquire into our relationship. Relationship is the mirror in which we see ourselves as we are. All life is a movement in relationship. There is no living thing on earth that is not related to something or other. Even the hermit that abandons the world and goes off to a lonely spot, is related to the past, is related to those who are around him. There is no escape from relationship. And in that relationship, which is the mirror in which we can see ourselves, in that relationship we can discover what we are: our reactions, our prejudices, our fears, depressions, anxieties, loneliness, sorrow, pain, grief. And we can also discover whether we love or if there is no such thing as love. So we are together, if you will, if you are serious enough to examine this question of relationship, because that is the basis of life. That is the only thing we have with each other. And if we cannot find the right relationship, if we live our own particular narrow life apart from wife, husband and so on, that isolated existence brings about its own destruction.
So relationship is the most extraordinarily important thing in life. If we don't understand that relationship, we cannot possibly create a new society. You may have physical revolutions, communists, Mao, or other forms of physical revolution, as it has been observed in Russia, where there has been great revolution - the same old cycle is being repeated with always the elite on top. You know the whole business. So relationship is important. So we are going to enquire very closely into what is relationship? Why human beings throughout the long existence of their lives have never had a relationship in which there is neither oppression, possessiveness, attachment, contradiction and so on. Why there is always this division - man, woman, we and they. We are going to examine it together. This examination can be intellectual or merely verbal which is an intellectual concept of what relationship is, trying to understand intellectually what that relationship is, but such intellectual comprehension has no value at all. It is just an idea, it is just a concept, but if you can look at our relationship as a whole, then perhaps we can see the depth and the beauty and the quality of relationship. Right sir? Can we go on?
So we are asking what actually is the present relationship with each other, not theoretical, not romantic, not idealistic which are all unreal, but the actual, daily relationship of man, woman with each other? Are we related at all? There is the biological sex - may I use that word without all of you getting excited about it, especially in this country that word is rather doubtful, we never talk about it. It is hidden, but we are going to talk about it. So please forgive me if I do. Our relationship is sexual, pleasurable. Our relationship is either possessiveness, attachment, various forms of intrusions upon each other. And if we examine one quality in that relationship, which is attachment, what is attachment? Why do we have such tremendous need for attachment? We are either attached to a person, to a belief, to some form of conclusion. What are the implications of attachment? If one is attached to a person, to one's wife, to one's family, what are they? The complication, the extraordinary nature of attachment. Why is one attached? When you are attached to anything, there is always fear of losing it. There is always a sense of uncertainty. Please observe it for yourself. There is always a sense of separation: I am attached to my wife. I am not married, but suppose I am. I am married, I am attached to her because she gives me pleasure, sexually, gives me pleasure as a companion, she gives me pleasure as a cook, you know all the rest of it without my telling you. So I am attached to her, which means I am jealous, frightened and the consequence of attachment is a continuation of fear, of losing, jealousy, anxiety. Where there is jealousy there is hatred. And is attachment love? That is one point, in our relationship.
In our relationship each one has, through the years, put together an image about each other. Those images, she and he have created about each other is the actual relationship. Right? They may sleep together, but the fact is that you and she have an image about each other, and in that relationship of images, how can there be any actual, factual relationship with another? We have, all of us from childhood, built images about ourselves and about others. And we are asking a very, very serious question: in our relationship can one live without a single image? Surely you all have an image about the speaker, haven't you? Obviously you have. Why?
You don't know the speaker; actually you don't know him. He sits on a platform, talks - but you have no relationship with him because you have an image about him. You have created an image about him, and you have your own personal images about yourself. You have got so many images; about politicians, about business men, about the guru, about this and that. You understand my question? Can one live profoundly without a single image? An image may be conclusion about one's wife, an image may be a picture, a sexual picture, an image may be some form of better relationship and so on. Why do human beings have images at all? Please, sir, ask this question of yourself: why do you have an image about the speaker? If you can answer that very honestly, go into it, perhaps you may solve the image you have built about your wife, or your husband, or your children. When you have an image about another, that image gives you a sense of security. Right sir? Please examine what the speaker is saying, because this is very important. Love is not thought. Love is not desire, love is not pleasure, love is not the movement of images, and as long as you have an image about another, there is no love. And one asks, is it possible to live a life without a single image? Then you have a relationship with each other. As it is now, it is like two parallel lines, our relationship, two parallel lines never meeting, except sexually. A man who goes off to the office and the modern lady also goes off to the office. The man is ambitious, greedy, envious, trying to achieve a position in the business world, in the religious world, the professor, and the woman goes off too to earn a livelihood. And they meet in their house to breed children. And then comes the whole problem of responsibility, problem of education, of total indifference. It does not matter what your children are, what happens to them. You want them to be like you safely married, a house, a job. Right?
And the education conditions the poor student, the poor child, as you the parents are conditioned and this process has been going on for millennia upon millennia. This is our life, our daily life and it is really a sorrowful life. So one asks why human beings live by images - all your gods are images: the Christian god, the Muslim god and your god, they are created by thought because thought is uncertain, fearful. There is no security in the things that thought has put together, and the thing it has created as an image, that you worship. Such an illusory trick thought plays upon each other.
So is it possible to be free from our conditioning in our relationship? That is, to observe in the mirror of relationship attentively, closely, persistently, what our reactions are; whether they are mechanical, habitual, traditional. And in that mirror you discover actually what you are. So relationship is extraordinarily important.
How do you observe what you are in the mirror of relationship? So we have to enquire into what it is to observe? Suppose you are married and you have a wife, and in that relationship that relationship is the mirror in which you see what you are; actually what you are, not theoretically, that you have some special consciousness, that there is something in you which is divine and all that kind of nonsense, actually what you are, then how do you observe? Do you understand? How do you observe yourself, what you are, in the mirror of relationship?
What does it mean to observe? This is really another important thing one has to find out. What does it mean to look? When you look at a tree, which is the most beautiful thing on earth, one of the most lovely things on earth, when you look at a tree, how do you look at it? Do you ever look at it? Do you ever look at the new moon, the slip of the new moon, so delicate, so fresh, so young. Have you ever looked at it? Can you look at it without using the word 'moon'? Are you following all this? Are you interested in all this? Would you kindly tell me, are you really interested in all this? I will go on like a river that goes on. You are sitting on the bank of the river looking at the river, but you don't become the river ever, because you never take part of the river, you never join the beauty of a movement that has no beginning and no end.
So please consider what it is to observe. When you observe a tree, or a moon, something outside of you, you always use the word 'tree', the 'moon', and can you look at that moon, the tree the flower with all its colour, and can you look at it without naming it, without using the word to identify? Can you look without the word, without the content of that word, without identifying the word with the tree or the thing? Now can you look at your wife, at your husband, at your children without the word my wife, without an image? Have you ever tried it? No. When you observe without a word, without a name, without the form you have created about her or him, in that observation, there is no centre from which you observe. Are you following all this? I don't think you are. That does not matter. You have not even tried to look at your pet politician without the word, without the form, without all the associations you have got.
Can you look at the speaker, observe without your image, without the name? Then find out what happens? The word is thought. Thought is born out of memory. So you have the memory, the word, the thought, the image interfering between you and the other. Right? So there is no thought, thought in the sense of the word, the content of the word, the significance of the word to look, to observe. Then in that observation, there is no centre as 'me' looking at 'you'. Right? Then only is there a right relationship with another. In that, there is a quality of love, a quality of a certain beauty, a certain sensitivity, but if you constantly have an image about another there is no communication, there is no love, there is no depth of that word. So to look at another without the image, and the image is our conditioning. That is, we are conditioned, we are programmed. The Christian world has been programmed for 2000 years, the Muslim world for 1400 years and perhaps the Hindu world five to three thousand years. And during those periods of time, which is called evolution, our brains have been conditioned by immense knowledge, great experience. Time and space has brought about the extraordinary quality of the brain. The speaker is not a brain specialist. The speaker does not want to be a specialist of any kind, even a religious specialist. But if you can observe your own activity of thought, that is, thought to observe itself, not you observe thought. You see the difference. Because you are put together by thought: your form, your name, your qualities, your fears, your anxieties, your nationality, your peculiar tendencies and so on and so on, are put together by thought. That is your consciousness, as we were saying yesterday. Psychologists, we were told this afternoon, they don't believe in consciousness. They only see matter and the reaction to matter, sensation and adjustment; adjustment to the present existence, whether slightly neurotic, that is the result of various causes, remove those causes and you adjust yourself to the present society, to the present misery. And we are saying our conditioning is so deep, and to understand it one must understand the nature of effort.
May we go on. You are not tired? Are you sure, you are not tired? You should be, because if you are actively co-operating in this, your brain must be active, questioning, asking, looking, experimenting as you are going on, now, not tomorrow. But all that needs attention, care, watching, and so you must be tired. But I will go on.
Why do human beings throughout the world live in perpetual conflict? Please ask that question of yourself. You are in conflict. Your meditation is conflict, your worship is conflict. You have got various gods who are in conflict with each other and with you. Why human beings throughout the world live in constant struggle, pain, conflict. What is conflict? What is the cause of conflict? Where there is a cause, that cause has an end. You understand this? If I have a cause of pain, the doctor examines me and if I have cancer he examines the cause and the symptom which is the pain - then that cause may be removed or it may be terminated. So where there is a cause or a causation, there must be an ending of that causation. So if you can find out, not be instructed - the speaker is not instructing - but if you can find out for yourself what is the cause of conflict by which man has lived from time immemorial. What is the cause of it? Don't wait for the speaker to tell you. Go into yourself as we are doing now, find out what is the cause of this conflict outside and inside. Is there one cause or many causes?
If there are many causes, we can examine the many and slowly resolve each cause; or there may be only one cause. You understand my question? So are there many causes for conflict? Or is there only one cause? One of the causes may be the constant attempt to become something - the becoming. Please, this is very important to understand. The becoming - I am this, I must be that; I am greedy, and I hope I will not be greedy. That is, to become something different from what I am. I am not beautiful, but I will become beautiful; I am violent but I will become non-violent. So the becoming is a process of evolution. You understand all this? Don't look so vague sir. All becoming - whether the clerk becoming the manager, or the manager becoming the chairman is a process of time which is evolution, from the low to the high. You plant a sapling which becomes a great tree, which is the evolution of that plant, of that tree. And, please listen if you are interested, is evolution one of the causes of conflict? You understand my question? That is, I am violent - all human beings apparently, most unfortunately are violent - and I am violent and I will become non-violent. The becoming from 'what is' is a process of evolution which requires time, space. Right? You are following all this? And we are asking, is evolution, this movement from 'what is' to what 'should be', which is the movement of evolution, is that one of the causes of conflict? Right? Is time one of the factors of conflict? Is duality one of the causes of conflict? That is, there is duality - light and dark, man, woman, you know duality, the physical world, in that physical world there is duality between good cloth and bad cloth, between a nice dress, which is tasteful, good material and bad material, between a good car and a bad car. Obviously, physically, there is a difference. There is duality.
And we are asking, inwardly, psychologically, is there a duality at all? I am violent. When I try to become non-violent there is duality. And we are asking does conflict exist as long as duality? And why have we psychologically, inwardly duality? I am violent and I have thought I must not be violent, and so I invent an idea called non-violence, which in this country is fashionable. And this fashion of non-violence is spreading all over the world, which has no meaning of course. Because violence is the fact, is real. Non-violence is fiction. Right? So there is only 'what is', not 'what should be', so that if one realizes that 'what is' is reality and not 'what should be', then you can dispense with 'what should be'. Then there is no duality. You understand this? The moment there is the idea 'I must not' or 'I should', or 'I will', away from 'what is', then there must be conflict. Does one perceive this intellectually or actually that there is no psychologically, inwardly, the opposite, only 'what is'? When there is only 'what is' you deal with 'what is', not with 'what should be'. Right?
I am violent and this idea of non-violence is fictitious, is hypocritical. It has no value because in becoming non-violent I am sowing the seeds of violence all the time. So there is only violence, not, what is violence. What is the nature and the structure of violence, not only to get angry, to hit somebody, to kill somebody, not only the killing of human beings but killing animals, killing nature. Fifteen million whales have been killed by man. Do you understand all this? Violence is also imitation, conformity, trying to be something which you are not. So can one look at that violence with all the content of that word, not just physical anger or physical expression of that anger but to look at the whole content of that word and hold it, not move away from it, just hold that feeling, look at it, and not move away from it, neither suppress it, nor escape from it, nor transcend it but just look at it as you would look at a precious jewel.
And when you look at it, are you looking at it as something separate from you or, what you observe is what you are? You understand my question? Please, this is important to understand. If some of you are tired don't listen, just go to sleep. This is important to understand. We are violent. That violence we have said is different from 'me'. Therefore I try to change it to become something else. That violence is 'me'. I am not different from violence, greed is part of me, I am not different from violence, greed, or envy, hate or jealousy. Suffering is me but we have separated anger, jealousy, loneliness, sorrow as something separate from me. So I can control it, shape it, run away from it, but if that is 'me', I can do nothing about it but just observe it. I wonder if you understand it?
So the observer is the observed; the thinker is the thought, the experiencer is the experienced. The two are not separate. So where there is division there must be conflict. If I am separate from my wife, of course physically I am separate, but if I am separate psychologically from my wife there is bound to be conflict. So time, evolution, the sense of the opposite are the factors of violence. These are the many and other factors, all these factors are 'me'. So 'me' in essence is the cause of conflict. I wonder if you understand this? If one asks, how am I to be free of 'me', which is a wrong question, but to observe the whole movement of conflict, not translate it, not try to understand, just to observe, like you observe the marvellous movement of the skies, the ocean. Then it tells you all its content without your analysing.
So a brain that is in conflict mechanically, psychologically, must inevitably bring about disorder in itself and so outwardly. Conditioning, which we will go into again next week end, whether it is possible for human beings to be totally, completely free of it? When there is that freedom, there is order, there is love, compassion and that compassion is intelligence.


MIND WITHOUT MEASURE TALKS IN MADRAS 2ND PUBLIC TALK 26TH DECEMBER, 1982 'LIFE IS A MOVEMENT IN RELATIONSHIP'

We are together having a conversation. We are walking down a lane, wooded, with plenty of shadows and birds singing; we are sitting down together and talking about the whole problem of existence which is very complex. We are not convincing each other about any subject, we are not trying to persuade each other, we are not trying to overcome the other through arguments or sticking dogmatically to one's own opinions, prejudices, but rather, together we are going to look at the world as it is and the world that is within us.
Many volumes have been written about the world outside of us - the environment, the society, politics, economics, and so on, but very few have gone to the very length of discovering what we actually are. Why human beings are behaving as they are doing - killing each other, constantly in trouble, following some authority or the other, some book, some person, some ideal, and having no right relationship with their friends, with their wives, with their husbands and with their children; why human beings have become, after so many millennia, so vulgar, so brutal, so utterly lacking in care, consideration, attention to others, and denying the whole process of what is considered love. Outwardly, man has lived with wars for thousands and thousands of years. We are now trying to stop nuclear war but we will never stop wars. There has been no demonstration throughout the world to stop wars, but there are demonstrations against particular wars, and these wars have been going on - people being exploited, oppressed and the oppressor becoming the oppressed. This is the cycle of human existence with sorrow, loneliness, a great sense of depression, the mounting anxiety, the utter lack of security. There is no relationship with society or with one's own intimate persons, a relationship in which there is no row, no conflict, quarrels, oppression, and so on. This is the world we live in, which I am sure you all know.
As we said yesterday, look at the activities of thought, because, we live by thought. All our actions are based on thought, all our contemplated efforts are based on thought - our meditations, our 76 worships, our prayer. Thought has brought about the division of nationalities which create wars, the division in religions as the Jew, as the Arab, the Muslim, the Christian, Hindu, Buddhist, and so on. Thought has divided the world not only geographically but also psychologically, inwardly. Man is fragmented, broken up not only at the psychological, mechanical, level of his existence but also in his occupation. If you are a professor, you have your own small circle and live in that. If you are a businessman, you are in money making, or if you are a politician, you live within that area. And if you are a religious person, in the accepted sense of the word - doing various forms of puja, rituals, meditations, worshipping some idol, and so on - then also you live a fragmented life. Each fragment has its own energy, has its own capacity, has its own discipline, and each path plays an extraordinary role in contradicting the other path. You must know all this. This division - both outwardly, geographically, religiously, nationally, and the division that is between yourself and another, is such a waste of energy. It is a conflict: wasting our energy, quarrelling, dividing, each one pursuing his own thing, each one aspiring, demanding his own personal security, and so on. All action takes energy, all thinking takes energy. This energy which is so constantly being broken up is a wastage of energy. When one energy contradicts another, one action contradicts another action - saying one thing and doing another, which is obviously a hypocritical acceptance of life - there is wastage of energy. All such activities must invariably condition the mind, the brain. We are conditioned as a Hindu, Buddhist, Muslim, Christian, with all the superstitions, beliefs. We are conditioned, and there is no question about it. There is no argument that we are not conditioned; we are, religiously, politically, geographically.
Until there is freedom from conditioning, freedom from the activities of thought which is creating great problems, those problems cannot possibly be solved. A new instrument is necessary to solve our human problems, and we are going to talk as we go along about it, but it is not for the speaker to tell you what the new quality of that instrument is; each one has to find for himself. That is why both of us must think together, if we can. That demands that both of us feel, enquire, search out, question, doubt, all these things that man has put together, all the things that we have created as barriers between each other. We as human beings living on this beautiful earth which is slowly being destroyed, living on this earth which is our earth - not the Indian earth or the British earth or the American earth - have to live intelligently, happily; but apparently, that is not possible because we are conditioned. This conditioning is like a computer: we are programmed. We are programmed to be Hindus, to be Muslims, to be Christians, Catholics, Protestants. For 2000 years the Christian world has been programmed and the brain has been conditioned through that programme, like the computer. So our brains are deeply conditioned and we are asking if it is at all possible to be free of that conditioning. Unless we are totally, completely, free of that limitation, mere enquiry or asking what is the new instrument which is not thought, has no meaning.
First, one must begin very near to go very far. We want to go so far without taking the first step, and perhaps the first step may be that last step. Are we understanding each other, are we communicating with each other, or am I talking to myself? If I am talking to myself, I can do this in my own room. But if we are talking, having a conversation together, that conversation has significance when both of us meet at the same level, with the same intensity, at the same time. That is love. That is the real, deep friendship. To me this is not a lecture in the ordinary sense of the word. We are together trying to enquire and resolve human problems. That requires a great deal of enquiry because human problems are very, very complex. One must have the quality of patience, which is not of time. We are all impatient to get on - `tell me quickly something or other' - but if you have patience, that is, if you are not trying to achieve something, to arrive at some end, some goal, then enquire step by step into it.
As we said, we are programmed. Our human brain is a mechanical process. Our thought is a materialistic process, and that thought has been conditioned to think as a Buddhist, as a Hindu, as a Christian, and so on. So our brain is conditioned. Is it possible to be free from that conditioning? There are those who say it is not possible, because they ask, how can a brain which has been conditioned for so many centuries upon centuries, how can that conditioning be wiped away completely so that the human brain is extraordinarily pristine, original, capable of infinite capacity? Many people assert this, and are merely satisfied in modifying the conditioning. But we are saying that this conditioning can be examined, can be observed, and there can be total freedom from that conditioning. To discover for ourselves whether it is possible or not, we have to enquire into our relationship. Relationship is the mirror in which we see ourselves as we are. All life is a movement in relationship. There is no living thing on earth which is not related to something or other. Even the hermit, a man who goes off to a lonely spot, is related to the past, is related to those who are around him. There is no escape from relationship. In that relationship which is the mirror in which we can see ourselves, we can discover what we are, our reactions, our prejudices, our fears, depression, anxieties, loneliness, sorrow, pain, grief. We can also discover whether we love or there is no such thing as love. So, we will examine this question of relationship because that is the basis of love. That is the only thing we have now with each other. If you cannot find the right relationship, if you live your own particular narrow life apart from wife, husband, and so on, that isolated existence brings about its own destruction.
Relationship is the most extraordinarily important thing in life, If we don't understand that relationship, we cannot possibly create a new society. We are going to enquire very closely into what is relationship - why human beings throughout their long existence of life have never had a relationship in which there is neither oppression, possessiveness, attachment, contradiction, and so on. Why is there always this division - man, woman, we and they? We are going to examine together. This examination can be intellectual or merely verbal, but such intellectual comprehension has no value at all. It is just an idea, it is just a concept, but if you can look at your relationship as a whole, then perhaps you can see the depth and the beauty and the quality of relationship. Right, sir? Can we go on? We are asking, what actually is the present relationship with each other, not theoretically, not romantically, not idealistically, which are all unreal, but the actual, daily relationship of man, woman, with each other? Are we related at all? There is the biological relationship; our relationship is sexual, pleasurable. Our relationship is possessiveness, attachment, various forms of intrusion upon each other.
What is attachment? Why do we have such tremendous need for attachment? What are the implications of attachment? Why is one attached? When you are attached to anything, there is always fear in it, fear of losing it. There is always a sense of insecurity. Please observe it for yourself. There is always a sense of separation. I am attached to my wife. I am attached to her because she gives me pleasure sexually, gives me pleasure as a companion; you know all this, without my telling you. So, I am attached to her, which means I am jealous, frightened. Where there is jealousy, there is hatred. And is attachment love? That is one point to note in our relationship.
Then, in our relationship each one has, through the years, put together an image about the other. Those images she and he have created about each other is the actual relationship. They may sleep together, but the fact is that he and she have an image about each other, and in that relationship of images, how can there be any actual, factual, relationship with another? All of us from childhood have built images about ourselves and about others. We are asking a very, very serious question - can one live without a single image in our relationship? Surely, you all have an image about the speaker, haven't you? Obviously you have. Why? You don't know the speaker, actually you don't know. He sits on a platform, talks, but you have no relationship with him because you have an image about him. You have created an image about him, and you have your own personal images about yourself. You have got so many images about politicians, about businessmen, about the guru, about this and that. Can one live profoundly without a single image? Image may be conclusion about one's wife, image may be a picture, sexual picture, image may be some form of better relationship, and so on. Why do human beings have images at all? Please ask this question of yourself. When you have an image about another, that image gives you a sense of security.
Love is not thought. Love is not desire, love is not pleasure, love is not the movement of images, and as long as you have images about another, there is no love. And we ask, is it possible to live a life without a single image? Then you have a relationship with each other. As it is, it is like two parallel lines never meeting, except sexually. A man goes off to the office, ambitious, greedy, envious, trying to achieve a position in the business world, in the religious world, in the professional world, and the modern lady also goes off to the office, and they meet in their house to breed children. And then the whole problem of responsibility, problem of education, of total indifference, comes. It does not matter then what your children are, what happens to them. You want them to be like you - safely married, with a house, a job, etc. Right? This is our life, daily life, and it is really a sorrowful life. So, if one asks why human beings live by images - all your gods are images, the Christian god, the Muslim god and your god - you will see that they are created by thought, and thought is uncertain, fearful. There is no security in the things that thought has put together. Is it possible then to be free from our conditioning in our relationship? That is, to observe in the mirror of relationship attentively, closely, persistently, what our reactions are, whether they are mechanical, habitual, traditional. In that mirror you discover actually what you are. So, relationship is extraordinarily important.
We have to enquire into what it is to observe. How do you observe yourself what you are, in the mirror of relationship? What does it mean to observe? This is really another important thing one has to find out. What does it mean to look? When you look at a tree, which is the most beautiful thing on the earth, one of the most lovely things on the earth, how do you look at it? Do you ever look at it, do you ever look at the new moon - the shape of the new moon, so delicate, so fresh, so young; have you ever looked at it? Can you look at it without using the word `moon'? Are you really interested in all this? I will go on like a river that goes on. You are sitting on the banks of the river looking at the river, but you don't become the river ever because you never take part of the river, you never join the beauty of the movement that has no beginning and no end. So please consider what it is to observe. When you observe a tree, or a moon, something outside you, you always use the word - the tree, the moon; can you look at that moon, the tree, without naming it, without using the word to identify? Can you look without the word, without the content of the word, without identifying the word with the tree or the thing? Now, can you look at your wife, at your husband, at your children, without the word `my wife', without an image? Have you ever tried it? When you observe without a word, without a name, without the form you have created about her or him, in that observation there is no centre from which you observe. Then find out what happens. The word is thought. Thought is born out of memory. So you have the memory, the word, the thought, the image interfering between you and the other. Right? But here is no thought, thought in the sense, the word, the content of the word, the significance of the word to look, to observe. Then, in that observation, there is no centre as `me' looking at `you'. Then only there is a right relationship with another. In that, there is a quality of learning, a quality of certain beauty, certain sensitivity.
May we go on? Why do human beings throughout the world live in perpetual conflict? Please ask that question of yourself. You are in conflict. Your meditation is conflict, your worship is conflict. You have got various gods who are in conflict with each other and with you. Why do human beings throughout the world live in constant struggle, pain, conflict? What is conflict? What is the cause of conflict? Where there is a cause, that cause has an end. If I have a cause of pain, the doctor examines the cause and the symptom which is the pain. Then the cause may be removed. So where there is a cause or a causation, there must be an ending of that causation. So find out for yourself what is the cause of conflict by which man has lived from time immemorial. Don't wait for the speaker to tell you. Go into yourself as we are doing now. Find out what is the cause of this conflict, outside and inside. Is there one cause or many causes? If there are many causes, we can examine the many and slowly resolve each cause. One of the causes may be the constant attempt to become something - the becoming - I am this, I must be that; I am greedy and I hope I will not be greedy. That is to become something different from what I am: I am not beautiful but I will become beautiful; I am violent but I will become non-violent. So the becoming is a process of evolution. All becoming - whether the clerk becoming the manager, or the manager becoming the chairman - is a process of time which is evolution, from the low to the high. You plant a sapling which becomes a great tree, which is the evolution of the plant, of that tree. Is evolution one of the causes of conflict? That is, I am violent. All human beings apparently, most unfortunately, are violent. I am violent and I will become non-violent. The becoming from `what is' is a process of evolution which requires time, space. And we are asking, is evolution, this movement from `what is' to `what should be`, which is the movement of evolution, one of the causes of conflict? Is time one of the causes of conflict, that is, duality - light and dark, man, woman, physical world? There is duality between good cloth and bad cloth, between nice dress which is tasteful, good material and bad material, between a good car and a bad car. Obviously, physically there is a difference; there is duality. And we are asking, inwardly, psychologically, is there a duality at all?
We are asking, does conflict exist as long as there is duality? Why have we psychologically, inwardly, duality? I am violent and I have thought I must not be violent, and so I invent an idea called non-violence which, in this country, is fashionable. And this fashion of non-violence is spreading all over the world, which has no meaning. Because violence is the fact, is real, non-violence is fiction. So there is only `what is', not `what should be', so that if one realizes that `what is' is a reality and not `what should be', then you can dispense with `what should be'. Then there is no duality. Do you understand this?
The moment there is the idea `I must not' or `I should, or, I will, away from `what is', then there must be conflict. Does one perceive this intellectually or actually - that there is no opposite psychologically, inwardly, but only `what is'? You deal with `what is', not `what should be'. I am violent, and this idea of non-violence is fictitious, is hypocritical. It has no value because, in becoming non-violent, I am sowing the seeds of violence all the time. So there is only violence. What is the nature and the structure of violence, not only to get angry, to hit somebody, to kill somebody, not only the killing of human beings but killing animals, killing nature? Violence is also imitation, conformity, trying to be something which you are not. Can one look at that violence with all the content of that word, not just physical anger or physical expression of that anger but to look at the whole content of that word and hold it, look at it, and not move away from it, neither suppress it nor escape from it nor transcend it but just look at it as you would look at a precious jewel? When you so look at it, are you looking at it as something separate from you or what you observe is what you are? This is important to understand. We are violent. That violence, we have said, is different from `me'. Therefore, I try to change it to become something else. That violence is me. I am not different from violence, greed or hate or jealousy. Suffering is me, but we have separated anger, jealousy, loneliness, sorrow, as something separate from me so that I can control it, shape it, run away from it; but if that is me, I can do nothing about it but just observe it. So the observer is the observed, the thinker is the thought, the experiencer is the experienced. The two are not separate.
So where there is division, there must be conflict. If I am separate psychologically from my wife, there is bound to be conflict. So time, evolution, the sense of the opposite, are the factors of violence. These are the other factors. All these factors are `me'. And `me' in essence is the cause of conflict. If I ask how am I to be free of `me', it is a wrong question, but observe the whole movement of conflict, not try to understand, but just observe, like you observe the marvellous movement of the skies, the ocean. Then it tells you all its content without your analysing. So a brain that is in conflict mechanically, psychologically, must inevitably bring about disorder in itself and so outwardly. Is it possible for human beings to be totally, completely, free of it? When there is that freedom, there is order, there is love, compassion, and that compassion is intelligence.


MADRAS 3RD PUBLIC TALK 1ST JANUARY 1983

May I wish you all a happy New Year. I hope you will have a happy New Year.
We have been talking over together our daily problems, not theories, not speculative philosophy or some romantic, imaginative life. We have been talking over together as a conversation between two people, the very complex process of our living from the time we are born till we die. We went into several things in the last two talks, two conversations, and perhaps, it will be right to remind you if I may, that this is not a lecture as it is commonly understood, to inform and to instruct on a particular subject, but this is a conversation between two people, between you and the speaker, about the life they live, their pleasures, their fears, their sorrows, and the perpetual conflict between human beings. We talked about whether it is possible at all to live a life without a single conflict - conflict in our relationship with each other, however intimate or far away. We went into that question very carefully, whether it is possible in the modern world with all the terrible things that are happening, whether human beings in their relationship with another, to live a life without a single shadow of conflict. Conflict, we have said, brings about disorder and as long as we live each one of us in disorder, we cannot possibly bring about a radical psychological revolution in the structure of society. We went into that too.
I think this evening, we ought to talk over together the nature of time, desire, fear and whether sorrow, which man has lived with, can ever end? So we will talk over together as two friends, not as the speaker sitting on the platform, that is only for convenience, two people talking over this very complex problem of time, desire, fear, pleasure, and whether sorrow, which happens to be the lot of man throughout the world, whether it has an end to it. So please, the speaker is not directing you on what to think, or agree with what he is saying, but we are together going into this problem. Together, not you listen to the speaker or agree or disagree, but together you and the speaker investigate the nature of time, because it is very important to understand the nature of time.
And also we ought to explore desire which is very complex, and we ought to talk over together too, whether there is an end to sorrow because where there is sorrow there cannot be love, there can be no compassion, there can be no intelligence. So it is important that you and the speaker meet at the same level, at the same time, with the same intensity, otherwise there will be no possibility of communication. I hope this is clear. That to understand another, to understand with your heart, not with one's intellect, which is necessary, but to meet another like the speaker there must be a communication, not merely verbal but a communication of the mind and the heart, intelligence in the heart. The word heart is not merely a physical organ but the whole nature of that word, to have the mind, which is an extraordinary affair, in the heart. But most of us listen to words, to ideas, agree or disagree, analyse, speculate and so on, but we never meet at the same time at the same level, with the same intensity. Then there is real, deep, profound communication; then words become rather meaningless, though they have to be used and the words have definite meaning. The construction of a phrase, of a sentence must be naturally grammatical, but to meet another in communication, there must be no barrier. That means you or the speaker must have no prejudice, no bias, not committed to any philosophy to any conclusion, but meet in freedom. And to meet in freedom requires a great deal of intelligence, a great deal of enquiry.
One hopes this evening, we will meet on the same level because the speaker has no authority, he is not telling you what to do, or what you should do with your life; but when we are together, discussing, having a dialogue over a problem, that problem is the concern of both the speaker and you, or you and the speaker. It is your concern as well as that of the speaker. And to merely meet at a verbal level, as most of us do, has very little significance, because we are concerned with a psychological revolution, not physical revolution, psychological, inward radical, fundamental change. We have lived for millennia upon millennia - thousands of years with sorrow, pain, anxiety, loneliness, despair, fear and the pursuit of wandering desire, and man is always asked if there is a stop to time? And we are going to talk over together the nature of time.
What is time? Time fundamentally means division, distribution, evolution, achievement, moving from here to there - that is, this constant division as of yesterday, today and tomorrow, sun rising, sun setting, the full moon of a lovely evening and time, meeting your friend, time is hope. Time is a very, very complex affair and that requires a patient... patience is timeless. Do you understand what we are talking about? It is only impatience that has time. Are we meeting each other somewhere? So to enquire into the nature of time one must have a great deal of patience; not impatience, not say, get on with it, I understand what you are talking about, let us get on. Because we live by time. We have divided our life in a time movement. Movement is time. To go from here to there requires time. To learn a language requires time. To accumulate knowledge, to experience, to have pleasure, looking forward to something as fear or as pleasure, the memories of yesterday, of a thousand yesterdays, meeting the present, modified and moving towards the future. This is all time. Time for a clerk to become the manager, to acquire any skill - all this requires time. And the desire to experience something other than the usual experience, the pursuit of that is also time. And whether there is psychological time at all. That is, being violent, to become non-violent, that requires time. The pursuit of an ideal requires time. Time means evolution both physical as well as one imagines or one has the fallacy that one will evolve into something totally different from 'what is'. All this implies time. Time to realize, to become illumined, which the speaker is questioning.
So we must together understand, not verbally but the feeling of time, the sense of time. Time is memory - the past as the observer, the observer observing what is happening, translating what is happening to his own condition, to his own experience, and so on. So we need time, bearing in mind that time essentially means division. Division implies distribution, and you need time to learn a skill. The scientist needs a great deal of time to enquire into matter, into astrophysics. So outwardly to change, we imagine time is necessary. Eventually man who is divided, who has divided himself into nationalities, will eventually become international and gradually drop all nationalities and have a global relationship. We think all that requires time. We must evolve towards that. I hope this is being made clear. So time which is fundamentally a process of division, outwardly, physically is necessary - like the seed growing into a great tree that requires time, years. There is a tree in California which is over 5,000 thousand years old. To come to that age, many, many rains and storms and fires and lightening, which is all the growth in time.
Are we together in all this? Are we following each other, sharing with each other? If we are, we see that outwardly, physically, we need time. Time to acquire knowledge, the accumulating process of learning, mathematics, physics or how to fly one of these jets. All that requires time. One cannot possibly escape from that time or try to find a stop to that kind of time. That would be utterly meaningless and foolish. But if you could enquire into the nature of time to become something inwardly. You can become through diligent work, a clerk or a worker becoming a foreman or a manager. There all that is time. To go from here to there, for a plant to grow into a great magnificent tree, the seasons of winter, spring, summer, autumn is the division of time. Now we are together going to enquire if there is psychological time at all? Do you understand my question? The time that we think is necessary to change from one psychological or sensory responses, to another. We think time is necessary to be free of violence, time is necessary to be free of envy: I am envious but give me time to be free of that particular pain or pleasure.
So we are questioning whether there is time at all psychologically? Do you understand my question? Right sirs? Are we meeting each other? Otherwise my talking and your sitting here has no meaning. So we are not discussing or having a conversation about the necessity of physical time. To build a house you need time. To be educated, if you must be educated, needs time. But we are enquiring into something much more important, much more essential because we are conditioned to the idea or to the concept or to the illusion that time is necessary, from 'what is', to 'what should be'. We, the speaker and you, are questioning that, whether time is at all necessary for a radical change? Do you understand? Have I stated the question clearly so that we all meet it? We said time is division, time is distribution, division as 'I am', 'I should be'. That is a division and 'I should be' requires time. Right? We are questioning that. We said is there such a thing as becoming something or experiencing something? Enlightenment, of which many people talk, does that demand time? We are questioning a most fundamental thing. You understand sirs, because all our philosophy, our life, all the books that you read - the so-called sacred books are no more sacred than any other book - they have all said that time is necessary. You must go through various disciplines, various practices in order to come near whatever you like to call it - god, an experience which is beyond all measure, a state of mind that has not been touched by time.
So we must go into this question very closely whether there is psychological time at all. The moment you admit that there is psychological time, time being division, there must be conflict. Right? I have divided violence, which I am, which all human beings apparently are, and to achieve non-violence there is a division immediately taking place. You understand sirs? We are violent and we must be the opposite. Where there is the opposite, there must be division and therefore there must be conflict. And time is the enemy, is the cause of conflict. I wonder if you understand all this. Don't look so vague please. Don't be so puzzled. Look at it very simply. I am greedy, which perhaps you are not, I am greedy and to be non-greedy takes time. We said time is division. You understand that? So where time comes into being, there must be conflict, and the becoming something is endless. Do you understand that? Now we are asking, is there an end to violence in which there is no time at all. You understand my question? Come on, somebody say, yes. Don't say, yes, for the fun of it. It is a very, very serious problem. We have accepted time, division, as a means of ending conflict. We are saying quite the contrary. Where there is division as 'me' becoming something, the becoming something is noble or whatever it is, that very division is the process of time, and that division, does it exist at all? That is, I am greedy, that is the only fact I have. The other, non-greed, non-violence has no reality. It is just a concept, a structure of thought which cannot understand or end violence. It is an escaping process - the ideal. All right?
Are we together in this? I am afraid we are not. You are full of ideals, a bag full of them, and you will never under any circumstances achieve the ideals because they are still the invention of thought. As we went into the nature of thought which is limited because all knowledge is limited. We talked about it considerably. One doesn't want to make it too complex. Greed, measurement, comparison - 'I am this', 'I will be that', which is measurement, all that implies psychological time. That is the illusion in which we live. We are questioning the reality of that. There is only 'what is: there is only greed, there is only violence, there is only war. And can war end, killing each other in the name of god, in the name of ideals, in the name of countries, god and all the rest of it? Now we will go into it very carefully. I am violent. When I say 'I', I mean all humanity. You are violent. Human beings are violent. Is it not important to find out whether it can end immediately? Isn't it important? Not to say, I must become non-violent. When you become non-violent that means a period of time. During that period you are sowing the seeds of violence, which is so obvious. Like man saying I am trying to be non-violent. Do you understand all this? I will go on.
So is it possible to end violence or greed, whatever you will, anger immediately - the whole entirety of violence? So what is violence? Not merely anger, to injure another, to hate, to criticize, to wound another both physically and psychologically, to imitate, to conform, not merely physical aggression but the whole movement of violence, can that movement totally end? And to find that out one must understand time as division. I have divided, thought has divided 'what is' into 'what should be'. I am ignorant, not in the scholastic sense, I am ignorant but I will be enlightened some day. So we are now asking whether it is possible to end violence, greed, what you will, immediately, so that it never comes up again. Aren't you interested in that to find out? Are you really? If you are interested what do you give? If you buy something, you must give something. Right? You must give money, you must make a gesture, you must do something - not say, yes, I want to end it, which means, to end it you have to think, you have to work, you have to be passionate about it, not just casually saying, yes. That is why I said in the beginning, we must meet at the same level, at the same time, with the same intensity. Then we can communicate profoundly, not verbally, but with a mind in the heart, which means intelligence operating with love. How do you observe violence? Violence is a sensory response. You have hurt me, I am wounded. My image about myself has been hurt. You might not physically hurt me but you have wounded me inwardly because I have an image about myself as a great man or some professor or some idiotic person. And that image has been hurt. And to get over that hurt, give me time. I work not to be hurt, I will be aware, I will be careful, listen carefully and so on.
You see all that is effort, which is brought about by the division of time. Clear? So is it possible to end violence so completely it never comes back? That is why you are asking, how do you look, how do you perceive violence? How do you look at a tree, the moon, the stars, the heavens and the beauty of the night, how do you look at it? How do you look at your wife or your husband or your friend? Do you look at your wife, or your husband or the tree or the moon or the rivers with the memories that you have had, with the accumulated hurts, accumulated pleasures, companionship, stored in the brain as memory? Do you look at your wife, and your husband with those memories? So memory is time. Right? So where there is time, there must be division. And hence you have row after row, quarrels and all the rest of it in your relationship with another.
So it is of the highest importance to find out how to observe. How to observe a tree, which is one of the most beautiful things on earth, how do you look at it? When you use the word tree or the species of tree, you are not looking. Right? The word, the remembrance prevents you from looking. I want to look at my wife. Probably you have never looked at her. I have looked at her as my wife, my possession, my pleasure, sexually and otherwise. I have looked at her with all the memories of the last ten days or ten years or fifty years. And those memories come between her and me, and she has also her memories. So it is very important to find out whether one can look at a wife or a husband or a tree or the moon or the flowing waters of a great river without the word, without the name, which is the past. You understand all this?
So can you look at violence or greed or whatever you will without the word? The moment you use the word 'violence', you have already put it in time. Do you understand this? The moment you use the word, which we have used a thousand times before, as violence, that very word is the factor of time. Do you see this? And therefore you have already brought about a division. Now can you observe your wife, your friend or the speaker now? Can you observe him without his reputation, without any image, look at him, can you? Or the image that you have built about the poor chap is so strong that you cannot possibly see him as he is, or you see him impudently, say, 'Who are you you to tell us?' So can you look at your wife, at a tree, at a flower without the movement of thought? The movement of thought is time. Thought divides as time divides. When you look, you are looking without the observer, who is the past, who is the word, who is the memory. That past divides, the past is time. To look at yourself, as you look in the mirror to look at yourself, and that mirror, which is physical, the mirror in which you look is the mirror of relationship. There you can perceive every movement of thought, every movement of reaction. So the perceiver is the perceived, the analyser is the analysed. I want to experience something extraordinary. I am bored with all the experience I have had - sex and pleasure. I want to experience something ultra, ultra, something beyond all thought, and the experiencer has projected what he wants to experience and therefore the experiencer is the experienced.
I wonder if you understand all this? A mind that does not demand experience is totally different. Therefore we have to learn how to listen, how to observe, not accumulate how to listen, just listen, just observe with all the memory. Then you will see that which you observe, which is violence, there is no division between the observer and the observed. The observer is the violence. Right? I wonder if you see that. And when you are so alert, watch, observe, it is like putting a great light on the thing which you observe, then it disappears totally, never to return.
Now we ought to talk over what is desire? Because time and desire and thought are the major factors of fear. Time as tomorrow, what might happen to me, time as not achieving, not becoming. We went into that. And we are saying time, desire, thought, are the major factors of fear. So we ought to talk over together, have a dialogue between two friends who have known each other for some time, happily, easily without trying to convince one or the other, what is desire, the wandering nature of desire, desire which is never content, the desire that all religions have said, suppress it? We are going to examine together the nature of that desire. Why have religious leaders, who are really phony leaders, why have religious leaders all over the world and all the books and all the rest of it, why have they said we must suppress or desire for god? That is all right to desire for god, for illumination, that is perfectly all right; but to desire a woman, desire a house, desire the lovely things of the earth, the beauty of a painting, the beauty of a statue, a poem of Keats, there you must not desire. It will lead you astray, it will lead you to temptation, and we have learnt through the ages the art of suppressing desire or yielding to desire. So we are together, if you are not tired, we will go into this question of desire.
What is desire? Not the object it desires or the object creating the desire. You understand? The object creating the desire or the desire exists and the object varies. You understand? You must be clear on this point. Gosh, there is so much to talk about in all this, aren't you tired? You see a nice car, a nice shirt, a lovely house, a beautiful painting. That painting, house, the car, the woman, the man - does the object create the desire or the desire exists and the objects don't matter? If the object creates desire then it is a totally different investigation. But if desire exists and the wandering nature of desire from one thing to another. So we have to examine together what is desire? What is the origin, the beginning of desire, not how to control desire, not suppress it, transcend and all that kind of stuff, but the beginning. If one can understand the origin, the source of desire, then we can deal with it. But if we don't ask the origin, the beginning then we are merely trimming the branches of desire. Is this clear? So together we are going to examine what is desire?
We live by sensation. Our sensory responses, their reaction is the activity of sensation. Right? I see you, well dressed, clean, healthy, beautiful or whatever you are. I see it. The seeing is the beginning of sensory responses. You are following this obviously. It is not complicated. So the seeing, observing, contact and sensation, which are the responses of the senses. Right? Is this clear? Then what happens? You understand? I see a beautiful house, a lovely chalet in the mountains, beautifully built, strong: see it, contact, actually touch it and from there sensation. Then what happens? This is really important to understand. I see you, a beautiful woman. I am not tempted so don't bother. I see a beautiful woman or a beautiful man, if you are a woman. The very seeing of that beauty - nice, clear, intelligent face, is a sensation, isn't it? Then what is the next step that takes place? Think quickly for god's sake, move. I'll show you. You see I have to tell you, which is a pity. That is why - please - you become second hand human beings. But if you saw it for yourself you are completely out of that mediocrity. You see a beautiful something, a statue which has been created by love and skill and matter. Then as you see it, sensations arise, you touch it, then what happens? Please listen, find out for yourself. Please listen, sir. Then thought comes in and says, how beautiful, I wish I had that statue in my room, I wish I was in that car, I wish I had that house. Right? At that moment when thought takes charge of sensation, at that precise moment, desire is born. Do you understand this, sirs?
We will go into this a little more. Sensation which is normal, healthy, vital, otherwise you are dead. To suppress sensation means you are dead and probably that is what happened here in this country. You read the Gita and the Upanishads and all the sacred books and you follow guru after guru, discipline your desires, control, suppress, escape and so on. Whereas we are saying something entirely different, if you can follow this a little bit. Sensation, then immediate association of thought with the object. Right? That is, sensation, seeing the car, thought then says, how nice it would be if I sat in there, it is a beautiful car and has tremendous power behind it - not the Indian cars - and beautifully made, then begins desire. Right? You understand this? Now is it possible for thought not to intervene? You understand my question? Not immediately thought saying, it will see itself in the car. Is there a hiatus, an interval between sensation and thought not immediately taking charge? You understand this? So that there is an interval, a gap. If there is a gap, what happens? That requires extraordinary skill and attention. Right sirs? To see where sensations are important, because if your senses are not alive you cannot see the beauty of the earth, the movement of the sea. So sensations, the sensory responses are essential for life, but when thought controls, shapes, gives identity to sensation, then at that precise movement desire is born. Can we find out, without control, without suppression, just to see how thought is acting upon sensation, just to see it, even verbally, even intellectually, but to go into it very deeply, to have such alertness, such care, such attention, such love to see the nature - how desire is born. Then you have to see what thought is, how thought makes all life a problem, which we went into the other day.
And also thought is a movement, material movement. Right? Perhaps you have not enquired or gone into this - not gone into it in the sense, read about it, by professionals who have written books about it, but you can watch yourself, which is far more exciting, far more real, then you are dealing with something actual. Thought, as we said, is limited because all knowledge, all experience is limited, and thought springs from knowledge, experience, memory, thought. And this whole process is limited. There is no complete knowledge about anything, can never be: science, technology is always adding more and more. So time, desire, thought, are the factors of fear. I am afraid what might happen to me because I have had an accident a couple of days ago or a year ago and I am afraid it might happen again. I am watchful. There is fear. I am afraid of the dark. I am afraid of the wife, the husband, I am afraid of my boss. Aren't you all afraid? Aren't you? Don't be ashamed, it is the common lot of man. You may not want to acknowledge it, you may not want to face it, but you are frightened and fear does terrible things to human beings: mentally, psychologically, it narrows down, it curtails, ii makes human beings so bound to authority, to some ideas. They have become so dependent, so attached, so inhuman. So we are not talking about the many expressions of desire, of fear, but fear itself. Not afraid of your wife, or husband, afraid of losing a job, afraid of past pains, hoping that they will never occur again. We are not talking about the various aspects of fear, but the root of it.
What is the root of fear? Isn't it time and thought? That is, I am a clerk, I may never become a manager. I am a disciple, I can never become the guru, if I want to be. I am ignorant in the deep sense of the word, not ignorance of the book. Deep ignorance which is not knowing myself wholly. That is ignorance - a movement, that is 'me' that has no beginning, perhaps no end. And to understand that deep ignorance I not only need time, I imagine I need time and also I need experience, accumulation, reincarnation and all the rest of it. So there is fear. So we are asking each other what is the root of it all? Why has man, throughout the ages, past, timeless, beginning, why has he carried this burden of fear? He hasn't been able to resolve it. He may go to all the temples, to all the churches, to all the gurus, various try various systems of meditation but fear is always there. You may be blind to it, you may want to evade it but it is always there, in one form or another. So we are asking what is the root of it. The root of it is time and thought. Of course. Is that clear? Must I go into it? I had pain a couple of weeks ago and I fear it might return again, which is time. Right? You understand, it is time, isn't it? It is the remembrance of that pain and it might happen again. And the fear is hoping it would not happen again. My wife - I am not married - my wife has hurt me, as I have hurt her, not physically, inwardly, and I hope she won't hurt me more by word or gesture or by a tear. I am afraid she might hurt me, fear. So fear is time and thought. If one understands the nature of time and thought and the movement and the wandering of desire - understand in the sense, see the truth of it instantly, as we went into time, we went into desire, see the actual truth of it, not the verbal conclusion of it, the fact of it, the reality of it, the depth of it, the intensity of it - if you do see it so clearly then you will never ask, how is fear to end, nor ask, can I control thought, or say, how am I to stop thought - which are the causes of fear. You will never ask that question, because you can't ask a question about what you actually see, the truth. It is there.
It is there for you to see, not to accept, to argue about, analyse, discuss, take sides, you can't. It is like seeing the most beautiful thing on earth, which is there. An excellency, an excellent mind which is there. A heart that is always aflame, which is there. If you see it, then fear ends. And where there is the ending of fear, there is no god. You understand? It is out of our fear, out of our desire, we invent the gods. When a man in whom there is no fear, completely no fear, then he is a totally different human being and he needs no god. Sirs and ladies give your heart to consider all this. Not your mind, not your intellect. Intellect has its place, but when you are examining something very, very seriously, the heart must enter into its consideration. When the heart enters, that is when there is love to observe, love of watching, seeing, then when you see the truth of desire, time and thought, then there is no fear whatsoever. Then only, there can be love. Fear and love cannot go together. Fear and pleasure go together but not love and fear.


MIND WITHOUT MEASURE TALKS IN MADRAS 3RD PUBLIC TALK 1ST JANUARY, 1983 'ON TIME'

We have been talking over together, in a conversation between two people, the very complex process of our living from the time we are born till we die. We talked about whether it is possible at all to live a life without a single shadow of conflict - conflict in our relationship with each other, however intimate or far away. Conflict brings about disorder, and as long as each one of us lives in disorder, we cannot possibly bring about a psychological revolution in the structure of society. This evening we ought to talk over the nature of time, desire, fear, pleasure, and whether sorrow, which happens to be the lot of man throughout the world, has an end to it. Together you and the speaker are going to investigate the nature of time, explore desire which is very complex, and talk over together as to whether there is an end to sorrow. Because, where there is sorrow, there cannot be love, there can be no compassion, there can be no intelligence. So, it is important that you and the speaker meet at the same level, at the same time, with the same intensity. Otherwise, there will be no possibility of communication. One hopes we will meet on the same level because, the speaker has no authority, he is not telling you what to do, or what you should do with your life; but when we are together, discussing, having a dialogue over a problem, that problem is the concern of both the speaker and you. It is your concern as well as that of the speaker. Merely to meet at a verbal level, as most of us do, has very little significance because we are concerned with not physical revolution, but psychological revolution - inward, radical, fundamental change. We have lived for millennia after millennia, for thousands of years, with sorrow, pain, anxiety, loneliness, despair, fear and the pursuit of wandering desire, and man has always asked if there is a stop to time.
What is time? Time fundamentally means division, evolution, achievement, moving from here to there, the constant division as of yesterday, today and tomorrow - sun rising, sun setting, the full moon of a lovely evening and the time to meet your friend. Time is hope. Time is a very complex affair, and that requires patience. Patience is timeless; it is only impatience that has time. To enquire into the nature of time, one must have a great deal of patience, not impatience, not say `get on, I understand what you are talking about.' We have divided our life in a time movement. Movement is time. To go from here to there requires time. To learn a language requires time. To accumulate knowledge, to experience, looking forward to something as fear or as pleasure, the memories of yesterday, a thousand yesterdays, meeting the present, modifying and moving towards the future, all this is time. For a clerk to become the manager, to acquire any skill, requires time. The desire to experience something other than the usual experience and pursuit of that, is also time. Is there psychological time at all? Being violent, to become non-violent - that requires time. The pursuit of an ideal requires time. One has the fallacy that one will evolve into something totally different from `what is'. All this implies time. So we must together understand, not verbally, the feeling of time, the sense of time.
Time is memory - the past as the observer, observer observing what is happening, translating what is happening to his own conditioning, to his own experience, and so on. Time essentially means division. So outwardly to change, we imagine time is necessary; that eventually man who is divided, who has divided himself into nationalities, will become international and gradually drop all nationalistic tendencies and have a global relationship. We think all that requires time. Time is fundamentally a process of division. Outwardly, physically, time is necessary - like the seed growing into a great tree, that requires time, years. There is a tree in California which is over 5,000 years old. To come to that age, there have been many many rains and storms and fires and lightning - which is all growth in time. We see that outwardly, physically, we need time; to acquire knowledge, the accumulating process of learning mathematics, physics or how to fly one of these jets, requires time. One cannot possibly escape from that time or try to find a stop to that kind of time. That will be utterly meaningless and foolish.
Now, we are together going to enquire if there is psychological time at all. We think time is necessary to change from one psychological or one sensory response to another. We think time is necessary to be free of violence, to be free of envy. I am envious but I need time to be free of that particular pain or pleasure. We are questioning whether there is time at all psychologically. Do you understand my question? To build a house you need time. To be educated - if you must be educated - needs time. But we are enquiring into something much more important, much more essential, because we are conditioned to the idea or the concept or to the illusion that time is necessary to change `what is' to `what should be'. We, the speaker and you, are questioning that - whether time is at all necessary for a radical change. Have I stated the question clearly so that we all meet it? We said time is division, division as I am, I should be. `I should be' requires time. Right? We are questioning that. We said there is no such thing as becoming something or experiencing something. Does enlightenment, of which many people talk, demand time? We are questioning the most fundamental thing. All our philosophy, our life, all the sacred books, have said that time is necessary; you must go through various disciplines, various practices, in order to come near whatever you call god, an experience which is beyond all measure, a state of mind that has not been touched by time.
We must go into the question very closely, whether there is psychological time at all. The moment you admit that there is psychological time, time being division, there must be conflict. I am violent, and to become non-violent I need time. There is a division immediately taking place. We are violent and we create the opposite. Where there is the opposite, there must be division and therefore, there must be conflict, and time is the cause of conflict. Look at it very simply. I am greedy, and to be non-greedy takes time. Where time comes into being, there must be conflict, and the becoming something is endless. We are asking, is there an end to violence in which there is no time at all? It is a very, very serious problem. We have accepted time, division, as a means of ending conflict. We are saying quite the contrary. Where there is division as `me' becoming something - the becoming something may be noble or whatever it is - that very division is the process of time; and that division, does it exist at all? That is, I am violent. That is the only fact I have. The other, non-violence, has no reality. It is just a concept, a structure of thought which cannot understand or end violence. It is the escaping process - the ideal. I am this, I will be that; that is measurement. All that implies psychological time. That is the illusion in which we live. We are questioning the reality of that. There is only `what is; there is only greed; there is only violence; there is only war.
Now we will go into it very carefully. Human beings are violent. Is it not important to find out whether it can end immediately? Is it not important to end it, not say, `I must become non-violent'? When you become non-violent, that involves a period of time. During that period you are sowing the seeds of violence. Is it possible to end violence or greed, anger or whatever you will immediately? Can you end the whole entirely of violence? What is violence? It is not merely anger - to injure another, to hate, to criticize, to wound another both physically and psychologically, to imitate, to conform - not merely physical aggression but the whole movement of violence. Can that movement totally end? To find that out, one must understand time as division. I have divided, thought has divided `what is' into `what should be'. We are now asking whether it is possible to end violence, greed, what you will, immediately, so that it never comes up again.
How do you observe violence? Violence is a sensory response. You have hurt me, I am wounded. My image about myself has been hurt. You might not physically hurt me, but you have wounded me inwardly because I have an image about myself as a great man or as a professor. That image has been hurt. To get over that hurt, I say, `Give me time.' All that is effort which is brought about by the division of time. So, is it possible to end violence so completely that it never comes back? That is why we are asking how do you look at, how do you perceive, violence. How do you look at a tree, the moon, the stars, the heavens and the beauty of night - how do you look at it? How do you look at your wife or your husband or your friend? Do you look at your wife or your husband or the tree or the moon or the rivers with the memories that you have had, with accumulated hurts, accumulated pleasures, companionship, stored in the brain as memory? Do you look at your wife and your husband with those memories? Memory is time. Where there is time, there must be division. Hence you have quarrels and all the rest of it in your relationship with another.
It is of the highest importance to find out how to observe, to observe a tree, which is one of the most beautiful things on earth. How do you look at it? When you use the word `tree' or the species of tree, you are not looking. The word, the remembrance, prevents you from looking. You want to look at your wife. Probably you have never looked at her. You have looked at her as your wife, your possession, your pleasure, sexually and in other ways. You have looked at her with all the memories of the last ten days or ten years or fifty years. Those memories come between her and you, and she has also her memories. So, it is very important to find out whether. one can look at a wife or a husband or a tree or moon or the flowing waters of a great river without the word, without the name, which is the past. Can you look at violence or greed or whatever you will without the word? The moment you use the word `violence', you have already put it in time. The moment you use the word which we have used a thousand times before, as violence, that very word is the factor of time. Do you see this? Therefore you have already brought about a division.
Now, can you observe your wife, your friend or the speaker without his reputation, look at him without any image? Can you look at your wife, at a tree, at a flower, without the movement of thought? The movement of thought is time. Thought divides as time divides. When you look, you are looking as the observer, who is the past, who is the word, who is the memory. The past divides, the past is time. It is in the mirror of relationship that you look at yourself as you would look in the mirror to look at your face. There you can perceive every movement of thought, every movement of reaction. So, the perceiver is the perceived, the analyser is the analysed. I want to experience something extraordinary. I am bored with all the experience I have had - sex and pleasure. I want to experience something ultra, something beyond all thought, and the experiencer is the experienced. A mind that does not demand experience is totally different. Therefore, we have to learn how to listen, how to observe, not accumulate how to listen, but just listen, just observe, without all the memory. Then you will see that which you observe, which is violence, and that there is no division between the observer and the observed. The observer is the violence. I wonder if you see that! When you are so alert, watching, observing, it is like putting great light on the thing which you observe. Then it disappears totally, never to return.
Now, we ought to talk over together what is desire because, time, desire and thought are the major factors of fear. What is desire? What is the wandering nature of desire, desire which is never content, the desire that all religions have said, suppress? Why have religious leaders all over the world, and all the books, said we must suppress our desire; desire is all right for god, but to desire a woman, desire a house, desire the lovely things of the earth, the beauty of a painting, the beauty of a statue, a poem of Keats, that you must not desire? We have learnt through the ages the art of suppressing desire or yielding to desire. So, what is desire? - not the object of desire or the object creating the desire. Does the object create the desire or desire exists and the object varies? You must be clear on this point. You see a nice car, a nice shirt, a lovely house, a beautiful painting. That painting, house, the car, the woman, the man - does the object create the desire or desire exists and the objects don't matter? If the object creates desire, then it is a totally different investigation, but if desire exists and the nature of desire is not wandering from one thing to another, then it is difficult. We have to examine together what is the origin, the beginning, of desire; not how to control desire, not to suppress it, transcend it, but the beginning of it. If one can understand the origin, the source, of desire, then we can deal with it. If we don't ask the origin, the beginning, then we are merely trimming the branches of desire.
So, what is desire? We live by sensation. The reaction of our sensory responses is the activity of sensation. I see you well dressed, clean, healthy, beautiful, or whatever you are. I see it. The seeing is the beginning of sensory responses. The seeing, observing, contact and sensation are the responses of the senses. Right? Then what happens? I see a beautiful house, a lovely chalet in the mountains, beautifully built, strong. I see it, contact, touch it actually, and the sensation from it. Then what happens? This is really important to understand. I see a beautiful woman or a beautiful man. The very seeing of that beauty is a sensation, is it not? Then, what is the next step that takes place? You see a beautiful something, a statue which has been created by love and skill and matter. As you see it, sensation arises. You touch it, then what happens? Please find out for yourself. Then thought comes in and says, `How beautiful; I wish I had that statue in my room, I wish I was in that car, I wish I had that house.' At that moment when thought takes charge of sensation, at that precise moment, desire is born. Do you understand this, sir? Sensation is normal, healthy, vital; otherwise you are dead. To suppress sensation means you are dead, and probably that is what has happened here in this country. You read the Gita and Upanishads and all the sacred books and you follow guru after guru, discipline your desire, control it, suppress it, escape, and so on. Whereas, we are saving something entirely different. Can you follow the sensation, the immediate association of thought with the object, then thought saying, `How nice it would be if I sat in that beautiful car which has tremendous power behind it'? - then begins desire. Now, is it possible for thought not to intervene, not immediately, thought saying `I will see myself in the car'? Is there an interval between sensation and thought, so that thought does not immediately take charge, so that there is a gap? If there is a gap, what happens? That requires extraordinary skill and attention, to see where sensations are important, because, if your senses are not alive, you cannot see the beauty of the earth, the movement of the sea. So sensations, the sensory responses, are essential for life, but when thought controls, shapes, gives identity to sensation, then at that precise moment desire is born.
Can we find out, without control, without suppression, just see how thought is acting upon sensation, even verbally, even intellectually, and go into it very deeply, to have such alertness, such care, such affection, such love to see its nature, how desire is born? You have to see what thought is, how thought makes all life a problem. Thought is a material movement. Thought is limited because all knowledge, all experience, is limited. Thought springs from knowledge, experience, memory. And this whole process is limited. There is no complete knowledge about anything, can never be. Science, technology, is always adding more and more. So, time, desire, thought, are the factors of fear. I am afraid of what might happen to me because I have had an accident a couple of days ago or a year ago, and I am afraid it might happen again. I am watchful. There is fear. I am afraid of the dark, I am afraid of the wife, the husband, I am afraid of my boss. Aren't you all afraid? Don't be ashamed. It is the common lot of man. You may not want to acknowledge it, you may not want to face it, but you are frightened, and fear does terrible things to human beings. Mentally, psychologically, it narrows down, it curtails. It makes human beings so bound to authority, to some ideas. They have become so dependent, so attached, so inhuman. We are not talking about the many expressions of desire, of fear, but fear itself. We are not talking about the various aspects of fear, but the root of it.
What is the root of fear? Is it not time and thought? That is, I am a clerk, I may never become a manager. I am a disciple, I can never become the guru if I want to be. I am ignorant in the deep sense of the word, deeply ignorant, which is, not knowing. That is ignorance - a movement that has no beginning and perhaps no end, and to understand that deep ignorance I imagine I need time, experience, accumulation, belief in reincarnation, and all the rest of it. So there is fear. We are asking each other what is the root of it all. Why has man, throughout the ages, from timeless beginning, carried this burden of fear? He has not been able to resolve it. He may go to all the temples, to all the churches, to all the gurus, various systems of meditation, but fear is always there. You may be blind to it, you may want to evade it, but it is always there in one form or another.
We are asking, what is the root of it? The root of it is time and thought. I had pain a couple of weeks ago and I fear it might return again, which is time. There is the remembrance of that pain and the fear that it may happen again. My wife has hurt me, as I have hurt her, not physically, but inwardly, and I hope she won't hurt me more by word or a gesture or by a tear. I am afraid she might hurt me, so there is fear. Fear is time and thought. If one understands the nature of time and thought and the movement and the wandering of desire, understand in the sense see the truth of it instantly, not the verbal conclusion of it but the fact of it, the reality of it, the depth of it, the intensity of it, if you do see it so clearly, then you will never ask how is fear to end. Nor can you ask, `How can I control thought', or `How am I to stop thought', which are the causes of fear. You will never ask that question because you cannot ask that question about it. You actually see the truth. It is there. It is there for you to see, not to accept, to argue, analyse, discuss, take sides; you can't. This is like seeing the most beautiful thing on earth, which is there - an excellent sea, an excellent mind which is there, a heart that is always aflame, which is there. If you see it, then fear ends. And where there is the ending of fear, there is no god. It is out of our fear, out of our desire, that we invent the gods. When a man is without fear, then he is a totally different human being and he needs no god. And sirs and ladies, give your heart to consider all this - not your mind, not your intellect. Intellect has its place, but when you are examining something very, very seriously, the head must enter into its consideration. When the heart enters, that is when there is love to observe, love of watching, seeing; then, when you see the truth of desire, time and thought, there is no fear whatsoever. Then only there can be love. Fear and love cannot go together. Fear and pleasure go together, but not love and fear.


MADRAS 4TH PUBLIC TALK 2ND JANUARY 1983

This is the last talk. Yesterday evening we talked about fear, the nature of fear and what brings about fear. We said, time, desire, thought are the contributory causes of fear. And man has lived with fear. We live with fear now: feature of the future, the past, fear of the future of man, what is going to happen to man. Surely the future of man is what he is now. It is so obvious. If he does not radically change, not society, not the various forms of governments, but if he does not radically change psychologically, inwardly, the future is what he is now. That is guaranteed because there will be more wars, more instruments of war, more destruction, more violence, more fragmentation of human beings into nationalities and so on. The future is what we are now. And we said during all these talks, that it is so urgently necessary to bring about this psychological revolution, to bring about a change, not move from one form, one system, one idea to another but whether it is possible for human beings who have lived on this lovely earth for so many millennia, whether it is possible for them to change.
And this evening I think we ought to talk over together whether sorrow can ever end, the sorrow of man. And what is love, what is compassion, and what is intelligence? We ought to talk over together also the significance of death. And if we have time, we ought to talk over the whole question of meditation.
We have lived with sorrow generation upon generation: the grief, the sorrow of loneliness, the sorrow of great anxiety, the sorrow of having no proper relationship with another, the sorrow of a mother, a father losing a son, a wife whose husband has been killed in war, decorated as a hero with lots of medals on his chest. And also there is the sorrow of ignorance. Sorrow has many forms. It isn't just one incident called death, it isn't just one happening in one's life, but a series of incidents, a series of accidents and experiences which both contain both pleasure and pain, the sorrow of this movement of reward and punishment, the sorrow of old age, the sorrow of illness, blindness and deformed children. Man has carried a great weight of sorrow and we try to escape from it. We invent all kinds of theories, all kinds of possibilities, romantic concepts, flowering in ideations. But sorrow remains with man. I wonder if one has looked at what wars have done to man. How many women, fathers, brothers, sisters have shed tears because one holds on to nationalism, racial prejudices, linguistic differences. All this is causing enormous sorrow in the world. There is not only personal sorrow, the loss of something, the loss of someone whom you loved - if you love at all - the loss of never having a single, happy, original day, the pain of seeing poverty in this land and people doing nothing about it. So man has carried this sorrow from time beyond measure. And we are still burdened, fearful, anxious, lonely, aching with deep inward pain, the lack of success, lack of opportunity, lack of the things we all want.
So we ought together this evening consider whether it is possible to end this enormous burden carried by humanity and by those who are still in sorrow. What is sorrow? As we said yesterday, what is the cause of sorrow? Where there is a cause, there is and end. If I have cancer, the cause, the pain, then perhaps the cause can be removed. So where there is a cause for anything, there is an end to that. A causation is a movement, it is not a fixed point. And if you can understand and discover the cause of this burden of sorrow, then perhaps we shall understand the nature of love; not love of god, not the love of the guru, not the love of some book or a poem but the love of human beings, the love of your wife, husband, your children. To find that extraordinary perfume that is really the light of the world, one must understand the nature of suffering, the structure of suffering.
I hope we are together, you and the speaker, going into this. Please, together we are investigating, not the speaker investigates and you listen, agree or disagree, accept or deny, but together to explore a very, very profound problem of humanity. One requires an unemotional approach to it, not sentiment, not a conclusion that sorrow will end, or that sorrow will always remain with mankind. We must together, if you will, consider this question deeply. You can only consider this question when the mind is in the heart. We use our intellect to comprehend, to discern, to argue. We use the intellect to choose, to measure. And so intellect is one of the faculties of the brain. And if we are going to examine this extraordinary, profound problem, mere intellect has very little place, and most of us are highly intellectual, highly educated, have extraordinary - especially in India - extraordinary qualities of analysis. You can analyse anything on earth. You have fairly subtle minds, not all naturally. And to comprehend sorrow, mere intellect cannot go very far. You understand sirs, what we are saying; that all of us have the capacity to use our intellect, which is to understand, to discern, to argue, to choose, to weigh one against the other. This is the function of the intellect. And most of us have that capacity. And if you are merely approaching this question of sorrow, then your mind, your intellect dominates the process of investigation, therefore it distorts. Whereas is it possible to approach it with a holistic movement? Do you understand?
We never approach anything as a whole. We never look at life as a whole. We have fragmented life, broken up as the intellect, the emotions, love and so on, broken it up, and so we can never look at a problem wholly. The word 'whole' means not only complete, not only the feeling that parts are included in it, but the parts don't make the whole. 'Whole' also means healthy - a healthy mind, not a crippled mind, not a stagnant mind - a mind which is whole, a sense of covering the earth and the skies and the beauty of all that. 'Whole' means also 'holy'. So we never approach with that quality of mind. And in investigating, exploring this question, one needs to have that quality of a mind in the heart, which is not romantic, idealistic, imaginative, but a very factual mind, tempered with the quality of love. When we use the word 'heart' we mean by that - mind in the heart, mind in the quality of love, which has nothing whatsoever to do with any ideas, with any ideals, with any obedience. There is no guru. There must be freedom to observe.
So together, let us look at this question. Together. What is sorrow, and why has man put up with sorrow, why has he accepted it as he has accepted fear, as he has accepted pleasure, desire, all the things that man is surrounded with, both outwardly and inwardly. We are not talking over together, not having a dialogue about the various types of sorrow. I might have lost my son and you might have lost your bank account, suddenly discover that all your belief in god has no meaning, all the temples contain nothing but words and stones and are probably dirty. So you have to have a very clear, direct, uncluttered observation of this. Are we together in this? If we are, which I am rather sceptical about, I hope you don't mind, if we are, then what is sorrow? What is the nature of it? In that thing called sorrow there is pain, there is grief, there is a sense of isolation, a sense of loneliness in which there is no relationship. It is not only a physical shock but it is a great crisis in the consciousness, in the psyche. I have lost my son. I am only taking that as an example. I have lost my son to whom I am attached. I wanted him to grow up into some beastly business man, to have some kind of good substantial income, a house and so on. In him I have emulated myself - you understand this word, you are following what I am saying - and suddenly he has gone. What is that quality of suddenness? The sudden ending of something which has given me great joy, great pain, great anxiety, concern about his future. And all that movement: my affection, my concern, my care, my sense of helping him to have good taste, to live aesthetically because where there is deep aesthetic sensitivity, that is the highest moral, highest ethics, and suddenly he is gone. Don't you know all these feelings? I hope not your son, or your wife or your mother or father but in every house there is this shadow of sorrow. There is a sudden ending, a sudden ending of my attachment, a sudden ending of all my hopes, which I have invested in him, a sudden sense of not only deep shock, life becomes empty, either one becomes very cynical or finds a rational explanation or plunges oneself into some form of entertainment, drugs, drinks and all the rest of it, or believe in some future life. This is the lot of all human beings.
So what is this ending? Are we together in this a little bit? What does it mean to end? Have we ever ended something without a motive, without a reward or punishment - to end? Because where there is an ending there is a totally new beginning. But we never end. We end things if it is profitable or painful. Our life is based on reward and punishment, both outwardly and much more inwardly, but we never end something without a cause.
So grief, loneliness and a sense of separation, which is essentially time, which we went into yesterday: time, identification, investment and all the things one has cultivated in another, all that ends and there is a shock, and that shock I call sorrow. Now can one remain with that, not escape, not seek comfort, because that is the most silly thing to do, not go off to a temple or run after some guru, but to remain with that tremendous challenge without a single movement of thought? Because sorrow is perhaps one of the greatest challenges, greatest demand on the human mind, on the human quality, and if you merely escape from it, run away, rationalize, then that which has a tremendous depth to it.. then sorrow is your shadow but with the ending of that, there is passion, not lust but the passion that is the very essence of energy. But very few of us have that passion, very few of us have that passion which is living, not occasionally, but that passion which moves the universe.
So we ought to look into what is love. That word has been so spoilt. Romantic woman calls it the love of god, the love of my guru, the love of my painting, the love of my book. You understand? We have given to that word such a shallow meaning. One may say, I love my wife. One questions that love. That love may be attachment, that love may be seeking comfort, pleasure sexually, pleasure of companionship and so on. So we are going to consider what is love. Because in trying to see the depth of it, the beauty and the extraordinary quality of it, love may be related to death. So we are going together to look at it. Please, this is not a lecture in view of instruction, but together as two human beings facing a world which is becoming so dangerous, one must ask this question.
Surely to find something true, one must negate that which is not true, negate the false. You may then say, to each person the false is different. To each person that which is illusory, that is, which is not objective, rational, sane. So to discover what is false and what is true, and what is true in the false, one requires not the capacity to think clearly only, but the demand, asking, questioning. So what is love? Would you say, love is desire? Would you say, love is pleasure? Don't shake your heads. It is meaningless. Would you say, love is attachment? Please, the speaker is asking these questions for you to answer to yourselves, answer not to deceive yourselves, it is so easy to deceive oneself. One may think one is a marvellous human being, you are out of all this. But to find out that which is not love, that negation is the most positive action.
We are asking is desire love? Is it? We went into the question of desire yesterday. We won't go into it again now, if you don't mind. Is desire love? Desire is a wandering movement, and is love wandering, unstable, weak, or is it something as strong, as vital as death? Is love pleasure: sexual pleasure, the pleasure of owning, dominating, possessing a person? Is that love? Is attachment to the person - my wife, my husband, my family, attached which means to hold on, cling to. Is that love? Or in attachment there is fear, jealousy, anxiety, hate. Where there is jealousy, there is hate. Is that love? Has hate any relationship with love? Is love the opposite of hate? Is the good the opposite of that which is not good? Ask these questions sir. If hate is the opposite of love, then hate has its root in love. All opposites have their root in their own opposites.
Are you getting tired? So please examine your own life, not listen to what the speaker is saying. Examine, each one of you, your own life honestly and ask these questions. Desire, pleasure, attachment, jealousy, anxiety, fear of losing, is all that love? So can you be free of attachment, not at the last moment when death is there? Can you end attachment to another? See the implications of attachment, the consequences of attachment. Fear, anxiety, jealousy - where there is jealousy there is fear, hate, anger and more, when there is attachment, and is all that love? And what is compassion? Not the definition, you can look it up in a dictionary. What is compassion? What is the relationship between love and compassion, or they are the same movement? When we use the word 'relationship', it implies a duality, a separation, but we are asking what place has love in compassion, or is love the highest expression of compassion?
How can you be compassionate if you belong to any religion, follow any guru, believe in something, believe in your scriptures, in your guru and so on, attached to a conclusion? When you accept your guru, you have come to a conclusion, or when you strongly believe in god or in a saviour or in this or that, can there be compassion? You may do social work, help the poor, out of pity, out of sympathy, out of charity, but is all that love and compassion? So in understanding the nature of love, having that quality, which is mind in the heart. That is, intelligence, which is a very complex question, intelligence is the understanding or the discovering of what love is. Intelligence has nothing whatsoever to do with thought, with cleverness, with knowledge. You may be very clever in your studies, in your job, in being able to argue very cleverly, reasonably, but that is not intelligence. Intelligence goes with love and compassion. And with that intelligence, if there is, if you have come upon it, and you cannot come upon it as an individual; compassion is not yours or mine, like thought is not yours or mine. Where there is intelligence, there is no me and you. And intelligence does not abide in your heart or your mind, that intelligence, which is supreme is everywhere. It is that intelligence that moves the earth and the heavens and the stars because that is compassion.
We ought to talk over together what is death? Are you interested in all this - not interested, that is a stupid word. Are you concerned about all this, or you have grown too old? The young are already old, some of them. And hearing all this, what will you do with it? Just as you leave, forget all this and fall back to your daily monotonous, mediocre life? Ask these questions sirs and ladies.
And also we are going to talk over together this question of death - death being the ending: the ending of our memories, of our attachments, your bank account if you have one. You can't carry it with you but you like to have it till the last moment. So what is death, and who is it that dies? And what is life? Do you understand? Life: who is it that dies and what does it mean to die? We are not talking of the ending of the physical organism, but we are enquiring into life, the ending of life and the great significance of what death means. What is life which we have separated from death? There is a gap of forty, fifty or a hundred years. We want to prolong our lives as long as possible. Modern medicine, surgery, health and all that helps to prolong one's life. I do not know for what, but one wants to prolong it.
So what is life; your life or the life of the universe, life of the earth, life as nature, life which is the vast movement without a beginning and without an end? Don't fall back into the trap of your tradition. That is dead, as dead as a door nail. And when you follow tradition you are already dying, or perhaps you are already dead. So we must examine when we talk about living, life, what does that mean? The life of a tree, the life of the fish in the water, the life of the beauty of a tiger, the life of the universe, this life that seems so extraordinarily vast, immense, without measureless depth. Are we talking about that or your life, yours? If you are talking about your life, what is that life? Going to the office from morning till night for fifty, sixty years, breeding children, your life, belonging to some sect, following some guru? And of course, you believe in that guru so tremendously, you follow him. And conflict from morning till night: conflict as pleasure, conflict as fear and the pursuit of pleasure and desire. This is your life. Is that what we are talking about, the ending of that life? What is important: what lies beyond death, or long incidents of life in your life? What is important: before or after death? If living, life, the beauty of it, the energy of it, the passion of it, the immensity of it, which you have reduced to such a shallow little 'me'. Are you concerned about that, the 'me' that is going to die? I would like to prolong this living. One would like, and this living, we never question, look, ask, doubt, find out, but we mechanically carry on and we are concerned about that 'me', you, dying.
What is the 'me', what is the 'you'? Is it a series of words? Examine it, for god's sake, look at it. Is it your name, your form, how you look, your bank account, your ideals, your beliefs, your experiences? You believe in god, and that belief is you, who have created god. So what are we? Please look, question it, doubt it, ask. Is that what you are frightened of - dying? Knowing your body which is the most extraordinary instrument, badly treated, tortured, drugged, unhealthy - that body, that organism is going to die. You may prolong it for a long time but it is going to come to an end. Or you can say if you are very successful in any field, you can say, I have had a jolly good life, I don't mind dying. So we are asking what is it that dies, and what is it that clings to life? By life, I mean office, sex, pain, pleasure, fighting each other, quarrelling, destroying each other. This is your life, whether you are young or old. Is that what you are afraid of ending? Or are you considering life as a whole, life of the universe, which is so immense, so vast, so incalculable? That is, that life is there, as well as here, as well as this little life you have - this torture, this anxiety, this conflict, this misery, occasional spurts of joy and clarity.
So please, enquire what you are, to which thought clings, to the image you have built about yourself. You see, sirs, it is not the immortality of one's soul, of yourself. 'Yourself' is built through time. Your reward as 'me' from the moment you are born till now. And you accept that 'me' as a reality, and is it real at all, or is it a series of words, a series of memories, accidental experiences which are all put together by thought, and is that 'me' holding on to all this travail of life? If you are not holding it, then life is something totally different: it is a vast incalculable movement. But that can only be seen when the self is not.
Now we ought to ask, what is meditation? May we go on? You are not too tired? If you are tired just get up, please, and go quietly, without disturbing others, because we are going to enquire into something that demands all your attention, that demands your care, your profound consideration. So we are together going to examine what is meditation, not how to meditate, that is the silliest question, but what is the nature, the quality, the structure, the beauty of meditation. The word 'meditation' means to ponder over, to think over, to consider, to probe, to investigate, to look, according to the dictionary. And the word 'meditation' also means measurement, to measure. I believe in sanskrit 'ma' is to measure. And also it has another meaning. So meditation, as it is said in a good dictionary is, to ponder over, think over, consider, look, observe, feel, move, and also it means to measure. Measurement means comparison. Have you ever considered the ancient Greece 450 BC exploded all over Europe. Greece was responsible for measurement. I don't know history but we can observe. They invented measurement. And without measurement there can be no technology. And the western world is par excellence, highest, capable of great technology, which has moved to Japan.
India, the ancient Indians said that measurement is illusion because - now the speaker is saying - all measurement is limited. If there was complete measurement, then there would be instant perfection of all technology. So India exploded all over Asia. Don't be proud of it, it is all gone. You have lost the one thing that was so precious. You have lost the greatest jewel that you have ever had.
So meditation means to think, to ponder, and also it means to measure. That is, measurement: I am this, I must be that. I am comparing myself with you, how clever, beautiful, lovely, and I am not, that is measurement. Following an example is a measurement. Following an ideal is measurement. Wherever there is comparison psychologically, meditation cannot be. You understand all this? Where there is no comparison, where there is no measurement, that I will achieve one day peace or god or illumination or all that stuff - the word used here is self-realization, I do not know what it means: realizing the self, you invent a lot of words and you stick to them. So where there is measurement, comparison, there cannot be meditation. You can compare between two cars, between two materials, a cloth, better paper, better houses, better food, but where the mind thinks in terms psychologically of better, meditation is not possible. You can sit cross-legged, do all kinds of yoga, all kinds of control, where there is control there is measurement. I wonder if you see all this.
Are you getting tired? Sorry, allow me another five minutes, it's all over then.
So to meditate: in meditation there must be no effort. What you call meditation is to repeat some words, repeat a mantra. I have been told the meaning of that word is to ponder over not becoming, which is not measuring. And also it means to absolutely deny all self-centred activity. I believe that is the root meaning of that word: not becoming and totally not living in a self-centred way. You can repeat all the words, mantras, breathe properly, you know, follow system after system, if one system does not suit you, take another system, methods, go off to Japan to learn Zen, or the latest guru will tell you how to meditate,'a All that implies control. Where there is control, there must be conflict and there must be measurement and that is not meditation. We are going to go into a little bit.
Meditation is to live a diligent life. Meditation is not separate from daily living. It is not going off into a little corner, meditating for twenty minutes every day or every afternoon, every evening; that is just having a siesta - you know what a siesta is? Having a sleep in the afternoon. So there is no system. System implies practice. Practice means measurement - from what you are to what you want to be. And you may be practising the wrong note. And probably you are. And you call that meditation. And that meditation is so totally separate from your daily living. So find out whether it is possible to live a daily life of meditation, which means no measurement at any time. It is dangerous, what the speaker is saying, so please understand it very carefully. In meditation there is no control, because the controller is the controlled. I went into it the other day, I won't go into again now. In meditation there is no will because will is desire. The essence of desire is will - 'I will meditate, I will practice this day after day, discipline'. In meditation there is no effort at all because there is no controller.
And meditation implies awareness: awareness of the earth, the beauty of the earth, the dead leaf, the dying dog, the dog that is diseased, not just awareness of something or the other, to be aware of your environment; to be aware of your neighbour; to be aware of the colours you carry, why you wear that colour and those beads, to be aware of that; to be aware of the beauty of the wind among the leaves; to be aware of your thoughts, your feelings. That means to be aware without choice - just to be aware. That hightens your sensitivity. To observe diligently everything. When you say, I will do something, do it, never forgetting what you have said. Do not say something you don't mean. That is part of meditation. That is, to be aware of your feelings, your conditioning, your opinions, your judgments, and to your beliefs, so that in that awareness, there is no choice - just to be aware of the beauty of the earth, the skies and the lovely waters. And when you are so aware, then there is attention. To attend: to attend to what the speaker is saying, not only to the speaker but to what your wife is telling you, or your husband is telling you or your children are telling you, what the politicians are telling you - their trickery, their search for power, position; to attend. When you so profoundly attend, there is no centre as the 'me' to attend. That is also meditation.
Then if you have gone that far with your mind - not your mind - if you have moved that far, if the mind has moved that far, then what is religion? Religion is none of these things that you have: the temples, and the content of the temples, the puja, the Tirupatis, the churches, all that is not religion. The rituals, the beliefs that are put together by thought, which is a material process and you worship that which thought has created, which is what you have created. Have you ever realized all the gods, you have created them out of your fear, out of your wanting security, and the rituals day after day, puja, the mass is another form of entertainment. I know you don't agree, but listen to it. You will go on doing it because your mind is conditioned, afraid, wants some kind of security, if not here perhaps somewhere else. So a religious man does not belong to any group, to any religion, has no belief, because his mind is free, unafraid, because intelligence is the highest supreme form of ultimate security, not the intelligence of the cunning thought. Intelligence of compassion. And that intelligence has no doubt, no uncertainty, no fear, which is something immense in the universe.
And where there is attention, there is silence. If you attend now to what the speaker is saying, attend with your ears, with your eyes, with your nerves, with your whole body, attend, then in that quality of attention there is great silence, unfathomable silence. That silence has never been touched by thought. And only then, which man has searched from time immemorial, something sacred, something nameless, supreme. It is only that mind that is utterly free from all the travails of life, it is only such a mind that can find the supreme. That means meditation, which is the expression of daily activity.


MIND WITHOUT MEASURE TALKS IN MADRAS 4TH PUBLIC TALK 2ND JANUARY, 1983 'MEDITATION IS THE EXPRESSION OF DAILY ACTIVITY'

Yesterday evening we talked about fear, the nature of fear and what brings about fear. We said time, desire, thought, are the causes of fear and man has lived with fear. We live with fear now - fear of the past, fear of the future of man, what is going to happen to man. Surely, the future of man is what he is now. If he does not radically change, psychologically, inwardly, the future is what he is now. That is guaranteed because there will be more wars, more instruments of wars, more destruction, more violence, more fragmentation of human beings into nationalities, and so on. The future is what we are now. It is so urgently necessary to bring about the psychological revolution. What does it mean to bring about a change - not move from one form, one system, one idea to another, but is it possible for human beings who have lived on this lovely earth for so many millennia to change?
This evening we ought to talk over together whether sorrow can ever end - the sorrow of man; what is love, what is compassion, what is intelligence, the significance of death, and the whole question of meditation. We have lived with sorrow generation upon generation - the grief, the sorrow of loneliness, the sorrow of great anxiety, the sorrow of having no proper relationship with another, the sorrow of a mother, of a father losing a son, of a wife whose husband has been killed in war. Also there is the sorrow of ignorance. Sorrow has many forms. It is not just one incident called death, it is not just one happening in one's life, but a series of incidents, of accidents and experiences which contain pleasure and pain, the sorrow of this movement of reward and punishment, the sorrow of old age, the sorrow of illness, blindness, of deformed children. Man has carried the great weight of sorrow and tries to escape from it. He invents all kinds of theories, all kinds of possibilities, romantic concepts, but sorrow remains with man. I wonder if one has looked at what wars have done to man - how many women, fathers, brothers, sisters, have shed tears because one holds on to nationalism, racial prejudices, linguistic differences. All this is causing enormous sorrow in the world. There is not only personal sorrow, the loss of something, the loss of someone whom you loved, but the loss of never having a single, happy, original day, the pain of seeing poverty in this land and doing nothing about it. Man has carried this sorrow from time beyond measure. We still are burdened, fearful, anxious, lonely, aching with deep inward pain, the lack of success, lack of opportunity, lack of the things we all want.
Is it possible to end this enormous burden carried by humanity and by those who are still in sorrow? What is sorrow? What is the cause of sorrow? Where there is a cause, there is an end. If I have cancer, the cause, the pain, then perhaps the cause can be removed. So, where there is a cause for anything, there is an end to that. The causation is a movement; it is not a fixed point. If you can understand and discover the cause of this burden of sorrow, then perhaps we can understand the nature of love; not love of god, not the love of the guru, not the love of some book or a poem but the love of human beings - the love of your wife, the husband, your children. To find that extraordinary perfume that is really the light of the world, one must understand the nature of suffering, the structure of suffering.
I hope together we, you and the speaker, are going into this. Together we are investigating, not the speaker investigates and you listen, agree or disagree, accept or deny, but together we are exploring a very, very profound problem of humanity. One requires an unemotional approach to understand sorrow; not sentimentality, not a conclusion that sorrow will end, or that sorrow will always remain with mankind. We must together consider this question deeply. You can only consider this question when the mind is in the heart. We use our intellect to comprehend, to discern, to argue. We use the intellect to choose, to measure. And intellect is one of the faculties of the brain. If we are going to examine this extraordinary, profound, problem, mere intellect has very little place, and most of us are highly intellectual, highly educated, having this extraordinary quality of analysis. You in India can analyse anything on earth. You have got fairly subtle minds, whereas to comprehend sorrow, mere intellect cannot go very far. We are saying that all of us have the capacity to use our intellect, which is to understand, to discern, to argue, to choose, to weigh one against the other. This is the function of the intellect. And most of us having the capacity - if you are merely approaching this question of sorrow that way - then our intellect, our mind, dominates the process of investigation. Therefore it distorts. Whereas, is it possible to approach it with a holistic movement? We never approach anything as a whole. We never look at life as a whole. We have fragmented life, broken it up as the intellect, the emotions, love, and so on, and so we can never look at a problem wholly. The word `whole' also means healthy - a healthy mind, not a crippled mind, not a stagnant mind, but a mind which is whole, a sense of covering the earth and the skies and the beauty of all that. `Whole' means also `holy'. In investigating, exploring, this question, one needs to have that quality of a mind in the heart which is not romantic, idealistic, imaginative, but a very factual mind, tempered with the quality of love. When we use the word `holy`, we mean by that - mind in the heart, mind in the quality of love, which has nothing whatsoever to do with any ideals, with any obedience. There must be freedom to observe. So, together let us look at this question of what is sorrow and why man has put up with sorrow, why he has accepted it as he has accepted fear, as he has accepted pleasure, desire, all the things that man is surrounded with, both outwardly and inwardly.
So, what is sorrow? What is the nature of it? In that thing called sorrow, there is pain, there is grief, there is a sense of isolation, a sense of loneliness in which there is no relationship. It is not only a physical shock but a great crisis in consciousness, in the psyche. I have lost my son; I am only taking that example. I have lost my son to whom I am attached. I want him to grow up into some businessman, have some kind of good substantial income, a house, and so on, and suddenly he has gone. What is that quality of suddenness, something which has given me great joy, great pain, great anxiety, concern about his future? All that movement - my affection, my concern, my care, my sense of helping him to have good taste, to live aesthetically - suddenly ends. Don't you know all these feelings? In every house there is this shadow of sorrow. There is sudden ending of my attachment, sudden ending of all my hope which I have invested in him, sudden in the sense of a deep shock and life becomes empty; either I become very cynical or find a rational explanation or plunge myself into some form of entertainment - drugs, trips and all the rest of it, or believe in some future life. This is the lot of human beings.
What is this ending? What does it mean to end? Have we ever ended something without a motive, without a reward or punishment? Where there is an ending, there is a totally new beginning. But we never end. We end things if it is profitable or painful. Our life is based on reward and punishment, both outwardly and inwardly, but we never end anything without a cause. So, grief, loneliness, and sense of separation which is essentially time, identification, investment and all the things one has cultivated in another - all that ends and there is a shock and that shock I call sorrow. Now, can one remain with that, not escape, not seek comfort? Can you remain with that tremendous challenge without a single movement of thought, because sorrow is perhaps one of the greatest challenges, greatest demands on the human mind, on the human quality? And if you merely escape from it, run away, rationalize, then sorrow is your shadow, but with the ending of that, there is passion that is the very essence of energy. But very few of us have that passion. which is living, that passion which moves the universe.
So we ought to look into what is love. That word has been so spoilt. We have given to that word such shallow meaning. One may say, I love my wife. One questions that love. That love may be attachment, that love may be seeking comfort, pleasure sexually, the pleasure of companionship, and so on. We are going to consider what is love, to see the depth of it, the beauty and the extraordinary quality of it. Love may be related to death.
Surely, to find something true one must negate that which is not true, negate the false. To discover what is false and what is true and what is true in the false, one requires not only the capacity to think clearly but to demand, ask questions. So what is love? Would you say love is desire? Would you say love is pleasure? Would you say love is attachment? The speaker is asking these questions for you to answer to yourself; answer, not to deceive yourself, which is so easy to do. One may think that one is a marvellous human being, and that one is out of all this. But to find out that which is not love, that is negation, and it is the most positive action. We are asking, is desire love? Desire is a wandering movement, and is love wandering, unstable, weak, or is it something as strong, as vital as death? Is love pleasure, sexual pleasure, the pleasure of owning, dominating, possessing a person? Is that love? Is attachment to the person - my wife, my husband, my family, which means to hold on, cling to - is that love? Or,in attachment there is fear, jealousy, anxiety, hate? Where there is jealousy, there is hate. Is that love? Has hate any relationship with love? Is love the opposite of hate? Is the good opposite of that which is not good? If hate is the opposite of love, then hate has its root in love. All opposites have their root in their own opposites. Please examine your own life honestly and ask these questions. Desire, pleasure, attachment, jealousy, anxiety, fear of losing, is all that love? Can you be free of attachment, not at the last moment when death is there? Can you end attachment to another? See the implications of attachment, the consequences of attachment. Where there is jealousy, there is hate, anger. Is all that love?
And what is compassion? - not the definition that you can look up in a dictionary. What is the relationship between love and compassion, or are they the same movement? When we use the word `relationship', it implies a duality, a separation, but we are asking what place has love in compassion, or is love the highest expression of compassion? How can one be compassionate if you belong to any religion, follow any guru, believe in something, believe in your scriptures, and so on, attached to a conclusion? When you accept your guru, you have come to a conclusion, or when you strongly believe in god or in a saviour, this or that, can there be compassion? You may do social work, help the poor out of pity, out of sympathy, out of charity, but is all that love and compassion? In understanding the nature of love, having that quality which is mind in the heart, that is intelligence. Intelligence is the understanding or the discovering of what love is. Intelligence has nothing whatsoever to do with thought, with cleverness, with knowledge. You may be very clever in your studies, in your job, in being able to argue very cleverly, reasonably, but that is not intelligence. Intelligence goes with love and compassion, and you cannot come upon that intelligence as an individual. Compassion is not yours or mine like thought is not yours or mine. When there is intelligence, there is no me and you. And intelligence does not abide in your heart or your mind. That intelligence which is supreme is everywhere. It is that intelligence that moves the earth and the heavens and the stars, because that is compassion.
Also we are going to talk over together this question of death - death being the ending, the ending of our memories, of our attachments, the bank account if you have one. You cannot carry it with you but you would like to have it till the last moment. So, what is death and who is it that dies? And what is life? Do you understand? Who is it that dies, and what does it mean to die? We are not talking of the ending of the physical organism, but we are enquiring into life, the ending of life and the great significance of what death means. What is life which we have separated from death? There is a gap 40, 50 or 100 years. We want to prolong our lives, as long as possible. Modem medicine, surgery, health, and all that helps to prolong one's life. I do not know for what, but one wants to prolong it. So what is life, your life or the life of the universe, life of the earth, life of nature, life which is the vast movement without a beginning and without an end? Don't fall back into the trap of your tradition. That is dead, as dead as a door nail. So we must examine when we talk about living, life, what that means - the life of a tree, the life of the fish in the water, the life of the beauty of a tiger, the life of the universe, this life that seems so extraordinarily vast, immense, measureless. Are we talking about that or your life? If you are talking about your life, what is that life? Going to the office from morning till night for 50, 60 years, having children, belonging to some sect, following some guru? Your life is conflict as pleasure, conflict as fear and the pursuit of pleasure and desire. This is your life. Is that what we are talking about, the ending of that life? What is important - before or after death? Life, the beauty of it, the energy, the pleasure of it, the immensity of it you have reduced to such shallow little `me'. Are you concerned about that, the `me' that is going to die? Is it your name, your form, how you look, your bank account, your ideals, your beliefs, your experiences? So what are you? Please look, question it, doubt it, ask it. Is that what you are frightened of - dying? Knowing that your body, that organism, is going to die? You may prolong it for a long time, but it is going to come to an end. Or you can say, `I have had a jolly good life, I don't mind dying.' We are asking, what is it that dies and what is it that clings to life? By life I mean going to office, sex, pain, pleasure, fighting each other, quarrelling, destroying each other. This is your life, whether you are young or old. Is that what you are afraid of ending? Or are you considering life as a whole, the life of the universe, which is so immense, so vast, so incalculable? Please enquire what you are, to which thought clings, to the image you have built about yourself. It is not the immortality of one's soul, of yourself. Yourself is built through time, your image as `me' from the moment you are born till now. And you accept that `me' as a reality; is it real at all or is it a series of words, series of memories, accidental experiences, which are all put together by thought, and is that `me' holding on to all this travail of life? If you are not holding it then life is something totally different. It is a vast incalculable movement. But that can only be seen when the self is not.
Now we ought to ask a question: what is meditation? We are together going to examine what is meditation, not how to meditate, but what is the nature, the quality, the structure, the beauty of meditation. The word `meditation means to ponder over, to think over, to consider, to probe, to investigate, to look, according to the dictionary. And the word `meditation also means measurement, to measure. I believe in Sanskrit ma is to measure. Measurement means comparison. Have you ever considered how the ancient Greece in 450 B.C. exploded all over Europe? Greece was responsible for measurement; the Greeks invented measurement. Without measurement there can be no technology. And the Western world is capable of great technology, which has moved to Japan. The ancient Indians said that measurement is illusion; India exploded all over Asia. Don't be proud of it, it is all gone. You have lost the one thing that was so precious. You have lost the greatest jewel that you had ever had. So meditation means to think, to ponder, and also it means to measure. That is, I am this, I must be that; I am comparing myself with yourself who are clever, beautiful, lovely, and I am not; that is measurement. Following an example is measurement. Wherever there is comparison psychologically, meditation cannot be. Where there is measurement, comparison, there cannot be meditation. You can compare between two cars, between two materials, better cloth, better paper, better house, better food, but where the mind thinks in terms psychologically of the better, meditation is not possible. You can sit cross-legged, do all kinds of yoga, all kinds of control, but where there is control, there is measurement. Where there is control, there must be conflict and there must be measurement, and that is not meditation.
Meditation is to live a diligent life. Meditation is not separate from daily living; it is not going off into a little corner, meditating for twenty minutes every day or every afternoon, every evening; that is just having a siesta. There is no system. System implies practice. Practice means measurement - from what you are to what you want to be, and you may be practising the wrong note. And probably you are. You call that meditation. That meditation is totally separate from your daily living. Find out whether it is possible to live a daily life of meditation which means no measurement at any time. In meditation, there is no control because the controller is the controlled. In meditation there is no will because will is desire. The essence of desire is will - `I will meditate, I will practise this day after day.' In meditation there is no effort at all because there is no controller. Meditation implies awareness, awareness of the earth, the beauty of the earth, the dead leaf, the dying dog, to be aware of your environment; to be aware of your neighbour; to be aware of the colours you carry, why you wear that colour and those beads, to be aware of that. To be aware of the beauty of the wind among the leaves, to be aware of your thoughts, your feelings, that is, to be aware without choice - just to be aware. That heightens your sensitivity - to observe diligently everything. When you say I will do something, do it, never forgetting what you have said. Do not say something you don`t mean. That is part of meditation. That is, to be aware of your feelings, your condition. your opinions, your judgments, and your beliefs so that in that awareness there is no choice - just to be aware of the beauty of the earth, the skies and the lovely waters. When you are so aware, then there is attention; to attend not only to see the speaker but also to what your wife is telling you or your husband is telling you or your children are telling you, what the politicians are telling you - their trickery, their search for power, position. When you so profoundly attend, there is no centre as the `me' to attend. That is also meditation.
Then, if you have gone that far, if the mind has moved that far, then you ask what is religion. Religion is none of these things that you have - the temples and the content of the temples, the puja, the Tirupatis, the churches and all that is not religion. The rituals, the beliefs, they are put together by thought which is a material process and you worship that which thought has created, which is what you have created. Have you ever realized that all the rituals, these gods, you have created them out of your fear, out of your wanting security? I know you don't agree, but listen to it. You will go on doing it because your mind is conditioned, afraid, wants some kind of security, but a religious man does not belong to any group, to any religion, has no belief because his mind is free. Intelligence is the highest, supreme form of ultimate security, not the intelligence of the cunning thought. There is the intelligence of compassion. In that intelligence there is no doubt, no uncertainty, no fear. That intelligence is something immense and universal. And where there is attention, there is silence. If you attend now to what the speaker is saying, attend with your ears, with your eyes, with your nerves, with your whole body, if you so attend, then in that quality of attention there is silence, unfathomable silence. That silence has never been touched by thought, and only then that for which man has searched from time immemorial, something sacred, something nameless, supreme, comes. It is only that mind that is so utterly free from all the travails of life; it is only such a mind that can find the supreme. That means meditation, which is the expression of daily activity.


MIND WITHOUT MEASURE TALKS IN BOMBAY 1ST PUBLIC TALK 22ND JANUARY, 1983 'WHERE THERE IS A CAUSE, THERE IS AN END'

If one may like to point out, this is not a lecture to instruct on a particular subject or with a view to inform, not to instruct and teach, but we, you and the speaker, are searching out the various issues of our daily lives to see if there are any solutions for them. So it is your responsibility as well as that of the speaker to think together, for each of us to discover, find out for ourselves if we are meeting each other; not merely at the intellectual level or emotional, ideational level, but rather meet in a relationship that is enquiring, questioning. To question, enquire, one must be free of prejudices. Otherwise, enquiry has no value at all. Most of you are already committed to so many ideals, conclusions, opinions, and so we never meet. As the speaker has no beliefs, has no ideals, has no authority whatsoever, he can investigate easily, freely, happily, but if you also were free, you can also enquire, look into the vast conflicts of our society, of our governments, why human beings who have lived on this earth for perhaps forty, fifty thousand years or more have become what they are - dull, violent, superstitious. We are the society, we have created this society in which we live, and to bring about order in that society, our own house must be in order, which it is not. Our house, the house in which we live, is not the physical house, but it is the house of our struggle, conflict, misery, confusion, sorrow. That is our house, and we don't bring about order in that. Mere demand for outward order has little meaning.
What we are concerned with deeply is why human beings are what they are, why they have become like this. The future is what they are now. If they don't change now, the future will be exactly what it is now, perhaps with certain modification, variation. If human beings don't radically, fundamentally, bring about a change in their own attitudes, in their own lives, which is to put order, then attending all these talks has very little meaning. If that is very clear, then we are together meeting at a certain level with the same intensity, at the same time; then communication becomes very simple. Because, obviously the speaker is here to say something, to explore something with you. If you hold on to your commitments, to your beliefs, to your gurus and all that, we can never meet each other. So, please, this is a talk or a conversation between two people, a dialogue of two friends who are concerned not only with their own private life but concerned with the world, concerned with what is happening in the world - the global disorder, the threat of wars, poverty, the violence and the destruction that is going on right through the world. We are responsible for all that.
What is the problem? Why have we, throughout our life, problems - from the beginning, when we see the light, till we die? Why do we have problems - social problems, economic problems, mechanical problems, computer problems and our own problems in our daily life, in our relationship? Is it necessary to have problems? Is it possible to live without a single problem? If you have problems, obviously those problems act as friction and wear out the brain, and one gets old and so on. Human beings throughout the world have many, many problems. They live in problems. Their whole life is a movement of problems. Now we are asking: is it possible not to have problems? We are going to investigate the question, not say, `yes, it is possible to live without problems; that is not the point. The point is why do we have it, what is a problem, why the brain is always trying to solve problems. There are mechanical problems, mathematical problems, problems of design, problems in architecture, physics. In the technological field, there are many, many problems. That is inevitable. But why do we, in our life, in our relationship, in our own way of living, in our family, have problems? We see that in the technological world problems must exist. We live in a mechanical world. We are business people: we are doctors, surgeons, physicists, biologists, trained computer experts. And our brain is trained, educated, conditioned, to solve problems. We extend that same attitude to our daily life. Do you understand what I am saying? Suppose one is a computer expert. He has several problems there, and mechanically he has to solve those problems, which means his brain is trained, conditioned, educated, to solve problems. And we extend that same movement of solution of problems to the psychological field.
The psychological field is the field of our relationship, our fears, anxiety, all the rest of it. We have got the same mentality that these have to be solved: these are problems that have to be solved, which means we look at life, at our daily living, from the point of view of our problems. You are trained or educated to solve problems. We try to solve one problem. In the solution of that one problem we add more problems. So we live with problems. We are saying something totally different, which is, to observe life not with a mind that is trained to solve problems, but to understand why the brain is conditioned, trained, educated, to solve problems, and why with that same movement we meet life.
Now, we are going to look at the various issues of our life not with a brain that is trained to solve problems, but to observe the issues, not demanding an answer, not demanding a solution, because to live a life without a single problem is the most extraordinary life. It has immense capacity. It has tremendous energy. It is always renewing itself, but if you are always caught in the field of problems and the resolution of those problems, then you never move out of those problems. Is this clear? We are going to find out whether it is possible to look at any issue and not call it a problem, to look at any issue of our daily life and not label it as a problem but only to observe it, to be aware of the whole nature of that issue, the content of that issue; but if you approach it as a problem and therefore try to find an answer to it, you will increase the problem. Say, for example, it is important to have an unoccupied mind. It is only a brain that is unoccupied that can perceive something new, that is free, that has tremendous vitality. It is necessary to have a very quiet mind because it is only a quiet mind, unoccupied mind, a brain that can see things clearly, that can actually think totally differently. Now, you hear that it is necessary to have a quiet, still mind, then you ask, `how am I to get it?' Then you make a problem of it - `I need a quiet mind. My mind is occupied, restless, chattering all the time and how am I to stop it?' The desire to stop it brings about problems. How am I to do it is a problem. Have you understood this? But if you approach the question of that unoccupied mind without the how, then you will begin to see for yourself the nature of occupation, why it is occupied, why it is constantly dwelling on a particular thing. When you observe it, when you are aware of it, it is telling you the story. Do you understand this?
First, we must be very clear that you and the speaker are treating life not as a problem but as a tremendous movement. If your brain is trained to solve problems, then you will treat this movement as a problem to be solved. Is it possible to look at life with all its questions, with all its issues, which is tremendously complex, to look at it not as a problem, but to observe it clearly, without bias, without coming to some conclusion which will then dictate your observation? You have to observe this vast movement of life, not only your own particular life, but the life of humanity, the life of the earth, the life of the trees, the life of the whole world - look at it, observe it, move with it, but if you treat it as a problem, then you will create more problems. Is this clear?
What is our first issue in life, what is the first movement in our life, in the life of man? We are not talking about the petty little life which you lead, which we will come to presently, but the life that is around us, the vast, immense, complex movement of existence. What is it that strikes you first? What is it that has meaning, that has depth, that has a sense of vitality behind it? What would be your first observation, your first response, your first immediate enquiry? Perhaps you never ask this question. If you look at this vast extraordinary movement of life of which one is a part, what is the thing that you meet first? Would it be relationship, would it be your own particular concern about yourself, would it be your own fear, your own anxiety, your own particular, narrow, limited enquiry, your own search for god? What would be your first natural contact, natural demand? Don't we look at this vast movement of life from a narrow little window, that window being your own little self - your own worries, your own anxieties, your own sexual demands? Are you looking at this vast movement from no particular point of view, from no window, from no commitment, or are you so caught in a system, in a tradition, in knowing as a professor, as a philosopher, as a writer, as a soldier or as a specialist? Or do you look at it as a human being, the human being with so many questions, sorrows, pains, anxieties? How do you look at all this?
When you put such a question among so many people, naturally each one has a different response. But as we are all human beings, we are the rest of mankind. We may have a certain background, certain tradition, certain long history. But primarily you are a human being, not a Christian, not a doctor, not a Buddhist, not a Hindu; you are primarily a human being related to all other human beings. Therefore, you are the rest of humanity. Your body may be different from another body, the physical organism may be different from other physical organism, but the body never says `I am', the body never says `I am something special; the body never says `my progress, my success, I must seek God', and all that. The body is never conscious that it is separate from somebody else. It is thought that says I am different. It is important to see how thought divides. So, that is the first thing that you notice when you look at this vast movement of life, how man has divided himself from another, separated himself from another, calling himself an American, a Jew, a Russian, an Arab, a Hindu, and all the rest of it. Don't you observe this extraordinary broken up human entity? Are you aware of that? In that, the first thing you see is how the world is divided geographically, nationally, racially, religiously. This division is causing immense conflict, this division is causing wars - the Hindu against the Muslim. the Russian against the Afghan, and so on. Isn't that the first thing you see in this world - how man has created this division? This division must exist because thought has created this division.
Sir, if you are at all alert, aware, one sees what man has done to himself and what he has done to others. That is the first thing one observes - the destruction of this division, the breeding of wars through nationalism. One of the causes of war is nationalism, and one never treats this vast movement of life as one unit. We have lived that way for thousands of years, killing each other in the name of god, in the name of peace, in the name of the country, in the name of a flag, and we are still doing this after thousands of years. So one asks, what is wrong with man? Why is he doing this? He is extraordinarily clever in the technological world; he has invented the most extraordinary delicate instruments. But we are still carrying on most stupidly our own lives. So that is the first thing you notice. And one asks what is the cause of it.
What is the cause of all this - this division, these wars, the structure of hierarchical authority in every country, in the religious world, in the political world, in the scientific world? It is all based on hierarchical principles - the authority of knowledge, authority of experience, and so on. Now, what is the cause of all this? Who is responsible? Please enquire. Because, where there is a cause, there is an end to that cause. If one has pain, the cause being cancer or what you will, then that pain can be ended or you are killed. So, wherever there is a cause, there is an end to that. That is a law, that is a principle. So we are asking: what is the cause of all this - this vast misery, unhappiness, the tremendous uncertainty?
May we go into it together, not that I explain, you accept, but together, slowly, carefully, find out for ourselves what is the root of all this, what is the cause of all this? If we don't find it now, the future will be exactly the same, what you are now - wars, division, sorrow, pain, anxiety, uncertainty. So together let us find out what is the cause of this division. This division breeds wars, quarrels, perpetual conflict - conflict between man and woman, sexually, and so on. What is the root of all this, the cause of all this? If I may ask, how do you approach a question like that? How do you come near to it? Approach means to come near, to come into contact. This is a question put to you and are you looking at it as a problem to be resolved, or do you come even close to it? If you do, you are then open to the question, but if you keep away from the question, you are not open, you are not alive to the question.
So we are together approaching this question with no direction, with no motive, because if there is a motive, then that motive dictates the answer, it distorts the perception. Suppose this is my question; I am putting this question to myself: `What is the root of all this?' I have no answer. I don't know, but I am going to find out. But to find out, I must be free, absolutely free from any kind of direction. Because, if I have a direction, a motive, hoping for some kind of reward, then that motive, that reward, is going to dictate my investigation. So one must be free to observe this question - what is the root of all this? Is it inevitable for every human being living on this beautiful earth that he must live in conflict, that he must live with anxiety, fear? If you accept that as inevitable, then there is no investigation. You have come to a conclusion and you have shut the door. Conclusion means the ending of investigation.The very word `conclusion` is to close, to end. If you come to any conclusion, then you cannot possibly answer. So one must be aware of how you approach this question. We are asking: is it thought? What is thought? Is thought yours. Is thought individual? Is your thinking separate from somebody else's thinking? Every person thinks - the most stupid, ignorant, downtrodden man in a village to the great scientist. So thinking is common to all of us. It is not your thinking separate from my thinking. But thinking is the movement of all mankind; it is not individual thinking. Do we see that? It is rather difficult to accept it or see it because we are so conditioned, we are so educated, so trained to think that my thinking is separate from yours, my opinion is different from yours. But opinion is opinion; it is not your opinion or my opinion.
So, is thinking the root of all this misery, this destruction, this decline, this corruption, this decay? If it is, then can that movement of thought which has created such havoc in the world, end? It is thinking which has created the most extraordinary technological world, great instruments of war, extraordinary submarines, and so on. Also it has created all the religions in the world. It has built extraordinary cathedrals, mosques, temples and all the things that are in the temples, in the mosques, in the churches. Thought has invented all the rituals, invented the saviour in the Christian world, invented liberation or moksha or whatever you like to call it in this country. Also it has invented gods. The more you are uncertain, the more dangerous the world becomes. So thought must find a security, the sense of safety, certainty. And it creates gods - your god and my god, my god is better than your god, my guru is better than yours, and so on. Thought has been responsible for all this, If that is the cause, if thought is the cause of all this - our misery, our superstitions, our immense insecurity, uncertainty, and also thought has created the most extraordinary things - communications, surgery, medicines and so on, is there an end to it? You understand my question? Is there an end to thought? That is, if thought is responsible for all this technological world and the human world of misery, unhappiness, anxiety, if thought is the cause of all this, it must have an end. That is, if one has a certain disease brought about by various incidents, that disease has a cause, and that having been discovered, it can be treated and ended. Similarly, if thought is responsible for all this, for our daily confusion, misery, uncertainty, sorrow, and all these superstitions that thought has created around us, if thought is the cause, it has an end.
If you say, tell me how to end thought, then you make a problem of it because your brain is trained, educated, to solve problems. As an expert in computers is trained to solve problems there, that same movement is extended into the psychological world. If thought is the cause of this, the question is not how to end it, but to understand the whole movement of thought. If you treat it as your thinking, and somebody else treats it as his thinking, then the issues are totally different. That leads to all kinds of illusion. Superstitions have no reality, but thinking is the ground upon which all human beings - the black, the white, the pink, the Muslim, the Hindu, the villager, the uneducated - stand. Then you move away from the idea that it is my thinking; you are then concerned with global thinking, not the Indian way of thinking. You are concerned really with the world, with all humanity, of which you are. You are not an individual. Individual means unique, undivided. You are not unique, you are totally divided, fragmented in yourself, you are the result of all the past generations. Your brain is not yours. It is evolved through thousands and thousands of years. But your religion, your scriptures, your everyday life, says you are separate from everybody else, and you are trained to accept it. You have never gone into it, you have never questioned it, doubted it, but you accept, and in that acceptance lies your problems. But if you look at it all as a vast movement of life of which you are a part, this movement that is limitless, that has no beginning and no end, then you begin to enquire into the nature of thought.
Now, what is the origin of thought? Why is thought divided in its very nature, the very movement of thinking in itself, why is it divisive, fragmentary, limited? Since thought is perhaps the cause, don't ask, `Please tell me how to end the cause; then you are back into your old field of problems. If you try to solve this problem, you have other problems. Thought is creating problems. So you say, tell me how to stop them, how to stop thinking, and there are lots of people who will tell you how to stop thinking. And those people vary from each other - meditate, don't meditate, try this way, you know all that. So we multiply problems after problems. But look at this movement of thought with which man has lived for thousands upon thousands of years, and ask not how to end thought, but what is the nature of it, why has thought become so important. Because, thought implies knowledge. Ask what place has knowledge in life. We must stop now, we will continue tomorrow evening. But please, when you leave here, look at it, find out; that means an active brain, brain that is active, thinking, discussing, not just stuck in a narrow little groove of tradition of some system. One of the calamities in the world is that we are all getting old, not merely old in the body, but old mentally. Decay begins there inside first because we become mechanical. We never have the energy, vitality, passion, to find out. We have all been told what to do, we have all been instructed. This is not a place of instruction nor are you being told what to do. Here we are serious to find out a different way of living, and you can only find that out when you understand the nature of thought and the way of living in which thought is not important at all.


MIND WITHOUT MEASURE TALKS IN BOMBAY 2ND PUBLIC TALK 23RD JANUARY, 1983 'THE GOOD MIND'

May we continue with what we were talking about yesterday evening? We said the present condition of racial divisions, linguistic divisions, religious divisions, national divisions as Muslim and the Hindu, the Jew and the Arab, the American and the European, the Russian, the Chinese, and so on has brought about a great many wars. Where there is division there must be conflict, not only division between man and woman in their relationship, but also division as racial, religious and linguistic. Also we went into the question of why does this constant conflict between man and man exist, what is the root of it, what is the cause of all this chaos, anarchy, near anarchy, bad governments, each nation preparing for wars, one guru more important than the other, and so on. We are seeing this division throughout the world, and also historically it has existed for many, many centuries. What is the cause of it? Who is responsible for it? We said thought has divided man against man; thought has also created the most extraordinary architecture, painting, poetry and the whole world of technology, medicine, surgery, communications, computers, robots, and so on. Thought has brought about health, good medicine and various forms of human comfort. But thought also has created this vast division between man and man, and we ask what is the cause of all this, Who is responsible for all this? And we said, where there is a cause, there is an end. When you have a certain disease, the cause can be found of that disease, and the disease can be cured. So wherever there is a cause, there is an end to that cause. That is obviously a fact. If thought has created this confusion, this uncertainty, this perpetual danger, then what will happen if thought is not used?
We are together investigating, asking why man throughout the world lives and perpetuates conflict not only within himself but outwardly - in society, in religion, in the economy, and so on. That thought is responsible for the mess, for the division, for all the misery of human beings, is fairly obvious. If one recognizes that fact, not as a theory or philosophical statement but the actual fact of it, that thought, however clever, however crafty, however erudite, is responsible for this mess, then what is man to do? That is where we left off yesterday. We said also that thought has created marvellous cathedrals, temples and mosques, and all the things that are in the temples, mosques and churches are the invention of thought. Thought has created god because thought seeks to find security. Finding uncertainty, insecurity, conflict, in this world, thought invents an entity, a principle, an ideal which gives it security, comfort; but that comfort, that security, is the invention of thought. It is very obvious, if you observe your own thinking, that thought has created this division and this conflict. Then we can ask a question: why does this conflict exist, why have we lived with conflict from immemorial times - conflict between the good and the bad, between `what is' and `what should be', the actual and the ideal?
Why does man live in conflict? What is conflict? What is the nature of conflict? I do not know if some of you have seen those caves in the south of France where, 25, 30 thousand years ago, there is a picture of man fighting evil in the form of a bull, and so on. For thousands of years we have lived with conflict. To meditate, it becomes a conflict. Does conflict exist where there is comparison? Comparison means measurement. One compares oneself with another. Where there is comparison, there must be fear, there must be conflict. Can one live without comparison at all? We think that by comparing ourselves with somebody we are progressing. You want to be like your guru, you want to achieve enlightenment, position, you want a follower, you want to be respected, and so on. So, where there is a becoming psychologically, there must be conflict. Is it possible to live a life without any comparison and therefore without any conflict? We are questioning the whole process of psychological becoming. A child becomes an adult, then grows into manhood. To learn a language we need time, to acquire any skill we need time. We are asking, is becoming psychologically one of the reasons of conflict - the `what is' to be changed into `what should be' - `I am not good but I will be good, I am greedy, envious, but perhaps one day I will be free of all this.' Desire to become, which is measurement, which is comparison, is that one of the causes of conflict?
There is another reason for conflict - which is, there is duality. We are examining something to understand the nature of conflict and to find out for ourselves if it is possible to be totally, completely, free of conflict. Conflict wears out the brain, makes the mind old. A man who has lived without conflict is an extraordinary human being. It is important to realize the necessity of understanding conflict. We see that measurement, comparison, brings about conflict. Also we have stated that there is duality. Some of your philosophers have stated that, posited that there is duality and that one of the reasons of this conflict is this duality. There is duality - night and morning, light and shade, tall and short, bright and dull morning, sun rising and sun setting. Physically there is duality: you are a woman and another is a man. But we are asking, is there psychological duality at all? Or is there only `what is'? I am violent, that is, there is only violence, not non-violence. The non-violence is just an idea. It is not a fact. Where there is violence and non-violence, there must be conflict. In this country, you are talking endlessly about non-violence, but probably you are also very violent people. The fact is, human beings throughout the world are violent. That is a fact. Violence means not only physical violence but also imitation, conformity, obedience, acceptance.
There are other forms of violence, but there is only `what is'. But if you are conditioned to pursue non-violence while you are violent, that is, to move away from the fact, then you must have conflict. Whereas, if one dealt with `what is', there is only one fact - that is I am violent, and in the understanding of the nature and structure of violence there may be the ending of violence, but the ending of violence is not a problem. Our minds are trained, educated, to solve problems - mathematical problems, economic problems, political problems, and so on. Our brains are conditioned to deal mechanically with problems. And we make of life a series of endless problems psychologically. We went into that yesterday. So there is only fact, not the opposite. Is this very clear - that the ideal, the principle, that which you call the noble, are all illusions? What is fact is, we are violent, ignorant, corrupt, uncertain, and so on. Those are facts and we have to deal with facts. Facts don't create problems if you face them. I discover that I am violent, and I have no opposite to it. I reject totally the opposite, it has no meaning. There is only fact.
Now, how do I deal with fact? How do I approach fact? How do I look at that fact? What is my motive in looking at the fact? What is the direction in which I want the fact to move? I must be aware of the nature and structure of the fact, I must be aware of the fact without choice. How does one deal with fact? That is, how do I observe the fact that I am violent? That violence is shown when I am angry, when I am jealous. If I am trying to compare myself with another, if I am doing all that, then it is impossible to face facts. A good mind faces facts. If you are in business, you face facts and deal with the fact, change the fact; you don't pretend that you will do something else away from the fact. Then you are not a good businessman. But here we are so ineffectual because we don't deal with facts. Psychologically, inwardly, we avoid them. We escape from them, or when we do discover them, we suppress them. So there is no resolution of any of them. From that, we ask something else, which is: What is a good mind? Is a mind good when it is full of knowledge?
What is knowledge? We are all very proud of having knowledge, scholastic knowledge through experience, knowledge through incidents, accidents. Accumulated memory is knowledge. An experience can never be complete. Is a good mind a free, comprehensive, global, mind, or is a good mind parochial, narrow, nationalistic, traditional? A good mind is a free mind. It is not a contemporary mind. A good mind is not of time, a good mind is not concerned with time, with environment. It can deal with environment, it can deal with time, but in itself, it is totally free. Such a mind has no fear. Whereas, our minds have been so educated, so trained, that we are not original. There is no depth; knowledge is always superficial. We are concerned with the understanding of the human being, his mind, his action, his behaviour; his responses are limited because his senses are limited. Is it possible for him to be completely, wholly, free? One must have a good mind, not just accumulation of words, which does not mean a clever mind, crafty mind. We are very cunning, crafty, subtle, but that is not a good mind. So, is it possible for us, living in this modem world with all the activities that happen, the influences and newspapers and constant repetition, with our minds being programmed like a computer, as a Hindu, Sikh, and so on, to be strong, healthy, active, full of alertness? Such a mind is necessary. Only then is it possible to bring about a psychological revolution and so a new society, a new culture.
I hope you are listening. It is important to know the art of listening: it is to listen, to see the truth of it and act. For us, we see something to be true, we understand logically, reasonably, very clearly, but we don't act. There is an interval between perception and action. Between the perception and action all other incidents take place. Therefore you will never act. If you see that violence in you is a fact and not try to become non-violent, which is non-fact, but if you perceive the nature of violence, the complexity of violence and listen to your own violence, it will reveal the nature of itself. Then there is the end of violence, completely.
As we said earlier, a chattering mind is an unhealthy mind. It perpetually talks, not only about business problems, mathematical problems, and so on, but problems of one's relationship with husband, wife, children, with the neighbour. It is perpetually occupied, and such occupation will inevitably wear down, weigh down, the capacity of the brain. It is obvious. Is it possible not to chatter? When we realize this chattering and ask the question is it possible to stop it, then we make a problem of it. Our brains are trained to solve problems. So we solve it by saying I must not chatter, and I must try to control, and then the problem arises: Who is the controller? Is the controller different from the controlled? When a problem arises, you are ready to solve it, and brains like ours are trained to solve problems. In solving one problem, other problems increase. So, see a fact that you are violent and make the story of violence read itself; and it will, if your mind is quiet. But don't make a problem of it - `How is the brain to be quiet?' Is it possible to look, to observe, without any choice, to look at your greed, envy, ambitions, your arrogance? Have you not noticed how many people are arrogant? Not the politician, that is understood; he wants power, position, prestige. Where there is power, there is evil. Absolute power corrupts absolutely.
Now, are you arrogant? The man who is trying to become something psychologically is arrogant. A person is arrogant when he tries to become something which he is not. The becoming is the movement of arrogance. Sirs, look at it. It denies totally the sense of humility. When you are facing facts, then you have to be totally humble, not cultivate humility. Only the vain cultivate humility. When they are vain, arrogant, they may cultivate humility, but their humility is still arrogance. We are all treading the same path of becoming and therefore being utterly dishonest, pretending to be what we are not. Whereas, a good mind faces the fact, the fact that you are violent; arrogant. Nobody has to tell me that you are arrogant, it is so obvious. The way you talk, the way you behave, if one is at all awake, one sees the nature of arrogance. To see it, to comprehend it and to hold it, not try to escape from it, is to solve it. When there is perception of that which is, that is arrogance, that very perception demands immediate action. That is intelligence. If I see something dangerous - and violence is tremendous danger for a healthy, sane, rational, passionate mind - and if there is the perception of that, that very perception demands immediate action. That is the ending of it. Perception doesn't demand analysis. Perception is something actual, understanding it, looking at it, ending it, and then from there you can reason. That very reasoning will be logical. But if you begin with logic, reason, find out the cause, then you will take time and the cause will multiply.
So, is it possible to live a life without a single problem? We are not talking of mathematical problems and so on, but problems of relationship. To have no problems in relationship - is that possible? You have problems with your wife, with your father, with your mother, with your children. Why? If the daily living is not in order, you can meditate till you are blue in the face, that meditation has no meaning. It is merely an escape; you might just as well take a drug and enjoy yourself. If you don't put your house in order, which is your relationship, if that house is not in order, then your society will not be in order. You must begin near to go very far. The near is your relationship. Why are problems there? Why do you have problems with your wife, with your husband, with your children, with your neighbour, with your government, with your community and all the rest of it, which is, what is relationship? Life is a movement in relationship. There is no escape from that. You may become a hermit, take vows, put on strange garbs and all the rest of it, thinking yourself extraordinary, exceptional, but you are related. To understand relationship is the most important thing in life; not god, not all these scriptures, but to understand the depth, the meaning, the beauty, the quality, of relationship.
Now, are you being drowned by a lot of words or do you catch instantly the depth, the beauty, the quality of relationship without more explanation, more analysis, see the extraordinary importance of relationship? Do you see the beauty of relationship? Where there is no relationship, there is disorder. So let us look at it together in order to arrive at or listen to something serious. You know most of us have homes, have houses, flats, and we own them and possess them. It is our home. We never realize that we are also guests in that house. Do you understand the meaning of that? You can be a guest in a house, in your own house. Do you understand what it means? That means one must be a teacher as well as a disciple. There is no teacher outside of you. You are the teacher and also you are the disciple who is learning from the teacher, not from the teacher as a guru. But you are learning and teaching. You are the owner of your house and also you are the guest of your house. That means you look after the house, you care for the house, you care for whoever is in the house because you are a guest. The speaker has travelled all over the world for the last sixty years, and wherever he is, he is a guest. That means he is always adjusting himself like a river with great volume of water behind it, and every boulder, every rock, it goes round it. The guest is like that. Let us get back.
Relationship is one of the most important things in life. Why have we made it such a confusion and such misery? What is relationship? The word implies being in contact, not only physical contact, not sexual contact - that you all know - but to be in contact mentally, emotionally, inwardly, with another so that there is no division in that contact. That is relationship. But we have not got that contact. You are ambitious and your wife also is ambitious. You want this and she wants something else. She may be right and you may be wrong. She wants to live in a marvellous house and you say `Please, for god's sake; she wants to be popular and you don't care. You are a scholar, a professor in your own little groove, and she has also her own little groove. So you are never in contact with each other except sexually. This is a fact. And you call that relationship. You have an image about her or she has an image about you. Where does love come into all this? Do you understand my question? When one says to one's wife, I love you, what does it mean? I don't know whether you say it at all. I doubt it. But if you do say it, what does it mean to love another? Relationship means to love another. What does that word mean? I love this or I love that, I love god, I love my guru. What does that love mean? Is it based on reward and punishment? Look at it sirs, because we are always caught between the two - reward and punishment. I follow the guru because he is going to promise me heaven, give me comfort. We are caught in this. Is relationship a reward and punishment process? Is love a movement of that? Think it out.
To meet your wife or your husband, your children, your neighbour, at the same time, at the same level, with the same intensity, that is love. Do you understand this? To meet somebody, you must meet him at the same time, at the same level, with the same intensity. Then that is relationship, but if you are ambitious, you follow the path, becoming noble, ignoble and all the rest of it, and she also follows another path. Naturally you may be married, you may have children and all the rest of it, but you never meet. That breeds a sense of desperate loneliness. Don't you know all this? I have no relationship with anyone - with my wife, with my boss, with my foreman - I have no relationship at all with anybody, because I am self-centred. So that self-centredness and the lack of relationship brings about great loneliness. Discovering that loneliness, we then make out of that loneliness a problem - what am I to do when I am lonely? Your brain is ready to solve the problem. But you never rest with the loneliness, you never enquire the cause of it.
Where there is love, there is no loneliness. Where there is love in your heart, there is no problem. Having stated that, don't make it into a problem. Look at the fact. The fact is that we are not sensitive, that we don't have the depth of beauty. The fact is that we don't love; we don't look at it, try to remain with it, to see `that is so', not try to rationalize it. It is so, that I don't love my wife; you know what it means to say that to yourself. You should cry. I want to cry for you all. Sirs, it is like two parallel lines never meeting and therefore increasing conflict day after day till you die. See the fact that there is no love in your heart, to have the mind in your heart. We think love can be achieved, cultivated. Love is not something to cultivate. Either there is or there is not. If there is not, look at it, hold it, realize what you are without love in your heart; it then becomes a machine - insensitive, vulgar, coarse, only concerned with sex and pleasure. Sirs, please, I am not harassing you, I am not scolding you. I am just pointing out what is happening. Your knowledge, your books, have destroyed you because love is not found in the books. It does not lie with knowledge. Knowledge and love don't go together. Then you say: `I know my wife', but that is your knowledge which is your image about her. That knowledge is put together by thought, and thought is not love. So, having stated all this, do you have love in your heart or is it something romantic, nonsensical, impractical, valueless? It does not give you any money; that is so. Having heard all this, is there a comprehension of the depth of that word so that your mind is in the heart? Then you have right relationship. When you have right relationship, which means love, you can never go wrong.


MIND WITHOUT MEASURE TALKS IN BOMBAY 3RD PUBLIC TALK 29TH JANUARY, 1983 'IS THERE A PSYCHOLOGICAL EVOLUTION'

We must together perceive for ourselves what is truth and what is false; not to be told what is false or what is true, what is ignorance and what is knowledge, but to find for ourselves a quiet corner in ourselves, living in this dreadful city, living in small spaces, working all day long, commuting, going to great distances in crowded trains and buses. We must find for ourselves a quiet corner, not in a house or in a garden or an empty lane but deep within ourselves, and from there act, live, and find out for ourselves what is beauty, what is time, the nature and the movement of fear, the pursuit of pleasure and the ending of sorrow. We must have such a corner, not in the mind but in the heart, because then, where there is affection and love, intellect, understanding, comes clarity, and from that there is action. But most of us live such strenuous, conflicting, lives with much pressure around us. If we don't find for ourselves some inward space, a space not created by thought, a space uncontaminated, clear, in which there is a light which is not lit by another, a light to ourselves so that we are totally free, we are not free human beings. We think we are free. We think we are free because we can choose, because we can do what we want, but freedom is something entirely different from the desire to do what we want. So we must together find for ourselves without guidance, without help, without any outside agency telling us what to do, how to behave, what is right action, and find in ourselves a space that has no ending and no beginning.
First of all, what is beauty? You may ask, what has that to do with our daily life? Our daily life is rather ugly, self-centred; our daily life is a conflict, pain, anxiety, and that sense of desperate loneliness. That is our daily life. To understand that, one must have a great sense of perception, seeing actually what is going on. One of the factors of our life is time. We are going to find out what is time, what part time plays in our life; and whether time which is the process of division, time which is a beginning and an ending, time which is becoming, whether that time - apart from chronological time, apart from the time of sun rising, sun setting, the beauty of the full moon and the slip of new moon - as a path includes or excludes beauty. This is important for us to understand because we have lost all sense of an aesthetic way of living. We have lost the sense of natural beauty, not the beauty of the face only or the good taste in clothes, and so on, but the quality of beauty. Beauty cannot exist without life. Beauty is not of time. Creation is not of time.
So, time is a great factor in our life. There is time by the watch, the chronological time and the time to learn a language, a skill, a time to achieve in this world - become from a clerk to the executive person, and so on. There is time in that direction. Is there time psychologically, that is, inwardly? Is there time which means a progress from here to there, in the sense of becoming more noble, more free of greed, anger, violence? Time is evolution. From the seed to a tree, from a baby to manhood, the growth, the becoming, all that implies time. Time has evolution. Now we are going to question together whether there is psychological evolution at all. This is important because time and thought are the root of fear. Fear cannot end or fade away or dissipate if you don't understand the nature of time and the nature of thought which are the roots of all fear. We are examining together the nature of time. There is physical time, the new moon becoming the full moon, the seed growing into a great gigantic tree. Time is necessary to learn a language, a skill; time is necessary to accumulate knowledge. You may learn a language within a week or six months. To go from here to your house takes time; from one point to another. All physical movement, physical activity, learning, requires time. The psyche, that is, the bundle of all your thinking, of all your feelings, of all your conclusions, beliefs, gods, hope, fear, all that is a bundle, that is your consciousness, that is what you are. That is what your consciousness is. Your consciousness is made of all these things - your gods, your knowledge, your faith, your hope, your fears, your pleasures, your conclusions, your loneliness and the great fear of sorrow, pain. We are asking whether that consciousness has evolution at all.
Evolution means becoming, that is, I am greedy, envious, violent. Can greed evolve into non-greed? Or anger, loneliness, become gradually something else? All our tradition, all our religious training, our belief, our faith, and all the so-called sacred literature tell you that you will become something. If you make an effort, if you strive after, if you meditate, you will move from this to that, from `what you are' to `what you should be'. That is evolution. Now the speaker is denying all that. The speaker is saying greed can never become better greed. There is only the ending of something, not becoming something. Most of you probably believe in reincarnation. Why do you believe in it? That is, from this life to next life, where you have better opportunities, where you will be a little bit nobler, where you have a little more comfort, more enlightenment; that is, from `what you are' to become `what you should be'. That is called evolution. The speaker is questioning that. He says there is no such thing as psychological evolution. You have to understand the nature of that statement, what is implied - that there is no movement as the evolution of the psyche which means there is no becoming. I don't become noble, I don`t achieve enlightenment if I practise, if I strive, if I deny this or control, and so on, which is gradation in achievement. So one has to understand the nature of time; time, as we said, essentially means to divide, break; time implies a beginning and an ending.
So we are going to talk over together the nature of fear; whether fear can end now or it must end gradually. We are used to the idea that gradually we will be rid of fear, which is, `I am afraid, but give me time, I will get over it.' Can fear disappear through time or is the very time itself the root of fear? What is the root of fear? What is fear? You all know what fear is - fear of not becoming, not achieving, fear of the dark, fear of authority, fear of your wife or husband; fear has many many aspects. We are not concerned with the many facets of fear or with the wiping away of one or two fears. It is like cutting the branches of a tree, but if you want to destroy the tree, you must uproot the tree, go to the very root of it. So look at that fear. What is fear - fear of an accident, fear of disease, and ultimate fear which is of death or the fear of living? Fear is much too deep to surrender it or to dispel it or to control it or to suppress it. One must enquire into the root of it. What is the root of fear? Is it not time, is it not remembrance, is it not an experience which you have had which was painful and the fear of it recurring again, fear of disease - are not all these the symptoms? We are not dealing with symptoms. We are concerned whether it is possible to uproot totally all fear. If that is clear, then we are concerned not with a particular fear, not your own special neurotic fear but with the nature, the structure, the cause of fear, because where there is a cause, there is an end. So we are together going to find out the cause. One of the causes of fear is time. That is, the future, fear of what might happen, fear of the past which is time, which is a remembrance, which is thought. We are asking: are time and thought the root of fear are they the cause of fear? I am afraid of what might happen, that is, the future. Or I am afraid of something that has happened in the past that might happen again, that is, the past invading the present, modifying itself and going on. So time is one of the factors of fear. Now, I am asking whether thought is also a factor of fear, and if there is a difference between time and thought. Time is division as yesterday, today and tomorrow, the remembrance of the past projecting into the future, and we are afraid of that which might happen. Now, is thought one of the causes or the cause of fear? So what is thought? What is thinking? The most ignorant who does not know how to read or write, who lives in a small village, poverty-ridden, unhappy, he thinks too as you think, as the scientist thinks. Thinking is shared by all. It is not your thinking, it is not individual thinking. We are asking: is thought one of the factors of fear? We are investigating what is thinking. Thinking is shared by all humanity, whether the most educated, sophisticated, rich, powerful, and all the rest of it, or by the most simple, ignorant, half-starving person. It is common to all. Therefore it is not your thinking. You may express your thinking differently and I may express it in different words, but the fact is that we both think, and thinking is not yours or mine. It is thinking.
So what is thinking? Why has it become so extraordinarily important in your life? Please understand this. Give your mind to this. Because love and thinking cannot go together. Compassion is not the product of thought. Love cannot exist in the shadow of thought. Love is not remembrance. Please give your heart and mind to the understanding of this - that thinking is common to all of us. It is not individual thinking. You may express it and another may express it differently, most scholastically, and another may not, but thinking is shared by all. So what is thinking? When that question is put to you, you begin to think, don't you? Or do you listen to the question? If you listen to the question, which is, your mind is not interfering with your conclusions, with your ideas, and so on, if you are listening with all your attention, which means with all your senses totally awakened, then you will see for yourself what is the origin of thinking. The origin of thinking is experience. Experience gives knowledge, whether it is scientific knowledge or the knowledge about wife or husband. Experience, knowledge, stored in the brain as memory and response of memory, is thinking. This is very simple. It is a fact. You cannot think if there is no memory, if there is no knowledge, if there is no experience. So thinking is a process of time, because knowledge is a process of time and knowledge can never be complete. Therefore thought can never be complete; you must always be fragmented. So fear is the child of thought. So thought and time are the factors of fear.
Now, is thought different from time, or is thought time? Thought is a movement, is it not? It is a material process. Whatever thought has done is material. Your gods are created by thought, your rituals are created by thought. All the things that go on in the name of religion are created by thought. The gods, the gurus, everything is created by thought. Thought is limited, fragmented, because knowledge is limited, and all action then becomes limited. Where there is limitation, there must be fear. So we are asking, do thought and time work together or are they different? Or is there only thought which is divided as time, as progress, as evolution, as becoming? Sirs, please explore all this. Search out. Don't let your brains become dull by knowledge. Life is both intellect, emotion, senses. But if you let thought dominate them all, as you do, then our life becomes fragmented, shallow, empty.
We ought to talk over together what is love. Would you say that you love somebody, love without attachment, love without jealousy? If there is attachment, there is no love. If there is any kind of antagonism, hate, love cannot exist. Where there is fear, love cannot exist. Where there is ambition, love cannot exist; where there is power of any kind, the other cannot be. If you have power over your wife or if you possess your husband or if you are ambitious, then love is not. We are asking, do you love, because without love, suffering will go on. We have to search out, seek out whether there is a possibility of ending sorrow, because all these are linked together. Sorrow is not different from fear. Sorrow is not different from thought. Sorrow is not different from hate, the wounds, the psychological wounds that we receive. They are all related to each other. It is one issue, not separate issues. It is something that you have to approach wholly, not partially. But if you approach it intellectually, ideally or idealistically, romantically, then you don't see the wholeness of life. So we are searching out if there is a possibility of ending sorrow. Fear, pleasure and sorrow have existed from time beyond thought.
Man has always had these three factors in life - fear, the pursuit of pleasure and sorrow, and apparently he has not gone beyond that. He has tried every method, every system that you can think of, tried to suppress it, tried to escape from it, tried to invent the gods and surrender all this to that invention, but that has not worked either. So we must find out whether sorrow can end, whether we can understand the nature of sorrow, the causes of sorrow. Is the cause different from fear, is the cause different from pleasure, pleasure of achievement, pleasure of talent, pleasure of wealth? Let us find out whether sorrow and fear can ever end. The pursuit of pleasure is infinite, is endless, the pleasure of achievement, the pleasure of being attached to somebody, whether that attachment is to a person, to an idea or to a conclusion. While you are pursuing that pleasure, there is always the shadow of fear with it. Where there is fear, there is sorrow. But they are all together. They are all interrelated, and one must deal with them all wholly, not separately. Be clear that we are not dealing with sorrow separately as though it was something different from fear. We are looking, searching out the nature of sorrow and the ending of sorrow, because where there is sorrow, there is no love.
Sorrow expresses itself in so many ways - the sorrow of loneliness, the sorrow of seeing this vast country where there is poverty, corruption, utter disregard for another human being, carelessness. When you watch all this day after day, that is also sorrow, the utter neglect by all the politicians all over the world. They only want power, position, and where there is power, there is evil. And sorrow is the loss of someone you love. Sorrow of losing, sorrow of ending something you have cherished, something that you have held on to, the sorrow of doubt, the sorrow of seeing one's own life such an empty shell, meaningless existence. You may have money, sex, children, be very fashionable, rich, but it is an empty life. There is no depth in it. Seeing that, perceiving the nature of it, is also sorrow. So can sorrow end? It is not your sorrow. It is also mine and another's. Don't deal with sorrow as your particular precious stuff. It is shared by all humanity. Deal with it not as your particular sorrow, your private quiet sorrow, but as the sorrow of all human beings, whether you are a man or a woman, rich or poor, sophisticated or at the height of your excellence. Please don't deal with all these factors like fear, pleasure, sorrow, love, and so on as something separate from each other. You must approach this whole thing wholly, not fragmentarily. If you approach it fragmentarily, you will never solve it. So, look at greed, pain, sorrow, as a whole movement of life, not something different from life. This is our daily life. To find whether there is an end to all this - to misery, to conflict, pain, sorrow and fear - one must be able to perceive them, one must be able to be aware of them.
We must understand what is perception, how to look. Is the observer who looks at all this - the poverty, the loneliness, the anxiety, the uncertainty, the suffering - different from all that or is the observer all that? I will explain this. We have separated the `me', who is the observer, from that which he is observing. I say I am suffering and I say to myself that suffering must end, and to end it, I must suppress it, I must escape from it, I must follow a certain system. So, I am different from fear, from pleasure, from pain, sorrow. Are you different from all that? Or you may think that there is something in you which is totally different from all that. If you think that, it is part of your thought, and therefore there is nothing sacred there. So, is the observer different from the observed? When you are angry, envious, brutal, violent, are you not all that? The meditator is the meditation. Please sir, think about it. The observer is the observed. See the importance of this. Before, we have divided the observer from the observed. That means there is a division between that and the other. So, there was conflict. You could then control it, suppress it, fight it, but if you are that, if you are sorrow, if you are fear, if you are pleasure, you are the conglomeration of all this. To realize that fact is a tremendous reality; therefore, there is no division, and therefore there is no conflict; the observer is the observed.
Then a totally different action takes place, a totally different chemical action takes place. It is not an intellectual achievement, not the intellectual concept of the truth but to see the fact, the truth of it, that you are not different from your qualities, you are not different from your anger, jealousy, hatred, but you are all that, You know what happens when you realize that, not verbally but inwardly? Find out. Are you waiting for me to tell you? I won't. You see how your mind works. You are waiting for me to tell you; you don't want to find out. If I tell you, then you will say yes, right or wrong, but you will go on, but find out for yourself the actual truth of it, that the observer is the observed, the watcher is the watched, that you are the whole bundle of your consciousness, the content of your consciousness is what you are and the content of that consciousness is put together by thought. Now, to find out, not the ending of thought, but to find out how to observe the content, when you observe without the division, then a totally different action takes place. Where there is love, there is no observer. There is no you and the one that you love. There is only that quality of love.


MIND WITHOUT MEASURE TALKS IN BOMBAY 4TH PUBLIC TALK 30TH JANUARY, 1983 'WHAT IS A RELIGIOUS MIND?'

We ought to talk over together the significance of death, about what is religion and meditation. Before going into all that, I wonder if one is aware of what is happening to our minds, to our brain; if one is aware of the extraordinary things that the brain, which is the seat of thought, has brought about. Technologically we have progressed, advanced so rapidly, and psychologically our behaviour, our attitudes, our actions, are more or less un-evolved. We are still aggressive, brutal, cruel, thoughtless, for thousands and thousands of years. Apparently man is still behaving more or less as he behaved 40,000 years ago. If we had that same energy, that same intensity, as one used in the technological world, if we could go very, very deeply into ourselves and go beyond ourselves, the brain has infinite capacity there too. But very few have taken that journey, very few have gone into this question whether the mind, the brain, can ever be totally free, and therefore enquire very deeply, search out what lies beyond, if there is anything beyond thought.
Some of you perhaps have heard of genetic engineering. The genetic experts say that they assume a factor, a creative element, handed out from the father to the offspring, certain tendencies, qualities. `They are saying, since man has not changed for thousands of years, they assume that he can be changed through genetic interference. It is a very complex question which we are not going to discuss. But we must understand what is going on, that as human beings have not deeply changed their characteristics, their way of life, their violence, they are hoping through certain chemical process and so on to change the genes, the factors that transmit certain characteristics from the father to the son. Also we should consider what is happening in the computer world. We cannot neglect all this: the genetic engineering and what is happening in the computer world. They are trying to create a mechanical intelligence, ultimate intelligence through the computer which will then think much more rapidly, more accurately, and inform the robots what they should do. This is happening already and they are trying to bring about a machine, a computer, which has ultimate intelligence. So, there is on one side genetic engineering, on the other the computer acting as human beings, inventing generation after generation of computer, improving, and so on. I won't go into all that. So what is going to happen to the human mind? What is going to happen to us when the computer can do almost everything that we do? It can meditate, it can invent gods, much better gods than yours, it can inform, educate your children far better than the present teacher, and it will create a great deal of leisure for man. Are you understanding the nature of all this, the significance of all this? That is, what is going to happen to our minds? When the computer and genetic engineering are rapidly advancing, what is going to happen to us? We would have more leisure, the computer plus the robot will do a great many things that we are doing now in our factories, in our offices, and so on. Then man will have more leisure. How will he use that leisure? Please go into this with me for a while. If the computer can out-think you, remember far more than you do, calculate with such astonishing speed and give you leisure, either you pursue the path of pleasure which is entertainment - cinemas, religious entertainments, you know all the industry of entertainment, including the gurus - or psychological search, seeking out inwardly and finding out for oneself a tremendous area that is beyond all thought. These are the only two possibilities left for us - entertainment or delving into the whole structure of the psyche and acting. Now we are asking what is our human mind, our brain. We are going to find out for ourselves.
We first begin by asking what is the significance of death. It is the question of all humanity whether we are very young or very old. What is the meaning, the significance, of the extraordinary thing called death? Yesterday evening, we talked about several things including what is love, compassion; what is the relationship of life which is not only the whole human existence, what is its relationship to love, to death and to the whole search of man for thousands of years to find something that is beyond all thought. We have to understand the meaning of death because we are all going to die. That is absolute certainty. We are so afraid of it or we rationalize it. You say `yes', I accept it, I accept death as I accept pain, as I accept sorrow, as I accept loneliness; I also accept death, which is to submit, to suffer death, to allow the whole of existence of a human being to come to an end, either through disease, through old age or through some incident. We never find out while we are living what it means to die, to understand the depth of it. You are looking at it as an incident of life, as a fact of life, as violence is a fact of life, as hatred is a fact of life. If we are at all reasonable, sane, we must look at this question of death in similar manner, not accept it, not just say it is inevitable or try to find out what lies beyond death, but to observe the nature of dying.
What does death mean to most of us? Surely it means the ending, both organically and biologically, of all the things that we have held here, of all the wounds, pains, sacrifice, resistance, loneliness, despair - all that coming to an end, which means, either there is a continuity of the self, the `me', or the ending of the `me'. We said death is an ending. You can believe in reincarnation, as most of you perhaps do. If you do, you have to ask the question, what is it that continues? Is there a continuity or is there constant change - breaking, ending, beginning? If you believe - as most people perhaps in India believe - that you are going to be reborn, then what is it that is going to be reborn? Surely not the physical body, but if you believe in that, it is a continuity of what you are now, continuity of your beliefs, your activities, your greed, and so on, that is the bundle which is the consciousness, which is the self. That self, which is essentially consciousness, is put together by thought, your greed, your envy; your religious beliefs, superstitions, your anger, and so on; all those are the activities of thought. You are the result of a continuous movement of thought. If you believe in reincarnation and all that, you must find out if it is an illusion or a reality. If you are your name, your form, your ideas, your conclusions, your experiences, are they the factors of continuity as the `me' in the next life? What is that `me'?
Each one of us, we think, is a separate entity; we think we are so-called individuals. What is that individuality - the name, the form, what you remember, your attitudes, your loneliness, your pain, your anxiety, your chaos, your sorrow and uncertainty? You may live in a nice house or in a small room or a nice flat but you are all that. You are the bank account. When you are attached to a bank account, you are the bank account; when you are attached to a house, you are the house; when you are attached to your body, you are that. You may have lovely furniture, and it may be marvellous furniture, and if you are attached to that, you are that furniture. So you are all that. When you are attached to a chair, to a person, to an idea, to an ideal, to a personal experience, what are the implications of that attachment? Why are you attached, because death says you cannot be attached, that is the end of it. You may believe in the future, but death says you have ended, your attachment is over, your bank account is over, your guru and all your following is over. So what is it that continues, that is reborn - memories, ideas? Which is what? - something dead, or is there no continuity at all? Think, search out, please. Continuity means that which is going on modifying itself. You are becoming something, and achieving it and wanting more. Continuity implies security, certainty. Are you certain about anything? Is there security in your ideas? We want continuity. We hope to have continuity because, in continuity we thing there is security. One has been married for ten years, fifteen years or fifty years, there is certain continuity, but in that continuity there is conflict, misery, unhappiness, all the rest of that. So there is no continuity at all. There is constant change if you are aware of it. Either that can be superficial or a total mutation, change. That which has existed completely undergoes a change. One must find out for oneself what is the truth of this matter. One cannot be convinced by argument, by so-called evidence, and so on. One cannot be convinced of anything. One has to search out, seek and find what is true and what is illusion. We have lived with this illusion that we are separate entities, whereas if you examine very closely, your consciousness, which is you is shared by all humanity. They suffer as you suffer, they are as uncertain as you are; they are lonely, miserable, confused, anxious, as you are. So your consciousness is not yours. It is the consciousness of all humanity. You are the entire humanity. It is not mere logical conclusion or observation. That is a fact. We have been trained, educated, both religiously and educationally, that we are separate individuals. We are frightened that individuality should come to an end. With such a thought, such concept as an individual, when one approached the question of death, there is immense fear of ending. But if one sees the reality, the truth that you are the rest of mankind, then what is death?
Have you ever enquired what is the nature of ending, not ending to begin something, but ending? That is, you are attached, that is a common fact; attached to your children, attached to your husband, wife, attached to something or other. Death comes along and wipes away that attachment. You cannot carry your money to heaven. You may like to have it till the last moment, but you cannot take it with you, and death says no. So can we, while living understand the nature of attachment with all its fear, jealousy, anxiety, possessive feeling; while living, be free of attachment? While you are alive, to end something voluntarily, easily without any pressure, without any reward or punishment, to end, in that there is great beauty. Then one understands the nature of freedom. In the ending, there is a beginning, something new. There is an ending, and when there is an ending, there is that feeling of total freedom from all the burden that humanity has carried for centuries. You listen to all this, smile, nod your head and agree, but you will go on being attached. That is the easiest way, the most comforting and the most painful, but you will go on. And you call that practical. Whereas, if you understand the nature of ending, you end your ambition in a very, very competitive world, understand the ending of your arrogance, your pride, your status. When this so-called organism ends, the content of consciousness of humanity goes on unless you bring about a radical change in that consciousness, a mutation, so that you are no longer in that stream of selfishness; you are no longer caught, engaged, put in the prison of attachment, uncertainty, and so on. There is a totally different way of living.
Also we should talk about religion. It is a very complex question. Together we are going to find out a mind that is religious, not the mind that does puja, all the ceremonies, beliefs, and all that. That is not religion. Those are all the inventions of thought. God is your invention because you find life so dull, boring. It is such a pain. So you invent god who is all-perfect, all-loving; you worship that, and you worship that which you have put together by thought. So thought is deceiving you. But you will go on because you love to live in illusion. We must find out what is a religious mind, because a religious mind brings about a new world, a new civilization, a new culture, a new outburst of energy. One must find out for oneself what is a religious mind, not be told, not be directed, not be explained to. So what is a religious mind? You can only find out if you deny totally all the present religious structure, religious beliefs and ideas, because it is only a free mind that can find out what is the quality of the religious mind.
First of all, one can see very clearly that freedom is essential, not freedom from something. A prisoner wants freedom, which means first he is caught in a prison, then he wants freedom to leave that prison. That is only a reaction. That reaction is not freedom. Freedom implies the total ending of all illusions, of all beliefs, of all your accumulated wants, desires. A religious mind is a sane, healthy, factual mind; it faces facts, not ideas. The speaker can go on explaining what is a religious mind. Perhaps you will accept the definitions or deny the definitions; and merely arguing, analysing, questioning, may help, but it may not necessarily bring about a religious mind. So one has to have a great humility, a sense of not knowing. Also a religious mind acts, because it is compassionate. That action is born of intelligence. Intelligence, love, compassion, all go together. That is meditation. Don't suddenly sit up properly. That has no meaning. You may sit cross-legged, breathe properly, practise various systems; that is not meditation.
We are going to enquire, search out for ourselves, what is meditation. The word `meditation means, according to a good dictionary, to ponder over, to think over, to look closely, to come in touch with, not something sublime invented by thought, but come close and touch your daily life. That is the ordinary dictionary meaning of that word `meditation. Also meditation implies measurement. That is the meaning of that word. So we begin by asking, why do we measure? What do we mean by measurement? Why is there in our mind and heart this constant measurement? Measurement means comparison. I compare myself with you, wanting to be like you, wanting to be like your guru, like your highest example, whatever it is. Why do we compare at all in life? We say we compare in order to make progress. We are always comparing. You are beautiful, I am not. I want to be as beautiful, as powerful as you are. We want to be as enlightened as you are. There is always this competition of comparison between us. We are never free of that movement, but if we are free, then what are we? Do you understand my question? Is it possible to be free of comparison, is it possible to end comparison? If you don`t compare, then you throw away a great burden that has no reality. Because, then you are what you are. From there you can begin, but if you are always comparing, becoming somebody else, then you are fundamentally unhappy anxious, frightened, and all the rest of it. So please ask the question of yourself, whether you can live without comparison, without any form of measurement which is quite difficult, because we are trained, educated, convinced, that we are this but we will become that. The becoming is a form of measurement. To live without a single movement of measurement is part of meditation.
Most people who meditate follow various systems. Each one has his own guru and he has laid down certain systems of meditation, and you practise, repeat certain words over and over again and you call that meditation. When you repeat over and over again, what is happening to your brain? You become more and more dull. You become a machine and you think that is meditation. You will go on doing it in spite of what the speaker is saying. In enquiring what is meditation, there can be no system, no effort. Effort means conflict. Can you be free of systems, practice, realizing the fact that your brain, your senses, become dull? Can you be free of systems? Can the mind, the brain, realize what it means to follow somebody, to obey what somebody else tells you to do because he calls himself a guru? All those things have destroyed the beauty of a religious mind. Meditation is none of these things, yoga included. Then what is meditation? You want experience. You are craving for some strange experience, so-called spiritual experience. You have enough of experiences in this world, of pain, anxiety, sorrow, and you say we want something more, greater experience. Experience has nothing whatsoever to do with meditation. To experience, there must be an experiencer, and if there is an experiencer, that experiencer is the continuity of past memories which is the self. Meditation is the understanding of the whole structure of the `me', the self, the ego, and whether it is possible to be totally free of the self, not seek some super-self. The super-self is still the self. So meditation is something which is not a cultivated, determined, activity. There must be freedom, and where there is freedom, there is space. Have we space apart from the physical world? Have we, living in Bombay, space? Hardly. We live in a little flat or a little room, and our minds gradually accept that little space. We are talking of space which has no walls. You know, when you look at the sea, when the smog has gone and you see the far horizon, the vast disc, and when you look up at the stars and see their extraordinary brightness and the vast space and the space that you have in your mind, how small it is, how narrow it is; that space in your heart and mind is so controlled, shaped, put together. There is hardly any space in you. To understand that which is sacred, there must be vast space in you, not out there in the sea. Space is not separation. Space is not division. When you divide, there is space between you and your wife, between you as India and another country, but that is not space. The space inwardly can only exist when there is no conflict whatsoever. Then when there is that vast limitless space of the mind, then only in that space there is energy, not the energy and friction of thought, because that energy is born out of freedom. When there is that space and silence and that immeasurable energy, then there is that which is utterly nameless, measureless, timeless; then there is that which is sacred. But to find that, one must have great love, great compassion, which must begin at home. You must love your wife, your children, your husband. Love cannot exist with attachment. If it is attachment, then you have all the problems of life. So, sirs and ladies, it is your life. Either you bring about a great radical, psychological revolution in yourself or the experts of the genetic world are going to make you do something. Then you will become merely machines. Then life will have very little meaning. But there is great significance, great meaning, if you are aware what love is, compassion and intelligence. Then out of that comes great silence and vast space. All that cannot exist if there is any shadow of selfishness. And this is meditation, and not the repetition of words, not the discipline of will, but the discipline of order which comes when there is no conflict.


- New Delhi -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Calcutta -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Madras -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Bombay -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Longer, Unedited Versions -

New Delhi - 1st Public Talk

New Delhi - 2nd Public Talk

Calcutta - 1st Public Talk

Calcutta - 2nd Public Talk

Calcutta - 3rd Public Talk

Calcutta - 4th Public Talk

Madras - 1st Public Talk

Madras - 2nd Public Talk

Madras - 3rd Public Talk

Madras - 4th Public Talk


SAANEN 1ST PUBLIC TALK 12TH JULY 1981

I see some of my old friends are here - I am glad to see you. I am sorry we are having bad weather - this is Switzerland!
As we are going to have six or seven talks we should go into what I am going to say very carefully, in detail, covering the whole field of life. So please those who have heard the speaker before please be patient, please have some kind of tolerance, if one may repeat, repetition has certain value. And as we are going to discuss, or talk over together, the many problems of our lives, it is important that we hear each other carefully, affectionately, with a sense of comprehension, not only the verbal meaning but what lies behind the word.
Prejudice has something in common with ideals, beliefs and faith. And as we are going to talk over together, observing the state of the world together, and what is happening in the outward world and also in the inward, psychological world of man, we must be able to think together. In thinking together our prejudices, our ideals and so on prevent the capacity and the energy required to think together, to observe together, to examine together, to discover for ourselves what lies behind all this confusion, misery, terror, destruction, tremendous violence; to understand all this, not only the mere outward facts that are taking place but also to understand the depth of all this, the significance of all this, we must be able together to observe - not you observing one way and the speaker another, but together observe the same thing. And that observation, that examination is prevented if we cling to our prejudices, to our particular experience, to our particular comprehension. So if we are to think together, and the thinking together becomes tremendously important because we have to face a world that is rapidly disintegrating, degenerating, where there is no sense of morality, nothing sacred in life, no one respects another. And to understand all this, not only superficially, casually, but we have to enter into the depths of it, into what lies behind all this, why after all these millions and millions of years of evolution, why man, you and the whole world whether it is East, or West, or North, or South, why man has become like this - violent, callous, destructive, facing wars, the atomic bomb and all the technological world is becoming more and more, evolving. And perhaps that technological improvement may be one of the factors why man has become like this. So please let us think together, not according to my way or your way, but the capacity to think.
Thought is the common factor of all mankind. There is no Eastern thought, or Western thought, there is only the capacity to think, whether one is utterly poor or greatly sophisticated living in an affluent society, whether he is a surgeon, a carpenter, a labourer in the field, or a great poet, thought is the common factor of all of us. We don't seem to realize that. Thought is the common factor that binds us all. You may think differently, according to your capacity, to your energy, to your experience and knowledge; another thinks according to his experience, to his knowledge, to his conditioning. So we are all caught in this network of thought. This is a fact, indisputable and actual.
And to understand all the chaos in the world - and as we have been programmed both biologically, physically, programmed mentally, intellectually, one must be aware of this being programmed, like a computer. The computer has been programmed by the experts who programme it according to what they want. The speaker has talked a great deal with the professionals, the computer builders, and they are advancing so rapidly that these computers which have been programmed will outstrip man in thought. These computers learn - please follow all this. If you want to find out more about it you can discuss, read about them. These computers can learn, gather experience, and from that experience learn, accumulate knowledge according to being programmed. So gradually they are going to outstrip all our thinking, more accurately, with greater speed and so then what is man? I hope you are understanding all this. The computer experts, some of them are so frightened when the computer can do almost anything the human being can do. Of course it cannot write, compose as Beethoven, or as Keats and so on but it will outstrip our thinking.
So we human beings have been programmed to be Catholics, to be Protestants, to be Italians, to be British, Swiss and so on. For centuries we have been programmed - to believe, to have faith, to follow certain rituals, certain dogmas, we have been programmed to be nationalists, we have been programmed to have wars. So our brain has become as the computer and it is not so capable because its thought is limited, whereas the computer being also limited but being able to think much more rapidly than human beings, it will outstrip us.
So these are facts, this is what actually is going on, especially in California, England and so on. Then what becomes of man? Then what is man? You understand my question? If the machines can do almost all that human beings can do, robots and the computer, what is the future society of man? When cars can be built by the robot and the computer, probably much better, then what is going to become of man as a social entity? These and many other problems are facing us. We cannot any more think as Christians, Buddhists, Hindus and Muslims and so on. We are facing a tremendous crisis; a crisis which the politicians can never solve because they are programmed to think in a particular way; nor can the scientists solve or understand the crisis; nor the business world, the world of money. So the crisis, the turning point is in our consciousness. Right? Please follow this step by step because we are going into it very carefully. The turning point, the perceptive decision, the challenge, whatever word you may like to use, is not in politics, in religion, in the scientific world, but one has to understand the consciousness of mankind, which has brought us to this point. One has to be very serious about this matter because we are really facing something very dangerous in the world, where the proliferation of the atomic bomb, where some lunatic will turn it on. We all must be aware of all this.
So, unless one is very, very serious, not flippant, not casual but is concerned with the whole of humanity, and to understand this human behaviour, human thought that has brought us all to this point, we must be able very carefully, hesitantly, with great observation, understand together what is happening both out there and inwardly. The inward psychological activity always overcomes the outer, however much you may have regulations, sanctions, decisions outwardly, lay down certain rules, regulations, all these are shattered by our psychological desires, fears, anxieties, the longing for security, the fear of loneliness. Unless we understand all that, however much we may have outward semblance of order, that inward disorder always overcomes that which is outwardly conforming, disciplined, regularized. I hope we understand this clearly. One may have carefully constructed institutions, politically, religiously, economically, whatever the construction of these be, unless our inward consciousness is in total order that disorder will always overcome the outer. We have seen this historically, it is happening right now in front of our eyes. This ia a fact. (Noise of train.) There is our good old train! That train is as regular as we come here! It is quite amusing, isn't it? There is a great deal of humour in this but we won't go into that for the moment.
So please be serious even for this hour, if you cannot be serious all the time at least give your being serious whilst you are here.
As we said, the turning point is in our consciousness. Our consciousness is a very complicated affair. Volumes have been written about it both in the East and in the West. We are not aware of our own consciousness and to examine that complicated consciousness one has to be free to look, to be choicelessly aware of its movement. And that is what we are going to do together. When we use the word 'together', it is not that the speaker is directing you to look at it in a particular way, or to listen to all the movement, the inward movement of our consciousness. We are together looking at consciousness, which is not yours or mime, theirs or his. Consciousness is common to all mankind. All mankind whether they live in the Far East or the Near East, or in the far West, that consciousness, with all its content, is common to all mankind. When you go to India, or the Far East, there they suffer inwardly as well as outwardly, as here. They are anxious, uncertain, utterly despairingly lonely, as you are here. They have no security, they are jealous, greedy, envious, suffering. And in the West it is the same thing. So human consciousness is one whole, it is not your consciousness or mine. It is the consciousness of humanity. Please understand this. It is logical, sane, rational because wherever you go, in whatever climate you live, whether you are affluent or degradingly poor, whether you believe in god, or in christ or in some other entity, the belief, the faith is common to all mankind. The picture may vary, the image may be different, the symbol may be totally different from another but that is common to all mankind. This is not a mere verbal statement. If you take it as a verbal statement, as an idea, as a concept, then you will not see the depth of it, the deep significance involved in this. The significance is that your consciousness is the consciousness of all humanity because you suffer, you are anxious, you are lonely, insecure, confused, exactly like another who lives ten thousand miles away from you. The realization of it, the feeling of it, the feeling in your guts, if I may use that word, is totally different from mere verbal acceptance of that. When one realizes that you are the rest of mankind, you have a tremendous energy, you have broken through the narrow groove of individuality, the narrow circle of me and you, they and we. And we are going to examine together this very, very complex consciousness of man, not the European man, not the Asiatic man or the Middle East man, but this extraordinary movement that has been going on for millions of years as conscious movement in time.
Please don't accept what the speaker is saying for then it will have no meaning, but if you begin to doubt, begin to question, be sceptical to enquire, not hold on to your own particular belief, faith, experience or the accumulated knowledge that you have been given, or that you have, and reduce it all to some kind of petty little 'me'. If one may point out very respectfully, you are not facing the tremendous issue that is facing man. So we are thinking together - I mean together - not you think one way, I think another, together as human beings confronted with this tremendous danger of existence of the whole of humanity. Because the atom bomb, the wars, whether in the Middle East or somewhere else, the terror that is spreading all over the world, the kidnapping, the killing, the brutality of it all, we as human beings are responsible for all this. So we have to examine very closely and carefully the state of consciousness. We understand the meaning of that word to be conscious, to be aware, to recognise, to see what our actual consciousness is.
First thought and all the things that thought has made, put together, is part of our consciousness, the culture in which we live, the aesthetic values, the economic pressures, the national inheritance. If you are a surgeon, a carpenter, specialize in a particular profession, that group consciousness is part of your consciousness - right? You understand what we are saying? Are we making it difficult? We are not scholars, at least the speaker is not. We are dealing with human existence with all its complexities. If you live in a particular country with its particular tradition, with its religious culture and so on, that particular form has become part of your consciousness, the group consciousness - right? - the national consciousness, the particular professional consciousness. These again are facts. If you are a carpenter you have to have certain skills, understand the wood, the nature of the wood, the instrument, so you gradually belong to a group that has cultivated this special particular form and that has its own consciousness; like the scientist, like the archeologist, like the animals have their own particular consciousness as a group and so on and so on, that is part of your consciousness. Right? Please see the fact of this for yourself. If you are a housewife you have your own particular consciousness, like all the other housewives, it is a group consciousness. Permissiveness has spread throughout the world; it began in the West, far West and has spread right through the world. That is a group conscious movement - right? See the significance of it. Please understand, go into it for yourself, see what is involved in it. They are discovering scientifically, they are experimenting with certain animals, say in England and say in Australia, and those animals learn much quicker there because one set of animals, like rats, have learnt after twenty generations certain actions, and the twenty fifth or twenty eighth learn much more rapidly. And in Australia these rats have learnt much quicker without going through all the experiments - you understand all this? So it is not a genetic transformation, genetically evolving, but there is the group consciousness that is operating - you understand this? I hope you understand this.
The Catholic consciousness: one group believes in something, that begins to activate, live, spread - you understand? So our consciousness is not only a group, national, economic consciousness, a professional consciousness, but also much deeper consciousness which is our fears. Man has lived with fear for generation after generation, with pleasure, with envy, with all the travail of loneliness, with depression, confusion. Watch it in yourself as we are talking. And with great sorrow, with what he calls love and the everlasting fear of death. This is his consciousness, not only the professional, the group, the national, but all the rest of it, which is common to all mankind. Do you realize what it means, that you are no longer - please don't resist this, look at it - you are no longer an individual. This is very hard to accept because we have been programmed like the computer to think we are individuals. We have been programmed religiously to think that we have souls separate from all the others. And being programmed our brain works in the same pattern century after century.
So if one understands the nature of our consciousness, the particular endeavour, the 'me' that suffers, that has become something global, then a totally different activity will take place. That is the crisis we are in. We have been programmed by the computer. Like a computer, being programmed, we can learn, occasionally have an insight and being programmed our brain repeats itself over and over and over again - right? Just see the actual fact of that: that I am a Christian, I am a Buddhist, I am a Hindu, I am against Communism, Democrat - you follow? - repeat, repeat, repeat. And in this state of repetition there is an occasional break through.
So how shall a human being who is actually the rest of mankind, how shall he face this crisis, this turning point? How will you as a human being, who has evolved through millenia upon millenia, thinking as an individual, which is, actually, if you observe, you are not an individual, it is an illusion - you know, like any neurotic person it is very difficult for him to give up certain belief deeply rooted in him. So are we prepared as human beings to face a turning point, see what actually is and that very perception is the decision to move totally in another direction.
So first let us understand together what it means to look: to look at our mind, at our brain, at the actuality of thought. You all think, that is why you are here. You all think and thought expresses itself in words and those words are means to communicate, either through a gesture, through a look, through some bodily movement, to express what you are thinking briefly, or through the usage of words, the words being common to each one of us, we understand through those words the significance of what is being said. And thought being common to all mankind - it is a most extraordinary thing if you discover that. Then you say it is not your thought, it is thought. And so we have to observe, or rather learn about how to see things actually as they are, not being programmed to look. Do you see the difference? Can we be free of being programmed and look? If you look as a Christian, as a Democrat, as a Communist, as a Socialist, as a Catholic, as a Protestant - which are all so many prejudices - then we shall not be able to understand the enormity of the danger, the crisis, that we are facing. If you belong to a certain group, or follow a certain guru - and I hope none of you do, forgive me if I say that - or committed to a certain form of action, then you will be incapable because you have been programmed, you will then be incapable of looking at things actually as they are.
So can we look together? Because the speaker doesn't belong to any organization, to any group, to any particular religion, no nationality, etc. etc. It is only then you can observe. If you have learnt a great deal, accumulated a great deal of knowledge from books, from experience and so on, your mind has already been filled, your brain is crowded with your experience, with your particular tendency and so on. All that is going to prevent you from looking. Can we be free of all that to look? To look at what is happening actually in the world. That is the criteria, the terror and all that, the terrible religious sectarian divisions. One guru opposed to another idiotic guru, the vanity behind all that, the power, the position, the wealth of these gurus, it is appalling. Now look at it. In the same way to be free to look at what we have been programmed. If you are an engineer you have spent years and years and years learning all the implications of being an engineer, that is part of your consciousness. If you have followed a certain guru, that is part of your consciousness. That is part of your being programmed as a Catholic and so on and so on and so on. Can you look at yourself, not as a separate human being but a human being that is actually the rest of mankind? To have such a feeling means that you have tremendous love for human beings. Then when you are able to see clearly without any distortion, then you begin to enquire into the nature of consciousness, not only professional and all the rest of it, the group, but also much deeper layers of consciousness.
We have to enquire into the whole movement of thought because thought is responsible for all the content of consciousness, whether it is the deeper layers of consciousness or the superficial layers, all the content - the professional, the group, the particular religious programme, all that is the movement of thought - right? If you had no thought there would be no fear, no sense of pleasure, no time; thought is responsible. Right? Not only responsible for the beauty of a marvellous cathedral, but thought is also responsible for all the nonsense that is inside the cathedral. All the great paintings, the poems, the music, all that is the activity of thought: perceiving the sound, hearing the marvellous sound and transmitting it on paper. That is the movement of thought. The poet imagining, like Keats, and putting into words the marvellous Odes of Keats, and thought is responsible for all the gods in the world, all the saviours, all the gurus and all the obedience, following, the whole works is the result of thought, which may be turned into pleasure, gratification, escape from loneliness and all that. Thought is the common factor of all mankind. The poorest villager in India or in the Asiatic world, thinks, as the business man, the chief executive thinks, as the religious head thinks. That is a common everyday fact. That is the ground on which all human being stand. You cannot escape from that. And we have to find out whether thought has brought about not only great things in the world like surgery, communication, satellites, you know what technologically it has done in the world, and also thought has been responsible for the division of man - the American, the Russian, the English, the French, the Swiss, the Muslim - you follow? - thought has been responsible for the division of man. Thought has been responsible for the division of all religions - right? Obviously. If there was no thought there would be no religions, as organized now, baptism, you know, all that stuff.
So thought has done marvellous things to help man but also thought has brought about great destruction, terror in the world. So we have to understand the nature and the movement of thought. Why you think in a certain way. Why you cling to certain forms of thought. Why you hold on to certain experiences. Why thought has never understood the nature of death and so on and so on. When you are serious, and not relying on some philosopher, brain specialist and so on, you can watch it for yourself, which is: why thought, which has done extraordinary things to help man, and also why thought at the same time brings about such degradation, degeneration, destruction - right?
We have to enquire: what is thought? Not why you think in a particular way, we will come to that later. But we are examining the very structure of thought, not your thought because it is fairly obvious what your thought is because you have been programmed, as an engineer, as a poet, as a scientist, as a housewife, as a scholar, as a religious man, a guru, you have been trained, trained, trained. And if you begin to look at your particular programmed brain, you are limiting your outlook - right? But if you enquire seriously into what is thinking then you enter into quite a different dimension. Not the dimension of your particular little problem, which we will come to a little later but first you must understand the tremendous movement of thought, the nature of thinking, not as a philosopher, not as a religious man, not as a particular profession, or a housewife or this or that, but the enormous vitality of thinking - right? Is this clear?
Shouldn't we stop here? It is half past eleven. Can you tolerate more? Because probably you are merely listening to the speaker, you are not actually working. You are not actually listening, watching, examining, exploring into yourself. Because we are again programmed to listen to somebody. Please there is no teacher and the taught. There is no prophet and the disciple. There is no guru and his follower, the one who knows and the one who does not know; but only a human being in travail. It is only the man who has stepped out of all this knows what is truth. We will come to that much later.
So since it is half past eleven shall we go on with it? Let's continue the day after tomorrow with this: thought is responsible for all the cruelty, the wars, the war machines and the brutality of war, the killing, the terror, the throwing bombs, taking hostages in the name of a cause, or without a cause. Thought is also responsible for the cathedrals, the beauty of their structure, the lovely poems, it is also responsible for all that. Thought is also responsible for all the technological development, the computer with its extraordinary capacity to learn and go beyond man: thought. So we have to enquire into thought. What is thinking? Thinking is a response, a reaction to memory - right? If you had no memory you wouldn't be able to think. Memory is stored in the brain as knowledge, as knowledge which has come through experience. Listen carefully to this. This is how our brain operates. The speaker is not a brain expert - thank God! - nor a neurological expert but you can watch it, how you act for yourself without going to any professor, without any psychologist and so on, you can watch the operation of your own brain. First experience, that experience may have been from the beginning of man, which we have inherited, that experience gives knowledge, then that knowledge is stored up in the brain, from knowledge there is memory and from that memory thought. From thinking you act - right? So from that action you learn more. So you repeat the cycle. Experience, knowledge, memory, thought, action, from that action learn more and repeat. You follow this? Right?
So this is being programmed - right? We are always doing this: having remembered pain, in the future to avoid pain, and not do the thing that will cause pain, which becomes knowledge, repeat that. Sexual pleasure, repeat that. This is the movement of thought. Please this is clear, see the beauty of it, how mechanically thought operates. And thought says to itself, "I am free to operate". Thought is never free because it is based on knowledge and knowledge is always limited, obviously. Right? Watch it please, carefully watch it. Knowledge must be always limited because knowledge is part of time - right? I will learn more and to learn more I must have time. I do not know Russian but I will learn Russian. It may take me six months or a year or whatever time. So knowledge is the movement of time. Right? So time, knowledge and thought and action, in this cycle we live. So thought is limited, obviously, so whatever action that thought does must be limited, and any form of limitation of thought must create conflict - right? Anything that is limited must be divisive - right? Come on Sirs!
That is, if I say I am a Hindu, I am Indian, that is limited and that limitation brings about not only corruption but conflict because you say "I am a Christian", "I am a Buddhist". I am this - which is limitation, so there is conflict between us. You understand? Yes? Thought is always limited because knowledge and ignorance always go together - right? - and thought is the child of knowledge and therefore it is limited, and whatever its action is, that action must be limited and therefore it must bring conflict. And our life from birth to death is a series of struggles and conflict and we are always trying to escape from that conflict, which again becomes another conflict. So we live and die in this perpetual endless conflict. And we never ask the root of that conflict, which is thought, because thought is limited. Please don't say, "How am I to stop thought?" - that is not the point. The point is to understand the nature of thought, to look at it.
I think that is enough. May I get up now?


THE NETWORK OF THOUGHT CHAPTER 1 1ST PUBLIC TALK SAANEN 12TH JULY 1981

I see some of my old friends are here - and I am glad to see you. As we are going to have seven talks we should go into what I am going to say very carefully, covering the whole field of life, so please be patient those of you who have heard the speaker before, please be tolerant if the speaker repeats himself, for repetition has a certain value.
Prejudice has something in common with ideals, beliefs and faiths. We must be able to think together; but our prejudices, our ideals and so on, limit the capacity and the energy required to think, to observe and examine together so as to discover for ourselves what lies behind all the confusion, misery, terror, destruction and tremendous violence in the world. To understand, not only the mere outward facts that are taking place, but also the depth and the significance of all this, we must be able to observe together - not you observing one way and the speaker another, but together observe the same thing. That observation, that examination, is prevented if we cling to our prejudices, to our particular experiences and our particular comprehension. Thinking together is tremendously important because we have to face a world that is rapidly disintegrating, degenerating, a world in which there is no sense of morality, where nothing is sacred, where no one respects another. To understand all this, not only superficially, casually, we have to enter into the depths of it, into what lies behind it. We have to enquire why it is that after all these millions of years of evolution, man, you and the whole world, have become so violent, callous, destructive, enduring wars and the atomic bomb. The technological world is evolving more and more; perhaps that may be one of the factors causing man to become like this. So, please let us think together, not according to my way or your way, but simply using the capacity to think.
Thought is the common factor of all mankind. There is no Eastern thought, or Western thought; there is only the common capacity to think, whether one is utterly poor or most sophisticated, living in an affluent society. Whether a surgeon, a carpenter, a labourer in the field, or a great poet, thought is the common factor of all of us. We do not seem to realize that thought is the common factor that binds us all. You think according to your capacity, to your energy, your experience and knowledge; another thinks differently according to his experience and conditioning. We are all caught in this network of thought. This is a fact, indisputable and actual.
We have been `programmed' biologically, physically and also `programmed' mentally, intellectually. We must be aware of having been programmed, like a computer. Computers are programmed by experts to produce the results that they want. And these computers will outstrip man in thought. These computers can gather experience, and from that experience learn, accumulate knowledge, according to their programme. Gradually they are going to outstrip all our thinking in accuracy and with greater speed. Of course they cannot compose as Beethoven, or as Keats, but they will outstrip our thinking.
So, then, what is man? He has been programmed to be Catholic, protestant, to be Italian or British and so on. For centuries he has been programmed - to believe, to have faith, to follow certain rituals, certain dogmas; programmed to be nationalistic and to go to war. So his brain has become as a computer but not so capable because his thought is limited, whereas the computer, although being also limited, is able to think much more rapidly than the human being and can outstrip him.
These are facts, this is what actually is going on. Then what becomes of man? Then what is man? If the robots and the computer can do almost all that the human being can do, then what is the future society of man? When cars can be built by the robot and the computer - probably much better - then what is going to become of man as a social entity? These and many other problems are facing us. You cannot any more think as Christians, Buddhists, Hindus and Muslims. We are facing a tremendous crisis; a crisis which the politicians can never solve because they are programmed to think in a particular way - nor can the scientists understand or solve the crisis; nor yet the business world, the world of money. The turning point, the perceptive decision, the challenge, is not in politics, in religion, in the scientific world, it is in our consciousness. One has to understand the consciousness of mankind, which has brought us to this point. One has to be very serious about this matter because we are really facing something very dangerous in the world - where there is the proliferation of the atomic bomb which some lunatic will turn on. We all must be aware of all this.
One has to be very very serious, not flippant, not casual but concerned, to understand this behaviour and how human thought has brought us all to this point. We must be able to penetrate very carefully, hesitantly, with deep observation, to understand together what is happening both out there and inwardly. The inward psychological activity always overcomes the outer, however many regulations, sanctions, decisions you may have outwardly, all these are shattered by our psychological desires, fears and anxieties, by the longing for security. Unless we understand that, whatever outward semblance of order we may have, inward disorder always overcomes that which is outwardly conforming, disciplined, regularized. There may be carefully constructed institutions - political, religious, economic - but whatever the construction of these may be, unless our inward consciousness is in total order, inward disorder will always overcome the outer. We have seen this historically, it is happening now in front of our eyes. This is a fact.
The turning point is in our consciousness. Our consciousness is a very complicated affair. Volumes have been written about it, both in the East and in the West. We are not aware of our own consciousness; to examine that consciousness in all its complexity one has to be free to look to be choicelessly aware of its movement. it is not that the speaker is directing you to look or to listen to all the inward movement of consciousness in a particular way. Consciousness is common to all mankind.Throughout the world man suffers inwardly as well as outwardly there is anxiety, uncertainty, utter despair of loneliness; there is insecurity, jealousy, greed, envy and suffering. Human consciousness is one whole; it is not your consciousness or mine. This is logical, sane, rational: wherever you go, in whatever climate you live, whether you are affluent or degradingly poor, whether you believe in god, or in some other entity, belief and faith are common to all mankind - the images and symbols may be totally different in various localities but they stem from something common to all mankind. This is not a mere verbal statement. If you take it as a verbal statement, as an idea, as a concept, then you will not see the deep significance involved in it. The significance is that your consciousness is the consciousness of alI humanity because you suffer, you are anxious, you are lonely, insecure, confused, exactly like others, though they live ten thousand miles away. The realization of it, the feeling of it - the feeling in your guts - is totally different from the mere verbal acceptance. When you realize that you are the rest of mankind, it brings a tremendous energy, you have broken through the narrow groove of individuality the narrow circle of me and you, we and they. We are examining together this very complex consciousness of man, not the European man, not the Asiatic man or the Middle East man, but this extraordinary movement in time that has been going on in consciousness for millions of years.
Please do not accept what the speaker is saying; if you do it will have no meaning. If you do not begin to doubt, begin to question, be sceptical to enquire, if you hold on to your own particular belief, faith, experience or the accumulated knowledge, then you will reduce it all to some kind of pettiness with very little meaning. If you do that you will not be facing the tremendous issue that is facing man.
We have to see what our actual consciousness is. Thought and all the things that thought has put together, is part of our consciousness - the culture in which we live, the aesthetic values, the economic pressures, the national inheritance. If you are a surgeon or a carpenter, if you specialize in a particular profession, that group consciousness is part of your consciousness. If you live in a particular country with its particular tradition and religious culture, that particular group-consciousness has become part of your consciousness. These are facts. If you are a carpenter you have to have certain skills, understand the nature of wood and the tools of the trade, so you gradually belong to a group that has cultivated these special skills and that has its own consciousness - similarly the scientist, the archeologist, just as the animals have their own particular consciousness as a group. If you are a housewife you have your own particular group consciousness, like all the other housewives. Permissiveness has spread throughout the world; it began in the far West and has spread right through the world. That is a group-conscious movement. See the significance of it; go into it for yourself, see what is involved in it.
Our consciousness includes, in the much deeper consciousness, our fears. Man has lived with fear for generation after generation. He has lived with pleasure, with envy, with all the travail of loneliness, depression and confusion; and with great sorrow, with what he calls love and the everlasting fear of death. All this is his consciousness which is common to all mankind. Realize what it means: it means that you are no longer an individual. This is very hard to accept because we have been programmed, as is the computer, to think we are individuals. We have been programmed religiously to think that we have souls separate from all the others. Being programmed our brain works in the same pattern century after century.
If one understands the nature of our consciousness, then the particular endeavour of the `me' that suffers has become something global, then a totally different activity will take place. That is the crisis we are in. We have been programmed; being programmed we can learn - occasionally have an insight - and our brain repeats itself over and over again.just see the actual fact of that: one is a Christian, or a Buddhist or a Hindu; one is against Communism, one is a Communist or a Democrat, repeat, repeat, repeat. And in this state of repetition there is an occasional breakthrough.
So, how shall a human being - who is actually the rest of mankind - how shall he face this crisis, this turning point? How will you as a human being, who has evolved through millennia upon millennia, thinking as an individual - which is actually an illusion - face a turning point, see what actually is and in that very perception move totally in another direction?
Let us understand together what it means to look - to look at the actuality of thought. You all think, that is why you are here. You all think and thought expresses itself in words, or through a gesture, through a look, through some bodily movement. Words being common to each one of us, we understand through those words the significance of what is being said. Yet thought is common to all mankind - it is a most extraordinary thing if you have discovered that, for then you see that thought is not your thought, it is thought. We have to learn how to see things as they actually are - not as you are programmed to look. See the difference. Can we be free of being programmed and look? If you look as a Christian, a Democrat, a Communist, a Socialist or a Catholic or a protestant - which are all so many prejudices - then you will not be able to understand the enormity of the danger, the crisis, that we are facing. If you belong to a certain group, or follow a certain guru, or are committed to a certain form of action, then, because you have been programmed, you will be incapable of looking at things as they actually are. It is only if you do not belong to any organization, to any group, to any particular religion or nationality, that you can really observe. If you have accumulated a great deal of knowledge from books and from experience, your mind has already been filled, your brain is crowded with experience, with your particular tendencies and so on - all that is going to prevent you from looking. Can we be free of all that to look at what is actually happening in the world? - at the terror and the terrible religious sectarian divisions, one guru opposed to another idiotic guru, the vanity behind all that, the power, the position, the wealth of these gurus, it is appalling. Can you look at yourself - not as a separate human being but as a human being who is actually the rest of mankind? To have such a feeling means that you have tremendous love for human beings.
When you are able to see clearly, without any distortion, then you begin to enquire into the nature of consciousness, including the much deeper layers of consciousness. You have to enquire into the whole movement of thought, because it is thought that is responsible for all the content of consciousness, whether it is the deep or the superficial layers. If you had no thought there would be no fear, no sense of pleasure, no time; thought is responsible. Thought is responsible for the beauty of a great cathedral, but thought is also responsible for all the nonsense that takes place inside the cathedral. All the achievements of the great painters, poets, composers, are the activity of thought: the composer; inwardly hearing the marvellous sound, commits it onto paper. That is the movement of thought. Thought is responsible for all the gods in the world, all the saviours, all the gurus; for all the obedience and devotion; the whole is the result of thought which seeks gratification and escape from loneliness. Thought is the common factor of all mankind. The poorest villager in India thinks as the chief executive thinks, as the religious leader thinks. That is a common everyday fact. That is the ground on which all human beings stand. You cannot escape from that.
Thought has done marvellous things to help man but it has also brought about great destruction and terror in the world. We have to understand the nature and the movement of thought; why you think in a certain way; why you cling to certain forms of thought; why you hold on to certain experiences; why thought has never understood the nature of death. We have to examine the very structure of thought - not your thought because it is fairly obvious what your thought is, for you have been programmed. But if you enquire seriously into what thinking is, then you enter into quite a different dimension - not the dimension of your own particular little problem. You must understand the tremendous movement of thought, the nature of thinking - not as a philosopher, not as a religious man, not as a member of a particular profession, or a housewife - the enormous vitality of thinking.
Thought is responsible for all the cruelty, the wars, the war machines and the brutality of war, the killing, the terror, the throwing of bombs, the taking of hostages in the name of a cause, or without a cause. Thought is also responsible for the cathedrals, the beauty of their structure, the lovely poems; it is also responsible for all the technological development, the computer with its extraordinary capacity to learn and go beyond man-s thought. What is thinking? It is a response, a reaction, of memory. If you had no memory you would not be able to think. Memory is stored in the brain as knowledge, the result of experience. This is how our brain operates. First, experience; that experience may have been from the beginning of man, which we have inherited, that experience gives knowledge which is stored up in the brain; from knowledge there is memory and from that memory thought. Prom thought you act. Prom that action you learn more. So you repeat the cycle. Experience, knowledge, memory, thought, action; from that action learn more and repeat. This is how we are programmed. We are always doing this: having remembered pain, in the future avoid pain by not doing the thing that will cause pain, which becomes knowledge, and repeat that. Sexual pleasure, repeat that. This is the movement of thought. See the beauty of it, how mechanically thought operates. Thought says to itself: `I am free to operate.' Yet thought is never free because it is based on knowledge and knowledge is obviously always limited. Knowledge must also be always limited because it is part of time. I will learn more and to learn more I must have time. I do not know Russian but I will learn it. It may take me six months or a year or a lifetime. Knowledge is the movement of time. Time, knowledge, thought and action; in this cycle we live. Thought is limited, so whatever action thought generates must be limited and such limitation must create conflict, must be divisive.
If I say that I am a Hindu, that I am Indian, I am limited and that limitation brings about not only corruption but conflict because another says, `I am a Christian' or `I am a Buddhist', so there is conflict between us. Our life from birth to death is a series of struggles and conflicts from which we are always trying to escape, which again causes more conflict. We live and die in this perpetual and endless conflict. We never seek out the root of that conflict, which is thought, because thought is limited. Please do not ask, `How am I to stop thought?' - that is not the point. The point is to understand the nature of thought, to look at it.


SAANEN 2ND PUBLIC TALK 14TH JULY 1981

Shall we continue where we left off yesterday - or the day before, sorry?
We were saying, weren't we, that human consciousness is similar in all human beings. Our consciousness, whether we live in the East or West, is made up of many layers of fears, anxieties, pleasures, sorrow, beliefs, every form of faith and perhaps in the content of that consciousness there is also love, compassion, and from that compassion a totally different kind of intelligence. And always there is this fear of ending, which is death. And also human beings throughout the world from time immemorial have sought, have tried to find out if there is something sacred beyond all thought, something that is incorruptible, timeless and so on. And also we were saying, there is not only group consciousness, like the business people with their consciousness, the scientists with theirs, and the carpenter with his, and so on, all these layers or the content of consciousness are the product of thought. Thought has created extraordinary things technologically, from the extraordinary computers, to communication, to robots and so on, surgery, medicine - if you like that kind of medicine. And also thought has invented religions. Please don't be angry or impatient, or irritated when we point out certain things, when we say all the religious organizations throughout the world are put together, invented, brought together by thought. And thought has invented the computer. We must understand the complexity and the future of the computer. The computer is going to outstrip man in his thought; the computer is going to change the structure of society, the structure of government, the structure of society. This is not some fantastic conclusion of the speaker, or some fantasy, this is actually going on now, of which we are not aware. The computer can learn, invent and has a mechanical intelligence. The computer is going to make employment of human beings practically unnecessary. Perhaps human beings may have to work a couple of hours a day.
Please these are all facts that are coming. You may not like it, you may revolt against it but it is coming. And thought has invented it, and human thought is limited, but the mechanical intelligence of the computer is going to outstrip man. So what is a human being then? You are following all this? These are facts, not some specialized conclusion of the speaker. As we pointed out the day before yesterday, we have talked to several computer experts and all the rest of it. It is going to revolutionize totally our lives.
And when you consider what its capacity is, then we have to ask ourselves: what is a human being to do? It is going to take over all the activities of the brain, most of it. And what happens to the brain then? You understand? Please follow this a little bit. They are concerned about a human being whose occupation is taken over by the computer, by the robot and so on, then what becomes of the human? We have been programmed biologically, intellectually, emotionally, psychologically through a million years, and we repeat over and over again the same pattern. As we pointed out the other day, we have stopped learning.
We will go into that question of what is learning. Whether the human brain which has been programmed for so many, many centuries, whether it is capable of learning and immediately transforming itself into a totally different dimension. If we are not capable of that, the computer, which is much more capable, more rapid, more accurate, is going to take over the activities of the brain - right? See the importance of this please. This is not something casual, this is very, very serious, desperately serious. The computer can invent a new religion. It can be programmed by an expert Hindu scholar, by the Catholic, by the Protestant, by the Muslim, and it will turn out a marvellous structure for a new religion. And we, if we are not at all aware of what is happening, will follow that new programmed structure which has been put forward by the computer. See the seriousness of all this, please.
So our consciousness has been programmed for thousands and thousands of years. And we have been conditioned, programmed, wired - if you like to put it that way - to think as individuals, to think as separate entities struggling, struggling, in conflict, from the moment you are born until you die. We are programmed to that. We have accepted that. We have never challenged, we have never asked if it is possible to live a life totally absolutely without conflict. We have never asked it and therefore we will never learn about it. We repeat. It is part of our existence to be in conflict, nature is in conflict - that is our argument - and progress is through conflict. That's what we have been programmed with for millions of years. And religious organizations throughout the world have maintained this individual salvation. And we are questioning very seriously whether there is an individual consciousness, whether you, as a human being, have a separate consciousness from the rest of mankind. You have to answer this, not just play with it.
My consciousness and yours, if we have been brought up, programmed, conditioned to be individual, then my consciousness is all this activity of thought - fear is thought, we will go into that presently. Pursuit of pleasure is the movement of thought. And the suffering, the anxiety, the uncertainty, the deep regrets, wounds, the burden of centuries of sorrow, is part of thought. Thought is responsible for all this. What we call love has become sensual pleasure, something to be desired, and so on.
So as we ended up last time we met here, we went somewhat briefly into the whole movement and the nature of thought. Please as we said, and we will repeat it over and over again until we are quite sure of it, that we are thinking together and the speaker is not telling you what to think. He is not doing propaganda, it is a horrible thing, propaganda. He is not telling you how to act, what to think, what to believe, and so on, but together we are investigating the catastrophe that is taking place in the world outside of us, the utter ruthlessness, violence, thought and all the rest of it, and also inwardly in each human being the extraordinary conflict that is going on. Together we are examining, taking the journey together, perhaps hand in hand. So it is not, if one may point out, that you are merely listening to some ideas, to some conclusions: we are not talking about conclusions, beliefs, ideas. We are together looking at this world that human beings have produced, for which all of us are responsible. So first we must be clear in our understanding, at whatever level that understanding be, whether it is intellectual understanding, which is merely verbal, or the understanding of the deep significance and that understanding acts. We have come to a point where we have to make a decision - not by the exercise of will, but the decision that naturally will take place when we begin to understand the whole nature and the structure of the world outside of us and inside. That perception will bring about a decision, action. Right?
So first let us examine together what thought is. Though the speaker has repeated several times what thought is but each time when we talk about it you discover something new. Unless you do it together, not merely listen to what the speaker is saying, if you are doing it together then you will, for yourself, discover the truth and the significance and the limitation of thought.
Thought has created the problems which surround us. And our brains are trained, educated, conditioned to solving problems. Please understand this. Thought has created the problems, like division between nationalities, thought has created the division and therefore the conflict between various economic structures, thought has created, invented various religions and divided them and therefore there is conflict. And the brain is trained to solve these conflicts which thought has created. I wonder if you see all this. Can we go on? Do we understand this problem together? And unless we deeply understand the nature of our thinking, the nature of our reactions, which is part of our thinking; and thought dominates our lives, whatever we do, whatever action takes place, thought is behind that action. Every activity whether it is sensual activity, or intellectual activity or merely biological, physical activity, thought is operating all the time. Biologically through centuries it has been programmed, conditioned - the body acts in its own way, breathes, but the brain which has evolved through millenia upon millenia, that has been programmed to a certain pattern, which is obvious. If you are a Catholic, or a Hindu, or a Buddhist, or whatever it is, you repeat it over and over and over again.
And, as we asked the other day, what is thought? Why has thought become so extraordinarily important in our lives? Is there an action which is not born of thought? We have to enquire into all this, it is not just ask these questions and wait for somebody else to answer. Nobody is going to answer them. And if you put the question to yourself and are serious in the question, you will break the pattern. I will show you as we go along. The speaker will go into it.
Thought is the movement of time. I will go very carefully into it. Please let us go together into it. Thought is the movement of time and space. Which is: thought is memory, the remembrance of past things. Thought is the activity of knowledge, knowledge which has been gathered together through millions and millions of years and stored as memory in the brain. Please the speaker is not an expert on the brain. But if you observe your own activity you will see that experience and knowledge is the basis of our life. And knowledge is never complete, it must always go together with ignorance. See the importance of this, please understand this. Knowledge we think is going to solve all our problems, whether it is the knowledge of the priest, the guru, the scientist or the philosopher, or the latest psychiatrist. But we have never questioned whether knowledge in itself, not about something - you understand the difference? - whether knowledge in itself can solve any of our problems, except perhaps technological problems. So we must go into it.
Knowledge comes through time. If one has to learn a language you need time. If you have to learn a skill you need to have time. If you want to drive a car efficiently, you have to learn about it. That requires time. You have the knowledge of how to drive, how to do something skilfully if you are a carpenter, or a surgeon, or to put together a computer you must have knowledge, which means time. That same movement, which is the movement of time, is brought over to the psychological field; there too we say, "I must have time to learn about myself". "I must, in order to change myself from 'what is ' to what should be', I must have time". The same activity as in the technological world, we have brought over that same movement into the psychological world. You are following all this? Which means that time is a great factor in our life - the tomorrow, the past and the present. So time is thought. Time is the acquisition of knowledge through experience both there in the world, and here inwardly, it requires time. That is what we have been programmed. You are following this? Are we understanding each other a little bit?
So, being programmed that time is necessary to bring about a deep, fundamental change in human structure, we employ thought - right? Which is: I am this, I shall be that. As you would say in the technical world, "I do not know how to put together a computer but I will learn". So time, knowledge, memory, thought: they are a single unit, they are not separate activities, they are a single movement. And thought, being of time, must be limited - right? Thought, the outcome of knowledge, and knowledge being incomplete, thought must everlastingly be incomplete, therefore limited - right? And whatever is limited must bring about conflict. Nationality is limited. A religious belief is limited. An experience which you have had, or which you are longing for, is limited. Every experience - I don't want to go into that for the moment, it is too complicated - every experience must be limited.
Questioner: Why?
K: Because there are more experiences. I may have an experience sexually, the experience of the possession of wealth, the experience of giving up and going to a monastery - they are all limited. So knowledge is limited. And so thought is limited. Thought, being limited, creating problems, national divisions, economic divisions, religious divisions, racial divisions, which is happening in the world, and therefore bringing tremendous conflict, and having created the problem thought says, "I must solve it". And so it is always functioning in the resolution of problems - you understand? I wonder if you get this? See what we are doing. And the computer, which has been programmed, can outstrip all of us because it has no problems, it evolves, learns, moves. I won't go into that for the moment.
So: our consciousness which we have been programmed as the individual consciousness - right? - we are questioning whether that consciousness which you have accepted as individual is actually individual at all. We are thinking together. Don't resist it. Don't say, "What will happen if I am not individual?". Something totally different may happen, but as long as we have been programmed through time endlessly that we are individual, our consciousness is individual, is that so? You may have a skilful individual training in a particular trade, in a particular profession, you may be a surgeon, a doctor, an engineer, and so on, that doesn't make you an individual. You may be tall, short, black, white, purple - whatever colour it is - but that doesn't make you an individual. You may have a different name, a different form - does that make individuality? Or the acceptance of the brain that has through time said, "I am an individual, it is my desire to fulfil, to become, to struggle" - so we are examining that so-called individual consciousness, which is yours, whether that individual consciousness is not the consciousness of the entire humanity, apart from the training as a doctor, as a surgeon - you know, all that.
Is consciousness, your consciousness, which you have accepted as separate, is it so and what is the nature of your consciousness? Please, as we said, look at it, together. The consciousness that we think is separate from the rest of mankind, that consciousness is the sensory responses, part of it, sensory responses. And also those sensory responses are naturally, necessarily programmed: to defend oneself, to be hungry, to breathe unconsciously - you are doing this. So that biologically you are programmed. Then the content of your consciousness is the many hurts, the wounds that one has received from childhood until now, the many forms of guilt. I am beginning slowly, we are going to expand it. The various conclusions, ideas, imaginary certainties, the many experiences, both sensory, sexually and other forms of psychological experiences, and there is always the basis, the root of fear in its multiple forms. Please we are looking at it together, your own consciousness, which is you. Fear, and with it naturally goes hatred, where there is fear there must be violence, aggression, the tremendous urge to succeed, both in the physical world as well as in the psychological world; fear has many factors which we will go into when we are talking about fear. And the constant pursuit of pleasure - pleasure of possession, pleasure of domination, the pleasure of money which gives power, the pleasure of a philosopher with his immense knowledge, the guru with his circus. Pleasure again has innumerable forms.
And then there is also sorrow, pain, anxiety, the deep sense of abiding, endless loneliness, and not only the so-called personal sorrow but also the enormous sorrow mankind has brought about through wars, through neglect, through this endless sense of conquering one group of people by another. And in that consciousness there is the racial group content, and ultimately there is death. This is our consciousness: belief, certainties, and uncertainties, great sense of anxiety, loneliness, sorrow and endless misery. This is the fact. And we say this consciousness is mine. Is that so? You go to the far East, or the Near East, India, America, Europe, anywhere you go where human beings are, they suffer, they are anxious, lonely, depressed, melancholic, struggling, conflict, the same, like you, similar to you. So is your consciousness different from another? I know it is very difficult for people - you may logically accept this, which is intellectually, verbally you say, "Yes, that is so, maybe", but to feel this total human sense that there is no humanity except you, you are the rest of mankind, that requires a great deal of sensitivity, it is not a problem to be solved - you understand? It isn't that I must accept that I am not an individual and how am I to feel this global human entity? Then you have made it into a problem, and the brain is ready to solve the problem! Do this. Don't do that. Go to a guru. You know, all the circus that goes on. But if you really look at it with your mind, with your heart, with your whole being, totally aware of this fact, then you have broken the programme. It is naturally broken. But if you say, "I will break it", you are again back into the same pattern.
I wonder if you understand this? Shall I go over it again? Is it necessary for the speaker to repeat this? Please don't accept this because the speaker feels this. To him this is utter reality, not something verbally accepted because it is pleasant. But it is something that is actual. Then, if that is so, which is logically reasonably, sanely examined and see that it is so, but the brain which has been accustomed to this programme of the individuality is going to revolt against it - which you are doing now. Which is - listen - which is the brain is unwilling to learn - right? Whereas the computer is willing to learn because it has nothing to lose. Here we are frightened of losing something. And if you don't understand this we can go into it over and over again, but a serious person confronting the world situation, the world catastrophe, the terror, the atom bomb, the endless competition between nations, that is destroying human beings, that is destroying us, each one. And the decision comes when you perceive the truth that you are not an individual.
So can the brain learn? That is the whole point. So we have to go into this question of what is learning. You understand? Learning for most of us is a process of acquiring knowledge - right? I do not know Russian but I will learn. I will learn day after day, learning, memorizing, holding on to certain phrases, words, the meanings, syntax, verbs, regular verbs and all the rest of it. I apply and can learn any language within a certain time. So to us learning is essentially the accumulation of knowledge, skill and so on. That is, our brains are conditioned to this pattern - right? Accumulate knowledge and act. Right? That is what we do. So, look, are we learning? When I learn a language, I am learning, there knowledge is necessary. But am I learning psychologically about the content of my mind, of my consciousness, and learning there implies examining each layer of it, accumulating knowledge about it and from that knowledge act. The same pattern as the other - you are following? And I am questioning, that is only a part of learning. If the brain is repeating this pattern, learning a language, learning about the content of my consciousness is similar because I need time, which means I am accumulating knowledge about myself, my consciousness. And then I determine what the problems are and the brain is ready to solve the problems because it has been trained to solve problems - right? So I am repeating this endless pattern and that is what I call learning - right? I go to a guru, if I am silly enough and he will tell me what to do, what not to do, be initiated - all that tommy rot that goes on!
So what does it mean to learn? Is there a learning which is not this? You understand? We are enquiring. Please don't say there is no other way than this, or, "Tell us the other way", but together we are doing it. So you are not learning from me. The speaker has nothing to tell you. But together we are looking. This is the pattern the brain has been programmed to, always accumulating knowledge, and knowledge has become so astonishingly important. And we don't see that knowledge in itself is limited. Now we are going to find out if there is a different action of learning, which is not accumulation of knowledge. You understand the difference? Please somebody say yes or no!
Let me put it differently: experience, from experience knowledge, from knowledge memory, memory, the response of memory is thought, then thought acts, from that action you learn more, so you repeat the cycle - right? This is the pattern of our life. And we are saying that form of learning will never solve our problems, because it is repetition - you understand? More knowledge, better action, but that action is limited and so on, keep repeating. That is clear. Right? And the activity of that knowledge will not solve our human problems at all. It is so obvious, we haven't solved them. After five million years we haven't solved our problems: we are cutting each other's throat, we are competing with each other, we hate each other - not here - we want to be a success, we want to have - you know, the whole pattern is being repeated from the time man began and we are still there. So this pattern has not solved the problems - right? Is that clear? Do what you will along this pattern and no human problem will be solved, either politically, religiously, economically because it is thought that is operating.
Now, is there another form - we will use the word for the moment - of learning? Learn, not in the context of knowledge, but a different form of non-accumulative action - let's call it that way. Right? Non-accumulative perception-action. So we have to enquire whether it is possible to observe the content of our consciousness, to observe the world and my consciousness without a single prejudice - right? Is that possible? Don't say it is not possible, how am I to get rid of prejudice - just ask the question. See whether when you have a prejudice you can observe clearly - right? You cannot, obviously - right? If I have a certain conclusion, a certain set of beliefs, concepts, ideals, and I want to see clearly what the world is, all my conclusions, ideals, prejudices and so on will actually prevent it. It is not how to get rid of my prejudices but to see clearly, intelligently, that any form of prejudice, however noble or ugly, any form of prejudice will actually prevent perception. When you see that prejudice goes. What is important is not the prejudice but the demand to see clearly - right? I wonder if you are meeting me?
If I want to be a good surgeon I can't become a good surgeon with all my ideals and prejudices about surgeons, I have to actually do it. So can you see that a new form of action, a new form of non-accumulative knowledge, is only possible and therefore breaks the pattern, breaks the programme so that you are acting totally differently. Have I put the question clearly? (Gosh, I am struggling so much to put it clearly. No, I am not struggling, sorry.) Is this clear? That is: the way we have lived over millions of years has been the repetition of the same process of acquiring knowledge and acting from that knowledge, which is limited. And that limitation creates problems and the brain has become accustomed to solving the problems which knowledge has created. So it is caught in that pattern. And any form of learning is to add more to it. And we are saying that pattern will never under any circumstances solve our human problems. It is so obvious, because we have not solved them up to now. There must be a different, a totally different, movement, which is: the non-accumulative perception-action. And to have the non-accumulative perception is to have no prejudice. It is to have absolutely no ideals, no concepts, no faith, because all those have destroyed man, they have not solved the problems. Do you understand? Are you doing it now? Otherwise there is no point in just listening to the nonsense. Unless you do it, it has no meaning. You grow old and die. You may attend these Conferences year after year, and it is nice to meet each other, but...
So: have you a prejudice? Have you a prejudice which has something common with ideals? Of course. Right? Ideals are the future, to be accomplished, and ideals become tremendously important in the process of knowledge. So can you observe without accumulation the destructive nature of prejudice, ideals, faith, belief, and your own conclusions and experiences? Can you do this? Don't ask the speaker, "Have you done it?" Otherwise the speaker wouldn't be here. So please understand this. There is group consciousness, we went into it, I am not talking irrelevantly, I want to point out something. There is group consciousness, national consciousness, linguistic consciousness, and professional consciousness, racial consciousness, and fear, anxiety, loneliness, pursuit of pleasure, sorrow, love, death, all that is part of it - right? If you are keeping on acting in that circle, you maintain the human consciousness of the world - you understand? Just see the truth of this. Because you are part of that consciousness and if you sustain it by saying, "I am an individual. My prejudices are important. My ideals are essential" - you follow? "My guru is a better guru than the other guru" and so on and so on, you are repeating the same thing over and over again.
Now the maintenance, the sustenance and the nourishment of that consciousness comes when you are repeating that pattern, you sustain it. But when you break away from that consciousness, you are introducing a totally new factor in the whole of that consciousness. You understand? Please understand this: they are experimenting, as the speaker pointed out the other day, with various forms of group consciousness. They haven't come to that. If one group has learnt something quickly, the animals that belong to that group learn much quicker because the consciousness of that group is enlivened by a new factor. You understand? Now if we understand the nature of our own consciousness, see how it is operating in this endless cycle of knowledge, action, division and so on, that consciousness has been sustained for millenia, millions of years, if when you see the truth that any form of prejudice, all this is a form of prejudice, and break away from it, you give a new factor into the old. You understand what I am saying? Which means are you, as a human being, who is the rest of mankind, of whose consciousness you are, and whether you can move away from the old pattern, the old pattern of obedience, acceptance, you know, all that, that is the real turning point in our life. Because man cannot go on repeating this pattern, it has lost its meaning, except in the biological and technical world. In the psychological world it has totally lost its meaning. If you fulfil, who cares? If you become a saint, what does it matter? You follow? Whereas if you totally move away from that you affect the whole of consciousness of mankind. Right, that's enough.


THE NETWORK OF THOUGHT CHAPTER 2 2ND PUBLIC TALK SAANEN 14TH JULY 1981

We were saying that human consciousness is similar in all human beings. Our consciousness, whether we live in the East or West, is made up of many layers of fears, anxieties, pleasures, sorrows and every form of faith. Occasionally, perhaps, in that consciousness there is also love, compassion, and from that compassion a totally different kind of intelligence. And always there is the fear of ending, death. Human beings throughout the world from time immemorial have tried to find out if there is something sacred, beyond all thought, something incorruptible and timeless.
There are the various group consciousnesses; the businessmen with their consciousness, the scientists with theirs and the carpenter with his, these are of the content of consciousness and are the product of thought. Thought has created wonderful things; from the extraordinary technology of computers, to telecommunication, to robots, surgery and medicine. Thought has invented religions; all the religious organizations throughout the world are put together by thought.
Thought has invented the computer. You must understand the complexity and the future of the computer; it is going to outstrip man in his thought; it is going to change the structure of society and the structure of government. This is not some fantastic conclusion of the speaker, or some fantasy, it is something that is actually going on now, of which you may not be aware. The computer has a mechanical intelligence; it can learn and invent. The computer is going to make human labour practically unnecessary - perhaps two hours work a day. These are all changes that are coming. You may not like it, you may revolt against it, but it is coming.
Thought has invented the computer, but human thought is limited and the mechanical intelligence of the computer is going beyond that of man. It is going to totally revolutionize our lives. So what will a human being be then? These are facts, not some specialized conclusions of the speaker.
When we consider what the capacity of the computer is, then we have to ask ourselves: what is a human being to do? The computer is going to take over most of the activities of the brain. And what happens to the brain then? When a human being's occupation is taken over by the computer, by the robot, what becomes of the human? We human beings have been `programmed' biologically, intellectually, emotionally, psychologically, through millions of years, and we repeat the pattern of the programme over and over again. We have stopped learning: and we must enquire if the human brain, which has been programmed for so many centuries, is capable of learning and immediately transforming itself into a totally different dimension. If we are not capable of that, the computer, which is much more capable, rapid and accurate, is going to take over the activities of the brain. This is not something casual, this is a very very serious, desperately serious matter. The computer can invent a new religion. It could be programmed by an expert Hindu scholar, by a Catholic, by a protestant or a Muslim, and it would turn out a marvellous structure for a new religion! And we, if we are not aware of what is happening, we will follow that new structure which has been turned out by the computer. See the seriousness of all this, please.
Our consciousness has been programmed for thousands and thousands of years to think of ourselves as individuals, as separate entities struggling, in conflict from the moment we are born until we die. We are programmed to that. We have accepted that. We have never challenged it; we have never asked if it is possible to live a life absolutely without conflict. Never having asked it we will never learn about it. We repeat. It is an innate part of our existence to be in conflict - nature is in conflict: that is our argument - and we consider that progress is only through conflict. Religious organizations throughout history have maintained the idea of individual salvation. We are questioning very seriously whether there is an individual consciousness; whether you, as a human being, have a separate consciousness from the rest of mankind. You have to answer this, not just play with it.
Having been brought up, programmed, conditioned, to be individuals, then our consciousness is all this activity of thought. Fear and the pursuit of pleasure are the movement of thought. The suffering, anxiety, uncertainty and the deep regrets, wounds, the burden of centuries of sorrow, are all part of thought. Thought is responsible for what we call love, which has become sensual pleasure, something to be desired.
As we said, and we will repeat it over and over again until we are quite sure of it, we are thinking together, the speaker is not telling you what to think. He is not making propaganda - it is a horrible thing, propaganda. He is not telling you how to act, what to believe, but together, we are investigating the catastrophe that is taking place in the world outside of us, the utter ruthlessness and violence, and also inwardly in each human being the extraordinary conflict that is going on. Together we are examining. It is not - if one may point out - that you are merely listening to some ideas or conclusions; we are not talking about ideas, conclusions or beliefs. We are looking at this world that human beings have produced, for which all of us are responsible. We must be clear in our understanding - at whatever level that understanding be, whether it is intellectual understanding, which is merely verbal, or the understanding of deep significance so that that understanding acts - that we have come to a point where we have to make a decision, not by the exercise of will, but the decision that will naturally come when we begin to understand the whole nature and structure of the world, both externally and internally. That perception will bring about a decision, an action.
Thought has created the problems which surround us and our brains are trained, educated, conditioned, to the solving of problems. Thought has created the problems, like the division between nationalities. Thought has created the division and the conflict between various economic structures; thought has created the various religions and the divisions between them and therefore there is conflict. The brain is trained to attempt to solve these conflicts which thought has created. It is essential that we understand deeply the nature of our thinking and the nature of our reactions which arise from our thinking. Thought dominates our lives, whatever we do; whatever action takes place, thought is behind that action. In every activity, whether it is sensual or intellectual, or biological, thought is operating all the time. Biologically, through centuries, the brain has been programmed, conditioned - the body acts in its own way, the action of breathing, the beat of the heart and so on - so, if you are a Catholic, a Hindu, or a Buddhist, you repeat that conditioning over and over again. Thought is a movement in time and space. Thought is memory, the remembrance of past things. Thought is the activity of knowledge, knowledge which has been gathered together through millions of years and stored as memory in the brain. If you observe the activity of your thinking you will see that experience and knowledge are the basis of your life. Knowledge is never complete, it must always go together with ignorance. We think knowledge is going 10 solve all our problems, whether the knowledge of the priest, the guru, the scientist, the philosopher, or the latest psychiatrist. But we have never questioned whether knowledge in itself can solve any of our problems - except perhaps technological problems.
Knowledge comes through time. To learn a language you need time. To learn a skill or to drive a car efficiently takes time. The same movement of time is brought over to the psychological field; there too we say, `I must have time to learn about myself.' `I must have time in order to change myself from `what I am' to `what I should be.' Bringing over the activity of the external world into the psychological world means that time is a great factor in our life - tomorrow, the past and the present. Time is thought. Time is required in the acquisition of knowledge through experience, both externally in the world and inwardly. That is the way we have been programmed.
Being so programmed we consider time is necessary to bring about a deep, fundamental change in the human structure. We employ time as thought - `I am this, I shall be that.' You would also say in the technical world: `I do not know how to construct a computer but I will learn., Time, knowledge, memory, thought, they are a single unit; they are not separate activities but a single movement. Thought, the outcome of knowledge, must everlastingly be incomplete and therefore limited, because knowledge is incomplete. Whatever is limited must bring about conflict. Nationality is limited. Religious belief is limited. An experience which you have had, or which you are longing for, is limited. Every experience must be limited.
Questioner: Why?
Krishnamurti: Because there are more experiences. I may have an experience sexually, or the experience of the possession of wealth, the experience of giving everything up and going into a monastery - those experiences are all limited.
Thought, being limited, creates problems - national, economic and religious divisions; then thought says, `I must solve them.' So thought is always functioning in the resolution of problems. And the computer, a mechanism which has been programmed, can outstrip all of us because it has no problems; it evolves, learns, moves.
Our consciousness has been programmed as an individual consciousness. We are questioning whether that consciousness, which we have accepted as individual, is actually individual at all. Do not say: `What will happen if I am not an individual?' Something totally different may happen. You may have an individual training in a particular trade, in a particular profession, you may be a surgeon, a doctor, an engineer, but that does not make you an individual. You may have a different name, a different form - that does not make individuality; nor the acceptance that the brain through time has affirmed: `I am an individual, it is my desire to fulfil, to become through struggle.' That so-called individual consciousness, which is yours, is the consciousness of all humanity.
If your consciousness, which you have accepted as separate, is not separate, then what is the nature of your consciousness? part of it is the sensory responses. Those sensory responses are naturally, necessarily, programmed to defend yourself, through hunger to seek food, to breathe, unconsciously. Biologically you are programmed. Then the content of your consciousness includes the many hurts and wounds that you have received from childhood, the many forms of guilt; it includes the various ideas, imaginary certainties; the many experiences, both sensory and psychological; there is always the basis, the root, of fear in its many forms. With fear naturally goes hatred. Where there is fear there must be violence, aggression, the tremendous urge to succeed, both in the physical and the psychological world. In the content of consciousness there is the constant pursuit of pleasure; the pleasure of possession, of domination, the pleasure of money which gives power, the pleasure of a philosopher with his immense knowledge, the guru with his circus. pleasure again has innumerable forms. There is also pain, anxiety, the deep sense of abiding loneliness and sorrow, not only the so-called personal sorrow but also the enormous sorrow brought about through wars, through neglect, through this endless conquering of one group of people by another. In that consciousness there is the racial and group content; ultimately there is death.
This is our consciousness - beliefs, certainties and uncertainties, anxiety, loneliness and endless misery. These are the facts. And we say this consciousness is mine! Is that so? Go to the Far East, or the Near East, America, Europe, anywhere where human beings are; they suffer, they are anxious, lonely, depressed, melancholic, struggling and in conflict - they are just the same as you. So, is your consciousness different from that of another? I know it is very difficult for people to accept - you may logically accept it, intellectually you may say, `Yes, that is so, maybe.' But to feel this total human sense that you are the rest of mankind requires a great deal of sensitivity. It is not a problem to be solved. It is not that you must accept that you are not an individual, that you must endeavour to feel this global human entity. If you do, you have made it into a problem which the brain is only too ready to try to solve! But if you really look at it with your mind, your heart, your whole being totally aware of this fact, then you have broken the programme. It is naturally broken. But if you say, `I will break it,` then you are again back into the same pattern. To the speaker this is utter reality, not something verbally accepted because it is pleasant; it is something that is actual. You may have logically, reasonably and sanely examined and found that it is so; but the brain which has been programmed to the sense of individuality is going to revolt against it (which you are doing now). The brain is unwilling to learn. Whereas the computer will learn because it has nothing to lose. But here you are frightened of losing something.
Can the brain learn? That is the whole point; so now we have to go into this question of what learning is. Learning for most of us is a process of acquiring knowledge. I do not know the Russian language but I will learn it. I will learn day after day, memorizing, holding on to certain words, phrases and the meanings, syntax and grammar. If I apply myself I can learn almost any language within a certain time. To us, learning is essentially the accumulation of knowledge or skill. Our brains are conditioned to this pattern. Accumulate knowledge and from that act. When I learn a language, there knowledge is necessary. But if I am learning psychologically about the content of my mind, of my consciousness, does learning there imply examining each layer of it and accumulating knowledge about it and from that knowledge acting - following the same pattern as learning a language? If the brain repeats that pattern when I am learning about the content of my consciousness, it means that I need time to accumulate knowledge about myself, my consciousness. Then I determine what the problems are and the brain is ready to solve them - it has been trained to solve problems. It is repeating this endless pattern and that is what I call learning. Is there a learning which is not this? Is there a different action of learning, which is not the accumulation of knowledge? You understand the difference?
Let me put it differently: from experience we acquire knowledge, from knowledge memory; the response of memory is thought, then from thought action, from that action you learn more, so the cycle is repeated. That is the pattern of our life. That form of learning will never solve our problems because it is repetition. We acquire more knowledge which may lead to better action; but that action is limited and this we keep repeating. The activity from that knowledge will not solve our human problems at all. We have not solved them, it is so obvious. After millions of years we have not solved our problems: we are cutting each other's throats, we are competing with each other, we hate each other, we want to be successful, the whole pattern is repeated from the time man began and we are still at it. Do what you will along this pattern and no human problem will be solved, whether it be political, religious or economic, because it is thought that is operating.
Now, is there another form of learning; learning, not in the context of knowledge, but a different form, a non-accumulative perception-action? To find out we have to enquire whether it is possible to observe the content of our consciousness and to observe the world without a single prejudice. Is that possible? Do not say it is not possible, just ask the question. See whether, when you have a prejudice, you can observe clearly. You cannot, obviously. If you have a certain conclusion, a certain set of beliefs, concepts, ideals, and you want to see clearly what the world is, all those conclusions, ideals, prejudices and so on will actually prevent it. It is not a question of how to get rid of your prejudices but of seeing clearly, intelligently, that any form of prejudice, however noble or ignoble will actually prevent perception. When you see that, prejudices go. What is important is not the prejudice but the demand to see clearly.
If I want to be a good surgeon I cannot do so with ideals or prejudices about surgeons; I must actually perform surgery. Can you see that a new form of action, a new form of non-accumulative knowledge, is possible which will break the pattern, break the programme, so that you are acting totally differently?
The way we have lived, over millions of years, has been the repetition of the same process of acquiring knowledge and acting from that knowledge. That knowledge and action is limited. That limitation creates problems and the brain has become accustomed to solving the problems which knowledge has repeatedly created. The brain is caught in that pattern and we are saying that that pattern will never, in any circumstance, solve our human problems. Obviously we have not solved them up till now. There must be a different, a totally different, movement, which is a non-accumulative perception-action. To have non-accumulative perception is to have no prejudice. It is to have absolutely no ideals, no concepts, no faith - because all those have destroyed man, they have not solved his problems. So: have you a prejudice? Have you a prejudice which has something in common with an ideal? Of course. Ideals are to be accomplished in the future, and knowledge becomes tremendously important in the realizing of ideals. So, can you observe without accumulation, without the destructive nature of prejudice, ideals, faith, belief and your own conclusions and experiences? There is group consciousness, national consciousness, linguistic consciousness, professional consciousness, racial consciousness, and there is fear, anxiety, sorrow, loneliness, the pursuit of pleasure, love and finally death. If you keep acting in that circle, you maintain the human consciousness of the world. just see the truth of this. You are part of that cOnsciousness and you sustain it by saying, `I am an individual. My prejudices are important. My ideals are essential' - repeating the same thing over and over again. Now the maintenance, the sustenance and the nourishment, of that consciousness takes place when you are repeating that pattern. But when you break away from that consciousness, you are introducing a totally new factor in the whole of that consciousness.
Now, if we understand the nature of our own consciousness, if we see how it is operating in this endless cycle of knowledge, action and division - a consciousness which has been sustained for millennia - if we see the truth that all this is a form of prejudice and break away from it, we introduce a new factor into the old. It means that you, as a human being who is of the consciousness of the rest of mankind, can move away from the old pattern of obedience and acceptance. That is the real turning point in your life. Man cannot go on repeating the old pattern, it has lost its meaning, - in the psychological world it has totally lost its meaning. If you fulfil yourself, who cares? If you become a saint, what does it matter? Whereas, if you totally move away from that you affect the whole consciousness of mankind.


SAANEN 3RD PUBLIC TALK 16TH JULY 1981

May we continue where we left off the day before yesterday? I would like, if I may, to repeat what we said a little bit. We are not trying to convince you of anything. That must be clearly understood. We are not trying to persuade you to accept a particular point of view, nor trying to impress you about anything. We are not doing any propaganda - that is dreadful, for and against, and so on. We are not talking about personalities, or who is right and who is wrong, but rather trying to think out together, which seems to be the most difficult thing to do: to observe together what the world is and what we are, what we have made of the world and what we have made of ourselves. We are trying together to examine both the inward and the outward man. And to observe clearly one must be free to look. If one clings to one's particular experience, opinion, judgement, prejudice, then it is not possible to think together. And the world crisis which is right in front of us demands, urges us to think together so that we can solve the human problem together, not according to any particular person, to a particular philosopher, to a particular guru, to any particular person. We are trying, looking, observing together. And this is important to bear in mind all the time, that the speaker is merely pointing out and we are together examining it. So it is not one sided but rather co-operating together and examining, taking a journey together and so act together.
As we pointed out, our consciousness is not our consciousness, our individual consciousness. This is very important to understand because our consciousness is not only the specialized group, the national and so on, but also all the travail, the conflicts, the misery, the confusion, sorrow and so on. And we are examining together that consciousness, which is the human consciousness, which is our consciousness, not mine but ours.
Now one of the factors that is demanded in this examination is that one has to have the capacity of intelligence. According to the dictionary meaning, intelligence means to discern, to understand, to distinguish. And also it means observing, gathering, putting it together all which we have gathered and act from that. That gathering, that discernment, that observation, can be prejudiced and then that intelligence is denied when there is prejudice. And that intelligence, if you follow another that intelligence is denied: following another, however noble, however this or that, denies your own perception, denies your own observation, you are merely following somebody who will tell you what to do, what to think and so on. And if you do that, that intelligence doesn't exist because in that intelligence there is no observation. Intelligence demands doubt, questioning, not being impressed by persons, by their enthusiasm, by their energy. Intelligence demands that there must be impersonal observation. And intelligence is not only the capacity to understand that which is rationally explained verbally but also it demands that we gather as much information as possible, knowing that information can never be complete about anybody, about anything, and therefore where there is that intelligence there is hesitation, rational impersonal thinking, observation and clarity of thinking. Intelligence also implies the comprehension of the whole; the whole of man, all his complexities, all his physical responses, his emotional reactions, his intellectual capacity, his affection, his travail, all that, to perceive all that at one glance and act, that is supreme intelligence.
And intelligence has not so far been able to transcend conflict - right? And we are going this morning, together, to see if it is possible if the brain can be free from conflict, because we have lived with conflict from the time we are born until we die. The constant struggle to be, or to become, to become something, so-called spiritually, psychologically or in the world, which is, to become successful, to fulfil, that is the whole movement of becoming. I am this but I will be that. And the ultimate reaching, destination, direction, is towards the highest principle, whether that principle is called God, Brahmin, or any other name one gives to it. This constant struggle to become, or to be. Both are the same. When one is trying to become in various directions, then you are denying being. And when you try to be you are becoming also. See this movement of the mind, of thought: I am, I think I am, and being dissatisfied with what I am, discontented with what I am, I try to fulfil in something, or drive towards a particular direction, pleasurable, it may be painful but at the end pleasurable. So there is this constant struggle to be and to become.
What is it that we are trying to become, all of us? Physically we want more money, better house, better position, more power, more money, a better status. Biologically, if one is not well, to become well. Psychologically, that is the whole inward process of thought, consciousness, the whole drive, inwardly, is from the perception or the recognition that one is nothing, actually, but to become, move away from that, through education, through university - if one is so-called lucky enough to go to any university - get a good career, job, that will give you position, money, etc. etc. Psychologically, inwardly, there is always the escape from 'what is', always running away from that which I am, with which I am dissatisfied to something which will satisfy me. Whether that satisfaction is deep contentment, happiness, a projection of thought as enlightenment, as acquiring greater knowledge, this is the process of becoming - I am, I shall be - right? That involves time. Now the brain is programmed to this. All our culture, all our religious sanctions, everything says become - right? You see this phenomenon all over the world. It is not only in this Western world but in the East and Far East, and West, everyone is trying to become, or be, or avoid, and so on. Is this the cause of conflict, inwardly and outwardly? Inwardly there is this imitation, conformity, competition with the ideal. And also outwardly there is this competition between so-called individuals of one group against another group, nation against nation and so on. So inwardly and outwardly there is this drive to be and become something.
We are asking: is this the basic cause of our conflict? Or man is doomed forever as long as he lives on this marvellous earth, doomed to perpetual conflict? One can rationalize this conflict, say nature is in conflict, the tree struggling to reach the sun is in conflict, and that is part of our nature because through conflict, through competition, we have evolved, we have grown into this marvellous human being that we are. This is not being said sarcastically, this is what most of us do think. So our brain is programmed to conflict. And we have never been able to resolve this problem. You may neurotically escape into some phantasy and hold on to that phantasy and be totally content. Or imagine that you have inwardly achieved something and be totally content with that. And any questioning, any doubt, any scepticism that must be exercised by an intelligent mind, must question all this: why human beings after millions and millions of years, from the beginning of man, we have lived with conflict. There are in those caves where man is fighting evil in the form of a boar, or this or that. From the ancient times of the Sumerians, there has been conflict, the Egyptians and so on up to the present evolution of man he has lived in conflict. We have accepted it, we have tolerated it, we have said it is part of our nature to compete, to be aggressive, to imitate, to conform, is part of this everlasting pattern of conflict.
Please we are observing together. I am not - the speaker is not verbally putting a map of conflict and you accept that map, but rather together we are observing the conflict in ourselves and outwardly - right?
Since our brains have been programmed to this conflict, like a computer that is programmed, but the computer can learn, can discover its own fallacies, its own mistakes and correct them. A highest mathematician can inform or programme the computer with all his theories and so on, and the computer being so programmed discovers new theorems. This has been proved, not programmed by the professor, it has the capacity to learn, to discover, which is a mechanical, perhaps, intelligence. They are trying to bring about ultra intelligence machines which go far beyond our human brain. And our human brain has not solved this problem for ourselves but the machine has solved it. You follow all this?
So why is man who is so highly sophisticated in one direction, so utterly unintelligent in other directions? Does conflict end through knowledge? Please put these questions to yourself. Knowledge about knowing oneself, or knowledge about the world, knowledge about matter. The world, the society, learning more about society, better organizations, better institutions and so on, will that solve our human conflict - acquiring more and more knowledge? Or the freedom from conflict has nothing whatsoever to do with knowledge? You are following all this? Please together we are thinking this out, not the speaker talking to himself, he can do that in his own room, if he wants to, but together we are working this out.
We have knowledge, a great deal of knowledge about the world, matter, about the universe, and also a great deal of historical knowledge about ourselves. The whole of history is the story of mankind. And if we know how to read that book, which is me, myself, my consciousness, I may have tremendous knowledge about myself, and will that knowledge free the human being from conflict? You understand? Please go along with me. Or it has nothing to do with analysis, discovering the various causes and factors of conflict. We can go into that. Will the cause, or many causes, through analytical discovery, will that free the brain from conflict, conflict not only while we are awake during the daytime, but also this conflict carried on when we are asleep? You can examine the dreams, interpret dreams, go into the whole nature of why human beings dream at all, and will that solve conflict? Will the analytical mind, brain analysing very clearly, rationally, sanely the cause of conflict, there are many causes, many factors of conflict, will that analysis end conflict? Analysis being not only time but the analyser separating himself from the object, which is conflict, and then try to analyse that conflict, so separating himself from conflict - you follow? Will that solve it? Or it has nothing whatsoever to do with any of these processes. That is, analysis, discovering the cause, and trying to force ourselves to be free from that cause, or through various examinations acquiring a great deal of knowledge about ourselves, will that solve the problem of conflict? Or following somebody who says, "I will show you the way. I am free from conflict but I will show you the way" - will that help you? This has been the part of the priest, part of the guru, part of the so-called enlightened man - 'Follow me, I will show you. Or I will point out to you the goal'. And we have had all these through millenia upon millenia, history shows this and yet man has not been able to solve that one deep rooted conflict. Right?
Let us together find out, not agree, not a verbal indication, not an intellectual verbal concept, let's find out together if there is a perception, an action that will end conflict, not gradually, end it immediately. You understand my question? Please first understand the question. What are the implications of that question? The brain being programmed, or wired, programmed to conflict. It is caught in that pattern. You can see it for yourself. And we are asking if that pattern can be broken immediately, not gradually. Either you think you break it through drugs, through alcohol, through sex, through different forms of discipline, through different forms of handing oneself over to something, man has tried a thousand different ways to escape from this terror of conflict - right? And we are asking: is it possible for a brain so conditioned to break that conditioning immediately? Right? This is maybe a theoretical, non-actual question. You may say it is impossible, it is just a theory, it is just a wish, a desire to be free of this. But if you examine the thing rationally, logically, which is part of our intelligence, time will not solve this conditioning - right? That is the first thing to realize, not tomorrow, there is no psychological tomorrow - I won't go into that for the moment - that implies time. If one sees actually, not verbally, deeply in one's heart, in one's mind, in the very, very depths of one's being time will not solve this problem. That means you have already broken the pattern, beginning to see the cracks in the pattern because we have accepted time - right? - as a means of unravelling, breaking up this programmed brain. So when you observe clearly that time, under no circumstances, will free the brain from time - I mean by time, as it is now conditioned, programmed, I will examine it, make efforts to break it, uncondition it, all that process involves time - right? So when you do that you are caught in the same pattern, you have not moved away from it - right? But once you clearly for yourself see absolutely, irrevocably, that time is not a factor then already you begin to see the cracks in the world, in the enclosure of the brain - right? Are you doing it now? Because philosophers and scientists have said time is a factor of growth, biologically, linguistically, technologically, time is necessary, but they never go - perhaps some may have, we don't know - never enquired into the nature of psychological time. And this enquiry into time implies the whole psychological becoming - right? I am this, but I will be that. I am unhappy, unfulfilled, desperately lonely but tomorrow will be different.
So is our brain, which is common to all mankind, it is not your brain, you may have certain peculiarities, tendencies, but this brain of mine and yours has evolved through time, it is not my brain. Biologically it is so, it is not my brain. And that brain has been evolving through centuries to come to this point through conflict. Are we moving together? Do we see together the rationality of it, the logic of it, that our consciousness is not ours but human consciousness - which we went into very carefully the other day. And to realize that it is the human consciousness, you have already broken the pattern of individual consciousness. Right? So if one realizes that time is a factor of conflict then that very perception is action, decision has taken place, you don't have to decide, the very perception is the action and decision. Right? Please we have to work together, it is not just you listen and agree or disagree, we are working together.
Now there are multiple forms of conflict, as there are a thousand opinions so there are a thousand ways of conflict. We are not talking about the many forms of conflict but conflict itself. Not my particular conflict - I don't get on with my wife, or with my businessman, or this or that - but the conflict of the human brain in its existence. Is there a perception - please just first listen, you may not agree or agree, but just listen first - is there a perception not born of memory, not born of knowledge, a perception that sees the whole nature of conflict, the whole nature, the nature and the structure of conflict, the perception of that whole, is there such perception at all? You understand my question? Not analytical perception, not intellectual observation of the conflict, various types of conflict, nor an emotional response to conflict, but we are asking: is there a perception not of remembrance, which is time, which is thought, is there a perception which is not of time or thought, which can see the whole nature of conflict, and that very perception is the ending of that conflict? That is my question. You understand the question? That is, thought is time - right? Do you see that? Thought. Thought is memory, knowledge, experience put together in the brain as memory. All that is the result of time. "I didn't know a week ago but I know" and so on, the multiplication of knowledge, the expanse of knowledge, the depth of knowledge is of time. So thought is time. Right? Obviously. Any movement, any psychological movement is time - right? It is not - don't agree with me, it is so. If I want to go from here to Montreux I must use time. If I want to learn a language, time. If I want to meet somebody at a distant place it requires time. That time can be shortened or lengthened. And the same process, the outer process is carried inwardly. "I am not, I will be" - and the expanse of that. So thought is time. Thought and time are indivisible. Can we go on? Do we see this fact?
And we are asking a question: is there a perception which is not time and thought? That perception is entirely out of the pattern of the brain which has been accustomed to certain patterns, certain moulds, certain ways. Is there such a thing? And perhaps that alone is going to solve the problem. Because we have not solved the problem in a million years of conflict, we are continuing the same pattern. We must find intelligently, hesitantly, with care, if there is a perception which covers the whole of conflict and that very perception breaks the pattern. Right?
Now how shall we meet this together? You understand? The speaker has put this question forward. He may be wrong, he may be silly, irrational, but after you have listened to him very carefully, if you have listened, it is our responsibility, yours as well as mine, as well as the speaker, to see if it is so, if it is possible - right? Not say, "Well it is not possible because I haven't done it. It is not within my sphere. I haven't thought enough about it. Or I don't want to think about that way at all because I am satisfied with my conflict because I am quite certain one day humanity will be free of conflict." That is all just an escape from the problem - right? Are we together in this now? Together being aware of all the complexities of conflict, aware, not denying it, it is there, it is there as actual as pain in the body, it is there, one is aware of it, aware without any choice, it is so. And at the same time asking the question whether there is a different approach to this altogether? You understand?
Now can we observe - it doesn't matter what it is - without the word, without the naming, without the remembrance? You understand? Can you do it? To look at your friend, or your wife, or whatever it is, to observe the person, without the word 'my wife', 'my friend', we belong to the same little group, without any of that, to observe. Which is, not observing through remembrance. Can we do that? Have you ever directly tried it? Now as you are sitting there, can we do it together? That is, not only look at the person without naming, without time and remembrance, and also at ourselves - you understand? The image that we have built about ourselves, the image that we have built about the other, to look at that image as though you were looking at it for the first time, looking at a rose for the first time. Will you do that? That is, to learn to look. Learn to observe this quality without all the operation of thought. Don't say it is not possible. Sirs, it is like going to a professor not knowing his subject but you want to learn from him. I am not your professor. You want to learn from him. So you go to him and listen. You don't say, "I know something about it", or "You are wrong", or "You are right", or "I don't like your look". You listen, you find out. And as you begin to listen sensitively, with awareness, you begin to discover whether he is a phoney professor with a lot of words, or a professor that has really gone into the depths of himself. You understand? Now can we together so listen and observe, without the word, without remembrance, without all the movement of thought? Which means, complete attention - right? Attention not from a centre to attend, but attention which has no centre. Of course, if you have a centre from which you are attending, that is merely a form of concentration. But if there is no centre but you are attending, which means you are giving your complete attention, in that attention there is no time. Right? I wonder if you see this?
Suppose I am listening to you. You are telling me a story. A story which is a story of myself, a story of mankind. You are telling me that story and I am listening to you because I don't know anything about it. But as I am listening not only to what you are saying verbally, to communicate what you think, but in that very sensitive attention to listening I am not only listening to the words but I have gone beyond the words, I am capturing the depth of the meaning of what you are saying. You understand? Are we doing this?
Many of you, unfortunately or fortunately, have heard the speaker for many years. And you see this breaking the programme of the brain has not come about. And you repeat that statement year after year, it hasn't come about. Is it because - please listen - is it because you want to attain, become, have that state of brain in which the pattern has been broken - you follow? That is, you have listened, it has not come about, and you are hoping it will come about. Which is another form of becoming. Right? So you are still in conflict. And you brush me aside and say you won't come here any more because you haven't got what you want. "I want that but haven't got it". So the wanting is the becoming. I wonder if you see all this. The desire to be something is the beginning of conflict. And that desire is part of the programmed brain. And we are saying to break that pattern, observe without the movement of time, thought. It sounds very simple, but see the logic of it, the reason, the sanity of it, not because the speaker says so, it is sane.
So one must exercise the capacity to be logical, rational and know its limitation, because rational thinking, rational observation is still part of thought, and knowing that thought is limited, be aware of that limitation and don't push it further because it will still be limited however far you go. Whereas if you say: "Can I observe a rose, a flower without the word, without the colour, just look at it?", that look brings about great sensitivity, breaks down this sense of heaviness of the brain, and gives extraordinary vitality because thought has its own energy through conflict, obviously. But there is a totally different kind of energy when there is pure perception, which is not related to thought, time. Right?
I think that is enough for this morning, isn't it?


THE NETWORK OF THOUGHT CHAPTER 3 3RD PUBLIC TALK SAANEN 16TH JULY 1981

I would like to repeat that we are not trying to convince you of anything - that must be clearly understood. We are not trying to persuade you to accept a particular point of view. We are not trying to impress you about anything;nor are we doing any propaganda. We are not talking about personalities, or who is right and who is wrong, but rather trying to think out, to observe, together, what the world is and what we are, what we have made of the world and what we have made of ourselves. We are trying together to examine both the inward and the outward man.
To observe clearly one must be free to look - obviously. If one clings to one's particular experiences, judgements and prejudices, then it is not possible to think clearly. The world crisis which is right in front of us demands, urges, that we think together so that we can solve the human problem together, not according to any particular person, philosopher, or particular guru. We are trying to observe together. It is important to bear in mind all the time that the speaker is merely pointing out something which we are examining together. It is not something one-sided but rather that we are co-operating in examining, in taking a journey together and so acting together.
It is very important to understand that our consciousness is not our individual consciousness. Our consciousness is not only that of the specialized group, nationality and so on, but it is also all the human travail, conflict, misery, confusion and sorrow. We are examining together that human consciousness, which is our consciousness, not yours or mine, but ours.
One of the factors that is demanded in this examination is the capacity of intelligence. Intelligence is the capacity to discern, to understand, to distinguish; it is also the capacity to observe, to put together all that we have gathered and to act from that. That gathering, that discernment, that observation, can be prejudiced; and intelligence is denied when there is prejudice. If you follow another, intelligence is denied; the following of another, however noble, denies your own perception, denies your own observation - you are merely following somebody who will tell you what to do, what to think. If you do that, then intelligence does not exist; because in that there is no observation and therefore no intelligence. Intelligence demands doubting, questioning, not being impressed by others, by their enthusiasm, by their energy. Intelligence demands that there be impersonal observation. Intelligence is not only the capacity to understand that which is rationally, verbally explained but also implies that we gather as much information as possible, yet knowing that that information can never be complete, about anybody or anything. Where there is intelligence there is hesitation, observation and the clarity of rational impersonal thinking. The comprehension of the whole of man, of all his complexities, all his physical responses, his emotional reactions, his intellectual capacities, his affection and his travail, the perceiving of all that at one glance, in one act, is supreme intelligence. Intelligence has not, so far, been able to transcend conflict. We are going together to see if it is possible for the brain to be free from conflict. We live with conflict from the time we are born and will continue co do so until we die. There is the constant struggle to be, to become something spiritually, so-called, or psychologically; co become successful in the world; to fulfil - all that is the movement of becoming: I am this now but I will reach the ultimate destination, the highest principle, whether that principle be called god, Brahman, or any other name. The constant struggle whether co become, or to be, is the same. But when one is trying to become, in various directions, then you are denying being. When you try to be you are becoming also. See this movement of the mind, of thought: I think; am, and being dissatisfied, discontented, with what I am, I try to fulfil myself in something; I drive towards a particular goal; it may be painful, but the end is thought to be pleasurable. There is this constant struggle to be and to become.
We are all trying to become; physically, we want a better house, a better position with more power, higher status. Biologically, if we are not well we seek co become well. psychologically, the whole inward process of thought, of consciousness, the whole drive, inwardly, is from the recognition that one is actually nothing, and by becoming, to move away from that. psychologically, inwardly, there is always the escape from `what is`, always the running away from that which I am, from that with which I am dissatisfied to something which will satisfy me. Whether that satisfaction is conceived as deep contentment, happiness, or enlightenment, which is a projection of thought, or as acquiring greater knowledge, it is still the process of becoming - I am, I shall be. That process involves time. The brain is `programmed' to this. All our culture, all our religious sanctions, everything says: `become'. It is a phenomenon to be seen all over the world. Not only in this Western world but in the East, everyone is trying to become, or to be, or to avoid. Now: is this the cause of conflict, inwardly and outwardly? Inwardly there is this imitation, competition, conformity with the ideal; outwardly there is this competition between so-called individuals of one group against another group, nation against nation. Inwardly and outwardly there is always this drive to become and to be something.
We are asking: is this the basic cause of our conflict? Is man doomed - as long as he lives on this marvellous earth - to perpetual conflict? One can rationalize this conflict, say nature is in conflict, the tree struggling to reach the sun is in conflict, and that that is part of our nature, because, through conflict, through competition, we have evolved, we have grown into this marvellous human being that we are - this is not being said sarcastically. Our brain is programmed to conflict. We have a problem which we have never been able to resolve. You may neurotically escape into some phantasy and in that phantasy be totally content, or you may imagine that you have inwardly achieved something and be totally content with that: an intelligent mind must question all this, it must exercise doubt, scepticism. Why have human beings, for millions of years, from the beginning of man up to the present time, lived in conflict? We have accepted it, we have tolerated it, we have said it is part of our nature to compete, to be aggressive, to imitate, to conform; we have said that it is part of the everlasting pattern of life.
Why is man, who is so highly sophisticated in one direction, so utterly unintelligent in other directions? Does conflict end through knowledge - knowledge about oneself, or about the world, knowledge about matter, learning more about society so as to have better organizations and better institutions, acquiring more and more knowledge? Will that solve our human conflict? Or is it that freedom from conflict has nothing whatsoever to do with knowledge?
We have a great deal of knowledge about the world, about matter and the universe; we have also a great deal of historical knowledge about ourselves: will that knowledge free the human being from conflict? Or has freedom from conflict nothing to do with analysis, with discovering the various causes and factors of conflict? Will analytical discovery of the cause, or many causes, free the brain from conflict - the conflict which we have while we are awake during the daytime and the conflict carried on while we are asleep? We can examine and interpret dreams, we can go into the whole question of why human beings dream at all; will that solve conflict? Will the analytical mind analysing very clearly, rationally, sanely into the cause of conflict, end conflict? In analysis the analyser tries to analyse conflict, and in doing so separates himself from conflict - will that solve it? Or is it that freedom has nothing whatsoever to do with any of these processes? If you follow somebody who says: `I will show you the way; I am free from conflict and I will show you the way' - will that help you? This has been the part of the priest, the part of the guru, the part of the so-called enlightened man - `Follow me, I will show you; or, `I will point out the goal to you.' History shows this through millennia upon millennia, and yet man has not been able to solve his deep-rooted conflict.
Let us find out together - not agree, not as an intellectual verbal concept - if there is a perception, an action, that will end conflict, not gradually, but immediately. What are the implications of that? The brain being programmed to conflict is caught in that pattern. We are asking if that pattern can be broken immediately, not gradually. You may think you can break it through drugs, through alcohol, through sex, through different forms of discipline, through handing oneself over to something - man has tried a thousand different ways to escape from this terror of conflict. Now, we are asking: is it possible for a conditioned brain to break that conditioning immediately? This may be a theoretical, non-actual, question. You may say it is impossible, it is just a theory, it is just a wish, a desire, to be free of this conflict. But if you examine the matter rationally, logically, with intelligence, you see that time will not solve this conditioning. The first thing to realize is that there is no psychological tomorrow. If you see actually, not verbally, but deeply in your heart, in your mind, in the very very depths of your being, you will realize that time will not solve this problem. And that means that you have already broken the pattern, you have begun to see cracks in the pattern we have accepted of time as a means of unravelling, breaking up, this programmed brain. Once you see for yourself, clearly, absolutely, irrevocably, that time is not a freeing factor then already you begin to see cracks in the enclosure of the brain. Philosophers and scientists have said: time is a factor of growth, biologically, linguistically, technologically, but they have never enquired into the nature of psychological time. Any enquiry into psychological time implies the whole complex of psychological becoming - I am this, but I will be that; I am unhappy, unfulfilled, desperately lonely but tomorrow will be different. To perceive that time is the factor of conflict then that very perception is action; decision has taken place - YOU do not have to decide - the very perception is the action and decision.
There are multiple forms of conflict, there are thousands of opinions so there are thousands of forms of conflict. But we are not talking about the many forms of conflict but about conflict itself. We are not talking about your particular conflict - I don,t get on with my wife, or in my business, or this or that - but the conflict of the human brain in its existence. Is there a perception - not born of memory, not born of knowledge - that sees the whole nature and structure of conflict; a perception of that whole? Is there such perception at all - not analytical perception, not intellectual observation of the various types of conflict, not an emotional response to conflict? Is there a perception not of remembrance, which is time, which is thought? Is there a perception which is not of time or thought, which can see the whole nature of conflict, and with that very perception bring about the ending of conflict? Thought is time. Thought is experience, knowledge, put together in the brain as memory. It is the result of time - `I didn't know a week ago but I know now.' The multiplication of knowledge, the expansion of knowledge, the depth of knowledge, is of time. So thought is time - any psychological movement is time. If I want to go from here to Montreux, if I want to learn a language, if I want to meet somebody at a distant place, time is required. And that same outer process is carried on inwardly - `I am not, I will be'. So thought is time. Thought and time are indivisible.
And we are asking the question: is there a perception which is not of time and thought - a perception that is entirely out of the pattern to which the brain has been accustomed? Is there such a thing that perhaps alone is going to solve the problem? We have not solved the problem in a million years of conflict; we are continuing the same pattern. We must find, intelligently, hesitantly, with care, if there is a way, if there is a perception which covers the whole of conflict, a perception which breaks the pattern. The speaker has put this question forward. Now how shall we meet this together? He may be wrong, irrational, but after you have listened to him very carefully, it is your responsibility as well as the speaker`s, to see if it is so, if it is possible. Do not say: `Well it is not possible because I have not done it; it is not within my sphere; I have not though t enough about it; or, I do not want to think about it at all because I am satisfied with my conflict and because I am quite certain one day humanity will be free of conflict.' That is all just an escape from the problem. So are we together being aware of all the complexities of conflict, not denying it. It is there, it is there as actually as pain in the body. Are we aware without any choice that it is so and at the same time ask the question as to whether there is a different approach altogether?
Now, can we observe - it does not matter what it is - without the naming, without the remembrance? Look at your friend, or your wife, or whomever it is, observe that person without the words `my wife' or `my friend' or `we belong to the same group' - without any of that - observe so that you are not observing through remembrance. Have you ever directly tried it? Look at the person without naming, without time and remembrance and also look at yourself - at the image that you have built about yourself, the image that you have built about the other; look as though you were looking for the first time - as you might at a rose for the first time. Learn to look; learn to observe this quality which comes without all the operation of thought. Do not say it is not possible. If you go to a professor, not knowing his subject but wanting to learn from him (I am not your professor), you go to listen. You do not say: `I know something about it,' or `You are wrong,' or `You are right,' or `I don't like your attitude.' You listen, you find out. As you begin to listen sensitively, with awareness, you begin to discover whether it is a phoney professor using a lot of words, or a professor who has really gone into the depths of his subject. Now, can we together so listen and observe, without the word, without remembrance, without all the movement of thought? Which means, complete attention; attention, not from a centre but attention which has no centre. If you have a centre from which you are attending, that is merely a form of concentration. But if you are attending and there is no centre, it means that you are giving complete attention; in that attention there is no time.
Many of you, fortunately or unfortunately, have heard the speaker for many years and one sees that this breaking of the `programme' of the brain has not come about. You repeatedly listen to that statement year after year and it has not come about. Is it because you want to attain, to become, to have that state in which the pattern of the brain has been broken? You have listened, and it has not come about, and you are hoping that it will come about - which is another form of striving to become. So you are still in conflict. So you brush it all aside and say you will not come here any more because you have not got what you want - `I want that but have not got it.' That wanting is the desire to be something and is a cause of conflict. That desire comes from the `programmed' brain. We are saying: to break that programme, that pattern, observe without the movement of thought. It sounds very simple, but see the logic of it, the reason, the sanity, of it, not because the speaker says so, but because it is sane. Obviously one must exercise the capacity to be logical, rational and yet know its limitation; because rational, logical thinking is still part of thought. Knowing that thought is limited, be aware of that limitation and do not push it further because it will still be limited however far you go, whereas if you observe a rose, a flower, without the word, without naming the colour, but just look at it, then that look brings about great sensitivity, breaks down this sense of heaviness of the brain, and gives extraordinary vitality. There is a totally different kind of energy when there is pure perception, which is not related to thought and time.


SAANEN 4TH PUBLIC TALK 19TH JULY 1981

I hope you are all warm! The Ice Age is coming!
The speaker has talked about meditation and the things involved in meditation at the end of the talks because he feels that unless we put the house in order meditation has very little value. Meditation is really quite important if one knows or understands the deep meaning of meditation. And he has purposely put it at the end of the talks because order in our lives must be established righteously before we can even think about meditation and that which is eternally sacred.
And so we will talk this morning about order, and we have talked about it also during the last three talks. And order is necessary, order in our action, order in our relationship with each other, order in our daily, everyday activity. And to understand the very quality of order, which is totally different from discipline - discipline, the root of it, is to learn, not to conform, not to obey, not to imitate, but rather the order that comes through learning, learning about ourselves, not according to some philosopher, some psychologist, but to discover order for ourselves, which is free from all sense of compulsion, from all sense of determined effort, or order along a particular direction. And to discover that order which comes very naturally and therefore in that order there is righteousness, not according to some pattern, but order not only in the outward world which has become so utterly chaotic because in ourselves we are not clear, we are confused, uncertain. And so to learn about ourselves, and that learning is part of order. And to learn about oneself, not according to some psychologist however erudite, however verbal, but if you follow another you will not be able to understand yourself. And it is necessary to understand ourselves in order to have order.
We live in disorder, both outwardly, politically, religiously, socially and also economically, except in the technological world we live in some kind of chaotic, meaningless existence. To find out what is order we must begin to understand, if we may point out, the nature of our relationship. We live, and our life is a movement in relationship; we cannot possibly live alone because however one may think one lives alone one is always related to something or other, either to the past, or some projected image in the future. So life is a movement in relationship. And in that relationship there is disorder. And we must together examine closely why we live in our relationship with each other, however intimately or superficially, why we live in such disorder in our daily life.
As we have been pointing out during the past three talks, we are thinking together, the speaker is not pointing out anything, or trying to persuade you to think in a particular direction, or put any kind of persuasive subtle pressure on you. On the contrary, we are together thinking over our problems, human problems, thinking together and discovering what our relationship with each other is. Whether in that relationship there is order. Whether in that relationship we can bring about order. And so to understand the full meaning of relationship with each other, however close, however distant, we must begin to think, we must begin to understand why the brain creates images. I hope we are following each other. Why we have images about ourselves and images or pictures about others, why in us, each one has a peculiar image and identifies oneself with that image, why human beings throughout the world have created an image about themselves, whether that image is necessary, whether that image gives one a sense of security, whether that image does not bring about separative action, and in relationship, intimate or otherwise, why this image exists, for images separate human beings.
Please, we are thinking together, I am not telling you how to think or what to think. The speaker is not pointing out but together we are investigating into this very complex problem of relationship. If we could look closely at our relationship with our wife, husband, friend, or whatever it is, and look at it very closely, not try to avoid it, not try to brush it aside but if we could together examine it and find out why human beings throughout the world have this capacity, this extraordinary machinery, that creates images, that creates symbols, patterns, and in those patterns, symbols, images, one finds great security. We have to examine that together.
If you observe, and I hope you don't mind the speaker pointing this out to you, if you observe one has an image about oneself. Either one has an imagination of conceit, arrogance, or the contrary to that. Or one has accumulated a great deal of experience, acquired a great deal of knowledge which in itself creates the image. Why do we have images about ourselves? Please put that question to yourself and look at it. Whether those images do not separate people. If you have an image as a Swiss or a British, or French and so on, do not those images not only distort our observation of humanity but also do they not separate? And therefore wherever there is separation, division, there must be conflict; as there is conflict going on in the Middle East, the Arab against the Israelite, the Muslim against the Hindu, the Christian against all the rest of the world. This is going on. There is not only national division, economic division, which are all images, concepts, ideas, and the brain clings to these images - why? Is it because of our education? Is it because of our culture where the individual is the most important, where the collective society is something totally different from the individual. That is part of our culture, part of our religious training, part of our daily education. And when one has an image about oneself as being British, and so on, having that image gives one certain security. This is fairly obvious. That is, having created the image about oneself and that image becomes permanent, semi permanent, and behind that image or in that image one tries to find security, safety, a form of resistance. Right?
And when one is related to another, however delicately, however subtly, however physically, biologically, there is a response both psychologically as well as sensory, based on this image. Again, that is a fact. If one observes, if you are married or living with somebody, in our daily life the image is formed, whether you are acquainted or live with a person for a week or ten years, the image is slowly formed step by step, every reaction is remembered, stored up in the brain so the image is formed about my wife and the wife about the husband - right? Are we following this? And the relationship may be physical, sexual, sensory but actually the relationship is between these two images - right?
The speaker is not saying something extravagant, or exotic, or fantastic, but he is merely pointing out - or rather together we are learning that these images exist. And these images exist because we can never know another completely. If I am married or have a girl-friend, I can never know my wife completely, I think I know her because after having lived with that person I have accumulated various incidents, various irritations and all the rest of it which happen in daily life, and she has also gathered those reactions, and those reactions with their images are established in the brain - right? And those images play an extraordinarily important part in our life. Apparently very few of us are free of any form of image. The freedom from images is real freedom - right? Because then in that freedom there is no division brought about by images. If I am a Hindu, born in India - which the speaker is but he is not a Hindu - suppose the speaker is born in India with all the conditioning that goes on, the conditioning of the race, a particular group with their superstitions, with their religious beliefs, dogmas, rituals, the whole structure of society, he lives with that image, which is his conditioning. And however much he may talk about brotherhood, unity, wholeness - those are merely words, they have no actual daily meaning. But if he frees himself from all that imposition, all that conditioning, all that superstitious nonsense then he is breaking down the image.
And also in his relationship, if he is married or lives with somebody, is it possible not to create an image at all? You understand? That is, not to record an incident which may be pleasurable or painful in that particular relationship, not to record either the insult or the flattery, the encouragement or discouragement - you follow? All that is taking place in our daily relationship, is that possible not to record at all? Are we meeting each other? Because if the brain is constantly recording everything that is happening to it psychologically, then it is never free to be quiet, it can never be tranquil, peaceful. If the machinery is operating all the time it wears itself out, which is obvious. And this is what happens in our relationship with each other, whether that relationship is as a politician, as a guru, as a disciple, whatever the relationship is, if there is constant recording of everything then the brain slowly begins to wither away and that is essentially old age - right?
So we are asking together, I am not putting the question to you, but together we are investigating and we come upon this question: whether it is possible in our relationship with all its reactions and subtleties, with essential responses, whether there is a possibility of not remembering? That is: is it necessary to explain further? Suppose I am married and my wife bullies me, flatters me, encourages me and so on and so on and so on; it is our daily education that is responsible for this remembrance, remembrance of that irritation, remembrance of that encouragement, remembrance of that depression which she or the other person feels and lives in that depression, therefore it feels separated. You follow? This recording is going on all the time. And we are asking psychologically whether it is possible not to record, but only record that which is absolutely necessary?
The brain records because it is necessary in one direction. That is, it must record all the things it may learn mathematically. If I am to be an engineer I must know, record all the mathematics, the pressures and so on and so on, I must record. If I am to be a physicist I must record all the previous physicists and what they have said. If I am to learn to drive a car I must record and so on. But we are asking whether it is necessary to psychologically, inwardly, record in our relationship at all? - Right? This remembrance of things past, is that love? When I say to my wife, "I love you", is that a remembrance of all the things we have been through together - remembrance, the incidents, the travail, the troubles, the struggles, which are all being recorded, stored in the brain and when I say I love my wife, is that remembrance actual love? Do you understand my question?
So is it possible to be free and not to record at all? Please don't wait for an answer from the speaker whether it is possible or not, but let us together find out. That is, it is only possible not to record when there is complete attention. Right, I will show you. I don't know why we want explanations. Why our brains are not swift enough to capture, have an insight into the whole thing immediately. Why we cannot see this thing, the truth of all this, and let that truth operate and therefore cleanse the slate, to have a mind, a brain that is not recording at all psychologically. But as most human beings are rather sluggish, rather like to live in their old patterns, in their particular habit of thought, anything new they reject because it is much better to live with the known rather than with the unknown. In the known there is safety, at least we think there is safety, we think there is security in the known so we keep repeating, walking, struggling within that field of the known. And to discover together an observation without the whole process of the machinery of memory operating.
Now you have put that question to me and we have put the question to you: is it possible in our relationship with each other, intimate or not, is it possible not to create an image about each other? Because that image, the remembrance of things past, which is the image, divides people. It is not only the image, but if I am ambitious, competing, trying to become chief executive, or psychologically something or other, and my wife is also doing something else equally in other directions, how can we have a relationship? You understand my question? This is actually what is going on in the modern world: the man and the woman, each is seeking his own particular career, their own ambitions, separate ambitions, greed, envy, success, identification, and perhaps they meet in a bed and they call that relationship. So observing all this in one's daily life, one inevitably asks: is there a relationship which is not actually based on this?
Then one has to enquire very closely and deeply, what is love? Are you waiting for me to tell you? This is a very complex question, because all of us feel we love something or other, not only the abstract love, love of a nation, love of a people, love of god, love of gardening, love of overeating; we have abused that word so terribly. So we have to find out basically what is love. You see love is not an idea - right? Love of god is an idea, love of a symbol is still an idea. When you go to the church and kneel down and pray, you are really worshipping, or praying to something which thought has created - right? And so, see what happens, thought has created it, actually this ia a fact, and you worship that which thought has created, which means you are worshipping in a very subtle form yourself - right? I know this is probably a sacrilegious statement but it is a fact. That is what is happening throughout the world. Thought creates the flag, the symbol of a particular country, then you fight for it, you kill each other, will destroy the earth in competition with another nation, and so the flag becomes a symbol of our love. And similarly there is the religious love, the devotion to a symbol. Again see what thought does. You create the symbol, thought creates the symbol with all the attributes of that symbol, romantic, logical, sane, and having created it you love it, you become totally intolerant of any other thing. Again thought having created it, thought which is your own particular education, conditioning, and you worship that, which is you are worshipping yourself. That is how all the gurus exist in the world, all the priests, all the religious structure is based on that. See the tragedy of it. Because we have lived for millions and millions of years we are still extraordinarily destructive, violent, brutal, cynical human beings.
And also when we say we love another, in that love there is desire, pleasure, projections of various activities of thought. So one has to look into and find out whether love is desire, whether love is pleasure, whether in love there is fear. Because where there is fear there must be hatred - right? Please, I am not telling you all this, you know all this. Where there is fear there must be jealousy, anxiety, possessiveness, domination.
So to understand the depth of relationship and the beauty of relationship, because there is beauty in relationship. The whole cosmos is a movement in relationship; cosmos means order and when one has order in oneself one has order in one's relationship, and therefore order in our society. So one must enquire in this relationship if we find it is absolutely necessary to have order, and therefore out of that order comes love. One must enquire into what is desire. Right? Desire to become something, desire to reach illumination, god, desire for this or that. So this has been one of the problems, perhaps the problem, for human beings. Must I go into all this?
You see one must ask something else too: what is beauty? You see the snow, the fresh snow on the mountains this morning, clean, a lovely sight if you are not too cold! And those solitary trees standing black against that white. And looking at the world about us, the marvellous machinery, the extraordinary computer with its special beauty, and the beauty of a face, the beauty of a painting, beauty of a poem - we seem to recognize beauty out there in the museums, when you go to a concert and listen to Beethoven, or Mozart, or whatever you listen to, there is great beauty. Always out there, in the hills, in the valleys, in the running waters, and the flight of birds and the singing of a blackbird in the early morning, but is there beauty only out there? Or is beauty something that only exists when the 'me' is not? You understand? When you look at those mountains on a sunny morning, clear against the blue sparkling sky - I am not being romantic - the very majesty of that drives away all the accumulated memories of yourself for a moment - haven't you noticed that? There the outward beauty, the outward magnificence, the majesty and the strength of that mountain wipes away all your problems, everything for a second out of you. You have forgotten yourself. Where there is total absence of yourself beauty is. But we are not free of ourselves. We are terribly selfish people, concerned with ourselves, with our problems, with our agonies, with our sorrows, with our loneliness. And out of that desperate loneliness we want identification with something or other. Out of that loneliness we cling to somebody, to a belief, to an idea, to a person, specially to a person. And in that dependency all our problems arise. And where there is dependency, psychologically, fear begins. When you are tied to something corruption begins - right?
So one must go into this question of what is desire, because that is the most urgent, vital drive in our life. We are not talking about the desire for a particular thing but desire itself, not for something. Let's go into it very carefully. Because as one must know, all religions have said that if you want to serve god subjugate desire, destroy desire, control desire. And all religions have said substitute for that desire the image thought has created - right? The image that the Christians have, the Hindus and all the rest of it. You substitute an image for the actual. Follow all this. The actual is desire, the burning of it. And one thinks one can overcome that by substituting that for something else. This has been the pattern of all religious thinking. Or, surrender yourself to that which you think is the master, the guru, is the symbol, etc., which again is the activity of thought. I don't know if you are following all this. So one has to very carefully understand the whole movement of desire. For obviously desire is not love, desire isn't compassion. Without love and compassion meditation becomes utterly meaningless because love and compassion have their own intelligence, it is not the intelligence of cunning thought.
So let us together - the speaker means together, not the speaker explains and you follow, then you will be merely followers. Whereas if both of us together, step by step, understand the nature of desire, why it has played such extraordinary importance in our life, how it distorts clarity, how it prevents the extraordinary quality of love and so on. It is important that we understand and not suppress, not try to control it, nor to direct it in a particular direction which may give you peace and all the rest of it, but rather examine together, please together, the nature and the movement of desire. Shall we go on? You are not tired? It is nice and warm in here!
Please bear in mind the speaker is not trying to impress you, guide you, help you, nothing. But together we are walking, perhaps hand in hand, along a very subtle, complex path. And one has to listen to each other. One has to listen to find out the truth about desire. When one understands the truth, the significance, the meaning, the fulness, the truth of desire, then desire has quite a different value or drive in one's life.
And also one must look at something else too: which is, when you observe desire, are you observing it as an outsider looking at desire? You understand? Or you are observing desire as it arises? Not desire something separate from you, you are desire. You see the difference? Either I observe desire, which I have when I see something in the window which pleases me, and I have the desire to buy it, and then the object is different from me. Right? But the object is different but desire is me - right? So there is a perception of desire without the observer watching desire. Am I making this somewhat clear? No. All right I will explain.
I can look at a tree. The tree is the word by which I recognize that which is standing in the field. But I also know that the word is not the tree - right? The word is not the tree. My wife is not the word - right? But I have made the word my wife. I don't know if you see all the subtleties of all this. So I must very clearly understand from the beginning the word is not the thing. The word 'desire' is not the feeling of it - right? The extraordinary energy there is behind that reaction. So I must be very watchful that I am not caught in the word. And also the brain must be active enough to see that the object may create desire - right? - but there is a desire which is separate from the object. You are following all this? Are we together in this? Are we so aware that the word is not the thing? That desire is not separate from the observer who is watching desire? That the object may create desire but there is desire independent of the object - right? And each one has a separate desire - the religion, one's god, and so on and so on. So one must be aware of all this.
So we are going to find out what is desire, not the object in the window or on the road, or the person I see, but how does desire arise? Right? How does desire flower? Why is there such extraordinary energy behind it? Please we are together in this, not I explain and you follow but together we are moving because this has a great importance in relationship. If we don't understand deeply the nature of desire we will always be in conflict with each other. I may desire one thing and my wife may desire another. My children may desire something totally different. So we are always at loggerheads with each other. And this battle, this struggle, is called love, relationship.
We are asking: what is the source of desire? How does desire begin? And we must be very truthful in this, very honest, because it is very, very deceptive, very subtle unless we understand the root of it. For most of us, all of us, sensations are important, sensory responses - right? The touch, the taste, the smell, the hearing. And for most of us a particular sensory response is more important than the other responses. If we are artistic we see something specially. If we are trained as an engineer or this or that, then the sensory responses are different and so on. So we never observe with all the sensory responses totally. We respond, or observe in our responses about something special, divided. Now let's find out if it is possible to respond totally with all your senses. See the importance of that. That is, if one responds totally with all one's senses there is the elimination of a centralized observer. I wonder if you are following all this? Right? But when we respond to a particular thing separated, then in that separation begins the division - right? Find out when you go out of this tent, when you look at the river, the flowing waters, the light on the waters, the swiftness of the waters, find out if you can look at it with all your senses. Don't ask me how, then that becomes mechanical. You understand? But if you say let me look at it, find out. That is, to educate ourselves in the understanding of the sensory responses which will be total. I must come back to something else - sorry. That is only part of it.
We are asking what is the source of desire? As we said, sensory responses - we will begin with sensory responses. You see something, the seeing brings about a response. You see a green shirt, or a green dress, the seeing awakens the response. Then the contact takes place - right? Then from that contact thought creates the image of you in that dress, or you in that car, or you in that house. So watch it, go slowly into this. Sensory responses, the seeing, the hearing, the tasting, sensory responses, then the contact, not only with the eye but touching it, then thought creating the image of you in that shirt, or in that dress, or in that car and then the desire arises. You follow this? The seeing of a car in the road, nice lines, highly polished, etc., the power behind it, then I touch it, feel around it, go around it, examine the engine. Then thought creates the image of me getting into the car and starting the ignition, putting my foot down and driving it. Just see it. This is actually what goes on - right? So desire begins, the source of desire is when thought creates the image, up to then there is no desire. There is sensory responses, contact, which is normal, all right, healthy, but then thought creates the image and from that second begins desire. You follow? I see a beautiful vase; feel the shape of it, the beauty of it, the Grecian and all the rest, I won't go into it. And touching it, looking at it, the beauty of it, and gradually creating the image, wanting it begins.
If this is clear then the question is: is it possible for thought not to create the image? You understand this? This is learning about desire, which in itself is discipline. You understand? Learning about it is discipline, not the controlling of desire. I wonder if you understand this? Is this clear? Learning about desire, if you learn about something it is finished. But whereas if you say you must control desire, then you are totally in a different field altogether. But if you say look, I understand now that when thought creates the image, at that second desire begins. Now is it possible to see the whole of this movement, the whole of it, not just sections of it, when you see the whole of it you will understand that thought will not interfere with its image but only you see, have sensation, what is wrong with that? Are you understanding? No, you don't!
Because you see we are all so crazy about desire, we want to fulfil ourselves through desire - right? But we don't see what havoc desire has created in the world. Desire for individual security, desire for individual attainment, success, power, position, prestige - you follow? We don't feel we are totally responsible for everything we do. And if one understands desire, the nature of it, then what place has desire? Or has it any place where there is love? Is love something so extraordinarily outside of human existence that it has really actually no value at all? Or because we have not seen the beauty and the depth and the greatness, sacredness of this word - not the word - of the actuality of it, that we haven't the energy, time, to study, to educate ourselves to understand what it is. Because without love and compassion with its intelligence, meditation has very little meaning. And without that perfume that which is eternal can never be found. And that is why it is important to put our house, the house in which we dwell, not only in the house outwardly but the house of our life, of our being, of our struggles, there to bring complete order. Finished!


THE NETWORK OF THOUGHT CHAPTER 4 4TH PUBLIC TALK SAANEN 19TH JULY 1981

Order is necessary in our everyday activity; order in our action and order in our relationship with each other. One has to understand that the very quality of order is totally different from that of discipline. Order comes through directly learning about ourselves - not according to some philosopher or some psychologist. We discover order for ourselves when we are free from all sense of compulsion, from all sense of determined effort to obtain order along a particular path. That order comes very naturally. In that order there is righteousness. It is order, not according to some pattern, and not only in the outward world, which has become so utterly chaotic, but inwardly within ourselves where we are not clear, where we are confused and uncertain. Learning about ourselves is part of order. If you follow another, however erudite, you will not be able to understand yourself.
To find out what order is we must begin to understand the nature of our relationships. Our life is a movement in relationship; however much one may think one lives alone, one is always related to something or other, either to the past or to some projected image in the future. So, life is a movement in relationship and in that relationship there is disorder. We must examine closely why we live in such disorder in our relationships with each other - however intimate or superficial.
The speaker is not trying to persuade you to think in a particular direction, or put any kind of persuasive, subtle pressure on you. On the contrary, we are together thinking over our human problems and discovering what our relationship with each other is and whether in that relationship we can bring about order. To understand the full meaning of relationship with each other, however close, however distant, we must begin to understand why the brain creates images. We have images about ourselves and images about others. Why is it that each one has a peculiar image and identifies himself with that image? Is the image necessary, does it give one a sense of security? Does not the image bring about the separation of human beings?
We have to look closely at our relationship with wife, husband or friend; look very closely, not trying to avoid it, not trying to brush it aside. We must together examine and find out why human beings throughout the world have this extraordinary machinery that creates images, symbols, patterns. Is it because in those patterns, symbols and images, great security is found?
If you observe you will see that you have an image about yourself, either an image of conceit which is arrogant, or the contrary to that. Or you have accumulated a great deal of experience, acquired a great deal of knowledge, which in itself creates the image, the image of the expert. Why do we have images about ourselves? Those images separate people. If you have an image of yourself as Swiss or British or French and so on, that image not only distorts your observation of humanity but it also separates you from others. And wherever there is separation, division, there must be conflict - as there is conflict going on all over the world, the Arab against the Israeli, the Muslim against the Hindu, one Christian church against another. National division and economic division, all result from images, concepts, ideas and the brain clings to these images - why? Is it because of our education, because of our culture in which the individual is most important and where the collective society is something totally different from the individual? That is part of our culture, part of our religious training and of our daily education. When one has an image about oneself as being British or American, chat image gives one a certain security. That is fairly obvious. Having created the image about oneself that image becomes semi-permanent; behind that image, or in that image, one tries to find security, safety, a form of resistance. When one is related to another, however delicately, however subtly, psychically or physically, there is a response based on an image. If one is married or related intimately with somebody, an image is formed in one's daily life; whether one is acquainted for a week or ten years, the image is slowly formed about the other person step by step; every reaction is remembered, adding to the image and stored up in the brain so that the relationship - it may be physical, sexual, or psychical - is actually between two images, one's own and the other's.
The speaker is not saying something extravagant, or exotic, or fantastic, he is merely pointing out that these images exist. These images exist and one can never know another completely. If one is married or one has a girl friend, one can never know her completely; one thinks one knows her because having lived with that person one has accumulated memories of various incidents various irritations and all the occurrences which happen in daily life; and she also has experienced her reactions and their. images are established in her brain. Those images play an extraordinarily important part in one's life. Apparently very few of us are free from any form of image. The freedom from images is real freedom. In that freedom there is no division brought about by images. If one is a Hindu, born in India with all the conditioning to which one is subject, the conditioning of the race, or of a particular group with its superstitions, with its religious beliefs, dogmas, rituals - the whole structure of that society - one lives with that complex of images, which is one`s conditioning. And however much one may talk about brotherhood, unity, wholeness, it is merely empty words having no actual daily meaning. But if one frees oneself from all that imposition, all the conditioning of all that superstitious nonsense, then one is breaking down the image. And also in one's relationship, if one is married or lives with somebody, is it possible not to create an image at all - not to record an incident which may be pleasurable or painful, in that particular relationship, not to record either the insult or the flattery, the encouragement or discouragement?
Is it possible not to record at all? Because if the brain is constantly recording everything that is happening, psychologically, then it is never free to be quiet, it can never be tranquil, peaceful. If the machinery of the brain is operating all the time it wears itself out. This is obvious. It is what happens in our relationships with each other - whatever the relationship is - and if there is constant recording of everything then the brain slowly begins to wither away and that is essentially old age.
So in investigating we come upon this question: is it possible in our relationships with all their reactions and subtleties, with all their essential responses, is there a possibility of not remembering? This remembering and recording is going on all the time. We are asking whether it is possible not to record psychologically, but only to record chat which is absolutely necessary? In certain directions it is necessary to record. For example, one must record all chat which is necessary to learn mathematics. If I am to be an engineer I must record all the mathematics related to structures and so on. If I am to be a physicist I must record that which has already been established in that subject. To learn to drive a car I must record. But is it necessary in our relationships to record, psychologically, inwardly, at all? The remembrance of incidents past, is that love? When I say to my wife, `I love you,' is that from a remembrance of all the things we have been through together - the incidents, the travail, the struggles, which are recorded, stored in the brain - is that remembrance actual love?
So is it possible to be free and not to record psychologically at all? It is only possible when there is complete attention. When there is complete attention there is no recording.
I do not know why we want explanations, or why it is that our brains are not swift enough to capture, to have an insight into, the whole thing immediately. Why is it that we cannot see this thing, the truth of all this, and let that truth operate and therefore cleanse the slate and have a brain that is not recording at all psychologically? But most human beings are rather sluggish, they rather like to live in their old patterns, in their particular habits of thought; anything new they reject because they think it is much better to live with the known rather than with the unknown. In the known there is safety - at least they think there is safety, security - so they keep on repeating, working and struggling within that field of the known. Can we observe without the whole process and machinery of memory operating?
What is love? This is a very complex question; all of us feel we love something or other, abstract love, love of a nation, love of a person, love of god, love of gardening, love of overeating. We have abused the word love so greatly that we have to find out basically what love is. Love is not an idea. Love of god is an idea,love of a symbol is still an idea. When you go to the church and kneel down and pray, you are really worshipping, or praying to, something which thought has created. So, see what is happening, thought has created it - actually this is a fact - and you worship that which thought has created; which means you are worshipping, in a very subtle way, yourself. This may seem a sacrilegious statement, but it is a fact. That is what is happening throughout the world. Thought creates the symbol with all the attributes of that symbol, romantic or logical and sane; having created it you love it, you become totally intolerant of any other thing. All the gurus, all the priests, all the religious structures, are based on that. See the tragedy of it. Thought creates the flag, the symbol of a particular country, then you fight for it, you kill each other for it; your nation will destroy the earth in competition with another nation, and so the flag becomes a symbol of your love. We have lived for millions of years that way and we are still extraordinarily destructive, violent, brutal, cynical human beings.
When we say we love another, in that love there is desire, the pleasurable projections of the various activities of thought. One has to find out whether love is desire, whether love is pleasure, whether in love there is fear; for where there is fear there must be hatred, jealousy, anxiety, possessiveness, domination. There is beauty in relationship and the whole cosmos is a movement in relationship. Cosmos is order and when one has order in oneself one has order in one's relationships and therefore the possibility of order in our society. If one enquires into the nature of relationship one finds it is absolutely necessary to have order, and out of that order comes love. What is beauty? You see the fresh snow on the mountains this morning, clean, a lovely sight. You see those solitary trees standing black against that white. Looking at the world about us you see the marvellous machinery, the extraordinary computer with its special beauty; you see the beauty of a face, the beauty of a painting, beauty of a poem - you seem to recognize beauty out there. In the museums or when you go to a concert and listen to Beethoven, or Mozart, there is great beauty - but always out there. In the hills, in the valleys with their running waters, and the flight of birds and the singing of a blackbird in the early morning, there is beauty. But is beauty only out there? Or is beauty something that only exists when the `me' is not? When you look at those mountains on a sunny morning, sparkling clear against the blue sky, their very majesty drives away all the accumulated memories of yourself - for a moment. There the outward beauty, the outward magnificence, the majesty and the strength of the mountains, wipes away all your problems - if only for a second. You have forgotten yourself. When there is total absence of yourself beauty is. But we are not free of ourselves; we are selfish people, concerned with ourselves, with our importance or with our problems, with our agonies, sorrows and loneliness. Out of desperate loneliness we want identification with something or other and we cling to an idea, to a belief, to a person, especially to a person. In dependency all our problems arise. Where there is psychological dependency, fear begins. When you are tied to something corruption begins.
Desire is the most urgent and vital drive in our life. We are talking about desire itself, not desire for a particular thing. All religions have said that if you want to serve god you must subjugate desire, destroy desire, control desire. All the religions have said: substitute for desire an image that thought has created - the image that the Christians have, that the Hindus have and so on. Substitute an image for the actual. The actual is desire - the burning of it and they think that one can overcome that desire by substituting something else for it. Or, surrender yourself to that which you think is the master, the saviour, the guru - which again is the activity of thought. This has been the pattern of all religious thinking. One has to understand the whole movement of desire; for obviously it is not love, nor yet compassion. Without love and compassion, meditation is utterly meaningless. Love and compassion have their own intelligence which is not the intelligence of cunning thought.
So it is important to understand the nature of desire, why it has played such an extraordinarily important part in our life; how it distorts clarity, how it prevents the extraordinary quality of love. It is important that we understand and do not suppress, do not try to control it or direct it in a particular direction, which you think may give you peace.
Please bear in mind that the speaker is not trying to impress you or guide and help you. But together we are walking a very subtle, complex path. We have to listen to each other to find out the truth about desire. When one understands the significance, the meaning, the fullness, the truth of desire, then desire has quite a different value or drive in one's life.
When one observes desire, is one observing it as an outsider looking at desire? Or is one observing desire as it arises? Not desire as something separate from oneself, one is desire. You see the difference? Either one observes desire, which one has when one sees something in the shop window which pleases one, and one has the desire to buy it so that the object is different from `me', or else the desire is `me', so there is a perception of desire without the observer watching desire.
One can look at a tree. `Tree' is the word by which one recognizes that which is standing in the field. But one knows that the word `tree' is not the tree. Similarly one's wife is not the word. But one has made the word one's wife. I do not know if you see all the subtleties of this. One must very clearly understand, from the beginning, that the word is not the thing. The word `desire' is not the feeling of it - the extraordinary feeling there is behind chat reaction. So one must be very watchful that one is not caught in the word. Also the brain must be active enough to see that the object may create desire - desire which is separate from the object. Is one aware that the word is not the thing and that desire is not separate from the observer who is watching desire? Is one aware that the object may create desire but the desire is independent of the object?
How does desire flower? Why is there such extraordinary energy behind it? If we do not understand deeply the nature of desire we will always be in conflict with each other. One may desire one thing and one's wife may desire another and the children may desire something different. So we are always at loggerheads with each other. And this battle, this struggle, is called love, relationship.
We are asking: what is the source of desire? We must be very truthful in this, very honest, for desire is very very deceptive, very subtle, unless we understand the root of it. For all of us sensory responses are important - sight, touch, taste, smell, hearing. And a particular sensory response may for some of us be more important than the other responses. If we are artistic we see things in a special way. If we are trained as an engineer then the sensory responses are different. so we never observe totally, with all the sensory responses. We each respond somewhat specially, divided. Is it possible to respond totally with all one's senses? See the importance of that. If one responds totally with all one's senses there is the elimination of the centralized observer. But when one responds to a particular thing in a special way then the division begins. Find out when you leave this tent, when you look at the flowing waters of the river, the light sparkling on the swiftness of the waters, find out if you can look at it with all your senses. Do not ask me how, for that becomes mechanical. But educate yourself in the understanding of total sensory response.
When you see something, the seeing brings about a response. You see a green shirt, or a green dress, the seeing awakens the response. Then contact takes place. Then from contact thought creates the image of you in that shirt or dress, then the desire arises. Or you see a car in the road, it has nice lines, it is highly polished and there is plenty of power behind it. Then you go around it, examine the engine. Then thought creates the image of you getting into the car and starting the engine, putting your foot down and driving it. So does desire begin and the source of desire is thought creating the image, up to that point there is no desire. There are the sensory responses, which are normal, but then thought creates the image and from that moment desire begins. Now, is it possible for thought not to arise and create the image? This is learning about desire, which in itself is discipline. Learning about desire is discipline, not the controlling of it. If you really learn about something it is finished. But if you say you must control desire, then you are in a totally different field altogether. When you see the whole of this movement you will find that thought with its image will not interfere; you will only see, have the sensation and what is wrong with that? We are all so crazy about desire, we want to fulfil ourselves through desire. But we do not see what havoc it creates in the world - the desire for individual security, for individual attainment, success, power, prestige. We do not feel that we are totally responsible for everything we do. If one understands desire, the nature of it, then what place has it? Has it any place where there is love? Is love then something so extraordinarily outside of human existence that it has actually no value at all? Or, is it that we are not seeing the beauty and the depth, the greatness and sacredness of the actuality of it; is it that we have not the energy, the time to study, to educate ourselves, to understand what it is? Without love and compassion with its intelligence, meditation has very little meaning. Without that perfume that which is eternal can never be found. And that is why it is important to put the `house' of our life, of our being, of our struggles, into complete order.


SAANEN 5TH PUBLIC TALK 21ST JULY 1981

We have got three more talks - today, Thursday and Sunday. We have to cover quite a bit during these three talks. First we have to consider together whether the brain, which is now only operating partially, whether that brain has the capacity to function wholly, completely. I do not know if you have gone into that question at all. Because we are only using now a part of it. One can observe this for oneself without going to any specialist. One can see that any specialization, which may be necessary, whether that specialization does not bring about the functioning of only a part of the brain: if one is a scientist, specialized in that subject, naturally only one part of him is functioning; or if one is a mathematician and so on. And we are asking whether - together we are asking, I am not imposing the question on you, we must ask this question: whether the brain, though in the modern world one has to specialize, whether it is possible to allow the brain to operate wholly, completely. That is one of the problems that we are going to discuss this morning.
And the other problem is: what is going to happen to humanity, to all of us, when the computer which will outthink man accurately, much more quickly, rapidly - as the computer experts are saying it can - with the help of the robot man will then only have a couple of hours of work a day. This is going to happen within the next five, ten, twenty years. Then what will man do? Either he is going to follow the entertainment field, which is already taking place: sports are becoming more and more important, if you watch the television. Entertainment in different forms, football, you know all that is happening. And also religious entertainment. Either humanity is going to follow the whole movement of entertainment; or he is going to turn inwardly, which is not an entertainment, which demands much greater capacity of observation, examination, non-personal perception and so on inwardly. These are the two possibilities. And this is happening already, the entertainment world is going to take over - the cinemas, you know, all the rest of it. Or the computer can formulate a new religion, putting all the religions together, synthesize, bring out something totally new. And humanity - which is another form of entertainment - will follow that, or enter into something totally different. That is one problem.
And the other is the whole content of our consciousness is basically fear, pleasure, the pursuit of pleasure and the avoidance of fear, and the suffering of mankind. That is the basic content of our human consciousness with its varieties. Right? These are the three problems that man is facing. If humanity is going to follow entertainment, it is very simple. And one hopes these Gatherings are not a form of entertainment.
And also whether the brain can be totally free so as to function wholly, because any specialization, any following a certain path, a certain groove, certain pattern, must inevitably make the brain function partially and therefore limited energy. I hope we are thinking together about all this.
And we live in a world of specialization - engineers, physicists, surgeons, carpenters - you know, the whole mechanical world. And also specialization of a particular belief, of a particular dogma, rituals, they are all specializations. And those certain specializations, which are necessary, like surgeons, carpentry, and so on, whether in spite of that specialization, whether the brain can function completely, wholly, not partially, and therefore have tremendous energy. I hope we are following each other. We are thinking together - right? Is this a problem at all to any of us? Or the speaker is imposing the problem onto you? We have so many problems, I don't know why we have so many problems, but don't let us add another problem to already innumerable other problems. This is, I think, a very serious question into which we have to enquire together.
If one observes one's own activity you will find more and more that the brain functions only, operates only very partially, very, very little. And therefore our energy becomes less and less and less, as we grow older. Biologically, physically, when we are young we are full of this vitality, but as we get educated, follow a livelihood and need specialization, that brain becomes small, narrow, limited, and therefore the energy becomes less and less and less, but it has its own vitality - right?
So we are asking whether that brain, though it may have to have a certain form of specialization, not necessarily religious, because that is superstition, we can put all that out, whether, suppose I am a surgeon, I have to specialize, whether in spite of that the brain can operate wholly. It can only operate wholly, completely with all the tremendous vitality of a million years behind it, only when it is completely free. Is this somewhat clear? Are we meeting each other? As a question - we are going to enquire whether the brain can ever be totally free, in spite of the specialization, which is necessary for a livelihood. And it may not be necessary if the computer takes over. It won't take over surgery, obviously. It won't take over the feeling of beauty, looking at the evening stars, Orion, Pleiades and so on, but it may take over other functions altogether - right? So can the human brain be totally free? You understand my question? - without any form of attachment? - attachment of any kind, physical, attachment to certain beliefs, experience and so on. Can the brain be so completely free? If the brain cannot be so totally free it will begin to deteriorate, because when it is occupied with problems, with specialization, livelihood and so on and so on, it is active. The brain is active, but when the computer takes over this activity the brain will have less and less problems and therefore it will gradually deteriorate - right? This is happening, it is not something in the future, this is actually happening now when you observe one's own activity - right?
So the question is we have to find an answer to whether the brain can be totally free, and therefore function altogether, not partially - right? And whether our consciousness, with its content, basically fear, the pursuit of pleasure and all the implications of that, grief, pain and sorrow, being hurt inwardly and so on, that is the basic content of one's consciousness. You may have other forms of consciousness, a group consciousness, racial consciousness, national consciousness, the consciousness of a particular group, the consciousness of the Catholic group, the Hindu group and so on and so on, but basically the consciousness with its content is fear, pleasure, the pursuit of pleasure, pain, sorrow, death - right? This is the central content of our consciousness - right? We are thinking together, please. Right? We are thinking together, examining together. The speaker is not laying down anything. We are together observing the whole phenomenon of existence, human existence, that is our existence. As we pointed out earlier, we are mankind because our consciousness, whether it is as a Christian living in the Western world, or in the Middle East, or in the Asiatic world, that consciousness, its content is basically fear, pursuit of pleasure, pain, hurts, sorrow and the never ending burden of all this - right? So our consciousness is not personal, mine. This is very difficult to accept because we have been so conditioned, so educated, that we resist this actuality, which means we are not individuals at all, we are the whole of mankind. This is not a romantic idea, it is not a philosophical concept, it is not absolutely an ideal; if one examines it closely it is a fact. So we are going together to find out whether the brain can be free from the content of its consciousness - right?
Sirs, why do you listen? Why do you listen to the speaker? Or in listening to the speaker you are listening to yourself - right? Is that what is taking place? The speaker is only pointing out, acting as a mirror in which you see actually yourself. The actuality of one's own consciousness, not the description which the speaker is pointing out, not the description which becomes merely an idea, if you merely follow the description. But through the description you yourself perceive actually your own state of mind, brain, your own consciousness, then the listening to the speaker has a certain importance. But if you are merely listening to the speaker as a telephone, then it has very little value - right? So please don't say to yourself at the end of these talks and questions and answers, "I haven't changed. Why have I not changed? It is your fault. You have spoken for sixty years perhaps and I have not changed." Is it the fault of the speaker? Or you have not been able to apply it? So if you don't apply it naturally it is the fault of the speaker! Then you become cynical and do all kinds of absurd things. So please bear in mind that we are listening not to the speaker but through the description and the words we are looking at our own consciousness, which is the consciousness of all humanity. The Western world may believe in a certain symbol, religiously, certain figure, certain rituals; and the Eastern world also has the same thing but behind it the same fear, the same pursuit of pleasure, grief, pain, being hurt, wanting this - the whole of that is the movement of common humanity - right?
So in listening we are learning about ourselves, not following the description and therefore learning the description, but actually learning to look and therefore bringing about a total freedom in which the whole of the brain can operate - right? After all sirs, meditation, love and compassion is the operation of the whole of the brain. When there is the operation of the whole there is integral order. And when there is integral, inward order there is total freedom. And it is only then that there can be something which is timelessly sacred. That is not a reward; that is not something to be achieved; but it comes about, that which is eternally timeless, sacred, only when the brain is totally free to function wholly, and in that wholeness there is order and so freedom.
So, after stating that let us proceed to find out together whether the content of our consciousness, which is the operation of thought - right? - the content is put together by all the activities of thought, which we will go into, and whether that content can ever be free so that there is a totally different dimension altogether. Right? First let us observe together the whole movement of pleasure. There is not only biological, sexual pleasure, there is pleasure in possession, pleasure in having money, pleasure in achieving something that you have been working towards, there is pleasure in power, political, religious, power over a person, power in acquisition of knowledge, and the expression of that knowledge as a professor, as a writer, as a poet, the gratification that comes about through knowledge, and the pleasure of leading a very strict, moral, aesthetic life, the pleasure of achieving something inwardly which is not common to ordinary man. And this has been the pattern of our existence for millions of years - right? Our brain is conditioned to it, therefore our brain has become limited - right? I wonder if you see this? Anything that is conditioned must be limited and therefore the brain, when it is pursuing these forms and many other forms of pleasure, it must inevitably become small, limited, narrow. And probably unconsciously realizing this one seeks different forms of entertainment, a release through sex, through different kinds of fulfilment and so on - right? Please observe it in yourself, you are not listening to me, you are listening to yourself, to your own activity of daily life. And if you observe, your brain is occupied all day with something or other, chattering, talking, endlessly - you follow? - that is going on, like a machine that never stops. And so the brain is gradually wearing itself out, and it is going to be inactive if the computer is going to take its place - you follow? All the things computers will do.
So why is man, human beings, caught in this perpetual pursuit of pleasure, why? Please find out, let's find out. Is it because he is so utterly lonely? Escape from that sense of isolation? Is it that he has been, from childhood, conditioned to this? Is it because thought creates the image of pleasure and then pursues it? You are following? So can we ask together whether thought is the source of pleasure? Right? Is it? Find out. That is, one has had some kind of pleasure, either eating very tasty food, sexual, or the sense of being flattered and so on and so on, thought - or rather the brain has registered it. These incidents which have brought about pleasure have been recorded in the brain, and the remembrance of that pleasure of yesterday, or last week, that remembrance is the movement of thought - right? And so thought is the movement of pleasure - right? Thought has registered that incident, pleasurable, exciting, worthwhile to remember, and it is stored, held, attached, and thought projects in the future and pursues it - right?
So the question then is: why does thought or memory of an incident that is over, finished, carry on? Is that part of our occupation? A man who wants money, power, position, is perpetually occupied with it. Perhaps similarly the brain is occupied with this question of remembrance of something a week ago which gave great pleasure, being held in the brain and thought projects future pleasure and pursues it. This is the repetition of pleasure which is the movement of thought and therefore limited. Right? I wonder if we see this. And therefore the brain can never function wholly, it can only function partially.
Now the next question that arises is: what am I to do? If this is the pattern of thought, how can thought be stopped? Or how can the brain not register that incident of yesterday which gave me delight? That is the obvious question. Right? Now why do you put such a question? Just investigate it. Why? Is it because you want to escape from the movement of pleasure, and that very escape is another form of pleasure? You understand? Right? Whereas if you say, look, this is a fact. The fact is the incident which gave great delight, pleasure, excitement, and the fact is over, it is not a living thing of that which happened a week ago. It was a living thing then but now it is not - right? Can you finish last week's pleasure, entertainment, excitement, finished, end it, not carry it over? It is not how to end it. It is not how to stop it. But just see the fact how the brain is operating, how thought is operating. If one is aware of that thought itself will come to an end. That is the registering of last week's pleasure is ended, finished. Right? Please sirs, if we don't do this don't accuse the speaker of not making it clear, and therefore becoming cynical, or being helped to be cynical.
And the other problem is fear. Again this is the common ground of all mankind, whether you are living in a small house, or in a palace, whether you have no work or have plenty of work, whether you have tremendous knowledge about everything on earth, or whether you are a priest, whether you are the highest representative of god, or whatever it is, there is still this deep rooted fear in all mankind. That is a common ground on which all humanity stands. There is no question about it. That is an absolute, irrevocable fact, it cannot be contradicted. It is a fact. And again as long as the brain is caught in this pattern of fear its operation is limited - right? And therefore it can never function wholly. So it behoves us, it is necessary if humanity is to survive completely as human beings not as machines, one must find out for oneself whether it is possible to be totally free from this fear, not only physical fears of losing a job, of getting hurt, of having pain which has been experienced last week, and carry on with that remembrance of that pain, and therefore hoping that pain will not recur and fear involved in it. There is a biological fear and deep psychological rooted fears. You are looking at yourself, not at the speaker. The speaker is not important. What is important is to look at the content of our consciousness with its fear. We are not talking about the various forms of fear - fear of old age, fear of death, fear of loneliness, fear of anxiety, fear which breeds hate, fear of not arriving, not achieving, not fulfilling, not reaching Nirvana, or whatever you want to reach spiritually. We are not talking about the objects of fear but fear itself - right? See the difference. We are afraid about something, or fear of something. Fear of yesterday, or fear of tomorrow, which is fear of time - right? I want to go into that a little bit.
So we are talking about fear itself, not the expressions of fear - clear? What is fear? When there is fear, is there any sense - no, let me put it differently: When there is fear, at that very moment is there a recognition as fear? Do you understand my question? There is fear in me, suppose. Is that fear describable at the moment it is taking place, the reaction, or after? The after is time - right? I wonder if you see this. Right? Are we meeting together in this? I am afraid - suppose I am afraid. Either I am afraid about something, or I am afraid of something that I have done in the past which I don't want you to realize, or know, or something has happened in the past which again awakens that fear. Or is there a fear by itself without the object? And when there is fear at the second do you call it fear? Or only after it has come? Do you understand all this? It is surely after it has happened. Which means what? The memory of other incidents of fear has been held in the brain and the moment that reaction which takes place, the memory says "That is fear" - right? Are we together in this? I will explain again. Gosh, how we depend on explanations! How terrible!
I recognize that at the immediacy of that feeling, you don't call it fear. It is only after it has happened that I name it as fear. The naming of it as fear is the remembrance of other incidents that have arisen which have caused fear - right? I remember those fears of the past and the new feeling arises and I immediately identify it with the word fear - right? That is simple enough. So there is always the memory operating on the present.
So we are enquiring: what is fear? Is fear time? Fear of that something which happened a week ago, which has caused that feeling which I have named as fear, and the future implications that it must not happen again, and it might happen therefore I am afraid of it - you follow? So I am asking myself and you are asking yourself: is it time that is the root of fear? Right? Are you getting bored with all this? Are you getting bored with all this? No? I hope not.
So what is time? Do you understand this? Time by the watch is very simple. There is sunrise at a certain time and the sun sets at a certain time. And yesterday, today, tomorrow. That is a natural sequence of time. There is also psychological time in us. That is, the incident which happened last week, which has given pleasure, or which awakened the sense of fear, and the remembrance of that projecting not only in the present being modified, but the future, I may not have a job, I may lose my position, I may lose my money, I may lose my wife - you follow? - time. So is fear part of time? Right? It looks like it. Right? And what is psychological time? There is time by the clock, obviously. If one has to catch a train, it is fixed, there is time. To go from here to there requires time, and so on. Time implies space - right? Not only physical time which needs space, there is also psychological time which needs space - yesterday, last week, modified today, tomorrow. There is space and time - right? That is simple. So is fear the movement of time? And is not the movement of time psychologically the movement of thought? You are following all this? Please this is very good education for each one of us.
So thought is time - right? Time is fear. Obviously. I have had pain sitting with the dentist. I remember it, stored, projected, hope not to have that pain again - thought is moving. Which is, time of yesterday's pain, held and not wanting it again. So fear is a movement in space and time which is thought. Right? If one sees that not as an idea but as an actuality, which means one has to pay attention to that pain, that fear which happened last week, to give to that fear complete attention at the moment it arises then it is not registered. Do this and you will find out for yourself. When you give complete attention to an insult, there is no insult. Or if somebody comes along and says, "What a marvellous person you are", and if you pay attention it is like water on a duck's back - right? So please see the truth of this for yourself, that when you realize, time, space, thought is the movement of fear, that is a fact, not described by the speaker, but if you have observed it for yourself that is an absolute fact, you can't escape from it. You can't escape from a fact, it is always there. You may try to avoid it, you might try to suppress it, do every kind of escape, but it is always there - right? And if you give complete attention to the fact, the fact is not, psychologically. You understand?
So the content of our consciousness is the movement of thought, time and space. Whether that space is very limited, or wide, extensive, it is still a movement of time, space, thought. (Noise of jet plane.) It has now gone behind the other mountain. I hope you have observed something. The extraordinary mechanical power of that instrument - right? The tremendous power. And thought has created it. Thought has created different forms of power in ourselves but they are all limited. And when there is freedom from this limitation there is an astonishing sense of power, not mechanical power, a tremendous sense of energy, much more than that jet. It has nothing to do with thought and therefore that power, that energy cannot be misused. But if thought says, "I will use it", then that power, that energy is dissipated.
We have got five minutes more left. We must also talk over together the other factor which exists in our consciousness, which is sorrow, grief, pain and the wound, the hurts that exist in most human beings from childhood. The hurt, from that hurt, psychological hurt, the pain of it, the remembrance of it, the holding on to it, and the grief that arises from it, and also there is sorrow involved in it; and also there is the global sorrow of mankind which has faced thousands and thousands of wars, millions and millions of people have cried. And this war machine is still going on, directed by the politicians, by our nationalism, by our feeling that we are separate from the rest, 'we and they', 'you and me'. That is a global sorrow which the politicians are building, building, building. And we are ready for another war - I hope there won't be, but when you are preparing for something there must be some kind of explosion somewhere. It may not be in the Middle East, it may happen here, as long as you are preparing for something you are going to get it - it is like preparing food. But we are so - if I may use the word without disrespect - we are so stupid to allow all this to go on: terrorism - you know, the whole of it.
So, we are asking - and perhaps we shall continue with it the day after tomorrow - we are asking whether this whole pattern of being hurt, lonely, pain, resistance, withdrawal, isolation, which causes further pain, grief, sorrow of my son's death, sorrow of losing something, losing some precious belief that I have held, the disillusionment that comes when I have followed somebody, one has given one's life, one's endeavour, struggled for somebody, surrender oneself to somebody, and then get disillusioned and from that pain, anxiety, uncertainty, sorrow. You have noticed all this. That is the pattern of our consciousness. When one asks: is it possible ever to be free, ever, of all this? It is possible if we apply, not endlessly talk about it. If I realize that I am hurt from childhood, psychologically and see all the consequences of that hurt, the consequences are I resist, I withdraw, I don't want to be hurt anymore, I encourage isolation and therefore I am building a wall round myself; and my wife also is hurt and she is doing the same thing - right? I don't know if you realize all these things. So that is, the consequences of being hurt from childhood are pain, resistance, withdrawal, isolation, more and more, deeper and deeper fear. And the global sorrow of mankind - I don't know if you have ever thought about it even. How man, human beings, have been tortured through wars, tortured under dictatorship, Totalitarianism, tortured in different parts of the world. And also there is the sorrow of my brother, son, wife, running away, or dying, and the sorrow of separation, the sorrow that comes about when one is interested in something completely and the other is not - you are following? In this sorrow there is no compassion, there is no love. And the ending of sorrow brings love, not pleasure, not desire, love. And where there is love there is compassion. With compassion comes intelligence, which has nothing whatever to do with the intelligence of thought.
So one has to look very closely at ourselves as humanity, why we have born all these things all our lives, why we have never ended it. Is it part of our indolence, part of our habit? And if you say, "It is part of our habit, part of our conditioning. What am I to do about it? Let's talk about it. How am I to uncondition myself?" Keep at it. That is what we are all doing. "I can't find the answer, I will go to the guru next door" - or further away, or the priest, or this or that. We never say: Look, let me look at myself closely and see if one can break through it, like any habit. If you have a habit of smoking, it can be broken very easily, or drugs, alcohol. But we say what does it matter. I am getting old anyhow, the body is destroying itself, so a little more pleasure, what does it matter? So we carry on. We don't feel utterly responsible for all the things we do. We either blame it on the environment, on society, on our parents, on past hereditary, it is genetic - some excuse but never apply it. And if one really has the urge, the immediate urge to find out why I am hurt, why one is hurt. One is hurt because one has built an image about oneself. That is a fact. When you say, "I am hurt" - it is the image that you have about yourself. Somebody comes along and puts his heavy boot on that image and you get hurt. You get hurt through comparison: I am this but somebody else is better. As long as one has an image about oneself you are going to get hurt. That is a fact. But if you pay attention to that fact that as long as you have an image of any kind somebody is going to put a pin into it. As long as I have an image about myself, because I address lots of people, a big audience, become stupidly famous in the world and all that rot that goes on with reputation, and I want to maintain it, you are going to hurt it. Somebody else has a bigger audience - you follow? So I get hurt. So if you give complete attention to the image you have about yourself, attention, not concentration, give attention, then you will see the image has no meaning, it disappears. Right, we will stop there. We will continue the day after tomorrow.


THE NETWORK OF THOUGHT CHAPTER 5 5TH PUBLIC TALK SAANEN 21ST JULY 1981

We have to consider together whether the brain, which is now only operating partially, has the capacity to function wholly, completely. Now we are only using a part of it, which one can observe for oneself. One can see that specialization, which may be necessary, brings about the functioning of only a part of the brain. If one is a scientist, specializing in that subject, naturally only one part of the brain is functioning; if one is a mathematician it is the same. In the modern world one has to specialize, and we are asking whether, even so, it is possible to allow the brain to operate wholly, completely.
And another question we are asking is: what is going to happen to humanity, to all of us, when the computer out-thinks man in accuracy and rapidity - as the computer experts are saying it will? With the development of the robot, man will only have, perhaps, two hours of work a day. This may be going to happen within the foreseeable future. Then what will man do? Is he going to be absorbed in the field of entertainment? That is already taking place: sports are becoming more important; there is the watching of television; and there are the varieties of religious entertainment. Or is he going to turn inwardly, which is not an entertainment but something which demands great capacity of observation, examination and non-personal perception? These are the two possibilities. The basic content of our human consciousness is the pursuit of pleasure and the avoidance of fear. Is humanity increasingly going to follow entertainment? One hopes these Gatherings are not a form of entertainment.
Now, can the brain be totally free so as to function wholly? - because any specialization, any following of a certain path, a certain groove or pattern, inevitably implies that the brain is functioning partially and therefore with limited energy. We live in a society of specialization - engineers, physicists, surgeons, carpenters and the specializations of particular beliefs, dogmas and rituals. Certain specializations are necessary, such as that of the surgeon or carpenter, but in spite of that can the brain function completely, wholly, and therefore have tremendous energy? This is, I think, a very serious question into which we have to enquire together.
If one observes one's own activity one finds that the brain functions very partially, fragmentarily, with the result that one's energy becomes less and less as one grows older. Biologically, physically, when one is young one is full of vitality; but as one is educated, and then follows a livelihood that needs specialization, the activity of the brain becomes narrowed down, limited and its energy becomes less and less.
Though the brain may have to have a certain form of specialization - not necessarily religious specialization because that is superstition - as a surgeon for example, can it also operate wholly? It can only operate wholly, with all the tremendous vitality of a million years behind it, when it is completely free. Specialization, which is now necessary for a livelihood may not be necessary if the computer takes over. It will not take over surgery, obviously. It will not take over the feeling of beauty, as when looking at the evening stars, but it may take over other functions altogether.
Can the human brain be totally free, without any form of attachment - attachment to certain beliefs, experiences and so on? If the brain cannot be totally free it will deteriorate. When the brain is occupied with problems, with specialization, with a livelihood, it is in limited activity. But when the computer takes over, this activity will become less and less and therefore it will gradually deteriorate. This is not something in the future, it is actually happening now if one observes one's own mental activity.
Can your consciousness, with its basic content of fear, the pursuit of pleasure with all the implications of grief, pain and sorrow, being hurt inwardly and so on, become totally free? We may have other forms of consciousness, group consciousness, racial consciousness, national consciousness, the consciousness of the Catholic group, the Hindu group and so on but basically the content of our consciousness is fear, the pursuit of pleasure, with the resultant pain, sorrow and ultimately death. These comprise the central content of our consciousness. We are together observing the whole phenomenon of human existence, which is our existence. We are mankind, because our consciousness, whether as a Christian living in the Western world, or as a Muslim in the Middle East, or a Buddhist in the Asiatic world, is basically fear, the pursuit of pleasure and the never ending burden of pain, hurts, sorrow. One's consciousness is not personal to oneself. This is very difficult to accept because we have been so conditioned, so educated, that we resist the actual fact that we are not individuals at all, we are the whole of mankind. This is not a romantic idea, it is not a philosophical concept, it is absolutely not an ideal; examined closely, it is a fact. So we have to find out whether the brain can be free from the content of its consciousness. Sirs, why do you listen to the speaker? Is it that in listening to the speaker you are listening to yourself? Is that what is taking place? The speaker is only pointing something out, acting as a mirror in which you see yourself, see the actuality of your own consciousness; it is not the description which the speaker is pointing out, which becomes merely an idea if you do no more than follow it. But if through the description, you yourself actually perceive your own state of mind, your own consciousness, then listening to the speaker has a certain importance. And if at the end of these talks you say to yourself: `I have not changed; why? It is your fault. You have spoken for fifty years perhaps, and I have not changed', is it the fault of the speaker? Or you say: `I have not been able to apply it; naturally it is the fault of the speaker`. Then you become cynical and do all kinds of absurd things. So please bear in mind that you are listening not so much to the speaker as looking at your own consciousness through the description in words - which is the consciousness of all humanity. The Western world may believe in certain religious symbols and certain rituals; the Eastern world does likewise, but behind it all there is the same fear, the same pursuit of pleasure, the same burden of greed, pain, of being hurt and wanting to achieve - all of which is common to the whole of humanity.
So, in listening we are learning about ourselves, not just following the description. We are actually learning to look at ourselves and therefore bringing about a total freedom in which the whole of the brain can operate. After all, meditation, love and compassion are the operation of the whole of the brain. When there is the operation of the whole there is integral order. When there is integral, inward order, there is total freedom. It is only then that there can be something which is timelessly sacred. That is not a reward; that is not something to be achieved; that which is eternally timeless, sacred, comes about only when the brain is totally free to function in wholeness.
The content of our consciousness is put together by all the activities of thought; can that content ever be freed so that there is a totally different dimension altogether? So let us observe the whole movement of pleasure. There is not only biological, including sexual, pleasure, there is also pleasure in possessions, pleasure in having money, pleasure in achieving something that you have been working towards; there is pleasure in power, political or religious, in power over a person; there is pleasure in the acquisition of knowledge, and in the expression of that knowledge as a professor, as a writer, as a poet; there is the gratification that comes about through leading a very strict, moral and ascetic life, the pleasure of achieving something inwardly which is not common to ordinary man. This has been the pattern of our existence for millions of years. The brain has been conditioned to it and therefore has become limited. Anything that is conditioned must be limited and therefore the brain, when it is pursuing the many forms of pleasure, must inevitably become small, limited, narrow. And probably, unconsciously realizing this, one seeks different forms of entertainment, a release through sex, through different kinds of fulfilment. Please observe it in yourself, in your own activity in daily life. If you observe, you will see that one,s brain is occupied all day with something or other, chattering, talking endlessly, going on like a machine that never stops. And in this way the brain is gradually wearing itself out - and it is going to become inactive if the computer takes its place.
So, why are human beings caught in this perpetual pursuit of pleasure - why? Is it because they are so utterly lonely? Are they escaping from that sense of isolation? Is it that they have been, from childhood, conditioned to this? Is it because thought creates the image of Pleasure and then pursues it? Is thought the source of pleasure? For example, one has had some kind of pleasure, eating very tasty food, or sexual pleasure, or the pleasure of being flattered and the brain registers that pleasure. The incidents which have brought about pleasure have been recorded in the brain, and the remembrance of these incidents of yesterday, or last week, is the movement of thought. Thought is the movement of pleasure; the brain has registered incidents, pleasurable and exciting, worth remembering, and thought projects them into the future and pursues them. So the question then is: why does thought carry on the memory of an incident that is over and finished? Is not that part of our occupation? A man who wants money, power, position, is perpetually occupied with it. Perhaps, the brain is similarly occupied with the remembrance of something of a week ago which gave great pleasure, being held in the brain, which thOught projects as future pleasure and pursues. The repetition of pleasure is the movement of thought and therefore limited; therefore the brain can never function wholly, it can only function partially.
Now the next question that arises is: if this is the pattern of thought, how can thought be stopPed, or rather, how can the brain stop registering the incident of yesterday which gave delight? That is the obvious question, but why does one put it? Why? Is it because one wants to escape from the movement of pleasure, and that that very escape is yet another form of pleasure? Whereas if you see the fact that the incident which gave great delight, pleasure, excitement, is over, that it is no longer a living thing, hut something which happened a week ago - it was a living thing then but it is not so now - can you not finish with it, end it, not carry it over? It is not how to end it or now to stop it. It is just to see factually how the brain, how thought, is operating. If one is aware of that, then thought itself will come to an end. The registering of pleasure is ended, finished.
Fear is the common state of all mankind, whether you live in a small house or in a palace, whether you have no work or plenty of work, whether you have tremendous knowledge about everything on earth or are ignorant, or whether you are a priest or the highest representative of god, or whatever, there is still this deep rooted fear which is common to all mankind. That is a common ground on which all humanity stands. There is no question about it. It is an absolute, irrevocable fact, it cannot be contradicted. As long as the brain is caught in this pattern of fear its operation is limited and therefore can never function wholly. So it is necessary, if humanity is to survive completely as human beings and not as machines, to find out for oneself whether it is possible to be totally free from fear.
We are concerned with fear itself, not with the expressions of fear. What is fear? When there is fear, is there at that very moment a recognition as fear? Is that fear describable at the moment the reaction is taking place? Or does the description come after? `After' is time. Suppose one is afraid: either one is afraid of something, afraid of something chat one has done in the past which one does not want another to know, or something has happened in the past which again awakens fear, or is there a fear by itself without an object? At the second when there is fear does one call it fear? Or does that happen only afterwards? Surely it is after it has happened. Which means that previous incidents of fear which have been held in the brain are remembered immediately after the reaction takes place; the memory says `That is fear'. At the immediacy of the reaction one does not call it fear. It is only after it has happened that one names it as fear. The naming of it as fear is from the remembrance of other incidents that have arisen which have been named fear. One remembers those fears of the past and the new reaction arises which one immediately identifies with the word fear. That is simple enough. So there is always the memory operating on the present.
So; is fear time? - the fear of something which happened a week ago, which has caused that feeling which we have named as fear and the future implication that it must not happen again; yet it might happen again, therefore one is afraid of it. So one asks oneself: is it time that is the root of fear?
So what is time? Time by the watch is very simple. The sun rises at a certain time and sets at a certain time - yesterday, today and tomorrow. That is a natural sequence of time. There is also psychological, inward time. The incident which happened last week, which has given pleasure, or which awakened the sense of fear, is remembered and projected into the future - I may lose my position, I may lose my money, I may lose my wife - time. So is fear part of psychological time? It looks like it. And what is psychological time? Not only does physical time need space, but psychological time needs space also - yesterday, last week, modified today, tomorrow. There is space and time. That is simple. So, is fear the movement of time? And is not the movement of time, psychologically, the movement of thought? So thought is time and time is fear - obviously. One has had pain sitting with the dentist. It is stored, remembered, projected; one hopes not to have that pain again - thought is moving. So fear is a movement of thought in space and time. If one sees that, not as an idea, but as an actuality (which means one has to give to that fear complete attention at the moment it arises) then it is not registered. Do this and you will find out for yourself. When you give complete attention to an insult, there is no insult. Or if somebody comes along and says, `What a marvellous person you are' and you pay attention it is like water off a duck's back. The movement of fear is thought in time and space. That is a fact. It is not something described by the speaker. If you have observed it for yourself, then it is an absolute fact, you cannot escape from it. You cannot escaPe from a fact, it is always there. You may try to avoid it, you may try to suppress it, try every kind of escape, but it is always there. If you give complete attention to the fact that fear is the movement of thought, then fear is not, psychologically. The content of our consciousness is the movement of thought in time and space. Whether that thought is very limited, or wide and extensive, it is still a movement in time and space.
Thought has created many different forms of power in ourselves, psychologically, but they are all limited. When there is freedom from limitation there is an astonishing sense of power, not mechanical power but a tremendous sense of energy. It has nothing to do with thought and therefore that power, that energy cannot be misused. But if thought says, `I will use it', then that power, that energy, is dissipated.
Another factor which exists in our consciousness is sorrow, grief, pain and the wounds and hurts that remain in most human beings from childhood. That psychological hurt, the pain of it, is remembered, it is held on to; grief arises from it; sorrow is involved in it. There is the global sorrow of mankind which has faced thousands and thousands of wars, for which millions of people have cried. The war machine is still with us, directed by politicians, reinforced by our nationalism, by our feeling that we are separate from the rest, `we' and `they', `you' and `me'. It is a global sorrow which the politicians are building, building, building. We are ready for another war and when we prepare for something there must be some kind of explosion somewhere - it may not be in the Middle East, it may happen here. As long as we are preparing for something we are going to get it - it is like preparing food. But we are so stupid that all this goes on - including terrorism.
We are asking whether this whole pattern of being hurt, knowing loneliness and pain, resisting, withdrawing, isolating ourselves, which causes further pain, can come to an end; whether the grief, the sorrow of losing some precious belief that we have held, or the disillusionment that comes when we lose somebody we have followed, for whom we have struggled, surrendered ourselves, can also come to an end? Is it possible ever to be free of all this? It is possible if we apply ourselves, not just endlessly talk about it. As it is we realize that we are hurt psychologically from childhood, we see all the consequences of that hurt, which we resist, from which we withdraw, not wanting to be hurt any more. We encourage isolation and therefore build a wall round ourselves. In our relationships we are doing the same thing.
The consequences of being hurt from childhood are pain, resistance, withdrawal, isolation, deeper and deeper fear. And as the speaker has said, there is the global sorrow of mankind; human beings have been tortured through wars, tortured under dictatorships, totalitarianism, tortured in different parts of the world. And there is the sorrow of my brother, son, wife, running away, or dying; the sorrow of separation, the sorrow that comes about when one is deeply interested in something and the other is not. In all this sorrow there is no compassion, there is no love. The ending of sorrow brings love - not pleasure, not desire, but love. Where there is love there is compassion with which comes intelligence, which has nothing whatever to do with the `intelligence' of thought.
We have to look very closely at ourselves as humanity, at why we have borne all these things all our lives, at why we have never ended this condition. Is it part indolence, part habit? We generally say: `It is part of our habit, part of our conditioning. What am I to do about it? How am I to uncondition myself? I cannot find the answer; I will go to the guru next door' - or further away, or the priest, or this or that. We never say: `Let us look at ourselves closely and see if we can break through it, like any other habit.' The habit of smoking can be broken, or that of drugs and alcohol. But we say: `What does it matter. I am getting old anyhow, the body is destroying itself, so what does little more pleasure matter?' So do we carry on. We do not feel utterly responsible for all the things we do. We either blame it on the environment, on society, on our parents, on past hereditary; we find some excuse but never apply ourselves. If we really have the urge, the immediate urge, to find out why we are hurt, it can be done. We are hurt because we have built an image about ourselves. That is a fact. When one says, `I am hurt', it is the image that one has about oneself that is hurt. Somebody comes along and puts his heavy boot on that image and one gets hurt. One gets hurt through comparison: `I am this but somebody else is better'. As long as one has an image about oneself one is going to get hurt. That is a fact and if one does not pay attention to that fact, but retains an image of oneself of any kind somebody is going to put a pin into it and one is going to get hurt. If one has an image about oneself as addressing large audiences and being famous, having gained a reputation which one wants to maintain, then someone is going to hurt it - somebody else with a bigger audience. If one gives complete attention to the image one has about oneself - attention, not concentration but attention - then one will see that the image has no meaning and it disappears.


SAANEN 6TH PUBLIC TALK 23RD JULY 1981

We have covered most of the problems of our life, the complicated existence. And we also ought to go into whether it is possible to end sorrow. I think we ought to talk it over together and go into it rather deeply and find out for ourselves what are the implications of sorrow, and whether sorrow and love can exist together. And what is our relationship to the sorrow of mankind, not only our own personal daily grief, hurt, pain, and sorrow that comes with death? And also, as we were pointing out the other day, mankind has suffered thousands of wars, wars that seem to have no end. We have left it to the politicians all over the world to bring about peace, and what they are doing, if you have followed them, will never bring peace. We are all preparing for war. When you prepare you are going to have some kind of blow up, whether in the Middle East, here in the West, Far West or in Asia. And we human beings have never been able to live in peace with each other. We talk about it a great deal. The religions have preached, talked, about peace - peace on earth and goodwill and so on. But apparently that has never been possible - to have peace on earth, on the earth on which we live, which is our earth, and not the British earth and the French earth and so on, it is our earth. And apparently we have never been able to resolve the problem of killing each other.
Probably we have violence in our heart. We have never been free from any sense of antagonism, any sense of retaliation, never free from our fears, sorrows, wounds and the pain of daily existence. Except for the very, very rich and the people who have position, apparently all the rest of us can never have peace, comfort, always in travail. That is part of our life, part of our daily suffering. And this suffering, without love man has tried many, many ways to be free of it, he has suppressed it, escaped from it, identified himself with something greater, handed himself over to some idea, some ideals, beliefs and faith and so on. But apparently this sorrow can never end. We have become accustomed to it, we put up with it, we tolerate it, we never ask ourselves seriously, with a great sense of awareness, whether it is possible to end sorrow.
And we also should talk about, together talk over the whole immense implications of death because death is part of life, though we have postponed, avoided even talking about it, it is there. So we ought to go into that too. And whether love, not the remembrance of pleasure which has nothing to do with love and compassion, whether that love and compassion with its own peculiar all-comprehending intelligence, whether that love can exist in our life.
These are the problems or questions which we are going to talk over together this morning.
First of all do we, as human beings, want to be really free from sorrow? Or we have never actually gone into it, faced it and understood all the movement of it, what are the implications involved in it, why human beings, who are so extraordinarily clever in their technological world, why sorrow has never been resolved. I think it is important to talk it over together this question, and to find out for ourselves whether sorrow can really end.
We all suffer, in different ways. There is the sorrow of death of someone, there is the sorrow of great poverty which the East knows very well, great sorrow of ignorance - we use the word 'ignorance' in the sense not of book knowledge but the ignorance of not knowing totally oneself, the whole complex activity of the self. And if we don't understand that very deeply there is the sorrow of that ignorance. And there is the sorrow of never being able to realize something fundamentally, deeply, though we are very clever at achieving technological success and success in this world. And also we have never been able to understand pain, not only physical pain but also the deep psychological pain. One is sure that one knows all these things, one is aware of all this, however learned or not very erudite, we know all these things: that there is personal sorrow of not being beautiful outwardly or inwardly, there is the sorrow of constant struggle, conflict from the moment we are born until we die, there is the sorrow of attachment with its fear, with its corruption, and there is the sorrow of not being loved and asking, craving to be loved, and there is the sorrow of never realizing something beyond thought, that which is eternal. And ultimately there is the sorrow of death.
Now we have described various forms of sorrow. And the factor of sorrow is self centred activity - right? We are all so concerned with ourselves, with our endless problems, with old age, not being able to have a global deep inward outlook. And together this morning can we go into it, not verbally, intellectually, but actually realize the sorrow that one has had, or that one is having, and the sorrow of the whole world.
Physical pain one can understand, do something about it, and perhaps not register it, not record it. I do not know if you have ever tried that. You may have had pain last week and finished with that pain when that pain is over, not record it. That is possible if you go into it very carefully, it is possible to have physical pain and end it the moment it is over, not carry the remembrance of it at all. It is possible so that that pain does not interfere or bring about neurotic activity in our daily life, and not make that as an excuse to hurt others.
And we bear psychological pain. We all have, as we pointed out the other day, images of ourselves and about others. The brain is always active in either daydreaming, being occupied with something or other, or imagining, creating from that imagination pictures, ideas, and gradually from childhood one builds this structure of the image which is me. And each one of us is doing this constantly, and it is that image that gets hurt, which is me. Right? As we pointed out, when one is hurt there is this resistance, which is building a wall round oneself not to be hurt anymore and therefore more fear and isolation, and the feeling of having no relationship and encouraging loneliness which brings about sorrow also. I hope we are together thinking, following this and not merely listening to a series of words and ideas which will become rather boring. But if we actually see, are aware how this hurt, with all its consequences, is part of our life, and whether those wounds can ever disappear completely because if that doesn't disappear completely it is part of our sorrow. Are you following this? Are we thinking together?
And there is this pain of isolation, separateness. Not only as a race, as a community, as a nation, but also isolating ourselves as an individual, and all the consequences, the travail, the misery of that individual. And our activity is always self centred, which is one of the factors of isolation.
Now the question then is, after having described the various forms of sorrow, whether we can look at it without verbalization, without running away from it, or by intellectual adaptation to some other form of a religious or intellectual conclusion, but to look at it completely, not move away from it, stay with it. You understand? What we mean by that is, suppose I have a son who is deaf and dumb, who may die, and I am responsible, I have produced him. And it gives sorrow knowing that he can never look at the beautiful sky, never hear the running waters. And there is this sorrow, to remain with it, not move away from it. You understand? Are you following? That is, I have this great pain, this sorrow, either of his deformity, or the death of someone with whom I have lived for many years and the ending of that person. There is this sorrow. Sorrow is the essence of isolation - right? I wonder if you understand that? Right? When we are totally isolated, completely alone and that feeling is sorrow. Now to remain completely with that feeling, not verbalize it, rationalize it, escape from it, transcend it, all the movement that thought brings about. Are we meeting each other? So that when there is that sorrow, and when thought doesn't enter into it at all, which means that you are completely sorrow, not that you are trying to overcome sorrow, you are totally sorrow. And when there is that totality of it then there is the disappearance of it. It is only when there is fragmentation then there is travail. You understand this? Are we meeting each other?
So when there is sorrow, to remain with it without a single movement of thought, and the wholeness of sorrow is not that I am in sorrow, I am sorrow. So there is no fragmentation involved in sorrow. So when there is that totality of that, and there is no movement away from that, then there is the withering away of it - right? Are we together in this?
You see without ending sorrow how can there be love? We have associated sorrow and love strangely together. I love my son and when he dies I am full of sorrow. So we have associated sorrow with love. Now we are asking when there is suffering can love exist at all? We are asking then: is love desire? Is love pleasure? And when that desire, that pleasure, is denied, there is suffering. And we say suffering as jealousy, attachment, possession and all that is part of love. That is our conditioning, that is how we are educated, that is part of our great inheritance, tradition. Now we are asking: love and suffering cannot possibly go together. Right? That is not a dogmatic statement, a rhetorical assertion, but when one looks into the depth of sorrow and understands the movement of it, in which is involved pleasure, desire, attachment, and the consequences of that attachment which brings about corruption, if we are tied to anything it will bring corruption inevitably. And when one is aware without any choice, without any movement, aware of the whole nature of sorrow, then can love exist with sorrow? You understand? Or love is something entirely different? I think we ought to be clear that devotion to a person, to a symbol, to the family, to something or other, is not love - right? Please, is it? I am devoted to you for various reasons, there is a motive behind that devotion. Love has no motive - right? If there is a motive it is not love, obviously. If you give me pleasure, sexually, various forms of comfort, dependency, the motive is I depend on you because you give me something in return. And as we live together I call that love. Is it?
So one questions where there is motive can love exist? And where there is ambition, whether in the physical world, or in the psychological world; ambition to be on top of everything, to be a great success, to have power, religiously, or physically; where there is aggression, competitiveness, jealousy, can love exist? Obviously, not. But we recognize it cannot exist and yet we go on. Look what happens to our brain when we are playing such kinds of tricks. I say, "I love you", I have a motive behind that love. I am ambitious, I want to be spiritually next to god, specially on his right hand! I want to achieve illumination - you know, all that deception. You cannot achieve illumination. You cannot possibly achieve that which is beyond time. But that is our constant endeavour, psychologically. So I am ambitious, competitive, conforming, jealous, fearful, hating, all that is going on psychologically, inwardly. Either we are conscious of it, or deliberately avoiding it. And yet I say to my wife or father, or whatever it is, "I love you". So what happens when there is such deep contradiction in my life, in my relationship? How can that contradiction have any sense of deep integrity? You are following all this? And yet this is what we are doing until we die.
So can there be no ambition and yet live in this world - go to the office, factory, being a Shop Steward - oh, you may not know that word - the ambition of a guru - you understand? Can one live in this world without ambition, without competition? Look what is happening in the outward world. There is competition between various nations, which is taking place, please look at what is happening in the world for god's sake. The politicians are competing with each other, economically, technologically, in the instruments of war, they are competing and so we are destroying ourselves. We allow this to go on because we are also inwardly competitive. When we realize the politicians are never going to solve a thing, but if we are totally responsible for ourselves and have this deep integrity then we affect the consciousness of the world.
As we pointed out, if a few of us really understand this whole movement of what we have been talking about for the last sixty years, and if a few of us are really deeply involved and have brought about the end of fear, sorrow and so on, it will affect the whole consciousness of mankind? You are doubtful whether it will affect the consciousness of mankind? Hitlers have affected the consciousness of mankind - right? Napoleon, the Ceasars, the butchers of the world have affected mankind. And also the good people have affected mankind. I mean good people, not respectable people, but the good being those who live a life wholly, not fragmented. And the great teachers of the world have affected human consciousness. Individuals have affected human consciousness. But if there were a group of people who understand all this, what we have been talking about, not verbally but actually live that life with great integrity, then it will affect the whole consciousness of man. This is not a theory; this is an actual fact, because great warriors have affected mankind. If you understand that simple fact you will see it goes right through: television, newspapers, everything is affecting the consciousness of man.
So love cannot exist where there is a motive, where there is attachment, where there is ambition and competitiveness, and love is not desire and pleasure. Just feel that, see it. And also what is the relationship between human beings when death occurs, when death takes place? Right? Let's talk about it together.
Because we are going through all this in order to bring about order in our life - right? Order in our house, which has no order, where there is so much disorder in our life. And without establishing an order that is whole, integral, meditation has no meaning whatsoever. See the logic of it. Right? Because if my house is not in order I may sit in meditation, hoping that through meditation I will bring order. But what happens when I am living in disorder and I meditate? I have fanciful dreams and illusions and all kinds of nonsensical results. But a sane man, intelligent, logical, must first establish order in daily life, then we can to into the depths of meditation together, and the meaning of that meditation, the beauty of it, the greatness of it, the worth of it and so on.
We have also to understand what death is. Whether we are very young, middle aged or old, it is part of our life, as love is part of our life, pain is part of our life, agony, suspicion, arrogance, all that is part of our life. But we do not take death as part of our life. We want to postpone it, put it as far away from us as possible, to have a time interval, space between the living and the dying. So we ought to, together, go into this question, which is again rather complex, what death is. If you have observed, and I am sure you have, all religions have somehow avoided this question. Avoided it in the sense, in the Christian world it is, you know, somebody suffers for you. And in the Asiatic world there is the whole idea that you have lived in the past, you will die and be born next life. If you are going to be born next life, live rightly now, lead a righteous life, lead a life which doesn't harm, hurt others, which is not cruel and so on. But those who believe in an after life, in the Asiatic world don't care a pin about leading a righteous life. It is just a belief and like all beliefs it has no substance.
So putting all that aside, the Christian concept of death and suffering, and the Asiatic conclusion about reincarnation, karma, that which you sow you will pay, that is part of that Asiatic concept, putting those two aside, the Christian and the Asiatic, concern or explanation or lack of confrontation with death, let us together go into it. It may be unpleasant because nobody wants to face that. You are living now, healthily, having pleasure, fear, anxiety, there is the tomorrow, hope, all that. And one doesn't want to be concerned with the other thing which is the ending of all this. So if we are intelligent, sane, rational, we have to face not only the living, the implications of the living, but also the implications of dying. We must know both. That is the wholeness of life, in which there is no division.
So what is death, apart from the physical ending, biological usage of an organism that has lived wrongly, drinks, drugs, over indulgence, asceticism, denial, you know this constant battle between the opposites, not a balanced harmonious living, but extremes, and so the body goes through a great struggle imposed by thought? I don't know if you realize that: thought dictates and the body is controlled by thought, and thought being limited, as we went into, so everything it does brings about disharmony. And we live in disharmony physically, forcing it, controlling it, subjugating it, driving it - this is what we are all doing. Fasting, you know, Northern Ireland, for political or religious reasons, it is the same thing, violence. The body can endure for many years, old age, not get senile. And as the body will inevitably come to an end, the organism will die, is that what is death? Is the organism coming to an end, either through some disease, old age, accidents, it will come to an end, and is that what we are concerned about with death? Is it - please follow this - is it thought identifies itself with the body, with the name, with the form, with all the memories, and says "Death must be avoided"? So is that what we are afraid of? The coming to an end of a body that has been looked after, cared for, if you care for it, dies? I don't think we are afraid of that specially. We are a little bit slyly anxious about it but that is not of great importance. But what is far more important for us is to end the relationships that we have had, the pleasures that we have had, the memories, pleasant and unpleasant, the thing that we call living - right? The daily living, going to the office, factory, doing some skilful job, having a family, being attached to the family, with all the memories of that family, my son, my daughter, my wife, my husband, that unit, which is fast disappearing but there is that feeling of being related to somebody, though in that relationship there is great pain, anxiety and all the rest of it, it is there. I am at home with somebody. Or you are not at home with anybody. If you are not at home with anybody, then that has its own sorrow. So is that what we are afraid of? The ending of my relationship, my attachments, the ending of something I have known, something to which I have clung, something in which I have specialized all my life, and all that I am afraid of ending - right? That is, the ending of all that is me - right? All that, the family, the name, the form, the tradition, the inheritance, cultural education, the racial inheritance, all that is me, me that is struggling, me that is happy - is that what we are afraid of? The ending of me, which is all that? Which is, the ending psychologically of the life which I am leading, the life which I know psychologically with its pain, sorrow, all that, is that what we are afraid of?
And if we are afraid of that, and have not resolved that fear, death inevitably comes, and what happens to that consciousness - please listen - what happens to that consciousness which is not your consciousness, which we went into very thoroughly, it is the consciousness of mankind, consciousness of the vast humanity, not my consciousness - we went into that very carefully and I won't go into it now, I haven't time. So please see as long as I am afraid as an individual with my limited consciousness, it is that that I am afraid of - right? Are you following this? It is that which I am scared of. And to avoid that I go through all kinds of nonsense, Gabriel and you know all that stuff. And I realize, one realizes that is not a fact - right? It is not a fact that my consciousness is totally separate from everybody else - right? It is an illusion, it is an absurdity, it is illogical, it is unsanitary, if I can use that word, unhealthy. So - follow this carefully - I realize this, perhaps in my heart, in my feeling, I realize that I am the whole of mankind, not an individual consciousness, that is too silly, illogical, it has no meaning. And I, who have lived this kind of life, which is pain, which is sorrow, which is anxiety, all that, if my brain has not transformed some of all that, my life is only further confusion to the wholeness. You understand? I wonder if you understand this? But if I live it, realize that my consciousness is the consciousness of mankind, and for the human consciousness I am totally responsible, then freedom from the limitation of that consciousness becomes extraordinarily important, because then I am contributing or I am breaking down the limitation of that consciousness. So death has a totally different meaning. You are following? Are we meeting each other?
Look sirs: I have lived a so-called individual life, concerned about myself, my problems. And those problems never end, they are increasing. I live that kind of life. I have been brought up, educated, conditioned to that kind of life. You come along and tell me pleasantly, as a friend, or you like me, or you love me, you tell me: look, your consciousness is not yours. You suffer, so do other people suffer and so on. I have gone into this. So you tell me all that. I listen to it and it makes sense to me. I won't reject what you say because it makes logical sense, sanity and I see in what you have told me that perhaps there can be peace in the world. So I have listened to you, and I say to myself, now can I be free from fear? Right? Because I am responsible totally for the whole of consciousness - right? So when I am investigating fear and the moving away from fear I am helping the total human consciousness to lessen fear. You understand? Is this somewhat clear? Then death has a totally different meaning. Not that I am going to sit next to god or I am going to heaven through some peculiar nebulae, but I am living a life which is not my particular life. I am living a life of the whole of humanity and if I understand death, if I end grief, I am cleansing the whole of the consciousness of mankind. That is why it is important to understand the meaning of death. And perhaps death has great significance, great relationship with love because where you end something love is. When you end completely attachment, then love is. Right? Right sirs.


THE NETWORK OF THOUGHT CHAPTER 6 6TH PUBLIC TALK SAANEN 23RD JULY 1981

I think we ought to talk over together, going into it rather deeply, the implication of sorrow, so as to find out for ourselves whether sorrow and love can exist together. And also what is our relationship to the sorrow of mankind? - not only to our own personal daily grief, hurt, pain, and the sorrow that comes with death. Mankind has suffered thousands of wars; there seems to be no end to wars. We have left it to the politicians, all over the world, to bring about peace, but what they are doing, if you have understood them, will never bring peace. We are all preparing for war. The preparations are going to have some kind of blow up somewhere in the world. We human beings have never been able to live in peace with each other. We talk about it a great deal. The religions have preached peace - Peace on earth and goodwill - but apparently it has never been possible to have peace on earth, on the earth on which we live, which is not the British earth or the French earth, it is our earth. We have never been able to resolve the problem of killing each other.
Probably we have violence in our hearts. We have never been free from a sense of antagonism, a sense of retaliation, never free from our fears, sorrows, wounds and the pain of daily existence; we never have peace and comfort, we are always in travail. That is part of our life, part of our daily suffering. Man has tried many many ways to be free of this suffering without love; he has suppressed it, escaped from it, identified himself with something greater, handed himself over to some ideal, or belief or faith. Apparently this sorrow can never end; we have become accustomed to it, we put up with it, we tolerate it and we never ask ourselves seriously, with a great sense of awareness, whether it is possible to end it.
We should also talk over together the immense implications of death. Death is part of life, though we generally postpone or avoid even talking about it. It is there and we ought to go into it. And we should also enquire whether love - not the remembrance of pleasure which has nothing to do with love and compassion - whether love with its own peculiar all-comprehending intelligence can exist in our life.
First of all: do we, as human beings, want to be really free from sorrow? Have we ever actually gone into it, faced it and understood all the movement of it, the implications involved in it? Why is it that we human beings - who are so extraordinarily clever in the technological world - have never resolved the problem of sorrow? It is important to talk this question over together, and find out for ourselves whether sorrow can really end.
We all suffer in various ways. There is the sorrow for death of someone, there is the sorrow of great poverty - which the East knows very well - and the great sorrow of ignorance - `ignorance' not in the sense of book knowledge but the ignorance of not knowing oneself totally, the whole complex activity of the self. If we do not understand that very deeply then there remains the sorrow of that ignorance. There is the sorrow of never being able to realize something fundamentally, deeply - though we are very clever at achieving technological success and other successes in this world. We haver never been able to understand pain, not only physical pain, but the deep psychological pain, however learned or not very erudite we may be. There is the sorrow of constant struggle, the conflict from the moment we are born until we die. There is the personal sorrow of not being beautiful outwardly or inwardly. There is the sorrow of attachment with its fear, with its corruption. There is the sorrow of not being loved and craving to be loved. There is the sorrow of never realizing something beyond thought, something which is eternal. And ultimately there is the sorrow of death.
We have described various forms of sorrow. The basic factor of sorrow is self-centred activity. We are all so concerned with ourselves, with our endless problems, with old age, with not being able to have a deep inward yet global outlook. We all have images of ourselves and of others. The brain is always active in day dreaming, being occupied with something or other, or creating pictures and ideas from the imagination. From childhood one gradually builds the structure of the image which is `me'. Bach one of us is doing this constantly; it is that image, which is `me', that gets hurt. When the `me' is hurt there is resistance, the building of a wall round oneself so as not to be hurt any more; and this creates more fear and isolation, the feeling of having no relationship, the encouraging of loneliness which also brings about sorrow.
After having described the various forms of sorrow, can we look at it without verbalization, without running away from it into intellectual adaptation to some form of religious or intellectual conclusion? Can we look at it completely, not moving away from it, but staying with it? Suppose I have a son who is deaf or blind; I am responsible, and it gives sorrow knowing that he can never look at the beautiful sky, never hear the running waters. There is this sorrow: remain with it, do not move away from it. Or suppose I have great sorrow for the death of someone with whom I have lived for many years. Then there is this sorrow which is the essence of isolation; we feel totally isolated, completely alone. Now, remain completely with that feeling, not verbalizing it, not rationalizing it, or escaping from it, or trying to transcend it - all of which is the movement that thought brings about. When there is that sorrow and thought does not enter into it at alI - which means that you are completely sorrow, not trying to overcome sorrow, but totally sorrow - then there is the disappearance of it. It is only when there is the fragmentation of thought that there is travail.
When there is sorrow, remain with it without a single movement of thought so that there is the wholeness of it. The wholeness of sorrow is not that I am in sorrow, I am sorrow - and then there is no fragmentation involved in it. When there is that totality of sorrow, no movement away from it, then there is the withering away of it.
Without ending sorrow how can there be love? Strangely we have associated sorrow and love. I love my son and when he dies I am full of sorrow - sorrow we associate with love. Now we are asking: when there is suffering can love exist at all? But is love desire? Is love pleasure - so that when that desire, that pleasure, is denied, there is suffering? We say that suffering as jealousy, attachment, possession, is all part of love. That is our conditioning, that is how we are educated, that is part of our inheritance, tradition. Now, love and sorrow cannot possibly go together. That is not a dogmatic statement, or a rhetorical assertion. When one looks into the depth of sorrow and understands the movement of it in which is involved pleasure, desire, attachment, and the consequences of that attachment, which bring about corruption when one is aware without any choice, without any movement, aware of the whole nature of sorrow, then can love exist with sorrow? Or is love something entirely different? We ought to be clear that devotion to a person, to a symbol, to the family, is not love. If I am devoted to you for various reasons, there is a motive behind that devotion. Love has no motive. If there is a motive it is not love, obviously. If you give me pleasure, sexually, or various forms of comfort, then there is dependency; the motive is my dependence on you because you give me something in return; and as we live together I call that love. Is it? So one questions the whole thing and asks oneself: where there is motive can love exist?
Where there is ambition, whether in the physical world, or in the psychological world - ambition to be on top of everything, to be a great success, to have power, religiously, or physically - can love exist? Obviously not. We recognise that it cannot exist and yet we go on. Look what hapPens to the brain when we play such tricks. I am ambitious, I want to be spiritually next to god, specially on his right hand; I want to achieve illumination - you know, aU that deception; you cannot achieve illumination; you cannot possibly achieve that which is beyond time. Competitiveness, conformity, jealousy, fearfulness, hate, all that is going on, psychologically, inwardly. We are either conscious of it, or we deliberately avoid it. Yet I say to my wife or father, whoever it is, `I love you.' What happens when there is such deep contradiction in my life, in my relationship? How can that contradiction have any sense of deep integrity? And yet that is what we are doing until we die, can one live in this world without ambition, without competitiveness? Look at what is happening in the outward world. There is competition between various nations; the politicians are competing with each other, economically, technologically, in building up the instruments of war; and so we are destroying ourselves. We allow this to go on because we are also inwardly competitive.
As we pointed out, if a few really understand what we have been talking about for the last fifty years, and are really deeply involved and have brought about the end of fear, sorrow and so on, then that will affect the whole of the consciousness of mankind. Perhaps you are doubtful whether it will affect the consciousness of mankind? Hitler and his kind have affected the consciousness of mankind - Napoleon, the Caesars, the butchers of the world have affected mankind. Also the good People have affected mankind - I do not mean respectable people. The good are those who live life wholly, not fragmented. The great teachers of the world have affected human consciousness. But if there was a group of people who had understood what we have been talking about - not verbally but actually living life with great integrity - then it would affect the whole consciousness of man. This is not a theory. This is an actual fact. If you understand that simple fact you will see that it goes right through; television, newspapers, everything, is affecting the consciousness of man. So love cannot exist where there is a motive, where there is attachment, where there is ambition and competitiveness, love is not desire and pleasure. Just feel that, see it.
We are going into all this so as to bring about order in our life - order in our `house', which has no order. There is so much disorder in our life and without establishing an order that is whole, integral, meditation has no meaning whatsoever. If one's `house' is not in order one may sit in meditation, hoping that through that meditation one will bring about order; but what happens when one is living in disorder and one meditates? One has fanciful dreams, illusions and all kinds of nonsensical results. But a sane, intelligent, logical man, must first establish order in daily life, then he can go into the depths of meditation, into the meaning and the beauty of it, the greatness of it, the worth of it.
Whether we are very young, middle aged or old, death is part of our life, just as love, pain, suspicion, arrogance, are all part of life. But we do not see death as part of our life; we want to postpone it, or put it as far away from us as possible, so we have a time interval between life and death. What is death? This question is again rather complex.
The Christian concept of death and suffering and the Asiatic conclusion about reincarnation are just beliefs and like all beliefs they have no substance. So put those aside and let us go into it together. It may be unpleasant; you may not want to face it. You are living now, healthily, having pleasure, fear, anxiety and tomorrow there is hope and you do not want to be concerned with the ending of all this. But if we are intelligent, sane, rational, we have to face not only the living and all the implications of the living, but also the implications of dying. We must know both. That is the wholeness of life in which there is no division. So what is death apart from the physical ending of an organism that has lived wrongly, addicted to drink, to drugs and over indulgence or asceticism and denial? The body goes through this constant battle between the opposites, it has not a balanced harmonious life, but one of extremes. Also the body goes through great stress imposed by thought. Thought dictates and the body is controlled thereby; and thought being limited brings about disharmony. it causes us to live in disharmony physically, forcing, controlling, subjugating, driving the body - this is what we are all doing including fasting for political or religious reasons, which is violence. The body may endure all this for many years, reaching old age and not getting senile. But the body will inevitably come to an end, the organism will die; is that what death is? Is the coming to an end of the organism, either through some disease, old age or accident, what we are concerned about? Is it that thought identifies itself with the body, with the name, with the form, with all the memories, and says, `Death must be avoided'? Is it that we are afraid of the coming to an end of a body that has been looked after, cared for? Perhaps we are not afraid of that especially, perhaps slyly anxious about it, but that is not of great importance. What is far more important for us is the ending of the relationships that we have had, the pleasures that we have had, the memories, pleasant and unpleasant, all of which make up what we call living - the daily living, going to the office, the factory, doing some skilful job, having a family, being attached to the family, with all the memories of that family, my son, my daughter, my wife, my husband, in the family unit - which is fast disappearing. There is the feeling of being related to somebody, though in that relationship there may be great pain and anxiety; the feeling of being at home with somebody; or not at home with anybody. Is that what we are afraid of? - the ending of my relationships, my attachments, the ending of something I have known, something to which I have clung, something in which I have specialized all my life, - am I afraid of the ending of all that? That is the ending of all that is `me' - the family, the name, the home, the tradition, the inheritance, the cultural education and racial inheritance, all that is `me', the `me' that is struggling or that is happy. Is that what we are afraid of? - the ending of `me', which is the ending, psychologically, of the life which I am leading, the life which I know with its pain and sorrow. Is that what we are afraid of? If we are afraid of that and have not resolved that fear, still death inevitably comes, then what happens to that consciousness, which is not your consciousness but the consciousness of mankind, the consciousness of the vast whole of humanity? As long as I am afraid as an individual with my limited consciousness, it is that that I am afraid of. It is that of which I am scared. One realizes that it is not a fact that one's consciousness is totally separate from that of everybody else - one sees that separateness is an illusion, it is illogical, unhealthy. So one realizes, perhaps in one's heart, in one's feeling, that one is the whole of mankind - not an individual consciousness, which has no meaning. And one has lived this kind of life, which is pain, sorrow, anxiety, and if one's brain has not transformed some of all that, one's life is only a further confusion to the wholeness. But if one realizes that one's consciousness is the consciousness of mankind, and that for the human consciousness one is totally responsible, then freedom from the limitation of that consciousness becomes extraordinarily important. When there is that freedom then one is contributing to the breaking down of the limitation of that consciousness. Then death has a totally different meaning.
One has lived a so-called individual life, concerned about oneself and one's problems. Those problems never end, they increase. One has lived that kind of life. One has been brought up, educated, conditioned, to that kind of life. You come along as a friend - you like me, or you love me - you say to me: `Look, your consciousness is not yours; you suffer as other people suffer'. I listen to it and I do not reject what you say, for it makes sense, it is sane and I see that in what you have told me there can Perhaps be peace in the world. And I say to myself: `Now, can I be free from fear?I see that I am responsible, totally, for the whole of consciousness. I See that when I am investigating fear I am helping the total human consciousness to lessen fear. Then death has a totally different meaning. I no longer have phantasies that I am going to sit next to god, or that I am going to heaven through some Peculiar nebula. I am living a life which is not my particular life. I am living a life of the whole of humanity and if I understand death, if I understand grief, I am cleansing the whole of the consciousness of mankind. That is why it is important to understand the meaning of death and perhaps to find that death has great significance, great relationship with love, because where you end something love is. When you end attachment completely then love is.


SAANEN 7TH PUBLIC TALK 26TH JULY 1981

We have been talking about the complex problem of existence. We have talked about forming images in our relationship with each other, the images which thought has projected and which we worship. We have also talked about fear, pleasure and the ending of sorrow. We have also gone into the question of what is love, without all the travail that is involved in that word. We have also talked about compassion with its intelligence. And we ought now, this morning, to talk about what is religion.
Most of the intellectuals throughout the world shy away from that word. They see what religions are in the present world, with their beliefs, with their dogmas, with their rituals, and the hierarchical set-up of the established religion. And they rather scoff at it and run away from anything to do with religion. And as they get older, get very near that threshold called death, they begin to revert to their old conditioning: they either become Catholics or pursue some guru, or trot off, if they have money, to India or to Japan. And religion throughout the world has lost totally its creditability, it no longer has any significance in daily life. They may go to the marvellous cathedrals, churches, and all the things that go on in them, but their heart isn't in it. The more you examine, the more you criticize, the more one is aware of the whole content of all the religious structure, one becomes very sceptical, very doubtful of the whole business. And so the intellectuals have nothing to do with it. And those who are not, either treat it romantically, emotionally, or something you go to to be entertained.
But if one puts aside all the intellectual, the romantic, sentimental attitude towards religion, one can then begin to ask, not with any naivety but with seriousness, in which is included doubt, one begins to ask: what is religion - not the mere meaning of that word, the etymological meaning, but deeply, what is religion? Man, from the ancient of times, has always thought that their must be something beyond the ordinary daily life, the ordinary misery, confusion, conflict of daily life. And in his search he has invented all kinds of philosophies, all kinds of images, created all kinds of images from the ancient Egyptians and the ancient Hindus to modern times, but he always gets caught apparently in some kind of illusion. He begins to delude himself. And out of that illusion he begins to create all kinds of activities. And again, if we could brush all that aside, because we have examined it sufficiently, gone into it fairly deeply, with all the contemporary religions, then one begins to ask oneself: what is, and if there is something, beyond all the contagion of thought, all the corruption of time? If there is something beyond the usual existence in space and time. And if we begin to ask that of ourselves, how shall we set about it? Is any kind of preparation necessary? Discipline, sacrifice, control, all that - a certain period of preparation and then advance.
And we are asking ourselves, we are thinking together, if there is anything beyond, and if one does not hypnotize oneself, if one is free from illusion, then one can begin to examine, enquire very profoundly, what is truth and if there is any path to it, or there is no path, or how can the mind reach that, or come to it?
So we are going together this morning, together, to enquire, explore into these problems. First of all it is important to understand, is it not, that one should be free of all illusions, otherwise the mind remains in various forms and varieties of illusions. So what creates illusions? Is it not desire, wanting to reach something, wanting to experience something, wanting to have, desiring something out of the ordinary, extra-sensory perception, visions, spiritual experiences, and so on. So one must be very clear as to the nature of desire, which we talked about considerably in the past talks, and understand the movement of desire, which is thought with its image, which we went into, and also to have no motive in our enquiry. That is very difficult: to have no intention, to have no sense of direction, then the brain is free to really enquire. Again, we have been into these problems right through our talks. We said there must be order in our house, in our existence, in our relationship, in our activity. Without that order, which is freedom, there can be no virtue. Virtue, righteousness, is not something that is intellectually cultivated. Where there is order there is virtue, and the order is something that is living, not a routine, a habit.
And another point is: is there something to be learnt? We are thinking together please. Is there something to be learnt from another? You can learn from another history, biology, mathematics, physics, the whole technological world with all its complex knowledge, you can learn from another, from a book, from one who has already studied all that. And is there something to be learned from another psychologically? Please, this is an important question that we must investigate together: to learn from another psychologically about ourselves, about that which is eternal, if there is something eternal. Or there is nothing to learn from another because all the human experience, all the psychological knowledge that one has, that humanity has gathered together for millions of years, is within oneself. You are following? Therefore if that is so, that is, we are the rest of mankind, our consciousness is the whole of mankind, and our consciousness is that. And it seems rather absurd and rather naive to go out and learn from somebody else about ourselves, because it requires a clarity of observation to learn about ourselves. That is simple. There is no psychological authority and therefore there is no spiritual authority, because the whole history of mankind, which is the story of humanity, is in us. Right? Therefore there is nothing to experience. I wonder if you see this. There is nothing to be learnt from somebody who says, "I know". Or, "I will show you the path to truth". This has been the whole trend of the priests throughout the world. They are the interpreters between the highest and the common. From the ancient of days they have played this game. And to learn about, to understand ourselves, all that authority must be set aside - right? Obviously. Because that authority is part of us. We are the priests, we are the disciples, we are the teachers, we are the experience, we are the ultimate, if we know how to understand - right?
So there is nothing to be learnt from somebody, including the speaker, specially from the speaker, because one greatly accepts other people's influence, impressions - right? So one has to be free to enquire. And to enquire very, very deeply, not superficially because we have done all the superficial enquiry during the last six or sixty years, and we have come to the point when we say we have more or less established order in our life, more or less, and as we go along we will establish greater order, then we can ask: what is the religious mind which can understand what is meditation? - which we are going into.
Within the last perhaps ten, fifteen years, that word has become very popular in the West. Before only very few who had been to Asia or India talked and enquired into their form of meditation, because the Asiatics and the Hindus have said - we will call the Hindus and the Asiatics one word - Asiatics - the Asiatics have said only through meditation can you come to, understand that which is timeless, which has no measure. But during the last ten or fifteen years those who have nothing to do call themselves gurus, come over to the West and have brought that word. It became a word that rather made it like a drug. The word 'meditation' actually means, the dictionary meaning, to think over, ponder over, be concerned with and so on. And these people who brought that word from the East sold it to those gullible people, you paid for it, paid for the mantras which they brought, and you gradually learned their tricks. And also you learnt the various mantras which they brought along. You know the word, I am sure, like guru, mantra, meditation, is part of the daily common coin. The word 'mantra' in Sanskrit, I believe, means consider, ponder over, meditate, in not becoming. You understand? - not becoming. And also that word means to put aside all self-centred activity. Mantra means that. Which is, ponder over, meditate on not becoming and put away altogether the self-centred activity - right? That is the real meaning of that word mantra. You cannot sell that. You cannot go to somebody and say, "Give me money and I will tell you". And those people who have done it have become enormously rich people, it has become something commercial.
And also there have been various systems of meditation - the Tibetan, the Hindu, the Japanese, Zen and so on and so on. Right? And these systems have been invented by thought, obviously. And thought being limited the systems must inevitably be limited. And also they become mechanical if you repeat, repeat, repeat, your mind naturally goes dull, rather stupid and utterly gullible. Right? It is common sense all this, but we are all so eager to experience something spiritual, either through drugs, through alcohol, or follow a system that you hope will give you some kind of exciting experience because we are bored with our own daily life, going to the office for the next forty years, at the end of it die, we are bored with all that. We are bored with our present religions and so somebody comes along and brings some fantastic notions and we fall for it. This is happening. We are not exaggerating, we are not attacking anybody personally but we are just examining the nonsense that is going on.
So if one is sufficiently aware of all this and has put aside all this, because it is utterly meaningless, you don't have to go to India, or to Tibet, or god knows somewhere else, or even to Rome, because if one uses not only common sense but has a critical mind, a mind that is questioning, not only what others say but also questioning yourself, which is far more important, not to accept anything that you yourself see that it is correct or noble or real experience, to question it, to have a mind that is capable, rational, sane, that is essential. And to have a mind that is free from all the illusions, a form of self-hypnosis. If that is possible in a world that has more or less gone mad, violent, terror, wars, the atomic bomb and the computer that is going to take over all the activities of thought. Then what is a human being? The human being has lived on thought; all the architecture, all the music, the things that are inside the churches, the temples and mosques, they are all put there by thought, invented by thought. All our relationship is based on thought, though we say, "I love you", it is still part of the image which thought has created about another. So thought to us is astonishingly important, and thought itself, as we have examined very carefully, is limited, it has the capacity to break up, to bring about fragmentation between people, as my religion, my country, my god, my belief and so on and so on, all that is the movement of thought: thought, space, and time, which we talked about.
Now together, if we have gone that far, we can begin to examine what is actually meditation. The Christian form of that is contemplation. Contemplation is different from meditation. Meditation is the capacity of the brain, which is no longer functioning partially - which we talked about also - but the brain that has freed itself from its conditioning and therefore functioning as a whole, such a brain is different from mere contemplation. I can be conditioned as a Christian, a Hindu, whatever you will, and also contemplate from my background, from my conditioning. That contemplation does not free my conditioning. But meditation demands, and therefore it becomes extraordinarily serious, and it requires a great deal of enquiry and attention not to function partially, which we again explained carefully. By partially we mean in a particular specialization, or to function in a particular occupation, to narrowly make the brain, or allow the brain to accept beliefs, traditions, dogmas, rituals, which are only partial. All those are invented by thought. The Christians have this word 'faith'. And if one has faith in god, or whatever you will, things will be all right, or things will come out all right! This has been the slogan for two thousand years. And the Asiatics have their own form of faith - karma, reincarnation, evolution, time and so on.
So meditation is different from contemplation in the sense that meditation demands that the brain is no longer conditioned to act partially but wholly. Right? That is the requirement for meditation, otherwise meditation has no meaning.
So the question then is: is it possible, living in this world, which demands certain forms of specialization; a skilful carpenter, skilful mechanic, skilful mathematician, or a very skilful housewife, it doesn't matter, living in this world which demands this and yet to be free from specialization. I wonder if we are together in this? Suppose I am a physicist, that is, theoretical physicist and I have spent my life, most of my life in formulating mathematically, thinking about it, questioning it, asking, cultivating a tremendous knowledge about it, and my brain has become specialized, narrowed down, and yet I begin to enquire into meditation. Right? And in my enquiry into meditation I can only partially understand the significance and the depth of that word because I am anchored in something else - right? I wonder if we are meeting each other? Right? I am anchored in my theoretical physics as my profession; anchored there I begin to enquire theoretically whether there is the timeless, whether there is meditation and so on. So my enquiry becomes partial again - right? But I have to live in this world, I am a professor at some university. I have got a wife, children, I have the responsibility of all that and perhaps I am also ill. I have got the responsibility of all that, and yet I want to enquire very profoundly into the nature of truth, which is part of meditation. So my approach is partial. So my question is: is it possible to be specialized as a carpenter and yet leave it at a certain level so that my brain, the brain which is common brain to all humanity - this is very difficult for people to accept, your brain is not your brain, it has been growing for millions of years, accumulating all kinds of things, and so on, knowledge, it is not yours, your consciousness is not your consciousness, which you readily accept but you would rather resist when we say that your brain is not yours, it has grown through space and time, which is common to all humanity. This we won't go into now.
So my question is: being specialized, can my brain say, yes it has its function but that function is not going to interfere - right? I wonder if you are understanding all this? I am a carpenter, I know the quality of wood, the tools, the grain, the beauty of the wood and so on. I say, yes, that is natural, I must have that, but the brain that has cultivated the speciality cannot possibly understand the wholeness of meditation - right? If I as a carpenter understand this, the truth of it, that I as a carpenter have a place, but that specialization has no place in the wholeness of comprehension, in the wholeness of understanding meditation. If I see the truth of that then specialization becomes a small affair. Right? Are we meeting?
So then we begin to ask: what is meditation? Why certain parts of the world, the Asiatic world, have given importance to this word. Asia is not geographically separate from the rest of the world - it is geographically separate but Asia is you and me - right? Because we are part of humanity, part of our consciousness, we are the rest of humanity. So when one part of humanity has given a great deal of time for two or three four thousand years, as the Egyptians have done, as the Hindus have done, it is part of our enquiry to find out.
First of all meditation demands attention - right? To attend, which is to give your whole capacity, energy, in observation. Attention is different from concentration. I hope you are following all this. Are we together in this? Concentration is an effort made by thought to focus its capacity as energy on a particular point - right? That is concentration. When you are in a school the teacher says, concentrate on your book, don't look out of the window, look at your beastly book. And you are trained to concentrate, that is. to bring all your energy to a particular point. Which means in that concentration you are not allowing any kind of other thoughts to interfere, that is to control; concentration implies controlling thought, not to wander away - right? I hope you are following this - but to focus your thought on a particular subject, on a particular page, on a particular picture. Which is, thought says that it is important to focus my attention, focus my energy on that - right? It is the operation of thought. I wonder if you see. It is the operation of thought in which there is compulsion, control, which says, "Look".
So in concentration, please understand this carefully if you don't mind, in concentration there is the controller and the controlled - right? My thought is wandering off, I say it should not wander off, I bring it back, the controller who says, "I must concentrate on this". So there is a controller and the controlled - right? Who is the controller? The controller is part of thought, the controller is the past - right? The controller who says, "I have learnt a great deal and it is important for me, the controller, to control thought." That is, thought has divided itself as the controller and the controlled, so it is a trick that thought is playing upon itself. I wonder if you see all this. Please we must understand this very carefully because in attention there is no controller, nor the controlled, there is only attention. So it requires a careful examination into the nature of concentration with its controller and the controlled - right? All our life there is this controller - I must do this, I must not do that, I must control my desires, control my anger, control my impetus - you know, control, control. Therefore I have gradually learnt to inhibit myself and there are those people who say, "Don't inhibit, do whatever you like" - right? That is the game also being played by the gurus.
So one must be very clear in understanding what is concentration and what is attention. As we are pointing out, in attention, that is to attend, there is no controller. Please understand this because as we are going to find out presently: is there a way of living our daily life in which there is no controller? Right? That is part of meditation. I wonder if you see. This is a question one must ask oneself. Is there, in daily existence, a way of living in which every form of control doesn't exist at all, because control means effort, control means division between the controller and the controlled. I am angry, I must control my anger. I smoke, I must not smoke and I must resist smoking - right? And so on and so on. What we are saying is something totally different and therefore it may be misunderstood and may be rejected altogether, which is very common because we say all life is a control. If you don't control you will become permissive, nonsensical, it has no meaning, therefore you must control - right? Religions, philosophy, your teachers, family, mother, control. But we have never enquired into who is the controller. The controller is put together in the past, the past is the knowledge, which is thought, thought has separated itself as the controller and the controlled. And concentration is all that.
And in understanding that we are asking a much more fundamental question, which is: can one live in this world with a family and all the rest of it, without a shadow of control? Right? First of all, see the beauty of that question. Because our brain has been trained for thousands of years to inhibit, to control, control, it is never operating with the wholeness of the brain - right? See what it is doing for yourself. You are not learning from me, from the speaker, you are watching your own brain in operation, rationally, a critical examination in which there is no deception, hypnosis and so on. And most of the meditations that have been put forward from the Asiatic world, are to control; control thought so that you have a mind that is at peace, you have a mind that is quiet, not eternally chattering. Because silence, quietness, absolute stillness of the mind, brain, is necessary in order to perceive - right? Therefore all the types of meditation, however subtle, have the basis to control; or hand yourself over to some guru, to some ideal - right? And forget yourself because you have given yourself over to something and therefore you are at peace. Which is again the movement of thought, desire and the excitement of something you have offered and have been accepted. You follow all this?
So whereas attention is something entirely different. It is not the opposite of concentration - right? If it is the opposite then the opposite has its root in its own opposite - right? If love is the opposite of hate, then love is born out of hate - right? I wonder if you see this? Any opposite has its root in its own opposite. So we are saying that attention is not the opposite of concentration, it is totally divorced from it. So we are going to enquire together, what is attention. Does it need effort? Right? That is one of our principal activities, I must make an effort. I am lazy, I don't want to get up this morning but I must get up. Make an effort - right? I don't want to do something but I must. (I am getting tired of this.)
See how extraordinary it is that we cannot catch the significance of this immediately. It has to be explained, explained, explained. We seem to be incapable of direct perception between concentration and attention. Right? To have an insight into attention and be attentive. We will go into it.
When does attention take place? Obviously not through effort. When you make an effort to be attentive, it is an indication that you are inattentive and trying to make that inattention become attention - you understand? (I am tired of these explanations.) Personally I have never learned about any of all this nonsense. Personally nobody explained all this to me, thank god! Personally I have never read about all this, it wouldn't be authentic, it would have no meaning. But to have quick insight, you understand? To see instantly the falseness of all religious organizations, all of them, and therefore you are out of it. To see instantly that the observer is the observed and therefore no effort, it is so. It is only effort exists when there is division. You are following? So does it indicate that our brains have become so dull because we have been trained, trained, so it has lost its pristine quickness, its capacity to see directly without all the explanations and words, words, words. But unfortunately one has to go into this because our minds, our brains cannot grasp instantly for example that truth has no path. You understand? To see the immensity of that statement, the beauty of that statement and put aside all paths - the Asiatic, the Western, North, South, East, West, so that your brain becomes extraordinarily active.
One of the difficulties is that we are becoming mechanical. The computer is learning more and quicker than we are learning. The computer can go so far ahead of us. And so if our brains are not extraordinarily alive and active, our brains will gradually wither away, because now we exist because we have to think, we have to be active partially, but when the computer can take all the work, most of the thought, and operate at a rapidity which the brain cannot, then the brain is going to wither - you understand? Please realize all this, this is happening, it is not an exaggerated statement of the speaker, it is happening now. We are unaware of it.
So we are enquiring into what is attention. In concentration there is always a centre from which you are acting - right? You can see it. This is clear? When I concentrate, I am concentrating for some benefit, for some deep rooted motive, for something to gain and so on, which is, from a centre I am observing. Whereas in attention there is no centre at all. When you look at something immense, like the mountains, their extraordinary majesty, the beauty of the valley, the line against the blue sky, the beauty of it for a moment drives out the centre - haven't you noticed this? And you are for a second stunned by the greatness of it. Beauty is that perception when the centre is not. You understand? Like a child given a toy, he is so absorbed by the toy he is no longer being mischievous, he is completely with the toy. But he breaks the toy and he is back to himself. Right? So most of us are absorbed by various toys. And when the toys go we are back to ourselves. Now in the understanding of ourselves without the toy, that understanding without any direction, without any motive, that very understanding is the freedom from specialization which makes the whole of the brain active. Now the whole of the brain when it is active is total attention.
Now I'll point out something else. We are always looking or feeling with one of the senses - right? I like the taste of something, or hear some music, but one never listen, one never looks at anything with all one's senses - right? Have you ever done it? Oh go on, sirs. When you look at a mountain, because of its majesty, your senses are fully in operation, therefore you forget yourself - you understand? Now when you look at the movement of the sea or the waters, or the sky and the slip of a moon, when you look at it totally, with all your senses, that is complete attention in which there is no centre. Which means that attention is total silence of the brain that is no longer chattering, completely still. Is it taking place with you now? Is your brain completely still? Because we are talking about a stillness, an absolute silence of the mind, of the brain. Because there are various forms of silence - the silence between two noises, the silence between two notes, the silence between thoughts - right? The silence when you go into a forest, where there is great danger, of a dangerous animal, everything becomes totally silent. I don't know if you have noticed - no you haven't, here you have killed everything.
So this silence is not put together by thought, or through fear. When you are really frightened your whole body, your nerves, your brain becomes still - haven't you noticed it? Oh Lord! So this is not that quality of silence, it is entirely different. It is the operation of the whole of the brain with all its sense active, it is that freedom which brings about total silence of the mind. And it is only such a mind, such a brain - mind-brain, I don't want to divide it into two for the moment, we will stick to the brain - such a brain that is absolutely quiet, not brought about by effort, by determination, by desire, by motive, it is the freedom of order, which is virtue, righteousness in behaviour; and in that silence alone there is that which is nameless and timeless. That is meditation.


THE NETWORK OF THOUGHT CHAPTER 7 7TH PUBLIC TALK SAANEN 26TH JULY 1981

We have talked about the complex problem of existence, about the forming of images in our relationships with each other and the images which thought projects and which we worship. We have talked about fear, pleasure and the ending of sorrow and the question of what love is, apart from all the travail that is involved in so-called love. We have talked about compassion with its intelligence and about death. We ought now to talk about religion.
Many intellectuals, throughout the world, shy away from the subject of religion. They see what religions are in the present world, with their beliefs, dogmas, rituals and the hierarchical set-up of their established existence; and they rather scoff at and run away from anything to do with religion. And as they age and come near to that threshold called death, they often revert to their old conditioning: they become Catholics or pursue some guru in India or japan. Religion throughout the world has lost its credibility and no longer has any significance in daily life. The more you examine, the more you are aware of the whole content of all the religious structures, the more sceptical you become about the whole business and like the intellectuals, you have nothing to do with them. And those who are not sceptical, treat religions romantically, emotionally, or as a form of entertainment.
If one puts aside the intellectual, the romantic and sentimental attitudes towards religions, one can then begin to ask, not with any naivety, but with seriousness: what is religion? - not looking for the mere meaning of that word, but deeply. Man, from ancient times, has always thought that there must be something beyond ordinary daily life, the ordinary misery, confusion and conflict of daily life. In his search he has invented aU kinds of philosophies, created all kinds of images - from those of the ancient Egyptians and the ancient Hindus to modern times - always getting caught apparently in some kind of delusion. He deludes himself and out of those delusions he creates all kinds of activities. If one could brush all that aside, not hypnotizing oneself, being free from illusion, then one can begin to examine, enquire very profoundly if there is something beyond all the contagion of thought, all the corruption of time, if there is something beyond one's usual existence in space and time and if there is any path to it, or no path, and how the mind can reach it, or come to it. If one asks that of oneself then how shall one set about it? Is any kind of preparation necessary - discipline, sacrifice, control, a certain period of preparation and then advance?
First of all it is important to understand that one should be free of all illusions. So, what creates illusions? Is it not the desire to reach something, to experience something out of the ordinary - extrasensory perception, visions, spiritual exPeriences? One must be very clear as to the nature of desire and understand the movement of desire, which is thought with its image and also have no motive in one's enquiry. It may seem very difficult to have no intention, to have no sense of direction so that the brain is free to enquire. There must be order in one's house, in one's existence, in one's relationships, in one's activity. Without order, which is freedom, there can be no virtue. Virtue, righteousness, is not something that is intellectually cultivated. Where there is order there is virtue; that order is something that is living, not a routine, a habit.
Secondly: is there something to be learnt? Is there something to be learnt from another? One can learn from another, history, biology, mathematics, physics; the whole complex knowledge of the technological world one can learn from another, from books. Is there something to be learned from psychology about our lives, about that which is eternal? - if there is something eternal. Or is it that there is nothing to learn from another because all the human experience, all the psychological knowledge that humanity has gathered together for millions of years, is within oneself. If that is so, if one's consciousness is that of the whole of mankind then it seems rather absurd, rather naive, to try to learn from somebody else about oneself. It requires complete clarity of observation to learn about ourselves. That is simple. So there is no psychological authority and no spiritual authority, because the whole history of mankind, which is the story of humanity, is in oneself. Therefore there is nothing to exPerience. There is nothing to be learnt from somebody who says: `I know' or, `I will show you the path to truth' - from the priests throughout the world, the interpreters between the highest and the lowest. To learn about, to understand, oneself, all authority must be set aside. Obviously. authority is part of oneself, one is the priest, the disciple, the teacher, one is the experience and one is the ultimate - if one knows how to understand.
There is nothing to be learnt from anybody, including the speaker; especially one must not be influenced by the speaker. One has to be free to enquire very, very deeply, not superficially. One may have done all the superficial enquiry during the last five or fifty years, and have come to the point when one has established order, more or less, in one's life, and as one goes along one may establish greater order, so that one can ask: what is the religious mind which can understand what meditation is?
Within the last fifteen years, that word meditation has become very popular in the West. Before that, only very few, who had been to Asia, enquired into the Eastern forms of meditation. The Asiatics have said that only through meditation can you come to, or understand, that which is the timeless, which has no measure. But during recent years, those who have nothing to do but call themselves gurus, have come over to the West bringing that word. It has become a word that has made meditation seem like a drug. There are also the various systems of meditation - the Tibetan, the Hindu, the Japanese Zen, and so on. These systems have been invented by thought and thought being limited the systems must inevitably be limited. And also they become mechanical, for if you repeat, repeat, your mind naturally goes dull, rather stupid and utterly gullible. It is common sense all this, but there is such eagerness to experience something spiritual, either through drugs, through alcohol, or by following a system of meditation which it is hoped will give some kind of exciting experience; there is such boredom with the daily life of going to the office for the next forty years and at the end of it to die. There is such boredom with the established religions that when somebody comes along with some fantastic notions people fall for them. This is happening; this is not exaggeration, this is not attacking anybody personally but a statement of the nonsense that is going on.
So, if one is sufficiently aware of all this one will have put it aside, for it is utterly meaningless; one does not have to go to India, or Tibet, or to Rome, if one uses common sense and has a critical mind that is questioning what others say and also questioning oneself. It is important to question anything that one considers to be correct, noble, or a real experience and it is essential to maintain a mind that is capable, rational, sane, free from all the illusions and any form of self-hypnosis.
Then what is a human being? The human being has lived on thought; all the architecture, all the music, the things that are inside the churches, the temples and mosques, they are all invented by thought. All our relationships are based on thought, though we say, `I love you', it is still based on the image which thought has created about another. Thought, to the human being, is astonishingly important; and thought itself is limited; its action is to bring about fragmentation - the fragmentation between people - my religion, my country, my god, my belief as opposed to yours, all that is the movement of thought, space and time.
Meditation is the capacity of the brain which is no longer functioning partially - the brain which has freed itself from its conditioning and is therefore functioning as a whole. The meditation of such a brain is different from the mere contemplation of one conditioned as a Christian or a Hindu, whose contemplation is from a background, from a conditioned mind. Contemplation does not free one from conditioning. Meditation demands a great deal of enquiry and becomes extraordinarily serious in order not to function partially. By partially is meant to function in a particular specialization or particular occupation that makes the brain narrow in accepting beliefs, traditions, dogmas and rituals, all of which are invented by thought. The Christians use the word `faith' - faith in god, in providence so that things will come out all right. The Asiatics have their own forms of faith - karma, reincarnation and spiritual evolution. Meditation is different from contemplation in the sense that meditation demands that the brain acts wholly and is no longer conditioned to act partially. That is the requirement for meditation, otherwise it has no meaning.
So the question is: is it possible to live in this world, which demands certain forms of specialization, a skilful mechanic, mathematician, or housewife, yet to be free from specialization? Suppose I am a theoretical physicist and have spent most of my life in mathematical formulation, thinking about it, questioning it, cultivating considerable knowledge about it, so that my brain has become specialized, narrowed down and then I begin to enquire into meditation. Then in my enquiry into meditation I can only partially understand the significance and the depth of it because I am anchored in something else, in the theoretical physics of my profession; anchored there I begin to enquire theoretically whether there is meditation whether there is the timeless; so my enquiry becomes partial again. But I have to live in this world; I am a professor at a university; I have a wife and children, I have that responsibility and perhaps I am also ill; yet I want to enquire very profoundly into the nature of truth, which is part of meditation. So the question is: is it possible to be specialized as a theoretical physicist and yet leave it at a certain level so that my brain (the brain which is the common brain of all humanity) can say: yes, it has that specialized function but that function is not going to interfere?
If I am a carpenter, I know the quality of the wood, the grain, the beauty of the wood and the tools with which to work it. And I see that that is natural and I also see that the brain that has cultivated the speciality cannot possibly understand the wholeness of meditation. If as a carpenter I understand this, the truth of it, that I, as a carpenter have a place, but also that that specialization has no place in the wholeness of comprehension, in the wholeness of understanding meditation, then that specialization becomes a small affair.
So then we begin to ask: what is meditation? First of all, meditation demands attention, which is to give your whole capacity, energy, in observation. Attention is different from concentration. Concentration is an effort made by thought to focus its capacity, its energy, on a particular subject. When you are in school you are trained to concentrate, that is to bring all your energy to a particular point. In concentration you are not allowing any other kind of thoughts to interfere; concentration implies the controlling of thought, not allowing it to wander away but keeping it focused on a particular subject. It is the operation of thought which focuses attention, focuses energy, on that subject. In that operation of thought there is compulsion, control. So in concentration there is the controller and the controlled. Thought is wandering off; thought says it should not wander off, and I bring it back as the controller who says, `I must concentrate on this.' So there is a controller and the controlled. Who is the controller? The controller is part of thought and the controller is the past. The controller says,-I have learnt a great deal and it is important for me, the controller, to control thought.' That is: thought has divided itself as the controller and the controlled; it is a trick that thought is playing upon itself. Now, in attention there is no controller, nor is there the controlled, there is only attention. So a careful examination is required into the nature of concentration with its controller and the controlled. All our life there is this controller - `I must do this, I must not do that, I must control my desires, control my anger, control my impetus.'
We must be very clear in understanding what con- centration is and what attention is. In attention there is no controller. So, is there in daily existence, a way of living in which every form of psychological control ceases to exist? - because control means effort, it means division between the controller and the controlled; I am angry, I must control my anger; I smoke, I must not smoke and I must resist smoking. We are saying there is something totally different and this may be misunderstood and may be rejected altogether because it is very common to say that aIl life is control - if you do not control you will become permissive, nonsensical, without meaning, therefore you must control. Religions, philosophies, teachers, your family, your mother, they all encourage you to control. We have never asked: who is the controller? The controller is put together in the past, the past which is knowledge, which is thought. Thought has separated itself as the controller and the controlled. Concentration is the operation of that. Understanding that, we are asking a much more fundamental question, which is: can one live in this world, with a family and responsibilities, without a shadow of control?
See the beauty of that question. Our brain has been trained for thousands of years to inhibit, to control, and now it is never operating with the wholeness of itself. See for yourself what it is doing; watch your own brain in operation, rationally, critically examining it in a way in which there is no deception or hypnosis. Most of the meditations that have been put forward from the Asiatic world involve control; control thought so that you have a mind that is at peace, that is quiet, that is not eternally chattering. Silence, quietness and the absolute stillness of the mind, the brain, are necessary in order to perceive and to achieve this these forms of meditation, however subtle, have control as their basis. Alternatively you hand yourself over to a guru, or to some ideal and you can forget yourself because you have given yourself over to something and therefore you are at Peace, but again it is the movement of thought, desire and the excitement of attaining something you have been offered.
Attention is not the opposite of concentration. The opposite has its root in its own opposite. If love is the opposite of hate, then love is born out of hate. Attention is not the opposite of concentration, it is totally divorced from it. Does attention need effort? That is one of our principal activities; I must make an effort; I am lazy, I do not want to get up this morning, but I must get up, make an effort. I do not want to do something but I must. See how extraordinary it is that we cannot catch the significance of this immediately. It has to be explained, explained, explained. We seem to be incapable of direct perception of the difference between concentration and attention; unable to have an insight into attention and be attentive.
When does attention take place? Obviously not through effort. When one makes an effort to be attentive, it is an indication that one is inattentive and is trying to make that inattention become attention. But to have quick insight, to see instantly the falseness of all religious organizations, so that one is out of them. To see instantly that the observer is the observed and therefore one makes no effort, it is so. Effort exists when there is division. Does it not indicate that one's brain has become dull because one has been trained, trained, so it has lost its pristine quickness, its capacity to see directly without all the explanations and words, words, words. But unfortunately one has to go into this because one's mind, one's brain, cannot, for example grasp instantly, that truth has no path; it is unable to see the immensity of that statement, the beauty of it and put aside all paths so that one's brain becomes extraordinarily active. One of the difficulties is that one has become mechanical. If one's brain is not extraordinarily alive and active it will gradually wither away. Now one's brain has to think, it has to be active, if only partially, but when the computer can take over all the work and most of the thought, operating with a rapidity which the brain cannot, then the brain is going to wither. This is happening, it is not an exaggerated statement of the speaker, it is happening now and we are unaware of it.
In concentration there is always a centre from which one is acting. When one concentrates one is concentrating for some benefit, for some deep rooted motive; one is observing from a centre. Whereas in attention there is no centre at all. When one looks at something immense - like the mountains with their extraordinary majesty, the line against the blue sky and the beauty of the valley - the beauty of it for a moment drives out the centre; one is for a second stunned by the greatness of it. Beauty is that perception when the centre is not. A child, given a toy, is so absorbed by it that he is no longer mischievous, he is completely with the toy. But he breaks the toy and he is back to himself. Most of us are absorbed by our various toys; when the toys go, we are back to ourselves. In the understanding of ourselves without the toy, without any direction, without any motive, is the freedom from specialization which makes the whole of the brain active. The whole of the brain when it is active is total attention.
One is always looking or feeling with part of the senses. One hears some music, but one never really listens. One is never aware of anything with all one's senses. When one looks at a mountain, because of its majesty, one's senses are fully in operation, therefore one forgets oneself. When one looks at the movement of the sea or the sky with the slip of a moon, when one is aware totally, with all one's senses, that is complete attention in which there is no centre. Which means that attention is the total silence of the brain, there is no longer chattering, it is completely still - an absolute silence of the mind and the brain. There are various forms of silence - the silence between two noises, the silence between two notes, the silence between thoughts, the silence when you go into a forest - where there is the great danger of a dangerous animal, everything becomes totally silent. This silence is not put together by thought, nor does it arise through fear. When one is really frightened one's nerves and brain become still - but meditation is not that quality of silence, it is entirely different. Its silence is the operation of the whole of the brain with all the senses active. It is freedom which brings about the total silence of the mind. It is only such a mind, such a mind-brain, that is absolutely quiet - not quietness brought about by effort, by determination, by desire, by motive. This quietness is the freedom of order, which is virtue, which is righteousness in behaviour. In that silence alone is there that which is nameless and timeless. That is meditation.


AMSTERDAM 1ST PUBLIC TALK 19TH SEPTEMBER 1981

Most unfortunately there are only two talks and so we have to condense what we have to say about the whole existence of life. We are not doing any kind of propaganda; we are not persuading you to think in one particular direction, nor convince you about anything. We must be quite sure of that. We are not bringing something exotic from the East, all that nonsense that goes on in the name of the gurus and those people who write strange things after visiting India. We do not belong to that crowd at all. But we would like to point out that during these two talks we are thinking together; not merely listening to the talks, listening to some ideas, either agreeing or disagreeing with those ideas, we are not creating any kind of arguments, opinions, judgements, but together - I mean together, you and the speaker are going to observe what the world has become, not only in the Western world but also in the East where there is a great deal of poverty, great misery, an enormous amount of population, where the politicians, as here in the West, are incapable of dealing with what is happening. They are all politicians thinking in terms of tribalism. Tribalism has become the glorified nationalism. And we cannot therefore rely on any politicians, or on any leader, or on any books that have been written about religion. We cannot possibly rely on any of these people, neither the scientists, nor the biologists, nor the psychologists. They have not been able to solve our human problems. I am quite sure you agree to all that. Nor can we rely on any of the gurus. Unfortunately these people come to the West and exploit people and get very rich, and they have nothing whatsoever to do with religion.
Having said all that, it is important that we, you and the speaker, think together. We mean by thinking together not merely accepting any kind of opinion or evaluation but together observe, not only externally, that is, what is happening in the world, but also what is happening to all of us inwardly, psychologically. Externally, outwardly there is great uncertainty, confusion, wars, or the threat of war. There are wars going on in some part of the world, human beings are killing each other. That is not happening in the West, here, but there is the threat of the nuclear war, the bomb, and the preparation for war. And we ordinary human beings do not seem to be able to do anything about all that. There are demonstrations, terrorism, hunger strikes and so on and so on. This is what is actually going on in the outward world; one tribal group against another tribal group; the West, America against another country and so on. The scientists are contributing to all that, and the philosophers, though they may talk against all that but inwardly they continue in terms of nationalism, according to their own particular career and so on. So that is what is actually going on in the outward world, which any intelligent human being can observe.
And inwardly, in our own minds and in our own hearts, we are also very confused. There is no security, not only perhaps for ourselves but for our future, our future generation. Religions have divided human beings as the Christian, the Hindus, the Muslims and the Buddhists and so on.
So considering all this, looking objectively, calmly without any prejudice, observing, it is naturally important that we think about all this together. Think together: not have opinions opposing another set of opinions; or one conclusion against another conclusion, one ideal against another ideal; but rather think together and see what we human beings can do. The crisis is not in the economic world, nor in the political world, but the crisis is in our consciousness. I think very few of us realize that: the crisis is in our mind and in our heart. That is, the crisis is in our consciousness. Our consciousness, which is our whole existence with our beliefs, with our conclusions, with our nationalism, with all the fears that one has, the pleasures, the apparently insoluble problem of sorrow, the thing that we call love, compassion, and the problem of death, if there is anything hereafter, and the question of meditation, beyond time, beyond thought, if there is something eternal. That is the content of our consciousness. That is the content of every human being, whether they live in this country or in Asia, in India or in America or Russia. The content of our consciousness is the common ground of all humanity. I think this must be made very clear right from the beginning.
As a human being living in this part of the world, he suffers, not only physically but also inwardly. He is anxious, uncertain, fearful, confused, anxious, without any sense of deep security. It is the same in Asia, with every human being there, it is the same in India, it is the same in America, in Russia. So our consciousness is common to all mankind. Please do listen to this. You may be hearing this for the first time and so don't please discard it. Let's investigate it together, let's think about it together. Not when you get home but now. That your consciousness - what you think, what you feel, your reactions, your anxiety, your loneliness, your sorrow, your pain, the search for something that is not merely physical but goes beyond all thought, is the same as a person living in India or Russia or America. They go through the same problems as you do, the same problems of relationship with each other, man, woman. So we are all standing on the same ground, consciousness. Our consciousness is common to all of us. And therefore we are not individuals. Please do consider this. We have been trained, educated, religiously as well as scholastically, that we are separate souls, individuals, striving for ourselves, but that is an illusion because our consciousness is common to all mankind. So we are mankind. We are not separate individuals fighting for ourselves. This is logical, this is rational, sane. So we are not separate entities with separate psychological content, struggling for ourselves. But we are, each one of us is actually the rest of human kind.
So logically, perhaps you will accept it intellectually, but if you feel that profoundly, then our whole activity undergoes a radical change. That is the first issue that we have to think together about: that our consciousness, the way we think, the way we live, perhaps more comfortably, affluently, with greater facility to travel and so on, apart from that inwardly, psychologically you are exactly similar to those who live thousands and thousands of miles away.
And so we have to think about these problems together. First the problem of relationship: all life is relationship, the very existence is to be related. And when you observe what we have done with our relationship with each other, whether it is intimate or not, whether between two human beings, man and woman, in that relationship there is tremendous conflict, struggle - why? Why have human beings who have lived for over a million years, why have they not solved this problem of relationship? That is, two people living together without conflict, apparently we have not solved it. So if we could this morning perhaps for an hour, think together about it. Let's together observe actually what is that relationship between a man and a woman, because all society is based on relationship. There is no society if here is no relationship, society becomes then an abstraction. So we should together, this morning, consider together what actually our relationships are.
If one observes it closely there is conflict between man and woman. The man has his own ideals, his own pursuits, his own ambition, he is always seeking success, to be somebody in the world. And also the woman is struggling, also wanting to be somebody, wanting to fulfil, to become. Each is pursuing his own direction. So it is like two railway lines running parallel, but never meeting, perhaps in bed but otherwise, if you observe closely they never meet actually, psychologically, inwardly - why? That is the question. When we ask why, we are always asking for the cause; we think in terms of causation, hoping thereby if we could understand the cause then perhaps we would change the effect. May I ask now - you all understand English I hope. If not I am talking to myself, which is rather absurd. One has not been in this country for ten years but one is glad to be back here again, but if we don't understand English then I am afraid our communication is not possible. So one hopes that you understand English as clearly as possible. Unfortunately one can speak in French or Italian but that would be equally difficult.
So we are asking a very simple but very complex question: why is it that we human beings have not been able to solve this problem of relationship though we have lived on this earth for millions and millions of years? Is it because each one has his own particular image put together by thought, and our relationship is only based on two images; the image that the man creates about her and the image the woman creates about him? So we are in this relationship two images living together. That is a fact. If you observe very closely yourself, if one may point out, you have created an image about her, and she has created a picture, a verbal structure about you, the man. So relationship is between these two images. These images have been put together by thought. And thought is not related to love.
Is thought love? Are all the memories of this relationship with each other, the remembrances, the pictures, the conclusions about each other, are if one observes closely without any prejudice, are the product of thought, are the result of various remembrances, experiences, irritations, loneliness. And so our relationship with each other is not love but the image that thought has put together.
So we have to examine, if we are to understand the actuality of relationship, we have to understand the whole movement of thought because we live by thought, all our actions are based on thought; all the great buildings of the world are put together by thought, all the cathedrals, churches, temples and mosques are put there by thought, constructed by thought. And what is inside all these religious buildings - the inside, the figures, the symbols, the images - are all the inventions of thought. There is no refuting that. So thought has created not only the most marvellous architectural buildings and the contents of those buildings, but also it has created the instruments of war, the bomb, various forms of that bomb. Thought has also put together the surgeon, the marvellous instruments, so delicate in surgery. And also thought has made the carpenter, he must study the wood, the instruments and so on. So thought has done all this. The content of a church and the surgeon, the expert engineer who builds a beautiful bridge, are all the result of thought. There is no refuting that however much one may argue. So one has to examine what is thought. Why human beings live on thought. Why thought has brought about such chaos in the world - war, lack of relationship with each other, the great capacity of thought with its extraordinary energy. And also what thought has done through millions of years, bringing sorrow for mankind. Please observe this together, let's examine it together. Don't let's oppose what the speaker is saying but let's examine what the speaker is saying together so we understand what is actually happening to all human beings. We are destroying ourselves.
So we have to go very carefully into the question of thought. Thought is the response of memory. Memory is not only the remembrance of things past but also thought which projects itself as hope in the future. So thought is the response of memory, memory is knowledge, knowledge is experience. That is, there is experience, from experience there is knowledge, from knowledge there is memory, or remembrance, and from memory you act. So from that action you learn, which is further knowledge. So we live in this cycle - experience, knowledge, memory, thought, action. In this cycle human beings live, always living within the field of knowledge. I hope this is not boring you. If you are bored, I am sorry. If you want something romantic, sentimental, something that pleases you, I hope you won't listen. But what we are talking about is very serious. It is not something for the weekend, for a casual listening because we are concerned with the radical change of human consciousness. So we have to think about all this, look together, see if it is possible why human beings who have lived on this earth for so many millions of years are still as we are. We may have advanced technologically, better communication, better transportation, hygiene and so on, but inwardly we are the same, more or less; unhappy, uncertain, lonely, carrying the burden of sorrow endlessly. And any serious man confronted with this challenge must respond, he can't take it casually, turn his back on it. That is why this meeting and tomorrow morning's meeting is very, very serious because we have to apply our minds and our hearts to find out if it is possible to radically bring about a mutation in our consciousness and therefore in our action and behaviour.
So as we were saying, thought is born of experience, knowledge and so there is nothing whatsoever sacred about thought. It is materialistic, it is a process of matter, thinking. And we have relied on that, on thought to solve all our problems, political, religious, relationship and so on. And our brains, our minds are conditioned, educated to solve problems. Thought has created the problem and then our brains, our minds, are trained to solve problems. If you have an engineering problem you solve it; a problem of disease one solves it and so on. Our minds are trained to solve problems. These problems are created by thought psychologically, inwardly. You follow what is happening? Thought creates the problem psychologically and the mind is trained to solve problems, so thought creating the problem thought then tries to solve the problem. So it is caught in the same old process, a routine. So problems are becoming more and more complex, more and more insoluble. So we must find, if it is at all possible, if there is a different way of approaching this life, not through thought because thought has not solved our problems. On the contrary thought has brought about greater complexity. We must find if it is possible, or if it is not possible, if there is a different dimension, a different approach to life altogether. And that is why it is important to understand the nature of thought, the nature of our thinking. Our thinking is based on remembrance, remembrance of things past. Which is, thinking about what happened a week ago, thinking about it modified in the present, and projected into the future. This is the movement of our life, which is an actuality. So knowledge has become all important for us but knowledge is never complete. Knowledge about anything is still incomplete, will always be incomplete. Therefore knowledge always goes with ignorance, knowledge always lives within the shadow of ignorance. That is a fact. It is not the speaker's invention, or conclusion, but that is so.
So love is not knowledge. Love is not remembrance. Love is not desire or pleasure. Desire, pleasure, remembrance are based on thought. So our relationship with each other, however close, however near, if you look at it closely, is based on remembrance, which is thought. So in that relationship actually, though one may say you love your wife or your husband or your girl friend and so on, it is actually based on remembrance, which is thought. Therefore in that there is no love. Would you actually see that fact? Or do we say, 'What terrible things you are saying. I do love my wife' - but is that so? Can there be love when there is jealousy, possessiveness, attachment, when each one is pursuing his own particular ambition, greed, envy, direction, like two parallel lines never meeting. Is that love? So one has to enquire if one is to pursue the problem of existence seriously, profoundly, one must examine what is desire. Why human beings have been driven by desire. Can the speaker go on with all this? Sorry, you have to bear this but it is your fault that you are here! And perhaps also the speaker's! I hope we are thinking together, observing together, as two friends walking along that road and seeing what is around us; not only what is very close, what is immediately perceived, but also what one sees in the distance; because we are taking the journey together, perhaps affectionately, hand in hand, or as two friends amicably examining the very complex problem of life in which there is no leader, there is no guru, because when one sees actually that our consciousness is the consciousness of the rest of mankind then we realize we are both the guru and the disciple, the teacher as well as the pupil, because we are all that, it is all in our consciousness. That is a tremendous realization. So that as one begins to understand oneself deeply one becomes a light to oneself and not depend on anybody, on any book, on any authority, including that of the speaker, so that we are capable of understanding this whole problem of living and be a light to ourselves.
So we must examine together desire, because if desire is love then desire creates problems. Love has no problems, and to understand the nature of love, compassion, with its own intelligence, we must understand together what is desire. Desire is extraordinary vitality, extraordinary persuasion, drive, achievement, and the whole process of becoming, success, is based on desire - desire which makes us compare with each other, imitate, conform. So it is very important in understanding the whole nature of ourselves to understand what desire is, not to suppress it, not to run away from it, not to transcend it, but to understand it, to look at it, to see the whole momentum of it. We can do that together, which doesn't mean that you are learning from the speaker. The speaker has nothing to teach you. Please realize this. The speaker is merely acting as a mirror in which you can see yourself. And then when you see yourself clearly you can discard the mirror, it has no importance, you can break it up.
So to understand desire requires attention, seriousness, it is a very complex problem: why human beings have lived on this extraordinary energy of desire as the energy of thought. What is the relationship between thought and desire? What is the relationship between desire and will? Because we live a great deal by will. So what is the movement, the source, the origin of desire? If one observes oneself one sees the origin, the beginning of desire begins with sensation, sensory responses, sensory responses with its contact, sensation, then thought creates the image, at that moment begins desire. Please let's look at it very closely. One sees something in the window, a robe, a shirt, a car, a scarf, whatever it is. You see it: sensation, then touching it; and then thought saying, "If I put that shirt or that dress on how nice it will look" - it creates the image and then begins desire. Right? Do you follow all this? See it for oneself, it is fairly simple. You see something very nice, there is the sensation crated through nervous responses, optical response, then thought saying, "How nice I would look with that dress" - or shirt, or coat, or whatever it is, then desire begins. So the relationship between desire and thought is very close. If there was no thought there would only be sensation; not all the problems, created by desire. I hope we are meeting each other.
So desire is the quintessence of will. So thought dominates sensation and creates the urge, the desire to possess. Right? Am I talking to myself, or are you all in it? Perhaps all this may be new to you, but we have to think about all these things together, not as separate individuals with his own particular conclusions but together observe all this and be very clear about all this.
So where in relationship thought operates, which is remembrance, creating the image about each other, where there is that image created by thought there can be no love. Or where there is desire, sexual or other forms of desire, prevents - because desire is part of thought - prevents love.
And also we should consider in our examination together the nature of fear, because we are all caught in this terrible thing called fear. We don't seem to be able to resolve it. We live with it, become accustomed to it, or escape from it; through amusement, through worship, through various forms of entertainment, religious and otherwise. So we must together examine again the nature and the structure of fear. Please, fear is common to all of us, whether you live in this tidy, clean country, or in India where it is untidy, dirty, overpopulated, and so on. It is the same problem, fear. And man has lived with it for thousands and thousands of years, and we haven't been able to resolve it. Is it possible - one is asking this question most seriously - is this at all possible to be totally completely free of fear, not only physical forms of fear but much more subtle forms of fear inwardly. Conscious fears and the deep undiscovered fears, fears that are deeply in our consciousness which we have never even examined that they are there.
Examination does not mean analysis. I know it is the fashion that if you have any problem turn to the analyst. I hope there aren't any here! And the analyst is like you and me, only he has got a certain technique. But we must examine what is observation and analysis. Analysis implies there is an analyser. Is the analyser different from that which he analyses? Or the analyser is the analysed? You understand the question? The analyser is the analysed. That is an obvious fact. I am analysing myself but who is the analyser in me who says, "I must analyse"? It is still the analyser separating himself from the analysed, and then examining that which is going to be analysed. Right? So the analyser is that which he is examining, analysing. Both are the same. It is a trick played by thought. So when we observe there is no analysis, merely to observe things as they are. To observe actually what is, not to analyse 'what is' because in the process of analysis one can deceive oneself. And if you like to play that game you can go on endlessly until you die, analysing, and never bringing about a radical transformation within oneself. Whereas observation, to look, to look at the present world as it is, not as a Dutchman, Englishman, or French or this or that, but to see actually what is happening: that is observation, pure observation of things as they are.
So we have to examine or observe what fear is, not what is the cause of fear, we will look at that presently, not what is the cause of fear which implies analysis, going further, further back, the origin of fear, we will find that out in a minute; but to learn the art of observing, not translating what you observe, or interpreting what you observe but just to observe, as you would observe a lovely flower. The moment you tear it to pieces the flower is not. That is what analysis is. But to observe the beauty of a flower, the light in a cloud, the evening light, a tree by itself in a forest, just to observe it. So similarly if we can to observe fear. What is the root of fear, not the various aspects of fear? Right? Can we go on with this? That is, suppose I am afraid. Suppose - I am not - suppose I am afraid - I must make this point very clear. What the speaker says he lives, otherwise he wouldn't get up on a platform and talk about it. He has done it for sixty years, he wouldn't deceive himself, one can, but he has gone into it very, very deeply. So what he says is what to him is a fact, not just an illusion, an escape.
So we are asking if it is at all possible to be free of fear, absolutely. Psychologically, inwardly, what is the root of fear? What does fear mean? Fear of something that has given you pain, fear of what might happen. That is, the past or what might happen in the future. Right? Not what might happen now because now there is no fear. But you can see for yourself fear is a time process. Right? Fear of something that has happened last week, an incident which has brought psychological pain, or physical pain, and the fear that it might happen again tomorrow; losing a job, not achieving something you want, not achieving illumination and all that stuff. So fear is a movement in time. Right? A movement from the past through the present, modifying itself to the future. So the origin of fear is thought. Right? And thought is time, because thought is the accumulation of knowledge through experience, memory, response of memory, thought, action. So thought, time, are one, and thought, time, is the root of fear. Right? That is fairly obvious. It is so.
Now it is not a question of stopping thought or time. Of course it would be impossible to stop it because who is the entity that says, "I must stop thought"? Which would be absurd because that entity is part of thought. Are you following all this? So this idea of stopping thought is impossible. That implies a controller who is trying to control thought. The controller is created by thought. So please just listen to this, just observe. The observation is an action in itself, not that one must do something about fear. You get it? I wonder if you understand this?
Look: suppose I am afraid about something or other, darkness, my wife running away, or I am lonely, or this or that. I am frightened, deeply. You come along and tell me, you explain to me the whole movement of fear, the origin of fear, which is time. I had pain, or I went through some accident, incident that has caused fear, recorded it in the brain and that memory of that past incident might happen again, and therefore there is fear. So you have explained this to me. And I listen very carefully to your explanation, I see the logic of it, the sanity of it, I don't reject it, I listen. And that means listening becomes an art. I don't reject what you are saying, nor accept, but observe. So I observe that what you tell me about time, thought, is actual. I don't say, "I must stop time and thought", but you have explained to me, don't do that, but just observe how fear arises, it is a movement of thought, time. Just observe this movement. And don't move away from it, don't escape from it, live with it, look at it, put your energy in your looking. Then you will see that fear begins to resolve because we have done nothing about it, we have just observed, you have given your attention to it. That very attention is like bringing light on fear. Attention means giving all your energy in that observation. Is this clear somewhat?
Q: It is important also...
K: Sir, unfortunately we have only two talks, I wish there were more talks. If you begin to ask questions we will come to something different. But I hope you don't mind if I go on. May I?
So observation without analysis implies giving your total attention to a problem. The problem which is relationship; the problem which is fear; and also we have to go into the problem of pleasure. May I ask what time it is?
Q: Quarter past twelve.
K: Quarter past twelve. We have talked for an hour. Do you want to continue another half hour, twenty minutes? Can you bear it?
Audience: Yes.
K: It's up to you, not to me, sirs.
Also - sir, would you mind not taking photographs. Please, this is very serious all this. This is not something you play with for a day and drop it. It concerns our lives, our whole existence. And if you are at all serious we must give our attention to all this.
Why is it that man has pursued pleasure? Please ask yourself why. Is pleasure opposite to pain? Please go into it a little bit. We have all had pain of different kinds, both physical and psychological. Psychologically most of us from childhood have been wounded, hurt, that is pain. And the consequences of that pain has been to withdraw, isolate oneself, not to be further hurt. We are hurt from childhood, through school, by comparing ourselves with somebody else who is more clever. We have hurt ourselves, and others have hurt us through various forms of scoldings, hurting, saying something brutal, terrorizing us. And there is this deep hurt with all its consequences, which is isolation, resistance, more and more withdrawing. And the opposite of that we think is pleasure. Pain and the opposite of it is pleasure. Is that so?
So we have to examine closely if you have the energy, if you have the time, if you want to, is goodness opposite of that which is not good? If goodness is the opposite, then that goodness contains its own opposite. Right? Therefore it is not good. Goodness is something totally separate from that which it is not. Right? So is pleasure - please just listen to this if you don't mind, one is asking this most respectfully - is pleasure something opposite of pain? Or it is a contrast? Right? And we are always pursuing the contrast, the opposite. So one is asking, is pleasure separate entirely, like goodness, which is not pleasure? You understand? Or is pleasure tainted by pain? So when you look closely at pleasure it is always remembrance, isn't it? One never says when one is happy, "How happy I am", it is always after, the remembrance of that thing which gave you pleasure and the remembrance of that pleasure; like a sunset, when you look at the glory of the evening, full of that extraordinary light, it gives great pleasure, great delight. Then that is remembered, then pleasure is born. So pleasure is part of thought too. It is so obvious.
So the next problem is - it is very complex, like all our human problems - is it possible to end all sorrow? Because where there is sorrow there is no love. Where there is sorrow obviously there cannot be intelligence. We will go into that word, which is a very complex word, intelligence.
You know the understanding of relationship, fear, pleasure and sorrow, is to bring order in our house. Without order you cannot possible meditate. You understand that word? Unfortunately that word has been brought to the West by the Eastern people. Now the speaker puts meditation at the end of the talks because there is no possibility of right meditation if you have not put your house, your psychological house, in order. If the house is in disorder, psychological house, what you are, if that house is not in order what is the point of meditating? It is just an escape. It leads to all kinds of illusions. And you may sit cross legged or stand on your head for the rest of your life but that is not meditation. Meditation must begin with bringing about complete order in your house; order in your relationship, order in one's desires, pleasure and so on.
And also one of our causes of disorder in our life is sorrow. This is a common factor, common reality in all human beings. Everyone goes through this tragedy of sorrow, here or in the Asiatic world or in the Western world. Again this is a common thing we all share. There is not only so-called personal sorrow but there is the sorrow of mankind, sorrow which wars have brought about; five thousand years of historical record, every year there has been a war, killing each other, violence, terror, brutality, maiming people, people have no hands, eyes and so on, the horrors and the brutality of wars, which has brought incalculable misery to mankind. It is not only one's own sorrow but the sorrow of mankind, the sorrow when you see a man who has nothing whatsoever, just a piece of cloth and for the rest of one's life he is going to be that way. Not in these Western countries but in the Asiatic world it is like that. And when you see that person there is sorrow. There is also sorrow when people are caught in illusion; like going from one guru to another, which is escaping from yourself. That is a sorrow, to observe this. The clever people going off to the East, writing books about it, paging some guru, and we all fall for that nonsense. That is also sorrow. Sorrow that comes when you see what the politicians are doing in the world. Thinking in terms of tribalism, that is also sorrow.
So there is personal sorrow and the vast cloud of sorrow of mankind. Sorrow is not something romantic, sentimental, illogical, it is there. My sons dies and it has shattered one's life. And we have lived with this sorrow from time measureless. And apparently one has not resolved this problem. When one suffers one seeks consolation, which is an escape from the fact of sorrow. When there is that grief, you try every form of amusement, escape, but it is always there. And apparently humanity has not resolved it. And we are asking the question: whether it is possible to be free of it completely? Not avoiding it, not seeking consolation, not escaping into some fanciful theory, but to live with it. Just let's understand what we mean by that word to 'live with it', not to let it become a habit like most people do; they live with nationalities, which is most destructive, they live with their own separate religious conclusions, they live with their own fanciful ideas and ideals, and that again brings their own conflict. So if you live with something, to live with sorrow, not accept it, not become habituated to it; that is, to look at it, to observe it without any escape, without any question of trying to go beyond it, just to hold it in your hand and look. Which is, sorrow is also part of this tremendous sense of loneliness, you may have many friends, you may be married, you may have all kinds of things but inwardly there is this feeling of complete loneliness. And that is part of sorrow. To observe that loneliness without any direction, without trying to go beyond it, without trying to find a substitute for it; to live with it, not worship it, not become psychotic about it. Which means to give all your attention to that pain, to that grief, to that sorrow. So when my son dies, or somebody whom I think I love, dies, there is great grief, and without running away from it just to... It is a great thing to understand suffering because then where there is freedom from sorrow there is compassion. And one is not compassionate as long as you are anchored to any belief, to your particular form of religious symbol, compassion is freedom from sorrow. And where there is compassion there is love, and with that compassion goes intelligence - not the intelligence of thought with its cunning, with its adjustments, with its capacity to put up with anything. Compassion means the ending of sorrow and only then is there intelligence.
We will continue tomorrow if you don't mind, taking about death, what happens, if anything happens after death, and what is the significance of death, and what is meditation. That is if you can bear it until tomorrow.
(Clapping) Please don't clap. May I most respectfully request that you don't clap. By clapping you are not encouraging me. You are clapping because you understand it for yourself.


THE NETWORK OF THOUGHT CHAPTER 8 1ST PUBLIC TALK AMSTERDAM 19TH SEPTEMBER 1981

Most unfortunately there are only two talks and so it is necessary to condense what we have to say about the whole of existence. We are not doing any kind of propaganda; we are not persuading you to think in one particular direction, nor convince you about anything - we must be quite sure of that. We are not bringing something exotic from the East like the nonsense that goes on in the name of the gurus and those people who write strange things after visiting India - we do not belong to that crowd at all. And we would like to point out that during these two talks we are thinking together, not merely listening to some ideas and either agreeing or disagreeing with them; we are not creating arguments, opinions, judgements, but together - I mean together, you and the speaker - we are going to observe what the world has become, not only in the West but also in the East where there is great poverty, great misery, with enormous overpopulation, where the politicians, as here in the West, are incapable of dealing with what is happening. All politicians are thinking in terms of tribalism. Tribalism has become glorified nationalism. We cannot therefore rely on any politicians, on any leaders, or on any books that have been written about religion. We cannot possibly rely on any of these people, nor on the scientists, the biologists, or the psychologists. They have not been able to solve our human problems. I am quite sure you agree to all that. Nor can we rely on any of the gurus who unfortunately come to the West and exploit people and get very rich, they have nothing whatsoever to do with religion.
Having said all this it is important that we, you and the speaker, think together. We mean by thinking together not merely accepting any kind of opinion or evaluation but observing together, not only externally what is hapPening in the world, but also what is happening to all of us inwardly, psychologically. Externally, outwardly, there is great uncertainty, confusion, wars, or the threat of war. There are wars going on now in some parts of the world; human beings are killing each other. That is not happening in the West, here, but there is the threat of nuclear war, and the preparation for war. And we ordinary human beings do not seem to be able to do anything about all that. There are demonstrations, terrorism, hunger strikes and so on. There is one tribal group against another and the scientists are contributing to that, and the philosophers, though they may talk against it, are inwardly continuing to think in terms of nationalism, according to their own particular careers. So that is what is actually going on in the outward world, which any intelligent human being can observe.
And inwardly, in our own minds and in our own hearts, we ourselves are also very confused. There is no security, not only, perhaps, for ourselves but for the future generation. Religions have divided human beings as the Christians, the Hindus, the Muslims, and the Buddhists. So considering all this, observing objectively, calmly without any prejudice, it is naturally important that together we think about it all. Think together, not having opinions opposing other sets of opinions, not having one conclusion against another conclusion, one ideal against another ideal, but rather thinking together and seeing what we human beings can do. The crisis is not in the economic world, nor in the political world; the crisis is in consciousness. I think very few of us realize this. The crisis is in our mind and in our heart; that is, the crisis is in our consciousness. Our consciousness is our whole existence. With our beliefs, with our conclusions, with our nationalism, with all the fears that we have, it is our pleasures, the apparently insoluble problems and the thing that we call love, compassion; it includes the problem of death - wondering if there is anything hereafter, anything beyond time, beyond thought and if there is something eternal: that is the content of our consciousness.
That is the content of the consciousness of every human being, in whatever part of the world he lives. The content of our consciousness is the common ground of all humanity. I think this must be made very clear right from the beginning. A human being living in any part of the world suffers, not only physically but also inwardly. He is uncertain, fearful, confused, anxious without any sense of deep security. So our consciousness is common to all mankind. Please do listen to this. You may be hearing this for the first time so please do not discard it. Jet us investigate it together, let us think about it together, not when you get home but now: your consciousness, what you think, what you feel, your reactions, your anxiety, your loneliness, your sorrow, your pain, your search for something that is not merely physical but goes beyond all thought, is the same as that of a person living in India or Russia or America. They all go through the same problems as you do, the same problems of relationship with each other, man, woman. So we are all standing on the same ground of consciousness. Our consciousness is common to all of us and therefore we are not individuals. Please do consider this. We have been trained, educated, religiously as well as scholastically, to think that we are individuals, separate souls, striving for ourselves, but that is an illusion because our consciousness is common to all mankind. So we are mankind. We are not separate individuals fighting for ourselves. This is logical, this is rational, sane. We are not separate entities with separate psychological content, struggling for ourselves, but we are, each one of us, actually the rest of human kind.
Perhaps you will accept the logic of this intellectually, but if you feel it profoundly then your whole activity undergoes a radical change. That is the first issue we have to think about together: that our consciousness, the way we think, the way we live, some perhaps more comfortably, more affluently, with greater facility to travel than others, is inwardly, psychologically, exactly similar to that of those who live thousands and thousands of miles away.
All is relationship, our very existence is to be related. Observe what we have done with our relationships with each other, whether intimate or not. In all relationship there is tremendous conflict, struggle - why? Why have human beings, who have lived for over a million years, not solved this problem of relationship? So let us this morning think together about it. Let us observe together actually what the relationship between a man and a woman is. All society is based on relationship. There is no society if there is no relationship, society then becomes an abstraction.
One observes that there is conflict between man and woman. The man has his own ideals, his own pursuits, his own ambitions, he is always seeking success, to be somebody in the world. And the woman is also struggling, also wanting to be somebody, wanting to fulfil, to become. Each is pursuing his or her own direction. So it is like two railway lines running parallel, never meeting, except perhaps in bed, but otherwise - if you observe closely - never actually meeting psychologically, inwardly. Why? That is the question. When we ask why, we are always asking for the cause; we think in terms of causation, hoping that if we could understand the cause then perhaps we would change the effect.
So we are asking a very simple but very complex question: why is it that we human beings have not been able to solve this problem of relationship though we have lived on this earth for millions of years? Is it because each one has his own particular image put together by thought, and that our relationship is based on two images, the image that the man creates about her and the image the woman creates about him? So in this relationship we are as two images living together. That is a fact. If you observe yourself very closely, if one may point out, you have created an image about her and she has created a picture, a verbal structure, about you, the man. So relationship is between these two images. These images have been put together by thought. And thought is not love. All the memories of this relationship with each other, the pictures, the conclusions about each other, are, if one observes closely without any prejudice, the product of thought; they are the result of various remembrances, experiences, irritations and loneliness, and so our relationship with each other is not love but the image that thought has put together. So if we are to understand the actuality of relationships we have to understand the whole movement of thought, because we live by thought; all our actions are based on thought, alI the great buildings, the cathedrals, churches, temples and mosques of the world are the result of thought. And everything inside these religious buildings - the figures, the symbols, the images - are all the invention of thought. There is no refuting that. Thought has created not only the most marvellous buildings and the contents of those buildings, but it has also created the instruments of war, the bomb in all its various forms. Thought has also produced the surgeon and his marvellous instruments, so delicate in surgery. And thought has also produced the carpenter, his study of wood and the tools he uses. The contents of a church, the skill of a surgeon, the expertise of the engineer who builds a beautiful bridge, are all the result of thought - there is no refuting that. So one has to examine what thought is and why human beings live on thought and why thought has brought about such chaos in the world - war and lack of relationship with each other - and examine the great capacity of thought with its extraordinary energy. We must also see how thought has, through millions of years, brought such sorrow for mankind. Please observe this together, let us examine it together. Do not just oppose what the speaker is saying, but examine what he is saying together so that we understand what is actually happening to all of us human beings, for we are destroying ourselves.
Thought is the response of the memory of things past; it also projects itself as hope into the future. Memory is knowledge; knowledge is memory of experience. That is, there is experience, from experience there is knowledge as memory, and from memory you act. From that action you learn, which is further knowledge. So we live in this cycle - experience, memory, knowledge, thought and thence action - always living within the field of knowledge.
What we are talking about is very serious. It is not something for the weekend, for a casual listening, it is concerned with a radical change of human consciousness. So we have to think about all this, look together, and ask why we human beings, who have lived on this earth for so many millions of years, are still as we are. We may have advanced technologically, have better communication, better transportation, hygiene and so on, but inwardly we are the same, more or less - unhappy, uncertain, lonely, carrying the burden of sorrow endlessly. And any serious man confronted with this challenge must respond; he cannot take it casually, turn his back on it. That is why these meetings are very, very serious because that is why we have to apply our minds and our hearts to finding out if it is possible to bring about a radical mutation in our consciousness and therefore in our action and behaviour.
Thought is born of experience and knowledge, and there is nothing sacred whatsoever about thought. Thinking is materialistic, it is a process of matter. And we have relied on thinking to solve all our problems in politics and religions and in our relationships. Our brains, our minds, are conditioned, educated to solve problems. Thinking has created problems and then our brains, our minds, are trained to solve them with more thinking. All problems are created, psychologically and inwardly, by thought. Follow what is happening. Thought creates the problem, psychologically; the mind is trained to solve problems with further thinking, so thought in creating the problem then tries to solve it. So it is caught in a continuous process, a routine. Problems are becoming more and more complex, more and more insoluble, so we must find out if it is at all possible to approach life in a different way, not through thought because thought does not solve our problems; on the contrary thought has brought about greater complexity. We must find out - if it is possible or not - whether there is a different dimension, a different approach, to life altogether. And that is why it is important to understand the nature of our thinking. Our thinking is based on remembrance of things past - which is thinking about what happened a week ago, thinking about it modified in the present, and projected into the future. This is actually the movement of our life. So knowledge has become all-important for us but knowledge is never complete. Therefore knowledge always lives within the shadow of ignorance. That is a fact. It is not the speaker's invention or conclusion, but it is so.
Love is not remembrance. Love is not knowledge. Love is not desire or pleasure. Remembrance, knowledge, desire and pleasure are based on thought. Our relationship with each other, however near, if looked at closely, is based on remembrance, which is thought. So that relationship - though you may say you love your wife or your husband or your girl friend - is actually based on remembrance, which is thought. And in that there is no love. Do you actually see that fact? Or do you say,-What a terrible thing to say. I do love my wife? - but is that so? Can there be love when there is jealousy, possessiveness, attachment, when each one is pursuing his own particular direction of ambition, greed and envy, like two parallel lines never meeting? Is that love?
I hope we are thinking together, observing together, as two friends walking along a road and seeing what is around us, not only what is very close and immediately perceived, but what is in the distance. We are taking the journey together, perhaps affectionately, hand in hand - two friends amicably examining the complex problem of life, neither of them leader or guru, because when one sees actually that our consciousness is the consciousness of the rest of mankind, then one realizes that one is both the guru and the disciple, the teacher as well as the pupil, because all that is in one,s consciousness. That is a tremendous realization. So as one begins to understand oneself deeply one becomes a light to oneself and not dependent on anybody, on any book or on any authority - including that of the speaker - so that one is capable of understanding this whole problem of living and of being a light to oneself.
Love has no problems and to understand the nature of love and compassion with its own intelligence, we must understand together what desire is. Desire has extraordinary vitality, extraordinary persuasion, drive, achievement; the whole process of becoming, success, is based on desire - desire which makes us compare ourselves with each other, imitate, conform. It is very important in understanding the nature of ourselves co understand what desire is, not to suppress it, not to run away from it, not to transcend it, but to understand it, to see the whole momentum of it. We can do that together, which does not mean that you are learning from the speaker. The speaker has nothing to teach you. Please realize this. The speaker is merely acting as a mirror in which you can see yourself. Then when you see yourself clearly you can discard the mirror, it has no more importance, you can break it up.
To understand desire requires attention, seriousness. it is a very complex problem co understand why human beings have lived on this extraordinary energy of desire as on the energy of thought. What is the relationship between thought and desire? What is the relationship between desire and will? We live a great deal by will. So what is the movement, the source, the origin, of desire? If one observes oneself one sees the origin of desire; it begins with sensory responses; then thought creates the image and at that moment desire begins. One sees something in the window, a robe, a shirt, a car, whatever it is - one sees it, sensation, then one touches it, and then thought says, `If I put on that shirt or dress how nice it will look' - that creates the image and then begins desire. So the relationship between desire and thought is very close. If there were no thought there would only be sensation. Desire is the quintessence of will. Thought dominates sensation and creates the urge, the desire, the will, to possess. When in relationship thought operates - which is remembrance, which is the image created about each other by thought - there can be no love. Desire, sexual or other forms of desire, prevent love - because desire is part of thought.
We should consider in our examination the nature of fear because we are all caught in this terrible thing called fear. We do not seem to be able to resolve it. We live with it, become accustomed to it, or escape from it through amusement, through worship, through various forms of entertainment, religious and otherwise. Fear is common to all of us, whether we live in this tidy, clean country, or in India where it is untidy, dirty and overpopulated. It is the same problem, fear, which man has lived with for thousands and thousands of years and which he has not been able to resolve. Is it possible - one is asking this question most seriously - is it at all possible to be totally, completely, free of fear, not only the physical forms of fear but the much more subtle forms of inward fear - conscious fears and the deep undiscovered fears which we have never even known were there? Examination of these fears does not mean analysis. It is the fashion co turn to the analyst if you have any problem. But the analyst is like you and me, only he has a certain technique. Analysis implies there is an analyser. Is the analyser different from that which he analyses? Or is the analyser the analysed? The analyser is the analysed. That is an obvious fact. If I am analysing myself, who is the analyser in me who says, `I must analyse'? It is still the analyser separating himself from the analysed and then examining that which is to be analysed. So the analyser is that which he is analysing. They are the same. To separate them is a trick played by thought. But when we observe, there is no analysis; there is merely the observing of things as they are - the observing of that which actually is, not analysing that which is, because in the process of analysing we can deceive ourselves. If you like to play that game you can, and go on endlessly until you die, analysing, and never bringing about a radical transformation within yourself. Whereas to look at the present as it is - not as a Dutchman, an Englishman, or a Frenchman or as this or that - to see what is actually happening, is pure observation of things as they are.
To observe what fear is, is not to examine the cause of fear, which implies analysis and going further and further back into the origin of fear. It is to learn the art of observing and not translating or interpreting what you observe, but just observing, as you would observe a lovely flower. The moment you take it to pieces the flower is not. That is what analysis does. But observe the beauty of a flower, or the evening light in a cloud, or a tree by itself in a forest, just observe. So similarly, we can observe fear and what is the root of fear - not the various aspects of fear.
We are asking if it is at all possible to be free of fear, absolutely. Psychologically, inwardly, what is the root of fear? What does fear mean? Does not fear arise from something that has given you pain in the past which might happen again in the future? Not what might happen now because now there is no fear. You can see for yourself that fear is a time process. Something that happened last week, an incident which brought psychological or physical pain, and from that there is fear that it might happen again tomorrow. Fear is a movement in time; a movement from the past through the present, modifying the future. So the origin of fear is thought. And thought is time, it is the accumulation of knowledge through experience, the response of memory as thought, then action. So thought and time are one; thought and time are the root of fear. That is fairly obvious. It is so.
Now it is not a question of stopping thought or time. Of course it would be impossible to stop them because the entity who says, `I must stop thought' is part of thought. So the idea of stopping thought is absurd. It implies a controller who is trying to control thought and such a controller is created by thought. Please just observe this; OBSERVATION IS AN ACTION IN ITSELF, it is not that one must do something about fear. I wonder if you understand this?
Suppose I am afraid about something or other, darkness, my wife running away, loneliness, or this or that. I am frightened, deeply. You come along and explain to me the whole movement of fear, the origin of fear, which is time. I had pain; I went through some accident or incident that caused pain, that is recorded in the brain, and the memory of that past incident produces the thought that it might happen again, and therefore there is fear. So you have explained this to me. And I have listened very carefully to your explanation, I see the logic of it, the sanity of it, I do not reject it; I listen. And that means that listening becomes an art. I do not reject what you are saying, nor accept, but I observe. And I observe that what you tell me about time and thought, is actual. I do not say, `I must stop time and thought', but having had it explained to me, I just observe how fear arises, that it is a movement of thought, time. I just observe this movement and do not move away from it, I do not escape from it but live with it, look at it, put my energy into looking. Then I see that fear begins to dissolve because I have done nothing about it, I have just observed, I have given my whole attention to it. That very attention is like bringing light on fear. Attention means giving all your energy in that observation.
Why is it that man pursues pleasure? Please ask yourself why. Is pleasure the opposite of pain? We have all had pain of different kinds, both physical and psychological. Psychologically, most of us from childhood have been wounded, hurt; that is pain. The consequence of that pain has been to withdraw, to isolate oneself so as not to be further hurt. From childhood, through school, by comparing ourselves with somebody else who is more clever, we have hurt ourselves, and others have hurt us through various forms of scolding, saying something brutal, terrorizing us. And there is this deep hurt with all its consequences, which are isolation, resistance, more and more withdrawal. And the opposite of that we think is pleasure. Pain and the opposite of it is pleasure. Is goodness the opposite of that which is not good? If goodness is the opposite, then that goodness contains its own opposite. Therefore it is not good. Goodness is something totally separate from that which is not goodness. So is pleasure something opposite to pain? Is it a contrast? We are always pursuing the contrast, the opposite. So one is asking, is pleasure entirely separate, like goodness, from that which is not pleasurable? Or is pleasure tainted by pain? When you look closely at pleasure it is always remembrance, is it not? You never say when you are happy, `How happy I am', it is always after; it is the remembrance of that which gave you pleasure, like a beautiful sunset, the glory of an evening, full of that extraordinary light, it gave great delight. Then that is remembered and pleasure is born. So pleasure is part of thought too - it is so obvious. The understanding of relationship, fear, pleasure and sorrow, is to bring order in our house. Without order you cannot possibly meditate. Now the speaker puts meditation at the end of the talk because there is no possibility of right meditation if you have not put your house, your psychological house, in order. If the psychological house is in disorder, if what you are is in disorder, what is the point of meditating? It is just an escape. It leads to all kinds of illusions. You may sit cross-legged or stand on your head for the rest of your life but that is not meditation. Meditation must begin with bringing about complete order in your house - order in your relationships, order in your desires, pleasures and so on.
One of the causes of disorder in our life is sorrow. This is a common factor, a common condition, in all human beings. Everyone goes through this tragedy of sorrow, whether in the Asiatic world or in the Western world. Again this is a common thing we all share. There is not only so-called personal sorrow but there is the sorrow of mankind, the sorrow which wars have brought about - five thousand years of historical records and every year there has been a war, killing, violence, terror, brutality, the maiming of people, people who have no hands, no eyes - the horrors and the brutality of wars which have brought incalculable misery to mankind. It is not only one,s own sorrow but the sorrow of mankind; the sorrow of seeing a man who has nothing whatsoever, just a piece of cloth, and for the rest of his life he is going to be that way - not so much in these Western countries, but in the Asiatic world it is like that. And when you see that person there is sorrow. There is also sorrow when people are caught an illusion, like going from one guru to another, escaping from themselves. It is a sorrow to observe this, the clever people going off to the East, writing books about it, finding some guru - so many fall for that nonsense. There is the sorrow that comes when you see what the politicians are doing in the world - thinking in terms of tribalism. There is personal sorrow and the vast cloud of the sorrow of mankind. Sorrow is not something romantic, sentimental, illogical; it is there. We have lived with this sorrow from time measureless, and apparently we have not resolved this problem. When we suffer we seek consolation, which is an escape from the fact of sorrow. When there is that grief, you try every form of amusement and escape, but it always is there. Apparently humanity has not resolved it. And we are asking the question: is it possible to be free of it completely? Not avoiding it, not seeking consolation, not escaping into some fanciful theory, but is it possible to live with it. Understand those words `to live with it: they mean not to let sorrow become a habit. Most people live with sorrow, with nationalism, which is most destructive, they live with their own separate religious conclusions, they live with their own fanciful ideas and ideals, which all again bring conflict. So live with something, live with sorrow, not accepting it, not becoming habituated to it - but look at it, observe it without any escape, without any question of trying to go beyond it, just `hold it in your hand' and look. Sorrow is also part of the tremendous sense of loneliness: you may have many friends, you may be married, you may have all kinds of things, but inwardly there is this feeling of complete loneliness. And that is part of sorrow. Observe that loneliness without any direction, without trying to go beyond it, without trying to find a substitute for it; live with it, not worship it, not become psychotic about it, but give all your attention to that loneliness, to that grief, to that sorrow.
It is a great thing to understand suffering because where there is freedom from sorrow there is compassion. One is not compassionate as long as one is anchored to any belief, to any particular form of religious symbol. Compassion is freedom from sorrow. Where there is compassion there is love. With that compassion goes intelligence - not the intelligence of thought with its cunning, with its adjustments, with its capacity to put up with anything. Compassion means the ending of sorrow and only then is there intelligence.


AMSTERDAM 2ND PUBLIC TALK 20TH SEPTEMBER 1981

I am afraid this is the last talk. Like two friends sitting in the park on a lovely day talking about life, talking about their problems, investigating seriously the very nature of their existence and asking themselves seriously why life has become such a great problem; why, though intellectually you are very sophisticated, yet our daily life is such a grind, without any meaning, except survival, which again is rather doubtful, why life, everyday existence, has become such a torture. One may go to church, follow some leader politically or religiously, but the daily life is always a turmoil, though there are certain periods which are occasionally joyful, happy, but there is always a cloud of darkness about our life. And these two friends talking together, as we are, you and the speaker, we are talking over together in a friendly manner, perhaps with affection, with care, with concern, whether it is at all possible to live a life, our daily life without a single problem. And though we are highly educated, have certain careers, specialized, yet we have these unresolved struggles, pain, suffering, joy and sometimes a great feeling of not being totally selfish. And together, if we can this morning, go into this question why human beings live as we do live - go to the office from nine o'clock until five or six for the next fifty years; or be occupied all the time, not only with our own problems, but also the brain, the mind is constantly occupied, there is never a quietness, there is never peace, there is always this occupation with something or other. And that is our life. That is our daily, monotonous rather lonely insufficient life. And we try to escape from it through religion, through various forms of entertainment.
At the end of the day we are still where we were for the last thousand and thousand years. We seem to have changed very little psychologically, inwardly. And our problems increase, and always there is the fear of old age, disease, some accident that will put us out. So this is our existence, from childhood until we die, either voluntarily or involuntarily die. And we don't seem to have been able to solve that problem also, the problem of living and the problem of dying. Specially as one grows older one remembers all the things that have been; the times of pleasure, the times of pain, the times of sorrow, the times of tears. But always there is this unknown thing called death of which most of us are frightened. And as two friends sitting in the park on a bench, not in this hall with all this light and so on, which is rather ugly, but sitting on a bench in the park with sunlight, and the dappling light, the sun coming through the leaves, the ducks on the canal and the beauty of the earth, talking over together. And that's what we are going to do, talking over together as two friends who have had a long life, a long serious life with all the troubles; the troubles of sex, loneliness, despair, depression, anxiety, uncertainty, a sense of meaninglessness to all this. And there is always at the end of all this, death.
And in talking about it, either we intellectually approach it; that is, rationalize it, say it is inevitable, don't be frightened, or escape through some form of belief, the hereafter as the Asiatics believe, reincarnation, or if you are highly intellectual this is the end of all things, end of all our existence, our experiences, our memories, tender, delightful, plentiful. And also with it goes the great pain and the suffering. What does it all mean, this life which is really, if one examines very closely, rather meaningless? One can intellectually, verbally construct a meaning to life, but the way we live has very little meaning actually.
So there is thing called living and dying. That is all we know. Everything apart from that becomes a theory, a speculation; or a pursuit of a belief in which one finds some kind of security, hope. But those beliefs are also very shallow, rather meaningless, as all beliefs are. Or you have ideals projected by thought, and struggle to achieve those ideals. This is our life; whether we are very young, full of vitality, fun, a sense that one can do almost anything, but even then with youth, middle age and old age, there is always this question of death, dying. Can we, this morning, talk over together this? Please, as we pointed out yesterday, we are thinking about it together. You are not merely, if one may point out, listening to a series of words, to some ideas, but rather together, I mean together, investigate this whole problem of living and dying. And either one does it with one's heart, with one's whole mind, or partially, superficially, and so with very little meaning.
So first of all we should look: our brains never act fully, completely, we only use a very small part of our brain. That part is the structure of thought. That part being in itself a part and therefore incomplete, as thought is incomplete, so the brain functions within a very narrow area, depending on our senses, which again our senses are partial, never all the senses free, awakened. I do not know if you have not experimented with watching something with all your senses; watching the sea, the birds and the moonlight at night on a green lawn; if you have not watched partially or with all your senses fully awakened. The two states are entirely different. When you watch something partially you are establishing more the separative, egotistic attitude and living. But when you watch that moonlight on the water making a silvery path with all your senses, that is, with your mind, with your heart, with your nerves, giving all your attention to that observation, then you will see for yourself that there is no centre from which you are observing.
So can we observe what is living, the actuality, and what does it mean to die - together? Our life, daily life, is a process of remembrances. Our brain, mind is entirely memory. Right? Are we together in it? You see the difficulty is that I am not sure that we are understanding each other. I don't know how much English you know, and that is not an insulting statement, whether we understand English completely, what the speaker is saying. Or you are partially listening, partially understanding English, and so attention wandering off and so one looks rather dazed from here! The language that the speaker is using is very ordinary non-specialized language. It is simple English. So I hope we understand each other.
We are saying we are - we, our ego, our personality, our whole structure - entirely put together as memory, we are memory. Right? Please this is subject to investigation, don't accept it. Observe it, listen. The speaker is saying, the you, the ego, the me, is altogether memory. There is no spot or space in which there is clarity. Or you can believe, hope, have faith that there is something in you which is uncontaminated, which is god, which is a spark of that which is timeless, you can believe all that. But that belief is merely illusory; all beliefs are. But the fact is that our whole existence, we are entirely memory, a remembrance. There is no spot or space inwardly which is not memory. You can investigate this, if you have time, perhaps not this morning because we have a lot to cover, but if you are enquiring seriously into yourself you will see that the 'me', the ego, is all memory, remembrances. And that is our life. We function, live from memory. And for us death is the ending of that memory. Right?
Am I speaking to myself, or are we all together in this? You see the speaker is used to talking in the open, under trees, or in a vast tent without these glaring lights; and one can then have an intimate communication with each other. As a matter of fact there is only you and me talking together, not all this enormous audience in a vast hall, but you and I sitting on the banks of a river, on a bench, talking over this thing together. And one is saying to the other, we are nothing but memory, and it is to that memory that we are attached: my house, my property, my experience, my relationship, the office I go to, the factory, the skill I like being able to gather during a certain period of time; I am all that. And to that, thought is attached. That's what we call living. And this attachment, with all its problems, because when you are attached there is fear of losing, we are attached because we are lonely, deep abiding loneliness which is suffocating, isolating, depressing. And the more we are attached to another, which is again memory, the other is a memory - my wife, my husband, my children, are physically different from me, psychologically the memory of my wife, I am attached to that, to the name, to the form, my existence is attachment to that memory which I have gathered all my life. Where there is attachment I recognize, observe there is corruption. When I am attached to a belief, hoping in that attachment to that belief there will be certain security, both psychologically as well as physically, that attachment not only prevents further examination, but I am frightened to examine even when I am greatly attached to something - to a person, to an idea, to an experience. So corruption exists where there is an attachment. And one's whole life is a movement within the field of the known. This is obvious. And death means the ending of the known. Right? Ending of the physical organism, ending of all the memory of which I am. I am nothing but memory, memory being the known. And I am frightened to let all that go, which means death. I think that is fairly clear, at least verbally. Intellectually you can accept that. Logically, sanely, that is a fact.
So the question is: why human beings throughout the world, though they believe, some of them, in the Asiatic world, in the rebirth of themselves in the next life; the next life being much more dignified, more prosperous, better houses, better position. So those who believe in reincarnation, that is, the soul, the ego, the 'me', which is a bundle of memories being born next life; the next life is a better life because if I behave rightly now, conduct myself righteously, live a life without violence, without greed and so on, the next life I will have a better life, better position. But that is, the next life, a belief in reincarnation, is just a belief because those who have this strong belief don't live a righteous life today. Right? You are following all this? It is just an idea that the next life will be marvellous. The beauty of the next life must correspond to the beauty of the present life. But the present life is so tortuous, so demanding, so complex, we forget the belief and struggle, deceit, hypocrisy, every form of vulgarity and so on. That is one aspect of death, that is, believing in something next life.
But those who do not accept such theory, though they are trained to compile evidence of reincarnation, which is rather absurd too - you understand all this - because what is it that is going to reincarnate? What is it that has continuity? You understand my question? Are we talking together? What is it that has continuity in life, in our daily life? It is the remembrance of yesterday's experience, pleasures, fears, anxieties and there is that continuity right through life unless we break it and move away from that current. Right?
Now the question is: is it possible while one is ling, with all the turmoil, with that energy, capacity, to end, say for example, attachment? Because that is what is going to happen when you die. You may be attached to your wife, to your husband, to your property - not to property, that is dangerous - we are attached to some belief, belief in god. That belief is merely a projection, or an invention of thought, but we are attached to it because it gives a certain feeling of security however illusory it is, we are attached to that. Death means the ending of that attachment. Now while living can we end voluntarily, easily, without any effort, that form of attachment? Which means dying to something we have known. You follow? Can we do this? Because that is living and dying together, not separated by a hundred years, or fifty years, waiting for some disease to push us off. But living with all our vitality, energy, intellectual capacity, with the greater feeling, to end certain conclusions, certain idiosyncrasies, experiences, attachments, hurts, to end it. That is, while living also living with death. You understand this? Are we meeting each other? So that death is not something far away, death is not something that is at the end of one's life, through some accident, disease, old age, but rather living, to all the things of memory, ending that, which is death. That means death is not separate from living.
Also, as we said yesterday, we should consider together, sitting on the banks of a river on a bench, water flowing, clear, not muddied, polluted water, seeing all the movement of the waves pursuing each other down the river, we also as two friends sitting there, talk together about what is religion. Why has religion played such a great part in our lives from the ancient of times until today? What is a religious mind like? What does the world 'religion' actually mean? Because historically, not that one has read a great deal about it but one has observed how civilizations disappear, to be reborn again with a different religion, religions have brought about new civilizations, new culture; not the technological world, not the computers, the submarines, the war materials; nor the businessman, nor the economists; but religious people throughout the world have brought about a tremendous change. So one must enquire together what we mean by that world 'religion'. What is its significance, whether it is mere superstition, illogical, meaningless? Or there is something far greater, something much more infinitely beautiful. And to find that is it not necessary - we are talking over together as two friends - is it not necessary to be free of all the things thought has invented as religion? You understand my question? I want to find out what is the significance of religion. What is the depth of it? What is its end? Because man has always sought something beyond the physical existence. He has always looked, searched, asked, suffered, tortured himself to find out if there is something which is not of time, which is not of thought, which is not belief or faith. And to find that out one must be absolutely free, otherwise if you are anchored to a particular form of belief that very belief will prevent investigation into what is eternal, if there is such a thing as eternity which is beyond all time, beyond all measure. So one must be free, if one is serious in the enquiry into what is religion, one must be free of all the things that thought has invented, put together about that which is considered religious. That is, all the things that Hinduism has invented, with its superstitions, with its beliefs, with its images, and the ancient literature as the Upanishads and so on, one must be completely free of all that. If one is attached to all that then it is impossible, naturally, to discover that which is original. You understand the problem?
That is, if my mind, my brain is conditioned by the Hindu superstition, beliefs, dogmas, idolatry, with all the ancient tradition, my mind then is anchored to that, therefore it cannot move, it is not free. Therefore one must be free completely from all that - being a Hindu. Right? Similarly, one must be free totally from all the inventions of thought, as the rituals, dogmas, beliefs, symbols, the saviours and so on of Christianity. That may be rather difficult, that is coming near home. Or if you go to Ceylon or the Tibetan, the North, Buddhism, with all their idolatry, as the idolatry of Christianity, they too have this problem: being attached as security to the things thought has invented. So all religions, whether Christianity, Muslim, Islam, Hinduism, or Buddhism, they are the movement of thought continued through time, through literature, through symbols, through things made by the hand or by the mind, all that is considered religious in the modern world. To the speaker that is not religion. To the speaker it is a form of illusion, comforting, satisfying, romantic, sentimental but not actual, because religion must affect life, the way we live, that is the significance of life. Because only when there is order, as we talked about yesterday, in our life.
Order is something that is totally disassociated with disorder. We live in disorder, that is, in conflict, contradiction, say one thing, do another, think one thing and act another, that is contradiction. Where there is contradiction which is division, there must be disorder. And a religious mind is completely without disorder. That is the foundation of religious life, not all the nonsense that is going on with the gurus with their idiocies.
You know it is a most extraordinary thing: many gurus have come to see the speaker; many of them because they think I attack the gurus. You understand? They want to persuade me not to attack. They say, what you are saying and what you are living is the absolute truth, but not for us, because we must help those people who are not as fully advanced as you are. You see the game they play. You understand? So one wonders why the Western world, or some of the Western people go to India, follow these gurus, get initiated - whatever that may mean - put on different robes and think they are terribly religious. But strip them of their robes, stop them and enquire into their life, they are just like you and me.
So the idea of going somewhere to find enlightenment, changing your name to some Sanskrit name, seems so strangely absurd and romantic without any reality, but thousands are doing it. Probably it is a form of amusement without much meaning. I am - the speaker is not attacking. Please let's understand: we are not attacking anything, we are just observing; observing the absurdity of the human mind, how easily we are caught, we are so gullible.
So a religious mind is a very factual mind, it deals with facts. That is, facts being what is actually happening, with the world outside, and the world inside. The world outside is the expression of the world inside, there is no division between the outer and the inner - that is too long to go into. So a religious life is a life of order, diligence, dealing with what is actually within oneself, without any illusion so that one leads an orderly, righteous life. When that is established, unshakably then we can begin to enquire what is meditation.
Perhaps that word did not exist about twenty years ago, or thirty years ago in the Western world. The Eastern gurus have brought it over here. There is the Tibetan meditation, Zen meditation, the Hindu meditation, the particular meditation of a particular guru, the meditation of yoga, sitting cross legged, breathing, you know, all that. All that is called meditation. We are not denigrating the people who do all this. We are just pointing out how absurd meditation has become. The Christian world believe in contemplation, giving themselves over to the will of god, grace and so on. They have the same thing in the Asiatic world, only they use different words in Sanskrit, but it is the same thing: man seeking some kind of everlasting security, happiness, peace, not finding it on earth, hoping it exists somewhere or other, the desperate search for something imperishable. This has been the search of man from time beyond measure. The ancient Egyptians, the ancient Hindus, Buddhists and so on, and some of the Christians, have followed this.
So to enquire together, to go into, deeply into, what is meditation and whether there is anything called sacred, holy: not the thing that thought has invented as being holy, that is not holy. What thought creates is not holy, is not sacred because it is based on knowledge, and knowledge being incomplete, and whatever thought invents, how can that be sacred. But we worship that which thought has invented all over the world.
So together, having established, some partially, others completely, totally, order in their life, in their behaviour, in which there is no contradiction whatsoever, having established that, and rejected, totally rejected, all the various forms of meditation, their systems, their practices because when you practise you are repeating over and over and over again, like a pianist when he practises he may be practising the wrong note. You understand? So it is easy to conform to a pattern, to obey something somebody has said that will help you to reach the highest state of whatever it is. So you practise, you accept systems because you want to get something other than 'what is'.
Now we are saying quite the contrary. There is no system, no practice; but the clarity of perception of a mind that is free, which has no direction, no choice, but free to observe. Most meditations have this problem, which is controlling thought. The one who practises is different from that which he is practising. I hope you are following all this, if it interests you. So most meditation, whether the Zen, the Hindu, the Buddhist, the Christian, or the latest guru, is to control your thought because through control you centralize, you bring all your energy to a particular point. That is, concentrate. Which is, there is a controller different from the controlled. Are you following all this? Which is, the controller is the past, which is still thought, still memory, and that which he is controlling is still thought, which is wandering off, so there is conflict. You are sitting quietly and thought goes off, you want to concentrate, like a schoolboy looking out of the window and the teacher says, "Don't look out of the window, concentrate on your book". And we do the same thing. So one has to learn the fact, the controller is the controlled. Is that clear? Must all this be explained, step by step? That is - I'll explain, please.
The controller, the thinker, the experiencer, we think is different from the controlled, from the movement of thought, from the experiencer and the experience, we think these two are different movements. But if you observe closely, the thinker is the thought. Thought has made the thinker separate from thought, which then he says, I must control. You are following all this? This is so logical, so sane. So when the controller is the controlled, then you remove totally conflict. Conflict exists only when there is division. Right? Between you and the Germans, between the Israelis and the Arabs. Where there is nationalistic, or economic, or social division there must be conflict. So inwardly where there is the division between the observer, the one who witnesses, the one who experiences is different from that which he experiences, there must be conflict. And our life is conflict because we live with this division. But this division is fallacious, is not real, it has become our habit, our culture, to control. We never see the controller is the controlled. Right? Do you get all this?
So when one realizes that, not verbally, not idealistically, not as a utopian state for which you have to struggle, but to observe it actually in one's life that the controller is the controlled, the thinker is the thought, then the whole pattern of our thinking undergoes a radical change because there is no conflict. And that is absolutely necessary if you are meditating because meditation demands a mind that is highly compassionate. And therefore highly intelligent, the intelligence which is born out of love, not out of cunning thought.
So meditation means the establishment of order in our daily life, in which there is no contradiction. Then rejecting totally all the systems, meditations, all that, because the mind must be completely free, without direction, and also it means a mind that is completely silent. Is that possible? Because we are chattering endlessly; the moment you leave this place I know you will start chattering. So our minds are everlastingly occupied, chattering, thinking, struggling, and so there is no space. Space is necessary to have silence. For a mind that is practising, struggling, wanting to be silent is never silent. But when it sees that silence is absolutely necessary, not the silence projected by thought, not the silence between two notes, between two noises, between two wars, but the silence of order. And when there is that absolute silence, not cultivated silence, which is what must meditations try to do, cultivate silence; that is, cultivate thought which is never silent. I don't know if you see the absurdity of it. So when there is that silence then one discovers - sorry, one doesn't discover - in that silence truth, which has no path to it, exists. Truth then is timeless, sacred, incorruptible. That is meditation, that is a religious mind.


THE NETWORK OF THOUGHT CHAPTER 9 2ND PUBLIC TALK AMSTERDAM 20TH SEPTEMBER 1981

We are like two friends sitting in the park on a lovely day talking about life, talking about our problems, investigating the very nature of our existence, and asking ourselves seriously why life has become such a great problem, why, though intellectually we are very sophisticated, yet our daily life is such a grind, without any meaning, except survival - which again is rather doubtful. Why has life, everyday existence, become such a torture? We may go to church, follow some leader, political or religious, but the daily life is always a turmoil, though there are certain periods which are occasionally joyful, happy, there is always a cloud of darkness about our life. And these two friends, as we are, you and the speaker, are talking over together in a friendly manner, Perhaps with affection, with care, with concern, whether it is at all possible to live our daily life without a single problem. Although we are highly educated, have certain careers and specializations yet we have these unresolved struggles, the pain and suffering, and sometimes joy and a feeling of not being totally selfish.
So let us go into this question of why we human beings live as we do, going to the office from nine until five or six for fifty years, and always the brain, the mind, constantly occupied. There is never a quietness, there is never peace, but always this occupation with something or other. And that is our life. That is our daily, monotonous, rather lonely, insufficient life. And we try to escape from it through religion, through various forms of entertainment. At the end of the day we are still where we have been for thousands and thousands of years. We seem to have changed very little, psychologically, inwardly. Our problems increase, and always there is the fear of old age, disease, some accident that will put us out. So this is our existence, from childhood until we die, either voluntarily or involuntarily die. We do not seem to have been able to solve that problem, the problem of dying. Especially as one grows older one remembers all the things that have been the times of pleasure, the times of pain, and of sorrow, and of tears. Yet always there is this unknown thing called death of which most of us are frightened. And as two friends sitting in the park on a bench, not in this hall with all this light, which is rather ugly, but sitting in the dappling light, the sun coming through the leaves, the ducks on the canal and the beauty of the earth, let us talk this over together. Let us talk it over together as two friends who have had a long serious life with all its trouble, the troubles of sex, loneliness, despair, depression, anxiety, uncertainty, a sense of meaninglessness - and at the end of it always death.
In talking about it, we approach it intellectually - that is, we rationalize it, say it is inevitable, not to fear it or escape from it through some form of belief in the hereafter, or reincarnation, or, if you are highly intellectual, telling yourself that death is the end of all things, of our existence, our experiences, our memories, be they tender, delightful, plentiful; the end also of pain and suffering. What does it all mean, this life which is really, if we examine it very closely, rather meaningless? We can, intellectually, verbally, construct a meaning to life but the way we actually live has very little meaning. Living and dying is all we know. Everything apart from that is theory, speculation; meaningless pursuit of a belief in which we find some kind of security and hope. We have ideals projected by thoughts and we struggle to achieve them. This is our life, even when we are very young, full of vitality and fun, with the feeling that we can do almost anything; but with youth, middle and old age supervening, there is always this question of death.
You are not merely, if one may point out, listening to a series of words, to some ideas, but rather together, I mean together, investigating this whole problem of living and dying. And either you do it with your heart, with your whole mind, or else partially, superficially - and so with very little meaning.
First of all we should observe that our brains never act fully, completely; we use only a very small part of our brain. That part is the activity of thought. Being in itself a part, thought is incomplete. The brain functions within a very narrow area, depending on our senses, which again are limited, partial; the whole of the senses are never free, awakened. I do not know if you have experimented with watching something with all your senses, watching the sea, the birds and the moonlight at night on a green lawn, to see if you have watched partially or with all your senses fully awakened. The two states are entirely different. When you watch something partially you are establishing more the separative, egotistically centred attitude to living. But when you watch that moonlight on the water making a silvery path with all your senses, that is with your mind, with your heart, with your nerves, giving all your attention to that observation, then you will see for yourself that there is no centre from which you are observing.
Our ego, our personality, our whole structure as an individual, is entirely put together from memory; we are memory. Please, this is subject to investigation, do not accept it. Observe it, listen. The speaker is saying that the `you', the ego, the `me', is altogether memory. There is no spot or space in which there is clarity - you can believe, hope, have faith, that there is something in you which is uncontaminated, which is god, which is the spark of that which is timeless, you can believe all that, but that belief is merely illusory. All beliefs are. But the fact is that our whole existence is entirely memory, remembrances. There is no spot or space inwardly which is not memory. You can investigate this; if you are enquiring seriously into yourself you will see that the `me', the ego, is all memory, remembrances. And that is our life. We function, live, from memory. And for us, death is the ending of that memory.
Am I speaking to myself or are we all together in this? The speaker is used to talking in the open, under trees, or in a vast tent without these glaring lights, then we can have an intimate communication with each other. As a matter of fact there is only you and I talking together, not this enormous audience in a vast hall, but you and I sitting on the banks of a river, on a bench, talking over this thing together. And one is saying to the other, we are nothing but memory, and it is to that memory that we are attached - my house, my property, my experience, my relationship, the office or the factory I go to, the skill I like being able to use during a certain period of time - I am all that. To all that, thought is attached. That is what we call living. And this attachment creates all manner of problems; when we are attached there is fear of losing; we are attached because we are lonely with a deep abiding loneliness which is suffocating, isolating, depressing. And the more we are attached to another, which is again memory, for the other is a memory, the more problems there are. I am attached to the name, to the form; my existence is attachment to those memories which I have gathered during my life. Where there is attachment I observe that there is corruption. When I am attached to a belief, hoping that in that attachment there will be a certain security, both psychologically as well as physically, that attachment prevents further examination. I am frightened to examine when I am greatly attached to something, to a person, to an idea, to an experience. So corruption exists where there is attachment. One`s whole life is a movement within the field of the known This is obvious. Death means the ending of the known it means the ending of the physical organism, the ending of aU the memory which I am, for I am nothing but memory - memory being the known. And I am frightened to let all that go, which means death. I think that is fairly clear, at least verbally. Intellectually you can accept that logically, sanely; it is a fact.
The Asiatic world believes in reincarnation, that is that the soul, the ego, the `me', which is a bundle of memories, will be born next time to a better life if they behave rightly now, conduct themselves righteously, live a life without violence, without greed and so on, then in the next reincarnation they will have a better life, a better position. But a belief in reincarnation is just a belief because those who have this strong belief do not live a righteous life today. It is just an idea that the next life will be marvellous. They say that the quality of the next life must correspond to the quality of the present life. But the present life is so tortuous, so demanding, so complex, that they forget the belief, and struggle, deceive, become hypocrites, and accept every form of vulgarity. That is one response to death, believing in the next life. But what is it that is going to reincarnate? What is it that will continue? What is it that has continuity in our present daily life? It is the remembrance of yesterday's experiences, pleasures, fears, anxieties, and that continues right through life unless we break it and move away from that current.
Now the question is: is it possible, while one is living, with all the energy, capacity and turmoil, to end, for example, attachment? Because that is what is going to happen when you die. You may be attached to your wife or husband, to your property. You may be attached to some belief in god which is merely a projection, or an invention, of thought, but you are attached to it because it gives a certain feeling of security however illusory it is. Death means the ending of that attachment. Now while living, can you end voluntarily, easily, without any effort, that form of attachment? Which means dying to something you have known - you follow? Can you do this? Because that is dying together with living, not separated by fifty years or so, waiting for some disease to finish you off. It is living with all your vitality, energy, intellectual capacity and with great feeling, and at the same time for certain conclusions, certain idiosyncrasies, exPeriences, attachments, hurts to end, to die. That is, while living, also live with death. Then death is not something far away, death is not something that is at the end of one`s life, brought about through some accident, disease or old age, but rather an ending to all the things of memory - that is death, a death not separate from living.
Also we should consider as two friends sitting together on the banks of a river, with the clear water flowing - not muddied, polluted water - seeing the movement of the waves pursuing each other down the river, why religion has played such a great part in people's lives from the most ancient of times until today? What is a religious mind, what is it like? What does the word `religion' actually mean? Because historically civilizations have disappeared, and new beliefs have taken their place, which have brought about new civilizations and new cultures - not the technological world of the computers, the submarines, the war materials, nor the businessmen, nor the economists, but religious people throughout the world have brought about a tremendous change. So one must enquire together into what we mean by `religion'. What is its significance? Is it mere superstition, illogical and meaningless? Or is there something far greater, something infinitely beautiful? To find that, is it not necessary - we are talking this over together as two friends - is it not necessary to be free of all the things which thought has invented about religion?
Man has always sought something beyond the physical existence. He has always searched, asked, suffered, tortured himself, to find out if there is something which is not of time, which is not of thought, which is not belief or faith. To find that out one must be absolutely free, for if you are anchored to a particular form of belief, that very belief will prevent investigation into what is eternal - if there is such a thing as eternity which is beyond all time, beyond all measure. So one must be free - if one is serious in the enquiry into what religion is - one must be free of all the things that thought has invented about that which is considered religious. That is, all the things that Hinduism, for example, has invented, with its superstitions, with its beliefs, with its images, and its ancient literature such as the Upanishads - one must he completely free of all that. If one is attached to all that then it is impossible, naturally, to discover that which is original. You understand the problem? If my mind, my brain is conditioned by Hindu superstitions, beliefs, dogmas and idolatry, with all the ancient tradition, then it is anchored to that and cannot move, it is not free. Similarly, one must be free totally from all the inventions of thought, the rituals, dogmas, beliefs, symbols, saviours and so on of Christianity. That may be rather more difficult, that is coming nearer home. But all religions, whether Christian, Muslim, Hindu, Buddhist, are the movement of thought continued through time, through literature, through symbols, through things made by the hand or by the mind - and all that is considered religious in the modern world. To the speaker that is not religious. To the speaker it is a form of illusion, comforting, satisfying, romantic, sentimental but not actual.
Religion must affect the way we live, the significance of life, for then only is there order in our life. Order is something that is totally disassociated from disorder. We live in disorder - that is, in conflict, contradiction, saying one thing, doing another, chinking one way and acting in another way; that is contradiction. Where there is contradiction, which is division, there must be disorder. And a religious mind is completely without disorder. That is the foundation of a religious life - not all the nonsense that is going on with the gurus with their idiocies.
It is a most extraordinary thing how many gurus have come to see the speaker, some of them because they think I attack them. They want to persuade me not to attack, they say what you are saying and what you are living is the absolute truth, but it is not for us because we must help those people who are not as fully advanced as you are. You see the game they play - you understand? So one wonders why some Western people go to India, follow these gurus, get initiated - whatever that may mean - put on different robes and think they are very religious. But strip them of their robes, stop chem and enquire into them, and they are just like you and me. So the idea of going somewhere to find enlightenment, of changing your name to some Sanskrit name, seems strangely absurd and romantic, without any reality - but thousands are doing it. Probably it is a form of amusement without much meaning. The speaker is not attacking. Please let us understand that: we are not attacking anything, we are just observing - observing the absurdity of the human mind, how easily we are caught; we are so gullible.
A religious mind is a very factual mind; it deals with facts, with what is actually happening with the world outside and the world inside. The world outside is the expression of the world inside; there is no division between the outer and the inner. A religious life is a life of order, diligence, dealing with that which is actually within oneself, without any illusion, so that one leads an orderly, righteous life. When that is established, unshakeably, then we can begin co enquire into what meditation is.
Perhaps that word did not exist in the Western world, in its present usage until about thirty years or so ago. The Eastern gurus have brought it over here. There is the Tibetan meditation, Zen meditation, the Hindu meditation, the particular meditation of a particular guru - the yoga meditation, sitting cross legged, breathing - you know all that. All that is called meditation. We are not denigrating the people who do all this. We are just pointing out how absurd meditation has become. The Christian world believes in contemplation, giving themselves over to the will of god, grace and so on. There is the same thing in the Asiatic world, only they use different words in Sanskrit, but it is the same thing - man seeking some kind of everlasting security, happiness, peace, and not finding it on earth, hoping that it exists somewhere or other - the desperate search for something imperishable - the search of man from time beyond measure.
So we should enquire together, deeply, into what meditation is and whether there is anything sacred, holy - not the thing that thought has invented as being holy, that is not holy. What thought creates is not holy, is not sacred, because it is based on knowledge, and how can anything that thought invents, being incomplete, be sacred? But all over the world we worship that which thought has invented.
There is no system, no practice but the clarity of perception of a mind that is free to observe, a mind which has no direction, no choice. Most systems of meditations have the problem of controlling thought. Most meditation, whether the Zen, the Hindu, the Buddhist, the Christian, or that of the latest guru, tries to control thought; through control you centralize, you bring all your energy to a particular point. That is concentration, which means that there is a controller different from the controlled. The controller is thought, memory, and that which he is controlling is still thought - which is wandering off, so there is conflict. You are sitting quietly and thought goes off; you are like a schoolboy looking out of the window and the teacher says, `Don't look out of the window, concentrate on your book.' We have to learn the fact that the controller is the controlled. The controller, the thinker, the experiencer, are, we think, different from the controlled, from the movement of thought, from the experience. But if we observe closely, the thinker IS the thought. Thought has made the thinker separate from thought, who then says, `I must control.' So when you see that the controller is the controlled you totally remove conflict. Conflict exists only when there is the division. Where there is the division between the observer, the one who witnesses, the one who experiences and that which he observes and experiences, there must be conflict. Our life is in conflict because we live with this division. But this division is fallacious, it is not real, it has become our habit, our culture, to control. We never see that the controller is the controlled.
So when one realizes that fact - not verbally, not idealistically, not as a Utopian state for which you have to struggle, actually in one's life that the controller is the controlled, the thinker is the thought - then the whole pattern of one's thinking undergoes a radical change and there is no conflict. That change is absolutely necessary if one is meditating because meditation demands a mind that is highly compassionate, and therefore highly intelligent, with an intelligence which is born out of love, not out of cunning thought. Meditation means the establishment of order in one's daily life, so that there is no contradiction; it means having rejected totally alI the systems of meditation so that one's mind is completely free, without direction; so that one's mind is completely silent. Is that possible? Because one is chattering endlessly; the moment one leaves this place one will start chattering. One's mind will continue everlastingly occupied, chattering, thinking, struggling, and so there is no space. Space is necessary to have silence, for a mind that is practising, struggling, to be silent is never silent. But when it sees that silence is absolutely necessary - not the silence projected by thought, not the silence between two notes, between two noises, between two wars, but the silence of order - then in that silence, truth, which has no path to it, exists. Truth that is timeless, sacred, incorruptible. That is meditation, that is a religious mind.


- Saanen -

Chapter 1 - 1st Public Talk

Chapter 2 - 2nd Public Talk

Chapter 3 - 3rd Public Talk

Chapter 4 - 4th Public Talk

Chapter 5 - 5th Public Talk

Chapter 6 - 6th Public Talk

Chapter 7 - 7th Public Talk

- Amsterdam -

Chapter 8 - 1st Public Talk

Chapter 9 - 2nd Public Talk

- Longer, Unedited Versions -

Saanen 1st Public Talk

Saanen 2nd Public Talk

Saanen 3rd Public Talk

Saanen 4th Public Talk

Saanen 5th Public Talk

Saanen 6th Public Talk

Saanen 7th Public Talk

Amsterdam 1st Public Talk

Amsterdam 2nd Public Talk


ON LOVE

THE DEMAND TO be safe in relationship inevitably breeds sorrow and fear. This seeking for security is inviting insecurity. Have you ever found security in any of your relationships? Have you? Most of us want the security of loving and being loved, but is there love when each one of us is seeking his own security, his own particular path? We are not loved because we don't know how to love.
What is love? The word is so loaded and corrupted that I hardly like to use it. Everybody talks of love - every magazine and newspaper and every missionary talks everlastingly of love. I love my country, I love my king, I love some book, I love that mountain, I love pleasure, I love my wife, I love God. Is love an idea? If it is, it can be cultivated, nourished, cherished, pushed around, twisted in any way you like. When you say you love God what does it mean? It means that you love a projection of your own imagination, a projection of yourself clothed in certain forms of respectability according to what you think is noble and holy; so to say, `I love God', is absolute nonsense. When you worship God you are worshipping yourself - and that is not love.
Because we cannot solve this human thing called love we run away into abstractions. Love may be the ultimate solution to all man's difficulties, problems and travails, so how are we going to find out what love is? By merely defining it? The church has defined it one way, society another, and there are all sorts of deviations and perversions. Adoring someone, sleeping with someone, the emotional exchange, the companionship - is that what we mean by love? That has been the norm, the pattern, and it has become so tremendously personal, sensuous, and limited that religions have declared that love is something much more than this. In what they call human love they see there is pleasure, competition, jealousy, the desire to possess, to hold, to control and to interfere with another's thinking, and knowing the complexity of all this they say there must be another kind of love, divine, beautiful, untouched, uncorrupted.
Throughout the world, so-called holy men have maintained that to look at a woman is something totally wrong: they say you cannot come near to God if you indulge in sex, therefore they push it aside although they are eaten up with it. But by denying sexuality they put out their eyes and cut out their tongues for they deny the whole beauty of the earth. They have starved their hearts and minds; they are dehydrated human beings; they have banished beauty because beauty is associated with woman.
Can love be divided into the sacred and the profane, the human and the divine, or is there only love? Is love of the one and not of the many? If I say,`I love you', does that exclude the love of the other? Is love personal or impersonal? Moral or immoral? Family or non-family? If you love mankind can you love the particular? Is love sentiment? Is love emotion? Is love pleasure and desire? All these questions indicate, don't they, that we have ideas about love, ideas about what it should or should not be, a pattern or a code developed by the culture in which we live.
So to go into the question of what love is we must first ideals and ideologies of what it should or should not be. To divide anything into what should be and what is, is the most deceptive way of dealing with life.
Now how am I going to find out what this flame is which we call love - not how to express it to another but what it means in itself? I will first reject what the church, what society, what my parents and friends, what every person and every book has said about it because I want to find out for myself what it is. Here is an enormous problem that involves the whole of mankind, there have been a thousand ways of defining it and I myself am caught in some pattern or other according to what I like or enjoy at the moment - so shouldn't I, in order to understand it, first free myself from my own inclinations and prejudices? I am confused, torn by my own desires, so I say to myself, `First clear up your own confusion. Perhaps you may be able to discover what love is through what it is not.'
The government says, `Go and kill for the love of your country'. Is that love? Religion says, `Give up sex for the love of God'. Is that love? Is love desire? Don't say no. For most of us it is - desire with pleasure, the pleasure that is derived through the senses, through sexual attachment and fulfilment. I am not against sex, but see what is involved in it. What sex gives you momentarily is the total abandonment of yourself, then you are back again with your turmoil, so you want a repetition over and over again of that state in which there is no worry, no problem, no self. You say you love your wife. In that love is involved sexual pleasure, the pleasure of having someone in the house to look after your children, to cook. You depend on her; she has given you her body, her emotions, her encouragement, a certain feeling of security and well-being. Then she turns away from you; she gets bored or goes off with someone else, and your whole emotional balance is destroyed, and this disturbance, which you don't like, is called jealousy. There is pain in it, anxiety, hate and violence. So what you are really saying is, `As long as you belong to me I love you but the moment you don't I begin to hate you. As long as I can rely on you to satisfy my demands, sexual and otherwise, I love you, but the moment you cease to supply what I want I don't like you.' So there is antagonism between you, there is separation, and when you feel separate from another there is no love. But if you can live with your wife without thought creating all these contradictory states, these endless quarrels in yourself, then perhaps - perhaps - you will know what love is. Then you are completely free and so is she, whereas if you depend on her for all your pleasure you are a slave to her. So when one loves there must be freedom, not only from the other person but from oneself.
This belonging to another, being psychologically nourished by another, depending on another - in all this there must always be anxiety, fear, jealousy, guilt, and so long as there is fear there is no love; a mind ridden with sorrow will never know what love is; sentimentality and emotionalism have nothing whatsoever to do with love. And so love is not to do with pleasure and desire.
Love is not the product of thought which is the past. Thought cannot possibly cultivate love. Love is not hedged about and caught in jealousy, for jealousy is of the past. Love is always active present. It is not `I will love' or `I have loved'. If you know love you will not follow anybody. Love does not obey. When you love there is neither respect nor disrespect.
Don't you know what it means really to love somebody - to love without hate, without jealousy, without anger, without wanting to interfere with what he is doing or thinking, without condemning, without comparing - don't you know what it means? Where there is love is there comparison? When you love someone with all your heart, with all your mind, with all your body, with your entire being, is there comparison? When you totally abandon yourself to that love there is not the other.
Does love have responsibility and duty, and will it use those words? When you do something out of duty is there any love in it? In duty there is no love. The structure of duty in which the human being is caught is destroying him. So long as you are compelled to do something because it is your duty you don't love what you are doing. When there is love there is no duty and no responsibility.
Most parents unfortunately think they are responsible for their children and their sense of responsibility takes the form of telling them what they should do and what they should not do, what they should become and what they should not become. The parents want their children to have a secure position in society. What they call responsibility is part of that respectability they worship; and it seems to me that where there is respectability there is no order; they are concerned only with becoming a perfect bourgeois. When they prepare their children to fit into society they are perpetuating war, conflict and brutality. Do you call that care and love?
Really to care is to care as you would for a tree or a plant, watering it, studying its needs, the best soil for it, looking after it with gentleness and tenderness - but when you prepare your children to fit into society you are preparing them to be killed. If you loved your children you would have no war.
When you lose someone you love you shed tears - are your tears for yourself or for the one who is dead? Are you crying for yourself or for another? Have you ever cried for another? Have you ever cried for your son who is killed on the battlefield? You have cried, but do those tears come out of self-pity or have you cried because a human being has been killed? If you cry out of self-pity your tears have no meaning because you are concerned about yourself. If you are crying because you are bereft of one in whom you have invested a great deal of affection, it was not really affection. When you cry for your brother who dies cry for him. It is very easy to cry for yourself because he is gone. Apparently you are crying because your heart is touched, but it is not touched for him, it is only touched by self-pity and self-pity makes you hard, encloses you, makes you dull and stupid.
When you cry for yourself, is it love - crying because you are lonely, because you have been left, because you are no longer powerful - complaining of your lot, your environment - always you in tears? If you understand this, which means to come in contact with it as directly as you would touch a tree or a pillar or a hand, then you will see that sorrow is self-created, sorrow is created by thought, sorrow is the outcome of time. I had my brother three years ago, now he is dead, now I am lonely, aching, there is no one to whom I can look for comfort or companionship, and it brings tears to my eyes.
You can see all this happening inside yourself if you watch it. You can see it fully, completely, in one glance, not take analytical time over it. You can see in a moment the whole structure and nature of this shoddy little thing called `me', my tears, my family, my nation, my belief, my religion - all that ugliness, it is all inside you. When you see it with your heart, not with your mind, when you see it from the very bottom of your heart, then you have the key that will end sorrow. Sorrow and love cannot go together, but in the Christian world they have idealized suffering, put it on a cross and worshipped it, implying that you can never escape from suffering except through that one particular door, and this is the whole structure of an exploiting religious society.
So when you ask what love is, you may be too frightened to see the answer. It may mean complete upheaval; it may break up the family; you may discover that you do not love your wife or husband or children - do you? - you may have to shatter the house you have built, you may never go back to the temple.
But if you still want to find out, you will see that fear is not love, dependence is not love, jealousy is not love, possessiveness and domination are not love, responsibility and duty are not love, self-pity is not love, the agony of not being loved is not love, love is not the opposite of hate any more than humility is the opposite of vanity. So if you can eliminate all these, not by forcing them but by washing them away as the rain washes the dust of many days from a leaf, then perhaps you will come upon this strange flower which man always hungers after.
If you have not got love - not just in little drops but in abundance - if you are not filled with it - the world will go to disaster. You know intellectually that the unity of mankind is essential and that love is the only way, but who is going to teach you how to love? Will any authority, any method, any system, tell you how to love? If anyone tells you, it is not love. Can you say, `I will practise love. I will sit down day after day and think about it. I will practise being kind and gentle and force myself to pay attention to others?' Do you mean to say that you can discipline yourself to love, exercise the will to love? When you exercise discipline and will to love, love goes out of the window. By practising some method or system of loving you may become extraordinarily clever or more kindly or get into a state of non-violence, but that has nothing whatsoever to do with love.
In this torn desert world there is no love because pleasure and desire play the greatest roles, yet without love your daily life has no meaning. And you cannot have love if there is no beauty. Beauty is not something you see - not a beautiful tree, a beautiful picture, a beautiful building or a beautiful woman. There is beauty only when your heart and mind know what love is. Without love and that sense of beauty there is no virtue, and you know very well that, do what you will, improve society, feed the poor, you will only be creating more mischief, for without love there is only ugliness and poverty in your own heart and mind. But when there is love and beauty, whatever you do is right, whatever you do is in order. If you know how to love, then you can do what you like because it will solve all other problems.
So we reach the point: can the mind come upon love without discipline, without thought, without enforcement, without any book, any teacher or leader - come upon it as one comes upon a lovely sunset?
It seems to me that one thing is absolutely necessary and that is passion without motive - passion that is not the result of some commitment or attachment, passion that is not lust. A man who does not know what passion is will never know love because love can come into being only when there is total self-abandonment.
A mind that is seeking is not a passionate mind and to come upon love without seeking it is the only way to find it - to come upon it unknowingly and not as the result of any effort or experience. Such a love, you will find, is not of time; such a love is both personal and impersonal, is both the one and the many. Like a flower that has perfume you can smell it or pass it by. That flower is for everybody and for the one who takes trouble to breathe it deeply and look at it with delight. Whether one is very near in the garden, or very far away, it is the same to the flower because it is full of that perfume and therefore it is sharing with everybody.
Love is something that is new, fresh, alive. It has no yesterday and no tomorrow. It is beyond the turmoil of thought. It is only the innocent mind which knows what love is, and the innocent mind can live in the world which is not innocent. To find this extraordinary thing which man has sought endlessly through sacrifice, through worship, through relationship, through sex, through every form of pleasure and pain, is only possible when thought comes to understand itself and comes naturally to an end. Then love has no opposite, then love has no conflict.
You may ask, `If I find such a love, what happens to my wife, my children, my family? They must have security.' When you put such a question you have never been outside the field of thought, the field of consciousness. When once you have been outside that field you will never ask such a question because then you will know what love is in which there is no thought and therefore no time. You may read this mesmerized and enchanted, but actually to go beyond thought and time - which means going beyond sorrow - is to be aware that there is a different dimension called love.
But you don't know how to come to this extraordinary fount - so what do you do? If you don't know what to do, you do nothing, don't you? Absolutely nothing. Then inwardly you are completely silent. Do you understand what that means? It means that you are not seeking, not wanting, not pursuing; there is no centre at all. Then there is love.


1940s

1950s

1960s

1970s

1980s


1948 New Delhi

1948 Poona

1949 Banaras

1949 London

1949 Ojai

1949 Rajahumundry


NEW DELHI INDIA 1ST PUBLIC TALK 14TH NOVEMBER, 1948

Action is relationship, and we cannot live or exist without action. Action seems to produce constant friction, constant misunderstanding and anxiety; and we see in the world that all organized action has most unfortunately led to a series of disasters. We see in the world about us confusion, misery and conflicting desires; and realizing this world chaos, most thoughtfull and earnest people - not the people who are playing at make believe, but people who are really concerned - will naturally see the importance of thinking out the problem of action. There is mass action and individual action; and mass action has become an abstraction, a convenient escape for the individual. By thinking that this chaos, this misery, this disaster that is constantly arising, can somehow be transformed or brought to order by mass action, the individual becomes irresponsible. The mass is surely a fictitious entity; the mass is you and I. It is only when you and I do not understand the relationship of true action that we turn to the abstraction called the mass - and thereby become irresponsible in our action. For reform in action, we look either to a leader, or to organized, collective action, which again is mass action. When we turn to a leader for direction in action, we invariably choose a person we think will help us to go beyond our own problems, our own misery. But, because we choose a leader out of our confusion, the leader himself is also confused. We do not choose a leader unlike ourselves; we cannot. We can only choose a leader who, like ourselves, is confused; therefore, such leaders, such guides and so-called spiritual gurus, invariably lead us to further confusion, to further misery. Since what we choose must be out of our own confusion, when we follow a leader we are only following our own confused self-projection. Therefore, such action, though it may produce an immediate result, invariably leads to further disaster.
So, we see that mass action, though in certain cases it may be worthwhile, is bound to lead to disaster, to confusion, and bring about irresponsibility on the part of the individual; and that the following of a leader must also increase confusion. And yet we have to live. To live, is to act; to be, is to be related. There is no action without relationship, and we cannot live in isolation. There is no such thing as isolation. Life is to act and to be related. So, to understand the action which does not create further misery, further confusion, we have to understand ourselves, with all our contradictions, our opposing elements, our many facets that are constantly in battle with each other. Till we understand ourselves, action must inevitably lead to further conflict, to further misery.
So, our problem is to act with understanding; and that understanding can come about only through self-knowledge. After all, the world is the projection of myself. What I am , the world is; the world is not different from me, the world is not opposed to me. The world and I are not separate entities. Society is myself, there are not two different processes. The world is my own extension, and to understand the world I have to understand myself. The individual is not in opposition to the mass, to society, because society is the individual. Society is the relationship between you and me and another. There is opposition between the individual and society only when the individual becomes irresponsible. So, our problem is considerable. There is an extraordinary crisis which faces every country, every person, every group. What relationship have we, you and I, to that crisis, and how shall we act? Where shall we begin so as to bring about a transformation? As I said, if we look to the mass, there is no way out, because the mass implies a leader; and the mass is always exploited by the politician, the priest and the expert. And since you and I make up the mass, we have to assume the responsibility for our own action, that is, we have to understand our own nature, we have to understand ourselves. To understand ourselves is not to withdraw from the world; because to withdraw implies isolation, and we cannot live in isolation. So, we have to understand action in relationship, and that understanding depends on awareness of our own conflicting and contradictory nature. I think it is foolish to conceive of a state in which there is peace and to which we can look. There can be peace and tranquillity only when we understand the nature of ourselves, and not presuppose a state which we do not know. There may be a state of peace, but mere speculation about it is useless.
So, in order to act rightly, there must be right thinking; to think rightly, there must be self-knowledge; and self-knowledge can come about only through relationship, not through isolation. Right thinking can come only in understanding ourselves, from which there springs right action. So, right action is that which comes out of the understanding of ourselves, not one part of ourselves, but the whole content of ourselves, our contradictory natures, all that we are. As we understand ourselves, there is right action, and from that action there is happiness. After all, it is happiness that we want, that most of us are seeking through various forms, through various escapes - the escapes of social activity, of the bureaucratic. world, of amusement, of worship and the repetition of phrases, of sex, and innumerable other escapes. But we see these escapes do not bring lasting happiness, they give only a temporary alleviation. Fundamentally, there is nothing true in them, no lasting delight; and I think we will find that delight, that ecstasy, that real joy of creative being, I only when we understand ourselves. This understanding of ourselves is not easy, it needs a certain alertness, awareness. That alertness, that awareness, can come only when we do not condemn, when we do not justify; because, the moment there is condemnation or justification, there is a putting an end to the process of understanding. When we condemn someone, we cease to understand that person; and when we identify ourselves with that person, we again cease to understand him. It is the same with ourselves. To observe, to be passively aware of what you are, is most difficult; but out of that passive awareness there comes an under, standing, there comes a transformation of what is, and it is only that transformation which opens the door to reality.
Our problem, then, is action, understanding and happiness. There is no foundation for true thinking unless we know ourselves. Without knowing myself, I have no foundation for thought - I can only live in a state of contradiction, as most of us do. To bring about a transformation in the world, which is the world of my relationship, I must begin with myself. You may say, `To bring about transformation in the world that way will take an infinitely long time'. If we are seeking immediate results, naturally we will think it takes too long. The immediate results are promised by the politicians; but I am afraid for the man seeking truth there is no immediate result. It is truth that transforms, not the immediate action; it is only the discovery of truth by each one that will bring about happiness and peace in the world. To live in the world and yet not be of the world is our problem, and it is a problem of earnest pursuit; because, we cannot withdraw, we cannot renounce, but we have to understand ourselves. The understanding of oneself is the beginning of wisdom. To understand oneself is to understand one's relationship with things, people and ideas. Until we understand the full significance and meaning of our relationship with things, people and ideas, action, which is relationship, will inevitably bring about conflict and strife. So, a man who is really earnest must begin with himself, he must be passively aware of all his thoughts, feelings and actions. Again, this is not a matter of time. There is no end to self-knowledge. Self-knowledge is only from moment to moment, and therefore there is a creative happiness from moment to moment.
So, as all of us are concerned with right action, with peace and happiness, these things can come about only through the understanding of our own complex natures. That understanding is not of great difficulty, but it demands a certain earnestness, certain pliability of mind. When there is constant, passive awareness of our speech, of cur thoughts and feelings, without condemnation or justification, that very awareness brings its own action and therefore its own transformation - which is not a result of our efforts to transform ourselves. But for that truth to be, there must be a quality of receptivity in which there is no demand, no fear, no desire; and that can come into being only when there is passive awareness.
We will discuss all these things during the next few weeks, but now I will answer some questions. To have the right answer, there must be a right question. Anybody can put a question. But to find the answer to a question, we must study the problem itself and not the answer, because the answer is contained in the problem. There is an art in looking into a problem and understanding it. So, when I deal with your questions, please do not wait for an answer; because, you and I are going to think out the problem together and find the answer in the problem. But if you merely wait for an answer, I am afraid you will be disappointed. Life has no categorical `yes' or `no" although that is what we would like. Life is more complex than that, more subtle. So, to find the answer we must study the problem, which means we must have the patience and intelligence to go into it.
Question: What place has organized religion in modern society?
Krishnamurti: Let us find out what we mean by religion and what we mean by modern society. What do we mean by religion? What does religion mean to you? It means, does it not?, a set of beliefs, ritual, dogmas, many superstitions, puja, the repetition of words, vague, unfulfilled, frustrated hopes, reading certain books, pursuing gurus, going to the temple occasionally, and so on. Surely, all that is religion to most of our people. But is that religion? Is religion a custom, a habit, a tradition? Surely, religion is something far beyond all that, is it not? Religion implies the search for reality, which has nothing whatever to do with organized belief, temples, dogmas, or rituals; and yet our thinking, the very fabric of our being is enmeshed, caught up in beliefs, superstitions, and so on. So, obviously, modern man is not religious; therefore, his society is not a sane, balanced society. We may follow certain doctrines, worship certain pictures, or create a new religion of the State; but obviously, all these things are not religion. I said that religion is the search for reality; but that reality is unknown, it is not the reality of the books, it is not the experience of others. To find that reality, to uncover it, to invite it, the known must stop; the significance of all the traditions and beliefs must be gone into, understood and discarded. For this, the repetition of rituals has no meaning. So, a man who is reli- gious, obviously does not belong to any religion, to any organization; he is neither Hindu nor Muslim, he does not belong to any class.
Now, what is the modern world? The modern world is made up of technique and efficiency in mass organizations. There is an extraordinary advancement in technology, and a maldistribution of mass needs, the means of production are in the hands of a few, there are conflicting nationalities, constantly recurring wars because of sovereign governments, and so on. That is the modern world, is it not? There is technical advancement without an equally vital psychological advancement, and so there is a state of unbalance; there are extraordinary scientific achievements, and at the same time human misery, empty hearts and empty minds. Many of the techniques we have learned have to do with building airplanes, killing each other, and so on. So, that is the modern world, which is yourself. The world is not different from you. Your world, which is yourself, is a world of the cultivated intellect and the empty heart. If you look into yourselves, you will see that you are the very product of modern civilization. You know how to do a few tricks, technical, physical tricks, but you are not creative human beings. You produce children, but that is not creative. To be able to create one needs extraordinary inward richness, and that richness can come about only when we understand truth, when we are capable of receiving truth.
So, organized religion and the modern world go together - they both cultivate the empty heart. and that is the unfortunate part of our existence. We are superficial, intellectually brilliant, capable of great inventions, producing the most destructive means of liquidating each other, and creating more and more division between ourselves. But we do not know what it means to love, we have no song in our hearts. We play the gramophone, listen to the radio; but there is no singing, because our hearts are empty. We have created a world that is utterly confused, miserable, and our relationships are flimsy, superficial. Yes, organized religion and the modern world go together, because both lead to confusion; and this confusion of organized religion and the modern world is the outcome of ourselves. They are the self-projected expressions of ourselves. So, there can be no transformation in the world outside unless there is a transformation within the skin of each one of us; and to bring about that transformation is not the problem of the expert, of the specialist, of the leader or the priest. It is the problem of each one of us. If we leave it to others, we become irresponsible, and therefore our hearts become empty. An empty heart with a technical mind is not a creative human being; and because we have lost that creative state, we have produced a world that is utterly miserable, confused, broken by wars, torn by class and racial distinctions. So, it is our responsibility to bring about a radical transformation within ourselves.
Question: I am in conflict and suffering. For thousands of years we have been told of the causes of suffering and the way of its cessation, and yet we are where we are today. Is it possible to end this suffering?
Krishnamurti: I wonder how many of us are aware that we are suffering. Are you aware, not theoretically but actually, that you are in conflict? And if you are, what do you do? You try to escape from it, don't you? The moment one is aware of this conflict and suffering, one tries to forget it in intellectual pursuits, in work, or in seeking enjoyment, pleasure. One seeks an escape from suffering; and all escapes are the same, are they not? whether they are cultured or crude. What do we mean by conflict? When are you aware that you are in conflict? Conflict arises, surely, when there is the consciousness of the `me'. There is awareness of the conflict only when the `me' suddenly becomes conscious of itself; otherwise, you lead a monotonous, superficial, dull, routine life, don't you? You are aware of yourself only when there is conflict, and as long as everything is moving smoothly without a contradiction, without a frustration, there is no consciousness of yourself in action. As long as I am not pushed around, as long as I am getting what I want, I am not in conflict; but the moment I am blocked, I am aware of myself and become miserable. In other words, conflict arises only when there is a sense of `myself' facing a frustration in action. So, what do we want? We want to have an action which is constantly self-fulfilling, without frustration, that is, we want to live without being blocked. In other words, we want our desires fulfilled; and as long as those desires are not fulfilled, there is conflict, there is contradiction. So, our problem is how to fulfil, how to achieve self-fulfilment without frustration. I want to possess something - property, a person, a title, or what you will - , and if I can get it, and go on getting what I want, then I am happy, there is no contradiction. So, what we are seeking is self-fulfilment, and as long as we can achieve that fulfilment, there is no friction.
Now, the question is, is there such a thing as self-fulfilment? That is, can I achieve something, become something, realize something? And iii that desire, is there not a constant battle? That is, as long as I crave to become something, to achieve something to fulfil myself, there must be frustration, there must be fear, there must be conflict; and therefore, is there such a thing as self-fulfilment? What do we mean by self-fulfilment? By self-fulfilment we mean self-expansion, the `me' becoming wider, greater, more important, the `me' becoming the governor, the executive, the bank manager, and so on. Now, if you go into it a little more deeply you will see that as long as there is this action of the self, that is, as long as there is self-consciousness in action, there must be frustration, therefore there must be suffering. Hence our problem is, not how to overcome suffering, how to put aside conflict, but to understand the nature of the self, the `me'. I hope I am not making this too complicated. If we merely try to overcome conflict, try to put sorrow aside, we do not understand the nature of the creator of sorrow.
As long as thought is concerned with its own improvement, its own transformation, its own advancement, there must be conflict and contradiction. So, we come back to the obvious fact that conflict, suffering, will exist as long as I do not understand myself. Therefore, to understand oneself is more important than to know how to overcome sorrow and conflict. We can go further into all this later. But to escape from sorrow through rituals, through amusements, through beliefs, or any other form of distraction, is to take your thought further and further away from the central issue, which is to understand yourself. To understand suffering, there must be the cessation of all escapes, for only then are you able to face yourself in action; and in understanding yourself in action, which is relationship, you will find a way of completely freeing thought from all conflict and living in a state of happiness, of reality.
Question: We live, but we know not why. To so many of us, life seems to have no meaning. Can you tell us the meaning and purpose of our living? Krishnamurti: Now, why do you ask this question? Why are you asking me to tell you the meaning of life, the purpose of life? What do we mean by life? Does life have a meaning, a purpose? Is not living in itself its own purpose, its own meaning? Why do we want more? Because we are so dissatisfied with our life, our life is so empty, so tawdry, so monotonous, doing the same thing over and over again, we want something more, something beyond what we are doing. Since our everyday life is so empty, so dull, so meaningless, so boring, so intolerably stupid, we say life must have a fuller meaning; and that is why you ask this question. Surely, Sir, a man who is living richly, a man who sees things as they are and is content with what he has, is not confused; he is clear, therefore, he does not ask what is the purpose of life. For him the very living is the beginning and the end. So, our difficulty is that, since our life is empty, we want to find a purpose of life and strive for it. Such a purpose of life can only be mere intellection, without any reality; and when the purpose of life is pursued by a stupid, dull mind, by an empty heart, that purpose will also be empty. Therefore, our problem is how to make our life rich, not with money and all the rest of it, but inwardly rich - which is not something cryptical. When you say that the purpose of life is to be happy, the purpose of life is to find God, surely that desire to find God is an escape from life, and your God is merely a thing that is known. You can only make your way towards an object that you know; and if you build a staircase to the thing that you call God, surely that is not God. Reality can be understood only in living not in escape. When you seek a purpose of life, you are really escaping and not understanding what life is. Life is relationship, life is action in relationship; and when I do not understand relationship, or when relationship is confused, then I seek a fuller meaning. Why are our lives so empty? Why are we so lonely, frustrated? Because we have never looked into ourselves and understood ourselves. We never admit to ourselves that this life is all we know, and that it should therefore be understood fully and completely. We prefer to run away from ourselves, and that is why we seek the purpose of life away from relationship. But if we begin to understand action, which is our relationship with people, with property, with beliefs and ideas, then we will find that relationship itself brings its own reward. You do not have to seek. It is like seeking love. Can you find love by seeking it? Love cannot be cultivated. You will find love only in relationship, not outside of relationship; and it is because we have no love that we want a purpose of life. When there is love, which is its own eternity, then there is no search for God, because love is God.
It is because our minds are full of technicalities and superstitious muttering's that our lives are so empty, and that is why we seek a purpose beyond ourselves. To find life's purpose we must go through the door of ourselves; but consciously or unconsciously we avoid facing things as they are in themselves, and so we want God to open for us a door which is beyond.This question about the purpose of life is put only by him who does not love, and love can be found only in action, which is relationship.
Question: The only thing that gives zest to life is the desire to do something worthwhile. You tell us that this is a false step. If this incentive to work is removed, what is left?
Krishnamurti: Sir, why do we want an incentive,to work, why do we want an incentive to do any- thing? What do we mean by, `incentive'? We want a reward for our action, do we not? We may not seek money, an objective reward, but we want a psychological reward, a psychological incentive for what we do. That is why we go to a guru. It is incentive that makes us act, otherwise psychologically we would not live at all. That is, psychologically, inwardly, we want rewards - reward for our search, reward for our thinking, for our feeling. That is a fact, is it not? And what is the reward that we want? Inevitably it is gratification. As long as we can find psychological gratification, we will do something. So, what we are seeking is constant gratification, constant satisfaction; and when that is denied, we feel frustrated.
Now, is there gratification, is there ever a lasting gratification? Or is there only temporary gratification that inevitably brings conflict, pain? So, we have to find out for ourselves if there is a permanent gratification. We may put aside the obviously temporary gratifications because we see that they bring misfortunes, frustrations, anxieties, fear, and so on; but we think we can find a lasting, an enduring gratification, which we call truth, God, and for that we want to work. But is there such a thing as permanent gratification? That is, is there permanent psychological security? You have invented the permanent psychological security as God, as a continuous living after death, and so on. But is there such complete gratification, security? Or is it that the mind, not knowing what is in the future, - the future being uncertain, - projects its own creation as a certainty? That is, the mind moves from the known to the known; it cannot move to the unknown, therefore it wants an assurance of the next known; and when the next known is questioned, we become anxious.
So, while physical security is necessary, there is no such thing as permanent psychological security; and the moment you have that security, which is self-projected, you become lazy, contented and stagnant. But when there is no security, then you must have a mind that is living from moment to moment, therefore living in uncertainty; and the mind that is uncertain, the mind that does not know, that is not seeking gratification, is creative. That creative state of being comes about only when the mind is completely silent, when it is not seeking, when it is not looking for a reward. Then there is abiding peace; and because we do not know how to arrive at that state, we seek gratification and hold it, and that gratification becomes the incentive for action. But gratification, however refined, entails endless fear, anxiety, doubt, violence, and all the rest. But if the mind understands itself and thereby finds that state in which there is complete tranquillity, then creation takes place; and that creation is itself the total end of all existence.
November 14, 1948


NEW DELHI INDIA 2ND PUBLIC TALK 28TH NOVEMBER, 1948

To continue what we were talking about last Sunday, it seems to me that it is important to understand that conflict of any kind does not produce creative thinking. Until we understand conflict and the nature of conflict, and what it is that one is in conflict with, merely to struggle with a problem, or with a particular background or environment, is utterly useless. Just as all wars create deterioration and inevitably produce further wars, further misery, so to struggle with conflict leads to further confusion. So, conflict within oneself, projected outwardly, creates confusion in the world. It is there- fore necessary, is it not?, to understand conflict and to see that conflict of any kind is not productive of creative thinking, of sane human beings. And yet all our life is spent in struggle, and we think that struggle is a necessary part of existence. There is conflict within oneself and with the environment, environment being society, which in turn is our relationship with people, with things, and with ideas. This struggle is considered as inevitable, and we think that struggle is essential for the process of existence. Now, is that so? Is there any way of living which excludes struggle, in which there is a possibility of understanding without the usual conflict? I do not know whether you have noticed that the more you struggle with a psychological problem, the more confused and entangled you get; and that it is only when there is cessation of struggle, of all thought process, that understanding comes. So, we will have to enquire if conflict is essential, and if conflict is productive.
Now, we are talking about conflict in ourselves and with the environment. The environment is what one is in oneself. You and the environment are not two different processes; you are the environment, and the environment is you - which is an obvious fact. You are born into a particular group of people, whether in India, America Russia or England, and that very environment with its influences of climate, tradition, social and religious custom, creates you - and you are that environment. To find out if there is something more than merely the result of environment, you have to be free of the environment, free of its conditioning. That is obvious, is it not? If you look carefully into yourself, you will see that, being born in this country, you are climatically, socially, religiously and economically its product or result. That is, you are conditioned; and to find out if there is something more, something greater than the mere result of a condition, you have to be free of that condition. Being conditioned, merely to enquire if there is something more, something greater than the mere product of environment, has no meaning. Obviously, one must be free of the condition, of the environment, and then only can we find out if there is something more. To assert that there is or is not something more, is surely a wrong way of thinking. One has to discover, and to discover, one has to experiment.
So, to understand this environment and be free of it in ourselves, not only is it necessary to know all the hidden, stored up influences in the unconscious, but to know what we are in conflict with. As we have seen, each one of us is the result of environment, and we are not separate from environment. So, what is it that we are in conflict with? What is it that responds to environment? What is the thing we call struggle? We are in constant battle - but with what? We are struggling with the environment; and yet, since we are part of the environment, our struggle is only a process separating us from the environment. Therefore, there is no understanding of the environment, but merely a conflict. That is, to put it differently, if there is understanding of the environment without struggle, there is no self-consciousness. After all, you are self-conscious only when there is conflict. If there is no conflict, you are not conscious of yourself in action. You are conscious of yourself in action only when there is a conclusion, when there is frustration, when you want to do something but are prevented. When you want to achieve something and are blocked, there is frustration, and then only there is awareness of conflict or self-consciousness.
Now, what is it that we are struggling with? With our problems, are we not? What are the problems? The problems arise only in relation- ship, they do not exist independently of relationship. So, as long as I do not understand myself in relation to environment, which is my relationship with things, with property, with ideas, and with human being, whether my wife, my neighbour, or my particular group - as long as I do not understand my relationship with environment, there must be conflict. Environment is relationship, which is action with regard to things, people, and ideas. As long as I do not understand relationship, there must be conflict, and this conflict separates me as an entity different from the environment. I do not know if this is a little too abstract, and in any case we will discuss it further on Tuesdays, Thursdays and Saturdays. But I think it is important to understand this point; because, if we can understand the significance of conflict, perhaps we shall approach the problem differently.
So, we do not understand environment, environment being relationship in action; and relationship exists only between yourself and things, people, and ideas. Since we do not understand environment, there is conflict, that is, self-consciousness, and therefore there is a process of separation between you and the environment. It is this conflict that creates separation; the individual as the `I' is born out of the conflict, and then the `I' wants to achieve, positively or negatively. So, conflict inevitably creates a separative process, creates the individual as apart from the group, from the community, and so on. This separative process of the `I' only emphasizes and strengthens the conflict which we see in daily life.
Now, is it possible to live without conflict? Because, conflict invariably increases the separative process, and therefore there is no way out of it. There is a way out only when conflict ceases. Is it possible to live without conflict? To find out if it is possible to live without conflict, we must understand what we mean by living. What do we mean by living? Surely, we mean the process of relationship, because there is no living in isolation. Nothing can live in isolation. By living we mean, do we not?, the extensive process of relationship, relationship in action. Now, is it possible to understand relationship, and not create out of relationship a conflict? Is it possible for relationship to be without conflict? please see the importance of this, that as long as there is conflict, there is no creative thinking and living. Conflict only accentuates separation and further strengthens the conflict. Is it possible to live, to be in relationship, without conflict? I say it is possible only if you understand relationship and do not resist it. That is, I have to understand my psychological relationship with things, with people, and with ideas. Is it possible to understand that conflict, and is conflict necessary for understanding? That is, do I have to struggle with the problem to understand the problem? Or is there a different approach?
I say there is a different approach to the problem of conflict, with which you can experiment for yourself, and that is to understand the significance of conflict. That is, when I struggle with a problem, a human problem or even an abstract problem of mathematics or physics, the mind is kept in agitation, it is worried. Surely an agitated, worried mind is incapable of understanding. Understanding comes when the mind is non-violent, not when it is in battle with a problem. We have problems with regard to property, with regard to people, and with regard to ideas, and shall deal with these on the following Sundays; but the first thing to realize, it seems to me, is that no form of conflict produces right understanding. It is only when I understand a problem that it ceases, and to understand a problem I must not only think about it, but be capable of leaving it alone. I do not know whether you have noticed that when you have a problem you worry over it like a dog over a bone. You think about it all day long, and at the end of the day you are exhausted and you put it aside, you sleep on it; and then suddenly you find the answer. This happens to most people. Surely, it is very simple. The conscious mind, worrying over the problem, is not capable of looking at it completely without seeking an answer. The conscious mind wants an answer to that problem; therefore, it is not concerned with the problem, but with the answer. The conscious mind not only wants an answer, but it does not want to go into the whole problem itself. Therefore, the conscious mind is avoiding the problem, and looking for an answer. But the answer is in the problem, not away from it. So, there must be the investigation of the problem completely, without seeking an answer, so that the mind can be quiet, still. I will presently take this up with regard to our relationship with people, with things, and with ideas, and see if we cannot be free of our problems immediately without going through the conflict which only confuses the problem.
Now I am going to answer the questions given to me. The repetition of truth prevents the understanding of truth, which means that repetition of truth is a hindrance. Truth cannot be repeated. You can read a book about truth, but mere repetition of a statement from the book is not truth. The word `truth' is not truth, the word is not the thing. To find that which is truth is to experience directly, independently of the word. So, in considering these questions, please let us bear in mind that we are undertaking a journey together to discover things together; therefore, there is no danger of the relationship of pupil and teacher. You are not here as the spectator to watch me play; we are both playing, therefore neither of us is exploiting the other.
Question: What is meditation, and how to do it?
Krishnamurti: As it is an enormous and very complex problem, let us go very carefully into the whole question. First of all, let us approach it negatively; because, to think positively about something we do not know is to continue the problem, and we do not know what meditation is. We have been told the way we should meditate, how we should concentrate, what we should do and not do, and all that; but that cannot be meditation. So, we must approach the problem of meditation negatively to find out what it is. To approach it positively and say this or that is meditation, is obviously repetition, because you have been told what meditation is and you are merely repeating what you have been told. Therefore it is not meditation, but mere repetition. I do not know if you follow what I am talking about. Perhaps it will be clearer as we go along. If we can see what meditation is not, then there ii a possibility of finding out what meditation is. Surely, that is the way of investigation and rational approach. So, let us find out.
Now, concentration is not meditation. We shall see what that means. Concentration implies exclusiveness, I hope you are interested in all this, because to discuss with somebody who is not interested is rather a trial for me as well as for you who are not interested. I shall tell you why you should be interested in this question: because it opens up an enormous field in human consciousness. Without understanding that consciousness, you have no basis for action. To me, to join parties, repeat slogans, and so on, has no meaning. In understanding this problem of meditation, I am understanding the whole problem of living. Meditation is not apart from living, as I shall show presently.
I said that concentration is not meditation. What do we mean by concentration? I do not know if. you have ever tried to concentrate. When you try to concentrate, what are you doing? You are choosing one interest among a great many, and trying to focus your attention on that particular interest. It is not an interest really, but you think you ought to be interested in it. That is, you think you ought to meditate about higher things and that is one interest among a great many; so, you choose to concentrate on it and exclude all other interests. That is what actually takes place when you concentrate. Therefore, such concentration is an exclusive process. Now, what happens when you are trying to concentrate on a picture, an image or an idea? What is happening? Other thoughts come in, and you try to brush them aside; and the more you brush them aside, the more they come in. So, you spend your time in resisting, and in trying to develop a particular idea. This process is called concentration, the effort to fix your mind on one interest which you have chosen and exclude all other interests. That is what we mean by concentration.
Now, to understand something you must give your full attention to it, full attention being attention that has no obstruction. You must give your whole being, and then you understand something. But what happens when you try to concentrate and at the same time resist? You are trying to follow along a certain track, but your mind is continually going off in another direction, and you are not giving your full attention. You are giving only partial attention, and therefore there is no understanding. Therefore, concentration does not help towards understanding, and it is very important to understand this point. Where there is exclusiveness of attention, there must be distraction. If I try to force my attention to focus on one thing, then the mind is resisting something else. That resistance is distraction. Therefore, where there is conflict between attention and distraction, there is no concentration at all. It is a battle, and that battle goes on until the mind, weary of the struggle, settles upon the chosen interest. Surely, to settle upon the chosen interest is not meditation. It is merely craving, the resistance and exclusiveness of choice. Such a mind is a dull mind. Such a mind is insensitive, it is incapable of response, because it has spent itself in resisting, excluding, wasted its energy in the conflict between distraction and attention. It has lost its elasticity, the power to reveal glory; therefore it is a decadent mind and is incapable of quickness and pliability. So, meditation is not concentration.
Now, meditation is not prayer. Let us examine what we are doing when we pray. What actually takes place, psychologically, when we pray? What do we mean by prayer? The repetition of certain phrases, supplication and petition. When I pray, I petition a higher entity, a higher intelligence, to clear up my vision, to free me from a difficulty, to help me to understand a problem, or to grant me comfort or happiness. So, prayer generally implies supplication or petition either to be helped out of one's difficulty, or to receive a response - which I shall explain presently. Now, I do not know if you have prayed. Probably some have. What happens when you pray? Don't deny it by saying it is nonsense, because millions pray, and they must receive a response, otherwise they would not do it. Whether or not that response is truth, we are going to find out. Now, what happens when you pray? By repeating certain phrases or words, by repeating certain charms, the mind becomes quiet. So, part of the function of prayer is to drug the mind into quietness, because when the mind is quiet, it is able to receive. That is, by sitting down or kneeling, by clasping one's hands and repeating certain phrases, the mind naturally subsides; and in that quiet state, it is capable of receiving. Now, what does it receive? It receives the answer it is seeking; and then I say that God has spoken to me, that my prayers have been answered and I have found a way out of my difficulties. Therefore I say that in prayer I find reality. But what has actually happened? The superficial conscious mind, which has been agitated, becomes quiet; and in that quiet state it is capable of receiving the intimations of the hidden, of the unconscious mind, and those intimations are the things which I want. Can these answers be from God or reality? Surely, it is a most extraordinary idea we have, that God is so awfully interested in us that when we have by our greed, envy and violence created a mess in the world, we have only to pray and he will answer. That is the way a Hitler prays, the Catholics pray, the Allies pray - and this country also prays to God. Where is the difference? We all want an answer that will be gratifying; and since prayer is a means of gratification, the answer will be gratifying. Whether you call it the inner voice, or the voice of reality, it is always gratifying. Therefore, prayer is a means of quietening the mind in order to find or receive gratification. As long as the mind is seeking gratification, it is not in search of reality. As long as the mind is seeking comfort, refuge, it is not capable of receiving the unknown; it is capable of receiving only that which is known, which is its own self-projection. That is why prayer is gratifying and why it finds a gratifying answer.
So, concentration is not meditation, and prayer is not meditation. Nor is devotion meditation, obviously. What are you devoted to? When you say, 'I am of a devotional nature, I am devoted to something', what do you mean by devotion? You are devoted to something which in return gratifies you; you are not devoted to something which creates trouble. You are devoted to something that pleases you, that brings satisfaction, a sense of security, of well being, that makes you sentimental; and that thing which you are devoted to is a projection of yourself. What you are devoted to gives you subtle satisfaction, positively or negatively, and therefore your devotion is not meditation.
Then what is meditation? If concentration, prayer, and devotion are not meditation, then what is meditation? Obviously, meditation begins with the understanding of oneself. To understand yourself is to be aware of yourself in action, which is to see what is actually taking place when you concentrate, when you pray, when you are devoted. It is a process in which you are discovering yourself. You can discover yourself only in relationship, which is action. After all, if you see what is happening when you concentrate, then you are discovering the ways of your own thinking; when you look into concentration, you begin to discover yourself in operation, and therefore through concentration you are beginning to understand yourself. Similarly, you begin to see yourself in operation when you are praying, or when you are feeling devotion. As you discover all the implications of prayer and devotion, you begin to understand yourself. So, when you trace the process of thought with regard to concentration, with regard to prayer, with regard to devotion, you are discovering yourself in relation to those things; and all this is a process of meditation.
So, meditation is the beginning of self-knowledge - knowledge of oneself as one is, and not as one should be. The desire to be something else is a barrier to seeing yourself as you are. Meditation is awareness, without condemnation, of every thought, every feeling, every word. The moment you condemn, you put into motion another thought process, and self-discovery ceases. After all, as I said, meditation is a process of self-discovery, and that self-discovery is without an end. Therefore, meditation is an eternal, timeless process. To understand that which is timeless, which is unknown, which is real, which cannot be put into words - to realize that, the thought process must be completely understood; and it can be understood, not in abstraction, not in isolation, but only in relationship. There is no such thing as isolation. A man who sits in an enclosed room, or withdraws to a jungle or a mountain, is still related, he cannot escape relationship. And it is only through relationship that I am capable of knowing myself, and therefore knowing how to meditate.
Meditation, then, is the beginning of understanding, meditation is the beginning of self-knowledge. Without meditation, there is no self-knowledge; without self-knowledge, there is no meditation. So, you must begin to know what you are. You cannot go far without beginning near, without understanding your daily process of thought, feeling and action. In other words, thought must understand its own working; and when you see yourself in operation, you will observe that thought moves from the known to the known. You cannot think about the unknown. That which you know is not real, because what you know is only in time. To be free from the net of time is the important concern, not to think about the unknown; because you cannot think about the unknown. The answers to your prayers are of the known. To receive the unknown, the mind itself must become the unknown. The mind is the result of the thought process, the result of time, and this thought process must come to an end. The mind cannot think of that which is eternal, timeless; therefore the mind must be free of time, the time process of the mind must be dissolved. Only when the mind is completely free from yesterday, and is therefore not using the present as a means to the future, is it capable of receiving the eternal. That which is known has no relationship with the unknown. Therefore you cannot pray to the unknown, you cannot concentrate on the unknown, you cannot be devoted to the unknown. All that has no meaning. What has meaning, is to find out how the mind operates, it is to see yourself in action. Therefore, our concern in meditation is to know oneself, not only superficially, but the whole content of the inner, hidden consciousness. Without knowing all that and being free of its conditioning, you cannot possibly go beyond the mind's limits. That is why the thought process must cease, and for this cessation there must be knowledge of oneself. Therefore meditation is the beginning of wisdom, which is the understanding of one's own mind and heart.
This is a matter of life and death; because, if you understand what I have been saying, it will produce a revolution in your life, a devastating experience. But if it is merely verbal, a casual amusement instead of going to the cinema, then you can go on merely listening without disturbance. But if you know how to listen, you will be tremendously moved, and therefore a revolution is possible. So, Sir, please do not merely listen to the words, for words have very little meaning. But most of us are fed on words without any substance, we cannot think without words; and to think without words is negative thinking, which is the highest form of thinking. That is not possible when words are important, when the word is the end. Take the word God. When the word God is used you get very excited, you get psychologically thrilled, which means that the word is important, and not the thing the word represents. So, you are caught in the net of words. The man who is seeking the real does not confuse the word, the language, with that which it represents.
I hope you don't mind if I answer another question.
Question: Does not interest in a thing, a person, or an idea, bring about an effortless but none-the-less exclusive concentration on the object of interest?
Krishnamurti: I have not seen the question before, so I am going to think it out with you. The questioner wants to know, if I interpret him rightly, when one is interested in something, is there not effortlessness and at the same time exclusive attention? That is, when I am interested in understanding a problem and pay attention to it, is that attention not exclusive? The second point is, if one has interest, is there not effortlessness?
Now, what do we mean by interest? Can we honestly say that we are interested in only one thing? Obviously, that would not be a true statement. We are interested in many things. Our attention is focussed sometimes on one thing, sometimes on another. Whenever a particular interest attracts our attention it creates a disturbance, and then we pay attention. That is what actually takes place. That is, I have many interests, I am an entity of many masks. From among these entities with many interests, I choose one, thinking that it will help me. What happens when I do so? When I am concentrating my attention, I am really excluding other interests. Surely, when I focus my attention on one interest, my attention is exclusive; therefore, though I am interested in other things, I try to shut them out. That is, I have many interests, and I choose one interest and try to fix my attention on it; and when I do that, I create resistance, which means a state of struggle, of pain. There is effortlessness only when there is an understanding of all the interests, and not the exclusive choice of one interest; because, after all, you are not made up of one interest. You are the total of many variable and multiple interests, and these are being modified all the time; and to choose one interest and focus your mind upon it is to make the mind narrow, petty and exclusive. Such a mind cannot understand. Whereas, a mind that sees the significance of each interest as it arises from moment to moment is capable of extensive awareness, extensive feeling. Look at what is happening in the hall right now. You are paying attention to what I am saying. You are not exclusive, are you? You are listening to the truth of what is, which is an obvious fact, so your awareness is extensive and not limited. You are just allowing yourself to see and enjoy. There is no effort, but your attention is fully focussed without any resistance or exclusion. It is an extraordinary thing if you go into it. We are extensive, and yet we can pay attention to the particular. Concentration on the particular destroys extensive awareness, whereas if you are capable of being extensively aware, then you can give attention to the particular without resistance. I do not know if you see the beauty of it. Sir, that is love, isn't it? Love is extensive, therefore you can give love to the particular. But most of us have not this extensive love, and therefore we go to the particular, and the particular destroys us.
So, there is attention which is effortless, which alone brings about understanding, when the multiple and variable interests are taken together and understood. But when the attention is focussed on one interest to the exclusion of other in- terests, such attention is exclusive and destructive, it makes the mind narrow and is therefore a deteriorating factor. The narrow mind may produce immediate results, but it cannot understand extensively; but when the mind is extensive, it can include the particular also. This elasticity, pliability, swiftness of the mind, cannot come about if there is resistance; therefore, one has to be aware of and understand the many interests, and not resist them. As each interest comes up, look at it; don't condemn or justify it, but go into it, absorb it fully and completely. It does not matter whether it is a sexual interest, the desire to be somebody, or any other interest. Go into each interest and feel its implications, think it out; and then you will find that the mind is capable of being extensively aware of every interest, seeing the implications of it immediately without going into it step by step. Surely, such a mind is essential for understanding the real, because the real, that which is true, is not exclusive. The mind is exclusive because we have trained it to deal only with the particular, forced it to focus on one interest and exclude other interests. Therefore, it is incapable of receiving that which is limitless. Though you may read about the limitless, and repeat what you read, by doing so you are merely hypnotizing yourself. Whereas, if you can look at each interest without condemnation or justification, without identifying yourself, if you can be aware of its whole content, then you will see that the mind, being free, is both swift and very slow. It is like a high-powered and perfectly balanced engine - though it can run at great speed, it can go very slowly also. It is only then that the mind is capable of receiving the intimations of the real. Whereas, a mind that is exclusive, limited, conditioned, can never understand that which is eternal. To understand the eternal is to understand oneself. When there are multiple interests, we have to understand each interest as it arises, and only then can there be that freedom in which the real is discovered.
November 28, 1948


1st Public Talk

2nd Public Talk


POONA INDIA 1ST PUBLIC TALK 1ST SEPTEMBER, 1948

As we are to have several talks during the coming weeks, I think it is important to understand the relationship between the speaker and yourself. First of all, we are not dealing with ideas, nor with opinions. I am not trying to convince you of any particular point of view, nor am I trying to convey any idea, because I do not believe that ideas, opinions, can bring about a fundamental change in action. What brings about a radical change is understanding the truth of what is. So, we are not dealing with opinions or with ideas. Ideas always meet with resistance; one idea can be opposed by another idea, and an opinion can create a contradiction. Therefore, to seek the solution to a problem through an idea is utterly futile. As I say, ideas do not bring about a radical transformation; and at the present time in world affairs, and in our individual lives, a radical transformation, a revolution of values, is essential. Such a change of values is not brought about by merely changing ideas, or by substituting systems. So, I am not trying to persuade you or dissuade you on any particular point of view. Nor am I acting as a guru to anybody, because I do not think that a guru is necessary in the discovery of truth. On the contrary, a guru is an impediment to the discovery of the real. Nor am I acting as a leader, creating an opinion, an organization; for a leader is a deteriorating factor in society.
So, we must be very clear, both you and I, as to the nature of our relationship; and you must know what is the attitude of the speaker before you can reject or accept what he says. If I may suggest, before you reject any of the things I say, first very carefully examine them, without any bias. It is very difficult to out prejudice; but if we are to understand something, there must be no prejudice, and we cannot merely relegate what is being said to some ancient authority. That is merely another form of escape. What I want to try to do during these discussions and talks is to point out certain things; and while I point them out, please do not become mere observers, spectators, listeners. Because, you and I are going to undertake a journey to see if we can discover the whole sequence of modern civilization, its splendour and its catastrophe, in which both the East and the West are involved. It is a voyage of discovery which you and I are going to undertake together in order to see very clearly and directly what is taking place. For that, you do not want a leader, you do not want a guru, you do not need an organization, or any opinions. What you do need is clarity of perception to see things as they are; and when you see things thus clearly, truth comes into being. To see clearly, you must give, not sporadic attention, but sustained, direct, positive attention, without any distraction - and that is going to be our difficulty.
We have so many problems, political, economic, social and religious, all demanding action; but before we can act, we must know what the problem is. It would be really absurd merely to act without knowing the whole sequence of a problem. But most of us are concerned with action, we want to do something. There are communal problems, national problems, problems of war, problems of starvation, of linguistic differences, and innumerable other problems; and being confronted with them, we want to know what to do. Our whole impulse, our motive, is not to study the question or the problem, but to do something about it. After all, a problem like starvation requires a great deal of study, a great deal of understanding. In understanding, there is action. Merely to act on some superficial response is utterly futile, leading to greater confusion.
Now, if you will, what you and I are going to do is to examine very clearly, sanely and rationally the whole problem of our existence. I am not going to tell you what to think - which is what the propagandists do; but in examining what is, we are going to learn how to think about a problem, which is far more important than to be told what to think. The world problem at the present time is so grave, the catastrophe so imminent, the disaster so rapidly spreading, that to think merely according to a formula, whether of the left or of the right, is utterly futile. A formula cannot produce an answer; it can only produce action according to its own limited standard. So, what is important in these discussions and talks is first of all to realize that we are confronted with problems which need very careful study, not according to any premeditated plan or preconceived idea. I am not giving you a plan, nor am I telling you what to do, but you and I together are going to find out what the problem is. In understanding the problem, we shall understand the truth with regard to the problem which is the only rational approach, If you are looking for a formula, for a system, I am afraid you will be disappointed, because I do not propose to give you a formula. Life has no formula. It is the intellectual people who have a formula which they want to superimpose on life. We must be very clear about this. If you have come to this meeting out of curiosity because you have read something about my supposed position, you may be either satisfied or dissatisfied; but without serious intention, you will never understand the whole problem of existence, The problem is not merely Indian, Maharashtra or Gujarat, which is all childish; the problem is universal. the problem of every individual, whether in Europe, America, or Russia.
So, I am going to help you to think rightly; you and I are going to undertake a journey into the problems of the present world crisis. To do that, I must invite your cooperation. Cooperation in this case consists in right listening; that is, you must experience what is being said as we go along together, and not merely listen to the lecture and then go away with certain set ideas of acceptance or denial. You and I together are to undertake a journey; and to undertake the journey, you must be prepared to experience, to observe, to watch, and to be aware of the implications of that journey. So, if I may say so, to understand you must not merely listen objectively to what is being discussed, but inwardly experience it. I am not being dogmatic - it is stupid to be dogmatic, and people who are dogmatic are intolerable. The man who says he knows, does not know - one should beware of such people. In undertaking the journey, we must be very, clear about what is necessary. The first essential is that we should not be tethered to any past experience, whether national, religious, or personal. If we undertake a journey of real investigation, we must set aside all those bondage's that are holding us. That is difficult, especially for the older people who are more firmly rooted in tradition, in family, and for people with a bank account; and the young will come forward if there is any reward, if they are guaranteed a joy, a position, an immediate answer. So, we are beset with many difficulties.
Now, what is our problem? The common daily problem of existence is obviously one of suffering, is it not? Suffering in different forms is the common lot of all of us, whether it be economic, social, the suffering that death brings, and so on. There is naturally a desire to be secure in the midst of the insecurity, the uncertainty about us. We want to have security with regard to food, clothing, and shelter; we want security in our relationships, in our ideas. Is that not what we are seeking? We want to be certain in our possessions, whether those possessions be things, people, or ideas; and for our possessions we are willing to battle, maim, destroy. In order to be secure in our relationships, secure in our possessions, secure in our ideas, we have created national frontiers, beliefs, Gods, leaders, and so on. When each one of us is thus seeking security, naturally there must be opposition, and this opposition creates conflict in our life. When we are seeking security, existence is one constant battle, one constant conflict; and being in conflict, being in misery, we want to find the truth. Put succinctly, that is our position, and we will work out the details as we go along. The important thing in our life is how to avoid conflict, how to have no resistance - surely, that is our problem, is it not?
Throughout the world there are wars, starvation, strife, conflict between peoples, between families, in the family and outside the family; there is division between Brahmins and non-Brahmins, between Indians and Europeans, between Japanese and Americans, and so on and on. Our immediate problem is that of food, clothing and shelter, and whether these necessities can be produced for everybody so that there is no starvation in the world. Each party, each system, whether of the left or of the right, offers a conflicting solution, and you and I are equally in the strife, politically, economically, and socially. Our life is one of constant struggle to maintain our position, to accumulate money and to hold on to it; and we are beset with innumerable other problems - the problem of death and what happens after death, the problem of whether there is God, what truth is, and so on. How are you and I to approach these complex problems? All the intellectual people of the world, who have gone into these problems and have tried to show us the way, have failed. That is the calamity of modern civilization, is it not? The intellectual people have collapsed, their formulas are unworkable, and we are directly confronted with the problem of starvation and of right relationship. So, our concern is with action, with relationship, with finding out how you and I can approach anew all these problems. We have seen that approaching them along the old and routine lines has not produced any fundamental change, but has only increased the confusion. So, how can you and I approach these problems anew? Obviously, we cannot wait for somebody else, a guru or a leader, to resolve our difficulties. That is infantile, it is immature thinking. The responsibility is yours and mine; and since leaders have failed, since system and formulas have no meaning, we cannot sit back as onlookers and expect to be told what to do. So, how are you and I going to act with regard to these problems?
Before we can act, we must know how to think. There is no action without thought. Most of us do act without thought, and acting without thought has led us to this confusion. So, we must find out how to think before we can know how to act. You and I must find out the right way to think, must we not? If we merely quote the Bhagavad Gita, the Bible, or Koran, it has no meaning - quoting what somebody else has said is of no value. Repeating a truth is to repeat a lie. By repeating, we think we have solved the problem. How absurd! Authority, whether modern or ancient, has no relation to right thinking. Only when you and I find out how to think rightly can we solve the colossal problems that confront us. If we wait for other people to do the work, they will be- come leaders, and leaders inevitably lead us to catastrophe.
Now, how do you set about thinking rightly? To think rightly, you must know yourself, must you not? If you do not know yourself, you have no basis for right thinking, and therefore what you think has no value. You are not different from the world; the world problem is your problem, and the process of yourself is the total process of the world. That is, you have created the problem, which is both individual and universal, and to bring about the right action which will solve it, you must be able to think rightly; and to think rightly, you must obviously know yourself. So, our chief concern is not mere personal salvation, but to know how to think rightly through self-knowledge. Individuals, you and I, create the world; therefore, the individual is of the highest importance. You and I are responsible for the brutal confusion in the world - the patriotism, the conflicting nationalism's, the absurd divisions of people. We will go into all this later. But obviously, you and I are responsible for the world's misery, not some mysterious force. It is our direct responsibility, and to bring about the right action, there must be right thinking. Therefore, you and I are of the utmost importance. As I said, as long as you do not know what you are, you have no basis for right thinking; and that is why it is essential to know yourself before you do something. The clever people who are here may say, `We know all about the world's problem'. When they say that, it is because they do not want to act. To offer a solution for the world's problem without knowing oneself is merely a postponement of the inevitable, because the world's problem is one's own problem, and the individual is not apart from the world.
In understanding yourself, you are not withdrawing from the world. There is no such thing as existence in isolation. Nothing lives in isolation, and I am not proposing an escape from life, an avoidance or a withdrawal from life. On the contrary, you can understand yourself only in relationship with things, with people, and with ideas, and that relationship is always in existence, it is never absent. Relationship is a process of self-revelation. You cannot deny relationship; if you deny it, you cease to be. So, what I am saying is practical, it is not something vague. But you must first see the problem, and then find out how to approach it; and in approaching it rightly, you will be able to solve the problem. That is why you are of the highest importance.
I am going to talk to you during the next six weeks on how to understand oneself in order to have right thinking and therefore right action with regard to the problems that confront us. There is a difference between right thinking and right thought. Right thought is static, whereas right thinking is pliable and in constant movement. Right thinking leads to discovery, to direct knowledge, and it comes through the observation of oneself. The individual is constantly varying, and therefore you require a mind that is extraordinarily swift. That is the only way to right thinking, and hence to the right action which alone can solve this present confusion.
Three or four questions have been given to me, and I shall try to answer them.
Question: In view of the impending war and the atomic devastation of humanity, is it not futile to concentrate on mere individual transformation?
Krishnamurti: It is a very complicated question and needs very careful study; I hope you will have the patience to go step by step with me, and not leave off halfway. We know what are the causes of war; they are fairly obvious, and even a schoolboy can see them - greed, nationalism, the search for power, geographical and national divisions, economic conflicts, sovereign states, patriotism, one ideology, whether of the left or of the right, trying to impose itself upon another, and so on. These causes of war are created by you and me. War is the spectacular expression of our daily existence, is it not? We identify ourselves with a particular group, national, religious, or racial, because it gives us a sense of power; and power inevitably brings about catastrophe. You and I are responsible for war, not Hitler, Stalin, or some other super-leader. It is a convenient expression to say that capitalists, or insane leaders, are responsible for war. At heart, each one wants to be wealthy, each one wants power. These are the causes of war, for which you and I are responsible. I think it is fairly clear that war is the result of our daily existence, only more spectacularly, more bloodily so. Since we are all trying to accumulate possessions, pile up money, naturally we create a society with frontiers, boundaries, tariff walls; and when one isolated nationality comes into conflict with another, inevitably war results - which is a fact. I do not know if you have thought of this problem at all. We are confronted with war, and must we not find who is responsible for it? Surely, a sane man will see that he is responsible and will say, `Look, I am creating this war, therefore I shall cease to be national, I shall have no patriotism, no nationality, I shall not be Hindu, Muslim, or Christian, but a human being'. That requires a certain clarity of thought and perception, which most of us are unwilling to face. If you personally are opposed to war - but not for the sake of an ideal, because ideals are an impediment to direct action - , what are you to do? What is a sane man to do who is opposed to war? First, he must cleanse his own mind, must he not? - free himself from the causes of war, such as greed. Therefore, since you are responsible for war, it is important to free yourself from the causes of war. That means, among other things, that you must cease to be national. Are you willing to do that? Obviously not, because you like to be called a Hindu, a Brahmin, or whatever your label is. That means that you worship the label and prefer it to living sanely and rationally; so you are going to be destroyed, whether you like it or not.
What is a person to do if he wants to free himself from the causes of war? How is he to stop war? Can the coming war be stopped? The momentum of greed, the power of nationalism, which every human being has set in motion - can they be stopped? Obviously they cannot be stopped. War can be stopped only when Russia, America, and all of us transform ourselves immediately and say that we will have no nationalism, we will not be Russians, Americans, Hindus, Muslims, Germans or Englishmen, but human beings; we will be human beings in relationship, trying to live happily together. If the causes of war are eradicated from the heart and mind, then there is no war. But the momentum of power is still going on. I will give you an example. If a house is burning, what do we do? We try to save as much of the house as possible, and study the causes of the fire; then we find the right kind of brick, the proper fire-resisting material, improved construction, and so on, and we build anew. In other words, we leave the house that is burning. Similarly, when a civilization is crumbling, is destroying itself, sane men who see they cannot do anything about it, build a new one that will not burn. Surely, that is the only way to act, that is the only rational method - not merely to reform the old, to patch up the burning house.
Now, if I were to collect together, at this meeting and elsewhere, all who feel they are really free from the causes of war, then what would happen? That is, can peace be organized? Look at the implications of it, see what is involved in organizing peace. One of the causes of war is the desire for power - individual, group, and national. What happens if we form an organization for peace? We become a focal point of power; and the pursuit of power is one of the causes of war. There are continued wars; and yet, when we organize for peace, we are creating an organization for power, which is one of the causes of war. The moment we organize for peace, we inevitably invite power; and when we have power, we are again creating the causes of war. So, what am I to do? Seeing that one of the causes of war is power, am I to oppose war, which means further power? In the very process of opposition, am I not creating power? Therefore, my problem is quite different. It is not an organizational problem. I cannot talk to a group, but only to you as an individual, showing you the causes of war. You and I as individuals must give our thought to it, and not leave it to somebody else. Surely, as in a family, when there is affection, when there is mercy, we need no organization for peace, what we need is mutual understanding, mutual cooperation. When there is no love, inevitably there is war. To understand the complex problem of war, one must approach it very simply. To approach it simply is to understand one's own relationship to the world. If in that relationship there is a sense of power, a sense of domination, that relationship inevitably creates a society based on power, on domination, which in turn brings about war. I may see that very clearly, but if I tell ten people about it and organize them, what have I done? I have created power, have I not? Because I have the support of ten people who are in opposition possible for creating war. No organization is necessary. The organization is the power element that brings about war. There must be individuals who are opposed to war; but when you gather them into an organization, or represent a creed, the moment you do it you are in the same position as the warmonger. Most of us are satisfied with words, we live on words without meaning; but if we examine the problem very closely, very clearly, then the problem itself yields the answer, you do not have to seek it. So, each one of us must be aware of the causes of war, and each one must be free of them.
Question: Instead of having hairsplitting discussions on the question of being and becoming, why do you not apply yourself to some of the burning questions of the country and show us a way out? What is your position, for instance, on the questions of Hindu-Muslim unity, Pakistan-India amity, Brahmin and non-Brahmin rivalry, and whether Bombay should be a free city or part of Maharashtra? You will do a great service if you can suggest an effective solution to these difficult problems.
Krishnamurti: Whether Bombay should be a free city or not, whether there should be unity among Hindus and Muslims - are problems like those which human beings throughout the world are having. Are they difficult problems - or are they childish, immature problems? Surely, we ought to have outgrown this childish kind of business; and do you call these the burning problems of the day? When you call yourself a Hindu and say you belong to a particular religion, are you not quarrelling over words? What do you mean by Hinduism? A group of beliefs, dogmas, traditions and superstitions. Is religion a matter of belief? Surely, religion is the search for truth, and religious people are not those who have these stupid ideas. The man who is searching for truth is a religious man, and he has no need for labels, Hindu, Muslim, or Christian. Why do we call ourselves Hindus, Muslims, or Christians? Because we are not really religious people at all. If we had love, mercy in our hearts, we would not care two pins what we called ourselves - and that is religion. It is because our hearts are empty that they are filled with things which are childish - and which you call the burning questions! Surely, that is very immature. Whether Bombay should be a free city, whether there should be Brahmins and non-Brahmins - are these the burning problems, or are they a front behind which you are hiding? After all, who is a Brahmin? Surely, not he who wears the sacred thread. A Brahmin is a person who understands, who has no authority in society, who is independent of society, who is not greedy, who is not seeking power, who is outside all power - such a person is a Brahmin. Are you and I such people? Obviously we are not. Then why call ourselves by a label which has no meaning? You call yourself by that label because it is profitable, it gives you a position in society. A sane man does not belong to any group, he does not seek position in a society, which only breeds war. If you were really sane, it would not matter what you are called; you would not worship a label. But labels, words, become important when the heart is empty. Because your heart is empty, you are frightened, and are willing to kill others. It is really an absurd problem, this matter of Hindus and Muslims. Surely, Sirs, it is childish, unworthy of mature people, is it not? When you see immature people making a mess of things, what do you do? It is no use hitting them on the head. You either try to help them, or you withdraw and leave them entirely free to make their mess. They like their toys, so you withdraw and build a new culture, a new society. Nationalism is a poison, patriotism is a drug, and the world conflicts are a distraction from direct relationship with people. If you know that, can you indulge in them any more? If you see that clearly, there will be no division between Hindu and Muslim. Our problem then is much vaster than the question of whether Bombay should be a free city, and we will not therefore lose ourselves in stupid problems in the face of the real issues of life. Sirs, the real issues of life are near at hand, in the battle between you and me, between husband and wife, between you and your neighbour. But of our personal lives we have created this mess, these quarrels between Brahmin and non-Brahmin, between Hindu and Muslim; you and I have contributed to this mess, and we are directly responsible, not some leaders. Since it is our responsibility. we have to act; and to act, we must think rightly; and to think rightly, we have to put away childish things, all that we know to be utterly false and without meaning. To be mature human beings, we must put away the absurd toys of nationalism, of organized religion, of following somebody politically or religiously. That is our problem. If you are really earnest, serious about all this, then you will naturally free yourself from infantile acts, from calling yourself by particular labels, whether national, political, or religious; and only then shall we have a peaceful world. But if you merely listen, you will go out and do exactly the same thing that you have done before. (Laughter.) I know you laugh - and that is where the tragedy lies. You are not interested in stopping war, you are not really interested in having peace in the world. In Poona, perhaps, you are for the moment living peacefully, and you think you will somehow survive. You are not going to survive. You are talking of war between Hyderabad and new India, of communal problems, and so on. We are all on the brink of a precipice. This whole civilization which man has believed in, may be destroyed; the things which we have produced, tenderly cultivated - everything is now at stake. For man to save himself from the precipice, there must be a real revolution - not a bloody revolution, but a revolution of inward regeneration. There cannot be regeneration without self-knowledge. Without knowing yourself, there is nothing you can do. We have to think out every problem anew; and to do that, we must free ourselves from the past, which means that the thought process must come to an end. Our problem is to understand the present in its enormity, with its inevitable catastrophes and miseries - we must face it all anew. There can be no newness if we merely carry on with the past, if we analyze the present through the thought process. That is why, to understand a problem, the thought process must cease. When the mind is still, quiet, tranquil - only then is the problem resolved. Therefore it is important to understand oneself. You and I must be the salt of the earth, professing a new thought, a new happiness.
September 1, 1948


POONA INDIA 2ND PUBLIC TALK 5TH SEPTEMBER, 1948

It is especially difficult to understand the intricacies and the complexities of human relationship, is it not? Even when one is very familiar with a person, it is often very arduous and almost impossible to find out what his feelings and thoughts are. This becomes comparatively easy when there is affection, love between two people, for then there is immediate communion at the same time and on the same level; but that communion is denied when we are merely discussing or listening on the verbal level. To establish that communion between you and me is extremely difficult, because there is no communion, there is no real understanding. Communion ceases to exist when there is fear or prejudice, because then the defence mechanism is at work. Perhaps I see things in a way different from that to which you are accustomed, and I want to be in communion with you, I want to communicate to you what I see. I may not see truly or completely; but, if you want to examine what I am communicating, you on your side must be open, receptive.
I am not dealing with ideas. To me, ideas have no meaning at all. Ideas do not produce revolution, ideas do not produce regeneration; and it is regeneration that is essential. The communication of ideas is comparatively easy, but to commune with each other beyond the verbal level is extremely arduous. What we have to establish between us is not some imaginative, mystic communion, but a communion that is possible only when both of us are intent on discovering the truth which will solve our problems. For myself, I feel that there is a reality which is from moment to moment, which is not in the realm of time at all. That reality is the only solution to the innumerable problems of our life. When one perceives that reality, or when that reality comes, it is a liberating factor; but no amount of intellectual argumentation, of disputation, of conflict, whether economic, social or religious, will resolve the problems that the mind itself creates.
We have met to commune with each other, and to do that one must be open and receptive, not accepting or denying, but enquiring. You and I are related, we are not living in isolation. Truth is not something apart from relationship. Relationship is society, and in understanding the relationship between yourself and your wife, between yourself and society, you will find truth, or rather, truth will come to you, and it will bring liberation from all problems. You cannot find truth, you must let it come to you; and for that there must be a mind that is no longer haunted by ignorance. Ignorance is not the lack of technical knowledge, the lack of having read many philosophical books; ignorance is lack of self-knowledge. Though one may have read many philosophical and sacred books and be able to quote them, mere quotations, which are the accumulated words and experiences of others, do not free the mind from ignorance. Self-knowledge arises only when there is the searching out and experiencing of the ways of one's own thoughts, feelings, and actions, which is to be aware of the total process of oneself in relationship, from moment to moment. Self-knowledge, which we will discuss presently, gives the right perspective in approaching any of our problems, the right perspective being the understanding of the truth of the problem; and that understanding will inevitably bring about action in relationship. So, self-knowledge is not opposed to, nor does it deny, action. Self-knowledge reveals the right perspective or the truth of the problem, from which action arises - these three are always interrelated, they are not separate. There is no true action without self-knowledge. If I do not know myself, obviously I have no basis for action; what I do is mere activity, it is the response of a conditioned mind, and therefore has no meaning. A conditioned response can never liberate, or produce order out of this chaos.
Now, the world and the individual are one process, they are not opposed; and a man who is trying to solve his own problems, which are the problems of the world, must obviously have a basis for his thought. I think this is fairly clear. If I do not know myself, I have no basis for thinking; if I do not know myself and merely act, such action is bound to produce misery and confusion - which is exactly what is taking place in the world at the present time. So, an enquiry into self-knowledge is not a process of isolation, it is not the fancy or luxury of an ascetic. On the contrary, it is an obvious necessity for the man of the world, for the poor and for the rich, and for him who wants to solve the problems of the world; because man is the world, he is not apart from the world. I think it is very important to realize that this world is the product of our everyday existence, and that the environment which we have created is not independent of us. The environment is there, and you cannot change it without changing yourself; and to change yourself, you must understand your own thoughts, feelings and actions in relationship. Economists and revolutionary people seek to alter the environment without altering the individual; but mere alteration of environment without understanding oneself has no meaning. Environment is the product of the individual's effort, the two are interrelated; and you cannot alter the one without altering the other. You and I are not isolated; we are the result of the total process, the outcome of the whole human struggle, whether we live in India, Japan, or America. The sum total of humanity is you and me. Either we are conscious of that, or we are unconscious of it. To bring about a revolutionary change in the structure of society, each one must understand himself as a total process, not as a separate, isolated entity. If this is very clear, we can proceed with the investigation into the nature of man's mind and what he is. But it must be very clear to the earnest man that there cannot be a complete revolution in the world merely on one level, either economic or spiritual. A total, an enriching revolution cannot take place unless you and I understand ourselves as a total process. You and I are not isolated individuals, but are the result of the whole human struggle with its illusions, fancies, pursuits, ignorance, strife, conflict and misery. One cannot begin to alter the condition of the world without understanding oneself. If you see that, there is immediately within you a complete revolution, is there not? Then no guru is necessary, because knowledge of oneself is from moment to moment, it is not the accumulation of hearsay, nor is it contained in the precepts of religious teachers. Because you are discovering yourself in relationship with another from moment to moment, relationship has a completely different meaning. Relationship then is a revelation, a constant process of the discovery of oneself; and from this self-discovery, action takes place.
So, self-knowledge can come only through relationship, not through isolation. Relationship is action, and self-knowledge is the result of awareness in action. It is like this; Suppose you had never read any books, and you were the first person to seek the meaning of existence. There is nobody to tell you how to start; there is no guru, no book, no teacher, and you have to discover the whole process for yourself. How would you set about it? You would have to begin with yourself, would you not? That is our problem. Merely to quote authority is not self-knowledge, it is not the discovery of the process of the self, therefore it has no value. You have to start as though you knew nothing, and only then is there a discovery which is creative, releasing; and only then does your discovery bring happiness and joy. But most of us are living on words; and words, like memory, are the outcome of the past. A man who lives in the past cannot understand the present. So, you have to discover the process of yourself from moment to moment, which means you have to be aware, conscious of your thoughts, feelings and actions. Be aware, and then you will see how your thoughts, feelings and actions are not only based on the pattern created by society, or by the religious teachers, but are the outcome of your own inclinations. To be aware of your thoughts, feelings and actions is the process of self-knowledge. All of us are aware in the sense that we are conscious that we are doing or thinking something; but we are not conscious of the motive or the urge that lies behind what we think and do. We try to alter the framework of thought, but we never understand the creator of the framework.
So, it is essential to understand ourselves; for without understanding ourselves, without the process of self-discovery, there is no creative revolution. To understand oneself is to be aware of every thought and feeling without condemnation. When you condemn, you put a stop to your feelings and thoughts; but if you do not condemn, justify or resist, then the content of your thought will reveal itself. Experiment, and you will see. This is very important; because, to bring about a creative revolution or regeneration, the first essential is to understand oneself. Without understanding oneself, merely to bring about an economic change, or introduce new patterns of action, has very little value. If we do not understand ourselves, we will merely proceed from conflict to conflict. Nothing can be created in conflict; creation can take place only with the cessation of conflict. For a man constantly in battle with himself and his neighbour, there can never be regeneration - he can only go from reaction to reaction. Regeneration can come only when there is freedom from all reaction, and that freedom takes place only when there is self-knowledge. The individual is not an isolated process, apart from the whole, but is the total process of mankind; therefore, those who are in earnest, and who desire to bring about a radical and fundamental revolution of values, have to begin with themselves.
I have several questions, and I will try to answer as many as possible.
Question: Image-worship, puja, and meditation, are natural and obviously useful to man. Why are you denying them and taking away the consolation in suffering which they offer?
Krishnamurti: Let us understand what we mean by meditation. As it is a complex subject, you will have to pay continued attention, otherwise you will miss the point. Let us first get the main points clear to ourselves. First of all, I am not saying that meditation is not necessary. But before we say whether it is necessary or not, we must understand what it means. My guru, my traditions, say `meditate', so I sit in a room and meditate. Surely, that has no meaning. I must understand what is meant by meditation.
What do we mean by meditation? In meditation, several things are involved: prayer, concentration, the search for truth, or what we call understanding, the desire to seek consolation, and so on. Let us take prayer. What do we mean by it? Prayer is a form of supplication. One is in difficulty, and one looks to somebody to help one out. You and I may not pray, but millions do; and when they pray, obviously they receive an answer, otherwise they wouldn't do it. They receive a certain consolation. In prayer, does the answer come from God, a superior entity, or does the answer come from somewhere else? What is involved in prayer? First, you repeat certain words; you are a Hindu, and you repeat certain words, mantrams. By repeating words over and over again. you induce quietness in the mind. If you endlessly repeat something, obviously the mind is made dull, quiet; and when the conscious mind is quiet, then it receives an answer. Where does the answer come from? Does it come from what you call God, or does it come from somewhere else? Why do you pray? Obviously, you pray because you are in some sort of difficulty, there is a state of pain and suffering, and you want an answer. That is, you have created a problem; and by praying, which is a repetition of words, you quiet the mind, and then the mind receives an answer. When you do that, what is actually taking place? The superficial mind is in a quiet, inactive state; then the unconscious projects itself, and you have an answer. Or, to put it differently, you have a problem which you worry and puzzle over for a long time, but you do not find an answer. Then you say, `I will sleep on it'. When you wake up the next morning, you have the solution. How does it take place? The conscious mind, after worrying over a problem, puts the problem aside and says, `I will leave it alone; and when the conscious mind is quiet with regard to the problem, the unconscious is able to project itself into the conscious, and the answer is there. You may call it the still, small voice, the voice of God, or what you will - the name does not matter. It is the unconscious that gives the intimation, that gives an answer to the problem; and prayer is merely a trick to make the conscious mind quiet, so that it can receive the answer. But the conscious mind receives an answer according to its conscious desire. As long as the mind is conditioned, its answer will inevitably be conditioned. That is, if I am nationalistic, and through prayer I reduce the conscious mind to stillness, I receive an answer according to my nationalistic conditioning. Therefore a Hitler can say, `I hear God's voice'. That is one part of this question of meditation.
Then there is the problem of con- centration, which is a little more difficult; it requires more application of thought and attention. What do you mean by concentration? By concentration, you mean exclusion. To concentrate upon an object, an idea, an image, means to resist and exclude all other thoughts encroaching upon your mind. To resist the flow of other ideas, to try to force your mind to dwell upon one idea, is a constant battle, is it not? You choose an idea, and you try to focus your mind on that idea and resist all other thoughts; and when you are able to concentrate on that idea to the exclusion of all others, you think you have learnt complete concentration. When you do this, what is actually taking place? Concentration becomes a constant conflict of resistance. Why do you choose one thought, and deny all other thoughts? Because you think that one particular thought is more important than all the others, which you consider to be lesser ones. So, there is a conflict, a constant battle between the lesser thoughts and the more important thought. But if you follow and understand each thought as it arises, whether important or unimportant - all thoughts are important - , then there is no necessity for focussing your thought on one idea. Then concentration is no longer narrowing, but strengthening, creative. Look at a child. Give him a toy, a plaything, something in which he is interested. The child will be completely absorbed in it, you do not have to tell him to concentrate. It is the grown - up people who are not interested and who force themselves to concentrate. The man who makes an effort to concentrate, has no interest in what he is doing. If he is interested, concentration is no effort at all. Most of you indulge in meditation because you are not interested in what you are doing every day. So meditation carries you away from life, it is not a part of your daily existence. Therefore, concentration, which you call meditation, is merely an escape from life; and if you can escape from life completely, you think you have gained something. But if you examine every thought, every feeling as it arises, without condemnation, justification, or resistance, then out of that constant understanding, constant rediscovery, the mind becomes very quiet, till and free. So, meditation is not concentration, meditation is not prayer.
Then there is the performance of rituals. Why do you perform a ritual? What is the truth behind it? My mother dies, and I do it for no valid reason. Sirs, this introduces the question of sanity. To do something without thinking, is insanity; to use words without a referent, without meaning, is a state of unbalance. Why do you perform rituals for the dead? If it gives you comfort, you are seeking comfort and not understanding. If you know that, why are you doing it? Do you know the full significance, the whole implication of performing rituals? If you do not, obviously you should not do it. Why do you do it, Sirs? Some people do it because they have nothing else to do, especially women, and it indicates the state of unbalance in which we are living. The performance of rituals is a marvellous escape from the brutality of life, from a brutal husband, the constant bearing of children; and you condemn those who do not do it. To some it is an escape, to others it is a matter of tradition, of authority. Surely, to perform a ritual for the father or mother who has died because it is the tradition to do so, is a state of unbalance. You do not know what it means, but it will please the mother, or the father, or the neighbour. He who does something he does not understand is an unbalanced person. Surely, to quote authority, to do something you do not understand because it gives you comfort, is not the action of a balanced person.
Finally, there is the worshipping of an image, sitting in front of a picture and losing yourself. Why do you worship dead things? Why don't you worship your wives, your children and neighbours? You worship dead things because they cannot respond, and you can attribute to them what you want. It is a marvellous escape. You do not worship the living because they can respond and tell you how silly you are.
Now, if meditation is not prayer, is not concentration, is not rituals and the repetition of words, is not the worship of images, then what is meditation? To understand anything, obviously, a quiet mind is necessary. What do we mean by meditation? If you see that meditation is not the mere repetition of words, is not sitting and looking at a picture and getting hypnotized - if you see the truth of this, what happens to your mind? If you see the truth about prayer, about image-worship, if you see the truth about rituals and their fallacies, what then is the state of your mind? Obviously, if you have seen the truth about all these things, you are free of them, are you not? Being free of them, your mind becomes much more clear, more tranquil, very quiet; and in that tranquillity, reality comes into being. Meditation, then, is not a disciplining of the mind and heart according to any particular pattern, but meditation is a constant process of understanding from moment to moment. Understanding comes only when there is perception of the truth - not some abstract truth, but the truth of what is actual. If I mistake a rope for a snake, there is a state of falsification; but when I see the rope as a rope, there is truth. There is truth only when I see things as they are, in their right perspective; and this whole process of seeing things as they are, clearly and without distortion, is meditation. But it is extremely difficult to see what is, not to mistake the rope for the snake, because most of us are incapable of perceiving without distortion. Therefore, meditation is the process of de-conditioning the mind; it means being aware, without condemnation, justification, or resistance, of every thought, every feeling, every fancy that arises according to one's idiosyncracies and particular tendencies. So, meditation means freedom from the past. It is memory of the past that conditions your response, and meditation is the process of freeing the mind from the past.
But here a difficulty arises. It is necessary for the mind to free itself from the past in order not to distort what is, in order to see things clearly as they are; and how can the mind, which is the result of the past, free itself from the past? Mind can free itself from the past only when you recognize that every thought is the product of the past, and you are fully aware that thought cannot solve any problem. The problem is a challenge, and a challenge is always new; and to translate the new according to the terms of the old is to deny the new. When the mind sees itself as the centre of distortion and is free, clear and unfettered by the past, when it is no longer separating itself as the `you', the `I', then it is still; and in that stillness there is understanding, recognition, reality. It is an experience which must be felt by each one, it cannot be repeated. If you repeat it, it is the old. But if you are interested in solving human problems, there must be meditation of this kind; and when the mind becomes naturally quiet, as a pool becomes quiet when the winds cease, then reality comes into being.
Question: Men are born unequal, and any intelligence test will prove it. Our shastras recognize this fact by dividing men into three types, satva, rajas and tamas. Why then do you say that your message is for all, irrespective of differences in temperament and intelligence? Are you not shirking your duty by pre- suming that all are equal? Is it not a bit of demagogy?
Krishnamurti: Sir, it is an obvious fact that we are all unequal. There is extraordinary difference between man and man, between woman and woman. But is there a difference when you love somebody? Is there any inequality? Is there any nationality? When the heart is empty, then types become very important; then we divide human beings into classes, colours, races. But when you love, is there any difference? When there is generosity in your heart, do you distinguish? You give yourself. It is the man who is not generous, who is concerned with his bank account, that wants to keep these differences and divisions. To a man who is seeking the truth, there are no divisions; to seek the truth is to be active, to have wisdom, to know love. The man who is pursuing a particular path can never know the truth, because to him that path is exclusive. When I say this is applicable to all, it is not to flatter democracy - which is non-existent in the world. To appeal to the common man is a cheap trick, the work of the politician. What I am saying is applicable to everyone irrespective of his station in life, whether he be rich or poor, and whatever his temperament may be. We are all suffering, we all have our problems, we are burdened by worries and in ceaseless conflicts; death, sorrow and pain are our constant companions. The hierarchical principle is clearly detrimental to spiritual thought. To divide man as the high and the low indicates ignorance. Since we are all suffering on different levels of consciousness, what I say is applicable to all. We all want to be free from suffering whether rich, poor, or in between. Suffering is our common lot; and as we are all seeking a way out of suffering, what I say is applicable to all.
Now, as we are suffering, it is no good merely escaping from it. Suffering cannot be understood through escape, but through loving and understanding it. You understand something when you love it. You understand your wife when you love her, you understand your neighbour when you love him - which is not merely being carried away by the word `love'. Most of us run away from suffering through the innumerable clever tricks of the mind. Suffering is understood only when we are face to face with suffering, not when we are ceaselessly trying to avoid it. Through the desire to avoid suffering we have developed a culture of distraction, of organized religion with its ceremonies and pujas; and we accumulate wealth by exploiting people. All these are indicative of the avoidance of suffering. Surely, you and I, the man in the street, anyone can understand suffering, only we must give our attention to it. But, unfortunately, modern civilization merely helps us to escape through amusements, through distractions, or through illusions, the repetition of words, and so on. All this helps us to avoid what is, and therefore we have to be aware of these innumerable escapes. It is only when man is free from escapes that he will dissolve the cause of suffering. To a happy man, a man who loves, there are no divisions, he is neither a Brahmin nor an Englishman, neither a German nor a Hindu. To such a man there is no division of high and low. It is because we do not love that we have all these invidious divisions. When you love, there is a sense of richness, that perfume of life, and you are willing to share your heart with another. When the heart is full, the things of the mind fall away.
Question: Maharashtra is the land of saints. Dyaneswari, Tukaram, and a host of others belonging to Maha- rashtra, have striven through Bakthi Marga to proclaim the truth and give assistance to millions of common men and women, who still visit Pandharpur temple year after year in devout faith. These saints have given mantrams. Why do you not simplify your message and bring it to the level of the common man?
Krishnamurti: Most of us are devout and want to worship something; and as the mantrams have simplified life and helped the millions, why do I not make my teaching simple? That is the gist of the question. Sir, by repeating words, by repeating a name, do you think you can give sustenance to the soul? Or do you merely dull the mind? Surely, anything that is repeated over and over again makes the mind insensitive. Is this constant repetition of words not a trick to make the mind dull so that all revolution, all enquiry and sensitive response are destroyed? It has become one of the functions of governments to make the mind dull by constant repetition; `We are right, and other parties are wrong'. By your endless repetition of a name, by your constant performance of a ritual, surely the mind, which should be sensitive and pliable, becomes dull. Most of us have an inclination to live a kind of devout life; but unfortunately, these repetitive exercises destroy it. It is important to understand that the path of devotion and the path of wisdom are not separate.Relationship, which is a process of self-revelation, is not understood through any one path. If I want to understand life, I must live it, I must be active, I must he full of wisdom concerning life. To follow one path at the expense of the other is distortion, a state of contradiction within oneself.
The questioner wants to know why I cannot make my teaching simple enough for the common man. This is an extraordinary thing. Why are you concerned about the common man? Are you really concerned about the common man? I doubt it very much, If you were concerned about the common man, then you would not worship any system, there would be no political party, either left or right. A system becomes important when you do not love the common man but only love the system, am ideology for which you are willing to kill and destroy the common man. After all, the common man is you and I. What is the difficulty in understanding what I say? The first difficulty is that you do not want to understand. If you understood, you would have a revolution, and this would disturb you, it would upset your father, your mother, or your wife; so you say, `Your teachings are too complex'. In other words, Sir, when you do not want to understand a thing, you make the thing complex. When you want to understand something, you love it; and when you love, life becomes simple. It is because you have no love for your wife or for anything that this becomes a complicated philosophy which you are finding extremely difficult. When you love one person you love others, the heart is warm towards everyone. Then you are in a sensitive, pliable state. Because we have not that pliable, warm affection, we live on words, we are sustained by words. We worship a system, with its appalling class and racial divisions, with its economic frontiers, because our hearts are empty. To understand, you must have love in your hearts. Love is not a thing to be cultivated; it comes into being swiftly and directly when it is not hindered by the things of the mind. Our hearts are empty, and that is why there is no communion between you and me. We listen, we have words, we have argumentation, but there is no communion between us because between us there is no love. When there is love - that warmth, that generosity, that kindliness, that mercy - , there is no need for philosophy, there is no need for teachers; for love is its own truth.
September 5, 1948


POONA INDIA 3RD PUBLIC TALK 12TH SEPTEMBER, 1948

Since all of us are concerned with action, and without action we cannot live, we ought to go into this question fully and try to understand it comprehensively. It is a difficult question, and we will have to follow it at its different levels; because, most of us live unintegrated lives, we live in departments, our life is compartmental. Philosophies, actions and activities exist at different levels, unconnected with each other; and such living inevitably leads to confusion and disorder. So, in trying to understand the complex problem of action, we must find out what is activity, and what is action. There is a vast difference between activity and action. We live an unintegrated life at different levels, and try to solve the many problems each on its own level. The economist tries to solve the whole problem of existence on the economic level, the religious person on the psychological or so-called spiritual level, and the man who believes in social reform is concerned with outward transformation, with change, the modification of social standards, and so on.
So, we see that most of us are acting departmentally, isolating the problem and trying to solve it as if it were wholly an economic problem, or wholly a psychological or spiritual problem, wholly inside the skin or outside the skin. Surely, this unrelated action is unintegrated action, and such departmental action is mere activity. That is, when we try to solve a problem on its own level, as if it were unrelated to other issues of life, then such treatment is mere activity. Activity is action unrelated to the whole. When we say, `Change the environment first, and everything will follow', surely such an idea reveals compartmental thinking, leading to mere activity. Ma does not live on one level alone, he lives at different levels of consciousness; and to separate his life into compartments, into different unrelated levels, is obviously detrimental to action. It is important to understand the distinction between activity and action. I would call activity the conduct of life based on unrelated or unintegrated levels - trying to live as though life were merely on one level, and not be concerned with other levels, with other fields of consciousness. If we examine such activities, we will find that they are based on idea, and idea is a process of isolation; therefore, activity is always a process of isolation, not unification. If you look into activity, you will find that it is the outcome of an idea; that is, the idea is considered the most important thing, and such an idea is always separative. An idea which brings forth activity, or activity based on the pattern of an idea, must inevitably be the cause of conflict - and that is what is happening in our life. We have an idea, and then conform to that idea; but if you will examine it closely, you will find that the idea is separative. An idea can never be integrating; idea is always separative, dividing. He who indulges in mere activities based on idea, is obviously creating mischief, causing misery, bringing about disorder. Integrated action is not born of an idea; it comes into being only when we understand life as a total process, not broken up into separate departments, separate activities apart from the whole of existence. Integrated action is action not is based on idea. It is comprehension of the whole, of the total process; and what is a total process has not the limitation of an idea. So, he who wants to act seriously, earnestly and fully, without bringing about disorder, must comprehend action as a whole, not based on idea. When action is based on idea, it is mere activity; and all activity is separative, exclusive.
Our problem, then, is how to act integrally, as a whole, not on different unrelated levels. To act as a whole, to act integrally, the obvious necessity is self-knowledge. Self-knowledge is not an idea: it is a movement. An idea is always static; and without self-knowledge, mere action based on an idea obviously leads to disorder, suffering and pain. So, for action, there must be self-knowledge. Self-knowledge is not a technique, it is not to be learnt from a book. One discovers the process of self-knowledge through relationship, relationship with one or with society. Society is the relationship of myself with another. There can be integrated action only when there is self-knowledge; and self knowledge is the outcome, not of an idea, but of relationship, which is in constant movement. If you observe, you will see that relationship can never be fixed, can never be bound by an idea; relationship is in constant movement, it is never static. Therefore, to understand relationship is arduous, extremely difficult, and that is why we turn to mere activity, ideation as a pattern of action. So, the earnest man obviously must not be caught in activity, but understand relationship through the process of self-knowledge. Understanding the process of the `me', of the `mine', in its entire field, brings about integrated action; and such action is complete, such action will not create conflict.
Now, I have several questions, and I will try to answer as many of them as I can. I have looked over these questions, but I have not thought about them. I have had to choose a few questions ut of many, and the rest we will deal with another week. So, I am answering without premeditated response; and if you also will think out each problem, we can proceed together and find the truth of the question. If you merely listen to the response and wait for a solution from me, this gathering will mean very little; but if we can think out the problems and find the truth together, then the meeting will have great significance. It is the truth that you want to find; and for truth to come into being, your mind must be prepared. To receive the truth, the mind must be swift, pliable and alert. If you merely wait for an answer from me, obviously your mind is dull, insensitive; and it is essential that the mind be swift and sensitive. The mind is not sensitive when you are merely in a state of receiving. Let us think out the problems, the manner of approach to each question, and try to find the true answer together.
Question: What are the duties of a wife?
Krishnamurti: I wonder who has put this question, the wife or the husband? If the wife has put it, it demands a certain response, and if the husband has put it, it demands a certain other response. In this country, a husband is the boss; he is the law, the master, because he is economically dominant, and it is he who says what the duties of a wife are. Since the wife is not dominant and is economically dependent, what she says are not duties. We can approach the problem from the point of view of the husband, or of the wife. If we approach the problem of the wife, we see that because she is not free economically her education is limited, or her thinking capacities may be inferior; and society has imposed upon her regulations and modes of conduct determined by the men. Therefore, she accepts what are called the rights of the husband; and as he is dominant, being economically free, and has the capacity to earn, he lays down the law. Naturally, where marriage is a matter of contract, there is no limit to its complications. Then there is `duty' - a bureaucratic word that has no significance in relationship. When one establishes regulations and begins to enquire into the duties and rights of husband and wife, there is no end to it. Surely, such a relationship is an appalling affair, is it not? When the husband demands his `rights' and insists on having a dutiful wife, whatever that may mean, their relationship is obviously merely a business contract. It is very important to understand this question; for surely, there must be a different approach to it. As long as relationship is based on contract, on money, on possession, authority, or domination, then inevitably relationship becomes a matter of rights and duties. One can see the extreme complexity of relationship when it is the result of a contract - determining what is right, what is wrong, what is duty. If I am the wife and you insist on certain actions, not being independent naturally I have to succumb to your wishes, you holding the reins. You impose on the wife certain regulations, rights and duties, and therefore relationship becomes merely a matter of contract, with all its complexities.
Now, is there not a different approach to this problem? That is, when there is love, there is no duty. When you love your wife, you share everything with her - your property, your trouble, your anxiety, your joy. You do not dominate. You are not the man and she the woman to be used and thrown aside, a sort of breeding machine to carry on your name. When there is love, the word `duty' disappears. It is the man with no love in his heart who talks of rights and duties, and in this country duties and rights have taken the place of love. Regulations have become more important than the warmth of affection. When there is love, the problem is simple; when there is no love, the problem becomes complex. When a man loves his wife and his children, he can never possibly think in terms of duty and rights. Sirs, examine your own hearts and minds. I know you laugh it off - that is one of the tricks of the thoughtless, to laugh at something and push it aside. Your wife does not share your responsibility, your wife does not share your property, she does not have the half of everything that you have, because you consider the woman less than yourself, something to be kept and to be used sexually at your convenience when your appetite demands it. So you have invented the words `rights' and `duty; and when the woman rebels, you throw at her these words. It is a static society, a deteriorating society, that talks of duty and rights. If you really examine your hearts and minds, you will find that you have no love. If you had love, you would not have put this question. Without love, I do not see the point of having children. Without love, we produce ugly, immature, thoughtless children; and they will be immature, thoughtless, all their lives, because they never had affection and were merely used as toys and amusements, as something to carry on your name. For a new society, a new culture to come into being, obviously there cannot be domination either by the man or by the woman. Domination exists because of inward poverty. Being psychologically poor, we want to dominate, to swear at the servant, at the wife or husband. Surely, it is the sense of affection, that warmth of love, which alone can bring about a new state, a new culture. The cultivation of the heart is not a process of the mind. The mind cannot cultivate the heart; but when the process of the mind is understood, then love comes into being. Love is not a mere word. The word is not the thing. The word `love' is not love. When we use that word and try to cultivate love, it is merely a process of the mind. Love cannot be cultivated; but when we realize that the word is not the thing, then the mind, with its laws and regulations, with its rights and duties, ceases to interfere, and then only is there a possibility of creating a new culture, a new hope, and a new world.
Question: What is that quality which gives us the perception of the whole?
Krishnamurti: Let us first understand the question. Most of us act without integration. We perceive only a part of any problem, and then act; and when our activity is based on the perception of only a part and not the whole of a problem, obviously there must be confusion and misery. So, the question is, how to perceive in its entirety any human problem? Because, when we perceive a problem in its entirety and act upon it as a whole, the problem is solved. such action does not create further problems. If I can see as a whole, and not merely partially, the problem of greed, of violence, of nationalism, of war, then my action will not produce further catastrophe, further misery. So, the question is, `What is that quality which gives us the perception of the whole?'
Now, how do you approach a problem? When you approach a problem seeking an answer, or trying to find the cause of the problem, or trying to resolve it, you approach it with a very agitated mind, don't you? You have a problem, and you want to find an answer; therefore you are concerned with the solution, and your mind is already occupied with finding that solution. That is, you are not interested in the problem, you are only concerned to find an answer to the problem. So, what happens? Because you want an answer to the problem, you are not aware of the significance of the problem itself. Since your mind is agitated, you cannot possibly see the problem in its entirety; for you can see a problem in its entirety only when the mind is still. There is perception of the whole only when the mind is utterly silent. But this silence, this stillness, is not induced, is not brought about through discipline or control. Stillness comes only when distractions cease, that is, when the mind is aware of all distractions. The mind is interested in many things, in multifarious problems, and if it chooses one interest and excludes other interests, then it is not aware of the entire problem, and therefore there is distraction; but if the mind is aware of every interest as it arises and sees its meaning, there is no distraction. There is distraction only when you choose a central interest, for then anything away from the central interest is distraction. When you choose a central interest, is the mind consumed, absorbed in that interest? Obviously it is not. You may choose a central interest, but if you examine your mind you will see that it is not consumed in any one thing. If it were consumed in one thing, there would be no distraction; but your mind is not consumed in one thing, it has many interests. The implication of a distraction is that there is a central interest, and therefore anything that competes with the central interest is a distraction. A mind which has a central interest and is resisting the so-called distractions, is not a still mind. Such a mind is merely fixed in an idea, in an image or a formula, and a fixed mind is not a quiet mind - it is merely held in bondage.
So, a still mind is essential for the perception of the whole; and the mind is still only as it understands each thought and each feeling as it arises. That is, the mind becomes still when the thought process stops. Merely to resist, to build a wall of isolation and live in that isolation, is not stillness, is not tranquillity. Stillness that is cultivated, disciplined, enforced, tranquillity that is compelled, is spurious, and such a mind can never perceive the problem as a whole. Sir, living is an art, and art is not learnt in a day. The art of living cannot be found in books, no guru can give it to you; but since you have bought books and followed gurus, your mind is full of false ideas, full of discipline, regulations and restrictions. Because your mind is never quiet, never still, it is incapable of perceiving any issue as a whole. To see anything fully, completely, there must be freedom, and freedom does not come through compulsion, a process of discipline, of suppression, but only when the mind understands itself, which is self-knowledge. That higher form of intelligence which is negative thinking comes only when the thought process has stopped and the mind is fully aware, alert; and in that alert stillness, the whole of the problem is perceived. Then only is there integrated action, action which is full, right, and complete.
Question: You say that repeating mantrams and performing rituals makes the mind dull. Psychologists tell us that when the mind is concentrated on one thing, or on an idea, it becomes sharp. A mantram is supposed to purify the mind. Is not your statement contradictory to the findings of modern psychologists?
Krishnamurti: If you are going to depend on authorities, you are lost, A specialist is an unintegrated person, and what he says about his specialty cannot lead to integrated action. Besides, if you quote one psychologist and somebody else quotes another contradicting him, where are you? What you and I think is much more important than all the psychologists put together. Let us, you and I, find out for ourselves, and not quote what the psychologists or experts say. That way leads to complete confusion and ignorant strife. The question is, does the repetition of a mantram, or the performance of a ritual, dull the mind? And the other question is, does concentration on an idea sharpen the mind? Let us find out the truth about it.
The repetition of a word, however well-sounding, is obviously a mechanical process, is it not? Look at your own mind. When you take the word Aum and keep on repeating it, what happens to your mind? When you keep on repeating that word day after day, you have a certain stimulation, a certain sensation, which is the outcome of repetition. It is a mechanical response; and do you think a mind that keep on repeating a word or a phrase is capable of sharpness or swift thought? You have repeated mantrams; and is your mind sharp, pliable, swift? You can see whether your mind is swift or not, only in your relationship with another. If you observe yourself in your relationship with your wife, your children your neighbour, you will see that your mind is dull. You just imagine that your mind is `sharp' - a word that has no referent in your action, in your relationship, which is never clear, complete, full. Such an imaginative mind is an unbalanced mind. The mere repetition of words obviously gives a certain stimulation, a certain sensation, but that is bound to make the mind dull.
Similarly, when you perform rituals, ceremonies, day after day, what is happening? The regular performance of a ritual obviously gives a certain stimulation, like going to the cinema; and you are satisfied with that stimulation. When a man takes a drink, a cocktail, for the moment he may feel uninhibited; but let him keep on drinking, and he gets more and more dull. It is the same when you keep on repeating rituals; you pour into your rituals an enormous significance which they do not have. Sir, it is your mind that is responsible for making itself dull, thereby making your life a mechanical process. You do not know what it means. If you thought it out, if you started all over again, you would not go on repeating words. You do so because somebody has said that repeating these words, these mantrams, will help you. To find truth you need no guru, no book; to have a clear mind you have to think out every issue, every movement of thought, every flutter of feeling. Since you do not want to find truth, you have this convenient dope, and the dope is the mantram, the word. I know you will go on doing these rituals, because to break away from this practice would create disturbance in the family, it would upset the wife or the husband. There would be trouble in the family, so you carry on. A man who carries on, not knowing what he does, is obviously an unbalanced person; and I am not at all sure that those who perform rituals are not unbalanced. If these rituals have any meaning, they must have a response in daily life. If you are a factory manager or owner and do not share your profits with the workmen, do you think you will get peace by repeating that word umpteen times? Men who are using people, monstrously exploiting their servants and employees, perform rituals and repeat the word `peace, peace' - it is a marvellous escape. Such a man is an ugly, unbalanced entity, and no amount of talking about purity of life, performing rituals, repeating the word Aum, changing the clothes of his God, is going to alter it. What is the good of your mantrams and rituals? You are talking of peace on the one hand, and causing misery on the other. Do you think such action is balanced? You will do innumerable rituals, but you will not act with generosity because there is no spark of life in you. Most of us want to be dull because we do not want to face life, and a dull mind can go to sleep and live happily in a semi-comatose condition. Mantrams, the performance of rituals, help to produce that sleeping condition - and that is what you want. You are listening to words, but you are not going to do a thing. That is what I am objecting to. You do not drop your rituals, you won't stop exploiting, you will never share your profits with others, you have no interest in raising the standard of the underprivileged. It is all right for you to live in a big house, but it is all wrong for them. Since you are not going to do a thing, I do not see why you listen so raptly.
The second problem is whether concentration on an idea can produce clarity or sharpness of the mind. It is a complex problem and many things are involved in it, so let us think it out. What do you mean by concentration? A child does not talk about concentration when he has an interest. Give him a watch, a toy, anything in which he takes interest - he will be completely absorbed in it, nothing else exist for him. You are not interested, therefore you make an effort to concentrate. That is, you choose a pleasurable or gratifying idea which you call truth, a quality which gives you a sense of well being, and try to fix your mind on it. Other thoughts creep in and you push them aside, and you spend your time battling against them in an effort to concentrate. If you can concentrate and fix your mind on one idea, if you are able to exclude other thoughts and isolate yourself with that one idea, you think you have achieved something. In other words, your concentration is merely exclusion. Life is too much for you, therefore you concentrate on an idea; and then you think your mind will be sharp. Will it? Can the mind ever be sharp if it lives in isolation, in exclusion? The mind is sharp, clear, swift, only when it is inclusive, when it does not live in isolation, when it is capable of following every thought completely through and seeing its consequences. Then only is the mind capable of being sharp - not when concentrating on an idea, which is an exclusive process.
There is another question involved in this. What do you mean by `idea'? What is an idea? Obviously, a fixed thought. What is thought? Thought is the response of memory. There is no thought without memory, there is no thought without the past; so thought comes into being as the response of memory. And what is memory? Memory is the residue of incomplete experience, of experience which is not completely understood; so memory is the product of incomplete action. Naturally I cannot go into it fully, as it would take a great deal of time; but briefly, memory is incomplete experience, and that incomplete experience which you call memory produces thought, from which there is an idea. So, idea is incomplete, and when you concentrate, your mind is incomplete; and a mind that is incomplete must always be dull. The mind becomes sensitive only when it is swift, clear, when it is aware of its own response and is free of the response. When you want to understand something, you love it; you watch that something very intently, without condemnation, without justification, without blame, without response. Then your mind is swift, then your action is not based on an idea - which is merely the continuation of memory, and therefore incomplete. A mind that is forced to concentrate, that is immolated to an idea, identified with an idea, is a dull mind, because an idea can never be complete; and as most of us live on ideas, our minds are dull. Only when the mind is free, capable of extraordinary pliability, can there be the understanding of truth.
Question: Does a man go to sleep when his body is asleep?
Krishnamurti: This is an extraordinarily complex problem. If you have the inclination and the interest, and are not too tired, we can go into it. What do you mean by sleep? Do you mean the body going to sleep? Are we asleep when we think we are sleeping? Are not most of us living in a state of dreams in which we do things automatically? When environmental influences compel you to certain forms of action, are you not asleep? Surely, merely going to bed is not the only form of sleep that most people aim at. Most of us want to forget, we want to be dull, undisturbed, we want an easy, comfortable life; so we put ourselves to sleep mentally and emotionally while we are actively doing things.
To understand this problem we have to understand the question of consciousness. What do we mean by consciousness? Do not quote what somebody has said about it, either a Shankara or a Buddha. Think it out for yourselves. I have not read any sacred books, the Bhagvad-gita or the Upanishads, nor any books on psychology. One has to think anew when one wants to find the truth, one cannot find the truth through another. What you repeat is a lie. It may be true for another, but when you repeat it, it becomes a lie. Truth cannot be repeated, it must be experienced, and you cannot experience it if you are caught in the net of words. We will have to find what we mean by consciousness. Surely, consciousness is a process of response to challenge, which you call experience. That is, there is a challenge, which is always new; but the response is always old. The response to the new, the response to a challenge, is experience. That experience is termed, named, given a label as good or bad, pleasurable or painful, and then recorded, put away. So, consciousness at different levels is the total process of experiencing; responding to a challenge, naming, and recording. That is actually what is going on at different levels of our being, a constant process, not a periodic process; response to a challenge, naming or terming it, and storing it up in order to communicate or to hold it. That total process at different levels is called consciousness. I am not inventing - if you observe yourselves, you will see that this is actually what is taking place. Memory is the storehouse, the record, and it is memory that interferes, responds to a challenge; and this process we call consciousness. This is exactly what is taking place.
Now, when the body goes to sleep, when you are asleep, what happens? The process is going on, the mind is still active, is it not? You can often see that the mind is active in sleep when you have a problem. During the day you think about it, worry about it, but you cannot find an answer. When you wake up, you have a new way of looking at the problem. How does that happen? Obviously, when the conscious mind, after having worried over the problem, becomes relaxed, into that quiet superficial mind the unconscious is able to project itself; and when you wake up, you have the answer. The conscious mind is never still; it is everlastingly active in all its different layers. It is not possible during the waking hours to still the mind; but when in sleep the superficial layer of consciousness is quiet, the unconscious projects itself and gives the right answer.
It is only when the mind, consciousness, is not naming, not storing, but merely experiencing - only then is here freedom, liberation. Sleep has a different meaning. We have no time now to go into that question, but we will deal with it on another occasion. The question is, what happens when the body is asleep? Obviously, the superficial mind is quiet; but the whole consciousness goes on. The vastness, the deeper significance of sleep is not understood if we are not fully aware during the waking hours of the process of consciousness. The process of consciousness is experiencing, naming, and storing or recording; and as long as that full process is kept up, there is no freedom. Freedom, liberation can come only when thought ceases - thought being the product of memory, which in turn is experiencing, naming, and recording. Freedom is possible only when there is full, peaceful awareness of everything about you and in yourself. Again, this brings up the question, what is awareness? We will have to discuss it another time.
Question: Belief in God has been a powerful incentive to better living. Why do you deny God? Why do you not try to revive man's faith in the idea of God?
Krishnamurti: Let us look at the problem widely and intelligently. I am not denying God - it would be foolish to do so. Only the man who does not know reality indulges in meaningless words. The man who says he knows, does not know; the man who is experiencing reality from moment to moment has no means of communicating that reality. Let us go into this question. The men who dropped the atomic bomb on Hiroshima said that God was with them; those who flew from England to destroy Germany said that God was their copilot. The Hitler's, the Churchill's, the generals, all talk of God, they have immense faith in God. Are they doing service, making a better life for man? The people who say they believe in God have destroyed half the world, and the world is in complete misery. Through religious intolerance, there are divisions of people as believers and nonbelievers, leading to religious wars. It indicates how extraordinarily politically-minded you are. And the capitalist has his fat bank account, his dull heart and empty mind. (Laughter.) Don't laugh, because you do exactly the same thing. The empty of heart also talk of God. Is belief in God `a powerful incentive to better living'? Why do you want an incentive to better living? Surely, your incentive must be your own desire to live cleanly and simply, must it not? If you look to an incentive, you are not interested in making life possible for all, you are merely interested in your incentive, which is different from mine - and we will quarrel over the incentive. But if we live happily together, not because we believe in God, but because we are human beings, then we will share the entire means of production in order to produce things for all. Through lack of intelligence we accept the idea of a super-intelligence which we call `God; but this `God', this super-intelligence, is not going to give us a better life. What leads to a better life is intelligence; and there cannot be intelligence if there is belief, if there are class divisions, if the means of production are in the hands of a few, if there are isolated nationalities and sovereign governments. All this obviously indicates lack of intelligence, and it is the lack of intelligence that is preventing a better living, not non-belief in God.
Now, the other point is, what do you mean by `God'? First of all, the word is not God, the word is not the thing. When you say the word `God', it is not God. When you repeat that word, naturally it produces a certain sensation, a pleasurable response. Or if you say you do not believe in God, this rejection also has a psychological significance. That is, the word `God' creates in you a nervous response, which is also emotional and intellectual, according to your conditioning; but such responses are obviously not God. Now, how are you going to find the truth? Not by isolation, not by withdrawing from life. To find truth, Sir, the mind must be free from the response of the past; for truth is not seen when the mind is fixed, it has to see anew from moment to moment. A mind that is the product of memory, of time, cannot follow truth. For reality to be seen, the thought process must cease. Every thought is the product of time, the outcome of yesterday; and the mind that is caught in the field of time cannot perceive something beyond itself. What it perceives is still within the field of time, and that which is in the field of time is not reality. Reality can be only when the mind which is the product of time, ceases, and then there is the experiencing of that reality, which is not fictitious, which is not self-hypnosis. The thought process ceases only when you understand yourself; and you can understand yourself completely, fully, not in isolation, not in withdrawal from life, but only in your relationship with your wife, your children, your mother, your neighbour. So, reality is not far away, regeneration is not a matter of time. Regeneration, that inward revolution of clarity, comes into being only when you perceive what is. It does not need time, it needs understanding, it needs clarity of attention. Only when the mind is tranquil does regeneration come. The experiencing of reality is not a matter of belief; he who believes it does not know it, and when he talks about it, he is merely indulging in words. Words are not experience, they are not reality. Reality is immeasurable, it cannot be caught in the garland of words, as life cannot be contained within the walls of possession. Only when the mind is free can creation come into being.
September 19, 1948


POONA INDIA 4TH PUBLIC TALK 19TH SEPTEMBER, 1948

It is fairly obvious that most of us are confused intellectually. We see that the so-called leaders in all departments of life have no complete answer to our various questions and problems. The many conflicting political parties, whether of the left or of the right, seem not to have found the right solution for our national and international strife, and we also see that socially there is an utter destruction of moral values. Everything about us seems to be disintegrating; moral and ethical values have become merely a matter of tradition, without much significance. War, the conflict between the right and the left, seems to be a constantly recurring factor in our lives; everywhere there is destruction, everywhere there is confusion. In ourselves we are utterly confused, though we do not like to acknowledge it; we see confusion in all things, and we do not know exactly what to do. Most of us who recognize this confusion, this uncertainty, want to do something, and the more confused we are, the more anxious we are to act. So, for those people who have realized that there is confusion in themselves and about them, action becomes all-important. But when a person is confused, how can he act? Whatever he does, whatever his course of action may be, it is bound to be confused, and naturally such action will inevitably create greater confusion. To whatever party, institution or organization he may belong, until he clears up his own sphere of confusion, obviously whatever he does is bound to produce further chaos. So, what is he to do? What is a man to do who is earnest and desirous of clearing up the confusion about him and in himself? What is his first responsibility; to act, or to clear up the confusion in himself, and therefore outside of himself? I think this is an important question that most of us are unwilling to face. We see so much social disorder which we feel needs immediate reform that action becomes an engulfing process. Being anxious to do something, we proceed to act, we try to bring about reforms, we join political parties, either of the left or of the right; but we soon find out that reforms need further reform, leaders need regrouping, organizations demand more organizing, and so on. Whenever we try to act, we find that the actor himself is the source of confusion; so what is he to do? Is he to act when he is confused, or remain inactive? That is really the problem most of us face.
Now, we are afraid to be inactive; and to withdraw for a period to consider the whole problem requires extraordinary intelligence. If you were to withdraw for a time to reconsider, to revaluate the problem, your friends, your associates, would consider you an escapist. You would become a nonentity, socially you would be nowhere. If when there is flag-waving you do not wave a flag, if when everyone puts on a particular cap you do not have that cap, you feel left out; and as most of us do not like to remain in the background, we plunge into action. So, the problem of action and inaction is quite important to understand. Is it not necessary to be inactive to consider the whole issue? Obviously, we must carry on with our daily responsibility of earning bread; all the necessities must be carried on. But the political, religious, social organizations, the groups, committees, and so on - need we belong to them? If we are very serious about it, must we not reconsider, revalue the whole problem of existence? And to do that, must we not for the time being withdraw in order to consider, ponder, meditate? Is that withdrawal, inaction? Is not that withdrawal really action? In that so-called inaction there is the extraordinary action of reconsidering the whole question, revaluing, thinking over the confusion in which one live? Why are we so afraid to be inactive? Is it inaction to reconsider? Obviously not. Surely, the man who is avoiding action is he who is active without reconsidering the issue. He is the real escapist. He is confused, and in order to escape from his confusion, from his insufficiency, he plunges into action, he joins a society, a party, an organization. He is really escaping from the fundamental issue, which is confusion. So, we are misapplying words. The man who plunges into action without reconsidering the problem, thinking that he is reforming the world by joining a society or a party - it is he who is creating greater confusion and greater misery; whereas, the so-called inactive man who withdraws and is seriously considering the whole question - surely, such a man is much more active.
In these times especially, when the whole world is on the edge of a precipice and catastrophic events are taking place, is it not necessary for a few at least to be inactive, deliberately not to allow themselves to be caught in this machine, this atomic machine of action, which does not produce anything except further confusion, further chaos? Surely, those who are in earnest will withdraw, not from life, not from daily activities, but withdraw in order to discover, study, explore, investigate, the cause of confusion; and to find out, to discover, to explore, one need not go into the innumerable plans and blue prints of what a new society should or should not be. Obviously, such blue prints are utterly useless; because, a man who is confused and who is merely carrying out blueprints, will bring about further confusion. Therefore, as I have repeatedly said, the important thing, if we are to understand the cause of confusion, is self-knowledge. Without understanding oneself, there cannot be order in the world; without exploring the whole process of thought, feeling and action in oneself, there cannot possibly be world-peace, order and security. Therefore, the study of oneself is of primary importance, and it is not a process of escape. This study of oneself is not mere inaction. On the contrary, it requires an extraordinary awareness in everything that one does, awareness in which there is no judgment, no condemnation nor blame. This awareness of the total process of oneself as one lives in daily life is not narrowing, but ever expanding, ever clarifying; and out of this awareness comes order, first in oneself, and then externally in one's relationships.
So, the problem is one of relationship. Without relationship, there is no existence; to be, is to be related. If I merely use relationship without understanding myself, I increase the mess and contribute to further confusion. Most of us do not seem to realize this: that the world is my relationship with others, whether one or many. My problem is that of relationship. What I am, that I project; and obviously, if I do not understand myself, the whole of relationship is one of confusion in ever widening circles. So, relationship becomes of extraordinary importance, not with the so-called mass, the crowd, but in the world of my family and friends, however small that may be - my relationship with my wife, my children, my neighbour. In a world of vast organizations, vast mobilizations of people, mass movements, we are afraid to act on a small scale; we are afraid to be little people clearing up our own patch. We say to ourselves, `What can I personally do? I must join a mass movement in order to reform'. On the contrary, real revolution takes place, not through mass movements, but through the inward revaluation of relationship - that alone is real reformation, a radical, continuous revolution. We are afraid to begin on a small scale. Because the problem is so vast, we think we must meet it with large numbers of people, with a great organization, with mass movements. Surely, we must begin to tackle the problem on a small scale, and the small scale is the `me' and the `you'. When I understand myself, I understand you, and out of that understanding comes love. Love is the missing factor, there is a lack of affection, of warmth in relationship; and because we lack that love, that tenderness, that generosity, that mercy in relationship, we escape into mass action which produces further confusion, further misery. We fill our hearts with blue prints for world reform and do not look to that one resolving factor which is love. Do what you will, without the regenerating factor of love, whatever you do will produce further chaos. The action of the intellect is not going to produce a solution. Our problem is relationship, and not which system, which blue print to follow, what kind of United Nations Organization to form; it is the utter lack of good will in relationship - not with humanity, whatever that may mean, but the utter lack of good will and love in the relationship between two people. Have you not found how extraordinarily difficult it is to work with another, to think out a problem together with two or three? If we cannot think out problems with two or three, how can we think them out with a mass of people? We can think out problems together only when there is that generosity, that kindliness, that warmth of love in relationship; but we deny love and try to find the solution in the arid fields of the mind.
So, relationship is our problem, and without understanding relationship, merely to be active is to produce further confusion, further misery. Action is relationship; to be, is to be related. Do what you will, withdraw to the mountains, sit in a forest, you cannot live in isolation. You can live only in relationship, and as long as relationship is not understood, there can be no right action. Right action comes in understanding relationship, which reveals the process of oneself. Self-know ledge is the beginning of wisdom, it is a field of affection, warmth and love, therefore a field rich with flowers.
Question: The institution of marriage is one of the chief causes of social conflict. It creates a seeming order at the cost of terrible repression and suffering. Is there another way of solving the problem of sex?
Krishnamurti: Every human problem requires great consideration, and to understand the problem there must be no response, no rejection, no acceptance. That which you condemn, you do not understand. So, we must go into the problem of sex very closely, fully and carefully, step by step - which is what I propose to do. I am not going to lay down what should or should not be done, which is silly, which is immature thinking. You cannot lay down a pattern for life, you cannot put life into the framework of ideas; and because society inevitably puts life into the framework of moral order, society is always breeding disorder. So, to understand this problem, we must neither condemn nor justify, but we will have to think it out anew.
Now, what is the problem? Is sex a problem? Let us think it out together - do not wait for me to answer. If it is a problem, why is it a problem? Have we made hunger into a problem? Has starvation become a problem? The obvious causes of starvation are nationalism, class differences, economic frontiers, sovereign governments, the means of production in the hands of a few, separative religious factors, and so on. If we try to eliminate the symptoms without eradicating the causes, if instead of tackling the root we merely trim the branches because it is so much easier, the same old problem continues. Similarly, why has sex become a problem? To curb the sexual urge, to hold it within bounds, the institution of marriage has been created; and in marriage, behind the door, behind the wall, you can do anything you like and show a respectable front outside. By using her for your sexual gratification you can convert your wife into a prostitute, and it is perfectly respectable. Under the guise of marriage, you can be worse than an animal; and without marriage, without restraint, you know no bounds. So, in order to set a limit, society lays down certain moral laws which become tradition, and within that limit you can be as immoral, as ugly as you like; and that unrepressed indulgence, that habitual sexual action, is considered perfectly normal, healthy and moral. So, why is sex a problem? To a married couple, is sex a problem? Not at all. The woman and the man have an assured source of constant pleasure. When you have a source of constant pleasure, when you have a guaranteed income, what happens? You become dull, weary, empty, exhausted. Have you not noticed that people who before marriage were full of vital energy, become dull the moment they are married? All the springs of life have gone out of them. Have you not noticed it in your own sons and daughters? Why has sex become a problem? Obviously, the more intellectual you are, the more sexual you are. Have you not noticed that? And the more there is of emotion, of kindliness, of affection, the less there is of sex. Because our whole social, moral and educational culture is based on the cultivation of the intellect, sex has become a problem full of confusion and conflict. So, the solution of the problem of sex lies in understanding the cultivation of the intellect. The intellect is not the means of creation, and creation does not take place through the functioning of the intellect; on the contrary, there is creation when the intellect is silent. Only when there is creation does the functioning of intellect have a meaning; but without creation, without that creative affection, the mere functioning of the intellect obviously creates the problem of sex. As most of us live in the brain, as most of us live on words, and words are of the mind, most of us are not creative. We are caught in words, in spinning new words and rearranging old ones. Surely, that is not creation. Since we are not creative, the only expression of creativeness left to us is sex. In the sexual act there is forgetfulness, and in forgetfulness alone there is creation. The sexual act for a split second gives you freedom from that self which is of the mind, and therefore it has become a problem. Surely, creativeness comes into being only when there is absence of thought which is of the `me', of the `mine'. I do not know if you have noticed that in moments of great crisis, in moments of great joy, the consciousness of `me' and `mine' which is the product of the mind, disappears. In that moment of expansive appreciation of life, of intense joy, there is creativeness. To put it simply, when self is absent, there is creation; and since all of us are caught in the arid intellect, naturally there is no absence of self. On the contrary, in that field, in that striving to be, there is an exaggerated expansion of the self, and therefore no creativeness. Therefore, sex is the only means of being creative, of experiencing the absence of the self; and since the mere sexual act becomes habitual, that too is wearisome and gives strength to the continuity of the self; so sex becomes a problem.
In order to solve the problem of sex, we will have to approach it, not on any one level of thought, but from every direction, from every side, the educational, religious, and moral. When we are young, we have a strong feeling of sex attraction, and we marry - or are married off by our parents, as happens here in the East. Parents are often concerned only with getting rid of their boys and girls, and the pair, the boy and the girl, have no knowledge of sexual matters. Within the sacred law of society, the man can suppress his wife, destroy her, give her children year after year - and it is perfectly all right. Under the guise of respectability, he can become a completely immoral person. One has to understand and educate the boy and the girl - and that requires extraordinary intelligence on the part of the educator. Unfortunately, our fathers, mothers and teachers, all need this same education: they are as dull as dishwater, they only know the do's, don'ts and taboos, they have no intelligence for this problem. To help the boy and girl we will have to have a new teacher who is really educated. But through the cinema and the advertisements, with their half-naked girls, their luscious women and lavish houses, and through various other means, society is giving stimulation to sensate values, and what do you expect? If he is married, the man takes it out on his wife; if he is not married, he goes to someone under cover. It is a difficult problem to bring intelligence to the boy and the girl. On every side human beings are exploiting each other through sex, through property, through relationship; and religiously, there is no creativeness at all. On the contrary, the constant meditation, the rituals or pujas, the repetition of words, are all merely mechanical acts with certain responses; but that is not creative thinking, creative living. Religiously, you are merely traditional, therefore there is no creative enquiry into the discovery of reality. Religiously, you are regimented, and where there is regimentation, whether it is in the military or the religious sense, obviously there cannot be creativeness; therefore you seek creativeness through sex. Free the mind from orthodoxy from ritual from regimentation and dogmatism, so that it can be creative, and then the problem of sex will not be so great or so dominant.
There is another side to this problem: in the sexual relationship between man and woman, there is no love. The woman is merely used as a means of sexual gratification. Surely, Sirs, love is not the product of the mind; love is not the result of thought; love is not the outcome of a contract. Here in this country, the boy and the girl hardly know each other, yet they are married and have sexual relations. The boy and girl accept each other and say, `You give me this, and I give you that', or, `You give me your body, and I give you security, I give you my calculated affection'. When the husband says, `I love you', it is merely a response of the mind; because he gives his wife a certain protection, he expects of her and she gives him her favour. This relationship of calculation is called love. It is an obvious fact - you may not like me to put it so brutally, but it is the actual fact. Such marriage is said to be for love, but it is a mere matter of exchange: it is a bania marriage, it reveals the mentality of the market place. Surely, in such marriage there cannot be love, can there? Love is not of the mind; but since we have cultivated the mind, we use that word `love' to cover the field of the mind. Surely, love has nothing to do with the mind, it is not the product of the mind; love is entirely independent of calculation, of thought. When there is no love, then the framework of marriage as an institution becomes a necessity. When there is love, then sex is not a problem - it is the lack of love that makes it into a problem. Don't you know? When you love somebody really deeply - not with the love of the mind, but really from your heart - , you share with him or her everything that you have, not your body only, but everything. In your trouble, you ask her help, and she helps you. There is no division between man and woman when you love somebody, but there is a sexual problem when you do not know that love. We know only the love of the brain; thought has pro- duced it, and a product of thought is still thought, it is not love.
So, this problem of sex is not simple and it cannot be solved on its own level. To try to solve it purely biologically is absurd; and to approach it through religion, or to try to solve it as though it were a mere matter of physical adjustment, of glandular action, or to hedge it in with taboos and condemnations, is all too immature, childish and stupid. It requires intelligence of the highest order. To understand ourselves in our relationship with another requires intelligence far more swift and subtle than to understand nature. But we seek to understand without intelligence; we want immediate action, an immediate solution, and the problem becomes more and more important. Have you noticed a man whose heart is empty, how his face becomes ugly, and how the children he produces are ugly and immature? And because they have had no affection, they remain immature for the rest of their lives. Look at your faces sometime in the mirror - how unformed, how undefined they are! You have brains to find out, and you are caught in the brain. Love is not mere thought: thoughts are only the external action of the brain. Love is much deeper, much more profound; and the profundity of life can be discovered only in love. Without love, life has no meaning - and that is the sad part of our existence. We grow old while still immature; our bodies become old, fat and ugly, and we remain thoughtless. Though we read and talk about it, we have never known the perfume of life. Mere reading and verbalizing indicates an utter lack of the warmth of heart that enriches life; and without that quality of love, do what you will, join any society, bring about any law, you will not solve this problem. To love is to be chaste. Mere intellect is not chastity. The man who tries to be chaste in thought, is unchaste, because he has no love. Only the man who loves is chaste, pure, incorruptible.
Question: In the modern institution of society, it is impossible to live without organization. To shun all organizations as you seem to do is merely escapism. Do you call the postal system a nucleus of power? What should be the basis of organization in the new society?
Krishnamurti: Again, Sir, it is a complex question. Surely, all organizations exist for efficiency. The post office is an organization for the efficiency of communication; but when the postmaster becomes a quasi tyrant over his clerks, the post office becomes a means of power, does it not? The postmaster general is interested in the efficiency of communication, or he should be; his position is obviously not intended to be a means of power, authority, self-aggrandizement - which in fact it is. So, every institution or organization is used by human beings, not simply for efficiency of communication, distribution, and so on, but as a means of power - and that is what I am objecting to. Surely, the post office, the tramway, and various other public services, are a necessity in modern society, and they must be organized. The power house which creates electricity needs careful organization; but when that organization is used for political purposes as a means of self-aggrandizement, as a means of exploitation, obviously the organization becomes the tool of extraordinary brutality.
Now the religious organizations as Hinduism as Catholicism as Buddhism and so on are not for efficiency and are wholly unnecessary. They become pernicious; the priest, the bishop, the church, the temple, are an extraordinary means of exploiting men. They exploit you through fear, through tradition, through ceremony. Religion is obviously and truly the search for reality, and such organizations are unnecessary because the search for reality is not carried on through an organized group of people. On the contrary, an organized group of people becomes a hindrance to reality; therefore, Hinduism, Christianity, or any other organized belief, is a hindrance to truth. Why do we need such organizations? They are not efficient, because the search for truth lies in your own hands, it cannot be realized through an organization, not through a guru or his disciples when they are organized for power. We obviously need technical organizations, such as the post office, the tramway, and so on; but surely, when man is intelligent, every other organization is unnecessary. Because we ourselves are not intelligent, we turn over to those people who call themselves intelligent the power to rule us. An intelligent man does not want to be ruled; he does not want any organization other than that which is necessary for the efficiency of existence.
The necessities of life cannot be truly organized when they are in the hands of a few, of a class or a group; and when the few act as representing the many, surely there is the same problem of power. Exploitation arises when organizations are used as a means of power, whether by the individual, by the group, by the party or the State. It is this self-expansion through organization that is pernicious, such as a State identifying itself as a sovereign government, with which goes nationalism, and in which the individual is also involved. It is this expansive, aggressive, self-defending power that is objectionable. Surely, in order for me to come here, there must be an organization: I must write a letter, and that letter can reach you only if there is a properly organized system of postal distribution. All this is right organization. But when organizations are used by the clever, by the cunning, as a means of exploiting men, such organizations must be eradicated; and they can be eradicated only when you yourself, in your little circle, are not seeking power, dominance. As long as the search for power exists, there must be a hierarchical process from the government's minister to the clerk, from the bishop to the priest, from the general to the common soldier.
Surely, we can have a decent society only when individuals, you and I, are not seeking power in any direction, whether through wealth, through relationship, or through an idea. It is the search for power that is the cause of this disaster, this disintegration of society. Our existence at present is all power politics, dominance in the family by the man or by the woman, dominance through an idea. Action based on an idea is always separative, it can never be inclusive; and the search for power, whether by the individual or by the State, indicates the expansion, the cultivation of the intellect in which there is no love. When you love someone, you are very careful, you organize spontaneously, don't you? You are watchful, you are efficient in helping that one or this one. It is when there is no love that organization as a means of power comes into being. When you love others, when you are full of affection and generosity, then organizations have a different meaning, they are kept on their own level. But when the individual's position becomes all-important, when there is craving for power, then organizations are used as the means to that power - and power and love cannot exist together. Love is its own power, its own beauty, and it is because our hearts are empty that we fill them with the things of the mind; and the things of the mind are not things of the heart. Because our hearts are filled with the things of the mind, we look to organizations as a means of bringing order, of bringing peace to the world. It is not organizations, but only love that can bring order and peace to the world; it is not blueprints of any Utopia, but only good will that can achieve conciliation between people. Because we have no warmth of love, we depend upon organizations; and the moment we have organizations without love, the clever and the cunning come to the top and use them. We start an organization for the welfare of man, and before we know where we are, somebody is using it for his own ends. We create revolutions, bloody, disastrous revolutions to bring about world order, and before we know it, the power is in the hands of a few maniacs after power, and they become a powerful new class, a new dominating group of commissars with their secret police, and love is driven out.
Sirs, how can man live without love? We can only exist; and existence without love is control, confusion, and pain - and that is what most of us are creating. We organize for existence and we accept conflict as inevitable because our existence is a ceaseless demand for power. Surely, when we love, organization has its own place, its right place; but without love, organization becomes a nightmare, merely mechanical and efficient, like the army. When there is love, there will be no army; but as modern society is based on mere efficiency, we have to have armies - and the purpose of an army is to create war. Even in so-called peace, the more intellectually efficient we are, the more ruthless, the more brutal, the more callous we become. That is why there is confusion in the world, why bureaucracy is more and more powerful, why more and more governments are becoming totalitarian. We submit to all this as being inevitable because we live in our brains and not in our hearts, and therefore love does not exist. Love is the most dangerous and uncertain element in life; and because we do not want to be uncertain, because we do not want to be in danger, we live in the mind. A man who loves is dangerous, and we do not want to live dangerously; we want to live efficiently, we want to live merely in the framework of organization, because we think organizations are going to bring order and peace in the world. Organizations have never brought order and peace. Only love, only good will, only mercy can bring order and peace, ultimately and therefore now.
Question: Why is woman prone to permit herself to be dominated by man? Why do communities and nations permit themselves to be bossed by a leader or a fuhrer?
Krishnamurti: Now, Sir, why do you ask this question? Why don't you look into your own mind to find out why you want to be dominated, why you dominate, and why you seek a leader? Why do you dominate the woman or the man? And this domination is also called love, is it not? When the man dominates, the woman likes it and considers it as affection; and when a woman bosses the man, he also likes it. Why? It is an indication that the domination gives you a certain sense of closeness of relationship. If my wife dominates me, I feel very close to her, and if she does not dominate, I feel she is indifferent. You are afraid of indifference from your wife or your husband, from the woman or the man. You will accept anything as long as you do not feel someone is indifferent. You know how closely you want to keep to your guru; you will do anything - sacrifice your wife, honesty, everything - to be close to him, because you want to feel that he is not indifferent to you. That is, we use relationship as a means of self-forgetfulness; and as long as relationship does not show us what we actually are, we are satisfied. That is why we accept the domination of another. When my wife or husband dominates me, it does not reveal what I am, but is a source of gratification. If my wife does not dominate me, if she is indifferent and I discover what I really am, it is very disturbing. What am I? I am an empty, dour, sloppy being with certain appetites - and I am afraid to face all that emptiness. Therefore I accept the domination of my wife or husband because it makes me feel very close to him or to her, and I do not want to see myself as I am. And this domination gives a sense of relationship, this domination brings jealousy - the moment you do not dominate me, you are looking at somebody else. Therefore I am jealous because I have lost you; and I do not know how to get rid of jealousy, which is still on the plane of the brain. Sir, a man who loves is not jealous. Jealousy is of the brain, but love is not of the brain; and where there is love, there is no domination. When you love somebody, you are not dominating, you are a part of that person. There is no separation, but complete integration. It is the brain that separates and creates the problem of domination.
`Why do communities and nations permit themselves to be bossed by a leader?' What are communities and nations? A group of people living together. To put it differently, society, the community, the nation, is you, the individual, in your relationship with another; and this is an obvious fact. Why do you seek a leader? Obviously, you do it because you are confused, do you not? A man who is very clear, who is integrated, does not want a leader. To him a leader is a nuisance, a factor of disintegration in society. You seek a leader because you are confused; you do not know what to do, and you want to be told what to do, so you seek modes of conduct, socially, politically and religiously. Being confused, you seek a leader - follow the implications of this, Sir. If when you are confused you seek a leader who will lead you out of the confusion, it means that you are not seeking clarity, you are not interested in the cause of confusion, you merely want to be led out of it. But being confused, you will choose a leader who is also confused. (Laughter.) Do not laugh, but please see the importance of this. You won't seek a leader who is clear, because he will tell you to look to your own confusion, not to escape from it; he will say that the cause of confusion is in yourself. But you do not want that, you want a leader who will lead you out of confusion; and because your mind is confused, you will seek one who is also confused. How can one confused mind lead another out of confusion? A mind that is confused must have a leader who is also confused; therefore all leaders are inevitably confused, because you create the leader out of your own confusion - and this is very important to understand. When you realize this fact, you will not seek a leader, you will become responsible for the clearing up of your own confusion. It is only a confused man that, not knowing how to act, seeks a leader to help him to act; but the leader is also confused, and that is why leaders are a disintegrating factor in your life. The leader is projected out of your own confusion, therefore he is but yourself in a different form, as your governments are. It is self-projection that creates the leader: a national hero is yourself exemplified externally. What you are, or what you want to be, such is your leader; therefore, such a leader cannot bring you out of your chaos. The resolution of the chaos lies in your own hands, not in the hands of another. Regeneration comes through understanding yourself, not through following somebody, for that somebody is yourself with a greater power of words, but equally confused, equally tyrannical, equally traditional.
So, then, the problem is not the leader, but how to eradicate con- fusion. Can another help you in removing confusion? If you look to another to remove your confusion, he can only help you to increase it, because a confused mind can never choose that which is clear; since it is in confusion, it can only choose that which is confused. If you wish radically to get rid of confusion, you will set your own mind and heart in order, you will consider the causes that bring about confusion. Confusion arises only when there is no self-knowledge. When I do not know myself and do not know what to do or what to think, naturally I am caught in the whirlwind of confusion. But when I know myself, the whole total process of myself - which is extraordinarily simple if one has the intention to know oneself - , then out of that understanding comes clarity, out of that understanding comes conduct and right behaviour. So, it is of the highest importance not to follow a leader, but to understand oneself. The understanding of oneself brings love, brings order. Chaos exists only in relationship to something, and as long as I do not understand that relationship, there must be confusion. To understand relationship is to understand myself, and to understand myself is to bring about that quality of love in which there is well being. If I know how to love my wife, my children or my neighbour, I know how to love everyone. Since I do not love the one, I am merely remaining on the intellectual or verbal level with humanity. The idealist is a bore - he loves humanity with his brain, he does not love with his heart. When you love, no leader is necessary. It is the empty of heart who seek a leader to fill that emptiness with words, with an ideology, with an Utopia of the future. Love is only in the present, not in time, not in the future. For him who loves, eternity is now; for love is its own eternity.
September 19, 1948


POONA INDIA 5TH PUBLIC TALK 26TH SEPTEMBER, 1948

This evening instead of making a long introductory speech, I will make a brief one and answer as many questions as possible. This meeting is meant for teachers and their problems, so I will answer questions only on the subject of education; and as there are twenty of them, I will have to answer briefly and succinctly.
It is difficult in modern civilization to bring about, by means of education, an integrated individual. We have divided life into so many departments and our lives are so unintegrated, that education has very little meaning except merely when learning a particular technique, a particular profession. Throughout the world, education has obviously failed - as the first function of education is to create a human being who is intelligent. To attempt to solve the problems of existence merely at their respective levels, separated into different departments, indicates an utter lack of intelligence. Our problem, then, is how to create an individual who is integrated through intelligence, so that he would be able to grapple with life from moment to moment, to face life as it comes with its complexities, with its conflicts, with its miseries, with its inequalities; an individual who can meet life, not according to a particular system either of the left or of the right, but intelligently, without seeking an answer or a pattern of action. Since education has not produced such an individual, and since there have been successive wars one after the other, each more devastating and destructive, bringing greater sorrow and misery to man, obviously the educational systems throughout the world have completely failed. So, there is something radically wrong with the way we bring up our children. We all acknowledge that there is something wrong, we are all aware of it, but we do not know how to tackle that problem. The problem is not the child, but the parent and the teacher; and what is necessary is to educate the educator. Without educating the educator, merely to stuff the child with a lot of information, making him pass examinations, is the most unintelligent form of education. The really important thing is to educate the educator, and that is one of the most difficult undertakings. The educator is already crystallized in a system of thought or a pattern of action; he is already a nationalist, he has already given himself over to a particular ideology, to a particular religion, to a particular standard of thought. So the difficulty is, is it not?, that modern education teaches the child what to think, and not how to think. Surely, it is only when one has the capacity to think intelligently that one can meet life. Life cannot be made to conform to a system or be fitted into a framework; and the mentality that has merely been trained in factual knowledge is incapable of meeting life with its variety, its complexities, its subtleties, its depths and great heights. So, when our children are trained in a particular system of thought, according to a particular discipline, obviously they are incapable of meeting life as a whole; because they are taught to think in terms of departments, they are not integrated. For the teacher who is interested, the question is how to bring out an integrated individual. To do that, obviously the teacher himself must also be integrated. One cannot bring up a child to be an integrated individual if one does not understand integration in oneself. That is, what you are in yourself is much more important than the traditional question of what to teach the child. The important thing is not what you think, but how you think, whether thought is merely an unintegrated process, or a complete, total process. Thought as an integrated process can be understood only when there is self-knowledge - and into this we will go during the later talks and discussions.
As there are numerous questions, I will try to answer briefly, quickly and definitely as many of the representative ones as possible. You may ask innumerable questions, but please bear in mind that to find the right answer you must have the capacity to listen, otherwise you will merely be carried away by words without much content. The art of listening is extremely arduous, because it consists in being interested and giving your full attention; but most of us are not interested in this question of education. We send our children to school, and that is the end of it; we consider that it is good riddance, and that it is the function of the teacher to educate them. Since most of us are not interested, it is extremely difficult to listen carefully and to understand. One may use the wrong word, the wrong phrase, an incorrect term; but the person who is very attentive goes through the inaccuracies of terminology and gets the gist of the meaning. So, I hope you will be able to follow swiftly and wisely.
Question: Do you approve of the Montessori and other systems of education? Have you any to recommend?
Krishnamurti: What is implied in a system of education? A framework into which you are fitting the child; and the questioner wants to know which framework will best help the child. Will any system of education really help to bring about integration? Or must there be, not a particular system, but intelligence on the part of the teacher to understand the child, to see what kind of child he is? There must be very few children for each teacher. It is very easy to have a system for a large number of people - that is why systems are popular. You can force a great number of boys and girls into a particular system, and then you, the teacher, need not spend your thought on them. You practice your system on the poor children. Whereas, when you have no system, you must study each child, and that requires a great deal of intelligence, alertness and affection on the part of the teacher, does it not? It means classes limited to five or six. Such a school would be extraordinarily expensive, therefore we resort to a system. Systems obviously do not bring about an integrated individual. System may help you to understand the child; but surely the primary necessity is that you, who are the teacher, should have the intelligence to use a system when necessary, and to drop it when it is not necessary. But when we turn to a system in place of affection, understanding and intelligence, then the teacher becomes merely a machine, and therefore the child grows up an unintegrated individual. Systems have a use only in the hands of an intelligent teacher: your own intelligence is the factor that will help. But most of us who are teachers have very little intelligence, therefore we turn to systems. It is so much easier to learn a system and to apply it, whether Montessori or any other, for then the teacher can sit back and watch. Surely, that is not education. Mere dependence on a particular system, however worthy, has very little significance. If the teacher himself is not really intelligent, when we adopt systems we are hindering intelligence. Systems do not make for intelligence. Intelligence comes only through integration, a complete understanding of the total process of oneself and of the child. Therefore, it is necessary for a teacher to study the child directly and not merely to follow a particular system, either of the left or of the right, either Montessori or any other. To study the child implies a swift mind, a quick response, and that can take place only when there is affection. But in a class of sixty children, how can you have such affection? Modern society demands that boys and girls should learn certain professions, and for that there must be efficiency in education. When your object is to produce, not intelligent, alert human beings, but efficient machines, obviously you must have a system. Such a system cannot produce whole, integrated individuals who understand the importance of life, but only machines with certain responses; and that is why the present civilization is destroying itself.
Question: As communalism is so rampant in India, how shall we guide the child away from it?
Krishnamurti: Is the child communalistically minded? It is the home and the social environment that is making him communalistically or separatively minded. By himself he does not care whether he plays with a Brahmin or a non-Brahmin, a Negro or an English boy. It is the influence of older people, of the social structure, that impinges on his mind, and naturally he is affected by it. The problem is not the child, but the older people, with their false, communalistic, separative tendencies. To `guide the child away from it', you will have to break the environment, which means breaking down the structure of modern society. Until you do that, obviously the child will be communalistic. Very few of you want complete revolution: you want patchwork reform, you want to keep things as they are. If you really want to break down the communalistic spirit, your attitude has to change completely, has it not? Look at what happens. At home you may discuss with the child how absurd it is to have a sense of class division, and he will probably agree with you, but when he goes to school and plays with other boys, there is this insane communalistic, separative spirit. So, there is a constant battle between the home and the social environments. Or it may be the other way round: the home may be traditional, narrow, bitter, and the social influence may be broader. Again, the child is caught between the two. Surely, to raise a sane child, to make him intelligent, to help him understand so that he sees through all these stupidities, you have to understand and discuss with him all the faults of traditional acceptance and authority. That means, Sir, that you have to encourage discontent; whereas, most of us want to discourage, to put away discontent. It is only through discontent that we see the falseness of all these things; but as we grow older, we begin to crystallize. Most young men are discontented, but unfortunately their discontent is canalized, standardized: they become class governors, priests, bank clerks, factory managers, and there it ends. They get a job and their discontent soon withers away. To keep this discontent alert, awake, is extremely arduous; but it is discontent, this constant enquiry, this dissatisfaction with things as they are - with government, with the influence of parents, wife or husband, with everything about us - that brings creative intelligence. But we do not want such a child, because it is very uncomfortable to live with someone who is all the time questioning, looking into the accepted values. We would rather have people who are fat, contented, lazy.
It is you grown up people who are responsible for the future - but you are not interested in the future. God knows what you are interested in, or why you have so many children because you do not know how to bring them up. If you really loved them instead of merely wanting them to carry on your property and your name, then obviously you would tackle this problem anew. You might have to start new schools; it might mean that you yourself would have to become the teacher. But unfortunately you are not very earnest about anything in life except making money, having food and sex. In those things you are fairly integrated, but you do not want to face or approach the rest of the complexities and difficulties of life; and therefore, when you produce children, and they grow up, they are as immature, unintegrated, unintelligent as yourself, in constant battle with themselves and with the world.
So, it is the older people who are responsible for this communalistic spirit. After all, Sirs, why should there be divisions between man and man? You are very like another. You may have a different body, your face may be unlike mine, but inwardly, inside the skin, we are very much alike: proud, ambitious, angry, violent, sexual, seeking power, position, authority, and so on. Remove the label and we are very naked; but we do not want to face our nakedness or transform ourselves, and that is why we worship labels - which is too immature, utterly childish. With the world crashing about our ears we are discussing what caste one should belong to, or whether one should wear the sacred thread, or what kind of ceremony one should perform - which all indicates utter thoughtlessness, does it not? I know you are listening, Sirs and Ladies, and some of you nod your heads; but the moment you go home you will do exactly the same thing - and that is the sadness of existence. If when you hear a truth you do not act upon it, it acts as a poison. You are being poisoned by me because you are not acting upon it. That poison naturally spreads, it brings ill health, psychological unbalance and disturbance. Most of us are used to listening to talks - it is one of the pastimes of India. You listen, go home and carry on; but such people have very little significance in life. Life demands extraordinary, creative, revolutionary action. Only when that creative intelligence is awakened is there a possibility of living in a peaceful and happy world.
Question: Obviously there must be some kind of discipline in schools, but how is it to be carried out?
Krishnamurti: Surely, Sir, there have been experiments in England and in other places in which schools have had no discipline of any kind at all; the children were allowed to do what they liked and never interfered with. Those schools obviously feel that children need some kind of discipline in the sense of guidance - no rigid `do's' and `don'ts', but some kind of warning, some kind of hint or intimation by way of showing the difficulties. Such a form of discipline, which is really guidance, is necessary. The difficulty arises when discipline is merely forcing the child into a particular pattern of action through compulsion, through fear. The character of such a child is obviously distorted, his mind is made crooked through discipline, through the many taboos of `do' and `don't; so he grows up, as most of us have done, with fear and a sense of inferiority. When discipline forces the child into a particular framework, surely he cannot become intelligent, he is merely the product of discipline; and how can such a child be alert, creative, and therefore grow into an integrated, intelligent man? He is merely a machine functioning very smoothly and efficiently, a machine without human intelligence,
So, the question of discipline is quite a complex problem, because we think that without discipline in life we shall spill over, we shall become too lustful. That is the only problem with which we really concern ourselves: how not to become too lustful. You may spill over in any other direction - seek position, be greedy, violent, do anything - as long as you are within limits regarding sexuality. It is very strange, is it not?, that no religion really attacks exploitation, greed, envy, but they are all interested in the sexual act, frightfully concerned about sexual morality. It is very odd that organized religions should be so concerned about that particular morality, and let the other things rip. One can see why organized religions place their emphasis on sexual morality. They do not look into the problem of exploitation, because organized religions depend on society and live on it, and therefore they dare not attack the root and foundation of that society; so they play with sexual morality.
Though most of us talk of discipline, what do we mean by that word? When you have a hundred boys in a class, you will have to have discipline, otherwise there will be complete chaos. But if you had five or six in a class, and an intelligent teacher with a warm heart, with understanding, I am sure there would be no need for discipline; she would understand each child and help him in the way required. Discipline in schools becomes necessary when there is one teacher to a hundred boys and girls - then you jolly well have to be very strict; but such discipline will not produce an intelligent human being. And most of us are interested in mass movements, large schools with a great many boys and girls; we are not interested in creative intelligence, therefore we put up huge schools with enormous attendances. At one of the universities I believe there are 45,000 students. What are you going to do, Sirs, when we are educating everybody on such a vast scale? Under such circumstances, naturally there must be discipline. I am not against educating everybody, it would be too stupid of me to say so. I am for right education, which is the creation of intelligence; and this can come about, not through mass education, but only through consideration of each child, studying his difficulties, his idiosyncrasies, his tendencies, his capacities, taking care of him with affection, with intelligence. Only then is there a possibility of creating a new culture.
There is a lovely story, an actual fact, about a bishop who read the Bible to the illiterate people of the South Seas, and they were delighted to listen to these stories. He thought to himself that it was marvellous, and that it would be a good thing if he went back to America, collected money, and founded schools all over the South Sea Islands. So he collected a great deal of money in America, returned to the Islands, founded schools, and taught the people how to read. At the end of it they were reading the comic papers, the Saturday Evening Post. Look, and other exciting, suggestive magazines! That is exactly what we are doing. Also, it is an extraordinary thing that the more people read, the less revolt there is. Sirs, have you ever considered how we worship the printed word? If the government issues an order or gives information in print, we accept it, we never doubt it. The printed word has become sacred. The more you teach people, the less there is a possibility of revolution - which does not mean that I am against teaching people to read; but just see the danger involved in it. Governments control people, dominate their minds and hearts, through cunning propaganda. That is happening not only in totalitarian countries, but all over the world. The newspaper has taken the place of thought, the headline has taken the place of real knowledge and understanding.
So, the difficulty is that in the present social structure, discipline has become an important factor because we want large numbers of children to be educated together and as quickly as possible. Educated to be what? To be bank clerks or super-salesmen, capitalists or commissars. When you are a superman of some kind, a super-governor or a subtle parliamentary debater, what have you done? You are probably very clever, full of facts. Anybody can pick up facts; but we are human beings, not factual machines, not beastly routine automatons. But again, Sirs, you are not interested, You are listening to me and smiling at each other, and you are not going to do a thing about radically changing the educational system; so it will drag on till there is a monstrous revolution, which will merely be another substitution - there will be much more control, because the totalitarian governments know how to shape the minds and hearts of the people, they have learnt the trick. That is the misery, that is the unfortunate weakness in us: we want somebody else to alter, to reform, to build. We listen and remain inactive; and when the revolution is successful and others have built a new structure and there are guarantees, then we step in. Surely, that is not an intelligent, creative mind; such a mind is only seeking security in a different form. To seek security is a stupid process. To be secure psychologically you must have discipline, and the discipline guarantees the result - the making of human beings into routine office holders, whether bank clerks, commissars, kings or prime ministers. Surely, that is the greatest form of stupidity, for then human beings are merely machines. See the danger of discipline - the danger is that the discipline becomes more important than the human being; the pattern of thought, the pattern of action, far more important than the people who fit into them. Discipline will inevitably exist as long as the heart is empty, for then it is a substitute for affection. As most of us are dry, empty, we want discipline. A warm heart, a rich, integrated human being is free, he has no discipline. Freedom does not come through discipline, you do, not have to go through discipline to be free. Freedom and intelligence begin near, not far away; and that is why, to go far, one must begin intelligently with oneself.
Question: Since till now a foreign government has prevented the right kind of education among our beloved people, what should be the right kind of education in a free India?
Krishnamurti: What do you mean by a `free' India? You have succeeded in substituting one government for another, one bureaucracy for another; but are you free? The exploiter exists as before, only now he is brown, and you are exploited by him as you were by the other. The usurer exists as before, the communalism, the class divisions, the quarrels over separate provinces, over which province shall have more or less, over which group in that province shall have the jobs - all these factors still exist. So the same conditions continue as before, only now there is a difference which is psychological. You have got rid of a group of people, and this acts on you psychologically. You can stand up again now; now, at least you are a man whereas, before, somebody was treading on your neck. The white man may not be treading on your neck, but a brown man is, who is your own brother and much more ruthless. Don't you know he is much more ruthless, having no morality? What do you mean by a `free' India? You will probably have your own army and navy - you are following after the rest of the world with their armies, navies, air forces, and regimentation. To see an old people like you playing with things that children should play with is a sad sight, is it not? It is just like an old man flirting with a young girl, it is an ugly thing. That is what you call `free', and you ask what kind of education you should have in a `free' India! First, to have education of the right kind, you must become intelligent. You cannot be intelligent by merely substituting one government for another, one exploiter for another, one class for another. To bring about a new kind of education. all these must go, must they not? You must start anew. That means radical revolution - not of the bloody kind, which does not solve a thing, but a radical revolution of thought, of feeling, of values. That radical revolution can be brought about only by you and me; a revolution that will create a new, integrated individual, must begin with you and me. Since you are not putting a stop to racialism, organized dogmatism in your religion, how can you produce a new culture, a new education? You can speculate about it, you can write volumes about what the new education should be; but that is an infantile process, another escape. There can be no creation until you throw down the barriers and are free, and then you will be able to build a new culture, a new order, which means you have to revolt against the present conditions, against present values - revolt in the sense of seeing their true significance, understanding them intelligently, and thinking things out anew. It is comparatively easy to dream of an Utopia, a brave, new world; but that is sacrificing the present for the future - and the future is so uncertain. No man can know what the future will be, there are so many elements intervening between now and the future. We hope that by creating a conceptual Utopia, a mental idealization, and working for it, we shall have solved the problem; but we shall certainly not solve the problem that way. What we can do, if we are intelligent people, is to tackle the problem ourselves in the present. Now is the only eternity, not the future. I must give full attention to the problem now. Merely to discuss what should be the right kind of education for people in a free India is quite obviously stupid. India is not free: there is no free India. You have a flag and a new anthem, but surely that is not freedom. You speak in your mother tongue and think you are awfully patriotic, nationalistic, and that you have solved the problem. Sir, solving this problem requires thinking anew, not looking through the spectacles of the old formula. That is why it is imperative, for those who are serious, to create a revolution by regenerating themselves; and there cannot be regeneration unless you break away from the old values, examining them and seeing their significance and their worth, not blindly accepting any one of them as good. That is why it is important to look into ourselves and to see the manner, the ways of our own thinking and feeling. It is only then that we are free, only then that we can produce a new culture and a new education.
Question: How far should government interfere in education, and should children be given military training?
Krishnamurti: This raises a most important question. What do you mean by government? People in authority, a few bureaucrats, cabinet members, the prime minister, and so on. Is that government? Who elects them? You do, don't you? You are responsible for them, are you not? You have the government that you want, so why do you object? If your government, which is yourself, wants military training, why do you object to it? Because you are racial, class-ridden, have economic frontiers, you must have a military government. You are responsible and not the government, because the government is the projection, the extension of yourself - its values are your values. Since you want a nationalist India, you must inevitably have the machinery that will protect a national sovereign government, with its pride of power, pomp and possession; therefore you must have a military machine whose function is to prepare for war - which means you want war. You may shake your head, but everything that you are doing is preparing for war. The very existence of a sovereign government, with its nationalistic outlook, must cause preparation for war; every general must plan for a future war, because that is his duty, his function, his metier. Naturally, if you have such a government, which is yourself, it must protect your nationalism, your economic frontiers, there must be a military machine. Therefore, if you accept all that, military training is inevitable. That is exactly what is happening throughout the world. England, which fought for centuries against conscription, is now conscripting. Fortunately, in this country, which is so vast, you cannot for the time being conscript everybody. You are disorganized. But given a few years, you will be able to organize, and then you will probably have the largest army in the world - because that is what you want. You want an army because you want a separate, sovereign government, a separate race, a separate religion, a separate class with its own exploiters; I assure you, you want to become the exploiter in turn, and so you keep up this game. And then you ask if government should interfere in education!
Sirs, there should be a class of people who are apart from government, who do not belong to society, who are outside it, so that they can act as guides. They are the chastisers, they are the prophets who can tell you how wrong you are. But there is no such group because the government in the modern world will not support such a group, a group that has no authority, a group that does not belong to the government, a group that does not belong to any religion, caste or country. It is only such a group that can act as a restraint on governments. Because governments are becoming more and more powerful, employing a majority of human beings, therefore more and more citizens are incapable of thinking for themselves. They are being regimented and told what to do. So, it is only when there is such a group, a vital, intelligent, active group, only then is there hope and salvation. Otherwise, each one of us is going to become an employee of the government, and more and more the government will tell us what to do and what to think - not how to think. Obviously, such a government, with its nationalism, its pride, envy and hatred, leading inevitably to war, must have a military machine, so in every school there must be the worship of the flag. If you are proud of your nationalism, of your economic frontiers, of your sovereign government, of your preparedness for war, you must have a government interfering with education, interfering with your lives, regimenting you, controlling your actions. That is exactly what you want. If not, you will break away intelligently from it. free yourself from nationalism, from greed, from envy, from the power that authority gives; and then, being intelligent, you will be able to look at the world situation and contribute to the establishment of a new education and a new culture.
Question: What is the place of art and religion in education?
Krishnamurti: What do you mean by art and what do you mean by religion? Is art the hanging up of a few pictures in a class room, drawing a few lines? What do you mean by art? What do you mean by religion? Is religion the spreading of organized belief? Is art merely imitating or copying a tree? Surely, art is something more than that. Art implies appreciation of beauty; while it may express itself in writing a poem, painting a picture, composing, it is the appreciation of beauty, that creative richness, the feeling of joy which comes from looking at a tree, at the stars, at the moonlight on still waters. Surely, art does not consist in the mere purchase of a few pictures and hanging them in a room. If you happen to have money and feel that it is safer to invest your money in pictures than in stocks, you do not become an artist, do you? Because you happen to have money and you invest your money in jewels, it obviously does not mean that you appreciate beauty. Surely, beauty is something different from mere security, is it not? Have you ever sat down to look at the waters as they run by, have you ever sat stall and watched the moon? Have you ever noticed the smile on a face? Have you ever observed a child laughing or a man crying? Obviously you have not. You are too busy thinking about action, repeating your mantrams, making money being carried away by lustful desires. Not having the appreciation of beauty, we surround ourselves with so-called beautiful things. Don't you know how the rich man surrounds himself with such things? There is an atmosphere of outward beauty, but inwardly it is empty as a drum. (Laughter.) Do not laugh at the rich man, Sirs: he is a reflection of life as a whole, and you want to be in that position too. So, the appreciation of beauty does not come through inner attachment to the outward expression of beauty. You may put on a lovely sari, powder your face, paint your lips; but that obviously is not beauty, is it? That is merely a part of it. Beauty comes, surely, when there is inward beauty; and there is inward beauty only when there is no conflict, when there is love, when there is mercy, when there is generosity. Then your eyes have meaning, your lips have riches, and your words have significance. Because we lack these things, we merely indulge in an outward show of beauty, we buy jewelry, pictures. Surely, those are not the actions of beauty. As most of our lives are hideous, ugly, dull and empty beyond words, we surround ourselves with things that we call beautiful. We collect things when the heart is empty; we create a world of ugliness about us because to us things matter enormously. And as most of us are in that state, how can we have art, beauty in the school or in education? When there is no art or beauty in your heart, how can you educate your children? What happens today is that the teacher is hampered with a hundred boys and girls - naughty and mischievous, as they should be. So you put up a picture and talk about art. Your schools indicate an empty mind, an empty heart. Surely, in such a school, in such education, there is no beauty. The light of a smile, the expression of a face - art is to see that these are beautiful, it is not merely the admiring of a picture painted by somebody else. Since we have forgotten how to be kindly, how to look at the stars, the trees, the reflections in the water, we require pictures; therefore, art has no meaning in our lives except as a topic of discussion in the club.
Similarly, religion has very little importance in our lives. You may go to the temple, do puja, wear the sacred thread, repeat words and mantrams ad nauseam, but that does not mean you are a religious person. That is merely the expression of a mechanical mind of very little content. Surely, religion consists in seeking truth, reality, not in surrounding yourself with substitutes and false values. The search for reality does not lie far off, it lies very near, in what you are doing, in what you are thinking, what you are feeling. Therefore, truth must be found, not beyond your horizon, but in you, in your words, actions, relationships and ideas. But we do not want such a religion. We want belief, we want dogma, we want security. As a rich man seeks security in pictures and diamonds, so you seek security in organized religion, with its dogmas, with its superstitions, with its exploiting priests and all the rest of it. There is not much difference between the so-called religious person and a man of the world: both are seeking security, only at different levels. Surely, that is not religion, that is not beauty. Appreciation of beauty, of life, comes only when there is enormous uncertainty, when you are paying attention to every movement of truth, when you see the movement of every shadow, of every thought and feeling, when you are awake to every movement of your child. It comes only when the mind is extremely pliable; and the mind can be pliable only when it is not tethered to a particular form of belief, whether belief in money or belief in an idea. When the mind is free to observe, to give full attention, only then is there creative realization. How extraordinary that most of us have become spectators in life, and not players. Most of us read books; and when we read, it is such twaddle, such piffle. We have lost the art of beauty, we have lost religion. It is the rediscovery of beauty and of reality that is important. Rediscovery comes only when we acknowledge the emptiness of our own mind and heart, when we are aware, not only of that emptiness, but of its depth, and when we are not trying to run away from it. We seek to run away through pictures, money, diamonds, saris, mantrams, innumerable outward expressions. It is only creative intelligence, creative understanding, that can bring to you a new culture, a new world, and a new happiness.
Question: Have diet and regularity any significance in the growth of a child?
Krishnamurti: Obviously they have. Have you the proper food to give the child today? But those who have the food are so un-intelligent about their diet; they merely eat to satisfy the palate, they love to eat. Look at your body. Do not smile and pass it by. You just eat what you have been accustomed to. If you are accustomed to highly contaminated food and if you are deprived of it, you are lost. You have actually given no consideration to diet. If you did, you would soon find out how simple it is to know what to eat. I cannot tell you what to eat, obviously, because each person has to think out and organize what is most suitable for him. Therefore, one must experiment, for a week, for a month. You do not want to experiment, because you want to continue with what you have been eating for the past ten or twenty years.
Most obviously, children need a regular life; at their tender age, when they are growing up bodily, they must have the right amount of sleep, the right diet, right care. These are obvious necessities in the life of a child. But you do not love the child; you quarrel with your wife, and you take it out on the child, or your wife takes it out on the child. When you come home late, you expect the child to keep awake for your amusement. The child becomes a toy to play with, and a means to pass on your name. You are not interested in the child, you are interested in yourself. Sir, if you were interested, you would have a revolution tomorrow; if you really loved the child, you would break up this educational system, this social environment. Then you would consider what he eats, whether he leads a regular life, and what is going to happen to him, whether he is going to be fodder for cannon. Then you would investigate the causes of wars, not merely quote others, and have a pattern of action. If you really loved the child, you would have no sovereign governments, no isolated nationalities, no separate religions with their ceremonies and organized dogmatism. If you really loved the child, all these things would change over night, you would avoid them, because they lead to chaos, they lead to destruction, they lead to sorrow and suffering. But you do not love the child, you do not care what happens to him as he grows up and looks after you when you are old, or carries on your name. That is what you are interested in, and you are not interested in the child. If you were, you would not have so many children: you would have one or two, and see to it that your child develops intelligence and the right culture. The pity of it is, Sirs, that it is not the fault of the educational system, but of ourselves - our hearts are so empty, so dull. We do not know love. When we say to a person, `I love you', that love is purely gratification - sexual pleasure, or the pride of possession, ownership. Mere pleasure and pride of possession are clearly not love. But it is only those two things that we care about; we are not concerned about our children, we are not concerned about our neighbour. The beggar as we go down the street gets no help, but we talk loudly about how we should help the unfortunate people. You join groups, you join systems, but the man in need goes empty handed. If you were really interested, your hearts would be rich with feeling and you would be ready to act, and you would change the system over night.
So, diet and regularity are necessary not only for the child, but for each one of us. To find out what is necessary, we must investigate, we must experiment with ourselves first and not with the child. At least we can give him clean food, see that he has a regular time for sleep and rest. It is because we have never thought about it that most children are so small, stunted and hungry. I am sure you are listening very attentively; and you will go home and make a noise, shout to see if the child is asleep, and stuff his mouth with sugar to show how much you love him! I do not think you know what you are doing, that is the pity and the misery of it. We are not aware of our actions, we are not aware of the words we use, we are not aware of the significance of our means of livelihood - we just live, drift, breed and die. When we have one foot in the grave we talk about God, because we want to be secure when we land on the other side; living a wretched, monstrous, ugly life here, we expect a beautiful life at the end of it. Beauty consists in loving a rich life, loving reality from the beginning to the end. There is no beauty in a life of exploitation, of greed and hatred, in seeking titles and possessions; and it is odd that you add one more object to your accumulations: God. What you are doing is too ugly for words, it has no meaning, no depth. Most of you live on words, and naturally your child is the same, he also grows up like you. There can be regeneration only when there is transformation of the mind and heart.
Question: As modern civilization is mostly technological, should we not train every child in some vocational profession?
Krishnamurti: Obviously, and then what? He becomes an engineer, a physician, a mathematician, a scientist or a bureaucrat; he keeps accounts for himself or for his boss. What have you done, Sir? You have taught him a profession. Is that the end of life? With most of you, it is the end of life. Having a profession s all right in its place, but there are more vital things in life, are there not? I may want to be an engineer or a musician, and being my parent, you shove me on to become a banker. So for the rest of my life I feel frustrated, and because I feel frustrated chase every woman I can think of, or turn to God. But I am still frustrated, empty. So, mere technological training or having a vocational aptitude does not solve all the problems of life. It does obviously solve problems at one level; but merely to live at that one level, as most of you do, is destruction. Sir, to make an integrated individual is extremely difficult. I must not only have a technological profession, but I must also have a clear mind, a warm heart. You cannot have a clear mind when it is rattling with a lot of noise which it calls knowledge. There can be integration only when there is warmth, when there is affection, when you love someone entirely, wholly; then affection, warmth and a clear mind will bring about integration. Such a human being is rare, and it is obviously the function of education to create such human beings. Life is not to be lived at one level, it must be lived all the time at different levels; then only is there harmony, is there beauty, is there warmth in relationship, in feeling, then only is there happiness.
Question: Are not international schools for the cultivation of good will necessary?
Krishnamurti: Sir, is good will cultivated through internationalism? That is, different nations meet at a round table, but each nation holds on to its own sovereignty, to its own power, to its own prestige. So how can there be a meeting of people for the cultivation of good will? You hold on to your armies, I hold on to mine. Is there good will between two robbers? There is cooperation to share the spoils. Surely, good will is something wholly different; it does not belong to any group, to any nation, to any sovereign government. When the sovereign government becomes all important, then good will disappears. Most of our lives are spent in waving a flag, in being a nationalist, in worshipping the State, which is the new religion; so how can there be good will? There is only envy, hatred and enmity. Good will comes only when these labels are put aside, when there is no division between you and me, either of class, of money, of power or position. When we have good will we will not belong to any nation, you and I will live happily together, therefore there will be no talk of internationalism, or one world. To say that through nationalism we shall eventually become international, eventually have brotherhood, is a very wrong process of thought, is it not? It is false reasoning. Through narrowness, how can you go beyond all limits? It is only when you break down the narrow limits of the mind and the heart that you can proceed; and when the walls are thrown down, the vastness of the horizon of life is there. You cannot carry any narrowness when you invite the vast expanse of the eternal. Good will does not come through organization. Consider the fallacy of the ideal that you can join a society for brotherhood - it is only when you have no brotherhood in your heart that you join such a society. When you have brotherhood in your heart, you do not have to join any society, any organization. The importance you give to organization and to societies shows that you are not brotherly; you want to escape from the actual fact that you are not brotherly, therefore organizations become important and you belong to them. The difficulty is to be brotherly, to be good, to be kind, to be generous; and that is not possible as long as you are thinking about yourself. You are thinking about yourself when your child becomes all important as a means to your happiness, when he becomes a means of carrying on your name, your religion, your outlook, your authority, your bank account, your jewelry. When a man is concerned with himself and the extension of himself, how can he have love in his heart, how can he have good will? Is good will merely a matter of words? This is what happens in the world when all these eminent, clever and erudite politicians meet: they have no good will, far from it. They represent their country, which is themselves and you. Like them, we seek power, position and authority. Sir, a man of good will has no authority, he does not belong to any society, he does not belong to organized religion, he does not worship wealth, titles. The man who does not think about himself will obviously create a new world, a new order, and it is towards this man we must look for happiness, for a new state of culture, and not towards the rich, or those who worship riches. Good will, happiness and bliss come only when there is search for the real. The real is near, not far. We are blind, blinded by things, which prevent us from seeing that which is near. Truth is life, truth is in your relationship with your wife, truth is to be found in understanding the falseness of belief. You must begin near to go far. Action must be without motive, without seeking an end; and action which is not seeking an end can come only when there is love. Love is not a difficult thing. There is love only when the brain understands itself, when the thought process, with its cunning manipulations, with its adjustments, with its search for security, comes to an end; then you will find that the heart is rich, full, blissful, for it has discovered that which is eternal.
September 26, 1948


POONA INDIA 6TH PUBLIC TALK 3RD OCTOBER, 1948

Perhaps in understanding the question of creativeness, we shall be able to understand what we mean by effort. Is creativeness the outcome of effort, and are we aware in those moments when we are creative? Or, is creativeness a sense of total self-forgetfulness, that sense when there is no turmoil, when one is wholly unaware of the movement of thought, when there is only a complete, full, rich being? Is that state the result of travail, of struggle, of conflict, of effort? I do not know if you have ever noticed that when you do something easily, swiftly, there is no effort, there is complete absence of struggle; but as our lives are mostly a series of battles, conflicts and struggles, we cannot imagine a life, a state of being, in which strife has fully ceased.
Now, to understand the state of being without strife, that state of creative existence, surely one must enquire into the whole problem of effort. That is, at present we live with effort, our whole existence is a series of struggles - struggles with our intimate friends, with our neighbours, with people across the mountains and across the seas. Until we understand this question of effort and its consequences, surely we shall not be able to fathom that creative state which is obviously not the product of effort. The painter, the poet, may make an effort in painting or writing but the impact of the beautiful comes to him only when the struggle has fully ceased. So, we have to enquire into this question of effort, what we mean by effort, by strife, the struggle to become. We mean by effort, the striving to fulfil oneself, to become. something, don't we? I am this, and I want to become that; I am not that, and I must become that. In becoming `that', there is strife, there is battle, conflict, struggle. In this struggle we are concerned inevitably with fulfilment through the gaining of an end; we seek self-fulfilment in an object, in a person, in an idea, and that demands constant battle, struggle, the effort to become, to fulfil. So, we have taken this effort as inevitable; and I wonder if it is inevitable - this struggle to become something? Why is there this struggle? Where there is the desire for fulfillment, in whatever degree and at whatever level, there must be struggle. Fulfilment is the motive, the drive behind the effort; whether it is in the big executive, the housewife, or a poor man, there is this battle to become, to fulfil, going on.
Now, why is there the desire to fulfil oneself? Obviously, the desire to fulfil, to become something, arises when there is awareness of being nothing. Because I am nothing, because I am insufficient, empty, inwardly poor, I struggle to become something; outwardly or inwardly, I struggle to fulfil myself in a person, in a thing, in an idea. So, this struggle to become arises only when there is insufficiency, when there is awareness of a void, of that emptiness within oneself. That is, effort comes into being only when there is awareness; of emptiness. To fill that void is the whole process of our existence. Being aware that we are empty, inwardly poor, we struggle either to collect things outwardly, or to cultivate inward riches. This striving, this struggling, arises from the awareness of insufficiency, and so there is a constant battle to become - which is entirely different from being. There is effort only when there is an escape from that inward void through action, through contemplation, through acquisition, through achievement, through power, and so on. That is our daily existence. I am aware of my insufficiency, my inward poverty, and I struggle to run away from it, or to fill it. This running away, avoiding, or trying to cover up the void, entails struggle, strife, effort.
Now, if one does not make an effort to run away, what happens? One lives with that loneliness, that emptiness; and in accepting that emptiness one will find that there comes a creative state which has nothing to do with strife, with effort. Effort exists only as long as we are trying to avoid that inward loneliness, emptiness; but when we look at it, observe it, when we accept what is without avoidance, we will find there comes a state of being in which all strife ceases. That state of being is creativeness, and it is not the result of strife - though many of us think that struggle is inevitable, and that we must struggle to be creative. It is only when we are creative that there is full, rich happiness; but creativeness does not come into being through effort of any kind, effort being avoidance of what is. But when there is understanding of what is, which is emptiness, inward insufficiency, when one lives with that insufficiency and understands it fully, there comes creative reality, creative intelligence, which alone brings happiness.
So, action as we know it is really reaction, it is a ceaseless becoming, which is the denial, the avoidance of what is; but when there is awareness of emptiness without choice, without condemnation or justification, then in that understanding of what is there is action, and this action is creative being. You will understand this if you are aware of yourself in action. Observe yourself as you are acting, not only outwardly, but see also the movement of your thought and feeling. When you are aware of this movement, you will see that the thought process, which is also feeling and action, is based on an idea of becoming. The idea of becoming arises only when there is a sense of insecurity, and that sense of insecurity comes when one is aware of the inward void. So, if you are aware of that process of thought and feeling, you will see that there is a constant battle going on, an effort to change, to modify, to alter what is. This is the effort to become, and becoming is a direct avoidance of what is. Through self-knowledge, through constant awareness, you will find that strife, battle, the conflict of becoming, leads to pain, to sorrow and ignorance. It is only if you are aware of inward. insufficiency and live with it without escape, accepting it wholly, that you will discover an extraordinary tranquillity, a tranquillity which is not put together, made up, but a tranquillity which comes with understanding of what is. Only in that state of tranquillity is there creative being.
Question: Memory, you say, is incomplete experience. I have a memory and a vivid impression of your previous talks. In what sense is it an incomplete experience? Please explain this idea in all its details.
Krishnamurti: What do we mean by memory? You go to school, and are full of facts, technical knowledge. If you are an engineer, you use the memory of technical knowledge to build a bridge. That is factual memory. There is also psychological memory. You have said something to me, pleasant or unpleasant, and I retain it; and when I next meet you, I meet you with that memory, the memory of what you have said or have not said. So, there are two facets to memory, the psychological and the factual. They are always interrelated, therefore not clear cut. We know that factual memory is essential as a means of livelihood. But is psychological memory essential? And what is the factor which retains the psychological memory? What makes one psychologically remember insult or praise? Why does one retain certain memories and reject others? Obviously, one retains memories which are pleasant, and avoids memories which are unpleasant. If you observe, you will see that painful memories are put aside quicker than the pleasurable ones. And mind is memory, at whatever level, by whatever name you call it; mind is the product of the past, it is founded on the past, which is memory, a conditioned state. Now, with that memory we meet life, we meet a new challenge. The challenge is always new, and our response is always old, because it is the outcome of the past. So, experiencing without memory is one state, and experiencing with memory is another. That is, there is a challenge, which is always new. I meet it with the response, with the condition of the old. So, what happens? I absorb the new, I do not understand it; and the experiencing of the new is conditioned by the past. Therefore, there is a partial understanding of the new, there is never complete understanding. It is only when there is complete understanding of anything that it does not leave the scar of memory.
When there is a challenge, which is ever new, you meet it with the response of the old. The old response conditions the new, and therefore twists it, gives it a bias, and therefore there is no complete understanding of the new; hence the new is absorbed into the old, and therefore strengthens the old. This may seem abstract, but it is not difficult if you go into it a little closely and carefully. The situation in the world at the present time demands a new approach, a new way of tackling the world problem, which is ever new. We are incapable of approaching it because we approach it with our conditioned minds, with national, local, family, and religious prejudices. That is, our previous experiences are acting as a barrier to the understanding of the new challenge, so we go on cultivating and strengthening memory, and therefore we never understand the new, we never meet the challenge fully, completely. It is only when one is able to meet the challenge anew, afresh, without the past, only then does it yield its fruits, its riches.
The questioner says, `I have a memory and a vivid impression of your previous talks. In what sense is it an incomplete experience?' Obviously, it is an incomplete experience if it is merely an impression, a memory. If you understand what has been said, see the truth of it, that truth is not a memory. Truth is not a memory, because truth is ever new, constantly transforming itself. You have a memory of the previous talk. Why? Because you are using the previous talk as a guide, you have not fully understood it. You want to go into it, and unconsciously or consciously it is being maintained. But if you understand something completely, that is, see the truth of something wholly, you will find there is no memory whatsoever. Our education is the cultivation of memory, the strengthening of memory. Your religious practices and rituals, your reading and knowledge, are all the strengthening of memory. What do we mean by that? Why do we hold to memory? I do not know if you have noticed that, as you grow older, you look back to the past, to its joys, to its pains, to its pleasures; and if one is young, one looks to the future. Why are we doing this? Why has memory become so important? For the simple and obvious reason that we do not know how to live wholly, completely in the present. We are using the present as a means to the future, and therefore the present has no significance. We cannot live in the present because we are using the present as a passage to the future. Because I am going to become something, there is never a complete understanding of myself, and to understand myself, what I am exactly now, does not require the cultivation of memory. On the contrary, memory is a hindrance to the understanding of what is. I do not know if you have noticed that a new thought, a new feeling, comes only when the mind is not caught in the net of memory. When there is an interval between two thoughts, between two memories, when that interval can be maintained, then out of that interval a new state of being comes which is no longer memory. We have memories, and we cultivate memory, as a means of continuance. That is, the `me' and the `mine' become very important as long as the cultivation of memory exists; and as most of us are made up of `me' and `mine', memory plays a very important part in our lives. If you had no memory, your property, your family, your ideas, would not be important as such; so, to give strength to `me' and `mine', you cultivate memory. But if you observe, you will see that there is an interval between two thoughts, between two emotions. In that interval, which is not the product of memory, there is an extraordinary freedom from the `me' and the `mine', and that interval is timeless.
Let us look at the problem differently. Surely, memory is time, is it not? That is, memory creates yesterday, today and tomorrow. Memory of yesterday conditions today and therefore shapes tomorrow. That is, the past through the present creates the future. There is a time process going on, which is the will to become. Memory is time, and through time we hope to achieve a result. I am a clerk today, and, given time and opportunity, I will become the manager or the owner. So, I must have time; and with the same mentality we say, `I shall achieve reality, I shall approach God.' Therefore I must have time to realize, which means I must cultivate memory, strengthen memory by practice, by discipline, to be something, to achieve, to gain, which means continuation in time. So, through time we hope to achieve the timeless, through time we hope to gain the eternal. Can you do that? Can you catch the eternal in the net of time, through memory, which is of time? The timeless can be only when memory, which is the `me' and the `mine', ceases. If you see the truth of that - that through time the timeless cannot be understood or received - then we go into the problem of memory. The memory of technical things is essential; but the psychological memory that maintains the self, the `me' and the `mine', that gives identification and self-continuance, is wholly detrimental to life and to reality. When one sees the truth of that, the false drops away, therefore there is no psychological retention of yesterday's experience.
Look, Sirs, you see a lovely sunset, a beautiful tree in a field, and when you first look at it, you enjoy it completely, wholly; but you go back to it with the desire to enjoy it again. What happens when you go back with the desire to enjoy it? There is no enjoyment, because it is the memory of yesterday's sunset that is now making you return, that is pushing, urging you to enjoy. Yesterday there was no memory, only a spontaneous appreciation, a direct response; but today you are desirous of recapturing the experience of yesterday. That is, memory is intervening between you and the sunset; therefore there is no enjoyment, there is no richness, fullness of beauty. Again, you have a friend who said something to you yesterday, an insult or a compliment, and you retain that memory; and with that memory you meet your friend today. You do not really meet your friend - you carry with you the memory of yesterday, which intervenes; and so we go on, surrounding ourselves and our actions with memory, and therefore there is no newness, no freshness. That is why memory makes life weary, dull and empty. We live in antagonism with each other because the `me' and the `mine' are strengthened through memory. Memory comes to life through action in the present; we give life to memory through the present, but when we do not give life to memory, it fades away. So, memory of facts, of technical things, is an obvious necessity, but memory as psychological retention is detrimental to the understanding of life, the communion with each other. Question: You said that when the conscious mind is still, the subconscious projects itself. Is the subconscious a superior entity? Is it not necessary to pour out all that is hidden in the labyrinths of the subconscious in order to decondition oneself? How can one go about it?
Krishnamurti: I wonder how many of us are aware that there is a subconscious, and that there are different layers in our consciousness? I think most of us are aware only of the superficial mind, of the daily activities, the rattling superficial consciousness. We are not aware of the depth, the significance and meaning of the hidden layers; and occasionally, through a dream, through a hint, through an intimation, one is aware that there are other states of being. Most of us are too busy, too occupied with our lives, with amusements, with lustful desires, with our vanities, to be aware of anything but the superficial. Most of us spend our lives in the struggle for power, political or personal, for position, for achievement.
Now, the questioner asks, `Is the subconscious a superior entity?' That is the first point. Is there a superior entity apart from the thought process? Surely, as long as the thought process exists, though it may divide itself up into inferior and superior, there can be no superior entity, no permanent entity apart from that which is transitory. So, we will have to look into this question very carefully and understand the whole significance of consciousness. I have said that when you have a problem and have thought about it until your mind is weary without finding the answer, it often happens that when you sleep on it the answer is found the next morning. While the conscious mind is still, the hidden layers of the unconscious mind are at work on the problem, and when you wake up, you find the answer. Surely, that means that the hidden layers of the mind do not sleep when you go to sleep, but are working all the time. Though the conscious mind may be asleep, the unconscious in its different layers is grappling with that problem, and naturally it projects itself on to the conscious. Now the question is, is that a superior entity? Obviously not. What do you mean by `superior entity'? You mean, do you not?, a spiritual entity, an entity that is beyond time. You are full of thoughts, and an entity that you can think about is surely not a spiritual entity - it is part of thought, therefore it is a child of thought, still within the field of thought. Call it what you will, it is still a product of thought, therefore it is a product of time, and therefore it is not a spiritual entity.
The next point is, `Is it not necessary to pour out all that is hidden in the labyrinths of the subconscious in order to de-condition oneself? How can one go about it?' As I said, consciousness has different layers. First, there is the superficial layer, and below that there is memory, because without memory there is no action. Underneath that there is the desire to be, to become, the desire to fulfil. If you go still deeper, you will find a state of complete negation, of uncertainty, of void. This whole totality is consciousness. Now, as long as there is the desire to be, to become, to achieve, to gain, there must be the strengthening of the many layers of consciousness as the `me' and the `mine', and the emptying of those many layers can come about only when one understands the process of becoming. That is, as long as there is the desire to be, to become, to achieve, memory is strengthened, and from that memory there is action, which only further conditions the mind. I hope you are interested in all this. If not, it does not matter; but I will go on, because some of you may be aware of this problem. Sir, life is not just one layer of consciousness, it is not just one leaf, one branch; life is the whole total process. We must understand the total process before we can understand the beauty of life, its greatness, its pains, its sorrows and its joys. Now,to empty the subconscious, which is to understand the whole state of being, of consciousness, we must see what it is made up of, we must be aware of the various forms of conditioning which are the memories of race, family, group, and so on, the various experiences which are not complete. Now, one can analyze these memories, take each response, each memory, and unravel it, go into it fully and dissolve it; but for that one would need infinite time, patience and care. Surely there must be a different approach to the problem. Anyone who has thought about it at all is familiar with the process of taking up a response, analyzing it, following and dissolving it, and doing that with every response; and if one does not analyze a response fully, or misses something in that analysis, then one goes back and spends long days in this unfruitful process. There must be a different approach to de-conditioning the whole being of memories, so that the mind may be new every moment. How is it to be done? Do you understand the problem? It is this: We are accustomed to meeting life with the old memories, old traditions, old habits; we meet today with yesterday.Now, can one meet today, the present, without the thought of yesterday? Surely, that is a new question, is it not? We know the old method of going step by step, analyzing each response, dissolving it through practice, through discipline, and so on. We see that such a method involves time; and when you use time as a means of desconditioning, obviously it only strengthens the condition. If I use time as a means of freeing myself, in that very process I am becoming conditioned. So, what am I to do? Since it is a new question, I must approach it anew. That is, can one be free immediately, instantaneously? Can there be regeneration without the element of time, which is but memory? I say that regeneration, transformation is now, not tomorrow, and that transformation can come only when there is complete freedom from yesterday. How is one to be free from yesterday? Now, when I put that question. what is happening to your mind - all those who are really following? What is happening to your mind when you see that your mind must be new, that your yesterday must go? When you see the truth of that, what is the state of your mind? Do you understand the question, Sir? That is, if you want to understand a modern painting, you must obviously not approach it with your classical training. If you recognize that as a fact, what happens to your classical training? Your classical training is absent when there is the intention to understand a modern painting - the challenge is new, and you recognize that you cannot understand it through the screen of yesterday. When you see the truth of that, then yesterday is gone, there is complete purgation of yesterday. You must see the truth that yesterday cannot translate the present. It is only truth that de-conditions completely, and to see the truth of what is requires an enormous attention. Since there is no complete attention as long as there is distraction, what do we mean by distraction? You are distracted when there are several interests from among which you choose one interest and fix your mind on it, for then any interest that takes your mind away from the central interest you call distraction. Now, can you choose an interest and concentrate on that one interest? Why do you choose one interest and discard others? You choose one interest because it is more profitable, therefore your choice is based on profit, the desire to gain; and the moment you have a desire to gain, you must resist as a distraction everything that takes your thoughts away from the central interest. Apart from your biological appetites, have you a central interest? I really question that you have a central interest. Therefore, you are not distracted - you are merely living in a state without interest. A man who would understand the truth must give to it his undivided attention, and that undivided attention comes only when there is no choice, and therefore no idea of distraction. There is no such thing as distraction, because life is a movement, and one has to understand this whole movement, not divide it into interests and distractions. Therefore, one has to look at everything to see the truth or falseness of it. When you see the truth of this, it liberates consciousness from yesterday. You can test it out for yourself. To see the truth about nationalism and not be caught up in the arguments pro and con, you will have to go into it and be open to all the intimations of that problem. In being aware of the problem of nationalism without condemnation or justification, in seeing the truth that it is false, you will find there comes a complete freedom from the whole issue. So, it is only the perception of truth that liberates; and to see, to receive truth, there must be the focussing of attention, which means that you must give your heart and mind to see and to understand.
Question: In spite of your emphatic denial of the need of a guru, are you not yourself a guru? What is the difference?
Krishnamurti: Sir, what do you mean by a guru? Why do you need a guru? Whether you make me one or not, I am not making myself a guru to you. That is why a follower is a curse. The follower is the destroyer, the follower is the exploiter. (Laughter.) Do not laugh it away, think about it very earnestly and see the consequence of it. Let us examine this question. Now, what do you mean by a guru? You generally mean, do you not?, one who will lead you to reality. Your guru is not the man of whom you can ask the direction to the station. You would not call the professor a guru, the man who teaches you the piano. Obviously, you mean by the guru one who will lead you to truth, give you a mode of conduct, one who will provide the key or open the door, give you nourishment, sustenance and encouragement - that is, one who will gratify you profoundly. You already know the superficial gratifications, and you want a deeper gratification, a deeper satisfaction, so you turn to someone who will assist you; you seek a guru because you yourself are confused, and you want direction, you want to be told how to act and what to do. So, all these things are involved in this; but by a guru we mean primarily one who will help us to unravel life's problems - not the technical problems, but the more subtle, the hidden, psychological problems.
Now, has truth an abiding place? Has truth a fixed point? Has truth an abode, or is truth a dynamic, living thing, and therefore without a resting place? Truth is in constant movement; but if you say it is a fixed point, then you will have to find a guru who will lead you to it, and the guru becomes necessary as a pointer. That means that both you and the guru must know that truth is there, in a fixed place, like the station. Then you can ask the way, then you can approach the fixed point; and in order to achieve that, you need a guru who will direct and lead you to that fixed thing. But is truth a fixed thing? And if it is fixed, is it true? Also, if you want truth and you go to a guru, you must know what truth is, must you not? When you go to a guru you do not say, `I want to discover reality', on the contrary, you say, `Help me to realize truth'. Therefore, you already have an idea of what it is, you already know its content, its beauty, its loveliness, its fragrance. Do you know what it is? How can a confused man know clarity? He can only know confusion, or think of clarity as the opposite of what is. Is truth the opposite of what is, the opposite of confusion? If you think about truth, surely it is the product of thought, and therefore it is not true; and if the guru can tell you what it is, then he is still within the field of thought, therefore what he tells you is not true. So, when you go to the guru, obviously you are going for gratification, are you not? - even though you may not like that word. You have tried several things, you have tried position, women, money, and they do not satisfy you, they do not give an assured pleasure, a guaranteed permanency; so you say, `I will find God'. That is, you think reality will give you the ultimate peace, the ultimate satisfaction, the ultimate security. You would like truth to be all this; but it may be the most dangerous, devastating thing, it may destroy all your previous values. You are really seeking security, gratification, but you do not call it that - you cover it up by calling it God. Having tried many obvious forms of gratification and grown old, disillusioned, cynical, frustrated, you hope to find fulfilment or satisfaction in God. So, you go to the guru who will give you this satisfaction, and the more he assures you of that satisfaction, the more you worship him. In other words, when you go to the guru, you are not seeking the truth, you are seeking security at a different level, permanency at a different point. But is truth permanency? You do not know, do you? But you dare not say that, because to acknowledge, not merely verbally but actually, that one does not know, is a very devastating experience. But surely, you must be devastated before you can find truth; you must be in that state of uncertainty, complete frustration, without escape; you must be confronted with the void, the emptiness, without an avenue through which you can run away. Then only you will find what is truth. But to speculate, to think about truth, is to deny truth. Your speculations, your thoughts about truth, have no validity: What you think is the product of thought, and thought is memory; and memory is mere identification of oneself with a desired result. So, for the man who is seeking truth, a guru is entirely unnecessary. Truth is not in the distance; truth is near, in what you are thinking and feeling, in your relationship with your family, with your neighbour, with your property and with ideas. To discover truth in some abstract realm is mere ideation, and most of us seek truth this way as a means of escape from life. Life is too much for us, too taxing, too painful, so we want truth away from life Therefore we seek a guru who will help us to escape; and the more he helps us to escape, the more we are attached to that guru.
The questioner asks me, `Are you not yourself a guru?' You can make me one, but I am not a guru. I do not want to be one for the simple reason that there is no path to truth. You cannot discover the path, because there is no path, Truth is a thing that is living, and to a living thing there is no path - it is only, to dead things that there can be a path. Truth being pathless, to discover it you must be adventurous, ready for danger; and do you think a guru will help you to be adventurous, to live in danger? To seek a guru obviously indicates that you are not adventurous, that you are merely seeking a path to reality as a means of security. So, you can make me into a guru if you wish, but it will be your misery, because there is no guru to truth, there is no leader to reality. That reality is an eternal being in the present, not in the future; it is in the immediate now, not in the ultimate tomorrow. To understand that now, that eternity, the mind must be free from time, thought must cease; yet everything that you are doing now is cultivating that thought, thereby conditioning the mind so that there is never a freshness, a newness, there is never a moment that is still, quiet, fla long as the thought process exists, truth cannot be - which does not mean that you must be in a state of complete forgetfulness. You cannot enforce stillness, you cannot make the mind still, you cannot force thought to stop. You must understand the process of thought and go beyond all thought; only then will truth liberate thought from its own process.
So, truth is not for those who are respectable, nor for those who desire self-extension, self-fulfilment. Truth is not for those who are seeking security, permanency; for the permanency they seek is merely the opposite of impermanence. Being caught in the net of time, they seek that which is permanent; but the permanent they seek is not the real, because what they seek is the product of their thought. Therefore, a man who would discover reality must cease to seek - which does not mean that he must be contented with what is. On the contrary, a man who is intent upon the discovery of truth must be inwardly a complete revolutionary. He cannot belong to any class, to any nation, to any group or ideology, to any organized religion; for truth is not in the temple or the church, truth is not to be found in the things made by the hand or by the mind. Truth comes into being only when the things of the mind and of the hand are put aside, and that putting aside of the things of the mind and of the hand is not a matter of time. Truth comes to him who is free of time, who is not using time as a means of self-extension. Time means memory of yesterday, memory of your family, of your race, of your particular character, of the accumulation of your experience which makes up the `me' and the `mine'. As long as the ego exists, the `me' and the `mine', at whatever level it may be, high or low, the Atman or not Atman, it is still within the field of thought. Where thought is, there is the opposite, because thought creates the opposite; and as long as the opposite exists, there cannot be truth. To understand what is, there must be no condemning, no justifying, no blaming; and since our whole structure of being is built upon denial and acceptance, one must become aware of that whole background, Just be aware as I am speaking; for choiceless awareness reveals the truth, and it is the truth that liberates, not your gurus or your systems, not all the pujas and rituals and practices. Through time, through discipline, through denial and acceptance, you cannot find truth, Truth comes into being when the mind is utterly and completely still, and that stillness is not made up, put together; that stillness arises only when there is understanding; and this understanding is not difficult, only it demands your whole attention. Attention is denied when you are merely living in the brain, and not with your whole being.
Question: Is our belief in the theory of reincarnation a help to get over the fear of death?
Krishnamurti: It is seven-thirty - I hope you are not tired. Shall I go on with the question? If you are merely spectators and not the players, if you are merely listening and not experiencing, you are losing an awful lot. It is like going to the well with a glass, a small iota; and if you do not come here with your whole heart, you will go away empty handed. But a man who goes to the well wishing to drink deeply of its waters will find in all I have been saying that truth which refreshes, which helps to renew.
What do you mean by fear and what do you mean by death? I am not quibbling. Why are you afraid of death? Obviously you are afraid of death because you have not fulfilled yourself. You love somebody, and you may lose that person; you are writing a book, and you may die without having finished it; you are building your house, and you may die without completing the job; you want to do something, and death may strike you. What are you afraid of? Obviously you are afraid of going off suddenly, of not fulfilling yourself, of being put an end to. Is it not ending that you are afraid of? We are not discussing death for the moment - we will discuss it presently. We are discussing what we mean by fear. Surely, fear exists in relationship to something. There is fear in relation to your fulfilment. So, the question is, is there fulfilment? You may say that this is a roundabout way of answering the question, a long-winded explanation. But it is not, Sir; life is not a thing to which you can give answers like `yes' and `no'. Life is far more complex more beautiful, far more subtle than that. The man who wants a quick answer had better take a drug, either the drug of belief or the drug of amusement, and then he will have no problems. To understand life one must explore, must discover; and that exploration, that discovery is denied if the mind is tethered to any belief. Then it is impossible to understand this whole problem.
What do we mean by fear? There is fear in relation to something; and that something is self-fulfilment however little or big. Is there such a thing as self-fulfilment? What do we mean by `self'? Let us follow it carefully, and you will see what the self is. Obviously the self, the `me', is a bundle of memories - a bundle of memories which includes the thin I call eternal, permanent. That n physical part of the `me', though I may call it the Atman, is still memo, still within the field of thought. You cannot deny that, can you? If you can think about something, it is still within the field of thought. What thought produces is still the product of itself, therefore it is of time. Surely, the whole of that is the `me', the self, the ego - whether higher or lower, all the divisions are still with+ in the field of thought. Therefore, memory, at whatever level you may like to fix your thought, is still memory. So, the self is a bundle of memories, and nothing more. There is no spiritual entity as the self apart from the `me', because, when you say there is a spiritual entity apart from the `me', it is still the product of thought, therefore it is still within the field of thought, and thought is memory. So, the `you the, me', the self - higher or lower, at whatever point it may be fixed is memory.
Now, as long as there is memory, which is the desire to be, to become, there is always an object of fulfilment; so there is continuation of memory, the `me' and the `mine'. That is, as long as there is self-fulfilment, there is continuation of the `me' and the `mine', therefore there will always be fear. Fear ceases only when there is no continuance of the `me' - the `me' being memory', That is, Sir, to put it differently, as long as I am seeking fulfilment, that very search entails the fear of uncertainty. Therefore I am afraid of death. When I have no desire to fulfil myself, there is no fear. The desire for self-fulfilment ceases when I understand the process of fulfilment. I cannot merely assert that I have desire to fulfil myself - that is mere repetition of a truth, which is a lie. As long as there is the activity of the self, there must be fear of death, fear of non-fulfilment, fear of coming to an end, fear of not continuing. What do we mean by death? Surely, a thing that is used constantly comes to an end; any machine that is constantly used wears out. Similarly, a body, being in constant use, comes to an end through disease, through accident, through age. That is inevitable - it may last a hundred years or ten, but being used, it must wear out. We recognize and accept that, because we see it happening continually. But there is the `me' which is not the body, the `me' which is my accumulated understanding, the things I have done in this `life, the things for which I have labored, the experiences I have gathered, the riches I have stored up - it is not the physical' me', but the psychological `me', which is memory, and which I want to have continued; I do not want it to come to an end. It is really not death, but this coming to an end that we are afraid of. We want continuity. That is, you want your memories to continue with all their riches, their disturbances, their ugliness, their beauty, and so on - the whole of that you want to have continued. So, anyone who assures you of its continuance, you bless, you look up to, and you run away from anyone who says you must understand it. In death it is the psychological ending one is afraid of, is it not? You really do not know what death is. You see bodies being carried away, you see a lifeless thing that was once full of life and activity, and you do not know what is beyond. You see the empty, naked, decaying thing, and you want to know what happens beyond - which means, you want a guarantee of the continuity of your memories. So, you are really not interested in knowing what is beyond, you are not interested in discovering the unknown: what you want is to be assured of the continuity of your memories. You are not interested in death, you are concerned only with the continuity of yourself as memory. It is only when you are interested that you will know what death is; but you are not interested in discovering the significance, the beauty of what lies beyond, you are not interested in the unknown, because you are concerned with the known and the continuity of the known. Surely, the unknown is seen only when there is no fear of it - which means that as long as you cling to the known and desire the known to continue, you can never know the unknown. It is a very significant thing, is it not?, that you have given your life to the known? and not to the unknown. You have written books about death, not about life, because you are concerned with continuity.
Now, have you ever noticed that that which continues has no rebirth, no renewal? A thing that is constantly repeated, that is caught in an endless chain of cause and effect, surely has no regeneration. It merely continues; it is somewhat modified, changed, altered, but it remains essentially the same. That which is continually the same can never be new. That is, Sirs, I want yesterday to continue through today to tomorrow; and that process of yesterday through today to tomorrow, is the `me'. That `me' I want to have continued, and such continuance obviously has no renewal, for that which continues knows the fear of ending. Therefore, he who desires to continue will ever be caught in fear. It is only in the unknown that there is renewal; it is in the unknown that there is creativeness, not in continuity. So, you must enquire into the unknown, but to do that you cannot cling to the continuity of the known; for the `me' and the constant repetition of the `me' falls within the field of time, with its struggles, with its achievements, with its memories. The self, which is a bundle of memories identified as `me', wants to continue; and that which is permanent continuity in time is obviously a deteriorating factor. Only in the unknown is there a renewal, a newness; so you must enquire into the unknown. That is, you must enquire into death as you enquire into life with its relationships, its variety, its depths, its sorrows, its joys. The known is memory and its continuance; and can the known establish a relationship with the unknown? Obviously not. To enquire into the unknown, the mind must become the unknown, You are very familiar with the `me' and the `mine', with your companions, your memory, your religious bodies, your vanities and passions - all these things make up your life. You are superficially well aware of these things, and with that mentality of the known you approach the unknown, you try to establish a relationship between the known and the unknown. So, you have no direct relationship with the unknown, and therefore you are afraid of death.
What do you know of life? Very little. You do not know your relationship to property, to your neighbour, to your wife, to ideas. You know only the superficial things, and you want to continue the superficial things. For God's sake, what a miserable life! Is not continuity a stupid thing? It is a stupid person that wants to continue - no man who understood the rich feelings of life would want continuity. When you understand life, you will find the unknown; for life is the unknown, and death and life are one. There is no division between life and death; it is the foolish and the ignorant who make the division, those who are concerned with their body and with their petty continuity. Such people use the theory of reincarnation as a means of covering up their fear, as a guarantee of their stupid little continuity. It is obvious that thought continues; but surely, a man who is seeking truth is not concerned with thought, for thought does not lead to truth. The theory of the `me' continuing through reincarnation towards truth is a false idea, it is untrue. The `me' is a bundle of memories, which is time, and the mere continuation of time does not lead you to the eternal which is beyond time. The fear of death ceases only when the unknown enters your heart. Life is the unknown, as death is the unknown, as truth is the unknown. Life is the unknown, Sir; but we cling to one small expression of that life, and that which we cling to is merely memory, which is an incomplete thought therefore, that which we cling to is unreal, it has no validity. The mind clings to that empty thing called memory, and memory is the mind, the self, at whatever level you like to c it. So, mind, which is in the field of the known, can never invite the unknown. It is only when there is the unknown, a state of complete uncertainty, that there comes the cessation of fear and with it the perception of reality.
October 3, 1948


POONA INDIA 7TH PUBLIC TALK 10TH OCTOBER, 1948

We have been saying that without self knowledge no human problem can permanently be solved. Few us are prepared to go into a problem completely and see the movement our own thought, feeling and action as a comprehensive, integrated whole; most of us want an immediate answer without understanding the whole process of ourselves. In considering this matter, we will have to go into the question of progress and specialization. We believe, and we have been carefully nurtured, regimented in the idea, that there is progress, there is evolution, there is growth. Now, let us examine that question, There is obviously technological progress, from the bullock cart to the jet airplane. Then there is growth, the acorn becoming an oak. And finally, we think that we ourselves shall become something, we shall achieve a result, an end. So, these three things, technological progress, growth, and becoming, are all considered a kind of evolution. It would be obviously absurd to deny progress in terms of technological advancement. We see the crude internal combustion engine eventually giving place to the turbo-jet, making possible airplanes of enormous speeds, doing 1500 miles per hour and more. It would be equally absurd to deny the growth of a seed into a plant, into a flower, and from that into a fruit. But with that same mentality we approach our own consciousness. We think there is progress, evolution, that through time we shall achieve a result; and I want to go into the question of whether there is progress at all for man, whether there is evolutionary growth, whether it is possible for you and me to achieve a result in terms of time, the result being the achievement of reality. We talk about the evolutionary advancement of man, that you become something eventually - if not in this life, then in future life. That is through time you evolve into something greater, more beautiful, more worthy, and so on.
Now, is there such a thing as your becoming more wise, more beautiful, more virtuous, approaching nearer reality, through the process of time? That is what we mean when we talk about evolution. There is obviously a physiological evolution, growth; but is there a psychological growth, evolution, or is it merely a phantasy of the mind, which, in its desire to transform itself, falls into the erroneous thought of becoming something? Now, to become something, you must specialize, must you not; and anything that specializes soon dies, decays, because all specialization implies lack of adaptability. Only that thing which is capable of adaptation or pliability can survive. So, as long as we are thinking of becoming, there must be specialization, and specialization obviously implies a process of narrowing down in which all pliability is impossible, and therefore there is death, decay and destruction. You can see that any animal that specializes soon destroys itself. That is a biological fact. And are human beings meant to specialize? You will have to specialize to have a profession, to be a doctor, to be a lawyer, to be the commander of an army, or to get a boat through the stormy seas; but is psychological specialization necessary? That means, is self-knowledge a process of specialization? If it is, then that process of specialization destroys man - which is what is happening in the world. Technological advancement through specialization is extremely rapid, and man is incapable of quick adaptability in the psychological sense because we approach life with the same mentality of specialization. In other words, specialization in the technological field has given us the bias that we must specialize in self-knowledge, become experts, specialists in the understanding of ourselves. So, our mentality, our approach to this problem, is that of specialization, in which is implied becoming. To specialize, you must discipline yourself, control yourself, narrow down your capacity, focus your attention on a particular object, and so on. All this is implied in specialization.
Now surely, Man is a complex entity, and to understand himself he cannot specialize. As you are complex, subtle, made up of many entities, you must understand them as a whole, and not specialize in any one direction. So, to understand the process of the self, which is self-knowledge, specialization is detrimental, specialization prevents quick adaptability; and anything that specializes soon decays and withers away. So, to understand oneself, one needs enormous pliability, and that pliability is denied when we specialize in devotion. in action, in knowledge. There are no paths such as devotion, as action, as knowledge, and he who follows any of these paths separately as a specialist brings about his own destruction. That is, a man who is committed to a particular path, to a particular approach, is incapable of pliability, and that which is not pliable is broken. As a tree that is not pliable breaks in the storm, so a man who has specialized breaks down in moments of crisis. To understand oneself is imperative, because self-knowledge alone can solve the innumerable problems that confront us; and you cannot approach self-knowledge through any particular path. The path implies specialization, becoming an expert, and in that process you are broken. Haven't you noticed that an expert is not an integrated person? He is specialized in one direction. To understand the process of life, you need an integrated action, an integrated understanding all the time, and not specialized attention. To think in terms of evolution, that I shall become something in time, implies specialization, because to become means achieving a result, and to achieve a result you must control, discipline, and all discipline is obviously a process of narrowing down. Though you may achieve the result, in the process of achieving that result you are broken. That is what is happening with all of us. We have become incapable of quick adaptability to the environment that is constantly changing. Our response to a challenge is always conditioned, and therefore the challenge can never be understood.
So, when you think in terms of evolution, in terms of becoming something psychologically, that becoming implies the achievement of a result, and to achieve a result you must discipline yourself; for discipline, specialization is necessary, which in turn narrows down your thought; therefore you become unplayable, incapable of quick adaptability, and that which is not adaptable is broken. A man who would have self-knowledge must put aside this idea of becoming and understand himself from moment to moment without the residual effect of the moment. Surely, if you will observe it, you will see that understanding comes, not through the accumulation of memory, but when memory is not functioning. You understand somebody only when you have no previous record of that person. If you have a previous record, you are merely remembering the past activities and inclinations of that person, but you are not understanding him. To understand, all idea of becoming must cease, which means that each experience must be understood immediately, directly; and you can understand experience immediately only when you do not bring up the old conditioning, the old background, to translate that experience or that challenge.
To understand oneself is of primary importance, because I cannot understand any human problem without understanding the instrument that regards, the instrument that perceives, that examines. If I do not know my self, I have no foundation for thought and to know myself is not the result of specialization, of becoming an expert in knowing myself - which prevents me from knowing myself. Because, the self is desire, it is alive, always moving, it has no resting place, it is constantly undergoing a change and to understand desire, you cannot have a pattern of action. You must understand desire as it arises from moment to moment; and because our minds are not capable of quick following, instant adaptability, immediate perception of desire, we translate that desire in terms of a pattern which we are accustomed, and that pattern becomes a conditioned response to the challenge. That is, we never understand desire because we are translating that desire in terms of memory. To understand desire, do not think in terms of changing that desire, or of achieving a result. Look at each desire as it arises, do not translate it; let the content of that desire convey its significance. In other words, as I was explaining yesterday, listen to desire as you listen to a song, as you listen to the wind in the trees; listen to the whole process of desire without trying to alter it, without trying to control or transform it. Then you will see that desire gives its full meaning; and it is only when you understand the content of desire that you have freedom.
In short, then, specialization of the psyche is death. If you desire to understand yourself, you cannot go to any expert, to any book, because you are your own master and pupil. If you go to another, he can only help you to specialize; but if you are desirous of understanding yourself, that understanding comes only from moment to moment when there is no accumulation of yesterday, no accumulation of a previous moment; and when the mind understands itself and its activities completely, fully, only then is there reality.
Question: Will you please explain what is meant by giving full attention?
Krishnamurti: To understand the significance of full attention, you must understand first what you mean by distraction; because, if a man is not distracted, there is full attention. To merely enquire and be told what is full attention, so-called positive, directed attention, destroys your own capacity to find out what is full attention. Surely, that is clear, is it not? If I were to tell you what is full attention, you would merely copy that, Would you not? - which would not be full attention. Following a particular pattern of thought or meditation, or keeping the mind focussed on a particular idea, is not full attention; but if you and I enquire into the question of what is distraction and understand that, then through this negative approach to the question you will find that there is complete attention. I hope I am making myself clear, because this is very important. Any sensitive approach to a problem prevents understanding of the problem; but if we approach this problem negatively - and negative thought is the highest form of thinking - , then we will find a complete answer to the question of what is full attention.
Now, what do you mean by distraction? You mean, do you not?, that you have chosen an idea from among several ideas, you have chosen an interest from among many interests, and you try to fix your mind on that particular thing; and any other interests that invade your mind you call distraction. That is, I have several interests, and from among these interests I choose one and try to focus my attention on it. But my other interests come between and impede attention, and this is what I call distraction. So if I can understand distraction and put an end to it, then naturally, suddenly, there will be full attention. Our problem is to understand each interest without choice, and not choose one interest and attempt to discard others, calling that distraction. If the mind can understand each interest as it arises and therefore free itself from each interest, in that freedom you will have full attention. Sir, most of us are made up of many masks, many entities, and it is no good choosing one entity and saying, `I am going to concentrate on this', because then you are inviting conflict with other entities; and the other entities which are fighting your chosen entity are also yourself. Whereas, if you look at all the entities and revalue them, see their true significance - and you can do that only when you do not condemn, when you do not justify, when you do not compare - , then there is a quickening of intelligence. There is attention only when you examine, when you revalue each entity, and that is the highest form of intelligence. A stupid man trying to concentrate on an idea will still remain stupid; but if that stupid man regards all his interests to find their true significance, that very enquiry is the beginning of intelligence.
So, you see that through a negative approach to this problem you discover a great deal, you become sensitive, alert to the significance of the innumerable problems about you. Then you do not resist them, you do not put them away, but as they arise, you understand them, which means that you have the capacity, the swiftness, the vitality to discover. After that discovery, you will give full attention. To have full attention, your mind must not be distracted; and since your mind is distracted, why not pursue the various distractions and find out? If you do that, you will see how extraordinarily quickly the mind becomes subtle, vivid, clarified and vital. It is only when the mind is alert that you can give that full attention in which there is complete understanding.
Question: You talk of seeing a thought through and getting rid of it. Will you please explain this in great detail?
Krishnamurti: To think a thought through is quite an arduous task and very few of us are willing to do so. We like to transform a thought, to put it in a different frame or mould, we do not want to think it through. There must be no desire to transform a thought, there must be no desire to get rid of it or to put it in a different frame. I am going to take a thought and examine it, and we will see together.
Most of us think we are very intelligent, most of us think that we have a bright spot. Now, are we intelligent? On the contrary, we are dull, but we would never admit to ourselves that we are dull, that we lack sensitivity; and if we completely analyzed this, we would not be so sorrowfully stupid. We are not intelligent, we have no bright spot, but we think we are partly bright and partly dull. I am going to think this thought through, so please follow it. When you say, `I am partly dull add partly bright', which is the part that is saying, `I am bright', and which is the part that is saying, `I am dull'? If the bright part is saying that the other part is dull, then obviously the bright part knows itself as being bright. That is, when you say, `I am bright', you are conscious of yourself being very intelligent. Is intelligence self-conscious? The moment I say, `I am intelligent', obviously I am dull. (Laughter.) That is not a clever response - you can watch it. When a man says he is clever, he is obviously a stupid man. So that part of the mind which is conscious of itself as being bright is really dull; and the dull mind thinking that a part of itself is bright is still dull. It very important to follow this, because most of us think that somewhere in us there is a bright spot. Obviously when a dull mind thinks that somewhere it has a bright spot, that thought is still dull, is it not? Sir, we are thinking a thought through. When a dull mind thinks it has a bright spot, that is still the action c& a dull mind. When a dull man per, forms puja, the action is also dull; and if there is a dull mind which thinks that a part of itself is bright, eternal, that part is equally dull.
So, most of us do not like to acknowledge that we are dull; we like to think that somehow, somewhere in us there is a bright spot - God, reality, Atman, Paramatman, and all the re of it. But if a dull man thinks about Atman, that Atman is still dull. How can a dull man think about something which is really intelligent? That which is intelligent is not self-conscious; and the moment I say to myself, `I am intelligent', I reduce myself to the level of stupidity - and that is what most of you are doing. So, you never acknowledge that the whole of you is dull - which it is, if you really look at it. You like to play about with bright things and call yourselves intelligent. Actually, a dull man playing with bright things reduces the bright things to his own level. When a mind is thinking itself to be bright, either it is self-conscious and therefore dull, or it is dull and thinks of itself as being bright - and is therefore still dull. But when a mind recognizes that it is dull, what is the next response? First, to acknowledge that one is dull is already a tremendous fact: to say that I am a liar is already the beginning of telling the truth. So, when we think out this thought of dullness and brightness, we see that almost all of us are dull right through, and we are afraid to acknowledge it. Don't you know how dull you are? Because we are dull, we try to solve our problems partially and unintegratedly, and therefore we still remain dull. But when we do acknowledge it - not mentally or verbally, but actually see that we are dull - , what happens? When a dull mind recognizes itself as being dull, when the mind sees it, there is no escape. We are thinking a thought through: just see what happens when you acknowledge and face the reality that you are dull. The moment you acknowledge that fact, that you are entirely dull, what happens? You see that a dull mind thinking of God, is still dull - the idea of God may be bright, but a dull mind reduces the idea to its own level. If you can face the fact that you are dull, then already there is the beginning of clarification. Stupidity which is trying to become intelligence will never be intelligence: it will always remain what it is. A dull mind trying to become bright will always remain dull, whatever it does. But the moment you acknowledge the fact that you are dull, there is an immediate transformation.
It is the same with every thought. Take anger. Anger may be the result of a physiological or neurological response, or you are angry because you want to conceal something. Think it out, face it without trying to find an excuse for it. The moment you face the fact, there is the beginning of transformation. You cannot translate a fact: you can mistranslate it, but a fact remains a fact. So, to think a thought through is to see what is without distortion; and when I perceive the fact directly, then only is it transformed. It is not possible to bring about transformation as long as I am evading, running away from what is, or as long as I am trying to change what is into something else, for then I am incapable of direct action.
Then, Sir, take violence. Again, let us think that thought through, First, I do not like to acknowledge that I am violent, because socially and morally I am told that to be violent is a very bad thing. But the fact is I am violent. So I meditate, I compel, I try to become something else - but I never face what I actually am, which is violent. I spend my time trying to transform what is into something else. To transform, I must look at what is; and I am not looking at it as long as I have an ideal. If I see that, I set aside the ideal, which is non-violence, and look at violence, and then I am fully aware that I am violent; and the very fact that I am directly conscious of it brings about transformation. Experiment with it and you will see. This refusal to see what is - that is the problem with all of us. I never want to look at what is, I never want to acknowledge that I am ugly - I always give reasons for my ugliness; but if I look at my ugliness as it is, without explanation or excuse, then there is a possibility of transformation.
So, to think a thought through is to see how thought is deceiving itself, running away from what is. You can think a thought out fully, completely, only when you stop all avenues of escape and then look at it - which requires an extraordinary honesty; and as most of us are dishonest in our thinking, we never want to see any thought through. It is the discovery of how thought is deceiving itself that is important; and when you discover its deceitfulness, then you can face what is. Then only what is reveals its full significance, its meaning.
Question: Instead of addressing heterogeneous crowds in many places and dazzling and confounding them with your brilliance and subtlety, why do you not start a community or colony and create a reference for your way of thinking? Are you afraid that this could never be done?
Krishnamurti: Sir brilliance and subtlety should always be kept under cover, because too much exposure of brilliance only blinds. It is not my intention to blind or show cleverness, that is too stupid; but when one sees things very clearly, one cannot help setting them out very clearly. This you may think brilliant and subtle. To me, what I am saying is not brilliant: it is the obvious. That is one fact. The other is, you want me to found an ashram or a community. Now, why? Why do you want me to found a community? You say that it will act as a reference, that is, something which can be pointed out as a successful experiment. That is what a reference implies, does it not? - a community where all these things are being carried out. That is what you want. I do not want to found an ashram or a community, but you want it. Now, why do you want such a community? I will tell you why. It is very interesting, is it not? You want it because you would like to join with others and create a community, but you do not want to start a community with yourself; you want somebody else to do it, and when it is done you will join it. In other words, Sir, you are afraid of starting on your own, therefore you want a reference. That is, you want something which will give you authority of a kind that can be carried out. In other words, you yourself are not confident, and therefore you say, `Found a community and I will join it'. Sir, where you are you can found a community, but you can found that community only when you have confidence. The trouble is that you have no confidence. Why are you not confident? What do I mean by confidence? The man who wants to achieve a result, who gets what he wants, is full of confidence - the business man, the lawyer, the policeman, the general, are all full of confidence. Now, here you have no confidence. Why? For the simple reason you have not experimented. The moment you experiment with this, you will have confidence. Nobody else can give you confidence; no book, no teacher can give you confidence. Encouragement is not confidence; encouragement is merely superficial, childish, immature. Confidence comes as you experiment; and when you experiment with nationalism, wit even the smallest thing, then as you experiment you will have confidence, because your mind will be swift, pliable; and then where you are there will be an ashram, you yourself will found the community. That is clear, is it not? You are more important than any community. If you join a community, you will be as you are - you will have somebody to boss you, you will have laws, regulations and discipline, you will be another Mr. Smith or Mr. Rao in that beastly community. You want a community only when you want to be directed, to be told what to do. A man who wants to be directed is aware of his lack of confidence in himself. You can have confidence, not by talking about self-confidence, but only when you experiment, when you try. Sir, the reference is you, so, experiment, wherever you are, a whatever level of thought. You are the only reference, not the community; and when the community becomes the reference, you are lost. I hope there will be lots of people joining together and experimenting, having full confidence and therefore coming together; but for you to sit outside and say, `Why don't you form a community for me to join?', is obviously a foolish question. I do not want an ashram for the simple reason that you are more important than the ashram: I really feel it. The ashram becomes a nightmare. Sir, what happens in the ashram? The teacher becomes important; it is not the seeker, but the guru who is important. The guru is all authority, and you have given him that authority; because, the moment you support a guru you make him into an authority. Therefore, when you join these ashrams you are destroying yourself. (Laughter.) Please do not laugh it off. Look at people who have come out of ashrams. They are dull, weary, their blood has been sucked away, and they are thrown out as shadows. Self-immolation to an idea is not finding truth - it is only another form of gratification. Where there is search for gratification, there is no search for reality. So, you are the only reference, not another, not an ashram, not a community. If you want to form a community for experimenting, it should not become your reference; for the moment it becomes your reference, your authority, you are no longer seeking truth - you are basking in the sunshine of another's action. That is what you want. You all want reflected glory. That is why you join ashrams, pursue gurus, form communities; and inevitably they will fail, because the teacher becomes all-important and not you. If you are searching for truth you will never join an ashram, you will never have the reference of another. You will have your own reference; and you can have your own reference only when you are very honest, and that honesty comes only when you experiment. A man who experiments and wants a result is obviously not experimenting. A man who experiments does not know what is going to come out. That is the beauty of experimentation. If you know what is going to come out of it, you are not experimenting. So, the difficulty in having a teacher, a community,an ashram, lies in this, that you make it your reference, you make it your shelter. The guru is not so much at fault as the follower. You make your guru your reference, you hand your life over to him to be told what to do. No man can tell you what to do. If he tells you what to do, he does not know: a man who knows, does not know. Do not seek a reference, do not seek shelters, but experiment, become confident; then you will have your own reference, which is truth. Then you will be aware that you are the community, you are your own ashram. Where you are is very important, for truth is very near you if you only look.
Question: Modern man has been a dazzling success in the field of technological development and organization, but he has been a dismal failure in building up harmonious human relationships. How can we resolve this tragic contradiction? Can we conceive of a cumulative increase in the means of grace at the disposal of each person in the world?
Krishnamurti: Let us think out this question and see what it means. The questioner points out that there is contradiction in our life: technologically we are very far advanced, and as psychological entities we are far behind; and he asks, can each one who is spiritually so far behind overtake that technological advance? Can there be a miracle which will immediately transform me so that the psychological entity catches up with technological progress? I think that is what is implied in this ques- tion: can each person be quickly transformed by accumulated grace so that there is no contradiction? That is, if I understand the question rightly, and to put it simply and directly, through some miracle can you be transformed? Can the cumulative grace of God act so rapidly that there is not this division, this contradiction? Because technological advance is going faster and faster, and psychologically we are following very slowly, we must have a miracle in order to catch up, otherwise we will be destroyed. I wonder if you follow all this. To put it differently, the turbojet airplane is said to fly at a speed of 1500 miles an hour; and there is the atomic bomb. You can see what that means. With instruments of such power in the hands of a stupid man calling himself a general, a national hero, or what you will, can I, who am an imbecile psychologically, catch up with all that so that I can alter it? The question, in other words, is this: Can I be transformed now? Please follow this. Can a miracle take place so that I may change immediately? I say yes. (Laughter.) Do not laugh it off. What I am saying is very serious. I say a miracle can take place now; but you and I must be receptive for that miracle to happen, and you must also be part of that miracle. A blind man who is suffering in his blindness, desires to be cured, he wants to see. If you are in that position you will have a miracle, and I say transformation is not in time, but now. Regeneration is immediate, it is not tomorrow or in the distant future. A miracle can take place if you know how to look at the problem, and that is what I have been trying to show during the past four or five weeks. The miracle Lakes place if you look at things directly. Sir, if you mistake the rope for a snake and are afraid to look, a miracle is not possible, is it? That is, you will always be afraid. The miracle happens only when you look. To look, you must have the desire you must be in pain and must want to be cured. That means you have honesty to solve this problem. But you are not honest, you are anxious - you want something to happen so that you will be changed, and yet you won't look at the problem, search it out, you won't enquire into it or go into it. So you remain dull and technological progress goes much faster than you can keep pace with.
So, there can be a miracle only when you are willing to receive that miracle; and I assure you that a miracle can take place when you are willing to receive it, when you are willing to look at things really as they are. Do not deceive yourself by giving explanations, by justifying yourself, but see yourself as you are - and discover what an extraordinary thing takes place. I assure you regeneration comes when you are not looking to time as a means of transforming yourself. Only then is there transformation, and the miracle is not far. But you are so sluggish, so unwilling, so empty handed even in your suffering! Sir, the rain falls and gives nourishment to the earth, the trees, the flowers; but if that rain falls on a rock, does it do any good You are like the rock your heart and minds are dull, you are empty and hard, and no amount of rain can wash that away. What will change your hard heart is to see things as they are; do not condemn, do not find an excuse for them, but recognize, look at them - and you will see a miracle. When you see and acknowledge that your heart is hard, your mind full of childish toys - when you recognize it, you will see a transformation take place. But, to look to see, to observe, you must have that intention. Sirs, look at you: some are yawning, some are twiddling their thumbs, some are cleaning their glasses.Do you think a miracle can happen to you? Do you think a miracle can happen when you are secure, when you have money? When your hands are full of money, it cannot happen. You must let go, you must be willing to let go, then the miracle can happen. You must be aware of yourself as you are, simply, constantly and directly, with all your ugliness, your cheerfulness, your brutality, joy and suffering. As you become aware you will see a miracle happening that you would never have suspected, a miracle that is truth, that transforms, that liberates.
Question: You seem to suggest that concentration and the willful focussing of one's attention is exclusive and therefore a dulling process. Will you please explain what is meditation and how the mind can be stilled and got rid of?
Krishnamurti: I do not know what is meant by `got rid of', but that does not matter. I have carefully explained that concentration is not meditation, for concentration is mere exclusive choice, and therefor; there is a narrowing down of the mind. A mind that is narrowed down can never understand that which is limitless, immeasurable. have explained that. You can read about it in the books that have been published. Also, I have said that meditation is not prayer. Prayer is another trick of the mind to quicken itself. Through the repetition of words and sentences you can make the mind still, and in that stillness receive a response; but that response is not the response of reality, because such prayer is merely a repetition, a begging, a supplication. In prayer there is duality, one who begs and the other who grants. I have said that meditation is not concentration, meditation is not prayer. Now, most of you who practice meditation belong to either of these two categories. That is, you are concentrating to achieve a result, or you pray for something you want, either a refrigerator or a virtue. You can enquire into what meditation is only when you do not want anything. You cannot go into the significance of meditation if you approach it from either of those two points of view. I have explained all that, and I won't go into it now.
What do we mean by meditation? obviously it means, does it not?, a mind that is capable of swift pliability, so that it is aware extensively and widely, so that every problem as it arises is dissolved instantaneously, every challenge is understood, and there is no response of yesterday. Sir, a meditative mind is a mind that knows itself, which means that meditation is the beginning of self-knowledge. You cannot meditate without knowing yourself. Without knowing yourself, your meditation is vain, it has no meaning. To meditate rightly, you must first know yourself. Therefore, meditation is self-knowledge. To know yourself is to see all the content of the mind, both the conscious and the unconscious activities, when it is awake and when it is in its so-called sleep. That is not difficult, and I am going to show how to do it; but experiment with it now, do not wait till you go home. When you experiment, you do not know what you are going to discover. Each time you approach any problem there is something new - that is the beauty of reality. It is always creative, it is always new. That newness cannot come through memory. So, meditation is the beginning of self-knowledge, which is to know the conscious activities and also the whole content of the hidden layers of the mind. Please follow this. Meditate with me as I go along step by step. I am not mesmerizing you, I am not using words for their neurological value. I am going to find out what it means to meditate, to discover reality through meditation. We are experimenting to find out, not tomorrow, but now. You can question me tomorrow. Please follow this, Sirs. First, I recognize the fact that without knowing myself I cannot meditate; meditation has no meaning without self-knowledge. Self-knowledge is not high or low, it is the whole process of thought, the open thought with which you are familiar, and all the concealed thought that is hidden in the unconscious. I am going to meditate and uncover the whole process - which can be done immediately. Truth can be perceived directly.
Now, what is the self? Obviously, it is memory; at whatever level, high or low, it is still memory, which means thought. You may call the self Atman, or merely the responses to environment; when you call it Atman you place it at a high level, but it is still part of thought, which is memory. Therefore, to understand this whole process of `myself' is to understand memory - memory which is not only acquired the previous minute, but also the memory of centuries, the memory which is the result of accumulated racial experience, national, geographical, climatic influences, and so on. All this is memory, whether superficial or very deep; and we are going to be aware of the whole of memory, in all its details. As most of us can see, when we say that the self is memory - not a particular memory, but the total memory of all entities - the implication is that to uncover its various layers needs time. To investigate the conscious and the unconscious memory, one must have time; and to use time to discover truth, reality, is to deny it. I hope you are following all this. So, I must use the right means for the right end. That is, Sirs, if I take time to analyze all the layers, conscious and unconscious, I am using time as a means of achieving the timeless. Therefore, I am using the wrong means to approach the right end. Surely, I must approach the right end with the right means. That is, I must not use time. But I am in the habit of using time as a means of achieving the timeless. Discipline, meditation, control, suppression, all imply time; and memory is time. So, I see something: that I must use the right means to find the right end. Therefore, I have a problem which I must dissolve without time. To analyze all the layers of memory and go into their value, involves time. If I use time, then I am introducing the wrong means to a right end, because I am using time in order to find the timeless. I can find the timeless only if I use the right means. Therefore, my problem is how thought which is the result of memory, which is memory, can be dissolved instantaneously. Any other approach is an approach through time. Watch it, Sir, please follow it. A problem is put in front of you: it is that the self, the `you', is memory, a bundle of memories, and it must be dissolved; because the continuance of memory is time, and through time you can never find that which is eternal, immeasurable, spaceless, beyond time. How is it to be done? It can be done only when memory completely ceases. Now, how is that memory to cease? Please follow this. I see that as long as memory functions, reality cannot be - that is a fact, is it not? I have explained it enough. That is, Sir, I see that mind is the product, the result of memory; and when that mind tries to think out how to be free, memory is still functioning. When the mind asks, `How am I to be free from memory', the very question implies an answer which is the outcome of memory. Perhaps I am putting it too concisely.
The mind, both conscious and unconscious, is a bundle of memories; and when the mind says to itself, `I must be free of memory in order to understand reality', that very wish to be free is part of memory. That is a fact. Therefore, the mind no longer wishes to be anything - it merely faces the fact that it itself is memory; it does not wish to trans- form, it does not wish to become something else. When the mind sees that any action on its own part is still the functioning of memory, and therefore that it is incapable of finding truth, what then is the state of the mind? It becomes still. When the mind perceives that any activity of its own is futile, is all part of memory and therefore of time, seeing that fact, it stops, does it not? If your mind sees the reality of what I am saying, that whatever it does is still part of memory, and therefore it cannot act to be free of memory, it does not act. When mind sees that it cannot proceed that way, it stops. Therefore, the mind, the whole content of the mind, the conscious and the unconscious, becomes still. Now the mind is without action, it has seen that whatever it does is on a horizontal line, which is memory; therefore, seeing the fallacy of that, it becomes quiet. It has no object in view, it has no desire for a result, it is absolutely tranquil, without movement in any direction. Therefore, what has happened? The mind is tranquil, it has not been made tranquil. See the difference between a mind that is put to sleep, and a mind that is quiet. In that state you will find an enormous movement, extreme vitality, a newness, peaceful and alert. All positive action has ceased, and the mind is in a state of the highest intelligence because it has approached the problem of memory through negative thinking, which is the highest form of thinking. So, the mind is peaceful, swift and yet still; it is not exclusive, it is not concentrating or focussing, but is extensively aware. Now what happens? In that awareness there is no choice, but merely seeing things as they are, red as red, blue as blue, without any distortion. In that state which is peaceful, choicelessly aware and alert, you will find that all verbalization, all mentation or intellection, has completely stopped. There is a stillness which is not induced, a stillness in which the mind is no longer using thought to revive itself; therefore, there is neither the thinker nor the thought. There is neither the experiencer nor the experienced, because the experiencer and the experienced come into being through the thought process, and the thought process has entirely stopped. There is only a state of experiencing. In that state of experiencing, there is no time; all time as yesterday, today and tomorrow, has completely stopped. If you can go further into it, you will see that the mind which was the product of time has completely transformed itself, and is now without time; and that which is without time is eternal, that which is without time is immeasurable, it has no beginning and no end, it is without cause and therefore without effect - and that which is without cause is the real. You can experience that now, but not through centuries of practice, discipline or control. It must be now or never.
So, the mind that wishes to understand meditation must begin to understand itself - understand itself in its relationships, not in isolation. A mind that is the product of time can be free of time, not eventually, but immediately; and that freedom comes into being only when there is the right approach - and meditation is the right approach - to all human problems. The positive approach is conditioned by a pattern of action. Meditation is the negative approach, and therefore it is the highest form of thinking - which is not thinking. All thinking is of time. If you want to understand a human problem, there must be no thought process, and to free the mind from the thought process is to meditate; and you cannot meditate without self-knowledge. Only when there is self-knowledge, of which meditation is the beginning, does reality come into being; and it is reality that liberates.
October 10, 1948


POONA INDIA 8TH PUBLIC TALK 17TH OCTOBER, 1948

We have touched upon many things during the course of these Sunday talks, but it seems to me that one of the most important questions to discuss and find out the significance of is that of time. The lives of most of us are rather sluggish like still waters, they are dull, dreary, ugly and insipid; and some of us, realizing this, bury ourselves in political, social or religious activities, and thereby we think we can enrich our lives. But surely, such action is not enrichment, because our lives are still empty; though we may talk about political reform, yet our minds and hearts continue to be dull. We may be very active socially or may dedicate our lives to religion, yet the meaning of virtue is still a matter of ideas, of mere ideation. So, do what we may, we find our lives to be dull, they are without much significance; for mere action without understanding does not bring about enrichment or freedom. So, if I may, I would like to talk a little about what is time, because I think the enrichment, the beauty and significance of that which is timeless, of that which is true, can be experienced only when we understand the whole process of time. After all, we are seeking, each in his own way, a sense of happiness, of enrichment. Surely, a life that has significance, the riches of true happiness, is not if time. Like love, such a life is timeless; and to understand that which is timeless, we must not approach it through time, but rather understand time. We must not utilize time as a means of attaining, realizing, apprehending the timeless. But that is what we are doing most of our lives: spending time in trying to grasp that which is timeless. So, it is important to understand what we mean by time, because I think it is possible to be free of time. It is very important to understand time as a whole, and not partially; but I will have to deal with it as rapidly and as briefly as possible, because I have many questions to answer and this is the last evening of these talks. So, I hope you will not mind if I am very brief and to the point.
It is interesting to realize that our lives are mostly spent in time - time; not in the sense of chronological sequence, of minutes, hours, days and years, but in the sense of psychological cal memory. We live by time, w are the result of time. Our minds are the product of many yesterdays, and the present is merely the passage of the past to the future. So, our minds, our activities, our being are founded on time; without time we cannot think, because thought is the result of time, thought is the product of many yesterdays, and there is no thought without memory. Memory is time; for there are two kinds of time, the chronological and the psychological. There is time a; yesterday by the watch and as yesterday by memory. You cannot reject chronological time, which would be absurd - then you would miss your train. But is there really any time at all apart from chronological time? Obviously, there is timE as yesterday; but is there time as the mind thinks of it? That is, is there time apart from the mind? Surely, time, psychological time, is the product of the mind. Without the foundation of thought there is no time - time merely being memory as yesterday in conjunction with today, which moulds tomorrow. That is, memory of yesterday's experience in response to the present is creating the future - which is still the process of thought, a path of the mind. So, the thought process brings about psychological progress in time; but is it real, as real as chronological time? And can we use that time which is of the mind as a means of understanding the eternal, the timeless? Because, as I said, happiness is not of yesterday, happiness is not the product of time, happiness is always in the present, a timeless state. I do not know if you have noticed that when you have ecstasy, a creative joy, a series of bright clouds surrounded by dark clouds, in that moment there is no time: there is only the immediate present. But the mind, coming in after the experiencing in the present, remembers and wishes to continue it, gathering more and more of itself, thereby creating time. So, time is created by the `more; time is acquisition, and time is also detachment, which is still an acquisition of the mind. Therefore, merely disciplining the mind in time, conditioning thought within the framework of time, which is memory, surely does not reveal that which is timeless.
So, there is chronological time, and there is the time of the mind, the time which is mind itself, and we are always confusing these two issues. Obviously, chronological time is confused with the psychological, with the psyche of one's being; and with that chronological mentality we try to become, we try to achieve. So, this whole process of becoming is of time; and one must surely enquire if there really is such a thing as becoming, becoming in the sense of finding reality, God, happiness. Can you use time as a means to the timeless? That is, through a wrong means can the right end be achieved? Surely, the right means must be employed for the right end, because the means and the end are one. When we try to find the timeless in terms of becoming, which implies disciplining, conditioning, rejecting, accepting, acquiring and denying, all of which involves time, we are using the wrong means for the right end; therefore, our means will produce a wrong end. As long as you are using the wrong means, which is time, to find the timeless, the timeless is not; for time is not the means to the timeless. Therefore, to find the timeless, to realize that which is eternal, time must stop - which means the whole process of thinking must come to an end; and, if you examine it really closely, widely and intelligently, it is not as difficult as it appears. Because, there are moments when the mind is absolutely still, not put together, but still of itself. Surely, there is a difference between a mind that is made still, and a mind that is still. But those moments of stillness are mere remembrances, and remembrances become the time clement which prevents the further experiencing of those moments.
So, as I said, for thought to come to an end and for the timeless to be, you must understand memory; for without memory, there is no thought; without memory, there is no time. Memory is merely incomplete experience; for that which you experience fully, completely, is without any response, and in that state there is no memory. At the moment when you are experiencing something, there is no memory, there is no experiencer apart from the experienced, there is neither the observer nor the observed; there is only a state of experiencing in which time is not. Time comes in only when experiencing has become a memory; and most of you are living on the memory of yesterday's experiencing, either your own, or that of your guru, and so on and on. Therefore, if we understand this psychological functioning of memory, which springs from chronological action, we cannot confuse the two. We must see the whole problem of time without apprehension and without a desire to continue; because, most of us desire to continue, and it is this continuity that must come to an end. Continuity is merely time, and continuity cannot lead to the timeless. To understand time is to understand memory, and to understand memory is to become aware of our relationship to all things - to nature, to people, to pro- perty, and to ideas. Relationship reveals the process of memory, and the understanding of that process is self-knowledge. Without understanding the process of the self, at whatever level that self is placed, you cannot be free of memory, and therefore you are not free of time; and hence the timeless is not.
Question: Have dreams any meaning? If so, how should one interpret them?
Krishnamurti: What do we mean by `dream'? When we are asleep, when the body is asleep, the mind is functioning; and when we wake up, we remember certain impressions, symbols, word-expressions or pictures. That is what we mean by dreams, is it not? - those impressions that are recollected upon waking, those symbols, intimations, hints to the conscious mind concerning things not fully understood. That is, during our waking consciousness the mind is completely occupied with earning a livelihood, with immediate relationships, with amusements, and so on. So, the conscious mind leads a very superficial life. But our life is not merely the superficial layer, it is going on at different levels all the time. These different levels are constantly trying to convey their meaning, their significance, to the conscious mind; and when the conscious mind is quiet, as during sleep, the hints and the intimations of the hidden are communicated in the form of symbols, and on waking, these symbols are remembered as dreams. Then, having dreams, you try to interpret those dreams, or you go to a psychoanalyst to have them interpreted for you. That is what actually takes place. Perhaps you do not go to the interpreter, because it is too expensive, and it does not lead you to hope; but still you depend on interpretation, you want your dreams to be explained, you look to their meaning, you search out their significance, you try to analyze them; and in that process of interpretation, of analysis, there is always hope, doubt and uncertainty.
Now, need we dream at all? There are dreams which are very superficial. When you overeat at night, naturally you have violent dreams. There are dreams which are the result of the suppression of sexual and other cravings. When they are suppressed, they assert themselves while you are asleep, and you remember them as dreams when you awake. There are many forms of dreams, but my point is this: Heed one dream at all? If it is possible not to dream, then there is nothing that needs to be interpreted. Psychologists - not that I have read them, but I know several - have told me that it is impossible not to dream. I think it is possible not to dream, and you can experiment with it for yourself and therefore put aside the fear of interpretation, with its anxieties, with it uncertainties. As I said, you dream because the conscious mind is no aware of what is actually taking place every minute, is not aware of all the intimations, hints, impressions and responses that are constantly coming on. And is it not possible to be passively aware so that everything is immediately perceived and understood? Surely, it can be done. It is only when there is passive awareness of each problem that it is immediately resolved, and not carried over to the next day. Now, when you have a problem and that problem causes considerable worry, what happens? You go to bed and you say, `I will sleep on it'. Next morning when you look at the problem you see it can be solved, and you are free. What actually happens is that the conscious mind having searched and worried, becomes quiet; and then the unconscious mind, which goes on working on the problem, gives its hints, its intimations, and when you wake up the problem is solved.
So, it is possible to meet every problem afresh, anew, and not carry it over. You can meet every problem, anew, with quickness, with rapidity, only when you do not condemn, when you do not justify, because only then can the problem tell you its whole significance; and it is possible to live so alertly, so passively aware, that each problem gives its full significance as it arises. You can test this out for yourselves, you do not have to accept another's word for it. But the whole conscious mind must be alert, watchful, so that there is no part of it that is sluggish and that has therefore to be quickened through dreams, through symbols. Only when the conscious mind is aware, not merely at one depth or in one layer, but fully and entirely, is it possible not to dream.
Dreams are also self-projections, the interpretation through symbols of different experiences. Also the conversation one has with people in a dream is obviously still self-projection - which does not mean that it is impossible for thought to meet thought, for one identified thought to meet another identified thought. This is too vast a subject to go completely into now; but one can see that as long as we deal with problems partially and not fully, as long as there is conditioned response to challenge, there must be these intimations, these hints from that part of the mind which is alert, either through dreams, or through rude shocks. As long as problems are not fully understood, you will dream, and those dreams need interpretation. Interpretations are never complete, for they always arise out of fear, anxiety; there is in them an element of the unknown, and the conscious mind always rejects that which is unknown. Whereas, if one can experience each challenge completely, fully, then there is no necessity for dreams nor for an interpreter of dreams.
Question: What is the meaning of right relationship with nature?
Krishnamurti: Sir I do not know if you have discovered your relationship with nature. There is no `right' relationship, there is only the understanding of relationship. Right relationship implies the mere acceptance of a formula, as does right thought. Right thought and right thinking are two different things. Right thought is merely conforming to what is right, what is respectable, whereas right thinking is movement, it is the product of understanding; and understanding is constantly undergoing modification, change. Similarly, there is a difference between right relationship, and understanding our relationship with nature. What is your relationship with nature? - nature being the rivers, the trees, the swift-flying birds, the fish in the water, the minerals under the earth, the waterfalls and shallow pools. What is your relationship to them? Most of us are not aware of that relationship. We never look at a tree, or if we do, it is with a view of using that tree, either to sit in its shade, or to cut it down for lumber. In other words, we look at trees with utilitarian purpose; we never look at a tree without projecting ourselves and utilizing it for our own convenience. We treat the earth and its products in the same way. There is no love of earth, there is only usage of earth. If one really loved the earth, there would be frugality in using the things of the earth. That is, Sir, if we were to understand our relationship with the earth, we should be very careful in the use we made of the things of the earth. The understanding of one's relationship with nature is as difficult as understanding one's relationship with one's neighbour, wife and children. But we have not given a thought to it, we have never sat down to look at the stars, the moon or the trees. We are too busy with social or political activities. Obviously, these activities are escapes from ourselves; and to worship nature is also an escape from ourselves. We are always using nature, either as an escape, or for utilitarian ends - we never actually stop and love the earth or the things of the earth. We never enjoy the rich fields, though we utilize them to feed and clothe ourselves. We never like to till the earth with our hands - we are ashamed to work with our hands. There is an extraordinary thing that takes place when you work the earth with your hands. But this work is done only by the lower castes; we upper classes are much too important apparently to use our own hands! So, we have lost our relationship with nature. If once we understood that relationship, its real significance then we would not divide property into yours and mine; though one might own a piece of land and build a house on it, it would not be `mine' or `yours' in the exclusive sense - it would be more a means of taking shelter. Because we do not love the earth and the things of the earth but merely utilize them, we are insensitive to the beauty of a waterfall, we have lost the touch of life, we have never sat with our backs against the trunk of a tree; and since we do not love nature, we do not know how to love human beings and animals. Go down the street and watch how the bullocks are treated, their tails all out of shape. You shake your head and say, `Very sad'. But we have lost the sense of tenderness, that sensitivity, that response to things of beauty; and it is only in the renewal of that sensitivity that we can have understanding of what is true relationship. That sensitivity does not come in the mere hanging of a few pictures, or in painting a tree, or putting a few flowers in your hair; sensitivity comes only when this utilitarian outlook is put aside. It does not mean that you cannot use the earth; but you must use the earth as it is to be used. Earth is there to be loved, to be cared for, not to be divided as `yours' and `mine'. It is foolish to plant a tree in a compound and call it `mine'. It is only when one is free of exclusiveness that there is a possibility of having sensitivity, not only to nature, but to human beings and to the ceaseless challenges of life.
Question: While talking about right means of livelihood, you said that the profession of the army, of the lawyer, and of government service, were obviously not right means of livelihood. Are you not advocating sanyasism, withdrawal from society, and is that not running away from social conflicts and supporting the injustice and exploitation around us?
Krishnamurti: To transform anything or to understand anything you must first examine what is; then only is there a possibility of a renewal, a regeneration, a transformation. Merely to transform what is without understanding it, is a waste of time, a retrogression. Reform without understanding is retrogression, because we do not face what is; but if we begin to understand exactly what is, then we shall know how to act. You cannot act without first observing, discussing, and understanding what is. We must examine society as it is, with its weaknesses, its foibles; and to examine it we must see directly our connection, our relationship with it, not through a posedly intellectual or theoretical explanation.
Now, as society exists at present, there is no choice between right livelihood and wrong livelihood. You take any you can get, if you are lucky enough to get one at all. So, to the man who is pressed for an immediate job, there is no problem. He takes what he can get because he must eat. But to those of you who are not so immediately pressed, it should be a problem, and that is what we are discussing: what is the right means of livelihood in a society which is based on acquisition and class differences, on nationalism, greed, violence, and so on? Given these things, can there be right livelihood? Obviously not. And there are obviously wrong professions, wrong means of livelihood, such as the army, the lawyer, the police and the government.
The army exists, not for peace, but for war. It is the function of the army to create war, it is the function of the general to plan for war. If he does not, you will throw him out, won't you? You will get rid of him. The function of the general staff is to plan and prepare for future wars, and a general staff that does not plan for future wars is obviously inefficient. So the army is not a profession for peace, therefore it is not a right means of livelihood. I know the implications as well as you do. Armies will exist as long as sovereign governments exist, with their nationalism and frontiers; and since you support sovereign governments, you must support nationalism and war. Therefore, as long as you are a nationalist you have no choice about right livelihood.
Similarly, the police. The function of the police is to protect and to maintain things as they are. It also becomes the instrument of investigation, of inquisition, not only in the hands of totalitarian governments, but in the hands of any government. The function of the police is to snoop around, to investigate into the private life of people. The more revolutionary you become, outwardly or inwardly, the more dangerous you are to government. That is why governments, and especially totalitarian governments, liquidate those who are outwardly or inwardly creating a revolution. So, obviously, the profession of police is not a right means of livelihood.
Similarly, the lawyer. He thrives on contention: it is essential for his livelihood that you and I should fight and wrangle. (Laughter). You laugh it off. Probably many of you are lawyers, and your laugh indicates a mere nervous response to a fact; and through avoidance of that fact, you will still go on being lawyers. You may say that you are a victim of society; but you are victimized because you accept society as it is. So, law is not a right means of livelihood. There can be right means of livelihood only when you do not accept the present state of things; and the moment you do not accept it, you do not accept law as a profession.
Similarly, you cannot expect to find right means of livelihood in the big corporations of business men who are amassing wealth, nor in the bureaucratic routine of government with its officials and red tape. Governments are only interested in maintaining things as they are, and if you become an engineer for the government, you are directly or indirectly helping war.
So, as long as you accept society as it is, any profession, whether the army, the police, the law, or the government, is obviously not a right means of livelihood. Seeing that, what is an earnest man to do? Is he to run away and bury himself in some village? Even there, he has to live somehow. He can beg, but the very food that is given to him comes indirectly from the lawyer, the policeman, the soldier, the government. And he cannot live in isolation, because that again is impossible; to live in isolation is to lie, both psychologically and physiologically. So, what is one to do? All that one can do, if one is earnest, if one is intelligent about this whole process, is to reject the present state of things and give to society all that one is capable of. That is, Sir, you accept food, clothing and shelter from so- ciety, and you must give something to society in return. As long as you use the army, the police, the law, the government, as your means of livelihood, you maintain things as they are, you support dissension, inquisition and war. But if you reject the things of society and accept only the essentials, you must give something in return. It is more important to find out what you are giving to society than to ask what is the right means of livelihood.
Now, what are you giving to society? What is society? Society is relationship with one or with many, it is your relationship with another. What are you giving to another? Are you giving anything to another in the real sense of the word, or merely taking payment for something? As long as you do not find out what you are giving, whatever you take from society is bound to be a wrong means of livelihood. This is not a clever answer, and therefore you have to ponder, enquire into the whole question of your relationship to society. You may ask me in return, `What are you giving to society in order that you be clothed, given shelter and food?' I am giving to society that of which I am talking today - which is not merely the verbal service any fool can give. I am giving to society what to me is true. You may reject it and say, `Nonsense, it is not true'. But I am giving what to me is true, and I am far more concerned with that than with what society gives me. Sir, when you do not use society or your neighbour as a means of self-extension, you are completely content with the things that society gives you in the way of food, clothing and shelter. Therefore you are not greedy; and not being greedy, your relationship with society is entirely different. The moment you do not use society as a means of self-extension, you reject the things of society, and therefore there is a revolution in your relationship. You are not depending on another for your psychological needs - and it is only then that you can have a right means of livelihood.
You may say this is all a very complicated answer, but it is not. Life has no simple answer. The man who looks for a simple answer to life has obviously a dull mind, a stupid mind. Life has no conclusion, life has no definite pattern; life is living, altering, changing. There is no positive, definite answer to life, but we can understand its whole significance and meaning. To understand, we must first see that we are using life as a means of self-extension, as a means of self-fulfilment; and because we are using life as a means of self-fulfilment, we create a society which is corrupt, which must begin to decay the very moment it comes into existence. So, an organized society has inherent in it the seed of decay.
It is very important for each one of us to find out what his relationship is with society, whether it is based?n greed - which means self-extension, self-fulfilment, in which is implied power, position, authority - or if one merely accepts from society such essentials as food, clothing and shelter. If your relationship is one of need and not of greed, then you will find the right means of livelihood wherever you are, even when society I is corrupt. So, as the present society is disintegrating very rapidly, one has to find out; and those whose relationship is one of need only, will create a new culture, they will be the nucleus of society in which the necessities of life are equitably distributed and are not used as a means of self-extension. As long as society remains for you as a means of self-extension, there must be a craving for power, and it is power that creates a society of classes divided as the high and the low, the rich and the poor, the man who has and the man who has not, the literate and the illiterate, each struggling with the other, all based on acquisitiveness and not on need. It is acquisitiveness which gives power, position and prestige, and as long as that exists, your relationship with society must be a wrong means of livelihood. There can be right means of livelihood when you look to society only for your needs - and then your relationship with society is very simple. Simplicity is not the `more', nor is it the putting on of a loin cloth and renouncing the world. Merely limiting yourself to a few things is not simplicity. Simplicity of the mind is essential, and that simplicity of the mind cannot exist if the mind is used for self-extension, self-fulfilment, whether that self-fulfilment comes through the pursuit of God, of knowledge, of money, property or position. The mind that is seeking God is not a simple mind, for its God is its own projection. The simple man is he who sees exactly what is and understands it - he does not demand anything more. Such a mind is content, it understands what is - which docs not mean accepting society as it is, with its exploitation, classes, wars, and so on. But a mind that sees and understands what is, and therefore acts, such a mind has few needs, it is very simple, quiet; and it is only when the mind is quiet that it can receive the eternal.
Question: Every art has a technique of its own, and it takes effort to master the technique. How can one reconcile creativeness with technical achievement?
Krishnamurti: You cannot reconcile creativeness with technical achievement. You may be perfect in playing the piano, and not be creative; you may play the piano most brilliantly, and not be a musician. You may be able to handle colour, to put paint on canvas most cleverly, and not be a creative painter. You may create a face, an image out of a stone, because you have learned the technique, and not be a master creator. Creation comes first, not technique, and that is why we are miserable all our lives. We have technique, how to put up a house, how to build a bridge, how to assemble a motor, how to educate our children through a system; we have learned all these techniques, but our hearts and minds are empty. We are first class machines, we know how to operate most beautifully, but we do not love a living thing. You may be a good engineer, you may be a pianist, you may write in a good style in English or Marathi or whatever your language is; but creativeness is not found through technique. If you have something to say, you create your own style; but when you have nothing to say, even if you have a beautiful style, what you write is only the traditional routine, a repetition in new words of the same old thing. So, if you watch yourself very critically, you will see that technique does not lead to creativeness, but when you have creativeness, you can have technique within a week. To express something there must be something to express, you must have a song in your heart to sing. You must have sensitivity to receive in order to express, and the expression is of very little importance. The expression is important only when you want to convey it to another, but it has very little importance when you write for your own amusement.
So, having lost the song, we pursue the singer. We learn from the singer the technique of song, but there is no song; and I say the song is essential, the joy of singing is essential. When the joy is there, the technique can be built up from nothing; you will invent your own technique, you won't have to study elocution or style. When you have, you see, and the very seeing of beauty is an art. The expression of that seeing becomes beautiful, technically perfect, when you have something to say. To have a song in your heart, that is the important thing, not the technique - though technique is essential. What is important is to be creative. It is really an important problem, because you are not creative; you may produce children galore, but that is merely accidental, that is not creative. You may be able to write about creative thinkers, but that is not being creative. You may watch, you may be spectators at a play, but you are not the actors. Since the mere learning of a technique is more and more emphasized, you have to find what it is to be creative.
How is one to be creative? Creativeness is not imitation. Our whole life is imitative, not only on the verbal level, but inwardly and psychologically also; it is nothing but imitation, conformity and regimentation. Do you think there can be creativeness when you are thinking according to a pattern, a technique? There is creativeness only when there is freedom from imitation, from regimentation, which means, freedom from authority, not only external authority, but the inward authority of experience which has become memory. Again, there cannot be creativeness if there is fear; for fear produces imitation, fear creates copy, fear engenders the desire to be secure, to be certain, which in turn creates authority; and there cannot be creativeness as long as the mind moves from the known to the known. As long as the mind is held by technique, as long as the mind is engaged in knowledge, there cannot be creativeness. Knowledge is of the past, of the known; and as long as the mind moves from the known to the known, there cannot be creativeness. As long as the mind is moving in a series of changes, there cannot be creativeness, because change is merely modified continuity. There can be creativeness only in ending, not in continuity. Most of us do not want to end, we all want to continue, and our continuance is merely the continuance of memory. Memory can be placed at the level of the Atman, or at a lower level, but still it is memory. As long as all these things exist, there cannot be creativeness. It is not difficult to be free of these things, but one needs attention, observation, intention to understand; then, I assure you, creativeness comes into being.
When a man wishes to create, he must ask himself and see what it is he wants to create. Is it motor cars, war machines, gadgets? The mere pursuit of things distracts the mind and interferes with generosity, with the instinctive response to beauty. That is what we are all doing with our minds. As long as the mind is active, formulating, fabricating, criticizing, there cannot be creativeness; and, I assure you, that creativeness comes silently, with extraordinary swiftness, without any enforcement, when you understand the truth that the mind must be empty for creativeness to take place. When you see the truth of that, then instantaneously there is creativeness. You do not have to paint a picture, you do not have to sit on the platform, you do not have to invent new mathematical theorems; for creativeness does not necessarily demand expression. The very expression of it begins to destroy it. That does not mean that you must not express it; but if the expression becomes more important than creativeness, then creativeness recedes, For you, expression is so important - to paint a picture and put your name at the bottom! Then you want to see who is criticizing it, who is going to buy it, how many critics have written about it and what they say; and when you are knighted, you think you have achieved some, thing! That is not creativeness, that is decay, disintegration. Creativeness comes into being only when the mind, with its prompting's and corruption, ceases; and for the mind to come to an end is not a difficult task, nor is it the ultimate task that you should undertake. On the contrary it is the immediate task. Our lives are in the present, with its miseries, with its confusion, its extraordinarily mounting sorrow and strife. So, the only thing is for the mind, which is thought, to come to an end, and then, I assure you, you will know creativeness. There is creativeness only when the mind, understanding its own insufficiency, its own poverty, its own loneliness, comes to an end. Being aware of itself, it puts an end to itself; then that which is creative, that which is immeasurable, comes subtly and swiftly. To put an end to the process of thought is to be passively aware of one's own insufficiency, one's own poverty one's own void, emptiness, without struggling against it; only then there comes that thing which is not the product of the mind; and that which is not the product of the mind is creativeness.
Question: You are telling us every day that the root cause of our trouble and ugliness in life is the absence of love. How is one to find the pearl of real love?
Krishnamurti: To answer this question fully, one must think negatively, because negative thinking is the highest form of thinking. Mere positive thinking is conformity to a pattern, therefore it is not thinking at all - it is adjustment to an idea, and an idea is merely the product of the mind, therefore unreal. So, to think this problem through completely, fully, we must approach it negatively - which does not mean denial of life. Do not jump to conclusions, but follow step by step, if you kindly will. if you will follow this experience deeply and not merely verbally, then as we proceed you will find out what love is. We are going to enquire into love. Mere conclusions are not love; the word `love' is not love. Let us begin very near, in order to go very far.
Now, do you call it love when in your relationship with your wife there is possessiveness, jealousy, fear, constant nagging, dominating and asserting? Can that be called love? When you possess a person, and thereby create a society which helps you to possess the person, do you call that love? When you use somebody for your sexual convenience, or in any other way, do you call that love? Obviously it is not. That is, where there is jealousy, where there is fear, where there is possessiveness, there is no love. You may call it love, but it is not love. Surely, love does not admit of contention, of jealousy. When you possess, there is fear; and though you may call it love, it is far from love. Experience it, Sirs and ladies, as we go along. You are married and have children, you have wives or husbands whom you possess, whom you use, of whom you are afraid or jealous. Be aware of that and see if it is love. You may see a beggar in the street, you give him a coin and express a word of sympathy. Is that love? Is sympathy love? What does that mean? By giving a coin to the beggar, sympathizing with his state, have you solved the problem? I am not saying that you should not be sympathetic - we are enquiring into the question of love. Is it love when you give a coin to the beggar? You have something to give; and when you give it, is that love? That is, when you are conscious of giving, is that love? Obviously, when you give consciously, it is you who are important, not the beggar. So, when you give and you express sympathy, you are important, are you not? Why should you have something to give? You give a coin to the beggar; the multimillionaire also gives, and is always sympathetic to poor humanity. What is the difference between you and him? You have ten coins, and you give one; he has umpteen coins, and he gives a few more. He has got that money through acquiring, multiplying, revolutionizing, exploiting. When he gives, you call it charity, philanthropy; you say, `How noble'. is that noble? (Laughter). Do not laugh, Sirs, you also want to do the same thing. When you have and you give something, is that love? Why is it that you have and others have not? You say it is the fault of society. Who has created society? You and I. Therefore, to attack society, we have to begin with ourselves. So, your sympathy is not love. Is forgiveness love? Let us go into it and you will see. I hope you are experiencing as I am talking, not merely listening to words. Is forgiveness love? What is implied in forgiveness? You insult me, and I resent it, remember it; and then, either through compulsion or through repentance, I say, `I forgive you'. First I retain, and then I reject. Which means what? I am still the central figure. I am still important, it is I who am forgiving somebody. Surely, as long as there is the attitude of forgiving, it is I who am important, not the man who is supposed to have insulted me. So, when I accumulate resentment and then deny that resentment, which you call forgiveness, it is not love. A man who loves obviously has no enmity, and to all these things he is indifferent. So, sympathy, forgiveness, the relationship of possessiveness, jealousy and fear - all these things are not love. They are all of the mind, are they not? As long as the mind is the arbiter, there is no love; for the mind arbitrates only through possessiveness, and its arbitration is merely possessiveness in different forms. The mind can only corrupt love, it cannot give birth to love, it cannot give beauty. You can write a poem about love, but that is not love.
So, the mind is the product of time, and time exists when love is denied; therefore, love is not of time. Love is not a coin to be distributed. Giving you something, giving you satisfaction, giving you courage to fight with - all these belong to the field of time, which is of the mind. Therefore, mind destroys love. It is because we as so-called civilized people are cultivating the mind, the intellect, the verbal expression, the technique, that there is no love; and that is why there is this confusion, why our troubles, our miseries multiply. It is because we are seeking an answer through the mind that there is no answer to any of our problems, that wars succeed wars, disasters follow disasters. The mind has created these problems, and we are trying to solve them on their own level, which is that of the mind. So, it is only when the mind ceases that there is love, and it is only love that will solve all our problems, like sunshine and darkness. There is no relationship between the mind and love. Mind is of time, love is not of time. You can think about a person whom you love, but you cannot think about love. Love cannot be thought about; though you may identify yourself with a person, a country, a church, the moment you think about love, it is not love - it is merely mentation. What is thought about, is not love; and there is emptiness in the heart only when the mind is supremely active. Because the mind is active, it fills the empty heart with the things of the mind; and with these things of the mind we play, we create problems. The playing with problems is what we call activity, and our solution of the problems is still of the mind. Do what you will, build churches, invent new parties, follow new leaders, adopt political slogans, they will never solve our problem The problems are the product of the mind, and for the mind to solve its own problem, it has to stop; for only when the mind stops is there love. Love cannot be thought about, love cannot be cultivated, love cannot be practiced. The practice of love, the practice of brotherhood, is still within the field of the mind, therefore it is not love. When all this has stopped, then love comes into being, then you will know what it is to love. Then love is not quantitative, but qualitative. You do not say, `I love the whole world; but when you know how to love one, you know how to love the whole. Because we do not know how to love one, our love of humanity is fictitious. When you love, there is neither one nor many: there is only love. It is only when there is love that all our problems can be solved, and then we shall know its bliss and its happiness.
October 17, 1948


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk


BENARES 1ST PUBLIC TALK 16TH JANUARY 1949

As during the next few weeks there will be a series of talks every Sunday, and discussions Tuesdays, Thursdays, and Saturdays, it is important, it seems to me, first to learn the art of listening. Most of us listen in order to confirm our beliefs or strengthen our opinions, or we listen merely to refute, or to sharpen our intellect, or to learn some new technique. But it seems to me that it is a false way of listening, if it is only to strengthen one's beliefs, or to learn a new jargon or a new way of examination. But, surely, there is a true way of listening, especially to something that may perhaps be foreign; something that may be new, that one may hear for the first time. When one listens to something new, one is apt to brush it aside as not understandable, or one is apt to be too quick in one's judgment. Whereas, if one were able to listen very attentively, perhaps, one would gather much more than by merely listening through the screen of one's own prejudices and impressions.
That is, if I want to understand something you are saying, I must listen, not only to the verbal expression, but also to what you intend to convey. Words do not matter so immensely, so greatly; what matters is what you intend to convey. So, communication is more important than the verbal expression; and there can be communion between two people, only when there is the intent to understand; if you do not want to understand, if you are here merely to criticize, to verbalize, to intellectualize, there can be no communion. But there will be communion between us, deeply, wisely, extensively, if there is the intent to understand. And I think that intent is far more important than the facility to philosophize, to criticize, or to learn a new way of expressing a thought. Throughout these talks during the next six weeks, you and I must be in communion so that we can understand each other, understand each other's problems, each other's difficulties, how we approach the conflict in our life, and so on. So, the basis of our relationship must be that communion.
I am not here merely to give a series of talks, to expound my ideas, because I do not believe in `ideas'. Ideas do not transform, ideas will not produce the true revolution. Ideas merely give irritation to further ideas; but ideas will never produce a lasting, fundamental, radical revolution which is necessary - we will go into this presently, during all these talks.
So, we must, if we would, try to establish a relationship of communion - but not as between a lecturer and an audience, or as between a teacher and a disciple, which would be absurd. Because we have to deal with our own problems of life and understand those problems, live have to examine them very closely and attentively, and that is what we are going to do. To understand is to pay full attention. With most of us the difficulty is that we are trying to find an answer to the problem. Perhaps this needs further explanation. When we have a problem, whether sociological, psychological, or so-called spiritual, we are always trying to find - are we not? - an answer, a way out, away from the problem. You look at your own problem and you will see that the tendency is to find a solution to the problem. Isn't it? Whereas, if we know how to look at the problem, then the solution is in the problem, not away from the problem. So, if I may emphasize it, that is what we are going to do during all these talks. I am not offering a solution for you to accept or adopt as a new pattern of action. But, if we two can look at the problem together, see its implications, see its significance, then perhaps, seeing it together, we shall find the right answer - not an answer away from the problem, but in the problem itself.
Sirs, what is our problem? What is the problem with which we are confronted at the present time? Is it an individual problem, or a mass problem? Is it the problem of a particular country, or a particular people, or is it a problem which affects the whole world, independent of race, of nationality? Surely, it is a problem that is not only affecting the individual, the you and the me, but it is a problem that is confronting the whole world; it is the problem of disintegration, the problem of collapse. All the experiments, sociological and psychological, are rapidly losing their value; wars are ever threatening, and there is class or communal strife; though one may talk of peace, there is ever the preparation for war, with which we are daily familiar; one ideology coming into conflict with another ideology, the left against the right, and so on.
Now, is this vast problem of the world your problem and my problem, or is it independent of us? Is war independent of you? Is the national strife independent of you, the communal strife independent of you? The corruption, the degradation, the moral disintegration - are they independent of each one of us? This disintegration is directly related to us, and therefore the responsibility rests with each one of us. Surely, that is the main problem, isn't it? That is, to put it differently: is the problem to be left to the few leaders, either of the left or the right, to the party, to the discipline, to an ideology, to the United Nations, to the expert, to the specialist? Or is it a problem that directly involves us, which means, are we directly responsible for these problems, or are we not? Surely, that is the issue, is it not? Perhaps, many of you may not have thought about this, therefore it may be quite strange to you; but the question is - is it not? - whether the individual problem is the world problem, whether you can do anything about it. The religious collapse, the moral collapse, the political corruption, the so-called independence that has produced nothing but decay. Is it your problem, or do you leave it all to chance, or wait for some miracle to happen so that it will produce a revolution? Or do you leave it to some authority, to a political party, of the left, or of the right? What is your response? Don't you have to solve it, don't you have to attack it, don't you have to respond vitally to a challenge of this kind? I am not being rhetorical,.but merely factual; this is no place for rhetoric, that would be absurd. There is a challenge given to us all the time; life is a challenge. And do we respond, and according to what conditioning do we respond? And when we do respond, is that response capable of meeting the challenge?
So, to meet this world catastrophe, this world crisis, this enormous unprecedented challenge, have we not to discover how we, individually, respond? Because, after all, a society is the relationship between you and me and an other. There is no society which is not founded on relationship. What you and I and another are, is the society, surely. And have we not to understand that relationship between you and me and another, in order to transform society, in order to bring about a revolution, a complete, radical transformation? Be cause, obviously, that is what is needed: a revolution, not of the bloody kind, not of mere ideas, not based on ideas, but a revolution of fundamental value; not ac cording to any pattern or ideology, but a revolution born out of the understanding of the relationship between you and me and another, which is society. So in order to bring about a fundamental, radical transformation in society, is it not our responsibility, our individual responsibility, to discover what is our direct response to this challenge? Do we respond as a Hindu, or a Mussulman, or a Christian, or a Communist, or a Socialist? And is such response a valid response, a response which will bring about a fundamental change? I hope I am making the problem clear. If you respond to this world crisis, which is a new challenge, as a Hindu, surely you are not understanding the challenge. You are merely responding to the challenge, which is always new, according to an old pattern; and therefore, your response has no corresponding validity, newness, freshness. If you respond as a Catholic or a Communist, again you are responding - are you not? - according to a patterned thought. Therefore your response has no significance. And has not the Hindu, the Mussulman, the Buddhist, the Christian, created this problem? As the new religion is the worship of the State, the old religion was the worship of an idea. So if you respond to a challenge according to an old conditioning, your response will not enable you to understand the new challenge. Therefore, what one has to do in order to meet the challenge is to strip oneself completely, denude oneself entirely of the background and meet the challenge anew. Surely, a state, a country, a civilization, a people, endure, last, survive, only when they can meet the challenge anew; otherwise they succumb, they are destroyed. And that is exactly what is happening. Technologically we are tremendously advanced, but morally, spiritually, we are very far behind. And with this lack of moral stamina, we meet this extraordinary technological progress, and therefore there is always a friction, a contradiction.
So, surely, our problem is - is it not? - that there is this new challenge. And all leaders have failed - spiritual, moral, political - and leaders will always fail, because we choose leaders out of our confusion, and any leader whom we choose will inevitably lead us to confusion. Sir, see the importance of it, don't brush it aside as a clever statement. See the danger of a leader, not only politically, but religiously. Because, the one whom we choose for a leader is chosen out of our confusion. Because I am confused, I do not know what to do, how to act, I come to you; and because I am confused I choose you. If I am clear, I will not choose you; I do not want a leader, because I am a light unto myself, I can think out my problems for myself. It is only when I am confused that I go to another, I may call him a guru, a Mahatma, a political leader, and so on; but I go to him because of my confusion. I only see through the darkness of my own confusion.
A man who earnestly wishes to investigate the whole catastrophic problem of sorrow must begin with himself. It is only through creative understanding of ourselves that there can be a creative world, a happy world, a world in which ideas do not exist.
Question: You are preaching the idea of one world, of a classless society, which is the basis of Communism. But what are your sanctions, what is your technique for the new revolution?
Krishnamurti: Now, what do you mean by sanctions? You mean, what is my authority, don't you? Who has given me authority to speak? Or, what is my label? In other words, you are interested are you not? - in the label, in the name, to find out who has given me authority, the sanction. Which means that you are more interested in knowing my label than in finding out what truth there is in what I am saying. Aren't you? Are you listening Sirs, or paying attention to something else? Sir, this is rather an important question, and we will go into it fairly thoroughly, shall we?
Most of us appreciate a thing, or follow a thing, because it has been sanction by authority. So-and-so has painted a picture, therefore it must be beautiful picture. So-and-so has write a poem, and he is well-known, therefore that poem must be good. He has a large following, therefore what he says must be true. In other words, your sanction depends on popularity, on success, on the richness of language, on outward show, Doesn't it? So, when you ask me what my sanction is, you want to know if I am the World Teacher. And I say, don't let us be stupid. Whether I am or I am not, is irrelevant; it is utterly unimportant what my sanction is. But what is, is fundamentally important is to examine what I am saying, to find out for your self without the comfort of authority. That is why I am against organization; that is one of the reasons; because organizations, spiritually, create a back ground of authority; but a man who is seeking truth is not concerned with authority, neither of a book, the Bhagavad Gita, the Bible nor of a person. He is seeking truth, not the authority of a per son. So, as long as you are looking at the label to find out if that label is worth worshipping, listening to, I am afraid that you and I are wasting our time. Be- cause, I have no authority, I have no sanction. I am saying something which to me is true by direct experience, not through reading some books and following somebody. Because, I have not read any of the so-called psychological, religious books; and as it is my direct experience, if you wish to look at it, you are perfectly welcome; but if you look around the corner for the label, you won't find it; and I'm afraid most of us are doing that. That is why this question is asked, "What is your sanction?" Since I have no sanction, since I have no authority, I am not acting as a guru, or as an authority for you or for any other person. So, if you are interested, you will listen to what I am saying directly and find out the truth of what is being said; which means you must strip your mind of all authority and be capable of looking at things directly and simply.
Now, the questioner wants to know also, what is the new technique that I propose. Now, Sir, let us again understand that word technique. Is revolution a matter of technique? A political revolution, a sociological revolution, may need a certain technique, because you can pursue a certain ideology to produce a certain result; and to produce that result, you must know that ideology and the way to work out that ideology whether the communistic ideology, or the fascist, or the capitalist, you must learn a technique to produce a result; but is that the fundamental revolution? Will a technique produce the true revolution? There must be a radical, fundamental revolution sociologically. The whole thing has to be transformed. Now, will a technique transform it, technique being a method, a way? Or, must there be individuals, you and I, who understand the problem, and who in themselves are in a state of revolution? Therefore their action upon society is revolutionary, they are not merely learning a technique of revolution, they themselves are in revolution. Am I making myself clear?
So when you ask what is my method, or technique of revolution, I say let us look first at what you mean by that word technique. Is it not more important, more essential, that you be revolutionary, and not merely try to find a technique of revolution? Now, why aren't you revolutionary? Why isn't there the new process of life in you? A new way of looking at life, a flame, a tremendous discontent? Why? Because, a person that is completely discontented, not merely discontented with certain things, but inherently discontented, need have no technique to be revolutionary. He is a revolution, and he is a danger to society, and such a man you call revolutionary. Now, why aren't you such a person? And for me, what is important is not the technique, but to make you be revolutionary, to help you to awaken to the importance of complete transformation. And when you are transformed, then you will be able to act, then there is the constant flow of newness, which is, after all, revolution.
Therefore, to me, the importance of inward revolution, of psychological transformation, is far greater than the outward revolution. The outward revolution is merely change, which is modified continuity; but inward revolution has no resting place, there is no stopping, it is constantly renewing itself. And that is what we need at the present time: a people who are completely discontented, and therefore ready to perceive the truth of things. A man who is complacent, a man who is satisfied with money, with position, with an idea, can never see truth. It is only the man who is discontented, who is investigating, who is asking, questioning, looking, that discovers truth, and such a person is a revolution in himself and therefore in his relationships. Therefore that which is his world - which is his relationship with people - he begins to transform. Then he affects the world within his own relationship. So, merely to look for a technique, or to inquire what is my technique for the new revolution, seems to me beside the point - or rather, that you miss the importance of being revolutionary in yourself; and to be a revolution in yourself, you must awaken to the environment, to that in which you live. Sirs, any new culture, any new society, must begin with you. How did Christianity, Buddhism, or any other vital thing begin? With a few who really were aflame with the idea, with that feeling. They had their hearts open to a new life. They were a nucleus, not believing in something, but in themselves they had the experience of reality - reality of what they saw. And what you and I have to do, if I may suggest, is to see things for ourselves directly, not through a technique. Sir, you may read a love poem; you may read what love is, but if you have not experienced what love is, no amount of your reading, or learning the technique, will give you the perfume of love. And because we have not that love, we are looking for the technique. We are jaded we are famished, so we are superficially looking for a technique. A hungry man doesn't look for technique. He just goes after food, he doesn't stand outside the restaurant and smell the food. So when you ask for a technique it indicates that you are really not hungry. The `how' is not important, but why you ask the `how' is important.
So, there can be a revolution, the inward, continuous renewal, only when you understand yourself. You understand yourself in relationship, not in isolation. As nothing can live in isolation, to understand yourself, to have that knowledge of yourself at whatever level, can only be learnt in relationship. And as relationship is painful, is constantly in motion, we want to escape from it and find a reality outside of relationship. There is no reality outside of relationship. When I understand relationship, then that very understanding is reality. Therefore, one has to be extraordinarily alert, awake all the time watching, open to every challenge and to every suggestion and hint. But that demands a certain alertness of mind and heart; but most of us are asleep, most of us are frustrated, most of us have one foot in the grave, though we are young. Because we think in terms of achievement, we think in terms of gain, therefore we are never living; we are always concerned with the end; we are end-seekers, not people with life. Therefore, we are never revolutionary. If you are concerned directly with life, with living, and not with the idea about living, then you cannot help but be a revolution in yourself; you would be a revolution, because you are meeting life directly, not through the screen of words, prejudices, intentions and ends. And the man who meets life directly is a man who is in a state of discontent; and you must be in a state of discontent to find reality. And it is reality that releases, that frees; it is reality that frees the mind from its illusions and its creations. But to find reality, to be open to reality, is to be discontented. You cannot seek reality, it must come to you; but it can only come to you when the mind is completely discontented and ready. But most of us are afraid to be discontented because God knows where that discontent will lead us to. Therefore our discontent is hedged about with security, with safety, with carefully planned out action. And such a state of mind cannot understand truth. Truth is not static, for truth is timeless and the mind cannot follow truth, because the mind is the product of time; and that which is of time cannot experience that which is timeless. Truth comes to him who is in that state of discontent, but who does not seek an end; for the seeker of an end is the person who is seeking gratification; and gratification, satisfaction, is not truth.
January 16, 1949


BANARAS 2ND PUBLIC TALK 23RD JANUARY 1949

One has to differentiate between the experiences caused by belief, and experiencing. Belief obviously is detrimental to experiencing; and it is only through direct experiencing, not through belief, that one can find the reality of anything. Belief is unnecessary, whereas experiencing is essential, especially in a world where there are so many contradictions, and so many specialists, each offering his own solution. We, the ordinary people, have to find out the truth of all this confusion and of all this misery. And so we have to inquire whether belief is essen- tial, and if belief helps in experiencing reality.
Now, as we see, the world is torn between two camps: those who believe that material life is of primary importance - the material life of society, the alteration of the environment, the reconditioning of man to environment - , and those who believe that spiritual life is primary. The extreme left believes in the modification and the transformation of the environment: and there are those who believe that the spiritual life of man is alone of primary importance.
Now, you and I have to find out the truth of this matter. According to it our life shall be right. The specialists say that environment comes first, and there are those who say that spirit comes first; and you and I have to find out what is the truth of this matter. It is not a question of belief, because belief has no validity with regard to experience. On which shall we lay emphasis: the environment, or the spiritual life? And how are you and I going to find the truth of this matter? Not by endless reading, not by following the experts of the left or of the right; not by following those who believe that the material life of society is of primary importance; and not by studying all their books, all their expert knowledge, nor by following those who believe that spiritual life comes first, with all their literature. Merely to believe the one or the other is, surely, not to find the truth of the matter.
And yet most of us are caught in belief, most of us are uncertain. Sometimes we think this, and sometimes we think that. We are not sure; we are as confused as the experts in their certainty. We cannot take anything for granted, we cannot follow the one or the other, because they both lead to confusion, because any acceptance of authority in these matters is obviously detrimental to society. Leadership in society is a factor of deterioration of society; and yet you and I, being caught between the two and not knowing what to do, have to find out what the truth of this matter is - and not according to any specialist.
So, how do you set about it? Sir, that is one of the primary questions at the present time: We have those who put all their energy, all their capacities, all their power and thought into the alteration of the environment, which they hope will ultimately transform the individual; and there are those who, more and more would turn to belief, to orthodoxy, to organized religion, and so on. These two are at war with each other, and you and I must decide - not decide which side we should take, because it is not a question of taking sides. But we must be sure of the truth of these.
Also, we cannot obviously depend on our particular prejudices, because our prejudices will not show us the truth of the matter. If you have been conditioned in a religious environment, you will say spirit comes first. Another, brought up differently, will say the material life of society is of primary importance.
Now, how are you and I, ordinary people, not dependent on the accumulation of knowledge, theory, proofs, his theoretical proofs - how are we, you and I, going to find out the truth of all this? Is it not a vital question? Because on that discovery our future responsibility of action depends. So it is not a question of belief; belief again is a form of conditioning, and belief will not help us to find the truth of this matter.
So, first, to find the truth of this, must we not be free from our religious back ground, as well as our materialistic back ground? Which means that we cannot merely accept; we must be free from the conditioning which makes us think that the materialistic life of society is of primary importance, as well as from the conditioning which makes us believe that the spiritual life, the life of the spirit, is of primary importance. We must be free of both in order to find the truth of both. Surely, that is an obvious thing, is it not? To find the truth of something, you must approach it afresh, anew, without any prejudice.
So, to find the truth of this, you and I must liberate ourselves from our back ground, from our environment; is it possible? That is, do we live by bread alone? Or, is there some other factor that shapes the outward end, the environment, according to our inner psychology? And to find the truth of this matter is obviously of primary importance to each responsible and earnest person, because on this his action will depend; and to find the truth of that, one has to study oneself, and one has to be aware of oneself in action. Does the material aspect of society play the primary part in your life? Does environment play the principal role in your life? With most of us it obviously does. Does environment shape our thoughts, feelings? And where does the so-called spiritual life begin, and where does the environmental influence cease? Surely, to find that out, one must study one's own actions, thoughts and feelings. In other words, there must be self-knowledge - not the knowledge found in a book, gathered from various sources, but as you live from day to day, from moment to moment, that knowledge of the self at whatever level you find it.
So, the truth of the matter lies in the understanding of yourself in relationship to environment, in relationship to an idea called the spirit. Surely? As we discussed yesterday and the last few days, life is a question of relationship. Living, existence, implies relationship; and it is only in relationship, in understanding relationship, that we shall begin to discover the truth of this matter: whether material life is of primary importance or not. Therefore, we have to experience it in understanding relationship, and not merely cling to belief. Then experiencing will give us the reality of these two.
So, self-knowledge, then, is of primary importance in the discovery of truth, which means that one has to be aware of every thought and feeling and see from whence these responses come; and one can be aware, so clearly, so extensively, only if there is no condemnation or justification. That is, if we are aware of a thought, of a feeling, and follow it through without any condemnation, then we shall be able to see whether it is a response to the environment, or merely a reaction to a materialistic demand, or if that thought has a different source.
So, through awareness, without condemnation, without justification, we shall begin to understand ourselves - ourselves being the various responses to various stimuli, responses to the environment, which is relationship. Therefore relationship, or rather the understanding of relationship, becomes very important: the relationship of ourselves to property, of ourselves to people, of ourselves to ideas, and that movement of relationship cannot be understood if there is any sense of condemnation or justification. If you want to understand a thing, obviously you must not condemn it. If you want to understand your child, your son, you have to study him, you have to observe him, you have to study his various moods, when he is at play, and so on. So likewise, we must study ourselves, all the time, not just at a given time; and we can study ourselves only when there is no condemnation, and it is extremely difficult not to condemn, because condemnation or comparison is an escape from what is; and to study what is, requires an extraordinary alertness of mind, and that alertness is dulled when it is merely caught in comparison, when there is condemnation. To condemn is not to understand, surely. It is so much easier to condemn a child, a person, rather than to understand that person. To understand that person requires attention, interest.
So, our problem is the comprehension of ourselves, as our selves, for each one of us is both the environment and some thing more. The something more is not the result of a belief. We have to discover it, we have to experience it; and belief is an impediment to experiencing. So, we must take ourselves as we are and study ourselves as we are; and this study can be done only in relationship, and not in isolation.
I have been given several questions. Now, it is very easy to ask a question. Anybody can ask a question. But a right question, when asked seriously, will find a right response. Now you have asked me several questions here, and, if I may suggest, there is a way of listening which will help in understanding the problem. You have a problem, you have put to me a question and you want an answer. Surely there is a way of listening which is receptive. It is like sitting in front of a picture and absorbing the content of that picture, without struggling to understand the picture. I do not know if it has happened to you, that when you see some of the modern surrealist, abstract pictures, the first inclination is to condemn them, to say what nonsense, what is it all about - because you are trained to appreciate classical art. But there is another way of looking at those pictures, that is, without condemnation, but with receptivity, so that the pictures may tell you their story. Surely, that is the only way to understand anything: to be receptive - not, of course, to every absurd thing - but, so receptive that your particular question receives the answer which will be true if you listen to it rightly.
Surely, the subconscious is much more eager to understand than the conscious, because the conscious is agitated, worried, pulled about, torn has innumerable problems. But there is surely, a part of the mind which is not agitated, which is eager to find out. Now, if we can give an opportunity for that part of the mind to listen, to be receptive, then, I am sure, you will find that your questions will be answered without your struggling to understand them. That is, to put it differently, understanding is not a matter of effort. The understanding of any problem that one has, does not come through your constantly worrying over that problem. Similarly, if I may suggest, listen to understand rather than to refute or to confirm your own particular vanities and prejudices.
Question: Can the past dissolve all at once, or does it invariably need time?
Krishnamurti: We are the result of the past. Our thought is founded upon yesterday, and many thousand yesterdays. We are the result of time, and our responses, our present attitudes, are the cumulative effect of many thousand moments, incidents and experiences. So the past is, for the majority of us, the present, which is a fact, which cannot be denied. You, your thoughts, your actions, your responses, are the result of the past. Now the questioner wants to know if that past can be wiped out immediately, which means not in time, but immediately wiped out; or does this cumulative past require time for the mind to be freed in the present? It is important to understand the question. That is, as each one of us is the result of the past, with a back ground of innumerable influences, constantly varying, constantly changing, is it possible to wipe out that background without going through the process of time? Is that clear? The question is clear, surely.
Now, what is the past? What do we mean by the past? Surely we do not mean the chronological past, the second that was before, we don't mean that, that is just over. We mean, surely, the accumulated experiences, the accumulated responses, memories, traditions, knowledge, the subconscious storehouse of innumerable thoughts, feelings, influences and responses, With that background, it is not possible to understand reality, be cause reality must be of no time: it is timeless. So, one cannot understand the timeless with a mind which is the out come of time. The questioner wants to know if it is possible to free the mind, or for the mind, which is the result of time, to cease to be, immediately; or must one go through a long series of examinations and analyses, and so free the mind from its background. You see the difficulty in the question.
Now, the mind is the background; the mind is the result of time; the mind is the past, the mind is not the future. It can project itself into the future; and the mind uses the present as a passage to the future, so it is still - whatever it does, whatever its activity, its future activity, its present activity, its past activity - in the net of time. And is it possible for the mind to cease completely. which means, for the thought process to come to an end? Now, there are obviously many layers to the mind; what we call consciousness, has many layers, each layer interrelated with the other layer, each layer dependent on the other, interacting; and our whole consciousness is not only experiencing, but also naming or terming, and also storing up as memory. That is the whole process of consciousness, is it not? Or is this all too difficult?
When we talk about consciousness, do we not mean the experiencing, the naming or the terming of that experience, and thereby storing up that experience in memory? Surely, all this, at different levels, is consciousness. And, can the mind, which is the result of time, go through the process of analysis, step by step, in order to free itself from the background; or is it possible to be free entirely from time and look at reality directly?
Now, let us see. Are you interested in this? Because you know, this is really quite an important question; because it is possible, as I will presently explain, to be free of the background, therefore to renew life immediately, without dependence on time; to recreate ourselves immediately and not depend on time. If you are interested, I will proceed, and you will see.
To be free of the background, many of the analysts say that you must examine every response, every complex, every hindrance, every blockage, which implies a process of time, obviously; which means the analyser must understand what he is analysing; and he must not misinterpret what he analyses. Because, if he mistranslates what he analyses, it will lead him to wrong conclusions, and therefore establish another background. Do you follow? Therefore the analyser must be capable of analysing his thoughts, feelings, without the slightest deviation; and he must not miss one step in his analysis, because to take a wrong step, to draw a wrong conclusion, is to reestablish a background along a different line, on a different level. And this problem also arises: Is the analyser different from what he analyses? Are not the analyser and the thing that is analysed a joint phenomenon? Sir, I am not sure you are interested in this, but I will go on.
Surely the experiencer and the experience are a joint phenomenon, they are not two separate processes. So, first of all, let us see the difficulty of analysing. It is almost impossible to analyse the whole content of our consciousness, and thereby be free through that process. Because, after all, who is the analyser? The analyser is not different, though he may think he is different, from that which he is analysing. He may separate himself from that which he analyses, but the analyser is part of that which he analyses. I have a thought, I have a feeling, say, for example, I am angry. The person who analyses anger is still part of anger; and therefore the analyser as well as the analysed are a joint phenomenon, they are not two separate forces or processes; and so the difficulty of analysing ourselves, unfolding, looking at ourselves page after page, watching every reaction, every response, is incalculably difficult and long. Surely? Therefore, that is not the way to free ourselves from the background. Is it? So there must be a much simpler, a more direct way; and that is what you and I are going to find out. But to find out we must discard that which is false, and not hold on to it. So analysis is not the way, and we must be free of the process of analysis. As you would not take a path which you know does not lead anywhere, similarly the process of analysis will not lead anywhere, therefore, you do not take that path; therefore, it is out of your system.
Then what have you left? You are only used to analysis, are you not? The observer observing - the observer and the observed being a joint phenomenon - , the observer trying to analyse that which he observes, will not free him from his background. If that is so, and it is, you abandon that process, do you not? I do not know if you follow all this. If you see that it is a false way, if you realize not merely verbally but actually that it is a false process, then what happens to your analysis? You stop analysing, do you not? Then what have you left? Watch it, Sir, follow it, if you will kindly, and you will see how rapidly and swiftly one can be free from the background. If that is not the way, what else have you left? What is the state of the mind which is accustomed to analysis, to probing, looking into, dissecting, drawing conclusions, and so on? If that process has stopped, what is the state of your mind?
You say that the mind is blank. Now, proceed further into that blank mind. In other words, when you discard what is known as being false, what has happened to your mind? After all, what have you discarded? You have discarded the false process which is the outcome of a background. Is that not so? With one blow, as it were, you have discarded the whole thing. Therefore your mind, when you discard the analytical process with all its implications and see it as false, is freed from yesterday, ind therefore is capable of looking directly, without going through the process of time, and thereby discarding the background immediately.
Sir, to put the whole question differently, thought is the result of time. Is it not? Thought is the result of environment, of social and religious influences, which is all part of time. Now, can thought be free of time? That is, thought which is the result of time, can it stop and be free from the process of time? Thought can be controlled, shaped; but the control of thought is still within the field of time, and so our difficulty is: how can a mind that is the result of time, of many thousand yesterdays, be instantaneously free of this complex background? And you can be free of it, not tomorrow, but in the present, in the now. That can be done only when you realize that which is false; and the false is obviously the analytical process, and that is the only thing we have; and when the analytical process completely stops, not through enforcement, but through understanding the inevitable falseness of that process, then you will find that your mind is completely dissociated from the past - which does not mean that you do not recognize the past, but your mind has no direct communion with the past. So it can free itself from the past immediately, now; and this dissociation from the past, this complete freedom from yesterday, psychologically, not chronologically, but psychologically, is possible and that is the only way to understand reality.
Now, to put it very simply, when you want to understand something, what is the state of your mind? When you want to understand your child, when you want to understand somebody, something that someone is saying, what is the state of your mind? You are not analysing, criticizing, judging what the other is saying; you are listening, are you not? Your mind is in a state where the thought pro cess is not active, but is very alert. Yes? And that alertness is not of time, is it? You are merely being alert, passively receptive, and yet fully aware; and it is only in this state that there is understanding. Surely, when the mind is agitated, questioning, worrying, dissecting, analysing, there is no understanding. And when there is the intensity to understand, the mind is obviously tranquil. This, of course, you have to experiment with, not take my word for it. But you can see that the more and more you analyse, the less and less you understand. You may understand certain events, certain experiences; but the whole content of consciousness cannot be emptied through the analytical process. It can be emptied only when you see the falseness of the approach through analysis. When you see the false as the false, then you begin to see what is true; and it is truth that is going to liberate you from the back ground. To receive that truth, the mind must cease to be analytical, must not be caught in the thought process, which obviously is analysis, which brings us to quite a different question, which is: What is right meditation? - which we will discuss at another time.
Question: I need the sunshine of the teacher's love to enable me to flower. Is such a psychological need not of the same order as the need for food, clothing, and shelter? You seem to condemn all psychological needs. What is the truth of this matter?
Krishnamurti: Presumably, most of you have some kind of a teacher, have you not? Some kind of guru, either in the Himalayas, or here, round the corner. Do you not? Some kind of guide. Now why do you need him? You do not, obviously, need him for material purposes, unless he promises you a good job the day-after tomorrow. So, presumably, you need him for psychological purposes, do you not? Now, why do you need him? Basically, obviously, you need him because you say, "I am confused, I do not know how to live in this world; things are too contradictory. There is confusion, there is misery, there is death, decay, degradation, disintegration; and I need somebody to advise me what to do." Is that not the reason why you need a guru, why you go to a guru? You say, "Being confused, I need a teacher who will help me to clear up the confusion, or rather help me to resolve the confusion." Is that not it? So your need is psychological. You do not treat your Prime Minister as your guru, because he merely deals with the material life of society. You look to him for your physical needs; whereas, here, you look to a teacher for your psychological needs.
Now, what do you mean by the word `need'? I need sunshine, I need food, clothes and shelter; and in the same way, do I need a teacher? To answer that question, I must find out who has created this awful mess around me and in me. If I am responsible for the confusion, I am the only person that can clear up the confusion, which means that I must understand the confusion myself; but you generally go to a teacher in order that he may extricate you from the confusion, or show you the way, give you directions on how to act with regard to the confusion. Or you say "Well this world is false, I must find truth." And the guru or the teacher says, "I have found truth", so you go to him to partake of that truth.
Can confusion be cleared by another, however great? Surely this confusion exists in our relationship; therefore we have to understand our relationship with each other, with society, with property, with ideas, and so on; and can someone give us the understanding of that relationship? Someone may point out, may show, but I have to understand my relationship, where I am. Sir, are you interested in this? My difficulty is that I feel you are not interested, because you are watching somebody else doing some thing. When you ask a question, you do not feel the importance of listening to the answer. Therefore, you are really treating your guru and your confusion very lightly. Really it does not matter to you two pins what your guru says, but it is just a habit: let us go to the guru. Therefore, life to you is not important, is not vital, creative, something which must be understood. And I can see it in your face, you are not vitally interested in this question. You listen either to be confirmed in your search for gurus, or to strengthen your own conviction that gurus are essential. But that way we do not find the truth of the matter. You can find the truth of the matter by searching out your heart, why you need a guru.
So, Sir, many things are involved in this question. You seem to think that truth is static, and therefore a guru can lead you to it. As a man can direct you to the station, so you think a guru can direct you to truth. That means truth is static; but is truth static? You would like it to be; for that which is static is very gratifying, at least you know what it is and you can hold on to it. So, you are really seeking gratification. You want security, you want the assurance of a guru, you want him to say to you: you are doing very well, carry on, you want him to give you mental comfort, an emotional pat on the back. So you go to a guru that really gratifies you, invariably. That is why there are so many gurus, as there are so many pupils; which means that you are not really seeking truth, you want gratification; and the person who gives you the greatest satisfaction, you call him your guru. That satisfaction is either neurological, that is, physical, or psychological; and you think in his presence you feel great peace, great quietness, a sense of being understood. In other words, you want a glorified father or mother, who will help you overcome the difficulty. Sir, have you ever sat quietly under a tree? There also you will find great peace. You will also feel that you are being understood. In other words, in the presence of a very quiet person, you also become quiet; and this quietness you attribute to the teacher, and then you put a garland around him, and kick your servant. So, when you say you need a guru, surely all these things are implied in it, are they not? And the guru that assures you an escape, that guru becomes your need.
Now, confusion exists only in relationship; and why do we need somebody else to help us to understand this confusion? And you might say now, "What are you doing? Are you not acting as our guru?" Surely I am not acting as your guru, because, first of all, I am not giving you any gratification, I am not telling you what you should do from moment to moment or from day to day; but I am just pointing something out to you; you can take it or leave it, depending on you, not on me. I do not demand a thing from you, neither your worship, nor your flattery, nor your insults, nor your gods. I say this is a fact, take it or leave it. But most of you will leave it for the obvious reason that you will not find gratification in it. But the man who is really in earnest, who is really serious in his intention to find out, he will have sufficient food in what is being said, which is, that confusion exists only in your relationship, and, therefore, let us understand that relationship.
To understand that relationship is to be aware, not to avoid it, to see the whole content of relationship. The truth is not in the distance, truth is near; truth is under every leaf, in every smile, in every tear, in the words, in the feelings, thoughts, that one has. But it is so covered up that we have to uncover it and see. To uncover is to discover what is false; and the moment you know what is false, and when that drops away, the truth is there.
So truth is a thing that is living from moment to moment to be discovered, not to be believed in, not to be quoted, not to be formulated. But to see that truth, your mind, your heart must be extreme pliable, alert. But most of us, unfortunately, do not want an alert, pliable mind, a swift mind; we want to be put to sleep by mantras, pujas - good God, in how many ways we put ourselves to sleep! Obviously we need a certain environment, a certain atmosphere, solitude - not the pursuit nor the avoidance of loneliness - , but a certain aloneness, in which there is full attention; and that aloneness, that certain complete attention, is there only when you are in trouble, when your problems are really in tense; and, if you have a friend, if you have somebody who can help you, you go to him; but surely, to treat him as your guru is obviously immature, obviously childish. It is like seeking the mother's apron strings.
I know all our instinct is, when we are in difficulty, to turn to somebody, to the mother, to the father, or to a glorified father, whom you call the Master or the guru. But if the guru is worth his salt, he will obviously tell you to understand yourself in action, which is relationship. Surely, Sir, you are far more important than the guru; you are far more import ant than I; because it is your life, your misery, your strife, your struggle. The guru, or I, or someone else may be free, but what value has it to you? Therefore, the worship of the guru is detrimental to your understanding of yourself. And there is a peculiar factor in this: The more you show respect to the one, the less you show respect to others. You sa lute your guru most profoundly, and kick your servant. Therefore, your respect has very little significance. I know these are all facts, and I know probably most of you do not like all that has been said, because your mind wants to be comforted, because it has been bruised so much. It is caught up in such troubles and miseries, and it says, "For God's sake give me some hope, some refuge." Sir, only the mind that is in despair can find reality. A mind that is completely discontented can jump into reality; not a mind that is content, not a mind that is respectable, hedged about by beliefs.
So you flower only in relationship; you flower only in love, not in contention. But our hearts are withered; we have filled our hearts with the things of the mind, and so we look to others to fill our minds with their creations. Since we have no love, we try to find it with the teacher, with someone else. Love is a thing that cannot be found. You cannot buy it, you cannot immolate yourself to it. Love comes into being only when the self is absent; and as long as you are seeking gratification, escapes, refusing to understand your confusion in relationship, you are merely emphasizing the self, and therefore denying love.
Shall I answer some more questions, or is that enough? Are you not tired? No? Sirs, are you being mesmerized by my voice and words? Surely, Sirs, what we have discussed, what I said before answering the questions, and these two questions, must be very disturbing to you? It must be very disturbing; if it is not disturbing, something is wrong with you. Because one is attacking the whole structure of your thought process, your comfortable ways, and that disturbance must be very fatiguing. And if you are not tired, if you are not disturbed, then what is the point of your sitting here? Sirs, let us be very clear about what we are trying to do, you and I. Probably, most of you will say, "I know all this; Shankara, Buddha, somebody else has said this." Your very statement indicates that, having read so much, superficially, you relegate what is being said to one of the pigeonholes in your mind, and thereby discard it. It is a convenient way of disposing of what you have heard, which means you are listening merely on the verbal level, and not taking in the full content of what is being said, and which creates a disturbance. Sirs, peace cannot be had without a great deal of searching; and what you and I are doing is searching out our minds and hearts in order to find out what is true and what is false; and to search out is to expend energy, vitality; it is as physically exhausting, it should be as exhausting, as digging. But you see, unfortunately, you are used to listening; you are merely the spectators enjoying, observing what another is playing; therefore you are not tired. The spectators are never tired, which indicates that they are really not partaking in the game. And as I have said over and over again, you are not the spectator, and I am not the player for you. You are not here to listen to a song. What you and I are trying to do is to find a song in our own hearts and not listen to the song of another. You are accustomed to listening to the song of another, and so your hearts are empty, and they will always be empty because you fill your hearts with the song of another. That is not your song; then you are merely gramophones, changing the records according to the moods, but you are not musicians. And especially in times of great travail and trouble we have to be the musicians, each one of us; we have to recreate ourselves with song, which means to free, to empty the heart of those things which are filled by the mind. Therefore, we have to understand the creations of the mind, and see the falseness of those creations. Then we will not fill our hearts with those creations. Then, when the heart is empty - not, as in your case, filled with ashes - , when the heart is empty, and the mind is quiet, then there is a song, the song that cannot be destroyed or perverted because it is not put together by the mind.
January 23, 1949


BANARAS 3RD PUBLIC TALK 6TH FEBRUARY 1949

Seeing that there are so few of us, should we turn this into a discussion first and answer questions afterwards? Perhaps it might be worth while to consider the question of revolution, of change and reform, their implications and their enduring significance in life, and whether revolution is not the only permanent solution, and not reform and change.
Reform in a given social order is merely retrogression - don't look surprised - is it not? Is not reform merely maintaining an existing social condition and giving it a certain modification, but fundamentally maintaining the same structure? Reformation is, is it not?, a modified continuity of a social pattern which gives a certain stability to society; and change also is of the same character, is it not? Change also is a modified continuity, because change implies a formula which you are trying to follow or a standard which you are establishing, approximating the present to that standard. So, reformation and change are more or less the same thing, basically. Both imply the continuance of the present in a modified form. Both imply, do they not?, that the reformer or the one who wishes to bring about the change, has a measure or a pattern according to which he is approximating his action; therefore his change, his reformation, is the reaction to the background in which he has been conditioned. So his reformation or change is the response of the background or the conditioning, which is merely approximating to a self-projected standard. I hope you are following all this. I am thinking aloud, I haven't thought of this before, so let us proceed.
So, a man who wishes to reform, to bring about certain reformation and change, is really a person who is acting as a detriment to revolution. A reformer or a man who wishes to bring about a change is really retrogressive; because either there is constant revolution, or merely change. a reforming modification. That modification, being the response of the background or of the conditioning in which he has been brought up, merely continues the background in another form. The reformer wishes to bring about a change in a given society, but his reformation is only the reaction to a certain background; the approximation to a certain standard he wishes to establish is still the projection of his background. So, the reformer, the one who wishes to bring about a change, acts in society as a retrogressive factor. Please think about it, don't deny, don't brush it aside.
Now, what is the relationship between the reformer and the revolutionary, and what do we mean by the revolutionary? Is a man who has a definite pattern or a formula and wishes to work out that for formula, is he a revolutionary? Whether the technique is pacific or bloody is irrelevant; that is not the point. Is a man who has a formula, a standard, a pat tern to which he is approximating his action, a revolutionary in the fundamental sense of the word? It is very important to find this out, because everybody is concerned, or at least many people are concerned, about the question of revolution, about the left, the right, the centre, and so on.
Now, when we talk about revolution it is about the revolution according to a pattern either of the left, or of the right, or from the centre; and when a person calls himself a revolutionary, is he not really a factor of retrogression in society, as is the reformer, as is the man who wishes to bring about a change? So, the man who has a formula and tries to approximate society to that, is really a person who acts as a retrogressive factor in society.
Who, then, is a real revolutionary? We can see that the revolutionary who has a formula, and the man who wishes to bring about a change, and the reformer, are alike. They are not dissimilar because they have basically the same attitude towards action. Action to them is the approximation to an idea; the idealist, the reformer, and the revolutionary, have a pattern. So, their actions are basically, are they not?, the reaction to their background and therefore a factor of retrogression.
And that is why such a revolution ultimately fails, because it is merely an approximation to the left or to the right, a reaction to an opposite. You follow? And reform is similar. The reformer wants to alter a certain maladjustment in society, and his reformation has its source in the response to his background, to his conditioning; so they all have a similarity, have they not? The bloody one, the reformer, and the continued modifier. They obviously are not really revolutionary.
Now, we are going to find out what we mean by revolution. Is not revolution a series of intervals between two conditioned responses? Is revolution the outcome of a static state, of action which is dynamic, or, is revolution the constant breaking away of the background and therefore leaving nothing static at any given moment? That is, is revolution a sudden break in the modified continuity and therefore in the response of the background, or is revolution a constant movement which is never at any given moment static?
Therefore, can revolution ever imply change or reform? Reform and change indicate a state in which there has been no true action and which must be transformed, changed, a static state which needs to be altered; and, as we said, the reformer or the one who wishes a change, and even the so-called revolutionary, are similar in their aims. Reform or revolution to them is only a gradual process of becoming static. I think that's clear. We allow ourselves, - that is, the society, the community, the group, - to become static, static in the sense of continuing the same pattern of action; though we may seem to move, live and act, produce children and build houses, it is always within the same static pattern.
Now, is what I suggest possible, and is that not the only true revolution, that is, of never allowing oneself to become static? Society, which is the relationship between you and me, must never become static; only then can there be constant revolution in our relationship. Now, what is it that makes us static, that makes us act without depth, without meaning, without purpose, without beauty - which is what most of our lives are? We live, we produce, we build, but it is a static state, surely, it is not a creative state. And what is it that makes us static, what is it that makes society - which is really our relationship, your relationship with me and my relationship with another static? What are the factors which produce action that has no significance, a life that has no meaning? What is it that produces in our relationship a sense of death? Though I may live with you, though I may work with you, there is something that is always destructive, that is always dead, that is always darkness, which is static. If we can understand and remove that, then, in our relationship, there will be constant revolution, constant dynamism, constant change - no, I don't want to use the word change - constant transformation.
Now what makes for transformation, what makes for true revolution and not the modified continuity, what brings about the destruction of this static state? What is it that brings about death in our relationship? Why do we grow stale, weary, exhaust ourselves sexually, physically, and in various ways decay, why? If we can understand that, then we will be in a constant state of transformation. Now, what makes for death in relationship? What makes us stale, spoiled, corrupted, and what makes us seek modification, change, and all the rest of it? Surely, our thinking, which is the outcome of the past? There is no thought without memory and memory is always the dead entity: it is over, only it revives itself in action in the present, but it is an action of decay, of death. Though it seems so active, so alive, so full of speed and energy, thought is really, is it not?, the outcome of a fixed pattern of memory. Memory is fixed and therefore what comes out of it must also be limited; and so does not the process of thinking itself bring about staleness, death, weariness, that static state? Therefore a revolution based on an idea, on thought, must sooner or later result in death. Thought which is ideation, or the groping towards an ideal, is the sacrifice of the present to an Utopia, the future. Sir, do you see something in this?
A relationship based on thought which is usage, habit, must produce a society which is static, and the action of the reformer who wishes to change that society is still the action of death, darkness or the response of a static mind. If you observe, what makes us stale in our relation ship, is thinking, thinking, thinking, calculating, judging, weighing, adjusting ourselves; and the one thing which frees us from that, is love, which is not a process of thought. You cannot think about love. You can think about the person whom you love, but you cannot think about love.
So, the man who loves is the real revolutionary, and he is truly the religious person; because what is truly religion, is not based on thought, or on beliefs or dogmas. A person who is a net of beliefs and dogmas is not a religious person, he is a stupid person; whereas the man who really loves is the real revolutionary, in him is the real transformation. So, love is not a thought process, you cannot think about love. You may imagine what it should be, that is merely a thought process, but it is not love; and the man who loves is the real religious person, whether he loves the one or the many. Love is not personal or impersonal; it is love, it has no frontiers, it has no class, race. A man who loves is revolutionary, he alone is revolutionary. Love is not the product of thought, for thought is the outcome of memory, the outcome of conditioning, and can only produce death, decay.
So, there can be true revolution, a fundamental transformation, only when there is love, and that is the highest religion. That state comes into being when the thought process ceases, when there is the abnegation of that process. There can be abnegation of something only when it is understood, not denied. A community, a society, a group, can be really revolutionary, continuously transforming itself, only when in that state, and not according to a formula; because a formula is merely the product of a thought process, and therefore inherently the cause of a static state. We can also see that hate cannot produce a radical revolution, for inevitably that which is the product of conflict, antagonism, confusion, cannot be real, cannot be creatively revolutionary. Hate is the outcome of this thought process, hate is thought; and that transformation which love brings can only be when the thought process ceases; therefore thought can never produce a living revolution.
Question: Do you believe in the soul?
Krishnamurti: Now let us examine those two words, `believe' and the word `soul.' Has the word belief a referent? You know what the word referent means? Something to which you refer. When you say you believe that there is `God', what is it, what is the referent behind that belief or behind that word God? I am not discussing God for the moment, but what is the referent behind that belief?
Surely, to believe is to project one's own intention, isn't it? Say you believe in God, you believe in nationalism. What does that mean? You clothe yourself with the idea, you use the idea of self-protection through nationalism and you come to believe in nationalism. A belief is surely the outcome of a desire to be secure subjectively or outwardly, or it is an experience based on memory which dictates your belief. When you say you believe in the soul, what makes you believe in it, put your faith in it, trust it, what you will? It's your conditioning surely? But the leftist, the non-believer, says there is no such thing, because he too has been conditioned in his way; the believer is conditioned, as the non-believer is conditioned.
Now, is there such a thing as the soul that's what you want to know from me? Soul, implying a spiritual entity, no; or character? Sirs, what do you mean by the soul, when you talk about the soul? You mean the psyche? We are asking ourselves, are we not?, if the soul, the psychological entity, exists. Obviously it exists, but surely we mean much more than that. Soul as character exists, but surely, we mean more than character when we talk about the soul? And character can be modified, changed according to environment. There is nothing permanent about character; it can be modified, changed. according to environmental influences. But we mean much more - there is the plus quality - when we talk about the soul, don't we? Something which we posit as spiritual, as the more. The difficulty is this, Sirs. When you ask a question of this kind, one must go into it very carefully.
As far as one can see, there is only character modified, controlled, shaped by the environment. One can find out if there is something more, only when the environmental influences and their limitations are understood and broken. The limited mind, which is the mind conditioned by environment, cannot find out if there is the plus quality, which is what you are asking. It is not a question of belief; either it is or it is not, and that can only be experienced, not believed in; and you can experience it only when there is no conditioning factor which is the thought process.
We can see very well what is happening in the world. The plus quality can never be controlled, shaped, caught in the net of time; but character can be changed. You are born in a certain country, there you have certain influences, certain moulds of character, certain factors which are shaping the mind; but in another country the same shaping is going on, in a different way. So, the so-called character of a person can be changed, modified, controlled, enlarged, what you will. Surely, that character is not the plus quality; therefore, to understand the plus quality, the character or the conditioning must cease. Which does not mean that you must become vague and loose; all we can do is to make the character fluidic, not static, capable of immediate adjustments. After all, virtue is the capacity for swift adjustment, it is not the cultivation of an idea; cultivation of an idea is not virtue. Virtue is not the denial of vice, it is a state of being, and being is not an idea. The man who cultivates virtue is not virtuous. To experience that which is not an idea, ideation which is thought process must cease.
So, we see that character can be modified, changed, moulded, and that is going on consciously or unconsciously all the time. But, the plus quality is what you are after. You cannot `believe' in it. The moment you use the word believe you will never find it, because believing is a process of thought. Thought can never find what is beyond, what is the plus. With the instrument of discovery that you have, which is the mind, you have never found it. You can invent, you can talk, you can describe, you can fool around with it. But, thought can never find it, because the plus quality is obviously not of time, and the only instrument that we have is of time, as character, so we come back to the same question in a different way.
As long as we use the mind as a means of understanding, there can be no understanding. Thought does not produce understanding; on the contrary, you understand only with the cessation of thought - don't call it intuition, for God's sake! By intuition you mean perception and not action, but such a division is not real. This implies a great deal, we will go into it another time.
Question: In the light of the new approach, what is the content of education?
Krishnamurti: Now, what do you mean by the new approach? Presumably, all that has been said during the last ten discussions - all that has been said, unfortunately, by me. Sorry to introduce myself into it. Now, the questioner wants to know what is the content of education in the light of all that.
Sir, what do you mean by education? Why are we educating ourselves? Why do you send your children to school? You would say, wouldn't you?, to learn a technique by which to earn a livelihood. That's all you are interested in, isn't it? As long as he becomes a B.A., an M.A., and God knows what else, you will give him a certain instrument, a certain faculty by which he will be able to earn his livelihood; isn't that it? You are only interested, the majority of you, in giving the child a technique, aren't you?
Now, is the cultivation of technique, education? I know it is necessary to be able to read and write, to learn engineering or something else, because in our society that is essential. But will technique give the faculty, give the capacity rather, to experience? Because, after all, what we mean by education is to be able to experience life, and not merely learn a technique which, surely, is only a part of life; we want to be able to experience life as a whole, don't we? Can I learn to experience as a whole through merely learning a technique? We admit technique is necessary; but to meet life as a whole, as an integrated whole, I need to experience, don't I? To experience pain, suffering, joy, everything, beauty, ugliness, love - I have to experience life, I have to taste life, haven't I? at whatever level. Now, will technique help me to face life? I know, we admit technique is necessary, don't let us minimize it, but if that is the only thing which we are striving for, are we not denying the whole experiencing of life? But if you can help one to experience life as a whole, then that very experience will create its technique and not the other way round.
Is this difficult, is this a little bit complicated? Now, Sir, let me put it in another way. We create the instrument to experience, isn't that so? After all, you educate your son to experience life, marriage, sex, worship, fear, government, which is all life. We create the instrument to experience; but, can the instrument, which is technique, experience? You give him the tools and say: "Go and experience". What? Can the tool, or the thing that holds the tool, experience?
If we approach it differently, that is, help the student to experience, then the very experiencing will create the instrument and not, as mere technique does now, act as a hindrance to experience. Is this a little bit abstract?
Again, let me put it differently. You teach me to be an engineer, give me the technique of livelihood, and my whole life is that of an engineer. I think, dream, compete, I am an engineer, I treat my wife, my children, my neighbours as an engineer. The profession, the technique, the faculty, the function, has become important, but the function cannot experience life; I mean the whole of life, not just the mere building of a bridge or the building of a road or an ugly house.
Now, what are we doing? We are emphasizing the making of the instrument. So, we hope through the instrument to experience life, and that is why modern education is a complete failure - because you have got only the technique, you have marvellous scientists, marvellous physicists, mathematicians bridge builders, space conquerors, and then what? Are you experiencing life? Only as specialists, and can a specialist experience life? Only when he ceases to be a specialist. So, first we make him the specialist and then hope he will experience. You see how wrong an approach it is? Whereas, is it not possible to create an environment in a school or in a community where the experiencing can go on, as a child, as a boy or a girl, directly through the capacity for experiencing? Do you see what is meant?
Surely, that is real revolution, to experience integrally, as a whole human being, and as he experiences he will create, obviously; that is, if he experiences art, beauty, he will inevitably create the technique of painting, writing. He will want to express it; but now, you stop him by telling him how to write essays, and teaching him styles and all the rest of it. But, if he is capable of experiencing a feeling, then the feeling will find its expression, then he will find his own style; when he writes a love poem it will be a love poem, not a carefully calculated rhyme.
So now what are we doing? We create the instrument but destroy the man. The function has become all important and not the man; but if the man is experiencing integrally all the time, he will create his own instrument. Sir, this is not an outrageous dream. This is what we do when we are real people, when we are not stuffed with stupid facts which we call education. When you have something to say, you say it, and it is style; but, now, we have nothing to say because we have destroyed ourselves through technique, and have made that the final aim of life because we treat life as merely a matter of earning bread and butter, a job; life is a job for us.
So if we see this, cannot those who are experiencing, express through teaching? If the person who is a teacher is really experiencing, then his expression will be teaching according to his temperament, faculties, capacities, and so on. Then that teaching will be the instrument of help to another human being to experience and not to be caught in a technique.
Sir, to put it differently: As long as we don't understand life we use the instrument hoping to understand life; but the instrument cannot understand life, life has to be lived, understood by life, by action, by experience. You see another factor is that the cultivation of technique gives one a sense of security, not only economic but psychological, because you think you have the capacity to do something. And the capacity to do something gives you an extraordinary strength. You say I can do this or that, I can play the piano, any time I can go out and build a house. That gives you a sense of independence, vitality. But we deny life and its experience by strengthening the capacity, because life is dangerous, it is unexpected, extraordinarily fluidic; we don't know the content of it, it must be experienced constantly, continually renewed. Being afraid of that unknown quantity we say, let's cultivate technique because that will give us a certain sense of security, inwardly or outwardly. So, as long as we use technique as a means of inward security, life cannot be understood; and without experiencing life, technique has no meaning and we are only destroying ourselves.
We have marvellously capable technicians, and what's happening? Techniques are being used by experts to destroy each other. That's what governments want. They want technicians, they don't want human beings because human beings become dangerous to governments. Therefore, governments are going to control all education because they want more and more technicians.
So, the new approach is not the mere cultivation of a technique, which does not mean you deny technique, but it is the helping to create an integrated human being, who will come by the technique through experiencing. Surely, Sir, that is very simple, I mean it is simple in words. But you can see the extraordinary effect it will have in society. We shall not be washed out at the age of 50 or 45 by a technique. Now, when I am 45 or 50, I am finished, having given my life to a rotten society or to a government that has no meaning at all except for the few who boss it; I have slaved my life away and I am exhausted. Whereas, life should become richer and richer, but that can happen only when technique is not used in the place of experiencing. Sir, if one really thinks of it, it is a complete revolution. As long as there is the cultivation of technique without experiencing the integrated action of life, there must be destruction, there must be competition, there must be confusion, ruthless antagonism. You are becoming entities with perfect capacities, and the more you emphasize technique the more destruction there will be. If there were people who are experiencing and there fore teaching, they would be real teachers and they would create their own technique.
Therefore, experiencing comes first, life comes first, and not technique. Sir, when you have the creative impulse to paint, you take a brush and paint, you don't bother about the technique; you may learn the technique, but that impulse creates its own technique and that's the greatest art.
There is something very interesting happening in the world, especially in America. The engineers are frantically designing engines which do not need a single human being to run them. Life will be run entirely by machines, by various kinds of machines, and what is going to happen to human beings? Be cause they are all fast becoming technicians, they are going to destroy one another, for they will have nothing else to do. They won't know how to utilize their leisure; so they will seek escape through magazines or verbose ideation's, through the radio, the cinema, and enfeebling amusements. What else will they have to do? The solution is in the capacity, the integrated capacity to experience life as a whole. Therefore, it means educating the educator to experience as a whole, helping him to be a human being, and not a technician, a specialist.
That is quite difficult as we have all learned some technique or other. Some of you know how to meditate, you learned the technique, but you are not meditators. Some of you have learned the technique of playing the piano, but you are not musicians. You know how to read, but you cannot write because there is nothing in you crying for expression; you have filled your hearts and minds with technique. You are full of quotations and you think you are marvellous because you can talk about what others have thought or said. What is there behind your technique? Words, words, mere verbalization which is the technique. This is what we are doing with ourselves - so don't laugh it off.
So, experiencing comes first, living comes first, not technique. Love comes first, not how to express love. You read books about love, but your hearts are dry; that is why you read, to stimulate yourself. That is what you are all doing, because you have cultivated thought, and thought is death; and as you are dying slowly, you want stimulation and think technique will give you that stimulation; but stimulation always brings decay, making you more and more dull and weary.
Question: You have been leading a crusade against blind belief, superstition and organized religion. Would I be wrong if I say that in spite of your verbal denunciation of the Theosophical tenets, you are fulfilling the central fact in Theosophy? You are preaching real Theosophy. There is no real contradiction between your position and the position of the Theosophical Society whose great President first introduced you to the world. (Laughter).
Krishnamurti: Now, don't let us discuss personalities, Dr. Besant and myself, for then we are lost.
Let us find out if I am leading a crusade against blind belief, superstition and organized religion. I am merely trying to state a fact. A fact can be interpreted by anyone according to his conditioning, but the fact will remain a fact. I may translate it according to my like and dislike, but that fact is not altered, it is there.
Similarly, a belief, a superstition, an organized dogma of religion, cannot help you to understand truth. Truth must be looked at without the screen of these, and only then is there understanding, and not according to my wishes; and organized beliefs, religions which are organized dogmas, cannot help me to understand life. They can help me to trans late life according to my conditioning, but that is not understanding life, which again means that I am translating life according to my instrument, faculty, or conditioning. But that is not experiencing life, and religion is not the experiencing of life through a belief; religion is experiencing life directly without the. conditioning. Therefore, there must be freedom from organized religion, and so on and on.
Now what is the Theosophical view? When the questioner says I am fulfilling the central fact in Theosophy, you and I must find out what the central fact in Theosophy is, and what the Theosophical Society is, according to the questioner. Now what is the central fact in Theosophy? I really do not know, but let us go at it. What are the certain facts of Theosophy, divine wisdom? That is what the word means. (Interruption) "No religion higher than truth." Is that the central fact?
Theosophy and the Theosophical Society are two different things. Now, which are you talking about? Please, Sir, first let me assure you, I am not at tacking or defending. We want to find the truth of the matter, at least I do. you may not; at least the adherents, those who have committed themselves, those who have vested interests in it, insist that this is Theosophy - but those people are not truth seekers, they are merely depending on their vested interest, hoping to be rewarded; therefore they are not truth seekers.
Now, we must find out if there is a difference between Theosophy and the Theosophical Society. Surely the teachings of Christ are different from the Church. The teachings of Buddha are different from Buddhism, the organized religion. Obviously. The teaching is one thing, and organized society, organized religion, organized teaching, is another, is it not?
So, Theosophy and the Theosophical Society are two different things, are they not? Now, which do you want to find: the central fact of Theosophy, or the Theosophical Society? If you are interested in the central fact of Theosophy which is divine wisdom, how are you going to find it out? That is, the central fact in Theosophy is wisdom, isn't it? Isn't that so, Sir? Call it divine or human wisdom, it doesn't matter which. Now, is wisdom sought in a book, is wisdom given by another, is wisdom to be described, put into words, verbalized, learnt and repeated - is that wisdom? When I repeat the verbalization of the experience of a Buddha, is that wisdom; and is not that repetition a lie? Is not wisdom to be directly experienced? And I cannot experience wisdom when I have only the information about the wisdom of another.
Sirs, those of you who want to find the central fact in Theosophy, please listen carefully, do not close your ears. Is wisdom to be organized, to be spread around as you spread political propaganda, or political views? Can wisdom be organized and spread around for the benefit of others? Is wisdom to be caught through authority, and is not wisdom come at through direct experience, and not through the technique of knowing what another has said about wisdom? Now, when you say that there is no religion higher than truth, it means that the central fact of Theosophy is to find truth, is it not? To discover truth, to understand it, to love it? And is truth a thing to be repeated and learned? Can you learn a truth as you can learn a technique? Again, is it not to be directly experienced, directly felt, directly known? I am not saying that Theosophy does not imply all this. We are discussing what the central fact is. I have not read Theosophical books any more than I have read other religious books... probably that is why one can think a little more freely about all these things.
So, can the central fact of Theosophy, which is wisdom and truth, be expressed through an organized society; or can an organized society help another to reach that? So let us leave that now - the central fact of Theosophy.
Now, the Theosophical Society. How you take notice, I don't know why you are interested in all this!
Now, what is an organized society, what is the function of an organized society - not as you would like it, but actually, factually? What is the function of an organized society, especially of this kind: to spread this wisdom, is it not? Then what? To translate this wisdom, to found a platform for people to come together in search of it? You would say yes, wouldn't you? That is, an organized society for the gathering together of those who will seek truth and wisdom? Surely! No? (Interruption) Sir, I am not trying to catch you, for, after all, an organized body exists for something. We at once become protagonists, he on one side, I on the other. (Laughter) He the ruler of a society or a section of the society, and I the opponent. Sir, let me please say here I am not your opponent; but I feel, on the contrary, that such societies are an impediment to under standing.
Why does your Society exist? To propagate ideas? Or to help people to seek the central fact of Theosophy? Or, to act as a platform of tolerance so that people of different views can translate truth according to their conditioning? You are either a group of people who feel congenial to each other and say: We are in this society because we have common views together; or you have come together as a means of seeking truth and helping each other to find it. These are four possibilities, and to these we can add. Now, all these resolve essentially into two: that we come together as a society to find truth, and to propagate truth. Now, can you propagate truth, and can you seek truth? Let us examine.
Can you propagate truth? What do you mean by propaganda? You think, for instance, that reincarnation is a fact. I am taking that as an example; you say let us go and propagate that, it will help people, alleviate their suffering, and so on - which means that you know the truth of reincarnation. Do you know the truth of reincarnation, or do you know only the verbal expression of an idea that there is continuity? You have read it in a book, and you propagate that, the words; you follow, Sir? Is that spreading the truth? Can you propagate truth? Then you might turn around and say to me: what are you doing? I tell you I am not propagating truth; we are helping each other to be free, so the truth may come to us. I am not propagating, I am not giving you an `idea'. What I am doing is to help you to see what are the impediments that prevent you from directly experiencing the truth. Is the person who propagates truth, a truth speaker? Please, this is a very serious question. You can propagandize, but your propaganda is not truth, is it? The word `truth' is not the truth, is it? You are merely spreading the word `truth', `reincarnation', or you are explaining it; but the word `truth' is not the truth. It must be experienced, therefore, your propagandizing is merely verbal, untrue.
The other point is: People come together to seek truth, that is part of it. Now, can you seek truth, or does truth come to you? There is an enormous difference there. If you seek truth, you are wanting to utilize truth. You are using truth as a safeguard or to reach comfort, security, this or that; you are using it as a means of your own gratification, or what you will. When I seek something, that is my objective; don't let us deceive ourselves by a lot of words. When I seek power I go after it, I use it. And when you go after truth it means you must already know it; for you cannot go after something unknown. When you know it, you are going to use it. What you know is self-protective and therefore it is not truth. Can truth be found, or can you receive truth through belief?
Now, in discussing the Theosophical Society - of course, you understand, I am not concerned with it, I am out of it completely. You want to know if what I am saying, teaching, and the central fact of Theosophy and the Theosophical Society, are the same. I say obviously they are not. You would like to patch it up and say we have produced you and therefore you are a part of us, as a baby is part of the father and mother. That is a very convenient argument, but actually the boy is entirely different from the father when he grows a little older.
Surely, Sir, when you are becoming more and more, spiritually climbing the ladder, you are denying truth, are you not? Truth is not at the top of the ladder; truth is where you are, in what you are doing, thinking, feeling, when you kiss and hug, when you exploit - you must see the truth of all that, not a truth at the end of innumerable cycles of life. To think that you may be a Buddha some day is but another self-projected aggrandizement. It is immature thinking, unworthy of people who are alive, deeply thoughtful, affectionate. If you think that you will be something in the future, you are not it now. What matters is now, not tomorrow. If you are not brotherly now, you will never be brotherly tomorrow, because tomorrow is also the now.
You have come together as a Society, and you ask me if you and I meet. I say we do not. You can make us `meet,' you can twist anything to suit your convenience. You can pretend that white is black; but a mind that is not straight, that is incapable of direct perception of things as they are, merely thinks in terms of vested interest, whether in belief, in property, or in so-called spiritual status. I am not saying you should leave your Society. I am not at all concerned whether you leave it or don't leave it; but if you think you are truth seekers, and have come together to find reality, I am afraid you are going about it very wrongly. You may say: `that is your opinion'. I would say that you are perfectly right. If you say: `we are trying to be brotherly', I would say again that you are going the wrong way, because brotherhood is not at the end of the passage; and if you say you are cultivating tolerance, brotherhood, I would say that brotherhood and tolerance do not exist. They are not to be cultivated, you do not cultivate tolerance, When you love someone, you do not cultivate tolerance. It is only the man who has no love in his heart that cultivates tolerance. It is again an intellectual feat. If you say your Society is not based on belief at all, inwardly or outwardly, then I would say that from your outward as well as your inward actions you are a factor of separation, not of unity. You have your secret rituals, secret teachings, secret Masters, all indicating separation. It is the very function of an organized society to be separate in that sense.
So, I am afraid that when you go very deeply into the matter, you, the Theosophical Society, and I, do not meet. You might like to make us meet, but that is quite a different matter - which does not mean you must leave yours and come over to this camp. There is no `this camp', there are no sides to truth. Truth is Truth, one, alone; it has no sides, no paths; all paths do not lead to Truth. There is no path to Truth, it must come to you.
Truth can come to you only when your mind and heart are simple, clear, and there is love in your heart; not if your heart is filled with the things of the mind. When there is love in your heart, you do not talk about organizing for brotherhood; you do not talk about belief, you do not talk about division or the powers that create division, you need not seek reconciliation. Then you are a simple human being without a label, without a country. This means that you must strip yourself of all those things and allow Truth to come into being; and it can come only when the mind is empty, when the mind ceases to create. Then it will come without your invitation. Then it will come as swiftly as the wind and unbeknown. It comes obscurely, not when you are watching, wanting. It is there as sudden as sunlight, as pure as the night; but to receive it, the heart must be full and the mind empty. Now you have the mind full and your heart empty.
February 6, 1949


BANARAS 4TH PUBLIC TALK 13TH FEBRUARY 1949

I wonder what action means to most of us? Is action the outcome of an idea, or the approximation to an idea, or conformity to a pattern or ideation? Is action independent of relationship? Is not action, relationship? And if we base it on an idea, on a principle, on a conclusion, is it action? Is an action based on belief, which is a form of ideation, creative? Has such action the power of releasing, not only vitality, but creative energy, creative understanding?
Surely, it is important to find out, is it not?, how far our action is dependent on an idea, and whether the idea comes first or action comes first; whether mentation is the step preceding action, or whether action is independent of mentation, of thought process. We have to discuss this and find out; because, if action is merely conforming to a particular pattern, to an idea or ideation, then the idea becomes all-important, and not action. Action then is merely the carrying out of that idea. Then, the problem arises of how to approach action with the idea, how to put the idea into practice in order to complete the idea, how to fulfil the idea through action, and so on. Is idea the primary incentive to action, or does action take place first, and then the ideation come into being? Surely, if we observe very closely, action comes first: first we do something, pleasurable or non pleasurable, and then the idea is born out of that action. The idea then further controls the action; so the idea be- comes all-important, and not action. Action then is merely the continuation of an idea. So, with most of us, the difficulty is, is it not?, that ideas, which arc the recording of previous experiences, of the past, are controlling, guiding, and shaping action.
Now, as I said, action is relationship; and what happens when action, when relationship, is based on an idea? Action born of an idea must continue to condition thought; because an idea is the outcome of one's background, and the background shapes the action and therefore controls relationship. Therefore, action born of an idea can never be releasing it must always be conditioned, because the idea is a conditioned response, and an action born of an idea is necessarily conditioned. There is no freedom, no creative release, through action which is based on an idea; and yet all our systems of action are based on ideation.
So, to look to an idea as a means of revolution, as a means of releasing creative energy, is obviously erroneous. Then, what is action without ideation? I hope you are interested, because this is our problem. Our life is action, action is relationship; and if that action is merely the outcome of an idea, which is but the residue of previous experience, then that action can never be releasing; it is merely the continuation of the past, only modified. So, we cannot look for freedom, for liberation, for the understanding of reality, through action which is the outcome of an idea. An experience, a previous experience, cannot be the way to truth. Experience which leaves a scar, as memory, cannot be the way to the understanding of truth. Therefore, experience as an idea, as a memory of yesterday shaping action, surely cannot be the way to truth. Memory is not the way to understanding. That is, if action is based on an idea, which is the result of previous experience, then that action, being the outcome of the past, can never understand the living present.
So, what is the way of true action, action which is not the outcome of an idea? There is an action which is not merely the repetition of an idea. Experience is not the way to truth; but to most of us, experience is of the highest importance. We experience through the screen of memories, which again conditions the experience. That is, the idea, the background, has met the challenge; and out of that response, there is experience. That experience is conditioned, therefore action is conditioned; therefore action, as experience, cannot lead to truth, cannot lead to understanding. Please see the importance of this: that experience is a hindrance to the state of experiencing; for experience is a conditioned action, and being limited, can never be complete. Therefore, an experience is always a hindrance to the understanding of reality. This is contrary to what we have believed - that we must have more and more experience, knowledge, technique, in order to understand.
So, there has to be quite a different approach. You have to find out for yourself, inwardly, whether you are acting on an idea and if there can be action without ideation. We see that action based on an idea does not lead to truth, that action based on experience is limited action. That which is measurable cannot understand the immeasurable, and experience is always measurable. So, experience is not what we have made it out to be. Therefore, action based on experience is an impediment to understanding reality, or to understanding anything new. So, there must be a different approach. Let us find out what that is: action which is not based on an idea.
When do you act without ideation? When is there an action which is not the result of experience? Because an action based on experience is, as we said, limiting, and therefore a hindrance. Action which is not the outcome of an idea is spontaneous when the thought process, which is based on experience, is not controlling action; which means, there is action independent of experience when the mind is not controlling action. That is the only state in which there is understanding: when the mind, based on experience. is not guiding action; when thought, based on experience, is not shaping action. What is action, when there is no thought process? Can there be action without thought process? That is, I want to build a bridge, a house. I know the technique, and the technique tells me how to build it. We call that action. There is the action of writing a poem, of painting, of governmental responsibilities, of social, environmental responses. All are based on an idea or previous experience, shaping action. But is there an action when there is no ideation?
Surely, there is such action when the idea ceases; and the idea ceases only when there is love. Love is not memory. Love is not experience. Love is not the thinking about the person that one loves, for then, it is merely thought. Surely, you cannot think of love. You can think of the person you love or are devoted to - your guru, your image, your wife, your husband; but the thought, the symbol, is not the real which is loved. Therefore, love is not an experience.
Now, when there is love, there is action, is there not; and is that action not liberating? It is not the result of mentation, and there is no gap between love and action, as there is between idea and action. Idea is always old, casting its shadow on the present and trying to build a bridge between action and idea. When there is love - which is not mentation, which is not ideation, which is not memory, which is not the outcome of an experience, of a practised discipline - , then that very love is action. That is the only thing that frees. As long as there is mentation, as long as there is the shaping of action by an idea which is experience, there can be no release; and as lone as that process continues, all action is limited. When the truth of this is seen, the quality of love, which is not mentation, which you cannot think about, comes into being.
This is what actually happens when you love somebody with all your being; this is exactly what takes place. You may think of that person, but that is not the actual; and, unfortunately, what happens is that thought takes the place of love. Thought can then adjust itself to the environment, but love can never adjust itself. Adjustment is essentially of the mind, and the mind can invent `love'. When I say, "I love you", I am adjusting myself to you; but there can be no adjustment where there is love - it is alone, it has no second. Therefore it cannot adjust itself to anything. When there is love, this idea of adjustment, of conformity of action based on idea, completely ceases. When there is love, there is action which is relationship; and where there is adjustment in relation ship, there is no love. When I adjust myself to you because I love you, it is merely conforming to your desires, and the adjustment is always to the lower. How can you adjust yourself to the higher, to that which is noble, pure? You cannot. So, adjustment exists only when there is no love. Love is second to none; it is alone, but not isolated. Such love is action. which is relationship; it has not the possibility of corruption, as mentation has, because there is no adjustment. As long as action is based on an idea, action is mere adjustment, a reformed, modified continuity; and a society which is the outcome of an approximation to an idea, is a society of conflict, misery and strife. There is freedom in the action which is not the result of mentation; and love is not devotion to something which is ideation. A devotee is not a lover of truth. Devotion is not love. In love, there is not the you and the other. There is complete fusion of the two, whether of the man with the woman, or the devotee with his idea. Such love is not the gift of the few, it is not reserved for the mighty ones.
But you have not understood the implications of action based on experience. When one really sees that profoundly, when one is aware of all the implications, there is the cessation of mentation. Then there is that state of being which is the outcome of discontent. Discontent is not pacified through self-fulfilment; but as long as there is no self-fulfilment, discontent is the springboard from which there is a jump into the unknown. It is this quality of the unknown which is love. The man who is aware that he is in a state of love, is not loving. Love is not of time. Therefore, you cannot think about it; what you can think about is of time. What you can think about is merely the projection of itself; it is already the known. When you know love, when you practise love, surely it ceases to be love, because it is merely an adjustment of experience to the present; and where there is adjustment, there can be no love.
Question: What is the best method of stilling the mind? Meditation and repetition of God's name are known to be the only method. Why do you condemn them? Can intellect by itself ever achieve this?
Krishnamurti: Let us go into this question of meditation, which is really a very complex problem and needs careful thinking. Let us see its whole implication. Let us unroll the map of what we call meditation.
What do we mean by meditation? By meditation, we mean, don't we?, the stilling of the mind, as it is generally understood; and let us see how we approach it, because the means matter, for the means create the end. If you employ wrong means, you will create a wrong end. If you discipline your mind to be quiet, then your mind should be quiet; but it is not. It is merely a disciplined mind, a mind that is held within the room; and such a mind is not quiet, it is only tethered, held in control. So, we have to go into this question carefully.
What is the purpose of meditation? Is it to still the mind? Is the stilling of the mind necessary for the discovery of truth or the experiencing of reality? Is the process of exclusion, meditation? Let us approach it negatively, because we do not know what right meditation is. People have said this and that, and you do not know what is real meditation. Is it through a series of denials of thought, or through resistance, that you come to the quietness of mind? That is, the mind is vagrant, it wanders ceaselessly; and you proceed to choose one course, and resist all others, which is a process of exclusion, denial. You build a wall of resistance by concentration on a thought which you have chosen, and you try to ward off all the others. That is what you are doing all the time, struggling to learn concentration. Concentration then is an exclusion. You choose to rest your thinking on a word or an image, on a phrase or a symbol, and you resist every other thought that comes and interferes. So, what we call meditation is the cultivation of resistance, of exclusive concentration on an idea of our choice.
What makes you choose? What makes you say this is good, true, noble, and the rest is not? Obviously, the choice is based on pleasure, reward, or achievement; or it is merely a reaction of one's conditioning or tradition. Why do you choose at all? Why not examine every thought? When you are interested in the many, why choose one? Why not ex amine every interest? Instead of creating resistance, why not go into each interest as it arises, and not merely concentrate on one idea, on one interest? After all, you are made up of many interests; you have many masks, consciously and unconsciously. Why choose one and discard the others, in controlling which you spend all your energies, there by creating resistance, conflict and friction? Whereas, if you examine every thought as it arises - every thought, not just a few thoughts - , then there is no exclusion; but it is an arduous thing to examine every thought. Because, as you are looking at one thought, another thought slips in; but if you are aware, without domination or justification, you will see that by merely looking at that thought, no other thought intrudes. It is only when you condemn, compare, ap proximate, that other thoughts come in. Is that clear?
So, concentration is not meditation. We are going to find out what meditation is, but first we must see what it is not. Concentration implies discipline, various forms of denial, and resistance. A mind that is caught up in exclusive concentration, can never find truth. But a mind that understands every interest, every movement of thought, a mind that is aware of every feeling, every response, and sees the truth in every response - such a mind, being extremely pliable, swift, is capable of understanding what is, which is truth. But a mind that is concentrated is not a swift mind; a mind that is disciplined is not a pliable mind. How can the mind be subtle, swift and pliable, when it has learned merely to concentrate?
Then, meditation cannot be supplication, supplication being prayer. Have you ever prayed? What actually happens when you pray? Why do you pray? You pray, don't you?, only when you are in difficulty, only when you are troubled. You do not pray when you are happy, joyous, clear; you pray only when there is confusion, when there is fear of a certain event, in order to ward it off; or you pray to gain what you want. You pray, because there is fear in you. I do not say prayer is only fear; but all supplication arises from fear. A petition, a prayer, may give you joy; the supplicatory prayer to the so-called unknown may bring you the answer you seek; but that answer to your petition may come from your unconscious, or from the general reservoir, the storehouse of all your demands. The answer is not the still voice of God.
What happens when you pray? By the constant repetition of certain phrases, and by controlling your thoughts, the mind becomes quiet, doesn't it? At least, the conscious mind becomes quiet. You kneel as the Christians do, or sit as the Hindus do, and you repeat and repeat; and through that repetition, the mind becomes quiet. In that quietness, there is an intimation of something. That intimation of something for which you have prayed, may be from your unconscious, or it may be the response of your memories. But, surely, it is not the voice of reality; for the voice of reality must come to you; it cannot be appealed to, you cannot pray to it. You cannot entice it into your little cage by doing puja, bhajan, and all the rest of it, by offering it flowers, by placating it, by suppressing yourself or emulating others. Those are all forms of self-hypnosis; but once you have learnt the trick of quieting the mind through the repetition of words and of receiving hints in that quietness, the danger is - unless you are fully alert as to whence these hints come - that you will be caught; and then prayer becomes a substitute for the search for truth. So, a mind that is made quiet through prayer is not a still mind, for it is a thing that is put together and so can be undone. All that happens is, that the conscious layer of your mind, made quiet through pacification, made dull through repetition, receives some response to your petition; and that which you ask for, you get - but it is not the truth. If you want, and if you petition, you receive; but you will pay for it in the end.
We see, therefore, that prayer as petition supplication, helps to make the mind still; but there is also another form of prayer, which is to be completely receptive, not asking a thing, at least not consciously. This sensitive receptivity, induced through prayer, is also a form of stillness. It is merely your desire that is calling the response out of the unconscious; and that open receptivity of the conscious mind that is made still, is not capable of understanding, because the mind is made still, but is not still. A mind that is made still can never be still; it can receive an answer only from with in the confines of its own limitation. A stupid mind can be made still, but its answer will be stupid. A stupid mind may think that the answer it has received is directly from God, but it is not. A mind that is made still can only receive an answer in accordance with its own conditioning. So, we see that prayer is not meditation.
Neither is devotion, meditation. Meditation is not self-immolation to an idea. What is your devotion? You are devoted to something that will give you gratification. If it does not give you gratification, you will not be devoted. You are a devotee as long as that to which you are devoted gives you gratification; when it ceases, you go elsewhere. You change your guru, you change the idea. The teacher, the guru, the image, is the self-projection of the devotee; and that self-projection is based on gratification. So, you are really being devoted to yourself, externalized as a deity, as an idea, or as a Master, or a picture. You are devoted only to that which gives you gratification; and so a devotee, with all his puja, his garlands, his chants, is worshipping his own image, glorified, enlarged. Surely, that is not meditation.
Meditation is not discipline. Merely to discipline the mind is to limit the mind, to build a wall around it, so that it cannot escape. That is why a mind that is disciplined, a mind that is shaped, controlled, suppressed, that has found substitutes, that has found sublimation, is still a mind that is incapable of freedom. Does freedom come into being through discipline? Can you discipline yourself to be free? If you use wrong means, the end will also be wrong, for the end is not different from the means. So, when a mind is disciplined in order to achieve a result, the result is only the projection of the disciplined mind. Therefore, there is no freedom, there is only a disciplined state. So meditation is not discipline.
Meditation is not concentration, meditation is not prayer, meditation is not devotion, meditation is not a process of discipline. Then, what is it? We are going to find out. Now, when you discover that concentration, prayer, devotion, discipline, are not meditation, then what happens? You are discovering yourself in action, are you not? The understanding of these things is the discovery of your own process of thinking, which is self-knowledge, is it not? The uncovering of this process is the uncovering of yourself in action; to understand this, is to understand yourself. Therefore, meditation is the process of understanding yourself. There is no meditation without self-knowledge, and that is what you have discovered just now. Therefore, you are watching yourself in action through concentration, through prayer, through discipline, through devotion.
What we are doing now is discovering ourselves as we are, without deception, without illusion. Then what happens? Self-knowledge is not an end in itself; self-knowledge is the movement of becoming. In examining these four aspects of myself in action, I have found that there is only one process, and that is, that I am interested in becoming, in continuing. So then, the more knowledge of the self there is, of the self at any level - which is seeing the truth of every moment, the truth which is not the outcome of experience, but immediate perception - , the more is there tranquillity of the mind. For example, seeing the truth of prayer, and all its implications, surely frees the mind from prayer, from fear, from supplication. Similarly in seeing the truth of discipline, with all its implications, there is freedom from discipline. So, there is that much more knowledge, intelligence and awareness. The mind is made free from its becoming, therefore there is the awareness of truth.
Now, we have to experience this; we cannot go further without experiencing. If you are still caught in prayer, then your going further has no meaning; if you are still caught in discipline, what we proceed into has no meaning; so, too, if you are still concerned about the control of thought. But a mind that is quiet, not made quiet, not put together; a mind that is quiet because it has real interest, because it has seen truth, because truth has come to it, is a mind that is intelligent, that is free of conflict. Conflict has been resolved through the perception of every movement of thought and feeling, and by seeing the truth of that movement. Truth can be perceived, or truth can come into being, only when condemnation, justification, and comparison, cease; only then is the mind quiet, only then is there the cessation of memory.
Now, what happens when the mind is tranquil, when it is still, when it is no longer becoming, no longer seeking an end; when it is extraordinarily alert, passive? In that silence there is a movement, there is an experiencing, in which time is not. It is a state of being in which neither the past nor the present nor the future exists.
Meditation is the living from moment to moment every day. It is not isolating oneself in a room or in a cave, for that way one can never know reality. Reality is to be found in relationship, not in the distant relationship, but in the relationship of our daily existence. If there is no understanding of truth in relationship, you will not understand what it is to have a mind that is still. It is the truth that makes the mind still, not your desire to be still; and truth is to be found in relationship, which is action, which is as a mirror in which to see yourself.
So, self-knowledge is the beginning of wisdom, and without wisdom there can be no tranquillity. Wisdom is not knowledge. Knowledge is a hindrance to wisdom, to the uncovering of the self from moment to moment. A mind that is still shall know being, shall know what it is to love. Love is neither personal nor impersonal. Love is love, not to be defined or described by the mind as exclusive or inclusive. Love is its own eternity; it is the real, the supreme, the immeasurable.
February 13, 1949


BANARAS 5TH PUBLIC TALK 20TH FEBRUARY 1949

As this is the last talk, I would like, if I may, to make a brief resume of what we have been discussing during the last five weeks. It is the lack of capacity to understand that creates problems. The incapacity to understand a problem brings about conflict; and if we have the capacity to understand a problem, then the problem itself ceases to exist. It is the incapacity to understand a challenge that brings about a problem.
Life is, and must be, a series of challenges and responses. The challenge is not according to our likes and dislikes, nor according to our particular desires, but assumes different forms at different times. And if we have the capacity to meet that challenge adequately, fully, directly, then there is no problem. But because we do not meet that challenge fully, adequately, a problem arises. How is it possible to have that capacity? Life's challenge is not at any one particular level of existence. Life is not at one level only, neither the economic nor the spiritual. Life is, as we discussed, a relationship at different levels; it is all the time in flux, all the time expressing itself in different ways; and he is a happy man who is able to meet life completely and fully at different levels all the time.
So, the man who regards life as being merely the conditioning by environment, either economic or intellectual, and who meets life only from that point of view, is obviously an unintegrated person; and his conflicts are innumerable, because surely, life isn't at one level of existence. Life is relationship with things, people, and ideas; and if we do not meet these relationships rightly, fully, then conflicts arise from the impact of the challenge.
So, our problem is, is it not?, how to bring about, how to cultivate deliberately - if one can deliberately cultivate - , that capacity to meet the challenge all the time. Because, there is not a moment when there is no challenge; and if there is not a response, there is death, there is decay. It is only when we know how to meet the challenge all the time, continuously, freely, fully, that there is life, that there is depth, the height of thought and feeling.
Now, how is one to have that capacity, how does one come by it? Surely, no information can give it. Though you may study all the books written about how to meet life, that very factual understanding is really an impediment; because, having the facts, you try to meet the challenge with that framework of information. And, obviously, facts do not create or bring about that capacity. Without the capacity to meet life fully, life becomes a constant source of pain. So, it is not facts, it is not knowledge - you may read the Bhagavad Gita, you may read all the sacred books, listen to the talks given by all the saints, practise innumerable disciplines - , that will help you to have that capacity with which to meet life.
So, if it is not facts, if it is not knowledge, what is it that is required? Before we can find that out, we have to discover, have we not?, what is life itself, what is living. If we can understand that, per- haps we shall have the capacity to meet the challenge, which is life itself. Life is, is it not?, both challenge and response. It is not challenge alone nor response alone. Life is experience, experience in relationship. One cannot live in isolation; so, life is relationship, and relationship is action. And how can one have that capacity for understanding relationship, which is life? Does not relationship mean, not only communion with people, but intimacy with things and ideas? Life is relationship, which is expressed through contact with things, with people, and with ideas. In understanding relationship, we shall have capacity to meet life fully, adequately. So, our problem is not capacity - for capacity is not independent of relationship - , but rather the understanding of relationship, which will naturally produce the capacity for quick pliability, for quick adjustment, for quick response,
Relationship, surely, is the mirror in which you discover yourself. Without relationship you are not; to be, is to be related; to be related is existence. And you exist only in relationship; otherwise, you do not exist, existence has no meaning. It is not because you think you are, that you come into existence. You exist because you are related; and it is the lack of understanding of relationship that causes conflict.
Now, there is no understanding of relationship because we use relationship merely as a means of furthering achievement, furthering transformation, furthering becoming. But, relationship is a means of self-discovery, because relationship is to be, it is existence. Without relationship, I am not. To understand myself, I must understand relationship. So, relationship is a mirror in which I can see myself. That mirror can either be distorted, or it can be `as is', reflecting that which is. But most of us see in relationship, in that mirror, things we would rather see; we do not see what is. We would rather idealize, escape, we would rather live in the future than understand that relationship in the immediate present.
So, the present is merely used by the past as a passage to the future. And so, relationship, which is always in the present, and not in the future or in the past, has no meaning, and therefore conflict arises. Conflict arises because we use the present as a passage to the future or to the past. The mind is the result of the past; without the past, there is no thought. Without the background, with out the conditioning, there is no thought. But thought, which is the result of the past, cannot understand the present, as it only uses the present as a passage to the future. The future is always a becoming, so, the present, in which alone there can be understanding, is never grasped. While there is a becoming, there is conflict; and the becoming is always the past using the present, to be, to achieve. In the process of that becoming, thought is caught in the net of time. And time is not a solution to our problems. You understand only in the immediate, not tomorrow or yesterday; always in the now, though that now may be tomorrow. So, under standing is timeless. You cannot under stand next life or next year.
So, that capacity to understand life comes into being only when one under stands relationship. Relationship is a mirror. It must reflect, not as one wishes oneself to be, ideally or romantically, but what one actually is, and it is very difficult to perceive oneself as one actually is, because one is so accustomed to escaping from what is; it is arduous to perceive, to observe silently what is, because one is so used to condemning, justifying, comparing, identifying. And in that process of justification, condemnation, that which is, is not understood. Only in the understanding of what is, is there freedom from what is.
So, life has problems and conflicts and miseries, only when you use relationship as a means of becoming, that is, when you gratify yourself through relationship. When I use another, or when I use property or an idea, as a means of self-expansion, which is the perpetuation of gratification, then life becomes a series of ceaseless conflicts and miseries. It is only when I understand relationship - which is the beginning of self-knowledge - that self-knowledge brings about right thinking with regard to what is; and it is right thinking that dissolves our problems - not the gurus, not the heroes, not the Mahatmas, not the literature, but the capacity to see what is and not escape from what is.
To acknowledge what is, is to understand what is. But to acknowledge what is, is most difficult, as the mind refuses to see, to observe, to accept what is. To see what is, to observe what is, demands action; and an ideal, the process of becoming, is an escape from action, is the avoidance of action. Since we surround ourselves with inaction, with escape, with ideals, we are running away from what is, which is relationship; but it is only in that relationship that we see ourselves clearly as we are. The more you go into what is, the more you see the deeper layers of consciousness, that is, life at different levels. In that there is freedom - not of discipline, not of cultivated, enclosed thought, but the freedom that truth, as virtue, brings; for without virtue there is no freedom. But the man who is becoming virtuous is not free. Virtue is only in the present, not in the future. So, we see that the whole significance of existence is not the avoidance of the present, but the comprehension of the present in relationship; and there is no relationship except in the present, and therein is the beauty of relationship.
After all, that is love, is it not; Love is not in the tomorrow. You cannot say that you will love tomorrow. Either you love now, or never. And that tremendous thing, that significance and beauty of love, can be understood only in relationship; but the mere cultivation of love, through discipline, is the denial of love. Then love is merely intellection. A man who loves with the mind, is empty of heart. Mind can adjust itself, thought can adjust itself, but love never `adjusts'. It is a state of being. What is pure, is pure always, though it be divided. And it is that love, it is that truth which liberates.
Question: You say the mind, memory and the thought process, have to cease before there can be understanding, and yet you are communicating to us. Is what you say the experience of some thing in the past, or are you experiencing as you communicate?
Krishnamurti: When do you communicate? When do you tell another your experience? When you have had the experience, not in the moment of experiencing. It is only an after result, this communication. You must have memory, words, gestures, to communicate an experience which you have had. So your communication is the expression of an experience which is over.
Now, when do you understand, when is there understanding? I do not know if you have noticed that there is under standing when the mind is very quiet, even for a second; there is the flash of understanding when the verbalization of thought is not. just experiment with it and you will see for yourself that you have the flash of understanding, that extraordinary rapidity of insight, when the mind is very still, when thought is absent, when the mind is not burdened with its own noise. So, the understanding of anything - of a modern picture, of a child, of your wife, of your neighbor - , or the understanding of truth which is in all things, can only come when the mind is very still. But such stillness cannot be cultivated, because if you cultivate a still mind, it is not a still mind, it is a dead mind.
It is essential to have a still mind, a quiet mind, in order to understand, which is fairly obvious to those who have experimented with all this. The more you are interested in something, the more your intention to understand, the more simple, clear, free the mind is. Then verbalization ceases. After all, thought is word, and it is the word that interferes. It is the screen of words, which is memory, that intervenes between the challenge and the response. It is the word that is responding to the challenge, which we call intellection. So, the mind that is chattering, that is verbalizing, cannot understand truth - truth in relationship, not an abstract truth. There is no ab- stract truth. But truth is very subtle. It is the subtlety that is difficult to follow. It is not abstract. It comes so swiftly, so darkly, it cannot be held by the mind. Like a thief in the night, it comes darkly, not when you are prepared to receive it. Your reception is merely an invitation of greed. So, a mind that is caught in the net of words, cannot understand truth.
The next question is: Is it not possible to communicate as one is experiencing? For communication there must be factual memory. As I am talking to you, I use words, which you and I understand. Memory is a result of the cultivation of the faculty of learning, of storing words. The questioner wants to know how to have a mind which does not merely express or communicate after the event, after the experience, but a mind that is experiencing and at the same time communicating. That is, a new mind, a fresh mind, a mind that is experiencing without the interference of memory, the memory of the past. So, first let us see the difficulty in this.
As I said, most of us communicate after the experience; therefore communication becomes a hindrance to further experience; because communication, the verbalization of an experience, merely strengthens the memory of that experience. And strengthening the memory of one experience prevents the free experiencing of the next. We communicate either to strengthen an experience, or to hold onto it. We verbalize it in order to fix it as memory, or to communicate it. The very fixing, through verbalization, of an experience is the strengthening of an experience that is over. Therefore, you are strengthening memory; and so it is memory that is meeting the challenge. In that state, when the response to challenge is merely verbal, experience of the past becomes a hindrance. So, our difficulty is to be experiencing and, in communicating it, not to make verbalization a hindrance to further experience.
In all these discussions and talks, if I merely repeated the experience of the past, it would not only be extremely boring to you and to me, but it would also strengthen the past and therefore prevent experiencing in the present. What is actually taking place is that the experience is going on, and at the same time there is communication. The communication is not verbalization, it is not clothing the experience. If we clothe the experience, give it a garment, shape it, the perfume and depth of that experiencing will be lost. So, there can be a fresh mind, a new mind, only when experiencing is not clothed by words. And, in expressing it verbally, there is the danger of clothing it, giving it a shape, a form, and therefore burdening the mind with the image, with the symbol. It is possible to have a new mind, a fresh mind, only when it is not the word which is important, but the experiencing. That experiencing is from moment to moment. There cannot be experiencing if it becomes accumulative, for then it is accumulation that experiences, and there is no experiencing. There is experiencing from moment to moment only when there is no accumulation. Verbalization is accumulation. It is extremely difficult and arduous to express, and still not be caught in the net of words.
Mind is, after all, the result of the past, of yesterday. And that which is not of time cannot be followed by time. The mind cannot follow that which is exceedingly swift, not of space, not of time; but in that state of the mind which is experiencing, which is not becoming everything is new. It is the word that makes what is, old. It is the memory of yesterday that clothes the present. And to understand the present, there must be experiencing; but experiencing is prevented when the word becomes all-important. So, there is a new mind, the mind that is experiencing continuously without shaping or being shaped by the experience, only when the word, the past, is not used as a means of becoming.
Question: Is marriage compatible with chastity?
Krishnamurti: Let us together explore this question. Many things are involved in it. Chastity is not the product of the mind. Chastity doesn't come through discipline. Chastity is not an ideal to be achieved. That which is the product of the mind, which is created by the mind, is not chaste; because the mind, when it creates the ideal of chastity, is escaping from what is; and a mind which is attempting to become chaste, is unchaste. That is one thing. We will explore it presently.
Then, in this question there is involved the problem of our sexual appetites, the whole problem of sex. Let us find out why for most of us sex has become a problem. And also, how is it possible to meet the sexual demand intelligently and not turn it into a problem?
Now, what do we mean by sex? The purely physical act, or the thought that excites, stimulates, furthers that act? Surely, sex is of the mind; and because it is of the mind, it must seek fulfillment, or there is frustration. Do not be nervous about the subject. You have all become very tense, I see. Let us talk it over as though it were any other subject. Don't look so grave and lost! Let us deal with this subject very simply and directly. The more complex a subject is. the more it demands clear thinking, the more must it be approached simply and directly.
Why is it that sex has become such a problem in our lives? Let us go into it, not with constraint, not with anxiety, fear, condemnation. Why has it become a problem? Surely, for most of you it is a problem. Why? Probably, you have never asked yourself why it is a problem. Let us find out.
Sex is a problem because it would seem that in that act there is complete absence of the self. In that moment you are happy, because there is the cessation of self-consciousness, of the me; and desiring more of it, more of the abnegation of the self in which there is complete happiness - without the past or the future demanding that complete happiness through full fusion, integration - ,naturally it becomes all-important. Isn't that so? Because it is something that gives me unadulterated joy, complete self forgetfulness, I want more and more of it. Now, why do I want more of it? Because, everywhere else I am in conflict, everywhere else, at all the different levels of existence, there is the strengthening of the self. Economically, socially, religiously, there is the constant thickening of self-consciousness, which is conflict. After all, you are self-conscious only when there is conflict. Self-consciousness is in its very nature the result of conflict. So, everywhere else, we are in conflict. In all our relationships with property, with people, with ideas, there is conflict, pain, struggle, misery; but in this one act there is complete cessation of all that. Naturally you want more of it, because it gives you happiness, while all the rest leads you to misery, turmoil, conflict, confusion, antagonism, worry, destruction, therefore the sexual act becomes all significant, all-important.
So, the problem is not sex, surely, but how to be free from the self. You have tasted that state of being in which the self is not, if only for a few seconds, if only for a day, or what you will; and where the self is, there is conflict, there is misery, there is strife. So, there is the constant longing for more of that self-free state. But the central problem is the conflict at different levels, and how to abnegate the self. You are seeking happiness, that state in which the self, with all its conflicts, is not, which you find momentarily in that act. Or, you discipline yourself, you struggle, you control, you even destroy yourself through suppression; which means, you are seeking to be free of conflict, because with the cessation of conflict there is joy. If there can be freedom from conflict, then there is happiness, at all the different levels of existence.
What makes for conflict? How does this conflict arise, in your work, in your relationships, in teaching, in everything? Even when you write a poem, even when you sing, when you paint, there is conflict.
How does this conflict come into being? Does it not come into being through the desire to become? You paint, you want to express yourself through colour, you want to be the best painter. You study, worry, hope that the world will acclaim your painting. But, wherever there is the desire to become the more, there must be conflict. It is the psychological urge that demands the more. The need for more is psychological, the urge for the more exists when the psyche, the mind, is becoming, seeking, pursuing an end, a result. When you want to be a Mahatma, when you want to be a saint, when you want to understand, when you are practising virtue, when you are class-conscious as a `superior' entity, when you subserve function to heighten yourself - all these are indications, obviously, of a mind that is becoming. The more, therefore, is conflict. A mind which is seeking the more, is never conscious of what is, because it is always living in the more - in what it would like to be, never in what is. Until you resolve the whole content of that conflict, this one release of the self, through sex, will remain a hideous problem.
Sirs, the self is not an objective entity that can be studied under the microscope, or learned through books, or understood through quotations, however weighty those quotations may be. It can be understood only in relationship. After all, conflict is in relationship, whether with property, with an idea, with your wife, or with your neighbour; and without solving that fundamental conflict, merely to hold onto that one release through sex, is obviously to be unbalanced. And that is exactly what we are. We are unbalanced, because we have made sex the one avenue of escape; and society, so-called modern culture, helps us to do it. Look at the advertisements, the cinemas, the suggestive gestures, postures, appearances.
Most of you married when you were quite young, when the biological urge was very strong. You took a wife or a husband, and with that wife or husband you jolly well have to live for the rest of your life. Your relationship is merely physical, and everything else has to be adjusted to that. So what happens? You are intellectual, perhaps, and she is very emotional. Where is your communion with her? Or she is very practical, and you are dreamy, vague, rather indifferent. Where is the contact between you and her? You are over-sexed, and she is not; but you use her because you have rights. How can there be communion be tween you and her when you use her? Our marriages are now based on that idea, on that urge; but more and more there are contradictions and great conflicts in marriage, and so divorces.
So, this problem requires intelligent handling, which means that we have to alter the whole basis of our education, and that demands understanding not only the facts of life, but also our every day existence; not only knowing and understanding the biological urge, the sexual urge, but also seeing how to deal with it intelligently. But now, we don't do that, do we? It is a hushed subject, it is a secret thing, only talked about behind walls. When the urge is very strong, irrespective of anything else, we get mated for the rest of our life. See what one has done to oneself and to another.
How can the intellectual meet, commune, with the sentimental, the dull, or with the one who is not educated? And what communion is there then, except the sexual? The difficulty in all this is, is it not?, that the fulfillment of the sexual urge, the biological urge, necessitates certain social regulations; therefore you have marriage laws. You have all the ways of possessing that which gives you pleasure, security, comfort; but that which gives constant pleasure, dulls the mind. As constant pain dulls the mind, so constant pleasure withers the mind and heart.
And how can you have love? Surely, love is not a thing of the mind, is it? Love is not merely the sexual act, is it? Love is something which the mind can not possibly conceive. Love is something which cannot be formulated. And with out love, you become related; without love, you marry. Then, in that marriage, you `adjust yourselves' to each other. Lovely phrase! You adjust yourselves to each other, which is again an intellectual process, is it not? She has married you, but you are an ugly lump of flesh, carried away by your passions. She has got to live with you. She does not like the house, the surroundings, the hideousness of it, your brutality. But she says "Yes, I am married, I have got to put up with it." So, as a means of self-protection, she yields, she presently begins to say: "I love you." You know, when, through the desire for security, we put up with something ugly, that ugly thing seems to become beautiful, because it is a form of self-protection; otherwise we might be hurt, we might be utterly destroyed. So we see that which was ugly, hideous, has become gradually beautiful.
This adjustment is obviously a mental process. All adjustments are. But, surely, love is incapable of adjustment. You know, Sirs, don't you?, that if you love another, there is no `adjustment'. There is only complete fusion. Only when there is no love, do we begin to adjust. And this adjustment is called marriage. Hence, marriage fails, because it is the very source of conflict, a battle between two people. It is an extraordinarily complex problem, like all problems, but more so because the appetites, the urges, are so strong.
So, a mind which is merely adjusting itself, can never be chaste. A mind which is seeking happiness through sex can never be chaste. Though you may momentarily have, in that act, self-abnegation, self-forgetfulness, the very pursuit of that happiness, which is of the mind, makes the mind unchaste. Chastity comes into being only where there is love. Without love, there is no chastity. And love is not a thing to be cultivated. There is love only when there is complete self-forgetfulness; and to have the blessing of that love, one must be free through understanding relationship. Then, when there is love, the sexual act has quite a different significance. Then that act is not an escape, is not habit. Love is not an ideal; love is a state of being. Love cannot be where there is becoming. Only where love is, is there chastity, purity; but a mind that is becoming, or attempting to become chaste, has no love.
Question: We have been told that thought must be controlled to bring about that state of tranquillity necessary to understand reality. Could you please tell us how to control thought?
Krishnamurti: First, Sir, don't follow any authority. Authority is evil. Authority destroys, authority perverts, authority corrupts; and a man who follows authority, is destroying himself, and destroying also that which he has placed in a position of authority. The follower destroys the master, as the master destroys the follower. The guru destroys the pupil, as the pupil destroys the guru. Through authority you will never find anything. You must be free of authority to find reality. It is one of the most difficult things to be free of authority, both the outer and the inner. Inner authority is the consciousness of experience, consciousness of knowledge. And out ward authority is the State, the party, the group, the community. A man who would find reality must shun all authority, external and inward. So, don't be told what to think. That is the curse of reading: the word of another becomes all-important.
The questioner begins by saying: "We have been told." Who is there to tell you? Sir, don't you see that leaders and saints and great teachers have failed, be cause you are what you are? So leave them alone. You have made them failures because you are not seeking truth, you want gratification. Don't follow anyone, including myself; don't make of another your authority. You yourself have to be the master and the pupil. The moment you acknowledge another as a master and yourself as a pupil, you are denying truth. There is no master, no pupil, in the search for truth. The search for Truth is important, not you or the master who is going to help you to find the truth. You see, modern education, and also the previous education, have taught you what to think, not how to think. They have put you within a frame, and that frame has destroyed you; because you seek out a guru, a teacher, a leader, political or other, only when you are confused. Otherwise you never follow anybody. If you are very clear, if you are inwardly a light unto yourself, you will never follow anyone. But because you are not, you follow, you follow out of your confusion; and what you follow must also be confused. Your elders, as well as yourself, are confused, politically and religiously. Therefore, first clear up your own confusion, become a light unto yourself, and then the problem will cease. The division between the master and the pupil is unspiritual.
Now, the questioner wants to know how to control thought. First of all, to control it, you must know what thought is and who is the controller. Are they two separate processes, or a joint phenomenon? You must first understand what thought is, must you not?, before you say, "I will control thought; and also you must know what the controller is. Is there a controller without thought? If you have no thoughts, is there a thinker? The thinker is the thought, the thought is not separate from the thinker, they form a single process.
So, you have only thoughts left, not the thinker. Though you use the words `I think', it is only a form of communication; there is actually only a state in which thought is. And thought creates the thinker, who then communicates his thought. The thinker is merely the verbalization of the thought.
So, we have to find out what is thought. Then we shall know whether it is possible to control it or not, and why you want to control it. There may be quite a different approach to putting an end to the thought process, but it is not by control. Because, the moment you exert control, making an effort through an act of will, you do not understand thought. You are then merely condemning one thought and justifying another. That which you have justified, you want to hold onto. That which you condemn you want to push aside. So, let us find out what we mean by thought.
What is thought? Without memory there is no thought, is there? Thought is the result of accumulated experience, is it not?, which is the past. Without the past, there can be no thought in the present, can there? So thought is a response of the past to the present challenge. That is, thought surely, is the reaction of memory. But, what is memory? Memory, the continuance of remembering, is the verbalization of experience, isn't it? There is challenge, response, which is experience - , and that experience is verbalized. That verbalization creates memory; and the response of memory to challenge, is thought. So thought is verbalization, isn't it?
I do not know if you have ever tried to think without words. The moment you think, you must use words. I am not saying that there is not a state in which there is no verbalization. We are not discussing that. The thought is the word. Without verbalization, without the word, thought - the thought that we know - is not. So, if you see that the word - the verbalization - is the thought process, then it is not a question of con trolling thought, but of the cessation of thinking as verbalization. Where there is verbalization of an experience, there must be thought. To think is to verbalize. So, our problem is not how to control thought, but whether it is possible not to verbalize, not to put everything in to words? Why do we put our responses, our reactions, into words? Why do we do that? For one obvious reason: to communicate, to tell another our feeling. Also, we verbalize in order to strengthen that feeling, don't we?, in order to fix it, in order to look at it, in order to recapture that feeling which is gone. The word has taken the place of the feeling which has gone. So the word becomes all-important, and not the feeling, not the response, not the experience. The word has taken the place of experiencing. So, the word becomes the thought, which prevents experiencing.
Our problem, then, is this: is it possible not to verbalize, not to name, not to give a term? Obviously it is possible. You do this often, only unconsciously. When you are faced with a crisis, with a sudden challenge, there is no verbalization. You meet it fully. So, it is possible, but only when the word is not im- portant, which means, when thought is not important, when the idea is not important. When an idea assumes importance, then the pattern becomes important, the ideology becomes important, and the revolution based on an idea becomes important; but a revolution based on an idea is not a revolution, it is merely the continuation, the modified continuity, of an old idea, an idea of yesterday.
So, the word becomes important only when experiencing is not important, when there is not the state of experiencing, which is to meet the challenge without verbalization, without the screen of words. You give life to the word, which is memory, when it is that memory which meets the challenge; because memory has no life in itself, has it? The word has no meaning in itself. It gains vitality, strength, impetus, fullness, only when the past, the memory, meets the challenge. Therefore, out of the living, the dead comes to life. And as it gains more life from that which in itself is dead, then thought becomes all-important. Thought by itself has no meaning except in relation to the past, which is verbal. And it is not a question of controlling thought. On the contrary, a controlled mind is incapable of receiving truth. A controlled mind is an anxious mind, a mind that is resisting, suppressing, substituting, and such a mind is afraid; and how can a mind that is anxious, be still? How can a mind that is afraid, be tranquil? There can be tranquillity only when the mind is no longer caught in the net of words. When the mind is no longer verbalizing every experience, then naturally it is in a state of experiencing.
Where there is experiencing there is neither the experiencer nor the experienced. In that state of experiencing, which is always new, which is always being - though one can communicate that being by using words - , one knows that the word is not the experience, the word is not the thing, the word has no content; only the experience itself is full of content. Then, experiencing is not verbalization. Experiencing is the highest form of understanding, because it is the negation of thinking. Negative form of thinking is the highest form of comprehension; and there can be no negative thinking when there is verbalization of thought. So, it is not a question of con trolling thought at all, but of being free from thought. It is only when the mind is free from thought that there is a perception of that which is, of that which is eternal, which is truth.
Question: What do you mean by transformation?
Krishnamurti: Obviously, there must be a radical revolution. The world crisis demands it. Our lives demand it. Our everyday incidents, pursuits, anxieties, demand it. Our problems demand it. There must be a fundamental, radical revolution, because everything about us has collapsed. Though seemingly there is order, in fact there is slow decay, destruction: the wave of destruction is constantly overtaking the wave of life. So there must be a revolution - but not a revolution based on an idea. Such a revolution is merely the continuation of the idea, not a radical transformation. And a revolution based on an idea brings bloodshed, disruption, chaos. Out of chaos you cannot create order; you cannot deliberately bring about chaos, and hope to create order out of that chaos. You are not the God-chosen who are to create order out of confusion. That is such a false way of thinking on the part of those people who wish to create more and more confusion in order to bring about order. Because for the moment they have power, they assume they know all the ways of producing order. But seeing the whole of this catastrophe - the constant repetition of wars, the ceaseless conflict between classes, between peoples, the awful economic and social inequality, the inequality of capacity and gifts, the gulf between those who are extraordinarily happy, unruffled, and those who are caught in hate, conflict, and misery - , seeing all this, there must be a revolution, there must be complete trans formation, must there not? Now, is this transformation, is this radical revolution, an ultimate thing, or is it from moment to moment? I know we would like it to be the ultimate thing, because it is so much easier to think in terms of far away. Ultimately we shall be transformed, ultimately we shall be happy, ultimately live shall find truth, but in the meantime, let us carry on. Surely, such a mind, thinking in terms of the future, is incapable of acting in the present; and therefore such a mind is not seeking transformation, it is merely avoiding transformation. And what do we mean by transformation?
Transformation is not in the future, can never be in the future. It can only be now, from moment to moment. So, what do we mean by transformation? Surely, it is very simple: seeing the false as the false, and the true as the true. Seeing the truth in the false, and seeing the false in that which has been accepted as the truth. Seeing the false as the false, and the true as the true, is transformation. Because when you see something very clearly as the truth, that truth liberates. When you see that something is false, that false thing drops away. Sir, when you see that ceremonies are mere vain repetitions, when you see the truth of it, and do not justify it, there is transformation, is there not?, because another bondage is gone. When you see that class distinction is false, that it creates conflict, creates misery, division between people - when you see the truth of it, that very truth liberates. The very perception of that truth is transformation, is it not? And as we are surrounded by so much that is false, perceiving the falseness from moment to moment is transformation. Truth is not cumulative. It is from moment to moment. That which is cumulative, accumulated, is memory, and through memory you can never find truth; for memory is of time - time being the past, the present, and the future. Time, which is continuity, can never find that which is eternal; eternity is not continuity. That which endures is not eternal. Eternity is in the moment. Eternity is in the now. The now is not the reflection of the past, nor the continuance of the past, through the present, to the future.
A mind which is desirous of a future transformation, or looks to transformation as an ultimate end, can never find truth. For truth is a thing that must come from moment to moment, must be discovered anew; and, surely, there can be no discovery through accumulation. How can you discover the new if you have the burden of the old? It is only with the cessation of that burden that you discover the new. So, to discover the new, the eternal, in the present, from moment to moment, one needs an extra ordinarily alert mind, a mind that is not seeking a result, a mind that is not be coming. A mind that is becoming can never know the full bliss of contentment; not the contentment of smug satisfaction, not the contentment of an achieved result, but the contentment that comes when the mind sees the truth in what is and the false in what is. The perception of that truth is from moment to moment; and that perception is delayed through verbalization of the moment.
So, transformation is not an end result. Transformation is not a result. Result implies residue, a cause and an effect. Where there is causation, there is bound to be effect. The effect is merely the result of your desire to be transformed, When you desire to be transformed, you are still thinking in terms of becoming; and that which is becoming can never know that which is being. Truth is being from moment to moment; and happiness that continues, is not happiness. Happiness is that state of being which is time less. That timeless state can come only when there is a tremendous discontent - not the discontent that has found a channel through which it escapes, but the discontent that has no outlet, that has no escape, that is no longer seeking fulfillment. Only then, in that state of supreme discontent, can reality come into being. That reality is not to be bought, to be sold, to be repeated; it cannot be caught in books. It has to be found from moment to moment, in the smile, in the tear, under the dead leaf, in the vagrant thoughts, in the fullness of love. For love is not different from truth. Love is that state in which thought process as time has completely ceased. And where love is, there is transformation. Without love, revolution has no meaning; for then revolution is merely destruction, decay, a greater and greater, evermounting misery. Where there is love, there is revolution, because love is transformation from moment to moment.
February 20, 1949


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk


LONDON 1ST PUBLIC TALK 2ND OCTOBER 1949

This is the first talk of the series, and as most of the people will not be able to come to all the talks, I will try to make each talk complete in itself, if I can.
For most of us who have problems, the difficulty lies in that we try to solve each problem on its own plane. We do not try to solve the problem integrally, as a whole, but try to solve it from a particular point of view; or we try to differentiate, or separate the problem from the total process which is life. If we have an economic problem, we try to solve it on that plane alone, disregarding the total process of life; and each problem, when so tackled, obviously must fail to be solved, because our life is not in watertight compartments: our life is a total process, psychologically as well as physiologically, and when we try to solve the psychological problems without understanding the physiological problems, we give wrong emphasis, and therefore further complicate the problem. What we have to do, it seems to me, is to take each problem, and not deal with it as a separate issue, but as part of a whole.
So, what are our problems in life? Because, it seems to me that, if we can understand how to approach each problem rightly, we shall be able to understand not only that problem, but the whole significance of existence. And that is our difficulty, is it not?, how to approach a problem integrally, as a whole, and not keep it on a separate level, not try to look at it from one particular point of view, but to regard it as part of a whole.
How is it possible to approach a problem integrally? What is it that we mean by a problem? Because, all of us have various problems, acute or superficial, immediate or which can be postponed. We are driven by innumerable problems, subtle or obvious; and how can we really approach them rightly, and what do we mean by a problem? And are we aware that we have problems, and how we approach them? What is our attitude towards the problem?
What do we mean by a problem? Surely, we mean a state in which there is conflict. As long as there is a conflict in us, we regard that conflict as a problem, as something to be dissolved, to be understood, to be solved, or from which we wish to escape. So, we approach a problem, a conflict, do we not?, either with a desire to escape from it, or to find an answer for it, to find a solution for it.
Now, is the solution different from the problem, or does the solution lie in understanding the problem itself, and not away from it? Obviously, those of us who want to escape from a problem have innumerable ways - drink, amusement, religious or psychological illusions, and so on. It is comparatively easy to find an escape from our problems, and shut our eyes to them, which most of us do, because we do not know how to tackle them. We always have a ready made answer, according to our beliefs, our prejudices; according to what a teacher, a psychologist, or someone else has told us; and with that ready-made answer we try to solve, to approach the problem. Surely, that doesn't solve it. That is but another form of escape.
So it seems to me that to understand a problem requires, not a ready-made answer, not trying to seek a solution for the problem, but a direct consideration of the problem itself, which is to approach it without the desire to find an answer, if one may so put it. Then you are directly in relationship with the problem then you are the problem, is no longer separate from yourself And I think that is the first thing one must realize, that the problem of existence, with all its complexities, is not different from ourselves. We are the problem; and as long as we regard the problem as something away from us, or apart from us, our approach must inevitably result in failure. Whereas, if we can regard the problem as our own, as part of us. not separate from us, then perhaps we shall be able to understand it significantly - which means, essentially, does it not?, that a problem exists because there is no self-knowledge. If I do not understand myself, the whole complexity of myself, I have no basis for thinking. "Myself" is not at any one particular level surely. "Myself" is at all levels, at whatever level I may place it. So, as long as I have no comprehension of myself, as long as I do not understand myself fully, significantly - the conscious as well as the unconscious, the superficial as well as the hidden - obviously I have no means of approaching the problem, whether it be economic, social, psychological, or any other problem.
Self-knowledge is the beginning of understanding of the problem. Belief, ideas, knowledge, have really no significance at all without self-knowledge. Without self-knowledge they lead to illusion, to all kinds of complications and stupidities into which we can so subtly escape - and most of us do. That is why we join so many societies, so many groups, so many exclusive organizations and secret bodies. Is it not the nature of stupidity to be exclusive? The more one is stupid, the more one is exclusive, religiously or socially; and each exclusiveness creates its own problems.
So, it seems to me, our difficulty in understanding the many problems that confront us, both the subtle and the obvious, comes about through ignorance of ourselves. It is we who create the problem, we who are part of the environment - as, well as something more, which we shall discover if we can understand ourselves. Merely to assert that we are something more, something divine, spiritual; that there is something eternal, some spiritual essence in us - all that, it seems to me, is obviously an illusion, because it is mere verbalization of something which you do not know. You may have a feeling, a sensation; but that is not factual. What is a fact must be discovered, must be experienced. But, to experience something deeply, fundamentally, there must be no belief; because, what you experience then, is merely conditioned by your belief. Belief creates its own experience; therefore, such an experience is not true. It is merely the conditioned response to a challenge.
So, to understand the innumerable problems that each one of us has, is it not essential that there be self-knowledge? And that is one of most difficult things, self-aware - which does not mean an isolation, a with drawl. Obviously, to know oneself is essential; but to know oneself does not imply a withdrawal from relationship. And it would be a mistake, surely, to think that one can know oneself significantly, completely, fully, through isolation, through exclusion, or by going to some psychologist, or to some priest; or that one can learn self-knowledge through a book. Self-knowledge is obviously a process, not an end in itself; and to know oneself, one must be aware of oneself in action, which is relationship. You discover yourself, not in isolation, not in withdrawal, but in relationship - in relationship to society, to your wife, your husband, your brother, to man; but to discover how you react, what your responses are, requires an extraordinary alertness of mind, a keenness of perception.
So, as any problem is the result of a total process, and not an exclusive, isolated result, to understand it, we must understand the total process of ourselves; and to understand ourselves - not only superficially, in one or two layers of the upper mind, but through the whole content of consciousness, the whole content of our being - to understand that fully, significantly, it must be perceived and experienced in relationship. We can either make that relationship exclusive, narrow, limited, and thereby hinder our self-knowledge; or we can look at, be aware of it, that relationship as a whole, as the means of self-discovery. Surely, only in relationship the process of what I am, unfolds, does it not? Relationship is a mirror in which I see myself as I am; but as most of us do not like what we are, we begin to discipline, either positively or negatively, what we perceive in the mirror of relationship. That is, I discover something in relationship, in the action of relationship, and I do not like it. So, I begin to modify what I do not like, what I perceive as being unpleasant. I want to change it - which means, I already have a pattern of what I should be. The moment there is a pattern of what I should be, there is no comprehension of what I am. The moment I have a picture of what I want to be, or what I should be, or what I ought not to be - a standard according to which I want to change myself - then, surely, there is no comprehension of what I am at the moment of relationship.
I think it is really important to understand this, for, I think this is where most of us go astray. We do not want to know what we actually are at a given moment in relationship. If we are concerned merely with self-improvement, there is no comprehension of ourselves, of what is. You are merely concerned with achieving results; and to achieve a result is in the end an awful bore, because it leads nowhere. But to know what I am, not what I should be, is extremely arduous; because the mind is so subtle, so eager to avoid anything which is. And so it has developed various standards, patterns, assumptions, which deny what is. So, to understand oneself, which is not a dead thing, but a living thing, your approach must be actively new, and therefore, it cannot have the positive or the negative assertion of a standard.
So, to understand oneself - which can be done only in relationship, not outside relationship - , there must be no condemnation. If I condemn something, I do not understand it; or if I accept something, I do not understand it. Acceptance is merely identification with the problem, and denial or condemnation is another form of identification. But, if we can look at the problem without condemnation or justification - that is, the problem of myself as I am in relationship, which is action - , then there is a possibility of understanding what is, and therefore, unfolding what is.
So, as our problems are the result of the total process of ourselves, which is action in relationship. whether with things, ideas or people, it is essential, is it not?, that there should be understanding of ourselves. Without knowing myself, I have no real basis for thinking. I can think, or at least I think I can think. I may have opinions, I may have innumerable beliefs, I may belong to this society, to that organization or church, have immense knowledge. Surely, all that is not a basis for right thinking. It leads to illusion. It leads to further conflict, further confusion. So, to think rightly, it is essential, is it not?, that there be self-knowledge; which is to know yourself as you are from moment to moment, to be aware of everything that is going on, of all the inward responses to every outward challenge, to every experience. But you cannot know yourself fully, completely, deeply, extensively, if there is any form of belief, any form of adherence to an experience of yesterday. To understand something, you need a fresh mind - not a mind that is prejudiced, not a mind that is clogged with experience; because to understand yourself, there must be self-discovery. Obviously, discovery can only be from moment to moment, therefore, there must be continuity - not merely thought which is conditioned to a particular pattern, however noble, or however absurd and stupid.
So, it is not very easy to be aware of the whole significance of a particular experience, which is relationship. It requires an extraordinarily alert, keen mind; but a mind is made dull by clinging to an experience of yesterday; a mind is made dull by belief. As I said, experience according to belief, merely conditions the mind; and such an experience, though very satisfactory gratifying, obviously limits the extraordinary, extensive self - knowledge which comes through awareness of the response in relationship; because, if you have an experience and you cling to that experience, which is memory, and with that conditioned thought, with that memory, you approach a new challenge, obviously there is no comprehension of that challenge. And relationship, surely, is challenge, is it not? Relationship is not a static thing. And, because we are not capable of meeting that challenge adequately, fully, we have problems. Because we are nationalists, Catholics, Protestants, Buddhists, or God knows what else, or because we belong to this society or that group, which are all limiting, we are incapable of meeting a challenge which is constantly arising; for to meet a challenge, there must be complete self-knowledge. And to rely on memory, on a past experience, as a means of discovering ourselves, obviously limits our thinking, our perception. Because, after all, what is it that most of us are seeking? Though we have our problems, though we are worried economically, though there is immense insecurity, wars, the nuisance of nationalism, the exclusiveness of innumerable cults, religions, and our own desire to be exclusive - in spite of all these stupidities what is it that we are actually seeking? If we can know that, perhaps we shall be able to understand. Because, we seek according to our age, according to the period and circumstances of our lives.
Do we not seek, through all this confusion, something permanent, something lasting, something which we call real, God, truth, what you like? - the name doesn't matter, the word is not the thing, surely. So don't let us be caught in words. Leave that to the professional lecturers. There is surely a search for something permanent, is there not?, in most of us - something we can cling to, something which will give us assurance, a hope, a lasting enthusiasm, a lasting certainty; because in ourselves we are so uncertain. We do not know ourselves. We know a lot about facts, what the books have said; but we do not know for ourselves, we do not have a direct experience.
And what is it that we call permanent? What is it that we are seeking, which will, or which we hope will give us permanency? Are we not seeking lasting happiness, lasting gratification, lasting certainty? We want something that will endure everlastingly, which will gratify us. If we strip ourselves of all the words and phrases, and actually look at it, this is what we want. We want permanent pleasure, permanent gratification - which we call truth, God, or what you will.
So, we want pleasure. Perhaps that may be putting it very crudely, but that is actually what we want - knowledge that will give us pleasure, experience that will give us pleasure, a gratification that will not wither away by tomorrow. And we have experimented with various gratifications, and they have all faded away, and we hope now to find permanent gratification in reality, in God. Surely. that is what we are all seeking - the clever ones and the stupid ones, the theorist and the factual person who is striving after something. And is there permanent gratification? Is there something which will endure?
Now, if you seek permanent gratification, calling it God, or truth, or what you will - the name does not matter - surely you must understand, must you not? the thing you are seeking. When you say, "I am seeking permanent happiness" - God, or truth, or what you like - , must you not also understand the thing that is searching, the searcher, the seeker? Because, there may be no such thing as permanent security, permanent happiness. Truth may be something entirely different: and I think it is utterly different from what you can see, conceive, formulate. So, before we seek something permanent, is it not obviously necessary to understand the seeker? Is the seeker different from the thing he seeks? When you say, "I am seeking happiness", is the seeker different from the object of his search? Is the thinker different from the thought? Are they not a joint phenomenon, rather than separate processes? Therefore, it is essential, is it not?, to understand the seeker, before you try to find out what it is he is seeking.
And that is why it seems to me so essential, so important, to understand oneself; because in oneself is the whole problem and the whole issue. To stipulate, to formulate, that you are the end, that you are the absolute, that you are God, this or that, is obviously a verbalization which gives you an escape, and through which you do escape. To say that you are, or you are not, the real or the false, has no meaning; because, you have no basis for any such thinking, and you can think rightly only when you know yourself. To know yourself, you must be completely aware of every movement of thought; then, in that awareness, you will find out whether the thinker is different from his thought. If he is different, then we have the many complex problems of how to control the thought, and then begin all the stupidities of disciplining - the meditations, the approximation of the thinker to the thought. But if there a thinker different from his thoughts? Is not the thinker, the thought? They are not separate, but a unitary process. Therefore we are thought, not the thinker thinking thoughts. And this must be a direct experience, this realization that the thinker is the thought; and when there is such an experience, then we will see that there is a possibility of going beyond thought.
Because, after all, thought is merely the response of memory; and what memory creates, fabricates, projects, is not the real. God is not the result of memory, of education, of belonging to this society or that society, or believing in this or in that dogma. Those are all merely the results of thought, which is the response of memory, of experience. But to find out if there is reality, if there is such a thing as God, obviously it is essential to understand oneself first, and not to speculate if there is God, or if there is not; for all speculation is a waste of time.
So, to understand the problems which confront each one of us, however complex, however subtle, surely, one must understand that they are not something outside of us, outside of our thinking - but that these problems are the process or the result of ourselves. The world is us, not separated from us. The world's problem is my problem, your problem, not something to be dealt with, apart. And to resolve these problems - not superficially, not temporarily, but fundamentally, lastingly - , there must be comprehension of oneself; and to understand oneself, there must be choiceless awareness in relationship.Then, one perceives oneself as one is; and then one can go into it more fully, deeply. But if you cover up what you are, by condemnation, or by approximation, identification, then there is no understanding, then the process of self-knowledge is limited. Only in understanding oneself completely and fully, both the conscious as well as the unconscious; only when the mind is still, not made still - only then, is there a possibility of discovering or experiencing or knowing the real.
That is why meditation is important; but not the meditation that most of us indulge in, which is merely compulsion, or approximation to an idea, or disciplining in order to make the mind still - which is infantile, because the mind cannot be made still. Who is it that makes the mind still? Such effort leads to illusion, which we will deal with another time. But when the mind is still, not through compulsion, not through any form of approximation; when it is not compelled, not forced, not made to conform; when the mind is really still through understanding its own process - then only is there a possibility of discovering that which is eternal. Then you don't have to seek truth; to seek truth is to deny truth, because truth cannot be sought after: it must come to you. And it can come only when the mind is quiet - not made quiet, but is quiet. And there is quietness, there is tranquillity, there is stillness, only through self - knowledge.
I have been given a few questions, and I will try to answer some of them.
Question: Is there going to be another war, and how soon?
Krishnamurti: You want a prediction from me?! So you may safeguard your investments?! Now why do we ask such a question? Don't you know if there is going to be a war or not? Not from the newspapers, not from your political leaders - for, after all, you choose your leaders according to your confusion: the more you are confused, the more leaders you have; the less confused you are and the clearer you are in yourself, which is not through your learning, the fewer leaders you need. So, don't you know for yourself, if there is going to be a war or not?
What do we mean by war? War is not only the dramatic, spectacular bloodshed; that is the ultimate. But aren't we continuously at war with ourselves, and therefore with our environment, with our neighbours? Surely, you don't have to be told that we are at war. What we are, that we make the world to be. War is inevitable so long as we are nationalistic: so long as you are English and I am Hindu, there is sure to be war. As long as there are frontiers, sovereign governments, separate armies, there is bound to be war. As long as there are social, economic divisions, the exclusiveness of different castes and classes, there is bound to be war.
We all know this. Perhaps you may read one or two history books and have a superficial knowledge of history. These are the obvious causes of war: when one nation wants to be superior to another nation, one group feels inferior to another group; when there is prejudice - the white and the black and the brown and the purple, or whatever it is. How do you think all this comes about? Obviously, what we are, we protect. The world is the result of ourselves, of our self-projection. So, there will be war as long as you are nationalistic, as long as you are exclusive in your beliefs, though you may be "tolerant." Tolerance is a thing of the mind, invented by the clever people: when you love, you do not "tolerate." Only when you and I are no longer bound to castes, to classes; only when we are not bound to any form of religion, organized belief, whether it is small or large; only when we are no longer greedy for power, for position, for authority, for comfort - only then will there be peace. peace is not a result of legislation; peace isn't going to be brought about by the United Nations. How can outside law make you peaceful? How can an outside compulsion make you love? And if you rely on an outside authority to make you peaceful, to make you kind, non-greedy, then you are looking to something which will never come into being. So, war - whether on the physical or on a different level of consciousness, it is all the same - ,conflict is inevitable, as long as you and I are striving after our own particular security through nationalism, through belief, through illusions. We are merely perpetuating conflict in ourselves, and so outwardly.
You see, we all know these things. Every preacher on the corner talks about them. But we are not peaceful; we haven't stopped being greedy. Though we may not be greedy for money, we are greedy for more things, more power, more self-expansion, wishing to be something, now, or at some future date. This whole sense of hierarchical, social development, or inward development - all this, obviously indicates a process which will eventually result in conflict, in war, in destruction and misery. We all know these things, but yet we don't ask why they continue to exist. Surely, that is much more important, to find out why we don't live the things which we feel. Probably we don't feel them. Probably we are merely living on the verbal level, saying, "There must be no war. We will all believe in brotherhood, join various organizations that believe in brotherhood." But inwardly we are as corrupt as the person who sits in an office and plans war - because we want to be somebody, in the family, in a group, in society, in the nation. We want power. We are not content to be as nothing, because we are so carried away by the desire for outward stimulants, outward show, because inwardly we are empty - and of that we are so frightened. Therefore, we pile up possessions, either of ideas or of things. And it is only when we are content to be as nothing - which is not fundamentally the contentment of satisfaction, of sluggishness, lethargy, stupidity - , only when we are content with what is, which requires an extraordinary understanding of all the escapes: only then will there be peace.
Question: What is prejudice? How can one really overcome it? What is the state of mind free from all prejudices?
Krishnamurti: Can you overcome a prejudice? To overcome something is to reconquer it again and again. Can you really overcome a prejudice? Or is this overcoming merely a substitution of one prejudice for another? Surely, our problem is not how to overcome prejudice - because then we are merely seeking a substitution; it is to understand the whole process of prejudice, what are the implications of prejudice, not merely verbally, on the verbal level of the mind, but fundamentally, deeply. Then there is a possibility of being free from prejudice. But if you are striving to overcome one prejudice, or various prejudices, then you are merely seeking to overcome a pain which you call prejudice, a hindrance which you call prejudice.
Now, what do we mean by prejudice? When is there freedom from prejudice? How does prejudice come into being? One way, obviously, is through so-called education. History books are full of prejudice. All religious literature is full of it - the instilled belief; and that belief, which is created, manufactured from childhood, grows into prejudice. You are this, and I am that. You are Protestant, and I am Hindu. Therefore, my belief and your belief come into conflict. You try to proselytize me, convert me, and I am going to try to do the same. Or we are "tolerant", you hold to your belief, I hold to mine, and we try to be friendly. That is, I live in my fortress of prejudice, and you live in yours, and we look over it and try to be friends, which is called "tolerance", but it is really intolerance. It is really the most absurd form of trying to be friends. How can we be friends, how can we have real affection, if I am living in my prejudice and you are living in yours?
So, we know the various causes of prejudice - ignorance, purposely cultivated, creates prejudices through education, through environmental influences, through religion, and so on; and there is our own desire to be exclusive, to be protected in our beliefs. Surely, it is very obvious, how prejudices come into being. And also we like to think in terms of races or nationalities, because it requires less effort than treating people as individual human beings. It's easier to deal with people when you are prejudiced. When you call them Germans, Hindus, Russians, Negroes, or whatever it is, you think you have solved the problem. But to look at each individual person, requires a great deal of thought, of exertion; and as we do not want to do that, we say, "Well, we'll call them by some name", and thereby we think we have understood them.
So, we know why prejudices come into being, how they are produced for our own self-protection, which is a process of isolation. It is much easier to hate, to be prejudiced, to be limited; and that is what most of us are. You belong to this or that society, which is a form of prejudice. You believe that your experience is superior to mine, or is as good as mine, and are therefore held in your experience. All this indicates, does it not?, forms of prejudice, forms of exclusion, self-protective guards which you have so carefully cultivated. How can you overcome them? When you do, you will find substitutions for them; for if you have no prejudice, you are extremely vulnerable, sensitive, and you suffer much more. And therefore, to guard ourselves, we throw up walls, either self-projected or created for us by others, which we accept. And to try to overcome prejudices is to find other protections which will be more pleasurable, more instructive, more cultured. But they are still prejudices.
So, to be free of prejudice is to live in a state of uncertainty, is to live in a state of insecurity. Now, we must understand what we mean by insecurity. Obviously, there must be reasonable physical security, otherwise it is impossible to live at all. But that physical security is denied when you are seeking psychological security, and that is what we are doing. When we want to be psychologically secure, through nationalism, through belief, through a particular form of society, left or right - it is this psychological desire, this inward desire to be certain, to be secure, to be dependent, that creates outward insecurity. And it is only when the mind is free from self-protective re- actions, inward self-protective reactions - only then is there a possibility of being free from prejudice.
"What is the state of the mind which is free from prejudice?" is the next question. Why do you want to know? I think you want to know in order to experience it, and therefore make that into a standard, into something which is to be achieved; or you want to understand what it is to be free, what it means for a mind to be free from self-protective reactions. To find that out, you must experience it directly, must you not? - not merely listen to my words, or those of another. That is, you have to be aware of your own process of thinking and feeling, haven't you?, not only when you happen to like it, but all the time, which means, surely, that to be free from prejudice - which is a self-protective reaction, whether cultivated or instinctively brought into being - , there must be an awareness of the total process of yourself. But to speculate on what is the state of mind which is free from prejudice is surely vain, is it not? So, all that we can do is, not to wonder what is the state of mind when it is free, but to understand ourselves. And to understand ourselves, there must be an awareness in which there is no compulsion, in which there is no justification or condemnation - one must be aware easily, without any form of fear. In that awareness there is the unfoldment of the movement of thought and feeling. And then, when the mind is still - not made still - there is a possibility of discovering that which is timeless.
October 2, 1949


LONDON 2ND PUBLIC TALK 9TH OCTOBER 1949

Probably most of us have definite views, or we have come to definite conclusions from which it is very difficult to deviate or to look at another point of view; because most of us have lived quite painfully, have suffered, and we have come to certain points of view which we find difficult to change; and if we listen to another at all, we listen through the screen of our own conclusions, of our own experiences, of our own knowledge, and so it is extremely difficult to understand another fully and completely. And, if I may suggest, we should, for the time being, or at least for this morning, put aside our particular conclusions and points of view, and try to consider together the problems that confront us. Our difficulty is going to be that we want conclusions, we want answers to the various problems. But, if we can examine each problem that arises, sufficiently intelligently, which means without being bound by conclusions, without definite opinions, then perhaps we shall be able to understand the problem fully, integrally.
One of the problems in our life is, is it not?, that of the individual and his relationship to the State. Perhaps, if we can understand the whole process of the individual, then we shall be able to understand our relationship, not only to the one or two, but to the many, to the mass, to the country, to the people as a whole. So this division between the State and the individual seems to me to be erroneous; because, after all, what we are, we make the State to be. We project that which each one of us is. This may seem to be a very simple philosophy, a very simple idea, and not worthwhile examining; because, our minds are so complicated, we have read so much, we are so intelligent, so clever, that we cannot think of a problem simply. But, it seems to me, we must think of this highly complex problem very directly and simply; because, after all, a complex problem can be understood fully, only when we approach it negatively. And in understanding the individual and his process, we shall perhaps understand the relationship of the individual to the State, or to the mass, or to another individual.
So, to me, the problem of the relationship of the individual to the State can be understood only when we understand the process of the individual; because, without the individual, the State is not. There is no such thing as the mass. It is a political implement convenient for various purposes, for exploitation, and so on. And also, for most of us, when we talk about the mass, it is a convenient way of disposing of people; because, to look at an individual, to look at another, requires a great deal of attention, thought, consideration, which we are unwilling to give; and therefore, we call them the mass - and the mass is ourselves, you and me.
To understand the whole projection which we call society, with all its complexities, surely we have to understand ourselves. But most of us are unwilling to understand ourselves; because that is a tedious job, unexciting, and we think it has not much significance, that the understanding of oneself will lead nowhere. Whereas, if we can work, help to bring about certain reformations, certain alterations in society, that, perhaps, will be worthwhile. And also, there is the impression that in understanding ourselves we will inevitably be self-centred, self-enclosed.
Surely, fully to understand oneself and the whole process of what the individual is, requires, not isolation, not a withdrawal, but the understanding of relationship; because, after all, all action is relationship: there is no action without relationship. And, if in my relationship with another there is antagonism, greed, envy, if there are all the various causes that bring about conflict, surely, I will create a society which will be the result of that relationship. So, the understanding of myself is not an egocentric process; on the contrary, it requires an awareness of relationship. Therefore, relationship is the mirror in which I discover myself, I see myself - whether it be the relationship with the one or with the many, with society. And if I want a radical transformation in society, I must obviously understand myself.
This may sound rather childish and infantile, without much significance; but I do not think it is so easy, nor so easily brushed off.
You may say, "What can the individual do to affect history?" Can he do anything by his life? I don't think you are going to stop wars immediately, or bring about a better understanding between the various peoples. But, at least in the world I live in, in the world of my immediate relationship - whether it is with my boss, with my wife, with my children, or with a neighbour - there, at least, I can bring about a certain reformation, a certain transformation, a certain understanding. I may not be able to bring about understanding with the Russians, or the Germans, or the Hindus; but at least in the world I am living in, there can be a certain peace, a certain happiness, a certain love, affection, and all the rest of it, And I think, though it may not widely affect the world at large, at least I can be a nucleus, a centre of different value, of different understanding and significance; and perhaps that may gradually bring about a transformation in the world.
But, surely, we are not principally concerned with the transformation of the world, because what I do, what you do, will have little effect. But, if I can stop being greedy - not superficially but profoundly - if I can stop being ambitious, then perhaps I shall be able to bring a new breath, a new understanding, to life. And surely, that is the most effective and direct action, is it not? - to bring about transformation, a radical change, in oneself; for after all, that is how all great movements are started, with the individual, with oneself. So, my relationship - or your relationship, the relationship of the individual - to the State can be understood, and a change in that relationship brought about, only when I understand the total process of myself.
Do not, please, brush this aside, saying, "This is infantile, stupid; it has no effect in the world." What has a fundamental effect in the world? A mass movement? Or, is that fundamental effect brought about by a few creative people who are not self - centered, egotistic, self-enclosed, who do not project their interests and ambitions, a few who, are really free of their egotism? So, to understand this, one must know the process, one must be aware of oneself in action, which is relationship. In understanding what we are, we shall find the solution to the many problems that confront us, understanding not only what we are, superficially, on the upper levels of the mind, but knowing the whole content of oneself, the hidden as well as the open, the superficial as well as the many layers of our consciousness, of which at present we are unaware. Perhaps we are aware of them at rare moments; but to bring all the hidden into the conscious and so dissolve the personal, egotistic, narrow intentions and pursuits, thereby establishing right relationship, seems to me of the utmost importance. That is the only thing which I feel is worth - while discussing, talking about, and living; how to be free of greed, not only superficially, but inwardly. Because, that is one of the causes of conflict, is it not? - greed, not only for things, possessions, but greed for power, greed for knowledge, greed for prestige. And to understand greed requires, surely, a great deal of attention - not to find out who is greedy, or to imitate the pattern of a person who is not greedy, but to be aware of oneself as being greedy, and to follow and understand every implication of that greed. Because, obviously, greed has a social effect: individuals being greedy, seeking power, bring about a group or a nation that is equally greedy for power, position, prestige, which creates wars.
Is it possible to be free from greed, and live in a society which is nothing but the result of greed, of violence? I think that question can be answered only through direct experience; not verbally trying to be free from greed, but when we know the experience, the true experience, of non-greed. After all, greed expresses itself in so many ways - the greed for truth, the greed for position, the greed for happiness, and the greed for things, for security. Is outward, physical security denied when there is no inward, psychological security? Is it not possible to live in this world without each one seeking his own security? After all, each one of us is seeking psychological security much more than physical security. We use possessions, things, outward security, as a means of psychological security. When the physical needs become a psychological necessity, then that psychological necessity destroys outward security. We can think this out - it is so obvious. As long as I am using things, possessions, property, as a means of self-expression, as a means of aggressive, self-projecting existence, then the needs become all-important; then things, property, become all-dominant; because I am using things, property, for my inward psychological security.
And why do we want to be inwardly secure? it is essential to be outwardly, materially secure, otherwise we cannot live; you and I could not be here if I hadn't my normal food and you hadn't yours. We must have outward security. But I feel that our security is denied, is destroyed, when we use the outward security as a means of inward expansion, of inward pursuit of greed; because then we use things, not as necessities, but we give to them psychological significance. Property then becomes for us a means of psychological survival. After all, the titles, positions, degrees, wealth are used as a means, are they not?, of psychological survival, psychological certainty, security; and as long as we seek psychological security through things, there must be contention about things?
Is it possible to live in relationship, without being inwardly secure, psychologically certain? After all, that is what we mean by the words "certain", "secure." Most of us are seeking psychological security, are we not?, apart from physical security. We must have physical security, much or little, depending on our environment, and so on. But need there be psychological security? Do we want it? Though we are seeking it, though our eternal pursuit is to be secure inwardly, is that not a wrong process, a wrong approach to life? Is there inward security? You and I may want it - but is there such a thing as inward security? When I want to be certain in relationship - whether it be with an idea, with a person, or with a thing - do I find security in that relationship, inward certainty in that relationship?
And, if I am secure in my relationship, is it a relationship? If I am sure of you as my wife, or my boss, or my friend - sure in the sense of using you as a means of my inward security - is there a relationship between us? Is there any relationship between you and me when I use you? As long as I am using you as a means of my inward security, what is our relationship? You are only a useful instrument for me. I am not related to you. You are a piece of furniture, to be used. That is, inwardly, psychologically, I am poor, empty, insufficient; so, I use you as a means of covering myself up, as a means of escape from myself. And such usage we call love, or what you will.
This escape we call relationship, whether it is relationship with property, with people, or with ideas. And, surely, such a relationship must inevitably create conflict, sorrow, and disaster. And that is the state we live in - using people, things, as a means of covering up our own inward poverty. Therefore, the things that we use become all-important; the person, the possession, the idea, the belief, become all-important; because, without them we are lost: therefore, more knowledge, more people, more things. And yet, that which we are, we have never understood. And it seems to me, as long as we are seeking psychological security, we shall never understand ourselves. But, when we are aware that we are using people, things, ideas, for our own escape from ourselves, being aware of that escape, surely brings about a different relationship. Then the person, the idea, or the thing is no longer important in itself. Therefore, we are not so attached to things, to people; then there is an intelligent approach to the question of property. But I cannot approach it intelligently as long as I am using property as a means of covering up my inward poverty; because, as long as we are attached to things, we are those things. As long as you are attached to property, you are the property, you are not a spiritual entity: that is just a lot of phony talk. As long as you are attached to a belief, you are that belief. As long as you are attached to a person, you are that person. And we are attached so desperately, because in ourselves we are empty, in ourselves we are nothing; being afraid of that emptiness we hold on to outward things, to ideas, to ideals which are self-projected.
So, this question of relationship cannot be understood superficially, or verbally, or read about in books; but the whole significance of it, with its intricacies and its extraordinary depth, can be understood only when we are aware of our relationship with each other. And what that relationship is, society is. Merely to talk about brotherhood has no meaning without understanding oneself. You may join societies, form groups for brotherhood; but as long as you are using a society, or people, or things, as a means of your inward security, you are bound to create more conflict, more illusion, more pain in the world, which is what is happening, just as nationalism, used as a means of covering up one's own poverty and of identifying oneself with a particular country, leads to war.
What is important is to understand oneself, and to come face to face with oneself, with that poverty which we are avoiding, that emptiness which we all shun. And when we understand that, really experience it, without condemnation, when we are fully related to that emptiness, then only is there a possibility of going beyond and discovering what is truth or what is God.
There are several questions, and I will try to answer some of them.
Question: I have tried very hard, but cannot stop drinking. What should I do?
Krishnamurti: You know, each one of us has various escapes. You take a drink, and I follow a Master. You are addicted to knowledge, and I to amuse- ment. All escapes are similar are they not? whether one takes to drink, follows a Master, or is addicted to knowledge. They are all the same, surely, because the intention, the purpose, is to escape. Perhaps drinking may have a social value, or may be more harmful; but I am not at all sure that the ideational escapes are not worse. They are much more subtle, more hidden, and more difficult do be aware of. A man addicted to rituals, ceremonies, is no different from the man addicted to drink, because both are trying to escape through stimulants.
And I think it is possible to stop escapes only when you are aware that you are escaping, that you are using all these things - drink, Masters, ceremonies, knowledge, love of country, what you will - as stimulants, sensations, to get away from yourself. After all, there are various ways to stop drinking. But if you merely stop drinking, you will take up something else. You may become a nationalist, or pursue some teacher on the other side of the world, or become ideationally fanciful.
Surely, the reason for escape is obvious: we are dissatisfied with ourselves, with our state, outwardly and inwardly. And so we have many escapes; and we think we shall understand, dissolve the escape, the drinking, when we discover the cause. When we know the cause of escape, do we stop escaping? When I know that I am drinking because I am quarrelling with my wife, or because I have a rotten job - when I know the cause, do I stop drinking? Surely not. I stop drinking only when I establish right relationship with my wife, with another, and remove the conflict which is causing pain.
That is, to put it differently, as long as I am seeking self-fulfilment, in which there is frustration, there must be an escape. As long as I am frustrated, I must find an escape. When I want to be something - a politician, a leader, the pupil of a Master, anything - as long as I want to be something, I am inviting frustration; and as being frustrated is painful, I seek an escape from it, whether it is a drink, or a Master, or a ceremony, or becoming a politician - it doesn't matter what it is, they are all the same.
So, then, the question arises, is there self-fulfilment? Can the self, the me, be something, become something? And what is the me which wants to become something? The me is a bundle of memories, a chain of memories in reaction with the present; I am the result of the Past in conjunction with the present. And that me wants to perpetuate itself, through family, through a name, through property, through ideas. The me is merely an idea, an idea which is satisfying, giving sensations, and to that the mind clings; the mind is that. And as long as the mind is seeking fulfilment as the me, obviously there must be frustration; as long as I give importance to myself as being something, there must be frustration; as long as I am the centre of everything, of my thoughts, my reactions: as long as I give myself importance, there must be frustration. Therefore, there must be pain, and from that pain we try to escape, through innumerable ways. And the means of escape are similar.
So, don't let us worry over the means of escape - whether yours is superior to mine. What is important is to realize that as long as one is seeking fulfilment in the self, there must be misery, strife; and this misery cannot be avoided as long as the self is important, the me is important.
So, you will say, "What has drinking got to do with all this? You haven't answered my question, how to stop drinking." I think the problem of drinking, as any other problem, can be understood and put an end to, only when I understand the process of myself, when there is self-knowledge. And that understanding of oneself requires constant watchfulness - not a conclusion, not something you can hold on to, but constant awareness of every movement of thought and feeling. And, to be so aware is tiresome, and so we say, "Oh, it isn't worth it." We push it aside, and therefore increase the sorrow, the pain. But surely, only in understanding oneself as a total process, do we solve the innumerable problems that we have.
Question: I find it impossible to believe in God. I am a scientist, and yet my science gives me no satisfaction. I cannot bring myself to believe in anything. Is this merely a matter of conditioning? If so, is faith in God more real? How can I come to that faith?
Krishnamurti: Why do we believe? What is the necessity of believing? Which doesn't mean that you must not believe - that is not the problem. Why do we believe? And believing can only condition experience. Surely, what I believe, that I experience. If I believe in God, that I will experience. But such experience is not reality; it is only a self-projected experience.
So, it is important, is it not?, to find out why we believe; and through belief, can we find anything? Can we discover something? Or, is a mind capable of discovering only when it is not held, tethered to a belief, to a conclusion? But why do we believe in God? Obviously, it is because we see that everything about us is transient, everything about us is changing, being destroyed, coming to an end - our thoughts, our feelings, our existence; and we want something permanent, lasting, enduring. Either we create that permanency in ourselves, calling it the soul, the Atman, or what you like; or we project that demand for permanency into an idea which we call God.
Ideas can never be permanent. I may like an idea to be permanent, but in itself it is not permanent. I may want permanency; but as long as I am wanting it, I am creating a permanency which is non-existent. And belief, faith in God, is merely the reaction, the response of a person who is seeking permanency. Therefore, his belief conditions his experience. He says, "I know there is God. I have experienced that extraordinary feeling." But surely, such experience, based on the desire for permanency, is a self-projected experience, and therefore not an experience of reality. And, what is real can be found only when there is no longer any question of seeking security, permanency, that is, when the mind is utterly still and free from all want.
So, as long as we believe, we can never find. Therefore, to find what is real, what is God - whatever name you like to call it - there must be freedom: freedom from fear, freedom from the desire to be inwardly secure, freedom from that fear of the unknown. And only then, surely, is it possible to experience whatever that something is, to know if there is such a thing as God. But a man who believes in God, or a man who does not believe in God, if he holds on to that conclusion, is obviously caught in an illusion. I can know that something, understand it, experience it directly, only when I am not self-enclosed, when I am not conditioned by belief by fear, by greed, by envy, and so on.
Belief, then, obviously destroys the experiencing of reality. And it is very difficult to think that way, because most of us are so conditioned in belief - the scientist as well as you and I; because we all find satisfaction in belief. And if I do not find satisfaction in things, in people, in ideas, then I create a super idea, which is God. And to that I cling, because that is much more satisfying, more gratifying. So the search for gratification must inevitably create barriers, and to these barriers we cling. You are a believer or a non-believer, but if you and I really want to understand if there is reality, if there is God, if there is something not fabricated by the mind, not the result of sensation or the search for sensation - if we want to find such a thing, then we must understand the process of sensation. Because, belief gives us sensation, as does drink, and to these sensations we cling; and these sensations are self-projected. We make from our minds the image of God, and to that we cling.
But, if you and I would really experience that thing which is not nameable, which is not of time, we cannot cling to beliefs, which are self-projected images; because anything which is named is not the real, it is the outcome of memory, of our conditioning; and if it is of time, then it is still part of the mind, for the mind is the result of the past, of the various influences, social, environmental, educational, and so on. So, if we understand the process of time, of naming, if we understand the conditions which exist in us, the influences in which we are caught, that understanding brings about a tranquillity of the mind. As I said, mind is not made still. When you make the mind still, then it is a dead mind. When you discipline the mind to be quiet, though it may be superficially quiet, it is still in a state of agitation, like a child being put in a corner. But when we understand the whole process of belief, the stimulants, the desire to be secure, the search for permanency; when we understand the truth of all these things, fully, not just superficially or verbally, but actually experience it - then the mind is quiet, you don't have to make the mind quiet. It is no use to make the mind quiet. You are the mind; you are the thinker as well as the thought. But if the thinker separates himself and tries to control his thought that leads to illusion.
So, then, you see all this, understand it, experience it directly - then the mind is quiet. And in that quietness you will know if there is God, reality, or if there isn't: in that stillness, in that silence, you will know. Before that, to speculate on God or no God, on whether you are following the right Master or not - all that seems to me so childish, immature. But the experiencing of reality is not a thing that can be imagined, that can be speculated upon. It is only in the state of experiencing that you will find the real; but to seek faith as a means of stimulation, as an escape from our daily existence of relationship, must inevitably lead to illusion, at whatever level you may like to place that illusion.
So, obviously, to discover, there must be freedom, freedom from greed; and whether you are a scientist, and I a layman, or whether I am ignorant and you full of knowledge, we can find that reality only when we understand ourselves. And in the understanding of ourselves comes tranquillity, for self-knowledge brings wisdom. And it is only in wisdom that there is tranquillity - not in knowledge, not in intellectual amusement and ideation's. There is no tranquillity in ideas. And that tranquillity comes into being, only when the mind is no longer pursuing its own projections. The experiencing of reality is not a thing to be handed to one: no Master, no saviour, can give it to you. It comes into being only with the depth of our own understanding of ourselves.
Question: If what you talk about is so rare, and apparently only for a few once in a while, what is the purpose of your talking to us? Can you really help us, the mass?
Krishnamurti: I think the purpose of my talking is very clear - at least, to me. First I am not talking in order to exploit you. I am not getting a kick out of it, nor do I feel lost if I do not talk. It isn't that. I talk for a simple reason: because I feel that you and I can help each other to understand our problems - and not because I feel that I am a superior person, who has achieved something or other. By talking over the innumerable problems that we have - the problems of relationship, for there are no other problems - we can understand them. We can talk them over quietly, free of any bias; or, being biased, prejudiced, we can be aware of that bias and prejudice.
After all, we are trying to establish a relationship between us, you and I. If I am using you, or you are using me, we have no relationship. Then you exploit me and I exploit you. But if each one of us is trying to understand the problem which is oneself, then we shall establish right relationship. Then, perhaps, when we discuss - not intellectually, not verbally - we can explore ourselves, we can see ourselves as we are; because, after all, relationship is a mirror in which I see myself as I am - that is, if I want to see myself. But, as most of us dislike to see what is we make relationship a farce. Relationship then becomes an escape.
If you do not want to escape through me, or I through you, then it is possible in understanding the various problems together, to see ourselves as we are whether we are one or many. To me there is no such thing as the mass. The mass is you and me. We think we understand people when we call them Germans, Russians, English, or Hindus. It is a lazy mind that does that, a slack mind that says, "Oh, you are a Hindu", or, "You are English." Because, it is so much easier, isn't it?, to call someone by a name, and then to think "I understand him." But if I do not call you by a name, I have to look at you much more closely; I have to see your face to study your individual movements of thought I have to be aware of you as an individual. But if I treat you as the mass, then I can bomb you very easily, destroy you.
So, to help another, I must see the other, not as being this or that, belonging to this nationality or to that, but to see him as he is. I cannot see him as he is, if I am myself caught in my own petty nationalism, in my own societies, beliefs, and ridiculous superstitions, my own nonsense. So, to understand each other we must look at each other very clearly - that is, to understand you, I must know myself: I must see myself very clearly in my relationship with you. And then only is there a possibility of our helping each other.
October 9, 1949


LONDON 3RD PUBLIC TALK 16TH OCTOBER 1949

I think it is fairly obvious that to understand a complex, and especially a psychological problem, requires a very quiet mind a mind that is still, but not with an enforced stillness; a mind that is peaceful, silent, so that it is capable of understanding directly the complex problem and its answer.
What prevents this quietness of mind is obviously conflict. Most of us are in such turmoil, worried about so many things, anxious about life, death, security, and our relationships. There is constant agitation; and it is extremely difficult, naturally, for a mind that is so agitated to understand the everincreasing social as well as psychological problems. And it is essential, is it not?, that to understand a problem completely, there should be a silent mind, a mind that is not biased, a mind that is capable of being free, still, and allowing the problem to reveal itself, unfold itself. And such a quiet mind is not possible, when there is conflict.
Now, what makes for conflict? Why are we in such conflict, each one of us, and so society, and so the State and the whole world? Why? From what does conflict arise? When conflict ceases, obviously there can be a peaceful mind; but a mind that is caught in conflict cannot be tranquil. And, desiring tranquillity, a certain sense of peace, we try to escape from conflict through every kind of means - social service, losing ourselves in some ritual, or in some kind of activity, mental and otherwise. But, obviously, escapes lead to illusion and to further conflict. Escapes only lead to isolation, and therefore to greater resistance. And, if one did not escape, or if one were aware of the escapes, and therefore were capable of understanding directly the process of conflict, then perhaps there would be a quietness of the mind.
And I think it is essential to see that a tranquil mind is necessary - but not a tranquillity that is forced, that remains in isolation, enclosed; not a tranquillity that is attached to one particular idea, and therefore is enclosed, held in that idea, or in a belief. Such tranquillity is not reality; it is death, because there is no creative process in its self-enclosed isolation.
So, if we could understand the process of conflict, and how it arises, then perhaps there would be a possibility of the mind being free, quiet. But, the difficulty in understanding conflict is, that most of us are so eager to get away from it, to go beyond conflict, to find a way out of it, to find the cause of it; and I do not think that merely looking for the cause or discovering the cause of conflict, is going to resolve conflict. But, if one can understand the total process of conflict, see conflict from every point of view, psychological as well as physiological; if one can have patience to investigate silently, without any condemnation or justification - then perhaps it will be possible to understand conflict.
After all, conflict arises, does it not?, through desire to be something, to be other than what is. This constant desire to be something other than what is, is one of the ways of conflict: which does not mean that we should be content with what is - one never is. But to understand what is, we must understand this desire to be something other than what is. I am something - ugly, greedy, envious - and I want to be something else, the opposite to what is. Surely, that is one of the causes of conflict, these opposing and contradictory desires, of which we are made up.
I think that merely looking at conflict, being aware of its process, is in itself freeing. That is, if we are aware, without any friction, without any choice, merely aware of what is: and if we are also aware of the desire to run away from what is, into the self-projected ideal - and all ideals are homemade, and therefore fictitious, unreal - if we are merely aware of all that, then that very awareness will bring about a tranquillity of the mind. And then you can proceed with what is; then there is a possibility of understanding what is.
But, surely, conflict is much more significant than the mere friction between opposites. Conflict arises, does it not?, through approximation of action to an idea. We are always trying to approximate action to a belief, to an ideal, to an idea. I have an idea of what I should be, of what the State should be, and I'm trying to live up to that ideal. Therefore, conflict arises when there is the attempt to bridge idea and action. But, is it possible to bridge idea and action? Action is real, is actual, isn't it? Without action I cannot live. But why should I try to conform action to an idea? Is idea more real than action? Has idea more substance than action? Is idea truer than action? And yet, if we watch ourselves, all our action is based on idea. We have the idea first, and then there is action. Only rarely is there action which is spontaneous, free, without the idea encompassing it.
So, why is there this division between idea and action? If we can understand that, perhaps we may be able radically to put and end to conflict; because, conflict is obviously not the way to understanding. If I quarrel with you, if I am in conflict with you, with my wife, with society, with my neighbours, close by or far away, there can be no understanding. Does understanding come through the struggle between thesis and antithesis, between the opposites? Does synthesis come through conflict? Or, is there understanding when there is no conflict? That understanding we try to translate through action, from which again arises conflict. To put it differently, when there is creativeness, when we have that creative feeling, there is no struggle, there is absence of struggle, which means that the self, the me, with all its prejudices, its conditioning, is not there. In that state, when the self is not, there is creativeness; and that creative feeling, that creative state, we try to express in action, through music, painting, or what you will. Then the struggle begins - the desire for recognition, and so on.
Surely, the creative state does not demand struggle; on the contrary, when there is struggle, there is no creative state. When the self, the me, is totally absent, then there is a possibility for that creative state to come into being. And as long as idea predominates, there must be struggle, there must be conflict. That is, to shape action according to idea, must further conflict. So, if we can understand why idea predomi- nates in our minds, then perhaps we shall be able to approach action differently.
Most of us are concerned with how to live according to an idea. We have the idea first - how to be noble, how to be good how to be spiritual, and all the rest of it - and then try to live according to it. Why do we do this? We first establish a mental pattern, which we call the idea, or the ideal, and according to that we try to live. Why? Is not the whole process of ideation brought about through the me, the I, the self? Is not the self, the me, an idea? There is no me apart from the idea of the me. The me creates the pattern. The me is an idea, and according to that idea we live, we try to act.
So, the idea is primarily, is it not?, the outcome of the importance of the self. And, having established the importance of the me and the mine, the pattern of behaviour, we try to live according to that. Therefore, idea controls action, idea impedes action. Take, for instance, generosity, complete generosity - not the generosity of mind, but of heart. If one lived according to that, it would be very dangerous, wouldn't it? If one were to act completely generously, it would lead to all kinds of friction with existing standards. So, the idea intervenes, controls generosity. And it is safer to live according to the idea of generosity, than according to the generosity of the heart.
So, when idea predominates, it is obvious that we are seeking security, safety, comfort, exclusion, isolation - and are therefore creating more friction. Because, nothing can live in isolation: to be, is to be related. Idea brings isolation, and action does not. And our conflict is always between idea and action. And I think that, if we can understand this process of ideation, if we can understand ourselves, not superficially, but the whole process of ourselves, the conscious as well as the unconscious, then perhaps we shall understand this conflict. After all, conflict arises because the me is important - the me which is identified with the country, with the particular belief, with the particular name or family. That is the source of all conflict, is it not? - because the me is ever seeking isolation, exclusion. Action based on the idea of exclusion must inevitably create conflict, from which we try to escape, consciously or unconsciously; and therefore conflict is increased.
So, to understand conflict, it is important, it seems to me, to know the whole process of one's thinking, and to be aware of how actually, in daily life, we are trying to approximate action to an idea. And, can one live without idea? Can one live without the self? Really and basically it comes to that - can one live in this monstrously ugly, conflicting world, without the thought of me? I think this can be answered actually, not theoretically, only when one understands the process of the me, what makes up the me. One sees that these tortuous ways, the contradictions, the denials, the approximations, all belong to the self-projected pattern of an idea. So, in knowing oneself totally - not at any one level of consciousness, but as a total process that is going on constantly - in being aware of that, there does come about a freedom from the self; and only then is it possible for the mind to be silent.
Only when the self is absent, is there a possibility for the mind to be quiet, and therefore be able to understand, able to receive that which is eternal. But to make a picture of eternity, to conceive an idea of it, or to hold to a belief about it, is really self-projection; it is merely an illusion, it has no reality. But, for the timeless to be, the workings, the fabrications, the projections of the self must obviously, entirely cease. And the cessation of that self-projection is the beginning of meditation, is it not? - because understanding oneself is the beginning of meditation; and without meditation there is no possibility of understanding the self. Without understanding the process of the self, there is no basis for thought, there is no basis for right thinking. Merely to approximate action to an idea or to an ideal, is utterly vain. Whereas, if we can understand ourselves in action, which is relationship in daily life: relationship with one's wife, one's husband, the way one talks to one's servant, the snobbishness, the nationalism, the prejudices, the greed's and the envies of everyday life; not the self, placed at a higher level, which is still within the field of thought, and therefore still part of self - to be aware of all this action in relationship is the beginning of meditation. And in understanding this action of the self, surely, there is tranquillity. Only when the mind is really quiet, not made quiet; only when it is not compelled not conforming, but is quiet - only then is there a possibility of discovering that which is eternal.
Question: Would you tell us what, according to you, is the truth which will free us? What is meant by your statement, "Truth must come to you, you cannot seek it"?
Krishnamurti: Surely, by understanding what is false, what is illusion, what is ignorance, truth comes into being, does it not? You don't have to seek it; because thought is the instrument with which you are seeking. If I am greedy envious, prejudiced, and I try to seek truth, obviously my truth will be the result of greed, envy, prejudice - therefore it is not truth. All that I can do, is to see what is false, to be aware that I am conditioned, that I am greedy, that I am envious. That is all I can do - to be aware of it choicelessly. Then, when I am so aware, and therefore free from greed, truth comes into being. But if we seek truth, the result obviously will be illusion. How can you seek truth? Truth must be something unknown to a mind that is caught in the false - and we are; because we are conditioned, psychologically as well as physiologically, and a conditioned mind, do what it will, cannot possibly measure the immeasurable.
These are not just words. You can see the truth of it, if you are really willing to listen rightly. How can I, when I am conditioned by belief, by fear, by my nationalism, by my prejudices, and in innumerable ways by greed and envy - how can I see the truth? If I do, it will be a self-projection. What the self seeks, is obviously its own creation, therefore untrue. And seeing the truth of this the truth of what I have just now said, is already a liberating process, is it not? - merely to see it, to be aware that greed cannot find, envy cannot find, that which is true. Merely to observe it, to see it, to silently be aware of it, will bring about not only release from greed, but the realization of what is true.
So, those who are trying to seek truth, will obviously be caught in illusion; and therefore, truth must come to you, you cannot go after it, you cannot chase it. Because, after all, what is it we all want? We want gratification, we want comfort, we want inward security, peace - and that is what we are seeking. We call it truth, we give it a name. Therefore, what we are seeking in different forms, at different levels, is gratification, not truth. Truth can come into being only when the desire for gratification, for security, has come to an end - which is extremely arduous: and as most of us are lazy, sluggish, we pretend to seek truth, and form societies and organizations around it.
So, all that we can do, is to be aware of our own appetites, desires and vanities - it does not matter at what level you may place them: to be aware of all that, and to be free of it, which means to be free of the self, the me. Then, you do not have to seek truth; then truth will come to you, because the field is there - a mind that is quiet, undisturbed by its own agitations. Such a mind is capable of receiving. It must be negatively aware, passively aware - which again is very, very arduous, because the mind wants to be something; it wants a result, an achievement. And if it has failed in one direction, it will seek success in another. That success it calls the search for truth. Whereas, truth is the unknown, it must be discovered from moment to moment, not in some abstraction, not in some isolated action, but in every moment of our daily existence. To see the false as the false, is the beginning of the truth - the false in our speech, the false in our relationships, the little appetites, the little vanities, the barbarities which we indulge in. To see the truth of the falseness of all that, is the beginning of the perception of what is true.
But you see, most of us do not want to be so aware. It is tiresome. We'd rather escape into some illusion, into some belief, in which we can find isolation and consolation - it's so much easier; and in that isolation we say that we seek truth. It is not possible to find truth in isolation. It is not possible, being psychologically secure, certain, for the great uncertainty of truth to come into being. So, all that we can do, if we are really serious, earnestly interested, is to give truth an opportunity to come into being by understanding our relationship with things, with people, with ideas. Then, understanding brings freedom; and in that freedom alone can there be the real.
Question: Your teachings some years ago were understandable and inspiring. You then spoke earnestly about evolution, the path, discipleship, and the Masters. Now it is all different. I am utterly bewildered. I readily believed you then, and would like to believe you now. I am confused. Which is the truth - what you said then, or what you say now?
Krishnamurti: This really needs serious consideration; and I hope those of you who are bored with this kind of stuff will listen patiently.
First of all, it's not a question of belief. You don't have to believe what I say - far from it. If you believe what I say, then it is your misery, not mine; then you will use me as another authority, and therefore take shelter, comfort. But what I am saying is merely that without self-knowledge, without knowing yourself, there can be no understanding of life. That does not demand belief. it demands watchfulness on your part - not belief in what I say. So, let us be very clear on that point, because, I think, that to believe is a hindrance to the understanding of truth - which does not mean that you must become an atheist, which is another form of belief. But to understand the total process of believing, of why you believe, is the beginning of wisdom.
We believe because we want to hold on to something, because we want security; we are so uncertain in ourselves, we are so discontented, we are so inwardly poor, that we want something rich to hold on to. As the worldly man holds on to property, so the so-called believer holds on to his belief - there is not much difference between the two. Both want security, both want comfort, both want certainty. And these beliefs are self-projected, and therefore do not lead to reality.
Now, the questioner wants to know why I have changed. At one time, some years ago, I talked of Masters, discipleship, progress, spiritual growth, and all that kind of thing. And now I do not. Why? Where has the change come, and what has produced it? - isn't that the basis of the question? And he wants to know which to believe: those things which I said previously, or what I am saying now.
What was said previously, demanded belief. After all, you need a belief about the Masters. You can rationalize that belief, but still it is a belief. And it's very convenient to have such a belief, especially when the Master is somewhere far away - because then you can play with that idea. But if you have a guru, a teacher, directly in relationship with you physically, then it's much more difficult, isn't it? - because he will criticize you, he will watch over you, he will tell you off - which is much more painful. Whereas, to have a Master in India, or in the Himalayas, or on some mountain far away from all our daily life, is very convenient, very encouraging. And such a thing needs belief. It is a self-projected idea. And that gives you comfort; because then you can postpone action, then you can say, "Well, I'll be like him in my next life. It will take me a long time to be free from greed" - and that you call evolution. Surely, greed is not a thing to be postponed; either you are free from greed now, or you will never be. To say that you will become free from greed some day, is the continuation of greed. And the idea that someone is looking after you, patting you on the back, encouraging you, showing special interest in you, while you discipline yourself according to him, according to the ideals laid down by him - all this is obviously puffing up the self. Naturally it gives you encouragement, it gives you inspiration, to think that someone is looking after you, that you have all eternity in front of you to be something, that the path is a thing to tread slowly, taking your time, and that one day you will arrive.
All such thoughts and beliefs are very encouraging and inspiring. That's why societies are formed for people who want to be encouraged. Such a process, to me, is the way of exploitation - because you like to be exploited by the Master, or by the representative of the Master; and you choose the representative according to your desires and gratifications. When you are being gratified, it's very inspiring - at least, you call it inspiring; it's really another form of sensation.
Now, when you see all that as being false, utterly without any basis; when you see that nothing can lead you to the truth except your own understanding of yourself. that no Master can give you the light save yourself - then it's not so inspiring, not so encouraging because to know oneself demands watchfulness, alertness, constant vigilance; and it is rather boring, tiresome, depressing, to know that one is ugly. But to be told there is something in you which is eternal, marvellous - that you like. And so you follow the Master, and accept all the illusions that go with it. Then it gives you satisfaction; and that is, after all, what most of us are seeking - not truth, not to understand what is false, bus to be gratified. And as you seek certainty, security, in the physical world, so you carry that over into the psychological, spiritual world. But there is no security in the psychological world. If you seek security, then there is illusion; for it is only in great uncertainty that you find.
Now, when you see all that, obviously you put those things away from you. You no longer play with them. And what I say now is not the other side of the coin - it has nothing to do with those things, which are false. To understand oneself, is the beginning of wisdom. When you see that which is false, you are already beginning to see that which is true. Obviously, this whole structure of self-expansion, with spiritual degrees of discipleship, the ladder of hierarchical achievement, is utterly false; because, that which is true, has no divisions. But we like divisions; we like exclusions, socially we like to be called by a title. And you carry the same snobbishness into the other world. But when one sees this whole process as being self-expansive, giving importance to the me, to the mine. giving prestige to myself, then, surely, it fades away; you don't have to struggle against it. It's like seeing something poisonous: it has no attraction, it is no longer true, therefore, you no longer belong to that way of thinking.
You see, all this implies that one must stand alone. But most of us are afraid to be alone - not alone in the sense of isolation, but alone in the sense of seeing something as it is, seeing the false as the false and the true as the true. To see the false as the false, when everybody is seeing what is false as the true, needs certain choiceless awareness. And, as most of us dread to be alone, quiet, free from all self-projected illusions, we cling to things made by the mind. Without understanding yourself, do what you will, invent any theory, any Master follow any discipline - it will not lead to happiness. You may deceive yourself; you may deceive yourself by saying, "What you say and what I believe are the same. They're the two sides of the coin." You may say what you like; but that is mere self-deception. But to go into this whole problem of the self, to see all its ways, its deceptions and illusions, its comforts - to know oneself so completely, brings tranquillity of the mind, which another cannot give you. Then, in that tranquillity, that which is eternal, can be. Question: How is one to be free of the constant fear of death?
Krishnamurti: What is it that creates fear? Why is one afraid of death? If you don't mind, let us experiment with this - not only with what I have said previously, but with this also. You see, while most of us are afraid of death, we also know why. Obviously, we don't want to come to an end. We know the body is going to perish, be destroyed like any other thing which is used constantly. But, psychologically, we don't want to come to an end. Why?
Because we don't want do come to an end, we have rationalized innumerable theories: that we will continue in the hereafter, that there is reincarnation, that some kind of self continues, and so on. But still, in spite of all these rationalized beliefs, convictions and determinations, there is fear. Why? Is it not because we want certainty of the unknown? We don't know what is after death. We would like to continue with all our qualities, with all our achievements, with all our identifications. We seek permanency, which we call immortality. We seek permanency in this world through name, property, possessions, family, and so on - which is an obvious thing we are doing all the time. And we also want to continue in another realm of thought, of feeling - in the psychological world, the spiritual world.
What is it that continues? Idea, thought, is it not? The idea of yourself as a name, as a particular identified individual - which is still an idea, which is memory, which means the word. So, thought, mind, identifying itself as memory, as the word, as the name, wants to continue. Surely, most of us are clinging to that, aren't we? in different ways. As I grow older, I look back upon life, or I look forward with fear to death. So, we want to continue, in some form or other. And, being uncertain of that continuity, we are afraid. You are not afraid of leaving your family, your children; that is just an excuse. Actually, you're afraid to come to an end.
Now, that which continues, that which has continuity - can that be creative? Is there a renewal in that which continues? Surely, there is renewal only in that which comes to an end. Where there is an ending, there is a rebirth - but not in that which continues. If I continue as I am, as I have been in this life, with all my ignorance, prejudices, stupidities, illusions, memories, and attachments - what have I? And yet it is to that, we cling so tenaciously.
Surely, in ending there is renewal, is there not? It's only in death that a new thing comes into being. I am not giving you comfort. This is not something to be believed or thought about, or intellectually examined and accepted - for then you will make it into another comfort, as you now believe in reincarnation, or continuity in the hereafter, and so on. But the actual fact is that that which continues has no rebirth, no renewal. Therefore, in dying every day there is renewal, there is a rebirth. That is immortality. In death there is immortality - not the death of which you are afraid, but the death of previous conclusions, memories, experiences, with which you are identified as the me. In the dying of the me every minute there is eternity, there is immortality, there is a thing to be experienced - not to be speculated upon or lectured about, as you do about reincarnation and all that kind of stuff. Only when you come to an end as the me, when you cease to be attached to your family, to your properties, to your ideas - only then is there immortality; which does not mean that you become indifferent, callous, or irresponsible.
When you are no longer afraid, because every minute there is an ending and therefore a renewal, then you are open to the unknown. Reality is the unknown. Death is also the unknown. But to call death beautiful, to say how marvellous it is, because we shall continue in the hereafter and all that nonsense has no reality. What has reality, is seeing death as it is - an ending; an ending in which there is renewal, a rebirth, not a continuity. For, that which continues, decays; and that which has the power to renew itself, is eternal. But a mind that is attached, possessed, can never renew itself. Therefore, such a mind is afraid of the unknown, of the future. Fear ceases only when there is constant renewal, which means constant death. But most of us do not want to die that way. We like to be attached to our furniture and properties, to our beliefs, to our so-called loved ones. We want to continue in that state, with our conflicts, with our experiences, with our attachments. And, when all that is threatened, we are frightened. And so there are innumerable books written about death. You're more interested in death than in living; whereas, in understanding living, that is, yourself in constant relationship; in seeing the false as the false, and therefore dying every minute, not in theory, but actually, to the things to which you are attached, to beliefs, to memories - only then is there renewal in which there is no death.
October 16, 1949


LONDON 4TH PUBLIC TALK 23RD OCTOBER 1949

For the past few weeks we have been discussing the problem of self-awareness and self-knowledge. It is so obviously essential to know oneself completely. And to know oneself, is not a withdrawal from life, but rather, the understanding of relationship - relationship with things, with people, with ideas. And, experience can be understood only through self-knowledge; experience is not apart from self-knowledge.
Unfortunately, most of us do not seek self-knowledge, but cling to experience. And we use experience as a measure to discover truth, to discover reality, or God, or what you will. So experience, with most of us, has become the standard of valuation.
But does experience reveal truth, or whatever name you like to call it? Surely, experience is a distraction, a process away from oneself. That is, most of us are so unaware of the total process of our existence; we do not see that we are running away from ourselves. In ourselves, whether we admit it or not, consciously or unconsciously, there is a state of poverty, an emptiness, which we try to cover up, from which we try to run away. And in the process of covering it up, we have various experiences; we cling to various points of view, beliefs. And these distractions, which are obviously away from ourselves, are experiences. That is, one is aware, consciously or unconsciously, of a sense of emptiness in oneself, a sense of being nothing a sense of being insufficient. Most of us are aware of it; but we are not willing to face it, not willing to understand what it is; we try to run away from that state of emptiness, that state of nothingness, either through holding on to property, through name, through position or family, through people, or through knowledge. This flight from ourselves is called experience; and, to these escapes we cling, and therefore the means of escape become much more important than the understanding of ourselves. The means of escape from our` own state offer happiness, and therefore experience becomes a hindrance to the understanding of what is.
That is, to put it differently, most of us are aware that we are lonely; and to escape from that loneliness, we turn on the radio, or read a book, or cling to a person, or become addicted to knowledge. This escape from what is, gives us various experiences; and to these experiences we cling. Then property, name, position, prestige, become extraordinarily important. Similarly, the person becomes important, whether the one or the many, the individual or the group, the society. And likewise knowledge, as a means of escape from ourselves, becomes extraordinarily important.
So, we cover up that emptiness, that loneliness, through knowledge, through relationship, and through possessions; therefore, possessions, relationships, and knowledge become extraordinarily important - because without them we should be lost. Without them we are face to face with ourselves as we are, and to escape from that, we resort to all these means, and are caught in the experiences of these escapes. We use those experiences as a standard, as a measure, to discover reality. But reality, or God, is the unknown; it cannot be measured by our experience, by our conditioning; and to come to it, we must put aside all escapes and face what is - which is our loneliness, our extraordinary sense of being nothing. Because we are empty, though we do not like to acknowledge it; and we have therefore surrounded ourselves with things through which we escape from ourselves.
So, experience is not a measure, is not the way to reality; because, after all, we experience according to our belief, according to our conditioning; and that belief is obviously an escape from ourselves. To know myself, I need not have any belief: I only have to watch myself, clearly and choicelessly - watch myself in relationship, watch myself in escape, watch myself in attachment. And one has to watch oneself without any prejudice, without any conclusion, without any determination. In that passive awareness, one discovers this extraordinary sense of aloneness. I am sure most of you have felt this - the sense of complete emptiness which nothing can fill. It is only in abiding in that state, when all values have utterly ceased; it is only when we are capable of being alone and facing that aloneness without any sense of escape - only then does reality come into being. Because, values are merely the result of our conditioning; like experience, they are based on a belief, and are a hindrance to the understanding of reality.
But, that is an arduous task, which most of us are unwilling to go through. So we cling to experiences - mystical, superstitious, the experiences of relationship, of so-called love, and the experiences of possession. These become very significant, because it is of these that we are made. We are made of beliefs, of conditioning's. of environmental influences: that is our background. And from that background, we judge, we value. And when one goes through, understands, the whole process of this background, then one comes to a point where one is utterly alone. One must be alone to find reality - which does not mean escape, withdrawal from life. On the contrary it is the complete intensification of life; because, then there is freedom from the background, from the memory of the experiences of escape. In that aloneness, in that loneliness, there is no choice, there is no fear of what is. Fear arises only when we are unwilling to acknowledge or see what is.
Therefore, it is essential for reality to come into being, to set aside the innumerable escapes that one has established, in which one is caught up. After all, if you observe, you will see how we use people - how we use our husbands and wives, or groups, or nationalities - to escape from ourselves. We seek comfort in relationship. Such a search for comfort in relationship brings certain experiences and to those experiences we cling. Also, to escape from ourselves, knowledge becomes extraordinarily important; but knowledge is obviously not the way to reality. Mind must be completely empty and still, for reality to come into being. But a mind that is rattling around with knowledge, addicted to ideas and beliefs, ever chattering, is incapable of receiving that which is. Similarly, if we seek comfort in relationship, then relationship is an avoidance of ourselves. After all, in relationship we want comfort, we want something to lean on, we want support, we want to be loved, we want to be possessed - which all indicates the poverty of our own being. Similarly our desire for property, for name, for titles, for possessions, indicates that inward insufficiency.
When one realizes that this is not the way to reality, then one comes to that state when the mind is no longer seeking comfort, when the mind is completely content with what is - which does not mean stagnation. In the flight from what is, there is death; in the recognition and awareness of what is, there is life. So, experience based on conditioning, the experience of a belief, which is the result of escape from ourselves, and the experience of relationship - these become a hindrance, a block; they cover up our insufficiencies. And it is only when we recognise that these things are an escape, and therefore see their true value - only then is there a possibility of remaining quiet, still, in that emptiness, in that loneliness. And when the mind is very quiet, neither accepting nor rejecting, being passively aware of that which is - then there is a possibility for that immeasurable reality to be.
Question: Is there, or is there not, a Divine Plan? What is the sense of our striving if there is not one?
Krishnamurti: Why do we strive? And what are we striving after? What would happen if we did not strive? Would we stagnate and decay? What is this constant striving to be something? What does this strife, this effort, indicate? And, does understanding come through effort, through striving? One is constantly striving to become better, to change oneself, to fit oneself to a certain pattern, to become something - from the clerk to the manager, from the manager to the divine. And, does this striving bring understanding?
I think the question of effort should really be understood. What is it that is making the effort, and what do we mean by "the will to be"? We make an effort, do we not?, in order to achieve a result, in order to become better, in order to be more virtuous, or less of Something else. There is this constant battle going on in us between positive and negative desires, one superseding the other, one desire controlling the other - only we call it the higher and the lower self. But, obviously, it is still desire. You can place it at any level, and give it a different name; it is still desire, a craving to be something. There is also the constant strife within oneself and with others, with society.
Now, does this conflict of desires bring understanding? Does the conflict of opposites, the want and the non-want, bring clarification? And is there understanding in the struggle to approximate ourselves to an idea? So, the problem is not the strife, the struggle, or what would happen if we did not struggle, if we did not make an effort, if we did not strive to be something, psychologically as well as outwardly; the problem is, how does understanding come into being? Because, when once there is understanding, there is no strife. What you understand, of that you are free.
How does understanding come into being? I do not know if you have ever noticed that the more you struggle to understand, the less you understand any problem. But, the moment you cease to struggle and let the problem tell you the whole story, give all its significance - then there is understanding; which means, obviously, that to understand, the mind must be quiet. The mind must be choicelessly, passively, aware; and in that state, there is understanding of the many problems of our life.
The questioner wants to know if there is, or if there is not, a Divine Plan. I do not know what you mean by a "Divine Plan." But we do know, do we not?, that we are in sorrow, that we are in confusion, that confusion and sorrow are ever on the increase, socially, psychologically, individually and collectively. It is what we have made of this world. Whether there is a Divine Plan or not, is not important at all. But what is important is, to understand the confusion in which we live, outwardly as well as inwardly. And to understand that confusion, we must begin, obviously, with ourselves - because we are confusion; it is we who have produced this outward confusion in the world. And to clear up that confusion, we must begin with ourselves; because, what we are, the world is.
Now, you will say, "Well, it will take a very long time in this way to bring about order in the world." I'm not at all sure that you are right; because, after all, it's one or two who are very clear, who understand, that bring about a revolution, a change. But we are lazy, you see; that is the difficulty. We want others to change, we want circumstances to change, we want the Government to order our lives, or some miracle to take place that will transform us. And so, we abide with confusion.
So, what is really important, is not to inquire if there is or if there is not a Divine Plan; because, over that you will waste speculative hours, proving that there is or there is not. That becomes a game for the propagandists. But what is important, is really to free oneself from confusion; and that does not take a long period of time. What is essential is to see that one is confused, that all activity, all action which springs from confusion, must be confused also. It's like a confused person seeking a leader: his leader must also be confused. So, what is essential, is to see that one is confused, and not try to escape from it, not try to find explanations for it: be passively, choicelessly, aware. And then you will see, that quite a different action springs from that passive awareness; because, if you make an effort to clarify the state of confusion, what you create will still be confused. But, if you are aware of yourself, choicelessly, passively aware, then that confusion unfolds, and fades away.
You will see, if you will experiment with this - and it will not take a long period of time, because time is not involved in it at all - that clarification comes into being. But you must give your whole attention, your whole interest, to it. And I am not at all sure that most of us do not like to be confused - because in the state of confusion you need not act. And so we are satisfied with the confusion; because, to understand confusion, demands action which is not the pursuit of an ideal or an ideation.
So, the question whether there is, or whether there is not, a Divine Plan, is irrelevant. We have to understand ourselves and the world we have created: the misery, the confusion, the conflict, the wars, the divisions, the exploitations. All that is the result of ourselves in relationship with others. And if we can understand ourselves in relationship with others, if we can see how we use others, how we try to escape from ourselves through people, through property, through knowledge and therefore give immense significance to relationship, to property, to knowledge - if we can see all that, be aware of it passively, then we shall be free from that background which we are. Then only is there a possibility of finding out what is. But, to spend hours speculating whether there is a Divine Plan or not, striving to find out about it, lecturing about it, seems to me so infantile. For, peace does not come into being through conformity to any plan, whether the plan is left, right, or divine. Conformity is mere suppression, and in suppression there is fear. Only in understanding can there be peace and tranquillity; and in that tranquillity, reality comes into being.
Question: Does understanding come to one suddenly, unrelated to past effort and experience?
Krishnamurti: What do we mean by past experience? How do you experience a challenge? After all, life is a process of challenge and response, is it not? - the challenge always being new, otherwise it is not a challenge. And our response is inevitably the outcome of the background, of our conditioning. So, the response, if it is not adequate, full, complete with regard to the challenge, must create friction, must create conflict. It is this conflict between the challenge and the response that we call experience. I do not know if you have ever noticed that, if your response to the challenge is complete, there is only a state of experiencing, not the remembrance of an experience. But, when the response is not adequate to the challenge, then we cling to the memory of the experience.
It is not so difficult; don't be so puzzled. Let us explore it a little more, and you will see. As I said, life is a process of challenge and response - at all levels, not at one particular level; and as long as that response is not adequate to the challenge, there must be conflict. Surely, that is obvious. And conflict invariably prevents understanding. Through conflict, one cannot understand any problem, can one? If I am constantly quarrelling with my neighbour, with my wife, with my associates, it is not possible to understand that relationship. It is possible to understand only when there is no conflict.
And does understanding come suddenly? That is, can conflict cease suddenly? Or, must one go through innumerable conflicts, understanding each conflict, and then be free of all conflict? That is, to put the problem differently, behind this question I'm sure there is another question: "Since you have been through the various fogs, confusions, conflicts, belief in Masters, in reincarnation, the various societies, and so on and so on, must I not also go through them? Since you have been through certain phases, must I not also go through those phases, in order to be free?" That is, must we not all experience confusion, in order to be free of confusion?
So, the problem is, is it not?, does understanding come through following or accepting certain patterns, and living through those patterns in order to be free? Say, for example, at one time you believed in certain ideas; but now, you have pushed them aside, you are free and have understanding. And I come along and see that you have lived through certain beliefs, and have pushed them aside and gained understanding. So I say to myself, "I will also follow those beliefs, or accept those beliefs, and eventually I will come to understanding." Surely, that is a wrong process, is it not? What is important is to understand. Is understanding a matter of time? Surely not. If you are interested in something, there is no question of time. Your whole being is there, concentrated, completely absorbed in that thing. And it is only when you want to gain a result that the question of time comes in. So, if you treat understanding as an end to be gained, then you require time, then you talk about "immediate" or "postponed." But, understanding, surely is not an end-process. Understanding comes when you are quiet, when the mind is still. And if you see the necessity of the mind being still, then immediately there is understanding.
Question: What, according to you, is true meditation?
Krishnamurti: Now, what is the purpose of meditation? And what do we mean by meditation? I do not know if you have meditated; so, let us experiment together to find out what is true meditation. Don't listen merely to my expression of it; but together we'll find out and experience what is true meditation. Because, meditation is important, isn't it? If you do not know what is right meditation, there is no self-knowledge; and without knowing yourself, meditation has no meaning. To sit in a corner or walk about in the garden or in the street, and try to meditate, has no meaning. That only leads to a peculiar concentration, which is exclusion. I'm sure some of you have tried all those methods. That is, you try to concentrate on a particular object, try to force the mind, when it is wandering all over the place, to be concentrated; and when that fails, you pray.
So, if one really wants to understand what is right meditation, one must find out what are the false things which we have called meditation. Obviously, concentration is not meditation - because, if you observe, in the process of concentration there is exclusion, and therefore there is distraction. You are trying to concentrate on something, and your mind is wandering off towards something else; and there is this constant battle going on to be fixed on one point while the mind refuses and wanders off. And so we spend years trying to concentrate, to learn concentration, which is mistakenly called meditation.
Then there is the question of prayer. Prayer obviously produces results, other- wise millions wouldn't pray. And in praying, obviously the mind is made quiet; by constant repetition of certain phrases, the mind does become quiet. And in that quietness there is a certain intimation, certain perceptions, certain responses. But that is still a part of the trick of the mind - because, after all, through a form of mesmerism you can make the mind very quiet. And in that quietness there are certain hidden responses arising from the unconscious and from outside the consciousness. But, it is still a state in which there is no understanding.
And, meditation is not devotion - devotion to an idea to a picture, to a principle; because, the things of the mind are still idolatrous. One may not worship a statue, considering it idolatrous and silly, superstitious; but one does worship, as most people do, the things of the mind: and that is also idolatrous. And, to be devoted to a picture or an idea, to a Master, is not meditation. Obviously, it's a form of escape from oneself. It's a very comforting escape, but it's still an escape.
And this constant striving to become virtuous, to acquire virtue through discipline, through careful examination of oneself and so on, is obviously not meditation either. Most of us are caught in these processes; and since they do not give understanding of ourselves, they are not the way of right meditation. After all, without understanding yourself, what basis have you for right thinking? All that you will do, without that understanding of yourself, is to conform to the background, to the response of your conditioning. And such response to the conditioning is not meditation. But to be aware of those responses, that is, to be aware of the movements of thought and feeling, without any sense of condemnation, so that the movements of the self, the ways of the self, are completely understood - that way is the way of right meditation.
Meditation is not a withdrawal from life. Meditation is a process of understanding oneself. And when one begins to understand oneself, not only the conscious but all the hidden parts of oneself as well, then there comes tranquillity. A mind that is made still, through meditation, through compulsion, through conformity, is not still. It is a stagnant mind. It is not a mind that is alert, passive, capable of creative receptivity. Meditation demands constant watchfulness, constant awareness of every word, every thought and feeling, which reveals the state of our own being, the hidden as well as the superficial; and as that is arduous, we escape into every kind of comforting, deceptive thing, and call it meditation.
If one can see that self-knowledge is the beginning of meditation, then the problem becomes extraordinarily interesting and vital. Because, after all, if there is no self-knowledge, you may practise what you call meditation and still be attached to your principles, to your family, to your property; or, giving up your property, you may be attached to an idea and be so concentrated on it that you create more and more of that idea. Surely, that is not meditation. So, self-knowledge is the beginning of meditation; without self-knowledge there is no meditation. And as one goes deeper into the question of self-knowledge not only does the upper mind become tranquil quiet, but the different layers of the hidden are revealed. When the superficial mind is quiet, then the unconscious, the hidden layers of consciousness project themselves; they reveal their content, they give their intimations; so that the whole process of one's being is completely understood.
So, the mind becomes extremely quiet - is quiet. It is not made quiet, it is not compelled to be quiet by a reward, by fear. Then there is a silence in which reality comes into being. But that silence is not Christian silence, or Hindu silence, or Buddhist silence. That silence is silence, not named. Therefore, if you follow the path of Christian silence or Hindu or Buddhist, you will never be silent. Therefore, a man who would find reality must abandon his condition completely - whether Christian, Hindu, Buddhist or of any other group. Merely to strengthen the background through meditation through conformity brings about stagnation of the mind, dullness of the mind; and I'm not at all sure that's not what most of us want - because it's so much easier to create a pattern and follow it. But to be free of the background demands constant watchfulness in relationship.
And, when once that silence is, then there is an extraordinary creative state - not that you must write poems, paint pictures: you may or you may not. But that silence is not to be pursued, copied, imitated - then it ceases to be silence. You cannot come to it through any path. It comes into being, only when the ways of the self are understood, and the self, with all its activities and mischief, comes to an end. That is, when the mind ceases to create, then there is creation. Therefore, the mind must become simple, must become quiet, must be quiet - the "must" is wrong: to say the mind must be quiet, implies compulsion. And the mind is quiet only when the whole process of the self has come to an end. When all the ways of the self are understood, and therefore the activities of the self have come to an end - then only is there silence. That silence is true meditation; and in that silence the eternal comes into being.
October 23, 1949


LONDON 5TH PUBLIC TALK 30TH OCTOBER 1949

It must seem very difficult for most of us to bring about a real transformation within ourselves. We see the necessity of real, deep, radical revolution, both inwardly and in outward things; and it is obvious that this transformation should be, not momentary, but constant. We want to bring about changes in the world - economic changes, social changes, and so on; but it seems to me, that one cannot really bring about a significant outward change, unless there is a radical psychological revolution, transformation. For the inner, surely, always overcomes the outer. What one is, that one creates outwardly. And unless this transformation takes place mere outward reforms, outward changes, however carefully worked out will inevitably fail, because the thing that is missing, is this inward revolution, this inward transformation.
And how is this inner transformation to be brought about? If we can really discuss it this morning, we may see that it is not so impossible, that it is not just for the few, but for those who are really serious and earnest. And what do we mean by this revolution, by this transformation within? Because if there is no inner transformation, one can see that whatever one may do outwardly, whatever social reforms one may bring about will inevitably fail. Unless the inner motives, desires, impulses, are understood, they overpower the outward structure.
So, it is essential to begin within oneself, to bring about the transformation in one's own attitude, actions and direction. That transformation, surely, must begin with self-knowledge; because without self-knowledge, there can be no radical revolution. Revolution is not according to an idea, according to a pattern; then, it is not a revolution - it is merely a modified continuity. But, if one can understand the psychological process of oneself, the inward demands, pursuits, fears, ambitions, hopes; and if one can go through the whole process of them - then it is possible to bring about a transformation. And therefore it is necessary, surely, to understand oneself, before one can bring about a transformation, outwardly or inwardly.
Now, this study of oneself cannot take place without understanding relationship. And as I've been saying over and over again, it is only in relationship that one begins to see the ways of the self - the self at whatever level one may place it; because, relationship is the fundamental issue, is it not? Without understanding relationship, the relationship between yourself and another, and without bringing about a radical transformation there, mere attempts at social revolution will inevitably fail because our whole existence is based on relationship - the relationship between yourself and your wife, between yourself and your neighbour, and therefore the relationships of society as a whole. It is there that there must be transformation. And, there cannot be transformation in relationship if the self is not fully investigated and understood - because the self is obviously the source of all conflict. One may give full expression to that self, thinking that it is the only thing one has; but it will invariably bring conflict and confusion in relationship. And it is only in understanding relationship that there can be transformation. So, transformation must surely begin with relationship, and not merely with the trimming of outward circumstances.
So, the problem of transformation, that is, of complete inward revolution, is not so difficult. It comes about only in understanding relationship; because relationship is the mirror in which I discover myself in action. And without understanding the total process of myself, there can be no radical revolution. So, in the unfolding of relationship, I begin to discover myself - not only at the superficial level, but at the deeper levels as well. Surely, one can begin there, can one not? One can begin to watch oneself constantly, to observe the sense of possessiveness, the sense of domination, which expresses itself outwardly, in your office and at home.
And why is there this sense of possession in relationship? Obviously, if we did not possess the person whom we say we love, we would feel frustrated, we would be at a loss, we would be faced with ourselves and our own emptiness, our own loneliness. So, we begin to possess, we begin to dominate, and are thereby caught in jealousy. So, in relationship we begin to discover ourselves; but, in possessing, in dominating another, that relationship does not unfold itself, does not uncover the process of ourselves.
Most of us do not want to know ourselves. But that is the first necessity, is it not?, if we are to understand ourselves. Most of us are afraid to know, afraid to discover, what we are - the ugly and the beautiful - whatever it is. So, we run away from it and use relationship as a means of comfort, as a means of security; and therefore, we never understand ourselves. The self is a closed door when we seek comfort in relationship. And it is this desire for comfort from which arise all the complications of relationship - domination, jealousy, differentiation, loving one, more than another, trying to make love impersonal, trying to be detached, and so on. There can be transformation only in the understanding of oneself. Only then is it possible to have a still mind - a mind that is not made still, but is still, through comprehension.
So, what is important is the intention to discover in relationship what is, what exactly is. And in understanding what is, without condemnation, without justification, one can go beyond it. It is this capacity to look clearly at what is - jealousy, ambition, greed, or whatever is discovered through relationship; it is this capacity to look at it, to be with it, without any sense of condemnation or suppression, without any sense of escape, that makes it possible to go beyond what is. And it is only then that there can be radical transformation.
Therefore, virtue is that state which comes into being, when what is, is transcended. But the transcending, the going beyond what is, cannot take place, if there is effort to be something. After all, that is what we are all trying to do, is it not? We all want to be something - more virtuous, more religious; we want to come nearer to the truth, or we are ambitious, worldly, and so on. We want to be something. We want to have greater understanding, greater happiness, greater wisdom. The very wanting to be something, is the denial of that which is. If I want to be something, I'm not understanding what I am. To understand what I am, this desire to be something, this desire to become, must be understood. Why do we want to be other than we are? If I do not make an effort to be something, will that lead to contentment, that false, respectable stagnation? Is that the reason why we want to be something? Or, is it because we do not face what we are, therefore, it is a process of escape from what is? - this constant desire to be something, with all its turmoil, confusion, struggle, effort, is an escape from what is, an escape from ourselves. And as long as we do not understand ourselves, and merely escape from what is, we only create greater conflict, greater misery. And if we can see that, see the futility of becoming something, of trying to achieve something psychologically then there comes a contentment with what is. It is only then, that there is no struggle with what is, trying to make it into something else: then it is possible to understand it. But, as long as we are trying to modify, to change what is, then there is no going beyond it. To discover what is, to be content with what is, is not stagnation: on the contrary, to be content with what is, is the most effective action; it does not bring confusion, it does not create enmity. There is so much enmity and confusion in the world, so much misery; and if we desire to bring about a radical transformation there, we must begin with ourselves, begin to understand what is, live with it, look at it without any sense of trying to sublimate, to change, to modify it. And that is not possible when we merely discard what is by giving it a name; because, the very naming of it is a process of condemnation or acceptance. But, when we do not name what is, it is transformed; and with that transformation there comes contentment - not the contentment of acquisition, not the contentment of having or possessing, or achieving a result, but the contentment that comes when there is no conflict; because it is conflict that creates discontent. And conflict is not creative, it cannot bring understanding. Conflict is unnecessary in life; and conflict comes to an end only when we can understand what is.
The understanding of what is, comes with freedom from the whole background of condemnation, justification, or identification. And as we discussed the other day, condemnation arises only when there is the analyzer, the examiner, the observer. But, the observer and the observed are a joint phenomenon; and that unification, that integration between the observer and the observed, takes place only when there is no sense of condemnation, justification or identification - that is, when there is freedom from the background, which is the I, the me, the mine. It is only when there is that freedom from the background that there is a possibility of responding to the challenge anew. Life is a process of challenge and response, and whenever the response is inadequate, there is conflict; and the inadequacy of the response can be removed only through understanding the process of relationship. And as we understand more and more the process of relationship, which is the process of myself in action, there is a possibility of the mind being still. A mind that is not still - whether it is pursuing knowledge, or greed, or becoming something now or in the hereafter - such a mind is incapable, obviously, of discovering; because there must be freedom to discover. And as long as the mind is trying to be something, there can be no discovery. It is only in freedom that there can be discovery, and freedom is virtue; because virtue gives freedom. But to strive to be virtuous, is not freedom; it is another form of becoming, which is self-expansion.
So, virtue is the denial of becoming; and that denial takes place only with the understanding of what is. And when there is this radical transformation, through self-knowledge, then there is a possibility of creative living. For, truth is not something to be achieved, it is not an end; it is not something to be gained. It comes into being from moment to moment. it is not a result of accumulated, stored up knowledge, which is merely memory, conditioning, experience. But truth comes into being from moment to moment, when the mind is capable of being free from all accumulations. For, the accumulator is the self: the self that gathers, in order to assert, to dominate, to expand, to self-fulfil. Only with the freedom of the self does truth come into being - not as a continuous process, but to be discovered from moment to moment. Therefore, to discover, the mind must be fresh, alert, and still.
Question: In what way can I help you in your work?
Krishnamurti: Is it my work, or your work? If it is my work, then you will become propagandists. And those who do propaganda are incapable of telling the truth; because they are merely repetitive machines, not knowing what they are saying. They may know the clever expressions, the slogans, the cliches; but they can never discover what is true. And most of us are directed by the propagandists; because we live mostly by words, without much content. We accept words so easily - words like democracy, peace, communist, God, or soul. We never look into these things. We never go beyond the transitory sensations these words evoke. And so, if you are merely a propagandist, or live by propaganda, then you cannot find that which is eternal. And without discovery of truth, life becomes tedious, painful.
So, you are not doing my work, you are not helping me. But what you are doing in all this is discovering yourself as you are, understanding yourself; because, without understanding yourself, there is no basis for action, there is no basis for right thinking. So, you are not helping me in my work, but understanding yourself. And whatever you understand of yourself, that, for the time being, is the truth. And that can be discovered only in daily relationship - and in the relationship between you and me as I talk and you listen, and how you listen. If you listen with prejudice, if you listen with your own background with all your condemnations, prejudices, for or against, then you are not listening: you and I have no relationship. But if you listen to find out about yourself, to discover yourself in relationship, then it's your work, and not my work. Then, since you are seeking truth, you will not be a mere propagandist. Then you are not concerned with convincing another trying to convert another to your particular form of belief, trying to reform another, trying to bring another to your particular group, to your particular society Then you, with your belief, are not important. But, the man with the belief, he is important, because the belief with which he is identified gives him importance. The man who is seeking real self-knowledge is not enclosed by belief; he is not hedged about by any society, any organization, by any religion. Therefore, there is no question of your work and my work. What is important, is to discover truth; and the discovery of truth is not yours or mine.
So, since it is not my work, but your own, it is important how you deal with it, how you approach the whole structure of your life. That is what we are discussing - to see it, to see the structure of your being, and thereby bring about a transformation. The very perception of what is, brings a radical transformation. But if you are listening in order to conform to what I am saying, then you will be a mere propagandist, then you will be a believer: you will create enmity and contention. And, God knows, there are enough groups, beliefs, in the world, all contending with each other, fighting with each other, for money for membership, and all that nonsense. But the man who is seeking self - knowledge will not create enmity, because he is honest, he is true to himself, he is true to what is.
But, what is important in this question is, to cease to be a propagandist, and to experience directly - not through a book, not through another, not through your own particular illusions and deceptions, but - to experience the truth directly for yourself from moment to moment. And such perception of truth is the liberating process. It brings joy to life, it brings clarity, an intensity that does not depend on moods. Therefore. it is your work, and that work begin; with self-knowledge. Question: Is all activity an escape? Is the service of humanity in its greatest need also an escape? Is not individual creative expression a true way of resolving conflict within oneself?
Krishnamurti: What do we mean by activity and escape? Surely those of us who are at all aware, know that we are extraordinarily dull, extraordinarily empty. We have plenty of knowledge of what others say, of what others have written. We read, we listen, we try to copy, to imitate. But in ourselves we are as nothing. We are empty, insufficient, poor, lonely, driven like a leaf. And to escape from that, that sense of enormous fear, that gnawing anxiety of loneliness, we do all kinds of things we indulge in all kinds of activities, religious, political, scientific, and so on. And this escape from ourselves is called activity. Is it activity? It is movement, it is agitation, it is something to do; because, if you are left to yourself, you will be aware of that loneliness. So, you turn on the radio, or you pick up a book, or you run after somebody, or cry when that somebody leaves, or dies because you are left with yourself.
So, without understanding that emptiness, going through with it, understanding it fully, completely, how can you help humanity? What is humanity? Yourself and another, is it not? - you and your wife, you and your neighbour, the immediate world in which you live; not the Russian world, or the Indian world, but the world you live in. If there is no understanding there, if there is conflict, misery, strife, jealousy, envy there, how can you help humanity at large? It has no meaning, has it? It is merely a phrase of the exploiter, of the lecturer.
So, without understanding yourself, without observing all your activities - the escapes, the process of covering up your own ugliness, your own poverty, your own strife: the pursuit of the Master, the pursuit of virtue - any of these activities must lead to confusion and enmity. So, all activity becomes an escape, without understanding yourself. But, the understanding of yourself does not come through isolation, through cessation of activity. Activity is obviously relationship, action is relationship; and if whatever you discover in that action is shunned, put away, suppressed, avoided, then such activity is bound to create mischief and misery. But if in action, which is relationship, you discover what you are - the pettiness, the shallowness, the snobbishness, the sense of domination, and so on - and be with what you are, then out of that comes action which is entirely different from the activity of escape. Then, that action is releasing. creative. That action is not the outcome of a self - enclosing movement.
And the questioner wants to know if individual creative expression is not a way of resolving the individual conflict. That is, if you have a conflict, go and paint and forget it, release yourself through colour, through action, write a poem, go out for a walk, listen to a concert, pick up a book, go to church, think of the Master, serve humanity - do something. Will that put an end to conflict? Will that resolve the struggle, the pain? You may, as a scientist, be creative in your room, in your laboratory. Or you may paint creatively. But will that resolve your conflict? You may, at that moment of creative expression, escape from or put aside your conflict. But. the moment your work is finished, you are back again where you were, are you not? You may be a scientist, but, the moment you leave your laboratory, you are an ordinary human being, are you not? with your prejudices, with your nationalism, with your pettiness, your ambition, and all the rest of it. Similarly, you may have moments of creative understanding, creative expression - and then you paint. But the moment you stop painting, you are back with yourself.
Surely, no action will help to put an end to conflict, no activity of any kind will resolve conflict. What resolves conflict, is to be the conflict, completely; and you cannot be directly in relationship with conflict if you are trying to escape from it. And one of the many ways of escaping is to condemn it, to justify it, to suppress it, to sublimate it, to find a substitute for it. But, if we do not do any of these things, but merely live with it, be passively aware, choicelessly aware of conflict, then the conflict itself will unfold its meaning, it will reveal its content; and only when the content of conflict is revealed, is there freedom from conflict.
Therefore, a mind that is escaping, is incapable of looking at what is, with tranquillity. You may place that escape at any level - whether it be drink, a temple, knowledge, or sensation. As long as activity is merely an escape from what is, it must breed contention and enmity. But, if there is the understanding of what is. then there is liberation, which brings its own action; and that action is entirely different from the activity of escape.
Question: No matter what you say, there are, and there have to be leaders, guides, Masters, teachers. You yourself are one of them. What is your purpose in denying this obvious fact, and creating a new conflict in us?
Krishnamurti: Whether there are leaders, guides, Masters and teachers, is not important; but what is important is, why you need them. If we begin to discuss whether there are, or there are not Masters, guides and teachers, we shall be lost in opinion and in so-called experience - which is really a self-projected reaction. But it is important, is it not?, to find out why you demand leaders, why you follow teachers why you worship Masters, why you obey gurus or guides. So, if you can find out why you want them, why you need them, then the problem can be tackled.
You need them, you'll say, because you are confused: you do not know in what direction to go. You need a refuge, a comfort, a crutch, somebody to lean on; you need the glorified father, the glorified mother; you want somebody to tell you what to do, give you a pattern for action, a code; someone to encourage you, to tell you how wonderful you are, or that you are making progress. This all resolves itself into a very simple fact: that you are in conflict and confusion, you are in misery and strife, in hopeless unhappiness, caught in the everyday routine of boring relationship. So, either you create a romantic world of Masters, teachers, a romantic world of super-knowledge; or, because you are confused, you want someone to help you to clear up the confusion.
So, in other words, you are confused. miserable, and you want help from someone to clarify that confusion. And what do you do? When, out of your confusion, you choose a leader, a guru, or a Master, that leader, that guru, that Master, must also be confused. Do you choose when there is clarity? If you are clear, there is no choice; there is no question of demanding, asking, looking for a guide. It is only when you are confused, that you look for a guide for a teacher - not when you are happy, not when you are joyous, not when you have completely forgotten yourself. It is only when you are with yourself with your miseries, conflicts, and want to escape - only then do you look for a guide, and out of your confusion, you choose. Therefore, what you have chosen, must also be confused. Therefore, your leaders are confused, whether political or religious.
So, you want someone to help you out of your confusion. In other words, you want to run away from your confusion. And those who give you the means of escape, you worship, you make leaders of. And what you have made, the confusion that you have created, is the outcome of yourself, the outcome of your environment, of your background, of your education, of your social and environmental influences. So, since you are yourself the cause of all this confusion, it is no good going away, seeking somebody to help you. You have to clear it up yourself. And as that is a painful task, you want to be romantic, sentimental. So you chase the gurus, the Masters, and create contention between the believer and the non-believer. Whereas, to be aware of your confusion, see all its intricacies, its subtleties its structure; to understand who creates the confusion: confusion with regard to things, to property, to possessions; confusion with regard to people, to relationships; confusion with regard to ideas, what to believe and what not to believe, what is true and what is false - to be aware of all this process, not only at the superficial level of the mind but also in the hidden depths, demands great alertness, great watchfulness. It does not demand any teacher, including myself. On the contrary, any teacher whom you choose will deceive you, because you want to be deceived. But what is important is, to watch this process of confusion to be aware of it in your relationships. In the very awareness of what is, in the very awareness of this process of confusion, there is freedom.
Since it is our problem, yours and mine, you and I must clear it up, and not another. We have to be a light unto ourselves, not seek light from another. We are not candles to be lit by any saviour. We have created this confusion in the world, which is the outcome of our own confusion, and we cannot clear it up, save through understanding ourselves. To understand ourselves, we do not need a Master. The Master will lead you astray - because the Master whom you choose is self-projected. To clear up this confusion, you have to observe yourself in relationship, which is action; you have to be aware of yourself in relationship, in action from moment to moment, watching every word, every thought, every feeling, without any distortion, without any condemnation, looking at it simply, as you look at a child you love and wish to understand. Then there is freedom. Then you are no longer creating confusion. Confusion arises only as long as there is a centre - the centre of me and mine, of accumulated memories, experiences, frustrations and fears. And when that centre does not exist, what need is there for a teacher, a Master, a guide?
What is important is, not who is the teacher and who is the guide, but to understand ourselves, for that brings about happiness, that brings creative joy. And that joy, that bliss, is not a thing that you can learn from a Master. You can learn the words, you can learn the technique; but the technique is not the thing, the word is not the real. Through a technique you cannot experience. Experiencing is a state in which the me is non-existent. The me is the technique; the me is the way through which we achieve a result, a gain, or through which we deny; and the me can never be in that state of experiencing. After all, when you are experiencing something, there is no consciousness of the me. But the me exists as long as there is the consciousness of the centre, demanding, denying, and creating confusion. That consciousness is a state of experience, in which there is naming and recording. But if there is no recorder as the me, there is only the state of experiencing; and that experiencing of the real cannot take place without self-knowledge. Without knowing yourself, to follow another - it does not matter who it is, whether a political or a religious leader - leads to illusion, to destruction, to misery.
So, what is important is, not to find out why you have created the leaders, the Masters, whether they exist or do not exist, whether their existence is factual or not: but, why you follow them, why you listen, why you worship. You deny idolatry; and yet this is a form of idolatry. You deny the idols made by the hand, the craven image; but the image carved by the mind, you worship. They are all escapes from your own poverty, your own insufficiency, your own misery; and you can understand that conflict. only when you confront yourself in relationship, which is action.
Question: What is true simplicity?
Krishnamurti: To understand a question of this kind, we must not only consider it at the verbal level, but also experience it directly. Perhaps we can experiment, at least for a few minutes, with this question. Though I shall be talking about it verbally giving it an expression in order to communicate, we can still find out what is true simplicity and experience it. It is the experiencing that is of vital importance, not the mere listening to words,.
So, what is true simplicity? Obviously, to find that out we must approach it negatively; because our minds are stuffed with positive conceptions of what it is, according to the dictionary, to the Bible, to the religious books and so on. But, that is merely imitation, merely approximation. That is not simplicity. There is one obvious fact: that a mind that is crowded with conclusions is not a simple mind. Therefore, we can understand it only through the negative process.
So, simplicity does not begin with the loincloth, possessing only a few essential things, obviously does not indicate simplicity. Renunciation and its effect, which is pride, is not simplicity. There is no simplicity as long as the mind is trying to achieve a result, as long as the mind is becoming something. as long as the mind is caught in effort negatively or positively - to be, or not to be. We seem to think simplicity consists mostly in having few possessions. Few possessions are convenient, that is all; if you want to travel, you have to travel lightly. But it's not a virtue; it doesn't make you simple.
Simplicity is for the mind to be free from belief, to be free from the struggle of becoming, to remain with what is. And a mind that is crowded with beliefs, struggles, effort, pursuing virtue, is not a simple mind. But unfortunately, we worship the outward expression of simplicity; because we have so crowded our life with things, with properties, with furniture, books, clothes, we worship anybody who denies all that; we think he is a marvellously simple person, a saint. Surely, that is not simplicity. Simplicity comes when the self is absent. and the self is, when there is the desire to be, positively or negatively; and the desire to be, creates complexity, confusion. So out of fear, we deny this confusion, this complexity and pain, by worshipping the simple expression of having few things. Surely, the man who has given up the world, but who lives in the world of ideas and beliefs, of hidden pursuits and secret ambitions. who is burning with his own desires, is not a simple person; he is not a saint. There is simplicity, only when there is no desire to be something, positively or negatively. then the me is absent, it is not identified with anything - with a nation, with a group, with a particular ideology or religious dogma. When that me is totally absent, then there is simplicity which expresses itself in the world of action. But to copy, to imitate, to try to have few things, and be crowded in our minds with ideas, beliefs, desires, passions - such a life is not the simple life.
So, simplicity comes into being, only with the process of understanding the complex me, the structure of myself. The more I understand what is, and the wider and deeper that understanding. the greater the freedom from conflict, from misery. And it is this freedom that brings simplicity. Then the mind is quiet; the mind is no longer crowded. pursuing. And as the pool is tranquil, so the mind is quiet when the whole process of effort is understood. And with the quietness of the mind, the timeless comes into being. That which is causeless, is simple; and the causeless is the true. It cannot be invented by you; because your inventions, your fabrications of the true, have causation. But that which is true has no causation. God has no cause: it is. And for that state to be, the mind must be extraordinarily simple - not regimented, not disciplined, which is not simplicity, which is merely bondage. When the mind is simple, that which is a blessing comes into being.
October 30, 1949


OJAI 8TH PUBLIC TALK 7TH AUGUST 1949

I am sure many of you believe in immortality, in the soul, or the atman, and so on. And perhaps some of you have had a passing experience of these things. But, if I may, I would like this morning to approach it from a different point of view; let us go into it very seriously and earnestly, and discover the truth of it - not according to any particular pattern of belief or religious dogma, or your own personal experience, however vast, however beautiful and romantic it may be. So, please examine what we are going to discuss, intelligently and without any prejudice, with the intention of finding out, rather than rejecting or defending it. Because, it is quite a difficult problem to discuss. The implications are many, and if one can think of it anew, perhaps we shall have a different approach to action and to life.
We seem to think that ideas are very important. Our minds are filled with ideas. Our mind is idea - there is no mind without idea, without thought, without verbalization. And ideas play an extraordinarily important part in our life: what we think, what we feel, the beliefs and ideas in which we are conditioned. Ideas have an extraordinary significance with most of us: ideas which seem coherent, intelligent, logical, and also ideas that are romantic, stupid, without much significance. We are crowded with ideas, our whole structure is based on them. And these ideas come into being, obviously, through external influences and environmental conditioning, as well as through inward demands. We can see very well how ideas come into being. Ideas are sensations. There is no idea without sensation. As most of us feed on sensation, our whole structure is based on ideas. Being limited and seeking expansion through sensation, ideas become very important: ideas on God, ideas on morality, ideas on various forms of social organization, and so on and so on.
So, ideas shape our experience, which is an obvious fact. That is, ideas condition our action. Not that action creates ideas, but ideas create action. First, we think it out, then we act; and the action is based on ideas. So, experience is the outcome of ideas; but experience is different from experiencing. In the state of experiencing, if you have noticed, there is no ideation at all. There is merely an experiencing, an acting. Later on comes the ideation of likes and dislikes, derived from that experiencing. We either want that experience to continue, or not to continue. If we like it, we go back to the experience in memory, which is a demand for the sensation of that experience - not experiencing anew. Surely, there is a difference between experiencing and experience, and that should be made fairly clear. In experiencing there is not the experiencer and the experience; there is only a state of experiencing. But after experiencing, the sensations of that experiencing are demanded, are longed for; and out of that desire, arises idea.
Say, for example, you have had a pleasurable experience. It is over, and you are longing for it. That is, you are longing for the sensation, not the state of experiencing; and sensation creates ideas, based on pleasure and pain, avoidance and acceptance, denial and continuance. Now, ideas are not basically important, because one sees that ideas have continuity. You may die, but the ideas that you have had, the bundle of ideas which you are, have a con- tinuance, either partially or wholly, either fully manifested, or only a little; but they have a form of continuity, obviously.
So, if ideas are the result of sensation, which they are, and if the mind is filled with ideas, if the mind is idea, then there is a continuance of the mind as a bundle of ideas. But that, surely, is not immortality; because ideas are merely the result of sensations, of pleasure and not pleasure; and immortality must be something which is beyond ideas, upon which the mind cannot possibly speculate; because it can only speculate in terms of pleasure and pain, avoidance and acceptance. As the mind can only think in those terms, however extensively, however deeply, it is still based on idea; but thought, idea, has continuity, and that which continues is obviously not immortality. So, to know or to experience immortality, or for the experiencing of that state, there must be no ideation. One cannot think about immortality. If we can be free of ideation, that is, if we do not think in terms of ideas, then there is a state of experiencing only, a state in which ideation has stopped altogether. You can experiment with this yourself, and not accept what I am saying. Because, there is a great deal involved in this. The mind must be entirely quiet, without movement backward or forward, neither delving nor soaring. That is, ideation must entirely cease. And that is extremely difficult. That is why we cling to words like the soul, immortality, continuity, God - they all have neurological effects, which are sensations. And on these sensations the mind feeds; deprive the mind of these things, it is lost. So, it holds on with great strength to past experiences, which have now become sensations.
Is it possible for the mind to be so quiet - not partially, but in its totality - , as to have direct experience of that which is not thinkable, of that which cannot be put into words? That which continues is obviously within the limits of time; and through time, the timeless cannot come into being; therefore God, or what you will, cannot be thought of. If you think of it, there is merely an idea, a sensation; therefore it is no longer true. It is merely an idea which has a continuance, which is inherited or conditioned; and such an idea is not eternal, immortal, timeless. It is essential to really feel this, see the truth of it as we discuss it - not say, `This is so, that is not so', `I believe in immortality, and you don't', `You are agnostic, and I am godly'. All such expressions are immature, thoughtless, they have no significance. We are dealing with something which is not merely a matter of opinion, of like or dislike, of prejudice. We are trying to find out what is immortality - not as do so-called religious people who belong to some particular cult or other; but to experience that thing, to be aware of it, because in that is creation. When once there is the experiencing of that, then the whole problem of life undergoes a significant, revolutionary change; and without that, all the squabbles and petty opinions have really no significance at all.
So, one has to be aware of this total process, of how ideas come into being, how action springs from ideas, and how ideas control action and therefore limit action, depending on sensation. It doesn't matter whose ideas they are, whether from the left or from the extreme right. As long as we cling to ideas, we are in a state in which there can be no experiencing at all. Then we are merely living in the field of time - in the past, which gives further sensation, or in the future, which is another form of sensation. It is only when the mind is free from idea that there can be experiencing. Just listen to this, don't reject or accept it. Listen to it, as you would listen to the wind in the trees. You don't object to the wind in the trees; it's pleasant. Or, if you dislike it, you go away. Do the same thing here. Don't reject, just find out. Because, so many people have expressed their opinion on this question of immortality; religious teachers speak of it, as does every preacher around the corner. So many saints, so many writers, either deny or assert; they say that there is immortality, or that man is merely the outcome of environmental influences, and so on and so on - so many opinions. Opinions are not truth; and truth is something that must be experienced directly, from moment to moment, it is not an experience which you want - which is then merely sensation. And only when one can go beyond the bundle of ideas - which is the me, which is the mind, which has a partial or complete continuity - , only when one can go beyond that, when thought is completely silent, only then is there a state of experiencing. Then one shall know what truth is.
Question: How is one to know or feel unmistakably the reality, the exact and immutable significance of an experience which is truth? Whenever I have a realization and feel it to be truth, someone to whom I communicate it tells me I am merely self-deluded. Whenever I think I have understood, someone is there to tell me I am in illusion. Is there a way of knowing what is the truth about myself, without delusion, self-deception?
Krishnamurti: Any form of identification must lead to illusion. There is the psychiatric illusion, and the psychological illusion. The psychiatric illusion we know what to do with. When one thinks one is Napoleon, or a great saint, you know what to do. But the psychological identification and illusion is quite different. The political, religious person, identifies himself with the country or with God. He is the country; and, if he has a talent, then he is a nightmare to the rest of the world, whether peacefully or violently. There are various forms of identification: identification with authority, with a country, with an idea; identification with a belief, which makes one do all kinds of things; with an ideology, for which you are willing to sacrifice everybody and everything, including yourself and your country, in order to achieve what you want; identification with an Utopia, for which you force others into a particular pattern. Then, there is the identification of the actor, playing different roles. And most of us are in that position of acting, posing, whether consciously or unconsciously.
So, our difficulty is that we identify ourselves with a country, with a political party, with propaganda, with a belief, with an ideology, with a leader - all that is one kind of identification.
Then, there is the identification with our own experiences. I have had an experience, a thrilling thing; and the more I dwell on it, the more intense, the more romantic, the more sentimental, the more blurred it becomes; and to that I give the name God - you know the innumerable ways of self-deception. Surely, illusion arises when I cling to something. If I have had an experience which is over, finished, and I go back to it, I am in illusion. If I want something repeated, if I hold on to the repetition of an experience, it is bound to lead me to illusion. So, the basis of illusion is identification - identification with an image, with an idea of God, with a voice, or with experiences to which we ardently cling. It is not to the experience that we cling, but to the sensation of that experience which we had at the moment of experiencing. A man who has built around himself various methods of identification is living in illusion. A man who believes, because of a sensation, of an idea to which he clings, is bound to live in illusion, in self-deception. Therefore, any experience about yourself to which you go back, or which you reject, is bound to lead to illusion. Illusion ceases only when you understand an experience and do not hold on to it. This desire to possess is the basis of illusion, of self-deception. You desire to be something; and this desire to be something, must be understood, in order to understand the process of illusion, of self-deception. If I think I shall be a great teacher. a great Master, the Buddha, X, Y, Z, in my next life, or if I think that I am that now and hold on to that, surely I must be in illusion; because I live on a sensation which is an idea, and my mind feeds on ideas, whether false or true.
How is one to know if an experience at a given moment is truth? That is part of the question. Why do you want to know if it is truth? A fact is a fact, it is not true or false. It is only when I want to translate a fact according to my sensation, to my ideation, that I enter into delusion. When I am angry, it is a fact, there is no question of self-deception. When I am lustful, when I am greedy, when I am irritated, it is a fact; it is only when I begin to justify it, find explanations for it, translate it according to my prejudice in my favour, or avoid it - only then I have to ask, `What is truth?' That is, the moment we approach a fact emotionally, sentimentally, with ideation, then we enter into the world of illusion and self-deceit. To look at a fact and be free of all this requires an extraordinary watchfulness. Therefore, it is most important to find out for oneself, not whether one is in illusion or self-deception, but whether one is free from the desire to identify, from the desire to have a sensation, which you call experience, from the desire to repeat, possess, or revert to an experience. After all, from moment to moment you can know yourself as you are, factually, not through the screen of ideation, which is sensation. To know yourself, there is no necessity to know the truth, or what is not the truth. To look at yourself in the mirror and see that you are ugly or beautiful, factually, not romantically, does not demand truth. But the difficulty with most of us is that when we see the image, the expression, we want to do something about it, we want to alter it, give it a different name; if it is pleasurable, we identify with it; if it is painful, we avoid it. In this process, surely, lies self-deception, with which you are somewhat familiar. The politicians do that; the priests do it when they talk of God in the name of religion; and we ourselves do it when we are caught up in the sensation of ideas and hold on to them - that is true, this is false, the Masters exist or don't exist - which is all so absurd and immature and childish. But to find out what is factual, one needs an extraordinary alertness, an awareness in which there is neither condemnation nor justification.
So, one can say that one deceives oneself, and there is illusion, when there is identification with a country, with a belief, with an idea, with a person, and so on; or when there is the desire to repeat an experience, which is the sensation of the experience; or when one goes back to childhood, and wants the repetition of the experiences of childhood, the delight, the nearness, the sensitivity; or when one wants to be something. It is extremely difficult not to be deceived, either by oneself or by another; and deception ceases only when there is no desire to be something. Then the mind is capable of looking at things as they are, of seeing the significance of what is; then there is no battle between the false and the true; then there is no search for truth apart from the false. So, the important thing is to understand the process of the mind; and that understanding is factual, not theoretical, not sentimental, romantic, going into dark rooms and thinking it all out, having images, visions - all that has nothing to do with reality. And, as most of us are sentimental, romantic, seeking sensation, we are caught by ideas; and ideas are not what is. So, the mind that is free of ideas, which are sensations, such a mind is free from illusion.
Question: Experience shows that understanding arises only when argumentation and conflict cease, and a kind of tranquillity or intellectual sympathy is realized. This is true even in the understanding of mathematical and technical problems. However, this tranquillity has been experienced only after every effort of analysis, examination, or experimentation has been made. Does this mean that this effort is a necessary, though not sufficient preliminary, to the tranquillity?
Krishnamurti: I hope you have understood the question. The questioner, to put it briefly, asks: Is not effort, digging, analyzing, examining, necessary before there is tranquillity of the mind? Before the mind can understand, is not effort necessary? That is, is not technique necessary before creativeness? If I have a problem, must I not go into it, think it out fully, search it out, analyze it, dissect it, worry over it, and be free of it? Then, when the mind is quiet, the answer is found. This is the process we go through. We have a problem, we think about it, we question it, we talk it over; and then the mind, becoming weary of it, is quiet. Then, the answer is found, unknowingly. With that process we are familiar. And the questioner asks: Is that not necessary, first?
Why do I go through that process? Don't let us put this question wrongly, whether it is necessary or not, but why do I go through that process? I go through that process, obviously, in order to find an answer. My anxiety is to find an answer, isn't it? That fear of not finding an answer, makes me do all these things; and then, after going through this process, I am exhausted, and say, `I can't answer it'. Then the mind becomes quiet, and then there is an answer, sometimes or always.
So, the question is not, is the preliminary process necessary, but why do I go through that process? Obviously, because I am seeking an answer. I am not interested in the problem, but in how to get away from the problem. I am not seeking the understanding of the problem, but the answer to the problem. Surely, there is a difference, isn't there? Because, the answer is in the problem, not away from the problem. I go through the searching, analyzing, dissecting process, in order to escape from the problem. But, if I do not escape from the problem and try to look at the problem without any fear or anxiety, if I merely look at the problem, mathematical, political, religious, or any other, and not look to an answer, then the problem will begin to tell me. Surely, this is what happens. We go through this process, and eventually throw it aside because there is no way out of it. So, why can't we start right from the beginning, that is, not seek an answer to a problem? - which is extremely arduous, isn't it? Because, the more I understand the problem, the more significance there is in it. To understand it, I must approach it quietly, not impose on the problem my ideas, my feelings of like and dislike. Then the problem will reveal its significance.
Why is it not possible to have tranquillity of the mind right from the beginning? And there will be tranquillity, only when I am not seeking an answer, when I am not afraid of the problem. Our difficulty is the fear involved in the problem. So, if one puts the question whether it is necessary or not to make an effort, one receives a false answer.
Let us look at it differently. A problem demands attention, not distraction through fear; and there is no attention when we are seeking an answer away from the problem, an answer that will suit us, that will be preferable, that will give us satisfaction or avoidance. In other words, if we can approach the problem without any of these, then it is possible to understand the problem.
So, the question is not whether we should go through this process of analyzing, examining, dissecting, whether it is necessary in order to have tranquillity. Tranquillity comes into being when we are not afraid; and because we are afraid of the problem, of the issue of the problem, we are caught in the desires of our own pursuits, the pursuits of our own desires.
Question: I no longer suppress my thoughts, and I am shocked by what sometimes arises. Can I be as bad as that? (Laughter)
Krishnamurti: It is good to be shocked, isn't it? Shock implies sensitivity, doesn't it? But, if you are not shocked, if you merely say there is a certain thing in you which you do not like, and you are going to discipline it, change it, then you are shock-proof, are you not? (Laughter) No, please don't laugh it away. Because, most of us want to be shock-proof; we do not want to know what we are, and that is why we have learnt to suppress, to discipline, to destroy the neighbour and ourselves, for our country and for ourselves. We don't want to know ourselves as we are. So, to discover oneself as one is, is a shocking thing: and it should be. Because, we want it to be different; we like to think of ourselves, picture ourselves as being beautiful, noble, this or that - which is all a resistance. Our virtue has become merely resistance, and therefore it is no longer virtue. To be sensitive to what one is, requires a certain spontaneity; and in that spontaneity, one discovers. But, if you have suppressed, disciplined your thoughts and feelings so completely that there is no spontaneity, then there is no possibility of discovering anything; and I am not at all sure that is not what most of us want - to become inwardly dead. Because, it is much easier to live that way - to give ourselves to an idea, to a belief, to an organization, to service, to God knows what else - and function automatically. It is much easier. But to be sensitive, to be aware inwardly of all the possibilities, is much too dangerous, much too painful; and we use a respectable way of dulling ourselves, an approved form of discipline, suppression, sublimation, denial - you know, the various practices which make us dull, insensitive.
Now, when you discover what you are, which, as the questioner says, is bad, what will you do with it? Previously, you have suppressed, and therefore never discovered; now you no longer suppress, and you discover what you are. What is your next response? Surely, that is much more important - how you deal with it, how you approach it. Then what happens, when you discover that you are what you call bad? What do you do? The moment you discover, your mind is already at work on it, isn't it? Haven't you noticed it? I discover that I am mean. It is a shock to me. What do I do? The mind then says, `I must not be mean', so it cultivates generosity. Generosity of the hand is one thing, and generosity of the heart is another. The cultivation of generosity is of the hand, and you cannot cultivate generosity of the heart. If you do cultivate the generosity of the heart, then you fill the heart with the things of the mind. So, what do we do when we discover certain things that are not generous? Watch yourselves, please, don't wait for my answer, my explanation - look at it, and experience it as we go along together. Not that this is a psychology class; but surely, in listening to something like this, we must experience and be free as we go along, not continue day after day in the same stupid way.
So, what do we do? The instinctive response is either to justify or to deny, which is to make ourselves insensitive. But to see it as it is, to see that I am mean, and then to stop there, without giving any explanations - merely to know that one is mean, is an extraordinary thing; which means there is no verbalization, no naming even of that feeling which one has. If one really stops there, then one will see there is an extraordinary transformation. Then one is aware extensively of the implications of that feeling; then one doesn't have to do a thing with regard to that feeling. Because, when you don't name a thing it withers away. Experiment with it and you will find out what an extraordinary quality of awareness comes into being when you are not naming or justifying, but merely looking, silently observing the fact that you are not generous, or that you are mean. I am using the words generous, mean, only for communication. The word is not the thing; so, don't be carried away by the word. But look at this thing. Surely, it is important to discover what one is; to be surprised and shocked to discover what one is, when one thought one was so marvellous. It is all romantic and idiotic and stupid to think one is this or that. So, when you put all that aside and merely look at what is - which needs an extraordinary alertness, not courage, not virtue - , when you no longer suppress it, justify it, condemn it, or give it a name - then you will see there is a transformation.
Question: What is it that determines the duration between the perception of one's thought-feeling, and the modification or permanent disappearance of the condition perceived? In other words, why is it that certain undesirable conditions in oneself do not vanish as soon as they are observed?
Krishnamurti: Surely, that depends on right attention, doesn't it? When one perceives an undesirable quality - I am using these words merely to communicate; I am not giving any special significance to `perceiving' - , there is an interval of time before there is transformation; and the questioner wants to know, why? Surely, the interval between perception and change depends on attention. Is there attention if I am merely resisting that, if I am condemning or justifying it? Surely, there is no attention. I am merely avoiding it. If I am trying to overcome it, discipline it, change it, that is not attention, is it? There is attention only when I am fully interested in the thing itself - not how to transform it; for then I am merely avoiding, being distracted, running away. So, what is important is, not what takes place, but to have that capacity of right attention when one discovers an undesirable thing; and there is no right attention if there is any form of identification, any feeling of pleasure or displeasure. Surely, that is very clear: the moment I am distracted by my pleasure of wanting it, or not wanting it, there is no attention. If that is very clear, then the problem is simple. Then there is no interval. But we like the interval. We like to go through all this rigmarole of labyrinthine ways to avoid the thing which we have to tackle. And we have cultivated marvellously and sedulously the escapes; and the escapes have become more important than the thing itself. But if one sees the escapes, not verbally, but actually sees that one is escaping, then there is right attention; then one doesn't have to struggle against the escapes. When you see a poisonous thing, you don't have to escape; it is a poisonous thing, you leave it alone. Similarly, right attention is spontaneous when the problem is really great; when the shock is intense. Then there is immediate response. But when the shock, the problem is not great - and we take care not to make any problem too great - , then our minds are made dull and weary.
Question: Is the artist, the musician, engaged in a futile thing? I am not speaking of one who takes up art or music, but one who is inherently an artist. Would you go into this?
Krishnamurti: It is a very complicated problem, so let us go into it slowly. As the questioner says, there are two types of people, those who are inherently artists, and those who take up art or music. Those who take it up, obviously, do it either for sensation, for upliftment, for various forms of escape, or merely as an amusement, an addiction. You might take it up as another takes up drink, or an `ism', or religious dogma; perhaps it is less harmful, because you are by yourself. Then, there is the other type, the artist - if there is such a person. Inherently, for itself, he paints, plays or composes music, and all the rest of it. Now, what happens to that person? You must know such people. What is happening to him as an individual? As a social entity? What is happening to such a person? The danger, for all those people who have a capacity, a gift, is that they think they are superior, first of all. They think they are the salt of the earth. They are people especially chosen from above; and, with that feeling of apartness, of being chosen, all the evils come: they are antisocial, they are individualistic, aggressive, extraordinarily self-centered - almost all gifted people are like that. So, gift, capacity, is a danger, is it not? Not that one can avoid the talent or the capacity; but one must be aware of the implications, the dangers of it. Such people may come together in a laboratory, or in a gathering of musicians and artists, but they have always this barrier between themselves and others, have they not? You are the layman, and I am the specialist; the man who knows more, and the man who knows less, and all the identification that goes with it.
I am not speaking slightingly of anybody, because that would be too stupid; but one must be aware of all these things. To point them out is not to abuse or deride somebody. Few of us are inherently artists, first of all. We like to play with it, because it is profitable, or gives certain eclat, a certain show, cer- tain verbal expressions which we have learnt. It gives us a place, a position. And if we are artists, really, genuinely, surely there is the quality of sensitivity, not of isolation. Art does not belong to any particular country, or to any particular person; but the artist soon makes his gift into the personal - he paints, it is his work, his poem; it puffs him up, like the rest of us. And therefore, he becomes antisocial, he is more important. And, as most of us are not in that position, fortunately or unfortunately, we use music or art merely as sensation. We may have a quick experience when we hear something lovely; but the repetition of that thing over and over and over again soon dulls us. It is merely the sensation we indulge in. If we do not indulge in that, then beauty has quite a different significance. Then we approach it anew every time. And it is this fresh approach to something every time, whether ugly or beautiful, that is important, that makes for sensitivity; but you cannot be sensitive if you are captured by your own addiction or capacity, by your own delight, by your own sensation. Surely, the really creative person comes to things anew, he does not merely repeat what the radio announcer has told him, or what the critics say.
So, the difficulty in this is to keep that sensitivity all the time, to be alert, whether you are an artist, or merely playing with art. And that sensitivity is dulled when you give importance to yourself as the artist. You may have vision, and you may have the capacity to put that vision into paint, into marble, into words; but the moment you identify yourself with it, you are lost, it is finished. You lose that sensitivity. The world loves to praise you, to say what a marvellous artist you are; and you like that. And, for most of us, who are not great artists inherently, our difficulty is not to get lost in sensations, because sensations dull; through sensations you cannot experience. Experiencing comes only when there is direct relationship; and there is no direct relationship when there is the screen of sensation, the desire to be, to alter, or to continue. So, our problem is to keep alert and sensitive; and that is denied when we are merely seeking sensation and the repetition of sensation.
August 7, 1949.


OJAI 1ST PUBLIC TALK 16TH JULY 1949

I think it is very important that we should be most earnest. Those who come to these gatherings, those who go to various meetings of this kind, think they are very earnest and serious. But I would like to find out what we mean by being earnest, by being serious. Is it earnestness, does it show seriousness, if we go from one lecturer or talker to another, from one leader to another, from one teacher to another; if we go to different groups, or pass through different organizations, in search of something? So, before we begin to find out what it is to be earnest, surely we must find out what it is that we are seeking.
What is it that most of us are seeking? What is it that each one of us wants? Especially in this restless world, where everybody is trying to find some kind of peace, some kind of happiness, a refuge, surely it is important to find out, isn't it?, what it is that we are trying to seek, what it is that we are trying to discover. Probably most of us are seeking some kind of happiness, some kind of peace; in a world that is ridden with turmoil, wars, contention, strife, we want a refuge, where there can be some peace. I think that is what most of us want. And so we pursue, go from one leader to another, from one religious organization to another, from one teacher to another.
Now, is it that we are seeking happiness, or is it that we are seeking gratification of some kind, from which we hope to derive happiness? Surely, there is a difference between happiness and gratification. Can you seek happiness? perhaps you can find gratification; but, surely, you cannot find happiness. Happiness is derivative, surely; it is a by-product of something else. So, before we give our minds and hearts to something which demands a great deal of earnestness, attention, thought, care, we must find out, must we not?, what it is that we are seeking; whether it is happiness, or gratification. I am afraid most of us are seeking gratification. We want to be gratified, we want to find a sense of fullness at the end of our search.
Now, can you seek anything? Why do you come to these meetings? Why are you all sitting here and listening to me? It would be very interesting to find out why you are listening, why you take the trouble to come from long distances on a hot day, and listen. And, to what are you listening? Are you trying to find a solution for your troubles, and is that why you go from one lecturer to another, and through various religious organizations, and read books, and so on and on; or, are you trying to find out the cause of all the trouble, the misery, contention and strife? Surely, that does not demand that you should read a great deal, that you should attend innumerable meetings, or search out teachers? What it demands is clarity of intention, isn't it?
After all, if one is seeking peace, one can find it very easily. One can devote oneself blindly to some kind of a cause, to an idea, and take shelter there. Surely, that does not solve the problem. Mere isolation in an enclosing idea is not a release from conflict. So, we must find, must we not?, what it is, inwardly, as well as outwardly, that each one of us wants. If we are clear on that matter, then we don't have to go anywhere, to any teacher, to any church, to any organization. So, our difficulty is, is it not?, to be clear in ourselves regarding our intention. Can we be clear? And does that clarity come through searching through trying to find out what others say, from the highest teacher to the ordinary preacher in a church round the corner? Have you got to go to somebody to find out? And yet, that is what we are doing, is it not? We read innumerable books, we attend many meetings and discuss, we join various organizations - trying thereby to find a remedy to the conflict, to the miseries in our lives. Or, if we don't do all that, we think we have found; that is, we say that a particular organization, a particular teacher, a particular book satisfies us; we have found everything we want in that; and we remain in that, crystallized and enclosed.
So, we have to come to the point when we ask ourselves, really earnestly and profoundly, if peace, happiness, reality, God, or what you will, can be given to us by someone else. Can this incessant search, this longing, give us that extraordinary sense of reality, that creative being, which comes when we really understand ourselves? Does self-knowledge come through search, through following someone else, through belonging to any particular organization, through reading books, and so on? After all, that is the main issue, is it not?, that as long as I do not understand myself, I have no basis for thought, and all my search will be in vain. I can escape into illusions, I can run away from contention, strife, struggle; I can worship another; I can look for my salvation through somebody else. But as long as I am ignorant of myself, as long as I am unaware of the total process of myself, I have no basis for thought, for affection, for action.
But that is the last thing we want: to know ourselves. Surely, that is the only foundation on which we can build. But, before we can build, before we can transform, before we can condemn or destroy, we must know that which we are. So, to go out seeking, changing teachers, gurus, practising yoga, breathing, performing rituals, following Masters, and all the rest of it, is utterly useless, is it not? It has no meaning, even though the very people whom we follow may say: Study yourself. Because, what we are, the world is. If we are petty, jealous, vain, greedy - that is what we create about us, that is the society in which we live.
So, it seems to me, that before we set out on a journey to find reality, to find God, before we can act, before we can have any relationship with another, which is society, surely it is essential that we begin to understand ourselves first. And I consider the earnest person to be one who is completely concerned with this, first, and not with how to arrive at a particular goal. Because, if you and I do not understand ourselves, how can we, in action, bring about a transformation in society, in relationship, in anything that we do? And it does not mean, obviously, that self-knowledge is opposed to, or isolated from, relationship. It does not mean, obviously, emphasis on the individual, the me, as opposed to the mass, as opposed to another. I do not know if some of you have seriously undertaken to study yourselves, watching every word, and its responses; watching every movement of thought and feeling - just watching it, being conscious of your bodily responses, whether you act from your physical centres, or whether you act from an idea; how you respond to the world condition. I do not know if you have ever seriously gone into this question at all. Perhaps sporadically, as a last resort, when everything else has failed and you are bored, some of you have tried it.
Now, without knowing yourself, without knowing your own way of thinking, and why you think certain things, without knowing the background of your conditioning, and why you have certain beliefs about art and religion, about your country and your neighbour, and about yourself, how can you think truly about anything? Without knowing your background, without knowing the substance of your thought and whence it comes - surely, your search is utterly futile, your action has no meaning, has it? Whether you are an American, or a Hindu, or what your religion is, has no meaning either.
So, before we can find out what the end purpose of life is, what it all means - wars, national antagonisms, conflicts, the whole mess - surely, we must begin with ourselves, must we not? It sounds so simple, but it is extremely difficult. Because, to follow oneself, to see how one's thought operates, one has to be extraordinarily alert: so that, as one begins to be more and more alert to the intricacies of one's own thinking and responses and feelings, one begins to have a greater awareness, not only of oneself, but of another with whom one is in relationship. To know oneself, is to study oneself in action, which is relationship. But, the difficulty is that we are so impatient; we want to get on, we want to reach an end. And so we have neither the time nor the occasion, to give ourselves the opportunity, to study, to observe. Or, we have com- mitted ourselves to various activities - to earning a livelihood, to rearing children - or have taken on certain responsibilities of various organizations; we have so committed ourselves in different ways, that we have hardly any time for self-reflection, to observe, to study. So, really, the responsibility of the reaction depends on oneself, not on another. And the pursuit, as in America and all the world over, of gurus and their systems, reading the latest books on this and that, and so on, seems to me so utterly empty, so utterly futile; for you may wander all over the earth, but you have to come back to yourself. And, as most of us are totally unaware of ourselves, it is extremely difficult to begin to see clearly the process of our thinking and feeling and acting. And that is the thing I am going to deal with during the weeks that are to follow in which I am to talk.
The more you know yourself, the more clarity there is. Self-knowledge has no end - you don't come to an achievement, you don't come to a conclusion. It is an endless river. And as one studies it, as one goes into it more and more, one finds peace. Only when the mind is tranquil - through self-knowledge and not through imposed self-discipline - only then, in that tranquillity, in that silence, can reality come into being. It is only then that there can be bliss, that there can be creative action. And it seems to me that without this understanding, without this experience, merely to read books, to attend talks, to do propaganda, is so infantile - just an activity without much meaning. Whereas, if one is able to understand oneself, and thereby bring about that creative happiness, that experiencing of something that is not of the mind, then perhaps there can be a transformation in the immediate relationship about us, and so in the world in which we live.
Question: Do I have to be at any special level of consciousness to understand you?
Krishnamurti: To understand anything - not only what I am saying, but to understand anything - what is required? To understand yourself, to understand your husband, your wife, to understand a picture, to understand the scenery, the trees, what is required? Right attention, isn't it? Because, to understand something, you must give your whole being to it, your undivided, full, deep attention, must you not? And how can there be deep, full attention, when you are distracted? - for example, when you are taking down notes as I am talking, you catch a good phrase, probably, and you say, "By Jove, I am going to take that down, I am going to use it in my talk." How can there be full attention when you are merely concerned with words? That is, you are concentrated on the verbal level, and so are incapable of going beyond that verbal level. Words are only a means of communication. But, if you are not capable of communicating, and merely stick to words, obviously there cannot be full attention; therefore, there is no right understanding.
So, listening is an art, is it not? To understand something, you must give full attention, and that is not possible when there is any kind of distraction: taking notes, or when you are sitting uncomfortably, or when you are struggling to understand by making an effort. Making an effort to understand is obviously a hindrance to understanding, because your whole attention has gone into making the effort. I do not know if you have ever noticed that when you are interested in something that another is saying, you are not making an effort, you are not building up a wall of resistance against distraction. There are no distractions when you are interested; you are giving your full attention eagerly, spontaneously, to something that is being said. When there is vital interest, there is spontaneous attention. But most of us find such attention very difficult; because, consciously, on the upper level of the mind, you may want to understand, but inwardly there is resistance; or, inwardly there may be a desire to understand, but outwardly, superficially, there is resistance.
So, to give full attention to something there must be integration of your whole being. Because, at one level of consciousness you may want to find out, you may want to know; but at another level, that very knowing may mean destruction, because it may make you change your whole life. So, there is an inward contention, an inward struggle, of which you are perhaps unaware. Though you think you are paying attention, there is really a distraction going on inwardly or outwardly; and that is the difficulty.
So, to understand anything, one must give complete attention; and that is why I have been suggesting at various meetings that no notes should be taken, that you are not here to do propaganda, for me or for yourself; that you should listen only in order to understand. Our difficulty in understanding, is that our mind is never quiet. We never look at anything quietly, in a receptive mood. A lot of rubbish is thrown at us by newspapers, magazines, politicians, tub-thumpers; every preacher around the corner tells us what to do and what not to do. All that is constantly pouring in; and, naturally, there is also an inward resistance to it all. There can be no understanding as long as the mind is disturbed. As long as the mind is not very quiet, silent, tranquil receptive, sensitive, it is not possible to understand; and this sensitivity of the mind is not merely at the upper level of consciousness, in the superficial mind. There must be tranquillity right through, an integrated tranquillity. When you are in the presence of something very beautiful, if you begin to chatter you will not sense its meaning. But the moment you are quiet, the moment you are sensitive, its beauty comes to you. Similarly, if we would understand anything, not only must we be physically still, but our minds must be extremely alert yet tranquil. That alert passivity of the mind does not come about through compulsion. You cannot train the mind to be silent; then it is merely like a trained monkey, outwardly quiet, but inwardly boiling. So, listening is an art; and you must give your time, your thought, your whole being, to that which you want to understand.
Question: Can I understand easier what you are saying by teaching it to others?
Krishnamurti: You may learn, by telling it to others, a new way of putting things, a clever way of transmitting what you want to say; but, surely, that is not understanding. If you don't understand yourself, how in the name of names can you tell it to somebody else? Surely, that is merely propaganda, isn't it? You don't understand something, but you tell others about it; and you think a truth can be repeated. Do you think, if you have an experience, you can tell it to others? You may be able to communicate verbally; but can you tell others of your experience - that is, can you convey the experiencing of a thing? You may describe the experience, but you cannot convey the state of experiencing. So, a truth that is repeated, ceases to be a truth. It is only the lie that can be repeated; but the moment you `repeat' a truth, it loses its meaning. And most of us are concerned with repeating, but are not experiencing. A man who is experiencing something is not concerned with mere repetition, with trying to convert others, with propaganda. But unfortunately, most of us are concerned with propaganda; because, through propaganda, we try not only to convince others, but also gain a living by exploiting others; it gradually becomes a racket.
So, if you are not caught up in mere verbalization, but are really occupied with experiencing, then you and I are in communion. But, if you want to do propaganda - and I say truth cannot be propagandized - then there is no relationship between us. And I am afraid that is our difficulty at the present time. You want to tell others, without experiencing; and in telling, you hope to experience. That is mere sensation, mere gratification; it has no significance. It has no validity, no reality behind it. But, a reality experienced, if communicated, creates no bondage. So, experiencing is much more important, has greater significance, than communication on the verbal level. Question: It seems to me that the movement of life is experienced in relationship with people and ideas. To de tach oneself from such stimulation is to live in a depressing vacuum. I need distractions to feel alive.
Krishnamurti: In this question is involved the whole problem of detachment and relationship. Now, why do we want to be detached? What is this instinct in most of us that wants to push away, that wants to be detached? It may be, that for most of us this idea of detachment has come into being because so many religious teachers have talked about it: "You must be detached in order to find reality; you must renounce, you must give up, and then only will you find reality." And can we be detached in relationship? What do we mean by relationship? So, we will have to go into this question a little carefully.
Now, why have we this instinctive response, this constant looking to detachment? The various religious teachers have said, you must be detached. Why? First of all, the problem is, why are we attached? Not how to be detached, but why is it that you are attached? Surely, if you can find the answer to that, then there is no question of detachment, is there? Why are we attached to attractions, to sensations, to things of the mind or of the heart? If we can discover why we are attached, then perhaps we will find the right answer - not how to be detached.
Why are you attached? And what would happen if you were not attached? If you were not attached to your particular name, property, position - you know, the whole mass of things that makes up you: your furniture, your car, your characteristics, your idiosyncrasies, your virtues, your beliefs, your ideas - what would happen? If you were not attached, you would find yourself to be as nothing, would you not? If you were not attached to your comforts, to your position, to your vanity, you would be suddenly lost, would you not? So, the fear of emptiness, the fear of being nothing makes you attached to something - whether it is to your family, to your husband, wife, to a chair, to a car, to your country - it doesn't matter what. The fear of being nothing makes one cling to something; and in the process of holding on, there is conflict, there is pain. Because, what you hold onto soon disintegrates, dies; your car, your position, your property, your husband. So, in the process of holding, there is pain; and in order to avoid pain, we say we must be detached. You look into yourself and you will see that this is so. Fear of loneliness, fear of being nothing, fear of emptiness, makes us attach ourselves to something: to a country, to an idea, to a God, to some organization, to a Master, to a discipline, what you will. In the process of attachment, there is pain; and to avoid that pain, we try to cultivate detachment, and so we keep up this circle which is always painful, in which there is always a struggle.
Now, why can't we be as nothing, a nonentity? Not merely on the verbal level, but inwardly? Then there is no problem of attachment or detachment, is there? And, in that state, can there be relationship? Because that is what this questioner wants to know. He says that without relationship to people and to ideas, one lives in a depressing vacuum. Is that so? Is relationship a process of attachment? When you are attached to somebody, are you related to that person? When I am attached to you, hold on to you, possess you, am I related to you? You become a necessity to me because, without you, I am lost, I am made uncomfortable, I feel miserable, I feel lonely. So, you become a necessity, a useful thing, a thing to fill my emptiness. You are not important; what is important is that you fill my need. And is there any relationship between us, when to me you are a need, a necessity, like a piece of furniture?
To put it differently, can one live without relationship? And is relationship merely a stimulation? Because, without that, which you call distraction, you feel lost, you do not feel alive. That is, you treat relationship as a distraction, which makes you feel alive. That is what the questioner says. So, can one live in the world without relationship? Obviously not. There is nothing that can live in isolation. Some of us, perhaps, would like to live in isolation; but one cannot do it. Therefore, relationship becomes merely a distraction, which makes you feel as though you were alive: quarrelling with each other, having struggles, contention, and so on, gives one a sense of aliveness. So, relationship becomes merely a distraction. And, as the questioner says, without distractions, you feel you are dead. Therefore, you use relationship merely as a means of distraction; and distraction, whether drink, going to cinemas, accumulating knowledge - any form of distraction - , obviously dulls the mind and heart, does it not? A dull mind, a dull heart - how can it have any relationship with another? It is only a sensitive mind, a heart that is awakened to affection, that can be related to something.
So, as long as you treat relationship as a distraction, you are obviously living in a vacuum, because you are frightened to go out of that state of distraction. Hence you are afraid of any kind of detachment, any kind of separation. Relationship then is a distraction which makes you feel alive. Whereas, true relationship, which is not a distraction, is really a state in which you are constantly in a process of understanding yourself in relation to something. That is, relationship is a process of self-revelation, not of distraction; and that self-revelation is very painful, because in relationship you soon find yourself out, if you are open to discover it. But as most of us do not want to discover ourselves, as most of us would rather hide ourselves in relationship, relationship becomes blindly painful, and we try to detach ourselves from it. Relationship is not a stimulation. Why do you want to be stimulated through relationship? And if you are, then relationship, like stimulation, becomes dull. I do not know if you have noticed that any kind of stimulation eventually dulls the mind and the sensitivity of the heart.
So, the question of detachment should never arise; because only the man who possesses, thinks of renouncing; but he never questions why he possesses, what is the background that has made him possessive. When he understands the process of possessing, then there is naturally freedom from possession - not the cultivation of an opposite, as detachment. And relationship is merely a stimulation, a distraction, as long as we are using another as a means of self-gratification, or as a necessity, in order to escape from ourselves. You become very important to me, because in myself I am very poor; in myself I am nothing therefore you are everything. Such a relationship is bound to be a conflict, a pain; and a thing that gives pain is no longer a distraction. Therefore, we want to escape from that relationship, which we call detachment.
So, as long as we use the mind in relationship, there can be no understanding of relationship. Because, after all, it is the mind that makes us be detached. When there is love, there is no question of attachment or detachment. The moment there is the cessation of that love, then the question of attachment and detachment begins. Love is not the product of thought: you cannot think about love. It is a state of being. And when the mind interferes, by its calculation, by its jealousies, by its various cunning deceptions, then the problem in relationship arises. Relationship has significance only when it is a process of revealing oneself to oneself; and if, in that process, one proceeds deeply, widely and extensively, then in relationship there is peace - not the contention, not the antagonism between two people. Only in that quietness, in that relationship in which there is the fruition of self-knowledge, is there peace.
July 16, 1949


OJAI 2ND PUBLIC TALK 17TH JULY 1949

As I was suggesting yesterday, we should be able to listen to what is being said without rejection, or acceptance. We should be able to listen so that, if something new is being said, we do not im- mediately reject it - which does not mean either, that we must accept everything that is being said. That would be really absurd; because then we would merely be building up authority, and where there is authority, there can be no thinking, feeling; there can be no discovery of the new. And, as most of us are inclined to accept something eagerly, without true understanding, there is a danger, is there not?, that we may accept without thought or investigation, without looking deeply into it. This morning I may perhaps say something new, or put something differently, which you may pass by, if you do not listen with that ease, with that quietness which brings understanding.
I want to discuss this morning a subject which may be rather difficult: The question of action, activity and relationship. Then I will answer questions. But before I do that, we have to understand first what we mean by activity, what we mean by action. Because, our whole life seems based on action, or rather, activity - I want to differentiate between activity and action. We seem to be so engrossed in doing things; we are so restless, so consumed with movement, doing something at any cost, getting on, achieving, striving for success. And what is the place of activity in relationship? Because, as we were discussing yesterday, life is a question of relationship. Nothing can exist in isolation; and if relationship is merely an activity, then relationship has not much significance. I do not know if you have noticed that the moment you cease to be active, there is immediately a feeling of nervous apprehension; you feel as though you are not alive, not alert, so you must keep going. And there is the fear of being alone - of going out for a walk alone, of being by yourself, without a book, without a radio, without talking; the fear of sitting quietly without doing something all the time with your hands or with your mind or with your heart.
So, to understand activity, surely we must understand relationship, must we not? If we treat relationship as a distraction, as an escape from something else, relationship then is merely an activity. And is not most of our relationship merely a distraction, and therefore but a series of activities involved in relationship? As I said, relationship has true significance only when it is a process of self-revelation, when it is the revealing to oneself in the very action of relationship. But most of us do not want to be revealed in relationship. On the contrary, we use relationship as a means of covering up our own insufficiency, our own troubles, our own uncertainty. So, relationship becomes mere movement, mere activity. I do not know if you have noticed that relationship is very painful; and that as long as it is not a revealing process, in which you are discovering yourself, relationship is merely a means of escape from yourself.
I think it is important to understand this; because, as we were discussing yesterday, the question of self-knowledge lies in the unfolding of relationship, whether to things, to people, or to ideas. Can relationship be based on an idea? And, surely, any act based on an idea must be merely the continuation of that idea, which is activity. Action is not based on an idea. Action is immediate, spontaneous, direct, without the process of thought involved. But when we base action on an idea, then it becomes an activity; and if we base our relationship on an idea, then surely such a relationship is merely an activity, without comprehension. It is merely carrying out a formula, a pattern, an idea. Because we want something out of relationship, such relationship is always restricting, limiting, confining.
Idea is, is it not?, the outcome of a want, of a desire, of a purpose. If I am related to you because I need you, physiologically or psychologically, then that relationship is obviously based on idea, is it not; because I want something from you. And such a relationship based on an idea, cannot be a self-revealing process. It is merely a momentum, an activity, a monotony, in which habit is established. Hence, such relationship is always a strain, a pain, a contention, a struggle, causing us agony.
Is it possible to be related without idea, without demand, without owner- ship, possession? Can we commune with each other - which is real relationship on all the different levels of consciousness - if we are related to each other through a desire, a physical or psychological need? And can there be relationship without these conditioning causes, arising from want? As I said, this is quite a difficult problem. One has to go very deeply and very quietly into it. It is not a question of accepting or rejecting.
We know what our relationship is at present - a contention, a struggle, a pain, or mere habit. If we can understand fully, completely, relationship with the one, then perhaps there is a possibility of understanding relationship with the many, that is, with society. If I do not understand my relationship with the one, I certainly shall not understand my relationship with the whole, with society, with the many. And if my relationship with the one is based on a need, on gratification, then my relationship with society must be the same. Therefore, there must follow contention, with the one and with the many. And is it possible to live, with the one and with the many, without demand? Surely, that is the problem, is it not? Not only between you and me, but between me and society. And to understand that problem, to inquire into it very deeply, you have to go into the question of self-knowledge; because, without knowing yourself as you are, without knowing exactly what is, obviously, you cannot have right relationship with another. Do what you will - escape, worship, read, go to cinemas, turn on radios - as long as there is no understanding of yourself, you cannot have right relationship. Hence the contention, battle, antagonism, confusion, not only in you, but outside of you and about you. As long as we use relationship, merely as a means of gratification, of escape, as a distraction which is mere activity, there can be no self-knowledge. But self-knowledge is understood, is uncovered, its process is revealed, through relationship - that is, if you are willing to go into the question of relationship and expose yourself to it. Because, after all, you cannot live without relationship. But we want to use that relationship to be comfortable, to be gratified to be something. That is, we use relationship based on an idea; which means, the mind plays the important part in relationship. And as mind is concerned always with protecting itself, with remaining always within the known, it reduces all relationship to the level of habit, or of security; and therefore, relationship becomes merely an activity.
So, you see that relationship, if we allow it, can be a process of self-revelation; but, since we do not allow it, relationship becomes merely a gratifying activity. As long as the mind merely uses relationship for its own security, that relationship is bound to create confusion and antagonism. And is it possible to live in relationship without the idea of demand, of want, of gratification? Which means, is it possible to love without the interference of the mind? We love with the mind, our hearts are filled with the things of the mind; but surely, the fabrications of the mind cannot be love. You cannot think about love. You can think about the person whom you love; but that thought is not love, and so, gradually, thought takes the place of love. And, when the mind becomes supreme, the all-important, then obviously, there can be no affection. Surely, that is our problem, is it not? We have filled our hearts with the things of the mind. And the things of the mind are essentially ideas - what should be, and what should not be. Can relationship be based on an idea? And if it is, is it not a self-enclosing activity and therefore inevitable that there should be contention, strife, and misery? But if the mind does not interfere, then it is not erecting a barrier it is not disciplining suppressing or sublimating itself. This is extremely difficult, because it is not through determination, practice, or discipline, that the mind can cease to interfere; the mind will cease to interfere only when there is full comprehension of its own process. Then only is it possible to have right relationship with the one and with the many, free of contention and discord. Question: I gather definitely from you that learning and knowledge are impediments. To what are they impediments?
Krishnamurti: Obviously, knowledge and learning are an impediment to the understanding of the new, the timeless, the eternal. Surely, developing a perfect technique does not make you creative. You may know how to paint marvellously, you may have the technique; but you may not be a creative painter. You may know how to write poems, technically most perfect; but you may not be a poet. To be a poet implies, does it not?, being capable of receiving the new; to be sensitive enough to respond to something new, fresh. But, with most of us, knowledge, or learning has become an addiction, and we think that through knowing we shall be creative. A mind that is crowded, encased in facts, in knowledge - is it capable of receiving something new, sudden, spontaneous? If your mind is crowded with the known, is there any space in it to receive something that is of the unknown? Surely, knowledge is always of the known; and with the known, we are trying to understand the unknown, something which is beyond measure.
Take, for example, a very ordinary thing that happens to most of us: those who are religious - whatever that word may mean for the moment - try to imagine what God is, or try to think about what God is. They have read innumerable books, they have read about the experiences of the various saints, the Masters, the Mahatmas, and all the rest, and they try to imagine, or try to feel, what the experience of another is. That is, with the known, you try to approach the unknown. Can you do it? Can you think of something that is not knowable? You can only think of something that you know. But there is this extraordinary perversion taking place in the world at the present time: we think we shall understand if we have more information, more books, more facts, more printed matter.
Surely, to be aware of something that is not the projection of the known, there must be the elimination through the understanding of the process of the known. Why is it that the mind clings always to the known? Is it not because the mind is constantly seeking certainty, security? Its very nature is fixed in the known, in time; and how can such a mind, whose very foundation is based on the past, on time, experience the timeless? It may conceive, formulate, picture the unknown, but that is all absurd. The unknown can come into being only when the known is understood, dissolved, put aside. And that is extremely difficult; because the moment you have an experience of anything, the mind translates it into the terms of the known and reduces it to the past. I do not know if you have noticed that every experience is immediately translated into the known, given a name, tabulated, and recorded. So, the movement of the known, is knowledge. And, obviously, such knowledge, learning is a hindrance.
Suppose you had never read a book, religious or psychological, and you had to find the meaning, the significance, of life. How would you set about it? Suppose there were no Masters, no religious organizations, no Buddha, no Christ, and you had to begin from the beginning. How would you set about it? First, you would have to understand your process of thinking, would you not? - and not project yourself, your thoughts, into the future and create a God which pleases you; that would be too childish. So, first you would have to understand the process of your thinking. Surely, that is the only way to discover anything new, is it not?
When we say that learning or knowledge is an impediment, is a hindrance, surely we are not including technical knowledge - how to drive a car, how to run machinery, or the efficiency which such knowledge brings. We have in mind quite a different thing: that sense of creative happiness which no amount of knowledge or learning will bring. And, to be creative in the truest sense of that word, is to be free of the past from moment to moment. Because, it is the past that is continually shadowing the present. Merely to cling to information, to the experiences of others, to what someone has said, however great, and try to approximate your action to that - all that is knowledge, is it not? But, to discover anything new, you must start on your own; you must start on a journey completely denuded, especially of knowledge. Because it is very easy, through knowledge and belief, to have experiences; but those experiences are merely the products of self-projection, and therefore utterly unreal, false. And if you are to discover for yourself what is the new, it is no good carrying the burden of the old, especially knowledge - the knowledge of another, however great. Now, you use knowledge as a means of self-protection, security, and you want to be quite sure that you have the same experiences as the Buddha, or the Christ, or X. But a man who is protecting himself constantly through knowledge, is obviously not a truth-seeker.
For the discovery of truth, there is no path. You must enter the uncharted sea - which is not depressing, which is not being adventurous. Surely, when you want to find something new, when you are experimenting with anything, your mind has to be very quiet, has it not? But if your mind is crowded, filled with facts, knowledge, they act as an impediment to the new; and our difficulty is, for most of us, the mind has become so important, so predominantly significant, that it interferes constantly with anything that may be new, with anything that may exist simultaneously with the known. So, knowledge and learning are impediments for those who would seek, for those who would try to understand that which is timeless.
Question: I gather from your various talks that thought must cease before there can be understanding. What is that thinking which must come to an end? What do you mean by thinking and thought?
Krishnamurti: I hope you are interested in all this. After all, you should be; because that is what you are doing. The only instrument we have is the mind, thought; and what do we mean by thinking? What do we mean by thought? How does it arise? What is its function? So, let us investigate it together. Though I may answer it, you too, please, think it out; let us think it out together.
What is thought? Surely, thought is the result of the past, isn't it? Thought is founded upon the reaction of the past, of yesterday, and of many, many, many yesterdays. You would not be capable of thinking if there were no yesterdays. So, thought is the result of the conditioned responses, established in the mind as the past. The mind is the result of the past. That is, thinking is the response of memory. If you had no memory, there would be no thinking. If you had no memory of the way to your house, you could not get there. So, thinking is the response of memory. Memory is a process, a residue of experiences - whether immediate, or of the past. Contact, sensation, desire, create experience. That is, through contact, sensation, desire, there is experience; that experience leaves a residue, which we call memory, whether pleasant or unpleasant, profitable or unprofitable. From that residue there is a response, which we call thinking, conditioned according to different environmental influences, and so on and so on. That is, the mind - not only the upper levels of consciousness, but the whole process - is the residue of the past. After all, you and I are the result of the past. Our whole conscious process of living, thinking, feeling, is based on the past; and, most of us live in the upper levels of consciousness, the superficial mind. There we are active, there we have our problems, innumerable contentions, everyday questions; and with that we are satisfied. But surely, what is on the surface, the little that shows, is not the whole content of consciousness. To understand the whole content of consciousness, the superficial mind must be quiet, if only for a few seconds, a few minutes. Then it is possible, is it not?, to receive what is the unknown.
Now, if thought is merely the response of the past, then the thought process must cease for something new, must it not? If thought is the result of time, which it is, then, to have the intimation of the timeless, of something which you do not know, the thought process must come to an end, must it not? To receive something new, the old must cease. If you have a modern picture, and if you don't understand it, you cannot approach it with your classical training; at least for the time being, you must put it aside to understand the new. Similarly, if you are to understand that which is new, timeless, then the mind, which is the instrument of thought, which is the residue of the past, must come to an end; and the process of ending thought - though that may sound rather crazy - does not come through discipline, through so-called meditation. We will discuss presently, in the following weeks, what is right meditation, and so on. But we can see that any action on the part of the mind to make itself come to an end, is still a process of thought.
So, this problem is really quite arduous to go into and quite subtle. Because, there can be no happiness, there can be no joy, no bliss, unless there is creative renewal; and this creative renewal cannot take place if the mind is constantly projecting itself into the future, into the tomorrow, into the next second. And, as it does that all the time, we are uncreative. We may produce babies; but to be inwardly creative, to have that extraordinary sense of renewal in which there is constant newness, freshness, in which the mind is totally absent - that sense of creativeness cannot take place if the mind is constantly projecting itself into the future, into the tomorrow. That is why it is important to understand the whole thought process. Without understanding the thought process - all its subtleties, its varieties, its depth - you cannot come to the other. You may talk about it, but you have to stop thinking - though it sounds crazy. To have that renewal, that freshness, that extraordinary sense of otherness, the mind must understand itself. And that is why it is important that there should be deeper and wider awareness of self-knowledge.
Question: I agree with you that knowledge has not brought happiness. I have been trying to be receptive, to be intuitive and eager for hints from within. Am I on the right track?
Krishnamurti: To understand this question, we must understand what we mean by consciousness; because, what you call intuition may be the projection of your own desire. There are so many people who say, "I believe in reincarnation. I feel it is so. My intuition tells me." It is obviously their desire to prolong, to continue themselves. Because they are so scared of death, they want to be assured that there is a next life, another opportunity, and so on, and so on. Therefore, `intuitively' they feel it is correct. So, to understand this question, we must understand what you mean by within and without. Is it possible to receive intimations of that which is within when you are continually seeking an end - when you want to attain, when you want to cultivate, when you want to be happy? Surely, to receive intimations from within, the mind, the upper mind, must be completely free from all entanglements and prejudices, from all want, from all nationalism; otherwise, your `intimations' will make you into the greatest nationalist, and a terror to the rest of the world.
So, our question is, how is it possible to receive the intimation of the unknown without warping it, without translating it into our conditioned thought pattern? To understand that, we must go into the question of what is consciousness. What do we mean by being conscious? What is the process of consciousness? When do you say you are conscious? Surely, you say, "I am conscious", when you are experiencing, do you not? When there is an experience - whether pleasurable or not pleasurable is irrelevant - then, there is an awareness of your being conscious of that experience. Then, from that experiencing, the next step is, you name it, you term it, do you not? You say it is pleasure, it is not pleasure; this I remember, that I do not remember. So you give it a name. Then you record it, do you not? By the very pro- cess of giving it a name, you are recording it. Are you following all this, or is it too Sunday-morningish? (Laughter).
So, there is consciousness only when there is experiencing, terming, and recording. Don't accept what I am saying - watch it yourself, and you will see this is how it operates. This is going on at all the levels, all the time, consciously or unconsciously. And, at the deeper levels of consciousness, the process is almost instantaneous, as on the upper level; but the difference is, is it not?, that on the upper level there is choice, there is choosing; at the wider, deeper level, there is instant recognition, without choice. And, the upper mind or the superficial mind can receive the intimation only when this terming or naming or recording process comes to an end - which happens when the problem is much too great, or much too difficult. You try to solve a problem, and there is no answer. Then you let it go. The moment you let it go, there is a response, there is an intimation; because the mind, the conscious mind, is no longer struggling, trying to find an answer. It is quiet. The very exhaustion is a process of quietness; and therefore, the mind is capable of receiving the intimation. But the so-called intuition that the majority of people have, is really their own wish-fulfillment. That is why there are so many wars, organized beliefs, antagonisms, so much contention, because each one thinks his intuition is so true, that for it he is willing to die, or ill-treat others.
I am afraid the person who thinks he is following intuition is obviously on the wrong track; because, to understand all this, one must transcend reason. To transcend reason, you must first know what the reasoning process is. You cannot go beyond something which you do not know; to go beyond it, you must know what it is; you must understand the whole meaning of reason, how to reason, how to go into it - you cannot jump beyond it. That does not mean that you must have a very clever brain, that you must be a great student, someone erudite. It needs honesty of thinking, clarity, the desire to be open, to invite what is, without fear of suffering.
Then the barrier between the inner and the outer is non-existent. The inner then is the outer, and the outer is the inner. But to have that integration there must be a comprehension of the process of the mind.
Question: Please explain clearly what part memory has in our life. You seem to distinguish between two forms of memory. Actually, is there not only memory, which is our only means of consciousness, and that which makes us aware of time and space? Therefore, can we dispense with memory, as you seem to suggest?
Krishnamurti: Let us investigate the question anew. Let us forget what has been said, and let us try to find out what we mean. We said this morning that thought is a result of the past, which is an obvious fact; whether you like it or not, it is so. Thought is founded on the past. There can be no thought without being conscious; and, as I said, consciousness is a process of experiencing, terming, which is recording. That is what you do all the time: if you see that, (pointing to a tree) you call it a tree and name it, and you think you have had an experience. This process of naming is part of memory, is it not? And it is a very convenient way of experiencing. You think you have experienced a thing by naming it. You call me a Hindu, and you think you have understood all Hindus; I call you an American, and it is over. So we think we understand something by giving it a name. We give it a name in order to recognize it, as a species, or this or that; but that is not understanding, experiencing a thing. And we do it out of slackness - it is so much easier to dispense with people by giving them a name.
So, this process of experiencing, which is contact, sensation, desire, consciousness, identification, and experience - this process, with naming, is considered consciousness, isn't it? Part of that consciousness is awake, and the other part is dormant. The conscious mind, our everyday mind, the upper level of our mind is awake. The rest is sleeping. Now when we sleep, the conscious, upper mind, is silent; and therefore it is able to receive hints, intimations, translated as dreams, but which need further interpretation. Now, the questioner wants to know what we mean by memory, what is its function, and whether we can dispense with it. So, the question really is: What is the function of thought? Memory has no function apart from thinking. So, the question is, what is the function of thought? Can thought be divided at all? Is it to be dispensed with?
So, what is the function of thought? We say, thought is the response of memory, which it is; and memory is incomplete experience, termed and thought out for self-protection, and so on, and so on. Now, if thought is the result of memory, what function has thought in life? When do you use thought? I wonder if you have ever considered this? You use your thought when you want to go to your home, do you not? You think how to get to your place. This is one kind of thought. When does your thought function? When you are protecting yourself, isn't it? When you are seeking security: economic, social, psychological. Isn't that so? When you want to safeguard yourself. That is, thought functions when there is the urge for self-protection. When you are kind to another, is that a thought process? When you love another, is that a thought process? When you love another and use that love as a means of self-enrichment, then obviously, it is a thought process; then, it is no longer love. So, thought process comes into being when there is fear, when there is the desire to possess, when there is conflict - in other words, thought process comes into being when the self, the me, becomes important. Surely? Because, after all, thought is concerned with me; when the I, the me, predominates, then the thought process as self-protection begins. Otherwise you don't think, you are unaware of your thought process, are you not? It is only when there is conflict that you are aware of the thought process - either to protect or to discard, to accept or to deny.
Now, the questioner wants to know what part memory plays in our life. If we understand that the thought process begins only when the me becomes important, and that the me is important only when there is the desire to safeguard itself, then we see that most of our life is spent in safeguarding ourselves. Therefore, thought has a very important part in our life; because most of us are concerned with ourselves. Most of us are concerned with how to protect ourselves, how to gain, how to arrive, how to achieve, how to become more perfect, how to have this virtue and that virtue, how to discard, how to deny, how to be detached, how to find happiness, how to be more beautiful, how to love, how to be loved - you know how we are concerned with ourselves.
So, we are consumed in the thought process. We are the thought process. We are not separate from the thought. And thought is memory; how to be more of something. That is, when there is the urge to be the more or the less, the positive or the negative, then thought process comes into being. The thought process does not come into being when there is the recognition of what is. A fact does not demand a thought process; but if you want to avoid a fact, then the thought process begins. If I accept that I am what I am, then thought is not; but something else takes place when I accept what is. Quite a different process, which is not the process of thought, comes into being. So, as long as there is the desire for the more, or the less, there must be thought, there must be the process of memory. After all, if you want to be a very rich man, a powerful man, a popular man, or a man of God, if you want to become something, you must have memory. That is, you must think about it; the mind must constantly sharpen itself to become something.
Now, what part has that becoming in life? Surely, as long as we want to be something, there must be contention; as long as our desire, our urge, our pursuit, is to be the more, or to be the less - the positive or the negative - there must be strife, antagonism. But it is extremely arduous, extremely difficult, not to be the more or the less. Verbally you may throw it off and say, "I am nobody", but that is merely living on the verbal level, without much significance - it is empty-headedness. That is why one has to understand the thought process, which is consciousness; which means, the whole problem of time, of yesterday, of tomorrow. And a man who is caught in yesterday, can never understand that which is timeless. And most of us are caught in the net of time. Our thought is basically entangled in the net of time - it is the net of time. Our thought is the net of time; and with that thought process - educated, cultivated, sharpened, made keen, subtle - we want to find something that is beyond.
We go to one teacher after another, one hero after another, one Master after another. Our mind is sharpening itself on all these, and thereby hopes to find that which is beyond. But, thought can never find that which is beyond, because thought is the result of time, and that which is of the known, cannot receive the unknown. Therefore, the man who is entangled in the known is never creative; he may have moments of creativeness, as some painters do, some musicians, some writers; but they get entangled in the known - popularity, money, a hundred other things; and then they are lost. And that is why those who are trying to understand themselves - not to find, because that is a wrong process, you cannot find - , must cease to search. All that you can do is understand yourself, understand the intricacies, the extraordinary subtlety of your thought and your being. And that can be understood only in relationship, which is action; and that action is denied when relationship is based on an idea; then relationship is mere activity, it is not action; and activity merely dulls the mind and the heart. It is only action that makes the mind alert and the heart subtle, so that it is capable of receiving, of being sensitive. That is why it is important that there be self-knowledge, before you seek. If you seek, you will find, but it will not be the truth.
Therefore, this craze, this fear, this anxiety to arrive, to search out, to find, must end; then, with self-knowledge, ever wide and deep, there comes that sense of reality which cannot be invited. It comes into being and only then is there creative happiness.
July 17, 1949.


OJAI 3RD PUBLIC TALK 23RD JULY 1949

Last Saturday and Sunday, we were discussing the importance of self-knowledge; because, as I explained, I do not see how we can have any foundation for right thinking without self-knowledge; how any action, however inclusive, however collective or individualistic, can possibly be a harmonious and true action, without fully knowing oneself. Without knowing oneself, there is no possibility of really searching out what is true, what is significant, what are the right values in life. Without self-knowledge, we cannot go beyond the self-projected illusions of the mind. Self-knowledge, as we explained, implies not only the action of relationship between one individual and another, but also the action of relationship with society; and there can be no complete, harmonious society, without this knowledge. So, it is really very important and significant that one should know oneself as completely and fully as possible. And, is this knowledge possible? Can one know integrally not partially, the total process of oneself? Because, as I said, without knowing oneself, one has no basis for thinking. One gets caught in illusions: political, religious, social illusions - they are limitless, endless. Is it possible to know oneself? And, how is it possible to know oneself - what are the means, what are the ways, what are the processes?
I think to find out what are the ways, one must find out first, must one not?, what are the impediments; and by studying what we consider important in life, those things which we have accepted - the values, the standards, the beliefs, the innumerable things that we hold - by examining them, perhaps we shall find out the ways of our own thinking, and thereby know ourselves. That is, by understanding the things that we accept, by questioning them, going into them - by that very process we shall know the ways of our own thinking, our responses, our reactions; and through them, we shall know ourselves as we are. Surely, that is the only way we can find out the manner of our thinking, our responses: by studying, by going fully into the values, the standards, the beliefs, that we have accepted for generations. And, seeing behind these values, we shall know how we respond, what our reactions are to them; and thereby, perhaps, we shall be able to uncover the ways of our own thinking. In other words, to know oneself, surely, is to study the responses, the reactions that one has in relation to something. One cannot know oneself through isolation. That is an obvious fact. You may withdraw to a mountain, into a cave, or pursue some illusion on the banks of a river; but, if one isolates oneself, there can be no relationship, and isolation is death. It is only in relationship that one can know oneself as one is. So, by studying the things that we have accepted, by going into them fully, not superficially, perhaps we shall be able to understand ourselves.
Now, one of the things, it seems to me, that most of us eagerly accept and take for granted, is the question of beliefs. I am not attacking beliefs. What we are trying to do this evening is to find out why we accept beliefs; and if we can understand the motives, the causation of acceptance, then perhaps we may be able not only to understand why we do it, but also be free of it. Because, one can see how political and religious beliefs, national and various other types of beliefs, do separate people, do create conflict, confusion, and antagonism - which is an obvious fact; and yet we are unwilling to give them up. There is the Hindu belief, the Christian belief, the Buddhist - innumerable sectarian and national beliefs, various political ideologies, all contending with each other, trying to convert each other. One can see, obviously, that belief is separating people, creating intolerance; and is it possible to live without belief? One can find that out, only if one can study oneself in relationship to a belief. Is it possible to live in this world without a belief - not change beliefs, not substitute one belief for another, but be entirely free from all beliefs, so that one meets life anew each minute? This, after all, is the truth: to have the capacity of meeting everything anew, from moment to moment, without the conditioning reaction of the past, so that there is not the cumulative effect which acts as a barrier between oneself and that which is.
Obviously, most of us accept or take on beliefs because, first of all, there is fear. We feel that, without a belief, we shall be lost. Then we use belief as a means of conduct, as a pattern, according to which we direct our lives. And also we think that, through belief, there can be collective action. So, in other words, we think that belief is necessary for action. And is that so? Is belief necessary for action? That is, belief being an idea, is ideation necessary for action? Which comes first: idea, or action? Surely, first there is action, which is either pleasurable or painful, and according to that we build up various theories. Action invariably comes first, does it not? And, when there is fear, when there is the desire to believe in order to act, then ideation comes in.
Now, if you consider, you will see that one of the reasons for the desire to accept a belief, is fear. Because, if we had no belief, what would happen to us? Wouldn't we be very frightened of what might happen? If we had no pattern of action, based on a belief - either in God, or in Communism, or in Socialism, or in Imperialism, or in some kind of religious formula, some dogma in which we are conditioned - we would feel utterly lost, wouldn't we? And is not this acceptance of a belief, the covering up of that fear - the fear of being really nothing, of being empty? After all, a cup is useful only when it is empty; and a mind that is filled with beliefs, with dogmas, with assertions, with quotations, is really an uncreative mind, it is merely a repetitive mind. And, to escape from that fear - that fear of emptiness, that fear of loneliness, that fear of stagnation, of not arriving, not succeeding, not achieving, not being something, not becoming something - is surely one of the reasons, is it not?, why we accept beliefs so eagerly and greedily. And, through acceptance of belief, do we understand ourselves? On the contrary. A belief, religious or political, obviously hinders the understanding of ourselves. It acts as a screen through which we are looking at ourselves. And, can we look at ourselves without beliefs? If we remove those beliefs, the many beliefs that one has, is there anything left to look at? If we have no beliefs with which the mind has identified itself, then the mind, without identification, is capable of looking at itself as it is - and then, surely, there is the beginning of the understanding of oneself. If one is afraid, if there is fear which is covered over by a belief; and if, in understanding beliefs, one comes face to face with fear, without the screen of beliefs - is it not possible then to be free from that reaction of fear? That is, to know one is afraid, and to stay there, without any escape? To be with what is, is surely much more significant, much more worthwhile, than to escape from what is, through a belief.
So, one begins to see that there are various forms of escape from oneself, from one's own emptiness, from one's own poverty of being - escapes such as knowledge, such as amusement, various forms of addictions and distractions, both learned and stupid, clever or not worthwhile. We are surrounded by these, we are them; and if the mind can see the significance of the things to which it is held, then, perhaps, we shall be face to face with what we are, whatever it be; and I think the moment we are capable of doing that, then there is a real transformation. Because then, there is no question of fear; for fear exists only in relationship to something. When there is you and something else to which you are related, and when you dislike that thing to which you are related and try to avoid it - then there is fear. But when you are that very thing, then there is no question of avoidance. A fact gives fear only when you bring an emotional reaction to it; but when a fact is faced as it is, there is no fear. And when what we call fear is no longer named, but only looked at, without it being given a term, then, surely, there takes place a revolution, there is no longer that sense either of avoidance or acceptance.
So, to understand belief, not superficially but profoundly, one must find out why the mind attaches itself to various forms of beliefs, why beliefs have become so significant in our lives: belief about death, about life, about what happens after death; beliefs asserting that there is God or there is no God; that there is reality or there is no reality; and various political beliefs. Are these beliefs not all indicative of our own sense of inward poverty, and, do they not reveal a process of escape, or act as a defence? And in studying our beliefs, do we not begin to know ourselves as we are, not only at the upper levels of our mind, of our consciousness, but deeper down? So, the more one studies oneself in relationship to something else, such as beliefs, the more the mind becomes quiet, without false regimentation, without compulsion. The more the mind knows itself, the more quiet it is, obviously. The more you know something, the more you are familiar with it, the more the mind becomes quiet. And the mind must be really quiet, not made quiet. Surely, there is a vast difference between a mind that is made quiet, and a mind that is quiet. You can compel a mind by circumstances, by various disciplines, tricks, and so on, to be quiet. But that is not quietude, that is not peace; that is death. But a mind that is quiet because it understands the various forms of fear, and because it understands itself - such a mind is creative, such a mind is renewing itself constantly. It is only the mind that is self-enclosed by its own fears and beliefs, that stagnates. But a mind that understands its relationship to the values about it - not imposing a standard of values, but understanding what is - surely, such a mind becomes quiet, is quiet. It is not a question of becoming. It is only then, surely, that the mind is capable of perceiving what is real from moment to moment Reality is, surely, not something at the end, an end result of accumulative action. Reality is to be perceived only from moment to moment; and it can be perceived only when there is not the accumulative effect of the past on the moment, the now.
There are many questions, and I will answer some of them.
Question: Why do you talk?
Krishnamurti: I think this question is quite interesting - for me to answer and also for you to answer. Not only why do I talk, but why do you listen? No; seriously, if I talked for self-expression, then I would be exploiting you. If my talking is a necessity for me in order to feel myself flattered, egotistic, self-aggressive, and all the rest of it, then I must use you; then you and I have no relationship, because you are a necessity for my egotism. I need you then to bolster myself up, to feel myself rich, free, applauded, having so many people listening to me. Then I am using you; then one uses another. Then, surely, there is no relationship between you and me, because you are useful to me. When I use you, what relationship have I with you? None. And, if I speak because I have various sets of ideas which I want to convey to you, then ideas become very important; and I do not believe that ideas ever bring about a fundamental, radical change, a revolution in life. Ideas can never be new; ideas can never bring about a transformation, a creative surge; because ideas are merely the response of a continued past, modified or altered, but still of the past. If I talk because I want you to change, or I want you to accept my particular way of thinking, belong to my particular society, become my particular disciple - then you as an individual are a nonentity, because then I am only concerned with transforming you according to a particular view. Then you are not important; then the pattern is important. So, why am I talking? If it is none of these things, why am I talking? We will answer that presently. Then the question is, why are you listening? Isn't that equally important? Perhaps more. If you are listening to get some new ideas, or a new way of looking at life, then you will be disappointed, because I am not going to give you new ideas. If you are listening to experience something you think I have experienced, then you are merely imitating, hoping to capture something which you think I have. Surely, the real things of life cannot be vicariously experienced. Or, because you are in trouble, sorrow, pain, have innumerable conflicts, you come here to find out how to get out of them. Again, I am afraid I cannot help you. All that I can do is to point out your own difficulty, and we can then talk it over with each other; but it is for you yourself to see. Therefore, it is very important to find out for yourself why you come here and listen. Because, if you have one purpose, one intention, and I another, we shall never meet. Then, there is no relationship between you and me, there is no communion between you and me. You want to go north, and I am going south. We will pass each other by. But, surely, that is not the intention of these gatherings. What we are trying to do is to undertake a journey together, and experience together as we go along - not that I am teaching you, or you are listening to me, but together we are exploring, if that is possible; so that you are not only the master but also the disciple in discovering and understanding. There is not then this division of the high and the low, the one that is learned and the one that is ignorant, the one that has achieved and the one that is still on the way to achievement. Such divisions, surely, distort relationship; and, without understanding relationship, there can be no understanding of reality.
I have told you why I speak. Perhaps you will think then that I need you in order to discover. Surely not. I have something to say: you can take it or leave it. And, if you take it, it is not that you are taking it from me. I merely act as a mirror in which you see yourself. You might not like that mirror and so discard it; but, when you do look into the mirror, look at it very clearly, unemotionally, without the blur of sentimentality. And, surely, it is important, is it not?, to find out why you come and listen. If it is merely an afternoon's amusement, if instead of going to a cinema you come here, then it is utterly valueless. If it is merely for the sake of argumentation, or to catch new sets of ideas so that you can use them when you lecture, or write a book, or discuss - again, that is valueless. But if you come really to discover yourself in relationship, which might help in your relationship with others, then it has significance; then it is worthwhile; then it will not be like so many other meetings which you attend. Surely, these gatherings are intended, not for you to listen to me, but to see yourself reflected in the mirror which I am trying to describe. You don't have to accept what you see - that would be foolish. But if you look at the mirror dispassionately, as you would listen to music, as you would sit under a tree and watch the shadows of an evening, without condemnation, without any kind of justification - merely look at it - , that very awareness of what is, does a most extraordinary thing, if there is no resistance. Surely, that is what we are trying to do in all these talks. So, real freedom comes, but not through effort; effort can never bring about freedom. Effort can only bring about substitution, suppression, or sublimation; but none of those things is freedom. Freedom comes only when there is no longer effort to be something. Then, the truth of what is, acts; and that is freedom.
Question: Is there a distinction between my intention in listening to you, and in going from one teacher to another?
Krishnamurti: Surely, it is for you to find out, isn't it? Why do you go from one teacher to another, from one organization to another, from one belief to another? Or, why are you so closed in by one belief - Christian, or what you will? Why? Why do we do this? This is happening not in America only, but right through the world - this appalling restlessness, this desire to find. Why? Do you think by searching, you will find? But, before you can search, you must have the instrument for search, must you not? You must be capable of searching - not merely start out to search. To search, to have the capacity to search, you must understand yourself, surely. How can you search without first knowing yourself, without knowing what it is you are searching for, and what it is that is searching? The Hindus come over here and give their stuff - the yogis, the swamis, you know; and you go over there and preach, and convert. Why? It will be a happy world when there are neither teachers nor pupils.
What is it really that we are seeking? Is it that we are bored with life, bored with one set of ceremonies, one set of dogmas, church rituals, and so we go to another because it is something new, more exciting - Sanskrit words, men with beards, togas, and all the rest of it? Is that the reason? Or, do we want to find a refuge, an escape, in Buddhism, in Hinduism, or in some other organized religious belief? Or, are we seeking gratification? It is very difficult to distinguish and be aware of what we are really seeking. Because, from period to period we vary; when we are bored, when we are tired, when we are miserable, we want something ultimate, lasting, final, absolute. It is only a very few who are consistent in their search - in their inquiry, rather. Most of us want distraction. If we are intellectual, we want intellectual distraction, and so on, and so on.
So, can one genuinely, authentically, for oneself, find out what it is that one wants? Not what one should have, or what one thinks one ought to have; but to find out for oneself, inwardly, what it is that one wants, what it is that one is searching after so ceaselessly. And, can one find, when one seeks? Surely, we will find that which we are seeking; but, when we get what we want, it soon fades away, it turns to ashes. So, before we start out searching, gathering what we want, surely it is important, isn't it?, to find out who the searcher is, and what he is seeking; because, if the seeker does not understand himself, then what he finds will be merely a self-projected illusion. And, you may live in that illusion happily for the rest of your life, but it will still be illusion.
So, before you seek, before you go from teacher to teacher, from organization to organization, from belief to belief, surely it is important to find out who is the person that is seeking, and what he is seeking - not just vaguely go from shop to shop, hoping to find the right dress. So, surely, the thing of primary importance is to know yourself, not to go out and search - which does not mean that you should become an introvert and avoid all action, which is impossible. You can know yourself only in relationship, not in isolation. So, what is the distinction between one's intention in coming here and listening, and in going to another teacher? Surely, there is no distinction if one merely comes here to get something - to be pacified, to be comforted, to be given new ideas, to be persuaded to join or to leave some organization, or God knows what else. Surely, here there is no refuge, no organization. Here, you and I are trying to see exactly what is, if we can, - see ourselves as we are - , which is extremely difficult, because we are so cunning; you know the innumerable tricks that we play upon ourselves. Here we are trying to strip ourselves naked and see ourselves; for, in that stripping, there comes wisdom; and it is that wisdom which gives happiness. But, if your intention is to find comfort, something which will hide you from yourself, something which will offer an escape, then, obviously, there are many ways of doing it - through religion, politics, amusement, knowledge - you know, the whole gamut of it. And, I do not see how any form of addiction, any form of distraction, any escape, however pleasant or however uncomfortable, to which one so eagerly adjusts oneself because it promises a reward at the end, can bring about that self-knowledge which is so essential, and which alone can give creative peace.
Question: Our mind knows only the known. What is it in us that drives us to find the unknown, reality, God?
Krishnamurti: Does your mind urge towards the unknown? Is there an urge in us for the unknown, for reality, for God? Please think seriously about it. This is not a rhetorical question, but actually let us find out. Is there an inward urge in each one of us to find the unknown? Is there? How can you find the unknown? If you do not know it, how can you find it? Please, I am not being clever. Don't brush it off that way. So, is it an urge for reality? Or, is it merely a desire for the known, expanded? Do you understand what I mean? I have known many things; they have not given me happiness, satisfaction, joy. So, now I want something else that will give me greater joy, greater happiness, greater hope, greater vitality - what you will. And, can the known, which is my mind - because, my mind is the known, the result of the known, the result of the past - , can that mind seek the unknown? If I do not know reality, the unknown, how can I search for it? Surely, it must come, I cannot go after it. If I go after it, I am going after something which is the known, projected from me.
So, our problem is not what it is in us that drives us to find the unknown - that is clear enough. It is our own desire to be more secure, more permanent, more established, more happy, to escape from turmoil, from pain, confusion. Surely, that is our obvious drive. And, when there is that drive, that urge, you will find a marvellous escape, a marvellous refuge - in the Buddha, in the Christ, or in political slogans, and all the rest of it. But, surely, that is not reality; that is not the unknowable, the unknown. Therefore, the urge for the unknown must come to an end, the search for the unknown must stop; which means, there must be the under- standing of the cumulative known, which is the mind. The mind must understand itself as the known, because that is all it knows. You cannot think about something that you do not know. You can only think about something that you know.
Our difficulty is for the mind not to proceed in the known; and that can only happen when the mind understands itself and how all its movement is from the past, projecting itself through the present, to the future. It is one continuous movement of the known; and, can that movement come to an end? It can come to an end only when the mechanism of its own process is understood, only when the mind understands itself and its workings, its ways, its purposes, its pursuits, its demands - not only the superficial demands, but the deep inward urges and motives. This is quite an arduous task; it isn't just in a meeting, or at a lecture, or by reading a book, that you are going to find out. On the contrary, it needs constant watchfulness, constant awareness of every movement of thought - not only when you are waking, but also when you are asleep. It must be a total process, not a sporadic, partial process.
And also, the intention must be right. That is, there must be a cessation of the superstition that inwardly we all want the unknown. It is an illusion to think that we are all seeking God - we are not. We don't have to search for light. There will be light when there is no darkness; and through darkness, we cannot find the light. All that we can do is to remove those barriers that create darkness; and the removal depends on the intention. If you are removing them in order to see light, then you are not removing anything, you are only substituting the word light for darkness. Even to look beyond the darkness, is an escape from darkness.
So, we have to consider, not what it is that is driving us, but why there is in us such confusion, such turmoil, such strife and antagonism - all the stupid things of our existence. When these are not, then there is light, we don't have to look for it. When stupidity is gone there is intelligence. But the man who is stupid and tries to become intelligent, is still stupid. Surely, stupidity can never be made wisdom; only when stupidity ceases, is there wisdom, intelligence. But the man who is stupid and tries to become intelligent, wise, obviously can never be. To know what is stupidity, one must go into it, not superficially, but fully, completely, deeply, profoundly, one must go into all the different layers of stupidity; and when there is the cessation of that stupidity, there is wisdom.
So, it is important to find out, not if there is something more, something greater than the known, which is urging us to the unknown; but to see what it is in us that is creating confusion, the wars, the class differences, the snobbishness, the pursuit of the famous, the accumulation of knowledge, the escape through music, through art, through so many ways. It is important, surely, to see them as they are, and to come back to ourselves as we are. And, from there we can proceed. Then the throwing off of the known is comparatively easy. When the mind is silent, when it is no longer projecting itself into the future, into the tomorrow, wishing for something; when the mind is really quiet, profoundly peaceful, the unknown comes into being. You don't have to search for it. You cannot invite it. That which you can invite is only that which you know. You cannot invite an unknown guest. You can only invite one whom you know. But you do not know the unknown, God, reality, or what you will. It must come. It can come only when the field is right, when the soil is tilled. But, if you till in order for it to come, then you will not have it.
So, our problem is not to seek the unknowable, but to understand the accumulative processes of the mind, which is ever with the known. And that is an arduous task: that demands attention, that demands a constant awareness in which there is no sense of distraction, of identification, of condemnation; it is being with what is. Then only can the mind be still. No amount of meditation, discipline, can make the mind still, in the real sense of that word. Only when the breezes stop does the lake become quiet. You cannot make the lake quiet. So our job is not to pursue the unknowable, but to understand the confusion, the turmoil the misery, in ourselves; and then that thing darkly comes into being, in which there is joy.
July 23, 1949


OJAI 4TH PUBLIC TALK 24TH JULY 1949

I would like this morning to discuss what is simplicity and perhaps from that arrive at the discovery of sensitivity. We seem to think that simplicity is merely an outward expression, a withdrawal: having few possessions, wearing a loin cloth, having no home, putting on few clothes, having a small bank account. Surely, that is not simplicity. That is merely an outward show. And it seems to me that simplicity is essential; but simplicity can come into being only when we begin to understand the significance of self-knowledge, which we have discussed previously, and which we will be discussing here till the end of August.
Simplicity is not merely adjustment to a pattern. It requires a great deal of intelligence to be simple and not merely conform to a particular pattern, however worthy outwardly. Unfortunately, most of us begin by being simple externally, in outward things. It is comparatively easy to have few things, and to be satisfied with few things; to be content with little, and perhaps to share that little with others. But, a mere outward expression of simplicity in things, in possessions, surely does not imply the simplicity of inward being. Because, as the world is at present, more and more things are being urged upon us, outwardly, externally. Life is becoming more and more complex. And, in order to escape from that, we try to renounce, or be detached from things - from cars, from houses, from organizations, from cinemas, and from the innumerable circumstances outwardly thrust upon us. We think we shall be simple by withdrawing. A great many saints, a great many teachers, have renounced the world; and it seems to me that such a renunciation on the part of any of us does not solve the problem. Simplicity which is fundamental, real, can only come into being inwardly; and from that there is an outward expression. How to be simple, then, is the problem; because that simplicity makes one more and more sensitive. A sensitive mind, a sensitive heart, is essential, for then it is capable of quick perception, quick reception.
So, one can be inwardly simple, surely, only by understanding the innumerable impediments, attachments, fears, in which one is held. But most of us like to be held - by people, by possessions, or by ideas. We like to be prisoners. Inwardly, we are prisoners, though outwardly we seem very simple. Inwardly we are prisoners to our desires, to our wants, to our ideals, to the innumerable motivations. And simplicity cannot be found unless one is free inwardly. Therefore, it must begin first inwardly, not outwardly.
We were discussing yesterday afternoon the freedom from beliefs. Surely, there is an extraordinary freedom when one understands the whole process of belief why the mind is attached to a belief. And, when there is freedom from beliefs, there is simplicity. But that simplicity requires intelligence; and, to be intelligent, one must be aware of one's own impediments. To be aware, one must be constantly on the watch, not established in any particular groove, in any particular pattern of thought or action. Because, after all, what one is inwardly, does affect the outer. Society or any form of action, is the projection of ourselves; and, without transforming inwardly mere legislation has very little significance outwardly; it may bring about certain reforms, certain adjustments; but, what one is inwardly, always overcomes the outer. If one is inwardly greedy, ambitious, pursuing certain ideals, that inward complexity does eventually upset, overthrow outward society however carefully planned it may be.
So, surely, one must begin within - not exclusively, not rejecting the outer. You come to the inner, surely, by understanding the outer, by finding out how the conflict, the struggle, the pain, exists outwardly; and as one investigates it more and more, naturally one comes into the psychological states which produce the outward conflicts and miseries. The outward expression is only an indication of our inward state; but to understand the inward state, one must approach through the outer. Most of us do that. And, in understanding the inner - not exclusively, not by rejecting the outer, but by understanding the outer and so coming upon the inner - , we will find that, as we proceed to investigate the inward complexities of our being, we become more and more sensitive, free, It is this inward simplicity that is so essential. Because, that simplicity creates sensitivity. A mind that is not sensitive, not alert, not aware, is incapable of any receptivity, any creative action. That is why I said that conformity as a means of making ourselves simple, really makes the mind and heart dull, insensitive. Any form of authoritarian compulsion, imposed by the government, by oneself, by the ideal of achievement, and so on - any form of conformity must make for insensitivity, for not being simple inwardly. Outwardly you may conform and give the appearance of simplicity, like so many religious people do. They practise various disciplines, join various organizations, meditate in a particular fashion, and so on - all giving an appearance of simplicity. But, such conformity does not make for simplicity. Compulsion of any kind can never lead to simplicity. On the contrary, the more you suppress, the more you substitute, the more you sublimate, the less there is simplicity; but the more you understand the process of sublimation, suppression, substitution, the greater the possibility of being simple.
Our problems - social, environmental, political, religious - are so complex that we can solve them only by being simple, not by becoming extraordinarily erudite and clever. Because, a simple person sees much more directly, has a more direct experience, than the complex person. And, our minds are so crowded with an infinite knowledge of facts, of what others have said, that we have become incapable of being simple and having direct experience ourselves. These problems demand a new approach; and they can be so approached only when we are simple, inwardly really simple. That simplicity comes only through self-knowledge, through understanding ourselves: the ways of our thinking and feeling, the movements of our thoughts, our responses; how we conform, through fear, to public opinion, to what others say, what the Buddha, the Christ, the great saints have said - all of which indicates our nature to conform, to be safe, to be secure. And, when one is seeking security, one is obviously in a state of fear, and therefore there is no simplicity.
Without being simple, one cannot be sensitive - to the trees, to the birds, to the mountains, to the wind, to all the things that are going on about us in the world. And, if one is not simple, one cannot be sensitive to the inward intimation of things. Most of us live so superficially, on the upper level of our consciousness; there we try to be thoughtful or intelligent, which is synonymous with being religious; there we try to make our minds simple, through compulsion, through discipline. But that is not simplicity. When we force the upper mind to be simple, such compulsion only hardens the mind, does not make the mind supple, clear, quick. To be simple, in the whole, total process of our consciousness, is extremely arduous. Because, there must be no inward reservation, there must be an eagerness to find out, to inquire into the process of our being, which means, to be awake to every intimation, to every hint; to be aware of our fears, of our hopes, and to investigate and be free of them more and more and more. Only then, when the mind and the heart are really simple, not encrusted, are we able to solve the many problems that confront us.
Knowledge is not going to solve our problems. You may know, for example, that there is reincarnation, that there is a continuity after death. You may know, I don't say you do; or you may be convinced of it. But that does not solve the problem. Death cannot be shelved by your theory, or by information, or by conviction. It is much more mysterious, much deeper, much more creative, than that.
So, one must have the capacity to investigate all these things anew; because, it is only through direct experience that our problems are solved; and to have direct experience, there must be simplicity, which means, there must be sensitivity. A mind is made dull by the weight of knowledge. A mind is made dull by the past, by the future. But, only a mind that is capable of adjusting itself to the present, continually, from moment to moment, can meet the powerful influences and pressures constantly put upon us by our environment.
So, a religious man is not really one who puts on a robe, or a loin cloth, or lives on one meal a day, or one who has taken innumerable vows to be this and not to be that; but, it is he who is inwardly simple, who is not becoming anything. Such a mind is capable of extraordinary receptivity, because there is no barrier, there is no fear, there is no going toward something; therefore, it is capable of receiving grace, God, truth, or what you will. But a mind that is pursuing reality, is not a simple mind. A mind that is seeking out, searching groping, agitated, is not a simple mind. A mind that conforms to any pattern of authority, inward or outward, cannot be sensitive. And it is only when a mind is really sensitive, alert, aware of all its own happenings, responses, thoughts, when it is no longer becoming, is no longer shaping itself to be something - only then is it capable of receiving that which is truth. It is only then that there can be happiness; for happiness is not an end, it is the result of reality. And, when the mind and the heart have become simple, and therefore sensitive - not through any form of compulsion, direction, or imposition - then we will see that our problems can be tackled very simply. However complex our problems, we shall be able to approach them anew and see them differently. And that is what is wanted, is it not?, at the present time: people who are capable of meeting this outward confusion, turmoil, antagonism, anew, creatively, simply; not with theories, not with formulas, whether of the left or of the right. And you cannot meet it anew, if you are not simple.
You know, a problem can be solved only when we approach it anew. But we cannot approach it anew if we are thinking in terms of certain patterns of thought, religious, political, or otherwise. So, we must be free of all these things, to be simple. That is why it is so important to be aware, to have the capacity to understand the process of our own thinking to be cognizant of ourselves, totally; and, from that there comes a simplicity, there comes a humility which is not a virtue or a practice. Humility that is gained, ceases to be humility. A mind that makes itself humble, is no longer a humble mind. And it is only when one has humility, not a cultivated humility, that one is able to meet the things of life that are so pressing; because, then one is not important, one doesn't look through one's own pressures and sense of importance; one looks at the problem for itself, and then one is able to solve it.
Question: I have been a member of various religious organizations, but you have destroyed them all. I am utterly bored, and work because hunger forces me to it. It is difficult to get up in the morning, and I have no interest in life. I realize I am merely existing from day to day, without any human sense of value; but I can feel no spark of enthusiasm for anything. I am afraid to commit suicide. What on earth am I to do? (Laughter)
Krishnamurti: Though you laugh, are not most of us in that position? Though you may still belong to many organizations - religious, political, and otherwise - , or you may have given them all up, is there not in you the same inward despair? You may go to analysts, or to confession, and so feel pacified for the time being; but isn't there the same ache of loneliness, a sense of loss, a despair without end? Joining organizations, indulging in various forms of amusement, being addicted to knowledge, performing daily rituals, and all the rest of it, does offer an escape from ourselves; but, when those have ceased, when those have been pushed away intelligently and not replaced by other forms of escape, one comes to this, doesn't one? You may have read many books, you may be surrounded by your family, children, wealth - a new car every year, the latest literature, the newest phonograph, and all the rest of it. But, when you intelligently discard distraction, you are inevitably faced with this, aren't you? - the sense of inward frustration, the sense of hopeless despair without an end. Perhaps most of you are not aware of it; or, if you are, you run away from it. But it is there. So, what is one to do?
First of all, it seems to me, it is very difficult to come to that position; to be so aware that you are directly confronted with that thing. Very few of us are capable of facing that thing directly, as it is, because it is extremely painful; and when you do face it, you are so anxious to leave it, that you might do anything, even commit suicide - or run far away, into any illusion, any distraction. So, the first difficulty is to be fully aware that you are confronted with it. Surely, one must be in despair to find something. When you have tried everything about you, every door through which you can possibly escape, and none of them offer an escape, you are bound to come to this point.
Now, if you are at this point, really, actually - not fancifully, not wishing to be there in order to do something else - , if you are actually faced with it, then we can proceed and discuss what to do. Then it is worthwhile to proceed. If you have ceased substituting one escape for another, leaving one organization and joining something else, pursuing one thing after another: if all that has stopped - and it must eventually stop for every intelligent man - , then what? Now, if you are in that position, what is the next response? When you are no longer escaping, when you are no longer seeking an outlet a way to avoid it - then what happens? If you observe, what we do is this: because of a sense of fear with regard to it or the desire to understand it, we give it a name. Don't we? We say, "I am lonely, I am in despair; I am this, I want to understand it." That is, we establish a relationship between ourselves and that thing which we call loneliness, emptiness, by giving it a name. I hope you understand what I am talking about. By verbalizing our relationship to it, we give it a neurological as well as a psychological significance. But, if we do not name it, but merely regard it, look at it, then we shall have a different relationship to it; then it is not away from us, it is us. We say, for example, "I am afraid of it." Fear exists only in relationship to something; that something comes into being when we curb it, when we give it a name, as being lonely. Therefore, there is the feeling that you and that loneliness are two separate things. But is that so? You, the observer, are observing the fact, which you term as being lonely. Is the observer different from the thing which he observes? It is different only as long as he gives it a name; but if you do not give it a name, the observer is the observed. The name, the term, acts only to divide; and then you have to battle with that thing. But, if there is no division, if there is an integration between the observer and the observed, which exists only when there is no naming - you can try this out and you will see - , then the sense of fear is entirely gone. It is fear that is preventing you from looking at this when you say, you are empty, you are this, you are that, you are in despair. And fear exists only as memory, which comes when you term; but when you are capable of looking at it without terming, then, surely, that thing is yourself.
So, when you come to that point, when you are no longer naming the thing of which you are afraid, then you are that thing. When you are that thing, there is no problem, is there? It is only when you do not want to be that thing, or when you want to make that thing different from what it is, that the problem arises. But if you are that thing, then the observer is the observed, they are a joint phenomenon, not separate phenomena; then there is no problem, is there?
Please, experiment with this, and you will see how quickly that thing is resolved and transcended, and something else takes place. Our difficulty is to come to that point, when we can look at it without fear; and fear arises only when we begin to recognize it, when we begin to give it a name, when we want to do something about it. But, when the observer sees that he is not different from the thing which he calls emptiness, despair, then the word has no longer a meaning. The word has ceased to be, it is no longer despair. When the word is removed, with all its implications, then there is no sense of fear or despair. Then, if you proceed further, when there is no fear, no despair, when the word is no longer important, then, surely, there is a tremendous release, a freedom; and in that freedom there is creative being, which gives a newness to life.
To put it differently: We approach this problem of despair through habitual channels. That is, we bring our past memories to translate that problem; and thought, which is the result of memory, which is founded upon the past, can never solve that problem, because it is a new problem. Every problem is a new problem; and when you approach it, burdened with the past, it cannot be solved. You cannot approach it through the screen of words, which is the thinking process; but when the verbalization stops - because you understand the whole process of it, you leave it - , then you are able to meet the problem anew; then the problem is not what you think it is.
So, you might say at the end of this question, "What am I to do? Here I am in despair, in confusion, in pain; you haven't given me a method to follow, to become free." But, surely, if you have understood what I have said, the key is there: a key which opens much more than you realize if you are capable of using it. You can see then how words play an extraordinarily important part in our lives, words like God, like nation, like political leader, like Communism, like Catholicism - words, words, words. What extraordinary significance they have in our life! And it is these words that are preventing our understanding the problems anew. To be really simple is to be uncluttered with all these impressions, words and their significance; and to approach the problem anew. And I assure you, you can do it; it is quite an amusement, if you will do it, for it reveals so much. And I feel this is the only way to tackle any fundamental problem. You must tackle a problem which is very deep, profoundly, not at the superficial level. And this problem of loneliness, of despair, with which most of us are somewhat, in our rare moments, acquainted, is not a thing to be dissolved by merely running off into some kind of distraction or worship. It is always there, until you are capable of dealing with it directly and experiencing it directly, without any verbalization, without any screen between yourself and it.
Question: What have you to say to a person who, in quiet moments, sees the truth of what you say, who has a longing to keep awake, but who finds himself repeatedly lost in a sea of impulse and small desires?
Krishnamurti: This is what happens to most of us, isn't it? We are awake at moments, at other moments we are asleep. At moments we see everything clearly, with significance; at other moments all is confused, dark, misty. Sometimes there are extraordinary heights of joy, unrelated to any kind of action; at other moments, we struggle for that. Now, what is one to do? Should one memorize, keep awake to those things that we have caught a glimpse of, and hang on to them grimly? Or, should we deal with the little desires, impulses, the dark things of our life, as they arise from moment to moment? I know most of us prefer to cling to that joy; we make effort, discipline ourselves to resist, to overcome the petty little things, and try to keep our eyes fixed on the horizon. That is what most of us want, isn't it? Because that is so much easier - at least, we think so. We prefer to look to an experience that is over, that has given us a great delight, a joy, and hold on to it, like some old people who look to their youth; or, like some other people, who look to the future, to the next life, to some greatness which they are going to achieve next time, tomorrow, or a hundred years hence. That is, there are those who sacrifice the present to the past, enriching the past; and those who enrich the future. They are both the same. Different sets of words are employed, but the same phenomenon is there.
Now, what is one to do? First of all, let us find out why we want to cling to a pleasurable experience, or avoid something which is not pleasurable. Why do we go through this process of holding on, clinging to something which has given us a great joy physically or psychologically? Why do we do this? Why has an experience that is over, so much more importance? Because, don't we feel that without that extraordinary experience, there is nothing in the present? The present is an awful bore, a trial; therefore, let us think of the past. The present is irksome, nagging, bothersome, therefore, let us at least be something in the future - a Buddha, a Christ, or God knows what.
So, the past and the future become useful, or pleasurable, only when we do not understand the present. And against the present, we discipline; the present, we resist. Because, take away the past, all your experiences, your knowledge, your accumulations, your enrichments - and what are you? With that past, you meet the present. Therefore, you are really never meeting the present: you are merely overshadowing the present by the past, or by the future. And, we discipline ourselves to understand the present. We say, "I must not think of the past, I must not think of the future; I am going to be concentrated in the present." You see the fallacy, the absurdity, the infantilism of thinking yourself as some marvellous entity tomorrow, or in the past, and you say, "Now I must understand it." Can you understand anything through discipline through compulsion? You may force a boy to be quiet, outwardly by disciplining him; but inwardly, he is seething, isn't he? Likewise, when we force ourselves to understand, is there any understanding? But, if we can see the real futility, see the significance of our attachment to the past, or to our becoming something in the future - if we really understand it - , then that gives sensitivity to the mind, to meet the present.
So, our difficulty is not the understanding of the present. Our difficulty is our attachment to the past or to the future. So, we have to investigate why it is that we are attached. Why is the past so important to old people, as the future is to others? Why are we so attached to it? Because we think, do we not?, that the experiences have enriched us; so, the past has significance. When one was young, one caught a light on the sea, a glimmer; there was a freshness which has faded now. But, at least one can remember that glimmer, that extraordinary sense of elan, that feeling of otherness, of youth. So, one goes back and lives there. That is, one lives in a dead experience. It is over, it is dead, it is gone; yet, one gives it life by thinking about it, living in it. But it is a dead thing. So, when one does that, one is also dead in the present - like so many people are - or in the future. In other words, one is afraid to be nothing in the present, to be simple, to be sensitive to the present, so one wants to be enriched by one's experiences of yesterday. Is that enrichment? Are the experiences of yesterday enriching? Surely, you have the memory of them. Is memory enriching? Or, is it merely words, with very little content? Surely, you can see that for yourself, if you will experiment. When we look to the past for enrichment, we are living on words. We give life to the past; the past has no life in itself; it has life only in relationship to the present. And when the present is disagreeable, we give life to the past; and that, surely, is not enrichment. When you are aware that you are rich, you are surely poor. To be aware of yourself as being something, obviously denies that which you are. If you are aware that you are virtuous, surely, you are no longer virtuous; if you are aware that you are happy, where is happiness? Happiness comes only when there is self-forgetfulness, when there is no sense of the me as important. But, the me becomes important, the self becomes important, when the past or the future is all-significant. So, mere disciplining of oneself to be something, can never bring about that state in which there is no self-consciousness as the me.
Question: I am not interested in anything, but most people are busy with many interests. I don't have to work, so I don't. Should I undertake some useful work?
Krishnamurti: Become a social worker, or a political worker, or a religious worker - is that it? Because you have nothing else to do, therefore you become a reformer! (Laughter) Sir, if you have nothing to do, if you are bored, why not be bored? Why not be that? If you are in sorrow, be sorrowful. Don't try to find a way out of it. Because, your being bored has an immense significance, if you can understand it, live with it. But if you say, "I am bored, therefore I will do something else", you are merely trying to escape from boredom. And, as most of our activities are escapes, you do much more harm socially and in every other way. The mischief is much greater when you escape, than when you are what you are and remain with it. The difficulty is, how to remain with it, and not run away; and as most of our activities are a process of escape, it is immensely difficult for you to stop escaping, and face it. So, I am glad if you are really bored; and I say: full stop, let's stay there, let's look at it. Why should you do anything? How do you know that in that state, when you are escaping, you are not causing much more harm to people? Your escape into something is an illusion; and when you go into an illusion and propagate that illusion, you are doing much more harm, aren't you?, than by merely remaining bored. Sir, if you are bored, and remain so, what can you do? This person says he has enough money to live, so he has not that problem for the time being.
If you are bored, why are you bored? What is the thing called boredom? Why is it that you are not interested in anything? There must be reasons and causes which have made you dull: suffering, escapes, beliefs, incessant activity, have made the mind dull, the heart unpliable. To find out what are the causes that have made you dull, is not to analyze. That is quite a different problem, which we will discuss another time. But, if you could find out why you are bored, why there is no interest, then surely you would solve the problem, wouldn't you? Then the awakened interest will function. But, if you are not interested in why you are bored, you cannot force yourself to be interested in an activity, merely to be doing something - like a squirrel going around in a cage. I know that this is the kind of activity most of us indulge in. But, we can find out inwardly, psychologically, why we are in this state of utter boredom; we can see why most of us are in this state: we have exhausted ourselves emotionally and mentally; we have tried so many things, so many sensations, so many amusements, so many experiments, that we have become dull, weary. We join one group, do everything wanted of us, and then leave it; we then go to something else, and try that. If we fail with one psychologist, we go to somebody else, or to the priest; if we fail there, we go to another teacher, and so on; we always keep going. This process of constantly stretching and letting go, is exhausting, isn't it? Like all sensations, it soon dulls the mind.
So, we have done that, we have gone from sensation to sensation, from excitement to excitement, till we come to a point when we are really exhausted. Now, realizing that, don't proceed any further: take a rest. Be quiet. Let the mind gather strength by itself, don't force it. As the soil renews itself during the winter-time, so, when the mind is allowed to be quiet, it renews itself. But it is very difficult to allow the mind to be quiet, to let it lie fallow after all this, for the mind wants to be doing something all the time. And when you come to that point where you are really allowing yourself to be as you are - bored, ugly, hideous, or whatever it is - , then there is a possibility of dealing with it.
What happens when you accept something, when you accept what you are? When you accept that you are what you are, where is the problem? There is a problem only when we do not accept a thing as it is, and wish to transform it - which does not mean that I am advocating contentment; on the contrary. So, if we accept what we are, then we see that the thing which we dreaded, the thing which we called boredom, the thing which we called despair, the thing which we called fear, has undergone a complete change. There is a complete transformation of the thing of which we were afraid.
That is why it is important, as I said, to understand the process, the ways of our own thinking. Self-knowledge cannot be gathered through anybody, through any book, through any confession, psychology, or psychoanalyst. It has to be found by yourself, because it is your life; and without the widening and deepening of that knowledge of the self, do what you will, alter any outward or inward circumstances, influences - it will ever be a breeding ground of despair, pain, sorrow. To go beyond the self-enclosing activities of the mind, you must understand them; and to understand them is to be aware of action in relationship, relationship to things, to people, and to ideas. In that relationship, which is the mirror, we begin to see ourselves, without any justification or condemnation; and from that wider and deeper knowledge of the ways of our own mind, it is possible to proceed further; then it is possible for the mind to be quiet, to receive that which is real.
July 24, 1949


OJAI 5TH PUBLIC TALK 30TH JULY 1949

During the last four talks or discussions we have been considering the question of self-knowledge. Because, as we said, without being aware of one's own process of thought and feeling, it is obviously not possible to act rightly or think rightly. So, the essential purpose of these gatherings or discussions or meetings, is really to see if one can, for oneself, directly experience the process of one's own thinking and be aware of it integrally. Most of us are aware of it superficially, on the upper or superficial level of the mind, but not as a total process. It is this total process that gives freedom, that gives comprehension, that gives understanding; and not the partial process. Some of us may know ourselves partially, at least we think we know ourselves a little; but that little is not sufficient, because, if one knows oneself slightly, it acts as a hindrance rather than a help. And it is only in knowing oneself as a total process - physiologically and psychologically: the hidden, unconscious, deeper layers as well as the superficial layers - it is only when we know the total process, that we are able to deal with the problems that inevitably arise, not partially but as a whole.
Now, this ability to deal with the total process is what I would like to discuss this evening; also whether it is a question of the cultivation of a particular capacity, which implies a certain kind of specialization. Does understanding, happiness, the realization of something beyond the mere physical sensations, come through any specialization? Because, capacity implies specialization. In a world of everincreasing specialization, we depend on the specialists. If anything goes wrong with a car, we turn to the mechanic; if anything goes wrong physically, we go to a doctor. If there is a psychological maladjustment, we run, if we have the money and the means, to a psychologist, or to a priest, and so on. That is, we look to the specialist for help in our failures and miseries. Now, does the understanding of ourselves demand specialization? The specialist knows only his specialty at whatever level. And does the knowledge of ourselves demand specialization? I do not think so; on the contrary. Specialization implies, does it not?, a narrowing-down of the whole, total process of our being to a particular point, and specializing on that point. Since we have to understand ourselves as a total process, we cannot specialize. Because specialization implies exclusion, obviously; whereas, to know ourselves does not demand any kind of exclusion. On the contrary, it demands a complete awareness of ourselves as an integral process, and for that, specialization is a hindrance.
After all, what is it that we have to do? Know ourselves, which means to know our relationship with the world, surely - not only with the world of ideas and people, but also with nature, with the things we possess. That is our life - life being relationship to the whole. And does the understanding of that relationship demand specialization; obviously not. What it demands is awareness to meet life as a whole. How is one to be aware? That is our problem. How is one to have that awareness - if I may use this word without making it mean specialization? How is one to be capable of meeting life as a whole? - which means not only personal relationship with your neighbour, but also with nature, with the things that you possess, with ideas, and with the things that the mind manufactures as illusion, desire, and so on. How is one to be aware of this whole process of relationship? Surely, that is our life, is it not? There is no life without relationship; and to understand this relationship does not mean isolation, as I have been insisting, constantly explaining. On the contrary, it demands a full recognition or awareness of the total process of relationship.
Now, how is one to be aware? How are we aware of anything? How are you aware of your relationship with a person? How are you aware of these trees, the calling of that cow? How are you aware of your reactions when you read a newspaper, if you read a newspaper? And, are we aware of the superficial responses of the mind, as well as the inner responses? How are we aware of anything? Surely, first we are aware, are we not?, of a response to a stimulus, which is an obvious fact; I see the trees, and there is a response, then sensation, contact, identification, and desire. That is the ordinary process, isn't it? We can observe what actually takes place, without studying any books.
So, through identification you have pleasure and pain. And our `capacity' is this concern with pleasure and the avoidance of pain, is it not? If you are interested in something, if it gives you pleasure, there is `capacity' immediately; there is an awareness of that fact immediately; and if it is painful, the `capacity' is developed to avoid it. So, as long as we are looking to `capacity' to understand ourselves, I think we shall fail; because the understanding of ourselves does not depend on capacity. It is not a technique that you develop, cultivate and increase through time, through constantly sharpening. This awareness of oneself can be tested, surely, in the action of relationship, it can be tested in the way we talk, the way we behave. Watch yourself after the meeting is over, watch yourself at table - just observe, without any identification, without any comparison, without any condemnation; just watch, and you will see an extraordinary thing taking place. You not only put an end to an activity which is unconscious - because most of our activities are unconscious - you not only bring that to end, but, further, you are aware of the motives of that action, without inquiry, without digging into it.
Now, when you are aware, you see the whole process of your thinking and action; but it can happen only when there is no condemnation. That is, when I condemn something, I do not understand it, and it is one way of avoiding any kind of understanding. I think most of us do that purposely; we condemn immediately, and we think we have understood. If we do not condemn, but regard it, are aware of it, then the content, the significance of that action begins to open up. Experiment with this and you will see for yourself. Just be aware - without any sense of justification - which may appear rather negative, but is not negative. On the contrary, it has the quality of passivity which is direct action; and you will discover this, if you experiment with it.
After all, if you want to understand something, you have to be in a passive mood, do you not? You cannot keep on thinking about it, speculating about it, or questioning it. You have to be sensitive enough to receive the content of it. It is like being a sensitive photographic plate. If I want to understand you, I have to be passively aware; then you begin to tell me all of your story. Surely, that is not a question of capacity or specialization. In that process, we begin to understand ourselves - not only the superficial layers of our consciousness, but the deeper, which is much more important; because there are all of our motives or intentions, our hidden, confused demands, anxieties, fears, appetites. Outwardly we may have them all under control, but inwardly they are boiling. Until those have been completely understood through awareness, obviously there cannot be freedom, there cannot be happiness, there is no intelligence.
So, is intelligence a matter of specialization? - intelligence being the total awareness of our process. And is that intelligence to be cultivated through any form of specialization? Because, that is what is happening, is it not? You are listening to me, probably thinking that I am a specialist - I hope not. The priest, the doctor, the engineer, the industrialist, the businessman, the professor - we have the mentality of all that specialization. And we think that to realize the highest form of intelligence - which is truth, which is God, which cannot be described - , to realize that, we have to make ourselves specialists. We study, we grope, we search out; and with the mentality of the specialist, or looking to the specialist, we study ourselves, in order to develop a capacity which will help to unravel our conflicts, our miseries.
So, our problem is, if we are at all aware, whether the conflicts and the miseries and the sorrows of our daily existence can be solved by another; and if they cannot, how is it possible for us to tackle them? To understand a problem, obviously requires a certain intelligence; and that intelligence cannot be derived from, or cultivated through, specialization. It comes into being only when we are passively aware of the whole process of our consciousness, which is to be aware of ourselves without choice, without choosing what is right and what is wrong. Because, when you are passively aware, you will see that out of that passivity - which is not idleness, which is not sleep, but extreme alertness - , the problem has quite a different significance; which means, there is no longer identification with the problem, and therefore there is no judgment, and hence the problem begins to reveal its content. If you are able to do that constantly, continuously, then every problem can be solved fundamentally, not superficially. And that is the difficulty, because most of us are incapable of being passively aware, letting the problem tell the story without our interpreting it. We do not know how to look at a problem dispassionately - if you like to use that word. Unfortunately, we are not capable of doing that, because we want a result from the problem, we want an answer, we are looking to an end; or we try to translate the problem according to our pleasure or pain; or we have an answer already, how to deal with the problem. Therefore, we approach a problem, which is always new, with the old pattern. The challenge is always the new, but our response is always the old; and our difficulty is to meet the challenge adequately, that is, fully. The problem is always a problem of relationship, there is no other problem; and to meet the problem of relationship, with its constantly varying demands - to meet it rightly, to meet it adequately - one has to be aware passively; and this passivity is not a question of determination, of will, of discipline; to be aware that we are not passive, is the beginning. To be aware that we want a particular answer to a particular problem - surely, that is the beginning: to know ourselves in relationship to the problem, and how we deal with the problem. Then, as we begin to know ourselves in relationship to the problem, - how we respond, what are our various prejudices, demands, pursuits, in meeting that problem - , this awareness will reveal the process of our own thinking, of our own inward nature; and in that there is a release.
So, life is a matter of relationship; and to understand that relationship, which is not static, there must be an awareness which is pliable, an awareness which is alertly passive, not aggressively active. And as I said, this passive awareness does not come through any form of discipline, through any practice. It is to be just aware, from moment to moment, of our thinking and feeling, not only when we are awake; for we will see, as we go into it deeper, that we begin to dream, that we begin to throw up all kinds of symbols which we translate as dreams. So, we open the door into the hidden, which becomes the known; but to find the unknown, we must go beyond the door - surely, that is our difficulty. Reality is not a thing that is knowable by the mind, because the mind is the result of the known, of the past; therefore, the mind must understand itself and its functioning, its truth, and only then is it possible for the unknown to be.
Question: All religions have insisted on some kind of self-discipline to moderate the instincts of the brute in man. Through self-discipline the saints and mystics have asserted that they have attained Godhood. Now, you seem to imply that such disciplines are a hindrance to the realization of God. I am confused. Who is right in this matter?
Krishnamurti: Surely, it is not a question of who is right in this matter. What is important is to find out the truth of the matter for ourselves - not according to a particular saint, or to a person who comes from India, or from some other place, the more exotic the better. So let us examine it together.
Now, you are caught between these two: someone says discipline, another says no discipline. Generally what happens is, you choose what is more convenient, what is more satisfying: you like the man, his looks, his personal idiosyncrasies, his personal favoritism, and all the rest of it. So, putting all that aside, let us examine this question directly and find out the truth of the matter for ourselves. Because, in this question a great deal is implied, and we have to approach it very cautiously and tentatively.
Most of us want someone in authority to tell us what to do. We look for a direction in conduct, because our instinct is to be safe, not to suffer more. Someone is said to have realized happiness, bliss, or what you will, and we hope that he will tell us what to do to arrive there. That is what we want: we want that same happiness, that same inward quietness, joy; and in this mad world of confusion, we want someone to tell us what to do. That is really the basic instinct with most of us; and, according to that instinct, we pattern our action. Is God, is that highest thing unnameable and not to be measured by words - is that come by through discipline, through following a particular pattern of action? Please, we are thinking it out together, - don't bother about the rain for the time being. If you are interested, let us go into it. We want to arrive at a particular goal, particular end, and we think that by practice, by discipline, by suppressing or releasing, sublimating or substituting, we shall be able to find that which we are seeking.
What is implied in discipline? Why do we discipline ourselves, if we do? I doubt if we do - but why do we do it? No, seriously, why do we do it? Can discipline and intelligence go together? Let us inquire into it fully and see how far - if the rain allows us - we can go into this matter. Because, most people feel that we must, through some kind of discipline, subjugate, or control the brute, the ugly thing in us. And is that brute, that ugly thing, controllable through discipline? What do we mean by discipline? A course of action which promises a reward; a course of action which, if pursued, will give us what we want - it may be positive or negative. A pattern of conduct which, if practised diligently, sedulously, very, very ardently, will give me in the end what I want. It may be painful, but I am willing to go through it to get that. That is, the self, which is aggressive, selfish, hypocritical, anxious, fearful - you know, all of it; that self, which is the cause of the brute in us, we want to transform, subjugate, destroy. And how is this to be done? Is it to be done through discipline, or through an intelligent understanding of the past of the self, what the self is, how it comes into being, and so on? That is, shall we destroy the brute in man through compulsion, or through intelligence? And is intelligence a matter of discipline? Let us for the time being forget what the saints and all the rest of the people have said - and I do not know if they have said it; not that I am an expert on saints. But let us go into the matter for ourselves, as though we were for the first time looking at this problem; then we may have something creative at the end of it, not just quotations of what other people have said, which is all so vain and useless.
We first say that in us there is conflict, the black against the white, greed against non-greed, and so on. I am greedy, which creates pain; and to be rid of that greed, I must discipline myself. That is, I must resist any form of conflict which gives me pain, which in this case I call greed. I then say it is antisocial, it is unethical, it is not saintly, and so on, and so on - the various social-religious reasons we give for resisting it. Is greed destroyed or put away from us through compulsion? First, let us examine the process involved in suppression, in compulsion, in putting it away, resisting. What happens when you do that, when you resist greed? What is the thing that is resisting greed? That is the first question, isn't it? Why do you resist greed, and who is the entity that says, "I must be free of greed"? The entity that says, "I must be free" is also greed, is he not?
Because, up to now, greed has paid him; but now it is painful, therefore he says, "I must get rid of it." The motive to get rid of it, is still a process of greed, because he is wanting to be something which he is not. Non-greed is now profitable, so I am pursuing non-greed; but the motive, the intention, is still to be something, to be non-greedy - which is still greed, surely; which is again a negative form of the emphasis on the me.
So, we find that being greedy is painful, for various reasons which are obvious. As long as we enjoy it, as long as it pays us to be greedy, there is no problem. Society encourages us in different ways to be greedy; so do religions encourage us in different ways. As long as it is profitable, as long as it is not painful, we pursue it. But the moment it becomes painful, we want to resist it. That resistance is what we call discipline against greed; but are we free from greed through resistance, through sublimation, through suppression? Any act on the part of the me who wants to be free from greed, is still greed. Therefore, any action, any response on my part with regard to greed, is obviously not the solution.
First of all, there must be a quiet mind, an undisturbed mind, to understand anything, especially something which I do not know, something which my mind cannot fathom - which, this questioner says, is God. To understand anything, any intricate problem - of life or relationship, in fact any problem - , there must be a certain quiet depth to the mind. And is that quiet depth come by through any form of compulsion? The superficial mind may compel itself, make itself quiet; but surely, such quietness is the quietness of decay, death. It is not capable of adaptability, pliability, sensitivity. So, resistance is not the way.
Now, to see that, requires intelligence, doesn't it? To see that the mind is made dull by compulsion, is already the beginning of intelligence, isn't it? - to see that discipline is merely conformity to a pattern of action through fear. Because, that is what is implied in disciplining ourselves: we are afraid of not getting what we want. And what happens when you discipline the mind, when you discipline your being? Surely, it becomes very hard, doesn't it; unpliable, not quick, not adjustable. Don't you know people who have disciplined themselves - if there are such people? The result is obviously a process of decay. There is an inward conflict which is put away, hidden away; but it is there, burning.
So, we see that discipline, which is resistance, merely creates a habit, and habit obviously cannot be productive of intelligence: habit never is, practice never is. You may become very clever with your fingers by practising the piano all day, making something with your hands; but intelligence is demanded to direct the hands, and we are now inquiring into that intelligence.
You see somebody whom you consider happy or as having realized, and he does certain things; and you, wanting that happiness, imitate him. This imitation is called discipline, isn't it? We imitate in order to receive what another has; we copy in order to be happy, which you think he is. Is happiness found through discipline? And, by practising a certain rule, by practising a certain discipline, a mode of conduct, are you ever free? Surely, there must be freedom for discovery, must there not? If you would discover anything, you must be free inwardly, which is obvious. Are you free by shaping your mind in a particular way, which you call discipline? Obviously, you are not. You are merely a repetitive machine, resisting according to a certain conclusion, according to a certain mode of conduct. So, freedom cannot come through discipline. Freedom can only come into being with intelligence; and that intelligence is awakened, or you have that intelligence, the moment you see that any form of compulsion denies freedom, inwardly or outwardly.
So, the first requirement, not as a discipline, is obviously freedom; and only virtue gives that freedom. Greed is confusion; anger is confusion; bitterness is confusion. When you see that, obviously you are free of them - not that you are going to resist them, but you see that only in freedom can you discover; and that any form of compulsion is not freedom, and therefore there is no discovery. Surely, what virtue does, is to give you freedom. The unvirtuous person is a confused person; and in confusion, how can you discover anything? How can you? So, virtue is not the end product of a discipline, but virtue is freedom, and freedom cannot come through any action which is not virtuous, which is not true in itself. Our difficulty is that most of us have read so much, most of us have superficially followed so many disciplines - getting up every morning at a certain hour, sitting in a certain posture, trying to hold our minds in a certain way - you know, practise, practise, discipline. Because, you have been told that if you do these things you will get there; if you do these things for a number of years, you will have God at the end of it. I may put it crudely, but that is the basis of our thinking. Surely, God doesn't come so easily as all that. God is not a mere marketable thing: I do this, and you give me that.
Most of us are so conditioned by external influences, by religious doctrines, beliefs, and by our own inward demand to arrive at something, to gain something, that it is very difficult for us to think of this problem anew, without thinking in terms of discipline. So, first we must see very clearly the implications of discipline, how it narrows down the mind, limits the mind, compels the mind to a particular action, through our desire, through influence, and all the rest of it; and a conditioned mind, however `virtuous' that conditioning, cannot possibly be free, and therefore cannot understand reality. And, God, reality, or what you will - the name doesn't matter - , can come into being only when there is freedom; and there is no freedom where there is compulsion, positive or negative, through fear. There is no freedom if you are seeking an end, for you are tied to that end. You may be free from the past, but the future holds you, and that is not freedom. And it is only in freedom that one can discover anything: a new idea, a new feeling, a new perception. And surely, any form of dis- cipline which is based on compulsion denies that freedom, whether political or religious. And since discipline, which is conformity to an action with an end in view, is binding, the mind can never be free. It can function only within that groove, like a gramophone record.
So, through practice, through habit, through cultivation of a pattern, the mind only achieves what it has in view. Therefore, it is not free; therefore, it cannot realize that which is immeasurable. To be aware of that whole process - why you are constantly disciplining yourself to public opinion, to certain saints, you know, the whole business of conforming to opinion, whether of a saint or of the neighbour, it is all the same - to be aware of this whole conformity through practice, through subtle ways of submitting yourself, of denying, asserting, suppressing, sublimating, all implying conformity to a pattern: to be aware of that, is already the beginning of freedom, from which there is virtue. Virtue, surely, is not the cultivation of a particular idea. Non-greed, for instance, if pursued as an end is no longer virtue, is it? That is, if you are conscious that you are non-greedy, are you virtuous? And yet that is what we are doing through discipline.
So, discipline, conformity, practice, only gives emphasis to self-consciousness as being something. The mind practises non-greed, and therefore it is not free from its own consciousness as being non-greedy; therefore, it is not really non-greedy. It has merely taken on a new cloak which it calls non-greed. We can see the total process of all this: the motivation, the desire for an end, the conformity to a pattern, the desire to be secure in pursuing a pattern - all this is merely the moving from the known to the known, always within the limits of the mind's own self-enclosing process. To see all this, to be aware of it, is the beginning of intelligence; and intelligence is neither virtuous nor non-virtuous, it cannot be fitted into a pattern as virtue or non-virtue. Intelligence brings freedom, which is not licentiousness, not disorder. Without this intelligence there can be no virtue; and virtue gives freedom, and in freedom there comes into being, reality. If you see the whole process totally, in its entirety, then you will find there is no conflict. It is because we are in conflict, and because we want to escape from that conflict, that we resort to various forms of disciplines, denials and adjustments. But, when we see what is the process of conflict, then there is no question of discipline, because then we understand from moment to moment the ways of conflict. That requires great alertness, watching yourself all the time: and the curious part of it is that, although you may not be watchful all the time, there is a recording process going on inwardly, once the intention is there - the sensitivity, the inner sensitivity, is taking the picture all the time, so that the inner will project that picture the moment you are quiet.
So, again, it is not a question of discipline. Sensitivity can never come into being through compulsion. You may compel a child to do something, put him in a corner, and he may be quiet; but inwardly he is probably seething looking out of the window, doing something to get away. That is what we are still doing. So, the question of discipline, and who is right and who is wrong, can be solved only by yourself. Because, there is much more involved in this than what I have just said.
Also, you see, we are afraid to go wrong, because we want to be a success. Fear is at the bottom of the desire to be disciplined; but the unknown cannot be caught in the net of discipline. On the contrary, the unknown must have freedom and not the pattern of your mind. That is why the tranquillity of the mind is essential. When the mind is conscious that it is tranquil, it is no longer tranquil; when the mind is conscious that it is non-greedy, free from greed it recognizes itself in the new robe of non-greed, but that is not tranquillity. That is why one must also understand the problem in this question of the person who controls, and that which is controlled. Surely, they are not separate phenomena, but a joint phenomenon: the controller and the controlled are one. It is a deception to think that they are two different processes; but we will discuss this at another time.
Question: How on earth can we tame the tiger in us, and in our children, without a pattern of clear purpose and cause, sustained by vigorous practice?
Krishnamurti: This implies that you know your purpose, and you know the cause too; doesn't it? Do you know the purpose? Do you know the purpose of life, the end of life, and the way to achieve it? Is that why you must have a vigorous course of action through discipline, through practice, to attain what you want? Isn't it very difficult to find out what you want, the purpose you have in view? Political parties may have a purpose, but even then they are finding it extremely difficult. But can you say, "I know the purpose"? And is there such a thing as a purpose? Please, one has to go into this very carefully - not that I am casting doubt on your purposes. We must understand it. At a certain period of our life we have a purpose: to be an engine driver, to be a streetcar driver, to be a fireman, this or that; and later on we come to have a different purpose. As we grow much older, again we have a different purpose. The purpose varies all the time, doesn't it?, according to our pains and pleasures. You may have a purpose to be a very rich man, a very powerful man; but surely, that is not what we are discussing here for the time being. The ambitious man may have a purpose, but he is antisocial; he can never find reality. An ambitious man is merely one who is projecting himself into the future and wanting to be something, spiritually or secularly. Such a man, obviously, is not capable of finding reality, because his mind is only concerned with success, with achieving, with becoming something. He is concerned about himself in relation to what he wants. But most of us, though we are somewhat ambitious - wanting a little more money, a little more friendship, a little more love, a little more beauty, a little more this and that, and so on, many things - , do we know what we want ultimately, not just through passing moods? Most religious people say yes, they do; they want reality, they want God, they want the highest. But to desire the highest, you must know what it is; it may be quite different from what you think, and probably it is. Therefore, you cannot want that. If you want it, it is another form of ambition, another form of security. Therefore, it is not reality that you want. So, when you ask, "How can we tame the tiger in us and in our children, without a pattern of clear purpose and cause, sustained by practice?", you mean, do you not?, how can we live in relationship with others and not be antisocial, selfish, bound by our own prejudices, and so on. To tame the tiger, we must first know what kind of an animal it is, not just give it a name and try to tame it. You must know what it is made up of. So, if you call it a tiger, it is already a tiger, because you have the image, the picture of what the tiger is, or what greed is; but if you do not name it, but look at it, then surely, it has quite a different significance. I don't know if you are following all this. We will discuss the same problem at various times, because there is only one problem put in different ways.
So, without calling it a tiger, without saying, "I have a purpose, and to fulfil it there must be discipline", let us inquire into the whole process. Don't approach it with a conclusion; because, as I said, the problem is always new, and it requires a new mind to look at it, a mind that is not verbalizing, which is extremely difficult. Because we can only think in terms of words; our thought is word. Try to think without words, and see how difficult it is.
So, our point is, how to tame the tiger without discipline, whether in ourselves or in our children, if we are parents. To tame something, you must understand it, know it. The moment you do not know something, you are frightened of it. You say, "I feel there is a conflict in me, an opposing desire, which I call the tiger; and how is that to be tamed, to be calmed down?" Only by understanding it; and I can understand it only when I look at it. I cannot look at it if I condemn it, or give it a name, or justify it, or identify myself with it. I can understand it only when I am passively aware of what it is; and there is no passive awareness as long as I am condemning it. So, my problem is to understand it, not to call the thing by a name. I must understand why I condemn. Because it is so much easier, isn't it?, to condemn something first. It is one of the ways to get rid of it, push it away - call it a German, a Japanese, a Hindu, a Christian, a Communist, or God knows what else, and push it away. And we think we have understood it by giving it a name. So the name, the naming, prevents understanding. That is one fact.
Also, what prevents understanding, is judging; because we look at a thing already with a bias, with a prejudice, with a want, with a demand. We look at a thing because we want a result from it. We have a purpose, we want to tame it, we want to control it in order that it may be something else. The moment you see that, surely, your mind is passively quiet, watching the thing. It is no longer naming the tiger as the tiger; it has no name, and therefore your relationship to it is direct, not through words. It is because we have no relationship to it directly, that there is fear. The moment you are related to something, experience something directly, immediately, fully, there is no fear, is there? So, you have removed the cause of fear, and therefore you are able to understand it, and hence you are able to resolve it. That which you have understood, is resolved: that which is not understood, continues to be a problem. This is a fact. And our difficulty is to see always what is, without interpretation; because the function of the mind is to communicate, to store up, to translate, according to its fancies and desires - not to understand. To understand, none of these things must take place. To understand, there must be quiet; and a mind that is occupied with judging, with condemning, with translating, is not a quiet mind.
Question: I cannot control my thoughts. Must I control them? Does this not imply choice, and how can I trust my judgment, unless I have a standard based on the teachings of the Great Ones?
Krishnamurti: Now, to understand how to control your thoughts, you must first know what your thoughts are, must you not? That is the problem, isn't it? You say, "I cannot control my thoughts." To find out why you cannot control thoughts, you must be aware of what thinking is, must you not? What is thinking? And who is the thinker? Surely, that is the question, isn't it? Who is the thinker, and are the thoughts different from the thinker? Then the problem arises for the thinker to control his thoughts. If the thinker and the thought are one, and not separate processes, then the question of the thinker controlling thought does not arise. So, you have to find out first, if the thinker is separate from his thought. Is there a thinker without thought? If you have no thought, is there a thinker? So, the thinker is non-existent apart from thought; we have only thought. The thoughts have created the thinker; and the thinker, to make himself permanent, secure, and all the rest of it, then says, "I am apart from the thoughts which must be controlled." So, until you solve this problem, until you have a direct experience of this problem - whether the thinker is separate from thought - the question of control will exist; but the moment you see, experience directly, that the thinker is the thought, then you have quite a different problem.
Then, the next question is: When you control thoughts, one set of thoughts as opposed to another, there is choice. You choose certain thoughts and wish to concentrate on those, and not on others; why? We are concerned with thinking, not with a particular set of thoughts. If you say, "I prefer this thought to that", then choice arises; but why do you prefer? And what is the thing that prefers? Sirs, this is not very complicated, this is not metaphysics or big words; just look at it, and you will see the difficulty. First, we must see the difficulty, before we can solve it. When you choose, who is it that chooses? And, if the chooser has a standard according to the teachings of the Great Ones, as stated in the question, then the chooser becomes very important, doesn't he? Because, if he chooses according to the standards of the Teachers, then he is cultivating, emphasizing the chooser, is he not?
Sir, let us put the problem a little more simply. My thoughts wander all over the place. I want to think quietly upon a particular subject, but my thoughts go off in different directions. Now, why do they go off? Because my thoughts.are also interested in other things, not only in that particular thing. That is a fact, isn't it?, otherwise they would not wander off. My mind isn't wandering off now, because I am interested in what I am talking about. There is no question of effort, there is no question of discipline, there is no question of controlling; nothing else interests me.
So, we must find out the significance of each interest, and not exclude other interests for the sake of one. If I can find out the significance of each interest, and its value, then my mind won't wander, will it? But it will wander if I resist the various interests and try to concentrate on the one. So, I say, "All right, let it wander." I look at all the interests that arise, one after the other, so that my mind is made pliable by the whole sweep of interest, and not narrowed down by one specific interest. Then what happens? I see that my mind is merely a bundle of interests, opposing other interests; it chooses to emphasize one interest, and exclude all other interests.
When the mind recognizes that it is a bundle of interests, then every interest has significance; therefore, there is no excluding; therefore, there is no question of choosing; therefore, the mind begins to understand the whole, total process of itself. But if you have a standard of choice in accordance with the Great Ones by which you are trying to live - then what happens? You emphasize the thinker, the chooser, don't you? Obviously. Now, who is the chooser, apart from the choice? As I said, there is no thinker apart from the thought; and it is a trick of the mind to separate itself into the thinker and the thought. When we really understand it, see the real significance of it, experience it, - not verbally assert it, for then it has no meaning - , then we will see that there is complete transformation in us. Then, we will never put this question. The standard of the Great Teachers, the teachings of the Great Ones, or whatever else - you are the result of all that, aren't you? You are the result of the whole, total process of man - not just of America but of the world. And you are not separate from the standard. You are the standard, and it is a trick of the mind ever to separate itself.
Because you see that everything is transient, impermanent, you want to feel that at least there is the permanency of the me. You say, "I am different." In that separate action of the mind, there is conflict; it creates for itself an isolation, and then says, "I am different from my thought. I must control my thought. How am I to control it?" Such a question is not a valid question. If you think it out, you will see that you are a bundle of interests, a bundle of thoughts; and to choose one thought and discard the others, to choose one interest and resist another, is still to play the trick of separating yourself from the thought. Whereas, if you recognize that the mind is interest, the mind is thought - that there is not a thinker and a thought - , then you will approach this problem entirely anew. Then you will see that there is no conflict between the thinker and the thought; then every interest has significance and is worked out, thought out, fully, completely. Then there is no question of a central interest from which there is distraction.
July 30, 1949


OJAI 6TH PUBLIC TALK 31ST JULY 1949

This morning I would like to discuss what is true religion, but in order to find out what it is, we must first examine our life, and not superimpose on it something we think is spiritual, romantic, sentimental. So, let us examine our life to find out what we mean by religion, and if there is a way of discovering what is true religion.
First of all, for most of us, life is full of conflict; we are in pain, we are in sorrow. Our life is boring, empty; and there is always death, and there are the innumerable explanations. Life is mostly a constant repetition of habit. Taken as a whole, it is painful and tiresome, wearisome and sorrowful, and that is the lot of most of us. To escape from that, we turn to beliefs, to rituals, to knowledge, to amusements, to politics, to activity: we welcome any form of escape from our daily, tiresome, boring routine. These escapes, whether political or religious, must, by their very nature, likewise become tiresome, routine, habitual. We move from sensation to sensation; and ultimately, all sensation must become boring, tiresome. As our life is mostly a response from our physical centres, and as it causes disturbance, pain, we try to escape into what we call religion, into spiritual realms.
Now, as long as we are seeking sensation in any form, it must eventually lead to boredom; because one is surfeited, one gets tired of it - which is, again, an obvious fact. The more sensations you have, the more tiresome they become at the end, the more boring, the more habitual. And is religion a matter of sensation? - religion being the search for reality, and the discovery, the understanding, or the experiencing of the highest. Is that a matter of sensation, a matter of sentiment, a matter of appeal? To most of us, religion is a set of beliefs, dogmas, rituals, a constant repetition of organized formulae, and so on. If you examine these things you will see that they also are the outcome of the desire for sensation. You go to churches, temples, or to mosques, and you repeat certain phrases, you indulge in certain ceremonies. They are all stimulations, they give you a certain kind of sensation; and you are satisfied with that sensation, giving it a high-sounding name, but it is essentially sensation. You are caught in sensation, you like the impressions, the feeling of being good, the repetition of certain prayers, and so on. But, if one goes into it deeply and intelligently, one finds that basically they are only sensation; and although they may vary in expression and give you a feeling of newness, they are essentially sensation, and therefore ultimately boring, tiresome, habit-forming.
So, obviously, religion is not ceremony. Religion is not dogma. Religion is not the continuation of certain tenets or beliefs, inculcated from childhood. Whether you believe in God, or don't believe in God, does not make you a religious person. Belief does not make you a religious person, surely. The man who drops an atomic bomb and destroys in a few minutes thousands upon thousands of people, may believe in God; and the person who leads a dull life and also believes in God or the person who does not believe in God, - surely, they are not religious. Belief or non-belief has nothing to do with the search for reality, or with the discovery and the experiencing of that reality, which is religion. It is the experiencing of reality that is religion; and it does not lie through any organized belief, through any church, through any knowledge, either eastern or western. Religion is the capacity of experiencing directly that which is immeasurable, that which cannot be put into words; but that cannot be experienced, so long as we are escaping from life, from life which we have made so dull, so empty, so much a matter of routine. Life, which is relationship, has become a matter of routine, because inwardly there is no creative intensity, because inwardly we are poor, and therefore outwardly we try to fill that emptiness with belief, with amusement, with knowledge, with various forms of excitement.
That emptiness, that inward poverty, can come to an end only when we cease to escape; and we cease to escape when we are no longer seeking sensation. Then we are able to face that emptiness. That emptiness is not different from us: we are that emptiness. As we were discussing yesterday, thought is not different from the thinker. The emptiness is not different from the observer who feels that emptiness. The observer and the observed are a joint phenomenon; and when you experience that directly, then you will find that the thing which you have dreaded as emptiness - which makes you seek escape into various forms of sensation, including religion - ceases, and you are able to face it and be it. Because we have not understood the significance of escapes, how escapes have come into being; because we have not examined them, gone into them fully, these escapes have become much more significant, much more meaningful, than that which is. The escapes have conditioned us; and because we have escaped, we are not creative in ourselves. There is creativeness in us when we are experiencing reality constantly, but not continuously - because there is a difference between continuity, and experiencing from moment to moment. That which continues, decays. That which is being experienced from moment to moment, has no death, no decay. If we can experience something from moment to moment, it has a vitality, life; if we can meet life anew all the time, then in that there is creativeness. But to have an experience which you desire to continue - in that there is decay.
So many people have had some kind of pleasurable experience, and they want that experience to continue. So they go back to it, they revive it, they look to it, they lone for it, they are miserable because it doesn't continue; and therefore there is a constant decaying process taking place. Whereas, if there is experiencing from moment to moment, there is a renewal. It is that renewal that is creative; and you cannot have that renewal, that creative elan, if your mind is occupied with escapes and caught in those things that we have taken for granted. That is why we have to re-examine all of the values that we have gathered; and one of the main values in our life is religion, which is so organized. We belong to one or other of the various organized religions, groups, sects, or societies, because it gives us a certain sense of security. To be identified with the largest organization, or with the smallest, or the most exclusive, gives us satisfaction. It is only when we are capable of re-examining all these influences which are conditioning us, which help us to escape from our own boredom, from our own emptiness, from our own lack of creative responsibility and creative joy; it is only when we have examined them and come back, having put them aside and faced that which is - only then, surely, are we capable of really going into the whole problem of what is truth. Because, in doing that, there is a possibility of self-knowledge. The whole process is self-knowledge; and it is only when there is the knowledge of this process that there is a possibility of thinking, feeling, acting rightly. We can not practise right thinking in order to be free from the process of thought; to be free, one must know oneself. Self knowledge is the beginning of wisdom and without self-knowledge, there can be no wisdom. There can be knowledge, sensation; but sensation is wearisome, boring, whereas that wisdom which is eternal can never decay, can never come to an end.
Question: I find that, by effort, I can concentrate. I can suppress or put aside thoughts that come uninvited. I do not find that suppression is a hindrance to my well-being. Of course, I dream; but I can interpret the dream and resolve the conflict. A friend tells me that I am becoming smug, do you think he can be right? (Laughter)
Krishnamurti: Now, let us first understand what we mean by effort, and what we mean by concentration. Do we understand anything through effort? - effort being exertion of will, action of will, which is desire. By the action of will to understand that is by deliberately making an effort, do we under- stand? Or is understanding something entirely different, which comes, not through effort, but through passive alertness? - which is not the action of will. When do you understand? Have you ever examined it? When do you understand? Not when you are battling with something, with some object which you want to understand. Surely, there is no understanding when you are constantly probing, questioning, tearing to pieces, analyzing - in that there is no understanding. It is only when the mind is passively aware and alert, that is, immediately in contact with or experiencing that thing, that there is a possibility of understanding it, surely. Please, to some of you what I am saying may be outrageous, or new; but experiment with it, don't reject it right off.
When we are in battle with each other, in conflict with each other, is there an understanding? It is only when you and I sit down quietly, discuss, try to find out, that there is a possibility of understanding. So, effort is obviously detrimental to understanding. That is, you may have a problem, you may go into it, worry over it, tear it to pieces, look at it from different sides. In that process, there is no understanding. It is only when the mind leaves the problem alone, lets it drop, only when the mind becomes quiet in relation to the problem, that there is understanding of it. But whether conflict, analysis, is a necessary step in understanding, is quite a different question, which we won't go into now.
Then there is concentration. What do you mean by concentration? Fixing the mind on a particular object to the exclusion of other interests, isn't it? That is what we mean by concentration: to fix the mind on an idea, an image, an interest, and exclude all other interests - which is a form of suppression. And the questioner says that it does not do him any harm; though he has dreams, he can easily interpret and put them aside.
Now, what does such concentration do? What does exclusion do? What is the result of exclusion? Obviously, conflict, isn't it? I may have the capacity to concentrate on one thing and exclude others; but the others are still there, wanting to come in. Therefore, there is a conflict going on - whether I am conscious of it or not is not the point; but there is conflict. And as long as that conflict continues there is no understanding surely. I may be able to concentrate; but as long as there is conflict within me between that which attracts my attention, and that which I am excluding - as long as there is conflict in me, it must have a wrong effect. Because, suppression of any kind must psychologically tear, making me either physically ill, or mentally unbalanced. What is suppressed must eventually come out, and one way is through dreams. The questioner says he can interpret his dreams and thereby get rid of them. Apparently he feels satisfied with this, and he wants to know if he is smug. As long as you are satisfied with the result, obviously you must be smug. Most of us hate to be in discontent; and being discontented inwardly, as most of us are, we find ways and means to cover up that discontent, that burning thing. And one of the escapes, one of the best ways of covering up this discontent, is to learn concentration, so that you can successfully conceal your discontent. Then you can fix your mind on an interest and go after it, and feel that you have at last conquered, canalized your discontent. But, surely, discontent cannot be canalized by the mind, because the mind in its very nature is discontent. That is why mere concentration, which is exclusion, does not bring about freedom from discontent - which is to understand it. Concentration. which is a process of exclusion, does not bring understanding; but, as I was explaining yesterday, if you go after each interest as each interest arises, if you go into it, examine it, understand it - then there is a possibility of coming to a different kind of attention which is not exclusion. We will discuss this presently, in another question.
Question: How can we ever start anew, as you constantly suggest, if the cup of our experience is permanently sullied? How can we really forget that which we are? Will you please explain what is meant by self-forgetfulness. How can I throw away the cup, which I am?
Krishnamurti: Renewal is possible only if there is no continuity. That which continues has no possibility of renewal; that which ends has a possibility of renewal. That which dies has a possibility of being reborn. And, when you say that you are sullied permanently, which is but a verbal assertion, then, surely, you are merely continuing. When you say you are permanently sullied, is that a fact? And, how is it possible to forget what we are? We cannot forget what we are; but we can examine what we are, we can be aware, without any justification or identification, of what we are. Be aware of it, and you will see there comes a transformation. But the difficulty is to be passively aware, without condemnation; only then is there an ending. But if you merely identify, condemn, then you give continuity to that particular character; and that which continues has no reality, has no renewal.
"Will you please explain what is meant by self-forgetfulness." Don't you know? Don't you know those moments when one is happy, when one is peaceful, when one is very quiet? Does not a state come into being in which no effort is involved, in which there is a cessation of the thought process as myself? As long as there is self-consciousness as the me, there can be no forgetfulness of the activities of the me. Any action of the will, of desire, obviously must cultivate and strengthen the self; and the self is the bundle of memories, characteristics, idiosyncrasies, which creates conflict. As long as there is conflict, there must be self-consciousness; and if there is conflict, there can never be peace, however deeply concealed, at whatever level that conflict may be.
"How can I throw away the cup, which I am?" Why do you want to throw away the cup? You cannot, surely, throw it away. All that you can do is to know it - all the intricacies, the subtleties, the extraordinary depth of oneself. When you know something, you are free of it; but merely to reject it, to suppress it, to sublimate it to translate it into different verbal expressions, is surely not understanding; and only in understanding something, is there freedom from it. You cannot understand something if there is continued identity with it. So there is renewal only when there is no continuity. But most of our intentions, purposes, thoughts, are to continue. In name, in property, in virtue, in everything we are struggling to establish a permanency, and therefore a continuity; and in that there is no renewal, there is no creativeness. Surely, creativeness comes into being only from moment to moment.
Question: Will you please carefully explain what is true meditation. There are so many systems of meditation. Are they really varied basically, or are the variations due to the personal idiosyncrasies of their proponents?
Krishnamurti: This is really an important question, and if I may suggest, let us go into it together. Because, meditation has a great deal of significance. It may be the door to real self-knowledge, and it may open the door to reality; and in opening the door and experiencing directly, there is a possibility of understanding life, which is relationship. Meditation, the right kind of meditation, is essential. So, let us find out what is the right kind of meditation; and to find out what is right, we must approach it negatively. Merely to say this or that is right meditation will give you only a pattern, which you will adopt, practise; and that will not be right meditation. So, as I am talking about it, please follow me closely and experience it as we go along together. Because, there are different types of meditation, I do not know if any of you have practised them, or have indulged in them - gone away by yourself in a locked room, sat in a dark corner, and so on and so on. So, let us examine the whole process of what we call meditation.
First of all, let us take the meditation in which discipline is involved. Any form of discipline only strengthens the self; and, the self is a source of contention, conflict. That is, if we discipline ourselves to be something, as so many people do - `this month I am going to be kind, I am going to practise kindliness, and so on', - such discipline, such practice, is bound to strengthen the me. You may be outwardly kind; but, surely, a man who practises kindliness and is conscious of his kindliness, is not kind. So, that practice, which people also call meditation, is obviously not the right kind; because, as we discussed yesterday, if you practise something, in that the mind is caught, and so there is no freedom. But, most of us desire a result - that is, we hope to be kind at the end of the month, or at the end of a certain period, because teachers have said that ultimately we must be kind in order to find God. Since our desire is to find God as the ultimate source of our security and happiness, we buy God through kindliness - which is obviously the strengthening of the me and the mine, a self-enclosing process; and anything that encloses, any action that is binding, can never give freedom. Surely, that is obvious. Perhaps we can discuss it another time if it is not clear.
Then, there is this whole process of concentration, which is also called meditation. You sit crossed-legged, because that is the fashion from India, or in a chair, in a dark room, in front of a picture or an image, and you try to concentrate on a word, on a phrase, or a mental image, and exclude all other thoughts. I am sure many of you have done this. But the other thoughts keep pouring in, and you push them out; and you keep on with the struggle till you are able to concentrate on one thought to the exclusion of everything else. Then you feel gratified: at last you have learned to fix your mind on a point, which you think is essential. Again, through exclusion, do you find anything? Through exclusion, suppression, denial, can the mind be quiet? Because, as I said, there can be understanding only when the mind is really quiet, not suppressed, not so concentrated on one idea that it becomes exclusive - whether the idea is of a Master, or of some virtue, or what you will. Through concentration, the mind can never be quiet. Superficially, at the higher levels of consciousness, you may enforce stillness, make your body perfectly still, your mind very quiet; but that, surely, is not the quietness of your whole being. So, again, that is not meditation; that is merely compulsion: when the engine wants to run at full speed, you hold it back, you put on the brake. Whereas, if you are able to examine every interest, every thought that comes into your mind, go into it fully, completely, think every thought out - then there will be no wandering of the mind, because the mind has found the value of each thought, therefore it is no longer attracted, which means there is no distraction. A mind that is capable of being distracted, and which resists distraction, is not capable of meditation. Because, what is distraction? I hope you are experimenting with what I am saying, experiencing as I am talking, to find out the truth of this matter. It is the truth that liberates, not my words or your opinions.
We call distraction any movement away from that in which we think we should be interested. So you choose a particular interest, a so-called noble interest, and fix your mind on it; but any movement away from it, is a distraction, so you resist distraction. But why do you choose that one particular interest? Obviously, because it is gratifying, because it gives you a sense of security, a sense of fullness, a sense of otherness. So you say, `I must fix my mind on that', and any movement away from it, is a distraction. You spend your life in battle against distractions, and fix your mind on something else. Whereas, if you examine every distraction, and not merely fix your mind on a particular attraction, then you will see that the mind is no longer capable of being distracted, because it has understood the distractions as well as the attractions, and therefore the mind is capable of extraordinary, extensive awareness without exclusion. So, concentration is not meditation, and disciplining is not meditation.
Then, there are prayers, this whole problem of praying and receiving. That also is called meditation. What do we mean by praying? The gross form is supplication, and there are subtle forms at different levels of prayer. The gross form we all know. I am in trouble, I am in misery, physically or psychologically, and I want some help. So I beg, I supplicate; and, obviously, there is an answer. If there were no answer, people would not pray. Millions pray. You pray only when you are in trouble, not when you are happy, not when there is that extraordinary sense of otherness.
Now, what happens when you pray? You have a formula, haven't you? By repetition of a formula, the superficial mind becomes quiet, doesn't it? Try it, and you will see. By repeating certain phrases or words, gradually you will see your being becomes quiet. That is, your superficial consciousness is calm; and then, in that state, you are able to receive, aren't you?, the intimations of something else. So. through calming the mind by a repetitive word, by so-called prayers, you may receive hints and intimations, not only from the subconscious, but from anything around you; but, surely, that is not meditation. Because, what you receive must be gratifying otherwise you would reject it. So when you pray and thereby quiet the mind, your desire is to solve a particular problem, or a confusion, or something which gives you pain. Therefore, you are seeking an answer which will be gratifying. And when you see this, you say, `I must not seek gratification, I will be open to something which is painful'. The mind is so capable of playing tricks upon itself, that one must be aware of the whole content of this question of prayer. One has learned a trick, how to quiet the mind so that it can receive certain answers, pleasurable or not pleasurable. But that is not meditation, is it?
Then, there is this question of devotion to somebody, pouring out your love to God, to an image, to some saint, to some Master. Is that meditation? Why do you pour out your love to God, to that which you cannot possibly know? Why are we so attracted to the unknown, and give our lives, our being, to it? This whole question of devotion, does it not indicate that, being miserable in our own lives, having no vital relationship with other human beings, we try to project ourselves into something, into the unknown, and worship the unknown? You know, people who are devoted to somebody, to some God, to some image, to some Master, are generally cruel, obstinate. They are intolerant of others, they are willing to destroy others, because they have so identified themselves with that image, with that Master, with that experience. So, again, the outpouring of devotion to an object, self-created or created by another, is surely not meditation.
So, what is meditation? If none of these things are meditation - discipline, concentration, prayer, devotion - , then what is meditation? Those are the forms we know, with which we are familiar. But, to find out that, with which we are not familiar, we have first to be free of those things with which we are familiar, haven't we? If they are not true, then they must be set aside. Then only, are you capable of finding out what is right meditation. If we have been accustomed to false values, those false values must cease, must they not?, to find out the new value - not because I say so, but because you think it out, feel it out for yourself. And when they have gone, what have you left? What is the residue of your examination of these things? Do they not reveal the process of your own thinking? If you have indulged in these things, and you see that they are false, you find out why you have indulged in them; and therefore, the very examination of all this reveals the way of your own thinking. So, the examination of these things is the beginning of self-knowledge, is it not?
So, meditation is the beginning of self-knowledge. Without self-knowledge, you may sit in a corner, meditate on the Masters, develop virtues - they are all illusions, and they have no meaning for the person who really wants to discover what is right meditation. Because, with- out self-knowledge, you yourself project an image which you call the Master, and that becomes your object of devotion for which you are willing to sacrifice, to build, to destroy. Therefore, as I have explained, there is a possibility of self-knowledge, only as we examine our relationship to these things, which reveals the process of our own thinking; and therefore there is a clarity in our whole being; and this is the beginning of understanding, of self-knowledge. Without self-knowledge, there can be no meditation; and without meditation, there can be no self-knowledge. Shutting yourself up in a corner, sitting in front of a picture, developing virtues month by month - a different virtue each month, green, purple, white, and all the rest of it - going to churches, performing ceremonies: none of those things are meditation, or real spiritual life. Spiritual life arises in the understanding of relationship, which is the beginning of self-knowledge.
Now, when you have gone through that, and have abandoned all those processes, which only reveal the self and its activity, then there is a possibility that the mind can be not only superficially quiet, but inwardly quiet; for then there is a cessation of all demands. There is no pursuit of sensation; there is no sense of becoming, myself becoming something, in the future, or tomorrow. The Master, the initiate, the pupil, the Buddha, you know, climbing the ladder of success, becoming something - all that has stopped, because all that implies the process of becoming. There is a cessation of becoming only when there is the understanding of what is; and the understanding of what is, comes through self-knowledge, which reveals exactly what one is. And when there is the cessation of all desire, which can only come through self-knowledge, the mind is quiet.
The cessation of desire cannot come through compulsion, through prayer, through devotion, through concentration. All these merely emphasize the conflict of desire in the opposites. But when there is the cessation of all these, then the mind is really still - not only superficially, on the higher levels, but inwardly, deeply. Then only, is it possible for it to receive that which is immeasurable. The understanding of all this is meditation, not just one part of it. Because, if we do not know how to meditate, we will not know how to act. Action, after all, is self-knowledge, in relationship; and merely to shut yourself in a sacred room with incense burning, reading about other people's meditations and their significance, is utterly useless, it has no meaning. It is a marvellous escape. But to be aware of all this human activity, which is ourselves - the desire to attain, the desire to conquer, the desire to have certain virtues, all emphasizing the me as important in the now or in the future, this becoming of the me - , to be aware of all that, in its totality, is the beginning of self-knowledge and the beginning of meditation. Then you will see, if you are really aware, that there comes a marvellous transformation, which is not a verbal expression, which is not verbalization, mere repetition, sensation. But actually, really, vigorously, there takes place a thing which cannot be named, which cannot be termed. And that is not the gift of the few, it is not the gift of the Masters: self-knowledge is possible for everybody, if you are willing to experiment, try. You don't have to join any society, read any book, or be at the feet of any Master; for self-knowledge liberates you from all that absurdity, the stupidities of human invention. And then only, through self-knowledge and right meditation, there is freedom. In that freedom there comes reality; but you cannot have reality through mental processes. It must come to you; and it can only come to you when there is freedom from desire.
July 31, 1949


OJAI 7TH PUBLIC TALK 6TH AUGUST 1949

For the last three weekends, we have been discussing, in different ways, the problem of self-knowledge and how it is necessary to understand the process of our own thinking and feeling. Without understanding oneself clearly and definitely, it is not possible to think rightly. But, unfortunately, it seems to have left an impression among many, or at least among those who are committed to a particular form of prejudice which they call thinking, that this approach is individualistic and utterly selfish and self-centred, and does not lead to reality; that there are many paths to reality, and that this particular approach of self-knowledge must invariably lead to inaction, to self-centredness and individual ruggedness.
Now, if you go into it very clearly and thoroughly, with intelligence, you see that to truth there can be no path; there is no path, as yours and mine: the path of service, the path of knowledge, the path of devotion, and the other innumerable paths that philosophers have invented, depending on their particular idiosyncrasies and neurological responses. Now, if one can think clearly about this matter, without prejudice - I mean by prejudice, being committed to a particular action of thought or belief, and being utterly unaware that one particular form of thinking, one particular approach, must inevitably limit, whether it is the path of knowledge, the path of devotion, or the path of action - , one will see that any particular path must invariably limit, and therefore cannot lead to reality. Because, a path of action, or a path of knowledge, or a path of devotion, in itself, is not sufficient, surely. A man of learning, however erudite, however encyclopaedic his knowledge may be, if he has no love, surely his knowledge is worthless; it is merely book learning. A man of belief, as we discussed, must inevitably shape his life according to the dogma, the tenet, that he holds, and therefore his experience must be limited; because, one experiences according to one's beliefs, and such experience can never be liberating. On the contrary, it is binding. And, as we said, only in freedom can we discover anything new, anything fundamental.
So, the difficulty with the majority of us is, it seems to me, that we are committed to so many beliefs, dogmas, that they prevent us from looking afresh at anything new; and therefore - as reality, God, or what you will, must be something unimaginable, something immeasurable - the mind cannot possibly understand. Do what it will, it cannot go beyond itself. It can create reality in its own image; but it will not be reality. It will be only its own self-projection. And, therefore, to understand reality, or for that immensity to come into being, one must understand the process of one's own thinking. That is, surely, the obvious approach. It is not my approach or your approach: it is the only intelligent approach. And intelligence is not yours or mine: it is quite beyond all countries and all paths, beyond all religious, social, or political activity. It does not belong to any particular society or group. Intelligence comes into being only with the understanding of oneself - which does not mean, surely, emphasis on the individual. On the contrary. It is the insistence on a path or a belief, on any ideology, that emphasizes the individual, though that individual may belong to a large group, be identified with a large group. Mere identification with the collective does not mean that one is free from the limited individuality.
So, it is important, surely, to understand, that reality or God or what you will, is not to be found through any particular path. The Hindus have very cleverly divided human beings into various types, and established paths for them. And, surely, any path - which is the emphasis of individuality, and not the freedom from individuality - cannot lead to reality, because it cultivates a particularity; it is not the freedom from selfishness, from prejudice, which is so essential to understanding. Therefore, we have been discussing, for the last three weeks, the importance of self-knowledge - which is not emphasis on individuality, on the personal, at all. If I do not know myself, I have no basis for thinking; whatever I think is merely an imposition, an external acceptance of various influences, circumstantial enforcement. Surely, that is not thinking. Because I have been brought up in a particular society, of the left or of the right, and have accepted a certain ideology from childhood, it does not mean that I am capable of thinking of life anew. I merely function in that particular pattern, and reject anything else that is given to me. Whereas, to think rightly, truly, profoundly, one has to begin by questioning the whole environmental process, and the influence of the environment from the outside, of which I am a part. Without understanding that process, in all its subtlety, surely I have no basis for thinking.
So, it is absolutely essential, is it not?, that the process of the mind be thoroughly understood - not only the conscious, the upper level, the superficial level of the mind, but the deeper levels of the mind. Because, it is comparatively easy to understand the superficial mind; to watch its reactions, its responses, to see how instinctively it acts and thinks. But that is only the beginning, is it not? It is much more difficult to go more profoundly, more deeply, into the whole process of our thinking; and, without knowing the whole process, the total process, then what you believe, what you don't believe, what you think, whether you believe in Masters or don't believe in Masters, whether you believe in God or don't - all that is really irrelevant, is almost immature.
Now, it is comparatively easy, in listening to another, to see in that relationship a mirror in which we discover ourselves; but our problem is also to go into it much more profoundly, and that is where our difficulty lies. Perhaps a few of us can throw off our superficial prejudices, beliefs, give up a few societies and join new organizations - the many things that one does; but surely it is much more important, isn't it?, to go below, to the deeper layers of consciousness, and find out exactly what is taking place: what are our commitments of which we are so unconscious, our beliefs, our fears of which we are utterly unaware, but which actually guide and shape our action. Because, the inner always overcomes the outer. You may cunningly sift the outer, but the inner eventually breaks down the outer. In any Utopian society, you may build a social order very carefully and very cunningly; but without this psychological understanding of man's whole make-up, the outer is always smashed.
How is it possible, then, to go into the deeper layers of consciousness? Because, that is where most of our idiosyncrasies, most of our fears that create beliefs, most of our desires, ambitions, lie hidden. How is it possible to open them up, to expose and understand them? If we can have the capacity to delve into that and really experience these things, not merely verbally, then it is possible to be free of them, isn't it?
Take, for example, anger. Is it possible to experience anger and be aware of anger without giving it a name? I do not know if you have ever tried, if you have ever experienced a state which is not named. If we have an experience, we give it a term, and we term it in order to explore it, or to communicate it, or to strengthen it. But we never experience a thing without naming it. That is extremely difficult, isn't it?, for most of us. Verbalization comes almost before experience. But if we do not name an experience, then perhaps it is possible to go into the deeper layers of consciousness. And that is why we must be aware, even at the superficial level, of our prejudices, fears, ambitions; of our fixations in a particular groove, whether we are young or old, whether of the left or of the right. Therefore, there must be a certain discontent - which is obviously often denied to the older, because they don't want to be discontented. They are fixed, they are going to disappear slowly; therefore they establish, crystallize in a particular groove, and deny everything new. But, surely, discontent is necessary - not the discontent that is easily canalized into a particular groove, a particular action, a particular belief, but discontent that is never satisfied. Because, most of our discontent arises from dissatisfaction. The moment we have found satisfaction, dissatisfaction ceases, discontent comes to an end. So most of our discontent is really a search for satisfaction. Where- as, discontent, surely, is a state in which there is no search for satisfaction. The moment I am easily satisfied, the problem is over. If I accept the left ideology, or the right, or some particular belief, my dissatisfaction is easily gratified. But discontent is of another quality, surely. Contentment is that state in which what is, is understood. To understand what is, there must be no prejudice. To see things as they are, requires enormous alertness of mind. But if we are easily satisfied, that alertness is dulled, made blunt.
So, our problem is, in all this - which is a question of relationship - , to be aware of ourselves in action, in what we are thinking, in what we are saying; so that, in relationship, we discover ourselves, we see ourselves as we are. But to superimpose our beliefs on what we are, surely does not help to bring about understanding of what we are. Therefore, it is necessary to be free of this imposition - political, sociological, or religious - , which can only be revealed in relationship. And as long as that relationship is not understood, there must be conflict, between two or between many. For the ending of that conflict, there must be self-knowledge; and when the mind is quiet - not made quiet - , then only is it possible to understand reality.
Many questions have been given to me, and naturally they cannot all be answered; but I will try to answer as many representative questions as possible, though sometimes the questions may be put in different words, with a change of terms. So, I hope you will not mind.
Question: If I am perfectly honest, I have to admit that I resent, and at times, hate almost everybody. It makes my life very unhappy and painful. I understand intellectually that I am this resentment, this hatred; but I cannot cope with it. Can you show me a way?
Krishnamurti: Now, what do we mean by `intellectually'? When we say that we understand something intellectually, what do we mean by that? Is there such a thing as intellectual understanding? Or is it that the mind merely understands the words, because that is our only way of communicating with each other? Do we understand anything verbally? That is the first thing we have to be clear about: whether so-called intellectual understanding is not an impediment to understanding. Surely, understanding is integral, not divided, not partial. Either I understand something, or I don't. To say to oneself, `I understand something intellectually', is surely a barrier to understanding. It is a partial process, and therefore, no understanding at all.
Now, the question is this: How am I, who am resentful, hateful, how am I to be free of, or cope with that problem? How do we cope with a problem? What is a problem? Surely, a problem is something which is disturbing.
Please, may I suggest something? Just follow what I am saying. Don't try to solve your problem of resentment and hate - just follow it. Although it is difficult to go into this so that at the end you are free of it, let us see if we can do it now. It will be rather an interesting experiment to try together.
I am resentful, I am hateful; I hate people, and it causes pain. And I am aware of it. What am I to do? It is a very disturbing factor in my life. What am I to do, how am I to be really free of it - not just momentarily slough it off, but fundamentally be free of it? How am I to do it?
Now, it is a problem to me because it disturbs me. If it were not a disturbing thing it would not be a problem to me, would it? Because it causes pain, disturbance, anxiety, because I think it is ugly, I want to get rid of it. Therefore, the thing that I am objecting to is the disturbance, isn't it? I give it different names at different times, in different moods; I call it one day this, and one day something else, But the desire is, basically, not to be disturbed. Isn't that it? Because pleasure is not disturbing, I accept it. I don't want to be free from pleasure, because there is no disturbance - at least, for the time being. But hate, resentment, are very disturbing factors in my life, and I want to get rid of them.
So, my concern is not to be disturbed, and I am trying to find a way in which I shall never be disturbed. And why should I not be disturbed? I must be disturbed, to find out, must I not? I must go through tremendous upheavals, turmoil, anxiety, to find out, must I not? Because, if I am not disturbed, I shall go to sleep; and perhaps that is what most of us do want - to be pacified, to be put to sleep, to get away from any disturbance, to find isolation, seclusion, security. So, if I do not mind being disturbed - really, not just superficially; if I don't mind being disturbed. because I want to find out - , then my attitude toward hate, toward resentment, undergoes a change, doesn't it? If I do not mind being disturbed, then the name is not important, is it? The word `hate' is not important, is it? Or `resentment' against people is not important, is it? Because, then I am directly experiencing the state which I call resentment without verbalizing that experience. I do not know if I am explaining myself.
That is, anger is a very disturbing quality, as hate and resentment are; and very few of us experience anger directly, without verbalizing it. If we do not verbalize it, if we do not call it anger, rely there is a different experience, is there not? Because we term it, we reduce a new experience or fix it in the terms of the old. Whereas, if we do not name it, then there is an experience which is directly understood; and this understanding brings about a transformation in that experiencing. Am I making myself clear? Please, it is not simple.
Take, for example, meanness. Most of us, if we are mean, are unaware of it mean about money matters, mean about forgiving people, you know, just being mean. I am sure we are familiar with that. Now, being aware of it, how are we going to be free from that quality? - not to become generous, that is not the important point. To be free from meanness implies generosity, you haven't got to become generous. So, obviously, one must be aware of it. You may be very generous in giving a large donation to your society, to your friends, but awfully mean about giving a bigger tip - you know what I mean by `mean'. One is unconscious of it. When one becomes aware of it, what happens? We exert our will to be generous; we try to overcome it; we discipline ourselves to be generous, and so on, and so on. But, after all, the exertion of will to be something is still part of meanness in a larger circle. So, if we do not do any of those things, but are merely aware of the implications of meanness, without giving it a term, then we will see that there takes place a radical transformation. Take anger: if you do not give it a term, but merely experience it - not through verbalization, because verbalization is a process of dulling the experience - but if you do not give it a term, then it is acute, it becomes very sharp, and it acts as a shock; and only then is it possible to be free.
Please, experiment with this. First, one must be disturbed; and it is obvious that most of us do not like to be disturbed. We think we have found a pattern of life - the Master, the belief, whatever it is - and there we settle down. It is like having a good bureaucratic job, and functioning there for the rest of one's life. With that same mentality we approach various qualities of which we want to be rid. We do not see the importance of being disturbed, of being inwardly insecure, of not being dependent. Surely, it is only in insecurity that you discover, that you see, that you understand. We want to be like a man with plenty of money, at ease; but surely, he will not be disturbed; he doesn't want to be disturbed.
So, disturbance is essential for understanding; and any attempt to find security is a hindrance to understanding; and when we want to get rid of something which is disturbing, it is surely a hindrance. But if we can experience a feeling directly, without naming it, I think we will find a great deal in it; then there is no longer a battle with it, because the experiencer and the thing experienced are one; and that is essential. As long as the experiencer verbalizes the feeling, the experience, he separates himself from it, and acts upon it; and such action is an artificial, illusory action. But if there is no verbalization, then the experiencer and the thing experienced are one. That integration is necessary and has to be radically faced. I hope this is clear. If not, we will discuss it at other meetings.
Question: I listened to you some years ago, and it did not mean much to me then; but listening to you now seems to mean a great deal. How is this?
Krishnamurti: There are various explanations for this: that you have matured, that you have progressed, that life has knocked at your door, that you have suffered a great deal, and so on, and so on. That is, if what we are discussing means something to you. If you think it is all rot, then it is very simple. Now, people who believe in progress will give one kind of explanation: that you have slowly matured, that you must have time, not only a few years but another life, that time is essential for understanding; and that, though you have not understood at the beginning, you will understand later through gradual ripening of experience - you know, all the various theories one has. But, surely, there is a much simpler way of looking at it, isn't there? For some unknown reason your friend, perhaps, brings you here, and you listen casually and go away; it doesn't mean much, except there are nice trees, you have had a nice drive, you know, and all the rest of it. And you go away. But, unconsciously, surely, you have taken something in. Haven't you noticed, when you are driving, or walking though your conscious mind may be attending to the driving, or seeing a particular thing attentively, the other part of your mind is absorbing unconsciously. Something has taken place, a seed has been sown, of which you are unconscious; but later it comes out. It is there. So what at the beginning may not have meant much - because you have listened to something of which you have not been conscious - later reacts on you.
Surely, that is the whole purpose of propaganda, isn't it? Not that I am a propagandist - I have a horror of propaganda. But that is what is happening in the world, isn't it?, with the newspapers, magazines, cinemas, the radio, and all the rest of it. You go on, really interested in what you are doing, and the radio or the newspaper is giving you propaganda. Your mind is elsewhere, but you are absorbing unconsciously; and later on, when that absorption is called forth, it comes out - like the automatic response to war, to nationalism, to the acceptance of certain beliefs, whether of the right or of the left. How do you think children, are impregnated with certain ideas? It is the constant impingement of those ideas on the unconscious. And they accept; when they grow up, they are the same, either of the left or of the right, of this religion or that religion, with innumerable beliefs and conditioned minds. The unconscious has been absorbing all the time. And, it can absorb the ugly as well as the beautiful, the true as well as the false. And our difficulty is, is it not?, to be free of all these imprints, and to look at life anew. Is it possible to be free from the influence of these constant impacts? That is, to be aware of these impacts, and not to be influenced by them? Because they are there. Can we be sensitive enough, alert enough, so that we know what is false, what is untrue; so that there is no resistance even? Because, the moment you resist, you strengthen what you are resisting, therefore you become part of it. But if you understand it, surely, then there is no longer its influence on the conscious or on the unconscious.
So, is it possible to be free from all the conditioning influences in which we have been brought up? From nationalism, class differences, from the innumerable beliefs of religions and political ideologies? Surely, one must be free, otherwise one cannot find out what lies beyond freedom. But, to be free, one must examine all these things, must one not?, and not accept a thing - which is not the cultivation of doubt. Therefore, for that very process one must understand the content of one's own consciousness, of what one is. Question: Would you talk to us about sin?
Krishnamurti: Every organized religion has unfortunately cultivated, for purposes of civilization, the feeling of guilt. Most of us have it - the more sensitive we are, the more acute the feeling. The more you feel responsible, the more guilty you feel. You see this world mess, the impending wars, and all the chicanery that is going on, and - being sensitive, being alert, being sufficiently interested and intelligent - you feel that you are responsible. And, as one can do so little, one feels guilty. That is one part of it. Then, in order to hold man within civilized limits, this sense of doing wrong has been very carefully, sedulously cultivated, has it not? Otherwise you would go over the border. Because, if we had no standards, if we had no sanctions, if we had no moral code - not that there is much now - it would be worse. So, religion, organized belief, has carefully maintained, cultivated this sense that you must toe the line, that you must not sin, that you must not commit ugly things. It has held us within a pattern; and it is only the very few that can go beyond the pattern, because we want to remain in the pattern. We want to be respectable - fear of public opinion, and so many things hold us to the pattern. And, being afraid, not depending on our own understanding, most of us rely on another: the priest, the psychologist, the leader, the politician, you know, the innumerable dependencies that one cultivates. All those naturally strengthen our inherent anxiety to do the right thing. From all this, the sense of guilt arises.
And, there is the rigmarole in religion about sin. But, there are certain obvious things, are there not? - for example, that virtue is essential. But virtue which is cultivated, is no longer virtue; it is merely the strengthening of oneself with a different name. Virtue comes into being only when there is the freedom from desire to be something; when one is not afraid of being nothing. And, it is the repetition of a particular disturbance, of a particular action that has brought misfortune to others and to oneself, which may be called a sin. Surely, that is the first thing, is it not? To see something very clearly, which is discovered in relationship, and not to repeat it. The repetition, surely, is the mistake, not the first action; and to understand that, the repetitive quality of desire, one has to understand the whole structure of oneself.
So, there is this thing called sin, the feeling of guilt. One may have done something wrong, like worry, like gossip; but to keep on at it, surely, is the worst thing that one can do. If you see that you have done something wrong, observe it, go into it thoroughly, and be rid of it - don't keep on repeating it. Because, surely, this sense of worry about something that one has done in the past, or which one may do the next minute, this constant anxiety about it, this fear, only strengthens the restlessness of the mind, does it not? Gossip, worry, indicate the restlessness of the mind. When there is no restlessness, no distraction, but alertness, watchfulness, then the problem disappears, does it not? The feeling of guilt, with the majority of us, holds us in check. But that is only fear; and fear, surely, does not bring about clarity of understanding. In fear there is no communion. And it is that fear that must be eradicated, not the feeling that one is sinning.
Question: There is no possibility of collective action without a co-ordinated plan, which involves the subservience of the individual will to the common purpose. If individuals were selfless, then control and authority would be needless. How can we achieve a common aim without curbing the erratic will of the individual, even if he is now and then well-intentioned?
Krishnamurti: In order to have collective action, we resort to compulsion or authoritarianism; or to a form of fear, threat, or reward, with which we are all familiar. The State, or a group of individuals, establishes a certain aim, and then compels, coaxes, or persuades others to co-operate by giving them re- wards or punishments - all the various ways to bring about co-ordinated action which we know. And the questioner wants to know if the emphasis on the individual, which is implied, does not prevent co-ordinated action. Which means, if there is a common purpose, with which we all agree, then must we not submit to that, and put aside our own will?
How is co-operation possible - that is really the crux of the matter, isn't it? Co-operation, co-ordination in action, lies either through fear, or through intelligence and love. When a particular nation is at war, then there is co-operation through fear; and apparently, fear, hatred, jealousy, brings people together more quickly than intelligence and love. Clever statesmen, politicians, are aware of this, and instigate it - with which, again, we are familiar. But is it possible to bring people together intelligently, through affection? That is really the problem, isn't it? Because, we see more and more people coming together through hatred, through fear, through compulsion - mass movements, the use of psychological methods to persuade, propaganda, and all the rest of it. And if that is the way, then what we are discussing is futile. But if you do not co-operate, come together, through greed, is there any other way? And, if there is a way, must you not submit the individual will to a higher purpose?
Say, for example, we all agree that there must be peace in the world. And how is that peace possible? Peace is possible only when there is selflessness, surely; when the me is not important. Because I in myself am peaceful, therefore in my actions I will be peaceful; therefore, I will not be antisocial. And anything that makes for antagonism, I will put away from myself. Therefore, I must pay the price for peace, must I not? But it must originate from me. And the more of us there are who are for that, surely, the greater the possibility of peace in the world - which does not mean the subservience of the individual will to the whole, to a purpose, to a plan, to an Utopia. Because, I see that there can be no peace until I am peaceful; which means, no nationalism, no class, you know, all the things that are involved in being peaceful - which means being completely selfless. And when that is there, then we will co-operate. Then, there is bound to be co-operation. When there is compulsion from the outside to make me co-operate with the State, with a group, I may co-operate, but inwardly I will be fighting, inwardly there is no release. Or I may use the Utopia as a means of self-fulfilment, which is also expansion of oneself.
So, as long as there is the submitting of the individual will to a particular idea through greed, through identification, there must be conflict eventually between the individual and the many. So, the emphasis, surely, is not on the individual and the collective as opposed to each other, but on the freedom from the sense of the me and the mine. If that freedom exists, then there is no question of the individual as opposed to the collective. But, as that seems almost impossible, we are persuaded to join the collective to produce a certain action, to sacrifice the individual for the whole; and the sacrifice is urged upon us by others, by the leaders. Whereas, we can look at this whole problem, not as concerning the individual and the collective, but intelligently, and realize that there can be no peace as long as you and I are not peaceful in ourselves; and that peace cannot be bought at any price. You and I have to be free from the causes that are producing conflict in ourselves. And the centre of conflict is the self, the me. But most of us do not want to be free from that me. That is the difficulty. Most of us like the pleasures and the pains that the me brings; and as long as we are controlled by the pleasure and the pains of the me, there will be conflict between the me and society, between the me and the collective; and the collective will dominate the me, and destroy the me, if it can. But the me is much stronger than the collective; so it always circumvents it, and tries to get a position in it, to expand, to fulfil.
Surely, the freedom from the self, and therefore the search of reality, the discovery and the coming into being of reality, is the true function of man. Religions play with it in their rituals and rigmarole - you know, the whole business of it. But, if one becomes aware of this whole process, which we have been discussing for so many years, then there is a possibility for the newly awakened intelligence to function. In that there is not self-release, not self-fulfilment, but creativeness. It is this creativeness of reality, which is not of time, that sets one free from all the business of the collective and the individual. Then one is really in a position to help create the new.
August 6, 1949.


OJAI 9TH PUBLIC TALK 13TH AUGUST 1949

I think I will only answer questions this evening and not give the usual preliminary talk: but before answering, I would like to point out one or two things concerning these questions and answers.
First of all, most of us are very inclined to believe. The mind is very clever in persuading us to think differently, to adopt a new point of view, or to believe in things that are not fundamentally true. Now, in answering these questions, I would like to say that I am not persuading you to think along my particular line. We are trying to find the right answer together. I am not answering for you just to accept or deny. We are going to find out together what is true, and that requires an open mind, an intelligent mind, an enquiring mind, an alert mind; not a mind that is so prejudiced that it merely denies, or so eager that it accepts. And, in answering these questions, one fundamental thing must be borne in mind. It is that they are merely a reflection of the ways of our own thinking, they reveal to us what we think. They should act as a mirror in which we perceive ourselves. After all, these discussions, these talks, have only one purpose, and that is the pursuit of self-knowledge. For, as I said, it is only in knowing ourselves first - deeply, profoundly, not superficially - that we can know truth. And it is extremely arduous to know ourselves deeply, not superficially. It is not a matter of time, but a question of intensity; it is direct perception and experience that are important. And these discussions and talks are meant for that; so that each one of us may experience directly whatever is being discussed, and not merely understand it on the verbal level. It is important also to bear in mind that each of us must find the truth, each of us must be the Master and the pupil; and that requires a great deal of humility, not mere acceptance of assurance or denial from me.
So, when I answer these questions, please bear all this in mind. Because, all of us have innumerable problems. Life is not very pleasant or simple; it is very complicated; and we can understand it only when we understand the whole, total process; and the total process is in us, not outside of us. Therefore, it is important to understand ourselves. Then we can deal with the things that we face every day, the influences that are constantly impinging upon us.
Question: Gossip has value in self-revelation, especially in revealing others to me. Seriously, why not use gossip as a means of discovering what is? I do not shiver at the word `gossip' just because it has been condemned for ages.
Krishnamurti: I wonder why we gossip? Not because it reveals others to us. And why should others be revealed to us? Why do you want to know others? Why this extraordinary concern about others? First of all, Sir, why do we gossip? It is a form of restlessness, is it not? Like worry, it is an indication of a restless mind. And why this desire to interfere with others, to know what others are doing, saying? It is a very superficial mind that gossips, isn't it? An inquisitive mind which is wrongly directed. The questioner seems to think that others are revealed to him by his being concerned with them - with their doings, with their thoughts, with their opinions. But, do we know others if we don't know ourselves? Can we judge others, if we do not know the way of our own thinking, the way we act, the way we behave? And why this extraordinary concern over others? Is it not an escape, really, this desire to find out what others are thinking and feeling and gossiping about? Doesn't it offer an escape from ourselves? And, is there not in it also the desire to interfere with others' lives? Isn't our own life sufficiently difficult, sufficiently complex, sufficiently painful, without dealing with others, interfering with others? Is there time to think about others in that gossipy, cruel, ugly manner? Why do we do this? You know, everybody does it. Practically everybody gossips about somebody else. Why?
I think, first of all, we gossip about others because we are not sufficiently interested in the process of our own thinking and of our own action. We want to see what others are doing, and perhaps, to put it kindly, to imitate others. Generally when we gossip, it is to condemn others. But, stretching it charitably, it is perhaps to imitate others. Why do we want to imitate others? Doesn't it all indicate an extraordinary shallowness on our own part? It is an extraordinarily dull mind that wants excitement, and goes outside of itself to get it. In other words, gossip is a form of sensation, isn't it?, in which we indulge. It may be a different kind of sensation, but there is always this desire to find excitement, distraction. And so, if one really goes into this question deeply, one comes back to oneself, which shows that one is really extraordinarily shallow and seeking excitement from outside by talking about others. Catch yourself the next time you are gossiping about somebody; and if you are aware of it, it will indicate an awful lot to you about yourself. Don't cover it up by saying that you are merely inquisitive about others. It indicates restlessness, a sense of excitement, a shallowness, a lack of real, profound interest in people which has nothing to do with gossip.
Now, the next problem is, how to stop gossip. That is the next question, isn't it? When you are aware that you are gossiping, how do you stop gossiping? If it has become a habit, an ugly thing that continues day after day, how do you stop it? Does that question arise? When you know you are gossiping, when you are aware that you are gossiping, aware of all its implications, do you then say to yourself, `How am I to stop it?' Does it not stop of its own accord, the moment you are aware that you are gossiping? The `how' does not arise at all. The `how' arises only when you are unaware; and, surely, gossip indicates a lack of awareness. Experiment with this for yourself the next time you are gossiping, and see how quickly, how immediately you stop gossiping when you are aware of what you are talking about, aware that your tongue is running away with you. It does not demand the action of will to stop it. All that is necessary is to be aware, to be conscious of what you are saying, and to see the implications of it. You don't have to condemn or justify gossip. Be aware of it, and you will see how quickly you stop gossiping; because it reveals to oneself one's own ways of action, one's behaviour, thought pattern; and in that revelation, one discovers oneself, which is far more important than gossiping about others, about what they are doing, what they are thinking, how they behave.
Most of us, who read daily newspapers, are filled with gossip, global gossip. It is all an escape from ourselves, from our own pettiness, from our own ugliness. We think that through a superficial interest in world events we are becoming more and more wise, more capable of dealing with our own lives. All these, surely, are ways of escaping from ourselves, are they not? Because, in ourselves we are so empty, shallow; we are so frightened of ourselves. We are so poor in ourselves that gossip acts as a form of rich entertainment, an escape from ourselves. We try to fill that emptiness in us with knowledge, with rituals, with gossip, with group meetings - with the innumerable ways of escape. So, the escapes become all-important, and not the understanding of what is. The understanding of what is, demands attention; to know that one is empty, that one is in pain, needs immense attention, and not escapes. But most of us like these escapes, because they are much more pleasurable, more pleasant. Also, when we know ourselves as we are, it is very difficult to deal with ourselves; and that is one of the problems with which we are faced. We don't know what to do. When I know that I am empty, that I am suffering, that I am in pain, I don't know what to do, how to deal with it. And so we resort to all kinds of escapes.
So, the question is, what to do? Of course, obviously, one cannot escape; for that is most absurd and childish. But when you are faced with yourself as you are, what are you to do? First, is it possible not to deny or justify it, but just to remain with it, as you are? - which is extremely arduous, because the mind seeks explanation, condemnation, identification. If it does not do any of those things but remains with it, then it is like accepting something. If I accept that I am brown, that is the end of it; but if I am desirous of changing to a lighter colour, then the problem arises. So, to accept what is, is most difficult; and one can do that only when there is no escape; and condemnation or justification is a form of escape. So, when one understands the whole process of why one gossips, and, when one realizes the absurdity of it, the cruelty and all the things involved in it, then one is left with what one is; and we approach it always either to destroy it, or to change it into something else. But, if we don't do either of those things, but approach it with the intention of understanding it, being with it completely, then we will find that it is no longer the thing that we dreaded. Then there is a possibility of transforming that which is.
Question: We have a collection of ideals, and the choice is wide. We try to realize them through various methods. This is a long and time-taking way. In listening to you, I feel that the distinction or space between ideal and practice is illusory. Is this so?
Krishnamurti: First of all, are we aware, each one of us, that we have ideals; and that, having these ideals, we are trying to practise them, or live up to them, or approximate ourselves to them? Take the question of violence. We have the ideal of non-violence, and we try to practise that ideal in our daily lives. Or take any other ideal that you have. We are trying to live up to it all the time, to practise it, if we are serious and not merely living on the verbal level. And that takes time, a constant application, a series of failures, and so on.
Why do we have ideals? Any collection of them, why do we have them? Do they better our lives? And is virtue to be gained through constant disciplining? Is virtue a result? Or is it something quite different? Take humility. Can you practise humility? Or does humility come into being when the self is not important? Then the me and the mine do not predominate. But if we make that into an ideal, that the self should not predominate, then arises the question, how to come to that state? So, this whole process is very complicated and unreal, is it not? There must be a different approach to this problem, surely? Is not a collection of ideals, an escape? Because, it gives us time to play with it. We say, `I am practising it, I am disciplining myself; one day I will be that; it is necessary to go slowly, to evolve towards it' - you know all the various explanations that we give.
Now, is there a different approach? Because, we can see that the constant disciplining towards an ideal, approximating oneself to an ideal, does not really bring about the solution of the problem. We are no more kindly. We are not less violent. We may be, superficially - but not fundamentally. So, how is one, then, to be non-greedy without having the ideal of non-greed? Suppose, for example, I am greedy, or I am mean, or angry - any of these things. The ordinary process is to have an ideal, and try to approximate myself to that ideal all the time through practice, discipline, and so on. Does that free me from greed, from anger, from violence? What will free me from violence is to be free from my desire to be something, from my desire to gain something, to protect something, to achieve a result, and so on. So, our difficulty is, is it not?, that, having these ideals, there is this constant desire to be something, to become something; and that is really the crux of the matter. After all, greed or anger is one of the expressions of the me, the self, the I; and as long as that I remains, anger will continue. Merely to discipline it to function in a certain way does not free it from anger. This process only emphasizes the self, the me, does it not?
Now, if I realize that I am angry or greedy, need I go through all the disciplinary process in order to be free from it? Is there not a different approach to it, a different way of tackling it? I can tackle it differently only when I no longer take pleasure in sensation. Anger gives me a sensation of pleasure, doesn't it; though I may dislike it afterwards, at the time there is an excitement involved in it. It is a release. So, the first thing, it seems to me, is to be aware of this process, to see that the ideal does not eradicate anything. It is merely a form of postponement. That is, to understand something, I must give it full attention; and an ideal is merely a distraction which prevents my giving that feeling or that quality full attention at a given time. If I am fully aware, if I give my full attention to the quality I call greed, without the distraction of an ideal, then am I not in a position to understand greed and so dissolve it? You see, we are so accustomed to postponement, and ideals help us to postpone; but if we can put away all ideals because we understand the escapes, the postponing quality of an ideal, and face the thing as it is, directly, immediately, give our full attention to it - then, surely, there is a possibility of transforming it.
If I realize that I am violent, if I am aware of it without trying to transform it or become non-violent - if I am merely aware of it, then, because my attention is fully given to it, it opens up the various implications of violence, and therefore, surely, there is an inward transformation. But if I practise non-violence, or non-greed, or what you will, then I am merely postponing, am I not?, because I am not giving my attention to what is, which is greed or violence. You see, most of us have ideals either as a means of postponing, or to be something, to achieve a result. In the very desire to become the ideal, surely there is violence involved. In the very becoming of something, moving myself towards a goal, surely violence is involved, is it not? You see, we all want to be something. We want to be happy, we want to be more beautiful, we want to be more virtuous, we want to be more and more and more. Surely, in the very desire for something more there is violence involved, there is greed involved. But, if we realize that the more we want to be something, the more conflict there is, then we can see that the ideal merely helps us to increase our conflict - which doesn't mean that I am satisfied with what I am. On the contrary. As long as I want to be something more, there must be conflict, there must be pain, there must be anger, violence. If I really feel that, if I am profoundly affected by it, see it, am aware of it, then I am able to deal with the problem immediately, without having a collection of ideals to encourage me to be this or that. Then my action is immediate, my relationship with it is direct.
But there also arises in this another problem, which is that of the experiencer and the experience. With most of us, the experiencer and the experience are two different processes. The ideal and myself are two different states. I want to become that. Therefore, the I, the experiencer, the thinker, is different from the thought. Is that so? Is the thinker different from the thought? Or is there only thought, which creates the thinker? So, as long as I am separate from the thought, I can manipulate thought, I can change it, transform it. But is the I, who is operating on a thought, different from the thought? Surely, they are a joint phenomenon, are they not? The thinker and the thought are one, not separate. When one is angry, one is angry: there is an integrated feeling which we term anger. Then I say, `I am angry', therefore, I separate myself from that anger, and then I can operate on it, do something about it. But if I realize that I am anger, that I am that quality itself, that the quality is not separable from me, surely, when I experience that, then there is quite a different action, quite a different approach. Now, we separate ourselves from the thought, from the feeling, from the quality. Therefore, the I is a separate entity from the quality, and therefore the I can operate on the quality. But the quality is not different from the I, from the thinker; and when there is that integrated experience in which the thinker and the thought are one, not separate, then, surely, there is quite a different approach, a different response. Again, experiment with this and you will see. Because, at the moment of experiencing there is neither the experiencer nor the experience. It is only as the experiencing fades that there is the experiencer and the experience. Then, the experiencer says, `I like that', or, `I don't like it', `I want more of it', or, `I want less of it'. Then, he wants to cultivate the ideal, to become the ideal. But if the thinker is the thought, and there are not two separate processes, then his whole attitude is transformed, is it not? Then there is quite a different response with regard to thought; then there is no longer approximating thought to an ideal, or getting rid of thought; then there is no maker of effort. And I think it is really very important to discover this for oneself, to experience this directly, not because I say so or someone else says so. It is important to come to this experience: that the thinker is the thought. Don't let that become a new jargon, a new set of words which we use. Through verbalization we don't experience. We merely have sensations, and sensations are not experience. And if one can be aware of this joint phenomenon, of this process in which the thinker and the thought are one, then I think the problem will be understood much more profoundly than when we merely have ideals or have none, which is really beside the point.
If I am my thoughts, and my thoughts are not different from me, then there is no maker of effort, is there? Then I do not become that; then I am no longer cultivating virtue. Not that I am already virtuous. The moment I am conscious that I am virtuous, I am not virtuous. The moment I am conscious that I am humble, surely humility ceases. So, if I can understand the maker of effort - the me becoming its own self-projected demands, desires, which are the same as myself - then surely there is a radical transformation in my whole outlook. That is why it is important to have right meditation, to know what right meditation means. It is not the approximation to an ideal, it is not trying to reach out and get something, it is not to attain, to concentrate, to develop certain qualities, and so on which we discussed previously. Right meditation is the understanding of this whole process of the me, of the self. Because, as I said, right meditation is self-knowledge; and without meditation, one cannot find out what the process of the self is. If there is no meditator to meditate upon something, then meditation is the experiencing of that which is, the total process of the thinker as the thought. Then only is there a possibility that the mind can be really quiet. Then it is possible to discover if there is something beyond the mind - which is not a mere verbal assertion that there is or that there is not, that there is atman, the soul, or what you will; we are not discussing those things. It is going beyond all verbal expression. Then the mind is quiet - not merely on the higher level, the upper level of the mind, but the whole content of the mind, the whole consciousness, is quiet. But there is no quietness if there is a maker of effort; and there will be the maker, the will of action, as long as he thinks he is separate from the thought. And this requires a great deal of going into, of thinking out, not just experiencing it superficially and sensationally. And when one has that direct experience, then becoming the ideal is illusory, it has no meaning at all. Then it is altogether a wrong approach. Then one sees that this whole process of becoming the more, the greater, has nothing to do with reality. Reality comes into being only when the mind is completely quiet, when there is no effort. Virtue is that state of freedom in which there is no maker of effort. Therefore, virtue is a state in which effort has completely ceased; but if you make an effort to become virtuous, surely it is no longer virtue is it?
So, as long as we do not understand, do not experience that the thinker and the thought are one, all these problems will exist. But the moment we experience that, the maker of effort comes to an end. To experience that, one must be completely aware of the process of one's own thinking and feeling, of one's desire to become. And that is why it is important, if one is really seeking reality, or God, or what you will, to see that this whole mentality of climbing, evolving, growing, achieving, must come to an end. We are much too worldly. With the mentality of the clerk becoming the boss, the foreman becoming the executive - with that mentality we approach reality. We think we will do the same thing, climb the ladder of success. I am afraid it cannot be done that way. If you do, you will live in a world of illusion, and therefore of conflict, pain, misery and strife. But if one discards all such mentality, such thoughts, such points of view, then one becomes really humble. One is, not becomes. Then there is a possibility of having a direct experience of reality, which alone will dissolve all our problems - not our cunning efforts, not our great intellect, not our deep and wide knowledge.
Question: I am free from ambition. Is there something wrong with me? (Laughter)
Krishnamurti: If you are conscious that you are free from ambition, then there is something wrong. (Laughter) Then one becomes smug, respectable, unimaginative, thoughtless. Why should you be free from ambition? And how do you know you are free from ambition? Surely, to have the desire to be free from something is the beginning of illusion, is it not?, of ignorance. You see, we find ambition painful; we want to be something, and we have failed. And so now we say, `It is too painful, I will get rid of it'. If you succeeded in your ambition, if you fulfilled yourself in the thing which you want to be, then this problem wouldn't arise. But, not succeeding, and seeing there is no fulfillment there, you discard it and condemn ambition. Obviously, ambition is unworthy. A man who is ambitious, surely, cannot find reality. He may become the president of some club or some society or some country. But surely, he is not seeking reality. But the difficulty is, with most of us, if we don't succeed in what we want, we either become bitter, cynical, or we try to become spiritual. So we say, `That is a wrong thing to do', and we discard it. But our mentality is the same. We may not succeed in the world and be a great person there, but `spiritually' we still want to succeed - in a little group, as a leader. Ambition is the same, whether it is in the world, or turned towards God. To know consciously that you are free from ambition is surely an illusion, is it not? And if you are really free of it, can there be any question that you are or are not? Surely one knows within oneself when one is ambitious, does one not? And we can see very well all the effects of ambition in the world - the ruthlessness of it, the cruelty of it, the desire for power, position, prestige. But when one is consciously free of something, is there not the danger of becoming very respectable, of being smug, satisfied with oneself?
I assure you, it is a very difficult thing to be alert, to be aware, to walk delicately, sensitively, not to be caught in the opposites. It requires a great deal of alertness and intelligence and watchfulness. And then, even if you are free from ambition, where are you? Are you any more kindly, any more intelligent, any more sensitive to the outward and inward events? Surely, there is a danger in all this, is there not?, of becoming stultified, of becoming static, become dull, weary; and the more one is or no sensitive, alert, watchful, the more there is a possibility of really being free - not free from this or that. Freedom requires intelligence and intelligence is not a thing that you sedulously cultivate. Intelligence is something which can be experienced directly in relationship, not through the screen of what you think the relationship should be. After all, our life is a process of relationship. Life is relationship. And that requires an extraordinary watchfulness, alertness, not speculating whether you are free or not free from ambition. But ambition perverts that relationship. The ambitious man is an isolated man, therefore he cannot have relationship, either with his wife or with society. Life is relationship, whether with the one or with the many, and that relationship is perverted, is destroyed, is corrupted through ambition; and when one is aware of that corruption, surely, there is no question of being free from it.
So, in all this, our difficulty is to be watchful, to be watchful of what we are thinking, feeling, saying - not in order to transform it into something else, but just to be aware of it. And if we are so aware - in which there is no condemnation, no justification, but mere attention, full cognizance of what is - , that awareness in itself has an extraordinary effect. But if we are merely trying to become less, or more, then there is dullness, weariness, a smug respectability; and a man who is respectable, surely, can never find reality. Awareness demands a great deal of inward discontent which is not easily canalized through any satisfaction or gratification.
Now, if we see all this, all that we have discussed this evening, not merely on the verbal level, but really experience it, not at odd moments, not when we are pushed into a corner as perhaps some of you are now, but every day, from moment to moment; if we are aware, silently observing, then we become extremely sensitive - not sentimental, which only blurs, distort. To be sensitive inwardly needs great simplicity - not wearing a loin cloth, or having few clothes, or no car; but the simplicity in which the me and the mine are not important, in which there is no sense of possession; simplicity in which there is no longer the maker of effort. Then there is a possibility of experiencing that reality, or of that reality coming into being. After all, this is the only thing that can bring about real, lasting happiness. Happiness is not an end in itself. It is a by-product, and it comes into being only with reality. Not that you go after reality - you cannot. It must come to you. And it can come to you only when there is complete freedom, silence. Not that you become silent. That is a wrong process of meditation. There is a vast difference between being silent and becoming silent. When there is real silence, not put together, then there is something inexplicable, then creation comes into being.
August 13, 1949.


OJAI 10TH PUBLIC TALK 14TH AUGUST 1949

For the last five weeks we have been discussing the importance of self-knowledge; for without knowing oneself, not partially, but fully, integrally, it is not possible to think rightly, and therefore act rightly. Without self-knowledge there cannot be complete, integrated action. There can only be partial action if there is no self-knowledge; and as partial action invariably leads to conflict and to misery, it is important for those who would really understand the problems of life completely, to understand the problem of relationship - not only with one or two, but with the whole, which is society. To understand this problem of relationship, we must understand ourselves; and to understand ourselves is action, it is not a withdrawal from action. There is action only when we understand relationship - relationship not only with people and ideas, but with things, with nature. So, action is relationship with regard to things, to property, to nature, to people, and to ideas. Without the comprehension of all this process, which we call life, life must be contradictory, painful and a constant conflict. So, to understand this process of life, which is ourselves, we have to understand the whole significance of our own thoughts and feelings; and that is why we have been discussing the importance of self-knowledge. Perhaps some of us have read a few books on psychology, have some smattering of psychoanalytical phrases; but I am afraid mere superficial knowledge is not sufficient. Verbal expression of an understanding which comes through mere knowledge, mere study, is not sufficient. What is important is to understand ourselves in relationship; and that relationship is not static, it is constantly in motion. Therefore, to follow that relationship there must be no fixation on an idea. Most of us are slaves to ideas. We are ideas. We are a bundle of ideas. Our actions are shaped by ideas, and our whole outlook is conditioned by ideas. Therefore, ideas shape our relationship. That shaping of relationship by an idea prevents the understanding of relationship. To us, idea is very important, extraordinarily significant. You have your ideas, and I have my ideas, and we are in constant conflict over ideas; whether political, religious, or otherwise, each is in opposition to others. Ideas invariably create opposition, because ideas are the outcome of sensation; and as long as our relationship is conditioned by sensation, by idea, there is no understanding of that relationship. Hence ideas prevent action. Ideas do not further action - they limit action, which we see in everyday life.
So, is it possible for action to be without idea? Can we act without ideation first? Because, we see how ideas divide people - ideas which are beliefs, prejudices, sensations, political and religious opinions. These are dividing people and tearing the world to pieces at the present time. The cultivation of the intellect has become the predominant factor, and our intellect guides, shapes our action. So, is it possible to act without idea? We do act without idea when the problem is really intense, very profound, demanding all our attention. We may try to conform the act to an idea; but if we go into the problem, if we really try to understand the problem itself, we will begin to discard the idea, the prejudice, the particular point of view, and approach the problem afresh. This is what we do when we have a problem, surely. We try to solve the problem according to a particular idea, or depending on a particular result, and so on. When the problem cannot be solved that way, then we push aside all ideas; then we give up our ideas, and therefore approach the problem afresh with a quiet mind. We do this unconsciously. Surely, this is what happens, isn't it? When you have a problem, you worry over it. You want a particular result from that problem, or you translate that problem according to certain ideas. You go through all that process, and yet the problem is not solved. So, the mind, becoming weary, stops thinking about the problem. Then it is quiet, it is relaxed, it is not worried over the problem. And presently, as often happens, the solution of the problem is immediately perceived, there is a hint with regard to that problem.
So, action, surely, does not lie in conforming to a particular idea. Then it is merely a continuation of thought, it is not action. And, can we not live without conforming action to an idea? Because, ideas continue; and if we conform action to an idea, then we give continuity to action, and therefore, there is an identification with action as the me and the mine. Therefore, the strengthening, through ideation, of the me, which is the source of all conflict and misery.
Surely, immortality is not an idea. It is something beyond ideation, beyond thought, beyond the bundle of memories, which are all the me. And there is the experiencing of that state only when ideation stops, when the thinking process stops. The experiencing of that which we call the immortal, the timeless state, is not the product of thought; because thought is merely the continuance of memory, the response to memory; and the experiencing of that extraordinary state can only come into being with the understanding of the self - not through trying to reach it, because that is merely trying to experience something which is self-projected, therefore unreal. For this reason it is important to understand the whole, total process of our consciousness, which we call the me and the mine, which can be understood only in relationship, not in isolation.
That is why it is imperative for those who would really understand truth, or reality, or God, or what you will, to fully grasp the significance of relationship; because that is the only action. If relationship is based on idea, then action is not. If I try to circumscribe my relationship, conform or limit it to an idea, which most of us do, then it is not action, there is no understanding in relationship. But if we see that that is a false process leading to illusion, to limitation, to conflict, to separateness - ideas always separate - , then we will begin to understand relationship directly, and not impose upon relationship a prejudice, a condition. Then we will see that love is not a thought process. You cannot think about love. But most of us do, and so it is merely sensation. And, if we limit relationship to an idea based on sensation, then we discard love, then we fill our hearts with the things of the mind. Though we may feel the sensation and call it love, it is not love. Surely, love is something beyond the thought process, but it can be discovered only through understanding the thought process in relationship; not through denying the thought process, but through being aware of the whole significance of the ways of our mind and of our action in relationship. If we can proceed more deeply, then we will see that action is not related to idea. Then action is from moment to moment; and in that experience, which is right meditation, there is immortality.
Question: What place has criticism in relationship? What is the difference between destructive and constructive criticism?
Krishnamurti: First of all why do we criticize? Is it in order to understand? Or is it merely a nagging process? If I criticize you, do I understand you? Does understanding come through judgment? If I want to comprehend, if I want to understand, not superficially but deeply, the whole significance of my relationship to you, do I begin to criticize you? Or, am I aware of this relationship between you and me, silently observing it - not projecting my opinions, criticisms, judgments, identifications, or condemnations, but silently observing what is happening? And, if I do not criticize, what happens? One is apt to go to sleep, is one not? Which does not mean that we do not go to sleep if we are nagging. Perhaps that becomes a habit; and we put ourselves to sleep through habit. Is there a deeper, wider understanding of relationship, through criticism? It doesn't matter whether criticism is constructive or destructive - that is irrelevant, surely. Therefore, the question is: What is the necessary state of mind and heart that will understand relationship? What is the process of understanding? How do we understand something? How do you understand your child, if you are interested in your child? You observe, don't you? You watch him at play, you study him in his different moods; you don't project your opinion onto him. You don't say he should be this or that. You are alertly watchful, aren't you?, actively aware. Then, perhaps, you begin to understand the child. But if you are constantly criticizing, constantly injecting your own particular personality, your idiosyncrasies, your opinions, deciding the way he should or should not be, and all the rest of it, obviously you create a barrier in that relationship. But, unfortunately, most of us criticize in order to shape, in order to interfere; and it gives us a certain amount of pleasure, a certain gratification, to shape something - your relationship with your husband, child, or whoever it be. You feel a sense of power in it, you are the boss; and in that there is a tremendous gratification. Surely, through all that process there is no understanding of relationship. There is mere imposition, the desire to mould another to the particular pattern of your idiosyncrasy, your desire, your wish. All these prevent, do they not?, the understanding of relationship.
Then, there is self-criticism. To be critical of oneself, to criticize, condemn, or justify oneself - does that bring understanding of oneself? When I begin to criticize myself, do I not limit the process of understanding, of exploring? Does introspection, a form of self-criticism, unfold the self? What makes the unfoldment of the self possible? To be constantly analytical, fearful, critical - surely, that does not help to unfold. What brings about the unfoldment of the self so that you begin to understand it, is the constant awareness of it without any condemnation, without any identification. There must be a certain spontaneity; you cannot be constantly analyzing it, disciplining it, shaping it. This spontaneity is essential to understanding. If I merely limit, control, condemn, then I put a stop to the movement of thought and feeling, do I not? It is in the movement of thought and feeling that I discover - not in mere control. And, when one discovers, then it is important to find out how to act about it. Now, if I act according to an idea, according to a standard, according to an ideal, then I force the self into a particular pattern. In that there is no understanding, there is no transcending. But if I can watch the self without any condemnation, without any identification, then it is possible to go beyond it. That is why this whole process of approximating oneself to an ideal is so utterly wrong. Ideals are homemade gods; and to conform to a self-projected image, is surely not a release.
So, there can be understanding only when the mind is silently aware, observing - which is arduous, because we take delight in being active, in being restless, critical, in condemning, justifying. That is our whole structure of being; and through the screen of ideas, prejudices, points of view, experiences, memories, we try to understand. Is it possible to be free of all these screens, and so understand directly? Surely, we do that when the problem is very intense; we do not go through all these methods - we approach it directly. So, the understanding of relationship comes only when this process of self-criticism is understood, and the mind is quiet. If you are listening to me and are trying to follow, with not too great an effort, what I wish to convey, then there is a possibility of our understanding each other. But if you are all the time criticizing throwing up your opinions, what you have learned from books, what somebody else has told you, and so on and so on, then you and I are not related, because this screen is between us. But if we are both trying to find out the issues of the problem, which lie in the problem itself, if both of us are eager to go to the bottom of it, find the truth of it, discover what it is - then we are related. Then your mind is both alert and passive, watching to see what is true in this. So, your mind must be extraordinarily swift, not anchored to any idea or ideal, to any judgment, to any opinion that you have consolidated through your particular experiences. Understanding comes, surely, when there is the swift pliability of a mind which is passively aware. Then it is capable of reception, then it is sensitive. A mind is not sensitive when it is crowded with ideas, prejudices, opinions, either for or against.
So, to understand relationship, there must be a passive awareness - which does not destroy relationship. On the contrary, it makes relationship much more vital, much more significant. Then there is in that relationship a possibility of real affection; there is a warmth, a sense of nearness, which is not mere sentiment or sensation. And if we can so approach or be in that relationship to everything, then our problems will be easily solved - the problems of property, the problems of possession. Because, we are that which we possess. The man who possesses money, is the money. The man who identifies himself with property, is the property, or the house, or the furniture. Similarly with ideas, or with people; and when there is possessiveness, there is no relationship. But most of us possess because we have nothing else, if we do not possess. We are empty shells if we do not possess, if we do not fill our life with furniture, with music, with knowledge, with this or that. And that shell makes a lot of noise, and that noise we call living; and with that we are satisfied. And when there is a disruption, a breaking away of that, then there is sorrow; because then you suddenly discover yourself as you are - an empty shell, without much meaning. So, to be aware of the whole content of relationship, is action; and from that action there is a possibility of true relationship, a possibility of discovering its great depth, its great significance, and of knowing what love is.
Question: When you speak of timelessness, it seems you must mean something besides a sequence of events. Time, to me, is necessary for action, and I cannot imagine existence without a sequence of events. Do you perhaps mean that, by knowing what part of you is eternal, time no longer becomes a means to an end, or a means to progress?
Krishnamurti: First of all, we cannot discuss what the timeless is. A mind that is the product of time cannot think of something which is timeless. Because, after all, my mind, your mind, is a result of the past; it is founded upon the past, its thought is the outcome of the past, which is time. And with that instrument, we try to think of something which is not of time; and that is not possible, surely. We can speculate upon it, we can write books about it, we can imagine it, do all kinds of tricks with it; but it will not be the real. So, do not let us speculate about it. Let us not even talk about it. To speculate what the timeless state is, is utterly useless, it has no meaning. But we can do something else, which is to find out how to make the mind free from its own past, from its own self-projection; we can find out what gives it continuity, a sequence of events as a means of progress, as a means of understanding, or what you will. We can see that a thing which continues, must decay. That which has continuance, cannot renew itself. Only that which comes to an end, can renew. A mind that is merely caught in a habit, or in a particular opinion, or held in the net of ideals, beliefs, dogmas - for such a mind there can be no renewal, surely. It cannot look at life anew. It is only when those things are put aside, and it is free, that the mind can look at life anew. There is a renewal, a creative urge, only when the past has come to an end, which means, when there is no longer identification giving continuity as the me and the mine - my property, my home, my wife, my child, my ideal, my gods, my political opinions. It is this constant identification that gives continuity to the sequence of events as the me becoming wider, bigger, nobler, more worthy, cleverer, and so on and so on.
Is life, existence, a matter of the sequence of events? What do we mean by sequence of events? Do I know that I am alive because I remember yesterday? Do I know that I am alive because I know the way to my house? Or do I know that I am alive because I am going to be somebody? How do I know that I am alive? It is only in the present, surely, that I know I am conscious. Is consciousness merely the result of the sequence of events? With most of us, it is. I know I am alive, I am conscious, because of my past, of my identification with something. Is it possible to know that one is conscious, without this process of identification? And, why does one identify? Why do I identify myself as my property, my name, my ambition, my progress? Why? And what would happen if we did not identify? Would it deny all existence? Perhaps, if we did not identify, there might be a wider field for action, a greater depth to feeling and to thought. We identify because it gives us the feeling of being alive as an entity, as a separate entity. So, the feeling that one is separate has become important because through separateness we enjoy the more; and if we deny separateness, we are afraid that we shall not be capable of enjoying, having pleasures. Surely, that is the basis of the desire for continuity, is it not? But there is also a collective process at work. Since separateness involves a great deal of destruction and so on, there is in opposition to that, collectivism, discarding the individual separateness. But the individual becomes the collective through another form of identification, and so retains his separateness - as we can see.
As long as there is continuity through identification, there can be no renewal. Only with the cessation of identification is there a possibility of renewal. And most of us are frightened of coming to an end. Most of us are frightened of death. Innumerable books have been written about what is after death. We are more interested in death than in living. Because, with death, there seems to be an end, an end to identification. That which continues, surely, has no rebirth, no renewal. Only in dying is there renewal; and therefore it is important to die every minute - not wait to die of old age and disease. That means dying to all one's accumulations and identifications, one's gathered experiences; and that is real simplicity, not the accumulated continuance of identification.
So, when this process of identification - which revives memory and gives continuance to memory in the present - when that ceases, then there is a possibility of rebirth, renewal, creativeness; and in that renewal there is no continuity. That which renews cannot continue. It is from moment to moment.
The questioner asks also: "Do you perhaps mean that, by knowing what part of you is eternal, time no longer becomes a means to an end?" Is there a part of you that is eternal? That which you can think about is still the product of thought, and therefore not the eternal. Because, thought is the result of the past, of time. And if you posit a something eternal in you, you have already thought about it. I am not cleverly arguing this matter. You can see very well that the eternal is not what you can think about. You cannot progress to the eternal, you cannot evolve to it; if you do, it is merely a projection of thought, and therefore still within the net of time. That way leads to illusion, misery, to all the ugliness of deception - which we like; because the mind can function only within the known, from safety to safety, from security to security. The eternal is not. if it is within the bondage of time; and the moment the mind thinks about it, it is in the bondage of time, and therefore it is not real.
So, when you perceive this whole process of identification, when you see how thought gives continuity to things in order to be secure, how the thinker separates himself from the thought and thereby makes himself secure - when you see all this process of time and understand it, not merely verbally but deeply feel it, inwardly experience it, then you will find that you no longer think of the timeless. Then the mind is quiet, not only superficially, but profoundly; then it becomes tranquil - is tranquil. Then there is a direct experience of that which is measureless. But merely to speculate upon what is the timeless, is a waste of time. You might just as well play poker. All speculation is brushed aside the moment you have a direct experience. And that is what we are discussing - how to have this direct experience, without the intervention of the mind. But when once there is this direct experiencing, the mind clings to the sensations of it, and then wants a repetition of that experience; which means, really, that the mind is interested in sensation, not in experiencing. Therefore, mind can never experience, it can only know sensations. The experiencing comes only when the mind is not the experiencer. So, the timeless cannot be known, or imagined, or experienced through the mind. And as that is the only instrument which we have cultivated, at the expense of everything else, we are lost when we look at the process of the mind. We must be lost. We must come to an end - which is not despair, not fear. Know the process of the mind, see what it is; and when you see what it is, it comes to an end, without any enforcement. Only then is there a possibility of that renewal which is eternal.
Question: Is there a gulf, an interval of any duration, between my perceiving something, and being or realizing it? Does not this interval imply an ideal at one end, and its realization at the other, through practice and technique? It is this `how' or the method that we want from you.
Krishnamurti: Is there an interval between perception and action? Most of us would say yes. We say there is an interval: I see, and later on I will act. I understand intellectually, but how am I to put it into practice? I see what you mean, but I don't know how to carry it out. This gap, this gulf, this interval, is it necessary? Or, are we only deceiving ourselves? When I say, `I see', I really don't see. If I do see, then there is no problem. If I see something, action follows. If I see a poisonous snake, I don't say, `I see, and how am I to act?' I act. But we don't see; and we don't see, because we don't want to see; because it is too imminent, too dangerous, too vital. To see would upset our whole process of thinking, living. Therefore, we say, `I see, and please tell me how to act'. Therefore you are interested in the method, the `how' to do it, the practice. So we say, `I see the idea, I comprehend, but how am I to act?' Then we try to bridge, to connect the action with the idea, and we get lost. Then we search for methods. You go to various teachers, psychologists, gurus, or what you will, and you join societies that will help you to bridge the action with the idea. That is a very convenient way of living, a happy escape, a very respectable way of avoiding action. And, in that process, we are all caught. I realize I must be virtuous, I must not be angry, mean - but please tell me how to do it. And this process of `how to do it' becomes a religious investment, an exploitation, and all the rest of it follows - vast properties, you know, the whole game of it. In other words, we don't see, and we don't want to see. But we don't say that honestly. The moment we admit that, we have to act. Then we know we are deceiving ourselves, and it is very unpleasant. So we say, `Please, I am gradually learning, I am still weak, I am not strong enough, it is a matter of progress, evolution, growth; eventually I will get there'. So, we should never say that we see, or perceive, or understand; because mere verbalization has no significance. There is no gap between seeing and acting. The moment you see, you act. You do that when you are driving a car. If you did not, there would be danger. But we have invented so many ways of avoiding. We have become so clever, so cunning as not to change radically. But there is no gap between perception and action. When you see a poisonous snake, how quickly you respond; the action is instantaneous. When there is a gap, it indicates sluggishness of the mind, laziness, avoidance. And that avoidance, that laziness, becomes very respectable, because all of us are doing it. So, you look for a method to bridge the idea with the action, and so you live in illusion. And perhaps you may like it. But for a man who actually perceives, there is no problem; there is action. We do not perceive because of our innumerable prejudices, our disinclination, our laziness, our hopes that something will alter it.
So, to think in terms of idea separate from action is obviously ignorant. To say, `I will be something' - the Buddha, the Master, what you will - is obviously a wrong process. What is important is to understand what you are now; and that cannot be understood if you are postponing, if you have an interval between the ideal and yourself. And as most of us indulge in that particular form of excitement, obviously you will pay scant attention to all this. Ideas can never free action. On the contrary, ideas limit action; and there is action only when I understand as I go along, from moment to moment, not tethered to particular beliefs, or to a particular ideal which I am going to realize. That is to die from moment to moment, in which there is renewal. And that renewal will answer the next problem. That renewal gives a new light, a new significance to everything. And there can be renewal only when there is freedom from the gap, from the gulf, from the interval, between idea and action.
Question: You often speak of living, experiencing, and yet being as nothing. What is this state of consciously being as nothing? Has this anything to do with humility, being open to the grace of God?
Krishnamurti: To be consciously anything, is not to be free. If I am conscious that I am non-greedy, beyond anger, surely I am not free from greed, anger. Humility is something of which you cannot be conscious. To cultivate humility, is to cultivate self-expansion negatively. Therefore, any virtue that is deliberately cultivated, practised, lived, is obviously not virtue. It is a form of resistance; it is a form of self-expansion, which has its own gratification. But it is no longer virtue. Virtue is merely a freedom in which you discover the real. Without virtue, there can be no freedom. Virtue is not an end in itself. Now, it is not possible, by deliberate, conscious effort, to be as nothing, because then, it is another achievement. Innocence is not the result of careful cultivation. To be as nothing, is essential. As a cup is useful only when it is empty, so only when one is as nothing, is it possible to receive the grace of God, or truth, or what you will. Is it possible to be nothing in the sense of arriving at it? Can you achieve it? As you have built a house, or gathered money, can you get this also? To sit down and meditate about nothingness, consciously throwing out everything making yourself receptive, surely, is a form of resistance, isn't it? That is a deliberate action of the will, and will is desire; and when you desire to be nothing, you are something already. Please, see the importance of this: When you desire positive things, you know what it implies - struggle, pain; and so you reject them, and you say to yourself, `Now I will be nothing'. The desire is still the same, it is the same process in another direction. The will to be nothing, is as the will to be something. So, the problem is not to be nothing, or to be something, but to understand the whole process of desire: craving to be, or not to be. In that process the entity that desires is different from desire. You don't say, `Desire is me', but, `I am desirous of something'. Therefore, there is a separation between the experiencer, the thinker, and the experience, the thought. Don't, please, make this metaphysical and difficult. You can look at it very simply - simply in the sense that one can feel one's way into it.
So, as long as there is the desire to be nothing, you are something. And that desire to be something divides you as the experiencer and the experience; and in that condition, there is no possibility of experiencing. Because, in the state of experiencing, there is neither the experiencer nor the experience. When you are experiencing something, you aren't thinking that you are experiencing. When you are really happy, you don't say, `I am happy'. The moment you say it, it is gone. So, our problem is not how to be nothing, which is really quite childish, or how to learn a new jargon and try to become that jargon, but how to understand the whole process of desire, craving. And it is so subtle, so complex, that you must approach it very simply - not with all the conflicts of condemnation, justification, what it should be, what it should not be, how it must be destroyed, how it must be sublimated - all of which you have learned from books, from religious organizations. If we can discard all that, and merely silently observe the process of desire, which is oneself - which is not, you experience desire, but experiencing desire - , then we will see that there is a freedom from this burning, constant urge to be or not to be, to become, to gain, to be the Master, to have virtue, and all the idiocy of desire and its pursuits. Then there can be a direct experiencing, that is, experiencing without the observer. Then only is there a possibility of being completely open, of being as nothing; and then there is the reception of the real.
August 14, 1949


OJAI 11TH PUBLIC TALK 20TH AUGUST 1949

We have been discussing, for the past several weeks, the problem of understanding oneself. Because, the more one thinks about the many conflicting and everincreasing problems of life, private and social, the more one sees that, unless there is a fundamental, radical transformation within oneself, obviously it is not possible to deal with those problems that confront each one of us. So, it is essential, is it not?, if one is to resolve any of these problems of our life, to tackle them oneself directly, to be in relationship with them, and not merely rely on specialists, experts, religious leaders, or political givers of panaceas. And, as our life, our culture and civilization, are getting more and more complicated, it is becoming correspondingly difficult to deal with the everincreasing problems directly.
Now, it seems to me that one of the problems, amongst others, which most of us have not very deeply and fundamentally faced, is the question of domination and submission. And, if I may, I would like to discuss this double-sided nature of domination rather briefly and succinctly before I answer the questions. Why is it that we dominate, consciously or unconsciously - the man and the woman, the woman and the man, and so on? There is domination in different ways, not only in private life, but the whole tendency of governments is also to dominate. Why is this spirit of domination going on constantly, from period to period? Only very few seem to escape it. Can we think of it in a different sense? That is, can we understand it without going to the opposite? Because, the moment we recognize it, the moment we are aware of this problem of domination, we at once begin to submit, or we think of it in terms of the opposite, submission. Can we not think without the opposite, and look at the problem directly? Perhaps we shall then be able to understand this whole complex problem of domination, seeking power over another, or submitting oneself to another. After all, submission is another form of domination. To submit oneself to another, whether it be to a man or to a woman, is the negative form of domination. By the very denial of domination, one becomes submissive; and I do not think we shall be able to solve this problem by thinking in terms of the opposite. So let us go into it, and see why it exists.
First of all one must be aware, must one not?, of the obvious, crude form of domination. Most of us are aware of it, if we are at all alert. But there is the unconscious domination, of which most of us are unaware. That is, this unconscious desire to dominate takes the guise or the cloak of service, of love, of being kind, and so on. The unconscious desire to dominate exists under different forms; and I think it is much more important to understand this fact, than merely to try to regulate the superficial domination of one by another.
Now, why is it that we unconsciously want to dominate? Probably most of us are unaware that we dominate at different levels - not only in the family, but at the verbal level as well; and also there is this inward desire to seek power, to seek success, which are all indications of domination. Why? Why do we want to dominate another? Or, be subservient to another? If one deliberately, consciously, put that question to oneself, what would be the response? Most of us wouldn't know why we want to dominate. First of all, there is in it the sensation, the unconscious pleasure of dominating somebody. Is that the only motive which makes us want to dominate? Surely, that is part of it; but there is much more to it, a much deeper significance. I wonder if you have ever watched yourself dominating in relationship, either as the man or as the woman? And if you have been conscious of it, what has been your response, your reaction? And why shouldn't we dominate? In relationship, which is life, do we understand through domination? In relationship, if I dominate you or you dominate me, do we understand each other? After all, that is life, isn't it? Relationship is life, relationship is action; and if I merely live in the self-enclosing action of domination, is there any relationship? Is not domination a process of isolation, which denies relationship? Is not domination a process of separation which destroys relationship? And is this really what I am seeking? And can there be relationship between two people, if there is any sense of domination or submission? Life is relationship - one cannot live in isolation. But, is not our purpose unconsciously to isolate ourselves within the cloak, within that feeling of aggressive assertiveness which is domination?
So, is not the process of domineering a process of isolation, and isn't this what most of us want? Most of us sedulously cultivate it. Because, to be open in relationship is very painful, it needs extraordinary intelligence and adaptability, quickness, understanding; and when that is not, we try to isolate ourselves. And is not the process of domination, a process of isolation? Obviously, it is. It is a process of self-enclosure. And when I am enclosed, encased in my own opinion, my own desires, my own ambitions, my urge to dominate, am I related? And if there is no relationship, how is any real existence possible? Is there not constant friction, and therefore sorrow? So, our unconscious desire in relationship is not to be hurt, to seek security, refuge; and when that is thwarted, there is no fulfillment. Then I begin to isolate myself. And one of the processes of isolation is domination. And that fear which leads to isolation takes another form also, does it not? There is not only the desire to assert, to dominate, or be submissive, but there is also in this process of isolation the consciousness of being alone, of being lonely. After all, most of us are lonely - I won't use the word `alone', for that has a different sense. Most of us are isolated, we live in our own world, though we may be related; though we may be married and have children, we live in a world of our own. And that is a very lonely world. It is a sorrowful world, with an occasional opening of joy and amusement, happiness, and so on; but it is a solitary world. And, to escape from that, we try to be something, we try to assert, we try to dominate. And hence, in order to escape from what we are, domination becomes a means through which we can take flight from ourselves.
So, does not this whole process of domination take place not only when there is the desire to avoid facing that which we are but also when there is a desire to be isolated? If we can look at this process in ourselves, not in any condemnatory spirit, which is merely taking the opposite side, but to understand why we have this extraordinary desire to dominate, or to become very subservient; if we can be aware of it without any sense of taking the opposite side, I think we will really experience that state of isolation from which we are trying to run away; and then we shall be able to solve it. That is, if we understand something, we are free of it. It is only when we do not understand, that there is fear.
So, can we look at this problem without condemnation? Can we merely observe, silently watch this process at work within ourselves? It can be observed very easily in all our relationships. Just silently watch the whole phenomenon unfold itself. You will find that when there is no condemnation, no justification for your domination, it begins to unfold, there is no hindrance; then you will begin to see all the implications, not only of personal domination, but also of public domination, the domination of one group by another, of one country by another, of one ideology by another, and so on. Self-knowledge is essential for any kind of understanding. And as our relationship is life - without relationship there can be no existence - , if you approach it rightly you begin to see this process of domination expressing itself in so many ways; and when you understand this whole process, conscious as well as unconscious, there is a freedom from it. Surely, there must be freedom; and only then is there a possibility of going beyond. Because, a mind that is merely dominating, asserting, tethered to a particular form of belief, to a particular opinion, cannot go further, cannot take a long journey, cannot soar. And so, is it not essential, in understanding oneself, to understand this most difficult and complex problem of domination? It takes such subtle forms; and when it takes a righteous form, it becomes very obstinate. The desire to serve, with the unconscious desire to dominate, is much more difficult to deal with. Can there be love when there is domination? Can you be in relationship to someone whom you say you love, and yet dominate? Then, surely, you are merely using; and when there is using, there is no relationship, is there?
So, to understand this problem, one has to be sensitive to the whole question of domination. Not that you should not dominate, or be submissive; but there should be awareness of this whole problem. To be aware, one must approach it without any condemnation, not taking sides; and it is a very difficult thing to do, because most of us are swayed to condemn. And we condemn because we think we understand. We don't. The moment we condemn, we stop understanding. That is one of the easiest ways of brushing things aside - to condemn somebody. But to understand this whole process requires great alertness of mind; and a mind is not alert when it is condemning, or justifying, or merely identifying itself with what it feels.
So, self-knowledge is a constant discovery from moment to moment; but that discovery is denied if the past throws up an opinion, a barrier; the cumulative action of the mind prevents immediate understanding.
I have several questions, but before I answer them, may I say that those of you who are taking notes, should not do so. I will explain why: I am talking to an individual, to you, not to a group. You and I together are experiencing something. You are not taking notes of what I am saying, you are experiencing. We are going together on a journey; and if you are merely concerned with taking notes, you are not really listening. You take it down in order to think it over, you will say, or in order to tell some of your friends who are not here. But, surely, that is not important, is it? What is important is that you and I understand; and to understand, you must give your full attention. And how can you give your full attention when you are taking notes? Please, see the importance of this, and then you will naturally abstain from tak- ing notes. You don't have to be compelled, you don't have to be told. Because, what is important in these meetings is not so much the words, but the content behind, the psychological implications; and you cannot understand those unless you give your full attention, your conscious attention.
Question: Is not the experience of the past a help towards freedom and right action in the present? Cannot knowledge be a liberating factor, and not a hindrance?
Krishnamurti: Do we understand the present through the past? Do we understand something through the accumulation of experiences? What do we mean by knowledge? What do we mean by the accumulation of experiences which you say gives you understanding? What do we mean by all that? And what do we mean by past experience? Let's go into it a little bit, because it is very important to find out whether the past, which is the accumulation of your memories of incidents, of experiences, will give you understanding of an experience in the present.
Now, what happens when there is an experience? What is the process of it? What is an experience? A challenge and a response, is it not? That is what we call experience. Now, the challenge must always be new, otherwise it is not a challenge; and do I meet it adequately, fully, completely, if I respond according to my past conditioning? Do I understand it? After all, life is a process of challenge and response. That is the constant process. And there is friction between challenge and response when the response is inadequate - there is sorrow, pain. When the response is equal to the challenge, then there is harmony; then there is integration between challenge and response. Now, can my response to a challenge, if it is based on the various experiences of the past, can such a response be adequate? Can it meet the challenge on the same level? And what is the response? The response is the outcome of the accumulation of various experiences - the memory, the sensation of various experiences; not the experience itself, but the memory and the sensation of the experience. Therefore it is sensation which meets the challenge, it is memory which meets the challenge. That is what we call accumulated knowledge, isn't it? Therefore, knowledge is always the known, the past, the conditioned; the conditioned meets the unconditioned, the challenge, and therefore there is no relationship between the two; then you translate the challenge according to the conditioned mind, conditioned responses. And is that not a hindrance?
So, how to meet the challenge adequately is the question. If I meet it with my past experiences, I can see very well that it is not adequate. And my mind is the past; my thought is the result of the past. So, can thought meet the challenge - thought, the outcome of knowledge, the result of various experiences, and so on? Can thought meet the challenge? As thought is conditioned, how can it meet it? It can meet it partially, therefore inadequately - and therefore there is friction, pain, and all the rest of it. So, there is a different way of meeting the challenge, is there not? And what is that way, that process? That is what is implied in this question.
First of all, one must see that the challenge is always new; it must be new, otherwise it is not a challenge. A problem is always a new problem, because it is varying from moment to moment; and if it does not, it is not a problem. It is static. So, if the challenge is new, the mind must be new; it must come to it afresh, and not burdened by the past. But the mind is the past; therefore, the mind must be silent. We do this instinctively, almost without thought, when the problem is very great; when the problem is really new, the mind is silent. It is no longer chattering, no longer burdened by accumulated knowledge. Then, with that newness it responds, and therefore there is a comprehension of the challenge. Surely, that is how all creativeness takes place. Creation, or that sense of creativeness, is from moment to moment, it has no accumulation. You may have the technique for the expression of that creativeness; but that sense of creativeness comes into being only when the mind is absolutely quiet, no longer burdened by the past, by the innumerable experiences, the sensations it has gathered.
So, the adequacy of the response to the challenge depends, not on knowledge, not on previous memories, but on its newness, freshness; and that freshness is denied, that quality of renewal is denied, when there is a continuity of accumulated experience. Therefore, there must be an ending to each minute, a death to each minute.
Please, perhaps some of you may feel that it is all very well to talk like this; but if you really experiment with it, you will see how extraordinarily, how quickly one understands the challenge, how profoundly one is related to the challenge, and not merely responding to it. Surely, one understands only when the mind is capable of renewing itself being new, fresh - not `open'. Then it is like a sieve. And as the problem is always new - sorrow is always new, if it is real sorrow, not merely the memory of something else - , you must understand it, approach it afresh, you must have a fresh mind. And therefore, knowledge as the accumulation of experiences, individual or collective, such knowledge is an impediment to understanding.
Question: Is my believing in the now well-authenticated fact of survival after death a hindrance to liberation through self-knowledge? Is it not essential to distinguish between belief based on objective evidence, and belief arising from inner psychological states?
Krishnamurti: Surely what is important is, not whether there is or is not continuity after death, but why we believe. What is the psychological state that demands belief in something? Please let us be very clear. We are not disputing now whether there is or is not life after death. That is another question, and we shall deal with it afterwards, another time. But the question is, what is the compulsion in me, the psychological necessity, to believe? A fact does not demand a belief on your part surely. The sun sets the sun rises - that does not demand a belief. Belief arises only when you want to translate the fact according to your desires, to your psychological states, to suit your particular prejudices, vanities, idiosyncrasies. So, what is important is, how you approach the fact - whether it is the fact of life after death, or any other fact. So, the question is, not whether there is survival of the individual after death, after his body dies, but why you believe; what is the psychological urge to believe? Surely, that is clear, is it not? So, let us investigate whether that psychological belief is not a hindrance to understanding.
If one is confronted with a fact, there is nothing more to be said about it. It is a fact, the sun sets. But, the problem is why there is this incessant urge in me to believe in something - to believe in God, to believe in an ideology, to believe in a future Utopia, to believe in something or other. Why? Why do we believe? Why is there this psychological urge to believe? What would happen if we did not believe, if we merely looked at facts? Can we? It becomes almost impossible, does it not?, because we want to translate facts according to our sensations. So, beliefs become sensations, which intervene between the fact and myself. So, belief becomes a hindrance. Are we different from our beliefs? You believe that you are an American, or that you are a Hindu, you believe in this and that, in reincarnation - in dozens of things. You are that, are you not? You are what you believe. And why do you believe? Which doesn't mean that I am being atheistic, or denying God, and all that stupidity - we are not discussing that. Reality has nothing to do with belief.
So, the problem is, why do you believe? Why the psychological necessity, the investment in belief? Is it not because, without belief you are nothing? Without the passport of belief, what are you? Without labelling yourself as something, what are you? If you do not believe in reincarnation, if you do not call yourself this or that, if you have no labels, what are you? Therefore, belief acts as a label, an identifying card; and remove the card, where are you? Is it not that basic fear, that sense of being lost, which necessitates belief? Please, think it over, don't reject it. Let us experience together the things that we are talking about, not merely listen then go away and carry on with our usual beliefs and non-beliefs. We are discussing the whole problem of belief.
So, belief, the word, has become important. The label has become important. If I did not call myself a Hindu, with all its implications, I would be lost, I would have no identity. But to identify myself with India, as a Hindu, gives me tremendous prestige; it places me, it fixes me, it gives me value. So, belief becomes a necessity when I am psychologically aware, whether consciously or unconsciously, that without the label, I am lost. Then the label becomes important - not what I am, but the label: Christian, Buddhist, Hindu. And we try then to live according to those beliefs, which are self-projected, therefore unreal. Surely, the man who believes in God, his God is a self-projected God, a homemade God; but the man who does not believe in God is still the same. To understand what that is, that supreme something, one must come to it afresh, anew, not tethered to a belief. And I think that is our difficulty - socially, economically, politically, and in our individual relationships - , that is, we approach all these problems with a prejudice; and as the problems are vital, living, they can be met adequately only when the mind is new, not tethered to some self-projected, homemade belief.
So, belief becomes a hindrance, obviously, when the desire for belief is not understood; and when it is understood, there is no question of belief. Then you are able to face facts as they are. But even if there is continuity after death, does it solve the problem of living in the present? If I know that I am going to live after this thing dies, have I understood life? - which is now, not tomorrow. And to understand the present, do I have to believe? Surely, to understand the present, which is living, which is not merely a period of time, I must have a mind that is capable of meeting that present completely giving it full attention. But if my attention is distracted by a belief, surely there is no meeting of the present completely, fully.
So, belief becomes a hindrance to the understanding of reality. As reality is the unknown, and belief is the known how can the known meet the unknown? But our difficulty is, we want the unknown with the known. We don't want to let go the known, because it is too frightening, there is great insecurity, uncertainty; and that is why, to safeguard ourselves, we hedge ourselves about with beliefs. It is only in the state of uncertainty, insecurity, in which there is no sense of refuge, that you discover. That is why you must be lost in order to find. But we don't want to be lost. And to prevent ourselves from getting lost, we have homemade beliefs and gods to protect us. And when the moment of real crisis comes, these gods and beliefs have no value; and hence beliefs are an impediment to him who really wants to discover what is.
Question: Why is it that, in spite of all you have said against authority, certain individuals identify themselves with you or with your state of being, and thereby gain authority for themselves? How can the inexperienced prevent themselves from being caught in the net of these individuals? (Laughter)
Krishnamurti: Sir this is quite an important question, because it brings up the matter of our desire to identify ourselves with something. First of all, why do you want to identify yourself with me, or with my state of being, or whatever it is? How do you know it? Because I happen to talk, or happen to have a name? Surely, you are identifying yourself with something which you have projected. You are not identifying yourself with something that is alive. You are identifying yourself with some- thing which is self-created, and you give it a label; and that label happens to be well-known, or known to a few; and this identification gives you prestige. And then you can exploit people. You know, by calling yourself a friend of somebody, or a disciple of somebody, you gain a reflected glory. You go all the way to India to find your god, or your Master, and then identify yourself with that particular cult or that particular idea, and it gives you a certain boost. And then you can exploit the people around you. It is such a stupid process. It gives you a sense of authority, of power, to think that you are the one person that understands; everybody else doesn't understand; you are the nearest disciple - you know, the various forms which we use in order to exploit the blind.
So, the first thing to understand is the desire to exploit people, which means the desire to have for yourself power, position, prestige. And as everybody wants that, the inexperienced as well as the experienced, everybody is caught mutually in the net. We all want to exploit somebody. We don't put it so brutally, but cover it up with soft words. As all of us depend on others, not only for our physical necessities, but also for our psychological necessities, we all use others. If I used you in order to express myself at these meetings, you would like it much more; and I would feel gratified, and we would be mutually exploiting each other, surely. But such a process denies a search for truth, the search for reality. You cannot prevent the inexperienced from being caught in the net of these individuals who claim they understand, who are the `nearest'. Sir, perhaps you yourself may be caught in it; because we do not want to be free from all identification. Surely, truth has nothing to do with any individual; it does not depend on the interpretation of any individual. You have to experience it directly, not through somebody; and it is not a matter of sensation, not a matter of belief. But if we are caught in sensation and belief, then we will use others. So, if one is really seeking truth, honestly, directly, then there is no question of exploiting anybody. But that requires a great deal of honesty; that entails an aloneness, which can be understood only when one has been through loneliness, and has gone into it fully, completely. And as most of us do not want to go through the pain, the sorrow, of facing the complications of our psychological states, we are distracted by these exploiters; and we like to be exploited. It requires a great deal of patient awareness, of freedom from identification with anything, to understand, to grasp the whole significance of reality.
August 20, 1949


OJAI 12TH PUBLIC TALK 21ST AUGUST 1949

I do not know with what attitude one listens to these talks. I am afraid one is apt to listen to them with the intention of developing a method, a technique, a way; and I think it is very important to understand that tendency; because, if we are caught in a technique, in a way, in a method, we shall lose entirely the creative release. That is, through the cultivation of a technique, of a method, we shall lose creativeness. And I would like to discuss this morning, what are the implications in the cultivation of a technique, a method, a way, and how it dulls the mind, not only at the verbal level, but at the deeper psychological levels. Because, most of us are uncreative. We may paint a little, write a poem or two occasionally, or on rare occasions enjoy beautiful scenery; but for the most part our minds are so caught in the way, in habit, which is a form of technique, that we do not seem to be able to go beyond. The problems of life do not demand a method, because they are so vital, they are so alive, that if we approach any one of them with a fixed pattern, a method, a way, we shall totally misunderstand, we shall not adequately meet that problem. And, most of us want a technique, a method; because the problem, the movement of life, is so alive, so vital, so swift, that our mind are incapable of meeting it rapidly swiftly, with clarity; and we think that we shall be able to meet it, if we know how to meet it. So, we try to learn from another the how, the method, the technique, the way, the means.
I am not at all sure that most of us here are not concerned with the means. Don't deny it, because it is extremely difficult to be free from the desire for a technique in order to achieve. Because, when we have a means, we emphasize the end, the result. We are more concerned with the result than with the understanding of the problem itself, whatever the outcome may be. Why is it that most of us seek a method for happiness, for the right way of thinking, for peace of mind or peace of soul, or whatever it is?
First of all, we carry over the mentality of industrial technology to meet life. That is, we want to meet life efficiently; and to meet it efficiently, we think we need a method; and most religious societies, most teachers, offer a method: how to be peaceful, how to be happy, how to have a tranquil mind, how to concentrate, and so on, and so on. Now, where there is efficiency, there is ruthlessness; and the more you are efficient, the more intolerant, the more enclosed, the more resistant you are. This gradually develops the sense of pride; and pride, obviously, is isolating, it is destructive to understanding. We admire efficient people; and governments throughout the world are concerned with the cultivation of efficiency and the organization of efficiency: efficiency to produce, to kill, to carry out the ideology of a party, of a church, or of a particular religion. We all want to be efficient, and thereby we cultivate the psychological demand for a pattern to which we will conform in order to achieve efficiency. Efficiency, which means the cultivation of a technique, of a method, implies the constant practice of a habit, psychologically. We know about the industrial habits, but very little about the psychological habit of resistance. And I am not at all sure that that is not what most of us are seeking: the cultivation of a habit which will make us efficient to meet life, which is so swift. So, if we can understand, not only at the verbal level, but at the deeper, psychological levels, this whole process of the cultivation of technique, method, means, then we shall be able to understand, I think, what it is to be creative. Because, when there is the creative urge, it will find its own technique or its own means of expression. But if we are consumed, taken up, with the cultivation of a technique, obviously we shall never find the other. And why is it that we want technique, the psychological pattern of action which gives us certainty, efficiency, a continuity, a sustained effort? After all, if you must read religious books, most of them, I am pretty sure - not that I have read any of them - , contain the way. The way becomes important, because the way points the goal; therefore, the goal is separate from the way. Is that so? Is the means different from the end? If, psychologically, you cultivate a habit, a method, a means , a way, a technique, is not the end already projected, already crystallized? Therefore, the means and the end are not separate. That is, you cannot have peace in the world through violent methods, at whatever level. The means and the end are inseparable; and a mind that cultivates a habit will create the end which is already foreseen, already cultivated, already existent, projected by the mind. And that is what most of us want. The technique is only the cultivation of the known, of security, of certainty; and with the known the mind wants to perceive the unknown; therefore, it can never understand it. So, the means matters, not the end; because the end and the means are one. So, the mind which cultivates habit, way, technique, prevents creativeness, that extraordinary sense of spontaneous discovery.
Our problem, then, is not to cultivate a new technique, a new habit, or to discover a new way, but to be altogether free of the psychological search for a technique. If you have something to say, you will say it, the right words will come out. But if you have nothing to say, and you cultivate a marvellous eloquence you know, go to schools to learn how to speak, then what you project, what you say, will have very little meaning.
So, why is it that most of us are seeking a method, a technique? Obviously, we want to be sure, to be certain not to go wrong; we do not want to experiment, to discover. The practice of a technique prevents discovery from moment to moment; because truth, or what you will, is from moment to moment, it is not a continuous, increasing, growing arc. So, can we be free from the psychological urge to be sure, to cultivate a habit, a practice? These are all resistances, defences; and with this defensive mechanism, we want to understand something which is vital, swift. Now, if we can see that, see the implications in the cultivation or the search for a means, if we can see its psychological significance - not merely the superficial or industrial significance, which is obvious; if we can understand it fully, as I am explaining it and as you and I are experimenting with it, then perhaps we can discover what it means to be free of it. And, is it possible to be free from the desire to be secure psychologically? Technique, a means, offers security. You run in a groove, and then there is no going right or wrong; you are merely functioning automatically. Is it possible for a mind which has been trained for centuries to cultivate habit, a means - is it possible for such a mind to be free? It is possible only when we realize the whole significance of habit, the total process of its momentum. That is, as I am talking about it, silently observe your own process, be aware of the cumulative effect of all your desires to succeed, to gain, to achieve, which denies understanding. Because, the understanding of life, of this total process, does not come through desire - there must be a spontaneous meeting with it. If one can see this whole psychological process, as well as its outward expression - how all the governments, all society, all the various communities demand efficiency with all its ruthlessness - , then perhaps the mind will begin to break away from its accustomed habits. Then it will really be free, no longer seeking a means. Then, when the mind is quiet, there comes that creative something, which is creation itself. It will find its own expression, you don't have to choose an expression for it. If you are a painter, you will paint. It is that creative understanding that is vital, that gives grace, that gives happiness - not the technical expression of something which you have learnt.
So, reality, or God, or what you will, is something that cannot come through a technique, through a means, through long, determined practice and discipline. It is not a course laid out, with a known end. One must enter the uncharted sea. There must be an aloneness. Aloneness implies no means. You are not alone when you have a means. There must be complete nakedness, emptiness of all these accumulated practices, hopes, pleasures, desires for security - which are all consistently maintaining a means, a method, a technique. Then only is there the other, and then the problem is solved. A man who is dying from moment to moment, and therefore renewing, is able to meet life. It is not that he is separate from life; he is life.
Question: How can one be aware of an emotion without naming or labelling it? If I am aware of a feeling, I seem to know what that feeling is, almost immediately after it arises. Or, do you mean something different when you say, `do not name'?
Krishnamurti: This is a very difficult problem, and it requires a great deal of thinking, being aware of the whole content of it; and as I explain it, I hope you will follow, not merely verbally, but through experiencing it. I feel, if we can understand this question fully, deeply, we shall have understood a great deal. I shall try to approach it from different directions, if I can in the given time, because it is a very intricate and subtle problem. It requires all your attention, because you are experiencing what we are discussing, not merely listening and trying to experience it afterwards. There is no afterwards: either you experience now, always now, or never.
Now, why do we name anything? Why do we give a label to a flower, to a person, to a feeling? Either to communicate one's feeling, to describe the flower, and so on, and so on; or, to identify oneself with that feeling. Isn't it? I name something, a feeling, to communicate it. `I am angry'. Or, I identify myself with that feeling in order to strengthen it, to dissolve it, or to do something about it. That is, we give a name to something, to a rose, to communicate it to others; or, by giving it a name, we think we have understood it. We say, `That is a rose', rapidly look at it, and go on. By giving it a name, we think we have understood it; we have classified it, and think that thereby we have understood the whole content and the beauty of that flower.
Now, when not merely to communicate, what happens when we give a name to a flower, to anything? please follow it, think it out with me. Though I may talk aloud, you also are participating in the talking. By giving a name to something, we have merely put it into a category, and we think we have understood it; we don't look at it more closely. But, if we do not give it a name, we are forced to look at it. That is, we approach the flower, or whatever it is, with a newness, with a new quality of examination; we look at it as though we had never looked at it before. Naming is a very convenient way of disposing of people - by saying they are Germans, they are Japanese, they are Americans, they are Hindus, you know; give them a label, and destroy the label. But if you do not give a label to people, you are forced to look at them, and then it is much more difficult to kill somebody. You can destroy the label with a bomb, and feel righteous. But if you do not give a label, and must therefore look at the individual thing - whether it is a man, or a flower, or an incident, or an emotion - then you are forced to consider your relationship with it, and the action following. So, terming, or giving a label, is a very convenient way of disposing of anything, of denying, condemning, or justifying it. That is one side of the question.
Then, what is the core from which you name, what is the centre which is always naming, choosing, labelling? We all feel there is a centre, a core, do we not?, from which we are acting, from which we are judging, from which we are naming. What is that centre, that core? Some would like to think it is a spiritual essence, God, or what you will. So, let us find out what is that core, that centre, which is naming, terming, judging. Surely, that core is memory, isn't it? A series of sensations, identified and enclosed - the past, the given life through the present. That core, that centre, feeds on the present through naming labelling, remembering. I hope you are following this. We will see presently, as we unfold it, that as long as this centre, this core exists, there can be no understanding. It is only with the dissipation of this core that there is understanding. Because, after all, that core is memory; memory of various experiences, which have been given names, labels, identifications. With those named and labelled experiences, from that centre, there is acceptance and rejection, determination to be or not to be, according to the sensations, pleasures, and pains of the memory of experience. So, that centre is the word. If you do not name that centre, is there a centre? That is, if you do not think in terms of words, if you do not use words, can you think? Thinking comes into being through verbalization; or, verbalization begins to respond to thinking. So, the centre, the core is the memory of innumerable experiences of pleasure and pain, verbalized. Watch it in yourself, please, and you will see that words have become much more important, labels have become much more important, than the substance; and we live on words. Please, don't deny it, don't say it is right or wrong. We are exploring. If you merely explore one side of a thing, or stay put in one place, you won't understand the whole content of it. Therefore, let us approach it from different angles. For us words like truth God have become very important - or the feeling which those words represent. When we say the word `American', `Christian', `Hindu', or the word `anger' - we are the word representing the feeling. But we don't know what that feeling is, because the word has become important. When you call yourself a Buddhist, a Christian, what does the word mean, what is the meaning behind that word which you have never examined? Our centre, the core is the word, the label. If the label does not matter, if what matters is that which is behind the label, then you are able to inquire; but if you are identified with the label and stuck with it, you cannot proceed. And we are identified with the label: the house, the form, the name, the furniture, the bank account, our opinions, our stimulants, and so on, and so on. We are all those things - those things being represented by a name. The things have become important, the names, the labels; and therefore the centre, the core is the word.
Now, if there is no word, no label, there is no centre, is there? There is a dissolution, there is an emptiness - not the emptiness of fear, which is quite a different thing. There is a sense of being as nothing; and because you have removed all the labels, or rather, because you have understood why you give labels to feelings and ideas, you are completely new, are you not? There is no centre from which you are acting. The centre, which is the word, has been dissolved. The label has been taken away; and where are you as the centre? You are there, but there has been a transformation. And that transformation is a little bit frightening; therefore, you do not proceed with what is still involved in it; you are already beginning to judge it, to decide whether you like or don't like it. You don't proceed with the understanding of what is coming, but you are already judging; which means that you have a centre from which you are acting. Therefore, you stay fixed the moment you judge; the words `like' and `dislike' become important. But what happens when you do not name? You look at emotion, at sensation, more directly, and therefore have quite a different relationship to it, just as you have to a flower when you do not name it. You are forced to look at it anew. When you do not name a group of people, you are compelled to look at each individual face, and not treat them all as the mass. Therefore, you are much more alert, much more observing, more understanding, you have a deeper sense of pity, love; but if you treat them all as the mass, it is over,
If you do not label, you have to regard every feeling as it arises. Now, when you label, is the feeling different from the label? Or, does the label awaken the feeling? Please, think it over. When we label, most of us intensify the feeling. The feeling and the naming are instantaneous. If there were a gap between naming and feeling, then you could find out if the feeling is different from the naming; and then you would be able to deal with the feeling without naming it. Is this all becoming rather too difficult? I'm glad. I'm afraid it should be difficult. (Laughter)
The problem is this, is it not?, how to be free from a feeling which we term, such as anger? Not subjugate it, not sublimate it, not suppress it, which are all idiotic and immature; but how to be really free from it? And to be really free from it, we have to discover whether the word is more important than the feeling. The word `anger' has more significance than the feeling itself. And, to find that out, there must be a gap between the feeling and the naming. That is one part.
Then, if I do not name a feeling, that is, if thought is not functioning merely because of words, or if I do not think in terms of words, images, or symbols, which most of us do - then what happens? Surely, the mind, then, is not merely the observer. That is, when the mind is not thinking in terms of words, symbols, images, there is no thinker separate from the thought, which is the word. Then the mind is quiet, is it not-? - not made quiet. it is quiet. And, when the mind is really quiet, then the feelings that arise can be dealt with im- mediately. It is only when we give names to feelings and thereby strengthen them that the feelings have continuity; they are stored up in the centre, from which we give further labels, either to strengthen or to communicate them.
So, when the mind is no longer the centre as the thinker made up of words, of past experiences - which are all memories, labels, stored and put in categories, in pigeonholes - , when it is not doing any of those things, then, obviously the mind is quiet. It is no longer bound, it has no longer a centre as the me - my house, my achievement, my work - which are still words, giving impetus to feeling, and thereby strengthening memory. When none of those things are happening, the mind is very quiet. That state is not negation. On the contrary, to come to that point, you have to go through all this, which is an enormous undertaking; it is not merely learning a few sets of words and repeating them like a school boy - not to name, not to name. To follow through all its implications, to experience it, to see how the mind works and thereby come to that point when you are no longer naming, which means that there is no longer a centre apart from the thought - surely, this whole process is real meditation. And when the mind is really tranquil, then it is possible for that which is immeasurable to come into being. Any other process, any other search for reality, is merely self-projected, homemade, and therefore unreal. But this process is arduous, and it means that the mind has to be constantly aware of everything that is inwardly happening to it. To come to this point, there can be no judgment or justification from the beginning to the end - not that this is an end. There is no end, because there is something extraordinary still going on. There is no promise. It is for you to experiment, to go into yourself deeper and deeper and deeper, so that all the many layers of the centre are dissolved; and you can do it rapidly, or lazily. But it is extraordinarily interesting to watch the process of the mind, how it depends on words, how the words stimulate memory, resuscitate the dead experience and give life to it. And, in that process the mind is living, either in the future or in the past. Therefore, words have an enormous significance, neurologically as well as psychologically. And please, don't learn all this from me, or from a book. You cannot learn it from another, or find it in a book. What you learn, or find in a book, won't be the real. But you can experience it, you can watch yourself in action, watch yourself thinking, see how you think, how rapidly you are naming the feeling as it arises - and watching this whole process, frees the mind from its centre. Then the mind, being quiet, can receive that which is eternal.
Question: What is the right relationship, if any, between the individual and the collective, the mass?
Krishnamurti: Do you think there is any relationship between the individual and the mass? Between you and the collective? The State, the government, would like us to be merely the citizen, the collective. But we are man first, and afterwards the citizen - not the citizen first, and man afterwards. The State would like us not to be the man, the individual, but the mass. Because, the more we are the citizen, the greater our capacity, the greater our efficiency - we become the tool which the bureaucrats, the authoritarian states, the governments, want us to be.
So, we must distinguish between the private individual and the citizen, the man and the mass. The individual, the man, has his private feelings, hopes, failures, disappointments, longings, sensations, pleasures. And there is the point of view which wants to reduce all that to the collective; for it is very simple to deal with the collective. Pass an edict, and it is done. Give a sanction, and it is followed. So, the more organizations there are, and the more efficiently they are organized, the more the individual is denied, whether by the church or by the State - we are then all Christians, all Hindus, not individuals. And with that mentality, in that state, which most of us want, has the individual reality any place? We recognize there must be collective action. But does collective action come into being with the denial of the individual? Is the individual in opposition to the collective? Is the collective not fictitious, the mass not unreal? Seeing the difficulty of dealing with the individual, we create the opposite, the mass, and then try to establish a relationship between the individual and the collective. If the individual is intelligent, he will co-operate. Surely, that is our problem, isn't it? We first create the mass, and then try to find the relationship of the individual with the mass. But let us find out if the mass is real. The group of us here can be made into the collective by hypnotism, by propaganda; through various means we can be aroused to act collectively for an ideology, for a State, for a church, for an idea, and so on, and so on. That is, collective action can be externally imposed, directed, compelled, through fear, reward, and all the rest of it. Having produced that condition, we try to establish the relationship of the individual, which is the actual, with that which is produced. Whereas, is it not possible for the individual to lose his sense of separateness through definite understanding of all the implications of separateness, and therefore act co-operatively? But, as that is so difficult, States, governments, churches, organized religions, force or entice the individual to become the corporate. What place has the individual in history? What does it matter what you and I do? There is the historical movement going on. What place has reality with this movement? Probably none at all. You and I don't count at all. This movement is gigantic, it is going on; it has the momentum of centuries, and it will go on. What is your relationship, as an individual, to this movement? Whatever you do, will it affect it? Can you stop a war because you are a pacifist? You are a pacifist, not because there is a war, not because you have found a relationship with it, but because in itself war is wrong and you feel you cannot kill, and there the matter ends. But to try to find a relationship between your understanding, your intelligence, and this monstrous, logical movement of war, seems to me utterly futile. I can be an individual and yet see what creates antisocial feelings in me, and so be free of separative actions. I may have a little property; surely, that doesn't make me a separative entity. But it is the whole psychological state to be separate, to be isolated, to be something - it is that which is calamitous, which is so destructive. And, in order to overcome that, we have all the external sanctions and impositions and edicts.
Question: What is the significance of pain and suffering?
Krishnamurti: When you suffer, when you have pain, what is the significance of it? Physical pain has one significance, but probably we mean psychological pain and suffering, which has quite a different significance at different levels. What is the significance of suffering? Why do you want to find the significance of suffering? Not that it has no significance - we are going to find out. But why do you want to find it? Why do you want to find out why you suffer? When you put that question to yourself, `Why do I suffer?', and are looking for the cause of suffering, are you not escaping from suffering? When I seek the significance of suffering, am I not avoiding, evading it, running away from it? The fact is, I am suffering; but the moment I bring the mind to operate upon it and say, `Now, why?', I have already diluted the intensity of suffering. In other words, we want suffering to be diluted, alleviated, put away, explained away. Surely, that doesn't give an understanding of suffering. So, if I am free from that desire to run away from it, then I begin to understand what is the content of suffering.
Now, what is suffering? A disturbance, isn't it?, at different levels - at the physical, and at the different levels of the subconscious. It is an acute form of disturbance, which I don't like. My son is dead. I have built around him all my hopes - or around my daughter, my husband, what you will. I have enshrined him, with all the things I wanted him to be. And I have kept him as my companion - you know, all that; and suddenly he is gone. So, there is a disturbance, isn't there? That disturbance I call suffering. Please, I am not being harsh, we are examining, trying to understand it. If I don't like that suffering, then I say, `Why am I suffering?', `I loved him so much', `He was this', `I had that'. And I try to escape in words, in labels, in beliefs, as most of us do. They act as a narcotic. But, if I do not do that, what happens? I am simply aware of suffering. I don't condemn it, I don't justify it - I am suffering. Then I can follow its movement, can't I? Then I can follow the whole content of what it means - `I follow' in the sense of trying to understand something.
So, what does it mean? What is it that is suffering? Not why there is suffering, not what is the cause of suffering, but what is actually happening? I do not know if you see the difference. Then I am simply aware of suffering, not as apart from me, not as an observer watching suffering - it is part of me, that is, the whole of me is suffering. Then I am able to follow its movement, see where it leads. Surely, if I do that, then it opens up, does it not? Then I see that I have laid emphasis on the me - not on the person whom I love. He only acted to cover me from my misery, from my loneliness, from my misfortune. As I am not something, I hoped he would be that. So, that has gone; I am left, I am lost, I am lonely. Without him, I am nothing. So I cry. It is not that he is gone, but that I am left. I am alone. To come to that point is very difficult, isn't it? It is difficult to really recognize it, and not merely say, `I am alone, and how am I to get rid of that loneliness?', which is another form of escape; but to be conscious of it, to remain with it, to see its movement. I am only taking this as an example. So, gradually if I allow it to unfold, to open up, I see that I am suffering because I am lost; I am being called to give my attention to something which I am not willing to look at; something is being forced upon me which I am reluctant to see and to understand. And there are innumerable people to help me to escape - thousands of so-called religious people, with their beliefs and dogmas, hopes and fantasies - `it is karma, it is God's will', you know, all giving me a way out. But if I can stay with it and not put it away from me, not try to circumscribe or deny it, then what happens? What is the state of my mind when it is thus following the movement of suffering? Now, please follow this, continuing what we discussed previously.
Is suffering merely a word, or an actuality? If it is an actuality, and not just a word, then the word has no meaning now. So, there is merely the feeling of intense pain. With regard to what? With regard to an image, to an experience, to something which you have, or have not. If you have it, you call it pleasure; if you haven't, it is pain. So, pain, sorrow, is in relationship to something. Is that something merely a verbalization, or an actuality? I don't know if you are following all this. That is, when sorrow exists, it exists only in relationship to something. It cannot exist by itself - as fear cannot exist by itself, but in relationship to something: to an individual, to an incident, to a feeling. Now, you are fully aware of the suffering. Is that suffering apart from you, and therefore you are merely the observer who perceives the suffering; or, is that suffering part of you? Surely, we are trying to understand what suffering, pain, is; we are trying to go into it fully, not just superficially.
Now, when there is no observer who is suffering, is the suffering different from you? You are the suffering, are you not? You are not apart from the pain - you are the pain. Now, what happens? Please, follow it up. There is no labelling, there is no giving it a name and thereby brushing it aside - you are merely that pain, that feeling, that sense of agony. Then, when you are that, what happens? When you do not name it, when there is no fear with regard to it, is the centre related to it? If the centre is related to it, then it is afraid of it. Then it must act and do something about it. But if the centre is that, then what do you do? There is nothing to be done, is there? Please, it is not mere acceptance. Follow it, and you will see. If you are that, and you are not accepting it, not labelling it, not pushing it aside - if you are that thing, what happens? Do you say you suffer then? Surely, a fundamental transformation has taken place. Then there is no longer `I suffer', because there is no centre to suffer; and the centre suffers, because we have never examined what the centre is. We just live from word to word, from reaction to reaction. We never say, `Let me see what that thing is that suffers'. And you cannot see by enforcement, by discipline. You must look with interest, with spontaneous comprehension. Then you will see that the thing we call suffering, pain, the thing that we avoid, and the discipline, all have gone. As long as I have no relationship to the thing as outside of me, the problem is not; but the moment I establish a relationship with it outside me, the problem is. As long as I treat suffering as something outside - I suffer because I lost my brother, because I have no money, because of this or that - , I establish a relationship to it, and that relationship is fictitious. But if I am that thing, if I see the fact, then the whole thing is transformed, it all has a different meaning. Then there is full attention, integrated attention; and that which is completely regarded, is understood and dissolved, and so there is no fear; and therefore the word `sorrow' is non-existent.
August 21 1949


OJAI 13TH PUBLIC TALK 27TH AUGUST 1949

For the past few weeks we have been discussing the importance of self-knowledge, and how it is essential, before there can be any action, before there can be right thinking, that one should know oneself; not only the superficial, conscious mind, but also the hidden, the unconscious. And those of you who have tried and experimented with what we have been discussing, must have come upon a very curious thing in experimenting: that through self-knowledge one accentuates self-consciousness. That is, one becomes more concerned about oneself. Most of us are caught in that, and one doesn't seem able to go beyond. And I would like to discuss this evening why it is that most of us contain ourselves, limit ourselves in self-consciousness, and are not capable of going beyond. Because, there is a great deal in it which needs further explanation and discussion; but, before I go into that, I would like to point out one or two things.
First of all, please don't bother to take photographs. You know, all this, what one is talking about, is very serious, at least for me. This is not meant for autograph-hunters. You wouldn't be thinking of taking pictures and asking for autographs if you were really very, very serious. Also, if I may say so, it is so infantile, immature. And the other thing I would like to point out is that, as I have already said before, you and I are trying to experiment together here, to feel our way into the problems that confront us. And that is impossible if you are anxiously interested in taking notes of what I am saying. You should be able to deal directly with the problem, not think it over afterwards; because, when you are really experiencing something, you don't take notes. You take notes when you are not experiencing, when you are not really thinking, feeling, experimenting. But if you are really experiencing, going along with what is being said, then there is no time or occasion to take notes. Surely, experiencing does not come through words. That is only furthering sensation; but there is an experiencing, if we can go more and more deeply and immediately into what is being said. So, it would be good, if each one of us were serious enough to experiment with what is being said, and not merely postpone or be distracted from the central issue.
As I was saying, in the search of self- knowledge, in the exploration of it, one gets caught in self-consciousness, one accentuates, emphasizes the me more and more; and how is it that that happens? As we have said during all these talks, what is important is the freedom from the me, the mine, the self; because, obviously, a man who does not know the whole process and content of the self, is incapable of right thinking - which is axiomatic. But yet we shun, we avoid the understanding of the self; and we think that by avoiding it, we shall be able to deal with the self or forget it more easily. Whereas, if we are capable of looking at it more intensely, more attentively, there is the danger of becoming more and more self-conscious. And is it possible to go beyond?
Now, to understand that, we have to go into the problem of sincerity. Simplicity is not sincerity. One who is sincere can never be simple; because the one who is trying to be sincere, has always the desire to fashion or to approximate himself to an idea. And one needs extraordinary simplicity to understand oneself, the simplicity which comes when there is no desire to attain, to achieve, to gain something; and the moment we desire to gain something through self-knowledge, there is self-consciousness in which we get caught - which is a fact. If you do not merely examine what the various psychologists and saints have said, but experiment with yourself, you will come to a point when you will see that unless there is, not sincerity, but complete simplicity, you cannot proceed. Self-consciousness arises only when there is a desire to achieve something - happiness, reality, or even understanding - through self-knowledge. That is, when there is a desire for achievement through self-knowledge, there is self-consciousness, which prevents going further into the problem. And as most of us, especially so-called religious people, try to be sincere, we have to understand this question, this word `sincerity'. Because sincerity develops will, and will is essentially desire. You have to be sincere in order to approximate yourself to an idea; and hence the pattern and the carrying out of that pattern become most important. To carry out a pattern, you must have will, which denies simplicity. Simplicity comes into being only when there is freedom from the desire to achieve, and when you are willing to go into self-knowledge without any end in view. And I think that that is really important to think over. What is required is not sincerity, not the exertion of will to be or not to be something, but to understand oneself from moment to moment, spontaneously, as things arise. How can you be spontaneous when you are approximating yourself to something?
When do you discover anything in yourself? Only at unexpected moments, when you are not consciously, deliberately, shaping your mind, your thoughts and feelings; only when there is a spontaneous response to the incidents of life. Then, according to those responses; you find out. But a man who is trying to be sincere to an idea can never be simple; and therefore, there can never be full, complete self-knowledge. And self-knowledge can be discovered more fully, more deeply and widely, only when there is passive awareness, which is not an exertion of will. Will and sincerity go together; simplicity and passive awareness are companions. Because, when one is passively aware, deeply, then there is a possibility of immediate understanding. As we discussed, when you want to understand something, if you are all the time consumed with the desire to understand it, making an effort to understand it, naturally there is no understanding. But if there is a passive, alert awareness, then there is a possibility of understanding. Similarly, to understand oneself ever more deeply and widely, there must be passive awareness, which is extremely difficult; for, most of us either condemn or justify. We never look at anything passively. We project ourselves upon the subject - a painting, a poem, or anything else - , especially where we are concerned. We are incapable of looking at ourselves without any condemnation or justification; and that is essential, surely, if we are to understand more and more widely and deeply. As most of us, in the search of self-knowledge, get caught in self-consciousness, the danger is, that, be- ing caught we make that in which we are caught the most important thing. To go beyond self-consciousness, there must be freedom from the desire to achieve a result. Because, after all, the attainment of a result is what the mind wants: it wants to be secure, to be safe, and therefore projects, out of its own momentum, an image, an idea, in which it takes shelter. And to avoid all the illusions that the mind creates, to avoid being caught in them, is possible only when there is no desire for a result; only when one is living from moment to moment.
Question: Would you please explain what you mean by dying daily?
Krishnamurti: Why is it that we are so frightened of death? Because death is the unknown. We don't know what is going to happen tomorrow; actually, we don't know what is going to happen. Though we build for tomorrow, actually, realistically, we don't know; and so there is always the fear of tomorrow. So, fear is the guiding factor, which is the incapacity to meet the unknown, and therefore we continue taking today over into tomorrow. That is what we are doing, is it not? We give continuity to our idiosyncrasies, to our jealousies, to our stupidities, to our memories; wherever we are, we carry them over from day to day. Don't we do that? And so there is no dying, there is only an assurance of continuity. That is a fact. Our names, our actions, the things that we do, our property, the desire to be - all these give a continuity. Now, that which continues obviously cannot renew. There can be renewal only when there is an ending. If you are the same tomorrow as you are today, how can there be renewal? That is, if you are attached to an idea, to an experience, which you have had yesterday and which you desire to continue tomorrow, there is no renewal; there is a continuity of the memory of the sensation of that experience, but the experience itself is dead. There is only the memory of the sensation of that experience; and it is that sensation you want to continue. And where there is continuity, obviously there is no renewal. And yet it is what most of us want: we want to continue. We want to continue with our worries, with our pleasures with our memories; and so most of us are actually uncreative. There is no possibility of a rebirth, a renewal. Whereas, if each day we died, finished at the end of the day all our worries, all our jealousies, all our idiocies and vanities, our cruel gossip - you know, the whole business; if each day we came to an end and did not carry all that over into tomorrow, then there would be a possibility of renewal, would there not?
So, why do we accumulate? And what is it that we accumulate, apart from furniture and a few other things? What is it that we accumulate? Ideas, words, and memories, do we not? And with these we live - we are those things. With those things we want to live, we want to continue. But if we did not continue, there would be a possibility of a new understanding, a new opening. This is not metaphysical, this is not something fantastic. Experiment with it yourself and you will see that an extraordinary thing takes place. How the mind worries over a problem, over and over and over again, day after day! Such a mind is incapable, obviously, of seeing something new, is it not? We are caught in our beliefs - religious, sociological, or any other form of belief; and those beliefs are oneself. Beliefs are words, and the word becomes important; and so we live in a sensation which we want to continue, and therefore there is no renewal. But if one does not continue, if one does not give continuity to a worry, but thinks it out, goes into it fully, and dissolves it, then one's mind is fresh to meet something else anew. But the difficulty is that most of us want to live in the past, in past memories, or in the future, future hopes, future longings; which indicates that the present is not significant, and therefore we live yesterday and tomorrow, and give continuity to both. If one actually experiments with this thing, really dying each day, each minute, to everything that one has accumulated, then there is a possibility of immortality. Immortality is not continuity, which is merely time; there is continuity only to memory, to ideas, to words. But, when there is freedom from continuity, then there is a state of timelessness, which cannot be understood if you are merely the result of continuity. Therefore, it is important to die every minute and to be reborn again - not as you were yesterday. This is really very important, if you would go into it seriously. Because, in this there is a possibility of creation, of transformation. And most of our lives are so unhappy, because we don't know how to renew; we are worn out, we are destroyed by yesterday, by yesterday's memories, misfortunes, unhappiness, incidents, failures. Yesterday burdens our minds and hearts; and with that burden we want to understand something which cannot be understood within the limits of time. And that is why it is essential, if one would be creative, in the deep sense of that word, that there be death to all the accumulations of every minute. This is not fantastic, this is not some mystical experience. One can experience this directly, simply, when one understands the whole significance of how time as continuity prevents creativeness.
Question: How does a truth, as you have said, when repeated, become a lie? What really is a lie? Why is it wrong to lie? Is this not a profound and subtle problem on all the levels of our existence?
Krishnamurti: There are two questions in this, so let us examine the first, which is: When a truth is repeated, how does it become a lie? What is it that we repeat? Can you repeat an understanding? I understand something. Can I repeat that? I can verbalize it, I can communicate it; but the experience is not what is repeated, surely. But we get caught in the word, and miss the significance of the experience. If you had an experience, can you repeat it? You may want to repeat it, you may have the desire for its repetition, for its sensation; but once you have an experience, it is over, it cannot be repeated. What can be repeated is the sensation, and the corresponding word that gives life to that sensation. And as, unfortunately, most of us are propagandists, we are caught in the repetition of the word. So, we live on words, and the truth is denied.
Take, for example, the feeling of love. Can you repeat it? When you hear, `Love your neighbor', is that a truth to you? It is truth, only when you love your neighbour; and that love cannot be repeated, but only the word. Yet most of us are happy, content, with the repetition, `Love your neighbor', or, `Don't be greedy', So, the truth of another, or an actual experience which you have had, merely through repetition does not become a reality. On the contrary, repetition prevents reality. Merely repeating certain ideas is not reality.
Now, the difficulty in this is to understand the question without thinking in terms of the opposite. A lie is not something opposed to truth. One can see the truth of what is being said, not in opposition, or in contrast, as a lie or a truth; but just see that most of us repeat without understanding. For instance, we have been discussing `not naming'. Many of you will repeat it, I am sure of it, thinking that it is the `truth'. You will never repeat an experience if it is a direct experience. You may communicate it; but when it is a real experience, the sensations behind it are gone, the emotional content behind the words is entirely dissipated.
Take, for example, the question, which we discussed a few weeks ago, that the thinker and the thought are one. It may be a truth to you, because you have directly experienced it. But if I repeated it, it would not be true, would it? - true, not as opposed to the false, please. It wouldn't be actual, it would be merely repetitive, and therefore would have no significance. But you see, by repetition, we create a dogma, we build a church, and in that we take refuge. The word, and not truth, becomes the `truth'. The word is not the thing. But to us, the thing is the word; and that is why one has to be so extremely careful not to repeat something which one does not really understand. If you understand something, you can communicate it; but the words and the memory have lost their emotional significance. Thereby, in ordinary conversation, one's outlook, one's vocabulary, changes.
So, as we are seeking truth through self-knowledge, and are not mere propagandists, it is important to understand this. Because, through repetition one mesmerizes oneself by words, or by sensations. One gets caught in illusions. And, to be free of that, it is imperative to experience directly; and to experience directly, one must be aware of oneself in the process of repetition, of habits, of words, of sensations. That awareness gives one an extraordinary freedom, so that there can be a renewal, a constant experiencing, a newness.
The other question is: "What really is a lie? Why is it wrong to lie? Is this not a profound and subtle problem on all the levels of our existence?" What is a lie? A contradiction, isn't it?, a self-contradiction. One can consciously contradict, or unconsciously; it can either be deliberate, or unconscious; the contradiction can be either very, very subtle, or obvious. And when the cleavage in contradiction is very great, then either one becomes unbalanced, or one realizes the cleavage, and sets about to mend it. Now, to understand this problem, what is a lie and why we lie, one has to go into it without thinking in terms of an opposite. Can we look at this problem of contradiction in ourselves without trying not to be contradictory? I don't know if I am making myself clear. Our difficulty in examining this question is, isn't it?, that we so readily condemn a lie; but, to understand it, can we think of it, not in terms of truth and falsehood, but of what is contradiction? Why do we contradict? Why is there contradiction in ourselves? Is there not an attempt to live up to a standard, up to a pattern - a constant approximation of ourselves to a pattern, a constant effort to be something, either in the eyes of another, or in our own eyes? There is a desire, is there not?, to conform to a pattern; and when one is not living up to that pattern, there is a contradiction.
Now, why do we have a pattern, a standard, an approximation, an idea which we are trying to live up to? Why? Obviously, to be secure, to be safe, to be popular, to have a good opinion of ourselves, and so on, and so on. There is the seed of contradiction. As long as we are approximating ourselves to something, trying to be something, there must be contradiction; therefore, there must be this cleavage between the false and the true. I think this is important, if you will quietly go into it. Not that there is not the false and the true; but why the contradiction in ourselves? Is it not because we are attempting to be something - to be noble, to be good, to be virtuous, to be creative, to be happy, and so on, and so on? And, in the very desire to be something, there is a contradiction, not to be something else. And it is this contradiction that is so destructive. If one is capable of complete identification with something, with this or with that, then contradiction ceases; but when we do identify ourselves completely with something, there is self-enclosure, there is a resistance, which brings about unbalance - which is an obvious thing.
So, why is there contradiction in ourselves? I have done something, and I don't want it to be discovered; I have thought something which doesn't come up to the mark, which puts me in a state of contradiction, and I don't like it. So, where there is an approximation, there must be fear; and it is this fear that contradicts. Whereas, if there is no becoming, no attempting to be something, then there is no sense of fear; then there is no contradiction; then there is no lie in us at any level, consciously or unconsciously - something to be suppressed, something to be shown. And as most of our lives are a matter of moods and poses, depending on our moods, we pose - which is a contradiction. When the mood disappears, we are what we are. It is this contradiction that is really important, not whether you tell a polite white lie or not. As long as this contradiction exists, there must be a superficial existence and therefore superficial fears which have to be guarded - and then white lies, you know, all the rest of it follows. We can look at this question, not asking what is a lie and what is truth, but without taking the opposites, go into the problem of contradiction in ourselves - which is extremely difficult. Because, as we depend so much on our sensations, most of our lives are contradictory. We depend on memories, on opinions; we have so many fears which we want to cover up - all these create contradiction in ourselves; and when that contradiction becomes unbearable, one goes off one's head. One wants peace, and everything that one does, creates war, not only in the family, but outside. And, instead of understanding what creates conflict, we only try to become more and more one thing or the other, the opposite, thereby creating greater cleavage.
So, is it possible to understand why there is contradiction in ourselves - not only superficially, but much more deeply, psychologically? First of all, is one aware that one lives a contradictory life? We want peace, and we are nationalists; we want to avoid social misery, and yet each one of us is so individualistic, limited, self-enclosed. So we are constantly living in contradiction. Why? Is it not because we are slaves to sensation? This is neither to be denied or accepted. It requires a great deal of understanding of the implications of sensation, which are desires. We want so many things, all in contradiction with one another. We are so many conflicting masks; we take on a mask when it suits us, and deny it when something else is more profitable, more pleasurable. It is this state of contradiction that creates the lie. And, in opposition to that, we create `truth'. But, surely, truth is not the opposite of lie. That which has an opposite, is not truth. The opposite contains its own opposite, therefore it is not truth; and to understand this problem very profoundly, one must be aware of all the contradictions in which we live. When I say, `I love you', with it goes jealousy, envy, anxiety, fear - which is a contradiction. And it is this contradiction that must be understood; and one can understand it only when one is aware of it, aware without any condemnation or justification - merely looking at it. And to look at it passively, one has to understand all the processes of justification and condemnation. So, it is not an easy problem to look passively at something; but in understanding that, one begins to understand the whole process of the ways of one's feeling and thinking. And, when one is aware of the full significance of contradiction in oneself, it does bring an extraordinary change: you are yourself then, not something which you are trying to be. You are no longer following an ideal, seeking happiness. You are what you are, and from there you can proceed. Then there is no possibility of contradiction.
Question: I feel sincerely that I desire to help people, and I think I can help; but whatever I say or do to another is interpreted as interference, and as the desire to domineer. So I am thwarted by others and feel myself frustrated. Why does this happen to me?
Krishnamurti: When we say we want to help another, what do we mean by that word? Like the word `service', what does it mean? You go to the gas station, the attendant serves you, and you pay him; but he uses the word `serve', like all the business people. All the commercial people use that word. Now those who wish to serve, have they not also the same spirit? They want to help if you also give them something; that is, they want to help you in order to fulfil themselves. And when you resist, you begin to criticize, they feel frustrated. In other words, they are not really helping you. Through help, through service, they are fulfilling themselves. In other words, they are seeking self-fulfilment under the guise of help and service - which, when thwarted, gets angry, begins to gossip, begins to tear you to pieces. This is an obvious fact, is it not? And can you not help and serve another without asking anything? - which is most difficult, which is not easy, you cannot just say, `It can be done'. When you give something to somebody, a few hundred dollars, haven't you something with which you are tied, don't you tie yourself with that hundred dollars, hasn't it a tail? Can you give, and forget? This giving from the heart is real generosity. But the generosity of the hand has always something to be held; and it holds. Similarly, those who want to help, when they are prevented for various reasons, feel frustrated, feel lost; they won't stand criticism; it is misrepresented, mistranslated, misinterpreted; because through their anxiety to help you, they are fulfilling themselves.
So, the problem is, is it not?, is there self-fulfilment? That is the next question. Is there self-fulfilment? Is not that word `self-fulfillment' a contradiction? When you want to fulfil yourself in something, what is that something in which you are fulfilling? Is it not self-projection? Say, I want to help you. I use the word `help', which covers my desire for self-fulfilment. What happens when I have such a desire? I neither help you, nor fulfil. Because, to fulfil means, for most of us, to have pleasure in doing something which gives us gratification. In other words, self-fulfilment is gratification, is it not? I am seeking gratification, superficial or permanent, which I call self-fulfilment But can gratification be permanent? Obviously not. Surely when we talk about self-fulfilment we mean a gratification that is deeper, more profound, than the superficial; but can gratification ever be permanent? As it can never be permanent, we change our self-fulfillment - at one period it is this, and later it is that; and ultimately we say, `My fulfillment must be in God, in reality'. Which means, we make of reality a permanent gratification. So, in other words, we are seeking gratification when we talk of self-fulfilment. And, instead of saying, `I want to help you in order to gratify myself', which would be too crude and we are too subtle for that, we say, `I want to serve you, I want to help you'. And when we are prevented, we feel lost, we feel frustrated, angry, irritated. Under the guise of help and service we do a lot of monstrous things - deceptions, illusions. Therefore, words like `self-fulfillment', like `help', like `service', need examination. And when we really understand them, not just verbally, but deeply, profoundly, then we will help without asking anything in return. Such help will never be misrepresented - and even if it is, it doesn't matter. Then there is no sense of frustration, no sense of anger, criticism, gossip.
Question: What is aloneness? Is it a mystical state? Does it imply freeing oneself from relationship? Is aloneness a way to understanding, or is it an escape from outward conflicts and inward pressures?
Krishnamurti: Are not most of us trying to isolate ourselves in relationship? We try to possess people, we try to dominate people - which is a form of isolation, is it not? Our beliefs, our ideas, are a form of isolation. When we withdraw, when we renounce, it is a form of isolation, is it not? The inward pressures and outward conflicts force us to protect ourselves, to enclose ourselves. That is a form of isolation, is it not? And through isolation, can there be any understanding? Do I understand you if I resist you, if I enclose myself within my ideas, my prejudices, my criticism of you, and so on, and so on? I can understand you only when I am not isolated, when there is no barrier between us, neither a verbal barrier, nor the barrier of psychological states, of moods and idiosyncrasies. But to understand, I must be alone, must I not? Alone in the sense of unenclosed, uninfluenced. Most of us are put together; we are made up of memories, of idiosyncrasies, of prejudices, of innumerable influences. And through all that we try to understand something. How can there be understanding when we are produced, brought together, made up? And when there is a freedom from that, there is an aloneness which is not an escape. On the contrary, it is the understanding of all these things that brings about an aloneness, with which you meet life directly. If we are a mass of opinions, beliefs, if we are merely put together, we think that we are an integrated being, or we try to seek integration with all these burdens. Surely, there can be integration, not merely at the superficial level, but completely, right through, only when there is a freedom, through understanding, from all the influences that are constantly impinging upon one - beliefs, memories, idiosyncrasies, and so on; one cannot merely throw them aside. Then, as one begins to understand these, there is an aloneness which is not contradiction, which is not an opposite of the collective or the individual. When you would understand something, aren't you alone? Aren't you completely integrated at that moment? Is not your attention completely given? And through withdrawal, can there be any understanding? Through resistance, can there be any understanding? When you renounce something, does that bring understanding? Surely, understanding comes, not through resistance, not through withdrawal, not through renunciation. Only when you understand the full significance of a problem, then the problem disappears. You don't have to renounce it. You don't have to renounce wealth, certain obvious greeds. But when you are capable of looking at them directly, without any criticism, being passively aware of them, they drop away from you. And in that state of passive awareness, is there not complete attention? - not as an opposite, or exclusive concentration. It is an awareness in which there is no contradiction; and therefore loneliness disappears. Most of us are lonely, most of us are solitary - there is no depth, we come to an end very quickly. And it is this loneliness that creates the withdrawals, the escapes, the covering up; and if we would understand that loneliness, we must discard all these coverings, and be with it. It is that being that is alone. Then you are uninfluenced, then you are not caught in moods; and it is essential to be alone - which most of us dread. We hardly ever go out by ourselves; we always have the radio, magazines, newspapers, books; or, if we haven't those, we are occupied with our own thoughts. The mind is never quiet. It is this quietness that is alone. That aloneness is not induced, is not made up. When there is a lot of noise and you are silent, you are alone, are you not? You must be alone. If you are a success, then there is something obviously wrong. Most of us seek success, and that is why we are never alone; we are lonely, but we are never alone.
Only when there is aloneness, then you can meet that which is true, which has no comparison. And, as most of us are afraid to be alone, we build various refuges, various safeties, and give them big-sounding names; and they offer marvellous escapes. But they are all illusions, they have no significance. It is only when we see that they have no significance - actually, not verbally - only then are we alone. Then alone can we really understand; which means that we have to strip ourselves of all past experiences, of memories; of sensations, which we have built so sedulously and guard so carefully. Surely, only an unconditioned mind can understand that which is unconditioned, reality; and to uncondition the mind, one must not only face loneliness, but go beyond; one must not hold on to memories that are crowding in. For memories are mere words, words that have sensations. It is only when the mind is utterly quiet, uninfluenced, that it can realize that which is.
August 27, 1949


OJAI 14TH PUBLIC TALK 28TH AUGUST 1949

This morning I shall answer some of the questions first, and then wind up with a talk. Many questions have been sent in, and, unfortunately, it has not been possible to answer all of them. So, I have chosen those which are representative and have tried to answer as many of them as possible. And also, in answering questions, naturally one cannot go into full details, because that would take too long; and so one can only deal with the fundamentals; the details will have to be filled in by yourself. Those of you who have been coming here regularly will find that, if you carry away not merely a memory of the words and the pleasant sensations of listening under trees, of being distracted by birds, cameras, notes, and the various thing; that divert the mind - if you live not merely in words, but are really living, actually experiencing those things that we have discussed, then you will find that, having understood the outline from the answers which have been somewhat brief and succinct, you can fill in the details.
Question: Ideas do separate, but ideas also bring people together. Is this not the expression of love which makes communal life possible?
Krishnamurti: I wonder when you ask such a question, whether you do realize that ideas, beliefs, opinions, separate people; that ideologies break up, that ideas inevitably disrupt? Ideas not hold people together - though you nay try to bring together people belonging to differing and opposed ideologies. Ideas can never bring people together, which is obvious. Because, ideas can always be opposed and destroyed through conflict. After all, ideas are images, sensations, words. Can words, sensations, thoughts, bring people together? Or does one require quite a different thing to bring people together? One sees that hate, fear, and nationalism, bring people together. Fear brings people together. A common hatred sometimes brings together people opposed to one another as nationalism brings together people of opposing groups. Surely, these are ideas. And is love an idea? Can you think about love? You are able to think about a person whom you love, or the group of people whom you love. But is that love? When there is thought about love, is that love? Is thought love? And, surely, only love can bring people together, not thought - not one group in opposition to another group. Where love is, there is no group, no class, no nationality. So, one has to find out what we mean by love.
We know what we mean by ideas, opinions, beliefs, which we have sufficiently discussed during the past several weeks. So, what do we mean by love? Is it a thing of the mind? It is a thing of the mind, when the things of the mind fill the heart. And with most of us, it is so. We have filled our heart with the things of the mind, which are opinions, ideas, sensations, beliefs; and around that and in that we live and love. But is that love? Can we think about love? When you love, is thought functioning? Love and thought are not in opposition, do not let us divide them as opposites. When one loves, is there a sense of separateness, of bringing people together, or disbanding them, pushing them away? Surely, that state of love can be experienced only when the process of thought is not functioning - which does not mean that one must become crazy, unbalanced. On the contrary. It requires the highest form of thought to go beyond.
So, love is not a thing of the mind. It is only when the mind is really quiet, when it is no longer expecting, asking, demanding, seeking, possessing, being jealous, fearful, anxious - when the mind is really silent, only then is there a possibility of love. When the mind is no longer projecting itself, pursuing its particular sensations, demands, urges, hidden fears, seeking self-fulfilment, held in bondage to belief - only then is there a possibility of love. But most of us think love can go with jealously, with ambition, with the pursuit of personal desires and ambitions. Surely, when these things exist, love is not. So, we must be concerned, not with love, which comes into being spontaneously, without our particularly seeking it, but we must be concerned with the things that are hindering love, with the things of the mind which project themselves and create a barrier. And that is why it is important, before we can know what love is, to know what is the process of the mind, which is the seat of the self. And that is why it is important to go ever more deeply into the question of self- knowledge - not merely say, `I must love', or, `Love brings people together', or, `Ideas disrupt', which would be a mere repetition of what you have heard, therefore utterly useless. Words entangle. But, if one can understand the whole significance of the ways of one's thought, the ways of our desires and their pursuits and ambitions, then there is a possibility of having or understanding that which is love. But that requires an extraordinary understanding of oneself. When there is self-abnegation, when there is self-forgetfulness - not intentionally, but spontaneously; that self-forgetfulness, self-denial, which is not the outcome of a series of practices, disciplines, which only limit - then there is a possibility of love. That self-denial comes into being when the whole process of the self is understood, consciously as well as unconsciously, in the waking hours as well as in dreaming. Then, the total process of the mind is understood as it is actually taking place in relationship, in every incident, in every response to every challenge that one has. In understanding that, and therefore freeing the mind from its own self-erecting, self-limiting process, there is a possibility of love. Love is not sentiment, not romanticism, not dependent on something; and that state is extremely arduous and difficult to understand, or to be in. Because our minds are always interfering, limiting, encroaching upon its functioning; and therefore it is important to understand first the mind and its ways; otherwise we shall be caught in illusions, caught in words and sensations that have very little significance. And as, for most people, ideas merely act as a refuge, as an escape, ideas which have become beliefs, naturally they prevent complete living, complete action, right thinking. It is possible to think rightly, to live freely and intelligently, only when there is ever deeper and wider self-knowledge.
Question: Would you kindly explain the distinction you make between factual and psychological memory?
Krishnamurti: Do not let us bother for the moment with the distinction between factual and psychological memory. Let us consider memory. Why do we live in memories? Are memories separate from us? Are you different from memory? What do we mean by memory? It is the residue of certain incidents, experiences, sensations, is it not? You have had an experience yesterday; it has left a certain mark, a certain sensation. That sensation we call memory, verbalized or not; and we are the sum total of all these memories, all these residues. Surely, you are not different from your memory. There are conscious memories, as there are the unconscious. The conscious memories respond easily, spontaneously; and the unconscious memories are very deep, hidden, quiet, waiting, watchful. All of that, surely, is you and me: the racial, the group, the particular - all that, all those memories, are you and me. You are not different from your memories. Remove your memories, where are you? If you remove them, you will end up in an asylum. But, why does the mind - which is the result of memories, of the past - , why does the mind cling to the past? That is the question, is it not? Why does the mind - which is the result of the past, which is the outcome of yesterday, of many yesterdays - , why does the thinker cling to yesterday? Memories, without any emotional content, have their significance; but we give to them emotional content, as like and dislike: this I will keep, that I won't keep, this I will think about, and that I will ponder over in my old age, or continue in my future. Why do we do that? Surely, that is the problem, is it not? Not that we must forget factual or psychological memories. Because, all the impressions, all the responses, everything is there, unconsciously: every incident, every thought, every sensation which you have lived through, is there - hidden, covered up, but still there. And as we grow older, we return to those memories and live in the past, or in the future, according to our conditioning. We remember the pleasant times we had when we were youthful, or we think of the future, what we are going to be. So, we live in these memories. Why? We live as though we were different from those memories. Surely, that is the problem, is it not? We mean, by memories, words, don't we? Images, symbols, which are merely a series of sensations; and on those sensations we live. Therefore, we separate ourselves from the sensations, and say, `I want those sensations'. Which means that the I, having separated itself from memories, gives to itself permanency. But it is not permanent. It is a fictitious permanency.
Now, this whole process of the I separating itself from memory, and giving life to that memory in response to the present, this total process obviously hinders our meeting the present, does it not? If I would understand something not theoretically, verbally, abstractly, but actually, I must give my full attention to it. I cannot give my full attention to it if I am distracted by my memories, by my beliefs, by my opinions, my experiences of yesterday. Therefore, I must respond fully, adequately, to the challenge. But that I, which has separated itself from memory, thus giving itself permanency, that I, regards the present, looks at the incident, the experience, and draws from it according to its past conditioning - which is all very simple and obvious, if you examine it. It is the memory of yesterday - of possessions, of jealousies, of anger, of contradiction, of ambition, of what one ought or ought not to be - it is all these things that make up the I; and the I is not different from memory. The quality cannot be separated from the thing, from the self.
So, memory is the self. Memory is the word, the word which symbolizes sensation, physical as well as psychological sensation; and it is to that we cling. It is to the sensations we cling not to the experience; because in the moment of experience, there is neither the experiencer nor the experience - there is only experiencing. It is when we are not experiencing that we cling to memory, like so many people do, especially as they grow older. Watch yourself and you will see. We live in the past or in the future, and use the present merely as a passage from the past to the future; therefore, the present has no significance. All the politicians indulge in this, all the ideologists, all the idealists - they always look to the future, or to the past.
So, if one understands the whole significance of memory, one does not put away memories or destroy them or try to be free of them, but one understands how the mind is attached to memory and thereby strengthens the me. The me, after all, is sensation, a bundle of sensations, a bundle of memories. It is the known, and from the known we want to understand the unknown. But the known must be an impediment to the unknown; because, to understand reality, there must be a newness of the mind, a freshness - not the burden of the known. God, or reality, or what you will, cannot be imagined, cannot be described, cannot be put into words; and if you do, that which you put into words is not reality; it is merely the sensation of a memory, the reaction to a condition; and therefore it is not real. Therefore, if one would understand that which is eternal, timeless, the mind as memories must come to an end. Mind must no longer cling to the known, therefore it must be capable of receiving the unknown. You cannot receive the unknown if the mind is burdened with memories, with the known, with the past. Therefore, the mind must be entirely silent - which is very difficult. Because the mind is always projecting, always wandering, always creating, breeding; and it is this process that must be understood in relationship to memory. Then the distinction between psychological and factual memory is obvious and simple. So, in understanding memory, one understands the process of thinking which is, after all, self-knowledge. To go beyond the limits of the mind, there must be freedom from the desire to be, to achieve, to gain.
Question: Is not life true creation? Are we not really seeking happiness, and is there not serenity in life, that true being of which you speak? Krishnamurti: In answering this question, to understand it fully and significantly, should we not perhaps understand first this idea of seeking? Why are we seeking happiness? Why this incessant pursuit to be happy, to be joyous, to be something? Why is there this search, this immense effort made to find? If we can understand that and go into it fully, which I will do presently, perhaps we shall know what happiness is, without seeking it. Because, after all, happiness is a by-product, of secondary importance. It is not an end in itself; it has no meaning if it is an end in itself. What does it mean to be happy? The man who takes a drink is happy. The man who drops a bomb over a great number of people feels elated, and says he is happy, or that God is with him. Momentary sensations, which disappear, give that sense of being happy. Surely, there is some other quality that is essential for happiness. For happiness is not an end, any more than virtue. Virtue is not an end in itself; it gives freedom, and in that freedom there is discovery. Therefore, virtue is essential. Whereas, an unvirtuous person is slavish, is disorderly, is all over the place, lost, confused. But to treat virtue as an end in itself, or happiness as an end in itself, has very little meaning. So, happiness is not an end. It is a secondary issue, a by-product which will come into being if we understand something else. It is this understanding of something else, and not merely the search for happiness, that is important.
Now, why do we seek? What does it mean to make effort? We are making effort. Why are we making effort? What is the significance of effort? We say we are making an effort in order to find, in order to change, in order to be something. If we did not make effort, we should disintegrate, or retard, go back. Is that so? Please, this is very important to go into fully, and I will try as much as I can this morning to go into it. If we did not make effort, what would happen? Would we stagnate? But we are making effort. And why? Effort to change, effort to be different in ourselves, to be more happy, to be more beautiful, to be more virtuous - this constant strife and constant effort. If we can understand that, then perhaps we will understand more deeply, other issues.
Why do you seek? Is the search prompted by disease, by ill health, by moods? Do you make an effort because you are unhappy and you want to be happy? Do you seek because you are going to die, and therefore you want to find? Do you seek because you have not fulfilled yourself in the world, therefore you want to fulfil here? Do you seek because you are unhappy, and, hoping for happiness, you seek, you search, you try to find out? So, one must understand the motive for one's search, must one not? What is the motive for your eternal search? - if you are really searching, which I question. What you want is substitution: as this is not profitable, perhaps that will be; as this hasn't given me happiness, perhaps that will. So one is really seeking, not truth, not happiness, but a substitution that will give one happiness; a thing that will be profitable, that will be safe, that will give one gratification. Surely, that is what we are seeking, if we were very honest and clear in ourselves; but we clothe our gratification with words like God, love, and so on.
Now, why do we not approach this question differently? Why don't we understand what is? Why are we not capable of looking at the thing exactly `as is'? Which means that, if we are in pain, let us live with it, look at it, and not try to transform it into something else. If I am in misery, not only physically but especially psychologically, how am I to understand it? By not wishing it to be different, surely. First, I must look at it, I must live with it, I must go into it; I mustn't condemn it, mustn't compare it, wish it to be something else; I must be entirely with that thing, must I not? Which is extremely arduous, because the mind refuses to look at it. It wants to go off at a tangent, it says, `Let me seek an answer, a solution, there must be one'. In other words, it is escaping from what is. And this escape, with most of us, is what we call search - search for the Master, search for truth, search for love, search for God: you know the various terms we use to escape from what exactly is taking place. And, do we have to make an effort to understand what is taking place? We have to make an effort to escape when we don't want it. But when it is there, to understand it, do we have to make an effort? Obviously, we have made effort to escape, to avoid, to cover up what is; and, with that same mentality, which is to make an effort in order to avoid, in order to escape, we approach what is. Do you understand what is, with an effort? Or, must there be no effort to understand what is? So, that is one of the problems, is it not? This constant effort to avoid the understanding of what is, has become habitual with most of us, and with that same mentality of making an effort in order to escape, we say, `All right, I'll drop all escapes and make an effort to understand what is'. Do we understand anything really, significantly, deeply, do we understand anything that has a meaning, through effort? To understand something, must there not obviously be a passivity of the mind, an alertness which is yet passive? Please, you cannot arrive at that passivity of the mind which is alert, through effort, can you? If you make an effort to be passive, you are no longer passive. If one really understands that, the significance of that, and sees the truth of it, then one will be passive. One doesn't have to make an effort.
So, when we seek, we are seeking either with the motive of escape, or of trying to be something more than what is, or else one says, `I am all these things, I must run away' - which is unbalance, insanity. Surely, the search for truth, for the Master, is a state of insanity when the thing is there which must be understood before you can go further. That breeds illusion, ignorance. So, first one must find out what one is seeking and why. Most of us know what we are seeking, and therefore it is a projection, therefore unreal; it is merely a homemade thing. Therefore, it is not truth, it is not the real. And, in understanding this process of search, this constant making effort to be, to discipline, to deny, to assert, one must inquire into the question of what is the thinker. Is the one who makes the effort separate from the thing which he wants to be? Sorry, it may be a little difficult to pursue this, but I hope you don't mind. You have asked the question, and I am going to try to answer it.
Is the maker of effort different from the object toward which he is making effort? This is really very important; because if we can find the truth of this, we will see that there comes immediate transformation, which is essential for understanding - which is understanding, rather. Because, as long as there is a separate entity which makes the effort, as long as there is a separate entity as the experiencer, the thinker, different from the thought, from the object, from the experience, there will always be this problem of seeking, disciplining, bridging the gulf between the thought and the thinker, and so on. Whereas, if we can find the truth of this matter, whether the thinker is separate from the thought, and see the real truth of it, then there will be quite a different process at work. Therefore, you have to find out before you seek, before you find the object of your search - whether it is a Master or a cinema or any other excitement, they are all on the same level - , whether the seeker is different from the object of his search, and why he is different. Why is the maker of effort different from the thing which he wants to be? And is he different? To put it in another way: you have thoughts, and you are also the thinker. You say, `I think. I am this, and I must be that. I am greedy, or mean, or envious, or angry, I have certain habits, and I must break away from them'. Now, is the thinker different from the thought? If he is different, then the whole process must exist of making an effort to bridge, of the thinker trying to alter his thought, the thinker trying to concentrate, to avoid, resist the encroachments of other thoughts. But if he is not different, then there is complete transformation of the way one lives. So, we will have to go into that very carefully and discover - not at the verbal level at all; but experience it directly if we can, as we go along this morning. Which is not to be mesmerized by what I am saying, or accept it, because that has no meaning; but actually to experience for oneself, whether this division is true, and why it exists.
Surely, memories are not different from the me which thinks about them. I am those memories. The memory of the way to the place where I live, the memory of my youth, the memories of both inexperienced and fulfilled desires, the memories of injuries, resentments, ambitions - all that is me, I am not separate from it. Surely, that is an obvious fact, isn't it? The me is not separate, even though you may believe that it is. Since you can think about it, it is still part of thought, and thought is the result of the past. Therefore, it is still within the net of thought, which is memory.
So, the division between the maker of effort, the seeker, the thinker, and the thought, is artificial, fictitious; and the division has been made because we see that thoughts are transient, they come and go. They have no substance in themselves, and so the thinker separates himself to give himself permanency: he exists while thoughts vary. It is a false security; and if one sees the falseness of it, actually experiences it, then there are only thoughts, and not the thinker and the thought. Then you will see - if it is an actual experience, not merely a verbal assertion nor just an amusement, a hobby - then you will find, if it is a real experiencing, that there is a complete revolution in your thinking. Then there is a real transformation, because then there is no longer a seeking for quietude or aloneness. Then there is only the concern with what is thinking, what is thought. Then you will see, if this transformation takes place, that there is no longer an effort, but an extraordinary, alert passivity, in which there is understanding of every relationship, of every incident as it arises; therefore, the mind is always fresh to meet things anew. And hence that silence, which is so essential, is not a thing to be cultivated, but comes into being naturally when you understand this fundamental thing, that the thinker is the thought, and therefore the I is transient. Therefore, the I has no permanency, the I is not a spiritual entity. If you are able to think that the I is gone, or is something spiritual, everlasting, it is still the product of thought, and therefore of the known, therefore not true.
Therefore, it is really important, essential to understanding, to have this sense of complete integration - which cannot be forced - between the thinker and the thought. It is like a deep experience which cannot be invited; you cannot lie awake thinking about it. It must be seen immediately; and we do not see it because we are clinging to past beliefs, conditioning, what we have learned - that the I is something spiritual, more than all the thoughts. Surely, it is so obvious that whatever you think is the product of the past, of your memories, of words, sensations, of your conditioning. You cannot think about the unknown, surely; you cannot know the unknown, therefore, you cannot think about it. What you can think about is the known. Therefore, it is a projection from the past. And, one must see the significance of all this, and then there will be the experiencing of that integration between the thought and the thinker. The division has been artificially created for self-protection, and is therefore unreal. When once there is the experiencing of that integration, then there is a complete transformation with regard to our thinking, feeling, and outlook on life. Then there is only a state of experiencing, and not the experiencer apart from the experienced, which has to be altered, modified, changed. There is only a state of constant experiencing - not the core experiencing, not the centre, the me, the memory, experiencing, but only a state of experiencing. We do this occasionally when we are completely absent, when the self is absent.
I do not know if you have noticed that when there is a deep experiencing of anything, there is neither the sensation of the experiencer nor the experience, but only a state of experiencing, a complete integration. When you are violently angry, you are not conscious of yourself as the experiencer. Later on, as that experience of anger fades, you become conscious of yourself being angry. Then you do something about that anger to deny it, to justify it, to condone it - you know, various forms of trying to pass it away. But if there is not the entity who is angry, but only that state of experiencing, then there is a complete transformation.
If you will experiment with this, you will see that there is this radical experiencing, this radical transformation, which is a revolution. Then the mind is quiet - not made quiet, not compelled, disciplined. Such quietness is death, is stagnation. A mind that is made quiet through discipline, through compulsion, through fear, is a dead mind. But, when there is the experiencing of that which is vital, which is essential, which is real, which is the beginning of transformation, then the mind is quiet, without any compulsion. And, when the mind is quiet, then it is capable of receiving, because you are not spending your efforts in resisting, in building barriers between yourself and reality, whatever that reality may be. All that you have read about reality, is not reality. Reality cannot be described; and if it is described it is not the real. And, for the mind to be new, for the mind to be capable of receiving the unknown, it must be empty. The mind can be empty only when the whole content of the mind is understood. To understand the content of the mind, one must be watchful, aware of every movement of every incident, of every sensation. Therefore, self-knowledge is essential. But if one is seeking achievement through self-knowledge, then again self-knowledge leads to self-consciousness, and there one is stuck; and it is extraordinarily difficult to withdraw from that net when once you are caught. Not to be caught in it, we must understand the process of desire, the craving to be something - not the desire for food, clothes and shelter, which is quite different, but - the psychological craving to be something, to achieve a result, to have a name, to have a position, to be powerful, or to be humble. Surely, only when the mind is empty, then only can it be useful. But a mind crowded with fears, with memories of what it has been in the past, with the sensations of past experiences - such a mind is utterly useless, is it not? Such a mind is incapable of knowing what is creation.
Surely, we must all have had experiences of those moments when the mind is absent, and suddenly there is a flash of joy, a flash of an idea, a light, a great bliss. How does that happen? It happens when the self is absent, when the process of thought, worry, memories, pursuits, is still. Therefore, creation can take place only when the mind, through self-knowledge, has come to that state when it is completely naked. All this means arduous attention, not merely indulging in verbal sensations, seeking, going from one guru to another, from teacher to teacher, doing absurd and vain rituals, repeating words, seeking Masters - all these are illusions, they have no meaning. They are hobbies. But to go into this question of self-knowledge and not be caught in self-consciousness, to go ever more deeply, more profoundly so that the mind is completely quiet - that is true religion. Then the mind is capable of receiving that which is eternal.
August 23, 1949


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

11th Public Talk

12th Public Talk

13th Public Talk

14th Public Talk


RAJAHUMUNDRY 1ST PUBLIC TALK 20TH NOVEMBER, 1949

There is an art in listening. Listen to find out if what is said is of significance, and after listening, judge, accept, or throw out; but first of all listen. The difficulty with most of us is that we do not listen. We come prepared to be antagonistic or friendly, and not to listen neutrally. If you listen neutrally, surely then only you begin to discover what lies behind the words. Words are a means of communication. You have to learn my vocabulary, the meaning behind my words, and then you will find the significance of the subject. The thing of first importance is to learn to listen rightly. If you read a poem and are biased, how can you understand it? To appreciate what the poet wants you to understand, you must come with freedom to do so.
The problem that confronts most of us at this juncture is whether the individual is merely the instrument of society, or the end of society. Are you and I as individuals to be used, directed; educated, controlled, shaped to a certain pattern by society, government; or does society, the State, exist for the individual? Is the individual the end of society; or is he merely a puppet to be taught, exploited, butchered as an instrument of war? That is the problem that is confronting most of us. That is the problem of the world: whether the individual is a mere instrument of society, a plaything of influences to be moulded; or whether society exists for the individual.
How are you going to find this out? It is a serious problem, isn't it? If the individual is merely an instrument of society, then society is much more important than the individual. If that is true, then we must give up individuality and work for society; then our whole educational system must be entirely revolutionized, and the individual turned into an instrument to be used and destroyed, liquidated, got rid of. But if society exists for the individual, then the function of society is not to make him conform to any pattern, but to give him the feel, the urge of freedom. So we have to find out which is false.
How would you enquire into this problem? It is a vital problem, isn't it? It is not dependent on any ideology, either of the left or of the right; and if it is dependent on an ideology, then it is merely a matter of opinion. Ideas always breed enmity, confusion, conflict. If you depend on books of the left or of the right, or on sacred books, then you depend on mere opinion, whether of Buddha, of Christ, of capitalism, communion, or what you will. They are ideas, not truth. A fact can never be denied. Opinion about fact can be denied. If we can discover what the truth of the matter is, we shall be able to act independently of opinion. Is it not, therefore, necessary to discard what others have said? The opinion of the leftist or other leaders is the outcome of their conditioning. So if you depend for your discovery on what is found in books, you are merely bound by opinion. It is not a matter of knowledge.
How is one to discover the truth of this? On that we will act. To find the truth of this, there must be freedom from all propaganda, which means you are capable of looking at the problem independently of opinion. The whole task of education is to awaken the individual. To see the truth of this, you will have to be very clear, which means you cannot depend on a leader. When you choose a leader you do so out of confusion, and so your leaders are also confused, and that is what is happening in the world. Therefore you cannot look to your leader for guidance or help.
The problem, then, is how to find the truth of this matter: Whether the individual is the instrument of society, or whether society exists for the individual. How are you going to find this out - not intellectually, but factually? What do you mean by the individual? What is the you? What are we, physically and psychologically, outwardly and inwardly? Are we not the result of environmental influences? Are we not the result of our culture, nationality, religion, and so on? So the individual is the result of education, technical or classical. You are the result of environment. There are those who say that you are not only physical, but something more: in you is reality, God. This, after all, is but an opinion, the result of the influence of society. It is a conditioned response, nothing more. Here in India you believe you are more than the outcome of material influences. Others believe they are nothing more than that. Both beliefs are conditioned. Both are the result of social, economic, and other influences - which is fairly obvious. Therefore we have first to recognize that we are the result of the social influences about us. Whether you believe in Hinduism, Christianity, the leftist ideology, or in nothing at all, you are the result of that conditioning.
Now, to find out if you are something more, there must be freedom from conditioning. To be free you must question the whole social response, and only then can you find out whether the individual is merely the result of society, or something more. That is, you can find out the truth of this only through questioning the social, economic, environmental influence, the ideologies, and so on. Only those who question are capable of creating social revolution. such individuals, being free of patterns, beliefs, ideologies, are able to help to create a new society which is not based on any conditioning.
So, seeing that the world at the present time is in conflict, with imperialism, wars, starvation, increase in population, unemployment, antagonism - seeing all this, the person who is really serious has to find out whether the individual is the end of society, that is, whether society exists for the individual. If it does, then the relation between the individual and society is entirely different. Then the individual is a free being in relation to society which is also free. This requires an enormous understanding of oneself. Without self-knowledge there is no basis for thinking: you are merely shaped by the winds of circumstance. Without knowing the total self there can be no right thinking. The understanding of oneself is not to be found in withdrawal from life, in running away from society to the woods; on the contrary, it is to be found in relationship with one's wife, with one's son, with society. Relationship is a mirror in which you see yourself; but you cannot see yourself as you are if you condemn what you see. After all, if you want to understand someone, you do not condemn him, but study, observe him under all conditions. You are a silent watcher observing, not condemning - and then only do you understand. Out of that understanding comes clarity, which is the basis of right thinking. But by the mere repetition of ideas, however wonderful they may be, we become gramophones playing according to various influences, but still gramophones. It is only when we cease to be gramophone that the individual acquires significance. We are then true revolutionaries, because we discover the real. Freedom from ideas, from conditioning, can alone bring revolution - which must begin with you, not with a blueprint. Any clever person can draw up a blueprint, but it is useless. To discover what one is brings about a radical revolution, and that discovery does not depend on a blueprint. Such a discovery is essential to bring about a new State.
I have been handed several questions. Before I answer them, it is important to find out why you ask questions. Is it to strengthen your opinions, or to create a controversy, or to deny what is said? Because, if you cling to your views, you will listen with your arguments, you will not listen to find out what is being said. I hope you will listen, not in the spirit of antagonism, but to find out what the truth is. If you meet what is being said with your opinions, of what value is it to listen?
Question: In your talks you say that man is the measure of the world, and that when he transforms himself the world will be at peace. Has your own transformation shown this to be true?
Krishnamurti: What is implied in this question? That though I say I recognize that I am the world, and the world is not separate from me, though I talk against wars and so on, exploitation still goes on; so what I say is futile. Let us examine this. You and the world are not two different entities. You are the world, not as an ideal, but factually. You are the result of climate, of nationality, of various forms of conditioning; and what you think, what you feel, that you project, and you create a world of division. You want to be Telugus against Tamils, God knows why. What you project is the world; you create the world. If you are greedy, that you project; so the world is yourself. As the world is yourself, to transform the world you must know yourself. in the transformation of yourself you produce a transformation in society. The questioner implies that since there is no cessation of exploitation, what I am saying is futile. Is that true? I am going around the world trying to point out truth, not doing propaganda. Propaganda is a lie. You can propagate an idea, but you cannot propagate truth. I go around pointing out truth; and it is for you to recognize it or not. One man cannot change the world, but you and I can change the world together. This is not a political lecture. You and I have to find out what is truth; for it is truth that dissolves the sorrows, the miseries of the world. The world is not far away in Russia or America or England. The world is where you are, however small it may seem; it is you, your environment, your family, your neighbour, and if that is transformed, you bring transformation in the world. But most of us are lazy, sluggish. What I say is real in itself; but it is futile if you are unwilling to understand it. Transformation can be brought about only by the individual. Great things are performed by individuals, and you can bring about a phenomenal, radical revolution when you understand yourselves. Have you not noticed in history that it is individuals who transform, not the mass? The mass may be influenced, used; but the radical revolutions in life take place with individuals only.Wherever you live, at whatever level of society you may be placed, if you understand yourselves you will bring about transformation in your relationship with others. What is important is to put an end to sorrow; for the ending of sorrow is the beginning of revolution, and that revolution brings about transformation in the world.
Question: You say that gurus are unnecessary, but how can I find truth without the wise help and guidance which only a guru can give?
Krishnamurti: The question is whether a guru is necessary or not. Can truth be found through another? Some say it can, and some say it cannot. As this is a question of importance, I hope you will pay sufficient attention. We want to know the truth of this, not my opinion as against the opinion of another. I have no opinion in this matter. Either it is so, or it is not. Whether it is essential that you should or should not have a guru is not a question of opinion. The truth of the matter is not dependent on opinion, however profound, erudite, popular, universal. The truth of the matter is to be found out, in fact.
First of all, why do we want a guru? We say we need a guru because we are confused, and the guru is helpful: he will point out what truth is, he will help us to understand, he knows much more about life than we do, he will act as a father, as a teacher to instruct us in life; he has vast experience and we have but little; he will help us through his greater experience, and so on and on. That is, basically, you go to a teacher because you are confused. If you were clear, you would not go near a guru. Obviously, if you were profoundly happy, if there were no problems, if you understood life completely, you would not go to any guru. I hope you see the significance of this. Because you are confused, you seek out a teacher. You go to him to give you a way of life, to clarify your own confusion, to find truth. You choose your guru because you are confused, and you hope he will give you what you ask. That is, you choose a guru who will satisfy your demand; you choose according to the gratification he will give you, and your choice is dependent on your gratification. You do not choose a guru who says, "Depend on yourself; you choose him according to your prejudices. So, since you choose your guru according to the gratification he gives you, you are not seeking truth but a way out of confusion; and the way out of confusion is mistakenly called truth.
Let us examine first this idea that a guru can clear up our confusion. Can anyone clear up our confusion being the product of our responses. We have created it. Do you think some one else has created it - this misery, this battle at all levels of existence, within and without? It is the result of our own lack of knowledge of ourselves. It is because we do not understand ourselves, our conflicts, our responses, our miseries, that we go to a guru who we think will help us to be free of that confusion. We can understand ourselves only in relation ship to the present; and that relationship itself is the guru, not some one outside. If I do not understand that relationship, whatever a guru may say is useless; because, if I do not understand relationship, my relationship to property, to people, to ideas, who can resolve the conflict within me? To resolve that conflict, I must understand it myself, which means I must be aware of my self in relationship. To be aware, no guru is necessary. If I do not know myself, of what use is a guru? As a political leader is chosen by those who are in confusion, and whose choice therefore is also con fused, so I choose a guru. I can choose him only according to my confusion; hence he, like the political leader, is confused.
So, what is important is not who is right - whether I am right, or whether those are right who say a guru is necessary; but to find out why you need a guru is important. Gurus exist for exploitation of various kinds, but that is irrelevant. It gives you satisfaction if someone tells you how you are progressing. But to find out why you need a guru - there lies the key. Another can point out the way; but you have to do all the work, even if you have a guru. Because you do not want to face that, you shift the responsibility to the guru. The guru becomes use less when there is a particle of self knowledge. No guru, no book or scripture, can give you self-knowledge: it comes when you are aware of yourself in relationship. To be, is to be related; not to understand relationship is misery, strife. Not to be aware of your relationship to property is one of the causes of confusion. If you do not know your right relationship to property, there is bound to be conflict, which increases the conflict in society. If you do not understand the relationship between you and your wife, between you and your child, how can another resolve the conflict arising out of that relationship? Similarly with ideas, beliefs, and so on. Being confused in your relationship with people, with property, with ideas, you seek a guru. If he is a real guru, he will tell you to understand yourself. You are the source of all misunderstanding and confusion; and you can resolve that conflict only when you understand yourself in relationship.
You cannot find truth through anybody else. How can you? Surely, truth is not something static; it has no fixed abode; it is not an end, a goal. On the contrary, it is living, dynamic, alert, alive. How can it be an end? If truth is a fixed point, it is no longer truth: it is then a mere opinion. Sir, truth is the unknown, and a mind that is seeking truth will never find it. For mind is made up of the known, it is the result of the past, the outcome of time - which you can observe for yourself. Mind is the instrument of the known, hence it cannot find the unknown; it can only move from the known to the known. When the mind seeks truth, the truth it has read about in books, that `truth' is self-projected; for then the mind is merely in pursuit of the known, a more satisfactory known than the previous one. When the mind seeks truth, it is seeking its own self-projection, not truth. After all, an ideal is self-projected; it is fictitious, unreal. What is real is what is, not the opposite. But a mind that is seeking reality, seeking God, is seeking the known. When you think of God, your God is the projection of your own thought, the result of social influences. You can think only of the known; you cannot think of the unknown, you cannot concentrate on truth. The moment you think of the unknown, it is merely the self projected known. So, God or truth cannot be thought about. If you think about it, it is not truth. Truth cannot be sought: it comes to you. You can go only after what is known. When the mind is not tortured by the known, by the effects of the known, then only can truth reveal itself. Truth is in every leaf, in every tear; it is to be known from moment to moment. No one can lead you to truth; and if anyone leads you, it can only be to the known.
Truth can only come to the mind that is empty of the known. It comes in a state in which the known is absent, not functioning. The mind is the warehouse of the known, the residue of the known; and for the mind to be in that state in which the unknown comes into being, it must be aware of itself, of its previous experiences, the conscious as well as the unconscious, of its responses, reactions, and structure. When there is complete self-knowledge, then there is the ending of the known, then mind is completely empty of the known. It is only then that truth can come to you uninvited. Truth does not belong to you or to me. You cannot worship it. The moment it is known, it is unreal. The symbol is not real, the image is not real; but when there is the understanding of self, the cessation of self, then eternity comes into being.
Question: In order to have peace of mind,? must I not learn to control my thoughts?
Krishnamurti: To understand this question properly, we must go into it deeply, and that requires close attention. I hope you are not too tired to follow it.
My mind wanders. Why? I want to think about a picture, a phrase, an idea, an image, and in thinking about it I see that my mind has gone off to the railway or to something that happened yesterday. The first thought has gone, and another has taken its place. Therefore I examine every thought that arises. That is intelligent, isn't it? But you make an effort to fix your thought on something. Why should you fix it? If you are interested in the thought that comes, then it gives you its significance. The wandering is not distraction - do not give it a name. Follow the wandering, the distraction, find out why the mind has wandered; pursue it, go into it fully. When the distraction is completely understood, then that particular distraction is gone. When another comes, pursue it also. Mind is made up of innumerable demands and longings; and when it understands them, it is capable of an awareness which is not exclusive. Concentration is exclusiveness, it is resistance against something. Such concentration is like putting on blinkers - it is obviously useless, it does not lead to reality. When a child is interested in a toy, there is no distraction.
Comment from the audience: But that is momentary.
Krishnamurti: What do you mean? Do you want a sustained wall to hold you in? Are you a human being or a machine, to be limited, circumscribed? All concentration is exclusive. In that concentrated exclusion, nothing can penetrate your desire to be something, So concentration, which so many practise, is the denial of real meditation. Meditation is the beginning of self-knowledge, and without self-knowledge you cannot meditate. Without self-knowledge your meditation is valueless, it is merely a romantic escape. So, concentration, which is a process of exclusion, of resistance, cannot open the door to that state of mind in which there is no resistance. If you resist your child, you do not understand him. You must be open to all his vagaries, every one of his moods. Likewise, to understand yourself, you must be alive to every movement of the mind, every thought that arises. Every thought that comes implies some interest - do not call it distraction and condemn it: pursue it completely, fully. You want to concentrate on what is being said, and your mind wanders off to what a friend said last evening. This conflict you call distraction. So you say, "Help me to learn concentration, to fix my mind on one thing". But if you understand what causes distraction, then there is no necessity to try to concentrate: whatever you do is concentration. So the problem is not the wandering away, but why the mind wanders. When the mind is wandering away from what is being said, then you are not interested in what is being said. If you are interested, you are not distracted. You think you ought to be interested in a picture, an idea, a lecture, but your interest is not in it; so the mind goes off all over the place. Why should you not acknowledge that you are not interested, and let the mind wander? When you are not interested, it is a waste of effort to fix the mind, which merely creates a conflict between what you think you should be, and the actual. It is like a motor car moving with the brakes applied. Such concentration is futile. It is exclusion, a pushing away. Why not acknowledge the distraction first? That is a fact. When the mind becomes quiet, when all the problems are resolved, it is like a pool with still waters in which you can see clearly. It is not quiet when it is caught up in the net of problems, for then you resort to suppression. When the mind follows and understands every thought there is no distraction, and then it is quiet. Only in freedom can the mind be silent. When the mind is silent, not only the upper part, but fully; when it is free from all values, from the pursuit of its own projections, then there is no distraction; and only then reality comes into being.
November 20, 1949


RAJAHUMUNDRY 2ND PUBLIC TALK 27TH NOVEMBER, 1949

It is very obvious that all problems require, not an answer, a conclusion, but the understanding of the problem itself. For the answer, the solution to the problem, is in the problem; and to understand the problem, whatever it is - personal or social, intimate or general - a certain quietness, a certain quality of unidentification with the problem is essential. That is, we see in the world at the present time great conflicts going on: ideological conflicts, the confusion and struggle of conflicting ideas, ultimately leading to war; and through it all, we want peace. Because, obviously, without peace one cannot create individually, which requires a certain quietness, a sense of undisturbed existence. To live quietly, peacefully, is essential in order to create, to think anew about any problem.
Now, what is the major factor that brings about this lack of peace within and without? That is our problem. We have innumerable problems of various types; and to resolve them, there must be a field of quietness, a sense of patient observation, a silent approach; and that is essential to the resolution of any problem. What is the thing which prevents that peace, that silent observation of what is? It seems to me that, before we begin to talk of peace, we ought to understand the state of contradiction; because, that is the disturbing factor which hinders peace. We see contradiction in us and about us; and, as I have tried to explain, what we are, the world is, Whatever our ambitions, our pursuits, our aims, it is upon them that we base the structure of society. So, because we are in contradiction, there is lack of peace in us, and therefore outside of us. There is in us a constant state of denial and assertion - what we want to be, and what we are. The state of contradiction creates conflict, and this conflict does not bring about peace - which is a simple, obvious fact. This inward contradiction should not be translated into some kind of philosophical dualism, because that is a very easy escape. That is, by saying that contradiction is a state of dualism, we think we have solved it - which is obviously a mere convention, a contributory escape from actuality.
Now, what do we mean by conflict, by contradiction? Why is there a contradiction in us. You understand what I mean by contradiction - this constant struggle to be something apart from what I am. I am this, and I want to be that. This contradiction in us is a fact, not a metaphysical dualism, which we need not discuss. Metaphysics has no significance in understanding what is. We may discuss, say, dualism, what it is. if it exists, and so on; but of what value is it if we don't know that there is contradiction in us, opposing desires, opposing interests, opposing pursuits? That is, I want to be good, and I am not able to be. This contradiction, this opposition in us must be understood, because it creates conflict; and in conflict, in struggle, we cannot create individually. Let us be clear on the state we are in. There is contradiction, so there must be struggle; and struggle is destruction, waste. In that state we can produce nothing but antagonism, strife, more bitterness and sorrow. If we can understand this fully and hence be free of contradiction, then there can be inward peace, which will bring understanding of each other.
So, the problem is this. Seeing that conflict is destructive, wasteful, why is it that in each of us there is contradiction? To understand that, we must go a little further. Why is there the sense of opposing desires? I do not know if we are aware of it in ourselves - this contradiction, this sense of wanting and not wanting, remembering something and trying to forget it and face something new. Just watch it. It is very simple and very normal. It is not something extraordinary. The actual fact is, there is contradiction. Then why does this contradiction arise? Is it not important to understand this? Because, if there were no contradiction, there would be no conflict, there would be no struggle; then what is could be understood without bringing into it an opposing element which creates conflict. So, our question is, is it not, why is there this contradiction, and hence this struggle which is waste and destruction? What do we mean by contradiction? Does it not imply an impermanent state which is being opposed by another impermanent state? That is, I think I have a permanent desire. I posit in myself a permanent desire, and another desire arises which contradicts it; and this contradiction brings about conflict, which is waste. That is, there is a constant denial of one desire by another desire, one pursuit overcoming another pursuit. Now, is there such a thing as a permanent desire? Surely, all desire is impermanent - not metaphysically, but actually. Don't translate this into something metaphysical and think you have understood it. Actually, all desire is impermanent. I want a job. That is, I look to a certain job as a means of happiness; and when I get it, I am dissatisfied. I want to become the manager, then the owner, and so on and on, not only in this world, but in the so-called spiritual world - the teacher becoming the principal, the priest becoming the bishop, the pupil becoming the Master.
So, this constant becoming, arriving at one state after another, brings about contradiction, does it not? Therefore, why not look at life, not as one permanent desire, but as a series of fleeting desires always in opposition to each other? Hence the mind need not be in a state of contradiction. If I regard life, not as a permanent desire, but as a series of temporary desires that are constantly changing, then there is no contradiction. I do not know if I am explaining myself clearly; because it is important to realize that wherever there is contradiction there is conflict, and conflict is unproductive, wasteful, whether it is a quarrel between two people, or a struggle within; like war, it is utterly destructive.
So, contradiction arises only when the mind has a fixed point of desire; that is, when the mind does not regard all desire as unmoving, transient, but seizes upon one desire and makes that into a permanency - only then, when other desires arise, is there contradiction. But all desires are in constant movement, there is no fixation of desire. There is no fixed point in desire; but the mind establishes a fixed point because it treats everything as a means to arrive, to gain; and there must be contradiction, conflict, as long as one is arriving. I do not know if you see that point.
It is important to see, first of all, that conflict is essentially destructive, whether it is the communal conflict, the conflict between nations, between ideas, or the conflict within the individual. It is unproductive; and that struggle is utilized, exploited by the priests, by the politicians. If we realize this, actually see that struggle is destructive, then we have to find out how to bring about the cessation of struggle, and must therefore enquire into contradiction; and contradiction always implies the desire to become, to gain, the desire to arrive - which after all is what we mean by the so-called search for truth. That is, you want to arrive, you want to succeed, you want to find an ultimate God or truth which will be your permanent satisfaction. Therefore, you are not seeking truth, you are not seeking God. You are seeking lasting gratification, and that gratification you clothe with an idea, a respectable sounding word such as God, truth; but actually you are each one seeking gratification, and you place that gratification, that satisfaction, at the highest point, calling it God, and the lowest point is drink. As long as the mind is seeking gratification, there is not much difference between God and drink. Socially, drink may be bad; but the inward desire for gratification, for gain, is even more harmful, is it not? If you really want to find truth, you must be extremely honest, not merely at the verbal level, but altogether; you must be extraordinarily clear, and you cannot be clear if you are unwilling to face facts. That is what we are attempting to do at these meetings - to see clearly for ourselves what is. If you do not want to see, you can walk away; but if you want to find truth, you must be extraordinarily and scrupulously clear. Therefore, a man who wants to understand reality must obviously understand this whole process of gratification - gratification not only in the literal sense, but in the more psychological sense. As long as the mind is fixed as a `permanent' centre, identified with an idea, with a belief, there must be contradiction in life; and that contradiction breeds antagonism, confusion, struggle, which means there can be no peace. So, merely to force the mind to be peaceful is utterly useless; because a mind that is disciplined, forced, compelled to be peaceful, is not at peace. That which is made peaceful is not peaceful. You can impose your will, your authority on a child to make him peaceful; but that child is not peaceful. To be peaceful is quite a different thing.
So, to understand this whole process of existence in which there is constant struggle, pain, constant disagreement, constant frustration, we must understand the process of the mind; and this understanding of the process of the mind is self-knowledge. After all, if I do not know how to think, what basis have I to think rightly? I must know myself. In knowing myself, there comes quietness, there comes freedom; and in that freedom there is discovery of what is truth - not truth at an abstract level, but in every incident of life, in my words, in my gestures, in the way I talk to my servant. Truth is to be found in the fears, in the sorrows, in the frustrations of daily living, because that is the world we live in, the world of turmoil, the world of misery. If we do not understand that, merely to understand some abstract reality is an escape, which leads to further misery. So, what is important is to understand oneself; and understanding oneself is not apart from the world, because the world is where you are, it is not miles away; the world is the community in which you live, your environmental influences, the society which you have created - all that is the world; and in that world, unless you understand yourself, there can be no radical transformation, no revolution, and hence no individual creativeness. Don't be frightened of that word `revolution'. It is really a marvellous word with tremendous significance if you know what it means. But most of us do not want change, most of us resist change; we would like a modified continuity of what is, which is called revolution - but that is not revolution. Revolution can come into being - and it is essential for such a revolution to take place - only when you as an individual understand yourself in relation to society, and therefore transform yourself; and such a revolution is not momentary, but constant. So, life is a series of contradictions, and without understanding those contradictions, there can be no peace. It is essential to have peace, to have physical security, in order to live, to create. But everything we do contradicts. We want peace, and all our actions produce war. We want no communal strife, and yet that hope is denied. So, until we understand this process of contradiction in ourselves, there can be no peace, and therefore no new culture, no new state; and to understand that contradiction, we must face ourselves,not theoretically, but as we are, not with previous conclusions, with quotations from the Bhagavad Gita, from Sankara, and so on. We must take ourselves as we really are, the pleasant as well as the unpleasant, which requires the capability of looking at exactly what is; and we cannot understand what is, if we condemn, if we identify, if we justify. We must look at ourselves as we would look at that man walking on the road, and that requires constant awareness - awareness, not at some extraordinary level, but awareness of what we are, of our speech, our responses, our relationship to property, to poor people, to the beggar, to the scholar, and so on. Awareness must begin at that level, because to go far, one must begin near; but most of us are unwilling to begin near. It is much easier - at least we think it is much easier - to begin far away, which is an escape from the near. We all have ideals. We are experts at escape, and that is the curse of these escapist religions. To go far, one must begin near. This does not require some extraordinary renunciation, but a state of high sensitivity; because that which is highly sensitive is receptive, and only in that state of sensitivity can there be a reception of truth - which is not for the dull, the sluggard, the unaware. He can never find truth. But the man who begins near, who is aware of his gesture, of his talk, the manner of his eating, the manner of his speech, the ways of his behaviour - for him there is a possibility of going very extensively, very widely into the causes of conflict. You cannot climb high if you do not begin low; but you do not want to begin low, you do not want to be simple, you do not want to be humble. Humility is humor, and without humor you cannot go far. But humor is not a thing which you can cultivate. So, a man who would really seek, who would know what truth is, or who would be open to truth, must begin very near, he must sensitize himself through awareness so that his mind is polished, clear, and simple, Such a mind is not pursuing its own desires, it does not worship a homemade ideal. Only then can there be peace; for such a mind discovers that which is immeasurable.
Question: Why don't you feed the poor instead of talking?
Krishnamurti: It is essential to be critically aware, but not to pass judgment; because the moment you pass judgment, you have already concluded. You are not critically aware. The moment you come to a conclusion, your critical capacity is dead. Now, the questioner implies that he is feeding the poor, and I am not. I wonder if the questioner is feeding the poor! So, put yourself this question, "Are you feeding the poor?". I am trying to enquire into the mentality of the questioner. Either he is criticizing to find out, and therefore is at perfect liberty to criticize, to enquire; or he is criticizing with a conclusion, and therefore is no longer critical, is merely imposing his conclusion; or, if the questioner is feeding the poor, then his question is justified. But, are you feeding the poor? Are you at all aware of the poor? On the average, people in India die at 27; in America and New Zealand it is 64 to 67. If you were aware of the poor, this state of things would not go on in India.
Now, the questioner wants to know why I am talking. I will tell you. To feed the poor, you must have complete revolution - not a superficial revolution of the left or of the right, but a radical revolution; and you can have radical revolution only when ideas have ceased. A revolution based on an idea is not a revolution; because an idea is merely the reaction to a particular conditioning, and action based on a conditioning is not productive of fundamental change. So, I am talking to produce, not mere superficial change, but fundamental change. This is not a matter of inventing new ideas. It is only when you and I are free of ideas, whether of the left or of the right, that we can produce a radical revolution, inwardly and so outwardly. Then there is no question of rich and poor. Then there is human dignity, the right to work, opportunity and happiness for each one. Then there is no man with too much who must feed those with too little. There is no class difference. This is not a mere idea; it is not a utopia. It is an actuality when this radical revolution is inwardly taking place, when in each one of us there is fundamental change. Then there will be no class, no nationalities, no wars, no destructive separatism; and that can come about only when there is love in your heart. Real revolution can come only when there is love, not otherwise. Love is the only flame without smoke; but unfortunately we have filled our hearts with the things of the mind, and therefore our hearts are empty and our minds are full. When you fill the heart with thoughts, then love is merely an idea. Love is not idea; but if you think about love, it is not love: it is merely a projection of thought. To cleanse the mind, there must be fullness of heart; but the heart must be emptied of the mind before it can be full, and that is a tremendous revolution. All other revolutions are merely the continuation of a modified state.
Sir, when you love somebody - not the way we love people, which is only thinking about them - , when you love people completely, wholely, then there is neither rich nor poor. Then you are not conscious of yourselves. Then there is that flame in which there is no smoke of jealousy, envy, greed, sensation. It is only such a revolution that can feed the world - and it is up to you, not to me. But most of us have grown accustomed to listen to talks because we live in words. Words have become important because we are newspaper readers; we listen habitually to political talks which are full of words without much meaning. So we are fed on words, we survive on words; and most of you are listening to these talks merely on the verbal level, and therefore there is no real revolution in you. But it is up to you to bring about that revolution, not the revolution of blood, which is a modified continuity which we miscall revolution, but that revolution which comes into being when the mind is no longer filling the heart, when thought is no longer taking the place of affection, compassion. But you cannot have love when the mind is predominant. Most of you are not cultured, but merely well read; and you live by what you have learned. Such knowledge does not bring about revolution, does not bring about transformation. What brings about transformation is understanding everyday conflicts, everyday relationships. When the heart is empty of the things of the mind, then only that flame of reality comes. But one must be capable of receiving it; and to receive it, one cannot have a conclusion based on knowledge and determination. Such a mind, being peaceful, not bound by ideas, is capable of receiving that which is infinite, and therefore it creates revolution - not merely to feed the poor or to give them employment, or to give power to those who have no power; but it will be a different world of different value, not based on monetary satisfaction.
So, words don't feed hungry men. Words to me are not important; I am using words merely as a means of communication. We can use any word as long as we understand each other; and I am not giving you ideas, I am not feeding you words. I am talking so that you can see clearly for yourselves that which you are, and from that perception you can act clearly and definitely and purposefully. Only then is there a possibility of cooperative action. Talking merely to amuse ourselves is of no value; but talking to understand ourselves, and thus bring about transformation, is essential.
Question: In your Talks in 1944, the following question was put to you: "You are in a happy position. All your needs are met. We have to earn money for ourselves, our wives and families. We have to attend the world. How can you understand us and help us?" That is the question.
Krishnamurti: I tried to answer the question, I did not evade it; but perhaps I may have put it in a way that appears to the questioner as evasion. Life is not a thing to be settled with `yes' or `no; life is complicated, it has no such permanent conclusion. It is like your wanting to know if there is or is not reincarnation. We must go into it. In discussing it, you think I am evading because your mind is fixed on one thing, either `there is' or `there is not'. So, from your point of view, it is obviously an evasion; but if you look into it a little more clearly, you will see that it is not evasion.
Now, the questioner wants to know, since my needs are provided by others, how can I understand those who are struggling with life to provide for their families and themselves? What is the implication of this question? That you are privileged and we are not; and how can the privileged class understand the un-privileged? So the question is: Can the privileged person understand the un-privileged?
First of all, am I privileged? I am privileged only when I accept position, authority, power, the prestige of asserting myself to be somebody - which I have never done; because to be somebody is highly immoral, unethical and unspiritual. To be somebody denies reality; and it is only the one who is somebody that is privileged. He exploits and denies, but I am not in that position. I go about speaking, and for that I am paid as you are paid for your job; and I am treated exactly on that level. My needs are not very great, because I do not believe in great needs. A man who is burdened with many possessions is thoughtless; but the man who avoids possessions, and the man who is identified with a few possessions, are equally thoughtless. So, I earn my living as you earn yours. I speak, and I am asked to go to different parts of the world. Those who ask me to go, pay for it. If they do not ask, if I do not talk, it is alright. For me, talking is not a means of self-expression or exploitation. I do not find gratification in it; it is not a means of exploiting you or getting your money, because I do not want you to do any charity, to believe this or not to believe that. I am talking merely to help you see that which you are, to be clear in ourself. For in clarity there is happiness; in understanding there is enlightenment. There is happiness in discussing together, for in that discussion we can see ourselves as we are. This relationship may act as a mirror, for all relationship is a mirror in which you and I discover ourselves.
But the questioner wants to know how I can understand and help those who are earning money in order to maintain their families. In other words, the questioner says: "You don't have a family. You don't go through the daily routine of the school, to be insulted by the boys. You are not in a position to be heckled by the wife. So, how can you understand me, who have to encounter all this horror every day?"
Perhaps I understand because it is very simple, and it may be that you do not understand. It may be that you are not facing the thing as it is. When you go through the turmoil, the responsibilities, how do you go through them? Why do you go through the routine of going to the office? You call that a responsibility, a duty. Why do you put up with ugly things in life? Why do you put up with your wife and children, or why do you love them - if you do love them? Sir, think it out for yourself. Don't answer me. Don't laugh at it. That is one of the easiest ways of brushing it aside - to make a joke of it. Apparently your wife and children are merely a duty, a responsibility, and so you find life a hollow bore. And I say to you, why do you put up with all that? You say: "I can't help it. To run away from it is impossible. I would like to be free of it, but society would condemn my action. What would happen to my children, to my wife, to my husband?" So, you say it is your karma, it is your duty, it is your responsibility, and you postpone the problem. You do not want to look at the thing as it is. It is only when you think it out without fear, when you directly face it, that you will see that you have a different relationship with your wife, with your child. Sir, it is because you don't love your wife and children that you have this horror of family life. You have made sex into an enormous problem because you have no other relationship mentally, emotionally, morally. You are bound by your religion, by society, and the only other release possible to you is to have success; and as you are caught, bound and held, you rebel against it; you want to be free, and yet you are not. That is the contradiction, and therefore you struggle, which is such a wasteful thing. And, after all, why have we to live in the routine of an office to earn money, to have a job? Sir, have you ever tried not doing anything, really giving up, not calculating? Then you will see that life will feed you. But renunciation with a calculation is not renunciation. Renunciation with an end in view, giving up in order to find God, is merely the search for power. It is not renunciation. To renounce, you cannot look to tomorrow. But you see, we dare not think in these terms. We are respectable people. We have cultivated minds. We play a double game. We are not honest with ourselves and therefore with our families, with our children, with society. Being inwardly uncertain, insecure, we cling to outward things, to the position, to the wife, to the husband, to the children, and they become a means of gratification. I want somebody to be with me, to encourage me, generally the wife or the husband; so we use another for our own gratification. Surely, all this is not very difficult to understand. It is difficult only when you merely examine the superficial side of it. Most of us do not want to go deeply into these questions, so we try to evade them. Sir, a person who evades, who avoids looking at what is, will never find reality. The religious person is one who sees directly what is, he does not seek reality away from that. Reality is in your relationship with your wife and children, in the way you earn money: it is not somewhere else. You cannot earn money through wrong means; you must have a right means of livelihood. Truth is not away from that, but is to be discovered in everyday action; and because we avoid all these things, our life is a misery. Our life is empty, has no meaning, except to breed children, earn a living, master a few words of Sanskrit, and do some puja. This we call existence. This we call living, an empty thing without much significance. Surely, to point out all this is not evading the question. To understand it, obviously you and I must go into it. I am not your guru; because, if you choose me as your guru, you will make me into another escape, and what you choose out of your confusion must also be confused. So, truth is a thing to be discovered from moment to moment, in every movement of life; and to understand that, you and I can talk it over, think it out together. I am not imposing something on you which you will never look into. We are talking it over to see our problem clearly, with the dignity of human beings, not with the desire to worship each other.
So, what is important in this question is whether I can really help you to understand yourself. I can help you only if you want to understand yourself; if you don't, the problem is simple: I cannot help you. That is neither wrong nor right. It simply cannot be done. But, if we both want to understand and therefore you and I have a relationship in which there is no fear, no subservience, then you can discover yourself as you are. That is all relationship can do - to offer a mirror in which to discover oneself; and the more you understand, the more there is quietness, tranquillity in the mind; and in that peace, in that silence, reality comes into being.
Question: What is the purpose of prayer?
Krishnamurti: To answer this question, we must go into it fully, because it is a complex problem. Let us see what we mean by prayer, then we will find out its purpose. What do you mean by prayer? When do you pray? Not when you are happy, not when you are delighted; not when there is joy or pleasure in you, You pray only when you are in confusion, when you are in trouble, and then your prayer is a petition. A man in trouble prays, which means he is begging he wants help. He is petitioning, he is asking to be comforted. (Laughter.) There is nothing to laugh at. So, the man who is content, the man who is happy, the man who sees very clearly and understands reality in the action of everyday - such a man is not in need of prayer. You don't pray when you are joyous; you don't pray when there is delight in your heart. You pray only when there is confusion, or your prayer is merely a begging petition, a demand for help, for comfort, for alleviation. Is it not? In other words, you are in confusion, and you want some outside agency to get you out of that confusion. You want somebody to help you; and the more there is of the psychological element in your problem, the more urgent the demand for outside help. So, either you pray to God, or, if you are a modern person, you go to a psychologist; or, in order to escape from that confusion, you repeat a lot of words. You attend various prayer meetings where you are shepherded together and mesmerized into a certain state and you think you have the answer. These are all actual facts. I am not inventing, I am just showing the implications of what you mean by prayer. As we go to a doctor when in physical pain, so when we are in psychological confusion we escape into mass hypnotism, or petition some outside agency for help. That is what we do, is it not? I am thinking aloud for you, that is all: I am not imposing anything on you. So, our prayer is addressed, not to truth, but to an outside agency, which we call a guide, a guru, or God. That is, when in pain, when in psychological con- flict, we turn to somebody. It is the natural instinct of a boy turning to his father for help. When I do not understand my relationships with people, when I am in confusion, I call somebody to help me - which is a natural instinct, is it not?
Now, can an outside agency help me? Not that there is no outside agency - we will go into that another time; but, can an outside agency help me when I have a problem, when I am in conflict, in confusion which I have created myself? I have created conflict in my relation ship with society. I have done something which brings about conflict. Surely, I am responsible for that confusion, not another; and until I understand it, what is the value of my turning to an outside agency? The outside agency may help me to get out of it, may help me to escape from it; but as long as I do not understand my turmoil, I will create another. That is what we are doing: We create a confusion, find some way to get out of it, and plunge into another confusion. So, until I understand the maker of confusion, which is myself, until I clear that confusion for myself, merely turning to an outside agency is of very little value. I know you won't like this, you will resist it, because you do not want to look at things as they are; but surely I have to look at myself clearly in order to understand the cause of confusion. So, that is one fact.
Then we know the simple way of escaping from what is by denying it. We either cover it up through a repetition of words, or escape from it by going to a mass prayer meeting. We know these various ways. You go to a temple and repeat a lot of words; you keep on repeating, and you think you are transformed. You have an answer, you have found a conclusion. It is merely a way of evading the problem. You have not looked at the problem. What happens when you pray? What do you do when you pray? You repeat certain words, certain phrases. What does it do to the mind when you constantly repeat certain prayers? By the repetition of phrases, the mind is made quiet. It is not quiet, but it is made quiet. There is a difference between a quiet mind, and a mind that is made quiet. The mind that is made quiet by repetition is compelled, hypnotized into silence. Now, what happens when the mind is hypnotized into silence? What happens when the mind is made artificially quiet? Have you thought it out? Think it out, and see where it leads. You have to pay a little attention, experiment with yourself, and not be distracted by those who come in and go out. Those of you who are interested, sit near.
Now, what happens to a mind that is made quiet? That is, you have a problem, and you want to find an answer. Therefore you pray, which is a repetition of certain phrases, and through that the mind is made quiet. What is the relationship between that hypnotized mind and the problem? Please follow this a little. You desire to find an answer to the problem, and therefore use, chant certain words to make the mind quiet; that is, you want a satisfactory answer to the problem, an answer that will be gratifying, not an answer that may contradict you. So, when you pray and make the mind quiet through words, you are looking for an answer which will be satisfying. You have already conceived the answer, which must be satisfactory; therefore, you will find a satisfactory answer. Please see the importance of this, Sir. You create what you want through dulling and making the mind quiet; by forcing the mind to pray, you have already established what you want: an answer which will be satisfactory, peaceful, completely satisfying. Therefore, the mind which is seeking an answer to the problem through prayer will find the answer which is satisfactory. Therefore it is settled, and you say the answer is from God. That is why political leaders shout that they represent God, or that God has spoken to them directly: because they have identified themselves with the country, they get a satisfactory answer.
So, what happens to a mind that is unwilling to understand the problem and thus seeks the answer from an outside agency? Consciously or unconsciously, it gets a satisfactory answer - otherwise it would reject the answer. That is, those who pray are seeking satisfaction, and are therefore incapable of understanding the problem itself. When the mind is made quiet through prayer, the unconscious, which is the residue of your own satisfactory conclusions, projects itself into the conscious mind, and therefore your prayer is answered. So, when you pray, you are seeking an escape, happiness; and the outside agency which answers you is your own gratification, your own conscious or unconscious identification with the particular desire which you want to gratify.
So, I have a problem. I do not want to escape from it, I do not want an answer, I do not want a conclusion. I want to understand; because the moment I understand something, I am free of it. So, need I go through the process of hypnotizing myself, in order to understand, or of being hypnotized by words, forcing the mind to be quiet? Surely not. When I have a problem, I want to understand it. Understanding can come only when the mind is no longer judging the problem, that is, when the mind can look at it without condemnation or justification. Then the mind is quiet, not made quiet; and when the mind is quiet, then you will see that the problem unfolds itself. If you do not condemn, if you do not try to find an answer, the mind is quiet; in that quietness the problem reveals its own answer, not one satisfying to you. Therefore the truth of the problem comes from the problem itself; but you cannot see the truth of the problem if you approach it with a conclusion, a prayer, a petition, which intervenes between yourself and the problem.
So, the man who wants to understand any problem can understand it only when the mind is quiet, not taking sides. When you want to understand the problem of unemployment, of human misery, you cannot take sides. But your politicians want you to take sides. If you are to understand the problem, there can be no sides, because the problem is not a matter of opinion, it does not demand an ideology. It demands that you should look at it clearly so as to understand its content; and you cannot understand the content of a problem if you have a screen of ideology between you and the problem. Similarly, prayer without self-knowledge leads to ignorance, to illusion. Self-knowledge is meditation, and without self-knowledge there is no meditation. Meditation is not fixing the mind on some object: meditation is understanding what is in relationship. Then the mind need not be forced to be quiet. Then the mind is extremely sensitive, and therefore highly receptive. But to discipline the mind to be quiet destroys receptivity.
Perhaps we shall discuss this again next Sunday. To understand a problem, you must understand the creator of the problem, which is yourself. The problem is not apart from you. So, to understand yourself is of the highest importance; and to understand yourself you cannot withdraw from relationship, because relationship is a mirror in which you see yourself. Relationship is action, not abstract action but everyday action: your quarrels, your anger, your grief; and as you understand all that in relation to yourself, there comes quietness of mind, a tranquillity. In that tranquillity there is freedom. Only with that freedom is there the perception of truth.
November 27, 1948


RAJAHUMUNDRY 3RD PUBLIC TALK 4TH DECEMBER, 1949

There will be a discussion tomorrow morning at 7:45, and also on Tuesday at the same time; but there will be no talk next Sunday. This is the last talk.
I have said that there is an art in listening, and perhaps I can go a little more into it, because I think it is important to listen rightly. We generally hear what we want to hear, and exclude everything that is disturbing. To any expression of a disturbing idea we turn a deaf ear; and specially in matters that are profound, religious, that have significance in life, we are apt to listen very superficially. If we hear at all, it is merely the words, not the content of the words; because most of us do not want to be disturbed. Most of us want to carry on in our old ways; because to alter, to bring about a change, means disturbance: disturbance in our daily life, disturbance in our family, disturbance between wife and husband, between ourselves and society. As most of us are disinclined to be disturbed, we prefer to follow the easy way of existence; and whether it leads to misery, to turmoil and conflict, is apparently of very little importance. All that we want is an easy life - not too much trouble, not too much disturbance, not too much thinking; and so, when we listen, we are not really hearing anything. Most of us are afraid to hear deeply; but it is only when we hear deeply when the sounds penetrate deeply, that there is a possibility of a fundamental, radical change. Such change is not possible if you listen superficially; and if I may suggest, at least for this evening, please try to listen without any resistance, without any prejudice - just listen. Do not make tremendous effort to understand, because understanding does not come through effort, understanding does not come through striving. Understanding comes swiftly, unknowingly, when the effort is passive; only when the maker of effort is silent does the wave of understanding come. So, if I may suggest, listen as you would listen to the water that is flowing by. You are not imagining, you are not making an effort to listen, you are just listening. Then the sound conveys its own meaning, and that understanding is far deeper, far greater and more lasting, than the mere understanding of words that comes through intellectual effort. The understanding of words which is called intellectual comprehension is utterly empty. You say, "I understand intellectually, but I cannot put it into practice; which means, really, that you do not understand. When you understand, you understand the content; there is no intellectual understanding. Intellectual understanding is merely a verbal understanding. Hearing the words is not the understanding of their content. The word is not the thing. The word is not understanding. Understanding comes when the mind has ceased to make an effort, which means, when it does not put up a resistance, when it is not prejudiced, but listens freely and fully. And, if I may suggest, that is what we should try to do this evening; because then there is in listening a great delight - like listening to a poem, to a song, or seeing the movement of a tree. Then that very observation, listening, gives a tremendous significance to existence.
Religion, surely, is the uncovering of reality. Religion is not belief. Religion is not the search for truth. The search for truth is merely the fulfilment of belief. Religion is the understanding of the thinker; for what the thinker is, that he creates. Without understanding the process of the thinker and the thought, merely to be caught in a dogma is surely not the uncovering of the beauty of life, of existence, of truth. If you seek truth, then you already know truth. If you go out seeking something, the implication is that you have lost it, which means you already know what it is. What you do know is belief; and belief is not truth. No amount of belief, no amount of tradition, none of the religious ceremonies in which there are so many preconceptions of truth, lead to religion, Nor is religion the belief, the God of the irreligious, of the believer who does not believe.
Religion, surely, is allowing truth to come into being, whatever that truth is - not the truth that you want, for then it is merely the gratification of a particular desire which you call belief. So, it is necessary to have a mind that is capable of receiving whatever the truth is; and such a mind is possible only when you listen passively. Passive awareness comes into being when there is no effort, no suppression or sublimation; because, after all, to receive, there must be a mind that is not burdened with opinion or busy with its own chatter. Out of an opinion or a belief the mind can project an idea or an image of God; but it is a projection of itself, of its own chatter, of its own fabrication, and therefore it is not real. The real cannot be projected or invited, but can come into being only when the mind, the thinker, understands himself. Without understanding the thought and the thinker, there is no possibility of receiving truth, because the maker of effort is the thought, which is the thinker. Without thought, there is no thinker; and the thinker, seeking further security, takes refuge in an idea which he calls God, religion. But that is not religion, that is merely an extension of his own egotism, a projection of himself. It is a projected righteousness, a projected respectability; and this respectability cannot receive that which is truth. Most of us are very respectable, in the political, economic, or religious sense. We want to be something, here or in another world. The desire for different form, is still self-projection, it is still the worship of oneself; and such a projection is surely not religion. Religion is something much wider, much deeper than the projections of the self; and after all, your belief is a projection. Your ideals are self-projections, whether national or religious, and the following of such projections is obviously the gratification of the self, and therefore the enclosing of the mind within a belief; therefore it is not real.
Reality comes into being only when the mind is still, not made still. Therefore, there must be no disciplining of the mind to be still. When you discipline yourself, it is merely a projected desire to be in a particular state. Such a state is not the state of passivity. Religion is the understanding of the thinker and the thought, which means the understanding of action in relationship. The understanding of action in conduct is religion, not the worship of some idea, however gratifying, however traditional, whoever has said it. Religion is understanding the beauty, the depth, the extensive significance of action in relationship. Because, after all, life is relationship; to be, is to be related - otherwise you have no existence. You cannot live in isolation. You are related to your friends, to your family, to those with whom you work. Even though you withdraw to a mountain, you are related to the man who brings food; you are related to an idea which you have projected. Existence implies being, which is relationship; and if we do not understand that relationship, there is no understanding of reality. But because relationship is painful, disturbing, constantly changing in its demands, we escape from it to what we call God, which we think is the pursuit of reality. The pursuer cannot pursue the real. He can only pursue his own ideal, which is self-projected. So, our relationship and the understanding of it is true religion and nothing else is, be- cause in that relationship is contained the whole significance of existence. In relationship, whether with people, with nature, with the trees, with the stars, with ideas, with the State - in that relationship is the whole uncovering of the thinker and the thought, which is man, which is mind. The self comes into being through the focus of conflict; the focussing of conflict gives self-consciousness to the mind. Otherwise there is no self; and though you may place that self on a high level, it is still the self of gratification.
So, the man who would receive reality, not seek reality, who would hear the voice of the eternal, whatever that eternal is, must understand relationship; because in relationship there is conflict, and it is that conflict which prevents the real. That is, in conflict there is the fixing of self-consciousness, which seeks to eschew, to escape conflict; but only when the mind understands conflict is it capable of receiving the real. So, without understanding relationship, the pursuit of the real is the pursuit of an escape, is it not? Why not face it? Without understanding the actual, how can you go beyond? You may close your eyes, you may run away to shrines and worship empty images; but the worship, the devotion, the puja, the giving of flowers, the sacrifices, the ideals, beliefs - all that has no meaning without understanding the conflict in relationship. So, the understanding of conflict in relationship is of primary importance and nothing else, for in that conflict you discover the whole process of the mind. Without knowing yourself as you are, not as you are technically supposed to be - God enclosed in matter, or whatever the theory is - , but actually, in the conflict of daily existence, economic, social and ideological - without understanding that conflict, how can you go beyond and find something? The search for the beyond is merely an escape from what is; and if you want to escape, then religion or God is as good an escape as drink. Don't object to this putting drink and God on the same level. All escapes are on the same level, whether you escape through drink, through puja, or whatever it be.
So, the understanding of conflict in relationship is of primary importance and nothing else; because out of that conflict we create the world in which we live every day - the misery, the poverty, the ugliness of existence. Relationship is response to the movement of life. That is, life is a constant challenge, and when the response is inadequate, there is conflict; but to respond immediately, truly, adequately to the challenge, brings about a completeness. In that response which is adequate to the challenge there is the cessation of conflict, and therefore it is important to understand oneself, not in abstraction, but in actuality, in everyday existence. What you are in daily life is of the highest importance; not what you think about or what you have ideas about, but how you behave to your wife, to your husband, to your children, to your employees. Because, from what you are, you create the world. Conduct is not an ideal conduct. There is no ideal conduct. Conduct is what you are from moment to moment, how you behave from moment to moment. The ideal is an escape from what you are. How can you go far when you do not know what is near you, when you are not aware of your wife? Surely, you must begin near to go far; but nevertheless your eyes are fixed on the horizon, which you call religion, and you have all the paraphernalia of belief to help you to escape.
So, what is important is not how to escape, because any escape is as good as another - the religious escapes and the worldly escapes are all the same, and escapes do not solve our problem. Our problem is conflict, not only the conflict between individuals, but the world conflict. We see what is happening in the world - the increasing conflict of war, of destruction, of misery. That you cannot stop; all you can do is to alter your relationship with the world, not the world of Europe or America, but the world of your wife, your husband, your work, your home. There you can bring change, and that change moves in wider and wider circles; but without this fundamental change there can be no peace of mind. You may sit in a corner or read something to put yourself to sleep, which most people call meditation; but that is not the uncovering the receiving of the real. What most of us want is a satisfying escape; we do not want to face our conflicts because they are too painful. They are painful only because we never look to see what they are all about; we seek something which we call God, but never look into the cause of conflict. But if we understand the conflict of everyday existence, then we can go further, because therein lies the whole significance of life. A mind that is in conflict is a destructive mind, a wasteful mind, and those in conflict can never understand; but conflict is not stilled by any sanctions, beliefs, or disciplines, because the conflict itself has to be understood. Our problem is in relationship, which is life; and religion is the understanding of that life, which brings about a state in which the mind is quiet. Such a mind is capable of receiving the real. That, after all, is religion - not your sacred threads, your pujas, your repetition of words, phrases and ceremonies. Surely, all that is not religion. Those are divisions, but a mind that is understanding relationship has no division. The belief that life is one is merely an idea and therefore has no value; but for a man who is understanding relationship there is no `outsider' or `insider', there is neither the foreigner nor the one who is near. Relationship is the process of under standing oneself, and to understand oneself from moment to moment in daily life is self-knowledge. Self-knowledge is not a religion, an ultimate end. There is no such thing as an ultimate end. There is such a thing for the man who wants to escape; but the understanding of relationship, in which there is ever-unfolding self-knowledge, is immeasurable.
So, self-knowledge is not the knowledge of the self placed at some high level; it is from moment to moment in daily conduct which is action, which is relationship; and without that self-knowledge there is no right thinking. You have no basis for right thinking if you do not know what you are. You cannot know yourself in abstraction, in ideology. You can know yourself only in relationship in your daily life. Don't you know that you are in conflict? And what is the good of going away from it, of avoiding it, like a man who has a poison in his system which he does not reject and who is therefore slowly dying? So, self-knowledge is the beginning of wisdom, and without that self-knowledge you cannot go far; and to seek the absolute, God, truth, or what you will, is merely the search after a self-projected gratification. Therefore, you must begin near and search every word that you speak, search every gesture, the way you talk, the way you act, the way you eat - be aware of everything without condemnation; then in that awareness you will know what actually is and the transformation of what is, which is the beginning of liberation. Liberation is not an end. Liberation is from moment to moment in the understanding of what is - when the mind is free, not made free. It is only a free mind that can discover, not a mind moulded by a belief or shaped according to an hypothesis. Such a mind cannot discover. There can be no freedom if there is conflict, for conflict is the fixing of the self in relation ship.
Many questions have been sent in, and naturally it is impossible to answer them all. We have therefore chosen some which seem to be representative, and if your question is not answered, don't feel that it has been overlooked. After all, all problems are related, and if I can understand one problem in its entirety, then I can understand all the related problems. So, listen to these questions as you would listen to the talk; because questions are a challenge, and only in responding to them adequately do we find the problems resolved. They are a challenge to you as well as to me, and therefore let us think them out together and respond fully.
Question: What is right education? As teachers and as parents we are confused.
Krishnamurti: Now, how are we going to find the truth of this matter? Merely forcing the mind into a system, a pattern, is obviously not education. So, to discover what is right education, we must find out what we mean by `education'. Surely, education is not to learn the purpose of life, but to understand the meaning, the significance, the process of existence; because if you say life has a purpose, then the purpose is self-projected. Surely, to find out what is right education, you have first to enquire into the whole significance of life, of living. What is present education? Learning to earn a few rupees, acquiring a trade, becoming an engineer, a sociologist, learning how to butcher people, or how to read a poem. If you say education is to make a person efficient, which means to give him technical knowledge, then you must understand the whole significance of efficiency. What happens when a person becomes more and more efficient? He becomes more and more ruthless. Don't laugh. What are you doing in your daily life? What is happening now in the world? Education means the development of a particular technique, which is efficiency, which means industrialization, the capacity to work faster and produce more and more, all of which ultimately leads to war. You see this happening every day. Education as it is leads to war, and what is the point of education? To destroy or be destroyed. So, obviously, the present system of education is utterly futile. Therefore, what is important is to educate the educator. These are not clever statements to be listened to and laughed off. Because, without educating the teacher, what can he teach the child except the exploiting principles on which he himself has been brought up? Most of you have read many books. Where are you? You have money or can earn it, you have your pleasures and ceremonies - and you are in conflict; and what is the point of education, of learning to earn a few rupees, when your whole existence leads to misery and war? So, right education, surely, must begin with the educator, the parent, the teacher; and the enquiry into right education means enquiry into life, into existence, does it not? What is the point of your being educated as a lawyer if you are only going to increase conflict and maintain litigation? But there is money in that, and you thrive on it. So, if you want to bring about right education, you must obviously understand the meaning, the significance, of existence. It is not only to earn money, to have leisure, but to be able to think directly, truly - not `consistently', because to think consistently is merely to conform to a pattern. A consistent thinker is a thoughtless person; he merely repeats certain phrases and thinks in a groove. To find out what is right education, there must be the understanding of existence, which means the understanding of yourself; be- cause you cannot understand existence abstractly. You cannot understand yourself by theorizing as to what education should be. Surely, right education begins with the right understanding of the educator.
Look at what is happening in the world. Governments are taking control of education - naturally, because all governments are preparing for war. Your pet government, as well as the foreign government, must inevitably prepare for war. A sovereign government must have an army, a navy, an air force; and to make the citizens efficient for war, to prepare them to perform their duties thoroughly, efficiently, ruthlessly, the central government must control them. Therefore, they educate them as they manufacture mechanical instruments, to be ruthlessly efficient. If that is the purpose and end of education, to destroy or be destroyed, then it must be ruthless; and I am not at all sure that that is not what you want. Because, you are still educating your children in the same old fashion. Right education begins with the understanding of the educator, the teacher, which means that he must be free of established patterns of thought. Education is not merely imparting information, knowing how to read, gathering and correlating facts; but it is seeing the whole significance of education, of government, of the world situation, of the totalitarian spirit which is becoming more and more dominant throughout the world. Being confused you create the educator who is also confused, and through so-called education you give power to destroy the foreign government. Therefore, before you ask what right education is, you must understand yourself; and you will see that it does not take a long time to understand yourself if you are interested to find out. Sir, without understanding yourself as the educator, how can you bring about a new kind of education? Therefore we come back to the eternal point which is yourself; and you want to avoid that point, you want to shift the responsibility onto the teacher, onto the government. The government is what you are, the world is what you are; and without understanding your self, how can there be right education?
Question: What do you mean by living from moment to moment?
Krishnamurti: A thing that continues can never be new. Just think it out and you will see - it is not a complicated problem. Surely, if I can complete each day and not carry over my worries, my tribulations, to the next, then I can meet tomorrow afresh. Meeting the challenge afresh is creation, and there can be no creation without ending. That is, you meet the new with the old; therefore there must be an ending of the old to meet the new. There must be an ending every minute, so that every minute is a new one. That is not a poetical imagination or indulgence. If you try, you will find cut what happens. But, you see, we want to continue. We want to have continuation from moment to moment, from day to day, because we think without continuation we can not exist.
Now, that which is capable of continuing, can that renew itself? Can that be new? Surely, there can be a new thing only when there is an ending. Your thought is continuous. Thought is the result of the past, thought is founded upon the past; it is a continuance of the past which in conjunction with the present creates, modifies, the future. But the past, through the present, to the future, is still a continuity. There is no break. It is only when there is a break that you can see something new. Merely to continue the past modified by the present is not to perceive the new. Therefore, thought cannot perceive the new. Thought must end for the new to be. But, you see what we are doing. We are using the present as a passage from the past to the future. Are we not doing that? To us, the present is not important. Thought, which is the present action, which is the present relationship, we do not think is important. We think what is important is the outcome, the result of thought, which is the future or the past. Have you not noticed how the old look to the past and also how the young sometimes look to the past or to the future? They are occupied with themselves in the past or in the future, but never give their full attention to the present. So, we use the present as a passage way to something else, and therefore there is no consideration, no observation of the present; and to observe the present, the past must end. Surely, to see what is, you cannot look through the past to the present. If I want to understand you, I must look at you directly, I must not bring up my past prejudices and through those prejudices look at you. Then I am only looking at my prejudices. I can look at you only when the prejudices are not; therefore there must be an end to prejudices.
So, to understand what is, which is action, which is relationship at every moment, there must be a freshness; therefore there must be an ending of the past; and this is not a theory. Experiment with it and you will see that this ending is not as difficult as you think. While you are listening, try it and you will see how easily and completely you can end thought and so discover. That is, when you are not induced, when you are interested in something vitally, profoundly, you are looking at it anew.The very interest drives away the past. You are only concerned to observe what is and to allow what is to tell its story. When you see the truth of this, your mind is emptied from moment to moment. Therefore the mind is discovering everything anew, and that is why knowledge can never be new. It is only wisdom that is new. Knowledge can be taught in a school, but wisdom cannot be taught. A school of wisdom is nonsense. Wisdom is the discovery and the understanding of what is from moment to moment, and how can you be taught to observe what is? If you are taught, it is knowledge, then knowledge intervenes between you and the fact. Therefore knowledge is a barrier to the new, and a mind full of knowledge cannot understand what is. You are learned, are you not? And is your mind new? Or is it filled up with memorized facts? And a mind which becomes more and more a mere accumulation of facts, - how can such a mind see anything new? To see what is new, there must be an emptiness of past knowledge. Only in the discovery of what is from moment to moment is there the freedom which wisdom brings. Therefore, wisdom is something new, not repetitive, not something which you learn out of a school book or from Sankara, the Bhagavad Gita, or Christ.
So, knowledge which is continued is a barrier to understanding the new. If in listening you bring in your previous knowledge, how can you understand? First you must listen. Sir, an engineer has knowledge of stresses and strains; but if he comes to build a bridge, he must first study the location and the soil. He must look at it independently of the structure which he is going to build, which means he must regard it anew, not merely copy from a book. But there is a danger in similes, so use it lightly. What is important is that there be a renewal in which there can be creation, that creative impulse, that sense of constant rebirth; and that can come into being only when there is death every minute. Such a mind can receive that which is truth. Truth is not something absolute, final, far away. It is to be discovered from moment to moment, and you cannot discover it in a state of continuity. There can be no freedom in continuity. After all, continuity is memory, and how can memory be new? How can memory, which is experience, which is the past, understand the present? Only when the past is wholly understood and the mind is empty is it capable of seeing the present in all its significance. But most of our minds are not empty. They are filled with knowledge, and such a mind is not a thinking mind. It is only a repetitive mind, a gramophone changing the records according to circumstances. Such a mind is incapable of discovering the new. There is the new only in ending; but you are afraid of that. You are afraid of ending, and all your talk your accumulation of facts, is merely a safeguard, an escape from that. Therefore, you are seeking continuity, but continuity is never new in it there can be no renewal, no emptiness in which you can receive. So, the mind can renew itself only when it is empty, not when it is filled with your worries from day to day; and when the mind has come to an end there is a creation which is timeless.
Question: The more I listen to you, the more.I feel the truth of the ancient teachings of Christ, Sankara, the Bhagavad Gita and Theosophy. Have you really not read any of them?
Krishnamurti: I will first answer the second part of the question, and then take up the first part. "Have you really not read any of them? No, Sir, I have not read any of them. What is wrong with that? Are you surprised? Are you shocked? And why should you read them? Why do you want to read others' books when there is the book of yourself Why do you want to read the Bible or Sankara? Surely, because you want confirmation, you want to conform. That is why most people read: to be confirmed in what they believe or what they express, to be sure, to be safe, to be certain. Can you discover anything in certainty? Obviously not. A man who is certain psychologically can never discover. So, why do you read? You may read for mere amusement, or to accumulate facts; or you read to acquire what you call wisdom, and you think you have understood everything because you can quote Sankara; you think by quoting Sankara you have got the full significance of life. The man who quotes is a thoughtless man because he is merely repeating what somebody has said. Sirs, if you had no book, no Bhagavad Gita, no Sankara, what would you do? You would have to take the journey by yourself into the unknown, you would have to venture out alone. When you discover something what you discover is yours, then you need no book. I have not read the Bhagavad Gita nor any of the religious, psychological, or philosophical books, but I have discovered something, and that discovery can come only in freedom, not through repetition. That discovery is far greater than the experience of another, because discovery is not repetition, not copy.
Then, the first part of the question. Sir, why do you compare? What is the process of comparison? Why do you say, "what you say is like Sankara"? Whether it is or is not is unimportant. Truth can never the same, it is ever new. If it is same, it is not truth, because truth is living from moment to moment, cannot be today what it was yesterday. But why do you want compare? Don't you compare And order to feel safe, in order feel that you do not have think, since what I say is what Sankara said? You have read Sankara and you think you have understood; so you compare and relax, which is all very quick and effortless. In fact, you have not understood, and that is why you compare. When you compare, there is no understanding. To understand, you must look directly at the thing that is presented to you, and a mind that compares is a sluggish, wasteful mind; it is a mind that lives in security, that is enclosed in gratification. Such a mind cannot possibly understand truth. Truth is a living thing, not static, and a thing that is living is incomparable; it cannot be compared with the past or with the future. Truth is incomparable from moment to moment, and for a mind that tries to compare it, weigh it, judge it, there is no truth. For such a mind there is only propaganda, repetition; and repetition is a lie, it is not truth. You repeat because you are not experiencing, and a man who is experiencing never repeats, because truth is not repeatable. You cannot repeat truth, but your conclusion, your judgment about it can be repeated. Therefore, a mind that compares, that says, "What you are saying is exactly what Sankara said", such a mind merely wants to continue and so is enervated, dead.
Sir, there is no song in your heart if you merely repeat a song and therefore follow the singer. What is important is not whether I have read sacred books, or whether what I say is comparable to Sankara, the Bhagavad Gita, or Christ, but what is important is why you repeat, why you compare. Understand why you compare, then you will be understanding yourself. The understanding of yourself is far more important than your understanding of Sankara, because you are far more important than Sankara or any ideology. It is only through you that you discover truth. You are the discoverer of truth, not Sankara, not the Bhagavad Gita, which has no meaning - it is only a means of hypnotizing yourself, like reading the newspaper. So, a mind that is capable of receiving truth is a mind that does not compare, for truth is incomparable. To receive truth the mind must be alone, and it is not alone when it is influenced by Sankara or Buddha. Therefore all influence, all conditioning, must cease. Only in that state when all know ledge has ceased is there an ending, and therefore the aloneness of truth.
Question: What exactly do you mean by meditation? Is it a process or a state?
Krishnamurti: Though I talk and you listen, let us experience and discover together what is meditation. I am not going to teach you how to meditate, but together let us find out what is meditation. So, listen and experience as we go along, for words have meaning only when we move, when we journey together.
What is meditation? Meditation is the understanding of the mediator; the mediator is the meditation. Meditation is not exclusion, concentration. What do you mean by concentration? I am going to explain. We are taking a journey together: You are discovering and I am discovering, and the important thing is to discover, not merely to copy, to follow. Most of us consider that concentration is meditation, but it is not, and I will show you why it is not. Concentration means exclusion - focussing on one interest to the exclusion of other interests. You concentrate and resist; so, concentration is the focussing of resistance. You try to concentrate on a picture, on an image, on an idea, and your mind wanders to other interests; and the exclusive resistance of the various interests you call meditation. Surely, that concentration is not meditation, because in that effort there is conflict between that which resists and that which encroaches. That is, you spend your time in resisting, in battling, in disciplining against something. You spend days and years in this battle, till at last you can focus your mind on the object of your desire. The object of your desire is self-projected, it is part of the thought process, it is of your own creation, and on that you try to focus; so, you are concentrating upon yourself, though you call it the ideal. Therefore it is an enclosing, exclusive process.
Now, meditation is not exclusion. We are discovering what meditation is interrogatively: to say what it is, is merely to copy. Only when you say what it is not, you say what it is. So, concentration is not meditation. When a schoolboy is interested in a toy, he has concentration. Surely, that is not meditation. The toy us not god, and the pursuit of virtue is not meditation. Let us see then what that means. The cultivation of virtue - is that virtue? To cultivate goodness - is that virtue? To say, "I am going to be brotherly" and meditate upon brotherliness - is that virtue? Such meditation upon virtue is merely self-calculation. Virtue implies freedom, and you are not free when you are plotting to become virtuous. So, the man who meditates daily to become virtuous, is not virtuous. It is a cloak, which is mere respectability. Sir, when you talk of humility, are you really humble, or are you only taking the cloak of humility? Do you know what it is to be humble? You cannot cultivate it. You cannot cultivate non-greediness. Because you are greedy, you want to be non-greedy. How can stupidity become intelligence? Where there is stupidity, there is no intelligence. Stupidity is what it is under all circumstances. Only with the ending of stupidity is there intelligence; only with the ending of greed is there freedom from greed. Therefore, virtue is freedom, not becoming something, which is endless continuity.
So, we see that concentration is not meditation, that pursuit of virtue is not meditation. Devotion obviously is not meditation, for the object of your devotion is self-projected. Your ideal is the outcome of your own thinking. Obviously, Sir, your ideal is self-projected, is it not? You are this, and you want to become that. The that of your becoming is out of yourself, out of your own desire. You are violent, and you want to become non-violent. The ideal is within yourself. Therefore, your ideal is homemade. Therefore, when you give your devotion to the ideal, you are giving devotion to the thing which you have created. So, your devotion is self-gratification. You are not devoted to something which you do not like, which is painful. You are devoted to something which gives you pleasure, which means, obviously that it is self-created, and therefore that is not meditation. And it is not meditation to search for truth, because you cannot search for something which you do not know. You can only search for that which you know. If you know truth, it is no longer truth. What you know is the outcome of the past, of memory, therefore it is not truth. Therefore when you say, "Through meditation I am seeking truth", you are merely burdening the mind with your own creation, which is not truth. So, concentration, devotion, the pursuit of virtue, the search for truth, is not meditation.
Then, what is meditation? The things that we have been doing regularly, practising, disciplining, forcing the mind - obviously all that is not meditation, because in it there is no freedom; and only in freedom can truth come into being. Nor is prayer meditation, as we have discussed previously. When all that superstructure is removed from the mind - the pursuit of the ideal, the search for truth, the becoming virtuous, the concentration, the effort, the discipline, the condemning, the judging - , when all that is gone, what is the mind? When that is not, the mediator is not; therefore, there is meditation. When the mediator is not, there is meditation, but the mediator can never meditate. He can only medi- tate upon himself, project himself, think about himself, but he knows no meditation. When the mediator understands himself and comes to an end, only then is there meditation; for the ending of the mediator is meditation. Concentration, seeking truth, becoming virtuous, condemning, judging, disciplining - all that is the process of the mediator; and without understanding the process of the mediator, there is no meditation. Therefore, without self-knowledge there is no meditation. There is no meditation without tranquillity of mind; but tranquillity does not come about through the seeking or the directing of the mediator. When the whole, total process of the mediator is not, then there is a silence that is not brought about by the mind as an idea, as an ideal, which is self-projected gratification.But when the projector, the mediator, the self, is completely absent, wholely ended, then there is silence which is not the product of the mind. Meditation is that silence which comes into being when the mediator and his processes are understood. That silence is in exhaustible; it is not of time, there fore it is immeasurable. Only the mediator compares, judges, measures; but when the measurement is not, the immeasurable is. Therefore, only when the mind is completely silent, completely still, tranquil, not projecting, not thinking - only then does the measureless come into being. But that measure less is not to be thought of. What you think about is the known, and the known cannot understand the unknown. Therefore, only when the known ends does the unknown come into being. Then only is there bliss.
December 4, 1949


1st Public Talk

2nd Public Talk

3rd Public Talk


1950 Bombay

1950 Colombo

1950 Madras

1950 New York

1950 Paris

1950 Seattle

1952 Ojai

1953 Bombay

1953 London

1953 Madras

1953 Ojai

1953 Poona


BOMBAY 1ST PUBLIC TALK 12TH FEBRUARY, 1950

Is it not important to find out how to listen? It seems to me that most of us do not listen at all. We listen through various screens of prejudice, examining what is being said, either as a Hindu, a Muslim, a Christian, or with a mind already made up. We do not listen freely, easily and silently. We listen with the intention to agree or to disagree, or we listen in a spirit of argumentation, we do not listen to find out; and it seems to me very important to know how to listen, how to read, to see, to observe. Most of us are incapable of listening truly, and it is only through right listening and hearing that we understand. Understanding comes, not through effort, not through any form of conformity or compulsion, but only when the mind is very quiet. In trying to find out what the other man is saying, there is no strain, no effort, but an easy flow, a swift delight; but we cannot find out what the other man is saying if we listen with any kind of prejudice. Perhaps I may have something new to say, and it will be most difficult for those who are prejudiced, in favour or against, to really understand. Because most of us are conditioned by social, economic, religious influences, and so on; we are copyists, we imitate, and therefore we disregard that which is new, we call it revolutionary or absurd and put it aside. But if we can examine, if we can look at it with freedom from all prejudices, from all limitations, then perhaps it is possible to understand and to commune with each other. There is communion only when there is no barrier; and an idea, a prejudice, is a barrier. When you love somebody, you commune, you have no idea about the person whom you love. Similarly, if we can establish a relationship of real communion between us so that you and I understand the problem together, then there is a possibility of a radical revolution in the world. After all, the world does need, not mere reformation, not a superficial revolution, but a fundamental, radical revolution, a revolution which is not based on an idea. Revolution that is the outcome of an idea is not a fundamental transformation, but merely the continuance of a modified idea or pattern. So, let us see if during these talks we can establish between the speaker and the listener a communion that is beyond mere words. Words are necessary for communication, but if we merely remain on that level, surely there is no understanding. Understanding comes when we go beyond the verbal level; but the highly cultivated mind lives on words, it is capable of examining only through the screen of words, and such examination is obviously not understanding; on the contrary, it merely leads to further arguments and disputations.
So, is it not possible for us to establish real communion, not merely on the verbal level, but at a deeper, more worthwhile level? Surely, that is possible; but to do it, you and I have to look at our problems anew - our problems being those of living, of relationship, of the strife between man and man, between groups of people, - we have to approach and examine them afresh, for only then is there a possibility of bringing about a fundamental change in our lives and therefore in the life of society. Our first basic problem is one of relationship, is it not; and that relationship is based on the morality of the past or of the future, that is, on traditional precepts, or on an idea of what ought to be. Our morality, upon which our action is based, is the outcome of the past, of the traditional, or of the future which is the ideal; and when we base our action on the future or on the past, obviously there is no action at all. As long as we live by hope we cannot act, because hope is obviously the response of a future demand, and as long as we base our action on a hope, on an Utopia, on the ideal of perfection or a scheme of what ought to be, we are not living in the present. An idea is always of the future or of the past, and when relationship is considered in term; of the future or the past, naturally no action is possible - action being immediate, always in the present, in the now.
One of our enormous problems is, is it not?, to bring about a fundamental revolution in the present existing order. Seeing the disproportion and maldistribution, the whole economic structure of rich and poor, the conflict between those who have and those who have not, and so on, we try to solve the economic and social problems through a scheme, through an idea, through a pattern. There is the pattern, the system of the left and of the right, and these systems are invariably based on an idea. That is, the left starts out to resolve the problem by having a new system which is in conflict with the right; and as long as we are in conflict over ideas, on which alI systems are based, obviously there is no solution. To put it differently, there are the problems of starvation, of unemployment, of wars, and we approach them, having already in mind a certain definite system for resolving each one of them. Can any system, whether of the left or of the right, resolve any problem? Both those who are committed to the left and those who are committed to the right consider that they have the perfect, the final, the absolute system, and so both approach the problem of starvation, of unemployment and wars, with an idea, with a prejudice. The result is that the systems, the ideas, the beliefs, are in conflict with each other, and the problems remain. If you and I really want to start resolving a problem, surely we must examine the problem directly with out the prejudice or screen of a system; for it is only when the mind is free from systems, whether of the left or of the right, that it is possible for us to face the problem itself.
Now, is it possible to have action without idea? - that is really the basic question. The idea is obviously a hope, it is based on the future or on the past; and can we live without hope? Obviously, to live without hope implies understanding the present directly, not in terms of the past or of the future. If we look into our own minds and examine the basis of our thought, we will see that we are thinking in terms of the ideal, of the future, of the hope of becoming something, of attaining a new state. Hope always leads to death, in hope there is no life; for life is in the present, not in the future. Life is neither in the future nor in the past, but in the process of living now. So, is it not possible to examine all our problems anew whatever they be - economic, individual or collective - , to look at them without the pattern, the hope of the future, and without the prejudice, the conditioning of the past? Surely, every challenge is new, otherwise it is not a challenge; and to meet that challenge, our minds must be fresh, new, not burdened with the past or with the hope of the future. And is it possible for the mind to meet a problem without either the conditioning of the past, or the escape, the hope of the future? Surely, it is possible only when you and I, as individuals, are capable of understanding the problem, whatever it be, personal or collective, and responding to the challenge adequately, fully and completely; and it is only when the mind is not burdened with knowledge, with experience, that one can respond to the challenge adequately, naturally. That actually means, does it not?, that the mind must be capable of being very quiet; because it is only when we are not struggling, when we do not put forward an idea, when the mind is very quiet, that understanding comes. I do not know if you have noticed this in your own daily life. When you are agitated, worrying over a problem, surely you do not understand it; but when the mind is very quiet, free from the past and the future, then it is capable of meeting the challenge adequately. It is the inadequacy of our response to the challenge that creates the problem, and our response to the challenge must be inadequate as long as our actions are based on either the past or the future, on either tradition or hope. Therefore, a man who would really understand the problem of existence and so bring about a radical revolution, must be free from the past and the future, from hope and from tradition, from the ideal and from what has been. Such a state of mind is creative, and it is only the creative mind that can understand the present problems, not the mind that is riddled with ideas, inventing schemes and following ideals, not the mind that is merely copying, imitating; because, the challenge is always new, and if we want to understand, we must meet it anew.
So, reality, or whatever name you like to give it, is a state of being in which the mind is no longer swinging between the past and the future, but is perceiving and understanding what is from moment to moment. The past and the future are not what is. The what is, is the new, it is unrelated to the past and the future; and to meet it, the mind itself must not be caught in the swing of the past and the future, the mind must not be a passage, a movement of the past to the future. The understanding of what is, is reality, and reality is not of time; and a mind that is the product of time cannot understand reality. So, the mind must be utterly still, not made still, not compelled, disciplined or controlled; and it is still only when it understands this whole process of becoming, this movement of time from the past through the present to the future. Several questions have been sent in, and before I answer them, may I suggest that you and I together try to find the right answers. It is very easy to ask a question and wait for an answer, that is merely a schoolboy trick; but it requires a mature, an intelligent, exploring mind, a mind that is free from prejudices, to take the journey of discovery. So, in considering these questions, we are going to take a journey together and find the truth - not an answer to suit you or me. Truth, surely, is not opinion, truth is not dependent on knowledge; and where there is knowledge, truth is not. Truth is not the result of experience; for experience is memory, and merely to live in memory is to deny truth. To discover truth, the mind must be free, swift and pliable. Therefore, there must be that art of listening, of hearing, which reveals the truth without effort; because, effort is obviously desire, and where there is desire there is conflict, and conflict is never creative. So, in considering these questions, please do not wait for an answer because there is no answer. Life has no such answer as a `yes' or a `no', it is much too vast, immeasurable; and to fathom the immeasurable, the mind must be free, silent. Our quest is not to find an opinion, a conclusion with its admissions and denials, but to discover the right answer, the truth of the question. If I may suggest, you and I are going to see if we cannot discover the truth of the problem; because it is truth alone that frees you from the problem, not your or my opinion, however wise, however erudite. The man of knowledge, the man of opinion, the man of experience, will never find truth; for the mind must be very simple to find truth, and simplicity is not achieved through learning.
Question: Our lives ore empty of any real impulse of kindness, and we seek to fill this void with organized charity and compulsive justice. Sex is our life. Can you throw any light on this weary subject?
Krishnamurti: To translate the question, our problem is, is it not?, that our lives are empty, and we know no love; we know sensations, we know advertising, we know sexual demands, but there is no love. And how is this emptiness to be transformed, how is one to find that flame without smoke? Surely, that is the question, is it not? So, let us find out the truth of the matter together.
Why are our lives empty? Though we are very active, though we write books and go to cinemas, though we play, love, and go to the office, yet our lives are empty, boring, mere routine. Why are our relationships so tawdry, empty, and without much significance? We know our own lives sufficiently well to be aware that our existence has very little meaning; we quote phrases and ideas which we have learnt - what so and so has said, what the mahatma, the latest saints or the ancient saints, have said. If it is not a religious, it is a political or intellectual leader that we follow, either Marx, or Adler, or Christ. We are just gramophone records repeating, and we call this repetition `knowledge'. We learn, we repeat, and our lives remain utterly tawdry, boring and ugly. Why? Why is it like that? If you and I really put that question to ourselves, won't we find the answer? Why is it that we have given so much significance to the things of the mind? Why has the mind become so important in our lives - mind being ideas, thought, the capacity to rationalize, to weigh, to balance, to calculate? Why have we given such extraordinary significance to the mind? - which does not mean that we must become emotional, sentimental and gushy. We know this emptiness, we know this extraordinary sense of frustration; and why is there in our lives this vast shallowness, this sense, of negation? Surely, we can understand it only when we approach it through awareness in relationship.
What is actually taking place in our relationships? Are not our relationships a self-isolation? Is not every activity of the mind a process of safeguarding, of seeking security, isolation? Is not that very thinking which we say is collective, a process of isolation? Is not every action of our life a self-enclosing process? You yourself can see it in your daily life, can't you? The family has become a self-isolating process; and being isolated, it must exist in opposition. So, all our actions are leading to self-isolation, which creates this sense of emptiness; and being empty, we proceed to fill the emptiness with radios, with noise, with chatter, with gossip, with reading, with the acquisition of knowledge, with respectability, money, social position, and so on and on. But these are all part of the isolating process, and therefore they merely give strength to isolation. So, for most of us, life is a process of isolation, of denial, resistance, conformity to a pattern; and naturally in that process there is no life, and therefore there is a sense of emptiness, a sense of frustration. Surely, to love someone is to be in communion with that person, not on one particular level, but completely, integrally, profusely; but we do not know such love. We know love only as sensation - my children, my wife, my property, my knowledge, my achievement; and that again is an isolating process, is it not? Our life in all directions leads to exclusion, it is a self-enclosing momentum of thought and feeling and occasionally we have communion with another. That is why there is this enormous problem.
Now, that is the actual state of our lives - respectability, possession, and emptiness - , and the question is, how are we to go beyond it? How are we to go beyond this loneliness, this emptiness. this insufficiency, this inner poverty? I do not think most of us want to. Most of us are satisfied as we are; it is too tiresome to find out a new thing, so we prefer to remain as we are - and that is the real difficulty. We have so many securities, we have built walls around ourselves with which we are satisfied; and occasionally there is a whisper beyond the wall, occasionally there is an earthquake, a revolution, a disturbance which we soon smother. So, most of us really do not want to go beyond the self-enclosing process; all that we are seeking is a substitution, the same thing in a different form. Our dissatisfaction is so superficial; we want a new thing that will satisfy us, a new safety, a new way of protecting ourselves - which is again the process of isolation. We are actually seeking, not to go beyond isolation, but to strengthen isolation so that it will be permanent and undisturbed. It is only the very few who want to break through and see what is beyond this thing that we call emptiness, loneliness. Those who are seeking a substitution for the old will be satisfied by discovering something that offers a new security; but there are obviously some who will want to go beyond that, so let us proceed with them.
Now, to go beyond loneliness, emptiness, one must understand the whole process of the mind, must one not? What is this thing we call loneliness, emptiness? How do we know it is empty, how do we know it is lonely? By what measure do you say it is `this' and not `that'? Do you understand the problem? When you say it is lonely, it is empty, what is the measure? How do you know it is empty? You can know it only according to the measurement of the old. You say it is empty, you give it a name, and you think you have understood it, Is not the very naming of the thing a hindrance to the understanding of it? Look, Sirs, most of us know what this loneliness is, don't we?, this loneliness from which we are trying to escape. Most of us are aware of this inner poverty, this inner insufficiency. It is not an abortive reaction, it is a fact, and by calling it some name, we cannot dissolve it - it is there. Now, how do we know its content, how do we know the nature of it? Do you know something by giving it a name? Do you know me by calling me by a name? You can know me only when you observe me, when you have communion with me; but calling me by a name, saying I am this or that, obviously puts an end to communion with me. Similarly, to know the nature of that thing which we call loneliness, there must be communion with it; and communion is not possible if you name it. To understand something, the naming must cease first. If you want to understand your child at all, which I doubt, what do you do? You look at him, watch him in his play, observe him, study him, don't you? In other words, you love that which you want to understand. When you love something, naturally there is communion with it; but love is not a word, a name, a thought. You cannot love that which you call loneliness because you are not fully aware of it, you approach it with fear - not fear of it, but of something else. You have not thought about loneliness because you do not really know what it is. Sirs, don't smile, this is not a clever argument. Experience the thing while we are talking, then you will see the significance of it.
So, that thing which we call the empty is a process of isolation, which is the product of everyday relationship; because, in relationship, we are consciously or unconsciously seeking exclusion. You want to be the exclusive owner of your property, of your wife or husband, of your children, you want to name the thing or the person as `mine', which obviously means exclusive acquisition. This process of exclusion must inevitably lead to a sense of isolation, and as nothing can live in isolation, there is conflict; and from that conflict we are trying to escape. All forms of escape of which we can possibly conceive - whether social activities, drink, the pursuit of God. Puja, the performance of ceremonial's, dancing and other amusements - are on the same level; and if we see in daily life this total process of escape from conflict and want to go beyond it, we must understand relationship. It is only when the mind is not escaping in any form that it is possible to be in direct communion with that thing which we call loneliness, the alone; and to have communion with that thing, there must be affection, there must be love. In other words, you must love the thing to understand it. Love is the only revolution; and love is not a theory, not an idea, it does not follow any book or any pattern of social behaviour. So, the solution of the problem is not to be found in theories, which merely create further isolation; it is to be found only when the mind, which is thought, is not seeking an escape from loneliness. Escape is a process of isolation, and the truth of the matter is that there can be communion only when there is love; and it is only then that the problem of loneliness is resolved.
Question: India has an ancient tradition of simple living and few wants. At present, however, millions are held in the grip of involuntary poverty and privation, while at the other end of the scale this land is dominated by the rich upper classes who are already living a European mode of life. How can one discover the right relationship to possessions and comforts?
Krishnamurti: Sir, what do you mean by simplicity? Is it not important to find out first what is simplicity of life? Having but few clothes, a couple of loin cloths - is that a simple life? Is it a simple life to have few needs and be satisfied with one meal a day? The outward show of simplicity - is that simple? Or must simplicity begin at quite a different level, not at the periphery, but at the centre? So, let us find out what we mean by simplicity.
A mind that is complex, struggling to develop virtues, seeking power by trying to follow an ideal, to be nonviolent, disciplining itself, conforming to something, aiming at something, forcing itself in order to become something - is such a mind simple? Obviously not. But we want the outward show of simplicity, because that is very profitable; that is the traditional, the ideal. A mind that pursues the ideal is not a simple mind - it is an escaping mind. A mind in conflict, a mind that is conforming to a pattern, whatever it be, is not a simple mind; but where there is simplicity at the centre, there will be simplicity also at the periphery.
Now, the questioner wants to know how to discover the right relationship to possessions and comforts. If we use possessions for psychological gratification, then obviously possessions lead to complexity. We use things, possessions, not as mere necessities, but to satisfy a psychological need, do we not? That is, property becomes a means of self-aggrandizement. Most of us are seeking titles, position, property, land, virtues, recognition; and all that implies, does it not?, a psychological need, an inward demand to be something. When our relationship to property is based on a psychological need, obviously we cannot lead a simple life, and therefore there must be conflict - which is so clear. That is, when I use property, people, or ideas as a means towards my psychological gratification, then I must possess - whatever it is, it is `mine'. Therefore, I must protect it, I must fight for it, and hence the conflict begins.
So, it is important, is it not?, to understand our relationship to property; but obviously, you cannot understand that relationship if you approach it through any particular pattern. Understanding is not according to any plain, whether communist or socialist, whether of the right or of the left. As long as we use property as a means of self-aggrandizement, there must be conflict, there must be a society which is based on violence. It is not merely an economic problem, but much more a psychological problem; and the economists who are trying to solve it on the economic level will always fail because the significance is much deeper. Aren't you using property, comforts, power, as a means of self-aggrandizement? To know that you have so much money in the bank, that you have a title, an estate - does it not give you importance, a sense of power? If it is not property you are after, then you want to be an official, a bureaucrat, a commissar, an ambassador, and God knows what else; and from that you get a sense of satisfaction, the feeling that you are somebody.
So, we base our relationship on self-aggrandizement; and as long as we use people, ideas and things for our self-aggrandizement, there must be violence. The problem cannot be solved through any pattern of economic or social action, but requires the understanding of our whole psychological being; therefore there must be an inward revolution, and not merely a revolution on the outside. It is very difficult to be as nothing, not to demand to be something, because most of us want to be successful, we are all after success in some form or other, are we not? In the business or social world, in politics, as a writer, as a poet, we want recognition, we want success in some form; so the problem is really much more inward and psychologi- cal than outward and objective. As long as we base our relationship on property, there must be this appalling division of those who have and those who have not, the rich and the poor; and we are trying to abolish that division through revolution based on an idea, which is a pattern of outside action determining how individuals shall behave in society without a fundamental, radical transformation at the centre, which is the psyche. That is why a revolution which merely substitutes one pattern for another is no revolution at all. We think that by having an outward revolution we can bring about a new world based on what should be. On the contrary, revolution can only be at the centre, in the psyche, and then it will produce real outward revolution; but do what you will, mere outward revolution can never bring about an internal revolution.
So, our problem is, not how to bring about a new pattern or a new substitution, But how to awaken the radical revolution in ourselves. That is the real problem; because, what you are, the world is Your problem is the world's problem, you are not separate from the world; you and the world are an integrated process, the world is not without you. So, unless there is a revolution at the centre, revolution on the outside has very little meaning. Most of us do not want to change, or `we want to change only superficially, while maintaining certain things as they are in relation to our psychological demands', but it is only a radical inward revolution that will transform the world. It must begin with you as an individual, you cannot look to the mass; for it is only individuals, not the mass, that can bring about transformation. Therefore, you and I must radically transform ourselves, and in that there is tremendous beauty, in that there is creative thinking. A man who is happy, who loves, does not want possessions, he is not carried away by success, by power, position or authority. It is the unhappy, the sorrowful, who seek power and success as an escape from their own insufficiency. Superficial discontent only leads to gratification and further discontent; and as most of us are only superficially discontented, we do not want to be free from discontent. To be free from discontent is to bring about a fundamental revolution. Contentment, which is not the opposite of discontent, is that state in which there is the understanding of what is; and the understanding of what is, is not a matter of time, it is not in the movement of the past to the future. The mind can be free only when it is simple, clean, and such a mind alone can be content. Only the mind that is free can establish right relationship to property. You will say, `That will take a very long time, because it is only a few who can do it. In the meantime, the world is going to pieces, and therefore we must organize collectively'. That is a very facile and specious argument. Actually, even though you organize yourselves to bring about a collective revolution, that also will take time; and how do you know that you have the key to the future? What gives you the authority and the certainty that by your particular revolution you are going to create a marvellous Utopia?
Surely, then, it is really important that the problem be viewed, not on a particular level, but profoundly, intimately, and with an integrated approach, for in that alone is there a solution. You cannot be integrated if you approach the problem with any sense of resistance, through any form of compulsion or conformity. Therefore, the thing that brings about integration is love; but to love the problem, you cannot impose on it any particular theory or discipline. If you really want to solve this problem of right relationship to property, you must be able to understand the whole structure of your being. But you see, you want quick answers, you want an immediate response, an easy solution to this problem; and no one on earth can give it to you. There is no immediate solution to a very complex problem. The immediacy is in the response of the individual, not in the solution of the problem. You can change immediately if you so desire - but you don't. It is when you have a crisis that you have to change. A crisis means that you approach the problem with extraordinary completeness, otherwise it is not a crisis. But you do not want crises in your lives; that is why you have lawyers, that is why you have priests, that is why you have official revolutionaries. You avoid crisis; but when you are up against it, then you will find the right answer.
Question: What is self-knowledge? The traditional approach to self-knowledge is the knowledge of Atman as distinct from the ego. Is that what you mean by self-knowledge?
Krishnamurti: Look Sirs you are all well-read, aren't you? You have read all the religious books, and that is how you know about the Atman; otherwise you do not know anything about it. You have read it in the books and you like the idea, so you accept it; but you don't really know whether it exists or does not exist. You want permanency, and the Atman guarantees it. Now, suppose you had not read a single religious book about the Atman, the Super - Atman, and all the rest of it, what would you do? You might invent; but if you had no previous knowledge, what would be your approach? And that is my approach - I have not read a single religious or psychological book, because I do not want them. Not that I am conceited; but since the whole business is inside you, you can discover it for yourself - but not by looking outside. Otherwise, how do you know that Sankaracharya, Buddha, or the very latest authority, is not wrong?
So, to discover truth, there must be freedom; freedom, not at the end, but at the very beginning. Freedom is not at the end, liberation is not an end product; it must be at the beginning, otherwise you cannot discover. Therefore, there must be freedom, freedom from the past - and that is what you and I are going to find out. You want to know what is self knowledge. It is not of the ego, not of the Atman - you do not know what that means. All that you know is that you are here, an entity in relationship with another, with your wife and children, with the world - that is all you know. That is the actual fact. Whether the Atman exists or not is merely a theory, a speculation, and speculation is a waste of time; it is for the sluggish, the thoughtless.
Now, what am I? That is all that matters: what am I? I am going to find out what I am; I am going to see how far I can go in that direction and find out where it leads. Because, that is the fact - not the Atman, not the ego, not the super-super-super. I do not think about those things, even though Buddha and Christ and everybody may have talked about them. What I can know is my relationship with property, with people, with ideas. So, the beginning of self knowledge lies in the understanding of relationship, and that relationship plays on all levels, not on one particular level only. I have to find out what my relationship is with my wife, with my children, with property, with society, with ideas. Relationship is the mirror in which I see myself as I am, and to see myself as I am is the beginning of wisdom. Wisdom is not something that you can buy in books or go to a guru to acquire; that is mere information, and wisdom is not information. Wisdom is the beginning of self-knowledge, and that wisdom comes when you understand relationship.
Now, to understand relationship, to see very clearly in relationship the fact of what you are, there must be no condemnation or justification - you must look at the fact with freedom. How can you understand something if you condemn it, or wish it to be something other than it is? Through your understanding of relationship there comes the discovery from minute to minute of the ways of your thinking, the structure of your mind; and as long as the mind does not understand its total process, both the conscious and the unconscious, there can be no freedom. So, through the relationship of everyday contacts, of everyday action, you come to a point when you see that the thinker is not different from thought. When you say the Atman is different from the ego, it is still within the field of thought; and without understanding the process, the functioning of thought, it is utterly futile to talk of reality and the Atman, because they have no existence, they are merely the prejudices of thought. What we have to do is to understand the thought process, and that can be understood only in relationship. Self-knowledge begins with the understanding of relationship - which we shall discuss later.
Then there is the question of the thinker and the thought, the experiencer and the experienced, with which we are familiar. Is there a thinker as an entity separate from thought? Surely there is no separate entity; there is only thought, and it is thought that has created this separate entity called the thinker. Thought is the response of memory, both the conscious as well as the unconscious, the hidden and the open; memory is experience, and experience is response to a challenge, which becomes the experienced - that is the total process of our consciousness, is it not? There is memory, then experience, which is the response to challenge, then the naming process, which further cultivates memory. Memory responds as thought in relationship, and this whole process of thought, this cycle of memory, challenge, response, experience and naming, which becomes further memory, is what we call consciousness. That is all I am, that is all I know. So, I see that my mind functions within the field of time, within the field of the known; and can it function beyond that field? I see now the whole process of my thinking, which leads me to the question, can the mind go beyond thought, which is the result of the known? Obviously not; be cause, when thought seeks to go beyond, it is pursuing its own projection. Thought cannot experience the unknown, it can only experience that which it has projected, which is the known. Thought is the mind, which is the result of time, the result of the past; and I want to know if the mind can go beyond itself. Obviously it cannot, because the `beyond' is the unknown, it is not of time. So, the mind must come to an end - which means, the mind must be still, meditative. Meditation is not the becoming of something, but the understanding of the total process of relationship, which is self-knowledge. It is only when the mind is still, not compelled to be still, that there is a possibility of experiencing the un known.
So, then, can the mind, which is the result of experience, which is memory - can such a mind experience the unknown? Do you under stand the problem? Can the mind, which is memory, the product of time, experience the timeless?It is the function of the mind to remember; and is truth a matter of experience and remembrance? We will discuss all this further as we go along; but just listen to what is being said, go with it, play with it, do not resist it. The point is: the mind is the result of time, time being me- mory, and memory says, `I have experienced or have not experienced'. Is truth, the unknown, the immeasurable, a matter of experience, which means something to be remembered? If you remember some thing, it is already the known, is it not? So, is it not possible to experience something which is not in terms of time - which means experiencing in the sense of seeing the truth from moment to moment? If I remember truth, it is no longer truth; because memory is a matter of time, of continuity, and truth is not of time, truth is not a continuity. The truth of the Buddha is not the truth which you discover today. Truth is never the same, it has no continuity; it is only from moment to moment, it cannot be remembered. There is truth only when mind is completely silent. Truth is not something to be sought after, experienced, held and worshipped. There can be the experiencing of the timeless only when the mind is free from all conditioning. So, self-knowledge is the understanding of conditioning.
What is important is to under stand the total process of the mind. We will discuss it later; but we will have to see that truth is not some thing to be remembered. That which is remembered is of time, it is a thing of the past, and truth can never be of the past or of the future; truth can only be in the present, in that state where there is no time. Time is the process of the mind, the mind is thought, and thought is the response of memory. Memory is the experience of challenge and response, and because the response is inadequate it creates the problem in relationship. So, the understanding of the total process of the self lies in the understanding of relationship in daily life; and that understanding frees the mind from time, and there fore it is capable of experiencing reality from moment to moment, which is not a process of remembering - it can no longer be termed `experience', it is quite a different state altogether. That state of being is bliss, it is not something that you learn in books and repeat like gramophone records. Such a man is happy, he does not repeat, for him life has no problem. It is only the mind that creates problems.
February 12, 1950


BOMBAY 2ND PUBLIC TALK 19TH FEBRUARY 1950

When there is so much confusion and contradiction, not only in our own lives, but also among the specialists and the learned, action becomes extremely difficult, and to know what to do, to find a right mode of conduct, a right way of living, is hazardous and uncertain. This confusion is on the increase at the present time, not only in ourselves, but also about us; and we have to find, have we not?, a way of action that will not bring more conflict, more misery, more strife and destruction. We see that whatever the experts, the political leaders and religious authorities assert, only leads to further misery, further chaos, further confusion. So, the problem of action - not only individual, but also collective action - is very important; and to find out how to live is much more significant than merely to follow a certain pattern of action.
Now, to act, obviously there must be true individuality; but, though we have separate bodies, we are actually not individuals at all, psychologically we are not separate. We are not individuals in the true sense of the word, but are made up of many layers of memory, of tradition, conflict, and patterns, both conscious and otherwise; and that is the whole structure of our being. So, if we examine the individual closely, we will see that in actuality there is no individuality at all, there is no uniqueness. After all, by individuality we mean the quality of uniqueness, the quality of creativeness, the quality of aloneness that is creative. Sirs, the action which does not contribute to further misery, to further chaos, to further destruction, is possible only when there is true individuality, and individuality is possible only when we understand this whole process of conformity and imitation. For most of us, living is merely the pursuit of a pattern, the pattern that has been, or the pattern that will be. If we examine our daily conduct, our daily way of thinking, we will see that the process of our action is a continual imitation, a mere copying. All that we know and all that we have acquired is based on imitation. It is because we are imitative, copying, that we are not individuals at all. We quote what so and so has said, what Sankaracharya, Buddha or Christ has said, because it has become the pattern of our existence never to discover, never to find out the truth for ourselves, but to repeat what someone else has discovered, what someone else has experienced. When we use the experience of another, however true, as the pattern for our action, our action then is really founded on imitation, and that action is a lie. Please sit down, Sir - these meetings are not meant for those who are not serious. This is not a political meeting or a show, where you can show off your faces or get your photographs taken. (Laughter) You would not do this in a religious temple, would you? We are dealing with life, not with the mere outward show of things; and to understand life, we have to understand this complete process of living which is ourselves. To understand ourselves we must understand the whole content of the conscious and of the unconscious mind; and if you merely pay scant attention to what is being said, I am afraid you will not gather the full significance of it.
So, action which is based on imitation, on copying, on conformity, on the pursuit of a pattern, must inevitably lead to confusion - which is actually what is happening in the world at the present time. Why is it that we conform, why is it that we imitate, copy, quote authorities, cling to the sanction of what has been or what will be? Why is it that we cannot discover how to live directly for ourselves, instead of copying somebody? Is it not because most of us are afraid to be without security? Most of us want a certain state which we call `peace', but which is really a state in which one does not want to be disturbed. Most of us are not adventurous, and that is why we merely live by copying and are satisfied with imitation. It is only when we break through, when we understand the process of imitation, that there is a possibility of individual action, which is creation.
Especially in these times, when there is so much confusion in the world, when there are so many authorities, so many gurus, so many leaders, each asserting and denying, each giving a new pattern of action, is it not important to find out what is action independent of the pattern, independent of the copy? And you can find that out only when you understand the process and the significance of imitation - not only the imitation of an external example, but the imitation and the conformity brought about by the authority of your own experience. Authority comes into being, does it not?, when you want to be secure; and the more you desire security, the less you will have it - which is being shown by these endless wars. Each group consisting of so-called individuals wants to be secure, so each creates a system, a pattern for security based on its own authority in conflict with the authority of others. So, as long as you seek security in any form, psychological or physiological, there must be conflict, there must be destruction. The desire for security implies conformity; and it is only when the mind is really in secure, completely uncertain, when it has no authority, either external or inward, when it is not imitating an example, an ideal, or clinging to the authority of what has been - it is only then that the mind is without any conformity and therefore free to discover; and only then is there creation.
So, our problem is not how to act, but how to bring about that state of creation which is true individuality. That state is obviously not based on an idea, because creation can never be an ideation. Ideation must cease for the creative to be. There cannot be creative action as long as there is a pattern, an idea; and as our life is based on idea, on conformity to the ideal, we are not creative - and that is the real problem, and not how to act. Anybody will tell you how to act, any politician, any clever system, will tell you what to do; but in doing it, you will create more mischief, more misery, more confusion, more strife, because your action is not the outcome of creation. That is why it is important to be free from conformity and to be a true individual. To do that, you must know what you are at every moment; and in the understanding of what you are, there is a possibility of bringing about a society which is not based on conflict, destruction and misery. Such an individual is a happy individual, and happiness does not demand the imitation of virtue; on the contrary, happiness creates virtue. A happy man is a virtuous man - it is the unhappy man who is not virtuous; and however much he may try to become virtuous, as long he is unhappy, for him there is no virtue. He may become respectable, that respectability only covers up unhappiness. So, what is important is to discover for ourselves the pattern of conformity and to see the truth about that conformity; for only when we see that the pattern is created by fear of insecurity can there be a state of creation.
I have as usual been given many questions, and while considering them together may I suggest that you do not resist what is being said, but rather hear it just as you would listen to music. Just listen to me without disputation. To dispute and deny is the usual and easy way, but the disputatious mind can never be in a state of tranquillity, in which alone understanding comes. Also, if I may suggest, do not merely wait for explanations, do not look to me for a conclusion or an answer - which I shall not give. There is no categorical answer for the real problems of life, there is only understanding; and understanding is catching the full significance of the problem, seeing the whole content of it. So, please be good enough to listen to me with friendliness, and with the intention to find out the significance of the problem itself rather than merely wait for an answer.
Question: You assert that you have not read a single book, but do you really mean it? Don't you know that such loose statements cause resentment? You appear to know the latest jargon of politics, economics, psychology, and the sciences; and are you trying to suggest that you get all this information by some superhuman powers?
Krishnamurti: Sir, whether you like it or not, it is a fact that I have not read a single religious book, nor any books on psychology or science; and it is also a fact that when I was young I was not put through a rigorous course of learning in philosophy or psychology. Somehow or other I have been reluctant to read them - they bore me, that is a fact. Obviously I meet large numbers of people of every type - scientists, philosophers, analysts, religious people, and so on - who come to discuss; and occasionally I read some weekly magazines on politics and world affairs. That is all I have in the way of general information. Now, why do you resent it? Is it not because you have read so much, and your own ignorance is shown up by someone who has not read? Sir, do you read in order to become wise? Is knowledge wisdom? Is wisdom not something entirely different from knowledge? But there are two problems in this: one is why there is resentment in you, and the other is how I gather all that I am talking about. So, let us first enquire into why you resent.
Is it not important to find out why you feel resentment? You read newspapers, magazines, sacred books, all the commentaries on philosophy, psychology and science, and you keep on reading. Why do you read, why do you keep your mind so constantly occupied? And why do you resent it when somebody who has not read points out something? Is it because you are frustrated and you dislike, you hate anyone who shows a different attitude towards life? What is the process of your own resentment? Surely it is important to find out whether wisdom, understanding, comes through books; and why is it that you read, why do you fill your minds with information, with what so and so has said? Does it not indicate a very sluggish mind, an un-enquiring mind? Does it not also indicate a mind that is not capable of really investigating, directly experiencing? Such a mind is living on other people's experience, and so it is satisfied, it is put to sleep, it is made dull; and can a mind that is filled with chatter, with information, ever be receptive to wisdom?
The second problem is this: though I may talk, I have not read any book; and you ask, "Are you trying to suggest that you get all this information by some superhuman powers?" Now, if you do not read, you have to know how to listen, you have to see and understand more clearly, observe more delicately and acutely, do you not? You have to be much more subtly aware of everything about you, not only of the people you meet, the people who come to see you, but also of the people in the tram car, in the taxi, on the road. You have to watch everything, haven't you?, more acutely, more clearly; and you are prevented from doing it, if you are cluttered up with information. When you are living fully, with undivided attention, there is direct experience, you do not have authorities and sanctions; and besides, why do you want to look to others when you have the whole treasure in yourself? After all, you are the total result of all humanity, are you not?, both the collective and the so-called individual. You are the sum total of all the fathers and all the mothers; and if you know how to look into yourself, you do not have to read a single book on religion, on philosophy or psychology, because the book is yourself. You may have to read for scientific information, to learn mathematics, and so on; but all that can be kept in libraries. Why do you want to fill your mind with facts when you have a treasure in yourself which requires a great deal of attention, a great deal of watchfulness? You see, that is the whole gist of the matter. Though we come across people of every type, of every degree of learning, it is the understanding of oneself that brings infinite knowledge, infinite wisdom.
Sirs, I am sure that in the olden days, before books were published, before there were followers, teachers and gurus, there were original discoverer's who had never read any book. Because there was no Bhagavad Gita, no Bible, no book of any kind, they had to find out for themselves, had they not? How did they go about it? Obviously they neither had sanctions, nor did they stupidly quote the authority of some individual. They searched out the truth for themselves, they found it in the sacred places of their own minds and hearts. Surely we also can discover the truth for ourselves in the sacred places of our minds and hearts. But to discover, to see what is without condemnation or justification, is extraordinarily difficult. The mind is merely a process of the past using the present as a passage to the future; and how can such a mind see what is? To see what is, the mind must be free from all acquisition, from all accumulation - but that is a different problem. We are now trying to understand the problem of why we read, and why we have resentment against those who do not read; and is it possible for one who has read, who has accumulated so much information, to be free to see, to listen and to hear?
Now, it is no good being resentful, that is stupid, that is only a waste of time; but we are all indulging in action which has no meaning, and surely, Sirs and Ladies, if you want to find out what wisdom is, you have in yourselves the key and also the door which must be opened. Self-knowledge is the beginning of wisdom; but self-knowledge begins very near, it is not at some supreme Atmic level - which is merely another invention of a clever mind seeking security. Self-knowledge is reflected in your relationship with your wife, with your children, with your neighbour, with your boss, with your property, with the trees, and with the world. To go very far, you must begin very near. But most of us dislike to begin near because we are so ugly and so frightened of ourselves; so we imagine something marvellous in the distance and make that our goal, our motto, the pattern which we have to follow. Because we are not willing to see and understand what we are from moment to moment, we make of our life a contradiction, a misery, an utter mess. Sir, truth is here, not far; happiness is in the discovery of what is, and that is virtue.
Question: Is beauty to be cultivated or acquired? What does beauty mean to you?
Krishnamurti: Beauty, surely, is something which is not of the mind, therefore beauty is not sensation. Most of us seek sensation, which we call beauty. The fashion, the style which can be changed, adjusted or dropped; the expensive furniture which you buy or have copied for your particular home, if you have money; the beautiful woman, the beautiful child, the beautiful picture, the beautiful house - surely, all that is really the response of sensation, which is the response of the mind, is it not? And is beauty sensation, is beauty merely of external form and shape? Putting on a sari in the right way, having one's lips carefully curved by lipstick, walking in a particular manner - is that beauty? And is beauty the denial of the ugly? Is virtue the denial of evil? Is there beauty in any denial? Surely, there is denial, the pleasing and the not pleasing, only when there is sensation. Just listen to it, do not contradict, do not oppose; just listen and you will discover what we mean by beauty.
While the outward form must obviously be given certain respect and needs certain care, cleanliness, and all the rest of it, both as part of necessity and for esthetics reasons, surely that is not beauty, is it? Beauty which is a sensation is of the mind, and the mind can make anything beautiful or ugly; therefore beauty that depends on the mind is not beauty, is it? So, what is beauty? The mind is sensation, and if the mind judges beauty and gives it a name as goodness or truth, is that beauty? If beauty is perceived through the mind, it is sensation, and sensation comes to an end; and can that ever be beautiful? Do you understand what I mean? Is it beauty that comes to an end as sensation? I see a tree in the evening lights, the sun dancing and sparkling on the palm leaves, and it is very beautiful. The mind, becoming attached to it, says, `How beautiful it is', and holds to it, resuscitating and reviving that image. At the moment of perception it has great pleasure, a deep sense of satisfaction, which it calls the beautiful, but a second later it is over, it is only a memory; so the mind gives continuity to the sensation of what it calls beauty.
The mind, then, is continually picturing, imagining the beautiful, which is always of the past. But is beauty of time? If it is not of time, then beauty is something illimitable, is it not; it is not within the frame of the word `beauty'. The mind can invent the beautiful, but the experience of the illimitable cannot be known by a mind that is pursuing the sensation of beauty. You and I can see beauty externally; but the mere appreciation of that expression is not beauty, is it? So, beauty is something beyond the mind, beyond sensation, beyond time-limits, beyond the time-binding quality of thought; and that measureless sense, in which all things are, is beauty - which is to be really infinitely sensitive. The man who denies evil, who denies the ugly, can never know what beauty is, because the very denial is the cultivation of the ugly. The illimitable is not to be found in a dictionary, in any religious or philosophical book.
So, beauty is not something of the mind; but unfortunately, modern civilization is making beauty a thing of the mind. All the picture magazines, all the cinemas, are doing it; most of our efforts go to making wonderful paintings, marvellous furniture, building beautiful houses, buying the most fashionable dresses, the latest lipstick, or whatever is displayed in the advertisements. We are caught in the things of the mind, and that is why our lives are so ugly, so empty, that is why we decorate ourselves - which does not mean that we should not decorate ourselves. But there is an inner beauty, and when you see it, then it gives significance to the outer; but merely decorating the outer while ignoring the inner is just like beating a drum - it is still empty. Beauty is a thing beyond the mind; and to find that which is beautiful - call it truth, God, or what you will - , there must be freedom from the thought process. But that is another problem which we can discuss some other time.
Question: Through such movements as the United Nations Organization and the World Pacifist Conferences recently held in India, men all over the world are making an individual and collective effort to prevent the third world war. How does your attempt differ from theirs, and do you hope to have any appreciable results? Can the impending war be prevented?
Krishnamurti: Let us first dispose of the obvious facts, and then go more deeply into the matter. The first fact is the impending war; and can we prevent it? Sir, what do you think? Men are bent on slaughtering each other; you are bent on slaughtering your neighbour - not with swords, perhaps, but you are exploiting them, aren't you?, politically, religiously, and economically. There are social, communal, lingual divisions, and are you not making a great ado about all this? You do not want to prevent the impending war because some of you are going to make money. (Laughter.) The cunning are going to make money, and the stupid also will want to make more. For God's sake, see the ugliness, the ruthlessness of it. Sir, when you have a set purpose of gain at all costs, the result is inevitable, is it not? The third world war is arising from the second world war, the second world war arose from the first, and the first was the result of previous wars. Until you put an end to the cause, mere tinkering with the symptoms has no significance. One of the causes of war is nationalism, sovereign governments and all the ugliness that goes with them - power prestige, position and authority. Most of us do not want to put an end to war because our lives are incomplete; our whole existence is a battlefield, a ceaseless conflict, not only with one's wife, one's husband, one's neighbour, but with ourselves - the constant struggle to become something. That is our life, of which war and the hydrogen bomb are merely the violent and spectacular projections; and as long as we do not understand the whole significance of our existence and bring about a radical transformation, there can be no peace in the world.
Now, the second problem is much more difficult, much more demanding of your attention - which does not mean that the first one is not important. It is that most of us pay scant attention to the transformation of ourselves because we do not want to be transformed. We are contented and do not want to be disturbed. We are satisfied to go along as we are, and that is why we are sending our children to war, why we must have military training. You all want to save your bank accounts, hold on to your property - all in the name of non-violence, in the name of God and peace, which is a lot of sanctimonious nonsense. What do we mean by peace? You say the U.N.O. is trying to establish peace by organizing its member nations, which means it is balancing power. Is that a pursuit of peace?
Then there is the gathering of individuals around a certain idea of what they consider to be peace. That is, the individual resists war either according to his moral persuasion, or his economic ideas. We place peace either on a rational basis, or on a moral basis. We say we must have peace because war is not profitable, which is the economic reason; or we say we must have peace because it is immoral to kill, it is irreligious, man is Godly in his nature and must not be destroyed, and so on. So, there are all these various explanations of why we should not have war; the religious, moral, humanitarian, or ethical reasons for peace on the one hand, and the rational, economic, or social reasons on the other.
Now, is peace a thing of the mind? If you have a reason, a motive for peace, will that bring about peace? Do you understand what I mean? If I refrain from killing you because I think it is immoral, is that peaceful? If for economic reasons I do not destroy, if I do not join the army because I think it is unprofitable, is that peaceful? If I base my peace on a motive, on a reason, can that bring about peace? If I love you because you are beautiful, because you please me bodily, is that love? Sirs, please pay a little attention to it, because it is very important. Most of us have so cultivated our minds, we are so intellectual, that we want to find reasons for not killing, the reasons being the appalling destructiveness of the atomic bomb, the moral and economic arguments for peace, and so on; and we think that the more reasons we have for not killing, the more there will be peace. But can you have peace through a reason, can peace be made into a cause? Is not the very cause part of the conflict? Is non-violence, is peace an ideal to be pursued and attained eventually through a gradual process of evolution? These are all reasons, rationalizations, are they not? So, if we are at all thoughtful, our question really is, is it not? whether peace is a result, the outcome of a cause, or whether peace is a state of being, not in the future or in the past, but now. If peace, if non-violence is an ideal, surely it indicates that actually you are violent, you are not peaceful. You wish to be peaceful, and you give reasons why you should be peaceful; and being satisfied with the reasons, you remain violent. Actually, a man who wants peace, who sees the necessity of being peaceful, has no ideal about peace. He does not make an effort to become peaceful, but sees the necessity, the truth of being peaceful. It is only the man who does not see the importance, the necessity, the truth of being peaceful, who makes non-violence an ideal - which is really only a postponement of peace. And that is what you are doing: you are all worshipping the ideal of peace, and in the meantime enjoying violence. (Laughter.) Sirs, you laugh; you are easily amused, aren't you? It is another entertainment; and when you leave this meeting, you will go on exactly as before. Do you expect to have peace by your facile arguments, your casual talk? You will not have peace because you do not want peace, you are not interested in it, you do not see the importance, the necessity of having peace now, not tomorrow. It is only when you have no reason for being peaceful that you will have peace.
Sirs, as long as you have a reason to live, you are not living, are you? You live only when there is no reason, no cause - you just live. Similarly, as long as you have a reason for peace, you will have no peace. A mind that invents a reason for being peaceful is in conflict, and such a mind will produce chaos and conflict in the world. Just think it out and you will see. How can the mind that invents reasons for peace, be peaceful? You can have very clever arguments and counter-arguments; but is not the very structure of the mind based on violence? The mind is the outcome of time, of yesterday, and it is always in conflict with the present; but the man who really wants to be peaceful now, has no reason for it. For the peaceful man, there is no motive for peace. Sir, has generosity a motive? When you are generous with a motive, is that generosity? When a man renounces the world in order to achieve God, in order to find something greater, is that renunciation? If I give up this in order to find that, have I really given up anything? If I am peaceful for various reasons, have I found peace?
So, then, is not peace a thing far beyond the mind and the inventions of the mind? Most of us, most religious people with their organizations, come to peace through reason, through discipline, through conformity, because there is no direct perception of the necessity, the truth of being peaceful. Peacefulness, that state of peace, is not stagnation; on the contrary, it is a most active state. But the mind can only know the activity of its own creation, which is thought; and thought can never be peaceful, thought is sorrow, thought is conflict. As we know only sorrow and misery, we try to find ways and means to go beyond it; and whatever the mind invents only further increases its own misery, its own conflict, its own strife. You will say that very few will understand this, that very few will ever be peaceful in the right sense of the word. Why do you say that? Is it not because it is a convenient escape for you? You say that peace can never be achieved in the way I am talking about, it is impossible; therefore you must have reasons for peace, you must have organizations for peace, you must have clever propaganda for peace. But all those methods are obviously mere postponement of peace. Only when you are directly in touch with the problem, when you see that without peace today you cannot have peace tomorrow, when you have no reason for peace but actually see the truth that without peace life is not possible, creation is not possible, that without peace there can be no sense of happiness - only when you see the truth of that, will you have peace. Then you will have peace without any organizations for peace. Sir, for that you must be so vulnerable, you must demand peace with all your heart, you must find the truth of it for yourself, not through organizations, through propaganda, through clever arguments for peace and against war. Peace is not the denial of war. Peace is a state of being in which all conflicts and all problems have ceased; it is not a theory, not an ideal to be achieved after ten incarnations, ten years or ten days. As long as the mind has not understood its own activity, it will create more misery; and the understanding of the mind is the beginning of peace.
Question: You repeat again and again that the mind must cease for reality to come into existence. Why then do you attack prayer, worship and ceremonial's, which are really meant to still the mind?
Krishnamurti: By a trick the mind can be made quiet; you can take a drug or a drink, you can do ceremonial, worship, pray. There are many means by which you can make the mind still. But is the mind still when it is made still? Some of you pray, don't you? You repeat the Gayatri, you chant to still the mind, or you clasp your hands and mesmerize yourself into a state which you call peace. Self-hypnosis by the repetition of words is very simple. When you keep on repeating certain words, your mind becomes very still, quiet; by taking certain postures, breathing a certain way, forcing the mind, you can obviously reduce the activity of the mind. That is, through various tricks of discipline, compulsion, conformity, the mind is made still; but when the mind is made still, is it really still? it is dead, is it not? It is in a state of hypnosis. When you pray you repeat certain phrases, and that quietens the mind; and in that quietness there are certain responses, you hear voices which you of course attribute to the Highest. That `Highest' always replies to your most urgent demand, and the reply gives you gratification. This is all a well-known psychological process. But when the mind is made still through prayer, through ceremonial's, through repetition, through chanting, through songs, is the mind really still, or merely dull? The mind has hypnotized itself into quietness, has it not? And most of you enjoy that hypnotized state, because in that state you have no problems, you are completely enclosed, isolated and insensitive. In that state you are obviously unconscious, the response of the conscious being blocked. When the mind is artificially made quiet, the upper layer of the mind is able to receive intimations, not only from its own unconscious, but from the collective unconscious; and the intimations are translated according to the conditioned mind. Therefore a Hitler can say he is guided by God in what he does, and somebody else in India that God is all for something quite different. It is a very simple psychological process which you can discover for yourself if you watch your own mind in action and see how it can hypnotize itself into tranquillity. Therefore, when the mind is forced into stillness through concentration, through conformity, through any kind of discipline or self-hypnosis, it is obviously incapable of discovering reality. It can project itself and hear its own ugly voice, which we call the voice of God, but surely that is entirely different from the state of a mind that is really still. Now, the mind is active, it is constantly thinking of the things that have been and the things that will be; and how can such a mind be still - not be made still, which any fool can do? How is the mind to be really still? Surely, the mind is still only when it understands its own activity. As the waters of a pond be come very quiet, very peaceful, when the breezes stop, so the mind is still when it is no longer creating problems. So, our question is, not how to make the mind still, but how to understand the creator of problems; because, the moment you understand the creator of problems, the mind is still. Do not close your eyes and go off because that word `still' is mentioned. The understanding of the creator of problems brings tranquillity to the mind. So, you have to understand thought, because thought is the maker of problems. Thought creates the thinker, thought is always seeking a permanent state seeing its own state of transition, of flux, of impermanence, thought creates an entity which it calls the thinker, the Atman, the Paramatman, the soul - a higher and higher security. That is, thought creates an entity which it calls the observer, the experiencer, the permanent thinker as distinct from the impermanent thought; and the wide distance between the two creates the conflict of time.
Now, the understanding of this whole process of thought creating the thinker, and the incarnation of thought as the thinker, brings about tranquillity of mind. This means that one has to understand what is thought. What is this thing which you call thinking? Until we understand that, whatever thought does only creates more confusion; until we know the whole significance and depth of thought, the conscious as well as the unconscious, the individual as well as the collective merely to indulge in further thinking, further speculation, only creates more misery. So, a mind which is ceaselessly active, chattering, always using the present as a passage from the past to the future, how can such a mind be still? Such a mind can never be still. A stupid mind is always stupid, it can never become intelligent; you may become what intelligent; you may become what you call clever, but that is only further stupidity. A mind that is wandering cannot be still, cannot be tranquil. It is only when the mind understands its own process, when it begins to be aware of itself, that you will see the end of thought. After all, what is our thinking, of which we are so proud? Our thinking, surely, is merely the response of memory, the response of experience, which we call knowledge; our thinking is merely the response of yesterday, is it not? And how can such thinking, which is of time, understand something which is beyond time?
Sir, is it not important for the mind to be aware of its own action - not as an entity apart from action, but aware of itself as action? And it can be aware only in relation to property, to people, to ideas. It is in understanding relationship that we understand thought; for there is no thinker apart from thought, of the thinker who thinks thoughts: there is only thought. When we see the truth of that, then the thinker is not; and when there is no thinker, the mind becomes very quiet. When there is no entity attempting to make the mind still, then the mind, which is only the result of time, of the past, becomes still of itself; and then only is it possible to understand truth, or for truth to come into being. Truth is not a thing of memory, truth is not of knowledge, of information. Truth is neither of the mind nor of emotion, it has nothing to do with sensations, it is not the projection of the self as the image, the voice of the Almighty. Truth is not of memory, therefore truth is not of time. As truth is not of the mind, it can come into being only when the mind is still, when thought is silent. Truth must be seen from moment to moment, and it is only truth that can resolve our problems, not the mind or the inventions of the mind.
February 19, 1950


BOMBAY 3RD PUBLIC TALK 26TH FEBRUARY 1950

I would again like to lay emphasis on the importance of listening rightly. Most of us listen without understanding, we listen merely to words; but the word is not the thing, the word can never be the real. The word becomes real only when it has deep significance, but to catch the deep significance of the word one must know how to listen. This evening I want to talk about the question of virtue, and perhaps it may be something which is not along the old traditional lines, it may be something new; so I hope you will kindly listen to it without any resistance, without denial Listen to it with the intention of really grasping its significance. and then perhaps we shall be able to understand the extraordinary importance of virtue. The difficulty in grasping the significance of whatever is said will be, I am quite sure, to cross the barriers of our own prejudices and personal experiences.
Now, virtue is essential, and to understand it we have to go beyond the struggle to be virtuous, beyond the conventional meaning or definition of that word. Because we have made virtue into something very tiresome and tedious, something very ugly, there is no joy in being virtuous. It is a constant effort, it is a strain, a travail. Virtue is a fact, and to understand the fact one must be free to look at it as a fact. It is only the unhappy man who struggles to be virtuous, and the very struggle to be virtuous is the denial of virtue; but the man who is free from un happiness, from strife, from struggle, such a person is virtuous without effort. The understanding of a fact is extraordinarily difficult, because the fact is one thing, and the desire to change the fact is another. To understand the fact is to be virtuous. Anger is a fact, and to understand it without condemning it, without trying to defend it or find excuses for it, liberates one from the fact; and liberation from the fact is virtue. So, virtue is in the understanding of the fact, whatever it be, not in becoming something away from the fact.
With most of us, virtue is the ideal, which is a means of escape from the fact; and therefore we are never virtuous at any time. We are always becoming virtuous and therefore we are not virtuous. Surely, one must see the fact of what one is, whatever it be, without denial, acceptance or identification; because, when one identifies oneself with a fact, accepts or denies it, one does not understand the fact. Mere denial or acceptance is obviously not understanding. So, virtue is not an end to be pursued. The understanding of the fact is virtue, and without virtue there can be no freedom. It is the unvirtuous who are not free, and it is only in freedom that truth can be discovered. Freedom is virtue, and virtue is understanding the fact of what you are, which is not an ultimate process. You can see the fact immediately, so virtue is immediate, not in the future. If you will think about this, you will see the significance of it. Naturally we have not the time to go into all the details; but if you can see the fact of what you are as you would see any other fact, then you will discover there is a freedom from that fact; and it is only in that freedom that truth can be realized.
So, virtue is not a process, not an ultimate thing to be gained or to be practised. What is practised merely becomes habit, and habit can never be virtue. Habit is merely an automatic response. A fact is something that is constantly fresh, free; but a virtue that is practised only leads to respectability, and a respectable man can never be happy. Happiness is not something that is gained by position, prestige, it is not arrived at through any means. We say we are happy because we have money, a position, or some means of sensation; but surely, that is not happiness. Happiness is a state of being in which there is no dependence; for where there is dependence there is fear, and a man who is fearful can never be happy, however much he may cover up his fear. There is happiness only in freedom, and there must be virtue for freedom. An unvirtuous man can never be free because his mind is confused. So, the under standing of the fact is freedom from that fact, and freedom from the fact is virtue. It is only when there is freedom that there is discovery, and freedom is not at the end, but at the beginning. Truth is not something distant: it must be discovered in the immediate, in the very first step. To discover the truth in the immediate there must be freedom, which means the understanding of the fact, which is virtue.
Now I shall answer some questions. It is always difficult to answer questions, and to be precise, because life is not a matter of `yes' and `no'. It is much too vast to be encompassed by a few words, it is too vital to be put in a frame. But if we can see the significance of the problem, then the answer is in the problem itself. It is open to anyone to discover the significance, the beauty, the truth of the problem, and that is possible only when you can see the fact and do not wander away from the fact.
Question: One watches the people near you for any visible sign of transformation. Now do you explain that, while you walk in light, your nearest followers remain dull and ugly in their life and their behaviour?
Krishnamurti: First of all, the follower destroys the leader. To follow anyone is not to find truth. If one would understand what truth is, there can be neither the follower nor the teacher. There is no guru who will lead you to truth, and to follow anyone is to deny that freedom which virtue brings. This is not a mere rhetorical response. Just see the truth of it, that to follow of any kind is to deny intelligence. We follow because we ourselves are in confusion, and out of that confusion we choose the leader; therefore the leader also can only be confused. (Laughter.) Sir, please do not laugh it off. You choose the guru to have your appetite for security satisfied, and what you follow is your own projection, your own gratification, not the truth. When you follow somebody you are destroying that somebody, which is to destroy your self. I have no followers, nor am I a teacher to anybody; if I were, you would destroy me and I would destroy you. Then there would be no love between us, there would be mere following; for those who follow and those who lead have no love in their hearts.
Now, the questioner is very concerned with those who are about me. Why? Why is he concerned with whether others are beautiful or ugly? Surely, what is important is one's own condition , not that of an other. If my mind is petty, narrow, limited, then I will see the same in others. This desire to criticize others is really quite extraordinary. How can I know what another is when I do not know what I myself am? How can I judge another when my own measurement is at fault? What is the instrument, the balance by which I weigh another when I do not know the whole process of my- self? And when I do away with the `myself' in its totallity, there is no time to judge another, nor do I feel the inclination to judge another. It is the sluggish, agitated, worrying mind that judges, it is the restless mind that is forever criticizing others; and how can a restless mind that does not know itself ever look clearly at anything? It is only when you are capable of looking at things directly and clearly that you are free of those things.
The third point in this question is, is it not?, how do you know that I "walk in light"? You assume that I do, but how can you know anything about it? This extraordinary desire to accept and to take things for granted is one of the indications of a dull mind. On the contrary, you should be sceptical. Scepticism is not cynicism or denial; it is the state of a mind that does not agree quickly, that does not accept or take things for granted. A mind that accepts is seeking, not enlightenment or wisdom, but refuge. The important thing is, surely, not whether I walk in light. but whether you do. It is your life, not mine; it is your happiness, your strife, your misery. What is the good of thinking someone else walks in light? He may or may not; and of what value is it to. you when you are yourself in misery? If you merely believe in the light of another, you become a follower, a copyist, an imitator, which means you are a gramophone record playing some tune over and over again without a song in your own heart.
In this question there is also an other point: instead of criticizing, tackling me, you go for the so-called followers. It is like whipping a boy instead of the king; the king can do no wrong, so you go for the boy. Similarly, you go for those whom you regard as my followers. Fortunately there are no followers as far as I am concerned. As I said, to follow anyone is destruction, and that is what is the matter with the world at the present time. We are mere copyists, imitators; we follow eagerly, both politically and religiously, ;nd so we are led to destruction. This does not mean that we must become rampant individualists, which is the other extreme; but to be able to live happily, to see the truth for oneself, does not demand following another. A happy man does not follow. It is the miserable, the confused man who eagerly pursues an other, hoping for refuge; and he will find a refuge, but that refuge is his darkness, it is his undoing. It is only the man who tries to find out the fact of what he is in himself that will know freedom and therefore happiness.
Question: The more one listens to you, the more one feels that you are preaching withdrawal from life. I am a clerk in the Secretariat, I have four children, and I get only Rs. 125 a month. Will you please explain how I can fight the gloomy struggle for existence in the new way you are proposing? Do you really think that your message can mean anything significant to the starving and the stunted wage-earner? Have you lived among such people?
Krishnamurti: First of all, let us dispose of the question as to whether I have lived among such people. It implies, does it not?, that in order to understand life, you must go through every phase of life, every experience, you must live among the poor and the rich, you must starve and pass through every condition of existence. Now, to put the problem very briefly, must you go through drunkenness to know sobriety? Does not one experience fully, completely understood, reveal the whole process of life? Must you go through all the phases of life to understand life? Please see that this is not an avoidance of the question - on the contrary. We think that to know wisdom we must go through every phase of life and ex- perience, from the rich man to the poor man, from the beggar to the king. Now, is that so? Is wisdom the accumulation of many experiences? Or is wisdom to be found in the complete understanding of one experience? Because we never completely and fully under stand one experience, we wander from experience to experience, hoping for some salvation, for some refuge, for some happiness. So, we have made our life a process of continuous accumulation of experiences, and therefore it is an endless struggle, a ceaseless battle to attain, to acquire. Surely, that is a tedious, an utterly stupid approach to life, is it not?
Is it not possible to gather the full significance of an experience and so understand the whole width and depth of life? I say it is possible, and that it is the only way to understand life. Whatever the experience, whatever the challenge and response to life, if one can understand it fully, then the pursuit of every experience has no meaning, it becomes merely a waste of time. Because we are in capable of doing that, we have invented the illusory idea that by accumulating experiences we shall ultimately arrive, God knows where.
Now, the questioner wants to know if I am preaching withdrawal from life. What do we mean by life? I am thinking out this problem aloud, so let us follow it together. What do we mean by life? Living is possible only in relationship, is it not? If there is no relationship, there is no life. To be, is to be related; life is a process of relationship, of being in communion with another, with two or ten, with society. Life is not a process of isolation, of withdrawal. But for most of us, living is a process of isolation, is it not? We are struggling to isolate ourselves in action, in relationship. All our activities are self-enclosing, narrowing down, isolating, and in that very process there is friction, sorrow, pain. Living is relationship, and nothing can exist in isolation; therefore there can be no withdrawal from life. On the contrary, there must be the understanding of relationship - your relationship with your wife, your children, with society, with nature, with the beauty of this day, the sunlight on the waters, the flight of a bird, with the things that you possess and the ideals that control you. To understand all that, you do not withdraw from it. Truth is not found in withdrawal and isolation; on the contrary, in isolation, whether it is conscious or unconscious, there is only darkness and death.
So, I am not proposing a withdrawal from life, a suppression of life; on the contrary, we can understand life only in relationship. It is because we do not understand life that we are all the time making an effort to withdraw, to isolate; and having created a society based on violence, on corruption, God becomes the ultimate isolation.
Then the questioner wants to know how, earning so little, he is to live what we are talking about. Now, first of all, the earning of a livelihood is not only the problem of the man who earns little, but it is also yours and mine, is it not? You may have a little more money, you may be well off, have a better job, a better position, a bigger bank account; but it is also your problem and mine, because this society is what all of us have created. Until we three - you, I and another - really understand relationship, we cannot bring about revolution in society. The man who has no food in his stomach obviously cannot find reality, he must first be fed; but the man whose stomach is full, surely it is his immediate responsibility to see that there is a fundamental revolution in society, that things do not go on as they are. To think, to feel out all these problems is much more the responsibility of those who have time, who have leisure, than it is of the man who earns little and has such a struggle to make both ends meet, who has no time and is worn out by this rotten, exploiting society. So, it is you and I, those of us who have a little more time and leisure, who must go into these problems completely - which does not mean that we have to become professional talkers, offering one system as a substitute for another. It is for you and I who have time, who have leisure for thought, to seek out the way of a new society, a new culture.
Now, what happens to the poor man who is earning Rs. 125/-, or whatever it is? He has to carry the family with him, he has to accept the superstitions of his grandmother, his aunts, nephews, and so on; he has to marry according to a certain pattern, he has to do Puja, ceremonies, and fit in with all that superstitious nonsense. He is caught in it; and if he rebels, you, the respectable people, throttle him.
So, the question of right livelihood is your problem and mine, is it not? But most of us are not concerned with right livelihood at all, we are glad and thankful simply to have a job; and so we maintain a society, a culture, that renders right livelihood impossible. Sirs, do not treat it theoretically. If you find yourself in a wrong vocation and actually do something about it, do you not see what a revolution it will bring in your life and in the life of those around you? But if you listen casually and carry on as before because you have a good job and for you there is no problem, obviously you will continue to cause misery in the world. For the man with too little money there is a problem; but he, like the rest of us, is only concerned with having more, and when he gets more the problem continues, because he wants still more.
Now, what is a right means of livelihood? Obviously, there are certain occupations that are detrimental to society. The army is detrimental to society, because it plans and encourages murder in the name of the country. Because you are a nationalist, holding to sovereign governments, you must have armed forces to protect your property; and property is much more important to you than life, the life of your son. That is why you have conscription, that is why your schools are being encouraged to have military training. So, in the name of your country you are destroying your children. Your country is yourself identified, your own projection, and when you worship your country you are sacrificing your children to the worship of yourself. That is why the army, which is the instrument of a separate and sovereign government, is a wrong means of livelihood. But it is made easy to enter the army, and it becomes a sure means of earning a little money. Just see this extraordinary fact in modern civilization. Surely, the army is a wrong way to earn one's livelihood, because it is based on planned and calculated destruction; and until you and I see the truth of this we are not going to bring about any different kind of society.
Similarly, you can see that a job in a police force is a wrong means of livelihood. Do not smile and pass it off. The police becomes a means of investigating private lives. We are not talking of the police as a means of helping, guiding, but as an instrument of the state, the secret police, and all the rest of it. Then the individual becomes merely an instrument of society, the individual has no privacy, no freedom, no rights of his own; he is investigated, controlled, shaped by the government, which is society. Obviously, that is a wrong means of livelihood.
Then there is the profession of law. Is that not a wrong means of livelihood? I see some of you are smiling. Probably you are lawyers, and you know better than I do what that system is based on. Fundamentally, not superficially, it is based on maintaining things as they are, on dis- agreements, disputation, confusion, quarrels, encouraging disruption and disorder in the name of order.
There is also the wrong profession of the man who wants to become rich, the big business man, the man who is gathering, accumulating, storing up money through exploitation, through ruthlessness - though he may do it in the name of philanthropy or in the name of education.
Obviously, then, these are all wrong means of livelihood; and a complete change in the social structure, a revolution of the right kind, is possible only when it begins with you. Revolution cannot be based on an ideal or a system; but when you see all this as a fact, you are liberated from it, and therefore you are free to act. But, Sirs, you do not want to act; you are afraid of being disturbed, and you say, `There is already sufficient confusion, please do not make any more'. If you do not make more confusion, others are there making it for you - and utilizing that confusion as a means of gaining political power. Surely, it is your responsibility as an individual to see the confusion within and without, and to do something about it - not merely accept it and wait for a miracle, a marvellous Utopia created by others into which you can step without effort.
Sirs, this problem is your problem as well as the poor man's problem. The poor man depends on you and you depend on him; he is your clerk while you ride in a big car and get a fat salary, accumulating money at his expense. So, it is your problem as well as his, and until you and he alter radically in your relationship, there will be no real revolution; though there may be violence and bloodshed, you will maintain things essentially as they are. Therefore, our problem is the transformation of relationship; and that transformation is not on the intellectual or verbal level, but it can take place only when you understand the fact of what you are. You cannot understand it if you theorize, verbalize, deny or justify, and that is why it is important to understand the whole process of the mind. A revolution which is merely the outcome of the mind, is no revolution at all; but revolution which is not of the mind, which is not of the word, of the system - that is the only revolution, the only solution to the problem. But unfortunately, we have cultivated our brains, our so-called intellects, to such an extent that we have lost all capacities except the merely intellectual and verbal capacity. It is only when we see life as a whole, in its entirety, in its totality, that there is a possibility of a revolution which will give both the poor man and the rich man his due.
Question: The conscious mind is ignorant and afraid of the unconscious mind. You are addressing mainly the conscious mind, and is that enough? Will your method bring about release of the unconscious? Please explain in detail how one can tackle the unconscious mind fully.
Krishnamurti: This is quite a complex and difficult problem, it requires a great deal of penetration, and I hope you will pay attention, not merely verbally, but by really listening and by seeing the truth of it.
Now, we are aware that there is the conscious and the unconscious mind, but most of us function only on the conscious level, in the upper layer of the mind, and our whole life is practically limited to that. We live in the so-called conscious mind and we never pay attention to the deeper unconscious mind, from which there is occasionally an intimation, a hint; but that hint is disregarded, perverted, or translated according to our particular conscious demands at the moment. Now, the questioner asks, "You are addressing mainly the conscious mind, and is that enough?" Let us see what we mean by the conscious mind. Is the conscious mind different from the unconscious mind? We have divided the conscious from the unconscious; and is this justified? Is this true? Is there such a division between the conscious and the unconscious? Is there a definite barrier, a line where the conscious ends and the unconscious begins? We are aware that the upper layer, the conscious mind, is active; but is that the only instrument that is active throughout the day? So, if I were addressing merely the upper layer of the mind, then surely what I am saying would be valueless, it would have no meaning. And yet most of us cling to what the conscious mind has accepted, because the conscious mind finds it convenient to adjust to certain obvious facts; but the unconscious may rebel, and often does, and so there is conflict between the so-called conscious and the unconscious.
So, our problem is this, is it not? there is in fact only one state, not two states such as the conscious and the unconscious; there is only a state of being, which is consciousness, though you may divide it as the conscious and the unconscious. But that consciousness is always of the past, never of the present; you are conscious only of things that are over. You are conscious of hearing the second it is over, are you made; you understand it a moment of truth. You are never conscious or aware of the now. Watch your own hearts and minds and you will see that consciousness is functioning between the past and the future, and that the present is merely a passage the past to the future. So, consciousness is a movement of the past to the future. Please follow this. It is a little too abstract to give examples, similes; and to think in similes is not to think at all, because similes are limited. You must think abstractly or negatively, which is the highest form of thinking.
If you watch your own mind at work, you will see that the movement to the past and to the future is a process in which the present is not. Either the past is a means of escape from the present, which may be unpleasant, or the future is a hope away from the present. So, the mind is occupied with the past or with the future and sloughs off the present. That is, the mind is conditioned by the past, conditioned as an Indian, a Brahmin or a non-Brahmin, a Christian, a Buddhist, and so on, and that conditioned mind projects itself into the future; therefore it is never capable of looking directly and impartially at any fact. It either condemns and rejects the fact, or accepts and identifies itself with the fact. Such a mind is obviously not capable of seeing any fact as a fact. That is our state of consciousness, which is conditioned by the past, and our thought is the conditioned response to the challenge of a fact; and the more you respond according to the conditioning of belief, of the past, the more there is the strengthening of the past. That strengthening of the past is obviously the continuity of itself, which it calls the future. So, that is the state of our mind, of our consciousness - a pendulum swinging backwards and forwards between the past and the future. That is our consciousness, which is made up not only of the upper layers of the mind, but of the deeper layers as well. Such consciousness obviously cannot function at a different level, because it only knows those two movements of backwards and forwards.
Now, if you watch very carefully you will see that it is not a constant movement, but that there is an interval between two thoughts; though it may be but an infinitesimal fraction of a second, there is an interval that has significance in the swinging backwards and forwards of the pendulum. So, we see the fact that our thinking is conditioned by the past, which is projected into the future; and the moment you admit the past, you must also admit the future; because, there are not two states as the past and the future, but one state which includes both the conscious and the unconscious, both the collective past and the individual past. The collective and the individual past, in response to the present, give out certain responses which create the individual consciousness; therefore, consciousness is of the past, and that is the whole background of our existence. And the moment you have the past, you inevitably have the future, because the future is merely the continuity of the modified past; but it is still the past. So, our problem is how to bring about a transformation in this process of the past without creating another conditioning, another past. I hope you are following all this. If it is not clear, perhaps we will discuss it on Tuesday or Thursday.
To put it differently, the problem is this: Most of us reject one particular form of conditioning and find another form, a wider, more significant or more pleasant conditioning. You give up one religion and take on another, reject one form of belief and accept another. Such substitution is obviously not understanding life, life being relationship. So, our problem is how to be free from all conditioning. Either you say it is impossible, that no human mind can ever be free from conditioning; or you begin to experiment, to enquire, to discover. If you assert that it is impossible, obviously you are out of the running. Your assertion may be based on limited or wide experience, or on the mere acceptance of a belief; but such assertion is the denial of search, of research, of enquiry, of discovery. To find out if it is possible for the mind to be completely free from all conditioning, you must be free to enquire and to discover.
Now, I say it is definitely possible for the mind to be free from all conditioning - not that you should accept my authority. If you accept it on authority, you will never discover it will be another substitution, and that will have no significance. When I say it is possible, I say it because for me it is a fact, and I will show it to you verbally; but if you are to find the truth of it for yourself, you must experiment with it and follow it swiftly.
The understanding of the whole process of conditioning does not come to you through analysis or introspection; because, the moment you have the analyzer, that very analyzer himself is part of the background, and therefore his analysis is of no significance. That is a fact, and you must put it aside. The analyzer who examines, who analyzes the thing which he is looking at, is himself part of the conditioned state, and therefore whatever his interpretation, his understanding, his analysis may be, it is still part of the background. So that way there is no escape; and to break the background is essential, because to meet the challenge of the new, the mind must be new; to discover God, truth, or what you will, the mind must be fresh, uncontaminated by the past. To analyze the past, to arrive at conclusions through a series of experimentations, to make assertions and denials, and all the rest of it, implies in its very essence, the continuance of the background in different forms and when you see the truth of the fact, then you will discover that the analyzer has come to an end. The background is still there, but the analyzer has come to an end. Then there is no entity apart from the background: there is only thought as the background, thought being the response of memory, both conscious and unconscious, individual and collective.
So, the mind is the result of the past, which is the process of conditioning; and how is it possible for the mind to be free? To be free, the mind must not only see and understand its pendulum-like swing between the past and the future, but also be aware of the interval between thoughts. That interval is spontaneous, it is not brought about through any causation, through any wish, through any compulsion. Just experiment with me this evening and see your own mind in operation as I go slowly into the matter. Don't worry, I am not mesmerizing you. (Laughter.) I am not interested in mesmerizing or influencing you, because to be mesmerized, to be influenced, consciously or unconsciously, is to become a follower; and to become a follower is to destroy yourself and him whom you follow, and therefore there is no love between us. When there is love, there is no mesmerism, there is neither the follower nor the teacher, neither the man nor the woman, there is only that flame of love; and it is that love which brings communion between us.
Now, although it is difficult with a large audience, this evening I am going to try to show how the mind actually works; and you can experiment and see it for yourself. We know thinking is a response of the background. You think as a Hindu, as a Parsee, as a Buddhist, or as God knows what else, not only in your conscious thinking, but also in your unconscious thinking. You are the background, you are not separate, there is no thinker apart from the background; and the response of that background is what you call thinking. That background, whether it is cultured or uncultured, learned or ignorant, is constantly responding to any challenge, to any stimulant, and that response creates not only the so-called present, but also the future; and that is our process of thinking.
Now, if you watch very carefully, you will see that though the response, the movement of thought, seems so swift, there are gaps, there are intervals between thoughts. Between two thoughts there is a period of silence which is not related to the thought process. If you observe you will see that, that period of silence, that interval, is not of time; and the discovery of that interval, the full experiencing of that interval, liberates you from conditioning - or rather, it does not liberate `you', but there is liberation from conditioning. So, the understanding of the process of thinking is meditation - which we will discuss another time. We are now not only discussing the structure and the process of thought, which is the background of memory, of experience of knowledge, but we are also trying to find out if the mind can liberate itself from the background. It is only when the mind is not giving continuity to thought, when it is still with a stillness that is not induced, that is without any causation - it is only then that there can be freedom from the background. I hope I have explained this question sufficiently.
Question: Why does the human mind cling so persistently to the idea of God in many different ways? Can you deny that belief in God has brought consolation and meaning to lonely and desolate people all over the world? Why are you depriving man of this consolation by preaching a new type of nihilism?
Krishnamurti: Sirs, this is as important a question as the previous one, because all vital human questions are important. So please do not resist, but try to understand what I am talking about, and you will see.
Now, belief is a denial of truth, belief hinders truth; to believe in God is not to find God. Neither the believer nor the non-believer will find God; because, reality is the unknown, and your belief or non-belief in the unknown is merely a self-projection and therefore not real. So, if I may suggest, do not resist, but let us go into it together. I know you believe, and I know it has very little meaning in your life. There are many people who believe, millions believe in God and take consolation. First of all, why do you believe? You believe because it gives you satisfaction, consolation, hope, and you say it gives significance to life. But actually your belief has very little significance, because you believe and exploit, you believe and kill, you believe in a universal God and murder each other. The rich man also believes in God; he exploits ruthlessly, accumulates money, and then builds a temple or becomes a philanthropist. Is that belief in God? And the man who drops an atomic bomb says that God is his copilot on the airplane.(Laughter.) Do not laugh, Sirs. Your turn is coming also. The man who plans murder on a vast scale calls on the Almighty; the man who is cruel to his wife, to his children, to his neighbour, he also sings, sits down, kneels, clasps his hands and calls on the name of God.
So, you all believe in different ways, but your belief has no reality whatsoever. Reality is what you are, what you do, what you think, and your belief in God is merely an escape from your monotonous, stupid and cruel life. Furthermore, belief invariably divides people: there is the Parsee, the Hindu, the Buddhist, the Christian, the communist, the socialist, the capitalist, and so on. Belief, idea, divides; it never brings people together. You may bring a few people together in a group, but that group is opposed to another group. So ideas and beliefs are never unifying; on the contrary, they are separative, disintegrating and destructive. Therefore your belief in God is really spreading misery in the world; though it may have brought you momentary consolation, in actuality it has brought you more misery and destruction in the form of wars, famines, class divisions, and the ruthless action of separate individuals. So, your belief has no validity at all. If you really believed in God, if it were a real experience to you, then your face would have a smile, then you would not be destroying human beings. I am not being rhetorical; but please look at the facts first.
You do not really believe in God, because if you did you would not be rich, you would have no temples, you would have no poor people, you would not be a philanthropist with a big title after exploiting people. So, your belief in God is worthless; and though it may give you temporary consolation, compensate for and hide you from your own misery, give you a respectable escape which mankind recognizes as making you a religious person, it is all without validity, it has no significance whatsoever. What is significant is your life, the way you live, the way you treat your servant, the way you look at another human being.
So, what I am preaching is not negation. I am saying that you spread misery by clinging to illusions which help you to avoid looking at things as they are. To face a fact is freedom from the fact, and belief is a hindrance to the perception of what is. After all, your belief is the result of your conditioning. You can be conditioned to believe in God, and another can be conditioned not to believe, to deny that there is God. Obviously, then, belief impedes the realization of what is; and to see the truth of this fact is to be free from belief. Then only can the mind enquire and find out if there is that thing which is called God.
Now, what is reality, what is God? God is not the word, the word is not the thing. To know that which is immeasurable, which is not of time, the mind must be free of time, which means the mind be free from all thought, from all ideas about God. Because, what do you know about God or truth? You do not really know anything about that reality. All that you know are words, the experiences of others, or some moments of rather vague experience of your own. Surely, that is not God, that is not reality, that is not beyond the field of time. So, to know that which is beyond time, the process of time must be understood, time being thought, the process of becoming, the accumulation of knowledge. That is the whole background of the mind; the mind itself is the background, both the conscious and the unconscious, the collective and the individual. So, the mind must be free of the known, which means the mind must be completely silent, not made silent. The mind that achieves silence as a result, as the outcome of determined action, of practice, of discipline, is not a silent mind. The mind that is forced, controlled, shaped, put into a frame and kept quiet, is not a still mind. You may succeed for a period of time in forcing the mind to be superficially silent, but such a mind is not a still mind. Stillness comes only when you understand the whole process of thought; because, to understand the process is to end the process, and the ending of the process of thought is the beginning of silence. Only when the mind is completely silent, not only on the upper level, but fundamentally, right through, on both the superficial and the deeper levels of consciousness - only then can the unknown come into being. The unknown is not something to be experienced by the mind; silence alone can be experienced, nothing but silence. If the mind experiences anything but silence, it is merely projecting its own desires, and such a mind is not silent; and as long as the mind is not silent, as long as thought in any form, conscious or unconscious, is in movement, there can be no silence. Silence is freedom from the past, from knowledge, from both conscious and unconscious memory; and when the mind is completely silent, not in use, when there is the silence which is not a product of effort, then only does the timeless, the eternal come into being. That state is not a state of remembering - there is no entity that remembers, that experiences. So, God or truth, or what you will, is a thing that comes into being from moment to moment, and it happens only in a state of freedom and spontaneity, not when the mind is disciplined according to a pattern. God is not a thing of the mind, it does not come through self-projection, it comes only when there is virtue, which is freedom. Virtue is facing the fact of what is, and the facing of the fact is a state of bliss. Only when the mind is blissful, quiet, without any movement of its own, without the projection of thought, conscious or unconscious - only then does the eternal come into being.
February 26, 1950


BOMBAY 4TH PUBLIC TALK 5TH MARCH 1950

Unless we understand the whole problem of effort, the question of action will not be completely understood. Most of us live by a series of efforts, striving to achieve a result, striving either for the general welfare, for general upliftment, or to achieve personal advancement. Effort is ultimately, is it not?, a process of ambition, whether collective or individual; and it is ambition that seems to drive most of us into political activity or into work for social and religious advancement.For most of us, ambition seems to be the goal, the way of living; and when the pursuits of that ambition are thwarted, there is frustration, there is sorrow, leading to a series of escapes. Surely, effort ultimately implies, not only the ambition for personal advancement, but also the ambition for social and political advancement; and if we do not suc- ceed in worldly matters, we turn our ambition to so-called spiritual matters. If I do not become somebody in this world, I want to become somebody in the next world, and that is considered to be spiritual, more worthy, more significant; but ambition in any direction, by whatever name we may call it, is still ambition. The acquiring of capacity, of technique and efficiency, the desire for the power to do good, for the power to speak, to write, to think clearly, the desire for power in any form, implies ambition, does it not? And does the search for power bring about creation or creativeness? Does creativeness come into being through effort, through advancement, personal or collective? Does creativeness come into being through the cultivation of capacity and efficiency, which is ultimately power? Until we understand the state of being which is creation, until there is that ingrained sense of creativeness, conflict is inevitable. If we can understand that question of creation, then perhaps we shall be able to act without multiplying the problems through action; and to understand the state of creativeness, surely we must understand the process of effort.
Now, where there is effort to achieve something, obviously there cannot be understanding. Understanding comes only when there is the cessation of the whole process, the whole mechanism of striving to be or not to be, to advance or not to advance. It is really only the imitator who makes an effort to become something and the man who has disciplined his mind according to a certain pattern is obviously an imitator, a copyist. He must make an effort to conform to the pattern, and conformity to the pattern he calls living. However subtle, however hidden and widely extended, any effort in which there is imitation, copy, is obviously not creation. Because most of us are caught in imitation, we have lost the feeling for creation, and having lost it, we get entangled in technique, in making effort more and more perfect, more and more efficient, that is, we develop more and more technical capacity without having the flame; and the search for efficiency in action without the flame is the curse of the present age. Most of us who are concerned with action which we hope will bring about a revolution are caught in action based on an idea, which is merely copy, and therefore it is invalid. Surely, our problem - sociological, religious, individual, collective, or what you will - can be solved only when we understand the whole process, the mechanism of effort; and the understanding of effort is meditation.
So, until we understand and are utterly free from the whole process of ambition, which is the search for power, for efficiency, for domination, there cannot be creative action; and it is only the creative man who can solve these problems, not the man who is merely copying a pattern, however efficient, however worthy. The search for a pattern is not the search for creation, the search for a pattern is not the search for true revolution. As long as we do not understand the process of effort, in which is implied power, imitation, ambition, there cannot be creation. It is only the creative man who is happy, and only the happy man is virtuous; and the happy, virtuous man is a really creative social entity who will bring about revolution.
There are several questions. To most of us, the problems of life are not very serious, and we want ready made answers. We do not want to delve into the problem, we do not want to think it out completely, fully, and understand the whole significance of it; we want to be told the answer, and the more gratifying the answer, the quicker we accept it. When we are made to think about a problem, when we have to go into it, our minds rebel, because we are not used to enquiring into problems. In considering these questions, if you merely wait for a ready made answer from me, I am afraid you will be disappointed; but if we can go into the question together, think it out anew, not according to old patterns, then perhaps we shall be able to solve the many problems which confront us, and which we are usually so unwilling to look at. We have to look at them, that is, there must be the capacity to face the fact; and we cannot face the fact, whatever it be, as long as we have explanations, as long as words fill our minds. It is words, explanations, memories, that cloud the understanding of the fact. The fact is always new, because the fact is a challenge; but the fact ceases to be a challenge, it is not new, when we consider it merely as the old and discard it. So, in considering these questions, I hope you and I will think out the problem together. I am not laying down the answer, but we are going to think out each problem together and discover the truth of it.
Question: You seem to be preaching something very akin to the teachings of the `Upanishads', why then are you upset if someone quotes from sacred books? Do you mean to suggest that you are expounding something no one has ever said before? Does quotation from another person interfere with the peculiar technique of hypnotism which you are employing?
Krishnamurti: Why do you quote and why do you compare? Either you quote because you say, `By quoting I can compare and understand', or you quote because in your mind you are nothing else but quotation. (Laughter.) Do not laugh, Sirs, just see the truth of the matter. A gramophone record repeats what someone else has said. Has that any validity in the search of truth? Do you understand by quoting the Upanishads or any other book? No book is sacred, I assure you; like the newspaper, it is only words printed on paper, and there is nothing sacred in either. Now, you quote because you think that by quoting and comparing you will understand what I am talking about. Do we understand anything through comparison, or does understanding come only when you deal directly with whatever is said? When you say that the Upanishads have said it, or someone else has said it, what is actually taking place in your psychological process? By saying that someone else has said it, you do not have to think any more about it, do you? You think you have understood the Upanishads; and when you compare what the Upanishads say with what I am saying, you say it is alike, and you give no further thought to the problem. That is, by comparing you are really seeking a state in which you will not be disturbed. After all, when you have read the Upanishads or the Bhagavad Gita and think you have understood it, you can settle back and keep on repeating it, and it will have no effect on your daily life; you can keep on reading and quoting and be undisturbed, perfectly safe. Then you are very respectable, and you can carry on with your daily life, which is monstrously ugly and stupid; and when someone else comes along and points out something, you immediately compare it with what you have read and you think you have understood. Actually, you are avoiding disturbance; that is why you compare, and that is what I object to.
I do not know whether what I am saying is new or old, I am not interested in whether someone else has said it or not; but what I am really interested in is to find out the truth of every problem - not according to the Upanishads, the Bhagavad Gita, the Bible, or Sankara. When you are seeking the truth of a problem, it is stupid to quote what others have said. Sir, this is not a political meeting, and the question fundamentally is, do you understand anything by comparison? Do you understand life by having your mind full of the sayings of others, by following the experience, the knowledge of others? Or does understanding come only when the mind is still - not made still, which is dullness? Through enquiry, through search, through exploration, inevitably the mind becomes quiet, and then the problem gives its full significance; and it is only when the mind is quiet that there is understanding of the significance of the problem, not when you are constantly comparing, quoting, judging, weighing. Surely, Sir, the man of knowledge, the scholar, can never know truth; on the contrary, knowledge and erudition must come to an end. The mind must be simple to understand truth, not filled with the knowledge of others or with its own restlessness. Look, if you had no books of any kind, no so-called religious or sacred books, what would you do to find truth? If you were interested in it at all, you would have to search your own heart, you would have to seek out the sacred places of your mind, would you not? You would have to look to yourself, you would have to understand the way your mind is working; because, the mind is the only instrument you have, and if you do not understand that instrument, how can you go beyond the mind? Surely, Sir, those who first wrote the sacred books could not have been copyists, could they? They didn't quote somebody else. But we are quoting because our hearts are empty, we are dry, we have nothing in us. We make a lot of noise, and that we call wisdom; and with that knowledge we want to transform the world, and thereby we make more noise. That is why it is important for the mind which really wants to bring about a fundamental revolution to be free from copy, from imitation, from patterns.
Now, the questioner asks, "Does quotation from another person interfere with the peculiar technique of hypnotism which you are employing?" Am I hypnotizing you? Don't answer me - because the hypnotized man does not know he is being hypnotized. The problem is not whether I am hypnotizing you, but why you are listening to me. If you are listening merely to find a substitute, another leader, another picture to worship and put flowers before, then what I am saying will be utterly useless. Your walls are already filled with pictures, you have innumerable images, and if you are listening to find further gratification, you will be hypnotized no matter what is said. As long as you are seeking gratification you will find the means that will gratify you, and therefore you will be hypnotized - as most of you are. Those who believe in nationalism are hypnotized; those who believe in certain dogmas about God, about reincarnation, or what you will, are hypnotized by words, by ideas. And you like to be hypnotized, mesmerized, either by another or by yourselves, because in that state you can remain undisturbed; and as long as you are seeking a state in which you will have no disturbance, which you call peace of mind, you will always find the means, the guru - anyone or anything that will give you what you want. That state is hypnosis. Surely, that is not what is taking place here, is it? Actually, I am not giving you anything. On the contrary, I say: wake up from your hypnosis; whether you are hypnotized by your Upanishads, or by the latest guru - be free of them. Look at your own problems; see the truth of the nearest problems, not the farthest, and understand your relationship with society. Surely, that is not to hypnotize you; on the contrary, it is to bring you down to facts, to make you see the facts. The avoid- ance of the fact, the escape from the fact, is the process of hypnosis, and that is helped along by the newspapers, the cinema, the sacred books, the gurus, the temples, the repetition of words and chants. The fact is not something very extraordinary, the fact is that you are exploiting that you are responsible for the mess in the world; it is you who are responsible, not some economic maladjustment. That is the fact, which you are unwilling to look at; and as long as you do not want to look at the fact, you will be hypnotized, not by me, but by your own desire, which seeks a way of not being disturbed, of walking along the usual path and becoming respectable. Sir, the respectable man, the so-called religious man, is the hypnotized man, because his ultimate escape is his belief; and that belief is invariably gratifying, it is never disturbing otherwise he would not believe in it.
So, either the desire for comfort, for security, for gratification, for a state of non-disturbance, creates the outside entity who hypnotizes you, or you are inwardly hypnotized by your own desire for security; but to understand truth, the mind must be free. Freedom is not something to be achieved ultimately, it must be at the beginning; but we do not want to be free at the beginning, because to be free at the beginning means inward revolution, a drastic perception of the facts all the time, which demands constant awareness, alertness of mind. Because we do not want to be awake to the facts, we find the usual ways of escape, either in social activities or personal ambition, and the mind which is caught in social activity and ambition is much more hypnotized than the mind which is merely self-enclosed in its personal misery; but both are hypnotized by their own want, by their own desires. You can be free from your own self-hypnosis only when you understand the whole, total process of yourself; therefore, self-knowledge is the beginning of freedom, and without self-knowledge you are perpetually in a state of hypnosis.
Question: You are preaching a kind of philosophical anarchism, which is the favourite escape of the highbrow intellectuals. Will not a community always need some form of regulation and authority? What social order could express the values you are upholding?
Krishnamurti: Sir, when life is very difficult, when problems are increasing, we escape either through the intellect or through mysticism. We know the escape through the intellect; rationalization, more and more cunning devices, more and more technique, more and more economic responses to life, all very subtle and intellectual. And there is the escape through mysticism, through the sacred books, through worshipping an established idea - idea being an image, a symbol, a superior entity, or what you will - , thinking that it is not of the mind; but both the intellectual and the mystic are products of the mind. One we call the intellectual highbrow, and the other we despise, because it is the fashion now to despise the mystic, to kick him out; but both function through the mind. The intellectual may be able to talk, to express himself more clearly, but he too withdraws himself into his own ideas and lives there quietly disregarding society and pursuing his illusions, which are born of the mind; so I do not think there is any difference between the two. They are both pursuing illusions of the mind, and neither the highbrow nor the lowbrow, neither the mystic, the yogi who escapes, withdraws from the world, nor the commissar, has the answer. It is you and I, ordinary common people, who have to solve this problem without being highbrow or mystical, without escaping either through rationalization, or through vague terms and getting hypnotized by words, by methods of our own self-projection. What you are the world is, and unless you understand yourself, what you create will always increase confusion and misery; but the understanding of yourself is not a process through which you have to go in order to act. It is not that you must first understand yourself and then act; on the contrary the understanding of yourself is in the very action of relationship. Action is relationship in which you understand yourself, in which you see yourself clearly; but if you wait to become perfect or to understand yourself, that waiting is dying. Most of us have been active, and that activity has left us empty, dry; and once we have been bitten, we wait and do not act further, because we say, `I won't act until I understand'. Waiting to understand is a process of death; but if you understand the whole problem of action, of living from moment to moment, which does not demand waiting, then understanding is in what you are doing, it is in action itself, it is not separate from living. Living is action, living is relationship, and because we do not understand relationship, because we avoid relationship, we are caught in words; and words have mesmerized us into action that leads to further chaos and misery.
"Will not a community always need some form of regulation and authority?" Obviously there must be authority as long as a community is based on violence. Is not our present social structure based on violence, on intolerance? The community is you and another in relationship; and is not your relationship based on violence? Are you not ultimately out for yourself, either as a commissar or as a yogi? The yogi wants his salvation first, and so does the commissar, only you call it by different names. Is not our present relationship based on violence - violence being the process of self-enclosure, isolation? Is not our daily action a process of isolation? And since each one is isolating himself, there must be authority to bring about cohesion, either the authority of the state, or the authority of organized religion. To the extent that we have been held together at all, we have been held so far through fear of religion or through fear of government; but a man who understands relationship, whose life is not based on violence, has no need for authority.The man who needs authority is the stupid man, the violent man, the unhappy man - which is yourself. You seek authority because you think that without it you are lost; that is why you have all these religions, illusions, and beliefs, that is why you have innumerable leaders, political as well as religious. In moments of confusion you produce the leader, and that leader you follow; and since he is the outcome of your own confusion, obviously the leader himself must be confused. So, authority is necessary as long as you are producing conflict, misery and violence in your relationships.
"What social order could express the values you are upholding?" Sir, do you understand what values I am upholding? Am I upholding any thing - at least, for those few who have listened with serious intention? I am not giving you a new set of values for an old set of values, I am not giving you a substitution; but I say, look at the very things that you hold, examine them, search out their truth, and the values that you then establish will create the new society. It is not for somebody else to draw up a blueprint which you can follow blindly without knowing what it is all about, but it is for you to find out for yourself the value, the truth of each problem. What I am saying is very clear and simple if you will follow it. Society is your own product, it is your projection. The world's problem is your problem, and to understand that problem you have to understand yourself; and you can understand yourself only in relationship, not in escapes. Because you escape through them, your religion, your knowledge, have no validity, no significance. You are unwilling to alter fundamentally your relationship with another because that means trouble, that means disturbance, revolution; so you talk about the highbrow intellectual, the mystic, and all the rest of that nonsense. Sir, a new society, a new order, cannot be established by another; it must be established by you. A revolution based on an idea is not a revolution at all. Real revolution comes from within, and that revolution is not brought about through escape, but comes only when you understand your relationships, your daily activities, the way you are acting, the way you are thinking, the way you are talking, your attitude to your neighbour, to your wife, to your husband, to your children. Without understanding yourself, whatever you do, however far you may escape, will only produce more misery, more wars, more destruction.
Question: Prayer is the only expression of every human heart, it is the cry of the heart for unity. All schools of Bhaktimarga are based on the instinctive bent for devotion, Why do you brush it aside as a thing of the mind?
Krishnamurti: Most people pray, you all do, either in a temple, in your private room, or quietly in your own heart. When do you pray? Surely, you pray when you are in trouble. do you not? When you are faced with a serious problem, when you are in sorrow, when there is no one to help you in your difficulty, when you are unhappy, confused, disturbed, and you want someone to help you out - then you pray. That is, prayer is the cry of every human being who seeks someone to help him out of his misery; so prayer is generally a petition, is it not? It is a supplication to someone outside of yourself, to a separate entity, to help you, and you want to be united with that entity.
Now, Sirs, most of you pray in one way or another, so try to understand what I am talking about; do not resist it, but first find out. I am not mesmerizing you, I am trying to tell you that to resist something new is not to understand it. Do not say that I am condemning prayer, that I think it is futile; because there may be a different approach to the whole problem. Unless you follow this rather closely, I am afraid you won't understand what is going to come out of it. Prayer is a supplication, a petition, an appeal to something out side of ourselves. Is there anything beyond ourselves? Do not quote the Upanishads or Marx, because quotation has no meaning. The Upanishads may say that there is something beyond yourself, and the Marxist may say there is nothing beyond yourself, but both of them may be wrong. You have to find out the truth of it, and to find out the truth of it you have to examine the process of yourself in prayer, you have to understand why you pray. For the moment we are not considering whether there is an answer to prayer, or how the answer comes; we will go into that presently. When you pray, it is taken for granted that you pray to another, to an entity who is superior; who is beyond yourself; but before we go into that, surely we must find out why you pray. What is the process of prayer? First, obviously, we pray because we are confused. A happy man does not pray, does he? A man with joy, with delight, does not pray. It is the man who is in sorrow, the man who is faced with a difficulty, who is in confusion, in pain - it is he who prays; and his prayer is either for the clarification of his confusion, or it is a supplication for some other need in which there is urgency. So, the man who prays is confused, in misery, in travail; and what happens when he prays? Have you ever observed yourself praying? You either kneel or sit quietly, you take a certain physical posture, don't you? Or, while you are walking, your mind is praying. Now, what happens in that process? Please follow it and you will see. When you pray your mind is repeating certain words, certain Christian or Sanskrit phrases; and the repetition of these phrases makes the mind quiet, does it not? Try it and you will see that if you keep on repeating certain words, certain phrases, the superficial, upper layers of the mind are made quiet - which is not real stillness, but a form of hypnosis. Now, when the upper, the superficial mind is made quiet, what happens? Obviously, the deeper layers of the mind give their intimation, do they not? All the deeper levels of consciousness, the racial accumulations, the individual experiences, the past memories and knowledge - it is all there; but our daily life, our daily activities, are merely on the surface of the mind, and most of us are not concerned at all about the deeper levels. We are concerned with them only when we are disturbed, or occasionally when there is a remembrance, a dream. But obviously the deeper layers of consciousness are always there, and they are ceaselessly acting, waiting, watching; and when the superficial mind, which is ordinarily so completely occupied with its own troubles, necessities, and worries, becomes somewhat quiet, or is made quiet, naturally the inward memories give their intimations; and these intimations we call the Voice of God. But is it the Voice of God? Is it something beyond yourself? When these intimations come obviously they must be the result of collective and individual experience, of racial memory, which is a little more alert, a little wiser than the superficial mind; but the response is still from yourself, it is not from outside. The collective memories, the collective instincts, the collective idiosyncrasies and responses - all these project the hint into the quiet mind, but it is still from the limited entity, from the conditioned consciousness, it is not from beyond that consciousness. That is how your prayers are answered. You are part of the collective, and your prayers are answered from the collective in yourself; and the response to prayer must be satisfactory to the conscious mind, otherwise you will never accept it. You believe and you pray because you want a way out of your difficulty; and the way out of your difficulty is always satisfying, somehow your prayers are always answered according to your gratifications. So, our prayers, which are supplications, have an answer from our deeper selves, not from beyond our selves.
The next question is: is there something beyond ourselves? To find that out requires quite a different way of thinking, not through prayer, not through meditation, not through quotation, but through understanding the whole process of consciousness. The mind can project ideas about God or reality, but what the mind projects is not beyond the field of thought; and as long as the mind is active in the projection of its own conceptions, it obviously can not find out if there is something beyond itself. To find out if there is something beyond itself, the mind must cease to project, because what ever it can think of is still within the field of thought, whether conscious or unconscious. What the mind can project is not outside the field of it self, and to find out if there is some thing beyond the mind, the mind as thought must come to an end. Any activity, any movement on the part of the mind, is still its own projection, and as long as thought continues, it can never find what is beyond itself. That which is beyond the mind can be discovered only when the mind is still; and the stilling of the mind is not a process of will, of determined action. The mind that is made still through the action of will is obviously not a still mind, so the problem is how thought can come to an end without willing it to come to an end; because, if I discipline the mind to be still, then it is a dead mind, it is an enclosed mind, it is not a free mind. It is only the free mind that can discover what is beyond itself, and that freedom cannot be imposed on the mind. Imposition is not freedom, discipline is not freedom, conformity is not freedom; but when the mind sees that conformity is not freedom, then it is free. Seeing the fact is the beginning of freedom, which is seeing the false as the false and the true as the true, not at a distant future, but from moment to moment; then only is there that freedom in which the mind can be simple and still, and such a still mind can know what is beyond itself.
Question: Do you accept the law of reincarnation and karma as valid, or do you envisage a state of complete annihilation?
Krishnamurti: Now, most of you probably believe in reincarnation and karma, so please do not resist what I am going to say. Through resistance we do not understand, through exclusion there is no communion; to understand something, we must love it, which means we must be in communion with it and not be afraid of it.
First of all, belief in any form is the denial of truth; a believing mind is not an exploring mind, a believing mind can never be in a state of experiencing. Belief is merely a tether created by a particular desire. A man who believes in reincarnation cannot know the truth of it, because his belief is merely a comfort, an escape from death, from the fear of non-continuity; such a man cannot find the truth of reincarnation, because what he wants is comfort, not truth, Truth may give him comfort or it may be a disturbing factor; but if he starts with the desire to find comfort, he cannot see the truth. Now, if you are serious, you and I are going to find out the truth of the matter, and what is important is how we approach the problem. How do you and I approach the problem of reincarnation? Are you approaching it through fear, through curiosity, through the desire for continuity? Or, do you want to know what is? I am not avoiding the question. A mind that wants to know the truth, whatever it is, is surely in a different state from the mind which is afraid of death and is seeking comfort, continuity, and therefore clings to reincarnation. Such a mind is obviously not in a state of discovery. So, the approach to the problem matters; and I am taking it for granted that you are approaching the problem rightly, not through any desire for comfort, but to find out the truth of the matter.
Now, what do you mean by reincarnation? What is it that reincarnates? You know there is death, and do what you will, you cannot avoid it. You may postpone death, but this is a fact, which we will go into presently. What is it that reincarnates? It is either one of two things, is it not? Either it is a spiritual entity, or it is a thing which is merely an accumulation of experience, of knowledge, of memory, not only individual but collective, which takes form again in another life. So, let us examine those two things. What do we mean by a `spiritual entity'? Is there a spiritual entity in you, something which is not of the mind, which is beyond sensation, something which is not of time, something immortal? You will say, `Yes' - all religious people do. You say that there is a spiritual entity which is beyond time, beyond the mind, beyond death. Please do not resist, let us think it out. If you say there is a spiritual entity in you, it is obviously the product of thought, is it not? You have been told about it, it is not your experience. As a man is conditioned by being brought up with the idea that there is no spiritual entity, but only the coming together of various social, economic and environmental influences, so you are conditioned to the idea of a spiritual entity, are you not? Even if it is your own discovery that there is a spiritual entity, surely it is still within the field of thought; and thought is the result of time, thought is the product of the past, thought is accumulation, memory. That is, if you can think about the spiritual entity, surely that entity is still within the field of thought, therefore it is the product of thought, the projection of thought; and therefore it is not a spiritual entity. What you can think about is still within the field of thought, so it cannot be something beyond thought.
Now, if there is no spiritual entity, then what is it that reincarnates? And if there is a spiritual entity, can it reincarnate? Is it a thing of time, is it a thing of memory that comes and goes at your convenience, at your desire? If it is born, if it is a process in time, if it has progress, surely it is not a spiritual entity; and if it is not of time, then there can be no question of reincarnating, taking on a new life. So, if the spiritual entity is not, then the `you' is merely a bundle of accumulated memories, the `you' is your property, your wife, your husband, your children, your name, your qualities. The accumulation of the experiences of the past in conjunction with the present is the `you', both the conscious and the unconscious, the collective as well as the individual - that whole bundle is the `you; and that bundle asks, `Shall I reincarnate, shall I have continuity, what happens after death?' If there is a spiritual entity, it is beyond thought, it cannot be caught in the net of the mind; and to discover that entity, that spiritual state, the mind must be quiet, it cannot be agitated with the functioning of thought. Now you are asking whether the `you' has continuity - the `you' being the name, the property, the furniture, the memories, the idiosyncrasies, the experiences, the accumulated knowledge. Has that continuity? That is, has conditioned thought a continuity? Obviously, thought has continuity, for that you do not have to enquire far. You have continuity in your children, in your property, in your name; obviously, that continues in one form or another. But you are not satisfied with that continuity, are you? You want to continue as a spiritual entity, not merely as thought, a bundle of reactions - there is no fun in that. But are you anything more than that? Are you anything more than your religion, your beliefs, your caste divisions, your superstitions, traditions and future hopes? Are you anything more than that? You would like to think you are more than that, but the fact is you are that and nothing else. There may be something beyond; but to discover something beyond, all this has to come to an end. So, when you enquire into the problem of reincarnation, you are concerned, not with what is beyond, but with the continuity of thought identified as the `you; and obviously, there is continuity.
Now, another question involved in this is the problem of death, What is death? Is death merely the ending of the body? And why is it that we are so afraid of death? Because we cling to continuity and we see that there is an ending of continuity when we die, we want assurance of continuity on the other side, and that is why we believe in life after death; but any amount of guarantees of continuity, all the research societies, all the books and information, will never satisfy you. Death is always the unknown; you may have all the information about it, but the known is afraid of the unknown, and will always be. So, one of the problems in this question is this: Is continuity creative? Can that which is continuous discover anything beyond itself? Sir, can that which has continuity know something beyond its own field? That is the problem, and it is a problem which you are unwilling to face - and that is why you are afraid of death. That which continues can never be creative; it is only in ending that there is the new. Only when the known comes to an end is there creation, the new, the unknown; but as long as we cling to the desire for continuity, which is thought identified as the `me', that thought will continue, and that which continues has in it the seed of death and decay, it is not creative. It is only that which ends that can see the new, the fresh, the whole, the unknown. Sir, this is simple and very clear. As long as you are continuing in the habit of a particular thought, surely you cannot know the new, can you? As long as you cling to your traditions, to your name, to your properties, you cannot know anything new, can you? It is only when you let all that go completely that the new comes. But you dare not let go of the old because you are afraid of the new; that is why you are afraid of death, and that is why you have all the innumerable escapes. More books are written on death than on life, because life you want to avoid. Living is to you a continuity, and that which continues withers, has no life; it is always afraid of coming to an end - and that is why you want immortality. You have your immortality in your name, in your property, in your furniture, in your son, your clothes, your house; all that is your immortality - you have it, but you want something more. You want immortality on the other side - and you have that too, which is your thought, identified as yourself, continuing; `yourself' being your furniture, your hats, your substitutions, your beliefs. But should you not find out whether that which continues can ever know the timeless? That which continues implies a process of time, the past, the present and the future. That is, continuance is the past in conjunction with the present breeding the tomorrow, the future, which again breeds another future; and so there is continuity. But does that continuity bring about, can that continuity discover the unknown, the unknowable, the eternal? And if it cannot, what is the point of having that thought, identified as the `me', continue? The `me', which is identified thought, must be in a state of ceaseless conflict, constant suffering, perpetual worry over problems, and so on; and that is the lot of continuity. It is only when the mind comes to an end, when it is not identified as the `me', that you will know that which is beyond time; but merely to speculate what is beyond is a waste of energy, it is the action of a sluggard. So, that which has continuance can never know the real, but that which has an ending shall know the real. Death alone can show the way to reality - not the death of old age or of disease, but the death of every day, dying every minute, so that you see the new.
In this question is also involved the problem of karma.1 I wonder if you would rather I discussed this another time? It is already half past seven. Do you want me to go into it?
Comment from the Audience: Yes, Sir.
Krishnamurti: Have you under stood what I have said about reincarnation? Have you, Sirs? Why this strange silence? (Interruption.) This is not a discussion, Sir. We will discuss next Tuesday the question of time, and on Thursday evening we will discuss meditation; but if you really think about what has just been said, you will see the extraordinary depth of ending, of dying. The mind that can die every minute shall know the eternal; but the mind that has continuance can never know that which is beyond the mind. Sir that is not a thing to be quoted, discussed; you must live it, and then only you will know the beauty of it, you will know the depth and the significance of dying each minute. Dying is merely the ending of the past, which is memory - not the memory, the recognition of facts, but the ending of the psychological accumulation as the `me' and the `mine', and in that ending of identified thought, there is the new.
Now you want me to answer the question on karma. Please approach it with freedom, not with resistance not with superstition, not with your beliefs. Obviously, there is cause and effect. The mind is the result of a cause, you are the result, the product of yesterday, and of many, many thousands of yesterdays; cause and effect are an obvious fact. The seedling has in it both cause and effect. It is specialized; a particular seed cannot become something different. The seed of wheat is specialized, but we human beings are different, are we not? That which specializes can be destroyed, anything that specializes comes to an end, biologically as well as psychologically; but with us it is different, is it not? We see that cause becomes effect, and what was effect becomes a further cause - it is very simple effect, and what was effect becomes a further cause - it is very simple. Today is the result of yesterday, and tomorrow is the result of today; yesterday was the cause of today, and today is the cause of tomorrow. What was effect becomes cause, so it is a process without an end. There is no cause apart from effect, there is no division between cause and effect, because cause and effect flow into each other; and if one can see the process of cause and effect as it actually operates, one can be free of it. As long as we are concerned with the mere reconciliation of effects, cause takes patterns, and the patterns then become the issue, the motive of action; but is there at any time a line of demarcation where cause ends and effect begins? Surely not, because cause and effect are in constant movement. In fact, there is no cause and no effect, but only a movement of the `what has been' through the present to the future; and for a mind that is caught in this process of the `what has been' using the present as a passage to the `what will be', there is only a result. That is, such a mind is only concerned with results, with the reconciliation of effects, and hence for such a mind there is no escape beyond its own projections. So, as long as thought is caught in the process of cause and effect, the mind can proceed only in its own enclosure, and therefore there is no freedom. There is freedom only when we see that the process of cause and effect is not stationary, static, but in movement; when understood, that movement comes to an end - and then one can go beyond.
So, as long as the mind is merely responding to stimuli from the past, whatever it does is merely furthering its own misery; but when it sees and understands the fact of this whole process of cause and effect, of this whole process of time, that very understanding of the fact is freedom from the fact. Then only can the mind know that which is not a result or a cause. Truth is not a result, truth is not a cause, it is something which has no cause at all. That which has a cause is of the mind, that which has an effect is of the mind; and to know the causeless, the eternal, that which is beyond time, the mind, which is the effect of time, must come to an end. Thought, which is the effect as well as the cause, must come to an end, and only then can that which is beyond time be known.
March 5, 1950


BOMBAY 5TH PUBLIC TALK 12TH MARCH 1950

This is the last talk that will be held here. I believe there is a talk on Tuesday the 14th at Dadar at 9 o'clock; probably you are already informed about it.
I think it is important, is it not?, to understand the meaning of words, not only superficially, according to the dictionary, but also to see their significance beyond the mere superficial level; because, we are mesmerized by words, and we think that by understanding a word we understand the whole content of that word. The word becomes significant only when we go beyond the superficial level, the ordinary or common usage, and see the deeper meaning of it. We have been mesmerized by certain words like `God', `love', `the simple life; and, especially in these times when there is so much confusion, when there are so many leaders, books, theories and opinions, we tend to be easily mesmerized by the word `activity' or `action'. So, I think it would be worthwhile to go into the problem of what we mean by action, and not merely be hypnotized by that word. We think we are very much alive and active when we keep going, when we are constantly in movement, when we are doing something, either at the club, in politics, in the family, or what you will. We think activity is life; and is it life? Living in the mechanical responses of everyday existence - is that life? Since mere activity takes most of our energy, is it not important to understand and not be mesmerized by the words `action' and `activity'? Action is obviously necessary, action is life; but at what level? We act according to opinion, according to memory, we are a whole series of conditioned responses, memories and traditions. Our action and our morality are based on what has been or what will be, and our thinking, which is obviously the basis of our action, is almost mechanical; most of us are like machines in what we do. You give a machine certain information, and it gives you certain responses; similarly, we receive certain information through our senses, and then respond. So, our thinking and our activities are almost mechanical, and this mechanical thinking with its responses and activity we call `living'. We are satisfied to live on that level, and we are mesmerized by our leaders, by ourselves, by our environmental influences, to continue living in that state. Now, can we go beyond and find out what is action? To most of us action is mere mechanical response to a challenge. I ask you something, and you reply. There is constant impingement of stimuli, and there is a constant response, conscious or unconscious; and this process of the background, the tradition of what has been, mechanically responding to challenge, to stimuli, is our whole existence, it is our thinking and our activity. Religiously as well as politically, we are always responding to a challenge, and that response we call activity. But is that response, action? Can it ever be action? Surely, it is not action, it is only reaction; and is it possible to go beyond reaction, to go beyond the mechanical process of the mind? We know the structure of the mind, which is merely accumulated information, accumulated experience, the conditioning of the past; and this conditioned mind is always responding, reacting, and this reaction we call action. But action based on reaction must obviously lead to confusion, because there is no newness, there is no freshness, no vitality, no clarity; it is a mechanical response. It is like a motorcar: you put in oil and fuel, start it, keep it going, and occasionally overhaul it. That is exactly what our life is: a series of mechanical responses to stimuli, to challenge, and this we call living. Obviously, such an approach to any problem can solve it only according to reaction, and a problem that is solved according to reaction is not solved at all.
So, is it possible to go beyond the mechanical responses, and find out what is action? Action is obviously not a response, not a reaction; and it is only when we see that action itself is challenge, that there is a quality of newness. To come to that, one must understand the whole process of thinking, the whole process of responding, reacting; and that is why it is so important to understand oneself. The self is obviously reaction, and to go beyond reaction, there must be complete understanding of the self, of the `me', on all levels, not only on the physical, but also on the psychological. As long as there is reaction, there must be the self, and the understanding of the self is the ending of reaction. Thinking in terms of reaction with regard to any problem will only multiply the problems, the complexities, the miseries of life; and the ending of reaction, of response, is the understanding of the self, the `me'. The `me' is at all levels; it is still the `me', whether you place it at the highest level, calling it the Atman, the Paramatman or soul, or whether it is the `me' that owns property, that is seeking power, virtue. The `me' is merely reaction, and therefore the ending of reaction is the ending of the self. That is why it is important to understand the whole process of the self, which means, obviously the process of thinking. Because our thinking is based on reaction, it is mechanical. The self is mechanical, and therefore it can respond mechanically; and to go beyond, there must be complete self-knowledge. The self is reaction, and when there is the understanding of the self, then we will find out what is action, because then action is challenge, then action is not a response, a reaction, it is from the centre which is without a point. Now we always act from a centre with a point, which is the `me' - my fears, my hopes, my frustrations, my ambitions, my sociological, environmental or religious conditioning; that is the centre from which we react, and as long as that centre is not completely understood, however much we may try to solve our problems, they will only multiply, and the misery, the struggle, the catastrophe, will only increase. To understand that centre with a point is to put an end to reaction and to bring about a centre without a point; and when there is that centre without a point, then there is action, and action is itself challenge.
The understanding of the mind is possible only in relationship, in your relationship to property, to people, and to ideas. At present that relationship is reaction, and a problem that is created by reaction cannot be solved by another reaction; it can be solved only when the whole process of reaction is understood, which is the self, the `me'. Then you will find there is an action which is not reaction, which is the challenge itself, which is creative; but that state is not realized by closing your eyes and going into deep, peculiar meditation, fancies, and what not. Therefore, religion is self-knowledge, the beginning of the understanding of reaction; and without self-knowledge, there is no basis for thinking, there is only a basis for reaction. The process of reaction is not thinking. Thinking is action without a centre - but then it is no longer thinking, because then there is no verbalization, there is no accumulation of memory, of experience. We can solve our problems only when we approach them anew, when there is creativeness, and there can be no creativeness if there is mechanical response. A machine is not creative, however marvellously put together; and we have a mind which is marvellously put together, which is mechanical, and which creates problems. To resolve those problems, occasionally we give it a shock, and then more and more shocks; but the shock method is not the solution of a problem. The solution of problems comes only when there is action which is not a reaction, and that is possible only when we understand the whole process of the mind in its relationships in daily life.
So, religion is the understanding of daily life, not a theory or a process of isolation. A religious man who repeats certain words while ruthlessly exploiting others is obviously an escapist; his morality, his respectability, is without any meaning. The understanding of the self is the beginning of wisdom, and wisdom is not reaction. It is only when the whole process of reaction, which is conditioning, is understood, that there is a centre without a point, which is wisdom.
Apparently it is easy to ask questions, for many have been sent in. Out of all those questions, resumes have been made of the more representative ones, and here they are; so if your particular question is not answered exactly as you put it, it is only being answered differently, but the problems are the same. As I answer these questions please do not merely follow on the verbal level what is being said, but experience it as we go along. Let us take the journey together and observe, as it were, every shadow, every flower, every stone, every dead animal on the road, all the dirt and beauty that lie along the wayside. That is the only way we can solve any of our problems: by clearly, definitely and closely observing everything that we see and feel.
Question: Will you please explain the process of your mind when you are actually speaking here. If you have not gathered knowledge, and if you have no store of experience and memory, from where do you get your wisdom? How do you manage to cultivate it? (Pause.)
Krishnamurti: I am hesitating because I have not seen the questions before. I shall answer spontaneously, so you also will have to follow spontaneously and not think along traditional lines. The question then, is how my mind works, and how I have gathered wisdom. "If you have no store of experience and memory, from where do you get your wisdom? How do you manage to cultivate it?" First of all, how do you know that what I am saying is wisdom? (Laughter.) Sirs, do not laugh. It is easy to laugh and pass it by. How do you know that what I am saying is true? By what measurement, by what yardstick do you measure? Is there a measurement for wisdom? Can you say this is wisdom and that is not? Is sensation wisdom, or is the response to sensation wisdom? Sir, you do not know what wisdom is, therefore you cannot say I am speaking wisdom. Wisdom is not that which you experience, nor is it to be found in a book. Wisdom is not something that you can experience at all, that you can gather, accumulate. On the contrary, wisdom is a state of being in which there is no accumulation of any kind, you cannot gather wisdom.
The questioner wants to know how my mind works. If I may go into it a little, I will show you. There is no centre from which it is acting there is no memory from which it is responding. There is memory of the road which I took just now, of the road where I live, there is the recognition of people, of incidents; but there is no accumulating process, no mechanical process of gradual gathering, from which comes response. If I did not know the usage of English or some other language, I would not be able to speak. Communication on the verbal level is necessary in order to understand each other; but it is what is said, how it is said, from where it is said, that is important. Now, when a question is put, if the answer is the response of a mind which has accumulated experiences and memories, then it is merely reaction, and therefore it is not reasoning; but when there is no accumulation, which means no response, then there is no frustration, no effort, no struggle. The accumulating process, the accumulating centre, is like a deep rooted tree in a stream which gathers debris around itself; and thought, sitting on the top of that tree, imagines it is thinking, living. Such a mind is only accumulating, and the mind which accumulates, whether knowledge, money, or experience, is obviously not living. It is only when the mind moves, flows, that there is living.
The questioner wants to know how wisdom is come by, and how to cultivate it. You cannot cultivate wisdom; you can cultivate knowledge, information, but you cannot cultivate wisdom, because wisdom is not a thing that can be accumulated. The moment you begin to accumulate, it becomes mere information, knowledge, which is not wisdom. The entity that cultivates wisdom is still part of thought, and thought is merely a response, a reaction to challenge. Therefore, thought is merely the accumulation of memory, of experience, of knowledge, and so thought can never find wisdom. Only when there is a cessation of thinking is there wisdom; and there can be cessation of thinking only when there is an end to the process of accumulation - which is the recognition of the `me' and the `mine'. While the mind functions within the field of the `me' and the `mine', which is merely reaction, there cannot be wisdom. Wisdom is a state of spontaneity which has no centre, which has no accumulating entity. As I am talking I am aware of the words I am using, but I am not reacting from a centre to the question. To find out the truth of a question, of a problem, the process of thinking, which is mechanical and which we know, must come to an end. Therefore, it means there must be complete inward silence, and then only will you know that creativeness which is not mechanical, which is not merely reaction. So, silence is the beginning of wisdom.
Look, Sirs, it is fairly simple. When you have a problem, your first response is to think about it, to resist it, to deny it, to accept it, or to explain it away, is it not? Watch yourself and you will see. Take any problem that arises, and you will see that the immediate response is to resist or to accept it; or, if you do not do either of those things, you justify it, or you explain it away. So, when a question is asked, your mind is immediately set into motion; like a machine, it immediately responds. But it you will solve the problem, the immediate response is silence, not thinking. When this question was asked, my response was silence, complete silence; and being silent, I saw immediately that where there is accumulation there cannot be wisdom. Wisdom is spontaneity, and there can be no spontaneity or freedom as long as there is accumulation as knowledge, memory. So, a man of experience can never be a wise man, nor a simple man; but the man who is free from the process of accumulation is wise, he knows what silence is; and whatever comes from that silence is true. That silence is not a thing to be cultivated; it has no means, there is no path to it, there is no `how'. To ask `how' means cultivating, it is merely a reaction, a response of the desire to accumulate silence. But when you understand the whole process of accumulating, which is the process of thinking, then you will know that silence from which springs action which is not reaction; and one can live in that silence all the time, it is not a gift, a capacity - it has nothing to do with capacity. It comes into being only when you closely observe every reaction, every thought, every feeling, when you are aware of the fact without explanation, without resistance, without acceptance or justification; and when you see the fact very clearly without intervening blocks and screens, then the very perception of the fact dissolves the fact, and the mind is quiet. It is only when the mind is very quiet, not making an effort to be quiet, that it is free. Sir, it is only the free mind that is wise. and to be free the mind must be silent.
Question: How can I as an individual meet, overcome and resolve the growing tension and war-fever between India and Pakistan? This situation creates a mentality of revenge and mass retaliation. Appeals and arguments are completely inadequate. Inaction is a crime. How does one meet a problem like this?
Krishnamurti: Sir why do you call inaction a crime? There are only two ways of dealing with this, according to you, which is either to become a pacifist or to take a gun. That is the only way you respond, is it not? That is the only way most people know in which to answer a problem of this kind. To you, the gun and pacifism are the only means of action, are they not? You think you are answering the challenge when you take revenge with a gun, or whatever it is you do; and if you think that violence is no solution, you become a pacifist. In other words, you want recognition for your action, and the recognition satisfies you; you say, `I am a pacifist', or `I have a gun', and this labelling of yourself satisfies you, and you think you have answered the problem. Surely, that is the general response, is it not? So, that is why you say inaction is a crime. Of course it is a crime from those two points of view. A man who does not carry a gun or call himself a pacifist is to you a criminal, because you think according to the recognized labels, according to those two ways. Now, seeing that, let us find out if inaction is a crime - inaction being not to act along either of those two lines or their equivalents. Is that a crime? Is it a crime to say, `I am neither a pacifist, nor do I carry a gun'? When would you say that? When you see that both are merely reactions to the challenge, and that through reaction you cannot solve the problem. Surely, the man who carries a gun is doing so because of his reaction, which is the outcome of his conditioning as a nationalist, as an Indian, as a Pakistanee, or whatever he is called. The carrying of the gun is merely a reaction according to his conditioning. And the man who does not carry a gun, who calls himself a pacifist, is also reacting according to his particular view, is he not? Those are the two reactions which we know, with which we are all acquainted. During wartime you make the pacifist a martyr, and so on; but both are recognized means of activity, and when you act along either of those two lines, with all their implications, you are satisfied, you feel that at least you are doing something about the war, and people recognize that you are doing it. You feel satisfied and they feel satisfied; and the more carrying of guns, the better.
Now, the man who in wartime neither carries a gun nor calls himself a pacifist, who is inactive in the deep sense of the word, who does not respond to the challenge as a reaction - such a man you call inactive and therefore criminal. Now, is he the criminal? Is he inactive? Are you not the criminals, both the pacifist and the man who carries a gun? Surely, the criminal is not the man who says, `I will not react to war in any way', because such a man has no country, he belongs to no religion, no dogma, he has no leader, political, religious or economic, he does not belong to any party, because these are all reactions; and therefore he is neither a pacifist nor does he carry a gun. And a man who does not react to the challenge, but who is the challenge, such a man you call inactive, a useless entity, because he does not fit into either of these two categories. Surely, the whole thing is wrong, pacifism as well as carrying a gun, because they are mere reactions, and through reaction you will never solve any problem. You will solve the problem of war only when you yourself are the challenge, and not merely a reaction.
So, the man who carries a gun does not solve the problem, he only increases the problem; for each war produces another war, it is an historical fact.The first world war produced the second world war, the second will produce the third, and so the chain keeps going. Now, when you see that, you react against it and say, `I am a pacifist, I won't carry a gun and I will go to prison, I will suffer for it; I have a cause for which I am acting'. The suffering, the martyrdom, is still a reaction, and so it cannot solve the problem either. But the man who is not reacting to war in any way is the challenge itself, he is in himself the breaker of old traditions, and such a man is the only entity that can resolve this problem. That is why it is important to understand yourself, your conditioning, your upbringing, the way you are educated; because, the government, the whole system, is your own projection. The world is you, the world is not separate from you; the world with its problems is projected out of your responses, out of your reactions, so the solution does not lie in creating further reactions. There can be a solution only when there is action which is not reaction, and that can come into being only when you understand the whole process of response to stimuli both from outside and inside, which means that you understand the structure of your own being from which society is created.
Question: We know sex as an inescapable physical and psychological necessity, and it seems to be a root cause of chaos in the personal life of our generation. It is a horror to young women who are victims of man's lust. Suppression and indulgence are equally ineffective. How can we deal with this problem?
Krishnamurti: Why is it that whatever we touch we turn into a problem? We have made God a problem, we have made love a problem, we have made relationship, living a problem, and we have made sex a problem. Why? Why is everything we do a problem, a horror? Why are we suffering? Why has sex become a problem? Why do we submit to living with problems, why do we not put an end to them? Why do we not die to our problems instead of carrying them day after day, year after year? Surely, sex is a relevant question, which I shall answer presently; but there is the primary question, why do we make life into a problem? Working, sex, earning money, thinking, feeling, experiencing, you know, the whole business of living - why is it a problem? Is it not essentially because we always think from a particular point of view, from a fixed point of view? We are always thinking from a centre towards the periphery; but the periphery is the centre for most of us, and so anything we touch is superficial. But life is not superficial, it demands living completely, and because we are living only superficially, we know only superficial reaction. Whatever we do on the periphery must inevitably create a problem, and that is our life: we live in the superficial and we are content to live there with all the problems of the superficial. So, problems exist as long as we live in the superficial, on the periphery, the periphery being the `me' and its sensations, which can be externalize or made subjective, which can be identified with the universe, with the country, or with some other thing made up by the mind. So, as long as we live within the field of the mind there must be complications, there must be problems; and that is all we know. Mind is sensation, mind is the result of accumulated sensations and reactions, and anything it touches is bound to create misery, confusion, an endless problem. The mind is the real cause of our problems, the mind that is working mechanically night and day, consciously and unconsciously. The mind is a most superficial thing, and we have spent generations, we spend our whole lives cultivating the mind, making it more and more clever, more and more subtle, more and more cunning, more and more dishonest and crooked, all of which is apparent in every activity of our life. The very nature of our mind is to be dishonest, crooked, incapable of facing facts, and that is the thing which creates problems, that is the thing which is the problem itself.
Now, what do we mean by the problem of sex? Is it the act, or is it a thought about the act? Surely, it is not the act. The sexual act is no problem to you, any more than eating is a problem to you; but if you think about eating or anything else all day long because you have nothing else to think about, it becomes a problem to you. (Laughter.) Do not laugh and look at somebody else, it is your life. So, is the sexual act the problem, or is it the thought about the act? And why do you think about it? Why do you build it up, which you are obviously doing? The cinemas, the magazines, the stories, the way women dress, everything is building up your thought of sex. And why does the mind build it up, why does the mind think about sex at all? Why, Sirs and Ladies? It is your problem. Why? Why has it become a central issue in your life? When there are so many things calling, demanding your attention, you give complete attention to the thought of sex. What happens, why are your minds so occupied with it? Because that is a way of ultimate escape, is it not? It is a way of complete self-forgetfulness. For the time being, at least for that moment, you can forget yourself - and there is no other way of forgetting yourself. Everything else you do in life gives emphasis to the `me', to the self. Your business, your religion, your gods, your leaders, your political and economic actions, your escapes, your social activities, your joining one party and rejecting another - all that is emphasizing and giving strength to the `me'. That is, Sirs, there is only one act in which there is no emphasis on the `me', so it becomes a problem, does it not? When there is only one thing in your life which is an avenue to ultimate escape, to complete forgetfulness of yourself if only for a few seconds, you cling to it because that is the only moment you are happy. Every other issue you touch becomes a nightmare, a source of suffering and pain, so you cling to the one thing that gives complete self-forgetfulness, which you call happiness. But when you cling to it, it too becomes a nightmare, because then you want to be free from it, you do not want to be a slave to it. So you invent, again from the mind, the idea of chastity, of celibacy, and you try to be celibate, to be chaste, through suppression,denial,meditation, through all kinds of religious practices, all of which are operations of the mind to cut itself off from the fact. This again gives particular emphasis to the `me', who is trying to become something, so again you are caught in travail, in trouble, in effort, in pain.
So, sex becomes an extraordinarily difficult and complex problem as long as you do not understand the mind which thinks about the problem. The act itself can never be a problem, but the thought about the act creates the problem. The act you safeguard, you live loosely or indulge yourself in marriage, thereby making your wife into a prostitute, which is all apparently very respectable; and you are satisfied to leave it at that. Surely, the problem can be solved only when you understand the whole process and structure of the `me' and the `mine: my wife, my child, my property, my car, my achievement, my success; and until you understand and resolve all that, sex as a problem will remain. As long as you are ambitious, politically, religiously, or in any way, as long as you are emphasizing the self, the thinker, the experiencer, by feeding him on ambition whether in the name or yourself as an individual, or in the name of the country, of the party, or of an idea which you call religion - as long as there is this activity of self-expansion, you will have a sexual problem. Surely, you are creating, feeding, expanding yourself on the one hand, and on the other you are trying to forget yourself, to lose yourself if only for a moment. How can the two exist together? So, your life is a contradiction; emphasis on the `me', and forgetting the `me'. Sex is not a problem, the problem is this contradiction in your life; and the contradiction cannot be bridged over by the mind, because the mind itself is a contradiction. The contradiction can be understood only when you understand fully the whole process of your daily existence. Going to the cinemas and watching women on the screen, reading books which stimulate the thought, the magazines with their half-naked pictures, your way of looking at women, the surreptitious eyes that catch you - all these things are encouraging the mind through devious ways to emphasize the self; and at the same time you try to be kind, loving, tender. The two cannot go together. The man who is ambitious, spiritually or otherwise, can never be without a problem, because problems cease only when the self is forgotten, when the `me' is non-existent; and that state of the non-existence of the self is not an act of will, it is not a mere reaction. Sex becomes a reaction; and when the mind tries to solve the problem, it only makes the problem more confused, more troublesome, more painful. So, the act is not the problem, but the mind is the problem, the mind which says it must be chaste. Chastity is not of the mind. The mind can only suppress its own activities, and suppression is not chastity. Chastity is not a virtue, chastity cannot be cultivated. The man who is cultivating humility is surely not a humble man; he may call his pride humility, but he is a proud man, and that is why he seeks to become humble. Pride can never become humble, and chastity is not a thing of the mind - you cannot become chaste. You will know chastity only when there is love, and love is not of the mind nor a thing of the mind.
So, the problem of sex which tortures so many people all over the world cannot be resolved till the mind is understood. We cannot put an end to thinking; but thought comes to an end when the thinker ceases, and the thinker ceases only when there is am understanding of the whole process. Fear comes into being when there is division between the thinker and his thought; when there is no thinker, then only is there no conflict in thought. What is implicit needs no effort to understand. The thinker comes into being through thought; then the thinker exerts himself to shape, to control his thoughts, or to put an end to them. The thinker is a fictitious entity, an illusion of the mind. When there is a realization of thought as a fact, then there is no need to think about the fact. If there is simple, choiceless awareness, then that which is implicit in the fact begins to reveal itself. Therefore, thought as fact ends. Then you will see that the problems which are eating at our hearts and minds, the problems of our social structure, can be resolved. Then sex is no longer a problem, it has its proper place, it is neither an impure thing nor a pure thing. Sex has its place, but when the mind gives it the predominant place, then it becomes a problem. The mind gives sex a predominant place because it cannot live without some happiness, and so sex becomes a problem; but when the mind understands its whole process and so comes to an end, that is, when thinking ceases, then there is creation, and it is that creation which makes us happy. To be in that state of creation is bliss, because it is self-forgetfulness in which there is no reaction as from the self. This is not an abstract answer to the daily problem of sex - it is the only answer. The mind denies love, and without love there is no chastity; and it is because there is no love that you make sex into a problem.
Question: Love, as we know and experience it, is a fusion between two people, or between the members of a group; it is exclusive, and in it there is both pain and joy. When you say love is the only solvent of life's problems, you are giving a connotation to the word which we have hardly experienced. Can a common man like me ever know love in your sense?
Krishnamurti: Sir, everybody can know love; but you can know it only when you are capable of looking at facts very clearly, without resistance, without justification, without explaining them away - just look at things closely, observe them very clearly and minutely. Now, what is the thing that we call love? The questioner says that it is exclusive, and that in it we know pain and joy. Is love exclusive? We shall find out when we examine what we call love, what the so-called common man calls love. There is no common man. There is only man, which is you and I. The common man is a fictitious entity invented by the politicians. There is only man, which is you and I who are in sorrow, in pain, in anxiety and fear. Now, what is our life? To find out what love is, let us begin with what we know. What is our love? In the midst of pain and pleasure we know it is exclusive, personal: my wife, my children, my country, my God. We know it as a flame in the midst of smoke, we know it through jeallousy, we know it through domination, we know it through possession, we know it through loss, when the other is gone. So, we know love as sensation, do we not? When we say we love, we know jealousy, we know fear, we know anxiety. When you say you love someone, all that is implied: envy, the desire to possess, the desire to own, to dominate, the fear of loss, and so on. All this we call love, and we do not know love without fear, without envy, without possession; we merely verbalize that state of love which is without fear, we call it impersonal, pure, divine, or God knows what else; but the fact is that we are jealous, we are dominating, possessive. We shall know that state of love only when jealousy, envy, possessiveness, domination, come to an end; and as long as we possess, we shall never love. Envy, possession, hatred, the desire to dominate the person or the thing called `mine', the desire to possess and to be possessed - all that is a process of thought, is it not? And is love a process of thought? Is love a thing of the mind? Actually, for most of us, it is. Do not say it is not - it is nonsense to say that. Do not deny the fact that your love is a thing of the mind. Surely it is, is it not? Otherwise you would not possess, you would not dominate, you would not say, `It is mine'. And as you do say it, your love is a thing of the mind; so love, for you, is a process of thought. You can think about the person whom you love; but thinking about the person whom you love - is that love? When do you think about the person whom you love? You think about her when she is gone, when she is away, when she has left you. But when she no longer disturbs you, when you can say, `She is mine', then you do not have to think about her. You do not have to think about your furniture, it is part of you - which is a process of identification so as not to be disturbed, to avoid trouble, anxiety, sorrow. So, you miss the person whom you say you love only when you are disturbed, when you are in suffering; and as long as you possess that person, you do not have to think about that person, because in possession there is no disturbance. But when possession is disturbed, you begin to think, and then you say, `I love that person'. So your love is merely a reaction of the mind, is it not? - which means your love is merely a sensation, and sensation is surely not love. Do you think about the person when you are close to him, Sirs and Ladies? When you possess, hold, dominate, control, when you can say, `She is mine', or, `He is mine', there is no problem. As long as you are certain in your possession, there is no problem, is there? And society, everything you have built around you, helps you to possess so as not to be disturbed, so as not to think about it. Thinking comes when you are disturbed - and you are bound to be disturbed as long as your thinking is what you call `love'. Surely, love is not a thing of the mind; and because the things of the mind have filled our hearts, we have no love. The things of the mind are jealousy, envy, ambition, the desire to be somebody, to achieve success. These things of the mind fill your hearts, and then you say you love; but how can you love when you have all these confusing elements in you? When there is smoke, how can there be a pure flame? Love is not a thing of the mind; and love is the only solution to our problems. Love is not of the mind, and the man who has accumulated money or knowledge can never know love, because he lives with the things of the mind; his activities are of the mind, and whatever he touches he makes into a problem, a confusion, a misery.
So, what we call our love is a thing of the mind. Look at yourselves, Sirs, and Ladies, and you will see that what I am saying is obviously true; otherwise, our lives, our marriage, our relationships, would be entirely different, we would have a new society. We bind ourselves to another, not through fusion, but through contract, which is called love, marriage. Love does not fuse, adjust - it is neither personal nor impersonal, it is a state of being. The man who desires to fuse with something greater, to unite himself with another, is avoiding misery, confusion; but the mind is still in separation, which is disintegration. Love knows neither fusion nor diffusion, it is nether personal nor impersonal, it is a state of being which the mind can not find; it can describe it, give it a term, a name, but the word, the description, is not love. It is only when the mind is quiet that it shall know love, and that state of quietness is not a thing to be cultivated. Cultivation is still the action of the mind, discipline is still a product of the mind, and a mind that is disciplined, controlled, subjugated, a mind that is resisting, explaining, cannot know love. You may read, you may listen to what is being said about love, but that is not love. Only when you put away the things of the mind, only when your hearts are empty of the things of the mind, is there love. Then you will know what it is to love without separation, without distance, without time, without fear - and that is not reserved to the few. Love knows no hierarchy, there is only love. There are the many and the one, an exclusiveness, only when you do not love. When you love, Sir, there is neither the `you' nor the `me', in that state there is only a flame without smoke. It is already half past seven, and there is one more question. Do you want me to answer it? You are not tired?
Question: The question of what is truth is an ancient one, and no one has answered it finally. You speak of truth, but we do not see your experiments or efforts to achieve it, as we saw in the lives of people like Mahatma Gandhi and Dr. Besant. Your pleasant personality, your disarming smile and soft love, is all that we see. Will you explain why there is such a difference between your life and the lives of other seekers of truth. Are there two truths?
Krishnamurti: Do you want proof? And by what standard shall truth be judged? There are those who say that effort and experiment are necessary for truth; but is truth to be gotten through effort, through experiment, through trial and error? There are those who struggle and make valiant efforts, who strive spectacularly, either publicly or quietly in caves; and shall they find truth? Is truth a thing to be discovered through effort? Is there a path to truth, your path and my path, the path of the one who makes an effort, and the path of the one who does not? Are there two truths, or has truth many aspects?
Now, this is your problem, it is not my problem; and your problem is this, is it not? You say, `Certain people - two, or several, or hundreds - have made efforts, have struggled, have sought truth, whereas you do not make an effort, you lead a pleasant, unassuming life'. So, you want to compare, that is, you have a standard, you have the picture of your leaders who have struggled to achieve truth; and when someone else comes along who does not fit into your frame, you are baffled, and so you ask. `Which is truth?' You are baffled - that is the important thing, Sir, not whether I have truth or someone else has truth. What is important is to find out if you can discover reality through effort, will, struggle, striving. Does that bring understanding? Surely, truth is not something distant, truth is in the little things of everyday life, in every word, in every smile, in every relationship, only we do not know how to see it; and the man who tries, who struggles valiantly, who disciplines himself, controls himself, - will he see truth? The mind that is disciplined, controlled, narrowed down through effort - shall it see truth? Obviously not. It is only the silent mind that shall see the truth, not the mind that makes an effort to see. Sir, if you are making an effort to hear what I am saying, will you hear? It is only when you are quiet, when you are really silent, that you understand. If you observe closely, listen quietly, then you will hear; but if you strain, struggle to catch everything that is being said, your energy will be dissipated in the strain, in the effort. So, you will not find truth through effort, it does not matter who says it, whether the ancient books, the ancient saints, or the modern ones. Effort is the very denial of understanding; and it is only the quiet mind, the simple mind, the mind that is still, that is not overtaxed by its own efforts - only such a mind shall understand, shall see truth. Truth is not something in the distance, there is no path to it, there is neither your path nor my path; there is no devotional path, there is no path of knowledge or path of action, because truth has no path to it. The moment you have a path to truth, you divide it, because the path is exclusive; and what is exclusive at the very beginning, will end in exclusiveness. The man who is following a path can never know truth because he is living in exclusiveness; his means are exclusive, and the means are the end, the means are not separate from the end. If the means are exclusive, the end is also exclusive.
So, there is no path to truth, and there are not two truths. Truth is not of the past or of the present, it is timeless; and the man who quotes the truth of the Buddha, of Sankara, of the Christ, or who merely repeats what I am saying, will not find truth, because repetition is not truth. Re petition is a lie. Truth is a state of being which arises when the mind - which seeks to divide, to be exclu- sive, which can think only in terms of results, of achievement - has come to an end. Only then will there be truth. The mind that is making effort, disciplining itself in order to achieve an end, cannot know truth, because the end is its own projection, and the pursuit of that projection, however noble, is a form of self worship. Such a being is worship ping himself, and therefore he cannot know truth. Truth is to be known only when we understand the whole process of the mind, that is, when there is no strife. Truth is a fact, and the fact can be understood only when the various things that have been placed between the mind and the fact are removed. The fact is your relationship to property, to your wife, to human beings, to nature, to ideas; and as long as you do not understand the fact of relationship, your seeking God merely increases the confusion because it is a substitution, an escape, and therefore it has no meaning. As long as you dominate your wife or she dominates you, as long as you possess and are possessed, you cannot know love; as long as you are suppressing, substituting as long as you are ambitious, you cannot know truth. It is not the denial of ambition that makes the mind calm, and virtue is not the denial of evil. Virtue is a state of freedom, of order, which evil cannot give; and the understanding of evil is the establishment of virtue. The man who builds churches or temples in the name of God with the money which he has gathered through exploitation, through deceit, through cunning and foul play, shall not know truth; he may be mild of tongue, but his tongue is bitter with the taste of exploitation, the taste of sorrow. He alone shall know truth who is not seeking, who is not striving, who is not trying to achieve a result. The mind itself is a result, and whatever it produces is still a result; but the man who is content with what is shall know truth. Contentment does not mean being satisfied with the status quo, maintaining things as they are - that is not contentment. It is in seeing a fact truly and being free of it, that there is contentment which is virtue. Truth is not continuous, it has no abiding place, it can be seen only from moment to moment. Truth is always new, therefore timeless. What was truth yesterday is not truth today, what is truth today is not truth tomorrow. Truth has no continuity. It is the mind which wants to make the experience which it calls truth continuous, and such a mind shall not know truth. Truth is always new; it is to see the same smile, and see that smile newly, to see the same person, and see that person anew, to see the waving palms anew, to meet life anew. Truth is not to be had through books, through devotion, or through self-immolation, but it is known when the mind is free, quiet; and that freedom, that quietness of the mind comes only when the facts of its relationships are understood. Without understanding its relationships, whatever it does only creates further problems. But when the mind is free from all its projections, there is a state of quietness in which problems cease, and then only the timeless, the eternal comes into being. Then truth is not a matter of knowledge, it is not a thing to be remembered, it is not something to be repeated, to be printed and spread abroad. Truth is that which is, it is nameless and so the mind cannot approach it.
March 12, 1950


BOMBAY 6TH PUBLIC TALK 14TH MARCH 1950

This is going to be rather difficult, and I hope those who understand English will have the patience to listen to Marathi. It must be fairly obvious to most of us that a different kind of thinking and action must be brought about in the world, and that requires very careful observation of ourselves, not mere analysis, but deep penetration into the activities of each one of us. The problems of our daily existence are numerous, and we have not the means or the capacity to deal with them; and as our lives are so drab, dull and stupid, we try to escape from them, either intellectually or mystically. Intellectually we become cynical, clever and very learned, or mystically we try to develop some powers or follow some guru, hoping to make our hearts more lovely and give our life more zest. Or, seeing the drabness of our life and the implication of our problems, and seeing that the problems are always on the increase, always multiplying, we think that to bring about a fundamental change we cannot act as individuals, but must act in a mass, collectively. I think it is a great mistake to say that our problems are to be solved through collective or mass action. We believe that individual action is of very little importance and has no place when the problems are so vast, so complex, so demanding; therefore we turn to collective or mass action. We think that if you and I acted individually, it would have very little result, so we join mass movements and take part in collective action. But if we examine collective action very closely, we will see that it is really based on you and me. We seem to regard mass action as the only effective action because it can produce a result; but we forget that individual action is much more effective, because the mass is composed of many individuals, the mass is not an independent entity, it is not different or separate from you and me.
So, what is important is to understand that any creative, any definitely effective action can be brought about only by individuals, that is, by you and me. Mass action is really an invention of the politician, is it not? It is a fictitious action in which there is no independent thought and action on the part of the individual. If you look at history, all great movements which resulted in collective action began with individuals like you and me, individuals who are capable of thinking very clearly and seeing things as they are; those individuals, through their understanding, invite others, and then there is collective action. After all, the collective is composed of individuals, and it is only the response of the individual, of you and me, that can bring about a fundamental alteration in the world; but when the individual does not see his responsibility, he throws the responsibility onto the collective, and the collective is then used by the clever politician, or by the clever religious leader. Whereas, if you see that you and I are responsible for the alteration of the conditions in the world, then the individual becomes extraordinarily important, and not merely an instrument, a tool in the hands of another.
So, you, the individual, are part of society, you are not separate from society; what you are, society is. Though society may be an entity apart from you, you have created it, and therefore you alone can change it. But instead of realizing our responsibility as individuals in the collective, we as individuals become cynical, intellectual or mystical, we avoid our responsibility towards definite action which must be revolutionary in the fundamental sense; and as long as the individual, which is you and I, does not take responsibility for the complete transformation of society, society will remain as it is.
We seem to forget that the world problem is the individual problem, that the problems of the world are created by you and me as individuals. The problems of war, starvation, exploitation, and all the other in numerable problems that confront each one of us, are created by you and me; and as long as we do not understand ourselves at every level, we will maintain the rottenness of the present society. So, before you can alter society, you have to understand what your whole structure is, the manner of your thinking, the manner of your action, the ways of your relationship with people, ideas and things. Revolution in society must begin with revolution in your own thinking and acting. The understanding of yourself is of primary importance if you would bring about a radical transformation in society; and the understanding of yourself is self-knowledge. Now, we have made self-knowledge into something extra ordinarily difficult and remote. Religions have made self-knowledge very mystical, abstract and far away; but if you look at it more closely, you will see that self-knowledge is very simple and demands simple attention in relationship, and it is essential if there is to be a fundamental revolution in the structure of society. If you, the individual, do not under stand the ways of your own thought and activities, merely to bring about a superficial revolution in the outer structure of society is to create further confusion and misery. If you do not know yourself, if you follow another without knowing the whole process of your own thinking and feeling, you will obviously be led to further confusion, to further disaster.
After all, life is relationship, and without relationship there is no possibility of life. There is no living in isolation, because living is a process of relationship; and relationship is not with abstractions, it is your relationship to property, to people and to ideas. In relationship you see your self as you are, whatever you are, ugly or beautiful, subtle or gross; in the mirror of relationship you see precisely every new problem, the whole structure of yourself as you are. Because you think that you cannot alter your relationship fundamentally, you try to escape intellectually or mystically, and this escape only creates more problems, more confusion and more disaster. But if, instead of escaping, you look at your life in relationship and under stand the whole structure of that relationship, then there is a possibility of going beyond that which is very close. Surely, to go very far you must begin very near; but to begin near is very difficult for most of us, because we want to escape from what is, from the fact of what we are. Without understanding our selves, we cannot go far; and we are in constant relationship, there is no existence at all without relationship. So, relationship is the immediate, and to go beyond the immediate, there must be the understanding of relationship. But we would much rather examine that which is very far away, that which we call God or truth, than bring about a fundamental revolution in our relationship; and this escape to God or to truth is utterly fictitious, unreal. Relationship is the only thing that we have, and without under standing that relationship we can never find out what reality is or God is. So, to bring about a complete change in the social structure, in society, the individual must cleanse his relationship, and the cleansing of relationship is the beginning of his own transformation.
I am going to answer some questions which have been handed to me. Now, in considering these questions, I shall not give any definite conclusion or final answer, because what is important is to find out the truth of the problem; and the truth is not in the answer, but in the problem itself. Most of us are accustomed to repeat what we have been told, to recite something that we have learnt from a book; and so, in putting questions, we expect answers which will fit into our particular ways of thinking. We think we understand the problems of life by quoting some sacred book, which merely makes us into gramophone records; and if the song is not the same, we get lost. The so-called religious person and the so-called non-believer are both repeating machines. They are neither religious nor revolutionary, they merely repeat a formula, and repetition does not make one a religious or a revolutionary person. So, in considering these questions, let us travel together and go into the problem fully and extensively, not merely look at it from outside.
Question: Political freedom has not yet brought a new faith and joy. We find every where cynicism, communal and linguistic antagonism, and class hatred. What is your diagnosis and remedy for this tragic situation?
Krishnamurti: Sir, this is not a problem only in India, but a problem all over the world. It is a world problem, not merely an Indian problem. Now, one of the factors of disintegration is when people divide themselves into communal, linguistic or sectional groups. We seem to think that through nationalism we shall be able to solve our problems; but nationalism, however widely extended, is an exclusion, it is still separatism, and where there is separatism there is disintegration. Though full of promise at the beginning, full of hope, joy and expectation, nationalism becomes a poison, as you can see in this country - and that is exactly what is happening in every country. How can there be unity when there is exclusion? Unity implies no separation into Hindu and Mussulman. Unity is destroyed when it becomes exclusive, when it is limited to a particular group. Unity is not the opposite of exclusion; it is the inner integration of the whole being of the individual in himself, not mere identification with a particular group or society. Why are you nationalist, why do you belong to a particular class? Why this emphasis on a name? Let us examine this process of identification with a country, with a people, with a linguistic group, and so on. Why is it that you call yourself a Hindu? Why is it that you call yourself an Indian, a Gujerathi, or by some other name? Is it not because through identification with something greater, you feel yourself to be greater? In yourself you are nobody, you are dry, empty, hollow; and by identifying yourself with something greater called India, England or some other country, you think you become important. So, your calling yourself a nationalist, your identifying yourself with a particular country, obviously indicates that in yourself you are empty, dull, dry, ugly; and in identifying yourself with something greater you are merely escaping from what you are. Now, such identification must lead to disintegration; because you as an individual are the basis of all society, and if you are dishonest in your own thinking, the society you produce or project outside of yourself will be founded on dishonesty, without any fundamental reality. And the clever politicians or religious leaders use nationalism as a means of producing a result which is merely artificial, because it is without the understanding of the whole structure of human thought and feeling. We seem to think that by gaining independence we have achieved freedom. Freedom is not achieved, it does not come through mere political independence. Freedom comes when there is happiness. By merely exchanging a white bureaucracy for a brown bureaucracy you are not free, are you? You are still the exploiter and the exploited, you are still saddled with the clever politicians and the innumerable leaders who are trying to lead you to God knows what. Nationalism is like a poison that is working subtly - and before you know what is happening you are in the middle of a war. Sovereign governments with their nationalism and armed forces must lead to war; and to avoid war is not to become a mere pacifist or to join an anti-war movement, but to under stand the whole structure of ourselves as human entities, as individuals in relationship with each other, which is society.
So, to understand yourself is much more important than to call yourself by a name. A name is readily exploited; but if you understand yourself, no one can exploit you. Nationalism always produces war, and the problem is not to be solved by bringing about further nationalism, which is only an avoidance of the fact and an extension of the same poison, but by being free of nationalism, of the sense of belonging to a particular group, to a particular class or society.
Question: Can the starving and ignorant people of this land understand your message? How can it have any meaning or significance for them?
Krishnamurti: The problem of starvation and unemployment is not only in this country, though it is much more aggravated here, but it exists all over the world. It has definite causes, and until we understand those causes merely to scratch on the surface will have no result. Nationalism is one of the causes, separate sovereign governments is another. There is enough scientific knowledge to bring about conditions so that people all over the world can have food, clothing and shelter. Why is it not done? Is it not because we are quarrelling over systems? Realizing that there is starvation and unemployment in the world, we turn to systems and formulae which promise a better future; and have you ever noticed that those who have a system for the solution of unemployment and starvation are always fighting another system? So, systems become much more important than the solution of the problem of starvation itself. The fact of starvation can never be solved by an idea, because ideas will only produce more conflict, more opposition; but facts can never produce opposition. There is starvation and unemployment in this country and throughout the world; and seeing the problem, we approach it with an idea about the problem. So, idea, theory, system, becomes much more important than the fact. That is, we turn from the tact to a theory, an idea, a belief about the fact, and around the belief groups are being formed, and these groups battle and liquidate each other, and the fact remains. (Laughter.) What is important is the understanding of the fact, not an idea about the fact; and that understanding does not depend on idea. Idea is merely a fabrication of the mind, but understanding is not a result of the mind. We have enough intelligence and capacity and knowledge to solve the fact of starvation and unemployment; but what prevents us from solving it is our idea about the solution. The fact is there, and we have created several approaches to the fact: there is the approach of the yogi, of the communist, of the capitalist, of the socialist, and so on. Now, can the fact be grasped through a particular approach? A particular approach must obviously prevent the understanding of the fact. So, the fact of starvation and unemployment can be solved only when idea, belief, does not inter- fere with the understanding of the fact. That means, does it not?, that you, who are part of society, must be free of nationalism, free of belief in a particular religion, free of identification with a particular idea or group. So, the solution of this problem is not in the hands of the commissar or the yogi, but in your hands, because it is what you are that pre vents the solution of all these problems. If you are a nationalist, if you belong to a particular class or caste, if you have narrow religious traditions, obviously you are hindering the welfare of man.
Question: Are you not against institutional marriage?
Krishnamurti: Please listen carefully and hear intelligently, do not merely oppose or resist. It is so easy to be against something, it is so stupid to resist without understanding. Now, the family is exclusive, is it not? The family is a process of identification with the particular; and when society is based on this idea of family as an exclusive unit in opposition to other exclusive units, such a society must inevitably produce violence. We use family as a means of security for ourselves, for the individual, and where there is search for individual security, for individual happiness, there must be exclusion. This exclusion is called `love; and in that so-called family or married state, is there really love? Now, let us examine what the family actually is, and not cling to a theory about it. We are not considering the ideal of what it should be, but let us examine exactly what the family is as you know it. You mean by family, your wife and children, do you not? It is a unit in opposition to other units; and in that unit it is you who are important - not your wife, not your children or society, but you who are seeking security, name, position, power, both in the family and outside the family. You dominate your wife, she is subservient to you; you are the maker and the dispenser of money, and she is your cook and the bearer of your children. (Laughter). So, you create the family which is an exclusive unit in opposition to other units; you multiply by millions and produce a society in which the family is an exclusive, self-isolating, separative entity, antagonistic and opposed to another. All revolutions try to do away with the family, but invariably they fail because the individual is constantly seeking his own security through isolation, exclusion, ambition and domination. So, the family, which you have created as a separative unit, becomes a danger to the collective, which is also the result of the individual; therefore there can be no reform in the collective as long as you, the individual, are exclusive and self-isolating in every action, narrowing down your interest to yourself.
Now, this process of exclusion is surely not love. Love is not a creation of the mind. Love is not personal, impersonal, or universal - those words are merely of the mind. Love is something that cannot be understood as long as thought, which is exclusive, remains. Thought, which is the reaction of the mind, can never understand what love is; thought is invariably exclusive, separative, and when thought tries to describe love, it must of necessity enclose it in words which are also exclusive. The family as we know it is the invention of the mind, and therefore it is exclusive, it is a process of the enlargement of the self, of the `me', which is the result of thought; and in the family to which we cling so constantly, so desperately, surely there is no love, is there? We use that word `love', we think we love, but actually we do not, do we? We say that we love truth, that we love the wife, the husband, the children; but that word is surrounded by the smoke of jealousy, envy, oppression, domination and constant battle. So, family becomes a nightmare, it becomes a battle field between the two sexes, and therefore family invariably becomes opposed to society. The solution lies, not in legislation to destroy the family, but in your own understanding of the problem; and the problem is understood and therefore comes to an end only when there is real love. When the things of the mind do not fill the heart, when individual ambition, personal success and achievement do not predominate, when they have no place in your heart, then you will know love.
Question: Why are you trying to shake our belief in God and religion? Is not some faith necessary for spiritual endeavour, both individual and collective?
Krishnamurti: Why do we need faith, why do we need belief? If you observe, is not belief one of the factors that separate man from man? You believe in God, and another does not believe in God, so your beliefs separate you from each other. Belief throughout the world is organized as Hinduism, Buddhism, or Christianity, and so it divides man from man. We are confused, and we think that through belief we shall clear the confusion; that is, belief is superimposed on the confusion, and we hope that confusion will thereby be cleared away. But belief is merely an escape from the fact of confusion; it does not help us to face and to understand the fact, but to run away from the confusion in which we are. To understand the confusion, belief is not necessary, and belief only acts as a screen between ourselves and our problems. So, religion, which is organized belief, becomes a means of escape from what is, from the fact of confusion. The man who believes in God, the man who believes in the hereafter, or who has any other form of belief, is escaping from the fact of what he is. Do you not know those who believe in God, who do Puja, who repeat certain chants and words, and who in their daily life are dominating, cruel, ambitious, cheating, dishonest? Shall they find God? Are they really seeking God? Is God to be found through repetition of words, through belief? But such people believe in God, they worship God, they go to the temple every day, they do everything to avoid the fact of what they are - and such people you consider respectable, because they are yourself.
So, your religion, your belief in God, is an escape from actuality, and therefore it is no religion at all. The rich man who accumulates money through cruelty, through dishonesty, through cunning exploitation, believes in God; and you also believe in God, you also are cunning, cruel, suspicious, envious. Is God to be found through dishonesty, through deceit, through cunning tricks of the mind? Because you collect all the sacred books and the various symbols of God, does that indicate that you are a religious person? So, religion is not escape from the fact; religion is the understanding of the fact of what you are in your everyday relationships, religion is the manner of your speech, the way you talk, the way you address your servants, the way you treat your wife, your children and neighbours. As long as you do not understand your relationship with your neighbour, with society, with your wife and children, there must be confusion; and whatever it does, the mind that is confused will only create more confusion, more problems and conflict. A mind that escapes from the actual, from the facts of relationship, shall never find God, a mind that is agitated by belief shall not know truth. But the mind that understands its relationship with property, with people, with ideas, the mind which no longer struggles with the problems which relationship creates, and for which the solution is not withdrawal, but the understanding of love - such a mind alone can understand reality. Truth cannot be known by a mind that is confused in relationship, or that escapes from relationship into isolation, but by the mind that understands itself in action; and only such a mind shall know the truth. A quiet mind, a silent mind, cannot come into being through any form of compulsion, through any form of discipline, because the mind is quiet only when it understands its relationship to property, to people and to ideas, and, do what it will, the mind is not quiet when it is disturbed by the fact of its relationship to these. The mind that is made quiet without understanding its relationship, is a dead mind; but the mind that has no belief, that is quiet because it understands relationship, such a mind is silent, creative, and it shall know reality.
March 14, 1950


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk


COLOMBO CEYLON 1ST PUBLIC TALK 25TH DECEMBER, 1949

I think it is important to know how to listen. Most of us do not really listen at all; we are so accustomed to putting away the things we don't want to hear, that we have almost become deaf to the problems that concern us. It is important, is it not?, how we listen to everything that is going on about us; how we listen, not only to the song of the birds, the sounds in nature, but to each other's voices - that is, how extensively we are aware of the problems of the day at different levels. Because, it is only in hearing rightly, and not as we want to hear, that we begin to understand the many problems, whether economic, social or religious. Life itself is a complex problem which cannot be solved at any one particular level. So we must be able to listen completely and fully, particularly to what is being said. This evening, at least, we might try to listen so that we understand each other as fully as we can. The difficulty is that most of us listen with prejudice to what is being said; we come to a conclusion about what is being said based on our own ideas, and our minds are already made up. We compare what is being said with the words of some other teacher, and naturally our reaction is conditioned and not a direct response to what is being said. So, if I may suggest it this evening, please listen fully without any prejudice, without any conclusion, without comparing; listen to find out what is actually being said. Because, the world is in a very terrible state; and whether you have riches, own several cars, a comfortable house, a good bank account, or have barely enough to live; whether you belong to a particular religious or political party, or to none, these problems have to be understood. I shall be dealing with these problems during the next five weeks, not only here, but also at the discussions to be held on Tuesdays and Thursdays; and we must first learn the art of listening - which is quite a difficult task - so that we get the full significance of what is being said. You cannot get the full significance of what is being said if you listen through the screen of your own prejudice; and the art of listening consists in removing that prejudice, if only for the time being and trying to understand the problem completely. Thus we shall be able to deal with the problems that arise every day in our lives.
Now, we all have problems, have we not?, and we cannot shut our eyes to them or approach them with a pattern of action, either of the left or of the right, with a prejudice which we have formed out of our own knowledge or the knowledge of experts. Surely, the problem is always new; any problem is always new at any level; and if we approach the problem with a pattern of action, whether of the left, the right or the centre, then our response is obviously conditioned, which creates a barrier in understanding the problem itself. That is our difficulty. Life is a process of challenge and response - otherwise there is no life. Life is a response, a reaction to a demand, to a challenge, to a stimulus; and if our response is conditioned, obviously that creates conflict, which is a problem. Consciously or unconsciously, whether we are aware of it or not, most of us are in conflict, in turmoil; and to understand this inward confusion which has brought about confusion outwardly, whether political, religious or economic, we must know how to approach the problem, how to approach this enormous and increasing confusion and misery. There is no decrease, no lessening of sorrow, politically, religiously, socially, or in any other way. Whatever we do, whatever religious or political leaders we follow, creates further disas- ter; and our problem is how to act so that very action does not create a new problem, does not produce a further catastrophe; so that reformation does not need further reform. That is the situation each one of us has to face.
Surely, this increasing confusion arises because we approach the problem with a pattern of action, with an ideology, whether political or religious. Organized religion obviously prevents the understanding of the problem because the mind is conditioned by dogma and belief. Our difficulty is how to understand the problem directly, not through any particular religious or political conditioning; how to understand the problem so that the conflict may cease, not temporarily but completely, so that man can live fully, without the misery of tomorrow or the burden of yesterday. Surely, that is what we must find out: how to meet the problem anew; because, every problem, whether political, economic, religious, social, or personal, is ever new, and it cannot be met with the old. Perhaps this is putting it in a way different from that to which you are accustomed, but it is actually the issue. After all, life is a constantly changing environment. We would like to sit back and be comfortable, we would like to shelter ourselves in religion and belief, or in knowledge based on particular facts. We would like to be comfortable, we would like to be gratified, we would like not to be disturbed; but life, which is ever changing, ever new, is always disturbing to the old. So, our question is, how to meet the challenge afresh. We are the result of the past, our thought is the outcome of yesterday; and with yesterday we obviously cannot meet today, because today is new. When we approach the new with yesterday, we are continuing the conditioning of yesterday in understanding today. So our problem in approaching the new is how to understand the old, and therefore be free of the old. The old cannot understand the new - you cannot put new wine in old bottles. So, it is important to understand the old, which is the past, which is the mind based on thinking. Thought, idea, is the outcome of the past; whether it is historical or scientific knowledge, or mere prejudice and superstition, idea is obviously the outcome of the past. We would not be able to think if we had no memory; memory is the residue of experience, memory is the response of thought. To understand the challenge, which is new, we have to understand the total process of the self which is the outcome of our past, the outcome of our conditioning, environmentally, socially, climatically, politically, economically - the whole structure of ourselves. Therefore, to understand the problem is to understand ourselves; the understanding of the world begins with the understanding of ourselves. The problem is not the world, but you in relationship with another, which creates a problem; and that problem extended becomes the world problem. So, to understand this enormous, complex machine, this conflict, pain, confusion, misery, we must begin with ourselves - but not individualistically, in opposition to the mass. There is no such thing as that abstraction called the mass; but when you and I do not understand ourselves, when we follow a leader and are hypnotized by words, then we become the mass and are exploited. So, the solution to the problem is not to be found in isolation, in withdrawal to a monastery, to a mountain or a cave, but in understanding the whole problem of ourselves in relationship. You cannot live in isolation; to be, is to be related. So, our problem is relationship, which causes conflict, which brings misery, constant trouble. As long as we do not understand that relationship, it will be a source of endless pain and struggle. Understanding ourselves, which is self-knowledge, is the beginning of wisdom; and for self-knowledge you cannot go to a book - there is no book that can teach it to you. Know yourself; and once you understand yourself, you can deal with the problems that confront each one of us every day. Self-knowledge brings tranquillity to the mind, and then only can truth come into being. Truth cannot be sought after. Truth is the unknown, and that which you seek is already known. Truth comes into being unsought when the mind is without prejudice, when there is the understanding of the whole process of ourselves.
Several questions have been sent in, and I am going to answer some of them. It is very easy to ask questions. Anybody can ask a flippant or stupid question, but to ask the right question is much more difficult. Only in asking a right question is there a right answer, because only then is the problem of the questioner revealed.
Question: You say that you are not going to act as a guru to anyone. Cannot one who has understood the truth convey his understanding to another to help him also to understand?
Krishnamurti: Surely, whether a guru is necessary or not is not important: the problem is why we want a guru, why we seek a guru. That is the problem, isn't it? If we can understand that, then we will find out whether truth can be conveyed to another. Why do you need a guru, a teacher, a leader, a guide? Obviously you will say, "I need him because I am confused, I do not know what to do, and I am seeking truth." Let us not deceive ourselves about it. You don't know what truth is, therefore you go to a teacher, asking him to teach you what truth is. You want someone to help you, to guide you out of your confusion; you are unhappy, and you want to be happy; you are dissatisfied, and you want to be satisfied. So, you choose your guru according to your satisfaction. (Laughter). May I suggest something? When you laugh at something serious, it indicates a very superficial state of mind. By laughing, you pass off the disturbing idea; so, if I may suggest, let us be a little more serious. Because, our problems are very serious, and we cannot approach them like flighty schoolboys - which is the way we are behaving, though we may have grey beards.
So, the question is, not whether a guru is necessary, but why do we want one? We want someone to give us a comforting hand - that is what we want. We don't want the truth, because the truth can be extraordinarily disturbing. We really don't want to understand what truth is, so we go to a guru to give us the satisfaction we want; and as we are confused, obviously we choose a guru or a leader who is also confused. When we choose a guru out of our confusion, that guru must also be confused, otherwise we wouldn't choose him. To understand yourself is essential, and a guru who is worthy of that name must obviously tell you that. But to most of us, this is a tiresome business; we want quick relief, a panacea, so we turn to a guru who will give us a satisfactory pill. We are searching not for truth but for comfort; and the man who gives us comfort, enslaves us.
Can truth be conveyed to another? I can give you a description of something which is over, which is past, and therefore not real; I can tell you about the past, and we can communicate with each other on the verbal level about what is known; but we cannot communicate with each other about something which we are not experiencing. Description is always of the past, not the present; therefore the present cannot be described; and reality is only in the present. So, when you go to another to be told what truth is, he can only tell you of the experience which is over; and the experience which is over is not truth, it is merely knowledge. Knowledge is not wisdom; there can be description on the verbal level of knowledge and facts, Nut to describe something which is in constant movement is impossible. That which is described is not truth. Truth must be experienced from moment to moment; and if you meet today with the measure of yesterday, you will not understand truth.
So, a guru is not essential. On the contrary, a guru is an impediment. Self-knowledge is the beginning of wisdom. No guru can give you self-knowledge; and without self-knowledge, do what you will, act in any manner you like, follow any leader, any social or religious pattern - you are only creating further misery. But when through self-knowledge the mind is free of impediments and limitations, then truth comes into being.
Question: You are reported as having said that ideas are not going to bring people together. Please explain how, according to you, people can be brought together to create a better world.
Krishnamurti: Let us find out what we mean by ideas; and as I have said, please listen, not with prejudice, not with a conclusion, but listen as you would to someone whom you really like. What do you mean by ideas, what do you mean by belief, what do you mean by ideology? Let us think this out, investigate together. Do ideas bring people together, or separate people? Idea is obviously the verbal version of thought. Thought is response to conditioning, is it not? You are Sinhalese, Buddhists, Christians, or what you will, and your thought is conditioned according to your background. Background is memory, obviously; memory responds to stimulus, to challenge, and the response of memory to challenge is called thinking. Surely, you think according to the pattern in which you have been brought up - as Buddhists, as Christians, according to the left or the right, or God knows what. You are conditioned to believe certain things, and not to believe other things. That conditioning is memory, and the response of memory is thought. Thought examines ideas, and being conditioned, responds according to that conditioning, going either to the left or to the right. So, ideas gather people according to the particular pattern in which they have been brought up; and obviously ideas can oppose ideas.
As it is perhaps a little too abstract, let us put it differently. Suppose you are a real Buddhist, not a verbal Buddhist, but an active one - what does it mean? You believe in certain things and act according to that belief; and a Christian or a Communist will act according to a different ideology. How can these two ideas ever meet? Each idea, each thought, is the result of its own conditioning; and how can one idea meet another? All one idea can do is to expand and gather people around itself, as also does any other idea. So, ideas can never bring about unity. On the contrary, they divide people. You are a Christian, I am a Buddhist, another is a Hindu or a Mussulman; I believe, you don't believe; so we are at loggerheads. Why? Why are we so divided by ideas? Because that is the only thing we have - the word is the only thing we have; therefore ideas have become extraordinarily important, and we gather around ideas to act: the Christian in opposition to the Communist, Labour in opposition to Capitalism, Capitalism in opposition to Socialism. Idea is not action, idea prevents action. We will have to think it out, we will go into it at another discussion. Action based upon idea divides people. That is why there is starvation in the world, there is hunger, there is misery, there is war. We have ideas about it; but idea prevents our understanding of the problem, because the problem is not an idea. The problem is pain and conflict. It is very comforting to have an idea about pain, suffering, trouble, exploitation; then you can talk about it and not act. Think it out and you will see, if you are really going into the problem and not merely reacting according to a certain pattern, that ideas are dividing people. Have you not noticed? You Sinhalese are fighting for nationalism, which is just an idea; Hindus are against Europeans, Germans and Americans against Russians. All over the world nationalism, which is an idea, prevents people from coming together; and because nationalism is elementarily gratifying and stupid, you are satisfied with it. Everywhere the word "nationalism" arises like a wall and keeps people apart. So, throughout the world, ideas are separating people, setting man against man. The ideas which we worship are the very denial of love; they have no significance, they cannot bring about a radical transformation. To bring about this fundamental revolution. you must begin to understand yourself; it is only then that you can bring about unity and not through ideas.
Question: I feel uncertain about everything and consequently find it difficult to act well, as I fear that my action will only lead to further confusion. Is there a way I can act in the matter to avoid confusion?
Krishnamurti: Obviously, without knowing yourself, whatever you do is bound to increase confusion; if you don't know the whole structure of your being, your action will inevitably create mischief, though you may have a perfect pattern of conduct. That is why reformation, revolution according to a pattern, is a disintegrating factor in society: it merely carries on the past in a modified way. Self-knowledge, which you cannot buy in a book or get from any teacher, is to be discovered in relationship with people, with ideas. Relationship is a mirror in which you see yourself as you are. Nothing can live in isolation. One must understand relationship and not merely condemn it, justify it or identify oneself with it. We condemn because that is the easiest way to get rid of something, like putting a child in the corner. If I want to understand my child, my neighbour, my wife, I must study that person, I must be aware in my relationship with that person, mustn't I? So, to act without increasing confusion is possible only through self-knowledge.
Question: You are reported as having said that religion cannot provide a solution to the problems of humanity. Is that correct?
Krishnamurti: Now, what do we mean by religion? As we know it, iL is organized belief, dogma, action according to a particular pattern, is it not? Organized belief is the experience of someone else arranged according to a pattern of yesterday, and you are conditioned by that belief. Is that religion? The pattern may be of the left, of the right, or of the centre; or it may be a so-called divine plan - there is not much difference between them; all have their ideals, all have their Utopia or heaven, so all may be called religion, each perpetuating exploitation. Now, is that religion? Obviously, belief, with its authority and dogmas, with its pageantry and sensation, is not religion. So, what is religion? That is our question. It is simply a word. The word "door" is not a door, but only the symbol of something else. Similarly, religion is something be- hind the conditioned response evoked by that word, which means that we have to discover the thing behind the word. That thing is the unknown, isn't it? What you know has already receded into the past. There must be direct experiencing of what is; and for this the first requirement is freedom, which means you must be free of the false, which is belief, not at the end but at the beginning. You must have the freedom to discover what is false - surely that is religion. The whole process of yourself must be understood; for without understanding yourself, there is no wisdom. The beginning of wisdom is the understanding of yourself, and that is meditation.
December 25 1949


COLOMBO CEYLON 2ND PUBLIC TALK 1ST JANUARY 1950

We were saying how important it is, before we ask what to do or how to act, to discover what is right thinking; because, without right thinking, obviously there cannot be right action. Action according to a pattern, according to a belief, has set man against man, as we discussed last Sunday. There can be no right thinking as long as there is no self-knowledge; because, without self-knowledge, how can one know what one is actually thinking? We do a great deal of thinking, and there is a great deal of activity; but such thought and action produce conflict and antagonism, which we see, not only in ourselves, but also about us in the world. So, our problem is, is it not?, how to think rightly, which will produce right action, thereby eliminating the conflict and confusion which we find not only in ourselves, but in the world about us.
Now, to find out what is right thinking, we must enquire into what don't know what we think, or if our thought is based on the background which is our conditioning, whatever we think is obviously merely a reaction and therefore leads to further conflict. So, before we can find out what is right thinking, we have to know what is self-knowledge. Self-knowledge, surely, is not mere learning a particular kind of thinking. Self-knowledge is not based on ideas, belief, or conclusion. It must be a living thing, otherwise it ceases to be self-knowledge and becomes mere information. There is a difference between information which is knowledge, and wisdom which is knowing the processes of our thoughts and feelings. But most of us are caught up in information, superficial knowledge, and so we are incapable or going much deeper into the problem. To discover the whole process of self-knowledge, we have to be aware in relationship. Relationship is the only mirror we have, a mirror that will not distort, a mirror in which we can exactly and precisely see our thought unfolding itself. Isolation, which many people seek, is the surreptitious building up of resistance against relationship. Isolation obviously prevents the understanding of relationship - relationship with people, with ideas, with things. As long as we don't know our relationship, actually what is, between ourselves and our property, ourselves and people, ourselves and ideas, obviously there must be confusion and conflict.
So, we can find out what is right thinking only in relationship. That is, we can discover in relationship how we think from moment to moment, what are our reactions, and thereby proceed step by step to the unfoldment of right thinking. This is not an abstract or difficult thing to do: to watch exactly what is taking place in our relationship, what are our reactions, and thus discover the truth of each thought, each feeling. But if we bring to it an idea or a preconception of what relationship should be, then obviously that pre- vents the uncovering, the unfoldment of what is. That is our difficulty: we have already made up our minds as to what relationship should be. To most of us, relationship is a term for comfort, for gratification, for security; and in that relationship we use property, ideas and persons for our gratification. We use belief as a means of security. Relationship is not merely a mechanical adjustment. When we use people, it necessitates possession, physical or psychological; and in possessing someone we create all the problems of jealousy, envy, loneliness and conflict. Because, if we examine it a little more closely and deeply, we will see that using a person or property for gratification is a process of isolation. This process of isolation is not actual relationship at all. So our difficulty and our mounting problem comes with the lack of understanding of relationship, which is essentially self-knowledge. If we do not know how we are related to people, to property, to ideas, then our relationship will inevitably bring about conflict. That is our whole problem at the present time, is it not? - relationship not only between people, but between groups of people, between nations, between ideologies, either of the left or of the right, religious or secular. Therefore, it is important to understand fundamentally your relationship with your wife, with your husband, with your neighbour; for relationship is a door through which we can discover ourselves, and through that discovery we understand what is right thinking.
Right thinking, surely, is entirely different from right thought. Right thought is static. You can learn about right thought, but you cannot learn about right thinking; because right thinking is movement, it is not static. Right thought you can learn from a book, from a teacher, or gather information about; but you cannot have right thinking by following a pattern or a mould. Right thinking is the understanding of relationship from moment to moment, which uncovers the whole process of the self.
At whatever level you live, there is conflict, not only individual conflict, but also world conflict.The world is you, it is not separate from you. What you are, the world is. There must be a fundamental revolution in your relationship with people, with ideas; there must be a fundamental change, and that change must begin, not outside you, but in your relationships. Therefore, it is essential for a man of peace, for a man of thought, to understand himself; for without self-knowledge his efforts only create further confusion and further misery. Be aware of the total process of yourself. You need no guru, no book, to understand from moment to moment your relationship with all things.
Question: Why do you waste your time preaching instead of helping the world in a practical way?
Krishnamurti: Now, what do you mean by "practical"? You mean bringing about a change in the world, a better economic adjustment, a better distribution of wealth, a better relationship - or, to put it more brutally, helping you to find a better job. You want to see a change in the world, every intelligent man does, and you want a method to bring about that change, and therefore you ask me why I waste my time preaching instead of doing something about it. Now, is what I am actually doing a waste of time? It would be a waste of time, would it not?, if I introduced a new set of ideas to replace the old ideology, the old pattern. Perhaps that is what you want me to do. But instead of pointing out a so-called practical way to act, to live, to get a better job, to create a better world, is it not important to find out what are the impediments which actually prevent a real revolution - not a revolution of the left or the right, but a fundamental, radical revolution, not based on ideas? Because, as we have discussed it, ideals, beliefs, ideologies, dogmas, prevent action. There cannot be a world transformation, a revolution, as long as action is based on ideas; because action then is merely reaction; therefore ideas become much more important than action, and that is precisely what is taking place in the world, isn't it? To act, we must discover the impediments that prevent action. But most of us don't want to act - that is our difficulty. We prefer to discuss, we prefer to substitute one ideology for another, and so we escape from action through ideology. Surely, that is very simple, is it not? The world at the present time is facing many problems: overpopulation, starvation, division of people into nationalities and classes, and so on. Why isn't there a group of people sitting together trying to solve the problems of nationalism? But if we try to become international while clinging to our nationality, we create another problem; and that is what most of us do. So, you see that ideals are really preventing action. A statesman, an eminent authority, has said the world can be organized and all the people fed. Then why is it not done? Because of conflicting ideas, beliefs, and nationalism. Therefore, ideas are actually preventing the feeding of people; and most of us play with ideas and think we are tremendous revolutionaries, hypnotizing ourselves with such words as "practical". What is important is to free ourselves from ideas, from nationalism, from all religious beliefs and dogmas, so that we can act, not according to a pattern or an ideology, but as needs demand; and, surely, to point out the hindrances and impediments that prevent such action is not a waste of time, is not a lot of hot air. What you are doing is obviously nonsense. Your ideas and beliefs, your political, economic and religious panaceas, are actually dividing people and leading to war. It is only when the mind is free of idea and belief that it can act rightly. A man who is patriotic, nationalistic, can never know what it is to be brotherly, though he may talk about it; on the contrary, his actions, economically and in every direction, are conducive to war. So, there can be right action and therefore radical, lasting transformation, only when the mind is free of ideas, not superficially, but fundamentally; and freedom from ideas can take place only through self-awareness and self-knowledge.
Question: I am a teacher, and after studying what you say, I see that most of the present education is harmful or futile. What can I do about it?
Krishnamurti: Surely, the question is what we mean by education, and why we are educating people. We see throughout the world that education has failed, because it is producing more and more destruction and war. Education so far has furthered industrialism and war; that has been the process for the last century or so. What is actually taking place is war, conflict, unceasing waste of one's own effort, everything leading to more conflict, greater confusion and antagonism - and is that the end of education? So, to find out how to educate, not only must the educator be educated, but there must be an understanding of what it is all about and what we are living for, the end and purpose of life. When we seek the purpose of life, we can find it only as a self-projection. The end and purpose of life, obviously, is living. But living is not a goal, happiness is not a goal. It is only when we are unhappy that we seek the goal of happiness. Similarly, when life is confused, then we want a purpose, an end. So, we have to find out what living means. Is it merely a technique, a capacity to earn money mechanically, or is it a process of understanding the total way of our whole existence? What is happiness? Is it to be educated, to pass the B. A. or M. A., or God knows what? Apart from profession, what are you actually? What is your state of being apart from your social status, so many rupees earned from such and such a job - strip yourselves of these, and what are you? Hardly anything; nothing very great, but something shallow and empty.
Knowledge is what we call education. You can get information from any book as long as you can read; so education so far has actually been an escape from ourselves; and, as with all escapes, it must inevitably create further confusion and further misery. Without understanding the total process of yourself, which is understanding relationship, mere gathering of information and mere memorizing of books in order to pass examinations is utterly futile. Surely I am not exaggerating. Education is understanding, and helping others to understand, the total process of our existence. The teacher must understand the whole significance of his action in relationship with society, with the world; so it is essential that the educator be educated. To bring about revolution in the world, transformation must take place in you; but we avoid radical revolution in ourselves, and try to bring about revolution in the State, in the economic world. Therefore education must begin with you, with the guru. When you give your background to the child, the mind of the child responds to that conditioning; and it is only through freedom from conditioning that there can be the true salvation of the world.
Question: I am a smoker, and I am trying to break myself of the habit of smoking. Can you help me? (Laughter)..
Krishnamurti: I do not know why you are laughing. The questioner wants to know how to stop smoking. It is a problem to him, and by merely laughing it away you have not solved it. Perhaps you also smoke, or have some other habit. Let us find out how to understand this whole process of habit-forming and habit-breaking. We can take the example of smoking, and you can substitute your own habit, your own particular problem, and experiment with your own problem directly as I am experimenting with the problem of smoking. It is a problem, it becomes a problem, when I want to give it up; as long as I am satisfied with it, it is not a problem. The problem arises when I have to do something about a particular habit, when the habit becomes a disturbance. Smoking has created a disturbance, so I want to be free of it. I want to stop smoking, I want to be rid of it, to put it aside; so my approach to smoking is one of resistance or condemnation. That is, I don't want to smoke; so my approach is either to suppress it, condemn it, or to find a substitute for it: instead of smoking, to chew. Now, can I look at the problem free of condemnation, justification, or suppression? Can I look at my smoking without any sense of rejection? Try to experiment with it now, as I am talking, and you will see how extraordinarily difficult it is not to reject or accept. Because, our whole tradition, our whole background, is urging us to reject or to justify, rather than to be curious about it. Instead of being passively watchful, the mind always operates on the problem. So, the problem is not smoking, but our approach to smoking which creates the problem. Because, if you find smoking rather stupid, a waste of money, and so on - if you really see that, you will drop it, there will be no problem. Smoking, drinking, or any other habit, is an escape from something else; it makes you feel socially at ease. It is an escape from your own nervousness, or from a disturbed state; and the habit becomes a means of your conditioning. So, smoking is not the problem. When you approach smoking with your memory, your recollection of previous trials and failures, you approach it with a conclusion already made. Therefore, the problem is not in the fact, but in your approach to the fact. You have tried by discipline, control, denial, and you have not succeeded. So you say, "I shall go on smoking, I cannot stop" - which is after all an attempt to justify yourself; which means your approach is not very intelligent. So, smoking or any other habit is not a problem. The problem is thought, which is your approach to the fact. You are the problem, not the habit which you have created; and thus you will see, if you really try, how difficult it is for the mind to be free from the sense of condemnation and justification. When your mind is free, the problem of smoking or any other problem is non-existent.
Question: Is continence or chastity necessary for the attainment of liberation?
Krishnamurti: The question is wrongly put. For the attainment of liberation, nothing is necessary. You cannot attain it through bargaining, through sacrifice, through elimination; it is not a thing that you can buy. If you do these things you will get a thing of the marketplace, therefore not real. Truth cannot be bought, there is no means to truth; if there is a means, the end is not truth, because means and end are one, they are not separate. Chastity as a means to liberation, to truth, is a denial of truth. Chastity is not a coin with which you buy it. You cannot buy truth with any coin, and you cannot buy chastity with any coin. You can buy only those things which you know, but you cannot buy truth because you don't know it. Truth comes into being only when the mind is quiet, still; so the problem is entirely different, is it not?
Why do we think chastity is essential? Why has sex become a problem? That is really the question, isn't it? We shall understand what it is to be chaste when we understand this corroding problem of sex. Let us find out why sex has become such an extremely important factor in our life, more of a problem than property, money, and so on. What do we mean by sex? Not merely the act, but thinking about it, feeling about it, anticipating it, escaping from it - that is our problem. Our problem is sensation, wanting more and more. Watch yourself, don't watch your neighbour. Why are your thoughts so occupied with sex. Chastity can exist only when there is love, and without love there is no chastity. Without love, chastity is merely lust in a different form. To become chaste is to become something else; it is like a man becoming powerful, succeeding as a prominent lawyer, politician, or whatever else - the change is on the same level. That is not chastity, but merely the end result of a dream, the outcome of the continual resistance to a particular desire. So, our problem is not how to become chaste, or to find out what are the things necessary for liberation, but to understand this problem which we call sex. Because, it is an enormous problem, and you cannot approach it with condemnation or justification. Of course, you can easily isolate yourself from it - but then you will be creating another problem. This all-important, engrossing and destructive problem of sex can be understood only when the mind liberates itself from its own anchorage. Please think it out, don't brush it aside. As long as you are bound through fear, through tradition, to any particular job, activity, belief, idea, as long as you are conditioned by and attached to all that, you will have this problem of sex. Only when the mind is free of fear is there the fathomless, the inexhaustible; and only then does this problem take its ordinary place. Then you can deal with it simply and effectively; then it is not a problem. So, chastity ceases to be a problem where there is love. Then life is not a problem, life is to be lived completely in the fullness of love; and that revolution will bring about a new world.
Question: The idea of death terrifies me. Can you help me to overcome the dread of my own death and that of my loved ones?
Krishnamurti: Let us think this problem out together and go to the end of it; because we must find the truth of it, and not merely an opinion. Opinions are not truth. Death is a fact. You may like to dodge it, to escape from it through belief in reincarnation, continuity, growth; but it is a fact. Why are we terrified of it? What do we mean by death? Surely, we mean the end of something - of the body, and of our experiences which we have gathered throughout life: the psychological ending of accumulated experiences. Innumerable books are written about death, about the hereafter. But we are afraid of death. So, we try to find immortality, continuity, through property, through title, through name, through achievement, so that desire, memory, can be immortalized. Why do you want to continue? What is there to continue? Your memories? Memories are but accumulated experiences. Only in ending is there creation, not in continuity; therefore there must be death. In death only is there renewal, not in continuing, Incompleteness of action in. the present creates fear of death; and as long as there is the desire for continuity, there must be fear. That which continues must decay, it cannot be renewed; but in dying there is creation of the new.
January 1 1950


COLOMBO CEYLON 3RD PUBLIC TALK 8TH JANUARY, 1950

One of our major problems is this question of creative living. Obviously, most of us have dull lives, we have only a very superficial reaction. After all, most of our responses are superficial and thereby create innumerable problems. Creative living does not necessarily mean becoming a big architect or a great writer. This is merely capacity, and capacity is entirely different from creative living. No one need know that you are creative, but you yourself can know that state of extraordinary happiness, a quality of indestructibility; but that is not easily realized, because most of us have innumerable problems - political, social, economic, religious, family - which we try to solve according to certain explanations, certain rules, traditions, any sociological or religious pattern with which we are familiar. But our solution of one problem seems inevitably to create other problems, and we set up a net of problems ever multiplying and increasing in their destructiveness. When we try to find the answer, a way out of this mess, this confusion, we seek the answer at one particular level. One must have the capacity to go beyond all levels, because the creative way of living cannot be found at any particular level. That creative action comes into being only in understanding relationship, and relationship is communion with another. So, it is not really a selfish outlook to be concerned with individual action. We seem to think that we can do very little in this world, that only the big politicians, the famous writers, the great religious leaders, are capable of extraordinary action. Actually, you and I are infinitely more capable of bringing about a radical transformation than the professional politicians and economists. If we are concerned with our own lives, if we understand our relationship with others, we will have created a new society; otherwise, we will but perpetuate the present chaotic mess and confusion.
So, it is not out of selfishness, not because of a desire for power, that one is concerned with individual action; and if we can find a way of living which is creative, not merely conforming to religious, social, political or economic standards as we are doing at the present time, then I think we will be able to solve our many problems. At present we are merely repetitive gramophones, perhaps changing records occasionally under pressure; but most of us always play the same tunes for every occasion. It is this constant repetition, this perpetuation of tradition, that is the source of the problem with all its complexities. We seem to be incapable of breaking away from conformity, though we may substitute a new conformity for the present one, or try to modify the present pattern. It is a constant process of repetition, imitation. We are Buddhists, Christians or Hindus, we belong to the left or to the right. By quoting from the various sacred books, by mere repetition, we think we shall solve our innumerable problems. Surely, repetition is not going to solve human problems. What has the "revolutionary" done for the so-called masses? Actually, the problems are still there. What happens is that this constant repetition of an idea prevents the understanding of the problem itself. Through self-knowledge one has the capacity to free oneself from this repetition. Then it is possible to be in that creative state which is always new, and therefore one is always ready to meet each problem afresh.
After all, our difficulty is that, having these immense problems, we meet them with previous conclusions, with the record of experience, either our own or acquired through others; and so we meet the new with the old, which creates a further problem. Creative living is being without that background; the new is met. as the new, therefore it does not create further problems. Therefore it is necessary to meet the new with the new until we can understand the total process, the whole problem of mounting disaster, misery, starvation, war, unemployment, inequality, the battle between conflicting ideologies. That struggle and confusion is not to be solved by repetition of old ways. If you will really look a little more closely without prejudice, without religious bias, you will see much bigger problems; and being free from conformity, from belief, you will be able to meet the new. This capacity to meet the new with the new is called the creative state, and that surely is the highest form of religion. Religion is not merely belief, it is not the following of certain rituals, dogmas, the calling yourself this or that. Religion is really experiencing a state in which there is creation. This is not an idea, a process. It can be realized when there is freedom from self. There can be freedom from self only through understanding the self in relationship - but there can be no understanding in isolation.
As I suggested in answering the questions last Sunday, it is important that we experience each question as it arises, and not merely listen to my answers; that we discover together the truth of the matter, which is much more difficult. Most of us would like to be apart from the problem, watching others; but if we can discover together, take the journey together, so that it is your experience and not mine, though you are listening to my words - if we can go together; then it will be of lasting value and importance. Question: Do you advocate vegetarianism? Would you object to the inclusion of an egg in your diet?
Krishnamurti: Is that really a very great problem, whether we should have an egg or not? Perhaps most of you are concerned with non-killing. What is really the crux of the matter, is it not? Perhaps most of you eat meat or fish. You avoid killing by going to a butcher, or you put the blame on the killer, the butcher - that is only dodging the problem. If you like to eat eggs, you may get infertile eggs to avoid killing. But this is a very superficial question - the problem is much deeper. You don't want to kill animals for your stomach, but you do not mind supporting governments that are organized to kill. All sovereign governments are based on violence, they must have armies, navies, and air forces. You don't mind supporting them, but you object to the terrible calamity of eating an egg! (Laughter). See how ridiculous the whole thing is; investigate the mentality of the gentleman who is nationalistic, who does not mind the exploitation and the ruthless destruction of people, to whom wholesale massacre is nothing - but who has scruples as to what goes into his mouth. (Laughter). So, there is much more involved in this problem - not only the whole question of killing, but the right employment of the mind. The mind may be used narrowly, or it is capable of extraordinary activity; and most of us are satisfied with superficial activity, with security, sexual satisfaction, amusement, religious belief - with that, we are satisfied and discard entirely the deeper response and wider significance of life. Even the religious leaders have become petty in their response to life. After all, the problem is not only killing animals but human beings, which is more important. You may refrain from using animals and degrading them, you may be compassionate about killing them, but what is important in this question is the whole problem of exploitation and killing - not only the slaughter of human beings in war time, but the way you exploit people, the way you treat your servants, and look down on them as inferiors. Probably you are not paying attention to this, because it is near home. You would rather discuss God, reincarnation - but nothing requiring immediate action and responsibility.
So, if you are really concerned with not killing, you should not be a nationalist, you should not call yourself Sinhalese, German or Russian. Also you must have right employment, make right use of machinery. It is very important in modern society to have right employment, because today every action leads to war, the whole thing is geared for war; but at least we can find out the wrong professions; and avoid them intelligently. Obviously, the army, the navy, are wrong professions; so is the profession of law which encourages litigation, and the police, especially the secret police. So, right employment must be found and exercised by each one, and only then. can there be the cessation of killing which will bring about peace among men. But the economic pressure is so great in the modern world that very few can withstand it. Almost no one is concerned with seeking right profession; and if you are concerned not to kill, then you have to do far more than merely avoid the killing of animals, which means you have to go into this whole problem of right employment. Though the question may appear very petty, if you go into it a little more carefully you will see that it is a very great question; because, what you are, you make the world to be. If you are greedy, angry, dominating, possessive, you will inevitably create a social structure that will bring about further conflict, misery, further destruction. But unfortunately, most of us are not concerned with any of these things. Most of us are concerned with immediate pleasures, with everyday living; and if we can get them, we are satisfied. We do not want to look into the deeper and wider problems; though we know they exist, we want to avoid them. By avoiding these problems, they are increased, you have not solved them. To solve them, they cannot be approached through any particular ideology, either of the left or of the right. Look at these problems more closely and effectively and you will begin to understand the total process of yourself in relation to others, which is society.
But you will tell me that I have not answered the question about the egg, whether to eat an egg or not. Surely, intelligence is the important thing - not what goes into your mouth, but what comes out of it, and most of us have filled our hearts with the things of the mind, and our minds are very small, shallow. Our problem is to find out how to bring about a transformation in that which is shallow and small; and this transformation can come about only through understanding the shallow. Those of you who want to go into the question more deeply will have to find out whether you are contributing to war and how to avoid it, whether indirectly you are the cause of destruction. If you can really solve that question, then you can easily settle the superficial matter of whether you should be a vegetarian or not. Tackle the problem at a much deeper level and you will find the answer.
Question: You say that reality or understanding exists in the interval between two thoughts. Will you please explain..
Krishnamurti: This is really a different way of asking the question, "What is meditation?" As I answer this question, please experiment with it, discover how your own mind works, which is after all a process of meditation. I am thinking aloud with you, not superficially - I have not studied. I am just thinking aloud with you about the question, so that we can all journey together and find the truth of this question.
The questioner asks about the interval between two thoughts in which there can be understanding. Before we can enquire into that, we must find out what we mean by thought. What do you mean by thinking? Is this getting a little too serious? You must have patience to listen to it. When you think something - thought being an idea - , what do you mean by that? Is not thought a response to influence, the outcome of social, environmental influence? Is not thought the summation of all experience reacting? Say, for example, you have a problem, and you are trying to think about it, to analyze it, to study it. How do you do that? Are you not looking at the present problem with the experience of yesterday - yesterday being the past - , with past knowledge, past history, past experience? So, that is the past, which is memory, responding to the present; and this response of memory to the present you call thinking. Thought is merely the response of the past in conjunction with the present, is it not?, and for most of us thought is a continuous process. Even when we are asleep there is constant activity in the form of dreams; there is never a moment when the mind is really still. We project a picture and live either in the past or the future, like many old and some young people do, or like the political leaders who are always promising a marvellous Utopia. (Laughter). And we accept it because we all want the future, so we sacrifice the present for the future; but we cannot know what is going to happen tomorrow or in fifty years" time. So, thought is the response of the past in conjunction with the present; that is, thought is experience responding to challenge, which is reaction. There is no thought if there is no reaction. Response is the past background - you respond as a Buddhist, a Christian, according to the left or to the right. That is the background, and that is the constant response to challenge - and that response of the past to the present is called thinking. There is never a moment when thought is not. Have you not noticed that your mind is incessantly occupied with something or other - personal, religious, or political worries? It is constantly occupied; and what happens to your mind, what happens to any machinery, that is in constant use? It wears away. The very nature of the mind is to be occupied with something, to be in constant agitation, and we try to control it, to dominate it, to suppress it; and if we can succeed, we think we have become great saints and religious people, and then we stop thinking.
Now, you will see that in the process of thinking there is always an interval, a gap between two thoughts. As you are listening to me, what exactly is happening in your mind? You are listening, perhaps experiencing what we are talking about, waiting for information, the experience of the next moment. You are watchful; so there is passive watching, alert awareness. There is no response; there is a state of passiveness in which the mind is strongly aware, yet there is no thought - that is, you are really experiencing what I am talking about. Such passive watchfulness is the interval between two thoughts.
Suppose you have a new problem - and problems are always new - , how do you approach it? It is a new problem, not an old one. You may recognize it as old, but as long as it is a problem it is always new. It is like one of those modern pictures to which you are entirely unaccustomed. What happens if you want to understand it? If you approach it with your classical training, your response to that challenge, which is that picture, is rejection; so if you want to understand the picture, your classical training will have to be put aside - just as, if you want to understand what I am talking about, you have to forget you are a Buddhist, a Christian, or what not. You must look at the picture free of your classical training, with passive awareness and watchfulness of mind, and then the picture begins to unfold itself and tell its story. That is possible only when the mind is in a state of watchfulness, without trying to condemn or justify the picture; it comes only when thought is not, when the mind is still. You can experiment with that and see how extraordinarily true is a still mind. Only then is it possible to understand. But the constant activity of the mind prevents the understanding of the problem.
To put it around the other way, what do you do when you have a problem, an acute problem? You think about it, don't you? What do you mean by "think about it"? You mean working for an answer, searching for an answer, according to your previous conclusions. That is, you try to shape the problem to fit certain conclusions which you have, and if you can make it fit, you think you have solved it. But problems are not solved by being put into the pigeonholes of the mind. You think about the problem with the memory of past conclusions and try to find out what Christ, Buddha, X, Y or Z has said, and then apply those conclusions to the problem. Thereby you do not solve the problem, but cover it up with the residue of previous problems. When you have a really big and difficult problem, that process will not work. You say you have tried everything and you cannot solve it. That means you are not waiting for the problem to tell its story. But when the mind is relaxed, no longer making an effort, when it is quiet for just a few seconds, then the problem reveals itself and it is solved. That happens when the mind is still, in the interval between two thoughts, between two responses. In that state of mind understanding comes; but it requires extraordinary watchfulness of every movement of thought. When the mind is aware of its own activity, its own process, then there is quietness. After all, self-knowledge is the beginning of meditation, and if you do not know the whole, total process of yourself, you cannot know the importance of meditation. Merely sitting in front of a picture or repeating phrases is not meditation. Meditation is a part of relationship; it is seeing the process of thought in the mirror of relationship. Meditation is not subjugation, but understanding the whole process of thinking. Then thought comes to an end, and only in that ending is there the beginning of understanding.
Question: What happens to an individual at death? Does he continue, or does he go to annihilation?
Krishnamurti: Now, it is very interesting to find out from what point of view we are approaching this question. Please put this question to yourself and find out how you as an individual approach it. Why do you put this question? What is the motive that makes you ask about total annihilation? Either you are approaching the question because you want to know the truth of it and are therefore not seeking self-gratification; or you want a solution because you are afraid. If you approach it with the idea that you are afraid of death and want to continue, then your question will have a gratifying answer, because you are merely seeking consolation. Then you may just as well adopt a new belief that will satisfy you or take a drug that will make you dull. When you suffer you want to be made dull. Suffering is the response of sensitiveness; that is, sensitiveness makes for pain, and when there is pain you want a drug. So, either you want to find the truth of this question, or you are merely seeking a means to lull yourself to sleep - only you don't put it so crudely. You want to be comforted, you ask because you are afraid of death and you want to be sure of continuity. According to your approach you will find the answer, obviously. If you are seeking consolation, then you are not seeking truth; if you are afraid, then you are not trying to find out what is real. So, first you have to be very earnest in your thinking. Most of us are afraid of seeking the truth. Most of us are scared of there being no continuity, and we want to be assured that we will continue. Let us find out whether there is continuity - you may want it, but it may not be there.
What do you mean by continuity and coming to an end? What is it that continues? We are trying to find the truth of continuity and the truth of non-continuity, so we have to examine what it is that continues in your daily life. Have you noticed yourself in continuation - in relation to your property, your family, your ideas? You say a hundred times, "this is my property, my reputation", and it becomes continuity. You say, "this is my name, my wife, my work, my job, these are my ambitions, my characteristics or tendencies; I am a big entity, or a little entity trying to become a big entity" - and that is what you are in daily life, not spiritually but actually. Obviously, those are all memories, and you want to know if that bundle of memories, identified as yourself, will continue. "You" are not separate from the bundle. There is no "you" as an entity different from memory. The "you" may be placed at a higher level, but even at that level it is within the whole field of memory of thought; and you want to know whether it will continue. Memory is word, symbol, picture, image; without the word there is no memory The symbol, the image, the past picture, the memory of certain relationships - all that is "you", which is the word. You want to know whether that word, which is identified with memory, will continue. In other words, you are seeking immortality through memory identified as "you". You are not different from the various qualities which go toward making the "you". So, you are the house, the memory, the experience, the family; you are not separate from the idea. And you want to know whether that "you" continues.
Now, why do you want to know? What is the motive, what is the urge? You say, "I am finished, I must have space in which to grow, to become; life is too short, I must have another chance". Now, have you noticed that idea, thought, can continue? You can experience it for yourself - it is very simple. Thought as memory, as idea, continues. So you have the question answered. The "you" that continues is merely a bundle of memories; that is, when there is identification of thought as "I am" this superficial thing in some form or other continues, as thought did before. The "you" as an idea, as thought, continues; but that is not very satisfactory, because you have an idea that you are something more than thought, and you want to know if that something more continues. There is nothing more - "you" are merely the result of social, environmental influences; that is, "you" are the result of conditioning. You may say, "What nonsense it is to talk of a future life - it is superstitious rot; others, who are differently conditioned, believe there is something more. Surely, there is not much difference between the two. Both are conditioned, one to believe and the other not to believe, Belief in any form is detrimental to the discovery of truth. Belief in continuity and belief in non-continuity are both detrimental to the discovery of truth. To find out what truth is, there can be no fear and no belief - which fetter the mind. Only when continuity ends can you know the truth of what is beyond continuity.
To put it differently, death is the unknown, it is ever new, and to understand it you must go to it with a fresh mind, a mind that is new, not merely a continuation of the past. In that state you are capable of knowing the significance of death. At present we know neither life nor death, and we are anxious to know what death is. Thought must end for life to be. There must be death in order for life to flourish. When life is only the continuation of thought, such continuity can never know reality. If you are seeking continuity, you have it in your house in your work, in your children, in your name, in your property, in certain qualities - all that is "you", it is thought continued. Immortality can be known only when thinking ceases when through understanding, the process of thought comes to an end. You can only think about something that you know. So when you think of yourself as a spiritual entity, it is your own projection, something born out of the past; therefore it is not spiritual. It is only when you understand continuity that thought comes to an end - which is an extraordinary process requiring a great deal of alertness, not discipline, vows, dogmas, creeds, beliefs, and all the rest of it. There is immortality only when the mind is completely still, and that stillness comes when thought is wholly understood.
Question: I pray to God, and my prayers are answered. Is this not proof of the existence of God?
Krishnamurti: If you have proof of the existence of God, then it is not God; (laughter) because proof is of the mind. How can the mind prove or disprove God? Therefore your god is a projection of the mind according to your satisfaction, appetite, happiness, pleasure or fear. Such a thing is not God, but merely a creation of thought, a projection of the known which is past. What is known is not God, though the mind may look for it, may be active in the search for God.
The questioner says that his prayers are answered, and asks if this is not proof of the existence of God. Do you want proof of love? When you love somebody, do you seek proof? If you demand proof of love, is that love? If you love your wife, your child, and you want proof, then love is surely a bargain. So your prayer to God is merely bargaining. (Laughter). Don't laugh it off, look at it seriously, as a fact. The questioner approaches what he calls God through supplication and petition. You cannot find reality through sacrifice, through duty, through responsibility, because these are means to an end, and the end is not different from the means. The means are the end.
The other part of the question is, "I pray to God, and my prayers are answered. "Let us examine that. What do you mean by prayer? Do you pray when you are joyous, when you are happy, when there is no confusion, no misery? You pray when there is misery, when there is disturbance, fear, turmoil, and your prayer is supplication, petition. When you are in misery, you want somebody to help you out, a higher entity to give you a helping hand; and that process of supplication in different forms is called prayer. So, what happens? You put out your begging bowl to someone, it does not matter who it is - an angel, or your own projection whom you call God. The moment you beg, you have something - but whether that something is real or not, is a different question. You want your confusion, your miseries solved; so you get out your traditional phrases, you turn on your devotion, and the constant repetition obviously makes the mind quiet. But that is not quietness - the mind is merely dulled and put to sleep. In that induced quiet, when there is supplication there is an answer. But it is not at all an answer from God - it is from your own ornamental projection. Here is the answer to the question. But you do not want to enquire into all this, that is why the question is put. Your prayer is supplication - you are only concerned to get a response to your prayer because you want to be free from trouble. Something is gnawing at your heart, and by praying you make yourself dull and quiet. In that artificial quietness there is a response - obviously satisfying, otherwise you would reject it. Your prayer is satisfying, and therefore it is what you yourself have created. It is your own projection that helps you out - that is one type of prayer. Then there is the deliberative type of prayer, to make the mind quiet, receptive and open. How can the mind be open when it is conditioned by tradition, the background of the past? Openness implies understanding, the capacity to follow the imponderable. When the mind is held, tethered to a belief, it cannot be open. When it is deliberately opened, obviously any answer it receives is a projection of itself. Only when the mind is unconditioned, when it knows how to deal with each problem as it arises - only then is there no longer a problem. As long as the background continues, it must create a problem; as long as there is continuity, there must be ever increasing turmoil and misery. Receptivity is the capacity to be open, without condemnation or justification, to what is; and it is that from which you try to escape through prayer.
January 8, 1950


COLOMBO CEYLON 4TH PUBLIC TALK 15TH JANUARY, 1950

Surely, there is great confusion everywhere, not only within ourselves individually, but also in the world and among our so-called leaders. When there is confusion, there is a desire to find someone who will lead us out of our difficulties, and we turn to some kind of authority. We turn the responsibility over to our leaders, or seek a pattern of action, or look to the past or to the future to try to find out what ought to be done. Our morality is based on the pattern of yesterday or the ideal of tomorrow; and when tradition and the ideal of the future both fail, we turn to some authority. Because, most of us want security, we want some kind of refuge from all this turmoil, and we seek it in morality according to a pattern of the past, or in some sort of ideal; we cling to an example hoping to see our way out of our confusion, out of our uncertainty. Our ideal is a projection of ourselves created by the interpretation of various books, and our whole intention and purpose is to find something - a person, an idea, or a system - that will lead us out of this confusion. So, being confused, being uncertain, we seek external or inward authority and spend our energies in trying to conform ourselves either to the pattern of tradition or the ideal of what should be. Obviously, conformity at any level denies intelligence, which is the f capacity to adjust, the capacity of quick response to challenge; and when that intelligence is not functioning, then we conform to a pattern, to authority. That is what is happening in the world at present, is it not? We are confused individually, and being confused, being insecure in ourselves, we turn to somebody. To find out, is it not necessary to be insecure, to be uncertain? Can you find anything if you are certain? Is it not essential to be uncertain to discover reality, or what you will? There must be this state of uncertainty, this state of constant enquiry - not to find a result, but to enquire into each incident, each thought and feeling as it arises, which is to understand experience from moment to moment.
So, being confused, being uncertain, is not the following of a pattern detrimental to intelligence, to real inward integrity? Because, the pattern, the system, eventually leads to security; and how can a person who is psychologically secure ever find anything? Obviously, you must be physically secure; but physical security is destroyed as long as we are seeking psychological security. Surely, the desire for psychological security prevents creative response to life, which is intelligence. So, our problem is obviously not the substitution of one pattern for another, but how to be free of patterns, so that we can respond to every challenge anew. This is reality, is it not? - reality is to understand every moment of life as it is, without interpreting it according to our past experience. A mind that is bound by authority, whether its own or that of another, a mind that is conforming, imitating, following a particular pattern of action - how can such a mind be capable of understanding the real, of understanding what is at every moment of thought and feeling? The mind that is burdened with authority, with confusion, with discipline, obviously cannot find that which is free. Can a mind that is disciplined, controlled, subjugated, ever be free? Can a wrong means lead to a right end? To discover the real, the mind must be free at the beginning, not at some ultimate end. How can there be freedom for the mind that is conforming, that is merely imitating, following a certain course of action? And the mind will follow patterns of action, it will discipline itself, it will conform, as long as there is fear of psychological uncertainty. Physically you must have clothes, food, shelter; but when there is psychological certainty, does it not exclude enquiry and so discovery? Surely, discovery is possible only in freedom, not in a course of action disciplined according to a pattern.
So, our enquiry is about not what is discipline, or what system or course of action to follow, but how to free the mind from the fear of being insecure. Is it not essential for the mind to be insecure? Obviously, only in insecurity can there be understanding of what is false. It requires a certain alertness, the non-acceptance of any authority. So, a mind that desires to understand reality must be free at the very beginning from all compulsion, inward or outward; that is, it must be in a state of uncertainty, not tethered to any particular belief or ideal which is merely a refuge. Only then, surely, is the mind carefree, aloof, happy, and only such a mind is capable of understanding that which is true. The capacity to understand requires freedom from conformity, which is freedom from fear. After all, we conform because we do not know, and we are afraid; but is it not a fact that not-knowing is essential for the unknown to be? If you observe you will see how the mind is constantly moving from the known to the known; but only when the mind is free from the known is it possible to receive the unknown, which means it must be entirely free from all sense of conformity, authority or imitation. The major calamity of modern civilization is that we are like so many gramophone records repeating what is said in the books, whether it is the Koran, the Bible, or what you will. Surely, a mind that repeats is not really in search of understanding, for it is incapable of being uncertain; and uncertainty is essential in order to find.
Question: Why don't you participate in politics or in social reform?
Krishnamurti: Have you noticed how politics and social reform have become extraordinarily predominant in our lives at the present time? All our newspapers and most of the magazines, except the purely escapist ones, are full of politics, economics, and other problems. Have you ever asked yourself why they are that way, why human beings are giving such extraordinary importance to politics, economics, and social reform? Reforms are obviously necessary because of the economic, social and political confusion and the general deterioration of the state of man following the two wars. So, crowds gather round political leaders; people line the streets, watching them as though they were strange animals trying to solve the problem on the economic, social or political level, independent of the total process of man. Are these problems to be tackled separately, unrelated to the whole psychological problem of man? You may have a perfect system that you think will solve the economic problems of the world, but another will also have a perfect system; and the two systems, representing two different ideologies, will fight each other. As long as you are fighting over ideas, systems, there cannot be a true, radical revolution, there cannot be fundamental social transformation. Ideas do not transform people. What brings about transformation is freedom from ideas. Revolution based on ideas is no longer revolution, but merely a continuation of the past in a modified state. Obviously, that is not revolution.
The questioner wants to know why I don't take part in politics or in social reform. Surely, if you can understand the total process of man, then you are dealing with the fundamental issues, not merely trimming particular branches of the tree. But most of us are not interested in the entire problem. We are concerned merely with reconciliation, superficial adjustment, not with the funda- mental understanding of man as a total process. It is very much easier to be an expert on one particular level. The experts on the economic or political level leave the psychological level to other experts, and so we become slaves to experts; we are sacrificed by experts for an idea. So, there can be fundamental revolution only in understanding the total process of yourself, not as an individual opposed to the mass, to society, but as an individual interrelated with society; because without you there is no society, without you there is no relationship with another. There is no revolution, no fundamental transformation, as long as we do not understand ourselves. Reformers and so-called revolutionists are really factors of retrogression in society. A reformer tries to patch up the present society, or create a new one, on the basis of an ideology and his idea is the conditioned response to a pattern; and such revolution, based on an ideology, can never produce a fundamental, radical transformation in social relationships. What we are concerned with is not reformation or modified continuity, which you call revolution, but the fundamental transformation of man in his relationship with man; and as long as that basic change does not take place in the individual, we cannot produce a new social order. That fundamental transformation does not depend on belief, on religious organizations, or on any political or economic system: it depends on your understanding of yourself in relationship with another. That is the real revolution that must take place, and then you as an individual will have an extraordinary influence in society. But without that transformation, merely to talk about revolution or to sacrifice yourself for a so-called practical idea - which is not really sacrifice at all - , is obviously mere repetition, which is retrogression.
Question: Do you believe in reincarnation and karma?
Krishnamurti: Now I suppose you will settle back in your seats and feel comfortable. What do you mean by "believe", and why do you want to believe? Is belief necessary to find out what is true? To find out what is true, you must approach life afresh, you must have the capacity to see things anew; but the mind that is cradled in belief is obviously incapable of discovering what is new. So, before you can discover whether there is reincarnation or not, you must find out if your mind is free from belief. Most of us believe because it is convenient, because it is satisfying; in it there is a great deal of hope. It is like taking some drug or narcotic and feeling pacified. Such a belief is a projection of our own desire. So, to find out the truth of any matter, obviously there must be freedom from hypothesis, from belief, from any form of conclusion - whether of Buddha, Christ, yourself, or your grandmother. You must approach it afresh, and only then are you capable of discovering what is true. Belief is an impediment to reality, and that is a very difficult pill to swallow for most of us. We are not seeking reality; we want gratification, and belief gives us gratification, it pacifies us. So, we are essentially seeking gratification, escaping from the problem, from pain and suffering. Therefore we are not really seeking the truth. To find the truth, there must be the direct experiencing of sorrow, pain, and pleasure, but not through a screen of belief.
So, similarly, let us find out what you mean by reincarnation - the truth of it, not what you like to believe, not what someone has told you, or what your teacher has said. Surely, it is the truth that liberates, not your own conclusion, your own opinion. Now, what do you mean by reincarnation? To reincarnate, to be reborn - what do you mean by that? What is it that actually comes into birth again? - not what you believe or do not believe. Please put all that aside, it is only childish stuff. Let us find out what it is that comes back again or reincarnates. To find that out, you must first know what it is that you are. When you say, "I shall be reborn", you must know what the "I" is. That is the question, is it not? I am not dodging it. Don't think this is a clever move of mine. You will see the problem clearly as we proceed, as we explore. You say, "I shall be reborn. "What is the "I" that is to be reborn? Is the "I" a spiritual entity, is the "I" something continuous, is the "I" something independent of memory, experience, knowledge? Either the "I" is a spiritual entity, or it is merely a thought process. Either it is something out of time which we call spiritual, not measurable in terms of time, or it is within the field of time, the field of memory, thought. It cannot be something else. Let us find out if it is beyond the measurement of time. I hope you are following all this. Let us find out if the "I" is in essence something spiritual. Now by "spiritual" we mean, do we not?, something not capable of being conditioned, something that is not the projection of the human mind, something that is not within the field of thought, something that does not die. When we talk of a spiritual entity, we mean by that something which is not within the field of the mind, obviously. Now, is the "I" such a spiritual entity? If it is a spiritual entity, it must be beyond all time, therefore it cannot be reborn or continued. Thought cannot think about it; because thought comes within the measure of time, thought is from yesterday, thought is a continuous movement, the response of the past; so thought is essentially a product of time. If thought can think about the "I", then it is part of time: therefore that "I" is not free of time, therefore it is not spiritual - which is obvious. So, the "I", the "you" is only a process of thought; and you want to know whether that process of thought, continuing apart from the physical body, is born again, is reincarnated in a physical form. Now go a little further. That which continues - can it ever discover the real, which is beyond time and measurement? We are experimenting to discover truth, not exchanging opinions. That "I", that entity which is a thought-process - can it ever be new? If it cannot, then there must be an ending to thought. Is not anything that continues inherently destructive? That which has continuity can never renew itself. As long as thought continues through memory, through desire, through experience, it can never renew itself; therefore, that which is continued cannot know the real. You may be reborn a thousand times, but you can never know the real; for only that which dies, that which comes to an end, can renew itself.
The other part of the question is whether I believe in karma. What do you mean by the word karma? To do, to act, to be. Let us try to find out in spite of old women's tales. Karma implies, does it not?, cause and effect - action based on cause, producing a certain effect; action born out of conditioning, producing further results. So karma implies cause and effect. And are cause and effect static, are cause and effect ever fixed? Does not effect become cause also? So there is no fixed cause or fixed effect. Today is a result of yesterday, is it not? Today is the outcome of yesterday, chronologically as well as psychologically; and today is the cause of tomorrow. So cause is effect, and effect becomes cause - it is one continuous movement, there is no fixed cause or fixed effect. If there were a fixed cause and a fixed effect, there would be specialization; and is not specialization death? Any species that spe- cializes obviously comes to an end. The greatness of man is that he cannot specialize. He may specialize technically, but in structure he cannot specialize. An acorn seed is specialized - it cannot be anything but what it is. But the human being does not end completely. There is the possibility of constant renewal, he is not limited by specialization. As long as we regard the cause, the background, the conditioning, as unrelated to the effect, there must be conflict between thought and the background. So the problem is much more complex than whether to believe in reincarnation or not, because the question is how to act, not whether you believe in reincarnation or in karma. That is absolutely irrelevant. Your action is merely the outcome of certain causes, and that action modifies future action - therefore there is no escape from conditioning.
So, to put our problem differently, can action ever bring about freedom from this chain of cause-effect? I have done something in the past, I have had experience, which obviously conditions my response today; and today's response conditions tomorrow. That is the whole process of karma, cause and effect; and obviously, though it may temporarily give pleasure, such a process of cause and effect ultimately leads to pain. That is the real crux of the matter: Can thought be free? Thought, action, that is free does not produce pain, does not bring about conditioning. That is the vital point of this whole question. So, can there be action unrelated to the past? Can there be action not based on idea? Idea is the continuation of yesterday in a modified form, and that continuation will condition tomorrow, which means action based on idea can never be free. As long as action is based on idea, it will inevitably produce further conflict. Can there be action unrelated to the past? Can there be action without the burden of experience, the knowledge of yesterday? As long as action is the outcome of the past, action can never be free; and only in freedom can you discover what is true. What happens is that, as the mind is not free, it cannot act; it can only react; and reaction is the basis of our action. Our action is not action, but merely the continuation of reaction, because it is the outcome of memory, of experience, of yesterday's response.
So, the question is, can the mind be free from its conditioning? Surely, that is implied in this question of karma and reincarnation, As long as there is continuity of thought, action must be limited; and such action creates opposition, conflict, and karma - the response of the past in conjunction with the present, creating a modified continuity. So, a mind which has continuity, which is based on continuity - can such a mind be free? If it cannot be free, is it possible for continuity to cease? This is a most important question. To discover whether the mind can ever be free from the background implies a tremendous enquiry. Is not the mind based on the background? Is not thought founded upon the past? So, can thought ever free itself from the past? All that thought can do is to come to an end - but obviously not through compulsion, not through effort, not through any form of discipline, control or subjugation. As an observer, see the truth of what it means for thought to come to an end. See the truth, the significance of it, and the false response is removed. That is what we are trying to do in answering this particular question. When there is action not based on idea or on the past, then the mind is silent, absolutely silent. In that silence, action is free from idea. But you will want an answer to your question, whether I believe or not in reincarnation. Do you know, are you any wiser, if I say I believe in it or do not believe in it? I hope you are confused about it. To be satisfied by words of explanation indicates a petty mind, a stupid mind. Examine the whole process of yourself. That examination can take place only in relationship; and to discover the truth in any relationship there must be a state of constant watchfulness, constant, passive alertness. That will show you the truth, for which you need no confirmation from anybody. As long as thought continues, there can be no reality; as long as thought continues as the yesterday, there must be confusion and conflict. Only when the mind is still, passively watchful, is it possible for the real to be.
Question: Why are you against nationalism?
Krishnamurti: Aren't you against nationalism? Why are you a nationalist? Is not nationalism, calling yourself English, Tamil, or God knows what else, one of the fundamental reasons for war, for the appalling destruction and misery in the world? What is this process of identifying yourself with a group, with a particular country, whether economically, socially or politically? What is the reason for calling yourself a man of Ceylon, an Indian, a German, an American, a Russian, or whatever it is? Social conditioning and economic pressure make you identify yourself with a group. That is one factor. But why do you identify yourself with something? - that is the problem. You identify yourself with the family, with an idea, or with what you call God. Why do you identify yourself with something that you consider great? I live in a little village, I am nobody; but if I call myself a Hindu, if I identify myself with a certain class or caste, then I am somebody. Psychologically I am nobody - empty, insufficient, lonely, poor; but if I identify myself with something great, I become great. (Laughter). Don't laugh it off, this is what you are actually doing - you call it nationalism, for which you sacrifice everything. A sovereign government must always be on the defensive against attack by some enemy; but you are willing to destroy yourself for an idea, which is your desire to be something great. Actually, you are not great, you are still what you were, only you call yourself a big man. Nationalism is false; like belief, it divides people; and as long as you are nationalistic, you cannot have physical security.
Question: What do you mean when you say that the thinker and the thought are one?
Krishnamurti: This is a serious question, and you will have to be a little attentive. Now, are we not aware that there is the thinker apart from the thought, that the thinker is an entity separate from the process of thought? Because, the thinker is operating on thought, trying to control, subjugate, modify, or even find a substitute for thought. So, we say there is the thinker separate from thought. Now, is that so? Is the thinker separate from thought? If he is, why is he separate, what has brought about this separation? Is it so in reality, or is it an illusion? Is there actually a thinker separate from thought, or only thought separating itself as the thinker? Surely, thought has created the thinker: the thinker is not beyond thought, the thinker is the product of thought. So, the idea that the thinker is separate from thought, is false. It is thought that makes the thinker; and if there were no capacity to think at all, there would be no thinker. The thinker comes into being through thought; and why has this separation taken place? Obviously, for the simple reason that thought is constantly changing; that is, recognizing itself to be in transformation, in change, in constant flux, thought creates an entity, the thinker, to give itself permanency. So desire for permanency creates the thinker. Obviously, thoughts are impermanent; but the entity, the thinker, feels himself to be permanent. Actually, there is no thinker at all: there is only thought creating a permanent entity because there is fear of impermanency. Therefore, it is an illusion. Most of us think this false process is a real process, and, because there is the thinker and the thought, because there is the experiencer who is always experiencing, there is no integration. There is integration only when thought does not create the thinker, which means that thought does not identify itself as "my" thought, "my" achievement, "my" experience - for it is this "my" that separates the thought from the thinker. When there is the experience of integration between thought and the thinker, then there is a fundamental revolution in thinking. Then there is no entity dominating or controlling thought, there is no longer the idea of a "me" becoming something, growing more perfect, more virtuous. The complete integration is when there is only the thought to be understood through right meditation. There is no time now to discuss what is right meditation, we will do it next Sunday - it requires a great deal of time; but integration, that complete revolution in thinking, can be understood only in relationship.
Question: Is belief in God necessary or helpful?
Krishnamurti: As I said, belief in any form is a hindrance. A man who believes in God can never find God. If you are open to reality, there can be no belief in reality. If you are open to the unknown, there can be no belief in it. After all, belief is a form of self-protection, and only a petty mind can believe in God. Look at the belief of the aviators during the war, who said God was their companion as they were dropping bombs! So you believe in God when you kill, when you are exploiting people. You worship God and go on ruthlessly extorting money, supporting the army - yet you say you believe in mercy, compassion, kindliness. Obviously, such belief is a hindrance to the understanding of reality. All belief in any form is a hindrance, including your belief in God. Your belief is a hindrance to the discovery of the real because it is based on an idea or patterned after a tradition. As long as belief exists, there can never be the unknown; you cannot think about the unknown, thought cannot measure it. The mind is the product of the past, it is the result of yesterday; and can such a mind be open to the unknown? It can only project an image, but that projection is not real; so your god is not God, it is an image of your own making, an image of your own gratification. There can be reality only when the mind understands the total process of itself and comes to an end. When the mind is completely empty - only then is it capable of receiving the unknown. The mind is not purged until it understands the content of relationship, its relationship with property, with people; until it has established the right relationship with everything. Until it understands the whole process of conflict in relationship, the mind cannot be free. Only when the mind is wholely silent, completely inactive, not projecting, when it is not seeking and is utterly still - only then that which is eternal and timeless comes into being. This is not speculation, something which you can learn from another, it is not sentiment or sensation - it is a thing that has to be experienced. You cannot experience it as long as the mind is active. Silence of the mind is not achieved by action, it is not a thing to be gone after: it comes only when conflict ceases. To understand one's conflict in relationship is the beginning of wisdom; and when the mind is tranquil, that which is eternal comes into being.
January 15, 1950


COLOMBO CEYLON 5TH PUBLIC TALK 22ND JANUARY, 1950

This is the last talk, and it will be more or less a summary of what we have been discussing here for the last four or five weeks.
It must seem very odd to most of us that life has become such a struggle at all levels of existence - not only physically, but psychologically as well; inwardly as well as outwardly. We seem to be on a battle field of the world; and we have accepted, we have taken for granted, that conflict is the natural state of man. This conflict, this struggle, is the picture of man which so-called philosophers seem to have created; and we have accepted that as our normal life in relationship, not only with regard to property, but also in our relationship with people. There is this constant battle, individual and collective, between men and women, between man and man, between man and society; and there is also conflict between ideas, between the ideology of the left and of the right, between various beliefs, whether religious or secular, whether economic, social or political. So, there is constant division going on between man and man, not only outwardly, but inwardly.
Can we understand, can we actually create anything, in a state of conflict? Can you write a book, paint a picture, can you appreciate another human being, feel with him or love him, if there is conflict? Surely, conflict is the antithesis of understanding, and through conflict there can be no understanding at any time at any level. We have philosophically accepted that conflict is inevitable, and perhaps we are entirely wrong to accept such a thesis, such an idea. Can understanding come from conflict, from warfare, from a proletarian revolution? To understand the structure of society and bring about a radical revolution, must you not understand what is actual, and not create the opposite and thus bring about conflict? Does conflict bring about a synthesis? To understand, surely, we must see, examine, what is actually, and not bring in other ideas about it; obviously, only then is it possible to solve the problem, As long as we approach the problem with ideas, with a conclusion, with opinions, with belief, with schemes, with systems of any kind, surely it prevents understanding. There are the problems of starvation, of unemployment, of war, to be solved. What is actually happening? The systems, based on left or right ideologies, are setting man against man; and in the meantime, there is still starvation. So, systems, ideologies, obviously do not solve the problem; yet we are fighting each other over ideas and particular systems. Surely, we must approach the problem without any conclusions of the past; for it is obvious that conclusions prevent understanding of the problem.
So, we can see that conflict at any level indicates deterioration - it is a sign of the disintegration of society as well as of the individual. If we see, not theoretically but actually, that conflict invariably prevents understanding, that through conflict you can never bring about harmony, surely then our approach to the problem is entirely different, is it not? Then our attitude undergoes a fundamental change. Up to now, our approach to the problem has created other problems, mounting sorrow and pain, which are ever the result of conflict and lack of understanding of the problem; and understanding can come only when there is no conflict. If I want to understand you, there must not be any conflict; on the contrary, I must look at you, I must observe you, I must study you, not with previous conclusions, schemes or systems. Those are all prejudices, and prejudice prevents understanding. I must have a very clear mind, undimmed by any prejudice, any previous knowledge. Only such a mind is capable of understanding the problem, and in that approach lies the solution. The purgation of the mind, surely, is the first requirement in understanding the problem. The mind which is constantly in conflict, grappling, must be free from its own conditioning to meet the problem, whether economic, personal, or social.
So, what is important is how we approach any problem. It is essential that we see very clearly the relationship which creates conflict. It is the lack of right relationship that brings about conflict; and it is therefore essential that we understand conflict in relationship, the whole process of our thought and action. Obviously, if we do not understand ourselves in relationship, whatever society we create, whatever ideas, opinions we may have, will only bring about further mischief and further misery. Therefore, the understanding of the whole process of oneself in relationship with society is the first step in understanding the problem of conflict. Self-knowledge is the beginning of wisdom; because, you are the world, you are not separate from the world. Society is your relationship with another, you have created it; and the solution lies through your own understanding of that relationship, the interaction between you and society. Without understanding yourself, to seek for a solution is utterly useless - it is merely an escape. Therefore, what is important is understanding relationship. It is relationship which causes conflict, and that relationship cannot be understood unless we have the capacity to be passively watchful; then, in that passive alertness, in that awareness, there comes understanding.
Question: What is the simple life, and how can I live a simple life in the modern world?
Krishnamurti: The simple life has to be discovered, is it not so? There is no pattern for a simple life. Having few clothes, a loin cloth and a begging bowl, does not indicate a simple life. It must be discovered. Surely, to make a pattern for a simple life does not bring about simplicity; on the contrary, it creates complexity. What do we mean by the simple life? Having but few clothes, going about half-naked, possessing little - does that indicate the simple life? Is not life much more complex than that? Obviously, one must have but few things. It is silly, foolish, stupid, to have many things and depend on them. Man has many possessions and he clings to them - his property, his title, and so on. But is it the simple life for a man to have innumerable beliefs, or even one belief? Dependence on systems, authority, the urge to become, to attain, to acquire, to imitate, to conform, to discipline oneself according to a particular pattern - is that the simple life? Does that indicate simplicity? Surely, simplicity must begin, not merely in the expression of outward things, but much deeper. The man who is simple has no conflict. Conflict indicates an escape towards the more or towards the less. That is, conflict indicates acquisitiveness, the desire to become something more or something less; and a man who wants to become something, is he a simple entity? You despise the man who is trying to acquire wealth, possessions, and you appreciate the man who is supposed not to be interested in worldly things but who is striving to become virtuous, or to become like Buddha, Christ, or to follow a certain pattern - you will say he is a marvellous entity. Surely, the man who is striving to become something in the world is the same as the man who wants to be spiritual. Both are united in one desire - to become someone or something, either respectable or so-called spiritual.
Surely, the simple life is not something theatrical. It can be discovered in daily life; in this rotten world, which after two dreadful wars is perhaps preparing for a third, we can live simply, not only outwardly but inwardly. Why do we give such importance to the outward manifestations of simplicity? Why do we inevitably begin at the wrong end? Why don't we begin at the right end, which is the psychological? Surely, we must begin at the psychological end to find what is the simple life, because it is the inner that creates the outer. It is inward insufficiency that makes people cling to property, to beliefs; it is this sense of inward insufficiency that forces us to accumulate goods, clothes, knowledge, virtue. Surely, in that way we can only create much more mischief, much more harm. It is extraordinarily difficult to have a simple mind - not the so-called intellectual mind of the educated, but the simplicity that comes when we understand something, that simplicity that perceives the problem of what is. Surely, we cannot understand anything when our mind is complex. I don't know if you have noticed that when you are worried over a problem, when you are concerned about something, you do not see anything very clearly, it is all out of focus. Only when the mind is simple and vulnerable is it possible to see things clearly, in their true proportion. So simplicity of the mind is essential for simplicity of life. The monastery is not the solution. Simplicity comes when the mind is not attached, when the mind is not acquiring, when the mind accepts what is. It really means freedom from the background, from the known, from the experience it has acquired. Only then is the mind simple, and then only is it possible to be free. There cannot be simplicity as long as one belongs to any particular religion, to any particular class or society, to any dogma, either of the left or of the right. To be simple inwardly, to be clear, to be vulnerable, is to be like a flame without smoke; and therefore you cannot be simple without love. Love is not an idea, love is not thought. It is only in the cessation of thinking that there is the possibility to know that simplicity which is vulnerable.
Question: I find that loneliness is the underlying cause of many of my problems. How can I deal with it?
Krishnamurti: What do you mean by loneliness? Are you actually aware that you are lonely? Surely, loneliness is not a state of aloneness. Very few of us are alone; we don't want to be alone. It is essential to understand that aloneness is not isolation. Surely, there is a difference between being alone, and isolation. Isolation is the sense of being enclosed, the sense of having no relationships, a feeling that you have been cut off from everything. That is entirely different from being alone, which is to be extraordinarily vulnerable. When we are lonely, a feeling of fear, anxiety, the ache of finding oneself in isolation, comes over one. You love somebody, you feel that without that somebody you are lost; so that person becomes essential to you in order for you not to feel the sense of isolation. So, you use the person in order to escape from what you are. That is why we try to establish relationship, a communion with another, or establish a contact with things, property - just so that we feel alive; we acquire furniture, dresses, cars, we seek to accumulate know- ledge, or become addicted to love. By loneliness we mean that state which comes upon the mind, a state of isolation, a state in which there is no contact, no relationship, no communion with anything. We are afraid of it, we call it painful; and being afraid of what we are, of our actual state, we run away from it, using so many ways of escape - God, drink, the radio, amusements - anything to get away from that sense of isolation. And are not our actions, both in individual relationship and in relationship with society, an isolating process? Is not the relationship of father, mother, wife, husband, an isolating process for us at the present time? Is not that relationship almost always - a relationship based on mutual need? So, the process of self-isolation is simple - you are all the time seeking, in your relationships, an advantage for yourself. This isolating process is going on continually, and when awareness of isolation comes upon us through our own activities, we want to run away from it; so we go to the temple, or back to a book, or turn on the radio, or sit in front of a picture and meditate - anything to get away from what is.
So, we come to the actual question which is the desire to escape. What do you fear, why are you afraid of the unknown, that insufficiency in yourself, that emptiness? If you are afraid, why do you not look into it? Why should you be afraid of losing what you have, of losing association, contact? What exactly do you know, with your pretensions of knowledge? Your knowledge is but memory; you don't know the living, you know the past - the dead things, the decadent things. So, is it not our trouble that we never find what is? We never face the conflict of our insufficiency - we keep smothering it down and suppressing it, running away from it, and we don't know what is. Surely, when we approach it without any fear or condemnation, then, we come to find the truth of it; and it may be extraordinarily more significant than the significance we give it through fear. Through fear of insufficiency, the mind is operating upon thought - the mind never looks at it; and it is only when we have the capacity to look at thought that there is the possibility of understanding what has made that thought, and thus is revealed to us the whole process of escape from what is. Then loneliness is transformed, it becomes aloneness; and that aloneness is a state of vulnerability which is capable of receiving the unknown, the imponderable, the measureless. Therefore, to understand that state of vulnerability, we must understand the whole process of thinking - which means that we must look at it and see its extraordinary qualities. That state cannot be accepted verbally; it must be experienced.
Question: You lay great emphasis on being aware of our conditioning. How can I understand my mind?
Krishnamurti: Is not conditioning inevitable - inevitable in the sense that it is actually taking place all the time? You condition your children as Buddhists, Sinhalese, Tamil, Englishmen, Chinese Communists, and so on. There is a constant impingement of influences - economic, climatic, social, political, religious - acting all the time. Look at yourself: you are either a Buddhist, Sinhalese, Hindu, Christian, or Capitalist. That is the whole process - the mind is constantly being conditioned, which means the mind is a result of the past, is founded upon the past. Thought is the response of the past. Mind is the past, mind is part of the past; and the past is tradition, morality. So, action is patterned on the past, or on the future as the ideal. This is the actual state of all who are conditioned. We are the product of the environment, social, economic, or what you will. What you believe is the product of what your father and society have put into you. If they had not put into you the idea of Buddhism, surely you would be something else - Roman Catholic, Protestant, or Communist. Your beliefs are the result of your environment, and these beliefs are also created by you; because you are the product of the past, and the past in conjunction with the present creates the present social entity. So, your mind is conditioned; that conditioned mind meets the challenge the stimulus, and invariably responds according to its conditioning, and this is what creates a problem. So, a conditioned mind meeting the challenge creates a problem, because the response of a conditioned mind to the challenge is inadequate. Inadequacy of the conditioned response creates the problem. The problem is always new, the challenge is always new; challenge implies newness, otherwise it is not challenge. So, the conditioned mind meeting the challenge creates a problem, which brings on conflict.
Now, if you ask, "Can I be free from conditioning?", your question has validity, not otherwise. As long as the mind is conditioned according to a pattern, it will always respond according to that pattern. There are those who say that the mind cannot be unconditioned, that it is an impossibility; therefore, they substitute a new form of conditioning for the old. Instead of the capitalists, there is the communist; instead of the Roman Catholic, the Protestant or the Buddhist. That is what is actually happening now all over the world. They speak of revolution; it is not revolution, but merely substitution of ideas. Ideas don't produce revolution; they only produce a modified continuity, not revolution. So, there are those who say the mind cannot be unconditioned, but can only be reconditioned in a different way. The very assertion implies conditioning. If you say that it can, or that it cannot, you are already conditioned. Therefore, what is important is to find out if the mind can be unconditioned - completely, not superficially or momentarily. How can we do it?
Now, why do you call yourselves Buddhists? You have been told from childhood that you are Buddhists - and why do you accept it and hold on to it? If you can understand that, you will be free of it. What would happen if you didn't hold on to it? If you didn't call yourself a Buddhist, you would feel that you were left out and isolated. So, you do it for economic reasons - that is one factor. Another factor is that you identify yourself with something larger, otherwise you feel lost. You are nobody; but when you say you are a Buddhist, you are somebody, it gives you colouration. So, your desire to be somebody, your desire to be identified with something great, conditions you. The desire to be somebody is the very essence of conditioning. If you had no desire to be somebody, you would not be conditioned in the deeper sense. Surely being what is, is the beginning of virtue; contentment is the understanding of what is. The desire to be something invariably conditions thought, and therefore creates a problem ever deeper and wider, increasing conflict and misery. To be free from conditioning is very simple - experiment with it. When you don't want to be an artist, a Master, a minister, a great, wise, or learned person, then you are nobody. That is the fact, but we don't like to accept it; so we cling to possessions, furniture, books, property. Instead of indulging in pretensions, why not just be small? Then you will see that the mind is extraordinarily pliable, capable of quickly responding to challenge. Such a mind is capable of responding anew to the challenge. Surely, that is clear. Conditioning is not only superficial, in the upper layer of the mind - it is also in the deeper layers; in both the hidden as well as the upper content of the mind there is the desire to be somebody. It is the desire to be somebody, to seek a result, that brings about conditioning; and a conditioned mind can never be revolutionary, it is merely acting according to a pattern - it is somnambulant, not revolutionary. Revolution comes into being when the mind is free, when it does not act according to the past and is aware of its conditioning. Only when the mind is quiet can it be free.
Question: What is right meditation?
Krishnamurti: This is a very complex subject, and it requires a great deal of understanding. Let us go into the question. You and I are going to find out what is right meditation, which means that you and I are going to meditate. How do we understand anything? What is the state of the mind for understanding? We are going to find out the many implications of what is meditation. To understand something, you must have communion with it - there must be no barriers. There must be complete integration if you want to understand something new. How would you approach it? You will have to look at it, not condemn or justify it. To understand the problem, the mind must be passively watchful. Meditation is the process of understanding, it is the passive state which brings about discovery of truth. I have discussed meditation before, but now we are discussing it anew. The mind must be extremely quiet to understand deeply. If I want to understand something, my mind must be silent. If I have a problem and want really to understand it, I must not go to it with a worried and agitated mind. I must go with a free mind; for only a passive, alert mind can understand. A mind that is capable of being silent is in a position to receive the truth. Because, you don't know what truth is; if you know the truth, it is not truth. Truth is utterly new, free. It cannot be approached through preconceptions, it is not the experience of another. So, to discover truth, reality, the mind must be absolutely still. That is a requisite for the understanding of any problem, political, economic, or mathematical.
So, it is essential for the mind to be quiet in order to understand. The mind is new only when it is quiet; it is free, tranquil, only when it is not conditioned by the past. It is only then that the unknown is instinctively discovered. So, there must be freedom; and a mind that is disciplined, regimented, is not a free mind, it is not still. Its function is conditioned when it is under discipline. Such a mind is made still by discipline, it is controlled, shaped to be still. For the mind to be really still, there must be freedom, not at the end, but at the beginning. A mind that is overburdened, or a disciplined mind, is incapable of understanding a problem. What brings about freedom? - not a qualified freedom, prompted by desire. How does freedom come into being, so that the mind may receive the truth? Such freedom can be only when there is virtue. At present, you are striving to become virtuous, and to become something obviously means another form of conditioning. When you strive to become non-violent, the actual process of striving is violence. That is, in trying to become non-violent you are imitating the ideal of nonviolence, which is your own projection. So, the ideal is homemade, it is the outcome of your own violence. Being violent, you create the opposite; but the opposite always contains its own opposite, therefore the ideal of non-violence must inevitably contain the element of violence - they are not different. So, the mind that is trying to become merciful, to be- come humble, is conditioned, and therefore can never see the truth. Virtue is the understanding of what is without escape. You cannot understand what is if you resist it, because understanding requires freedom from conditioned response to what is, it not only requires freedom from condemnation and justification, but also from the whole process of terming or giving a name. Virtue is a state of freedom, because virtue brings order and clarity. Virtue is free from becoming; it is the understanding of what is. Understanding is not a matter of time; but time is required to escape through the process of acquiring virtue. So, only the mind that is silent can receive the unknown; because, the unknown is immeasurable. That which is measured is not the unknown; it is known, therefore it is not true, not real. Freedom comes from virtue, not through discipline. A disciplined mind is an exclusive mind; and there is freedom only when each thought is completely understood without exclusion or distraction. What is called concentration is merely a process of exclusion, and the mind that knows how to exclude, to resist, is not a free mind. You cannot understand thought if you resist it. The mind must be free to meet each thought and understand it fully, and then you will see that thought as an accumulative process comes to an end.
There is also the question of making the mind still through various practices. Is not the thinker, the observer, the same as the thought which he observes? They are not two different processes, but one process. As long as there is the thinker as an observer apart from thought, there is no freedom. Meditation is the process of understanding the thinker; meditation is the process of understanding the mediator - that is, understanding oneself at all levels as "my house", "my property", "my wife", "my beliefs", "my knowledge", "my acquisition", "my work". As long as the thinker is separate from thought, there must be conflict, there cannot be freedom. So, understanding the mediator is self-knowledge, which is what we have been doing this evening. The beginning of meditation is the beginning of self-knowledge, because we cannot be free without self-knowledge. Understanding yourself requires passive alertness. There must be freedom at the beginning, not at the end. Truth is not an ultimate end to be personally achieved; it is to be experienced, lived at every minute in relationship. The mind that is silent - not made silent - alone can perceive the immeasurable. The solution to the problem of bringing about quietness without compulsion lies in understanding relationship; therefore meditation is the beginning of self-knowledge, and self-knowledge is the beginning of wisdom. Wisdom is not the accumulation of knowledge and experience; wisdom is not acquired from books, from ceremonies, or by compulsion. Wisdom comes into being only when there is freedom of the mind; and a still mind will find the timeless, which is the immeasurable come into being. That state is not a state of experience; it is not a state to be remembered. What you remember, you will repeat, and the immeasurable is not repeatable, it cannot be cultivated. The mind must be moved to receive it afresh each time; and a mind that accumulates knowledge, virtue, is incapable of receiving the eternal.
January 22, 1950


MADRAS 1ST PUBLIC TALK 18TH DECEMBER, 1949

Perhaps if we can understand this whole problem of searching, seeking we may be able to understand the complex problem of dissatisfaction and discontent. Most of us are seeking something at various levels of existence, physical comfort or psychological well-being; or we say we are seeking truth or seeking wisdom. We are apparently always seeking something. Now, what does this mean, actually? What is it that we are seeking? We can only seek something that we know; we cannot seek something that we do not know. We cannot search for something that we do not know exists; we can only search for something that we have had and have lost. The search is the desire for satisfaction.
Most of us are dissatisfied both outwardly and inwardly; and if we observe ourselves closely, we find that this discontent is merely the search for an enduring satisfaction at different levels of existence which we call truth, happiness, understanding, or any other term. Basically, this urge is to find lasting gratification; and being discontented with everything we do, finding no gratification in any of the things we have tried, we go from one teacher, one religion, one path, to another, hoping to find ultimate satisfaction. So, essentially our search is not for truth, but for satisfaction. Most of us are discontented, dissatisfied, with things as they are; and our psychological, inward struggle is to find a permanent refuge; whether the refuge is one of ideas or of immediate relation ship, the basic urge is a desire to achieve complete satisfaction. This drive is what we call seeking.
We try various gratifications, various `isms', communism included; and when these do not satisfy, we turn to religion and pursue one guru after another, or we become cynics. Cynicism also gives great satisfaction. Our search is always for a state of mind in which there will be no disturbance whatever, in which there will no longer be a struggle, but complete satisfaction. Is there the possibility of complete satisfaction in anything which the mind seeks? The mind is searching for its own projections, which are satisfying, gratifying; and the moment it finds one of these projections troublesome, it leaves it and goes to another. That is, we are seeking a psychological state which will be so pacifying, so reconciled, that it eliminates all conflicts. If we look into it deeply, we shall see that no such state is possible unless we are in illusion or attached to some form of psychological assertion.
Can discontent ever find permanent satisfaction? And what is it that we are discontented with? Are we seeking a better job, more money, a better wife, or a better religious formulation? If we examine it closely, we shall find that all our discontent is a search for permanent satisfaction - and that there can be no permanent satisfaction. Even physical security is impossible. The more we want to be secure, the more we become enclosed, nationalistic, ultimately leading to war. So, as long as we are seeking satisfaction, there must be everincreasing conflict.
Is it possible ever to be content? What is contentment, actually? What brings contentment, how does it come about? Surely, contentment comes only when we understand what is. What brings discontent is the complex approach to what is. Because I want to change what is into something else, there is the struggle of becoming. But mere acceptance of what is also creates a problem. Surely, to understand what is, there must be passive watchfulness without the desire to change it into something else; which means that one must be passively aware of what is. Then it is possible to go beyond the mere outward show of what is. What is, is never static, though our response may be static.
Our problem, therefore, is not the search for an ultimate gratification which we call truth, God, or a better relationship, but the understanding of what is. To understand what is requires an extraordinarily swift mind which sees the futility of the desire to change what is into something else, of comparing or trying to reconcile what is with something else.
This understanding comes, not through discipline, control, or self-immolation, but through the removal of hindrances which prevent us from seeing what is directly.
There is no ending to satisfaction, it is continuous; and unless we see that, we are incapable of dealing with what is as it is. Direct relationship with what is, is right action. Action based upon an idea is merely a self-projection. The idea, the ideal, the ideology, is all a part of the thought process, and thought is a response to conditioning at any level. Therefore, the pursuit of an idea, of an ideal or an ideology, is a circle in which the mind is caught. When we see the whole process of the mind and all its crafty manoeuvering, only then is there understanding which brings transformation.
Question: We see inequality among men, and some are far above the rest of mankind. Surely, then, there must be higher types of beings like Masters and devas who may be deeply interested in co-operating with mankind. Have you contacted any of them? If so, can you tell us how we can contact them?
Krishnamurti: Most of us are interested in gossip; and gossip is an extraordinarily stimulating thing, whether it is about Masters and devas, or about our neighbours. The more dull we are, the more we love gossip. When one is fed up with social gossip, one wants to gossip about something higher. We are interested, not in the problem of inequality, but in gossipy tidbits about strange entities we do not see, thus seeking a means of escaping from our shallowness. After all, the Masters and devas are your own projections; when you follow them, you follow your own projections. If they were to say to you, "Drop your nationalism, your societies, do not be greedy, do not be cruel", you would soon leave them and pursue others who would satisfy you. You want me to help you to contact the Masters. I am really not interested in the Masters. There is a lot of talk about them, and it has become a cunning means of exploiting people. We make a mess in the world, and we want a big brother to come and help us out of it. A great deal of that is cant. This division between Master and pupil, the hierarchical climbing of the ladder of success - is it really spiritual? This whole idea of hierarchical becoming, struggling to become what you call spiritual, to attain liberation - is it spiritual? When our hearts are empty, we fill them with the images of Masters, which means there is no love. When you love someone, you are not conscious of equality or inequality. Why are you so occupied with the question of Masters? The Masters are important to you because you have a sense of authority, and you give authority to something which has no authority. You give authority because it pleases you; it is self-flattery.
The problem of inequality is more fundamental than the desire to contact the Masters. There is inequality in capacity, in thought, in action - between the genius and the dull witted man, the man who is free and the man who practises a routine. Every kind of revolution has tried to break this down, and in the process has created another inequality. The problem is how to go beyond the sense of inequality, of the inferior and the superior. That is true spirituality - not seeking Masters and thereby maintaining the sense of inequality. The problem is not how to bring about equality, because equality is an impossibility. You are entirely different from another. You see more, you are much more alert than the other; you have a song in your heart, the other's heart is empty and to him a dead leaf is a dead leaf which he burns. Some people have extraordinary capacity, they are swift and capable. Others are slow, dull, unobserving. There is no end to physical and psychological differences, and you cannot break them down - that is an utter impossibility. All that you can do is to give an opportunity to the dull and not kick him, not exploit him. You cannot make him a genius.
So the problem is not how to contact Masters and devas but how to transcend the sense of inequality; seeking to contact Masters is the pursuit of the very, very dull. When you k now yourself you k now the Master. A real Master cannot help you, because you have to understand yourself. We are all the time pursuing phony Masters; we seek comfort, security, and we project the kind of Master we want, hoping that Master, will give us all that we desire. Since there is no such thing as comfort, the problem is much more fundamental, that is, how to go beyond this sense of inequality. Wisdom is not the struggle to become more and more.
Now, is it possible to transcend the sense of inequality? For inequality is there, we cannot deny it. What happens when we do not deny inequality, when we do not come to it with a prejudiced mind, but face it? There is the dirty village, and there is also the nice clean house: both are what is. How do you approach ugliness and beauty? In that lies the solution. The beautiful you wish to be identified with, and the ugly you put aside. For the inferior you have no consideration, but for the superior you have the greatest consideration and deference. Your approach is identification with the higher, and rejection of the lower; you look upward with cringing, and downward with contempt.
Inequality can be transcended only when we understand our approach to it. As long as we resist the ugly and identify ourselves with the beautiful, there is bound to be all this misery. But, if we approach inequality without condemnation, identification, or judgment, then our response is entirely different. Please try it, and you will see what an extraordinary change occurs in your life. The understanding of what is brings contentment - which is not the contentment of stagnation, not the contentment caused by the possession of property, of an idea, of a woman. Contentment is the state of approach to what is as it is, without any barrier whatsoever. Then only is there love, the love which destroys the sense of inequality; and this is the only thing that is revolutionary, that can transform. Since we have not that flame of revolution, we fill our hearts and minds with ideas of revolution of the left or the right, the modification of what has been. That way there is no hope. The more you reform, the greater the need for further reforms.
It is not important to know how to contact the Masters, for they have no significance in life. What is important is to understand yourself, otherwise your Master is an illusion. Without understanding yourself you are creating more and more misery in the world. Look at what is happening in the world and see the narrow spirit displayed by the zealous votaries of peace, of the Masters, of love and brotherhood. You are all out for yourselves, though you wrap it up in beautiful words. You want the Masters to help you to become more glorified and self-enclosed.
I know I have answered this question at different times in different ways. I also know that, in spite of all I say, you are going to perform your rituals and rattle your swords for king and country. You do not want to understand and solve this problem of inequality. People have written to me saying, "You are very ungrateful to the Masters who have brought you up". It is so easy to make these statements. It is all cant. One has to discover for oneself that no Master can help one. Is it ungrateful to see that which is false and say it is false? You want me to be grateful to your idea, to your formulation of a Master; and when your ideas are disturbed, you call me ungrateful. The problem is not one of gratitude to the Masters, but of understanding yourself.
There is great joy in understanding and discovering what you are, the whole content of what you are, from moment to moment. Self-knowledge is the beginning of wisdom. Without self-knowledge, you cannot know anything - or if you know something, you will misuse it. To pursue the Master is easy; but to have self-knowledge, to be passively watchful of every thought and feeling, is arduous. You cannot watch if there is judgment or identification; for identification and judgment prevent understanding. If you watch passively, the thing that you watch begins to unfold, and then there is understanding which renews itself from moment to moment.
Question: In one of your talks you have stated that if a person prays, he receives, but he will pay for it in the end. What do you mean by this? What is the entity that grants our prayers, and why do we not succeed in getting all that we pray for?
Krishnamurti: Are you not happy that all you pray for is not granted? Would that not be deadly boring? You should see the whole picture, not only the part you like. Most of you pray to be satisfied. Your prayers are petitions, supplications for help to get away from your own confusion. Obviously, you pray only when you are confused, in trouble, unhappy. You do not pray when you are joyous, but only when there is fear and when there is pain. What happens when you pray? Please experiment with yourself and watch what happens. When you pray, you quiet the mind by the repetition of certain phrases; that is, the mind is made quiet, is drugged, by repeating a word or by looking at a picture or an image. When the superficial mind is quiet, into that upper layer of the mind comes the response which is most satisfactory. Mass prayer also has a similar effect. You supplicate, you put out the begging bowl to receive; you want gratification, you want an escape from your confusion. So, when the mind is drugged into insensitivity or is partly asleep, into it is projected unconsciously the satisfying answer, which is the general influence of the world about you. There is the collective reservoir of greed, of the universal demand away from what is; and when you tap it, you obviously get what you want. But that reservoir - is it God, the ultimate truth? Please do look at it, watch it closely, and you will see.
When you pray to God, you pray to something with which you have a relationship, and you can have a relationship only with what you know; therefore your `God' is a projection of yourself, either inherited or acquired. When the mind is begging, it will have an answer, but that answer will always be more enclosing and more troublesome, and will create further problems. That is the price you pay. When you sing or chant together, you are only avoiding, seeking an escape from what is. The escapes have their satisfactions; but their price is, that you have yet to meet the problem which pursues you like a shadow. Your prayers may be gratifying most of the time; but you are in misery all the time, and you want to run away. Your search is the search of avoidance. To understand requires watchfulness, knowing every thought, every gesture. But you are lazy; you have convenient escapes which help you to avoid the understanding of yourself, the creator of pain. Until you understand the problem of yourself, your ambitions, your greed, your exploitation, your desire to maintain inequality; until you face the fact that you are the creator of pain and suffering in the world, of what value are your prayers? You are the problem, you cannot ultimately avoid it; and you can dissolve it only by understanding the whole of it.
So, your prayer is a hindrance to understanding. There is a different kind of prayer - a state of mind where there is no demand, no supplication. In that prayer - perhaps this is a wrong word to use - there is no forward movement, no denial; it is not put together, it cannot be brought about by any kind of trick. That state of mind is not seeking a result, it is still; it cannot be thought of, practised, or mediated upon. That state of mind alone can discover and allow truth to come into being, and it alone will solve our problem. That quiet state of mind comes when what is, is observed and understood; and then the mind is capable of receiving the inexhaustible.
Question: There is widespread misery in the world, and all religions have failed; yet you seem to be talking religion more and more. Will any religion help us to be free from misery?
Krishnamurti: We must find out what we mean by religion. Religions have failed throughout the world, perhaps, because we are not religious. You may call yourselves by certain names, but your beliefs, your images, your incense-burning, are not religious at all. To you, all these have become important - not religion. Look at what we have done throughout the world. Ideas have set man against man. The extension of dogma is not freedom from dogma. Belief is separating people. Separation is the emphasis of belief, and it is a good means of exploiting the credulous. In belief, you find comfort, security - which is all illusion. Wherever there is a tendency to separativeness, there must be disintegration. Where there is the enclosing force of belief, there must be disintegration. You call yourselves Hindus, Muslims, Christians, Theosophists, and what not, and thereby you enclose yourselves. Your ideas create opposition, enmity, and antagonism; so also your philosophies, however clever, idealistic and amusing. As a man is addicted to drink, you are addicted to your beliefs. That is why organized religions have failed through out the world.
True religion is experiencing, and it has nothing to do with belief. It is that state of mind which, in the process of self - knowledge, discovers truth from moment to moment. Truth is not continuous, it is never the same, it is incomparable. Truth is the alone; it is not the symbol of anything. The worship of any symbol brings about disaster, and a mind that is addicted to belief in any form can never be a religious mind. It is only the religious mind, not the ideological mind, that is capable of solving the problem. Quoting others is no good. A mind that quotes, whether it be Plato or Buddha, is incapable of experiencing reality. To experience reality, the mind must be completely stripped; and such a mind is not a seeking mind.
Religion, therefore, is not belief; religion is not ceremonies; religion is not an idea, or various ideas put together to form an ideology. Religion is experiencing the truth of what is from moment to moment. Truth is not an ultimate end - there is no ultimate end to truth. Truth is in what is; it is in the present, it is never static. A mind that is clouded with the past cannot possibly understand truth. All religions, as they are, divide man. The beliefs of these religions are not truth. Truth is not to be found in any belief in reincarnation; truth is experienced only when there is an ending, the ending which is implied in death. Your belief in God is not religion, is not truth. There is little difference between the believer and the non-believer; they are both conditioned by their respective environments; they bring separation in the world, through ideas, through beliefs. Therefore, neither the believer nor the non-believer can experience reality.
When you see things as they are without any prejudice, without praise or condemnation, in direct relationship with what is, there is action. When the idea intervenes, there is postponement of action. The mind which is the structure of ideas, the residue of all memories and thoughts, can never find reality. Your reading and quoting will not help you to experience reality. Reality must come to you. You can search only for something that you know; you cannot search for reality. please do see the truth of this matter, see the beauty of the mind that is experiencing directly and therefore acting without a reward, without a punishment. But experience is not the criterion of truth. Experience only nurtures memory. Your self is thought, and thought is memory; experience is memory as thought. Therefore, such a mind can organize the word `truth' and exploit people; but it is incapable of experiencing reality. Only the mind that has no idea can experience reality. A religious man is the truly revolutionary man. The man who acts on ideas may kill others. In direct relationship with what is there is experiencing, and such a mind is no longer fabricating ideas. A mind that has no idea is sensitive, is able to see what is directly, and is therefore capable of action. Such action alone is revolutionary.
Question: It has been said that the acquirement of wisdom is the ultimate goal of life, and that wisdom has to be sought little by little through a life of purification and dedication, with the mind and the emotions directed to high ideals through prayer and meditation. Do you agree?
Krishnamurti: Let us find out what you mean by wisdom, and then see whether we can find that wisdom. What do you mean by wisdom? Is it the goal of life? If it is, and if you know the goal, the purpose of life, then wisdom is the known. Can you know or acquire wisdom, or can you only know facts, acquire knowledge? Surely, knowledge and wisdom are two separate things. You may know all about something; but, is that wisdom? Is wisdom to be acquired little by little, life after life? Is wisdom the storing up of experience? Acquisition implies accumulation; experience implies residue. Residue, accumulation - is that wisdom? You have already accumulated the racial, the inherited residues in conjunction with the present. Is that process of accumulation, wisdom? You accumulate to safeguard yourself, to live secure; you acquire experience gradually. The accumulation of knowledge, the slow gathering of experience - is that wisdom. Your whole life is accumulation, acquiring more and more, Will that make you wise? You have acquired something, you have had an experience which has left a residue; and that residue conditions your further experience. Your response is this experience, and it is the continuation of the background in a different way. So when you say that wisdom is experience, you mean the collection of many experiences. Why are you not wise? Can the man who is constantly acquiring, be wise? Can the man burdened with experience, be wise? Can the man who knows, be wise? The man who knows is not wise, and the man who does not know is wise. Do not smile and pass it off.
When you know, you have experienced, you have accumulated; and the projection of that accumulation is further knowledge. Therefore, wisdom is not a slow process, it is not to be gathered little by little like a bank account. To believe that gradually through several lives you are going to become Buddha, is immature thinking and feeling. Such statements appear wonderful, especially when ascribed to a Master. When you enquire to find out the truth, then you will see it is only your own projection that wants to continue to experience the same thing as before.
So, accumulation is never wisdom, because there can be accumulation only of what is known; and what is known, can never be the unknown. The emptying of the mind is not a slow process; but trying to empty it is a hindrance. If you say, "I will empty the mind", then it is the same old process. Just see the truth that a mind that is acquiring can never be wise - in six lives or in ten. A man who has acquired is already rich; and a rich man is never wise. You want to be rich in knowledge, which is the acquisition of experience in words; but the man who has, can never be wise. Also, the man who deliberately has not, can never be wise.
Truth cannot be accumulated. It is not experience. It is experiencing in which there is neither the experiencer nor the experience. Knowledge always has the accumulator, the gatherer; but wisdom has no experiencer. Wisdom is as love is; and without that love, we attempt to pursue wisdom through continuous acquisition. What continues must decay. Only that which ends can know wisdom. Wisdom is ever fresh, ever new. How can you know the new if there is continuity? There is continuity as long as you are continuing experience. Only when there is ending is there the new, which is creative. But, we want to continue, we want accumulation, which is the continuity of experience; and such a mind can never know wisdom. It can only know its own projection, its own creations, and the reconciliation between its creations. Truth is wisdom. Truth cannot be sought out. Truth comes only when the mind is empty of all knowledge, of all thought, of all experience; and that is wisdom.
December 18, 1949


MADRAS 2ND PUBLIC TALK 29TH JANUARY 1950

Let us see what place the individual has in society, whether the individual can do anything to bring about a radical change in society; whether the transformed entity, the intelligent human being who has fundamentally transformed himself, has any influence, any action, upon the current of events; or, whether the individual I am talking of, the transformed entity, cannot do anything himself but can, merely by his very existence, inject some kind of order into society, into the stream of chaos and confusion. We see all over the world that mass action obviously produces results. Seeing that, we feel that individual action has very little importance, that you and I, though we may transform ourselves, can have very little influence; and so we ask what value do we have when we cannot affect the stream.
Now, why do we think in mass terms? Are fundamental revolutions brought about by the mass, or are they started by the few who see and who, by their talk and energy, influence very many people? That is how revolutions are brought about. Is it not a mistake to think that, as individuals, we cannot do anything? Is it not a fallacy to think that all fundamental revolutions are produced by the mass? Why do we think that individuals are not important as individuals? If we have this attitude of mind, we will not think for ourselves, but will respond automatically. Is action always of the mass? Does it not spring essentially from the individual, and then spread from individual to individual? There is really no such thing as the mass. After all, the mass is an entity formed of people who are caught, hypnotized by words, by certain ideas. The moment we are not hypnotized by words, we are outside that stream - something no politician would like. Should we not remain outside the stream, and collect more and more from the stream, in order to affect the stream? Is it not important that there should be a fundamental transformation in the individual first, that you and I should radically change first, without waiting for the whole world to change? Is it not an escapist's view, a form of laziness, an avoidance of the issue, to think that you and I, in however small a degree, cannot affect society as a whole?
When we see so much misery, not only in our own lives but also in the society around us, what is it that prevents us from transforming ourselves, from changing ourselves fundamentally? Is it merely habit, lethargy, the quality of the mind that likes the pattern in which it is enclosed and does not want it to break? Surely, it is not only that, because, economic circumstances break up that pattern; but the inward psychological pattern persists. Why does it persist? In order to change fundamentally, radically, do we need an outside influence or agency - like sorrow, economic or social revolution, or a guru - , all of which are a form of compulsion? An outside agency implies conformity, dependence, compulsion, fear. Do we change fundamentally through dependence? And is it not one of our difficulties that we are dependent for change on outside agencies, economic upheavals, and so on? This dependence upon an outside agency prevents radical revolution, because radical revolution can come about only in understanding the total process of oneself. If you depend on an outside agency of any kind to bring about transformation, you have introduced fear and certain other factors which actually prevent transformation. A man who really wants transformation does not depend upon any outside agency, he has no struggle within himself; he sees the necessity, and transforms himself.
Is the transformation of the individual really difficult? Is it difficult to be kind, to be compassionate, to love somebody? After all, that is the very essence of a radical transformation. The difficulty with us is that we have a dualistic nature in which there is hate, dislike, various forms of antagonism, and so on, which takes us away from the central issue. We are so caught up in the impulses that incite hatred, dislike, that the very flame is lost, and we are left with the smoke; and then our problem is how to get rid of the smoke. We have not got the flame of creation at all, but we think the smoke is the flame, Is it not necessary to investigate what the flame is, that is, see things anew without being caught in a pattern, look at things as they are without naming them? Is it really difficult? The difficulty with most of us is that we have committed our selves up to the hilt, we have assumed innumerable responsibilities, duties, and so on, and we say that we cannot get out of them. Surely, that is not a real difficulty. When we feel something deeply we do what we want to do, irrespective of the family, of society, and all that. So, the only difficulty which stands in the way is that we do not sufficiently feel the importance of radical individual transformation. It is imperative to bring about transformation. Transformation will take place when we live without verbalization, when we see things as they are and accept truth as it is. It must begin with us as individuals. It does not begin merely because we do not pay enough attention, we do not give our whole being to the understanding of this one thing; we see so much misery outside of us and confusion within us, and yet we do not want to break through it.
Now, what happens when I have a problem and try to resolve it? In the resolution of that problem, I find several others that have come in; in solving one problem, I have multiplied it. So, I want to find the solution to the problem without increasing the problem, I want to live happily, I want to be free of psychological sorrow without finding a substitute for it. Is it possible to find out if one can really resolve sorrow, to enquire into it without anybody authority, to go into it in oneself watching oneself all the time in every kind of relationship? Is not this the only way out of the difficulty? - watching ourselves constantly, what we think, what we fell what we do, being in that state of watchfulness in which everything revealed. You must experiment with it and not merely say it cannot be done, or accept my authority and merely repeat it. Let us say that you are happy and I am not; and I want to be happy, I do not want to be drugged by belief and all that, I want to go to the very end of it. I come to you and enquire, and go deeper and deeper into it. What is preventing you from doing that now? Why is it you do not have the feeling of happiness, of creation of seeing things as they are? Why do you not operate in that deep sense? Because you say that sorrow is helpful to happiness, that sorrow is a means to happiness, and you have accepted sorrow, or some kind of substitution. We have made ourselves so dull that we do not see the need for changing, that is the difficulty.
You may say that you want to change, but that there is something which prevents the change from taking place. Explanations will not bring about change. To say that the ego is in the way, is explanation, mere description. You want me to describe how to overcome the impediments; but we must find a way of jumping the hurdle if we can, we must venture out into the stream and see what happens - not sit on the shore and speculate. What is actually preventing us from taking the jump? Tradition which is memory, which is experience, prevents us, does it not? We are so satisfied with words, with explanations, that we do not take the jump, even when we see the necessity for jumping. It is suggested that there is no venturing out in the stream because of fear of the unknown. But can I ever know what will happen, can I ever know the unknown? If I knew, then I would have no fear - and it would not be the unknown. I can never know the unknown without venturing.
Is it fear that is holding us from venturing forth? What is fear? Fear can exist only in relation to something, it is not in isolation. How can I be afraid of death, how can I be afraid of something I do not know? I can be afraid only of what I know. When I say I am afraid of death, am I really afraid of the unknown, which is death, or am I afraid of losing what I have known? My fear is not of death, but of losing my association with things belonging to me. My fear is always in relation to the known, not to the unknown.
So, my enquiry now is how to be free from the fear of the known, which is the fear of losing my family, my reputation, my character, my bank account, my appetites, and so on. You may say that fear arises from conscience; but your conscience is formed by your conditioning, it may be foolish or wise; so, conscience is still the result of the known. What do I know? Knowing is having ideas, having opinions about things, having a sense of continuity as the known, and no more. Ideas are memories, the result of experience, which is response to challenge. I am afraid of the known, which means I am afraid of losing people, things or ideas, I am afraid of discovering what I am, afraid of being at a loss, afraid of the pain which might come into being when I have lost, or have not gained, or have no more pleasure.
There is fear of pain. Physical pain is the nervous response; psychological pain arises when I hold on to things that give me satisfaction, for then I am afraid of anyone or anything that may take them away from me. The psychological accumulations prevent psychological pain as long as they are undisturbed; that is, I am a bundle of accumulations, experiences, which prevent any serious form of disturbance - and I do not want to be disturbed. Therefore, I am afraid of any one who disturbs them. Thus my fear is of the known, I am afraid of the accumulations, physical or psychological, that I have gathered as a means of warding off pain or preventing sorrow. But sorrow is in the very process of accumulating to ward off psychological pain. Knowledge also helps to prevent pain. As medical knowledge helps to prevent physical pain, so beliefs help to prevent psychological pain, and that is why I am afraid of losing my beliefs, though I have no perfect knowledge or concrete proof of the reality of such beliefs. I may reject some of the traditional beliefs that have been foisted on me, because my own experience gives me strength, confidence, understanding; but such beliefs and the knowledge which I have acquired are basically the same - a means of warding off pain.
Fear exists as long as there is accumulation of the known, which creates the fear of losing. Therefore, fear of the unknown is really fear of losing the accumulated known. Accumulation invariably means fear, which in turn means pain; and the moment I say, `I must not lose', there is fear. Though my intention in accumulating is to ward off pain, pain is inherent in the process of accumulation. The very things which I have create fear, which is pain.
The seed of defence brings offence. I want physical security; thus I create a sovereign government, which necessitates armed forces, which means war, which destroys security. Wherever there is a desire for self-protection, there is fear. When I see the fallacy of demanding security, I do not accumulate any more. If you say that you see it but you cannot help accumulating, it is because you do not really see that, inherently, in accumulation there is pain.
Fear exists in the process of accumulation, and belief in something is part of the accumulative process. My son dies, and I believe in reincarnation to prevent me psychologically from having more pain; but in the very process of believing, there is doubt. Outwardly I accumulate things, and bring war; inwardly I accumulate beliefs, and bring pain. As long as I want to be secure, to have bank accounts, pleasures, and so on, as long as I want to become something, physiologically or psychologically, there must be pain. The very things I am doing to ward off pain, bring me fear, pain.
Fear comes into being when I desire to be in a particular pattern. To live without fear means to live without a particular pattern. When I demand a particular way of living, that in itself is a source of fear. My difficulty is my desire to live in a certain frame. Can I not break the frame? I can do so only when I see the truth: that the frame is causing fear, and that this fear is strengthening the frame. If I say I must break the frame because I want to be free of fear, then I am merely following another pattern, which will cause further fear. Any action on my part based on the desire to break the frame will only create another pattern, and therefore fear. How am I to break the frame without causing fear, that is, without any conscious or unconscious action on my part with regard to it? This means that I must not act, I must make no movement to break the frame. So, what happens to me when I am simply looking at the frame without doing anything about it? I see that the mind itself is the frame, the pattern; it lives in the habitual pattern which it has created for itself. So, the mind itself is fear. Whatever the mind does, goes towards strengthening an old pattern or furthering a new one. This means that whatever the mind does to get rid of fear, causes fear. Seeing the truth of all this, seeing the process of it, what happens? The mind becomes sensitive, quiet.
Now, why is not the mind quiet all the time? Each time the pattern crystallizes, why does not the mind see the truth of it? Because, the mind wants permanency, stability, a refuge from which it can act. The mind wants to be secure. There is the breaking up of one particular pattern, and a few minutes later there is again crystallization; and instead of examining this new crystallization and understanding it fully, the mind goes back to the old experience and says, `I have seen the truth, and that must continue'. In seeking continuation, the mind creates a new pattern and gets caught in it. Each time the crystallization takes place, it has to be watched and understood; and the repetition occurs because of the incompleteness of understanding.
Truth is non-continuity. The truth of yesterday is not the truth of today. Truth is not of time, and so not of memory; it is not something to be experienced, to be remembered, gained, lost or achieved. We pursue truth in order to gain it and give it a continuity; and once we really see this, then the pattern will break up, because then the mind is already adrift.
January 29, 1950


MADRAS 3RD PUBLIC TALK 5TH FEBRUARY 1950

In all our relationships - with people, with nature, with ideas, with things - we seem to create more and more problems. In trying to solve one problem, whether economic, political, social, collective or individual, we introduce many other problems. We seem somehow to breed more and more conflict, and need more and more reform. Obviously, all reform needs further reform, and therefore it is really retrogression. As long as revolution, whether of the left or the right, is merely the continuity of what has been in terms of what shall be, it also is retrogression. There can be fundamental revolution, a constant inward transformation, only when we, as individuals, understand our relationship to the collective. The revolution must begin with each one of us and not with external, environmental influences. After all, we are the collective; both the conscious and the unconscious in us is the residue of all the political, social, cultural influences of man. Therefore, to bring about a fundamental outward revolution, there must be a radical transformation within each one of us, a transformation which does not depend on environmental change. It must begin with you and me. All great things start on a small scale, all great movements begin with you and me as individuals; and if we wait for collective action, such collective action, if it takes place at all, is destructive and conducive to further misery.
So, revolution must begin with you and me. That revolution, that individual transformation, can take place only when we understand relationship, which is the process of self-knowledge. Without knowing the whole process of my relationship at all the different levels, what I think and what I do has no value at all. What basis have I for thinking if I do not know myself? We are so desirous to act, so eager to do something, to bring some kind of revolution, some kind of amelioration, some change in the world; but without knowing the process of ourselves both at the periphery and inwardly, we have no basis for action, and what we do is bound to create more misery, more strife. The understanding of oneself does not come through the process of withdrawal from society, or through retirement into an ivory tower. If you and I really go into the matter carefully and intelligently, we will see that we can understand ourselves only in relationship and not in isolation. Nobody can live in isolation. To live is to be related. It is only in the mirror of relationship that I understand myself - which means that I must be extraordinarily alert in all my thoughts, feelings and actions in relationship. This is not a difficult process or a superhuman endeavour; and as with all rivers, while the source is hardly perceptible, the waters gather momentum as they move, as they deepen. In this mad and chaotic world, if you go into this process advisedly, with care, with patience, without condemning, you will see how it begins to gather momentum and that it is not a matter of time. Truth is from moment to moment in relationship, it is to see each action, each thought and feeling as it arises in relationship. Truth is not something that can be accumulated, stored up; it has to be found anew in the moment of thought and feeling at every moment - which is not an accumulative process and is not therefore a matter of time. When you say you will eventually understand through experience or knowledge, you are preventing that very understanding, because understanding does not come through accumulation. You can accumulate knowledge, but that is not understanding. Understanding comes when the mind is free of knowledge. When the mind does not demand the fulfilment of desires, when it is not seeking out experience, there is stillness; and when the mind is still, then only can there be understanding. It is only when you and I are quite willing to see things clearly as they are that there is a possibility of understanding. Understanding comes, not through discipline, through compulsion, through enforcement, but when the mind is quiet and willing to see things clearly. Quietness of mind is never brought about by any form of compulsion, conscious or unconscious; it must be spontaneous. Freedom is not at the end, but at the beginning; because the end and the beginning are not different, the means and the end are one. The beginning of wisdom is the understanding of the total process of oneself, and that self - knowledge, that understanding, is meditation.
Question: We all experience loneliness, we know its sorrow and see its causes, its roots. But what is aloneness? Is it different from loneliness?
Krishnamurti: Loneliness is the pain, the agony of solitude, the state of isolation when you as an entity do not fit in with anything, neither with the group, nor with the country, with your wife, with your children, with your husband; you are cut off from others. You know that state. Now, do you know aloneness? You take it for granted that you are alone; but are you alone?
Aloneness is different from loneliness, but you cannot understand it if you do not understand loneliness. Do you know loneliness? You have surreptitiously watched it, looked at it, not liking it. To know it, you must commune with it with no barrier between it and you, no conclusion, prejudice or speculation; you must come to it with freedom and not with fear. To understand loneliness, you must approach it without any sense of fear. If you come to loneliness saying that you already know the cause of it, the roots of it, then you cannot understand it. Do you know its roots? You know them by speculating from outside. Do you know the inward content of loneliness? You merely give it a description, and the word is not the thing, the real. To understand it, you must come to it without any sense of getting away from it. The very thought of getting away from loneliness is in itself a form of inward insufficiency. Are not most of our activities an avoidance? When you are alone, you switch on the radio, you do pujas, run after gurus, gossip with others, go to the cinema, attend races, and so on. Your daily life is to get away from yourselves, so the escapes become all-important and you wrangle about the escapes - whether drink, or God. The avoidance is the issue, though you may have different means of escape. You may do enormous harm psychologically by your respectable escapes, and I sociologically by my worldly escapes: but to understand loneliness, all escapes must come to an end - not through enforcement, compulsion, but by seeing the falseness of escape. Then you are directly confronting what is, and the real problem begins.
What is loneliness? To understand it, you must not give it a name. The very naming, the very association of thought with other memories of it, emphasizes loneliness. Experiment with it and see. When you have ceased to escape you will see that, till you realize what loneliness is, anything you do about it is another form of escape. Only by understanding loneliness can you go beyond it.
The problem of aloneness is entirely different. We are never alone; we are always with people except, perhaps, when we go for solitary walks. We are the result of a total process made up of economic, social, climatic and other environmental influences; and as long as we are influenced, we are not alone. As long as there is the process of accumulation and experience, there can never be aloneness. You can imagine that you are alone by isolating yourself through narrow individual, personal activities; but that is not aloneness. Aloneness can be, only when influence is not. Aloneness is action which is not the result of a reaction, which is not the response to a challenge or a stimulus. Loneliness is a problem of isolation, and we are seeking isolation in all our relationships, which is the very essence of the self, the `me' - my work, my nature, my duty, my property, my relationship. The very process of thought, which is the result of all the thoughts and influences of man, leads to isolation. To understand loneliness is not a bourgeois act; you cannot understand it as long as there is in you the ache of that undisclosed insufficiency which comes with emptiness, frustration. Aloneness is not an isolation, it is not the opposite of loneliness; it is a state of being when all experience and knowledge are not.
Question: You have been talking for a number of years about transformation. Do you know of anyone who has been transformed in your sense of the word?
Krishnamurti: What is the point of your singing, what is the point of your laughter? Do you laugh, do you smile, in order to convince some body, to make somebody happy? If you have a song in your heart, you sing. So it is with my talking. It is your responsibility to transform yourself, and not mine. You want to know if anyone has been transform ed. I don't know. I have not look ed to see who has been transformed and who has not been. It is your life of sorrow, of misery, and I am not the judge. You are yourself the judge. Neither you nor I are propagandists. To do propaganda is to tell a lie; to see truth is quite a different matter. If you who are responsible for this misery, chaos, corruption, these degrading wars, do not see that you are responsible and that you must transform yourselves to bring about a revolution in the world, it is your affair. Unless you want to change, you will not change. You cannot be a singer by listening to songs; but if you have a song in your heart, you will not be repetitive.
The important thing in this is to find out why you listen so much and so often, why you come and listen at all. Why do you waste your time if you are not doing anything about it? Why are you not changed? I am not putting this question to you - you should put it to yourself. When you see so much misery, so much corruption - not only in your individual life, but in your social relationship and in every political endeavour - , what do you do about it? Why are you not interested in this? Merely reading the newspaper is obviously no solution. Is it not a vital matter to find out what you are doing and why? Most of us are dull, insensitive to the whole process that is going on around us, though the things in front of us demand action. Why are you dull, insensitive? Is it not because of your worship of authority, political or religious? You have read the Bhagavad Gita and so many other books, which you can repeat like parrots, but you have not even one thought of your own; and the man who can repeat in a nice voice, who explains texts over and over again, you worship. So, authority dulls the mind, and imitation or repetition makes the mind insensitive, unplayable. That is why gurus multiply and followers destroy. You want direction, and the desire for direction is the building up of authority; and being caught in authority, your minds, seeking comfort, seeking satisfaction, become insensitive, dull. The performance of rituals or the constant reading of a so-called sacred book is the same as having a drink. What would you do if there were no books? You would have to think everything out for yourself; you would have to search, find out, enquire every moment to discover, to understand the new. Are you not in that position now? All the social and political systems have come to nothing, though they promise everything; and yet you go on reading religious books and repeating what you have read, which makes your mind dull. Your education is merely the accumulation of book knowledge to pass an examination or to get a job. Thus you yourself have made your mind dull, and your knowledge has corrupted you.
So, your transformation is your own problem. What need have you to find out who has or who has not transformed himself? If you have beauty within you, you do not seek. A happy man does not seek; it is the man who is unhappy that seeks. Unhappiness is not resolved by search, Not only by understanding, by watching every gesture, spontaneously seeing every one of your thoughts and feelings so that it reveals its story. Then only is truth discovered.
Question: You have never talked about the future. Why? Are you afraid of it?
Krishnamurti: What is the importance of the future in our life? Why should it have any importance? What do we mean by the future? The tomorrow, the ideal, the everlasting hope of the Utopia, of what I should be, the pattern in different forms of an ideal society - is that what you mean by the future? We live by hope,and hope is a means of our death. When you hope, you are dead, because hope is an avoidance of the present. You do not hope when you are happy. It is only when you are unhappy, frustrated, restrained, when you are suffering, when you are aching, when you are a prisoner, that you look to the future. When you are really joyous, happy, time is not. We live with hope from birth to death because we are unhappy from the beginning to the very end; and hope is the way of escape, it is not the resolution of our actual state, which is unhappiness. We look to the future as a means of avoiding the present, and the man who avoids the present by going to the past or to the future, is not living; he does not know life as it is lived, he only knows life in relation to the past or to the future. Life is painful, tortuous, so we seek an escape from it; and if we are promised heaven, we are perfectly happy. That is why the party, whether of the left or the right, ultimately wins. The parties always promise something tomorrow, five years later, and we fall for it, we gobble it up; and we are ultimately destroyed. Because we want to escape from the present, if we cannot look to the future, we turn to the past - the past teachers, the past books, the knowledge of what has been said by Sankara, Buddha and others. So we either live in the past or in the future, and a man who lives in the past or in the future has actually the responses of the dead; for all such responses are mere reactions. It is therefore no good talking about the past and the future, about rewards and punishments. What is important is to find out how to live, how to be free from misery in the present. Virtue is not tomorrow. A man who is going to be merciful tomorrow is a foolish man. Virtue is not to be cultivated; it is in the understanding of what is in the present.
How are you to live in the present without the ache, the pain of sorrow? Sorrow is to be resolved, not in terms of time, but by understanding; it can be resolved only in the present - and that is why I don't talk about the future. There comes an extraordinary activity and vitality when there is a direct observation of what is; but you want to play with things, and when you play with serious things, you get burnt. You are swept away by hopes and rewards, and a man who pursues hope lives in death.
Our problem is whether sorrow can come to an end through the process of time, which is continuity. Sorrow cannot come to an end through time, because the process of time is continuance of suffering, and therefore no resolution of suffering. Sorrow can come to an end instantly; freedom is not at the end, but at the beginning. To understand this, there must be the beginning of freedom, the freedom to see the false as false, the capacity to see things as they are, not in time, but now. You do this when you are vitally interested, when you are in a crisis. After all, what is a crisis? It is a situation which demands your full attention without taking refuge in beliefs. When there is no solution, when there is no response of the mind, when the mind has no ready made answer, no conclusion, and you are unable to resolve the problem - then you are in a crisis. But unfortunately, through your study of books and your following of teachers, your mind has an explanation for every problem - therefore you are never in a moment of crisis. There is a challenge every minute, and a crisis comes when the mind has no ready made answer. When you cannot find a way out, consciously or unconsciously, through words or through escapes, then you are in a crisis. Death is a crisis, though you can explain it away. You are in a crisis when you lose your money, when thousands are destroyed in a single second. Ending is the crisis - but you never end, you always want things to continue. It is only when there is a crisis without avoidance or escape and you are therefore confronted with it directly - it is only then that the problem is resolved. The concern with the future is the avoidance of the crisis; hope is avoidance of what is. To meet the crisis there must be complete denudation of the future and the past; therefore it is no good talking about the future.
Question: What should be the relationship, according to you, between the individual and the State?
Krishnamurti: Do you want a blue print? Now you are back again at what should be. Speculation is the easiest and most wasteful thing that one can indulge in. Beware of the man who offers you hope, do not trust him, he will lead you to death; he is interested in his idea of the future, in his conception of what ought to be, and not in your life.
Are the State and the individual two different processes? Are they not interacting? How can you live without me, without another, and does not our relationship make society? You and I and another are a unitary process, we are not separate processes. The `you' implies the `me' and the other. You are the collective, not the single, though you would like to consider yourself single. You are the result of all the collec- tive, and the individual can never be single. You have put a wrong question because you have divided the individual from the State. You are a result of the total process, of all the influences of the collective; and though the result can call itself individual, it is a product of the process which is going on. The understanding of this process is to be found in relationship, whether with the single or with the collective, and that understanding, and the action springing from it, will create a new society, a new order of things; but to paint a picture of what should be and to leave it to the reformers, the politicians, or the so-called revolutionaries, is merely to seek satisfaction in ideas. There can be fundamental revolution only when you meet the crisis directly without the intervention of the mind.
Question: You have talked about relationship based on usage of another for one's own gratification, and you have often hinted at a state called love. What do you mean by love?
Krishnamurti: We know what our relationship is - a mutual gratification and use, though we clothe it ky calling it love. In usage there is tenderness for and the safeguarding of what is used. We safeguard our frontier, our books, our property; similarly, we are careful in safeguarding our wives, our families, our society, because without them we would be lonely, lost. Without the child, the parent feels lonely; what you are not, the child will be, so the child becomes an instrument of your vanity. We know the relationship of need and usage. We need the postman and he needs us, yet we don't say we love the postman. But we do say that we love our wives and children, even though we use them for our personal gratification and are willing to sacrifice them for the vanity of being called patriotic. We know this process very well - and obviously, it cannot be love. Love that uses, exploits, and then feels sorry, cannot be love, because love is not a thing of the mind.
Now, let us experiment and discover what love is - discover, not merely verbally, but by actually experiencing that state. When you use me as a guru and I use you as disciples, there is mutual exploitation. Similarly, when you use your wife and children for your furtherance, there is exploitation. Surely, that is not love. When there is use, there must be possession; possession invariably breeds fear, and with fear come jealousy, envy, suspicion. When there is usage, there cannot be love, for love is not something of the mind. To think about a person is not to love that person. You think about a person only when that person is not present, when he is dead, when he has run off, or when he does not give you what you want. Then your inward insufficiency sets the process of the mind going. When that person is close to you, you do not think of him; to think of him when he is close to you is to be disturbed, so you take him for granted - he is there. Habit is a means of forgetting and being at peace so that you won't be disturbed. So, usage must invariably lead to invulnerability, and that is not love.
What is that state when usage - which is thought process as a means to cover the inward insufficiency, positively or negatively - is not? What is that state when there is no sense of gratification? Seeking gratification is the very nature of the mind. Sex is sensation which is created, pictured by the mind; and then the mind acts or does not act. Sensation is a process of thought, which is not love. When the mind is dominant and the thought process is important, there is no love. This process of usage, thinking, imagining, holding, enclosing, rejecting, is all smoke; and when the smoke is not, the flame of love is. Sometimes we do have that flame, rich, full, complete; but the smoke returns because we cannot live long with the flame, which has no sense of nearness, either of the one or the many, either personal or impersonal. Most of us have occasionally known the perfume of love and its vulnerability; but the smoke of usage, habit, jealousy, possession, the contract and the breaking of the contract - all these have become important for us, and therefore the flame of love is not. When the smoke is, the flame is not; but when we understand the truth of usage, the flame is. We use another because we are inwardly poor, insufficient, petty, small, lonely, and we hope that, by using another, we can escape. Similarly, we use God as a means of escape. The love of God is not the love of truth. You cannot love truth; loving truth is only a means of using it to gain something else that you know, and therefore there is always the personal fear that you will lose something that you know.
You will know love when the mind is very still and free from its search for gratification and escapes. First, the mind must come entirely to an end. Mind is the result of thought, and thought is merely a passage, a means to an end. When life is merely a passage to something, how can there be love? Love comes into being when the mind is naturally quiet, not made quiet, when it sees the false as false and the true as true. When the mind is quiet, then whatever happens is the action of love, it is not the action of knowledge. Knowledge is mere experience, and experience is not love. Experience cannot know love. Love comes into being when we understand the total process of ourselves, and the understanding of ourselves is the beginning of wisdom.
February 5, 1950


NEW YORK 1ST PUBLIC TALK 4TH JUNE 1950

I think it is important to bear in mind that there is a difficulty in understanding each other. Most of us listen casually, and we hear only what we want to hear; we disregard that which is penetrating or disturbing, and listen only to the things that are pleasurable, satisfying. Surely, there can be no real understanding of anything if we listen only to those things which gratify and soothe us. It is quite an art to listen to everything without prejudice, without building up defences; and may I suggest that we try to set aside our acquired knowledge, our particular idiosyncrasies and points of view, and listen to find out the truth of the matter. It is only the truth that really and fundamentally frees us - not speculations, not conclusions, but only the perception of what is true. The true is the factual, and we are incapable of looking at the factual when we approach it with our private conclusions, prejudices, and experiences. So, if I may suggest it, during these talks we should try to hear, not only what is being said verbally, but the inward content of it; we should try to discover the truth of the matter for ourselves.
Now, truth can be discovered only when we are not pursuing any form of distraction; and most of us want to be distracted. Life, with all its struggles, problems, wars, business crises and family quarrels, is a bit too much for us, so we want to be distracted; and we have probably come to this meeting in search of distraction. But distraction, whether outward or inward, will not help us to understand ourselves. Distraction - whether the distraction of politics, of religion, of knowledge, of amusement, or the distraction of pursuing so-called truth - , however stimulating for the time being, ultimately dulls the mind, encloses, circumscribes and limits it. Distractions are both outward and inward. The outward ones we know fairly well; as we grow older we begin to recognize them if we are at all thoughtful. But though we may discard the obvious distractions, it is much more difficult to understand the inward ones; and if we merely make these meetings into a new form of distraction, a new stimulation, I am afraid they will have very little value in the understanding of oneself - which is of primary importance.
Therefore, one has to understand the whole process of distraction; because, as long as the mind is distracted, seeking a result, trying to escape through stimulation or so-called inspiration, it is incapable of understanding its own process. And, if we are to think out any of the innumerable problems that confront each one of us, it is essential to know the whole process of our own thinking, is it not? Self-knowledge is ultimately the only way of resolving our innumerable problems; and self-knowledge cannot possibly be a result, an outcome of stimulation or distraction. On the contrary, distraction, stimulation and so-called inspiration, merely take one away from the central issue. Surely, without knowing oneself fundamentally, radically, and deeply, without knowing all the layers of consciousness, both the superficial as well as the profound, there is no basis for thinking, is there? If I do not know myself in both the upper and the deeper layers of the mind, what basis have I for any thinking? And in order to know oneself, no form of distraction is helpful. Yet most of us are concerned with distractions. Our religious, political, social, and economic activities, our pursuit of various teachers with their particular idiosyncrasies, our clamouring after what we call knowledge - these are all escapes, they are obviously distractions away from the central issue of knowing oneself. Though it has often been said that it is essential to know oneself, we actu- ally give very little time or thought to the matter; and without knowing oneself, whatever we think or do must inevitably lead to further confusion and misery.
So, it is essential in all things to understand the process of oneself; because, without knowing oneself, no human problem can be resolved. Any resolution of a problem without self-knowledge is merely distraction, leading to further misery, confusion, and struggle - this, when one thinks about it, is fairly obvious. Seeing the truth of that, how is it possible to know the whole content, the whole structure of oneself? I think this is a fundamental question which each one of us has to face; and in considering it together, you are not merely listening to me giving you a series of ideas, nor am I expounding a particular system or method. On the contrary, you and I are trying to find out together how it is possible to know oneself - the `oneself' who is the actor, the observer, the thinker, the watcher. If I do not know the whole process of myself, mere conclusions, theories, speculations, are obviously of very little significance.
Now, to know myself, I must know my actions, my thoughts, my feelings; because, I can only know myself in action, not apart from action. I cannot know myself apart from my activities in relationship. My activities, my qualities, are myself. I can know the whole process of my thinking, the conscious as well as the unconscious, only in relationship - my relationship to ideas, to people, and to things, property, and money; and to study myself apart from relationship has very little meaning. It is only in my relationship to these things that I can know myself. To divide myself into the `higher' and the `lower' is absurd. To think that I am the `higher self' directing or controlling my `lower self', is a theory of the mind; and without understanding the structure of the mind, merely to invent convenient theories is a process of escape from myself.
So, the important thing is to find out what my relationship is to people, to property, and to ideas; because, life is a process of relationship. Nothing can live in isolation, except theoretically; and to understand myself, I must understand the whole process of relationship. But the understanding of relationship becomes extremely difficult, and almost impossible, when I look into the mirror of relationship with a sense of condemnation, justification, or comparison. How can I understand relationship if I condemn, justify, or compare it with something? I can understand it only when I come to it anew, with a fresh mind, a mind which is not caught in the traditional background of condemnation and acceptance.
To understand myself is essential, because, whatever the problems, they are projected by me. I am the world, I am not independent of the world, and the world's problems are my own. To understand the problems around me, which are the projection of myself, I have to understand myself in relationship to everything; but there cannot be understanding if I begin by comparing, condemning, or justifying. Now, it is the nature of the mind to condemn, to justify, to compare; and when we see in the mirror of relationship our own reactions and idiosyncrasies, our instinctive response is to condemn or justify them. The understanding of this process of condemnation and justification is the beginning of self-knowledge - and without self-knowledge, we cannot go very far. We can invent a lot of theories and speculations, join various groups, follow teachers and Masters, perform rituals, gather into little cliques and feel superior to others - but all this leads nowhere, it is merely the immature action of thoughtless people. To find out what is real, to discover whether or not there is reality, God, one must first understand oneself; because, whatever the conception one may have of reality or of God, it is merely a projection of oneself, which can obviously never be real. It is only when the mind is utterly tranquil - not forced to be tranquil, not compelled, nor disciplined - that it is possible to find out what is real; and the mind can be still only in the understanding of its own structure. Only the real, that which is not a projection of the mind, can free the mind from all the tribulations, from all the problems that confront each one of us.
So, we must first see the importance, the necessity of understanding oneself; for without understanding oneself, no problem can be resolved, and the wars, the antagonisms, the envy and strife, will continue. A man who would really understand truth must have a mind that is quiet; and that quietness can come only through the understanding of himself. Tranquillity of the mind does not come through discipline, through control, through subjugation, but only when the problems, which are the projections of oneself, are completely understood. Only when the mind is quiet, when it is not projecting itself, is it possible for the real to be. That is, for reality to come into being, the mind must be quiet - not m a d e quiet, not controlled, subjugated, or suppressed, but silent spontaneously because of its understanding of the whole structure of the `me', with all its memories, limitations, and conflicts. When all this is completely and truly understood, the mind is quiet; and then only is it possible to know that which is real.
Some questions have been given to me, and I shall answer a few of then this morning; but before doing so, let me say that it is very easy to ask a question, hoping for an answer. I am afraid, however, that life has no answer like `yes' or `no'. We have to discover the true answer for ourselves; and to discover the true answer, we must examine the problem. To examine the problem, especially a problem that concerns us intimately, is very difficult; for most of us approach it with a prejudice, with a desire to find a result, a satisfactory answer. So, in considering these questions, let us investigate the problem together, and not wait for me to tell you the answer; because, truth must be discovered each minute, not merely explained. Truth is not knowledge - knowledge is merely the cultivation of memory, and memory is a continuity of experiences; and that which is continuous can never be the truth. So, let us investigate these questions together. I am not saying this merely to be rhetorical: I actually mean it. You and I are going to find out the truth of the matter. If you discover it for yourself, it is yours; but if you wait for me to give the answer, it will have very little value, for then you will merely remain on the verbal level and hear only words, and the words will not carry you very far.
Question: What system would assure us of economic security?
Krishnamurti: Now what do we mean by a system? The world is torn at the present time between two systems, the left and the right. The world is broken up by beliefs, by ideas, by formulas, and we seek economic or physical security along certain lines. Now, can there be security according to any particular system? Can you base existence on any particular belief, conclusion, or theory? There is the system of the left, and the system of the right. Both of them promise economic security, and they are at war with each other - which means that you are not secure. You are not secure because you are quarrelling over systems and cultivating war in the process. So, as long as you depend on a system for security, there must be insecurity. Surely, that is fairly clear, is it not? Those who hold to beliefs, to Utopian promises, are not concerned with people: they are concerned with ideas; and action based on ideas must inevitably breed separatism and disintegration - which is actually what is taking place. So, as long as we look for security through a system, through an idea, obviously there must be separatism, contention, and disintegration, which invariably brings about insecurity.
The next problem is this: is economic security a matter of legislation, of compulsion, of totalitarianism? We all want to be secure. It is essential to be physically secure, to have food, clothing and shelter, otherwise we cannot exist. But is that security brought about by legislation, by economic regulation - or is it a psychological problem? So far, we have considered it merely as an economic problem, a matter of economic adjustment; but surely it is a psychological problem, is it not? And can such a problem be solved by economic experts? Since the economic problem is obviously the result of our own inclinations, desires, and pursuits, it is really a psychological problem; and in order to bring about economic security, we must understand the psychological demand to be secure. I do not know if I am making myself clear.
The world is now torn up into different nationalities, different beliefs, different political ideologies, each promising security, a future Utopia; and obviously, such a process of separatism is a process of disintegration.
Now, can there ever be unity through ideas? Can ideas, beliefs, ever bring people together? Obviously, they cannot - it is being proved throughout the world. So, to bring about security, not for a small group of people but for the whole of mankind, there must be freedom from this process of division created by ideas - the idea of being a Christian, a Buddhist, a Hindu, a nationalist, a communist, a socialist, a capitalist, an American, a Russian, or God knows what else. It is these things that are separating us, and they are nothing but beliefs, ideas; and as long as we cling to beliefs as a means of security, there must be separation, there must be disintegration and chaos.
So, this is fundamentally a psychological, not an economic problem; it is a problem of the individual psyche, and therefore we have to understand the process of individuality, of the `you'. Is the `you' in America different from the `me' that lives in India or in Europe? Though we may separate ourselves by customs, by formulas, by certain beliefs, fundamentally we are the same, are we not? Now, when the me seeks security in a belief, that very belief gives strength to the `me'. I am a Hindu, a socialist, I belong to a particular religion, a particular sect, and I cling to that and defend it. So, the very attachment to belief creates separatism, which is obviously a cause of contention between you and me. The economic problem can never be solved as long as we separate ourselves into nationalities, into religious groups, or belong to particular ideologies. So, it is essentially a psychological problem, that is, a problem of the individual in relationship to society; and society is the projection of oneself. That is why there can be no solution to any human problem without understanding oneself completely - which means living in a state of complete inward insecurity. We want to be outwardly secure, and so we pursue inward security; but as long as we are seeking inward security through beliefs, through attachments, through ideologies, obviously we will create islands of isolation in the form of national, ideological and religious groups, and therefore be at war with each other. So, it is important to understand the process of oneself. But self-knowledge is not a means of ultimate security - on the contrary, reality is something which has to be discovered from moment to moment. A mind that is secure can never be in a state of discovery; and a mind that is insecure has no belief, it is not caught in any particular ideology. Such a mind is not seeking inward security, therefore it will create outward security. As long as you are seeking security inwardly, you will never have security outwardly. Therefore, the problem is not to bring about outward security, but to understand the desire to be inwardly, psychologically secure; and as long as we do not understand that, we shall never have peace, we shall never have security in the outer world.
Now, one is horrified, very often, to discover in oneself appalling distortions. How is one to be free from them? There are different ways of attempting to be free, are there not? There is the psychoanalytical process, and there is the process of control, of discipline, and the process of escape. Can one be free fundamentally through the psychoanalytical process? I am not condemning psychoanalysis - but let us examine it. First of all, the `me', the whole structure of the `me', is the result of the past. You and I are the result of the past, of time, of many incidents, experiences; we are made up of various qualities, memories, idiosyncrasies. The whole structure of the `me' is the past. Now, in the past there are certain qualities which I dislike and want to get rid of, so I go into the past and look at them; I bring them out and analyze them, hoping to dissolve them; or, using the actions of the present as a mirror to reflect the past, I try to dissolve the past. Either I go to the past and try to dissolve it through analysis, or I use the present as a means through which the past is discovered; that is, in present action I seek to discover and understand the past. So, that is one way.
Then there is the way of discipline. I say to myself, `These particular distortions are not worthwhile, I am going to suppress, subjugate, control them'. This implies, does it not?, that there is an entity separate from the thought process - call it the higher self, or what you will - that is controlling, dominating, choosing. Surely that is implied, is it not? When I say, `I am going to dissolve the distortions', I am separate from those distortions. That is, I don't like the distortions, they hinder me, they bring about fear, conflict, and I want to dissolve them; so there arises the idea that the `me' is separate from the distortions and is capable of dissolving them.
Before we discuss this further, we will have to find out if the `me', the examiner, the observer, the analyzer, is different from the qualities. Am I making it clear? Is the thinker, the experiencer, the observer, different from the thought, from the experience, from the thing which is observed? Is the `me', whether you place it at the highest or at the lowest level - is that `me' different from the qualities which compose it? Is the thinker, the analyzer, different from his thoughts? You think that he is - that the thinker is separate from thought; therefore, you control thought, you shape thought, you subjugate, push it aside. The thinker, you say, is different from thought. But is that so? Is there a thinker without thought? If you have no thought, where is the thinker? So, thought creates the thinker; the thinker doesn't create thought. The moment we separate the thinker from the thought, we have the whole problem of trying to control, dissipate, suppress thought, or of trying to be free from a particular thought. This is the conflict between the thinker and the thought in which most of us are caught - it is our whole problem.
One sees certain distortions in one- self which one doesn't like, and one wants to be free of them; so one tries to analyze or to discipline them, that is, to do something about the thoughts. But before we do that, should we not find out if the thinker is actually separate from thought? Obviously he is not: the thinker is the thought, the experiencer is the experienced - they are not two different processes, but a single, unitary process. Thought divides itself and creates the thinker for its own convenience. That is, thought is invariably transient, it has no resting place; and seeing itself as transient, thought creates the thinker as the permanent entity. The permanent entity then acts upon thought, choosing this particular thought and rejecting that. Now, when you really see the falseness of that process, you will discover that there is no thinker, but only thoughts - which is quite a revolution. This is the fundamental revolution which is essential in order to understand the whole process of thinking. As long as you establish a thinker independent of his thoughts, you are bound to have conflict between the thinker and the thought; and where there is conflict, there can be no understanding. Without understanding this division in yourself, do what you will - suppress, analyze, discover the cause of struggle, go to a psychoanalyst, and all the rest of it - , you will inevitably remain in the process of conflict. But if you can see and understand the truth that the thinker is the thought, the analyzer is the analyzed - if you can understand that, not merely verbally, but in actual experience, then you will discover that an extraordinary revolution is taking place. Then there is no permanent entity as the `me' choosing and discarding, seeking a result, or trying to achieve an end. Where there is choice there must be conflict; and choice will never lead to understanding, because choice implies a thinker who chooses. So, to be free of a particular distortion, a particular perversion, we must first discover for ourselves the truth that the thinker is not separate from thought; then we will see that what we call distortion is a process of thinking, and that there is no thinker apart from that process.
Now, what do we mean by thinking? When we say, `This is ugly', `That is fear', `This must be discarded', we know what that process is. There is the `me' who is choosing, condemning, discarding. But if there is not the `me' but only that process of fear, then what happens? Am I explaining the problem? If there is not the one who condemns, who chooses, who thinks that he is separate from that which he dislikes, then what happens? Please experience this as we go along, and you will see. Don't merely listen to my words, but actually experience that there is only thought, and not the thinker. Then you will see what thinking is. What is thought? Thought is a process of verbalization, is it not? Without words, you cannot think. So, thought is a process of memory, because words, symbols, names, are the product, the result of memory. So, thinking is a process of memory; and memory gives a name to a particular feeling and either condemns or accepts it. By giving a name to something, you condemn or accept it, don't you? When you say someone is an American, a Russian, a Hindu, a Negro, you have finished with him, haven`t you? By labeling a thing you think you have understood it. So, when there is a particular reaction which you term `fear', in giving it a name you have condemned it. That is the actual process you will see going on when you begin to be aware of your thinking.
Is it possible not to name a feeling? Because, by calling a particular feeling `anger', `fear', `jealousy', we have given it strength, have we not? We have fixed it. The very naming is a process of confirming that feeling, giving it strength, and therefore enclosing it in memory. Observe it and you will see. It is possible to be free fundamentally only when the process of naming is understood - naming being terming, symbolizing, which is the action of memory; because memory is the `you'. Without your memory, without your experiences, the `you' is not; and the mind clings to those experiences as essential in order to be secure. So, we cultivate memory, which is experience, knowledge, and through that process we hope to control the reactions and feelings which we call distortions. If we would be free of any particular quality, we must understand the whole process of the thinker and the thought, we must see the truth that the thinker is not separate from thought, but that they are a single, unitary process. If you actually realize that, you will see what an extraordinary revolution takes place in your life. By revolution I do not mean economic revolution, which is no revolution at all, but merely a modified continuity of what is. But when the thinker realizes that he is not different from thought, then you will see that radically, deeply, there is an extraordinary transformation; because, then there is only the fact of thought, and not the translation of that fact to suit the thinker.
Now, what is there to understand about a fact? There is nothing, is there? A fact is a fact, it is self-evident. The struggle to understand comes only when the thinker is trying to do something about the fact. The action of the thinker upon the fact is shaped by his memory, by his past experience; therefore, the fact is always shaped by the thinker, and therefore he never understands the fact. But if there is no thinker, but only the fact, then the fact has not to be understood - it is a fact; and when you are face to face with a fact, what happens? When there is no escape, when there is no thinker trying to give the fact a meaning to suit himself or shape it according to his particular pattern, what happens? When you are face to face with a fact, surely then you have understood it, have you not? Therefore, there is freedom from it. And such freedom is a radical freedom, it is not just a superficial reaction, a result of the mind's trying to identify itself with a particular opposite. As long as we are seeking a result there must be the thinker, there must be the process of isolation; and a person who, in his thoughts, is isolated as the thinker, can never find what is true. The so - called religious person who is seeking God is merely establishing himself as a permanent entity apart from his thoughts, and such a person can never find reality.
So, then, our problem is this: being aware of a particular reaction, of a response of fear, of guilt, of anger, of envy, or what you will, how is one to be radically free of it? One can see that it is impossible to be free of it through discipline, because a product of conflict is never the truth: it is only a result, the effect of a cause. Whereas, if one sees as true, that the thinker can never be separate from his thought, that the qualities and memories of the `me' are not separate from the `me'-when one realizes that and has direct experience of it, then one will see that thought becomes a fact, and that there is no translating of the fact. The fact is the truth, and when you are confronted with truth and there is no other action but seeing it directly as it is, without condemnation or justification, that very recognition of the fact frees the mind from the fact.
So, only when the mind is capable of seeing itself in its relationship to all things is it possible for the mind to be quiet, to be tranquil. The mind that is tranquil through a process of isolation, of subjugation, of control, is not tran- quil, but dead; it is merely conforming to a pattern, seeking a particular result. Only a free mind can be tranquil, and that freedom does not come through any form of identification; on the contrary, it comes only when we realize that the thinker is the thought, and not separate from thought. The tranquillity of freedom, of understanding, is not a matter of knowledge. Knowledge can never bring understanding. Knowledge is merely the cultivation of memory, in which the mind seeks security, and such a mind can never understand reality. Reality can be found only in freedom, which means to face the fact as it is, without distorting it. There must be distortion as long as the `I' is separate from the thing it observes. Surely, the tranquil mind is a free mind, and it is only in freedom that truth can be discovered.
June 4, 1950


NEW YORK 2ND PUBLIC TALK 11TH JUNE 1950

I think it is important to see the necessity of self-knowledge; because, what we are, that we project. If we are confused, uncertain, worried, ambitious, cruel or fearful, it is just that which we produce in the world. We do not seem to realize how essential it is for thought and action that there should be a fundamental understanding of oneself - not only of the superficial layers of one's consciousness, but also of the deeper layers of the unconscious, of the totality of one's whole process of thinking and feeling. We seem to regard this understanding of oneself as such a difficult task that we prefer to run away from it into all kinds of infantile, immature activities, such as ceremonies, so-called spiritual organizations, political groups, and so on - anything rather than study and comprehend oneself integrally and completely.
The fundamental understanding of oneself does not come through knowledge or through the accumulation of experiences, which is merely the cultivation of memory. The understanding of oneself is from moment to moment; and if we merely accumulate knowledge of the self, that very knowledge prevents further understanding, because accumulated knowledge and experience become the centre through which thought focuses and has its being. The world is not different from us and our activities, because it is what we are which creates the problems of the world; and the difficulty with the majority of us is that we do not know ourselves directly, but seek a system, a method, a means of operation by which to solve the many human problems.
Now, is there a means, a system, of knowing oneself? Any clever person, any philosopher, can invent a system, a method; but surely, the following of a system will merely produce a result created by that system, will it not? If I follow a particular method of knowing myself, then I shall have the result which that system necessitates; but that result will obviously not be the understanding of myself. That is, by following a method, a system, a means through which to know myself, I shape my thinking, my activities, according to a pattern; but the following of a pattern is not the understanding of oneself.
So, there is no method for self-knowledge. Seeking a method invariably implies the desire to attain some result - and that is what we all want. We follow authority - if not that of a person, then of a system, of an ideology - because we want a result which will be satisfactory, which will give us security. We really do not want to understand ourselves, our impulses and reac- tions, the whole process of our thinking, the conscious as well as the unconscious; we would rather pursue a system which assures us of a result. But the pursuit of a system is invariably the outcome of our desire for security, for certainty, and the result is obviously not the understanding of oneself. When we follow a method, we must have authorities - the teacher, the guru, the saviour, the Master - who will guarantee us what we desire; and surely, that is not the way to self-knowledge.
Authority prevents the understanding of oneself, does it not? Under the shelter of an authority, a guide, you may have temporarily a sense of security, a sense of well-being; but that is not the understanding of the total process of oneself. Authority in its very nature prevents the full awareness of oneself, and therefore ultimately destroys freedom; and in freedom alone can there be creativeness. There can be creativeness only through self-knowledge. Most of us are not creative, we are repetitive machines, mere gramophone records playing over and over again certain songs of experience, certain conclusions and memories, either our own or those of another. Such repetition is not creative being - but it is what we want. Because we want to be inwardly secure, we are constantly seeking methods and means for this security, and thereby we create authority, the worship of another, which destroys comprehension, that spontaneous tranquility of mind in which alone there can be a state of creativeness.
Surely, our difficulty is that most of us have lost this sense of creativeness. To be creative does not mean that we must paint pictures or write poems and become famous. That is not creativeness - it is merely the capacity to express an idea, which the public applauds or disregards. Capacity and creativeness should not be confused. Capacity is not creativeness. Creativeness is quite a different state of being, is it not? It is a state in which the self is absent, in which the mind is no longer a focus of our experiences, our ambitions, our pursuits, and our desires. Creativeness is not a continuous state, it is new from moment to moment, it is a movement in which there is not the `me', the `mine', in which the thought is not focused around any particular experience, ambition, achievement, purpose, and motive. It is only when the self is not, that there is creativeness - that state of being in which alone there can be reality, the creator of all things. But that state cannot be conceived or imagined, it cannot be formulated or copied, it cannot be attained through any system, through any method, through any philosophy, through any discipline; on the contrary, it comes into being only through understanding the total process of oneself.
The understanding of oneself is not a result, a culmination; it is seeing oneself from moment to moment in the mirror of relationship - one's relationship to property, to things, to people, and to ideas. But we find it difficult to be alert, to be aware, and we prefer to dull our minds by following a method, by accepting authorities, superstitions, and gratifying theories; so, our minds become weary, exhausted, and insensitive. Such a mind cannot be in a state of creativeness. That state of creativeness comes only when the self, which is the process of recognition and accumulation, ceases to be; because, after all, consciousness as the `me' is the centre of recognition, and recognition is merely the process of the accumulation of experience. But we are all afraid to be nothing, because we all want to be something. The little man wants to be a big man, the unvirtuous wants to be virtuous, the weak and obscure crave power, position, and authority. This is the incessant activity of the mind. Such a mind cannot be quiet, and therefore can never understand the state of creativeness.
So, to transform the world about us, with its misery, wars, unemployment, starvation, class divisions, and utter confusion, there must be a transformation in ourselves. The revolution must begin within oneself - but not according to any belief or ideology; because revolution based on an idea, or in conformity to a particular pattern, is obviously no revolution at all. To bring about a fundamental revolution in oneself, one must understand the whole process of one's thought and feeling in relationship. That is the only solution to all our problems - and not to have more disciplines, more beliefs, more ideologies and more teachers. If we can understand ourselves as we are from moment to moment without the process of accumulation, then we will see how there comes a tranquillity that is not a product of the mind, a tranquillity that is neither imagined nor cultivated; and only in that state of tranquillity can there be creativeness.
There are several questions, and in considering them together, let us as individuals experiment together to find out the truth of each question. It is not my explanation that is going to dissolve the problem, nor your eager search for a solution; but what dissolves any problem is to unravel it step by step and thereby see the truth of it. It is seeing the truth of our difficulties, which dissolves them; but to see things as they are, is not easy. Listening is an art; and if in listening we can follow what is said experimentally, operationally, then there is a possibility of seeing the truth and thereby dissolving the particular problem which may confront each one of us.
Question: What mental attitude would you consider best suited for the achievement of contentment in today's troubled world, and how would you suggest we attain it?
Krishnamurti: When you want to attain contentment, you have an idea about it, haven't you? You have a preconception of what it is to be contented, and you want to be in that state; so, you seek a method, you want to know how to attain it. Is contentment a result, a thing to be achieved? Is not the very search for a result itself the cause of discontent? Surely, the moment I want to be something, I have already sown the seed of discontent; because I want to attain contentment, I have already brought discontent into being.
Please let us see the significance of this desire to achieve an end. The end is always gratifying, it is something that we think will give us permanent security, happiness. That is, the end is always self-projected; and having projected it, or imagined it, or formulated it in words, we want to attain it, and then we seek a method for its attainment. We want to know how to be contented. Does not that very desire to be contented, or the search for a method to that end, show the stupidity of our own minds? A man who says, `I want to attain contentment', is surely already in a state of stagnation. He is only concerned with being enclosed in a state wherein nothing will disturb him; so, his contentment is really the ultimate security, which is undisturbed isolation. Contentment which is achieved, and which we call the highest spiritual attainment, is really a condition of decay. But if we can understand the process of discontent, see what it is that brings it about; if, without coming to any conclusion, we can be aware of the ways of discontent, choicelessly watching its every movement - then, in that very understanding, there comes a state of contentment which is not a product of the mind, the thought process, or of desire.
Whatever the mind produces is obviously based on thought, and thought is merely the response of memory, of sensation. When we seek contentment, we are pursuing a sensation that will be completely satisfying; and sensation can never be contentment. If I am aware that I am contented, if I am conscious of it, is that contentment? Is virtue self-conscious? Is happiness a state in which I am conscious that I am happy? Surely, the moment I am aware that I am contented, I am discontented: I want more. (Laughter.) Please do not laugh at these things, because by laughing you are putting it away, you are not taking it in. It is a superficial reaction to something serious which you do not want to face and look at.
Contentment is a thing that cannot be achieved - though all the religious books, all the saints and the Masters, promise it to you. Their promise is no promise at all; it is just a vanity which gratifies you. But there is a possibility of understanding the whole process of discontent, is there not? What is it that makes me discontented? Surely, it is the desire for a result, a reward, an achievement, the desire to become something. In the very process of achieving a reward, there is punishment; and the man who seeks a reward is already punishing himself. Gaining implies discontent. The longing to achieve creates the fear of loss, and the very desire to attain contentment brings discontent. It is important, is it not?, to see this, not as a theory, not as something to be thought about, discussed, and meditated upon, but as a simple fact. The moment you want something, you have already created discontent; and all the advertisements, everything in our society, is instigating this desire to possess, to grow, to achieve, to become. And can this struggle to become something, be called evolution, growth, progress?
Surely, there is a process of understanding discontent; and in the process of understanding it, you will see that discontent is the very nature of the self, the `me'. The `me' is the centre of discontent, because the `me' is the accumulation of memories; and memories cannot thrive unless there are more memories, more sensations. Until you and I understand the `me', which is the centre of discontent, until we go into it and understand this whole process of becoming, achieving, there must always be discontent. How can a mind that is agitated by the desire for a result, ever understand anything? It may be quiet for a time in the isolation of its own achievement; but such a mind is obviously self-enclosed, and it can never know the tranquillity of that contentment which is not a result. The mind that is caught up in a result can never be free, and it is only in freedom that there can be contentment.
Question: You say we use physiological needs for our psychological expansion and security. You further show us that security is non-existent. This gives us a feeling of complete hopelessness and fear. Is this all?
Krishnamurti: This is a complex problem, and let us work it out together. First of all, there must be a physiological security, must there not? You must have food, clothing, and shelter. There must be security in the sense that our physical needs must be satisfied, otherwise we cannot exist at all. But the physical needs are used as a means for our psychological self-expansion, are they not? That is, one uses property, clothes, all the physical necessities, as a means of one's own position, progress, and authority.
To put it in a different way, nationalism, calling oneself an American, a Russian, a Hindu, or what you will, is obviously one of the causes of war. Nationalism is separatism, and that which separates obviously disintegrates. Nationalism destroys physical security; but one is nationalistic because there is a psychological security in being identified with the larger, with a particular country, group, or race. It gives me a sense of psychological security to call myself a Hindu, or by some other name; I feel flattered, it gives me a sense of well being.
Similarly, we use property, things, as a means of psychological enlargement, expansion of the `me; and that is why we have all this confusion, conflict and separation which is taking place in the world. So, the economic problem is not wholly on its own level, but is fundamentally a psychological problem. That is one of the things involved in this question.
Now, as long as we are seeking psychological or inward security, obviously we must deny outward security. That is, as long as we are nationalistic, we must create war, thereby destroying the outward security which is so essential. It is the individual's seeking of inward security that brings about wars, class struggles, the innumerable divisions of religion, and all the rest of the business, ultimately destroying outward security for all. So, as long as I am seeking inward security in any form, I must bring about outward chaos and misery. The mere rearrangement of outward security, individual or collective, without understanding the inward processes of desire, is utterly futile; because, the psychological necessity for inward expansion will inevitably destroy whatever outward structure has been created. This is a fact which we can discuss and which I will go into later.
Now, inward security is a non-existent state, and when we seek it, what we are doing is merely isolating ourselves, enclosing ourselves in an idea, in a hope, in a particular pattern which gratifies us. That is, we enclose ourselves either in the collective experience and knowledge, or in our own particular experience and knowledge, and in that state we like to remain because we feel secure. Having a particular name, possessing certain qualities and things, gives you a sense of well being. Calling yourself a doctor, a mayor, a swami, or God knows what else, gives you a sense of inward security; and that inward security is obviously a process of separation, and therefore of disintegration.
Now, when you actually see that there is no inward security, you say you have a feeling of complete hopelessness and fear. Why is there this sense of hopelessness? Why is there this sense of despair? What do you mean by hope? A man who clings to hope is obviously dead; a man who is hoping is dying, because to him what is important is the future - not what is, but what will be. A man who lives in hope is not living at all; he is living somewhere else, in the future, and living in the future is obviously not living. Now, you say that when you are without hope, you become hopeless. Is that so? When you see the truth about hope, how destructive it is, do you become hopeless? Do you? If you see the truth that there is no inward security of any kind - really see the truth of it, not merely speculate about the psychological state of insecurity - , are you hopeless, are you in despair? Because we always think in terms of opposites, when we are in despair we want hope; and when there is no hope, we become hopeless. Does this not indicate that we are seeking a state in which there will be no disturbance of any kind? And why should we not be disturbed? Must not the mind be completely uncertain in order to find out? But the moment you are uncertain, you fall into a state of hopelessness, despair, and fear; and then you develop a philosophy of despair and pursue that. Surely, if you really see the truth as regards hope, there comes a freedom from both hopelessness and hope; but one must see it, one must realize and experience that state.
What do we mean by fear? Fear of what? Fear of not being? Fear of what you are? Fear of losing, of being at a loss? Fear, whether conscious or unconscious, is not abstract: it exists only in relation to something. What we are afraid of is being insecure, is it not? We are afraid of being insecure - not only economically, but much more so inwardly. That is, we are afraid of loneliness, afraid of being nothing, afraid of a sense of complete denudation, a total purgation of all the beliefs, experiences and memories of the mind. Of that state, whatever it is, we are afraid; the state of not being loved, of losing, or not achieving. But when once we see what loneliness is, when we know what it is to be lonely without escape, then there is a possibility of going beyond; because, aloneness is entirely different from loneliness. There must be aloneness; but at present we are made up of many things, of many influences, and we are never alone. We are not individuals, we are merely a bundle of collective responses, with a particular name and a particular group of memories, both inherited and acquired. Surely, that is not individuality.
Now, to understand what it is to be alone, you must understand the whole process of fear. The understanding of fear ultimately brings you to that state in which you are completely empty, completely alone; that is, you are face to face with a loneliness which cannot be satisfied, which cannot be filled in, and from which there is no escape. Then you will see that one can go beyond loneliness - and then there is neither hope nor hopelessness, but a state of aloneness in which there is no fear.
As I said, a man who hopes is obviously not living, because to him the future is extraordinarily important; therefore, he is willing to sacrifice the present for the future. That is what all the ideologist, all the people who build Utopias, are doing: they are sacrificing the present, that is, they are willing to liquidate you and me for the future - as though they knew the future. All political parties, all ideologist, dangle a hope in front of us; and those who pursue hope are ultimately destroyed. But if we can understand the desire for inward security, see its whole process, and not merely deny it or live in some fanciful state; if through alert watchfulness we are aware of every response of the self, of the `me', and see that there is no inward security of any kind, whether through property, through a person, or through an ideology; then, in that state of complete insecurity of the mind, there comes a freedom in which alone there is a possibility of discovering what is. But such a state is not for those who hope, or fear, or who want to achieve a result.
Question: How can I experience God in myself?
Krishnamurti: What do we mean by experience? What is the process of experiencing? When do we say, `I have had an experience'? We say that only when we recognize the experience, that is, only when there is an experiencer apart from the experience. This means that our experiencing is a process of recognition and accumulation. Am I explaining myself?
I can experience only when there is a recognition of the experience, and the recognition is recollection, memory; and memory is obviously the centre of the `me'. That is, the whole process of recognition and accumulation of expe- rience is the `me', and the `me' then says, `I have had an experience'. What is recognized and accumulated as experience is the response to stimuli, the response to challenge. If I do not recognize the response to a challenge, I have no experience. Surely, if you challenge me, and I do not recognize the meaning, the significance of your challenge, nor my response to it, how can I have an experience? There is experiencing only when I respond to a challenge and recognize the response.
Now, the questioner asks, "How can I experience God in myself?" Is God, reality, or what you will, a thing to lie experienced, a thing to be recognized, so that you can say, `I have had an experience of God'? Obviously, God is the unknown; it cannot be the known. The moment you know it, it is not God: it is something self-projected, recognized, which is memory. That is why the believer can never know God; and since most of you believe in God, you can never know God, because your very belief prevents you. But non-belief in God, which is another form of belief, also hinders the discovery of the unknown; because all belief is obviously a process of the mind. Belief is the result of the known. You may believe in the unknown, but that belief is born of the known, it is part of the known, which is memory. Memory says, `I do not know God, it is something unknown'. So, memory creates the unknown, and then believes in it as a means of experiencing the unknown.
Is God to be believed in? The priests, the preachers, the organizers of religions, the bishops, the cardinals, the butcher, the man who flies an airplane and drops a bomb - they all say, `God is with me'. The man who makes money, exploits others, the man who accumulates wealth and builds temples or churches, says that God is his companion. All such people believe in God; and surely, their belief is merely a form of self-expansion, it is their own conceit. Such people, those who believe in organized dogmas, who have conditioned their minds according to a particular pattern called religion, obviously can never know the ultimate reality.
For the unknown to be, the mind must be completely empty; there can be no experiencing of reality, because the experiencer is the `me', with all his accumulated memories, conscious as well as unconscious. The `me', which is the residue of all that, says, `I am experiencing; but what he can experience is only his own projection. The `me' cannot experience the unknown; he can only experience the known, the self-projected, the thing believed in or hoped for, which is the creation of thought as a reaction from the past. Such a mind is obviously incapable of being completely empty, completely alone, and therefore it can never be free. It is only a free mind that can know what is - that thing which is indescribable, which cannot be put into words for you or me to recognize. The description of it is merely the cultivation of memory; to verbalize it, is to put it in time, and that which is of time can never be the timeless.
So, the important thing is not what you believe or disbelieve, or what your activities are, but to understand the whole process, the whole content, of yourself; and that means being aware from moment to moment without any sense of accumulation. When the mind is utterly tranquil, quiet, without any sense of acceptance or rejection, without any sense of acquisitiveness or accumulation, when there is that state of tranquillity in which the experiencer is not - only then is there that which may be called God. The word is not important. And then there is a state of creation which is not the expression of the self.
June 11, 1950


NEW YORK 3RD PUBLIC TALK 18TH JUNE 1950

It is most important, is it not?, that the various disintegrating factors in our lives should be understood. These disruptive elements exist, not only at the superficial or economic level, but also at the deeper levels of one's consciousness. We can see throughout the world that there is division, not only between various groups of people, but within the individual himself there is conflict, contradiction. Until we understand this contradiction in ourselves, we shall not be able to deal with the contradictions about us. This contradiction which exists in each one, and of which most of us are aware if we are at all thoughtful, cannot be resolved by the desire to be integrated - which merely becomes another problem to contend with; but if we can be aware of and understand the factors that bring about contradiction, then perhaps there will be a possibility of being integrated.
Now, what brings about contradiction in each one of us? Surely, it is the desire to become something, is it not? We all want to become something: to become successful in the world, and, inwardly, to achieve a result. So, as long as we think in terms of time, in terms of achievement, in terms of position, there must be contradiction. After all, the mind is the product of time. Thought is based on yesterday, on the past; and as long as thought is functioning within the field of time, thinking in terms of the future, of becoming, gaining, achieving, there must be contradiction, because then we are incapable of facing exactly what is. Only in realizing, in understanding, in being choicelessly aware of what is, is there a possibility of freedom from that disintegrating factor which is contradiction.
So, it is essential, is it not?, to understand the whole process of our thinking, for it is there that we find contra diction. Thought itself has become a contradiction, because we have not understood the total process of ourselves; and that understanding is possible only when we are fully aware of our thought, not as an observer operating upon his thought, but integrally and without choice - which is extremely arduous. Then only is there the dissolution of that contradiction which is so detrimental, so painful.
As long as we are trying to achieve a psychological result, as long as we want inward security, there must lie a contradiction in our life. I do not think that most of us are aware of this contradiction; or, if we are, we do not see its real significance. On the contrary, contradiction gives us an impetus to live; the very element of friction makes us feel that we are alive. The effort, the struggle of contradiction, gives us a sense of vitality. That is why we love wars, that is why we enjoy the battle of frustrations. As long as there is the desire to achieve a result, which is the desire to be psychologic ally secure, there must be a contradiction; and where there is contradiction, there cannot be a quiet mind. Quietness of mind is essential to understand the whole significance of life. Thought can never be tranquil; thought, which is the product of time, can never find that which is timeless, can never know that which is beyond time. The very nature of our thinking is a contradiction, because we are always thinking in terms of the past or of the future, and therefore we are never fully cognizant, fully aware of the present.
To be fully aware of the present is an extraordinarily difficult task, be cause the mind is incapable of facing a fact directly without deception. As I explained, thought is the product of the past, and therefore it can only think in terms of the past or of the future, it cannot be completely aware of a fact in the present. So, as long as thought, which is the product of the past, tries to eliminate contradiction and all the problems that it creates, it is merely pursuing a result, trying to achieve an end, and such thinking only creates more contradiction, and hence conflict, misery, and confusion in us, and, therefore, about us.
To be free of contradiction, one must be aware of the present without choice. How can there be choice when you are confronted with a fact? Surely, the understanding of the fact is made impossible as long as thought is trying to operate upon the fact in terms of becoming, changing, altering. So, self-knowledge is the beginning of understanding; and without self-knowledge, contradiction and conflict will continue. To know the whole process, the totality of oneself, does not require any expert, any authority. The pursuit of authority only breeds fear. No expert, no specialist, can show us how to understand the process of the self. One has to study it for oneself. You and I can help each other by talking about it; but none can unfold it for us, no specialist, no teacher, can explore it for us. We can be aware of it only in our relationship - in our relationship to things, to property, to people, and to ideas. In relationship we will discover that contradiction arises when action is approximating itself to an idea. The idea is merely the crystallization of thought as a symbol; and the effort to live up to the symbol brings about a contradiction.
So, as long as there is a pattern of thought, contradiction will continue; and to put an end to the pattern, and so to contradiction, there must be self-knowledge. This understanding of the self is not a process reserved for the few. The self is to be understood in our everyday speech, in the way we think and feel, in the way we look at another. If we can be aware of every thought, of every feeling, from moment to moment, then we shall see that in relationship the ways of the self are understood. Then only is there a possibility of that tranquillity of mind in which alone the ultimate reality can come into being.
I am going to answer some questions, and when I do so, let us together explore each problem. I am not the authority, the specialist, the teacher, who is telling you what to do; that would be too absurd for grown up people - if we are grown up at all. So, in considering these questions, let us try to explore and discover the truth for ourselves. It is the discovery of truth that is going to free us from our problems; but that truth cannot be discovered, it cannot come to us, if the mind is merely agitated in the current of these problems. In order to discover the ways of the problem, the problem must be unfolded, and the mind allowed to be quiet; then we see the truth, and it is the truth that frees us.
Question: How am I to get rid of fear, which influences all my activities?
Krishnamurti: This is a very complex problem requiring close attention; and if we do not follow and explore it fully in the sense of experiencing each step as we go along, we will not be able at the end of it to be free of fear.
What do we mean by fear? Fear of what? There are various types of fear, and we need not analyze every type. But we can see that fear comes into being when our comprehension of relationship is not complete. Relationship is not only between people, but between ourselves and nature, between ourselves and property, between ourselves and ideas; and as long as that relationship is not fully understood, there must be fear. Life is relationship. To be, is to be related, and without relationship there is no life. Nothing can exist in isolation, and as long as the mind is seeking isolation, there must be fear. So, fear is not an abstraction; it exists only in relation to something.
Now, the question is, how to be rid of fear? First of all, anything that is overcome has to be conquered again and again. No problem can be finally overcome, conquered; it can be understood, but not conquered. They are two completely different processes; and the conquering process leads to further confusion, further fear. To resist, to dominate, to do battle with a problem, or to build a defence against it, is only to create further conflict. Whereas, if we can understand fear, go into it fully step by step, explore the whole content of it, then fear will never return in any form; and that is what I hope we can do this morning.
As I said, fear is not an abstraction; it exists only in relationship. Now, what do we mean by fear? Ultimately, we are afraid, are we not?, of not being, of not becoming. Now, when there is fear of not being, of not advancing, or fear of the unknown, of death, can that fear be overcome by determination, by a conclusion, by any choice? Obviously not. Mere suppression, sublimation, or substitution, creates further resistance, does it not? So, fear can never be overcome through any form of discipline, through any form of resistance. That fact must be clearly seen, felt and experienced: that fear cannot be overcome through any form of defence or resistance. Nor can there be freedom from fear through the search for an answer, or through mere intellectual or verbal explanation.
Now, what are we afraid of? Are we afraid of a fact, or of an idea about the fact? Please see this point. Are we afraid of the thing as it is, or are we afraid of what we think it is? Take death, for example. Are we afraid of the fact of death, or of the idea of death? The fact is one thing, and the idea about the fact is another. Am I afraid of the word `death', or of the fact itself? Because I am afraid of the word, of the idea, I never understand the fact, I never look at the fact, I am never in direct relation with the fact. It is only when I am in complete communion with the fact that there is no fear. But if I am not in communion with the fact, then there is fear; and there is no communion with the fact as long as I have an idea, an opinion, a theory, about the fact. So, I have to be very clear whether I am afraid of the word, the idea, or of the fact. If I am face to face with the fact, there is nothing to understand about it: the fact is there, and I can deal with it. But if I am afraid of the word, then I must understand the word, go into the whole process of what the word, the term, implies.
For example, one is afraid of loneliness, afraid of the ache, the pain of loneliness. Surely, that fear exists because one has never really looked at loneliness, one has never been in complete communion with it. The moment one is completely open to the fact of loneliness, one can understand what it is; but one has an idea, an opinion about it, based on previous knowledge; and it is this idea, opinion, this previous knowledge about the fact, that creates fear. So, fear is obviously the outcome of naming, of terming, of projecting a symbol to represent the fact; that is, fear is not independent of the word, of the term. I hope I am making myself clear.
I have a reaction, say, to loneliness; that is, I say I am afraid of being nothing. Am I afraid of the fact itself, or is that fear awakened because I have previous knowledge of the fact, knowledge being the word, the symbol, the image? How can there be fear of a fact? When I am face to face with a fact, in direct communion with it, I can look at it, observe it; therefore, there is no fear of the fact. What causes fear is my apprehension about the fact, what the fact might be or do.
So, it is my opinion, my idea, my experience, my knowledge about the fact, that creates fear. As long as there is verbalization of the fact, giving the fact a name and therefore identifying or condemning it, as long as thought is judging the fact as an observer, there must be fear. Thought is the product of the past, it can only exist through verbalization, through symbols, through images; and as long as thought is regarding or translating the fact, there must he fear.
So, it is the mind that creates fear, the mind being the process of thinking. Thinking is verbalization. You cannot think without words, without symbols, images; these images, which are the prejudices, the previous knowledge, the apprehensions of the mind, are projected upon the fact, and out of that there arises fear. There is freedom from fear only when the mind is capable of looking at the fact without translating it, without giving it a name, a label. This is quite difficult, because the feelings, the reactions, the anxieties that we have, are promptly identified by the mind and given a word. The feeling of jealousy is identified by that word. Now, is it possible not to identify a feeling, to look at that feeling without naming it? It is the naming of the feeling that gives it continuity, that gives it strength. The moment you give a name to that which you call fear, you strengthen it; but if you can look at that feeling without terming it, you will see that it withers away. Therefore, if one would be completely free of fear, it is essential to understand this whole process of terming, of projecting symbols, images, giving names to facts. That is, there can be freedom from fear only when there is self-knowledge. Self-knowledge is the beginning of wisdom, which is the ending of fear.
Question: How can I permanently get rid of sexual desire?
Krishnamurti: Why do we want to get permanently rid of a desire? You call it sexual, somebody else calls it attachment, fear, and so on. Why do we want to get rid of any desire permanently? Because that particular desire is disturbing to us, and we don't want to be disturbed. That is our whole process of thinking, is it not? We want to be self-enclosed, without any disturbance, that is, we want to be isolated; but nothing can live in isolation. In his search for God, the so-called religious person is really seeking complete isolation in which he will never be disturbed; but such a person is not really religious, is he? The truly religious are those who understand relationship completely, fully, and therefore have no problems, no conflict. Not that they are not disturbed; but because they are not seeking certainty, they understand disturbance and therefore there is no self-enclosing process created by the desire for security.
Now, this question requires a great deal of understanding, because we are dealing with sensation, which is thought. To most people, sex has become an extraordinarily important problem. Being uncreative, afraid, enclosed, cut off in all other directions, sex is the only thing through which most people can find a release, the one act in which the self is momentarily absent. In that brief state of abnegation when the self, the `me', with all its troubles, confusions, and worries, is absent, there is great happiness. Through self-forgetfulness there is a sense of quietness, a release; and because we are uncreative religiously, economically, and in every other direction, sex becomes an overwhelmingly important problem. In daily life we are mere gramophone records, repeating phrases that we have learned; religiously we are automatons, mechanically following the priest; economically and socially we are bound, strangled, by environmental influences. Is there a release for us in any of that? Obviously not; and where there is no release, there must be frustration. That is why the sexual act, in which there is a release, has become such a vital problem for most of us. And society encourages and stimulates it through advertisements, magazines, the cinema, and all the rest of it.
Now, as long as the mind, which is the result, the focal point of sensation, regards sex as a means of its release, sex must be a problem; and that problem will continue as long as we are incapable of being creative comprehensively, totally, and not merely in one particular direction. Creativeness has nothing to do with sensation. Sex is of the mind, and creation is not of the mind. Creation is never a product of the mind, a product of thought; and in that sense, sex, which is sensation, can never be creative. It may produce babies, but that is obviously not creativeness. As long as we depend for release on sensation, on stimulation in any form, there must be frustration, because the mind becomes incapable of realizing what creativeness is.
This problem cannot be resolved by any discipline, by any taboos, by any social edicts or sanctions. It can be resolved only when we understand the whole process of the mind; because it is the mind that is sexual. It is the mind's images, fancies, and pictures, that stimulate it to be sexual; and as the mind is the result of sensation, it can only become more and more sensuous. Such a mind can never be creative, because creation is not sensation. It is only when the mind does not seek stimuli in any form, whether outward or inward, that it can be completely quiet, free; and only in that freedom is there creation. We have made sex into something ugly because it is the only private sensation that we have; all other sensations are public, open. But as long as we use sensation in any form as a means of release, it will only increase the problems, the confusion and trouble; because, release can never come into being through seeking a result.
The questioner wants to end sexual desire permanently because he has an idea that then he will be in a state in which all disturbances have disappeared; that is why he is seeking it, striving towards it. The very striving towards that state is preventing him from being free to understand the process of the mind. As long as the mind is merely seeking a permanent state in which it will have no disturbance of any kind, it is closed, and therefore it can never be creative. It is only when the mind is free of the desire to become something, to achieve a result, and hence free of fear, that it can be utterly quiet; and only then is there a possibility of that creativeness which is reality.
Question: Should I be a pacifist?
Krishnamurti: I am afraid I cannot tell you what you should or should not be. We are supposed to be mature, and seeking advice from another in a matter of this kind indicates immaturity. The search for authority only creates corruption, it does not bring freedom. It is only in freedom that truth can be discovered. By following another you will never find what it is to be free of violence.
Let us find out what we mean by pacifism. Is pacifism opposed to violence? Is peace the denial of conflict? Is good the opposite of evil? When you deny vice and go to the opposite, is that virtue? If you deny, resist, put away the ugly, are you beautiful? Is the pursuit of an opposite ever peaceful, ever virtuous or beautiful? The opposite implies conflict, does it not? If you deny violence and pursue peace, what happens? The very pursuit of peace creates conflict, because you are denying violence. The very denial creates conflict; and is virtue ever the result of conflict? Is peace the denial of war? War is obviously the extension, the projection of ourselves, is it not? War is the spectacular and bloody projection of our own daily existence. We call ourselves Americans, or Russians, or Hindus, or God knows what else, out of our desire to be safe; and this identification with a particular country, race, or group of people, gives us a sense of security. But identification with a group or nation means separation, leading to disintegration and war. Surely, as long as I am seeking identification in any form - with my family, with my group, with my property, with my particular ideology or belief - there must be separation, disintegration, and war. Although it is the dream of all ideologist, whether of the left or of the right, to have everybody believing in one particular theory or system, such a thing is an impossibility. Belief always separates, and therefore it is a disintegrating factor.
So, as long as you and I are in conflict inwardly, psychologically, there must be the projection of that conflict in the world as war. Without understanding your own inward conflict, merely to become a pacifist, or join an organization for peace, has no meaning. A man who merely resists war while remaining in psychological conflict only creates further confusion. But if you really understand this total process of inward conflict, which projects itself in the world as war, then obviously you are neither a war monger nor a mere pacifist - you are something entirely different; because you are at peace with yourself, you are at peace with the world. Being at peace inwardly and therefore outwardly, you will obviously not belong to any nationality, to any religion, to any particular group or class; and if you are brought before the tribunal to be conscripted, or whatever it is called, you will prob ably be shot. But that is not your responsibility: it is the responsibility of society, because society rejects you. After all, society is not very intelligent anyhow. What is society? It is your own projection, is it not? What you and I are, society is. So, don't call society stupid and laugh at it. Society is the structure of ourselves in projection; and if we want to bring about a fundamental revolution in society, there must be a fundamental revolution in ourselves - which is an enormously difficult task. Any revolution based on an idea is never a revolution: it is merely a modified continuity. Ideas can never be revolutionary, because ideas are merely the reactions of memory. Thought is mere reaction; and an action based on reaction can never be fundamental, can never be true.
Surely, then, whether or not you should be a pacifist, is not the problem. We see that everything in the world is contributing to war. War is obviously no means of settling any thing, but apparently we are incapable of learning that. We change enemies from time to time, and we seem to be quite satisfied with this process, which is kept going by propaganda, by our own desire to be revengeful, by our own inward, psychological conflict. So, we are encouraging war through nationalism, through greed, through the desire to be successful, to become somebody. That is, we encourage war inwardly, and then outwardly want to be pacifists, and such pacifism obvious- ly has no meaning. It is only a contradiction. We all want to become something: a pacifist, a war hero, a millionaire, a virtuous man, or what you will. The very desire to become, involves conflict; and that conflict produces war. There is peace only when there is no desire to become something; and that is the only true state, because in that state alone there is creation, there is reality. But that is completely foreign to the whole structure of society - which is the projection of yourself. You worship success. Your god is success, the giver of titles, degrees, position and authority. There is a constant battle within yourself, the struggle to achieve what you want. You never have a peaceful moment, there is never peace in your heart, because you are always striving to become something, to progress. Do not be misled by the word `progress'. Mechanical things progress, but thought can never progress except in terms of its own becoming. Thought moves from the known to the known; but that is not growth, that is not evolution, that is not freedom.
So, if you want to be a pacifist in the true sense of the word, which is to be free of conflict, you have to understand yourself; and when the mind and heart are peaceful, quiet, then you will know what it is to be without conflict, which will express itself in action, whatever that action may be. But to make up your mind to become something, is merely a process of striving, which inevitably creates further conflict and strife. As every war produces another war, so each conflict produces more conflict. There can be real peace only when conflict ends, and to end conflict is to understand the whole process of oneself.
Question: I am not loved and I want to be, for without it life has no meaning. How can I fulfil this longing?
Krishnamurti: I hope you are not merely listening to words, because then these meetings will be another distraction, a waste of time. But if you are really experiencing the things that we are discussing, then they will have an extraordinary significance; because, though you may follow words with the conscious mind, if you are experiencing what is being said, the unconscious also takes part in it. If given an opportunity, the unconscious will reveal its whole content, and so bring about a complete understanding of ourselves. So, I hope you are not merely listening to another talk, but are actually experiencing the things as we go along.
The questioner wants to know how to love and to be loved. Is not that the state of most of us? We all want to be loved, and also to give love. We talk a great deal about it. All religions, all preachers, talk about it. So, let us find out what we mean by love. Is love sensation? Is love a thing of the mind? Can you think about love? You can think about the object of love, but you cannot think about love, can you? I can think about the person I love; I can have a picture, an image of that person, and recall the sensations, the memories, of our relationship. But is love sensation, memory? When I say, `I want to love and be loved', is that not merely thought, a reflection of the mind? Is thought love? We think it is, do we not? To us, love is sensation. That is why we have pictures of the people whom we love, that is why we think about them and are attached to them. That is all a process of thought, is it not?
Now, thought is frustrated in different directions, and therefore it says, `I find happiness in love, so I must have love'. That is why we cling to the person we love, that is why we possess the person, psychologically as well as physiologically. We create laws to protect the possession of what we love, whether it be a person, a piano, a piece of property, or an idea, a belief; because, in possession, with all its complications of jealousy, fear, suspicion, anxiety, we feel secure. So, we have made love into a thing of the mind; and with the things of the mind we fill the heart. Because the heart is empty, the mind says, `I must have that love; and we try to fulfil ourselves through the wife, through the husband. Through love, we try to become something. That is, love becomes a useful thing, we use love as a means to an end.
So, we have made of love a thing of the mind. The mind becomes the instrument of love, and the mind is only sensation. Thought is the reaction of memory to sensation. Without the symbol, the word, the image, there is no memory, there is no thought. We know the sensation of so-called love, and we cling to that; and when it fails, we want some other expression of that same sensation. So, the more we cultivate sensation, the more we cultivate so-called knowledge, which is merely memory, the less there is of love.
As long as we are seeking love, there must be a self-enclosing process. Love implies vulnerability, love implies communion; and there can be no communion, no vulnerability, as long as there is the self-enclosing process of thought. The very process of thought is fear; and how can there be communion with another when there is fear, when we use thought as a means for further stimulation?
There can be love only when you understand the whole process of the mind. Love is not of the mind, and you cannot think about love. When you say, `I want love', you are thinking about it, you are longing for it, which is a sensation, a means to an end. Therefore, it is not love that you want, but stimulation; you want a means through which you can fulfil yourself, whether it be a person, a job, a particular excitement, and so on. Surely, that is not love. Love can be only when the thought of the self is absent, and freedom from the self lies through self-knowledge. With self-knowledge there comes understanding; and when the total process of the mind is completely and fully revealed and understood, then you will know what it is to love. Then you will see that love has nothing to do with sensation, that it is not a means of fulfillment. Then love is by itself, without any result. Love is a state of being, and in that state, the `me', with its identifications, anxieties, and possessions, is absent. Love cannot be, as long as the activities of the self, of the `me', whether conscious or unconscious, continue to exist. That is why it is important to understand the process of the self, the centre of recognition which is the `me'.
June 18, 1950


NEW YORK 4TH PUBLIC TALK 25TH JUNE 1950

If we could find a way out of our conflict, we would not take recourse to authority; but as we do not find a means of resolving our innumerable and multiplying conflicts, we turn either to inward or outward authority for guidance and comfort. So, authority becomes very important in our lives. Because we are unable to understand and resolve conflict, we use authority as a means of avoiding conflict; and the means then becomes all-important, and not the fathoming, the exploring of the process of conflict.
So, we have authority of innumerable kinds, inward as well as outward. Outward authority takes the form of knowledge, examples, teachers, and so on, and inwardly it is our own experiences and memories, to which we turn for guidance in moments of conflict and anxiety. So, authority, both outward and inward, offers us a hope of being free of our various troubles.
But can authority of any kind, inward or outward, resolve our problems? The more we seek authorities, ideals, conclusions, hopes, the more we depend on them; and dependence on authority becomes much more significant than the understanding of the conflict itself. The more we depend on authority, the more dependent we become, because dependence ultimately destroys confidence in our own understanding of problems. Most of us have no confidence in our own capacity to find out, to explore the many problems; and when we depend on authority, obviously that confidence is denied.
Confidence is not arrogance. The more one has experienced, the more one is inwardly certain, the more arrogant and obstinate one becomes. Such self-confidence is only self-enclosure, a process of resistance. But there is, I think, a different kind of confidence which is not cumulative. To explore into the nature of conflict, one cannot bring to it that which one has accumulated; and if one explores with previous knowledge, it ceases to be exploration. Then you are merely moving from the known to the known, from certainty to certainty, from what you have experienced to what you hope to experience; and that is not exploration or experimentation. That is merely the cumulative process of knowledge, of experience, and the confidence it brings is assertive arrogance.
Now, I think there is a confidence which is much more subtle, much more worth while, and which comes when there is no sense of accumulation of any kind, but a constant exploration and discovery. It is this state of constant discovery, the capacity for constant exploration, that brings about an enduring confidence which is not arrogance. And that confidence, which is so essential, is denied when there is authority of any kind, when we depend on or look up to another for guidance in conduct. When we are dependent, it does give a certain self-assurance, even though it entails fear; but that assurance of following someone, belonging to a group, believing in an idea or in certain dogmas, is surely a self-enclosing process, is it not? The mind that is constantly isolating itself is bound to awaken fear, and so there is a wandering from one authority to another, from one emotional exhaustion to another; and in this process our problems are never resolved, they only multiply.
Now, is it possible to look at our conflicts without bringing in any authority, external or inward? Surely, one can be passively aware of conflict without choice or condemnation; that is, one can be aware, not as an observer observing his experience or analyzing the thing in himself which he wishes to destroy, but aware with that passivity in which the observer is the observed. In that state of mind we will see that the problems are understood and resolved; whereas, if we choose the way of action with regard to a problem, or compare or condemn it, we only increase resistance, and therefore multiply the problems. This process of choice is going on at all levels of our being, and that is why, instead of decreasing problems, we are multiplying them. The multiplication of problems comes into being only when we seek an answer, a conclusion, and so depend on an authority, outward or inward. Dependence on authority actually prevents our understanding of any problem, which is always new. No problem is old; as long as it remains a problem, it is a challenge, and therefore it is always new. Problems are invariably self-projected, and therefore it is important to understand the whole process of oneself without authority, without following a pattern or looking up to an example, an ideal, or a leader.
Self-knowledge is the beginning of the end of all conflict, and it is only when conflict ceases that there can be creation. Creation cannot be verbalized, it is a state which comes into being when the process of thought is at an end; and only then will the unknowable come to you.
In considering these questions, let us take the journey of exploration together; let each one of us find the truth of every problem for himself. It is no use waiting for the particular answer which you or I might like, or adhering to any particular opinion. To find out what is true, there must obviously be that passive alertness of mind which gives the capacity to explore each problem deeply.
Question: I have many friends, but I am in constant fear of being rejected by them. What should I do?
Krishnamurti: What is the problem? Is the problem one of rejection and fear, or is it a question of dependence? Why do we want to have friends? Not that we should not have friends; but when we feel the necessity of having friends, when there is this dependence on others, what does it indicate? Does it not indicate insufficiency in oneself? Does not loneliness indicate an inward poverty? And being lonely, inwardly poor, insufficient, we turn to friends, to love, to activity, to ideas, to possessions, to knowledge and technique. That is, being inwardly poor, we depend on outward things; so, the outward things become very important to us. When we use something as a means of escape from ourselves, obviously it becomes very important. We cling to things, to ideas, and to people, because psychologically we depend on them; and when they are taken away, as when our friends reject us, we are lost, we are afraid. So, dependence indicates inward uncertainty, inward poverty; and as long as we use or depend on others, there must be fear of loss.
Now, can this loneliness, this inward poverty or emptiness, be filled through any action of the mind? If I may suggest, please listen and follow it out by watching your own mind, and you will find the answer for yourself. I am only describing the experience as we go along; but to experience it for yourself, you must be passively alert, and not merely follow words.
So, being inwardly poor, we try to escape from this poverty through work, through knowledge, through love, through many forms of activity. We listen to the radio, read the latest book, pursue an idea or a virtue, accept a belief - anything to escape from our selves. Our thinking is a process of escape from what is; and can that in ward emptiness ever be covered up or filled? One can know the truth of that only when one does not escape - which is extremely arduous. One must be aware that one is escaping, and see that all escapes are similar, that there is no `noble' escape. All escapes, from drunkenness to God, are the same, be cause one is escaping from what is, which is oneself, one's own inward poverty. It is only when one really ceases to escape that one is face to face with the problem of loneliness, of inward insufficiency, which no knowledge, no experience, can cover up; and only then is there a possibility of understanding and so dissolving it. This loneliness, this inward insufficiency, is not merely the problem of people who have leisure, who have nothing else to do in life except study themselves; it is the problem of every one in the world, the rich and the poor, the man who is brilliant and the man who is dull.
So, can inward emptiness ever be covered up? If you have tried and failed to cover it up by means of one escape, surely you know that all escapes are futile, do you not? You don't have to go from one escape to another to see that psychological insufficiency can never be filled, covered up, or enriched. By thoroughly understanding one escape, the whole process of escape is understood, is it not? Then what happens? One is left with emptiness, with loneliness; and then the problem arises, is that loneliness different from the entity that feels lonely? Obviously not. It is not that the entity feels empty, but that he himself is emptiness; and the separation between the entity that feels empty, and the state which he calls emptiness, arises only in giving that state a name, a term, a label. When you do not name that state, then you will see there is no separation between the observer and the observed: the observer is the observed, which is insufficiency. In other words, when there is no naming or terming, an integration takes place between the experiencer and the experienced; and then you can proceed further to find out if that state which you have been avoiding as lonely, insufficient, is really so, or is merely a reaction to the word `lonely', which awakens fear.
Is it the word or the fact that awakens fear? Is any fact ever fearful, or is it an idea about the fact that makes for fear? If you have followed this whole process, you will see that when there is no desire to escape from what is, there is no fear; and then there is a transformation of what is, because then the mind is no longer afraid to be what it is. In that state there is no sense of being lonely, insufficient: it is what it is. If you proceed deeper, you will see that the mind no longer rejects or accepts that state, and is therefore quiet; and only then is it possible to be free from that which is qualified as being lonely or insufficient. But to come to that, you must understand this whole process of inward insufficiency, escape and dependence; you must see how escape and the means of escape become much more important than the thing from which you are escaping; you must discover this division between the thinker and the condition which he calls lonely, and find out for yourself whether it is merely verbal, or an actual state. If it is verbal, then that separation goes on; but if you do not give it a name, then there is only that state which you no longer term lonely; and only then is it possible for the mind to go beyond and discover further.
Question: What is the place of the individual in society?
Krishnamurti: Is the individual different from society? Are you different from your environment? The environment has conditioned us to be Christians, capitalists, communists, socialists, or what you will; and the environment is in turn the projection of ourselves, is it not? Society is the projection of the individual, who is then further conditioned by that society. So, the individual and society are interrelated; they are not two separate states, or two separate entities. As long as you are conditioned by environment, is there a separate individuality? I am not saying that life is one - that is merely a theory. But it is important to discover whether the individual is separate from the environment, is it not? Though we may call ourselves individuals, are we not conditioned by society? Obviously we are. We are an integral part of society therefore, although we appear to be separate entities, we are not really individuals. Physically, you and I are separate, dissimilar; but there is an extraordinary inward similarity. Whatever may be the superficial difference of race and custom, we are all more or less shaped along the same lines, we are all conditioned by fear, by depend- ence, by belief, by the desire to be secure, and so on. Surely, as long as we are conditioned by environment, which is our own projection, we are not really individuals, though we may bear different names. There is individuality only when we can go beyond this conditioning. Individuality is a state of creativeness, a state of aloneness, in which there is freedom from the conditioning influences of desire.
So, as long as we are bound by desire, as long as thought is merely the reaction of desire, which it is, there must be the conditioning influence of society, of the environment, and of our own experiences in reaction to society. We are an integral part of society; and if we try to establish a relationship between ourselves and society, as though we and society were two separate entities, then surely we shall misunderstand the whole process; then we shall merely resist or fight society. Until we understand how society influences, shapes, controls us, through our own instinctual responses of desire, we are obviously not unique individuals, though we may say, `I am a separate soul', and all the rest of it. That is merely the assertion of a dogma, a belief - which will inevitably be denied by those who belong to another kind of society; so, we shall be conditioned in one way, and they will be conditioned in another. As long as we consider ourselves as entities separate from society, we shall never understand either society or ourselves, and we shall always be in conflict with society. But if we can understand the process of desire which creates the environmental influences which condition us, then we can go beyond and discover that aloneness which is true individuality, that uniqueness which is a state of creation.
The important thing, then, is not to inquire what is the individual's place in society, but to be aware of how we are conditioned by our beliefs, our desires, our motives. To be aware of the conscious as well as of the unconscious or collective response of the past to the present, to know both the superficial and the deeper layers of one's own thinking - surely, that is of far greater importance than to inquire what is the relationship between the individual and society. If we really see that, then the reformation of society becomes a minor thing. To reform society without understanding ourselves merely creates the need of further reform - and so there is no end to reformation. Whereas, if we can go beyond the limitations of desire, then there is the revolution of individuality; and it is that inward revolution that is so essential to bring about a new world. Merely reforming the world according to a particular ideology has no significance, because revolution based on an idea is no revolution at all. An idea is merely a reaction of the past to the present. There is inward revolution or transformation only when there is the understanding of desire; and it is this inward revolution which is so essential, because it alone can bring about a different world.
Question: I love my children, and how am I to educate them to become integrated human beings?
Krishnamurti: I wonder if we do love our children? We say so, and we take it for granted that we love them. But do we? If we loved our children, would there be wars? If we loved them, would we be nationalistic, divided into separate groups, constantly destroying each other? Would we belong to any particular race or religion in opposition to another? This whole process of separation in life ultimately brings about disintegration, does it not? Surely, war, the ceaseless conflict in society between different groups and different classes, is an indication that we do not love our children. If we really loved them, we would want to save them, would we not? We would want to protect them, we would want them to live as happy, integrated human beings, we would not want them to live in outward insecurity, or be destroyed. But since we have created a world of conflict and misery, in which outward security is nonexistent, it indicates, does it not?, that we do not really love our children at all. If we loved them, we would obviously have a different world. Don't let us become sentimental. But we would have a different world if we really loved our children, because then we would quickly see how to prevent wars; then we would not leave it to the clever politicians, who will never prevent wars; but we would assume direct responsibility for it because we really have the intention of saving the children.
Surely, then, our whole outlook in education, our entire social structure, must be utterly revolutionized, must it not? That means we can no longer use the children for our personal or psychological gratification, as we are doing at present - and that is why we are so easily satisfied, so superficial in what we call `love'. But if we do not use the children as a means of self perpetuation, to carry on our name, if we do not use them in any way for our personal gratification, then we will obviously regard them quite differently. Then our concern will be, not to educate the children, but to educate the educator. At present, education is merely to make the children efficient, to teach them a technique, the manner of earning a livelihood; and efficiency obviously brings about ruthlessness. Not that one must be inefficient; but this drive to be efficient, this constant attention to success, must entail struggle, strife, contention.
Now, we cannot have integrated human beings unless we understand the process of disintegration. Integration is not the pursuit of a pattern, the adjustment to an idea, or the following of a particular example. Integration can come about only when one under stands the total process of oneself; and there cannot be the understanding of oneself as long as we are living superficially. Our whole process of thought is superficial, the process of the so called intellect, and to the cultivation of this intellect we give great emphasis. So, intellectually, which is verb ally, we are very far advanced; but inwardly we are insufficient, poor, uncertain, groping, clinging to any form of security. This whole process of thought is a process of disintegration, because thought invariably separates; ideas, like beliefs, never bring people together except in conflicting groups. So, as long as we depend on thought as a means of integration, there must be disintegration. To understand the process of thought is to understand the ways of the self, and then only is there a possibility of integration, which is not imitation.
So, there must not only be the educating of the educator, but we, as mature human beings, must understand our relationship with the children, must we not? And if we really love them, obviously we will see to it that there will lie no war, that there will be no struggle in society between the rich and the poor, nor the depredations of the ambitious and the acquisitive who seek power, position, and prestige. But if we want our children to be powerful, to have bigger and better positions, to become more and more successful, surely it indicates that we do not love them: we merely love the acclaim, the glamour, the position, the reflected glory which we hope they will afford us. Therefore, we are encouraging confusion, destruction, and utter misery. I know you are listening to all this, but you will probably return home and continue with those very ways which engender war. Most of us are really not interested in these things. We are interested in immediate answers. We do not want to explore and discover the truth. It is not an economic revolution, but only the discovery of truth, that will free us, that will bring about a new world.
So, the whole question resolves itself into this: not how to educate the children, but how to educate ourselves, and thereby bring about a different society. To do that, one must under stand oneself, the ways of one's desire, the ways of one's thought. We must be aware of everything: of the things about us and in us, of colours, of people, of ideas, of the words we use, of our memories, both personal and collective. It is only when one is fully aware of this whole process that one is alone, a unique individual, and only such people can bring about a new civilization, a new culture.
Question: Can prayer form the link between life and religion?
Krishnamurti: What do we mean by prayer, and what do we mean by life and religion? Is life different from religion? Apparently with most of us it is, so we use prayer as a means of linking life and religion. Why is life separate from religion? What is religion, and what is life? Is religion the pursuit of an idea? When you say religion is the pursuit of God, surely your God is an idea, is it not? Therefore your God is self-projected. Or, if you deny God and accept another ideology, whether of the left or of the right, it is still a form of religion. So, is religion merely the following of a certain pattern of ideas which promises a reward in the present or in the future? And is religion different from 30 life, from action, from relationship?
What do we mean by life? Life is relationship, is it not? Can there be life without relationship - relationship to people, to ideas, to things, to property, to nature? Can there be life in isolation? And yet, that is what each one of us is pursuing, is it not? In our ideas, in our relationship to everything about us, we are enclosing, isolating ourselves; and being isolated, we want to find a relationship or link with what we call religion - which is merely an other form of isolation. That is, be cause in our relationships we are seeking inward security, we make outward security impossible; and in religion we are also seeking security. Our God is the ultimate happiness, absolute peace. Surely, such a God is an invention of our minds so as to assure ourselves of permanency in the form of ultimate security; and then we ask, "Can prayer form the link between life and religion?" Obviously it can, can it not? Like everything else in our lives, prayer will help us to be more and more isolated - because that is what we want. In our relationships, in our possessions, we are seeking isolation, which is a form of security; and in religion also we seek security, permanency. Our God, our virtue, our morality, like our daily activities, are all self-enclosing, self-isolating; so, we use prayer as a means of uniting the various isolation's.
What do we mean by prayer? And when do we pray? Surely, we pray only when we are suffering, when we are in misfortune, when there is conflict, confusion, when we are in pain. Do we ever pray when we are happy, when there is rejoicing, when our hearts are full? Obviously not. We pray only when we are in confusion, when we are uncertain, when we don't know what to do; and then we turn to somebody for help.
Prayer, then, is generally supplication, is it not? It is a petition, a de- mand, a psychological extending of the hand for it to be held, to be filled. And when you ask, you receive, do you not? But what you get is what you want - it is never what you don't want; so, what you get is your own projection. That which you receive in response to prayer is shaped by your own fancy, your own limitation, your own conditioning. The more you ask, the more you receive of your own projection, and with that you are satisfied.
But is prayer a process of self-gratification? What happens when you pray? You repeat certain words, certain phrases, you take a certain posture; and when there is a constant repetition of words and phrases, obviously the mind becomes quiet, does it not? Try it and you will see. The repetition of words makes the mind still. But that is only a trick, is it not? The mind is not really still, it is acquisitive; but you have made it still in order to receive what you want. You want to be helped because you are confused, you are uncertain, and you will receive what you want. But that response to supplication is not the voice of reality: it is the response of your own projection, and also of the collective projection. Because, we all want an answer, do we not? We all want somebody to tell us what wonderful people we are; we all want someone to guide us, to help us in our confusion in our misery. So, what we want; but what we want is petty, trivial.
So, prayer, which is a supplication, a petition, can never find that reality which is not the outcome of a demand. We demand, supplicate, pray, only when we are in confusion, in sorrow, and not understanding that confusion and sorrow, we turn to somebody else. The answer to prayer is our own projection; in one way or another it is always satisfactory, gratifying, otherwise we would reject it. So, when one has learned the trick of quieting the mind through repetition, one keeps on with that habit; but the answer to sup plication must obviously be shaped according to the desire of the person who supplicates.
Now, prayer, supplication, petition, can never uncover that which is not the projection of the mind. To find that which is not the fabrication of the mind, the mind must be quiet - not made quiet by the repetition of words, which is self-hypnosis, nor by any other means of inducing the mind to be still. Stillness that is induced, enforced, is not stillness at all. It is like putting a child in the corner: superficially he may be quiet, but inwardly he is boiling. So, a mind that is made quiet by discipline is never really quiet, and stillness that is induced can never uncover that creative state in which reality comes into being.
So, when we use prayer as a means of linking life and religion, we are only discovering more ways of self-isolation, more ways of disintegration. To put yourself in a state of receptivity through prayer is a process of disintegration, because you want to receive. You may say, `I do not ask anything, I only put myself in a state of receptivity through prayer; but that is merely a subtle form of forcing the mind. Enforcement of any kind can never bring about tranquillity. Tranquillity of mind comes into being only with the cessation of thought; and thought ceases when one understands the thinker, the person who asks, demands. Therefore, self-knowledge is the beginning of wisdom; and without self-knowledge, merely to pray has very little significance. Prayer cannot open the door to self-knowledge. What opens the door to self-knowledge is constant awareness - not practicing awareness, but being aware from moment to moment and discovering. Discovery can never be cumulative. If it is cumulative, it is not discovery. Discovery is new from moment to moment, it is not a continuous state. A man cannot discover if he is accumulating, for accumulation is continuity. Discovery from moment to moment is freedom from the desire which is understood from moment to moment. There is spontaneity of the mind only when you understand the desire that seeks security, permanency, and that desire is the self, the `me', at all levels. As long as you do not understand yourself wholly, there must be every form of escape, every form of confusion and destruction, and prayers do not help; they merely offer another means of escape.But if you begin to understand the desire that creates confusion, pain, conflict, then you will see that in understanding there comes spontaneity of the mind; then the mind is really tranquil, without wanting to be or not to be, and only such a mind can understand that which is real.
June 25, 1950


NEW YORK 5TH PUBLIC TALK 2ND JULY 1950

I think it is quite apparent that there must be a fundamental transformation in society, and it can only begin with a radical revolution within each one of us; for society is not very different from ourselves. What we are, society is. The problems of the world are not separate from our problems. We ourselves have projected them, and therefore we are responsible for them; and the fundamental revolution in outward circumstances, however essential and necessary, can be brought about only when there is a radical revolution in ourselves. A radical revolution, a transformation, a psychological upheaval in ourselves, cannot be brought about through any idea or according to any pattern. Revolution based on an ideology is no longer a revolution - it is merely the modified continuity of an old pattern. Thought can never be revolutionary, because thought is the response of memory. Ideas can never bring about a transformation in our selves, because ideas are merely the continuation of that response, either verbalized, or in the form of symbols, images, and so on. When we desire to bring about a transformation in our selves according to a pattern pre-established by thought, such a transformation is only the modified continuation of memory; being a projection of our selves in a different form, it is a continuation of the conditioned state, and therefore it is no transformation at all. Revolution based on an ideology, how ever inclusive, is not a revolution, because an idea is the projection of thought, which is memory. The response of memory can never bring about transformation. What can bring about transformation in ourselves, and therefore in society, is to understand the whole process of thinking, which is not different from feeling. Feeling is thinking - though we like to keep them separate and rely either on the one or the other, they are interrelated, they are not dualistic, but a unitary process.
So, as long as we do not understand the whole process of thinking and feeling, obviously there can be no radical revolution within and so without. The understanding of thought, which is feeling, is self-knowledge; and self knowledge cannot be bought. No study o,r books no going to lectures, will give self-knowledge. Self-knowledge comes only when we are aware of ourselves from moment to moment, naturally, spontaneously, easily, without any sense of enforcement; aware, not only of our conscious thinking, but also of the unconscious, with all its content. It is like looking at a map and allowing it to unfold; and the moment we block it by discipline, by any form of practice, the unfolding of self-knowledge comes to an end.
What is important, surely, is to be aware without choice, because choice brings about conflict. The chooser is in confusion, therefore he chooses; if he is not in confusion, there is no choice. Only the person who is confused chooses what he shall do or shall not do. The man who is clear and simple does not choose: what is, is. Action based on an idea is obviously the action of choice, and such action is not liberating; on the contrary, it only creates further resistance, further conflict, according to that conditioned thinking.
So, then, the important thing is to be aware from moment to moment without accumulating the experience which awareness brings; because, the moment you accumulate, you are aware only according to that accumulation, according to that pattern, according to that experience. That is, your awareness is conditioned by your accumulation, and therefore there is no longer observation, but merely translation. Where there is translation, there is choice, and choice creates conflict; and in conflict there can be no understanding.
As we have been discussing for the last four weeks, the difficulty in understanding ourselves exists because we have never given thought to it. We do not see the importance, the significance, of exploring ourselves directly, not according to any idea, pattern, or teacher. The necessity of understanding ourselves is perceived only when we see that without self-knowledge there can be no basis for thought, for action, for feeling; but self-knowledge is not the outcome of the desire to achieve an end. If we begin to inquire into the process of self-knowledge through fear, through resistance, through authority, or with the desire to gain a result, we shall have what we desire; but it will not be the understanding of the self and the ways of the self. You may place the self at any level, calling it the higher self or the lower self, but it is still the process of thinking; and if the thinker is not understood, obviously his thinking is a process of escape.
Thought and the thinker are one; but it is thought that creates the thinker, and without thought there is no thinker. So, one has to be aware of the process of conditioning, which is thought; and when there is awareness of that process without choice, when there is no sense of resistance, when there is neither condemnation nor justification of what is observed, then we see that the mind is the centre of conflict. In understanding the mind and the ways of the mind, the conscious as well as the unconscious, through dreams, through every word, through every process of thought and action, the mind becomes extraordinarily quiet; and that tranquillity of the mind is the beginning of wisdom. Wisdom cannot be bought, it cannot be learned; it comes into being only when the mind is quiet, utterly still - not made still by compulsion, coercion or discipline. Only when the mind is spontaneously silent is it possible to understand that which is beyond time.
In considering these questions, as I have often reminded you, there is neither denial nor acceptance. We are going to explore each question, and the answer is not apart from the question. In going into the question as fully and deeply as we can, we shall see the truth of it; and it is that truth that will free us from the problem.
Question: You have shown me the superficiality and the futility of the life I am leading. I should like to change, but I am trapped by habit and environment. Should I leave every- thing and everyone, and follow you?
Krishnamurti: Do you think our problems are solved when we follow another? To follow another, no matter who it is, is to deny the understanding of yourself. And it is very easy to follow somebody. The greater the personality, the greater the power, the easier it is to follow; and in the very following you are destroying that understanding, because the follower destroys, he is never the creator, he never brings about understanding. To follow is to deny all understanding, and therefore to deny truth.
Now, if you do not follow, what are you to do? Since, as the questioner says, one is trapped by habit and environment, what is one to do? Surely, all that you can do is to understand the trap of habit and environment, the superficiality and the futility of your life. We are always in relationship, are we not? To be, is to be related; and if you regard relationship as a trap from which you want to escape, then you will only fall into another trap - the trap of the teacher whom you follow. It may be a little more arduous, a little more inconvenient, a little less comfortable, but it will still be a trap; because, that also is relationship, and there too there are jealousies, envy, the desire to be the nearest disciple, and all the rest of the nonsense.
So, we are trapped because we do not understand relationship; and it is difficult to understand relationship if we are condemning, identifying ourselves with something, or if we are using relationship as a means of escape from ourselves, from that which we are. After all, relationship is a mirror, is it not? Relationship is a mirror in which I can see myself as I am. But to see ourselves directly as we are is very unpleasant, and so we avoid it by condemning it, justifying it, or merely identifying ourselves with it. With out relationship there is no life, is there? Nothing can exist in isolation. And yet all our efforts are towards being isolated; relationship for most of us is a process of self-isolation, self enclosure, and therefore there is friction. When there is friction, misery, pain, suffering, unhappiness, we want to run away, we want to follow some one else, to live in the shadow of an other; and so we turn to the church, to a monastery, or to the latest teacher. They are all the same because they are all escapes, and our turning to them is obviously prompted by the desire to avoid that which is; and in the very running away we create further misery, further confusion.
So, most of us are trapped, whether we like it or not, because that is our world, that is our society; and awareness in relationship is the mirror in which we can see ourselves very clearly. To see clearly, there must obviously be no condemnation, acceptance, justification, or identification. If we are simply aware without choice, then we can observe, not only the superficial reactions of the mind, but also the deep and hidden reactions, which come out in the shape of dreams, or in moments when the superficial mind is quiet and there is spontaneity of response. But if the mind is conditioned, shaped, and bound by a particular be lief, surely there can be no spontaneity, and therefore no direct perception of the responses of relationship.
It is important to see, is it not?, that no one can give us freedom from the conflict of relationship. We can hide behind the screen of words, or follow a teacher, or run to a church, or lose our selves in a cinema or a book, or keep on attending talks; but it is only when the fundamental process of thinking is uncovered through awareness in relationship that it is possible to under stand and be free of that friction which we instinctively seek to avoid. Most of us use relationship as a means of escape from ourselves, from our own loneliness, from our own inward uncertainty and poverty; and so we cling to the outer things of relationship, which become very important to us. But if, instead of escaping through relationship, we can look into relationship as a mirror and see very clearly, without any prejudice, exactly what is, then that very perception brings about a transformation of what is, without any effort to transform it. There is nothing to transform about a fact; it is what it is. But we approach the fact with hesitation, with fear, with a sense of prejudice, and so we are always acting upon the fact and therefore never perceiving the fact as it is. When we see the fact as it is, then that very fact is the truth which resolves the problem.
So, in all this the important thing is, not what another says, however great or stupid he may be, but to be aware of oneself, to see the fact of what is, from moment to moment, without accumulating. When you accumulate, you cannot see the fact; then you see the accumulation, and not the fact. But when you can see the fact independently of the accumulation, independently of the thought process, which is the response of accumulated experience, then it is possible to go beyond the fact. It is the avoidance of the fact that brings about conflict; but when you recognize the truth of the fact, then there is a quietness of mind in which conflict ceases.
So, do what you will, you cannot escape through relationship; and if you do escape, you will only create further isolation, further misery and confusion; because, to use relationship as a means of self-fulfilment, is to deny relationship. If we look at this problem very clearly, we can see that life is a process of relationship; and if, instead of understanding relationship, we seek to withdraw from it, enclosing ourselves in ideas, in superstitions, in various forms of addiction, these self-enclosures only create more of the very conflict we are trying to avoid.
Question: What is wisdom? Is it dissimilar from knowledge?
Krishnamurti: What is knowledge? Surely, knowledge is the accumulating principle in all of us, which is memory. The acquisitive process is knowledge, is it not? Knowledge is experience and memory. The more we accumulate experience, the more we know. Knowing is a process of verbalizing; and that which has been accumulated, which is experience, memory, or knowledge, can never bring wisdom. Knowledge is the result of experience, and there is experience only when there is an experiencer who is accumulating. The experiencer is the result of his own accumulations, experiences, and knowledge; and what he experiences is according to his conditioning. Therefore, the more he experiences, the more he is conditioned, weighed down. When he experiences, he can only experience according to his background; so, the background dictates the knowledge, the translation of experience. Experience, the translation of a fact, cannot bring understanding. Understanding comes only with the suppression of knowledge.
After all, we experience according to our belief. If I believe that there is no God, obviously I experience according to my belief, because the background, the conditioning, the training, dictates and translates my experiences; and if I believe in God, then my experience is according to my conditioning as a believer. So, experiencing is a process of the response of the conditioned mind; and where there is knowledge, or the accumulation of experience, of memory, of words, symbols, images, there can be no understanding. Understanding can come only when there is freedom from knowledge. After all, when you have a problem, the more you think about it, worry over it, the less you understand it; but if you can look at it freely, without translating it, without bringing in all the background of your tradition, of your experiences, then you will see that understanding comes out of it.
So, understanding is not the result of accumulation, and wisdom is not knowledge. Wisdom is independent, it is dissimilar from knowledge. Wisdom is from moment to moment, whereas knowledge can never be free from the past, from time. Wisdom is free from time, and knowledge is the very process of time, and the two cannot possibly be joined together. The man who knows can never be wise, because the very knowledge of what he has, denies wisdom. Knowledge is the process of time, which is the accumulation of experience; and wisdom is freedom from time, which is experience from moment to moment without the process of accumulation.
Question: Though I am young, I am haunted by the fear of death. How am I to overcome this fear?
Krishnamurti: Surely, anything that is overcome has to be overcome again, does it not? When you conquer your enemy, you have to reconquer him again and again. That is why wars continue. The moment you vanquish one desire, there is another desire to be vanquished. So, that which is overcome can never be understood. Overcoming is merely a form of suppression, and you can never be free of that which is suppressed. So, the overcoming of fear is merely the postponement of fear.
Our problem, then, is not how to overcome fear of death, but to understand the whole process of death; and understanding it, is not a matter of being young or old. There are various forms of death, for the old as well as for the young. All of us are condition by our past, by conformity, by the sire for our own advancement, by the subtle accumulation of power; and though we are outwardly active, we may be inwardly dead. So, to under stand this process of death needs a great deal of exploration, and not merely adhering to a particular form of belief - that there is, or is not, a continuity after death. Belief in life after death may give you an ideological con solation; and there may be, and prob ably is, a form of continuity. But then what? What continues? Can that which continues ever be creative? And where there is continuity is there not always the fear of ending? So, death is a process of time, is it not?
What do we mean by time? There is chronological time, but there is also another kind of time, is there not? It is the psychological process of continuity. That is, we want to continue; and the very desire to continue creates the process of time and the fear of not continuing. It is this fear of not continuing that we are concerned with; it is ending of which we are afraid. We are afraid of death because we think that through continuity we shall achieve something, we shall be happy.
After all, what is it that continues? If we can really understand that, if we can actually experience it as we are sitting here, and not merely listen to words, then perhaps we shall know what it is to die from moment to moment; and knowing death, we shall know life, because the two are not very different. If we do not know how to live, we are afraid of death know how to live, then there is no death. Most of us do not know what living is, and so we regard death as a negation of life; and therefore we are afraid of death. But if we can understand what living is, then we shall know of death in the very process of living. To find that out, we must understand what we mean by continuity.
What is this extraordinary craving to continue that each one of us has? And what is it that continues? Surely, that which continues is name, form, experience, knowledge, and various memories. That is what we are, is it not? To divide yourself into the higher and the lower self is irrelevant - you are still merely the sum total of all that. Though you may say, `No, I am more than that, I am a spiritual entity', that very assertion is part of the process of thinking, which is the conditioned and conditioning response of memory. There are others who are conditioned to say, `We are not spiritual, we are just the product of environment'. So, you are your memories, your experiences, your thoughts. At whatever level you place the thought process, you are still that; and you are afraid that when death comes, that process, which is the `you', will come to an end. Or, you rationalize it and say, `I will continue in some form after death, and come back in the next life'.
Now, a spiritual entity obviously cannot continue, because it is beyond time. Continuity implies time - yesterday, today, and tomorrow; therefore, that which is timeless can have no continuity. To say, `I am a spiritual entity', is a comforting thought; but the very process of thinking about it catches it in the net of time; therefore, it cannot be timeless, and therefore it is not spiritual.
So, what we have is only our thinking which is also feeling. We have nothing but our name, our form, our family, our clothes and furniture, our memories and experiences, our responses, traditions, vanities, and prejudices. That is all we have; and that we want to continue. We are afraid it will all come to an end, that we shall be unable to say, `This for which I have struggled is all mine'. Now, can that which continues ever renew itself? Obviously not. That which continues can not be reborn, renewed; it can merely have a continuity. Only that which comes to an end can renew itself. There is creation only when there is an ending. But we are afraid to end, we are afraid to die. We want to carry on from yesterday, through today, to tomorrow. We are building Utopias and sacrificing the present to the future, liquidating people because of the de sire for continuity. If we examine very closely what it is that continues, we will see that it is only memory in various forms; and because the mind clings to memory, it is afraid of death. But surely, only in dying, in not accumulating, is there that which is beyond time. The mind cannot possibly conceive, formulate, or experience, that which is not of time. It can experience only that which is of time; because, the mind is the result of time, of the past.
So, as long as the mind is afraid of coming to an end, it clings to its own continuity; and that which continues must obviously decay. Our difficulty is to die to all the things that we have accumulated, to all the experiences of yesterday. After all, that is death, is it not? - to be uncertain, to be in a state of vulnerability. The man who is certain can never know that which is immortal, that which is beyond time. The man of knowledge can never know death, which is beyond time, the un known. It is only when we die from moment to moment to the things of yesterday and understand the whole significance of continuity, that there is the unknown, a new thing. That which continues can never know the truth, the unknown, the new; it can only know its own projection. Most of us live through accumulation; there fore, yesterday and tomorrow become far more important than the present.
There must obviously be chronological time, otherwise you will miss your train; but as long as we are caught in the projection of the mind, which is psychological time, there is no ending; and that which has continuity is not immortal. Only that which comes to an end is timeless, and that alone can know the immortal.
Question: There are several systems of meditation, both Occidental and Oriental. Which do you recommend?
Krishnamurti: To understand what is right meditation is really a very complex problem, and to know how to meditate, how to be in the state of meditation, is important; but to follow any system, whether Occidental or Oriental, is not to meditate. When you follow a system, all that you learn is to conform, to shape the mind to a particular pattern or drive it along a particular groove. If you pursue it ardently enough, you will produce the result that the system guarantees; but surely, that is not meditation. There is a lot of nonsense taught about meditation, especially by those people who come from the Orient. ( Laughter.) Please don't laugh or clap - this is not that kind of meeting. We are trying to find out what meditation is.
You can see that those who pursue a system, who drive the mind into certain practices, obviously condition the mind according to that formula. There fore, the mind is not free. It is only the free mind that can discover, not a mind conditioned according to any system, whether Oriental or Occidental. Conditioning is the same, by whatever name you may call it. To see the truth there must be freedom, and a mind that is conditioned according to a system can never see the truth.
Now, to see the truth that there can be no freedom through the discipline of any system, requires the understanding of the process of the mind; because, the mind clings to systems, to beliefs, to particular formulas. To discover the truth of that, surely you have to see that you are caught in a system; and to be aware of the process by which the mind gets caught in a system, is meditation. To be aware of the whole process of thinking is self-knowledge, is it not? So, meditation is the beginning of self-knowledge. Without knowing the process of your own thinking, merely to sit in a corner and go off into silence, or whatever you do, is not meditation - it is just a wish to become, to acquire, to gain something. And obviously, concentration is not meditation. Merely focusing the mind on an idea, an image, or a phrase, and excluding all other thoughts, is not meditation, is it? You may learn concentration in that way, but concentration is exclusion; and when the mind excludes, it is not free.
Why do we want to focus the mind on an image, or an idea, or practise a system of so-called meditation - the more mysterious the better? Because we think that by concentration, or through prayer, the constant repetition of certain words, the mind will be made quiet. As I said, concentration is a process of exclusion. We choose a particular idea or thought and dwell on it, and while we are forcing the mind to concentrate on it, other thoughts come in; so, there is a conflict going on, and we spend our energy in this wasteful battle. But if we can be open to each thought as it arises and understand it, then we shall see that the mind does not revert to any particular thought. The mind reverts to a thought because it has not understood it; that is, what is not understood is repeated over and over again, and mere exclusion will not prevent it. So, concentration, which is exclusion, is not medi- tation. Most of us want to live exclusively, with our private memories, private experiences, private knowledge; and concentration, which we call meditation, is merely a further process of self-enclosure, self-isolation. But the mind can never be free through isolation, however wide your projected idea may be.
Now, you can force the mind to be quiet through what is called prayer, the constant repetition of words; but when the mind is hypnotized into quietness, is that a state of meditation? Surely, that only dulls the mind, does it not? Though the mind may be pacified through discipline, which is based on the desire for particular results, such a mind is obviously not a free mind. Freedom can never come through discipline. Though we think we must discipline ourselves in order to be free, the beginning determines the end; and if the mind is disciplined at the beginning, it will be disciplined at the end; therefore, it can never be free. But if we can understand the whole process of discipline, control, suppression, sublimation, substitution, then there will be freedom from the very beginning; for the means and the end are one, they are not two separate processes, either politically or religiously.
So, discipline through concentration is not meditation, nor are the various forms of prayer. Those are all tricks by which the mind is forced to be still; and a mind that is made still through will, through desire, can never be free. If we really look at all these things - concentration, prayer, systems of meditation, and all the various tricks that we learn to quiet, to hypnotize the mind - , we shall discover that they are the ways of thought, the ways of the self; and this discovery is the beginning of meditation, which is the beginning of self-knowledge. Without knowing yourself, merely to concentrate, to conform to a pattern, to follow a system, to quiet the mind through a discipline, only leads to further misery, further confusion. But if you begin to know the ways of your own thought by being choicelessly aware of yourself in relationship, in your talking, in your walking, when you are observing a bird or looking at somebody else, then, in that awareness, the responses of your conditioned state come into being; and in that spontaneity there is the discovery of yourself as yourself. And the more you are aware of yourself without choice, without justification or condemnation, the more there is freedom. It is this freedom that is the process of meditation. But you cannot cultivate freedom, any more than you can cultivate love. Freedom comes into being, not through the search for it, but when you understand the whole process and structure of yourself.
Meditation, then, is the beginning of self-knowledge. When you begin very near, you can go very far; and then you will see that thought, which is the projection of the mind, comes to an end of itself without being compelled, forced. Then there is silence - not the silence that is willed, created by the mind, but a silence that is not of time; and in that silence there is the state of creation, the timelessness which is reality.
So, without understanding the ways of thought, merely to force the mind to meditate is an utter waste of time and energy, and only creates more con fusion, more misery. But to understand the process of the self as the thinker, to know the ways of the self as thought, is the beginning of wisdom. For wisdom to be, there must be the under standing of the accumulating process which is the thinker. Without under standing the thinker, meditation has no meaning; because, whatever he projects is according to his own conditioning, and that is obviously not reality. Only when the mind understands the whole process of itself as thought, is it capable of being free, and only then does the timeless come into being.
July 2, 1950


PARIS 1ST PUBLIC TALK 9TH APRIL 1950

Most of us are confronted with many problems, not only individual but collective; there are problems that not only touch our personal lives, but also affect us as citizens of a particular country, as part of a collective group, and so on. We have problems that are not only sociological and economic, but also, if I may use the word, spiritual. We are confronted with problems of every kind; and the more we deal with these problems, the more they seem to increase and multiply and become confused.
This translation business is going to be rather difficult, but perhaps it will go fairly smoothly as we get used to it. I have not done this kind of thing for many years, so I hope you will have a little patience if there is hesitation on my part.
As I was saying, the more we deal with these problems, the more they seem to increase; and with the increase of problems there arises greater suffering, greater misery and greater confusion. Surely, what is important is, not how to solve any one particular problem but to find out how to deal with the problems as they arise, so as not to increase or multiply them. That is, we must obviously deal with the problems of existence, not on any one particular level, but at all levels; because, if we deal with a problem merely on its own level, surely such a problem cannot be solved. If we deal with the economic problem, whether individual or collective, apart from the spiritual or psychological problem, the economic problem can never be solved. In order to solve a particular problem, we have to understand the creator of the problem and to understand the creator is surely much more important than to understand the problem itself; because, when once we understand the creator or maker of the problem, then we can resolve the problem. So, our difficulty is to understand, not only superficially but also fundamentally, the creator of Problems - which is oneself. Therefore the study of oneself is not an avoidance of the problem, whether superficial or profound; on the contrary, to understand oneself is of far greater importance than to bring about a result by dealing with the problem, by transforming or being active about the problem.
Now, as I said, the important thing is not to seek a mere solution to the problem whether economic or any other, whether individual or collective, but to understand the maker of the problem; and to understand the maker is much more difficult it requires much greater awareness, greater attention, than merely to study the problem. The creator of the problem is oneself, and the understanding of oneself does not imply a process of isolation, a process of withdrawal. We seem to think that we must be agitated, active about the problem, for then we can at least feel that we are doing something about it; but any concern with the study, with the understanding of the maker of the problem, we regard as a process of isolation, of enclosure, and therefore a denial of action. So, it is important to see that the study of oneself is not a withdrawal, is not a process of isolation or inactivity; on the contrary, it is a process of extraordinary attention of alert awareness, which demands not only superficial but also inward clarity.
After all, when we talk of action, we really mean reaction, do we not? Most of us react to any outside influence, and in this process of reaction we are caught; and this reaction we call dealing with the problem. So, the understanding of reaction is the beginning of the understanding of oneself. As I pointed out, what is important is not so much the understanding of the problem itself, but the understanding of the reactions that each one has in response to any particular stimulus, to any particular influence or condition. The study of oneself is far more significant than the study of the problem - to which most of us have devoted our lives. We have studied the problems from every angle, but we have never studied profoundly or deeply the maker of the problems; and to understand the maker of the problems, we have to understand our relationships, because the maker of the problems exists only in relationship. Therefore, the study of relationships in order to understand the maker of the problems is our main question and the understanding of relationships is the beginning of self-knowledge. I do not see how we can understand life, or any of our problems, without understanding ourselves; because, without knowing oneself there is no basis for thinking, there is no basis for action, there is no basis for any kind of transformation or revolution.
So, the beginning of the understanding of relationships, by which one discovers the maker of the problems, is of the highest importance; and the maker of the problems is the mind. To understand the maker of the problems, which is the mind, is not merely to be very clever, but to study the whole process of psychological reaction in oneself; and without understanding the total process of the mind, do what we will with regard to the many problems, whether individual or collective the economic problem, the problems of war, of nationalism, and so on - without understanding the mind, we have no way out of all these problems. Our question, then, is really not war, not the economic problem, but the study, the understanding of the mind; because, it is the mind that creates the problems in relationship, whether that relationship be with people, with ideas, or with things. And the mind cannot be understood as something apart to be studied in a laboratory, but only in the action of relationship.
The mind is, after all, the result of the past. What you and I are is the outcome of many yesterdays, we are the total summation of the past, and without understanding that past we cannot proceed. Now, to understand that past, must we study the whole content, the background of the past? That is, to study the past, we can either dig into it, delve deeply into all the memories of the race, of the group, of the individual which implies studying the analyzer; or, we can go into the problem of whether the analyzer is different from the analyzed, whether the observer is different from the observed. Because, as long as there is an analyzer examining the past, surely that analyzer is also a result of the past; therefore, whatever he analyzes, examines, must be conditioned, and hence inadequate. The analyzer is part of the analyzed, the two are not separate - which is an obvious fact when we look at it. There is no thinker apart from the thought; and as long as there is a thinker apart from the thought, a thinker examining the thought, then whatever the outcome of that examination may be, it is inevitably conditioned and therefore inadequate. That is why, before we try to understand the problem of war the economic or any other problem, we must first understand the thinker who is analyzing the problem. Because, the problem is not different from the thinker, the thinker is not separate from the thought - it is the thought that creates the thinker. If we can see that, then we will discover that there is only thinking, and not a thinker there is only thinking, and not a thinker an observer, an experiencer. There is only thinking, and not a thinker. The moment we see that, our approach to the problem, whatever it be, is entirely different, because then there is no thinker trying to dissect, to analyze or shape a particular thought: there is only thinking. Therefore it is possible for thought to come to an end without the process of struggle, without the process of analyzing. As long as there is a thinker as the `me' and the `mine', there is a centre from which action is always taking place: That centre is obviously the result of our thinking, and our thinking is the outcome of conditioning; and when the thinker merely de taches himself from the conditioning and tries to bring about action, change, or revolution, there is always the centre which remains as permanent. So, the real question is to understand and dissolve that centre which is the thinker.
The difficulty with most of us is, is it not?, that our thinking is so conditioned. We are either French, or English, or German, or Russian, or Hindu, with particular religious political, and economic backgrounds, and through this screen of conditioning we try to meet the problems of life, and thereby increase the problems. We do not meet life without conditioning; we meet it as an entity with a particular background and training, with particular experience. Being conditioned, we meet life according to our particular patterns, and this reaction according to pattern only creates more problems. Obviously, then, we have to understand and remove these conditioning's which increase our problems; but most of us are unaware that we are conditioned and that our conditioning is the result of our own desire, of our own longing for security. After all, the society about us is the outcome of our desire to be secure, to be safe, to be permanent in our own particular form of conditioning; and being unaware of our conditioning, we continue to create more problems. We have such an accumulation of knowledge, so many prejudices, so many ideologies, so many beliefs to which we cling, and these backgrounds, these conditioning's, prevent us from actually meeting life as it is. We are always meeting life, which is a challenge, with our inadequate responses, and so we never understand life except through our particular conditioning's. The challenge is life, which is in constant transformation, in constant flux; and we have to understand, not the challenge, but our reaction to the challenge.
Now, our conditioning is the mind; the mind is the seat of all our conditioning - conditioning being knowledge, experience, belief, tradition, identification with a particular party with a particular group or nation. The mind is the result of conditioning, the mind is the conditioned state; therefore, any problems that the mind tackles must further increase those problems. As long as the mind deals with any problem, at any level, it can only create more trouble, more misery, and more confusion. Is it possible, then, to meet the challenge of life without the process of thinking, without this accumulated experience which is the mind? That is, is it possible to meet the challenge of life without the reaction of the mind, which is the conditioning of the past? When there is a challenge, we have a reaction the mind immediately responds; and, as one watches, one sees that the response of the mind is always conditioned. Therefore, when there is a challenge, the mind which responds can only create more problems, more confusion, and always does.
So, though we have innumerable problems at all levels of our existence, as long as the mind meets them, as long as thought reacts to them, there must be further confusion; and is it possible to meet life without the reaction of the conditioned mind? We can meet the challenge without thought responding to it only when there is a crisis. When there is an acute crisis we will see that thought has no response; the background does not react. It is only in that state, when the mind does not react to the problem as a process of thought - only then can we resolve the problems that confront each one of us.
I have been given some questions, and I shall answer them.
Question: The only weapon you give to the victims of social injustice is self-knowledge. This, to me, is derision. History teaches us that people have never freed themselves except through violence. The state of society conditions me, therefore I have to smash it.
Krishnamurti: Before we begin to break up society, we must understand what society is, and how one is to act, to respond, to that society in which one is caught. So what is important is, not how to break society to be free from it, but to understand the structure of society; because, the moment I understand the structure of society in relation to myself, I shall be able to act in the right way with regard to it.
What is society? Is it not the product of our relationship, the relationship between you and me and another? Our relationship is society, and society is not something apart from us. Therefore, to alter the structure of the present society without understanding relationship is merely to continue the present society in a modified form. The present society is pretty rotten, it is a process of corruption, of violence, in which there is always intolerance, conflict, and pain; and to bring about a fundamental alteration in this society of which we are a part, there must be the understanding of ourselves. Surely, this understanding of ourselves is not a derision, nor is it in opposition to the present order. There is opposition only as a reaction. A fundamental alteration in society can come about, not through ideas, not through a revolution based on ideas, but through the transformation of myself in my relationship with another. Society obviously needs transformation - all societies always need transformation. Should that transformation be based on an idea, that is, on thought, on calculation, on clever dialectic assertions and denials, and all the rest of it? Or, since patterns only create opposition, should such a revolution take place not according to any particular pattern? A revolution can come into being only when the idea of `me', as an entity apart from society, ceases; and that , me' exists only as long as thought, which is the conditioned desire to be secure in different forms, continues.
We all know and admit that there must be some kind of radical change in the structure of society. There are those who say such a transformation, such a change, must be based on an idea, on an ideology; but an idea invariably creates opposition, and therefore you have a revolution according to the left or to the right. Now, is revolution possible, is it a true revolution, when it is based on an idea, on a belief? That is, when revolution is the outcome of a process of thought, which is merely a reaction of the background giving a modified continuity to the past, is that a revolution at all? Surely, a revolution based on an idea is not a revolution, it is merely a modified continuity of the past, however intelligent, however cunning. Therefore, revolution in the right sense of the word is possible only when the mind is not the centre of action, when belief, idea, is not the dominant influence. That is why to bring about a radical transformation in society, one must understand oneself - the `oneself' being the conditioned background of idea, experience, know ledge, memory.
Question: My husband was killed during one war, my children died during another, and my house has been destroyed. You say that life is an eternal state of creation; but every spring is broken in me, and I do not find it possible to partake of that renewal.
Krishnamurti: What is it that pre vents this constant renewal in our life, that prevents the new from coming into being? Is it not that we do not know how to die each day? Because we live in a state of continuity, a constant pro cess of carrying over from day to day our memories, our knowledge, our experiences our worries, our pain and suffering, we never come to a new day without yesterday's memory. To us, continuity is life. To know that `I' continue as memory identified with a particular group, with particular know ledge, with particular experience - to us that is life; and that which has continuity, which is carried on through memory - how can that ever renew? Surely, renewal is possible only when we under stand the whole process of the desire to continue; and only when that continuity as an entity, as the `I' in thought, comes to an end, is there a renewal. After all, we are a collection of memories: the memories of experience, the memories which we have gathered through life, through education; and the `I' is the result of identification with all that. We are the result of identifying ourselves with a particular group whether French, Dutch, German, or Hindu. Without identification with a group, with a house, with a piano, with an idea, or with a person, we feel lost; so, we cling to memory, to identification, and this identification gives us continuity, and continuity prevents renewal. Surely, it is possible to renew ourselves only when we know how to die and to be reborn each day, that is, to be free from all identification, which gives continuity.
Creation is not a state of memory, is it? It is not a state in which the mind is active. Creation is a state of mind in which thought is absent; and as long as thought is functioning, there can be no creation. Thought is continuous, it is the result of continuity, and for that which has continuity there cannot be creation, renewal; it can only proceed from the known to the known, and therefore it can never be the unknown. Therefore, the understanding of thought and how to bring thought to an end, is important. This ending of thought is not a process of living in an ivory-tower of abstraction; on the contrary, the ending of thought is the highest form of understanding. The ending of thought brings about creation, and in that there is renewal; but as long as thought continues, there can be no renewal. That is why, to understand how we are thinking is much more important than to consider how to renew ourselves. Only when I understand the ways of my own thinking, see all its reactions, not only on the superficial level, but on the deeper unconscious levels - only then, in the understanding of myself, does thought come to an end.
The ending of thought is the beginning of creation, the ending of thought is the beginning of silence; but the ending of thought cannot come through compulsion, through any form of discipline, through any enforcement. After all, we must have had moments when the mind was very quiet - spontaneously quiet, without any sense of compulsion, without any motive without any desire to make it silent. We must have experienced moments when the mind was utterly still. Now, that stillness is not the result of a continuity, that stillness can never be the outcome of a particular form of identification. The mind in that state comes to an end; that is thinking as the reaction of a particular conditioning comes to an end. That ending of thought is renewal, it is the freshness in which the mind can begin anew.
So, the understanding of the mind, not as the thinker, but only as thought, the direct awareness of the mind as thought without any sense of condemnation or justification, without any choice, brings about the ending of thought. Then you will see, if you will experiment with it, that with the ending of thought, there is no thinker; and when there is no thinker, the mind is quiet. The thinker is the entity that has continuity. Thought, seeing itself to be transient, creates the thinker as a permanent entity, and gives to the thinker continuity; and then the thinker becomes the agitator, maintaining the mind in a state of constant agitation, constant search, inquiry, longing. Only when the mind understands the total process of itself, without any form of compulsion, is there tranquility, and therefore a possibility of renewal.
Surely, then, in all these matters the important thing is to understand the process of the mind; and to understand the process of the mind is not a self-isolating or introspective action, it is not a denial of life, a withdrawal into a hermitage or monastery, or an enclosing of oneself in a particular religious belief. On the contrary, any belief conditions the mind. Belief creates antagonism; and a mind that believes can never be quiet, a mind that is caught in dogma can never know what it is to be creative. So, our problems can be resolved only when we understand the process of the mind, which is the creator of the problems; and the creator can come to an end only when we understand relationship. Relationship is society, and to bring about a revolution in society we have to understand our reactions in relationship. Renewal, that creative state, comes into being only when the mind is utterly tranquil, not enclosed in any particular activity or belief. When the mind is quiet utterly still, because thinking has come to an end - only then is there creation.
April 9, 1950


PARIS 2ND PUBLIC TALK 16TH APRIL 1950

Surely, one of our great difficulties is that in trying to find security, not only in the economic world, but also in the psychological or so-called spiritual world, we destroy physical security. In the search for economic and psychological security we create certain ideas, we cling to certain beliefs, we have certain anxieties, certain acquisitive instincts, and that very search ultimately destroys physical security for most of us. So, is it not important to find out why it is that the mind attaches itself so strongly to ideas, to beliefs, to conclusions, to systems and formulae? Because, obviously, this attachment to ideas and beliefs with the hope of inward security in view ultimately destroys outward or physical security. Physical security is made impossible by the desire, by the anxiety, by the psychological necessity, of seeking inward security; therefore it is surely important to find out why the mind, why each one of us, so ardently pursues inward security.
Now, it is obvious that we must have physical security, food, clothing, and shelter; and it is important to find out, is it not?, how the mind, in seeking inward security, destroys security outwardly. In order to bring about physical 8 security we have to investigate this desire for inward security, this inward attachment to ideas, to beliefs, to conclusions. Why does the mind seek inward security? Why do we attach such enormous importance to ideas, to property, to certain people? Why do we take refuge in belief, in seclusion, which ultimately destroys outward security? Why does the mind hold so strongly, so determinedly, to ideas? Nationalism, belief in God, belief in a formula of one sort or another, is merely attachment to an idea; and we see that ideas beliefs, divide people. Why are we attached so strongly to ideas? If we can be free from the desire to be secure inwardly, then perhaps it will be possible to organize outward security; because, it is the desire for inward security that divides us, not the desire for outward security. We must have outward security, that is obvious; but outward security is prevented by the desire to be inwardly secure. Until this problem is solved, not superficially, but radically, fundamentally and seriously, there can be no outward security.
So, our problem is not to seek a formula or system which will bring about outward security, but to find out why the mind is constantly seeking inward isolation, inward gratification, psychological security. It is easy to put the question, but to discover the right answer, which must be true, is very arduous. Because most of us want to be certain, we avoid uncertainty; we want to be certain in our affections, we want to be certain in our knowledge, we want to be certain in our experiences, because that certainty gives us a sense of assurance, a sense of well being, in which there is no disturbance, no shock of experience, the shock of a new quality coming into being. It is this very desire for certainty which prevents us from enquiring into the need for freedom from all inward security. We obviously find great satisfaction in our capacity to do things with our hands or with our mind, which is accumulated knowledge, experience; and in that capacity we seek certainty, because in that state the mind need never be disturbed, there is no anxiety, no fear, no new experience.
So, the mind, seeking inward certainty through property, through people, through ideas, does not desire to be disturbed and made uncertain. Have you not often noticed how the mind rebels against anything new - a new idea, a new experience, a new state? When it does experience a new state, the mind immediately brings it into the field of itself, into the field of the known. The mind is always functioning, is it not?, within the field of certainty within the field of the known, within the field of security, which is its own projection, and therefore it can never experience something beyond itself. The state of creation, surely, is the experiencing of something beyond the mind, and that state of creation cannot come into being as long as the mind is attached to any particular form of security, inward or outward. Obviously, then, what is important is for each one to find out where one is attached, where one is seeking security; and if one is really interested, one can easily find this out for oneself, one can discover in what manner, through what experience through what belief, the mind is seeking security, certainty. When one discovers that, not theoretically but actually, when one directly experiences attachment to belief, to a particular form of affection, to a particular idea or formula, then one will see that there comes a freedom from that particular form of security. And in that state of uncertainty, which is not isolation, which is not fear, there is creative being. Uncertainty is essential for creative being.
We see in the world that beliefs, ideas and ideologies are dividing people, are bringing about catastrophes, miseries, and confusion. Holding on to our beliefs being divided by our personal opinions and experiences which we cling to as being the ultimate truth, we then try to bring about collective action - which is obviously impossible. There can be collective action only when there is freedom from all desire to take refuge in any ideology, in any belief, in any system, in any group, in any one person, in any particular teacher or teaching. It is only when there is freedom from all desire to be inwardly secure that there is a possibility of being outwardly secure, having the physical things that are necessary for human survival.
I am going to answer some of these questions, but please bear in mind that there is no categorical `yes' and `no' to any human problem. One must think out each problem, go into it, see the truth of it, and only then does the problem reveal its own answer.
Question: What is thought ? From whence does it come? And what is the relation of the thinker to thought?
Krishnamurti: Now who puts this question? Does the thinker put the question? Or, is the question the outcome of thought? If the thinker puts the question then the thinker is an entity separate from thought, he is merely the observer of thought, he is the experiencer outside the experience. So, when you put this question, you have to find out whether the thinker is separate from the thought. Are you putting the question as though you were outside of, apart from the process of thinking? If you are, then you have to find out if the thinker is really separate from thought. Thought is a process of reaction, is it not? That is, if there is a challenge and a response; and the response is the process of thinking. If there is no challenge of any kind, conscious or unconscious, violent or very subtle, there is no response, there is no thinking. So, thinking is a process of re- sponse, reaction, to any form of stimulus or challenge. There is
Now, is that all? Is the thinker the outcome of thought, or is he an entity in his own right, not created by thought, but outside all thought and apart from time? Because, thought is a process of time; thought is the response of the background and the response of the background is the process of time. So, is the thinker apart from time? Or, is the thinker part of the process of time, which is thought?
This is a difficult problem to deal with in two languages, and it would be much simpler if I could speak in French. As I cannot - although I talk and understand it a little - , let us proceed, and we will see.
The question is, what is thought, and what is the thinker? Is the thinker separate from thought, or is he the outcome of thinking? If he is separate from thought, then he can operate on thought' he can control, change, modify thought; but if he is part of thinking, then he cannot operate on it. Though he may think he can control thought, change or modify it, he is not capable of doing that because he is himself the product of thinking. So, we have to find out whether thought produces the thinker, or whether the thinker, being separate, apart, is independent of thought, and therefore can control it.
Now we can see very well that the thinker is the result of thought; because, there is no thinker if there is no thought, there is no experiencer if there is no experiencing. The experiencing, the observing, the thinking, produces the experiencer, the observer, the thinker. The experiencer is not separate from the experience, the thinker is not separate from the thought. Why, then, has thought made the thinker into a separate entity? When we know that our daily thinking, which is a response to challenge, produces the thinker, why do we believe that there is an entity separate from our daily thinking? Thought has created the thinker as a separate entity because thought is always changing, modifying, and it sees its own impermanence. Being transient, thought desires permanency, and so creates the thinker as an entity who is permanent who is not caught in the net of time. So, we create the thinker - which is merely a belief. That is, the mind, seeking security, holds to the belief that there is a thinker separate from thought, a `me' that is apart from my daily activities, from my daily thoughts, from my daily functions. So, the thinker becomes an entity apart from thought; and then the thinker proceeds to control, modify, dominate thought, which creates conflict between the thinker and the thought, between the actor and the action.
Now, if we see the truth of that - that the thinker is thought, that there is no thinker separate from thought, but only the process of thinking - , then what happens? If we see that there is only thinking and not a thinker trying to modify thought, what is the result? I hope I am making myself clear. So far, we know that the thinker is operating upon thought, and this creates conflict between the thinker and the thought; but if we see the truth that there is only thought and not a thinker, that the thinker is arbitrary, artificial and entirely fictitious - then what happens? Is not the process of conflict removed? At present our life is a conflict, a series of battles between the thinker and the thought - what to do and what not to do, what should be and what should not be. The thinker is always separating himself as the `me' remaining outside of action. But when we see that there is only thought, have we not then removed the cause of conflict? Then we are able to be choicelessly aware of thought and not as the thinker observing thought from outside.When we remove the entity that creates conflict, surely then there is a possibility of understanding thought When there is no thinker observing, judging, moulding thought, but only choiceless awareness of the whole process of thinking, without any resistance, without battle, without conflict, then the thought process comes to an end.
So, the mind, in understanding that there is no thinker, but only thought, eliminates conflict, and therefore there is merely the process of thinking; and when there is an awareness of thinking without any choice, because the chooser has been eliminated then you will see that thought comes to an end. Then the mind is very quiet, it is not agitated; and in that quietness, in that stillness, the problem is understood,
Question: Considering the world's present condition, there must be immediate action on the part of some who are not caught in any system either of the left or of the right. How is this group to be created, and how will it act with regard to the present crisis?
Krishnamurti: How is this group to be created, the group that does not belong to the left or to the right, or to any particular belief? How is such a group to be formed? How do you think it is to be formed? What is a group? Surely, it is you and I, isn't it? To form such a group, you and I must free ourselves from the desire to be secure, to be identified with any particular idea, belief, conclusion, system, or country. That is, you and I must begin to free ourselves from seeking shelter in an idea, in a belief, in knowledge; then, obviously, you and I are the group who are free from the exclusiveness of belonging to something. But are we such a group? Are you and I such entities? If we are not free from belief, from conclusion, from system, from idea, we may form a group, but we will create again the same confusion, the same misery, the same leadership, the same liquidation of those who disagree, and so on and on. So, before we form a group at all, we must first be free of the desire to be secure, to take shelter in any belief, in any idea, in any system. Are you and I free of that desire? If we are not, then let us not think in terms of groups and future action; but what is important, surely, is to find out, not merely verbally, but inwardly and deeply, both in the conscious as well as in the hidden parts of our own minds and hearts, whether we are really free from any sense of identification with a particular group, with a particular nation, with a particular belief or dogma. If we are not, then in starting a group we are bound to create the same mess, the same misery.
Now you will probably say, "It will take a long time for me to be free from my own beliefs, from the dogmas which I have projected and which are the result of my own thinking; therefore I cannot operate, I cannot do anything, I will have to wait." That is your re action is it not? You say, "As I am not free, what am I to do? I can't act." Isn't that your question? And while you wait, the world is going on creating more confusion, more misery, more horrors and destruction. Or, being anxious to help, you plunge in with your own beliefs, with your own dogmas, and so create greater confusion. Surely what is important is to see that there can be no right action as long as the mind is holding on to a particular conclusion or belief, either of the left or of the right; because, if you really see the truth of that, then obviously you will be in a position to act. And that does not take time, it is not a matter of progress, gradual evolution. Seeing a fact is not a process of evolution, is it? But you are not interested you do not want to see the truth of it. You just say, "Well, it is a matter of time for me to be free" - and there you drop it.
The question, then, is this: Is it possible for an ordinary person like you and me, a person who is not very intellectual and all the rest of it, to be free immediately of the desire to hold on to a particular belief or a particular dogma? Is it possible to be free immediately from belief? When you put that question seriously to yourself, is there any doubt left? Is it a matter of time for you to think about it? When you see that belief divides people, when you actually see and inwardly understand it, doesn't belief fall away from you? That does not require an effort, a struggle, a process of time. But we are not willing to see that fact - and that is our trouble. We want to act, so we join groups which are perhaps a little more cultured, a little more kindly, a little more pleasant. Such a group may act, but it can only produce the same chaos in another direction. But if you and I see the truth that each one of us can be free from dogma, from belief, then surely, whether we form a group or not, we will act; and it is this action that is needed, not action based on an idea.
So, the important point in this question is, is it not?, whether there can be action without idea, without belief. We see throughout the world that action based on a belief, on a dogma, on a conclusion, on a system, on a formula, has led to division, to conflict, and to disintegration. Is it possible, then, to act without idea, without belief? You have to find that out, have you not? - not accept or reject it. You have to discover for yourself whether such action is possible; and you will discover it only in experiencing not in believing or rejecting it. When you see that all action based on belief, on dogma, on conclusion, on calculation, must inevitably create separation, and therefore disintegration - when you see that, then you will experience action without the imposition of an idea.
Question: What is the relationship of the individual to society? Has he any responsibility towards it? If he has, should he modify it, or disown it?
Krishnamurti: Now, what is the individual, and what is society? What are you and I? Are we not the product of our background, of our education, of our social environmental influences, of our religious training? We are the result of everything about us, and the things about us are in turn created by us, are they not? The society that exists at the present time is the product of our desires, of our responses, of our actions. We project the society, and then become the instruments of that society. So, are you not the product of the society which you yourself have created? Surely, there is no extraordinary division or line of demarcation between the individual and society. Individuality comes into being later, much later, when we begin to free ourselves from the social influences.
So, are you an individual? Though you may have a particular name, own a piece of land, a private house, have a personal relationship a separate bank account, are you really an individual, or merely a product of the environment? Though all this makes you think that you are separate, are you not part of the whole? And how can you have a relationship to it unless you are separate from it? After all, our mind is the result of the past, is it not? All our thoughts are founded upon the past, and the past, both the conscious and the unconscious, is the result of the thoughts, efforts, struggles, intentions, and desires of all human beings. So we are the sum total, are we not?, of the entire human struggle; and since we are the result of the mass, of society, we cannot say that we are separate, that we are definitely apart from it. We are society; we are part of the whole, we are not separate. The separation takes place only when the mind begins to see where the false is, and therefore rejects it. Then only is there an individuality which is not resisting, which is not in opposition to society, an individuality not based on opposition, on resistance, on acquisition but which has understood the false and has there fore separated itself from it. Only such an entity can operate on society, and therefore its responsibility to society is entirely different. Then it will act, not in terms of disowning or modifying society, but out of its own understanding, its own vitality, which comes through the discovery of that which is false. So, as long as you and I are without self-knowledge, as long as we do not understand the whole process of ourselves, merely to modify or to disown society has no meaning.In order to bring about a fundamental revolution in society, self-knowledge is essential, and self-knowledge is to become aware of the false. Out of that awareness there comes the understanding of aloneness - that aloneness which is not a withdrawal, not an isolation, but which is essential if we are to act truly; because, only that which is alone is creative. Creation does not come when all the influences of the past are impinging upon the present; creation comes only when there is an aloneness which is not loneliness, which is not a state of apparent, division. It is an aloneness which comes through understanding both the hidden as well as the conscious; and in that state of aloneness there can be action which will be effective in the transformation of society.
Question: What relation has death to life?
Krishnamurti: Is there a division between life and death? Why do we regard death as something apart from life? Why are we afraid of death? And why have so many books been written about death? Why is there this line of demarcation between life and death? And is that separation real, or merely arbitrary, a thing of the mind?
Now, when we talk about life, we mean living as a process of continuity in which there is identification. Me and my house, me and my wife, me and my bank account, me and my past experiences - that is what we mean by life, is it not? Living is a process of continuity in memory, conscious as well as unconscious, with its various struggles, quarrels, incidents, experiences and so on. All that is what we call life; and in opposition to that there is death, which is putting an end to all that. So, having created the opposite, which is death, and being afraid of it, we proceed to look for the relationship between life and death; and if we can bridge the gap with some explanation, with belief in continuity, in the hereafter, we are satisfied. We believe in reincarnation, or in some other form of continuity of thought, and then we try to establish a relationship between the known and the unknown. We try to bridge the known and the unknown, and thereby try to find the relationship between the past and the future. That is what we are doing, is it not?, when we enquire if there is any relationship between life and death. We want to know how to bridge the living and the ending - surely that is our fundamental thinking.
Now, can the end, which is death, be known while living? That is, if we can know what death is while we are living, then we shall have no problem. It is because we cannot experience the unknown while we are living that we are afraid of it. So, our struggle is to establish a relationship between ourselves, which is the result of the known, and the unknown, which we call death. And can there be a relationship between the past and something which the mind cannot conceive, which we call death? And why do we separate the two? Is it not because our mind can function only within the field of the known, within the field of the continuous? One only knows oneself as a thinker, as an actor with certain memories of misery, of pleasure of love, affection, of various kinds of experience; one only knows oneself as being continuous - otherwise one would have no recollection of oneself as being something. Now, when that something comes to the end, which we call death, there is fear of the unknown; so, we want to draw the unknown into the known, and our whole effort is to give continuity to the unknown. That is, we do not want to know life which includes death, but we want to know how to continue and not come to an end. We do not want to know life and death, we only want to know how to continue without ending. Now, that which continues has no renewal. There can be nothing new, there can be nothing creative in that which has continuance - this is fairly obvious. It is only when continuity ends that there is a possibility of that which is ever new. But it is this ending that we dread, and we don't see that only in ending can there be renewal, the creative, the unknown - and not in carrying over from day to day our experiences, our memories and misfortunes. It is only when we die each day to all that is old, that there can be the new. The new cannot be where there is continuity - the new being the creative, the unknown, the eternal, God, or what you will. The person, the continuous entity, who seeks the unknown, the real, the eternal, will never find it, because he can find only that which he projects out of himself, and that which he projects is not the real. So, only in ending, in dying, can the new be known; and the man who seeks to find a relationship between life and death to bridge the continuous with that which he thinks is beyond, is living in a fictitious, unreal world, which is a projection of himself.
Now, is it possible, while living, to die - which means coming to an end, being as nothing? Is it possible, while living in this world where everything is becoming more and more or becoming less and less, where everything is a process of climbing, achieving, succeeding - is it our possible, in such a world, to know death? That is, is it possible to end all memories - not the memory of facts, the way to your house, and so on but the inward attachment through memory to psychological security, the memories that one has accumulated, stored up, and in which one seeks security, happiness? Is it possible to put an end to all that - which means dying every day so that there may be a renewal tomorrow? It is only then that one knows death while living. Only in that dying, in that coming to an end, putting an end to continuity, is there renewal, that creation which is eternal.
April 16, 1950


PARIS 3RD PUBLIC TALK 23RD APRIL 1950

Is it not very important that those who would know what truth is should discover it through their own experience, and not merely accept or believe according to any particular pattern? Surely it is essential to discover for oneself what reality is, what God is - the name you give to it is not of great importance - because, that is the only thing that is really creative, that is the only door through which one can find that happiness which is not merely transient, which is not dependent. Most of us are seeking happiness in one form or another, and we try to find it through knowledge, through experience, through constant struggle. But surely, happiness that depends on something is not happiness. The moment we depend for happiness on possessions, on people, or on ideas, those things become very important, and happiness passes us by. The very things on which we depend for our happiness become more important than happiness itself. If you and I depend on certain people for happiness, then those people become important; and if we depend on ideas for our happiness, then ideas become important. The same thing happens with regard to property, name, position, power - the moment we depend for our happiness on any of these things, they become all-consumingly essential in our lives.
So, dependence is the denial of happiness; and the moment one depends on ideas, on people, or on things, obviously that relationship must isolate one. The very dependence implies isolation, and where there is isolation, there cannot be true relationship. Only in understanding true relationship is it possible to liberate oneself from the dependence which brings out isolation; and that is why I think it is important to go very deeply and fully into the question of relationship. If relationship is merely a dependence, then obviously it leads to isolation, and such a relationship must inevitably create various forms of fear, of self- enclosure, possessiveness, jealousy, and so on. When we seek happiness through relationship, whether it be with property, with people, or with ideas, invariably we possess those things; we must possess them, because through them we derive our happiness - at least, we think so. But from the very possession of the things on which we depend, there arises the process of self-enclosure; and so relationship, which should lead to the destruction of the self, of the `me', of the narrowing influences of life, becomes more and more stringent, more and more restricted, limited and destroys the very happiness we seek.
So, as long as we merely depend for our happiness on things, on people, or on ideas, relationship is a process of self-enclosure, of isolation - and I think it is very important to realize this. At present, all relationship tends to limit our action, our thought, our feelings; and until we realize that dependence is hampering our action and destroying our happiness, until we really see the truth of that, there is no possibility of wider, freer movement of thought and feeling. After all, we go to books, to Masters, to teachers, we turn to disciplines, or to experience and knowledge, in order to find a lasting happiness, a safe refuge, a protection ; and so we multiply Masters, books, ideas, knowledge. But surely, no one can give us that happiness, no one can free us from our own desires, from our own narrowing influences; and therefore it is important, is it not? to know oneself completely, not only the conscious, but also the inward part of oneself. That self-knowledge comes only through relationship, because the understanding of relationship discloses the process of the self, of the `me'. It is only when we understand the full extent of the `me' and its activities, not only at the superficial level but on all the deeper levels, that there is freedom from dependence, and therefore a possibility of realizing what happiness is. Happiness is not an end in itself, any more than virtue is; and if we make happiness or virtue an end, then we must depend upon things, upon people or ideas, upon Masters or knowledge. But none except ourselves, through understanding relationship in our daily life, can give us freedom from our own narrowing confusion, conflicts and limitations.
We seem to think that the understanding of the self is extremely difficult. We have the impression that to discover the process of the self, the ways of one's thought in the secret places of one's own mind and heart, we must go to somebody else and be told or given a method. Surely, we have made the study of the self extremely complicated have we not? But is the study of the self so very difficult? Does it need the aid of another, however advanced, at whatever level the Master may be? Surely, no one can teach us the understanding of the self. We have to discover the whole total process of the self; but to discover it, there must be spontaneity. One cannot impose upon oneself a discipline, a mode of operation; one can only be aware from moment to moment of every movement of thought, of every feeling, in relationship. And for most of us, it is that which is difficult - to be choicelessly aware of every word, of every thought of every feeling. But to be aware does not require that you should follow anyone; you do not require a Master, you do not require a sage, you do not require a belief. To know the whole process of the mind what you need is only the intention to watch, to be aware, without condemnation or justification. You can know yourself only when you are aware in relationship, in your relationship with your wife, with your children, with your neighbour, with society, with the knowledge which you have acquired, the experiences you have gathered. It is because we are lazy, slothful, that we turn to someone, to a leader, to a Master, who will instruct us or give us a mode of conduct. But surely, this desire to look to another for help only makes us dependent; and the more we are dependent, the further we are away from self-knowledge. It is only through self-knowledge, through understanding the complete process of oneself, that there is liberation; and in liberating oneself from one's own enclosing, narrowing isolating process, there is happiness.
So, it is important, is it not? that one should understand oneself thoroughly, deeply, and comprehensively. If I do not know myself, if you do not know yourself, what basis have we for thought, for action? If I do not know myself, not only superficially, but also at the profound levels from which spring all the motives, the responses, the accumulated desires and impulses, how can I think, act, live, be? So, is it not important to know oneself as completely as possible? If I do not know myself, how can I go to another and search out the truth? I can go to another, I can choose a leader, out of my confusion; but because I have chosen him out of my confusion, the leader, the teacher, the Master, must also be confused. So, as long as there is choice, there can be no understanding. Understanding does not come through choice; understanding does not come through comparison nor through criticism, nor through justification. Under standing comes only when the mind has become completely aware of the whole process of itself and so has become quiet. When the mind is completely silent, with out any demand - only in that stillness is there understanding, is there a possibility of experiencing that which is beyond time.
Before I answer some of these questions, may I point out, if you don't mind that it is important to discover the answer for oneself. That is, you and I are going to investigate the truth of each problem, and discover it for ourselves, experience it for ourselves; otherwise it will be merely on the verbal level, and therefore utterly valueless. If we can experience the truth of every question every problem, then perhaps that problem will be resolved completely; but merely to remain on the verbal level, merely to discuss to argue with each other through words, will not bring about the solution of the problem. So, in considering these questions, I am not merely giving an expression to words, but you and I are trying to find out the truth of the matter; and to find the truth, we must be free from our anchors, from our commitments, from the influence of ideas, and proceed step by step to enquire into the truth of the matter.
Question: As creative individuals may disrupt society according to their own particular idiosyncrasies and capacities, should not creativeness be at the command of society?
Krishnamurti: Now, what do we mean by creativeness? Is it creative to invent the atomic bomb, or to discover how to kill another? Is it creative to have capacity, a gift? Is it creative to be able to speak very cleverly, to write very intelligent books, to solve problems? Is it creative to discover the process of nature, the hidden processes of life? Is any of that a state of creativeness? Or, is creativeness something entirely different from creative expression? I may have the capacity to translate into marble a certain vision, a certain feeling; or, being a scientist, I may be able to discover something, according to my tendencies and capacities. But is that creativeness? Is the expression of a feeling, the making of a discovery, the writing of a book or a poem, the painting of a picture - is any of that necessarily creative? Or, is creativeness something utterly different which is not dependent on expression? To us, expression seems to matter so enormously, does it not? To be able to say something in words, in a picture, in a poem, to be able to concentrate on the discovery of a particular scientific fact - is that a process of creation? Or, is creation something which is not of the mind at all? After all, when the mind demands, it will find an answer; but is its answer the creative answer? Or, it there creativeness only when the mind is completely silent - not asking, not demanding, not searching out?
Now, we are the result of society, we are the depositories of society; and we either conform to society, or break away from society. The breaking away from society depends upon our background, our conditioning; therefore, our breaking away from society does not indicate that we are free - it may be merely the reaction of the background to certain incidents. So, a man who is creative merely in the accepted sense of the word may be dangerous, disruptive, without transforming in any fundamental way the respectable, exploiting society which is ours; and the questioner wants to know whether society should not command his creativeness. But who is going to represent society? The leaders, the people in power, the people who are respectable and who have the means of controlling others? Or, must the problem be approached quite differently? That is, society is the outcome of our own projections, of our own intentions, and therefore we are not separate from society; and since the man who goes against society is not necessarily a revolutionary, is it not important to understand what we mean by revolution? Surely as long as we base revolution on an idea, it is not a revolution, is it? A revolution based on a belief, on a dogma, on knowledge, is obviously no revolution at all: it is merely a modified continuation of the old. That is, a reaction of the background against the conditioning influence of society is an escape, it is obviously not a revolution.
There is real revolution, which is not dependent on idea, only when one understands the whole total process of oneself. As long as we accept the pattern of society, as long as we produce the influences which create a society based on violence, intolerance and static progress - as long as that process exists, society will try to control the individual. And as long as the individual is attempting to be creative within the field of his conditioning obviously he cannot be creative. There is creativeness only when the mind is completely understood, and then the mind does not depend on mere expression - the expression is of secondary importance.
Surely, then, the important thing is to discover what it is to be creative; and creativity can be discovered and understood, the truth of it seen, only when I understand the whole total process of myself. As long as there is a projection of the mind, whether at the verbal or any other level, there cannot be a creative state. Only when every movement of thought is understood and therefore comes to an end - only then is there creativeness.
Question: I have prayed for my friend's health, and it has produced certain results. If I now pray to have peace in my heart, can I come in direct contact with God?
Krishnamurti: Obviously a demand, a supplication, a petition, brings results. You ask and you receive - that is an obvious psychological fact which you can test out for yourselves. Psychologically you pray, you demand, you petition, and you will have a reply; but is it the reply of reality? To find reality there must be no demand, no petition, no supplication. After all, you pray only when you are confused, when you are in trouble and misery, do you not? Otherwise you do not pray. It is only when you are confused, when you are miserable, that you want somebody's help; and prayer, which is a process of demand, must necessarily have an answer. The answer may be the outcome of the deep unconscious layers of oneself, or it may be the result of the collective; but it is obviously not the reply, the response, of reality. And one can see that through prayer, through posture, through the constant repetition of certain words and phrases, the mind is made quiet. When the mind is quiet, after struggling with a problem, obviously there is an answer; but the answer is surely not from that which is beyond time. Your demand is within the field of time, and therefore the reply must also be within the field of time. So, that is one part of the question: as long as we pray, which is a petition, a demand, there must be an answer; but the answer is not the response of reality. Now, the questioner wants to know whether through prayer it is possible to come directly into contact with reality, with God. Through making the mind still, through forcing the mind, through discipline, through the repetition of words, through taking certain postures, through constant control and subjugation - is it possible in that way to come into contact with reality? Obviously not. A mind that is shaped by circumstances, by environment, by desire, by discipline, can never be free. It is only the free mind that can discover, it is only the free mind that can come into contact with reality. But a mind that is seeking, that is demanding, a mind that is trying to be happy, to become virtuous - such a mind can never be quiet, and therefore it can never come into contact with that which is beyond all experience. After all, experience is within the field of the transient, is it not? To say, "I have experienced", is to put that experience within the net of time. And is truth something to be experienced? Is truth something to be repeated? Is truth a thing of memory, of the mind? Or, is truth something which is beyond the mind, and therefore beyond the state of experiencing? When one experiences, there is memory of that experience; and that memory, which is repetition, is obviously not true. Truth is something which is from moment to moment, not to be experienced as a thing of the experiencer.
So, the mind must be free to come into contact with reality; but that freedom does not come through discipline, through demand, through prayer. The mind can be made quiet through desire, through various forms of compulsion, effort; but the mind that is made quiet is not a still mind - it is only a disciplined mind, a mind that is in prison, shaped, under control. He who would come into contact with reality need not pray. On the contrary, he must understand life - life being relationship. To be, is to be related; and without understanding its relationship with things, with people, and with ideas, the mind will inevitably be in conflict, in a state of agitation. You may for the time being suppress that agitation; but such suppression is not freedom. Freedom comes in understanding yourself, and only then is it possible to come into contact with that which is not the projection of the mind.
Question: Is the individual the result of society, or the instrument of society?
Krishnamurti: This is an important question, is it not? On this question the world is being divided by two opposing ideologies - whether the individual is the instrument of society, or the result of society. The experts, the authorities on one side say that the individual is the result of society; and those on the other maintain that he is the instrument of society. Now, is it not important for you and me to find out for ourselves what is the truth of this matter, and not depend on specialists, on authorities, whether of the left or of the right? It is the truth, and not opinion, not knowledge, that will liberate us from the false; and it is important, is it not?, for each one of us to discover the truth, and not merely depend on words or on the opinion of another.
So, how are you to find the truth of it? To find the truth of it, it is obvious that there must be no dependence on the expert, on the specialist, on the leader. And to know the truth of it for yourself, you cannot depend on previous knowledge. When you depend on previous knowledge you are lost, because each authority contradicts the other, each translates history according to his particular prejudice or idiosyncrasy. So, the first obvious thing is to be free from the external influences of knowledge, of the specialists, of the power-politicians, and so on.
Now, to discover the truth of this matter, you may reject outer authorities and rely on your own experience, on your own knowledge, on your own study; but will your own experience give you the truth of it? You may say that you have nothing else to go on; that to judge whether the individual is the instrument of society, or the result, the product of society - to find the truth of that you will have to rely on your own experience. Now, is the discovery of truth dependent on experience? After all, what is your experience? It is the result of accumulated beliefs, influences, memories, conditions, and so on. It is the past - experience is the accumulated knowledge of the past; and through the past you are trying to find the truth of this matter. So, can you rely on your experience? And if you cannot, then by what will you judge?
I hope I am making the problem clear. To see, to find the truth of this matter, you must know what your experience is. What is your experience? Your experience is the response of your conditioning, obviously; and your conditioning is the result of the society about you. So, you are looking for the truth of this matter according to your conditioning, are you not? You would like to think that you are only the result of society - it's easier and therefore more pleasant; but you actually think you are spiritual that you are God incarnate, the manifestation of something ultimate, and so on - which is all a result of the conditioning influences of your society, of your religion. So, according to that, you will judge. But is that the true measure of truth? Is the measure of truth ever dependent on experience? Is not experience itself a barrier to the understanding of truth? At the present time you are both the product and the instrument of society, are you not? All education is conditioning the child to this end. If you look at it very factually, you are the product of society, you are a Frenchman an Englishman, a Hindu, believing this or that. And also, you are the instrument of society. When society says, "Go to war", you all troop to war; when society says, "You belong to this particular religion", you repeat the formula, the phrases, the dogma. So, you are both the instrument of society, and the product of society - which is an obvious fact. Whether you like it or not, that is so.
Now, to find out what is beyond, to find out if there is something more to life than merely to be shaped by society for society - to find the truth of that, all influences must come to an end, all experience, which is the measure, must cease. To discover truth, there must be no measurement, because the measurement is the result of your conditioning; and that which is conditioned can see only its own projection, and therefore it can never perceive that which is real. It is important to find out for yourself the truth of this matter, because only the truth can deliver you; and then you will be a real revolutionary, not a mere repeater of words.
Question: Why do you speak of the stillness of the mind, and what is this stillness?
Krishnamurti: Is it not necessary, if we would understand anything, that the mind should be still? If we have a problem, we worry over it, don't we? We go into it, we analyze it, we tear it to pieces, in the hope of understanding it. Now, do we understand through effort, through analysis, through comparison through any form of mental struggle? Surely, understanding comes only when the mind is very quiet. I do not know if you have experimented with it; but if you will, you can easily find out for yourself. We say that the more we struggle with the question of starvation, of war, or any other human problem, the more we come into conflict with it, the better we shall understand it. Now, is that true? Wars have been going on for centuries, the conflict between individuals, between societies; war, inward and outward, is constantly there. Do we re solve that war, that conflict by further conflict, by further struggle, by cunning endeavour? Or, do we understand the problem only when we are directly in front of it, when we are faced with the fact? And we can face the fact only when there is no interfering agitation between the mind and the fact. So, is it not important, if we are to understand, that the mind be quiet? But you will invariably ask, "How can the mind be made still?" That is the immediate response, is it not? You say, "My mind is agitated, and how can I keep it quiet?" Now, can any system make the mind quiet? Can a formula, a discipline, make the mind still? It can; but when the mind is made still, is that quietness, is that stillness? Or, is the mind only enclosed within an idea, within a formula, within a phrase? And such a mind is dead, is it not? That is why most people who try to be spiritual, so-called spiritual, are dead - because they have trained their minds to be quiet, they have enclosed themselves within a formula for being quiet. Obviously, such a mind is never quiet; it is only suppressed, held down.
Now, the mind is quiet when it sees the truth that understanding comes only when it is quiet; that if I would understand you I must be quiet, I cannot have reactions against you, I must not be prejudiced, I must put away all my conclusions, my experiences, and meet you face to face. Only then, when the mind is free from my conditioning, do I understand. When I see the truth of that, the mind is quiet - and then there is no question of how to make the mind quiet. Only the truth can liberate the mind from its own ideation; and to see the truth, the mind must realize the fact that as long as it is agitated, it can have no understanding. So, quietness of mind, tranquillity of mind, is not a thing to be produced by will-power, by any action of desire; if it is, then such a mind is enclosed, isolated, it is a dead mind, and therefore it is incapable of adaptability, of pliability, of swiftness, Such a mind is not creative.
Our question, then, is not how to make the mind still, but to see the truth of every problem as it presents itself to us. It is like the pool that becomes quiet when the wind stops. Our mind is agitated because we have problems; and to avoid the problems, we make the mind still. Now, the mind has projected these problems, and there are no problems apart from the mind; and as long as the mind projects any conception of sensitivity, practises any form of stillness, it can never be still. But when the mind realizes that only by being still is there understanding - then it becomes very quiet. That quietness is not imposed, not disciplined, it is a quietness that cannot be understood by an agitated mind.
Many who seek quietness of mind withdraw from active life to a village, to a monastery, to the mountains. Or, they withdraw into ideas, enclose themselves in a belief, or avoid people who give them trouble. But such isolation is not stillness of mind. The enclosure of the mind in an idea, or the avoidance of people who make life complicated, does not bring about stillness of mind. Stillness of mind comes only when there is no process of isolation through accumulation, but complete understanding of the whole process of relationship. Accumulation makes the mind old; and only when the mind is new, when the mind is fresh, without the process of accumulation - only then is there a possibility of having tranquillity of mind.Such a mind is not dead, it is most active. The still mind is the most active mind; but if you will experiment with it, go into it deeply, you will see that in that stillness there is no projection of thought. Thought, at all levels, is obviously the reaction of memory;and thought can never be in a state of creation. It may express creativeness, but thought in itself can never be creative. But when there is silence, that tranquillity of mind which is not a result, then we shall see that in that quietness there is extraordinary activity, an extraordinary action which a mind agitated by thought can never know. In that stillness, there is no formulation, there is no idea, there is no memory; and that stillness is a state of creation that can be experienced only when there is complete understanding of the whole process of the `me'. Otherwise, stillness has no meaning. Only in that stillness which is not a result is the eternal discovered which is beyond time.
April 23, 1950


PARIS 4TH PUBLIC TALK 30TH APRIL 1950

The problem of effort, struggle, of striving after something, should be thoroughly understood; because, it seems to me that the more we strive, the more we struggle to become something the greater becomes the complexity of the problem. We have never really gone into this question of striving after something. We make great efforts, spiritually, physically, and in every department of life; our whole existence, positively or negatively, is a process of constant effort - effort, either to become something, or to avoid something. Our whole social structure, as well as our religious and philosophical existence, is based, is it not?, on striving to achieve a result or to avoid an outcome.
Now, do we understand anything through struggle through strife, through conflict? Is there a possibility of adjustment, of pliability, through conflict, through struggle? And, is the effort that we are making practically the whole of the time, consciously and unconsciously - is that effort really essential? I know, obviously, that the present structure of society is based on struggle, on effort, on becoming successful or avoiding a result which one does not desire. It is a constant psychological battle. Through psychological effort, in trying to become something, do we understand? I think that is a problem we should really face and go into rather deeply. Perhaps it may not be possible this morning to go into details; but one can see quite clearly that there is effort of every kind, and that the effort of adjustment in relationship is the most prominent effort that we make. Struggle, conflict, exists in relationship: we are always trying to adjust ourselves to a different category of society, or to an idea; and will this constant striving really lead anywhere?
Now, striving creates a centre in one,s consciousness around which we build the whole structure of the `me' and the `mine' - my position, my achievement, my will, my success; and as long as the `me' exists, surely there is no possibility of really understanding the total process of oneself. And is it not possible to live a life without struggle, without conflict, without the centre of the `me'? Surely, such a manner of living is not mere oriental escapism - to call it that would be really absurd, that would be merely brushing it aside. On the contrary let us consider whether it is possible to live in the world and build a new society, whether this whole process of becoming successful, becoming virtuous, achieving or avoiding something, can be completely set aside. And is it not important that we should set aside this constant striving after something, if we would really understand what living is? After all, can we grasp the significance of anything through effort, through struggle, through conflict with it? Or, do we understand it only when we have the capacity to look at it directly, without this battle, this conflict between the observer and the observed?
We can see in everyday experience that if we would really understand something, there must be a certain sense of quietness, a certain tranquillity - not enforced not disciplined or controlled, but a spontaneous tranquillity in which one sees the significance of any problem. After all, when we have a problem, we struggle with it, we analyze it, we dissect it, we tear it to pieces, trying to find out how to resolve it. Now, what happens when we give up struggling with it? In that quiet state of relaxed tranquillity the problem has a different aspect - one understands it more clearly. Similarly, is it not possible to live in that state of alertness, in that state of choiceless observation, which brings about tranquillity and in which alone there can be understanding?
After all, our conditioning - social, economic, religious, and so on - is all based on the worship of success. We all want to be successful; we all want to achieve a result. If we fail in this world, we hope to make a success of it in the next. If we are not very successful politically, economically, we want to be suc- cessful spiritually. We worship success. And in becoming successful, there must be effort - which means constant conflict, within and without. Surely, one can never understand anything through conflict, can one? Is not the very nature of the self, the `me' a process of conflict, a process of becoming something? And is it not necessary to understand this `me', which is the field of conflict, in order to think, to feel directly? And can one understand this whole structure of oneself without the conflict of trying to alter what is? In other words, can one look at, consider, what one is, essentially, factually, and not try to alter it? Surely, it is only when we are capable of looking at the fact as it is, that we can deal with it; but as long as we are struggling with the fact, trying to alter it, make it into something else, we are incapable of understanding what is. Only when we understand what is, we go beyond it.
So, in order to understand the structure of myself, which is the central problem of all existence it is essential, is it not?, to be aware of the whole process of the `me' - the `me' that seeks success, the `me' that is cruel, the `me' that is acquisitive, the `me' that separates all action, all thought, as `mine'. In order to understand that `me', must you not look at it as it is, factually, without struggling with it, trying to alter it? Surely, only then is it possible to go beyond. Therefore, self-knowledge is the beginning of wisdom. Wisdom is not bought in books; wisdom is not experience; wisdom is not the accumulation of any kind of virtue, or the avoidance of evil. Wisdom comes only through self-knowledge through the understanding of the whole structure, the whole process, of the `me'.
For the `me' to be understood clearly, it must be seen, experienced, in relationship. It is only in the mirror of relationship that I discover the whole process of myself, conscious as well as unconscious; and obviously, all effort to transform it is a process of avoidance, process of resistance, which prevents understanding. So, if one is really serious, and not merely living on the verbal level, one must understand this process of the `me' - not theoretically, not according to any philosophy or doctrine but actually, in relationship; and that process can be discovered and understood completely only when there is no effort to change or alter it. That is, understanding can come only when there is observation without choice.
I do not think most of us realize that the problems of the world are not something apart from us. The problems of the world exist because of you and me; the world's problems are our problems, because the world is not different from you and me. And if one would really, seriously and earnestly, understand the whole problem of existence, surely one must begin with oneself - but not in isolation, not as an individuality opposing the mass or withdrawing from society the problem of the mass is the problem of the `me; and it is essential, if we could understand the world and bring about a new structure of society, that we should understand ourselves. I don't think we seriously realize the capacity that each one has to transform himself. We look to leaders, to teachers, to saviours; but I am afraid they will not transform the world, they will not bring about a new world order. No teacher can ever do it, but only you and I, in understanding ourselves; and I don't think we see the immensity of that. We think that as individuals we are so small, so unimportant, so ordinary, that we can not do anything in this world. Surely, great things are started in little ways. Fundamental revolution takes place, not outwardly, but inwardly, psychologically; and that fundamental, lasting revolution can come about only when you and I understand ourselves.
So, this understanding of oneself is not a withdrawal from life into a monastery, or into some religious meditation. On the contrary, to understand oneself is to understand one's relationship with things, with people, and with ideas. without relationship, we are not; we exist only in relationship; to be, is to be related. Relationship is with property, with people, with ideas; and as long as we do not understand the total process of the `me' in relationship, we are bound to create conflict within - which projects outwardly and makes misery in the world. So, it is essential to under stand oneself; and the understanding of oneself does not lie through any book, through any philosophy. It can be under stood only from moment to moment, in all the daily relationships. Relationship is life; and without understanding relationship, our life is a conflict, a constant struggle to transform what is into what we desire. Without understanding the `me', merely to transform or reform the world outside only leads to further misery, further conflict, and further destruction.
I have been given some questions, and I shall answer them. But before I answer them, may I say that, while it is easy to ask questions, to follow the question and discover the answer for oneself is extremely difficult. Most of us, when we ask a question, hope for an answer; but life is not made up of questions and answers. It is what is true; and when one puts a question, one must follow it through, go to the very end of it, and find the true answer. So, in considering these questions, I hope that you and I will try to find the truth of the matter, and not merely live on the verbal level.
Question: Why are we afraid of death? And how are we to overcome this fear?
Krishnamurti: Fear is not an abstraction; it obviously exists only in relationship to something. Now, what is it in death that we are afraid of? Of not being, of not continuing - surely, that is the primary thing. We are afraid of not having continuity, are we not? - which means basically, we are afraid of not knowing the future, the unknown. If there is an assurance of continuity, that is, if we can know the future, if we can know the unknown, then there is no fear.
Now, can we know the unknown - that which is beyond all the fabrications, all the projections of the mind? We can know the projections of the mind; but that is not the unknown. We can with hold the projections and try to feel out the unknown; but that is still a form of projection. So, as long as we are trying to find out intellectually, verbally, through desire, how to conquer the un known, surely there must be fear. We are afraid essentially, because of the future, of the unknown; and if another can guarantee, assure us, that there is continuity, then we are no longer afraid. But does continuity in any form bring about understanding of the unknown? Can continuity bring creativeness, or creative feeling? Surely, the moment there is continuity, there is no ending; and only in ending, in dying, is there creativeness, is there the new. We do not want to die, and so we make life a process of continuity; but only in death can we know living.
So, our problem is, is it not? can the mind ever conceive, ever formulate, the unknown? And is not the mind the result of the past, of time? Is it not a mere accumulation of experiences, know ledge, and so a storehouse of time, of the past? So, can the mind, which is the result of time, know the timeless, that which is beyond time? Obviously not. Whatever the mind projects is still within the field of time; and there will be fear as long as the mind is projecting itself, or trying to understand the future, the unknown. There will be the cessation of fear only when I see the truth of this: that continuity means the projection of myself - the `myself' being conflict, the constant swing between pleasure and pain. As long as there is a continuity of the `me', there must be pain, there must be fear; and the mind, which is the centre of the `me', can never find that which is beyond the field of time.
Our difficulty is, is it not?, that we really don't know how to live. Because we have not understood life, we think we want to understand death; but if we can understand the process of living then there will be no fear of death. It is because we do not know how to live that we are afraid of death. Look at the books that have been written on death, look at all the effort made to understand what is beyond! Surely, fear of what is beyond comes only when I do not know how to live in the present, when I do not know the whole significance of life.
Our life is a process of struggle of pain and pleasure, a constant movement from one thing to another, from the known to the known; it is a battle of adjustment, a battle of achievement, a battle of change. That is our whole life - with occasional rays of clarity. And since we do not understand life, we are afraid of death. Now, need life be a battle, a struggle, a constant becoming? Or, can there be freedom from this becoming, so that one can live without conflict? - which means dying each day, dying to all the things that one has accumulated, all the things that one has gathered, as experience as knowledge. Then there is a quality of newness, because life is no longer a movement from the known to the known, but a freedom from the known to meet the unknown. Then only is there a possibility of being free from the fear of death.
Question: What is the process of experience? Is it different from self-consciousness?
Krishnamurti: First, let us see what is experience. Surely, experience is the response to challenge, and the recognition of the response, is it not? Stimulus, response, and recognition of the response - that is experience, is it not? If you do not respond to a challenge, to a stimulus, or if you do not recognize that response, is there experience? So experience, surely, is the recognition of the response to a challenge - the recognition being the naming, the terming, giving it the appropriate value. That is, experience is the response to a challenge and the recognition of that response, giving it a term, either verbally or symbolically, consciously or unconsciously. Without the process of recognition, there is no experience.
So, this process of response to a challenge, and recognition of the response, is surely experience. And is that different from self-consciousness? As long as the response to the challenge is adequate, complete, obviously there can be no friction, there can be no conflict, between the response and the challenge. So, self-consciousness comes into being, does it not?, only when there is conflict between challenge and response. You can work this out for yourself, it is very simple; and you will see that it is not a question of believing or discarding, but only of experimenting and being aware, seeing actually what happens.
As long as you have no conflict, no battle, no struggle, is there self-consciousness? Are you aware that you are happy? The moment you are aware that you are happy, happiness ceases, does it not? And the desire for something, the desire for happiness, is the conflict which makes for self-consciousness. When there is conflict, when there is disturbance, there is recognition; and the very recognition is the process of self-consciousness.
So, experience, which is the recognition of the response to challenge, is the beginning of self-consciousness. There is no difference, then, between experiencing, which is recognizing, and self-consciousness. To understand this it is not necessary, surely, to read books about consciousness, or to study very deeply, or listen to others. One can discover it by actually observing the whole total process of one's own experiencing, one's own consciousness. That is exactly what we are trying to do. I am not propounding a new philosophy - I hope not - , nor am I putting something over to you. All that we are trying to do is to see what is consciousness. Surely, consciousness is experience, then the naming of that experience as good or bad, pleasant or unpleasant, and the desire for more of it or less of it; and the very naming, the very terming, gives it strength gives it permanence. So, consciousness is a process of experiencing, naming or terming, and storing as memory, recollection. This total process is either conscious or unconscious; and as long as we give a name, a term, to the experience, it must be made permanent, it must be fixed in the mind, held in the net of time. This whole total process is self-consciousness - whether it is on the verbal level, or very deep, covered up.
Now, as long as we give a name, a term, a symbol, to an experience, that experience can never be new; because, the moment we recognize an experience, it is already old. When there is an experience and the naming of it, it is merely the process of recording, remembering. That is, every reaction, every experience, is translated by the mind and put away in the mind as memory; and with that memory we meet the new, which is the challenge. In meeting the new with the old, we transform the new into the old - and so there is no understanding of the new at all.
The understanding of the new is possible only when the mind is capable of not giving it a name; and it is only then that experience can be fully, completely understood and gone beyond, so that every meeting of the challenge has a new quality and is not merely recognized and put into the record. There is freedom from self-consciousness, from the `me', only when we understand this whole total process of experiencing, naming and recording. Only when that process ceases, which is the process of the `me' and the `mine', is there a possibility of going beyond and discovering things which are not of the mind.
Question: I cannot conceive of a love which is neither felt nor thought of. You are probably using the word `love' to indicate something else. Is it not so?
Krishnamurti: When we say love', what do we mean by it? Actually, not theoretically, what do we mean? It is a process of sensation and thought, is it not? That is what we mean by love: a process of thought, a process of sensation.
Now, is thought, love? When I think of you, is that love? Or, when I say that love must be impersonal, universal - is that love? Surely, thought is the result of a feeling, of sensation; and as long as love is held within the field of sensation and thought, obviously there must be conflict in that process. And must we not find out if there is something beyond the field of thought? That is what we are trying to do. We know what love is in the ordinary sense - a process of thought and sensation. If we do not think of a person, we think we do not love him; if we do not feel, we think there is no love. But is that all? Or, is love something beyond? And to find out, must not thought, as sensation, come to an end? After all, when we love somebody, we think about them, we have a picture of them. That is, what we call love is a thinking process, a sensation, which is memory: the memory of what we did or did not do with him or her. So, memory, which is the result of sensation, which becomes verbalized thought, is what we call love. And even when we say that love is impersonal, cosmic, or what you will, it is still a process of thought.
Now, is love a process of thought? Can we think about love? We can think about the person, or think of memories with regard to that person; but is that love? Surely, love is a flame without smoke. The smoke is that with which we are familiar - the smoke of jealousy, of anger, of dependence, of calling it personal or impersonal, the smoke of attachment. We have not the flame, but we are fully acquainted with the smoke; and it is possible to have that flame only when the smoke is not. Therefore our concern is not with love, whether it is something beyond the mind, or beyond sensation, but to be free of the smoke: the smoke of jealousy, of envy, the smoke of separation, of sorrow and pain. Only when the smoke is not shall we know, experience, that which is the flame. And the flame is neither personal nor impersonal, neither universal nor particular - it is just a flame; and there is the reality of that flame only when the mind, the whole process of thought, has been understood. So, there can be love only when the smoke of conflict of competition, struggle, envy, comes to an end; because that process breeds opposition, in which there is fear. As long as there is fear, there is no communion, for one cannot commune through the screen of smoke.
So, it is clear that love is possible only without the smoke; and as we are acquainted with the smoke, let us go into it completely, understand it fully, so as to be free of it. Then only shall we know that flame which is neither personal nor impersonal, which has no name. That which is new cannot be given a name. Our question is not what love is, but what are the things that are preventing the fullness of that flame. We don't know how to love - we only know how to think about love. In the very process of thinking we create the smoke of the `me' and the `mine' - and in that we are caught. Only when we are capable of freeing ourselves from the process of thinking about love and all the complications that arise out of it - only then is there a possibility of having that flame.
Question: What is good and what is evil?
Krishnamurti: As I said, it is easy to ask a question, but it is much more difficult to go into it fully. But let us try.
Why do we always think in terms of duality, in terms of the opposite? Why is it that we are so conditioned by the thought that there is good and that there is evil? Why this division, why this dual process always at work within us? Surely, if we can understand the process of desire, we shall understand this problem, shall we not? The division of good and evil is a contradiction in us. We are attached to the good, because it is more pleasurable; and we are conditioned to avoid the evil, which is painful. Now, if we can understand the process of desire, which makes life a contradiction, then perhaps we shall be able to be free from the conflict of the opposites.
So the problem is not what is good and what is evil, but why this contradiction exists in our daily life. I want something; and in that very wanting there is the opposite. Now, is good the avoidance of evil? Is beauty the avoidance of the ugly? As long as I avoid something, do I not of necessity bring about resistance against it, and therefore create its opposite? So, is there a clear line of demarcation between good and evil? Or, is it that when I understand the process of desire, then perhaps I shall know what virtue is? Because, the man who is trying to become virtuous can obviously never be virtuous. The man who is trying to become kindly, loving, tolerant, can never be virtuous; he is merely trying to achieve something and virtue is not a process of achievement. The avoidance of evil is a process of achievement; but if I can understand the desire which creates duality, the conflict of the opposites, then I shall know what virtue is.
Virtue is not putting an end to desire, but understanding desire. Putting an end to desire is merely another form of desire. In the very desire to end desire, I create the opposite; and therefore I perpetuate the conflict, the battle, between the ideal and what 1 am. So, the man who pursues the ideal only creates conflict, and the man who is becoming virtuous can never know virtue - he is merely entangled in the battle of opposites. This conflict between himself and what he thinks he should be gives him a sense of living; but the man of ideals is really a man of escape.
Now if one can understand what virtue is, which means if one can understand desire, then there is freedom from the opposites; and one can understand desire only when one looks at it factually, sees it as it is, without any sense of comparison, without condemnation, without resistance. Then only is there freedom from desire. As long as one is condemning desire, there must be the conflict of the opposites as good and evil, as important and unimportant; as long as one is resisting desire, there must be the conflict of duality. But when one looks at desire as it is, without any sense of comparison, condemnation or justification, then one will see that desire comes to an end.
So, the beginning of virtue is the understanding of desire. To be caught in the conflict of the opposites is merely to strengthen desire; and most of us do not want to understand desire fully, we enjoy the conflict of the opposites. The conflict of the opposites we call virtue, becoming spiritual, but it is only another form of strengthening the continuity of `myself; and in the continuity of `myself' there can be no virtue. It is only when there is no fear that there is freedom, and fear ceases with the understanding of desire.
There is one more question. Shall I answer it, or not?
Audience: Yes, yes.
Question: You say that if I am creative, all the problems will be solved. How am I to change myself so as to be creative?
Krishnamurti: This question is as important as the first question, and I hope you are not too tired to go into it as fully as we can within a few minutes.
We see that in trying to resolve one problem, we create many other problems - which is an obvious fact. In trying to resolve the economic problem, we come upon a multitude of other problems, not only outward, external, but also inward problems. When I have a problem, I try to solve it; and in the very solution 27 of it, I find other problems on my hands. So, that is what we know of the problem: that it is never finally resolved, but is constantly increasing.
Now, that being the case, how is it possible to approach the problem of living, or any other problem, without multiplying it? That means, is it possible to approach the problem anew? Surely, that is the question, is it not? If I can approach any problem anew, which is to approach it creatively, then perhaps I shall not only resolve that particular problem, but also not introduce many other problems. So, how is it possible to be creative? What are the things that are hindering this sense of creativity, the sense of newness? And I think that is the best question: how is it possible to approach everything anew, with a fresh mind, a mind that is not loaded with experience, with knowledge, with imitation?
What is it that is preventing us from being creative? Obviously, technique. We always know what to do; we have the means. All our education is a process of learning a technique - which means a process of imitation, a process of copy. After all, knowledge is imitation, copy; and isn't that one of the major burdens that prevent us from meeting things anew? Is not authority in any form, spiritual or mundane, external or inward, an impediment to creative understanding? And why do we have authorities? Because, without authority we think we are lost. We must have some anchor. So, in the desire to be secure inwardly and outwardly, we create authority; and that very authority, which obviously means imitation, destroys creativeness, newness.
Is truth, God, that state of creativeness, something that can come through imitation, through copy, through authority, through compulsion? Must one not be free from authority, from all sense of imitation and copy? You will say, "No, we must begin with authority in order to be free; we must begin through imitation, through compulsion, in order ulti- mately to arrive at freedom." If you take the wrong means, can you come to the right end? If the end is freedom, must not the beginning also be free? Because, if you use a wrong means, obviously the end must be equally wrong; and if you have no freedom at the beginning, you will have no freedom at the end. If at the beginning your mind is controlled, shaped, disciplined, moulded according to authority, obviously it will still be encompassed, held in a frame, at the end; and such a mind, surely, can never be in a state of creativeness. So, the beginning is the end; the end and the means are one.
Surely, if we are to understand creativeness, the beginning matters enormously - which means understanding all those things that impede the mind and prevent its freedom. Freedom comes only when we understand the desire to be secure. It is the desire to be secure that creates authority, that creates discipline, the pattern of imitation, the pursuit of the ideal, the whole process of conformity. The loftier the ideal, the nobler, the holier, the more spiritual we think it is; but it is still merely a pattern; and a mind caught in a pattern is obviously not capable of being creative. But seeing that the mind is caught in a pattern, merely to reject it, as a reaction, is obviously not freedom. in understanding why the mind creates a pattern and holds to it, why the mind is caught in technique, in the addiction to knowledge, why the mind always moves from the known to the known, from security to security, from imitation to imitation - in the direct understanding of all that, and not merely reacting against it, there is freedom from the desire for security and hence from the sense of fear. As long as there is a centre of the `me', from which there is action and reaction, denial and acceptance, obviously there is must be a process of imitation and copy. As long as we are mere repeaters, reading books, quoting authorities, pursuing ideals, conforming to a formula or to a dogma holding on to a particular religion or joining new cults, seeking new teachers, in the hope of being happy - as long as that process exists, obviously there can be no freedom.
So, creativeness comes only when the mind is free from all imitation, from experience, which is merely the continuity of the `me'. The mind is free when there is no centre which is experiencing; and that centre in the mind disappears only when the whole process of desire is understood. Then only is there quietness of mind - not an imposed quietness, a disciplined stillness, or the tranquillity of conformity, but that spontaneous quietness which comes through understanding. And when the mind is still, there is creativeness there is the creative state of being. Stillness is not a process of imitation, of conformity; you cannot think about stillness. Tranquillity does not come through any projection of the mind. Only when thought is silent, not merely on the upper level, but right through unconscious only when the thought process comes to an end, is there a state of tranquillity, a stillness. In that silence there is a creation which is not mere technique, but which has its own vitality, its own way of expression. As long as you are concerned with expression, with technique, with knowledge, with any form of addiction, there can be no creativeness, because that creativeness comes only when the mind is utterly still. That stillness is not a process of avoidance, it does not come through learning a technique of meditation. Those who learn a technique of how to meditate will never know what silence is, will never be creative - their state will be a state of death and denial. There can be creation only when thought has come to an end - not only at the conscious upper level, but at those levels that are deep down, concealed, hidden. When the mind is utterly still, then there is creation.
April 30, 1950


PARIS 5TH PUBLIC TALK 7TH MAY 1950

We seem to think that by pursuing a particular course of philosophy, or a belief, or a system of thought, we shall be able to clear up the confusion not only in ourselves, but also about us. We have innumerable beliefs, doctrines, and hopes; and in trying to follow them, in trying to be sincere in regard to our ideals, we hope to clear the path to happiness, or the path to knowledge and comprehension. Surely, there is a difference between sincerity and earnestness. One can be faithful to an idea; to a hope, to a doctrine, to a particular system; but merely copying, pursuing an idea, or conforming oneself to a particular doctrine - all of which may be called sincerity - , will surely not help us to clear up the confusion in ourselves, and so the confusion about us.
So, it seems to me that what is necessary is earnestness - not the earnestness that comes from merely following a particular tendency, a particular path but that earnestness which is essential in the understanding of ourselves. To understand ourselves, there need be no particular system, no particular idea. One is sincere only in regard to a thing, to a particular attitude, to a particular belief, but such sincerity cannot help us; because, we can be sincere and yet be confused, foolish and ignorant. Sincerity is a hindrance when it is mere copying, trying to follow a particular ideal; but earnestness is quite a different thing. To be earnest is essential - not in the pursuit of anything, but in the understanding of the process of ourselves. In the understanding of the process of ourselves there need be no belief, no doctrine no particular philosophy. On the contrary, if we have a philosophy a doctrine, it will become an impediment to the understanding of ourselves.
The understanding of ourselves has nothing to do with following a doctrine, a philosophy, a formula, or trying to imitate a particular ideal. Surely, all that is the process of the `me', the `I'. And in the understanding of our various conditioning's, sincerity is not necessary - but it is essential to be earnest, which is quite different. Earnestness does not depend on a mood, it is the beginning of the understanding of ourselves. Because, without being earnest, without being really serious, one cannot go very far. But our seriousness our earnestness, is generally applied to the following of a particular idea a particular belief or hope; and what is important is to understand ourselves. The understanding of ourselves does not demand imitation, copy, the approximation to an ideal. On the contrary, we have to understand ourselves as we are from moment to moment, whatever it be; and for that there must be earnestness which does not depend on any particular mood or tendency.
Now, it is clear that we cannot resolve any human problem, either external or inward, without understanding ourselves; and the understanding of ourselves is possible only when we do not condemn or justify that of which we are aware. To be aware, without condemnation, justification, or comparison, of every thought, of every mood, of every reaction, does not demand the approximation to an idea. What it does require is earnestness - a sense of going into it fully, completely. But most of us do not want to understand any problem deeply, fully; we would rather escape from it through an idea, through approximation, through comparison or condemnation - and thereby we never solve the particular issue in front of us.
So, it is important, is it not?, in order to understand ourselves, that we be aware of every reaction, every feeling, as it arises; and awareness does not depend on any formula, on any doctrine or belief - which are merely self-projected escapes. To understand every mood every sense of reaction, surely one must be aware without choice; because, the moment we choose, we set into motion a process of conflict. That is, when we choose, there is resistance, and in resistance there is no understanding. Choice is merely fixing the mind on a particular interest and resisting other interests, other demands, other pursuits; and obviously, such choice will not help us to resolve or understand the whole process of ourselves. Each one of us is made up of many entities, conscious as well as unconscious; and to choose one particular entity, one particular desire, and pursue that is surely an impediment to the understanding of ourselves.
So, seeing the whole process of ourselves is the beginning of wisdom. Wisdom is not something that can be bought in books, that can be learned through another, that can be gathered even through experience. Experience is merely memory; and the accumulation of memory or knowledge is not wisdom. Wisdom is surely the experiencing of each moment without condemnation or justification; it is understanding each particular experience or reaction, fully, completely, so that the mind comes to every problem anew. After all, the `me' is the centre of recognition; and if we do not understand that centre, but merely recognize every experience or reaction and give it a name, a term, it does not mean that we have understood that particular reaction or experience; on the contrary, when we name, or recognise a particular experience, we only strengthen the `me' - that isolated consciousness which is the centre of recognition. So, merely recognizing every experience, every reaction, is not the understanding of oneself. The understanding of oneself comes only when we are aware of the process of recognition, and allow a gap between experience and recognition - which means, a state of mind in which there is stillness.
Surely, if we would understand anything, any problem, there must be quietness of mind, must there not? But the mind cannot be forced to be quiet; and silence that is cultivated is mere resistance, isolation. The mind is spontaneously quiet only when it sees the necessity, the truth of being quiet, and therefore begins to understand the process of recognition, which is the whole consciousness of the `me'. Without understanding oneself, obviously there is no basis for thought; and without knowing 30 oneself, merely to know the outward problems, to acquire external knowledge, will only lead us to further confusion and misery. But the more we know ourselves, both the conscious and the unconscious, the more we see the whole process of the `me', the more we are able to understand and resolve our problems, and therefore bring about a better society, a different world. So, we must begin with ourselves. You may say that to begin with oneself is a very small affair; but if we would tackle great things, we must begin very near. The world's problem is our problem; and without understanding ourselves, any problem with which we come face to face in the world will never be resolved. So, the beginning of wisdom is self-knowledge; and without self-knowledge we cannot resolve any human problem.
Before I answer some of these questions, may I suggest that when listening to the answers, you and I should both experience what is being said. That is, let us take a journey together in understanding these problems, which I am going to try to explain verbally. So, please do not remain on the verbal level or merely try to understand intellectually - whatever that word may mean. Because, the intellect cannot understand: it can only project its own particular accumulations. It can accept, deny, or resist, which is the process of recognition and verbalization; but the intellect cannot understand any human problem - it can only make it more confusing, more conflicting, more sorrowful. If, instead of trying to understand merely on the verbal level, we go beyond the intellect, then perhaps we shall be able to see the truth of these questions. To go beyond the intellect is not to become sentimental, emotional, which would be the opposite; and in the conflict of the opposites there is no comprehension, obviously. But if we can see that the process of the intellect, of the mind, can only bring about further argumentation's, further conflict - if we can see the truth of that, then perhaps we shall discover the truth of every question, of every human problem, that confronts us. Question: Beyond all superficial fears there is a deep anguish, which eludes me. It seems to be the very fear of life - or perhaps of death. Or is it the vast emptiness of life?
Krishnamurti: I think most of us feel this; most of us feel a great sense of emptiness, a great sense of loneliness. We try to avoid it, we try to run away from it, we try to find security, permanency, away from this anguish. Or, we try to be free of it by analyzing the various dreams, the various reactions. But it is always there, eluding us, and not to be resolved so easily and so superficially. Most of us are aware of this emptiness, of this loneliness, of this anguish. And, being afraid of it, we seek security, a sense of permanency, in things or property, in people or relationship, or in ideas, beliefs, dogmas, in name, position, and power. But can this emptiness be banished by merely running away from ourselves? And is not this running away from ourselves one of the causes of confusion, pain, misery, in our relationships and therefore in the world?
So this is a question not to be brushed aside as being bourgeois, or stupid, or merely for those who are not active socially, religiously. We must examine it very carefully and go into it fully. As I said, most of us are aware of this emptiness, and we try to run away from it. In running away from it, we establish certain securities; and then those securities become all-important to us, because they are the means of escape from our particular loneliness, emptiness or anguish. Your escape may be a Master, it may be thinking yourself very important, it may be giving all your love, your wealth, jewels, everything to your wife, to your family; or it may be social or philanthropic activity. Any form of escape from this inward emptiness becomes all-important, and therefore we cling to it desperately. Those who are religiously-minded cling to their belief in God, which covers up their emptiness, their anguish; and so their belief, their dogma, becomes essential - and for these they are willing to fight, to destroy each other.
Obviously, then, any escape from this anguish, from this loneliness, will not solve the problem. On the contrary, it merely increases the problem, and brings about further confusion. So, one must first realize the escapes. All escapes are on the same level; there are no superior or inferior escapes, there are no spiritual escapes apart from the mundane. All escapes are essentially similar; and if we recognise that the mind is constantly escaping from the central problem of anguish, of emptiness, then we are capable of looking at emptiness without condemning it or being afraid of it. As long as I am escaping from a fact, I am afraid of that fact; and when there is fear, I can have no communication with it. So, to understand the fact of emptiness, there must be no fear. Fear comes only when I am trying to escape from it; because, in escaping, I can never look at it directly. But the moment I cease to escape, I am left with the fact, I can look at it without fear; and then I am able to deal with the fact.
So, that is the first step to face the fact, which means not to escape through money, through amusement, through the radio, through beliefs, through assertions, or through any other means. Because, that emptiness cannot be filled by words, by activities, by beliefs. Do what we will, that anguish cannot be wiped away by any tricks of the mind; and whatever the mind does with regard to it, will only be an avoidance. But when there is no avoidance of any kind, then the fact is there; and the understanding of the fact does not depend on the inventions on the projections or calculations of the mind. When one is confronted with the fact of loneliness, with that immense anguish, the vast emptiness of existence, then one will see whether that emptiness is a reality - or merely the result of naming, of terming, of self-projection. Because, by giving it a term, we have condemned it, have we not? We say it is emptiness, it is loneliness, it is death, and these words - death, loneliness, emptiness - imply a condemnation, a resistance; and through resistance, through condemnation, we do not understand the fact.
To understand the fact which we call emptiness, there must be no condemnation, no naming, of that fact. After all, the recognition of the fact creates the centre of the `me; and the `me' is empty, the `me' is only words. When I do not name the fact, give it a term, when I do not recognize it as this or that, is there loneliness? After all, loneliness is a process of isolation, is it not? Surely in all our relationships, in all our efforts in life, we are always isolating ourselves. That process of isolation must obviously lead to emptiness; and without understanding the whole process of isolation, we shall not be able to resolve this emptiness, this loneliness. But when we understand the process of isolation, we shall see that emptiness is merely a thing of words, mere recognition; and the moment there is no recognition, no naming of it, and hence no fear, emptiness becomes something else, it goes beyond itself. Then it is not emptiness, it is aloneness - something much vaster than the process of isolation.
Now, must we not be alone? At present we are not alone - we are merely a bundle of influences. We are the result of all kinds of influences - social, religious, economic. hereditary, climatic. Through all those influences, we try to find something beyond; and if we cannot find it, we invent it, and cling to our inventions. But when we understand the whole process of influence at all the different levels of our consciousness, then, by becoming free of it, there is an aloneness which is uninfluenced; that is, the mind and heart are no longer shaped by outward events or inward experiences. It is only when there is this aloneness that there is a possibility of finding the real. But a mind that is merely isolating itself through fear, can have only anguish; and such a mind can never go beyond itself.
With most of us, the difficulty is that we are unaware of our escapes. We are so conditioned, so accustomed to our escapes, that we take them as realities. But if we will look more deeply into our selves, we will see how extraordinarily lonely, how extraordinarily empty we are under the superficial covering of our escapes. Being aware of that emptiness, we are constantly covering it up with various activities, whether artistic, social, religious or political. But emptiness can never finally be covered: it must be understood. To understand it, we must be aware of these escapes; and when we understand the escapes, then we shall be able to face our emptiness. Then we shall see that the emptiness is not different from ourselves, that the observer is the observed. In that experience, in that integration of the thinker and the thought, this loneliness, this anguish, disappears.
Question: Is it possible for westerners to meditate?
Krishnamurti: I think this is one of the romantic ideas of westerners - that only easterners can meditate. So, let us find out, not how to meditate, but what we mean by meditation. Let us experiment together to find out what meditation means what are the implications of meditation. Merely to learn how to meditate, to acquire a technique, is obviously not meditation. Going to a yogi, a swami, reading about meditation in books, and trying to imitate, sitting in certain postures with your eyes closed, breathing in a certain way, repeating words - surely, all that is not meditation; it is merely pursuing a pattern of conformity, making the mind repetitive, habitual. The mere cultivation of a habit, whether noble or trivial, is not meditation. This practice of cultivating a particular habit is known both in the east and in the west, and we think that it is a process of meditation.
Now, let us find out what is meditation. Is concentration meditation? Concentration on a particular interest chosen from among many other interests, focusing the mind on an object or an entity - is that meditation? in the process of concentration, obviously there is resistance to other forms of interest; therefore, concentration is a process of exclusion, is it not? I do not know if you have tried to meditate, tried to fix your mind on a particular thought. When you do that, other thoughts come pouring in, because you are also interested in those other thoughts, not only in the particular thought you have chosen. You have chosen one particular thought, thinking it is noble, spiritual, and that you should concentrate on it and resist other thoughts. But the very resistance creates conflict between the thought that you have chosen to think about, and other interests; so you spend your time concentrating on one thought and keeping off the others, and this battle between thoughts is considered meditation. If you can succeed in completely identifying yourself with one thought and resisting all others, you think you have learned how to meditate. Now, such concentration is a process of exclusion, and therefore a process of gratification, is it not? You have chosen a particular interest that you think will ultimately give you satisfaction, and you go after it by repeating a phrase, by concentrating upon an image, by breathing, and so on. That whole process implies advancement, becoming something, achieving a result. That is what we are all interested in: we want to be successful in meditation. And the more successful we are, the more we think we have advanced. So obviously, such forms of concentration which we call meditation, are mere gratification; they are not meditation at all. So, mere concentration on an idea is not meditation.
What, then, is meditation? Is prayer meditation? Is devotion meditation? Is the cultivation of a virtue meditation? The cultivation of a virtue only strengthens the `me', does it not? It is I who am becoming virtuous, Can the `I', the `me', ever become virtuous? That is, can the centre of resistance, of recognition, which is a process of isolation, can that ever be virtuous? Surely, there is virtue only when there is freedom from the `I', from the `me; so, the cultivation of virtue through meditation is obviously a false process. But it is a very convenient process, because it strengthens the `me; and as long as I am strengthening the `me', I think I am advancing, becoming successful spiritually. But obviously, that is not meditation, is it? Nor is prayer - prayer being mere supplication, petition, which is again a demand of the self, a projection of the self towards greater and wider satisfaction. Nor is meditation the immolation of oneself to an image, to an idea, which we call devotion; because, we always choose the image, the formula, the ideal, according to our own satisfaction. What we choose may be beautiful, but we are still seeking gratification.
So, none of these processes - concentration, repeating certain phrases, breathing in a special manner, and all the rest of it - can really help us to understand what meditation is. They are very popular, because they always produce results; but they are all obviously foolish ways of trying to meditate.
Now, what is meditation? The under standing of the ways of the mind is meditation, is it not? Meditation is the understanding of myself, it is being aware of every reaction, conscious as well as unconscious - which is self-knowledge. Without self-knowledge, how can there be meditation? Surely, meditation is the beginning of self-knowledge; because, if I do not know myself whatever I do must be merely an escape from myself. If I do not know the structure the ways of my own thinking, feeling, reacting of what value is it to imitate, to try to concentrate, to learn how to breathe in a particular way, or to lose myself in devotion? Surely, in that way I will never understand myself; on the contrary, I am merely escaping from myself.
Meditation, then, is the beginning of self-knowledge. In that there is no suc- cess, there are no spectacular processes. It is most arduous. As we do not want to know ourselves, but only to find an escape, we turn to Masters, religious books, prayers, yogis, and all the rest of it; and then we think we have learned how to meditate. Only in understanding ourselves does the mind become quiet; and without understanding ourselves, the tranquillity of the mind is not possible. When the mind is quiet, not made quiet through discipline; when the mind is not controlled, not encased in condemnation and resistance, but is spontaneously still - only then is it possible to find out what is true and what is beyond the projections of the mind.
Surely, if I want to know if there is reality, God, or what you will, my mind must be absolutely quiet, must it not? Because whatever the mind seeks out will not be real - it will merely be the projection of its own memories, of the things it has accumulated; and the projection of memory is obviously not reality or God. So, the mind must be still, but not made still; it must be naturally, easily, spontaneously still. Only then is it possible for the mind to discover something beyond itself.
Question: Is truth absolute?
Krishnamurti: Is truth something final, absolute, fixed? We would like it to be absolute, because then we could take shelter in it. We would like it to be permanent, because then we could hold on to it, find happiness in it. But is truth absolute, continuous, to be experienced over and over again? The repetition of experience is the mere cultivation of memory is it not? In moments of quietness, I may experience a certain truth; but if I cling to that experience through memory and make it absolute, fixed - is that truth? Is truth the continuation, the cultivation of memory? Or, is truth to be found only when the mind is utterly still? When the mind is not caught in memories, not cultivating memory as the centre of recognition, but is aware of everything I am saying, everything I am doing in my relationships, in my activities, seeing the truth of everything as it is from moment to moment - surely, that is the way of meditation, is it not? There is comprehension only when the mind is still; and the mind cannot be still as long as it is ignorant of itself. That ignorance is not dispelled through any form of discipline, through pursuing any authority ancient or modern. Belief only creates resistance, isolation; and where there is isolation, there is no possibility of tranquillity. Tranquillity comes only when I understand the whole process of myself - the various entities, in conflict with each other, which compose the `me'. As that is an arduous task, we turn to others to learn various tricks which we call meditation. The tricks of the mind are not meditation. Meditation is the beginning of self-knowledge; and without meditation, there is no self-knowledge. Meditation is watching observing being aware of oneself, not only at one particular hour of the day but all the time when we are walking, eating, talking reading in relationship - all that is the process in which we discover the ways of the `me'.
When I understand myself then there is quietness, then there is stillness of the mind. In that stillness, reality can come to me. That stillness is not stagnation, it is not a denial of action. On the contrary, it is the highest form of action. In that stillness there is creation - not the mere expression of a particular creative activity, but the feeling of creation itself.
So, meditation is the beginning of self-knowledge; and merely to cling to formulas, to repetitions, to words, does not reveal the process of the self. It is only when the mind is not agitated, not compelled, not forced, that there is a spontaneous stillness in which truth can come into being.
May 7, 1950


SEATTLE 1ST PUBLIC TALK 16TH JULY 1950

I think it is important to learn the art of hearing. Most of us listen only to that which is convenient, pleasurable; we do not hear those things that might affect us deeply, that are disturbing, that contradict our particular beliefs and opinions. And surely, it is important that we should know how to listen without making a tremendous effort to understand. When we make an effort to understand, our energy goes into the effort rather than into the process of understanding. Very few can listen without resistance, without creating barriers between themselves and the speaker; but if we can put aside our particular opinions, our accumulated knowledge and experience, and listen easily, without effort, then perhaps we shall be able to understand the nature of the fundamental and radical transformation that is so essential in a crisis of the present kind.
Now, it is obvious that there must be some kind of change. We are at the edge of a precipice; and the crisis is not limited to a particular group, religion, or people, but it is a crisis that involves us all. Whether you are an American or a Korean, a Japanese or a German, a Russian or a Hindu, you are affected by this crisis. It is a world crisis; and to understand it fully, if one is at all serious about it, one has obviously to begin with a fundamental understanding of oneself. The world is not different from each one of us. The world's problems are your problems and mine. This is not a histrionic assertion, but an actual fact. If you examine the matter closely, go into it fully, you will see that the collective problems are the problems that con front each one of us individually. I do not think there is a division between the collective problems and those of the individual. The world is what we are; what we are, we project, and that to us becomes the world problem.
So, to understand this extraordinarily complex and everincreasing problem that we see in the world, we have to understand ourselves - which does not mean that we must become so subjective, so inward-turned, that we lose contact with external affairs. Such an action, such a process, is meaningless, it has no validity at all. But if we can see that the world crisis - the confusion, the tragedy, the appalling murders and disasters that are taking place and are going to take place, this whole beastly mess - if we can see that all this is the result of our own daily life and action, of our particular beliefs, both religious and national; if we can see that this world cataclysm is a projection of our selves and is not independent of us, then our examination of the problem will be neither subjective nor objective, but will come about through quite a different approach.
Now, we generally approach a problem of this kind either objectively or subjectively, do we not? We try to understand it either on the objective or on the subjective level; and the difficulty is that the problem is neither purely subjective nor purely objective, but is a combination of the two. It is both a social and a psychological process, and that is why no specialist, no economist, no psychologist, no follower of a system, whether of the right or of the left, can ever solve this problem. The specialists and experts can attack the problem only in their own particular fields, they never treat it as a total process; and to understand it, one must approach it in its totality. So, our ap- proach to the problem can obviously be neither subjective nor objective, but we must be capable of seeing it as a total process.
To understand the world crisis as a total process, one has to begin with oneself. Outwardly there is constant war, conflict, confusion, misery, and strife; and through it all there is the search for security, for happiness. Surely, these outward problems are the result, the projection, of our own inward confusion, conflict, and misery. Therefore, in order to solve the external problems, which are not independent of our inward struggles and pains, we must obviously begin to understand the process of our own thinking; that is, there must be self-knowledge. Without knowing ourselves fundamentally, both the conscious and the unconscious, there is no basis for thinking, is there? If I do not know myself deeply, at all the different levels, what basis is there for my thinking, for my action? Though this has been said over and over again by every preacher since the beginning of time, we go on disregarding it because we think that by environmental change, by altering outward circumstances, by bringing about an economic revolution, we can transform fundamentally the process of our thinking. But surely, if we can look at the problem a little more closely and ardently, we will see that mere external alterations can never bring about a fundamental revolution. Without understanding the whole process of the self, of the `me', the process of our own thinking, the inward confusion in which we live will always overcome the cunning reconstruction of outer circumstances.
So, it is important, is it not?, for those who are really serious, who are in earnest, who are not just flippant or pursuing some sectarian belief - surely, it is important for such people to begin to understand the process of their own thinking. Because, after all, our thought is the response of our particular conditioning; and there would be no thought if there were no conditioning. That is, whether you are a socialist, a communist, a capitalist, a catholic, a protestant, a Hindu, or what you will, your thinking is the response of that conditioning; and without understanding that conditioning or background, which is the `you', whatever you do, whatever you think, must obviously be the response of that conditioning. So, to bring about a fundamental revolution, a transformation in oneself, there must be the understanding of the background, of the conditioning influences which create the process of thinking; and this self-knowledge is the beginning of wisdom.
Most of us, unfortunately, seek wisdom through books, through listening to somebody; we think we will understand life by following experts or by joining philosophical societies or religious organizations. Surely, they are all escapes, are they not? Because, after all, we have to understand ourselves; and the understanding of oneself is a very complex process. We do not exist at only one level; our structure of being is at several levels, with different entities all in conflict with each other. Without understanding that whole process of the self, we cannot finally solve any problem, whether political, economic, or social. The basic problem is one of human relationship, and to solve that, we must begin to understand the total process of ourselves. To bring about a change in the world, which is obviously essential, we must lie aware of all our psychological responses, must we not? To be aware of our responses is to observe them without choice, without condemnation or justification - just to see the whole process of our own thinking in the midst of relationship, in the midst of action. Then we begin to examine the problem in its totality, that is, we are aware of its full scope; and then we shall see how our responses are conditioned by our particular background, and how those conditioned responses are contributing to the chaos in the world. So, self - knowledge is the beginning of freedom.
Now, to discover anything, to understand what is truth, reality, or God, there must be freedom. Freedom can never come through a belief; on the contrary, there is freedom only when the conditioning influences of belief, and of the process of memory, are understood. When there is that understanding of its own process, then the mind is really still, spontaneously silent; and in that silence, which cannot come through any enforcement, there is freedom. Then only is there a possibility of discovering what is real. So, there can be freedom only with the understanding of the self, of the `me', of the whole process of our thinking.
There are some questions, and in considering them, may I suggest that you and I should both try to discover the truth of the matter, and not merely wait for an answer. Life has no categorical answer of `yes' or `no'. We must go into each problem very deeply; and to go into it deeply, we must begin very near and follow it closely without missing a step. And if we can take the journey together and discover the truth of these problems, then no expert, no pressure of public opinion, no immature thinking, can ever obscure that which has been discovered.
Question: What is my responsibility towards the present world crisis?
Krishnamurti: First of all, is the world crisis something apart from you? Is the present world catastrophe different from the conflict for our daily existence? After all, this disastrous world situation is the collective result of our separative beliefs, of our narrow patriotism's, of our religious bigotries, petty antagonisms, and economic frontiers. It is the result of our daily competition, of our ruthless efficiency, is it not?
So, the world crisis is a projection of ourselves; it is not separate from us. And to bring about a fundamental change in the world, surely we must individually break down and be free from those limitations, barriers, and conditioning influences, which create this universal horror and confusion. But our difficulty is that we do not see that we are responsible. We do not really see that nationalism divides people, that so-called religions, with their dogmas, beliefs, and rituals, are separating influences. Though they preach the unity of man, they themselves are a means of setting man against man. We do not see the truth of that, nor of the fact that our own limited thoughts, experiences, and knowledge, are again a separative process; and where there is separation, obviously there is disintegration and ultimately war.
Our life, then, is actually a process of disintegration; in it there is nothing creative. We are like gramophone records, repeating certain experiences, certain slogans, and reproducing the knowledge which we have acquired. In repeating, we make a lot of noise, and we think we are living; but this mechanical repetition is obviously a process of disintegration which, when projected, becomes a world crisis of ultimate destruction. So, the world crisis is a projection of our daily existence. What we are makes the world around us. Therefore, for those who ar; really serious, it is of the highest importance to bring about a fundamental change in what we are; because, only in the transformation of ourselves can there be the cessation of this horror that is going on. But unfortunately, most of us are lazy. We want others to do the work for us, to tell us what to do. We are satisfied with our little knowledge, with our little experience, with trite newspaper slogans; and gradually we become set in our narrow ways, we lose the vitality of change, the quickness, the alertness of mind.
So, the problem is not to find out your responsibility towards the world crisis, but to see that what you are, the world is. Without a fundamental transformation in yourself, world crises will go on multiplying, becoming more and more disastrous. The problem, then, is how to bring about a fundamental transformation in oneself; and we shall discuss this during the next four weeks as we go along. It is not an easy problem. Transformation is not mere change, a mere modification in one's attitude. Such change is superficial, it can never be fundamental. So, we must think about the whole problem quite differently, which we will do in the course of the coming weeks.
Question: Is the individual the instrument of society, or does society exist for the individual?
Krishnamurti: This is an important question, is it not? Let us think it out together and find the truth of the matter without depending on the opinion of any authority or any expert. Authorities and experts change their views according to their convenience, according to their latest discoveries, and so on; but if we can discover the truth of the matter for ourselves, then we shall not be dependent on others.
Now, this question implies that the world is divided, does it not? There are those who assert, with enormous knowledge in addition to their personal inclination and idiosyncrasy, that the individual is the instrument of society - which means that the individual is not important at all. There is a tremendous group of people who maintain this, and who therefore give all their energies to the reconstruction of society. And there are those who believe with equal emphasis that the individual is above society, that society exists for the individual.
So, you and I have to find out what the truth of this matter is. How are we going to find out? Surely, not by being persuaded to accept this or that opinion, but by going into the whole problem very deeply. That is, our problem is not whether society exists for the individual, or the individual for society, but to find out what is the individual. I hope I am making myself clear. There are those who assert that the individual is not important, and that only society is important; and there are others who maintain that the individual is beyond society. But to find out the truth of the matter, surely we must inquire into the problem of what is individuality.
Are you an individual? You may think you are an individual, because you have your own house, your own name, your own family, your own bank account; you have the particular experiences, the memories, both private and collective, of a separate person. But does that constitute individuality? Because, after all, you are conditioned by your environment, are you not? You are an American, or a Russian, or a Hindu, with all its implications; you have a certain ideology imposed upon you by your society, either of the left or of the right. You are educated in certain ways by your society. Your religious beliefs are a result of your education, of your environmental influence. You believe in God, or disbelieve in God, according to your conditioning. So, you, as an entity, are the result of social or environmental conditioning, are you not? That is, you are a conditioned entity; and is a conditioned entity a true individual? Indi- viduality is unique, is it not? Otherwise it is not individuality. And that which is unique is creative, it is beyond all conditioning, it is not limited, controlled by thought. So, there can be individuality only when there is freedom from conditioning; and as long as you are conditioned as a Hindu, a Buddhist, a communist, a capitalist, a Russian, or what you will, there can be no individuality.
Now, society is only concerned with creating an entity which is efficient for its own purposes, including war; it is obviously not concerned with bringing about an individual who is unique, creative. So, the problem is, not whether the individual is or is not the instrument of society, but whether we ourselves are individuals; and to find out if we are individuals, surely we must be aware of our conditioning. As long as we are not free from our particular conditioning, there cannot be the creative uniqueness of individuality. There can be individuality only when there is freedom from all conditioning, whether of the left or of the right; and that freedom alone brings about the creative uniqueness of the individual.
You may say that I am giving quite a different significance to that word `individual'. But I don't think we are individuals, are we? And by recognizing that we are not individuals, that we merely respond according to our conditioning - by recognizing that fact, we can go beyond it; but if we deny the fact, then it is obviously impossible to go beyond. And most of us will deny the fact, because we like what we are. We like to be comfortable in our own little backyard of thinking - and for that we will fight. But if we can understand our conditioning and the responses of that conditioning, which we so proudly call individuality, if we can be aware of all that, then there is a possibility of going beyond and discovering what is true creation.
Question: There are many concepts of God in the world today. What is your thought concerning God?
Krishnamurti: First of all, we must find out what we mean by a concept. What do we mean by the process of thinking? Because, after all, when we formulate a concept, let us say, of God, our formula or concept must be the result of our conditioning, must it not? If we believe in God, surely our belief is the result of our environment. There are those who are trained from childhood to deny God, and those who are trained to believe in God - as most of you have been. So, we formulate a concept of God according to our training, according to our background, according to our idiosyncrasies, likes and dislikes, hopes and fears. Obviously, then, as long as we do not understand the process of our own thinking, mere concepts of God have no value at all, have they? Because, thought can project anything it likes. It can create and deny God. Each person can invent or destroy God according to his inclinations, pleasures, and pains. Therefore, as long as thought is active, formulating, inventing, that which is beyond time can never be discovered. God, or reality, is to be discovered only when thought comes to an end.
Now, when you ask, "What is your thought concerning God?", you have already formulated your own thought, have you not? Thought can create God, and experience that which it has created; but surely, that is not true experience. It is only its own projection that thought experiences, and therefore it is not real. But if you and I can see the truth of this, then perhaps we shall experience something much greater than a mere projection of thought.
At the present time, when there is greater and greater insecurity outwardly, there is obviously a yearning for inward security. Since we cannot find security outside, we seek it in an idea, in thought; and so we create that which we call God, and that concept becomes our security. Now, a mind that seeks security surely cannot find the real, the true. To understand that which is beyond time, the fabrications of thought must come to an end. Thought cannot exist without words, symbols, images; and only when the mind is quiet, free of its own creations, is there a possibility of finding out what is real. So, merely to ask if there is or is not God, is an immature response to the problem, is it not? And to formulate opinions about God is really childish.
To experience, to realize, that which is beyond time, we must obviously understand the process of time. The mind is the result of time, it is based on the memories of yesterday; and is it possible to be free from the multiplication of yesterdays, which is the process of time? Surely, this is a very serious problem, it is not a matter of belief or disbelief. Believing and disbelieving is a process of ignorance; whereas, understanding the time-binding quality of thought brings freedom, in which alone there can be discovery. But most of us want to believe, because it is much more convenient; it gives us a sense of security, a sense of belonging to the group. Surely, this very belief separates us; because, you believe in one thing, and I believe in another. So, belief acts as a barrier, it is a process of disintegration.
What is important, then, is not the cultivation of belief or disbelief, but to understand the process of the mind. It is the mind, it is thought, that creates time. Thought is time, and whatever thought projects must be of time; therefore, thought cannot possibly go beyond itself. To discover what is beyond time, thought must come to an end - and that is a most difficult thing; because, the ending of thought does not come about through discipline, through control, through denial or suppression. Thought ends only when we understand the whole process of thinking; and to understand thinking, there must be self-knowledge. Thought is the self, thought is the word which identifies itself as the `me; and at whatever level, high or low, the self is placed, it is still within the field of thought. To find God, that which is beyond time, we must understand the process of thought, that is, the process of oneself. And the self is very complex; it is not at any one level, but is made up of many thoughts, many entities, each in contradiction with the other. There must be a constant awareness of them all - an awareness in which there is no choice, no condemnation or comparison; that is, there must be the capacity to see things as they are without distorting or translating them. The moment we judge or translate what is seen, we distort it according to our background. To discover reality or God, there can be no belief, because acceptance or denial is a barrier to discovery. We all want to be secure, both outwardly and inwardly; and the mind must understand that the search for security is an illusion. It is only the mind which is insecure, completely free from any form of possession, that can discover - and this is an arduous task. It does not mean retiring into the woods, or to a monastery, or isolating oneself in some peculiar belief; on the contrary, nothing can exist in isolation. To be, is to be related; and it is only in the midst of relationship that we can spontaneously discover ourselves as we are. It is this very discovery of ourselves as we are, without any sense of condemnation or justification, that brings about a fundamental transformation in what we are; and that is the beginning of wisdom.
July 16, 1950


SEATTLE 2ND PUBLIC TALK 23RD JULY 1950

With most of us, life is a constant struggle, a constant battle, within ourselves, and therefore outwardly. This battle, this conflict, seems never to end; and the difficulty with most of us is that we are always trying to conform our lives to certain standards, principles or ideals. Now, the cessation of conflict does not come about through a process of conformity, either to the past or to the future, but through understanding the events, the happenings, of our daily life as they arise from moment to moment; and we are incapable of that full comprehension of events as long as we hold to a particular outlook, opinion, experience or idea.
Life is relationship; and in relationship, most of us seek isolation. If we observe closely, we will see that our very thinking and action are self-enclosing, and this process of self-enclosing we call experience. Relationship is not only with people, but with ideas and things; and as long as we do not understand this self-enclosing process in relationship, we are bound to have conflict, because there must be conflict as long as there is isolation.
Isolation takes many and extraordinary forms. There is the isolation of memory, both personal and collective; there is isolation in the form of belief; and there is the isolation of the experiences that one has accumulated and to which the mind clings. This whole process of isolation, of separation, is obviously a disintegrating factor in our lives - and that is exactly what is happening at the present time in the world. Inwardly, as individuals, and outwardly, as nationalistic and religious groups, we are seeking isolation in self-enclosing ideals, beliefs, dogmas, and opinions; and as long as this process of isolation continues, there must be conflict. Conflict can never be overcome; be cause, a thing that is overcome has to be conquered again and again. Conflict ceases only in understanding the process of relationship. We cannot live in understanding relationship obviously is to understand relationship - our relationship with people, with property, and with ideas.
Does understanding depend on experience? What do we mean by experience? Experience is a reaction, the response to a challenge, is it not? If the response is not adequate, there is conflict; and the response can never be adequate as long as we do not understand relationship. To understand relationship, we must understand the whole background and process of o thinking. Thought, the whole structure of our thinking, is based on the pas and as long as we do not understand this background, relationship remains inevitably a process of conflict.
To understand thought, which is the process of the self at whatever level it may be placed, is arduous; because, thought has no break in continuity. That is why, to follow the movement, the reactions of thought, which is the self, the mind must be extraordinarily subtle, quick, and adaptable. The self, the `me', is obviously made up of the qualities, the tendencies, the prejudices and idiosyncrasies of the mind; and without understanding that whole structure of thinking, merely to solve the outer problems of relationship is obviously futile.
So, understanding does not depend on the process of thought. Thought is never new, but relationship is always new; and thought approaches this thing that is vital, real, new, with the background of the old. That is, thought tries to understand relationship according to the memories, patterns, and conditioning of the old - and hence there is conflict. Before we can understand relationship, we must understand the background of the thinker, which is to be aware of the whole process of thought without choice; that is, we must be capable of seeing things as they are without translating them according to our memories, our preconceived ideas, which are the outcome of past conditioning.
To understand conflict, we must understand relationship; and the understanding of relationship does not depend on memory, on habit, on what has been or what should be. It depends on choiceless awareness from moment to moment; and if we go into it deeply, we shall see that in that awareness there is no accumulative process at all. The moment there is accumulation, there is a point from which to examine, and that point is conditioned; and hence, when we regard relationship from a fixed point, there must be pain, there must be conflict.
Life, then, is a process of constant relationship with ideas, with people, and with things; and as long as we have a fixed point or centre of recognition, which is the consciousness of the `me', there must be conflict. From the centre of recognition, that accumulative principle of the `me', we examine all our relationships, and therefore there must be a constant isolation; and it is this isolation, this desire to be separate, that creates conflict and struggle.
So, our problem in life, in living, is to understand the desire to be separate. Nothing can live in isolation; but all our efforts based on desire must eventually be exclusive, separative. Therefore desire is the process of disintegration; and desire expresses itself in many ways, subtle and gross, conscious and unconscious. But if we can be aware of desire - not as a discipline, but by being choicelessly aware of it from moment to moment - , then we shall see that there comes a swift spontaneity of discovery of that which is true; and it is truth that gives freedom, not all our efforts to be free.
Truth is not cumulative; it is to be seen and understood from moment to moment. The person who accumulates, whether knowledge, property, or ideas, who is caught up in the self-enclosing process of relationship, is incapable of seeing truth. The man of knowledge can never know truth, because the process of knowledge is cumulative; and the mind which accumulates is caught in time, and therefore cannot know the timeless.
Now, how are we to understand the process of the self, the `me'? Without understanding this process, there is no basis for action, for thought. To understand the self, we must understand relationship; because, it is in the mirror of relationship that the self is seen. But the self can be seen clearly as it is, only when there is no condemnation, no comparison; that is, when we are capable of observation, alert passiveness, in which all choice has come to an end. As long as the mind is ac cumulating, it is not free; but when it is capable of perceiving without choice that which is, then that very perception is its own freedom. It is only when the mind is free that it is capable of discovery, and in that freedom there is the cessation of conflict and pain.
I have several questions, and in considering them, let us examine the problem and discover the truth of it together. To do that, the mind must be quick, pliable, actively aware. No problem has an answer, and if we seek an answer, it will lead us away from the problem; but if we understand that problem, the problem comes to an end. As long as we seek an answer to any problem, that problem will continue, because the desire to find an answer prevents the understanding of the problem itself. So, our approach to the problem is extraordinarily important, is it not? The man who is looking for the solution to a problem has his whole concentration placed on the discovery of the answer, and so he is really incapable of looking directly at the problem. But if we can look at the problem without the desire to find an answer we shall see that the problem is quickly resolved, because then the problem reveals its whole content. So, if I may suggest, let us in that manner examine these questions together.
Question: What system would give man the greatest physical security?
Krishnamurti: There are several things involved in this question, are there not? What do we mean by a system? And what do we mean by physical security? By a system we mean an ideology, either of the left or of the right, do we not? And can any ideology guarantee physical security? Can a system, an idea, a doctrine, however promising, however cunningly and subtly thought out, however erudite, give security? A political structure built around ideas, knowledge, and experience - that is what we mean by a system, is it not? It is an ideology in opposition to other ideologies; and can that ever bring physical security?
What do we mean by idea? Idea is a process of thinking, is it not? One thinks, and idea is merely the result of accumulated knowledge and experience; and we look to idea as a means of physical security. That is, to put it differently, there are many problems: starvation, war, unemployment, overpopulation, erosion of the soil and so on. Take starvation - though it is perhaps not the problem in this country that it is in the East. Two opposing systems, the left and the right, try to solve it. That is, we approach the problem of starvation with an idea, with a formula - and then fight over the formula. So, the formula, the system, becomes more important than the problem of starvation. The problem is starvation, not what idea, what formula to use. But we are more interested in the idea than in the problem of starvation; and so we group ourselves against each other, according to our ideas, and fight it out, liquidate each other; and starvation continues.
So, the important thing is to have the capacity to face the problem, to tackle it directly, and not look to a system; and by understanding the problem, we will naturally resolve it. That is entirely different from coming to it with a formula, is it not? After all, there is enough scientific knowledge to solve the problem of starvation. Why is it not done? Because of our nationalism, our power politics, and the innumerable other absurdities of which we are so proud. It is therefore a psychological problem, and not merely an economic problem. No expert can solve it, because the expert looks at it from his particular point of view, according to his formula. That is why it is important to understand the whole process of one's own thinking.
Now, can we have physical security as long as we are seeking psychological security? This is another problem which is also involved in this question. We have seen what is implied when we look to a system in order to have physical security; and now we are trying to find out what we mean by physical security, and if physical security is independent of psychological security. Is physical security assured if we are seeking psychological security? That is, if we use property as a means of psychological security, are we not creating physical insecurity? Property becomes extraordinarily important to us because psychologically we are weak; it gives us power, position, pres- tige, and so we put a fence around it and call it `mine'. To protect it, we create a police force, an army, and from that arise nationalism and war. So, in the very desire for psychological security, we bring about physical insecurity. Therefore, physical security is entirely dependent on whether or not we are seeking psychological security. If we do not seek psychological security in any form, then obviously there is a possibility of achieving physical security.
Physical security, then, depends upon the understanding of our own psychological process, the whole structure of our inner being; and as long as we do not understand ourselves, no system can give us physical security. A revolution based on an idea can never be a revolution, and can therefore never bring about physical security, because it is merely a modified continuation of what is. Revolution, transformation, is not the outcome of thinking; it comes into being only when thought ceases. Our difficulty is that we are so caught up with Utopian promises that we are willing to sacrifice the present for the future; and in the very sacrificing of the present is the destruction of the future. Only when we understand the fact of what is, without translating it according to any ideology, is there a possibility of having the physical security which is so essential.
Question: I seek God, truth, understanding. How am I to proceed in finding them?
Krishnamurti: Do not seek, for what you seek is obviously your own projection, is it not? When you say, "I seek God, truth, understanding", you have an idea of what truth or God is, and you are after that; and you will find what you seek - but it will not be God. It will merely be the image of your idea. Only the man who does not seek will find reality - which does not mean that we must become apathetic, lazy, sluggish. On the contrary, not to seek is extremely difficult; it requires great understanding, deep comprehension. When the mind is seeking, it is projecting, manufacturing, fabricating; and it is only when the mind is still not disciplined to be still, but spontaneously quiet - that there is a possibility of truth coming into being. The man who struggles and tries to seek is caught in the process of conflict, is he not? Because he is continuously seeking, searching out, his mind is agitated, it is never still; and how can such a mind ever be quiet? Such a mind wants a result, it is seeking an end, a goal, which means it wants to be successful, only it does not call it that; it calls it the search for God, for truth, for understanding. But the intention, the background of that search, is the desire to be successful, the desire to be certain, the desire to be secure, to avoid all conflict, to reach a place where all disturbance will cease. When such a mind says, `I am seeking', what it wants is to be enclosed permanently in the security of an ideal, which is its own projection.
So, the man who seeks will never find; but if we can understand the process of our own search, the whole psychological structure of our desire to find, to arrive, to succeed, which is quite complex, then we shall see that when seeking comes to an end there is the beginning of truth, the beginning of understanding. But there can be no understanding as long as the mind is in the process of grasping.
It is the very nature of the mind, is it not?, to acquire, to gain, to become; and in acquisition, in becoming, there is always agitation, conflict. Being in conflict, the mind seeks truth or God, and that search is merely avoidance, an escape from conflict. Escape is always the same, whether it is drink or God. So, a mind that is seeking can never find; but when the mind begins to understand its own process, then it is quiet it is content. That contentment is not the outcome of acquiring or becoming something, it is not the contentment of satisfaction, of arriving at a position. Contentment which is free of all grasping comes only with the understanding of what is; but to understand what is, requires diligence, an awareness without rejection or acceptance. Only when the mind is not struggling, acquiring, grasping, can it be still, and only then is there understanding.
Question: To me, discipline is necessary to the good life; but you say that discipline is a hindrance to the good life. Please explain.
Krishnamurti: We take for granted that discipline is essential to the good life. But is it? What do we mean by discipline? By discipline we mean conformity to a system, to an ideal, do we not? We are afraid to be what we are, so we discipline ourselves to be something else - which is a process of resistance, suppression, sublimation, substitution. Now, does conformity, resistance, suppression, lead to the good life? Are you good when you resist? Are you noble when you are afraid to see what you are and avoid it? Are you virtuous when you are conforming? The man who has enclosed himself in discipline - is he leading a noble life? Surely, he is merely resisting something of which he is afraid, conforming to a pattern that will assure him of security. Is that goodness? Or is goodness something beyond fear, beyond conformity and resistance?
It is easy merely to resist something, is it not? It is easy to comply, to conform, to imitate; but can such a mind ever be noble? After all, virtue is freedom, is it not? Discipline is a process of becoming virtuous; and surely, a mind that is becoming virtuous is never virtuous. Virtue is freedom, and I freedom comes through exploring and understanding the whole process of resistance, of conformity to social standards, that process by which the mind moves from the known to the known, and so is never in a state of insecurity. So, if we can understand the psychology of resistance, of conformity, of suppression, this whole process of becoming something which we call virtuous if we can understand all that, only then is there a good life. A good life is a free life, a comprehending life, not a life of resisting, fighting, conforming. To be free, we have to understand the process of our own conditioning which has trained us either to resist or to conform.
So, a mind that is disciplined can never be free. A mind that is disciplined at the beginning, will not be free at the end; because, the beginning is the end. The end and the beginning are not two separate states, they are one continuous process; and if you say, `I will be free through discipline', you are denying freedom at the very beginning. But if at the very beginning you go deeply into and understand the process of discipline, control, shaping, conforming, resisting, then you will see that freedom is now, not in the future.
Now, society makes use of discipline for its own purposes. A political party wants to have disciplined members for concerted action; but that action is never free, and therefore it creates resistance, the opposite, the other party; and so the two parties are in conflict with each other. But if we can understand the process which creates a party, whether of the left or of the right, the process of discipline arising from our conditioning - if we can understand this in its entirety, then we shall see that the good life does not come about through discipline, but comes only through understanding one's desire to conform, to resist, to suppress, to imitate; and that understanding is virtue.
Question: You have said in one of your talks that the thought process must cease for reality to be. How can we know anything if thought ceases?
Krishnamurti: First, let us examine what we mean by thinking, and what we mean by experiencing, which is recognizing. As the questioner says, if thought ceases, how can it recognize anything? Now, what do we mean by thinking? Please do not wait for my answer - we are exploring it together. When we say, `I am thinking', what do we mean? If I ask you that, you respond, do you not? - whether correctly or incorrectly is irrelevant for the time being. So, thinking is a process of response to challenge. The challenge is always new, but the response is always the old; so, thinking is the response of memory, is it not? I ask you if you believe in God, and your immediate response is according to your memory or conditioning. Either you do or you do not believe. So, thinking is the process, the response of memory, which is habit. That is, memory is the result of experience, and experience is knowledge; and according to your memory, experience, knowledge, you respond to any challenge. The challenge is new, and your response is modified according to the newness, the vitality of the challenge; but it is always the response of the background, is it not?
So, thinking is the response of the background, of the past, of accumulated experience; it is the response of memory at different levels, both individual and collective, particular and racial, conscious and unconscious. All that is our process of thinking. Therefore, our thinking can never be new. There can be no `new' idea, because thinking can never renew itself; thinking can never be fresh, because it is always the response of the background - the background being our conditioning, our traditions, our experiences, our accumulations, collective and personal. So, when we look to thought as a means of discovering the new, we see the utter futility of it. Thought can only discover its own projection, it cannot discover anything new; thought can only recognize that which it has experienced, it cannot recognize that which it has not experienced.
Thought, then, is the process of recognition. Thought exists through verbalization, through symbols, through images, through words, otherwise there is no thought; therefore, thought can never be new, it can never be creative. When you say you are experiencing something, your experiencing is recognizing, is it not? If you did not recognize, you would not know you were experiencing. Now, can thought experience the new? Obviously not; because, thought can only recognize the old, that which it has known, that which it has experienced before. The new can never be experienced by thought, because thought is the reaction of the old.
This is not something metaphysical, complicated, or abstract. If you will look at it a little more closely, you will see that as long as the `I' - the entity who is made up of all these memories - is experiencing, there can never be the discovery of the new. Thought, which is the `I', can never experience God, because God or reality is the unknown, the unimaginable, the unformulated; it has no label, no word. The word `God' is not God. So, thought can never experience the new, the unknowable; it can only experience the known; for the mind can function only within the field of the known, it can- not function beyond it. The moment there is thought about the unknown, the mind is agitated; it is always seeking to bring the unknown into the known. But the unknown can never be brought into the known, and hence the conflict between the known and the unknown.
So, only when thought comes to an end is it possible for the unknown to be; and then there is no question of an `I' experiencing the unknown. The `I' can never experience the unknown, reality, God, or what you will. The `I', the mind, the self, is the bundle of the known, which is memory; and memory can only recognize its own projections, it cannot recognize the unknown. That is why thought must come to an end.
Thought as the `I' must cease to experience; there must be no feeling, no certainty, that `I have experienced'. When thought, which is the response of memory, comes to an end, and the mind is no longer functioning in the field of the known, only then is it possible for the unknown to be.
The experiencing of the unknown is not possible, because, when you `experience' the unknown, you are only experiencing the known as a new sensation. The unknown can never be recognized. The unknown is. But in that state the mind rebels, because it can only function within the field of the known.
That is why, for reality to be, you must understand the whole process of thinking, the process of the self. Thought can never discover or come to the unknown, the real; but when the mind is still, utterly silent - not made silent by any practice, by any discipline, by any system of control or meditation - , then, in that tranquillity, there is the reality which can never be experienced by the mind; for reality is beyond all projections of the self.
July 23, 1950


SEATTLE 3RD PUBLIC TALK 30TH JULY 1950

We ought to be able, I think, to discern the difference between necessity and desire. Desire can never be integrated, because desire always creates contradiction, its own opposite; whereas, if we can understand necessity, then we shall see that in it there is no contradiction. And surely, it is important to be aware of this problem of desire, which creates contradiction in each one of us; because, desire can never at any time bring about integration, and it is only in the state of integration, in the state of wholeness, that there is a possibility of going beyond the contradictions created in the mind by desire. After all, desire is sensation, and sensation is the basis of thought, of the mind. Sensation is the foundation of all our thinking; and as long as we do not understand the process of desire, we are bound to create in our life the conflict of contradiction.
So, the understanding of desire is essential, and that understanding does not come through merely transferring desire from one level to another. Desire at any level, however high we may place it, is inevitably contradictory, and therefore destructive. But if we can understand necessity, then we shall see that desire is binding, that it does not bring about freedom; and to discern what is needful, is quite an arduous task, because desire constantly interferes with our needs. When we self. understand need, there is no contradiction; but to understand need, we must understand desire. And our problem is, is it not?, that there is a constant battle going on between need and desire. Our whole social structure is based on this contradiction of desire. We think we are making progress when we move from one desire to what we call a higher desire; but desire, whether high or low, is always a contradiction, a source of conflict and great suffering. So, if we can see how the whole process of desire works out in our daily life, then we shall understand the extraordinary importance of need, of necessity. Necessity is not a matter of choice, is it? When we can understand what is necessary, there is no contradiction, no battle either within or without; but to understand necessity, must we not examine the process of the mind that chooses what is necessary? The moment we bring in choice, does that not block the understanding of necessity? When we choose, do we ever discover what is necessary? Choice is always based, is it not?, on our conditioning; and that conditioning is the outcome of our contradictory desires. So, if we choose what is necessary, we are bound to create conflict, we are bound to bring about confusion. There is no thought without sensation; thought is the outcome of sensation, it is founded upon sensation; and if we can understand the ways of sensation, the ways of thought, and not choose what is necessary, then we shall see that necessity is a simple matter; and in that understanding there is no conflict, no contradiction.
Where there is desire, there is conflict and contradiction; and whether we are aware of it or not, contradiction invariably brings pain. So, desire is sorrow, whether we desire trivial things or great things. Desire inevitably brings its own opposite in its wake; and therefore, it is important, is it not?, to understand the whole process of thought, which is the `me' and the `mine'. The understanding of desire is the way of self-knowledge. Without understanding the self, there is no possibility of understanding what is essential, necessary in life. Self-knowledge comes only through the understanding of relationship, which is the beginning of wisdom. Wisdom cannot be bought, it cannot be gathered; it arises from moment to moment in relationship when the mind is aware, clear, and observing, without choice.
So, if we would understand the contradiction in which most of us live, there must be self-knowledge, which is the understanding of desire; and without understanding the whole process of desire, merely to follow one particular desire does not solve our problem. What solves our problem is to understand the nature of contradiction, which is desire. Desire can never be overcome; but when we see the truth that desire always creates its own opposite and therefore is a contradiction, then desire comes to an end; and only then is there a possibility of being content with necessity.
In considering these questions, it is important to find out in what way we are approaching them. If we come to a problem with a preconception, with a conclusion, with an opinion, obviously we cannot understand that problem. As I said, any problem is always new, fresh; and a mind that comes to a problem with a conclusion, with accumulated knowledge, cannot understand it. The mind can understand only when it comes to the problem afresh; and if we can this morning, let us examine each question directly and see the truth of it; for it is the discovery of the truth of the problem that liberates us from the problem itself.
Question: How many centuries will it take for the few who understand to bring about a fundamental transformation in the world?
Krishnamurti: It is important to find out, is it not?, from what point of view this question is put. If we say it will take many centuries to bring about a fundamental transformation because there are very few individuals who really desire to transform themselves, we are obviously concerned with the problem of time. That is, we want immediate transformation because we see in the world such confusion, misery, conflict, starvation, economic problems, and wars; we see this unceasing sorrow, and so we are impatient, we desire transformation within a certain period of time. We say, `The transformation of a few individuals will not bring about a fundamental and rapid change in the structure of society. Therefore, the transformation of the few is not very important. Though it is necessary, there must be a quicker way to bring about a fundamental revolution'.
Now, is there a rapid, an immediate way to transform man? And if we bring about a rapid change, will that be enduring? The world cannot be changed immediately. Even revolution cannot bring about an immediate and universal change; the millions cannot be fed overnight. But it is important, is it not?, to find out whether you and I can change, can bring about a fundamental transformation in ourselves, irrespective of its utilitarian aspect. And is the discovery and understanding of truth, useful? Has truth any use? Is it utilitarian? That is really what is implied in this question: whether truth is useful. Truth has no use whatever, has it? It cannot be used. It is. And the moment we approach truth with the desire to use it in the world of action, we destroy it. But if we can see the truth and allow it to operate without wanting to use it, then it brings about a fundamental transformation in our thinking, in our relationship. So, as long as we regard truth as a thing to be used, as a means of transforming society or ourselves, it becomes merely an instrument - it is not an end in itself, without causation. But if it is an end in itself, without any utilitarian purpose, that is, if we allow it to operate within us, and without any interference from the mind, then unknowingly, unconsciously, it has a far-reaching effect.
So, what is important is not whether the few can bring about a fundamental change - even though fundamental changes generally are brought about by the few - , but to find out whether one is oneself really in earnest to discover this extraordinary liberating factor, this thing that we call truth or God, irrespective of any social or other value it may have. Because, the mind is always seeking values, is it not? And if it seeks truth as a `value', then that value is recognizable; but truth is not recognizable, it has no `value' for the mind. The mind cannot use it. But if the mind is quiet, then truth will operate; and this operation is extensive, unlimited, and therein lies freedom and happiness.
Question: Religions advocate prayer, and for centuries man has found in it his consolation. This concerted effort through the centuries is surely a significant and vital force. Do you deny its importance?
Krishnamurti: What is the function of prayer? Has prayer any significance? And what do we mean by prayer? Let us go into the whole question without any bias or prejudice. Obviously, man through the centuries has prayed; and it must bring results, it must in some way give him consolation, satisfaction, an answer in accordance with his demand, otherwise he would not continue to pray. Now, when do we pray? Surely, we pray when we are in trouble, do we not? We pray when we are in a state of uncertainty, of contradiction, that is, when we are unhappy. We do not pray when we are happy, when we see things very clearly, simply, and directly, but only when we are confused. So, prayer is a form of petition, of supplication, is it not? And when we ask, we receive; and we receive accord- ing to our demand. When we pray, surely we are always asking for satisfaction in one form or another. One may pray for light, or guidance, another for the removal of pain, and so on; but the desire, the intention, is always to find peace, gratification. A mind that is seeking gratification at whatever level, high or low, is bound to be gratified, is it not? That is why, when we are confused, when we are in pain, when we are in uncertainty, we turn to prayer. Through prayer we hope to receive certainty, reassurance, the right answer to our problem. Please, I am not for or against prayer. We are examining the problem. I think there is a much greater thing than prayer; and we can discover that only when we understand the ways of prayer, this whole problem of supplication.
So, what happens when we pray? I am sure many of us have prayed. What is the way of prayer? We take a certain posture, repeat certain words or phrases, and gradually, through this repetition, the mind becomes quiet. The mind is made quiet by repetition of certain phrases, and in that quietness you receive an answer to your problem. But the answer is invariably gratifying, otherwise you would not accept it; though the answer may be painful, yet in the very acceptance of that painful answer there is gratification. That is, through the constant repetition of certain phrases, or the prolonged dwelling on certain ideas, the mind is made quiet; and when the mind is quiet, it is capable of receiving an answer. But the answer depends on the petitioner; and the answer he receives is from the concentrated accumulation of innumerable desires, conscious and unconscious longings, and collective effort, of many people through many centuries. You can test this out for yourself. When you consciously ask for something in prayer, there is an unconscious response; and that response is from the accumulated and concentrated effort of centuries, modified according to the particular conditioning of the petitioner. But prayer does not ultimately help the individual to understand himself; and it is only in understanding oneself fundamentally, as a total process, that there is a possibility of going beyond the state of demanding, seeking, of striving to achieve a result. As I said, there is something far more important than prayer, which is meditation; and we shall discuss that at another time.
Now, it is important, is it not?, to understand this problem of prayer in relation to conflict, pain and suffering. Because, we never pray when we are happy, when we are joyous, when we have no problems; we pray only when we are in conflict, when we have a difficulty which we cannot solve. There are two different kinds of prayer, which are essentially the same. There is the prayer of active supplication, petition, and there is the prayer in which we simply remain open, but are unconsciously waiting to receive something. When we pray, we always have an outstretched hand, we are waiting, hoping, longing for an answer, for some consolation; and in that petitioning, we will find an answer according to our struggles, according to our conditioning. But prayer will never release the mind from creating the very problems that cause us to pray. What will free the mind from manufacturing its own problems is the understanding of itself; and the understanding of itself is self-knowledge. But the whole process of knowing oneself is so complex that few of us are desirous of going into the problem; we would rather find a superficial answer, and so we turn to prayer. For centuries man has built up a concentrated reservoir, a store house of thought and desire, from which prayer may evoke an answer, a consolation; but that response is not the solution of the problem. The solution of the problem is to understand the total process of the mind itself.
Question: At various times in our lives, we have some kind of mystical experience. How do we know that these are not illusions? How can we recognize reality?
Krishnamurti: What do we mean by illusion? What creates illusion? Surely, illusion is created, is it not?, when the mind is caught up in desire. As long as the mind interprets what is perceived according to its longings, wishes, and desires, according to its likes and dislikes, there must be illusion. As long as the mind does not understand desire, it translates experience and inevitably creates illusion. That is, if I have an experience which is called `mystical' and do not understand the process of my own mind, that experience is bound to create illusion. And if I am attached to any particular form of experience, if I wish to gather more of it and continue in it, there must also be illusion; because, I am concerned, not with perceiving what is, but with gaining, guarding, accumulating.
Most of us have had some kind of mystical experience which has brought a certain clarity, a certain release, a certain happiness; and when it has passed, the memory of it becomes very important to us. We cling to the memory of that experience, and the very fact that we cling to it indicates that we are caught in illusion. Memory is within the field of time, and what is true is beyond time; and when the mind holds to any particular experience, that experience becomes mere sensation, and sensation makes for illusions. So, when we cling to the memory of any so-called `mystical experience' which we may have had, it indicates that we are concerned with the sensation that the experience has left behind, and therefore there is illusion. We cannot ever cling to the experience itself; we can never hold on to the state of experiencing. We can only accumulate memory, with its sensations; and when we do, we create a hindrance to further experiencing. Clinging to the past prevents the new, and so this attachment to the memories of a particular experience creates illusion.
The next part of this question is, "How can we recognize reality?" To go into that, we must understand the process of experiencing. We experience only when we recognize, do we not? If I meet you and recognize you, I have an experience; but if I do not recognize you, there is no experience. So, where there is recognition, there is the process of experiencing. Now, how do I recognize? Recognition is based on memory, is it not? And can memory, which is the residue of the past, ever recognize the new? Please, as this is an important question, let us go into it a little carefully.
Most of us move from the known to the known; our mind functions within the field of the known, and it cannot function outside. Now, can such a mind recognize what is true? Can it recognize the unknown? Can it recognize God? If God is the unknown, how can we recognize it? We can only recognize something which we have experienced, which we have known before; and when we recognize something, is it the truth, is it the new? As long as there is the old, the new cannot be; only when the old ceases is there a possibility of the new. And when we ask, "How can we recognize reality?", we want to know whether the `I', the accumulated past, the known, can give a name to the new. When we give a name to the new, has not the new ceased to be? So, God is not a thing to be recognized; truth is not something to be known through memory. It is only when the mind is entirely and absolutely still that the new can be - which is not a process of recognition. On the contrary, when the mind is translating the new in terms of the old, it is not still, and so truth cannot be. The mind cannot translate the new in terms of the old - it can only translate what is supposed to be the new in terms of what it has known.
So, the important thing is not whether you and I can recognize truth, but how to free the mind from desire so that it can be completely still. Stillness of the mind does not come about through any discipline. The mind cannot be made still by any compulsion, with any motive, or for any purpose; but it is spontaneously still when it understands its own conflicting desires, which create problems. The mind is still, only when it knows itself as a totality; but as long as it does not know itself completely, it goes on creating problems and can never be still. So, the mind must understand the ways of itself, and for that it must be alertly passive, aware without choice; and only then is there a possibility that the mind can be completely and totally still. We can make the mind superficially still through prayer, through various psychological tricks, but such a mind is not fundamentally still. Stillness comes only when there is complete understanding of the whole process of recognition, demanding, and responding, which is the process of the self; and that is an arduous task.
Question: Will you please explain what you mean by creativeness?
Krishnamurti: Is creativeness a matter of capacity? Is creativeness mastery of a technique? Is creativeness a gift?
One can master a technique through constant practice, through the accumulation of knowledge and experience, both one's own and that of another. But does the perfection of a technique make for creativeness? You may practise the piano for hours and be able to play expertly, your technique may be perfect; but will that make you a creative musician? If you know how to write poetry, if you can make a perfect garland of words, are you there by a poet? Will technique bring about that freedom in which the `me', the self, is absent? It is only when the self, the `me', is absent, that there is creativeness; otherwise, technique merely emphasizes or distracts the self, modifying or enlarging it - and surely, that does not bring about creativeness.
As long as the mind is in conflict with what it has produced, is producing, or will produce, there cannot be a creative state, can there? Can there ever be creativeness as long as we are in conflict? Surely, conflict excludes every form of creative action; and creativity comes into being only when the mind is still, not in a state of conflict. As long as the mind is caught between thesis and antithesis, between the opposites, how can there be that state of alert passivity which alone is creative? We think that through conflict, through battle, through probing, analyzing, we shall have a peaceful state; but is there ever a peaceful state through conflict? Is not that peaceful state independent of conflict? As long as there is the desire to achieve a result, the desire to be creative, obviously we must be in a state of conflict; and such a state denies creativeness.
So, how is one to have that creative state? How is it possible to achieve creativeness? It is not possible to achieve creativeness. All that we can do is to understand conflict, which denies creativeness; and the understanding of conflict is the understanding of oneself. You see, we think that to have a technique, to be able to draw, to write a poem or an article, to fulfil oneself in one form or another, is to be creative. But surely, that is not creativeness; that is merely self-expression, satisfying a certain appetite through technique. But if we can understand this whole process of conflict, this striving after attainment which brings in our lives such contradiction, such sorrow and pain, then we shall see that the mind becomes very quiet, without any striving; and when the mind is silent, free of the anxieties and demands of the self, only then is there a possibility for creative being. That creativeness may or may not express itself in words, in marble, in thought; or it may be utterly silent. But we want expression. To most of us, creativeness is a process of expression, it is the power to do something; and we consider that power of expression as far more important than to be free. We crave for expression because it gives us a sense of fulfillment, a sense of importance; it gives us the feeling of being somebody, of being socially useful. All this feeds our vanity in many ways, and so destroys the state of creativeness.
Actually, creativeness may not express itself at all, because the state of creativeness is silent. To seek expression is to deny creativeness, because that which is creative can never be cumulative. Creativeness is only from moment to moment, it is not a state of continuity. The moment it is a continuous state, it is within the field of time, and that which is within the field of time is not creative. Creativeness is timeless; but we would like to hold it within the field of time in order to be able to express it. As long as the mind is seeking to be creative, creativeness can never be, because all the efforts of the mind are within the field of time. Only when the mind is utterly still, silent with a silence that is not induced, is there a possibility of the timeless, the creative. So, what is important is not to verbalize about this creative state, but to understand the whole process of conflict in the mind. And as the pool is quiet when the winds stop, so there is creativeness when the problems which the mind creates come to an end.
July 30, 1950


SEATTLE 4TH PUBLIC TALK 6TH AUGUST 1950

Most of us seek some kind of result, and we never think of action without result. We do not have the sense of moving, acting, unless there is an end in view. As long as we seek a result, the result is psychologically much more important to us than the means; and the corruption of the means is inevitable when we give a greater significance to the result. Action then is guided by the desire for a result, rather than by consideration of the means and action is thereby stultified. That is, as long as there is the psychological seeking of a result from action, we stultify that action, because we are chiefly concerned with the result, and only incidentally with the action. There fore, as we see throughout the world I at the present time, action breeds further confusion, further misery. This outward conflict and suffering can be brought to an end only when we see how the mind is constantly seeking a result in action, that is, security for itself, and is therefore not concerned with the means of action. The means and the end are not two different states, they are a unitary process. The means is the end; and if we understand the means, the right end is inevitable. But as I said, most of us are not concerned with the means. We are mostly concerned with the end; and hoping for a right end, we use wrong methods. But the method produces the result, and if we want peace, we must use peaceful means. Therefore, the means is much more important than the end.
Now, the understanding of the means without searching for an end, is a fundamental and necessary revolution in our whole approach to life. Because, thought invariably seeks a reward, in each one of us there is a psychological demand for gratification; and the result is that all action, whether political, economic, or social, leads to endless controversy and ultimately to violence. There is no clarity of perception because fundamentally we are not concerned with the means, but only with the result, with the goal, with the end; and we do not see that the end and the means are not separate, that they are one. The end is in the means, and if psychologically we seek a result independent of the means, physical action must inevitably produce confusion. That is, when we use the result as a means of inward or psychological security, our working for that result has a conditioning effect on the mind; and this process can be understood fully only when we see the significance of action.
At present, we know action only in terms of achieving a result, a goal. We work towards a goal, in the psychological as well as the physical sense. To us, action is a process of achieving something, not of understanding action itself - which alone will produce the right means, and hence the right end, without the search for a result; and the understanding of action is surely the understanding of the whole process of our thinking. That is why it is so essential to have complete understanding of the total process of one's consciousness - the ways of one's own thought, feeling and action. Without understanding oneself, merely to achieve a result will only lead to further confusion, misery, and frustration.
To understand the whole process of oneself requires constant alertness, awareness in the action of relationship. There must be a constant watching of every incident, without choice, without condemnation or acceptance, with a certain sense of dispassion, so that the truth of every incident is revealed. But this self - knowledge is not a result, an end. There is no end to self-knowledge; it is a constant process of understanding which comes about only when one begins objectively and goes deeper and deeper into the whole problem of daily living, which is the `you' and the `me' in relationship.
I have several questions, and in considering them, do not let us seek an answer; because, merely to find an answer is to put an end to further discovery and understanding. But if we can follow the problem as it is revealed step by step, then perhaps we shall be able to see the truth of it; and it is the truth of the problem that will free us from the problem itself.
Question: Though you tell us it is necessary for the mind to become still if we are to experience reality, yet you do everything in your power to stimulate us to think.
Krishnamurti: Am I stimulating you to think? If it is mere stimulation, then weariness will come out of it; because, every form of stimulation soon comes to an end, leaving the mind dull, unrealistic, and weary. If these talks and discussions have become merely a means of stimulation, then I am afraid you will find, when they are over, that you will fall back into your dreary ruts, your old beliefs, your insensitive attitudes and ways of thinking. But if, instead of being a stimulation, they are a process in which you and I examine facts and see them exactly as they are - which is the beginning of the perception of what is true - , then these talks and discussions will obviously have been worth while. Surely, it is edifying to see things as they are - for, then it will bring about a fundamental transformation. Therefore, we are not seeking stimulation, but are exploring together all our human problems. Stimulation makes you think along a particular line, it is a process of substitution, which conditions you in a new direction; whereas, only when we are trying to see things as they are, very clearly, without bias, without distortion, is it possible for the mind to be quiet. The mind cannot be quiet, cannot be calm or still, when there is any distortion, when it is capable of creating illusion. And as the mind is infinitely capable of creating illusion, to be aware of the power to create illusion, which is to be aware of desire, is surely not stimulation. On the contrary, there is freedom from stimulation only when there is awareness of how the mind works, how it manipulates, connives, distorts; and that freedom alone can bring about tranquillity of mind.
Now, the mind can enclose itself in a particular belief or illusion, and thereby think it is tranquil; but such a mind is obviously not tranquil - it is dead, un-pliable, insensitive. The mind is tranquil only when it is infinitely pliable, capable of adjusting, of seeing things as they are; and it is only when the mind is capable of seeing things as they are that there is a freedom from that which it has seen. Surely, we must go through all this process of uncovering, exploring, before the mind can be still. Without tranquillity of the mind, obviously there can be no true perception; and to discover what are the distorting factors, the distractions which the mind has cultivated, is not a stimulation. If it is a stimulation, the mind will never be tranquil, because it will go from one stimulation to another; and a mind that seeks stimulation is a dull, an insufficient mind, incapable of perceiving anything but its own sensations.
So, what is important is not to depend on any stimulation, either of a ritual, of an idea, or of drink. All stimulations are on the same level, for stimulation of any kind makes the mind dull and weary; but to see the fact that the mind depends upon stimulation, is to be free of that fact. Perceiving things without distortion brings about the tranquillity of mind which is so essential for reality to be.
Question: I worry a great deal. Can you tell me how I can be free from worry?
Krishnamurti: Why do you want to be free from worry? You mean you want to be free from a particular worry, from a certain kind of disturbance; but you do not want to be free from all worry, do you? Most of us want to be occupied, and we only know we exist because we are occupied. We say that occupation is necessary for the mind - whether it is occupation with God, with self-fulfilment, with a car, with a family, with success, with virtue, or what you will. Surely, the mind demands to be occupied, otherwise we would be lost; and this very occupation is worry, is it not? What would happen if you did not worry, if the mind were not occupied with something? Would you not feel utterly lost? If you have no occupation, you will find one. If you do not worry about society, you will worry about God, and be occupied with that; or you will worry about the war, about the newspapers, the radio, about what people say or do not say. The mind is constantly occupied, its very existence depends on its occupation. So, for most of us, occupation, which is a form of worry, is essential. If we did not worry, if we were not occupied, we would feel utterly at a loss, we would say there is nothing to do, that life is vain, empty; so, the mind occupies itself and keeps worrying.
For most of us, occupation is an escape from our own essential insufficiency. Being insufficient, we worry over something as a means of escape from that which is. So, the question is not how to be free from a particular worry, but to understand the whole problem of occupation - which involves right means of livelihood in one direction, and the psychological occupation of the mind in another. Most of us find that the mind cannot be without thought, without occupation, without worry. Most of us are afraid to be what we are - beautiful or ugly, intelligent or stupid, or whatever it may be - and proceed from there. The mind is afraid to be what it is, and so it seeks an escape, the higher-sounding, the better. This escape from what is may be called reality or God, but it is merely a self-enclosing isolation; and the more isolated one is, the more one worries, the more one must be occupied.
Surely, then, freedom from worry is not the problem. The problem is to find out why the mind demands occupation; and if we go into it rather carefully, we will discover that the mind is afraid of being as nothing. Surely, a cup is useful only when it is empty; and the mind is creative only when it is capable of emptying itself, being purged of its whole content. It is only when the mind is empty, silent, that it is creative. But to come to that point, one must understand the total process of the mind, how it is constantly occupied, worrying about a virtue, about death, about success. At however high a level, worry is still worry; and a worrying, agitated mind can never understand any problem. It can only go around in circles, hoping to find a way out - and that is what it does. A mind that is constantly occupied is seeking a result, an end, a goal; and to such a mind, the means is not important at all.
So, the important thing is not how to free oneself from worry, but to find out why the mind is so occupied, so desirous of holding on to and identifying itself with a particular idea, belief, or concept. Surely, it does this because of its own insufficiency. Without understanding its own insufficiency, without going into it deeply, the mind tries to run away from it through occupation; and the more you run, the more you worry. The only way out of this process is to come back and look at insufficiency.
Question: I love my son. He may be killed in the war. What am I to do?
Krishnamurti: I wonder if you do love your son? If you really loved your son, would there be war? Would you not prevent war in any form if you really loved your son? Would you not bring about right education - an education which would not be identified with either the Orient or the Occident? If you really loved your son, would you not see to it that no belief divided human beings, that no national frontier stood between man and man?
I am afraid we do not love our children. "I love my son" is merely the accepted phrase. If we loved our sons, there would be a fundamental revolution in education, would there not? Because, at the present time, we are merely cultivating technique, efficiency; and the higher the efficiency, the greater the ruthlessness. The more nationalistic and separative we are, the faster society disintegrates. We are torn apart by our beliefs, by our ideologies, by our religions and dogmas; and inevi- tably there is conflict, not only between different societies, but between groups in the same society.
So, although we may say that we love our children, we are obviously not deeply concerned about them as long as we are nationalistic, as long as we cling to our property, as long as we are bound, conditioned by our religious beliefs. These are the disintegrating factors in society, leading inevitably to war and utter misery; and if we are really desirous of saving the children, it is for us as individuals to bring about a fundamental transformation in ourselves. This means, does it not?, that we have to revalue the whole structure of society. That is a very complex and arduous business, and so we leave it to the experts, religious, economic, and political. But the expert cannot understand that which is beyond his particular specialization. The specialist is never an integrated person; and integration is the only solution to our problem. There must be a total integration of ourselves as individuals, and only then can we educate the child to be an integrated human being; and there obviously cannot be integration as long as there are racial, national, political, and religious prejudices. Until we alter all that in ourselves fundamentally, we are bound to have war - and whatever you may say about loving your son is not going to stop it. What will stop war is the profound realization that one must oneself be free of those disintegrating factors which create war. It is only then that we will put an end to war. But unfortunately, most of us are not interested in all this. We want an immediate result, an immediate answer.
War, after all, is the spectacular and bloody projection of our daily lives; and without altering the fundamental structure of our own existence, we hope that by some miracle, wars will come to an end. Or, we blame some other society, we say some other national group is responsible for wars. It is our responsibility, not that of someone else; and those who are really serious about this thing, who are not seeking an easy explanation, will know how to act, taking into consideration this whole structure of the causation of war.
So, if we do love our children, then the structure of society will be fundamentally altered; and the more we love, the deeper will be our influence on society. Therefore, it is important to understand the whole process of one self; and no expert, no general, no teacher, can give us the key to that understanding. Self-knowledge is the outcome of our own intensity, our own clarity, our own awareness in relationship; and relationship is not only with people, but also with property and with ideas.
Question: How am I to overcome loneliness?
Krishnamurti: Can you overcome loneliness? Whatever you conquer has to be conquered again and again, does it not? What you understand comes to an end, but that which you conquer can never come to an end. The battling process only feeds and strengthens that with which you fight.
Now, what is this loneliness of which most of us are aware? We know it, and we run away from it, do we not? We take flight from it into every form of activity. We are empty, lonely, and we are afraid of it, so, we try to cover it up by some means or other - meditation, the search for God, social activity, the radio, drink, or what you will - we would do anything else rather than face it, be with it, understand it. Running away is the same, whether we do it through the idea of God, or through drink. As long as one is escaping from loneliness, there is no essential differ- ence between the worship of God and addiction to alcohol. Socially there may be a difference; but psychologically, the man who runs away from himself, from his own emptiness, whose escape is his search for God, is on the same level with the drunkard.
What is important, then, is not to overcome loneliness, but to understand it; and we cannot understand it if we do not face it, if we do not look at it directly, if we are continually running away from it. And our whole life is a process of running away from loneliness, is it not? In relationship, we use others to cover up loneliness; our pursuit of knowledge, our gathering of experience, everything we do, is a distraction, an escape from that emptiness. So, these distractions and escapes must obviously come to an end. If we are to understand something, we must give our full attention to it, must we not? And how can we give full attention to loneliness if we are afraid of it, if we are running away from it through some distraction? So, when we really want to understand loneliness, when our intention is to go fully, completely into it, because we see that there can be no creativeness as long as we do not understand that inward insufficiency which is the fundamental cause of fear - when we come to that point, then every form of distraction ends, does it not? Many people laugh at loneliness and say, `Oh, that is only for the bourgeois; for God's sake, be occupied with something and forget it'. But emptiness cannot be forgotten, it cannot be put aside.
So, if one would really understand this fundamental thing which we call loneliness, all escape must cease; but escape does not cease through worry, through seeking a result, or through any action of desire. One must see that, without understanding loneliness, every form of action is a distraction, an escape, a process of self-isolation, which only creates more conflict, more misery. To see that fact, is essential, for only then can one face loneliness.
Then, if we go still more deeply into it, the problem arises of whether that which we call loneliness is an actuality, or merely a word. Is loneness an actuality, or merely a word which covers something that may not be what we think it is? Is not loneliness a thought, the result of thinking? That is, thinking is verbalization based on memory; and do we not, with that verbalization, with that thought, with that memory, look at the state which we call lonely'? So, the very giving of a name to that state may be the cause of the fear which prevents us from looking at it more closely; and if we do not give it a name, which is fabricated by the mind, then is that state lonely?
Surely, there is a difference between loneliness and being alone. Loneliness is the ultimate in the process of self-isolation. The more you are conscious of yourself, the more isolated you are; and self-consciousness is the process of isolation. But aloneness is not isolation. There is aloneness only when loneliness has come to an end. Aloneness is a state in which all influence has completely ceased, both the influence from outside, and the inner influence of memory; and only when the mind is in that state of aloneness can it know the incorruptible. But to come to that, we must understand loneliness, this process of isolation, which is the self and its activity. So, the understanding of the self is the beginning of the cessation of isolation, and therefore of loneliness.
Question: Is there continuity after death?
Krishnamurti: In this question several things are implied. There is the idea of immortality, which we think is continuity, the question of what we mean by death, and whether there is a spiritual essence in each one of us that will continue in spite of death. So, let us examine this question, however briefly.
You ask if there is continuity after death. Now, what do we mean by `continuity'? Continuity obviously implies cause and effect: a series of incidents or causes, which are remembered, and which continue. Please, if I may suggest, let us listen very carefully and think it out together, and perhaps we shall see something much greater than the mere desire to continue after death.
Most of us want to continue. To us, life is a series of incidents tied together by memory, We have experiences which are continually accumulating, as the memories of childhood, of pleasant things; and the unpleasant memories are also there, although hidden. This whole process of cause and effect gives a sense of continuity which is the `me'. The `me', the self, is a chain of remembered incidents - whether they are pleasant or unpleasant is not important. My house, my family, my experience, my cultivation of virtue, and so on - all that is the `me; and you want to know if that `me' continues after death.
Now, it is obvious that some kind of thought-continuity must exist; but we are not satisfied with that, are we? We want immortality, and we say that this process of continuity will eventually lead us to immortality. But will continuity ever lead us to immortality? What is it that continues? It is memory, is it not? It is a bundle of memories moving from the past through the present to the future. And can that which continues ever be free from the net of time?
Surely, only that which comes to an end, can renew - not that which has continuity. That which has continuity can only continue in its own state; it can be modified, altered, but it is essentially the same all along. Only for that which comes to an end is there a possibility of fundamental transformation. So, immortality is not continuity. Immortality is that state in which time, as continuity of the me', has ceased.
Is there a spiritual essence in each one of us that will continue? What is spiritual essence? If there is a spiritual essence, it must obviously be beyond the field of time, beyond causation; and if the mind can think about it, or if it has already conceived it, it is obviously the product of thought, and so within the field of time; and therefore it is not a spiritual essence. We like to think that there is a spiritual essence, but it is merely an idea, the product of thought, of our conditioning. When the mind clings to the idea of a spiritual essence, it indicates, does it not?, that we are seeking security, certainty; and it is the perpetuation of comfort, of security, that we call immortality. As long as the mind continues in the sense of moving from the known to the known, there is always the fear of death.
Now, surely, there is another way of living, which is to die each day to the things of yesterday, and not to carry over to tomorrow the things of today. If in living we can die to the things the mind clings to, then in that very dying we shall find that there is a life which is not of memory, which is not of time. To die in that sense is to understand this whole process of accumulation, which creates the fear of losing, which is the cause of the desire to immortalize the `me' through family, through property, or through continuity in the hereafter. If we can be aware of how the mind is constantly seeking certainty, a state in which there can never be freedom; if we can cease to accumulate inwardly and not be psychologically concerned about the morrow, which means coming to an end each day - if we can do this, then there is immortality, that state in which is time is not.
August 6, 1950


SEATTLE 5TH PUBLIC TALK 13TH AUGUST 1950

Most of us are very easily satisfied with explanations, theories and words, and our superficial interest will obviously never bring about a fundamental revolution. What is necessary, surely, at the present time and at all times, is to have a radical transformation in oneself; and this transformation affects not only our personal relationships, but also our relationship to society. Without this deep inner revolution, there can be no lasting happiness, no final solution to any of our problems. It is almost impossible for those who are only superficially interested to go into these matters deeply and understand the whole process of themselves; and only those who are really in earnest can bring about this revolution. This inner revolution is not the search for new explanations, new words, new slogans; it comes only with the freedom from all sense of acquisitiveness.
Now, we are not only acquisitive on the physical plane, where we have built our whole social structure on acquisitiveness, but also in our relationships. That is, in our relationship with one another there is a sense of possessiveness, which is merely an outward indication of deep frustration, loneliness, and so on. We are acquisitive also in the matter of knowledge. We think that acquiring more and more knowledge, more and more explanations, wider and wider information, will in some miraculous way solve our problems. Acquisitiveness at any level only binds the mind, shapes it according to a particular pattern; and a pattern can obviously never produce revolution. Any form of acquisitiveness - whether in the pursuit of worldly things, in relationship, in learning, in experience, or in the desire to find reality - will always create conflict, will always bring about misunderstanding, a series of battles, inward as well as outward. And where there is conflict, there can obviously be no understanding.
It is acquisitiveness that prevents us from living clearly, simply, and directly; and until there is a fundamental revolution in each one, obviously no real social improvement is possible. That is why it is so important to understand the whole process of oneself. The ways of the self can be discovered only in relationship to things, to people, and to ideas; and in the mirror of that relationship we begin to see ourselves as we are. But to understand the process of oneself, there can be no condemnation or justification of one's own reactions. Our difficulty is, is it not?, that most of us are continually seeking subtle forms of isolation. Because we have conflict in our relationships, we gradually withdraw, inwardly as well as outwardly, into isolation; and without understanding relationship at all levels, not only with people, but also with ideas and things, it is impossible to go deeply into the problem of reality.
Reality is not something abstract or theoretical, it has nothing to do with philosophy; reality is in the understanding of relationship, in being aware at every moment of our speech, of our conduct, of the way we treat people, the way we consider others; for behaviour is righteousness, and in that there is reality. Without understanding relationship, it is impossible to go beyond conflict. To go beyond conflict without that understanding is merely a means of escape; and where there is escape, there is the power to create illusion. Most of us have that power to create illusion extraordinarily developed, because we have not understood relationship. It is only in the understanding of relationship, which is to comprehend the total process of oneself fundamentally and deeply, that there is freedom; and only in freedom can there be the discovery of what is real.
The mind can never find reality by searching for it. All that the mind can do is to be quiet, to be tranquil, and then reality comes into being. Reality must come to us; we cannot go after reality. If you seek God, you will never find God, because your search is merely a desire to escape from the realities of life. Without understanding the realities of life, every conflict, every movement of thought, the inward workings of the mind, both subtle and obvious, the hidden as well as the open - without understanding all that, merely to seek reality is only an evasion; and the mind is infinitely capable of producing illusory concepts of reality. So, as long as the mind is not understood, as long as the whole process of the self, of the `me`, which is the centre of acquisitiveness, is not fully comprehended, there can be no cessation of conflict, and therefore no happiness, no virtue.
Virtue is not an end. Virtue brings freedom; therefore, virtue is essential. Virtue, which is freedom, lies in the understanding of conduct, of our relationship to things, to nature, to people, and to ideas. Surely, then, it is important to know our own thinking and feeling, to be aware of all our actions without any sense of condemnation or justification. To see in the mirror of our relationship exactly what is taking place, there must be choiceless awareness; and in the very perception of what is, there is freedom from what is. But to perceive clearly exactly what is taking place, is most difficult and arduous; because, we have so many prejudices, so many subtle forms of condemnation and justification, and these prevent fundamental understanding. It is these subtle conditioning's of the mind that hinder the further understanding of relationship, of the complex problem of life; and without that understanding, however earnest one may be in search of what is called reality, such a search inevitably becomes an evasion, an escape. In escape there are all kinds of illusions, all kinds of myths; and the more we acquire and cling to these myths, the greater will be the difficulty of liberation.
So, what is important is to understand the whole process of the self, of the `me', for without that understanding, there is no possibility of a new and fundamental action. If one would understand society and bring about a fundamental revolution in the social structure, one must obviously begin with oneself; because, we are not different from society. What we are, society is. We have made society from ourselves, from our reactions, from our responses; and without understanding our responses, there is no possibility of a radical change in society.
I have several questions, and I shall try to answer them as briefly as possible; but the solution to any problem does not lie in the answer. The answer is never important; what is important is the understanding of the problem. If we approach the problem merely with a desire to find an answer, we shall not be in a position to understand the problem itself. Most of us are eager to find an answer, a solution, eager to solve the problem; and this very eagerness prevents the full observation and clear understanding of the problem. Whatever the problem may be, as long as we seek an answer away from the problem, the problem cannot give its whole significance. Most of us have problems in our life; and to carry a problem on from day to day exhausts the mind. Conflict can never solve any problem. What brings about the solution of a problem is to study it, to observe it, for only then can it reveal its full significance. But that is arduous; and we are always so anxious to go beyond the problem that we are incapable of living with it, of allowing it to unfold, to give its perfume. Surely, the problem comes to an end only when it is understood completely.
Question: I want to help people. What is the best way?
Krishnamurti: I wonder why you want to help people? Is it because you love people? And if you love, w ill you ask what is the best way to help? There are different ways of `helping' people, are there not? The market helps people; the doctor, the lawyer, the scientist, the laborer, the priest - they are all `helping' people, are they not? The desire to serve people has become a profession, and this desire always has a reward attached to it. Service organizes itself into efficient groups, and each group is in contention with the other. All desire to serve, to help; and all are in competition with each other, becoming more and more efficient, therefore, more and more ruthless.
So, when you say you want to `help' people, what do you mean by that word? How can you help people? At what level do you want to help people? Is it at the economic level, or at the so-called spiritual or psychological level? Some are content to help people merely at the economic level, at the immediate social level. Their concern, therefore, is to bring about social reformation. But mere reform creates the need for further reform, and there is no end to reformation. And there are those who want to help people psychologically or spiritually. But to help another in the psychological or spiritual sense, must you not understand yourself first? It is so easy to say, `I can help another', to have the desire, the wish, the longing, to help; but in the very process of helping, you may bring about confusion.
So, if you would help others at any level, is it not important to see that there must be, not mere patchwork reform, but a fundamental revolution? And can fundamental revolution be based on an idea? Is revolution ever a revolution when it is born of thought? Because, ideas are always limited, they are conditioned responses, are they not? Thought is always the response of memory, therefore it is always conditioned; and any revolution based on an idea can never be a fundamental transformation. The more there are revolutions based on ideas, the more separation and disintegration there will be; because, ideas, beliefs, and dogmas, always separate people, they can never bring people together, except in mutually exclusive and conflicting groups. They are a most disastrous foundation on which to build a society, because they inevitably create enmity.
Now, seeing all that, if you really want to bring about a fundamental revolution in the structure of society, surely you must begin on the psychological level, that is, with yourself. And if you really bring about in yourself a fundamental transformation, then you will be able to help others not to create illusions, not to create more dogmas, more beliefs, more cages for people to be caught in. Then your desire to help another will not be born of any conviction, of any calculation, of any belief. You will help people because you love them, because your heart is full. But your heart can never be full if it is the mind that fills the heart; and most of us have our hearts filled with the things of the mind. It is only when our hearts are filled with the things of the mind that we want to know how to help; but when the heart is empty of the things of the mind, and is therefore full, then there is a possibility of helping. When one really loves, one helps. But love is not a thing of the mind. Love is not sensation. You cannot think about love. If you think about love, you are only thinking about sensation, which is not love. When you say, `I love somebody', you are not thinking about love, but about the sensation, the image, the picture, of that person.
So, thought is not love. Love is something that cannot be captured by the mind. The mind can only capture sensation, and then it is sensation that fills our hearts; and from that sensation there comes the desire to help people through making them better, through reforming them, and so on and on. As long as our hearts are filled with the things of the mind, there is no love; and when there is love, there is no question of how to help people. The very action of love, without the interference of the mind, helps people; but as long as the mind interferes, there can be no love.
Question: My life seems to be aimless, and as a result my behaviour is unintelligent. Should I not have an overall purpose?
Krishnamurti: How will you discover an overall purpose? And why do you want a purpose? Can you discover a purpose that will cover the whole significance of existence? And what is the instrument that discovers? Most of us want a purpose, for then we can use it as a guide, and according to our purpose we can build; in its shadow we can live securely, purposefully, with a sense of direction. Without an end, a goal, a purpose, most of us are lost and our action becomes unintelligent, as the questioner says.
Now, can you find an overall purpose? How will you set about to find it? Who is the entity that will find. it? Surely, it is your own mind, your own desire and longing; so, your own desire will shape the end, will it not? That is, your own desire creates the end or the purpose. To put it differently, you are confused, and your actions are therefore unintelligent. Out of this confusion, you want to choose an end, an overall purpose. But can you choose anything when you are confused? And will whatever you choose not also be confused? Surely, it is important to clarify the confusion, and not choose a purpose out of that confusion. There is the purgation of confusion only when you begin to understand every act of that confusion; and in that very process you will discover a clarity which is its own end.
Most of us are confused, struggling, uncertain, we do not know what to do. We have created society and are subject to all of its influences, its demands its wars, its utter confusion, misery and destruction. We are part of all that; and if, in that state, we make a choice, whatever we choose will obviously still be confused. And that is what is happening in the world, is it not? Being confused, we choose a leader, and there fore the leader is also confused. But if we can patiently understand our own confusion, going deeper and deeper, ever more widely and extensively, into all the layers of consciousness, then we will see that out of that understanding there comes a clarity; and that clarity brings about a spontaneous behaviour which is not chosen by will or guided by any particular pattern.
So, what is essential is, not to have a purpose, but to understand oneself. That is, one must begin to see the deep inward source of conflict, misery, pain, uncertainty; and in the very process of that understanding, there comes a direct action which is not in the shadow of a determined end.
Question: What objective proof is there of the experiencing of reality? In the search for reality, is not self-confidence necessary?
Krishnamurti: Surely, there are two kinds of self-confidence, are there not? There is the self-confidence which comes through having a particular faculty, through experience, through repetition or practice, through gain. That is, the more you acquire at any level, the greater the self-confidence. Such confidence only breeds arrogance, defensive attitudes, and enmity, within and without, because it is essentially based on the expansion of the self. The more you possess, the more you acquire, the more you experience, the greater the strength of the self, of the `me; and that obviously breeds a certain kind of self-assurance. But surely, such self-confidence is a form of resistance, is it not? It only strengthens the process of isolation, ultimately leading to illusion, to misery.
Now, I think there is a different kind of confidence, which is not based on accumulation. It is the confidence that comes through experimentation, through being sensitive, alert, through continual discovery and understanding of every response, every idea, every movement of thought. That is quite a different kind of confidence, is it not? Because, in that confidence, there is no question of an accumulating centre. The moment you have an accumulating centre, there can be no rapid adjustment, swift sensitivity, nor the immediate perception that understands fully and extensively every movement of thought and feeling. It is the confidence born of understanding that is essential - not the self-assurance which breeds arrogance; and that confidence comes only when there is constant watchfulness without accumulation. How can you be sensitive when you are accumulating? The person who is accumulating is shrewd and watchful to save himself and his accumulation; but surely, that is not sensitivity. The confidence of sensitivity, which is essential, comes into being only when there is no sense of accumulation, when there is no centre which is always gathering, which is always craving for more.
The other part of this question is, "What objective proof is there of the experiencing of reality?" What do you mean by objective proof? A demonstration? An argument capable of convincing another? A system of philosophy, carefully devised and sharply defined, so that others can see it? Do you want the authority of another to support your own experience? Is truth, reality, something to be proved, either to another or to yourself? As long as we want proof, which means that we want to be made certain in our own experience, whatever we experience is not truth. Most of us want assurance, we want to be assured that we are experiencing what we call truth. We want to be sure that we are not caught in the net of illusion, of myths, and so on, and that what we experience is real. We want not only objective proof, but also subjective proof.
Now, as long as the mind clings to any form of experience, it is bound to be caught in illusion, because then it is the residue or memory of the experience that becomes all-significant to the mind. What is remembered is the sensation of the experience. If the sensation is painful, it is avoided; if pleasurable, it is retained. So, as long as the mind clings to any so-called spiritual experience, living around the sensation of it and building that into its own existence, it is bound to be caught in the net of illusion.
Reality is not cumulative, it is not to be gathered, it does not give you any assurance, any gratification. It comes when the mind is quiet, tranquil, not demanding; and it is to be understood from moment to moment. And there is no accumulation, no urge for more, as a result of that experience. The moment you want an assurance of the truth of your experience, you may be sure that the experience is an illusion. A mind that craves to be certain, that seeks certainty as an end, is conditioning itself; and therefore, whatever experience it has will only further condition it, bringing about more struggle and misery.
You may have an experience, and because it is pleasurable, you cling to it; the mind goes back to that pleasure over and over again. So, the past becomes extraordinarily significant, and your memories of it then prevent the experiencing of the new. There is a possibility of experiencing the new only when the mind is not anchored to any particular pleasure or experience.
So, there is no proof of reality, objective or subjective; but what is important is the conduct of life, for behaviour is not different from righteousness. Merely to seek proof of subjective experience in no way transforms the conduct of life. On the contrary, it prevents righteous behaviour, because the past experience then becomes all-important, and the mind is made incapable of understanding its own responses in the present. Do not let us be caught in proof and disproof, in assertions and denials, but let us understand confusion, struggle, misery, ill will, enmity, greed, and ambition. When the mind is free from all that, from all the worldly things which it creates and clings to, then there is a real possibility of stillness; and in that stillness, in that tranquillity, reality comes into being. But to ask for proof of reality is to ask the impossible; because, if you want assurance, you do not want truth. For truth or reality to be, the state of uncertainty is essential, because only then is there no accumulation, no centre around which the mind can dwell.
What is important, then, is not to seek proof of reality, but to look to one's conduct in everyday life, to be choicelessly aware of what we do, what we think, what we say. In the freedom of that understanding, the mind is quiet, not demanding, not projecting; and in that stillness, there is the real.
Question: My thoughts wander to such an extent that I find meditation extremely difficult. Is not concentration necessary for meditation?
Krishnamurti: This is a very complex question, and to understand it fully I am afraid we will have to go rather deeply into the problem. Meditation of the right kind is essential, but very few people know the full significance of meditation. They may learn a few tricks from some oriental teacher, or from their own priest, but that is not meditation. Meditation is something which has no result, nor is meditation the search for a result. We will find out what is right meditation only if we can understand the process of thinking. The questioner wants to know how to concentrate, because his thoughts wander.
Now, why do our thoughts wander? Have you ever watched your mind in action? It is always going off, it is always being distracted - at least, that is what we call it. Distracted from what? Distracted from a central thought, a thought which you have chosen and upon which you want to dwell. Please follow this, if you will, and you will see what is right meditation. Without right meditation, self-knowledge is not possible; and without self-knowledge, do what you will, there can be no right thinking. So, meditation is fundamentally necessary. But we must understand what meditation is, so I hope you will follow it patiently.
When we want to focus our attention on a particular thought, the mind wanders off repeatedly, and there is a constant struggle to keep it focused; and the wandering off we call distraction. Now, there are several things involved in this process. First, you choose a central thought upon which you wish to dwell, and as that choice is made out of confusion, there is resistance against other thoughts. That is, as long as you have a chosen central thought upon which you wish to dwell, every other thought is a distraction; and it is important to discover why you choose that central thought. Surely, you have chosen it from among many thoughts because it gives you pleasure, or it promises you a reward, a comfort. That is why you wish to dwell on it. But the very desire to dwell on it creates resistance against the other thoughts which come pouring in; and so you keep up the battle, the constant fight between the central thought and the other thoughts. And if ultimately you can conquer all other thoughts and make them one, you think you know how to meditate. Surely, that is really quite immature.
So, it is futile to say, `This is the right thought, and all the rest are distractions'. What is important is to find out why the mind wanders. Why does it wander? It wanders because it is interested in all the things that are going on. It has some vested interest in every thought that comes back, otherwise it would not come back. Every thought has some significance, some value, some hidden meaning; and so, like weeds, they keep coming.
Now, if you can understand each thought and not resist it, not push it away; if you can look at each thought as it arises and uncover its meaning, then you will see that those thoughts never come back - they are finished. Only thoughts that are not fully understood are repetitive. So, the important thing is not the controlling of thought, but the understanding of thought. Anybody can learn to control thought, but that is not understanding. In merely controlling thought there is no flexibility, it is only a form of resistance. All disciplining of thought to a particular pattern creates resistance; and how can you understand through resistance?
The questioner asks, "Is not concentration necessary for meditation?" What do we mean by concentration? By concentration we mean exclusion, do we not? To concentrate is to exclude every thought but one. Therefore, with most of us, concentration is a narrowing-down process; and a mind that is narrowed down, limited, disciplined, controlled, shaped, according to its own desires and the influences of its environment, can obviously never be free. So, concentration, as most people practise it in what they call meditation, is a form of exclusion, and therefore a process of self-isolation. This isolation is self-protection; and a mind that is protecting itself must inevitably be in a state of fear. And how can a mind which is fearful ever be open to that which is real?
If you examine and understand the significance of every thought, you will inevitably and naturally come to the question of whether the thinker is separate from thought. If the thinker is separate from thought, then the thinker can operate upon thought, can control and shape thought. But is the thinker separate from thought? Does not the thinker come into being because of his thought? Surely, the two are not separate; the thinker, the experiencer, is not separate from what is experienced.
Now, the moment you see that there is no thinker separate from thought, that there is only thought, then all choice is removed, is it not? That is, if there is only thought and not the translation of thought, then there is no entity that says, `I will choose this thought and reject the others; there is no translator, no interpreter, no judge, no bearer of the club. Then you will see that there is no conflict between the thinker and the thought, and therefore the mind is no longer chattering, no longer caught in the word `distraction'. Then every movement of thought becomes a significant one. And if you go still deeper, you will find that the mind becomes very quiet. It is no longer made quiet, it is no longer disciplined to be quiet.
A mind which is made quiet by discipline, is a dull mind; it lives in its formula of discipline, and such a mind is not sensitive, free. It lives only in the known, it is not an open mind; therefore, it is incapable of receiving the unknown, the imponderable. A mind that is disciplined can never be extensive; it is a limited mind, and whatever it does, is bound to be always petty. God is made petty by a petty mind. So, when the mind sees that whatever it does to control its own thought only makes it more narrow, limited, conditioned, then the thought process as we know it comes to an end, because the thinker is no longer fighting with his thoughts. Then the mind becomes quiet, still, without any contradiction; and in that stillness, there are wider and deeper states. But if you merely pursue the deeper, it becomes imagination, speculation. Imagination and speculation must cease for reality to be.
So, this whole process of understanding oneself is the beginning of meditation. There is no technique, no special posture, no acquired method of breathing, nor any of the tricks that one learns from books or from others. Self-knowledge is the beginning of meditation. Without knowing yourself, whatever you think has no reality, no basis. But to know yourself, there must be constant watchfulness - not with a stick, not with condemnation or justification, but just awareness, a passive alertness, in which you see things as they are. In seeing things as they are, you understand yourself, which leads to perfect tranquillity of mind; and only in that tranquillity, that stillness of the heart and mind, can reality be.
August 13, 1950


OJAI 1ST PUBLIC TALK 2ND AUGUST 1952

I think most of us are aware that some kind of change is necessary, not only in our individual lives, but as a group, as a race, as a nation. We see the importance of a radical change, a change that will bring lasting hope, that will give an assurance, a certainty, not of the mind, but of something which is above and beyond the mind. Surely, most of us feel - those of us, at least, who are serious - that within ourselves there must be this vital transformation; but transformation is not of the mind, because the mind can never solve any human problem. The more we investigate the process of thought and seek to resolve our problems by the sanctions of the mind, the greater are the complications; there is more and more degradation and suffering, and less of creative existence. Yet it is obvious that a vital change is necessary, and that is what I would like to discuss during the course of these talks: how to bring about, not a superficial reformation or a casual adjustment to some immediate challenge, but a change, a revolution, a radical transformation that will give us direct experience of something which is fundamental, eternal, not of time, and which may be called truth, God, or what you will. I feel this is the only essential study, the only fundamental inquiry, especially now that we are in a state of crisis, both individual and historic. To look for transformation to some philosophy, to some teacher, to some ideal or example, or to analyze our own complexities and try to do something about them within the field of the mind, within the field of time, is so utterly futile.
Let us see, then, if we cannot, during this and the subsequent talks, peacefully, tentatively and deeply go into the matter of how to change, how to bring about a real transformation within ourselves. One can see the importance, the necessity, the urgency of such a change; be cause mere reformation, superficial adjustment to an idea, to a particular end in view, is not a change at all. Most of us are concerned only with the immediate changes; we do not want to go more deeply, more fundamentally into the problem. Our desire for change is brought about through superficial thought, and in the process of our changing there is constant mischief in action. I am sure most of us are aware of this, and yet we do not know how to go beyond it; and, if I may suggest, I would like these talks to result in the discovery for each one of us, including myself, of how to touch that source which is not of the mind, which is not of time, which has nothing to do with any particular philosophy or political system, with any organized religion, code of ethics or social reform. Religion is the discovery of that which is unnameable; and if we can directly experience it and let that operate, let that be the impetus, the drive, then that will bring about this transformation which is so essential.
May I add here that there is a right way of listening. Not that you must accept or reject what I am saying, but you want to find out, do you not? Surely, that is why you are here - not to spend a pleasant afternoon amongst friends whom you have probably met after many years. You can do all that after wards. You have taken the trouble to come, and you must be somewhat serious. The art of listening is not to be merely vague and receptive, but to find out what it is I want to convey. Together - and I mean this - together we can discover it, discover something which is not merely at the verbal level, something which is not an idea to be opposed by another idea, something which is not mere knowledge, which you can not acquire, but which you and I together can experience directly; something which is the only transcendental value, which gives you extraordinary confidence, a confidence that no theory, no political or religious argument can evoke.
So, these talks are not mere lectures for you to listen to and for me to expound, but let us undertake a journey together to find out for our selves that which is not made up by the mind. I can invent, speculate, and so can you; I can put out some idea, and you can oppose it by another idea, a different argument; but surely, if I want to find some thing which is not of time, which is not of the mind, which is not merely the response to a particular challenge - if I really want to find out, I must go beyond the responses, the casual, superficial reactions.
To listen properly, then, is very important. We are discussing, talking over together problems which are very difficult and which face all humanity, every individual; and that requires a very subtle, hesitant, inquiring mind, a mind that is capable of going deeper and deeper, and not merely coming to a conclusion and adhering to it. So, if I may suggest, after each of these talks, go away by yourself, think about it, do not immediately get agitated and begin to talk about when and where you last met - you know the kind of superficial conversation that goes on.
What is important is to find out how to bring about a radical change in ourselves. I do not know if this is a problem to you. Probably it is not, because most of us are caught in inertia, in habit, in tradition; we have given ourselves over to a particular political or religious conviction, and we pursue that, hoping it will bring a lasting, fundamental change, a transformation, a revolution within us. Having committed ourselves to a certain pattern of thought, we pursue it for years, and we think we are changing. Surely, fundamental change is not to be found in the pursuit of a pattern of thought, how ever noble, nor in compliance with tradition, nor in the acceptance of any idea, belief or example; but what is required is a change that is not of the mind. So, please listen carefully and do not immediately translate what I am suggesting into the pattern with which you are familiar, whether it is of some book which you have read, or of a particular society or religious group to which you belong. Let us put aside all those things and think of the problem anew.
Now, I see the immense importance of a fundamental change in myself. I may be ambitious, I may be greedy, I may tell lies. How are these things to be changed completely? I see that ambition is a very destructive process, both individually and collectively; though one must have sufficient, the whole spirit of acquisitiveness, the craving for more, more, more, the self-defences which ultimately end up in lying, deception, illusion - all this is creating havoc in the world. Seeing all these patterns, the reactions, the stupidity, the vanity, the prejudices in which we are caught, how is one to transform them, not just verbally but actually? Those of us who have experimented with these things have already tried several ways, have we not? We have disciplined ourselves through action of the will, we have followed teachers, leaders, worshipped authority; and yet, in spite of various kinds of effort to be free from these things, we remain shallow, empty. Our problems are still there in a different form. I may cease to be a liar, or give up being ambitious; but what? I may be very kind, affectionate, considerate, but that spark, that flame has still never been touch ed; that thing which gives a quality of life I have never known. So, until I touch that, until there is the experiencing of that, all superficial reformation, the outward capacity to adjust, has very little meaning, because more adjustment on the out side does not give that faith, that hope, that conviction, that certainty, that tremendous feeling of some thing eternally new. And I feel if we can touch that, then the change will have an extraordinary meaning. Surely, that is the search for reality, for God, or what you will. Without having touched that, we are doing everything in our endeavour to shape, to alter, to mould the mind. That is why, when so-called religions have failed, as they inevitably do, political parties become all important; they offer a vision, a conviction, a hope, and we jump at these things because in ourselves we have lost the source, the spring of that which is unnameable.
So, it is not a question of mere social reformation, superficial change, but of how to bring about an experience which gives lasting faith - if I can use that word "faith" without introducing all the superstitious sentimentality that goes with it; an experience which brings confidence stripped of all our stupidities and selfish arrogance, a confidence born of clarity, of that thing which cannot be destroyed and for which we live and die. There is a certainty, a peculiar quality which gives, not the superficial hope in something, but a feeling which is in itself the flowering of something beyond the functioning of the mind. It is that, that we have to touch; and if we are really in earnest, it is our problem, yours and mine, to find it. Without touching that, we shall be everlastingly in misery, in confusion; there will be endless wars, perpetual conflicts between nations, races, groups, individuals; without that, there is no compassion, no love.
Now, you and I are not brilliant, we are not cursed with immense knowledge, we are ordinary people; perhaps there are some on the out skirts who are unbalanced, but that doesn't matter. Is it possible for ordinary people, for you and me, to go into this and to experience, not anything which the mind invents and then experiences, but something which is not of the mind at all? That is what we are going to find out - which may entail a great many denials, sacrifices, the putting aside of various personal ambitions, the desire to become great; for a mind that is caught in its own patterns of thought can never experience the eternal. If we are to inquire earnestly into this, we must study the mind - not the universal mind, or the mind of another, however great, but the mind that you and I have, with which we think, with which we operate and in the reactions of which we are caught. The mind is the only instrument we have, and without knowing how it works, merely to find out what is beyond the mind only leads to illusion; and most of us are caught in that illusion, especially the so-called religious people, the people who are seeking God.
So, if I want to understand, to experience directly something which is not of the mind, the first step is to understand the process of the mind, which is thinking. Only by penetrating, by going deeply into the process of thought, can thought come to an end. After all, our thinking has not led us very far; our ideas have not brought peace to the world or happiness to ourselves. Thought is a process of reaction, a conditioning of the past, and it is ever creating patterns which we instinctively follow. All that has to be understood, which means going into and dissipating the traditions, the prejudices, the particular patterns and peculiarities of the "me", stripping the mind, laying it bare, so that it becomes really still. Such stillness is not induced, it is not cultivated, it can not be brought about through discipline, because all those processes are still part of the mind. It is only a quiet mind, a still mind ex- perience that which is not of the mind; and it is one of the most, difficult things for the mind to be quiet. When the mind is as nothing, only then is there God. But we have cultivated the mind for centuries, it is the one thing that we worship, and therefore we have to understand the process of the mind. We will go into this at every talk. As we begin to discover, as we become aware of the process of our own thinking, through that understanding, through that awareness, there comes a tranquillity of the mind itself in which there is no longer any effort towards a particular end; and only then is the mind capable of receiving or experiencing something which is not a projection of itself. When there is the experiencing of that, however little it may be, then from that there is a transformation, from that there is a change - not the change of a shallow mind, which ends in mischievous action.
Question: Unity seems essential for the well-being of man. How is one to achieve this unity in a group or in a nation?
Krishnamurti: How do we generally achieve unity as it is practised in the various nations? Superficial unity is brought about through propaganda, through education, through various forms of compulsion; you are ceaselessly reminded that you are an American, a Hindu, a Russian, a German, and so on. Through various forms of conditioning, religious, social, economic, climatic, we are forced to unite; and that, we feel, is essential. We think that if we are identified with a particular group and give our life to it, we shall establish unity.
Now,is unity of the mind? Is unity limited to a particular group or nation? When, out of economic necessity, or for any other self-protective reason, we identify ourselves with any group or nation, is that unity? Or does all self-protective action bring about conflict within ourselves and therefore inwardly? When do we feel the sense of unity? When do you feel united with another? Surely, only when the self is absent. When the "me" and the "mine", my hurts, my prejudices, my tendencies - when all that is absent, then there is a possibility of unity with another. As long as the "me" is present, there is disunity, there is separation, is there not? Our education, our social distinctions, our economic, national and racial barriers all indicate the separativeness of the "me; the "me first" runs through it all, and over that we try to find unity. That is our problem, is it not? We try to establish superficial unity without love; and love is something which cannot be when the self is. With one hand we strengthen the self, and we try to find unity at the same time. There is a conflict between the "me" and the ideal, and therefore society, like the individual, is everlastingly in conflict.
So, unity cannot be brought about by any superficial means. No psychological training, no inculcation of ideas, no special form of education, however carefully worked out, can bring about unity until we really dissolve the separating element, that process in which the "me" is predominant. Surely, that is what we are going to find out: how to eliminate completely, if we can, the "me". Do not say it is impossible, that it cannot be done. Let us find out, let us inquire.
Question: Ever since I began reading you a number of years ago, I have been attempting to be complete, but I find that it eludes me. In what wrong process of thinking am I caught?
Krishnamurti: Let us go into this matter as fully as we can and find out for ourselves whether completeness is possible, even for a fleeting second, and what the experiencing of it implies.
Why do we want to be complete in ourselves? Because we are incomplete, we are insufficient, we are in worldly poor, miserable. we have innumerable conflicts; we want love, we want praise, we want peace, we want to be patted on the back, we want to be told what wonderful beings we are, we want to worship, we want somebody to help us. Being incomplete, we strive after completeness; we want to be self-sufficient, not dependent, inwardly rich, unfettered, without a shadow of sorrow, and without a shadow of sorrow, and so on. But we are fettered; we are in sorrow; and with out understanding what we are, we try to pursue something which we are not. The thing we are pursuing, which we call completeness, becomes an illusion; because, without under standing what we are, which is the fact, we pursue something which is not a fact. We think it is much easier to pursue that which is not a fact and imitate it, than to tackle and dissolve what we are. Surely, if I knew how to face this incompleteness, how to understand it, if I saw what are its colorations, its implications, those things which are not merely of the word - if I understood all that and knew how to deal with it, then I would not pursue completeness. So when, knowing that I am incomplete, I pursue completeness, there is a wrong process set going, because that pursuit is an escape into an idea, into a fancy, into an unreality. The fact is, I am inwardly poor, I am lonely, I am in conflict, in sorrow; my mind is petty, shallow; I indulge in mischief. That is what I am. Though occasionally I may have a glimmer of something which is not all this, the actual fact is, I am these things - it may be ugly, but it is am. Why can't I deal with it? How am I to understand it and go beyond it? That is the problem, not how to be complete. If you say, "Well, I once caught a glimpse of something which is more than this, therefore I am going to pursue it", then you are living on the dead. As a boy I may have had an experience of something beautiful; but if I live in that, I am incapable of understanding the fact of what I am.
So, to go beyond what I am, I have to understand it, I have to break it down, and not try to become complete; because, when that which I am is not, there is completeness, I don't have to look for it. I don't have to look for light when I can see; it is only when I am caught in darkness, in misery, in travail, that I think of something beyond it. What is important, then, is to find out if I can understand the thing which I am. Now, how do I set about it? I hope I am making this very clear, because the pursuit of completeness is a wrong process altogether. If I pursue completeness, it will always elude me, for then it is an illusion, an invention of the mind. The fact is what I am, however ugly or beautiful. I can deal with the fact, but not with the illusion. So, how can I look at the fact in order to understand it and go beyond it? That is my problem. Have I the capacity to look at it? Can I actually see that I am poor, insufficient, and not invent ideas about the fact? The fact is one thing, and the idea about the fact is another. When I look at the fact, I am full of ideas about it, and the ideas frighten me, they prejudice me, they help me to run away from incompleteness through worship, drink, amusement, and other forms of escape. So, we have to understand the idea about the fact.
Let us say I am dishonest, ambitious, a liar, what you will. I am that. Now, can that be transformed without the idea? Please follow this; because the moment I introduce the idea of what it should or should not be, i am not bringing about a fundamental transformation, I am only dealing with it superficially. But I want to deal with the fact fundamentally, to transform it with a different force altogether. If I deal with it superficially, I may cease to be ambitious, or jealous, or envious - but then what? I am still empty, I am still striving, I am still incomplete. I see, then, that when the mind acts upon the fact, it cannot fundamentally alter it; it can modify it, it can cover it up, it can move it to another place, but it cannot transform the fact and go beyond it.
So, is it possible to experience a fundamental change which is not a result of the mind? And how am I to bring about such a transformation in the thing which I have called ugly, or whatever it is, so that there is a different action altogether upon it which is not a calculated, self-assertive, self-deceptive action of will? I hope I am making myself clear. It is rather difficult to explain this.
Let us suppose I am ambitious, and I see all the implications of ambition as well as its obvious manifestations in society, in relationship every where. I see that an ambitious person, like an ambitious nation, is destructive, shallow, bringing misery and conflict to others and to himself. Now, how am I to be free of ambition without controlling, subjugating, without trying not to be ambitious? That is the problem, is it not? If I struggle against ambition, I am still ambitious in a different direction; I am ambitious not to be ambitious because I think that by being free of ambition I shall achieve some other thing: peace, tranquillity, God, or what you will. So, how am I to be free from ambition without the exertion of will? For, the moment I apply will, it has a motive, it has a tail attached to it, an acquisitive tentacle; and yet I see the immense necessity, the urgency of really changing that thing which I have called ambition. So, I have to inquire into the problem of change, what change implies. Change brought about by the mind is still very shallow, therefore there is always conflict in it. Then what am I to do? As it is a problem to me, because I really want to go into this and be free of ambition, I have to study, not ambition, but the question of change - whether change is in time, or from a point which have nothing to do with time. So, I have to discover or experience a state which is not of time. And can I experience that - a state which is not of memory, which is not of accumulated knowledge? Can I experience something eternal, which is beyond time? And if I can experience it, then the problem of change, of trying to resolve ambition, has completely gone.
So, what is important is not how to be complete, but how to bring about a transformation which is not of time; and that, as I said, we will talk over in all these meetings.
August 2, 1952


OJAI 2ND PUBLIC TALK 3RD AUGUST 1952

Perhaps we can continue with what we were considering yesterday afternoon: the problem of change, of fundamental or radical transformation, and how it is to be brought about. I think it is very important to go into this question fully, not only this morning, but in the subsequent talks that are going to take place. I do not know if you have further considered the matter; but the more one regards the problem, the more one takes it into consideration, the vaster and more complicated one discovers it to be. We see the importance and the absolute necessity of changing - changing ourselves in our relationships, in our activities, in the process of our thinking, which includes the mere accumulation of knowledge. Yet when one considers the implications of change, one sees how, though we attempt to change ourselves, there is no radical transformation. I am using the word "transformation" in its simple meaning, not in any grandiose sense, the super-physical, and all the rest of it.
We see the necessity of change, not only in world politics, but in our own religious attitude, in our social relationships,in our individual, everyday contacts with the familiar, with each other; but the more we attempt to change on the small scale, the more superficial our thinking becomes and the greater the mischief in action. The closer we look at the problem, the more we are aware of this. Seeing the necessity of change, we project ideals, and according to that pattern we hope to transform ourselves. I am narrow, petty, superstitious, shallow, and I project the ideal of something vast, significant, deep; and I am continually struggling, adjusting, moulding myself according to that pattern. Now, is that change? Let us look at it a little closely. When I project an ideal and try to live up to that ideal, constantly adapting myself to a particular pattern of thought, does that process bring about the fundamental change which you and I recognize as essential? But first of all, do we in fact recognize that it is essential to bring about a fundamental change in our orientation, in our outlook, in our values, in our contacts, in the manner of our behaviour in the way of our thinking? Do we see the importance of that? Or do we merely accept it as an ideal and try to do something about it?
Surely, it is obvious to any person who is at all thoughtful that there must be a revolution in our thinking and in our action; because every where there is chaos, misery. In our selves and outwardly there is confusion, there is an incessant striving without any release, any hope; and perhaps, being aware of it, we think that by creating an ideal, a projection outside of us of something which we are not, or by following an example, a leader, a saviour, or a particular religious teaching, we can bring about a fundamental change. Of course, in following a pattern, certain superficial modifications take place, but obviously that does not bring about a radical transformation. And yet most of our existence is spent in that way; trying to live up to something, trying to bring about a change in our attitude, to change according to the pattern which we have projected as an ideal, as a belief.
Now, let us find out if the pursuit of an ideal really does bring about a change in us, or only a modified continuity of what has been. I do not know if this is a problem to you. If you are satisfied with merely trying to live up to an ideal, then there is no problem - though that has its own problem of constant conflict between what you are and what you should be. This struggle, this ceaseless effort to adjust to a pattern, is still within the field of the mind, is it not? Surely, there is a radical transformation only when we can jump, as it were, from the process of time into something which is not of time. We will go into that as we discuss.
For most of us, change implies the continuation of ourselves in a modified form. If we are dissatisfied with a particular pattern of ideas, of rituals, of conditioning, we throw it aside and pick up the same pattern in a different milieu, a different colour, with different rituals, different words. Instead of Latin it is Sanskrit, or some other language, but it is still the old pattern repeated over and over and over again; and within this pattern we think we are moving, changing. Because we are dissatisfied with what we are, we go from one teacher to another. Seeing confusion about us and in ourselves, seeing perpetual wars, everincreasing destruction, devastation and misery, we want some haven, some peace; and if we can find a refuge that gives us a sense of security, a sense of permanency, with that we are satisfied.
So, when the mind projects an idea and clings to it, struggles towards it, surely that is not change, that is not transformation, that is not revolution, because it is still within the field of the mind, the field of time. To clear away all that, we must be conscious of what we are doing, we must be aware of it. And it must be cleared away, must it not? Because, with all that burden, with all that impetus of the mind, obviously we cannot find the other; and without experiencing the other, do what we will, there will be no change. But what generally happens? We say that individually we can do nothing, we are helpless, therefore let us do something politically to bring about peace in the world; let us have faith in the vision of one world, of a classless society, and so on and so on. The intellect worships that vision, and to carry out that vision we sacrifice ourselves and others. Politically, that is what is happening. We say that, in order to end wars, we must have one society, and to create that society we are willing to destroy everything - which is using wrong means to a right end. All this is still within the field of the mind.
Also, are not all our religions man made, that is, mind-made? Our rituals, our symbols, our disciplines, though they may temporarily alleviate, bring about an uplift, a feeling of well being, are they not all within the field of time? When we regard the political and religious ideals by means of which we hope to bring a change, to educate and discipline ourselves to be less selfish, to be less ambitious, to be more considerate, more virtuous, to renounce, not to acquire so much and so on - when we look at this whole pattern, do we not see that it is a process of the mind? The mind, which is also the will, is the source of effort, of intentions, of conscious and unconscious motives, it is the centre of the "me" and the "mine; and, whatever it may do, however far it may endeavour to go, can that centre ever bring about a fundamental change within itself?
I want to change, but not superficially, because I see that in the process of superficial change there is mischievous action taking place. So, what am I to do? Isn't that your problem also, if you are really serious about all this? One may be a communist, one may be a socialist, one may be a reformer or a religious person, but that is the core of our problem, is it not? Though we may have a hundred explanations of man, of his responses and activities, or of the universe, until we change fundamentally, no explanation has any value. I see that, not just casually, I see the importance of a radical change in myself. And how is that to be brought about? There is revolution only when the mind has ceased to function within the field of time, for only then is there a new element which is not of time. It is that new element which brings about a deep, lasting revolution. You can call that element God, truth, or what you will - the name you give to it is of no importance. But until I touch it, until I have a sense of that which will cleanse me completely, until I have faith in that which is not self induced, not of the mind, obviously every change is a mere modification, every reformation has to be further reformed, and so on - infinite mischief.
So, what is one to do? Have you ever asked yourself this question? Not that I am asking you or you are asking me; but if we are at all intelligent, if we are at all aware of our own problems and those of the world, isn't this the first question to put to ourselves? Not what kind of beliefs, religions, sects, new teachers we should have - they are all so utterly empty and futile. But surely, this is the fundamental question that one ought to put to oneself: how to bring about a change which is not of time, which is not a matter of evolution, which is not a matter of slow growth. I can see that, if I exercise will, control, if I discipline myself, there are certain modifications; I am better or worse, I am changed a little bit. Instead of being bad tempered, or angry, or vicious, or jealous, I am quiet; I have repressed all that, I have held it down. Every day I practise a certain virtue, repeat certain words, go to a shrine and repeat certain chants, and so on and so on. They all have a pacifying effect they produce certain changes; but these changes are still of the mind, they are still within the field of time, are they not? My memory says, "I am this, and I must become that". Surely, such activity is still self-centred; though I deny greed, in seeking non-greed I am still within the self-enclosing process of the "me". And I what I will; though there my be change, as long as my thinking is held within the process of the "me", there is no freedom from struggle, pain.
I do not know if you have inquired into this. The problem of change is very important, is it not? And can this change be brought about through a process of thinking, through disciplines, through rituals, through various forms of sacrifice, immolation, denial, suppression? - which, if you observe, are all tactics, designs of the mind. However much the self, the "me", struggles to be free, can it ever be free? Whatever effort it makes, can it ever absolve itself from its own activities? If it cannot, then what is it to do? I hope you see the problem as I see it. You may translate it differently in words, but that is the core of our problem.
Now, since we do not see any out let, any way of release from the process of the "me", we begin to worship reason, the intellect. We reject everything else and say that the mind is the only important thing, the more intellectual, the more cunning, the more erudite, the better. That is why knowledge has become so important to us. Even though we may be worshippers of God, essentially we have denied God, because our gods are the images of our own minds; our rituals, our churches - the whole business is still within the field of the mind. We say, "Since there is only the mind, let us make man according to the mind, according to reason". Our society, our relation ships, everything we do conforms to the pattern of the mind; and whoever does not conform is either liquidated or otherwise denied.
Seeing all this, are we not concerned to find out how we can jump over that intangible barrier between the process of time and the timeless, between the projections of the mind and that which is not of the mind? If that is really an earnest question which we have put to ourselves, if it has become an urgent problem, then surely we will lay aside the obvious activities of the mind: the ideals, the rituals, the churches, the accumulation of knowledge - we will completely wash them out of our system. It is through negation that we will find the other thing, not through direct approach; and I can negate only when I begin to understand the ways of my own mind and see that I seek refuge, that I am acquisitive, that there is not a single moment when the mind is really quiet. The incessant chattering, the images, the things that I have acquired and hold on to, the words, the names, the memories, the escapes - of all that I have to be aware, have I not? Because, with that burden, which is of time, how can I experience something which is timeless? So, I must purge myself completely of all that, which means I must be alone - not alone in an ivory tower, but there must be that aloneness in which I see all the processes, the eddies of the mind. Then, as I observe, as I become more and more aware and begin to put aside with out effort the things of the mind, I find that the mind becomes quiet; it is no longer curious, searching, groping struggling, creating and pursuing images. All those things have dropped away, and the mind becomes very quiet, it is as nothing. This is the thing that cannot be taught. By listening a hundred times to this statement, you are not going to get it; if you do, then you are mesmerized by words. It is a thing that must be experienced, that must be directly tasted; but it's no good hovering at the edge of it.
So, when the mind is still, not made still by self-discipline, by control, by greed to experience something which is not of the mind, when the mind is really still, then you will find that there comes a state which brings a revolution in our outlook, in our attitude. This revolution is not brought about by the mind, but by something else. For this revolution to take place, the mind must be quiet, it must be literally as nothing, stripped, empty; and I assure you, it is not an easy job. That emptiness is not a state of day-dreaming; you can not get it by merely sitting still for ten hours or twenty-four hours of the day and trying to hold on to some thing. It can come only when the mind has understood its own processes, the conscious as well as the unconscious - which means one must be everlastingly aware. And the difficulty for most of us is inertia. That is another problem which we will not go into now. But the moment we begin to inquire and see the importance of change, we must go into all this. That means we must be willing to strip ourselves of everything to find the other; and when once we have even a slight glimmering of the other, which is not of the mind, then that will operate. That is the only revolution, that is the only thing that can give us hope, that can put an end to wars, to this destructive relation ship.
Question: How is one who is superficial to become serious?
Krishnamurti: Let us find out together. First of all, we must be aware that we are superficial, must we not? And are we? What does it mean to be superficial? Essentially, to be dependent, does it not? To depend on stimulation, to depend on challenge, to depend on another, to depend psychologically on certain values, certain experiences, certain memories - does not all that make for superficiality? When I depend on going to church every morning, or every week, in order to be uplifted, in order to be helped, does that not make me superficial? If I have to perform certain rituals to maintain my sense of integrity, or to regain a feeling which I may once have had, does that not make me superficial? And does it not make me superficial when I give myself over to a country, to a plan, or to a particular political group? Surely, this whole process of dependence is an evasion of myself; this identification with the greater is the denial of what I am. But I can not deny what I am; I must under stand what I am, and not try to identify myself with the universe, with God, with a particular political party, or what you will. All this leads to shallow thinking, and from shallow thinking there is activity which is everlastingly mischievous, whether on a worldwide scale, or on the individual scale.
So, first of all, do we recognize that we are doing these things? We don't; we justify them. We say, "What shall I do if I don't do these things? I'll be worse off; my mind will go to pieces. Now, at least, I am struggling towards something better". And the more we struggle, the more superficial we are. So, I have to see that first, have I not? And that is one of the most difficult things; to see what I am, to acknowledge that I am stupid, that I am shallow, that I am narrow, that I am jealous. If I see what I am, if I recognize it, then with that I can start. Surely, a shallow mind is a mind that escapes from what it is; and not to escape requires arduous investigation, the denial of inertia. The moment I know I am shallow, there is already a process of deepening - if I don't do any thing about the shallowness. If the mind says, "I am petty, and I am going to go into it, I am going to understand the whole of this pettiness, this narrowing influence", then there is a possibility of transformation; but a petty mind, acknowledging that it is petty and trying to be non-petty by reading, by meeting people, by travelling, by being incessantly active like a monkey, is still a petty mind.
Again, you see, there is a real revolution only if we approach this problem rightly. The right approach to the problem gives an extraordinary confidence which I assure you moves mountains - the mountains of one's own prejudices, conditioning's. So, being aware of a shallow mind, do not try to become deep. A shallow mind can never know great depths. It can have plenty of knowledge, information, it can repeat words - you know, the whole paraphernalia of a superficial mind that is active. But if you know that you are superficial, shallow, if you are aware of the shallowness and observe all its activities without judging, without condemning, then you will soon see that the shallow thing has disappeared entirely without your action upon it. But that requires patience, watchfulness, not an eager desire for a result, for a reward, for achievement. It is only a shallow mind that wants an achievement, a result. The more you are aware of this whole process, the more you will discover the activities of the mind; but you must observe them without trying to put an end to them, because the moment you seek an end, you are again caught in the duality of the "me" and the "not-me" - which is another problem.
Question: I read the Buddha because it helps me to think clearly about my own problems, and I read you and some others in the same way. You seem to suggest that such help is superficial and does not bring about a radical transformation. Is this a casual suggestion on your part, or do you mean to indicate that there is something very much deeper which cannot be discovered through reading?
Krishnamurti: Do you read in order to be helped? Do you read in order to confirm your own experience? Do you read in order to amuse yourself, to relax, to give your mind, this constantly active mind, a rest? The questioner says he reads be cause it helps him to solve his problems. Are you really helped by reading? - it does not matter who it is. When I go out seeking help, am I helped? I may find temporary relief, a momentary crack through which I can see the way; but surely, to find help, I must go within myself, must I not? Books can give you in formation about how to move to wards the door which will solve your problems; but you must walk, must you not? You see, that is one of our difficulties: we want to be helped. We have innumerable problems, devastating, destructive problems in which we are caught, and we want help from somebody: the psychologist, the doctor, the Buddha, whoever it is. The very desire to be helped creates the image to which we be come a slave; so, the Buddha, or Krishnamurti, or X becomes the authority. We say, "He helped me once, and my goodness, I am going back to him again" - which indicates the shallow mind, the mind that is seeking help. Such a mind created its own problems and then wants somebody else to solve them, or it goes to somebody to help it to uncover the process of its own thinking. So, unconsciously, the one who seeks help creates the authority: the autho- rity of the book, the authority of the State, the authority of the dictator, the authority of the teacher, of the priest, you know, the whole business of it. And can I be helped, can you be helped? I know we would like to be. Fundamentally, can you and I be helped? Surely, it is only by understanding ourselves patiently, quietly, unobtrusively, that we begin to discover, experience something which is not of our own creation; and it is that which brings about help, which begins to clear the field of our vision. But you cannot ask for that help; it must come to you darkly, uninvited. But when we are suffering, when we are in real psychological pain, we want somebody to give us a hand; and so the church, the particular friend, the teacher, or the State, becomes all important. For that help, we are willing to become slaves.
So, we have to go into this problem of how we are caught in our own sorrows, we have to understand and clear it up for ourselves; for reality, God, or what you will, is not to be experienced through another. It must be experienced directly, it must come to you without any intermediary; but a mind that is seeking help, that is petitioning, that is asking, begging - such a mind can never find the other, because it has not understood its own problems, it has not studied the process of its own activities. It is only when the mind is quiet that there is light. That light is not to be worshipped by the mind; the mind must be utterly silent, not asking, not hoping for experience. It must be completely still. Only then is there a possibility of that light which will dispel our darkness.
August 3, 1952


OJAI 3RD PUBLIC TALK 9TH AUGUST 1952

The last two times we met, we were considering the problem of change; and I would like, this after noon, to go into the question of power, and whether power, as we know it, can bring about a fundamental psychological transformation within one self. The difficulty in going into this problem lies, I think, in understanding the usage of words. That is one of our major difficulties, is it not? Words like God, love, discipline, power, communist, American, Russian, have a very specific psychological significance in our lives, and when they are touched upon, we react nervously, emotionally, there is a psychological response. So, if we are to go further into this problem of change, I think we also have to consider the fact that certain words have a psychological influence on each one of us. We have built about ourselves so many verbal barriers, and it is very difficult to transcend those barriers and see the significance that lies beyond the word. After all, words are a means of communication; but if particular words cause a neurological or psychological reaction in us, then it becomes very difficult to communicate. And surely, this is another of our difficulties: that in trying to understand the problem of change, we have to strip ourselves of all ideals; because, conformity to a particular pattern, how ever reasonable, however logical and well thought out, is not a change at all, is it? Change implies a complete transformation, not the continuity of a modified thought. So, there are many factors to be considered in this whole problem of how to bring about a fundamental change, not only psychologically, within ourselves, but also outwardly.
I see the necessity of certain changes in myself; and I can either deal with the problem superficially or go into it very profoundly and find out what are its implications. When I see that I have to change, that it is a necessity, I generally exercise the will, do I not? Any process of change implies resistance, the application of effort, which is will. With that we are familiar. That is, I perceive in myself a state which is socially not good, or a state which brings conflict within me, and I want to go beyond it; I want to break down that particular quality or condition, so I suppress it, or I discipline myself to resist it, which necessitates a certain power of the will. We are accustomed to that process, are we not? So we think power in different forms - social, political, economic, inward, spiritual and so on - is a necessity.
Now, is not this whole process of will a self-centred activity in which there is no release from the condition in which I am caught, in which the mind is held, but only a covering up and a continuity of the same thing in a modified form? And our education, our reforms, our religious thinking, our psychological struggles are all based on this process, are they not? I am this, and I want to become that; and in becoming that, I must employ a certain force of will, there must be resistance, control. And is not this process of control, of discipline, a self-centred activity which engenders a sense of power? The more you discipline, control yourself the more there is of a certain concentrated activity; but is not that activity still within the field of the self, of the "me" and the "mine"? And is reality, God, or what you will, the outcome of self-centred activity do not all your religious books, your teachers, the various sects or which you belong - do t not all imply, fundamentally, can be brought about through compulsion, through conformity, through the desire for success, that is, to achieve a certain result? But is not that whole process an activity of the "me" in his desire to be something more? And can we, realizing it, bring that process to an end?
I do not know if you see the problem as I see it. All this activity, however reasonable, however noble or well calculated, is still within the field of the mind; it is the activity of the self, the result of desire, of the "me" and the "mine", is it not? And can the self, that consciousness which is always within the limits of the mind and therefore always in conflict - can that self ever go beyond itself? Will that self not always create conflict between individuals, and therefore between groups, bet when nations?
Now, it seems to me very important to understand this; but is it a problem to each one of us? We see that a radical change is necessary in society, in ourselves, in our individual and group relationships; and how is it to be brought about? If change is through conformity to a pattern projected by the mind, through a reason able, well-studied-out plan, then it is still within the field of the mind; therefore, whatever the mind calculates becomes the end, the vision, for which we are willing to sacrifice ourselves and others. If you maintain that, then it follows that we as human beings are merely the creation of the mind, which implies conformity, compulsion, brutality, dictatorships, concentration camps - the whole business. When we worship the mind, all that is implied, is it not? If I realize this, if I see the futility of discipline, of control, if I see that the various forms of suppression only strengthen the "me" and the "mine", then what am I to do? Have you ever put yourself that question I see that to exercise any power over myself is evil, it is merely a continuation of the "me" in a different form and I also see that the "me" must entirely cease if there is to be peace in the world and in myself. The "me" as a person, as an entity, as psychological process of accumulation, the "me" that is always struggling to become something, the "me" that is assertive, dogmatic, aggressive, the "me" that is kind, loving - that is the centre from which arise all conflicts, all compulsion, all conformity, all desire for success, and it is only in bringing it to an end that there is a possibility of peace within myself and outwardly. When I realize this, what am I to do? How am I to put an end to the "me"?
Now, if this is a serious problem to each one of us, what is our response to it? Naturally, we cannot all give our replies; but we can see that any movement of the self in order to become better, nobler, any movement of suppression, any desire for success, must come to an end. That is, the mind, which is the centre of the "me", has to become very quiet, has it not? The mind is the centre of sensation, it is the result of memory, the accumulation of time; and my movement on the part of the mind to become something is still within the limits of the "me", of sensation. And can the mind, which is sensation, which is memory, which is tradition, which is the calculating machine of the "me", which is everlastingly seeking security, hiding behind words - can that mind, out of its own desire, by any exercise of its own will, come to an end? Can it cease by its own volition?
So, I must study my own mind, I must be aware of all its reactions - just be aware of my mind, without any desire to transform it. Is that not the first necessary step? - if I can use that word "step" without introducing the idea of time. To be aware of the process of my mind without condemnation, to observe the fact without judgment, to be merely aware of what is - is it possible to do that? Some may say "yes", some may say "no" - but what others say about this matter is of very little importance, is it not? You have to experiment with this, experience it; and is it possible to experience without building up images, symbols? That is, we generally experience only the things that we recognize, do we not? We are conscious of experiencing only when we recognize the experience; and if we are not capable of recognizing it, there is no experience. So, the factor of recognition is essential to what we call experience. Now, is God, truth, or what you will, a matter of recognition? If I can recognize something, it implies that I have already experienced it before, does it not? That which I have experienced before becomes a memory; and when there is a desire for the continuation of that experience, I project that memory and recognize it, experience it. That is, through memory, through recognition, through experience, I build the centre of the "me".
So, for most of us, it is extremely arduous to go into this problem of change and really bring about a transformation within ourselves. Can I change if I am constantly experiencing through the process of recognition, whether on the verbal level or the psychological level? That is, when I meet you for the first time, I do not know you; but the second time I meet you, I have certain memories of you, there is like or dislike, pain or pleasure. So, through the dictates of pain and pleasure, I say I have met you, there is a process of recognition. That recognition is established verbally or psychologically; and, if I am to go beyond and discover a state which is not mere recognition, recollection, memory, must not the centre of the "me", which is the process of recognition, come to an end? There is this entity as the "me" which is everlastingly craving experience, seeking more of what it has known, whether outwardly or psychologically; and as long as the "me" continues to exist, whatever I experience only strengthens the "me", does it not? Therefore I create more and more problems, endless conflict. And is it possible for the mind to be so still that the process of recognition ceases? After all, that is creation is it not?
Please, in listening to these talks it seems to me that what is impor- tant is, not to accept all this, but to let the significance a the words penetrate and see whether they have any validity, any truth. It is that quality of truth which liberates, not the verbal denial or assertion; and so it is very important to listen rightly, that is, not to be caught in words, in the logic of certain statements, or in your own experiences. You are here to find out what another says, and to find out you must listen; and to listen rightly is one of the most difficult things to do, is it not? Because, when I use words like "experience", "truth" and so on, you immediately, have certain responses; certain images, symbols come up; and if the mind gets caught in those symbols, you cannot go beyond.
So, our problem is how to free the mind of this self-centred activity, not only at the level of social relation ships, but also at the psychological level. It is this activity of the self that is causing the mischief, the misery, both in our individual lives and in our life as a group, as a nation; and we can put an end to it only if we understand the whole process of our own thinking. Can thought bring about a vital change? Up to now we have relied on thought, have we not? The political revolution, whether of the right or the extreme left, is the result of thought. And can thought fundamentally change man, change you and me? If you say it can, then you must see all the implications: that man is the product of time, that there is nothing beyond time, and so on and on. So, if I am to create a fundamental change in myself, can I rely on thought as an instrument to bring about that transformation? Or, can there be a fundamental change only when there is the ending of thought? My problem, then, is to experiment, to find out; and I can find out only through self-knowledge, through knowing myself, watching, being aware in moments when I'm off guard. It is only when I begin to understand the process of my own thinking that I can find out whether or nut there is a possibility of a fundamental change; until then, mere assertion that I can or cannot change is of little significance. Though we see the importance of a radical change in the world and in ourselves, there is very little chance of such a change as long as we do not understand the thinker and his thought. The economist and the politician are never revolutionary. It is only the truly religious person that is revolutionary, the man who is seeking reality, God, or what you will. Those who merely believe, who follow a pattern, who belong to a particular society, sect or group - they are not seekers, therefore they are not real revolutionaries. We can bring about a transformation within ourselves only when we understand the process of our own thinking.
Question: What do you mean by ambition? Would you consider any improvement of oneself ambitious? At what point does ambition begin?
Krishnamurti: Do we not know when we are ambitious? When I want something more, when I want to assert myself, when I want to be come something, is that not ambition? Can we say where it begins and where it ends? Is not all self-improvement a form of ambition? I may not be ambitious in this world, I may not want to be a leader with great political power, or a big business man with a lot of property, position; but I may be very ambitious spiritually. That is, I want to become a saint, I want to be free from all pride. Is not the very assertion of wanting to be something, the beginning of ambition? The desire not to be ambitious - is that not self-improvement, and there fore self-centred activity? If I am proud and, seeing the implications of pride, I cultivate humility, is not that cultivated humility a self-centred activity? And is that not ambition? And if you are not to cultivate humility, then what are you going to do with pride? How is one to deal with it? The very desire to get rid of one thing in order to be something else - is that not a self-centred activity, which is ambition? Please see how extremely difficult it is, when you know what you are, not to struggle to be something else. This process of struggle, this trying to become great, or humble, or generous, is called evolution, is it not? I am this, and I am going through a struggle to be come that. From thesis I proceed to antithesis, and out of that create synthesis. This process is called growth, evolution, is it not? Now, in that is implied self-centred activity, the improving of the self, the "me". But can the "me" ever be improved? It may be improved within its own field; but if I want to go beyond and find out if there is something which is not of the "me", will self-improvement help to bring about that discovery? So, being ambitious, what am I to do? Should I suppress ambition? And is not the very suppression of ambition a form of ambition which negatively strengthens the "me" and in which there is a certain sense of power, dominance?
I see that I am ambitious; and what am I to do? Is it possible to be free from it? - which does not mean that I must become non-ambitious. Is it possible to be free from ambition? I can think it out logically, see the conflicts, the ruthlessness, the brutality of ambition in my relationships, and so on. And will that help me? Will explanations of the perniciousness of ambition help me to be free from ambition? Or, is there only one way, which is to see all the implications of ambition without condemnation, just to be aware of the fact that I am ambitious, not only at the conscious level, but at the deeper levels of my own thinking? Surely, I must be completely aware of it, without any resistance, because the more I struggle against it, the more vitality I give it. Ambition has become a habit with me, and the more I resist a habit, the stronger it becomes. Whereas, if I am aware of it, merely see the fact of it, does that not bring about a radical change? I am no longer concerned with suppressing ambition, or with putting it aside, nor am I satisfied with any explanation - I am directly concerned with the fact of ambition. So, when I look at it, what do I see? Is ambition mere habit? Am I caught in the habit of a society which is based on ambition, on success, on being somebody? Am I stimulated by challenge, by the sense of achievement, and with out that stimulation do I feel lost, and so I depend on stimulation? Is it not possible to be aware of all this, to see the implications of it and not react - just see the fact? And will that perception not bring about a radical change? If I acknowledge that I am ambitious and see the implications of it, not only at the verbal level, but also inwardly which means that I am aware of the influence of habit, sensation, tradition and so on, then what has happened? My mind is quiet with regard to that fact, is it not? My mind does not react to it any more: it is a fact. And the quiet acceptance of what is - is a release from that fact, is it not?
Please do not accept this. Experiment with it and you will see. First be aware that you are ambitious, or whatever it is, and then see all your reactions to it, whether those reactions are habitual, traditional, verbal. Merely to oppose the verbal responses by another series of words, will not free you; or if it is tradition, in the mere cultivation of a new tradition or habit you will not find release. The very desire to suppress ambition is a trick of the mind to be something else - which is part of ambition. So, when the mind sees that any movement it makes with regard to a particular quality is part of the process of its own sustenance and security, what can it do? It cannot do any thing; therefore, it is immediately quiet with regard to that quality. It is no longer related to it. But this is an arduous task, is it not?
A revolutionary inward change is essential, and if we are to understand the problem of change, we must go into all this and study the problem of the "me" from different angles.
August 9, 1952


OJAI 4TH PUBLIC TALK 10TH AUGUST 1952

In talking about the necessity of fundamental and radical change, should we not consider the problem of method, of the "how"? For most of us, the means, the method, the system becomes very important. We see that a change is essential, and so our minds immediately turn to the problem of how to change, how to bring about the radical transformation which is so obviously necessary. Let us for a moment consider whether the "how", the technique, is important. What happens when we are concerned with the technique, the "how"? The cultivation of the "how", the practice of a particular method with the intention of success, does that not induce inertia? Is that not one of the primary causes of inertia in ourselves? The moment I have found the "how", the system, I begin to practise it, which implies a conformity brought about by the desire to succeed, to achieve a certain result. So, for most of us, the "how" becomes very important: how am I to change, what system am I to follow, how am I to meditate, what discipline should I practise? Don't we ask this question all the time? Are we not constantly seeking the "how"?
Now, is that important - the "how", the method? And is it not far more important to be aware that the mind is demanding the "how", and to see why it is seeking a method? If you want a method, a technique, you will find it, for every religious teacher offers a certain form of discipline, control, or a system of meditation. What happens in this process of self control, in the process of trying to follow a particular discipline? I do not know if you have practised any disciplines. If you have, are you not aware that the mind is conforming to a pattern of thought? And in doing so, does not the mind produce its own limitations? Surely, though it is able to live and function within a certain field of thought and action, such a mind is bound by conformity, in which there is no freedom to experience anything anew. So, by practising a discipline with an end in view, by gradually conforming in the hope of success, the mind induces inertia, does it not? Obviously, that is one of our greatest problems: the laziness, the extraordinary inertia of the mind; and the more we want to break down this inertia, the more the mind inquires how". That is why the "how" becomes so extra ordinarily important for most of us.
If we do not seek the "how", the method, the technique, what are we to do? Suppose I see the falseness of this pursuit of the "how; I see that to find and practise a method is mere repetition, which essentially dulls the mind. If I see that, see the falseness of it, then what happens? Then the mind is really watchful, is it rot? To see the implications of practising any particular method, to be aware of the significance of it, not only at the superficial level, but fundamentally, deeply - does that not quicken the mind, is there not greater alertness? And is that not one of our problems when we are considering the question of fundamental change? Be cause, it seems to me that the desire for a method, the search for a technique which will bring about a radical change in ourselves, induces a slowing down, a deadening of the mind. A method, a technique may produce certain experiences; but are not those experiences merely the result of a very careful training, are they not the projections of a mind which has constantly followed a particular pattern of thought and action? And is reality, God, or what you will, to be experienced through any pattern? Surely, it can come only when the mind is free of desire, the invitation to further experience.
So, when we are discussing the question of change, should we not inquire into this complex problem of technique, effort? If you watch your mind, you will see how quickly it falls into a particular habit of thought; because it has once experienced a pleasant sensation, a feeling of joy, there is a desire for its repetition, and so the mind cultivates it, practises a discipline, hoping to recapture that pleasure. And is not this repetition, with its desire, one of the primary causes of inertia? Through technique, through discipline, through a method, can there be a fundamental change? Is not this fundamental change brought about, not through any manipulation of thought, but only when the mind understands its own activities, its self-centred movements, and so comes to an end? For that, one needs constant watch fullness, not a discipline, a technique.
Perhaps some of you practise various forms of discipline, and so you may be listening rather guardedly, you may be resisting. You will say, "What shall I do without a discipline? My mind will be all over the place". But if you want to under stand something which I am trying to convey, will you resist what I am saying? Or, will you try to find out the truth of the matter for yourself? Not that you should accept what I am saying; but do you not want to find out what is true in this affair? And to find out, your mind must not be in a state of resistance, in a state of fear. Because you have practised a discipline for a number of years doesn't mean that it's right; there may be the fear that, if you remove the fence which you have so care fully built around yourself, the mind will overflow and get lost. And to find out what is true, one must obviously listen, not according to one's desires, prompting's and wishes, but with an inquiring mind, a mind that is in a state of discovery. I think that brings about its own discipline, which is not the discipline imposed by the mind in order to achieve a certain result.
Take, for example, the problem of integration. We are in a state of contradiction at different levels. Each level is in conflict within itself and with the other levels of our being; there is conflict at both the conscious and the unconscious levels. Please follow this, do not try to feel integrated, or inquire how you are to arrive at the state of integration. If you will listen and not try to achieve a result, then perhaps the thing will come without your asking.
We are aware of contradiction at different levels within ourselves, and there are various methods of bringing about the so-called unification of these contradictions: analysis, hypnosis, constant introspection and so on, all of which entail a struggle to establish the integration of our whole being. I recognize that a sense of unity, a sense of inner completeness is necessary; and I also see that this integration cannot be brought about by avoiding contradiction, by enclosing the mind in a particular pat tern of thought and action. A state of integration is obviously necessary, because only in that state is there freedom from conflict, which enables the mind to discover, to experience, to feel things out anew. If, seeing the importance of integration, of that state of inner unification, that state of completeness, I do not inquire how I am to get at it, am I not then aware of all the contradictions? And does not that awareness allow the unconscious, the deep layers of myself in which there are contradictions, to come out? There is no resistance. I simply want to find out, and so I watch my dreams, my waking consciousness, every hint of conflict, every incident that awakens a contradiction. My concern is not integration, but to be aware of these contradictions in different layers, at different levels. So, what happens? Since I am not seeking a particular state, but am just being aware of the different contradictions in myself, observing them from moment to moment, does not this watchfulness bring about an integration which is not that of desire, not that of a mind which has sought integration? What have I done? I have understood conflict, not run away from it; I have let it come out from the very bottom of my being; and then, perhaps, one has a flash of this integration which is not induced, but which comes of itself. When there is a flash of integration, the mind proceeds to live in the memory of that experience and thereby sets going the machinery of imitation, conformity. That memory is not integration: it is merely a memory. So, one has again to be aware of how the mind, having experienced a sense of integration, instead of being integrated, now lives in memory. And so the question arises how to maintain, through memory, a living quality, which then becomes our problem.
So, when we consider the problem of change, we have to go into this question of memory, the cultivation of a particular habit or pattern of action. The mind can never be free when it is seeking or cultivating the "how". To listen to my own contradictions, to see that my mind is pursuing memories, cultivating habits in order to be secure, and is thereby held in the self-centred activity of the "me" - to be really aware of all that, without going with it or battling against it, is much more important, requires far greater energy, greater alertness, than to cultivate a particular pattern of discipline. Conformity obviously leads to inertia; and as most of us worship success, in others and in ourselves, we naturally want to conform. Is it not one of our traditions to live in a state of conformity, in a state of discipline? Please do not think I am against discipline: that is not the problem. We are considering the question of change, revolution within ourselves; and can that revolution, that fundamental transformation be brought about through discipline? Obviously it cannot - at least for me, it cannot. Discipline can only make me more conforming, and conformity does not bring about a change. I have to understand why the mind seeks conformity; and can the mind ever be free from this pressure of tradition, not only the external, but the constant, self-created tradition which is memory? As we have seen, what ever the mind does, however erudite, however extensive, however cunning, however speculative it may be, it cannot produce a fundamental change; and a fundamental change is necessary, is it not? No reason, no logic, no discipline can bring about this lasting, radical transformation. It is only when the mind is quiet that there is a possibility of something else coming and transforming us. But we cannot seek it - it must come; and it can come only when the mind is capable of receiving it, which is when the mind is no longer thinking in terms of time. For all thinking is a process of time, is it not? We cannot put an end to thinking, but we can understand the movement of thought; and as long as there is a "me", a thinker apart from the thought, obviously we are thinking in terms of time. When the mind seeks to go beyond time through discipline, it only creates barriers, strengthens time.
So, when you listen to all this, is it not important to find out how you are listening? Is it not important to see your own reactions, to study your own mind and begin to know your self? After all, what I am saying is what each one of us is thinking, more or less; but we cannot go beyond the verbal level if we do not see the truth of this, and with patience and watchfulness become aware of the movement of our own thought. If we do that, then, perhaps, some other element, some other quality which is not of the mind, will come in; but it can come in only when there is no desire for it, when the mind is not caught in the process of recognition.
Question: Of all the spiritual teachers, you are the only one I know of who does not offer a system of meditation for the attainment of inner peace. We all agree that inner peace is necessary, but how can we attain it without practising a technique, whether of eastern yoga or western psychology?
Krishnamurti: Isn't it too bad that there are teachers, spiritual teachers and followers? The moment you have a teacher and you become the follower, have you not destroyed that flame which must constantly be kept alive if you are to find out, to discover? When you look to a teacher to help you, does not the teacher become more important than the truth you are seeking? So, let us put aside the teacher-and-follower attitude, let us get it out of our systems completely, and regard the problem itself as it is affecting each one of us. No teacher can help you to find truth, obviously; one has to find it within oneself, one has to go through the pain, the suffering, the inquiry, one has to discover and understand things for oneself. But in becoming the follower of a particular teacher, have you not cultivated inertia, laziness, is there not a darkening of the mind? And, of course, the various teachers with their various groups are in contradiction, competing with each other, doing propaganda - you know all the nonsense round it.
So, the whole question of followers and teachers is ridiculous and childish. What is important in the question is this: is there a method, whether eastern or western, to attain peace? If peace is attained through practising a certain method, that which you have attained and which you call peace, is no longer a living quality, it is a dead thing. You know by formulation what peace should be, and you have laid down a path which you follow towards it. Surely, that peace is a projection of your own desire, is it not? Therefore, it is no longer peace. It is what you want, a thing opposite to that which you are. I am in a state of conflict, of misery, of contradiction, I am unhappy, violent; and I want a refuge, a state in which I shall not be disturbed. So I go to various teachers, guides, I read books practise disciplines which promise what I want; I suppress, control, conform in order to gain peace. And is that peace? Surely, peace is not a thing to be sought after: it comes. It is a byproduct, not an end in itself. It comes when I am beginning to understand the whole process of myself, my contradictions, desires, ambitions, pride. But if I make of peace an end in itself, then I live in a state of stagnation. And is that peace?
So, as long as I am seeking peace through a system, a method, a technique, I shall have peace, but it will be the peace of conformity, the peace of death. And that is what most of us want. I have had a glimmer of something, an experience which can not be put into words, and I want to live in that state, I want it to continue, I want an absolute reality. There may be an absolute reality, or there may be experiences of greater and greater significance; but if I cling to one or the other, am I not cultivating slow death? And death is not peace. So, I cannot possibly imagine what peace is in this state of confusion, in this state of conflict. What I can imagine is the opposite; and that which is opposite to what I am is not peace. So, a technique merely helps me to obtain something which is the opposite of what I am; and without understanding what I am, going into it completely, not only at the conscious but also at the unconscious levels - without understanding the whole process of myself, merely to seek peace has very little significance.
You see, most of us are lazy; we are so inert, we want teachers, monasteries to help us; we do not want to find out for ourselves through our own enquiry, through our own constant awareness, through our own experience, however vague, however subtle, elusive. So we join churches, groups, we become followers of this or that - which means there is a struggle on one side, and the cultivation of inertia on the other. But if one really wishes to find out, experience directly - and we can discuss what that experiencing is at another time - , then surely it is imperative that one put aside all these things and understand oneself. Self knowledge is the beginning of wisdom, and that alone can bring peace.
Question: Can the mind ever be still, and should it be still?
Krishnamurti: Let us find out. Why should the mind be still? And can I make the mind still? Is the "me" who is trying to still the mind an entity apart from the mind? Who is the "me" that is trying to control the mind? And who is the "me" that asks if the mind should be still? Is not the thinker, the questioner, part of the mind? Why is there this division in the mind as the thinker and the thought, the "me" and the "not me"? Why is there this division? Please, that is the problem, is it not? I do not know whether the mind can be still, or whether it should be still, but I want to find out; and I shall find out only when I have inquired into who the entity is that is asking this question. Is he different from the mind? For most of us, he is, is he not? There is the discipliner, the thinker, the controller, the experiencer, the observer apart from the observed, apart from the experience, apart from the thought. Having brought about this division, we then ask how the thinker is to control his thoughts; and from that arises the question of technique.
Now, is the questioner, the thinker an entity apart from thought? Please let us go into this, not for the sake of argument, not so that you can oppose my ideas by your ideas, but let us find out together what is the truth of this matter. First of all, we do not know whether the mind should be still, or even whether it is capable of being still; but before it can experience stillness, or find out if it is possible to be still, must not the mind bridge this gulf between the thinker and the thought? Who is this entity that is always trying to control, the censor, the judge that says this is right, that is wrong? Is he different from the thing which he is observing in himself? For most of us, he is different; he is an entity quite apart who is watching, guiding, shaping, control ling, suppressing thought. Now, why is this entity different, apart? But first of all, are you not aware that there is a different entity, the higher self controlling the lower? - you know, the whole business of it. There is in each one of us a thing apart which is guiding, shaping, watching every thought. We know that, do we not? Now, how has that separate entity come into being? Is it not the result of the mind, the result of thought? Obviously it is; it is not different from thought. If I had not thought about it, it could not exist' so it is a product of thought, is it not? And can that which is a product of thought be a spiritual entity, apart from thought? Can it be a timeless entity, something eternal, beyond the thought process? If it is a timeless entity, I cannot think about it be cause I can only think in terms of time. But I do think about it, for it is I who have set it apart; I am related to it, therefore it is a projection of my own memory, a product of thought. It is not something apart from me, yet I have set it apart. Why? I see that my thoughts are transient, that everything around me is impermanent, that there is death, decay; everything is in movement, in a state of flux. So I say there must be some thing in me which is permanent, and I want that permanency; therefore I create the entity, the thinker, the judge who is apart from me. That is, thought separates and establishes part of itself as a permanent entity who is watching, guiding, shaping; and then the problem arises of how this entity, the thinker, is to bridge the gap and integrate himself with his thoughts. Till I really understand and solve this problem, it is not possible to have a still mind, or to find out if the mind can ever be still.
So, please just listen to what I am saying, and try to find out if it is possible for the observer and the observed to be one, for the thinker and his thought to be integrated. As long as they are separate, the mind cannot be still. As long as I am apart from my thought, as long as I am away from the experience and observing it, as long as I am conscious that I am still, there cannot be peace, there cannot be stillness. Until I understand and resolve this fundamental problem, to search for peace, or to ask whether the mind should or should not be still, has very little meaning.
So, I am broken up into various fragmentary states; and how is all that to become one? Can I do any thing about it? That is, the thinker, the actor, the maker of patterns of action - can he do anything about it? And if he does, is there not then another fragment to be brought into focus and absorbed? As long as there is the maker of patterns, the thinker, can he bring about integration? Surely, it is impossible, is it not? So, I have to find out how this separate entity as the thinker comes into being, I have to see how it accumulates memory, wealth, knowledge, property, flattery, insult - I have to be aware of the whole thing. It is when I am more and more aware of its reactions, its implications, that I begin to find out whether it is possible for this extraordinary integration to take place, this stillness which is not of the mind, which is not the product of discipline, of control, of conformity to a particular pattern of thought or action. What is that state? When the mind is no longer separating itself as the thinker and the thought, can it be called "still"? Is there not then a different kind of movement which is not of time, a different kind of be coming which is not of the "me" and the "mine"? We know stillness only as a reaction within the activity of the "me; but is there not a stillness which is not of the "me"? But that state cannot possibly be conceived as long as there is a division between the thinker and the thought, as long as the thinker is trying to experience stillness. It comes only when the thinker is the thought.
August 10, 1952


OJAI 5TH PUBLIC TALK 16TH AUGUST 1952

May I request those who are so anxious to take photographs of me to refrain from doing so. I do not autographs nor do I want to pose for photographs, and please don't embarrass yourself by asking me about it.
If we can this evening talk over together this problem of fundamental change, I think it will be very profitable. As there are so many of us and we cannot discuss it individually, perhaps you will kindly listen to me and try to find out what I mean. I feel that this radical change demands a certain attitude of mind, a certain state of consciousness; and I want to talk it over, so that you and I together understand both the problem and its resolution. I feel we have so far dealt with the problem of change merely on the level of active consciousness. We see that a change, a psychological change is necessary, and we set about to find ways and means to achieve that change. Such a pursuit is still on the level of active consciousness, on the superficial level of the mind, is it not? And some times we feel that if we could only get at the unconscious, resolve or bring to the surface all its hidden motives, pursuits and urges, then, perhaps, a vital change would be brought about. I feel there is quite a different way of approach to this problem, and I would like to talk it over hesitantly and rather tentatively with you.
To consider this problem fully we must go into the question of what is consciousness. I wonder if you have thought about it for yourself, or have merely quoted what authorities have said about consciousness? I do not know how you have understood, from your own experience, from your own study of yourself, what this consciousness implies - not only the consciousness of everyday activity and pursuits, but the consciousness that is hidden, deeper, richer, and much more difficult to get at. If we are to discuss this question of a fundamental change in ourselves, and there fore in the world and in this change to awaken a certain vision, an enthusiasm, a zeal, a faith, a hope, a certainty which will give us the necessary impetus for action - if we are to understand that, isn't it necessary to go into this question of consciousness?
We can see what we mean by consciousness at the superficial level of the mind. Obviously, it is the thinking process, thought. Thought is the result of memory, verbalization, it is the naming, recording and storing up of certain experiences, so as 26 to be able to communicate; and at this level there are also various inhibitions, controls, sanctions, disciplines. With all this we are quite familiar. And when we go a little deeper, there are all the accumulations of the race, the hidden motives, the collective and personal ambitions, prejudices, which are the result of perception, contact and desire. This total consciousness, the hidden as well as the open, is centred round the idea of the "me", the self.
When we discuss how to bring about a change, we generally mean a change at the superficial level, do we not? Through determinations, conclusions, beliefs, controls, inhibitions, we struggle to reach a superficial end which we want, which we crave for, and we hope to arrive at that with the help of the unconscious, of the deeper layers of the mind; therefore we think it is necessary to uncover the depths of oneself. But there is everlasting conflict between the superficial levels and the so-called deeper levels - all psychologists, all those who have pursued self-knowledge are fully aware of that.
Now, will this inner conflict bring about a change? And is that not the most fundamental and important question in our daily life; how to bring about a radical change in our selves? Will mere alteration at the superficial level bring it about? Will understanding the different layers of consciousness, of the "me", uncovering the past, the various personal experiences from childhood up to now, examining in myself the collective experiences of my father, my mother, my ancestors, my race, the conditioning of the particular society in which I live - will the analysis of all that bring about a change which is not merely an adjustment?
I feel, and surely you also must feel, that a fundamental change in one's life is essential - a change which is not a mere reaction, which is not the outcome of the stress and strain of environmental demands. And how is one to bring about such a change? My consciousness is the sum total of human experience, plus my particular contact with the present; and can that bring about a change? Will the study of my own consciousness, of my activities, will the awareness of my thoughts and feelings and stilling the mind in order to observe without condemnation - will that process bring about a change? Can there be change through belief, through identification with a projected image called the ideal? Does not all this imply a certain conflict between what I am and what I should be? And will conflict bring about fundamental change? I am in constant battle within myself and with society, am I not? There is a ceaseless conflict going on between what I am and what I want to be; and will this conflict, this struggle bring about a change? I see a change is essential; and can I bring it about by examining the whole process of my consciousness, by struggling, by disciplining, by practising various forms of repression? I feel such a process cannot bring about a radical change. Of that one must be completely sure. And if that process cannot bring about a fundamental transformation, a deep inward revolution, then what will?
I hope I have made myself clear so far.
Do we see that the struggle to change what one is will not bring about a revolution, an inward transformation? If I see that, then what is the next step, what am I to do? Be fore I can find out the truth of this matter, must I not be very clear that such a process - the restrictions, moralities, compulsions and thoughts which are continually imprinted upon me by the society in which I have been brought up and conditioned - can never bring about a fundamental change? I must be very clear about that, must I not? And I doubt if we are.
So, I think it is important to see very clearly for oneself that the way we have been attempting to change ourselves is utterly false; for, if that process is seen to be false, then we shall be in a state of mind to discover what is the true way of changing. But if we do not see the content of the false in our minds, in our habits of thought and so on, then how can we ever find the other? So, should we not find out for ourselves, first of all, whether the pursuits with which we are familiar can ever bring about a radical change? Discipline, suppression, control, analysis, going through various forms of hypnosis to release the unconscious, adherence to a belief, conformity, the constant developing of a particular quality, the struggle to follow an ideal - is not this whole process utterly false? And if it is false, then should we not look at it, understand it, go into it and be completely free of it? Surely, it must be completely put away from us, and only then is there a possibility of discovering the new, which will bring about a transformation.
To convey verbally how to bring about a radical change is comparatively simple; but to actually experience that new element, that transforming quality, is entirely different. That is why I feel you should listen, not merely to hear what I am saying, but to find out for yourself whether the disciplines you have practised, the ambitions, the jealousies, the envies you have felt, the various ideals and beliefs you have followed, the analysis you have gone through, the introspection and struggle in which you have been caught - whether these things have any validity. And if they have not, then what is the state of the mind that has seen through and finished with them all?
Let us put the problem differently. However much I struggle to be different, to change, is not that struggle still part of the "me" that is desirous of a result, that is seeking a conti- nuity of happiness, the perpetuation of a particular state? I am greedy, or envious, or acquisitive, and I see the implications of it; so I discipline myself against it, I suppress it, try to inhibit certain reactions. This desire, this struggle to change greed into something else, is it not still an activity of the "me" that is attempting to become a better "me"? And the "me", the "I", this centre of the accumulating process, can it ever be "better"? And we know those moments, those rare occasions when the "me" is absent, completely absent, in which there is a timeless state, a sense of happiness that is not measured by the mind.
So, our problem is, how to bring about a change without effort? We are used to effort, are we not? We have been brought up in the habit of effort. Not liking this, we make effort to change it into that. Seeing have been brought up in the habit of effort. Not liking this, we make effort to change it into that. Seeing myself to be ugly, selfish, or what you will, I make tremendous effort to change it. That is all we know. Now, realizing all this, being aware of the workings of the mind, is it possible not to make effort - and see what happens? Our effort is always towards success and conformity, is it not? We work towards a desired end, and to achieve it, we must conform. That is all we know in various degrees, negatively or positively. And is it possible to free the mind from this habit, that is, to make no effort, but merely be in a state in which the mind sees the fact and does not act upon the fact in order to trans form it?
If we can look at ourselves with out any desire to change, then there is a possibility of a radical change. But that is extremely difficult, is it not? It is not easy to observe one self without the desire to do some thing about it. When we have a pleasant experience, we want to continue in that experience. If I had a pleasant experience yesterday, I want to continue it today; my mind lives on that experience of yesterday, and so it is everlastingly making an effort to recapture the past, or to create the future from the memory of yesterday. Is it not possible for the mind to be aware of all this? And if you are not aware, you cannot be quiet, you cannot but make effort. You have to know the various activities of the mind, you have to be conscious of them, aware of what the mind is doing; and being aware, seeing how every kind of effort is still within the field of struggle of trying to become something, and therefore of conformity - being aware of all that, is it not possible to observe without effort, to look without any desire to change what you are into something else?
It is extremely difficult to talk about this, to convey in words the thing that actually happens when you do not desire any particular change. After all, that is what we mean by integration, is it not? When you see the whole process of the mind, when you are aware of the various struggles, divisions, cleavages, and in the centre there is no movement to transform or to bring these cleavages together then the observer is essentially quiet. He does not wish to trans form anything, he is merely aware that these things are happening - which requires enormous patience, does it not? But most of us are so eager to change, to do something about ourselves; we are impatient for an end, for a result. When the mind is aware of its own activities, not only the conscious, but also the unconscious, then you do not have to examine the unconscious to bring the hidden things to the surface - they are there. But we do not know how to observe. And don't ask, "How am I to observe, what is the technique? "The moment you have a technique it is finished, you do not observe. The quietness of the centre comes only when you are aware of all this, and you see that you cannot do anything about it: it is so. As long as the mind is active in its desire to transform itself, it can only be a model of its own projection; therefore there is no transformation. If you really see the truth of this, then there comes a state of mind which is not concerned with change at all - and therefore a change does take place.
As I said, this is a very difficult subject to talk about. It is more a question, not of verbal or so-called intellectual comprehension, but of feeling out for oneself how the activities of the mind do impede the radical change.
I will try to answer some of these questions.
Question: I think all mysticism is foolish, and your talks seem to have a mystical undertone. Is this your intention, or is my reaction to your talks a peculiar one based on my own prejudices exclusively?
Krishnamurti: What do we mean by "mysticism"? Something hidden, mysterious? Something that comes out of India? Something you feel when your mind is irrational? Some thing vague, unclear, of which the prophets and teachers have spoken? Or, is it the experiencing of some thing real, something which is the summation of reason and yet is beyond reason, which is not verbal, an experience which is not a mere projection of the mind? Is it not important to find out the truth of the matter, without condemnation or acceptance?
We live in experience, do we not? We know life only as experience. And what do we mean by that word "experience"? Something which we can recognize, do we not? Some thing which we can name, which we can communicate to others. I have an experience only when I am capable of recognizing it. Otherwise, I have no experience. Once having had a certain experience, I store it in memory, name it, give it a particular term; and when a similar experience comes, I recognize it, I give it the same term which I have used before. So, is not all experience that we are aware of based on recognition? And is truth, God, that some thing which is unnameable, a matter of recognition? That is, can reality be recognized? To recognize it, I must have had an experience of it before. Having had a previous experience of it, I say, "There it is again; therefore, what I experience is never new.
Is it not important to inquire into this question of recognition and experience? If I am capable of recognizing an experience, does it not indicate that I have already experienced it? Therefore the experience which I now have is not new, it is already the old. As that which is re experienced, recognized, is never new, but always the old, can it be reality, God? Must not this process of recognition come to an end before the new can be? And can that which is the new be verbalized, put into words? If it cannot, then is mysticism the experiencing of that which is beyond the verbal level, beyond the recognition of the mind? Surely, to be aware of that state, , whatever it is, must we not go beyond all images, all knowledge? To find reality, God, or what you will, must we not go beyond the symbols of Christianity, of Hinduism, of Buddhism? Must we not free the mind from all habits, traditions, from all personal and collective ambitions? You may call this "mysticism" and say that it sounds foolish; but it is only when the mind is as nothing that it is capable of receiving the new. If we rely entirely on the mind for our guidance, if our action is based exclusively on reason, on logic, on conclusions, on materialistic reactions, then we will obviously create a brutal, ruthless world. Seeing all this, is it not possible for the mind to go beyond and discover that which is new, the timeless?
Question: I find it extremely difficult to concentrate. Would you please go into this matter?
Krishnamurti: Let us go into this matter together and see if we cannot understand what it is to concentrate without making an effort to be concentrated. Actually, what happens when you are attempting to concentrate? There is a conflict, is there not? You are trying to fix your mind on a particular thought, and your mind goes off; so there is a division, a cleavage in the mind between what it wants to concentrate upon, and what it is interested in. There is this constant battle going on. We try to discipline the mind, we practise focussing our thought on a particular idea, phrase, image, or symbol, and the mind is always wandering off. With that we are familiar, are we not?
Now, how is the mind to be concentrated? If it is interested, is there an effort to concentrate? And why is there this division between various thoughts pursuits, desires if that can be understood, then there will be natural concentration, will there not? Why is there this division of attention between the thing which I am trying to be interested, and a thought which is apart from that? And what happens when we are aware of this division? We try to bridge the gap so that the mind can be concentrated on only one thing.
So, is not our problem that of the thinker and the thought? I want to think about one particular thought, and I put my mind on it, but another part of me wanders off. I pull it back and try to concentrate, and again it wanders off; so I keep this conflict going. I never try to find out why there is a thinker apart from the thought, why the thinker is always trying to control the thought, bring it back. Why is there this division? That is the problem, is it not? If there is no thinker apart from the thought, then every thought is concentration, is it not? Please observe your own thinking and you will see. There is the thinker trying to control his thought, trying to do something about his thought, trying to change it, dominate it. Now, why is there this division? And can the thinker ever dominate all his thoughts? He can do it only when he is completely absorbed in one particular thought, wholly identified with one belief, one symbol. Such a state obviously leads to insanity, does it not?
Now, can we understand why the thinker chooses between various thoughts and tries to dwell upon one particular thought? If we can understand that, which is to understand the process of choice, then we shall come naturally to a concentration in which there is no conflict. So, we have to understand the problem of choice, why the thinker chooses one thought and rejects another. When the thinker chooses a particular thought, various other thoughts are always impinging, and he is always pushing them aside. So does choice lead to concentration? Is the mind concentrated when it is constantly choosing, excluding, rejecting? Is concentration a process of narrowing down the mind so that it can be completely identified with a particular thought? Yet that is what we generally mean by concentration, is it not? We mean a state in which the mind is so completely absorbed in a particular idea, a chosen thought, that no other thoughts disturb it, no other reactions come in; and yet there is a conflict of choice going on all the time.
So, in order to understand concentration, must we not first under stand the problem of choice? As long as we choose one particular thought and try to dwell on it, is not conflict with other thoughts inevitable? Must we not examine, be aware of every thought, rather than choose one and reject others? You will say, "I have no time to do that". But have you time to struggle against the army of impinging thoughts? And is that not a waste of time?
As every thought arises, look at it; do not choose, do not say, "This is good, that is bad; I am going to hold to the good and reject the bad". Without condemnation, be aware of each thought as it arises, and then you will see there comes a concentration which is not exclusive, which is not the result of choice, which is not the narrowing down of the mind. Such concentration is extensive, and only then is it possible for the mind to be quiet, for the mind to be still. Stillness is not the outcome of concentration, it is not the result of choice. Stillness comes about spontaneously when we understand the whole process of choice with its various activities, struggles; and in that stillness there is the unrecognizable, an experience which is not of the past.
August 16, 1952


OJAI 6TH PUBLIC TALK 17TH AUGUST 1952

We have become accustomed, I think, to the idea that struggle is inevitable, and that through struggle we shall come to understanding, we shall have peace, we shall realize something beyond the problems which evoke conflict. It seems to me important to understand this question of struggle, the conflict within and about us, and to find out whether it is necessary to creative understanding and to the release of human happiness. We accept struggle as an integral part of our daily existence, of our social contacts, of our inward, psychological being, and we think that without struggle, conflict, we shall stagnate. There is the fear of stagnation, of being nothing, of destroying ourselves if we do not make an effort, if we do not struggle towards an object, a goal, an end. We think that without struggle, without inward stress and strain, the ultimate happiness is not attainable. So we accept struggle as part of life, and through struggle we think we can bring about a radical change in ourselves. This morning let us find out, if we can, whether struggle is necessary, whether conflict contributes to understanding, enlightenment and human happiness.
We see that struggle is necessary in certain directions, at certain levels: struggle with the earth, struggle in resolving objective problems. At certain levels of existence, struggle seems to be necessary; but we carry on that struggle into the psychological realm, where it becomes the acquisitive survival of the "me", and it is there that we have to find out whether struggle contributes to one's own happiness, to human welfare, and to the creation of a peaceful society. This conflict in relationship is a complex problem, is it not? For centuries we have accepted it as in enviable, and it is therefore very difficult to examine the whole question anew, to go into it deeply and discover its full significance. If we can, let us try this morning to see how far it is valid, and whether struggle must end if we are to understand the further reaches of the human heart.
Why do we struggle psychologically, inwardly? We struggle in order to conform to a pattern of action; we struggle to express certain feelings, or because we have a problem which through struggle we hope to resolve; we struggle in order to achieve a continuity, a survival of the "me" as an entity. Now, this struggle to conform, to survive, expresses itself in belief, in the ideal, does it not? We project the ideal and strive to conform, to adjust our- selves to it, hoping through that struggle, through that adjustment to improve, to be happier, kinder, and so on. That is, we create a pattern of action through the desire to achieve a certain result, and thereby we establish the habit of constant in ward or psychological struggle be tween the various layers of our consciousness. We struggle with problems, both personal and collective; having problems, we examine them, analyze, go into them as fully as possible, hoping in this way to resolve them. We struggle with the trivialities of our mind in order to banish them, to put them aside and go beyond. Our life is a series of never ending struggles; we are always inquiring, always struggling to find out. We start to find out, but gradually establish the habit of a particular pattern of action; or, if we are more deeply concerned, we think that through struggle we shall be creative, that we must go through this process of conflict in order to achieve a certain peace of mind. All this is our life, the familiar pattern of our daily existence, and we need not go into it in more detail.
Now, I want to find out if struggle is necessary, if struggle can produce the radical inward change which is so essential. When we have a psychological problem, a problem of relationship, why do we struggle to solve it? Can such a problem be solved through struggle, through conflict? We struggle with a problem only when we want a particular result, a particular answer to that problem; but if our intention is to understand and go beyond the problem, surely this conflict with the problem will not help us, will it? We can understand the problem only when we are capable of looking at it without condemnation, justification, or any desire to find an answer outside of it. The moment we try to conform to a particular pattern which the mind has projected in the hope of solving the problem. there is a state of struggle; and the more we struggle, the more complex the problem becomes. So we see that, to understand a problem profoundly, there must, first of all, be no effort to find a particular answer to it.
When I have a problem, am I not always seeking a particular answer to that problem? I am not concern ed with understanding the problem, I want an answer to it; so a conflict is established. Whereas, if I would really understand the problem, I must be aware of the whole content of it, which is possible only when I am not identifying myself with a particular answer, when I am not judging, when I am not condemning. Being fully aware, the mind is quiet; and only then is the problem resolved, not when there is a struggle to find an answer. At one level we want an answer, and at another level we do not. We seek a particular solution to a problem, and yet we know, deeply, that the search for a particular solution involves conflict with in oneself and therefore only in creases the problem in another direction. So, what is required is insight into the problem, which means understanding the whole of one's consciousness, the total process of one self.
We see, then, that struggle to resolve a problem does not bring about freedom from that problem. On the contrary, it only makes the problem more complex. You can observe this for yourself.
Now, we think that survival is possible only through struggle, through contention, through conflict; and yet we see that where there is conflict between individuals, between groups, between nations, there is no possibility of survival at all; war and mass destruction are inevitable. As long as we are struggling for psychological security, there must be outward conflict, which results in war. We struggle to be psychologically secure, to survive acquisitively, to be the more; and as long as we are acqui- sitively struggling to be more, either in this world or in the psychological realm, there must be conflict, there must be incessant battle with in and about us.
We struggle to be secure, to be certain, because the mind is afraid to be uncertain, to be in a state of constant inquiry, constant understanding, constant discovery. There can be discovery, understanding only when there is a state of deep uncertainty. But the mind dislikes to be uncertain, so it proceeds from me memory to memory in order to be secure; it builds for itself various virtues qualities, attributes, habits, patterns of action in which it can function. Unconsciously as well as consciously, most of us are seeking this psychological survival, which denies survival in the physical world. As long as the "me", the self the "I" is cultivated, given nourishment, strength, there must be everlasting conflict.
So, that is our state, is it not? And if we want to change radically, then the walls which the mind has built around itself - the walls of virtue, belief, ideas, the desire for immortality and so on - must all be broken down so that the mind is completely free to discover what is real.
What is necessary, first of all, is to perceive for ourselves, without persuasion or argumentation, how we move from memory to memory, from knowledge to more knowledge; and this movement we consider a revolution. Tradition, environment, education, conditioning, can all be modified - and that is what every outward revolution tries to do, whether it be capitalist, communist, or fascist. They all try to change the environment, the conditioning, the tradition. It can be done, of course; but it does not release man from suffering, does it? And it is that we are considering: how to free the mind from sorrow, and whether sorrow can ever be solved through struggle. Does not cause of sorrow, which is the "me" with its self-centred activities? When I struggle to be virtuous, is that virtue? Though we have been brought up to believe that a virtuous state can be achieved through struggle, through conflict, through discipline, through influence, through education, does not that whole process strengthen the "me", which is the very cause of misery? When I try to discipline myself to be more generous, am I not strengthening the "me", which is the cause of greed? When I struggle to be humble, with out pride, is that not a self-centred activity?
This is a very complex problem, and it cannot be dealt with casually, at only one level. Seeing this complex problem, and being aware that the root of suffering is the "me", the "I", the self, the ego - what name you give it is of no importance - , how can that foundation, how can that basis be broken, destroyed? How can this self, the "me", be put aside without struggle? That is the real problem, and it is there that the revolution, the change, the transformation must take place. Is this transformation brought about through conflict? Do I resolve the "me" by trying to impose upon it various regulations, compulsions? Or, does its resolution come about when the mind is aware of this whole complex problem and becomes non-active with regard to it? After all, it is the mind that is the centre of the "me", is it not? Perhaps most of us have not thought about this problem. As long as the self exists, there must be conflict. misery; as long as the self exists, there can be no creative being. But most of us accept the self and cultivate it in various ways. Now, if we realize the nature of the self, if we are extensively aware of its complex problems, is it not possible for the mind to be non-active with regard to them so that it does not contribute to the "me", give it nourishment? I am concerned with the dissolution of the "me", of the "I", the negation of the self. How is it to be achieved without becoming an end? I see that suffering, frustration, conflict are inevitable as long as my mind is consciously or unconsciously occupied with the "me" and its activities. Now, how is all that to be resolved? Will the identification of myself with a nation, with an idea, with a belief, with what we call God, resolve it? Such identification is an activity of the "me", is it not? It is only an extension of the "me", an escape from the "me" of trivialities to what I call the immense, the universal - which is still part of my petty mind. So, identification does not resolve the "me", does not break down the walls of the "me; nor does discipline, the practice of a particular pattern of action; nor does prayer, supplication, nor the constant demand to resolve it. All this only strengthens the "me" gives it continuity - the "me" being a bundle of memories, experiences, pleasures, struggles, pains, suffering. Nothing will resolve the "me" as long as the mind is active in its resolution, for the mind is incapable of breaking down the barriers, the walls that it has created. But when I am aware of this whole complex structure of the "me", which is the past moving through the present to the future, when I am aware of the inward as well as the outward, the hidden as well as the open - when I am fully aware of all that, then the mind, which has created the barriers in its desire to be secure, to be permanent, to have continuity, becomes extraordinarily quiet, it is no longer active; and only then is there a possibility of the dissolution of the "me".
Now, in listening to a statement of that kind, how you listen matters, does it not? Because, after all, what are we trying to do in these talks? We are not trying to superimpose one set of ideas on another, or substitute one belief for another, or follow one teacher, renouncing another. What we are trying to do is to understand the problem, talk it over; and in talking it over, you are open to suggestions, you see the implications, and thereby you discover directly for yourself the falseness of this struggle. You do not make a conscious effort to change. The transformation comes when there is direct understanding, and therefore there is a certain spontaneity without any sense of compulsion. But that is possible only when you are capable of listening very quietly, inwardly, without any barriers. If you change because of argumentation, because logically it is so, because you are influenced, then you are only conditioned in a different direction, which brings again its sorrow. Whereas, if you understand this problem of sorrow as a whole, as a totality, and not as something to be escaped from superficially, then the mind becomes very quiet; and in that quietness there takes place a transformation which is not induced, which is not the result of any form of compulsion, of desire. It is that transformation which is essential; and that transformation is not possible through influence, through knowledge. Knowledge does not resolve our suffering - knowledge being explanations. Only when knowledge is suppressed completely, when we are no longer looking to knowledge as a means of guidance, only then is there a possibility for the mind to experience the unnameable, which is the only factor that brings about a radical transformation, a revolution.
Question: Great minds have never been able to agree on what is the ultimate reality. What do you say? Does it exist at all?
Krishnamurti: What do you say? Is that not much more important: what you think? You want to know if there is an ultimate reality, and you say that great minds have said there is or there is not. Of what value is that? You want to find out, don't you? You want to know if there is an absolute reality, something which is not changeable, which is permanent, which is beyond time. Now, how are you to find out? With what instrument are you going to find out? You have only the mind, have you not? - the mind being the result of time, the residue of memory, of experience. With that mind, you are going to find out if there is an ultimate reality. You have read about these matters, and what you have read has strengthened your own prejudices opinions or objections; and with that mind you are going to find out. Can you? And is this not really a foolish question to ask? If I said there is or there is not an ultimate reality, what significance would it have? Actually, what significance would it have in your life? It would merely strengthen your particular conception, your particular experience, your particular knowledge. But the strengthening of your idea, the corroboration of your belief, is not the ultimate reality, is it? So, what is important, surely, is for you to find out; and to find out, your mind must be in a state of creative experience, must it not? Your mind must be capable of discovering - which means it must be completely free from all knowledge as to whether there is an ultimate reality, or only a series of ever more extensive and significant experiences. But your mind is crammed with knowledge, with information, with experience, with memories; and with that mind you try to find out. Surely, it is only when the mind is creatively empty that it is capable of finding out whether there is an ultimate reality or not. But the mind is never creatively empty. It is always acquiring, always gathering, living on the past or in the future, or trying to be focussed in the immediate present; it is never in that state of creativeness in which a new thing can take place. As the mind is a result of time, it cannot possibly understand that which is timeless, eternal. So, our job is to inquire, not if there is an ultimate reality, but whether the mind can ever be free from time, which is memory, from this process of accumulation, the gathering of experiences, living on the past or in the future. That is, can the mind be still? Stillness is not the outcome of discipline, of control. There is stillness only when the mind is silently aware of this whole complex problem, and it is such a mind that can understand if there is an ultimate reality or not.
Question: With what should the mind be occupied?
Krishnamurti: Here is a very good example of how conflict is brought into being: the conflict be tween what should be and what is. First we establish what should be, the ideal, and then try to live according to that pattern. We say the mind should be occupied with noble things, with unselfishness, with generosity, with kindliness, with love; that is the pattern, the belief, the should be, the must, and we try to live accordingly. So there is a conflict set going be tween the projection of what should be, and the actuality, the what is, and through that conflict we hope to be transformed. As long as we are struggling with the should be, we feel virtuous, we feel good. But which is important: the should be, or what is? With what are our minds occupied - actually, not ideologically? With trivialities, are they not? With how one looks, with ambition, with greed, with envy, with gossip, with cruelty. The mind lives in a world of trivialities; and a trivial mind creating a noble pattern is still trivial, is it not? So, the question is not with what should the mind be occupied, but can the mind free itself from trivialities? If we are at all inquiring, we know our own particular trivialities: incessant talk, the everlasting chattering of the mind, worry over this and that, curiosity as to what people are doing or not doing, trying to achieve a result, groping after one's own aggrandizement, and so on. With that we are occupied, and we know it very well. And can that be transformed? That is the problem, is it not? To ask with what the mind should be occupied is mere immaturity.
Now, being aware that my mind is trivial and occupied with trivialities, can it free itself from this condition? Is not the mind, by its very nature, trivial? What is the mind but the result of memory? Memory of what? Of how to survive, not only physically, but also psychologically through the development of certain qualities, virtues, the storing up of experiences, the establishing of itself in its own activities. Is that not trivial? The mind, being the result of memory, of time, is trivial in itself; and what can it do to free itself from its own triviality? Can it do anything? Please see the importance of this. Can the mind, which is self-centred activity, free itself from that activity? Obviously, it cannot; whatever it does, it is still trivial. It can speculate about God, it can devise political systems, it can invent beliefs; but it is still within the field of time, its change is still from memory to memory, it is still bound by its own limitation. And can the mind break down that limitation? Or, does that limitation break down when the mind is quiet, when it is not active, when it recognizes its own trivialities, however great it may have imagined them to be? When the mind, having seen its trivialities, is fully aware of them, and so becomes really quiet - only then is there a possibility of these trivialities dropping away. But as long as you are inquiring with what the mind should be occupied, it will be occupied with trivialities, whether it build a church, whether it go to prayer or to a shrine. The mind itself is petty, small, and by merely saying it is petty you haven't dissolved its pettiness. You have to understand it, the mind has to recognize its own activities; and in the process of that recognition, in the awareness of the trivialities which it has consciously and unconsciously built, the mind becomes quiet. In that quietness there is a creative state, and this is the factor which brings about a transformation.
Question: I find I am a snob. I like the sensation, but I feel it is a wrong attitude. How am I to be free from this snobbishness?
Krishnamurti: We all like to be superior, or to feel that we are superior, do we not? We want to have friends who are prominent, who are in the centre of things, we want to know the great. We all want to be identified with the great, or be seen with the great, or be ourselves the great, either through heredity, or through our own particular endeavour. From the clerk to the highest of the land, we all want to be some bodies; so the snobbishness, the sense of importance begins. And though the questioner says the feeling of being somebody is pleasurable, he wants to know how to be free from that snobbishness. Surely, it is very simple to be free from that snobbishness, is it not? Be nobody. No, sirs, don't laugh and pass it off. It is very difficult to be nobody; because, our education, our social environment, our religious instruction, all encourage us to be somebody. In worldly, don't you want to be some body? Don't you want to be a good writer, or to know somebody who writes extraordinarily well and is popular, famous? Don't you want to be the first painter, the greatest musician, the most beautiful person or the most virtuous saint? To know, to acquire, to possess - isn't that what we are all striving after? If we are honest with ourselves, it is. All our struggle, our everlasting conflict is to achieve that: to be somebody. It gives great impetus, great energy, does it not? Ambition is a great spur, and we are caught in that habit of thought. Can you easily deny all that and be as nothing? And yet we must be as nothing - but not through discipline, not through compulsion. We are as nothing when we know what it is to love; but how can a man love when he is concerned with his own importance?
So, it is easy to say, "I must be as nothing; but to bring it about requires enormous vitality, energy. To break down the habits, the customs, the traditions, the educational influences, the sense of competition - to break down all those encrustations requires a great deal of watchfulness, alertness, not only at the superficial level, but profoundly, deeply. But to be conscious that you are as nothing, is to be something. To be as nothing is a state which comes without invitation; and one knows that state only when there is love. But love is not a thing to be sought after; it comes when there is inward revolution, when the self is not important, when the self is not the centre of one's existence.
August 17, 1952


OJAI 7TH PUBLIC TALK 23RD AUGUST 1952

I think it is possible, in talking, to expose oneself and one's own inward thoughts, and if we can do that this evening, perhaps it will be worth while; for then this will not be a lecture, a talk to which you are listening, but an exposing of the problems and difficulties that one confronts in going into the question of transformation, this inward revolution which is so essential. We see around us the disintegration of the world, and we are aware of our own extraordinary processes of deterioration as we grow older: lack of energy, the settling into grooves of well-established habit, the pursuit of various illusions and so on, all of which creates a barrier to the understanding of our own fundamental and radical change.
In considering this problem of change, which we have been doing for the last three weeks, it seems to me that the question of incentive is very important. For most of us, change implies an incentive. I need an incentive to change. Most of us require an incentive, an urge, a motive, a purpose, a vision, or identification with a particular belief, Utopia, or ideology, do we not? And does incentive bring about a radical change? Is not incentive merely a projection of one's own desires, idealized or personified, or put away in the future in the hope that by pursuing that self-projection we can somehow bring about a change? Is not this problem of change very profound, and can it be solved by the superficial incentives which societies offer, which religious organizations dangle before us? Can a fundamental transformation be brought about by the revolutionary ideologies which o give logical reasons for change and offer the incentive of a better world, a heaven on earth, a society in which there are no class distinctions? We identify ourselves with these incentives and give our lives for the things which they promise; and does that bring about a radical change? That is the problem, is it not?
I do not know how much you have thought about all this, or how deeply you have gone into the question of changing oneself; but unless we understand from what point of view, from what centre the transformation must take place, it seems to me that mere superficial changes, however beneficial socially and economically, will not resolve our extraordinarily complex problems. The incentives, the beliefs, the promises, the Utopias - to me, all these are very superficial. There can be a radical change only at the centre, only when there is complete self-abnegation, complete self-forgetfulness, the complete putting aside of the "me", the self. Until that is done, I do not see how a fundamental transformation can take place. And is this radical change at the centre brought about through an incentive of any kind? Obviously not. And yet all our thinking is based on incentive, is it not? We are continually struggling to gain a reward, to do good, to live a noble life, to advance, to achieve. So, is it not important to find out what this self is that wants to grow, to improve?
What is the self, the "me"? If you were asked, what would be your response to that question? Some would say, perhaps, that is the expression of God, the higher self enclosed in material form, the immense manifested in the particular. And probably others would maintain that there is no spiritual entity, that man is nothing but a series of responses to environmental influences, the result of racial, climatic and social conditioning. Whatever the self may be, should we not go into it, understand it, and find out how it can be transformed at the centre?
What is the self? Is it not desire? Please, I would like to suggest these things for you to observe, not to contradict or accept; because, I feel the more one is capable of listening, not so much with the conscious mind, but unconsciously, effortlessly, the more there is a possibility of our meeting and proceeding together further and more deeply into the problem. If the conscious mind merely examines an idea, a teaching, a problem, then it does not go beyond its own level, which is very superficial; but if one can listen, not with the conscious mind, as it were, but with a mind that is relaxed, observing, and is therefore able to see what is beyond the words, the symbols, the images, then there is a possibility, I think, of a quickening of direct experience and understanding, which is not a process of conscious analysis. I think we can do that at these talks if we do not meet idea by idea. What I am saying is not a set of ideas to be learnt, to be repeated, to be read over, or communicated to others; but if we can meet each other, not at the conscious, reasoning level, which we can do later, but at that level where the conscious mind is neither opposing nor struggling to understand, then there is a possibility, I think, of seeing something which is not merely verbal, not merely intellectual.
So, what is the self that needs fundamental transformation? Surely, it is there that a change must take place, not on the superficial level; and in order to bring about a radical change there, must we not find out what this self is, the "me"? And can we ever find out what the "me" is? Is there a permanent "me"? Or, is there a permanent desire for some thing, which identifies itself as the "me"?
Please don't take notes, do please listen. When you take notes you are not really listening; you are more concerned with putting down what you hear so that you can read it over tomorrow, or convey it to your friends, or print it somewhere. What we are trying to do is something quite different, is it not? We are trying to find out what this thing is which we call the self, the centre of the "me", from which all activity seems to spring; for if there is no transformation there, mere change on the periphery, on the outside, on the surface, has very little meaning.
So, I want to find out what this centre is, and whether it is possible to really break it up, transform it, tear it away. What is the self with most of us? It is a centre of desire manifesting itself through various forms of continuity, is it not? It is the desire to have more, to perpetuate experience, to be enriched through acquisition, through memories, through sensations, through symbols, through names, through words. If you look very closely, there is no such thing as a permanent "me" except as memory, the memory of what I have been, of what I am and what I should be; it is the desire for more, the desire for greater know ledge, greater experience, the desire for a continued identity, identity with the body, with the house, with the land, with ideas, with persons. This process goes on, not only at the conscious level, but also in the deeper, unconscious layers of the mind, and so the self, the centre of the "me" is sustained and nourished through time. But none of that is permanent, in the sense of a continuity, except through memory. In itself it is not a permanent state, but we try to make it permanent by clinging to a particular experience, a particular relationship or belief - not consciously, perhaps, but unconsciously we are driven to it through various desires, urges, compulsions, experiences.
So, all this is the "me", is it not? It is the self, the "I", which is ever wanting the more, which is never satisfied, everlastingly groping for further experience, further sensation, cultivating virtue in order to strengthen itself at the centre; there fore it is never virtue, but only the expansion of itself in the guise of virtue. So, that is the "me", the "I: it is the name, the form, and the feeling behind the symbol, beyond the word, which, in its struggle to acquire, to hold, to expand or to be less, creates an acquisitive society in which there is contention, competition, ruthlessness, war, and all the rest of it.
Unless there is a transformation at the centre, not substitution, but a radical uprooting of the "me", no fundamental change is possible. Realizing this, how is one to bring about a deep inner change? That is the problem, is it not? - for a serious person, not for the superficial who are seeking some comforting illusion, gurus. teachers, and all the rest of the nonsense. So, how can that centre trans form itself? Sirs, people who see that a change must take place, and do not know how it should come about, are easily caught by incentives, are they not? They are distracted by ideological Utopias, by the Masters, by worship, by churches, by organizations, by saviours and so on and on and on; but when I put aside all distractions because they will not transform the centre, and I am concerned only with the transformation of the center - when I really see the urgency, the necessity of that, then all these superficial reformations have very little significance.
Now, when all incentives, pursuits and desires have been put aside, is one then capable of transforming the centre? You and I are considering this problem as two individuals, I am not addressing a group. You see the problem, do you not? There must obviously be a change, not at the superficial or abstract level, but at the very centre; there must be a new flow, a new state of being which is not of time, of memory; there must be a change which is not the result of any theory or belief, whether of the left or of the right, a change which is not the conditioning of a believer or a non-believer. I see this complex problem; and how is it possible for a spontaneous change to take place at the center - a change which is not the result of compulsion, of discipline which are mere substitutions? I do not know if you have put the question to yourself in this manner; and if you have, what do you find, how are you to bring about that change, that transformation? Is the understanding of these distractions, incentives, pursuits, de sires, merely verbal, intellectual, superficial, or is it real - real in the sense that incentives no longer have any value, and there fore they have dropped away? Or, knowing their immature prompting's, are you still playing with them?
So, I have first to find out what is the state of my mind that sees the problem and tries to seek an answer, have I not? Am I making myself clear? There is the problem, which we all know, and of which we are fully aware at different moments of our existence; there are occasions when we see the significance, the depth of it. And as we discuss it together, what is the state of one's mind that is looking at the problem? Isn't that important? The state of the mind as it approaches the problem is very important, because that state of mind is going to find the answer. So, I first see the problem, and then I have to see what the state of my mind is that looks at the problem. Please, these are not first and second steps - the problem is a whole, a total process. It is only in putting it verbally that it has to be broken up in this way. If we approach the problem in stages, first seeing the problem, then inquiring what the state of the mind is, and so on and on, we shall get lost, we shall wander further and further away from the central issue. So, it is very important for me to be fully aware of the whole state of my mind as I approach the problem.
First of all, I do not know if I want to have a fundamental change, if I want to break all the traditions, values, hopes, beliefs that have been built up. Most of us do not, obviously. Very few want to go so deeply and fundamentally into the problem. They are quite satisfied with substitutes, with a change of belief, with better incentives. But, going beyond that, what is the state of my mind? And is the state of the mind different from the problem? Is not the problem the state of the mind? The problem is not apart from the mind. It is my mind that creates the problem, my mind being the result of time, of memory, the seat of the "me", which is everlastingly craving for the more, for immortality, for continuity, for permanency here and in the hereafter. So, can the mind detach itself from the problem and look at the problem? It can abstractly, logically, with reason - but actually, can it separate itself from the thing it has created and of which it is a part? This is not a conundrum, this is not a trick. It is a fact, is it not? My mind, seeing its own in sufficiency, its own poverty, proceeds to acquire properties, degrees, titles, the everlasting God; so, it strengthen itself in the "me". The mind being the centre of the "me", says, "I must change", and it proceeds to create incentives for itself, pursuing the good and rejecting the bad.
Now, can such a mind see the problem and act upon the problem? And when it does act, is it not still within the field of incentives, of desires, of time, of memory? So is it not important for me to find out how my mind looks at the problem? Is the mind separate from the problem, as the observer apart from the observed, or is the mind itself the totality of the problem? With most of us, that is the point, is it not? I am observing the problem of how to dissolve radically and deeply that centre which is the "me", so the mind says, "I am going to dissolve it". That is, the mind, the "I" separates itself as the observer and the observed, and then the observer acts upon the observed, the problem. But the observer is the creator of the problem, the observer is not separate from the problem. He himself is the problem. So, what is he to do? If we can really feel this out, just stay with the problem and not try to find an answer a quick solution, or reach for a quotation from some teacher or book, or rely on our past experience; if we can simply be aware of this total problem without judgment, then I think we will find the answer - not an answer at the verbal level, but a solution which is not invented by the mind. So, my problem is this, and I hope it is yours also: I see that a fundamental revolution must take place at the centre, not on the surface. Change on the surface has no meaning. Becoming better, nobler, acquiring more virtue, having much or little property - these are all superficial activities of a very superficial mind. I am not talking about those changes; I am concerned only with a change at the centre. I see that the "me" must be completely dissolved. So I inquire what the "me" is, I become aware of the "me", not as a philosophical abstraction, but from day to day. From moment to moment I see what the "me" is - the "me" that is always watching, observing, gathering, acquiring, rejecting, judging, hating, breaking up, or coming together in order to be more secure, The change has to take place there; that centre has to be rooted out completely. And how is that to happen? Can the mind, which is the creator of the problem, abstract itself from the problem and then act upon it in the name of God, in the name of the higher self, for a Utopia, or for any other reason? And when it does that, has it dissolved the centre? Obviously it has not. There fore, my problem is, can the mind bring about a fundamental revolution through dialectics, or through know ledge of historical processes? This is an important question, is it not? Because, if a radical change can take place at the centre, then my whole life has a different significance; then there is beauty, then there is happiness, then there is creation, then there is quite a different state of being; there is love, which is everlasting forgiveness.
So, can that state be brought about by the mind? If you say, "No", you are not aware of the problem. That is a very quick, a very superficial answer. And if you say, "I must look to God, to some high spiritual state which will transform all this", again you are relying on words, on symbols, on a projection of the mind. So, what is one to do? Is this not a problem to you? Looking at this complex problem of the "me", with all its darkness, its shadows and lights, its tensions and stresses, can I, the observer, affect this thing that is observed? Please listen to the problem, don't look for an answer or try to solve it; just listen to it, let it soak into you, as the soft rains that enrich the earth. If you are really with the problem, if it is your daily concern from moment to moment to see how that change can be brought about, and if you are negatively putting aside those things which you have thought to be positive, then I think you will find the element that comes into being so darkly, without your knowing. This is not a promise. Don't smile as though you had understood.
So, what we have to do, surely, is to be aware of the totality of this problem, not merely consciously, but especially unconsciously; we have to be aware of it inwardly, deeply. The superficial mind can give reasons, explanations, it can logically work out certain problems; but when we are concerned with a profound problem, the superficial approach has little value. And we are concerned with a very profound problem, which is how to bring about a change, a revolution at the centre. Without that fundamental transformation, mere changes on the surface have no meaning, and reforms need constant reform. If we can look at this problem as a whole, taste it, smell it, unconsciously absorb it, then we shall be familiar with all the activities and tricks of the "me", we shall see how the observer is separating himself from the observed, rejecting this and accepting that. The more we know of this total process, the less the superficial mind will act. Thought is not the dissolver of the problem. On the contrary, thought must come to an end. It is the observer who judges, justifies, accepts and rejects, all of which is the process of thinking. Thought has created our problem - the thought that seeks the more in property, in things, in relationship, in ideas, in knowledge; and with that thought we are trying to solve the problem. Thought is memory, and the calming of memory is the stilling of the mind; and the more the mind is still, the deeper it will understand this problem and resolve the centre.
Question: Does not this process of constant self-awareness lead to self-centredness?
Krishnamurti: It does, does it not? The more you are concerned about yourself, watching, improving, thinking about yourself, the more self-centred you are, are you not? That is an obvious act. If I am concerned with changing myself, then I must observe, I must build a technique which will help me to break up that centre. There is self-centredness as long as I am consciously or unconsciously concerned with a result, with success, as long as I am gaining and putting aside - which is what most of us are doing. The incentive is the goal I am pursuing; because I want to gain that end, I watch myself. I am unhappy, I am miserable, frustrated, and I feel there is a state in which I can be happy, fulfilled, complete; so I become aware in order to gain that state. I use awareness to get what I want; so I am self-centred. Through awareness, through self-analysis, through reading, studying, I hope to dissolve the "me", and then I shall be happy, enlightened, liberated, I shall be one of the elite - and that is what I want. So, the more I am concerned with gaining an end, the greater is the self-centredness of thought. But thought is ever self enclosing anyhow, is it not?
So, what? To break down the self-centredness, I must understand why the mind seeks an end, a goal, a particular result. Why does my mind go after a reward? Why? Can it function in any other way? Is not the movement of the mind from memory to memory, from result to result? I have acquired this, I don't like it, and I am going to get some thing else. I don't like this thought, but that thought will be better, nobler, more comforting, more satisfying. As long as I am thinking, I can think in no other terms; for the mind moves from knowledge to know ledge, from memory to memory. Is not thinking self-centred in its very nature? I know there are exceptions, but we are not discussing the exceptions. In our everyday life, are we not consciously or unconsciously pursuing an end, gaining and avoiding, seeking to continue, putting aside anything that is disturbing, that is insecure, uncertain? In seeking its own certainty, the mind creates self-centredness; and is not that self-centredness the "me", which then watches over and analyzes itself? So, as long as we seek a result, self-centredness must exist, whether in an individual, in a group, in a nation or a race. But if we can understand why the mind seeks a result, a satisfying end, why it wants to be certain - if we understand that, then there is a possibility of breaking down the walls that enclose thought as the "me". But that requires an astonishing awareness of the total process, not only of the conscious, but also of the unconscious levels, an awareness from moment to moment in which there is no gathering, no accumulation, no saying, "Yes, I have understood this, and I am going to use it for tomorrow", a spontaneity which is not of the mind. Only then is there a possibility of going beyond the self-enclosing activities of thought.
August 23, 1952


OJAI 8TH PUBLIC TALK 24TH AUGUST 1952

I would like to continue this morning with what we were discussing yesterday afternoon, the necessity of change and the problem involved in changing. I think most of us see at least superficially and sometimes, perhaps, deeply, the important change in the outward world, where there is so much misery: war, starvation, class distinctions, snobbishness, the appalling difference bet when the rich and the poor, eighty or ninety percent of Asia going to bed without proper food, while here you are well fed. There must obviously be a complete transformation, a vital change, and many people have tried to bring it about in different ways: through bloody revolution, through economic adjustments, through various superficial reforms and so on. But it seems to me that the fundamental revolution cannot take place unless there is complete self-abnegation, a total dissolution of the "me", of the self; and yesterday I somewhat went into the problem and the processes involved in the dissolution of this "me" that is everlastingly struggling to assert it self, positively or negatively.
This morning I would like to discuss desire, and whether desire can ever be changed; for I think that desire is one of the major problems that confront each one of us in considering the question of fundamental transformation. Surely, until we understand the whole process of desire, the longing, the striving, the conscious or unconscious pursuit of a particular object, however noble - until we go into and understand that process, mere superficial reform or violent revolution will have very little significance. And again, as I said yesterday please do not regard this as a talk to which you are listening, do not argue with me in your own mind, opposing one idea by another idea. What we are trying to do is to see the complex problem involved in this process of desire. am talking to you as an individual, not to a large and heterogeneous group of people who are not particularly interested in all this. We are discussing the problem as one individual to another without opposition, to see how far we can go into it, how deeply we can bring about a radical transformation in ourselves. In talking it over with you, I am merely exposing the problem, and how I feel it may be approached; and I think it is much more important to listen, as it were, unconsciously, rather than with a conscious effort to understand.
For most of us, desire is quite a problem: the desire for property, for position, for power, for comfort, for immortality, for continuity, the desire to be loved, to have something permanent, satisfying, lasting, some thing which is beyond time. Now, what is desire? What is this thing that is urging, compelling us? - which doesn't mean that we should be satisfied with what we have or with what we are which is merely the opposite of what we want. We are trying to see what desire is and if we can go into it tentatively, hesitantly, I think we will bring about a transformation which is not a mere substitution of one object of desire for another object of desire. But this is generally what we mean by "change", is it not? Being dissatisfied with one particular object of desire, we find a substitute for it. We are everlastingly moving from one object of desire to another which we consider to be higher, nobler, more refined; but, however refined, desire is still desire, and in this movement of desire there is endless struggle the conflict of the opposites.
So, is it not important to find out what is desire and whether it can be transformed? What is desire? Is it not the symbol and its sensation? Desire is sensation with the object of its attainment. Is there desire with- out a symbol and its sensation? Obviously not. The symbol may be a picture, a person, a word, a name, an image, an idea which gives me a sensation, which makes me feel that I like or dislike it; if the sensation is pleasurable, I want to attain, to possess, to hold on to its symbol and continue in that pleasure. From time to time, according to my inclinations and intensities, I change the picture, the image, the object. With one form of pleasure I am fed up, tired, bored, so I seek a new sensation, a new idea, a new symbol. I reject the old sensation and take on a new one, with new words, new significances, new experiences. I resist the old and yield to the new which I consider to be higher, nobler, more satisfying. So, in desire there is a resistance and a yielding, which involves temptation; and of course, in yielding to a particular symbol of desire, there is always the fear of frustration.
If I observe the whole process of desire in myself I see there is always an object towards which my mind is directed for further sensation, and that in this process there is involved resistance, temptation and discipline. There is perception, sensation, contact and desire, and the mind becomes the mechanical instrument of this process, in which symbols, words, objects are the centre round which all desire, all pursuits, all ambitions are built; and that centre is the "me". And can I dissolve that centre of desire - not one-particular desire, one particular appetite or craving, but the whole structure of desire, of longing, hoping, in which there is always the fear of frustration? The more I am frustrated, the more strength I give to the "me". As long as there is hoping, longing there is always the background of fear, which again strengthens that centre. And revolution is possible only at that centre, not on the surface, which is merely a process of distraction, a superficial change leading to mischievous action.
So, when I am aware of this whole structure of desire, I see how my mind has become a dead centre, a mechanical process of memory. Having tired of one desire, I automatically want to fulfil myself in another. My mind is always experiencing in terms of sensation, it is the instrument of sensation. Being bored with a particular sensation, I seek a new sensation, which may be what I call the realization of God; but it is still sensation. I have had enough of this world and its travail, and I want peace, the peace that is everlasting; so I meditate, control, I shape my mind in order to experience that peace. The experiencing of that peace is still sensation. So my mind is the mechanical instrument of sensation, of memory, a dead centre from which I act, think. The objects I pursue are the projections of the mind as symbols from which it derives sensations. The word "God", the word "love", the word" communism", the word "democracy", the word "nationalism" - these are all symbols which give sensations to the mind, and therefore the mind clings to them. As you and I know, every sensation comes to an end, and so we proceed from one sensation to another; and every sensation strengthens the habit of seeking further sensation. So, the mind becomes merely an instrument of sensation and memory, and in that process we are caught. As long as the mind is seeking further experience, it can only think in terms of sensation; and any experience that may be spontaneous, creative, vital, strikingly new, it immediately reduces to sensation, and pursues that sensation, which then becomes a memory. Therefore the experience is dead and the mind becomes merely a stagnant pool of the past.
If we have gone into it at all deeply we are familiar with this process; and we seem to be incapable of going beyond. And we want to go beyond, because we are tired of this endless routine, this mechani- cal pursuit of sensation; so the mind projects the idea of truth, of God; it dreams of a vital change and of playing a principal part in that change, and so on and on and on. Hence there is never a creative state. In myself I see this process of desire going on, which is mechanical, repetitive, which holds the mind in a process of routine and makes of it a dead centre of the past in which there is no creative spontaneity. And also there are sudden moments of creation, of that which is not of the mind, which is not of memory, which is not of sensation, of desire. So, what am I to do?
As I said yesterday, I think it is important to listen to what I am saying and merely be aware of what I am trying to imply. I am not trying to convince you or to impress upon you a particular pattern of thought, which only leads to superficial thinking and so to mischievous action. To see how far what I am saying is true, as you listen be aware of the process of your own thinking with out judgment; and the moment you are aware of something that is true, it will act if you give it a chance. But if you listen to something that is true without letting it act upon you, it becomes a poison, it brings about a state of deterioration. Consciously or unconsciously, most of us avoid finding out what is true; we do not want to listen to something which is not habitual, which is not the traditional pursuit of thought. So, if I may suggest, please listen, not with a view to being convinced, but listen to find out how your own mind operates. The moment I see how I am thinking, how I am acting, I do not want another to convince me of what I am. Self-knowledge brings wisdom; and wisdom is not conviction opinion, information, knowledge. It is something which is not measurable by the mind. All that I am trying to convey is the process of our own thinking, and how to be aware of it; and in the process of being aware of itself, the mind captures the significance that lies beyond the words, beyond the symbols and their sensations.
So, our problem is to understand desire - not how far it should go, or where it should come to an end, but to understand the whole process of desire, the cravings, the longings, the burning appetites. Most of us think that possessing very little indicates freedom from desire - and how we worship those who have but few things! A loin cloth, a robe, symbolizes our desire to be free from desire; but that again is a very superficial reaction. Why begin at the superficial level of giving up out ward possessions when your mind is crippled with innumerable desires, beliefs, struggles? Surely it is there that the revolution must take place, not in how much you possess, or what clothes you wear, or how many meals you eat. But we are impressed by these things because our minds are very superficial.
So, your problem and my problem is to see whether the mind can ever be free from desire, from sensation. Surely, creation has nothing to do with sensation; reality, God, or what you will, is not a state which can be experienced as sensation. When you have an experience, what happens? It has given you a certain sensation, a feeling of elation or depression. Naturally, you try to avoid, put aside the state of depression; but if it is a joy, a feeling of elation, you pursue it. Your experience has produced a pleasurable sensation, and you want more of it; and the more strengthens the dead centre of the mind, which is ever craving further experience. Hence the mind cannot experience anything new, it is incapable of experiencing anything new, because its approach is always through memory, through recognition; and that which is recognized through memory is not truth, creation, reality. Such a mind cannot experience reality, it can only experience sensation; and creation is not sensation, it is something that is everlastingly new, from moment to moment.
Now, I realize the state of my own mind; I see that it is the instrument of sensation and desire, or rather, that it is sensation and desire, and that it is mechanically caught up in routine. Such a mind is incapable of ever receiving or feeling out the new; for the new must obviously be something beyond sensation, which is always the old. So, this mechanical process with its sensations has to come to an end, has it not? The wanting more, the pursuit of symbols, words, images with their sensations - all that has to come to an end. Only then is it possible for the mind to be in that state of creativeness in which the new can always come into being. If you will listen without being mesmerized by words, by habits, by ideas, and see how important it is to have the new constantly impinging on the mind, then, perhaps, you will understand the process of desire, the routine, the boredom, the constant craving for experience. Then I think you will begin to see that desire has very little significance in life for a man who is really seeking. Obviously, there are certain physical needs: food, clothing, shelter, and all the rest of it. But they never become psychological appetites, things on which the mind builds itself as a centre of desire. Beyond the physical needs, any form of desire - for greatness, for truth, for virtue - becomes a psychological process by which the mind builds the idea of the "me" and strengthens itself at the centre.
So, when you see this process, when you are really aware of it with out opposition, without a sense of temptation, without resistance, with out justifying or judging it, then you will discover that the mind is capable of receiving the new, and that the new is never a sensation; therefore it can never be recognized, re-experienced. It is a state of being in which creativeness comes without invitation, without memory; and that is reality.
Question: I happen to be a successful business man of considerable means. I dropped by casually last Sunday to hear your talk, and I saw at once that what you are saying is perfectly true. It has created in me a serious conflict, for my whole background and occupation are diametrically opposed to the kind of life which I now realize is essential. I don't see how I can return to my business. What am I to do?
Krishnamurti: I wonder why some of you laughed? Was it a nervous reaction to cover up your our conflict of a similar kind? This man has asked a serious question, and you brush it off with a laugh. He is concerned, he wants to know what to do. What should he do? If he is serious and not carried away by words, by the mere sensation of a pleasant morning, obviously he has to act drastically, has he not? He may have to give up his business, because what he has realized is much more important than the business, than making money, than position, prestige, family, property. Can he go back to an occupation which is not what he wants, which he realizes is not his life? But we generally cover up this struggle, this discontent, by words, by explanations, justifications, and slip back to the former state. We realize that the life we have been leading as a business man, or what you will, is unworthy, corrupting, destructive - we realize that, we feel it in our bones and blood. But instead of acting, thinking it out, pursuing what we think, we are afraid of the consequences; and so there is an everlasting conflict going on between what we have realized and what we should do according to the dictates of society. So we invite psychosomatic diseases, we invite the deterioration of the mind, the conflict under ground. You have felt the stirring of something real, of something which you know to be true, but you are caught in a machine of making money, or ritualism, or what you will. If you fully realize that, and not just verbally accept it, then there will be drastic action, a breaking away from the old habits. But you see, very few ever come to that realization. We are getting old, our habits are settled, we want comfort, we want people to appreciate us, to love us, to be kind in the pattern of action to which we are accustomed. So, instead of taking the drastic action, we cover up our conflict and get lost in words, in explanations. The more you are attached to possessions, to responsibilities, the vaster are the implications and the more difficult it is to act. But if you realize that it has to be done, there is the end of the matter, you will do it. When you perceive what is true, that very perception is action.
Question: After stripping away all the stimulations, sensations, hopes and beliefs, one is left with a sense of utter dullness. Since you say that the thinker can do nothing about this dullness, one feels frustrated. How is one to go beyond the dullness with out doing something about it?
Krishnamurti: I think most of us feel this way, do we not? We consciously strip ourselves of beliefs, of hopes, of sensations, because we want greater hopes more stimulating sensations, more satisfying beliefs. We do not see the significance of hope, of belief, of sensation as a total process; we merely see that certain beliefs, sensations, hopes are futile, empty, without meaning, so we push them aside, we strip ourselves of them, or resign from certain societies. In stripping itself in order to gain more, naturally the mind be comes dull. It is still acting within the pattern of hope, of belief and sensation, so it feels frustrated; and then the problem arises, "How am I to be free of frustration? "With out understanding the total process of belief, which is the desire to be secure, to be certain, to take shelter in an idea, in a sensation - without understanding all that, going into it, being aware of all its implications, its nuances, we strip away one belief and pursue another. Whereas, if one is aware of how the mind creates a belief and clings to it, how it is ever lastingly seeking sensation through experience - if one sees the full significance of that, then there is no problem of frustration. Then the mind is not dull - it is alert, it is constantly watching to find out, to discover where it lurks in its own security. It is fully aware of itself, ceaselessly observing its own processes; and how can such a mind be dull? How can such a mind ever feel frustrated? You feel frustrated because you want to fulfil yourself in certain sensations, in certain beliefs, certain hopes. Where there is the desire to fulfil, there is fear, which is frustration.
In its desire for sensation, happiness, security, certainty, the mind is creating at the same time the fear that they will not be. In pursuing its own projections it gets caught in the fear of not fulfilling, of not being secure. It is this whole process that we have to understand; and under standing comes when we are aware of this process, when we observe it without judgment. The mind observes itself in action, there is no such entity as you observing the mind. The mind is aware of itself, of all its thoughts, of its hidden and open pursuits. Such a mind can never be dull, because there is never a moment of achievement, of success, of conformity. It is only when the mind conforms in its desire to succeed that it becomes dull, weary. A mind that is not seeking to extend itself through sensation, through further experience, has no blockage, no hindrance in which it feels frustrated. If you and I can under stand this process, if the mind can see itself in operation from moment to moment in our daily life, then I think the problem of dullness, of frustration will disappear completely.
Question: I have had an experience of God, and I know for myself that God exists. Though it is a belief, it is not a mere escape, but is based on an actual experience. I listened to you for the first time last week, and I feel you are wrong when you say that all belief is a hindrance. Is not belief based on direct experience, a help to the realization of reality or God?
Krishnamurti: What do we mean by a belief? A conviction? Please, I am not trying to define it according to the dictionary. You have beliefs. What are they based on? On experience, are they not? And your experience is the result of your tradition, of your background, of your education and the influence of your society. The influence of your environment conditions your belief. You have been brought up as a Christian, and you believe according to that tradition, according to that background. Another is brought up in a society where God is taboo, is regarded as absurd, illogical, unreal; and he also believes according to his background. So, you experience ac cording to your background, as he will experience according to his. You experience that which you have unconsciously and deeply cultivated. You have been educated according to a certain pattern of thought which has been inculcated, built into you from childhood, and naturally you experience God according to that pattern; and your experience then becomes a reality to you, and you say it is no longer a matter of mere belief, but is based on knowledge, on conviction, on truth. Will such a belief help you to experience further what you call God? Of course it will. But that which you experience according to your conditioning - is it God, is it truth? And will not that experience strengthen your belief, which is your conditioning? You may say that this is not an escape; but are you not reacting according to your conditioning, as another will react according to his conditioning?
So, what is important is, not whether you believe or disbelieve in God, but to free the mind from its conditioning - and then discover. If, without freeing itself from its own conditioning, the mind asserts that there is or that there is not God, what significance has it? So, the mind must free itself from its conditioning, that is, from its self-projections, its desires, its longing for certainty, for security, for its own continuity, whether in the State or in God. Only then is it possible to say whether there is an absolute reality, or a series of everexpanding and more significant experiences. Surely, that is the important point, not whether your belief strengthens your conditioning, or whether your experience is of God. The moment the mind recognizes God, it is not God; the word is not the thing. Memory is not reality. That which is unnameable cannot be recognized, it is not a sensation; it is something completely different which comes into being from moment to moment; therefore, there is no continuity. As long as my mind seeks continuity, it is conditioned by its own desires; therefore it experiences that which gives it continuity, which it may call God, but which is not God. So, what is vital in this question is how the mind can free itself from its own background, conditioning; and is it ever possible to be free? That is the problem, not continued belief or disbelief, or whether belief will help you. We want God to help us in our pettiness, in our ambitions, in our pursuits. Such a God is not a help but a hindrance.
So, our problem is, can the mind free itself from its conditioning, the background in which it has been brought up, educated controlled, shaped? To be free, one has first to be aware that one is bound. The mind has to be aware of its own conditioning, of the conscious as well as of the hidden, underground conditioning - which is not a process of analysis. That is, if one part of the mind analyzes itself, goes deeply into the problem through analysis, it is not possible to free the mind from its conditioning. The mind can free it self only when it is aware of the total process of its conditioning, and of why it accepts this conditioning; and you can be aware of it, it is not very difficult. If the mind is constantly aware of its conditioning in its relationship with nature, with people, with ideas, with things, then the whole of existence is a mirror in which you can discover without analyzing. Analysis may temporarily open the door to a few difficulties; but to free the mind from its back ground, from conditioning, from tradition, so that it is made new - that is possible only when we are aware from moment to moment with out struggle, when we see without effort what is happening within the corridors, the recesses of the mind. Only when the mind is new, free, is it capable of receiving that which is unnameable, the timeless.
August 24, 1952


OJAI 9TH PUBLIC TALK 30TH AUGUST 1952

Those who have attended these talks fairly regularly will know that we have been considering the very complex problem of change. This evening I would like to discuss, if possible, the power that brings about change, and what it is; and whether there can be a direct experiencing of that power, that energy, or what you will. I think we realize that some kind of energy, force, or power is necessary for change. Politically we see it very clearly. There are the extreme forms of tyranny, and also the more persuasive methods of bringing about a reform through the power of organization. Most of us rely on some form of compulsion, on political, religious or social coercion, because we are caught in inertia, we are lazy, slothful. For most of us, change implies danger, and so we are unwilling to go through this psychological revolution which is so essential if we are to create a world in which human beings can act cleanly, decently.
We have been considering the various approaches to this problem of change; and it seems to me that we inevitably come to the central question as to what it is that brings about this change. What is that power, that energy, that force? Compulsion, self-discipline, any kind of coercion, creates resistance; and resistance does produce energy, power, which brings about a certain form of change. You must have noticed in your own life that the more you resist something, the more energy you have; the more you discipline, the more concentrated, focus ed you are, the greater the power. But does that bring about a fundamental change? Is that the power that is necessary for this inward, psychological revolution? Does the cultivation of the opposite bring about this essential transformation? If I hate, will the cultivation of love bring about a radical change? Is not the opposite of hate still within the field of hate? Is goodness the opposite of evil? Must I go through evil to find goodness? Is goodness the outcome of any form of compulsion, any form of discipline, coercion, suppression? Does not the cultivation of goodness, of compassion, of kind- liness, merely emphasize the "me", the self? That is, suppose I hate, and, realizing its implications, I sedulously cultivate goodness, kindliness; does not that process strengthen the "me", the self? The cultivation of goodness obviously brings about a certain change; there is power, there is energy. But surely, that change is still within the field of the "me", of the self, of the mind, is it not? And as I have pointed out, the more you cultivate goodness and become conscious that you are good, the more evil there is; for evil is the outcome of the self.
Let us say you realize all this, and you also see the necessity of a fundamental transformation. How are you to bring about that revolution? What is the power, the creative energy that brings about that revolution, and how is it to be released? You have tried disciplines, you have tried the pursuit of ideals and various speculative theories: that you are God, and that if you can realize that Godhood or experience the Atman, the highest, or what you will, then that very realization will bring about a fundamental change. Will it? First you postulate that there is a reality of which you are a part, and build up round it various theories, speculations, beliefs, doctrines, assumptions, according to which you live; and by thinking and acting according to that pattern you hope to bring about a fundamental change. Will you?
Suppose you assume, as most so called religious people do, that there is in you, fundamentally, deeply, the essence of reality; and that if, through cultivating virtue, through various forms of discipline, control, suppression, denial, sacrifice, you can get into touch with that reality, then the required transformation will be brought about. Is not this assumption still part of thought? Is it not the outcome of a conditioned mind, a mind that has been brought up to think in a particular way, according to certain patterns? Having created the image, the idea, the theory, the belief, the hope, you then look to your creation to bring about this radical change.
So, one must first see the extraordinarily subtle activities of the "me", of the mind, one must be come aware of the ideas, beliefs, speculations, and put them all aside; for they are really deceptions, are they not? Others may have experienced reality; but if you have not experienced it, what is the good of speculating about it or imagining that you are in essence something real, immortal, godly? That is still within the field of thought, and any thing that springs from thought is conditioned, is of time, of memory; therefore it is not real. If one actually realizes that - not speculatively, not imaginatively or foolishly, but actually sees the truth that any activity of the mind in its speculative search, in its philosophical groping, any assumption, any imagination or hope is only self-deception - , then what is the power, the creative energy that brings about this fundamental transformation? I do not know if you have come so far in your meditations, in your thoughts, in your daily awareness as to have rejected completely all assumptions, all imaginations, all speculative hopes, fears and demands. Surely, any person who is really seeking must come to that, must he not? And if you have come so far, what happens? What then is the force, the energy, the creative some thing that brings about a radical change?
You see, as long as I pursue an idea, however noble, however imaginatively godly, theoretically supreme, there is always the duality of the seeker and the thing which he seeks, is there not? There is the entity who hates, and the entity who is pursuing peace, love; the one who is good, and the other who is evil. That is our struggle, our conflict; and I think that is the central problem - how to bridge the duality, how to go beyond. That is, suppose I hate, I have no affection in my heart. My heart is full of the things of the mind; it is cunning, devious, calculating, and I realize it. Also I feel that there can be a transformation in the world only when there is more love, a state of compassion, and therefore I pursue love. So there is in me the duality of love and hate, with its struggle: the private thought and the public life, that which I am, and that which I am trying to be. There is a constant inward battle, conflict - and if we can understand that, then perhaps we shall find out how to awaken the energy, that creative something which will bring about a transformation. To understand that the thinker and the thought are one - to experience it, not repeat it verbally, which has no meaning - , that, it seems to me, is the central problem. The self, the "me" is made up of this struggle of duality, is it not? There is the "me" and the "not-me", the bundle of memories, of conditioning's, of hopes, and what it wants to be. The struggle between what is and what should be, the ever lasting conflict between what I am and what I want to be, not only consciously, but deep down, unconsciously, in the obscure recesses of my mind and heart - is not that very struggle the process of the "me"? But if I can really experience that the thinker is the thought, the observer is the observed, then there is a release of that creative energy which brings about a fundamental transformation.
So, if you are at all aware of your self, you will know that there is this constant struggle going on, which only emphasizes, gives nourishment, strength to the "me", to the "I-ness", to the ego, to the self - whether it be the higher or the lower self, it is all the same, because it is all within the field of thought. And is not the thinker created by thought? Is the thinker separate from thought? As long as the thinker is trying to control thought, shape it, give it a certain direction, which is the process of discipline, that very struggle gives strength to the thinker and so gives vitality to the "me", and it is in this centre of the "me" that the revolution, the change must take place. And how is that to come about? I see clearly that no form of compulsion, no discipline, no incentive, no hope, no vision can bring it about, because in all these there is a duality, the what is and what should be, the observer and the observed; and as long as the observer exists, there must always be the struggle to achieve the thing which he has observed, which he has thought out. This struggle gives strength to the thinker, which is the "me", the self. I see that very clearly, so what am I to do?
Perhaps, in coming to this point, we have used the conscious mind; we have followed the argument, we have opposed or accepted it, we have seen it clearly or dimly. That is, the conscious mind is active in pursuit of what the speaker is saying. But to go further and experience more deeply requires a mind that is quiet and alert to find out, does it not? It is no longer pursuing ideas; because, if you pursue an idea, there is the thinker following what is being said, and so you immediately create duality. If you want to go further into this matter of fundamental change, is it not necessary for the active mind to be quiet? Surely, it is only when the mind is quiet when it can understand the enormous difficulty, the complex implications of the thinker and the thought as two separate processes - the experiencer and the experienced, the observer and the observed. Revolution, this psychological, creative revolution in which the "me" is not, comes only when the thinker and the thought are one, when there is no duality as the thinker controlling thought; and I suggest it is this experience alone that releases the creative energy which in turn brings about a fundamental revolution, the break- ing up of the psychological "me". But this is an extremely difficult thing to realize, because the mind is so conditioned to struggle, to be separate, to be secure, to be permanent, that it is afraid to think of the problem anew. We have probably never experienced this state in which the thinker is absent, in which the observer is not, because we are so conditioned by the idea, so accustomed to the feeling that the thinker is all ways separate from his thought; and you are not going to experience it by merely listening to me. But if you have earnestly followed these talks and have really experimented with yourself during the past week; you are bound to come to the point when you are fully aware that there is this extraordinary division between the thinker and the thought. Most of us are still unaware of this division. We are caught up in the conflict between the thinker and the thought, in the everlasting battle of the "me", the self, to acquire, to reject, to suppress, to become something. With that we are very familiar; but we are not aware of the division. If, becoming aware of the division, the thinker seeks to destroy it, to bridge it over, he increases the division, because then the thinker is again seeking to be something which he is not, thereby giving him self greater strength, greater security.
So, how is it possible for you and me, as individuals, to come to this experience, to this realization? We know the way of power - power through domination, power through discipline, power through compulsion. Through political power we hope to change fundamentally; but such power only breeds further darkness, disintegration, evil, the strengthening of the "me". We are familiar with the various forms of acquisition, both individually and as groups; but we have never tried the way of love, and we don't even know what it means. Love is not possible as long as there is the thinker, the centre of the "me". Realizing all this, what is one to do? Surely, the only thing which can bring about a fundamental change, a creative, psychological release, is every day watchfulness, being aware from moment to moment of our motives, the conscious as well as the unconscious. When we realize that disciplines, beliefs, ideals only strengthen the "me", and are therefore utterly futile - when we are aware of that from day to day, see the truth of it, do we not come to the central point when the thinker is constantly separating himself from his thought, from his observations, from his experiences? As long as the thinker exists apart from his thought, which he is trying to dominate, there can be no fundamental transformation. As long as the "me" is the observer, the one who gathers experience, strengthens himself through experience, there can be no radical change, no creative release. That creative release comes only when the thinker is the thought - but the gap cannot be bridged by any effort. When the mind realizes that any speculation, any verbalization, any form of thought only gives strength to the "me", when it sees that as long as the thinker exists apart from thought there must be limitation, the conflict of duality - when the mind realizes that, then it is watchful, everlastingly aware of how it is separating itself from experience, asserting itself, seeking power. In that awareness, if the mind pursues it ever more deeply and extensively without seeking an end, a goal there comes a state in which the thinker and the thought are one. In that state there is no effort, there is no becoming, there is no desire to change; in that state the "me" is not, for there is a transformation which is not of the mind.
Question: One must obviously know the bad in order to know the good. Does this not imply the process of evolution? Krishnamurti: Must we know drunkenness to know sobriety? Must you go through hate in order to know what it is to be compassionate? Must you go through wars, destroying your self and others, to know what peace is? Surely, this is an utterly false way of thinking, is it not? First you assume that there is evolution, growth, a moving from bad to good, and then you fit your thinking into that pattern. Obviously, there is physical growth, the little plant becoming the big tree; there is technological progress, the wheel evolving, through centuries, into the jet plane. But is there psychological progress, evolution? That is what we are discussing: whether there is a growth, an evolution of the "me", beginning with evil and ending up in good. Through a process of evolution, through time, can the "me", which is the centre of evil, ever become noble, good? Obviously not. That which is evil, the psychological "me", will always remain evil. But we do not want to face that. We think that through the process of time, through growth and change, the "I" will ultimately be come reality. That is our hope, that is our longing: that the "I" will be made perfect through time. What is this "I", this "me"? It is a name, a form, a bundle of memories, hopes, frustrations, longings, pains, sorrows, passing joys. We want this "me" to continue and become perfect, and so we say that beyond the "me" there is a "supreme", a higher self, a spiritual entity which is timeless; but since we have thought of it, that "spiritual" entity is still within the field of time, is it not? If we can think about it, it is obviously within the field of time, is it not? If we can think about it, it is obviously within the field of our reasoning.
Please, if I can think about the spiritual state, if I know what it looks like, what it tastes like, what its sensations are, it is already within the field of my knowledge; and my know ledge is based on memory, on conditioning. Surely, that which I call think about is not spiritual, timeless. Thought is the result of the past, of memory, of time; and thought has created this so-called spiritual entity because I am conditioned to accept that theory, I have been brought up from childhood to think in that way. Perhaps others are conditioned not to believe in a spiritual entity - which is actually happening in the world. They will deny that there is a spiritual entity, because they have been conditioned to think in those terms.
The mind, seeing its own impermanency, its own transiency, craves a permanent state; and the very craving creates the symbol, the sensation, the idea, the belief to which we cling. So, there is the "me" who is transient, and the "super-me", the higher self, which we consider to be permanent; and the mind is pursuing the permanent, thereby creating duality, the conflict of the opposites. In dividing thought into the superficial "me" which is impermanent, and the "me" which is concealed, far away, timeless, spiritual, with all the various degrees between the two, I have given birth to the conflict of duality; and to achieve the timeless, I say I must have time, there must be a psychological growth, a becoming. In this process there is always the "me", the observer, and the thing which he observes and is going to gain; and in giving himself to this struggle, he strengthens his longings, his desires. And to achieve what he is after, he must have time, the future; therefore he has reincarnation - if not now, tomorrow. But if we can cut across all that, then we will see that as long as there is the thinker apart from the thought, the observer separate from the observed, there must be conflict; and through conflict there can be no understanding, no peace.
Now, is it possible for the thinker and the thought, for the observer and the observed, to be one? You will never find out if you merely glance at this problem and superficially ask me to explain what I mean by this or that. Surely, this is your problem, it is not my problem only; you are not here to find out how I look at this problem, or the problems of the world. This constant battle within, which is so destructive, so deteriorating - it is your problem, is it not? And it is also your problem how to bring about a radical change in yourself and not be satisfied with superficial revolutions in politics, in economics, in different bureaucracies. You are not trying to understand me, or the way I look at life. You are trying to understand yourself, and these are your problems which you have to face; and by considering them together, which is what we are doing in these talks, we can perhaps help each other to look at them more clearly, see them more distinctly. But to see clearly merely at the verbal level is not enough. That does not bring about a creative psychological change. We must go beyond the words, beyond all symbols and their sensations - the symbol of love, the symbol of God, the Hindu and the Christian symbols; for, though they create certain responses, they are all at the verbal level, at the level of images. We must put aside all these things and come to the central issue: how to dissolve the "me" which is time-binding, in which there is no love, no compassion. It is possible to go beyond only when the mind does not separate itself as the thinker and the thought. When the thinker and the thought are one, only then is there silence, the silence in which there is no image-making or waiting for further experience. In that silence there is no experiencer who is experiencing, and only then is there a psychological revolution which is creative.
Question: What are the essentials of right education?
Krishnamurti: Surely, this is a very complex problem, is it not? And do you think it can be answered in a few minutes? But perhaps we can see what is important in this question.
For what are we educating our selves and our children? For war? For greater knowledge, so that we can destroy each other? For techniques, so that we can earn a livelihood? For information, culture, prestige? Actually, why are we educating our children? We really don't know, do we? How can we know when we our selves are so utterly confused? Practically everything we do leads to war, to the destruction of our neighbours and ourselves. We are educating the child to compete, strengthening the "me", conditioning him so that he can survive in this battle; and we throw in various forms of information, knowledge. That is what we call education. Or, we condition the child to think along certain lines and act according to established patterns; we want him to be a Catholic, a Christian Scientist, a communist, a Hindu. and so on and on. So, first of all, is it not important that the educator himself be educated? Surely, education is not the mere teaching of facts - anyone can pick those up in an encyclopedia if he knows how to read. What is essential is to awaken intelligence so that the mind is able to question, to find out, and to meet life without getting caught in any form of conditioning, religious, social, or political; and for that, both the teacher and the parent have to be intelligent, have they not?
As this is a very complex problem which must be approached from different angles, we cannot merely lay down what are the essentials of right education; but we can see that what we are now doing throughout the world is false, destructive, uncreative. Creativeness is not the mere production of pictures, of inventions, it is not the writing of poems, of essays, books. That may or may not be creative. But what is important is the inward creativeness in which there is no fear, no desire for self-extension, no aggressiveness, no psychological dependence, a state in which there is a freedom, a sense of aloneness which is not loneliness. This is the truly creative state, and it is only when we have awakened it in ourselves that we can help the student in his gifts, in his studies, in his relationships, without emphasizing the "me". But to break down the self-enclosing activities of the mind and come to that creativeness requires an enormous watchfulness, a constant alertness within oneself.
So, our problem is not easy; but we must begin with ourselves, must we not? Self-knowledge is the beginning of wisdom, and wisdom is not the mere repetition of someone else's experience or phrases. Wisdom has no authority; it comes into being as the mind begins to understand the depths and extensions of its own nature, which cannot be speculated upon. To discover that which is creative, we must come to it anew; the mind must be empty, free from all knowledge, from all memory. Only then is there a possibility of a new relationship and a new world.
August 30, 1952


OJAI 10TH PUBLIC TALK 31ST AUGUST 1952

As this is the last talk of the present series, perhaps it might be as well if I briefly went over what we have been discussing for the past several weeks; but in doing so, I am not making a resume, which would imply recollection of what has been said and repeating it, and that is not my intention.
What we have been discussing is the problem of change. I think most of us realize the necessity of change, not only outwardly, in the economic and social world, but primarily at the psychological level of our existence. When we consider change, we generally think in terms of superficial level. We mean the change that must take place in the relationship of nations, of groups, of communities, of races. We talk of economic and social revolution, and how to bring it about - and there the majority of us stop. We are satisfied with intellectual concepts, verbal formulations, or with the vision of a new world to which we can give our faith and for which we can sacrifice ourselves. So, we see the necessity of change; but I feel a radical change can take place, not at the periphery, on the outside, the circumference, but only at the centre, that is, at the psychological level. In discussing this problem, we have considered it from different points of view; and perhaps this morning we can approach it from the point of view of authority, and how authority prevents a fundamental change. There is the authority of knowledge, the authority of one's own experience, the authority of memory, the authority of what others say, the authority of the interpreter; and wherever the mind clings to authority, is hedged about by it, obviously there can be no radical change.
I think authority is one of the greatest hindrances that prevent this inward transformation which is so essential if there is to be an outward change in which the problem of war and starvation can be resolved. Until there is a psychological revolution, a fundamental transformation in each one of us, mere outward reformation will not bring about the desired end; and this inward change is prevented when you and I as individuals cling to authority. Most of us are afraid of change. We want things to remain as they are, particularly at the physical level if we are well off. We have a house, a little bit of property, and we are afraid of change there. We are also afraid of change in belief, because we are uncertain of the future. However intelligent, clever, so-called intellectual the mind may be, it clings to some form of belief. Belief becomes the authority, the ideal, the vision. In our relation ships, in experiences, there is the desire to be secure, to continue in a particular psychological state, and we are afraid to have a fundamental change along these lines. Being afraid, the mind creates authority: political authority, the authority of religion, of belief, of dogma, the authority of one's own experience, and so on.
Is it not important to find out how the mind is constantly creating its own barriers of authority, which prevent a radical transformation? Has not each one of us a subtle form of authority? There is the authority of the book, which is knowledge; and must not knowledge be completely set aside if the mind is to be free to see the new? And can the mind ever be free from this acquisition of knowledge? By knowledge we mean information concerning what has been said by the clever, the intellectual, the people who are capable of expressing ideas very clearly, subtly; and does not the mind, in its fear, make of this an authority to which it clings? And do we not make our own experience into authority, a pattern of action according to which we function? Do we not make believe into an authority? Because we our selves are uncertain, fearful of change, of what might happen, there is always the belief, the ideal, the ultimate reality the authority of a book, of another's experience, and of our own hope. Most of us are seeking some thing to which the mind can cling, round which the mind can build its own security, its own continuity, are we not? And can the mind ever be free from this pursuit, from the erection of these walls which hold it? Can the mind, being smothered by authority ever change? Is this not one of our problems, yours and mine? Can the mind ever be free from authority, even at the superficial level?
You may not make an authority of me because, after all, I am not saying anything which you cannot find out for yourself if you are eager, if you are alert, inquiring; but the desire for authority is always there. Being confused, you depend on interpreters to tell you what I am trying to say or not to say; you find interpreters of the truth. In yourself you are so uncertain, lost, confused, and you want someone to lead, to help you. The moment you rely on another, however great or absurd he may be, there is no freedom, hence there is no possibility of a radical change. In its own uncertainty, in its own confusion and desire to find security, the mind gradually sets up the authority of the church, of the political party, of the leader, the teacher, the book; and realizing this, the church, the State, the politicians, the cunning people, seize the authority and tell us what to think. Most of us are satisfied with authority be cause it gives us a continuity, a certainty, a sense of being protected. But a man who would understand the implications of this deep psychological revolution must be free of authority, must he not? He cannot look to any authority, whether of his own creation, or imposed upon him by another. And is this possible? Is it possible for me not to rely on the authority of my own experience? Even when I have rejected all the out ward expressions of authority - books, teachers, priests, churches, beliefs - , I still have the feeling that at least I can rely on my own judgment, on my own experiences, on my own analysis. But can I rely on my experience, on my judgment, on my analysis? My experience is the result of my conditioning, just as yours is the result of your conditioning, is it not? I may have been brought up as a Mohammedan, or a Buddhist, or a Hindu, and my experience will depend on my cultural, economic, social and religious background, just as yours will. And can I rely on that? Can I rely for guidance, for hope, for the vision which will give me faith, on my own judgment, which again is the result of accumulated memories, experiences the conditioning of the past meeting the present? Can I analyze my own problems? And if I do, is the analyzer different from the thing that he has analyzed?
Now, when I have put all these questions to myself and I am aware of this problem, I see there can be only one state in which reality, newness, can come into being, which brings about a revolution. That state is when the mind is completely empty of the past; when there is no analyzer, no experiencer, no judgment, no authority of any kind. After all, is this not one of our deep problems? As long as the mind is crippled by the past, burdened with knowledge, with memories, with judgments, the new cannot be; as long as the mind is the centre of the self, the "me", which is the result of time, there is no possibility of the timeless. I do not know what the timeless, that ultimate reality is; but I see that I cannot possibly be aware of anything other than my own creations as long as the mind is merely in a state of experiencing, analyzing, judging, following.
So, if I am really anxious to find out whether there is anything new, the mind must see the nature of its own creations, its own illusions. And I think this is one of our greatest difficulties, because our whole education is to worship the intellect, the mind. So many books have been written about the mind, and every thing that we have read is guiding, shaping, conditioning us. This is not a matter of agreement or disagreement with me; but are you not aware of these things in your own life? And a mind which is crippled by the past, by one's own experiences, by one's own motives, urges, demands, ambitions, beliefs, by the everlasting striving to be something - how can such a mind ever be capable of seeing new? If you are at all aware of your own inner problems, and see that the political, religious and economic crises of the whole world are interrelated with the psychological conflicts, you are bound to put these questions to yourself. Any change that takes place without freeing the mind of the past, is still within the field of time, therefore within the field of corruption; and surely such a change is no change at all, it is merely a continuation of the old in a different form.
Being aware of all this, I ask myself, as you must also, whether the mind can possibly be free, completely empty of the past, and so capable of seeing something which is not of its own projection, of its own manufacture. To find out if it is possible, you have to experiment - which means that you must distrust completely any form of authority, self imposed, or imposed by outward circumstances. And authority works very subtly. You are being influenced by me, you are bound to be. But if you are only being influenced, then there will be no radical change - it's merely a sensation which will react and throw off this influence, taking on another. Whereas, if you are deeply concerned with the problem of fundamental change, then you will see directly for yourself that this change must come about if there is to be peace in the world, if there is to be no starvation when many are well fed. If there is to be the universal well-being of man, there must be a change, not at the superficial level, but at the centre. The centre is the "me", the "I", which is ever lastingly accumulating negatively; and one of its ways of acquisition is through authority. Through authority it has continuance. So, if you and I realize this, then the problem arises, can the mind empty itself of its whole content, can it be free of all the things that have been put upon it, imposed and self imposed? It is only when the mind is empty that there is a possibility of creation; but I do not mean this super- ficial emptiness which most of us have. Most of us are superficially empty, and it shows itself through the desire for distraction. We want to be amused, so we turn to books, to the radio, we run to lectures, to authorities; the mind is everlastingly filling itself. I am not talking of that emptiness, which is thoughtlessness. On the contrary, I am talking of the emptiness which comes through extraordinary thoughtfulness, when the mind sees its own power of creating illusion and goes beyond.
Creative emptiness is not possible as long as there is the thinker who is waiting, watching, observing in order to gather experience, in order to strengthen himself. And can the mind ever be empty of all symbols, of all words with their sensations so that there is no experiencer who is accumulating? Is it possible for the mind to put aside completely all the reasoning's, the experiences, the impositions, authorities, so that it is in a state of emptiness? You will not be able to answer this question, naturally; it is an impossible question for you to answer, because you do not know, you have never tried. But, if I may suggest, listen to it, let the question be put to you, let the seed be sown; and it will bear fruit if you really listen to it, if you do not resist it, if you do not say, "How can the mind be empty? If it is empty, it cannot function, it cannot do its daily job". And what is its daily job? Routine, boredom, tiresome continuity. We all know that. So, it seems to me important to find out for yourself; and to find out, you must listen, inquire. When I am talking, I am helping you to inquire, I am not putting something across or over to you. I also am inquiring. That is the purpose of these talks.
After all these weeks of talking, of going into this problem of change, we must ultimately come to this question, whether the mind can ever be empty so that it can receive the new. It is only the new that can transform, tern of the old, any change is a modified continuity of the old; there is nothing new in that, there is nothing creative. The creative can come into being only when the mind itself is new; and the mind can renew itself only when it is capable of seeing all its own activities, not only at the superficial level, but deep down. When the mind sees its own activities, is aware of its own desires, demands, urges, pursuits the creation of its own authorities, fears; when it sees in itself the resistance created by discipline, by control, and the hope which projects beliefs, ideals - when the mind sees through, is aware of this whole process, can it put aside all these things and be new, creatively empty? You will find out whether it can or cannot only if you experiment without having an opinion about it, without wanting to experience that creative state. If you want to experience it, you will; but what you experience is not creative emptiness, it is only a projection of desire. If you desire to experience the new, you are merely indulging in illusion. But if you begin to observe, to be aware of your own activities from day to day, from moment to moment, watching the whole process of your self as in a mirror, then, as you go deeper and deeper, you will come to the ultimate question of this emptiness in which alone there can be the new. Truth, God, or what you will, is not something to be experienced; for the experiencer is the result of time, the result of memory, of the past; and as long as there is the experiencer, there cannot be reality. There is reality only when the mind is completely free from the analyzer, from the experiencer and the experienced.
Now can you not just listen to this as the soil receives the seed and see if the mind is capable of being free, empty? It can be empty only by understanding all its own projections, its own activities, not off and on, but from day to day, from moment to moment, then you will find the answer, then you will see that the change comes without your asking, that the state of creative emptiness is not a thing to be cultivated - it is there, it comes darkly, without any invitation; and only in that state is there a possibility of renewal, newness, revolution.
Question: I read recently of a Hindu girl who could easily solve problems in higher mathematics which were difficult for even the greatest mathematicians. How can you explain this except by reincarnation?
Krishnamurti: Isn't it very odd how we are satisfied by explanations? You have a particular theory of continuity, which is reincarnation. You have that belief, that conviction. I don't know why, but you have it - or rather, we do know why: because you want to continue. Having that belief, that explanation, you want to fit everything round it; and the authority of your belief cripples your discovery of the new. This girl's extraordinary faculty may or may not be the result of reincarnation; but surely, what is important is to find out your own state, not that of the girl, why your mind is caught and crippled by words, explanations. Good gracious me, there can be a dozen explanations for this; but why do you as an individual choose the particular explanation that satisfies you? That is important to find out, is it not? Because, if you go into it, you will discover how your mind is crippled by belief, by sensation, by the desire for your own continuity. Surely, that which continues cannot be the new. Only in dying is there the new. But we don't want to die, we want to continue. Our whole social structure, all our religious beliefs, are based on this continuity of the "me", of the "I", which means we are afraid of death, of coming to an end. Being afraid, we have innumerable explanations to cover up that fear; and the more we what is this fear? Please follow this: what is this fear of not being, of not continuing? What is the "you" that wants to continue? Is it not your property, the things that you have gathered in your house, the furniture, the radio, the washing machine, the qualities, the virtues you have struggled to gain, the name, the reputation, the memories and experiences? And if you really go into it, look at it earnestly, what are all these things? What are they but empty words, symbols that give you sensations; and these sensations we cling to. It is that we want to continue; and so there is never the new, there is never a death, but a postponement. It is only in dying that you see the new; it is only in putting an end to the old that there is a possibility of something creative. And is it possible to die from day to day? Is it possible not to hoard resentments, ideas, goals, to put an end to this process of achievement which gives birth to everlasting strife? Fear is a thing which we have never looked at; death we have never faced We watch other people die, but we don't know what death means because we are afraid of it; so we run away through explanations, through words, through ideas, beliefs. And can the mind face fear? Can the mind look at it? What is this fear? Is it a word, or an actuality? Please listen, find out. The thing which we are afraid of, is it the word "fear", or something which is actual? There is the fact of death; but we have ideas, opinions about death. The ideas about the fact create the fear. It is the word about the fact that creates the fear - not the fact itself. And can the mind be free of the word and look at the fact? Which means, really, looking at the fact without the activity of the mind. The mind is active only in words, in symbols, in opinions; so the mind creates the barrier and looks through the barrier at the fact, and therefore there is fear. Can the mind look at the fact with out having an idea about it, without an opinion, a judgment? If it can, then there is a complete revolution, is there not? Then there is a possibility of going beyond death.
Question: What is suffering?
Krishnamurti: Let us inquire and find out. There is the physical pain which gradually becomes a mental suffering, and which the mind uses to create situations, problems, either to strengthen or to diminish itself. Then there is the suffering caused by not being loved sufficiently, by wanting love; there is suffering through death, when you love some body and that somebody is gone; there is suffering through frustration, the suffering which comes when you are ambitious and cannot achieve your ambition; there is suffering through the loss of your property, through ill health. What does all this indicate? What is this thing that we call suffering? Is it not that through these activities of the mind the self-enclosing process of the "me" becomes more and more accentuated, strengthened? When you become aware that you are enclosed, held, is that not suffering? Does not suffering exist when you are conscious of yourself, of your battles, of your striving's, of your frustrated ambitions? The more you are caught in the conflicts of the self, the more there is of suffering. So, suffering is a reaction of the self; and to understand the implications of suffering is to go into the whole process of the "me", of the "I" - which is what we have been doing in these talks.
Suffering is an indication of the activities of the mind. Suffering is not to be denied; but most of us try to cover it up, we run away from it through explanations, through satisfying words. We do not go into the problem of suffering, which is to expose the "me" in its nakedness; and when it is suddenly exposed, we do not dwell with it, we do not watch it, we try to escape. In escape there is creates further conflict, further struggle; so we are caught in this ever lasting process of suffering. Whereas, if, when suffering comes, we are capable of looking at that nakedness, that loneliness, that emptiness which is the self, only then is there a possibility of going beyond it.
Question: What is meditation?
Krishnamurti: Perhaps you and I can find out together what meditation is, so let us go into it. You are not waiting for an answer from me, so that you can be satisfied by words, by explanations. You and I are going to find out what meditation actually is.
What is meditation? Sitting cross-legged, or lying down, relaxed? Obviously, there must be relaxation of the body; but, though your body is relaxed, your mind is very active, chattering away endlessly. Being aware of this, you say, "I must control it, I must stop it, there must be a certain sense of quietness". So, you begin to control, to discipline your mind. Please follow all this, and you will see. You spend years in control ling, disciplining your chattering mind; your energy is spent in making the mind conform to a desired pattern, but you never succeed; and if you do succeed, your mind becomes so weary, lethargic, empty, dull. Obviously, that is not meditation. On the contrary, the mind must be supremely alert, not caught in a routine of habit, discipline.
So, I see that my mind, though it is chattering endlessly, cannot be disciplined, made to fit into a particular pattern of thought. Then how is it to be calmed? How is the chattering mind to be quiet? Just see the implications of the problem. If the observer, the analyzer, imposes a discipline on the chattering mind, then there is a conflict between the observer, the analyzer and the thing he has observed, analyzed. The thinker is struggling to make his thought conform to the pattern which he desires, which is to calm the mind; so he disciplines it, he controls, dominates, suppresses it, in which is involved the conflict of duality. There is a division between the observer and the observed, and in that division there is conflict; and meditation is obviously not an endless process of conflict.
So, how is the mind, which is ceaselessly chattering, to be quiet? When I ask that question, what is the state of your mind? Please watch yourself. What is the state of your mind when I put that question? You are accustomed to discipline, control, but now you see its absurdity, its illusory nature; therefore, the state of your mind is that you do not know how to quiet the mind. You are finished with explanations, with knowledge, which is conditioning; the actual fact is that your mind is chattering, and you do not know how to quiet it. So, what is the state of your mind? You are really inquiring, are you not? You are watching, you have no answer. All that you know is that your mind is chattering, and you want to find out how the mind can be quiet - but not according to a method. Surely, the moment you put to your self the question, "How is the mind to be quiet, cease from chattering"? you have already entered the realm in which the mind is quiet, have you not? You know that your mind is active, ceaselessly battering, one layer against another layer, the observer fighting the observed, the experiencer wanting more; you are aware of the incessant vagaries of thought, and you actually do not know how to reduce it, how it is to be quiet. You eject all methods, because they have no meaning. To follow a method, to copy a pattern only cripples the mind through habit. Habit is not meditation. The routine of a discipline does not free the mind so that it can discover the new. So, you reject all that completely; but you still have the question, how is the mind to be quiet? the moment you put that question to yourself really, vitally, actually, what then is the state of your mind? Is it not quiet? It is no longer chattering, analyzing, judging; it is watching, observing, because you don't know. The very state of not knowing is the beginning of quietness. You discover that as long as there is the struggle between the desired pattern and that which you are, there must be a battle; and this battle is a waste of energy, which creates inertia. So, the mind sees the falseness of all that and rejects it. As it observes, the mind becomes quiet; yet there is still the problem of the thinker apart from thought, so there is again a battle.
Meditation is all this process, not just a limited process with a particular end. It is this vast searching, groping, not being caught in any particular idea, belief, or experience, being aware that any projection of the mind is illusion, hypnosis. And if you go into it more and more deeply, not with a motive, not with any desire for a particular result, but simply watching the whole process of yourself, then you will see that, with out any form of compulsion, suppression or discipline, the mind becomes creatively empty, still. That stillness will not give you any riches in this world - do not translate it so quickly into dollars. If you approach it with a begging bowl, it will offer you nothing. That stillness is free from all sense of continuity, in it there is no experiencer who is experiencing. When the experiencer is there, it is no longer stillness, it is merely a continuation of sensation. Meditation is all this process, which brings about a state in which the mind is still, no longer projecting, desiring, defending, judging, experiencing. In that state the new can be. The new is not to be verbalized; it has no words to ex plain it, therefore it is not communicable. It is something that comes into being when the mind itself is new; and this whole, complex process of self-knowledge is meditation.
August 31, 1952


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk


BOMBAY 1ST PUBLIC TALK 8TH FEBRUARY 1953

As we are going to have a series of ten talks, I think it is very important to establish the relationship between the speaker and yourselves; otherwise, Sirs, we shall have misconceptions, and inevitably misunderstandings will follow from those misconceptions. You see, I am speaking not to convince anyone of you of any particular theory, or of a particular mode of conduct, or to drive in certain ideas, because the intention is not in any way propagandistic. Propaganda implies the conditioning of certain minds to certain attitudes. That is not my intention at all. If you have ideas of which you want to be convinced, if you want to have certain ideas to cherish, to follow, if you want a definite course of thought leading to certain results, or if you wish to bring about a certain revolution in ideas, I am afraid, you will be very much mistaken. Because, I feel that what is fundamentally important is the revolution in the unconscious - not the conscious revolution; and of this, I shall explain presently when we go on with the talk.
But before we do that, as I said, you and I must know each other, not only at the verbal level but more deeply, if we can. Because, if we can know your intention as well as mine, then there is a possibility of our meeting together to talk over our problems. But if you have certain set-up ideas, and I contrary ideas, then obviously there is no meeting point between us. So, I think it is very important that we should from the very beginning establish the right relationship between us. I am not your guru, or a leader; so you cannot look up to me. I do not think that our problem, the present crisis in which we are, can dissolve in any way by following any leader, political or religious, or any guru. As I said, it requires a fundamental revolution in the unconscious, not merely a change of ideas on the superficial level.
So, is it not very important to find out what I am going to say or what I have said? Because, I am not going to convince you of anything. This is not propagandistic. I mean what I say; I am not here to convince you of any particular idea. Conviction implies the process of rejection and acceptance, confirmation or denial; and that is not my intention at all. What we are trying to do is to find out the true answer, the right answer to all our problems. You can only find the right answer when you are not projecting any particular idea, when you are not merely accepting a certain thesis and rejecting your own particular form of thinking. We are concerned with the whole problem of thinking and not what to think. That is, without thinking rightly, obviously, all our actions will lead us to further confusion. So what we are concerned with is not the rejection or the acceptance of ideas, but how to think rightly together - that is, our relationship together - to find out how to think about the problems that confront us, rightly. I am using the word `rightly' not in contradiction; there is only one way of thinking, not the right or the wrong. We shall find out if it is at all possible to pursue a thought and discover the truth of that thought, of that particular problem.
Is it not important to differentiate between hearing and listening? Most of us casually hear, as we hear the noise that is going on; and gradually, we get accustomed to hear particular noises, and then we pass them by. We read papers and we hear the familiar voices about us. But there is a difference, is there not?, between hearing and listening? In listening, there is neither acceptance nor rejection; you really listen to find out. You listen to another person, to find out what he wants to convey, not merely at the verbal level, but at deeper levels of understanding. But listening is denied if we merely object or interpose our particular ideas, instead of really listening to find out actually what the other man is saying. After all, we know our minds, so that we have not to listen to that; but perhaps if we can listen without any interpretation, without translation, if we can really listen, then perhaps there may be a possibility of that radical revolution at the unconscious level, which is the only revolution that is worthwhile.
We have got innumerable problems; and the more we consciously think about them and try to resolve them, the greater the complications, the more the problems. Because we are dealing with problems which are not the products of the superficial mind but which are the result of deep unconscious struggles, conflicts, ambitions, strifes, without a fundamental and radical change at that deep level, the mere tinkering reformation on the superficial level - economic, social, political or otherwise - will have very little significance. You can see that revolutions have not fundamentally altered the process of our living. The change at the conscious level is merely a modified continuity because there the mind is superficially calculating, judging, weighing; but the calculating, weighing and judging process is a continuity of that which is conditioned; so through that, you have not resolved the problem at all; you have only modified it, only altered its course; but the course is still confused.
As long as we tackle our problems on the superficial level, with the conscious mind, opposing idea by idea, argument by argument, cunning by cunning, logic by logic - which are all reactions of the superficial mind - obviously the results which the mind has thought out will be the product of conditioned thought. Therefore in that process there is no fundamental deep psychological revolution. I think what is important now is not the revolution on the superficial level, but the revolution at the deep unconscious level, because we live there much more, and have our being there more than on the superficial level.
So, is it not important to listen, so that the unconscious is absorbing, if I can so put it - so that the revolution is not a conscious revolution? I think it is very important to so listen that the change is unconscious, that our whole outlook on life is not a conscious, deliberate alteration, but that revolution which comes without the deliberate process of thought.
After all we have so many problems at different levels, economic, social, religious; the problem of love, death, the problem of relationship, starvation, what is God, if there is continuity, what is mortality, what is that state of `timelessness', what is creativity, so on and so on. We have innumerable problems and we have always approached these problems with the intention of solving them by the conscious mind, by the everyday mind, by the mind that has thoughts, by the mind that is the result of time, that is the result of tradition, that is the result of so-called education - which is the process of conditioning to a particular thought or pattern or particular action, such as Communist, Socialist, Capitalist or Catholic. And with that conditioning we approach the innumerable problems; and obviously, a conditioned mind can never solve these problems.
We need to have quite a different approach, quite a different revolution - psychologically, inwardly, fundamentally. I think that is only possible when you know how to listen to everything, not to me only, but to the conversation that is taking place about you, the talk that you have with your wife, with your husband, with your children, with your boss, on the tramcar, on the bus, when you are listening to the beggar or to a song, when you listen to the birds or to the surge of the sea. If you know how to listen without interpretation, without translation, then there is a possibility of that unconscious revolution taking place. I think that is the revolution which is most essential at the present times - not the chain of leaders, not which political system you should follow; because they have all failed completely; because the systems they have advocated or created are the result of the conditioned mind, and their result will still be conditioned and so you will be everlastingly caught in the net of problems; that way does not lead to human happiness, human creativity, and the discovery of what is true.
The discovery of what is true does not come about through a conscious effort. If we really understood this - it is my intention during these talks to approach this problem from every point of view - we come to that state when the conscious mind realizes it is incapable of dealing with these problems. Then perhaps there is a possibility of uncovering a different source of action, a different source by which or through the discovery of which we shall find a new way of thinking, feeling, living, being.
Our problems are not individual - because there is no such entity as an `individual'. The individual, you, may have a different name, a different form, you may live in a separate house; but the content of your mind is the content of my mind also. What you think, I think; you are ambitious, so am I; what you are, I am, and your neighbour is. It is a collective problem, not an individual problem. You, as an individual conditioned to a certain set of ideas, cannot dissolve this problem of existence; you can only resolve it when you and I can think out the problem together and not separately. The collective action can only come, take place, when there is thinking which is not collective. But as we know now, collective action implies collective thinking; collective thinking is conditioned thinking; and that is what we are concerned with, through various forms of propaganda, education, compulsion, concentration camps, and so on and so on. You are made to think collectively, traditionally, whether that tradition is new or old; you are made to conform, to think along a collective line, thereby hoping you will produce collective action; but collective action is not possible as collective thinking is only conditioned thinking.
We will discuss that as we go along. But surely there is a way of acting which is not yours or mine, which is not the Communist, Socialist or Catholic, or the Christian or the Hindu or the Buddhist; that is the way of acting which springs from the discovery of what is Truth. The discovery of what is Truth is not dependent on you and me, on your conditioned mind or on my conditioned mind. That discovery of what is Truth can only come about when you and I recognise our conditioned mind, our conditioned state.
If you and I can discover what is Truth, from there, there is collective action. But collective thinking does not lead to collective action, it only leads to further misery which is actually shown at the present time. But, if we can, you and I together - because, it is not I who am leading you and you who are following me - we shall uncover the process of our thinking. I cannot uncover it for you and you merely accept or deny; you have to uncover it as we go on together; you have to observe your own state of mind, not only at the conscious level but also unconsciously, at every moment of the day, in your relationships, not only while you are hearing me here but when you have gone away from here.
The feeling that discovery of truth is not individual, that truth is neither collective nor individual but it is truth, can only come about when you understand the whole process of thinking. Thinking is collective; you cannot think independently; there is no individual thinking; what you think is the collective thinking, because you are conditioned as a Hindu, Christian, or a Mussulman; because you are holding yourself in the frame of tradition which is collective thinking. You may be conditioned in the framework of the supposed indivi- dual but the framework is collective; or you may be conditioned as a Communist but the conditioning is still collective. The collective can never find what is true nor can the individual, because there is no individual thinking, because all is collective thinking.
Please listen to this; don't reject it; find out the truth of what I am saying.
After all, the words that I am using, the thoughts that I am expressing, the ways of our thinking, all this is the result of collective thought and action; though I may call myself a separate individual, give myself a name, live in a hovel or in a rich house, the whole process of me is the collective. Can the collective ever find what is true? The collective is the conditioned mind, it is a mind that is bound to tradition, to authority, to every form of fear, conscious or unconscious, it is a mind that is constantly seeking security. Can such a mind which is the collective mind find what is truth? Truth is that which is uncontaminated, which cannot be conceived, which cannot be premeditated or read about in books, which cannot be given to you by another. The only solution of our problems is the discovery of what is Truth. That is the only revolution which will radically affect our existence, our daily everyday life, our daily life of relationship.
As the discovery of what is truth is of vital significance and importance, should we not coming to these talks for the next five weeks or so earnestly enquire if the mind is capable of peeling itself from all its conditioning and perhaps thereby discovering what is truth? This discovery of what is Truth does not come about through any conscious effort. I think it is very important to understand that you cannot come to Truth. Truth can come about only unknowingly when you are not expecting. Every form of expectation, every form of hope, is a form of projection - the projection of `the me', `the me' being the collective. And so our problem is: the understanding of conflict, of struggle, the everyday life, our relationships, our ambitions, our passions and pursuits, our imitativeness and the appalling degradation that is going on within us, the corruption, the darkness, the death that is constantly with us; being aware of all that, to discover something which is beyond the mind. And that state can only come into being when we understand the process of our mind, not when we try to imagine what it is, or speculate about it. It is only when we understand the process of our thinking, how our minds are conditioned completely, then only is there a possibility of discovering what is Truth, which alone will liberate us from our problems.
After every brief talk I shall be answering questions and I am afraid you will be disappointed if you are waiting for an answer. The mind that is expecting an answer is a schoolboy mind, because you are only concerned with the results, like a schoolboy who looks at the end of the book to find the answer without really studying the problem or going into the problem deeply. When you put questions, you want answers; most of you are not interested in questions, you just want an answer - an answer being an explanation or combination of explanations. So, you who are seeking the answer, are not really concerned with the problem.
Sirs, please don't take photographs. Sirs, may I say something? This is a serious meeting; I regard it as a religious meeting - in the deeper sense of the word, not in the religious sense which is stupid. There must be a certain sense of dignity, and that is not possible when you are asking for autographs, taking photographs, yawning. It requires seriousness. When you are serious, you are quiet; you do not fidget about; you are concentrating, listening. So, please do not take photographs or take notes, because then you are not paying attention, you are not listening. As this is a serious meeting, and as you have come with serious intention, let us spend an hour with the purpose of understanding and finding out, because our problems are tremendous, because we are destroying each other.
As I was saying, a mind that is only concerned with an answer which is a result, which is really the combination of explanations, is satisfied with words; such a mind can never understand what the problem is. As I am concerned with only the problem and not with the answer, you will be disappointed if you are waiting for an answer. You will say, I cannot put my teeth into it. But if we can see, the answer is in the problem; the answer to the problem is in understanding the truth of the problem. But the discovery of the Truth is a very arduous process. It requires mature thinking - not glib answers or conclusions or judgments, either of the left or of the right, or what you have learnt in your books or from your experiences. It requires real consideration. As we are only concerned to uncover, to discover the ways of our thinking and thereby to find out how to bring about that fundamental revolution, perhaps we can go together into these problems, in the maze of questions.
Question: There is a famine in this country; men starve, and you sit here talking of things which do not fill empty stomachs. Are you not helping us to lose all sense of responsibility to our starving neighbours?
Krishnamurti: If I offered an escape through some means, dialectical or religious, or some kind of phony arguments, that would be an irresponsible action, would it not? But if together we can find out how to solve this problem, not only in this country but throughout the world, then perhaps we shall not be sitting talking in vain. Can these stomachs which are empty now be filled by any system by any economic system, by any revolution at the economic or political level? If you had a new kind of revolution - it does not matter what you call it - which will alter the top layer of bureaucrats, will that solve our problem? We think it will. We hope that if there is a revolution of values, of economic systems, we shall be able to feed the world. Is that possible? Is revolution economic, or is revolution a total process not just a partial process? After all, we have had revolutions based on economic systems, and they have not fed men. They have always promised that they will feed men; but in that promise there are always concentration camps, tyranny, totalitarianism, wars, destruction, more misery. We are quite familiar with this; the newspaper every morning carries it.
Is our problem the problem of the part - which is, economic revolution - or the problem of the total - which is, revolution in our thinking? When we are talking about starvation, we are concerned about giving food to starving people - which is only the part, though an essential part, and which is only one segment of our existence. The more we concentrate on the one part, one corner of our whole life, we will never solve the problem. We can solve the problem only when we comprehend the whole picture; then we can completely understand; then we can apply our understanding to the part. But from the part we cannot go to the whole. All our revolutions are based on the change of the part, not of the whole.
I am talking of the whole total process of our being, not of the part. Real revolution is and must be always in the total being, in the total thinking and not in the part thinking. We don't live by bread alone. We need bread, we need food, we need clothes, we need shelter; but if we emphasize them, if we are concerned with alterations or with revolution in the economic field only, then we shall invariably end in great- er confusion and misery. But if we can understand the total process of our being and bring about a revolution in the psyche - in the inward nature of our being - then we can apply that revolution, that understanding, to the part. Surely, that is our problem. Please don't misunderstand. There must be no neglect of food, clothing, shelter; on the contrary, they must be provided. But there must be the right approach to it; and the right approach can only come about, not on the superficial level but only when there is a fundamental revolution in our being, in our thinking, in the psychological state of our existence. We have tried economic revolutions and they have not fed man; on the contrary, there is more misery, more destruction, more wars. It is only possible to end starvation, famine, when we understand the whole and thereby bring about a revolution fundamentally, deeply.
Question: We have heard you for many years. Still we are mean, ugly and full of hatred. Often we feel abandoned by you. We know you have not accepted us as disciples, but need you shirk your responsibility completely towards us? Should you not see us through?
Krishnamurti: Sirs, this is a roundabout way of asking, `Why don't you become our guru?' (Laughter). Now, Sirs, the problem is not abandoning or seeing you through, because we are supposed to be grown-up people. At least physically we are grown-up; mentally, we are the age of fourteen and fifteen; and we want somebody glorified, a Saviour, a guru, a Master, to lead us out of our misery, out of our confusion; to explain to us the chaotic state; to explain, not to bring about a revolution in our thinking, but to explain it away; and with that we are concerned.
When you put this question, you want to find a way out of this confusion; you want to be free from fear, from hatred, from all the pettiness of life; and you look to somebody to help you. Or, other gurus have perhaps not succeeded in putting you to sleep by giving you a dose of opium, an explanation; so you turn to this person and say, `Please help us through'. Is that our problem - the substitution of a new guru for an old one, of a new master for an old one, of a new leader for the old? Please listen to this carefully. Can anybody lead you to Truth, to the discovery of Truth? Is discovery at all possible when you are led to it? If you are led to Truth, have you discovered it, have you experienced it? Can anybody - it does not matter who it is - lead you to Truth? When you say you must follow somebody, does it not imply that Truth is stationary, that Truth is there for you to be led to, for you to look at and take?
Is Truth something to be discovered or something that you are led to? If it is something that you are led to, then the problem is very simple; then you will find the most satisfying guru or leader, and he will lead you to it. But surely the Truth of that something which you are seeking is beyond the state of explanation; it is not static; it must be experienced; it must be discovered; and you cannot experience it through guidance. How can I experience spontaneously something original, if I am told, `This is original, experience it'? Hatred, meanness, ambition, pettiness, are your problems, and not the discovery of what is Truth. You cannot find what is Truth with a petty mind. A mind that is shallow, gossiping, stupid, ambitious - such a mind can never find what is Truth. A petty mind will. create only a petty thing; it will be petty, empty; it will create a shallow God. So our problem now is not to find, not to discover what God is, but to see first how petty we are.
Sir, look. If I know that I am petty, that I am miserable, that I am unhappy, then I can deal with it. But if I am petty and say, `I must not be petty, I must be big', then I am running away - which is pettiness. Please understand this.
What is important is to understand and discover what is, not to transform what is into something else. After all, a stupid mind, even if it is trying to become very cunning, clever, intelligent, is still stupid because its very essence is stupidity. We do not listen. We want somebody to lead our pettiness to something bigger and we never accept, we never see what is, actually. The discovery of what is, the actuality, is important; it is the only thing that matters. At any level - economic, social, religious, political, psychological - what is important is to discover exactly what is, not what should be.
Please listen. In this question there are several things implied. The questioner wants someone to help him to free himself from the complications of his life; so he is seeking a leader. The leader whom he seeks is the outcome of his confusion, of his misery; and therefore the leader is himself confused. Sir, don't you know what is happening in the world? You are confused with all this turmoil, and a political leader comes along; you vote for him out of your confusion; and so you have created a politician who is also confused; and he is leading you. Similarly, the guru or the teacher or the leader whom you choose; you choose him out of your confusion, out of your desire for gratification, to get security; so you project what you want, and that guru is your creation. Because he is going to satisfy you, you accept what he gives - which indicates that you are never confronted with what is in yourself, with actually what you are. It is only when your mind is not running away, avoiding, pursuing the ideal - that is, when the mind says, `This should not be, but that should be', and so on - that you can discover how to deal with what is. Then you will solve the problem. You can only solve the problem when you discover what is actually `the me'. If you know that you are petty, that your mind is shallow, that you have hatred for people, when you are aware of that fact, then you can deal with that fact. We can discuss how to deal with that fact. But if you say, `I must not hate, I must love', then you are entering into an ideological world - which is the most stupid way of escape from what is.
So, in this question, we are not concerned with the understanding of the truth of our problems. It is only the Truth that will free us. Understanding comes only when we are not following anybody, where there is no authority of any kind - either the authority of tradition, the authority of books, the authority of the guru, or the authority of our own experience. Our own experience is the result of our conditioning, and such an experience cannot help us to discover what is Truth.
So those who are really earnest, who really want to find out the truth of these problems must obviously set aside all authority. That is very difficult because most of us are so frightened. We want somebody to lean on, somebody to encourage us, the big brother - the big brother in Russia or in England or in America or behind the Himalayas, or round the corner. We all want someone to help us. As long as we lean on somebody, we shall never understand the process of our own thinking; so, we shall deny the discovery of Truth for ourselves.
Please listen to this; don't reject it because you have not solved your problem, because you are just as unhappy as you were before. When you are following your guru or your political leaders, you are confused. There is only one way to resolve this problem, and that is through the understanding of yourself in your relationships, from moment to moment, from day to day - the antagonisms, the hates, the passions, the transitory love and so on. You are caught in it and you can only resolve it when you ac- cept it, see it as it is. It is only when you resolve that, there is a possibility of freeing the mind from its own conditioning and thereby letting Truth be.
Question: Do you have a technique which I can learn from you, so that I too can carry your message to those who are full of sorrow?
Krishnamurti: Sir, what do you mean by carrying a message? Do you mean repeating the words - propaganda? The very nature of propaganda is to condition the mind. Every form of propaganda - the Communist propaganda, the religious propaganda, and so on - is to condition the mind, is it not? If you learn a technique, as you call it, a way, and you learn it by heart and repeat it, you will be a good propagandist; if you are keen, clever, if you are capable of using words, you will condition those that hear you, in a new way instead of the old way; but it is still conditioning, it is still limited. And that is our problem, is it not?
Our problems arise because we are conditioned. Our education conditions us. Is it possible for the mind ever to be free from conditioning? You can only discover that state. You cannot say whether it is possible or not possible. When you ask, `Have you a technique?', what do you mean? Perhaps you mean a method; a system, which you learn like a schoolboy and repeat it. Sir, surely the problem is something much more fundamental, radically different, is it not? There is no technique to learn. You do not have to carry my message, what you carry is your message, not mine, Sirs.
This existence, this misery, this confusion is your problem. If you understand it, if you can understand the experience of a conditioned mind and go beyond, then you will be the person who is teaching; then there will be no teacher and no disciple. But then, you have to understand yourself, not learn my technique or carry my message. Sir, what is important is to understand that this is our world, that together we can build this world happily, that we - you and I - are related together, that what you do and what I do inwardly matters, that how we think is important, and that thought which is always conditioned will not solve our problem. What will solve our problem is to understand the ways of our thinking. The moment we understand how we think, there will be a radical change inwardly; we will no longer be Hindus, Christians, Communists, Socialists, or Capitalists; we shall be human beings, human beings with passion, with love, with consideration. That cannot come about by merely learning a technique or carrying somebody's message.
You cannot have love through technique. You can have sensation through a technique, but that is not love. Love is something that cannot be told, that cannot be carried across through newspapers or through techniques or through propaganda. It must be felt, it must be understood. But if you repeat love, love, love, it has no meaning. You will know of that love when the mind is quiet, when the mind is free from its conditioning, from its anxieties, from its fears. And it is that love which is the true revolution that will alter the whole process of our being.
February 8, 1953


BOMBAY 2ND PUBLIC TALK 11TH FEBRUARY 1953

As we were saying last Sunday, the conscious effort made to bring about alteration in one's attitude to values or ideals does not fundamentally or radically bring about a change. I may have to go deeply into that problem because I feel it is very important that we understand this question of how to bring about a fundamental change, what is the process and how it can come about. Most of us consciously endeavour, in one way or another, to conform to a certain pattern of action - political, religious or so-called spiritual. Consciously we make an effort with deliberate intention to bring about a certain change, either within oneself or within society, economically or culturally. We make every kind of effort, consciously, at the upper level of our mind, to bring about what we call a change. Is such a change a radical revolution: Or does it merely bring about a temporary effect at the superficial level - which is not fundamental transformation. The more we see, the more we observe in the world and in ourselves this superficial change, we see that it only produces more problems, not only within ourselves but in our relationships, in society.
I think it is fairly obvious, if you think it out a little more deeply, that the more we make an effort consciously to change, to bring about a transformation within ourselves, the more problems we have. That is, I want to change: I am angry or I am greedy or what you will. I make a conscious effort to change; and in the process of that change there are various forms of resistances, of suppressions and sublimations; there is constant effort made, and thereby there are more problems involved in the very desire to bring about a change in myself.
I do not know if you have noticed that the more we make an effort the more the complications, the more the problems. So perhaps there is a different form of approach to this question. However much the conditioned mind may make an effort to change itself, does it not produce further conditions, responses and activities which further increase our problems? So, if we realize that, there must be a different approach to this problem of change, a radical transformation within ourselves. I suggested last Sunday that this transformation, this revolution can only be at the unconscious level, not at the conscious level at all; because all effort is a process of imitation, and therefore there is no fundamental change.
There is only fundamental change, radical transformation, when the conscious mind has ceased to make all effort, which means really that there is understanding at the unconscious level. That is why I said that it is very important how we listen to everything about us, not only to what I am saying but to every incident, to every thought, to the sounds about you, to the voice of the bird, to the noise of the sea, so that as you listen you begin to understand without any conscious effort. The moment you make a conscious effort, the process of imitation is set going, the imitation being conformity to the pattern which is already being established through the experience, through the ideal, through the desire to achieve a result. If we really comprehend this, I think there will be a fundamental revolution in ourselves. If we comprehend that all psychological effort, in any form, leads to imitation, to conformity, we see that when we desire to be efficient, directive, purposeful in our effort, there must be a process of imitation, conformity; and so, there is no change at all; there is only a change of the pattern of action, from one pattern to another, from one reaction to another; and therefore we only increase our problems.
Is it possible to bring about a revolution outwardly as well as inwardly, without effort? Please, this is not a cynical question to be brushed off easily. We see that every effort we have made has not produced the thing we have searched out and longed for, worked for - politically, religiously or economically. Therefore that approach must be utterly wrong. If that is not the right approach, there must be a different approach to all our problems.
Can the mind which is the result of time, of imitation, of the desire to seek security and conformity, can such a conditioned mind ever - however much it may make an effort - bring about a change? Can such a mind bring about a revolution within itself? That is, to put the question differently, will conscious effort, the action of will, bring about a change? We are used to the action of will - `I must or I must not; `I shall be or I shall not be; `there must be good'. `there must be bad; `there must be a different state of society, a different pattern of action; `I am violent, and I must be non-violent; and so on and on. This is the conscious effort made by will. In that very process of `must be' and `must not be', there are innumerable problems of control and of suppression, various forms of psychological desires that arise from suppression and from control, various efforts made, and the struggles, failures, frustrations in the process of achieving that which you think is truth. If you have at all thought about it, if you are aware of it, this is our problem, not only individually, but collectively, socially in the world. How is a serious person whose intention is to bring about a change fundamentally within himself, to bring about the change? Through conscious effort or by listening to the truth of the falseness of effort?
Seeing the truth of the whole implication of effort, can you just listen without translation, without interpretation, to what is being said? All effort is a process of imitation, imitation is always conditioning, and the conditioned mind can never find the truth of any problem. Can I, can you, listen to that without any interpretation, without any judgment? Can I look, see, hear the truth of it? That can only be done, not at the conscious level but at the unconscious level, when the mind is not struggling to understand, when the mind is not making an effort to imitate. That can only happen when the conscious mind, the mind which is so active all day and all night, ceaselessly building, destroying, altering shaping, when that mind is quiet for a few seconds and hears what is Truth. I think that is our problem, and not what to do, how to feed the poor or how to bring about an economic revolution or what kind of gods and rituals we should have.
Fundamentally our problem is to bring about a revolution in our ways of thinking psychologically, fundamentally. Such a change cannot be brought about by any conscious effort because, as I said, the conscious mind is built around tradition, by experiences which are the outcome of conditioned action. So, a mind that is thinking out, planning out, and acts according to that plan, through compulsion, through conformity, through imitation, such a mind cannot find an answer to all our problems. We have been brought up from our childhood to cultivate our memories. Memory is essential at a certain level of our existence; but memory does not give the true answer to any problem; it can only translate the problem according to its condition, its experience. After all, if you, as a Hindu, experience something, you will translate it according to your conditioned mind; or if you are a Communist, you will meet the experience or translate the experience in terms of dialectical materialism or what you will. So you are never meeting the experience without a conditional mind; and the conditioned mind creating a pattern, an action, only further creates more problems, more sufferings, more misery. That is what we have to realize. I think it is very important to see that effort in any form, inwardly, is a process of imitation; effort is imitation, conformity; and through conformity there can be no radical transformation.
Now, is it possible for me to hear a statement of that kind and to see the truth of that? I say life is a process of imitation. The very language which I am using is the result of imitation, the cultivation of memory, knowledge. The acquisition of information is a process of imitation. The very desire to be good is the result of fear which urges me to conform. I see that memory, experience, knowledge are essential at certain levels of our existence; because, if I did not know how to use language, I would not be able to communicate. But when I make effort to bring about a change psychologically, inwardly to be different, the very process of becoming different creates other problems. So I am caught in a net of innumerable problems, and there is no release. But there is a release at the unconscious level if I can hear without translation or without interpretation, the truth of anything that is being said. You can experiment with this yourself and you will find the truth of this.
Sirs, this is not a discussion meeting. This meeting is not open to any kind of discussion.
Here is a very difficult problem; the mind has cultivated memory for centuries upon centuries, and that is the only instrument we have; and we have used that instrument to solve our problems; we worship intellect - which does not mean that we must become sentimental or devotional or sloppy. It is very difficult to see the limitations of the mind. It is very difficult to see that our problems cannot have an answer through the mind, through the application of the process of thought, because thought is always conditioned. There is no freedom of thought, because thought which is memory, which is the result of various past experiences, is conditioned, is limited; and such a thought when used to solve our problems can only increase the problems further, add more problems. Can I realize the truth of that thought, and allow a revolution to take place at the unconscious level? Because, in the unconscious level, there is no limitation, there is no conformity, because the mind there is not interfering to search for a result; there, the mind is not trying to suppress or to be anything; it is only there; the mind can understand what is Truth. Truth is not the process of analysis, nor the mere observation of knowledge. What is Truth can only be understood at the unconscious level. when the mind is very quiet, non-interfering, non-translating. If we once realize this fundamentally, we will see there is a radical change in our ways of thought. But, as I said, the mind is trained to interfere, to constantly seek a result in action. It is only at the unconscious level there can be love. And it is love that can alone bring about revolution.
Question: Who is the truly religious man? By what will his action be known?
Krishnamurti: What is religion? Before we define what a religious man is, what is religion? Is religion the performance of certain rituals, the acceptance of certain dogmas, the conditioning from childhood by certain beliefs to be a Hindu, a Christian, a Buddhist, or a Mussulman? Does the conditioning of the mind by a belief constitute religion? Because I call myself a Hindu or what you will, does that make me religious? Or, is religion the state of mind in which there is an experiencing which is not of memory, which is a state in which all conditioning by time has ceased? Is religion the belief in God? Is the man who does not believe in God, is he non-religious? And is the man who does good works, who is socially active - feeding the poor, everlastingly active in the performance of his duty, concerned with reform, with the pattern of the betterment of man - is he a religious person? The man who is pursuing virtue, the virtue of non-violence, the virtue of non-greed, is he a religious man? Or is he merely conforming to a particular pattern, projected for his own self-satisfaction? So, must we not first find out what it is that we mean by religion?
Surely the realization of Truth does not depend on any belief; on the contrary, belief acts as a barrier to the realization of Truth. A man who believes, who is caught in dogma can never know what is the real. He can never experience that state of ecstasy, of love. Dogma, belief and experience stand in the way; for experience is merely the continuance of memory. A man who is well-seasoned in memory, in experience, in knowledge, can never find out what God is; nor can the man who professes continually his belief in God find Reality. Reality comes into being only when the mind is free, when the mind is still, not compelled, not coerced, not disciplined. When the mind is still, then at the unconscious level there is revolution.
Can you judge a man's action by his good work? By that, will you know whether he is religious or not? How will you judge him? Please, this is not a sophisticated, clever argumentation. By what standards, by what conditioning, will you judge him? If he does good work for his neighbour, if he feeds the poor, puts on ashes, puts on a saffron robe, shaves his head, if he renounces, would you call him religious? Renunciation is intoxication, and a man who is intoxicated through his own actions will never find what Truth is. It is only when there is the complete cessation of `the me', of `the I', of the ego, which cannot come about through any effort, any will, through any conscious act, it is only when there is love, that there is a possibility of such a mind being religious.
But to say what is love, to question whether love shall be this or that, to cultivate love, is not love. All this requires a great deal of understanding, great penetration. The penetration of the conscious mind is only to create further entanglement. But when I am aware of this whole process of `the me', of `the I' trying to become something - religiously, politically, socially - I see that as long as `that me' is becoming virtuous or non-violent, it is only conforming to the pattern of respectability, and `that me' which renounces in order to achieve God is only a man intoxicated by his own imagination, and such a man can never find what is love, what is truth.
We know this in our hearts; we have felt deep down in the unconscious that there must be the realization of this; but the world is too much with us. The pressures, the traditions, the examples, are too much, and we are carried away by the things that are trivial, because from childhood we are brought up to follow the example, the hero, the great man; so we ourselves become trivial, we ourselves become petty, and we shall never find what truth is. That which is truth, which is the only religion, can only be found - or rather, it can only come into being - when the mind is utterly still, not wanting, not projecting, not desiring to do or not to do; this does not mean withdrawal from the world, there is no withdrawal; there is no isolation. To be related is life; and in that relationship we shall find out what Truth is, what love is.
Question: I am a writer; I heard you some years ago and since then I no longer feel the urge to write. Is the dearth of outward expression the inevitable result of self-knowledge?
Krishnamurti: Why do you write? Do you write in order to fulfil? Do you write in order to become famous? Do you write in order to earn a livelihood? Or do you write for no purpose - because, inwardly you are so alive, so rich, that it is a natural expression, not a vocation, not a means of self-fulfilment. If it is a means of self-fulfilment, then the more you know yourself, the more you study yourself, the more there is self-knowledge, the less outcome there is in words. As long as you are fulfilling through a state, through politics, through religion, through activity, through doing good, through writing a poem or painting a picture, as long as you are fulfilling yourself through a particular action, the more you know yourself, then the less there is of that activity. Where there is action through which you gain satisfaction, through which you rejoice, through which you become something professionally, a politician, a great man, a well-known man, as long as you are using the outward activities as a means for your aggrandisement, then the more there is self-knowledge, there is the diminution of that activity. This is very important to understand, because most of us are fulfilling through something, through the wife or the husband, through the children, through virtue. If by addressing a large audience, by writing a poem, you are becoming something, as long as `the me' is becoming something, the more you have self-knowledge, the less is the becoming. There is no fulfilment of `the me' through any action.
But you see, from childhood we are brought up to fulfil. We have innumerable heroes, a great many saints, so many authorities to follow, and gurus who will give us what we want; so we are everlastingly caught in the net of our own self-fulfilment. Where there is self-fulfilment there is frustration, and with frustration there is fear; and so we are caught in the net again. But there is a release of creativity which is not the outcome of self-fulfilment. If we really understood this, there would be a tremendous change in our activity. Through our activities, at present, we are not releasing that creative energy; through our social reforms, through our writing, through our building bridges, or through painting pictures, we are not creating. After all, are you not fulfilling when you call yourself a Hindu or a Christian or Communist? When you are active as a Communist or a Socialist or a religious person, does not that activity give you - you, `the me' - the urge to become, to act, to be, to continue in that activity? Do you not create problems? Are you not ruthless, do you not divide, destroy, liquidate, have concentration camps and so on? It may be religion to you and release to you; but in that process of releasing, you are creating misery, not only for yourself but for others. Surely, that is not creativity, that is not the real release of the mind from the desire to fulfil.
I say there is a different release, a creativity which is not hedged by conditioned action; that creativity can only come when I understand the process of effort, when there is no imitation. All effort is imitation, and imitation exists when I am trying to become something. It is only when there is the cessation of `the me', when I am absolutely nothing - which is not a virtue, which is not to be striven after - that a state comes when I understand the whole process of self-knowledge. It is only then that there is a fundamental, timeless release in which there is creativity.
Question: Man is driven to action according to his inherent nature; it is as if he is forced to sin though reluctantly; what is this that drives him to wrong action?
Krishnamurti: What is sin? What is the thing that we call wrong action or good action? Please, Sirs, do listen to this. By listening find out a release from all these words, so that in that release, in that creativity, there is no sin, there is no wrong action, there is only a state of being, a state of love, which is never wrong. Since we do not have that, we have hedged our minds and our activity by what is good and what is bad; we are caught in this duality; and having been caught, we are trying to escape and create another antithesis of duality. To most of us, morality is tradition. We are slaves to circumstances, to society, to tradition, to what our neighbour, the boss, the government, the party says. Any form of deviation from the party lines is a sin, whether the party be religious or political. Any deviation, any wandering away from the traditional, from the respectable, is considered evil. And we have been nur- tured, brought up from our childhood in that state; and so, the desire to go against that which is traditional we call sin. There is also the urge to conform, and the conformity is considered good, to be respectable.
So, our problem is: not what is good, what is bad, what is sin and what is truth; but to be free from fear. The man who is free from fear shall know love; and the man who loves knows no sin, is not compelled by any action or by anything except love. You cannot have love if there is fear; and fear will exist as long as the mind is seeking security - security in the State, security in religion, in belief, in your wife, in your name, in your child, in your property, in your bank account. As long as there is security there must be fear; and a man who is secure, psychologically secure, certain, imbedded in knowledge, such a man in his heart is afraid. Such a man shall always know what sin is, what good is; and he is caught up in the conflict of duality. But the man without fear has a mind that is not seeking security; in such a mind there is love.
It is only when a man loves, he is free from sin, free from all urges which create antisocial activities; for love is the only true revolution. But that is very difficult to come by. When you use the word love, it will have very little meaning if there is fear which expresses itself through conformity, through acceptance of authority. The mind that is traditionally bound by knowledge, that is always seeking a result, such a mind can never be free from fear. That which is darkness, which is fear, can never find light.
Question: I have been very close to death. The danger has passed for the time being, but I know its inevitability. Teach me how to face death.
Krishnamurti: Sir, it is not a question of being taught. I cannot teach you; do not be disciples of anyone; do not follow anyone, however comforting, however satisfying he may be. Now, this is a very complex question.
What do we mean by death? Dying, ceasing to be. When are you not dying? When do you know you are not dead? Are you ever aware that you are not dying, that you are living? Please follow this. Are you ever aware that you are living? When do you know, when are you conscious that you are living? Are you ever conscious of it? You are only conscious of living when there is friction, are you not? Are you conscious, are you aware when you are joyous, when you are happy, when you love? Can you ever say at any moment that you are happy? And the moment you are aware that you are happy, has not that happiness ceased? It has already become a memory. Please follow all this, Sirs. It is not just an argument, just clever words.
There is a state which is beyond death, and I am trying to convey that, to show that - not to tell you how to get there, but so that you find out for yourself, so that you experience. You cannot accumulate experiences which will guarantee you that state, because the moment you have accumulated experiences, then you are dying, then there is death.
When are you conscious of life, of living? Only when there is disease, only when you know you are unhealthy. When you are healthy, you are utterly unconscious of your health; it is only when you are in friction, in sorrow, in conflict, in this constant becoming, then you know, then you are aware that you are in a state of friction, in the state of living. When you are well, when everything is smoothly flowing, running without any friction, without any impediment, without any hindrance, then there is no consciousness of living.
So our life is a process of friction. We only live knowing strife, sorrow, pain, misery; and that is our life; we know when we are jealous; we know when we are greedy, when we are running after things - that is our life; and we call that living. The fear of losing a job, the fear of not being, the fear of not accomplishing the thing which we started out to do, the fear of not enjoying tomorrow, or not seeing the one whom we love, all that we call love; that is all we know. We do not know anything else. When we do know of something which we call joy, it is already a thing of the past. We live in memory, the thing that is past; and so the young and the old die. So with us, death is always there. We are always dying, we are always afraid of death. Death is with us; that is all we know. Because, everything that we do, every action, everything our hand is put to is deteriorating. There is a shadow of destruction always accompanying us. The thing that we love we destroy. The thing we admired has gone. The thing which we have cherished is corrupt. Everything we have touched deteriorates. This is not just a fancy, this is an actuality. So we know death only - the decaying, the deterioration - and that is our life. It is only when we realize it, when we actually see it, as it is, and not try to run away from it, when we are with it and see what it is, that there is a possibility of going beyond this mind, beyond memory; because, what is continuous must invariably hold within it the seed of deterioration, of destruction.
Please listen to this. We are concerned only with continuity. We want to continue in name, in property; we want to fulfil through the country, the State, through our son; we want things to go on. A thing that has continuity is destructive; in it, there is the seed of deterioration. There is renewal, there is creativity only in things that come to an end. I could have renewal, if I could experience without continuity, if there is an experiencing without memory - which is very very arduous, because anything that we experience, the sunset or the single star in the heaven, is immediately stored away as memory; because the mind wants to accumulate, to store up, to hold together; and the mind is afraid of losing that.
What is it that we are? We are a mass of confusion, of burning desires, of conflicts, of everlasting travail. Since we are dying all the time, because with us death is always there, we are only concerned with continuity. And if you really hear this without interpreting, without comparing it with the Bhagavad Gita or the Upanishads; if you listen to what I am saying; if you directly experience this thing even for a second - direct experiencing is that state in which the mind is not caught in time, in which there is no experience as memory, in which time is not, in which the mind is just quiet - then you will see there is no death, because every moment is an ending. This is not a poetical phrase. This is an actuality which you can experience; and the experiencing of it does not come about through any pattern of action, through any pursuit of virtue. It must come to you. Truth can only come to you, you cannot invite it. It can only come when you are open, when you do not want anything. It is only when your cup is empty, completely empty, when you know you are dead, that there is that state when the cup is full, when it can never be empty. Then there is only Love which can never come to an end.
February 11, 1953


BOMBAY 3RD PUBLIC TALK 15TH FEBRUARY 1953

I think it is one of our greatest difficulties to be serious because we are surrounded with so many frivolities and distractions, with so many teachers and systems and philosophers, that it is very difficult for us to choose what is right. It is especially difficult if we are very learned, if we are already committed to a par- ticular pattern of action. The more we are committed to a certain pattern, or type of thought, ideal or action - though we may appear to be very earnest, very serious - we are really not alert or intelligent; because, the very acceptance of any particular system - religious, political, scientific or social - is obviously a conditioning and a deteriorating factor in our existence. It seems to me that it is very difficult for most of us to be serious without being entrammelled in a particular system of thought or without being caught up in a groove of action; because, the moment we are serious, we want to be something, we want to act, we want to throw ourselves into a particular action, reform, revolution; and we think that which is not immediately translated into action is not serious.
I think it is very important to consider this: not that there should not be action, not that there should not be a certain revolution, a certain change - economic, social and so on - but before we plunge into any activity, should we not be very clear what we mean by seriousness and what we mean by being intelligent? Are all serious people intelligent, and are all intelligent people serious? Is the so-called intelligent, well-read man who is up-to-date in scientific knowledge or philosophical systems of thought - is he serious? Is it not important for each one of us to find out what it means to be serious? Because without seriousness, without real earnestness, life has very little significance.
In the case of most of you who are attending these talks regularly, if you are merely caught up in the travail of curiosities, if you want to find a solution for a particular problem, an answer, should you not consider in what way it is important to be serious? You will hear these talks and you will go away. What effect has this on your lives, what does this do in your lives? Is it merely a repetition of certain phrases, words? Is it the learning of a new technique, new words, a sharpening of the mind? Or is it that by really listening, not merely hearing - there is a distinction between hearing and listening - one may find out what this seriousness is? It is not the seriousness of the man who pursues a particular virtue. The pursuit of a virtue only leads to respectability and therefore it is a thing to be avoided; for, the respectable man will never find joy, will never be creatively happy.
So is it not important to find out for ourselves to what extent, to what depth, we are serious? Because, we have to be serious. Does not seriousness go with intelligence? A man who is really intelligent must be a serious man. Let us find out what this intelligence implies.
Now, if I may suggest, let us repeat what I said the other day, without too much boredom; if you can listen rightly, without interpreting or comparing what you have already read about or heard, listen as though you were enjoying yourself, and try to find out, to enquire, not to block, not to hinder, but to really find out - which is entirely different from hearing lectures. We are used to going to talks. We hear lots of speeches made up of words, very brilliant or crudely put together. But the effect of true listening is much more revolutionary than that particular action. If I know how to listen to you, to music, to the sound of a wave, if I know how to listen to it, if I let it penetrate into me without any barrier, then that very listening brings about an extraordinary activity which is not a conscious endeavour on my part.
So, perhaps we can try this way of listening - which is not `being mesmerized' to any particular attitude or action. I am not suggesting any kind of activity or any kind of attitude. I am only trying to find out, you and I together, what is this intelligence which is so essential, which will bring about a seriousness, a dedi- cation, an involuntary dedication to life and not to a particular action; because, life is not a particular activity, it is a total process. Is it not possible to dedicate oneself unconsciously, involuntarily, freely, to the totality of existence? To do that, one must have extraordinary intelligence, native insight; one must be uncorrupted. And is that intelligence possible? Because the more we read, the more there is comparison and the more we are caught in all this confusion of knowledge.
Is it not possible to find out what is true intelligence, so that with the operation of that intelligence we shall find out true action? True action is action which is not imposed by anyone - by Marx, by the Socialist, or by the Capitalist, or by some other clever human entity - which is not dominated by one's ambition, knowledge, erudition. Since we probably have never had that intelligence, we have been dominated by others; and the very process of being dominated destroys the cultivation or the discovery of true intelligence.
Intelligence, it seems to me, is devoid of all authority. There cannot be intelligence where there is authority - the authority of the party, the authority of tradition, the authority of books or the authority of one's own experiences. Because, where there is authority, domination, there must be choice. And where there is choice there is no intelligence.
Please listen to this; just let what I am saying penetrate; listen to it and you will find the truth of it as we go along. I depend on my experience, thinking that it will bring about intelligence. But, is my experience capable of such intelligence? Is experience ever capable of producing intelligence? What is my experience? It is a series of reactions to invariable challenges of life. You may flatter me and I react to it, or I react to beauty. This constant relationship between challenge and response is experience, is it not? And that experience is based on a conditioned background. So, the conditioning, the conditioned background, responds to other challenges; and from the challenge I begin to choose, I begin to react according to my background, according to my choice. So my experience gradually becomes authority - the authority from which I am, from which I choose, from which I think. So choice is authority, authority of knowledge which is experience - whether mine or yours or of all the well-learned people.
Is there intelligence where there is the capacity to choose? Choice is the result of experience, mine or another's; and experience is the recording on the conditioned background. All our life is based on choice. I choose this material or that material. I choose this flower or that scent; I choose this philosophy, I choose that guru, that political system, leader, and so on. All my life is based on a series of interpretations and choices; and the higher I choose, the more I think I am capable of distinguishing, the more I think I am intelligent. Is that so? Obviously, choice is necessary at certain levels of existence, in certain fields of thought, of life, of action; but psychologically, inwardly, does not choice based on authority cripple intelligence? Because, after all, when I choose psychologically - I am not talking about the physical fact of choice - but when I choose psychologically, is not that choice the result of my conditioning, my experience? And so the more I choose according to my experience, the more my mind is conditioned. and so the more I choose according to a particular system of thought, according to tradition, according to my conditioning.
Does not the very process of choice based on authority, destroy intelligence? And is not intelligence essential, specially in a world where there are a series of crises, where there is domination and the imposition of authority? Is it not essential to free ourselves from all authority - which means, from all choice - and to discover what is truth? Because, what is truth is not the result of choice, is not the outcome of authority. If I choose, then it is not truth. I choose according to my background, according to my experience, or according to the authority which gives me security, the authority through which I shall fulfil, through which I shall carry out certain series of actions which will guarantee what I want. So, choice as we know it, as we exercise it every day, will that lead us to intelligence? And if it does not, is it not important to find out what it is that prevents this functioning of intelligence which is the freedom from authority of every kind.
Is it possible to live in a world whose structure is not based on authority, on the social, economic, religious cultural imposition and domination of authority? Is it possible to live without authority, without some form of compulsion, some form of resistance, to hold us in a certain groove of action? Is it not important for us to find out if it is possible to be earnest with this intelligence in which there is no choice? Because, then there is action without reward, without an end - it is a constant revolution; and such action is necessary, specially in us, because we are confused. All the teachers, all the gurus, all the books, everything has failed; all the heroes are merely on the walls - not in our hearts and minds - since they have all failed. Is it not important for us to be free from every kind of authority and to enquire what is truth, without authority, without choice? Because the moment we do not choose, the moment we do not interfere with that activity in which there is no choice, such an action will obviously produce a revolution, not superficially only but also fundamentally, deeply, inwardly.
It is that creative action which is essential - creativity without choice in which there is no authority of any kind. Because then the mind is free from fear; it is only the mind that is afraid that chooses, and the mind that is afraid is not intelligence. And is not all choice based on fear, and can the mind be utterly free from fear? The mind can only be free from fear when the mind is not seeking an end, when the mind is not pursuing a result, when it is not conditioned by any belief, by any authority. Then only is there a possibility of bringing about a revolution, a regeneration, a transformation of the human mind and heart.
Question: My body and my mind seem to be made up of deep-rooted urges and conscious and unconscious fears; I watch the mind but often it is as if these basic fears overpower me. What am I to do?
Krishnamurti: Sir, let us find out what we mean by fear. What is fear? Fear exists only in relation to something. It is not something by itself. It is only in relation to something - to what you might say of me, to what the public may think of me, to the loss of a job, in having security in my old age, or the fear of the mother's or the father's death, or God knows what. It is the fear of something.
Now, how am I to be free from fear? Will discipline of any kind dispel fear? Discipline is resistance, the cultivation of resistance to learn. Will that free the mind from fear? Or will it only hold it away from it - like building a wall, but on the other side there is always fear? Fear obviously cannot be got rid of by resistance, by the cultivation of courage; because, the very nature of courage is the opposite of fear, and when the mind is caught up in fear and courage, there is no solution but the cultivation of resistance; so there is no overcoming of fear through cultivation of courage.
How am I to get rid of fear? Please follow this, Sirs. This is our problem, yours and mine, of every human being who wishes to be free from fear, because if I can be free from fear then `the me', the self, which is creating so much mischief, so much misery in the world, can disappear. Is not the self, in its very nature, the cause of fear? Because I want to be secure, if I am not economically secure, I want to be secure politically, socially in name, I want to be secure in the hereafter, I want to have God's assurance to pat me on the back and say, `You will have a better chance next life; I want somebody to tell me, to encourage me, to give me shelter, refuge. So, as long as I am seeking security in any form, there must be fear from which all the basic urges spring. So, if I can understand what fear is, perhaps then there may be a release from that constant choice.
How am I to understand what fear is? How am I - without disciplining, without resisting, without running away from it, without creating other illusions, other problems, other systems of gurus, of philosophers - to really face it, to understand it, to be free of it and go beyond it? I can only understand fear when I am not running away from it, when I am not resisting it. So we have to find out what this entity is that is resisting. Who is `the I' that is resisting fear? Do you understand, Sirs? That is, I am afraid; I am afraid of what the public might say about me, because I want to be a very respectable person, I want to succeed in the world, I want to have a name, position, authority. So one side of me is pursuing that; and inwardly, I know that anything I do will lead to frustration, that what I want to do will block me. So, there are two processes working in me; one, the entity that wants to achieve, to become respectable, to become successful; and the other, the entity that is always afraid that I might not achieve.
So, there are two processes in myself operating, two desires, two purSuits - one that says, `I want to be happy', and the other that knows that there may not be happiness in the world. I want to be rich and at the same time I see millions of poor people; and yet, my ambition is to be rich. So long as the desire for security confronts me, drives me, there is no release; at the same time there is in me compassion, love, sensitivity. There is a battle going on endlessly and that battle projects, becomes antisocial and so on and so on. So what am I to do? How am I to be free from this battle, from this inward conflict?
If I can observe one process alone and not cultivate the dual process, then there is a possibility of dealing with it. That is, if I can observe fear in itself and not cultivate virtue, not cultivate courage, then I can deal with fear. That is, if I know `what is' and not `what should be', then I can deal with `what is'. With most of us we do not know `what is; for, most of us are concerned with `what should be'. This `should be' creates the duality. `What is' never creates duality. `What should be' brings about the conflict, the duality.
So, can I observe `what is' without the conflict of the opposite, can I look at `what is' without any resistance? Because, the very resistance creates the opposite, does it not? That is, when I am afraid, can I look at it without creating resistance? Because, the moment I create resistance against it, I have already brought into being another conflict. Can I look at `what is' without any resistance? If I can do that, then I can begin to deal with fear.
Now, what is fear? Is fear a word, an idea, a thought or an actuality? Does fear come into being because of the word fear, or is that fear independent of the word? Please, Sir, think it out with me. Don't get tired. Don't let your minds go off. Because, if you are really concerned with the problem of fear - which you are, which every human being is - fear of death, fear of your grandfather or grandmother dying, since you are burdened with that extra- ordinary darkness, should you not go into the problem and not just push it aside? If we go into this problem carefully, we see that as long as we are creating a resistance against fear in any form, running away from it, building barriers against it, like cultivating courage and so on, that very resistance brings about conflict which is the conflict of the opposites. And through the conflict of the opposites, we will never come to an understanding.
The idea that conflict between thesis and antithesis will bring about a synthesis is not true. What brings about understanding is comprehending the fact of `what is' and not by creating the opposite. So, can I face fear, look at fear, without resisting, without running away from it? Now what is this entity that is looking at fear? When I say I am afraid, what is the `I' and what is the `fear'? Are they two different states, are they two different processes? Am I different from the fear, which `the I' feels? If I am different from the fear, then I can operate on fear, then I can change it, then I can resist it, push it away. But if I am not different from fear, then is there not a different action altogether?
Is this a little bit abstract and too difficult for you, Sirs? Please, let us go into it. Listen to it, just listen; don't bother to argue, because by listening, not throwing up arguments, by just listening, you can comprehend what I am talking about.
As long as I am resisting fear, there is no freedom from fear, but only further conflict, further misery. When I do not resist, there is only fear. Then is fear different from the observer, `the me' that says, `I am afraid'? What is this `me' that says `I am afraid'? Is not `the me' composed of that feeling which I call fear? Is not `the me' the feeling of fear? If there was no feeling of fear, there would be no `me'. So `the me' and the fear, are one. There is no `me' apart from fear; so fear is `me'. So there is only fear.
Now there is the enquiry: is fear merely the word? Does the word fear, the idea, the symbol, the state, is that created by the mind independent of the fact? Please listen. Fear is `me; there is no independent `I', apart from me. The man, `the I' says `I am greedy', the authority is the `I'. The quality is not different from `the I'. So long as the `I' says `I must be free from greed', it is making an effort, it is struggling. But that very `I' is still greedy, because it wants to be non-greedy. Similarly, when `the I' says `I must be free from fear', it is cultivating a resistance; and so there is conflict, and it is never free from fear. So there is only freedom from fear when I recognise the fact, when there is an understanding of the fact that the fear is `the I', and the `I' cannot do anything about fear. Please see `the I' that says `I am afraid, I must do something about fear'. As long as it is acting upon fear, it only creates resistance and therefore increases further conflict. But when I recognise that the fear is `me', then there is no action of the I; it is only then that there is freedom from fear.
You see we are so accustomed to do something about fear, about an urge, about a sexual urge, that we always act upon it as though that urge is independent of `me'. So, as long as we are treating the desire as independent of `me', there must be conflict. There is no desire without `me'. I am the desire; the two things are not separate. Please see this. It is really a tremendous experience when there is this feeling that fear is `me', that greed is `me', that it is not apart from `me'.
There is no thought without the thinker. As long as there is the thought, there is the thinker. The thinker is not separate from thought; but thought creates the thinker, puts him apart because thought is everlastingly seeking permanency and so creates `the I' as a permanent entity, `the I' that controls thought. But without thought there is no `I; when you don't think, when you don't recognise, when you don't distinguish, is there `the I'? Is there `the me'? The very process of thinking creates `the me', then `the me' operates on thought. So the struggle goes on indefinitely.
If there is the intention to be free from fear completely, then there must be the recognition of the truth that fear is `me', that there is no fear apart from `me'. That is the fact. When you are faced with a fact then there is action - an action which is not brought about by the conscious mind, an action which is the Truth, not of choice, not of resistance. Then only is there a possibility of freeing the mind from every kind of fear.
Question: My life is one constant adjustment with my husband, with my relations. I thought I was happy; but I have heard you, and the bleakness of my life has been laid bare. What is the use of my listening to you if what you talk about does not bring light to my ordinary everyday life?
Krishnamurti: Is it not important to be stripped off of all Illusions? Is it not important to find out what actually one is, to find out the events in the world? You cannot do it through a Socialist, Communist, Capitalist or religious point of view; you must see them as they are. Then you can deal with them. But if you live in an illusory world and through that illusion look at various problems, then there is no resolution of those problems.
The question appears to be this: should one be stripped of these illusions to see exactly what one is? Is it not necessary to be aware, to be conscious of this bleakness? After all, we are human beings without joy, without happiness, in sorrow, exploiting others; that is our actual state - using others for our fulfilment, either the State or the party or the idea. We are empty human beings. Inwardly, we are very lonely, afraid, dependent on so many people, on so many ideas, without love; that is what actually we are. Can't we look at it and must we not know of it? Can we avoid it? We try to avoid it by going to cinemas, reading books, doing various activities; but the fact still remains that, behind these activities, we are dull human beings, unhappy, living in miserable conditions. Is it not important to face that fact, to know exactly what we are? When we know what we are actually, then what happens? Then we try to alter that, to consciously bring about a change. Do you understand Sirs, what I am saying?
We are living in a world of escapes, in a world of mass illusion; we run away from things as they are actually; and when somebody, anybody, brings them to us and makes us look at the actuality of them, we don't like it. And then we try to do something about `what is', the actuality; this is again creating resistance, again running away from it. So that is our difficulty. If I know I am lonely, if I am antisocial, if I am greedy, if I am afraid, I want somebody to tell me what to do. If I am aware of my greed, if I am conscious of it, then my immediate reaction is to act upon it, to do something about it. So I set the chain going again - which is, to do something about it, to create resistance against it. If I can look at it, be with it, live with it, if I can get acquainted with all the intricacies of it, then there is a possibility of going beyond it. But as long as I am desirous of operating on what I am, I can never deal with it. I am lonely, I am afraid, I am unhappy; if I can look at this without any kind of compulsion, without any kind of interpretation, then an unconscious revolution takes place.
We want to act consciously and our conscious action is very limited; because, our minds are conditioned all the time. It does not matter whose thought it is, all thinking is conditioned, all thinking is reaction; and thought is not productive, it does not bring about freedom. What brings about freedom is when the conscious mind is quiet, when the whole being is quiet with the fact - with the fact of loneliness, with the fact of fear, with the fact that `I hate', with the fact that "I am ambitious". When the mind is silent with the fact, then there is an unconscious revolution. The revolution is in releasing creativity. It is that revolution that is so essential in bringing a creative society into being. But, you see, we never come to that point; we are always wanting to do something about the fact - the fact that I am unhappy, the fact that I am depressed, ambitious. The moment I recognise the fact, my mind is operating upon it to alter it, to see whether it can control it, to shape it. That is the mind.
The conscious mind does not face the fact and remain with the fact, without any desire to alter, to bring about a change in it. Real acceptance means seeing the thing as it is. Then I assure you there is the revolution of the unconscious, the revolution without motives. That is the only true revolution; because, in that revolution, there is the release of creativity, that creativity which is love.
Question: I hear you and sometimes I feel I understand. Another uses your words and there is no understanding. What is it that is understood?
Krishnamurti: What do you mean by understanding? When do you understand? When I say `I understand you', what do I mean by that? Do I hear merely the words or is it a deeper process at work? Is understanding on the verbal level? That is, I hear you, I translate what you say and I say `Yes, I have understood'. Is that what we mean by understanding? Or, is understanding something entirely different? Under-hearing, but the comprehension of the truth of what you are saying, or of the falseness of what you are saying.
What is it that understands? Is it a state, is it a reaction? Please listen to this. It is very important to find it out, because we may find the key to the whole process of comprehension, of understanding. Do we listen when we are interpreting? Do I understand what you are saying, when I am translating what you are saying? When you say, for instance, `be good', what effect has that on me? Do you say it with full intention, with the feeling of being good without any sense of reservation, without any sense of inhibition? And am I capable of listening to it without translating, without saying, `How am I to be good in my circumstances'? Am I capable of listening without translating what you are saying to suit my circumstances? Can I listen to you without any barrier? Is it not, only then, that understanding comes?
Is not understanding something which is not brought about by any effort? If you are making an effort to understand me, all your knowledge is gone in making the effort; you are not listening to me. If you are not making an effort, if you are merely listening without any compulsion, without any translation, without any interpretation, without comparing - which means, you are allowing the words, the thought, the feeling, the thing that is said, the whole of the thing implied, to penetrate - then, is there not a direct communion of something which I see and you also see? Then that understanding - not yours or mine, it is understanding - is the flash of something true. So understanding is not personal. It is not yours or mine. It is a state of being when the mind is capable of receiving what is Truth. And the mind is incapable of receiving what is Truth if it is bound by authority, by tradition; then the mind is comparing what is said with the Bhagavad Gita, with the Bible, with this, with that. So understanding surely is a state in which the mind is not comparing, in which there is no authority; it is choiceless awareness; so, the mind directly sees without any interpretation, without any mediator. So, if you and I both can see, if you and I be in that state, obviously there is immediate perception of what is true.
But with most of us, our knowledge, our experiences, authority, compulsions, various activities of daily life prevent us from experiencing directly something which is true. However much you may hear me, your minds are so crippled by authority, by knowledge, by experience, that you are incapable of seeing things directly. So, understanding comes only when the mind is really quiet, not compelled, not coerced, when the mind in its quietness and stillness is capable of reception. If understanding is not accumulation, you cannot gather understanding; you cannot keep it in store. Understanding comes in flashes or in a series of flashes or in a long flash, which indicates the mind must be extraordinarily quiet, listening, without making any choice. But a conditioned mind, a mind disciplined, held up, hedged by compulsions - such a mind cannot understand, cannot directly experience what is Truth. And it is that experiencing of what is Truth, from moment to moment, which brings about creative release.
Question: You talk of the revolution in the unconscious; but as the unconscious is a dimension unknown to thought, how can I be aware that there has been any deep revolution? Are you not using these words to hypnotize us into imagining a state?
Krishnamurti: Is not the unconscious also the conscious? That is, consciousness, as we know it, is strife. I am only aware when there is friction, when there is a challenge. when I am in misery, when I make conscious effort to do or not to do. But behind that conscious effort, are there not many motives hidden, many compulsions, urges, traditions, which I have inherited after centuries? I am both the conscious as well as the unconscious. Both are the process of thought, are they not? Suppose I perform rituals, puja; it is an action which is the outcome of the great tradition in which I have been brought up; that tradition is based on fear, on the desire to find peace, hope, reward and so on; that is the unconscious motive which makes me do a certain action. Is not the whole process of consciousness the result of thought? You may not think of the idea; the unconscious may not have thought it out; but is not the whole of that the process of thinking? I may not have thought out puja, but someone else has thought it out and I have been conditioned in that - that is the unconscious, deep down in me. I have been brought up as a Capitalist, as a Communist, or as a Socialist; and from that I act and from that I respond. The unconscious motives, the urges, the conditions, are the result of thinking by me or by another, by society, by circumstances.
Can thought bring about a revolution? Please follow this. Thought being conditioned, thought being always conditioned, can it bring about a revolution - which is so essential - a radical revolution, not an economical or partial revolution? Can a deep fundamental revolution be brought about by thought? Thought, both conscious and unconscious, is a total process. My unconscious may be covered up and I may not have dealt with it. But that unconscious is still there, and it is the result of thought, my forefathers' thoughts, the thought of the books, the knowledge, the experience, all that is `the me', the conscious as well as the unconscious; it is the product of thought. So I recognise that this whole process is thought, and I see that thought conditions; how then can thought bring about a radical revolution? But there is a revolution which is beyond thought; and it is there, beyond the conscious, beyond thought, that there must be a revolution.
Is Love something to be cultivated? Do I know when I love? Is love a conscious process? If I know I love you, is that not sensation and therefore not love? If I am conscious that I am humble, if I am aware that I am kind, is that humility, is that kindness? So, is not love, is not humility, something which is a state of which I am unconscious, in the sense of thought - thinking?
The revolution which I am speaking of is only possible when thinking as a reaction, as the conditioned state, comes to an end. It is only then that there is a revolution. Sirs, don't push it aside as some crazy idea, but find out, investigate, feel it out. You will see that every form of thinking is conditioned - the Communist, the Socialist, the Catholic, or the thinking of a religious person. It is conditioned; and as long as we are acting in a conditioned field, you will have further problems of conditioned actions: and in that, there is no release, there is no creativity. There is creativity, there is release, only when the mind is completely silent. That silence is not a thing to be cultivated consciously. I cannot cultivate it, because the conscious effort to bring it about is the outcome of a conditioned thought, a desire, an end; therefore there is no revolution, there is always an ending, a result; and a mind that is seeking a result is not revolutionary.
So, only a mind that is still, is capable of receiving what is true - not something extraordinary, but what is true every moment, the Truth of what one sees, the word, the thought, the feeling. It is only when the mind is really quiet, without any compulsion, without any urges, that the revolution takes place. The revolution is a revolution of thought which Truth brings about, not through any form of cultivation, but when you listen to what is being said. But you cannot listen if you are arguing with me - which does not mean I am hypnotizing you. After all, you are being hypnotized every day by newspapers, by the politicians, by do-gooders, by your religion, by the Bhagavad Gita, by the Bible, by people dominating or pushing, by directive or purposive action. Is not all this a process of hypnosis? The whole process of propaganda is a way of hypnosis, and you are caught in it.
I am talking of something entirely different. The two are not compatible, they are of two different worlds. All that I am saying is: if we can listen, then the truth will release creative activity in human beings; and without that creativity, we become utterly chaotic, destructive; however noble our intentions are, all our actions lead to misery, mischief. That creative activity is love. Without love there is no revolution, and love is not a conscious action. Love is something beyond thought. It can only be understood, felt, known, experienced when the mind is utterly still; and only then is there a possibility of bringing about a fundamental revolution in the world.
February 15, 1953


BOMBAY 4TH PUBLIC TALK 18TH FEBRUARY 1953

It seems to me that one of our greatest difficulties is communication. I want to tell you something, and naturally I have to use words. The words are so loaded with different varieties of meaning that it is very difficult for most of us to communicate directly and simply what we want to say to each other. And especially it is difficult when we are dealing with something which is a little more subtle, which is not too definite, and which therefore requires not only mere verbal communication, but also communication that is beyond mere words. The mind rebels against something which it cannot get hold of, put its teeth into.
The difficulty with most of us is that we want a definite course of ac- tion. We want to find out what to do, how to behave, specially when we are confused, when the very object of our choice is the outcome of our own confusion. When we choose, out of our confusion, the leader or the idea or the system, it can only lead to further confusion, further misery, further sufferings. Because, if I, out of my confusion, choose an action, that action is bound to lead to further confusion. That is an obvious fact which unfortunately most of us do not consider. Since most of us are anxious to find a way, a course of action, it seems to me important to find out not what to do but how to think.
Most of us are accustomed to find out what to do. We have examples, we have heroes, precepts, ideals that we can follow. But what is important is the manner of our thinking, because, if there can be a revolution there, then perhaps it is possible to bring about a revolution in our action. So, is it not important to find out how to think, not what to do? Because the moment we are conditioned by an activity, by a system of thought, our actions become more and more complex, more and more confusing, more and more irksome, conditioned, disciplined, shaped; and therefore out of that, more confusion arises. So it seems to me what is important is to find out how to think; and perhaps then there is a possibility of changing that thought, bringing about a revolution in our thinking, and thereby creating a new way of life, a new way of action. There is a state of being which is revolution; and there is a state of becoming which is confusion. Most of us are accustomed to becoming - becoming something more, altering a course of action and adjusting it to a particular pattern of thought, following a leader, developing a virtue, changing from greed to non-greed, cultivating or practising certain ways of thinking; and all that implies, does it not?, a becoming in which there is no change at all, no revolution at all. Becoming is only a form of continuity; in that, there is no revolution, there is no transformation ever possible. A transformation and revolution is only possible in a state of being. Now, the becoming can never understand the being. When the becoming watches the being, the being is not.
Please follow this literally. I think it is very important to understand this, because our minds are so accustomed to becoming, to accumulating, to gathering experiences from which to proceed further; our thinking is based on knowledge, experience, examples, memory, which are all in the pattern of continuity; there is a modified change in that continuity, but there is no revolution, there is no transformation.
The becoming always tries to transcend, go beyond itself. I am the result of time, of memory, of experience, of constant choice, of differentiation; I am the continuity in the past of time; my mind, following, rejecting, accepting, resisting, is all in the pattern, in the field, of `becoming', is it not? I am something today and I will be something tomorrow. The projection, tomorrow, is the continuity of today. This is what my mind is accustomed to, which is the result of accumulation, of memory, is it not? This is not complicated. You observe your own thinking; you observe the various ways of your action, your desires; and you will find this is so. We are always trying to become something - the clerk becoming the manager, the manager the executive, the politician becoming the greatest leader and so on and so on. There is a becoming something continuously; and in that, we hope to bring about a revolution, a transformation. But it is not possible, because that which continues can never bring about a transformation within itself.
Now with that mentality, with that mind, with the process of that thought, we observe the being - the true god or what you will, of which we do not know. The becoming al- ways speculates about the being; the becoming always watches the being trying to grasp it, to take hold of it to adjust itself to it. So when you the becoming, the me tries to capture that being, that being is not. Because my mind is accustomed to think in terms of time, because my mind is the product of time, I cannot think in any other terms than becoming or not becoming. So in the very process, becoming there is conflict, and through the conflict we hope to achieve a result; that is our life. We want to achieve a result, an end, and we proceed through various means to achieve - always with an effort, with struggle, complications, choice, desiring to be this, shaping and accepting that, so on and so on. That is our life, is it not? So, the becoming is ever trying to follow a course of action - worship of the hero, the cultivation of virtue and so on. It everlastingly trying to capture the state which is the being, in which alone there is revolution. It is important, it seems to me, that we should understand that, in becoming there can be no change, no radical transformation. Then what is one to do? Do you follow?
I want to tell you something and I have to use words. And you are going to translate those words according to your conditioning and so communication ceases between you and me. I want to tell you a very simple thing which is: there is no happiness, transformation, no revolution in becoming; and it is only in being that there is a possibility of fundamental radical transformation. But the becoming can never understand the being. The more you observe, the more the becomer observes the being, then the being becomes static, it never moves. So what the mind chooses is caught always in this becoming, in the wanting to do something. Do you see the problem?
How can I who have been conditioned - my whole education, my upbringing, my religion, my every endeavour is to become - how can I stop becoming? I do not know if you have ever thought over this problem; but as I am talking, how do you regard this problem? How do you feel about it? All our textbooks, all our religions, all gurus, all the process of thought is to become something - you must be communal, then national, then the world; first you are a child, then maturity and death; you must go through the evolutionary process till you reach the ultimate reality. Our mind is conditioned to the way of thinking that gradually the world can be changed, that a revolutionary state cannot be brought about immediately, that it must come through a gradual process of time, that we must all be dedicated, that we must all be educated in a certain way, that we must think in a certain way of action and so on. With that process of thinking we are familiar. I say that through that way there is no revolution, there is no change, there is no possibility of any kind of transformation. Yet, transformation is essential in order to produce a different world.
You see the starving beggars on the road, the baby outside. The baby needs care, it needs food, it needs love, it needs freedom of the right type, it needs education to be without fear. Now, is it possible,for the world to change immediately, not in a few centuries? Is that not your problem also? There is that child starving and we have invented a Socialistic, a Communistic theory which will ultimately feed that baby; in the meantime, that baby dies. And in the course of building a system, there are a great many complications, destructions, misery, liquidation, concentration camps - which are all the process of becoming, are they not?
So, there must be a different approach to this problem, Can my mind which is so conditioned in becoming ever stop and be capable of receiving that being which cannot be observed, which cannot be understood by the becomer? How can I who am the product of time, memory, who am always becoming something accepting or denying something positively or negatively, how can I bring about in myself a fundamental revolution of values, of thought, of desires, of everything, radically, so that there can be happiness not only in me but in my relationship with the world, with my fellowbeings? Is that also not your problem? And if it is your problem as well as mine, how do we act? Do we act in terms of becoming or in terms of being? There is no being if there is becoming.
As I have said previously, please listen. It is very important to listen to something which is true, because that very listening to what is true has an extraordinary effect on the mind. If I know how to listen, if I can see beauty without interpretation, that beauty has an extraordinary effect on me. If I am sensitive enough to see the beauty as well as to see the ugliness of life, to see without interpreting, just to see it, it has an extraordinary effect. Similarly, if I know how to listen to something that is true, to something that is right, without translating, without comparing it to what has already been said by some teacher, by the Bhagavad Gita or some book, if I can listen without any translation, then that very listening, the receptivity to what is Truth has an extraordinary effect. An unconscious revolution is taking place, if I can listen.
Please listen to this: there can be revolution only when there is being from which action which is true can take place. But as long as the mind is caught in the everlasting process of becoming, there can be no revolution, there can be no change, there can be no love; there can be only misery, more hate, more wars. So, what is the mind to do? It cannot go over to the other state. The mind which is in itself the becoming process cannot go over to the other state and bring it to itself; it cannot become the being. It cannot search the being. The moment it is conscious, it is aware of the being, the being is dead; the being is no longer a vital thing, it does not dance, it does not live, it has no purposive action. So, what is the mind to do, which realizes that it cannot bring about a revolution within itself? Please listen, don't answer my question. Just listen.
Action is necessary, wars must be stopped, there must be no starvation. We recognise that a revolution is essential - a revolution which is fundamental, wide, not narrow, not partial, not limited. A total revolution is necessary. On investigation, we see that the mind cannot bring about such a revolution. The Communist, the Socialist, or the so-called religious person cannot bring about a revolution that is total; they can do partial reformation, partial change, but it will all be modified continuity. A total revolution is necessary in order to bring about a different world, a world which is not yours or mine but ours together; and that revolution can only come about when there is being and not becoming. So whatever effort you make in the revolution of being is a denial of that revolution. That is, if I make an effort to understand that state of being in which there is a radical revolution, that being becomes a dead state. So when my mind understands this whole thing, my mind becomes very quiet; then it does not make an effort to be or not to be. Please follow this. The mind becomes quiet, and then you understand the whole process of becoming.
The mind cannot invite the being. The being can only come into existence when the mind is completely quiet, without any pursuit, without seeking any result, without becoming virtuous. Because, the self is the becoming, `the me' is the becomer; and as long as `the me' exists, there cannot be being. `The me' can take on different garments of different colours and think it is changing, is bringing about a revolution; but at the centre, `the me' is still there, and `the me' cannot come to an end by discipline, by control, by sacrifice, by following examples. `The me' exists because of the very effort, it makes, to be or not to be. So listen.
As long as the mind makes an effort, that very effort gives strength to `the me' - `the me' identifying with the State, with the party, with virtue, with certain system of thought, with religion, or what you will. Therefore through that process there is no revolution, there is no transformation; there is only more misery, more confusion, more war, more hatred. When I realize that, when the mind realizes that, then there is tranquillity; then there is that silence which is so essential for the being; and it is only then that there is a possibility of radical revolution.
Question: I feel like committing suicide; life to me has no purpose, no meaning whatsoever. Wherever I look, there is only despair, misery and hatred. Why should I continue to live in this monstrous world?
Krishnamurti: Why do we commit suicide? Are there not different ways of committing suicide? Do you not commit suicide when you identify yourself with the country? Do you not commit suicide when you become a party member, join any sect? Do you not commit suicide when you believe in something? That is, you give yourself over to something greater; the something greater is your projection of what you think you ought to be; the identification of yourself with something greater - the greater being your desire for something nobler - is a form of committing suicide. Do listen to it; don't throw it out, Sirs.
Many of you have identified yourself with this country; you have been to prisons, you have struggled. Have you not committed suicide for something which is very small? Another commits suicide because he has no belief; he is a cynic, all his intellectual life has led him to nothing but despair and misery, and so he commits suicide. The man who believes and the man who does not believe have both committed suicide, in their own ways, because both want to escape from themselves. They want to escape through the country, through the idea of nationalism, through the idea of God; and when God and nationalism fail, or the country or the ideal for which the country stood for fails, then they are in darkness. And when I or you depend on a friend, on the person whom we love, when that dependence is taken away, we are again on the edge, ready to throw ourselves into darkness. So all of us - through identification with something greater, through belief, through various forms of escapes - try to run away from ourselves; and when we are thrown back upon ourselves we are lost, we are lonely, we are in despair; so we are ready to commit suicide. That is our state, is it not? One whom you love turns away, you are jealous; it reveals the emptiness of your heart and mind, and that frightens you; and therefore you are ready to run away to another form of escape; and so on and on.
So, as long as we do not understand ourselves, we are always on the edge of darkness. We say the world is a terrible place, a miserable place. But the world is what we have created, the world is your relationship to another. If, in that relationship, there is dependence, then there is fear, there is frustration, there is disillusionment; and from that there is the desire for suicide. And if you have a very strong belief, it holds you; and that very belief consciously conditions your mind so that you have no regard for inner search; that very belief acts as an escape from yourself. The more you are religious the less you are inclined to commit suicide.
The more you question, the more you investigate, there is the constant fear of coming to that very close knowledge which is the emptiness of one's own loneliness. So must you not face that emptiness, without depending upon anything? Must you not come to that state when you are completely lonely, and understand that state? Must you not be alone in order to find that which is alone, that which is not contaminated, which has not been thought about? But you cannot come to that aloneness if you are afraid of your loneliness. Most of us are afraid to face ourselves, and therefore we have many avenues of escapes; and when these avenues of escapes fail, we are thrown back upon ourselves; and it is that moment which we have to regard to look into ourselves; we have to understand this emptiness, not run away from this emptiness through rituals, through any form of distraction, knowledge or belief.
You can only look at this emptiness when the mind is completely absorbed in it, when you know of it without any sense of translating it or without desiring it to change - which is a very arduous process. Since most of us are lazy, we escape into some form of belief or commit suicide. So it is only when a person understands what loneliness is and goes through it, that that person is purified to be alone; and only that aloneness can meet that which is the being in which there is not `the me' with all its efforts, contradictions and confusions.
Question: I have known moments of quietness, a sense of complete equilibrium, but the moment is fleeting: how can this balance be sustained?
Krishnamurti: Why do you want to sustain this balance? Is it not the same desire to continue, the same desire to hold on to something which you have. Happiness is an experience, a sense of quietness, a stillness. You have had that experience and so you want to hold on. The very desire to hold on is to give it continuity, is it not? And that which has continuity can never experience the new. That is our trouble, is it not?
We are so traditionally bound, our mind is so conditioned by tradition, by yesterday's beauty by yesterday's sorrow, by yesterday's experience. The mind is saturated by the many yesterdays and no new experience can possibly penetrate; and when by some chance it does, we want to hold on to it; and so the quiet moment becomes a habitual moment, the moment of tradition; and so it is no longer a still mind. It is a mind that is weighed down by acquisition. And the mind that is burdened by the weight of the past is incapable of being still, it only lives on memory, like an old man. A mind that is old, that is burdened by the past, cannot possibly understand a still mind. Please listen to this and you will find out how to put aside the past and to have a fresh mind.
Our difficulty is not the adoption of new methods, new systems of what to do, but how to be creative. We are not creative in our lives, in our ways of thinking, in our activities. We are just machines of routine, and our education is a cultivation of that routine which is memory; and since we are not creative, any new creative breath becomes the old, gets caught in a tradition and is lost. So if you can really listen and understand that, you will see that any accumulation of virtue or of money or of possessions burdens the mind, and therefore the mind is incapable of knowing the new, being new; and that what is essential in the world at the present time is the new mind, a creative mind - not an inventive mind. A creative mind is not possible when the mind is becoming, is possessing, is caught in the process of memory.
So, a mind that accumulates happy experiences is not a creative mind. A mind that is burdened by the past and therefore by fear, is incapable of bringing about the revolution of being. If you can listen to this and let the truth of this operate uncon- sciously, without any purposive action by the conscious mind, then you will see that the mind becomes free from the past, not in some distant future but immediately. That means, you must have the capacity to listen, to listen very attentively, without interpretation. Then only is there a possibility of the mind being creative.
Question: I understand, Sir, your emphasis on the need of revolution in the human psyche, and your detere mined refusal to bless mere ideas; but, Sir, our way of life influences our psyche; why do you not preach voluntary re-distribution of land and property, and thus help to create a right atmosphere for the understanding of your teaching by common men and women. Why do you not lay down the minimum condition that a truth-seeker must fulfil?
Krishnamurti: Sir, what is important in this question? The minimum standard for the truth-seeker? You have them in your books, have you not? Have you not been told from the very beginning that there must be generosity, that you must do good to others, that you must give what little you have to another, that you must love, that you must not be greedy? Those are all ideals which are good, are they not? Because you have no generosity of the heart, to you the generosity of the heart is an idea. And it is the fact that is more important that the minimum of what you should be.
Will the re-distribution of land create a right atmosphere? Will everybody having enough land, enough food, enough clothing, enough shelter create a right atmosphere for the truth-seeker, for the human being? Sir, what is the essence of this question? Our minds are petty, small; and we think we can enlarge that mind by regulation, by creating a right atmosphere, by re-distribution of land, by economic revolution. The problem is not the distribution of land or what kind of economic system we should have; the problem is the pettiness of our minds. We do not see that.
What constitutes the petty mind? The question that has been put to me is not important; but the questioner is important because it indicates the mind that puts these questions. The question itself can be understood. We can resolve the problem of distribution of land, giving food, clothing, shelter; all these things can be arranged, organized. But, it is the mind that is behind the organization and that is the thing that must be understood. It is there that there must be a revolution, and a petty mind cannot bring about a revolution. The mind even when it thinks of God, is still petty because the mind in itself is petty. When the mind creates a revolution, it must be a petty revolution; because, the mind, do what you will, is still petty, because thought is conditioned. Do what you will, thought is always conditioned - conditioned according to Marx, according to Christianity, Buddhism, or Hinduism and so on. As long as the mind is conditioned, it is a petty mind; and such a mind cannot create a revolution. It can bring about reforms here and there; but that reformation brings more misery, that very reformation which the petty mind creates ends in tyranny, in concentration camps.
So our problem is not re-distribution of land or a better economic system, but how to break this mind that is so small, so that the mind cannot think at all. Sir, it is very important to understand this question, because we all want to do something in this world. There is so much misery, starvation, lack of love, unkindness, brutality; we all know the absolute absence of love in our daily life. We want to do something but our minds have never produced a revolution; they have produced reformations, but those reformations have produced greater wars, greater miseries. Please see this, hear it, let it pene- trate; you will understand it. So thought can never produce a happy world. Thought can produce more confusion, more misery because our thought is always conditioned. There is no free thought because thought is based on memory. Memory is experience; experience is conditioned reaction; from childhood you are brought up as a Hindu, as a Communist, a Socialist or what you will; you are conditioned, shaped, hedged about to be in a frame. The revolutionary man says that that frame is no good and he will put you in a new frame; and if you do not fit into his frame, he will liquidate you; so, that is the constant process of modifying, changing thought; that is not revolution; that is not transformation; that is mere modification, the changing superficially. So, as long as we are concerned with thought, with ideas, with experience, our world will be in a state of confusion and misery.
So our problem is not how to redistribute land or to sacrifice or to give up something, but how to think, how to bring about the silence of the mind so that a new state can come into being. This revolution is possible only when thought has come to an end. And thinking can only come to an end when I understand the whole process of thought, how thought arises. Thought arises through memory, thought is words. All our action is based on experience, on knowledge which is always conditioned; and if I make an effort to put an end to thought, it is still conditioned. So the mind, realizing this, becomes very quiet. That is true meditation. When the mind - without discipline, without compulsion, without resistance - comprehends this whole process of thought and so becomes quiet, then only is there a possibility of a deep fundamental revolution from which action can take place, which will not be a conditioned action. Therefore there will be possibility of producing a different world in which this conflict between human beings - you have everything and I have nothing - has come to an end; and in that world, though you may have something more than me, I do not care because I have something else.
It is only when the mind is no longer seeking to aggrandize itself, seeking a result, seeking to bring about an action through ideas, that there is a possibility of a revolution which is not of the mind, which is not the product of thought. That revolution is the revolution of being, of truth, of love. This is not sentimental, a superstition, a religious bogey. This is not a myth but a reality that can be discovered by each one. That reality can only be found when you are really earnest, when you know how to listen to something which is true and let that Truth operate, let that cleanse the mind of all thoughts.
February 18, 1953


BOMBAY 5TH PUBLIC TALK 22ND FEBRUARY 1953

For most of us prejudice or bias is a very strong influence in our lives. Most of us are not aware of our prejudices and of the way they condition our life, and we derive a great deal of strength from prejudices; so, it is almost impossible for anything new to penetrate through the thick wall of prejudices and conditioning influences. And the more we make an effort to break through consciously, not only do we further strengthen the prejudices that we have but also cultivate new ones. I do not know if you have observed that any form of conscious effort to get rid of some particular quality or bias or prejudice brings about another form of prejudice, another conditioning, another wall which creates a resistance and from which we derive strength to act, to live, to continue.
It would be unfortunate if we, in listening this evening to the talk here, try to break through any particular wall of prejudices in order to cap- ture a certain meaning or significance of what I am saying. I think therefore it is very important to listen rightly. I do not think I can repeat it too often that there is an art of listening, which is not the cultivation of a new thought or a new resistance. On the contrary, the very process of listening is really a very unconscious awareness. In that unconscious awareness, in that listening, a new perception, a new understanding can come into being; and any effort made destroys and nullifies understanding. You understand only when the mind is fairly quiet, when you are willing to find out the Truth of the matter; but the Truth of a matter is not revealed when you make an effort and therefore create resistance. So, if I may suggest, let us try to listen, not to mere words or to the definition of a particular word, but to the whole content of any particular statement. The more one listens in that way without any effort, without any directive purpose to use what has been said, to do something in life with it, to use it to act, to use it as an instrument to clear our conflicts and miseries, the more we are capable of listening with a passive awareness, with an easy awareness in which there is no choice, with an alertness in which the meaning, the significance comes without any effort on our part.
I want to discuss, if I can, this evening, the thing that we call influence, the motive power, the faith, the strength which keeps us going, the machinery of dull routine, the so-called purpose which having established itself gives us a certain driving power, and that very force of an idea, of a purpose, of an aim, of wanting to achieve a result, which gives us a great deal of strength to continue. For most of us there is ambition, the desire to achieve a result - whether particular, or national or of a party or of a group of people - and when we identify ourselves with a particular idea, we derive a great deal of strength from it, and that keeps us going,that gives us an energy, a drive; and the more we use that energy, the greater is the capacity to achieve a result. But in the wake of that capacity there is always pain, there is always suffering, there is always frustration; and so gradually we lose confidence.
I do not know if you have noticed in yourselves that if you strive after an idea, if you strive after a result, you may achieve it; but in the very process of that achievement there is always a frustration in which there is fear, there is a lack of confidence; being aware of this lack of confidence, you identify yourself with something which sustains you, from which there is strength, and that strength keeps you going. If I have no particular ideal, I have faith in God, and that faith keeps me going; all the troubles I translate with that faith, or that faith sustains me through trouble. But most of us have really no faith at all; we have a verbal assertion of faith and so we are always looking for something, some idea, some person, some guru, some political party, some system; we identify ourselves with a country, with an idea, from which we derive strength and so keep going; and those of us who have capacity use that capacity as a means to sustain our effort.
As long as there is an outward or inward faith, there is always fear. Most of us try to awaken self-confidence through some kind of experience, the experience of God or the experience of knowledge, or the experience of a conditioned state. I believe in a particular religion, in a particular ideal, in God; from that belief, I derive strength that sustains me; and then in the very process of the energy of sustaining, there is the cultivation of the me, of the I, the self, the ego. If we have no confidence in ourselves, we try to learn the technique of certain practices, and so establish routine, a habit of thought which gives us vitality, the energy with which to confront our daily conflicts and struggles. The more intelligent, the more alert we are, the less faith we have in anything.
So, is there not a way of life in which self-confidence is non-existent? Let us go into it a little bit. I depend on my parents when I am young; and as I grow older, I depend on society, on a job, on capacity; and when these fail me, I depend upon faith; there is always a dependence, a faith in something; that dependence sustains me, gives me vitality, energy; and as with all dependences there is always fear, and so I set conflict going. Or, having no faith, I cultivate consistency, to be constant in my life according to my idea, and that very consistency endangers my self-confidence; the more I am consistent the less I am strong, vital, clear-cut. Self-consistency - to be consistent to a certain form, to a certain action - is what most of us are striving for, which is the cultivation of self-confidence.
So wherever we try, there is always this desire to depend on something to give us strength - on a person, on a particular idea, on a political party, on a system, or on an experience. So there is always a dependence on something to sustain us; and as we depend more and more, there is the cultivation of fear. Dependence arises because in ourselves we are insufficient, in ourselves we are lonely, in ourselves we are empty. I depend and therefore I cultivate faith; therefore we must have more knowledge; and as we become more and more civilized, more and more learned - materialistic or spiritual - we must have faith or we turn cynics.
Now, is there not a drive for action - to do something, to live - without being dependent on anything inwardly? For most of us self-confidence is necessary, and for most of us confidence is merely the continuation of an experience or the continuation of knowledge. Does self-confidence ever free the mind from its own conditioning influence? Does this confidence derived through effort bring about freedom or does it merely condition the mind? And is it not possible to free the mind, to remove all dependences? That is, am I capable of being aware of my loneliness, of my complete emptiness, being aware of it without running away from it, and not being consistent through any particular form of knowledge or experience? What is our problem, is it not? Most of us are running away from ourselves as we are; we cultivate various forms of virtues to help us to run away. We cultivate various forms of confidence, knowledge, experience; we depend on faith; but underneath it all, there is a sense of immense loneliness; and it is only when we are capable of looking at it; living with it, understanding it fully, that there is a possibility of acting without bringing about a series of efforts which condition the mind to a particular action. Please listen to this and you will see it.
All our life we try to be consistent to a particular thought or to a pattern of thought, and the very desire to be consistent creates energy, drive, gives us strength and so narrows down the mind. The mind that is consistent is a very small mind, a petty mind. A small mind has enormous capacity for energy; it derives a great deal of strength from its pettiness, and so our life becomes very small, very limited, very narrow. Can we realize this process of dependence from which we derive strength, in which there is conflict, in which there is fear, envy, jealousy, competition, that constantly narrows down all our efforts so that there is always fear?
Is it not possible to look, to be aware of our loneliness, of our emptiness and understand it without trying to escape from it? The very understanding of it is not to condemn it, but to be passively aware of it, to listen to the whole content of that loneliness. It means really to go beyond the self, beyond the `me' and from there act, because our present action is within the confines of the `me'. It may be enlarged, extended, but it is always the `me' identifying with a person or an ideal; and that identification gives us a great deal of strength to act, to do, to be, and that identification strengthens the `me', the `I', the self in which there is everlasting conflict, everlasting misery; and so all our actions lead to frustration. Recognising that, we turn to faith, we turn to God as a source of strength; and that too is the enlargement of the `me', the strengthening of the `me', because the `me' is running away from itself, from that loneliness in itself. When we are capable of facing that loneliness without condemnation or judgment, looking at it, understanding it, hearing the whole content of the `me', of that loneliness, then only is there a possibility of having strength which is not of the `me'. Then only is there a possibility of bringing about a different world or a different culture.
Question: You have talked so much of beauty. Now tell us of ugliness.
Krishnamurti: We avoid ugliness, we turn our back upon it. We put away the thing that we call evil, and cultivate the thing that we call good. We resist the thing called sin and cultivate virtue. We avoid those things which are ugly - the ugly street, the ugly faces, the ugly habits - and always pursue the thing we call beauty, the good, the noble. Now in this process what happens? When we turn our back on the ugly, and turn our faces to beauty, what happens? We become insensitive, do we not?
When you put away the ugly, resist it, turn your back upon it, and turn your face to what is considered beautiful, what are you doing? You are only observing one side of life, not the whole process of life; and the whole process of life, the total process of life, includes the ugly and the beautiful. Is there such a thing as ugliness? And must not the mind be totally sensitive to both, beauty and ugliness? Must it not be aware of hatred as well as of love, not as opposed to each other, not as a dual process? Please follow this. For us, hate and love are two opposites; we want to avoid hate and we want to cultivate love. In the very avoidance of hate we are cultivating resistance, we create ugliness, we are becoming insensitive; we are insensitive to the whole section which we call ugly and we try to be sensitive to the whole part which we call beauty.
So there is a dual process going on, the avoidance of that which we call ugly and the capturing of that which we call beauty; and in that conflict the mind becomes dull, the mind becomes insensitive, unaware. It is like walking down the street and only looking at the beautiful sky or only looking at the trees, the stars. Life is not only the sky, the stars and the trees but also the dirt, the squalor, the ugliness, the misery, the children that are starving, the tears and the laughter. The whole process is life. But the mind does not want to be sensitive to understand the whole process, it wants to pursue a particular pattern of thought. And the pursuit of a particular thought is considered noble, good, virtuous; that only leads to respectability, and the respectable mind will never find God. (Laughter). No, Sirs, don't laugh! That is what we want. We want to be respectable because we all want to be consistent, and that very consistency gives us self-confidence; and where there is the strengthening of the self, there is respectability, whether through virtue or through denial of virtue.
So life is not merely the pursuit of the beautiful, but also the comprehension of that which we call sin, ugly. It requires a great deal of sensitivity and alertness, a passive awareness of both; and then we will find that there is no ugly, no beautiful, but only the state of the mind. But you cannot come to that state of mind by the cultivation of any particular virtue or by pursuing a particular thought which you consider beautiful. That state of mind comes only when we understand the total process of our whole being - anger, envy, jealousy, love, hate, the ugly things of our existence, the tears and the laughter, the whole thing. The man who avoids the squalor and hangs a picture in his room and worships that picture psychologically or physically, is never satisfied.
Surely what is important is not the cultivation of the beautiful or the avoidance of the ugly, but to understand the total process of our existence, everything that we are. And there can be no understanding of everything we are if we are merely concerned with judgment; because, most of us derive strength from judging others or judging our own character, our own state. We have values and according to those values we judge people, experiences, ideas; that very judgment gives us strength; and in that strength, in that judgment we live; and from that, we derive confidence for further action. Such an action, such an activity, such judgment obviously cripples our capacity to understand the whole process of existence. That is why it is very difficult for most of us to live completely open inwardly, psychologically, without any background, to live from moment to moment without the psychological accumulation of judgment, of any pursuit, of virtue, of the denial of sin; because, we are not quite aware of the total entity, consciously or unconsciously, we are not aware of the whole.
You are both hate and love; but by merely cultivating love and making a conscious effort to pursue it, love is no longer love. The man who is conscious of love does not know love; likewise, the man who is conscious of his humility surely ceases to be humble; there is only concern with the cultivation of the partial. So what is important in understanding this question is not what is ugly and what is beautiful but to be totally sensitive to the whole process of life which is you, to the total process of relationship. After all, society is relationship, and if I understand that relationship, conflict, pleasures, pain, sorrow, ugliness, bitterness, the whole of that, then I am a mature human being. But to understand the whole, the total process of life, the conscious as well as the unconscious, requires a great deal of listening to the whole content of myself - which means, there must not be condemnation, judgment.
You see how difficult it is to live without condemnation, to live without comparison; because, our mind is always comparing, everlastingly judging; and with that comparison, with that judgment, there is vitality, there is strength; and we are satisfied with that vitality and strength - which is very destructive. If I want to understand, there must be no comparison, there must be no judgment, I must listen, I must go into it. And that requires enormous patience, affection, care - which implies an openness of mind, not a blankness but a passivity of mind. But the mind will resist all this. The mind exists only in comparing, judging. That is the function of the mind. And when you deprive it of judgment, of comparison, there is no longer the mind, there is no longer the anchorage of it in which the mind can live; so we are afraid of that, and so we cultivate various forms of beauty and avoid various forms of ugliness; and so we are caught everlastingly in the conflict of duality. But if we can understand it as a total process, a unitary process, then there is no conflict of duality, then there is a possibility of the mind going beyond itself, a possibility of quietness, stillness, so that you can receive that which is true. Question: How can I be free from envy?
Krishnamurti: What is envy? Is not envy the desire for the more? The more knowledge, the more power, the more love, the more adulation, the more understanding; having more and more of things, of ideas, of knowledge. The more implies comparison, does it not? Please listen.
You will see that one can be free from envy completely, not at some future date but immediately, if one knows how to listen to the Truth of the statement, `The mind is the seat of envy'. The mind is everlastingly asking for more and more, and our whole civilization is based upon the acquiring of the more, the demand for more properties, more money, more, more and more; therefore there is always comparison, therefore everlastingly struggle. Knowing envy, we say we must cultivate non-envy, which is another form of the more, negatively. So is it possible for the mind not to think in terms of the more at all, not to compare, not to judge what it is. This is not stagnation; on the contrary, when the mind is not seeking the more, when it is not comparing, you are no longer concerned with time.
Time implies `the more' - `I will be something tomorrow', `I will be happy in the future', `I will be a rich man', `I will fulfil', `I will be loved', `I shall love' and so on. The comparative mind, the mind that is asking for the more, is the mind of time, of tomorrow, is it not? So, when such a mind says, `I must not be envious', it is again another form of time, is it not? Another form of comparison is, `I have been this, I shall be less than that'. So, can the mind which is seeking the more, stop completely from the demand of the more which is envy? Do you understand the problem, Sirs?
The problem is not how to be free from envy - which is a very small affair - but how, not to think in terms of the more; how not to think comparatively, how not to think in terms of time, how not to think `I will be'? Can the mind ever not think in terms of the more? Do not say it is not possible. You do not know. All that you do know is the more - more knowledge, more influence, more clothes, more property, more love. If you cannot get the more, then you want the less and less and less.
Now, is it possible for the mind not to think at all in those terms? First put the question. Do not help me to be free of envy. Can the mind cease to think in terms of the more? Put that question and listen - not only now, but when you go home, when you are taking the tramcar, sitting in the bus, when you are walking alone, when you see a sari. When you see a man going in a big car, the big politician, the big businessman, put that question and find out and listen to it. Then you will find the truth of the matter; then you will find that the Truth frees the mind from the more. The mind then is not the conscious mind making an effort to denude itself of the more. When the mind makes a conscious effort of not asking for more, it is another form of negation of the same thing, of the more; so in that, there is no answer. But if you put that question, you can only listen to it when you are not judging, when you don't want a result, when you don't want to use it to produce a certain action. It is only when you are listening, that it is possible for Truth to come into being, which will free the mind from the more.
Question: You have talked of a state of non-recognition. How does that state come into being?
Krishnamurti: First of all, let us find out how this state of recognition comes into being. Without memory there is no mind. Without naming there is no mind. If I do not recognize, I have no experience, is there? There is no experience without re- cognition, is there? If I do not recognize you, I do not have an experience of meeting you, have I? So all experience is a process of recognition, is it not? The mind is the process of recognition. Naming, verbalizing memory is all recognizing. So, my mind which is the mechanism of recognition can never see the new. It can only recognize what has been. All experiences are conditioned. They are never liberating; because, every experience is recognized by me as good, beautiful, ugly, worthwhile or non-worthwhile. The very process of recognition, that very process of experience through recognition strengthens the conditioning of the mind. So there is no freedom through experience because, after all, experience is the process of recognizing. I recognize because of a similarity in the past, so that the past is the process of recognition. We say that experience is the liberating force. We say that the more we experience, that the more we recognize an experience, understand it, store it away, the more there is wisdom. Is that so? Every experience only conditions my thinking, does it not? And thinking is the process of recognizing, verbalizing, naming, terming. So my mind is conditioning itself, limiting itself, confining itself through the experience which is already recognized, which has come from the background, from the mind itself. So my mind which is the mechanism of recognition can never know what Truth is, what Reality is.
Reality is the original, the new, the completely unrecognizable. If I can recognize it, it is my projection, something I have already known; therefore it is not Truth. Please follow this. Please listen to this rather than following it. All the gods, all the experiences, all the images and symbols which man pursues in his desire for happiness are projections of his recognition, of his experiences. There is no freedom through knowledge, accumulation of recognition which is the process of experience.
We know, we are aware that the moment I recognize an experience, it is not new. Can the mind ever be in the state of non-recognition? Do not say, `No'. Please do not shake your heads, but listen and find out. If the mind can never be in a state of non-recognition, then there is no possibility of anything new, there is no possibility of Truth or God. The Truth which is recognizable, the God which is recognizable, is not Truth, is not God but only a projection of my past. You have to see the truth of the fact that so long as the mind is recognizing, there is nothing new, there is no creativity at any time, there is nothing beyond the state of recognition. Now, is there a state which is not of recognition? If I say, `Yes', it would be no answer, because it is my statement which has no value; but you have to find out the truth of it. And to find the truth of it, is to put the question, to go into it, to let the mind, the unconscious, the deeper things, give hints of the thing which is not recognizable. Have you not experienced this at any time? The mind is quiet, still - it may be for a fleeting second - when it is in a state when something new is happening inwardly to it; but that state of non-recognition is immediately captured by recognition, by past memories, by past desires. That state is the new, but the mind captures it, recognizes it and wants more of it. That is all its concern, the more.
Is there not a state when the mind is not recognizing, when it is absolutely still, when it is no longer asking even for an experience, when the whole desire for the more, when the whole demand for acquiring, has completely ceased? It is only in that state that there is a possibility of the state of non-recognition. When the mind is so still, so quiet, without any process of recognition, it is only then that Truth can come into being. But the moment you recognize it as Truth, it is no longer Truth; it is already caught in the net of time. Because Truth is something which comes into being from moment to moment, it is not to be accumulated, to be stored away, to be used. If it is stored away, if it is to be used, to be captured, then it is no longer Truth; then it is only a memory, a thing that has come and gone. Truth is not to be accumulated. The mind can never understand Truth, because the mind is a process of recognition. The mind can never experience Truth. Truth is a living thing; and a living thing cannot be understood by the mind because the mind is the result of the past, it is a dead thing.
And as Truth, that Reality, is something not of time, the mind cannot comprehend the timeless. The mind can create all kinds of illusions, project various forms of desires, symbols; but that is not Reality. That Reality comes only when the mind is in a state of non-recognition, and that state is not to be cultivated. You cannot cultivate a state which you do not know. If you knew it, it is not truth. It is only memory which is conditioning you to a particular action. So the mind enquiring what is truth, what is Reality, can never find it. It can invent, it can theorize, but it can never know what Reality is.
That Reality can only come when the mind recognizes its own process, how it is conditioned, and when there is then a freedom from its own recognizing process. Then only is there a possibility of the mind being so still that it is capable of receiving that which is Truth. Truth is timeless. It is of no time. Therefore it cannot be captured, put away for use, or remembered, re-named. Therefore, Truth is creative. It is everlastingly new, the mind can never understand it.
February 22, 1953


BOMBAY 6TH PUBLIC TALK 25TH FEBRUARY 1953

I think it is important to understand the problem of discontent. Perhaps we may find the right answer to our enormous problems if we can search out the deeper significance of discontent. Most of us are dissatisfied with ourselves, with our environment, with our ideas, with our relationships. We want to bring about a change. There is discontent from the villager up to the most learned man, if he is not caught in his knowledge, if he is not a slave to his learning. There is a spreading discontent which makes us do all kinds of actions, and we want to find a way to contentment. If you are dissatisfied, you want to find a way to happiness. If you are battling within yourselves, you want to find a way to peace. Being dissatisfied, discontented, you want to find an answer that will be satisfactory. So the mind is ever groping, ever probing to find out the truth - the true answer to its discontent. Some find an answer in their satisfaction, in an aim, in a purpose of life which they have established for themselves; and finding a means to their desire, they think they have found contentment.
Is contentment to be found? Is peace a thing to be found by the process of the intellect? Is happiness a thing gotten by the understanding or by the creation of the opposite of what it is? This misery, and this discontent - is it essential in our life? The fact is we are discontented with what is, discontented with things which we have, with what we are; and the discontent arises because of comparison. I am discontented because I see you are learned, rich, happy, powerful. Is that the cause of discontent? Or does discontent come into being when I am seeking a way away from what is? If I can understand the way of discontent, perhaps there will be happiness, there will be contentment. There is no way to happiness, to contentment. That contentment and that happiness are not the process of stagnation because if I am discontented and if I want to be contented, then that way leads to contentment which is stagnation; and that is what most of us want. But is there a way?
Can we find out, can we probe into the question of discontentment without trying to create its opposite, without trying to seek its opposite? Because after all, when we are young, we are discontented with society as it is. We want to reform, we want to bring about a change. So we join a society, a party, a political group, or a religious association. And soon our discontentment is canalized, held and is destroyed. Because, then we are only concerned with carrying out a way, a system which will produce a result, and thereby put aside our discontent. Is that not one of our greatest problems? How easily we are satisfied!
Is not discontent essential in our life, to any question, to any enquiry, to probing, to finding out what is the Real, what is Truth, what is essential in life? I may have this flaming discontent in college; and then I get a good job and this discontent vanishes. I am satisfied, I struggle to maintain my family, I have to earn a livelihood and so my discontent is calmed, destroyed, and I become a mediocre entity satisfied with things of life, and I am not discontented. But the flame has to be maintained from the beginning to the end, so that there is true enquiry, true probing into the problem of what is discontent. Because the mind seeks very easily a drug to make it content with virtues, with qualities, with ideas, with actions, it establishes a routine and gets caught up in it. We are quite familiar with that, but our problem is not how to calm discontent, but how to keep it smouldering, alive, vital. All our religious books, all our gurus, all political systems pacify the mind, quieten the mind, influence the mind to subside, to put aside discontent and wallow in some form of contentment. And is it not essential to be discontented in order to find what is true?
Why is it that we are discontented, and does discontent produce revolution, change, transformation? And does transformation revolution, come about only when we understand the nature of discontent? And with what is there discontent? What is it that we are discontented with? When you can really probe into that question, then you may find an answer. What is it that we are discontented with? Surely with `what is'. The `what is' may be the social order, the `what is' may be the relationship, the `what is' may be what we are, the thing we are essentially - which is, the ugly, the wandering thoughts, the ambitions, the frustrations, the innumerable fears; that is what we are. In going away from that, we think we shall find an answer to our discontent. So we are always seeking a way, a means to change the `what is' - that is what our mind is concerned with. If I am discontented and if I want to find a way, the means to contentment, my mind is occupied with the means, the way and the practising of the way in order to arrive at contentment. So I am no longer concerned with discontent, with the embers, the flame that is burning, which we call discontent. We do not find out what is behind that discontent. We are only concerned with going away from that flame, from that burning anxiety.
Surely we are discontented with `what is'. And it is enormously difficult to probe into the actual `what is', not `what should be' but into what I am from moment to moment. This is not the enquiry, the probing, into the higher-self which is a fabrication of the mind, but into `what is'. This is enormously difficult because our mind is never satisfied, never content in the examination of `what is'. It always wants to transform `what is' into something else - which is the process of condemnation, justification or comparison. If you observe your own minds you will see that when it comes face to face with `what is', then it condemns, then it compares it with `what it should be', or it justifies it and so on, and thereby pushes away `what is', setting aside the thing which is causing the disturbance, the pain, the anxiety.
Is not discontent essential, not to be smothered away, but to be encouraged, enquired into, probed into, so that with the understanding of `what is' there comes contentment? That contentment is not the contentment which is produced by a system of thought; but it is that contentment which comes with the understanding of `what is'. That contentment is not the product of the mind - the mind which is disturbed, agitated, incomplete, when it is seeking peace, when it is seeking a way away from `what is'. And so the mind through justification, comparison, judgment, tries to alter `what is', and thereby hopes to arrive at a state when it will not be disturbed, when it will be peaceful, when there will be quietness. And when the mind is disturbed by social conditions, by poverty, starvation, degradation, by the appalling misery, seeing all that, it wants to alter it, it gets entangled in the way of altering, in the system of altering. But if the mind is capable of looking at `what is' without comparison, without judgment, without the desire to alter it into something else, then you will see that there comes a kind of contentment which is not of the mind.
The contentment which is the product of the mind is an escape. It is sterile. It is dead. But there is contentment which is not of the mind, which comes into being when there is the understanding of `what is', in which there is profound revolution which affects society and individual relationship. So, discontent is not to be calmed, to be set aside, to be drugged by some system of thought. It is an essential thing. It must be kept alive, burning, in order to find out.
We are in conflict with each other and our world is being destroyed. There is crisis after crisis, war after war; there is starvation, misery; there are the enormously rich clothed in their respectability, and there are the poor. To solve these problems, what is necessary is not a new system of thought, not a new economic revolution, but to understand `what is' - the discontent, the constant probing of `what is' - which will bring about a revolution which is more far-reaching than the revolution of ideas. And it is this revolution that is so necessary to bring about a different culture, a different religion, a different relationship between man and man.
Question: Who are you? Whom am I listening to? You say, `Do not rely on any guru', you say, `Listen to me', listening to you is to listen to the greatest guru of all. I am puzzled. What am I to do?
Krishnamurti: Does it really matter very much who the speaker is? Surely it does not matter much by whom the microphone is made; but it matters very much what the microphone conveys to your ears. The voice is of no importance. Whose it is, whether it is educated, whether it is the voice of the cultured, it does not at all matter; but what is important is what it says, conveys. And what it says, and the understanding of it depends upon you, not on the guru, not on the voice, but on how you understand it, how you translate it, how you put it into action. So again the voice is not important; what is important is listening.
How do you listen? Do you listen with your projections, through your projection, through your ambitions, desires, fears, anxieties, through hearing only what you want to hear, only what will be satisfactory, what will gratify, what will give comfort, what will for the moment alleviate your suffering? If you listen through the screen of your desires, then you obviously listen to your own voice; you are listening to your own desires. And is there any other form of listening? Is it not important to find out how to listen not only to what is being said but to everything - to the noise in the streets, to the chatter of birds, to the noise of the tramcar, to the restless sea, to the voice of your husband, to your wife, to your friends, to the cry of a baby? Listening has importance only when one is not projecting one's own desires through which one listens. Can one put aside all these screens through which we listen, and really listen?
What does this listening mean? That is all we are concerned with - not who the speaker is, it is utterly irrelevant; not whether he is good or bad; not whether he is the guru, small or big. But in listening to the speaker, you are going to find out how you are listening, how you are watching yourself. Do not merely listen to me, but watch the process of your own mind - how you project, how you ward off, how you feel shy of certain statements, how you will resist and how you will put aside a new idea, a new way of looking; all that reveals the process of your own mind, does it not? And when you discard, put aside all these projections of the mind, is there any other way of listening? Can one put them aside and really listen?
Then, is there a guru at all? Then, is a guru necessary at any time? We all think a guru is necessary from the beginning to the threshold. If the guru is not necessary after the threshold, then he is not necessary from the beginning, because the end lies in the beginning, and the man who is seeking the threshold of reality must seek at the beginning, not at the end. And because we are sluggish, impatient, doubtful, discontented, we want to find somebody to lead us away from our discontent. The understanding of this is essential, not the entity who leads away, not the system, not the thought that will take us away from what we actually are.
So, is it not important to know how you are listening? And when you listen without these projections, what happens? Please follow this. What happens when you are not projecting your desires through which you hear, through which you translate to suit your particular temperament, your particular idiosyncracies? When you are not projecting your desires, how do you listen? Is your mind capable of listening? Will it allow you to listen? And then when you are so capable of listening, and when you are listening, what happens? What happens to the mind that is so listening? This is important but not whether there is a guru or not, not whether you are hearing the voice of the guru who is promulgating the Truth to which you are listening and which makes the guru essential for you? What are you listening to when you are not listening through the screen, through the layers of your own projections? Do you understand?
We are always listening to something - to a noise, to the voice of somebody, to the restless sea. But if you are not listening through your projections, then are you listening to anything? Please watch your own mind, not what I am saying. If you watch what I am saying, you are dependent on me; and if you depend on me, then you have fear; then you are fettered to me, and that is a bondage; that is a travail from which you have to go beyond. So from the very beginning, do not be dependent on any one. Do not follow any one, because it matters what you are from the beginning, not what you are at the end.
So when the mind is no longer following, no longer listening to the voice of its own projections, its desires, ambitions, satisfactions, then what is the mind listening to? Is there a listening to anything? Is it not a complete openness, a complete state in which there is no reaction, no listening to anything, in which there is no concentration, no absorption with an idea, in any idea? Is it not a state of complete passive activity, when the mind is very quiet, not listening to anything in particular, but listening, not projecting, but thoroughly still. Then in that state, is there a guru? And in that state, is a guru necessary? Is that state not possible from the very beginning? That is, if I want to understand something fundamental, must I not be in that state always? Most of you are projecting your own desires, so most of you do not listen. You are always listening to something. You are not merely listening. You are always listening to your own voice, and that voice always assumes the voice of despair, of hope, of pleasure, of security. But if you are not listening to something if you merely listen, then is there not an utter stillness of the mind which is not the result of any discipline to be achieved at some far end, but which is to be understood right at the very beginning, from now on for the rest of your lives?
Can you completely and totally discard this whole idea of the guru, the awakener, the giver of comfort, the man who will lead you to Truth? I say you can completely wipe it away when you see that listening to something is listening to your own projections, to your own desires, that it is translating them to suit yourselves; when you understand that, then there is no listening to anything; then there is only listening; that listening is eternal because it is not of time, because it is not of the mind.
Question: What is happiness? Is it not the search for happiness that makes the mind crave for new experiences? Is there a state of happiness that is beyond the mind?
Krishnamurti: Why do we enquire `what is happiness'? Is that the right approach? Is that the right probing? We are not happy. If we were happy, our world would be entirely different; our civilization, our culture would be wholly, radically different. We are unhappy human beings,petty,miserable,struggling, vain, surrounding ourselves with useless futile things, satisfied with petty ambitions, with money and position. We are unhappy beings, though we may have knowledge, though we may have money, rich houses, plenty of children, cars, experience. We are unhappy suffering human beings; and because we are suffering, we want happiness; and so we are led away by those who promise this happiness, social, economic or spiritual. So we want to escape from `what is' - the suffering, the pain, the loneliness, the despair. We want to run away from it, and the very running away gives us experience; and that experience we call happiness. Is there any other kind of happiness?
What is the good of my asking if there is happiness, when I am suffering? Can I understand suffering? That is my problem, not how to be happy. I am happy when I am not suffering; but the moment I am conscious of it, it is not happiness. Is it not so? Because the moment I know I am virtuous, I cease to be virtuous. The moment I know I am humble, courageous, generous, the moment I am aware of it, then I am not that. So happiness, like virtue, is not a thing to be sought after, not a thing to be invited. Virtue when cultivated becomes immoral, because it strengthens the `me', the `I', leading to respectability which is the self. So, I must understand what is suffering. Can I understand what is suffering when a part of my mind is running away seeking happiness, seeking a way out of this misery? So must I not, if I am to understand suffering, be completely one with it, not reject it, not justify it, not condemn it, not compare it, but completely be with it and understand it?
Can I listen to the voice of suffering without projections? I cannot listen when I am seeking happiness. So my probing, my enquiry is no longer what is happiness, nor if there is happiness beyond my mind, nor whether it is permanent or impermanent, nor whether it is an experience and therefore to be stored. The moment I do any of these things, it is already gone; therefore it is no longer happiness. But the truth of what is happiness will come if I know how to listen. I must know how to listen to suffering; if I can listen to suffering I can listen to happiness because that is what I am.
I suffer; I am fearful of death; I desire to be secure after death; I desire to be permanent, to have position, wealth, comfort; I am filled with the ache of loneliness. So can I listen to all that? Then, my problem is no longer a way to happiness but to find out how to listen to the voice of suffering, just to listen without trying to interpret it. And that is a very arduous process because the mind continuously objects to live with suffering, to look at it, not to interpret it, not to justify it, not to translate it, not to condemn it, but to look at it, to know its content, to be acquainted with it, to love it. The mind is capable of listening to that voice which is beyond suffering, only when the mind is not running away from it into some futile imagination or illusion or some desire for satisfaction.
So what is important is not if there is happiness, but from the very beginning to enquire what is suffering, and to stay with that till the right answer comes. The right answer cannot come if you are seeking. The moment you search for the right answer, the mind is projected because it wants the answer; therefore it is not concerned with the listening to suffering. It is not concerned with listening, but it is concerned with the answer which will reject this suffering. The moment you wish to reject something then you will find an answer which will be satisfactory; and so it will be that satisfaction which the mind seeks and not the understanding of suffering. After all, that is what we all want. We want satisfaction, either in a position, in relationship, or in ideas. And the more we are satisfied the more the suffering. Because, the mind that is satisfied is never let alone; it is always being challenged on every side of life, So a mind realizing that it is seeking satisfaction - the very desire to find an answer for suffering is to be satisfied - totally puts aside all this. Therefore it is only listening, seeing the whole process how the mind runs away, how it never can stay with suffering - such as facing fear. Fear comes only when you are running away from it. Fear exists in the process of flight, not when you are confronted with the thing. It is only when you are running away from the thing, in the very running away, fear is created - not when you are watching the thing, the `what is'.
So, similarly, can I look at suffering without running away - which creates sorrow, which creates fear which prevents me from looking at it? If I can look at it, then there is a possibility of listening to suffering without interpretation, without judgment without translating or asking for a result. Then only is there a possibility of listening, of trying to find something beyond the mind.
We cannot find what is beyond the mind, if we do not know, if we are incapable of facing `what is'. And it requires enormous attention, great passive awareness to observe without justification, without judgment, just to observe, just to listen. In that, there is transformation. In that, there is happiness which is not measured by time, by the mind.
Question: You talk so much of intelligence. What is it to be intelligent?
Krishnamurti: Again, can a stupid mind see what is intelligence? Can a petty mind, a shallow mind find out what is greatness? Please, Sirs, listen to this. A petty mind enquires after God. It is like the rich man who builds temples after exploiting people; after putting away money, he enquires `What is God'? Shall such a man find what is God? His mind is corrupt, his mind is cruel, ungenerous, unkind, petty, small and clothed by his own beliefs; shall such a man find what is Truth, what is Reality, what is God? He may surround himself with images, symbols, prayers, words, books; but shall such a mind find what is God? His mind is petty, and his God is also petty. So a stupid mind enquiring what is intelligence can never understand what is intelligence; but if it is aware that it is stupid, then it is already intelligent. Do please listen to this; it is not a matter of emotional nervous laughter.
As most of us are petty, small, narrow, we create the world in our image, not in God's image. So what is important is not what is intelligence, but to be aware of our own narrowness, of our stupidity of our pettiness without trying to alter it, without saying, `I must make it intelligent, I must make it clever. When the petty mind which is aware that it is petty tries to alter its pettiness, then its activity will still be petty. If I realize that I am stupid, if I am aware that I am stupid, and if I set about to alter that stupidity, that very action is born of stupidity, is it not? But can I be aware that I am stupid, and listen to it, follow it, understand it, and not challenge it? The stupid mind is still a stupid mind it cannot alter its course which is choice; all that it can do is to see that whatever it chooses is still petty. Please observe your own mind. Don't listen to me only, but watch your own minds and see the truth of what I am saying.
Because choice is a factor of deterioration, choice is petty under all circumstances; there is no great choice and no little choice. All our cultural; religious processes are from discrimination to discrimination, climbing higher and higher through choice. But the choice is made by the petty mind, because where there is choice there is pettiness of the mind. A mind which is the result of hate, which is the result of prejudice, which is the result of conditioning, whatever such a mind chooses is still conditioned; whatever its experiences, they are still conditioned. Therefore a mind that is petty, in choosing, is not liberated from its pettiness. Therefore when a mind chooses something great, the great is still the petty. When the petty mind chooses the guru, a particular guru to follow, it is the petty, mind that chooses; therefore the guru is petty. And so all gurus are petty because you have chosen them.
So intelligence is surely something that is not cultivable through the process of choice, through the process of experience, through knowledge. A petty mind remains a petty mind though it has innumerable experiences, because at the centre it is still petty. You may read all the Vedas, all the Upanishads, the Gita, all the sacred books of the East and the West; the mind is still petty; so your knowledge is still petty. Is not the mind always petty? Can it be anything other than petty and small? So is it not important to find out not what is intelligence but in what way the mind is choosing, acting, discriminating? Is it not important to find out for yourselves - not to listen to me, not to read a book on what is intelligence - to observe the state of your own mind? Only in the uncovering of `what is', intelligence comes into being. In the understanding of `what is' there is that intelligence which is creative.
Question: Every religion advocates prayer. Will you please explain the power of prayer and how prayer differs from meditation?
Krishnamurti: You pray, do you not? And when do you pray? Is it when you are happy? Or is it that you pray in the moment of strain and suffering? You pray every morning when you are doing puja. That is a routine, that is traditional and dull and without much significance. When you are suffering, you pray, do you not? You supplicate, petition, to find an answer for your suffering. And there is a prayer in which there is no routine, which is not the outcome of supplication, but which is complete listening.
The routine prayer of repetition of words, obviously produces a certain result; the more you repeat the more quiet you are. But that quietness of repetition is stagnation, because the mind is put to sleep by repeating a phrase, and you think you have done marvellously if you can quieten the mind by repetition; but that quietness is not creative, is it? It is dull, it is like the petty human being who is concerned with household things and prays, repeats words because, in repetition, it is peaceful in its smallness.
Then there is prayer, supplication, petitioning when there is suffering. Please follow all this, listen to all this. When I suffer I want an answer. When my son dies, I want to find comfort; I want somebody to tell me that he is all right. When I am dying in my old age, I want an assurance from some guru or from the book or from some friend that everything is all right, that I am secure. So I beg, I petition, I enquire, I ask. When I petition, when I ask, when I beg, I receive what I want; because, what I want is security, comfort. Because I am confronted with the abyss of darkness, with loneliness, with utter extinction, and not knowing what it is, I ask somebody to give me the answer which I want - which is, to guarantee that on the other side there is light, there is companionship, there is the Father. So when I suffer, I pray; and my prayer is answered according to my desire. This is not a cynical reply, but it is the actual fact.
I am suffering, and somebody comes and tells me that I am suffering because of all the misery that I have inflicted on thousands of people, the way I have behaved. I do not want to face it, I want to be pacified, I want comfort and I seek the person who satisfies me. Or in that suffering, when I pray, I think about something - about light, about the bird, the sea, about a picture - and my suffering goes; I temporarily put it aside. Have you not noticed that if you can turn your mind from your physical suffering there is less suffering? Similarly, in praying, if you can turn your mind away from the present conflict, from the present misery, there is peace. But that is an escape. In that, there is deterioration. But it gives you a certain tranquillity, a peace; your mind is at rest; and this peace acts as a drug. You might as well take whisky as pray, because all that you are concerned with is not to suffer, not to enquire, not to find out, not to go beyond; all that you are concerned with is some comfort. So prayer answers what you want; and the more you want, the more strongly you desire, the greater is your satisfaction.
But can one use that word prayer which has been so misused, for something quite different? If I can understand what is meditation, then I shall perhaps understand what is prayer - the right prayer, not the stupid prayer of the petty mind.
What is meditation? To find out what is meditation, you must know what the meditator is - not some higher entity, but the meditator, the one who meditates, the one who sits down, closes his eyes and begins to meditate. Without knowing that entity, the process is all a waste, and you cannot know meditation because you cannot separate meditation from the meditator. There is no meditation without the meditator, and without the meditator understanding himself there is no peace. So to find out what is meditation one must understand what is the meditator; and in the understanding of the meditator there is self-knowledge, there is wisdom. Don't listen just to words, but understand yourself.
Self-knowledge is the beginning of wisdom, and a small mind meditating will, even at the end of ten years, still be a small mind; and that is the tragedy of people who meditate. They have enclosed themselves so deeply in their conditioning that nothing can penetrate; and they remain petty, anxious, everlastingly seeking. The meditator must set about to under- stand himself from moment to moment, from day to day - what it is he is, what it is he is not, at the time when he is getting into the tramcar when he is talking to his wife, when he is scolding his servant, when he is snobbish - he must study himself at all those moments.
Then in that self-knowledge he will find out the operations of the meditator, how the meditator comes into being; then he will find that there is no meditator apart from meditation, that there is only meditation - not the meditator meditating. Then only, when there is only meditation, there is peace, because the mind then is no longer meditating upon something, because the mind is no longer seeking through meditation to find something. There is only meditation as there is only listening. There is not the meditator meditating upon something. Then the observer is the observed. Then fear is not. Then only is there peace, and that peace cannot be sought by the mind because the mind is everlastingly petty, small. The mind can never be great. What is great cannot be invited by the mind. The mind can only invite its own pettiness. It cannot invite the great. It cannot invite the Truth, the Real. And so, the mind can only be quiet, receptive, alone, listening.
February 25, 1953


BOMBAY 7TH PUBLIC TALK 1ST MARCH 1953

One of our problems, it seems to me, is this question of mediocrity. I am not using this word in any derogatory sense, but the obvious fact is that the vast majority of us are mediocre. Will any technique, religious or mechanical, release us from that mediocrity? Or must there not be a revolt against the whole idea of technique? Because it seems to me that the more and more one observes there are less and less people who are creative. I am not using that word, `creative', in the sense of the man who paints, who writes poems or who produces inventions, a genius. We shall find out as we go along what it is to be creative.
But should we not enquire before we find out what it is to be creative; why is it that most of us are so easily influenced? Why do so many of us allow interference in our lives? Why do we want to interfere, and why are we so efficient in judging others? And perhaps we shall find out when we enquire into this, that in the things that we have so carefully cultivated - judgment, the capacity to develop a technique, mechanical or so-called spiritual - there may be the very root of mediocrity, and that, as long as there is no revolt against technique, there will be imitation, authority, the development of capacity, the following of certain ideas, a mind that is constantly consistent - which all indicate the structure of a mind that is mediocre.
Please listen, don't take notes. This is not a class. I am not a professor speaking to you, so that you can take notes which you can think over afterwards. Let us think out together as we go along. I am only saying what is very obvious or fairly obvious; and if you do not listen, you may not experience immediately that state of creativeness which perhaps we can discover together by understanding - that is, by hearing directly what it is that makes for mediocrity.
Creativeness is a state of aloneness. When the mind is not completely alone there is no creativeness. It is only when the mind is capable of shedding all influences, all interferences, of being completely alone, without dependence, without a companion, without any moulding influence and judgment, that in that state of aloneness there is creativeness. But that state of aloneness is not understood by the mediocre mind, by the mind that is cultivating a practice, the `know-how', the way to something.
In the world, more and more technique is being developed - the tech- nique of how to influence people through propaganda, through compulsion, through imitation, through examples, through idolatry, through the worship of the hero. There are innumerable books written on how to do a thing, how to think efficiently, how to build a house, how to put machinery together; so gradually we are losing initiative, the initiative to think out something original for ourselves. In our education, in our relationship with Government, through various means we are being influenced to conform, to imitate. And when we allow one influence to persuade us to a particular attitude or action, naturally we create resistance to other influences. In that very process of creating a resistance to another influence, are we not succumbing to it, negatively?
Are we not the result of innumerable influences? Is not our mind, our structure, our being, a network of influences - economic, climatic, social, cultural, religious? It is a mind that is put together, and with such a mind we want to find out what we want to create. But such a mind can only imitate; it can only put other things together; that is why the world is developing more and more technologically. A man who is technologically trained can never be a creative human being. He may produce a marvellous house, put an aeroplane together; but he is not a creative entity. Because his mind is put together, his mind is not a whole mind, it is not an integrated mind.
How can there be an integrated mind when we are segments of various forms of influences? Our mind is the result of these influences; our mind is conditioned by all these influences, as a Hindu, as a Mussulman, as a Christian. And being conditioned, being subjected to various kinds of influences, we say, `I will choose a particular influence, a guru, the good, the noble; and I will cultivate through various practices, various methods, that nobility.' But our mind is still a mind influenced, controlled, shaped, pursuing a deliberate end; and such a mind can never be in revolt, can it? Because the moment such a mind is in revolt, it is in a state of chaos. So a mediocre mind can never be in revolt, it can only move from one conditioned state to another, from one influence to another.
Should not the mind always be in revolt so as to understand the influences that are always impinging, interfering, controlling, shaping? Is it not one of the factors of the mediocre mind that it is always fearful and, being in a state of confusion it wants order, it wants consistency, it wants a form, a shape by which it can be guided, controlled; and yet these forms, these various influences create contradictions in the individual, create confusion in the individual. You are conditioned as a Hindu or a Mussulman; and there is another who is conditioned in being noble, or who is conditioned by certain ideas, economic or religious. Any choice between influences is surely still a state of mediocrity. A mind that chooses between two influences and lives according to that particular influence is still a mediocre mind, is it not? Because, it is never in a state of revolt, and revolt is essential to find out anything.
When the mind is never alone, can it be creative? When you examine your mind, you will find how fearful it is of going wrong, of making a mistake. The mind is constantly seeking security, certainty, safety in a particular consistent pattern of thought; and can such a mind which is never alone, be creative? By alone, I do not mean that loneliness in which there is despair; I mean that aloneness in which there is no dependence of any kind on anything - on tradition, on a custom, on a companion. And must not the mind be in such a state in which there is no fear of any kind? Because, the moment I depend, there is the birth of fear; and all initiative, all originality - not eccentricity but the capa- city to think out - is lost. Must not the mind have the capacity to fathom - not to imitate, not to be shaped - and to be without fear? Should not such a mind be alone and therefore creative? That creativeness is not yours or mine, it is anonymous.
Please listen to all this, because most of us are mediocre. Is there a possibility of complete and immediate transformation into this creativeness? Because, that is what is needed at the present time in the world - not reformers, not ideologists, not great philosophers but you and me who, realizing our mediocrity, immediately bring about that state of aloneness in which there is no dependence, no fear; which is completely alone, uninfluenced; which cannot be interfered with, which is not imitative, not following. Can you and I produce together immediately such a state of mind? Because, without such a mind, do what you will, your reforms will produce more misery and more chaos.
Is it possible for a mind that has been mediocre, that has been interfered with, put together, shaped, controlled, that is dependent, immediately to realize that aloneness? Do not say, `It may be possible, but I cannot do it; someone else can do it', but just listen, not to the words but to the meaning of words. Can a mind that has been interfered with, that is the result of interference, that is the result of time, of influence, can such a mind put away everything and be alone? For, in that aloneness there is creativity. It does not matter what words you use. That creativity is not of time, it is not yours or mine, it is completely anonymous. And as long as you are cultivating a technique, there is no anonymity, because most of our minds are occupied with how to do this, how to stop being influenced how to break away from our conditioning. When one says,`I will practise this and I will get it', `I will discipline myself and then I shall not be influenced', or `I shall build a wall around myself against all influences', it indicates that the mind is enquiring the way, the technique. Is such a mind capable of ever being free, ever being in revolt? And is not such a mind mediocre? Therefore such a mind can never be alone.
If you have to create a new world, a new civilization, a new art, everything new, not contaminated by tradition, by fear, by ambitions, if you have to create something anonymous which is yours and mine, a new society, together, in which there is not you and me but an ourness, must there not be a mind which is completely anonymous, therefore alone? This implies, does it not?, that there must be a revolt against conformity, a revolt against respectability, because the respectable man is the mediocre man, because he wants something, he is dependent on influence for his happiness, on what his neighbour thinks, on what his guru thinks, on what the Bhagavad Gita or the Upanishads or the Bible or the Christ says. His mind is never alone. He never walks alone but he always walks with a companion, the companion of his ideas.
Is it not important to find out, to see, the whole significance of interference, of influence the establishment of the `me', which is the contradiction of the anonymous? Seeing the whole of that, does not the question inevitably arise: Is it possible immediately to bring about that state of mind which is not influenced, which cannot be influenced by its own experience or by the experience of others, a mind which is incorruptible, which is alone? Then only is there a possibility of bringing about a different world, a different culture, a different society in which happiness is possible.
Question: I am a cripple since I was 40 days old. You talk of securities, but I have none - no home, no friends, no job. How am I to face my life? Krishnamurti: How do we face life, whether we are healthy or unhealthy? Actually how do we face it?
If you are secure financially, if you have a gift, if you have capacities, if you have a backing or influence, you can face it fairly well, can't you? But the vast majority of people have no security, no influence with the big ones; they are crippled, mentally, physically; and how are they to face life? Surely as best as they can. That is what is actually taking place.
But those who are capable of thinking anew of this whole problem, who are not crippled, who want to find out a different way of existence - that is, you and I, we who are not mentally crippled - can those find a different process of action, a different way of thinking? Surely you and I are responsible to create a new world because you have leisure, you have the capacity to think, you are fairly secure, economically. It is your responsibility, is it not?, to help those who are not capable of thinking, who are crippled physically, mentally, intellectually, who have to face life with dread, with fear? It is our responsibility, is it not? And if you do not do it, who is going to do it?
Is there any other way for this questioner to find a job? Most of us are not able to give him a job. If we do, we are always critical, bossy, we are incapable of giving a little of the little we have; we have lost our generosity; we have not, if we ever had it. So we keep the weak always weak, and we always look up to the strong and so keep ourselves weak.
So, that is our life - confusion, mediocrity, pain, insufficiency inwardly; and outwardly, the burning with innumerable desires which we suppress - and we cannot really create a different world unless there is a complete revolt from all this - a revolt not to join some society, not a revolt from this group to join a Communist group or a Socialist group. I am talking of a total revolt, because then only is there that strength which comes when the mind is alone, when it is no longer capable of being influenced - which does not mean obstinacy, which does not mean the strength derived through experience, through knowledge; that is not being alone; there is dependency when there is knowledge and experience. This aloneness is totally devoid of all the crutches of the mind. It is in revolt not only towards something, but in revolt as a total process. Then only can there be a different world, then only can the questioner find a right answer to his problem.
Question: Will you please explain the interval of which you speak, between a thought and a thought? Most of our thinking is trivial and of no significance. Is it necessary to pursue such trifling thoughts?
Krishnamurti: Sir, have you noticed in your thinking that there is a gap between two thoughts? However trivial, however stupid the thoughts be, there is an interval, is there not? It is not one continuous thinking. If you observe, if you are aware, you will see that there is a gap, an interval. Merely to pursue, analyse, be aware of any particular thought is utterly useless, if we have not understood or observed the interval between two thoughts. Because, after all, when I think out a particular thought, however small, the mind that thinks it out is still a trivial mind, a small mind, a mediocre mind, a mind which is judging, comparing, condemning; and such a mind when pursuing a thought cannot understand. And to say, `I must not judge, I must not compare', still binds thought all the more, it limits thinking, because the moment I say I must not judge, I have already limited thought, I have already put a resistance against judgment, and so conditioned the mind more. But if I observe that there is an interval between thoughts, if my mind is con- cerned with that interval, watching being aware of it, then I will see that the trivial thoughts will fade away without judging, without comparing without disciplining, without compelling. Because in that interval there is no thought functioning. There is an interval, it may be a second; but the moment you want that second to become ten seconds, you have set mediocrity into action.
Please follow this; you will see it clearly if you are rightly listening. That is, if you observe an interval between two thoughts, and being aware of that interval the mind wants to continue in that interval, to lengthen that interval, and when you so desire, have you not set into motion a particular influence which you want, and thereby crippled the mind to a particular influence, to a particular experience, and thereby reduced the mind to mediocrity, to a state of pettiness, smallness, narrowness? When the mind desires to experience a particular experience and to maintain that experience, does it not indicate consistency? And is not a mind that is consistent a mediocre mind, a mind that is frightened; Therefore, however much such a mind may pursue or analyse a particular thought, the analyser is still the entity which is caught in mediocrity.
So being aware of that interval is sufficient if there is no pursuing, no trying to establish that, no lengthening that interval - which means really, infinite self-knowledge, does it not? Because you cannot maintain that interval, in that interval, a new and different feeling can come into being; but the moment you pursue that interval and try to lengthen that interval, the mind is interfering with it; and a mind that interferes, influences, conditions. So the more you are aware of the process of thought and of the interval, the greater is the self-knowledge - self-knowledge not from a book, not according to any pattern of thought, but the understanding of yourself as you are from moment to moment, from day to day, from month to month. This is an extraordinarily arduous process. Without that knowledge, the conditioning influence cannot be understood, and so the mind submits to every form of influence and interference; and therefore the mind is in a perpetual state of imitation, dependency and fear.
Please listen to this. If you really understand this, you have not to do a thing consciously. You do not have to do a thing because all conscious interference is conditioning. That is why it is important to listen so that there is unconscious deep revolution, not the revolution brought about by the mind, by the upper level of the mind, because the upper levels of the mind are the result of influence, of interference, of conditioning. Such interference by the mind cannot produce something new, something totally different. So, is it not important to know oneself without judgment, to know oneself as one is, not according to judgment?
We only know ourselves when we compare. At least we think we do. But comparison prevents the understanding of the thing as it is. I am ugly, I am greedy, I am envious. The moment I compare myself with somebody who is envious, have I not used my energy, dissipated my energy, distorted it? And must I not be completely concerned with `what is? Because, when I compare, I want to change `what is' into something that it is not. And is not the desire to change `what is' into something which is not, an utter waste of energy and time, and is it not an escape? Can I, without comparison, see "what is'? Is it possible to look at `what I am' without comparative knowledge? Please follow this. When I say I am greedy, is that not itself comparative? I only know greed because I am comparing the feeling - the feeling of the more, the wanting more power, more position, more security, more experience, more knowledge. The `more' is the comparative. Can I look at my thought without comparison, when my mind is comparative? So the mo- ment I find my mind is capable of thinking, looking, observing, without comparison, will greed exist? Please follow all this.
Because my mind is comparative, when the mind says `I must not be greedy', which is the condemning, that very condemnation creates a comparative state. It strengthens the comparative state. Is it possible for me to look at greed which is the product of the `more', which is the result of the `more', which is the desire for the `more', without comparison? And is that not the only way to free the mind from all greed?
So, self-knowledge is the beginning of wisdom. And this wisdom cannot be bought. No guru, no book, no experience will give it; because experience is of time, experience is accumulative; it implies the `more', the cultivation of technique through experience. It is the revolt against experience, against technique, against the `more' that will bring about the liberation of the mind so that it is completely alone.
Question: What is forgiveness? Are forgiveness and compassion identical? To forgive another may be possible, but is it not necessary to forgive oneself?
Krishnamurti: What is forgiveness? And when do you forgive? And is forgiveness ever necessary? I have hurt you, you store that hurt. Either time heals it or you deliberately set about cultivating forgiveness. First you store the hurt, you accumulate it, you guard it; and later on you forgive. But if there was no storing, there would be no necessity for forgiveness.
Is not forgiveness different from compassion? Can a man who is hurt and is forgiving - can he ever know compassion? Surely love is a state in which there is no hurt. Hurt exists only, does it not?, when the `me' is dominant in that love, when I am expecting something in that love. When I want to be loved, in that love I am still the dominant factor. When the `me' or the `I' is wanting - I want to be loved', `I want to be looked after', `I miss the person' - I am still the centre, and that centre gets hurt or pleased; and when it gets hurt. it stores it up; and later on, it forgives, according to pressure, interference, influences, fears. Is compassion a state in which the `me' - the centre, the ego, the self - is ever conscious of itself, to be compassionate? In compassion, is consciousness of the `me' necessary?
When you know that you are compassionate, when you are conscious that you are compassionate, is that compassion? When you know you are forgiving, is that forgiveness? And the moment I am conscious of virtue, is that virtue? So, does not the conscious act of forgiveness, of being hurt, the conscious act, does it not strengthen the entity, the `me', that is always gathering, always accumulating, comparing, judging, weighing? And can such an entity ever be free, ever know what it is to love, what it is to be compassionate? Please find out for yourself, don't listen to my words.
What is it to be compassionate? Please find out for yourself, feel it out, whether a mind that is hurt, that can be hurt, can ever forgive. Can a mind that is capable of being hurt, ever forgive? And can such a mind which is capable of being hurt, which is cultivating virtue, which is conscious of generosity, can such a mind be compassionate? Compassion, as love, is something which is not of the mind. The mind is not conscious of itself as being compassionate, as loving. But the moment you forgive consciously, the mind is strengthening its own centre in its own hurt. So the mind which consciously forgives can never forgive; it does not know forgiveness; it forgives in order not to be further hurt.
So it is very important to find out why the mind actually remembers, stores away. Because, the mind is everlastingly seeking to aggrandize itself, to become big, to be something When the mind is willing not to be anything, to be nothing, completely nothing, then in that state there is compassion. In that state there is neither forgiveness nor the state of hurt; but to understand that, one has to understand the conscious development of the `me', the `me' that is growing, becoming big, virtuous, respectable, the `me' that is ultimately going to find God. That is, one has to understand the emphasis on the self, the cultivation of the self, the ego, whether one places that ego on the higher level or on lower level.
So, as long as there is the conscious cultivation of any particular influence, any particular virtue, there can be no love, there can be no compassion; because, love and compassion are not the result of conscious effort.
Question: How can I be free from the past?
Krishnamurti: Perhaps if I can understand what my mind is occupied with then I shall perhaps see how to free the mind from the past.
What is your mind occupied with? Is it not occupied with something of the past, with what you should have done, what you should have thought, with what your experiences are, how sorrowful you are, how you want to be happy, how you have been hurt, how you would like to fulfil? Your mind, your consciousness is the past, is it not? The `what you should be' is the outcome of what you have not done. The future is the projection of the past, is it not? So our minds are occupied with the past. Our mind is the past, and you ask, `How am I to be free from the past'? But I who ask that question am still the past, the I is not different from the mind which is the past. That is my mind which says, `I want to be free from the past'. That I is part of the mind - is it not? It is part of thought, is it not? And that thought is the result of the past.
When the mind says, `I must be free from the past', is it not separating itself from the past? And is not the desire to free itself from the past a total process, a unitary process, not the I separate from the past? Is there not only one state, the past, which projects into the future? So when the mind, the consciousness, is occupied with the past, how can such a mind ever free itself? Please follow this: How can my mind which is the result of the past, which is the result of time, how can such a mind be free from the past? When you examine what the mind is, you see that the mind is memory, the mind is experience, the mind is the growing in time - which is the past.
So the mind is time, is the past; and when the mind asks, `Can I free myself from the past' is that valid? And when you see this whole total process, what happens to the question which you have put: `Can I be free'? If I say you can be free, it has no validity; it is not your experience, it is not a fact. All that you will then do is to make an attempt to be free, to free the mind from all the occupations of the past. But if you understand the whole structure of the past, then you will never put that question. And by not putting the question, you will find the right answer; because, the mind which is the sum total of experience, of influences, and which is put together, can never see the eternal, can never see that which is not made up; because the mind can never experience or understand or comprehend what is the eternal. The eternal is something entirely apart from the mind, because it is not of time. The mind is of time. If the mind realizes that it is time, that it is the product of time, the product of memory, the product of experiences, of influences, of interferences, when the mind completely realizes that, then there is a revolution in itself, a revolution which is not created by the mind. As long as the mind is seeking the eternal through experience, it will never find it. That is why you put the question: Can the mind be free from the past? It can be, when it understands the total process of itself, when it is aware that it has put that question and thereby is aware of its structure. You will find that any movement from that structure is still the outcome of the past. When the mind realizes this, there is no movement at all; therefore, there is complete stillness of the mind. Any movement from the past is of time, and such a mind cannot understand, cannot be in a state to receive the eternal.
Question: God is not something so easily denied. You are attacking the very concept of God. What then have you to offer to this world? Without belief in God, life is sterile, vicious and can only lead to darkness.
Krishnamurti: Whether you believe or do not believe, whether I brush aside or destroy the concept of God, Reality exists. That Reality cannot be found through any belief, for belief is the outcome of the desire to be secure. The mind that is fearful, anxious, wanting something to depend on, seeing the transiency of the world, creates an idea, but the idea of God is not God. God is not something projected by the mind; so, the mind cannot possibly at any time comprehend God.
Your belief in God surely has separated man, has put man against man; because, to you, God is not important, but belief is. And do you not make the world darker by your belief? Look at the innumerable beliefs that you have! In the name of God you kill, do you not? The man who throws an atomic bomb, he believes in God, destroying thousands in a few seconds. And the man who does not believe in God, the Communist, he also destroys in order to produce a better world. So you are not very much different, are you? Those who believe and those who do not believe both bring destruction and misery to man. The Christian believes and the Hindu believes; they are poles apart, fighting, wrangling, ambitious, destroying, liquidating, believing; and yet, they all profess to believe in God. And is God to be denied? And is God the projection of our minds?
Surely Reality, or whatever name you call it, is something beyond the mind. But you cannot find that Reality if the mind does not understand itself. If the mind is not still, quiet, it cannot know what that Reality, that extraordinary thing, is.
But belief is not what makes the mind quiet. On the contrary, belief cripples the mind, belief conditions the mind, belief shatters the mind. The mind that is fearful, seeking security, something to hold on to - such a mind has no value. Then belief acts as a personal security. Belief becomes then not anonymous, but something upon which you can depend. Belief divides people, it destroys people. And can such a mind ever find Reality? Seeing all this, must not the mind be alert, free itself from all beliefs - which means, be free of fear? Then only the mind becomes very quiet, still, without any projection, without any desire, without any book, without any hope. A mind in despair can never find Reality. When the mind is in despair it seeks hope, and hope then becomes the Reality projected by a despairing mind.
So, seeing all this, the mind is very quiet. It is only then that Reality comes. You cannot invite it. You cannot bribe it. There is no sacrifice that you can make in order to get it. There is no virtue that will reward you with that Reality. It is only when the mind is completely still - not expecting, not hoping - that Reality can come to that mind which is still.
March 1, 1953


BOMBAY 8TH PUBLIC TALK 4TH MARCH 1953

I think it may be said that most of our lives are very confused; and being confused and in constant struggle we try to find a way out of the confusion. So we turn to anyone who can give us help. When we are economically strained, we turn to the economist or the politician; and when there is confusion psychologically, inwardly, we turn to religion. We turn to another to find a way, a method, out of our confusion, out of our misery. And I would like, if I can this evening, to find out if there is a method, a way to overcome our sufferings through any accumulation of knowledge or experience; or, if there is quite a different process, quite a different attitude, quite a different way that is far more important than the search for a system, a technique, or the cultivation of a particular habit.
So if I may, I would like to quietly and hesitatingly explore this question; and, in this exploration, you are going to take part also, because it is also your problem. The problem is a way out, a system, to help me fundamentally to resolve the cause, the substance or the very nature of the mind that creates the problem. Is that possible through any form of accumulation, both of knowledge and of experience? Knowledge is the outward accumulation which is the gathering of technical knowledge, and the inward accumulation of psychological experience the `knowing' the capacity to know. Will these actually help to bring about complete freedom - not a momentary alleviation but a total freedom - from this constant battle within myself? Because, it is this battle, this conflict, this incessant uncertainty, that creates outward activities which produce mischief, which produce chaos, which bring about the expression of personal ambition - the desire to be somebody, the aggressive attitude towards life.
I think it is very important to understand whether by the cultivation of any particular attitude or by the development of any particular knowledge or technique, suffering can come to an end? Or can suffering come to an end only with a mind that is not seeking, that does not know, that is not gathering? Most of us have certain attitudes towards life, certain values with which we approach our activities, which create the pattern which we have established, culturally, outwardly or inwardly; and we say, `I know, I know what to do'. Do we know what we know? And should we not very earnestly endeavour to probe into the question of what we call `knowledge', whether we can know anything at all, and whether it is fallacious thinking to say, `I know'? Is it not very important to find out, when a mind says `I know', what it does know? And will that knowledge at any time, dissipate the conflicting process of the mind which creates such innumerable conflicts within one, so many frustrations, fears?
The problem is: can knowledge dissipate suffering? We know that technological knowledge at one level can dissipate suffering when the body is ill physically, psychologically. At one level knowledge is essential, is necessary. Knowledge is also necessary when we are concerned with the evil of poverty. We have the technological knowledge to put an end to poverty, to have plenty, to have sufficient clothing and shelter. Scientific knowledge is essential to make life more easy, purely on the physical level. But the knowledge that we accumulate, the knowledge that the mind gathers, in order to be free, in order not to have suffering; the practices; the techniques; the meditations; the various adjustments the mind makes in order not to have conflict; will they bring about the cessation of conflict? You read various books and try to find a method, a way of life, a purpose of life; or you go out to find it from another; and according to that purpose you act, you try to live; but the suffering goes on, the conflict goes on.
The constant adjustment of `what is' to `what should be' is the deteriorating factor of struggle. So our life inwardly is full of tears, turmoil and suffering and there must be a way of meeting life not with the accumulated knowledge of experience, but a different way in which this battle is not going on. We know how we meet life, how we meet the challenge always with knowledge, with experience, with the past. That is, I say, `I know', `I have accumulated experience', `Life has taught me; so I always begin with knowledge, with a certain residue of experiences; and with that, I meet my suffering. The suffering is the conflict between `what is' and `what should be'. We know the inward nature of suffering: the death of someone, the suffering of poverty, the psychological inward frustration, the insufficiency, the struggle to fulfil and the everlasting pain of fear; and we meet suffering always with knowledge, do we not? So I say, `I know what to do', `I believe in reincarnation, in Karma, in some experience, in some dogma', and with this, I meet the everyday occurrences of life.
Now I want to question that knowledge, that thing with which we say we meet life. There is never a sense of complete humility in a mind that says, `I know'. But there is a complete humility which says, `I do not know'. And is that not an essential state, an absolute necessity when you meet life, when you meet a problem, when you meet suffering, when you meet death? That sense of humility is not induced, is not cultivated, is not brought about, is not put together. It is the feeling that you do not know.
What do you know? What do you know of death? You see bodies being burnt, relations dying; but what do you know except the things that you have learnt, the beliefs? You do not know what is the Unknown. Can the mind which is the result of time, which is the result of accumulation, which is the result of the total past, can such a mind know the Unknown, namely `What is after death'? Hundreds of books have been written about what is after death, but the mind does not know.
So is it not essential in order to discover anything true, to have that complete sense of humility of not knowing? Then only is there a possibility of knowing. It is only when I do not know what God is, there is God.
But I think I know. I have already tasted the idea of what God is - not God, but the idea of God. I have sought him out, I have suffered; therefore I go to the guru, to the book, to the temple. My mind has already got a glimpse of what is Reality; I know, I have a little experience, I have read, I have tasted. So there is, in essence, vanity, a strange sense of vanity which is based on knowing.
But what I know is only a memory, an experience - which is a conditioned response an everyday movement of life. So I start with vanity: `I know God speaks to me', `I have knowledge', `I have visions; and I call that, wisdom - which is absurd. I organize schools of thought, I gather; and there is never a moment when I can honestly say with complete humility, with complete integration that `I do not know'. Because, I think I know. But what I know is the past accumulation of experience, of memory; and that does not solve my problem of suffering, nor the problem of how to act in life with all its confusion, its contradictions, its pulls, its influences and urges.
Can your mind which is already contaminated by vanity, by knowledge, by experience, can such a mind be completely free? Can it have that feeling of complete humility? Not to know is humility, is it not? Please follow, please listen. When you realize that you do not know, then you are beginning to find out. But the state of not-knowing- ness cannot be cultivated. The state of not knowing comes only with complete humility. Then when such a mind has a problem, it is not knowing, and the problem gives the answer - which means, the mind that is giving answers must completely, totally, inwardly, deeply, profoundly be without vanity, in a state of complete not-knowing. But the mind objects strongly to that state. Watch your own minds, Sirs. You will see how extraordinarily difficult it is for it to face itself and to say, `I do not know'. The mind objects to that statement because it wants something to lean on. It wants to say, `I know the way of life', `I know what love is', `I have suffered', `I know what it means' - which is really a mind clothed in its own knowledge. Therefore, it is never innocent. It is the innocent mind, the mind that says, `I do not know,' which has no vanity, no trimmings; it is such a mind that can find the Real which is the true answer. It is only a mind that says `I do not know', which receives that which is Truth.
When the mind enquires the way to freedom, the way to Truth, the way of any psychological technique, all that it is concerned with is the accumulation of knowledge by which it hopes to dispel this constant struggle within itself. But that knowledge does not dissolve it. You know that, don't you? From your books, from the experiences of your everyday life, you know sufficiently; but has that prevented you from suffering?
Is it not possible for a mind to be completely in a state of not knowing, so that it is capable of sensitivity, so that it can receive? Is not the highest form of thinking the completely negative state of the mind in which there is no accumulation, in which therefore there is complete poverty of mind - poverty in the most dignified, profound sense? It is new soil, it is a mind in which there is no knowledge; therefore, it is the Unknown. It is only then the Unknown can come to the Unknown. The known can never know the Unknown. Sirs, this is not just a statement; but if you listen to it, if you listen to the real meaning of it, you will know the truth of it. But the man of vanity, the man of knowledge, the scholar, the man who is pursuing a result, can never know the Unknown; therefore he cannot be a creative being. And at the present time it is the creative being - the man who is creative - that is essential in our daily life, not a man who has a new technique, a new panacea. And there can be no creativeness if there is already a residue of knowledge. The mind must be empty to be creative. It means, the mind must be totally and completely humble. Then only is there a possibility of that creativity to come into being.
Question: In a world that needs collective action, why do you emphasize the freedom of the individual?
Krishnamurti: Is not freedom essential for co-operation? Must you not be free in order to co-operate with me or I with you? And does freedom come into being when you and I have a common purpose? When you and I intellectually, verbally, theoretically establish a common purpose, a common aim, and you and I work together, are we really working together? Does the common end bind us? You think I have a common aim; but when I have a common aim, am I free? I have established an aim, a purpose, because of my knowledge, because of my experience, of my erudition; and I say that is the purpose of man. When I have established it, has that aim not caught me? Am I not a slave to it? Therefore, is there creativeness? To be creative, we have to be free of common purpose.
Is collective action possible, and what do we mean by collective action? There can be no collective action because we are individuals. You and I cannot paint a picture together. There is no collective action, there is only collective thinking, is there not? It is collective thinking that brings us together, to act together. So what is important is not collective action but collective thinking.
Now, can there be collective thinking? And what do we mean by collective thinking? When do we all think alike? When we all are Communists, when we are all Socialists, Catholics, then all of us are being conditioned to a certain pattern of thought, all of us are acting together. And what happens when there is collective thinking? What happens? Does it not involve concentration camps, liquidation, control of thought, so that you must not think differently from the party, from the whole which the few have established? So collective thinking leads to more misery; collective thinking leads to destruction of people, to cruelty, to barbarity. What is necessary is not collective thinking, but to think rightly - not according to the right, not according to the Communist, Socialist, but to know how to think, not what to think.
We think that by conditioning the mind to what to think, there would be collective action. But that only destroys human beings, does it not? When we know what to think, has not all creative investigation, the sense of complete freedom come to an end? So our problem is not collective action or collective thinking, but to find out how to think. And this cannot be learnt from a book. The way to think what is thinking, can only be found in relationship, in self-knowledge. And there cannot be self-knowledge if you have no freedom, if you are afraid you are going to lose a job, if you are afraid of what your wife, your husband, your neighbour says.
So in the process of self-knowledge there comes freedom. It is this freedom that will bring about collective action, not the conditioned mind that is made to act. Therefore, there is no collective action in any form of compulsion, coercion, reward or punishment. It is only when you and I are capable of finding what is Truth through self-knowledge, that there can be freedom; then there is a possibility of real collective action.
There is no collective action when there is common purpose. We all want a happy India, a cultured India, a cultured world; we all say that is our aim; we know that, we repeat it; but are we not throwing it away all the time? We all say there must be brotherhood, there must be peace and love of God; that is our common aim; and are we not destroying each other though we profess we have a common purpose. And when the leftist says there must be collective action through collective thinking, is he not destroying, bringing about misery, war, destruction? So a common purpose, a common idea, the love of God, the love of peace, does not bring us together.
What brings us together is love which comes into being with self-knowledge and freedom. The `myself' is not a separate unit; I am in relationship with the world; I am the total process. So in understanding the total process which is the `me' and which is the `you', there is freedom. This self-knowledge is not the knowledge of `me' as a separate entity. The `me' is a total `me' of everyone of us, because I am not isolated; there is no such thing; no being can exist in isolation. The `myself' is the total process of humanity, the `myself' is `you, in relation with one another. It is only when I understand that `myself', there is self-knowledge; then in that self-knowledge there is freedom. Then the world becomes our world - not your world, or a Hindu world, or a Catholic world, or a Communist world. It is our world, yours and mine, in which to live happily, creatively. That is not possible if we are conditioned by an idea, if we have a common end for all of us. It is only in freedom which comes with the understanding of the `me' which is the total process of man, that there is a possibility of collective thought and action.
That is why it is important in a world that is torn apart by religions by beliefs, by political parties, that this should be very clearly understood by each one of us. Because, there is no salvation in collective action; that way lies more misery, more destruction and more wars; it ends in tyranny. But most of us want some kind of security. The moment the mind seeks security, it is lost. It is only the insecure that are free, but not the respectable, not the man who is secure. Please listen to this. In any enriching of the mind in any belief, in any system, there is never freedom. And because the mind is secure in some form or pattern of action, because of its bondage, it creates action which produces more misery. It is only the free mind - that is, when you understand the process of the self, the `me' with all its contents, the mind is free - that can create a new world. Then that is our world; it is a thing we can build together, not create to the pattern of some tyranny, of some god. Then you and I can work; then it is our world to be built, to be nurtured, to be brought into being.
Question: When I see and hear you, I feel myself before an immeasurable sea of stillness. My immediate response to you is reverence and devotion; surely that does not mean that I establish you as my authority. Is it not so?
Krishnamurti: Sir, what do we mean by reverence and devotion? Reverence and devotion surely is not to something. When I am devoted to something, when I reverence somebody, then I create an authority, because that reverence and devotion, unconsciously, deep down, gives me comfort, a certain sense of gratification; therefore, I depend upon it. As long as I am devoted to somebody, as long as there is reverence towards something, I am a slave; there is no freedom.
Is reverence, devotion, not capable of existence by itself? That is you reverence a tree, a bird, the child in the street, the beggar, or your servant; the reverence is not to something, it is not to somebody; but it is in yourself, the feeling of respecting. The respect of somebody - is that not based on fear? Is not the feeling of respecting more important and essential than respect to some deity, to some person? If that feeling exists then there is equality. The equality which the politicians, the lawyers, the Communists, are trying to establish, is not equality, because inequality will always exist when you have a higher capacity, better brains, more gifts than I. But when I have that respect, not to somebody but the respect in itself, then that inherent respect is love, not love of something. When I am conscious that I am revering something outside of me, a person or an image, then there is no love; then there is the division between you whom I revere and me who am lowly.
So devotion and reverence surely are inherent when I begin to understand the whole process of life. Life is not merely the `me' in action, but the life of the animal, the life of nature, the child begging in the street. How often do we look at a tree? Do you ever look at a tree or a flower? And when you do, is there a sense of reverence - not to the flower that is going to fade away, but to the beauty of the flower, to that strange thing that is life? This means really, the complete sense of being humble without any sense of begging. Then your mind in itself is still; then you do not have to see somebody who is still. And in that stillness there is no you and I, there is only stillness. And it is in that stillness you will find that there is respect, not in something but in itself. Life is then extraordinarily vital, there is no authority, the mind is completely still. Question: When I am aware of my thoughts and feelings, they disappear. Later, they catch me unawares and overwhelm me. Can I ever be free from all the thoughts that plague me? Must I always live between depression and elation?
Krishnamurti: Sir, what is the way of thought? What is thinking? I am asking you a question; I am sure you have an answer. Your mind immediately jumps and answers. It does not say, `I do not know; I am going to find out'. Watch your own mind and you will find an answer to this.
What is thinking, not right thinking and wrong thinking but this whole process of thinking? When do you think? Only when you are challenged. When you are asked a question, you begin to respond according to the background, according to your memory, according to your experience. So thinking is the process of response to a challenge, such as: `I am unhappy, I want to find a way out; so I begin to enquire. `I want to find a way out' - that is my problem, that is my question. If I do not find the answer outside, then I begin to enquire within myself. I depend on my experience, on my knowledge; and my knowledge, my experience, always responds - which is, to find a way out. So I start the process of thinking.
Thinking is the response of the past, the response to the past. I do not know the way to your house and you tell me because you know it. I ask you what God is and you immediately respond, because you have read, your mind is conditioned, and that condition responds. Or if you do not believe in God, you will respond also according to your conditioning. So thinking is a process of verbalization to the reaction of the past.
Now the question is: can I be aware of the past and thereby put an end to thinking? The moment I think fully, focus fully, there is no thinking. Observation of an idea, of an action - the concentration in something - still implies thinking because you are concentrating, in which there is exclusion. The mind is focussed, concentrated on an idea, writing a letter, in thinking out a problem; in that concentration, there is exclusion. In that, there is a process of thinking, conscious or unconscious.
But when there is total awareness - awareness not of an idea, not the concentration on an idea, but the awareness of the whole problem of thinking - there is no concentration; there is awareness without exclusion. When I begin to enquire how to be rid of a particular thought, what is implied in it?
Please follow this and you will see what I mean by awareness. There is a particular thought that is disturbing you and you want to get rid of it. And so you proceed to find a way out of resisting that particular thought. But you want to keep the pleasant thoughts, the pleasant memories, the pleasant ideas. You want to get rid of those thoughts that are painful, and hold on to things which are pleasurable, which are satisfying you, which give you vitality, energy and drive. So when you want to get rid of one thought, you are at the same time holding on to the things that give you pleasure, memories which are delightful, which give you energy; and then what happens? You are concerned not with the total process of thinking, but only how to hold on to the pleasant and how to get rid of the unpleasant. But here we are concerned with the whole, with the total process of thinking - not with how to get rid of a certain thought. If I can understand the whole past and not just how to get rid of a particular past, then there is the freedom of the past, not of a particular past.
But most of us want to hold on to the pleasant and put away the unpleasant. That is a fact. But when we are enquiring into the whole question of the past from which there is thinking, then we cannot look at it from the point of view of the good thought and the bad thought, what is the good past and what is the un- pleasant past. Then we are only concerned with the past, not with the good and the bad.
Now can the mind be free from the past, free from thought - not from the good or bad thought? How do I find out? Can the mind be free from a thought, thought being the past? How do I find out? I can only find out by seeing what the mind is occupied with. If my mind is occupied with the good or occupied with the bad, then it is only concerned with the past, it is occupied with the past. It is not free of the past. So, what is important is to find out how the mind is occupied. If it is occupied at all, it is always occupied with the past, because all our consciousness is the past. The past is not only on the surface, but on the highest level, and the stress on the unconscious is also the past. So can the mind be free from all its occupations? Watch your own minds, Sirs, and you will see.
Can the mind be free from occupation? This means - can the mind be completely without being occupied, and let memory, the thoughts good and bad, go by, without choosing? The moment the mind is occupied with one thought, good or bad, then it is concerned with the past. It is just like the mind sitting firmly on the wall watching things go by, never occupied with anything as memory, thought, whether it is good, pleasant or unpleasant - which means, the total freedom of the past, not just the particular past. If you really listen - not just merely verbally, but really, profoundly - then you will see that there is stability which is not of the mind, which is the freedom from the past.
Yet, the past can never be put aside. There is a watching of the past as it goes by, but not occupation with the past. So the mind is free to observe and not to choose. Where there is choice in this movement of the river of memory, there is occupation, and the moment the mind is occupied. it is caught in the past: and when the mind is occupied with the past, it is incapable of seeing something real, true, new, original, uncontaminated.
A mind that is occupied with the past - the past is the whole consciousness that says, `this is good; `that is right; `this is bad; `this is mine; `this is not mine' - can never know the Real. But the mind unoccupied can receive that which is not known, which is the Unknown. This is not an extraordinary state of some yogi, some saint. Just observe your own mind; how direct and simple it is. See how your mind is occupied. And the answer, with what the mind is occupied, will give you the understanding of the past, and therefore the freedom from the past.
You cannot brush the past aside. It is there. What matters is the occupation of the mind - the mind that is concerned with the past as good or evil, that says, `I must have this' or `I must not have this', that has good memory to hold on to and bad memory to let go. The mind that is watching the thing go by, without choice, is the free mind that is free from the past. The past is still floating by; you cannot set it aside; you cannot forget the way to your home. But the occupation of the mind with the past - in that there is no freedom. The occupation creates the past; and the mind is perpetually, everlastingly, occupied with good words, with virtue, with sacrifice, with the search for God, with happiness; such a mind is never free. The past is there, it is a shadow constantly threatening, constantly encouraging and depressing. So, what is important is to find out how the mind is occupied, with what thought, with what memory, with what intention, with what purpose.
Question: Talk to us of `Meditation'.
Krishnamurti: Are you not meditating now? Meditation is when the mind, not knowing, not desiring, not pursuing, is really inquiring, when the mind is really probing, not towards any particular idea, not to any parti- cular image, to any particular compulsion; when the mind is merely seeking - not an answer, not an idea, not to find something. When do you seek? Not when you know the answer, not when you are wanting something, not when you are seeking gratification, not when you want comfort. Then, it is no longer seeking. It is only when the mind, understanding the whole significance of comfort and of wanting security, puts aside all authority, only when the mind is free, that it is capable of seeking. And is not that the whole process of meditation? Therefore, is not the seeking itself devotion, is not the seeking itself reverence?
So, meditation is the stillness of the mind, when it is no longer wanting, vibrating, searching out in order to be satisfied. It is not meditation when it is repeating words, cultivating virtue. A mind which is cultivating virtue, repeating words, chanting - such a mind is not capable of meditation; it is self-hypnosis and in self-hypnosis you can create marvellous illusions. But a mind that is capable of real freedom - freedom from the past - is a mind that is not occupied; therefore it is extraordinarily still. Such a mind has no projections; such a mind is in the state of meditation. In that meditation there is no meditator - I am not meditating, I am not experiencing stillness - there is only stillness. The moment I experience stillness, that moment it becomes memory; therefore, it is not stillness; it is gone. When a mind is occupied with something that is gone, it is caught in the past.
So in meditation there is no meditator; therefore, there is no concentrator who makes an effort to meditate, who sits cross-legged and shuts his eyes to meditate. When the meditator makes an effort to meditate, what he then meditates on in his own projection, his own things clothed in his own ideas. Such a mind cannot meditate; it does not know what meditation means.
But the man who understands the occupation of his mind, the man who has no choice in his occupation, such a man will know what is stillness - the stillness that comes from the very beginning, the freedom. Freedom is not at the end; it is at the very beginning. You cannot train a mind to be free. It has to be free from the very beginning. And in that freedom the mind is still, because it has no choice; it is not concentrating, it is not absorbed in anything. And in that stillness, that which is Unknown is concentrating.
March 4, 1953


BOMBAY 9TH PUBLIC TALK 8TH MARCH 1953

Perhaps if we can go into the question of initiative then there may be a possibility of understanding self-fulfilment. For most of us fulfilment in some form or other becomes urgent, becomes necessary. In the process of fulfilling, so many problems, so many contradictions, so many conflicts arise; and there is everlasting misery in fulfilment. And yet, we do not know how to escape from it; how to act without fulfilling; for, in the very fulfilment of action there is sorrow.
Action is not merely doing something, but is it not also thinking? Most of us are concerned with doing something; and if that action is satisfactory if it sufficiently guarantees the fulfilment of one's desires, cravings, longings, then we are easily pacified. But if we do not discover the incentive that lies behind the urge to fulfil, surely we shall always be haunted by fear, with frustration; so is it not necessary to find out what this incentive is, that is driving us? It may be clothed in different paints, with different intentions, with different meanings; but perhaps if we can hesitatingly, tentatively explore this question of incentive, then we shall begin to understand an action or a thought which is not always born from this consciousness of fulfilment
Most of our incentives spring from ambitions, from pride, from the desire to be secure or to be well thought of. Now, you may say or I may say that my action is the outcome of the desire to do good, or to find the right values, or to have an ideology, a system that is incorruptible, or to do something that is essentially worthwhile, and so on. But behind all these words, all these pleasant sounding phrases, is not the motive - the urge in some form or another - ambition? I seek the Master, the guru; I want to achieve; I want to arrive; I want to have comfort, to know a certainty of mind in which there is no conflict. My incentive is to achieve a result and to be assured of that result, in the same way as the man who accumulates money and who also seeks security; so in both these forces, there is the drive which we call ambition, upon which all our activities, our outlook, our energies, are spent. Is it possible to act without these ambitions, with out these desires to fulfil? That is, I want to fulfil - I want to fulfil through my nation, through my children, through property, through name - I want to be `somebody'. And the pride of being somebody is extraordinary, because it gives extraordinary energy without doing anything, merely the sense of being proud in itself is sufficient to keep me going, to keep me resisting, controlling, shaping.
You watch your own minds in operation. You will see the activities and you will see that, behind them, however much you may cover them up with pleasant words, the drive is for fulfilment, for being somebody, to achieve a result. In this drive of ambition, there is competition, ruthlessness; and our whole structure of society is based on that. The ambitious man is looked upon as being worthwhile, as being somebody who is good for society, who will through his ambition create a right environment and so on and so on. We condemn ambition when it is worldly; we do not condemn it when we call it spiritual. A man who has given up the world, renounced it, and is seeking, he is not condemned. Is he not also driven by ambition to be something?
Everyone of us is seeking fulfilment - fulfilment through ideas, fulfilment through capacity, fulfilment through release in painting, through writing a poem, in loving, in being generous, in trying to be well-thought of. So, are not all our activities the outcome of this urge to fulfil? And behind that urge, is ambition. When I hear that, when I know that, and when I realize that where there is fulfilment there must be sorrow, what am I to do? Do you follow what I mean?
I realize my life is based on ambition. Though I try to cover it up, though I suffer, though I sacrifice myself for an idea, all my activities are an outlet for self-fulfilment. You see me burnt out and you set yourself to do something worthwhile; that `worthwhileness' is still the urge for fulfilment. This is our life, this is our constant urge, our constant pursuit, conscious as well as unconscious. When I realize this, when I know the content of all this struggle, what am I to do?
This urge to fulfil is one of our most fundamental problems, is it not? This urge to fulfil is in little things and in big things - to be somebody in my house, to dominate over my wife, my children, and to submit myself in the office, in order to rise, in order some day to be somebody. So, that is the process of my life, that is the process of all our lives. Then how is such a mind to put aside the desire for fulfilment? How am I to free myself from ambition? I see that ambition is a form of self-fulfilment, and where there is fulfilment there is always the sense of being down and out, of being broken, frustrated; there is fear, a sense of utter loneliness, of despair and everlasting hope. That is our life, is it not? That is our state from day to day. Behind everything there lurks this desire to fulfil, this urge to be ambitious, this ambition for power, position prestige, to be well-thought of. Knowing the whole content of that, what is the mind to do?
Is there any activity, any form of movement of the mind, which is not based on this? Do you understand? If I brush aside, control, shape ambition, it is still ambition, because I say, `It does not pay me to do this; but if I do that, that will pay me'. If I say I must not fulfil, then there is the conflict of not fulfilling, the resistance against the desire; and the very resistance against the desire to fulfil becomes another form of fulfilment.
Why is the mind seeking fulfilment? Why is the mind, the `me', which is the thought, why is it proud, ambitious? Why does it want to be well-thought-of? Can I understand that? Can the mind realize what it is that is pushing outwardly all the time? And when the outward movement of consciousness is cut, then it turns inward, and there again it is thwarted.
So our consciousness is this constant breathing in and out - to be important and not to be; to receive and to reject - this is our daily life of consciousness. And behind it, the mind is seeking a way out. If I can understand that, if the conscious can dwell on it, can know its full significance, then perhaps it is possible to have action which is not of ambition, which is not of pride, which is not of fulfilment, which is not of the mind.
To seek God, to try to find God, is another form of pride; and is it possible for me and you to find out what it is that is making us continuously go out and come in, go out and come in? Are we not aware of a state of emptiness in us, a state of despair, of loneliness, the complete sense of not being able to depend on anything, not having anybody to look up to? Don't we know a moment of extraordinary loneliness, of extraordinary sorrow, without reason, a sense of despair at the height of success, at the height of pride, at the height of thought, at the height of love; don't we know this loneliness? And is this loneliness not pushing us always to be somebody, to be well-thought-of?
Can I live with that loneliness, not run away from it, not try to fulfil through some action? Can I live with it and not try to transform it, not try to shape and control it? If the mind can, then perhaps it will go beyond that loneliness, beyond that despair; which does not mean into hope, into a state of devotion; but on the contrary. If I can understand and live in that loneliness, not run away from it, but live in that strange loneliness which comes when I am bored, when I am afraid, when I am apprehensive, not for any cause or with cause; when I know this sense of loneliness; is it possible for the mind to live with it, without trying to push it away?
Please listen to this; do not just listen to the mere words. As I talk, if you have observed your own minds, you will have come to that state of loneliness. It is with you now. This is not hypnosis because I suggest it; but actually if you have followed the workings of your own mind, you will have come to that state of loneliness; to be stripped of everything, every pretence, every pride, every virtue, every action. Can the mind live with that? Can the mind stay with it without any form of condemnation? Can it look at it without interfering - not as the observer looking at it? Is not then the mind itself that state? Do you follow? If I look at loneliness, then the mind operates on the loneliness, tries to shape it or control it or run away from it. The mind itself, not as the observer, is alone, lonely, empty. It cannot tolerate for a single minute a state in which it is completely empty, a state in which it does not know, a state in which there is no action of `knowing; so a mind seeing that, is fearful of it; it runs away into some activity of fulfilment.
Now, if the mind can stay in that very extraordinary sense of being cut off from everything, from all ideas, from all crutches, from all dependences, then is it not possible, for such a mind to go beyond, not theoretically but actually? It is only when it can fully experience that state of loneliness, that state of emptiness, that state of non-dependency, then only is it possible to bring about an action which is without ambition. Then only is it possible to have a world in which there is no competition, no ruthless pursuit of self-enclosing activity. Then that action is not the action through the narrow funnel of the `me'. That action is not self-enclosing. You will find that such an action is creative, because it is without motive, without ambition, it is not seeking a result. But to find that, must the mind go through all this? Can it not suddenly jump?
The mind can jump if I know how to listen. If I am listening rightly now, without any barrier, without any interpretation, with an open door to discover, there is freedom; and through freedom alone I can discover.
That freedom is the freedom from fear, the freedom from being well-thought of, the freedom from pride, the freedom from the desire to fulfil. And that freedom cannot come about except through the realization of the complete negation of all thought, when the mind is totally empty, lonely, when the mind is in a state in which there is neither despair, nor fulfilment. Then only is there a possibility of a world in which ruthlessness, brutality, competition can come to an end.
Question: You have been talking of freedom. Does not freedom demand duties? What is my duty to society, to myself?
Krishnamurti: Are freedom and duty comparable? Can the dutiful son be free? Can I be dutiful to society and yet be free? Can I be dutiful and yet be revolutionary in the right sense, not in the economic sense? Can I, if I follow a system, political or religious, ever be free? Or do I merely imitate, copy? Is not this whole system imitation? Being a dutiful son, doing what my father wants me to do, doing the right thing according to society - do these not themselves cannote a feeling of imitation? My father wants me to be a lawyer; is it my duty to become a lawyer? My father says I must join some religious organization; is it my duty to do so?
Does duty go with love? It is only when there is no love, when there is no freedom, that the word `duty' becomes extraordinarily important. And duty then takes the place of tradition. In that state we live,that is our state, is it not? - I must be dutiful.
What is my duty to society? What is my duty to myself? Sirs, society demands a great many things of you: you must obey, you must follow, you must do certain ceremonies, perform certain rituals, believe. It conditions you to certain forms of thought, to certain beliefs. If you are finding what is Real - not what is dutiful to society, not trying to conform to a particular pattern - if you are trying to find out what is Truth, must you not be free? Being free does not mean that you must throw something aside, that you must be antagonistic to everything: that is not freedom. Freedom implies constant awareness of thought; it implies that which is unfolding the implications of duty, and out of which, but not by merely throwing aside a particular freedom, freedom comes. You cannot understand all traditions, you cannot grasp the full significance of them if you condemn or justify or identify yourself with a particular thought or an idea.
When I begin to enquire what is my duty to myself or to society, how shall I find out? What is the criterion? What is the standard? Or, shall we find out why we depend on these words? How quickly the mind that is searching, seeking, enquiring, is gripped by the word duty! The ageing father says to his son, `It is your duty to support me', and the son feels it his duty to support him. And though he may want to do something else, to paint pictures which will not give him the means of livelihood to support his father and himself, he says his duty is to earn and to put aside what he really wants to do; and for the rest of his life he is caught, for the rest of his life he is bitter; he has bitterness in his heart and he gives money to his father and mother. That is our life, we live in bitterness and we die with bitterness.
Because we really have no love and because we have no freedom, we use words to control our thoughts, to shape our hearts and feelings; and we are satisfied. Surely love may be the only way of revolution, and it is the only way. But most of us object to revolutions, not only superficially, the economic revolutions, but the more essential, the deeper, the more significant revolution of thought, the revolution of creation. Since we object to that, we are always reforming on top, patching up here and there with words, with threats, with ambitions.
You will say, at the end of this question, that I have not answered your question, `What is my duty to society, to my father and to myself'. I say that is a wrong question. It is a question put by a mind that is not free, a mind that is not in revolt, a mind that is docile, submissive, a mind that has no love. Can such a mind which is docile, submissive, without love, with that shadow of bitterness, ever be dutiful to society or to itself? Can such a mind create a new world, a new structure?
Do not shake your heads. Do you know what you want? You do not want a revolt, you do not want a revolution of the mind, you want to bring up your children in the same manner in which you have been brought up. You want to condition them the same way, to think on the same lines, to do puja, to believe what you believe. So, you never encourage them to find out. So, as you are destroying yourselves in your conditioning, you want to destroy others. So the problem is not what is my duty to society, but how to find or how to awaken this love and this freedom. When once there is that love, you may not be dutiful at all.
Love is the most revolutionary thing; but the mind cannot conceive that love; you cannot cultivate it, it must be there; it is not a thing to be grown in your backyard; it is a thing that comes into being with constant inquiry, constant discontent and revolt, when you never follow authority, when you are without fear - which means, when you have the capacity to make mistakes and from the mistake to find out the answer. A mind that is without fear is really not petty, and it is capable of real depth; then such a mind shall find out what love is, what freedom is.
Question: Please explain to us what you mean by Time, and what you mean by the Timeless. Can there ever be freedom from Time?
Krishnamurti: Explanations are comparatively easy. Words put together are explanations, and most of us are satisfied with explanations, with conclusions. But to really experience requires an extraordinarily arduous mind, not a mind that says, `Words are enough for me'.
Surely the mind is the process of time; thought which is the verbalization of a reaction is the result of time; words are of time, as explanation is of time. A mind which is content with words, explanations, with time, tries to go beyond time through explanation, through words, through symbols, through the symbol of eternity. Though the mind tries to use the symbol to go beyond, obviously, it is still within the field of time, time being memory what I remember of yesterday and the projection of yesterday to today and to tomorrow. The yesterday, today and tomorrow is the process of time, is the process of thought.
Then there is time that is implied from childhood, to manhood, to death - time as progress. I will be something tomorrow or in the next life; now, I am a clerk; in three years time I am going to be the boss. There is time as implied in the cultivation of virtue: I am afraid, I am violent; I will cultivate non-violence - which is sweet deception. The mind that is violent can never be non-violent, however much it may practise non-violence. The very practice of non-violence is violence. Sirs, listen. Do not smile.
The very practice of virtue strengthens the violence which is the `me'. That is time. The mind, caught in this time, says, `Please explain to me what is the Timeless; please help me to experience something which is not of myself'. The mind is, in its very essence, the past; the past is time, the past is the future, the past is what is present. Such a mind is enquiring, trying to find out what is the timeless. It can only find what it projects; it cannot find the timeless, because the instrument itself is of time.
The mind can speculate, it can argue, it can project what should be the timeless and so on; but it can never experience the timeless; and if it experiences the state of timelessness for a few seconds, then it expresses it and puts it away into memory. For instance, `I have experienced the beauty of the sunset yesterday; now I must have it again today.' So everything the mind does is the process of capturing that extraordinary movement of life and putting it into the past.
Please listen. The problem now is not to find out what is the timeless, not how I can find the timeless, not how the mind can find the timeless but to find out the state in which the mind can experience the timeless, which is a state of experiencing, not experience. The moment I am conscious that I have experienced, it is already in the past, the particular experience is of the past.
Please listen; you will find out what I am talking about; it is not mysterious. You do not have to go into the deep intoxication of renunciations and pujas and controls; what you have to do is to understand the structure of the mind, the anatomy of thought. When you understand it, when the mind sees how it is caught in time, then the mind becomes fully focussed; it is all full attention, the attention that is not exclusive. In that attention, there is the coming and going of the conscious; there is the reacting to that noise of the train; and the reaction is memory. At the same time, the mind is not concentrated but is fully focussed - focussed not through any volition, not through any action of will; but the mind is fully called to pay attention to itself; on the periphery, on the outskirts, there are always the impression and responses going on.
But when the mind sees what the function of thought is, the whole pro- cess of time, then it is completely focussed, completely attentive, not to something but listening, when the mind is completely still, then there is the Timeless. But a man who makes the mind still is caught in the net of time. So it requires enormous vigilance and that state is experiencing, there is no experiencer experiencing, there is only experiencing. At that moment, there is no experiencer, there is only experiencing; a moment later it becomes the experiencer and so we are caught in time.
Can the mind be in a state of experiencing, not in a state of experience which is what we know, which is the accumulative past, which is of time? Please put the question and listen to the question; you will find the answer for yourself. I am not hypnotizing you by words.
Can the mind be in a state of experiencing? That is the state of experiencing what is timeless; and in that experiencing, there is no accumulation, no knowledge, no entity that says, `I am experiencing'. The moment there is the experiencer, he is introducing time.
So, can the mind be in a state of experiencing God? That is meditation - the meditation which is not of pursuit, not of a particular idea, the meditation which is not the mere concentration which is exclusion. In that meditation, there is experiencing without the experiencer. And I assure you it is very arduous. It is not just sitting down and closing the eyes and getting some kind of fancy visions and ecstasy.
If I know how to listen rightly, if I know how to listen to thought, then thought will inevitably bring about this state, the state in which there is no experiencer, therefore no accumulator, the person that gathers, holds. Therefore, experiencing is a state of constant unknowingness; therefore, it is timeless, it is not a thing of the mind.
Question: Modern scientists have placed vast powers of destruction in the hands of political rulers of America and Russia. There seems to be no place for simple kindliness between man and man. What is the meaning of human existence in this age of cruelty?
Krishnamurti: The questioner says: There is no human kindliness, the simple kindliness between man and man. Have you and I that simple kindliness? Because we have not got it, we have created America and Russia. Please don't separate yourself from America and Russia. We have the potential capacities of being Americans and Russians. We are Russians and Americans at heart. We pose in the name of liberty, and given that liberty we become tyrants. Are you not tyrants in your homes, over your children, in your offices, over your wives and the wives over you? (Laughter). Yes Sirs, how easily we laugh at these things!
Though we may live thousands of miles away from Russia and America, we have created this world, you and I; our problem is the world problem, because the `you' is the world. You, Mr. Smith, and you, Mr. Rao, you are the world living in Russia and America; their misery is our misery. Though we might like to separate ourselves, though we may like to condemn them and say that they are politically this and they are politically that, that they are trying to use this and that - you know the things that newspapers cultivate as propaganda - you and I are the Russians and the Americans. We all want power, position, prestige. We are all cruel, we all feel proud, we are all full of pride. Then how can we be kind, unsuspecting, innocent? We cannot. And it is no good condemning Russia and America; and to fight them is to become like them.
So, there must be a revolution in the ways of our thinking. When there is no identification with India, with any political or religious system; when we are common humanity, not labelled as Hindus, Russians, Germans, English, Americans, Christians and so on; then only there is a possibility for peace to be; till then, there is no possibility. Stalin will come and go and others will come. There will be war till there is a real revolution in our heart.
That revolution is not possible through any economic revolution, through any superficial change, because such a change is merely a modified continuity whereas a revolution is not. The revolution that is necessary cannot come about by any compulsion. It must come spontaneously out of ourselves. Because we do not want it, we resort to war, we resort to various forms of reforms which need further reforms; and so, we are everlastingly caught.
Question: What is God? What is Love? What is Death?
Krishnamurti: It is not possible to experiment to find out what is God, what is Love and what is Death? As we are sitting here, can we not find out? Do not just listen to my explanation. I am not going to explain, because explanations do not satisfy the hungry man; the description of food will not satisfy me if I am hungry.
Since I am hungry to find out what is God, what is Love and what is Death, can I find it out? I can only find out if the mind can completely free itself from the known. If the mind can put aside everything it has learnt, the Bhagavad Gita, all its experiences, everything that the Upanishads have said, if all its conditions can completely be wiped out, then only is it possible to know, to experience that state of living.
Can one know what death is? Death is the Unknown. But a mind that clings to the known which is the continuity of what I am from day to day, cannot know the Unknown. The Unknown is Death, is it not? Death has no `knowing'. Though I may have read many descriptions of it, I have to leave all symbols. All words must be put aside, must they not? And can I put them aside - not with any effort, but just as I am listening?
Can I completely enter into the state of `Unknowing'? Then though I am living, there is the `Unknowing' which is death. That means, there must be no fear, no fear of dying - the dying being the ending of continuity. That which continues deteriorates; it is only the ending that is creative.
So, can I know death while I live? `Death' is not the word, not the corpse not the thing that you see being carried down the road to be burnt, but the thing which is not the word, which is a state of `Unknowing'. Surely I can feel it out.
And is God a thing to be found by the mind? God is not of time. I may imagine, I may think this is God, that is not God; but I do not know what God is. The word is not God. So, as I do not know, can the mind be in a state in which there is no ending; when the mind is completely empty, completely still, without any formulations, without any hope to find, innocent, in which there is no demand, no asking? The moment you ask, you are given; and what you are given is given with a curse. The mind can never ask, because it can only hear the answer according to the words, according to the past. So can the mind, listening, be still, without asking, without expecting?
And is not Love also something which is not brought into being by the mind? The moment the mind is conscious that it loves, surely it is no longer love, is it? And can I not feel even for a second, in the stillness of the mind, this thing that we call God - the word - and to go beyond the word, and to see and to experience that state in which there is no knowing, which is Death? And that word Love which is not of the mind, which is not of Time, can the mind in its complete stillness feel it, but not be able to recognise, because the moment you recognise it is of time? So, there must be the state of non-recognition, an experience in which there is no experiencer; it is only then in that real stillness of the mind the Unknowable comes into being.
March 8, 1953


BOMBAY 10TH PUBLIC TALK 11TH MARCH 1953

I think it might be worthwhile if we went into the question of how quickly the mind deteriorates and what are the primary factors that make the mind dull, insensitive, quick to respond. I think it would be significant if we could go into this question why the mind deteriorates, because perhaps, in understanding that, we may be able to find out what is really a simple life.
We notice as we grow older that the mind, the instrument of understanding, the instrument with which we probe into any problem, to enquire, to question, to discover - that mind if misused, deteriorates, disintegrates; and it seems to me that one of the major factors of this deterioration of the mind is the process of choice.
All our life is based on choice. We choose at different levels of our existence. We choose between white and blue, between one flower and another flower, between certain psychological impulses of like and dislike, between certain ideas, beliefs; accepting some and discarding others. So our mental structure is based on this process of choice, this continuous effort at choosing, distinguishing, discarding, accepting, rejecting. And, in, that process, there is constant struggle, constant effort. There is never a direct comprehension, but always the tedious process of accumulation, of the capacity to distinguish which is really based on memory, on the accumulation of knowledge; and therefore, there is this constant effort made through choice.
Now, is not choice ambition? Our life is ambition. We want to be somebody, we want to be well-thought-of, want to achieve a result. If I am not wise, I want to become wise. If I am violent, I want to become non-violent. The becoming is the process of ambition. Whether I want to become the biggest politician or the most perfect saint, the ambition, the drive, the impulse of becoming is the process of choice, is the process of ambition which is essentially based on choice.
So, our life is a series of struggles, a movement from one ideological concept, formula, desire, to another, and in this process of becoming, in this process of struggle the mind deteriorates. The very nature of this deterioration is choice; and we think choice is necessary, choice from which springs ambition.
Now can we find a way of life which is not based on ambition, which is not of choice, which is a flowering in which the result, is not sought? All that we know of life is a series of struggles ending in result; and those results are being discarded for greater results. That is all we know.
In the case of the man who sits alone in a cave, in the very process of making himself perfect, there is choice, and that choice is ambition. The man who is violent tries to become non-violent; that very becoming is ambition. We are not trying to find out whether ambition is right or wrong whether it is essential to life, but whether it is condu- cive to a life of simplicity. I do not mean the simplicity of a few clothes, that is not a simple life. The putting on of a loin cloth does not indicate a man that is simple; on the contrary, it may be that, by the renunciation of the outer things, the mind becomes more ambitious; for it tries to hold on to its own ideal which it has projected and which it has created. So if we observe our own ways of thinking, should we not enquire into this question of ambition? What do we mean by it, and is it possible to live without ambition? We see that ambition breeds competition, whether in children, in school, or among the big politicians, all the way up, the trying to beat a record. This ambition produces certain industrial benefits: but in its wake, obviously there is the darkening of the mind, the technological conditioning, so that the mind loses its pliability, its simplicity and therefore is incapable of directly experiencing. Should we not enquire, not as a group but as individuals - you and I - should we not find out what this ambition means, whether we are at all aware of this ambition in our life?
When we offer ourselves to serve the country to do noble work, is there not in it the fundamental element of ambition, which is the way of choice? And is not therefore choice a corruptive influence in our life, because it prevents the flowering? The man who flowers is the man who is, who is not becoming.
Is there not a difference between the flowering mind and the becoming mind? The becoming mind is a mind that is always growing, becoming, enlarging, gathering experience as knowledge. We know that process fully well in our daily life, with all its results, with all its conflicts, its miseries and strife, but we do not know the life of flowering. And is there not a difference between the two which we have to discover - not by trying to demarcate, to separate, but to discover - in the process of our living? When we discover this, we may perhaps be able to set aside this ambition, the way of choice, and discover a flowering which is the way of life, which may be true action.
So if we merely say that we must not be ambitious, without the discovery of the flowering way of life, the mere killing of ambition destroys the mind also, because it is an action of the will which is the action of choice. So is it not essential for each one of us to find out in our lives the truth of ambition? We are all encouraged to be ambitious, our society is based on it, the strength of the drive towards a result. And in that ambition there are inequalities which legislation tries to level out, to alter. Perhaps that way, that approach to life is essentially wrong; and there might be another approach which is the flowering of life, which could express itself without accumulation. After all, we know when we are conscious of striving after something, of becoming something, that is ambition, the seeking of a result.
But there is an energy, a force in which there is a compulsion without the process of accumulation, without the background of the `me', of the self, of the ego; that is the way of creativity. Without understanding that, without actually experiencing that, our life becomes very dull, our life becomes a series of endless conflicts in which there is no creativity, no happiness. And perhaps if we can understand - not by discarding ambition but by understanding the ways of ambition - by being open, by comprehending, by listening to the truth of ambition, perhaps we may come upon that creativity in which there is a continuous expression which is not the expression of self-fulfilment but is the expression of energy without the limitation of the `me'. Question: In the worst of misery, most of us live on hope. Life without hope seems dreadful and inevitable; and yet, very often this hope is nothing but illusion. Can you tell us why hope is so indispensable to life?
Krishnamurti: Is it not the very nature of the mind to create illusion? Is not the very process of thinking the result of memory, of verbalized thought which creates an idea, a symbol, an image to which the mind clings?
I am in despair; I am in sorrow; I have no way of resolving it; I do not understand how to resolve it. If I understand it, then there is no need for hope. It is only as long as I do not understand how to bring about the dissolution of a particular problem, that I depend on a myth, on an idea of hope. If you observe your own mind, you will see that when you are in discomfort, in conflict, in misery, your mind seeks a way away from it. The process of going away from the problem is the creation of hope.
The mind going away from the problem creates fear; the very movement of going away, the flight from the problem, is fear. I am in despair because I have done something which is not right, or some misery comes upon me, or I have done a terrible wrong, or my son is dead or I have very little to eat. My mind not being able to resolve the problem, created a certainty, something to which it can cling, an image which it carves by the hand or by the mind. Or the mind clings to a guru, to a book, to an idea which sustains me in my difficulties, in my miseries, in my despair; and so I say I shall have a better time next life, and so on and on and on.
As long as I am not capable of resolving my problem, my sorrow, I depend on hope; it is indispensable. Then I fight for that hope. I do not want anyone to disturb that hope, that belief. I make that belief into an organized belief, and I cling to that because, out of that, I derive happiness; because I have not been able to solve the problem which is confronting me, hope becomes the necessity.
Now, can I solve the problem? If I can understand the problem, then hope is not necessary, then depending on an idea or an image or a person is not necessary because dependence implies hope, implies comfort. So, the problem is whether hope is indispensable, whether I can resolve my problem, whether there is a way to find out how not to be in sorrow - that is my problem. not how to dispense with hope.
Now, what is the factor essential to the understanding of a problem? Obviously, if I wish to understand the problem, there must be no formula, there must be no conclusion, there must be no judgment. But if we observe our minds we will see that we are full of conclusions; we are steeped in formula with which we hope to resolve the problem. And so we judge, we condemn. And so, as long as we have a formula, a conclusion, a judgment, a condemnatory attitude, we shall not understand the problem.
So the problem is not important, but how we approach the problem. So the mind that is wishing to comprehend a problem must not be concerned with the problem, but with the workings of its own machinery of judgment. Do you follow?
I started out with the establishment of a hope, saying that it is essential because without hope I am lost. So my mind is occupied with hope, I occupy it with hope. But that is not my problem, my problem is the problem of sorrow, of pain, of mistakes. Is even that my problem, or is my problem how to approach the problem itself? So what is im- portant is how the mind regards the problem.
I have altogether moved away from hope; because, hope is illusory, it is unreal, it is not factual. I cannot deal with something which is not factual, which has been created by the mind; it is not something real, it is illusory; so, I cannot grapple with it. What is real is my sorrow, my despair, the things that I have done, the crowded memories, the aches and the sorrows of my life. How I approach the aches and sorrows and miseries in my life is important, not hope; because, if I know how I approach them, then I shall be able to deal with them.
So what is important is not hope but how I regard my problem. I see that I always regard my problem in the light of judgment - either condemning, accepting, or trying to transform it - or looking at it through glasses, through the screen of formulae of what somebody has said in the Bhagavad Gita, what the Buddha or the Christ has said. So my mind being crippled by these formulae, judgments, quotations, can never understand the problem, can never look at it. So can the mind free itself from these accumulated judgments?
Please follow this carefully - not my words, but how you approach your problem. What we are always doing is pursuing the hope and everlastingly being frustrated. If I fail with one hope, I substitute another and so I go on and on. And as I do not know how to approach, how to understand the problem itself, I resort to various escapes. But if I knew how to approach the problem, then there is no necessity for hope. So what is important is to find out how the mind regards the problem.
Your mind looks at a problem. It looks at it obviously with a condemnatory attitude. It condemns it in distinguishing it, in reacting to it; or it wants to change it into something which it is not. If you are violent, you want to change into non-violence. Non-violence is unreal, it is not factual; what is real is violence. Now to see how you approach the problem, with what attitude - whether you condemn it, whether you have the memories of what the so-called teachers have said about it - that is what is important.
Can the mind eradicate these conditions, free itself from these conditions, and look at the problem? Can it be unconcerned with how to free itself from these conditions? If it is concerned with it, then you create another problem out of it. But if you can see how these conditions prevent you from looking at the problem, then these conditions have no value; because, the problem is important, pain is important, sorrow is important. You cannot call sorrow an idea and brush it aside. It is there.
So, as long as the mind is incapable of looking at the problem, as long as it is not capable of resolving the problem, there must be various escapes from the problem; and the escapes are hopes, they are the defence mechanism.
The mind will always create problems. But what is essential is that, when we make mistakes, when we are in pain, to meet these mistakes, these pains, without judgment, to look at them without condemnation, to live with them and to let them go by. And that can only happen when the mind is in the state of non-condemnation, without any formula; which means, when the mind is essentially quiet, when the mind is fundamentally still; then only is there the comprehension of the problem.
Question: Will you please tell us what you mean by the words "our vocation"? I gather you mean some- thing different from the ordinary connotation of these words.
Krishnamurti: Each one of us pursues some kind of vocation - the lawyer, the soldier, the policeman, the businessman and so on. Obviously, there are certain vocations which are detrimental to society - the lawyer, the soldier, the policeman, and the industrialist who is not making other men equally rich.
When we want, when we choose a particular vocation, when we train our children to follow a particular vocation, are we not creating a conflict within society? You choose one vocation and I choose another; and does that not bring about conflict between us? Is that not what is happening in the world, because we have never found out what is our true vocation? We are only being conditioned by society, by a particular culture, to accept certain forms of vocations which breed competition and hatred between man and man. We know that, we see it.
Now is there any other way of living in which you and I can function in our true vocations? Now is there not one vocation for man? Please listen, Sirs. Are there different vocations for man? We see that there are: you are a clerk, I polish shoes, you are an engineer and I am a politician. We see innumerable varieties of vocations and we see they are all in conflict with each other. So man through his vocation is in conflict, in hatred, with man. We know that. With that we are familiar every day.
Now let us find out if there is not one vocation for man. If we can all find it, then the expression of different capacities will not bring about conflict between man and man. I say there is only one vocation for man. There is only one vocation, not many. The one vocation for man is to find out what is Real. Sirs, don't settle back, this is not a mystical answer.
If I and you are finding out what is truth, which is our true vocation, then in the search of that we will not be in competition. I shall not be competing with you, I shall not fight you though you may express that truth in a different way; you may be the Prime Minister, I shall not be ambitious and want to occupy your place, because I am seeking equally with you what is Truth. Therefore, as long as we do not find out that true vocation of man, we must be in competition with each other, we must hate each other; and whatever legislation you may pass, on that level you can only produce further chaos.
So, is it not possible from childhood, through right education, through the right educator, to help the boy - the student - to be free to find out what is the Truth about everything - not just Truth in the abstract - but to find out the truth of all relationships - the boy's relationship to machinery, his relationship to nature, his relationship to money, to society, to government and so on? That requires, does it not?, a different kind of teachers who are concerned with helping or giving the boy, the student, freedom so that he begins to investigate the cultivation of intelligence which can never be conditioned by a society which is always deteriorating.
So, is there not one vocation for man? Man cannot exist in isolation, he exists only in relationship; and when in that relationship, there is no discovery of truth, the discovery of the truth of relationship, then there is conflict.
There is only one vocation for you and me. And in the search of that, we shall find the expression wherein we shall not come into conflict, we shall not destroy each other. But it must begin surely through right education, through the right educator. The educator also needs education. Fundamentally the teacher is not merely the giver of information, but brings about, in the student, the freedom, the revolt to discover what is Truth.
Question: When you answer our questions, what functions - memory or knowledge?
Krishnamurti: It is really quite an interesting question, is it not? Let us find out.
Knowledge and memory are the same, are they not? Without knowledge, without the accumulation of knowledge which is memory, can you reply? The reply is the verbalization of a reaction, is it not? There is this question asked: what is functioning, memory or knowledge? I am only saying memory and knowledge are the same thing essentially, because if you have knowledge but have no memory of it, it will have no value.
You are asking what functions when I answer a question. Is knowledge functioning? Is memory functioning? Now what is it that is functioning with most of us? Please follow this. What is functioning with most of us when you ask a question? Obviously knowledge. When I ask you the way to your house, knowledge is functioning, memory is functioning. And with most of us that is all that functions, because we have accumulated knowledge from the Bhagavad Gita or from the Upanishads or from Marx, or from what Stalin has said, or what your pet guru says or your own experience, your own accumulated reactions; and from that background, you reply. That is all we know. That is the actual fact. In your business that is what is functioning. When you build a bridge that is what is functioning.
When you write a poem, there are two functions going on - the verbalization, the memory and the creative impulse; the creative impulse is not memory but when expressed, it becomes memory.
So without memory, verbalization, the verbalizing process, there is no possibility of communication. If I do not use certain words, English words, I could not talk to you. The very talking, the verbalization, is the functioning of memory. Now the question is what is functioning when the speaker is answering, memory or something else. Memory obviously, because I am using words. But is that all?
Am I replying from the accumulated memories of innumerable speeches I have made during the last twenty years, which I keep on repeating like a gramophone record machine? That is what most of us are. We have certain actions, certain patterns of thought and we keep on repeating them. But the repetition of words is entirely different to that, because that is the way of communication. In the repetition of experience, the experiences are gathered and stored away; and like a machine, I repeat from that experience, from that storehouse. Here again, there is repetition, which is again the memory functioning.
So you are asking if it is possible, while I am speaking, that I am really experiencing, not answering from experience? Surely there is a difference between the repetition of experience and the freedom of experiencing which is being expressed through memory which is the verbalization. Please listen. This is not difficult to understand.
I want to find out what ambition means, all that it implies. Do I really, now as I am speaking, investigate afresh the whole process of ambition? Or, do I repeat the investigation which I have made yesterday about ambition, which is merely repetition? Is it not possible to investigate, to ex- perience anew all the time, and not merely rely on a record, on memory, on the experience of yesterday? Is it not possible to flower, to be, all the time, now as I am speaking, without the repetitious experience of yesterday, though I use words to communicate?
Your question is: What is functioning when I am speaking? If I am repeating merely what I have said ten days ago, then it is of very little value. But if I am experiencing as I am talking, not an imaginative feeling but actually, then what is functioning? The flowering is functioning, not through self-expression, not the `me' functioning which is memory.
So it is very important, not for me alone, but for all of us to find out if we can keep our minds from being this storehouse of the past, and whether the mind can be stable on the waters of life and let the memories float by without clinging to any particular memory, and when necessary to use that memory as we do use it when we communicate. Which means, the mind constantly letting the past float by, never identifying itself with it, never being occupied with it; so that the mind is firm, not in experience, not in memory, not in knowledge, but firm, stable in the process, in the way of experiencing continuously.
So, that is the factor which brings about no deterioration, so that the mind constantly renews. A mind that accumulates is already in decay. But the mind that allows memories to go by and is firm in the way of experiencing - such a mind is always fresh, it is always seeing things anew. That capacity can only come when the mind is very quiet. That quietness, that stillness, is not induced, cannot come about through any discipline, through any action of will, but when the mind understands the whole process of accumulation of knowledge, memory, experience. Then it establishes itself on the waters of life, which are always moving, living, vibrant.
Question: With what should the mind be occupied? I want to meditate. Would you please tell me on what I should meditate?
Krishnamurti: Now, let us find out what is meditation. You and I are going to find out. I am not going to tell you what is meditation. We are both going to discover it afresh.
The mind that has learnt to meditate, which is to concentrate, the mind that has learnt the technique of shutting out everything and narrowing down to a particular point - such a mind is incapable of meditation. That is what most of us want. We want to learn to concentrate, to be occupied with one thought to the exclusion of every other thought, and we call that meditation. But it is not meditation. Meditation is something entirely different, which we are going to find out.
So our first problem is why does the mind demand that it should be occupied? Do you understand? My mind says, `I must be occupied with something, with worry, with memory, with a passion, or with how not to be passionate, or how to get rid of something, or to find a technique which will help me to build a bridge.' So the mind, if you observe, demands constant occupation; does it not? That is why you say, `My mind must be occupied with the word OM', or you repeat Ram Ram; or you are occupied with drinking. The word `Om; the word `Ram Ram' or the word `drink' are all the same, because the mind wants to be occupied, because it says if it is not occupied it will do some mischief, if it is not occupied it will drift away. If the mind is not occupied, then what is the purpose of life? So you invent a purpose of life - noble, ignoble or transcendental - and cling to that; and with that, you are occupied. It is the same whether the mind is occupied with God or whether it is occupied with business, because the mind says consciously or unconsciously it must be occupied.
So, the next thing is to find out why the mind demands occupation. Please follow this. We are meditating now. This is Meditation. Meditation is not a state at the end. Freedom is not to be got at the end; freedom is at the beginning. If you have no freedom in the beginning, you have no freedom at the end. If you have no love now, you will have no love in ten years. So what we are doing now is to find out what is meditation. And the very enquiry of what is meditation is to meditate.
The mind says, `I must be occupied with God, with virtue, with my worries, or with my business concern', so, it is incessantly active in its occupation. So the mind can only exist as long as it is active, as long as it is conscious of itself in action, not otherwise. The mind knows itself as being, when it is occupied, when it is acting, when it has results. It knows itself as existing when it is in motion. The motion is occupation towards a result, towards an idea, or denial of that idea negatively.
So, I am conscious of myself only when there is motion, in and out. So consciousness is this motion of action, outward and inward; this breathing out of responses, of reactions, of memories, and then collecting them back again. So my mind, `I am', is only when I am thinking, when I am in conflict with a thing, when there is suffering, when there is occupation, when there is strain, when there is choice.
So the mind knows itself as in motion when it is ambitious and drags itself there; and seeing that ambition is dull, it says, `I will occupy myself with God.' The occupation of the mind with God is the same as the occupation of the mind with money. We think that the man whose mind is occupied with God is more sacred than the man who is thinking of money; but they are factually both the same; both want results, both need to be occupied. So, can the mind be without occupation? That is the problem.
Sirs, can the mind be blank without comparing, because the `more' is the way of the mind knowing that it exists? The mind that knows it exists, is never satisfied with `what is; it is always acquiring, comparing, condemning, demanding more and more. In the demand, in the movement of the `more', it knows itself as existing, which is what we call self-consciousness, the conscious on the surface and the unconscious. This is our life, this is the way of our everyday existence.
I want to know what meditation is; so I say I want to be occupied with meditation. I want to find out what meditation is; so my mind is again occupied with meditation. So, can the occupied mind - please follow this, listen to this - can the occupied mind ever be capable of meditation? Meditation surely is the understanding of the ways of the mind. If I do not know how my mind operates, functions, works, how can I meditate? How can I really find out what is truth? So, the mind must find out how it is occupied; then it begins to see with what it is occupied; and then finds that all occupations are the same; because, the mind then is filling itself with words, with ideas, with constant movement, so that there is never a quietness.
When the mind occupies itself with the discovery of what Love is, it is another form of occupation, is it not? It is like the man who is occupied with passion. When you say you must find out the Truth, will you find truth? Or, does Truth come into being only when the mind is not occupied, when the mind is empty to receive, not to gather not to accumulate. Because, you can only receive once. But if what you have received you make into memory with which you are occupied, then you will never receive again. Because the receiving is from moment to moment. Therefore it is of timelessness.
So the mind which is of time cannot receive the timeless. So the mind must be completely still, empty, without any movement in any direction. And that can only take place with a mind that is not occupied - not occupied with the `more', with a problem, with worry, with escapes; not conditioned in any belief, in any image, in any experience. It is only when the mind is totally free, then only is there a possibility of immense profound stillness; and in that stillness that which is Eternal comes into being. That is meditation.
March 11, 1953


LONDON 1ST PUBLIC TALK 30TH MARCH 1953

It seems to me that one of our greatest problems in this rather confused world is `what to do?' There is starvation in Asia; and there is the threatening of war. There is extraordinary progress in science; and though we may want to keep up with this so-called progress morally, we are behind. And the difficulty in this confusion is to find out - intellectually even - how to behave, how to act, and what to think. Because, though we look to leaders, intellectual philosophers, or scientists, it seems to me that the difficulty is that we no longer have confidence in philosophers, in the teachers, in the scientists. The more we observe, the greater we see the confusion to be. Though we may have a welfare State, inwardly, psychologically we are extraordinarily poor. We may have all the outward things - shelter, food, clothing - that go to create comfort; but inwardly we are poor, insufficient, utterly miserable, confused, not knowing what to do, where to find either happiness salvation, or that sense of reality which is not dependent on any particular religion, on any philosophy.
Seeing all this, surely we must begin to find out what we mean by a moral life. Is morality consistent with progress? And, can morality be consciously, deliberately planned out and cultivated, so as to meet this extraordinary progress that man is making in other directions? Is inward progress ever possible? And can man be happy, without this deliberate, conscious effort at morality? is morality cultivable? And when morality is developed, does it lead to happiness, to creativity, to freedom? Or, is morality something which is not to be cultivated, but a revolution, an unconscious revolution?
We may cultivate virtue, compassion, love; but, will intellectual cultivation, the deliberate process of becoming something, becoming noble, and so on, will such a deliberate act bring about that unconscious freedom from the restraints that modern society and our own limitations place upon each one of us? Surely, is it not important to find out whether this constant struggle towards greater and greater intellectual development will solve any of our problems, or whether there is a totally different approach? Because, if I consciously follow a particular course of action, plan out my life, intellectually think it out, analyze it, and set a course, naturally I will achieve certain results. But will that bring about a sense of freedom, that creativity which is the reality of actual experience? Or, does that creativity, that freedom, come about entirely differently, through a different process?
Perhaps we can go into this and find out whether, through a deliberate process, through a cultivation of the mind, through various disciplines and compulsions, the mind can go beyond itself. Because, intellectually we are very far advanced, intellectually we know a great many things; but inwardly we are insufficient, there is no richness. We depend on others for our psychological well-being; there is fear, there is frustration, there is anxiety, a sense of being bound. And, is it possible to break through this intellectuality by the cultivation of any particular virtue or virtues? Will intellect free us from our own bondage, will intellect free us from fear, will intellect cultivate that feeling of compassion? And yet, that is what we are trying to do, are we not?
Though we may have a welfare state, where everything is planned for us, we are aware that there is an insufficiency of affection, love; and there is fear. And we intellectually set about cultivating various forms of resistance to fear - denying anxiety, or analyzing it, going into it very, very carefully, all through the intellect, through the mind. And can the mind resolve the problems which it has created? We cultivate virtue, morality, to keep up with the progress we are making; but will that cultivation of morality by the intellect bring about the well-being of man?
So, that is one of our major problems, is it not? Scientifically we are making extraordinary advances in the world; and so we say to ourselves `morally also we must progress'. But the more we cultivate virtue, the stronger the resistance, which we call the `me', the `I', the ego. Is that not so? When I am consciously, deliberately, cultivating humility, or fearlessness am I being humble, free from fear? When I am deliberately trying to be non-violent, am I so? Or, is virtue something that cannot be cultivated at all? The person who is conscious of his morality surely is not moral, is he? And yet, there must be morality; there must be an unconscious moral well-being which is not the result of the intellectual cultivation of any particular virtue.
I do not know if I am making myself clear? Because, it seems to me that this is one of our greatest problems. Because, to meet this progress, obviously there must be a freedom from the ego consciousness; otherwise, we are going to make more misery for ourselves, more sorrow. And, is the freedom from this ego consciousness the result of the cultivation of any particular virtue? Because, all religions deliberately set about to cultivate particular qualities in the follower. This conscious cultivation is surely the development of the intellect and not of virtue. The more I am conscious that I am virtuous, the less I am virtuous. And yet, every activity of a religious person, every activity of a person who is trying to meet this world problem, the world crisis, is the deliberate cultivation, conscious effort, towards some particular form of virtue, of morality, of well-being. It is a conscious, deliberate effort. And I wonder if such an effort does bring about morality, the well-being of man, so as to meet the progress that the world is making?
Is not true revolution not of the mind but at quite a different level? Because, planned revolution - economic, social, or of any other kind - is still on the intellectual level; and the intellect cannot possibly bring about a revolution. Intellect can only bring about a continued change; but that change is not a revolution. An economic change, thought out, planned out by the mind, is not a revolution for the total well-being of man, it is only a revolution at a particular narrow level. And if we are concerned with the total revolution of man - not the development of one particular quality at one particular level - must we not be concerned, not only with the revolution at the superficial, conscious level, but at the deeper levels of our being also?
And is the mind, the conscious mind, capable of digging into or analyzing the unconscious, and thereby bringing about a revolution? Because, it is obvious that we need a fundamental, radical transformation in ourselves, which cannot be brought about by the mind. The mind cannot produce that revolution. That revolution can only come about when there is a direct experience of reality, or God, or what you will. But the intellect cannot experience that; it cannot, through any of its efforts, realize that truth. Any cultivation of morality, any belief, any doctrine, is still on the intellectual level, on the superficial level. And yet with that mind, that intellect, we are trying to grasp, trying to experience, something which is beyond the mind.
Is God, truth, or what you will, to be discovered by the mind, by the intellect? Or, is it to be experienced when the totality of the mind - not only the conscious but also the unconscious - when the whole mind is utterly still, not struggling to achieve a result, not struggling to find something, not trying to go beyond itself? It seems to me this is very important to understand. All our effort so far is at the level of the intellect, because that is all we have that is what we have cultivated for generations. And with that mind we are trying to find a reality, a truth, a God, which will give us happiness, give us virtue, bring about the inward well-being of each one of us. Is that really to be found through the mind? Yet without that reality, do what we will, whatever progress we make will always bring about more confusion, more sorrow, more wars, more divisions; and without finding that reality, progress has no meaning.
So how is one to find that new state? How is one to awaken to that reality, to that creativeness which is not merely a verbal expression, or a myth, or a fantasy? It is to be found. But it cannot be found by the mind. The mind is only the result of time, memory, reactions - a storehouse of knowledge of the past. The mind is the past. In its very nature it is put together, through time, through the ages. And we are trying to find something which is beyond time, which cannot be named, which cannot be put into words, which no description can ever cover. Without the discovery of that, life has very little significance, life becomes one series of struggles - sorrow, pain, suffering, constant anxiety. So, how is one to find that?
Is it not to be found - or rather, does it not come into being - when the whole of my being is very still? Because in that state I am not asking for anything; I am neither virtuous nor not virtuous; I am not thinking of myself as progressing, advancing, growing, attaining a result; there is no longer the drive of ambition, of wanting to put the world in order. The world can be put in order only when I have found that reality. That reality will bring about order, without my making an effort to do something. So, is it not important for me to understand myself, the ways of my own mind? For that understanding brings about that state of stillness in which there is an unconscious revolution - the revolution in which the `me' is no longer important. And so when I see all this, the mind becomes very quiet, no longer seeking, no longer demanding, no longer struggling to be something; and in that quietness, in that stillness, reality comes into being. It is not a fancy, it is not some oriental mysticism. Without that reality do what you will, there will be more wars, more destruction; man will be ever against man.
That reality cannot come into being, I feel, without self-knowledge - self-knowledge which is discovered from moment to moment in the mirror of relationship, so that all illusion is stripped away, so that the mind does not build fantasies, escapes. When the mind is no longer caught in beliefs, it begins to understand `what is' - `what is' in relationship. So, through the constant awareness in action of the self, of the `me', one discovers the ways of one's mind. It is a book that cannot be read all at once. The man who says `I must read it at once, and understand it totally', will never understand the mind. It is to be read constantly and what one reads is not to be accumulated as knowledge. Because, knowledge prevents reality; knowledge is accumulated memory; knowledge is of time, is of so-called progress. But reality is not of time; it cannot be stored up and used; it comes only when the mind is utterly quiet. And that quietness comes into being, not through any discipline, but through the understanding of the ways of the ego, the `me', the mind, through awareness of all relationships.
So, no discipline, no cultivation of virtue, will bring reality - into being. The cultivation of virtue merely becomes an impediment to reality without which the various problems that life creates will ever continue. It is only when I begin to understand myself that the mind becomes quiet; only in that quietness, in that stillness of the mind, that creative reality comes into being.
Some questions have been sent in, and I will try to answer them. But before I do so, I think one or two things must be made clear. If you are looking for an answer, I am afraid you will be disappointed. Because, the problem is more important than the answer; how one approaches the problem is more significant than seeking a solution. If one knows how to approach a problem, then the answer is in the problem, not away from it. But we are so eager to find an answer, a remedy, to be told what to do, that we never study the problem itself.
And I think, also, that it is very important to know how to listen. Because, we rarely listen; we are so full of our own ideas, our own objections, our own prejudices; or we have read a great deal, we know so much. Our own experience, our knowledge, and other people's knowledge, prevent us from listening, not only to the speaker, but to everything in life. The more we listen, the greater the understanding. But it is very difficult to listen. To listen, one must be extraordinarily quiet - not concentrated, because concentration is merely an exclusive process. But when one listens to find out, one discovers, because then one is open, there is no barrier, one's own projections have stopped and psychologically one is not demanding.
So, it is very important, is it not?, to know how to listen, not only to me - that is not so important - but to everything - to your neighbour, to your wife, to your children, to the politicians - so that in the very process of listening there is that confidence which is not of the `me'. Because, most of us lack confidence; and so we seek to cultivate it, which merely becomes the egocentric certainty of the `me', the confidence that is self-enclosing. But if I know how to listen, not only to everything about me but also to all my inner compulsions, urges, demands, to listen without interpreting, without translating, then I begin to understand the fact of what is.
And so with that, perhaps I can answer some of these questions.
Question: What need has one who belongs to the Welfare State, to come to meetings like this?
Krishnamurti: Sir, you may have all the physical necessities supplied to you by the State. And then what? Is it not important to find out why man is pursuing physical Utopia? We want salvation on the physical level. We want a well-ordered society. We want the perfect man, the perfect State. And we are getting lost in planning the perfect State. We think we can make progress along that line, forgetting the total process of man. Man is not just this outward physical entity. There are all the psychological processes, the extraordinary resistances, fears, anxieties, frustrations. Dealing only with one part of man, without understanding the whole total process, surely does not bring about the well-being, the happiness of man. Is it not important also to find out the other parts, the hidden, the different levels, and not merely concentrate on physical well-being?
This does not mean that we must neglect physical well-being, go off into some monastery, into isolation. But, should we not deal with the total process of man? If you are emphasizing only the progress towards a perfect Utopia leaving out the enormous depths, the difficulties, the resistances, fears of man, surely you have not solved the problem! I do not think you will have a Utopia without understanding the total man, Surely religion - not belief, not organized ritual and so on, but true religion - is the discovery of man's total process, and so to go beyond the mind. Because the mind will not solve our problems, we need a different quality. And that quality can only come about with inward revolution.
Perhaps you have come to this meeting to find out for yourself if it is possible, as an individual, to go beyond the limitations of the mind, beyond its conditioning influences: to find out for yourself. Because, I feel without experiencing that reality, mere economic planning, trying to bring about a perfect State, will lead us nowhere. I think we are beginning at the wrong end. If we begin at the right end - that is, the discovery of reality - then the other is possible; then the other, the perfect State, the perfect society, has significance. But to begin with the perfect society and deny the other will only lead us to further confusion, to concentration camps, to the liquidation of those people with whom we do not agree; and so, we will be everlastingly against each other.
Through understanding this process of conditioning, through understanding how the mind is conditioned - whatever its activities, whatever its projections, the mind will always be conditioned - through realizing that, perhaps it is possible to go beyond. And perhaps that is the reason some of you are here.
Question: I watch my thoughts and feelings, but it does not seem to lead me any further, because I continually slip back into the old routine of casual escape and thought; so, what am I to do?
Krishnamurti: A small mind, a petty mind, watching its own thought and feeling, still remains within its own limitations, does it not? If my mind is petty, shallow, small, I can watch my thought everlastingly, and naturally it will lead me nowhere. Because, my small mind wants certain results, and so, it is observing, watching for the results. My mind being petty, small, whatever I think is also small; my Gods, my beliefs, my activities, my objections, controls, disciplines, are still petty, small, bound by my own limitations. That is the real problem: `not how to watch the mind, but is it possible for the mind which is small, narrow, petty, to go beyond itself?'
Merely watching your thoughts and feelings will not help a petty mind, will it? After all, I watch my thoughts in order to bring about a change, I watch my feelings in order to transform them. But the entity that is watching, the entity that is trying to change the thought and the feeling, is itself the result of feelings and of thoughts. The entity is not different from the thought and the feeling. Without that feeling and that thought there is no entity. I am made up of my thoughts, feelings, experiences, conditioning, and so on; I am all that. And one part of me says, `I will watch the various thoughts, various feelings, and try to change them, try to bring about a transformation'. But the `I' that is trying to do something about these thoughts is still within the field of thought. So, the mind, separating itself as the superior, and trying to control, to change thought or feeling, is still part of that feeling, is still part of that thought.
Do please think it out with me. I am not different from my thoughts and feelings, am I? I am made up of thoughts and feelings - the fears, the anxieties, the frustrations, the longings, the innumerable desires - I am all that, all of that. And one part of me watching and trying to control thought and feeling will obviously not produce any result. I can change them; but the entity that changes is still petty, small. So what am I to do? Because, I see the necessity of bringing about a fundamental change in my thinking - I want to put aside ambition, various forms of fear, and so on; I see the fundamental necessity of it. Then, what am I to do? The `I' which is made up of this ambition, made up of fear, frustration, that `I' which is itself part of frustration, when it tries to go beyond or to fulfil, will only create further frustration.
If I see the truth, that whatever I do with regard to frustration - trying to become happy, trying to fulfil, or trying to put aside any desire for fulfilment - will only lead me to further frustration, if I see the truth of that, is there any necessity to struggle against frustration? Then I do not have to watch my thought and feeling. I only watch my thought and feeling in order to change them, in order to control them, in order to discipline them to fit into a particular pattern of thought or action. But the `I' is not different from those thoughts and feelings. The `I' cannot change those thoughts. It can modify them, change the pattern; but it cannot bring about a revolution in thinking. Revolution can only come about when the `I' is not conscious of making an effort to change.
Please see this. When you desire to change a particular thought or feeling, you make a deliberate, conscious effort to change; but that consciousness is itself the result of struggle, of pain, of frustration, of wanting a certain result. So it is a planned action of the mind, of the `me', of the `I', of a particular thought process. That is not a revolution. That is only a modified continuity of a particular thought. And so one sees, does one not?, the importance of a fundamental revolution, a revolution in the unconscious, which must come about without one's making a conscious effort. Such a change, such a revolution, is only possible when I understand the total process of my thinking. Therefore, I deliberately do not do a thing. I realize that any conscious action on my part will only hinder that unconscious revolution.
Fundamental revolution in oneself comes about without any act of will. As long as I will to act in a particular direction, I am only cultivating, strengthening the `me' which is always anxious to achieve a result, to bring about a change. Please, think about this; and you will see that so long as you desire to bring about a particular change in habit, in thought, to alter a particular relationship to free yourself from fear, so long as you deliberately set about consciously to change fear, you will never succeed. But, if you can be aware of the total process of fear and leave it alone, then you will find that there is an unconscious transformation, a fundamental change in which there is no longer any fear.
But the difficulty with most of us is that we want to act, we want to alter, whereas the mind cannot bring about a radical change. The mind can modify; but it cannot bring about fundamental freedom from fear, because the mind itself is made up of fear. So, if you can understand this total process, if as you listen to this you understand it, then you will see that in spite of your conscious efforts there is a transformation going on which will free the conscious mind from fear.
The conscious mind cannot free itself from anything. It can modify, it can alter; but in the background of it there is still fear. To be radically free from fear is to be aware of fear and to leave it alone, without any judgment, without trying to do anything about it. Just to know that there is fear, and to be quiet, brings about, a fundamental revolution in which fear has no longer any place.
March 30, 1953.


LONDON 2ND PUBLIC TALK 31ST MARCH 1953

Is not the conditioned mind - the mind that is held, limited, confined to various forms of beliefs, to many experiences, to a particular mode of conduct, to certain prejudices, attitudes - one of the major causes of confusion? Such a mind obviously does create confusion, because each of us is conditioned - you as a Christian, another as a Hindu, a Buddhist, or a communist, a socialist, and so on. So, whether this conditioning is externally imposed through education, or inwardly imposed through our own fears, our own experiences, through knowledge, through certain capacities, the conditioned mind obviously is incapable of being free. And it seems to me that it is only in freedom that one can discover what is true and that as long as the mind is conditioned it is incapable of that discovery. Only in the discovery of what is true can there be a harmony, a real love between man and man.
Is it possible to be free from this conditioning? And what is the factor that goes to make up the conditioning? If we can understand what it is, without making an effort to uncondition the mind perhaps then we shall find out what it is to be free from the various limitations which the mind has imposed upon itself.
After all, each society, each group of people, the various religions, they all impose certain conditions on us. From childhood, we are all conditioned - climatically geographically, religiously, socially, economically. These influences are constantly impinging on our minds. And we do not seem to be able to free ourselves from these conditionings imposed from our childhood, or the experiences that we have acquired - experience being the conjunction of the past with the present in the moment of reaction.
Is it ever possible to be free of this conditioning? After all, so long as I am a Hindu, or a Buddhist, or a Christian, I think of reality or God in the framework in which I have been brought up; I believe that there is only one church through which salvation can be found, or only one economic system through which society can be saved; or I have innumerable beliefs imposed or cultivated, through anxiety, through fear. Surely such a mind is incapable of finding any reality! It can only find what it has been conditioned to find. If you are conditioned one way and I another way, there must be confusion, contention in our action, in our attitude, in our relationship. We have each been brought up in a certain framework, and each separate group of people think they alone have found certainty, reality, that their's is the best way. But life is in constant movement; it is not capable of being held in a particular system of thought; and so there is always conflict between the conditioned mind and the vital, living movement of life.
Realizing this, we say, `Is it not possible to uncondition ourselves?' All that we can do, surely, is to put the mind into a better pattern, a better framework, make it more sociable, more moral. Can a mind which is so conditioned find reality? And, what is the factor that makes the mind conditioned, held in limitation? Perhaps if we understand that, we may be able to step out of conditioning almost immediately. The gradual unconditioning of the mind is really not possible, because in the very process of gradual unconditioning you are conditioning it in another direction.
So, what is the factor that conditions the mind? Is it not the power of the mind to acquire and to hold on to what it has acquired? The mind is constantly seeking knowledge, security, experience. It has become a storehouse. And through that screen we translate everything So long as the mind has the power, the urge to acquire, it must obviously be conditioning itself all the time; it is never in a state of freedom; it is limited by its own acquisitions, by its own knowledge, by its own capacity.
So, can the mind be free from this power to acquire and to retain what it has acquired, whether it is knowledge, capacity or experience? Can it not let experience, knowledge pass by, and yet remain without being conditioned? Can I not realize how I am conditioned as a Hindu, a Christian, or what you will, and understand how that conditioning comes into being socially, morally, in my relationships? Can I not see how the mind in that conditioning feels secure, feels that it has acquired certain knowledge, certain experience, that it is certain in itself? Cannot knowledge be used for action, without the action or the knowledge limiting the mind, conditioning the mind?
These things have to be felt out, thought out. It is not a question of being convinced, or being persuaded to a certain attitude. What we have to find out is whether, being conditioned, it is possible to free oneself from that conditioning, inwardly, totally. Because, then there may be a possibility of the mind being so deeply free as to discover what is real. to discover what is God. And it seems to me that if the mind is not capable of freeing itself from this constant acquisition - acquisition in becoming something, in being certain, in safeguarding itself - if the mind continues to hold on to this power to store up what it has learned, to gather experience and retain it, obviously the mind will ever be conditioned. We are experiencing all the time; but cannot the mind experience, and let it go by without holding, never identified with it, never calling it `mine'?
Surely, if we can feel that out - not intellectually, abstractly as an idea, but actually see, feel out directly experience this mind that is acquiring, storing, and then acting - then, surely, we shall comprehend that state in which the mind experiences and lets the experience go by, without itself being caught in the experience. Then, it seems to me, there is a real freedom, not the so-called freedom within the framework of a conditioned state.
As a Christian or as a Hindu, one says one is free; but that is not freedom. To be free within a conditioned state is still to be conditioned; and in that state it is obviously not possible to discover what is the real, what is the highest. Any projection of the conditioned mind is still the result of its own experience, the outcome of its past conditioning. So is it possible for me, knowing that I am conditioned, and the factors that condition me, the causes, is it possible so to be aware of it that without any effort, without any action of will, I can let the experience, the knowledge go by, without the mind being caught in it? After all, the mind is memory, is it not. It is the past, it is of time. And most of us are occupied with memories. We cannot deliberately put memory aside; but we can let the memories go by without corrupting the mind without being occupied with any particular memory, pleasant or unpleasant. It is this occupation that conditions the mind, this concern with the particular memory from childhood or from yesterday which I have acquired and to which I cling.
Is it possible to go into this whole process of acquiring, and be free from it? We seem to think that freedom is not possible as long as economically we are bound. Perhaps we shall always be bound economically. I do not think freedom lies in that direction. But perhaps freedom is to be found, not in the seeking of physical comforts but in the freedom from acquisition, the freedom from being conditioned, so that the mind is always in a state of quiescence, quietude, not being disturbed by any experience, by any shadow. Surely such a state is necessary if one would know what is real, what is true creativeness. Question: I am always hungry. Where can I find the food that will fill me forever?
Krishnamurti: We want to find contentment, do we not? We want to fulfil ourselves in some action, in some person in an idea. And we try one thing after another - join one society, one group after another; attach ourselves to certain ideas, beliefs, and then push them aside when they do not satisfy, when they no longer give us what we want. So we keep on moving, everlastingly hungry. The hunger becomes painful only when it has nothing to feed upon. But the moment it has found something it can feed upon, there is no pain. Pain exists only when I cannot find food when I'm hungry. But if I find food when I'm hungry, there is no pain.
So, being hungry, inwardly insufficient, frustrated, I want to find something that will give me everlasting fulfilment, everlasting happiness. So I seek, I try one thing after another. That is our state, is it not? Being discontented, being hungry, being frustrated, we want to find an outlet somewhere, where one can find contentment, where there is no such thing as frustration. So, I try to quieten my discontent by theories, by explanations, or by identifying myself with the State, throwing myself into some social activity, or joining a society, a religious group. But always there is hunger, there is anxiety, there is fear, there is discontent.
Now, why shouldn't I be discontented? What is wrong with the discontent? It is only painful, surely, when I want to alter it. Discontent in itself is not painful. It is only when I wish I could find contentment, it is only in relation to contentment, that the main pain of discontent arises. So, being discontented, I am seeking contentment. And when I cannot find it, then there is pain. So I go from door to door, from Master to Master, from saint to saint, from one teacher to another; because my intention is to find contentment, to find satisfaction, perpetual peace. In myself I am in turmoil, confused, frustrated; and as I cannot find the means of alteration of the state in which I am, from that arises pain.
So, can I understand what is discontent, and not ask how to transform it, how to become contented? It is very simple, is it not?, how to be contented. I can take a drug, condition myself to certain beliefs, become active socially, politically, or follow some authority, and so on; thereby it is fairly easy to find contentment; but there is always pain, fear, behind that contentment. But if I can understand discontentment - that flame, that thing that is constantly active, inquiring, searching, that thing that is not satisfied - then that very understanding may be the essential thing, not contentment at all. If I am not capable of constant inquiry, constant watchfulness of the things that are happening, taking shape in me - the thoughts, the feelings, the experiences - if I am not capable of that questioning, inquiring, then only is it that discontent becomes a pain. And from that pain I want to escape. And so I want to find food that is everlastingly satisfying.
Is it not necessary to be discontented and not to find an easy channel through which the discontent can be pacified? Discontent, this feeling of searching to find out what is true, to be inwardly in revolution, is essential, is it not? Then that flame will give a new life, a new relationship to everything that the mind in) vents, so that the mind's power to create illusion is burnt out. That power to create illusion is not burnt out by experience, because experience creates illusion. It is only the understanding of the accumulative process of experience that gives freedom. So, is it not important, not to seek satisfaction, contentment, the everlasting food, the manna from heaven, not to ask for it? Because, the moment you ask you are given; and what you are given turns to ashes. Is it not important to have this capacity of discontent - perhaps that may not be the right word - to have that feeling of not being easily satisfied, of not seeking satisfaction at all, not being in pursuit of any form of gratification; and so, to be in this permanent state of revolution, not doubting - doubting has no place in it - but inquiring, fathoming, searching out? Such a mind cannot be conditioned, because it has never a resting place, never calls anything `mine'.
Surely we must have such a mind. But the moment you say `How can I have such a mind?' the method becomes the factor of your conditioning. If we can see the truth of that, feel it out inwardly - not merely intellectually or verbally - then an unconscious revolution is taking place; then the mind no longer is satisfied; it can never be satisfied; it is not thinking in terms of satisfaction then at all. And therefore the mind is not caught in frustration, despair, and in hope; it is not held in that terminology or in that field.
So is it possible for the mind, for you and me - who are just ordinary people, not geniuses, but ordinary mediocre struggling people - is it possible for us to free ourselves from this craving for satisfaction? Because, the moment we are satisfied, we cease to be creative. Creation is not the mere writing of a poem, or the painting of a picture, I'm not talking of that. I am not talking of the projections that the mind creates and calls reality, but of that reality which comes when the mind is capable of receiving it, which alone is creativeness. So, should not the mind be constantly in revolution, never acquiring, never having a place where it feels safe, being ever in that state where no experience can enrich it? Because, the moment you are enriched, revolution has ceased to be, and therefore creativeness is not.
So, is it not possible for the mind which is seeking food for its satisfaction, to be timelessly in a state of non-acquisition so that it is no longer struggling, and is therefore extraordinarily still? Because, in that stillness, perhaps that which is the creative, the timeless, can come into being.
Question: Sleep is necessary for the right function of the physical body. Apart from that, what is the function of sleep?
Krishnamurti: Without making sleep and what happens during sleep into all kinds of mystical nonsense - you know all the things that we invent - can we not find out what actually takes place, the truth of the matter, not the invention of the mind, not what the mind would like to be happening? Because, something does happen during sleep. Problems are solved; new discoveries are made. I may have been thinking over a problem for days, and suddenly in sleep the answer may be revealed. Sleep is necessary. And perhaps we can, by understanding it, going into it, discover what actually happens - not theoretically, not what we would like to happen, not all the explanations which various societies invent as to what happens during sleep. But cannot we, putting aside all those, really, deeply inquire into it, and find out the truth of the matter?
Obviously sleep is essential, not only for physical well-being but also for psychological well-being. Because, during that period, obviously, the so-called conscious, active mind, the daily mind, the mind that goes to the office, the mind that is tied to the kitchen, the mind that nags, the mind that quarrels, the mind that is perpetually occupied with some silly thing, with what your neighbour says, with the Coronation, and so on, that mind is quiet; actually it is quiet when you sleep. But that is only one part of the mind, the very, very superficial part. The rest of the mind is going on acting. It is never asleep, surely. You can see that when any deep problem, when any deep trouble, anxiety, when a fundamental question in the waking consciousness has been touched upon and no answer found, the deeper mind which does not sleep, is still inquiring; searching out. And because it is searching out without the interference of the superficial mind - the mind that is occupied with the trivial things of daily life - the deeper mind is more free to inquire. That is why suddenly we may wake up in the morning and say, `By Jove, that is the answer!; or, you have a new idea, a new outlook, a new impression. That new impression comes into being, does it not?, when the so-called superficial mind is quiet. I dig into a problem, look at it all round, talk about it, discuss; and when I have given up finding a solution, and go to sleep, out comes the right answer. It has happened to all of us. And perhaps it is because the superficial mind is no longer interfering.
And so, sleep becomes very important. But as most of us live and have our being in the superficial mind, we never touch the other. Perhaps, occasionally through dreams the other gives hints; but these hints are translated by the trivial mind; and in the very process of translating, that which has significance is made trivial.
So, sleeping and waking - keeping fully awake during the day - both have significance, have they not? So can I not during the day keep awake - not be a slave to the superficial mind but keep awake to the whole process of the mind, the various levels of consciousness; not just live on a certain level, the level which I choose, the level on which I have said `This is the perfect state, and in that state I am going to live'? Is it not possible during the day to be aware of the total process of the mind, not just one segment? That process is understood more significantly in sleep; and so again, the waking consciousness becomes much more vital.
So, what is important is not what happens during sleep, and the interpretation of dreams with all its complications, but, to be awake to the whole process of the mind, of consciousness, during the day, so that at night sleep becomes a deeper, a further understanding of what is going on. For, in that sleep, there are a great many hints, suggestions that the conscious mind cannot possibly think of.
But as long as there is an interpreter, the translator, the censor, the one that judges or condemns, the total process of consciousness is not understood. There can be no entity that is looking at the consciousness and translating the hints. The total process cannot be understood by the part, by the entity that is observing, that is translating. That is why a silent mind is necessary, a mind that no longer condemns, judges. Then the whole process of consciousness reveals itself through every action, through every word. Therefore the waking consciousness and the sleeping are both important; because then the greater depths of consciousness are revealed.
Question: My son is dead. How am I to meet that sorrow?
Krishnamurti: Actually, how do we meet sorrow? Do we ever meet it? We do not know what sorrow, is; we are forever running away from it. That is all we know. If I know how to meet it, how to meet the fact, then the fact will do something to me. I cannot do anything about the fact; but I want to do something about it. So my very desire to translate, to interpret the fact, helps me to run away from it.
Look, and see what actually happens. My son is dead; and I am in sorrow. So my mind, in pain, in anxiety, in fear wants some consolation. The natural response, not the cultivated response, is, `I want comfort for that pain, for that fear, for that loneliness'. So I turn to something - to a belief, to a seance, to mediums, to reincarnation, or rationalization of the fact of death - hoping to find some assurance. So, the mind is everlastingly active about the fact. The fact is: my son is dead. And I cannot face it. So the mind begins to invent, symbolize, find assurance, hope, in something. So the mind is never meeting sorrow-
When you say `How am I to meet sorrow?', what you are concerned with is not `meeting sorrow', but `how to deal with sorrow', what you should do about sorrow; with what attitude, value, you should look upon it'. So, you are really concerned, not with meeting sorrow but how to have the self-protective attitude with which to meet it. After all, when I have a belief in reincarnation, that I'm going to meet my son next life, I do not meet sorrow. Or, if I resort to a seance, of course I do not meet my sorrow. Or, if I try to forget it by becoming active socially, in dozens of ways, I still avoid sorrow. And that is what we are actually doing.
If I want to meet sorrow, my mind must not escape from the fact - which does not mean that I accept the fact. The fact is a fact; I don't have to accept it, it is so. If I cultivate the attitude of acceptance, then I again prevent myself from meeting the fact. So, the mind is everlastingly finding ways, devices, not to meet the fact. And yet sorrow can only be understood when I meet it. And it is only possible to meet it when the mind is really still, not interpreting, not accepting, not trying to find the reasons, the explanations, not indulging in theories, speculations.
When the mind is completely still, not because it wants to understand the fact but because it knows its own process then only can I meet the extraordinary experience of death, that unknowingness, that sense of not knowing what death is, despite the innumerable books that have been written about it. Only when the mind is quiet, completely still, can I understand the fact which is: there is sorrow and there is no explanation. Surely, in such a state of mind, when it is completely silent before the fact of death, something extraordinary happens. This is not a promise. So do not cultivate quietness of the mind. But when the mind is not seeking any solution, has no beliefs, has no hope, is completely silent, then only can it meet sorrow. And in that state, sorrow ceases to be.
March 31, 1953.


LONDON 3RD PUBLIC TALK 1ST APRIL 1953

If we can find out what are the factors of deterioration, then perhaps we shall be able to set aside mediocrity, and come to a realization or to a feeling of what it is to be creative. Is not one of our problems, perhaps the major one, that we are constantly living in the shadow of death, in the shadow of deterioration, decay? The circumstances, the various compulsions of life about us, make us mediocre, closed in, ineffective, and there is soon deterioration, not only physical but the much more important, psychological deterioration. Perhaps if we can find out what it is that we are seeking, what it is that we are searching after, that we want, then we may be able to solve this problem of mediocrity and decay. Why is it that most of us are so utterly, inwardly empty, miserable, always seeking, running after things, trying to find out, longing for something which we never seem able to get? Is that not one of our problems? If we can really try to find out what it is that we are seeking, perhaps we shall be able to answer or to go beyond this psychological decay, the mediocrity of the mind.
We can see, most of us, that at one level we are seeking comfort, physical well-being - to be comfortable, to have money, to have love, to have things, to enjoy things, to travel, to be able to do certain things. All these we want, at the superficial level. And if we go a little bit deeper, at another level, we want happiness, we want freedom, we want to have the capacity to do things grandly, greatly, magnificently. And if we go still deeper, we want to find out what there is beyond death, and what is love, to work for an ideal, for a perfect State. And if we go deeper still, there is the desire to find out what is reality, what is God, what is this thing that is so creative, that is always new. And we are caught between these many layers, are we not? We would like to have all of them. We want to live in perfect relationship, we want to work collectively, to have the right vocation, and so on. We are constantly seeking something, even though we may not be fully aware of it. Perhaps we have never inquired into the matter. We just drift along, pushed by circumstances, till death comes, and there is the end of things, or, perhaps the beginning of a new torture.
So, we have never really sat down and looked into ourselves to find out what it is that we are searching after. I think if we can find that out, not merely at the superficial level, but fundamentally deeply what it is we want, then I think we shall be able to solve this question of mediocrity and decay. Because, most of us are mediocre. We have nothing alive, nothing new, nothing creative in us. Anything that we create is so empty, so tawdry, with such little significance. So, should we not find out what it is that we want?
If we really examine it, go into it, we find we want something permanent, don't we?, permanent love, a state of permanent peace, a joy that can never vanish, that can never fade the realization of some beauty, a perfection. We want, do we not?, a state in which there is joy and permanency. That is what most of us are searching for, to find a permanent state, something that cannot be destroyed by the mind, by any circumstances, by any physical disease, something that is beyond the mind, a joy that does not depend on the body, a creativeness that is independent of the withering effect of the mind. Surely that is what most of us want, do we not? Perhaps not when we are young; but as we grow old, more thoughtful, more mature, we want something permanent. That is what most of us are seeking, are we not? Put it in any other words you like, but that is the direction of our striving.
Now, is there anything permanent? Though I want it, though in my longing, in my search, in my struggle I am constantly seeking that state which can never be destroyed, a state which is beyond the mind, is there really anything permanent, which the mind can have? Most of us want a permanent relationship of love, a permanent experience which is timeless, a thing that can never be destroyed. That is what most of us want, if we go beyond the superficial, immediate demands. But is not this demand for the permanency of experience, of knowledge, for the continuity of a certain state, is that not one of the main factors of deterioration? Because, is there anything permanent? Yet the mind is forever pursuing and seeking out a state which will be forever the same. If I have an experience which gives me joy, I want that state to continue for ever; I do not want to be disturbed from it. So the mind clings to that experience.
So, if I want to find out, must I not inquire if there is anything permanent at all? Surely, to find out if there is something which is beyond the mind, must I not put aside in myself any demand for the continued state? Because, after all, to find creativity - not the mere writing of a poem or the painting of a picture, but creativity which is of no time, which is not the invention of the mind, not a mere capacity or gift, but that creativity which is ever renewing itself - must not the mind be capable of being enthusiastic and persistent in its inquiry? Most of us, as we grow older, lose our enthusiasm which is not the superficial enthusiasm of certain actions; which is not the enthusiasm that one has when one is searching with an end in view, when one is going to be rewarded; but which is that enthusiasm which is not dependent on the body, that enthusiasm which is constantly probing, inquiring, searching out, never satisfied.
Now, to be free to inquire, must there not be virtue? Because, the virtue that gives freedom is not the virtue that is pursued, caught, and cultivated, for that only creates respectability, which is the sign of mediocrity. But without the cultivation of virtue, to be virtuous is essential, is it not?, if one would find out what is true, without any illusion. So I want to find out if there is something beyond the mind, something which is permanent. And to find out, there must be freedom to inquire, that extraordinary vitality of the mind which is not dependent on the physical state. To inquire, there must be freedom; and virtue gives freedom, but not the virtue that one cultivates, which is merely a bondage.
So to inquire, to find out, must there not be that innocence which is not contaminated by experience? Because if experience is used as a guide to inquiry, then experience conditions thought, does it not? Whatever experience I have conditions all further experience. All knowledge conditions further knowledge, does it not?, because my experience interprets every reaction. All experiences are translated by past experience. So, experience is never liberating; it is always conditioning. So can the mind be innocent, free of knowledge, free of memory, free of experience? Because, after all, that is innocence, is it not? The mind that is burdened with knowledge, with experience, with memory, such a mind is not an innocent mind.
So, in order to find out if there is a permanent state must there not be that virtue, that enthusiasm, that innocence? Then only, it seems to me, can we go beyond the demands of the mind. Because, the mind, when it inquires, can never find that which is true. The mind can only project from its past experiences; and what it finds will be the effects of its own conditioning, its own knowledge, its own experience.
So, can one find out what is creativity, or God, or whatever name you like to give to it? Because that is the one factor that makes all things new. Though I may be living with death, when there is that creativity death has quite a different significance.
That creativity frees the mind from all mediocrity, from all deterioration. And if that is the thing which I am seeking, I have to be very clear, have I not?, so as not to create any illusion, so as to free the mind to really discover - which means, surely, that the mind must be utterly still to find out. Because, creativity cannot be invited; it has to come to you, to the mind. God cannot be invited; it has to come. And it cannot come when the mind is not free. And freedom is not the outcome of a discipline.
So, our problem is really very complex. Unconsciously we are pur- suing, we are demanding, we are longing for some permanent quality permanent state. And this desire for permanency, for security, brings about mediocrity, deterioration. Because that is what we want, do we not?, psychological security. And by devious means and ways we try to capture it. But if once we really understand that there is no such thing as psychological security, then there is no decay, is there?, because then there is no resting place. There is decay only when there is something permanent, something continuous. But when there is a constant ending, constant dying, then there is a constant renewal which is not continuous.
Please, this is not something mystical. If you really listen to what I am saying, then you will experience something directly, which frees the mind from all this horror of trying to be secure in some corner. It is only when the mind is really free, that it is able to receive that which is creative.
Question: What, precisely, do you want to do, and are you really doing it? Do you just want to talk?
Krishnamurti: I am not turning the tables on you. But precisely, why are you here? Why do you listen? Why do you attend these meetings? I may perhaps answer why I talk; but it is much more important for you to find out, is it not?, why you are here. Because, if you are here merely to listen to another talk, to another lecture, to capture some mysterious something or other, surely that would be utterly a waste of time, would it not? But if you are here to find out, to actually discover for yourself, to actually experience, then it is very important to find out the relationship between you and me. If our relationship is of one who instructs you, and you who listen and follow, then you will never discover: you are merely followers. Then there is no creativity; in yourself there is no renewal. And if you are merely listening to find out a state, a feeling, which you can take home and keep, then obviously our relationship is not mutual.
But if in listening you are discovering yourself how your mind thinks, operates, functions - which is the whole problem of existence - then as you discover it, understand it, your being here has value, has it not? If in listening there is an awakening, a revolution in the right sense of the word if there is a deep, inward, psychological revolution which brings about a wider, more significant understanding, then your being here has significance, has value.
And what is it that I am trying to do? Talking is only a means of communication, is it not? I want to tell you something, perhaps the way to find out what is reality - not the way as a system, but how to set about it. And if you can find this for yourself there will not be one speaker, there will be all of us talking, all of us expressing that reality in our lives wherever we are. That is what is important is it not? Because, one solitary voice has very little significance in a world of confusion, in a world of so much noise. But if each one of us is discovering reality, then there will be the more of us. Then perhaps we may be able to bring about a totally different world. That is why I am talking, and I hope that is why you are listening, so that each one of us is alive to himself, so that each one of us is creative, free to discover what truth is, what reality, what God is, not ultimately, but from moment to moment, without any sense of accumulation.
Truth cannot be accumulated. What is accumulated is always being destroyed; it withers away. Truth can never wither, because it can only be found from moment to moment, in every thought, in every relationship, in every word, in every gesture, in a smile, in tears. And if you and I can find that, and live it - the very living is the finding of it - then we shall not become propagandists, we shall be creative human beings - not perfect human beings, but creative human beings, which is vastly different. And that I think is why I am talking; and perhaps that is why you are here listening.
Question: How can I free myself from my conditioning? Krishnamurti: As this is rather an important and complex question, let us patiently go into it. Because, perhaps by very careful delving into the problem we shall be able to free the mind from its conditioning, immediately.
Most of us are conditioned, are we not? We may be unaware of it, but we are conditioned: as Christians, as the English, as the French, as the Germans, as the Communists, as the Hindus, and so on; we are all conditioned. That is, I have certain beliefs, certain experiences, knowledge which is imposed upon me from childhood through education, through various forms of compulsion; and also my own experiences have conditioned me. Religiously you and I are conditioned; and also - politically, economically, in various ways, consciously or unconsciously, we are conditioned. Perhaps we are not aware of it. And when we do become aware of it, then what happens? I am aware that I have been conditioned as a Hindu, with certain beliefs. And being dissatisfied with those beliefs I turn to other forms of belief: I become a Christian, or a Buddhist, or a communist. So, my movement is always from what I am to something which I think is better. That is what is happening constantly, is it not? I am moving from what I am, hoping to break what I am, the conditioned state in which I live, by moving away from it to something better, to another conditioning. That is always so, is it not?
Please, this is not a question of argument, to be discussed and torn to pieces; but this is actually what is happening in our daily life. We are moving from one conditioned state to another conditioned state which we think is better, wider, more significant, of greater value, more helpful, and so on. And when the questioner says `Can I be free from conditioning?', does he mean entirely, totally free, or, is he inquiring for a better conditioning? Do I, as a Hindu, want to completely break down my conditioning totally, or, do I want to go to a better conditioning?
Please ask yourself this question. Because, on that depends the answer, the right answer, the truth of the matter. If I am aware of the conditioning, do I want to break down totally my conditioning, or, do I merely want to go to another, better, superior conditioning? If I merely want to go towards a better conditioning, then the problem is entirely different. There may be a better conditioning, or there may not be. It may be merely another illusion in which the mind is caught. But if I want to find out, break down the total conditioning, then my problem is entirely different. Because then, I am not concerned with moving towards something else. Then I am concerned with being aware of the total process of conditioning.
Now, if I am so aware, what is the thing that is conditioning me? What is it that conditions the mind? I am a Hindu. What is a Hindu? Certain traditions, beliefs, customs, and so on, which are all ideas, thoughts, are they not? You as a Christian are conditioned by certain other ideas, by certain other beliefs. So, one is conditioned by idea. As long as there is idea, there must be conditioning. As long as I believe as a Hindu, that belief conditions me. As long as you believe in certain forms of salvation, that idea conditions you. So conditioning takes place when there is idea.
And when you say `I want to be free from conditioning', what is your immediate response? Do you understand? That is, I say `I must be free from conditioning'. The immediate response to that question is, `How am I going to be free?', is it not? The `how' becomes very important; the `how' is the immediate reaction, is it not? If I am aware of my conditioning, and I see the importance of breaking it down, the immediate reaction after that is to ask myself `How am I going to break it down?' So, the `how' is again the idea. is it not? I am again caught in the idea of how to break it down. So the `how' becomes the pattern of action, which conditions my mind So as long as I am looking at my conditioning with the idea of how to break it down, the `how' creates another pattern in which the mind is caught.
So, how do I look at my conditioning? With an idea? Or, am I breaking it down? I do not know if I am making it clear. Because, I think it is really important to find out whether we are dealing with idea or with actuality. Because after all, when I call myself a communist I have certain ideas; and if I want to break down those ideas, I do so by introducing another series of ideas, do I not? So I am always dealing with ideas. And ideas obviously are the conditioning factor.
So, as long as I am dealing with ideas, conditioning will go on. Because, my conditioned state is merely a set of ideas. And I can only break down that conditioning, not through further ideas, but by being free from the idea altogether. I believe, as a Christian, in a Saviour, that is an idea. And to be free from that conditioning, I cannot introduce another idea. Yet that is what the mind is always doing. I can only be free when the idea is not. So, the conditioned mind can never be free through ideas; because the ideas themselves, thought and belief, condition the mind. It is only when the mind is free from the creation of ideas, that there is immediate freedom from conditioning.
Question: In the past I have done harm. How can I now achieve peace of mind.
Krishnamurti: We all make mistakes, do we not? We all hurt people; we make grave mistakes. And it has left a mark, regret, repentance. And, how is one to be free from the mistake that one has made? Will repentance dissolve the mistake? It is done. My repenting over it, will repentance dissolve the mistake? It is done. My repenting over it, will that wipe it away? My calling it a sin, will that wipe it away? Or, confessing it to you, will that wipe it away? What will free my mind, my being, my consciousness, from the error, from a grave mistake that I have made?
Surely this is our problem, is it not? Because, the moment we say `we must never make a mistake', then we are working for an ideal - the perfect man - which is again an idea which will condition the mind. We do make mistakes; that is a fact. So, how are we to deal with a mistake that we have made, a grave error?
Now, what does the mind do with regard to that error? How does the mind respond? I know I have made a mistake; I have hurt somebody. What am I to do? I can go and apologize, but the fact remains: I have done harm. Now, how does the mind respond to that? What is its next action? It wants to put it right, does it not? It has already put it right in the sense that it goes to the person and apologizes for whatever it has done, and so on; that is the ordinary thing to do. But the mistake, the hurt, is still there. So, is it not important for me to find out how my mind reacts to that mistake which I have made? Is it not occupied with that mistake, building it up, enlarging it, being concerned with it everlastingly, dreaming about it, condemning itself? That is what most of us do, do we not? So, the very occupation of the mind with a mistake that has already been made, becomes another mistake. From that there arises the idea of forgiveness, repentance, and so on - the continual occupation of the mind with an error. It is done; you have tried to correct it; but the occupation of the mind with the mistake is another form of the mind trying to correct it, without any effect. So, as long as I am concerned with the mistake, with the error, with the hurt, and my mind is occupied with it, it becomes a fixation, does it not?, it becomes another barrier. The fact is: I have made a mistake; all that I am now concerned with is to see why the mind not only occupies itself with the mistake, with the error, but why the mind is frightened of ever making a mistake. Because, as long as I live and you live, we are hurting each other in some way or other. Though I don't want to hurt you and you don't want to hurt me, we are hurting each other in most subtle ways. And, what am I to do? Am I to withdraw completely into isolation? The very existence of me, the very breath of me, destroys; I am exploiting somebody and somebody else is exploiting me. So, realizing that, shall I withdraw into isolation, and never move?
Whereas, if I know how to meet the errors, the mistakes, that I have made, then there is a freedom, is there not? Then I will know what to do. So I do not say to myself that the perfect entity will never make a mistake. But, after making the mistake, can I not acknowledge it and then let it go by, and not be occupied with it? Because, that gives a freedom to the mind, to be conscious that one has made a mistake and to acknowledge it, to do what has to be done about it, and then to let it go by, and not be occupied with it.
That requires a great deal of understanding, a great deal of subtle freedom. To know that one is capable of making a mistake, and not have a standard according to which one is living, that way the mind is set free, to make perhaps more mistakes. But, to know how to deal with the mistake is what is so very important. The important thing is to acknowledge it and leave it alone, not to worry, not to be occupied with it.
Question: Is there any possibility of the individual becoming perfect and so creating a perfect world?
Krishnamurti: Can the individual, you and I, become perfect, and so create a perfect world? Again, we are dealing with ideas, are we not? The perfect man is the ideal man, the man which the mind has conceived as being perfect. Mind has conceived and projected that pattern, and I live according to that. The mind projects the idea of the perfect state, and tries to bring this perfect state about. That is, we are concerned only with the mind when we say `Can man be perfect?' And when you say `We want to create a perfect State', it is still again within the field of the mind.
So, when perfection, reform, is within the field of the mind, then, to produce the perfect State, there is cruelty; then there is liquidation, concentration camps, tyranny; you know the whole business of it. So long as we consider that man can be made perfect, then brutality is endless. The mind then is only dealing with ideas; and idea has no relationship with reality.
But, can the mind discover what is real, not the idea of what is real? Can the mind allow reality to come into being? If it does, then the relationship of man to man, of man to society, is entirely different. After all, if I want to create a perfect State, then I not only compel myself to live according to a certain pattern of thought, but I also compel others to live according to that ideal pattern. The perfect man is never a free man. It is the most materialistic form of achievement, it is not spiritual at all - the idea that man should become perfect.
But, man can find what is true, what is the real, what is God. And then, reality can operate. Then that reality will produce quite a different state from the perfect state which the mind can think of. So, we must first seek reality, not how to make ourselves perfect or to make society perfect.
So, can the mind which is conditioned, which is perpetually seeking perfection as a security, can such a mind free itself from the idea of perfection, and seek reality? Because, we do not know what reality is. Mind can only deal with ideas; it cannot deal with a fact. It can translate the fact, it can interpret the fact, but the mind is not the fact. So, as long as I am seeking perfection I am not seeking God, truth. And if I am seeking a perfect State, then I inevitably create a society in which compulsion, every form of coercion, discipline, tyranny, becomes essential. But if I am seeking reality, seeking the unknown, the unknowable, then there is a possibility of creating a different world.
But to find the unknown, mind must be extraordinarily quiet; it cannot be projecting ideas. Because, the very idea controls the mind, conditions the mind. A conditioned mind is free from idea that there is a possibility for it to receive that which is creative.
April 1, 1953


LONDON 4TH PUBLIC TALK 7TH APRIL 1953

I think if one can understand the power that creates superstition, then there is a possibility of understanding what is true religion. But without understanding or going deeply into the matter of this problem of illusion, what it is that breeds illusion, without deeply and fully comprehending that, it is almost impossible to find what reality is. Most of us have got so many illusions, so many superstitions. We have not only the economic superstition of the perfect State, the illusion of creating a perfect man, but also the superstition of what reality is, or what God is. And is it possible to free the mind from creating, from breeding, throwing up, any kind of illusion, so that we can find out what truth is without any barrier, without any interpretation, see it simply and directly with a clear mind, a mind that does not have premeditated ideas, theories, speculations?
It seems to me it is very important, if we are at all earnest, to find out how this sense of illusion arises, this feeling that one is caught in a trap of one's own making. So perhaps we can really go into it and dissolve it, not bit by bit, slowly, gradually, but completely, because I do not think there is such a thing as the gradual dissolution of any particular idea, superstition, or desire; either one dissolves it completely, or not at all.
Is it possible to dissolve the power that creates illusion? Most of our religions throughout the world are ritualistic, dogmatic; they condition our thinking. We have been brought up in a particular pattern of thought or action, and our mind clings to it. And it seems almost impossible, being born in a particular pattern of philosophy, organized thought, to free the mind from its symbols, from the words which we have learned since childhood.
To find out what is reality, surely mind must be extraordinarily free, without any symbol, without any re- action to a particular word, without projecting ideas or experiences that it has had, so that the mind is very clear, very simple and direct, without any illusion or the power to create illusion.
Now, what is it that makes for illusion? Is it not the desire, the wish, to seek comfort, to seek gratification, salvation, this desire for fundamental security, this deep demand for some kind of hope, for some escape from deep frustration? Does not the power to create illusion arise when the mind puts out a hand in supplication, in petition, wanting to know? Because, behind that desire there is the whole unconscious background of our conditioning, of the innumerable impulses, fears, anxieties, the conditionings of a particular race, of a particular philosophy. And with that background we demand a salvation, comfort, a hope. Because we cannot find in this world happiness, a sense of freedom, a complete fulfilment without any fear or frustration, so we turn to the other world. We know we cannot be perfect in this world; man cannot make himself perfect; because he, can only make himself perfect through his own mind, and mind can never make itself perfect. Mind can never be free from thought: and thought conditions the mind. So we look to various forms of salvation, trying to find out what is reality, what God, what is happiness what is immortality, something beyond and above the transient. So the mind already, in its demands, through its desire, is creating further illusion. Can such a mind, which is wanting desiring to find, discover what is the real? I think it is very important to into this matter. Because as long as we are seeking, without understanding the background we shall find what we seek, but it will be an illusion.
So, can I free myself from my background without going through the process of analysis? Because I can see that by analyzing the background I have not resolved it. I can strip, I can explain, I can see the various implications involved in it; but I am not free of it, the mind is still unconsciously held by it. Because, there is still the analyzer observing, and therefore the analyzer always translating what he observes, according to his conditioning.
So, can I be entirely free from the background, not in some distant future but now, so as to be able to stop creating any form of desire for truth, for happiness, for some unknown thing? Because, desire is the root cause, is it not?, of this creating of illusions to which the mind clings. And can I be free from psychological desire, not through any compulsion, not through any discipline, resistance, but by seeing the significance of this feeling, of this demand for more and more and more? I want more knowledge, more virtue, more freedom, more happiness; I want to understand more. Surely it is the demand for the `more' that creates the illusion - which does not mean I must be content with what I have. If I am content with what I have, that is also another form of illusion, because I can never be content with what I am, with what I have accumulated.
So, can the mind free itself from this demand for the `more'? This means really: can the mind recognize `what is', without trying to alter, without trying to transform `what is' into `something that should be'? Can one psychologically, deeply, inwardly, understand this thing, that the demand for the `more' creates the illusion? Because, mind then invents the process of time: `ultimately, through perfection, through perfecting the mind, by cultivating virtue, I will attain that happiness'. So the mind is everlastingly struggling, experiencing gathering, in order to be free, in order to recognize what is true.
So, can I completely strip myself of this desire for more, completely put it away from myself? I think one can, if one understands the whole impli- cation, if one really listens to the inward nature of it, the unconscious urges of the moment. I think then there is a possibility of breaking down the power that creates illusion. After all, that is what we all want. We want more and more comfort, more and more happiness, more and more assurance, certainty. And being caught in that, the mind creates the pattern of action which will give the `more'.
Surely we have had enough explanations, descriptions. And if we are at all serious, if we really, earnestly are intending to find out what is true, surely we have put aside all explanations, words, and we are concerned directly with trying to find out. But our mind is incapable of finding out so long as we want more.
So it seems to me that the important thing is for the mind to be in a state when it can allow itself not to ask, not to demand - which does not mean acquiescence, acceptance, but that the mind is really silent. The mind being thought - thought as the verbalization of certain experiences, thought as memory, thought that is seeking, investigating - cannot such thinking come to an end, so that the mind is no longer projecting, is really still? For then only is it possible for the mind to be free from all illusion. Then only shall we find out what is reality - not the description of reality, not the explanations, not the speculations, not the reality of someone else who has experienced it; those things are utterly valueless, they have no meaning. But when the mind is really in that state when thought as we know it has come to an end - thought which is always strengthening the background of the conditioned mind - then we shall find out what that nameless thing is.
But it is very difficult for the mind to be quiet, for it not to project, seek, try to find out. That stillness can only come, not through any form of well-thought-out pattern of action, but when we understand this whole problem of the power of the mind to create anything it desires - the Master, the Saviour, the various forms of innumerable superstitions in which we are caught. So, can the mind, my mind and your mind, not through any sense of compulsion, come to that extraordinary stillness, that peace of mind, which is not of its own creation? It is only possible when I understand the necessity of it, when having wandered through all this labyrinth of illusions I have finished with it. Then only is there a possibility of reality coming into being.
Question: Looking at my fellow creatures in bus or tube I find everyone, myself included, mediocre and commonplace. How can I tolerate this ugliness of everyday life?
Krishnamurti: We ourselves are mediocre; we ourselves are ugly. We do not have to look at our neighbours, we do not have to look at the woman or the man sitting across in the other seat in the tube or the bus. We have lost all vitality, all zest, all true appreciation of beauty. Our life is a routine, a boredom, a thing really that has no great significance. So being ourselves ugly, mediocre, what is our reaction? When I recognize that I am ugly, mediocre, that my whole life has very little significance, being merely the routine that I have to carry on with, on recognizing that, what is my immediate reaction? I condemn it, do I not? I condemn mediocrity; I want to be more beautiful, I want to have a different quality, I want to have joy, a sense of freedom. So I cling to beauty, do I not? I want to have beauty. So I cultivate beauty and condemn the mediocre, the ugly. That is our normal reaction, is it not?
And when I condemn, have I understood, have I changed in any way, has there been some new thing taking place? All that I am concerned with is the cultivation of beauty.. I want that; I want to be sensitive to beauty, and I want to put away the ugly. But the putting away of the ugly, and holding on to beauty, makes me insensitive, does it not? Please see this. When I deny the ugly, condemn it, try to put it away from me, am I not becoming less sensitive to beauty? It is like cutting away my own arm which is ugly, and trying to cultivate beauty in other directions.
Is it not important to be totally sensitive, not merely sensitive to one thing? And does sensitivity arise through condemnation of that which I think is ugly? If I condemn envy, saying it is ugly, am I sensitive to that state in which there is envy? Have I not to be totally sensitive both to envy and to that state which is not envious? So, the important thing is sensitivity, is it not?, not how to be more beautiful or more virtuous, not how to avoid the ugly, the everyday hideousness of life, but to be sensitive to both. I cannot be sensitive if I condemn and hold on to one particular thought, idea or picture which I think is beautiful. If I see all that, then I do not, condemn, I do not say `It is ugly, mediocre'. Then I see that the very word has a neurological significance; it acts upon me, as the word `beauty' acts upon me.
So it is important, is it not?, to be sensitive both to the ugly and to the beautiful. Then there is a possibility of observation, of looking across at the ugly without condemning it. And out of that sensitivity, something new may arise, a quality of love. But love is not something to be cultivated; it comes only if we can understand this whole background of our condemnation. Every society, every religion, every culture, condemns: we are brought up to condemn, to judge, to weigh, to say `this is right, this is wrong' - not that there is not right and wrong. Our instinctual response is to condemn, which is a form of resistance; and through resistance there can be no sensitivity either to beauty or to ugliness.
But if we do not condemn, perhaps there may be a new breath, a new vitality, a feeling of love which will transform, which will give a different outlook to our ugly daily life.
Question: I feel very lonely, and long for some intimate human relationship. Since I can find no such companion, what am I to do?
Krishnamurti: One of our difficulties is, surely, that we want to be happy through something, through a person, through a symbol, through an idea, through virtue, through action, through companionship. We think happiness, or reality, or what you like to call it, can be found through something. Therefore we feel that through action, through companionship, through certain ideas, we will find happiness.
So being lonely, I want to find someone or some idea, through which I can be happy. But loneliness always remains; it is ever there, under cover. But as it frightens me, and as I do not know what the inward nature of this loneliness is, therefore I want to find something to which to cling. So I think that through something, through a person, I will be happy. So, our mind is always concerned with finding something. Through furniture, through a house, through books, through people, through ideas, through rituals, through symbols, we hope to get something, to find happiness. And so the things, the people, the ideas, become extraordinarily important; because through them we hope we shall find. So we begin to be dependent on them.
But with it all there is still this thing, not understood, not resolved; the anxiety, the fear, is still there. And even when I see that it is still there, then I want to use it, to go through, to find what is beyond. So my mind uses everything as a means to go beyond, and so makes everything trivial. If I use you for my ful- filment for my happiness, you become very unimportant, because it is my happiness I am concerned with. So, when the mind is concerned with the idea that it can have happiness through somebody, through a thing or through an idea, do I not make all these means transitory? Because, my concern is then something else, to go further, to catch something beyond.
So, is it not very important that I should understand this loneliness, this ache, this pain of extraordinary emptiness? Because if I understand that, perhaps I shall not use anything to find happiness, I shall not use God as a means to acquire peace, or a ritual in order to have more sensations, exaltations, inspirations. The thing which is eating my heart out is this sense of fear, my loneliness, my emptiness. Can I understand that? Can I resolve that? Most of us are lonely, are we not? Do what we will, radio, books, politics, religion, none of these can really cover that loneliness. I may be socially active, I may identify myself with certain organized philosophies; but whatever I do it is still there, deep down in my unconscious, or in the deeper depths of my being.
So, how am I to deal with it? How am I to bring it out and completely resolve it? Again, my whole tendency is to condemn, is it not? The thing which I do not know, I am afraid of; and the fear is the outcome of condemnation. After all, I do not know the quality of loneliness, what it actually is. But my mind has judged it by saying it is fearful. It has opinions about the fact; it has ideas about loneliness. And it is these ideas, opinions, that create the fear and prevent me from really looking at that loneliness.
I hope I am making myself clear? I am lonely; and I am afraid of it. What causes the fear? Is it not because I do not know the implications involved in loneliness? If I knew the content of loneliness, then I would not be afraid of it. But because I have an idea of what it might be, I run away from it. The very running away creates the fear, not the looking at it. To look at it, to be with it, I cannot condemn. And when I am capable of facing it, then I am capable of loving it, of looking into it.
Then, is that loneliness of which I am afraid merely a word? Is it not actually a state which is essential, the door may be through which I shall find out? Because, that door may lead me further, so that the mind comprehends that state in which it must be alone, uncontaminated. Because all other processes away from that loneliness are deviations, escapes, distractions. If the mind can live with it, without condemning it, then perhaps through that the mind will find that state which is alone, a mind that is not lonely but completely alone, not dependent, not seeking through something to find.
It is not necessary to be alone, to know that aloneness which is not induced by circumstances, that aloneness which is not isolation, that aloneness which is creativeness, when the mind is no longer seeking either happiness, virtue, or creating resistance. It is the mind which is alone that can find - not the mind which has been contaminated, made corrupt, by its own experiences. So perhaps loneliness, of which we are all aware, if we know how to look at it, may open the door to reality.
Question: I am dependent, primarily psychologically, on others. I want to be free from this dependence. Please show me the way to be free.
Krishnamurti: Psychologically, inwardly, we are dependent, are we not?, on rituals, on ideas, people, things, property. We are dependent. And, we want to be free from that dependence, because it gives us pain. As long as that dependence is satisfactory, as long as I find happiness in it, I do not want to be free. But when the dependence hurts me, when it gives pain, when the thing on which I have depended runs away from me dies, withers away, looks at somebody else, then I want to be free.
But do I want to be free totally from all psychological dependence, or only from those dependences which give me pain? Obviously, from those dependences and memories which give me pain. I do not want to be free totally from all dependences; I only want to be free from the particular dependence. So, I seek ways and means to free myself; and I ask others, someone else, to help me to free myself from a particular dependence which causes pain. I do not want to be free from the total process of dependence.
And, can another help me to be free from dependence, the partial dependence or the total dependence? Can I show you the way - the way being the explanation, the word, the technique? By showing you the way, the technique, giving you an explanation, will you be free? You have still the problem, have you not; you have still the pain of it. No amount of my showing you how to deal with it, your discussing it with me, will free you from that dependence. So, what is one to do?
Please see the importance of this. You are asking for a method which will free you from a particular dependence or from total dependence. The method is an explanation, is it not?, which you are going to practice and live, in order to free yourself. So, the method becomes another dependence. In trying to free yourself from a particular dependence, you have introduced another form of dependence.
But if you are concerned with the total freedom from all psychological dependences, if you are really concerned with that, then you will not ask for a method, the way. Then you ask quite a different question, do you not? You ask if you can have the capacity to deal with it, the possibility of dealing with that dependence. So the question is: not how to free myself from a dependence, but can I have the capacity to deal with the whole problem? If I have the capacity, then I do not depend on anybody. It is only when I say I have not the capacity, that I ask `please help me, show me a way.' But if I have the capacity to deal with a problem of dependence, then, I do not ask anyone to help me to dissolve it.
I hope I am making myself clear. Because I think it is very important not to ask `how?', but `can I have the capacity to deal with the problem?' Because, if I know how to deal with it, then I am free of the problem. So, I am no longer asking for a method, the way. But, can I have the capacity to deal with the problem of dependence?
Now, psychologically, when you put that question to yourself, what happens? When you consciously put the question `Can I have the capacity to free myself from that dependence?', what has psychologically happened? Are you not already free from that dependence? Psychologically you have depended; and now you say: `Have I the capacity to free myself?' Obviously, the moment you put that question earnestly to yourself, there is already freedom from that dependence.
Please, I hope you are following not merely verbally, but actually experiencing what we are discussing. Because, that is the art of listening, is it not? Not to merely listen to my words, but to listen to what is actually taking place in your own mind.
When I know that I can have that capacity, then the problem ceases to be. But because I have not the capacity, I want to be shown. So I create the Master, the guru, the Saviour, someone who is going to save me, who is going to help me. So I become dependent on them. Whereas if I can have that capacity of resolving, understanding, the question, then it is very simple, then I am no longer dependent. This does not mean I am full of self-confidence. The confidence which comes into being through the self, the `me', does not lead anywhere; because that confidence is self-enclosing. But the very question `Can I have the capacity to discover reality?' gives one an extraordinary insight and strength. The question is: not that I have capacity - I have not the capacity - but `can I have it'? Then I shall know how to open the door which the mind is everlastingly closing, by its own doubts, by its own anxieties, fears, by its experiences, knowledge.
So when the whole process is seen, the capacity is there. But that capacity is not to be found through any particular pattern of action. I cannot comprehend the whole through the particular. Through a particular analysis of a special problem I shall not comprehend the whole. So, can I have the capacity to see the whole, not to understand one particular incident, one particular happening, but to see the whole total process of my life, with its sorrows, pains, joys, the everlasting search for comfort? If I can put that question in earnestness, then the capacity is there.
And with that capacity I can deal with all the problems that arise. There will always be problems, always incidents, reactions; that is life. Because I do not know how to deal with them, I go to others to find out, to ask for the way to deal with it. But when I put the question `Can I have the capacity?', it is already the beginning of that confidence which is not the confidence of the `me', of the self, not the confidence which comes into being through accumulation, but that confidence which is renewing itself constantly, not through any particular experience or any incident, but which comes through understanding, through freedom, so that the mind can find that which is real.
April 7, 1953.


LONDON 5TH PUBLIC TALK 8TH APRIL 1953

I would like this evening for us to consider a problem that may be rather difficult to go into; I want to talk over with you the problem of consciousness. Because, without understanding the function of the mind, what the mind is, however much one may earnestly seek to transform oneself, to bring about a deep fundamental revolution in oneself, it seems to me that it will not be possible. It is obviously a very difficult subject. Because, each one of us has very definite opinions, unfortunately, on what the mind is or should be. We have, after reading a great many books, come to definite conclusions about what consciousness is. But perhaps if we can put aside our particular knowledge, the things that we have learned, the things that we have experienced, if that is possible, and examine it anew, then we may find out how to bring about this fundamental transformation and not merely a superficial change.
So, what is the function of the mind? Can the mind bring about an entire change, transform itself? And, the `I' the `me', the ego, is that different from the mind? At whatever level one may place the `I', the ego, the `me', and however much it may struggle to bring about a transformation within itself, is that not still within the field of the mind, of consciousness? And can there be a transformation - not permanent in the sense of continuity, but a complete revolution within itself - without any cause, without any motive, without any desire to seek a result?
I think if one can go rather hesitantly into this question of what is consciousness, and what the function of the mind is, then we may be able to discover what is wisdom.
So, what is consciousness? What is the thing that is functioning all the time that chooses that struggles that creates ideals images symbols that allows itself to be conditioned, and demands to uncondition itself, that feels pain, and avoids any pursuit that might entail fear? What is this thing that is constantly seeking permanency, comfort, security, and what it calls God? What is this total thing - not just the superficial part, that shrinks through fear, or enlarges through pleasure? What is this `me' - the `me' that is constantly endeavouring to become better, the `me' that allows itself to be disciplined in order to achieve a result, the thing that is driven by ambition, that is always seeking to overcome any barrier and so always being afraid of frustration - and where is its centre? Is not all this what we call consciousness - not only the consciousness that is functioning daily, but also the consciousness that is hidden, the consciousness of the race, in which all the traditions of the past are embedded? The things that one has learned, the things that one has acquired, the experiences, the prejudices, and so on, and also, the `me' that tries to go beyond the limitations, the conditionings, is not all that our consciousness?
And is not the unconscious a part of the whole of mankind? Is not my unconscious the totality of the thought of India, as yours is of another race, another clime?
Is not all this, the total process, what we call consciousness? Is not that the mind - the mind being the result of time, of cultivation, the `me' that is always being put together through contact, sensation, desire, and the accumulation of experience through that desire? And, when we talk of experience, is it not memory, the word, the symbol, the idea? So, as we - plain people, not very highly theological or erudite people - know it, that is our mind, is it not? That is our consciousness - desire, experience, memory, and knowledge - and within that sphere we function.
Will the consciousness of the `me' bring about wisdom? Will knowledge bring about wisdom - not the wisdom of books, not the wisdom that one learns through going to a school of wisdom?
So, what I want to find out is, can the mind which is the product of time, which has been put together through experience, through memory, through symbols, which is constantly aspiring, despairing, hoping, feeling itself frustrated, in bondage, in pain, in misery, which is ever choosing, and in its very choice being caught by the bigger choice, the better choice, can that mind discover what is wisdom, what is truth, what is God? And if the mind experiences reality, is not that mind of the nature of reality, at the time when it experiences reality?
You follow what I mean? I see that my mind is the result of time. That is fairly obvious, we need not go into that in too great detail. It has been put together through generations of experience. I am the result of all the thought, the struggles, the pain, the superstitions of the world; my mind is that. And yet, this mind is seeking some reality which obviously must be out of time, which cannot be gathered, accumulated, stored up to be used. And, yet, the mind being the only instrument with which we can feel, experience, surely in the moment of experiencing reality, the mind is of the quality of truth, the quality of timelessness?
So, how does this transformation take place? And can the `I', the `me', which is the result of time bring about the change within itself, a transformation within itself? Because, that is our problem, is it not? I want to change; I want to bring about in myself a transformation. Because, my life is very dull; I am unhappy, I am conditioned; it is a constant struggle, with the pleasures and joys and depressions that make up the `me'. And in that consciousness, at the centre, there must be a revolution. I do not want to change just on the outward periphery, because that has no meaning. If I am at all serious and in earnest, I want a transformation at the centre, a transformation which is not merely of time, of convenience, of varying moods, or even of necessity. And I have no other means than the mind. I cannot put aside my mind, because I am the mind. The things which I think, the things which I feel, the aspirations, the longings, the fears, the loves and the hates, the inevitable death and the unknown, all that is me. And at the centre of that self, consciousness there must be a revolution.
And how is that possible? Will the unconscious, which is the result also of time, will that bring about any revolution? Will the unconscious aid, help the conscious mind to stop accumulating, so that at the centre there is complete abnegation? I think this is very important. Even though I may put it clumsily, use words that have a different meaning to each one of us, that is the fundamental question, is it not? Because, every attempt leads to dreariness, leads to routine, to degeneration, to slow withering away. There are moments of supreme happiness, ecstasy; and then, a few days later, everything has faded away.
So, seeing all this extraordinary complexity, is it not necessary to inquire whether it is possible to come to that revolution, to that inner transformation, without the interference of the mind? Can the mind change itself? Can the mind transform itself? I know there are moments when it perceives reality, unbidden, unasked. At that moment the mind is the real. When the `I' is no longer struggling, consciously or unconsciously, no longer trying to become something, when the `I' is totally unaware of itself, at that moment, that state of worship, that state of reality is there. And so, the mind at that moment is the real, is God.
So, the problem is, can the mind, which is the result of time, the mind which is the self, the `me', however much it may like to divide itself into the higher self and the lower self, as the observer and the observed, can that `me' whose whole consciousness is the result of accumulation of experience, of memory, of knowledge, can that `me' come to an end, without desiring, without hoping for the `me' to be dissolved? Because, I have only one instrument, which is the mind, the mind which evaluates, judges, condemns. And can such a mind which is of time, which is not of truth - the mind knows knowledge, but knowledge is not truth - suddenly cease, so that the other mind, the other state of being, the mind which experiences reality can be and therefore the mind itself is the real.
By asking, by inquiring seriously, I think, one finds the answer. Can the mind, which is the only instrument we have, can the self cease to be, cease to accumulate? Can the mind which has accumulated knowledge, experience, memory, completely free itself? Can it allow itself to watch the memories, the experiences, knowledge, go by, and itself remain on the bank of the stream, as it were, without attaching itself to any particular memory, to any particular experience, and so, be free and remain anchored in its freedom?
Because we cannot put aside our knowledge, or experiences, or the memories, they are there. But we can watch them go by, without clinging to any one of them, either the pleasurable or the painful. This is not a thing to be practiced. Because, the moment you practice, you are accumulating; and where there is accumulation there is the strengthening of the `me'. The `me' of time, the `me' that pursues virtue and cultivates virtue, is accumulating. Reality has nothing to do with acquired virtue. But yet, there must be the virtue of the non-accumulative state. The man who is observing his experiences, his memories, his knowledge, watching them go by, he does not require vir- tue; he is not gathering. And when the mind is no longer accumulating when the mind is awakened to the whole process of consciousness with all its memories, the unconscious motives, the impulses of generations, of centuries, and can let it pass by, then is not the mind out of time? Then is not the mind, though aware of the experiences, not holding on to them at all, no longer caught in the net of time?
Because, what makes for time is the occupation with memory, the capacity to distinguish different forms of memory. And is it possible for the mind to remain out of time, out of knowledge which is memory, which is experience, which is the word, the symbol? Can it be free from that, and so be out of time? Then is there not a fundamental revolution or transformation at the centre? Because, then the mind is no longer struggling to achieve, to accumulate, to arrive. Then there is no fear. Then the mind in itself is the unknown; the mind in itself is the new, the uncontaminated. Therefore it is the real, the incorruptible, which is not of time.
Question: I find I am deeply afraid to give up certain habits which give me pleasure; and yet I feel I must give them up, as their hold on me is too great. What can I do?
Krishnamurti: Can habits be broken, without creating another habit? My problem is, surely, not that I want to give up one particular habit which is painful or cling to a habit which is pleasurable, but, can I be free from all the habit-forming mechanism? Can I be free from the whole pattern of action, not only from the particular but from the whole pattern-making thought? That is, can I break down, be free from the thought, the pattern, which has been made, created for centuries, without creating another pattern? That is what most of us indulge in: we break one pattern, and go and join, create, or make on another pattern. If I am a Hindu, I break it and become a Communist; but it is still a pattern of thought, an organized philosophy. Or, if I am a Communist, I break that and become a Catholic. So, I go from one pattern to another; that is my life. I am always seeking better patterns of action, better patterns of thought, a better framework of reference. I revolt against one pattern and take on another.
So, the problem is: can I, can the mind, break from all patterns? Can it be in revolt, not merely against any one particular pattern, but be essentially in revolt? When we are in revolt, we are against something, are we not? As a traditional Christian, I may be in revolt against communism; or the Communist may be in revolt against capitalism. We are always in revolt against something, are we not? The very revolt against something creates the pattern. When I, as a Hindu, am against Christianity or communism, does it not create yet another pattern of action? So, can I be in revolt, not against something, but be in essence in a state of revolution?
That is the problem, is it not?, how to be in oneself in revolt, and not how to break down one pleasurable habit, one particular pattern of action, or how to find a better framework, another reference of ideas - because, we go through that process everlastingly, there is no end to it. But if I am concerned with breaking down the whole pattern-forming mind, must I not be in revolt, not against something, but be in myself in revolt? The pattern comes to an end, surely, only when I am not in opposition to something.
What is happening when I am in opposition, when I am against something, when one idea is opposed by another idea? If I, as a Hindu, am against Christianity, my idea opposes your idea. And it is this idea that creates the pattern, even though it may be a so-called new idea. So, if I would be free from all patterns, there must be revolt without a motive, a revolt without the new idea. Such a revolt is surely creative, that state is creativeness; it is the pure thing, unadulterated, uncorrupted; because there is no hope even; it is not against anything; it is not caught in any particular pattern.
But that transformation is only possible when the mind understands the whole structure of the pattern, the whole process of idea opposing idea, belief opposing belief, one experience contradicting another experience. So long as the mind is caught in its own experience, in its own knowledge, it can never free itself; there must ever be the pattern. The mind can see, surely, how the patterns are made. The formation of idea to which the mind clings, the adherence to a belief, to a habit, to a pleasure, all these create the form, the framework, in which the mind is held. So, can the mind be free from idea?
Thought is the creator of the pattern; thought is always conditioned; there is no freedom in thought; because what I think is the result of my background, and all thinking is the reaction to the background. So, the question is: not `how to be free of a particular pattern or habit of thought', but `whether the mind can be free from creating ideas, from clinging to belief, from holding on to experience, to knowledge, to memory.' Then only is there a possibility of breaking the pattern, of being completely free of all pattern.
Question: Christians, including Roman Catholics, promise heaven. What do you offer?
Krishnamurti: Why are you seeking heaven? Why are you wanting something? Why do you say, `others give me something; what have you to offer?' If you are promised something because you are stretching out your hand, begging, is what you get the truth?
What is heaven, and what is hell? What is the heaven that religions offer? Security, in some form or another, is it not? A hope, a reward, a better life, a greater happiness on the other side, salvation beyond death, and a secure place for each one of us hereafter. That is what we all want. And each religion promises the ultimate reward; so each religion has its own monopoly on heaven. This is what we want; and we create all these heavens and hells for ourselves. It is not merely that religions offer them; they are what we want. We want security, we want a permanent happiness, never to be in a state of unknowingness.
But, the unknown is reality. Heaven is a state of unknowingness; and hell is the state of knowing. And we are caught between the knowing and the unknowing. And as all our life is a state of knowing, we are always afraid of that which is not known. God, the real, the Heaven, is the unknown. And we want a place in the unknown. So any religion, any State, any political party that promises us a place of security, we accept; and we become either Catholics, Communists, or join some other organized philosophy. So long as we are seeking a permanent place, a happiness that knows no variety, no change, a peace that shall never be disturbed, that is everlasting, we shall find, we shall organize philosophies, religions that will satisfy us.
So, as long as I am seeking permanency, I shall create dogmas, beliefs. And in those dogmas, beliefs, theories, I shall be caught. And that is all we want. Fundamentally, deeply, we never want to be in a state in which there is no `knowing'. Even though the thing that I have known becomes the routine, the chore, the tiresome, the unknown is something of which I am afraid. And as I feel there is the unknown, I want a place in that. So I am in constant battle between the thing that I know, and the thing that I do not know. That is my hell. So, is it possible for the mind to put aside all its knowledge, all its experiences, memories, and be in that state of unknowing? That is the mystery, is it not?, not the mystery of superstition, dogmas, Saviours and Masters, but the mystery of the unknown. Cannot the mind itself become the unknown, be the unknown? That requires, does it not?, extraordinary freedom from the known. So the mind, with the burden of the known, tries to capture the unknown. And there is this constant battle between the past and something not knowable by the mind which is caught in the past.
But when the mind is free from the past, the past of experience, of memory, of knowledge, then the mind is the unknown. To such a mind there is no death.
These are merely words, unless you experience it. Unless it is a direct revolution which the unknown brings, mere repetition of words will have little meaning. And, is it possible for plain people like us to come to this thing? The simpler and plainer we are, the nearer. The man of erudition, the man of vast experience, the man who is burdened with innumerable memories, can never come to it. But unfortunately the plain man, the ordinary man, is grasping to become `the more', to become wiser, to acquire more knowledge. But if he remains simple, plain, not acquiring, then there is a possibility, is there not?, for the mind itself to become the unknown. Therefore the mind itself becomes teh heaven, the unfathomable.
Question: The words "the thinker and the thought are one" seem incomprehensible to me, and arouse my resistance. Can you tell me why I find the idea so extremely difficult to understand?
Krishnamurti: Probably the idea is difficult because you are meeting idea with idea, because we have been conditioned from childhood to think that there are two different states, the thinker and the thought, the higher self and the lower self, the God and the non-God - the one trying to dominate, control, shape the other. That is what we are always taught, are we not? We are conditioned in that way, prejudiced, biased. We think these two states are separate. And so there is a constant battle between the thinker and the thought.
Please notice your own minds, your own thoughts, and you will see this is an ordinary, everyday fact: there is the thinker controlling, disciplining his thought, shaping it, making it more noble, more virtuous, more respectable, inhibited. That is what we are doing, is it not?
And, if you are at all awake, why do you ask the question whether the thinker is separate? Is there a thinker as an entity, a spiritual essence, or call it what you like, a higher self, apart from thought? Is there a thinker apart from the very quality of thinking? Obviously not. If I do not think, there is no thinker. So, thinking creates the thinker.
Please, you do not have to accept anything I say; just observe your own ways of thought.
And so, we are everlastingly in conflict, the conflict between the thinker and his thought. I want to concentrate, and my thoughts go off; I am jealous, and I must not be jealous; at one end of the scale I am very noble, at the other end I am ugly. So, there is this battle going on. And if one wants to transcend, to go beyond this battle, to be free from this everlasting struggle, must one not find out if the thinker is a reality, if there is a thinker apart from the thoughts? Thoughts are transient, aren't they; they change. And the mind, seeing this vast transient chain going on, naturally desires to establish a thinker which is not destructible. So, I, thought, have given myself a quality of imperishability. So there I have established, by thought, a thinker - the thinker that knows, the thinker that accumulates, the thinker that can choose, the thinker that can overcome all difficulties. But the thinker is part of the thought. There is only thinking.
Can the thinking process free itself from the struggle, from the constant battle of achievement, the constant desire for permanency? After all, thought is the result of the known; thought is the reaction of the known, of memory, of experience, of knowledge. You cannot think without words, without symbols, or without memory. And thought, in its struggle to become something greater, creates the ideal. And then there is the ideal and the actual; the `what should be' and the `what is'. And so there is a battle ever going on, a constant effort, constant struggle, to achieve, to become, to be better.
And yet one really wants to understand and be free from the struggle. Because, struggle, conflict, is uncreative; like all war, it is destructive. And if there is to be creativeness in the highest sense of that word, there cannot be conflict. And if I am serious in my desire to find out how to put an end to conflict, I must be clear about this question of the observer and the observed. As long as there is the observer, the thinker, the experiencer, apart from the experience, the observed, the thought, there must be conflict.
Seeing this whole process, how the mind invents the thinker, the separate entity, the ego, the higher self, the atman, is it not possible for the mind not to divide itself but only be concerned with thinking? Is it not possible for the mind to be free of ideation, of thought - thought being the memory, the background, from which there is the reaction through words, through expression, through symbols?
Surely, when the mind is free from struggle, from conflict, when the mind is still, when there is that stillness which is not induced by the background, by thought, then only is there the cessation of all conflict. That stillness is not an idea, it is a fact. It is the unfathomable, the unknown. And then the mind is the real.
April 8, 1953.


LONDON 6TH PUBLIC TALK 9TH APRIL 1953

Again this evening I would like to talk over with you the question of renewal, of being reborn - not in an afterlife, a next life, but whether it is possible to bring about the complete regeneration of consciousness, a rebirth, not a continuity but a complete revolution. It seems to me that is one of the most important questions to go into and to consider: if it is possible for the mind which is the only instrument we have of perception, of understanding, of investigation of discovery, to be made completely new. And if we can discover it, if we do not merely listen to words but actually experience that state of renewal, of complete regeneration, something new, then it may be possible to live the ordinary life of everyday routine, of trials, fears, mistakes, and yet bring to these mistakes and fears a quite different significance, a different meaning. So it may be worthwhile this evening to talk over this question: whether there can be a complete transformation of the unconscious. In understanding that, we may be able to find out what is the true function of the mind.
Now as I talk, perhaps it would be worthwhile if you would not merely listen to the words, but actually experience the significance of the words by observing your own minds, not only following what I am saying but watching the operation of your own mind as it is functioning when you listen. Because, I think, if we can go into this question we may find the key to this creativeness, to this complete state in which the unknown, the unknowable, can come into being.
What we now know of life is a series of struggles, of adjustments, of limitations, of continual compulsions; that is our life. And in that process there is no renewal, there is nothing new taking place. Occasionally there is a hint from the unconscious; but that hint is translated by the conscious mind and made to conform to the pattern of our everyday convenience. What we do know is struggle, a constant effort to achieve a result. And will strife, struggle, the conflict between the thesis and the antithesis, hoping to find a synthesis, will that struggle bring about this quality of something new original, clear, uncorrrupt?
Our life is a routine, a wasting away, a death - the death of continuity, not the death that brings a new state. We know this; this is our life; conscious or unconscious. And it is possible for this mechanical mind, the mind that is the result of time, that is made up of experience, memory, and knowledge - which are all a form of continuity, the mechanism of the known - is it possible for such a mind completely to renew itself and become innocent, uncorrupted? Can the mind, my mind and your mind, which is caught in various habits, passions demands, urges, which is forever following a series of convenient pleasant habits, or struggling to break down habits that are not pleasant, can such a mind put aside its activities and be the unknown?
Because, it seems to me, that is one of the major problems of our existence: `how to be able to die to everything of the past?' Can that take place? Can the mind die to all the past, the memory, the longings, the various conditionings, the fears, the respectabilities? If not, there is no hope, is there? Because then, all that we know is the continuity of the things that have been, which we are continually establishing in the mind, in consciousness. The mind is constantly giving birth, through memory, through experience, through knowledge, to a state of continuity. That is all I know. I want to continue, either through property, through family, or through ideas; I want this continuity to go on. And can the mind which is seeking security, seeking permanency either in pleasure or in strife, or trying to go beyond its own fears and so establish a state of permanency, which is the reaction of its own desire for continuity, can such a mind come to an end?
Because, what continues can never renew, can never give birth to something new. And yet, deep down in all of us there is the desire to live, to continue, to be as we are, only modified, better, more noble having greater significance in life through our actions, our relationships. So, the function of the mind, as we know it, is to give birth to continuity, to bring about a state in which time plays a very extraordinarily important part as a means of becoming. And so we are constantly making an endeavour, struggling, striving to maintain this continuity. And that continuity is the `me', the `I', the ego. That is the function of our mind up to now; that is all we know.
Now, can such a mind which is so embedded in time, put an end to itself, and be in that state in which the unknown is? The mind is mechanical, because memory is mechanical, experience is mechanical, and knowledge, though it may be stimulating, is still mechanical, and the background of the mind is of time; can such a mind cease to think in terms of time, in terms of becoming in terms of the `me'? The `me' is the idea, the idea being memory, the experience, the struggle, the fears. Can that mind come to an end, without desiring to come to an end?
When the mind desires to arrive at an end, it can intellectually come to that state, it can hypnotize itself to that state. The mind is capable of any form of illusion; but in that illusion there is no renewal.
So, the problem is: `knowing the function of the mind as it is, can such a mind renew itself?' Or, is such a mind incapable of seeing the new, or receiving the new, the unknown, and therefore all that it can do is to lie completely silent? And it seems to me that is all that it can do. Can the mind, which is so restless, discursive, wandering all over the place, gathering, rejecting - please follow your own mind - can such a mind immediately come to an end and be silent?
Because, in that silence there is the renewal, the renewal that is not comprehensible by the mind of time. But when the mind is silent, freed from time, it is altogether a different mind in which there is no continuity of experience, because there is no entity that is accumulating. In that silence, in that state, there is creativity, the creativity of God, or truth. That creativity is not continuous, as we know it. But our mind, the mind that is mechanical, can only think in terms of continuity and therefore it asks of truth, of God, that it should be continuous, constant, permanent. But the mechanical mind, the ordinary mind, the mind that we use every day, cannot experience the other; such a mind can never renew itself; such a mind can never know the unknowable.
But if the mind that is the continuous mind, the mind of time, the mind that functions in memory, in knowledge, in experience, if such a mind can come to that silence, that extraordinary stillness, then in that there is the creativity of truth. That truth is not for all time; it is only from moment to moment, for in it there is no sense of accumulation.
And so creativeness is something which is never, in terms of the ordinary mind, continuous. It is always there; but even to say `it is always there' is, not true. Because the idea that it is always there gives it a permanency. But a mind that can be silent will know that state which is eternally creative. And that is the function of the mind, is it not? The function of the mind is not merely the mechanical side of it, not merely how to put things together, how to struggle, how to break down and again be put together. All that is the everyday mind; the plain mind, where there are hints from the unconscious but where the whole process of consciousness is in the net of time; the mind that is constantly reacting - which it should, otherwise we are dead entities. We cannot dispense with such a mind. Such a mind is born of technique; and the more you pursue technique - the `how', the method, the system - the less there is of the other, the creative. Yet we have to have technique; we must know how to do things. But when that mechanical mind, the mind of memory, experience, knowledge, exists by itself, and functions by itself, irrespective of the other, it obviously must lead to destruction. For, intellectuality, without that creativeness of reality has no meaning; it only leads to war, to further misery, to further suffering. And so, is it possible for that creative state - to be while, at the same time, the mechanical, technical mind is yet going on? Does the one exclude the other?
There is only exclusion of the real, surely, when the intellect which is the mechanical becomes all-important; when ideas, beliefs, dogmas, theories, the inventions of the intellect become all-important. But, when the mind is silent, and that creative reality comes into being, then the ordinary mind has quite a different meaning; then the ordinary mind also is in continuous revolt against technique, the `how', then such a mind will never ask for the `how', then it is not concerned with virtue, because truth is beyond virtue. The silent mind, the mind that is utterly still, knowing, being the unknown, that creativity of the real, does not need virtue. For, in that, there is no struggle. It is only the mind that is struggling to become, which needs virtue.
So, as long as we give emphasis to the intellect, to the mind of knowledge, of information, of experience and memory, the other is not. One may occasionally catch glimpses of the other; but that glimpse is immediately translated in terms of time, of demanding further experience, and so strengthening memory. But if, seeing all this, this whole process of consciousness, the mind naturally is no longer caught in the net of beliefs, ideas, then there is a stillness, a silence, an unpremeditated silence; not a silence that is put together by will, by resistance. Then in that silence there is that creative reality which cannot be measured, which cannot be made as an end to be got hold of by the mechanical mind. In that state there is happiness of a kind the mechanical mind can never understand.
This is not mysticism, a thing from the East. But on the contrary, this is a human thing, wherever one is and whatever the clime. If one can really observe this whole process of consciousness, the function of the mind as we know it, then, without any struggle, that extraordinary stillness of the mind comes into being. And in that there is creative reality.
Many questions have been sent in. And I hope those who have sent them will forgive if all are not answered; there are too many of them. But each evening we have tried to answer the representative ones. And if your particular question is not answered, perhaps in listening to the other questions which have been answered you may solve or understand your own problem.
As I said, it is very important to know how to listen, to listen to everything - not only to me, which is not very greatly important. But if one knows how to listen, then there is no authority, then there is no imitation. For in that listening there is great freedom. The moment I am incapable of listening, then I create resistance; and to break down that resistance I need further authorities, further compulsions. But if one knows how to listen without interpretation, without judgment, without twisting, without always bringing to it one's reactions, the reactions of one's conditioning, if one can put aside all that and listen to everything, listen to one's wife, one's children, one's neighbour, to the ugly newspapers, to all the things that are taking place about us, then everything has an extraordinary significance, everything is a revelation.
We are so caught up in our own judgments, in our own prejudices, in what we want to know; but if one can listen, it reveals a great deal. If we can really quietly listen to everything that is happening in our consciousness, to our own impulses, the various passions, the envies, the fears, then that silence of which I spoke earlier comes into being.
Question: How is collective action possible when there are so many divergent individual interests?
Krishnamurti: What do we mean by collective action? Let us take that up first, and then see if we have fundamentally divergent interests which come into conflict with the collective action.
What do we mean by collective action? All of us doing something together, creatively doing things together, building a bridge together, painting together, writing a poem together, or cultivating the farm together? Collective action, surely, is only possible when there is collective thinking. We do not mean collective action; we mean collective thinking, which will naturally produce an action in which we all conform. Now is collective thinking possible? That is what we all want. All the governments, all the religions, organized philosophies, beliefs, all of them want collective thought. We must all be Christians, or Communists, or Hindus; then the world will be perfect. Now, is collective thinking possible? I know it is made possible now through education, through social order, through economic compulsion, through various forms of disciplines, nationalism, and so on; collective thinking is made possible, in which you are all English or Germans or Russians or what you will. Through propaganda, through education, through religion, there are various elastic frames in which we all think alike. And because we are individuals with our peculiar idiosyncrasies, with our peculiar drives and urges and ambitions, the framework is made more and more solid, so that we do not wander away from it; and if we do, we are liquidated, we are excommunicated, we are thrown out of the party - which means losing the job.
So we are all held together, whether we like it or not, by the framework of an ideology. And the more that work becomes solid, firm, the more we are happy, relieved, because responsibility is taken away from us. So every government, every society, wants to make us all think alike. And we also want to think alike, because we feel secure in thinking alike, don't we?, we feel safe. We are always afraid lest we do not create the right impression, afraid of what people will say about us, because we all want to be respectable.
And so, collective thinking becomes possible. And out of it, when there is a crisis, we all come together, as in wars, or when we all are threatened religiously, politically, or in any other way.
Now, is such a conditioning of the individual creative? Though we may yield to this conditioning, we are inwardly never happy, there is always a resistance; because, in that yielding to the collective, there is no freedom, the freedom of the individual becomes merely verbal. And the individual, because he is so held by conventions, by tradition is always expressing himself, wanting to fulfil himself through ambition. So society again curbs him, and there is a conflict between the individual and society, an everlasting war.
And is it not possible to have one vocation for all of us, not divergent aptitudes, divergent interests, but one true interest for all of us, which is: `the understanding of what is true, what is real'? That is the true vocation, surely, of all us, not that you become an engineer or a sailor, or a soldier, or a lawyer; the true vocation, surely, of each one of us, is to find that reality. Because, we are human beings, suffering, inquiring; and if we can have that true vocation, by right education from the very beginning, through freedom and so on, if we can find that reality, then we shall in freedom co-operate together, and not have collective thought everlastingly conditioning us and making us act together. If we as human beings can find that reality, then only is true creative action possible.
Question: How can our poor faulty human love become incorruptible?
Krishnamurti: Can that which is corruptible become non-corruptible? Can that which is ugly become beautiful? Can the stupid become very intelligent? Can I, who become aware that I am stupid, struggle to become intelligent? Is not the very struggle to become intelligent, stupid? Because, fundamentally I am stupid, though I may learn all the clever tricks, still, in essence, I am stupid. Similarly if my love is corruptible, I want to make it pure, incorruptible. I do not think it is possible. The very becoming is a form of corruption. All that I can do is to be aware of the whole implication of this love, with its envies, jealousies, anxieties, fears, its bondage, its dependence. We know that; we know what we mean when we say we love, the enormous background that lies behind that word. And we want the whole of that background to become incorruptible which means, again, the mind making something out of love, trying to give the timeless a quality of time. Is that possible?
Please, see this. Because the mind knows the pain of love, the anxiety, the uncertainty, the separation, the fear, the death, it says it must change it, it wants to make love into something that cannot be corrupted. Does not the very desire to change it make love into something which is of the mind, which is sensation? The mind cannot make something which is already corrupt into something noble; and that is what we are always trying to do, are we not? I am envious, and I want to be non-envious; and so I struggle, because the mind feels the suffering of envy, and wants to transform it. I am violent, and it is painful; so the mind wants to transform violence into non-violence which is still within the field of time. And so there is never a freedom from violence, from envy, from the decay of love. As long as the mind makes of love something which is of time, there must always be corruption.
Then is human love not possible? One will find that out if one really understands the significance of how the mind corrupts love. It is the mind that destroys. Love is not corrupt. But the mind that feels that it is not being loved, that feels isolated, that is conditioned, it is that mind which destroys love. We love with our minds, not with our hearts. One has to find out what this means. One has to inquire, to go into it, not just repeat the words.
But one cannot comprehend it without understanding the whole significance of the function of the mind. One must come to understand the whole consciousness of the 'me' that is so afraid of not being loved, or, having love, is so anxious to hold the love that depends on another for its sustenance; that is all part of that mind. The `me' that says `I must love God, truth', and so creates the symbol, and goes to church every day, or once a week, or whenever you will, is still a part of the mind. Whatever the mind touches, with its mechanical memory, experience and knowledge, it corrupts.
So it is very important, when we are faced with a problem of such a kind, to find out how to deal with it. One can only deal with it and bring about that quality which is incorruptible, when the mind, knowing its function, comes to an end. Then only, surely, is love incorruptible.
Question: Are there not as many ways to reality or God as there are individuals? And is not yoga or discipline one of the ways?
Krishnamurti: Is there a path to the unknowable? There is always a path to the known, but not to the unknown. If we really saw that once, felt it in our hearts and minds, really saw the truth of it, then all the heavens that religions promise, and our own desire to find a path through which reality can be found, would be broken down.
If reality is the known as you know your way home to your house then it is very simple; you can make a path to it. Then you can have a discipline, then you can bind yourself to it with various forms of yogas, disciplines, beliefs, so as not to wander away. But is reality something known? And if it is known, is it the real? Surely, reality is something from moment to moment, which can only be found in the silence of the mind. So there is no path to truth, in spite of all the philosophies; because reality is the unknowable, unnameable, unthinkable. What you can think about truth is the outcome of your background, of your tradition of your knowledge. But truth is not knowledge, is not of memory, is not of experience. If the mind can create a God, as it does, surely it is not God, is it?, it is merely a word. The mind can only think in words, in symbols, in images. And what the mind creates is not the real.
The word is all we know. And to have faith in that God which the mind has created, obviously gives us certain strength. That is all we know. We have read, we have been conditioned as Christians, or Buddhists, as Communists, or what you will and that conditioning is all we know. There is a path always to the known; but not to the unknown. And can any discipline lead us to that discipline being resistance, suppression, sublimation, substitution? We want to find a substitute for the real. Because we do not know how to allow the real to come into being, we think it will come through control, through virtue. So we cultivate virtue, which is again the mechanical habit of the mind, and thus make of virtue something which gives, not freedom by respectability, a safeguarding from fear.
When we use discipline there is no understanding. Surely a mind that is disciplined, controlled, shaped, can never be a free mind free to inquire, to find out, to be silent. Because, all that it has learned is to strengthen the process of thought, which is the reaction of memory, reaction according to a conditioned demand, hoping thereby it will achieve some happiness, which it calls truth.
So can we not see all this, how consciousness, the mind, operates, how the "me" is everlastingly seeking, gathering, accumulating, in order to be secure, and projecting Heaven, or God, which is its own creation, which is the urge to be safe, to be singularistic? Such a mind obviously cannot come upon truth. A mind that is suppressed, that has never looked within itself. that is always fearful of what it may find within itself, and so always escaping, running away from "what is", such a mind obviously can never find the unknown.
For the unknown comes into being only when the mind is no longer searching, no longer asking, petitioning. Then the mind, fully comprehending the whole process of itself, naturally comes to that silence in which there is creative reality.
April 9, 1953


MADRAS 1ST PUBLIC TALK 5TH DECEMBER 1953

I think you must all be concerned with how to bring about a different world, a world in which we have a totally different set of values, a world in which man is not against man and in which wars have come to an end. We must have thought about these things, at least those who are serious and well intentioned. Is there an answer to all these innumerable problems? The problems at different levels of which we are conscious, our activities and the various crises that occur, offer an opportunity to discover, for ourselves, the ways of our thinking. If we are earnest, perhaps we follow a particular leader, a particular system of philosophy or action, forming groups which are in conjunction with other groups. Seeing all this wide confusion, not only in this unfortunate country but also throughout the world, what is our own individual response? Do we say someone else will solve these problems? We turn to the politicians, communists or others; and if we are not at all inclined socially, we turn to religious gurus, masters, or to the various systems of philosophy, and hope that by following them studiously and earnestly we might be able to resolve or at least give a helping hand in this utter confusion and sadness of the world. Surely, we must have thought about all these. How are we to rebuild, if we are at all thoughtful? Will this mad confusion bring about a transformation, a revolution, not merely at one particular level but a total revolution? I think that is really the problem.
If I may add, it is very important to listen rightly. Because most of us are confronted with problems, we want an answer; the answer is always applicable, and must be applicable, to the immediate issue; so we are answer-conscious. Please listen to what I am talking as I feel very strongly that if you can listen rightly, transformation will take place without the conscious effort of our conscious everyday mind. But we do not know how to listen. We hear, but the hearing is only superficial. We have to listen without seeking an answer; we have merely to be confronted with the problem. There is no answer, there is only the problem. Please listen to what I am saying. Because, all of us have been trained from childhood to seek an answer; we put a question, wait and sit back hoping that some one else is going to answer our question. If you will examine in your mind, you will see how conscious we are of this constant demand to find an answer. So we are never confronted with the problem itself. We do not know how to look at the problem even.
If you can establish relationship between you and me, you are not expecting an answer from me with such infantile immature demand; but you and I together are going to look at the problem which is enormously complex. The problem must be understood. The man who is seeking an answer to any problem is shallow minded like a school boy who finds an answer at the end of the book - which indicates a great laziness and the fear of going wrong. We are all concerned that we do not make a mistake in the discovery of what is truth. So we go from continent to continent, leader to leader; we hear persons talking or giving lectures how to do things or what to do in this mad, chaotic confusion? One should be very alert of such people. They are really misleading because they have pet schemes - whether they are communists, socialists, capitalists, or any of the recent organizations with their leaders, with their masters, with their gurus because they have all answers. A man who is seeking an answer will find an answer accord- ing to his demand; therefore, his answer will always be limited.
So let us, from the beginning of these talks, establish a right relationship between you and myself. If you are seeking an answer, you should not be here because you will be utterly disappointed. But if you are willing to confront, to face, the problem, then together we can examine, because the problem itself contains the answer. It requires an astonishing insight, a great deal of understanding, patience, to understand this complex problem of living.
What is the problem? Is the problem merely economic? That is what most of the world is pursuing at the present time. All the economic conditions give immediate effect to certain problems. That is the way of the politician and that is what most of us are satisfied with. The immediate remedy is reform. Is the problem intellectual, verbal or is the problem a total revolution of one's own being at all levels of our existence - socially, morally, educationally and religiously? Because, it is only when there is a total revolution that we can find out what is the truth, and it is the truth that will build and not those who labour in vain to build something which is traditional, which is of the immediate. Please listen to all this. There is a village next door. Those who are socially minded reform it and do something about it, which further increases the problems. So whatever reforms we bring about only increase and give more problems to man. We must be aware of this always. We want to stop war and yet we are doing every thing to produce wars. So looking at all this vast confusion, we see the false leadership that exists. Later on, we shall go into whether there should be any leadership at all.
Surely considering all this, is not a total revolution in man necessary? Not only a change of thought, change of ideas, change of morals and so on, but a complete unconscious revolution, because a conscious revolution is still conditioned and limited. Because our training from childhood is limited and conditioned, we are either communists, or Hindus, Buddhists, Christians and so on. Any conscious change by the upper levels of the mind - however desirous, however urgent, however cunning, inviting - will not solve the problem; because, our mind is conditioned, and a conditional mind concerned with this enormous problem can only have a conditional response. If you see that, you will never be caught up by any of the leaders. Politics is not going to solve our problems. No religious leaders, no hidden masters, no secret societies - none of them are going to solve the problem. Because, they are all conscious effort by the limited mind seeking to answer the enormous problem, and such a mind can only give an answer either traditional, reactionary, or something opposed to that tradition. So, if the conscious mind cannot give a total answer, a total comprehension to the problem, then what is one to do? Do you understand the problem? We will discuss this in the coming weeks.
Let us begin at the very beginning to see how to look at, how to grapple with, a problem. If I, as a Hindu or a Catholic or a communist, am confronted with this problem of existence, not only at the level of the bread but also at all the levels of my consciousness, my response will be according to my conditioning; and my conditioning will dictate my action with regard to that problem. Being a Hindu or a communist or what not, I will gather those people who will accept my particular response; because I am a strong personality or because of some kind of trick, or dress or some woman or some kind of charm, I call, I gather people and I build. My action as an Indian or as a Christian or as a communist must be conditioned, and that will create further confusion, further misery. So neither the capitalist, nor the communist who is a reactionary essentially against something, nor a religious person who believes, nor the man who does not believe - none of these people will solve the problem, because their approach is a conscious, deliberate approach which is conditioned. So at least some of us, even two or three, have to see, and not accept, what I am saying, namely that a man who is conditioned can never approach this problem and resolve it and go beyond it, or transform it. All the politicians, all the builders, all the do-gooders who are collecting money for various schemes from the Government and are putting up new buildings, they are all reformers with a conditioned mind, and their reforms only produce more sorrow, more misery.
So then, my problem is entirely different, is it not? There is only the problem. I am not responding because my response, my conscious response, will always be limited - such as, becoming anti-brahmin or some other stupid nonsense. So it behoves us, as human beings trying to understand this vast complex existence, to look at it without any conditioned response, to comprehend it. It is a most difficult thing to do. Is it not? Because, I must look at all this with out a background. You understand? Can I look at this problem without a background, without the back ground of Krishnamurti, or of a Catholic or communist, of the `me' who has a vested interest in some property or in a society or in a system which offers a solution? Because we are not capable of looking at the problem without all this background, we jump into action which is a conditioned response; so we pile misery upon misery. So until we understand the ways of conditioning, how the mind is caught in it and how to bring about liberation from this conditioning, whatever we do will create more misery. So is it not essential for those who are really serious - we must be really serious because the problems are appalling, complex and serious - to consider the answer in a way of action, not what to do or whom to follow or what philosophy to accept or reject, but to understand this consciousness which is so conditioned and in understanding to try and find out if there is a state of consciousness or a state of being in which there is no conditioning at all? That requires a great deal of investigation but not acceptance, a great deal of enquiry, talking it over.
To build many are needed, many to understand the problem; and the understanding is not given by a leader, by a guru or by a master. These are all childish enquiries. Understanding comes when we know how to still the conscious mind, how a conscious mind, by facing the problem, becomes still. It is only when the mind is conscious. when the mind is utterly quiet without a back ground, without striving for its own vested interests, that there is a possibility of total revolution: and it is only in that state of total revolution it is possible to build, and the builder will not be in vain.
So if we know how to listen not only to what I am saying but to the problem itself - we can only listen rightly, deeply if we understand the conditioning of our own mind - the very understanding of our conditioning frees the mind. Be aware that you are a Hindu; you can never solve the problem as a Hindu with all your systems of philosophy, Be cause they are all man-made and therefore conditioned. So one can only listen and look at the problem truly and in a revolutionary manner only when the mind is capable of not capable of not being anchored in any background. Memory is the anchoring of the mind to a condition. All knowledge becomes the vested interest of the mind in its use for its own importance, either for its own or identified with a particular group. So, the mind must be astonishingly free, free of the vested interest of the self and the anchorages of knowledge, free so as to look at the problem and thereby bring about a total revolution. It is this total revolution, in its activity, that will create a new world. With out that total revolution all labour to build a new state, a new society, a new religion is in vain. Therefore it is very important for you and me to understand this revolution and bring it about in ourselves. We must begin small, unobtrusively, quietly because everything we begin is small. There must be no search for success, for membership, for show; such a search is the response of a conditioned mind eager to achieve a result, which is again seeking the answer to the problem. So, if we can during the coming weeks discuss patiently, not throwing ideas at each other but going to the problem meticulously, wisely, intelligently, then you will see that, without your making a concerted effort, the revolution takes place. That revolution comes about because the truth is perceived, and it is that truth that liberates and not the conscious mind seeking an answer.
I have some questions and before I answer them or discuss them, perhaps it might be better if you can try to naturally ask what you think and not discuss it with me. Any problem you have, we will discuss on Monday morning at 7:30. But here, this evening, if something arises out of this talk, perhaps you would be good enough to ask, not to discuss and not to make long perorations; perhaps that would be worthwhile. If not, I have got questions.
You know asking questions is very easy. The question arises, you put it down and ask, and there you are. Your response to the answer, if there is an answer, depends, on whether you like it or not, whether it tallies with your knowledge, with your experience or with your conditioning. You ask not to find out but, whether you agree or disagree, to confirm. So, merely asking questions has very little value. But what has value is to enquire, which requires an astonishing freedom on your side as well as on the other. If I rely on any authority or on my knowledge or my experience and so on to convince you, then it is mere propaganda; it is not an enquiry which will open the mind to truth.
So it is very important in asking your question how you regard the answer if there is an answer. Because our minds are small, we look through particular gaps, avenues of thought - such as communist, socialist, religious, economist or spiritualist. Through that avenue we want an answer. We think that, by piling up answers, we come to the whole. The whole is not perceived or understood through the part. The whole can be understood only when the mind is capable of being the whole itself.
Question: Living as I do in the United States, appeals are made for financial help to various activities. Should one refuse to give any such help because they imply, according to what the lady says, conscious effort?
Krishnamurti: I will discuss that question. But, watch your own mind in operation. Here is a problem: must help, because there is starva- tion, there is war and there are so many things demanding my charity, my generosity should I withhold all these because they imply not only superficial reformation but more intrinsically a conscious effort on my part to do something? What is your response? How is your mind operating? Because, it is your problem and not that lady's only. Should you support the division of a country, of a State, of immediate action in a village, such as giving medical aid and doing innumerable other thing; as human beings living in daily contact with misery? What is your response? Do not answer me but watch the functioning of your mind. We have made this world consciously, deliberately, by our acquisitive discontent. We have separated peoples - India and Pakistan, America and Russia. We have broken up the world - you and I, and not some idiotic politicians - because that is what we want. We want to be separate and meet a world in which all these things exist and where charity is necessary, where you have to act in order to stop some kind of misery. There is thus a conscious world produced by us consciously. Should we withhold all conscious action in order to understand the unconscious? Is it that till I understand and till there is a total revolution in me, I will not act? Is that possible? You do have your desire or ambitions and various forms of envious discontent. Is it not more important to stop those than not to give?
To understand this problem of conscious action, you are not going to do it in one talk. It requires a great deal of meditation to uncover, to go deep into the problem; and in the discovery and in the unfolding of that problem, you will solve the problem. I do not know if I am making myself clear. In uncovering a conscious problem, looking at it, investigating it, I shall come upon the unconscious revolution; and that is going to act, that is going to create. But in the meantime I cannot just sit and wait; I must use my intelligence what to support and what not to support which are totally and traditionally destructive. All that enquiry requires patience, intelligence, understanding, insight. Does it not? That very insight, understanding, unfolding is the problem of the unconscious.
You know listening is very difficult because I have put to you a lot of ideas and you cannot absorb all of them; you remember at least one idea; so you have consciously excluded the comprehension of the whole. You are merely capturing one idea, living with it and examining it, hoping to understand the whole. The tree is not just the leaf. You cannot take home a leaf and understand the whole beauty of the tree. You have to look at the whole tree, and you cannot look at the whole tree if you are paying attention only to one part. That is why it is so enormously difficult to listen.
Question: Why is it that, in spite of your talks, no one has been transformed? If no one is transformed, what is the use of your talking to us?
Krishnamurti: Do you think that by listening to a talk or to a number of talks you are going to be transformed. Do you know what it means to be transformed? If you knew, then you can judge. If you knew, would you be transformed? Please follow all this. A man who says `I know,' is the most destructive human being because he really does not know. What does he know? So, when you are conscious you are transformed, when you are aware that you are transformed, you are not. You must begin from the very beginning. To think that, by listening to talks by some one, this extraordinary revolution is going to take place is purely infantile. Is it not? Because, this revolution requires not just a day's, half an hour's and one hour's casual listening; but a great deal of attention must be paid to the whole process of self-knowledge. Some of you are lawyers, some of you are doctors, or businessmen or engineers. Could you tell me how to become an engineer in half an hour? Do not laugh at it. That is what we all want, a quick remedy. Transformation is something that cannot be caught by mere listening, by mere hearing of a few talks. If you know really how to listen - that is the beauty of listening - then you will see how your mind becomes astonishingly still and, in that stillness, a revolution takes place, a total revolution. But we do not know how to listen. You may hear me year after year, unfortunately as most of you do, without any deviation from your daily habitual and stupid way of life. Then you say "Why am I not changed and why is there no transformation in me?" We do not know how to look at the stars or the sun or the beauty of the sky. We have never listened except when we are told to listen. We look at things professionally as experts tell us. We never see a smile or tear. But to have that something which is not habitual and which is a constant revolution requires an enormous awareness, an awareness in which there is no choice, no judgment, but mere awareness without translation. If you can look, you can listen. In such a way, I assure you, there is transformation. Transformation implies complete revolution, total revolution. How can there be total revolution if you are anchored to any belief? If your mind is working in a system, if it is caught up in a particular philosophy whether it is of Marx or of Sankara, or if your mind is caught in acquisitive discontent, how can it be transformed? But if you be aware of this acquisitive discontent without condemning it, without judging it, be merely aware of it, listen to it totally, then you will see an extraordinary thing happens. That is the truth of the transformation. The truth is not caught by the conscious mind. It must come to you darkly, unknowingly. Then such a mind is in a state of total revolution.
Question: Will it be correct to say, Sir, that an unconditioned mind will have no problem?
Krishnamurti: Sir, why speculate? That is one of our most extraordinary habits. After all, all our religious books are speculation. Are they not? They may be experience for some people. But the moment you read them, they become speculations to you. Please listen to what I am saying. The gentleman wants to know if an unconditioned mind has no problem or can have no problems. Is that so? If I were to say `yes' or `no', then where are you, of what value is it to you? Sir, all such questions indicate that you are not hungry. You look from the outside on the food inside and speculate about the food. But if you are hungry, you would be inside and you would not be asking questions about what it is. It would be like that if an unconditioned mind has no problem.
We think that by asking such a question our minds are active. We think we are intelligent, we are aware. Please I am not personally answering that gentleman. Please do not think I am criticizing. I am talking about the problem of speculation. Is it not one of the characteristics of a lazy mind to speculate and think that it is active? Either you experience or you do not. Why speculate? Is not specu- lation itself a hindrance to direct understanding? You see that opens up a vast problem of what it is to experience. I do not want to go into it now, but we can see how the mind prevents itself from discovering for itself. Speculation can never be true. Hypothesis is always a hypothesis. The mind has gone beyond it. As long as the mind is caught in a hypothesis, in a speculation, it is creating a barrier for itself. Such a state of mind is not an active mind. An active mind is a mind that is free from thought. For, all thinking is merely a verbalization of memory. A mind merely memorizing is not an active mind. An active mind is a mind that is free from all the process of thought. Please think it over, look into it, do not reject it; and you will see that when the mind is free from thought, how extraordinarily active it is. It is the mind that is always thinking that is a dull mind because thought is always springing from its own conditioning.
So what is important is how to listen to everything about one; then the mind becomes astonishingly sensitive. The mind is not sensitive if it is constantly judging comparing, balancing. A sensitive mind is necessary to enquire and find out what truth is.
Question: What about the various systems of thought in India, which lead a man to liberation or Moksha?
Krishnamurti: Do you think that any system can liberate you? The very idea that a system can liberate you is conditioning. Is it not? Sir, surely this is an obvious question. Is it not? Do you mean to say a man who has no system cannot free himself except through systems? Will any system, thought out consciously and laid out, bring liberation?
What is implied in a system? Conformity. Why do you conform? Because, you want to gain liberation. As a man wants money, you want liberation. He must conform to certain rules in order to gain money; similarly, you say that, in order to attain liberation, you must follow a system; then, that system has engaged you or captured you. How can that system give you liberation? For centuries we have imitated, we have followed. Systems compete with each other, butcher each other and liquidate each other. You say that one system is better than another. Can such immature thinking lead you to liberation? No revolution which is based on a system has produced happiness for man - the communist, the French or any other revolution merely following a particular system of thought. Sir, to find reality, God, the mind must be free and not anchored to a system. If you are led through a system to discover it, then what you discover is not true. How can you be led to discover? It is a contradiction if I lead you to discover something; you have to discover for yourself. Because I have discovered, how can you be led to it? That is not liberation. That is conformity born of fear.
That is why I say that total revolution is necessary, not the superseding of one system by another, by the very latest system. That requires enormous freedom, freedom from fear, freedom from desire to be successful. If you search your heart and mind, you will see that we all want success; every leader - communist or religious - wants a great many followers. To discover what truth is, the mind must be fearless, the mind must be free from all imitation; and that requires a great deal of understanding. December 5, 1953.


MADRAS 2ND PUBLIC TALK 6TH DECEMBER 1953

As I was saying yesterday, what is important is the understanding of the problem and not the search for the solution of the problem. I think it is very important to understand this fundamentally, not superficially but to see the whole implications involved in such an idea when our whole mind is geared or trained or conditioned to think in terms of seeking a solution. Because, the revolution is not so much in trying to find out a new answer, a new solution, but rather in the capacity to look at the problem without a particular background to which we are accustomed. If we are communists, we look at the problem with the particular conditioning, with the particular training, with the particular system or ideas of Marxism; and all our vested interests or the backgrounds of our approach are from that point. Similarly, if you are a capitalist or a religious person, our background dictates the solution to the problem. Problems always occur. There is no solution at all for the problem which is manifest in the world in the present time. If you observe the various activities, the various ideologies that are in conflict with each other, this is the process which is going on.
The revolution of which I have been talking does not lie in a new solution or in a new system of philosophy but rather in a complete freedom to approach the problem anew. Our problems are not only the materialistic welfare of each individual, the welfare state and so on but also the psychological well-being of man because that ultimately shapes the physical well-being of man, which again is fairly obvious to those who have given thought at all to this whole problem. So how is one to liberate oneself from the background? What is this background? You understand that there is this problem, the problem of material welfare for every human being - whether they are communists, capitalists or people with vested interests - for the well-being of every people in the world whether in the East or in the West. In our approach to the material problem, the problem of material welfare, the emphasis of our whole attention on material things will produce various new problems which are involved in it. Until we fundamentally alter our approach to the material problem, we will use the material as a psychological means to self-aggrandizement.
I hesitate here because most of us think that the psychological problem is irrelevant to the material problem. We are anxious to bring about material welfare, and so say `Let us organize, let us act, let us do something immediately, or plan to bring about material welfare,' totally forgetting the whole psychological structure of the human being. So if we emphasis one at the expense of the other, we distort man's conduct towards life. What we are dealing with is a difficult problem, a very complex problem, which needs attention; and most of us do not give attention. We hear very casually certain ideas and respond to those ideas depending upon our prejudices, our bias and our conditioning. It is very difficult in a group like this to discuss problems deeply, with attention because, if you do not follow carefully and if you miss certain points, the whole thing becomes a distortion.
As I said yesterday, it is important to know how to listen. Though I repeat it often, listening is the problem. If I can listen to this whole problem of man's existence, material welfare, psychological well-being, creativeness, creative reality, ultimate reality, and so on, if I can listen to this whole structure of man's endeavour or of man's struggle without interpreting it, without translating it in terms to suit me or my desires, if I can see this vast picture without immediately taking a particular route and travelling on that - which means not having an immediate urge for a result - then it is possible to look at this whole picture and comprehend it totally. It is this totality of understanding that is important and not a particular part of the picture. Do please see that. What is important is to see the whole structure and not the part, not one particular culture or one particular aspect of our whole existence. Because, if we take one part, discuss it, act upon it, it will produce problems which will be in constant conflict with all the other structure of the human being.
So what is important is not education, not peace, not the immediate social action, not the problem of war or peace or starvation, but the approach to these problems, totally, as a whole. That requires enormous insight. As most of us are politicians in one form or another, we want an immediate action, immediate response, immediate results. So our whole outlook, our whole approach to this problem, is perverted. There is starvation of which we know very well. We need not discuss it. There are various organizations dealing with it; and in the very solution of that particular problem, we are introducing various other problems, such as the liquidation of man. Because certain leaders, certain dominant, urgent, strong personalities say that this should be done, they organize and liquidate others who do not fit in; or they create confusion in order to bring about a certain state when a group of people can control it and so on. There is the multiplication of problems one after another because we never approach this whole human existence as a totality. If we can, during these talks, merely approach the problem totally without seeking an answer, we shall have done a great deal, because then we shall act totally and not partially.
We know we have many problems of sex, of love, of reality, of God; what is after death; the whole implication of action and ideation; the problem of deterioration; the problem of not being able to create; the problem of not knowing what is creation, which is God, which is truth. Seeing all these problems, how is it that we approach it? In understanding how we approach it the problem will be dissolved. Please listen to this. There is this whole complex problem of existence; and each leader, each specialist, each person who has had any thought or any experience translates these problems and gives a system and says "Do these things and you will resolve them". The religious specialist, the economist, the psychologist and so on - each is giving us a system to be followed, to be practiced, to be lived out; and we, in our ignorance, in our stupidity, follow them because we want a result. Whereas, if we can look at the problem totally, then the problem will have an entirely different meaning.
So how is one to look at the problem totally? That is the problem - not the problem of life or death or God or starvation but how can you and I look at this vast problem totally and not partially? That is the problem. Because, after all, a great artist is one who sees the whole and not the part. He paints or writes poems, or creates a marvel because he sees the whole and then works out the details. What is it that is preventing deeply, fundamentally, the perception of the whole, of the total problem? Why is it that you cannot and I cannot see the whole picture? If we can answer that, not merely verbally but see the truth of it, then our approach to the problem will be entirely different. So our enquiry then is not how to answer this vast problem of existence, with all its cruelties, with its joys, with its ups and downs, with its loneliness, imitation, shades and brightness, but how to approach that problem totally and to see what is preventing us from approaching it entirely, completely and wholly. So that is our enquiry and that is the only enquiry; because, small men, narrow men, men seeking answer, will translate; the problem according to their limitations.
So our enquiry then is not the solution of the problem but what it is that prevents each one of us from looking at the problem totally. Is it not fundamentally the `self', the `me', the `I' which is the background? After all, what is preventing me and you from looking at the problem totally and therefore approaching it from a wholly different point of view? Is it not the `me', the mind which is the state of `me'? So without understanding the process of the mind - the total process of the mind, the psychological process, the conscious as well as the unconscious, merely to approach this vast complex problem by a mind which does not understand itself, creates more problems, more miseries, more destruction. So what is important is not the problem but the understanding of the mind which is creating the problem. The mind, conscious as well as unconscious, is always creating a background, is always creating tradition from which it is acting. The background of tradition is the habit, the practice, the memory, the conclusion, the idea, and from that idea conclusion, memory, tradition, practice. This is how the mind is acting. Realizing this, people say, `Let us control the mind, let us shape the mind to a particular action; and if it does not yield, we will wash the brain in order to conform.' I hope you are following all this.
The mind acts from an anchorage, from a fixed point which is elastic; but always there is a centre from which it acts. It is always tethered to a point, the point being the `me'. The `me' is the idea. The idea translated is the State, or identified with the State or God. So the mind, which is tethered, which is anchored, which has a background, which has a tradition, which is the memory, such a mind can never approach the problem totally. How can I, anchored in my aggressive discontent or acquisitive discontent - for all discontent with us is acquisitive - how can such a mind look at this whole problem of life? When it does, it looks at it from the point of view of acquisitive discontent and translates this vast problem of existence in terms of `what I want' consciously or unconsciously. So the enquiry then is how to free the mind from the `me', from the background; and until we do that completely and totally, we shall have misery after misery vast destruction, savage brutality and every form of coercion and compulsion. This is what is happening in the world at present.
How is the `I' which is the `me', which is the whole process of our thinking, to come to an end? You see the problem? We think the `I', the `me', comes to an end when we identify ourselves with the State; the State then becomes all important. Does the `I' disappear because I put the State in front of me as the most important? No; only I have substituted another ideation, another tradition. So until each one of us, through the understanding of the whole process of relationship as from a mirror, discovers oneself or one's activities and one's thought, and is aware of this whole process of the `me' - which is self-knowledge - our struggle to merely reform, which reaches only the surface, has very little meaning. On the contrary, it only creates more mischief.
So the enquiry then is the understanding of the `me' the `self', the mind. To understand something requires no judgment. To understand the working of the mind conscious as well as unconscious, demands no comparison. You must take it as it is and begin as it is. But it is very difficult to begin as it is because we are always comparing with something else. We have been fed on ideology, on ideals which are merely a substitution of `what should be' for the reality of `what is'. So to understand the mind, the workings of the mind have to be watched in relationship. Is it not? Going into the meaning and dwelling with it in the mind has very little significance. Then you can deceive yourself, most extraordinarily. To watch constantly from day to day, from moment to moment, without drawing the conclusion or living in that conclusion, to watch in relationship without judgment, without comparison, but with constant awareness requires a great deal of persistency. Without doing that, all study of sacred books, all systems, have very little meaning; on the contrary, they are harmful to the mind which is stuffing itself with other people's ideas.
So only a man who has understood the way of the mind can know what is reality, what is God. whatever the name by which you call it. The mere repetition of the word `God' or `love', the practicing of rituals have very little meaning; they only deviate the mind. But if you and I study this whole problem of the mind, enquire into the seat of the `I', then you will see that in that enquiry comes the stillness of the mind, which is not induced, which is not disciplined, but which comes into being spontaneously, naturally, freely; and in that stillness, the totality is seen, and that totality, will resolve the problem. It is that totality that will build, and not those who labour in vain not knowing the totality.
Perhaps, as I suggested yesterday, out of this talk there are questions you might ask me, if you are willing, but not discuss them because we shall have a discussion tomorrow. But if you are inclined after hearing this talk, there might be questions. If not, I have some questions written down.
Question: What is the function of a true educator?
Krishnamurti: Now, you have asked a question and you are waiting for an answer; because, you can then dispute with the answer like a clever lawyer, the pros and cons. That is what I am not going to do. That is infantile, immature. But you and I are going to find out, to discover, the functions of a true educator. You are not going to be told `It is this', for you just to agree or to disagree. But you and I will investigate, will discover together that which will be truth; and it is the truth that matters. Please listen to this because these problems are very important nowadays, because the world is going to greater sorrows, greater misery, and those who are listening have the responsibility. You have taken the trouble to come here. Therefore, you should listen to find out the truth of the matter and not indulge in mere speculative opinion or answer or judgment of another. What is important is that you should find out what the truth of the matter is. Then you are the liberator of man and not an imitator.
What is the true function of an educator? What is education? Why are we educated? Are we educated at all? Because you pass a few examinations, have a job, competing, struggling, brutalizing ambition, is that education? What is an educator? Is he one who prepares the student for a job, merely for a job, for technical achievement in order to earn a livelihood? That is all we know at present. There are vast schools, universities where you prepare the youth, boy or girl, to have a job, to have technical knowledge so that he or she can have a livelihood. Is that alone the function of a true educator? There must be something more than that, because it is too mechanical. So you say that the educator must be an example. You agree with that? You will have to follow the truth of the matter, to go into it. When you go into it you will see the truth of it, namely, no example is necessary. Put aside your conclusions or conditioning, and enquire. You say a teacher should be an example. What do you mean by that? An example, a hero, so that the boy or the girl imitates him? After all, there are many examples - Christ, Buddha, Gandhiji; and if you go to the other extreme, Lenin, Stalin, and God knows what not, and the various saints, heroes.
What is the implication of an example? If the functioning of a teacher is that he is to be an example, then is he not consciously or unconsciously imposing a pattern on the boy, on the student? Does conformity to a pattern however noble, however well thought out, planned out, free the individual from fear? Because, after all, you are educating a student to face life, to understand life, not to meet it as a communist or capitalist or some other stupid conditioned individual. You are helping him to meet life. To meet life, there must be no fear; and that is a very rare thing. To be without fear implies no example, no hero. If there is no hero, no example, will the student go astray? That is the fear of the older people, is it not? So they say, `Because he will go astray, there must be an example. He must be compelled consciously or unconsciously'. So we create a mediocre human being who has no initiative but who is a conforming entity, a machine, who is afraid to think out, to live, to find out. Does not an example imply the engendering of fear in the understanding by the student through himself of his own problems, and also in the attempt of the educator to help him to understand them. If the educator himself becomes the guide, the example, the hero, then is he not instilling fear in the boy, in the student? So surely the educator of the right kind is not an example, nor does he inspire a student because inspiration implies dependence.
Please listen. You may virtually be bored with it because you think you are past the age for education. What has age got to do with education? Education is a whole process of life and not just at the college age only. So if we are to create a different world - which your sons or your daughters may create but not you, because you have made a mess of it - to bring about a new world we must create a different kind of intelligence which is not fearful. A student who is afraid because he has the example of saints, heroes, innumerable patterns of established thought, of tradition, cannot create a new world; he will create the same ugly world, mischievous and misery-creating world. So the true function of a teacher is not to be an inspirer, is not to be an example, but to awaken the intelligence in the child - which does not mean he becomes the awakener. If the teacher becomes the awakener, the student will immediately make him into a guru because he will depend upon the awakener; thus, the student allows himself to become dull because he has some one on whom to rely and who is going to awaken him.
So the teacher is not an awakener, the teacher is not an inspirer, not a guide not a hero, not an example. The true function of a teacher is entirely different, namely, to help, to educate the student to see all these problems. The student cannot see these problems if there is fear - economic, social or religious fear. He is not a true teacher who is always comparing the student with somebody else, with his elder brother or with the brightest boy in the class, because that very comparison destroys the person with whom the comparison is made. Please follow all this. Such a teacher does not exist in any of the schools at present. So we have to educate the educator, and that is your responsibility because the State is not going to do that. The State is only concerned with conformity, with producing mass results.
Is not the true educator, the parent, the mother and the society about him - not a specialized entity who had a particular way? So it is your responsibility, is it not?, to counteract it at home if there is no proper teacher, to see that there is the awakening of the intelligence in the child without fear, without comparison to look at life, to understand all the conditioning influences so that he, as an intelligent human being without fear, with out competition, without comparing, can create a new world in which there will be no wars no appalling social miseries; or he can create a world of his own worse than ours; it is up to him. So the true function of a teacher is to create an atmosphere, an environment in which the student will grow to fruition without fear.
Sirs, Ladies, you have heard this. It would be very interesting to find out your response. You will say `This is not practical, this is utopian and only Rishis can do it. We need to have jobs to earn our livelihood. What is to happen to me in my old age if my sons do not support me?' If this is your response, you have not understood the truth of the matter. If you have understood the truth of this question, it will act in spite of your cunning mind. It is very important to see the truth of it.
Question: Do you work on the conscious of your listeners or on their unconscious?
Krishnamurti: What is a conscious mind and what is an unconscious mind? Again, please find out, do not depend upon my answer or my definition. For that you can look in a dictionary. So let us find out, let us discover the truth of the matter.
What is the conscious mind? It is the every day mind, is it not?, every day mind of the lawyer, every day mind of the General, the Policeman, the specialist; every day mind of the acquisitive intent; the mind that is discontented and wants to find contentment; the mind that is escaping from the problems; the mind that practices rituals, stupidly pursuing something other than facing what is; the mind that is gregarious; the mind that is committed to a certain conclusion; the mind that is traditional, copying; the mind that is following a particular pattern of action. It is the conscious mind that judges, evaluates, compares, seeking its own ambitious results. That is the conscious mind of every day activity, is it not? That mind, seeking security, may place that security on an extraordinary level; but still, it is the conscious mind, whether in the bank, or in Nirvana, or in Moksha, where you will. That is the conscious mind.
What is the unconscious? Do we know that there is the unconscious except that you might have read about it. If you are a psychologist, you might be slightly interested in it. Are we aware that there is a whole process of the unconscious deep down, hidden, very difficult to get at? Are we aware of it? I am afraid we are not because all our conscious effort is directed to the upper levels, and there we remain. Our ambitions, our social activities, our discontents, our jealousies, envies, comparing and judging, there we are. Do we know anything of the unconscious, do we really know any thing about it except perhaps in a dream on a still night? The battles, the conflicts, are they between the unconscious and the conscious, or only between the various conscious desires? Do you understand all this, please? When you ask a question of that kind, you must know what is the conscious as well as what is the unconscious. Is the revolution, the total revolution, to take place at the conscious level or at a level which is not controllable by the conscious? The mind can control the conscious. If it can also control the unconscious with a view to bring about a revolution, then it is no revolution; that is merely a conditioning of the unconscious.
Can a conscious mind delve into the unconscious? Can it see what the unconscious is? Let us consider collective tradition; you call your selves Hindus, Mussalmans, Christians, or what you will - which is the conditioning of the unconscious, of which you are not conscious. You are calling yourself a Hindu; and to call yourself a Hindu, centuries of conditioning of the deeper layers of consciousness have been going on. Is it not so? To call yourself a Christian, it has taken centuries of social, economic and religious influences. For centuries, till now, you say consciously `I am a Christian or a Hindu or a Mussalman. Now you hear that statement and you say that it is so. But you, as a conscious mind, have not discovered it, have not penetrated the processes and the causes of that conditioning. Are you getting tired of this? This requires thought, and probably you are not used to this attentive talk for an hour and therefore you are not listening any more; you are just hearing words which have very little meaning now. It is very important to understand this question because great many things are involved in it. I wish you could follow it, follow it not as I describe it, not my description, but follow the workings of your own mind; otherwise, it is merely my description which you are trying to follow. If you are interested, if you are attentive, if you are truly listening, then you will follow the things operating in your own mind; you will discover for yourself the whole process of consciousness.
We know what the conscious is; we know we live, move, function from day to day, keep going on without knowing like a machine which is running down the hill or up the hill. When this is pointed out to you, the conscious mind then begins to watch itself. But there are hidden layers of the unconscious, which control the conscious, because the deeper layers are much more vital and much more active than the so called superficial mind. Is not the so called unconscious mind the residue of all the struggles, pursuits of all humanity, which expresses itself outward, as in the Hindu, with its big tradition of custom and culture? You understand? Let us take, for instance, `culture'. Everybody is talking about it nowadays - the Eastern culture, the Indian culture, the Western culture. Some say, that we must have a pure Indian culture and that we must build buildings for that work. What does culture mean? Please follow this. Do not say `yes' or `no' but enquire. Is there such a thing as Indian Culture or European Culture? There may be an expression of that culture, which is Indian or European. That feeling, that ecstasy, that appreciation of beauty may translate itself in a particular manner in India, in the East; the West may translate and express it in an entirely different way. But the content, the depth of feeling, is common, is it not? It is not Indian or English - which is simply stupid - though the expression may be Indian or So if one wants to understand the whole process of culture, one must go into the unconscious and not into the conscious. Culture may be something, not traditional at all; it must be something totally creative and not imitative. Because culture, the so called culture, has now become traditional, we are not creative.
So in the enquiry after what is culture, you have to go deeper and deeper, have you not? It is important to find out what is the unconscious. Do not read books. They will only describe what is the unconscious. But their description will prevent you from discovering it. But if you begin to enquire into it intelligently not judging not saying `This is it' or `That is not it' but watching the whole process of the mind - which is meditation - , then you will see that there is very little difference between the unconscious and the conscious. The conscious is merely an expression, the outward action of the unconscious. There is no gap. It is one process, the deeper process controlling the outer, shaping, guiding it. The conflict is between the various desires in that consciousness.
The questioner wants to know if I am speaking to the conscious or the unconscious. Obviously in talking, in using words you may remember the words and your acknowledging these words is a conscious process. Sirs, are you following all this? I find that some of you seem to be a little bit sleepy. I am not awakening you. I am not interested. If you want, you can have your sleep. That is for you. I am not your awakener. But together we can find the truth of this matter. It is the truth that will liberate. If you are awake, you can let it come to you. So what is happening is not that I am talking to the conscious or to the unconscious, but the truth is being uncovered which lies beyond the conscious and the unconscious, which means bringing about an extraordinary stillness of the mind. Do not make your minds still. Do not close your eyes and become silent. Truth cannot be found by the conscious or the unconscious. Only when the mind is conscious, we know of both the conscious and the unconscious with all its workings, noises, striving. When all that comes to an end, there is stillness. This stillness is not the product of the consciousness at all. It is only the stillness that is creative, that is eternal. In that stillness, that which is everlasting can be found, that comes into being. But for that silence to be, the whole process of consciousness must be understood - the workings of it and not the explanations of it. That is why these meetings will be worthwhile if you can pay attention and if you can listen rightly so that we can both be in that state of stillness in which truth can be. But that is not easy because you have the job, your wife, your husband, all the traditions, all the nauseating smells of life. They must be understood and quietened. That requires awareness of all things, of the trees, of the books, of the women, of the smiles, of your daily mischievous actions, pujas, appetites, passions. Of all these one must be aware; and to be aware is not to condemn, but to look at and to observe them without judgment. Then only it is possible to have self-knowledge which is not taught in books, which you cannot learn by attending one or two talks. It comes into being when you watch and understand all your feelings and thoughts, from moment to moment, every day. The totality of that understanding will resolve the problems of your life. December, 6, 1953.


MADRAS 3RD PUBLIC TALK 12TH DECEMBER 1953

You may remember what we were discussing last week. We were considering how to approach the problem. As long as we are looking for an answer to the problem, a solution, the problem is of no importance in itself. If we are merely searching a way out of the problem, which most of us do, then the problem becomes insignificant. If we can approach the problem without a desire to find an answer then, as we stated, we will find that the problem itself becomes all important; and then it is a matter of how one approaches the problem, and not the search for an answer.
Now I would like to discuss this evening the same thing, what we were saying last week, only differently, to approach it differently. But before I go into that, is not communication difficult? I have something to say, and you listen with your conclusions or your own biases or your own particular experiences. You listen from a conclusion and so you are not listening to it at all. Please pay, if you don't mind, a little attention to what I am saying. What I want to say is not so complicated. If you can listen, not with a conclusion but trying to find out what I am trying to convey, then perhaps communication may be made easier. Most of us are told what to think; but we do not know how to think. Our minds are so conditioned and so full of what to think, that any statement of another - contradictory, silly or wise - is translated through the screen of our conclusion. So we are not listening or understanding what the other fellow is saying at all. Is it possible to listen without a conclusion, purely to listen as you would listen to music?
What I want to discuss this evening is the problem of a mind approaching this vast complex problem of existence. The existence is not only the acquiring of a job or maintaining a job but the whole field of the psychological existence with which most of us are almost unfamiliar. We have been told by some that there is continuity and by others that there is no continuity; but we have never found out for ourselves. The problem of existence is this vast complex of wars, class, caste, division - the perpetual battle of man against man in competition. We have the desire to find out what is truth, what is God, what is mortality, if there is continuity after death. We have not found the reality of any of these things. But we believe what we are told from our childhood; or, from out of our fear, or for our security, we invent or grasp at some hope.
Now there is this enormous, psychological, unconscious or semi-conscious complexity which we call life. How does the mind approach the problem? Can a mind which is constantly thinking in terms of `becoming', acquiring, understand this complex state when the mind is only thinking in terms of acquiring or is being driven with acquisitive discontent? Do you understand? There is this problem. How do you approach the problem? Do you approach it in thinking of the problem in terms of the more, in terms of `becoming', or in terms of `being'? This is not a philosophical question. Do not translate immediately into terms of becoming, being, as a philosophical thesis.
Our minds are accustomed to think in terms of becoming - becoming more rich, having a better job, having greater virtue, becoming more beautiful, in terms of the more, more time to develop, to become greater, wiser, more in knowledge - which we call discontent. That is our state of mind. `The more' implies the whole process of time, `I must have tomorrow to learn more, to become wise; I must have more time to understand.' So is our approach, is it not? When we are confronted with this problem, we are thinking of the more, in terms of time. We never begin to understand it as `being'.
The fact is that there is this complexity, and we think of changing the fact in terms of time and not in terms of being. This is what is mediocrity. I am not using that word comparatively, that is, in terms of one who is cleverer, more brilliant, greater genius, greater capacity to create. I am not using that word comparatively, in terms of greater and lesser. But if you are going to translate that word in terms of the more and the less, more clever, more genius or less, you are going to be misled by your own conclusions, which is not in my mind. I want to discuss this with you, for I feel this is one of the problems we are confronted with. A mediocre mind is middling, ordinary, average. I am not now talking of the mind which wants to be the more, which wants to be more clever, which wants to come out of level, which is not creative and therefore struggling to be creative writing poems, writing sentences. I am talking of a mind which is mediocre. Now immediately, the mind - if you observe your own minds in operation - wants a definition of `What is mediocre?' Having a definition, you will think out according to that definition; either you are accepting it, or rejecting it. Is not the mind mediocre when it seeks a definition according to which it shall think? Please follow this.
As I have said last week, it is important to bring about a revolution - not an economic or particular revolution or a revolution at a particular level of our being or existence - a total revolution, a complete, whole, integrated revolution; and that is only possible if our whole thinking process undergoes a real revolution - not a mere substitution of one thought, of one belief, of one idea, by another. So if you are concerned, you will see the importance of a total revolution. The communist or the socialist revolutions are really no revolutions at all. Merely following a particular action or system of thought laid down according to Marx or according to Sankara, is not revolution. A total revolution is necessary because the problems are enormous; and to understand problems we have to understand the mind, because the mind will translate the problems according to its mediocrity, according to its wisdom, according to its knowledge. So, there must be a total revolution in the contents of the mind, which is thought.
So we have to enquire what is mediocrity - not the definition, not how to make the mind which is mediocre, whatever it is, into some thing else. We have actually to discover for ourselves what is mediocrity, not how to become less or more mediocre; because, in the problem of mediocrity you will find this issue of discontent, and the pacification of discontent arises. In that, you will find a constant endeavour to become, to be something. Is a mind which is not trying to become something, mediocre, stagnant? All these problems arise when you enter into this question of what is mediocre. That seems to me to be one of our major difficulties in life.
Out of the enquiry into mediocrity, arises the question `What is creativeness?' A man who paints a picture, writes poems, gives a lecture or uses his power as a means to compel others, in order to become self-important - is that creativeness? Or is creativeness something totally different, not comparable but totally different? If we can go into that question of mediocrity, all these problems will be dealt with. But before we can go into it, we must clear our minds, must we not?, of all comparative thinking. I mean by comparative thinking a mind which is constantly comparing itself with somebody, with an idea, with becoming. For instance, special- ly in this country where caste or class is terrible, our mind is so shaped and so deliberately cultivated as to maintain these strata. We think always in terms of becoming less or more, or, despising them all, destroying what we consider to be the more intelligent in order to bring about equality. I hope you are following all this.
Your mind will say `What is the practicality of all these? What is the use of all these in our daily life?' I will tell you. There is no use at all because your daily life is now not revolutionary, not creative, but dull, heavy, routine; and you cannot solve the problems with your minds as they are now. The moment your mind in thinking process changes, you will be able to deal with the problem. So when you ask about the practicality of what I am saying, then that very question will show that you are not thinking in terms of revolution but only how to bring about superficial adjustment.
Let us look into this question of what is mediocrity. Please follow this. Do not ask for a definition because you are having it in a dictionary, you can go home and look into it. But how can you and I be aware of what mediocrity is? What do we mean by mediocrity? Please do not hold to anything I may say verbally in order to explain what is mediocrity, because then you will use it as a conclusion, as a definition, and you will compare what I have said with what some one else has said, and choose the definition you prefer. Now that process of mind which chooses a definition and compares it with another and in that comparison says `This is applicable to me, this appeals to me' - is not that process a mediocre process? Do you understand what I am talking about?
If I am to enquire into what is mediocrity, I must be aware how my mind is operating, not how to becomes mediocre. The demand of the mind, in wanting to change the mediocre mind into something intelligent, wise, clever, sets about enquiring and trying to find out the definition; and having found a suitable definition which appeals to the mind, it begins to carry that out. Is it not a mediocre mind that is doing this? I hope you are observing your own minds in operation, not merely listening to my words. My words are merely indicating the operation of the mind, the mind which is yours. So you are watching your own mind in operation and not following what I am saying.
When a mind compares because, either for reasons of fear or for security or for greater economic certainty, it wants `to become', is not such a mind mediocre, which means a mind that is afraid? As long as there is fear, there must be comparison, there must be the process of `becoming,' imitation, conformity. So is not mediocrity a state of mind which, being discontented, finds easy pacification of that discontent? We think discontent is wrong. Don't we? At least we are told not to be discontented. Are we not? Is not the pacification of discontent an indication of mediocrity? I am not defining mediocrity, but watching how the mediocre mind works. Does not the mediocre mind seek comfort when there is a burning flame of discontent? That is what most of us want, to find contentment. Because I am discontented, I want to find some resting place somewhere I can be at peace. So what is happening? My mind soon finds a way to be pacified, to be quiet, to be undisturbed - which we call tranquillity of the mind. My mind becomes slowly dull, and I am exhausted because I have not really understood the whole process of discontent. A mind being discontented sometimes becomes very clever, drives, is aggressive; such a mind also is a mediocre mind, because it is trying to transform what is into something else. So is not a mediocre mind a mind that is constantly trying to `become', not only in this world of acquisitiveness but also in the so-called spiritual world, the whole hierarchical principle. `You know, and I do not know; you are the guru, you lead me to safety' - this total process of the mind indicates a mediocre mind. The `becoming', away from what is - `I am little, small; I am ignorant; I am this; and I want to become that, the most supreme one, the God or the Commissar or the Cabinet Minister' - is not this everlasting `becoming', wanting more, not only physiologically or psychologically but also spiritually, the cause of all discontent? Is not this whole process an indication of mediocrity? Now, do you realize that it is so, not merely verbally but actually,? Do you see it as a fact, a defenceless fact? The mind that clings to God, Buddha, Sankara, Aristotle, Gandhiji, or X, Y or Z - is not that also a mediocre mind because it is in capable of discovering what is truth for itself? Therefore it must realize the fact. Now, when you are confronted with that fact, what is the operation of your mind? How does your mind work when you are confronted with this fact? If you are aware of the fact, you will also see that your mind immediately asks `How am I to transform the fact'? Does it not? `I realize my mind is mediocre from what all you have stated now; what am I to do?' - that very question shows that you have not understood the problem. When you are confronted with this fact of mediocrity and you say `What am I to do'?, you are again caught in mediocrity, because you are concerned with changing it. You are not aware of the fact and the truth of it. The very desire to change your mediocre mind into something bigger is preventing you from being creative - not the creativeness of writing poems, however clever, however marvellous. That creativeness which is timeless, which is of no class, no group, no religion, which is truth, which is God, whatever name you give it - that creativeness is not caught by a mediocre mind, a mind which says `I must be creative, I must get at it, I must know more.' But the creativeness comes into being when the mind is face to face with the fact and is still.
The fact of mediocrity and the mind confronted with that fact and having no desire to alter the fact from the state of being in which mediocrity melts away. But this requires a great alertness of mind. You cannot be alert when there is fear. No. Fear makes us dull, unintelligent. A person who is afraid may be very clever, may occupy the highest position in the land, may know all the scriptures, may climb the social ladder or the hierarchical ladder of what is called spirituality which is only illusory; but his is only a dark mind capable of inventing mischief and illusion. Until we resolve that centre of fear - not how are we to resolve it?, we cannot be creative. Being aware of fear without any desire to resolve it, to overcome it, to run away from it, that very discovery of the fact and remaining with the fact is the dissolution of fear.
The gentleman asks `living in a country like this, with a neighbour who is aggressive, who wants to destroy, what is to be my action? Now, Sirs, let us go into the matter, not what to do but how to think of the problem, how to approach the problem. What to do, what action should take place - you will find it out if your minds are clear. India has been unfortunately divided into Pakistan and India. It has been divided through many causes - by the politicians' greed to have immediate power, and by the politicians of other countries to bring about a disunited India and to divide and rule, which has been going on for centuries. It is not just an event happening out of context. It has been a growth. How are you to meet it? How do you meet it? You meet it by armament and so you prolong the problem. Don't you? You are armed and I am armed; and by mutual terror, we hope to have peace; that is what the world is doing, and that is the result of centuries of wrong thinking. Is it not? See how the world is divided. You think India is a separate sovereign country; so is England a separate sovereign country; and so on; different sovereign countries with different flags, different ministers, different laws, different economic barriers. We have been maintaining all this out of our greed, out of our fear; and you say `How am I to act and what am I to do as an individual'? Is that not the problem? Now can you stop this division? The politicians want to divide because then only they can have more power. Are you not having the same, next door, the Andhras and the Tamils? Not so brutally, not so very antagonistically, but the same issue is at stake. Is it not? You will have out of this division other problems; and when these problems arise, you say `What am I to do'? So all that one can do is to think entirely and totally differently, as a human being - not as a Tamilian, Telegu, Indian, Christian or a Communist but as an integrated human being concerned with the problem.
There is only the problem and not the answer to the problem. The moment you put the question `What am I to do', have you not already entered into a system of thought which is going to divide you? Then you have one system and I have another system. Please see the importance of this. There is only the man, not the Englishman, the Russian, the German or the Hindu. As long as there are even a few of us who are thinking in those terms and creating a new process of thinking about these matters, others will come in and rather bring about greater misery and destruction. This answer does not satisfy you because you want an immediate answer to a problem created through centuries by our deliberate desire to have a better position than the neighbour, to be more clever to cultivate a brain, to exploit others - which the Brahmin has unfortunately become now. After creating the mischief, you say `How am I to deal with it?'. You cannot deal with it because it is going on from moment to moment. All that you can do is to have a total perception of that problem, and that perception will bring about a revolution; but you do not like to have this. Before I answer any of these questions written to me, perhaps you will like to ask questions from the talk which I have just now given.
Question: Can a mediocre mind, as it is, realize self-realization?
Krishnamurti: Sirs, it all depends. This is a question and answer meeting and not a discussion. If you want to discuss, please come on Monday morning, Tuesday morning or Wednesday morning when we can discuss this problem. So let me explain what the question means. Because, if you understand the question, you will find the answer in the question itself; you do not have to ask me.
Can a mediocre mind realize God? Is that not, Sir? You may use the word `self-realization,' whatever that may mean. Can the mind be liberated, can it find truth, God, can it? Sir, please do listen. Can a mediocre mind, a small mind, a disturbed mind, a mind that is petty, broken up, that is average, find reality? Reality is something totally unknown. It is something to be from moment to moment. It is not a thing fixed there for me to get. If it is fix- ed there for me to get, it is an invention of the mind. We create God in our image, don't we? All the books, all the temples are filled with the works of our hands - the word, the image, or the symbol which the mind considers very important because it is afraid to discover for itself. Can such a mind find truth or self-realization whatever that word "self-realization" may mean? Can a small mind which is only thinking in terms of getting more, thinking in terms of time - that is, `I will do something to morrow.' `I will get something next life' - can such a mind understand that which is timeless, which is beyond chronological and psychological demand of desire. Obviously not.
Sirs, God is not something that you acquire, as you acquire a suit or get a virtue. It is something incomparable, timeless, unimaginable, not nameable, you cannot come to it. It must come to you. It can only come to you when your mind is no longer seeking. Because you are seeking now in order to acquire in order to become comfortable, in order to become something because you are thinking in terms of time, in terms of growth, in terms of achieving results, you can never know what reality is. Such a mind is a mediocre mind. It can invent phrases, it can talk about God, it can talk about truth. But such a mind has no experience of reality. It cannot. It is only when the mind is no longer comparing, no longer acquiring, to such a mind that is still, reality comes into being; and that reality is not continuous, it is from moment to moment. That which was, is not; and that which is, shall not be. Sirs, these are not just words. When you really go into the problem of all that I have been saying, you yourself will find out what it is to be creative. You yourself will have the mind that is no longer comparing, acquiring, a mind that has come into a state of `being,' and into that being reality comes. That reality is never the same. Therefore the mind cannot write, talk, describe about the reality. That reality has no appeal. You cannot say it appeals to me. Therefore it is really a vain foolish talk.
Only when the mind no longer is seeking, no longer demanding, no longer searching, wanting, becoming, only then the mind is still; and that stillness is not constant, that stillness varies from moment to moment. A mind that only knows continuity is not a still mind. All this requires a great deal of patience, awareness and self-knowledge. That self-knowledge is not of some self you have heard of in books, in which you have been conditioned, brought up; but it is of the self of every day, the self that is finding, seeking, wanting, being acquisitive, discontented corrupting, greedy in vain, inventing the hierarchy in order to assert itself in more power. That is the mind that has to be understood. That can be understood from moment to moment, as you walk, as you talk. You will find when you talk to your servant, watching the language you use, how your mind is conditioned, crippled by tradition; such a mind can never find reality. There must be a total revolution in our thinking for that which is timeless to be.
December 12, 1953


MADRAS 4TH PUBLIC TALK 13TH DECEMBER 1953

Almost all of us are concerned with the problem of change. We see things in confusion. Every problem, every change, seems to produce more problems, more complex suffering, every kind of disturbance. As we think about the problem and in the process of changing from `what is' to `what should be,' we create other problems, do we not? I do not know if you have thought about it. Every one must have noticed that in the process of changing oneself, one creates problems not only in one's daily life but also politically, socially, in every direction. The very revolution brings other problems and yet we want to change to a state or into a stage in which no other problems will be created. That is what we all want, don't we? Please let us think this out together because it requires a little bit of attention, insight into what we are discussing.
I am not out to show you, or to twist your thinking to a particular pattern. But we are concerned with the problem of change and we see the necessity of it. For instance, most of us when we are young are very dissatisfied, we are discontented, we search, we grope after, we seek various avenues of knowledge, information, guidance, go to some guru, some master to help us out of our discontent, out of our enquiry, to give us knowledge, information and insight into things. The moment we have found someone who can give us knowledge, a way to act, a way to live, our dissatisfaction comes to an end, and we pursue that particular pattern of thought for years and years. That is the case with most of us, is it not? When you look back to your youth, that is what happens to most of us. I see the inequality in this world of the rich and the poor, the man who knows so much and the man who knows so little; there is the appalling misery, war, strife; and I am discontented with all that in my youth and I begin to enquire; then I join the socialist party, the communist party, or become a very devout religious person. The moment I have joined hoping that joining will bring about change, the discontent is gone. I want change according to a certain pattern of thought, according to a certain course of action. Then the discontent is only in following that course. That is the case with most of us, is it not? When we have become crystallized, heavy in that which we have accepted, we have destroyed our discontent. Then we need sanction, then we need authority to ply us from our set course of action. So we go to an authority as a final means of producing a change in ourselves.
This is really a very important question which I am not twisting to my particular way of thinking or looking or enquiring; but this is what is happening. There is a tremendous revolution in thousands and millions. Certain people have an idea what a change should be, how a change should be brought about, how a society should be built. So they assume powers of Providence and they mould, shape and control the people, because they say that people must change and, for that, they must be held in a certain pattern of action, and otherwise there will be no corporate action. So everybody including the dull, heavy, insensitive person is concerned with this problem of change. You may not change; you may have your corners of seclusion, safe gardens where nothing can penetrate; your whole mind may be enclosed by ideas, systems. But even in those minds, there must be the germ of anxiety, the worry of change, because everything is changing. To what? We do not know to what, but we should like to change to what is the real which will not create more problems, more anxieties, more sorrow. After all, we are human beings. We have a certain sense of responsibility, and there is such a thing called love which may be smothered, destroyed; but there it is. We see misery, poverty, wars, the powerful and the weak; and that love must act and somehow find a way.
Are we not all greatly concerned with this problem of change? How easily we are satisfied when there is discontent which we think is so wrong! Give a man or a boy who is a Communist, who is a Socialist, who feels violently, strongly about this problem, a good job, a safe position; let him marry and have children; there he is finished, he becomes a capitalist like ourselves because he wants his change to be continued in a particular direction. When we do change, it is the change in a particular cast, in a particular direction, towards a certain direction. So is it not a problem with each one of us, this question of change? Change to what? We want a change; and in the process of changing we have problems, and the very changing produces such catastrophes! So the mind hesitates. So what has one to do? Please let us think over this together, not that you are listening and I am giving a talk - which is quite stupid. But let us, you and I together, find out the truth of this, not my truth or your truth - because truth is not personal - how to think about this problem but not what to change into. Every religion, every group, every society, every philosophy says `You are this, change to that; and in the process of changing, there is conflict within and without. The conflict is not an indication of intelligence, it dulls the mind. One becomes insensitive, dull, weary, as most of us are - especially the older people, who have struggled, battled, disciplined, controlled in order to change, to achieve the result.
So just listen to this problem of change, not to my approach to the problem because I have shown I have no approach; not in terms of conclusion or how to bring about a change or in terms of what to change to. Just listen to the problem of complete revolution which will not produce other problems. Look at what is happening in the world. There are India and Pakistan, essentially one country but now two countries; therefore more trouble, more wars, more destruction, more competition to fight with each other. Similarly, in Europe everywhere there is a breaking up, there is a disintegration. Every leader, every political dogmatist, every religious tyrannist says his way is the way you must change. So if we can, even for this evening, put away all such thoughts and enquire into what to change into, then perhaps we shall have an understanding which is not merely the product of effort of striving. First of all, the enquiry must be, must it not?, `From what intention do you want to change; and what authority do you need to change; what compulsion, what motive do you need in order to bring about a change?' That is a very important question, is it not? Because on that depends whether you will change or not change. If my whole structure, if my thought is built on acquisitiveness, which is the case with most of us, on a sense of discontent which demands the more - `you have, I have not, and I must have' indicates our discontent is acquisitive - then that discontent carries the mind.
Is change possible without any form of compulsion? Please follow all this. I am thinking aloud, I am not giving a talk to you. It is a problem of how to change the people who are in power, position, authority, who believe in such absurd nonsense. How to change them, how to change you and myself? Must I not enquire why I want a change? What is the drive? What is the motive and to wards what? Most of us change, do we not?, when we are assured that which we are going to change into is satisfactory, is comfortable, is worth, while. You follow? I will change if I am assured by an authority, by a man who knows, by a guru, by a system, by somebody who has written a book, that doing these things will produce that. Do you under- stand? You listen to me, why? Is it not primarily that somehow I will tell you something which will help you to change, to acquire, to be more happy, to be something else? Is that change? If I were able to guarantee, or if I were stupid enough to guarantee, that if you change you will have happiness, Moksha, and whatever it is, then you will struggle violently to acquire that. But is that change? That is, when you know, when you are conscious, when you deliberately move towards the known, is that change? You understand? Is there a change in me when I move from a known to another known. The other known is always to be guaranteed, to be made satisfactory, it must be certain almost in getting through to be successful. Is that the motive for most of us to change?
A change is possible only from the known to the unknown, not from the known to the known. Do please think this over with me. In the change from the known to the known, there is authority, there is hierarchical outlook of life - `You know, I do not know. Therefore, I worship you, I create a system, I go after a guru, I follow you because you are giving me what I want to know, you are giving me a certainty of conduct which will produce the result, the success and the result'. Success is the known. I know what is to be successful. That is what I want. So we proceed from the known to the known in which authority must exist, the authority of sanction, the authority of the leader, the guru, the hierarchy, the one who knows and the other who does not know; and the one who knows must guarantee me the success, the success in my endeavour, in change, so that I will be happy, I will have what I want. Is that not the motive for most of us to change? Do please observe your own thinking, and you will see the ways of your own life and conduct. So we set up a society, build a structure, in which there is this whole principle of authority, the authority of the one who knows, who is going to help me to that state in which I shall also know, I shall have the supreme satisfaction of achieving, arriving; and this is called change. I am not twisting it to my particular thinking; this is just what is happening in our daily life. When you look at it, is that change? Change, revolution, is something from the known to the unknown in which there is no authority, in which there may be total failure. But if you are assured that you will achieve, you will succeed, you will be happy, you will have everlasting life, then there is no problem. Then you pursue the well-known course of action, which is, yourself being always at the centre of things.
So is it not a problem, in thinking this out, whether time brings about a process of change? Do you understand? I am greedy, envious; I look to time, tomorrow, day after tomorrow, next month, next year, as a means of destroying my greed, overcoming my violence, my passion. Does time produce change, revolution? Is not the psychological demand for time a process of being certain? After all, time, the psychological process of achieving the end through time - is that not the invention of the mind for its own convenience in order not to change but to continue in the same pattern of action only calling it by a different name? Look! `I am violent. I have the ideal of non-violence, which is so much talked of in India - they have other ideals in other countries unfortunately. I am violent and non-violence is over there; to arrive there, I must have a gap of time; I am going to arrive there. That is the state, the ideal state. I think that is the state in which I will be happy, a perfect state in which there is no violence; and to achieve that, that distance, to travel from here to there, I need time'. This process of travelling from here to there is called progress towards a state of non-violence. Is that state of non-violence, non-violence at all? You follow? Or is it merely an idea away from what is. You understand, Sirs?
I am violent. How is that violence to be changed? That is the problem, not into what, but the complete transformation in what is. If I am only concerned with the complete transformation in `what is', then `what should be' is not. Therefore time is no concern. This is not a philosophical problem of time. If I am concerned with revolution, a complete total transformation, I must not think in terms of time, time being merely the invention of the mind. Therefore, a mind wishing to change can never change, can only modify what is as in a continuity. Is all this too difficult. I wonder if you are understanding what I am talking about. First of all, it is a very difficult problem. You only know change in terms of time, in terms of the known, in terms of compulsion, in terms of social environment, squeeze. That is all we know. In these terms we think and are compelled to change fast. But we do not know the spontaneous change in which the consciousness of the effort to change is not; because, when a conscious mind says `I am going to change', that requires effort; and when the mind makes a conscious effort to change, that implies time. Please follow all this; and if you follow it, listen to it carefully and you will find how astonishing is the change that takes place without your making an effort.
So when a conscious mind makes up its mind to change, it must have time, and time implies the continuity of the same in a modified form. It is never a revolution. It is not what has been, but it is a continuity of what has been. When there is a conscious, deliberate act to acquire virtue, through meditation, through practice, it implies time, does it not? Time is the very nature of the self, the `me' that is going to acquire, to be. The man who says `I must forget myself in virtue and therefore I am going to practice virtue', takes the cloak of virtue as the `self', it is only the self, the `me', which is clothed in virtue. Therefore, the `me' is the cause of disturbance, is the cause of destruction, is the cause of misery. When the conscious mind uses authority, sanction, as the means to bring about a change, it must establish a whole hierarchical outlook of life in which there is no love. When you follow your guru who knows, you have no love; you have only fear which is covered over by the words `devotion', `service', `sacrifice', because, at the bottom of it, you want to be sure, you want to arrive; you do not want to suffer, you do not want to discover, to find out - which means uncertainty, enquiry. So, a man who is concerned with this problem of change is confronted with all this. It is only the most stupid or the cleverest politicians who say that they know and who take the role of Providence.
So our problem is the change to the unknown, not to the known; and that is the only revolution, the change which comes about when the unknown comes into being in my mind. Please follow this. When the unknown comes into being, the unknown cannot be with the `me' when the `me' is pursuing consciously some end. Until that unknown, that truth, comes into being - which only can build - all labour is vain. So, for that unknown to come into being, the mind must cast away all knowledge of the thing, which it has learnt in its self protection; the mind must be completely, totally empty to receive the unknown; the mind itself must be in a state of the unknown. Then from that unknown we shall build, and then that which we build is everlast- ing. But without that, they who labour to build labour in vain, which only creates more misery and more chaos in the world.
There are many questions sent in. I shall try to answer them. I will not give the answers, but we shall investigate the problems together and find the truth of the problem. The truth is not yours or mine; it is not what appeals to you or what appeals to me. Truth is not appealing, it does not depend upon your temperament. It can only be when you have no temperament. I have no temperament, when I have no opinion, judgment, comparison. Truth is only when I am not and you are not. Therefore, it has not anything to do with your satisfaction or with mine; it has nothing to do with whether it appeals to you or not. It is there. Only the wise, experienced man who suffers, the man who loves, will know it.
Question: Sir, what kick exactly do you get out of these talks and discussions? Obviously you would not go on for more than 20 years, if you do not enjoy them. Or, is it only by force of habit?
Krishnamurti: This is a natural question to put, is it not? Because, the questioner only knows or is aware that generally a speaker gets a kick out of it, some kind of personal benefit. Or is it merely old age? Or, whether one is young or old, is it the habit? That is all he is accustomed to; so he puts the question.
What is the truth of this? Am I speaking out of habit? What do you mean by habit, force of habit? Because I have talked for 20 years, am I going to talk for 20 more years till I die? Is the understanding of anything habitual? The use of the words is habitual; but the contents of the words vary according to the perception of truth from moment to moment. If a speaker gets a kick out of it, then he is exploiting you. That is what most of us are used to. The speaker is then using you as a means of fulfilment, and surely it would destroy that which is real. As we are concerned to find the truth and what is from moment to moment, in it there can be no continuity; all habit, all certainty, all desire for fulfilment, all personal aggrandizement must have come to an end, must it not? Other wise, it is another way of exploiting, another way of deluding people; and with that surely we are not concerned.
There are many questions or several questions about gurus - `Should I follow my own mind or my guru?' `You awaken in us the desire to discover the truth and so you are indispensable to us.' So, similarly, `True realization is essentially an individual matter. Are not philosophies, systems, gurus, masters, helpful in lighting the spark within us and therefore necessary.
This is really a very persistent question with most of us. We want an awakener, we want an inspirer, we want a guide, we want somebody to tell us how to behave, we want some one to tell us what love is, what to love. In ourselves we are empty; in ourselves, we are confused, uncertain, miserable. So we go round begging to be helped, to be inspired, to be guided, to be awakened. Please follow this. It is your problem and not mine and because it is your problem you should face it, understand it, not repeat it, year after year till you die confused, utterly lost. You say an inspirer is indispensable, or a guru is a necessity. For what? Is a guru necessary for you to be led to what you call truth, what you call the real, to God, to self-realization? Do you understand? You want to be led. Several things are implied in this. First, that which is truth is never an abode or a fixed thing to understand; it has not a fixed spot in time so that you can carefully be guided, led, shown. If you are guided or helped, and if it be shown to you, then it is not truth; it is only an invention of the mind, which you want because that will give you satisfaction, certainty, and that will make you happy. So do follow this.
Truth is not a fixed point in time. Only if it is a fixed point, the mind can understand it. What the mind can understand is the creation of the mind; and so it has nothing whatever to do with reality, with God or what you will. You cannot be led to reality, because it is a living thing, because it is never the same from day to day, from moment to moment. Because you want permanency, a state of continuity, you seek a guru who will lead you to what you want. But what you want is not what is truth, and you can not be led to discover truth. Do you understand? The process of leading you to discover truth is not discovery. You cannot be led to discover it; it must be discovered by you. No one can lead you to discover it. It is a contradiction. So I must be allowed to discover truth. Do please see this.
In India, it is one of our curses that you must have an awakener, a guru, a master, someone who will help us, who will guide us to find the truth; and in that desire to find truth, you build up an hierarchy of authority. The building of authority and the hierarchy destroys love because then you discard everybody, you trample on everybody in your desire to get there. You talk of brotherhood, you found societies of brotherhood; and yet, you maintain the hierarchy, the caste system. So you are not seeking reality. If you are really seeking reality, you will not stretch your hand out for it, because reality must come to you. You cannot invite it, you can not go after it, because it is there every second, if you know how to look at it. What you want is not truth, you want comfort, you want safety, you want success, you want self-fulfilment which is `me' fulfilment in God, in Truth, which is `me' ever continuous, everlasting. That is all you are interested in. You want safety, spiritual safety as well as economic safety; and as you know very well there is no economic safety, you are after the permanency in spirituality; that permanent state you call truth. That is why you have leaders, religious organizations, philosophies, gurus, always guaranteeing safety, permanency for your comfort.
One who guarantees and one who seeks guarantee are, both of them, caught in illusion. They are not seeking reality. Once for all, if you really understand this, you will put away your gurus; for light is not in a guru or through a guru; it is in yourself. But no one can lead you to find it because you will have to find it for yourself. When you say you are seeking truth, it is superstition and vanity; and those people exploit you through your superstition, through your vanity. Surely, to find truth you must be stripped, you must be completely naked, of all desire, alone, not depending, unsheltered. Then only truth comes. Only then, it is possible to create a new world, a world in which there will be no problems. Because, there is action then not from fear, not from the desire to be certain, but from reality which is the unknown.
The questioner asks `Should I follow my mind or my guru?' Your guru is made or born or chosen from your mind, from your temperament, from your like or dislike, from what appeals to you; your mind creates the guru. So you are following your own mind and there is no guru. You are following your desires, and your desire is to be safe, comfortable, to have certainty for great success. You are not successful in this world, fortunately for you; therefore, you want, unfortunately, success in the next world. A man who is seeking success will never find reality. Sirs, the mind must be understood, the ways of your thoughts must be fathomed, delved into. Then you will know the operations, the workings of your mind, how the mind in its desire to be safe, projects everything - every illusion, every master, every guru. So the mind is the only guru which you have; but that guru is not going to help you; that guru is not going to lead you; that guru is only going to deceive you, to bring more confusion and more misery. You have to understand that mind which creates illusion. Just listen, do not say I have heard what Sankara says or what others say. Comparative thinking is not thinking. So when you know the ways of your mind, the mind becomes still, voluntarily and easily, without discipline, without compulsion; then only that reality will come into being. Then that reality will build a new world, not the mind, not your gurus; because, that reality is love.
December 13, 1953


MADRAS 5TH PUBLIC TALK 19TH DECEMBER 1953

You may remember last week we were trying to discuss the problem of change. It seems to me that is one of the most fundamental issues that is confronting the present world at the present moment, because we do not know what to change to. Because we do not know, all the professional religious people turn to the Vedas, or quote authorities or follow a particular philosophical system of thought hoping actually, if you observe, to divert in a particular direct action. The leaders themselves, like the followers, are very confused. They may profess that they are following a philosophy, that they know what they are talking about. But if you closely observe, you will see that fundamentally they are very confused. Is it not right that those of us who are really earnest, should enquire into this problem of what is change and towards what? I discussed that last week. But I think, if we can go into it from a different point of view, then perhaps we shall be able to understand the deeper significance of the idea, of the word, `to change'. Perhaps if we are able to enquire into what is religion, then we shall be able perhaps to understand what it is to change. But without understanding the whole significance of religion, mere outward reformation is most unrealistic, as it has been shown to us by all recent revolutions and reforms. Let us, if we can, seriously enquire into what is religion; and perhaps in understanding it, not at the verbal level but as we go into it, as we actually experience the significance of that word, then perhaps we shall be able to understand the meaning of the word `to change' and to bring about a revolution which, as we are discussing for the last two or three weeks, is essential.
Things go on as they are; and those people who are well-established in position in the religious or in the social order, or who have the means of power in their hands obviously do not want a revolution; they want the things as they are to continue in a modified form. But if we are really serious in our intention to enquire into what is religion, obviously we must approach it without any vested interest. You know what is meant by vested interest, the vested interest in an organization. It means all the profits which accrue from it in the name of something, the personal benefits which soon become the personal racket of the leader though he uses it in the name of peace, master, philosophy, or any particular political ideology. So really to enquire into the significance of what is religion, is it not necessary to begin not with what God is but with what the mind is that thinks of God? You understand? A mind that thinks of God or believes in God and practices various forms of discipline and rituals, will never know God or truth, because the mind that believes projects that which is most satisfactory to itself. That is a psychological fact. So a mind that believes in God or in truth or in something, is obviously incapable of real enquiry because such a mind has vested interest in that belief. From that belief it acquires security, hope, satisfaction, a sense of moral and physical well-being. So such a mind can never find it, it will deceive itself and others. It can never find what is real, because psychologically it has committed itself to a certain pattern of action. Yet, most people who are religious - so-called religious - are steeped in beliefs, in rituals, in dogmas; and this is because they find this world to be very troublesome, to be very, very painful. All relationship leads to conflict. In the ordinary daily life there is no mystery. So the mind must have a mystery, something supernatural - either the worship of the State according to Marx or somebody, or the worship of an image made by the hand or by the mind in some dogma. The dogma then becomes mysterious, as it is placed by the mind and treated by the mind as mystery; and it cannot be touched because it is too mysterious for the mind to understand; but still, it is an invention of the mind, of the psychological urgency. I hope you are following all this. I am not describing anything but the mind of each one of us, the mind that is caught in routine, in the daily boredom of existence. There is no mystery in our personal relationship, in sex, in nature. We have explored all that but we want mystery, we want something beyond, further than what the mind can invent, than what the mind can project. But that very projection of the mystery is the process of the mind. So the mind gets caught in that mystery which is a dogma - whether dogma of the State, dogma of a Catholic, dogma or the belief of a Hindu, or the Master living somewhere beyond, mysteriously behind a hill. So the mind must have a mystery to worship, created either by the hand or by the mind, which has an idea round it. Round that idea, that image, grows a vested interest of property, power, position and authority. So knowing all these - which is an everyday fact - it is only the knave and the thoughtless that fall into the trap by jobs, by personal vanity and by personal ambition.
So, can a mind find that reality? After all, religion implies that search of reality; and can a mind which is steeped in all forms of superstitious personal ambitions and which believes in dogmas, ever find that reality? Please do listen. If you are to build a new world it must be built on quite a different foundation, not on your or my personal ambition clothed in the name of the Master, in the name of the State or in the name of an ideology. It must be built totally differently, because otherwise we shall have to go on from war to war at different levels, not only physical war but also psychological, inner war with each other in order to bring about a radical revolution. In all that, must not there be a freeing of the mind - freeing of your mind and my mind and the minds of every one, of all of us who are capable, who are earnest, who listen and see the urgency? Is it not important to strip ourselves totally from all these dogmas, rituals and superstitious nonsense, and begin to find out how to enquire? This means really that each one of us must, in our daily life, strip ourselves away from the past, from the tradition, from the usual routine of ritual, the things on which we have been brought up. After all, they are essentially based, are they not?, on our desire to be secure psychologically and physiologically. We want to be safe, and the mind cannot tolerate a moment when it is not safe, when it is uncertain. So the mind must have something to cling to; and the more mysterious, dark, fearful, unimaginable it is, the more and more it clings to that. So is it not necessary in order to build a new house that the house should be built on truth, on reality, with the perfume of the eternal? Must it not be built, not on dogmas but on the understanding of the whole process of the mind that is trying to build, that is destroying and at the same time building, that is deteriorating and bringing something into being? So the problem is not a new philosophy, a new system, a new economic order. We see divisions, armies, political or physical power do not create a new world. To think in those terms is quite out of order. The mind is a total being, and on the understanding of the mind we must build. So, can we not strip ourselves away from all those dogmas, and face what actuality is - which is, we are ambitious, we are envious, we are seeking personal security, personal immortality? That is all we are concerned with. You may clothe it in all kinds of sweet high sounding words; but, in essence, all we want is physical security, psychological well-being. The physical well-being is destroyed by the psychological demand. So the psychological demand is far greater, far more urgent, far more significant than mere physical demand for security.
So, is it not possible for the mind to understand this problem of envy because our society is based on that, on acquisitive discontent? Is it not possible for the mind to free itself from it? That requires enormous persistent enquiry, to free the mind from the more, from the demand for the more, so that the mind does not project, does not demand. When the mind does not project, it is active and yet still; it is only in that stillness can reality come into being; and it is only such a mind that can build a new world. Please follow this. Do not be deceived by your leaders - political, religious or social. Do not be caught in organizations; they will not lead you to truth because they eventually become personal rackets. So a man who is really seeking the truth must be free from all organizations, the so-called spiritual organizations. Then when he is free of these outward compulsions which he has created, then he can begin to strip his mind of those ambitions, those personal antagonisms, envies. That is quite an enormous problem in itself, I assure you.
How is one to free the mind from acquisitiveness? For us acquisitiveness means to have more clothes, to have more houses, larger bank accounts; but that is not mere acquisitiveness, that is an expression of something much deeper. Until we understand the deeper impulses, the deeper compulsion, mere reformation in regard to our possessions - how much we should have and what we should not have - will have no result because the approach is totally wrong. But for the mind to be free from the demand for the more, from the demand to be acquisitive, is extraordinarily difficult because until the mind is simple, innocent, it can not know what truth is, and innocence can never exist and come into being when there is this acquiring instinct of the mind. Please follow all this and listen to all this. Do not say that this is not practical.
The mind has to be free from the beginning and not at the end, because there is no freedom at the end if there is no freedom at the beginning. You cannot go from slavery to freedom, from compulsion to freedom. So religion is surely a state of mind in which the `ME', the `I', is absent; and into that absence of the `I' comes reality. But that `I' is not something mysterious; that `I' is made up of our jealousies, ambitions, envies, desire for power, position and intrigues. If one can really think about it, one can dissolve it without constant battle within oneself. So those who would really build a new house cannot build that new house, and their effort will be in vain, unless they understand this problem of revolution, the inner revolution. The outward revolution will not affect the inner; it may find a different substitution. This inward revolution is not to be learnt from another. You are not going to get this by joining a party. It can be brought about only by constant working, enquiry, and searching. Only then is the mind capable of that freedom in which there is silence, in which there is no movement, but in which there is a stillness and wholeness; the mind is then no longer seeking and therefore still, no longer wanting and therefore completely free from all discontent. Only into such a mind can reality come into being, and it is only that reality that can build a new house.
Would you like to ask, before I answer these written questions, anything that arises out of this talk?
Question: In a private conversation you said that the party system, single or multiple, is not democratic. Will you please go into this a little?
Krishnamurti: Let us consider the question and not wait for an answer. You understand? Let us together find out, rather than you wait for me to answer and then you contradict or accept. Most of us are concerned, in political or any other action, with ideas first, aren't we? A political party is formed on an idea, on a system; and another party is formed either in opposition to it or totally different but still based on an idea, on a system, on a philosophy, on vested interest either in philosophy or in property. So the parties are not concerned with people. They are concerned with a system that will help the people, a system based on an idea, on some philosophy which is essentially a conditioned reaction. You are a communist, I am a socialist or a capitalist; you have a system, I have a system, the communist has a system, which is going to help the people, if they, meaning `I and my group are put into power. So, we - I, my group, your group have thought out what to do according to certain systems. My group is the outcome of my conditioned reactions, and yours also is similar. So neither of us are concerned with the people, I assure you. We are concerned with systems and how to carry out those systems, because the systems offer the means, either personal or utopian. You understand all this? I say, my party says, `We know what is good; and if I get into power, I will be ruthless totally and then I will liquidate all the parties except me and mine; because, we know we have the approval of Providence who is going to tell us what is going to happen, and you are going to fit into that plan.'
So long as we have systems, we are not concerned with the people. That is an obvious fact, is it not? If you are really concerned with the people - that is you and I, a poor man - you would not have systems, but you would all be doing, acting, thinking what is good for the whole, and not on an idea. Surely, neither a single nor a multiple party system is democratic, because none of them are concerned with the people and their well-being. They want the people and their well-being according to a certain pattern of action. If every one of us, you and I and others, is concerned not with ideas but how to live rightly, how to find out the true relationship between each other - between you and me and between different parts of humanity - that does not require any system of thoughts, utopian or religious. That requires search and enquiry, not based on an idea and how to carry out that idea, but into how to live together. That requires a total revolution again. So none of us enquire sufficiently deeply into these matters, because we think that by carrying out the idea immediately we shall have a result, and with results we are concerned; and we are not concerned whether the results multiply more miseries, more problems. So to bring about a revolution in our political thinking also, surely there must not be any action based on an idea or philosophy at the totalitarian religious or political behest, but a quite different approach to the problem, which is not based on an idea but on an enquiry into the ways and means of living together directly.
Question: How can there be any kind of education without some form of discipline, imposed either externally or from within?
Krishnamurti: What is the function of education? Are we educated? Why do you send your children to school? Please think, and let us think together. Again, there must be a revolution in our approach to the problem.
What is the function of education? Is it not to help the student, the boy or the girl, to face life intelligently, being without fear? My mind is clouded with fear when there is competition. There is fear when I do not know how to meet this whole complex problem of living, There is fear when I am ambitious. A man who is happy is never ambitious, and it is only people who are ambitious that are unhappy. So is it not the function of education to help the student to grow without fear so that he can face life intelligently, not according to your intelligence or my intelligence, not according to your particular religious idiosyncracies or political or economic condition; so that he can grow fully, integrally, as a whole human being. The questioner asks then `How is it possible to bring up a child, youth or student without some form of discipline?' What is the purpose of discipline, even for the old or for the young? Why do we discipline ourselves, imposed by another or self-imposed? Why do we discipline children? What is the function of discipline in a school? You are parents, fortunately or unfortunately and you should know. In life what place has discipline? Is not discipline the cultivation of resistance? Discipline implies resistance, and that resistance brings about fear, does it not? Look, you have a large class of students, 40 or 60. How can you keep order in such a large group? You cannot. Therefore you resort to discipline. You are not interested in education. All that you are interested in is that you wish to give them some information so that they will pass the examination and get jobs in which only the parents are interested. The parents are not interested in education, and, to most of us, education ceases after we pass an examination. Probably none of us ever touch a book. If you do not, you stop thinking also. You just have burnt yourself out and are just living automatically. So, if we are to understand what is the function of education, is it not important to find out how we can bring a student, a youth, up without compelling, with out coercing, without persuading him, without disciplining him, so that he can function as a total human being. That requires surely a very small school, a small class with teachers who are capable of understanding this whole process of how to bring about this intelligence without compulsion, without everlasting competition of marks and examination, all this process of burning oneself up in these beastly examinations.
Sirs, you believe in souls; you believe in individual progress; you believe in all the rest of it; and yet you are doing the very opposite of that, are you not? So, there must be a total revolution in our education. A boy or student not only has technical knowledge which will help him to acquire a job but there must be also something different, a human being, an integrated human being - and not a human being with constant battle within himself - so that he can be a creative human being. You cannot be creative if you are competitive. There can be no reality if you are afraid; and in everything that we are doing, in our education, in our political action, in following the various gurus and in all the rest of it, there is fear, there is no creativeness, there is no happiness but an inward anxiety. How can such people create a new world and a new being? So the question of discipline implies so much; and a teacher, an educator, who does not understand this will naturally resort to discipline because it is the easiest way to control a large group. As the Governments are only interested in mass education, the education that you know prevents revolution, does it not? You are all very educated, are you not? You know how to read, write and read the morning paper. You will never revolt because you always see so many sides that you never see what is true. Therefore, to bring about the right education which demands a revolution on the part of the parent, on the part of the teacher, there must be an understanding of this whole problem of what is an integrated human being - not a definition, but the enquiry, the constant searching out of this integrated whole. Such a search obviously begins with being free from fear, psychological depths of fear, conscious and unconscious fears. The freeing of the mind from fear is meditation.
Question: India has won home rule by practicing the ideal of non-violence. How then can you be up against ideals?
Krishnamurti: Do you really believe that you won freedom by practicing non-violence? Historical events brought about the weakness of the ruling people, and so they had to withdraw. Hitler and the previous wars weakened Europe. After you have won your so-called freedom by your so-called non-violence, has there not been violence, Mussalman against Hindu? It is said that six million people have been either displaced or murdered. I suppose you do not call that violence. The problem of ideas is entirely different. Ideals are fictitious, they are not realities, they are the projection of the mind. Please follow this carefully because there also we must have a fundamental revolution in order to create a different world, not this hypocritical, constant, idealistic world with such appalling cruelties. You have the ideal of brotherhood, the ideal of non-violence, the ideal of love, the ideal of being kind. Why? Because, obviously you are not kind, is it not? Otherwise you will not have ideals. Obviously you are violent, fearful, hating. So you have all these marvellous ideals; and you think that, by following these ideals, you will acquire love, you will be non-violent, you will have brotherhood. Surely, by following an ideal, you are avoiding `what is', are you not? 'I hate, or I am violent; I am practicing non-violence; it is my ideal'. How stupid it is! Why can't I deal with `what is', and not with `what should be'? You understand, Sirs? Can a mind strip itself of these ideals? You put that question to yourself and see what your response is. How fearful you are the moment you put the question to yourself, because you think ideals are keeping you within bounds, without over spilling. You say `What shall I do if I have no ideals?' You are doing nothing and you will do nothing if you have ideals. If you have no ideals then there will be no projection of the mind to escape from realities, and you will tackle what is - greed, envy - actually as it is; then there is the possibility of freeing the mind from the ideal. Sir, we have the ideal of brotherhood preached and not practiced; and yet, we have had no stoppage of war. So why not be away from all our ideals, all our examples and be very realistic - which is to understand what is? As it is, I am envious, I am ambitious, I am cruel, violent; and how can that be levered out? We think ideals are levers by which `what is', is shaped, moved, and so we are always having a conflict between `what is' and `what should be.' That is our problem, is it not?
I am greedy, I am envious and ambitious; and I should not be so. I am therefore struggling, there is a battle going on within me. This creates hypocrisy between `what I am' and `what I should be.' Cannot I strip myself of `what I should be?' What I should be is an invention of the mind and an escape from the fact, from what I am. That is the standard according to which I am trying to live, and the standard has no authority at all because, psychologically, it is an escape. The fact, `what is', is one thing, and `what should be' is totally different; and we are fed on what should be. The more ideals you have, the more wonderful, the more noble you consider yourself to be. But if you are really facing what is, then there is the possibility of dissolving, going beyond. But none of us want to, because we find profit in ambition, we find vested interest in envy. So we have ideals, and we are everlastingly practicing ideals, but never facing what is. It requires a tremendous revolution, does it not?, to break away from this illusion of ideals on which we have been fed and on which the whole world is feeding, and to realize what is and be simply with that, to know that you are envious, that you are angry or violent, not to deceive yourself, and not to create this conflict between what is and what should be. Then you can put your whole energy in understanding what is, without escaping into `what should be' which is utopian, which is nothing and never achieved. it is like a man practicing virtue month after month, taking each virtue and meditating upon it. Virtue is something, Sirs, which cannot be practiced. If you practice it, it is no longer virtue. For, virtue is something unconscious and not to be cultivated by the mind; if it is, it is merely another coat, another colour, behind `the me', `the I'.
Please listen to what I am saying, and let it penetrate beyond your conscious minds so that there would be revolution, so that you and I can create a new world. It is not possible for one man to create a new world. This world is ours, yours and mine. We must build it together. To build it together, we must be very realistic, not phony, not idealistic but to see things as they are and to go beyond them. To go beyond them requires a great deal of perception, insight into what is. Instead of spending our time, our energy, our thoughts and our days in the understanding of what is, we are losing, wasting, destroying ourselves with ideals. You will listen to all this and you will be temporaly assured to see the truth of what I am saying, or rather, not the truth but the logical verbal conclusions; and you will go away and talk tomorrow of ideals. Leave that to the leaders, to the gurus, to those who have vested interest in philosophies - which means really in property. Let us be simple, you and I, innocent with what is and not with what should be. The innocence of seeing what is and the beauty of that innocence brings about freedom from what is.
Question: I am full of hate, Please teach me how to love.
Krishnamurti: Why do you laugh? Is it not a very sad question? See that question. The questioner is quite conscious of what he is, which most of us are not. Those of you who live are unconscious of yourself. You also hate, you are full of envy, bitterness and everlasting discontent. But the questioner, happily or unfortunately for him, is aware and he says `teach me how to love'.
Can love be taught? Can you go to school and learn how to love? Can you be taught wisdom, though there are schools for wisdom? Please listen. Is wisdom to be learnt? Is love to be learnt? Can you go to another and learn what love is? Does not that very question bring tears to your eyes? I am not being emotional and hypnotizing you into a state of emotionality. You see how you are, Sirs, empty in yourselves and therefore everlastingly searching for wisdom, love, kindliness and understanding. You go from school to school, from people to people, to be taught, because in yourselves you are empty and you want to fill that emptiness by words without much meaning.
Love cannot be taught to you, nor wisdom. Wisdom comes into being when the mind is free from experience. Please listen to what I am saying. When the mind is free from experience, there is wisdom. But as long as there is the mind that is seeking experience, there must be the experiencer who is seeking it; such a mind can never be wise. Similarly, a heart which is seeking to fill itself with love, will only fill it with words without much meaning; it will be just empty words without meaning or conclusion. But one hates; that is the reality. One is miserable; that is what is. One is envious, ambitious; and that is the fact. How do you approach the fact? If I know I hate, it is very important to know how to approach it; if I know how to approach, then there is the possibility of its dissolution. But if I do not know, then there is merely the suppression of that fact, which introduces another fact. So what is important is to understand the fact; and you cannot understand the fact if you condemn, judge, the fact. You would understand your child, only when you do not condemn him; you have to study him, which means, you must never condemn, never judge, never identify the child with yourself. If you similarly look at hate, ambition, there must be awareness without choice, without judgment; and that is extremely arduous because all our conditioning is to judge, condemn, to throw out, in order to get some other factor. So what we are doing everlastingly is finding a substitution to what is.
Only when there is freedom from hate, freedom from ambition and envy, then you will know what love is. Then also you will know what wisdom is; for, perhaps, love is wisdom. You cannot learn from another what love is, so also you cannot learn what wisdom is. No school, no book, no Master can teach you. It comes into being when you know all the secret recesses of your heart and that can only happen when the mind is very still.
December 19, 1953


MADRAS 6TH PUBLIC TALK 20TH DECEMBER 1953

For the past few weeks, we have been considering the problem of change. It seems to me one of the most difficult things in bringing about this change is the cessation of effort. Because, for us, change implies effort, does it not? We associate effort with change. To us, if we desire to bring about a change outwardly or inwardly, effort is implied, the action of the will. Is it possible to change at all radically, deeply, fundamentally without effort? Or, is there a radical revolution only when there is the cessation of effort? I would like to discuss this problem with you because it must have struck you, when you observe yourself and things about you, how from childhood we are taught that we must make an effort to change. That is all we know, and we have never enquired into the possibility of a change radically without effort. It seems to me that this point is very important. Kindly listen, not with any preconceived idea of what I am going to tell you this evening, not with a prejudiced experienced mind.
For most of us, change implies effort. I am this and, to become that, I must make an effort. In a school when we grow up and almost up to when we are dying, this process of constant effort is inculcated into us: we are conditioned with that idea, and that is all we know. We say there must be right effort, right endeavour, constant practice, constant control, discipline, shaping the mind by words, by explanations, by constant directive; and this continual effort is what we know, and with that we live. When we look into the process of effort more deeply, we see that is not effort, but only effort is involved. There is this whole problem of power, gaining power not only in ourselves but over nature and also over others. We see man - not the man here, you and I, but man generally - increasing his power over nature, flight, under water, calculating the distance between the various stars, the astonishing brain of the man that can invent the atomic bomb and the super nuclear bombs, the astonishing brain that has produced all these things. All that implies not only the learning of a technique and the perfection of a technique but also the constant application of the mind to find, to discover - the enormous persistency of curiosity. In that is implied the problem of power, power over water, power over nature, power over others, to shape the lives of others, to change circumstances; all these always imply effort, but not for the man who really invents, who really sees something and is creative. So we are concerned with enlarging our power, power over others specially, by every crooked means or by the so-called idealistic means which are also crooked, in order to achieve a position, prestige. All that implies power, power to change the economic conditions of man, power of idea, power of word, power of personality, to drive, to make people change. All that we know. With that we are much too familiar. Does that radically bring about a change in ourselves? That is the problem, is it not?
Until we can bring about a fundamental revolution at the core of our being, the mere conquering of outward circumstances may lead to various forms of convenience; but in the process there is a greater, more destructive element brought into being. So it seems to me that, unless we can radically, deep at the root, bring about a radical change, superficial changes however vital, necessary and immediate only cause further misery, further damage, further mischief. Every reform brings further misery, further problems. Again, with all that we are quite familiar. When we apply that process of power to ourselves we see that we want power over ourselves, which intoxicates us through asceticism or the extreme form of asceticism, the opposite of money, luxury, position, power, prestige and all the rest of it. We use virtue, love, the action of the will as a means of conquering ourselves, our idiosyncracies, and we think we are changing. But essentially when we go down to deeper layers, there it is still the same. When we are considering revolution, change, surely we are not concerned only with superficial changes which are necessary, but with the deeper issue - which is the revolution, total revolution, the integrated revolution of our whole being. Can that change be brought about by effort or must there be a cessation of all effort?
What does effort mean? With most of us, effort implies the action of the will, does it not? I hope you are following all this, because if you do not listen wisely, you will miss totally what I am going to say. If you listen wisely, you will directly experience what I am talking. Total revolution must be wholly unconscious, not voluntary, not brought about by any action of the will. Will is still the desire, still the `me', the self, at whatever level you may place that will. The will of action is still the desire and therefore it is still the `me', and when I suppress myself in order to be good in order to achieve, in order to become more noble, it is still desire, it is still the action of the will trying to transform itself, to put on a different clothing, it is still the will of the `me' trying to achieve a result.
Please, if I may request, listen not merely to the verbal effect but also to the deeper significance of the words. Most of us do not listen at all. You are listening to my words, to my ideas, to what I am going to say, through your own interpretations, through your own experience; that is not listening, that is like looking through a dark glass; therefore you see nothing as it is. Similarly, we listen with a conclusion, with the previous knowledge, experience which is always translating what is being said; therefore, you are really not listening. The problem of listening is extraordinarily difficult because, consciously or unconsciously, we do not want to listen; because there is the fear of something happening, some new idea taking place unconsciously which will produce revolution. So, we only hear words without much significance. But if we can listen wisely - which is to listen without translation, without interpretation - then perhaps what I have said and what I will be presently saying will have a deeper significance.
It is very important to bring about a radical change, a revolution first, obviously, in ourselves - which is, in action, in relationship - which will produce a revolution in outward valuations. But the necessary and absolute revolution, a total and complete revolution, is not at all possible through the action of the will, because will is essentially a process of desire, and the action of the will is conditioned. That word `conditioning' implies limited. I will change according to my conditioning, however wide, narrow, limited that conditioning may be. So my will to change is limited, according to my conditioning, according to my desire; and the change produced by the will of action is limited and therefore never radical. If we are concerned and if we have given thought to this problem at all, the change must be radical, not superficial, because the problems which we have at present are so great that they need to be tackled radically, not superficially, not as a Hindu, as a Catholic, Communist, Theosophist or something or other. They must be approached totally differently; and because we are not doing it, we are creating more problems and not less. So we are concerned not only with the reduction of the problems, with the resolution of the problems, but also with the radical transformation of man's attitude, values and process of thinking. We must obviously find a way in which change comes into being without volition. You understand the problem? Please follow this because if you do not understand this, what will come after will have very little meaning.
We only know conscious effort, the conscious acquiring of a technique in order to produce a change. That is all we know. The conscious, active drive to change is born out of desire, and that desire is everlastingly conditioned; and if I change voluntarily or involuntarily from that basis, from that function, from whatever idea - however noble or ignoble, however brotherly or the opposite - it is bound to produce more problems. We know this, we are aware of it. But, have we given serious thought to it at all? So, seeing that, how is it possible to bring about revolution basically, radically, without introducing the action of the will? You see the problem? I want to change; and my whole education, social environment, influence in which I have been educated, is acquisitiveness; our social structure and the religious upbringing is based on acquisition. Now, I see that, and I want to change but not superficially, not through any action of will. Because will is still the result of acquisition; and therefore when the will says "I will bring about action", that action will produce a change; but that change will still be the acquisitiveness.
How am I to produce, to bring about a radical transformation without the action of the will? That is an important question to put to yourselves. I see that every action produced by the will is limited, and therefore productive of greater misery and greater problems. Yet there must be a radical change. Is the radical change possible without the action of will? Let us put the problem differently.
We use function to acquire status. I use office as a means of psychological power. I am an official, a teacher, an engineer - which are all function - and I use that function as a means of acquiring position, prestige power - which is status. Most of us use, practically all of us use, function to acquire status, which is power. So there is conflict between the various functions because each one of us is seeking through function a psychological result. I hope you are following all this. So, in society, we are creating conflict, confusion and competition psychologically, using the function to acquire position. There must be function because otherwise we cannot live; the problem then is how not to acquire through function, status? So, we devise various means to control man, to limit him to function and not exude his desire towards status, position - which brings about calamity between each other. So, through various forms of social sanctions, religious edicts, the status which is the power is held, controlled, which again is the same problem; only that is in action. So when we are concerned with the problem of radical revolution, have we not to understand all these problems, all these issues and whether there is a possibility of change without the action of will? I say, change is possible without the action of will. That is the only change, none other is change, none other is revolution. But to understand that, it requires a great deal of insight, a great deal of meditation - not the meditation of shutting eyes, gazing at a picture or image, or an imaginary phrase; but the medi- tation that reveals this whole process of effort.
That is if you are really listening now to what I am saying, you will be meditating; you are meditating, because through that listening, that watchful observation of what I am saying and watching your own mind in operation, you see how in everything you do there is the effort to change - which is the `will of action' - and as you listen very quietly, you see that the `will of action' comes to an end. Therefore, with that very ending of the will to act, is the beginning of radical transformation. Please listen.
The action of will is the `me; and whatever clothes, whatever change, whatever hopes, failures, sorrows the `me' has, the `me' wants, it is still within the field of the `me'. So, in that, there is no revolution, and the `me' is the action of the will. When the `me' says `I must not be ambitious. I must not be envious', the will that says `I must not', wants to be something else negatively or positively. Therefore, it is still the `me'. If you have really understood it - that is, if you are listening to it - you will see that the will of action comes to an end; and with that ending, there is a radical transformation; then you are no longer concerned with the `me' changing. For instance, I am envious; and I act upon envy in order to change it, to change what is. But if there is an understanding of that, there is the cessation of the will of action, then there is only the fact that I am envious. If there is no obstruction, no resistance, no judgment no condemnation, which are all the process of will, then that fact has no longer any significance, that fact does no longer affect the whole process of your thinking. So there is the cutting away, at the root, of the problem of acquisitiveness which no superficial, economic, communist or any other kind of revolution can bring about.
So, really this understanding demands a great deal of attention, self knowledge, self-knowledge being the observation of what you are in your relationship from moment to moment. Mere observation, not trying to change what is, is to see yourself in your relationship with your wife, your servant, your boss; is to see in a mirror what it is and not to bring the will of action upon it. Then you will find that a change comes into being unconsciously which is the radical revolution, which is not brought about by the conscious mind; and I assure you that the greatest miracle is to see and the thing ceasing to have any effect. So the mind becomes innocent, free; and it is only in such a free, innocent mind that reality can come into being. No search under the will of action can make the mind tranquil; the mind is tranquil only when it has understood the whole process of the will, the action of the will to be. The will to change comes to an end not through any form of compulsion but only when the mind really understands. When it is understood, there is an astonishing change, a revolution which is transcendental, which is not of the mind. It is only that revolution that can build a new house; and without that revolution, they labour in vain that build, they are mischief makers, they produce sorrow, they multiply problems. Therefore, it is very important for you and me to understand this whole problem of effort. Perhaps you would like to ask questions out of this talk. If not I have some written questions.
Question: How can a cessation of effort be brought about?
Krishnamurti: That is what I have been talking about. Question: You advocate a small school for educating the young. But even in a small school, several teachers are necessary one for each subject. How can such a school be maintained in these days?
Krishnamurti: So, what is the function of a teacher? Is it merely to impart to the student a subject, a specialized knowledge, which means therefore, you must have innumerable teachers, one for each subject, for English, Mathematics, Geography, History, Physics and all the rest of it. That is, if each teacher imparts only his specialized knowledge, naturally you must have many teachers for a small school. If the teacher is merely a specialized entity, then he is not an educator, because he is only concerned with his subject and knows nothing else and therefore you must have many specialized human beings to teach the children. But even the teacher who has his own special knowledge - knowledge of his own subject - if he is intelligent can teach other subjects too, can he not?
Sirs, our difficulty in the modern world is we want immediate results, immediate success. We do not think in long terms, we think in short terms. We want our sons or daughters to pass the examination in order to get a job; that is all what we are concerned with. So we create an educational structure, where this specialist exists. But if we look at the long term - that is, see the implication of educating children - then the teacher is not only the giver of information on his subject but he must also be an intelligent fearless human being. So the problem is not the multiplication of many teachers to teach, but teachers themselves having the capacity, intelligence, so that they can partake in different subjects. After all, this is not very difficult; if you are sufficiently intelligent, you can teach not only mathematics but also history. But neither the teacher nor the parent nor the society is intelligent. We do not really love our children. If we did, we would take care of so many things, of their diet, of the kind of teacher, the kind of school; and we would all be concerned with the larger problem. What is the point of education if the educated need be in arms, become lawyers or policemen - which are ways of destruction. They are the people who perpetuate wars. So we educate children to die. So that problem must be tackled but not just verbally; and it is not for me just to say how to do it, how to run a school with a few teachers. It is your problem as a parent, and unfortunately you are not interested in it. So the teacher, the low-paid entity, who is kicked around, who is the least intelligent, has the greatest responsibility in any society. You have heard all this before; but you have never acted upon it because you are really not interested in your children, nor are you really interested in the whole problem of the freedom of the child. So, until you take the responsibility as a parent and see these things are worked out, no Government is going to work them out for you. The Government can only condition the children and make them more and more efficient either to run the industries or to join the army. So, the question is not how to have fewer teachers in a small school, but how to bring about in our relationship an intelligence which is not limited, which is not afraid, but which is really revolutionary, which is creative.
Question: Does not the mind need verbal preparation before direct perception is possible?
Krishnamurti: What is the mind? Please follow this. Listen to find out whether the mind can ever perceive directly anything true. The questioner wants to know whether the mind must not be prepared verbally to understand the words in order to perceive what is true. That is, does not the mind need verbal preparation before direct perception is possible?
Is perception, direct perception, made by the mind, the mind as it is? We have to find out what is the mind. The mind is memory, is it not?, the memory of all that you have learnt from childhood and all the experiences of the conditioning of the beliefs, dogmas, fears, hopes, longings. That is, the mind is thought is it not? Without thought there is no mind; and thought is based on the past - the past being memory, the past being time, the past being experience. To express all that experience, all that memory, you need words to communicate. So, word, memory, experience, time, is mind - which is, essentially thinking, thinking based on memory, the memory of pain and pleasure, the memory of a mind that is ambitious, that seeks power, position, prestige, uses others. That is the mind we have. Now you say that I must perceive with that mind, and you ask if I must not be verbally prepared to see what is true.
What do we mean by preparation verbally? Learning new words, learning the significance of conditioning, a definition, a conclusion, learning new authorities instead of old authorities, the tradition? Some kind of verbal preparation is necessary, is it not? - not the conclusions, not a definition, but to know the meaning of words. Otherwise, you and I could not communicate. I want to tell you something; you want to tell me something; I translate what you are saying in terms of my conditioning, of my conclusion, of my tradition; then there is no possibility of communicating, you with me or I with you. But if I am prepared to put away all my conclusions and listen to the words which you are using, then I do not merely stick to the words but go behind and see the whole content beyond; such an insight requires consideration, it needs alertness, watchfulness. So a mind that is merely caught in thought, in words, in memory, can never perceive what is true; it is not still. The mind that is made still through your absurd meditations, compulsions, resistance, is not a still mind; it is a dead mind. But the mind that is really still is astonishingly active, alive, potent - not towards anything in particular. It is only such a mind which is verbally free, free from experience, from knowledge. Such a mind can perceive what is true, such a mind has direct perception which is beyond time.
The mind can only be silent when it has understood the process of time and that requires watchfulness, does it not? Must not such a mind be free, not from anything but be free? We only know freedom from something. A mind that is free from something is not a free mind; such freedom, the freedom from something, is only a reaction, and it is not freedom. A mind that is seeking freedom is never free. But the mind is free when it understands the fact, as it is, without translating, without condemning without judging; and being free, such a mind is an innocent mind, though it lived 100 days, 100 years, having all the experiences. It is innocent because it is free, not from anything but in itself. It is only such a mind that can perceive that which is true, which is beyond time.
Question: What is meant by the love of God which is advocated by many books and teachers? Krishnamurti: I wonder what would happen if you had no books, no teacher. Would you be ignorant? Is there freedom from ignorance if you have the capacity to quote, to compare? Surely, mind which is thought ceases to function when it is caught in a conclusion, it is not active when it is held in a definition.
You want to know what the love of God is, as advocated by books and teachers. Now, suppose you do not have any advocate, would you want to know what love is - not the love of God because, for us, love of God is the hate of man? Sir, you laugh. But that is a fact. If you really love God and love man, you would not have all these absurd religions, all the innumerable rituals, temples. That is not love of God. Because you do not know what love is, you worship God. You put flowers, you sacrifice, you worship an engraved image, made by the hand or by the mind; and you call that love of God. That is not love, that is fear. Praying for success in this world and the world next is a sign of mediocrity. But the love of God is the love of man; the beginning is the love of man; because we do not know that, we turn to some mysterious thing called God and try to find out what that love is. You will never find it, because you do not love your neighbour, you do not know what love is, you do not love your children. Surely love must begin nearer and not far; and the difficulty with most of us is that we are too intellectual, too verbal, too conditioned in our thinking which we call intellectual.
We have cultivated the brain; we have never thought of the heart; we have filled out minds with words and we try to fill our heart with the word of love. So, surely to understand what love is - which is not merely the love of man to man or woman or child, but beyond all this - we must begin with that which is near, must we not? If I do not understand myself, my mind, how can I understand that which is far more complex, more extraordinary, more mysterious? We seek the mysterious and give it all kinds of significance. If we can understand the mystery of ourselves, then we will find that it leads to one of the most astonishing mysteries in life, to the greatest mystery which is God, which is truth. But that truth, that God, is not of the mind. It comes into being when I understand myself, when there is no hate, when there is no fear. It is only when there is the cessation of hate and not the transformation of hate into love, that there is a possibility of the mind being free from hate and fear then only it is possible to know what that love is which is not merely sensual - love of the senses. But that action implies self-knowledge and meditation.
Meditation of the heart is the beginning of wisdom. But to meditate, one requires essentially to understand the meditator - which is you, the thinker. Therefore it is essential to have self-knowledge, to know yourself, in all your talks, in all your motives, in all your words, in your relationship, to know what you are from moment to moment. That is meditation, that is the beginning of meditation. Without that, do what you will - concentrate, go beyond, do all kinds of tricks - they are not meditation, they are escapes from reality, they lead to illusion. So, the beginning of meditation is self-knowledge, which is wisdom.
December 20, 1953


MADRAS 7TH PUBLIC TALK 26TH DECEMBER 1953

I think most of us must be very concerned in a world that is divided between the catholics and the communists, the capitalists and the socia- lists, a world divided as orient or occident. In a divided world like this, the grave concern for those who are thoughtful, must be `What to do and what is the right action?' It is not so much what to do but how to think about the whole problem.
It seems to me important to enquire into what to do because that question `What to do?' obviously springs from the desire to follow a certain course of action. The implication of what to do is, is it not?, `Tell me the way, show me the way to act in a confused world of this kind where the Christian, the Hindu, the Buddhist, the Mussulman, the Communist, each has an idea, an ideology, utopia, belief, a dogma. Each one of us belongs to one of the other of these. We think that, if we follow our particular system, we can shape the world, bring about clarity, a sense of well-being, individually as well as collectively. So, the following of a particular system, the action that springs from that system is what most of us are concerned with. So we ask "What has an individual to do?' Now, is that the problem, `what to do?' Please have patience and let us think out this problem together, because what I may suggest may be entirely different; and if you do not follow sufficiently attentively, closely, you might miss it and you will ask questions that will be irrelevant to the point. Instead of thinking `What to do?', must there not first be the feeling of ourness, `It is our world - not the Christian, not the Hindu, Buddhist or the Communist; but it is our world, yours and mine?' You follow? We have not that feeling. We are Hindus and we want the Hindu world; or we are Mussalmans and want the Mussulman world; or the Communists the Communist World; or the Christian the Christian world - each desiring to make a world according to his `ism.' But no one thinks of it as `It is our world, something that you and I can build together, and that it is your responsibility as well as mine to build it.' The feeling, `it is ours,' is as you would have when you enter your house - a feeling of care, of love of the earth and the things thereof; the extraordinary feeling that you have when something belongs to you and you nourish it, you care for it, you want to protect it, guide it, help it. You have none of these feelings. You have only ideas, systems, philosophies; and according to those, you want the world to live, to be, to exist. You have not the feeling that it is our world, that you and I are building it together, not as Christians, or Hindus or Communists or Socialists, but as two human beings.
That is a very complex problem, developing each other's intelligence to meet the problem. All that is totally denied when we say `What am I to do?' The feeling that it is our world, is an extraordinary feeling; it is not a sentimental or emotional feeling but a true feeling, a feeling that you have about a tree that is in your garden a pet dog, a cat, a human being. When you consider something as yours, think of the extraordinary care you bestow on it! Without cultivating that extra ordinary feeling that it is ours - our world, our earth, our rice field, mango tree, the richness of the earth - we turn to ideas, systems, and thereby hope to build a different world. What is important nowadays is not the technological issue of how to run the world; that is very simple because we have got all the machinery, all the science, the information, the know-how of what to do with things. But as long as the world is divided - Christian, Hindu, Communist, Socialist, the Orient, the Occident - we shall never solve this problem. So it seems to me that the most important thing is not what to do but to bring about this feeling that it is our world, our earth, our garden. From that extraordinary vital feeling, we can discuss what to do; then, I do not think that question `What to do?' will ever arise.
So I would like this evening to discuss the problem, `What is it that prevents this extraordinarily rich feeling, rich mind, this rich freedom, the abundance of it when we feel it is our world? There is only one culture; the forms may vary, the expressions may vary; but there is only one feeling which creates the thing though it may be expressed in different ways, orient or occident. But without the feeling, that astonishing sense of this world as yours and mine to build together, we shall not succeed in creating a different world in which, though there may be in equality, the psychological distinction of status is gone. That is what I want to discuss, if we can, this evening.
The problem is this: what is it that prevents this rich feeling that this world is ours, that it is happy to live in a world which is so abundant, on earth that is so productive and that does not belong to some greedy, avaricious capitalists or lawyers or is not under the power of some commissars. What is it that prevents this thing? That is what we ought to go into, and see if we cannot, not temporarily but radically, cut away that impediment.
One of the most difficult things in all our culture, either of the orient or of the occident, is the psychological attitude towards life. We are all followers. We follow and, therefore, we create a world of hierarchy. Though you are all followers of various forms of hierarchy, please listen to what I am saying. Do not just brush it aside and say `It is one of his pet aversions, pet complexes, conditioning.' We are not discussing inequality because the world is unequal, not equal. You have more brains than I have. You are totally different from me in many ways. You have gifts which I have not. You appreciate beauty, music and the things of refinement; and I do not. Below me, there are still people unequal and who have no such gifts, capacity, intelligence as I have. So there is inequality; it is a fact which you and I must accept and not brush aside. You may develop your capacity to an astonishing extent; I may have very little and I do not know what to do with it. It is no good trying to bring about equality in that, but we can approach the inequality quite differently. Inequality ceases when there is no comparison, when I do not compare myself with you or with another.
We have to accept the inequality as a fact; but it is much more important to break down the hierarchical attitude towards life - the high and the low, the master, the guru, the worship of authority either of Sankara or any one of the leaders - to cut down this sense of acceptance, following. Following is all we know, is it not?, `Tell me what to do and I will try to do it.' You have innumerable examples of saints, saviours; and you imitate them, try to follow them. In the very attitude of following, you have set up authority. This hierarchical attitude towards life, this authoritarian justification, evaluation, is one of the most fundamental causes of all division in this world; and until we really tackle that problem, not accept it, but understand it, see the significance of it, go into it profoundly in ourselves, psychologically, inwardly, we shall not be the creators of a new world. This world will not be our world, yours and mine; it will be somebody else's world according to somebody else's ideas, systems. What we are talking about is of radical revolution and not mere substitution of authority. So, as long as there is authority, the psychological authority of superior and inferior, the one who knows and the one who does not know, the one who does not know follows the other in order to be safe, to be secure. That is why we follow. All our systems of authority are based upon following - psychologically, spiritually and inwardly. I am talking not of an engineer who knows how to build; he is merely an engineer and I treat him as an engineer, as a function; psychologically, I do not follow him. But the moment I create the psychological inward authoritarian value, build a hierarchy of ideas, of people, we shall not create a new world; it will be a most destructive world, as before, with wars and divisions; it will not be our world - yours and mine. So it is your problem, our problem, to discuss this, to find out the truth of it and break it down entirely, totally, in ourselves and to eradicate it. Why do we follow a guru, a master, one who is going to lead us to truth? We follow for the obvious reason that he will help us to get through; getting through is the method; and that which he will give or point out and to which he will guide, is safety, happiness, security and certainty. That is all we are concerned with. We call that certainty, that happiness, that goal as God, Truth or some other name. But in essence, fundamentally what we want is the sense of being secure psychologically, inwardly certain; and wanting that, we follow. So we create authoritarian values, the master, the disciple; and we believe we are gradually achieving masterhood. But behind the desire, the urge, is this immense craving for certainty. It is a psychological fact that when you follow, you seek certainty, success, like when you follow your boss in a factory or in a school. You know very well why you are doing it. You may totally disagree with him but you want to be economically or psychologically secure. So the following creates a hierarchy in our thinking - socially, mentally and emotionally. We create it. Watch the way you talk to your servants and the way you approach your boss, spiritual or otherwise, with clasped hands or garlands. But with the servant you have a special language, with a kick. You talk of brotherhood. It is all phony because you psychologically want to be sure that you will come ultimately to be a master, to have reached a level which the others have not, in which you are well entrenched, certain, assured. So you create a world of authority. All religions are based on that, are they not? All societies who preach brotherhood follow masters. They are essentially authoritarian.
Now, those who are concerned have this problem: `Not how to live with out authority but why does the mind create an authority, and can the mind drop authority?' Please follow this a little bit closely. I follow authority. My guru, my law whatever it is, is my authority. I have the hierarchical outlook: `You are nearer the master; I am going to follow you, the Priest, the Bishop' who has not only economic division but also spiritual division. I see the whole absurdity of authority and that to follow authority is not spiritual; I see it is gross, material, materialistic, though clothed under the spiritual words of `brotherhood', `love' and all that nonsense. I want to break away from it; I break away from it, when I see the impossibility of intelligence working while following authority; so I drop following authority. Then, through action, I want to prove to myself that I have dropped it; I leave the society, or I say to myself that I must not follow anybody, that I must not follow any spiritual leader, though economically I may have to follow someone a little bit painfully; there is going to be no more spiritual leaders for me because it is all nonsense. It is very important to understand this.
To follow another - a guru, a tradition, an ideal - is the most destructive thing you can possibly do, because you are then destroying, by comparing, your own intelligence, your own freedom and the discovery of what is real. When you compare yourself with another, you want to become like him, to have power, position, prestige, patronage like him. You have this constant urge to become better and better, in which there is no end. So, you really do not understand what you are. Ideals also create hierarchy - the one who is nearer and the other who is not nearer. So if I am at all serious, if I am at all earnest in my endeavour, I understand this whole process of living. I drop the following of another. But, I want to prove to myself that I have dropped. That is what we are concerned with. I follow, then I drop following; then I want to be sure that I have dropped following, my action is going to show it, I will no longer do rituals because that is tradition, that is based on hierarchy, imitation. The very process of authoritarian judgment of valuation, is imitation, copying, comparing. To prove to myself that I have dropped the authoritarian evaluation, I am going to find out through action if I have dropped it or not; I am going to give up rituals, I am going to give up Masters, to drop being a member of a particular sect or society because, through action, I am going to prove to myself that I have dropped it. That is it. You follow? To me, action is proof that I am sincere in what I believe, is it not?
I believe hierarchy to be the most stupid way of acceptance of hierarchical judgment, values, following; and I wish to prove it to myself, and I think that I must do certain things; and I do those things - which shows that I am an honest person in my thought, in my outlook because I have shown it through my action. I may have lost my job because of this; but I feel I am very honest because I am following what I think to be true. But if you go behind that action through which you want to see whether you have dropped the hierarchical principle or not, you will find that, through action, you are seeking certainty, that you are doing the right thing. You understand? I followed in order to be certain in order to be assured that I was doing the right thing, not making a mess of my life. That is why I follow another. Now I see the absurdity of it, and drop following; but, through action, I want to be assured that I am doing the right thing by not following. I have not changed at all. Only I have changed my coat. I used to follow but I do not follow now; yet, the inner `me' is still the same because I want to be sure that I will thrive in not following. Therefore, though I have discarded authority, I have created another form of authority. So what we are concerned with is the action that proves that I am honest, and the honesty is the sign of certainty. You see how the mind deceives itself.
I have followed; I have given up certain things which the spiritual bosses demanded; I have dropped following. Now, I want to prove to myself that I am not following, by doing certain things - behind which is the fact that I still want to be sure of the sense that I am doing the right thing. You understand, Sirs, what I am talking? You have followed: and you see that the very nature of following is criminal, unspiritual, disintegrating and will lead you to nowhere. So you say to yourself, `I had better listen to that man; he has reputation etc; so I had better be quite sure that I drop that and, through action, prove to myself that I am not following.' So you are concerned with action that will show that you are honest; and being honest is to be certain. You understand?
You follow to be certain, you give up to be certain. So you have not changed at all. You have played a trick. The mind has played a trick upon you. The mind creates illusion when it seeks to be certain. But it is only a radical revolution of the mind, which is going to create a new world and not an illusion. You have followed, you have created illusion, a hierarchy. If you follow another, you cannot like to be yourself. If you follow another, there is no self-knowledge. If you follow another, however noble, wise, you will not know the workings of your own mind; and without knowing, without self-knowledge, there is no wisdom. So, if there is a desire to be certain, the mind creates an illusion. Now what we are concerned with is the power to create illusion from which there is action. If there is to be a fundamental deep revolution, this power of creating illusion must stop, which means really that the desire to be certain - the psychological demand for safety, for assurance, for encouragement - must come to an end.
So, if you say that you are following and then dropping it and, through that, your mind is still craving to be certain, what are you to do? It is the mind that wants to prove to itself, through action, that it is doing the right thing. That is all we know, is it not? That is all our life. Action will prove that I am honest, that I am respectful, that I am this. But the proof of your action is born of this illusion, the escape of the mind which wants to be certain.
If you have followed so far, the next thing that is important is not to prove to yourself that you have dropped the ugly authoritarian evaluation or to find out whether you are following, but to find out if you have radically cut at the root of the problem - which is, that the mind, as long as it follows its own ideals, its own demands to be certain, its own cravings, will create illusion, and the cutting away of the power to create this illusion is what we are concerned with. You might say `what has all this long, complicated talk to do with action? I want to know what to do, and you tell me all this rigmarole.' But without this rigmarole, your action will lead to mess, confusion, as it is doing now. So, what is important is to see the fallacy of following and to cut it, to drop following, and not to want to prove to yourself through action that you are not following. When we want action to convince us, we want action to spring from the known; we have no action springing from the unknown. It is the action that is springing from the unknown, that is the liberating, creative action - not the action that is born from the known saying `I have given up and I am going to show that to myself.' You can be sincere and yet be caught in illusion. You can prove to yourself that you are doing the right thing; but the doing of the right thing will be the outcome of an illusion.
So action born from freedom, freedom from all authority, is creative. We can build together; and then you and I can say we have no spiritual authority, and we can build this world which is yours and mine. You are not my spiritual leader. You may know a little about mathematics, build houses, bridges, by stresses and strains; but you are not my authority spiritually, I am not following you. Therefore, you and I are discovering together how to build this world because it is our world. It is only the mind that is free from all authority, that can do this. Because we have been wrongly educated, because we have been conditioned so heavily in authority, we think that freedom will come at the end. So what is important is to understand the process of the mind - the ways of its thought, how it creates illusions, but not what are illusions - and to understand that there is the creation of illusion as long as the mind wants certainty. This certainty creates the follower and the leader; and the moment you have that relationship of a follower and a leader, you will create a world in which there will be no sense of yours and mine, of our world. There will not be that feeling. There will be the commissars, warmongers, the capitalists, exploiters - spiritual or otherwise. If you want to understand all this process, you have to go into this problem of action.
Perhaps you would ask questions out of this talk. If not, I have got some questions written down.
Question: A vast number of people are inclined to think that another is more intelligent than themselves, and therefore they follow.
Krishnamurti: Sirs, what is intelligence? Does intelligence consist in comparison? If you follow this for a minute, you will see. When a teacher in a school compares one boy with another, is he making him intelligent by comparison, or is he destroying him by comparing him with the cleverer boy? You understand, Sirs? Are you not destroying by comparing one boy with another boy, one human being with another human being. When you compare yourself with another, the master with the disciple, by all these ugly horrors, are you not destroying yourself? Is that destruction intelligence? So, what is intelligence? Intelligence is that state when you are not comparing. In understanding what you are, you do not really compare yourself with somebody else. But in a school imparting the so-called education in which all of us have been brought up and in which we have all been conditioned, we are always comparing. Therefore we are destroying that thing by the way we talk. When you compare your sons - the elder with the younger - and you want the younger to work, to imitate, to copy, to struggle, to push up, to be as good as the elder, it means really that the younger is not important at all, you have an idea what the elder is, and you are pushing the younger into that. You call that education, you call that intelligence!
So to have this radical revolution, there must be no comparison. Surely, we are human beings, Sirs. You are as good as I am. We are human beings, suffering, struggling and understanding. You are not my master, I am not your follower. To create a new world, we must think of all this totally, differently. I can only think totally differently when I do not compare. I am what I am. I want to understand what I am. I may be the greatest idiot; I want to understand what I am because out of this idiocy something marvellous would come; but if I smothered, I remain an idiot for the rest of my life.
So, Sirs, if there is to be radical revolution there must be radical thinking, and thinking does not come by mere action. Action is not the proof of the integrity of thought. The integrity comes when you understand what you are, whatever you are. You cannot understand what you are, if you are comparing, judging, beating out. To look at things as they are is the greatest thing; and therefore a free mind will not create any illusion.
Question: Is not the idea of one world an utopia?
Krishnamurti: I did not say any thing about one world. I talked of the world that is ours. That is not utopia. You can make of it into an utopia, an ideal which you are practicing, all the nonsense which are escapes from the actual fact that it is our world. You and I are living in the world but we do not know how to live in it together. I say it is only possible to make that world ours when we have not a leader and a follower.
Question: If we give up authority what is it we are living for? In giving up authority, is there another form of security?
Krishnamurti: That is just what I have been talking about all this evening. A mind that follows security and the demand for security, creates hierarchy in the authority, which is the poison of our present society. That is very clear. It is not giving up that matters but the desire to be certain. I want to be certain that I am living rightly according to the Bhagavad Gita, according to the Master, according to Stalin, according to somebody else. I want to live rightly and so I ask the Masters behind the hills, ask the gurus round the corner. So the moment I want to be certain, secure, I have created an authority, and that is the greatest illusion which the mind can create, because it destroys freedom and therefore creativeness.
Sirs, how many of you are really free from imitation? You all know the Bhagavad Gita by heart. You do not know anything about yourself; or, if you know about yourself, it is from Sankara. Sirs, you live and you all aspire for a noble life - which is, copying, imitating and repeating; and that is what you call a noble life. But you never discover for yourself what you are, you never discover truth. You may say you are a great soul, Atman, as stated by Sankara or Buddha; that is all nonsense because that is repetition, that is false. Even though Sankara or Buddha said it, you have to find the truth through every day, discovery from moment to moment.
Question: What is spontaneous action?
Krishnamurti: This is not the moment for that. We are discussing this spontaneous mind in which there is no authority, in which there is no sense of security. I will not answer that question now.
Question: If everybody thinks of his individual liberty then where is the question of feeling ourness?
Krishnamurti: Are you individually free? You are conditioned, you are not a free individual. But to understand your conditioning, to understand it fully, requires a great deal of work, does it not? Freedom is not a thing that you can easily buy. You do not know what it means. When you talk of freedom, you think you must be free according to me, or according to the pattern, or according to the idea. All that is not freedom. Freedom means something entirely different. It means being free in itself. There is such a state of being free in itself and not from something. That is what I have been talking about, being free, not free of authority, of the hierarchy; because, you have cut at the root of authority, and that is going to produce action. The cutting is going to produce action, and there is not the action that is going to prove that you have cut it. If you really understood what you are, then you will not want prestige, power, position and patronage; you will not think of your individual liberty; you are free.
Question: May we know if you yourself have experienced that state of freedom? Krishnamurti: Sirs, why do you want to know? Please do listen. Do not laugh. I am not giving a clever, smart answer. You see how the mind works very cleverly. This is a meeting in which no discussion is possible. Discussions are over. To morrow will be the last day of the talks.
The gentleman wants to know if I have experienced directly that freedom. Please see the importance of that question and the implications of that question. Is it setting up of authority when I say `Find out for yourself?' When I say there is, is that setting up of authority? If you followed it, it would be authority. But I am cutting at the very root of authority by saying `Find out for yourself. Do not follow another'. Why do we ask such questions? The gentleman says that you should not follow what I say. What have I said that you should follow? I have pointed out to you, if you have followed the talk, the workings of your minds, the operations of deception, how the mind thinks it has given up when it actually has not given up, how the mind creates illusion. I have not told you what to do. Therefore you are not following. I am showing the ways of your own mind. I have several times said to you to follow nobody including myself. To follow anybody, including myself, is the most destructive, deteriorating factor in life. But do not misapply.
It is very interesting to find why this gentleman said. `We are not going to follow and why the other asked `Do you know that freedom?
Question: The gentleman who says `Give up authority,' clings to authority.
Krishnamurti: I am afraid you have not followed at all what I have been talking about. I said to you at the beginning of the talk that the mind creates authority and accepts it or rejects it, and the very rejecting of it and the seeking of proof is another form of authority. There is only one process, one way of looking at it, the dropping of it but not being convinced that you have dropped it. I went into the problem how the mind works, and this really demands attention. It is really a process of meditation, not the attention of enforced thought but the attention that comes when you are really interested in something which is of vital importance.
This question is a vitally important question because it is confronting the whole world, the commissar and the worker, the Pope and the layman. The whole problem is there. Do not brush it aside. That is what we are tackling and, to understand it, you must follow it. There must be meditation. This is very important, not to be accepted or rejected but which requires extraordinary insight; and that insight can only come when you understand the working of your mind, why the mind creates authority and accepts it or rejects it, and how the very rejecting of it is another form of authority. That is what we have been discussing. It is very important to see this thing as a whole and not because you belong to some society, or because you have some power over somebody else. It is a complex problem that necessitates your thinking very deeply about it; and you cannot think deeply if you are attached to any authority.
December 26, 1953


MADRAS 8TH PUBLIC TALK 27TH DECEMBER 1953

For the last four weeks we have been discussing what, I think, is a very important problem, which is, the way of total revolution, not the method, not the system, not how to bring it about, but the necessity of such a state. There is a vast difference between the two: the method or how to bring about such total revolution in oneself, and seeing the importance and the necessity of total revolution. The way, the system, the method, will not bring it about, because the method implies practice, repetition, routine, thereby bringing about a mediocre mind. But if one can see that it is essential to have total revolution in oneself - not at any one particular level of our consciousness, not the economic or social or environmental, but a total psychological revolution - if one can see the importance of it, the necessity of it, the urgency of it, then it will not be a conscious revolution but an unconscious involuntary revolution. That is what we have been discussing through different angles, from different points of view.
I would like this evening, if I can, to discuss how is it possible to bring about a fresh mind, a new mind, a mind that is not condemned by the past, a mind that is not merely the outcome of a time process; how to bring about, how to have a mind unburdened, a mind totally innocent. That is necessary, because all the leaders - economic, social, religious - have totally failed; because we still have wars; appalling miseries in the world, starvation, social divisions, growing unemployment, overpopulation and so on. Each of us who are at all serious has tried to solve these problems according to his knowledge, according to his experience, according to his system, according to the communist, socialist, capitalist, Catholic, or Hindu ideal; and we have not solved them. The problem is not that we have not fully, completely, practiced the ideals of Hinduism or Catholicism or Capitalism or Communism, intelligently or continuously. Because, the ideals and the practicing of ideals make the mind incapable of meeting the fresh challenge; and the practicing is only a constant repetition, the dulling of the mind, making the mind mediocre, small, petty, and bringing about the pursuit of the ideal. So what matters is not the ideal nor a better system, nor the search for a better system, a better philosophy, a better leader; the very following of authority is destructive, is disintegrating.
Is it not necessary to have a fresh mind, not an open mind, but a totally new mind to meet all these problems? Is it possible? I do not know if you have asked this question of yourselves. We have always asked how to meet the problem, what methods we should adopt, what ideals we should practice, the way; but we never set to ourselves that we must have a new mind, a totally innocent mind that can meet the problems, a fresh mind uncluttered, a mind that can see the problem without any bias. So when we enquire into that, should we not go into that question of what is experience, because it is the experience that is dulling the mind? That is, does experience, as we know it, help to meet this extraordinarily complex problem of living? If I may suggest, it is important to know how to listen. You are listening obviously from experience, you have conclusions, you have had innumerable experiences, various trials, sorrows, afflictions, and with that background you are listening you are listening with a conclusion. Is that listening at all? If I listen to what you are saying, which may perhaps be new, different, with a mind already entrenched in a particular ideology, in a particular experience, in a specific knowledge, can such a mind listen? That may be one of our difficulties because I feel that if we can listen rightly, we shall be able to break down the whole process of the mind that is entrenched in a particular point of view. So there is an art of listening, and I think it is very important specially when we are dealing with the problems that confront each one of us.
Various leaders - economic, social, spiritual, and so on - have not solved our problem; and no leader will ever solve our problem - no guru, no Master - because the problems are created by each one of us. The only person that could solve the problem is none other than each one of us, as there are no leaders any more. It may be that each one of us will become a leader to himself; and to bring about the leadership in oneself or to oneself as understanding, liberation, I think it is very important to enquire into this whole question of experience - that is, what our mind is. The mind is the result of experience not only of these few years but the experience of centuries of man, man throughout the world, not just here. There is this process of experience going on all the time. After all, life is experience, living is experience; there is the impact of life all the time going on whether you are conscious or unconscious of it. When you walk down the street, when you meet a person, when you read, listen to music, when you see the stars, the shades of the evening, when you talk, when you cry, when there is the anguish to find out - all that implies, does it not?, experience, the impact of various reactions of the mind to those impacts. That is experience, and the experience is the outcome of our conditioning, is it not? That is fairly simple. I experience according to my background. The back ground is either the conscious or the unconscious, the residue of all thoughts, of all experiences, of all knowledge. After all, that is my mind, that is your mind. It is the store house of experience and that experience does not react to any new stimuli, any new challenge, but translates the new challenge, the new demand, according to its conditioning, according to its background. So, the new challenge, the new demand, the new problem only strengthens the background; it does not liberate the background. I think that is fairly clear, is it not?
There is a challenge, there is a problem. I who am a Communist or some kind of `ist' or belonging to something, meet that problem according to my conditioning, the way I have thought, the way I have lived, the way I have been educated. So instead of the problem or the challenge liberating my mind, I translate the problem, the challenge, according to my education, according to my conditioning, according to my ideology, according to my belief, dogma. So, in the process of translation, my background, my conditioning is strengthened. It is not weakened. So, my mind is all the time gathering, strengthening in its own conditioning, in its own background, in its own limitation, in its own pettiness, narrowness and in its own beliefs, and there is never liberation from experience. I think it is very important to understand this, because we generally say `Life will teach us.' The more experience you have, you think you are more wise; the more you read, the more you search, the more you enquire, practice, you think you are achieving more.
If you really go much deeper and look at it, you will find there is always this entity that is accumulating, that is gathering. This entity is already conditioned; and so it is always translating, living, using every experience, every new challenge, every new problem in terms of the old, and therefore strengthening itself; so strengthening is the process of time. After all, that is what we mean by time, is it not?, not the time by the clock, but the time process of thought - I was, I am and I shall be. That is the whole psychological process of and in that time, we are gathering experience, and our mind is the experience. Now, with that mind we approach all life's problems. I hope I am making myself clear. Because that is the only mind you and I have, not a higher mind or a lower mind. Because, the higher mind is still a thought process. The higher mind has been invented by thought, and thought is the result of time, experience; and therefore the higher self is still within the field of the mind. Therefore, it is incapable of meeting the problem. Though you may look to it, pray for it, long for it, the higher self, the thing that you are looking to as the higher entity is still within the field of time, which is the process of thought. When you look at the self, the mind, to solve the problem, you are still creating illusion of time and there is no solution. So if that is clear, if you are really paying attention, you will see that all experience only conditions the thought process.
So, can a mind which is experiencing, which is caught in experience, a mind which is bound, held in tradition, in knowledge, can such a mind be a fresh mind? Obviously not. Is it possible, not how is it possible, to have a fresh, uncontaminated and innocent mind and yet have experience? You cannot live without experience, living is the process of experiencing; without experience, life is not possible; there is experience or death. Is it possible to have a fresh mind though it is experiencing? Please follow. This is an important question because the revolution of which I have been talking implies that, and implies having a mind which, though it is experiencing is not contaminated by experience and therefore is capable of meeting the problem afresh.
Am I talking Greek? I feel there is no contact of what I am saying with what you are thinking.
Look, Sirs, we have problems at different levels of our existence - not the problem of bread and butter, or the problem of war. There is this whole problem of living, inequality, brutality, death, war, sorrow, hatred, acquisitiveness, the sense of antagonism. There is this whole existence implying all that. Now we have always to approach this problem of living with a conditioned mind - as a Hindu, as a Theosophist, as a Catholic, as a Buddhist, as a Communist and so on. So we are translating the problem according to our conditioning, and we are acting according to that translation; such action only strengthens our conditioning, and therefore there is no liberation. So, should not one ask oneself whether it is possible to have an uncontaminated mind, a fresh mind, a mind which is innocent, though it is living with its innumerable experiences?
What makes the mind contaminated? That is the problem. What makes the mind dull, stupid, routine, bound to routine, bound to habit, tradition? What makes the mind decay, grow old? If the mind can remain fresh, not decaying, not deteriorating, then experience cannot contaminate it, though we have to live, though there is experience.
What is the thing, or the way, or the process, that makes the mind corrupt? Let us think out this problem together. Do not listen to me to tell you what it is. If you are waiting in the hope that I will discuss it presently, if you are waiting merely for me to tell you, you become a mere automaton waiting to be told what to do. That is the very state of mind which is the deteriorating factor, to be told what to do, what to think. Our education is, is it not?, `What to do and what to think? All our religions tell us what to do and what to think. But there is not the release, the creative power of enquiry. So please do not wait for me to tell you. Let us find out together.
What is this thing that makes the mind dull, that makes the mind all deteriorating? One of the major factors is effort - this constant struggle to become, the struggle to do the right thing, to be successful, the struggle to understand, the struggle and the practicing of virtue, the following of an idea or ideal. Because of this everlasting struggle of the mind, the mind has never a moment of tranquillity, or rest. You watch your own mind; it is never, even for a moment, quiet, quiet by itself. A mind that is enforced or disciplined to be quiet, is a dead mind. There is this constant struggle of the lawyer trying to be come a judge, and the clerk trying to become the boss, the pupil trying to become the master; there is this constant struggle to become; and there is never a moment of being. Such a mind, both conscious and unconscious, is like a machine that is running all the time ceaselessly. The consciousness is everlastingly in movement, ever lastingly pushing and pushing, struggling and struggling to acquire, struggling to change, struggling to understand, struggling to fulfil, and when not fulfilling, feeling thwarted, agonised, held, finding resistance, hindrance, blockages; and having ambitions, successes. That is our life. How can the mind that is everlastingly struggling be a fresh mind? The problem is not how such a mind can become a fresh mind; such a mind can never be come a fresh mind. But if such a mind ceases its activity of everlasting struggle to be, then there is a possibility of the conditioned state ceasing and the mind being a fresh mind.
After all, the thing that we call the `Me', the `I', is the entity that is gathering experience. Is that the entity that is everlastingly struggling? Please follow this, Sirs. If you really listen, you will see an extraordinary thing that will take place in front of truth; there is a disintegration of the `I', and therefore there is the possibility of a fresh mind, a mind that is really experiencing what is true, and therefore the mind itself is the truth.
What is after all the `I', the `Me'? That is the centre of the struggle, that is the centre of ambition, this everlasting becoming - I was, I am, and I shall be - and that is the centre, that is the deteriorating factor that makes the mind corrupt, that makes the mind dull, heavy, stupid, mediocre. Just see the fact that the struggle is the central factor of deterioration, the struggle of the `Me' becoming something, and therefore never a moment of real tranquillity, real stillness of the mind. A still mind can experience and yet be uncontaminated. But a mind that is acquiring, pushing. struggling gathering, in itself experiencing - such a mind is a deteriorating factor. Simply see the thing as it is - not as I am describing but actually what is taking place in your own mind.
We have had discussions for the last four weeks, every morning at 7:30 A.M. But this is not a meeting of that kind. We are together here trying to enquire into the process of the mind. There are innumerable problems still, which I have not touched. But if one can understand the major root, the major factor that is destroying our minds, that is corrupting our minds, that is making our minds dull, mediocre, then one will see that it is only the still mind, the mind that is not becoming, the mind which is still, that can experience without gathering. The factor of gathering anything is deteriorating; it is that factor of gathering that must be understood, that must be seen, and not how to put away that factor. The moment you understand that accumulation, gathering, is the destructive factor, the mind will cease to gather; really the mind then is capable of being still and experiencing; but the experiencing is no longer the gathering process of memory which will be used for further experiencing.
A mind that is understanding, that sees the truth of becoming, of being, that sees the truth of gathering - such a mind is a still mind; and a still mind can experience without corrupting itself. Then the still mind can know, go deeper into the extraordinary state which no conscious mind or disciplined mind or a mind that is gathering can ever touch. Truth or God is not to be gathered, it is only from moment to moment. A mind that is continually becoming, that only knows the continuity of becoming, can never know the truth.
I think instead of your asking me questions as you did yesterday about the things I have talked just now, it may be better that I answer these questions that have been given to me. But really I am not answering them as there is no answer.
Question: What is a tender mind?
Krishnamurti: Sirs, as I said, I am not answering questions from the audience this evening. I am only answering questions that have been given to me written down. As I was saying, I am not answering questions because there is no answer and there are only problems. You understand? Sirs, there are only problems and no answers. If I can understand the problem completely, totally, understand the inward nature of the problem, I need not seek the answer. It is easy to ask questions but it is extremely difficult to uncover the problem and to go to the root of the problem, to understand it. So I am not answering. What we are doing is exploring the problem together; and in the exploration of that problem, you will see the truth of the problem, and the truth of the problem will free the mind from the problem. But if you wait for an answer, like a school boy, then you will miss what we have been talking about.
Question: I have listened to you for a long time. My mind has grown dull, weary, with endless repetition of a few basic statements. Is there any hope of my liberation?
Krishnamurti: The questioner says that he has listened for a long time, his mind has become dull, weary by the few basic statements made by me.
The problem is, has he listened at all? Please do listen, Sirs. This is not a matter of laughter. This is not a political meeting or a meeting of amusement or entertainment, and after 20 or 40 minutes you need distraction and therefore you laugh. The problem is: has he listened? If he has listened for a life time, naturally he has grown weary because he has been listening, has he not?, according to his background, according to his fixations, his formulations, his experiences. He is not listening. That is why, Sirs, to listen properly is an astonishing thing. If I know how to listen to one truth, one thing that is truth, that one thing is going to be the liberating factor. A mind becomes dull through routine, and is so eager to gather, to accumulate. You have to just listen sweetly without any argumentation. When in front of a magnificent scenery, in front of a lovely thing, if your mind is chattering or comparing itself with another, do you ever see the magnificent thing? Because your mind is occupied with comparison, you do not see. So, if you can just listen without comparing, that very listening will tell you whether the thing that is being spoken is true or false. The truth of that will bring to the mind a freedom from innumerable burdens effortlessly. You are not listening; your mind is either al- ready dull or already gone dull or already gone away somewhere else.
Sirs, it is a great art just to listen not only to another but to oneself, to all the prompting, to all the unconscious demands, motives, pursuits, desires, and to be aware of them choicelessly. That very awareness without choice will show you the truth of that motive and the truth of this is the creative factor, the liberating factor.
Question: Is it not better to have a contented mind than a still mind? In that case, do not the problems themselves cease to exist?
Krishnamurti: What is the problem, to have a contented mind or a still mind? Is it not a problem that your mind is not contented, is not still, is disturbed is confused? Being confused, you say "I must have a contented mind or a still mind." So you are pursuing again a contented mind, or gathering or saying "How is my mind to be still?' Sirs, contentment is something which comes into being when I understand what is. What is important is not to have a contented mind but to understand the things as they are, not as you like them to be, to understand what is. Sirs, look! I am envious, and my mind is struggling not to be envious; and I think that, by becoming non-envious, I shall have a contented mind. But instead of pursuing the ideal which is utterly illusive, which is not existent, if I understood the whole content of envy, that which is in actuality, in reality, the thing as it is - `I am envious' - then with that understanding comes the contentment of the mind. To understand the thing as it is requires an extraordinary awareness in which there is no comparison, no judgment, no condemnation - to look at it as it is, not as you would like it to be, not as something different which you wish it to be. That requires extraordinary insight; and out of that insight, the mind becomes quiet, which you may call contentment. A mind that is contented is a shallow mind. It is like the mind of a cow.
A still mind is entirely different from a contented mind. A still mind is acutely active. But that activity is not the activity of getting, conquering, making, gathering and progressing. That is not active. That is death, decay, deterioration. The mind is still, with the understanding of what is, the thing I am and not what I think I am, the thing that I am - envious, jealous, anxious, fearful, struggling, afraid of what my neighbours say, afraid of my uncertainty, afraid of my job. To understand myself as I am requires a choiceless awareness in which there is no condemnation but watching without any deflection, without any destruction. Seeing the thing as it is brings about the breaking down of a mediocre mind, and it is only that mind that really understands, that is capable of receiving that which is eternal.
Question: What we have learnt about meditation from our sacred books, from our spiritual leaders, seems to be essentially different from what you term as meditation. Will you kindly go into this?
Krishnamurti: Sirs let us see what is meditation because this is a very important problem and if I know how to meditate, then the problem of existence will be understood. Can I learn meditation from another, from the sacred book or from the teacher or from the school which teaches you to meditate? Please listen.
What is the problem involved in meditation? There is only the be comer; there is, in meditation, the thinker with the thought. Please watch your own minds through the description of my words. Do not follow my words but watch your own mind in operation, in listening to what I am saying. The problem of meditation is the meditator. But the meditator has many thoughts. The thoughts and the meditator are pursuing the becoming. That is, I am meditating in order to find God, in order to understand, in order to cultivate virtue, in order to acquire tranquillity, in order to put away something from me, hoping in that state to be in a position where there is only being. So when we enquire into the question of meditation, the problem is the meditator and the becoming. What we know in meditation is the thinker and the thought, is it not? That is all we know - the thinker trying to change his thoughts, trying to push his thoughts higher up, climbing, climbing. The maker of the effort is the thinker, the `I', moulding, shaping, controlling, guiding, aspiring, suppressing thought. That is what you call meditation. You have the image of a master, a picture of a guru, or some image made by the hand or the mind, and you concentrate. So there is a concentrator with the thing that is concentrated upon. In this, there is a division between the thinker and the thought. Now, is there actually such a division? We have created the division, the thinker and the thought. But is there actually the thinker apart from thought? If you take away thoughts, is there a thinker? Sirs, if you have no thoughts, is there a thinker?
The thoughts have created the thinker because thoughts are transcendent, and so we say the thinker is permanent. So thoughts seeking permanency have created a thinker. Then the thinker dominates thoughts and shapes thoughts in order to reach something else which is obviously not truth. Thoughts have created a thinker, whether the thinker is Paramatman or a supreme being, whatever it is. Thoughts have created it, and without thoughts there is no thinker. So seeing the truth of that, there is no longer the controlling of thoughts, there is no entity shaping, pushing thoughts into all directions or in one particular direction; there is only thinking. If I say that and if that is understood, there is already a tremendous revolution, is there not?, because there is no longer the thinker to actually experience, to actually see the truth of that, namely that there is no thinker. To see the truth of that is the beginning of meditation. Without seeing that, you are merely going to all classes of gurus, all the experiments of going to high and low, are all tricks of the mind. They are not meditation. They will lead nowhere, they are all illusion. Till you have understood this primary thing that the thought creates the thinker and without the thought there is no thinker, and till you experience that - not verbally but really - reality will not come into being. Reality comes into being after a great deal of meditation - the meditation being the thinking out, watching, observing, not letting the mind play tricks upon it, seeing the trick which the mind plays and has played upon us for centuries that the thinker is completely different from thought, something divine, something extraordinary, totally out of time. As long as there is the thinker apart from thought, do what you will, your meditation is an illusion which will lead you to nowhere; it is the most destructive factor.
So meditation is not merely sitting still, controlling your mind. Meditation is something entirely different. Without self-knowledge, there is no meditation, self being how the mind works and not the self of Sankara or Buddha; but the self is your mind, and you have to understand how it operates, how it works. Without understanding that, you do not know how to meditate; and all meditation and the labours of discipline are in vain, and they have no meaning. So, when you come to that point when there are only thoughts, then quite a different issue arises. Then what is the significance of thought, what is the significance of thinking? You understand, Sirs? Thinking before had a significance because it created the thinker; then the thinker came into being, and he lived, functioned, experienced, acquired or rejected. But when through self-knowledge - not the reading of books about self-knowledge but the observation of self-knowledge in your relationship, in your talks, in your looks, smiles, watching everything - you know how the self works, there is the beginning of meditation; and as you go into it, you must invariably come to the point when you will see the thinker and the thought are one and not separate. Then when you come to that state, what is the significance of thinking? That is merely a reaction to any response, to any stimuli; and if it is merely the stimulation that makes you think, then the mind is God. When there is no stimulation, when there is no asking, looking, then the mind is still. If there are only thoughts, then you see the significance of thoughts. From there, the mind is still.
The still mind is not a disciplined mind. There is no discipliner, one who controls and says `I am still.' That still mind has no experiencer because the moment there is the experiencer, he is experiencing, gathering; he is different from the experience. Yet, if you observe, all of us want to continue experiencing - `I want to experience truth', `I want to experience God.' You will never experience God, never the truth, as long as there is the experiencer who is separate from thought. So there is only thinking, thinking without the thinker. Therefore, the mind is no longer concerned with what to think or with what is right thinking. It is only thinking and seeing the significance of thought. Therefore, there is no continuity of thinking. So the mind is still. That still mind is not experiencing, because the experiencer has ceased. There is only the state of being in which there is no experiencer. Therefore, in that silence, in that stillness, the mind is non-recognizing. I am using all these words; and if you have gone so far, you will immediately know what I am talking about.
The still mind is the creative mind. That which is creative is not of time, it is something beyond time. It is of no nationality, no race, no individuality. It is timeless, it is something eternal. If the mind can perceive that which is eternal in itself, the stillness, then the mind itself is the eternal. But all these will remain as so many words if you do not understand the beginning which is self-knowledge. That self-knowledge is to be found in our daily life from moment to moment; and without that, if you go and sit at the feet of any master, or any guru, you are just wasting time. Self-knowledge is the beginning of wisdom. That which is creative - the creativeness of God, of truth - does not come into being, cannot come into being, when the mind is seeking. The mind must cease to seek, and then only reality can come into being. December 27, 1953


OJAI 1ST PUBLIC TALK 20TH JUNE, 1953

I think it is very important to know how to listen; but most of us have innumerable opinions, ideas, experiences and foregone conclusions through which we filter everything that we hear, and so we never listen to any thing anew; we always translate what we hear according to a particular bias. So perhaps it is important to know how to listen without translating, without interpreting; but this is really quite a difficult problem. Most of us do not want to listen to anything completely, fully, because in that process we may discover what we are; therefore we are always throwing up screens between ourselves and what is being said. So it would obviously be a good thing if we could simply listen, because we have a great many problems - not only personal, but also social, political, economic - to all of which we have to find the right answer; and I do not think we will find the right answer through any opinion, through any book knowledge, or through listening to any talks, including my own. Surely, to find the right answer we must know how to listen to the issue, to the problem itself; and we are not listening when we merely interpret the problem to suit our particular idiosyncrasies or opinions. There must be a right answer to all our problems; but the right answer does not lie through analysis through judgment, comparison, or through any amount of learning. The right answer comes into being only when the mind listens quietly, almost indifferently, so that it is capable of considering the problem without any special motive or intention, without an end in view - which is a very difficult thing to do, for most of us want a particular result, a satisfactory answer. To find the right answer to our human problems we must have a great deal of patience, especially those of us who are used to living in a mechanistic world where the answer to so many technical problems is very quickly discovered. If we have a problem we want an immediate answer; so we turn to a book, to a doctor, to an analyst, a specialist; or we battle within ourselves to find a solution. We are impatient for results and therefore in constant conflict.
So, even though we may have heard before everything that is going to be said during these talks, it may be profitable if we can listen with a great deal of patience. What is important, surely, is that each one of us shall find lasting freedom from all the conflicts, from the innumerable responses which create such chaos in the mind, and through that freedom perhaps we shall discover something which is beyond the mind; but before we can be free we must obviously understand what is the self, the "me".
Can you and I ever be free from our problems, from our suffering, from our innumerable wants? To be free implies a complete aloneness, which is freedom from fear. It is only then that we are individuals, is it not? We are individuals only when there is a complete cessation of fear: the fear of death, the fear of what our neighbours say, the fear arising from our own desires and ambitions, the fear of not fulfilling, of not being. To be alone is entirely different, surely, from being lonely. It is our very loneliness that creates fear; and as a defensive measure we have a great many blockages, a great many ideas, shelters, securities. Most of us are not true individuals, are we? We are the result of the various influences of society, of the impressions we have gathered, of the inner problems that crush our minds and our hearts. We are not individuals in the sense that we are not free from fear; and it seems to me that without being free from fear we can never find a true answer to any of our human problems.
Now is it possible for us to be completely free from fear? And of what are we afraid? Of being insecure, of not having everything one wants physically, of not complying with a particular political or religious system, and so on. The desire for security implies fear in our relationship with each other. To be capable of expressing the truth which we see, independently of all the threats around us, requires a great revolution in our thinking, does it not? And is it possible for each one of us to be completely free from the desire to be secure, which engenders fear? If we can understand this matter fundamentally, deeply, I think many of our problems will be solved. Freedom from fear, surely, is the only revolution for when we are free from fear we are neither American nor Hindu, we do not belong to any organized religion, there is no longer the sense of ambition, the desire for success, for achievement, and therefore we are not putting our strength against another. Freedom from fear is not an idea, nor is it an ideal to,be striven after; but when one puts oneself that question, "Can one be free from fear?", what is the inward response? Fear is a basic impediment, a fundamental blockage in all our relationships, in our search for reality; and can you and I, without a series of efforts, without analysis, be free from that contagion which brings about so many problems? Can one be totally free from fear? It is a difficult question to answer to oneself, is it not? To be free from fear is really to be free from any desire to be secure economically or socially, or to find security in one's experience. Surely, this is a very important question, because our whole outlook is biased through fear; our education our religion, our social structure, our efforts in every field are essentially based on fear. And can one be free from fear through any practice, through any form of discipline, through self forgetfulness, through self-immolation, through the pursuit of any belief or dogma, or through identification with any country? Obviously, none of these things can give us freedom from fear, because the very process of imitation of conformity, of self-immolation, is rooted in fear; and when one recognizes the futility of these things and sees how the mind in its various activities is constantly projecting defence, taking shelter in belief, in knowledge - in all of which lurks fear - what is one to do? How then is one to be free from this state we call fear? If we are at all serious, is that not a fundamental question which we have to ask ourselves? From childhood we have been brought up to think in terms of fear; all our defence, psychological as well as physical, are based on fear; and how can a mind which is so educated, so conditioned, free itself from fear? Can the mind free itself from fear? Can any activity of the mind bring freedom to the mind? Is not the mind, is not thought itself, the very process of fear? And can thought ever negate fear?
Please, this is a problem not easily to be answered; but what one can do is to be aware of fear without fighting it, without analyzing it and thereby throwing up other defence; and when the mind is really very quiet, passively aware of all the various forms of fear as they arise without acting against them, then in that quietness there is a possibility of the resolution of fear, which is the only real, fundamental revolution; and then there is individuality. As long as there is fear, there is no uniqueness, there is not an individual. At present most of us are merely the result of various influences: social economic, political, climatic and so on; we are not true individuals therefore we are not creative. Creativeness is not the expression of a talent, a gift; it arises only when there is no fear, that is, when the individual is completely alone.
Surely, this question of how to be free from fear is one of our major problems, is it not? Perhaps it is the only problem; because it is fear, lurking in the innermost recesses of our minds and hearts, which cripples our thinking, our being, our living. So it seems to me that what we need it seems to me that what we need now is not more philosophy, better systems, or greater knowledge and information, but true individuals who are utterly free from fear; because it is only when there is no fear that there is love.
Now, can you and I set about freeing ourselves from fear? Can we put aside all opinions, all dogmas, all beliefs, which are merely expressions of fear, and come to the source, the fundamental issue, which is fear itself? Surely, as I said, creativeness is not a mere talent, a gift, a capacity - it is far beyond all that; and can come into being only when the mind is utterly quiet, no longer hedged about by fear, by judgment. by comparison, when it is not burdened with knowledge and information. But with most of us the mind is constantly agitated, it has many problems, it is everlastingly seeking its own security; and how can such a mind be alone, uninfluenced, unafraid? How can it comprehend that creativeness, that reality, whatever it be, or find out whether or not that creative state exists? It is only when the mind is utterly free from fear that there is a possibility of bringing about a fundamental revolution - which has nothing to do with economic or political revolution; and to be free from fear requires, not quick judgment, but constant watchfulness, a great deal of patient and persistent awareness of the whole process of thought, which can be observed only in relationship, in everyday activity. Self-discovery lies through the understanding of what is, and what is is the actual process of thought at any given moment. Surely, that is meditation, and it requires a quietness of spirit in which there is no demand. It is only when you and I begin to know ourselves that the mind can be free from fear, and then there is a possibility, not only of inward peace; but of outward happiness for man.
Question: How can we know what is right and what is wrong without commandments or books?
Krishnamurti: Why do you want to know what is right and what is wrong? Can anyone tell you? Can any book, can any teacher impart to you the knowledge of what is right and what is wrong? If you follow the authority of a book or of a teacher, you are merely imitating a pattern of thought, are you not? And do you discover anything through imitation, through conformity? You follow in order to achieve a certain result; and is that process not based on fear? Is that which is right to be discovered through fear, or only through direct experience? As long as the mind is caught in the dual process of right and wrong, there must obviously be incessant conflict. But is it not possible to discover what is true all the time without being caught in the conflict of right and wrong? That is our problem, is it not? What is right and what is wrong will vary according to the conditioning and experience of each person, and therefore it has very little significance; but to know what is true all the time - surely, that is important.
Please listen to this very carefully. As long as we are caught in the conflict of duality, which is the choice between what is right and what is wrong, we shall never know what is true all the time. What is right and what is wrong may be an opinion, what we have been brought up on from childhood, the imprint of a particular culture, of a particular society; and as long as we are imitating, conforming to a pattern, how ever noble, there must be this endless choice between right and wrong, the desire always to do the right thing and therefore the fear of mak- ing a mistake, which only leads to respectability. But to know what is true all the time, inwardly, deeply - that is not an opinion, a judgment, a dogma. What is true does not depend on any belief. To find out what is true is to understand what is from moment to moment, and that requires a great deal of alertness in which there is no judgment or comparison, an openness of mind to observe, to feel out, to be sensitive. What is true does not create conflict; but when the mind chooses between what is true and what is false, that very choice produces conflict. Most of us have been brought up to think rightly and to eschew certain things which are said to be wrong, and therefore our minds are always seeking the one and avoiding the other; and that process of thinking is in itself a conflict, is it not? The "right" may be what the priest says, what your neighbours or your political leaders say, so the pattern of conformity is set going; and the mind that conforms can never be in revolt, and therefore it can never find that which is everlastingly creative.
So is it possible to discover what is true all the time? Surely, there can not be discovery as long as there is the conflict of choice. To discover, the mind must be basically quiet, free from the fear of making mistakes. But we want success, do we not? From childhood we are brought up to think in terms of success, and every book, every magazine exemplifies it: the poor boy becoming the president, and so on. Seeking security in success, the mind must conform to what is right, and so the battle is set going between what is right and what is wrong, the everlasting conflict of duality. In that conflict one never finds out what is true. What is true is what is, and the release that comes from the understanding of what is. Do please listen rightly to this, think it over; and if you can understand that which is actually taking place from moment to moment, you will see what a release there is from the conflict of right and wrong. That understanding cannot come about if you are judging or condemning what is, or comparing it with past experience; and when there is no understanding of what is, there is no release. To understand what is, the mind must be free from all condemnation and judgment; but that requires infinite patience, and it may produce an extraordinary revolution in your life, of which the mind is afraid; so you never look at what is, you merely give opinions about it. As long as the mind is caught in the choice between what is right and what is wrong, it remains immature; and that is one of our difficulties, is it not? Our minds are immature; we have been told what is right and what is wrong, and we want to conform. Conformity is the very nature of an immature mind, whereas the understanding of what is is the revolutionary factor in creativeness.
Question: Although I am aware that I am flattered by admiration and resentful of criticism, my mind continues to be swayed by these influences; it is drawn or repelled like the compass needle in the presence of a magnet. What is the next step to be really free?
Krishnamurti: The difficulty is that you want to be free, you do not want to understand the problem. You are antagonistic to both flattery and criticism. You resent being criticized; and while you want to be attractive you want to be admired, yet you despise yourself for being so childish; and you want to be free from both. So you have three problems, have you not? And that is what we always do: having one problem which we do not know how to resolve, we introduce other problems, and so multiply problem after problem. Now what is the question? Not how to be influenced by admiration and criticism, but why do you want to be admired, why do you mind so much when you are criticized? That is the problem, is it not? Why do you want admiration? Because when you are admired you feel happy, it gives you encouragement, it makes you work better. You want to be encouraged because in yourself you are uncertain, and so you look to others for support; and you are sensitive to criticism because it uncovers what you are. That is why you are always running away from criticism and longing for admiration, encouragement, flattery; so again you are caught in this battle of wanting and not wanting. Surely, all this indicates an inward poverty of being, does it not? There is no deep sense of confidence. I don't mean the aggressive confidence of experience, which is only a strengthening of the "me", and therefore without much significance. I am talking of that confidence which arises when you begin to understand yourself, when you begin to see all the implications of admiration, of encouragement, of criticism. The understanding of yourself does not depend upon anyone; it comes if you are aware, alert, meeting what is from moment to moment without judgment. Self knowledge gives a confidence in which the self does not become important. It is not the confidence of the "me" who has gathered innumerable experiences, or the "me" who possesses a large bank account, or the "me" who has a vast store of knowledge. In that there is no confidence, there is always fear. But when the mind begins to be aware of itself and its responses, when it sees all its own activities from moment to moment without any sense of comparison or judgment, then out of that knowledge there is a confidence free of the self. Such a mind does not seek admiration or avoid criticism; it is no longer concerned with either, because it is finding release from moment to moment in the understanding of what is.
What is is the reaction, the response, the urge, the desire of the mind at any given moment; and if you really observe what is, become fully aware of all its implications, you will find that there is an extraordinary freedom which comes into being without the mind seeking it. When the mind seeks freedom, it is freedom from something, which is not freedom at all: it is only a reaction, like the political revolution, which is a reaction against the existing regime. The freedom which comes with the understanding of what is, is not a reaction against something; it is a creative release, and therefore it is complete in itself. But to understand what is, requires great insight, quietness of mind. Freedom does not come about through any form of compulsion, through any attraction, through any desire; it comes only when the mind is aware without judgment, without choice, so that at every moment it is seeing itself as it is. The mind that seeks freedom will never find it, because to seek freedom is to block, to push aside what is; but when the mind begins to understand what is, without choice, that very understanding brings about a creative release, which is freedom. Freedom is alone, it is true individuality, and in that there is bliss.
June 20, 1953


OJAI 2ND PUBLIC TALK 21ST JUNE, 1953

I would like this morning, if I can, to talk over the problem of change. Considering the world situation, the starvation, the wars, the competition, the incessant conflict between man and man, the extraordinary prosperity of some nations and the extreme poverty in the East, where millions of people have one meal or less a day - taking all this into consideration, it is clear that there must be some kind of radical transformation, a revolutionary change. And I think it is fairly obvious, if one has thought about this matter, that any change through conformity, compulsion, or fear, is no change at all. Mere peripheral change, adjustment on the outward circle, whether economic, political, social, or even so-called religious, is no revolution. Revolution must naturally be at the centre, not on the circumference, on the outside; and how is this revolution at the centre to take place? I am using the word "revolution" advisedly, for if there is change at the centre, it is a revolution, a complete transformation of thought; and it is only when there is this revolution at the centre that there can be significant changes on the outside, on the periphery. But most of us are concerned, not with the revolution at the centre, but with changes on the outside: we want a better economic position, more riches, more comfort, more prosperity, more luxury, a greater variety of entertainments and distractions. With that most of us are concerned. Or we change from one special activity to another, from one religion to another, from one dogma to another, which is merely going from an old cage to a new one. And if we are somewhat inclined to be serious, we talk about the stopping of war - again considering how to bring about a change on the outside. Scientific research, social reform, political adjustment, are all concerned with outward change, as are the various religions and sectarian societies.
Now, how is one to bring about a change at the centre? That is the problem for most of us, is it not? If we are at all serious and see the superficiality of merely seeking a better job, or an immediate solution for our problems, whether economic, political, or religious, we will naturally want to know if it is possible to bring about a change at the centre which will in turn bring about a transformation in our relationship with our family, with our immediate partners, and so on, which is society.
I do not know if you have thought about this matter, but I consider it a fundamental issue, not easily to be put aside. For years we have tried to reform ourselves outwardly, we have sought to transform our manners, our thoughts, our conduct, our society, and it has not brought about a radical change, a creative release; and it seems to me that without this deep, inward revolution at the centre, whatever effort we exert to change things on the outside is utterly useless. It may bring about changes which are satisfactory for the moment; but if the revolution does not take place at the centre, mere alteration on the circumference, on the outside, is of very little significance, and it may ultimately lead to greater mischief. So realizing that, let us find out how to bring about this change, this revolution at the centre.
What is this centre? Surely, it is the mind; and we are going to find out if the mind can change, can bring about a revolution within itself. The mind is obviously made up of the conscious as well as the unconscious levels; and any effort to change itself on the part of the conscious mind is still on the outside. Please see the importance of this.
As I said yesterday, if I may repeat it in a different way without boring you, it is important to know how to listen. When you make a conscious effort to listen, to understand, then understanding is thwarted by that very effort. When your whole attention is given to trying to find out, your mind is in a state of tension, and therefore there is no listening, there is no penetration, there is no spontaneous response to something that is not completely or fully understood. And yet to listen requires a certain attention, you cannot just go to sleep. But to listen is entirely different from hearing. You may hear what I am saying and comprehend the significance of the words; but if the mind does not go beyond the mere verbal communication between you and me, there is no real understanding. What I am trying to convey is not so much the verbal implication but much more the things that lie between words, the space, the interval between thoughts. If the mind can be quiet, attentive to that which lies between the words, if it can be so attuned, then it can listen wholly totally; and perhaps it is that very listening which brings about a revolution, and not the conscious effort to achieve understanding.
Most of us know only the conscious effort to change, to discipline the mind, and therefore what we call change is a partial process, it is not a total revolution. I am talking of that total, integrated revolution, not a partial, a superficial action; and that total revolution cannot take place through any conscious effort on our part. We know what consciousness is we are familiar with the conscious mind that thinks and desires, that is moved by impulse, by motive, and brings about conformity. The conscious mind is constantly making an effort in a particular direction, either to conform through fear, or through fear to change itself to fit another pattern of action. So any conscious effort to change must be influenced by conformity, by fear, by the desire to succeed, or to better oneself in order to achieve a certain result, either in this world, or in the world of sainthood. it is imperative that there should be a deep revolution, but that revolution must obviously be unconscious; because, if I deliberately bring about a revolution in myself, it will be the result of desire, of memory, of time. I want to be better, I want to achieve a result, I want to find out what God is, what truth is, I want to be happier; so I say there must be a change. Positive or negative effort, the effort to be or not to be, is based on fear, on the urge to gain, to find comfort, peace, security; so any change through conscious effort is not a change at all, it is merely an adjustment to a different pattern. Of that one must see the truth completely. Like all economic revolutions, whether of the right or of the left, it is still not a change at the centre. Both bring about tyrannies. So the wise man is not concerned essentially with peripheral changes: he is concerned with that revolution which is inward, which is at the centre. And how are you and I to bring about that change?
I do not know if you see the importance of this question. All schools of religion, all religious societies, seek to bring about a change through conscious effort, through discipline, through conformity, through fear, through the desire to achieve a better state, whether socially, religiously, or psychologically, all of which is on the outside. But surely, the man who is consciously becoming virtuous is immoral, because he is virtuous for his own security, for his own comfort, for his own happiness. We are not talking of such a change, such a transformation.
So how is one to bring about this revolution at the centre? We see that the deliberate, conscious effort of everyday thought cannot do it. And can the unconscious do it? Do you understand what we mean by the unconscious? The unconscious is the residue of the past, is it not? It is the result of the racial instincts, of the cultural imprints, of all that we have been in the past, of the whole human struggle with its hidden urges compulsions, drives. Can that unconscious help to bring about a change, a revolution at the centre? And is there a difference, a gap, a hiatus between the unconscious and the conscious? Surely, the conscious mind, the mind that is awake during the day, functioning in our daily activities, is only the outer edge of the unconscious, is it not? There is not a fundamental difference between the two. As the leaf of a tree is the outcome of the deep roots in the earth, so the conscious mind is the outcome of the deep unconscious. There is not a division between them, the two things are not different, only we are not familiar with the unconscious. We are familiar with the conscious mind, the every day activity of greed, competition, jealousy, envy, wanting this and not wanting that, the ceaseless struggle; but the same urges are also at the deeper level, are they not? So can one look to the unconscious to bring about a radical transformation?
If you really listen to all that I am saying and follow it easily, you will find the right answer; and the finding of the right answer is the revolution at the centre. What is the state of the mind when there is no effort either by the conscious or the unconscious? Is there a centre then? With the majority of us there is a centre, which is the "me", the ego, the self; and whether that centre be at a higher or a lower level is not of great significance. The centre is the "me", the acquisitive instinct which expresses itself through the ownership of property, through the desire to become better, to acquire virtue through control, through discipline, and all the rest of it. The fears, the anxieties, the affections, the longings, the hopes, the failures, the frustrations - that is the centre we know, is it not? And for that centre to cease completely is the only revolution; but that revolution cannot come about through any effort on the part of the conscious or the unconscious.
Now, when one realizes all this, what is the state of one's mind? Obviously, the first response is an extraordinary sense of anxiety, of fear, of not knowing what is going to happen. The "me", the centre which is an accumulation of innumerable reactions, of innumerable cultural, political and religious influences - it is that centre which has been functioning; and if that centre has to go completely for the mind to be pristine, incorruptible, single, alone, the first reaction is obviously a sense of tremendous negation, of not being; and very few of us can stand that, which is to face what we actually are. So at the centre there is fear, and from that centre we begin to create defence, we cling to gifts, capacities, talents, thereby bringing about the constant conflict between what we actually are, and what we should like to be. And yet, at intelligent moments, we perceive that this mere traffic with the outward affairs will never bring about a deep, lasting, fundamental revolution. So those of us who are at all serious and religiously inclined must obviously be concerned with this question of revolution at the centre.
Since neither the conscious nor the unconscious mind can bring about a radical change at the centre, what is the mind to do? Can the mind do anything? As we have seen, the mind is the conscious as well as the unconscious activity of thought, of reaction, of memory. Mind is the result of time, and time does not bring about revolution. On the contrary, it is the cessation of time that produces the fundamental revolution at the centre. The centre is used to time, the centre is time, the whole psychological process of yesterday, today and tomorrow, "I have been", "I am", "I shall be: the frustration, the fear and the hope. So the mind cannot produce a revolution; when it does, it creates more brutality, more tyrannies, more horrors, a totalitarian compulsion. And if the mind cannot bring about a radical change, then what is the function of the mind?
I hope you are following all this, because I am talking not only for myself, but also for you. I feel that if this extraordinary revolution could take place in each one of us, we would bring about a different world, we would be missionaries of a totally different kind, not those who convert, but who liberate.
So what is the function of the mind when it realizes that neither a conscious effort nor an unconscious urge on its part can bring about complete transformation? What is it to do? It can only be still, can it not? Any effort on its part to change itself is the outcome of its conditioning, of its fear, of its desire for success, of its hope that things will be better, and such effort only thwarts the discovery of the right answer. Please see the importance of this. If I realize that the fundamental revolution cannot be brought about through any response of the mind, conscious or unconscious, that all such responses are based on acquisitive fear, on memory, on time, and are therefore on the outside, on the periphery - if I realize that, then the mind has to be completely quiet, has it not? So the mind's function is only to see how these responses arise, and not seek to capture a particular state, or try to bring about a change at the centre through an action of will. All that it can do is to watch its responses. But to watch requires infinite patience; and if you are impatient, then that very watching becomes a drudgery, because you want to get on, you want to achieve a result. It is only when the mind is constantly aware of its own responses of fear, of greed, of envy of hope, that these responses come to an end; but they cannot come to an end if there is any condemnation, comparison, judgment. They come to an end by mere observation, by complete cessation of all choice. Then the mind becomes extraordinarily quiet, utterly still, and in that stillness there is a revolution at the centre. Only then is there a possibility of being truly individual, because then the mind is alone, uninfluenced. That state is creativeness. There is no longer an experiencer who is experiencing. As long as there is an experiencer, there is the process of time.
So this revolution at the centre, which is so obviously essential, is not possible through any form of compulsion or discipline, which is all childish; it can come about only when the mind is utterly quiet, choicelessly aware of its own responses, outward and inward, as a total process. Then you will find that there comes an extraordinary sense of inward bliss - which is not a promise, nor a reward for your valiant effort of days or years to come to it. That happiness, that bliss, is not the opposite of sorrow; it has nothing to do with sorrow. But in the understanding of sorrow, and being free from sorrow, that state comes into being.
In considering some of these questions, I hope you and I are really thinking over the problem together. You are not waiting for my answer, because I am not giving an answer. It is very simple to give answers, to say "yes" or "no", like a school teacher. What is important is that you and I together uncover the answer in the problem, which is the only right answer; and to do that, you must be alert, and I must be alert. The right answer is not easily found. Most of us are so eager to find the answer and get on with the next problem that we never examine the problem itself. There is only one problem, though it may have different expressions; and to understand that problem through its various expressions requires a great deal of wisdom penetration insight, and a patience which is not laziness. To penetrate, to understand, the mind must be free from all authority, from all book knowledge, from what some one else has previously said. Unfortunately, most of us have read so much, we know so well what the Buddha, the Christ, or someone else has said, that we are incapable of thinking the problem right through. But if we are to find the right answer together, you also have to think, to inquire, to penetrate into the question.
Question: You say that to be free of the self is an arduous task, and at the same time you assert that any effort to be free is an impediment to that very freedom. Is this not a vicious circle? How can one perform the arduous task without effort?
Krishnamurti: What do we mean by effort? When do you make an effort? And if there is no effort does it imply laziness, stagnation? So let us begin to find out what we mean by effort, in what direction we are making effort, and why we make effort.
When we talk of making an effort, we always mean exerting ourselves in order to achieve a result, do we not? We want better health, better understanding, a better social, economic or political position, and so on, which means that we are always making an effort to arrive somewhere. Or we make an effort to remove certain psychological blocks. If we are envious, we say we must not be envious, and therefore we create a resistance against envy. Or we want to be very learned, we want to know more in order to impress, or to have a better job; therefore we read, we study. That is all the effort we know is it not? For most of us, effort is either positive or negative, it is a process of becoming or not becoming; and that very process is the centre of the self, is it not? If I am envious and I make an effort not to be envious, surely the entity who makes that effort is still the self, the "me". Any effort to dominate the self, positively or negatively, is still part of the self, and therefore it only further strengthens the self; and in that vicious circle one is caught. So the problem is how to break that vicious circle, that continuous chain of effort which only gives greater strength to the "me".
Now please follow this. You can break the vicious circle only if you are aware of it as a total process. When the mind sees that it is envious, it wants to be un-envious, because it thinks that not being envious will pay it in some way; it derives a certain satisfaction from the effort not to be envious, it makes a spiritual record. So in not being envious, the mind finds security, shelter, and the maker of the effort is still the "me", the ego the self. Please just realize that, only that. Then the problem arises, what am I to do when I am envious? I am used to denying, creating resistance against envy; now I see the futility of that, the absurdity of one part of me denying another part, when I am the whole. So what am I to do? But we never come to that point, we never recognize that we are both the envy, and the desire not to be envious. When we are envious, we exert effort to dominate envy, and we think that effort is beneficial, that it will bring about freedom from the self. It will not. But when I understand, when I am fully aware that envy and the desire not to be envious is a total process, then is there an effort? Then something entirely different takes place, does it not?
Is all this too much for this morning?
Audience: No, no.
Krishnamurti: All right. The moment we are conscious that we are envious, or angry, or jealous, a process of condemnation is set going; and as long as one is condemning, there is no comprehension. The very words "envy", "anger", "jealousy", imply judgment, comparison, condemnation, do they not? Through centuries of education, of culture, of religious training, these words have come to connote a sense of denunciation; they stand for something to be put aside, resisted, fought, and our whole reaction is in that direction. So I find that when I name certain feelings, I am already in a position of condemnation; and the very act of condemning, of resisting a feeling strengthens it. If I don't condemn envy, will I yield to it? Will I become more envious? Surely, envy is always envy, it is not more or less. The demand, the direction may vary, but envy is always the same whether its object be a Ford or a Cadillac, a large house or a small one. So not to name and therefore not to condemn envy, is not to indulge in it. When one understands that the very word "envy" connotes condemnation, that the feeling of antagonism to envy is embedded in the word itself, then a freedom comes into being. That freedom is not opposed to envy, it is not freedom from envy. Freedom from a particular quality is not freedom at all, and the man who is free from something is like the man who is against the government: as long as he is against something he is not a free man. Freedom is complete in itself, it is not from any position, or against any state or quality.
So all effort to overcome, to be free from something, only strengthens the "me", the self, the ego; and when one really understands this, when one is aware of the quality and its opposite as a total process and sees how the word itself contains condemnation or encouragement, then one is no longer caught in words, and therefore the mind is free to regard, to observe what is. The understanding of what is, and the freedom that it brings, is not the outcome of a persistent practice, of a drudgery to which you devote so many minutes every morning; it comes into being only when one is aware throughout the day of the trees, of the birds, of one's own reactions, of the things that are happening inwardly and outwardly as a total process. When there is condemnation or justification, comparison or identification, there is no comprehension of what is, and that is why it is very arduous to be aware. What is can be understood only from moment to moment, which means that one must be completely aware that one is judging, that every word has either approval or denial. As long as the mind is the verbal expression of its own conditioning, it can never be free. There is freedom only when the mind is empty of all thought.
June 21, 1953


OJAI 3RD PUBLIC TALK 27TH JUNE, 1953

Perhaps this evening we could consider the significance of authority in life, and the relationship between authority and fear. During the last two meetings we have been going into the question of individual freedom, and whether it is possible to be individual in the sense of being free from fear; and I suggested that there can be individuality only when there is no fear at all. It is one of the most difficult things to be free from fear, because fear takes so many forms. When the mind is completely absorbed in a certain idea, that absorption may be an escape; and the man who disciplines his mind according to a pattern of thought may still be caught in fear. When we conform to a particular standard of morality, in which there is authority, compulsion, are we free of fear? To follow authority in any form, without fully understanding the whole significance of authority, is surely to be burdened with fear.
So let us go into this question of authority; but before we do so, I would like to suggest that you listen rightly. To listen rightly is not to conclude. When you jump to any conclusion, you are not open to find out, to discover. You cannot be led to discover: discovery must be spontaneous. If you are listening in order to be led, you will never discover. That is fairly clear, is it not? If you are waiting to be shown, you will never find out anything for yourself; you will find out only what the speaker wants you to find out. Therefore you must listen, not merely to what I am saying, to the description I am giving, but rather to what is taking place in your own mind - which is to be aware. Though I may use certain words and phrases as a means of communication, what I am actually describing is what each one of us is thinking, whether consciously or unconsciously. If you are merely listening to me, you are not listening to yourself; you are only following a description. But if through this description you begin to be aware of the activities of the mind, with all its tendencies and idiosyncrasies then there is a possibility of discovering, of becoming fully conscious of what is actually taking place within your own being; and that, it seems to me, is very important.
I am not saying anything that is so very difficult to understand; but if you merely listen to words, you will miss the whole point. I am describing what is actually going on, consciously or unconsciously, within ourselves; and what is going on is a very complex affair which requires a great deal of patient attention, an awareness in which there is no judgment, an observation without choice. If we can listen with that attitude of mind, then I think we shall begin to understand the whole significance of authority. Surely, as long as the mind is caught in authority, it is not an individual at all; and to find out what is real, what is God, what is truth, to discover that which is nameless, must one not be completely individual? To be individual means complete freedom from all fear, from all compulsion, from the desire to find a right way of living. That is what we all want, that is the cry in our hearts: to find a right way of action, a right way of conduct, right method to live happily, to have peace. And does not that very cry create authority, the authority of a book, of a person, of an idea? We want to be told what to do, how to live, in what manner to overcome the innumerable problems that we have; and with that desire in our minds and in our hearts, we pursue those who can give us what we are seeking, those who we think will lead us to reality, to happiness, to God. So we set up an entity, a teacher, who is the result of our own projection, and we cloak him with what we want. The urge to guide our lives through teachers, through books, through any form of compulsion, is essentially the desire to be secure, is it not? That is what we want: to be secure in our relationships, to be secure in this world and also in the next.
Now, desire for security sets going the mechanism of compulsion, of resistance, of conformity to a pattern, to an idea, or to a person who represents the idea; and that is our life, is it not? So must one not be completely free from this desire for security, which creates authority? Authority is a very complex problem. There is authority at different levels: the governmental, the social, the religious, and the individual authority of one's own experience. From childhood we are compelled to conform. Our education, our social and religious training, our whole environment encourages us to conform, to resist, or to follow, which is our daily mechanism of thought; and as long as you and I are in that state, can we be free individuals? If we are not free, obviously we can never discover what is real; and to be free requires a great deal of understanding of this problem of authority. You cannot just throw aside all external authority and follow what you want, be- cause the very following of what you want creates authority. You may reject external authority, but there is the inward authority of experience, and that experience is based on your conditioning. It is fairly easy to reject all external authority, but one is still the result of that authority, of tradition, of society, of the culture, the civilization about one. To reject the outer and follow the inner is not to be free of authority. Surely, authority is a unitary process. There is no division between outer and inner authority: there is only authority. And can a mind which is following authority in any form ever discover what is true?
Please listen to this very carefully, don't jump to conclusions. Compulsion, resistance, discipline, the following of authority, is the outcome of fear; and can a mind hedged about by fear ever be free? It is only when the mind is free that there is individuality; but to bring about that freedom of the mind is extremely difficult - difficult in the sense that mere desire, mere effort, will not bring it about. Desire and effort are the reactions to our conditioning; and reaction is not freedom. So can the mind be free from all resistance, from all desire to find a way out of our problems?
I do not know if I am making myself clear. This is really quite a difficult subject to deal with, because when we approach it we are immediately confronted with the thought, "If I have no authority, no mode of conduct, how shall I guide myself tomorrow? If I can not use my past knowledge to discover what is true, then what am I to do?"
Now, is it not possible to live from moment to moment, understanding each incident, each experience, each relationship, as it arises? Cannot the truth of things be seen from moment to moment? Must I have the burden of knowledge, the authority of experience, to discover what is true? To understand, must not the mind be totally free of the past? Must it not stop translating the immediate experience according to its previous knowledge, which becomes the authority? But that is what we are doing, is it not? When we have a problem, how do we deal with it? We translate the problem in terms of the background of our conditioning, our previous experience; we evaluate it according to the standards which we have established, or which society has set up; and in translating the problem, we are never free to comprehend the truth of that problem. Can the truth of any human problem be understood through the authority of experience or of knowledge? Is not intelligence the freedom of understanding from moment to moment?
Life is very complex, and the mind is still more complex, with extraordinary capacities; and to understand any human problem, must not the mind come to it anew, afresh, and not from a centre which has gathered, which has accumulated? After all, that is creative understanding, is it not? The centre which accumulates is the "me", the ego, the self, and therefore any action from that centre will only increase the problem. Reality, God, or what name you will, must be something totally new, never experienced before, completely original; and can a mind which is the residue of time, of the past, of authority, of compulsion, resistance, fear - can such a mind understand, see the significance of what is true? Yet every church, every religious organization, every sect is always talking of God; and those who believe in God have visions which strengthen their belief. Surely, that which you can recognize has already been known, therefore it is not true. That which is true has never been known, therefore the mind must come to it afresh, anew; and one of our major difficulties is how to denude the mind of all compulsions, of all fears, of all resist- ances, of all authorities, so that it is free to observe, to listen and to understand. Tomorrow is never the same, the next reaction is never what has been; and it is because we translate every reaction, every tomorrow, every next moment in terms of the old, that more and more complications arise. There is never a moment when we can look at life, at the trees, at the birds, at every incident, originally freely fully.
Surely, then, the question is not how to be free of problems, or how to find the answers to our problems, or how to be free of authority; but rather can we look at all the extraordinarily complex and subtle problems of life with a mind that is pristine, original, uncorrupted? It is possible to do that only when we are free of fear, because it is fear that breeds authority, whether it be the authority of a person, or the authority of a church, of a belief, a dogma; and though we may be free of dogma and belief, if we are slaves to what our neighbours think, or to that which we have known, we are obviously still bound by fear.
So it is fear which breeds authority; and can the mind be free from fear, the fear of being insecure in all our relationships, the fear of not knowing, of not being? In our desire for security, in our fear of the unknown, we create heaven and hell, we create gods, visions - it is out of our own minds that all these things are born. Because intrinsically, deeply, there is a fear of being completely alone, the cunning mind begins to accumulate property, knowledge, experience; and being caught in that process, we project what reality or God should be, which is mere speculation and therefore of no significance; we create innumerable forms of belief behind which the mind takes shelter.
Now, can the mind be free of this whole process and live simply from day to day, understanding life as it arises from moment to moment? After all, that is the timeless, the nameless eternity: when the mind itself is the unknown. At present the mind is the known, it is the result of time, of yesterday, of accumulated knowledge, experiences and beliefs, and such a mind can never know the unknown. This is not some vague form of mysticism. Surely, if I want to know something that has never been experienced before, that is not of time, that cannot be put in the frame of authority my mind must be totally free from the past, which means that it must be free from fear. To this the immediate reaction is, "How am I to be free from fear? I know I am afraid, but how am I to be free?" Is that not your instinctive response? Please listen to the question and you will find the answer. Can the mind, which has created fear, free itself from fear? In its desire for security, the mind takes shelter in belief, thereby engendering fear and rendering itself incapable of facing the unknown; and can the entity which is giving birth to fear ever be free from fear? Surely, its very desire to be free from fear is the outcome of fear; therefore any effort of the mind to be free from fear is still part of fear. All that the mind can do is to be aware of fear and be completely passive with regard to it. In that passive awareness there is no choice, no overcoming; and when the mind is so aware, you will find that there is no fear at all. But the mind cannot be in that state as long as there is any effort to overcome.
Please listen carefully and you will see the truth of this. The mind, which is thought, creates fear, does it not? Most of us are lonely, and we do not know what that loneliness means; we have never gone into it, understood it, because we are always running away from it through some form of distraction. We can understand loneliness only when we can look at it, and we can look at it only when we are not afraid of it. Fear comes in when we are running away from loneliness; the running away, the flight is fear. So the mind is creating fear all the time - fear of what is going to happen tomorrow, of what will happen when we die. Thought, which is the result of the past, is projecting itself into the future and creating fear.
The mind can never be free of fear as long as it is making an effort to get away from fear. All that it can do is to be aware that it is frightened and be completely passive, without any choice. Then you will see that the mind becomes extraordinarily quiet, and in that quietness the problem of fear can be resolved. In that stillness of mind, authority has wholly vanished. What need have you of authority when from moment to moment you are seeing what is true? Truth is not dependent on valuation, on judgment, and if once the mind sees that completely, then the mind itself is both the experiencer and the experienced; therefore the mind is capable of going beyond itself.
All this requires a great deal of patient attention, an awareness in which there is no desire to become, to avoid or to gain. It is because we are everlastingly desiring to achieve, to be successful, or to avoid something, that we engender fear. Fear multiplies problems, fear cripples the mind and holds it to the past, and so the mind itself is the centre of fear. Only when the mind understands the full significance of not desiring to be something, of being, not blank, but completely empty, utterly silent - only then is it possible for the mind to resolve every problem as it arises.
Question: I would like not to be competitive, but how is one to exist without competing in this highly competitive society?
Krishnamurti: You see, we take it for granted that we must live in this competing society; so there is a premise laid down, and from there we start. As long as you say, "I must live in this competing society", you will be competitive. The society is acquisitive, it worships success; and if you also want to be successful, naturally you must be competitive.
But the problem is much deeper and more significant than mere competition. What lies behind the desire to compete? In every school we are taught to compete, are we not? Competition is exemplified by the giving of marks, by comparing the dull boy with the clever boy, by endlessly pointing out that the poor boy may become the president, or the head of General Motors - you know the whole business. Why do we lay so much stress on competition? What is the significance behind it? For one thing, competition implies discipline, does it not? You must control, you must conform, you must toe the line, you must be like all the others, only better; so you discipline yourself in order to succeed. Please follow this. Where there is the encouragement of competition there must also be the process of disciplining the mind to a certain pattern of action; and is that not one of the ways of controlling the boy or the girl? If you want to become something, you must control, discipline, compete. We have been brought up on that, and we pass it on to our children. And yet we talk about giving the child freedom to find out, to discover!
Competition hides the state of one's own being. If you want to understand yourself, will you compete with another, will you compare yourself with anyone? Do you understand yourself through comparison? Do you understand anything through comparison, through judgment? Do you understand a painting by comparing it with another painting, or only when your mind is completely aware of the picture with out comparison? You encourage the spirit of competition in your son because you want him to succeed where you have failed; you want to fulfil yourself through your son, or through your country. You think that progress, evolution lies through judgment, through comparison; but when do you compare, when do you compete? Only when you are uncertain of yourself, when you do not understand yourself, when there is fear in your heart. To understand oneself is to understand the whole process of life, and self-knowledge is the beginning of wisdom. But without self knowledge there is no understanding there is only ignorance; and the perpetuation of ignorance is not growth. So, does it require competition to understand oneself? Must I compete with you in order to understand my self? And why this worship of success? The man who is uncreative, who has nothing in himself - it is he who is always reaching out, hoping to gain, hoping to become something; and as most of us are inwardly poor, inwardly poverty-stricken, we compete in order to become outwardly rich. The outward show of comfort, of position, of authority, of power, dazzles us, because that is what we want.
All this is obviously true, but if you are listening to it with the thought that you have to live in this world, you are not listening: you are only comparing. If you do not compete, you may lose your job; if you lose your job, what about your responsibilities, who will feed your children? And so you go round and round. A man who is intent upon finding out what is true, who is in a state of revolt, must obviously go through a great deal of physical discomfort, must he not? He may lose his job. Why not? The mind that clings to security can never find reality. It is only when the mind understands the real that our problems will be resolved not till then. Do what we will, however cunning our minds may be, however much knowledge we may acquire, whatever process of analysis we may go through till we find the real, which is at every minute to be discovered, there can be no lasting solution to our human problems.
Competition arises when there is the desire to be successful, to become something, whether in the material world, or in the world of knowledge, of psychological intention. and as long as the mind is comparing, judging, it can the real. It is only when the mind is completely choiceless, not comparing, judging, or condemning, that there is a possibility of seeing what is true from moment to moment; and in that lies the resolution of all our problems.
June 27, 1953


OJAI 4TH PUBLIC TALK 28TH JUNE, 1953

I think it is important with what attitude we come to these meetings, because to me they are very serious, You are not here to meet your friends which you can do afterwards, or to spend an hour in entertainment, in mere verbal discussion, opposing one idea or opinion with another. What we are trying to do is to go into the very complex problem of living, and for that there must be a great deal of earnestness. Bearing that in mind, it is obviously quite out of place to take photographs, or to ask for autographs, which are among the many flippant things we do when we are not really in earnest; and I would beg of you to regard our meeting here, not as a curious gathering of very odd people, but as a coming together of those who are seriously endeavouring to find out the full significance of living. At least, that is my approach, and I am very earnest about it. There is such chaos, such misery and confusion in the world; and, however small our gathering may be, if we can go into this problem very intently, not just for an hour or so on Saturday afternoon or Sunday morning, but continuously throughout the week, then perhaps we shall come to a point when we ourselves will be the missionaries, not merely the listeners, when we ourselves will begin to talk of these things out of our own depth of understanding and experience. So my intention in talking here is not to express or to fulfil myself, which would obviously be most childish, but rather to see if we cannot together awaken that intelligence, that integrated outlook on life which will enable each one of us to be the flame that brings about a fundamental, radical revolution in our own thinking, and so perhaps in the world about us. If there is a sense of quietness, a sense of dignity, a mutual respect which demands equal attention on the part of all, then perhaps we can go deeply into these problems and not be satisfied with descriptions, with mere scratching on the surface.
This morning I would like, if I can, to talk over the problem of what it is to experience; and, if we do not bring about a fundamental revolution at the centre, whether there is any possibility of experiencing except as a mere continuation of past experience. Now, what is this centre? Surely, it is the "me", the self, the ego, the mind: the mind which is so sensitive, so extraordinarily capable which can understand such a variety of experience, which can store up in numerable memories, which can invent, which can design a plane capable of flying at forty thousand feet and at six hundred miles an hour. This centre, which is a complex machine with unlimited potentialities, is edged about with the thought of "me: my pleasure, my security, my vanities, my possessions, my advancement, my fulfilment. It is a centre of affection, of hate, of passing pleasures, of envy, greed and pain. And can I bring about a revolution at this centre so that the self, the "me" is non-existent? Because, the "me" is the source of misery, is it not? Though the "me" may have passing satisfactions, superficial joys and affections, it is constantly multiplying problems, producing pain. However high I may place the self, at whatever level, it is still within the field of thinking; and thinking, with most of us, is pain, suffering, a constant battle between what I am and what I should be. And yet this machine, this mind which is always thinking about itself and its own security, is also capable of infinite unfoldment.
I do not know if you have ever thought what extraordinary significance, what nuances, what subtle profundities words like "love" and "death" have for the mind. And yet this mind, with all its subtleties and swiftness of movement, is bound by the thought of "me: the "me" that is not loved and must be loved, the "me" that should love, the "me" that is going to die. And is it possible for this "me", the self, to completely come to an end? That is fundamentally our problem, is it not? All religions, not the organized churches, but all real teachers, all civilizations and cultures, have always struggled to eliminate the "me", the sense of separate effort. Various governments have made extraordinary efforts to destroy the "me" through tyranny, either of the left or of the right, through the totalitarian domination over the thought of "me", hoping to bring about a culture of co-operative work. Yet this "me', is constantly asserting itself; it is always translating every experience, every reaction, every movement of thought in terms of its own centre. The "me", the self, the ego, is the source of conflict, of pain, of the everlasting strife. to become, to achieve, to gain; and as long as we do not see this fact, however capable, however subtle and learned the mind may be, it will only create more problems, produce more misery. So those of us who are really in earnest must obviously direct our inquiry to finding out if this "I" can come to an end.
Now, what is this "I"? It is a process of recognition, is it not? It is a centre of experience, of fear, of joy, of passing fulfilment, of memory. If the "I" is not, there is no experience with which the mind identifies itself as my experience.
I am not telling you anything new. On the contrary, I am just describing what is actually taking place in each one of us. My verbal expression must inevitably be very limited; but if, as you listen, you observe this process in yourself you will begin to see the intricacies, the extraordinary subtleties of your own thinking; you will become aware of your own centre, of this aggressive or negative state of the mind which is called the "me" and which is constantly reaching out to gain through acceptance or denial.
So the "I" is a centre of recognition and experience; and as the mind translates every experience in terms of this centre, it is constantly limiting itself. As long as the "I" is there the mind cannot go beyond, however capable, however fantastically subtle it may be. When every experience is translated in terms of the self, in terms of like and dislike, how can the mind go beyond? A mind that is caught in the pursuit of gratification and the avoidance of pain, that is always limiting itself by its efforts, by its demands, by its fears - how can such a mind ever experience or comprehend that which is beyond itself? And yet, if we are at all earnest, that is what we are seeking, is it not? Of course, if we are satisfied to be caught in the pleasures and pains of daily life, there is no problem; we will merely go on substituting one pain for another, one pleasure for another, one belief or dogma for another. But if we want to go beyond, to search out, to discover, surely the "me" which is everlastingly putting a limit on the mind, must come to an end. Now, how is this "I", the self, the ego, this self-centred and self enclosing movement of thought, to come to an end? This centre is fed by experience, is it not? And what is experience, whether it is conscious or unconscious? Please this is a very important question, so let us think it out together.
Experience is a continuation of memory, is it not? If I meet you and you are a complete stranger, there is no recognition. But if I know you, there is set going the process of recognition, which is the experiencing of pleasure or pain, of flattery or insult. So the mind is always translating experience in terms of the known. Therefore the unknown, that which cannot be found out, becomes something fearful, something to be afraid of: to morrow, death, the future. Being afraid, the mind builds theories, hopes, ideas, all of which further strengthen the "me". That is the process we know. But if we can find out how not to feed the "me" at any level, high or low, then perhaps we shall negatively be capable of bringing about the ending of the "me". It cannot be done positively, but only negatively, by finding out how this "I" nourishes itself and continues to survive. Surely, the "I", the mind can think only in terms of past experience, in terms of the known. Our religions, our culture, our outlook, our ideals, are all in terms of the known, and the mind, the "I", clings to these things and strengthens itself through its knowledge of the known.
So, being aware of this whole process, can the mind free itself from the known and come to a state in which the unknown can be? Surely, that is the only revolution: when the fear of the unknown is not. And that revolution can take place only when the mind sees the futility of the known. But consciously or un- consciously we are always seeking the known; it is our desire for the known that creates gods, heaven, the ideal future, the perfect State. We project what should be and force man to fit into the known, and that is our Utopia.
Man can never perfect himself, because his perfection is always the known. Please, it is very important to think this out. We are striving to make ourselves more and more perfect, technologically as well as psychologically. The effort to bring about technological perfection one can understand. But the desire to make oneself inwardly, psychologically, more perfect is always to conform to the known, to something which has already been experienced - which implies that the mind can perfect itself only in terms of the past, or in terms of reaction to the past. As the communist society is a reaction to the capitalist state, to which it is constantly opposed, so the mind's effort to perfect itself is a reaction to its conditioning; and reaction is never perfect, it is only an extension of the known.
The "me" is a total entity. Though we talk of the conscious and the unconscious, actually there is only one state: consciousness. We are aware of that part which we call the conscious, and of the other part we are hardly aware; but the mind is a total process which includes both the inner and the peripheral consciousness, the hidden as well as the open. Now, can one be aware of this total consciousness which is the "me", with its desires, its anxieties, its fears, its motives, its constant struggle to better itself, its urge to fulfil - can one be completely aware of this process without strengthening the activity of the "me"? And can this whole process of the "me" come to an end? Surely, it cannot come to an end by any act of volition, nor by any trick, nor by repeating phrases, chants, mesmerizing oneself with words, nor by losing oneself in some idiotic phantasy such as that of the nation, or the phantasy of God.
If you will really go into it, you will see that this is a very important inquiry, because the solution to our human problems does not lie at any conscious level. Our consciousness is now limited by the "me", and any answer that comes out of the "me" will only produce further mischief, further sorrow. Knowing this, being aware of the total process of the "me", can there be an ending to the "me"?
Do you understand how we have tried to end the "me", the self? We have tried it through discipline, through controls, through defence, through resistance; we have tried it through compulsion, through conformity to dogma and belief. We have tried it through various forms of self immolation, forgetting oneself for the bigger thing, for one's property, for one's wife and children, for the State, for the world. We have tried to forget ourselves in war, in service, in loving another, and ultimately in the idea of God. We have tried all these tricks - and they are tricks - and have only brought about more misery, more tyranny, more chaos in the world.
You don't have to read a great deal to understand all this. You are the result of the past, of all human struggle, of all human endeavour, joy and sorrow. The whole story of humanity is in you, and if you know how to read that, then you don't have to read a single book. To discover that, no philosophy, no system is necessary. So the question I am putting to myself, and which I hope you will also put to yourself, is: can this thing called the "me", which runs like a thread through every action, through every thought, through every movement of affection, come to an end? Please just put the question to yourself, don't try to find an answer, because whatever you find will be a positive answer, which is an invention of the mind, and there- fore it will become another means of perpetuating the "me". But if you put the question to yourself, being totally aware of this whole process, then you will find, not a verbal answer, but that spontaneous answer which is a revolution and which comes into being only when you ask the question without any volition; and that is true listening. If you become choicelessly aware of the "me" in all its activities, of the whole process of your thinking, the cognitive as well as the hidden, if you see it without judgement or condemnation, you are bound to bring about revolution at the centre. Then the mind becomes extraordinarily subtle, astonishingly active and alert.
At present our minds are crippled by our fears, by our frustrations, by the desire to succeed; but if, without judgment, without condemnation or choice, we begin to be aware of this whole process of consciousness that is going on, whether we are awake or asleep, then we will find that, in spite of ourselves and our desires, in spite of our conflicts, our wars and brutalities, there is a revolution at the centre; and like a wave that reaches further and further, from the centre all our difficulties will be solved. But if merely approached from the outside, our problems can never be solved. It is from the centre that all human problems arise; and if there is an ending, a complete cessation at the centre, that in itself will bring about a total revolution. But a mind that deliberately tries to bring about a revolution, to deny the centre, will only create further misery. Then it becomes an ideal, and an idealist is not a revolutionary: he is merely conforming to a pattern of his own invention.
So please just listen to all this, absorb it silently, and you will see that creativeness is a thing that comes into being when the mind is quiet, when the "`me" is totally absent. The creativeness which we occasionally know through turmoil is not the same as the creativeness which is free from the centre. Creativeness free from the centre is not of time, because it is not the invention of the mind; and without that creativeness life has very little significance, though we may have all the prosperity, all the latest gadgets in the world. We soon get tired of that; we want more of these gadgets. But this creativeness is not of satisfaction, it is something totally unknown it cannot be conceived or speculated upon. It can come into being only when the mind, being fully aware of the total process of the "me", understands its significance and therefore does not feed it through experience.
Question: Why is it that those who have a secure income and are able to retire from responsible work so often deteriorate and go to pieces psychologically?
Krishnamurti: Is the deterioration merely a matter of secure income? Perhaps the secure income only exaggerates the deterioration which has already taken place. No, sirs, please don't brush it off by laughter. Are we concerned with why the mind deteriorates at a certain stage, or with why the mind deteriorates at all? A man who is working, earning money, going regularly to an office, is apparently not deteriorating because he is active; but when that activity stops, you perceive the deterioration. The mind that is caught in routine, whether it is the routine of an office, of a ritual, or the routine of a certain dogma, is already deteriorating, is it not? Surely it is much more worthwhile to find out what are the causes which bring about this deterioration of the mind, than to inquire why your neighbour who has money goes to pieces when he retires. Please, if we can really understand this one question, perhaps we shall know the eternity of the mind. Why does the mind deteriorate - not your mind only, but the mind of man? One can see that the deteriorating factor arises when the mind becomes a machine of habit, when its education is merely a matter of memory, and when it is ceaselessly struggling to conform to a pattern whether imposed or self-created. There is fear, deterioration, a destruction of the mind when it is constantly seeking security, or when it is burdened with the desire to fulfil itself. And that is our state, is it not? Either we are caught in habit, in routine, doing the same thing over and over again, practising virtue, conforming to the pattern of a discipline in order to arrive somewhere, to find psychological or material security; or else we are competing, making tremendous effort in our ambition to achieve worldly success. Surely, that is what each one of us is doing, and therefore we have already set going the mechanism of deterioration. If any of these responses exist in us, at whatever level, we are deteriorating.
Now, can the mind renew itself constantly? Can the mind be creative from moment to moment? I do not mean creativeness in the sense of mere design, expression, capacity, the cultivation of a technique. I am not referring to creativeness in any of those terms. But can the mind experience the unknown? Surely, it is only in the state of unknowableness that there is no deterioration. Any other state is bound to bring old age to the mind. Like any other piece of machinery that is kept running day after day for weeks, months, years, the mind that is always active inevitably deteriorates. As long as you use your mind as a machine to achieve, to produce, to gain, you have the seeds of deterioration, of old age and senility; and whether in a boy of sixteen or in a man of sixty, it is the same process. But of that deteriorating process most of us are not aware. All that we are aware of is that we are caught in the machinery of pleasure and pain, of misery and the struggle to get out of it. So the mind is never still, never unoccupied, it is everlastingly occupied with something: with God, with communism, with capitalism, with growing wealthy, with what one's neighbour thinks, or with the kitchen - oh, innumerable things! Being constantly occupied, it is never free, quiet. It is only the mind that is quiet, not out of dullness, but because it is in that state of silence which is creative - it is only such a mind that ceases to deteriorate. Freedom from deterioration is not possible for the mind that fulfills itself through capacity. As you grow older, capacity becomes dull. You may be an expert player of the piano, but as you grow older rheumatism sets in, disease comes on, you go blind, or you are destroyed by an accident. The mind which is seeking fulfilment in any direction, at any level, has already within it the seed of destruction. It is the "me" that is wanting to fulfil itself, to become something; being empty, frustrated, the "me" seeks fulfilment in my family, my child, my property, my idea, my experience. When one recognizes all this and sees the danger of it, only then is it possible for the mind to be empty from moment to moment, from day to day un-crippled by the burden of the past or the fear of the future. To live in that moment is not something fantastic, something given only to the few. After all, as I said, each one of us is caught in misery, in strife, in pain, in passing joy, and each one of us must find this unknown; it is not reserved for one and denied to the rest. It is together that we can create a new world; but the new world cannot come into being through revolution on the outside, which is the revolution of decay.
The mind deteriorates as long as it is seeking an end, or as long as it is conforming to authority bred of fear. There is a withering away of the mind when there is no self-know- ledge, and self-knowledge is not a thing to be learnt from a book. It is to be uncovered at every moment of the day, which requires a mind that is extraordinarily alert; and the mind is not alert when it has found an end. So the factor that brings about deterioration lies in our own hands. A mind that is caught in experience, that lives on experience, can never find the unknowable. The unknowable comes into being only when the past is not; and the past is not only when the mind is still.
June 28, 1953


OJAI 5TH PUBLIC TALK 4TH JULY, 1953

I think it is particularly important to understand the question of what is knowledge. Most of us seem so eager for knowledge; we are always acquiring, not only property, things, but also ideas. We go from one teacher to another, from one book, from one religion, from one dogma to another. We are always acquiring ideas, and this acquisition we think is important in the understanding of life. So I would like, if I may, to go into the problem and see whether this additive process of the mind does bring about freedom, and whether knowledge can solve any human problem. Knowledge may solve superficial, mechanical problems, but does it free the mind fundamentally so that it is capable of directly perceiving what is true? Surely it is very important to understand this question, because in understanding it perhaps we shall revolt against mere methodology, which is a hindrance except in achieving some mechanical result. I am talking about the psychological process of the mind, and whether it is possible to bring about individual creativeness - which is naturally of the greatest importance, is it not? Does the acquisition of knowledge, as we conceive it, bring about creativeness? Or, to be capable of that state which is creative, must the mind be free from the whole additive process?
Most of us read books, or go to talks, in order to understand; when we have a problem, we study, or we go to somebody to discuss it, hoping thereby that our problem will be solved, or that we will see something new. We are always looking to others, or to experience, which is essentially knowledge, in the hope of resolving the many problems that confront us. We turn to the interpreters, those who say they understand a little more - the interpreters, not only of these talks, but also of the various sacred books. We seem to be incapable of tackling the problem directly for ourselves without relying on anyone. And is it not important to find out whether the mind, in its process of accumulation, is ever able to resolve any psychological, spiritual problem? Must not the mind be totally unoccupied if it is to be capable of perceiving the truth of any human conflict?
I hope you will have the patience to go into this problem, not merely as I describe it, but as each one of us is involved in it. After all, why are you here? Obviously, some are merely curious, so we won't concern ourselves with those. But others must be very serious; and if you are serious, what is the intention behind that seriousness? Is it to understand what I am saying - and, not understanding, to turn to another to explain what has been said, thereby bringing about the process of exploitation? Or are you listening to find out if what I say is true self, not because I say it, or because someone else explains it? Surely, the problems which we discuss here are your problems, and if you can see and understand them directly for yourself, you will resolve them.
We all have many problems and there must obviously be a change; but is change brought about by the process of the mind? I am talking of fundamental change, not of mere sociological or economic reform. Surely, it is the mind that has created our problems; and can the mind resolve the problems it has created? Does the resolution of these problems lie in acquiring more knowledge, more information, in learning new techniques, new methods, new systems of meditation, in going from one teacher to another? All that is clearly very superficial; and is it not important to find out what makes the mind superficial, what brings about superficiality? With most of us, that is the problem, is it not? We are very superficial, we do not know how to go deeply into our conflicts and difficulties; and the more we turn to books, to methods, to practices, to the acquisition of knowledge, the more superficial we become. That is an obvious fact. One may read innumerable books, attend highly intellectual talks, gather vast stores of information; but if one does not know how to delve within oneself and discover the truth, understand the whole process of the mind, surely all one's efforts will only lead to greater superficiality.
So is it possible for you, while listening, not merely to remain at the superficial, verbal level, but to uncover the process of your own thinking and go beyond the mind? What I am saying is not very complicated. I am only describing that which is taking place within each one of us; but if you live at the verbal level and are satisfied with the description without directly experiencing, then these talks will be utterly useless. Then you will turn to the interpreters, to those who offer to tell you what I am talking about - which is so utterly silly. It is much better to listen directly to something than to turn to someone else to tell you what it is all about. Cannot one go to the source without interpretation, with out being guided to discover what the source is? If one is guided to discover, it is no longer discovery, is it?
Please see this point. To discover what is true, what is real, no guidance is necessary. When you are guided to discover, it is not discovery: you merely see what someone has pointed out to you. But if you discover for yourself, then there is quite a different experience which is original, unburdened by the past, by time, by memory, utterly free of tradition, dogma, belief. It is that discovery which is creative, totally new; but to come to that discovery, the mind must be capable of penetrating beyond all the layers of superficiality. And can we do it? Because all our problems - political, social, economic, personal - are essentially religious problems; they are reflections of the inward, moral problem, and unless we solve that central problem, all other problems will multiply. That problem cannot be resolved by following anybody, by reading any book, by practising any technique, In the discovery of reality, methods and systems are utterly valueless, because you have to discover for yourself. Discovery implies complete aloneness, and the mind cannot be alone if it is living on explanations, on words, if it is practising a method or depending on someone else's translation of the problem.
So, realizing that from childhood our education, our religious training, our social environment, have all helped to make us utterly superficial, can the mind put aside its superficiality, this constant process of acquisition, negative or positive - can it put all that aside and be, not blank, but unoccupied, creatively empty, so that it is no longer creating its own problems and seeking the resolution of what it has created? Surely, it is because we are superficial that we do not know how to go very deeply, how to reach great depths within ourselves; and we think we can reach great depths by learning or by listening to talks.
Now, what is it that makes the mind superficial? Please don't merely listen to me, but observe, be aware of your own thinking when a question of that kind is put to you. What makes the mind superficial? Why cannot the mind experience something that is true, beyond its own projections? Is it not primarily the gratification which each one of us is seeking that makes the mind superficial? We want at any price to be gratified, to find satisfaction; so we seek methods to achieve that end. And is there such a thing as satisfaction, ever? Though we may be temporarily satisfied, and change the object of our satisfaction depending on our age, is there satisfaction at any time? Desire is constantly seeking to fulfil itself, so we go from one satisfaction to another; and getting caught in each new satisfaction, with all its complications, we again become dissatisfied and try to disentangle ourselves. We cling to persons, pursue teachers, join groups, read books, take up one philosophy after another, but the central desire is always the same: to be satisfied, to be secure, to become somebody, to achieve a result, to gain an end. Is not that whole process one of the primary causes of the mind's superficiality?
And is not the mind superficial because we think in terms of acquisition? The mind is constantly occupied with acquiring, or with putting aside, denuding itself of what it has acquired. There is tension between acquisition and denudation, and we live in that tension; and does not that tension contribute to shallowness of mind?
Another factor which brings about shallowness is the mind's ceaseless occupation with its own troubles, or with some philosophy, or with God, ideas, beliefs, or with what it should do or should not do. As long as the mind is absorbed, concerned, taken up with something, is it not superficial? Surely only the unoccupied mind, the mind that is totally free, not caught in any problem, that is not concerned with itself, with its achievements, with its pains, with its joys and sorrows, with its own perfection - only such a mind ceases to be shallow. And cannot the mind live from day to day, doing the things it has to do, without this preoccupation?
For most of us, with what is the mind occupied? When you observe your own mind, when you are aware of it, what is it concerned with? With how to make itself more perfect, how to be healthy, how to get a better job, whether it is loved or not loved, whether it is making progress, how to get out of one problem without falling into another - it is concerned with itself, is it not? In different ways it is everlastingly identifying itself with the greatest, or with the most humble. And can a mind occupied with itself ever be profound? Is it not one of our difficulties, perhaps the major difficulty, that our minds have become so extraordinarily shallow? If any difficulty arises, we rush to somebody to help us; we have not the capacity to penetrate, to find out: we are not investigators into our selves. And can the mind investigate, be aware of itself, if it is occupied with any problem? The problems which we create in our superficiality demand, not superficial responses, but the understanding of what is true; and cannot the mind, being aware of the causes of superficiality in itself, understand them without struggling against them, without trying to put them aside. Because the moment we struggle, that in itself becomes another problem, another occupation which merely increases the superficiality of the mind.
Let me put it this way: If I realize that my mind is superficial, what am I to do? I realize its superficiality through observation. I see how I turn to books, to leaders, to autho- rity in various forms, to Masters, or to some yogi - you know the many different ways in which we seek to be satisfied. I realize all that. Now, is it not possible to put all that aside without effort, without being occupied with it, without saying, "I must put it aside in order to go deeper, be more thoughtful"? This concern to become something more - is it not the constant occupation of the mind, and a primary cause of superficiality? That is what we all want: to understand more, to have more property, to have better brains, to play a better game, to look more beautiful, to be more virtuous; always the more, the more, the more. And as long as the mind is occupied with the more, can it ever understand what is?
Please listen to this. When the mind is pursuing the more, the better, it is incapable of understanding itself as it is; because it is always thinking of acquiring more, of going further, achieving greater results, it cannot understand its actual state. But when the mind perceives what it actually is without comparison or judgment, then there is a possibility of being deep, of going beyond. As long as one is concerned with the more at any level of consciousness, there must be superficiality; and a superficial mind can never find what is real, it can never know truth, God. It can concentrate on the image of God, it can imagine, speculate and throw up hopes; but that is not reality. So what is needed, surely, is not a new technique, a new social or religious group, but individuals who are capable of going beyond the superficial; and one cannot go beyond the superficial if the mind is occupied with the more or with the less. If the mind is concerned with having more property or less property, if property is its occupation, then obviously it is a very superficial, silly mind; and the mind that is occupied with becoming more virtuous is equally silly, because it is concerned with itself and its acquisitions.
So the mind is the result of time, which is the process of the more; and cannot the mind be aware of this process and be what it is without trying to change itself? Surely, transformation is not brought about by the mind. Transformation comes into being when the truth is seen; and truth is not the more. Transformation, which is the only real revolution, is in the hands of reality, not within the sphere of the mind.
Is it not important, then, for each one of us, not merely to listen to these talks, but to be aware of ourselves and remain in that state of awareness without looking to interpreters or leaders, and without desiring something more? In that state of awareness, in which there is no choice, no condemnation or judgment, you will see what is taking place, you will know the process of the mind as it actually is; and when the mind is thus aware of itself, it becomes quiet, it is unoccupied, still. It is only in that stillness that there is a possibility of seeing what is true, which brings about a radical transformation.
Question: Why is it that in this country we seem to feel so little respect for anybody?
Krishnamurti: I wonder in what country one feels respect for another? In India they salute most profoundly, they give you garlands, flowers - and ill-treat the neighbours, the servants, the animals. Is that respect? Here, as in Europe, there is respect for the man with an expensive car and a big house; there is respect for those who are considered superior, and contempt for others. But is that the problem? We all want to feel equal to the highest, do we not? We want to be on a par with the famous, the wealthy, the powerful. The more a civilization is industrialized the more there is the idea that the poor can become the rich, that the man living in a cabin can become the president, so naturally there is no respect for anyone; and I think if we can understand the problem of equality we may then be able to understand the nature of respect.
Now, is there equality? Though the various governments, whether of the left or of the right, emphasize that we are all equal, are we equal? You have better brains, greater capacity, you are more gifted than I; you can paint, and I cannot; you can invent, and I am only a labourer. Can there ever be equality? There may be equality of opportunity, you and I may both be able to buy a car; but is that equality? Surely, the problem is not how to bring about equality economically, but to find out whether the mind can be free from this sense of the superior and the inferior, from the worship of the man who has much, and the contempt for the man who has little. I think that is the problem. We look up to those who can help us, who can give us something, and we look down on those who cannot. We respect the boss, the man who can give us a better position, a political job, or the priest, who is another kind of boss in the so-called spiritual world. So we are always looking up and looking down; and cannot the mind be free from this state of contempt and false respect?
Just watch your own mind, your own words, and you will discover that there is no respect as long as there is this feeling of superiority and inferiority. And do what the government may to equalize us, there can never be equality, because we all have different capacities, different aptitudes; but what there can be is quite a different feeling, which is perhaps a feeling of love, in which there is no contempt, no judgment, no sense of the superior and the inferior, the giver and the taker. Please, these are not mere words; I am not describing a state to be desired, and being desired gives rise to the problem, "How am I to get there?", which again only leads to superficial attitudes. But when once you perceive your own attitude and are aware of the activities of your own mind, then perhaps a different feeling, a sense of affection comes into being; and is it not that which is important?
What matters is not why some people have respect and others do not, but to awaken that feeling, that affection, that love, or what name you will, in which this sense of the high and the low will totally cease. And that is not a Utopia, it is not a state to be striven after, something to be practised day after day until you ultimately arrive. I think it is important merely to listen to it, to be aware of it as you would see a beautiful picture, or a lovely tree, or hear the song of a bird; and if one listens truly, the very listening, the very perception does something radical. But the moment the mind interferes, bringing in its innumerable problems, then the conflict arises between what should be and what is; then we introduce ideals and the imitation of those ideals, so we never discover for ourselves that state in which there is no desire to be more and therefore no contempt. As long as you and I are seeking fulfilment, there is no respect, there is no love. As long as the mind wants to fulfil itself in something, there is ambition; and it is because most of us are ambitious in different directions, at different levels, that this feeling, not of equality, but of affection, of love, is impossible.
I am not talking of something superhuman; but I think if one can really understand ambition, the desire to become more, to fulfil, to achieve, to shine, if one can live with it, know for oneself all its implications, look at it as one would look at oneself in a mirror, just to see what one is without condemnation - if one can do that, which is the beginning of self-knowledge, of wisdom, then there is a possibility of this affection coming into being.
Question: Is fear a separate, identifiable quality of the mind, or is it the mind itself? Can it be discarded by the mind, or does it come to an end only when the mind ceases altogether? If this question is confusing, can it be asked differently: is fear always an evil to be overcome, and is it never a necessary blessing in disguise?
Krishnamurti: The question has been asked, and let us try to find out, you and I together, what fear is and whether it is possible to eradicate it. Or, as the questioner suggests, it may be a blessing in disguise. We are going to find out the truth of the matter; but to do that, though I may be talking, you must investigate your own fears and see how fear arises.
We have different kinds of fear, have we not? Fear exists at different levels of our being; there is the fear of the past, fear of the future, and fear of the present, which is the very anxiety of living. Now, what is this fear? Is it not of the mind, of thought? I think of the future, of old age, of poverty, of disease, of death, and of that picture I am afraid. Thought projects a picture which awakens anxiety in the mind; so thought creates its own fear, does it not? I have done something foolish, and I don't want my attention called to it, I want to avoid it, I am afraid of the consequences. This is again a thought process, is it not? I want to recapture the happiness of youth; or perhaps I saw something yesterday in the mountain sunlight which has now escaped me, and I want to experience that beauty again; or I want to be loved, I want to fulfil, I want to achieve, I want to become somebody; so there is anxiety, there is fear. Thought is desire, memory, and its responses to all this bring about fear, do they not? Being afraid of tomorrow, of death, of the unknown, we begin to invent theories, that we shall be reborn, that we shall be made perfect through evolution, and in these theories the mind takes shelter. Because we are everlastingly seeking security, we build churches around our hopes, our beliefs and dogmas, for which we are prepared to fight; and all this is still the process of thinking, is it not? And if we cannot resolve our fear, our psychological block, we turn for help to somebody else.
As long as I am thinking in terms of achieving, fulfilling, of not becoming, of dying, I am always caught in fear am I not? The process of thinking as we know it, with its self-enclosing desire to be successful not to be lonely, empty - that very process is the seat of fear. And can the mind which is occupied with itself, which is the product of its own fears, ever resolve fear?
Suppose one is afraid, and one knows the various causes that have brought about fear. Can that same mind, which has produced fear, put aside fear by its own effort? As long as the mind is occupied with fear, with how to get rid of it, with what to do and what not to do in order to surmount it, can it ever be free from fear? Surely, the mind can be free from fear only when, it is not occupied with fear - which does not mean running away from fear, or trying to ignore it. First, one must be fully aware that one is afraid. Most of us are not fully aware, we are only vaguely aware of fear; and if we do come face to face with it, we are horrified, we run away from it and throw ourselves into various activities which only lead to further mischief.
Because the mind itself is the product of fear, whatever the mind does to put away fear only increases it further. So can one just be aware of one's fear without being occupied with it, without judging or trying to alter it? To be aware of fear with out condemnation does not mean accepting it, taking it to your heart. To be aware of fear without choice is just to look at it, to know there is fear and to see the truth of it; and seeing the truth of fear dissolves fear. The mind can not dissolve fear by any action of its own; in the face of fear it must be very quiet, it must know and not act. Please listen to this. One must know that one is afraid, be fully conscious of it, without any reaction, without any desire to alter it. The alteration, the transformation cannot be brought about by the mind: it comes into being only with the perception of truth, and the mind cannot perceive what is true if it is concerned with fear, if it condemns or desires to be rid of it. Any action of the mind with regard to fear only increases fear, or helps the mind to run away from it. There is freedom from fear only when the mind, being fully aware of its own fears, is not active towards them. Then quite a different state comes into being which the mind cannot possibly conceive or invent. That is why it is so important to understand the process of the mind, not according to some philosopher, analyst, or religious teacher, but as it is actually going on in yourself from moment to moment in all your relationships, when you are quiet, when you are walking, when you are listening to somebody when you are turning on the radio, reading a book, or talking at table. To be fully aware of oneself without choice is to keep the mind astonishingly alert, and in that awareness there is self-knowledge, the beginning of wisdom. The mind that struggles against fear, that analyzes fear, will never resolve fear; but when there is passive awareness of fear, a different state comes into being in which fear does not exist.
July 4, 1953.


OJAI 6TH PUBLIC TALK 5TH JULY, 1953

I think that it would be worth while and quite important to go into the question of what is true religion; and perhaps in going into this matter rather deeply, we might be able to discover, directly experience for ourselves, that state which is not of the mind and which must be something unknown, totally new, never experienced before. But to discover and experience that state, it seems to me that we will first have to understand the process of the intellect, the mind. The mind is made up not only of the conscious, but also of the many layers of that which we call the unconscious; it is a total process, though for convenience we may divide it as the conscious and the unconscious, with the different gradations of consciousness that lie between the two. To understand the various activities of the mind, surely we must not only inquire at the superficial or verbal level, but also go deeply into the process of thought itself.
What I would like to do this morning, if it is possible - and I don't know if it is - is to bring about that state which is not conceivable, which is not imaginable, which cannot be systematized or speculated upon; and surely that requires, not a condition of self-hypnosis or mere autosuggestion, but rather the gradual unfolding, as I talk, of the process of your own mind. Can we discover together and directly experience that state to which all religions, stripped of their churchianity, their dogmas, their rituals and innumerable stupidities, always refer? I am not going to lead you to discover it, because discovery is spontaneous. You must discover it for yourself. What I shall try to do is to describe how that state comes into being; but if you merely follow the verbal description, then you will obviously not comprehend or experience that state which arises only when the mind is no longer projecting or resisting.
As I was saying, we have first to understand the intellect, the process of consciousness, not only the superficial, but also the deeper layers; and to do that we must obviously begin with the verbal reactions and responses. Besides their outward meaning, words like "God", "communist", "capitalist", "greed", "progress", "death", have very great significance for most of us, have they not? They have a neurological as well as psychological significance. Words are symbols; and if we do not use words, we have symbols in other forms, like the cross and the religious symbols of India. And is it possible to abstain from reacting, from throwing up barriers in response to symbols? Can the mind, at that superficial level, put aside the imaginative, the speculative, the verbal process, with all its responses? To do so is quite arduous, because at present the mind thinks only in terms of words, symbols, images.
And must we not go into the process of desire? Surely, desire is part of the mind, of the intellect, of the intelligence which we use in every day life. Desire is the very process of the mind, of the mind that accumulates, holds, that has innumerable motives, that pursues sensations, that demands more, that avoids pain and is caught in the urgency of pleasure. The mind is continually seeking a place of safety where it can dwell without disturbance, is it not? It tries to be permanently secure in an idea, in a belief, in an experience, in a relationship. All that is the process of the mind, of what we call the intellect, the individual intelligence; it is all part of consciousness, either open or hidden, and it is all we know.
Now, knowing the total process of itself, can the mind go beyond this process? Can it be quiet so as to discover what is true, what is real, what is God? That is what I would like to go into this morning. Can the mind be aware of its many layers, of the verbal responses, of the purely physical appetites, the biological urges, of the imprint of tradition and environment, of the open and hidden memories - can it be aware of all this without in any way interfering? Thought is always conditioned as long as it is the verbal expression of memory; and until the mind is totally free of this extraordinary accumulation of the past, the unknown is obviously not possible. Until the process of recognition ceases, the new cannot be.
Please, let us talk it over a little more. After all, what we call experience is a process of recognition, is it not? When you see a certain animal you know it is a dog because you have had previous experience of the species and given it a name. When you meet a friend you recognize him because you have already experienced the friendship. When there is a psychological experience, that experience has been tasted before, and you have given it a name; and from that there is a further experiencing. The mind can recognize only that which has been experienced; it cannot recognize something new, because what is new is not recognizable. So truth, God, or what name you will, must be totally new, it cannot be recognized. If it is recognized, it has already been experienced and what has been experienced is within the field of time. Please see this clearly and you will understand something. It is not difficult. The words I am using may be difficult, but the feeling, the import of what I am saying is quite simple.
The function of the mind is cognitive, is it not? The mind recognizes, thinks; and its thinking, recognizing, experiencing, all comes from the background of memory. After all, if I am a Hindu, my conditioning limits my thinking; I think of God, of morality, in terms of tradition, according to what I have read in the the various Hindu scriptures. And those who are Christians, or Buddhists or what you will, and who are religiously inclined, are equally conditioned by all that they have been taught.
Now, what we are trying to - not only now, but always - is to find out if the mind can free itself from its conditioning and thereby experience that which has never been experienced before. Surely, that is reality, that is true religion, is it not? Religion has nothing to do with beliefs, with symbols, with rituals, with the promises, hopes and fears around which creeds and churches are built. Nor is it a question of morality. The moral person may never know reality - which does not mean that to know reality he must be immoral. Morality which is the result of conscious effort circumscribes the mind. Virtue is necessary only because it gives freedom, but a man who is trying to become virtuous is never free.
So, knowing the whole content of the mind - its denials, its resistances, its disciplinary activities, its various efforts at security, all of which condition and limit its thinking - can the mind, as an integrated process, be totally free to discover that which is eternal? Because without that discovery, without the experiencing of that reality, all our problems with their solutions only lead to further misery and disaster. That is obvious, you can see it in everyday life. Individually politically internationally, in every activity we are breeding more and more mischief, which is inevitable as long as we have not experienced that state of religion, that state which is experienceable only when the mind is totally free.
Now, after hearing this, can you, if only for a second, know that freedom? You cannot know it merely because I am suggesting it, for then it would be only an idea, an opinion without any significance. But if you have followed all these talks very seriously, you are beginning to be aware of the process of your own thought, of its direction, its purposes, its motives; and being aware, you are bound to come to a state in which the mind is no longer seeking, choosing, struggling to achieve. Having perceived its own total process, the mind becomes extraordinarily still, without any direction, without any volition, without any action of will. Will is still desire, is it not? The man who is ambitious in the worldly sense has a strong desire to achieve, to be successful, to become famous, and he exercises will for his self-importance. Likewise we exercise will to develop virtue, to achieve a so-called spiritual state. But what I am talking about is totally different, it is devoid entirely of any desire, of any action towards escape, of any compulsion to be this or that.
In examining what I am saying, you are exercising reason, are you not? But reason can lead only so far and no further. We must obviously exercise reason, the capacity to think things out completely and not stop half way. But when reason has reached its limit and can go no further, then the mind is no longer the instrument of reason, of cunning, of calculation, of attack and defence, because the very centre from which arise all our thoughts, all our conflicts, has come to an end.
So, now that you have listened to these talks, surely you are beginning to be aware of yourself from moment to moment during the day in your various activities; the mind is coming to know itself, with all its deviations, its resistances, its beliefs, its pursuits, its ambitions, its fears, its urge to fulfil. Being aware of all this, is it not possible for the mind, if only for an instant, to be totally still, to know a silence in which there is freedom? And when there is that freedom of silence, then is not the mind itself the eternal?
To experience the unknown, the mind itself must be the unknown. The mind, so far, is the result of the known. What are you but the accumulation of the known, of all your troubles your vanities, your ambitions, pains, fulfilments and frustrations? All that is the known, the known in time and space; and as long as the mind is functioning within the field of time, of the known, it can never be the unknown, it can only go on experiencing that which it has known. Please, this is not something complicated or mysterious. I am describing obvious facts of our daily existence. Burdened with the known, the mind seeks to discover the unknown. How can it? We all talk of God; in every religion, in every church and temple that word is used, but always in the image of the known. It is only the very, very few who leave all the churches, the temples, the books, who go beyond and discover.
At present the mind is the result of time, of the known, and when such a mind sets out to discover, it can discover only what it has already experienced, which is the known. To discover the unknown, the mind has to free itself completely from the known, from the past, not by slow analysis, not by delving step by step into the past, interpreting every dream, every reaction, but by seeing the truth of all this completely, instantaneously, as you are sitting here. As long as the mind is the result of time, of the known, it can never find the unknown, which is God, reality, or what you will. Seeing the truth of that frees the mind from the past. Don't immediately translate freedom from the past as not knowing the way to your home. That is amnesia. Don't reduce it to such infantile thinking. But the mind is freed the moment it sees the truth that it cannot find the real, this extraordinary state of the unknown, when it is burdened with the known. Knowledge, experience is the "me", the ego, the self which has accumulated, gathered; therefore all knowledge must be suspended, all experience must be set aside. And when there is the silence of freedom, then is not the mind itself the eternal? Then it is experiencing something totally new, which is the real; but to experience that, the mind must be that. Please don't say the mind is reality. It is not. The mind can experience reality only when it is totally free from time; and this whole process of discovery is religion. Surely, religion is not what you believe, it has nothing to do with whether you are a Christian or a Buddhist, a Mussulman or a Hindu; those things have no significance, they are a hindrance, and the mind that would discover must be totally stripped of them all. To be new, the mind must be alone; for eternal creation to be, the mind itself must be in that state to receive it. But as long as it is full of its own travails and struggles, as long as it is burdened with knowledge and complicated by psychological blockages, the mind can never be free to receive, to understand, to discover.
So, a truly religious person is not one who is encrusted with beliefs, dogmas, rituals. He has no beliefs; he is living from moment to moment, never accumulating any experience, and therefore he is the only revolutionary being. Truth is not a continuity in time, it must be discovered anew at every moment. The mind that gathers, holds, that treasures any experience, cannot live from moment to moment discovering the new.
Those who are really serious, who are not dilettante, not merely playing with all this, have an extraordinary importance in life, because it is they who will become a light unto themselves and therefore, perhaps, to others. To talk of God without experiencing, without having a mind that is totally free and thereby open to the unknown, has very little value, it is like grown-up people playing with toys; and when we play with toys, calling it religion, we are creating more confusion, greater misery. It is only when we understand the whole process of thinking, when we are no longer caught in our own thought, that it is possible for the mind to be still; and only then can the eternal come into being.
Question: To help my three children, do I just watch myself? And how am I to instruct them?
Krishnamurti: Is not life, everyday living, a process of educating the children and yourself too? Please, this question with its answer is not limited to teachers and students; you are all concerned with this, because you are parents.
Now is education merely the imparting of knowledge? Is it a matter of teaching the children how to read, how to add, how to get a job? But that is what we are now chiefly concerned with, is it not? And what is the result? The boy either ends up in the army, to be destroyed, or he destroys himself in a job. So what does it mean to educate oneself and the children? Does it mean spending years in learning a technique, and then becoming cannon fodder, or a machine in the social structure? Please just follow this; I am asking you to find out for yourself. Does it mean surrounding oneself with innumerable gadgets, with things or beliefs, in order to safeguard oneself and not to be afraid? Does it mean the superficial covering of the mind with information? But that is what we call education, is it not? We spend enormous sums of money to train a boy, and then he ends up in a war in Korea, or in Germany, or in Russia. We are everlastingly creating wars, destroying each other, from the most ancient of times until now. So education as we know it has obviously failed; it has no meaning any more. And if education is none of these things for any intelligent man who thinks about it, then what do we mean by education? Does it not mean an integrated view of life, which will bring about integrated human beings? And one obviously cannot be an integrated human being if one is an American, or a Russian, or a Hindu; those are mere labels without much significance. An integrated human being is one who is no longer caught in fear, who is not shaped by society into a particular pattern of thought, either Catholic communist, or any other. Each sect, each national or religious group, wants to educate its children according to a certain formula; and is that education? Will it bring about integrated human beings? To educate the children, must one not begin to free oneself from fear, from all these limitations of thought as the Christian, the communist, or the idealist?
Surely, to educate oneself and others, one must become aware of oneself, of one's thoughts, of one's motives, of one's contempt and fears; one must become aware of the words one uses, and of the psychological response of the mind to words like "American", "Russian", "German". To educate others, one must begin to educate oneself; and is that not the right process of education? True education exists when the educator is being educated as well as the children, and that implies freedom for the child as well as for yourself. Freedom is not at the end of a long course of discipline, coercion. There is no freedom at the end of compulsion; the outcome of compulsion is still compulsion. If you dominate the child, compel him to fit into a pattern, however idealistic, will he be free at the end of it? If we want to bring about a true revolution in eduction, there must obviously be freedom at the very beginning, which means that both the parent and the teacher must be concerned with freedom, and not with how to help the child to become this or that.
The right kind of education also implies freedom from competition, does it not? We give marks, compare children and encourage competition because when there is the competitive spirit it is much easier to discipline the child, and through fear he is forced to conform, to study more. But if we want to create the right kind of education we will be concerned with freeing the mind so that it is able to look at life with an integrated outlook and meet all its complications as they arise from moment to moment. Surely, that is far more important than the mere drudgery of learning. Book knowledge may or may not come in, but what we are concerned with is to bring about a new human being who is no longer coerced, no longer competitive, no longer seeking success, but who understands what is and is therefore freeing himself from what is. But that requires an extraordinary patience, an integrated understanding which comes only through self-knowledge; and that is why it is so important that both the educator and the educated, the teacher and the taught, should be fully aware of the process of the mind, of their own being.
I believe it used to cost twenty-five cents to kill a Roman soldier, or for the Roman soldier to kill some other soldier; and now, to kill a soldier, it costs something like a hundred thousand dollars. We go on developing mere technique, the ways of memory, of the cunning intellect, and there is no revolt against all this. And when we do revolt, we become pacifists, idealists, or adopt some other label. There can be fundamental revolution only when there is an integrated outlook on life, when each individual is a total being; and that totality, that integration of the individual cannot exist as long as there is fear, competition, ambition, this constant urge to fulfil oneself in some activity, all of which implies "me" against the whole. The world is ours, the riches of the earth are yours and mine. No one can be prosperous while others are starving; but to see this requires an integrated outlook, and we cannot have that integrated view of life as long as you remain an American and I a Hindu. We are human beings, but we cannot partake of this earth if you are competing with me and I with you. As long as you and I are ambitious to fulfil, to become, we must be in constant conflict not with each other. If you see all this, not merely verbally, but inwardly, deeply, I assure you, you will be in revolt; and then, perhaps, we shall be able to produce a new culture, a new world.
Question: The basic struggle throughout history, as in the modern world, seems to be the clash between the forces of tradition and conservatism on the one hand, and the progressive forces on the other. To which side should one give one's support in this great battle to advance human welfare?
Krishnamurti: Cannot we look at this problem without taking sides? Because the moment you take sides, you have not an integrated outlook, you are not free. If you are a progressive and I am a conservative, we clash, we are against each other. Instead of looking at the problem from your point of view or from my point of view, can we not find out what it is that makes the mind conservative or progressive? Do you understand the problem? If I am conservative and you are progressive, we must inevitably be in conflict. I want to conserve, to retain, to keep things very much as they are; and you want to bring reform, you want to produce revolution. We are in constant battle with each other, and so we never solve the problem. But if you and I are intent on solving the human problem, then we will be neither progressive nor conservative; we will be concerned with the problem itself, not with how you look at it or how I look at it. I hope the question is now clear; but the question will never be clear if we have already taken sides. So let us inquire into the conservative and the progressive mind.
Both the conservative and the progressive desire change. That is obvious. It is only the most stupid, the totally blind who want no change at all. Those who have all the things of this world, a large bank account, comfort, luxury, who are satisfied and want everything guarded - such people do not want change. But those who observe, who are aware of the world problem, not just the American or Indian problem, who see this whole human struggle - they all want change. There is starvation in Asia of which you know nothing. Millions and millions have only half a meal a day, and not even that. There is famine, disease, superstition, the degradation of poverty, the multiplication of children, everincreasing populations, poor soil. Naturally they are clamouring for change. And there must obviously be a change from war. Something must be done to stop all wars, so that man can be free to educate himself, to live peacefully, harmoniously, creatively. So, if we are at all thoughtful, we all want change, the conservative as well as the progressive.
The problem, then, is not whether to support the conservative or the progressive, but how to bring about change. Isn't it? Please, one can answer superficially, but I want to tackle this problem fundamentally, deeply. What brings about change? Do revolutions bring about change? There have been revolutions in the past, the French and the more recent ones; and have they brought about change? They may have brought about superficial political changes, but not a basic change of mind and heart, not a fundamental, integrated change in which the individual is no longer nationalistic, no longer French, Russian, German, Hindu, but a human being. So, when we are inquiring into change, revolution, must we not ask if the mind, regardless of whether it is conservative or progressive, can ever bring it about? Does change, revolution come into being through a process of the mind, or does it come about entirely differently? Have you ever observed how you change as an individual human being? When do you change? Surely, not when you are trying to change through the exercise of thought. You change in spite of yourself, when the mind is no longer planning to change.
It is very, very important to understand this, so please have the patience to inquire into it. If envious, how am I to change? Can I change by volition? When I try to get rid of greed, is not that very effort the result of greed in another form? When I say, "I must not be greedy", why do I say it? Because it no longer pays me to be greedy, it causes me pain, so now I have a different motive, a different urge, there is a new sensation which I am after; therefore, in discarding greed, I am still greedy. As long as change is the result of thought, it is not change, regardless of whether that thought is conservative or progressive. Change, revolution can come into being only when calculated thought has come to an end. Please think it over, see the truth of what I am saying. The change that is brought about by thought, by calculation, is a modified continuity. All political revolutions are merely a modified continuity, a reaction to the past, and therefore not a change at all.
So if they are concerned with change both the progressive and the conservative must inquire whether thought can ever bring it about. Change comes into being when there is the perception of what is true; and the perception of what is true is not of the mind. The mind may translate history according to its prejudi- ces, according to its bourgeois or proletarian instincts; but the revolt of those who have nothing, like the conservatism of those who have everything, is always a reaction; and reaction is not change. Change comes about when the mind sees what is true; and it cannot see what is true as long as it is thinking in terms of the progressive or the conservative. You and I must be concerned directly with the problem of change. Change cannot be brought about by any act of will, by any application of knowledge; it comes into being only when reality is seen by you and me. And reality can be seen only when the mind is no longer caught in reaction, when it is neither dreaming of Utopia nor wanting to conserve everything as it is. There is transformation when you and I are truly religious, and that is the only revolution, the only permanent change.
July 5, 1953


OJAI 7TH PUBLIC TALK 11TH JULY, 1953

It seems to me that it is one of the most difficult things to live simply; and perhaps this evening we can go into it, not just at the superficial level, but deeply, and try to find out what in essence it means to live simply. If one is at all alive, life has innumerable problems. Every problem seems to breed several more. There is apparently no end to problems, not only at the conscious level, but also at the deeper levels of consciousness. We never seem to escape or solve any problem without introducing other problems. But if we could understand what it is to live simply, or to think simply, then perhaps we might be able to produce in ourselves a state of being in which we would not bring about problem after problem.
Why is it that the mind accumulates? Why do we store up knowledge? Why is it that experience conditions us? If we can inquire into this accumulative process of the mind, it may help us to understand what it is to think directly, simply; and in perceiving why the mind gathers, holds, accumulates, perhaps we shall be able to dissolve our many difficulties as they arise.
We think that by gathering knowledge, by having experience, we shall be able to understand life with all its complex struggles. But what happens when we accumulate knowledge, experience? We are always translating any incident, any crisis, any reaction, in terms of our past experience, which is memory. With this burden of the past, we are incapable of looking at things directly - and perhaps there lies the crux of our difficulty. We never meet anything anew, but always in terms of the old, of what we have known. It is because we never meet each problem directly and understand it for ourselves that we go on introducing other problems, creating further struggles.
Now, our conception of a simple life is to possess only a few things, or to have no possessions at all; but surely, that is not a simple life. We look up to those who lead a simple life in the physical sense, who have few clothes and no property, as though that were something marvellous. Why? Because we in ourselves are attached to things, to property. But is living a simple life merely a matter of denudation, the putting aside of physical things? Or is it much deeper? Though we may have but few things, inwardly we are always gathering, accumulating; we are bound to beliefs, to dogmas, to every form of experience and memory, and there is in us a ceaseless conflict between various wants, longings, hopes, desires. All this indicates, not a simple life, but a very complex inward life. So I think it is important to find out why the mind accumulates, consciously as well as unconsciously, why it cannot meet every incident, every reaction as though it were something new, fresh. Why must it translate each experience in terms of the old, in terms of what it has known? The mind is always accumulating experiences, reactions, storing them away as memory in order to use them for its own security. And is understanding, is intelligence the result of innumerable experiences? Or is it the capacity to look at things anew, to face life from moment to moment without the darkening effect of experience, of the past?
As I said the other day please do not listen to all this in order to understand what I am talking about, but rather to find out how you are thinking. You are not here merely to follow my description of a certain state of mind, but to discover how your own mind operates when any new experience arises.
Take, for example, the problem of fear. Can you and I understand fear and dissolve it without bringing in the accumulation of the past? Most of us are afraid of various things: of tomorrow, of what the neighbours say, of being poor, of not fulfilling, of death. Now, what is this fear? Can we not go into it, understand it very simply, and thereby be free from fear - not everlastingly, but as it arises from moment to moment, from day to day - so that the mind is not burdened with the anxiety of tomorrow? Fear, after all, is a reaction, is it not? I have done something of which I am ashamed, I have made a mistake which I do not want somebody to discover, and of that I am afraid. So fear is a reaction, and it is no good fighting fear, trying to overcome it, to analyze or avoid it. Fear is the shadow of the thing I have done; so the problem is not fear, but my approach to what I have done. Now, can I look anew at what I have done? That is, can I, knowing the cause of fear, look at it very simply without accumulating, without making the understanding of the cause a technique of how to meet fear? Do you follow? When, knowing the cause of fear, the mind tries to understand that cause in order to protect itself against further fears, the fears of tomorrow, it introduces the complex process of self-protection, and therefore it is never able to meet each experience clearly, simply, directly.
Now, cannot the mind observe the cause, the incident which has produced fear, without interpretation, without judgment? Can it not merely look at the cause of fear, listen to it, let it tell its whole story without interpreting, accepting or denying it, without trying to hide it, without taking refuge or running away from it? I think it is this that brings about the simplicity which is so essential in understanding. If we are capable of looking at the cause of the problem very simply, without translating or condemning it, then I think it is possible to be free moment by moment, not only from fear, but from envy, jealousy, the desire to be successful, and all the other human problems that inevitably arise. Problems will always arise, there are bound to be reactions as long as we live; so is it not necessary to have the capacity to meet them as they arise from day to day without accumulating, which limits our thinking and prevents our understanding of the problem?
Simplicity of thought, of mind, is essential, but there cannot be simplicity as long as the accumulative process of self-protection is going on; and this self-protective process of thought exists not only at the conscious level, but also at the various unconscious levels of our being. It is because we want to protect ourselves that knowledge, experience, becomes so vastly important to us. When we are confronted with a problem, we are never completely denuded of the past. And is it possible for you and me to empty the mind of the past, of the accumulated knowledge of yesterday?
Please, I think it is rather important to go into this and understand it. Burdened with the past, the mind creates its own problems, does it not? And can the mind begin to meet every problem anew, observe it as it arises without bringing in all the shadows of past experience? Surely, that is our problem: to look at every incident, every reaction without prejudice, without bias, without interpreting it according to the things we have learned, which is the desire to protect ourselves. Can the mind be free from all that and look directly at each problem as it arises? If it can, then there is no death, then every human problem can be resolved - but not to its satisfaction, not to its gratification. The moment we introduce the desire to be satisfied, we are accumulating, which brings about fear. But cannot we look at the problem, whatever it is, without judgment, without evaluation? To evaluate a problem implies memory, judgment, weighing, calculating, all of which indicates, that the mind is constantly protecting itself. The desire to protect, to safeguard oneself, is conscious as well as unconscious; and knowing this whole process, can the mind at the same time put it all aside and look at the problem directly? It can do that only when you and I understand the necessity of freeing oneself from fear.
Fear corrupts, it shadows all our actions; where there is fear, there is no love. We know that theoretically, we have read about it; but, being aware that one is afraid of innumerable things, cannot one go into it completely? Cannot one find out the cause of fear and really understand it without fighting, without translating, judging or interpreting what is? And when the mind is aware of what is, not only at the conscious level, but as the total process of one's whole being is there not a release, a freedom from the cause which has produced fear? But there is no release if there is not the intention to understand what is, to look at it, to be familiar with it, to listen to its whole content, to see its flow, its movement.
So, simplicity of thinking does not come about through the accumulation of knowledge. On the contrary, the more you know, the less simple the mind is; and the mind must be extraordinarily simple to understand what is. What is, is never the same, it varies from moment to moment, and its movement cannot be understood by a mind that is burdened with condemnation, with judgment, with self-protectiveness and fear of the future.
Please, I think it is very important to find out if one can really observe what is, without resentment, without recoil. After all, what are we? We are the result of many reactions, responses, conditioning influences, desires, fears, and in this turmoil the mind is caught; it is always in battle, in conflict. And to put an end to this ceaseless struggle, to this misery and pain, must we not understand simply, from moment to moment, the movement of what is? If I am greedy, or angry, or envious, surely I must understand that as it is and not try to resolve it, overcome it; because the very overcoming is a struggle, a new conflict, and hence there is no release from what is. But if I am aware, not only of my envy, but also of the deeper cause to which it is a response, and of the desire to be free from envy - if I am aware of that total process without judgment, choicelessly, then I think such awareness does bring about the clarification and the resolution of that cause. This requires, not practice or discipline, but watchfulness, alertness of mind; and the mind cannot be alert if it is constantly choosing, condemning, judging, escaping, or trying to alter what is.
Simplicity is the understanding of what is; and the understanding of what is comes into being only when the mind is no longer fighting struggling with what is no longer trying to mould it according to its fancies, desires, hopes and fears. In understanding what is, the movements of the self, the "me", the ego, are revealed; and that, surely, is the beginning; of self-knowledge, not only at the conscious level, but at those levels where the self is so deeply hidden and from which it comes out occasionally, spontaneously, when you are off guard.
When we are aware of ourselves, is not the whole movement of living a way of uncovering the "me", the ego, the self? The self is a very complex process which can be uncovered only in relationship, in our daily activities, in the way we talk, the way we judge, calculate, the way we condemn others and ourselves. All that reveals the conditioned state of our own thinking; and is it not important to be aware of this whole process? It is only through awareness of what is true from moment to moment that there is discovery of the timeless, the eternal. Without self-knowledge, the eternal cannot be. When we do not know ourselves, the eternal becomes a mere word, a symbol, a speculation, a dogma, a belief, an illusion to which the mind can escape. But if one begins to understand the "me" in all its various activities from day to day, then in that very understanding, without any effort, the nameless, the timeless comes into being. But the timeless is not a reward for self-knowledge. That which is eternal cannot be sought after, the mind cannot acquire it. It comes into being when the mind is quiet; and the mind can be quiet only when it is simple, when it is no longer storing up, condemning, judging, weighing. It is only the simple mind that can understand the real, not the mind that is full of words, knowledge, information. The mind that analyses, calculates, is not a simple mind.
To be creative, the mind must be denuded of all its accumulations, and without that creativeness, our life is very empty; though it may be full activity, of resolutions and determinations, they have very little significance. But the mind that sees this whole process of accumulation as a means of self-protection, that is aware of its implications without trying to alter it or put it aside - such a mind, being simple, quiet, understands what is; and in that there is an astonishing release, a freedom in which there is reality.
Question: You say that only a still mind can solve the problem of fear; but how can the mind be still when it is afraid?
Krishnamurti: There are several problems involved in this question. First, how to make the mind still in order to resolve fear? And can the mind which is afraid ever be still? And does stillness of mind come about through any technique? After all, that is what disturbs many people: the "how", the method, the technique of arriving at peace. The "how" implies habit, maintaining a certain attitude day after day, repeating a certain action, conforming to an established plan, disciplining the mind to be still. And is quietness, stillness of mind, the result of a habit? Is it the outcome of constant practice? Or does stillness of the mind come about only when there is freedom, when there is the understanding of what is?
Surely, if I want peace of mind, I can never have it. It is because I want a still mind that I go through various practices which I hope will bring it about; but such a mind is dead. A dead mind is very still, but it is not a mind in which creativeness can come into being. So there is no "how". All that the mind can do is to be aware that it is seeking a method because it wants something. If you want to be rich, you accumulate money, you choose your friends, you move among people who can help you get what you want. Similarly, if you want peace of mind, if you feel the urgency of it, you try to find out how you can arrive at that; you listen to various teachers, you practise disciplines, you read certain books, always with the intention of having a quiet mind; but your mind merely becomes dull. Whereas, if you are aware of this whole process of your thinking, of the unconscious as well as the conscious, if you see all your thoughts from moment to moment without condemnation or judgment, just watching each thought as it arises without rejecting or laying by, then you will find there is a freedom in which stillness comes into being without your volition, without any action of your will.
The problem, then, is not how to free the mind from fear, or how to have a quiet mind in order to dissolve fear, but whether fear can be understood. Though I may be afraid of many things - of my boss, of my wife or husband, of death, of losing my bank account, of what my neighbours say, of not fulfilling, of losing my self-importance - fear itself is the result of a total process, is it not? That is, the "me", the self, the ego, in its activity, projects fear. The substance is the thought of the "me", and its shadow is fear; and it is obviously no good battling the shadow, the reaction. The "me" is protecting itself, longing, hoping, desiring, struggling, constantly comparing, weighing, judging; it wants power, position, prestige, it wants to be looked up to; and can that "me", which is the source of fear, cease to be, not everlastingly, but from moment to moment? When that feeling arises, can the mind be aware of it, examine it without condemnation, judgment, choice? Because, the moment you begin to judge, to evaluate, it is part of the "me" that is directing and so conditioning your thinking, is it not?
So, can I be aware of my greed, of my envy, from moment to moment? These feelings are expressions of the "me", of the self, are they not? The self is still the self at any level you may place it; whether it is the higher self or the lower self, it is still within the field of thought. And can I be aware of these things as they arise from moment to moment? Can I discover for myself the activities of my ego when I am eating, talking at table, when I am playing, when I am listening, when I am with a group of people? Can I be aware of the accumulated resentments, of the desire to impress, to be somebody? Can I discover that I am greedy, and be aware of my condemnation of greed? The very word "greed" is a condemnation, is it not? To be aware of greed is also to be aware of the desire to be free from it, and to see why one wants to be free from it - the whole process. This is not a very complicated procedure, one can immediately grasp the whole significance of it. So one begins to understand from moment to moment this constant growth of the "me", with its self importance, its self-projected activities - which is basically, fundamentally, the cause of fear. But you cannot take action to get rid of the cause: all you can do is to be aware of it. The moment you want to be free from the ego, that very desire is also part of the ego; so you have a constant battle in the ego over two desirable things, between the part that wants and the part that does not.
As one becomes aware at the conscious level, one also begins to discover the envy, the struggles, the desires, the motives, the anxieties that lie at the deeper levels of consciousness. When the mind is intent on discovering the whole process of itself, then every incident, every reaction becomes a means of discovery, of knowing oneself. That requires patient watchfulness - which is not the watchfulness of a mind that is constantly struggling, that is learning how to be watchful. Then you will see that the sleeping hours are as important as the waking hours, because life then is a total process. As long as you do not know yourself, fear will continue and all the illusions that the self creates will flourish. Self-knowledge, then, is not a process to be read about or speculated upon: it must be discovered by each one from moment to moment, so that the mind becomes extraordinarily alert. In that alertness there is a certain quiescence, a passive awareness in which there is no desire to be or not to be, and in which there is an astonishing sense of freedom. It may be only for a minute, for a second - that is enough. That freedom is not of memory, it is a living thing; but the mind, having tasted it, reduces it to a memory, and then wants more of it. To be aware of this total process is possible only through self-knowledge; and self-knowledge comes into being from moment to moment as we watch our speech, our gestures, the way we talk, and the hidden motives that are suddenly revealed. Then only is it possible to be free from fear. As long as there is fear, there is no love. Fear darkens our being and that fear cannot be washed away by any prayer, by any ideal or activity. The cause of fear is the "me", the "me" which is so complex in its desires, wants, pursuits. The mind has to understand that whole process, and the understanding of it comes only when there is watchfulness with out choice.
July 11, 1953.


OJAI 8TH PUBLIC TALK 12TH JULY, 1953

I would like to talk over this morning a problem which I think is sufficiently important: that of the constant urge in each one of us to seek a permanent state which nothing will disturb. It is really quite a complex problem, and may I suggest that you listen to it passively, without acceptance or rejection, as one would listen to the song of a bird. Surely, if one would try to understand a very complex problem, there must be a certain alertness in which the mind is passive but not hypnotized by words. This does not in any way imply that you must accept what I am saying. On the contrary, mere acceptance, or conformity to what you consider to be the truth, has no significance at all. What has significance is to discover for yourself what is true; and you cannot discover what is true if your mind is constantly agitated by comparison, or by remembering what somebody else has said, or what you have read in various books. All that must intelligently be put aside so that one can listen with a passive awareness in which there is no self-projection, no defensive or antagonistic spirit. One cannot find out what is true if one is over-anxious, or in any way distracted. To see the truth of anything requires a peculiar attention, does it not? It is an attention which is effortless, as when you are listening to something which you really love.
Are not most of us seeking permanency at different levels of our consciousness? If we are merely worldly, we want permanency in name, in form, permanency in our good looks, in furniture, in property. That is, desire is seeking a permanent state in which there will be no disturbance of any kind; and if we are very superficial, we look for that permanency in the social order, either of the left or of the right. If we are not caught up in that kind of worldliness, then we seek permanency in what we call love, in our relationship with certain people; and if we go beyond that, we seek permanency in belief, in ideas, in knowledge dogma, tradition. And there is also the desire to find a permanency in which there is no action from oneself. The mind says, "I surrender my will to God; he knows best, therefore let him function". One immolates oneself to what one considers to be God, or to the idea of the group, of the nation. Whether our activities are imposed by external circumstances, or are self-imposed through fear, through hope, through various forms of utopian illusion, the fundamental desire is to find a permanency in which the mind can take shelter and feel safe.
So desire is constantly seeking a state of permanency, a state in which there will be complete self-fulfilment through property, through persons, or through ideas, and in which the mind can never be disturbed. Is that not what most of us are after, consciously or unconsciously? We want to fulfil, to find permanent security, and this very urge gives rise to anxiety, to fear, and to various forms of destructive activity which we then try to reform, control, discipline.
Now, is it possible for the mind not to seek permanency, not to pursue a state which it has conceived to be happiness, reality? Can the mind be free from the experience of yesterday so that it does not permanently condition the present? And is there an action, a state of being, which is not the outcome of desire, which is beyond time, which has no continuity? To find out if there is such a state, surely the mind must inquire into and understand the process of its own desire. As long as one is seeking any kind of permanence, any kind of security, every experience becomes a hindrance to further understanding, all knowledge a block to further discovery. Surely, then, if you and I would discover whether there is or is not the timeless, we must first understand how the mind is seeking, through property, relationship or belief, a condition in which it can dwell securely day after day. In whatever guise, that is, in essence, what we are after, is it not? Our life is very complex, fluctuating, changing; there is uncertainty, pain, sorrow. Realizing all that, consciously or unconsciously we want the opposite, something quite different from what is; and that is why we build churches, pursue Utopias, cling to dogmas, beliefs. We may see the fallacy of all that and consciously reject it, we may reason out that there is nothing permanent - and there is nothing permanent - but unconsciously, deep down, the human urge, the individual urge, is to find something which is beyond the conflict of desire.
Now is there such a thing as security? Is there a permanency which continues everlastingly in spite of calamities, in spite of death? Is there something which the mind can cling to? If through education, culture, tradition, through the conditioning of certain beliefs, one asserts that there is or is not, surely that response has no validity. A man who would really inquire into this question must obviously free himself from his conditioning; and that is one of our greatest difficulties, is it not?
The mind, which is thought, is constantly seeking in many subtle ways to have a permanent, unvarying state in which it can continue day after day. Though we don't say so, that is what we consciously or unconsciously demand; and thought finds the means to produce that permanency. Thought creates the thinker, and then the thinker becomes the permanent entity who guides and controls thought. But the thinker is the thought; there is no thinker apart from thought.
Thought is seeking security at various levels; and when it seeks outward security, it is inviting insecurity. When you build up armaments in the hope of creating security for yourselves in this world, your security is destroyed by war. The mind that has found some measure of security becomes conservative, it wants to hold, to build, to continue as it is without being disturbed; it changes only under compulsion, when the pressure of the inevitable forces it to do so. But there is no such thing as security, permanency, that is, a state of complete conservation.
Inwardly, psychologically, the whole process of memory, which is the accumulation of experience, of knowledge, is a means through which the "me", the ego, can find security and perpetuate itself. Deep down there is the unconscious desire to fulfil, so we try various forms of fulfilment, various activities, jobs, functions. And is there fulfilment for the "me"? Can I ever fulfil myself? Surely, the "me" is only an idea, it has no reality. The "me" that is seeking prosperity, wealth, position, pleasure, the "me" that is avoiding pain, that is constantly endeavouring to increase, to become, to grow - that entity is merely an idea, it is a desire which has identified itself with a particular form of thought. So, is there ever fulfilment for you and me? And as long as each one of us is trying to fulfil, we are antagonistic, in competition with each other. You want to fulfil yourself through beauty, through harmony, and I want to fulfil myself through violence, through irresponsibility, through so-called freedom. Are we not antagonistic to each other? You are seeking peace, and I am ambitious. Can the man who is pursuing peace and the man of ambition live together in the same social order? Obviously not. To seek fulfilment in peace, or in anything else, is not to be peaceful, and as long as each one of us is seeking fulfilment there must be conflict. And yet, for most of us, the desire for fulfilment is an intense urge which must at all costs be satisfied. At all the different levels of our being, waking or sleeping, we are constantly seeking a state which nothing can disturb, a continuity of thought as the "me" - the "me" with experiences, the "me" that has suffered, the "me" that has gathered so much information, knowledge. Not having found outward security, the "me" proceeds to find that state at other levels, beyond the superficial. So we meditate in order to achieve peace, to have a quiet mind. We think that a still mind will give us the state of permanency which we have not found in any other direction, and then the question arises, "How am I to be still?" So a whole new problem begins, and in that we get caught.
Surely, the thought that wants to be still can never free itself from conflict, because it is the very centre of the "me". It is thought as the "me" which identifies itself with the group, with the nation. You forget the "me" by throwing yourself into this or that activity. The "me" is forgotten, but the activity remains. Being an escape from the "me", your activity must be protected; and so there is antagonism, there are battles between various activities, between various national groups. And if you do not indulge in some activity, or in nationalism, you become a religious entity, identifying yourself with a particular belief, which then becomes immensely important because you are part of it.
Now, without going into too many details, all this is a true statement of an obvious fact; and if you really see the truth of what I am saying, surely your mind is no longer consciously or deeply seeking any state; it is beginning to be aware of everything as it arises, and is trying to understand it without storing up that understanding for use on future occasions. So there is a certain sense of freedom, and when you come to that point, you will find that there is an action taking place which is not the outcome of desire. Ordinarily we know only the activity of desire, which is the activity of the mind identified as the "me". That "me" is very petty, very small, narrow, shallow; though it may extend widely through identification, it is still very shallow, and therefore it can never find that which is real. A petty mind seeking God will find a god which is also petty. A superficial mind, however much it may discipline itself and assert that it must love, be compassionate, kind, gentle, will still be superficial.
Now, if the mind can see the truth of all this, then perhaps it will discover quite a different state, a state of silence which is not self-projected which is not the outcome of any desire, compulsion, or fear. In the silence there is no activity of the mind, and therefore there is no continuity. That which is continuous is the result of time, it is a process of time. Time is the mind, the mind that desires a continuity. Desiring continuity in experience, the mind is made continuous through memory and such a mind can never find anything new, it can never meet reality, the unknowable.
So the mind is the result of time,. it is the outcome of memory, of knowledge, of experience; and can such a mind, being aware of its own total process, cease to project, and remain silent? In that silence, surely, great depths are known which the conscious mind can never experience and retain; because the moment the conscious mind interferes and takes pleasure in that experience, there is born the experiencer apart from the experienced, and so the division begins. There is then the conflict of the experiencer who is always pursuing that which is beyond himself. That is why it is very important, it seems to me, to understand this whole process of desire: the desire that is always creating the duality of the me who is the experiencer apart from the experienced, the thinker who is always dominating, controlling, shaping thought, pursuing the more pleasurable experience.
Seeing all this can thought which is a very complex process come to an end so that there is stillness of mind? In that stillness there are depths which the mind cannot possibly conceive; but a still mind knows those things. When the mind can experience without retaining, with out storing up the experience as memory, only then is it capable of receiving that which is timeless, eternal; and without a glimpse of that, life is a series of empty struggles, an everlasting process of conflict and misery. Understanding does not come through escape, but through constant watchfulness in which there is no condemnation or comparison. Condemnation and comparison are of desire. When it is free of desire, watchfulness becomes clear, simple; there is immediate perception without analysis or judgment. Being choicelessly aware, the mind comes unknowingly to that state where there is stillness; and then it is possible for reality to be.
Question: What significance has physical death in the life of the in- dividual? Is it not the great liberation from all our miseries?
Krishnamurti: Does death solve all our problems? And why is it that so many of us are afraid of death? The older we grow, the more anxious we become. Why? And does death, the coming to an end of the physical state, resolve our complex thoughts? Has not thought continuity? It may not continue in me, but thought is continuous; and thought which is continuous can never find release from its misery. So, being afraid of death, we have theories, hopes of a continuity; we say there must be reincarnation, that I must be born next life for a greater opportunity. I am not finished; and what is the value of all my accumulations, of the knowledge and experiences I have gathered, unless I can fulfil myself in the next life, or be resurrected in the future, or find a place in heaven? We are always afraid of the unknown, of the tomorrow, and so we set about finding ways and means of avoiding that finality. Or we reason logically, saying that everything comes to an end and is reborn: I die, I dissolve physically so that I can be born again in another form, or nourish another entity. Reasonably, logically, we pierce through the fear of death, and are satisfied. Or we are satisfied through belief in a future life, in something after death to which the mind can cling. So the mind is everlastingly seeking its own continuity; but that which is continuous is the known, and the known can never find the unknowable. That is our problem, is it not? In the midst of living we are dying, because we are the result of the known. We never for a moment put aside all the things that we know and become completely denuded of the past; we never allow the mind to be totally empty, consciously and unconsciously naked, inwardly stripped of all its experiences, of all its beliefs, of all its learning, so that the unknown can be.
After all, what is it that we know? Actually, what do you know? You know the way to your house; you have certain information, certain political or economic data; you know how to run a job. You know your name, your insurance, the make of your car; and you are a little bit aware of your own desires and appetites, of the experience and reactions which are the outcome of your conditioning. Beyond that, what else do you know? You know the everlasting struggle to be something: if you are conceited, proud, you try to be humble, and so on. That is all we know. We move within the field of the known, the known of pleasure and pain; and with that mind we try to convince ourselves that there is no death by inventing theories, the belief in reincarnation, in resurrection - all the innumerable illusions that the mind creates in order to escape from its own knowing quality. So while we are living, we are dying in the field of the known.
Surely, if you would find out what is immortal, what is beyond the mind, then the mind, which is the known, must come to an end; it must die to itself. You have read of all these things, or you have listened to me quite often; and yet the mind is continually seeking an answer, asking what lies beyond death. All the stupid societies thrive on your appetite to know what lies beyond; and when they tell you, you are satisfied, at least temporarily. But the real problem, which is fear of the unknown, is still there like a canker.
So, realizing that the mind can function only within the field of the known, cannot one remain completely and passively aware of the known without making a positive movement into the unknown? Which means, really, being open to death, to the unknown, the real. One carries on with the known as best one can and knows its limitations completely; and knowing its limitations, there is no projection into the future into the tomorrow. Then there is no fear of the unknown; then death is not something to be afraid of - which does not mean you have a new theory, a new explanation, that you must form new groups to discuss what lies beyond, which is infantile. But when you see the limitations of the mind, of the known, when you see that you are limited and are totally aware of it, consciously as well as in the deeper layers of your consciousness, there is a complete cessation of the activity of the mind; the mind as thought, as "I know", ceases. Then there is a possibility of the unknown coming into being. But you cannot invite the unknown: you cannot invite God, truth, or what name you will. When you do, it is already the known. What is known is purgatory, hell; the unknown is heaven. But the unknowable has no relation with the known; it comes into being only when the mind is completely still. Mind as thought must come to an end, must die, and only then is it possible for that which is eternal to be.


POONA 1ST PUBLIC TALK 24TH JANUARY 1953

As there are going to be only four talks I think it is important to establish the relationship between the speaker and yourselves. The attitude an audience generally has towards a speaker is: the audience listening to certain ideas of the speaker and the speaker carrying on with his ideas which he wants to translate to the audience. But unfortunately, that is not so where I am concerned. I am not a lecturer. I am not giving you a speech for you to either confirm or to contradict.
What we are going to try today is to think out the problems together if we can, because it is your problem as well as mine; and if you merely listen, either to criticize or to accept or to deny, it will be utterly futile, because that is not my intention. What we shall do during these four talks is to find out the truth of the problem together. You are not going to listen to the truth of what I say, from me, but we are going to discover it together. We, you and I, shall discuss, shall talk it over, shall think out the problems together. I think it is very important to bear this in mind; otherwise, there will be a discussion only on the verbal level.
So, if I may suggest, please listen, not in order to confute or to conform, but really to go into the problems that confront us and which are multiplied everyday. Together we shall find out the true answer. Please bear this in mind - together. It is your problem as well as mine. We are going to discuss, to fathom the truth of the problem. So with that intention, please listen.
It is important to know how to listen, not only to me particularly, but to anybody. It is important to know how to listen, because if we know how to listen truly, something extraordinary happens to us; because then without any bias, without any prejudice, we can go to the root of the matter immediately. But if we throw up a lot of arguments, concoct devices or contradictions to see who is correct and who is not correct and to carry on with our own particular idiosyncracies and ideas, then we will not discover the truth of the matter at all. We shall only be concerned with our own particular conclusions, with our own point of view. So if I may suggest, it is important that we should listen truly; because if we can know how to listen, the truth will reveal itself. We do not have to explore the problem; but if we know how to listen to the song of a bird, to the voice of another, if we can listen as to music without any interpretation or translation, it definitely clarifies the mind; so similarly, if it is possible, let us listen with that intention - not to confute or to conform, but to directly find out the truth for ourselves.
We see about us, in the world, innumerable problems created by society, by individuals; and in the solution of a particular problem we seem to find an increase of the problem, we introduce new problems. Immediately we solve any one particular problem like starvation or any other problem, economic or social or spiritual, we awaken, do we not?, to other innumerable problems. As we find that in the solution of one problem other problems come into being, the mind gets more and more involved in problems. There is never a solution, definite or final, of any particular problem but always the multiplication of problems. I do not know if you have noticed this in your daily life. You think you have solved something; but, in its very solution, you find half a dozen problems have come into being.
Now, is it possible to solve any particular problem totally without increasing it and introducing other problems? That is one of our main concerns in life because we have got so many problems in the world - economic, social, religious - the destructive wars, the relationship of people with one another, the way of thought, whether there is God or not, and so on.
We want to be loved, and also we want to love; we want to have the capacity to discover, to find out what is truth - truth which is not merely the hearsay of another, which is not learnt from the book, whatever the book may be. We want to know Truth ourselves, to directly experience Truth without interpretation.
We have got many many problems; the whole day is full of problems - what kind of action we should do, what kind of job we should have, the desire for fulfilment and, without knowing it, the continuous chain of frustration. To solve these problems we generally turn to somebody, to a book, to a system, to a leader, to a guru, or to some direct experience which we have accumulated ourselves. The desire to find an answer through someone - through a guru, through a book, through a political panacea, through following another - only leads us, if we observe carefully, to frustration. Is that not in the lives of most of us? Politically you have followed, you have been to prison, you have been carried away by the enthusiasm of freedom or nationalism or what you will; at the end of it all, what have you? You have the word freedom; but the word is not freedom.
You have religious books, guides, philosophers; you do many rituals; and through all this there is fear, there is frustration, there is the hope that can never be fulfilled, there is bitterness, there is anxiety. This is the lot of all of us.
And as we grow older with more and more experience, more and more living a life of frustration, we find, do we not?, that we are losing the essential thing in us, which is faith. What I mean by faith is not what you have been used to, namely the faith in the leader, faith in the guru, faith in the book, faith in your own particular experience. You may not believe in anything and it is quite right not to believe; if you do not believe, there is a possibility of discovering. But unfortunately, to be without faith leads to cynicism, leads to scepticism, to a life of superficial enjoyment, superficial activities, to doing good superficially. If we do not turn into cynics, we are active, doing good; but that fire which is so essential for creative thinking is denied, is destroyed. I think it is that thing, that fire, that we must find - not the answer to any particular problem, because answers to problems are comparatively easy.
If you are intelligent, if you have the capacity, if you have energy, then it is comparatively simple to study the problem. The perfect studying of the problem is the answer itself; the answer is not away from the problem. But to study, to find out the truth of the problem, you need energy, you need vitality; and that vitality and that energy is destroyed, when you are following somebody, when you are following your guru, when you are following your political leader or an economic system. All your creative energy is gone in following something; in disciplining your mind to a particular pattern of action. When the leader fails, when the leader dies, when something happens, you are left alone.
So it is possible to have that creative faith - if I can use that word - without identifying it with a particular pattern of thought? I am not referring here to the faith in a guru, in a book or in your experience, but to that faith that comes, that confidence which you have, through your own direct experiencing - not the experience of tradition, not the experience of your teachers, but your own direct understanding of the problem, your dealing with the problem energetically, and therefore having that extraordinary confidence, that capacity to discover the Truth of a particular problem. Surely that is the answer, is it not? Because without that we are not creative human beings. And that is what is necessary in the world at the present times - not leaders, not systems, not innumerable multiplication of gurus, but the capacity on the part of the individual to discover what is Truth for himself.
Truth is not yours or mine. It is not personal. It is something that comes into being when the mind is very clear, simple, direct and silent. It can only come in that state. You cannot pursue it. You try to pursue it when you are crippled with the anxiety to find an answer to a particular problem.
So, what we now need is the confidence or the faith in the discovery of what is Truth. We cannot discover what is Truth if our minds are conditioned. After all, the window through which we look at life is conditioned. We are conditioned as a Hindu, as a Mussulman, as a Christian, as a Buddhist - that is, we are conditioned to think in a particular way. The behaviour, the pattern of action, is already inculcated in us from childhood. So when we grow up, as we begin to experience, we experience through that screen of conditioning; this is an obvious psychological effect whether we like it or not.
We are never free to discover. We have so far tried one particular form of conditioning - Capitalist or Socialist. We now say, `That form is foolish; therefore, let us become Communists'. Becoming Communists is also another conditioning. Through any conditioning will you ever solve the problem? On the contrary, to solve any problem you must be free to think out, to experience directly that problem. And because we are so conditioned religiously economically, climatically, in every way, we are not free to look, to observe, to discover. We are bound, specially here in this country; we are incapable of thinking independently, freely for ourselves, without guides, books, leaders. Do please think about this, because that is what the problem is. Because we are image-worshippers, we have so many examples, so many heroes. Our minds are so crippled with imitation that we are incapable of putting aside all books and leaders, and of thinking out every problem for ourselves and discovering the Truth.
In discovering the Truth of any thing there is the feeling of thinking together. Do you understand the implication of that? So far, we have followed someone and in the very following we have created division. It is no use saying we are together in following some leader, because basically we are separated and therefore there is never a creative feeling of building together - that this is our earth, that you cannot live without me and I cannot live without you. That is the feeling that we have to build together and not that one political or religious leader, or one dynamic personality has to lay down the plan; the feeling that this is our earth, the feeling that this crumbled civilization can be brought together, rebuilt; the feeling that you and I together are building this civilization anew.
This feeling of `ourness' cannot come into being if you and I are not free to discover the Truth - the Truth being not yours or mine. It is only in the discovery of what is Truth that there is a possibility of the feeling that we are creating together, that we are living together, that we beautify the earth together. Please think about what I am saying. Don't just discard it thinking that this is also one of those speeches we hear occasionally. Don't brush this aside; because, this is the vital necessity at the present time.
We are in a tremendous crisis, whether we know of it or not. And in this crisis you cannot follow the old-fashioned book, or leader; you have to find the Truth in your own heart and you can only find it when your mind is unconditioned. As long as there is conditioning that makes you pursue, follow, create ideologies, worship; as long as there is the conditioning of the mind either as a Hindu, a Communist, a Socialist or a Capitalist or what you will; you cannot find the Truth of any problem. And it is only when you and I discover the Truth which is not personal or individual, that there is a possibility of bringing about a revolution which is not a revolution of ideas but of Truth. That is what is needed in the present times.
It is also important to find out what your relationship is to that Creative Reality, God, or what you will - names are of no importance. You cannot find that Creative Reality if your mind is clotted with ideas, with words that have no meaning. You cannot find it or discover it if your mind is incapable of pulling itself away from traditional thought.
Truth is not something made up of the mind. The mind cannot perceive Truth. Truth is not a product of the mind; on the contrary, as long as the mind is active, is trying to scheme out, to discover, to dig out, it will not find Truth. It can only find it when there is understanding that frees the mind, when only there is a possibility of the mind being very silent. A silent mind is essential, a mind that is very still, with a stillness that is not brought about by discipline, by coercion, by persuasion. A mind that is disciplined is not a free mind; it is a narrow mind, it is a conditioned mind; therefore, it is incapable of finding out what is Truth. But a mind that understands, that penetrates, that is capable of directly experiencing in action, in relationship, in everyday living, such a mind is capable of discovering the Truth; and it is that Truth that sets us free from our problems.
Here are some questions and I shall try to answer them. In answering them, I am not concerned with the problem, nor to find an answer to the problem. While listening to me, if you are looking for an answer, you will never find an answer. But if you know how to study the problem, how to look at the problem, then you will find the answer in the problem itself, not away from it.
Most of you, unfortunately, have got a schoolboy mentality, which is to find an answer. You are only concerned in finding the answer which is at the end of the book or the answer from a teacher, from a guru or from a system, from a newspaper, through a book; that is, you want to find an answer away from the problem, in a panacea, in a word, in a name, and you think you have solved the problem. So, in answering these questions, please bear in mind that we are not trying to find an answer. We are trying to understand the problem, and in the very understanding of the problem we shall find an answer. Then the answer is not separate from the problem. Then you do not have the answer which you are trying to live up to. Then the answer is in your hands, to make what you like with it or to destroy it. Please follow this point carefully; otherwise you will miss what I am talking about.
Our mentality is, especially at meetings of this kind, to wait for an answer. But what we are going to do is to think out the problem together, to see the Truth of the problem together, because there is no answer to a problem. Problems are created by our thinking, by our life, by our actions, and we want an answer outside our thoughts, our daily activity, our daily relationship; and so we are everlastingly waiting for somebody to tell us what to do. And as people are only too willing to tell us what to do, we call them leaders; at the end of our search, there is frustration, there is despair, there is bitterness; all our life is wasted; then disintegration takes place in our very being. So it is only in studying the problem that it is possible to find a true answer?
Question: In an underdeveloped and economically backward country like India which has just attained political freedom, problems of material reconstruction are obviously primary. What is your contribution to the creation of a new social order here? Krishnamurti: Now, what is the problem involved here? We want an economic way of life, a new pattern of action, a new relationship between human beings in the economic field - specially in a country which has recently attained freedom, in a so-called underdeveloped country where there is overpopulation, where there is not enough food for the whole of the people, where there is a superficial revolution but not a fundamental revolution, where there is merely an exchange or rather substitution of leadership and not fundamental radical revolution in the ways of life or in the outlook. We say we want to create a new social, a new economic order, without radically transforming ourselves; we want a radical answer. Do you follow?
The questioner asks what my contribution is to this. He wants an answer, an economic panacea, a system for this country. Now, can you, as human beings living in this world of reality, be ideologically free and independent of any other country? Are not your economic relationships based on and related to other countries? So, there is no answer to the economic problem independently, apart from other countries.
So, the first fallacy is to want economic freedom, an economic solution for the people living in this country apart from other countries. The problem is rather confused, it is much deeper than the economic solution or reconstruction of this country. It is the problem of all human beings living together on this earth. Sirs, don't nod at me; that means absolutely nothing. What we need is a revolution - not an economic revolution, not a new economic order, not a revolution of ideas nor that of substituting one system for another, but a fundamental revolution in our thinking.
The questioner wants to know what contribution I have to solve the problem of food, as food is the primary, important thing. Now, at which level, from what point of view, are we, you and I, approaching the problem? We all admit that food is the primarily important thing; without food, you and I cannot sit here. The problem of food is primary and it must be tackled immediately. But, let us study and understand this problem. We said that food is of primary importance. But is it really the primary necessity for the individual? Is there not something else much deeper?
You may have food, but have you solved the problem of human relationship, which is of primary importance? That is, you may have food, you may organize economic safety for every individual; but in bringing that about, you may lose yourself, you may no longer be free. That is what is happening in the world, Sirs.
In considering food as the primary important thing you hand over to a person or to a system your freedom, your capacity to think freely and independently and to discover what is Truth; and in that very process, you become slaves, and the capacity of creative being is destroyed. To put it differently, the primary necessity is not food. The primary necessity is for each individual to be creative. If the mind is assured of being creative, then nothing else very much matters. Then our emphasis is not on food, not on an economic plan or system, but on something else which will bring about the economic security of mankind.
Each one of us is ambitious. You want to be something in this world. If you are a clerk, you want to be the manager, the chief Executive, the Director; if you are a clerk in a court of law, you want to become the judge. You want to keep on climbing and climbing. So, as long as there is ambition, the desire to be somebody in this world, you are going to destroy any economic plan for the security of mankind. Therefore, so long as the urge to be somebody, to be great, to fulfil, to have a name, position, prestige, power, is the drive, then the primary necessity which is food will not come into being. Sirs, this is proved over and over again; it is not my own invention. When you observe this fact, you do not lay emphasis on food as the primary necessity; but you realize that there must be a fundamental revolution in our thinking for this necessity to come into being. You must do away with your communal divisions, castes and all the narrow petty-mindedness of human beings; there must be no nationalism, no artificial distinction; it is only then that there is a possibility of the primary necessity of mankind being fulfilled.
Therefore, the revolution for economic well-being must be inward and not outward. Do you agree to all this? Yes? But you say you cannot have fundamental inward revolution, because you have not the vigour, you have not the self-reliance; because you are exhausted; because you have done so many foolish things in your lives, followed so many leaders, teachers; because mentally you say you are exhausted. This inward revolution in which the mind is not seeking fulfilment through any ambition, requires a great deal of inside research, inward understanding. This means the setting aside of any particular ambition to discover and to solve this primarily important issue - which is, that everyone on the earth can have food, clothing and shelter. That is only possible when there is a feeling that this is our earth, that we are responsible for the whole of mankind. That is only possible when everyone of us is not struggling, achieving to be someone. Sirs, this is the fundamental revolution which will produce your new social order.
Question: Scientific inventions have turned from a blessing to a curse to humanity. Can you not help mankind to escape from the criminal folly of its cleverest and most powerful men?
Krishnamurti: Sir, it is your responsibility, is it not? We know the world; if we are not very wise, it is going to destroy itself. There is a super-hydrogen bomb which has been recently exploded and which in its explosion totally vapourised. Probably you have read about that terrible invention. War seems to be the perpetual occupation of civilized man. Now, how are we going to solve this? Inventions are necessary. Atomic energy may be used for producing the necessities of mankind; it may be the cheapest power and so on. But we must find out why men want to destroy each other, why we want to kill somebody else; that is the problem, not scientific inventions. Because the more we can discover about the scientific use of nature, the more we shall be free to enjoy. to look at the trees, the sky, the birds, the running waters, the sunset.
So it is not the fault of science. We must see why it is that you and I want to kill our next door neighbour - the Russian, the American, the English or the Mussulman. Why? That is our problem. Why do we hate, why do we create enmity, why have we no love? If we can really go into it, if we find out what it means to love someone, then probably we shall prevent wars.
One of the fundamental causes of war, we are told, is economic. But, much more than that, the fundamental cause is `the belief in something.' When I believe in something, I want to convert you to my ideas; and if you do not agree with me, I am going to liquidate you. You have a panacea, you have a system, you have the Bible or a book of Marx with truths, high dogmas, disciplines; and if I do not agree with your way of thinking, if I do not believe in God as you believe, then you destroy me. It is that thing that we must understand, why we create enmity between each other.
Is not so-called religion one of the causes of enmity? Please do consider it. Do not brush it aside. You believe that you are a Hindu, and I am told from childhood that I am a Mussulman. I do certain rituals and you don't do certain rituals. So belief, rituals, divide us, do they not? You are a Brahmin and I am not. You believe in the only saviour - in Marx or in Jesus or in Buddha; if I disagree with you, you are going to push me aside.
So you see, fundamentally, one of the causes of enmity between men is `belief', and belief projects. I want some kind of security in life; I have money; I have position; but I want deeper security. So I project out of my mind the desire, the urge which compels me to find security in some super-idea, some super-man, some super-convictions or super-conclusions. So out of my very desire, I create belief, the idea of security, the idea there being God or no God; and to that my mind clings. So it is my belief which gives me a sense of security, of certainty; and I say that it is `my' urge, that it is `mine', because you are isolated from me by your belief. Gradually, out of all this, division or antagonism comes into being; you are an Englishman and I am a Negro; you are a Capitalist, I am a Communist. So, belief, the desire of the mind to be secure in some conclusion, in some conviction, is one of the causes of enmity.
Love is not a thing of the mind. I wonder if you love your children! I doubt it very much, because if you did, there would be no war; because if you love, you would not create in the mind the division of Hindu and Mussulman; if you love, you would, have no division of clerks and managers and so on. If you love the child, you would help him to grow into an intelligent human being without any conditioning so that his intelligence can pierce through all the conditioning of life.
So the cause of war is not outside of us but in us. We preach non-violence; we have ideals of brotherhood; we use so many words without much significance. The idealist is the worst warmonger. (Laughter). Sirs, please don't laugh. The man who preaches brotherhood is not brotherly; that is why he preaches brotherhood; the man who is brotherly does not talk of brotherhood. When a man has the ideal of brotherhood, it means he is not brotherly and he is going to be, some day, brotherly. We have developed a philosophy of postponement and an ideal; and the man who preached an ideal obviously is not that which he thinks he should be. It is only when we understand what we are in actual fact, not theoretically but actually, that there is a possibility of freeing ourselves from enmity.
We have to see the truth, how mankind is dividing itself by various theories, dogmas, principles, philosophies, beliefs; how each one is trying to fulfil, trying to become something in this world; and how this is the real cause of war, of destruction, of degeneration. But we do not want to face that; we want economic safety; we want outside conditions to be altered without radically, fundamentally bringing about a transformation in our own thinking, in our own feelings. It is only when we see this truth that there is a possibility of stopping wars, of seeing that the inventions which can be the means of appalling destruction do not bring greater misery and havoc to mankind.
Question: Your denunciation of all discipline would only lead young people to the already rampant cult of body-worship. Until all desire is sublimated, is not some form of self-control absolutely essential?
Krishnamurti: Sir, let us go into this problem very carefully and see the truth of the matter. First we must take things as they are: that the world has gone crazy about sensate values, that this so-called body worship, the cinemas and so on, is cultivated. And knowing that, you say we must discipline ourselves, we must control ourselves.
Now, what is meant by discipline? First let us understand the word, the implication of that word, and then we can approach the problem. What do we mean by discipline? Obviously, it is a process of resistance, is it not?, a process of controlling one desire by another desire, a process of conformity.
I think this is the only way and I must conform to it - to the social pattern or to my elders, or to the guru or to the political party. I must suppress what I think or what I feel, and I must conform to the system, to the plan laid down by the party. I must not deviate, I must not think differently, because what the system says is the absolute; the system may be changed by the leader tomorrow, but in the meantime I must conform to it. This is one attitude, which is conformity, resistance, either sublimation or substitution. We mean all these things when we talk about discipline.
What happens when we have disciplined? What has happened to you when you have followed a guru and disciplined your mind and heart to a pattern laid down by him? What has happened to your mind? You are no longer a living, vital entity; but you have a mind that is completely disciplined, controlled, remoulded; and behind that moulding, there is fear - fear of what the public will say; fear of not following the party, the leader; fear that you might lose your job; fear of going wrong. At the back of discipline which is. to resist, to conform, there is fear - fear of what your parents will say, what your wife, or husband or guru will say; what will happen. So the basis of discipline is conformity, resistance or substitution; and behind that, there is fear.
Now, how can the mind understand the problem of conformity, which is imitation, as long as the urge is fear? Do you understand? What is vital is the understanding of the process of fear and thereby being intelligent - which does not mean to either conform, resist or find a substitute. It is an obvious fact that discipline destroys intelligence. Every teacher in a school disciplines. Because he has so many children to deal with, he must discipline, he must frighten them; and so he begins to discipline, to control; and thereby, he destroys intelligence - intelligence being the freedom to discover what is truth in every part of our life, from childhood upwards.
So discipline does not bring intelligence. You can only have intelligence when there is freedom, not fear. And a mind that is disciplined can never discover what is Truth - which means, a mind that is the outcome of fear can never find what is love. Please understand this, please see the Truth of it.
Do not say what will happen to me if I do not discipline myself. What has happened to you up till now? You are supposed to have disciplined yourself till now - at least you say you are disciplining yourself. Where are you? You are everlastingly struggling with what you should be and with what you are.
Why not put aside the ideological theory as to what you should be, which is not a fact, which has no truth in it. The fact is: what you are now. Why not understand what you are? The understanding of what you are does not demand discipline; on the contrary, you can investigate, go into it, search out the truth of it. But you see, most of us do not want to understand what we are; we are always seeking what we are not; we are always running after what we should be, hoping thereby to escape from what we are. The understanding of what we are is the only fact, the only reality; and in that understanding you will find out the infinite truth that `what is' is, and that `what is' is never static. But that requires a mind which is not burdened by fear, which is not crippled by ideas of dis- cipline or with what my father will say, what my mother, my guru, society is going to say.
Discipline prevents intelligence. Intelligence is the outcome of freedom from fear. But you see, you think you should not be free from fear. You think that fear keeps man on the true path and that therefore you must discipline your child not to rebel against you, and you teach him what you think is truth. So you begin to condition him through fear; you want him to conform to the social pattern of your society. So gradually you instil fear in him and thereby destroy his intelligence. That is what is happening to most of us, is that not so? Cleverness, erudition, being capable of argument, of quoting - those are not the signs of intelligence. A man who is intelligent is without fear. Fear is not to be dispelled by any compulsion or by any conformity. Fear is a venom that slowly works in your system, destroying clearness and clarity of perception.
So when you look at the problem of discipline, you will find that discipline is not important, and that what is important is to understand the process of the mind, the process of behaviour not only in yourself, but all about you. The understanding of yourself is essential. The understanding of yourself is not the withdrawal from life, to become a hermit or a monk. You cannot understand yourself in isolation; you can only understand yourself in relationship with another, because to live is to be related; and to understand yourself, you have to use the mirror of relationship, and that requires an enormous competence, not fear, not the mind which says, `This is wrong', or `That is correct' - that is a schoolboy mentality; it is immature thought that is always condemning justifying.
So what is important in this question is what we mean by discipline. An intelligent mind does not need discipline; it is disciplining itself all the time - that is, it is observing, adjusting; it is never in the rigid frame of what you call discipline. Sir, a creative mind is the most disciplined mind - not with the discipline which is the outcome of fear, but that discipline which comes with the mind that understands, that is constantly aware of its actions and of the movements of its own desires. Such an awareness does not demand discipline. It is only the lazy, crippled, disintegrated mind that is afraid to grow; therefore it says, `I must discipline, control; I must be this and I must be that or I must not be that; such a mind can never discover what is Truth. A disciplined mind can never discover what is Truth.
A disciplined mind can never know what is love. So we never know what love is. We only know the sensation of sex or of the vanity of being loved or of loving. We do not know what love is. Love is not a thing of the mind. Love is not the outcome of a cunning device which believes, which limits itself, or which is afraid. Love comes into being only when the mind understands the ways of envy. When it understands the ways of its own fulfilment, when it understands its desire and the fear of frustration, when all these have ceased, then only that thing which is not merely a sensation but is the quality of love which will solve all our problems, comes into being.
January 24, 1953


POONA 2ND PUBLIC TALK 25TH JANUARY 1953

Perhaps in considering the problem of suffering and pain we shall be able to find out directly for ourselves the full problem of a conditioned mind. We are not discussing merely the various forms of suffering - physical, psychological or psycho-somatic - but the problem of suffering which is surely linked to the question of the conditioned mind, the mind that is incapable of comprehending the whole, the total, the mind that is only concerned with the particular, with the limited, with the part. Perhaps if we can understand that, not merely speculate on what the whole is and thereby project in words, but perhaps if we understand the whole, the total, there is a possibility of overcoming sorrow, of being free from sorrow.
Our outlook, our approach generally is through the part to the whole, and we hope to understand the all through the part ; that is, we hope that through the part - the part being the `me' - we can comprehend our suffering, our relationship to the world, our attitude, our pain, our frustration; through the part, the `me', we hope to comprehend the whole complex problem of living. After all, the `me', the mind, is the only instrument you and I have; and that mind is so conditioned, so specialized, that it is capable of only thinking in conditioned values, outlooks, actions; and we hope that through the understanding of the part, of the `me', we shall comprehend the whole. The whole is not a theory, not a speculation, not what some teacher says, not some idea of a state, not some idea of God or of a state of being. But the direct experiencing of the whole, not speculatively but actually, may be the ultimate release from man's suffering.
Because we, you and I, are conditioned, totally conditioned by our thinking, our mind is incapable of comprehending `the whole' of which we do not know. All thinking is conditioned; thought at whatever level you may place it, is conditioned. You do not want to admit that. You think there is a part within you, which is not conditioned, which is above all the influences that bring about conditioning - the climate, the religious, the social influences; the education; the memory; the experience. You think that that something is beyond all conditioning and that it is not `the me'. But, when you think of that state which you say is unconditioned, that very thinking conditions; and also that thing which is beyond all conditioning is still conditioned if it is related to thought. This is not merely a speculation, a cunning argument.
If you can go into this question of the conditioned mind, you will find out that there is no part of thought, which is not controlled, conditioned. Perhaps that very conditioning is the source from which all suffering begins and ends. Perhaps if we can go into it, if we do not remain at the verbal level - you know what I mean by the verbal level: the mere thinking about it, the mere speculating whether the mind can ever be unconditioned - if we can understand it, then in that understanding we shall discover a great many things.
First if we are at all aware, if we are observant of the state of our own mind, we realize that thought is conditioned, that there is no thinking apart from conditioning. If we admit that, if we realize that, then there are different ways of approaching the problem. That is, I admit that I am conditioned and that there is no possibility of unconditioning the mind at all; then I attempt to modify the conditioning, to change the condition by being no longer a believer of certain ideas or ideals; but in this process, I get conditioned to accept other ideas or ideals. So there is a progress in conditioning, and that is what most of us are concerned with. We want to progress socially, economically, or religiously, or in our relationship with one another, in being conditioned or better conditioned; and thereby, we admit that all suffering can never come to an end and that there can only be a modification of suffering, various forms of escapes from suffering.
But when we know, when we are completely totally aware that our whole thought is conditioned and there is no part of it unconditioned, then there is a possibility of finding out if there is anything beyond the mind, beyond the projections, beyond the fabrications of the mind. I think this is a very important point; if you can really go into this, if we can really, actually experience it as we talk, then there may be a real solution to all the innumerable problems that we may have, the chief of which is sorrow, pain - not only bodily pain, but the greater involvements of psychological pain, the inward struggle, the conflicts, the frustrations, the despair, the hope.
So what is important is to find out, to actually experience - if there is a state which is not conditioned - the total, the whole which is not conditioned, which is not controllable by the mind or projected by the mind. All our answers - social, economic, or religious - are sought by a mind that is conditioned and therefore, whatever it is, the answer will be progressively conditioned, never beyond conditioning. That is, instead of worshipping the word ` God', we now worship the word `State', and by using the word ` State', we think we have made tremendous progress. Or if we do not like the word `State', we take the word `Science' or the word `Dialectical materialism' as though that is going to solve all our problems. That is, we are always approaching the solution of all our problems with a conditioned thought.
Thought is always conditioned, there is no thought which is not conditioned. As I said, you may comprehend the highest self, sublimely and at the highest level; but it is still conditioned. When once we realize it, not theoretically but actually, when we watch the operations of the mind, we see how the mind is constantly thinking always with the background and how there is no thought without memory, there is no experience without memory, without the process of recognition and therefore the contradiction of that. That is the state we know, and we approach our problems from that point of view. But, I do not think our problems can ever be solved in this way, by merely approaching the problem from a particular point of view. The problem can only be solved when we comprehend the whole, and the comprehension of the whole is not possible as long as thought, the idea, is functioning. Do please think about this, not when you go home, but actually as I am talking to you.
The difficulty is that most of us translate or interpret or compare what we hear. Do you follow? You say that is what the Upanishads said, that is what that phrase in the Bhagavad Gita meant; so, you are interpreting, you are not understanding; so, your knowledge becomes a hindrance to direct experience. Therefore there must be suppression of knowledge, the putting aside of all knowledge - I am not talking of the knowledge of how to build a bridge, which is essential; I am not talking of becoming primitive, which would be absurd - the putting aside of all knowledge which is comparative, the knowledge that interprets what others say. This interpretation, this translation indicates a form of self-fulfilment, the desire to be always sure, always certain; therefore the mind is always comparing, saying, `that is what the book says; and the very statement, the very translation has put an end to further experimentation, further study.
The mind must surely be in a state of complete uncertainty - that means, in a state of complete inaction, of not knowing; a mind which is not saying, `I know', `I have experience', `It is so'. A mind which says, `I know', is incapable of solving any complex problem of living, because life is moving because life is not stagnant. You may translate life, you may interpret it as a Socialist, as a Communist, as a dialectical Materialist, or what you will; you may translate it and thereby hold it in the words of explanation; but the Reality is a living thing, and that living thing cannot be approached through the particular which is thought. Please do see this, and Reality will reveal itself to you. If you are real- ly listening to it, you will do an extraordinary thing: it will break down immediately the conditioning of the mind, and then the mind will be capable of being so alert, so watchful that `the whole' is then not something miraculous, not something beyond the mind. That whole, that totality will be experienced only when this whole process of conditioning is understood and when you actually realize that through a conditioned thought there is no solution to any of our problems. When you have an experience of that kind, when you have the perception or the experience of the whole, then there is a tremendous inward revolution which is the only revolution - not the economic revolution which is merely progressive thought, conditioned action.
And so we have to approach all our problems realizing that our thought is conditioned. Do what you will, gather psychological knowledge, read all the sacred books of the world; if with that knowledge you approach the problem of life which is ever living, never static, you will never find an answer. But if there is the experiencing of the whole with the comprehension of the whole, where the conditioned mind is realized, then with that understanding of the whole, every problem can be solved, not in terms of progressive conditioning but in the complete cessation of that particular problem.
As I said yesterday, there is in this world of so-called progress more and more sorrow, more and more destruction, misery, suffocation, frustration. You may not be aware of it because your nose is accustomed to the grinding stone of everyday routine; but if you are at all aware, you will see that this is the process of existence: everlasting frustration without any end; and the more you seek fulfilment the more there is frustration. In self-fulfilment, in the desire to fulfil, there is further desire, further misery; because the source of your action, the impetus of your action is self-fulfilment - fulfilment in your son, in your family, in the nation, or in the society - the desire to fulfil and the resulting action bring about frustration. When there is frustration, there is despair. So the mind is seeking a way of hope through the State, through God or something else, through which it can fulfil; and so we are caught in that chain again.
So if there is to be an action which is not of a particular system, of a particular theory, if there has to be the action of togetherness, of you and me, which is not the action of fulfilment, there must be the understanding of how the mind is conditioned. The liberation of the mind from its conditioning is essential; then there is cooperation and there is action of `ourness', not of yours or mine. That is Truth. All this requires naturally a great deal of observation. This you cannot buy in books. This is real meditation - not the meditation of controlled thoughts, not the meditation that is only the narrowing down of thought, but the meditation of extensive awareness. Extensive awareness is the awareness of all the processes of thinking, being aware of how the mind is operating, of every reaction, every experience, every infringement of life, being aware of how the mind works at every moment, being aware of every response without shaping it, controlling it, guiding it, disciplining it. In that state of extensive awareness, the mind becomes astonishingly still, the mind is no longer concerned with achievement, with self-fulfilment, with being or not being. That state of stillness is not compelled or disciplined. It is the state of being, which is not of the mind; and therefore the mind is quiet, still; and in that stillness, that which is `the whole' is comprehended.
Question: Common men and women like me are mostly concerned with their immediate problems of famine, unemployment, illness and conflicts; how can I give my real attention to the deeper issues of life? All I seem to be seeking is relief from the immediate calamities.
Krishnamurti: We all want immediate relief from our calamities. We are all common people, however high we may be placed - bureaucratically, socially or religiously. There are these little calamities of everyday life, the jealousy, the anger, the anguish of not being loved, and the great ecstasy of being loved; if you can understand these little things of life, you can see in them the workings of your mind; it does not matter if you are a housewife cooking three meals everlastingly through the rest of your life, being the slave to the husband, or if you are the husband being a slave to the wife. In that relationship of pain, of pleasure, of calamities, of despair, of hope, at the very superficial level, if you begin at that, then you will find - if you can observe, watch, wait, be aware, without condemning, without judging - that the mind goes deeper and deeper with the problems; but if you are only concerned with the aspect of getting away from the particular problem, then your mind remains at a superficial level.
Let us consider the problem of envy, because our society is based on envy. Envy is acquisitiveness, greed. You have, I have not; you are somebody, I am nobody and I am going to compete with you to become somebody; you have more knowledge, more money, more experience, I have not. There is this everlasting struggle: you always going on and on and I always falling back; you are the guru I am the disciple or the follower; and there is the vast gulf between us; you always ahead, I always behind. If we can see, there are immense implications in all these struggles, in all these efforts, in these sufferings, in the little illnesses and other little things of everyday life. You do not need to read all the Vedas, all the books; you can put all of them aside, they have no importance; what is important is to see actually and directly, in these little things of life, things that are implied differently. After all, when you observe the beauty of a tree, the bird flying, the sunset on water, they tell you a great deal; and also when you see the ugly things of life - dirt, squalor, the despair, the oppression, the fear - they also reveal a fundamental process of thought. But we cannot be aware of all that, if the mind is merely concerned with escapes, with a panacea, with avoiding the discovery which exists in all relationships.
Unfortunately, we have not the patience, we want an immediate answer, our mind is so impatient with the problem. But if the mind is capable of observing the problem - not running away from it, but living with it - then that very problem begins to reveal its extraordinary quality. The mind gets to the depth of the problem and so the mind becomes not a thing pushed around by circumstances, by calamities. Then the mind is like a pool, like rich water, quiet; and it is only such a mind that is capable of stillness, of calmness, of peace.
Question: Faith in dialectical materialism has released a flood of creativity in New China. Faith in religion seems to make men smug and other-worldly. Can the kindliness of a spiritual way be combined with the dynamic action of the materialists?
Krishnamurti: It is comparatively easy as you must have noticed, to create enthusiasm for the State, for freedom, for peace or for war, and to identify ourselves with the State, with God, with an idea. That is, to forget oneself - through the idea of the State, of God, or material dialectism - or rather to fulfil oneself, is comparatively easy; that gives you an astonishing enthusiasm, a capacity. How do you think wars are fought - the wars that demand ruthless murder, that encourage enmity, endurance, sacrifice, the putting aside of all one's responsibility and going out to the front to kill? For that, you must have astonishing enthusiasm, energy, drive, hatred, and the so-called love of the country which makes one fulfil in that particular action. Therefore, there is no problem for such a man. He is living. Similarly, the identification with what we call God, the State, the identification with the idea which is considered bigger than `the me' obviously gives one an astonishing energy and creativeness. And the same is the case with religion; if I am at all so-called religious, it also gives me great faith, capacity, drive. You have it all in this country. When you were struggling, fighting for freedom, you could do anything.
The struggle for freedom is self-fulfilment; the country with which you identify yourself is the means of escaping from yourself. The struggle, pain, suffering to create a new world, a new India, is an artificial means of self-forgetfulness. They are all fulfilment in various ways, of the `me'. And they all give extraordinary temporary energy, a release of enthusiasm. But behind it, there is always the `me', the `I', seeking everlastingly to fulfil; and the fulfilment, the desire to fulfil brings conflict.
Religion, as you know it, as you practise it, is a dull routine, a dead thing, because it is bound by tradition, by what Sankara or Buddha said. So the mind creates what Sankara meant, what the Bhagavad Gita meant, and that meaning is the way through which you fulfil. So your interpretation, your commentaries become extraordinarily important. There is a false creativity which comes into being when you are fulfilling; but that is not creative; that is merely progression in calamity, progression in conditioned thinking. But there is an activity which is far beyond and above this urge of self-fulfilment; and that activity comes only when the desire to fulfil in different ways has come to an end.
Do think about all this, Sirs. Don't just agree or disagree. The actual listening to experience is an essential thing. That will give you an untold energy, a life in which there is no hurt, in which there is no enforcement, no enforced slavery. That gives rise to a creativity in which there is not the `me' that is fulfilling.
The `me' identifying with the State or with a particular system brings calamity; that brings position, that brings enmity, that brings hatred. If you identify yourself with a particular caste, won't you feel astonishingly enthusiastic to maintain that caste and struggle and fight to destroy other castes? So, similarly, mere identification with the larger is not the problem, nor is it the solution to the problem. See how, again, our mind moves, hoping to understand the whole through the part. We think the whole is the State, the Community, the nation or an ideal. The whole is none of these things, because they are projections of thought, and thought is always conditioned. That is why, through religion or books, you cannot see the whole.
The discovery of the experience of the whole can only be understood and experienced when the mind is completely assured that it is conditioned. Then the mind which is the centre of the `me' everlastingly seeking fulfilment and therefore escaping through enthusiasm, realizes that it is incapable of movement in any direction, and becomes still; then in that stillness there is an activity which is not merely producing, inventing, but which is creative. That creativity is essential in each of us to break the source of mischief, of misery and destructivity. You and I are ordinary human beings; but if we discover this creativity, then this world will be our world, you and I building it together, you and I acting together, creating a world in which sorrow, pain and star- vation have come to an end. But without that Creative Reality, all other creation is merely progression in misery, progression of conditioned thought.
Question: As a man thinks so he becomes. Is it not essential to know how not to be at the mercy of one's own evil and wayward thoughts?
Krishnamurti: First, the questioner begins with the quotation, `As a man thinks so he becomes'. Is it not very odd that we cannot think of any problem directly? We have innumerable quotations to support our theories - what the Bhagavad Gita, Marx, Sankara, Churchill or Mao Tse Tung have said. Our mind is incapable of looking at anything directly and experiencing a thing directly. Quotation-knowledge has destroyed our capacity to find out the truth for ourselves. (Laughter) Yes, Sirs, you laugh and you don't know the misery behind that laugh.
Now, your mind is crippled; and the mind that is crippled is not capable of being free. It is only free when it realizes it is crippled; then there is a possibility of doing something. A mind saying `I am not crippled', `I am full of knowledge', `I am full of quotations of other peoples' ideas', is incapable of the discovery of what is Real. The man with such a mind is living at a level of `second-hand'.
Now the next part of the question is, `Is it not essential to know how not to be at the mercy of one's own crazy, evil and wayward thoughts'? In this question, there are two things involved. He says, `How can I remain, free from evil thoughts, evil and wayward thoughts'? Please follow this closely because it is very important, because if we can really see the significance of it, go behind the words you will discover something. Don't follow me merely verbally - which is, don't merely listen to the words and the vibrations of the words - but go into it.
Is there the thinker, the one apart from thought, apart from the evil, wayward thoughts? Please watch your own mind. We say, `There is the `I' who wants to remain apart from the evil, apart from thoughts which are vagrant, wandering'. That is to say, there is the `I', the `me' which says, `This is a wayward thought', `This is an evil action', `This is good', `This is bad', `I must control this thought', `I must keep to this thought'. That is what we know. Is the one, the `I', the thinker, the judger, the one that judges, the,censor, different from all this? Is the `I' different from thought, different from envy, different from evil? The `I' which says that it is different from this evil, is everlastingly trying to overcome me, trying to push me away, trying to become something. So you have this struggle, the effort to put away thoughts, not to be wayward.
We have, in the very process of thinking, created this problem of effort. Do you follow? Then you give birth to discipline, controlling thought - the `I' controlling the thought which is not good: the `I' which is trying to become non-envious, non-violent, to be this and to be that. So you have brought into being the very process of effort when there are the `I' and the thing which it is controlling. That is the actual fact of our everyday existence.
Now, is the `I' who, is observing, the observer, the thinker, the actor, different from the action, from the thought, from the thing which it observes? We have so far said that the `I' is different from thought. So let us keep to one thing - that is, the thinker is different from thought. The thinker says, `My thoughts are vagrant, evil; therefore I must control them, shape them, discipline them'. In that process, that has been brought into being this whole problem of effort and the negative form `not to be'. Please listen to what I am saying, and don't interpret; if you will listen carefully, you will see something extraordinary coming out. As I said, you have brought into being the effort in different forms, the negation and assertion; that is our daily life.
But is there a difference between the thinker and the thought? Please find out. Is there? That is, if you don't think, would there be an `I'? If there was no thought, no idea, no memory, no experience, would there be the `I'? You say `I' is the higher self, the thing which is beyond thought, which is guiding you, which is controlling you. Now, if you say that, again examine it; don't accept it. If you say that, then the very entity that thinks about the Atman is still within the field of thought. The thing that is capable of being thought about is still within thought. That is, when I think about you, the particular name I know, when I recognise, you are already within the field of thought. Aren't you? So, my thinking is related to you. So the Atman or the higher self or whatever word you use, is still within the field of thought. So there is always a relationship between the thinker and the thought; they are not two separate states, they are one unitary process.
So there is only the thought which divides itself into the thinker and the thought, and brings the thinker into prominence. That thought creates the `I' which becomes permanent because, after all, that is what it is seeking - security, permanency, certainty in my relationship with my wife, with my children, with my society; always the desire to be ever certain. Thought is desire; so thought, the desire seeking certainty, creates the `I'. Then the `I' is enclosed in permanency. Then that says, `I must control my thoughts, I must push away this thought and take on that thought', as though that `I' is separate. If you observe, the `I' is not separate from thought. That is where the importance comes of really experiencing this thing, in which the thinker is the thought. That is real meditation, to find out how the mind is everlastingly operating in dividing the thinker and the thought.
The whole total process of thinking is what we are concerned with, not the `I' which wants to look, which is creating, dominating, subjecting, sublimating thought. There is only one process which is thinking. The thinking which says; `That is my house', has behind it the desire for security in that house. Similarly when you say `my wife', in that thought there is security. So the `I' is given prominence in certainty. There is only a process of thinking and not the `I' separate from thought.
So when you realize that, when this realization, this understanding comes, what happens to the thoughts which are vagrant, wandering going all over the place like a butterfly, like a monkey? When there is no censor any more, when there is no entity which says `I must control thought', then what happens? Please follow this, Sirs. Then, is there such a thing as a wandering thought? Do you follow? There is no entity which is operating, which is judging; therefore every thought is a thought in itself, not to be compared as good and bad. So, there is no wandering or wavering.
The wandering thought exists when thought says, `I am wandering, I must not do that, I must do this'. When there is no thinker, the entity which says that it will control thought, then we are only concerned with thought as it is, not as it should be. And then you will find the beauty of really observing every thought and its significance; because then there is no such thing as a wandering thought. You cut away the whole problem of effort, because you cannot come to Reality through effort; effort must come to an end for Reality to come. You must be capable of receiving. It is not a reward or a punishment. It is not a reward for good deeds. Society is concerned with your respectability but Truth is not.
For Truth to be, thought must be silent. Thought must not seek re- ward or punishment, it must not be concerned. Only in that state of mind in which there is no seeking, does Truth come into being. Truth that is seeking is not truth at all, it is only the self-projected voice of self-fulfilment. So, when you see all this, when you see this whole picture of how the mind operates, then there is no thought to be controlled, to be disciplined; then that very thought has significance; there is an observation of the thought as the observer watching thought, which is very difficult to experience, very arduous because that requires extraordinary perception and peace of mind. Every thought is the result of memory - memory which is but a name. After all, you think in words; your thought is the outcome of memory; memory is formed of images, symbols, words. So long as there is the `projection' there must be thought. So a man who is concerned with the understanding of thought understands the whole process of naming, terming, remembering, recognising. Then only is there a possibility of the mind becoming thoroughly still. This stillness comes with understanding. Then Truth may bless that individual, may come to him, may set him free from all problems; and then only is there the creative being, not the man who paints, writes a poem or works ten hours a day.
Question: Nama-Japam is the most effective means of quieting the incessant wanderings of the mind. Why do you object to these preliminary exercises which help the seeker to turn away from the fleeting shadows of existence?
Krishnamurti: What most of us want to be is to be hypnotized by words, by sound. We want to be quiet and so we invent words or take a drug that will temporarily quieten the nerves.
If you are only concerned with the superficial quietening of the mind, Nama-Japam does quieten the mind, the nerves, by the repetition of words. Instead of repeating Nama-Japam, just repeat `two and two make four' several times, and your mind becomes very quiet (laughter).
Please follow this. The mind wants a vocation in which it cannot be disturbed. After all, that is what most of you want; you do not want to be disturbed in your job, in your relationship with your wife, with your neighbour; you want to be assured of your income; you want to be assured of your life; you want rest; you do not want to be disturbed politically, religiously. Only if you are hungry, if you are starving, then there is disturbance. The man who starves will somehow acquire a state of non-disturbance. After all, tyrannies and concentration camps are filled with those people who are disturbed. So doubt becomes a hindrance to a man who is seeking. That is what your religion says; that is what your politicians, your leaders assert. So the mind does not want to be disturbed, and so it turns to various resorts to quieten the mind.
After all, contentment is the thing essential for quietness. There must be the watching of mind and heart, of what is truth - not the ultimate truth, but truth in the everyday movement of life, the truth of thinking. It is necessary to be watchful not just go to sleep by some repetition of words. Truth is not something ultimate; it is to be found every minute of the day. Truth is not something which is accumulative, which is tied up and thereby becomes time. That which is caught up in time is not the Truth; it is memory, and that memory says, `I must not be disturbed; `I had a most beautiful experience of reality, of God, of the sunset' or `the joy of fulfilment; `I had a certain desire', `I must not be disturbed'.
So the mind is everlastingly seeking a way in which it can remain quiet, in which it can function in a habitual manner. After all, all your experiences are merely established habits, and in that habit the mind is quiet; and so you create Nama-Japam and repeat certain words, and your superficial mind is made quiet. But there is an urge going on inside, the becoming something, the urge for fulfilment, thoughts which are ambitious, struggling, striding, thoughts that are to be understood, that are to be apprehended. They are revealed in your daily relationship with your wife, with your children, in the job you are doing.
So life is a process of relationship in which there is disturbance. There must be disturbance, and that disturbance is the mirror in which you discover; you discover the state of your mind, of your heart; you see how it moves, how it functions. But if you condemn it, then you put a hindrance to it. You cannot go beyond it. So again the entity that judges, that compares, that condemns, is still thought - the thought that is trying to become something, the thought that is ambitious; and such a thought will never find Reality. The ambitious man is the political man and the political world will never solve the problem of human existence. No parliament, no political leader will understand and bring about an inward revolution in the world.
The world is you; your world is the world in which you live with your people. It is in the heart that there must be revolution. And that revolution does not come about by putting yourself to sleep; it comes through something which is creative, which is dynamic, which is the ultimate Reality. That revolution is only possible when you understand the things of life. The understanding of the heart is the `beginning to listen', and meditation is the understanding of the whole process of the mind.
January 25, 1953


POONA 3RD PUBLIC TALK 31ST JANUARY 1953

Many of us must have considered the problem of disintegration. Almost everything that we touch soon disintegrates. There is no creative worthwhile action which soon does not end in complexities, worries, miseries and confusion. It must have occurred to many of us why this should be so, and why at different levels of our human existence there is a darkened withering away and deterioration. We must have noticed this and found some kind of answer. We accept it is inevitable and find some worthwhile or merely verbal explanation; and we are satisfied because, whatever we do, we want some explanation, some satisfactory words that will sooth our active mind. So we soon get lost in the jungle of explanations.
We are going to discuss this evening the question of `education.' It seems to me that one of the major factors of deterioration everywhere is the so-called education. We are going into that presently as succinctly as possible. But before I go into that very complex problem, I think it is very necessary that you and I should not merely either accept or refute anything I am going to suggest. Perhaps it may be new or it may be very old; but the mere rejection or acceptance of it without really understanding the whole complex problem is utterly valueless. So, may I suggest that, while you are listening, you do not say, `That is impossible', `It is not practical', `It is not worthwhile', `All that we know already'. All that indicates merely, does it not?, a very sluggish mind, a mind that does not want to penetrate and understand the problem. And our minds are dull, especially at the end of the day after doing some worthless action of a routine stupid life; we come here generally for entertainment, for something to listen to or talk about afterwards. At this meeting, I suggest that we consider this problem of edu- cation and examine it together - but not that I am stating the problem and you are looking at it.
What do we mean by education? Why do we want to be educated? Why do you send your children to be educated? Is it the mere acquisition of some technical knowledge which will give you a certain capacity, with which to lead your life, so that you can apply that technique and get a profitable job? Is that what we mean by education, to pass certain examinations and then to become a clerk, and from a clerk to climb up the ladder of managerial efficiency? Or, do we educate our children or educate ourselves in order to understand the whole complex problem of living? With what intention actually do we send our children to be educated or do we get educated ourselves? Obviously, taking it factually as things are, you get educated in order to get a job and with that you are satisfied; and that is all you are concerned with, to be able to earn a livelihood by some means. So you go to a college or to a university, you soon marry and you have to earn a livelihood; and before you know where you are, you are a grandfather for the rest of your life. That is what most of us are doing with education; that is the fact. With that, most of us are satisfied.
But is that education? Is that an integrating process, in which there can be a comprehension of the whole total process of life? That is, do you want to educate your children to understand the whole of life and not merely a segment of life like the physical, emotional, mental, psychological, or spiritual, to have not the compartmental divided outlook but a whole total integrated outlook on life in which, of course, there is the earning capacity? Now, which is it that we want - not theoretically but actually? What is our necessity? According to that, you will have universities, schools, examinations or no examinations. But to merely talk narrowly about linguistic divisions seems to me utterly infantile. What we will have to do as mature human beings - if there are such entities existing - is to go into this problem. Do you want your children to be educated to be glorified clerks, bureaucrats, leading utterly miserable useless, futile lives, functioning as machines in a system? Or, do you want integrated human beings who are intelligent, capable, fearless? We will find out probably what we mean by `intelligence'. The mere acquisition of knowledge is not intelligence, and it does not make an intelligent human being. You may have all the technique, but that does not necessarily mean that you are an intelligent integrated human being.
So, what is this thing that brings about integration in life, that makes a human being intelligent? That is what we want; at least, that is what we intend to find out in our education, if we are at all intelligent and interested in education. That is what we are attempting to do. Are we not? Does this subject interest you, Sirs? You seem rather hesitant? Or do you want to discuss about the soul? Sirs, education is really one of our major problems, if not the most important problem in life; because, as I said, everything is deteriorating around us and in us. We are not creative human beings. We are merely technicians. And if we are creating a new world, a new culture, surely there must be a revolution in our outlook on life, and not merely the acceptance of things as they are or the changing of things as they are.
Now is it possible through education, the right kind of education, to bring about this integrated human being - that is, a human being who is thinking in terms of the whole and not merely of the part; who is thinking as a total entity, as a total process, and not indulging in divided, broken up, fractional thinking? Is it possible for a human being to be intelligent - that is, to be without fear - through education, so that the mind is capable of thinking freely, not thinking in terms of a Hindu or a Mussulman or a Christian or a Communist? You can think freely only when your mind is unconditioned - that is, not conditioned as a Catholic or a Communist and so on - so that you are capable of looking at all the influences of life which are constantly conditioning you; so that you are capable of examining, observing and freeing yourself from these conditions and influences; so that you are an intelligent human being without fear.
Our problem is: how to bring about, through education, a human being who is creative, who is capable, who possesses that intelligence which is not burdened and which is not shaped in any particular direction but is total, who is not belonging to any particular society, caste or religion, so that, through that education and with that intelligence, he arrives at maturity and therefore is capable of making his life, not merely as a technician but as a human being.
Now, that is our problem, is it not? Because we see what is happening in the world and especially here in this industrially backward country, we are trying to, catch up industrially with the rest of the world; we think it will take ourselves and our children to catch up with the rest of the world. So, we are concerned with that and not with the whole total problem of living in which there is suffering, pain, death, the problem of sex, the whole problem of thinking, to live happily and creatively; we brush all that aside and are only concerned with special capacities. But we have to create a different human being; so, obviously, our whole educational system must undergo a revolution, which means really there must be the education of the educator. That is, the educator must himself obviously be free or attempt to be free from all those qualities which are destructive in him, which are narrowing him down.
We must create a different human being who is creative. That is important, is it not? And it is not possible to do this in a class where there are a hundred children or thirty or forty children and only one teacher - which means really, every teacher must have very few children; which means again, the expense involved. So, seeing the complexities, the parents want to get their children educated somehow so that they may serve for the rest of their life in some office. But if you, as parents, really love your children - which I really question - if you are really concerned with your children, if you are really interested in their education, obviously you must understand this problem of `what is education'. It must present itself to you, must it not?
As things are at present, and with this educational system and the so-called passing of examinations, is it possible to bring about an integrated human being, a human being who understands life or who is struggling to understand life - life being earning a livelihood, marriage and all the problems of relationship, love, kindliness? This is only possible where there is no ambition. Because, an ambitious man is not an intelligent man, he is a ruthless man; he may be ambitious spiritually, but he is equally ruthless. Is it possible to have a human being without ambition? Can there be the right education which will produce such a human being - which means, really a spiritual human being? I rather hesitate to use the word because you will immediately translate it in terms of some religious pursuit, some superstition. But if you are really concerned with education, is not that our problem?
Your immediate reaction to that is: what is the method? You want to know what the method is, how this can be brought about. Now, is there a method? Do please listen to this; don't brush it aside. Is there a method - a system - for the educator, which will bring about that state of integration in a human being? Or, is there no method at all? Our educator must be much concerned, very watchful, very alert with each individual. As each individual is a living entity, the educator has to observe him, study him and encourage in him that extraordinary quality of intelligence which will help him to become free, intelligent and fearless. Can there be a method to do that? Does not method imply immediately conditioning a student to a particular pattern which you, as educator, think is important? You think you are helping him to grow into an intelligent human being, by inflicting on him a pattern which you already have of what an intelligent human being should be. And you call that education, and feel as though you have created a marvellous world, a world in which you are all kind, happy, creative.
We have not created a beautiful world; but perhaps, if we know how to help the child to grow intelligently, he might create a different world in which there will be no war, no antagonism between man and man. If you are interested in this, is it not the obvious responsibility of each grown-up individual to see that this kind of education does come about - which means really, the educator can have only a very few students with him; there may be no examinations but there will be the observation of each student and his capacities. This means really that there will be no so-called mass education, that is, educating thousands in two or three classes. That is not education.
So if you are interested in this, you will create a right kind of educator and help the child to be free to create a new world. It is not a one man's job; it is the responsibility of the educator, of the parent and of the student. It is not just the teacher alone that is responsible for creating a human being, intelligent and fearless; because, the teacher may attempt it, but when the child goes back home the people there will begin to corrupt him, they will begin to influence him, his grandmother will begin to condition his mind. So it is a constant struggle. And unless you as parents cooperate with the teacher and produce the right kind of education, obviously there is going to be greater and greater deterioration. That is what intelligent human beings are concerned with, how to approach this problem. But, most of you say you do not want to think of these problems at all, you want to be told what to do, to follow certain systems and put other things aside. All that you are concerned with is the begetting of children and passing them on to teachers.
But if you were really concerned with the right type of education, surely, it is your responsibility as grown up people to see that through education there is right livelihood, not any old livelihood. Right livelihood implies, obviously, not joining the army, not becoming a policeman, not becoming a lawyer. Obviously, those three professions are out, if you are really concerned with the right kind of education. I know, Sirs, you laugh at it, because it is a joke to you, it is an amazing thing; but if you really take it seriously, you would not laugh. The world is destroying itself; more and more means of vast destruction of human beings is there; those who laugh are not really concerned with the shadow of death which is constantly accompanying man. Obviously one of the deteriorating factors for man, is the wrong kind of education as we have at present.
To create an intelligent human being, there must be a complete revolution in our thinking. An intelligent human being means a fearless human being who is not bound by tradition, which does not mean he is immoral. You have to help your child to be free to find out, to create a new society - not a society according to some pattern such as Marx, Catholic or Capitalist. That requires a great deal of thought, concern and love - not mere discussions about love. If we really loved our children, we would see that there would be right education. Question: Even after the end of the British rule, there is no radical change in the system of our education. The stress as well as the demand is for specialization, technical and professional training. How best can education become the means to the realization of true freedom?
Krishnamurti: Sir, what do we mean by true freedom? Political freedom? Or is it freedom to think what you like? Can you think what you like? And does thinking bring about freedom? Is not all thinking conditioned thinking? So, what do we mean by true freedom?
So far as we know, education is conditioned thinking, is it not? All that we are concerned with is to acquire a job or use that knowledge for self-satisfaction, for self-aggrandizement, to get on in the world. Is it not important to see what we mean by true freedom? Perhaps if we understand that, then the training in some technique for professional specialization may have its value. But merely to cultivate technical capacity without understanding what is true freedom leads to destruction, to greater wars; and that is actually what is happening in the world now. So let us find out what we mean by true freedom.
Obviously the first necessity for freedom is that there should be no fear - not only the fear imposed by society but also the psychological fear of insecurity. You may have a very good job and you may be climbing up the ladder of success; but if there is ambition, if there is the struggle to be somebody, does that not entail fear? And does that not imply that he who is very successful is not truly free? So fear imposed by tradition, by the so-called responsibility of the edicts of society, or your own fear of death, of insecurity, of disease - all this prevents the true freedom of being, does it not?
So freedom is not possible if there is any form of outward or inward compulsion. Compulsion comes into being when there is the urge to conform to the pattern of society, or to the pattern which you have created for yourself, as being good or not good. The pattern is created by thought which is the outcome of the past, of your tradition, of your education, of your whole experience based on the past. So, as long as there is any form of compulsion - governmental, religious or your own pattern which you have created for yourself through your desire to fulfil, to become great - there will be no true freedom. It is not an easy thing to do, nor an easy thing to understand what we mean by true freedom. But we can see that as long as there is fear in any form we cannot know what true freedom is. Individually or collectively, if there is fear, compulsion, there can be no freedom. We may speculate about true freedom, but the actual freedom is different from the speculative ideas about freedom.
So, as long as the mind is seeking any form of security - and that is what most of us want - as long as the mind is seeking permanency in any form, there can be no freedom. As long as individually or collectively we seek security, there must be war, which is an obvious fact; and that is what is happening in the world today. So there can be true freedom only when the mind understands this whole process of the desire for security, for permanency. After all, that is what you want in your Gods, in your gurus. In your social relationships, your governments, you want security; so you invest your God with the ultimate security, which is above you; you clothe that image with the idea that you as an entity are such a transient being, and that there at least you have permanency. So you begin with the desire to be religiously permanent; and all your political, religious and social activities, whatever they are, are based on that desire for permanency - to be certain, to perpetuate yourselves through the family or through the nation or through an idea, through your son. How can such a mind which is seeking constantly, consciously or unconsciously, permanency, security, how can such a mind ever have freedom?
We really do not seek true freedom. We seek something different from freedom, we seek better conditions, a better state. We do not want freedom; we want better, superior, nobler conditions; and that we call education. Can this education produce peace in the world? Certainly, no. On the contrary, it is going to produce greater wars and misery. As long as you are a Hindu, Mussulman, or God knows what else, you are going to create strife, for yourself, for your neighbour and nation. Do we realize this? Look at what is happening in India! I do not have to tell you because you already know it.
Instead of being integrated human beings, you are thinking separatively; your activities are fractioned, broken up, disintegrated - your Maharashtra, your Gujurat, your Andhra, your Tamil - you are all fighting; that is the result of this so-called freedom and so-called education. You say that you have unity religiously; but actually you are fighting, destroying each other, because you do not see the whole process of living, because you are only concerned with tomorrow or to have better jobs. You will go out after listening and do exactly the same thing. You will be a Maharashtrian forgetting the rest of the world. As long as you are thinking in those terms you are going to have wars, miseries, destruction. You will never be safe, neither you nor your children, though you want to be safe and therefore you are thinking in this narrow regional way. As long as you have these ways, you have got to have wars.
Your present way of living indicates that you really do not want to have freedom; what you want is merely a better way of living, more safety, more contentment, to be assured of a job, to be assured of your position, religiously, politically. Such people cannot create a new world. They are not religious people. They are not intelligent people. They are thinking in terms of immediate results like all politicians. And you know that as long as you leave the world to politicians, you are going to have destruction, wars, misery. Sirs, please don't smile. It is your responsibility, not your leaders' responsibility; it is your own individual responsibility.
Freedom is something entirely different. Freedom comes into being; it cannot be sought after. It comes into being when there is no fear, when there is love in your heart. You cannot have love and think in terms of a Hindu, a Christian, a Mussulman, a Parsi, or God knows what else. Freedom comes into being only when the mind is no longer seeking security for itself, either in tradition or in knowledge. A mind that is crippled with knowledge or burdened with knowledge is not a free mind. The mind is only free when it is capable of meeting life at every moment, meeting the Reality which every incident, which every thought, which every experience reveals; and that revelation is not possible when the mind is crippled by the past.
It is the responsibility of the educator to create a new human being to bring about a different human being, fearless, self-reliant, who will create his own society - a society totally unlike ours; because ours is based on fear, envy, ambition, corruption. True freedom can only come when intelligence comes into being - that is, the understanding of the whole total process of existence.
Question: Modern life has become abjectly dependent on highly trained persons; what are your views on university education? How can we prevent the misuse of higher technical knowledge? Krishnamurti: Sir, surely it all depends on for what you are being educated. If you are merely being educated to a particular specialized job through university education in which there is no consideration of the total process of existence - which is, love, concern for your neighbour, the problem of what is Truth, death, envy, the whole problem of life - if you are only concerned with the acquisition of a particular type of knowledge and not with the problem of life, then obviously you are creating a world of confusion, of darkness, of misery; and then you ask how that can be prevented.
Now, how are you going to prevent it, Sirs? How are you and I going to prevent it? Sirs, is it not your responsibility? Or do you say, `It is our Karma, we do what we can to live; but life is too much for us', and leave it at that? Do you not feel this is your responsibility? As parents, do you not feel that the darkness is closing in, deterioration is setting in fast in every human being? Do you not feel that we have ceased to be really creative? Merely painting pictures or being trained to paint them, or writing a poem occasionally, is not what I mean by creativity. Creativity is something entirely different, and it comes into being when there is no concern or fear of oneself clothed in the form of virtue, or concern for oneself socially, economically, politically. When that concern, that fear ceases, there is creativity.
The understanding of the whole process of thought which builds the `I', the `me', and the dissolution of that - is not that true education? And if it is, should not Universities help towards that end and at the same time give students the right opportunity to cultivate capacities? But now, we are concerned with the cultivation of capacities, gifts, tendencies to become more and more efficient; and we deny the whole of life which is much deeper, truer, more complex. So it is your responsibility, is it not? Sirs, the individual problem is the world problem. Your problem is the problem of the world. Those problems are not separate from your daily problems.
How you live, how you think, what you do, will create the world, or destroy the world. We do not realize this. We do not see this responsibility, and so we say, `Technical knowledge is bringing about the destruction of man; how can that be prevented?' I will give you the explanation, the manner of doing it; and you will listen and go away, and carry on as usual. So explanations no longer matter; description of theories have no value any more; what is of importance now is that you, as an individual, understand and become responsible for your actions. You are responsible. You and others can with equal enthusiasm and interest create a new world. You are to think of the problem anew, not create a new pattern - Communist or another religious form.
Real revolution does not come merely at the superficial level, at the economic level. Real revolution lies in our hearts and minds, and it can only come when we understand the whole total process of our being from day to day, in every relationship. And then only is there a possibility of preventing technical knowledge being used for the destruction of man.
Question: Educationalists all over the world are troubled by the question of moral education. How can education evoke the deeper core of human decency and goodness in oneself and in others?
Krishnamurti: The good is not the `respectable'. The respectable man can never know what is good. Most of us are respectable and therefore we do not know what it is to be good. Moral education can only come, not with the cultivation of respectability, but with the awakening of love. But we do not know what love is. Is love something to be cul- tivated? Can you learn it in colleges, in schools, from teachers, from technicians, from the following of your gurus? Is devotion love? And if it is, can the man who is respectable, who is devoted, know love? Do you know what I mean by respectability? Respectability is when the mind is cultivating, when the mind is becoming virtuous. The respectable man is the man who is struggling consciously not to be envious, the man who is following tradition, he who says, `What will people say'? Respectability will obviously never know what Truth is, what good is, because the respectable man is only concerned with himself.
It is love which brings morality. Without love there is no morality. You may be a great man, a moral man; you may be very good; you may not be envious; you may have no ambition; but if you have no love, you are not moral, you are not good, fundamentally, deeply, profoundly. You may have all the outer trimmings of goodness; but if you have no love in the heart, there can be no moral, ethical being. Is love something to be taught in a school? Please follow all this. What is it that prevents us from loving? - If you can be taught in the school and in the house, to love, how simple it would be, would it not? Many books are written on it. You learn them and you repeat them; and you know all the symptoms of love without having love.
Can love be taught? Please, Sirs, this is really an important question; please do follow it. If love cannot be taught, what are the things that are preventing love? The things of the mind, the thoughts, the jealousy, the anguish, the ideas, the pursuits, their suppressions, the motives of the mind - these may be the things that prevent love. And as we have cultivated the mind for several centuries, it may be that the mind is preventing us from loving. So perhaps the things that you are teaching your children and the things that you are learning be the things which are at the root of the destruction of love; because you are only developing one side - the intellectual side, the so-called technical side - and that is becoming more and more important in an industrial world; other things become less and less valuable, they fade away. If love can be taught in school through books, shown on the screen in cinemas, then it would be possible to cultivate morality. If morality is a thing of tradition, then it is quite simple; then you condition the student to be moral, to be a Communist, to be a Socialist, to think along a particular line, and say that that line is the good line, the true line; any deviation from it is immoral, ending up in concentration camps.
Is morality something to be taught - which means, can the mind be conditioned to be moral? Or is morality something that springs spontaneously, joyously, creatively? This is only possible when there is love. That love cannot exist when you cultivate your mind which is the very centre of the `me', the `I', the thing that is uppermost in most of us day in and day out - the `me' that is so important, the `I' that is everlastingly trying to fulfil, trying to be something. And as long as that `I' exists, do what you will, all your morality has no meaning; it is merely conformity to a pattern based on security, for your being something some day, so that you can live without any fear. Such a state is not a moral state, it is merely an imitation. The more a society is imitative, following tradition, the more deteriorating it is. It is important to see this, to find out for oneself how the self, the `me' is perpetuating itself, how the `me' is everlastingly thinking about virtue and trying to become virtuous and establishing laws of morality for itself and for others. So the good man who is following the pattern of good is the respectable man; and the respectable man is not the man who knows what love is. Only the man who knows what love is, is the moral man.
January 31, 1953


POONA 4TH PUBLIC TALK 1ST FEBRAURY 1953

As this is the last talk here and as it is not possible to enter into more detailed thinking out of certain ideas, may I suggest that you do not reject or accept what I have been saying, that you do not say, `This is not for me, or this is only for the few; do not compare what I have said to what you already know.
Our problems are very complex because we have, I feel, fundamentally lost or perhaps we never had, freedom, self-reliance, and vigour to search out happiness and to find out the truth of any problem. We are not happy beings just normally, healthily happy; we have too many burdens, too many worries; our security, physical as well as psychological, is being threatened all the time; there is no faith in anything any longer, no hope; the faith that we had has evaporated. The leaders have led us to more confusion, to more misery, to more strife; and out of this confusion we have chosen our gurus, our political leaders; naturally, when we choose a leader or a guru out of confusion, out of misery, out of strife, that which you choose will invariably be confused, will also be striving, struggling. So, when we follow somebody, we invariably follow those who represent our state, not something entirely different; those who represent us may perhaps be a little more glorified, a little more polished, but they are never the contrary of what we are.
I think it is very important, specially when we are facing a crisis. to be very clear in ourselves, because no one is going to represent us any more. I think there is nothing extraordinary in that, if we realize that there are no more leaders, no more gurus, because we have lost complete faith in them; we cannot turn to any political panacea for a solution; so we are invariably forced. to think out the problem by ourselves and for ourselves, to see for ourselves the truth of the problem we are faced with now, to think out for ourselves, if we can, individually and perhaps later collectively, every problem that confronts us.
Truth or happiness or what you will, cannot come through choice; it is not a matter of choice. But our minds are only capable of choosing, differentiating and therefore not having insight into the problem. Our minds are petty, small, narrow, shallow. It does not matter if the mind is a most learned, most experienced mind: such a mind is still shallow, still petty. So if you think over the problem of what I am saying, what I am suggesting, do not reject it, don't say, `It is not for me, it is too much for me', but investigate it, think it out for yourself.
As long as we are choosing between what is good and what is bad, between the noble and the ignoble, between this guru and that guru, between that political leader and this political leader, as long as there is choice, there can be no Truth. Choice is only the capacity of the mind to differentiate, and the process of differentiation springs from a confused mind; and however much you may choose, analytically, subjectively or by investigation of all the circumstances, still that choice will invariably produce conflict. What is necessary now is not choice between this and that, but to understand each problem in itself, completely, without comparing, without judging, but by going into it from every aspect, deeply, by putting aside one's own inclinations and prejudices and by really investigating. Our minds have been made petty through choice, through the capacity to differentiate. Please think over it, don't reject it.
Our minds at present are so cunning, so confused, so distorted, that we are incapable of seeing directly, immediately, in an experience, the thing that is true. We want confirmation, and a man who is really seeking confirmation can never find or experience that which is truth. But it is very difficult for us whose minds are shallow, who are thinking in terms of tomorrow or of immediate results, to bring about a fundamental revolution in our thinking. This fundamental revolution is essential if we have to create a different world which is not based on communistic or capitalistic or religious ideas.
There must be a transformation in our thinking; and that can only come about if we really investigate into the question of choice - which does not mean that we should become obstinate. The mind that is analytical, that has the capacity to see what is worthwhile and what is not worthwhile, that is choosing, will invariably build a society based on results, on past memories, on immediate necessity. Therefore, such a mind will be utterly incapable of creating a world in which there is this sense of an integrated outlook on the total process of life.
So, if I may suggest, if you are really serious and earnest, please follow what I am saying. Our problems are so complex that there can be only a simple and direct approach to them. You cannot approach them through any book, nor through a philosophy, nor through a system, nor through any leader. You can approach them only through the understanding of yourselves, by seeing yourselves in your daily relationships exactly as you are and not what you should be. This `should be' is always the choice, is always away from `what is'. `What I am' actually is important, not what `I should be'. `What I should be' is theoretical and ideological and has no value; it is only an escape from `what I am'. Our society, our religious and moral structure is based on `what should be, which is an escape from `what I am'. What is important is to find out `what I am' actually from moment to moment, in which there is no choice whatsoever. As long as the mind is incapable of choosing what should be, then it will deal with `what is'. The `what is' is important, not only in the world of action but psychologically, inwardly. There can only be direct action if I understand `what is', not `what I want to be'.
As long as we introduce choice in our action, the choice is based on our conditioned thought and therefore there is no release from fear; therefore, there is always struggle, there is always pain; and if we can understand `what is' which is constantly changing, which is never static, that very understanding is dynamic and therefore it is creative; and, in that, there is release. We must really observe our relationships from day to day, from moment to moment, the exact state of what we are, and not try to transform it into something noble. You cannot transform stupidity into intelligence; all that you can do is to understand stupidity; and the very understanding of that stupidity is intelligence. Please see the importance of this and we will create a new world. As long as you are striving to be something other than what you are, there will be destruction, there will be misery, there will be confusion. It is only when I understand the thing which I am from moment to moment, that the understanding leads me to the various unconscious depths of my being; therefore, through that, there will be release from fear; and the release from fear is the state of happiness.
Question: You seem to imply that all action, thought and ideals are forms of self-fulfilment. You confuse us further by asserting that `to be is to be related' and that `not to be related is death'. In one breath you uphold renunciation; in another you are refuting that view. What do you mean by self-fulfilment? Can one live at all without fulfilling oneself in one form or another?
Krishnamurti: Is not everyone trying to fulfil in something? The mountaineer climbing the great heights, to him that is the action of fulfillment; through marriage and children, through your son, you try to fulfil; and the politician with a huge crowd in front of him, getting the thrill of the crowd, is fulfilling himself through the crowd. If you reject these outward expressions of action and activities which are self-fulfilling, then you turn to inward psychological, spiritual actions; you want to fulfil in an idea, in God, in virtue. So each one of us is trying to fulfil in different ways - that is, to be something through identification. You want to fulfil through identification with a political party; you deny yourself and say the party is all-important. The party represents what you believe is true; so the party is a means through which you fulfil. The mountaineer fulfills in the delight of climbing great heights, and the ambitious man fulfills himself in attaining his ambition. So this is what you are doing; are you not?
The desire to fulfil, the desire to become, the desire to achieve, to gain, that is our relationship, is it not? I want something from you and therefore I treat you very nicely and very politely. I give you garlands, but I treat contemptuously those from whom I receive nothing. And this is the constant process of our being. Sirs, is there such a thing actually as `self-fulfilment'? Do you follow? `To be' is to be related, that is an obvious fact. I cannot live without being related to something, and that something is that through which I try to fulfil - my wife, my child, my house, my property, my painting, my poem, or the talk which I am giving now. If I am doing that, obviously it is a form of self-expansion; I am important, not you, not what I am talking about. So the means of self-fulfilment becomes much more important to me and to you, than the truth of finding out whether there is ever such a thing as fulfilment.
All action, as it is now, is based on self-fulfilment; that is what we know. We may try to cover it up, camouflage it, we may use any words, any nice sounding words, phrases; but essentially every action is the outcome of the desire to fulfil through that action. When I say India, I identify myself with India, and India then becomes the means for my fulfilment. These are the obvious facts. Let us go a little bit further into that. Is there such a thing as fulfilling? From childhood to maturity and till death, we are always seeking fulfilment in different forms, are we not?, and there is always frustration. The moment you are fulfilled, there is some other higher fulfilment, and you are everlastingly struggling. So behind our fulfilment, behind our urge to self-fulfilment, there is the fear of frustration. Watch your own minds and hearts, and you will see whether what I am saying is true or not. You do not have to accept what I am saying.
Where there is desire, the unconscious or conscious desire to fulfil, there must be the fear of frustration. So our actions invariably lead us to frustration. Being frustrated, we seek further fulfilment to escape from that frustration. So we are caught in this everlasting prison of fulfilment and frustration. And is it not important to free the mind from this desire to fulfil itself in action, in idea, in something? When I am seeking to fulfil myself through my wife and children, is it love? When I am trying to fulfil myself in speaking to large or small audiences, am I really concerned with the truth, with the fundamental-desire to free men, or, am I fulfilling myself through you?
Sirs, this is not a discussion meeting. So, is it not important to find out if there is not a different way of thinking out this problem, a different approach which is not based on self-fulfilment, an action which is not seeking a result? Don't say, `Yes, that is what the Bhagavad Gita says, what the Upanishads say', and so brush it aside. When you say that, you are actually not listening to another person. And what is impor- tant is to listen. Really if you know how to listen, the miracle takes place. If you can listen to the pure sound, to the silence between two notes, then perhaps you will find out the truth of anything. But as long as you are comparing, rejecting, accepting with the constant activity of explanation and rejection, you are not actually listening.
I am suggesting that perhaps there can be a different way of acting in which there is no longer self-fulfilment, which is not preserved for the few. If I can understand, if I can watch myself in my daily activity, how I am fulfilling myself all the time and therefore living with frustration and fear, when I actually realize that - not merely accept it - then I see that there is no fulfilment of myself in anything. When you actually see, from moment to moment in your daily activity, how every action is the prompting of self-fulfilment and that self-fulfilment invariably brings frustration, if you realize the whole thing, if you are awake to that without argumentation, without disputation, without trying to compare - you know all that juggling that the mind does - then from that, there must be a new action, an action not of self-fulfilment but of something else.
Obviously, when each one of us is trying to fulfil, there is chaos in society; and in order to overcome that chaos our minds turn to a particular pattern or condition. If you can realize all that, if you are really listening to what I am saying, you will see the truth of this, that there is no self-fulfilment. Do what you will, climb to whatever heights, there is no such thing as self-fulfilment. If one really, actually sees that, inwardly feels it out, then there is a possibility of action which is not the outcome, the result, of compulsion of fear of frustration.
Question: You seem to stress the importance of the individual exclusively. Is not collective action necessary to be effective? Why do you denounce all organizations - social, political or religious?
Krishnamurti: `You seem to stress the importance of the individual exclusively. Is not collective action necessary to be effective? Why do you denounce all organizations, social, political or religious?' Sirs, this is the question.
Now, let us go into the question of what we mean by collective action. Can there be ever such a thing as collective action? I know that is the popular phrase - mass action, collective action, doing things with a spirit of co-operation. But, what does collective action mean? Can we all paint a picture, together? Please follow this. Can we all write a poem together? Can we plough a field together or work in a factory? Surely, we do not mean collective action there! We mean collective thinking, not action; we mean action born of collective thinking. So, we are concerned with collective thought, not collective action. Now, action may come out of collective thinking - that is, if you can all agree together as to what is good for India or for a country, if the authorities can so condition your thinking, then there will be collective action, action presenting a collective form, carried out by you as an individual; and if you do not carry it out, there are always ways of making you do it - such as, compulsion, liquidation, punishment, reward and so on.
Essentially the nature of collective action is collective thinking. Now, what do we mean by collective thinking? Can you and I and millions together think out a problem - economic, social, political, religious, or what you will? Can we independently think out the problem or are we persuaded by punishments, rewards, traditions, conditioning influences? Can there be collective thinking? Please find out, observe yourselves, think. Are you not the result of collective thought? When you call yourself a Hindu, Brahmin, Christian, is it not a result of collective thinking? You are conditioned by collective thought to be a Hindu, to be a Buddhist, a Christian or a Roman Catholic, or a Communist; and every group, every society, every religion, conditions, impinges its ideas on the mind. Is it possible to think collectively when we are together, conditioned in a certain way? We are collective; we cannot think independently. There is no thought which is independent because thought is the outcome of a conditioned mind, thought is the symbol of the reaction to memory; so all thinking - conscious or unconscious - must be collective. You cannot think independently because your mind is already conditioned, as a Communist, as a Catholic, and so on. Sirs, there is no freedom of thought. Collective action is collective thinking.
When we say we try to make man think differently, not in the old pattern but in the new way of thinking, it is still a continuance of the old modified. That is all we are concerned with, and that is what we mean by collective thinking. When we have that kind of collective thinking, we must have propaganda to urge us to think in a certain way, we must have newspapers. Then we become slaves to authority, to the compulsions of subtle minds putting various forms of impressions on us constantly. So collective thinking may produce individual action, but it will be in a field of conditioned thought, and therefore there is no freedom. Freedom is only possible when we realize this and admit that we are conditioned completely. Then there is a possibility of breaking through and finding out a state of mind in which there is no conditioning; and when you and I perceive the truth of that, in that there can be action which is truly collective and which is not the conditioned collective thought.
When you and I say that all our thinking is conditioned - whether as a Catholic, a Communist, or a Hindu, a Buddhist, or a Mussalman - when we realize that, when you do not want me to become a Communist or I do not want you to become a Catholic - because that is the modified continuance of the old, in which is implied fear, threat, compulsion, liquidation, concentration camps and all the various forms of propaganda to make you do things - when you and I realize that all our thinking is conditioned and therefore there can be no fundamental revolution, no fundamental transformation in society, then perhaps we shall, you and I, come to the realization of that Truth which is not the outcome of a conditioned thought. When you and I realize that, then there can be truly collective action.
Is that not our vocation, yours and mine, to find that Truth which is beyond the conditioned mind, so that you and I can work together, create a new world which is ours, yours and mine, our world - not Communist, not Capitalist, not Socialist, nor Hindu. But perhaps you will say that this is an impossible state, and very few of us can realize this, and so, brush it aside. Sirs, it is our world. We can transform the world, we can bring it about for ourselves and our fellow beings; but we must give care and thought to all this. True collective action, not the collective action of a conditioned mind, can only be possible, can only come about when you as an individual can understand the total process. That is why organizations - political, religious or social - will not lead man to happiness.
Man may have all the clothes he wants, all the food he wants, all the shelter he wants; but there is something much more significant in life than the mere acquisition of things. This does not mean that you should become a saint, a sannyasi and withdraw into a cave which is the ultimate escape. But when we do realize the implications of the mind that is unconditioned and when therefore all actions can take place from that, that is the true revolution.
Question: What do you mean by `the whole'? Is it only a new term to define the absolute or God? And can we at all shift our outlook from the part to the whole, except through image, idea or aspiration?
Krishnamurti: I am not substituting the word `whole' for God or for Truth. It is what you do, I am not doing that. What I am trying to point out is that through the part we cannot understand the whole. Wait a minute, Sir; we will go into what the whole is.
Through studying part of a picture, of a particular painting, taking a part, one corner of it, you don't see the whole picture. Perhaps if we saw all the picture and understand what the painter intends to convey, then we could study the part, the corner; but if we begin to study the corner, the angle, instead of the whole of the picture, then we will never have the comprehension of the whole. It is a very simple fact; that is, if we emphasize only the economic side of our total living and give all our thought, all our considerations, all our experiences to the economic solution of man, we will miss the whole struggle of man, the whole existence of man, his different states - the psychological, physical, inward, outward. And will this study of the part lead you to the comprehension of the whole totality of man? As most of us - the specialists, the experienced ones, the learned ones, the great ones - are all concerned with the part and legislating for the part, perhaps we miss something - the whole of man, the whole of the being of man - which if we understand, we may find a different solution, a different answer, a quicker way of approach to our economic problems. That approach is after all the totality of my being or your being: it is made up of all these parts, is it not? I am the body, the clothes I put on, the hunger, the thirst, outwardly; and inwardly, I am all the desires, all the ambitions, psychological struggles, frustrations, urges, the compulsion to fulfil, to seek something beyond the mind; I am the total process of all that, as you are.
Is it not important to help each other to understand the total process of you and me, and not just legislate for one part of me, of one layer of me? Sir, I need food, clothes and shelter, so do you; and we also need something much more fundamental. We want to fulfil, we want to be painters, we want to be writers, we want to be saints, we want to be helpers, we want to be evil beings; there is the feeling of hatred, ambition, envy; how can you leave all that aside and just concern yourself with a particular part - it may be a glorified part - and talk about that particular part and bring about a revolution? Is not my existence a total process, is it not the whole process of my being at different levels, the conscious as well as the unconscious? Have you not to take all that into consideration, have you not to have the vision of the whole of me - not of some extraordinary God? The `me' is related to the whole that is the `me' of everyone, I do not exist independently of it. I cannot. The total process of the whole of me and of you, has to be understood. If I can understand as you can,the total process of the whole being, and regard and concern myself with the whole and not with the part then we shall find a different answer to all our problems. But the enrichment and the glorification of the part is not going to solve the problem of the whole.
It is so much easier to occupy ourselves with the part. We are concerned with the part - which indicates our shallowness, the pettiness of our minds. It is only when we can understand the total process of our being from day to day, in all our relationships, then there is a possibility of discovering something which is beyond the mind. But we cannot find that which is beyond the mind through the emphasis of the part. And without discovering what is beyond the mind, we shall have no happiness, we shall have no peace for mankind; our lives will be a constant struggle and misery. These are obvious facts; you don't have to study them in innumerable psychological books; you don't have to pass an examination, you don't have to know a technique to discover what is in your mind and heart from time to time, from moment to moment, everyday. All that it needs is watchfulness, and not the following of a guru or leader. It needs no discipline but the mere observing of simple things - anger, jealousy, the desire to fulfil, the desire to acquire, the desire to be powerful. You observe these things in your relationships in your everyday life, and you will see how the totality of your being works, whether you are the centre, whether without the alteration at the centre, fundamentally, radically, you can bring about a revolution at the periphery. As long as we are polishing the outer - not that the outer should not be bright - such an approach will not solve our problems. But if we can understand the total process of our being, and then perhaps be able to go beyond and, from there, approach all our problems, then we shall find the true answer. The answer will not then be productive of further problems, further misery, further sorrow.
Question: I am troubled by my dreams night after night. Can one not free oneself from this exhausting process?
Krishnamurti: Let us find out together what is the right answer to this problem - together, you and I. Don't listen to me merely as if I am the talker and you the listener; but together we shall find the truth of this because it is your problem.
What do you mean by waking and dreaming? When are you awake? At least, when do we think we are awake? And when do we think we are dreaming? Please, this is not a psychological question. Just follow it step by step, simply. Do not translate it and say, `Yes, Sankara, Buddha, said so', and then wander away. I am talking very simply what is the actual fact. When do we think we are awake? When our conscious mind is functioning, is it not? That is, there is the mind that is operating every day, and when that is functioning, we are awake. You are awake when you have a job, when you are studying, when you are getting into the tramcar or into the bus, when you are following, when you are scolding someone, when you are ambitious or sexual or what you will. That is, during the day we think we are awake and when we sleep we think we are in a state when the mind has gone to sleep - rather, has been put to sleep.
Now, is the mind ever asleep? Is it ever at rest? The mind is both the conscious as well as the unconscious. The consciousness shows very little; that which we call the conscious is very superficial; but there is a dreaded part, undiscovered, hidden, below this conscious part, which is the unconscious; and our mind is both the conscious as well as the unconscious. The conscious mind is urged, propelled, driven, or held back by the unconscious. You may think you are outwardly a very peaceful person, that outwardly you are not ambitious; but below, hidden deep down, there is the bellowing going on in your heart - your urges, compulsions, desires, motives. The unconscious is the reservoir of all the past of humanity - not the past of your being only, but of your father, of your fore-fathers, of your nation, of human beings - the racial traditions, the caste prejudices; all that is held in the unconscious.
The conscious mind is occupied during the day with trivial things, and the occupation with those trivial things we call the waking state. When we go to sleep the mind goes on being active, it is still thinking out the problems of the day in relation to and coloured by the unconscious; and when the unconscious wants to put some idea, some impression on the conscious mind which it is not capable of doing during the day, then you have dreams. That is, your conscious mind is occupied throughout the day; it cannot receive new impressions, new promptings, new hints, because it is too occupied; and then you go to sleep, and the unconscious projects into that semi-active conscious mind, its impressions. When you wake up, you say you have had a dream. Then begins the translation of that dream by the conscious mind, and you say you have had a marvellous experience.
So, as long as you are not consciously aware at the time - throughout the waking time, throughout the waking period - of the promptings of the unconscious, as long as you are not open to every impression or every hint, from the unconscious, you must continue to dream; there must be a conflict between the conscious and the unconscious. Sirs, these are all very simple facts. If you observe your own being, your own thoughts, your daily activities, if you are aware of them, you will see that this is the actual process going on. There is nothing mysterious about it.
The whole process - the unconscious, the conscious, the promptings, the hints, the impressions and the translating of all those impulses by the conscious - all that is your being; that is what you are. If you are not open, if the mind is not open to the total process but is only occupied with the part, naturally there must be dreams - dreams being the impressions and the projections of the unconscious. So there is this constant struggle going on between the conscious and the unconscious, because the conscious can never compete completely with the unconscious, because the conscious is trying to translate every impression according to certain demands, activities and results.
Sirs, it is only when we begin to understand this total process of our being, the actual state in which we are that then there is a possibility of an integrated human being. Surely that is the beginning of meditation, is it not? Meditation is not merely concentration on some idea, on some picture, or the desire to be something - that is just immature, childish; it is not meditation. Meditation is this understanding of the total process, the observation, the awareness of the responses of the conditioned thought to every challenge, so that the mind remains aware of its content, its activity, its pursuits, its hidden motives; so that, through that constant awareness without choice, there is freedom,' there is an integration - this whole process is meditation. A mind that is capable of observing without choice, seeing things as they are without trying to interpret them, without translating them, without twisting them, without distorting them - such a mind, through awareness, shall know what peace is, such a mind is capable then of being truly silent. Then only, in that silence, that `which is' comes into being. But the mind that is seeking a result can never find Truth.
February 1, 1953


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk


Lost And Found


ACTION WITHOUT CONFLICT, MARCH, 1966

I think the more one observes the world's condition, the more it becomes clear that there must be a totally different kind of action. One sees in the world, including in India, the confusion, the great sorrow, the misery, the starvation, the general decline. One is aware of this, one knows it from newspapers, reading magazines, books, but it remains on the intellectual level because we don't seem to be able to do anything about it. Human beings are in despair, there is great sorrow in themselves, frustration. And there is chaos about one, the more you observe and go into it, not intellectually, not verbally but actually discuss, observe, act, enquire, examine, the more you see how confused human beings are. They are lost. And those who think they are not lost because they belong to a particular group, a circle, and feel the more you practise, the more you do certain things, the more you do social work, or this or that, the more they are sure that the world is going to be saved by their particular little actions. The world is at war, and you think by particular prayer, a few people gathered together repeating certain words, will solve this enormous question which has remained unsolved for over five thousand years, by words, prayer. And you keep on repeating, knowing that wars can never be stopped that way.
So each one belongs to a certain groups, to a certain political party, to a religious sect and so on, and remains in it, more and more holding on to the past, to what has been. And one is caught in this. One admits, when it is pointed out, that there is chaos, general decline, degeneration, outwardly and inwardly, and one realizes man is lost. And without finding out why he is lost, why there is so much chaos, misery, without examining it, going into it very deeply, we answer superficially, saying that we are not following god, or that we don't love - give superficial platitudinous answers that have no value at all.
And during these talks, if one has listened to them at all, one must have come to the question, why, why this mess, why this confusion. If you enquire very deeply, you will find, I think, that man is lazy. The chaos is brought about through man's laziness, indifference, sluggishness. Because he accepts, because that's the easiest way to live, to accept, to adjust to the environment, to the condition, to the culture in which he lives, just to accept it. And this acceptance breeds dreadful laziness. And I think it is important to understand this, that we are as human beings very lazy. We think we have solved the problem of living by a belief, by saying, I believe in this or that. That belief essentially is based on fear and therefore the incapacity to solve that fear, which indicates deep rooted laziness. You observe in yourself, you fall into a pattern of thought, of action, and there you remain, because that's the easiest way, you don't have to think. You have thought a little bit about it perhaps and now you don't have to think, you are there, you are carried along by outward events, or by the push of your own little group. That gives you a great deal of satisfaction, you think you are doing extraordinarily good work. And you daren't question it because that is very disturbing, you daren't question your religion, your community, your beliefs, the social structure, nationalism, war. You accept. Please look into yourself, because we are so lazy, and this chaos is due to this laziness because we have ceased to question, ceased to doubt, not accept.
And being conscious of this terrible mess that is going on outwardly and inwardly we expect some outward event to bring about order. Or we hope some leader in a guru, or this or that authority will help us out. And that way we have lived for centuries upon centuries, looking to somebody else to solve our problems. And to follow another may be a sense of indolence - he has probably thought out a little bit, or has little visions, or can do this or that, and he tells you what to do, and you are quite satisfied. What we really want in this world is satisfaction, comfort, somebody to tell us what to do, which all indicates this deep rooted laziness, that we don't want to think out our problems, look at it, wipe out all the difficulties.
And this indolence prevents us, not only from questioning, enquiring and examining, it prevents us from a much deeper issue. Which is, to find out what is action. The world is in chaos, we are in misery, all the solutions, the doctrines, the beliefs, the meditative circus that goes on in the name of meditation, none of them have solved a thing. And if we could find out for ourselves what is action, because we have to act, you have to do something vital, energetic, forceful to bring about a different mind, a different quality of existence. So one has to go into this question of what is action, not right action and wrong action, because if you approach action as right and wrong you are already lost. Because people will tell you, this is the right action and that is the wrong action, and you, already inclined to be lazy, don't want to enquire into it deeply, and because that person says it is right action and he is a successful lawyer, businessman, or a guru, or a politician, and you follow him.
So what we are going to do this evening if we can, is to find out what is action. And please bear in mind we are not thinking in terms of right or wrong, there is only action, not right and wrong, not action according to the Gita, the Bible, or Koran, or god knows what else - the communists, the socialists and all the rest of that. There is only action, which is living. If one can find out the way of life, how to live, not the method - if you have method, a system, a practice, you have already encouraged this innate indolence. So one has to have a very sharp mind not to be caught in this trap which indolence is too willing to follow, fall into.
And please, if I may suggest, listen to what is being said, and listen not only to the speaker but to the noise of the world, listen to the cry of human hearts, listen to the chaos, listen to your own misery, the uncertainty, the cry of despair. If you know how to listen, then you will solve the problem. When you listen to your agony, if you listen to it, you will find the answer, you will be out of it; but you cannot listen to it if you say, the answer must be according to my pleasure, according to my desire - then you are not listening, you are only listening to the promptings of your own desire and pleasure. Please listen to find out, because we are going to something that requires a great deal of attention, quiet enquiry, hesitant examination, not, tell me what to do and I will do it. Because everything is falling to pieces around us and there must be action of a totally different kind. Not action according to anybody, even according to the speaker, we are going in to find out for ourselves what is action, how to live, because living is action. Our living we have made it so chaotic, so miserable, so immature, and to find action there must be a great deal of maturity, not in terms of time, not maturing like a fruit on a tree, taking six months. If you take six months to mature you have already sown the seeds of misery. You have already planted hate, violence which will lead to war. So you have to mature immediately. And you will if you are capable of listening, and therefore learning.
Learning is not an additive process, that is, learning, adding, which becomes knowledge, and from that knowledge act. That's what we do. We have experiences, beliefs, thoughts, and these experiences, thoughts, ideas, have become knowledge, and from that stored knowledge we act, and therefore there is no learning at all, we are just adding, adding, adding. And we have added to ourselves this enormous knowledge for two million years. And yet we are at war, we hate, there is never a moment of peace, tranquillity, there is no ending of sorrow. Knowledge is necessary in the field of technology, in the field of skill, but if you have knowledge which is idea, and from that idea act, you have already ceased to learn.
So there is maturity not in terms of time and evolution, but maturity that comes when there is this act of learning. It's only a mature mind that can listen, be very attentive, and have a quiet mind. It's the immature mind that believes, that says, it is right and wrong, and pursues something illogically.
So we are going to learn together about action. What is action? To act, to do. All action is relationship, there is no isolated action. Action as we know now is the relationship of doing with the idea. Surely. The idea and the doing of that idea. It's excellent in the field of skill and technology, but becomes an impediment to learn about relationship which is constantly changing. Your wife, your husband, is never the same, but laziness, the desire for comfort, security, says, I know him, he must be that way. So you have fixed the poor man, or the woman. And therefore your relationship is according to an image or to an idea, and from that image, idea, of relationship springs action. That's all we know as action. I believe, I have principles, this is right, this is wrong, this should be, and I act according to that. That is, man is violent, that violence is shown in competition, in the so-called discipline, which is suppression, that violence, ambition, competition, a brutal expression of aggressiveness, which are all the responses of the animal. And from that we act. And so there is always conflict in action. That is, action must conform to a pattern - right and wrong according to principles, beliefs, tradition, environmental influence, the culture in which I have been brought up. So action as far as we see, as far as our life is, is according to a particular image, a particular pattern, a particular formula. And that formula, that image, that idea has not solved a thing in the world. It has not solved our human deep innate problems. And if we keep on insisting that's the only way to act, how can you act without thinking, without having an idea, without following day after day a certain routine - so we accept that as the way of life, which is conflict, conflict which is the result of our action, of our life, of our relationship, of our ideas, of our thought. I mean you cannot dispute this fact, that having an idea, a principle, a belief, that you are a Hindu, god knows what else, and according to that tradition, according to that framework you live and act. And when you do that there is bound to be conflict - the idea, the 'what should be' is different from the fact, 'what is'. Right, that's simple. And that's the way we have lived for millennia.
Now is there another way? A way of life which is action, which is relationship, but without conflict, which means without idea. Please listen to this carefully. First see the problem. It's a challenge. And you don't know any other way to respond to that problem except the old way. That is, conformity, imitativeness, the repetition, establishing a habit, and from that repetitive, imitative, habitual way of life we act, the habitual way of life is what we call action. And that has brought about untold misery, chaos in the human mind and heart. Look, very simply put: you have a pleasure, and you want the repetition of that pleasure, sexual or any other form of pleasure, and you keep on living with that pleasure, either in memory or in thought. And that pleasure, that thought of that pleasure, pushes you to an action, and in that action there is conflict, there is pain, there is misery. The habit has established and from that habit you act.
So is there another totally different way of living, which is acting? That means you have listened very carefully attentively to the way you have lived and you know all the implications of it, not just patches of it. To listen totally implies that you hear the whole problem, not just one or two sketches of that problem. When you listen to those crows, listen in the sense that your mind is quiet, attentive, not interpreting, not condemning, not resisting, you are listening totally, you are listening to the total sound, not of a crow, to the total sound; and in the same way if you can listen to this total problem of action, with which you are very familiar, if you can listen totally to that problem, to the problem, to the issue, to the way you live, from idea, action, totally listen, then you have the energy to listen to something else. But if you have not listened totally to the present way of action then you have not the energy to follow what is going to come. After all, to find out anything you must have energy, and you need a great deal of energy to enquire into something totally new. And to have that energy you must have listened to the old pattern of life, neither condemning nor approving, listen to it totally, which means you have understood it. You have understood the futility of living. When you have listened to the futility of it you are already out of it. When you have not intellectually but deeply felt the uselessness of living that way, and have listened to it completely, totally, then you have the energy to enquire. If you have not the energy you cannot enquire. That is, by denying that which has brought about this misery, this conflict, which we have gone into a little bit, by denying it, the very negation of it is the positive action. I am going to go into that a little bit.
We said is there any other action in which there is no conflict, which is not a repetitive activity, a repetitive form of pleasure. To find that out we must go into this question of what is love. Don't get sentimental, emotional, or devotional, but we are going to enquire. Love is always negative, it must be. Love is not thought. Love is never contradictory - thought is. Thought which is the response of memory, these are all the animal instincts and so on and so on, the machinery of thinking, that is always contradictory, and when there is an action born of thought, that action which is contradictory brings conflict and misery. And in enquiring, in examining if there is any other activity which is not wrought with pain, with anxiety, with conflict, you must find out, or rather you must be in a state of negation. You understand? To enquire, to examine you must be in a state of negation, otherwise you can't examine. You must be in a state of not knowing, otherwise how can you examine. The way of life to which we are accustomed to is what is called a positive way, because there you see results, you can do it day after day, repetitively, based on imitation, habit, following, obeying, being drilled by society, or by yourself - that's all a positive activity in which there is conflict and misery. Please listen to all this. And when you deny that, the very process of denial, the very process of your turning back on it is a state of negation because you don't know what comes next. It's not complicated, intellectually it will sound complicated, but it is not. When you turn your back on something you are finished with it.
Now, we said, love is total negation. We don't know what it means, we don't know what love means. We know what pleasure is, we mistake it for love. Where there is love there is no pleasure. Pleasure is the result of thought. Obviously. I look at something beautiful, thought comes in and begins to think about it, creates images. Watch it in yourself. And that image gives you a great deal of pleasure, or that scene, or that feeling. And thought gives to that pleasure sustenance, continuity, and in family life that is what you call love - which has nothing whatever to do with love, you are only concerned with pleasure. And therefore where there is a pursuit of pleasure there is imitative continuity in time. Whereas love has no continuity. Because love is not pleasure, and to understand what love is, to be in that state, there must be negation of the positive. When you say you love somebody, your wife, or your husband, your children, what is involved in it? Strip it of all words, of all sentiment, emotionalism, and look at it factually, what is involved in it when you say, 'I love my wife' or my husband? Essentially it is pleasure and security. We are not being cynical, these are facts. And if you really loved your wife and your children, loved, not the pleasure it gives you belonging to a family, a narrow little group, sexually and furthering your own particular egotism, if you really loved your family you would have a different kind of education. You are only concerned with technological studies, helping your son to pass some stupid little exam and getting a job. You would educate him to understand the whole process of living, not just one part, segment, a fragment of this vast life. If you really loved your son there would be no wars, you would see to it. That means you would have no nationality, no separative religions. All that nonsense would go.
So thought cannot under any circumstances bring about a state of love. And thought can only understand what is positive, not what is negative. That is, how can you through thought find out what love is? You can't, can you? You can't calculate love, you can't say, 'I'll practise day after day being generous, kind, tender, gentle, thinking about others' - that will not create love. That's still a positive action by thought. So it's only when there is the absence of thinking you can understand what it is to be negative, not through thought. Thought can only create the pattern, and according to that pattern, formula, act; and hence conflict. And if you would find out a way of living in which there is no conflict at all, at any time, you must understand this love which is total negation.
That is, sirs, how can you love, how can there be love when there is self-centred activity, either of righteousness, or smug respectability, or of ambition, greed, envy, competition, which are all positive processes of thought. How can you love? You can't, it is impossible. You can pretend, you can use the word, love, be very emotional, sentimental, very loyal, but that is nothing whatsoever to do with love. And to understand what it is you have to understand this positive thing called thinking.
So out of this negation which is called love there is action, which is the most positive, because it does not create conflict. Because after all that's what we want in this world, to live in a world where there is no conflict, where there is actually peace, both outward and inward, because you must have peace otherwise you are destroyed, because it is only in peace that any goodness can flower. It's only in peace that you see beauty. If your mind is tortured, anxious, envious, a battlefield, how can you see what is beautiful? Surely beauty is not thought, the thing that creates it, is created by thought, it is not beauty.
So to find out an action which is not based on idea, concept and formula, you must listen to the whole of that structure, see, understand that whole structure completely, and in the very understanding of it you have turned away from it. And therefore your mind then is in a state of negation, not bitterness, not cynicism, but because it sees the futility of living that way, actually sees it, and therefore ends it. When you end something there is a beginning of the new. But we are afraid to end the old because the new we want to translate in terms of the old. You will say, 'If I realize that I don't really love my family, which means I am not responsible for it, and then I am at liberty to chase another woman, or another man' - which is again the process of thinking.
So thought is not the way out. You can be very clever, erudite, but if you want to find a way of action that is totally different, that will give a bliss to life, you must understand the whole machinery of thinking, and in the very understanding of what is positive, which is thought, you enter into a different dimension of action, which is essentially love. That means to enquire you must be free, otherwise you can't enquire, you can't examine, and this chaos in the world and mess demands re-examination totally, not according to your terms, not according to your fancies, pleasures, idiosyncrasies, or the activities to which you have been committed. You have to think of the whole thing anew, and the new can only be born in negation, not out of the positive assertion of what has been. And the new can only come into being when there is that total emptiness which is real love. Then you will find out for yourself what action is, in which there is no conflict at any time. And that is the rejuvenation that the mind needs, because it is only when the mind has been made young, through love, not through sentiment, not through devotion, not through following, it's only through love, which is total negation of life of the positive, thought. Then only such a mind can build a new world, a new relationship, and it's only such a mind that can go beyond the limitations and enter into a totally different dimension. And that dimension is something which no word, no thought, no experience, can ever discover, it's only when you totally deny the past, which is thought, totally deny it every day of your life, therefore there is never a moment of accumulation. It's only then you will find out for yourself a dimension which is bliss, which is not of time, which is something that lies beyond the human thought.


UNCONDITIONING AND SIMPLICITY, MARCH, 1966

I think it is necessary to consider what is actually taking place in the world, not only in this country but in different parts of the world there are grave incidents, deep questions are being asked, and I think we should from the beginning consider most objectively what is actually taking place. There is general deterioration, of that there is no question. Morally, religiously, the old values have completely gone. There is great disturbance and discontent in every part of the world. They are questioning the purpose of education, purpose of man's existence altogether, not only in a very limited manner as it is being done in this country, but also extensively, deeply. And one can see both in the west and in this country that this questioning, this challenge, is not being adequately met. In this country you know as well as I do, probably better because I am an alien resident, I come occasionally, every year for three or four months, and I observe the rapid decline, where people are willing to burn themselves over such trivial questions about whether you should have two governors or one governor. And you are willing to fast over some idiotic little question. The holy men are ready to attack people, and so on and on and on. A tribal approach to a tremendous problem. And I don't think we are aware of this immense problem. This country has dissipated its energy in various trivial things, responding to the pressure of circumstances, without having a large, wide outlook. It has approached nationalistically every problem, including the problem of starvation. There is no consideration of man as a whole, only consideration of the limitation of a particular tribe, a particular narrow, religious, sectarian outlook.
We all know this, and apparently the government, the people are incapable of stopping all this. They are caught in utter inefficiency, deep distrust, wide discontent, unable to respond totally, deeply to the whole issue. And you will see in Europe, and in America, as well as in Russia and China, there is tremendous discontent. And again that discontent is being answered very narrowly. There is a war, and people treat wars as a favourite war and not a favourite war, a war that is righteous, a war that is not politically right. You take sides when you have preached for forty years and more, non-violence, you are ready to battle, to kill, to become violent at the throw of a hat. You see all this.
And when you consider all this, not only what is taking place in the west and in India, the problem is so great and I do not think any of the politicians, any of the religious leaders throughout the world, see the problem as a whole, they see it according to their limited political, religious point of view; or according to their particular economic demand, or social demand. No one apparently states the whole problem, entirely as a whole, and deals with it as a total thing, not fragmentarily, not as a Sikh, not as a Hindu, Muslim, Christian, Catholic, Communist, Socialist. And because we are not dealing with the problem as a whole people are trying to escape in different ways: they are taking LSD, the drug that gives them tremendous experience. They are going off at tangents, responding to minor, infantile, immature challenges, and responding equally immaturely.
So we, if you are at all concerned with the problem, and everyone of us must be: there is starvation, there is war, religion has totally failed, it has no more meaning, any more, except some old ladies, and slightly demented people. Organized belief is losing its power, though propaganda in the name of religion, in the name of god, in the name of peace is everlastingly being trumpeted in newspapers and everywhere. So education, religion, politics, have completely failed to answer the problem, and science hasn't answered it either. And it's no good looking to those things any more, nor to any leader, or to any teacher, because man has lost faith in all this, and because he has lost faith he is afraid and therefore he is violent, not only in this country, all the world over people are violent - the riots that are going on in America between the white and the black, the appalling things that are taking place in this country. Essentially man has lost faith, not only in those beliefs, in those ideals, in the values which have been set up for him, but also in himself he has completely lost faith, he doesn't know where to turn, in what direction to look for any light. And because he has lost faith he is afraid. And because he is afraid the only answer to fear is violence. This is what is taking place.
So we have, if we are at all serious, and for god's sake we have to be serious, dreadfully earnest, not according to some belief, according to some pattern, but serious to find out so that we can begin again to discover the source which has dried up. I do not know if you have observed that in yourself, as a human being, not as a fragmentary being in a world of fragments, as a human being whether an Indian, a Hindu, a Muslim, a Sikh, a Christian, a communist, a socialist, and so on, as a human being, and therefore no nationality, and therefore doesn't belong to any religion, nor to any political party or ideology, just as a human being, if you have observed yourself as a human being you will see in yourself, and therefore you will see in others, that the source of our being, of our existence, the meaning of our life, the struggle that we are making all day long, has no meaning any more. And therefore we have to find for ourselves that source which has dried up, and if it is possible to find the waters of that immense reality again. And from that reality act. And that's what we are going to discover for ourselves during all these talks here.
You understand the problem, sirs? Religions, leaders, whether political or religious, the books, the propaganda, the beliefs, the doctrines, the saviours, all have lost their meaning to any really serious intellectual man totally aware of all these problems. All those upon which we have relied have lost totally their meaning. You are no longer religious people, that you pretend to be. You are no longer a human being because we have lost the purpose, the meaning, the significance of our existence. You can go to the office for the next forty years, as a routine, earn a livelihood, but that is no answer either. So to discover this whole thing, to understand this whole immense problem, we have to look at it anew, not with eyes of a Christian, a Hindu, a Muslim, or a communist, we have to look at it totally anew. Which means first we mustn't be driven by circumstances, not respond to the immediate problems. We have to act on the immediate problems, but not act as though that was the only thing in life.
So we must be aware of the circumstances, and not be compelled by them to act. Do you understand the issue? Because in this country you are quarrelling over little pieces of land, and ready to burn and kill each other, because you happen to be a Sikh, a Muslim, or a Hindu, god knows what else. And compulsion of the environment, circumstance is so strong that you react. Therefore one has to be aware of the circumstances, what is implied in those circumstances, act as little as possible depending on those circumstances. Then one has to be aware of one's temperament, and not be guided by one's temperament, or act according to one's inclination. These three things are essentially important when you are facing an immense problem: not be guided by our inclination, however pleasurable, however demanding, not to act according to your personal inclination. That's the first thing to realize.
Then, not your activity, your life shaped by your temperament, whether you are intellectual, emotional, or various form of idiosyncrasies, not to be shaped by them, nor compelled by circumstances. If we can understand these things fully, these three things then we shall be able to meet this immense challenge, these immense problems. Which is the human being is at stake. You understand? It's so infantile to consider whether some land, governor - all that's too immature, too childish, too appalling.
So what we have to do if you are at all serious, and it is absolutely necessary to be serious, because the house is burning, not only the house that's called India, but the world is burning, and you must be able to respond to it totally, not bring a little bucket of sand, hope to put the fire out. So you have to be so enormously serious. And I am afraid we have not been serious. We have dissipated our energies because we have responded to circumstances which are so trivial and wasted our energies in all these directions: you became followers of Gandhiji, you became followers of something else and on and on and on. So having dissipated your energy when the immense problem is put before you, you are incapable of responding to it totally. Therefore one has to begin, if one would understand this immense problem of man, and man is at stake, human being is at stake, not any particular individual, the whole human being is at a stake, and to understand that immense problem you have first not to be guided by your inclination, not according to your pleasure or dislike. You have to look at the problem, and you cannot look at the problem if you are depending on your personal inclination, or be guided by your temperament. You know most of us are very clever people, because we have read a great deal, we have passed many exams, our mind, our intellect is very cunning, deceptive, hypocritical. And our temperament is this capacity to deceive itself, to assert itself, to function along a particular demands. And of course when you are driven by circumstances, compelled to act according to circumstances you cannot possibly be concerned with the total human being.
So those are the first things one has to be aware of: inclination, temperament, and circumstances. When you have understood those then you can face the immense problem of man. Your personal inclination is whether you believe in a god, or don't believe in a god. Those are all personal prejudices that have no value at all. When you approach a problem intellectually, or emotionally, or sentimentally, that's your particular temperament. One can go much more deeply into this question of your temperament, but that is not important now.
So any particular approach to this immense problem indicates either you are being guided by your inclinations, or compelled by circumstances, or you are acting according to your narrow little temperament.
So if that is very clear, that we cannot possibly act according to these, therefore we will then be able to look at the problem entirely differently. And there is an immense problem because man, that's a human being, has lost, if he ever had, has lost the source, the fountain, the depth, the vitality of living anew; he has become a lonely human being, frightened, anxious, caught in despair, discontent, unhappy, tremendous sorrow. You may not be aware of all this because nobody wants to look at oneself very clearly. To look at oneself clearly is very difficult because we want to escape from ourselves, and when we do look at ourselves we don't know what to do with ourselves. And so our problem is, as the source of our human being, as the source of our existence is drying up, has lost its meaning, we have now to find out for ourselves what it all means. In the west they have passed brilliant examinations, young men, they see war, they see great business corporations, executives and so on, and they say, what is the point of it all - what is the point of war, what is the point of becoming very clever, having a lot of money, when life itself has no more any meaning. So they take various forms of drugs - that gives them a tremendous sense of new experience, and they are satisfied with that. These are not the stupid people who take these things, they are very intelligent, very sensitive, highly trained people, because life has no longer any meaning. You can invent a meaning, you can invent a purpose, you can invent a significance, but these inventions are purely the acts of an intellectual mind, and therefore have no validity. Nor has faith any validity any more. Whether you believe, or don't believe, has no meaning at all, because you will believe according to your circumstances; if you are born in this country you will be a Hindu, or a Sikh, or a Muslim, or god knows what, according to circumstances you are forced to believe, or as a communist, and so on and on and on. So belief, an invented purpose of life, a significance carefully put together by the intellect have no meaning any more. I don't think you see the seriousness of this: man has come to the end of his inventions, his beliefs, his dogmas, his gods, his hopes, his fears, he has come to an absolute precipice, to the end. You may not be aware of this, you may still be hiding behind the walls of your beliefs, or your hopes, but they are illusions, they have no validity at all when you are faced with this crisis.
So having realized this, if you are at all capable of realizing it, then one must proceed to begin to find out how to renew the mind, to renew the total being. You understand? I hope I am making my question clear. Look sirs: human beings for over five thousand years and more have struggled, has had to face his own immense sorrow, has to face death, wars, disillusionment, the utter hopelessness of life without any meaning. And always inventing his gods, always inventing a heaven and a hell to keep himself righteous, always surrounding himself with ideas, ideals, hopes, but all that has gone. Your Ramas and Sitas, your Upanishads, your great gods, everything has gone in smoke, and you are faced with yourself as a human being, and you have to answer. Therefore your responsibility as a human being becomes extraordinarily great.
So our question then is: how is a mind that has been so heavily conditioned for so many centuries, through so many agonies, how is such a mind to be made new so that it can function totally differently, think entirely differently? You understand the question? So the communists and the totalitarians say, we will shape the mind. You understand? We will break the mind and recondition it. You are following all this? The Catholics, the Protestants, the Hindus have done this, the Muslims, all the people all over the world have done this, over and over again, and so each human being is so heavily conditioned, conditioned in one way and reconditioned in another, by the politicians, by propaganda, by the priests, by commissars, by socialists, you know, endlessly reshaped, and again reshaped. And when you realize that, that absolute fact, this absolute truth, not according to me or according to you, but that is the fact, when you realize that then you ask yourself whether it is at all possible to break this conditioning and not enter into another conditioning, but be free so that the mind can be a new thing, sensitive, alive, aware, intense, capable.
So that is our problem. There is no other problem. Because when the mind is made new then it can tackle any problem, whether it is a scientific problem, or the problem of starvation, corruption. Then it is capable of dealing with it in any circumstances.
So that is our main issue: a mind that has been so heavily conditioned for so many centuries, whether it is possible to uncondition itself and not fall into another conditioning; and therefore be free, capable, intensely alive, anew, fresh so that it can meet any problem. As I said, that's the only question we have to face, and as human beings we have to find the answer. And you cannot depend on anybody to tell you what to do. You understand? You cannot depend on anybody to tell you how to uncondition yourself; and if you do depend on that person you are conditioning yourself according to his ideas, therefore you are back again, caught.
So see the immense problem that is in front of you. There is no leader, no saviour, no guru, no authority any more. Because all they have done is to condition you as a Hindu, Muslim, Christian, whatever you like, as a communist and all that. And they have not answered the problem. They have found no solution to human misery, to human anxiety, to human despair. They have given you escapes, and escapes are not the answer. When you have got cancer you can't run away from it, you have to face it. So that is the first thing to realize, that you cannot possibly rely on anybody to uncondition you. You know when you realize that either you get frightened, because you can't rely on anybody you are left to yourself and that is a very frightening thing; or you are no longer frightened and you see that you have to work, and nobody can help you, therefore you have vitality, you have energy, you have the drive then. And you can only have the drive, the energy, the vitality when you are no longer depending on anybody and no longer afraid. Then you are no longer following anybody. Then you are your own master, your own pupil, you are learning, you are discovering.
So our question being very clear, how do we proceed? You understand the question? You understand the problem? If the problem is very clear, and it must be clear, otherwise you can't answer it - the question can be put in different ways, but the essence of the problem is always the same: that human minds are shaped by circumstances, by environmental influences, by one's own temperament and inclination, which shape the mind, which condition the mind, and a mind that is conditioned, a mind that is moulded by a particular belief, by a particular dogma, by a particular experience or tendency, such a mind cannot possibly answer this question. The question being, is it possible for the mind which has been made so dull, heavy, stupid by circumstances, by environment, and so on, so heavily conditioned, can that mind free itself and therefore meet every problem of life anew? I say that it can. And I am going to go into it, show you whether it is possible or not. But I am not your teacher, nor are you my followers - god forbid! Because the moment you follow something you have destroyed the truth. If you have a leader you are destroying the truth. So all that we can do is to consider together, take the journey together, not I lead you along a path, or show you, but together partake, share together this question, and discover together the issues and the way out.
So to share demands not merely stretching your hand out and receiving something, to share means that you must be capable of sharing, which means you must be extraordinarily alive, keen to find out, otherwise you can't share. Somebody can give you the most beautiful jewel, but if you don't know that is the most precious thing you will throw it away and you cannot share it. And to journey together, you must be capable of walking together. And the capacity to walk, to share, to observe, depends on your earnestness, and that earnestness, that seriousness comes into being when you see the immensity of the problem. It is the problem that makes you serious, not that you become serious. You understand the difference? We say we are serious and tackle the problem. That's not it at all. The problem itself is so great, and that very greatness makes you serious, then that seriousness has vitality, that seriousness has pliability, and enormous strength and vitality to go to the very end of it.
So we are taking the journey together, therefore we are sharing the thing together, therefore you are no longer a listener, you no longer just hear a few words, a few ideas, which you either accept or reject - say, I like this, I don't like that. Because we have gone beyond all that, which is mere inclination.
So our first question is: is it possible for a human mind that has been so heavily conditioned to break through it? You cannot possibly break through it if you are not aware of your conditioning. That's an obvious fact, isn't it. You can't say, 'Well, I am conditioned, and I must break through it', that has no meaning. But if you are aware how you are conditioned, what are the factors of your conditioning, what are the circumstances, then being aware of these conditionings then you can do something. But if you are not aware of it then you can't do a thing. So first is to be aware of your conditioning - conditioning, how you think, how you feel, what are the motives behind that thinking, feeling. You may say, 'Well, this is all too complicated, I want a simple pill which I can take very quickly, and the whole problem solved' - there is no such pill. Life is a very complex process, and you cannot solve it by some kind of trick. You have to see the complexity of it, and you can only see the complexity of it if you are completely simple. You understand, sirs? If you are really simple, then you can see how extraordinarily complex you are, and all your conditioning. But to be simple is one of the most difficult things.
Simplicity is not a loin cloth, or having one meal a day, or walking round the earth preaching some idiotic nonsense. Simplicity is not obedience. Please do listen to all this. Simplicity is not following an ideal. Simplicity is not imitation. Just to be simple so that you can look. You know you can only look at a tree, or a flower, or the beauty of an evening when your eyes are not clouded, when your mind is not somewhere else, when you are not tortured by your own particular little problem, then you can look at the tree, then the evening has beauty, then out of that simplicity you can observe. And as I said, to be simple is one of the most difficult and arduous things, simple. But you see that word has been loaded by all the saints, with all their pretensions, with their dogmas, therefore they are not simple people at all. A simple mind means a mind that can see very clearly, and the moment you see with clarity, anything, the problem is over. That's why to look at our conditioning needs clarity. And you can only have clarity when you don't say, 'I like', or 'I don't like'. You understand sir? I want to see myself as a human being, actually 'what is', not what I pretend and all that rubbish, but actually what is. To see very clearly there must be light, and there is no light if what I see I translate in terms of like or dislike. You understand? It is simple, sir, when you go into it, very, very simple.
That is, to see anything there must be light. And to have light there must be care. And with clarity and care you can observe. But that clarity and care is denied when you condemn what you see, or justify what you see. Therefore when you want to see very clearly, like and dislike, judgement, condemnation, disappears. Am I making myself clear, because this is a very serious thing? Then you will find that you are your own guide, then you are your own light, which nobody can put out. And that way one begins to discover for oneself the source of all life. That source which has dried up, which man has been seeking everlastingly. You may have great prosperity, as they do in the west and in America, you may be hungry, miserable, but mere solutions of these is not the answer, because the human being is at stake. His house, which is himself, is burning, and to find the answer you must be able to look clearly, and therefore when you look clearly you can reason clearly. And reason becomes insanity when there is obscurity. You understand sir? The politicians, because they are obscure, therefore they are breeding inefficiency, hatred, division among man. And also the priests, whether in the west or in the east, are contributing to this darkness. Religion after all is not a matter of belief, not what you belief or what you don't belief. Religion is the way of life, it doesn't depend on any belief, or any dogma, on any rituals. Only the religious mind which lives peacefully can find that ultimate reality.


CONVERSATION WITH HUSTON SMITH 1968 CLAREMONT, CALIFORNIA

Huston Smith: I am Huston Smith, professor of philosophy at the Massachussetes Institute of Technology, and I invite you to a conversation arranged by the Blaisdale Institute of Claremont, California, with Krishnamurti, who was raised by Annie Besant and the Theosophists to be a teacher, and who, though he discarded the mantle of Theosophy, did indeed become a sage of our century, one whose voice is heard as much by the youth of today as throughout the world for the last sixty years.
Krishnamurti, maybe this morning I will have only one question which in one way or another I will be coming back to in various ways. In your writings, in your speaking, time and again you come back to this wonderful little word, lucid and lucidity, but is it possible living as we are in this confused and confusing world, torn by conflicting voices without and conflicting tensions within, with hearts that seem star crossed and tensions that never go, is it possible in such a life, in such a world, to live with total lucidity? And if so, how?
Krishnamurti: I wonder, sir, what you mean by that word 'lucid'. I wonder whether you mean clarity.
HS: That's what first comes to mind, yes.
K: Is this clarity a matter of intellectual perception, or is it a perception with your whole being, not merely a fragment of your being, but with the totality of one's whole being?
HS: It certainly has the ring of the latter, it's the latter.
K: It is not fragmentary, therefore it is not intellectual or emotional, or sentimental. And so is it possible in this confused world, with so many contradictions, and such misery and starvation, not only outwardly, but also inwardly, such insufficiency psychologically, outwardly there are so many rich societies, is it at all possible for a human being living in this world to find within himself a clarity that is constant, that is true in the sense not contradictory, is it a possible for a human being to find it?
HS: That's my question.
K: Your question. I don't see why not. I don't see why it shouldn't be found by anybody who is really quite serious. Most of us are not serious at all, we want to be entertained, we want to be told what to do, we want someone else to tell us how to live, what this clarity is, what is truth, what is god, what is righteous behaviour and so on. Now if we could discard completely all the authority of psychological specialists, as well as the specialists in religion, if one could really deeply negate all authority of that kind, then one would be relying totally on oneself.
HS: Well, I feel I may be right off, I am contradicting what you are suggesting because my impulse after you have said that it seems to you that it is possible to achieve this lucidity, my impulse is to ask you immediately, how.
K: Wait, sir.
HS: But you say, am I looking to authority.
K: No, no. What is necessary is the freedom from authority, not the 'how'. The 'how' implies a method, a system, a way trodden by others, and someone to tell you, do this and you will find it.
HS: Now, are you saying with this that it is an inappropriate question to ask you how this lucidity is to be achieved?
K: No, not at all, sir. But the 'how' implies that, the 'how' implies a method, a system. And the moment you have a system and a method you become mechanical, you just do what you are told. And that's not clarity. It is like a child being told by its mother what it should be from morning until night. And therefore it becomes dependent on the mother, or the father, whatever it be, and there is no clarity. So to have clarity, the first essential thing is freedom. Freedom from authority.
HS: And I feel in a kind of bind, because this freedom is attractive too and I want to go towards that, but I also want to pick your mind and ask you how to proceed? Am I moving away from my freedom if I ask you how to proceed?
K: No, sir, but I am pointing out the difficulty of that word, the implication of that word, the 'how'. Not whether one is wandering away from freedom, or any other thing of that kind, but the word 'how' implies intrinsically a mind that says, please tell me what to do.
HS: Yes. And I ask again, is that a mistaken question, is that a wrong question?
K: I should think that's a wrong question, the 'how'. But rather if you say, what are the things, the obstructions that prevent clarity, then we can go into it. But if you say right from the beginning, what is the method - there have been a dozen methods and they have all failed, they have not produced clarity, or enlightenment, or a state of peace in man. On the contrary these methods have divided man; you have your method, and somebody else has his method, and these methods are everlastingly quarrelling with each other.
HS: Are you saying that once you abstract certain principles and formulate them into a method, this becomes too crude to meet the intricacies.
K: That's right. The intricacies, and the complexities and the living quality of clarity.
HS: So that the 'how' must always be immediate, from where one stands, the particular individual.
K: I would never put the 'how' at all. The 'how' should never enter into the mind.
HS: Well, this is a hard teaching. It may be true and I am reaching for it, and yet I don't know that it's possible - I don't feel that it's possible completely to relinquish the question how and everything.
K: Sir, I think we shall be able to understand each other if we could go a little slowly, not into the 'how', but what are the things that prevent clarity.
HS: All right, fine.
K: Through negation, through negation come to clarity, not through the positive method of following a system.
HS: Fine. All right. The negative approach, that is good.
K: I think that is the only way. The positive way of the 'how' has lead man to divide himself, his loyalties, his pursuits, you have the 'how' of yours, and the 'how' of somebody else, and the method of this and they are all lost.
HS: Fine.
K: So if we could put aside that question, 'the how' for the time being, probably you will never put it, afterwards. I hope you won't.
HS: Well, we'll see.
K: So what is important is to find out what are the obstructions, the hindrances, the blocks that prevent clear perception of human anxiety, fear, sorrow, and the ache of loneliness, the utter lack of love and all that.
HS: Let's explore the virtues of the negative. What are these?
K: Now, first of all I feel, there must be freedom. Freedom from authority.
HS: Could we stop right there on this matter of authority. When you say we should renounce all authority, it seems to me that the goal of total freedom and self reliance is a valid one, and yet along the way it seems to me that we rely, and should rely, on all kinds of authorities in certain spheres. When I go to a new territory and I stop to ask the filling station attendant which way to go, I accept his authority as he knows more about that than I do. Isn't this...
K: Obviously, sir, the specialist knows a little more than the layman, the experts whether in surgery or technological knowledge, obviously they know much more than any other person who is not concerned with that particular technique. But we are considering not authority along any particular line, but the whole problem of authority.
HS: And in that area is the answer to understand the areas in which there is specialized authority, which we should accept, and where...
K: And where authority is detrimental.
HS: Yes.
K: Authority is destructive. So there are two problems involved in this question of authority: there is not only the authority of the expert - let's call him for the moment - which is necessary, but also the authority of the man who says, psychologically I know, you don't.
HS: I see.
K: This is true, this is false, you must do this, and you must not do that.
HS: So one should never turn over one's life to...
K: To anybody.
HS:... to anyone else.
K: Because the churches throughout the world, the different religions, have said, give your life to us, we will direct, we'lll shape it, we will tell you what to do. Do this, follow the saviour, follow the church and you will have peace. But, on the contrary churches have produced terrible wars. Religions of every kind have brought about fragmentation of the mind. So the question is not, freedom from a particular authority, but the whole conceptual acceptance of authority.
HS: Yes. All right. I think I see that and one should never abdicate one's own conscience.
K: No, I am not talking of conscience. Our conscience is such a petty little affair.
HS: Well may be we are thinking about conscience - I am thinking about the conscience of how I should live my life, how I should live.
K: No, we started out to say, asking the question, why is it man who has lived for two million years and more, why is man not capable of clear perception and action? That is the question involved.
HS: Right. And your first point is that it is because he doesn't accept the full responsibility...
K: I don't say that. No, I haven't come to that point yet. I am saying that, as we said, we must approach this problem negatively. Which means I must find out what are the blockages.
HS: Obstacles.
K: Obstacles which prevent perception.
HS: Right.
K: Now one of the major blocks, or hindrances, is this total acceptance of authority.
HS: All right. So be ye lamps unto yourself.
K: That's right. So you must be a light to yourself.
HS: Very good.
K: To be a light to yourself you must deny every other light, however great that light be, whether it be the light of the Buddha, or X Y Z.
HS: Perhaps, accept it here or there but nevertheless you retain the say-so as to where you find it might be valid.
K: No, no sir. No, no. My own authority. What authority have I? My authority is the authority of the society. I am conditioned to accept authority, when I reject the authority of the outer I accept the authority of the inner. And my authority of the inner is the result of the conditioning in which I have been brought up.
HS: All right. I thought I had this in place. And I guess perhaps I still do. The only point that I am not quite sure about at this point is, it seems to me while assuming, accepting, affirming and maintaining one's own freedom...
K: Ah, you can't. Sir, how can a prisoner, except ideologically, or theoretically, accept he is free? He is in prison, and that is the fact from which we must move.
HS: I see.
K: Not accept, obey, fantastic ideological freedom which doesn't exist. What exists is that man has bowed to this total authority.
HS: All right. And this is the first thing we must see and remove.
K: Absolutely. Completely that must go, for a man that is serious, and wants to find out the truth, or see things very clearly. That is one of the major points. And the demand of freedom, not only from authority, but the demand from fear, which makes him accept authority.
HS: Right. That seems true also. And so beneath the craving for authority is...
K:... is fear.
HS:... is fear which we look to authority to be free from.
K: That's right. So the fear makes man violent, not only territorial violence, but sexual violence and different forms of violence.
HS: All right.
K: So the freedom from authority implies the freedom from fear. And the freedom from fear implies the cessation of every form of violence.
HS: If we stop violence then our fear recedes?
K: Ah, no sir. It's not a question of recession of fear. Let's put it round the other way, sir. Man is violent, linguistically, psychologically, in daily life he is violent, which ultimately leads to war.
HS: There's a lot of it around.
K: And man has accepted war as the way of life, whether in the office, or at home, or in the playing field, or anywhere war he has accepted as a way of life, which is the very essence of violence.
HS: Yes.
K: And aggression and all that is involved. So as long as man accepts violence, lives a way of life which is violent, he perpetuates fear and therefore violence and also accepts authority.
HS: So these three are a kind of vicious circle, each playing into the other.
K: And the churches say, live peacefully, be kind, love your neighbour, which is all sheer nonsense. They don't mean it. It is merely a verbal assertion that has no meaning at all. It is just an idea because the morality of society which is the morality of the church is immoral.
HS: Are we trying to see then these things that stand between us and lucidity and freedom, we find authority and fear and violence working together to obstruct us, where do we go from there?
K: It's not going to some place, sir, but understanding this fact that most of us live a life in this ambience, in this cage of authority, fear and violence. We can't go beyond it, unless one is free from it, not intellectually or theoretically, but actually be free from every form of authority, not the authority of the expert, but the feeling of dependence on authority.
HS: All right.
K: Then, is it possible for a human being to be free completely of fear? Not only at the superficial level of one's consciousness, but also at the deeper level, what is called the unconscious.
HS: Is it possible?
K: That's the question, otherwise you are bound to accept authority of anybody, any Tom, Dick and Harry, with a little bit of knowledge, little bit of cunning explanation or intellectual formulas, you are bound to fall for it. But the question whether a human being, so heavily conditioned as he is, through propaganda of the church, through propaganda of society, morality and all the rest of it, whether such a human being can really be free from fear. That is the basic question, sir.
HS: That's what I wait to hear.
K: I say it is possible, not in abstraction, but actually it is possible.
HS: All right. And my impulse again is to say, how.
K: Refrain. You see when you say, how, you stop learning. You cease to learn.
HS: All right, let's just forget that I said that.
K: No, no, you can never even ask that, ever, because we are learning; learning about the nature and the structure of human fear. At the deepest level and also at the most superficial level, and we are learning about it. And when you are learning you can't ask suddenly, how am I to learn. There is no 'how' if you are interested, if the problem is vital, intense, it has to be solved to live peacefully, then there is no 'how', you say, let's learn about it.
HS: All right.
K: So the moment you bring in the 'how' you move away from the central fact of learning.
HS: All right, that's fine. Let's continue on the path of learning about this.
K: Learning. So, what does it mean to learn?
HS: Are you asking me?
K: Yes. Obviously. What does it mean to learn?
HS: It means to perceive how one should proceed in a given domain.
K: No, sir, surely. Here is a problem of fear. I want to learn about it. First of all I mustn't condemn it, I mustn't say, it's terrible, and run away from it.
HS: It sounds to me that you have been condemning it in one way or another.
K: I don't, I don't, I want to learn. When I want to learn about something I look, there is no condemnation at all.
HS: Well, we were going at this through a negative route.
K: Which is what I am doing.
HS: And fear is an obstacle.
K: About which I am going to learn.
HS: All right.
K: Therefore I can't condemn it.
HS: Well it's not good, you are not advocating it.
K: Ah, no. I am neither advocating or not. Here is a fact of fear. I want to learn about it. The moment I learn about something I am free of it. So learning matters. What is implied in learning? What is implied in learning? First of all to learn about something there must be complete cessation of condemnation, or justification.
HS: All right. Yes, I can see that. If we are going to understand something if we keep our emotions out of it, and try to dispassionately to...
K: To learn. You are introducing words like dispassion, that's unnecessary. If I want to learn about that camera, I begin to look at it, undo it, go into it. There is no question of dispassion or passion. I want to learn. So I want to learn about this question of fear. So to learn there must be no condemnation, no justification of fear, and therefore no escape verbally from the fact of fear.
HS: All right.
K: But the tendency is to deny it.
HS: To deny the reality.
K: The reality of fear. The reality that fear is causing all these things. To deny by saying, I must develop courage. So, please, we are going into this problem of fear because it is really a very important question: whether human mind can ever be free of fear.
HS: It certainly is.
K: Which means, whether the mind is capable of looking at fear, looking, not in abstraction, but actually at fear as it occurs.
HS: Facing fear.
K: Facing fear.
HS: All right, we should do this, and I agree with you that we can't deny it.
K: To face it, no condemnation.
HS: All right.
K: No justification.
HS: Simply being true, objective.
K: Aware of fear.
HS: Acknowledging.
K: I don't acknowledge it. If there is the camera there I don't acknowledge it, it is there.
HS: All right. I don't want to distract our line of thought with these words.
K: Please, sir, that's why one has to be awfully careful of words here, because the word is not the thing, therefore I don't want to move away from this. To learn about fear there must be no condemnation or justification. That's a fact. Then my mind can - the mind can look at fear. What is fear? There is every kind of fear: fear of darkness, fear of the wife, fear of the husband, fear of war, fear of storm, so many psychological fears. And you cannot possibly have the time to analyze all the fears, that would take the whole life time, by then you have not understood any fears.
HS: So it is the phenomenon of fear itself rather than any...
K: Than any particular fear.
HS: Right. Now what should we learn?
K: Wait, I am going to show you, sir, go slow. Now to learn about something you must be in complete contact with it. I want - look sir, I want to learn about fear. Therefore I must look at it, I must face it. Now to face something implies a mind that does not want to solve the problem of fear.
HS: To look at fear...
K: Is not to solve the problem of fear.
HS: Now...
K: Look, look, this is very important to understand because if I want to solve fear I am more concerned with the solution of fear than facing fear.
HS: A moment ago though we were saying we should think...
K: I am facing it. But if I say, I must solve it, I am beyond it already, I am not looking.
HS: You say that if we are trying to solve the problem of fear we are not truly facing it. Is that right?
K: Quite right, sir. You see, to face fear the mind must give its complete attention to fear, and if you give partial attention which is to say, I want to solve it and go beyond it, you are not giving it attention.
HS: I can see that if you have slipped attention while you are not fully attentive.
K: So, in giving complete attention to the learning about fear there are several problems involved in it. I must be brief because our time is limited. We generally consider fear as something outside us. So there is this question of the observer and the observed. The observer says, I am afraid, and he puts fear as something away from him.
HS: I am not sure. When I feel afraid, I am afraid, I feel it very much in here.
K: In here, but when you observe it, it is different.
HS: When I observe fear...
K: Then I put it outside.
HS: No, again that doesn't seem quite right.
K: All right, at the moment of fear there is neither the observer nor the observed.
HS: That is very true.
K: That is all I am saying. At the crisis, at the moment of actual fear there is no observer.
HS: It fills the horizon.
K: Now, the moment you begin to look at it, face it, there is this division.
HS: Between the fearful self and the...
K: The non-fearful self.
HS: The bear who is going to eat me out there.
K: So in trying to learn about fear, there is this division between the observer and the observed. Now is it possible to look at fear without the observer? Please, sir, this is really quite an intricate question, a complex question, one has to go into it very deeply. As long as there is the observer who is going to learn about the fear there is a division.
HS: That's true. We are not in full contact with it.
K: Therefore in that division is the conflict of trying to get rid of fear, justify fear. So is it possible to look at fear without the observer? So that you are completely in contact with it all the time.
HS: Well, then you are experiencing fear.
K: I wouldn't like to use that word 'experience', because experience implies going through something.
HS: All right. I don't know what word. It seems better than, looking at, because looking at does seem to imply a division between an observer and the observed.
K: Therefore we are using that word 'observing'. Being aware of fear without choice, which means the choice implies the observer, choosing whether I don't like this, or that. Therefore when the observer is absent there is choiceless awareness of fear.
HS: All right.
K: Right. Then what takes place? That's the whole question. The observer creates the linguistic difference between himself and the thing observed. Language comes in there. Therefore the word prevents being completely in contact with fear.
HS: Yes. Words can be a screen.
K: Yes. That's all that we are saying.
HS: All right.
K: So the word mustn't interfere.
HS: True. We have to go beyond that.
K: Beyond the word. But is that possible, to be beyond the word? Theoretically we say, yes, but we are a slave to words.
HS: Far too much so.
K: It is obvious, we are a slave to words.
HS: Right.
K: So the mind has to become aware of its own slavery to words, realizing that the word is never the thing.
HS: Right.
K: So the mind is free of the word to look. That is all implied. Sir, look, I want to understand - I mean, the relationship between two people, husband and wife, is the relationship of images.
HS: Obviously.
K: Obviously. There is no dispute about that. You have your image, and she has her image about you. The relationship is between these two images. Now, the real relationship is, the human relationship is when the images don't exist. In the same way the relationship between the observer and the observed ceases when the word is not.
HS: Yes.
K: So he is directly in contact with fear.
HS: We pass through.
K: Through. There is fear. Now there is fear at the conscious level, which one can understand fairly quickly. But there are the deeper layers of fear, so-called at the hidden parts of the mind. To be aware of that. Now that means is it possible to be aware without analysis? Analysis takes time.
HS: Right. Surely it's possible.
K: How? Not the 'how' of method. You say, surely it is possible. Is it? There is this whole reservoir of fear - the fear of the rays, you follow, the whole content of the unconscious. The content is the unconscious.
HS: All right.
K: Now, to be aware of all that, which means not through dreams, again that takes too long.
HS: Are you talking about whether we can be explicitly aware of the full reach of mind?
K: Yes. The full content, reach of the mind which is both the conscious as well as the deeper layers. The totality of consciousness.
HS: Yes. And can we be explicitly aware of all of that? I am not sure.
K: I say it is possible. It is only possible when you are aware during the day what you say, the words you use, the gestures, the way you talk, the way you walk, what your thoughts are, to be completely and totally aware of all that.
HS: Do you think all of that can be before you in total awareness?
K: Yes, sir. Absolutely. When there is no condemnation and justification. When you are directly in contact with it.
HS: It seems to me that the mind is sort of like an iceberg with region of it...
K: An iceberg is one-tenth below and nine-tenths above. It is possible to see the whole of it, during the day. During the day if you are aware of your thoughts, of your feelings, aware of the motives, which demands a mind that is highly sensitive.
HS: We can certainly be aware of much, much more than we usually are. When you say we can be aware...
K: Totally, yes sir.
HS:... of all the psychological factors.
K: I am showing you. I am showing you. You are denying it. You say, it is not possible, then it is not possible.
HS: No, I'd like to believe that.
K: No, it's not a question of belief. I don't have to believe in what I see. It's only when I don't see I belief in god, or in this or that.
HS: For me it is a matter of belief, maybe not for you because you...
K: Belief is the most destructive part of life. Why should I believe the sun rises? I see the sun rises. I believe, when I do not know what love is then I believe in love.
HS: Like so many times when I listen to you speak it seems to me like a half truth which is stated as a full truth, and I wonder whether that is for the sake of emphasis, or whether it really is, you really mean to carry it all the way.
K: No, sir. To me it really is.
HS: We have been speaking of the elements that block us, the things that block us from a life of lucidity and freedom, authority, violence, fear. Our time is short and I wouldn't like to spend all the time on these obstacles. Is there any affirmative we can say of this condition.
K: Sir, anything affirmative indicates authority. It's only the authoritarian mind that says, 'let's be affirmed'. Which is in opposition to negation. But the negation we are talking about has no opposite.
HS: Well now when I ask you for an affirmative statement it doesn't seem to me that I am turning over a decision to use an authority. I just want to hear if you have something interesting to say which I will then stand judgement upon.
K: With regard to what?
HS: As to whether it speaks to my condition.
K: What? With regard to what, you said something, about what?
HS: About the state of life that it seems to me we are groping for in our words to describe.
K: Are you trying to say, sir, that life is only in the present?
HS: In one sense I think that is true.
K: No, I am asking you, is this what you are asking: is life to be divided into the past, present and future, which becomes fragmentary, and not a total perception of living?
HS: Well again as so often it seems to me that the answer is both, and. In one sense it is a unity and it is present and the present is all we have, but man is a time-binding animal, as they say, who looks before and aft.
K: So man is the result of time, not only evolutionary but chronological as well as psychological.
HS: Yes.
K: So he is the result of time: the past, the present and the future.
HS: Right.
K: Now, he lives mostly in the past.
HS: All right, mostly.
K: He is the past.
HS: All right.
K: No, no, I'll show it to you. He is the past because he lives in memory.
HS: Not totally.
K: Wait, sir. Follow it step by step. He lives in the past and therefore he thinks and examines and looks from the background of the past.
HS: Which is both good and bad.
K: No, no. We are saying good and bad. There is no good past or bad past. We are concerned with the past. Don't give it a name.
HS: All right.
K: Like calling it good or bad, then we are lost. He lives in the past, examines everything from the past and projects the future from the past. So he lives in the past, he is the past. And when he thinks of the future or the present, he thinks in terms of the past.
HS: All right. It seems to me that most of the time that is true but there are new perceptions that break through, new experiences that break through the whole momentum of the past.
K: New experiences break through only when there is an absence of the past.
HS: Well it seems to me it is like it is a merging of things that we perforce bring with us from the past, but bring to play upon the novelty, the newness of the present. And it is a fusion of those two.
K: Look, sir, if I want to understand something new I must look at it with clear eyes. I can't bring the past with all the recognition process, with all the memories, and then translate what I see as new. Surely, surely, now just a minute: the man who invented the jet, must have forgotten, or be completely familiar with the propeller, and then there was an absence of knowledge in which he discovered the new.
HS: That's fine.
K: Wait, wait. It is not a question of, that's fine. That is the only way to operate in life. That is, I must be completely aware - there must be complete awareness of the past, an absence of the past, to see the new.
HS: All right.
K: Or to come upon the new.
HS: All right.
K: You are conceding reluctantly.
HS: I am conceding reluctantly because I think I see what you are saying, I think I agree with the point that you are making, but it is also true that one operates in terms of...
K: The past.
HS:... symbols that one has. And it is not as though we begin de novo.
K: De novo is not possible, but we have to begin de novo because life demands it, because we have lived in this way, accepting war, hatred, brutality, competition, and anxiety, guilt, all that we have accepted that, we live that way. I am saying to bring about a different quality, a different way of living the past must disappear.
HS: We must be open to the new.
K: Yes. Therefore the past must have no meaning.
HS: That I can't go along with.
K: That is what is the whole world is objecting to. The established order says, I can't let go for the new to be. And the young people throughout the world say, let's revolt against the old. But they don't understand the whole complications of it. So they say, what have you given us, except examinations, job, and repetition of the old pattern - war and favourite wars, wars.
HS: Well you are pointing out, it seems to me, the importance of not being slaves to the past. And that's so true and I don't want to in any way...
K: The past being the tradition, the past being the pattern of morality, which is the social morality, which is not moral.
HS: But at the same time there is only one generation, namely ourselves, that separates the future generation from the cave man.
K: I agree with all that.
HS: If the cave man were to be totally rescinded we would start right now.
K: Oh, no, no. To break through the past, sir, demands a great deal of intelligence, a great deal of sensitivity to the past. You can't just break away from it.
HS: OK, I am convinced.
K: So the problem really, sir, is, can we live a different way.
HS: Here, here.
K: A different way in which there are no wars, no hatreds, in which man loves man, without competition, without division, saying you are a Christian, you are a Catholic, you are a Protestant, you are this. That's all so immature. It has no meaning. It's an intellectual sophisticated division. And that is not a religious mind at all, that's not religion. A religious mind is a mind that has no hatred, that lives completely without fear, without anxiety, in which there is not a particle of antagonism. Therefore a mind that loves - that is a different dimension of living altogether. And nobody wants that.
HS: And in another sense everybody wants that.
K: But they won't go after it.
HS: They won't go after it?
K: No, of course not. They are distracted by so many other things, they are so heavily conditioned by their past, they hold on to it.
HS: But I think there are some who will go after it.
K: Wait sir, very few.
HS: The numbers don't matter.
K: The minority is always the most important thing.
HS: Krishnamurti, as I listen to you and try to listen through the word to what you are saying, it seems to me that what I hear is that first, I should work out and each of us should work out his own salvation, not leaning on authority outside; second, not to allow words to form a film between us and actual experience, not to mistake the menu for the meal; and third, not to let the past swallow up the present, take possession, to responding to a conditioning of the past, but rather to be always open to the new, the novel, the fresh. And finally, it seems to me you are saying something like the key to doing this is a radical reversal in our point of view. It is as though we were prisoners straining at the bars for the light, and looking for the glimpse of light that we see out there and wondering how we can get out towards it, while actually the door of the cell is open behind us if only we would turn around, we could walk out into freedom. This is what is sounds to me like you are saying. Is this it?
K: A little bit, sir, a little bit.
HS: All right. What else? What other than that? Or if you want to amplify.
K: Sir, surely sir, in this is involved the everlasting struggle, conflict, man caught in his own conditioning, and straining, struggling, beating his head to be free. And again we have accepted with the help of religions and all the rest of the group that effort is necessary. That's part of life. To me that is the highest form of blindness, of limiting man to say, you must everlastingly live in effort.
HS: And you think...
K: Not, 'I think', it is so. Sir, it is not a question of thought. Thought is the most...
HS: Leave those two words and just say, we don't have to.
K: But to live without effort requires the greatest sensitivity and the highest form of intelligence. You don't just say, well I won't struggle, and become like a cow. But one has to understand how conflict arises, the duality in us, the fact of 'what is', and 'what should be', there is the conflict. If there is no 'what should be', which is ideological, which is non real, which is fiction, and see 'what is', and face it, live with it without the 'what should be', then there is no conflict at all. It's only when you compare, evaluate with 'what should be', and then look with 'what should be' at the 'what is', then conflict arises.
HS: There should be no tension between the ideal and the actual.
K: No ideal at all. Why should we have an ideal? The ideal is the most idiotic form of conceptual thing, why should I have an ideal? The fact is burning there, why should I have an ideal about anything?
HS: Well now once more when you speak like that it seems to me that you break it into an either/or.
K: No, no.
HS: Not the ideal but the actual where it seems to me the truth is somehow both of these.
K: Ah, no. Truth is not a mixture of the ideal and the 'what is', then you produce some melange of some dirt. There is only 'what is'. Sir, look, take a very simple example: we human beings are violent. Why should I have an ideal of non-violence? Why can't I deal with the fact?
HS: Of violence?
K: Of violence without non-violence. The ideal is an abstraction, is a distraction. The fact is I am violent, man is violent. Let's tackle that, let's come to grips with that and see if we can't live without violence.
HS: But can...
K: Please, there is no dualistic process in this. There is only the fact that I am violent, man is violent, and is it possible to be free of that. Why should I introduce the idealistic nonsense?
HS: No dualism, you say, no separation, and in your view is it the case that there is no separation?
K: Absolutely.
HS: Is there any separation, you, me?
K: Sir, wait, physically there is. You have got a black suit, are a fairer person than me, and so on.
HS: But you don't feel dualistic.
K: If I felt dualistic I wouldn't even sit down to discuss with you, then intellectually we play with each other.
HS: Right. Now perhaps we are saying the same thing, but always it comes out in my mind it's a both/and - we are both separate and united.
K: No. Sir, when you love somebody with your heart, not with your mind, do you feel separate?
HS: I do in some - I feel both. I feel both separate and together.
K: Then it is not love.
HS: I wonder because part of the joy of love is the relationship which involves in some sense, like Ramakrishna said, 'I don't want to be sugar, I want to eat sugar'.
K: I don't know Ramakrishna, I don't want any authority, I don't want to quote any bird.
HS: Don't get hung up on this.
K: Sir, no. I am dealing - we are dealing with facts, not with what somebody said. The fact is...
HS: That in love, part of the beauty and the glory of it, is the sense of unity embracing what in certain respects is separate.
K: Sir, just a minute, sir. Let's be a little more unromantic about it. The fact is when there is love between man and woman, in that is involved possession, domination, authority, jealousy, all that is involved in it. Of course there is. And comfort, sexual pleasure, and the remembrance. All that. A bundle of all that.
HS: And there's some positive things you have left out.
K: A bundle of all that. Is love jealousy? Is love pleasure? Is love desire? If it is pleasure it is merely the activity of thought, saying, 'Well, I slept with that woman, therefore she is mine' and the remembrance of all that. That's not love. Thought is not love. Thought breeds fear, thought breeds pain, thought breed pleasure, and pleasure is not love.
HS: Thought breeds only the negative?
K: What is the positive? What is the positive thing that thought produces, except mechanical things?
HS: A love poem.
K: Sir, love poem. What? The man feels something and puts it down. The putting down is irrelevant, merely a form of communication. But to feel it is nothing to do with thought. To translate it then it is necessary for thought. But to love...
HS: Thought and words can also give form to our feelings which would remain inchoate without them.
K: Now, is there...
HS: Bring them to resolution, to satisfying resolutions.
K: Is relationship a matter of thought?
HS: Not only, but thought can contribute to a relationship.
K: Thought is always the old, relationship is something new.
HS: Yes, but there are new thoughts.
K: Ah! There is no such thing as new thoughts. Forgive me to be so emphatic.
HS: No, I like it.
K: I don't think there is a new thought. Thought can never be free because thought is the response of memory, thought is the response of the past.
HS: When a great poet comes through with the right words to articulate a new perception, nobody has before, not even god, has thought of those particular words.
K: That's a mere matter of a cunning gift of putting words together. But what we are talking about...
HS: A noble trade.
K: Ah, that's a minor thing. No, sir, that's a minor thing; the major thing is to see the beauty of life and see the immensity of it, and to love.
HS: There it ended, a conversation with Krishnamurti. But what ended was only the words, not the substance. For Krishnamurti was speaking, as always, of that life that has no end, and no beginning.


PARIS 4TH PUBLIC DIALOGUE 22ND APRIL, 1969 TALKING WITH YOUNG PEOPLE ABOUT DESIRE, PAIN AND PLEASURE

K: Now shall we take up that point of pleasure and pain? It is really very interesting if you go into it. What is pleasure, what is pain, what is love. Shall we really discuss it thoroughly, deeply? Right.
What is pleasure, what to you is pleasure? To see a flower, to see a cloud, to see a girl, sex, to be praised, flattered, to feel superior, to feel that you have achieved your metier, and so on - pleasure is that. Which is, some kind of not only sensual pleasure of the senses, but also it is much more psychologically, isn't it?
Q: [In French] Pleasure is before all an agreeable sensation which procures us a certain inward security.
K: Yes, yes sir, that's it. Agreeable sensations. And if security can give that agreeable sensation you will hold on to it. Sex gives pleasure and you keep at it, you want it. And with that pleasure goes also pain, doesn't it? No? Can you separate the two and keep them completely apart? What do you say, sirs? I will only have pleasure and no pain at any time. That's what we want. And can that be maintained. And our relationship with others is based on that principle of pleasure: I like you, and I dislike another. You are my friend, and he is not my friend. The friend may have caused me discomfort, questioned me, distrusted me, talked against me. So can we keep the pleasure principle and the pain separate? Or they always go together.
Q: That's intellectual.
K: Is this intellectual? Because this is the obvious fact of live, isn't it? I would like to have always pleasure and no pain at any time. Right? Can that happen? I like to always have friends who never question, doubt, ask, disbelieve what I say. And when they disbelieve I get hurt, I distrust. So can the two things be kept apart?
Q: If you completely isolate yourself from the world you may be able to have pleasure and nothing else.
K: Can you separate yourself from the world, isolate yourself from the world, live in a cave?
Q: Some people do.
K: Ah! But do you? I mean, after all what some people do has nothing to do with you. Therefore that means retiring from the world, withdrawing from the world, isolating yourself in your own imagination of what pleasure is. There are a great many neurotic people like that; hospitals are full of them.
So as a human being, you and I, not the monk outside there in the Himalayas, or in some cave, can we keep the two apart? If we cannot - and it cannot be - then what shall we do? That's the question, isn't it? Right sir? No? I want pleasure and I don't want pain. The more I ask for pleasure the greater the pain. No? So what shall I do? I want pleasure and I don't want pain. I resist pain and invite pleasure. Now how shall I meet these two, the pain and the pleasure principle?
Q: It is not a question of pleasure but desire.
K: Yes, it is not a question of pleasure but desire. Now what is desire? Go on sirs. What is desire?
Q: Searching for pleasure.
K: The looking for pleasure. No, desire by itself I am talking, not what desire does, what it wants. What is desire?
Q: [In French] It is to intervene in order to obtain something that we don't have.
K: No, sir. How does desire come into being?
Q: [In French] That's a thought, a sensation...
K: No, sir, before, wait sir, wait. Examine it, examine it a little bit.
Q: It is a reaction.
K: Now how does this reaction come?
Q: [In French] From being unsatisfied.
K: Watch it, sir, it is so simple.
Q: Perhaps the lack of pleasure.
K: No, sir, no sir.
Q: You see something, you want it.
K: No, look at it sir. I see there is this beautiful carpet - if it is beautiful, I am saying, let's call it beautiful! - and there is perception, right, the seeing of it, the touching of it, the sensation, and the desire to.. No? Right? The seeing, the contact, the sensation, and the desire. Right? I see a beautiful car, or a beautiful woman, or a beautiful furniture: sensation, desire.
Q: [In French] By desire we want to keep the pleasure for ever.
K: Yes. We are discussing desire, how it comes. Right? I see how it comes. Now watch it. Now what happens?
Q: [In French] What is the cause of this desire.
K: No, what happens then? I see a beautiful car: sensation, desire, then thought comes in and says, I wish I could own it. No? I wish I could have that chair. No? So when thought takes over desire, then it becomes pleasure or pain. No?
Q: What do you mean by 'takes over'?
K: What do I mean by 'take over'? One can see the car and say, how beautiful it is, and leave it there. But thought says, no, I would like to have it. Right? There thought sustains the desire, gives desire a continuity. Right? Right sir?
Q: There is not only a desire to get something, there is the desire to get away from something.
K: It's the same thing, sir. The same thing. The 'get away from something' is pain; desire for something is pleasure. Right? Can we go on from there? No, please be quite sure. Don't move away from that if we are not sure.
Q: Sometimes desire is an absence of something, not focussed on a specific object which is wanted, a feeling of something that isn't there without it.
K: Of course. I have had something very pleasurable yesterday, it isn't there and I want it.
Q: In that case you would know what it was.
K: Yes, of course.
Q: In some cases you might not be sure. But it's still desire.
K: But is this clear? Desire. How desire arises. Contact, perception, seeing, touching, sensation, then thought says, I wish I had it, or I wish it didn't happen to me. So thought begins the pleasure and the pain. Right? I am not trying to convince you of anything. You understand, sir? We are just examining. I am not your authority, because I am gone in a couple of days. Even if I am here I am not your authority anyhow. So that's a fact.
And then what am I to do? Thought is doing this all the time. Right? Encouraged by society, the environment in which I live, through magazines, posters, propaganda, the priests, it is doing that all the time, thought is being influenced. And also thought says, I wish I had more of that pleasure, I want to become the chief minister. The same principle. You follow? I and the society encouraging each other. Right? So what shall I do? How shall I deal with this thing? How shall the mind tackle this thing? Must I live always in this duality? Right? Pleasure and pain. Battle, you follow? And that's what is called living. And is it possible to live differently and yet not smother pleasure? I don't know if you.. Not destroy pleasure, like the priests says, "I must have no pleasure, therefore I won't look at a woman, I won't have sex, I won't look at beautiful pictures, I won't look at the mountains. I will keep my eyes on Jesus and the book".
Q: Is it possible to choose?
K: No, no. Is it possible to choose? Pain or pleasure?
Q: [In French] Is it possible to follow or refuse thought, to try to stop it?
K: Look, sir, what you are asking. First let us see the exact state: desire, thought, pleasure, pain. And thought is always demanding pleasure and yet it is creating pain. Right? I think - I mean there is the thought of sexual pleasure, thinking about it, demanding it and being frustrated, and then anger, jealousy, which is the pain. Right? So shall the human life be spent in these opposites? What will you do? That's your problem. That's the problem. Now how will you deal with it? What will you do?
Q: (Inaudible)
K: Please sir, do listen. Let's play this. There is nobody to tell you what to do. Right? No specialist, no authority, no gurus, nobody. How will you answer this question? How will you go beyond it?
Q: [In French] I'm wondering if by following the process of desire in general, we'll face a particular desire, meet it, deal with it, rightly.
K: That means what?
Q: [In French] Talking in general may not be useful at all if we...
K: No, no, no. I am not talking of that. I am saying how will you solve this question, pleasure and pain? It's your baby, it's left in your hands. How will you solve it? It has nothing to do with me, it is yours. How will you solve this?
Q: (Inaudible)
K: Sir, you are not observing in yourself, if I may point out. Watch it in yourself sir. There is this principle going on inside, the pleasure and the pain. How will you deal with this?
Q: By being attentive.
K: Attentive to what?
Q: To what is around you, you don't go far unless you have attention.
Q: I think either you can say, yes, to pleasure and be ready to pay the price of pain for it, or you try to renounce both of them.
K: How can you renounce both of them? All that is an intellectual conception.
Q: I think you can say, I would like to have peace, and I know that you can have peace, you don't have to look for desire, you can have it.
K: Therefore you won't look at a tree, you won't look at the moon and the first slip of the moon?
Q: You can look at the moon without desiring it.
K: That's fairly easy, madam, the moon is very far away. But I see something very nice in front of me and I want it. You are not facing this thing.
Q: [In French] One cannot give up desire anyway.
Q: How does pain arise?
K: We said that. How pain arises is fairly clear. Thought. Thought. Thought thinks about something which has given pleasure and goes on thinking about it and sustains the pleasure. Right? Thought thinking of some danger that you have had, thinks about it, fear comes into it. It's clear. What will you do, sirs?
Q: Not think about it.
K: Then how will you stop thinking? You see, you are just speculating, you don't feel it. You have to solve it, you see. You are playing with words. I don't want to live between hate and love. Right? Hate being pain, and love, so-called love being pleasure. I don't want to live battling between these two for the rest of my life. So I must find some means of understanding this whole thing. What shall I do? Come on sirs, let's discuss it.
Q: (Inaudible)
K: Who is saying all this? Who is saying all this?
Q: [In French] When one lives, one sees that we are happy, unhappy, it's an illusion, often...
K: Yes sir, but who is saying it is an illusion?
Q: [In French] I open a Krishnamurti book which speaks about all that, and I revise my lesson.
K: But sir, you read something, you mean to say that helps you to understand this whole thing deeply and are free of this principle of pain and pleasure. No, you don't get this, sir.
All right sirs, let's go into it. May we go into it? Let's go into it.
Q: When you have a special sensation, during this and seeing that it is probably pain, it wakes me up, I am aware of it when I feel it, when I am aware I feel it.
K: Pleasure?
Q: Yes.
K: Don't you feel the same when you are aware of pain?
Q: Yes.
K: Then what? Don't be aware of it?
Q: No. It wakes me. I don't know how to put it. It wakes one.
K: I don't quite understand this, sir, sorry.
Q: It wakes you up, this feeling of sensation of pleasure or pain. And you look at it, you are aware of it. It seems to me it is not pleasure or pain.
Q: He is saying sir, that when you are aware of pleasure it is no longer pleasure, and there is no longer pain.
K: You are saying, are you, sir, to be aware at the moment of pleasure and pain?
Q: Yes. Not by intention, just..
K: Just to be aware of it.
Q: Yes.
K: Neither discarding it, nor rejecting it.
Q: Yes.
K: Nor resisting it, nor inviting it. Just to be aware. Right? Have you done it?
Q: It happens.
K: Yes. I am not being cynical, sir, please. I am just saying, have you done it. If you have then you know what it means to be aware. That is, to be aware without censor, without judgement, without choice. Right? That is to look without any choice. Right? Which means what?
Q: Looking at this as a fact.
K: As a fact, yes. No, then what happens? Go on! You see!
Q: [In French] One creates a distance between the desire itself that one observes as an object and oneself.
K: Sir, look, I have pleasure and pain. I have learnt now the trick of being aware. Right? A trick. So I know now what to do.
Q: Once you become aware that there is pleasure and pain, you just live with this awareness. And so you are quite conscious that when pain or pleasure comes, you are just aware of them and you don't do anything about them. You just understand them, and you don't go into them without knowing what you are doing.
K: Sir, he said just know, sir, please, he said, if you are aware another thing happens. Right?
Q: You are not..
K: You have told me that. I have learnt a trick. Right? The next time I have pleasure I know it is going to bring pain, therefore I am going to be aware. Look what has happened to me, what has happened to the mind. You are following what I am saying?
Q: Unaware, yes, we are unaware.
K: Go into it sir, you are not following it. I have learnt a clever trick of not suffering. Right? And what has happened to me? I am still as stupid as before. Now I have added a new trick. It's like a circus. Right? And there I am. Is that what pleasure and pain, is that all that it means? That I have learnt a trick not to suffer?
Q: When I say I don't want to live between pleasure and pain, this is already another desire created out of the imagination that there is another state of mind.
K: Yes, sir, quite right.
Q: But this is not the case. Seeing this, totally seeing this state of mind is awareness. But just to say I don't want to live between pleasure and pain doesn't..
K: I am just pointing out, sir, the danger of learning a new trick. You follow? That's all. I am not saying it is right, or wrong. I have learnt now how to meet pain. I won't go to church, I won't escape, I'll just become aware of it, a fact, and I am going to become aware. I am aware and it disappears. Right? At the end of that, then what?
Q: At least, you are not aware all the time, it is coming back.
K: So I have to learn that trick too. So I have to learn how to be aware all the time so as not to suffer. Which means not to have any pleasure either. Right? I can't put away one without the other. I must put both away. I don't know if you are meeting all this. So what shall I do? I am not going to learn any tricks because that is too stupid. I want to find out how to deal with a living thing. A living thing. Pleasure is a living thing, pain is a living thing. And if I have learnt some clever way of looking at it I approach it with a dead mind.
So I have learnt something: for a living thing I must also be alive to look at it, not learn a dead trick. Right? Now how shall I meet this thing, pleasure and pain? Not through trick. Right? So I have to learn about it because I have to learn about a living thing, not a dead thing. So can my mind - can the mind learn about a living thing? And it can only learn about a living thing if it is not dead. Right, are you following? So when there is a conclusion that I must be aware then it is dead. Any form of conclusion is to destroy the mind. Right?
Q: Then it is not learning.
K: Then it is not learning. So I watch. I see the truth of that. I say, by Jove, any form of conclusion dulls the mind. Have I conclusions? Have I conclusions? I have and I say, I must be aware. So I am watching. Have I any conclusions, any beliefs - which are all conclusions - any conceptual ideology? So what has happened? So what has happened? Watch it, sir, look. Desire, pain and pleasure; then somebody said, be aware of it, old boy, and it will stop it, and I nearly swallowed that hook. You follow? And I say, ny Jove, I see the danger of that. So I see for a living thing I must have a very active mind, not a dull mind, not a dull feeling, or an habitual feeling. And have I habitual feelings? You follow how step by step I have gone to find out that I have got habitual, traditional feelings. Which dull the mind, therefore I don't understand pleasure and pain. I wonder if you are understanding all this?
So now I am going to learn about myself. I am not concerned about pleasure and pain. You understand now? I am concerned to see if there is any part of this whole being, which is the me, is dead, dull, stupid, not alive, has come to conclusions, and remains with those conclusions. So I am learning about myself now. I don't know if you are following? Desire, pleasure, pain, the trick of awareness, how the mind nearly caught in it, and therefore through all that I have learnt that I must look at myself to see if there is any part of me that is dead.
Q: Isn't that another trick?
K: Is it? Learning. Learning isn't a trick. I am learning as I go along. Trick is something which I accept, a formula, and apply that formula in order to get rid of something. So this is not a trick because I am learning. I am learning about myself, upon which so many tricks have been played. Right sirs?
Q: [In French] One may be frightened of observing, studying oneself. One doesn't want to see one's own death.
K: Wait. So I want to learn about myself. Am I frightened to learn about myself? To see what I am, am I frightened? Why am I frightened? Watch it, sir. Why am I frightened? Because I have a conclusion about myself. I don't know if you follow this? I am frightened to see myself as I am because I have come to a conclusion I am a marvellous man. Or I am a very ugly man. So the conclusion, the ideal, breeds fear, not the fact. I don't know if you are meeting all this. Right? So I am learning about myself, not adding more conclusions. So I have learnt something, which is, I am afraid. I am afraid because I have an image about myself. Now why have I an image about myself? Haven't you an image about yourself? Why?
Q: [In French] Because of the conditioning, external life.
K: So you blame the image on the society? Is it? Or am I also building an image about myself all the time? Society says you must be a great success. And also to be successful gives me great pleasure. So it is a combination of both. No? So I am building an image about myself all the time based on pleasure and pain. I don't know if you are following all this. Right? No? So I have come back. I have started in examining pleasure and pain, and I have found myself that all my life is based on this principle. Right, sirs? So where am I now? I only want pleasure and avoid pain. I study myself in order to attain greater pleasure. No? Which is called enlightenment, god, you follow, all the rest of it.
So: may I go a little further? Now I see that anything I attempt to learn about, about something, must be either to resist it or to derive pleasure. Right? So what is there to learn? What is learning then? If my whole structure is based on this principle, pleasure and pain, the past, the present and the future, what is there to learn? I don't think you are meeting this? I have learnt everything about myself. No? Right sir? No, are we meeting?
Q: [In French] You mean by the fact of understanding images we build all the time, this is learning?
K: Sir, look, we started with pleasure and pain, desire, thought, learning a formula which will stop. Then I am frightened to look at myself because I have an image about myself. The image says, don't look because you may find ugly things in you, and so be afraid of it, so don't look. The not looking is dictated by pleasure, not by fear.
Q: [In French] You say that one shouldn't have the desire for learning, but rather be surprised...
K: No, no. No, sir. Just follow it sir. If you have followed this inwardly you will see it. So I started out with pain and pleasure, and I find I am learning about myself. Right? And what is there to learn about myself? I have learnt. There has been a tremendous learning which is the mind very subtley wants pleasure and wanting to avoid pain, in different forms, in different circumstances, different ambience and so on. That's what it wants. Superior, inferior, god, hell - you know. And I say, by Jove, I will observe only, not learn. You don't understand.
Q: Have I learnt everything about myself when I have seen this pleasure, that pleasure and pain are the same?
K: Yes, sir. You can add more details to it.
Q: Doesn't this rather simplify it?
K: I simplified it of course, purposefully because I can't go too much into it, but I am showing you something else which is, learning in order to have pleasure and avoid pain, which is what we are doing all the time, and that is not learning.
Q: So you say observe.
K: Observe.
Q: Who is observing?
K: That's just it. Wait. Go into a little bit. Who is the observer?
Q: Me.
K: Who is the me?
Q: It wants..
K: Who is the me?
Q: My thoughts.
K: My thoughts.
Q: My memories.
K: Yes.
Q: My image.
K: Image. Thought, which is memory, image which is memory, the 'me' is a bundle of memories. Right? Memories of dead things. So the 'me' is a dead thing. No? So the 'me' is looking at everything alive. I look at you who is alive, or the flowers, with a dead me inside looking. No? I love you. Look at it, what has taken place there. The 'me' says, I love you. The 'me' with all the memories, the 'me' with all its thoughts which are dead, and love is a living thing, otherwise love is not a memory. I don't know if you are following all this. So when I say, "I love you", a dead thing is saying it to a living thing, and can a dead thing speak to a living thing? You don't see.
So can I - can the mind and the heart look, not with dead conclusions, memories, ideas, images, but look with something which is living, which is love. No? Don't agree, sir. You know this is real meditation, you know. Can it look at life, at my wife, husband, the neighbour, the world, with those eyes?
Q: When it is not looking it is not dissipating.
K: Then something else is taking place. If I look at you with my image about you, I am not looking at you. Right? My image about you is looking. Look at it, sir. A strange phenomena is going on. I have not only an image of you but I have an image about myself. So there are two images in me, and many more, but for the moment two. The you and the me. So I am looking with two images at you. And this looking is called relationship. Right? When I say, I love you, it means that - my image about myself and the image which I have built about you, and the images are obviously dead, adding to it or subtracting, but they are dead.
So can I - can the mind and the heart look without being dead? And then possibly only one can say, I love you. Now I have learnt, learnt, not just speculated. By investigating, looking at desire and all that I have learnt something enormous. Right? I have learnt - the mind has learnt to put away everything dead. Which means tradition, image, you follow, wipe it clean.
Q: [In French] Why do I build these images?
K: Why does one build these images? That's fairly simple too. I come to you and say, oh, how very intelligent you are. Look, immediately you have built an image about it, haven't you? You like being flattered and you have an image, you are my friend. I say to you - I won't, not to you, sir, I say somebody is stupid. At that moment you have created an image. But if you are really attentive at that moment you won't have an image. I wonder if you see this. So when the mind is attentive there is freedom, when the mind is inattentive then there is immense... you follow? Then you will say, how am I to be attentive all the time. Right? Right?
Q: (Inaudible)
K: Are you asking that question? Aren't you very greedy. When you say, how can I be attentive all the time, aren't you being greedy? And why are you asking it? Watch it sir. Why are you asking it?
Q: Because we expect pleasure from all this.
K: Exactly. So I spend - one spends most of one's life inattentive. Right? And occasionally attention. And I say, by Jove, if I could move this inattention to attention everything will be all right. Right? Now can that be done? Can inattention become attentive? You are following? It can't. You understand? The two are entirely two different states; one is asleep, the other is awake. How can the sleepy state become the other? It can't. Right? So what is to be done? Let there be attention in the sleepy state. Let me be aware, attentive that I am asleep. Right? Then I am attentive. I don't know if we are meeting?
So I have learnt a great deal. By one question, pleasure and pain, the mind has learnt a tremendous lot, which is enlightenment. To see things very clearly, with light, is enlightenment. But we won't go into that, that brings in quite a different problem.
Q: What problem does that bring in?
K: What problem does enlightenment bring? Enlightenment doesn't bring.
Q: The question of enlightenment.
K: The question of enlightenment. What is enlightenment? Right? You read books on Hindu religion?
Q: Sometimes.
K: Oh, my lord! I haven't read them so I am at a loss. You know what is enlightenment, what does it mean? To be a light to oneself. Light. And that light cannot be lit by another. Right? Do see this, sir, please. So no authority, nobody can light the light. In that light everything is seen very clearly; there is no illusion, there is no darkness, there is no shadow, there is no wish, there is no image. That's what it means to be an enlightened human being. So can the mind be free of all authority? All authority, not one particular authority of the police, but all authority inwardly, of every kind. Which means also the authority of knowledge, the authority of memory, the authority of experience. You follow, sir? The problem is tremendous, you have no idea.
Q: How can one escape the authority of oneself?
K: How can one escape from the authority of oneself. The authority of oneself is knowledge, experience. Isn't it? I have experienced - what, joy - that's the authority. Look what has happened: I have experienced joy, which is in the past. The past then becomes the authority. You don't say in the state of experiencing, I have experienced. I don't know if you are following all this. Are we meeting each other? While we are looking at the sunset, the beauty of it, the colour of it, the joy of it, in that moment you say, I am experiencing great delight. You don't say that. You only say it when it is over and when you have remembered it, and then tell somebody. So the authority of one's own experience is the dead authority of yesterday, therefore valueless. Right?
So to have no authority means to be free from yesterday: knowledge, experience and so on. Unless you go into this very, very deeply, this is all just words.
Is that enough?
Q: We came to the point where we saw that if we were learning with a motive then that is not learning at all. And then you spoke about love and you spoke about other things, but could we go back to that point then?
K: Which one sir?
Q: If you were learning with a motive then you are not really learning at all.
K: Sir, there are two different kinds of learning, aren't there. The learning of a language, a technique, there is a certain motive. I want to learn a technique in order to earn a livelihood, money, a job. Right? In learning about myself why should I have a motive? If I have a motive, that motive is based on pleasure and pain. However subtle. So the moment I have pleasure and pain as the motive I am not learning. Then what is the other, sir, love?
Q: Instead of the motive there could be something else which is love, which makes it possible to learn.
K: Sir, don't let's use the word learn. Then we have to go into this question of what love is. Right? Is love pleasure, is love desire? Is love jealousy, is love ambition, competition, hatred, nationality? Can a mind that is nationalistic, class minded, that is acquisitive, possessive, you follow all this, can such a mind love, or the heart love? And we are all that. So is it possible for the mind not to have measure at all? Because I measure myself, compare myself with you who are clever, who are loving, kind, noble, etc., etc., and I say, by Jove, I wish I could be like that. Which is part of envy. So can the mind be free of all measurement, comparison? Sir I can go into all this, but you see unless you do it, it is no fun at all.
Q: [In French] Do you think it is possible to speak about love?
K: No. What is not love? Hate is not love. Now, and we do hate, we create enmity, we do. So can the mind never have hate at all? So I have forgotten the question of love. I am now interested to see if the mind can be free of hate, anger, jealousy, competition. When this thing is not the other is. Through negation the positive is, but not in the pursuit of the positive, it doesn't come.
So we had better stop. I am sorry we have to stop.


SAANEN 2ND CONVERSATION WITH SWAMI VENKATESANANDA 26TH JULY 1969

Swami Venkatesananda: Will you forgive me, Krishnaji, if I inflict myself on you for a little while more? We are sitting near each other and enquiring, listening and learning. Even so did the sage and the seeker, and that is the origin they say of the Upanishads. These Upanishads contain what are known as Mahavakyas, Great Sayings, which perhaps had the same effect upon the seeker then as your words have upon me now. May I beg of you to say what you think of them, are they still valid, or do they need revision or renewal?
I'll say what Mahavakyas are: Prajnanam Brahma, or as it is usually translated: consciousness is infinite, the absolute, the highest Truth. Aham Brahmasmi: I am that infinite, or I is that infinite, because the 'I' here does not refer to the ego. Tat Tvam-asi: Thou art that. Ayam Atma Brahma: The self is the infinite, or the individual is the infinite.
These were the four Mahavakyas used by the ancient sage to bring home the message to the student, and they were also sitting just like us, face to face, the guru and the disciple, the sage and the seeker.
Krishnaji: Yes, what is the question, sir?
Swamiji: What do you think of them? Are these Mahavakyas valid now? Do they need a revision or a renewal?
Krishnaji: These sayings, like "I am that", "Tat-Tvam-asi" and the other thing, what was that?
Swamiji: Prajnanam Brahma, that is: consciousness is Brahman.
Krishnaji: Isn't there a danger, sir, of repeating something not knowing what it means? "I am that." What does it actually mean?
Swamiji: Thou are that.
Krishnaji: Thou art that. What does that mean? One can say, I am the river. That river that has got tremendous volume behind it of water, moving, restless, pushing on and on, through many countries. I can say, "I am that river." That would be equally valid as, "I am Brahman."
Swamiji: Yes. Yes.
Krishnaji: Why do we say, "I am that"? And not the river, or the poor man, or the man that has no capacity, no intelligence, dull, this dullness brought about by heredity, by poverty, by degradation, all that! Why don't we say, "I am that also"? Why do we always attach ourselves to something which we suppose to be the highest?
Swamiji: 'That', perhaps, only means that which is unconditioned: Yo Vai Bhuma Tatsukham. That which is unconditioned.
Krishnaji: Unconditioned, yes.
Swamiji: So, since there is in us this urge to break all conditioning, we look for the unconditioned.
Krishnaji: Can a conditioned mind, can a mind that is small, petty, narrow, living on superficial entertainments, can that know or conceive, or understand, or feel, or observe the unconditioned?
Swamiji: No. But it can uncondition itself.
Krishnaji: That is all it can do.
Swamiji: Yes.
Krishnaji: Not say, "There is the unconditioned, I am going to think about it", or "I am that". My point is, if I may point out, why is it that we always associate ourselves with what we think is the highest, and not what we think is the lowest?
Swamiji: Perhaps in Brahman there is no division between the highest and the lowest, that which is unconditioned.
Krishnaji: That's the point. When you say, "I am that", or "Thou are that", there is a statement of a supposed fact...
Swamiji: Yes.
Krishnaji:... which may not be a fact at all.
Swamiji: Perhaps I should explain here again that the sage who uttered the Mahavakyas was believed to have had a direct experience of it.
Krishnaji: Now, if he had the experience of it, could he convey it to another?
Swamiji: (Laughs)
Krishnaji: And also, sir, the question also arises, can one actually experience something which is not experienceable? We use the word 'experience' so easily - 'realize', 'experience', 'attain', 'self-realization', all these things - can one actually experience the feeling of supreme ecstasy? Let's take that for the moment, that word. Can one experience it? Wait sir, wait.
As you say, the infinite, can one experience the infinite? This is really quite a fundamental question, not only here but in life. We can experience something which we have already known. I experience meeting you. That's an experience, meeting you, or you meeting me, or my meeting X. And when I meet you next time I recognize you, don't I? I say, "Yes, I met him at Gstaad." So there is in experience the factor of recognition.
Swamiji: Yes. That is objective experience.
Krishnaji: If I hadn't met you I wouldn't experience, I'd go by, you'd pass me by. There is in all experiencing, isn't there, a factor of recognition?
Swamiji: Possibly.
Krishnaji: Otherwise it is not an experience. I meet you - is that an experience?
Swamiji: Objective experience.
Krishnaji: It can be an experience, can't it? I meet you for the first time. Then what takes place in that first meeting of two people? What takes place?
Swamiji: An impression, impression of like.
Krishnaji: An impression of like or dislike, such as, "He's a very intelligent man", or "He's a stupid man", or "He should be this or that". It is all based on my background of judgment, on my values, on my prejudices, likes and dislikes, on my bias, on my conditioning, the background. That background meets you and judges you. The judgment, the evaluation, is what we call experience.
Swamiji: But isn't there, Krishnaji, another...
Krishnaji: Wait, sir, let me finish this. Experience is after all the response to a challenge, isn't it? The reaction to a challenge. I meet you and I react. If I didn't react at all, with any sense of like, dislike, prejudice, what would take place?
Swamiji: Yes?
Krishnaji: What would happen in a relationship in which the one - you, perhaps - have no prejudice, no reaction; you are living in quite a different state and you meet me. Then what takes place?
Swamiji: Peace.
Krishnaji: I must recognize that peace in you, that quality in you, otherwise I just pass you by. So when we say, "Experience the highest", can the mind, which is conditioned, which is prejudiced, frightened, experience the highest?
Swamiji: Obviously not.
Krishnaji: Obviously not. And the fear, the prejudice, the excitement, the stupidity is the entity that says, "I am going to experience the highest." When that stupidity, fear, anxiety, conditioning ceases, is there experiencing of the highest at all?
Swamiji: Experiencing of 'that'.
Krishnaji: No, I haven't made myself clear. If the entity, which is the fear, the anxiety, the guilt and all the rest of it, if that entity has dissolved itself from fear and so on, what is there to experience?
Swamiji: Now that beautiful question was actually put in just so many words, by another sage. He asked the very same question: Vijnataram Are Kena Vijaniyat: "You are the knower, how can you know the knower?" "You are the experiences!"
But there is one suggestion that Vedanta gives and that is: we have so far been talking about an objective experience: Paroksanubhuti. Isn't there another experience? Not my meeting X Y Z, but the feeling 'I am', which is not because I meet desire somewhere, or because I confronted desire somewhere else. I don't even go and ask a doctor or somebody to certify that 'I am'. But there is this feeling, there is this knowledge, 'I am'. This experience seems to be totally different from objective experience.
Krishnaji: Sir, what is the purpose of experience?
Swamiji: Exactly what you have been saying: to get rid of the fears, and get rid of all the complexes, all the conditioning. To see what I am, in truth, when I am not conditioned.
Krishnaji: No, sir. I mean: I am dull.
Swamiji: Am I dull?
Krishnaji: I am dull; and because I see you, or X Y Z, who is very clever, very bright, very intelligent...
Swamiji:... there is comparison.
Krishnaji: Comparison: through comparing, I find myself that I am very dull. And I say, "Yes, I am dull, what am I to do?", and just remain in my dullness. Life comes along, an incident takes place, which shakes me up. I wake up for a moment and struggle, struggle not to be dull, to be a little more intelligent, and so on. So experience generally has the significance of waking you up, giving you a challenge to which you have to respond. Either you respond to it adequately, or inadequately. If it is inadequate, the response then becomes a medium of pain, struggle, fight, quarrel, you know. But if you respond to it adequately, that is fully, you are the challenge. You are the challenge, not the challenged, but you are that. Therefore you need no challenge at all, if you are adequately responding all the time to everything.
Swamiji: That is beautiful, but (laughing) how does one get there?
Krishnaji: Ah, wait, sir. Just let us see the need for experience at all. I think this is really extraordinary, if you can go into it. Why do human beings demand not only objective experience, which one can understand - in going to the moon they have collected a lot of information, a lot of data, a lot of...
Swamiji:... rocks.
Krishnaji: That kind of experience is perhaps necessary, because it furthers knowledge, knowledge of factual, objective things. Now apart from that kind of experience, is there any necessity for experience at all?
Swamiji: Subjectively?
Krishnaji: Yes. I don't like to use 'subjective' and 'objective'. Is there the need of experience at all? We have said: experience is the response to a challenge. I challenge you, I ask, 'Why?' You may respond to it, and say, "Yes, perfectly right, I am with you." Why? But the moment there is any kind of resistance to that question, 'Why?', you are already responding inadequately. And therefore there is conflict between us, between the challenge and the response. Now, that's one thing. Now there is a desire to experience, let's say god, something supreme, the highest - the highest happiness, the highest ecstasy, bliss, a sense of peace, whatever you like. Can the mind experience it at all?
Swamiji: No.
Krishnaji: Then what does experience it?
Swamiji: Do you want us to enquire what the mind is?
Krishnaji: No.
Swamiji: What the 'I' is?
Krishnaji: No! Why does the 'I', me or you, or they or we, demand experience? - that is my point - demand the experience of the highest, which promises happiness, or ecstasy, bliss or peace?
Swamiji: Obviously because in the present state we feel inadequate.
Krishnaji: That's all. That's all.
Swamiji: Correct.
Krishnaji: Being in a state in which there is no peace, we want to experience a state which is absolute, permanent, eternal peace.
Swamiji: It is not so much that I am restless, and there is a state of peace; I want to know what is this feeling, "I am restless". Is the 'I' restless, or is the 'I' dull? Am I dull, or is dullness only a condition which I can shake off?
Krishnaji: Now who is the entity that shakes it off?
Swamiji: Wakes up. The 'I' wakes up.
Krishnaji: No, sir. That's the difficulty. Let's finish this first. I am unhappy, miserable, laden with sorrow. And I want to experience something which has no sorrow. That is my craving. I have an ideal, a principle, an end, which by struggling towards it I will ultimately get that. That's my craving. I want to experience that and hold on to that experience. That is what human beings want - apart from all the clever sayings, clever coverings.
Swamiji: Yes, yes; and that is perhaps the reason why another very great South Indian sage said: Asai Arumin Asai Arumin Isanodayinum Asai Arumin. It's very good really.
Krishnaji: What's that?
Swamiji: He said, "Cut down all these cravings. Even the craving to be one with god, cut it down", he says.
Krishnaji: Yes, I understand. Now wait a minute. If I, if the mind can free itself from this agony, then what is the need of asking for an experience of the supreme? There won't be.
Swamiji: No. Certainly.
Krishnaji: It is no longer caught in its own conditioning. Therefore it is something else; it is living in a different dimension. Therefore the desire to experience the highest is essentially wrong.
Swamiji: If it is a desire.
Krishnaji: Whatever it is! How do I know the highest? Because the sages have talked of it? I don't accept the sages. They might be caught in illusion, they might be talking nonsense or sense. I don't know; I am not interested. I find that as long as the mind is in a state of fear, it wants to escape from it, and it projects an idea of the supreme, and wants to experience that. But if it frees itself from its own agony, then it is altogether in a different state. It doesn't even ask for the experience because it is at a different level.
Swamiji: Quite, quite.
Krishnaji: Now, why do the sages, according to what you have said, say, "You must experience that, you must be that, you must realize that"?
Swamiji: They didn't say, "You must".
Krishnaji: Put it any way you like. Why should they say all these things? Would it not be better to say, "Look here, my friends, get rid of your fear. Get rid of your beastly antagonism, get rid of your childishness, and when you have done that..."
Swamiji:... nothing more remains.
Krishnaji: Nothing more. You'll find out the beauty of it. You don't have to ask, then.
Swamiji: Fantastic, fantastic!
Krishnaji: You see, sir, the other way is such a hypocritical state; it leads to hypocrisy. I am seeking God, but I am all the time kicking people. (Laughs)
Swamiji: Yes, that could be hypocrisy.
Krishnaji: It is, it is.
Swamiji: That leads me on to the last and perhaps very impertinent question.
Krishnaji: No, sir, there is no impertinence.
Swamiji: I am neither flattering you, nor insulting you, Krishnaji, when I say that it is a great experience to sit near you and talk to you like this. Your message is great, and you have been talking for over forty years of things you have considered very important to man. Now three questions. Do you think a man can communicate it to another man? Question number one. Do you think that others can communicate it to still others? If so, how?
Krishnaji: Communicate what, sir?
Swamiji: This message, that you have dedicated your life to. What would you call it? You may call it message.
Krishnaji: Yes, call it what you like, it doesn't matter. Am I, the person who is speaking, is he conveying a message, telling you a message?
Swamiji: No. You may call it an awakening, a questioning.
Krishnaji: No, no. I am asking, sir. Just look at it.
Swamiji: I guess we feel so, the listeners.
Krishnaji: What is he saying? He says, "Look, look at yourself."
Swamiji: Exactly.
Krishnaji: Nothing more.
Swamiji: Nothing more is necessary.
Krishnaji: Nothing more is necessary. Look at yourself. Observe yourself. Go into yourself, because in this state as we are, we will create a monstrous world. You may go to the Moon, you may go further, to Venus, Mars and all the rest of it, but you will always carry yourself over there. Change yourself first! Change yourself - not first - change yourself. Therefore to change, look at yourself, go into yourself, observe, listen, learn. That's not a message. You can do it yourself if you want to.
Swamiji: But somebody has to tell...
Krishnaji: I am telling you. I say, "Look, look at this marvellous tree; look at this beautiful African flower."
Swamiji: Till you said that, I hadn't looked at it.
Krishnaji: Ah! Why?
Swamiji: (Laughs)
Krishnaji: Why? It is there, round you.
Swamiji: Yes.
Krishnaji: Why didn't you look?
Swamiji: There could be a thousand answers.
Krishnaji: No, no. I asked you to look at that flower. By my asking you to look at that flower, do you look at that flower?
Swamiji: I have the opportunity, yes.
Krishnaji: No. Do you really look at that flower because somebody asks you to look at that flower?
Swamiji: No.
Krishnaji : No, you can't. That's just it. I say to you, "You are hungry." Are you hungry because I say it?
Swamiji: No.
Krishnaji: You know when you are hungry. Now you know when you are hungry but yet you want somebody to tell you to look at the flower.
Swamiji: I may know when I am hungry, but it is the mother that tells me where the food is.
Krishnaji: No, no. We're not talking about where the food is, but we are saying 'hunger'. You know when you're hungry. But why should somebody tell you to look at a flower?
Swamiji: Because I am not hungry to look at the flower.
Krishnaji: Why not?
Swamiji: I am satisfied with something else.
Krishnaji: No. Why aren't you looking at that flower? Why? I think first of all nature has no value at all for most of us. We say, "Well, I can see the tree any time I want to." That's one thing. Also, we are so concentrated upon our own worries, our own hopes, our own desires and experiences, that we shut ourselves in a cage of our own thinking; and we don't look beyond it. He says, "Don't do that. Look at everything and through looking at everything you'll discover your cage." That's all.
Swamiji: Isn't that a message?
Krishnaji: It is not a message in the sense...
Swamiji: No.
Krishnaji: It doesn't matter what you call it - call it a message. All right. I tell you that. You play with it, or take it very seriously. And if it is very serious for you, you naturally tell it to somebody else. You don't have to say, "I am going to make propaganda about it."
Swamiji: No, no.
Krishnaji: You will say, "Look at the beauty of those flowers."
Swamiji: Yes.
Krishnaji: You say that. And the person doesn't listen to you. He says, "What are you talking about, I want a whisky". And there it is - finished! So is propaganda necessary?
Swamiji: Propagation, sir.
Krishnaji: Yes, propagation, that is what, propagate. To bring out, to cultivate.
Swamiji: Cultivation is necessary.
Krishnaji: All these questions are rather... What do you say, sir?
Swamiji: I don't know.
Krishnaji: What are we talking about? What is it we are talking about?
Swamiji: Yes. We are talking about these forty years of talking.
Krishnaji: More than forty years.
Swamiji: Yes, millions of people have been talking for centuries, wasting their...
Krishnaji: For forty five years we have been talking, yes. We have been propagating...
Swamiji: Or something which is extremely important, which I'm sure you consider is extremely important.
Krishnaji: Otherwise I wouldn't talk.
Swamiji: Exactly. I hope you will forgive me for all this impertinence. I have read some of the books you have published, but this experience of sitting and talking to you...
Krishnaji:... is different from reading a book.
Swamiji: Completely, completely, different!
Krishnaji: I agree.
Swamiji: Last night I read one and there was a little more meaning. How does one bring that about?
Krishnaji: All right, sir. You are a serious person, and the other person being serious there is a contact, there is a relationship, there is a coming together in seriousness. But if you're not serious, you will just say, "Well, it's very nice talking about all these things, but what's it all about?", and walk away.
Swamiji: Yes.
Krishnaji: Surely, sir, with any kind of relationship that has meaning there must be a meeting at the same level, at the same time, with the same intensity, otherwise there is no communication, there is no relationship. And perhaps that's what takes place when we are sitting together here. Because one feels the urgency of something and the intensity of it, there is a relationship established which is quite different from reading a book.
Swamiji: A book has no life.
Krishnaji: Printed words have no life, but you can give life to the printed word if you are serious.
Swamiji: So how does it go on from there?
Krishnaji: From there you say, is it possible to convey to others this quality of urgency, this quality of intensity, and action which is always taking place now?
Swamiji: Really now?
Krishnaji: Yes, not tomorrow or yesterday.
Swamiji: Action, which means observation at the same level.
Krishnaji: And is always functioning - seeing and acting, seeing, acting, seeing, acting.
Swamiji: Yes.
Krishnaji: How is this to take place? First of all, sir, very few people, as we said yesterday, about ninety-five per cent are not interested in all this.
Swamiji: Five per cent more!
Krishnaji: Five per cent more since yesterday. Quite right! Most of them are not interested. They play with it. There are very, very few really serious people. Ninety-five per cent say, "Well, if you are entertaining it's all right, but if you are not, you're not welcome" - entertainment, according to their idea of entertainment. Then what will you do? Knowing there are only very, very few people in the world who are really desperately serious, what will you do? You talk to them, and you talk to the people who want to be entertained. But you don't care whether they listen to you or don't listen.
Swamiji: Thank you. Thank you.
Krishnaji: Either. I don't say, to the people who need crutches, offer crutches!
Swamiji: No.
Krishnaji: Nor to the people who want comfort, an avenue of escape - 'Go away somewhere else.'
Swamiji: To the Palace Hotel!
Krishnaji: I think, sir, that is perhaps what has taken place in all these religions, all the so-called teachers. They have said, "I must help this man, that man, that other man."
Swamiji: Yes.
Krishnaji: The ignorant, the semi-ignorant, and the very intelligent. Each must have his particular form of food. They never said, "All right, I am not concerned. I just offer the flower, let them smell it, let them destroy it, let them cook it, let them tear it to pieces. I have nothing to do with it."
Swamiji: Well, they glorify that other attitude, the Bodhisattva ideal.
Krishnaji: Again, the Bodhisattva ideal - is it not an invention of our own desperate hope, desire for some kind of solace? The Maitreya Bodhisattva, the idea that He has relinquished the ultimate in life, enlightenment, and is waiting for all humanity, or part of humanity...
Swamiji: Thank you.
Krishnaji: What is actually Vedanta?
Swamiji: The word means, 'The end of the Vedas'.
Krishnaji: Yes, Vedanta, the end of the Vedas.
Swamiji: The word.
Krishnaji: Sir, that's just it! End of the Vedas.
Swamiji: Not in the manner of 'full stop'.
Krishnaji: I am saying it is the end of all knowledge.
Swamiji: The goal of it.
Krishnaji: Veda is what they have talked about.
Swamiji: Knowledge.
Krishnaji: Knowledge, that means the end of knowledge.
Swamiji: Quite right, quite right. Yes, the end of knowledge; where knowledge matters no more.
Krishnaji: Therefore, leave it.
Swamiji: Yes.
Krishnaji: Why proceed from there to describe what it is not?
Swamiji: As I've been sitting and listening to you, I've thought of another sage who is reported to have gone to another greater one. And he says, "Look my mind is restless; please tell me what must I do." And the older man says, "Give me a list of what you know already, so that I can proceed from there." He replies, "Oh, it will take a long time, because I have all the formulas, all the shastras, all of that." The sage answers, "But that's only a set of words. All those words are contained in the dictionary, it means nothing. Now what do you know?" He says, "That is what I know. I don't know anything else."
Krishnaji: Vedanta, as it says, means the end of knowledge.
Swamiji: Yes, it's wonderful, I never thought of it before: the end of knowledge.
Krishnaji: Freedom from knowledge.
Swamiji: Yes indeed.
Krishnaji: Then why have they not kept to that?
Swamiji: Their contention is that you have to pass through it in order to come out of it.
Krishnaji: Pass through what?
Swamiji: Through all this knowledge, all this muck, and then discard it. Parivedya Lokan Lokajitan Brahmano Nirvedamayat. That is, "After examining all these things and finding that they are of no use to you, then you must step out of it."
Krishnaji: Wait a minute, sir. Then why must I acquire it? If Vedanta means the end of knowledge, which the word itself means, the ending of Vedas, which is knowledge, then why should I go through all the laborious process of acquiring knowledge, and then discarding it?
Swamiji: Otherwise you wouldn't be in Vedanta. The end of knowledge is, having acquired this knowledge, coming to the end of it.
Krishnaji: Why should I acquire it?
Swamiji: Well, so that it can be ended.
Krishnaji: No, no. Why should I acquire it? Why should not I, from the very beginning, see what knowledge is and discard it?
Swamiji: See what knowledge is?
Krishnaji: And discard, discard all that: never accumulate. Vedanta means the end of accumulating knowledge.
Swamiji: That's it. That's correct.
Krishnaji: Then why should I accumulate?
Swamiji: Pass through, perhaps.
Krishnaji: Pass through? Why should I? Knowledge: I know fire burns. I know when I am hungry I must eat. I know I mustn't hit you; I don't hit you, therefore I don't hit you. I don't go through the process of hitting you, acquiring the knowledge that I'll be hurt again. So each day I discard. I free myself from what I have learnt, every minute. So every minute is the end of knowledge.
Swamiji: Yes, right.
Krishnaji: Now if you and I accept that, that is a fact, that's the only way to live, otherwise you can't live. Then why have they said, "You must go through all the knowledge, through all this?" Why don't they tell me, "Look my friend, as you live from day to day acquiring knowledge, end it each day"? - not Vedanta.
Swamiji: No, no.
Krishnaji: Live it!
Swamiji: Quite right. Again this division, classification.
Krishnaji: That's just it. We are back again.
Swamiji: Back again.
Krishnaji: We're back again to a fragment, the fragmentation of life.
Swamiji: Yes. But I'm too dull, I can't get there; so I'd rather acquire all this.
Krishnaji: Yes, and then discard it.
Swamiji: In the religious or spiritual history of India, there have been sages who were born sages: the Ramana Maharishi, the Shuka Maharishi, etc., etc. Well, they were allowed to discard knowledge even before acquiring it. And in their cases of course, the usual argument was that they had done it all...
Krishnaji: In their past lives.
Swamiji:... in their past lives.
Krishnaji: That's just it, sir. No, sir, apart from the acquiring of knowledge and the ending of knowledge, what does Vedanta say?
Swamiji: Vedanta describes the relationship between the individual and the Cosmic.
Krishnaji: The Eternal.
Swamiji: The Cosmic, or the Infinite, or whatever it is. It starts well: Isavasyam Idam Sarvam Yat Kimcha Jagatyam Jagat: "Till the whole universe is pervaded by that one..."
Krishnaji: That one thing.
Swamiji:... and so on. And then it's mostly this, a dialogue between a master and his disciple.
Krishnaji: Sir, isn't it extraordinary, there has always been in India this teacher and disciple, teacher and disciple?
Swamiji: Yes, Guru.
Krishnaji: But they never said, "You are the teacher as well as the pupil."
Swamiji: Occasionally they did.
Krishnaji: But always with hesitation, with apprehension. But why? The fact is, you are the teacher and you are the pupil. Otherwise you are lost, if you depend on anybody else. That's one factor. And also I would like to ask why, in songs, in Hindu literature, they have praised the beauty of nature, the trees, the flowers, the rivers, the birds. Why is it most people in India have no feeling for all that?
Swamiji: Because they are dead?
Krishnaji: Why? And yet they talk about the beauty, the literature, they quote Sanskrit, and Sanskrit itself is the most beautiful language. They have lost it.
Swamiji: They have no feeling for...
Krishnaji: Why? And they have no feeling for the poor man.
Swamiji: Yes, that is the worst tragedy of all.
Krishnaji: I know. The squalor, the dirt.
Swamiji: And heaven knows from where they got this idea because it is not found in any of the scriptures. That means we are repeating the scriptures without realizing their meaning.
Krishnaji: That's it.
Swamiji: Even Krishna says: Ishwara Sarvabhutanam Hriddesserjuna isthati, "I am seated in the hearts of all beings." Nobody bothers about the hearts of all beings. What would you think is the cause? They repeat it daily, every morning they are asked to repeat a chapter of the Bhagavad Gita.
Krishnaji: Every morning they do Puja and the repetition of things.
Swamiji: Now why have they lost the meaning? Obviously great meaning was put into those words by the authors. We are even asked to repeat them every day in order that we might keep...
Krishnaji: Alive.
Swamiji: Keep them alive. When and how did I kill the spirit? How was it possible? And naturally, how to prevent it?
Krishnaji: What do you think is the reason, sir? No, you know India better.
Swamiji: I am shocked at it.
Krishnaji: Why do you think it happens? Is it over population?
Swamiji: No, overpopulation is a result, not the cause.
Krishnaji: Yes. Is it that they have accepted this tradition, this authority?
Swamiji: But the tradition says something good.
Krishnaji: But they have accepted it, therefore they never questioned it. Sir, I have seen M.A's and B.A's in India, who have passed degrees, are clever, brainy, but they wouldn't know how to put a flower on a table. They know nothing but memory, memory, the cultivation of memory. Isn't that one of the causes?
Swamiji: Perhaps. Mere memorizing.
Krishnaji: Memorizing everything.
Swamiji: Without thinking. Why does man refuse to think?
Krishnaji: Oh, that's different: indolence, fear, wanting always to tread the traditional path so that he doesn't go wrong.
Swamiji: But we have discarded the tradition which they say didn't suit us.
Krishnaji: Of course. But we find a new tradition that suits us, and therefore keeps us safe.
Swamiji: We never felt that the healthy tradition is a good tradition to keep.
Krishnaji: Throw out all tradition! Begin! Let's find out, sir, whether these teachers and gurus and sages, have really helped people. Has Marx really helped people?
Swamiji: No.
Krishnaji: They have imposed their ideas on them.
Swamiji: And others have used the same ideas.
Krishnaji: Therefore I question this whole thing, because they are really not concerned with people's happiness.
Swamiji: Though they say so.
Krishnaji: If the Marxists and all those Soviet leaders are really interested in the people - people - then there would be no concentration camps. There would be freedom. There would be no repressive measures.
Swamiji: But I suppose they think, we have to imprison the lunatics.
Krishnaji: That's it. The lunatic is a man who questions my authority. The authority of the Soviets, the authority of whatever it is.
Swamiji: Yesterday's ruler might be today's lunatic.
Krishnaji: That always happens, that's inevitable, that's why I'm asking, whether it's not important to make man, a human being, realize that he's solely responsible.
Swamiji: Each one.
Krishnaji: Absolutely! For what he does, what he thinks, how he acts. Otherwise we end up in this memorizing, and complete blindness.
Swamiji: That is your message. And how to nail it?
Krishnaji: By driving it in every day (laughs). And driving it into oneself. Because man is so eager to put his responsibility on others. The army is the safest escape, because I'm told what to do. I don't have any responsibility. They have all thought it out, what I should do, what I should think, how I should act, how I should carry the gun, how I should shoot - and finished! They provide me with a meal, sleeping-quarters, and for sex you can go to the village. That's the end of it. And strangely they talk about Karma.
Swamiji: That is Karma. Prarabdha Karma.
Krishnaji: They insist on Karma.
Swamiji: That is Karma. I was a Brahmin, and I know what happened. We played with that Karma and then it came back on us.
Krishnaji: Playing havoc now in India.
Swamiji: We toyed with the idea of Karma and we said: it's your Karma, you must suffer. My Karma is good and so I'm divorced from it all; I'm the landlord. And now they have turned the tables.
Krishnaji: Quite.
Swamiji: I asked someone who was a vegetarian - she's a fanatical vegetarian - someone asked, "Is pure vegetarianism absolutely necessary for yoga practice?" I said, "Not so important. Let's talk about something else." And she was horrified. She came back to me and said, "How can you say that? You can't say that vegetarianism is of secondary value. You must say it's of primary value." I replied, "Forgive me. I said something, but it doesn't matter." I then asked her, "Do you believe in war, defence forces, defending your country and so on?" "Yes," she said, "otherwise how can we live - we have to." I replied, "If I call you a cannibal, how do you react to that? This man kills a small animal to sustain his life, but you are willing to kill people to sustain yours. Like a cannibal." She didn't like that - but I think she saw the point later.
Krishnaji: Good.
Swamiji: It's so fantastic. People don't want to think. And I suppose with you, Krishnaji, if you say the truth, you become very unpopular. A priest said: Apriyasya Tu Pathyasya Vakta Shrota Na Vidyate. Very beautiful! "People love to hear pleasant things; pleasant to say and pleasant to hear." If you say something which is not so pleasant, but if it is the truth, one doesn't want to say and one doesn't want to hear it.


ROME 1ST PUBLIC TALK 4TH NOVEMBER 1969 CAN THE HUMAN MIND BE FREE FROM ITS CONDITIONING?

Krishnamurti: Do you know what is happening all over the world? The same phenomena. Even in the so-called Eastern Bloc there is also the questioning, doubting. And when one is confronted with all this, one asks, what is one to do? What can a human being confronted with this phenomenon of deterioration, of degeneration - what is one, as a human being, actually to do? Not theoretically, not indulge in various intellectual arguments for and against, but when one is faced with this, is one to act taking sides, sides of the established order, whether it is a Communist established order, which is bureaucracy, the established order of the Capitalist, and so on, or the religious group? Or is one to revolt against all this, as so many people are doing? The expression of revolt varies in different countries. Drug taking is a form of that revolt. The revolt of black and white in America, anti-war, pro-war, the explosion of population right throughout the world, the undeveloped countries. And has revolt any meaning at all? And to act is necessary; to do something. Either one does, or responds adequately, to the fragment of a particular breakdown, taking the political issue and throwing oneself into it, or the economic issue, or the social work, or should one withdraw completely into one's own isolation, retire into a world of meditation, which is what is happening also. Surely all these are an indication, aren't they, of approaching the problem fragmentarily? This is a human problem - as a whole, not of a particular group or a particular people, or of a particular culture. Can one respond to this, totally, as a whole phenomenon, not a particular kind of phenomena? And is it possible to respond to this with our whole mind and heart, so that we act not in fragments but as a whole being? And I feel that's the only possible response and the only possible action, confronted, as we are, with this phenomenon of degeneration. After all, degeneration takes place when one knows what to do and not to do it. And do we know what to do? Not what to do with regard to a particular fragment, but what to do with regard to the whole structure and nature of our society and of ourselves? I don't know if you have thought about this, or if you are interested in this kind of approach. Because the house is burning - not your house or my house, but the house that man has built for millennia. Where there is so much sorrow, illusion, where there is no faith in anything - quite rightly. How is one to respond to all this? Shall one invent a new ideal, a principle, a directive? Because the old ideals, the old directives, the old moralities completely failed. So in reaction to that, one can have or intellectually conjure up a marvellous ideal; a new utopia, and work for that. And is that the answer? An ideal, a new principle? When the old ideals and old principles have completely failed? And mustn't all ideals, always fail? Because they're not real; they're just the opposite of what actually is. So can one discard all ideals? And if you do, can you live without a directive? Ideals at least give a certain directive, and one can lay the course of one's life along that. But the ideals, as in the past, have really no meaning whatsoever, when one examines it very closely. So if you have no directive - and apparently human beings at the present state have no directive - they are driven by various issues, and being driven by propaganda, by certain structure of a particular society and culture in a certain direction. It's not directive at all; it's just acting out of confusion. This is really a very serious question.
Philosophies have failed; philosophies have no meaning, they are just theories. And you can't twist man's arm or his mind to fit into a particular philosophy. This phenomena we can see very well all over the world. So, one asks what is it that you, as a human being, can do? If you're at all alive, if you're at all aware of this thing that is happening in the world? Go to Nepal, India, to find a new teacher, learn to meditate, sit cross-legged and renounce the world, to find God, Jesus, and all the rest of it? Or join a new religion, a new philosophy of ideals? Take to drugs? All these, surely, are not the answer. Or do you sit back and look at it all and say, well I can't do anything. What can I do, I, a single human being against this mass of corruption, violence and disgrace, immorality, what can I do? When you put such a question, it is the wrong question. Because we, as a human being, as an individual, are part of this mess. We have contributed to this, we are responsible for this, and to be indifferent to it is to watch one's own house burning, which means one must be extraordinarily insensitive, indifferent, callous. So what is one to do? If you are faced with that question - please do listen to this - if you are faced with this question and there is no one to tell you because the teachers, the gurus, the priests, the philosophers, the educators, the politicians, have completely failed, you cannot possibly put your faith in another, or turn to some authority, because we have tried all that and they've all collapsed. So when you are driven into a corner, as you must be if you are at all alive, and not completely dead, you have to find an answer, knowing that you cannot possibly rely on anybody, no new guru, new teacher, new philosophy, new ideals. So you are faced with yourself, who is part of this world, part of this degeneration. How do you then respond? Being driven into a corner, seeing actually what is taking place, your own house burning, how will you act?
Can one rely on one's own intelligence, on one's own understanding, on one's own experience, knowledge? The experience, the knowledge, the understanding, are they not also conditioned, by the society, by the culture in which one lives? And can one rely on that conditioning? Has not this conditioning produced this chaos in the world? You understand what is implied in all this? If you cannot possibly rely on outside agency,because that led to wars, brutality, bureaucracy - if you cannot rely on outside agency can you rely on yourself? Yourself, are you strong enough, clear enough, unconfused; seeing the whole thing, not just little patches of it? And, ourselves, each one, is so fragile; we haven't got intelligence enough; there's no vital demand to find out. So, what is one to do? Despair? Live only for the present; enjoy oneself? Just let things go? You understand the issue? You cannot rely on outside, you can't rely on yourself. Your self is the result of the outside world in which you have lived and which you have created. The society is you and you are the society; the two are not separate. If you reject that you reject also this, and you must. So what is it that is rejecting? Are you following this? When you reject the outside world, the outside authority, the priest, the church, the whole structure, are you not also rejecting yourself, throwing it away? Because that which is outside of you is part of you. You're Christian, Catholic, Protestant, Buddhist, Hindu, Communist, this or that, you're conditioned and when you reject that you must also reject your own conditioning. And can one be free of one's conditioning? Not partly, in patches here and there, but entirely, completely, wholly, both the conscious as well as the unconscious. After all, that is freedom. And it is only in that freedom that there is right action; total action, which will respond wholly to this vast phenomena.
So that is the issue: to free the mind. The mind, not your mind or my mind, but the mind of man - which is you - from all his conditioning. Can one attack the problem that way? Because otherwise we are not free and because we are not free there is chaos in the world. And freedom is this absolute unconditioning the mind. And if we don't we shall always live in prison, decorated more or less, become great technicians, go to the moon and further, put the flag on Venus, or the cross on Mars, or the red flag somewhere else and so on. We will always be in sorrow, in confusion.
From this arises whether it is intrinsic or inherent for part of the mind to be conditioned. What we are has been developed through thousands and thousands and millions of years, from the animal - up or down, as you prefer. And the brain, the human brain is conditioned to survive and it must survive otherwise there is destruction, and the survival now is dependent on psychological movement which is also conditioned. So can one be aware of this conditioning, at all the levels of our consciousness not just on the superficial level, deep down, in the innermost recesses of one's mind, and free it, and dissolve this conditioning, the conditioning of violence, hate, jealousy, ambition, greed; the division between you and me, we and they? The tradition, the memories, the thousand years of propaganda, the conditioning which divides man against man?
So can one become so totally aware that one sees one's conditioning and dissolves it? Not during the course of many years, because if you allow time, many years, in that concession to time there are other factors entering into that field, other pressures and strains which prevent you from dissolving the conditioning. So you cannot possibly rely on time, on evolution, therefore it must be done instantly, immediately. I do not know if you follow all this, if it has any meaning at all. When the house is burning you don't sit back and say, 'Who set it on fire?', the you, the old age, the old tradition, discuss the length of hair of the man who must have set it on fire and so on and so on and so on. You act. In the same way, becoming aware of this conditioning, one must act instantly. The incapacity to act instantly is degeneration. And that is what is happening in the world. Knowing one is conditioned, and not being aware of it, and carrying on. Or being aware of it and not doing anything about it. After all, one of our conditionings is, basically, psychological fear - not only physical fears, but deep, inward fears, of solitude, of loneliness, of not being loved, of having nothing, the sense of frustration, the inward fears. We have them and we abide with them. We put up with them because we don't know what to do. We take to drink, or go to church, or become philosophers or something else, but there they are. Can we, knowing these fears, dissolve them instantly? And to put aside completely fear one needs energy, great energy. And this energy is dissipated, wasted when there is any form of resistance to fear. Please, I'm going into it a little bit - I hope you don't mind - because we have to go into it thoroughly or not at all.
Any form of resistance to fear - escaping, trying to conquer it, trying to forget it, or even accepting it and living with it - is a wastage of energy. So can we not escape, not try to suppress it, control it, but give all our attention to it, with our hearts and with our minds completely, then you will see the conflict between the desire to overcome the fear, or resisting fear, disappears entirely. If one is able not only to face it, to be fully acquainted with it, to learn all about it, to learn what it is, but to observe it, there must be no observer because the observer who is separate from the thing he observes, which he calls fear, the observer himself is fear. So, can one observe, watch, this fear without the observer who resists, who tries to overcome it, tries to understand it, tries to analyse it, dissipate it, conquer it? Then when one observes it, in that sense, when there is no division between the observer and the observed, then is there fear at all? Surely there is only fear when there is the observer who separates himself from the fear.
So, if you say that it's not possible for the mind to be unconditioned, ever, as many do, then you have no problem, then you carry on as you are. But if you investigate, explore freely, as one must, confronted with this madness that's going on in the world, then it's not a question of possibility or impossibility but investigation - not analysis, because analysis implies time; the cause and the effect and so on, and on. And when you analyse there is also division between the analyser and the thing analysed. But the analyser is part of the analysis, is the thing analysed; the two are not separate. So you have this outward phenomenon which is the inward phenomenon. The inward state is the outward state, which is not just a theory but it's an actuality. We have created this society, organised it, until the human being radically changes, deep down in his psyche, we will create organisation and bureaucracies, perhaps modified from what they are now, but they'll be the same, until we come down to something very basic, fundamental, which is whether the human mind - the mind that you and I have is the result of a million years, therefore it's not personal mind. It's the whole content of history, of all the struggles and experience of man. And that mind is conditioned, and the only answer to this challenge of deterioration is complete freedom from this conditioning, and in that there's complete action, not inadequate action. Now, can we discuss this? Can we go into it together?
You know that word, 'communication' - it's very important to understand. Communication means building together, creating together. The word itself means that. And here we are trying to communicate, the speaker is trying to communicate with you, who are the listener, which means the listener and the speaker are creating together. Therefore, you're not sitting back and listening, to a few words, or a few ideas because it is not a question of ideas - we are together building, together creating sufficient energy to break down this conditioning. Together. It cannot be done by yourself in a little corner, because you cannot possibly live by yourself; you are in communication with the world, whether it's with one person or with a dozen persons, or a thousand persons. Therefore relationship means communication; relationship means building together. I don't know if you're following all this. See the beauty of it.
Questioner: Building together also conditions.
K: No. I'm just using that. First see, I'm talking about the word 'communication', not conditioning. We'll come to that. I don't know if I understand you rightly , I am talking - we are talking about that word, 'communication', which means, as I said, to build together. Here, communication means building together, understanding together, working together. Not you and I working separately. In mechanical, technical things people do communicate with each other extraordinarily well. I believe three-hundred thousand men were needed to build the rocket, or whatever it's called, to go to the moon. They co-operated, every part had to be perfect to make it work. Technologically, apparently, we can co-operate - and that's all. We cannot co-operate, build together, psychologically, inwardly. That's only possible when you and I have no ideals, no opinions, no commitments, and look at the whole phenomenon together. I don't know if you follow all this. If you see this phenomenon that's going on in the world from your own particular prejudice, from your own particular belief, or your own particular knowledge, and I with my own knowledge and belief, and so on, how can we communicate? How can we build together? It's impossible. It's only possible to build together, to co-operate together, when you and I are free of prejudice; good or bad. And that is why communication is so important.
Q: But who is rejecting what? Who is free?
K: Who is free, are you asking?
Q: Yes.
K: Is that the question, sir? 'Who is free?' Or, freedom is only a movement of life when there is no conditioning. Not who is free. It's not that I am free and you're not, or you're free and I'm not, but when the human mind, like yours or mine, understands this, and shatters the conditioning. And to shatter the conditioning is will necessary? Do you follow? Is will necessary, is a decision necessary? Or the observer communes, or communicates with the thing observed. You follow? To communicate there must be no separation. You follow? If you remain a Christian, or a Socialist, Communist, whatever it is, and I remain a Hindu with my ugliness and all the rest of that, how can we possibly communicate? There's communication only if there is freedom.
Q: Is it possible when one has reached the state of freedom to communicate with one who is not free?
K: Is it possible, when one ... Listen to it! Do you understand what freedom is, and that movement of freedom in you, in ...
Q: To collaborate.
K: Wait. Same thing, collaborate. Can your mind, free, collaborate with me who is stupid, not free? Can you communicate with me? With my prejudices, with my ambitions, greed, angers, hatred? Obviously not. So see the difficulty of this, sir. So, you'll say, how am I to change the world then? If there are only a few with whom I can communicate, and the whole rest of the world is too ... whatever it is, how can we change the world, right? That's one of the questions, sir, 'how can we change the world?' I think that's the wrong question to put altogether. Then you are thinking in terms of organisation, which soon become bureaucratic and all the rest of it. Organisation are necessary; they are intrinsically degenerating all the time, organisation. And those who are bureaucratically Western in the organisation, want to hold it. How can you communicate with such people?
Q: But they are saying the same thing. The problem is, it's visa versa.
K: I don't quite understand.
Q: I think I'm free.
K: Ah! No. There's no question of thinking that you are free. Thought, sir, thought can never be free.
Q: Well, I feel I am free.
K: Ah, you cannot say that. The moment you say, 'I am free', you are not! Do see this, please. The verb, 'to be' implies to have and to have, to possess, makes you say, 'I am'. I am God, I am this, I am that. But you are not. You are a movement, living. Therefore there is never a moment when you can say, 'I am'.
Q: So, how can one build something in this society, already built?
K: Do watch, sir. Look at your words! 'How can we build in this society?'
Q: Already built.
K: Already built. Either you break it down and build a new one; watch it, sir. And the breaking down of it is by those people who are conditioned, who will create another society which will be similar or perhaps modified, or somewhat tyrannical, or less tyrannical. It'll be the same pattern. And this has been tried. Not just only in this generation, or the past generation, this has been tried thousands of times. So, society inevitably is in corruption, all the time. Right? It is. It doesn't matter which society. So, a free man can work there, surely. He doesn't have to leave the world, but yet not belong to it, and that's where we begin to deceive ourselves. That's where we begin to play the hypocrite: I belong to it and yet I don't belong to it. But not to be a hypocrite one has to be free inwardly, very deeply; testing it out, not just saying, 'I am free' - that means nothing.
So you are saying, aren't you, in other words, a free man cannot live in this world. Right? A free man, either you set him on a pedestal and worship him, or kick him down in the gutter, and he can't live. Why not? A sane man, you know, an intelligent man, a man who is not angry, jealous, all the rest of it - can't he live in this world, knowing that this society, whatever society it is, always in corruption? If he cannot live in this society, you are asking the most impossible question. If he cannot live in this society, whatever the society, whatever the culture, he's not free. Yes, sir. If he's not free, he will belong to this society, if he's free he can live in this society. Then it is something entirely different. Then his relationship to the world is entirely different. He doesn't belong to it because he's no longer, etc., all the greed, ambition, envy and all that, no race, no cast, nothing of that stupid stuff. Being free then, he can live in this world and it is only the free man that can do it.
Q: He's also a very sad man.
K: Sad?
Q: Yes, because he sees ...
K: Oh, sir. If you don't see the sunset and I do see the beauty of the sunset, am I sad because you don't see it? I talk with you; I communicate with you, but if you refuse to see it, what am I to do? I am not sad. Why should I be sad? Look, sir, there is so much suffering in the world. One has shed so many tears, which is not emotional - we're talking of facts not sentiment. There's great sorrow in the world; the Christian world worships sorrow, because they don't know what to do with it, they don't know how to end it. And the man who may end it and say, I'm not in sorrow, how can he communicate that feeling of non-sorrowness (if I can use that word!) to somebody who is in sorrow? Either he throws a brick at him, saying you are a callous brute because you don't feel what I feel about it, or you worship him or you leave him alone as a kind of strange human entity. It's only the man who is free from sorrow can walk with sorrow. You don't see it. That's after all his innocency - that word innocence means 'not to be hurt', 'not to be able to be hurt', which means no resistance. And the innocent man can live in this world and he's the only man who can live in this world without being made corrupt by it.
Now, sirs, you've heard all of this; what are you going to do? Go back to your psychological field? In one corner of that field live, dig in and say, well, I can't do anything; bear the burden of your own life and sorrow and confusion. One can everlastingly play with words, with ideas, with theories. That's what we have done. We're a slave to words and we're frightened to live without the word. The word, 'me' has become extraordinarily important - the I, the ego - but when you look at the meaning behind that word, there is nothing in it except the me who possesses a piece of furniture. That's all. So the furniture becomes extraordinarily important, not me. And that's one of our difficulties, perhaps the major difficulty - to be free of the word. The word 'love' isn't love, but we're satisfied with the word. When you put away the word, what is love? Not what we would like it to be, what actually it is? Love in which there is so much anger, jealousy, envy, possessiveness, domination, the conflict between you and me. In that there is so much pleasure, desire, sexual pleasure, the repetition of that sexual pleasure which is called love, and therefore fear, anger - is all that love? And yet we are satisfied by that word; we live on that word. And that word is associated with sex, or that word is associated with God; 'love God and everything will be all right'. So, the mind is a slave to words; the mind is conditioned by the word, and one cannot uncondition the mind, first the word, then another layer, bit by bit by bit - that's a hopeless game. It must be done with a single glance and that's why it matters immensely how you look at yourself, with what eyes. If it's the eye of condemnation, judgement, evaluation, then you are not looking at all. You might say, well I don't want to look at myself because I'm so ugly - that very word is preventing you from looking. You've already come with a conclusion which prevents you from looking. So, to be aware of that conclusion and be free of that conclusion, then you can look. After all, we have based all our looks and our attitudes, our values, our images put together by the mind, words. You mean to say, we can't put aside all those images, and look?
Q: Do you feel that freedom and love are the same thing?
K: We must both understand the word 'freedom' and 'love'. If I say yes, then you might have quite a different meaning to it. Therefore we must establish communication first.
Q: Well, I believe you said the mind is free, one does not have prejudice and one has ...
K: What? The other way round. There is no freedom as long as there is prejudice.
Q: All right.
K: No, sir. Not 'all right'. First, see how prejudice - whether good prejudice or bad prejudice, experienced prejudice, or casual prejudice, prejudice - prevents communication and therefore there is no freedom. Your prejudice or my prejudice. So freedom is a movement in which there is no prejudice.
Q: All right. Is love a movement in which there is no prejudice?
K: Obviously, sir. Obviously love means ... Sir, look at it. Is love pleasure?
Q: To me?
K: En general! Is love pleasure? If it is, then in pleasure is there not pain? And if there is pleasure there must be pain and therefore there is fear. So is love fear, pain and pleasure? Or is it nothing whatsoever to do with that?
Q: Well, I would agree with all that. I'm just trying to find out the things that freedom and love both have in common.
K: Yes, sir, you can say that, but it's the same movement, if we don't divide it as love and freedom and goodness and beauty - it's all one movement.
Q: Can I just stop you there? Freedom and love both exist when the mind if free from prejudice.
K: No, it's much more than this.
Q: I know it is, but ...
K: Quite.
Q: So, in order to get to that point, then one must be aware.
K: That's right, sir.
Q: All right.
K: So, one must also enquire what awareness means. How can one be aware if you are condemning something.
Q: Will you give me an example of how one cannot be aware that one is obsessed with fear.
K: That's right, sir. So, one has to become aware of fear and the awareness of fear, it's possible to dissipate it only when there is non-duality - the observer and the observed and so on and on.
Q: Well, this, to me, is a phenomenon which has occurred in only a few of us and I - and when I say 'I', I don't mean one in possession of a chair - I feel that, as you said, in order for the human mind, which is not my mind, your mind, but our collective mind, to have come to this point it all transpires what you said was evolution, either up or down, from the animals and to 'me', again in quotes, the only way that you can reverse this process is either - well, two ways - either by de-evolution, taking us all back to the form in which we started, or in an instant the observer and the observed can become the same.
K: Sir, you are putting it in a different way. You see you can't go down to the animals.
Q: You gave that somewhere earlier.
K: Ah, no. I said, jokingly, either one can go up or down. That was a humorous statement, one cannot really. There's no going down. You can go down if you want to - if one wants to go down and become a complete animal, it is possible.
Q: I just don't want to stay here. I don't care if I go up, down, either way. I mean no disrespect, it's just that I'm trying in my attempt to communicate, it's necessary that 'I' understand. So that I can be aware.
K: Yes. You know, if I may suggest, or say, to spend an hour or two like this has very little meaning unless you do it; unless you observe yourself with tremendous attention. And if you observe yourself with that attention I assure you the thing will begin to completely change, because after all the mind that each one has is the result of the whole human growth; you are the history, you are the past, you are the whole of humanity although you have divided yourself into Christian and Buddhist and this and that. You are the whole of this world. And there it is, inside you, and you don't have to have read a single philosophical book or psychology - it's all there. Personally I've never read a book about all these things, but one can look, one can listen to the world, what is going on and one can listen inwardly to what is going on. Wisdom can't be bought in a book. Nor is it a matter of tradition? Someone can't give it to you, it's part of intelligence, wisdom. And to be intelligent in the greatest sense of that word, you need to be highly sensitive, not through drugs but through awareness, through watching, listening, the mind becomes extraordinarily awake.
Shall we talk a little bit about meditation? Shall we? What do you think we have been doing during this hour? That's part of meditation. You know, to observe one needs a very quiet, still mind. If your mind is chattering, occupied, worried, anxious, guilty, you cannot observe, can you? You cannot see the tree, the cloud, your friend, or anything. And to have this silent mind, to come upon this silent mind, which is not a status, that is still a movement, surely the chattering must come to an end. And it cannot be forced. You cannot say to the mind, 'Ah, keep quiet' - it can't. So you have to understand the whole process of chattering, thinking, you follow? The place of thought, what is its value. It has immense value, logical, sane, healthy, in certain parts of the field, but not at all in others. Because thought is never free; thought is the response of memory, memory is the past. So thought at no time is free. And thought is necessary to function in the technological field of daily living, moment to moment, you have to think, otherwise you couldn't get home. But to observe, if you observe through the screen of thought, you don't see at all. Then you are looking at the present through the past. Therefore you don't see the present. Now, to really communicate that with you, that means both of us see together that the past completely prevents the present, and we live in the past - our whole structure of thought is based on the past. And when the mind tries to look at the present, at the beauty of it, the movement of it, how can the dead past look at it? That's why any conclusion, good or bad, any ideal, in the future - an ideal is always in the future - if you have those ideals obviously you can't look. So you can't look, there's no observation, if there is the weight of the past, or the attraction of the future. Now you hear that, which is a fact, logical, healthy, sane, not abnormal or neurotic. Can you drop the past? The past being the tradition, the memory, the hurts, all that - drop and look? You can if the thing becomes extraordinarily important. If the past is of tremendous danger, then you pull away, you run away from it. The past is you, your memories, your hurts. That's why to observe all this in oneself without any compulsion, without any condemnation, just to watch - and in that there is great beauty - there are no tears in it; no despair. Is that enough?
Q: When you say, 'Is that enough?' - you should know whether that's enough, or not.
K: Ha! I can get up and go. Don't take that seriously!


Action Without Conflict, 1966

Unconditioning And Simplicity, 1966

Conversation With Huston Smith, 1968
Is it Possible to Live with Total Lucidity?

Talk With Young People About Desire, Pain And Pleasure, Paris 1969

Conversation With Swami Venkatesananda, Saanen 1969
Can One Experience The Infinite?

Can The Human Mind Be Free From Its Conditioning, Rome 1969


1970 Brockwood

1970 Saanen

1970 San Diego State College

1971 Brockwood

1971 Madras

1972 Brockwood

1972 Madras

1972 Saanen

1973 Brockwood

1973 Madras

1973 Ojai

1973 Saanen

1973 San Francisco

1974 Brockwood

1974 Saanen

1975 Ojai

1975 Saanen

1975 San Francisco

1976 Brockwood

1976 Ojai

1976 Saanen

1977 Madras

1977 Ojai

1977 Saanen

1978 Bombay

1978 Brockwood 1
Conversations With David Bohm, Mr. Narayan And 2 Buddhist Scholars

1978 Brockwood 2

1978 Ojai

1978 Saanen

1979 Bombay

1979 Brockwood 1
Conversations With Teachers And Buddhist Scholars

1979 Brockwood 2

1979 Madras 1

1979 Madras 2

1979 Ojai

1979 Saanen

Lost And Found


BROCKWOOD PARK 1ST PUBLIC TALK 5TH SEPTEMBER 1970

I am so glad it is such a nice morning. A beautiful sky and lovely countryside. But I am afraid this is not a weekend entertainment. What we shall talk about is quite serious, and perhaps after I have talked a little we can talk, discuss, or have a dialogue, or talk over together what we have talked about.
I don't know how you feel about what is happening in the world, in our environment, to our culture and society. It seems to me there is so much chaos, so much contradiction and so much strife and war, hatred and sorrow. And various leaders, both political and religious, try to find an answer either in some ideology, or in some belief, or in a cultivated faith. And none of these things seem to answer the problems. Our problems go on endlessly. And if we could in these four talks in this tent and the two discussions that are to take place, if we could be serious enough to go into this question of how to bring about, not only in ourselves but in society, a revolution, not physical revolution because that only leads to tyranny and the heightened control of bureaucracy, if we could very deeply find out for ourselves what to do, not depending on any authority, including that of the speaker, or on a book, on a philosophy, on any structural behavioral pattern, but actually find out irrevocably, if one can, what to do about all this confusion, this strife, this extraordinary, contradictory, hypocritical life one leads.
To me it seems to be fairly clear that to observe there must be freedom, not only the outward phenomenon, but also to observe what is going on within ourselves, to observe without any prejudice, without taking any side, but to examine very closely, freely the whole process of our thinking and our activity, our pleasures, fears, and all the things that we have built around ourselves, not only outwardly but in ourselves as a form of resistance, compulsive demands, escapes and so on. If we could do that consistently, with full intention, to discover for ourselves a way of living that is not contradictory, then perhaps these talks will be worthwhile; otherwise it will be another lecture, another entertainment, pleasurable or rather absurd, logical or illogical and so on. So if we could completely give ourselves to the examination, to observe intimately what is going on, both outwardly and inwardly.
Now the difficulty in this lies, it seems to me, the capacity to observe, to see things as they are, not as we would like them to be, or what they should be, but actually what is going on. To so observe has its own discipline, not the discipline of imitation, or compulsion, or conformity but that very observation brings its own discipline, not imposed, not conforming to any particular pattern, which implies suppression, but to observe. After all when you do observe something very closely, or listen to somebody very fully, that very listening and seeing, in that is implied attention. And where there is attention there is discipline, without being disciplined.
If that is clear, the next point is, in observing there is always the observer. The observer who, with his prejudices, with his conditionings, with his fears and guilts and all the rest of it, he is the observer, the censor, and through his eyes he looks, and therefore he is really not looking at all, he is merely coming to conclusions based upon his past experiences and knowledge. The past experiences, conclusions and knowledge prevent actually seeing. And when there is such an observer what he observes is something different, or something which he has to conquer, or change and so on; whereas if the observer is the observed - I think this is really a radical thing to understand, really the most important thing to understand if we are going to discuss anything seriously: that in us there is this division, this contradiction, the observer and the many fragments which he observes. The many fragments make up the 'me', the ego, the personality, whatever you like to call it, the many fragments. And one of the fragments becomes the observer or the censor, and that fragment looks over the various other fragments. Please do this as we are talking, not agreeing or disagreeing but observe this fact that is going on within oneself; it becomes terribly interesting and rather fun if you go at it very, very seriously.
We are made up of many fragments, each contradicting the other, both linguistically, factually and theoretically, contradictory desires, contradictory pursuits, ambitions that deny affection, love and so on - one is aware of these fragments. And who is the observer who decides what he should do, what he should think, what he should become? Surely one of the fragments. He becomes the analyzer, he assumes the authority. One fragment, among the many other fragments, becomes the censorship, and he becomes the actor, the doer, compelling other fragments to conform and therefore brings about contradiction. I don't know if we see this very clearly? Then what is one to do, knowing most of us are made up of these many fragments, which fragment is to act? Or are all the fragments to act? You are following? Or action by any one of the fragments brings about contradiction, conflict and therefore confusion. Right? Are we communicating with each other? Communication being thinking together, not only verbally but understanding together, going together, creating together. One fragment believes in god, or doesn't believe in god, and another fragment wants a security, not only physical but psychological security. One fragment is afraid, another fragment tries to dominate that fear. Seeing this extraordinary contradiction in ourselves, what is one to do? The fragments cannot be integrated, which implies there is an integrator. Right? That is, the integrator becomes another fragment. So it is not integration, it is not one fragment which assumes superior position as the higher self, or the most intellectual thing and dominates the rest; or one fragment which feels greatly emotional and tries to function along emotional lines. So seeing this very clearly, what is the action that will be total, that will not be contradictory? And who is it that is seeing the whole fragments? Is it another fragment which says, 'I observe all the many other fragments'? Are we moving together? Or there is only observation without the observer. Can we go along? You understand my question?
Is there an observation, the seeing, without the 'me' as the observer seeing? And therefore creating a duality, a division. That is really our problem, isn't it, basically? We have divided the world, the geographical world, as the British, the French, the Indian, the American, Russian and so on, and inwardly we have divided psychologically the world, those who believe and those who do not believe, my country, your country, my god, your god and all the rest of it. And this division has brought about wars; and a man who would live completely at peace, not only with himself but with the world, has to understand this division, this separation. And can thought bring about this complete total observation? I don't know if we are going together in this?
Who is responsible for this division? The Catholic, the Protestant, the Communist, the Socialist, the Muslim, the Hindu? You follow? This division that is going on within, outwardly and inwardly - who is responsible? The Pope? The Archbishop? The politicians? Who is it? Is it thought? The intellect? Can thought observe without division? Do you follow? We observe - or thought observes all the many factors of these divisions and is it not thought itself that has brought about this division, the intellect? And the intellect is one of the divisions, one of the fragmentation and that intellect has become extraordinarily important, which is thought. Right? For us thought is the most extraordinarily important thing, the intellect. And we hope to solve all the problems of our life through thought, don't we? By thinking over a problem, trying to suppress it or give free reign to it. Thought is the factor, is the instrument, which is always observing. Right?
Now that is, thought is one of the fragments. You don't live by thought, you have your feelings, your appetites, your pleasures. So if thought breeds contradiction, as yours and mine, as heaven and hell and all the rest of it, then how shall we observe, see, without the fragment which we call thought? I do not know if you have ever put this question to yourself. Thought is after all the response of the past, memories. Thought is never free, and with that thought, with that instrument, we are always looking at life, always responding to every challenge with thought? Now can we observe with eyes, with a mind which is not shaped by thought? That is, can we observe without any conclusion, without any prejudice, without being committed to any particular theory or action? Which means to observe with eyes that have learnt about these many factors, fragments, which make up the 'me'. That is, as long as there is no self-knowing, as long as I do not know myself completely, entirely, I must function in fragments. And how to observe myself, how to learn about myself, without the censor intervening in observation. Are we getting together?
Look, I want to learn about myself because I see how extraordinarily important it is if I am at all to understand the world, action and a new way of living altogether. I have to understand myself, not according to some philosopher, psychologist however learned. I want to learn about myself as actually what I am, without any distortion, without suppressing anything, what I am both consciously as well as unconsciously. I want to know myself completely. Now how shall I learn? How shall I learn about what I am? To learn there must be a certain passion, a great deal of curiosity, without any assumption, taking things for granted, to look at myself without any formula - can one do that? Otherwise you can't learn about yourself obviously. If I say, I am jealous, the very verbalization of that fact, or of that feeling, has already conditioned it. Right? Therefore I cannot see anything further in it. So there must be a learning about the usage of words, not to be caught in words, and the realization that the word, the description, is not the described or the thing.
So to look, to learn about oneself there must be freedom from all conclusion. I am ugly, I don't want to look at myself. I don't know what I shall find in myself. I am afraid to look at myself. You know all the things that we have come up with. So, can one observe without any sense of condemnation? Because if there is condemnation it is one of the fragments that has gathered, that has been conditioned by a particular society or culture in which it lives. If you are a Catholic you are conditioned - 2,000 years of propaganda has conditioned your mind, and with that mind you observe. And in that observation there is already condemnation, justification, therefore you don't learn. Right? The act of learning implies there must be freedom from the past. Obviously.
Now we are learning together here and is one free from the culture that has conditioned the mind? Being born as a Hindu or a Muslim, centuries of propaganda, don't do this, do this, believe in this, don't believe in that, has conditioned the mind, and such a mind says, I am going to learn about myself. It doesn't realize that it is conditioned, and a conditioned mind cannot possibly learn. Therefore it must be free of its conditioning. I don't know if you are following all this? Are you? You know what that implies when you say, 'Yes, we are'? Not to be an Englishman, or a Frenchman, not to belong to any religion, not to have any prejudice, not to come to any conclusion, which means freedom. And it is only such a mind that can learn about itself. Therefore one has to be aware of one's conditioning. Then the problem arises: who is to be aware of the conditioning? You follow? There is only conditioning, not, to be aware of the conditioning. I don't know if you see this? The moment I am aware of my conditioning there is a duality, isn't there? I, who am aware of my particular conditioning and hence the one who is aware wants to change his conditioning, break it down, be free from it, therefore that creates conflict. Right? All division is bound to create conflict. Right? Sirs, look, the Catholic and the Protestant, you have got a very good example. Any division is bound to bring about contradiction, conflict and strife. If I say, I will be aware of my conditioning, there is immediately a contradiction, a separation. So to be aware of one's conditioning. You see? I am going to be aware of my conditioning, is one thing. And the other is, to be aware of it. Non-verbally, because the word is not the thing, and therefore the actual perception of it. Can you do this? Not that this is a group therapy, or analysis - for god's sake none of all that stuff - but actually is one aware of this conditioning? To be aware that I am a Hindu. Awareness implies looking, being aware, without any choice. The moment you have choice it is a fragmentation.
So can you observe yourself without any image of yourself? The image of yourself is the conditioning. Right? And to observe without any image, which means I don't know what I am, I am going to find out. In that there is no assumption, conclusion, therefore the mind is free to observe, to learn. Right? But in learning the moment there is an accumulation you have stopped learning. Look, sir, suppose I have observed myself and I see I am this, as a fact, and from that observation I have learnt something about myself. Having learnt about myself is the past. Right? With that past knowledge I am going to observe, therefore I cease to observe. It is only the past that is observing. Right? So can I, can the mind observe without accumulating? You understand the problem? Just look at the problem first, not what to do. When you understand the problem very clearly action follows naturally. I observe myself and through that observation I have learnt something. After having learnt, I further observe. Having learnt more, I go on to observe, therefore the observer becomes the analyzer. Right? Right? Please do see this. Let's go along. The observer, the analyzer, is the result of many things he has learnt about himself, and with the eyes of the past, as the analyzer, as the person who has accumulated knowledge, he examines, he looks, he learns. So the past is always trying to learn of what is going on in the present. Is this clear?
So can there be a learning, that is, watching, observing, without any sense of accumulation, so that the mind is always fresh to learn? It is only such a mind that is a free mind. So can the mind be free of thought in observing, in learning? Because you see one wants to learn, naturally, seeing the transient nature of our life, the exhaustion of pleasure revived by thought, given continuity to pleasure by thought, seeing how everything comes to an end, one wants to find out if there is anything which is beyond, which is transcendental, which is something other than this daily routine, daily boredom, daily occupation, daily worry. After all that is what religions promise: seek god, love god. But to learn if there is anything that is beyond thought, beyond the intellect, beyond the routine, one must be free of all beliefs, mustn't one? Which doesn't mean you become an atheist. The atheists and the believers are both the same.
I want to find out seriously if there is something which is beyond 'what is', which means the mind must be totally free of any fear otherwise fear will project something that will give it a comfort. So I must learn all about fear, the mind must be enquiring into this whole terrible problem of fear. If the mind wants to find out anything that is beyond the imagination, the myth, the symbol, man has projected as god, the mind must be free of all that to find out. And it cannot possibly find out if there is any form of fear. And we are frightened human beings. So can the mind learn the whole nature of fear, not only the conscious fears but the deep rooted fears of which most of us are unaware?
So from that arises the question: how are the unconscious fears to be revealed, to be exposed? Are you following all this? Is it to be exposed through analysis, which means the analyzer, which means a fragment who is going to analyze. Or through dreams discover all the fears, and that is a perilous road, to find out through dreams what we are because dreams are merely the continuation of what we are during the daily life, waking hours. No? Is all this too much in one morning?
Audience: No.
K: Good. So how is the mind, which has divided in itself as the conscious and the unconscious, which again is a division, therefore contradiction, how is the mind to be aware of this whole structure and nature of consciousness? You follow? Without division. And there are hidden parts in the mind, deep down in the darkest corners of our minds, all kinds of things going on - nothing extraordinary, it is as silly as the conscious mind, the things of the conscious mind. So how is all that to be exposed? Not through analysis obviously. Right? If you really see that, the impossibility, the danger, the falseness of analysis - I hope there aren't any analysts here, bad luck if there are! - if you really see that, your mind then is free to observe without analysis. I don't know if you see that. Look sir, let's be very simple about this. Analysis implies time. Right? Analysis implies the analyzer who is different from the thing analyzed. And is the analyzer different from the thing he wants to analyze? Surely they are both the same only he, a fragment, has assumed the part, the knowledge, the assumption that he is different and he is going to analyze. And each analysis must be complete. Right? Otherwise you carry over the misunderstandings of your analysis to the next analysis. Time, division as the analyzer, each analysis must be complete, finished each time, which are all impossible. If you see the truth of that, the actual fact of it, then you are free of it, aren't you? Are you? If you are free of it then you have quite a different mind that is going to observe. You see the difference? If there is the freedom from the false, and analysis is the false, then my mind is free from the burden of that which has been false, therefore it is free to look.
Now can the mind look at the totality of consciousness without any division as the observer watching the whole structure of consciousness? I don't know if you see. Is this all becoming rather complex? If it is complex life is complex. And to learn about oneself you have to face this extraordinary complex entity called the 'me'. You have to learn about it, and that is what we are doing, we are getting educated about ourselves.
So, can the mind observe the totality of itself? Look, we are human beings - at least supposed to be - only we have divided ourselves into various nationalities, religious beliefs, and so on. When you observe, that is, when you go beyond all nationalities and religious beliefs, we are aggressive, brutal, violent, pleasure seeking people, frightened and so on, and we have to learn all about that, which is ourselves. And to learn about ourselves we see analysis has no answer at all. On the contrary analysis prevent action, denies action. So can the mind observe the totality of itself, look at itself without any division? Then there is no need for analysis or for the hidden things to be exposed, you see the whole thing. Therefore in that observation you may discover fear. Fear and pleasure are the two principal things in us, driving forces, demanding more and more and more pleasure, and warding off fear. Right? Now what do you do with pleasure? You want more of it, surely - both physical, psychological pleasure. And in looking at pleasure very closely, one asks oneself: what is pleasure? Please sirs, do discuss with me. Come together. What is pleasure to you? Physical sensation, psychological factors.
Q: For me pleasure is an escape.
K: For me, the gentleman says, pleasure is an escape. Escape from what? Am I escaping through pleasure? Escaping from fear of not having pleasure? Do look at it. Please sirs do look at yourselves and you will find out simply this thing. Most of us are pursuing pleasure, aren't we? Why? Not that we should or should not. It would be absurd to say, 'Don't have pleasure', when you look at the sky and the trees and the lovely countryside there is a delight. But why this pursuit of pleasure?
Q: I feel that I sustain myself in pursuing pleasure.
K: Sustain yourself? Who is yourself? This is much more complex than that. Do go into it a little bit. First of all let's be very clear what we mean by pleasure. Pleasure is entirely different from joy, isn't it? No? When you are joyous, when you think about it, it becomes pleasure doesn't it?
Q: Pleasure is a stimulus.
K: Obviously a stimulus. We know all how pleasure comes about. It is a stimulus. All right. Go into it please. Look at the pleasures you have. And also you have at rare moments great joy, don't you? Sudden burst of joy. Is there a difference between the two? Look, you have suddenly, as you are walking along you feel extraordinarily happy, and the moment you think about it, it has gone. No? No? At that moment of great joy there is no thinker. The thinker comes in and says, 'I wish I could have that extraordinary moment again'. So the thinker has made joy into pleasure by thinking about it. No? So there is a difference between joy and pleasure. I have had pleasure, somebody said something nice. I have had sexual pleasure. I have had pleasure in achievement, in success, in making a name for myself, and that pleasure is something entirely different from enjoyment, from joy. No?
Q: Joy is in the now.
K: Yes, joy is in the now, pleasure is something which happened yesterday and I want to repeat it today. I think about the thing which gave me pleasure yesterday and the very thinking about that pleasure sustains that thing which was called pleasurable yesterday. No? So thought sustains pleasure, doesn't it? And also thought sustains fear. No? You are uncertain about that? I might lose my job. I am not so nice looking as you, not so clever, I might die tomorrow. I am lonely, I want to loved, I may not, be loved and so on. Thought does both, sustains both, fear as well as pleasure. No? So what are you going to do about it? Put an end to thought, knowing thought breeds and sustains and nourishes these two. And to escape from this pattern we go off. Right? We turn to meditation, we turn to Zen, we turn to - you know, become Communist, Socialist, oh, a dozen things. To escape from this pattern we become terribly religious, or terribly worldly, or revolt against the established order, which is built on this pattern. And the person who revolts creates the same pattern, the same thing in a different pattern. He is still seeking pleasure, avoiding fear. Then what is one to do? You follow? Because the whole religious structure is based on escaping from this: believe in something marvellous, think about it all the time. But the other thing goes on all the time also. So there is contradiction in wanting to be free of it, and yet be in it. I don't know if you see all this. So they say, 'Suppress thought, control thought, kill the mind'. No? Who is it that is going to suppress thought? You see the danger? So that whole process of thinking has no meaning whatever. Right? I don't know if you see all this. All escapism has no meaning, whether that escape be in social work, watching football, or attending, going to churches where there is another form of entertainment. So unless you solve this basic problem, that is, to learn all about it, then only the mind can be free from it. Which means, can the mind observe the various forms of pleasures, the stimuli and so on, and also all the fears which thought has bred in its search for security. Right? That is, the brain demands that it be completely secure otherwise it can't function properly, efficiently, logically, sanely. Right? The brain, which is the storehouse of memory, experience, knowledge, and that brain with its thought is constantly seeking safety, security, permanency. And not finding permanency in any relationship - husband/wife, you know, relationship, then it tries to escape in some form of belief, in some ideology, in some image, in nationalism, in god. You follow? Escape.
So can the mind, knowing all this, that is, learning about all this, which is being educated, educating itself, learning from itself, not from somebody else, because no book can give you all this, no teacher, only one has to learn about oneself completely, and then when one is not self-centred, then perhaps one is able to observe, or see, something which is beyond all this.
Now Sirs, shall we ask, discuss, ask questions?
Q: May I ask a question please? Could you tell me whether unselfishness is real or unreal?
K: Could you tell me whether unselfishness is real or unreal. I wonder what we mean by the word 'real'.
Q: Actual.
K: Actual. Yes. Need somebody tell me whether I am self-centred or not - the actual fact? What does that mean, selfishness, what does it mean to be self-centred, to be concerned about oneself. Right? Whether that oneself has been identified with the nation, with a belief, with a particular ideological, political system, or that self identified with the family, it is still the self. That is the actual. That is 'what is'. That is what we are doing all the time. My family. And in that too there is a division - me and my family. Me with my ambitions, with my greed, with my position. You follow? And the family pursuing also the same thing, isolating each other. Right? All this is a form of egocentricism, isn't it? That is the actual. That is what is going on in our life daily. I like those who flatter me, who give me comfort; I don't like those who say anything about my belief. You know it all becomes so absurdly childish the whole thing.
Now the question is: can the mind be free of this egocentric activity? Right? That is really the question, not whether it is so or not. Which means can the mind stand alone, uninfluenced? Alone, being alone does not mean isolation. Sir, look: what one rejects completely all the absurdities of nationality, the absurdities of propaganda, of religious propaganda, rejects conclusions of any kind, actually, not theoretically, completely put aside, has understood very deeply the question of pleasure and fear, and division - the 'me' and 'not me' - is there any form of the self at all?
So one has to be free of all this to find out what it means to live a life in which there is no fear. But you see unfortunately for most of us we have neither the time nor the inclination to pursue this right to the end. Or rather, we have plenty of time but we don't want to do this because we are afraid what might happen. You see I have my responsibilities to my family, I can't become a monk. You follow? All the excuses that one churns out, which means that we do not want to find out how to live without sorrow. And to learn about it one has to become extraordinarily, choicelessly aware of oneself.
Q: May I ask a question? If one could ever, with this choiceless awareness that you speak of, really come to know all the fragments in oneself, would the conflict of seeing these fragments disappear?
K: Would conflict disappear in every form if one became aware? Do you know what it means to be aware? Don't let's make a tremendously complex thing of it - to be aware, see. See the sky, the trees, the green grass, to see the beauty of all that, and to see the colour of your sweater, which I don't like, to be aware of my like and dislike. It is easy to be aware of things that don't affect me, like the tree, the ocean, the sea and the wind in the leaf, but to be aware of one's dislike, of one's prejudice, of one's vanity, arrogance - you try it, to be aware of it, without any choice, don't say, 'It is right' - or wrong - 'I must get rid of it', 'How absurd to be vain' - all those are rationalizations of a fact. To be aware of the fact. And in that, when you are so aware, the question arises: who is it that is aware? When you put that question you are not aware. Right? Do please see it. When you put that question, who is aware, you do not know the meaning or the significance of that word 'to be aware', because you are still thinking in terms of division - the one who is to be aware. Is that clear? Yes sir?
Q: I see the enormous need to be aware choicelessly, as you say, and yet as I observe myself this does not occur. In other words the thinker is always intruding, the thinker is always commenting, observing, evaluating. Am I just to stay with that? Otherwise I think I recognize the vital need for this not to always see through this past conditioning of the thinker, and yet the thinker continues to evaluate and judge. This does not occur, this choiceless awareness does not come into being.
K: You are saying: what is one to do with the observer, with the thinker. Right? Who is always interfering, projecting, deciding. Now what do you do? Tell me please. There is your problem. Right? You have all that problem, haven't you? What will you do with it? Don't please answer me. Look at it first. Look at the question. Be aware of this fact that one is always doing this. I want to see the world as new. I want to see every challenge as something new to which I can respond with freshness, but always the thought is interfering. Right? The observer with his condition, with his past responses, with eyes that are spotted, always interfering. Now what are you going to do? If it is actually your problem, not a theoretical problem, a passionate problem, what will you do?
Q: Find out what causes it.
K: Now wait. What causes it? Wait. Wait. Go slow. See what is implied. To say, I am going to find out what causes it, is part of the analysis, which will take time. Right? I thought you had abandoned analysis. So what will you do? By finding the cause of it, you may instantly find the cause of it, but will the discovery of the cause free the mind from the censor? Right? Will it? I know why I am angry, but I am still angry. I know the absurdity of jealousy, but I am still jealous. I have gone into the question of ambition very carefully, and discovered how absurd it is, why I am ambitious because in myself I am really nobody, a rather footling little entity and I want to be somebody great. There is the cause. But yet the drive to achieve, to be successful, is still there. So the cause does not free the mind of the thing it wants to understand and be free of. So what are you going to do? Please proceed. You'll find out. Analysis will not help. Discovery of the cause will not free the mind.
Q: So we must live it and let it be.
K: Live it and let it be. Live what?
Q: What is.
K: What is. What is, is that thought is all the time, as the censor, interfering, judging, evaluating, condemning. That is a fact. Now you see that as poison. Now what will you do? Do you actually see it, or is it just a theory?
Q: Sometimes it is. In flashes you see it and at other times you can't see it.
K: Sometimes you see it and at other times you don't. Is that so? When you see something very dangerous, that pool - you don't see it sometimes and you don't see it other times. The danger is always there, isn't it?
Q: Sometimes you are aware of it and sometimes you forget.
K: Wait. I understand that. What does it mean? You are aware of sometimes, you are unaware of it other times. Right? What will you do? Proceed and you will find out. What will you do? That sometimes you are aware that the censor is operating and therefore preventing clarity, and other times you are unaware of the censor at all, you are just quickly responding. How will you bring about a total attention? Right? How? A system? A method? Right? Will it? You are doubtful about that, aren't you? A system implies practise doesn't it? Practise day after day of being aware. Right? Which means what? It becomes mechanical doesn't it, therefore it is no longer awareness. Therefore systems of any kind will not bring about attention. So, finished. Right? See what you have learnt. No analysis. Right? No searching out the cause. No system. Right? Now is your mind free of analysis, cause, systems, is it actually free?
Q: At the moment.
K: Ah, no, no. Not, at the moment. It means you don't see the truth of it, you only see partly what you like to see.
Q: Ignore it.
K: Ignore it! Withdraw? Ignore? Ignore it. How can I? You could ignore it? Ignore what? Ignore that I am thinking absurdly? But that is my whole life. How can I ignore my life?
Q: Your past life.
K: Your past life. Do you know what it means to live in the present?
Q: I am suggesting that you ignore your past life.
K: Sir, do you know what it means to live in the present? To ignore the past. Can I ignore the past? All my life is the past. No? I am the past. No? The past. All thought is the past. No? Because thought is the response of memory. Memory is knowledge, experience, which is all the past. Can the mind ignore all that? Because the mind is the past. All the brain cells are the result of the past. And you say, 'Ignore it and live in the present'. Do you know what it means to live in the present? Which means to have no time at all, to be free of time. Not so that you will miss the bus - I don't mean that. If you forget time you won't be able to get home. We mean by freedom from time, it implies freedom from the whole structure of the 'me', which is time, which is the past. And one has to learn about all that. You can't just say, I'll be free, or ignore it.
Q: Krishnaji, may I ask your advice? I realize I must find the answer. In this process of observing fragments of oneself there seems to come a sense of guilt of one's shortcomings compared with an established standard of values, also a sense of possible disloyalty because one anticipates having to make a break from certain obligations to responsibilities that one has undertaken. Is this another form of fear? Should one disregard it? And then continue to look with joy and awareness?
K: Yes sir. When I observe myself, the questioner says, please correct me sir if I am not putting it rightly, the questioner says, when I am aware of myself I feel very guilty, I feel various forms of fears, of being irresponsible and so on and so on. All these things arise when I observe myself. What am I to do? Disloyalty, guilt, wretchedness, feeling miserable, repentance, you know, the whole works that one goes through. Why shouldn't they all come up? Why shouldn't this feeling of guilt come up? It is there. You are following what I am saying? Let it come but the moment you say it is guilt, it is wrong, it is right, I should have done this, then begins the interference of the censor. I don't know if you are following all this. Sirs, please, be extraordinarily simple about all this. I observe myself and I find that I have done something ugly and the makes me feel guilty. I want to know why. Why am I guilty about something which I have done? I have done it. Finished. Right? It has happened. I have told a lie. That's a fact. And no amount of my cunning deception is going to hide it. I am afraid you might find out that I lied. I don't mind. Find out. Be clear, honest about it. You follow what I am saying? I have lied and I feel guilty and I know I have done something ugly. I am going to look at it, I am not going to condemn it.
You know sirs to actually look at 'what is', without the censor, it doesn't mean that you become callous, indifferent, on the contrary, you become extraordinarily sensitive. And sensitivity is part of intelligence. But the moment you condemn it, condemn 'what is', then begins all the trouble. But just to look at it, that you have told a lie, that one has been angry, one has been afraid, just to observe. Look sir, you depend, don't you, on people psychologically. No? You depend. Why do you depend? Not that you should not, or should. Why? Because the other gives you comfort, or sustains you psychologically. Inwardly one is poor and the other gives you a feeling of well-being. One is lonely, therefore you depend on another. You can't stand alone therefore you depend. So there it is. Just to be aware that you depend and not cultivate detachment. But to be aware that you are dependant because you are lonely. And find out what it means to be lonely. Is it an acknowledgement of isolation? You understand? Loneliness is a fact of isolation, isn't it? Completely isolated from everything and one is afraid of that loneliness. Therefore you escape and therefore you depend. If you see this thing, actually see it non-verbally, the fact, because the moment you depend you are afraid, you are jealous, you become aggressive, you lose all sense of affection, love. When you see this whole thing very clearly then the mind is free from all dependency.
Q: What is the dimension and the extent of the mind in relation to space?
K: What is the time sir? I think we had better stop and continue with this tomorrow, shall we? Right sirs.


BROCKWOOD PARK 2ND PUBLIC TALK 6TH SEPTEMBER 1970

I wonder what you would like that we talk about this morning. I would like to talk about something that might be of interest. One can see very clearly that one must lay a new foundation for a different kind of living, a different way of looking at life as a whole, not fragmentarily, a way of thinking when it is absolutely necessary, most efficiently, logically, and sanely, but while the mind is not functioning in thought, for the mind to be completely quiet the rest of the time. A way of living where action is complete and not contradictory, so that one action doesn't deny or bring about corruption, or disintegration in other activities. A way of living that is of tremendous enjoyment, great delight, without the exhausting process of pleasure. And also a way of life that is completely and utterly peaceful. Now can all this be realized in our daily living? That's what I would like to talk about, if that is what you also want. Is that all right?
For this to come about easily, almost unconsciously as it were, one must understand this question of effort, conflict and this constant seeking out something. There must be effort as long as there is contradiction in our life: thinking one thing, saying another, doing something else, obviously that leads to a hypocritical - a life of great friction. Is it at all possible to live a life in which there is no effort of any kind? Because effort implies not only contradiction but various forms of suppression, various forms of escapes, imitation, conformity. And that effort brings about its own discipline, which is merely accepting a norm which is comforting and imitating that pattern. All that is implied in effort. We are talking about psychological effort. Can one live without this constant struggle inwardly? Which implies, doesn't it, to see this whole pattern of conflict and struggle and contradiction as a whole, not in fragments. Is the mind capable of looking at the whole of life, with all the problems, with all the contradictions, struggles, searching, longing, fears, pleasures, searching for something immutable, escaping from our own petty narrow lives, our own shallow thinking. See the whole of that non-fragmentarily - is that at all possible? Because the moment something is possible you have plenty of energy. It's only when psychologically we think there is no possibility then we become slack, our energy fades away. But the moment there is a possibility of something then we have abundance of energy.
So we are asking a question, which is, can the mind, your mind, the mind, see this whole existence as one unitary movement, though in it there are contradictions? Because it seems to me in that lies the understanding of effort, struggle, seeking out something, something great, noble, transcendental, and the constant movement of going to one thing after the other, church, Catholicism, Protestantism, the Hinduism, Judaism, you know, follow one after the other, endlessly shop-lifting - I think that's the right word! Because one can see where there is contradiction and conflict there must be distortion. To see that as a fact, not as a theory, not as a formula, something to be achieved, but the actual perception of that truth, of that fact, that any form of struggle, conformity, imitation, in which there is contradiction, this tendency to conform and so on is a form of distortion, to see that. We don't see it because we are caught in the trap of formulas, concepts.
Can the mind observe without formulas, without conceptual ideas, theories, but merely observe the fact that conflict distorts? And when the mind sees that very clearly, through negation you put away all the factors that bring about conflict. Are we communicating with each other? That is, sirs, negation is the most positive action. To see something false and totally deny it is the most positive response. So through negation the positive comes, not the pursuit of the positive. Say for instance, one perceives the falseness of nationalities, the falseness of organized belief, religions, rituals and a projection of what god is, which are all intellectual superficial fragmentary processes, to deny all that, not verbally but actually psychologically, in oneself, that brings freedom which is the most positive.
Are we meeting each other? Communication is really an extraordinary thing. Which means, both of us meet with the same intensity, at the same level, at the same time, and that is communication. It is really a form of communion. To see something together, that which is false, and see something real, together, both of our minds must be at the same time, with the same passion, with the same vitality, to observe, to see. And that is real communication, then words have very, very little significance. But unfortunately one has to use words, knowing the word is not the thing, the description is not the described.
You see we have lived so long in formulas, in concepts, and according to those we act, or not act, and these formulas, concepts, condition our thinking, our living. I won't use the word 'condition' our thinking, because thinking is already conditioned - our living. So can the mind, your mind, be free of all formulas? Do investigate as we are talking, please. To be aware of one's formulas, that there is god, that there is no god, this is right, this is wrong, I am this, I am not that - you know what we mean by formulas: forms created by thought in order to be secure, in order to function according to a certain pattern, and so on. To be aware of these formulas that one has and to find out why they exist, just by observing. As we went into yesterday, trying to find out what the cause of these formulas are is a waste of time, because if you are aware of these formulas you see the cause instantly. Obviously the formulas, the concepts, the theories, the philosophies, the various ideologies exist simply because that way the mind, the brain, feels safe, feels secure. And to be aware of these formulas, and to put aside all formulas - you try it, do it as we are discussing, talking about it, you will see what happens to a mind. First to be aware of these formulas, concepts; then see actually what the implications are, and put them aside. The very seeing of that which is false is the denial of it. Because it is only a mind that is really free that come function easily, without any effort.
So: because we are talking not about theories but a way of living which has deep significance, not invented by the intellect, but significance in living itself. Unless we lay that foundation one cannot go any further. One can go imaginatively, theoretically, fancifully, deceitfully, hypocritically. Because after all our actual daily living is rather tiresome, ugly, violent, brutal, without much meaning, and in this futile existence we try to find a meaning, we try to find love, we try to find what we call god, or reality, or whatever you like to call it. And not finding it there, our mind still caught in the trap of shallowness, in all its various forms of strife and struggle, we try to escape from all this through knowledge. Knowledge becomes extraordinarily important, not wisdom but knowledge. Which means books, teachers, following, forming separate groups and all the rest of it. So we think having more knowledge about ourselves we will be able to live a different kind of life. Do please see this. Knowledge implies accumulation; accumulation is the past. Obviously. And our life is directed, guided, shaped by the past, and we cling to that because that is the safest way of living, at least we think it is. And freedom from the known, which is knowledge is the beginning of wisdom. Do go into it with me, you will see it.
The known is the 'me' - my conflicts, my struggles, my unhappiness, my sense of guilt, sorrow, despair, success, pleasure and so on. All that I know of myself is the past. My god is the invention of my thought. Because I want something totally secure, something immutable, permanent, because my life is very changeable, so I want something everlasting. The everlasting is the 'me' identified with a word called god. And that word has caused such mischief in the world. And to find out if there is something beyond all the measure of thought, beyond all the measure of one's fears and imaginations and fancies, the mind must be completely free from knowledge. I don't know if you follow all this.
Knowledge is necessary when you function, as a scientist, as a doctor, an engineer, a professional careerist, a bureaucrat, you must have plenty of knowledge otherwise you cannot function. And we think acquiring knowledge about oneself will not only enhance, get enlightenment through knowledge about ourselves, therefore through the past, and so what happens. We divide life as the past, the present and the future. I don't know if you see. And all the time the past is shaping our life - the past being the known. And we are afraid to let go the known because that's all we have. The past is the only thing we have. And to let go completely, which means a mind that is capable of learning and not accumulating.
Because if you want to learn what truth is, learn about what truth is, first you must know 'what is'. Mustn't you? Because the 'what is' is the most living thing. But if we translate 'what is' in terms of the past then 'what is' becomes static. Right? Are we meeting each other? And when 'what is' becomes sterile then the mind cannot go beyond 'what is'. But to observe 'what is' without translating in terms of the past, then the mind can go beyond 'what is'.
Look, sir: I am greedy, that's a fact. One is greedy, envious, violent, those are facts. And we look at that fact, 'what is', with eyes that condemn, justify, give reason why we should be violent. And so we see the impossibility of going beyond. Whereas if we looked at the violence, which we have in us, the 'what is', without any condemnation, without any evaluation, then the possibility of going beyond it is there. I don't think we are meeting each other. I don't think so, sorry, I don't feel you are getting it.
Look, sir, I realize I am violent, I hate, I am greedy, competitive, aggressive, easily slipping into anger, I realize that, that's a fact. And looking at it I have already a formula, an idea that I must not be because I want to live a peaceful life - god knows why, but I want to. So I have a concept that a different kind of life is possible, an ideal of non-violence. So what has the mind done? It has seen that it is violent and it has created a formula of non-violence so it brings within it a contradiction. And I fight with that contradiction. I move from violence to non-violence. Whereas if I had no formula at all but actually observed the fact of violence, I discover why I am violent. Again not seeking the cause of it, it is there. Because we love aggression, there is great pleasure in being aggressive, dominating. Our social structure, culture is based on competitiveness. All that is based on the principle of pleasure. Now if I see all that, and I can only see it if I have no conceptual idea about violence, then the mind can go beyond it, can be utterly free of violence. Have I made it clear? Clear in the sense not verbally or intellectually, but you actually see it, as you see the speaker sitting on the platform, as clearly as that: that one cannot go beyond 'what is' if you look at it with closed eyes, and the eyes are closed when you have the desire to get rid of it, to overcome it, to suppress it, to achieve a different state. Which are all the seeds of violence. Right?
So one discovers for oneself, if you are at all serious and go into it very deeply, that one can live without a formula. After all love is without a formula, isn't it?
Q: Both aggression and love are unconscious things which rise up without a formula.
K: Oh, no, no, you have not understood what we have said. Both arise, love and aggression have no formulas. Really, that is not what we are talking about.
Look, sir, I see the necessity in myself of living a different kind of life. I am the result of the culture, the society in which I have been born. The society, the community, the culture is me, and I am that society, I am the world and the world is me. This is not a theory but an actual fact. You are born in this country, you are brought up according to its culture and society, that's a fact. And being born in another country, with their beliefs, with their dogmas, they are conditioned by that culture. Now I want to find out a different way of living because I see the way I have lived is utterly meaningless - the struggle, this everlasting boredom, the routine, the exhaustion of pleasure, the fear of living and dying, the utter emptiness in oneself, the loneliness, the lack of love. I see all that. And I want to find a way of living which is none of this. And to find that out I must deny the whole of this in myself, not in you, not kill you, not throw bombs, and all the rest of it.
So I realize that change is only possible if the mind can become - the mind being the brain and the whole business - can be made new. The entity that can make the mind new is not thought, because thought is the response of memory, knowledge, experience. The mind cannot be made new through the intellect with all its formulas, with its endless futile enquiries and with its philosophies. So that goes. So what is the factor that will make the mind totally new? You understand my question? What is it?
Q: Feeling?
K: Feeling. Listen, sir, feeling is fragmentary. Like thinking is fragmentary, the intellect is fragmentary, to be sentimental, emotional is fragmentary. We are asking - please listen to the question first - seeing all this, seeing the confusion, the misery, the conflict, the inner utter poverty, what will make the mind, the brain, the whole structure totally new so that it will be creative - not in expression, not in writing a poem, or painting a picture, that's not creative. When there is tension between two opposing desires, in that tension you can do things. So for a mind to be new, fresh, young...
Q: (Inaudible)
K: Oh, my lady, you are just throwing words. Please find out, look at it, look at your life first. Your life, not how you think your life should be, but actually what it is - the frustrations, the misery, the quarrel in relationship, the images that you have about each other, the toil of going to the office, being insulted in the office by the boss. You follow, the whole of that, watch it in your life. And you see all that very clearly, the absurd beliefs based on fear, and so on, and you ask yourself, how can the mind which has produced all this, how can that mind be made totally new so that it can function differently.
Q: Possibly by understanding.
K: Possibly by understanding.
Q: And seeing 'what is' without condemnation.
K: This is not guess work! This is not a guessing game.
Q: I still say, feeling. I don't understand why feeling is not right.
K: You mean, sir, by feeling, do you, by love?
Q: No, just feeling, the instant without any thought process. Living right now with no fear of any kind.
K: Wait sir, wait sir. Living right now without any fear.
Q: Just living right now.
K: Sir, you can't live right now with the burden of the past, can you?
Q: The past is the past, it has gone.
K: Is it so simple as all that? The past is the past, and it has gone. You know what it means? The past is in the brain, in the brain cells are the memories of the past. You don't know. And you mean to say you can get rid of all that through just feeling at this moment?
Q: Why not?
K: Not, I don't know. Sir, find out without putting into words, or trying to answer, how you with your life, which you know very well, better than anybody else, both the secret and the open, when you are by yourself, or when you are with other people you know what your life is. And you see the importance of changing all that, bringing about a different kind of mind, not throwing away knowledge, because you must have knowledge otherwise you can't get home - how can this mind be changed completely? Do, sit quietly, find out, don't answer me. I am not asking you. Sir, do you know what this means? To find out you must give your life to it. It isn't just a weekend affair. It must be your vocation, therefore dreadfully serious. So what will bring about this radical change?
Q: We must wipe out our feelings.
K: We must wipe out our feelings.
Q: Can't we just let 'what is' be and watch it?
K: Watch 'what is'. Why don't you?
Q: That's what I am saying.
K: Why don't you? Are you doing it? Do you know what silence is? When you look at anything, at a tree, at a child, your wife, or your friend, or see anything, do you look at it through silence, or through noise? When you look at your husband, do you look at him or her through an image you have, or do you look only without any movement of thought.
You know what it means to be absolutely quiet, not cultivate quietness, but being quiet. A mind that is really quiet can observe 'what is' and go beyond it. But the mind is not quiet when it is chattering that it must be changed. That is, trying to suppress it, trying to understand it, trying to find out the cause of it and so on.
You know - may I go on with this a little bit? Meditation is this. To observe completely silently. In that silence there is no observer at all. The moment there is an observer silence is not. Not only physical quietness, the physical organism being completely still but also the brain, which means thought. Then out of that silence and space the mind is made new. Not you make the mind new, as the observer. And the silence is only possible when there is an awareness of all the conditioning, of your conditioning as this or that - Christian, Muslim, Hindu, you know, communist, socialist, you know, all the rest of it. When the mind is free, is aware of its conditioning and being aware there is complete attention. I do not know if you have noticed when there is complete attention there is no observer at all, no censor. Haven't you noticed it? No? When you attend, when you listen to something, when you listen to the song of a bird - there it is! - when you listen to it completely with full attention, in which there is no control, no sense of division, in that attentive state, movement, there is no observer at all. Then in that attention there is something new, the mind is made new. Right?
But then you say, how can such attention be maintained. Right? Which is your greed. So all that one can do is to be aware that you are inattentive. That's all. Not, how can inattention become attention - it can't. Whereas if one is aware that one is inattentive, that's sufficient. I don't know if you are meeting this.
I think that's enough this morning, so can we discuss, talk, question?
Q: Do you feel that your mind is quiet, your own personal particular mind, is it usually quiet?
K: Is your own particular mind, the speaker's mind, quiet.
Q: Do you feel that you have a quiet mind?
K: Do you feel personally that you have a quiet mind. I really don't know.
Q: What about...
K: Do listen, sir, do listen to what I am saying. If you knew that you had a quiet mind, it is not a quiet mind. If you are conscious that you are quiet, still, don't you know what it means. When you know that you are happy, is it happiness? Sir, you see, as I said, when there is complete attention, and therefore silence, in that there is no observer, the entity that is conscious that he is silent. Then there is a division between the observer and the thing he calls silence. And the struggle begins to achieve that silence. And you have the various systems, practices of achieving silence. Just think of the absurdity of that!
Q: Sir, what does the cessation of sorrow imply?
K: What do you mean by the cessation of sorrow. The ending of sorrow. We know what sorrow is, don't we. It's always with us, in different forms - death of somebody whom we think we love, the sorrow of not being something or other, the sorrow of self-pity mostly, the sorrow of realizing how shallow, empty, dull we are; and the sorrowness of the world as a whole, the poverty, the superstition, the fears of the world, not only your own sorrow but the sorrow of the world. Now can all that sorrow end?
Q: Only when fragmentation ends.
K: Only when fragmentation ends. Look, that's just a theory, isn't it. I am in sorrow, I want to find out how to end it. Because I know what sorrow does, it brings about greater concentration of self-centred activity. In sorrow there is a great deal of self-pity. Watch it in yourself, sir, please. In sorrow there is isolation, cutting yourself off from others. In sorrow there is this constant weight, burden, the seeking and the ending of it, demanding to put an end to all that - either suicide, or escape, which are both the same. Now how can this sorrow end? And I see that it must end, it is imperative because otherwise the brain, the mind, my life has no meaning, just go on, round and round in this trap of sorrow. Now how is it to end? What do you say, sir? How is it to end? How is your sorrow, not mine, or the world's sorrow, how is your sorrow to end? Obviously not through escape. And we have such a network of escapes. Do you understand? How is to end? Do find out. Will you end it through time, gradually, working at it, chiselling it away, day after day? Or it can only end instantly? Can the mind see the whole pattern of sorrow, with its self-pity, with its neurotic pursuits? And the neurotic pursuits are escaping through pleasure, through entertainment, through knowledge, through religious formulas and beliefs.
Q: It can end when you know longer desire sorrow.
K: When we no longer desire then there is an end to sorrow. Can you put an end to desire?
Q: End desire.
K: Watch it, do listen sir. Can you put an end to desire? That's what the Protestants, and the religious people, and Catholic priests have done: stamp out desire and concentrate on the saviour, on god, on your book. Have you suppressed - you see you are saying things. Can you get rid of desire, what is desire? Do look at it, sir, what is desire? I see you have got a nice shirt, and I'd like to have it. I see you have got a nice face, I wish it were mine also, and you have got a good brain, good capacity, clarity and I would like to have that. So there is perception - seeing first, visual, then contact, then sensation, then desire, and that desire is sustained by thought. No? And you mean to say you are going to suppress all that? Which means suppressing thought, therefore don't look at women, don't look at things that give pleasure, don't look at that shirt, shut your eyes. Or do you understand this whole process? The seeing, the contact, the sensation, and why can't the mind stop there, why should thought come in and say, 'I'd like to have that shirt', 'What a lovely car that is, I'd like to go in it'. You follow all this? To see that thought perpetuates pleasure as desire. To see a car, to see a good brain functioning, not say, 'I wish I could get it', to be aware when thought comes and turns it into pleasure. I don't know if you follow this. All that means watching, being aware, alert, and that requires energy.
Q: Are there any rules, none which I can see, on what is good and what is bad. Is that all created in the mind itself? Some people can think that some things are one hundred per cent good, and their next door neighbour feels exactly opposite. And I can't see that they both aren't right because they are both there. I mean to say that one has a good mind...
K: No, sir, good mind in the sense clear mind, thinking clearly. You know, sir, a good mind, I don't have to go into it.
Q: Right. But I am saying to look into someone else's mind, you could never know if it was clear unless...
K: No, sir. I am talking - look you are asking, are you, what is good and what is bad - are there rules about it. Rules of good taste, the golden rule of proportion. Now, sir, look, there is after all good and bad, isn't there. There is - wait a minute - there is violence and there is gentleness, tenderness, care. Violence is destructive, kills. They are obvious, aren't they? Wait, look at it, don't say good and bad. Look at it first. The moment you say it is good and it is bad, you have put it into a formula and with that formula you are going to judge. That's the easiest way of living. You are Catholic, I won't have anything to do with you, communist or this or that. But to look, to observe, to understand is far more important than saying good and bad. Not that there is not violence and peace.
Q: There was a question under consideration of how the cessation of sorrow could be arrived at. We have detracted from that.
K: I am afraid so, sir. Yes, sir. How to end sorrow.
Q: Is it by accepting sorrow totally?
K: Is it by accepting sorrow totally and openly that it comes to an end. Who is it that is accepting it? You see, you are again functioning in formulas. Look, sir: you are in sorrow, aren't you. As a human being, most people are. And you see what danger it is, what a calamity it is. How will you end it? Surely by not escaping. Right. Not suppressing it, not identifying totally yourself with it. So how will you end it?
Q: By staying with that sorrow and not identifying it with thought.
K: By staying with that sorrow and not identifying thought with it. When you say, stay with it, do you mean, don't run away from it, don't judge it, don't be identified, just watch it. Is that what you mean?
Q: Yes.
K: Can you do it?
Q: Yeah.
K: Wait, sir, don't say, yeah. Don't be, if I may most respectfully suggest, don't be so quick, it is quite a complex problem, because if it as simple as that we are all free of it. How do you look at sorrow? Do you look at it with the intention of getting rid of it? With suppressing it, with overcoming it? Please listen to all this. Justifying it, escaping from it? Then, who is the entity that is doing all this? The entity that wants to escape from it, the entity that wants to suppress it, the entity that is looking for the cause of sorrow, the entity that is full of self-pity. Who is that entity that is saying all this? Is that the observer?
Q: Sorrow.
K: Sorrow.
Q: Sorrow is the entity.
K: Sorrow is the entity, and that entity says, I must get rid of it. Which means what?
Q: (Inaudible)
K: No, sir. The entity has separated himself from sorrow, hasn't he, when he says, I must get rid of it. No? So as long as there is an observer who is different from the thing observed, this division, there must be sorrow. That is, as long as there is no self-knowledge there must be sorrow. So the ending of sorrow comes about when there is total self-understanding. Don't make that into a formula. See how in sorrow there is such a great deal of self-pity: I have lost, I wish it were different, the complaint about it, the blaming somebody else. So in sorrow there is a great deal of self-pity. So the understanding of the self, the 'me', is the ending of sorrow.
Q: Don't you think there is one formula that can explain the futility of existence and non-existence?
K: Don't you think there is a formula for all existence.
Q: For non-existence.
K: Or how to control it, how to shape it, how to manage it.
Q: No, just how to see it, the way it is.
K: Is there a formula to see the totality of life, as it is, a formula. The very thing that we have been saying: you cannot see the whole of life through a formula. It's so clear isn't it.
Q: It's not clear to me.
K: Sir, I have a formula, let's say, suppose I have a formula that all life is bliss, that all life is sacred, that all life is one. That's a formula, isn't it.
Q: I know that. But I think, have the feeling that it is possible in the mind to have a formula to say, all life is such and such. I think there is truth in that. It think that can be expressed in terms of a formula.
K: Sir, look, you are saying, by having a formula quietly in the mind, and that formula having a certain vitality and feeling, that formula will solve our problems.
Q: No, no. I am not saying that. I am saying that it is one and the same thing. In the mind exists a formula that recognizing this, it is possible.
K: Who creates that formula? Who sustains it? Why do you have a formula?
Q: Instinct.
K: Instinct.
Q: Does one want to show the formula to other people?
K: Look, sir, we wanted to say - we started by asking what sorrow is. We asked if it can ever come to an end, not in heaven, or at some future date, end. And we went into it. That is, as long as there is the self as separate and there is no understanding of the whole nature and the structure of that me, the self, the person, the ego, or whatever you like to call that centre, there must be the engulfing waves of sorrow. So can one understand oneself totally? And it is possible to understand oneself completely, not only the conscious self but the deep hidden self. And to understand that self there must be an awareness, a watchfulness without any sense of distortion. Then you will see if you go very deeply into it, not taking time, sorrow comes to an end.


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 8TH SEPTEMBER 1970

K: This is supposed to be a discussion, a dialogue or talking over together any of the things we would like to discuss. So what shall we start with?
Q: Could we discuss the application of these talks as a means of education, in other words, an active thing.
K: Discuss education. Application of these talks in education, could we discuss that. Do you want to discuss that or something else?
Q: Like the idea of a school for pre-adolescents.
Q: Don't you think that it is possible to have a school whereby these people would never be conditioned?
K: We will discuss that, sir, we will discuss what is conditioning, whether it is possible to bring up children without being conditioned. That's what he wants to discuss. Anything else?
Perhaps that could be discussed if we approach the question differently: how to bring about an education, or to educate a child, a student, and ourselves, not to imitate, not to conform. Could we discuss that? Would that be worthwhile? What do you say, would that be worthwhile to discuss: what are the implications of conforming and whether it is possible not to conform at all, but yet live in the society, in this world, not in a monastery, but here? Would that be worthwhile?
A: Yes.
K: If you don't want to discuss that please talk about something else that might be of interest to you. So shall we start with that?
A: Yes.
K: Right. Before we try to find out how to educate children not to conform, or to conform, shouldn't we find out for ourselves if we are conforming, the educator, which we are, the parent, the teachers, the educator, the human being, are we conforming? Are we imitating, following a certain pattern, accepting formulas and fitting life to that formula? All that implies surely, conformity, doesn't it: following, accepting authority, having a formula or a principle, or a belief according to which one lives, or rejecting the outer patterns of conformity imposed on us through culture, through education, through the impact of social influences. We may have our own patterns of conformity, inwardly, and accept those and conform to that - you see, both outwardly and inwardly. Is one aware that one is conforming?
Am I aware that I am conforming? Not that one should not, or should, but first let's begin to find out if one is conforming. What does it mean? I mean all the structure of language is a form of acceptance of a pattern of speech, of thought, conditioned by words and so on. That is, one can see one does conform there. And one does conform to outward social patterns: short hair, long hair, beard, no beard, trousers, short, mini skirts, and long skirts, and you know, all the rest of it. And inwardly is one conforming, following an image that one has built about oneself, image, a conclusion, a belief, a pattern of conduct, and following that pattern. Is one aware of all this? Not that one should or should not imitate, but is one conscious, know, aware, recognize that there is this outward and inward conformity all the time? Because if one is conforming obviously there is no freedom. And without freedom there is no intelligence.
So in enquiring within oneself, looking at oneself, quite objectively, without any sentimentality, without saying this is right, this is wrong, just to observe and find out at what depth one is conforming. At a very superficial level, or does one conform right through one's being? When one is conforming - it is really quite a complex subject this - when we have been educated to divide life as the 'me' and the 'not me', as the observer, the censor, and the thing observed as something separate. Basically that is one of the patterns of conformity, that's the way we have been brought up. When I say, I am a Hindu, it is conforming to the pattern of the particular culture and society in which this particular mind has been cultured, brought up. Is one doing that?
Please, I don't want to talk about this by myself, I can talk by myself in my room. This is really quite extraordinarily interesting if one could go into this very, very deeply. And then we can discuss how to bring about in a student, in a child - a student, let's keep it to that, a child is too small.
Q: Why?
K: Wait, sir. Don't jump to the 'why' yet. We will come to that a little later. We say first let us see how you and I conform. And as we are the educators, whether we are parents, teachers, if we don't understand what it means to conform how can we help another to be free of conformity, or to say you must conform, that's natural. We must be clear in oneself. Don't let's put the horse before the cart - or the cart before the horse!
Because I really want to find out, I want to learn about it. You see, it is really very subtle, and it has great depth if you really go into this question. Memory, the cultivation of memory, is what education is at the present, what facts and this and that technology. The path of knowledge, you follow, is to conform. I don't know if you see that. Following the past, accepting a tradition, calling oneself a German, a Russian, an Englishman, is conforming. And the revolt against that becomes another pattern of conformity. Therefore all reaction is a form of conformity. I don't know if you accept all this. I don't like the particular system, the capitalist, or the communist system, I revolt against it, because I want a different kind of system; and that different kind of system is the outcome of these two particular systems, and I prefer that and therefore I am conforming to that. I don't know if you see this.
Therefore in enquiring into this question, not how to bring up children, we will come to that very much later, one has to find out in oneself these patterns of conformity, imitation. Go on, sirs.
Q: Sir, if we do not follow these systems that exist in our society, how can we educate our children to go through examinations.
K: Yes, sir that's what we are saying. You see again, don't let's talk about the children for the moment. Let us talk about ourselves who are responsible for these poor unfortunate children, whether we are conforming. If we are, then whatever our relationship with the children be, we will always subtly or brutally bring about an educational system that will make the child or the grown-up or the adolescent conform. This is so simple. What's the difficulty? If I am blind I can't lead, I can't look, I can't help another. We are more or less blind if we don't know at what depths we are conforming.
Q: But isn't knowledge of these depths a continuous process, doesn't it become more precise?
K: It does, sir, it does become very precise. If we could please give a little attention to this. Are you conforming? Obviously when I put on trousers I am conforming. When I go to India I put on different clothes, I am conforming. When I have my hair cut short, I am conforming. When I have my hair long, or an enormous beard, I am conforming.
Q: But is it not much more this matter of the condition of looking at the world as being oneself and the outer world as two separate things?
K: No, I said that. The division as the 'me' and not 'the me' the outer and the inner, this division, is another form of conformity. Sir, let's get at the principle of it, you follow what I mean, not at the peripheral conformities, but at the root. Why does the human mind conform? And does that human mind know it is conforming. Why, and conformity. You follow? In asking that question we will find out. But not enquiring about the peripheral conformity, the borders of conformity. That's a sheer waste of time. Once the central issue is understood then we can deal with the outer, with the peripheral conformities.
Q: Sir, I am very unsure if I don't follow a certain pattern.
K: He says, if I don't follow a certain pattern, established by a particular society and culture, communist, or Finnish, or German, this or that, Catholic, I shall be thrown out. Right? Imagine what would happen in Russia, under the Soviet tyranny, though they may call it democracy of the people, all that bilge, I shall be wiped out, I shall be sent to the mental hospital and given drugs to become normal. This is all - so before we say, what shall I do in a particular culture where conformity is the pattern, before we even put that question we should find out for ourselves whether we are conforming and what it means. Why? You see you are always discussing what to do under a given structure of a society. That's not the question. The question is, is one aware, does one know that one is conforming? Is that conformity peripheral, that is very superficial, or is it very profound? Until you answer this question you won't be able to deal with the problem, whether to fit into a particular society that demands conformity.
Q: I act in a certain way, how do I know if I am conforming, or not?
K: We will have to find that out, sir, let's go into it. Let's take time and patience in finding out. And don't let us ask peripheral questions please. Is that clear? Peripheral questions, what to do.
Q: It seems possibly that like any other species we have a natural and instinctive desire to conform.
K: Yes. Why? We know this. This whole process of education, all our upbringing is to conform, why? Do look at it. The animal conforms.
Q: To preserve the species.
Q: To keep together.
Q: To preserve the group.
K: To preserve the group, to have security, to be safe. That's why we conform. Does that conformity lead to security? We say it does; does it? I mean, to call oneself an American, or an Indian, or a Japanese, or Indonesian, I am sorry to have to introduce all these words, but it doesn't matter, does seem to give a sense of security. Doesn't it? To identify oneself with a particular community appears to give security. But does it? When you call yourself a German, and I call myself a Jew, or an Englishman, this very division is one of the major causes of war, which means no security. Where there is division which comes about through identification with a particular community, hoping that community will give security, it is the very beginning of destruction of security. This is so clear.
Q: Then you feel that the idea of any community is one that would detract from...
K: No, sir, no sir. No. We are saying - look, sir, please - we are saying the desire to conform, the urge, the instinct to conform, comes about through the hope of security, wanting to be secure, safe, certain, physically. Is that a fact? Historically - not that I am a historian - historically it has shown when you call yourself a Catholic and I myself a Protestant, we have murdered each other in the name of god and all the rest of it. So the mind seeking security through conformity, denies that very security. That's clear, isn't it. So please, when that's clear we have finished with identification with a community through which we hope to be secure. That thinking, looking at it that way is finished. You follow? Once you see the poisonous nature of this division between you and the community, and you identifying with the community in the hope of security, when you see that very clearly, the truth of it, you no longer want security through community. You follow? Through nationality, through identification with a particular group.
Q: Is there not another point, the point of feeling to belong to?
K: Yes, sir. I belong to a particular group, it gives me satisfaction, it makes me feel warm inside, it makes me feel safe. Which is the same thing.
Q: It much more than to be safe, it's the feeling, a nice feeling.
K: Yes, sir, which is what? A nice feeling - I belong to this community of Brockwood. It gives me a nice feeling. What does that mean? I belong. Which is, I want to belong to something. Right? Why? Sir, let us tear all this apart and look at it. Why do I want to feel comfortable with a blasted little community? Sorry!
Q: I feel insufficient in myself.
K: What does that mean? In myself I am insufficient, I am lonely, I am a poor, unhappy, haggard, miserable entity, and I say, my god, if I could identify myself with a large community I would lose myself in that. This is so simple.
Q: We want communion.
K: With whom?
Q: With other people.
K: How do you have communion with other people when you are seeking security through other people?
Q: It is not a matter of security.
K: Sir, look, sir. I feel comfortable, happy, with a small group of people, a particular community, why? Do answer. You have to answer this question. Why do I feel comfortable with a particular group of people?
Q: Because I am frightened of the others.
K: I am not only frightened of the others, right?
Q: No.
K: No, then what? I don't like the others. I don't like their looks, their smell, their clothes, their beards, their hair. I like this group. And that group gives me a great sense of warmth.
Q: We want extension.
K: Wait, expansion of what?
Q: Extension.
K: Expanding what? What am I expanding? My loneliness, my fear, my misery, my sense of lack of certainty? When I am clear, certain, you know, vital, I don't want to identify myself with anything. I don't know why we waste time on this thing. We ought to go much deeper than this, sirs, come on. Which is, any form of identification with a group, however comfortable it is, however satisfying it is, this identification implies not only psychological well-being, the psychological well-being in division, and therefore destruction, but also it brings about a conformity of the group as against another group. Right? So our question is: why do we conform, and do I know I am conforming? Please, do stick to those two things. Do you know you are conforming? When you call yourself an Englishman, or a Frenchman, aren't you conforming? When you call yourself a Catholic, Protestant, communist, the Panthers, and all the rest, aren't you conforming? And when you are aware that you are conforming, peripherally or superficially, the next question is, why. If you say, it is to be safe, secure, then you see the dangers of that security. There is no security when you identify yourself with a group, however satisfying it is. So isn't that clear? We can push it aside, finish with it. Any form of identification with a group, however satisfactory, however comforting, does not bring security. So I will never look for security in a group. Can't we finish with that?
Q: Yes.
K: Wait. Yes, but do it!
Q: It doesn't always seem that we are identifying when we are doing it, but we are working together and then it slips over somehow.
K: Yes. The question is, we may think we are working together, not necessarily identifying together. Is co-operation imitation, conformity? Please go into it a little bit. Am I co-operating with you about something? Right? About a principle, about Utopia, about a series of ideations, or co-operating with you because you bring enlightenment, or bring an Utopian world, or have I the spirit of co-operation in which there is no conformity? I don't know if you see. If I am co-operating about something because I hope through that co-operation I will gain a personal profit, then it's not co-operation. But if I have the spirit of co-operation, the feeling...
Q: I go beyond the me.
K: Madam, that's just it. Do I have the spirit of co-operation, the feeling? So let's come back. I must come back to this thing, which is, do I know, does one know that one is conforming, why one is conforming, and what is the necessity to conform?
Q: It presents an image of sameness.
K: Yes, sir. No, look at it, sir. Are you conforming? I am sorry to push it. Are you conforming? When you take drugs - not you, I am talking generally, it's not my concern whether you take it or not, sir - isn't that conformity? When you take drinks, smoke, isn't that conformity?
Q: It seems that you can't talk about an action, saying it is a conforming action, you have to talk about the mind.
K: Sir, we did just now. Why does the mind conform?
Q: But you can say the mind conforms, but can you say that if such and such an action is conforming, that it is done by a conforming mind?
K: Do you know - please listen, sir - do you know that you are conforming through the action of conformity? You understand my question? I am doing something, and the doing of it reveals that I am conforming. Or, without action I know one is conforming. You see the difference? Do you see the difference, sirs? Do I know that I am hungry because you tell me? Or I know for myself I am hungry? Do I know I am conforming because I see the action of conformity going on? You follow? I wonder if I am making myself clear? Do please go with me.
Do I know - please, sir, just listen to my question - do I know through action that I am conforming, or do I know I am conforming not through action? The two different kinds of knowledge, the discovery that I am conforming through action leads to the correction of action. Right? You are following this, sir? I discover I am conforming through a particular act, and then I say to myself, to change, to bring about a change in conformity I must act differently. So I lay emphasis on action, not on the movement that brings about action. This is clear. Please, sirs, come on. Have you travelled too far this morning, or tired out?
So I want to be clear before I talk about action, of the nature of conformity. So I have to find out whether I am conforming. Wait. The mind that wants to conform, the principle of conformity. You understand?
Q: Sir, I don't understand how you can observe the nature of conformity without the action to reveal it.
K: That's just it. I cannot find out the nature of conformity without being aware of the action that is the result of conformity. Right?
Q: Conformity is connected with an objective.
K: Sir, how do you know that you are conforming? Please, how do you know that you are conforming?
Q: Through observation.
K: Through observation. Do be clear. Wait a minute. Through observation, you say. The observer watching action says, I am conforming. Right? And is not the very observer the result of centuries of conformity?
Q: Yes.
K: Therefore he is watching not action, but watching himself conforming.
Q: Yes.
K: No, no. He is the source of all conformity, not what he is doing. What he is doing is the result of the flow of conformity, as the observer, as the censor, as the Englishman, as the traditionalist, and so on and so on. So when I am asking, when we are asking the question, who is conforming, what is conformity, and why does one conform, I think the answer lies to all that in the observer. The observer is the censor. Right? Now the censor becomes aware of himself condemning or justifying. And that condemnation, or justification, is the result of his conformity to the pattern of a particular culture in which he has been brought up. There is the whole thing. I don't know if you get it.
Q: Surely this has only come about through being out of the problem, but somehow that stopping, in that stopping there is the seeing of it.
K: Sir, I don't know what you quite mean, stopping. I think I get what you mean. But does that happen? Look, sir.
Q: Well it's the only time when one gets a glimpse of it.
K: Yes. You are asking me to be aware of the observer. Right? The observer is the very essence of conformity. Please, we have said a truth, once seen you will see the whole thing. The observer is the essence of imitation, conformity. Now can the observer become aware of himself as the principle of conformity? Now wait, go slow, go slow. How is this to happen? You are asking me to be aware - listen to this, sir - aware of the observer. Which is, can the observer become aware of himself as the source of conformity? You have challenged me. Right? Now what is the response of the observer to the challenge? I don't know if you follow what I am saying.
Q: Well...
K: No, please don't answer it yet, look at it, take a little time. You have challenged me, right sir? Which is, you said, look, can the observer who is the essence of conformity, can that observer become aware of itself? That's your challenge. And what is the response of the observer - listen carefully - what is the response of the observer?
Q: It goes back into memory to try and find out.
K: Which means what? His response will invariably be conforming. No, no, you are missing it, see the implications of it. You have challenged me, and the observer responds according to his conditioning which is conformity, therefore his answer is a conforming answer. Right?
Q: But...
K: Wait, sir, wait, sir, look, first look. Any response from the observer is the response of conformity - full stop!
Q: But has the observer actually an instrument that isn't contaminated?
K: We are going to find out, we are going to find out. We are so near it, let's push. You'll find out.
Q: Isn't what you are saying that the process of conformity can only be discovered in action.
K: Ah, no. No. I am saying this, sir - look sir, we have come to the point when we say the observer is the very essence of conformity. How does the observer know he is the very essence of conformity? How is he aware of himself as the instrument of conformity, as the result of conformity? Wait, no, no. Whatever his answer is conforming.
Q: Yes.
K: Therefore what have I found? What have I found?
Q: There is also something beyond conformity.
K: No, what have I found - listen sir - what has the observer found when he responds to a challenge, as you put the challenge, and finds whatever his response, whatever, at whatever depth, at whatever peripheral response, is the response born of conformity. Right? He has discovered that. What does that mean?
Q: He is the total. He is not different, he is the total.
Q: He has discovered himself.
K: No, no, please let us stick - don't let us use the word 'total'.
Q: I think that the observer can only be a non-conformist when he has no answer.
K: You see, no sir. The observer is the very essence of conformity. Right? Do you see that, not because I say so.
Q: But I see that if he has an answer he must be a conformist.
K: No. Yes, sir. So what has happened to the observer?
Q: Separated.
K: No, madam.
Q: It seems...
K: Do pay a little attention, don't find an answer. I have found something. I have found through that challenge that whatever the response the observer gives is the response from the source of all conformity. And he realizes this. What happens then?
Q: He keeps quiet.
K: No. Sir, you are just playing with words. Do find out what happens to you when you have discovered for yourself the truth - the truth, not an idea - the truth that any form of response on the part of the observer, and all our responses are on the part of the observer, then what do you find?
Q: Sir, is not our realization of that itself the result of the observer in the sense that the observer separates himself.
K: That's what you are saying. Therefore you are still separating the observer from the observed. Which means another reaction of the observer which is born of another conformity. So whatever his reactions are he is always conforming. I have discovered that. Wait. Have you discovered it? He may separate himself into a hundred parts, and say, I remain. And this division indicates that any reaction on the part of the observer comes out of this enormous weight of conformity. I have discovered the truth of that. The observer has discovered it. He hasn't separated himself as a further observer, he has seen this. Now what has happened? What takes place when the observer sees this?
Q: How can the observer discover this?
Q: Does it break the conformity?
K: You are going to find out. Doesn't it break conformity. And your question is?
Q: How can the observer see that?
K: Wait sir, I'll answer that question, you'll see it in a minute.
Q: Sir, little things keep coming in all the time, it doesn't stop.
K: Madam, that gentleman is asking a question. He says, how can the observer become aware of himself without the reaction of the observer. Right? Have you understood my question, sir? Does the observer become aware of himself through the part or the division of himself? You understand my question, sir? You haven't understood? How does the observer become aware of himself? Through the part, the fragment, which he has brought about. Look, sir, the observer has brought about his conditioning through nationality. Right? Does the observer become aware of himself as the source of conformity through this division? So he does not become aware through any division. Let's be clear. Then how does he become aware? If you reject, see the falseness that the observer becomes aware of himself through a fragment of which he is, then how will he be aware of himself? Go on sirs.
Q: If there is no fragment by which he can become aware of himself, then he is not.
K: No, you see. If the observer does not become aware through any fragment of which he is part, then how will he know that he is the source of all conformity?
Q: The question is, then the fragment is aware of the total. One fragment.
K: Right, put it that way sir. Put your question that way, let's put it: can one fragment be aware of the total. Obviously not.
Q: (Inaudible)
K: Madam, speak in French.
Q: (In French)
K: No, madam, listen. I understand that. But we are not for the moment discussing that, madam.
Let's begin, sir, in a totally different way, shall we. Are you aware of the division in yourself? Right? Division when you call yourself a communist, a socialist, a Catholic. That very naming brings about a division, doesn't it? Are you aware of that? Not in any complex way, just be aware of it. Are you aware when you look at a plant or a tree, or the sky, or a cloud, that you are looking with a division, with eyes that are always looking at everything through division?
Q: It does not touch an awareness immediately, but one is out of that division.
K: No, sir. I want to begin right at the other end, so begin anew. Now do you look at anything with eyes that are not touched by division? Do you look at your wife or husband without the image and therefore look without division?
Q: The only way to do that is by the senses. When I look at you, you are what you are, I hear you but there is no division, there is only you and what looks at you.
K: So here it is fairly simple, isn't it. Because I don't interfere with your life, I don't tell you what to do, I don't nag you, I don't bully you, I don't patronize you, flatter you, insult you, so it is fairly easy for you to look at me. Me sitting on the platform, you sitting there you can observe what is being said. But if I what I say touches you, hurts you, flatters you, then you look at me with different eyes, don't you.
Q: Only by my intellect.
K: Only intellect is good enough. You look at it with division. Right? Now, can you look at me who insults you without this division, without the image that you have created through my words of insult?
Q: Only if I can see you, the insult and the image at once.
K: Which means, no sir, you haven't asked. Look, sir, I have insulted you, or flattered you, and you have built an image about me. Next time we meet you look at me through that image. That's simple. Now can you look at me though I have insulted you, flattered you, without the image?
Q: Only again by the senses.
K: No, no, sir.
Q: It is complicated.
K: No, madam, you make it all so complicated. Keep it very simple. I have insulted you, or flattered you. You have an image of me. And the next time we meet, through that image you are looking at me. That's a simple fact.
Q: I don't know.
K: Wait madam, wait. That's a simple fact. If I am married - I am not, thank god - and if I am married and my wife bullies me and tells me this, dominates me, I have built an image about her, haven't I. And therefore our relationship is based on images. Right? It's simple. Now I want to look at you though you insult me, flatter me, nag me, without building an image. Right? Now is that possible? No?
Q: No.
K: Wait. Then it's finished. If you say it is not possible then there is no further enquiry.
Q: For me, that which comes in the way is my own reaction to what I see, not so much what people say but what happens in me when this is said, and to see that.
K: Obviously, sir. Obviously.
Q: How can you...
K: I am going to show you in a minute, listen sir. You have insulted me, or said, what a marvellous chap you are. And I have built an image on those two. Right? And I am asking myself, can I look at you without any image though you have insulted me? And when I look at you without the image our relationship is entirely different, isn't it. Then it's much more vital, much more close, much more real. So the image is the factor that divides. Right? Now is it possible to be free of the mechanism of building images?
Q: You can look at the whole.
K: No, no, don't answer me please, I am going to tell you in a minute. But I want to find out. I am terribly interested to find out, learn, if I could live a life, a way of life in which there is no formation of images at all. Don't say, no, then you are blocked. If you say, that is impossible, it can't be done, then you have shut the door on it. But I refuse to shut the door on it, I want to find out. I am going to find out. That is, I want to - no - can the mind as it is being insulted and flattered, can that mind at that moment be intensely aware and not create an image? If it is attentive at that moment there is no image forming. Right? You have got it? Which means, at the moment I insult you, or flatter you, watch it. Watch your responses, be aware of your responses. Then you have stopped image building. That's all. It's as simple as that.
Now the question is: I want - the mind wants to find out whether it can look at anything, the tree, the woman, the child, the politician, the priest, the whole world of human beings, without any image, without any formula. Not, 'Oh, have love', that means nothing. You follow? That's another escape, another series of words that have no meaning. But I want to look at the world without any image, is that possible? If I can't then I will be in battle with the world. Right? Me and my group, and you with your group, we and they. So I begin to enquire, test this out, by looking at a tree. Right? Non-subjective thing. Let's look at a tree. Can I look at a tree without the word, without the image which I have about trees? Have you ever tried it?
Q: It is not at the beginning a unitary process, but afterwards it is.
K: No, sir. This unitary process may come much later, but first I must test it out, find out. I can't imagine it is a unitary process, I want to find out, I want to learn, I want to test it. I don't want to deceive myself.
Q: If I look at you now I do not have any image, I do not have your name, I do not know you, though I just hear your voice. If I wish I can think about you.
K: Right, sir. But can you do the same with your intimate friends?
Q: Why not?
K: Not, 'why not'. Do you do it?
Q: I would answer, yes.
K: Then what happens?
Q: You are free.
K: No, sir.
Q: Because if...
K: You can, sir, if the fight doesn't injure you financially, no sir. When your wife - not your wife - my wife runs away, looks at somebody else, when the wife doesn't get what she wants - oh, no, don't go into all this.
Look, sir, we will come back to this question of conformity but we are trying to find out whether the mind can look without division. And it's one of the most extraordinary things to find out, to learn, because then conflict comes to an end. And conflict can only come to an end when there is no machinery the forms that image, and the machinery is the observer. Right? The observer who calls himself black, white, purple, Catholic, communist, all that, or doesn't call himself anything but he is. He becomes all-important.
So this mind has discovered, has learnt that every form of division inwardly as well as outwardly must spring from the observer who must divide life. Right? Life with all its conflicts and jealousies and anxieties and all the rest of it. So in asking myself the question, at what level am I conforming, and why am I conforming, this mind has found it conforms where there is the demand for security, it conforms where one seeks certainty, either in a family, in a group, or in an idea, or in the ideation of a god, or non-god, all springing from this source as the 'me' and the 'not me'. So can this mind live in this world without any of this division? Don't say, it must be peaceful, it must be silent, it must be in a state of tremendous joy, ecstasy, love, that's all nonsense. If you haven't found that you can't talk about it at all. Because that way lies deception.
So from that one discovers the observer becomes aware of himself not through the fragment of any action but the observer within himself lights the fire that dissolves the observer. Right?
Q: Is this a gradual process, like you can spend a life time it seems?
K: No, no. Don't spend time, a life time over it; you can see it instantly and it is finished. It is like seeing instantly the precipice, you don't take a life time to look at the precipice.
Q: Isn't there a lot of chaos.
K: There is a lot of chaos, not only outside but inside, a lot of confusion, disorder, vomit of other people.
Q: It seems that you should be - not, should be - but be doing something, going to be propagating...
K: Sir, what are we doing now? What are we doing now? You are listening. I am doing all the work - the speaker is doing all the work and you are listening. If you go away with having learnt the lesson, then you will propagate, do propaganda. When you do propaganda it becomes a lie because it is not yours. If it is yours, you are building, you are creating, you are living, you are vital.
Q: But doing this you want to be in contact.
K: You are in contact, sir. You see you are in the greatest contact with the world, not through words, not through magazines, books and lectures and philosophies and beliefs, you are directly in contact with this terrible world.
K: I think that's enough, isn't it, for this morning.


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 10TH SEPTEMBER 1970

K: What shall we talk over together? I am sorry it is such a rough morning.
Q: Sir, could you talk about the relationship between pleasure and pain? We regard them, I think, as opposites, you say they are the same.
K: I didn't say there were the same. Do you want to discuss the relationship between pleasure and fear?
Q: Excuse me, may I suggest something else? I have been told that you are going to speak next in Perugia to a group of writers and speakers who are very much concerned about the killing of this earth. I wonder if we can broach that subject.
K: I am going to speak in Perugia in Italy to a lot of professors and scientists and philosophers and all the long haired ones. And?
Q: I wondered if these people and others are concerned about the gradual killing of the earth.
K: Oh, I see the gradual pollution and the destruction of the earth and so on. Do you want to discuss that? Or shall we discuss, talk over together what is sanity? Shall we? I am not saying what you ask is insane, or anything of that kind, but it might be rather worthwhile to talk over together what is sanity. Shall we?
Audience: Yes.
K: Good! I wonder what is sanity. To be sane, healthy, to think clearly. What do you mean by that word, what does that word mean to you? Please go on sirs, I can go into this, I don't know if you... Would not any exaggeration of fragmentation of the mind be insanity? The exaggeration giving importance to, or putting all your thought and energy in one fragment, one fragment among many others fragments which make up the human mind, wouldn't you call that insanity, not balanced? And if you think that, are we sane in relation to that particular thing which we just now talked about, which is giving emphasis, putting all our energy in one direction, like sex, like earning money, like enjoyment, pleasure, or the pursuit of a fragment which is called god. Would you call any of that imbalance? What do you say, sirs?
Q: I think if it is putting so much tension in one fragment to the exclusion of other fragments...
K: Therefore?
Q: You become - the other parts will be unbalanced.
K: So you will consider if you give emphasis to one and not consider the rest it is obviously not a harmonious living, and therefore not sane. Now do we do this in our daily life? When one worships sex as the supreme thing in life, or taking drugs and thinking that is going to bring enlightenment, final illumination, or concentrate on earning a livelihood and the money, the prestige, the position - all those indicate a mind that is not harmonious, doesn't it. Or a mind that is concerned entirely with knowledge, or technique. What do you say? Are we in that sense balanced human beings? Obviously not. Should we be behind the bars, and an unbalanced humanity, as it is, must produce all kinds of catastrophes - wars, pollution, destruction of the earth, bringing about constant misery. If that is so, what then shall one do? I realize I am giving all my energies, thought and therefore action to - what, what would you suggest?
Q: To thought.
K: To thought. Right. That I worship thought as the supreme instrument of all culture, of all enlightenment, of all intelligence, of all action. Am I, or is one aware that one gives thought an extraordinarily important position, state, in life? And if one does realize that, what shall one do? Sir, please, this is supposed to be a discussion, not a talk by me, by the speaker. So what shall I do when I realize that my whole life is based on thought? Do I realize thought is only a fragment, a part of a whole? A segment among many other parts, do I realize that? Or do I think thought is the whole thing? What do you say, sir, please?
Q: I think one should differentiate between thought, a principle, and thought being my though, an individual's thought.
K: He says thought as a principle and individual thought. Is there a difference between thought as a principle and individual thought? I am asking, I am not saying there is not, I am just asking if there is a difference between individual thinking and collective thinking, thinking which man has gathered through millennia, through centuries upon centuries as knowledge - scientific, technological, knowledge of nature and so on and on. Is there a difference between a particular thinking, or the peculiarity of a thinking of an individual and the collective accumulation of thought of mankind? What do you say, sirs?
Q: I don't think so. The individual is influenced by the collective.
K: Sir, you say thought is conditioned by the culture, the society, the environment in which he lives, therefore there is no division between the individual thinking and the collective thinking.
Q: The collective thinking seems to be made up of personal experiences.
K: That's what we are saying, sir.
Q: And it seems to be in touch with your individual thought, your own thought, seems to be necessary if you are going to have any self-awareness.
K: Therefore you are separating individual thought from the collective thought. You think that there is individual thinking.
Q: I am not certain.
K: I am just asking. You say that there is an individual thinking apart from the collective. Is that so?
Q: I think that's why Jung...
K: Wait, sir, we'll come to that. Don't take a particular example. Is your thinking as an individual different from the collective thinking, or my thinking? Your thinking, is it different from my thinking as an individual, or the collective thinking? Or is all thinking more or less the same?
Q: The thought process, the source of all thought is the same, but the particular thought is different.
K: The source of thought is all the same, the questioner says, though there may be modifications or slight changes in the thought in an individual. Yes, sir?
Q: If the individual reacts to society, the individual's thoughts must be exactly the society's thoughts.
K: Obviously, sir. I don't quite see the difference, the basic difference between the collective thought and the individual thought, because the individual is part of the collective.
Q: He is at the same time greater, it seems to me. May be we misunderstand each other's words, but it seems to me that the reason for all these wars, and everything, is all the bad feelings that people have about themselves. It seems to be that they are thinking for themselves, and they find that what they think is relatively different from the collectivity thinks.
K: Look, sir, is your thinking different from mine coming from India, or from Russia, is your thinking different?
Q: The things that we think about.
K: Not the things, not what you think about, your thinking process.
Q: Oh, no, that's the same.
K: So the thinking process of human beings is more or less the same. Conditioned according to their background as Catholic, Protestant, Hindu and so on and so on. Right? And there may be modifications of that thought. I might as a German think differently from you who are American because I have been conditioned by the German culture in which I live. But the process of thinking is the same, isn't it, thought I call myself a German, and you an American, the process, the mechanism - the mechanism is memory, knowledge, experience. Otherwise if you had no knowledge, no experience, no knowledge, you couldn't speak. Right. So thought is the response of memory. That memory may be conditioned, it may be a little more free, a little less dogmatic, a little less assertive, a little less aggressive, but it is still the response of memory. And is your memory so very different from mine, as the German, as a human being? Please, sir, this is quite important, go slowly in this.
Q: It depends whether it is from the conscious or the unconscious. The problem arises when different people have a different awareness.
K: We will go into that madam, I am not at all sure - I am not saying that what you say is not true - but I am not at all sure that our thinking is not more or less the same. You, conditioned by the culture in which you live, and another conditioned by his particular culture, whether that culture is superficial or deep, whether it is conscious or unconscious, it is still part of the mechanism, or the process of thinking. Isn't it? We are learning. Please, wait a minute, sir. We are learning, aren't we? I am not being assertive, dogmatic. We are trying to learn about this whole process of thinking. Right? Whether it belongs to you as an individual whose thinking is completely different from another - you follow - we are going to learn about it. Therefore don't be assertive, dogmatic, let's enquire into it. Right, sir? There is somebody else, sir, before you.
Q: We have been discussing the question of the environment conditioning the thoughts of people, and groups of people, but some people follow different lines and gain inspiration from those lines, there are great musicians. Music, for example, of the great composers is not a conditioning of the environment because it is new, though it comes from somewhere.
K: Sir, look, don't take examples of the musicians or the artists or scientists, or a religious person; but we are asking ourselves whether the process of thinking is so very different from yours and mine - thinking. The machinery of thinking, sir, not what you think about, not how you express that thinking in music, in painting, in this or that.
Q: May we say that perhaps if the process if the same, there is difference in emphasis in different capacities?
K: But thinking is the same mechanism.
Q: Yes, indeed.
K: That's all that we want to establish first.
Q: Maybe the thinking, thought/energy, the original thought/energy appears to be different in different individuals if they have different conditionings, cultural conditioning. But some people may be different from his culture, his society, and even different from his own family. They all have their own conditioning.
K: Sir, please, do let's stick. Look, sir, we are talking about the machinery of thinking, not how you or I express that thought.
Q: No, what I am saying is that thought/energy, which is all the same.
K: Stay there. Stay there a minute. The energy of all thinking is the same. That's what you say. Which may express itself according to the capacity, to the gift, to a particular tendency and so on, that might vary, but the machinery of thinking is the same. Right?
Q: (Inaudible)
K: Quite right, sir. That's right. You are saying, like the computer. We have got computer-like minds. And some are well informed, more alive, but it is a computer mind that is functioning all the time.
Q: Yes, our brains are all made of the same kind of cells.
K: Stick to that a little bit. Therefore what does that mean? Is there then, the next question, freedom in thinking? Freedom.
Q: No, sir. It is playing the same record all the time.
K: It is playing the same old record all the time with varying themes, depending on the circumstances. Therefore can thought, however capable, however efficient, however knowledgeable, can that bring freedom to man? Freedom in the sense, from fear, from anxiety, from guilt, from sorrow. You understand my question? Is sorrow different from my sorrow? Is your sense of guilt different from another? Is your sense of despair different from another, or your loneliness, your misery, your confusion? Please.
Q: Are you saying, sir, that ideally it is the same?
K: No, I am not saying that. Look, sir, the first part of the question was, can thought, which is the repetition of the computer knowledge, can that thought free the mind from all the reactions of fear and so on.
Q: It never has in the past.
K: It never has - until now?
Q: It never will.
K: It never will. How do you know?
Q: It is obvious, sir.
K: Why do you say that, sir? No, please sir, I am not saying you are right or wrong, I want to learn. Why do you say thought can never free jealousy, or anxiety?
Q: I disagree. I have found that if you understand a person's motive for doing something you can be much more tolerant, understanding, less jealous by using your understanding.
K: When you use the word 'understanding', what does that word mean?
Q: Well it has to start with thought. I have to pay attention to the fact that I am jealous. I have to think about the situation first. Then in that process you find you change your living, your thinking, your attitude, as I become clear.
K: Through thought - I'll have to repeat it.
Q: I must use my mind.
K: Wait a minute, madam, I'll have to repeat your question, statement, otherwise they can't hear it. If I mis-state it, please correct it. The questioner says, I must use my mind. I see, I am aware, or another is aware - I am aware of another's jealousy or my own jealousy. By understanding it, which is exploring, enquiring, I become tolerant, and therefore understand more of jealousy not only in myself or understand the jealousy of another.
Q: The cause of it.
K: The cause, the reactions, all the implications of jealousy. That is, you are saying, through thought, the exercise of thought, there is an understanding of jealousy and therefore freedom from it. Right? Is that so? I am not saying it is not.
Q: It seems that one comes to a less intense form of jealousy.
K: Sir, let's enquire into this particular thing. We say, by exercising thought we learn more about jealousy and are therefore free from it. To put it quickly.
Q: No, I would say that thought is just exercising thought.
K: No, sir. Don't you see? What caused jealousy?
Q: Thought.
K: Thought.
Q: No, I disagree again. Very profoundly I disagree. Jealousy is an emotion, it is a sense of loss.
K: Which is part of thought.
Q: You are making it a childish, an infantile thing. It is not. If you understand what you have got, and if it even matters that you have got it, you mature to the point that you understand it doesn't matter.
K: I understand that, madam, just go slowly. Don't say, I profoundly disagree with you, we are trying to learn about things. Thought, if you had feeling without thought would there be jealousy? Just feeling. Would you call it jealousy?
Q: I think I would feel jealous.
Q: People are usually jealous when they are unconscious. Not when they are conscious.
K: No. You are now moving away - conscious, now we will have to go into that. Conscious and unconscious jealousy. I become conscious of a feeling which I call jealousy, a feeling. The feeling of jealousy, the word of jealousy is remembered from the past jealousies. Which is, the response of memory to a particular feeling which has been recognized as jealousy. Right? Whether that response is the outcome of conscious memory or unconscious memory we will leave that for the moment. So the feeling is recognized as jealousy through a word which thought has given meaning to.
Q: The recognition is thought, the feeling comes first.
K: I am saying that. I have a feeling, then I recognize it as jealousy. How do I recognize it as jealousy? Because I have had it before. I associate the present feeling with a past feeling which I have called jealousy. So it is still within the field of thought.
Q: Thought must come from the experience.
K: Wait, I am saying that. Wait, madam. Listen, otherwise I couldn't recognize it as jealousy. I an angry, and I say, 'By Jove, I am angry, why?' Because I have had that feeing before, and recognition implies a previous knowledge, which is thought, otherwise I wouldn't know that was anger.
Q: A baby can become angry, so can an animal.
K: But isn't there an operation of thought there also going on, in a dog?
Q: It doesn't know it.
K: Therefore let us babies and dogs alone. Let's talk about ourselves.
Q: We are babies. We are, I think you are very infantile.
K: I quite agree, I quite agree. But I want to find out if being infantile, whether that childishness is the result of thought.
Q: I think it is the result of lack of thought.
K: You say it is the result of the lack of thought. Wait. Madam, go slowly. Lack of thought. Therefore what is maturity?
Q: Ability to face truth in your conscious mind.
K: Wait. Ability to face truth consciously, which means able to face facts, able to face 'what is'. And not go round it, not escape from it, not cover it us, not condemn it, not judge it, not give various evaluations about it. To face 'what is'. Right? What prevents it?
Q: Fear.
K: What is fear? Go slowly. Without recognition, a new feeling, has it any significance? I am full of antagonism today, I feel this. Before, without giving a name to it, which is the response of memory, which is the response of recognition, this feeling has no meaning at all. I just feel something. It is only when I recognize it by using a word as aggression that it has significance; and the recognition is a process of thinking. Right? So without thinking feeling has very little meaning. Go slowly.
Q: Can I say something? You started by talking about sanity. I work in a mental hospital. The psychotics do not seem to have the same thing, it is very hard to communicate with them.
K: Why?
Q: They do not have your sense of recognition, some are terrible.
K: Yes, madam, I understand all this, I know what it means - I am not psychotic, but I can see, but please stick to one thing at a time. And we will explore all this together.
I am saying to myself, asking myself, has feeling any significance apart from thought?
Q: Yes.
K: Yes? Before you say, yes, let's find out. I feel a great sense of tenderness, a sense of love. Right? Can thought be related to it? Go slow, go slow. Then it becomes pleasure, doesn't it, then it must be translated in terms of recognition. Oh, my lord! Is love a product of thought?
Q: I don't think one can answer that.
K: Wait, we are going to answer it.
Q: People only seem to be able to achieve love, go beyond it, by using their minds to understand themselves.
K: Now, is that so? By understanding themselves they go beyond the travail of love? That is, love is not pleasure. Love is not desire.
Q: All of it, and pain.
K: Oh, so love is pleasure, desire, pain, sorrow, jealousy, hatred. Where do you draw the line?
Q: I think love goes beyond emotion. We get confused with our emotions and call them love and anti-love. But we have to use our minds.
K: We are using our minds now, as we are discussing. What is the thing we are trying to discuss? We are trying to find out...
Q: We are saying, can thought dissolve the problem of fear and pain.
K: Yes, can thought solve the problem of fear? And is not fear the creation of thought? No?
Q: A child on a dark night, it isn't thought, it's the feelings he has got.
Q: Unless thought sustains feeling, feeling evaporates very quickly, but thought gives it an object, gives it a drive in time, it sustains it.
K: Now sir, let's begin: you know what fear is, don't you. We all do: going in the dark, afraid of somebody and so on, death, everything. Right? We all know this fear. How does it come? How does it come about? I go out in the dark and suddenly I am afraid.
Q: Isn't it a physical reaction?
K: Which is, a physical reaction. Suddenly finding myself in the dark in a strange place, and the feeling of uncertainty, insecurity. The feeling of insecurity.
Q: That's fear by conditioning.
K: Wait, look at it slowly, sir. Please go into it slowly. I am not dogmatic, so please don't, we are trying to learn about it. There is sudden feeling of insecurity. What is that feeling of insecurity? What has brought about that feeling of insecurity?
Q: It is the thought that something might happen to one.
K: Isn't it? Something might happen to one, sudden danger, feeling of insecurity, feeling of being lost, where you might get attacked and all the rest of it. All that is the result of thinking, isn't it. It may be instant thinking. If there was no thought I wouldn't be afraid of the dark, I would walk through it. It's only the swiftness, the rapidity of thinking has brought this feeling of uncertainty. Otherwise I wouldn't be afraid of the dark.
Q: There must be a first time.
K: Wait, I am talking of a first, second, third, tenth time.
Q: I am sorry, I am stuck. The fact that the first time I was afraid I didn't know what it was.
K: Therefore what happens the second time?
Q: I wasn't thinking about being afraid.
K: No. But I said it was thought that was so rapid of which you are unaware. The next time it happens you say, well, I have had this fear, I won't be afraid so much; and the third, tenth time you have got used to it.
Q: But it takes my mind to get over it.
K: Wait. I am not talking how to get over it. The question of getting over it is quite a different matter. We are pointing out that thought has bred fear. Whether that thought is so rapid, of which one is not aware, or thought, not so rapidly thinks what is going to happen tomorrow: I might die, I have done something in the past, all that is a process of thinking whether it is instantaneous or gradual. It must be. Therefore fear is the product of thought. How to get over it is another matter. Like pleasure is the product of thought. No? I had the most extraordinary enjoyable evening yesterday in the wood, walking, looking at the sunlight, it was marvellous. And that was a delight which I would like to have repeated tomorrow. And this demand for repetition is the machinery of thought, the process of thinking. It's so simple. It's obvious.
Q: Fear is not thinking.
K: The recognition of that experience, we have said that. I looked at that sunset, it was splendid. Finished. But thought comes in and says, 'I wish I could have it, it was so enjoyable, it was a marvellous feeling, I'd like to have it again.' Stick to that simple example and you will see how this operates. Fear, I realize, is the product of thought. And pleasure is the product or the continuity of thought. After all, all sexual pleasure is thinking about it, chewing over it, going into it, and saying, how marvellous, and on and on and on. And fear is saying, my god, what is going to happen tomorrow, I might die. No?
Q: If I do not recognize my feeling as jealousy, does not there remain sorrow?
K: If I do not recognize my feeling - what is the next thing?
Q: Jealousy or fear and so on, does there not remain sorrow?
K: Ah! If I do not recognize the fear or pleasure, or guilt and so on, it has no profound affect?
Q: Sorrow remains.
K: Ah, just sorrow remains. Is that it? Does it? Sir, please. You see, when we use this word 'sorrow', what do you mean by that word? What is the content of that word? There is a tremendous quantity of self-pity in sorrow. No?
Q: Is not the question when you have the feeling like jealousy, if you don't recognize it, is that feeling painful?
K: Is that feeling not painful. Have you ever tried this? You have a feeling, can you remain - can the mind remain with that feeling without naming it? Without recognition? Then what is it? Is it pain? Is it sorrow? Look, the moment you say, it is pain, there is the process of thinking involved in it.
Q: Is not sorrow the basis of all our life?
K: Is not the sorrow the basis of our life. Is it? That's why, sir, when you use the word 'sorrow' we must go into it. Sorrow. What does that mean? Sadness, grief, the feeling of insoluble problems of life, feeling the death of someone, feeling loneliness, feeling deeply frustrated, not being able to do anything in this world and so on and on and on. Right? All that is implied in the word 'sorrow', isn't it? Right, madam? Now who is feeling all this? Feeling the loneliness, the despair, the utter misery, confusion, aggression, violence, who is it that is feeling all these things?
Q: There is sorrow and fear.
K: Who is feeling it? Answer that one question: who feels all this?
Q: I think we are, as it were, in a big psychic self.
K: Which is that? You give it a big psychic self.
Q: Most of us have two frames of being, one is our thinking self and one is unthinking.
K: All right. You think there are two superficial us - different. One is superficial and the other more profound. How does this division arise? You must answer all these questions.
Q: There is a deep self.
K: What is this deep self? And what is the superficial self?
Q: There is the conscious and the unconscious.
K: Which is what? Please, madam, go into it. Conscious and unconscious. Why do you divide it?
Q: Because only a little bit is lit, what is lit by awareness is our conscious self, and what is unlit is our unconscious self.
K: Therefore you say there is no division really.
Q: No, not really.
K: Wait, wait. Let's stick to the reality, not the superficiality of the division. So there is only a state of mind in which there is division, as the thinker and the thought. Right? As the experiencer and the experienced, as the observer and the observed. Right? The observed we say is the superficial, the observer is profound. Right?
Q: Maybe.
K: No, no, don't say, maybe. Examine it, find out, we want to learn.
Q: I think the problem is lack of awareness.
K: No, no, wait. You see awareness - who is it that is aware? Don't throw up your hands. We must learn about it, we must find out. So we realize there is a division in life, in me, in you. The you and me are many fragments. Oneself is made up of many fragments. One of the fragments is the observer and the rest of the fragments are the observed. The observer becomes conscious of the fragments, but the observer is also one of the fragments; he is not different from the rest of the fragments. Right? Therefore you have to find out what is the observer, the experiencer, the thinker. What is he made up of, how does it come about this division between the observer and the observed? The observer, we say, is one of the fragments, why has he separated himself, assumed as the analyzer, the one who is aware, the one who can control, change, suppress and all the rest of it. The observer is the censor. Right? The censor is the result of the social conditionings. Right? Social, environmental, religious, cultural conditioning. Which is, the division between culture has said, you are different from the thing you are observing. You are god and that is matter, you are the higher self and that is the lower self, you are the enlightened and that is unenlightened. Now what has given him this authority to call himself enlightened? Because he has become the censor? Right? And the censor says, this is right, this is wrong, this is good, this is bad, I must do this, I must not do that, which is, the result of his conditioning. The conditioning of the society, of the culture, of the religion, of the family, of all the race, and so on.
So the observer is the censor, conditioned according to his environment. And he has assumed the authority of the analyzer. Right? And the rest of the fragments are also assuming their authority; each fragment has its own authority, and so there is battle. Right? And so there is conflict between the observer and the observed. So to be free of this conflict one has to find out if you can look without the eyes of the censor. That is to be aware. Aware - to be aware that the eyes of the censor are the result of his conditioning. And can those eyes look with freedom, look innocently, freely? Otherwise this conflict will exist, and therefore neuroticism and all the rest of it follow from this conflict. So you have to solve this question, learn about this, whether the mind can look without any conditioning. Which means without the censor, without the observer. Because the observer is the source of all conformity. And when you are conforming there must be contradiction, and therefore conflict, which are all the result of thinking.
So the thinker is not separate from thought. So the observer is not separate from the observed. And when this is an actual reality, fact, truth, 'what is', then conflict comes to an end. I won't go into all that.
Q: Sir, the concept you talked about, if you observe it and it was so divine, then at the moment when you are not doing it, you are still observing, then...
K: It comes back.
Q: Yes.
K: Which means what? Do listen to this, sir, this is quite extraordinary if you go into it. You saw that sunset yesterday. It was a great delight. It has left a memory.
Q: You see it.
K: It has left a memory, obviously, otherwise you couldn't see that sunset. It has left a memory, left a mark, and the response through thought, is, 'I wish I could have more of it'.
Q: No, you don't say that, but you can see it.
K: The seeing of it is the same, sir. So thought breeds fear and pleasure, sustains it, gives it a continuity. This is clear, isn't it? And if I can't have my pleasure I get upset, I get neurotic. And I want to avoid - the observer wants to avoid fear. Right? Wants pleasure and avoid fear. And the observer is the result of all thinking. Obviously. Look at the game he is playing with himself: with one hand he holds, with the other hand he rejects. But he is still the same observer. And if I can't have my pleasure I get angry, I suffer, I go into tantrums, and if I cannot resolve my fear I escape through amusements, through religions, through dogmas, through nationalities, through all kinds of ugly escapes. And that's what we human beings are.
Q: Can there be thought without the observer?
K: Wait, first see what takes place, sir. Then the next inevitable question comes next. See that is the fact, whether it is conscious, or unconscious, this is the whole momentum of our conditioning. Right, madam?
Now the next question is: can the mind be free of all this conditioning, and this conditioning is the observer, and not what he observes. Right? I am conditioned - this mind is conditioning by a culture which has existed for five, three thousand years in India, and when it meets a different culture, the Catholic, it says, my god - you follow. The observer rejects, and therefore conflict. So the inevitable next question is: can the mind, the brain cells themselves, be free of all conditioning as the observer, as an entity that is conforming, as an entity that is conditioned by the environment, culture, family, race - you follow - conditioned. If the mind is not free from conditioning it can never be free of conflict and therefore neuroticism. Therefore we are, unless you are completely free, we are unbalanced people. And out of our unbalance we do all kinds of mischief.
So maturity is not a frame but a freedom: freedom from conditioning. And that freedom is not obviously the result of the observer, which is the very source of all memory, of all thought. So can I look with eyes that have never been touched by the past? And that is sanity. Sorry! Can you look at the cloud, the tree, your wife, your husband, your friend, without an image? To be aware that you have an image is the first thing, isn't it. To be aware that you are looking at life through a formula, through an image, through concepts, which are all distorting factors. So to be aware of it. And to be aware of it without any choice. And as long as the observer is aware of these then there is distortion. Therefore can you look - can the mind observe without the censor? Can you listen without any interpretation, without any comparison, judgement, evaluation, listen, to that breeze, to that wind, without any interference of the past?
Sorry, I have taken the show away!
Q: If I see the tree and am delighted, and thought slipping in says, 'That is an oak tree', it is just words. Can we see without the observer?
K: Yes, sir, that's right. You do it. Look at the tree - haven't you ever done all these things. Look at the tree, a tree without naming it, without the interference of the knowledge about trees, just to look. What takes place when you do so look?
Q: You become the tree.
K: You become the tree. Have you looked at a tree that way and then can you say you are the tree? Don't say this, you have never looked. No, madam, you can never say you are the tree. That is an identification with the tree. You are not the tree, are you. I hope not!
Q: The feeling, profound relationship.
K: Wait, look, madam, profound relationship implies a relationship in which there is no image. Obviously. If you have an image about me and I have an image about you, our relationship is between two images, which is built up by thought. Right? This we call profound relationship. Therefore there must be freedom from the machinery of the image. Therefore can I look at a tree without the image of the tree? Which means, can I look without the observer, without the censor? Then what takes place? You are not the tree. That's a trick of the mind so say, I identify myself with the tree, with you, with god, with this, with that. When there is no movement of identification on the part of the observer, then what takes place? Who creates the space between the tree and you? There is actual space, you understand, there is a distance, it may be a foot, it may be ten feet. The physical distance. We are not talking about the physical distance, but the psychological distance between you and the tree, who has brought this about? The thinking, the observer, the censor. No? Now when that observer, that censor doesn't exist, but only look, what takes place?
Q: The mind becomes very still.
K: The mind becomes very still. Does it? When you observe that tree without the observer, we are asking, what happens.
Q: The distance between the tree and you is not there any more.
K: Are you saying the tree disappears?
Q: No, I am saying the distance between yourself and the tree.
K: That is what? The psychological distance between you and the tree has disappeared. Right? Are you guessing this, or have you actually done this thing? One of the factors of neurosis is obviously resistance, building a wall round oneself. One has built a wall as the observer, and when you look at a tree that wall separates you from the tree, psychologically, not in actual space. Now when there is no psychological space what happens?
Q: Then the tree is part of your being.
K: Oh, no. Your being is the observer. Do listen, sir. I said when you look at a tree, or a human being, without the observer, without that censor, without that thinker who says, that is the tree, that is what I like, or don't like, I wish I had it in my garden - when you look at it without all that, what happens?
Q: There is communion.
K: There is communion between you and the tree.
Q: It doesn't seem like a question that has any answers.
K: You see you are all guessing.
Q: Is it acceptance?
K: Is it acceptance of the tree. It is there, why should I have to accept it?
Q: Yes, but you might not like it, you build your resisting wall.
K: No, madam, I am asking you - we have been through all that - I am asking, what takes place when the observer is not.
Q: There is only the object.
Q: What happens when you do it?
K: When I do it? Why do you want to know? Are you interested? Theoretically?
Q: No, actually.
K: Then you have to do it yourself, haven't you. Therefore what happens to me is totally irrelevant. No?
Q: Then that means that we are all different.
K: You asked a question: what happens to you when you look without the observer. I said what value has it to you? Are you asking it as an example to copy, to verify your own particular experience, and so on. So what is important in this, not what happens to the speaker when he looks at the tree, but what actually takes place when you look.
Q: With respect, there are several answers here, which I suspect came from their personal experience, but you don't accept it.
K: No. I am not sure they are not repeating. Look, madam, what happens when you, when one looks at another, husband, wife, or children, or the politician, without the image, what takes place?
Q: The mind turns on, lights up.
K: I give it up!
Q: When you say what takes place?
K: What happens to you when you have no image, when you look at somebody without an image?
Q: You have a...
K: If you say, I really don't know - right - then we can proceed; but when you say it is this, it is that, I am not sure if it is real. When you say, really, I have never done it - that means tremendous discipline, not suppression, not all the rest of the nonsense with regard to discipline. This needs tremendous attention - not on the part of the observer. If the observer becomes attentive he is still separate.
So what takes place if you have really gone through this, not according to me, I am not the oracle, you will see it for yourself when the psychological space disappears there is a direct relationship. Isn't there? When you are married and you have a wife or between two people, there are images, each is building an image, and each is looking through those images at each other. Now if you have no image, what happens? Isn't that what is love? Which has nothing whatever to do with pleasure.
Q: When people are married they may carry each other's images.
K: They generally do, sir, they marry each other's images.
Q: Yes, but they may be able to...
K: Sir, you are guessing, this is all guess work please. Look, sir, either we talk very seriously to find out, to learn, not from me, to learn the nature of observing, the nature of looking, the nature of listening, so that when you do look, you look with eyes completely differently. Otherwise we play around with insanity.
And we started by asking what is sanity. There it is! A mind that is conditioned is not sane.
Q: When there is no psychological space between the tree and the observer, the experience must be the same for everyone.
K: Will the experience without the observer, will that experience be all the same or vary according to the individual.
Q: I have a feeling it will be the same.
K: Not, a feeling, you see. You have asked a question, sir, look at it, first look at the question. When you look without the observer, you are asking whether that observation, what takes place, will it vary according to the individual. If there is no observer at all, is there individuality?
Q: I see.
K: Individuality as we know it is fragmentation. Individual means indivisible. But we are divided human beings, broken up, fragmented, therefore we are not individuals.
What time is it, sir. This is the end of the discussion.


BROCKWOOD PARK 3RD PUBLIC TALK 12TH SEPTEMBER 1970

What shall we talk about this morning? A rather wet and sloppy morning.
Q: Sir, could we speak about psychological space?
K: I should have thought one of the most important things to really explore and discover for oneself the possibility of completely unconditioning the mind. I should have thought that would be the most important thing, and may I go into it?
Now before we go into that please, if I may suggest, bear in mind that the words and the descriptions are not the thing, and the described. The words are necessary as a means of communication. And descriptions, explanations are merely an indication of 'what is'. But if one doesn't actually observe and discover for oneself then mere piling up of words has very little meaning. If one is at all serious and apparently you must be serious to have travelled all this distance in a damp climate like this, it's not the South of France, or Italy, or Spain, if you are at all serious this must be one of the most fundamental questions because man, as one observes in different parts of the world with different culture and social morality, is tremendously and very deeply conditioned to think along a certain line, to act, to work, to think. And his whole background is shaped by the past in relation to the present. And he has cultivated a great deal of knowledge, he has had millions of years of experience. And all this has conditioned him - education, culture, social morality, propaganda, religion, which is an extension of propaganda, and his own reactions to all this conditioning, which is also a response to another form of conditioning.
So if we could go into this question this morning by talking over together, not that one, specially the speaker, has any authority to what one should do or not do, but in talking over together a very serious problem like this, one has to apply, one has to be sufficiently attentive to see the whole significance of this conditioning, how it divides people, not only geographically but nationally, religiously, socially, linguistically. And this division is in itself a tremendous barrier, it breeds conflict. And if one is to live completely at peace and creatively - we will go into the words 'peace' and creatively' presently - if one is to live that way one must understand this conditioning. This conditioning which is not only peripheral, superficial, but also very deep, and whether the whole structure of this conditioning can be revealed. And when one has discovered it what is one to do, how is one to go beyond it. So that is the problem.
One sees one is conditioned, superficially, and if one is attentive, enquiring, observing, one also begins to question whether this conditioning is right through one, or merely at a superficial level and a little deeper, that's all. So we have these two questions: first to be aware, know, conscious of our conditioning, whether that conditioning is superficial or profound. If it is profound how are the things that are hidden, the conditioning that is deep, to be revealed? And having observed, how is one to go beyond all this conditioning? Now can we go on from there?
One observes one is conditioned, and if one says, one can never possibly uncondition the mind the problem ends. If you start out with a formula that it can never be unconditioned, then all enquiry ceases. You have already resisted it, you have already answered it, and the problem there ends. Then you can only further decorate the conditioning. But if one went into this fairly deeply, and one becomes aware of this whole business, what is one to do? How would you answer it? If this was a very, very serious challenge and not something that you just brush aside, something that is vital, tremendously important in one's life, how would you answer it? What would be your response? Please do give a little thought to this, find out how one would react to such a challenge. Because one can see what is happening in the world. It is this division, this separative conditioning, divisive, destructive, that is creating such havoc in the world - the Panthers, you know all the rest that is going on, the wars and so on. Now what is one to do?
The first question apparently that would arise, at least for me, is the manner of one's observation. How you have discovered this conditioning. Have you discovered it, found it out for yourself, or somebody told you about it? Please, this is really quite an important question to answer for oneself. If you have been told about it, and then you say, yes, I am conditioned, then you are responding to a particular pattern. You are responding to a suggestion, someone points it out to you, it isn't real, it's only a verbal, intellectual concept which you have accepted, with which you agree, which is totally different from the discovery of it for oneself. Then it becomes tremendously vital and you then have the passion to find the way out of it. I don't know if you see the difference between the two: someone telling you, and discovering it for yourself, are two entirely different things. So which is it? Is one aware that one is conditioned because you have enquired, searched, asked, looked into. Then if you have, how have you discovered it? Who has discovered it? Please, who has discovered it? The observer? The examiner, the analyzer, who observing, examining, analyzing the whole mess and the madness that is going on in the world. And by observing he has discovered the structure of this conditioning and the result of it.
Then from that arises the question: who is the observer who has discovered that he is conditioned? You follow? Are we communicating with each other? By observing what is happening outwardly and inwardly, the conflicts, the wars, the misery, the confusion in oneself and outside of oneself - the outside is part of what one is - I have observed this very closely, all over the world, this happening. And I have discovered that I am conditioned, and I have found the consequence of this conditioning. So there is the observer who has discovered that he is conditioned. Right? The observer through analysis, through examination, through investigation, has observed that the structure in which he lives is conditioned. Right? Are we going together?
Then the question arises: is the observer different from the things which he has examined and discovered, something separate from himself? If it is separate from himself, then again there is a division, and therefore there is conflict - how to overcome this conditioning, how to free oneself from this conditioning, what to do about it. And one has to discover whether this division between the observer and the thing observed, or the analyzer and the thing analyzed, are two separate things, two separate movements. As we said, if they are separate there must be endless conflict between the two. Endless struggle to overcome, to suppress, to control, to discipline, to hold, resist, all that is born from this division. Are they separate, or, the observer is the observed? This is tremendously important to find out for oneself because then the whole way we think completely undergoes a change. And this is the most radical discovery. Then the structure of morality, the continuation of knowledge has quite a different meaning. Please, let's talk this over together and find out if you have discovered this for yourself, or have been told, whether through description you have accepted the described as a fact, or you have discovered this for yourself without any outside agency telling you, it is so. Then you are discovering it. And it releases tremendous energy which has been wasted in this division between the observer and the observed. Are we moving together in this?
The wastage of energy is the continuation of knowledge in action. We will go into that. Knowledge which has been gathered by the observer and the observer uses that knowledge in action, so action is different from knowledge, the division; and hence conflict between action and knowledge. And the entity that holds this knowledge which is essentially the conditioning is the observer. So one must discover this basic principle for oneself - principle, not something fixed, a reality which can never be questioned again.
Then what takes place? What happens to a mind that has discovered this fact, this truth that all division outward or inward induces conflict and therefore effort, struggle, and it leads to every form of distortion? Has one discovered this, this simple fact that the observer is the observed, psychologically speaking. I observe the tree but I am not the tree. I can identify myself with the tree, and that identification is part of the reaction of division. Then if I have discovered this, what takes place to the quality of the mind which has been conditioned by this division, as the higher self, the soul, the body, you know, the division, what takes place, what happens to the quality of the mind? The speaker is doing all the talking unfortunately, and asking all the questions. What happens to the mind that has been conditioned through tradition, propaganda, through education, culture and society, and the entity that is conditioned, the mind that is conditioned is part of that society, culture and so on? What takes place when this fact is unearthed and observed?
Then one asks, what is freedom. Because if this discovery doesn't lead to freedom, doesn't open the door to freedom, then it has no meaning. It is just another intellectual feat, leading nowhere. But if it is an actual discovery, an actual reality, then there must be freedom. Freedom not for what you like to do, freedom to fulfil, freedom to become, freedom to decide, freedom to think what you like and act as you wish, because all that is not freedom. Decision implies choice between this and that. And what is there need of any choice at all, does a free mind choose? Please sir, this is not a verbal statement, you have to go into it, you have to live it daily, and then you will find the beauty of it, the vigour of it, the passion, intensity of it. Choice implies decision, decision is the action of will. And who is the entity that exercises will to do this or that? Please follow this carefully. If the observer is the observed what need is there for decision at all? As we said, decision arises only when there is confusion between this and that. Whether it is politically or inwardly, outwardly or inwardly, when there is any form of decision, depending on choice, it indicates a mind that is confused. A mind that sees very clearly has no choice, there is only action. And this lack of clarity comes into being when there is this division between the observer and the observed. Right? I don't know how much you see of all this.
Q: Factually there has to be this division, doesn't there.
K: I choose between brown and pink, between brown cloth and red cloth, of course. I am talking psychologically.
Q: It is difficult to separate them.
K: No, no. If one understands the effects of choice, effects of division, decision, then the choosing becomes a very small affair. Look, sir, I am confused in this world. I have been brought up in Catholicism, or Hinduism, or whatever it is, and I am fed up with it, it doesn't satisfy me. And I jumped into another religious organization and they have chosen. But if I examine the whole conditioning of a particular religious society, religious culture it's fairly simple. It's a series of propagandas, a series of acceptances of belief through fear, through the demand for security, psychologically, because inwardly one is lonely, insufficient, miserable, unhappy, uncertain, all the rest of that business, one hopes in something that can offer security, certainty. My particular religion to which I belong doesn't and I jump into another hoping to find it there, but it is the same thing, whether it is called X or Y. So I see this, the mind observes that without freedom, which means freedom from choice, when a mind that is very clear has no choice, has no need of choice, and therefore the whole response of action according to will completely comes to an end. Will implies resistance. Right? Obviously. And any form of resistance is isolation. And a mind that is isolated is not a free mind, and a mind that is caught up in the acquisition of knowledge as a means to freedom doesn't come about with that freedom, it doesn't happen to it. So one has to go into this question of knowledge. I don't know if you are following all this?
Why has knowledge become such an extraordinarily important thing in life? Knowledge being accumulated experience, both outward experiences that thousands of people have discovered, both scientifically, psychologically and so on, and also the knowledge one has acquired for oneself through observation, through learning, through searching out. What place has knowledge in freedom? Does this interest all of you?
Audience: Yes.
K: No, no, don't be so quick in answering, yes. Because this is not a verbal exchange, intellectual play. Knowledge is always in the past. When you say, 'I know', that word implies you have known. Knowledge of every kind, scientific, personal, communal, or whatever it is, is always in the past. And as our mind lives in the past, is the result of the past, can such a mind be free at all? Knowledge not only about facts and information and so on, but knowledge which is part of this image, the symbol. The image I have built about you, and you have built about me.
Q: What about self-knowledge?
K: What about self-knowledge. We will go into that. See first how the mind accumulates knowledge. Why it accumulates, where it is necessary, where it becomes an impediment to freedom. To do anything one must have knowledge: driving a car, speaking a language, doing a technological job, you must have abundance of knowledge, the more efficient, the more objective, the more impersonal, the better. Knowledge is necessary. But a mind that is full of this information, as knowledge, can that mind ever be free? Or must it always carry this knowledge, which is always the past? And carrying this past, this knowledge, and meeting the present with that knowledge, and hence conflict. I met you yesterday, you flattered me or insulted me, I have the image of you, which is part of this knowledge. This knowledge which is the past, with that knowledge I meet you today, which is the image I have built about you today. And therefore there is conflict between you and me, as the observer and hence there is conflict between you and me. This is simple enough. Right?
So the observer is the reservoir of knowledge. No? Please, discover this, it's more fun. The observer therefore is the past, he is the censor, the entity that has accumulated knowledge, and from that knowledge he judges, he evaluates. And he is doing exactly the same with regard to himself. He has acquired knowledge about himself through psychologists, and he has learnt what he is, or he thinks he has learnt about himself, and with that knowledge he looks at himself. He doesn't look at himself with fresh eyes, he says, I know, I have seen myself, it's rather ugly, parts of it are extraordinarily nice but the other parts are rather terrible. He has already judged, and his judgement is based on the past, which is his knowledge about himself. Therefore he never discovers anything new about himself, because the observer is different from the thing observed which he calls himself. And that's what we are doing all the time, in all relationships - mechanical relationship or human relationship, relationship with the machine, or relationship with another. It is all based on the desire to find out a place where he can be completely secure, certain, and he now has sought and found security in knowledge. And the keeper of this knowledge is the observer, the censor, the thinker, the experiencer. And the observer is always watching as being different from the thing observed. The observer analyses himself, or he is analyzed by the professional, who himself needs analyzing, and this game goes on being played.
So one asks, can one look at this whole movement of life without the burden of the past? And that's what we are all trying to do, aren't we. We want to find new expressions, if you are an artist, more objective, you know, you play with that game for ever and ever. You want to write new books, a new way of looking at life, a new way of living, revolt against the old, and fall into the trap of the new which is the reaction to the old.
So one sees that intelligence doesn't lie in the hands of the observer, and it is only when the mind is free, free to learn, and learning is not the accumulation of knowledge. On the contrary, learning is movement, and accumulation of knowledge is static, you may add to it but the core of it is static. And from this static state one functions, one lives, one paints, one writes, one does all the mischief in the world. And you call that freedom. So can the mind be free of the known? You know this is really quite an extraordinary question if you ask it, not merely intellectually but really very, very deeply, to find out whether the mind can ever be free from the known. Otherwise there is no creation - you follow - otherwise there is nothing new, there is nothing new under the sun then. It is always reformation of the reformed.
So one has to find out why this division between the observer and the observed exists, and whether the mind, the possibility of a mind going beyond this division, which means the possibility of being free from the known to function at a different dimension altogether, which is intelligence which will use knowledge when necessary and be free of knowledge. So intelligence implies freedom, not what one wants to do, which is so immature and childish. Freedom implies the cessation of all conflict, and that comes to an end only when the observer is the observed, because then there is no division. After all this exists when there is love, doesn't it. You know that word is so terribly loaded, like god, one hesitates to use that word because it is associated with pleasure, with sex, with fear, with jealousy, with dependency, with acquisitiveness and all the rest of it. A mind that is not free does not know what love means; it may know pleasure, and hence know what fear is. But fear and pleasure, fear and desire and pleasure are certainly not what is called love. And that can only come into being when there is real freedom from the past. And is that ever possible? You know man has sought this out in different ways, to be free from the transiency of knowledge. I don't know if you are following all this. And so he has always sought something beyond knowledge, beyond thought. Thought is the response of knowledge. And so he has created an image called god - all the absurdities that arise round that. But to find out if there is something that is beyond the image of thought there must be freedom from all fear.
Q: Could I ask if you are differentiating between the brain, the cells of the brain, as intellect and the mind which is something, an awareness beyond the actual intellect?
K: Are you differentiating between the brain and the mind, the mind being something beyond the brain and the activities of thought. No, I think we are not dividing it. We are using mind as the total process of thought as memory, as knowledge, including the brain cells. Obviously. One can't separate the brain cells from the rest of the mind, can one.
Q: The brain builds up intellect.
K: What is the function of the brain, what is the brain? We are not talking professionally, I don't read books about all this business, but what is the brain?
Q: Well, it is a computer.
K: A computer.
Q: Yes.
K: A most extraordinary computer, built, put together for thousands of years, it is the result of time. Time is memory. Right? Memory is experience, accumulation of thousands of years of experience to survive, to be secure, to be safe. And one has, therefore, this knowledge. Both the outer, specially much more the outer, knowledge of everything that is happening in the outer world, how to go to the moon, you know, all the rest of the knowledge, but very little about oneself.
Q: Could creation depend on memory and therefore depend on the past?
K: Does it? Now, wait a minute, sir. Creation depends on memory.
Q: Creation of a right relationship between another person need not depend on memory, but on the feeling of the moment that you have affection for that person.
Q: Surely no real creation depends on memory at all.
K: I don't know!
Q: What I was suggesting in fact was that you said earlier that there is nothing new under the sun.
K: That's what we think, sir, that there is nothing new under the sun. At least the Bible says so, Eclesiastes says so. Now, aren't we confusing creation with expression. And does a creative person need expression? Do think it out, sir. I need expression to fulfil myself, it must be expressed, I have a feeling that I am an artist and I must put it down in paint, or a poem or whatever it is. Does creation need expression at all? And does expression indicate a mind that is free in creation? You understand? Because one writes a poem, or paints a picture, does that indicate a creative mind?
Q: Not necessarily.
K: Therefore what does creativeness mean? Not the repetition, a mechanical repetition of the past.
Q: I think creativeness does need expression.
K: Wait, we will go slowly. Creativeness does need expression. I am just asking. You say it does need it, then it is finished, there is no further enquiry. We are just learning. We are learning together please, do bear this in mind all the time, that we are learning together, that we are working together, sharing together and therefore if you say, it needs it, then it is finished, blocked the door, shut the door in my face.
Q: I didn't say it needed expression.
K: We are going to find out, madam, have patience, let's go into it slowly. What does creativeness mean? What is the feeling of it, the mind that feels creative, do you know it?
Q: When the mind is inspired, then it creates something new.
K: When the mind sees something good and beautiful, that's a creative mind?
Q: Inspired.
K: Inspired. Does a creative mind need inspiration? No.
Q: It...
K: No, sir, you see you make statements. Do enquire, let's proceed slowly into it. I don't know what it means, we are going to find out. Not verbally, but actually, you know, find out a mind that is really extraordinarily creative, what it means.
Q: It means reality.
K: You say it is reality. Is your mind creative to know that it is reality? Look, sir, please, mustn't the mind be free to be creative, free. Otherwise it is repetitive; in that repetitiveness there may be new expressions but it is still repetitive, mechanical. A mind, a life that is mechanical, can it be creative? A mind, a human being that is in conflict, in tension, neurotic, can that mind, that human being be creative, though he may write marvellous poems, marvellous plays, he might write a marvellous play after having a hang-over. Hooked to something - those are all the new phrases.
Q: You must be in the 'now'.
K: Therefore, sir, what does that mean, to be in the now? It cannot be mechanical. It cannot be burdened with all the weight of knowledge, as tradition. It means a mind that is really profoundly free of fear. That's freedom, isn't it?
Q: Surely it must seek safety still, that's a function of the brain.
K: Therefore, sir, look, you are saying, there must be security.
Q: It is the function of the brain.
K: Of course, it is the function of the brain to be secure. It can function properly, efficiently, clearly, when it is secure. Right? But is it secure when it divides itself into nationalities, into religions, into saying, it's mine, it's yours and all the rest of it. Where there is any form of division there is destruction - the Jews, the Muslims, the Arabs, you follow?
Q: It seems to me that without opposition there is no growth.
K: Oh, without opposition there is no growth. Oh my lord! That's part of our conditioning, isn't it.
Q: No, it's part of reality.
K: Is it, is it? Let's find out, madam.
Q: Without a high there is no low.
K: Let's find out. We have lived that way, between the good and the bad, between hate and love, jealousy, between tenderness and brutality, between violence and gentleness, that's how we have lived, for millions of years, and we have accepted that because we are conditioned that it is something real. Is it, to live like this?
Q: How can one be free of this conditioning?
Q: Well I have a suggestion: to rise above these planes of good and evil into the plane of divine consciousness.
K: No, no, sir, no, sir. You see. Now we are discussing what is the mind, what is the quality of the mind that is creative. A quality of mind that wavers between hate and jealousy and love and pleasure and fear, can it know what love means? Can a mind that is always seeking expression, fulfilment, to become famous, to be recognized, to be somebody in a potty little town? And we all call that fulfilment, becoming, being, you know, all the rest of it, which is all part of the social structure, part of our conditioning, and can such a mind be creative when it is caught in the word, or the verb, to be? To be - I will be, I have been. Always becoming something, can such a mind be creative? Because in becoming there is fear - you might not become, you might not be successful. In becoming there is the fear of death, fear of the unknown, so you cling to the known, which is knowledge. Can such a mind be ever creative? Or is creation the result of stress, opposition, strain?
Q: Creativeness is joy and attention, imagination.
K: Oh, creativeness is joy, imagination. You see we are all so - I don't know what we are. Do you know what joy means? Is joy pleasure?
Q: No.
K: You say, no, but that's what you are seeking, aren't you. You have a moment of great ecstasy, great joy, and you think about it. The thinking about it has reduced it to pleasure. So, sir, please, we are all so full of conclusions, and a mind that has a number of conclusions is not a free mind. And to find out whether one can live without any conclusion, without any conclusion, to live it daily, which means to live a life without comparison. You conclude because you compare. To live a life without comparison - you do it some time and you will find out what an extraordinary thing takes place.
Isn't it time, sir? It is twelve twenty, I think we had better stop, don't you.
Q: If just the experience, and the experience is fear or anger, what happens?
K: If one is only experience, the questioner asks, and the experiencer is fear, but only lives in experience, without that experience being recorded and recognized in the future as an experience, what happens. Is that it? I think one has first to find out what we mean by that word 'experience'. Doesn't it means to go through? Doesn't it imply recognition, otherwise you wouldn't know you had experience? Are we meeting each other? If I didn't recognize the experience, would it be experience?
Q: Can't there be just experience without the image?
K: Wouldn't you put it a little further, go a little further. Which is, why do you need experience at all? You understand my question? We all want experience. First we are bored with our life, we have made life into a mechanical affair and we are bored with it, we want wider, deeper experiences, transcendental experiences. Right? Now what does all this imply? Boredom, and the escape from this boredom, through meditation, through various forms of escapes into so-called divine, whatever that is, which are all various formulas, and experience implies a recognition. Recognition means you can only recognize if there is a memory of that thing which you have already experienced, otherwise there is no recognition. So the question is, why do we ask for experience at all? To waken us up because we are asleep? A new challenge is an experience. And we respond to that challenge according to our background, which is the known. So there is always conflict between the challenge and the response. Right?
So is it possible to live a life in which the mind is so clear, awake, a light to itself that it needs no experience? Don't say, yes. Find out! That means to live a life without conflict. That means a mind that is highly sensitive and therefore intelligent, which is a light in itself therefore it doesn't need something to challenge it, or to awaken it. Right?


BROCKWOOD PARK 4TH PUBLIC TALK 13TH SEPTEMBER 1970

This is the last, whatever it is. I would like to, if I may, to talk about a great many things. First, as one observes what is going on right round the world, both economically and socially, and in the human being, there is really a great deal of confusion, mischief, and violence. These are obvious facts. And the politicians perhaps encourage it, and the religious people cannot do anything about it, the organized religions. They have tried in every way right throughout the world, depending on their particular religious idiosyncrasy and belief, to put an end to violence, and they haven't succeeded. They have talked a great deal about love, peace, goodness, being kind to each other and so on. And apparently this has never come about. And conquerors have tried to unite mankind, again through violence, through murder, war, torture. And again human beings, being what they are, cannot seem to unite, bring it about not only economically but socially, morally, feel for each other, whether they are brown, black, white, and pink and all the rest of it, bearded or not bearded.
So one sees the utter and complete importance of a human being living harmoniously with his environment, and also inwardly, both in relationship and as a human being, vitally alive, passionate and capable and efficient. And it seems to me that is one of the major problems, if not the problem (noise of baby) - I am afraid it is going to be a choice between the baby and the speaker! As there is no choice we will go on.
It is one of the most important questions to solve: to bring about a complete unity, a feeling of a sense of, 'not me'. It is this self-centred activity, at whatever level it be, socially, economically or religiously, this self-centred activity is the factor of division. The 'me' and the 'not me', we and they. And is it ever possible to go beyond this self-centred concern, activity. If anything is possible then one has a great deal of energy. What wastes energy is seeing that it is not possible and just drifting, as most of us do, falling, going from one trap to another. How is this possible? How is a human being, recognizing what he is, a great deal of the animal in him, aggression, violence, a great deal of stupid mischievous activity, caught in various beliefs and dogmas and separative theories and formulas, revolting against one particular system, or establishment and falling into another establishment, which he himself recognizes and doesn't call that conformity. So seeing all that, what is one to do? This has been, I think historically, as well as in every human being who is sensitive, and alive, aware of the things that are happening around him, he must inevitably ask, not intellectually, not theoretically, not posit an hypothesis, but actually find out how to live, not at few odd rare moments but throughout the day and night and years until the end, a life that is completely harmonious, without conflict in himself, and therefore with the world. And this conflict, as one observes, arises from this self-centred concern, giving such tremendous importance to its appetites, whether it be sexual, economic, or what you will.
This has been, at least to all sensitive and people who are aware and serious, this has been always the question: how to go beyond his own petty little shoddy little self. Though he may call it god and soul and atman, you know all the rest of the words that one invents, pleasant sounding words to cover up a corruption. How is one to go beyond it? And so not being capable we have invented an outside agency, which is environment. Change the environment, the social structure, the economic business and man will inevitably also change. That has proved utterly wrong and false and untrue. Though the communists insist on that theory. And the religious people have said, believe, accept, put yourself in the hands of something outside of yourself. And that too has lost its sting, its vitality, because it is not real, it is merely an intellectual invention, a verbal structure, which has no depth whatsoever. And then one has tried to identify oneself with a nation, with a larger group. That too has brought dreadful wars and misery and confusion, ever bringing about division.
Now seeing all this, what is one to do? Escape to some monastery? Run off and learn the Zen meditation? Or accept some philosophical theory and commit oneself to that? Or meditate as a means of escape and self-hypnosis? So when one sees all this, actually, not verbally or intellectually, and seeing all that as leading nowhere, doesn't one invariably throw aside all that, deny completely and totally all that, all the various forms of self-identification with something larger, expecting the environment to shape man, laws, tyranny. And also seeing the absurdity, the falseness, the superficiality of beliefs, noble or ignoble. Does one actually set aside all that? Or do we still play with all that? If one has, and that's quite a task, because that implies a mind that is completely capable of looking at things as they are, without any distortion, without any interpretation, according to one's like or dislike, seeing things actually as they are, both outwardly and inwardly. Then what takes place with the quality of the mind? The mind being not only the nervous organism, but also the whole brain with all its memories, experiences, knowledge, based on security, because the brain can only function efficiently, healthily, sanely when it is completely secure.
Now seeing all this and acting, not seeing and action, they are the same, not a division between seeing and acting. That is, when you see something very dangerous, threatening, there is immediate action. In the same way, if you see all this, that man has invented, that human beings have constructed, as a means of escape from one's own tortures and agonies, loneliness, despairs, when one sees the danger of all that there is immediate action. After all that is intelligence. Intelligence is the seeing of the danger and acting. Therefore there is no division between seeing and acting. Observing what is actually going on both outwardly and inwardly, and the very perception of that is action, and when one doesn't act then insanity begins, then imbalance takes place. Then we say, I cannot do that, it's too difficult, what shall I do.
I hope we are communicating with each other. That is, not only verbally but actually seeing things as they are. After all, the meaning of this kind of gathering is not merely to spend a sunny morning in a rather uncomfortable seat and in a tent, but rather to listen so that we find out what is true, not according to the speaker, or according to your own particular like or dislike, or idiosyncrasy, but in talking over together, discovering for ourselves what is truth, which means giving real attention. One cannot possibly understand anything unless you give your attention, unless you hear completely. But hearing is one thing and listening is another. If you merely hear a lot of words and argue about it, and discuss intellectually, like and dislike, it has very little meaning, whereas if you listen really with your heart and mind, listen to find out, because it is a very serious thing we are involved in, this is not an entertainment. And as human beings caught in all this confusion, misery, and the appalling things that are going on in the world, for which we are responsible as human beings, we have to act, we have to do something, not in Jordan but where we are, as we are. And so one has to really understand what action is.
As we said, when there is a division in action as, idea and then action, the concept and then action follows, the formula and later on the action, in that division there must be conflict. I don't know if we see that. First we have an idea, don't we, what we should do, what we should think, a concept. And that concept comes about through our conditioning. And so there is a concept, a formula, an idea, and later on action. And therefore there is always conflict wherever there is division. I don't know if we are seeing this together. And this conflict between the idea and action is the most confusing factor in life. And is it possible to act - please do listen to this - is it possible to act without idea? The idea first and action later. Is it possible to act without the ideation taking place? Which is, the seeing and the acting together, which we do when there is great danger or a crisis, there is instant action. And is it possible to live like that? Which is, a way of life of sanity. That is, is it possible to see clearly the danger, let us take of nationalism, or the danger of religious beliefs, which separates man against man, the division between races, the Arab, the Jew, the Hindu, the Muslim, you know, all that nonsense that goes on, seeing the danger of division, the very seeing, not the believing that it is false - I don't know if I am - belief has nothing whatsoever to do with perception. On the contrary belief prevents perception. If you have a formula, or a tradition, or a prejudice that you are a Hindu, a Jew, an Arab, or a communist and so on - am I going too fast? It doesn't matter, it's up to you - that very division does breed antagonism, hate, violence. And when there is this division between the concept and action there must be conflict, and this very conflict is neurotic, insane. So can the mind see, and the very seeing is the doing? That demands attention. That requires an alertness, not only visual alertness but a quickness of the mind, a sensitivity.
One sees this, that you need to have a clear sharp, sensitive, intelligent awareness, and then one says, how am I to get it, to capture it. When you put that question there is already a division. But whereas when you see the actual fact of what is going on, and the very seeing of it is the action. I hope this is clear. Because after all, every form of conflict, inwardly or outwardly, there is no division as the outer and the inner, every form of conflict is distortion. I don't think we realize this sufficiently clearly. We are so accustomed to conflict, struggle, we feel when there is no conflict we are not growing, we are not developing, we are not creating, we are not functioning properly. We want resistance. And one doesn't see the implications of resistance, which is division. So can the mind act without resistance, without friction? Seeing that any form of friction, any form of resistance is division, and therefore action brings about a neurotic conflicting state.
So when there is perception, observation, or seeing and acting then the activity of the self-centre comes to an end. I don't know if you see that. After all the self, the 'me', the 'I', the ego, you know whatever that is that is inside, the observer, the censor, the controller, the thinker, the experiencer and so on, he is the past. The self is the past. And the past is knowledge. The self, the 'me', is the centre of all knowledge, of psychological knowledge, not the scientific knowledge, or medicine and so on. So when there is any challenge the response from the centre as the 'me' is the response of the past, and therefore there is conflict. I don't know if you see all this. Whereas the seeing, the instant seeing and the instant acting, the self doesn't enter at all. Therefore there is no division. The centre as the observer is the Hindu, the Arab, the Jew, the Christian, the communist and all that business. When he responds it is the response of the past, the response of his conditioning is the result of thousands of years of propaganda - religious, social, or whatever it is. And that which is the past when it responds, must create division, inaction, and therefore conflict. Whereas when you see something very clearly and act there is no division. Is this clear?
You know, it is a great deal of fun to go into oneself and find out all this in oneself. You can't learn this from books - thank god! You can only learn through self-knowing, observing, then it is not secondhand but it is direct. And as most of us are secondhand human beings we find it awfully difficult to act without the 'me'.
So from this arises a further question, which is: can man, realizing the transiency of all things, find something that is not of time? You understand? Because the brain is the result of time, it has been put together through thousands of years, millennia. And thought is the response of memory, knowledge, experience, and thought can never discover anything new because thought is always the old. Thought can never be free. So anything that thought builds or thinks about is within the field of time. It may invent a god, it may conceive a timeless state, but it is still within the field of time because it is the result of thought, of the intellect. You may invent a heaven, but it is still the product of thought, and therefore of time, therefore unreal. So man, if one observes, has everlastingly sought this thing, realizes the nature of time, not only the chronological time by the watch but also the psychological time in which thought has become so extraordinarily important. And man says, is there something beyond all this time structure. Are we with each other? Right, can we go on?
Man starts out to find this, then gets trapped in belief, through fear. Then fear invents marvellous gods and all the rest of that business. Or he sets out through meditation to find it. Meditation - one has to be terribly brief about all this because there is too much involved in it - any form of structural meditation based on any system or method is a repetitive affair, which makes the mind somewhat quiet but dull. You know you have heard the repetition of mantras, you have heard about that, haven't you. I am so sorry you have heard about it. It is the same as repeating Ave Maria a hundred million times. And if you repeat something endlessly, then what happens? Obviously the mind becomes extraordinarily mechanical, rather stupid, and flies off into some mystical, supernatural, transcendental something or other. That's not meditation at all. You might take a trip, psychedelic trip by taking drugs, but that is not meditation. Meditation implies a mind that is so astonishingly clear so that every form of self-deception comes to an end. Because one can deceive oneself infinitely. And generally meditation is a form of self-hypnosis: seeing visions, all this is rather absurd, shall we have to go into all that. Because you have visions according to your conditioning. It's so simple. If you are a Christian you will see your Christ, if you are a Hindu you will see your Krishna, or whatever it is, the innumerable gods one has. But meditation is none of these things. Meditation is the absolute stillness of the mind, which means also the absolute quietness of the brain. You are all listening rather intently, aren't you? I am afraid by listening to what the speaker is going to say you are not going to achieve this. There is no achievement at all, no gaining. You have to lay the foundation for meditation in daily life - how you behave, what you think, what you do. You can't be violent and meditate, it has no meaning. If there is fear of any kind, psychologically, any kind of fear, obviously meditation is a nice escape. So the mind which is the result of time, as the brain, when that operates, functions, when it begins to look or conceive then thought, which is the past, and all its activities can be so deceptive.
So meditation is the stilling of the mind, complete quietness. And this requires an extraordinary discipline. Not the discipline of suppression, conformity, following some authority. But that discipline, that learning - discipline, that word means to learn - the learning which takes places throughout the day about everything, that is, you are thinking, watching, then the mind has that quality, that religious quality of unity. And from that there can be action which is not contradictory.
All this implies a serious person, a mind that is capable of clear, sane, observation, without any distortion. And it is possible to live that way daily, not at the weekends, daily.
And also there is the question in all this: what part do dreams play? Are you interested in all this? Shall I go on? Are you having fun? Because you see, the mind is never still, there is incessant activity going on. What goes on during the day continues during the sleep - the worries, the travail, the confusion, the misery, the anxiety, the fears, the pleasures, goes on when one sleeps, only there it becomes more acute. And it is symbolized through dreams, scenes and so on. Can the mind be completely still during sleep? And it is possible only when the activities of the day are understood each minute as they are over. You follow? Not carried over. You try some time not to carry your worries, your anxieties, your ambitions, your petty little activities over. If you are insulted, or praised, finish with it as it happens so that the mind is constantly free from problems. And as you sleep, then a different kind of quality comes into being because the mind is completely at rest. You are not carrying over the business of the day, you end it with each day. I don't know if you have gone through all this, if you have ever done it.
Then you will see meditation has that quality of a mind that is completely at rest, that's completely free from all knowledge. But such a mind uses knowledge. I don't know if you see. Because it is free from knowledge, from the known, it can use the known. When it uses the known it is sane, it is objective, impersonal, not dogmatic. And so one discovers - not, 'one discovers' - it happens that the mind in this silence there is a quality which is timeless.
And as we said, the explanation, the description is not the described, or that which is explained. But most of us are satisfied with explanations and descriptions, which are words. Therefore one must be free of the word, for the word is not the thing. And when one lives that way life has quite a different beauty. In that there is great love, which is not pleasure, not desire. For pleasure and desire are related to thought. And love is not the product of thought.
Well, sirs, that's enough. Perhaps you would like to ask some questions and we can talk things over together.
Q: When I observe myself I see a very rapid movement and feeling, and I am unable to watch one thought amidst this confusion.
K: Right, I understand, sir. May I repeat it? Please correct me if I repeat something wrong. When I watch myself there is such a rapid movement of thought I can never finish one thing, there is always a chain of events going on. Right, sir? What am I to do? I really don't know. Do you? Let's find out.
You watch yourself, and as you are watching various thoughts arise. And if you think or try to understand one thought and go to its very end, as you are doing it another thought arises. So there is this going on all the time, this movement. Right? What is one to do? What will you do? Are you waiting for somebody to tell you what to do? There is your problem, that as you are watching yourselves there is the multiplication of thought, multitude of thoughts, and you cannot finish one thought to the end. What is one to do? Go on, sirs.
Q: Does it matter?
K: Does it matter. Oh, probably nothing matters in that sense.
Q: (Inaudible)
K: Madam, we are trying to finish this question first. Would you put the question differently, which is, why does the mind endlessly chatter. Would you put it that way? Why is there this soliloquy going on? What happens if it doesn't go on? Is the chattering the result of wanting to be occupied? You understand my question? Something to be occupied with.
Q: Is it an escape?
K: Madam, that's not an answer. If it is an escape, why is the mind escaping, from what? Please, go slowly, we are going to find out, don't say, it is so. Ask the question, enquire. We chatter, why?
Q: Because we are not aware at the moment.
K: That settles it.
Q: Is it because we can't bear the void of no self?
K: We are going to find out, go slowly. You want to be occupied with something, don't you. If you are not occupied, what takes place? You understand? If you are not occupied with what you are used to, if you are a housewife you are occupied with all the business, if you are a businessman you are occupied. Occupation becomes a mania, right? And why is the mind demanding occupation, which is chattering? You follow? Why? Watch your own mind, please. This is quite amusing, and entertaining, fun, to watch it, why it chatters. And what happens if it doesn't chatter, when it isn't occupied? Is there fear behind it? Fear of what? Please, go slowly. Fear of what?
Q: Of being nothing.
K: Fear of not being. Wait, look at what you are saying. Fear of not being.
Q: Fear of the past.
K: Fear of the past, whatever it is, fear. Fear about what? Fear exists in relation to something, fear doesn't exist by itself.
Q: Is it...
K: Find out, madam, don't ask me, find out. Fear of what? Of being empty, of being lonely, becoming aware of all this turmoil about you, in yourself, therefore be occupied with something. Like the monk, he is occupied with the book, with his ideas, with his gods, with his saviours, with his prayers, because the moment he stops he is just like anybody else: there is fear. So we want to be occupied. And this occupation implies a fear of finding out what we are. Right? Fear of our loneliness, of our ugliness, fear of whatever it is. Until you solve that problem of fear you will chatter. Right?
Q: As I watch myself the fear increases.
K: As I watch myself fear increases. Naturally. So the question is not, how to stop the increase of fear, but rather, can fear end. You follow? What is fear? Please, don't reply. Let's learn, find out. What is fear? You may not feel fear now, because you are sitting here, you don't feel fear now so you may not be able to take that and examine it and learn from it. But you can take immediately and immediately perceive that you depend, don't you. Right? Depend on your friend, on your book, on your ideas, on your husband, you know, psychological dependence, that is there constantly. Why do you depend? Because it gives you comfort, a sense of security, sense of well-being, companionship? And when that dependency is disturbed you become jealous, angry, and all the rest of it follows, or try to cultivate freedom from dependency, independent. Why does the mind do all this? Because in itself it is very empty, dull, stupid, shallow, so through dependence it feels more.
Now, in the same way, fear. What is fear? That is, why does the mind endlessly chatter? It chatters because it has to be occupied with something or other. And this occupation you separate as the highest occupation of the religious man, or the lowest occupation of the soldier, and so on, this division. We are not talking about the various forms of noble, or ignoble occupations, but occupation. Because it is obviously frightened that if it wasn't occupied it might discover, it might - you follow - it might see something of which it is afraid, which it may not be able to solve. So one has to find out what this fear means. Learn about it, not how to end it, not how to suppress it, or escape from it, but learn about it. What is fear in relation to something? Something I have done in the past, or something that might happen in the future: the past incident, and the future accident; the past illness, and the future pain of it. Right? Now what creates this fear? Thinking about the past, and thinking about the future, doesn't it. So thought breeds fear. Right? Are we going together. Thought breeds fear, as thought sustains, nourishes, pleasure. No? I have had marvellous food last night, and I would like to have it again. I had an extraordinary experience, a vision, or whatever it is, I want it again. So thought breeds both fear and pleasure, sustains both fear and pleasure, gives it a continuity. Right?
Then can thought - please listen - can thought end, come to an end so that it doesn't sustain, give a continuity, nourishment to fear, or to pleasure? You see we want pleasure, we want pleasure to continue but fear, let's put it away. But we never see the two go together. And thought is responsible. The machinery of thinking. So then one asks oneself, can this stop - the machinery which sustains, gives nourishment, continuity to pleasure or to fear. That when you see a sunset, the beauty of it, the colours, the extraordinary quality of that light, see it and end it, not say, I must have it. You follow? To see it, and end it is action. Whereas if you see it, and enjoy it and want its repetition, it's inaction. I don't know if you see that. And as most of us live in inaction therefore this inaction becomes chattering. I don't know if you follow all this.
What time is it, sir? It's quarter past twelve. Do you want to go on with this?
Audience: Yes.
K: I hope you are also working as much as the speaker.
Q: In fact when the chattering does go on, do you just observe it?
K: When the chattering goes on, do you just observe it. That is, become aware of this chattering, without choice. Which means don't try to suppress, it, don't say, it's wrong, right, it must be - as you watch chattering you discover why it is chattering. You discover all the thing which you have just now described. And when you learn about chattering it is finished, there is no resistance to chattering. That is, through negation you have the positive action.


1st Public Talk

2nd Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk

4th Public Talk


SAANEN 1ST PUBLIC TALK 16TH JULY 1970

I see all the old familiar faces are here again.
Perhaps after I have talked a little while you may like to ask questions, and so if that is all right with you I will talk first and see how things go along.
In a world that is so utterly confused, violent, revolutionary, every form of revolt and a thousand explanations for these revolts, confusions and violence, in which it is hoped there will be social reformation, change of bureaucracy, different set of values, different realities and greater, wider freedom for man. This is asked in every country, under every clime, under the banner of peace there is violence, in the name of truth there is exploitation, misery; there are all the starving millions in the world, suppressed, under great tyrannies in the name of ideologies, whether those ideologies be religious or political, there is such social injustice, different races against one another, every form of revolt and revolution and hatred. And there is war, conscription and the evasion of conscription, draft and so on. There is really great confusion, terrible violence, hatred is justified and every form of escapism is accepted as the norm of life. When one is aware of all this, not only outwardly, but also in oneself, there is uncertainty, oneself is confused what to do, what to think, what part to play in all this variety of confusion and demands - what is one to do. Join the activists, or escape from all that into some kind of inward isolation, or go back to old religious ideas, or start a new sect and carry on with one's own prejudices, inclinations and tendencies.
Seeing all this, one naturally wants to know for oneself what to do, what to think, how to live a different kind of life. And I think, if we can during these talks and discussions, find out for ourselves, amidst this clamour of action, this destruction of hatred and violence and brutality, if we can find out for ourselves, a light in ourselves, a way of living in which there is no violence whatsoever, a way of life which is utterly religious and therefore no fear, a life that is completely stable inwardly, which cannot possibly be touched by outward events, then I think it will be eminently worth while if we could, all of us, together, give complete and sensitive attention to what we are going to discuss, what we are going to talk over together, because we are working together, we are co-operating together to find out. It isn't that the speaker tells you what to do, what to think, he has no authority, he is not going to tell you what to think and what to do, he has no philosophy. But together we are going to find out for ourselves, not dependent on anyone, including the speaker, find out for ourselves how to live in this mad confusion, how to live peacefully, and that peace can only come about if there is a light in ourselves which can never be destroyed by another, by any environment, by any accident, by an experience. If we could do that - and we must - during these days that we come together here, if we could quietly, patiently, with real interest and seriousness, go into this, I am quite sure we will be able to find out for ourselves; only unfortunately the difficulty is that our brain functions in the old habits, like a gramophone record playing the same tune over and over and over again. And while that tune is going on, the noise of that music, of that habit, one is not capable of listening to anything new, because after all we have been conditioned, the brain has been conditioned to think in a certain way, to act in a certain way, to respond according to our culture, to our background, to our tradition, to our education and that very same brain tries to listen to something new, to a new quality of meaning, to a new tone, and it is not capable of it, and that is where our difficulty is going to lie. You know if you talk on a tape you can wipe it out and begin again, but unfortunately the tape the brain has, which has been so long cultivated and conditioned, it is very difficult for that tape to be wiped out and begin again. And we repeat that same pattern, the same ideas, the same physical habits over and over again. And so we never catch anything fresh, new.
So, listen so that the brain puts aside the old tape, the old way of thinking, feeling, reacting, the innumerable habits that one has, to put all that aside - and one can do it, I assure you you can do it if you listen, if you give attention, if the thing you are listening to is deadly serious, tremendously important, then you are bound to listen, and that the very act of listening will wipe out the old. Do try it - or rather do do it, not try it. You are really deeply interested otherwise you wouldn't be here, you are taking life very seriously, otherwise you wouldn't take all the trouble to come and sit here with the fresh snow on the hills, uncomfortably, away from the things that you are used to. So one assumes that you are serious, because you have to be serious confronted with the extraordinary chaos in the world, uncertainty, war, destruction, every value has been thrown away, it is a completely permissive society, sexually, economically, in every way. There is no morality, no religion, everything is being thrown away and one has to be utterly, deeply serious; and that very seriousness, if you have that in your heart, you will listen. And in that very act of listening the old memories, the hold habits, the accumulated tradition, all that will be wiped away. So it depends on you, not on the speaker, whether you are sufficiently serious to listen, to find out for yourself, so completely, a light that can never be put out, a way of living that doesn't depend on any idea, on any circumstance, a way of life that is always fresh, new, young, vital.
So if you are serious and not completely self-centred, just have that quality of mind that wants to find out at any price, then you and I, you and the speaker, can co-operate, can work together and discover, or come upon this strange thing that will solve all our problems - whether it be the problems of daily monotonous life or the problems of the highest quality.
Now how do we go about it? You know I feel there is only one way, that is, through negation to come to the positive, through understanding what it is not, to find out what it is. To see what one actually is and go beyond it, to start looking, not only at the world and all the event of the world, the things that are going on, and our relation to that, either separatively or without the separation between you and the world. You have understood I hope? One can look at the world's events as though it didn't concern you, you as an individual, looking at all that, trying to understand it, trying to shape it, trying to do something about it, you as an individual separate from that thing, from the thing called the world and the events that are taking place in the world, so there is a division between you and the world, you can look at it that way. You, the individual, with your experiences, with your knowledge, with your particular idiosyncrasies, your prejudices and so on, with those, look at the world, and therefore separate yourself from the world. You as an Englishman, or a German, or whatever it is, you look at the world from your prejudice, from your particular little sectarian culture.
So one has to find out how you look, whether you are looking at all the things that are happening outside of you as well as inside of you, from a particular point of view and therefore from a particular prejudice, from a particular belief, a conclusion. Please do this as we are talking. And so when you look at it that way there is a separation between you and the world and the events of the world, and therefore when there is a division between you and the world then you try to do something about the world. And hence there is a conflict between you and the world. Right?
Or, you can look at this whole process of living, in which there is you and the world, as a unitary process, as a total movement, not a separate movement, you as the individual and the community, you and the nation, you and the Vietnamese war, and so on and so on, you as the Arab, or the Jew and so on. So it depends on how you look, whether you look at the world from a particular point of view, from a particular conclusion, from a particular culture, you taking a stand verbally, ideologically, or committed to a particular action and therefore isolate yourself from the rest, and then there is a contradiction and conflict. Either you look that way, or you look at this whole phenomenon, the whole phenomenon, as a living, moving process, a movement, a total movement of which you are a part and therefore no division. Because you are after all the society, what you are is the result of the culture, the society, the religion, the education, the climate, the food, the propaganda, that is what you are - you are the world and the world is you. And to see the totality of this, not what to do about it, we will come to that later, to have this feeling of the whole of mankind, not as a Hebrew, or a Hindu or some - I won't use strong language. Can you do this, not identify yourself with the world because you are the world; the war is the result of you, the violence, the prejudices, the division, the appalling brutality that is going on, it is part of you.
So it depends then on how you look at this phenomenon that is going on both within and without, and how serious you are. If you are really serious then you will listen and the old momentum comes to an end, the old pattern, the repetition of the old pattern, the old habits, the ancient ways of thinking, living, acting.
So we come back to the question of whether you are really serious, not with a long face and without a smile and laughter, but inwardly really serious to find out, find out a way of life in which all this turmoil, this misery, the sorrow doesn't exist. So for most of us that is where the difficulty lies: to be free of the old, the old habits, not only physical habits but the habits of thought, the crudest from of it - I am something, I want to fulfil, I want to become, I believe, these are my opinions, this is the way, I belong to this particular sect, whether it is the Roman Catholic sect or the Protestant sect. So the moment you take a stand you have already separated yourself and are therefore incapable of looking at this total process. You see what is happening in the world, as well as in oneself, there is the scientist, the artist, the businessman, the philosopher, the Pope, the priest, the businessman - division, fragmentation of life, and each one of these people offer an explanation, each says, 'This is the way', the historian, the Communist, the Socialist, have their particular way, they don't look at the whole fragmentation of man and one fragment is explaining away the other fragments. I hope you are listening to all this. And one fragment is trying to unify the rest of the fragments, which is what you are doing. One fragment in you says, 'I must control the rest of the fragments, I am the censor, I am the moralist, I know what is right'. So every fragment has its devotee, its teacher, its philosopher, its scientist, its businessman, and they are all at war with each other. That is so - you can look it objectively.
The other day on the television - need I go into all this? - a high dignitary of the Church of England was being interviewed and the interviewer asked him what about other religions - Buddhism, Hinduism, oh a dozen of them, what about them. 'Oh', he said, 'they have got truth in them, some of them, but we are unique because we have Jesus with us'. You know in this age, the 20th century, a man can say that: which means he is so conditioned by his own repetition, by the culture in which he has been brought up, that he can't see anything new, and yet he is the highest dignitary, and he tells people the beauty of god. And there are those philosophers, the intellectuals, trotting out their own particular ideologies, writing clever, marvellous books. So there is this fragmentation, this division in life, and as long as there is this fragmentation both outwardly and inwardly, there must be confusion and way. Do please see this with your heart. Look at the war that is going on in the Middle East, Near East. So you know all this; and there are volumes written explaining it all, and we are caught by the explanation. As though any explanation, it doesn't matter which explanation, written by the cleverest man, is ever going to solve anything.
So the first thing is to realize not to be caught in explanations, it doesn't matter who gives it, but to see actually 'what is'. When you see 'what is' it does not demand explanations; it is only the man who doesn't see 'what is' is lost in explanations. Please do see this, understand this so fundamentally that one isn't caught by words.
In India it is the fashion there to take their sacred book called the Gita, and explain everything according to that book, and there are everlasting meetings about it, thousands upon thousands listen to it, the explanations, how you should live, what you should do, how god is this - you know - and they listen, enchanted, and carry on with their life. So explanations are deadly things, they blind you because they prevent you from seeing actually what is, and through explanations you can never see 'what is'.
So to look at 'what is', and how you look at it, is of the highest importance. That is the only thing that matters. Either you look at it from a particular point of view, with your particular vested interest, economically or ideologically, your vested interest in them, either you look at them from a particular conclusion, from a particular prejudice, from a particular experience, and so there is a division between you and the thing which is. Is this clear? And when there is a division there must be inevitably conflict. And the explanation of the conflict has no value. What has value is to see how you look, to be aware of your prejudice which is preventing you from looking. So if you listen to this really seriously, the old pattern is wiped away, you will never again look from a fragment, because we are concerned with the whole of life - the whole of life, the physical, the economic, the social relationship, enjoyment, pleasure, the reality - if there is any reality - to find out something beyond all thought, all imagination, what is death, what is love, what is fear, and to see if the mind can go beyond all this. We are concerned with the whole movement of life, not one segment of it. And when there are revolutions, physical revolutions, they are only concerned with a part of it; and when there are revolutions you are bound to end up with dictatorship, with a tyranny, and battle again begins to be free of the tyranny.
So it is vitally, immensely important, to find out for yourself how you look at all this problem of existence - from a conclusion, from an explanation, from a particular point of view. Or do you look at it non-fragmentarily? Do find out. Spend an hour. Go out for a walk by yourself and find out, or in your room, put your heart in finding out how you look at all this phenomena. Then we can begin to talk together. Then we can begin to communicate together. The word 'communication' means that - to work together, to look together, to examine together, to create together. But if you don't take part in it but merely hear certain ideas, concerned with your particular little problem whether you are sexually satisfied or not, whether you are fulfilling or not, whether you are happy or not, we can deal with all that afterwards. Then we can work out all the details together, and we will go into the most infinite details to find out, to understand, but before we do that you must be very clear that you are free from fragmentation, that you are no longer an Englishman, an American, a Jew - you follow? - black, white, pink, purple - all that rubbish. Or you have your particular conditioning in a particular religion or a culture, which tethers you, holds you, and according to that you have your experiences, which only strengthen your further conditioning.
So to be aware of all this, whether you are hurt because you don't get something that you want - you know - all the tricks that one plays upon oneself. To look at this whole movement of life as one thing, there is a great beauty in that, immense possibility, then action is extraordinarily complete, and it is only then there is freedom. And a mind must be free to find out what reality is, not invent a reality, not imagine what reality is. There must be this total freedom in which there is no fragmentation. And that can happen only if you are really completely serious, not according to somebody who says, 'this is to be serious' - throw them all away, don't listen to it. But find out for yourself if you are completely serious to find out. It doesn't matter whether you are old or young. Then you will listen, and that very act of listening will wipe out the old repetitious habits and conclusions, and all the absurdities that we have accumulated.
Now would you like to ask questions about what we have been talking about this morning? You know before you ask - just a minute sir - before you ask let us see why you are asking and whom are you asking the question. Why you ask and from whom do you expect the answer? And in asking, are you satisfied with the explanation which will be the answer? Or are you asking the question in order to expose, because that very questioning is a process of enquiry. So it is no good your asking a question and waiting for the speaker to answer it. Your questioning is taking part, sharing in the answer. Is that clear? So it is a thing together. If one asks a question, and one must ask always about everything, if one asks a question, you are asking it because in that very asking you are beginning to enquire and therefore share together, move together, experience together, create together. It doesn't matter what question it is - if it is the most silly question, you will find out it s silly and in finding out it is silly we are both together sharing it. If the speaker answers that question he discovers how silly he is himself. So if that is more or less clear, and it doesn't mean the speaker is preventing you from asking questions, then let's go. Just a minute sir.
Q: In this world with wars and conflicts, if there is someone, say a madman, loose, and he is killing people, and it is within someone's power to stop him by killing him, what should one do?
K: If there is a madman in the world who is killing others, if you stop him and kill him, doesn't the problem end? That's right sir? That was your question wasn't it? I am just asking you to correct if the question that was repeated is what you asked. That's all.
So let us kill all the Presidents, all the rulers, all the tyrants, all the neighbours, and yourself. (Laughter) No, no, don't laugh. We are part of all this, we have contributed by our own violence the state the world is in. We don't see this clearly. We think by getting rid of a few people, by pushing aside the establishment, as it's called, revolt against the establishment, you are going to solve the whole problem. You know every revolution, physical revolution, has said this, historically, the French, the Russian, the communist and so on and they ended up in bureaucracy, in tyranny. So my friends, to bring about a different way of living, living not for others but for oneself, because the other is oneself, there is no 'we' and 'they', there is only ourselves. If you really see this, not verbally, not intellectually, but with your heart, then you will see there can be a total action which would have a completely different kind of result, there will be a new social structure, not the throwing out of one establishment and creating another. That means one must have patience to enquire, and young people don't have patience, they want instant result - instant coffee, instant tea, instant meditation - which means they have never understood the whole process of living. If you understand the totality of the living there is an action which is instant, which is quite different from the instant action of impatience. Please do listen to all this, not because the speaker says so, it is so.
Look, sir, you see what is going on in America, the racial riots, the poverty, the ghettos, the black and the white, the utter meaninglessness of education as it is, look at the condition in Europe, the division, and how long it takes to bring about a Federated Europe, each politician driving his own particular little nail, and look at what is happening in India, Asia, in Russia, in China. And when you look at all that and the various divisions of religions, there is only one answer, one action, total action, not a partial action or a fragmentary action, and the total action is not to kill another but to see this division that has brought about this destruction of man. And when you really seriously, sensitively, see that you will have quite a different action.
Q: There are about 15 people here who have no place to sleep and no money, and I wonder whether together we can solve this problem immediately.
K: The gentleman asks: there are about 15 or 20 of us who have no money, no place to sleep. And he asks whether this can't be solved together. I don't know sir, you had better find out.
Q: Excuse me, it is impossible to do anything together here because everyone makes references to you as the only source of authority.
K: Ah! Look, look. Let me repeat this, something very clearly. Whatever takes place in this tent, we are responsible. What you do outside we are not responsible. There is great difficulty here in this country. You know what Switzerland is, they don't want you to come here without money, they don't like hippies, there is trouble, they have written to us. And whatever happens outside, we are not responsible. And when we said tapes, please kindly refrain from taking your own particular recording, it isn't that we are preventing you, using our authority and all the rest of that nonsense, but people have written and said, 'for goodness sake, everyone putting out a microphone and listening, disturbs us, do stop it' - and that is why we are stopping.
Now with regard to this problem that few of us have no money and are here, no place to sleep, please talk it over and arrange it, it is not dependent on me.
Q: Excuse me, I am not asking the question of you, I am asking it of all of them.
K: Oh!
Q: We have a room for three.
K: Sir, you arrange it afterwards, sir, arranging it afterwards. Meet together and arrange it afterwards.
Yes, sir?
Q: For someone who has been born under total and complete tyranny so that he has total and complete suppression, so that he has no other opportunity of doing anything himself, and I feel most people here cannot imagine it, we are treated just like animals. Now he is born in this situation, his parents were born..
K: Yes, sir, I know.
Q: So living under those conditions, and supposing he takes to drugs and so forth and all kinds of things. Now what contribution has such a person...
K: I have got the question, sir. I have got the question. Born in a country, in a race, in a family, where you are completely suppressed, where there is no opportunity, economically, socially or in any other way, to express themselves, completely submerged, what is one to do? Can one bring about a change in the world or within oneself? Is that the question sir?
Q: A little like that but what contribution has such a person - what has he done to create this world?
K: I see. What has such a person done to create this monstrous world? The man - please listen carefully - the man who is born in a race that is completely suppressed by another race, this has happened in all the colonial places, it happens in Russia though they doesn't call it colonial, it happens in China, it happens in India, everywhere this is going on, this suppression. What has such a person who has been suppressed for so long, or a race, what has it done to contribute to this horror? Right?
Probably it has not done anything. What has that poor man living in the wilds of India, or in a small village, or in Africa, or in some happy little valley, not knowing anything that is happening in the rest of the world, what has he done, in what way has he contributed to this monstrous structure? Probably he has not done anything, poor fellow. What can he do? You know, in India, as well as in other parts of the world, the so-called higher group who are more educated have kept the others down, and there is revolt - you know all this - going on all the time, boiling, boiling, boiling. And one particular race that has been suppressed, naturally give it an opportunity to flower it will probably do exactly what the other races have done, throttle other people. You know, this is the eternal game of history.
You were asking a question up there sir, weren't you?
Q: About seriousness.
K: What does it mean to be serious?
Q: I have the feeling that I am not serious.
K: What does it mean to be serious? I don't know. (Laughter) What does it mean? Do find out. Let's find out together. What does it mean to be serious? Completely dedicated to something, to some vocation, that you want to go right to the end of it. Right?
Q: Dedication is experience.
K: Wait, sir, wait. Just a minute. I am going to enlarge it. I am going to go into a little bit. Let's go into it. We are going together. Now please I am not defining it and you accept this definition, or that definition, this word or that word - we'll change the definition, we will change the word, we'll change the whole context of it in a few minutes. But let's start.
I want to find out how to live quite a different kind of life. A life in which there is no violence, where there is freedom, complete and absolute and inward freedom, I want to find out, and I am going to spend my time, days, energy, thought, everything to find out. I would call such a person a serious person. He is not put off, he may amuse himself - you follow - but his course is set, which doesn't mean he is dogmatic, which doesn't mean he is obstinate, which doesn't mean he doesn't adjust. He will listen to others, consider, examine, observe, listen. In his seriousness he may become self-centred and therefore that very self-centredness will prevent him from examination, therefore he has got to listen to others, he has got constantly to examine, question, which means highly sensitive, and to find out how he listens, whether he listens because he feels serious therefore the other is not serious and therefore he will not listen to him, but to listen whether to a person who is serious, not serious, who is flippant, listen. So he is all the time listening and yet pursuing, enquiring and that very act of listening is the enquiry. So a serious person is highly sensitive. You are discovering, not only physically but sensitive brain, sensitive mind, a sensitive heart - they are not four separate things, the totality, the sensitivity of all that.
So I would say, find out if the body is sensitive, aware of the gestures, of its peculiar habits. You can't be sensitive physically if you are stuffing yourself with a lot of food, or become sensitive through starvation or fasting. Sir this requires enormous intelligence and it is only when that intelligence is that you are sensitive, highly sensitive. Therefore one has to find out what you eat, what are the things to eat, and to watch yourself, your peculiar habits of scratching or whatever it is. Then to have a brain that is sensitive, that means a brain that is not functioning in a habit, pursuing its own particular little pleasures, sexual or otherwise. Therefore a mind that is so completely sensitive and therefore free, such a person is a serious person. And I hope you are.
Is that enough? What time is it? Is that enough for this morning?
Q: You have told us not to listen to explanations. What is the difference between your talks and explanations?
K: What is the difference between your talks and explanations? Let me think for a minute. Am I explaining? The question is: what is the difference between your talks and the innumerable explanations that are dished out? What do you think is the difference? Is there any difference?
Q: I think you are seeking the reality.
K: Wait, wait. Go into it sir, examine it. Is there any difference or it's the same verbiage going on repeating, explaining? Is there any difference? What do you think? What do you think? Come on sirs.
Q: Words are words.
K: The gentleman says, words are words. Whether you say it or somebody else says it. Now, wait a minute. We are asking explanations, to explain. You know what I mean, explain; the cause, the effect, the description of the cause, saying many has lived for so long, inherited, brutality from the animal, and so on, explaining, explaining, explaining. And the other points out and in the very pointing out you act, you cease to be violent. Now is there a difference between the two? You think it out sirs, it is not for me. Action is what is demanded. Will action come about through explanations, through words? Total action. Or does this total action come about when you are sensitive enough to observe the total movement of life, the whole of it? Here what are we trying to do? Give explanations of why and the cause of why? Or, are we together trying to find out, live, so that our life is not based on words but actually on the discovery of 'what is', which is not dependent on words. So there is a vast difference between the two, even though I point it out. It is like a man who is hungry. You can explain to him the nature and the taste of good food, explain it, show him the menu, show him through the window the display of food, but what he wants is food and explanations don't give him food. That is the difference.


SAANEN 2ND PUBLIC TALK 19TH JULY 1970

There are a lot of people, aren't there? And I suppose you think it is worthwhile to come and listen. So may we continue with what we were talking about the last time we met here. There are several things to talk over, like fear, the desperate loneliness of life, and the boredom, the many gratifications, dependencies and pleasure, the pain and the sorrow, and also we should talk over together love and death, and what is meditation. There are these many things to talk over together, not only in generalities, but go into detail, not only verbally but also, if one can, go beyond the meaning of mere verbal statements and explanations. These are the many things we have to talk over, but before we go into all that, first, it seems to me, one has to very deeply consider what is freedom. Because without freedom, not only outwardly, but specially inwardly, without deeply and seriously understanding it, not verbally or intellectually, but actually feel it, whatever we talk about will have very little meaning unless this is first thoroughly and completely understood.
As we were saying the other day, what is important in all this is the quality of mind that is really serious. We considered what is seriousness, what is the nature of a mind that is completely and utterly serious. Because it is only the serious mind that lives, and enjoys life - not the mind that is seeking entertainment, not the mind that is merely seeking some kind of particular gratification in some form of fulfilment, because actually there is no such thing as fulfilment. So to understand what is freedom, and all these things that are connected with it, and all the things that we are going to discuss together, talk over, one must obviously understand what it means to be free. You know first of all, freedom implies the total abnegation, the denial, negation of all authority. One has to understand this very, very carefully because the younger generation thinks freedom is to spit on the face of the policeman, to do whatever they want. The denial of outward authority does not necessarily mean the complete freedom from all inward authority, and when we understand the inward authority, and a mind and a heart that is wholly, completely, integrally free from authority, then we'll be able to understand the action of freedom outwardly.
The outward freedom of action depends entirely and wholly on the mind that is free from authority inwardly. And this requires a great deal of patience and enquiry and deliberation, to find out what it means to be free from inward authority. And if you do not mind that is what we are going to discuss this morning, because I feel that it is of primary importance, and then when we discuss various other things which are involved with regard to life, the daily living, then we will approach them with quite a different quality of mind. So if you don't mind we will go together, share together, work together to find out what it means to be free from all inward authority. Is that all right?
The word 'authority' according to the meaning of the dictionary, is the 'one who starts an original idea', 'the author of something', 'the author of an idea, of something entirely new'. Then he sets a pattern, a mode, a system, or an ideal, an ideation, and the rest seek, finding some gratification in it, or in them, follow it. So there is that way authority set out. First, the original human being who has discovered something new, something original, perhaps he puts it into words, or into a picture, or a poem, or a religious life. That becomes the pattern, the mould, the system which others follow, whether it be Lenin, Mao, or others politically and economically, or religiously, then the rest blindly, or cleverly, intellectually follow. Please if I may suggest, do observe this in your own life, because that is what we are doing - you are not merely listening to a series of talks, or discussions, or explanations of certain facts, but you are actually by listening to the speaker listening to yourself, observing yourself. Otherwise what is said has no value whatsoever. Right? So there are pattern of ways of life, conduct, politically or psychologically. Outwardly, or inwardly, and the easiest thing for the mind, which is generally very lazy, indolent, is to follow what somebody else has said. The follower then accepting authority as a means to what he wants to achieve, or what is promised through that particular system of philosophy or ideation, or a particular system of thought, follows it, clings to it, depends on it, and thereby makes it into authority. Right? You are merely a follower then, a secondhand human being, and most people are completely secondhand. They may think they have some original ideal with regard to painting, writing poems, but essentially because they are conditioned to follow, to imitate, to conform, they become secondhand, absurd human beings. That's one quality of the destructive nature of authority.
Now do we listening - do we belong to that kind of category. Do you? Don't answer me please. Find out. Following somebody, or some belief, or some instruction according to some book or to a person who promises a reward, an enlightenment, a thing to be achieved at the end, through a particular means - and the means and the giver of that means become the authority. As human beings do we do this? Do you do this? Follow somebody, psychologically? We are talking not of the outward following, the outward obedience, of following a law, denying a law and so on, we are not discussing that, - but inwardly, psychologically do you as a human being follow? If you do then you are essentially a secondhand, worthless human being. You may do good works, you may have a very good life, you may have a lovely house and all the rest of it, but it has very little meaning. Then there is another kind of authority, the authority of tradition. The meaning of that word 'tradition', means to hand over from the past to the present. The Christian tradition, the Catholic tradition, the family tradition, the racial tradition, and the tradition also implies not only that which had been handed down but also the tradition of memory. You understand - this becomes much more difficult. I hope we are going along together in this - are we? Yes?
Because if you follow tradition one can see at certain levels it has value, and at other levels it has no value at all. Good manners, politeness, consideration, thoughtfulness, the alertness of the mind that is watching, which can gradually become a tradition, and the pattern having been set the mind then just repeats it, gets up, opens the door, is punctual for meals, polite and all the rest of it. But it has become a tradition, it is not born out of consideration, alertness, sharpness and clearness.
Then there is the tradition of a mind which has cultivated memory, the functions like a computer, every action, repeating, over and over again, so that it can never receive anything new, it can never listen to anything totally different. As we said the other day, our brains are like tape recorders, certain memories have been cultivated through centuries and we repeat that, over and over and over again. Through the noise of that repetition, we try to listen to something new. And therefore we don't listen at all. Then we say, what am I to do? How am I to get rid of the old machinery, the old tape and listen to the new tape? The new thing can be heard only when the old tape is silent. And the old tape becomes completely silent without any effort if you are serious to listen, to find out, to give your attention.
So then there is the authority of another, and the dependence on another; there is the authority of tradition, there is the authority of the past as memory, as experience, as knowledge. And there is the authority of an experience which is the immediate. Are you following all this? You have had an experience, and that becomes the authority. And that experience is based on your past, accumulated knowledge - otherwise if you don't recognise it as experience, as something new, it is not an experience. Are you following all this? Am I talking too much and too fast? You are following all this, which is following yourself, not me, not the speaker. Right? So there are these various categories of authority. And how can a mind, a brain which is so conditioned by authority, imitation, conformity, adjustment - how can such a mind and heart listen to anything completely new? How can it listen to the beauty of a day? - when the mind, and the heart and the brain are clouded by the past as the authority. So if you see that, not verbally, not intellectually but actually perceive the fact, the actual what is, - that is, a mind that is burdened by the past, conditioned by various forms of authority is not free and therefore cannot see completely, if you actually see that then the past is set aside without effort. Right?
So freedom implies the complete cessation of all authority inwardly. And from that quality of mind that is free, an outward freedom comes, takes place which is entirely different from the reaction of an opposing, or resisting factor. Are you following all this? Are you also working as hard as the speaker? Or are you merely just hearing! What we are saying is really quite simple and it is because of its very simplicity that you will miss it. Our minds, our brains are conditioned through the authority, through imitation and conformity - that is a fact. And therefore freedom cannot exist to such a mind. It can talk endlessly about freedom, and revolt against certain outward forms of restrictions, but is not a free mind. The mind that is actually free has no inward authority whatsoever, and we have explained very carefully what authority means. Have you, as a human being, any form of authority on which you depend. And if you do, you cannot have freedom. And it is only the free mind that knows what it means to love and meditate.
So in understanding freedom, one has to understand also what is discipline. This may be rather contrary to all that you think, because we generally think freedom means freedom from all discipline. So let us find out what it means, find our together - I am not laying down, I am not telling what you should do, or should not do. We are trying to find out - not trying - we are finding out what it means to discipline. What is the quality of mind that is highly disciplined. Because freedom cannot exist without discipline. Which doesn't mean that you must first be disciplined, and then you will have freedom. But freedom and discipline go together, they are not two separate things. So what does discipline mean. According to the dictionary - I'm sorry to talk about dictionary and the meaning of the word so much, I have recently looked it up, at least not this morning - the Latin - the meaning of that word means to learn. Not the mind that confirms, not the mind that has been drilling itself into a certain pattern of action, please see this. Not the mind that confirms to a goal, according to an ideology, according to a belief, according to Marx, Engels, or Stalin, Lenin, Mao, this or that! A mind that is capable of learning, which is entirely different from a mind which is capable of conforming. A mind that confirms cannot possible learn. It is only a mind that is learning, that is observing, that sees actually what is, and not interpret 'what is' according to its own desires, its own conditioning, its own particular pleasure. You understand? Discipline means not suppression, not control - please listen to all this - not conformity, not control, not suppression, nor adjustment to a pattern or an ideology, but a mind that sees 'what is', and learns from 'what is'. Such a mind has to be extraordinarily alert, aware. So that's what it means to have discipline. You understand - in the ordinary sense of that work, to discipline oneself, implies there is the entity that is disciplining itself according to something. So there is a dualistic process. You are following this? I say to myself, I must get up early in the morning because I am lazy, or I must not be angry, or I should do this or that. In that there is a dualistic process involved, there is the observer and the thing observed. Right? There is the one who with his will controls what he should do, or denies what he should not do. Right? In that dualistic state there is conflict, isn't there? Right? So discipline as it is accepted is a process of constant conflict. Right? The discipline laid down by the parents, but society, by religious organizations, by the church, by what the Buddha, the Jesus, and so on have said. (Band music in background - laughter.) There is a discipline there! For us discipline means conformity, and there is a revolt against conformity, the parents wanting you to do certain things, and you revolting against it, and so on and on and on. Now our life is based on obedience, conformity the opposite of it, to deny conformity, to do what one likes. A revolt against the pattern, and this is what is going on throughout the world.
So we are going to find out what is the quality of the mind that doesn't conform, doesn't imitate, doesn't follow, doesn't obey but has a quality in itself which is highly disciplined - discipline in the sense, a quality that is constantly learning, a quality of mind that is learning, not conforming. Conformity implies comparison, doesn't it? Comparing myself with another, comparing means measuring, measuring myself, what I am, or what I should be according to somebody else, the hero, the saint, the Mao, the Lenin, the Marx - or if you don't like them, Jesus, you know, the other side.
So where there is conformity there must be comparison. Please see this. And to find out whether you can live, not verbally but actually live daily without comparison, which means not conforming. You know you do compare yourselves, don't you? That is our conditioning from childhood - 'Oh, you must be like your brother', or your great aunt; you must be like the saint, or follow Mao, he's the latest, what he says. So we are always comparing, our education is that in schools, which means all this giving marks and passing examinations. Oh, you don't know what it means to live without comparison, therefore without competition, and therefore non-aggressively, non-competitively, non-violently. The moment you compare yourself with another it is a form of aggression and therefore it is a form of violence. Violence isn't merely going and killing or hitting somebody, it is this comparative spirit - I must be like somebody else, or I must perfect myself; self-improvement is the antithesis of freedom and learning. Are you listening, are you doing all this? So can you find out for yourself, to live a life without comparing and you will see what an extraordinary thing happens to you if you really become aware, choicelessly, what it means to live without comparison, never using the word 'better', never using the word 'I will be'. Do listen to all this because we are slaves to the word 'to be', 'esse', which is I will be somebody sometime in the future.
So comparison, conformity, go together and that does only brreds a suppression, conflict and endless pain. To find a way of living - not a way - a daily living in which there is no comparison. Do it sometime and you will see what an extraordinary thing it is. It frees you from so many burdens. And to be aware of that, that very awareness brings about that quality of mind that is highly sensitive and therefore highly disciplined, because it is constantly learning, not what is wants to learn, or what is pleasurable to learn, what is gratifying to learn, but learning.
So can you become aware of the authority, the following, the obedience, the conformity to a pattern, to tradition, to propaganda, to what other people have said - it doesn't matter who it is - and the tradition, the accumulated experience of your own or of another, of the race or of the family. All that becomes the authority. And where there is authority the mind can never be free to discover whatever there is to be discovered, something entirely timelessly new.
Then, the nature of a mind that is sensitive; a mind that is sensitive has no pattern, it is constantly moving, it is like a river, flowing, and that flow there is no suppression, no conformity, no desire to fulfil and all that rubbish. It is only the mind that is static that says, 'I must fulfil', 'I must become'. Right? Now if this is not clearly, deeply and seriously understood, the nature of a mind that is free and therefore truly religious, freedom from all dependency inwardly, because dependency on something, on a people, on a friend, or on a husband, wife or on some ideation, authority and so on, breeds fear, which we will discuss presently. But it is very important to understand this before we go into all the complicated things of life; that a mind must be completely free from all authority, inwardly, because there is the source of fear. If I depend on you for my confort, if I depend upon you because you applaud me when I speak, if I depend on you as an escape from my own loneliness, ugliness, stupidity, my own shallowness, pettiness, shoddiness, then depending on you breeds fear, depending on any form of subjective imagination, fantasy, experience, knowledge, does destroy freedom.
Now, after saying all that, I want to find out, don't you, if ones does depend. Because a mind that depends on something is not alone, clean healthy, sane. If the mind depends on Mao on one side, Mao, Lenin and all the people you know on that side, if you depend on them, what kind of mind is yours? Only you have thrown away the old and taken on the new, but the quality of the mind is the same. And on the other side, the opposite unfortunately, is all the religious leaders, from the infinite past to the present, and if you depend on them, look what you are doing to yourself, you are depending on somebody else's authority on what they think is true. And what they think is the truth is not the truth. So you are lost, you are confused. And so out of that confusion we do a great many things, we join this or that, we become activists or meditative, run away to Japan to sit in some Zen school, or India, or this or that.
So when you are aware of all this, please do it, when you are aware of all this, both the left and the right, and the centre, when you are aware of it you are learning, you see what it all implies, a dependency inwardly and therefore there is no freedom, therefore there is fear. And it is only a confused mind that depends, not a clear mind. So being confused you say, 'I must depend', and then you say, 'How am I to be free from dependency?' - which becomes another conflict. Whereas if you observed that a mind that depends must be confused, if you know the truth of that, a mind that depends inwardly on any authority, whether the authority is the word, a symbol, and ideology, a person, when you realize dependency creates confusion, not how to be free of confusion, when you see that very clearly, the truth of that, then you will cease to depend. So your mind becomes extraordinarily sensitive and therefore capable of learning. It is like a child that learns, he is very curious, he wants to find out. And that very sensitivity is the quality of a mind that is constantly learning, therefore disciplining itself without any form of compulsion, conformity. Right!
Is this all somewhat clear? Clarity means not verbally but actually. I can imagine, or think I am very clear. I see very clearly but that clarity is very short living, that quality of clarity, clear perception, comes only when there is no dependency, and therefore there is no confusion, and confusion arises only when there is fear. Can you honestly, seriously, say to yourself, find out whether you are free from authority? That needs tremendous enquiry into yourself, great awareness - doesn't it? And from that clarity there is a totally different kind of action; action that is not fragmentary, that is not divided into political, religious, left or right or centre, Mao or whatever it is. It is a total action.
Well sirs, would you like to ask questions and discuss what we have talked about his morning?
Q: From what you said, it seems to me the same action at one point which can be thought a reaction to some kind of an outward authority; at another point or at the same time by another individual, that same action can be a total action.
K: Quite right sir. Look, sir, intellectually we can spin along, verbally we can beat each other, or explain each other, either way, but that doesn't mean a thing. What to you may be a complete action may appear to me as incomplete action. That is not the point. The point is whether your mind, as a human being, because a human being is the world - you understand? - is not an individual - again that word 'individual', do you know what it means? 'Individual' means indivisible. An individual is one who is undivided in himself, who is non-fragmentary, not broken up, he is whole - 'whole' means sanity, healthy and also 'whole' means holy, H O I Y. You are not that. When you talk about 'I am an individual', you are nothing of the kind.
So to live a life, sir, of no authority, of no comparison, do it and you will find out what an extraordinary thing it is. You are alive, you have tremendous energy, when you are not competing, not comparing, you are not suppressing, you are living and therefore you are sane, whole, and therefore sacred.
Yes sir?
Q: What you are saying is not very clear to me all the time. What can I do?
K: What you say is not very clear all the time. What can I do? I don't know. (Laughter) No, no, don't laugh. Either what is said is not very clear in itself, or you may not understand English properly, or you are not sustaining attention all the time. You know it is very difficult to sustain attention for an hour and ten minutes, sustained, not pick it up occasionally. There are those moments when you are not giving complete attention and then you say, 'By Jove, I haven't quite understood what you are talking about'. Or you don't know English properly. Or what is being said by the speaker is not clear. Now which is it? If you say what you are saying is not clear, we will go over it, we'll explain it ten different ways to make it clear - the speaker can do that. And on your side find out whether you are sustaining attention, maintaining attention all the time, watching, listening; or you go off wandering, you know, vagabonding. Which is it?
Q: Do you think it is possible to learn all the time?
K: Do you think it is possible to learn all the time? You understand the question? Do you understand the question? I want to learn, is it possible to learn all the time? Now when you ask that question you have already made it difficult for yourself. Right? So can I learn all the time - it is impossible. You see by putting a question of that kind you are preventing yourself from learning - right sir, you see the point? Look, you have not understood. Look sir, I am not concerned whether I am going to learn all the time, Ill find out. What I am concerned with, is am I learning? Right? If I am learning I am not concerned with if it is all the time. I don't know if you see this. Then I don't make a problem of it. Then you say, 'My god how am I to give my whole attention all the time?' It is impossible. But if you say, `Look, I am learning, I am not going to be concerned with whether I am going to learn all the time, all day and all night, but I am learning'. A mind that is learning never puts that question. I don't know if you see this? Then that question becomes irrelevant. If I am learning, I am learning all the time. You don't see it.
Q: You can learn from anything.
K: You can learn from anything. That is, if you are aware you are learning. Look sir, this is very complex, may I go into it a little bit? If you aren't tired, are you?
Can I learn all the time? - which is important here, learning, or all the time? Which is important do you think? Learning. Now, when I am learning I am not concerned with the rest of the time, the time interval, time period. Right? I am only concerned with what I am learning, what I am learning. Right? Now mind goes off, naturally, it gets tired, then it becomes inattentive. Right? Are you following all this? Being inattentive it does all kinds of stupid things. So it is not a question of how to make the mind which is inattentive, to make it become attentive. What is important is for the inattentive mind to become aware that it is inattentive. Have you got it? You don't see it. You understand sir? Look, I am aware, watching everything, watching the movement of the tree, the water, the flow of a mountain, watching myself, watching not correcting, not saying this should be or this should not be, just watching. Naturally the mind that is watching gets tired. When it gets tired it is inattentive, being inattentive it suddenly becomes aware that it is inattentive, therefore it tries to force itself to become attentive. Right? Are you following all this? So there is a conflict between inattention and attention. Right? Right? I say, don't do that, but become aware that you are inattentive - that's all. You understand? No.
Q: Could you describe it, when you are aware that you are inattentive?
K: Sir, no, no, no. I am learning. Look, I am learning about myself. Right? I am learning not according to some psychologist or specialist, I am learning, I am watching, and I see something in myself, I don't condemn it, I don't judge it, I don't push it aside, I just watch it. I watch that I am proud - let's take that as an example. I don't say, 'I must put it aside, how ugly to be proud', but I just watch it. As I am watching I am learning. Watching means learning what pride involves, how is have come into being, how stupid it is, I watch it. I can't watch it more than say five or six minutes - if you can, that is a great deal - the next moment it becomes inattentive. Right? Now having been attentive and then knowing what inattention is you struggle to make inattention attentive. Right? Don't you? Don't you do all these things? I said don't do that but watch inattention, become aware that you are inattentive. That's all. Stop there. Don't say you must spend all you time being attentive, but just watch when you are inattentive. Full stop. I don't want to go any further into this because it is really quite complex. Because there is a quality of mind that is all the time awake, all the time watching, and therefore merely watching there is nothing to learn. And that means sir a mind that is extraordinarily quiet. Extraordinarily silent. What has a silent clear mind to learn? I won't go into all that. Yes sir?
Q: Communicating through words, through ideas, couldn't that sometimes become a habit and add to confusion?
K: Couldn't communicating with words, ideas become a habit?
Q: A tradition?
K: A tradition, a repetition. They only become a habit, a tradition, only when words become terribly important. You know there is communion and communication. There must be communication verbally which is to share together whatever we are looking at together, like fear, there must be verbal communication, which means you and the speaker are both at the same level, at the same time, with the same intensity observing, co-operating, sharing. That brings about a non-verbal communion, which is not habit. Is that good enough?
Q: How is it possible if you are a total individual to love another individual?
K: How is it possible if you are a total, whole, sane individual, not divided, fragmented, indivisible, how can such a whole human being love another? The other human being is fragmented, is broken up, how can a whole human being love a fragmented human being? Right sir?
Q: How can a whole individual love also a whole individual?
K: How can two whole human beings love each other? (Laughter). You cannot be whole if you don't know what love is. Then if you are whole, in the sense we are talking about, undivided in himself, then there is no question of loving another. Sir, have you ever watched a flower by the roadside? It exists, it lives there, it is in the sun, in the wind, in the beauty of light and colour, it doesn't say to you, 'Come and smell me, enjoy me, look at me' - it lives and its very action of living is love.


SAANEN 3RD PUBLIC TALK 21ST JULY 1970

Shall we go on with what we were talking about the other day when we met here? As we were saying it is really quite important to understand this whole business of living. From the moment we are born till we die, we are always in conflict, there is always a struggle, a battle, not only within ourselves, but outwardly, in all our relationships there is strain, there is a strife, there is constant division and a sense of separate individual existence in opposition to the community, in opposition to the most intimate relationships, each one is seeking his own pleasure, secretly or openly pursuing his own ambitions, fulfilment and thereby frustrations, this whole turmoil of what we call existence, living. In this turmoil we try to be creative, if you are gifted you write a book or a poem, compose a picture and so on. All within the pattern of strife, grief and despair, and this is what is considered creative living, going to the moon, if you must, or live under the sea, have wars, this constant bitter strife against man and man, this is what our life is.
It seems to me that we should understand very deeply this question of strife, this struggle, this contradiction, this conflict. I hope you are serious this morning, even though it is bad weather. We want to go into this matter very, very seriously, very deeply if we can, and feel our way into a quality of mind where there is no strife whatsoever, both at the conscious level and also below in the layers that lie under the conscious. After all beauty is not the result of conflict. When you see the beauty of a mountain, or the beauty of a face and the swift running water in that close immediate perception of great beauty, there is never a sense of striving. And our lives are not very beautiful because it's a battle going and coming, and to find out this quality of mind that is essentially beautiful, clear, a mind that has never been touched by strife, seems to me is very important, because in the understanding of that, not verbally, not merely intellectually, but actually live it in our daily life, then perhaps we shall have some kind of peace in the world, and also within ourselves.
So if we could this morning hesitantly and with sensitive watchfulness, perhaps we shall be able to understand this battle and be free of it. What is the root cause of this conflict and contradiction? Please do ask this question of yourself? Don't try to put it into words, give it an explanation, but merely enquire non-verbally, if you can, what is this basis of this contradiction, this division, this strife, this conflict. Either you enquire analytically or you perceive immediately the root of it. Either analytically you unravel bit by bit and come upon the nature and the structure and the cause, and therefore the effect, of this strife between ourselves, between you and the state, between you and the community, between us and they. Either you analytically examine or you perceive the cause of it instantly. I don't know how you are going to discover the cause of it. Now we are going to examine both, the analytical process and the immediate perception. Right? Are we communicating with each other? Yes, may we go on? That is, we want to find out, not only verbally, but factually the root, the basis, the cause of all this contradiction, this conflict, this division. That is what we are going to enquire into. And either that enquiry is intellectual, which is analytical, or perceive the truth of it instantly. (I am glad that train is going by.)
Now let us find out what it means to analyse and thereby perhaps intellectually discover, which is verbally, what is the cause of this conflict? Because once you understand this whole analytical process and see the truth of it or the falseness of it, then you will completely be free of it, for ever, so that your eyes, your mind and your hearth can perceive immediately the truth of it. I don't know if you are following all this? Now, can I go on? We are used to being conditioned to the analytical process, not only in the recent philosophical, psychological research of various specialists and psychologists. The analytical process has become a habit and we are conditioned to live and try to understand this whole complex process of living analytically, intellectually, which doesn't mean we must become its opposite, sentimentally, emotionally, gushing and all the rest of it. But if one understands very clearly the nature and the structure of the analytical process and see the validity or the falseness of it, then we shall have quite a different outlook. Then we shall be able to give the energy which we have given to the analysis, that same energy can be directed in a totally different direction. Right? Are we meeting each other? Can we go on? I really don't know.
What does analysis mean? In that very verbal statement analysis implies a division. Right? There is the analyser and the thing to be analysed, whether you analyse it yourself or if it is done by a profession. In that very structure of analysis there is division, and therefore there is already the beginning of conflict. Please, you really must put your teeth into this? Because we can do tremendous things only when there is great passion. The inward revolution doesn't come about through analysis, the inward revolution demands great passion, great energy, and it is only this passion that can create, bring about a totally different kind of life, in ourselves and in the world, and that is why it is very important to understand this analysis in which the human mind for centuries has been caught. Analysis implies a division between the analyser and the analysed, and in that division there is already the root of conflict. The thing that is to be analysed, which is a fragment of the many other fragments of which we are, one of those fragments assumes the authority of analysis, as the analyser. Right? Please will you do this as we go along? Not just merely listen. As we are explaining, please do it, see what is involved in analysis? As we are explaining, please do it, see what is involved in analysis? As we said, analysis implies division between the analyser and analysed. The analyser is one of the fragments of the many fragments which make up the whole structure of a human being. That analyser, who is a fragment of the many fragments, assumes the authority to analyse. He becomes the censor, he becomes the accumulated knowledge with which he evaluates the good and the bad, what is right and what is wrong, what should be suppressed or what should not be suppressed, and so on, he has assumed the authority of the censor. Right? Are we in touch with each other?
And the second thing is the analyser, when he analyses every analysis must be totally complete, otherwise his evaluation will be partial and therefore his conclusion will also be partial. Right? Then the analyser must examine every thought, every thing which he thinks should be analysed, and that will take time. Right? You may spend, as they do, a whole lifetime analysing, if you have the money, if you have the inclination, if you can find an analyst with whom you are in love and all the rest of it. you can spend you days analysing. At the end of it you are where you were, more things to be analysed. So, in analysis there is the division between the analyser and the analysed. The analyser must analyse so accurately, so completely, otherwise his conclusion will impede the next analysis. Right? And the analytical process takes an infinite time, and during the interval of that time many other things happen. so, when you see the whole structure of analysis then you see it is an actual denial, negation of action. Analysis, the whole nature of analysing is the negation of action. Is there anybody here who is going to object to all this? Probably you will when we question.
Now when you see the whole structure of this analytical process, see what is involved in it, there is the negation of all action, complete action, isn't there? Are you doubting that?
Q: I don't understand what you mean by action?
K: Oh my Lord! All right sir, what does action mean? Action according to an idea, action according to an ideology, action according to one's experience, or knowledge. So there is a division between action and idea, action and ideology, action and knowledge, so action is always approximating itself to the ideal, to the prototype. You are following all this? So action is never complete. And analysis is the negation of action, total action. So if you see the truth or the falseness of this whole process of analysis you will never again analyse. Right? When the mind has seen the futility, the meaninglessness of analysis with all its problems involved, then you will never touch it, the mind will never seek to understand true analysis. Right? That is obvious isn't it? Oh Lord! Just a minute sir, let me go on, you can ask questions afterwards. So what has happened to the mind that has looked into the process of analysis? It has become very sharp, hasn't it, alive, sensitive, because it has rejected that which we have considered as the way and means of understanding anything? Right?
You know what communication means, sharing together, investigating together - together, moving together, creating together. And are we doing that? Or, are you merely listening, hearing a few set of words, conclusions and agreeing or disagreeing? Which is it, that you are doing? If you very clearly see for yourself, not direct it, not forced, or compelled by argument, reason of another, but actually see for yourself the falseness or the truth of analysis, then your mind is free to look in another direction. Right? You have energy to look somewhere else. But if you are looking in the direction of analysis you will not be able to look in another direction - is that clear?
So what is the other direction? That is to perceive immediately and therefore the immediacy of perception is total action. Now we are going to examine that, we are going to go into that. As we said, analyser and the thing analysed, in that there is division. Right? And we said that any form of division at any level brings about a contradiction and therefore conflict. When I separate myself as a Hindu and you separate yourself as a Catholic, or a Buddhist or a Communist, or whatever it is, this very division breeds conflict. Right? So the division between the observer and thing observed is the root cause of conflict - right? No, sirs, come on. Let's go into it.
When you observe you are always observing from a centre, from a background, from experience, from knowledge. The 'me' observing, the 'me', the Catholic, the Protestant, the Hindu, the Communist, the educated, the specialist and so on, he is observing. So there is a division between himself and the thing observed. Right? You can see this, it doesn't require a great deal of understanding, it is an obvious fact. When you look at a tree there is this division, when you look at your husband, wife, your girl friend, boy friend, there is this division. There is this division between yourself and the community, between yourself and the society. So there is this observer and the thing observed. When there is that division there will inevitably be conflict. Right? That is the root of all conflict, of all strife, of all contradiction. Right?
Now, can you observe without division? If that is the root cause of conflict, then the next question is: can you observe without the censor, without the 'me', without all the experiences, the miseries, the conflicts, the brutalities, the vanities, the pride, the despair, which is the you, can you observe without all that? Are you following all this? Which means, can you observe without the past? The past memories, remembrances, conclusions, hopes, all the background, can you observe without that background, because that background divides - right? - as the observer and the observed. So the question then is: can you observe without the background? Have you ever done it? Do it now please. Play with it. To look at the tree, the mountain, outwardly, objectively, the outward things, the colours, listen to the noise of the river, look at the lines of the mountains, the beauty of it, the clarity of it. That is fairly easy to do without the past, without the 'me' observing. But can you look at yourself inwardly, without the observer? Do it please. Look at yourself, your conditioning, your education, your way of thinking, your conclusions, your prejudices, to look at it, or to look at them without any kind of condemnation or explanation or justification, just to observe. When you so observe there is no observer and therefore no conflict.
That way of living is entirely, totally, different from the other. It is not the opposite of the other. It is not the reaction of the other, but entirely different. And in this there is tremendous freedom, and therefore there is an abundance of energy and passion. And this total observation, which is not partial, is complete action. You know it is like looking at a map, the total map, not where you want to go, but first observing the total movement of the map. And when you have completely understood the map, looked at it completely, then your action will always be clear.
So one finds out for oneself as a human being that it is completely possible to live without any kind of conflict. You know, sir, this implies an enormous revolution in oneself. And that is the only revolution. Every form of physical revolution, political, economic, social, outward revolution, always ends up on dictatorship, either the dictatorship of the bureaucrats or the dictatorships of the idealists, the Utopian people, or some conqueror. Whereas when you have this inward, complete, total revolution, which is the outcome of understanding all conflict, which is the understanding of division between the observer and the observed, then there is a totally different kind of living.
Now please let us go into it further, if you will, by asking questions about it.
Q: How can you divorce yourself from problems when you live in a world full of problems?
K: Wait, wait, How can you divorce yourself from the world which is full of conflict, how can you separate yourself from the world which is full of conflict? Is that it?
Q: Yes.
K: Let's find out. Are you different from the world? You are the world aren't you?
Q: I am a person who lives in the world.
K: I don't understand, sir.
Q: I am just a person who lives in the world.
K: Oh, just a person who lives in the world, disassociated, unrelated to all the events that are taking place in the world?
Q: No, I am part of that. The thing is how can I divorce myself from it?
K: You cannot. You cannot possibly divorce yourself from the world, you are the world. If you live in Christendom, you are conditioned by the culture, by the religion, by the education, by the indusrialization, by all the conflicts of wars - you are that. You cannot possibly separate yourself from the world. They have tried to, withdraw from the world, the monks, enclose themselves in a monastery, but they are the result of the culture in which they live, and they want to escape from that culture by withdrawing from it, by devoting themselves to what they consider the truth, to the ideal of Jesus and so on and so on. How can you separate yourself from the world when you are the world, you have made the world?
Q: How can I observe these things with all these worries on my mind, because I've got other things on my mind, getting my house, making money on my mind - how can I look into myself. I have to do other things and how can I look into myself?
K: Sir, sir, look, you are talking with your head down. I can't possibly hear what you are saying, would you make it brief?
Q: How can I look into myself with all these worried on my mind, with making money, with other things on my mind?
K: How can i look into myself when I have to make money, when I have to have a house, when I have to have this and that. Is that it? How can I, living in this world, living in this world implies earning a livelihood, getting a house, a flat or living some place, married, children, job, all that - how can I with all that going on round me and in me look at myself? Is that right? Is that the question sir?
Q: Yes.
K: How do you look at your job, getting a job, how do you consider it?
Q: I consider it as a means to survive in the world.
K: Survival in the world. So you say at any price I must survive. Right?
Q: Not that. But I must have a job.
K: Wait sir, wait. I must have a job in order to survive. I must have a livelihood in order to survive. And the whole structure of society, whether here, or in Russia, etc., is based on this - survival at any price, doing something which society has set up. Right? Right, sir?
Q: Yes
K: So you are concerned with survival, and all of us are. Now how can one survive completely, safely, lastingly, when there is division between ourselves? When you are European and I am an Asiatic, when you are German - you understand - when there is division between ourselves, each one competing to be secure, to survive and therefore battling with each other, not only individually but collectively, nationally, how can there be survival? There is a survival temporarily. Right? Oh, for god's sake, come on!
So our question is, not survival, but whether it is possible to live in this world without division, when there is no division we shall survive completely, without fear.. Sir, look! There have been religious wars. Right? The Catholic against the Protestant. And at that time, and there have been appalling wars between the two, they were saying 'We must survive'. They never said to themselves, 'Look, how absurd this division is between the Catholic and the Protestant' - which is a matter of conditioning, you believe this and I believe that. So if we could put our whole energy, our thinking, our feeling, our passion into finding out whether it is possible to live without this division, then we shall live completely, in complete security. But you are not interested in all that. You just want to survive. You don`t - your survival is in spite of non-survival. Oh, sirs, this is so simple! Look, sir. Governments, sovereign governments are separate, each with its own army, navy, airforce, they have divided the world this way, and each at each other's throat, prestige and all the rest of it - economic survival.
Now computers, without the politicians, in the hands of good men, can alter this whole structure of the world, without the politicians, without the divisions. But we are not interested in all that. You are really not interested in the unity of mankind. And that's the only problem politically. And that can only be brought about when there is no politician at all, when there are no sovereign governments at all, when there are no different, separate religious sects and you, who are listening to this, you are the people to do it.
Q: Does it not need conscious analysis to arrive at that conclusion?
K: Wait. Is it a conclusion? Is it an analysis? You have just observed this fact. You have just observed. Look at it, how the world is divided into coloured men, into sovereign governments, Hinduism, Buddhism, Catholics, communists - this division - is that analysis? You can see it.
Q: Don't you think that in order to change all that we also need an outward revolution?
K: Don't you see - or don't you realize to change all that, there must not only be inward revolution but also outward revolution. What do you say sirs?
Q: No.
K: Please, don't say no.
Q: Aren't they the same thing?
K: Wait, wait. Listen to the question. Inward revolution and at the same time outward revolution. At the same time. Not one first and then the other. That is inward revolution first and outward revolution afterwards; or outward revolution first and the inward revolution. Right? It must be simultaneous. It must be instant. Right? How can that take place? Both inward revolution and outward revolution, without emphasizing this or that, how can that take place? That can only take place instantly when you, who are listening, see the complete truth that the inward revolution is the outward revolution. That inward revolution is the outer, and the outer is the result of the inner. They are not two separate. When you see that then it takes place and so - wait a minute sir - so do you see that? - Not see intellectually, verbally, ideally, but is there, in you, complete inward revolution? If there is not and you want outer revolution then you are going too bring chaos in the world, and there is chaos in the world. Yes sir, just a minute.
Q: You always speak of governments or churches and nationalism and all these people have what we consider as the power.
K: Sir, power. The politician wants power, the priest wants power, the commissar wants power.
Q: They have it.
K: The bureaucrats want power and they have it. And in their power lies education. Wait, sir, listen to all this. And each one of us wants power. Right? Don't you want power? Over your wife or your husband, your conclusion, you think this is right and you want - do you follow? - every human being wants some kind of power. So first don't attack the power that is invested in others but be free of the power in yourself and then you will act totally different. I know we want to attack the power outwardly, the outward power, tear that power away from the hands of those who have it and give it to somebody else. We don't say to ourselves, let us be free of all idea, feeling of dominance, possession - you follow? - you don't say that. If you did actually apply your whole mind to be free of every kind of power, which means position, prestige, function without status, then you will bring about quite a different society.
Yes sir?
Q: If you are hungry you can't even begin to deal with these questions.
K: If you are hungry you cannot possibly deal with any of these questions.
Q: Because survival depends on....
K: I understand sir, we have been through that. If you are hungry you can't deal with these questions. If you are really hungry you wouldn't be here. (Laughter)
Q: We are very small...
K: Wait. Now wait a minute. We are not hungry and therefore we have time to listen, time to observe and you say we are a small group of people, what can we do, a small - like a drop in the bucket. Right? What can we do? Is that the right question? Is that the valid question when you are confronted with this enormous complex problem of the world in which we live. What can I, as a human being, one individual, one - you know - who have understood, what can I do? Is that the right question? Will you ever put that question if you are really confronted with the problem, the world and you, you are living entirely differently, would you put that question? Then you will not be concerned, you will be just working. You understand sir? It is only when you say: what can I do? There is already a note of despair in that.
Q: Not really, we are talking about solutions. Solutions, there are a lot of people hungry and if they are hungry they have got to take immediate means to survive.
K: Right. So a lot of people who are hungry, they have got to take immediate means to survive.
Q: What does all this mean to them?
K: What does it all mean to them? To them who are hungry. Nothing. When I am hungry sir, I want food. Right? All this has very little meaning. Right? So what is your question?
Q: My question is: we are a minority here, a favoured minority.
K: Yes sir. We are the minority. A small group and the vast majority in India, in Asia, in every part of Europe, England, America, are really hungry. How can we, or what we are saying here, affect all these people. Right? It depends on you. No?
Q: That's right.
K: It depends on you, what you do. Even the small minority, a small minority have created an enormous revolution in the world because the minority in themselves have changed. You are concerned with the world and the misery of the world, the poverty, the degradation, the starvation that is going on in the world, and you say, what can I do? Either you will thoughtlessly join an outward revolution, try to break it all up and create a new kind of social structure and in the process of that you will again establish the same pattern in a different way, whereas what we are saying is, consider total revolution, total, not partial, not physical, a total revolution which is both the inward structure of the psyche, and which will act entirely different in relationship on which society is based. Right?
Q: You speak as though inward revolution happens suddenly, and it doesn't really take place that way at all?
K: You speak as though inward revolution happens suddenly, like instant coffee, and it doesn't really take place that way at all. That's the question. Do you think the inward revolution is a matter of time? Gradually change inwardly. Please sir, be careful, this is a very complex question. We have accepted and it is our conditioning that through gradual revolution, inwardly there will be a change. And we are going to examine, does revolution inwardly take place gradually, step by step, which is analytical. You understand? Or does it take place instantly when you see the truth of this? So when you see a danger, instant danger, there is instant action isn't there? You don't say, is my action gradual, revolutionary, analytical, this or that, there is immediate action when there is danger. Now, we are pointing out all the dangers, the danger of analysis, the danger of time, the danger of postponement, the danger of division. Now when you see the real danger of it, not verbally, actually, physically, psychologically, see the danger of it as you would see the danger of meeting a wild animal, there is instant action, and we are talking about that instant revolution, when you see danger, and to see that danger you need a sensitive, alert, watchful mind. Then you will say, how am I to have a watchful mind, a sensitive mind, again you will be caught in the gradualness of it. But when you say, it is a necessity in front of danger, and society is danger, you are danger, all the things involved in you is dangerous. When you realize that, there is a total action.
Q: How can you solve any complex problems without analysis, I mean for instance, research in cancer?
K: Now wait sir, look. How can you solve any physical problem like cancer without analysis - you can't. They are spending millions and millions all over the world trying to find out what is the cause of cancer, and trying to find a means to stop it. Right? That needs time, examination, analysis, all kinds of brutalities towards animals and so on. Is that what we are talking about? We are talking about a mind that perceives danger instantly, because we have this habit this conclusion, this tradition of analysis which is postponement of action, inwardly.
Q: Isn't it possible to analyse without approving or condemning?
K: Is it not possible to analyse without condemning or justifying.
Q: Just looking.
K: If you don't condemn or justify or analyse but just look, you have done it.
Q: Is it possible to achieve a state of oneness knowing that there is starvation and cruelty in the world?
K: We have gone back to the same question, haven't we sir? Oneness is not something to be achieved, when you say achieve it implies time. Right? Look at it sir - achievement implies time. I am going to achieve that, I am going to achieve unity, which involves time doesn't it? The very idea of achievement involves time, and we say the very danger of that, see the danger of that, and therefore there is no sense of achievement, but seeing the facts, seeing 'what is', and when you see 'what is' then you have the energy, the passion to change, to bring about a different world.
Is that enough?
Q: In order to live you have to eat and as long as you are aware of this involvement you are going to eat, you are dividing yourself from others, you are thinking of yourself.
K: That's right.
Q: How can you cope with this division?
K: How can you cope with this division in yourself when you are looking at others from a particular point of view, we explained this madam just now. Will you do something which is very simple but requires considerable attention and sensitivity, to look at something, a tree, your friend, without this division, just to observe, which means care, which means affection, which means love? Do it.
Q: We can't observe all the time.
K: I said observe, I said observe without the observer. We are always observing, but our observation is based on our conclusion, on our memories, on our censorship, judgement and we are saying be alive to the danger of this censorship. To be alive to the danger is not a matter of time.


SAANEN 4TH PUBLIC TALK 23RD JULY 1970

Aren't you all very hot? I suppose we cannot have the side open? All right. If we may we will go on with what we were talking about last Tuesday when we met here? We are inclined when we face all the many innumerable problems to solve each problem, or at least try to, by itself. If it is a sexual problem treat it as though it were something totally unrelated to all other problem. Or when there is the problem of starvation right throughout the world we try politically or economically or socially to solve that problem of starvation, or a problem of violence by itself. I wonder why we do this, why we try to solve each problem by itself? There is violence and this violence is spreading throughout the world, in various forms and the powers that be, the politician, the priest, the established order, try to solve, or individually, that problem by itself, as though violence was something apart from the rest of life. We do not consider the problem as a whole, every problem is related to other problems, it is not isolated. Violence as one can see in oneself, is part of that animal inheritance in all of us, we are animals, a great deal of us, part of us, and without understanding the whole structure of the human being, to merely try to solve violence by itself only leads to further violence. I think this must be clearly understood by each of us that no problem, and there are thousands of problems, at least appear to be all separate different problems, and we never seem to see that they are all interrelated, you cannot possibly solve one problem in isolation by itself. When you go into the question of violence, to try to end violence, through will, through war, through various forms of compulsion, you breed other forms of aggression. And we have to deal with life which has so many inter - related problems, not separate, not isolated, but a continuous movement of many, many, many problems, many crises, small or big. Right?
Please let us go into this very carefully, because unless we understand this, when we are going to discuss and talk over together the question fear, love, death, meditation and reality and all that, unless you understand how all this is interrelated, death, love, reality, the beauty of life, the ecstasy, the thing that is immeasurable, so extraordinarily vast, that is not separate from our daily problems. So if you say, I am only concerned with mediation, and with truth, you will never find it, but if you understand how each problem is interrelated and that each problem cannot possible be solved by itself, like starvation, it cannot be stopped by itself, it is a problem, political, economic, social, religious, psychological, the division between man and man, nationality against nationality, and so on, when that is all understood there will be no problem of starvation. So if we could go into this very, very carefully why human minds, that is our minds, your mind, tries to solve each problem by itself. I am sure you have many problems, economic, social, personal relationship, problem of suffering, not only physical, but psychological, problems of intense sorrow, not only personal sorrow but the sorrow of the world, the misery the confusion, and if you try to resolve each problem and try to find an answer to a particular problem, then you are only bringing about further division, further conflict, further misery.
Now why do we do this? Why does the mind try to solve each problem as though it was unrelated to other problems? The other day somebody asked, what about starvation, as though by itself, it is the result of human relationship, of human condition, of human education, of this constant division between people, both economic, social, personal. So to understand this very, very deeply and so completely, we must ask, why do we do this? I do not know if you have asked that question, ever. And if you do, if you are at all serious you must have asked it, if you are mature, not in age, maturity does not mean age, you can be mature when you are twenty both psychologically, inwardly, so any person who is serious and mature, must have asked this question: why the human mind, the brain always divides, me and mine, you and yours, we and they, on one side, god, religion and politics, on the other side, and so on, this constant division, and trying to solve each problem by itself, isolated why? No don't answer me please, because I don't want to break it up, you can ask at the end of the talk if have the patience, and if you don't mind allowing me to talk for twenty or thirty or forty minutes, first, I hope you don't mind.
In asking that question we have to also find out, what is the function of thought? What is the meaning, substance, structure of thought, because it may be thought that divides, and to find an answer through thought, through reason, obviously must separate each problem and try to find an answer for itself. We are asking why the human brain and mind, the totality of one's being why we are always inclined to solve our issues separately, as though it was unrelated. They want a physical revolution to upset the social order in order to bring about a better order and they forget all the implications of physical revolution. Dictatorship, either of a group or bureaucracy and so on and they forget the whole psychological nature of man. So one has to ask this question, why? And in asking the question, what is the response? Is it the response of thought or is it the response of understanding the totality of this immense, vast, structure of human life? Am I making my question clear, if not I will go into it?
I want to find out why this division exists. We went into it the other day as the observer and the observed, let us forget that, put that aside and approach it differently. Does thought create this division, and if we find thought does, and thought tries to find an answer to a particular problem, it is still a problem separated from other problems. Are we going together? No, don't please agree with me, it is not a question of agreement, it is a question of seeing for yourself the truth of it, or the falseness of it, not accepting - and if I may add here under no circumstances accept what the speaker says at any time, with regard to what we are talking about, not with regard to you doing something or other outside the tent. There is no authority, at least when we are talking together about these matters, with me, neither you have the authority nor the speaker, we are both of us investigating, observing, looking, learning, therefore there is no question of agreement or disagreement.
One has to find out, if thought by its very nature and structure does not divide life into many, many, many problems, and if we try to find an answer through thought it is still an isolated answer, and therefore breeding further confusion, further misery. So first of all, one has to find out for oneself, freely without any bias, without any conclusion, if thought operates this way. Because you see, most of us try to find an answer intellectually or emotionally, or try to say intuitively. When one used the word 'intuition' one must be terribly careful of that word, because in that word lies great deception, because one can have intuition dictated by one's own hopes, fears, bitterness, longing, wishes, therefore one has to beware of that word, and never use it. So we try to find an answer intellectually or emotionally, as though the intellect was something separate from the emotion and the emotion something separate from the physical response and so on. And as our whole education and culture is based on this intellectual approach to life, all our philosophies are based on the intellectual concepts, which is rubbish. All our social structure is based on this division and our morality is too, so if though divides, how does it divide? You are following all this, please do it as we are talking and not just play with me. Actually observe it in yourself, it is much more fun, and you will see that an extraordinary thing you will discover for yourself. You will be a light to yourself, you will be an integrated human being, not looking to somebody else to tell you what to do, what to think, and how to think.
So, does thought divide? And what is thought? Thought can be extraordinarily reasonable, reason consecutively, and it must logically, objectively, sanely, because it must function perfectly, like a computer ticking over without any hindrance, without any conflict. Reason is necessary, sanity is part of that reasoning, capacity. And what is this thinking, what is thought?
Can thought be ever new, fresh, because every problem is new, fresh, because every problem is new, fresh? Every human problem, not the mechanical, scientific, every human problem is always new. And the life being new, thought tries to understand it, tries to alter it, tries to translate it, tries to do something about it. So one must find out for oneself, what is thought? And why does thought divide? If we really deeply felt, loved each other, not verbally but really, and that can only take place where there is no conditioning, when there is no centre as the 'me' and the 'you', then all this division comes to an end. But thought apparently, which is the activity of the intellect, the brain, cannot possibly love. It can reason, logically, objectively, efficiently. To go the moon thought must have operated in the most extraordinary way, but whether going to the moon is worthwhile or not, that is a different point, whether it is insanity, or logical conclusion of technology. So thought has to be understood. And we asked whether thought can see anything new, or is there new thought, or is thought always old? And when it faces a problem of life which is always new, and it cannot see the newness of it, because thought observes it first, and therefore tries to translate the thing which it has observed in terms of its own conditioning. Are we getting along together? Are we? Right sir? May I go on?
So thought is necessary, it must function, logically, sanely, healthily, objectively, non-emotionally, non-personally, and yet that very thought divides as the 'me' and not the 'me', and tries to solve the problem of violence by itself, as though unrelated to all other problems of existence. So thought, which is the past - thought is always the past, if we had no tape recorder as the brain, which has accumulated all kinds of information, experience, personal collective and so on, if you hadn't that brain you would not be able to think, you would not be able to respond, and so thought is the past. Right? Do we see that, not verbally but actually? So the past meeting the new, the new issue must translate in terms of the past, and therefore division. You are following? Have you got it?
You are asking why thought divides, why thought interprets? If thought is the result of the past, and thought is the result of yesterday, with all the information, knowledge, experience, memory and so on, thought operates on a problem, and divides that problem as though it was something separate from the rest of the other problems. Right? You are not quite sure. I am going to make you quite sure, not because I want to assert myself, which is silly, or my argument is better than yours, which is equally silly, but we are trying to find out the truth of it, actually 'what is'. Now leave everything aside for the moment and observe your thinking. Thought is the response of the past. Right? If you had no past, there would be no thought, there would be a state of amnesia. Right? The past is the thought and therefore the past will inevitably divide life as the present and the future. Right? As long as there is the past as thought that very past must divide life into time as the past and present and the future. Right?
Q: (In Italian).
K: Just follow this, I am going to go into it step by step, don't jump ahead of me. You are not pursuing it you are going ahead of your problem. I have a problem of violence, I want to understand it completely, totally, so that the mind is entirely free from violence altogether, completely, and it can only understand it by understanding what is the structure of thought. It is thought that is breeding violence, my house, my property, my wife, my husband, my country, my god, my belief, which is utter nonsense. Who is doing this? This everlasting me opposed to the rest. Right? Who is doing it? Education, society, the establishment, the church? Wait, wait, don't say no, they are all doing it, because I am part of all that. Right? You see, you don't proceed, you don't see this. And thought which is matter, thought which is the result of memory, memory is in the very structure and the very cell of the brain, which is the past, which is of time, and so when the brain operates, whether psychologically, socially, economically or religiously, it must invariably operate in terms of time, the past according to its conditioning. Right? You are following all this? Please do.
So I am asking myself, thought is essential, it must function absolutely logically, completely objectively, impersonally, and yet I see how thought divides. Right? Psychologically as well as in time. Right? I am not urging you, pushing you to agree, do you see this? So thought must inevitably divide. Look what has happened. Thought says nationalism is pretty rotten, it has led to all kinds of war and mischief, let us have brotherhood, let us all be united, thought. Right? Thought finds a league of nations or united nations or this or that, thought is still operating, separating, but maintaining the separation in total: you who are an Italian, you keep your Italian, Sovereignty and so on and so on. Right? Talks about brotherhood and yet keeps separate, which is hypocrisy, that is the function of thought itself to play double games with itself. Are you following all this?
So thought is not the way out, which doesn't mean kill the mind. Right? So, then what is it that sees every problem as it arises as a total problem. Right? You are meeting me? If one has a sexual problem it is a total problem, related to culture, to character, to various other forms of issues of life, not by itself. Now what is the mind that sees each problem as a whole problem, not a fragment of a total problem? Are you getting all this, my question? Am I making myself clear? It's very hot isn't it?
The churches, the various religions have tried it, they say, 'Seek god and everything will be solved'. As though god, according to them, is separate from life. So there has been this constant division, and I say to myself, observing this, I don't read books or anything but if you just observe life and you will learn more that from any book, both outwardly and inwardly, if you know how to look - then what is it that looks at life as a whole? Right? You have got it? Are we proceeding? Right sir? What is it? Knowing the breadth, the efficiency, the vastness of thought, and knowing, observing that thought does inevitably divide as the 'me' and the 'not me', and the brain, which is the result of time, and therefore the past, and when all that structure of thought is in operation it cannot possible see the whole, so what is it that sees life as a whole, not broken up into fragments? You have got my question clear?
Q: (In Italian) There still remains a question.
K: We have understood but there remains a question - still there is a question. Right? Now who is putting the question? Thought? Inevitably. You are caught sir. Please sir let me finish and you can ask all the questions you want, afterwards. When you say - please listen to this - I have understood but yet there remains a question, is that possible? When you have understood what thought does, completely, at every level, at the highest level, at the lowest level, when you see what thought does and you say, 'I have understood that very well', then what is it when you say there is a question more, then who is it that is asking that question? There is only one question, which is: this brain, the whole nervous system, the mind which covers all of that, it says, 'I have understood the nature of thought'. The next step is not a question - the next step is: can this mind look at life, with all its vastness, complexity, with its apparently unending sorrow, can the mind see this thing as an entire whole? That is the only question. And thought is not putting that question, mind is putting that question because it has observed the whole structure of thought, and knows the relative value of thought and therefore is able to say: can the mind look with an eye that is never spotted by the past?
Now we are going to go into that. Can the mind, the brain, which is the result of time, experience, a thousand forms of influence, accumulated knowledge, all that has been collected through time as the past, can that mind, that brain be completely still to observe life which may have problems? You understand now my question? Are you all tired in this heat? Please don't go to sleep, this is really a very serious question we are asking, this is not just an amusement, an entertainment. One must give one's energy, capacity, vitality, passion, life to this, to find out, not just sit there and ask me questions. You have to give your life to this to find out, because this is the only response, the only way out of this terrible brutality, violence, sorrow, degradation, everything that is corrupt. Can the mind, the brain, which is itself corrupt through time, can all that be quiet so that it can see life as a whole and therefore no problem? Right? When you see something as a whole, how can there be a problem? A problem only arises when you see life fragmentarily. Do see the beauty of that. When you see life as a whole then there is no problem whatsoever. It is only a mind and a heart and a brain that are broken up as fragments, they create the problems. The centre of this fragment is the 'me', the 'me' is brought about through thought, which has no reality by itself. The 'me', 'my' house, 'my' furniture, 'my' bitterness, 'my' disappointment, 'my' desire to become somebody, the 'me' is the product of thought - 'my' sexual appetites, 'my' bitterness 'my' anxiety, 'my' guilt - the 'me', which is the product of thought, divides. And can the mind look without the 'me'? Right? You are following this? Not being able to do this, to look at life without the 'me', that very 'me' says: 'I will dedicate myself to Jesus' - to Buddha, to this, to that - you understand? I will become the communist who will be concerned with the whole of the world. The 'me' identifying itself with what it considers to be the greater is still part of the 'me'. Right?
So the question arises: can the mind, the brain, the heart and whole being observe without the 'me'. The 'me' which is the result of thought, the 'me' is the past, there is no 'me' in the present. The present is not of time. So can the mind be free of the 'me' to look at the whole vastness of life? It can, completely and utterly. Only it can when you have really, fundamentally, with your heart, with all your being, have understood the nature of thinking. If you haven't given your mind, your attention, everything you have, to find out what is thought, the way of thinking, you will never be able to find out, you will never be able to observe without the 'me'. And therefore if you cannot observe without the 'me' the problems will go on. One problem opposing another problem. Look what they are doing in the world. If you let loose a madman, a neurotic, he couldn't make things as bad as they are now. And these politicians, these religious groups, these economists and all the rest of them, they are creating this madness: the west against the east, you know what is happening. And all these problems will come to an end, I assure you, when man lives a different life altogether, when the mind can look at the world as a total movement.
Now sir, let's proceed. Take a minute, take a minute. There is time, patience! You must have a minute and I must also have a minute. Right? Right sir?
Q: You were asking in the beginning of the talk what made us try to solve problems separately and isn't urgency one of the reasons which make us try to solve problems separately. For instance, if the house burns I have to get out of the house. If in the world things are so urgent...
K: We want to solve the problems right away, urgently. As the house burns we act immediately. As we said, if you see the danger you act. In that action there is no impatience, there is not a question of urgency, you act. Please watch it sir! The urgency and the demand for action immediately can take place only when you see the danger, the danger of the 'me' as thought, dividing the world into this mess. When you see the total danger of it, and the seeing is the urgency and the action. Look sir, if you really saw starvation - we have been brought up in starvation, not you people, we in India, we know what it means, having very little food to eat - and see how the starvation has been brought about - callousness of people, governments, the inefficiency of the politicians, they must always be inefficient because they are concerned with their party, with which they identify their own petty little arrogance. And this is happening all over the world. And you see the nature of it, and when you see the nature of it, what do you do? Tackle one starvation by itself? Or, do you say, look this whole thing is a psychological issue, which is centred in the 'me', brought about by thought? Unless that is completely, totally understood, starvation in different forms, not only physical starvation but the human starvation of having no love, not seeking love, you will then find the right action. The very urgency of change is change, not the change that will come about through urgency. I don't know if you see that.
Q: You seem to say that thought has to function and then you say at the same time it can't.
K: You seem to say thought must function logically, non-personally and yet thought must be quiet. How can these two take place? Is that the question?
Sir, do you actually see or understand the nature of thinking? Not according to me or to a specialist, but do you yourself see how thought works? Look sir, when you are asked a question which is utterly familiar to you, your response is immediate, isn't it? Your name, and you reply quickly, because you are quite familiar with that. Ask a little more complicated question and you take a little more time. Right? Please, do it - don't you? Naturally. Ask a question to which the brain has not found an answer, after having searched all the memories and the books and all the rest of it, it says, I don't know'. Right? It has used thought to say 'I don't know'. I don't know if you are following all this? You are following this? Have you got the answer? Oh, no! When you say, 'I don't know', your mind is not seeking, not waiting, not expecting, I don't know. That is entirely different from the mind which operates with knowledge. I wonder if you are following all this. So can the mind remain completely free of the known, and yet operate functionally in the field of the known? Do you understand what I am saying? The two are not divided. Oh, Lord, you have never done these things. Sir, look, when you want to discover something new, as the man who wanted to discover the jet propulsion, he had tremendous technological knowledge of the piston. Right? - internal combustion machinery, tremendous acquaintance with it. He had to put that knowledge aside to find something entirely new. If he carried on with the old memories he couldn't have found the new. So seeing the new can take place only when there is freedom from the known, and that freedom can be maintained constantly, from the known. You have never done these things therefore you are just open mouthed and listening! Just a minute, sir. Which means sir, for the mind to live in complete silence and in nothingness, and that complete nothingness and silence is so vast, and out of that silence it can use knowledge, technically work things out, and so also it can observe the whole of life out of that silence, without the 'me'.
Q: You were kind of admitting in the beginning of the talk that to want to change things from the outside would kind of lead us to a dictatorship, a group, or person. Don't you think we are now living under the dictatorship of money, industry?
K: Sure, understood. When you implied that if there is a change, a physical revolution - (noise of trains) thank the Lord for the trains! - you implied if there is physical revolution we will end up in a dictatorship, either in a group, or a person, or a bureaucracy, but aren't we now living in the dictatorship of businessmen, the politicians, the priests and so on? Of course. Where there is authority, there is dictatorship. And to bring about a social, religious, a human change, there must be first understanding of this whole structure of thought as the 'me' which is seeking power, whether it is me or the other who is seeking power. Can the mind live without seeking power? Go on, answer this sir.
Q: Isn't it natural to seek power?
K: Is it natural to seek power? Of course it is so-called natural, so is the dog seeking power over other dogs. It is all right there, poor thing it probably doesn't know any better. But we are supposed to be cultured, educated, intelligent. And we apparently, after these millennia, have not learnt to live without power.
Q: I wonder whether the mind can put a question to itself that it doesn't already know.
K: Can the mind put a question to itself, and the answer does it not know already? Of course. When the mind, as the 'me', or as the separate thought, puts a question about itself, not about the moon and technological things, already it has found the answer because it is talking about itself; it is ringing the same bell with a different hammer, a wooden hammer or a steel hammer, but it is the same bell.
Is that enough for today?
Q: Can we act without a 'me', or do we then live in contemplation?
K: Can we act without a 'me' and does that mean living in contemplation? Can you live in contemplation? Who is going to give you your food? Who is going to give you your clothes? Who is going to nourish you? Can you live in isolation, in contemplation? You know, the monks and the various tricksters of religions have done all this. There are people in India who say, 'I live in contemplation, feed me, clothe me, bathe me, I am so disconnected'. That's all so utterly immature. You cannot possibly isolate yourself. You are always in relationship with the past, or with the things around you. And to live in isolation, calling, it contemplation, is mere escape, self-deception. Right sirs, that's enough.


SAANEN 1ST DIALOGUE WITH YOUNG PEOPLE 21ST JULY 1970

This is supposed to be a young people's meeting. And they are supposed to sit in front and the older people, like us, sit back!
So what shall we - I am asking the younger people, not of my age, but less, what they would like to talk about this morning, to talk over together.
Q: Does complete awareness imply a total indifference to all the things about us, except to that with which we are immediately confronted?
K: Does complete awareness imply total indifference to all the things about us.
Q: No, to all the things with which we are not confronted immediately.
K: Does total awareness mean a complete indifference to all other things except to that with which we are immediately confronted? Is that what you want to talk about? It doesn't matter, let's ask half a dozen questions and then we will see what comes out of it.
Q: I think that a lot of us are concerned with social problems, not only the problem of starvation but there are lots of problems which are urgent, like people accumulating bombs to destroy the other ones, like the attitude of man towards business and industry. And all these problems need, I think, urgent solutions. Can we really wait until everybody has passed his personal revolution to make another kind of revolution?
K: There needs to be a great many social changes. People accumulating bombs to destroy others, the business world which is so corrupt and so on, social injustice, and the various problems of society, must they wait until the individual, you, are free himself from his own limitations, miseries, suffering. Any other questions?
Q: Well, do totally different individuals, that is completely integrated individuals, perceive the same fact in the same way, or are they different?
K: If each individual freed himself, would each individual be different from the other, or in his actions, different. Any other?
Q: There is a problem which several of us are concerned with: what to do with our lives.
K: Several of us are concerned with what to do with our lives. We are young, just beginning to be aware of all the difficulties, the corruption, the various struggles that are going on in the world. What is one to do? Yes sir?
Q: You talk about closing the gap between us and the world so that we no longer have the distinction of the observer and the observed, or thought which by its nature divides. And you have always talked in terms of vision, which I find to be the most distancing of the senses. You are much closer to something if you can touch it, or smell it, or taste it, than if you see it. And I am wondering if you can also close the gap, except in action when you are really working in the world rather than draw back in a way to look at it - to look always draws you back.
K: Correct me if I repeat your question wrong wrongly. Please correct it. To close the gap between the observer and the observed, does it not mean a certain amount of withdrawal from the world. And it is much easier, more acute, definite when there is action which brings us face to face with this division. And one can observe, visually it is more difficult, but would it not be easier to bridge this gap between the observer and the observed when there is direct contact, direct touch, direct action. That's right, sir, isn't it. Any other question?
Q: (Inaudible)
K: I didn't quite catch it sir.
Q: Isn't there a danger of the cessation of thought, etc., could you discuss it from the point of view of the biological functioning?
K: Could you discuss the cessation of thought, and the activities of thought and so on in relation to the biological functioning, the actual physical existence. Right?
Q: Sometimes when I feel I have got awareness I find social relationships almost meaningless. (Inaudible)
K: I haven't understood that question, sir. Sorry.
Q: I'll simplify it.
K: Make it simple.
Q: Sometimes when I find myself being aware I find all social interreactions and relationships rather meaningless.
K: Now, when I am aware, he is saying all his social interactions, social relationships rather meaningless. Now is that enough?
Q: The question of bliss - what is it? I want to know in this world of complete brutality, if it is possible for a person to live in that state of consciousness all the time?
K: Can a person live in this world with all its brutality, violence, contradiction, social upheaval and so on, in complete bliss. Right?
Now may we begin with that question first, and then bring all the other things into it. What are we going to do with our life. May we begin with that and gradually bring all the other questions into it, which I will try to do as we go along.
Q: Can we also talk about relationship?
K: Ah, he wants to talk about relationship, between human beings, between nature and himself. Let's begin.
What am I going to do if I am young with my life. Seeing what the world is, I have to earn a livelihood, I can't go around begging - perhaps in India you could, if you put on a sannyasi, a monk robe, it is the tradition in India you can go from village to village to village and they will feed you, clothe you and look after you.
Q: Why can't you go round begging?
K: Why can't you go round begging. All right, if you like it! There's nothing to prohibit you, or prevent you from begging. Except perhaps in certain countries law, vagrancy and so on, will not allow it. But that's up to you. There is neither right or wrong: in India it is the common tradition to go from house to house begging. And nobody thinks the worst, quite the contrary. That's partly religious tradition there.
Q: What about here?
K: Ah, talking about it here in this country, in Switzerland, try it!
Q: I have been living for four years begging.
K: All right. Perfect!
Q: Why don't you do it?
K: Wait a minute. The question is, why don't I do it. Why don't I go round begging. How do you know I don't? (Laughter) One moment. Look sir, don't make it a laughing matter. It is quite funny. I have no money of my own, people give it to me, clothes or whatever it is. And I have lived like that for forty five years, or more - what are we talking about, sixty years. So that's that. Now let's get going.
What am I to do, being young, alive, fairly active physically, and half intelligent, what am I to do in this world? You know this question is being asked right through the world: shall I become a businessman, a lawyer, a doctor, take some kind of profession, and that profession depending on the demands of society. Society demands so many engineers, so many doctors, so many businessman, so many politicians, so many crooks, so many this and that. Society demands it. So shall I fit into any of these categories? So that's the question. What am I to do with my life? Right? Right, sir? Now you know what vocation means? A call, Latin, vocare, to call out, like when a man says, 'I have had a divine call to join the church', that's a vocation. Not that you should join the church. The urge to do something with your life right to the end of it, to do something that is true, that is completely worthwhile, that is completely meaningful, that will never bring about bitterness, frustration, anxiety, something that you will do, your vocation. That will be your whole life. Right.
Q: (Inaudible)
K: Yes, I understand, sir. Do please follow this carefully because in answering this question you will answer all the rest of the questions that have been put this morning. You will see in a minute how it is all related. One need not have a definite vocation, it doesn't mean necessarily drifting, but doing something from moment to moment, some occupation; be a gardener one year, next year something or other, and so on, get little money but keep going. Now which is it you think is important: a life of vocation - you understand the meaning of that word, a call, not necessarily the call of a church, or a business, but the feeling that one has to do this with one's life, and nothing else matters. When one feels that way there is no question of frustration, there is no question of tomorrow, you are doing the thing that is complete, that is what you want to do, that is your call. Do you understand? One's call. Probably you have not thought about it that way. Probably you haven't gone into this question of what to do in life. And it is very important to put that question and find an answer, otherwise one wastes one's life. As you observe, there is such wastage of human life, not only on the battlefield but in the daily living. So one has to find out, at least it seems to me, what is your vocation, what is your - there is a marvellous Sanskrit word, which I daren't use because it has been so misused, the word called dharma, to do something which is true, which is your vocation, your life, you know, job. And therefore being your duty, your responsibility, your vocation, from that you never deviate. You may do something but it is always in that direction. If you are an artist, in the sense paint pictures and so on, if you are an artist, that's your vocation, a true artist is not concerned if he is going to get a lot of money out of it and so on. It is his, you know, his life, nothing will distract him from that. And therefore there is no frustration, there is no bitterness, there is no cynicism, there is no failure. I think this is very important to understand.
So what is your vocation? Are you going to become engineers, beggars, a religious person, not belonging to any church, any group, any sect, in the sense a really religious person, and spend the rest of your life teaching others, not battling with others? So in answering that question you will find what is your relationship with other human beings. So I am answering your question, relationship. What is your relationship - please listen to this - when you are following your vocation, which is not dependent on the demands of society, when you are following your vocation, what is your relationship with other human beings when you are following that? Go on answer it, sirs, answer it.
Q: How can you speak of a vocation which is not thrust upon you by society.
K: How can you speak of a vocation which is not thrust upon you by society.
Q: How do you know it is your vocation?
K: Look, how do you know this is your calling, this is your vocation. How do you know it? It may be imposed unconsciously by society and you think that it is your vocation, your calling. Or you may deceive yourself, saying this is my line, my direction, my vocation, and I am going to follow it to the end, and you may be deceiving yourself. At the end of ten years you say, 'My god, what a mistake I have made. I ought to have been a butcher. I ought to have been a soldier, I ought to have joined the church.' So look, look, please investigate that question. He says, how do I know that I am following my vocation, which is true, which is not imposed by society, or responding to my unconscious conditioning? So you have to be alive, sensitive enough, free enough, to investigate, search your own structure, and find out if what you call your vocation may be thrust upon you by the society, or your own personal inclination which you call vocation. So you have to investigate. And you say, 'I have no time'. On the contrary you have plenty of time. You can investigate, search out, if you are really serious and honest, to find out what your line is in a day if you give your whole mind to it. Observe all your conditioning, all the influences that have been imposed upon you, your own desires, your own inclinations. Observe all that. It's only the serious person can find out his vocation, not just the man who drifts about and says, 'Well, I'll do this and that'.
Q: I wonder if it is a real serious problem because I am not a butcher, or an artist, or a politician, I am a man. All these things are just restrictions.
K: No, wait. You are a man - you are not a butcher, you are not this or that. You are a man. But you have to do something in life.
Q: Why?
K: Why? Wait a minute, sir. Why should you do anything in life? Just live? Wait. What does that mean? Live according to the edicts of society, live according to your own inclination, according to your own pleasure, according to your own changing moods, fancies, imaginations, and suppositions and formulations?
Q: Why not?
K: Why not. Wait. Why not. What are you at the end of it? Just a driftwood, aren't you?
Q: How do you know?
K: How do I know? I'll show it to you. I am not trying to convince you. Let's be clear on that point. I am not trying to persuade you to accept what I say. A man who says, 'I don't care what happens, I'll live a life from day to day, casually.' What's going to happen to me? It may be all right when he is very young, go on, have a good time. When he gets a little bit older it will begin to tell. Doesn't it? His teeth begin to fall out. Go into it, sir. Look, most people are living this way, drifting - they get caught in a job and when that job doesn't suit them they change to something else. Most people are drifting in life.
Q: Are you drifting?
K: I say so sir. The gentleman asks, are you drifting.
Q: I mean it seriously: are you drifting?
K: Why do you ask that question, sir?
Q: Perhaps there is no difference.
K: Between what?
Q: Between me or any other person.
K: I don't know anything about you, sir. We are talking of a person, human beings who are drifting. Their life is very shallow. Right? They are unhappy people, divorce, remarry and divorce, and remarry, children, responsibility, alimony, god knows what else. And that's most people are doing, and they are thoroughly frustrated, unhappy, bitter human beings.
Q: (Inaudible)
K: Wait, sir, look at it. Then what will I do, what will you do?
Q: Can we decide such a thing now?
K: Can you decide such a thing now. Right?
Q: Yes.
K: Not decide. There is no decision. You see.
Q: (Inaudible)
K: Not at all sir. Not at all sir.
Q: All right. Is there a vocation apart from the human life?
K: I don't think you have listened to what I have been saying, sir. Forgive me for saying so.
Q: You don't take my question.
K: I get your question, but it has already been answered.
Q: What I said was that perhaps all people are drifting, and what you are doing is introducing some sort of discipline, like, if I do not drift, then I have to impose a discipline upon myself.
K: Not at all. I think you have completely misunderstood what I have been saying. Sir, it is no good keep on repeating this over and over again. We have explained very carefully the whole nature of discipline, the other day. What is involved in it. We are not going to go back into it now.
Q: (Inaudible)
K: No, but sir we must go ahead, we can't go back to something that we have discussed ten times. Now let's go back.
What is one to do? What will you do? You say, I am too young, must I decide now. It's not that you must decide, one must be aware of what is going on in the world, and your role in the world, your responsibility in the world. You must be aware of you and your relationship to the world, your relationship to other people. Right? Now what is your relationship with other people? Actually what is it? Has one a relationship with others? And if you have, what does that word 'relationship' mean? Go into it, sir, please. You are related to your wife, you are related to your girl, or boy friend, or whatever it is. What does that mean to you, actually, not theoretically, but actually what does that relationship mean between you and another? Is it based on pleasure? Is it based on your feeling of loneliness? And therefore a demand for companionship. A feeling of frustration, and therefore you depend on another for fulfilment? You may have a conclusion, and act according to that conclusion in relationship. Or you may have an image about yourself and the other, and act, feel through that image. All that is involved in relationship, isn't it? Right? Now which is it? Relationship means to be related, to be in contact, to be not only blood relationship, but physical, intimate, in contact, minds working together, feeling together, creating together, working together. Which means a constant communication between each other, not one person isolated and in his isolation trying to establish a relationship with another.
So one has to find out for oneself when you ask, what is relationship, whether you are isolating yourself in your activities. Do you follow? If you are ambitious to reach a certain goal, position, prestige, your relationship is really non-existent, because your whole purpose is to get in one direction. A person who is ambitious, competitive, cannot possibly have relationships, he may get married, have children, all the rest of it, but that is merely a social convention.
So when you talk about relationship all this is involved. This seeking for love, because you yourself have no love, seeking companionship because you cannot stand alone, finding a fulfilment in another, because in yourself you do not know how to live completely, wholly. So all these things are implied when you talk about relationship. So are you related to the world, or to another? Bearing in mind relationship means no barrier, intellectual, emotional, no barrier, no wall, no separation, no division: you with your problems, and ambitions and worries, and despairs, and she, or he with hers. Then only you have a relationship. You see how difficult it is, sir. Therefore that being very difficult we are satisfied with superficial relationship which leads to a great deal of misery. Yes sir?
Q: In an occupation, a vocation, we seem to be caught in a kind of conflict, and one part says, first liberate yourself and then do what you want to do, and the other part says, do what you will do and in that way you will liberate yourself.
K: There are two parts in me, one says liberate yourself first and then do, and the other part says, the very doing is the way of liberation. Now listen to the question. First liberate yourself from all the chaos, mess, confusion within yourself; and the other, in the very understanding of the confusion, misery, strife, struggle, despair, in the very understanding of it is liberation. The very understanding of that is liberation. Why do you divide the two?
Q: The understanding is the action.
K: I have understood that. Look, why do you divide it? Is this action, which is, first liberate yourself, is there any action in that at all? Because you are only concerned about yourself.
Q: But action is not only understanding.
K: Which means what? I can only understand in relationship, not in isolation. I can't go to the mountain top, sit cross-legged, and understand myself. I understand myself in action, in relationship, in movement, I then observe my reactions. Right? I observe the way I think, feel, act. So isolation, or saying to myself, first I must liberate myself, is out because that way leads to isolation, and therefore exclusion. And in isolation, exclusion you cannot possibly understand relationship, or understand yourself. You understand yourself by watching your reactions. Your reactions produce certain actions, and you watch those actions. So it is a constant watching of the movement of the brain and the mind, which is thought. Watching your feelings, and in that way, that is the only way to free the mind from its own conditioning. That is liberation. Right.
Now what is your relationship? Please, sir this is very important, because in putting this question you become aware. You follow? You become aware of what you are doing, what your state is, what your mind is playing with.
Q: About this problem of relationship, I think it is of all time. There was the structure of the family, there was the structure of the village, there was the structure the tribe, but nowadays society gets anonymous, the cities are too big. And that's a pity also, we lose a certain quality of relationship. We should find a new society and recreate this.
K: Sir, we'll go back. There was a time when the family was important, the tribe, the nation, the group. Then - what was it sir?
Q: The cities got big.
K: Then the cities get bigger and the individual becomes anonymous, he is squashed out. And so one has to find a way of living which is not tribal, which is not anonymous, which is not suppressed by society, anonymous, one has to find a way of living which is neither.
Q: A new society.
K: First, you see you are more concerned with the new society. The new society only comes when you have found right relationship with another. Society is relationship. Now it is based on isolation, contradiction, each one's despair, purposes, the ambitions, strife and so on. Therefore the society which exits now is corrupt. And to create a new society you must find out for yourself the right relationship between you and another, and out of that comes a new society. Right? Which is not bureaucratic, and all the rest of it.
So in asking this question, look at what it is leading up to, first you asked the question, what am I to do. I suggested what is your vocation, find out, not drift, enquire into it, spend time, give your thought, your energy, your vitality, your passion to find out, which doesn't mean you discipline yourself - you become something else. Uncover, awaken. Now from that you realize one has to be aware of one's relationship, therefore you become aware. So you are finding out what it means to be aware, not only in your relationships but aware the way you behave, the way you think, the way you are escaping, and so on. You are beginning to understand yourself in relationship and through relationship. Right? So awareness is not a matter of practice, following a particular system in order to be aware, but aware in what you are doing: when you cut bread, when you are looking at yourself in the mirror, to be aware during the day, watch your face, your gestures, your movement of thought, just watch it, not correct it, so that this awareness becomes extraordinarily potent. Right?
Now the next question from that: can one live in this world with this awareness? That was one of the questions asked. Which is, can one have this strange sense of bliss - one has to go into the whole question of pleasure and bliss.
Q: Just go away from bliss.
K: Can one live with this quality of awareness in this world. Now who will tell you whether you can or cannot? Now who will tell you? I say one can. I say that it is perhaps possible for another to live this way, but won't you have to find out for yourself?
Q: Yes, but not trying to see if you can do it, at the same time not desensitising yourself from all others. Like, supposing you say you are completely different, and that's why you are trying to see something you are not.
K: Then what shall I do, sir? Look, what shall I do with the war that is going on in the Middle East, in Vietnam and other wars, what shall I do, as a human being, who is aware, who is sensitive, who has watched this phenomena of butchery, of the last two dreadful wars, what shall I do? Tell me!
Q: What have you done during the last war?
K: What did you do during the last great war, daddy! I will tell you, sir - if that interests you. As usual we were travelling all over the world, going from place to place. And the war came and we were in California. And being a foreigner I was called up before the Board, or what is it, who were investigating people who were worthwhile to fight, and they saw I was a poor unfortunate heathen, who couldn't even lift a gun, didn't know what it all meant to kill another. They said, please go home. And so I - does all that interest you?
Audience: Yes.
K: I milked a cow, two cows, looked after chickens, did gardening, and all the rest of it, until I could get away from California, and then started the journey all over again. Washed dishes, washed floors.
Now sir, just a minute. You see where we have landed ourselves. We are asking what is it to be aware. And with this quality of awareness, with this quality of attention, which in itself is a great bliss, because it means freedom, and can such a human being free, aware, he may make a mistake, but corrects it, there's no regret, then say, 'My god, I have done terrible things, what am I to do?' You move. You follow? The mistakes are wiped out, corrected, if you can, but you keep on. So we are asking with this awareness, with this attention, with this quality of bliss, can one live in this world. Yes, sir, I tell you, you can. But that's not an answer for you. What's the good of a man, another man saying, you can have food when you are hungry. You need food. It is no good taking you to a restaurant and showing you the food, when you have no - you follow. It is your vocation - there we are - it is your vocation to find out how to live in this world with this alert awareness.
Q: That is very encouraging.
K: The gentleman says that is very encouraging. Don't be encouraged by another. Because then another can also disappoint you. But if you see what is possible then it releases tremendous energy. You understand, sir. Possible.
So from this quality of awareness, which is not following a method, a system, a discipline, but watching - watching how you sit, watching the restlessness of your body, becoming aware of the fidgeting of your fingers. Right? There is the biological enquiry, watching the body - you understand sir - watching it, not directing it, not saying it should or should not, but watching it, when you watch so alertly the body you will see the body becomes very quiet.
Q: But sir, it is only possible, mainly, if you live among a religious group.
K: It is only possible if you live among a religious group.
Q: Not only, but mainly, it is very difficult if you have to live in society.
K: It is very difficult if you have to live in society, so corrupt, so irreligious, to do this. Sir, everything is difficult.
Q: No, sir, I have practised it many a time.
K: Sir, I am telling you sir, don't practise it, sir, I beg of you, don't practise anything. No, do listen to what I am saying. Don't practise anything. If you practise your mind becomes mechanical.
Q: I am just using a word, I don't mean it like that. Words are very limiting.
K: I know that sir.
Q: If you are confused by the very structure of society, you go on and try.
K: Sir, look, I know, we all know the tremendous weight of society. The society is your father, your mother, your neighbour, your politician, the society. I know the dangers of that, we are all well aware of it, the criminality of it all. And I say to myself what am I to do in this society? Run away from it? Join some religious group? Escape into some fantasy, or become a communist, a socialist, you know all the rest of it? So I have explained all this.
Q: Why do you identify changing society with becoming a communist?
K: I don't sir. I don't identify the change of society with the communists, or with the Catholics, or with the Labour party, or with this or that. When you identify yourself with a group you cannot change society. Full stop. If you belong to a religious group you cannot change society. The other day somebody came to see me - I don't know why - and he said, 'At last I am free. And being free I have joined the Catholic church.' Yes, sir! Because to them freedom means freedom of choice. Follow this. Go into it sir. Freedom of choice. Right? When do you choose? When you are confused, when you are uncertain, you say, 'I'll choose this'. Right? But when you see very clearly there is no choice. It's only when the mind is confused it chooses, when the mind is very clear there is no choice. Now go into it.
So you are asking, can one live in this world so clearly, without any choice, with that full awareness. Right? Do it sir, do it. And you will see the immense possibility. And it's only when you think you have to change according to a certain pattern, according to a certain goal, according to a certain principle, then you are lost. But if you watch yourself, you know, play with it, when you are talking, when you are driving, how you drive, with your mouth open, you know, watch it. When you are talking, whether you are gossiping. You know that is one of the favourite means of wasting one's time by gossiping about somebody or other. Watch it, so that your mind becomes astonishingly sensitive. It is that sensitive intelligence that is going to act. Yes sir?
Q: Are thinking and being aware compatible?
K: Thinking and being aware, are they compatible. Are you aware that you are thinking? Please put this question. I am putting you this question. Are you aware when you are thinking? No, don't answer me, enquire, this is really quite an interesting question, go into it. (I am so sorry. Take her out please, she is bored sitting here.
Q: She doesn't want to go out either.
K: She doesn't want to go out either! Ask her to come and sit here, I'll hold her hand.)
The question was: are thinking and awareness compatible. Now my question is: are you aware that you are thinking? Awareness being watching without any distortion, without any effort, without any correction, justification, just watching.
Q: For a moment.
K: Don't, not one moment or the next. Look at it sir. Are you aware that you are thinking? Or is thinking immediate, you know, you think? I ask you something and there is immediate response. Now if you go into it a little bit you will see something very interesting. The old brain, which is full of memories, knowledge, experience, the old brain responds instantly to any challenge. Right? I say, you are ugly, you say, no. You follow? The response is instant, the response which is of the old brain. Right? Now if you are aware there is a hiatus, there is a gap between the response of the old and because there is a gap perhaps a new response will take place. You are following what I am saying? You are following all this? No. All right.
Look sir, you can watch all this in yourself, if you watch yourself, it is better than any book ever written by any man, including the Bible or the Gita, or any other book. If you watch yourself you will see that there is a quality in the brain which is always the old, the old tradition, the old conditioning, and any challenge which is always new, it must be otherwise it is not a challenge, the old brain responds quickly. Right? I am a Christian - battle. You follow? I am a communist, this or that, according to its old conditioning it responds. Now if you are aware you will see that the old brain need not necessarily respond immediately. There is a gap, an interval. In that interval the new mind will respond. You try it out, do it, and you will see. You understand what I am saying? Are you all getting too tired? This is really quite important if you go into it. It's marvellous. Because our old brain, which is at the back, and so on, I am not conversant with all that, the old brain responds all the time according to pleasure, according to pain, and so on and so on. As that is responding all the time there is no new response. Right? The new response can only take place when the old brain is sufficiently quiet. Right? For this quietness to be there must be an awareness in which there is no justification, condemnation, identification. You follow? An awareness. In that awareness the old brain becomes a little more dormant, and therefore the new brain can act. You go into it.
And that's why the whole question of sleep and dream and all that is part of this. Perhaps we shall go into it another time, not now.
Q: I was wondering if you could paint a verbal picture of what the world would be like if everyone was a total individual.
K: He would like to have a verbal design of what the world would be like if all the human beings were totally individual. I am afraid I am not the person to give you a verbal picture because that is a waste of time. What will be is not important, 'what is' is important.
Q: As soon as I become aware of myself, I try to escape. As soon as I become aware of my thinking, whatever, I change it. As soon as I become aware of it, I change it.
K: The moment I become aware I want to change, whether it is my facial expression or a particular way of thinking, the moment I become aware there is an instant response of change - or the demand for change. That's what I am saying. The instant response for change is part of the old brain because it says, this isn't right, this should be that way. To quieten the old brain is to be aware without any choice. To be aware of the trees, sirs. Look, you are aware of those mountains, can you do anything about it? Can you? There they are, the line, the height, the beauty, the valleys, you are just aware of it. In the same way, to be aware of yourself, not wanting to change it. Then the response of the new brain brings about quite a different quality of change, something totally new.
Q: (Inaudible)
K: No, madame, the moment there is a division between the old brain and the new brain - oh, lord, I can't go into all this. Please, just look at it, sir. There is a division between you and another, between you and the tree, between you and the mountain, between you and your husband, wife, children, and all the rest of it, there is this division. This division exists because there is always the censor - the censor, you know, who says, this is right, this is wrong, this should be, this should not be, that is part of our conditioning, is part of our structure, is part of our society, our culture, to judge immediately. Right? Now to be aware of this judgement, if you are aware of it without any choice, in that awareness there is no division at all.
Q: The very speculation of this...
K: There is no speculation, sir.
Q: (Inaudible)
K: We said that too, sir. If you are intellectually approaching this whole problem then it becomes a nightmare. But if you also approach it emotionally it is also another form of nightmare. But if you approach it, sir, if you approach it as it is. Look, if you approach it as it is, which means you have been conditioned by the culture in which you live. Right? That is a fact, isn't it.
Q: When I experience freedom it comes about not in watching, it doesn't come about if I urge it, if I force myself. (Inaudible)
K: Ah, that's just...
Q: Well, it is happening to most of the people all the time.
K: Sir, I don't know what is happening to most of the people all the time. But I am saying as one human being we are so conditioned in the pattern of achievement, whether in business, in religion, in any way, we are conditioned to achieve. Now in becoming aware of this conditioning, then you will find in that awareness if you are choosing, if you are saying, 'I must not try to achieve', then you are blocking yourself, then greater conflict arises.
Q: (Inaudible)
K: I know sir. If one is aware of that very definite process, that very awareness changes the pattern. I can't tell you any more. Repeat the old thing over and over again. It's now ten to twelve.
Q: Could you say something on the cessation of time, and the flame of discontent at the same time?
K: Look, it is now quarter to twelve. Wait a minute. Do we have another meeting for young people? Do you want it?
Audience: Yes.
K: You know how much I am working?
Q: Do you feel like it?
K: Do I feel like it? If you want it, and you are asking me, you want it, and you are asking me if I feel like it. Right? I feel like it if you are really serious.
Q: Are we serious?
K: That's up to you! If you are really serious, if you want to really deeply go into all this, I will spend all my day at it. You understand sir? So we will have next Friday at ten thirty.


SAANEN 5TH PUBLIC TALK 26TH JULY 1970

We were talking the last time we met here about the whole structure of thought and its activities, how thought does divide, and thereby bring about a great deal of conflict in human relationship. I think this morning we should consider, not intellectually or verbally, what is the nature of pleasure, fear and sorrow. Whether it is at all possible to be totally free of sorrow. And in enquiring into that, again non-verbally, non-intellectually, one has to consider going into, examine very carefully the whole question of time.
You know it is one of the most difficult things to convey something which not only demands the accuracy of words, but also the accuracy of perception that lies beyond the word, a feeling, a sense of intimate contact with a reality. And if you, listening to the speaker, merely interpret the word according to your personal like and dislike, without being aware of your own tendencies for interpretation, then the word becomes a terrible nuisance, then the word becomes a prison, in which most of are unfortunately caught. But if one is aware of the meaning of the word and what lies behind the word, then communication becomes extraordinarily interesting. Communication implies, as we were saying the other day, not only a verbal comprehension, understanding the meaning of words, but also going together, examining together, sharing together, creating together. And this is very important specially when we are talking about sorrow, time, the nature of pleasure and fear. This is a very complex question, and every human problem is quite complex. It needs a certain austerity, simplicity of perception. When we use the word 'austere', we don't mean the harshness that is involved in the meaning of that word, a sense of dryness, a sense of discipline, control, following a particular dry coarse; we are using that word 'austere' stripped of all the meaning of harshness, but there must be the austere simplicity in the examination, in the understanding of what we are going to talk about. One's mind must be very sensitive because sensitivity implies intelligence, and intelligence is beyond the interpretation of the intellect, or emotional enthusiastic action. And in examining, in looking, in listening, in learning, about time, pleasure, fear and sorrow one has to have this quality of sensitivity of perception, of immediate seeing something as true; which is not possible if, as we explained the other day, intellect with its activity of thought divides, interprets. I don't know if you were all here the last time we talked about thought, and the nature of thought and how it divides human relationship, though thought is necessary as reason, sanity, clarity, objective clear thinking is absolutely necessary, but thought also becomes a dangerous implement when one is not analysing but looking. I hope we understood when we talked about the nature and the structure of thought.
So we are going to find out this morning whether the mind can totally be free of fear. And this is a very important question to understand, again non-verbally. Because for most of us fear is a constant companion, conscious or unconscious, whether you are aware of it or you are not, it is there, hidden in some dark recesses of one's own mind. Please, as we said, we are sharing this together, so you have to be aware of your own fear, and not try to escape from it, because in looking into this question of fear we are asking whether it is at all possible for the mind to be completely and totally free of this burden. You are asking this question. Perhaps the speaker may suggest it, but it is your problem, your question, therefore you have to be sufficiently persistent, sufficiently simple, to see what it is, and to pursue it to the very end, so that the mind, when you leave this tent this morning, is literally free of fear. Perhaps that's asking a great deal, but it can be done. For a mind that has been conditioned in the culture of fear, with all the neurotic complicated sequences in action, for such a mind to even put the question, the possibility, of being completely, entirely, absolutely, free of fear, is itself a problem, not fear, but the question itself. Do you understand? To put to oneself the question, whether it is at all possible, itself becomes a problem. A problem exists only when it is not soluble, when you cannot go through with it, when it keeps on recurring, you think you have solved this question of fear, but it keeps on repeating in different forms.
So first one has to see very clearly the possibility of it, and not say it is impossible. Do you understand? By saying that it is not possible, you have already blocked yourself. So one has to be very careful not to block oneself, not to prevent oneself from this question of fear and its complete resolution. Right? Because when there is any sense of fear it does all kinds of mischievous activity, not only psychologically, neurotically, but outwardly this whole problem of security comes into being - not only physical security, but psychological security. Please do follow all this because we are going to go into something that requires your attention, not your agreement, not your interpretation but your perception, your seeing the thing as it is.
You know you don't need any interpreters, no one need interpret anything for you. Volumes are being written by people who want to interpret what we are talking about - don't. Don't allow yourself to be interpreted to. Examine for yourself, find out for yourself.
So we are asking for the mind to examine itself and perceive the sequence of fear, its activities, its dangers. So we are going to examine not only physical fears, but also the very, very complex fears that lie deeply below the conscious mind. Most of us have had physical fears, either fear of past illness, with all its pain and anxiety and the boredom of pain, physical; or you have faced physical danger. And is facing a danger and its immediate action - you understand? - when you face danger of any kind, physically, is there fear? Please enquire, don't say, yes, there is fear - find out. When you meet, as it often happens when you are walking, perhaps not in these civilized countries, but when you are walking perhaps in India, or in Africa, and wild parts of America, you come across a bear, or a snake, or a tiger - as it has happened to us, several times. There is immediate action. Right? Isn't there? When you meet a snake there is immediate action, it is not conscious, deliberate action, there is instinctual action. Are you following all this? Now is that fear? Or is that intelligence? Because we are trying to find out action which is intelligence and action which is born of fear. When you meet a snake there is a physical response, instantly. You run away, you sweat, you try to do something about it. That response is a conditioned response because you have been told for generations, be careful of snakes, be careful of wild animals. It is a conditioned response, so the brain, the nerves respond instinctually to protect itself. Protecting itself is a natural, intelligent response. You are following all this. Right? To protect the physical organism is necessary and a snake is a danger, and to respond to it in the sense of protection is an intelligent action. Right?
Now look at the other, which is, a physical pain. You have had pain last year, or yesterday, and you are afraid that it might return. The fear there is caused by thought. Thinking about something which has happened a year ago, or yesterday, and might happen again tomorrow is fear brought about by thought. Right? Isn't that so? Go into, please, we are sharing it together. Which means you are watching your own responses, what your own activities have been. There fear is the product of conscious, or unconscious thought - thought being time. Right? Time, not chronological time by the watch, but time as thought thinking about the thing that happened yesterday, or some time ago, and the fear of it happening again. So thought is time. Right? So thought produces fear: I might die tomorrow, and I am all a quiver. I might be exposed about something I have done in the past, thinking about that thought breeds fear. Right? Now, are you doing it? You understand? You have had pain, you have done something in the past which you don't want to be exposed, or you want to fulfil, or do something in the future and you may not be able to, which is all the product of thought and time. Are you doing this? Right? Most people are doing this, including yourself.
Now, can this movement of thought which breeds fear in time, and as time, can that come to an end? You are following? You have understood my question? Yes? There is the intelligent action of protection, self-preservation, physical necessity to survive, which is a natural intelligent response. The other, thought thinking about something, and projecting the possibility of it not happening, or it might occur again, breeds fear. Right? So the question is: whether thought, this movement of thought, so instinctual, so immediate, so insistent, so persuasive, can that movement naturally come to an end, not through opposition. If you oppose it, it is still the product of thought, if you exercise your will to stop it, it is still the product of thought - you say, I will not allow myself to think that way, who is the entity that says, 'I will not' - it is still thought because by stopping that movement it hopes to achieve something else, which is still the product of thought. Therefore thought may project it and therefore may not be able to achieve it, and therefore there is fear involved in it. I don't know if you are following all this.
So we are asking whether thought which has produced this psychological fear, not just one fear but many, many fears, whether that whole activity can naturally, easily without any effort, come to an end. Because if you make an effort it is still thought and therefore productive of fear, therefore it is still caught within the field of time. Right? So one has to find a way or understand, or learn about a way that it will naturally come to an end, thought will not create fear. You have got it? Are we communicating with each other, please, are we? I don't know! When we are talking about communication, not verbally, perhaps you have seen the idea clearly, the division clearly, that's not it. We are talking not merely verbally but being involved in it, it's your fear, it's your daily life, and that's what we are talking about, your life, not the description of your life. Because that which is described, that which is being described is not the described; the description is not the described, the explanation is not the explained. Right? The word is not the thing. So it's your life, your fear, which is not exposed by the speaker; by listening you have learnt to expose what is fear, how thought creates the fear. Right?
So we are asking whether thought, the activity thought, which engenders, which breeds, which sustains, which nourishes fear, can naturally, happily, easily, come to an end, without any determination, without any resistance, without any activity of the will.
Now before we can complete that question by discovering the true answer, we also have to enquire into the pursuit, conscious or unconscious, the pursuit of pleasure, because it is thought again that sustains pleasure. You have had a lovely moment when you have looked at the sunset yesterday; you said, what a marvellous sunset, you took a great delight in it. Then thought steps in and says, 'How nice it was, I would like to have that experience repeated again tomorrow'. Whether it is a sunset, or whether it is somebody who flatters you, or whether it is sexual experience, or you have achieved something which you must maintain which gives you pleasure - pleasure isn't merely just sexual pleasure, there is a pleasure which you derive through achievement, through being somebody, the pleasure of success, the pleasure of fulfilment, the pleasure of what you are going to do tomorrow, the pleasure of something which you have experienced, sexually or artistically, or in different ways, wanting that repeated. All that is pleasure. And our social morality is based on pleasure. No? You are rather silent about that. Social morality is based on pleasure, and therefore it is no morality at all, it is immoral. The social morality is immorality. You are going to find that out, which doesn't mean by revolting against the social morality you are going to become very moral, doing what you like, sleeping with whom you like. Play with all this, you will find out.
So one has to understand, if you are going to understand and be free of fear, one must also understand pleasure because they are both interrelated. Which doesn't mean you must give up pleasure. We are going to go into it. You know all religions, organized religions, and they have been the bane of civilization, all organized religions have said, you must have no pleasure. Right? No sex, god won't allow you, you must approach god a tortured human being. Right? So you mustn't look at a woman, you mustn't look at a tree, you mustn't look at the beauty of the sky, you mustn't look at the lovely lines of a hill, which might remind you of sex and women and all the rest of it. So you must not have pleasure, which means you must not have desire. Right? So pick up your bible when the desire arises, lose yourself in that - or the Gita, or repeat some words, all that nonsense.
So to understand fear one must also examine the nature of pleasure. Right? If you don't have pleasure tomorrow you are going to be afraid. Right? You are going to be frustrated. You have had pleasure yesterday, sexually or otherwise, and if you cannot have it tomorrow you get angry, you get upset, your nerves - you become hysterical, which is a form of fear. So fear and pleasure are the two sides of a coin; you cannot be free of one and not be free of the other also. Right? I know this is rather - you want to have pleasure all your life and be free of fear, that's all you are concerned about. But you don't see that if you have no pleasure tomorrow you feel frustrated. Right? You feel unfulfilled, you feel angry, anxious, guilty and all the psychological miseries arise. So you have got to look at both.
And in understanding pleasure you have also to understand what is joy. Is pleasure joy? Is pleasure enjoyment? Is pleasure something totally different from the full delight of existence? We are going to find out all this. First we are asking whether thought with all its activities, which breeds fear and sustains fear, conscious or unconscious, whether that can come naturally to an end, without effort. Right? There are conscious fears as well as unconscious fears of which you are not aware. The fears of which one is not aware play much greater part in one's life than the fears that you are aware of. Now how are you going to uncover the unconscious fears? You are following? How are you going to expose them to the light of whatever it is - how? By analysis? Who is then to analyse? You are following all this? If you say, through analysis I will expose them - we have gone into the question of analysis the other day, but we will briefly go into it now. If you say, I will analyse my fears, who is the analyser? Part of the fragment of fear. Therefore analysis of his own fears has no value at all. Right? I don't know if you see this. Or if you go to an analyst to have your fears analysed the analyst is also like you, conditioned by the specialist, by Freud, Jung and Adler and X Y Z. He analyses according to his conditioning. Right? Therefore it doesn't help you to be free of fear. As we said, all analysis is a negation of action. We have been through that, I won't go into all that.
So how are you going to uncover the unconscious fears, knowing analysis has no value? Right? You are rather uncertain about it. I can't go into it now, I have explained it before. If you say I will look into my dreams, I will examine my dreams. Again the same problem arises: who is the entity who is going to examine the dreams? One of the fragments of the many fragments. Right? So you ask a question, quite differently, which is, why do you dream at all? You are following all this? Dreams are merely the continuation of your daily activity. I do not know if you have not noticed in your dreams there is always action going on of some kind or another - jumping over the cliff, or hitting somebody, or a dozen forms of daily activity repeated while you are asleep. Now can that activity be understood and come to an end? That is, can the mind during the day time be so alertly watching all its motivations, all its urges, all its complexities, its pride, its ambitions, you know the things that are going on during the day, the frustrations, the demand to fulfilment, the urge to be somebody. You know. The movement of thought during the day, can those be watched without the observer? You are following all this? Because if there is the observer who is watching, the observer then is part of thought which has separated itself from the rest of the thoughts and has assumed the authority to observe.
So can you observe during the day the whole movement of your activities, thoughts, feelings without interpretation, watching? Then you will see dreams have very little meaning, you will hardly ever dream. Therefore during the day time if you are awake, not half asleep, if you are not caught by your beliefs, by your prejudices, by your absurd little vanities, and pride, your petty little knowledge, but merely observe the whole movement of your conscious mind and unconscious mind in action during the day, you will see there will not only be the end to dreams but also thought begins to subside, no longer seeking or sustaining pleasure or avoiding fear. Right? I wonder if you have caught all this.
Then thought is also producing pleasure, continuing, nourishing that which has been pleasurable. Right? You have had some experience, physical or psychological or otherwise, and you want that repeated. The demand for the repetition of that pleasure, that experience is the product of thought. Right? So thought not only sustains, gives birth to pleasure but also to fear. Right?
So being caught in fear and in pleasure, which produce sorrow, how can all this come to an end? You follow? How can all this movement of pleasure and fear, which is the product of thought, how can that machinery of thought naturally come to an end? Now that's your problem, isn't it. Right? Is that your problem? Now what will you do with it? Give it up? Go on as you have been living, caught in pleasure and pain? Which is the very nature of the bourgeois, though you may have long hair, sleep on the bridge, do all kinds of silly things, revolt, throw bombs, avoid one war and have your favourite war, do what you will, the very nature of the bourgeois mind is this, a mind that is caught in fear and pleasure. Face it!
Now if it is your problem, what are you going to do with it? How will you resolve it? And you must resolve it if you want a totally different kind of society, a different kind of morality, a different kind of life, you must solve this problem. If you are young you may say, 'Well, it is not important, I will have instant pleasure, instant fear, but that doesn't matter'. But it builds up and then you will find yourself caught in it. So it's your problem. And no authority can solve this. Right? You have had authorities - the priest authority, the Jungian psychological authorities, and they have not been able to solve it. Right? They have given you escapes, like drugs, beliefs, rituals, all the circus that goes on in the name of religion, they have offer all this, but the basic question of fear and pleasure you have never solved. And you have got to solve it. How? What are you going to do? Please, sir, put your mind to this. Knowing nobody is going to solve it for you; the realization that nobody is going to solve it for you is already the beginning to be free of the bourgeois world. Right? Neither your governments, nor your Mao's, nobody. Then what will you do, sirs? Unless you solve this sorrow is inevitable. Right? Not only your personal sorrows but the sorrow of the world. Do you know what the sorrow of the world is? You know what is happening in the world, not outwardly, all the wars, all the mischief of the politicians, and all that, but inwardly the enormous loneliness of man, the deep frustrations of man, the ache of loneliness, the utter lack of love, this vast uncompassionate callous world.
So unless you resolve this problem sorrow is inevitable, and time will not solve it. Right? You can say, well, I will think about it tomorrow, I'll have my instant pleasure and if fear comes out of it I will put up with it - time will not solve this problem. Right? So what will you do? Who is going to answer you? After raising this question, seeing all the complexities of it, seeing that nobody on earth, or some divine force - we have relied on all that before - is going to resolve this essential problem. What are you going to do, how do you respond to it? No answer? What do you say, sirs? All right, if you have no answer, I mean, not say, 'You will tell us', but really you have no answer, have you, if you are really honest, not playing the hypocrite, or trying to avoid it, not trying to side step it, when you are faced with this problem, which is the crucial problem because we have translated love as pleasure, which we will go into another time.
So how are you going to find out naturally for it to come to an end? No method, obviously. Right? Method implies time. Somebody gives you the method, the system, you practise that method, that system, it will make your mind more and more mechanical, conflict with 'what is' and the system. Right? You are following all this? The system promises you one thing but the fact is you are afraid. And by practising the system you are further and further moving away from 'what is', and so conflict increases, consciously or unconsciously. Right? So what will you do?
Now what has happened to the mind - please listen carefully, follow this - what has happened to the mind, to the brain, that has listened to all this - listened, not merely heard a few words, but actually listened, shared, communicated, learnt, what has happened to that mind? You have listened to my question? What has happened to your mind that has listened, not verbally, superficially, but actually with tremendous attention, awareness of your own fears, that has listened to the explanation, listened to the problem, listened to the complexity of it, seen how thought breeds fear as well as pleasure, and sustains it, what has happened to the quality of the mind that has so listened, that is to your mind, to your heart?
Q: (Inaudible)
K: Don't answer, it sir. We will answer this question afterwards, question it. But now what has happened to your mind? Examine it, find out. Is it different entirely from the moment when we began this morning and now, or is it the same repetitive mind caught in pleasure and fear? Is there a new quality, or a mind that is learning? You follow? Not saying it must put an end to fear or to pleasure but a mind that by observing has learnt, is learning, and therefore what has happened to such a mind? Please.
Q: It becomes totally silent.
K: It becomes totally silent. Wait, sir, look what you have said. It has become totally silent, which is what? Shocked? Shocked by all this? No, sir, look what has happened to your mind and heart that has observed all this, this morning by listening, discussing, enquiring, learning, being curious, see how thought breeds fear and pleasure and all the consequences of its activities, what has happened to your mind?
Q: (Inaudible)
K: Hasn't your mind become a little more sensitive? Hasn't it? Before you just walked, carrying this burden of fear and pleasure. By learning the weight of the burden, haven't you slightly put it aside, haven't you dropped it, and therefore walking very carefully? One moment, let me finish, because I have not finished with this. So your mind, if you have really followed this, listened to it, shared it together, learnt together, your mind by observing, not through determination, not through effort, but merely observing it has become sensitive and therefore very intelligent. Right? Don't, please, don't agree, if it is not sensitive it is not sensitive - don't play the game.
So next time fear arises, as it will, intelligence will respond to it, not in terms of pleasure, in terms of suppressing or escaping. You follow? This intelligent, sensitive mind, which has come about by putting aside, and by examining, learning, looking at this burden, it has put it aside and therefore it has become astonishingly alive, sensitive. Then it can ask quite a different question, which is: if pleasure is not the way of life, as it has been for most people, for most of us, then is life barren? Do you understand? Is life dry? Or what is the difference between pleasure and joy? Does it mean I can never enjoy life? Please don't agree, find out. You enjoyed life before in terms of pleasure and fear. The instant pleasure, sex, drink, killing an animal, eating food, stuffing yourself with dead animals, and all the rest of it. The instant pleasure. And that's been your way of life. And you suddenly discover by examining, looking that pleasure isn't the way at all, because it leads to fear, to frustration, to misery, to sorrow, to other great sociological as well as personal disturbances and so on. So you ask quite a different question now. You say, what is joy.
Is there joy which is untouched by thought and pleasure? Because if it is touched by thought it again becomes pleasure, and therefore fear. Right? So is there a way of living daily, having understood pleasure and fear, a way of life which is joyous, which is enjoyment, not the carrying over of pleasure from day to day, and the fear? You have understood my question? Are you all getting tired?
Look, sir: you know what enjoyment is? To look at those mountains, with the beauty of the valley, the light on the hills, and the trees, and the flowing river, to enjoy it. And when do you enjoy it? When you say, how marvellous it is - when the mind, when thought is not using that as a means of pleasure. Right? You are following? Look: you can look at that mountain, or the face of a woman or a man, the lines of a valley, the movement of a tree, and take tremendous delight in it. When you have done that it is finished; but if you carry it over then pain and pleasure begins. Are you understanding all this? Can you look and finish with it? Be careful of this, be very watchful of this. That is, can you look at that mountain, and not be absorbed by the beauty of the mountain, like a child with a toy being absorbed by the toy, and return to your mischief again, but to look at that beauty and the very look is enough, the delight in it, but not to carry it over, wishing for it tomorrow. Which means - see the danger - that is, the instant pleasure, sexual or otherwise, you can also play that trick, can't you. Oh, Lord, no? You see it, do you? You can have some great pleasure and say, it is over. But is it over? Is not the mind consciously or unconsciously building, chewing over it, thinking about it, wishing it to happen again soon? Thought has nothing whatsoever to do with joy. Please, all this is tremendous discovery for yourself, not being told, not write about it, interpret it for somebody to read.
So there is a vast difference between delight, enjoyment, joy, bliss and pleasure. I do not know if you have not noticed, all the religious pictures in the western world avoid any kind of sensuous pleasure taking place. Have you noticed it? I won't go into all that, sorry.
Q: Why not?
K: Because it is so obvious. If you saw early pictures, before all the pictures, you will notice, there is no scenery at all. Right? Only the human body, tortured, or the Virgin Mary and so on and so on. There is no landscape because that distracted you, that was pleasure, therefore be concerned with the figure, the symbol of that figure, what it implied - all that stuff. Only much later this thing came on, the introduction of the scenery, whereas in China and India it was part of life. You are understanding all this? This is not a school, please. I am not a professor.
So you can observe all this and find out the beauty of living, and there is, in which there is no effort but living with great ecstasy in which pleasure and thought and fear doesn't enter at all. Right, sir.
Now you can ask me questions. Just a minute, sir, let me take a breath, and you also take a breath.
Q: About dreams: I understood that the daily activities and so forth in dreams come to an end, but what about a dream like I dreamt that I see you coming to this meeting, leaving that coat there, at that same place - they all come true.
K: That is, you are saying - I have understood your question, sir, let me take a breather. You are saying, when I am asleep I see something that is happening in the future which is accurate. Is that it? You saw in your sleep the speaker come on the platform, put the brown coat there, and the microphone, this, very definitely in your dream what was going to happen in the future, the next morning. Are you all waiting for me to answer this! Oh, Lord, look at all your faces, you ought to see them. I wish you would pay as much attention to what was being said before rather than listen to this question so attentively and waiting for an answer. You have understood the question, sir? The questioner says, he saw last night in his sleep what actually took place when the speaker came into the tent, put the brown coat - it was a brown coat - and exactly what clothes he had on and so on and so on. How do you account for that? How do you account for it?
First of all, why do you give such tremendous importance to what is going to happen in the future, and seeing the reality of the future, why do you give such colossal importance to it? You know, astrologers, the fortune tellers, the palmists, you know, tell you what marvellous things are going to happen to you, why are you so concerned? Why aren't you concerned - I am going to answer your question - why aren't you concerned with the actual daily living, which contains all the treasures? Oh, you don't see it. Wait, sir, I haven't answered this question, please. You know when the mind becomes somewhat sensitive, and because you have been listening here, it has become somewhat sensitive, I don't say completely sensitive, but somewhat sensitive, naturally it observes more, whether tomorrow or today. It's like going up on an aeroplane and looking down, two boats coming from the opposite direction on the same river and they are going to meet at a certain point, and that's the future. Right? Right? The mind being a bit more sensitive becomes aware of certain things which may happen tomorrow, and also which is happening now. And most of us give much more importance to what is going to happen tomorrow, and not what is actually happening now. And you will find, if you go into this very, very deeply, nothing happens at all. Any happening is part of the experience of living, of life, why do you want experience at all? A mind that is sensitive, alive, full of clarity, what does it need to have experience at all? You answer that question yourself. Yes, sir?
Q: You suggest that we should observe the actions in our daily life, but what is the entity that decides what to observe and when?
K: What is the entity that observes and when to observe during all the activities of life, daily life. Right? Is that the question, sir? What is the entity that observes?
Q: Does the entity take a decision to go and observe? Does one decide if one should?
K: Ah! Who decides that you should observe. Is there any decision involved in this? Do you decide to observe? Or do you observe merely? Please find out, sir. Do you decide to observe, do you decide and say, 'I am going to observe and learn'? Then there is the question, who is the decider. Is it will that says, 'I must', and when it doesn't it chastises itself further and says, 'I must, must, must', therefore when you decide to observe, in that there is conflict, and therefore in that state of mind which has decided to observe there is no observation at all. Sir, look, you are walking down the road, somebody passes you by, you observe, and you say, 'How ugly he is, how he smells, I wish he wouldn't do this', which is, you are aware of your responses to that passer-by, you are aware that you are judging, condemning, or justifying, you are aware, observing. You don't say, 'I must not judge, I must not justify', which means be aware why you are justifying, why you are condemning, just be aware of your responses. Right, sir? In that there is no decision at all. You are following this? You see somebody who has insulted you yesterday, immediately all your cockles are beginning to get nervous, or anxious, or you begin to dislike. Be aware of your dislike, why, be aware of all that. Don't decide to be aware. Somebody passes by who has flattered you, says, what a marvellous bird you are - and you will feel delighted. Watch that sense, watch it.
So you will see in that observation there is no observer, only observation taking place. The observer exists only when through observation you accumulate - when you say, 'He is my friend because he flattered me, and he is not my friend because he said something ugly, or something true which I don't like.' Which is accumulating through observation, that accumulation is the observer. But when you observe without accumulation then there is no judgement, you observe. And you can do this all the time. And in this observation there are certain definite decisions made, naturally. You follow? But those decisions are a natural result, not decisions made by the observer who has accumulated. Clear? Do you see something of this? Yes sir?
Q: (Inaudible)
K: I understand the question. The questioner asks - I must stop after this, it's twelve o'clock. We have talked for an hour and a half, isn't that enough? This is the last question. And the questioner asks, you said at the beginning the instinctual response of self-protection against a wild animal is intelligence and not fear. And thought which breeds fear is entirely different from the other. Right? Aren't they different? Aren't they different, don't you observe the difference? Thought which breeds and sustains fear, and intelligence which says, be careful - isn't there a difference there? But thought - see the intricacies of this - thought has created say, for example, nationalism, racial prejudice, the acceptance of certain moral values, has accepted it, but thought doesn't see the danger of it, doesn't see the danger of nationalism. Right? If it saw it then it would be the response of not fear but of intelligence, which would be the same as meeting the snake. I don't know if you are meeting this? Meeting the snake is a natural self-protective, intelligent response. Meeting nationalism, which is the product of thought, which divides people, breeds war, thought doesn't see the danger of it. If it saw the danger for the human self-protection, they would both be the same. Do you understand this?


SAANEN 6TH PUBLIC TALK 28TH JULY 1970

There is a lovely story of a teacher who used to give a sermon every morning to his disciples, and one day he was just getting on to the rostrum and about to begin when a bird came on the window-sill and sat there singing, and the teacher became quiet, and when the bird flew off he said, 'Now the sermon is over'. I wish we could do the same!
Q: Why can't you?
K: We are doing it! This is our song. So you can listen.
We were talking the other day of the importance and the total unimportance of thought, where thought has a great deal of action, and within its own field a limited freedom, and a state of mind that is totally unconditioned. So if we can this morning go into this question of conditioning, not only the superficial cultural conditioning but also why conditioning takes place, and what is the quality of mind that is not conditioned, that has gone beyond it, because we have to go into this matter fairly deeply to find out what love is. And in understanding what love is perhaps we shall be able to comprehend the full significance of death.
So first we will, if you will also go with the speaker, take a voyage together into this question of conditioning and find out for oneself whether the mind can ever be totally and completely free of this conditioning. One can see, and it is fairly obvious, how superficially we are conditioned by the culture, the society, the propaganda around us. The conditioning of nationality, the conditioning of a particular religion or sect, the conditioning through education, through environmental influence, one can observe that fairly clearly and be aware of it. I think that is fairly clear and fairly simple, how most human beings in whatever country or race they belong to, or any particular culture or religious propaganda, they are conditioned, shaped, moulded, held within that particular pattern. One can see that in oneself. And one can fairly easily put those conditionings aside.
There are deeper conditionings, such as this aggressive attitude towards life. Aggression implies also a sense of dominance, seeking power, position, prestige, and that's much more difficult, and one has to go into it very, very deeply to be completely free of it because it is very subtle, it takes different forms. One may think one is not aggressive, but when one has a conclusion, an opinion, an evaluation, verbally and non-verbally, there is a sense of assertion which gradually becomes aggressive and violent. One can see this in oneself.
May I here say, please don't take notes. Not only it disturbs others round you, but also while you are taking notes you cannot possibly listen and observe yourself. It isn't a thing that you are going to think over when you go back to your room, what we are doing is observing as we go along now, at this minute. So as one cannot possibly compel you to do that, we request you kindly not to take notes because it disturbs, and for your own sake. And also please don't take recordings, putting out a microphone, it also disturbs other.
To be aware of this conditioning of aggression: the very word that one uses, you may say it very gently but there is a kick behind it, there is an assertive, dominant, compulsive action, which becomes very crude when it becomes violent. Now that is our conditioning. That conditioning of aggression, whether one has derived it from the animal or one has, in one's own self assertive pleasure, become aggressive. That one has to discover because that is part of our conditioning. Is one aggressive in that total sense of that word? Aggressive, that word means stepping forth.
And one of our conditionings is comparison, comparing, not only with what you think is noble, or a hero, or a memory, comparing secretly within yourself with what you would like to be, and what you are. The comparative, assertive pursuit is also our conditioning. And again this is extraordinarily subtle. I compare myself to somebody who is a little more bright, a little more intelligent, a little more physically beautiful, regular features and all the rest of it - secretly or openly. This constant comparative enquiry, soliloquy, talking to oneself. Because where there is comparison - please observe this in yourself - where there is comparison there is not only assertion, a form of aggression but also the feeling of achievement, and therefore in that there is a frustration. When you can't achieve there is a sense of frustration, and a feeling of inferiority. I hope you are doing this as we go along. There is not only the aggressive conditioning, but also from childhood all our education, all our educational system is based on this: compare, getting more marks, examinations, comparing yourself with somebody who is much clever, the battle goes on. And in that comparison there is envy, jealousy, and all the conflict involved in that.
Comparison implies measurement: I am measuring myself with what I think I am, with something that I think is better, or bigger, or nobler. Right? Please let us work at this thing together, not you listen and I talk, let us, both of us, move together, flow together in the comprehension of this. Because you will see our conditioning is so extraordinarily deep, and so very subtle. And one asks, can the mind be ever free of this conditioning? Then there is the conditioning of society, the culture, always measuring. As long as the mind has a measure it must compare, whether the measurement, the rule, the tape with which you measure is self created or given to you by the society, the culture that is around you. Do please go into this with me, you will see how extraordinary, fascinating this is.
Then there is the conditioning, not only of fear, but of pleasure. On that reward and punishment, on that the whole moral and religious structure is based, and by that we are conditioned, and so on. Now why is it that we are conditioned? You see we see outwardly the various influences that have conditioned us, and the inward voluntary demand to be conditioned - the acceptance of conditioning. Why? Why does the mind have to be conditioned, why has it allowed itself to be conditioned? What is the factor behind these conditionings? You are following all this? Why? Why am I born in a certain country and culture, calling myself a Hindu, with all the superstition, tradition, and all the rest of it, which is fairly obvious, imposed by the family, by the society, by the ritual, by the constant repetition of a particular Brahmin class which says, do this, don't do that - repetition, constantly drilled in, which also takes place in the west, even though now a permissive society - a permissive society has its own conditioning - long hair, short hair, this kind of dress, that kind of dress, square, not square, the bourgeois, you follow? Now one asks, why does the mind and the heart, the whole activity of this, why does it accept conditioning? Not only outward influence, but also the inward demand to be shaped? What is the urge that lies behind this? You are understanding? What do you think it is? Please don't answer me, we will discuss it a little later. What do you think is the factor that is constantly demanding and acquiescing, yielding and resisting, this conditioning? The obvious reason is, one can see, one wants to be safe, secure, in a community which is doing certain things, which is following a certain pattern. If you don't follow that pattern you may lose your job, you may not have money, you might be regarded as a respectable human being, and all the rest of it. So there is a revolt against that, and that revolt forms its own conditioning - which all the young people are going through now. So what is the urge - please do listen to this, and go together into this - why are we doing this? What is the factor? You must find this out. Unless you discover it for yourself you will always be conditioned one way or the other, positively or negatively.
From childhood, from the moment we are born until we die, this process goes on. You may revolt against it, you might try to escape into another conditioning, withdrawing yourself into a monastery, or joining the activists, or the people who devote their life to contemplation, to philosophy, you follow, it is the same movement, right through life - why? What is the machinery that is in constant movement to adjust itself to various forms of conditioning? Right?
May I go on now, you have got the question clear? Have I made the question quite clear? Thought must always be conditioned, though in the field of thought there might be a certain freedom. Thought is always everlastingly conditioned because thought is the response of the past, thought is the response of memory. And so where thought is functioning, adjusting, active, thought becomes mechanical, thought is always mechanical, and conditioning is always mechanical. Because it is very easy to fall into a pattern, into a groove, and then you think you are living, being tremendously active running around that groove - whether it is the communist groove, the activists groove, the groove of the Catholic, this, or that, because it is the easiest thing, the most mechanical thing to do. And we think we are living. Though thought has a certain amount in its field, a limited freedom, everything it does is mechanical. After all to go the moon is quite mechanical; you have all the accumulated knowledge of centuries, and thinking about it you can pursue it, make it more and more and more, technical, mechanical, and you end up in the moon, or under the sea, and so on. The mind wants to follow a groove, wants to be mechanical, and that way there is safety, security, there is no disturbance: I have decided to do this, and I pursue that; I think this is right, and I pursue that; this is what I feel, and again. So the mind and the brain demand a mechanical functioning, a repetitive activity, in that there is safety. Right? Look at yourself, how many habits we have, both physical and psychological and intellectual habits, emotional habits we have. And it's one of the most difficult things to break away from, because to live mechanically is not only encouraged by society but also by each one of us, because that is the easiest way to live.
So thought being mechanical, repetitive, pursues and accepts any form of conditioning, which guarantees it a mechanical activity. A philosopher comes along, invents a new theory, economic, or social, or mathematical, or this or that, and we poor silly human beings accept that groove and follow it. Our society, our culture, our religious promptings, everything is to function, is the encouragement of a mind that wants to function mechanically. In that mechanism there is a certain sense of stimulation. When you go to the Mass there is a certain elan, a certain excitement, emotionalism. And that becomes the pattern of life. I don't know if you have ever tried - do it once and you will see the fun of it - take a piece of stick, or a stone, any old piece, with a little shape to it, put it on the mantlepiece and give it every morning a flower. Put a flower beside it every morning, and within a month you will say that it has become the habit, that has become the religious symbol, you have identified yourself with that, with that piece of stick, with that piece of stone, with that piece of statue, or some other symbol.
So thought - please see the beauty of this and you will see what takes place when you see this - thought is always conditioned and therefore thought is always mechanical. Thought being the response of memory, response of the past, and that response is within certain variations, is mechanical. One has been taught engineering as a profession and you keep on adding, taking away a little bit, but you are set on that line-if you are a doctor, and so on and so on. So thought - please see this - thought within a certain field is still somewhat free, it can invent, but it is still within the field of the mechanics, technology. So when you see that, not only verbally, intellectually, but actually feel it - you understand what I mean. Look, when you hear that train, your whole body is aware of it, you are listening to it with your ears, with your mind, with your brain, with everything you are listening to it - or resisting it. And from childhood we have been conditioned, and thought follows that conditioning, it is so easy, so mechanical.
Now can the mind free itself from its conditioning? Not only the habits it has cultivated, certain intellectual, emotional, opinions, judgements, you follow, the attitudes, the values, can the mind free itself of all this conditioning? Which means, can the mind be completely free of thought? Go easy, don't jump on me. Because if this is not completely understood the next thing which I am going to talk about will have no meaning. The understanding of this leads to the next question, which is inevitable, if you go into it.
If thought is mechanical, if thought will inevitably make the mind conform, and therefore be conditioned, then what is love? You are following? Is love the product of thought? Is love conditioned by the society, the culture, the religion in which one is born, the state? You are following all this? That is the inevitable question after asking oneself if thought is actually conditioned, is mechanical, is the factor of conditioning. Then as we are investigating, enquiring, looking into this question of what is love - is love thought? Is love nurtured by thought, cultivated by thought, dependent on thought? Right?
Now what is love? Bearing in mind, the description is not the described, the word is not the thing. Can the mind be free of the mechanical activity of thought so as to find out what is love? For most of us love is associated or equated with sex. That's one form of conditioning. When you are enquiring into this really very complex and intricate and extraordinarily beautiful thing, one must find out how that word has conditioned the mind. Right? We won't kill, go to Vietnam, or some other place, to kill, but we don't mind killing animals, we don't mind saying brutal things about another, gossip, ugly, about another, and yet we talk about love. You know, if you had to kill the animal which you eat, go out yourself to the farm, kill it, or see the ugliness of it, would you eat that food, that animal? I doubt it very much. But you don't mind the butcher killing and eating it, and in that there is a great deal of hypocrisy.
So one asks, not only what love is, what is compassion. In the whole Christian culture the animals have no soul, they are put on earth by god for you to eat them; and you go to some parts of India where to kill is wrong, whether the fly, the animal, or anything, so you kill the least thing, and they go to the other extreme exaggeration of it. Again part of this conditioning. You see people who are anti-vivisection and yet wear marvellous furs. You know the double, the hypocrisy that goes on. Now to find out what is compassion, to be compassionate, not only find out verbally, but actually with passion be compassionate, what does it mean? Is compassion a matter of habit, a matter of thought, a matter of mechanical repetition of being kind, polite, gentle, tender? You follow? So what is compassion? Can the mind - listen to this please-can the mind which is caught in the activity of thought with its conditioning, and mechanical repetition, measurement, can such a mind be compassionate at all? It can talk about it, it can do social reform, social activities, be kind to the poor heathen down there and so on - is that compassion? When thought dictates, when thought is active, can there be any place for compassion? - compassion being action without motive, without self-interest, without any sense of fear, without any sense of pleasure. So one asks: is love pleasure? Go on, sirs, answer it.
Q: Yes.
K: You see! You say, yes. Yes, sir, sex is pleasure, of course.
Q: Not sex, love.
K: Wait sir, wait, sir.
Q: Don't talk about sex all the time.
K: I don't talk about sex all the time.
Q: All the time you talk about sex, sex, sex.
K: Sir, sir, wait, wait.
Q: Love is a whore. That's what you think all the time, a whore, sex. You talk against killing animals, aren't those leather shoes you are wearing?
K: Sir, we went into that. Please sir, just a minute sir.
Q: Ah, you talk all the time, you never let me talk.
K: Of course not.
Q: Shut up. These are discussions, right, let me talk.
K: We take pleasure in violence, we take pleasure in achievement, we take pleasure in assertion, we take pleasure in aggression, in every form of violence. And also we take pleasure in being somebody. All the product of thought, the product of measurement - I was that, and I will be that. Thought thinking about something, which has given it pleasure, wants it repeated. Now all that, is it love? Is pleasure, in that sense which we are talking about, the repetition of an experience, the repetition and the pursuit of achievement, the aggressive attitude, assertion, and its opposite which is fear, is all that love? Then how is a mind, which is caught in certain habits, with its associations, measurement, comparison, which produces all our conditioning, how can such a mind know what love is? Right? I may - one may say, love is this, that, that, which are all the product, the result of thought. And that's our life. A life of constant battle, and aggression, killing for satisfaction and for duty and for pleasure, that's what we call living, with its fear, punishment, pain, sorrow, all that is living. And we cling to that, and in that field circumscribed by thought we try to escape or find another field which is more productive, more creative, and so on, again created by thought. Please see what we are doing, not that we are imposing anything on each other, but observe what is actually going on.
Then from that question, from that observation, arises a question: what is death. What does it mean to die? It must be a most marvellous experience. We are not saying this for sadistic reasons, or because one wants instinctively to commit suicide, but it must be something that has completely come to an end. You understand? A movement that has been set going, a movement of strife, struggle, turmoil, sorrow, and all the anxious despairs, frustrations, which you call living, suddenly coming to an end. The man who is trying to become famous, assertive, violent, brutal, you know, cut off. I do not know if you have noticed, anything that continues psychologically becomes mechanical, repetitive, it's only when that which psychologically has a continuance comes to an end there is something totally new. You can see this in oneself. Creation is not the continuation of 'what is', or what was, but the ending of that. You have understood? If I, if a human being repeats he is a Brahmin, he is a Christian, he is a Buddhist, he is a communist, he is a socialist, you know, various forms of absurdities, he can never find anything new. It's only when all that momentum has come to an end there is something new.
So psychologically, can one die? You understand my question? Die to the known, die to what has been, not in order to become what you will be - the ending, the freedom from the known. After all that is what is death: the physical organism will die, naturally, poor thing, it has been abused, kicked around, vaccinated, frustrated, eaten all kinds of things, depending on the taste, drunk, you know, how you live, and you go on that way until you die. And the body through accident, through old age, through some disease, through the strain of this constant emotional battle within and without, makes the body twisted, ugly, die. And there is not only self-pity in this dying - please observe it - and also there is self-pity when somebody else dies, the thing that we call sorrow when somebody dies whom you consider you love, isn't there in that sorrow a great deal of fear, because you are left alone, you are exposed to yourself, you have nobody to rely on, nobody that can give you comfort, so there is in that there is a great deal of self-pity, not only for the person that has died but for yourself.
So our sorrow is tinged with this self-pity, and with fear. And naturally when there is this fear, self-pity, uncertainty, one accepts strangely every form of belief. You know the whole of Asia believes in reincarnation. You know what that means? Being reborn next life. Now when you enquire into that, what is it that is going to be reborn next life, you come against difficulties. What is it? Yourself? What are you? A lot of words, a lot of opinions, attachments to your furniture, to your shoes, to your opinions, to your conditioning, all that is going to be born next life, which you call the soul. And incarnation implies also that what you are today you will be again next life, therefore behave. You understand? Behave, not tomorrow but today, because what you are today you are going to pay for it next life. Incarnate today, afresh, not next life. And those people who believe in this thing don't bother about behaviour at all, it is just a matter of belief, which has no value, because what you do today, what you are today, your activity, your conditioning, what you actually are, not what you think you should be - if you believe in that you will be, modified. So if that is going to be the next life, change it now, completely change, change with great passion, let the mind strip itself of everything, of every conditioning, every knowledge, everything we think is right, empty it. Then you will know what dying means.
So only when you understand means then you will know what love is. So love is not something of the past, of thought, of culture, it is not a pleasure. Therefore a mind that has understood the whole movement of thought becomes extraordinarily quiet, absolutely silent. This silence is the beginning of the new.
Right sir. Just a minute, you take a breath, and I'll take a breath.
Q: Can love have an object?
K: Can love have an object. Can I love you, you the object? Has love an object? Now please just listen to this. Who is asking the question? Thought?
Q: Love.
K: Love. Love is not asking this question. When you love, you love, you don't say, object, or no object, personal or impersonal. Oh, you don't know what it means, the beauty of it, sirs. Look at it. Our love as it is, is such a trial. Our love in our relationship with each other, is such a conflict. Our love is based on your image of me, and my image of you. The relationship of these two images - look at it very carefully - the relationship between these two isolated images call or say to each other, we love. The images are the product of the past, of our memories, memories of what you said to me and I said to you. And this relationship between the two images must inevitably be an isolating process. And that's what we call relationship. To be related means to be in contact, not merely physically but to be in contact, which is not possible when there is an image, or when there is a self-isolating process of thought, which is the 'me' and the 'you'. Then we say, has love an object, is not love divine, or is love profane. You follow? Sir, when you love you are not giving or receiving.
Q: What goes behind or beyond the word love, and also the beauty in the feeling of the sunset, is there actually a difference between beauty and that which has been named as love?
K: When you go behind the words beauty and love, do not all these divisions disappear. Right, that's the question, sir? You know, sir, have you ever sat very quietly, not day-dreaming, sat very quietly, completely aware, in that awareness there is no verbalization, no choice, no restraint, or direction, when the body is completely relaxed, have you noticed, have you ever done it, and be - not 'be' - when that silence comes into being, have you? We will talk about that the day after tomorrow when we meet, because that requires a great deal of exploration, a great deal of, you know, investigation. Because you see our minds are never still, they are endlessly chattering, and therefore dividing, therefore make life into fragments, the living into fragments - the doctor, the pacifist, and so on, divide, divide, divide. And so we divide beauty and love, art, the artist and the businessman. Can all this fragmentation come to an end? And knowing thought has divided this, thought is responsible for this division, because thought in its very nature is the past. Thought is time, thought divides the 'you' and the 'me', the fear and pleasure, escape from fear, pursue pleasure. So can thought be completely silent, and respond when it is necessary, without violence, objectively, sanely, rationally respond, and let this silence pervade? That's the only way to find out for oneself this quality of the mind that has no fragments, that is not broken up as the 'you' and the 'me'.
Q: Is killing a fly the same as killing a human being and an animal?
K: Is killing a fly the same as killing a human being and an animal. You know, where will you begin the comprehension of killing? Please listen to my question. With the fly, with the shoe, or with the mind, the heart, that has accepted killing? Where will you begin? You won't go to war, kill a human being - you may, I don't know whether you will or will not, it's up to you - but you don't mind taking sides - your group and my group. You don't mind believing in one thing, and standing by what you believe. You don't mind killing people with a word, with a gesture, and you'd be awfully careful not to kill a fly. You know, once I was, some years ago - the speaker was in a country where Buddhism is the accepted religion. In Buddhism it is one of the accepted actions of behaviour not to kill, if you are a practising Buddhist. So a couple came to see the speaker and he said, 'We have a problem. We don't want to kill, so we change the butcher every week.' Listen, listen, don't laugh, just listen. 'And that's not our problem.' They were ardent Buddhists who had been brought up not to kill. 'But our problem is we like eggs, and we don't want to kill life, the fertile egg, so what are we do?' You understand the question? Unless inwardly you are very clear, both verbally and actually, what killing implies, not only through a gun, by a word, by a gesture, by division, by saying, my country, your country, my god, your god, my belief, and your belief - as long as there is this division there will inevitably be killing in some form. And don't make a lot of ado about killing a fly and going and killing your neighbour with a word.
Look, sirs, the speaker has never eaten meat in his life, he doesn't know what it tastes like even. And yet he puts on shoes. And one has to live - I don't know why - one has to live, and so because in your heart you don't want to kill anything, hurt anybody, really you mean it - you understand, not to hurt anybody - then you have to kill the vegetable you eat, the tomatoes you eat. And if you don't eat vegetables, and you don't eat anything then I am afraid you will come very quickly to an end. So one has to find out for oneself very clearly, without any choice, without any prejudice, which means to be so highly sensitive and intelligent, then let that intelligence act, not you say, 'Well, I won't kill flies, but I will say something brutal about my husband.'
Yes sir?
Q: What is the difference between the mind and the brain?
K: Ah, what is the difference between the mind and the brain.
Q: Have they any function?
K: Please sir, we will go into it. Do you want to go into it now? What is the difference between the mind and the brain, and what are their functions? Do you want to go into it now? Haven't you had enough for this morning?
Q: Yes.
K: Thank you. We will meet again so we will talk about it.


SAANEN 7TH PUBLIC TALK 30TH JULY 1970

This is the last talk, but there will be discussions beginning on Sunday morning. And I hope you can stand this heat, at least for an hour and twenty minutes or so.
We have been talking, communicating with each other about many things concerning our daily existence. And I think this morning we should talk over together the problem of religion. I know most people don't like that word, they think it is rather old fashioned and has very little meaning in the modern world. There are the weekend religions, turn up on a Sunday morning, well dressed, and do all the mischief you can during the week, and so on. When we use the word 'religion' we are not in any way concerned with organized propagandist religions, churches, dogmatism, rituals and the authority of the saviours and representatives of god, and all the rest of that stuff. We are talking about something quite different. I am sure most human beings, both in the past and in the present, have always asked if there is something more, much more transcendental, real, than the everyday existence with all its tiresome routine, with its violence and despairs and sorrows, if there is something more. And not being able to find it, they have begun to invent, imagine, worship a stone, a tree, or an image, giving to that symbol a great significance. And it was all, it appears and seems, based on fear and thought.
Now to find out if there is anything really true, sacred - I am using that word rather hesitantly - something that is not put together by one's own desires and hopes and fears and longings, something that is not dependent on environment, culture, on education, but something that thought has never touched, something that is totally incomprehensibly new. And to find that out perhaps this morning we could spend an hour or so in enquiring into that, trying to find out whether there is a vastness, an ecstasy, a light that is unquenchable. Because without finding that life, however virtuous one is, however orderly, however non-violent one is, in itself has very little meaning. And the meaning of religion in the sense we are using, in which there is no kind of fear or belief, is the quality that makes for a life in which there is no fragmentation whatsoever. And if we are going to enquire into that, one must not only be free of all beliefs, but also one must be very clear of the distorting factor of all effort, direction and purpose.
Please do see the importance of this, because we are talking over together, sharing together, understanding together. And if you are at all serious in this matter it is very important to understand how any form of effort does distort a direct perception. Any form of suppression obviously distorts. Or any form of direction, direction born of choice, established purpose, an end, created by one's own desire, will, does make the mind not only distorted, utterly incapable of seeing things as they are. So we are enquiring into this question of what is truth, if there is such a thing as enlightenment, if there is such a thing as something that is not of time at all, if there is a reality that is not dependent on one's own demands.
Now in trying to find that out there must not only be freedom but also a certain quality of order. We generally associate order with discipline - discipline being conformity, imitation, adjustment, suppression and so on, drilling the mind to follow a certain course, a certain pattern, what it considers to be moral. That is generally understood as discipline. And that is diametrically opposite to order. Order has nothing whatsoever to do with discipline. Please do follow this a little while, give your attention, we are sharing together, so I don't have to repeat, 'Please do pay attention to this'.
As we were saying, order is not discipline. Order comes about naturally and inevitably when we understand all the disturbing factors, when we understand the disorders, the conflicts, the battles that are going on within ourselves, and outwardly, when we are aware of all this - the disorder, the mischief, the hate, the violence, the ambitions, the comparative pursuit and so on, which all creates not only social disorder but inward disorder, when we understand this disorder, look at it, become aware of it, then out of that awareness comes order, which is nothing whatsoever to do with discipline. But you must have order, because after all order is virtue. Yes, sir, you may not like that word 'virtue', after all virtue is not something to be cultivated. If it is a thing of thought, will, suppression, it is no longer virtue. But if one understands the disorder of our life, the confusion in which one lives, the utter meaningless of our existence, when we see all that very clearly, not only intellectually and verbally, but actually see the utter futility of all that, not condemning it, not running away from it, but observing it in our life, then out of that awareness and observation comes naturally order, which is virtue. This virtue is entirely different from the virtue of society with its respectability, the sanctions of society, of churches and religions with their hypocrisy, it is entirely different from one's own self imposed discipline. But this order in our enquiry must exist, otherwise you cannot proceed - proceed to find out if there is, or if there is not, without any assumption, a reality that is not of time, that is incorruptible, that doesn't depend on anything.
Now to find that out, if you are at all serious, really serious in the sense that it is a part of life, it is as important as earning a livelihood, as important as eating, seeking pleasure, you know, it is a vital tremendously important thing to find out. And this can only be found out through meditation. That word 'meditation' implies, the dictionary meaning of that word, is to ponder over, to think over, to enquire, to have a mind that is capable of looking, a mind that is intelligent, a mind that is sane, not perverted, not neurotic, not wishing something, for something. That is the generally understood meaning of meditation if you look into the etymology of that word, and so on.
Now we are going to together enquire into this: what is meditation, and if there is any method, any system, any path which you can pursue and come to the understanding, or perception of reality. You are following all this? You know unfortunately people come from the east with their bag of tricks. Their bag of tricks consists of systems, authorities, they say, do this, and don't do that and you will find enlightenment; practise Zen. Some of you have done all these tricks? Or go to India, or Japan, and spend your years studying, disciplining yourself, trying to become aware of your toe, your nose and your eyes and all the rest of it, day after day, practise endlessly. Or repeat certain words, the Sanskrit word for that is mantra, repeat certain words and you will calm the mind and in that calmness there will be perception of something beyond thought. You know all those tricks can be practised by a very stupid mind. A stupid mind, a dull mind - I am using the word 'stupid' as stupefied, the word 'stupid' means a mind that is made dull, stupefied. A mind that is stupefied - you may not like stupid, so I will be more polite by calling it a stupefied mind - a stupefied mind can practise any of these things, study Zen, practise it, repeat words, and specially if they are Sanskrit they have a certain tonality, and do all these tricks of control, suppression, imitation, follow a certain authority. A dull mind can do this, and it will remain dull. Naturally. Because when you do all these things, practise, the mind becomes more and more mechanical. Please, you may not be interested in all this but you have to find out. Because after you have listened very carefully you may go out in the world and teach people, that may be your vocation - and I hope it is - and so if you are going to point out these things you have to know the whole substance, the meaning, the fullness, the beauty, the ecstasy of all this.
So a dull mind, a mind that has been stupefied by practice cannot possibly under any circumstances whatsoever understand what is reality. So one must be completely, totally, everlastingly free of all this. Because you need a mind that is not distorted, that is very clear, that is not blunted, that is no longer pursuing a direction, a purpose, then only is it possible for such a mind to see 'what is'. In this state of mind there is no experiencing at all. Experience implies there is an entity who is experiencing, isn't there. An entity that is going through a certain experience, and therefore there is a duality - the experiencer and the thing to be experienced. Right? There is the observer and the thing to be observed. That is, most of us want some kind of deep abiding marvellous mystical experience, because our own daily experiences are so trivial, so banal, so superficial, we want something mysterious, something that is electrifying. Now in that desire for a marvellous experience there is this duality of the experiencer and the experience. Right? As long as this duality exists there must always be a distortion because the experiencer is the accumulated past, with all his experiences, his knowledge, his memory. Being dissatisfied with all that he wants something much greater, and therefore he either projects it, or finds it, but in that still there is a duality, therefore there is a distortion. Are you following all this? Truth is not something to be experienced. Truth is not something that you can seek out and find it. That which is beyond time, thought cannot possibly enquire, search it out and grasp it.
So one must understand very deeply this question of experience and wanting experience. So please understand this. Do please see this tremendously important thing. Any form of effort, wanting, direction, seeking out truth, and the demand for experience, in that there is a duality, the observer wanting something transcendental, and therefore making effort, and therefore making the mind not clear, not pristine or non-mechanical. And a mind that is seeking an experience, however marvellous, mysterious, in that very search there is a duality, the 'me' that is seeking it. The 'me' is the past, with all the frustrations, miseries, hopes, disgusts, you know, all that is seeking, therefore in that there is a distortion.
Then there is the whole business of the brain. After all the brain, you can observe this in yourself, I haven't read books, so we are not discussing from any special point of view - you can observe yourself, for yourself, how the brain operates. The brain is the result of the past, of time, of experience, it is the storehouse of memory. And memory is the past. And this memory responds, all the time responding, of like and dislike, justifying, condemning and so on, responding all the time, according to its conditioning, according to the culture, religion, education it is brought up with. That storehouse of memory, from which thought arises guides most of our life. Right? You are following all this? Are we going together? Don't look so worried, please. If you don't quite understand it now we will go into it a little later, afterwards, so relax and take it easy, because this is really quite an immense thing if you can grasp it.
And that brain, which is the storehouse of the past, is directed, is shaping our life, every day, and every minute, conscious or unconscious. And that's one of the distorting factors, which is thought, which is the response of the past - the past being knowledge, experience, and so on, the 'me', which is the very essence of the word and thought. Now can that old brain be completely quiet, only awaken when it is necessary to operate, to function, to speak, to do, act? But the rest of the time completely still. Have you ever tried to do this? No, you haven't. You all smoke very easily, you do things without deep thought, it doesn't matter, that's your affair.
Meditation implies, not the orthodox meditation, not the Zen meditation, not the meditation through repetition, all that is stupefied, mechanical, has no meaning. The real meditation is to find out whether the brain with all its activities, with all its experiences, can be absolutely quiet, not forced, because the moment you force it there is again duality. The entity that says, 'By Jove, I'd like to have a marvellous experience, therefore I must force my brain to be quiet, will it' - you will never do it. But if you begin to enquire, watch, observe, listen to all the movements of thought, its conditioning, its pursuits, its fears, its pleasures, how the brain operates, then you will see the brain becomes extraordinarily quiet. And the quietness is not dormancy, sleep, but tremendously active and therefore quiet. You understand? A machine, a big dynamo that is working perfectly, ticking over, well oiled, hardly makes any sound, it is only when there is friction, there is noise. So the brain and therefore the body, must be completely quiet.
So one has to find out whether your body can completely sit still, or lie still, without any movement - again, not force it. Because the body, the brain are interrelated, psychosomatically they function, not separately. Shall we go on, we are meeting each other? We are communication with each other?
There are various practices to make the body still. Again these practices imply suppression: the body wants to get up and go away, walk, and it says, 'No, I must sit quietly', and the battle begins, wanting to go out and wanting to sit still. And in this there is this whole thing called yoga - you have heard about it? You are rather - I suppose you know the whole world is upside down, when one is concerned only with social activities, social reform, revolution, all the other things escape, or are put aside. But if you want to understand the whole business of life, you have to understand everything that is contained in it, human life, psychologically. The word 'yoga', you will find dozens of books all over the world, written by all the specialists, means to join together. The very words 'join together' is wrong, which implies duality. You understand? Therefore it has quite a different meaning, which we won't go into now. Probably it was invented, this particular series of exercises and breathing many thousands of years ago. It is to keep the glands and the nerves and the whole system functioning very healthily, without medicine, and keep it highly sensitive. And the body needs to be sensitive otherwise you can't have a very clear brain. You know, if you stuff yourself with wine, meat and all the rest of it, how can your brain function clearly? Your smoking, drugs and all the rest of it, becomes such superficial immediate satisfactions without any understanding of what is beyond it.
Now yoga is a certain kind of practice, exercise, not something mysterious through exercise, one has to do it to keep the body supple. You understand? The brain has to have all the blood it needs, and therefore right breathing. You understand all these things? If I may be a little personal, we do it every day for two hours, regularly. Not the regularity of machinery - I won't go into all that, it doesn't matter.
So one has to have very good healthy, sane body, and therefore a brain that is capable of thinking rationally, healthily, objectively, non-personally, therefore efficiently, and a brain that is absolutely quiet - not mechanically made quiet. Now you can see the truth of it, can't you, the simple fact of it, that one needs to have a very good healthy, sensitive, alert body, a brain that functions very clearly, non-emotionally, non-personally, and such a brain to be absolutely quiet. You can see the fact of that, the simple logical fact of it. Now how is this to be brought about? You understand what I mean? How can the brain, which is so tremendously active, not only during the day time but when you have gone to sleep, how can this brain be so completely relaxed, or completely quiet? You understand my question? No method will do it, obviously. Please follow all this. No method. Right? Do you see that? Because method implies mechanical repetition, which stupefies the brain, and therefore makes the brain dull, and in that dullness you think you have a marvellous experience. So how is this brain, which is so tremendously active, which is never still, because it is always chattering, to itself or with others, judging, evaluating, liking, disliking, you know, turning over all the time, how can that brain be completely still? Do you understand the importance of a brain being still, the importance, not what the speaker says is important, for yourself do you see the real importance, the extraordinary importance that this brain should be completely quiet? Because the moment it acts it can only act in response of the past. It can only act in terms of thought, and therefore again the operation of the past. And it's only such a brain that is completely still that can observe. Right?
One can observe a cloud, a tree, a flowing river, with a fairly quiet brain. Right? You can see those mountains, the extraordinary light on those mountains, and the brain can be completely still. You have noticed this, haven't you. Now how has that happened? How does the mind, facing something of extraordinary magnitude, like a very, very, very, complex machinery, like a marvellous computer, or a magnificent sunset or a mountain, how does it become completely quiet, for even a split second? Have you noticed when you give a child a good toy, how the toy absorbs the child? Then the child is concerned with it, is playing with it, and doesn't - you know - he is absorbed by the toy. In the same way the mountain, the beauty of a tree, the flowing waters, absorb the mind and makes the mind by its greatness still. Right? That is, the brain is made still by something. Now can the brain be quiet without an outside factor entering into it? You are following all this? And because they haven't found a way, therefore they say, grace of god, prayers - right - faith, absorption in Jesus, in this or in that. And we see all that, this absorption by something outside, a dull, a stupefied mind can do this.
We are trying to find out, can this happen, this quiet, free brain that is completely quiet, without any interference. Right? You have understood the question? If it is not quiet one of the factors is dreams. You are following all this? Is this too much? Tant pis, if you don't understand, it's up to you. The brain is active all day, endlessly, the moment it wakes up till it goes to sleep it is on the move. And when you go to bed and go to sleep, the activity of the brain is still going on. Right? The activity of the brain are dreams. Right? The same movement of the day is carried on during sleep. And therefore the brain has never a rest, never a moment to say, 'I've finished, it's over', because it is carrying on the problems which it has accumulated into sleep, and when you wake up those problems go on. It is a vicious circle. So a brain that is to be quiet must have no dreams at all. Because when the mind is quiet during the sleep - the brain quiet during sleep there is a totally different quality entering into the brain, into the mind. We will go into that a little later, if you are interested.
So we are asking how does it happen that the brain, which is so tremendously, eagerly and enthusiastically active, can naturally, easily, without any effort or suppression, be quiet? I'll show it to you. As we said, during the day it is active endlessly, the moment you wake up, you look out of the window and say, 'Oh, awful rain', or, 'It's a marvellous, lovely morning, but too hot'. You have started. At that moment when you look out of the window not to say a word, not suppressing words, to realize that by saying, what a lovely morning, what horrible rain, this or that, the brain has started. But if you watch out of the window and not say a word, which doesn't mean you suppress the word, just to observe without all the memory of the past, just to observe. Right? So there you have the clue, there you have the key. To observe without the old brain responding. Therefore when the old brain doesn't respond there is a quality of the new brain coming into being. Are you getting all this?
You can observe the hills, the mountains, the river, the valleys, the shadows, the lovely trees, and the marvellous cloud full of light and glory beyond the mountains, to look at it without a word, without comparing. But it becomes much more difficult when you look at your neighbour, at your wife, your husband, another person. There you have already got the images established and it becomes much more difficult to observe your wife, your husband, your neighbour, your politician, your priest, or whatever it is, absolutely without an image. Just to observe, and you will see when you so observe, so clearly see, the action becomes extraordinary vital, therefore it becomes a complete action which is not carried over the next minute. You are meeting this? You understand? One has problems, not sleeping well, quarrelling with the wife, you know, problems, deeply, superficially, and we carry these problems from day to day - dreams are the repetition of these problems, the repetition of fear, pleasure, problems, over and over and over again. That obviously stupefies the mind, makes the mind dull, the brain too. Now is it possible to end the problem as it arises? You understand? Not carry it over. I have a problem, somebody has insulted me - I am taking the most silly problem. At that moment the old brain responds instantly. Right? Saying, you are also. Now before the old brain responds, to be aware of what the man or woman has said, something which is unpleasant, to have an interval between what he has said and the response of the old brain, to have a gap. You understand this? So that the old brain is responding slowly, doesn't immediately jump into the battle. So if you watch during the day the movement of thought in action - thought is action, and if you watch that and you realize that it is breeding problems, and problems are something which are incomplete, which have to be carried over - but if you watch that with a brain that is fairly quiet, then you will see action becomes instantaneous, so there is no carrying over of a problem. You have got this? No carrying over the insult or the praise, or something, you know, problems, carrying over to the next minute, it is finished.
So when you go to bed, when there is sleep, the brain is no longer carrying on the old activities of the day, it has complete rest. Right? And therefore the brain then being quiet in sleep, there takes place not only the rejuvenation of the whole structure in itself but a quality of innocency comes into being. Because only the innocent mind can see what is true. Right? Not the complicated mind, not the philosopher, not the priest, not the brain that is constantly repetitive, mechanical. The innocent mind is the brain as well as the body, the mind, the whole entity, the whole being - not even the being, it is the whole thing in which the body, the heart, the brain, the whole of that, if there is this alertness, watchfulness during the day, and when there is sleep there is a certain quality of innocency that happens. And it is only this innocent mind which has never been touched by thought, it is only such an innocent mind that can see what is truth, what is reality, if there is something beyond measure. That is meditation, not all the phoney stuff.
Therefore to come upon this extraordinary beauty of truth with its ecstasy, you must lay the foundation. The foundation is the understanding of thought which breeds fear and sustains pleasure. The understanding of order and therefore virtue, and therefore the freedom from all conflict and aggression and brutality, violence. That is the foundation, without that you can play tricks. And what you will have are the tricks of the conjurer. If one has laid this foundation on freedom, then there is this sensitivity which is supreme intelligence, and from that the whole life one leads becomes entirely different.
Would you would like to ask any questions about all this? Yes sir?
Q: Sir, during you talk you started to make a personal reference and then stopped. I think understanding you is very important to our understanding of what you said. I was surprised to hear what you said about yoga and how you practise it regularly for two hours every day. To me this sounds like a strong form of discipline. More than that though, it is the general question, you were speaking of innocence of mind, I am interested in the innocence of your mind.
K: The questioner says, it may be a personal thing but I would like to ask you, is your practice of yoga, doing two hours a day, regularly, a form of discipline, driving the body to do two hours a day, whether it likes it or not regularly. And also the questioner says, perhaps in answering this question I would like to see the innocency of your mind. To see the innocency of a mind, whether it is yours or mine, you must first be innocent. I am not turning the tables onto you, sir. And to see the innocency of this mind you need to be free, you need to have no fear, and a quality of brain that is functioning without any effort. And if you do yoga regularly every day, two hours, is that not a form of discipline. You know the body tells you when it is tired, the body tells you, don't do it this morning. So when we have abused the body, driving it to do all kinds of things, spoiling it, spoiling its own intelligence, which it has, by particular food you like, smoke, drink, and all the rest of it, the body becomes insensitive, then thought says, I must drive it, I must force it. Then such driving the body, or forcing it, compelling it, becomes a discipline. Whereas when you do these things regularly, easily, without any effort - yoga means skill in action, it isn't just doing certain things - the skill in action implies no effort. When you do the exercises any form of effort involved, that is not yoga. Therefore you do it easily, and the regularity of it depends on the sensitivity of the body. You do it one day, and the next day the body may be tired and you say, all right, I won't do it. It is not a mechanical regularity. Right sir?
All this requires a great deal of intelligence, not only the intelligence of the body, but the mind, the whole thing called mind in which is the brain, and all that, when that is intelligent it will tell you, it will react, tell you what to do, what not to do. Yes sir?
Q: You want our minds to be quiet, but we have sometimes to take decisions. It is awfully difficult to know if we are going to take this or this decision, and this is what carries on problems.
K: Right. I understand sir. A mind that is quiet must decide sometimes. If it cannot decide clearly then problems arise, even the very decision is a problem. Isn't it? That is the question, isn't it, sir? Decision. When do you decide? You understand the question? When do you decide - decision between this and that? Right? To do this, or to do that, which means choice. Right? When there is choice and out of that choice decision, then there is conflict, then from that arises problems. But when you see very clearly there is no choice, and therefore there is no decision. You are meeting this? I know the way very well from here to where one happens to live. There is no choice, you follow the road, because it is very clear. Watch it, watch it, go slowly. Because you have been on that road a hundred times, there is no question, you may find a short cut, and if there is a short cut you take it next time. That becomes mechanical, in that there is no problem. The brain wants the same thing to happen, to function automatically, mechanically, so it doesn't create a problem. Right? Do you see that? The brain demands that. Which is, please let me operate mechanically, therefore it says, I will discipline myself to function mechanically. I must have a belief, a purpose, a direction, so that I can set a path to it and follow it, which all becomes mechanical. It follows in a groove. Right? Therefore what happens? Life won't allow that because there are all kinds of things happening. And so thought resists, builds a wall of belief, it resists. And this very resistance creates problems. So when you have to decide, and you decide between this and that, that means there is confusion between this and that, otherwise there is no decision. Right sir? Should I, or should I not do this? Right? That question I put to myself only when I am confused, when I don't see clearly what is to be done. Please see this. Out of confusion we choose, not out of clarity. The moment you are clear your action is complete.
Q: But it cannot be always clear.
K: Wait. He says it cannot always be that way. Why not?
Q: If it's a complex choice then you cannot reach a decision quickly, you have to look at it, it takes time to look at it.
K: Yes, sir, take time, patience, to look at it.
Q: You have to compare.
K: Wait, sir. Look at it sir. You have to compare, compare what with what? Compare two stuffs, blue and white, compare it. Right? Whether you like this colour or that colour, whether you go up this hill or that hill, and you decide I prefer to go to that hill today and tomorrow I will go there - there is no choice, because you are going up there the next day. The problem arises when it is dealing with the psyche, what to do within oneself, this or that. Now I say - we say, watch it. First watch what decision implies, to decide to do this or that, what is that decision based on? On choice, obviously. Should I do this, or should I do that. And I realize when there is choice there is confusion, because I have to choose. So confusion must exist when there is choice. No?
Q: I pass.
K: Wait, wait. First, I see the truth of this, the truth, the fact, the 'what is', which is where there is choice there must be confusion. Now why am I confused? Go step by step. Why am I confused? Because I don't know, or I know but I prefer that, as opposed to this. That's more pleasant, it may produce greater results, greater fortune, or whatever it is, so I choose that. But in following that I realize also there are frustrations, which is, pain. Right? So I am caught again between fear and pleasure. No? So I say, now, I am caught in this, can I act without choice? That means I have to be aware of all the implications of confusion, all the implications - listen to this carefully, please - all the implications of confusion, all the implications of decision, the decider and the thing decided upon, which is duality, and therefore conflict, and therefore perpetuation of confusion, to be aware of all this - all that will take time, you say. You follow? It will take time, won't it - to be aware of my confusion, to know I am confused, what is involved in this confusion, to be aware out of that confusion I choose, and in choice there is decision, which means duality, which means conflict. Now to be aware of all the intricacies of this movement will naturally take time. Right? Now will it take time? Or can you see it instantly? And therefore instant action. You see the difference? Oh, come on sirs.
Look: I have to decide between this and that, and in that decision there is conflict. And if I pursue one decision, the thing which I choose, there is a duality, and that inevitably breeds conflict. So I am back again with the problem. So I am asking myself, all this enquiry, observation, apparently, generally takes time, that's what you said just now, there. It takes time, patience, enquiry. I say, does it?
Q: Otherwise you will dream of it.
K: No, no. Do watch it, sir. It only takes time when I am not aware of it. That is, my brain being conditioned in the old, says, I must decide, look what the brain does, because that is its habit, I must decide what is right and what is wrong, what is beauty, what is responsibility, what is love - right? - decide, decide, decide according to the past, which is the old brain. So the decision of the old brain breeds more conflict, which is what the politicians throughout the world are doing. Right? The Israelites against the Arabs, and the English, you know. Now can that brain, the old brain be quiet so that it sees the problem of confusion instantly and acts because it is clear? Therefore there is no decision at all. If you saw that once, you will see what happens.
Q: Sir, if I perceive something my brain instantly becomes worse. It is natural, yes.
K: I explained that sir. I explained just now, we explained just now. Because our brain, as we said, is all the time active, responding. And we are saying this response of the old brain must inevitably lead to confusion, to decision, to operate and act according to the old pattern. But when you see the fact - please see this - when you see the fact that any decision must be born out of confusion and therefore increased problems, then your concern is not decision but whether the mind can be free of confusion.
Q: How?
K: I am showing it to you. The mind is in confusion, the brain is in confusion because it is responding all the time according to the old pattern. Be aware, see the truth that it is acting according to the old pattern. See the truth of it, not your intellectual seeing, see the fact of it. The seeing of that fact is the liberating factor. Like when I see danger there is instant action, there is no choice. Wait. In the same way when I see the danger of decision born out of confusion, see the danger of it, then that very danger frees the mind from the old, and therefore there is an action which is complete which is not based on decision.
Q: Can we learn from experience?
K: Can we learn from experience. I don't think so.
Q: (Inaudible)
K: No, wait, let me finish. Can you learn from experience - certainly not. Learning implies - learning, curiosity, enquiry, freedom. Are you following all this? When you are learning something, a new language, when a child learns something it is free, he is curious, he wants to know, he is learning, it is a momentum - not a momentum of having acquired and moving from that acquisition. We have experiences, innumerable, we have had five thousand years of war, we haven't learnt a thing from it, except to invent more deadly machinery, to kill each other. We have had many experiences with our friends, with our wives, with our husbands, with nationality - we haven't learnt. Learning can only take place when there is freedom from experience. Sir, when you discover something new your mind must be free of the old. Obviously. That's why meditation is the emptying of the mind of the known, because truth is not something that you invent, it is something totally new. Not in terms of the old and new, its newness is not the opposite of the old, it is something incredibly new. And therefore a mind that comes to it with experience cannot see what truth is.
Q: To operate in the world of thought, are you saying that the paradox of thought is thinking of no thought, something like that?
K: No, not something like that at all. We operate daily with thought, and that's why there is so much mischief in the world, the 'me' and the not 'me', my country, your country, my god, my race, my belief, you know, thought. To operate entirely differently, not the opposite of it, is to find out the whole nature and the structure of thought, which is the past. And to find out whether that past which is necessary when I have to operate mechanically, when the mind has to operate technologically, it has to have all that knowledge, but to meet this whole extraordinary problem of living the mind must be new, fresh, innocent. No? If it meets always with the past pattern it creates more and more problems, and therefore more and more confusion. So to see the truth of this, not analyse it, dissect it, agree with it, but see the truth of this simple fact. If you really see it you are out of it.
We meet tomorrow, don't we, there's a young people's meeting tomorrow at ten thirty.


SAANEN 2ND DIALOGUE WITH YOUNG PEOPLE 31ST JULY 1970

K: What shall we talk over together this morning? This is supposed to be the younger generation who are going to ask questions, and perhaps as the speaker belongs to the older generation they will forgive me for being up here. So what shall we talk over together? You know it would be very interesting and worthwhile if we could take one subject that is of vital importance to all of us and explore it together, uncovering every detail, if we can, not coming to any conclusion because that would be terrible. But expose everything contained in that one issue so that we will see for ourselves all the implications involved in it. And when we see the whole thing, all the intricacies, all the issues, then there is no question of choice or decision, it is there. You either do it, or don't do it, there is not, saying to oneself, shall I, or shall I not, that brings about a decision. Whereas if you see the thing very clearly you can say to yourself, I am not going to do it, it doesn't interest me. But if it is of vital meaning to you then you can't help doing it, it is part of one's life. It's like saying I won't use my right arm.
So what shall we talk over together this evening - this morning that would not only expose the intricacies of the problem but also in understanding the problem expose ourselves to it. An issue can be something outside, verbally, which has very little meaning, but if we could get involved in it, be part of it, and thereby expose ourselves, not to another but to ourselves. Then I think it might be worthwhile if we could easily and happily enquire into a problem that might be of general and vital interest.
Q: We communicate by words and symbols, and also by clothes and our way of being. And these symbols, and even the way we communicate with our clothes, stands in the way of true communication. Can we go into communication?
K: The questioner says, can we talk over communication. We use words, gestures, symbols and often periods of quietness, but somehow it doesn't seem quite appropriate or significant or give the full meaning of what one wants to say. Is that right, sir?
Q: Right. And the actual symbols, we are conditioned by our symbols, we have conditioned ourselves to symbols.
K: We are conditioned by our symbols, and we have conditioned those symbols according to our conditioning. We know all that. Now, do you want to discuss that? Yes sir?
Q: We said yesterday that we had difficulties to take decisions, which shows we are in confusion. So I would like to know how did we get into that confusion, and how can we get out of it?
K: Yesterday you said that decision means a choice, choice implies confusion, how did we get into this confusion originally.
Q: And how can we get out of it?
K: And how can we get out of it. Yes sir?
Q: Can freedom, non-dualism, and bliss be sustained by human beings, or are we meant to oscillate up and down?
K: Freedom, bliss and non-duality, can we remain at that level all the time, or must we oscillate up and down.
Q: You said yesterday the brain must be quiet. I would like to know can the brain be quiet when it has to work?
K: You said yesterday the brain must be quiet, can it be quiet when it has to work, when it has to think. Yes sir?
Q: Could we discuss our demand for security?
K: Can we talk over together our demand for security.
Q: Can we discuss the tyranny of the mind?
K: The tyranny of the mind.
Q: From the question of communication, you said - I am now asking a question - of how one can get a person who is living in all kinds of ways that has made this person completely insensitive, so that the yoga you talk about is completely down, how can you get to this person?
K: How can you communicate with somebody who is completely down, who is insensitive, who is not interested in what you are talking about, how can you communicate with such a person. You can't!
Now just a minute, sir. What shall we do? There are now so many questions. Now which of those - please find out for yourself - which of those shall we take and go right through to the end of it so that you are very clear, so that you have no problems about it, so that you don't have to ask afterwards, 'I would like to ask another question about it'? Right? Now can we take one of these which will be really worthwhile and significant and go to the very end of it?
Q: The tyranny of the mind.
K: The tyranny of the mind?
Q: This question of confusion, it seems to go on from yesterday. Everything seems to relate to this question.
K: So shall we discuss confusion?
Audience: Yes.
K: Good! Now please, sir, we are talking as two friends. I am sorry I have to sit on a platform, which gives one a certain authority, but I have no authority, it is just for convenience I am sitting up here. I must just as well be sitting on the ground and talking over together. That's what we do in India. It is only sitting on a platform, as I do when there are 8,000 people, one has to because otherwise... So, please, we are talking over together as two friends really concerned with this problem, not partially concerned, or just go off and you are not interest in it, you are involved in it, you live it. You want to find out how this confusion arises, and whether it is at all possible to be free of it. Right.
When we talk about confusion, what do we mean by that word? What do you mean by that word? Not only according to the dictionary meaning, but to yourself, non-verbally - you understand? Bearing in the mind the word is not the thing, the description is not the described, the explanation is not the explained, how do you consider, or how do you feel for yourself that you are confused?
Q: Not knowing what to do, what you are.
K: Not knowing what to do, what you are, what your relationship to society is, what commitment you should undertake. When there is so much confusion, misery, injustice, neuroticism in the world, among the politicians, the priests and your friends around you, what is one to do? Right? Now what does this word 'confusion' - how do you know you are confused?
Q: Possibly because you are unable to take decisions.
K: No, no. Don't - no, my question is something entirely different. We will come to that, first begin slowly. How do you know you are confused? Is it in relation to something, because you want to do something, and you say, 'I don't know', and therefore you discover you are confused. Please go very, very slowly over this, it is very important to understand this. You want to do something and you discover you are confused. So you know your confusion in relation to something. Wait! If the thing you are related to is happy, you knew what to do, would there by confusion? You are understanding my question? I am happy, I have money, I have everything I want, and I go about, do everything as I like. I say, 'What are you talking about confusion, I am not confused'. But such a person is confused. Now see the difference. It is not in relation to something. We will come to that presently. But how do you know you are confused without action taking place, asking, what should one do. You see the difference? I wonder if you do.
Q: Isn't it that we always see we are confused in action?
K: No, sir. Go slowly, first. Go into this so deeply, and to go into it very, very deeply you must go millimetre by millimetre, or centimetre by centimetre, you can't jump to any conclusion. Now how do I know I am confused? How do I know I am hungry? Wait, wait, listen carefully a minute. How do you know you are hungry? Not because of the food I am going to have which stimulates hunger, but there is hunger. Then I want certain kind of food. Then I say, shall I eat this, that, or the other. First there is the feeling of hunger. Right? In the same way, do you know you are confused? Or you only know in relation to something? Like a man who has everything he wants - position, prestige, etc. - he says, what are you talking about confusion, I am not confused at all. But below that strata, layer, he is terribly confused. Now to such a person confusion is non-existent, to you who want to do something and find yourself confused, you say, I am confused. See the difference? And there is another thing: do you know you are confused, per se, for itself? Do you see the difference of these three categories?
Q: I would say you know it, to a certain extent, but you really touch it when you have to act, because then you have to choose.
K: You only know that you are really confused when you have to act, then you have to choose. Right? And according to your action, what to do reveals your confusion. Right? But if the action is very satisfactory what will you do? You will say, it's all right, I am not confused. I don't know if you see this? Do we see this, please, let's go further in this.
Do you only know that you are confused because you don't know what to do? Or - let me put it this way - or you see what is happening in the world - the political confusion, the nationalistic confusion, the economic confusion, the social injustice, the prejudices of black, white, pink, at each other, and the corruption that exists in society in the individual, in the human being, this constant turmoil, war - all that indicates confusion, doesn't it? Wait, all that indicates confusion, doesn't it? So do you realize in your relationship to that general vast confusion that you are also confused, not action, not what to do about that? I don't know if you see this.
Q: Whether to adjust myself to confusion, or not.
K: No, no my darling sir, just listen. I am sorry. Look, there is confusion in the world, and in observing the general confusion I am aware I am also confused. It's not a question of action yet. Right? I am confused because the world is confused, but the moment I say, I have to do something about that, and realize I am confused, then my confusion is a result of wanting to find out what to do. You see the difference? I wonder if you do.
Sir, look, you are hungry, nobody needs to tell you that you are hungry, you don't have to watch the world, see the restaurants, or the menus and so on, you are hungry. Now in the same way do you know you are confused?
Q: Sometimes I do.
K: Then you will see that if it is confusion unrelated to the general problem, then your action is entirely different. Look, sir, let's go slowly. I am confused - the world is confused, as a human being, living in this world, I find I am confused. I don't say, 'What am I to do about the confusion that exists in the world', but I say, 'I am also confused' - not in relation to any action, I am just confused. Your question is: I only know confusion when I have to do something, which is entirely different from knowing that you are confused. I wonder, have I explained this enough? Don't get bored with this.
Q: I also want to know how did I get in this confusion.
K: I am coming to that.
Q: I mean, psychoanalysts, am I confused because I have got countless...
K: No, no, forget the analysts.
Q: How did I get into confusion?
K: Be patient, we are going to find out how we got into this, but first see the difference, please see the actual verbal, intellectual and otherwise, a difference between the confusion with regard to action, and confusion for itself, per se. Right? Do you see the difference between that? Then I say to myself, not, what I am going to do about society, but how did this confusion arise in me, as a human being. That is the question, not what to do about society. If there is no confusion in me I will act, and therefore affect rightly the social structure. Right? No, no, but see the difference. If you see the difference, then how have I got into this confusion?
Q: We are dealing with the confusion of years, so is our present problem...
K: Wait, sir, I am coming to that. How did I, a human being, get into this terrible confusion? That's what you are asking. How does it happen that I am confused?
Q: Is it not a complex...
K: Wait. I don't accept - we will go into that presently, whether it is the complex, or the Jungian complex, or Adlerian, or Freudian complex or the latest analyst complex, we will come to that a little later. I realize I am confused. I realize it not in relationship to any action. Therefore my question is: how have I, a human being living in this world, got into this state? Is it the fault of the society? Is it the fault of education? The economic structure? The religious beliefs, fears and all that? Is it the inherited, accumulated confusion of man from the beginning? Follow all these questions, you can't just brush all this aside. So when I say, is it the result of society - right? I am taking that first - is it the result of society, society being education, religion, the general culture, the general absurdities, superstitions, inequalities, social injustice, the prejudices, the nationalities, the false education, all that we can put in one word - society. Right? Don't bring up another. So is it that society has produced this in me? - which means I am different from society: I am an innocent, or a malleable entity, soft, and society has shaped me, and in the very shaping of me it has brought confusion. Which means I am different from society. So I cannot blame society. Right? See, you cannot blame the environment, you cannot blame the food I eat. You follow? So I am asking if it is not the fault of society, because I am society, I created it and I am caught in it - didn't I create it? Wait, let's be clear about it.
Q: No.
K: You say, no. Didn't you create it through ambition?
Q: It was there.
K: It was there. You say, it was there, created by other human beings - arriere. My great-great-great-grandfathers, they created that society for which I am not responsible - listen very carefully - for which I am not responsible. And I being very clear - right? - I am very clear therefore I am not confused. If my great-grandfathers, the past generations, have brought about this awful mess, and it is their fault, and therefore I have nothing whatsoever to do with it, then I am not confused. Right?
Q: Yes.
K: But I am confused!
Q: Because I have been marked.
K: Wait! Therefore - we are coming to that - therefore you say, I have been marked, I have been shaped by society. I have been marked, I have been shaped, I have been pushed into a corner by society. Right? Are you? Are you?
Q: Not put in a corner, but marked, yes.
K: Marked. Therefore what does it mean? You are marked, you are caught, you are shaped. So whom are you going to blame? Can you blame anybody?
Q: No.
K: Right. That's all. You have allowed yourself to be marked. Before you knew anything about it, as a child, as a boy, as a girl, as you grew up, the imprint of society - so you can't blame society. Right?
Q: Right.
K: You blame nothing. Right? You don't blame your grandfather, your grandmother, your parents. Please see the importance of this. So it is no good revolting against your parents!
Q: Can we continue?
K: Wait, I am going to. So you say, there is nobody against whom I can revolt, there is nobody, no society, which I can blame. I am marked. I am confused. Right? Not, what has produced confusion. The fact is I am confused. You can give explanations for this confusion by saying it is my grandfather, the present society - those are all explanations, but the fact is you are confused. Can we proceed now? Nobody to blame, no good saying, how has it come about, not the complexes, it is there. Right? Our position now is entirely different. Right? Before I blamed people.
Q: I don't blame them but I can revolt.
K: You can revolt, which is a form of blaming.
Q: No.
K: When you revolt you reject that.
Q: I don't want it.
K: You don't want it. Just let's go slowly, sir. But when you don't want it, and you act, you are acting out of your confusion, therefore you are increasing your confusion. We are now concerned not with action for the moment but the realization that you are confused and no one is to be blamed. Right? It happens. I happen to be born in India, I can't blame all the Indians for being born there because I am not the fashionable colour, a little brighter colour, but it's no good my blaming anybody, it's a fact. Now let's proceed from there. Right?
Now I realize that I am confused, and it is not the fault or the result of any outward confusion. It is a fact. Now what am I to do? Right? Now see how we have progressed, how we have gone into this: what am I to do. I know I am confused, what am I to do?
Q: We have to see we won't try to get out of it.
K: We are going into it, sir, slowly, sir, go with me. What am I to do? Now I say to myself, who is putting this question? Right? I am confused and I say I must do something about it - who is putting this question? Is this question being put by somebody who is not confused? Please answer this question, find out. Is this question being put by a fragment outside this confusion? Right? Then who is putting the question?
Q: Confusion itself.
K: Yourself?
Q: No, confusion itself.
K: Now if you say it is the confusion itself - see what you are saying - it is the confusion itself. How can it put such a question? How am I to get out, what am I to do about it? See the importance, go into this, see the importance of this. I realize I am confused. If there is one part of me that says, I must get out, I must clear this confusion - what is that part? Is it still a part of confusion, or something unrelated to confusion? Some outside agency, higher, lower, an outside agency, or am I - no, listen carefully, sir - or, is there part of me which is confused which says, for god's sake, let's get out of this to a better level?
Q: The same part.
K: Right. So it is confusion asking this question. No? No, sirs? I am confused, I realize that very clearly. Then the question arises: I must be free of this confusion. I say to myself, who is putting that question? Is it part of the confusion, or is it some entity outside the confusion - god, whatever it is? And if it is a part of the confusion that is putting this question then that question is irrelevant, it has no value. Wait. Right? Please follow this carefully. If it is an entity which is putting the question, then there is an outside factor or an agency that is driving you to put this question.
Q: Couldn't we say it is a healthy part of ourselves which is putting the question?
K: Therefore, whether you call it healthy - therefore you are suggesting that there is a part of us that is not confused. Right?
Q: The same part.
K: There is part of us that is not confused and therefore that part is putting the question. Now wait a minute, look what you are saying. A part of us that is not confused, and that's what all the religions have said. You are caught in this. All the religions have said, god, an outside agency, the higher self, the atman.
Q: Not outside.
K: Which is in us.
Q: Yes.
K: Which is the same thing. It is in us but it is not touched by confusion. You see, the clever trick we play upon ourselves. You realize, sir, that we have played a trick upon ourselves by saying, there is a part of us which is untouched, and that part is putting the question. And I say, by Jove, look what I have done. That's what all the religions have maintained, which means a duality, which means a conflict between the part that is untouched and the rest of the confusion. So I say that's nonsense.
Q: But...
K: Wait, wait. That's nonsense. I drop that. I won't put a question at all.
Q: So I can't get out?
K: Wait, wait. I am going to show it to you, sir, go slowly. You are all too impatient.
Q: Interruptions are confusing.
K: No, there should be interruptions, there should be questions, but follow it step by step and you will put the right questions. Go easy, sir. Look: I am confused, I don't blame anybody. Right? I am marked, and this mark is not the imprint of anybody, of any society, of any culture. And the next thing is: how am I to get out? And I say to myself, who is putting this question? Is it an outside agency, or a part of me which is not outside agency, part of me which is not confused? Is there a part of me which is not confused? If there is a part of you which is not confused then that part will act, and therefore you have no choice to make. And if there is a part of you which is not confused then there is duality. That means one part against the other part; the higher self against the lower self, god against - you are back again, the devil and you know. So I say that approach, that questioning is totally wrong. It leads to a wrong conclusion, a wrong end, so I won't put a question. I am confused.
Now what do you do when you are confused in a wood, when you have lost your way? And there is nobody to ask where is the right road. What do you do, what is the first thing you do?
Q: Stop.
K: Stop, don't you? Wait, look, go slowly. Now I am confused, I have put every question, I have said this, I have said that, I have taken this path, that path, the other path - you follow - and I see before I do anything there must be stopping of action with regard to confusion. Right? You are following all this? The mind says, I won't go this way or that way, I must first stop. Are you doing this? You are confused and there is no way out - right? - and you have thought of many ways out, and you say, how absurd because in myself I am confused, therefore every act I do is confusion, therefore I won't act, I won't do anything - stop. Have you stopped?
Q: Part of me has.
K: No, not part of you has. You see, you have actually tried the road going north, you have tried north-east, south, west, east, you have done all these paths. Wait, sir. Out of your confusion you have done all these. And you say, by Jove, I am still where I am, I am still confused. So you say, the first thing I must stop going in any direction.
Q: Stop is outside action.
K: No. Have you stopped?
Q: Most of us wait, there is no more fuel.
K: No, sir. Do see this, there is plenty of fuel. Do please see this. When you are lost in a wood, in a forest, and you have tried every other way, every way to get out of it, and come back to the point where you started, you say, for god's sake, let me stop first and see what happens. Right? You stop. Have you? Have you stopped searching a way to clear up the confusion?
Q: When you stop there is no confusion.
K: Stop, sir. You are going to discover something else. I wish you would actually do it. Which means the mind, being confused, realizes that whatever it does leads to further confusion, the mind sees the truth of that and stops. The mind doesn't wander out, or wander in. It says, any movement from me, any movement of the mind to seek a way out is to increase confusion, sees the fact of it. Right? As I see the fact that the sun rises every day, I see the fact of it, and therefore it stops. Have you done it? Stopping without any conflict, because, you follow, you see that road doesn't lead anywhere, you stop. My lord, what are you all hesitating about?
Q: Do you mean stopping to act, or stopping to search a road out of confusion?
K: Both: act, a way out. Because to act out of confusion is to increase more confusion, seeking a way out of confusion implies an entity which is not confused and therefore duality, and so on. So all the movement stops.
Q: Sir, I have a question: you, Krishnamurti, you are confused, now are you going to hold a private soliloquy as you are doing now with yourself, or are you just going to recognize the fact that you are going to stop and change direction, look at 'what is' and just go on?
K: I am not confused. I see very simply and very clearly that a human being who is confused has first to stop.
Q: Is stopping not another action?
K: No. You see you are all verbalizing, you are not doing it.
Q: Isn't it an act for you?
K: No, no action at all. Look sir, I have been wandering around, trying this way and that way, and I see the futility of it, therefore I stop.
Q: To self-understand eliminates confusion.
K: No, no, you don't have to self-understand, we are doing that now as we go along, this is self-understanding, this is self-knowledge, how the mind plays a trick upon itself, by saying, I am confused, I must get out of it and so on. Sir, a blind man seeking a way out, he has tried several ways, hurt himself against this furniture and that furniture, so he realizes I won't move. First let me take my bearings, stop and then I will feel my way around, not rush into things. Right? We are blind, we are confused. I say, look, stop a minute and feel around. You understand sir? Don't say, I must do this, I must not do that, I must revolt.
Q: But some people stop their whole lives.
K: That's equally stupifying. Some people say, I don't know what to do and just stop and they are dead. But a man who says, look, there must be a way out, I am going to find it, I don't know what it is, I am going to find it, I have tried this, this, this, it doesn't work, therefore before I do anything I won't move. Are you like that? If you are not like that, the next question or next enquiry has no meaning.
Q: How does a confused mind know there is a way out?
K: I am showing you sir. How does a confused mind know its way out.
Q: No, know there is a way out.
K: Therefore first stop. You'll find out! Lordy, you don't do it.
Q: I still feel there is an separate entity that is not confused.
K: You can't get away from this feeling that there is a separate entity that is not confused. That means separate entity which is clear, which is unpolluted, which is untouched, unmarked. Now, listen to this, please listen to this, once you understand this you will never again put that question. Now when you have a feeling that there is a separate entity, how do you know that there is a separate entity? Is it a feeling? Is it the result of your thought, your wish, your desire that there must be some way out and therefore thought invents a separate entity who is not marked? If you know a way out you wouldn't have a separate entity. Right? Right? Because we don't know a way out we invent a separate entity. Come on, sirs! I am sorry you are bored and yawning.
Q: I'm not.
Q: Would you say that the trials of many attempts before coming to a stop was a necessary prerequisite?
K: I understand. Was it necessary to go through all these various attempts to come to the point that you must stop. Must one go through all this? Now just a minute, listen. Must you go and get drunk to know sobriety? Must you go and take drugs to know the uselessness of it? Or you know it, you see it?
Q: I think that is a little more obvious. But the case of a person joining a society, or a church, or this sect and so on, was that a necessary prerequisite?
K: Look sir, I have said that, the human being tries these things, he doesn't stick to one of them, he tries it, and he realizes one try is good enough, one part is similar to the rest of the parts, so he says, out.
Q: You said firstly to stop - and afterwards?
K: I have asked the question sir, have you stopped?
Q: Sometimes, yes.
K: Have you stopped asking the question, or seeking the way out of this confusion? Now this next question is really very important if you have done it. If you don't do it then you are playing with words. I have stopped because I have sought different ways and I see the futility of going to one thing after another, so I have stopped. Now the next step: how do you know you have stopped? How are you aware - please listen carefully, sirs, this is a really important question - who is aware that he has stopped?
Q: Because you are watching the senses become quiet since you stopped.
K: Yes, sir. I am asking, sir. I understand sir. Look, how do you know you have stopped?
Q: You only know you haven't stopped, if you see yourself in relationship then you know you haven't stopped.
K: Yes, sir.
Q: The mind becomes quiet.
K: Yes, sir. Look, listen carefully, find out, don't be so quick in saying, the mind becomes quiet. There is a great deal involved in this question.
Q: I can say, I don't mind being confused all the time
K: Well you can say, I don't mind being confused all the time - all right, sir, there is no problem. Like the man who says, what are you talking about confusion when I have everything I want. You are a similar person who says, I am confused all the time, I don't mind - you have no problem.
Q: Sir, you are talking about confusion, going step by step. Is there a pattern in your mind that you are trying to give to us which we should follow?
K: No.
Q: Because it seems so long and so abstract.
K: It is not long, it is not abstract, it's like going up the hill - I have to go step by step, I can't suddenly find myself at the top of the hill. I must put foot after foot. It may sound, or it may appear long, but it is not, because you have come to a point when you have put away all the things which man has invented in order to escape from confusion - his gods, his societies, his culture, his analysis, everything you have put away. That's a tremendous thing. Then you say, how do I know - please listen - how do I know I have stopped? Is the stoppage right through my being? You understand? Right through, or only superficial? Because the stopping superficially is an intellectual conclusion, and therefore you are back again. But if it is both at the conscious level, at all the deeper layers, there is complete cessation of any movement, both neurologically, emotionally, verbally, in thought, there is a complete cessation of any movement that is born out of confusion.
Q: By stopping I don't believe you can relieve the state of confusion.
K: You are going to find out.
Q: That argues from the fact there is a choice, one way or the other.
K: No, sir, we went through that. We said confusion - when there is choice you are confused. Sir, if I don't know which road to take, I am confused. But if I know which road to take I am not confused. Let me finish with that. You are going back to the old thing, which is: choice exists, and decision exists as long as there is confusion. Full stop. We have been through that yesterday, you might not have been here yesterday.
Q: Stopping all movement within myself, does it mean also stopping action?
K: Find out!
Q: It seems illogical to say that I control myself and stop...
K: Wait, sir. No, you have realized that any movement out of confusion leads to more confusion. Right? And therefore you say, let me stop, because I can't go way, there is no way out, I have tried that way, that way, that way, there is no way out.
Q: Probably I don't recognize it as stopping.
K: I am going to go into it, sir.
Q: How is one to stop? One sees this body has been deformed since childhood, and one finds it difficult to breathe, and all types of psychosomatic...
K: Then I am afraid sir. The question is, how can one who is psychosomatically damaged stop from being confused. Wait. Has the psychosomatic activity produced this confusion? I can be ill and yet realize the confusion is not the result of my illness. That is fairly simple, isn't it? I can have violent, deep pain and yet realize that my confusion is going on. So illness, disease, any form of psychosomatic warping can be disassociated from confusion. This is fairly clear.
So let's proceed: I realize I am confused, and out of that confusion any choice is furthering that confusion. So there is no decision. I am confused therefore I have tried this, this, this, and I realize the futility of it. The realization of the futility of any movement of confusion, that very fact makes the whole movement stop. Now has it stopped with you? Has it stopped with you? No? Why not? Wait. Somebody says to you, this is a microphone - you say, I don't see it, I think that is a tree. Right? In the same way, we have spent nearly an hour seeing the whole implication of confusion, that it is not the fault of anybody, it happens to be there, and we are concerned whether the mind can be free of it. In its attempt to be free of it - do it, watch yourself, sir, - attempt to be free of it, it has tried this, this, this, and it says, by Jove, it's no good, and stops. If you have not stopped I mean I can't go on repeating it ten times. That means you are not associated, you are not involved in the thing that is being said, you are just looking from outside.
Now has the mind realized that it has stopped right through, not superficially? Not verbally, not experimentally - I will try this and see what happens, but the realization that any movement out of confusion only breeds more confusion, therefore seeing the fact itself brings an end to the movement. Right? Have you done this, right through? Right? If you have done it, are you confused? You understand this? It is only when you are moving in various directions out of confusion you know you are confused. But when you see the fact, the futility of this movement, that very fact frees the mind from any movement, and therefore the mind is not confused. Oh, you don't see it.
Q: We come back to sensitivity.
K: No, it is not confused. Not comes back. You have discovered something, sir. It's not, I am discovering it for you, you are discovering it for yourself, it's your food. You are free then. And from that non-confused mind you act. If there is a mistake, you alter it. Wait, sir. Right? You think you are perfectly clear, out of that clarity you act. That action is not fragmentary action, it is a total action - please listen - it is a total action, therefore not under the pressure of any culture, any society, any belief, or your personal wish, it's a total action, therefore it is complete, non-fragmentary, non-contradictory action. Right? And therefore there is freedom. But you may make a mistake because it is something new you have discovered, and you have done it. But that mistake is altered instantly because you see it as a mistake. You follow? There is constant watchfulness. You understand? Constant watchfulness, if there is a mistake it is altered, you don't carry it over into a problem. So there is an action when a mind has completely stopped because it has realized any movement out of confusion is more confused, therefore in that very stopping there is clarity. And therefore such action is totally complete, and therefore action doesn't produce more confusion. Look, sir, what is happening in the world, they are trying to bring the Arabs and the Israelis together, the Russians have their own vested interest in Egypt, and the Egyptians, and the Israelis have their own interests. So it is a frightful mess that is going on, they are going to breed more confusion. Obviously. You see that, but you don't see in yourself that you are doing exactly the same thing. Wait, sir. You are trying to oppose this confusion by another entity that says, stop it, let's clear out of this. It is the same thing that they are doing in the Middle East.
So you realize any action out of this confusion is furthering confusion. Therefore you ask quite a different question, which is: life is action. Life, not life and action. Living is action. In that living there is confusion, and out of that living action brings confusion. So you ask the question now: can there be an action which is always complete, which is not contradictory, which doesn't breed more problems. We say, there is, only when you realize that any action out of confusion is more confused, therefore the mind completely totally realizes. And out of that tremendous realization of this simple fact there is a total action. Yes, sir, wait a minute.
Q: Does not fear play a part in this?
K: Of course. Fear, does not fear play a part in confusion. Fear is confusion. Right? It doesn't play a part, fear has produced confusion: I am afraid what you might say, you might say I am a damn fool, and I think I am a great man, I don't want to be contradicted, therefore I am afraid, therefore I am producing confusion in myself and also in you. Right, sir? So fear, confusion all go together, it is not that fear is something different from confusion, confusion different from pleasure, confusion - you follow, it is all interrelated.
Q: I think I have understood, I see what you have said for myself, but you just spoke of people fighting against each other, I mean this is something we really have to stop.
K: Of course.
Q: It is dangerous.
K: Of course. They are trying to stop it. But, sir, look: we are, students and young people are impatient, they want quick results, and so they say by throwing a bomb we will upset, and therefore violence produces more violence, violence produces repression, which is taking place - the police are getting stronger to subjugate the others. And this battle is going on. And also there is a strange battle, a strange thing happening in America, which is, a group of people who are called 'Jesus freaks' - you have understood? Freaks who are dedicated to Jesus, which is the opposite of the Hippies - see what is happening - who don't grow long hair, who are not promiscuous, who don't drink, who don't take drugs, who don't smoke, and opposite to the Hippies, and trying to convert the Hippies to them and so on. You follow?
Q: But aren't we in an emergency situation?
K: Of course we are. Wait, wait. Aren't we in emergency always? Of course, sir. Aren't we? Only we are awake when the emergency is observable, when the bomb hits the house, or your bank, then you say, my god! But the bombs are exploding all the time around us, of which you are not aware. The church is a bomb! The organized religions are bombs. Nationalities are bombs because they divide people, prejudice against this or that is a bomb. You don't realize these things, you only realize when an actual bomb is thrown. Therefore one has to be aware - I won't go into all this.
Q: Sir, what is the roots of our emotions and feelings in our every day life?
K: Wait, sir. Have we finished with this? No.
Q: Who will see the confusion?
K: Sir, the question is: who will see the confusion. Nobody. Wait, sir, go slowly, this is quite an important question, look at it. Before you said, I am confused, I, different from confusion, I want to do something about confusion, I want to get rid of it, I want to go beyond it, I am satisfied as I am with the confusion, and I have everything I want I am not confused. It's the same thing. So when you say, I am confused, in that there is a duality. Wait. That very duality, that very division is confusion. No, you are missing it. That very division is a product of confusion. The mind realizes that division is poisonous, is a bomb.
Q: What is the mind?
K; What is the mind? What is the brain? Sir, the brain has said, I am confused, thought. And thought says, I must do something about it. Therefore there is a division. Right? That division is a tremendous atomic bomb. Right? That division is the most dangerous division. Realize that, see that. How do you see it? Verbally, intellectually, or do you see it as I see this microphone, touch it, be in contact with it, smell it? You follow? You don't do all this, therefore you say, my god - you bring up the same question - who is there to realize I am confused.
What time is it?
Q: Twenty past.
K: We had better stop. There are going to be discussions from Sunday, next Sunday there are going to be dialogues. Now for how many days is it? Will somebody kindly tell me?
Q: Nine days.
K: Nine? No, no. Now you see, watch it, that's confusion! Either you don't know, or you do know. If you know there is no confusion. Which is it?
Q: Sunday to Sunday.
K: Sunday to Sunday? That means eight discussions, dialogues. Now would you like during those dialogues of eight days, one or two completely for the young? What do you say sirs?
Q: Yes, yes.
K: Good!


SAANEN 1ST PUBLIC DIALOGUE 2ND AUGUST 1970

So many people have asked to have interviews with me. I am afraid it is not possible to give all the interviews everybody wants. I am awfully sorry there isn't time and also one has to do a great many other things than talk here, but those who have already got appointments, those will be continued.
We are going to have seven discussions, or dialogues, here - or is it eight?
Audience: Eight.
K: Oh, my Lord! (Laughter) Eight discussions, that is dialogues, conversations, where each one of us shares what we are talking about. It is not merely hearing a few words from each other, holding on to our opinions and judgements, but rather, in discussing, in talking over together, we will begin to find out for ourselves how we think, from what point of view we look at life, how formulas, conclusions, sway or control our minds. And if we could, during these eight talks, eight discussions, go into this, into the many problems, taking one morning, or each morning a particular subject, and going into it as completely and as thoroughly as possible so that both of us understand it entirely, not only verbally, intellectually which is of course not understanding, but go beyond it. So this morning what shall we take?
Q: How about the roots and origin of thought?
K: About the roots and origin of thought. Yes sir?
Q: The difference between the mind and the brain.
K: The difference between the mind, the brain. Just a minute sir. That gentleman.
Q: The system of meditation - is it in oneself or is it?
K: He would like to discuss - if I understood it rightly - the system of meditation in oneself or following a particular method or a system outwardly. Is that it?
Q: Can one make a system out of anything?
K: Can one make any system out of anything? What were you going to say sir?
Q: Do we make the right use of our personal faculty, capacities? Do we use them in the right way?
K: How to use our personal capacities?
Q: And faculties.
K: And faculties. Any other questions? Yes sir?
Q: (Inaudible)
K: How do we get out of the love in which we are caught?
Q: Could we discuss the letting go and giving up of all the conditioning?
K: Could we discuss letting go or putting aside all the burdens and conditioning one has. What sir?
Q: What is enlightenment?
K: What is enlightenment? Can one get into it. How that is enough. Yes sir?
Q: Why is it so difficult for us to attain a state of beauty?
K: Why is it so difficult for us to remain in a state of beauty, naturally, easily and freely - is that it?
Q: And to attain it.
K: And obtain it.
Q: Why is it difficult for us to do that?
K: Why is it difficult for us to do that? Now can we put all these questions together? And I think if we could discuss or talk over together what is self-knowledge - wouldn't all these questions be answered? Which is: what is meditation, is it a system outwardly or inwardly, what is the difference between the mind and the brain; why is it so difficult to arrive or understand what is enlightenment; why is it that most of us have to, in various forms, struggle and so on. Could we take self-knowing in which all this would be included? Would that be all right? You are quite sure. I am not imposing this on you. That is you are trying to find out how to understand oneself, because if I understand myself completely, as much as possible, then perhaps all these questions will be answered. Would you agree to that? Yes sir? Which means (sound of band) - Oh, Lord! (Laughter). I am afraid there is too much competition. ( Laughter) (Sound of band continues). I hope it is a reveille! Well, let's get on.
Would that be worth while to discuss? Is there a method by which one can know oneself? Is there a system? Is there a way of finding out for oneself all the human questions that we have put this morning, for oneself, not ask anybody? And that is possible only if I know for myself the mechanism of thought, how the brain works for myself, how the mind, the brain is caught in a conditioning, how it is attached, how it wants to free itself, the constant struggle within oneself and therefore outwardly, and is it possible to meditate and so on. So to answer all the questions that one puts to oneself, and also the problems that exist outwardly, is it not important to understand oneself? Right? Could we discuss this? Yes? You have asked the questions. I am asking you. I am not trying to impose it on you. May we go into this?
Q: Yes.
Now first of all how I examine, observe, myself? That is what is involved first. Do I look at myself according to what the authorities, specialists, psychologies have said, which obviously has conditioned my mind? I may not like Freud, Jung, Adler and all the recent psychologists and analysts but because of their very statements that have penetrated into my mind, and I am looking at myself with that, with those eyes. Right? And can I look at myself objectively, without any emotional reaction, just to see what I am? And to see what I am is analysis necessary? All these questions are involved when I ask myself that I must know myself, because without knowing myself completely I have no basis for any action. Because if I don't know myself and therefore am confused, whatever action I take must lead to further confusion. So I must know myself. I must profoundly find out the structure of my nature. I have to see the scaffolds of my activities, the patterns in which I function, the line which I follow, the directions which I have established for myself, or the society. And understand this drive, which makes me do things, contradictory or consistent, or occasionally contradictorily. I hope you understand. Right? Too understand all these problems whether there is god, whether there is truth, what is meditation, what is the meditator, is much more important than meditation, I must know completely myself. Right? You see the importance of it? The importance that you know for yourself what you are. Because without knowing yourself whatever you do will be done in ignorance, therefore in illusion, therefore in contradiction, therefore confusion, sorrow and all the rest of it. Is that clear? One must know oneself, not only at the conscious level but at the deep layers of oneself. Right? Is this clear? Not what I say, that you must know yourself.
Now, how shall I know myself? What is the procedure? Shall I follow the authorities, the specialist, who apparently have investigated, who apparently have come to certain conclusions, which they may alter, which later analysts, psychologists, philosophers, may alter, may strengthen - shall I follow the authorities, the specialists? Wait, wait, don't say 'No'. If I don't how shall I understand myself? Because whatever they have said, not only in the recent years but in the past - the philosophers, the analysts have existed before all the specialists in the western world, the Indian mind has gone into this at extraordinary great depth, and all the investigations of the past philosophers, teachers, and the moderns, is imprinted on my mind, consciously or unconsciously. You follow? I certainly have not read Freud but people talk about it, about their conditioning, their sex - you know all the rest of the Freudian jargon - and one is familiar with all that. So shall I follow, because they have gone ahead of me, because I am just beginning, shall I follow what they have said and go further than what they have said - you are following all this? - or I won't follow anybody but look at myself. Because if I can look at myself as 'what is', I am looking at myself who is the result of all these philosophers, sayings, teachers, saviours, all the rest of it. You are following this? Therefore I don't have to follow anybody. Is this clear? Do see this please. Do see this, please, don't come back to this later. My mind is the result of all the philosophers, consciously or unconsciously accepted what they have said, not only accepted, it has flowed, come in, like on a wave all these things come in, not only in the present but also the great many teachers of the past. I am the result of all that. And also all the latest philosophers, teachers, saviours and all that. So I say as I am the result of all that, consciously or unconsciously, there is no need to follow them. All that I have to do is to observe myself. Right? Is to read myself, read the book which is myself.
Now, how am I to read, how am I to observe, how am I to observe so clearly that there is no impediment? I may have coloured glasses. I may have certain prejudices, certain conclusions which will prevent me from looking at myself. Right? See all what is implied in looking at myself. So what shall I do? I cannot look at myself freely, that is, I cannot, as I am conditioned, look at myself in complete freedom. Right? Therefore I must be aware of my conditioning. Are you following all this? So I have to ask: what is it to be aware?
Right, now let's proceed. You understand my question? As I cannot look at myself wholly in freedom, because I am not free, my mind isn't free, I have a dozen opinions, so many conclusions, infinite number of experiences, the education which I have been through, all that is my conditioning and therefore I must be aware of these conditioning, which is part of me. Are you following all this? So first I must know, I must understand what is means to be aware. Right? What does it mean to be aware? I am not talking alone, please share together. What does it mean to you too be aware? The other day the speaker said 'Don't take notes please' - you heard that and you went on taking notes - several people did: now is that to be aware? Please sir, let us stick to one thing. What does it mean to be aware?
Q: I know already that I can be only for two minutes, for a very short moment and then it becomes disorder.
K: Wait sir, we will come to that. We will come to whether this awareness can be extended. Or is it just for a very, very short period. But before we answer that question let's find out what it means to be aware.
Am I aware of the noise of that stream? Am I aware of all the different colours men and women have in this tent? Am I aware of the structure of the tent? The shape of it? How it sits on the ground? Am I aware of the tent - please follow this - and the space round it, the hills, the trees - you follow - the clouds, the heat, am I aware objectively, outwardly, of all these things? Are you aware? Now wait a minute. How are you aware?
Q: We are aware inwardly and outwardly at the same time.
K: No, madam. Look: we are not talking of inward awareness. Please go step by step. We'll come to all this. Are you aware of this tent, of the various colours within the tent of the people's dresses, are you aware of the hills, the trees, the meadows, the sound of the stream, the clouds, are you aware - wait - aware in the sense, are you conscious of it? You are, aren't you?
Q: When I put my attention on it I am aware of it.
K: Wait. When you put your attention of it you are aware, therefore you are not aware when you are inattentive. Right? You are following this? So only when you pay attention, then you are aware. Please follow this closely.
Q: When I pay attention to one thing, all the other things around me, I can't pay attention to them, then I become absorbed.
K: You become absorbed in one particular thing and the rest rather fade away. Are you aware when you are looking at the tent, the trees, the mountains, are you aware that when you look attentively even that you are shaping into words what you see? You say, 'That's a tree, that's a cloud, that's a tent, I like that colour, I don't like that colour'. Right? Please take a little trouble over this. Don't get bored. Because if you go into this very, very deeply when you leave the tent you will see something for yourself. So when you are aware, when you watch, aware, are you aware of your reactions?
Q: (Inaudible)
K: I am asking something and you reply to something else. I am aware. Look I am aware of that dress. My reaction says, 'How nice', or 'How ugly'. I am asking are you aware when you look at that red, your reactions?
Q: Sometimes.
Q: You have got to be aware to meditate at all.
K: Sir, go slowly into what I am asking. Are you aware when you see that red dress, of your reactions, not of a dozen reactions, but that particular reaction when you see a red colour? Why not? Isn't that part of awareness?
Q: When you put a name on a thing you are not aware.
K: I am going to find out sir, what it means. Look, may I talk a little? You don't bite into this.
I want to be aware and I know I am not aware. Occasionally I am attentive, but most of the time I am half asleep, half inattentive, I am thinking about something else while I am looking at a tree, or that colour. So, as I have said, I want to know myself completely because I see if I don't know myself I have no raison d'etre to do anything. So I must know myself. Now, how do I know myself? How do I become - how do I observe myself? In observing I shall learn. Right? So learning is part of awareness. Right? No? Am I going to learn about myself according to anybody, according to the philosophers, the teachers, the saviours, the priests? Then it is not learning, is it? I give it up. If I learn according to what others have said, or follow what others have said I have stopped learning about myself, haven't I? So the first thing is I have to learn about myself. Now what does this learning about myself mean? Investigate it sir. Go into it, find out, what dies it mean to learn about myself?
Q: To observe myself.
K: No, madam, I don't mean that - too learn - what does that mean - to learn?
Q: (In Italian)
K: Are you really interested in all this?
A: Yes.
K: Wait sir. The questioner in Italian says, we see the reason for knowing ourselves, we are desperate to find ourselves but we want out of this desperation a system, a method because we don't know what to do with ourselves. So we want a method, somebody to tell us, 'Do these things and you will know yourself' - more or less. Now sir, please, do listen to me. Here I am. I am the result of the society, the culture in which I live, the religions, the business world, the economic world, the climate, the food, I am all that, the result of all that, of the infinite past and the present. Right? I want to know myself, that is I want to learn about myself - learn - right? Now what does that word mean, to learn. See the difficulty in this. Please see the difficulty. I don't know German, which means I have to learn it - learn the meanings of words, memorize the verbs, the irregular verbs. You follow? And all the syntax and I have to learn. That is, I have to accumulate knowledge of words, how to put the words together and all the rest of it, I have to accumulate knowledge. And then I may be able to speak German. I accumulate and then act, verbally or in any other way. There learning meant accumulation. Right? Are you following? Accumulation. Now what happens if I learn about myself, I see something about myself and I say I have learnt that. I have seen that, that is so, I have learnt about it. Now that has left a residue of knowledge - hasn't it? Now with that knowledge I examine the next incident. Right? And that becomes again further accumulation. So the more I observe myself and learn about myself, the more I am accumulating knowledge about myself. Right? Right? It is simple sir. Wait.
Q: I am changing.
K: I am accumulating knowledge and in the process I am changing, but I am accumulating knowledge, experience by observing. Now what happens? With that knowledge I look at myself. So the knowledge is preventing me, is preventing observation, fresh observation. I don't know if you see this?
Q: (In Italian)
K: He says: there is a next step to that, which is, write down your thoughts, put down on a piece of paper what you are thinking, what you have accumulated, and having put that on the paper you are forced to look. You are not following, this is really quite complex. Do go slowly.
Look sir. You have hurt me, you have said something to hurt me. That is my knowledge. Next time I meet you that knowledge of hurt comes forward to meet you. The past comes to meet the present. So knowledge is the past and with the eyes of the past I am looking at the present - you have got it? Now to learn about myself there must be freedom from the past, from the knowledge, to look at myself, which is the learning about myself must be constantly fresh. You see the difficulty?
Q: I'd say there are constants in life and if they are constant they don't change.
K: We'll come to change sir, later. We are not discussing change. We are watching, I want to learn about myself. I can only learn about myself - myself is movement, myself isn't just static, it's living, active, going in different direction. So if I learn about myself with the mind and the brain that is the past, that prevents me from learning about myself. If you see that once then the next question is: how is the mind to free itself from the past so as to learn about itself, which is constantly new. You have understood this? See the beauty of it, please sirs. The excitement of it! I want to learn about myself and myself is a living thing, it is not a dead thing. I think this one day, I think the next the other day, I want something - you know, this is a constant living, moving thing. And to learn about it, the mind, to observe, to learn about it, must also be free to observe, therefore it cannot observe if it is burdened with the past. Right? So what is it to do?
Q: (Inaudible)
K: Yes, yes, sir, that is what we mean: being an effect of the past. That is what we mean. Now, what shall i do? I see this, this happens. Right? I see that red and I say 'I don't like it'. Right? Which is, the past responds, the past acts immediately, therefore stops learning. So what is one to do? Go on sirs, it is your problem.
(Various inaudible comments)
K: How to think?
Q: (Inaudible)
K: What do you say madame?
Q: Not to have thought.
K: Not to have thoughts. You see you are not even following what I am saying. You have come to a conclusion when you say, not to have thoughts. You are not really learning.
Q: We have to empty ourselves.
K: We have to empty ourselves. That is another conclusion. Then how do you empty yourself? Who is the entity that is going to empty the mind?
Q: You have to empty that too. Everything you empty.
K: Who? Who is going to empty it?
Q: (Inaudible)
K: You see sir, you are not listening to what is being said - if you will forgive my saying so. I said I want to learn about myself. I cannot learn about myself if the past interferes. Learning implies the active present of the word to learn - learning means acting in the present. And that is not possible when the mind, the brain, is burdened with all the past. Right? Now tell me what to do, tell me what to do.
Q: Attention.
K: You see! How am I to be attentive?
Q: Live in the present.
K: How am I to live in the present when my whole past is burdening me?
Q: Be aware of the process that is taking place.
K: Be aware of the present.
Q: Be aware of the process that is taking place.
K: Be aware of the process that is taking place. All right. Which means what? Aware that the past is interfering and therefore preventing the brain to learn. Right? Be aware of this movement: the past interfering and stopping learning. Right? Be aware of this. Go slowly sir. Be aware of this movement. Are you aware of it as we are talking? Then if you are aware of this movement as we are talking, what takes place? Don't guess! Don't say 'should be', 'should not be' - that has no meaning. What is actually taking place when you are aware of this movement, which is the past interfering with the present and therefore preventing learning in the sense we are using that word, when you are aware of this whole process going on what takes place then?
Q: You see yourself as the effect of the past.
K: You see yourself as the effect of the past. We see that, that is a fact. We have said what is the outcome, what happens when you are aware that you are the effect of the past and that effect is preventing you from learning in the present? Now when you are aware of this movement, what takes place? What actually takes place? Don't guess. What takes place in you, when you are of this process?
Q: The movement stops.
Q: There is no more thought.
K: There is no more thought. Yes sir?
Q: There is fear.
K: There is fear. One says there is no more thought, one says there is silence, another says there is fear. Just a minute sir. Yes sir?
Q: There seems to be nothing by the present.
K: You see there is nothing but the present. Now which of these statements is true? Now wait. Which of these statements is true? Silence, cessation of thought, one lives in the present - what is the truth of it?
Q: We are confused.
K: That's right sir. We are confused. Now look. What madam?
Q: I am afraid.
K: You are afraid.
Q: You are aware.
Q: You learn.
K: You learn. I give it up!
Q: I feel that there is a contradiction which has to be destroyed by direct action.
K: I feel there is a contradiction which has to be destroyed by direct action. Look sirs, don't come to any conclusion, I beg of you, because conclusions will prevent you from learning. And if you say direct action must happen, that is a conclusion. We are learning. So, look! I see that I am the result, I am the effect of the past, the past may be yesterday or the past second. That has left a mark as knowledge, that knowledge which is the past is preventing learning in the present - it is a momentum, it is happening all the time. Now when I am aware of it, this movement, aware of it, what takes place?
Q: (Inaudible)
K: No, no, no. What takes place sir?
Q: (Inaudible)
K: You see you are not doing it. You are just guessing. And hoping some one statement will be right. I don't want to think that way, I want to find out, I don't want your conclusions. If I accept your conclusions you will be the new philosopher. I don't want any new philosophers! I want to learn, therefore I have to see what actually takes place, actually, when the brain is aware of this movement. Can the brain be aware of this movement? You are following? Or is it frightened to be aware of something new?
Q: The movement stops.
K: The movement stops. Then what? Have I learnt? Is there a learning?
Q: If I am quiet enough I think I can see what I perceive and what comes out from my own.
K: Yes sir. Look, please do observe this. I want to learn about this movement - learn - and I say now to learn I must have curiosity. Then if my curiosity is merely to come to a conclusion my curiosity stops. So there must be curiosity - right? - to learn. There must be passion to learn - right - and there must be energy to learn. Without this I can't learn. Right? If I have fear I have no passion. So I have to leave that alone and say, 'Why am I frightened?'. Why am I frightened to learn something about something that may be new? Why am I frightened? So I have to investigate fear. You are following? Now I have left this momentum of the past and I have now to learn about fear. Right? Are you following all this? Now why am I frightened?
Q: We are afraid to loose the image of ourselves.
K: We are afraid to loose the image of ourselves - the image which I have built about myself as being full of knowledge, a dead entity. No, sir.
I am frightened. Don't give me the explanation. I realize I am frightened - why? Is it because I see that I am dead? Because I am living in the past and I don't know what it means to observe and learn in the present, therefore it is something totally new. Right? And I am frightened to do anything new. Which means what? That my brain and my mind have followed the old pattern, the old method, the old way of thinking, living, working. So anything I am frightened. Right? And to learn, the mind must be free from the past - we have established that as the truth. Now, look what has happened. I have established the fact as truth, that there is no learning if the past interferes - that is a fact. And also I realize I am frightened. So there is the contradiction between the realization of the fact that to learn the mind must be free of the past, and at the same time I am frightened. So there is a duality in this: I see and I am afraid to see. Right?
Q: Are we always afraid to see new things?
K: Are we afraid to see new things? Aren't we? Aren't we afraid to change?
Q: The new thing is the unknown. We are afraid of the unknown.
K: The new thing is the unknown and so we cling to the old. And clinging to the old will inevitably breed fear because life is changing, there is social upheaval, there is rioting going on, there are wars. So fear is there. Now how am I to learn about fear? You understand? We have moved away from learning about the other movement. We want to learn about the movement of fear. Right?
Now, what is the movement of fear? Are you aware that you are afraid? Are you aware that you have fears?
Q: Not always.
K: Now, not always. Do you know now, are you aware now of your fears?
You can resuscitate them, bring them out and say, 'Well I am afraid of what people might say about me' - or something or other. So are you aware that you are frightened? That you have fear? Are you? About death, about losing money, about losing your wife, or god knows what! Are you aware of those fears? Physical fears that you might have pain tomorrow and so on. If you are aware of it what is the movement in it? You follow? What takes place? What takes place when you are aware that you are afraid? You are aware when you become aware that you are frightened, you try to get rid of it. Now watch it. When you try to get rid of it, what takes place?
Q: You repress it.
K: Either you repress it, or escape from it, or - not or - and there is a conflict between wanting to get rid of it and fear - isn't there? So there is either repression, escape and in trying to get rid of it there is conflict, which only increases fear. Right?
(Noise of band playing). I wonder why bands were invented - don't you? You say - (noise of dog barking - laughter). Let no other dog bark!
You say the brain itself is so frightened to let go, and the brain itself is the cause of fear. Are you trying to say that? Now you see, look sir, I want to find out, I want to learn about fear, learn. That means I must be curious, I must be passionate. I must be curious first and I cannot be curious if I have a conclusion. Right? So I have to learn - wait, wait madam - have to learn. I have to learn about fear. I am going to learn - watch it, sir, please do listen, I am going to learn, which means I mustn't be distracted by running away from it. I mustn't - there mustn't be a movement of repression, which means again a distraction from fear. There mustn't be the feeling I must get rid of it. Right? If I have these feelings I cannot learn. Now, have I these feelings? Escape, trying to get rid of it, trying to suppress it and so on - have I these feelings when I see there is fear? I am learning, I am not saying you shouldn't have these feelings, they are there. Am I aware of these feelings? If I am aware of these feelings what shall I do? I want to escape. My fear is so strong that I want to run away from it. And the very movement away from it breeds more fear. You are following all this? Do I see the truth and the fact that moving away from the fear increases fear? Therefore there is no movement away from it. Right? Yes sir?
Q: I don't understand it, because I feel that if I have a fear and I move away from it, I move towards something that is going to end that fear.
K: No.
Q Towards something that will see me through it.
K: I don't understand, the questioner says, that when I move away from fear, in that movement there is a desire to escape from it, suppress it, avoid it and therefore increases fear. I don't understand that at all - he says. But that is a fact, isn't it? I am afraid - what? - I am afraid - I don't know what, I am not afraid, but what am I afraid of - what are you afraid of?
Q: Money
K: You are afraid off losing money, losing money, not money. The more the merrier! But you are afraid of losing it. Right? Now there is a fear of it, therefore what do you do? You make quite sure that your money is well placed. Right? But the fear continues. It may not be in the changing world, they might be throwing bombs, the bank will go up and so on and so on. So there is fear even though you have plenty of money there is always this fear. Right? Now running away from that fear doesn't solve it. Right sir? Suppressing, saying I won't think about it. But the moment you say 'I will not think about it' the next second is thinking about it. Right? So running away from it, suppressing it, avoiding it, doing anything about it, continues fear. Right? That is a fact. Now we have established two facts. That to learn there must be curiosity, to learn there must be no pressure of the past. And to learn about fear there must be no running away from fear. That is a fact. That is the truth. Therefore don't run away. Right? Now when I don't run away from it what takes place?
Q: I stop being identified with it.
K: I stop being identified with fear. Is that what is learning? You have stopped.
Q: I don't know what you mean.
K: Therefore you have to learn. Stopping is not learning. Because you have a desire you mustn't have fear, you want to escape from it. Just see the subtlety of it. I am afraid and I want to learn about it. I don't know what is going to happen. You follow? I want to learn the movement of fear. So what takes place? I am not running away, I am not suppressing, I am not avoiding it and I want to learn about it.
Q: I think about how to get rid of it.
K: Ah, you want to get rid of it! If you want to get rid of it - I have just explained - who is the person who is going to get rid of it, and if you want to get rid of it, which means you resist it, and therefore fear increases. If you don't see the fact of that I am sorry I can't help you.
Q: Accept fear.
K: I don't accept fear - who is the entity who is accepting fear?
Q: I accept there is no fear.
K: I have just said sir, you don't listen. To escape from it, to avoid it, to pick up a novel and read what other people are doing, look at the television, go to the temple, church, is still avoidance of fear, and any avoidance of fear only increases and strengthens fear. That is a fact. Now after establishing that fact I won't run away. I won't suppress - therefore what takes place when there is an awareness of fear? I am learning. You follow? Now what takes place? Not running away.
Q: Understanding of the process of fear.
K: We are doing it. I am understanding the process, I am watching it, I am learning it. What takes place? I am afraid and I am not running away from it - what takes place?
Q: You are face to face with fear.
K: You are face to face with fear. What takes place then?
(Several inaudible comments)
K: Don't you ask this question? Please just listen to me for two minutes. I am not running away. I am not suppressing, I am not avoiding, I am not resisting. There it is. Now, I am watching it. Right? The natural question out of that is: who is watching it? Isn't it? Who is watching this fear? Look, don't guess, please don't guess. When you say, I am watching fear, learning about fear, who is the entity who is watching it?
Q: Fear itself.
K: Is fear itself watching itself? Please don't guess. Don't come to any conclusion. Find out. The mind isn't escaping from fear, not building a wall against fear through courage - you know, all the rest of it. What takes place when I watch? I ask myself naturally, who is watching? Right? Who is watching the thing called fear? Don't answer me please. I have raised the question, not you. Who is watching? Another fragment of me? Listen sir, find out who is watching this fear.
Q: Watching cannot be the result of the past, it must be fresh.
K: Sir, I am not talking about whether the watching is the past or this, you are watching. I am aware of fear. I am aware that I am frightened of losing money, of becoming ill, of my wife leaving me and god knows what else - I am frightened, and I want to learn about it, therefore I am watching and my natural question is: who is watching this fear?
Q: Myself.
K: I give it up! You don't really look at it, learn, you are just making a statement. Learn. Who is watching? Wait. When you say who is watching - just a minute sir, I will ask you - when I ask the question: who is watching, what takes place - in the very word itself? There is a division, isn't there? The very question, who is watching it, implies a division. Right? Madam, for the love of Pete listen to me! It means a division.
Q: It's impossible.
K: Wait. It means that, the moment I ask that question: who is watching? That very question implies a division - wait - that's a fact. When I say: who is watching, it means the thing is there and I am watching, therefore there is a division. Now why is there a division? You answer me this. Sir, a moment, don't guess, don't repeat what somebody else said, including myself. Find out why this division exists when the moment you ask the question: who is watching - it implies a division. Right? Why is there division? Find out.
Q: There is a desire on my part to watch.
K: There is a desire on my part to watch. Listen to that question: there is a desire on my part to watch. Which means the desire says watch in order to escape. You follow? Before you have said I have understood, I mustn't escape, and now you find that desire is making you escape subtlely, therefore you are still watching fear as an outsider. See the importance of this. You are watching with an intention to get rid of fear. And we said, a few minutes ago, to get rid of fear means censoring fear. So your watching implies that trying to get rid of fear, therefore there is a division, which only strengthens fear. Right? So I am again asking the question: who is watching fear?
Q: Sir, isn't there also another point, who is asking the question who is watching fear?
K: I am asking that question sir.
Q: But who is asking the question?
K: The same thing, sir. Same thing, only you push it further back, it is the same thing. Now please, this is the most practical way of going at it. You will see if you follow this very carefully, the mind will be free of fear. But you are not doing it. I am frightened of losing money - thank god I haven't got any money to be frightened of! I am frightened of losing money and therefore what do I do? I escape from it. I avoid it, I avoid to think about it. So I realize how silly of me to avoid it because the moment I resist it, more fear. Then there arises I am watching it, I say, who is watching it? Is it the desire that wants to get rid of it or go beyond it, to be free of it, does that watch it? It is. And I know desire, watching it that way, only divides and therefore strengthens fear. So I see the truth of that, therefore desire has gone. You follow? Desire to get rid of it has gone. It's like seeing a poisonous snake and the desire to touch it is finished. Right? The desire to take a drug, when I see the real danger of it, is finished, I won't touch it. As long as I don't see the danger of it I'll go on. In the same way, as long as I don't see that running away from fear is the strengthening of fear, I'll go on running away, doing every kind of thing. The moment I see it I won't run. Then what happens?
Q: (Inaudible)
K: I am telling you sir. I am pointing out to you. The moment you are scared of looking at fear, then you won't learn about fear, and if you won't learn about fear, scared, full stop. It is as simple as that. If I don't know how to swim I won't plunge into the river. If I know that fear cannot possibly be ended, if I am afraid to look, and if I really want to look, I say 'I don't care, I'll look'.
Q: Sir, he says it is his desire to get away from fear that constantly breeds more fear. But when I am afraid I do want to get away from it so what I have to do, is what I always do, is to let fear well up in me so that I can identify with it, so that I can unify myself.
K: You see that! It is all these tricks that we are playing on ourselves. Do listen sir. Who is saying all this? You make an effort to identify yourself with fear.
Q: I am that fear.
K: Ah! Wait. Wait, wait, wait. If you are that fear, as you say you are, then what happens?
Q: When I come to terms with it, it begins to...
K: Ah, no, no, not,terms. When you say that you are fear, fear is not something separate from you, just a minute sir, what takes place? Sir, I am brown. I am afraid to be brown because it is not - you know all the rest of it. But I say yes, I am brown and that's the end of it, isn't it? I am not running away from it. What takes place then?
Q: Accept.
K: Accept? On the contrary, I forget about it. I forget that I am brown. You don't even know all this. You are just guessing. Sir, look, it's time to stop, I'll stop. We'll continue with this tomorrow. I want to learn about myself. I must know myself completely, passionately because this is the foundation of all action, without that I'll lead a life of utter confusion. So I must learn about myself. To learn about myself I cannot follow anybody. If I follow anybody I am not learning. Learning implies the past doesn't interfere because myself is something so extraordinarily vital, moving, dynamic, so I must look at it afresh with a new mind. There is no new mind if there is the past that is always operating. That's a fact. I see that. Then in seeing that I realize I am frightened. I don't know what will happen. So fear - I want to learn about fear - you follow. I am moving all the time in the movement of learning. I want to know about myself and I realize something, a profound truth, and also in learning about fear I am going to learn, which means I mustn't run away from it at any price. I mustn't have a subtle form of desire to run away from it.
So what happens to a mind that is capable of looking at it without division? The division being, getting rid of it, subtle form of escape, suppression and so on - what happens to the mind when it is confronted with fear and there is no question of running away from it? Please I have to stop. We will go on from where we leave off today, tomorrow. Please in the meantime find out, give your mind to it.


SAANEN 2ND PUBLIC DIALOGUE 3RD AUGUST 1970

Shall we go on from where we left off yesterday? We were talking about fear and the necessity of knowing oneself. I don't know if one sees the utter importance of understanding the nature and the structure of oneself. As we said, if there is no comprehension, not intellectual or verbal, but actually understanding what one is, and the possibility of going beyond it, we must inevitably bring about confusion, contradiction in ourselves, activities that will lead to a great deal of mischief and sorrow. So it behoves and it is absolutely essential that one should understand, not only the superficial layers of oneself, but the total entity, all the hidden parts. And I hope in communicating with each other, that is, in understanding together this whole problem we shall be able actually, not theoretically, see if through self-knowledge the mind can go beyond its own conditioning, its own habits, its own prejudices and so on.
And we were talking yesterday about learning, learning about oneself; learning implies a non-accumulative movement. There is no movement if it is accumulation. If the river is flowing and it ends up in a lake there is no movement. There is a movement only when there is a constant movement, a constant flow, a strong current. And learning implies that. Learning not only about outward things, scientific facts, but also learning about oneself, because oneself is a constant, changing dynamic, volatile being. And to learn about it the past experiences in no way help, on the contrary the past impedes learning, puts an end to learning and therefore to a complete action. I hope when we discussed this point yesterday we saw this very clearly; that we are dealing with a constant living movement of life, the movement which is the 'me'. And to understand that 'me', to learn about that 'me', which is so very subtle, there needs to be an intense curiosity, a persistent awareness, a sense of non-accumulative comprehension. I hope we were able to communicate this with each other yesterday, this whole question of learning. And that is where our trouble is going to be, because our mind likes to function in grooves, in patters, from a fixed conclusion, or prejudice, or knowledge. It is tethered to a particular belief and from there it tries to understand this extraordinary movement of the 'me'. And therefore there is a contradiction between the 'me' and the observer.
And we were talking yesterday about fear, which is part of this movement, part of this total movement of the 'me', the 'me' which breaks up life as a movement, the 'me' that separates as the 'you' and the 'me'. And we said, what is fear? And we are going to learn non-accumulatively about fear. The very word fear prevents coming into contact with that feeling of danger which we call fear.
Look sirs, maturity implies a total, natural development of a human being; a total, natural development of a human being - natural in the sense non-contradictory, harmonious, which has nothing to do with age. And the factor of fear prevents this natural, total development of the mind. I'll go on a little and then we will discuss about all this.
When one is afraid, not only of physical things, but also of psychological factors, then in that fear what takes place? You understand? There is fear: I am afraid, not only of physically falling ill, dying - you know physical fears that one has - darkness, you know the innumerable fears one has both biologically as well as psychologically. Now what does that fear do to the mind, the mind which has created these fears? You understand my question? Please, don't immediately answer me yet, let's look at ourselves - I have fear. What is the effect of that on the mind, on one's whole life, living? Or we are so used to fear, we have accustomed ourselves to fear which has become a habit, we are unaware of its effect. If I am accustomed to the dogma, to the beliefs, to the national feeling of the Hindu, I am totally unaware, enclosed in this conditioning, of what the effects of it are. I only see what that nationalism, that calling myself a Hindu, that feeling that arouses in me and I am satisfied with that. I identify myself with the country, with the belief and so on and so on, and all the rest of it. But we don't see the effect of such a conditioning all around. In the same way, we don't see what fear does, both psychologically as well as biologically, physically, psychosomatically. What does it do?
Sirs, this is a discussion. This is a discussion. You have to take part in it.
Q: I become involved in trying to stop this happening.
K: It stops or immobilizes action. Or is one aware of that? No sir, are you? Don't generalize. We are discussing this morning and all these discussions, in order to see what is actually happening within us because otherwise these dialogues, talking over together, has no meaning. In talking over what fear does and becoming conscious of it, aware of it, it might be possible to go beyond it. So I must, if I am at all serious, see the effects of fear. And do I know the effects of it? Or do I know it verbally? Or do I know it as something which has happened - please listen to this - something which has happened in the past, which remains as a memory, and that memory says, these are the effects of it, and therefore the memory sees the effects of it, but the mind doesn't see the actual effect of it. I don't know if you see that? Do you see the importance of this? I have said something which is really quite - eh?
Q: Could you say it again?
K: Could I say it again? (Laughter) Wait a minute sir. What did I say? (Laughter).
Q: You said the mind saw the effects of fear - the memory saw it but the mind didn't.
K: When I say, I know the effects off fear, what does that mean? Either I know it verbally, that is, intellectually, or I know it as a memory, as something that has happened in the past and I say, yes this did happen. From the past I see the effects. Right? So the past tells me what the effects are. Don't disturb me please. But I don't actually, actually, at the moment see the effects of it. The past tells me the effects of it therefore it is something remembered and something of the past and therefore not real. Whereas knowing implies non-accumulative recognition or seeing - not recognition - seeing the fact. Have I conveyed this?
Look, how do I, when I say I am hungry, is it a remembrance of a hunger of yesterday which tells me I am hungry, the remembrance, or the actual fact of hunger now? The two are entirely different. Right? The actual awareness that I am hungry is entirely different from the response of a memory which has told me I have been hungry, therefore you are hungry now. So which is it? Is the past telling you the effects of fear, or are you aware of the actual fact, actual happening of the effects of fear? I have got it. You see the difference? Which is it? The action of the two are entirely different - aren't they? The one, of being completely aware of the effect of fear, and that acts instantly. Right? But if the effects of fear of the past and that memory tells me, yes the effects are these, then that action is entirely different. Right? Have I made myself clear? Right, now which is it?
Q: Can you distinguish between the feeling about a particular fear and actually being aware of the effects of fear as such, as apart from remembering the effects of fear? I think that was the distinction that was made.
K: That's what I was trying to explain, wasn't iI? Wasn't I? Have I misunderstood your question sir?
Q: I thought when you made that remark, you wouldn't remember, it was distinguishing the remembering the effects of a particular fear and seeing what fear does to one.
K: All right, I've got it. Yes. The questioner says - must I repeat all this? Can't somebody repeat what the questioner says. I want to go on!
Q: Go on. Go on!
K: The action of the two are entirely different - do we see that? Please, be careful, if you don't see it don't say yes, don't let's play games with each other, it is very important to understand this. Is the past telling, saying the effects of fear, or there is a direct perception or awareness of the effects of fear now? If the past is saying the effects of fear the action is incomplete, therefore contradictory, therefore it brings conflict. But whereas if one is aware completely of the fear, the effects of fear now, the action is total.
Q: As one is sitting here I have no fear because I am listening to what you are saying.
K: Yes. As I am sitting in the tent now I have no fear because I am listening to what you are talking about, naturally I am not afraid. But this fear may come up as I leave the tent. But can't you sitting here in this rather hot tent see your fear, which you may have had yesterday, see it, invoke it, invite it.
Q: It may be right fear.
K: Wait. Whatever the fear be - daily life of fear, losing money, afraid of your husband, wife, afraid of losing your job, afraid of darkness, afraid of people - afraid - afraid of death, afraid of not becoming famous, fulfilling, wanting to be recognized - you know, fears. Need you go back and say, 'Well, I have no fear now, but when I go outside I'll have them' - it is there.
Q: You can invoke it, as you say. You can remember it. But at this point you bring memory, the thought of what is should be.
K: Sir, I am asking sir - do find out sir. Need I wait until I leave the tent to find out what my fears are, or sitting here be aware of them?
Q: If the unawareness of fear itself...
K: Sir, look. I am not afraid at this moment what my brother might say to me. But when I meet the man he is going to say things that will frighten me. Right? Can't I see the actual fact of that now? No?
Q: Well if you do that you do a practise already.
K: No, it is not a practice. You are so afraid of doing anything which might become a practice. I am not saying - sir, aren't you afraid of losing your job? Aren't you afraid of death? Aren't you afraid of not being able to fulfil? Aren't you afraid of not being able to fulfil? Aren't you afraid of being lonely? Aren't you afraid of not being loved? Aren't you? Some form of fear? What your son, your husband - something aren't you?
Q: Only if there is a challenge.
K: No, but I am challenging you. Not 'if there is a challenge'. I can't understand this mentality.
Q: If there is an impulse you act, you have to do something.
K: No. You see you are making it so complicated. It is as natural as hearing that train roar by. Either you can remember the noise of that train, or listen actually to that noise. Don't complicate it, please.
Q: Aren't you in a way complicating it by talking about invoking fear? I don't have to invoke any of my fears - just by being here I can see my reactions.
K: That's all. That's all. That's all I am saying.
Q: In order to live we must know the difference between the brain and the mind?
K: Oh, I've been through that sir. I have been through that. We have discussed that before. We are now discussing, trying to find out - I'll go on - we are now trying to find out what fear is, to learn about it. Is the mind free to learn about fear - learn? Learning being watching the movement of fear, watching it. And you can only watch it, the movement of fear, when you are not remembering the past fears and those memories watching. You see the difference? I can watch, I can learn. I can watch the movement of fear with a background of memories of previous fears, or I can watch the movement, the responses of fear, without the past. Now which is it that you are doing? Don't complicate it, it is so very simple. Which is it you are doing? Watching it with a memory of the past? Are you watching it without that memory, watching, learning about what is actually taking place when there is fear?
Q: (Inaudible)
K: I am watching. I am boiling with fear all the time. I don't seem to be able to get rid of it.
Q: Unfortunately we have no actual fears at this moment.
K: All right sir. You may not have fear now but you have had fears, haven't you? Yes? What happened when you had those fears? What was the effect of those fears around you and in you? You have understood my question? When you have had fears in the past and when you are aware of those fears in the past, what effect those fears had on you and your environment - what happened? Weren't you cut off from others? Weren't the effect of those fears isolating you?
Q: It crippled me.
K: It crippled you, isolated you, cut off. It made you feel desperate, you didn't know what to do. Right? Now, when there was this isolation what happened to action?
Q: It is fragmentary.
K: Which is fragmentary, isn't it? Do listen to this carefully please. I have had fears in the past, about something or other, that's irrelevant, and the effects of those fears was to isolate me, was to separates me, to cripple me, to make me feel anxious, desperate, a feeling of running away, seeking comfort from something or other - all that we'll call for the moment isolating myself from all relationships. Right? The effect of that isolation in action is to bring about fragmentation. Right?
Q: Sir.
K: Wait, wait, wait. One moment sir. Do get this point. Didn't this happen to you? When you are frightened, you didn't know what to do, you ran away from it, or tried to suppress it? Reason it away? And when you had to act you were acting from a fear which in itself is isolating? No? So action born out of that fear must be fragmentary. Right? Fragmentary being contradictory, therefore in that there was a great deal of struggle, pain, anxiety - no?
Q: Sir, as a crippled person walks on crutches, so a person who is humbled, crippled by fear uses various kinds of crutches.
K: Right sir. That's what we are saying. That's right. That's exactly - he says that a person on crutches can't walk fully and so on.
Now, you are very clear what that action of effects of past fears does. Right? It produces fragmentary actions. Now what is the difference between that and the action of fear without the response of memory? You have got my question? Look sir, when you meet danger, physical danger what takes place?
Q: Spontaneous action.
K: Spontaneous action it is called. Is it spontaneous? No, please do enquire, we are trying to find out something. You go along in the woods by yourself, perhaps not in Switzerland, but you go in wild parts of India, or certain parts of America, and you go along and suddenly round the corner you come upon a bear with cubs - what happens then? Knowing the bear is a dangerous animal, with cubs especially - what happens to you?
Q: There is a chemical change in you, the adrenaline rises.
K: Yes sir adrenaline and all the rest of it. Now what is the action that takes place?
(Various responses - inaudible)
K: No, sirs, what happens to you - of course if you are afraid you transmit it to the bear and the bear gets more frightened and attacks you. (Laughter) This is all very simple - do please - you are missing the whole point. Please sirs.
Q: What happens in that situation if you are fear?
K: Have you ever faced a bear in the woods? No?
Q: There is someone here who has.
K: I have. We have. That gentlemen and I happen to have many of these happenings during certain years but that is irrelevant. What takes place? Don't imagine. There is a bear in front of you, a few feet away from you, all the bodily reactions, the adrenaline and so on and so on and so on, there is instant stopping, isn't there, and you turn away and run, leave. What has happened there? What was the response? A conditioned response, wasn't it? People have told you generation after generation 'Be careful of wild animals' If you get frightened you will transmit that fear to the animal and then he will attack you. The whole thing is through instantly. Now is that fear functioning or intelligence? Don't answer me, please listen to this. You understand sir. Which is operating, fear or intelligence? Fear of what - the fear that has been aroused by the repetition - 'Be careful of the wild animals' - that has been your conditioning from childhood - be careful - is that operating? Or is intelligence operating? You have never faced wild animals have you? No. So see the difference: the conditioned response to that animal and the action of that conditioned response is one thing, and the operation of intelligence and the action of intelligence is entirely different, the two are entirely different. Are you meeting this thing? The bus is rushing by, a bus, you don't throw yourself in front of it, your intelligence says, don't do it. It is not fear, unless you are slightly neurotic or have taken a series of drugs. Your intelligence says, don't be - you know, intelligence prevents you. It is not fear.
Q: Sir, when you meet a wild animal don't you have to have intelligence and conditioned response?
K: No sir. See it. The moment it is a conditioned response there is fear involved in it and that is transmitted to the animal; but if it is intelligence - must I go into it, personally it's not important. I have faced a tiger - well never mind - leave all that alone. So you find out for yourself what is operating. If it is fear then its action is incomplete and therefore there is a danger from the animal, but the action of intelligence is entirely different. There is no fear at all.
Q: (In Italian)
K: If I watch that bear then will I be killed - if I watch that bear intelligently, will I be intelligently killed? (laughter)
Q: Without fear.
K: Oh, yes, without fear.
Q: (Inaudible)
K: Oh Lord! Oh Lord! You are all talking with such complications. It is so simple this. Now leave the animals, poor things, alone. Let us start with ourselves, who are part animals too.
The action of fear and the effects of fear and its action, based on past memories, such actions are destructive, contradictory, paralysing. Right? Do we see that? Not verbally but actually see that? That when you are afraid you are completely isolated and any action that took place from that isolation must by fragmentary and therefore contradictory, therefore there was struggle, pain and all the rest of it? Now an action of awareness of fear without all the responses of memory is a complete action. You try it! Do it. Become aware, as you are walking along, going home, your old fears will come up. Then watch, watch, be aware, whether those fears are actually fears or projected by thought as memory. You see that? If those fears are the projection of thought as the response of memory, then your action will be incomplete and therefore painful. Right? But as you walk along and a fear arises watch it, whether you are watching from the response of thought or merely watching. Right, is that clear? If it isn't clear go and jump in that lake! (Laughter). Don't do it though!
So, what we are talking is action, because life is action, not saying one part of life is action only, the whole of living is action. And that action is broken up, and this breaking up of action is this process of memory with its thoughts and isolation. Right? Is that clear?
Q: You mean the idea is totally experienced, every split second, without memory entering?
K: Sir, when you put a question like that, you have to investigate the question of memory. You have to have memory, the more clear, the more definite the better, if you are to function technologically, or if you want to go home, you have to have memory. Right? You can't say, 'Well I have no memory' - you have to have memory. But thought, as response of memory and projecting fear out of that memory, such action is entirely different.
Now what is fear? What is fear? How does it happen that there is fear? You have had it. You have had yesterday certain fears. How does it happen? How do these fears take place? Would you tell me please? We are talking over together. Can't you say?
Q: In me it is the attachment to the past.
K: In me it is the attachment to the past. Now let's take that, one thing. Attachment to the past. What do you mean by that word 'attachment'?
Q: My mind is holding on to something.
K: That is, he says, the mind is holding on to some memory. When I was young, how lovely - you know. Or holding on to something that might happen, for which I have definitely cultivated a belief which will protect me - attachment. I am attached to a memory. I am attached to a piece of furniture. I am attached to what I am writing because through writing I become very famous. I am attached, attached to a name, to a family, to a house, to a belief, to various memories and so on and so on - attached, bound, identified myself with that. Now why does this attachment take place?
Q: I think because fear is the very basis of our civilization?
K: No sir, don't - why are you attached? What does that word attachment signify? Depending on - right sir?
Q: Security.
K: Now please you are all too quick. I am depending upon something. I am depending on you all attending so that I can talk to you. I am depending on you, and therefore I am attached to you, because through that attachment I feel I gain certain energy, certain elan, and all the rest of that rubbish. So I am attached, which means what? I am dependent on you. I am dependent on the furniture, in being attached to the furniture, to the belief, to the book, to the family, to the wife. I am depending. Right? To give me comfort, to give me prestige, to give me social position, to give me this and that. So dependence is a form of attachment. Right? Now why do I depend on you, on the furniture, on my books - you follow? - why, why do I depend? Don't answer me, look at it in yourself. You depend on something, don't you? On your country, on your gods, on your beliefs, on the drugs you take, drink, good Lord!
Q: It is part of social conditioning.
K: Is it social conditioning that makes you depend? Which means you are part of society, society is not independent of you. You have made society, the society which is corrupt, you have put together; and in that cage your are caught, you are part of it. So don't blame society. Do you see the implications of dependency? What is involved? Why are you depending?
Q: So as not to feel lonely.
K: Wait, wait. Look, listen quietly. Somebody says, 'I depend on something because I am lonely'. I depend on something because that something fills my emptiness. I depend on knowledge, books, because that covers my emptiness, my shallowness, my stupidity - so knowledge becomes extraordinarily important. I talk about pictures and the beauty of pictures because in myself I depend on that. So dependence indicates my emptiness, my loneliness, my insufficiency and that makes me depend on you. Right? That is a fact isn't it? Don't theorize, don't argue. It is so. If I am not empty, if I am not insufficient, I wouldn't care what you said, do. I wouldn't depend on anything. Because I am empty, lonely, I don't know what to do with my life. I write a stupid book and that fills my vanity. I go back and write about ancient Sanskrit rot, and I say 'By Jove'. So I depend, which means I am afraid of being lonely. Right? I am afraid of my emptiness. Therefore I fill it with cloth, or with ideas, or with persons. Now wait - aren't you afraid of uncovering your loneliness? Right? Have you uncovered your loneliness, your insufficiency, your emptiness? And that is taking place now isn't it? Right? Therefore you are afraid now. Right? You are afraid of that emptiness now. Now what are you going to do? What is taking place? Before you were attached to people, to ideas, to all kinds of stuff and you see you are depending and that dependence is covering your emptiness, your shallowness, your petty little shoddy little minds, though you may write clever books. And when you see that you are free - aren't you? Aren't you? No? Now what is the response? Is that fear the response of memory? Or is that fear actual, you see it?
Gosh, I work hard for you don't I? You know there was a cartoon yesterday morning - you have heard of Peanuts? A little boy says to the other boy, he says, 'When I grow up I am going to be a great prophet', and he says - the next drawing is - 'I am going to speak of profound truths but nobody will listen' (Laughter!) Wait, wait, wait. And the other little boy says, 'Then why do you talk if nobody is going to listen?' 'Ah' he said 'Us prophets are very obstinate' (Laughter).
So now sir, you have uncovered your fear now, uncovered through attachment, which is dependency, under dependency, when you look into it you see your emptiness, your shallowness, your pettiness - you know all, the rest of it - and you are frightened of it. Right? Which means what takes place then? Proceed, sirs. What takes place?
Q: Try to escape.
K: You try to escape, which is trying to escape through attachment, through dependency. Therefore your are back again in the old pattern. But if you see the truth, the fact that attachment, dependency, emptiness, if you see that fact, you won't escape will you? IF you don't see the fact of that you are bound to run away, you will do all kinds of things. You try to fill that emptiness in other ways, before you filled it with drugs, now you will fill its with sex or you will fill it with something else. So when you see the fact of that what has happened? Proceed sirs, go on with it. I have been attached to the house, to the wife, to the books, to my writing and becoming famous - you know the people who want to be famous ought to be kicked in the pants - so I see fear arises because I don't know what to do with my emptiness. You understand? Therefore I depend, therefore I am attached, on that which I depend on. Now what do I do when I get this feeling of great emptiness in me?
Q: (Inaudible)
K: It is fear - you follow? I discover I am frightened, therefore I am attached. Please go slowly. Now is that fear the response of memory, or is that fear of actual discovery? You see the difference between the two? Discovery is something entirely different from the response of the past. Right? Now which is it with you? Is it the actual discovery? Or the response of the past? Don't answer me. Find out, sir, dig into yourself.
Q: Sir, in that emptiness surely there is loneliness.
K: No, no. I am asking something different. Please I don't have to repeat the question again. I am asking something entirely different. The fear of attachment, the fear which emptiness, loneliness and all that insufficiency, which you haven't been able to understand sufficiently to go through with it and finish it, has brought about fear. Now is it your discovery now, now, being here in the tent, is it your discover? Or is it the recognition of the past? I don't have to repeat it again, have I? Which is it? Have you discovered that you are attached because you depend, and you depend because fear of emptiness. Are you aware of your emptiness and the process of what that emptiness does? Are you aware of it? Right? Which means becoming aware of that emptiness is there fear involved in it? Or you are you merely empty? Merely see the fact that you are lonely.
Q: If you can see that you are not alone any more.
K: Just a minute sir. We'll go step by step sir, if you don't mind. Do you see that? Or are you going back to the old stuff? Dependency, attachment - you follow? The regular pattern being repeated over and over and over again. Which is it - what is going to take place?
Q: (Inaudible)
K: Sir, unfortunately we are not dogs.
Q: Pardon?
K: Unfortunately we are not dogs, not animals. We are partly animals. I wish we were entirely animals and it would be quite a different problem. We are partly animals. So please sir I am asking something which you don't answer. Have you discovered for yourself the fear that takes place when you discover for yourself your emptiness, your shallowness, your isolation? Or discovering, you are going to run away, get attached to microphones?
So then what takes place, if you don't run away through dependency and attachment, then what takes place when there is this emptiness?
Q: Freedom.
K: You see sir, do look at it. It's quite a complex problem, don't say
it is freedom. Before I was attached and I covered up my fear. Now by asking that question I discover it was an escape, this attachment, escape from fear which came into being when I was aware for a split second of my emptiness. Now I won't run away any more because I have finished with running away - then what takes place?
Q: There is no time. We are nothing.
K: What takes place madame? Be simple, don't say 'no time'.
Q: Can it be passion?
K: No sir. Just listen for two minutes. Just listen. Just a minute. What were you going to say?
Q: I was going to say that after that split second there is another escape.
K: After that split second there is another escape, which means you don't see the futility of escapes. Right? Therefore, don't see it, keep on escaping. But it you do see, are aware of your emptiness, what takes place? If you are watching very careful, what generally takes place is, who is aware of this emptiness. Right? No? Who is aware of this emptiness?
Q: (Inaudible)
K: Sir, I have stopped escaping. I no longer depend or attach, that is finished. Then I am empty. Who is aware of this emptiness?
Q: The mind.
K: Go slowly, please sir, please. Please don't jump into it. Go step by step. Who is aware of it? The mind? Who is aware of it? A part of the mind - please listen - a part of the mind aware of another part which is lonely? You see my question? I am lonely - I have suddenly become aware that I am lonely. And who is aware of this loneliness? One part, a fragment of my mind, which says I am lonely? In that there is a division. Right? Therefore as long as there is a division there is an escape. You don't see this.
Q: What happens when you experience the emptiness then? Experience this loneliness - you are no longer aware of it.
K: Sir, look sir. You need here a persistent, sustained observation, not a conclusion - please listen to it for two minutes. You need here a persistent observation, not an observation from any conclusion, or from anything that you think should be, but observation, that is, I am aware of my emptiness, before I have covered it up, not it has been stripped and I am aware. Who is aware of this emptiness? A part of my mind? A separate segment of my mind? If it is, then there is a division between emptiness and the thing that is aware that it is empty, then what takes place in that emptiness - in that division? I can't do anything about it. I want to do something about it. Right? And I say I must bring it together, I must experience this emptiness, I must act. So as long as there is a division between the observer and the observed there is a contradiction and therefore there is a conflict. Is that what you are doing? A separate segment of the mind watching an emptiness which is not part of itself? Which is it? Please sirs you have to answer this, I can't answer for it. Then if it is a part that is watching what is that part?
Q: Is it the intelligence of energy?
K: I don't understand it sir. Is it the intelligence of energy? What does that mean, I don't quite understand?
Q: Born out of energy.
K: Born out of energy. Sir I didn't talk about energy. Don't complicate it sir, it is complex enough. Don't bring in other words.
Q: It is universal.
K: Look sir, my question is very simple. I asked, when you are aware of this emptiness, from which you have escaped through attachment and you are no longer running away from it, when you say you are aware of the emptiness, who is aware? It is for you to find out. Who is aware?
Q: It is another escape, this awareness, and you see you are nothing else but all these things put together.
K: When you say, 'I am aware of my emptiness' it is another form of escape. And we are caught in a network of escapes. And that's our life. Let me finish. So if you realize that it is an escape, as attachment is an escape, then you drop that escape. Right? Are you going - please listen - are you going from one escape after another? Or do you see one factor of escape and therefore your have understood all the factors of escape?
Isn't it time? I think I had better stop as it is ten to twelve. Look sirs, you cannot possibly sustain a continuous watchfulness for more than ten minutes and we have talked for an hour and forty minutes, and hour and fifty minutes. So we had better stop. We will continue the same thing tomorrow, until it becomes real to you, not because I say so, real to you, it's your life.


SAANEN 3RD PUBLIC DIALOGUE 4TH AUGUST 1970

May we go on with what we were talking about yesterday morning? We were talking about dependency, its attachments and the fear of loss. I think this may be rather an important subject, rather an important issue in our life, that we should really go into it rather deeply. After all, one can see that freedom cannot possibly exist when there is any form of dependency. There is physiological dependency and psychological, the dependency biologically on food, clothes and shelter which is a natural dependency. But the attachment that arises through the biological necessity, as having a house to which one is psychologically attached, or attached to certain form of food, or compulsive eating, because the other factors of fear which have not been discovered, and so on. So there are physical dependencies of which one can be fairly aware of, like wanting to, depending on smoke, on smoking, on drugs, on various forms of drink, various forms of physical stimulation, on which psychologically one depends.
Then there is the psychological dependencies - really one has to watch this very, very carefully, because they flow into each other, they are interrelated. The dependency on a person or a belief, on a continuous established relationship, on psychological habits of thought. I think one can be aware of all this fairly easily. And because, as we said yesterday, there is a dependency on something, and the attachment to that something, both physical or psychological, and that dependency and the fear of losing that to which one is attached, brings about or affects or breeds fear. I think that is where we went yesterday. I wonder if you have though any more about it, gone into it yourself, since we last talked, on how deeply one depends - we are talking psychologically. One may depend on belief or an experience or on a conclusion, attached to a particular form of prejudice.
And how deeply does this attachment go. I do not know if you have observed it in yourself. We were watching it yesterday, all throughout the day, to find out if there is any form of attachment - coming here regularly, living in a particular chalet, following or going to one country after another, talking, addressing people, being looked up to, criticized, exposed. If you have watched throughout the day, one discovers naturally how deeply one is attached to something or another or not at all. If there is any form of attachment, it doesn't matter what it is, to a book, to a particular diet, to a particular pattern of thought, activity, committed to certain social responsibility - such attachment invariably breeds fear. And a mind that is frightened, though it may not know it because it is attached, obviously is not free and therefore must live in a constant state of conflict.
One may have a particular gift, capacity, like a musician, tremendously attached to his instrument or to the cultivation of his voice. And when the instrument or the voice fails, he is completely lost, his days are ended, he may insure his hands or his fiddle, or become a conductor, but he knows, through attachment, the inevitable darkness of fear is waiting.
I wonder if each one of us, if we are at all serious, have gone into this question, because freedom means freedom from all attachment, and therefore all dependency. A mind that is attached is not objective, is not clear, cannot think sanely, observe directly.
And there are the superficial, psychological attachments and there are deep layers in which there may be some form of attachment. How do you discover those? Please, this is not a talk by me - we are communicating with each other, sharing with each other the examination, which is not an analysis.
So how does the mind, which may consciously observe its many attachments, and realize the nature of those attachment and see the truth and the implications of that truth, but yet it may have other forms of hidden attachments. How are you going to uncover those concealed, secret attachments, bearing in mind, a mind that is attached goes through the conflict of detachment, realizing it must be detached, otherwise it has pain, and then gets attached to something else, and so on. This is our life. I find I am attached to my wife - fortunately I am not married - I am attached to my wife. And I may see all the consequences of it. And being attached to her I realize there must be inevitably fear involved in it. Therefore there is the conflict of detachment, and the trial in relationship, the conflict in relationship.
That is fairly easy to observe and expose to oneself, very clearly. Our question is, how deeply, in the hidden recesses of one's mind, is one attached to some form of tradition, modern or ancient, short hair, long hair, whatever it is. The tradition of a particular culture - please follow all this, because you will see freedom implies complete freedom from all this. Otherwise there must be fear. And a mind that is burdened with fear is incapable, do what it will, of understanding, seeing things as they are and going beyond them.
How does one observe the hidden attachments. I may be stubborn, thinking I am not attached, I am not depending on anything - I may have come to that conclusion, and the conclusion makes for stubbornness. But if one is learning, seeking, watching, then in that act of learning there is no conclusion.
And most of us are attached to some form of conclusion. And according to that conclusion we function. And can the mind be free all the time, not occasionally, all the time from forming conclusions, and therefore being attached to those conclusions. That is one problem, which is, can the mind not form any conclusion at all. I like and I don't like - I like long hair, I don't like long hair, I like this, I don't like that, I believe - conclusions, intellectually or through some experience you have come to a way of thinking, whether it is the bourgeois way of thinking or the non-bourgeois, whatever it is. Can the mind act without conclusion? That is one point.
Second - I am going to stop because you are going to, we are all going to discuss presently. Second, can the mind reveal to itself the hidden attachments, patterns and dependencies. And three, can the mind, seeing the nature and structure of attachment, can the mind be completely, or sustain move within, move with a way of life which is not isolating but highly active and yet no fixation at any point. I don't know if you are following all this. We will go into it.
First of all, are we aware that we are psychologically attached, first of all, biologically, physically attached. Are you aware of it? We are going to discuss, please. I'm not going to make a long speech - you and I are going to share this thing together. Are you aware that you are attached physically to things? And being aware of that, are you aware also of the implications of those attachments. If you are attached to smoking, see how extraordinarily difficult it is to give it up. The battles that one goes through, because I've watched people - personally I've never smoked, I don't know what it means - once I tried it and I was sick and I put it aside. But the people who smoke, it has become a habit, find it incredibly difficult, not only acts as stimulation and all the rest of it, social habit and all that, but the attachment to it - the attachment to drink, to drugs, to various forms of stimuli - is one aware of all this? If you are, can you drop it instantly.
Come on, sirs, please. I am aware that I am attached to whisky. I am not, but suppose I am. And it has become a tremendous habit, the body demands it. See what is involved in this. The body has got used to it, it can't do without it. And you have come to the conclusion that you mustn't drink, it is bad for you, it gives you various forms of physical disturbances, the doctors have said, don't, cut it down. But the body, the mind, have fallen into the habit of it. I am only taking that as an instance. Can the mind, watching this habit, can it completely, immediately drop it. See what is involved in it - the body demands it, because it has got into a habit, it acts as a stimulus or whatever it is, and the mind has said, oh, I must give it up. So there is a battle between the body, the bodily demands and the decision of the mind. Right?
Now what are you going to do. Instead of whisky, put your own habits which you have - perhaps you don't drink whisky and it is not particularly a habit, but you have other physiological habits, frowning, watching with your mouth open, fiddling with your fingers - what will you do? Please, sirs, let's discuss this, don't let me - the body's attached to drink and the mind says, I must be free of it.
And also you realize, conflict between the body and the mind is not very good, doesn't help, it becomes a problem, a struggle. What will you do? Please, sirs, come on. You must be extraordinarily free of all habits, if you can't discuss this.
Q: Either you stop it or you go on drinking.
K: You either stop it or go on drinking. What do you do, actually? Please don't play with this, because if you once understand this, which we are going to go into, you will see how extraordinarily vital it becomes or how important it becomes to act, to be without any form of effort, which means without any distortion. Which we'll go into, presently. Yes, sir?
Q: I realize that I am my habit.
K: Yes. Then what will you do - I realize I am my habit, my habit is me.
Q: Must we not go to the roots of these habits?
K: Must we not go into the roots of these habits?
Q: Begin by stopping resistance to it.
K: Stop, begin by stopping resistance to the habits. Sir, may I say something - don't let theorize, don't lets speculate. Just a minute, sir. Don't tell me what to do but lets find out or let us learn how to look, let us learn not only how to look but from that very looking action takes place. Seeing is acting, that is what we are concerned with. I have a particular habit of scratching my head, fiddling with my fingers, watching things with my mouth open, a very physical thing. Now how do I bring it to an end without the least effort, because we are discussing habits to which we are attached, conscious or unconscious. I am taking the most trivial habit. You understand my question? I've got a habit, scratching my head or pulling my ears or fiddling with my fingers. How do, how does, the mind stop it without any kind of effort, knowing that effort implies duality, implies a resistance, implies a condemnation, implies a desire to go beyond it, and therefore either suppress or escape, verbally or non-verbally. So bearing all that in mind, understanding those facts, how do I stop a physical habit, without effort.
Q: Observer it in its entirety.
K: You observe it in its entirety. Wait, sir - let's answer, that statement may answer all our questions. You observe in its entirety - what does that mean. The entire habit, the entire, not just one habit, as scratch, fiddling with your fingers, but the whole mechanism of habits - the whole of it, not a fragment of it. Now, how does the mind watch the whole of the habit in which it lives? Please sir, you made a statement.
Q: Passive awareness or passive observation.
K: You are quoting the speaker. I'm afraid that won't do. Don't quote anybody, sir, including Peanuts - Charlie Brown!
Q: Is the mind part of the...
K: Do look, sir, watch - that question is really quite important, if you go into it. Can the mind watch, not only the particular little habit, which is, a particular little habit, but be aware of this whole mechanism of forming habits. Please don't say yes - we are trying to learn about it, don't come to any conclusions. Look what is implied in this question, they are not only a very small habit, like fiddling with ones fingers, keeping ones mouth open, but also other habits, sexual habits, habits, patterns of thought, activities, I think this, I conclude this, and that has become a habit, I have lived with it, you follow - I live in habits, my whole life is a form of, a structure of habits.
Now how am I, how is the mind to be aware of the entire habit mechanism?
Q: (Inaudible)
K: The questioner says, I find myself wandering away from actually what is taking place, escaping, day-dreaming, moving away, thinking about - I never watch 'what is', the thing that is most important right in front of me, I never come directly in contact with it, I move away. Wait, that is not for the moment the question. Look, one has thousand and one habits, the way you brush your teeth, comb your hair, the way you read, the way you walk, the way you - you follow? Dozens and dozens of habits. One of the habits is wanting to become famous, wanting to become important. Now, how is the mind to become aware of all these habits? Is it to be aware - listen please - aware of one habit after another. Do you know how long that would take? I could spend the rest of my days watching each habit and yet not solving it.
So I am asking, is it possible for the mind - I'm going to learn about it, I'm going to find out, I'm not going to leave it - for the mind to see the whole network of habits - how is it to do it? Don't guess, don't come to a conclusion, don't offer an explanation, I'm not interested, it doesn't mean a thing to say, go and do something, it doesn't mean a thing. But I want to learn about it, now. What do I do, what does the mind do?
Q: (Inaudible)
K: Can one be aware of the wastefulness of energy in pursuing a particular pattern of habit or many patterns.
Q: And thereby liberating oneself from habits.
K: Thereby liberating oneself from habit. That is, one habit after another, liberating from one habit after another. Please - I've come to you, all of you, and say, please help me, help me to find this out, I'm hungry, don't give me a menu but give me food, I am asking, what will you do.
Q: If you can see one habit, totally, possibly one could discard all habits.
K: See one habit totally, and then you will see all other habits. Now how do I, watch it, how do I watch one habit which is twiddling my fingers, and see all the other habits? Is that possible, with such a small affair, this. I know why I do it - I do it because out of tension, I couldn't get on with my wife, probably, and say, well, develop this peculiar habit or I do it because I am nervous, shy or this or that. And there it is. But I want to learn about the whole network of habits - am I to do it bit by bit, or - listen, please listen - or is there a way of looking at this whole network, instantly?
Q: (Inaudible)
K: Yes. Does this network of habits through one out from being aware of the one thing you are concerned. Obviously. Please answer me. How am I, how is the mind to look at this totality of habit.
Q: (Inaudible)
K: Habit consists of two parts, the habit that exists and the observer who is concerned with those habits. And the observer is also a habit. So both are habits. You understand? I fiddle with my fingers and I observe the observation also is from an entity which is the result of habits. Obviously. So it is all habits. Please, sir, listen to me for two minutes. How will you help me, teach me, help me to learn about it?
Q: Me and my habits, my whole life is habit, my mind is a habit.
K: Yes, sir - what am I to do?
Q: It is a state of my mind.
K: Yes, sir.
Q: I must change my structure.
K: Wait - I must change the structure of my mind. Who is the I that is going to change, the I is also a habit, the I is a series of words, and memories and knowledge, which is the past, which is a habit.
Q: As we are all caught in habits, we all obviously don't know.
K: Therefore why don't you say, I don't know, instead of throwing in a lot of words. If you don't know, if you don't know, then let's learn together. Right?
Q: We didn't understand.
K: If you don't know, then let us both of us learn together. But first be clear that you don't know - don't quote anybody. Are we in that position, saying, I really don't know?
Q: But why do we have to have it?
K: Why? It's fairly simple - habit, to have habits of many kinds doesn't need much thinking. If I have a dozen habits - get up every morning at eight o'clock, go to the office every morning, be there at nine o'clock, come back home at six o'clock - you follow - take drink, I don't have to think very much, be alive very much. Therefore mind likes to function in grooves, in habits. I am a Hindu - that finishes it. I am a Communist according to Lenin, and you are Communist according to Trotsky - you've finished - or a Catholic or this or that. So the mind likes to function and the brain likes to function because it is safe, secure, to function in habits - that's simple, that doesn't need a great deal of explanation. Now how is the mind to observe this whole network of habits?
Q: May be can pay attention every moment, as far as our energies allow.
K: Maybe we can pay attention every moment as far as our energy allows. You see, that is just an idea - I am not interested, please sir.
Q: I have a habit, I see some kind of attachment always connected to habit, and I think it must be because the brain functions in habits.
K: No, sir, my question is this - please, you made a statement, I am following that statement, which is, can the mind see the whole structure and nature and the mechanism of habit. And when it sees the totality, there may be a different action. That's what we are enquiring into. Now may I go into it now? Since you don't know - not that I am Delphic Oracle, we are going to find out together. How is the mind, including the brain, to see something totally? Not only habit - to see anything totally. (Noise of plane) To see anything totally there - don't you like the sound, the deep sound of that aeroplane? We see things fragmentarily, don't we, don't we? We see things in fragments - business, family, community, individual, my opinion and your opinion, my god, your god, your social act - we see everything in fragments. Isn't that a fact? Are you aware that you see things in fragments? If the seeing is fragmentary, then you cannot see the totality. If I see life in fragments, because my mind is conditioned as this or that, then obviously it cannot see the totality of the human being. If I separate myself through my ambition, through my particular prejudices, I cannot see the whole. Now am I aware that I am looking at life partially, in fragments - 'me' and the 'not-me', we and they. Do I look at life that way? If I do then obviously I can't see anything totally.
Then arises my question then, how is the mind, which is so caught up in this habit of fragmentary outlook, fragmentary activity, how is such a mind to see the whole? Obviously it can't. If I am concerned with my particular fulfilment, ambition, competition and my desire to achieve, I can't see the whole of mankind. So what am I to do? That is a habit, wanting to fulfil, wanting to be somebody, wanting to achieve something - that is a habit, a social habit as well as a habit that gives me great pleasure, to say, well, as I go down the street people look at me, say, there he goes. That gives me great pleasure.
Now as long as that mind is operating in that field of fragmentation obviously it can't see the whole. Now my question is, how is the mind, which functions in fragments - please listen to this - realizing that it cannot possibly see the whole, what is it to do? Is it to break down every fragment, understand every fragment - again, that would take a long time. Or what is it to do? Are you waiting for an answer from me, from the speaker?
Q: Silence.
K: Oh my Lord - he is quoting somebody.
Q: (Inaudible)
K: I understand, madam. Actually, right now, I feel happy?
Q: Habits, our actions are not in the future, habits, if we can see our habits now actually at this very moment.
K: I am doing that, aren't we? I am actually caught in a habit. Oh Lord, you don't go any further, you go back over and over again. I am caught in a habit, now, I fiddle with my fingers, I listen to what is being said with my mouth open, and I see that it is a habit, and my question is, can I understand this whole machinery habit now. You don't pay attention. Look, sir - a mind that is in fragments cannot possibly see the whole, full stop. And I take one habit and through learning about that one habit, a serious habit, by observing that one habit I see the whole mechanism of all habits. I take one habit - what shall I take?
Q: Smoking.
K: Please take the habit of smoking. All right, sir. Now wait a minute, I am not analysing, you understand the difference between analysis and observation. Do you? How am I to do it? All right, I'll explain. There is a difference between analysis and observation, seeing. Analysis implies the one who analyses and the thing to be analysed. The thing to be analysed is smoking and to analyse that there must be an analyser. And the difference between that, which is analysis, and observation is this: observation is seeking directly without analysis. Seeing without the observer, seeing the dress, red, pink, black as it is without saying, I don't like, like, it is so - you follow. Seeing things as they are, without analysing - listen, two minutes, I am going to explain. Seeing, in seeing there is no observer. I see the colour red, visually, the vibrations and all the rest of it, are translated in the brain as red. And there is no like or dislike, there is observation. Analysis implies I don't like red because my mother who quarrelled with my father - you know, go back to my stupid childhood and say, my mother - my god, must I go through all that. So analysis implies an analyser - please realize that - a division between the analyser and the thing analysed. In observation there is no division. I observe, there is observation without the censor, without saying, I like, I don't like, this is beautiful, this is not beautiful, this is mine, this is not mine - just observe without any division. You have to do this, not just theorize about it, you have to do it and then you'll find out.
As I said, we are not analysing we are merely observing the habit of smoking.
Now, in observing, what does it reveal? What does it reveal, not your interpretation of what it shows - you see the difference? There is no interpretation, there is no translation, no justification, no condemnation. What does the habit of smoking reveal?
Q: It reveals that you are putting into your lungs a lot of nasty smoke.
K: It reveals that you are drawing into your lung - I won't use the word 'nasty' - a lot of smoke. One fact. Second, what does it reveal, not you, what it tells, what it tells you, not what you are telling it - please listen, sir. It is going to tell you the history of smoking, if you don't interpret, if you don't - you follow. The picture is going to tell you all it wants, if you can listen to that picture, if you can watch smoking, you have understood that. So don't say it is nasty, it is pleasant - it is going to tell you.
Now what does it tell you, that you are drawing a lot of smoke into your lung. What else?
Q: That you are dependent.
K: It shows that you are dependent on a weed.
Q: That inside...
K: That is your translation. What does it tell you?
Q: I see that it is a very mechanical thing, I don't think about it - I just do it.
K: It tells you that you are doing something mechanically, it tells you that when you first smoked it made you sick. It was not pleasant, but other people did it round you, so you did it. Now it has become a habit.
Q: Does it tell you that it tranquillises you to a certain extent?
K: It tells you that it puts you to sleep, helps to drug you, you know, quieten your nerves, cuts your appetite, you don't get fat.
Q: It tells you, you are bored with life.
K: It tells you, you are bored with life. It tells you that you, because when you meet others and you feel nervous by taking a cigarette it makes you kind of, you know - it has told you a lot.
Q: (Inaudible)
K: That is your translating, that you are inattentive - it is not telling you that you are inattentive.
Q: (Inaudible)
K: Yes, it helps you, I understand - it is telling you all this. Right. And why are you doing it? Just listen, sir - don't quickly answer me, please. Why are we doing this - it has revealed to you, and why are your accepting all that? Television tells you what to do, what kind of soap to buy and all the rest of it - you've seen all that, commercial. It is telling you all the time - why do you accept it. It tells you, the sacred books, what you should do, what you should not - why do you accept it? Do watch it.
Q: It's easier.
K: Do watch it. Please. Why do you accept the propaganda of churches, religious, priests, the politicians, why, why?
Q: Because it is easier to follow a system.
K: You say it is easy to follow a system. I don't believe it but I follow it.
Q: No, I don't follow that, but I said it is easier.
K: We explained this - why do you follow it, is it because, for the sake of security, to feel companionship with others, not to be out of the run, to be like the rest of the people? Which means, you are frightened not to be like the rest of the people. You want to be like everybody else, because in that there is perfect safety. In a Catholic country, if you are non-Catholic you find it pretty difficult. If you are in a Communist country, if you don't follow all the line, you'll find it difficult. And so on and on and on.
Now look what it has revealed to me. What the picture of that weed has revealed and why I am caught in the habit. It is interrelationship between the cigarette and me. And this is the habit, this is the way my whole mind is working. I do something because it is safe. I get into a habit, small, trivial or great habit, because I don't have to think about it any more.
So my mind feels that it is safe to function in habits, cigarette or Church, believe in god or non-believe in god. So I see the whole mechanism of this habit formation. Are we getting together? No? Through one habit of smoking a cigarette, of smoking, I have discovered all the pattern, I've discovered all the way, I have discovered the machinery that is producing habits. No?
Q: Yes.
Q: (Inaudible)
K: Though we are living in habits, both physically and psychologically, accepting those habits, can we live fully, freely, happily, ecstatically.
Q: Yes.
K: Yes?
Q: (Inaudible)
K: Yes, sir, we've been - I did not say that. I never said good habits and bad habits. We are examining the machinery of habits. We are not condemning it. The lady asked, having all these habits, can one live happily. One can live happily blind, if you call blind living happy, it's up to you.
Now through one habit you can discover, if you listen to the whole habit - listen to the whole habit, you can find out the machinery that breeds habits.
Q: I didn't understand perfectly how you can see through one habit, the whole mechanism of habit.
K: I've shown it to you, sir. Habit implies functioning mechanically, through smoking - you follow, we took that - and we see how it has become mechanical. And from that observation of mechanical habit of smoking, I see how the mind functions inhabits.
Q: But are all habits mechanical?
K: Wait. Must be - moment you use the word habit, it must be mechanical.
Q: Aren't there more deep dependencies as just mechanical habits.
K: The moment we use the word 'habit', it implies mechanical, repetition, establishing a good habit, which means doing the same thing over and over again. The doing over and over again is called good, because one is caught in the doing of the bad thing, so there is no good habit and bad habit, only habit, we are concerned.
Q: If I have a habit of power or the habit of comfort, for instance, or the habit of property, it isn't something more deep, it is just mechanical.
K: Wait - I am going into it, I did it just now. The habit of power, the demand for power, position, domination, aggression, violence - all that is implied in the desire for power. To do what one wants to do, like a child or like a grown up man. That has become a habit.
Q: Or security also.
K: I said that, it gives you security, safety and so on. In examining that one habit I've traced all the other habits are based on that. Look at it. Habits being mechanical, repetitive, and once they may have been the freedom, to say, I would like to be a great man, then I become caught in that habit because in that habit I find security and so on. And I pursue that. Deep down all habits - we are not discussion the good or the bad habits, only habit - deep down all habits are mechanical.
Q: Are they really?
K: Look at it, sir - don't say, are they really, really - look at it. Anything that I do repetitively, which is doing something from yesterday to today, to tomorrow, must be mechanical. They may be in that mechanical, repetitive action, little more polished, function a little more smoothly, but it is still habit, still repetitive - that's obvious.
Q: Would you say that certain creative efforts are habits?
K: Would you say that certain creative efforts are habits? Would you? Let's answer that question, sir. Would you say creativeness is a habit?
Q: Creativity implies freshness.
K: Creativity implies newness, freshness.
Q: You don't make an effort to be creative.
K: If I make effort I can't be creative. Are you saying all this because you are creative or are you just guessing at it. Therefore one has to ask what you mean by creativeness. Please, sir, this is a tremendous question - you brush it aside. You paint a picture, either you do it because you love painting, or it brings you money, or you want to find some original way of painting and so on. So what do you mean by creativeness, what does it mean to be creative? A man who writes a poem because he can't get on with his wife or with society, is he creative? The man who is attached to his violin and makes a lot of money out of it, is he creative? And the man who is in great tension, in himself, and out of that tension he produces a play, which the world say, how marvellous. Would you call that creative? The man who drinks, soaked, and out of that writes a marvellous rhythmic, you know, full of rhythm - is he creative?
Q: How can you judge?
K: I am not judging.
Q: But that is the question you pose. If I say someone is or isn't creative, I am judging.
K: I am not judging, sir, I am asking, I am learning, I look at all this in front of me, the people who write books, the people who write poems, who write plays, who fiddle, the Church - I see this in front of me, I don't say this is right, this is wrong, this is good, this is bad - I say, what is creativeness. The moment I say this is right, I am finished, then I can't learn. And I want to learn, I want to find out what it means to be creative.
Q: Perhaps it is to have an innocent universality.
K: Again, I don't know, perhaps - I want to find out, I want to learn. I go to a museum and see all those pictures, admire then, compare them - one, or this modern, non-objective and, you know, all the rest of it - watch them. And I say, what marvellously creative people they are. So I want to find out, learn what it is to be creative. Must I write a poem, paint a picture, write a play, to be creative? Which means, does creativeness demand expression? Please listen carefully. The woman who bakes a bread in a hot kitchen, is she creative?
Q: (Inaudible)
K: All these activities, we generally call them creative, I know. I'm questioning it. I don't say they are not, I don't know, I am questioning it, I want to learn.
Q: (Inaudible)
K: You are saying, the man who is creative doesn't know he is creative.
Q: Yes.
Q: He can feel he is creative.
K: He can feel he is creative - you see, sir, look. Are you creative?
Q: (Inaudible)
K: I am asking you, sir, what is creativeness.
Q: (Inaudible)
K: No, no. What is it from observing what man has called creativeness, all these things, I ask myself, what is creativeness, what is it to be creative. Must it have an expression, which is baking a bread, painting a picture, play, making money - being creative, does it demand expression. Please, sir, this is one of the most colossally important things, don't say...
Q: (Inaudible)
K: The lady says, at this moment you are creative, you are creating - that is not my point. My point is, whether you are creative, or merely listening to somebody who points out all this.
Q: I think you create when you observe uncritically.
K: Not 'I think' - you see, sir. I want, I'm passionate, I want to find out I want to learn.
Q: The moment you see you and act is the very moment of creation.
K: The very moment you see that you see and act, that is the moment of creation. Therefore you are saying, seeing is acting and at that moment is creation. That is a definition. Wait, wait.
Q: Is not creativity one's harmony with nature?
K: Is not creativity one's harmony with nature - are you? I want to learn - you miss the point - I want to find out, I am hungry, I have observed all the great painters, I have seen all the great, listened to all the great plays and so on - I say, what is creation, what is it to be creative? No definition, I want to, you understand.
Q: Doing something new.
K: To discover something new? Doing something new? Wait a minute, listen quietly. To discover something new, doing something new - what does that mean - new, fresh, not a decision, something totally new, that means, the past must end. Has it ended with you? Or are we just talking about creation as you talk about a book, gossip about a book. Are we doing that? If you are, I don't want to play a part in it. I want to learn, I am passionate, I want to shed tears over it, because one can, one may live creatively, without doing any of these things, neither baking a brick, bread, painting a picture, writing a poem - that means, you can only do that when the mind is non-fragmentary, when there is no fear, when the mind is free of all the implications of the past, when the mind is free of the known.
Q: For me, creativity isn't a thing.
K: Not for you, sir, or for me - you are all making it personal - it is not an opinion. You go to a writer, he says, this is my creativity, it is mine - I am not interested in yours or his or Michelangelo or somebody else, I am interested to find out, I am hungry and you feed me with a lot of words. Which means, you are not hungry. You know, sir, yesterday, after talking about attachment, I was watching it, the mind was watching it all day, whether is was attached to anything, to sitting on a platform, talking, wanting to tell people, writing something or other, attached, person, ideas, chair - one has to find out. And in finding out one discovers enormous things, the beauty of freedom and the love that comes out of that freedom. And we were talking of creation, it is that, a mind that has no aggression. So too find out, sirs, the machinery of habit, the network of habit, one has to be aware, go into it, let it flow through you, you follow, like the river, moving, moving, moving. Let this enquiry, the learning, carry you all day, and you will discover enormous things.
That's enough for today, isn't it.


SAANEN 4TH PUBLIC DIALOGUE 5TH AUGUST 1970

Shall we go on with what we were talking about yesterday morning? We were talking, if I remember rightly, about attachment, detachment which inevitably leads - attachment leads to fear. And the various forms of fear, both the conscious and the unconscious fears that one has. And whether one can see the whole network of fears and escapes without analysis but observe, in which there is no analytical process at all. That is what we were discussing, more or less, weren't we? And I think we ought to go into this matter very deeply because a mind that is really not free from fear and the escape from that fear, in different forms, will inevitably cripple the mind, make the mind unintelligent. It may do all kinds of meditations and all the rest of it, follow various systems of meditation and all that, which is so utterly childish and immature, as long as there is not complete freedom from fear, obviously.
So could we go into it much more deeply and find out and learn whether the mind, not only the superficial layers but also the deep, hidden layers of the mind in which there are fears. Could we go into this. And we said, as most people are attached to something or another, that attachment indicates an escape from one's own loneliness, one's own frustrations, emptiness, shallowness and so on. Now when one is aware of this whole movement of fear, which is a movement away from the fact of emptiness, can one see this total process as a whole and not partially? That is what we were talking about.
To see something whole, the fragmentary process must come to an end. The fragmentary process of the mind that seeks success - I do not know if you follow. I want to be free from fear in order to achieve something else. I will follow certain systems of meditation in order to arrive at enlightenment. I will discipline, control, shape myself in order to see something most extraordinary. Such ways of thinking, living and acting is fragmentary. I don't know if we shall see all that clearly.
Can we look at the network of fear and the various escapes and the various escape from which our whole being runs away, can we see this complicated, very subtle form of escape which is the very nature of fear. Can we see that? Can we see that to act from any form of conclusion is fragmentary, because it stops further learning - you may have started to learn but the moment there is a conclusion from that learning, it becomes fragmentary.
Now what makes for fragmentation. We have discussed fear, when we find ourselves being attached to something, and the cultivation of detachment from that attachment, in order to overcome fear, that is fragmentary thinking. Now what is it that makes for fragmentation in our life? We are going to discuss this. Now, please sirs, would you kindly listen - don't draw any conclusions from what you hear - would you kindly listen. I really want to communicate with you to tell you that one can be completely, totally and utterly free of fear, not only the biological fears, physical fears, but deep, psychological fears. And fear is a form of fragmentation, attachment is a form of fragmentation. And seeing attachment, the attempt to be detached is a movement in fragmentation. I am first attached to my family, then I discover that family causes pain or pleasure, if it is painful I want to detach myself from it, and fight attachment. So it is fragmentation, a movement in fragmentation, and therefore there is no resolution in that fragmentation. Right? Is that clear?
Now what is the basis, the mechanism of this fragmentation in life, not only inwardly but outwardly - the German, the Dutch, the French, the English - you follow - this breaking up - your religion, my religion, Catholic, Protestant, the Zen Buddhism, the Zen Meditation, the practice of Indian meditation, the practice of certain mantras - all fragmentation. Through one of these fragmentations one hopes to arrive at a synthesis, at a completeness, enlightenment, what you like. Is that possible. That is through a fragmentation you hope to achieve a non-fragmentary mind. And is that possible? Though all the yogis, rishis, you know, promise all these things.
So one has to find out why fragmentation comes into being, what is the mechanism, not conclude in words or intellectually, the mechanical process of it, but actually see the non-analytically the whole mechanism of it. I don't know if I am conveying this to you. If I am not, please stop and let's discuss that.
Q: Sir, but aren't these rishis enlightened men. These wise men, these rishis as you call them, aren't they enlightened men?
K: The maharishis and the rishis and the yogis and people, are they enlightened? What do you think? You are asking my opinion? Are you, sir? Only the fools give opinions. Now, how do you know, you, know who is enlightened? You never ask that. I may sit up on the platform and say, I am the most wise, most enlightened, most divine human being - how do you know. Don't laugh. This is what is happening in the world - a man comes and asserts these things - do these things, you will have enlightenment, I've got it, I'll give it to you. How do you know he is enlightened, why do you bother about it, why do you bother who is enlightened or who is not enlightened?
Q: You can experience yourself, if you observe. You have a method too in a way, I think.
K: No, sir, there is no method, if you have observed, listened, we are not showing you a method at all, we are learning - learning is not a method, you can learn through a method, but learning through a method is only conditioning the mind to that particular system. But if you are learning you observe. If you observe that one system conditions the mind, makes the mind mechanical, then all systems are the same - that is, you learn. You learn what a system does - through a system you have most extraordinary experiences but it is still very limited experience. This is so obvious, I don't know why we keep on.
Q: If you have this system, wouldn't it be that, I don't know if you are enlightened, I don't know if anybody is, you might be up there some place, I might be down there. Now couldn't it be that to start of with you could use the system, just to get an idea of the fragmentary state, and then from there to get the whole and watch oneself and all that.
K: Wouldn't it be helpful to have a system to begin with, and then after a little while throw it off. Begin with the crutches and later on throw it off - hang on to your mother's strings or the guru's strings, or the rishi's strings, and then let go later on. Our question is, why do you hold on to any string when you can observe, learn, from watching yourself, the whole phenomenon of existence and go beyond it. Sir, you want to be helped and that is the first thing, if I may point out most respectfully, that is the greatest impediment. That is, you have the idea somebody can teach you, therefore you begin right off with a fragmentation of this division - this division is a fragmentation - you and the teacher, you and the enlightened being. Obviously there is a division.
Q: But aren't you teaching?
K: But aren't you teaching - am I? He says, look, from the beginning he has said there is no teacher and no disciple. From, probably the first time, or first few years, he has been, you have heard this. He has been saying this for 45 years, not out of foolishness or reaction but one has perceived the truth that nobody can teach enlightenment to another, through no system, through no meditation, through no discipline, one sees that, one saw that 45 years ago. And you ask whether you are a teacher or not - I've shown it to you. Teacher implies one who has accumulated knowledge and transmits to another, who is a professor, professor and a student. We are not in that relationship here at all. We are learning together, we have made that very, very clear - all communication means learning together, creating together, watching together, learning together. If that is understood then our communication is entirely different. But if you have a feeling that because he sits on the platform he knows better, he is the enlightened one, I say, please don't attribute things to the person who is sitting here - you know nothing about enlightenment. Right? If you knew it or if you understood it, lived it, you wouldn't be here. And it is one of the most extraordinary things to find out, to find out, to learn about it, not to be taught - you don't pay 100 dollars or 100 francs to be taught this. My god, to think of it - pay money to learn truth? What are you all doing?
So, sirs, we are trying to find out, learn, what is implied in fragmentation. The teacher and the disciple - that is fragmentation. The higher self and the lower self, the soul and the body, this constant division, this constant fragmentation.
Q: Thought is only capable of giving attention to one thing.
K: Thought is only capable of giving attention to one thing at a time. Then are you saying that thought is the cause of fragmentation? If I can only give - thought can only give attention to that, and discard all the rest, then thought must breed fragmentation, must, the very process of thinking is fragmentation. We are going to learn about it - please don't draw a conclusion. I am asking why we live in fragmentation. How does it happen, and what is behind the demand for this fragmentation? Let's take a very simple fact. You are the teacher and the disciple. Now, why is there this division between you and me - you the teacher and I the disciple - why? I want to learn. Do I want to learn or do I want to follow? I want to follow the authority which you represent, which you have invested in yourself. You say you know, you say you are enlightened. And I, I want to find, I want to have that, I'm greedy, I'm greedy, I want something that will give me happiness, that will give me something or other. So I follow you. You the teacher, I the disciple, fragmentation exists when I follow you. I have never asked why I follow you, what is the reason, what is the basis of accepting you as my authority. You may be a cuckoo, a neurotic, you may have one or two little experiences which you have blown up, as a tremendous thing, and I look at you and I am incapable of judging because you fascinate me by your beard or eyes or whatever it is, and I just follow. Whereas I want to learn, I won't accept you as authority, because the moment you become the authority, you already brought about fragmentation.
Please do see that. It doesn't matter, if it is the spiritual authority or the political authority, or the authority of the military, or the authority of the priest - moment there is the assumption of authority, the assumption that you know and I don't know, there is fragmentation. And that will inevitably lead to conflict between you the teacher and me. Right? Is this clear, please? So that means, I will never follow anybody.
Q: If he does good to you, sir. If you do something and you experience yourself, and it is good for you, why shouldn't you do it? I mean, it's still fragmentary but isn't it better to have something fragmentary than nothing?
K: The teacher tells me something and I do it and in the doing of it I have great delight, great pleasure, great, I have understood. What is implied in that? My craving for experience, my craving to understand - not myself but what that bird is saying, what the guru is saying, not understand myself. If the guru said, look, understand yourself, that is far more important than anything else, don't try to understand me, but understand yourself, then you are stuck, you'd rather follow than understand yourself.
So why is there is fragmentation - please let's go on.
Q: Because we are made from fragmentary processes.
K: We have fragmentary faculties, we have faculties and in themselves they are fragmentary.
Q: (Inaudible)
K: You have a faculty for engineering or I don't know what else - faculty. Why should from that faculty arise fragmentation? I have a faculty, playing the piano - why should that bring about fragmentation. Aren't you putting the cart before the horse, or the horse, whatever it is. Is it the faculty that is bringing about fragmentation or the mind is broken up and using one of the fragments, one of the faculties, and therefore further strengthening the division. You understand what I am saying? I want to learn about this fragmentation, if I could once solve that, I will have a difference action altogether, a non-fragmentary action, so I must find out. I must learn about fragmentation, why it comes into being. I am not going to come to any conclusion or start with any conclusion.
There is fragmentation - the teacher and the disciple, the authority, the follower, the man who says he's enlightened, the man who say's, I don't know, teach me - the Communist, the Socialist, you follow - fragmentation. Why? How does it happen? If I could really understand it, learn all about it, I've finished with it. Then my relationship with another will be entirely different, then my activities will not be fragmentary, it will be total each time. I don't know if you follow all this. So I must learn about it. Please, sir, go with me.
Now I am asking, why does it happen. What do you say, sirs?
Q: Is there an expectation?
K: We live in expectation and that very expectation is a form of fragmentation. We expect. What are you expecting, is that the real reason, real truth for fragmentation, expectation? That is one of the effects of fragmentation, like wanting success, that wanting success is the effect of my fragmentation - me, that is tremendously important, I want success - through painting, writing, this or that. So what is the basis of this fragmentation?
Q: (Inaudible)
K: Sir, look, I've understood.
Q: My view is limited.
K: My view is the one direction, I have not eyes behind my head - if I had eyes behind my head I would see the whole thing. Is that what we are discussing, having eyes behind the head? And saying my view is limited? Of course my physical view is limited, I can't see the whole alpine range - perhaps I could if I went on top, in an aeroplane. But surely that is not what we are discussion, are we?
Q: Our senses are fragmentary.
K: Our senses are also fragmentary, the taste, the smell, the seeing, the listening, all the rest of it, it is all fragmentary. Is that what we are discussing? That is part of it - that is part of this fragmentation, we are discussing why the mind, the brain, divides.
Q: It is not possible to think about the whole at once.
K: It is not possible to think of all the world at once. So you are saying, fragmentation exists as long as thought, which cannot think about the whole thing at once, that is the cause of fragmentation - are you?
Q: Yes, communication to other people is also fragmentary, now we are thinking about self-knowledge and not about mountain climbing. You can't put everything together.
K: Now let's be clear, what we are talking about, not climbing the mountain, as you point out, sir, or having eyes behind the head. But we are talking of a mind, of our ways of thinking, looking, listening, coming to conclusions. Why is there this process which inevitably brings about fragmentation - that is what we are discussing.
Q: But discussing only this already prevents you.
K: So discussing this very issue is a fragmentation. But we are asking, we are asking why this fragmentation exists, why can't I communicate with you completely. And you convey to me completely. So let's find out, let's go into this slowly - what is the process, the mechanism, the cause of this fragmentation.
Q: Because we cling to the idea of ourselves.
K: Yes, we cling to a conclusion, we cling to a conclusion and that is the reason of fragmentation. Why do we cling, to a fragmentation?
Q: I still think it is a communication, for instance, at school, you have lessons in English, in French and geography, it is fragmentary from the beginning.
K: You are saying, our education, Geography, History, Mathematics, Science, is all fragmentary, and therefore our mind is already, from childhood, is conditioned by this fragmentation.
Q: The very process of thinking, is to form conclusions, you can't think without forming a conclusion.
K: We cannot think without forming, without bringing about fragmentation. So you are all saying, in more or less different words, that thought is the source of all fragmentation.
Q: We are saying it is the process of thought.
K: Yes, thought, which is thinking, is fragmentary. Is a fragment of ourselves.
Q: (Inaudible)
K: That's right, sir, you are saying, all the results of our thinking, which is a fragment of ourselves, must result in further cleavages, further breaking up. So you are saying to me, who am learning, as you are learning, that thought is the source of all fragmentation. No? Find out, don't say no. Thought is the result or the response of memory. And memory is the past. And that memory of the past, which is memory, the past is always divided. Obviously, the past, the today and the tomorrow - the past experience, the present experience and the future. The past that says, I haven't learnt, I don't know, and I am going to learn from you. Isn't that the major cause of fragmentation? What do you say, sirs? Isn't that the major cause of fragmentation?
Q: Sir, you have already said so. I would think talking about time, because time is, the awareness of time is taking our attention away from the present.
K: Time divides - what is time? What is time?
Q: Thought.
K: What is time? Find out, sir - thought he says. There is chronological time, by the watch - I have to go to the station, to catch a train, it goes by a certain time, and there is time as achievement, as success, as you know, I don't know, I'm going to learn. All that involves psychological time. Which is, thought says, I don't know but you know, and I am going to learn, step by step. There are seven steps or four steps or ten steps and I'm going to gradually climb them and eventually come to that marvellous state. Which is, thought that says, I don't know but you know and you tell me that I will know if I do follow these steps and so there is a division created by thought, which wants success. The success being not money this time - enlightenment or faith. Are you saying that thought is the mechanism that brings about this fragmentation, the thought that has said, you are a Hindu, the thought that said, you are a Catholic, the thought that said, you are brown and you are black, you are white, you are pink - thought has conditioned the values of a particular society and culture and that says, everybody who does not belong to that culture is a barbarian. This is all clear, isn't it?
If thought is responsible for this fragmentation, what are you going to do about it? What do you say? I have to earn a livelihood - I don't know why but I have to, to live. I have to do something, I have a family, I have a job - a doctor, professor, mathematician, whatever it is - and I have a family, my son, my wife, my daughter. And also there is me, with my problems, with my ambitions, with my successes. So there is livelihood, there is the family, there is the function and the desire to derive a status from that functioning, and the me - all fragmentary. Now what am I to do - and I see, thought is responsible for all this. Is that so or not? We are learning - if the speaker is wrong, tell him, find out.
Q: But we are thinking all the time. We are thinking at this very moment.
K: Wait, we are going to find out - that is the whole point. We are thinking and we say, I have to earn a livelihood, a family enjoyment, success, wanting to find out enlightenment, the guru, authority, all that. And there is me, muddling through all this. And also you tell me, after discussion, I am learning, that thought is responsible for this - thought which has brought about a certain culture and that culture has conditioned me, saying, you are a Brahman, you are a Hindu, Muslim, Christian, this or that. So thought has done this, and thought also has to earn a livelihood - thought says you have to go out and earn a livelihood. You must earn money for your family, for your children. So thought is responsible for it. Are you sure you are right - don't afterwards say, look, it is not like that - be quite sure, learn.
Q: One has the feeling that there is something even behind thought.
K: We'll come to that. First see what we are dealing with, not what is behind it yet. We will come to that. But you can't come to that without understanding the whole machinery of thought, otherwise you'll be merely escaping from thought. Now if you are absolutely, if that is the truth, not your truth or my truth, it is not my personal opinion or your opinion, it is the truth, it is the fact, that thought divides - thought divides the living, now, and the dying, tomorrow. I will die tomorrow. But thought says you'll die, I'll get frightened. Thought says, that was a marvellous pleasure, I must have more of it. And thought says, that I have done, I am frightened of that thing. Thought says, you have done something which wasn't right a few years ago, be careful, don't let it occur again, don't let it be discovered. So thought is breeding fear, pain, pleasure.
So thought is dividing. That is the truth, whether you see it or not, it is so. Now then what are you to do with it. I have to earn a livelihood, I have to leave this tent to go home, which is all activity of thought. I have to tell my friends where I have been, and that is the activity of thought and so on. Knowing thought brings about fragmentation, conclusions, and therefore sustains division, fragmentation - what are you going to do?
Q: Is it the thought itself that divides?
K: Is it thought itself that divides or is it the way we use thought that divides - who is the we? Who is the 'I' that uses thought which divides.
Q: The action of the thought.
K: That makes three - the 'I', the thought and action of that thought. So you've got more complicated. See, sir, first listen to it, listen. Don't come to any conclusion, first listen to what the speaker is saying. I have to earn a livelihood, a livelihood has to be earned, therefore thought must be employed there. I come back home and thought says, my family, my responsibility. You follow. Thought says, I have great pleasure in sex, great pain, my wife - thought is in operation all the time, all the time breeding fragmentation, breaking up - the guru, the teacher, the disciple, the success. What are you going to do? And knowing that thought brings about fragmentation and fragmentation means fear, fragmentation means conflict, fragmentation means that there will be no peace whatsoever. You may talk about peace, join the organizations that promise peace, wave flags that promise peace, but there will be no peace as long as there is fragmentation by thought. So faced with that fact, what is going to happen?
Q: Identify myself with the thought.
K: Identify myself with the thought. Who is the 'I' who identifies itself with thought. Has not thought created the 'I'? The 'I' being, my experiences, my knowledge, my success, which is all the product of thought. And if you say, no, it is the higher self, god, it is still thought, that has thought about god. So what will you do - please, sir.
Q: Thought must end.
K: Thought must end - how is it to end - but listen, sir. Thought must operate when you go and do something mechanical, even to drive - you follow? When you say, thought must end, then thought must end altogether. Then you can't earn a livelihood, you can't go home, you won't be able to speak. Sir, watch yourself, find out. Learn about this. There must be the usage of thought and also thought sees that it does breed fragmentation. So what is thought to do?
Q: It seems that we come to this point in almost every discussion - my question is, is that a question that can be answered.
K: We come to this point in almost every discussion - can this ever by answered. We're going to find out.
Q: I become afraid because I see a deadlock.
K: I'll become afraid - I am afraid because I see a deadlock, an impasse, I don't know what to do. Now will you, knowing that you don't know what to do, will you learn? Will you learn, sir?
Q: If it is possible.
K: Why do you say, if it is possible. No, my question is not whether it is possible or not, but I said, will you learn about this. Wait.
Q: Yes.
K: Wait. To learn, what does it imply. Curiosity, doesn't it. No? Wait. Are you curious to learn? Don't be so casual. Are you eager to learn, passionate to learn about this? Because this may solve all our problems, therefore you must be intense, curious, passionate to find out. Are you, or are you going to say, I am going to wait, I will, so far I have functioned with conclusions, I'll form another conclusion and act from that.
So if you want to learn, these three things are absolutely necessary - curiosity, eagerness, you must have energy, and that energy gives you passion to find out, learn. Have you these things, or you just want to learn, casually talk about this.
Q: Is it one pointedness?
K: Is it one pointedness. Learning is not one-pointed learning. Learning means learning, you know, sir, the mind that wants to learn, that wants to find out is like a child that says, I want to know what the mountain is made of, whether the moon is cheese or what is it - I want to find out.
Q: I need to be detached to learn.
K: Detached to learn - sir, why do you translate into your own words what one has said. I said one must have great deal of energy, one must be curious to find out, and to find out you must be persistent, not just one minute full of curiosity, next say, please, sorry, I'm too tired, I'm bored, I want to go out and smoke. Then you can't learn.
Q: (Inaudible)
K: Gentlemen says, does learning guarantee me certainty. Listen to that question - I will learn if it guarantees me complete certainty for the rest of my life.
Q: (Inaudible)
K: Si signor, perhaps you could talk a little bit in Spanish, sir, slowly, I can understand it - slowly.
Q: (In Spanish)
K: This fragmentation gives me a sense of security and I cling to that security. And you come along and say, look what you are doing, you are disturbing my security, I am therefore frightened, I don't want to learn. This is what you are all doing. I have found great delight in my writing a book and I know I function from fragmentation but that book gives me fame, money, position and for god's sake keep out. Don't talk to me, don't disturb me. The house is burning but don't disturb me.
Let's proceed from this otherwise we are going only four more days, you understand, I want to get on with this thing.
If thought is the source of all fragmentation and yet thought has to be used, what is to take place, how is thought not to function and yet to function? You follow the question?
Q: (Inaudible)
K: Is the feeling of insecurity, as that gentleman pointed out, that we get frightened about it.
Q: We get frightened.
K: I know, I answered that question - that gentleman didn't hear - you hear what you want to hear and you don't listen to other people. That question has been answered, sir - that gentleman asked in Spanish, I cling to one of the fragmentations of activities because I feel secure, and you come along and disturbed that security, therefore guarantee me security at the end of learning. Give me a certificate that I've learned and through which I'll get a job. Please, sir, let's go.
If thought is responsible for this fragmentation and all conclusions are fragmentations - please see that - all conclusions: I must be secure, I am frightened of uncertainty. But there may be a way of living which will give you physical security, which is what you want, but freedom psychologically. And that freedom will bring about complete physical security. But you don't see this, so we are going to learn.
If thought is responsible for this fragmentation and yet thought must function to survive, then what is one to do? Then what is thought to do? You understand my question? If you don't understand it, please let's go into this question itself. I must go from here to where I live - I must use thought. To earn, to go tomorrow to my job and function there properly, I must use thought. And yet thought sees itself that it is the cause of fragmentation and therefore conflict. Thought sees it must function, and thought sees itself bringing about fragmentation.
Q: (Inaudible)
K: No, we said, sir, it is not a linkage, you cannot put fragments together and make it whole. Many spokes of the wheel doesn't make the wheel - it's how you put the spokes that makes the wheel.
Q: As we have to use thought, we don't want to come to fragmentation, can we just become conscious of the tendency of thought to produce this fragmentation - if you are conscious of that it doesn't...
K: Now, who is it, if you are conscious, if you are conscious that thought fragments and brings about fragmentation, and yet thought must function - that very consciousness of this whole process brings about a different quality altogether. Is that what you are saying? Now is that what is happening to you? Be careful, sir, go very slowly into this. Thought must be exercised, thought must exercise, and thoughts also realizes that it breeds fragmentation and therefore conflict and therefore fear and all the misery in the world. And yet thought itself, you are suggesting, must be conscious of this whole process. Now see what happens. We said, thought is the basis of fragmentation, therefore when thought becomes conscious of itself and how it breeds fragmentation, how it must, therefore, thought itself divides itself into this, into that, into that.
Q: Just to be conscious of something which is happening.
K: Therefore what do you mean by being conscious. Go into this slowly - what do you mean by that word, conscious.
Q: To see.
K: To see. Go slowly, now what do you mean by seeing? Do you see this process mechanically, because you've heard the words, you have intellectually understood, and you see with the intention to apply these words and the intellectual conclusion to seeing? Be careful, don't say, no. Are you seeing with a conclusion or are you merely seeing.
Q: At the point where you were asking this question, were you yourself actually asking the question, because it seems to me that if there is a question at this point, it is again fragmentary.
K: No, I am not asking. The lady suggests, if you are asking the question, then you are dealing again fragmentation.
Q: And if so, what has this whole investigation been, what validity has it had?
K: What has this whole investigation been, what is the point of all this investigation, if thought is asking that question?
Q: (Inaudible)
K: I'll explain to you, you come to this point and ask the question. And the lady says, who is asking this question, is it thought that is asking the question? If it is, then it is again - I am asking it because you are not learning.
Q: But then...
K: Wait. I am not asking this question.
Q: At this point I don't mind, it is presumptuous to say so, but may be you would not, but I do ask this question, at whatever point along the line...
K: Yes, I am going to point out. Go a little bit slowly with me. I have this picture, the mind sees this match. How thought has fragmented, thought must function and sees this. If you really see this, completely, there is no more question. Wait. You can only see this if there is no conclusion here, no desire to solve it, to go beyond it; only when you see this whole mechanism of thought, how it operates, how it functions, what is behind, etc., when you see this completely the problem is solved. Then you are functioning all the time non-fragmentarily, even though you go to the office, it is non-fragmentary action - if you see the whole of it. If you don't then you divide the office, the family, the you, the me. Now do you see the whole of it?
Q: Sir, are you suggesting it is possible to carry on a non-dualistic life and still function in society?
K: I am showing it to you, sir. If you see this whole mechanism of thought, not just one part of it, the whole of it, the whole nature and the structure and the movement of this.
Q: How can you learn it quicker?
K: How can you learn it quicker - by listening now. (Laughter) You see, aga in the desire to achieve. That means you are not listening at all, your eyes, your ears, are fixed on getting somewhere. So, sir, my question then is, as a friend, asking, do you see this whole thing. And the friend says, for god's sake, you must see it, otherwise you're going to live a terrible, miserable existence, you'll have wars, you'll have such misery and sorrow, for god's sake see this. And why don't you? What is preventing you - your ambition, your laziness, your innumerable conclusion that you have? Now, who is going to answer it?
Q: Why answer it?
K: Why answer it? He says, why answer this?
Q: Just do it.
K: Just do it.
Q: (In Spanish)
K: I know I have conclusions, I know it, I have them, but I can't get rid of them, they go on.
Q: (In Spanish)
K: It is the same old question - tell me how to secure, that is the everlasting question of man.
Q: May be it is better to become a little more aware that we are living now and not yesterday or last year.
K: It may be better to be aware that we are living now than live in the past or in the future.
Q: Because a lot of our attention, I don't know how much percentage is taken away, when we live in the past or dreaming of the future.
K: Can you live in the present? Which means living a life that has no time.
Q: (Inaudible)
K: I am asking you, sir, can one live in the present - to live in the present there must be no time, no past, no future, no success, no ambition. Can you do it?
Q: Just a bit. (laughter) The very process to build something, let's say a house, supposes a programme.
K: Of course, sir - look at it. To build a house you must have an architect. And architect makes a design, a plan and according to that plan the contractor builds. In the same way, we want a plan. You are the architect, give me the plan and I will function according to that plan.
Q: I wasn't saying this, we want to build a house which is concrete thing, we must plan certain things.
K: So you use thought.
Q: So we cannot live only in the present.
K: I never said that, sir. When you look at this question really, carefully, you will never ask the question, how am I to live in the present, to build a plan, if you see this very clearly, you will find that, if this is very clear, the nature and the structure of thought, then you will find that you can function from a state of mind that is always free from all thought and yet use thought. That is real meditation, sir, not all the phoney stuff. That is, the mind that is so crowded now with the known, which is the product of thought, the mind which is filled with the past, knowledge, experience, memory, which is part of the brain, the whole of that is filled with the known. I may translate the known in terms of the future or in terms of the present but it is always from the known. It is this known that divides: knowing the past, I don't know, I shall know. This past, with all its reservoir of memory says, do this, don't do that, this will give you certainty, that will give you uncertainty.
So when this whole mind, including the brain, is empty of the known, then you will use the known when it is necessary, but functioning always from the unknown, from the mind that is free of the known. Sir, this happens, sir, its not so difficult as it sounds. You have a problem, you think about it for a day or two, you go over it, you mull, you chew over it and get tired if it, you don't know what to do, you go to sleep. The next morning if you are sensitive you have found the answer. See, that is, you have tried to answer this problem in terms of the known, in terms of what is beneficial, what is successful, what will bring you certainty, what will keep you going - in terms of the known, which is thought. And when after using all the exercising thought, thought says, for god's sake, I'm tired. And next morning you've found the answer. That is you have exercised the mind, thought to its fullest extent, and dropped it. Then you see something totally new. But if you keep on exercising thought all the time, conclusion after conclusion, which is the known, then obviously you never see anything new.
And this demands a tremendous inward awareness, inward sense of order, not disorder, order. If you haven't got that you can whistle all day long.
Q: Is it not a method of procedure?
K: Is it not a matter of procedure, is it not a method of procedure? Look sir, - I get up, walk few steps, take a few steps and go down the steps, is that a method of procedure? I just get up and do it naturally, I don't invent first a method and follow it, I see it. Oh Lord, you can't reduce everything into method.
Q: Can you ever empty the storehouse of impressions which you have had?
K: Can you ever empty the mind of all the known, which is the past. You've put a wrong question, it is a wrong question, because you say, can you ever - who is the 'you' and what do you mean by 'ever'? Which means, is it possible. Sirs, look, we never put the impossible question - we are always putting the question, what is possible. If you put an impossible question your mind then has to find the answer in terms of the impossible, not what is possible. All the great discoveries, scientific discoveries, are based on this, the impossible. It was impossible to go to the moon. Or if you say, it is possible, then you drop it. Because it was impossible, therefore they put their mind to it and 300,000 people worked at it, co-operating, working night and day, competing with each other, Russia-they put their mind to it, and went to the moon. But we never put the impossible question - the impossible question is this, can the mind empty itself of the known - itself, not you empty the mind. That is an impossible question. If you put it with tremendous earnestness, seriousness, with passion, you'll find out. But if you say, oh, it is possible then you are stuck.


SAANEN 5TH PUBLIC DIALOGUE 6TH AUGUST 1970

Do you think a special meeting, or gathering like this, is necessary for the young people?
Audience: Yes.
K: I said fortunately, or unfortunately, that we would have a couple of discussions in which the young people could take the greater share. Aren't they now taking the greater share in the discussions than the older generation like us? So do you think you need a special one? A special one - you know what that means? Younger people sitting in front and the older ones behind, that's all. Let's see how things go along and then we will decide. We have got Thursday, Friday, Saturday, Sunday, four more discussions and we'll see.
Shall we go on with what we were talking about yesterday? Or shall we approach this whole problem again from a totally different angle?
Could we talk over together, I know you may not like the word 'discipline', but order, substitute the word order instead of discipline, could we discuss this? Do you think it would be worthwhile? I know the young people don't like discipline, neither do I. But I think we should be able to discuss that and see where it will lead us. Shall we?
A: Yes
Q: Is discipline constraint?
K: Yes we are going to go into all that. First, do we want to discuss that, talk over together?
Q: Didn't you say somewhere, you once mentioned in one of the lectures, that we are doing two hours of exercises or something like that - is that for the body or for the awareness?
K: Wait. We are going into all that sir. First let us see, do you want to go into this question of order?
Q: Aren't there more important things?
K: Aren't there more important things? Such as what? Social activity?
Q: For instance.
K: For instance what? Social activity?
Q: Death.
K: Death. All right, you have your way. Death, social activity and what else?
Q: Boredom.
K: Boredom.
Q: What about responsibility?
K: Responsibility.
Q: Education.
K: Education. What do you think we have been doing during the last ten talks, but education? Now which do you want to take up - boredom, social service?
Q: Discipline.
K: Discipline, order. What sir?
Q: Prayer.
K: Prayer.
Q: Consciousness.
K: Consciousness.
Q: Death
K: Death
Q: Loneliness.
K: Loneliness. Now what shall we take among all those things that you have suggested that you think will be sufficiently important and will cover all the rest? Right? Social activity - shall we take that?
Q: No.
K: Oh!
Q: Boredom.
K: Because I tell you, if you take up one thing, like social service, social action, and somebody said responsibility, and if we go into it sufficiently thoroughly I think we will cover everything, every problem is interrelated with other problems. You cannot separate one problem and say, 'Let's discuss that'. They are all interrelated, aren't they? One is not more important than the other. It may appear to some social service, a revolution, a social activity, activists and so on, this or that, may seem important to one or two, but they look at it, I am afraid, as though it were an isolated problem by itself, not interrelated with every other problem. So please listen, there is not important problem first, every problem is important.
Q: I have the impression that we are always talking about the inward revolution, and we think a lot about that, and it seems to me awfully difficult to do any inward revolution, if you still remain in the same society.
K: Let's talk over that. If you remain in the same society, inward revolution seems terribly difficult, or practically impossible. Shall we discuss that?
Audience: Yes.
K: Right.
I think most of us want to change society, the structure, I think most intelligent people are aware of this fact. Right? We all agree to that, young and old and deaf and dumb and all the rest? All of us see the importance of a social revolution - a social - we may not use that word revolution, it may be too drastic, therefore we will use the word social change. Now how is this to be brought about? By physical revolution? Upsetting society as it is and creating a new society? Let us talk it over. See what is involved in it.
Q: I have the impression it is property and it is already violent. So changing society, even if it implies some violence will never be so violent as private property.
K: Private property, to the questioner, seems the very essence of violence. Without changing that, any form of change must be another revolution. He is saying physical property is the cause, is the real change, the changing of physical possessive property, real estate, earth, if you can change that then everything will be solved. All right sir, then how do you propose to do it? Give it all into the hands off the government? Let governments own it? Who will own it? A few people? Or many people? Or socialise it? Everybody owns it? All these experiments throughout history have been tried. Even in India there was a period, I was told, when everybody owned the land. How do you propose when you have property, a house, a piece of land, and I have mine, how do you propose to change it? I like to own my land.
Q: You should have the right to use it but not to possess it and sell it.
K: You should have the right to use it, not possess it and sell it. How are you going to prevent this?
Q: Detachment.
K: Sir do consider it. I feel, having a house, a piece of land, my own, I feel safe, I identify myself with that - to me that is very important. To me that is life and death, it is something to own - wait sir, go slowly. I am not for or against. We are trying to find out what to do given certain things, what to do. How will you take it away from me? By law? By revolution? And if you do, we all of us land owners will get together and fight you. This has been going on for a million years - you follow sir?
Q: Yes sir. For instance in Russia they have a tremendous bureaucracy and it doesn't mean that no system could be invented, no natural system exists, it just means that this isn't that experience.
K: Yes sir.
Q: I'd like to quote someone, it's my father. And I think this is really a propos. He has always said that as long as there are group of people in the world there is always going to be the crafty people and the slow people. To him and it appears that way to me, that the crafty people are always going to want to take from the slow people.
K: How will you change this sir?
Q: There will obviously have to be a change in the people themselves.
Q: How will an inner revolution change this?
K: How will inner revolution change the outer structure of society? How will the inner revolution change the structure of outward structure? What do you think? To me owning property, or not owning property, is of very little importance. The riches are not in the house or in the land but somewhere else. I don't care. I am a beggar. I don't mind. What will you do if you are not a beggar, if you are attached to property, what will you do? You see we are discussing theoretically all this. No? What madame?
Q: I may be speaking for myself, but I can't help it, I resent this young man and the way he keeps leading us back to the social revolution. I feel you have something to tell us if only we would allow you to do it.
K: It is not a question of somebody interfering in what you want to hear from the speaker, but we are talking about this. Look - I see the world as it is, property, possessiveness, domination, power, bureaucracy reaching a state where they want to control everything, as is being done in Russia, and so on and so on. I see wars, I see everything around me, the division of people through religion, politics, through nationalism and so on and so on and so on. What shall I do? I see the necessity of a change. Right? There must be. I see this. I see that it is tremendously importance that human beings should change. Now where shall I begin, there or here? Or is it a combination of both? Not there first, or here first, but a movement that answers both questions, both the outer and the inner, so there is no division as the inner revolution and the outer revolution. It is a movement of constant change. Right? Of constantly freeing the mind from its own conditioning, from its own possessive demands, from its own self-centred activities, from its own pursuit of pleasure and pain and division and so on. Right? Now where shall I begin, inner or outer?
Q: Inner.
K: Now wait. Don't you see? When you say 'inner', you feel that the inner is disassociated from the outer. The inner is the result of the outer and the outer is the result of the inner. We have created this society. We have created through our ambition, through our greed, through our competitiveness, through our comparing, and so on and so on, demanding for power, position, prestige - we have created this society.
Q: We had established in another talk that we had been conditioned by the society, marked in our childhood. Isn't this necessary to make it so that other ones are not conditioned because otherwise...
K: Right. That means you have to begin helping the child, to educate the child in such a way that he is not conditioned from the very beginning, which means special schools.
Q: If he was still in the society, which means violence, he will be conditioned.
K: How will you change the society? Yes sir?
Q: Is it not possible to set up a commune?
K: Is it not possible to set up a commune - where a lot of people get together, pool their money, pool their children and educate them unconditionally? Is that it?
Q: Too fragmentary.
K: You see! You object to that.
Q: How can any kind of education not be conditioning?
K: How can education not be conditioning? Sir, look. Do you know what it means to be conditioned, what are the factors that go into being conditioned?
Q: You don't think any more of yourself if you are free of your conditioning.
Q: We are robots.
K: We are robots. We are so conditioned we think according to some authority and so on. Please sirs, do listen to this for two minutes before coming to any conclusion. Any intelligent man sees what is happening in the world, and he says to himself, what am I to do, I am a responsible human being, serious, what am I to do? Am I to join the outward revolutionists, the physical revolutionists - I am not talking about the Communists because they are driven by an idea, by bureaucracy, by a theory and all the rest of it, like the church people, the same thing repeated in a different pattern - what shall I do? Shall I join a revolutionary society, or shall I withdraw from the world, withdraw completely, and bring about a revolution in myself and thereby perhaps affect the outer? Right? Now what shall I do? There are these two alternatives: one to join in, and the other to withdraw. And perhaps in withdrawing I shall be able to understand more myself and help others to understand themselves and thereby perhaps bring about a physical revolution eventually. Now what shall I do? Is it so clear cut as that? Begin there, or being here? Or is it a total movement with which we are concerned. That and this moving together. You understand? Both the outer and inner moving together. Right sir. So there is no division as the inner and outer. Right? Because we have seen when you emphasize the outer it becomes bureaucratic, it becomes mechanical, it becomes inhuman, it becomes entirely materialistic. If you emphasize the other, which is the inner, then you withdraw completely.
Q: Also we must be very careful because for instance preferring the inward revolution could be also because we are very attached to the past and we like to keep our private property.
K: That's right. The inward revolution may imply that you are sticking on to your property, to your bank account, etc., etc., but talking about inward revolution. That's a cheap trick.
So let's begin. Let's start with this. Will you begin there or there. Or you see the effects of both and so you see that life is a unitary process, not a thing to be divided - the commissar and the yogi. It is a question of bringing the two together. Now can I do this? Can a human being do this? You and I, can we do this? - not emphasizing on that or this but moving, as the river does, taking all life together - all life being the outer and the inner? Now - right? Is that our problem?
Q: Yes
K: Now, don't say yes. If that is our problem, that we are trying - not trying - actively concerned in bringing about a harmonious action in which the outer and the inner is involved, in which the outer and the inner are completely together, not separate, so I will never talk about the inner and the outer, it is a movement. Right? Now, to do that, to live a harmonious life in which the two are operative together. Right sirs? Now can I, a human being, conditioned to property, conditioned to patriotism, conditioned to self-centred activity, so what shall I do? You answer me sirs, answer. Let's talk it over together. What shall I do? I am conditioned, in a culture, in a society which I and my great, great, great grandfathers created - what shall I do? Knowing that I am conditioned by the society, the culture, the religion in which I live, which we all together have created it, therefore society is me and me is society. Right? Right? Do you dispute that? I am the society - my great grandfather and all the rest of it created this and is has caught me, I am trapped in it, I am trapped in it as it has trapped me. So I am both that and this. So I can't separate myself from society and say 'I must change society' - I don't know if you see?
Q: Sir, say a man who is communist, he is living in a capitalist society, can he say also, 'I am the society'?
K: He can't. He can't
Q: In which case it is not true that he is the society.
K: No but sir, how will he change? Our concern is not that a man who is a communist living in a capitalist society, he cannot identify himself with the capitalist society, but look what has happened. He has identified himself with the communist society - wait sir, right? - and therefore he is acting in fragmentation - no?
Q: I would suggest if it is possible, not using the word 'Communist' because it's putting something in a category liking saying black, or red.
K: Quite right sir. Let's leave all that. Let's leave the words communism, socialism - put it all out. Here is a simple fact that society is me and me is the society, there is not a division between me and society. After all if you are born in India you would all be thinking in a certain way, you would all be worshipping Krishna or some other bird and here you worship somebody else because you have been conditioned that way, that's all. So we are the result of the society in which we live, and that society has been brought about by us. Right? No?
Q: Not completely. It was there before we came.
K: You have been through this before. You have been through - now watch it sir. The society existed before I was born, my great etc., etc., created that society, I was born in it - I don't know why but I was born in it, instead of being born in this culture I was born in that culture - and what happens? I was educated in that culture, I accepted the conditioning of that culture knowingly or not knowingly. As I grew up I said 'How stupid every culture is, to be shaped by any culture', so you reject the whole thing. Do you?
Q: Yes
K: No, no. Don't so easily say, yes, madam. It sounds so silly.
Q: Sir to reject your own culture you make your own little culture.
K: No. No. You see you don't understand me. I see the human mind is shaped by the environment in which it lives - the Eskimo, the Pacific Islander, the Christian and so on, each one is conditioned by the environment in which he lives, the environment is all the rest of it - you know Catholic and all that. So a child being born in this culture is conditioned and he says, 'I am not responsible for this, I am conditioned by the culture in which I have lived'. His responsibility is to free himself from the culture in which he has been brought up.
Q: That has just been created by man, so change man.
K: Obviously. If I am born in a culture called the Hindu, and I see very definitely as I grow up, an educator, or uneducated as it happens with the person speaking, sees how he is conditioned by the various cultures and so on. He sees this whole structure of thinking, living, is conditioned and seeing how it is conditioned he puts it aside. So he is free of conditioning. Right?
Q: He has to be evolve.
K: No, no. You see you are bringing something in. He has to evolve. Evolve. He has to evolve. What does that mean? Take time?
Q: No, no.
K: Then?
Q: Free himself from certain beliefs which are not true.
K: Which means? Oh, be careful what you are saying. Free yourself from certain beliefs which are not true. We are talking about being free from all beliefs, not just true and false beliefs. No. You see you have not gone into this. You just make that statements, please listen.
Being born, educated for which one is not responsible, but you become responsible the moment you become aware that you are conditioned, and becoming aware that you are conditioned you finish it. Which means you are never conditioned.
Q: But you are free.
K: But you are free from all conditioning, you are awake. That is quite a different matter.
Q: There is still the past.
K: No sir. Now look. You are being brought up in a certain culture, and you observe the various other cultures throughout the world, each divided. Now you become aware of your conditioning - have you? And becoming aware of your conditioning it is your complete responsibility to see that you are free of it, otherwise you can't help society, otherwise you can't bring about a change. Are you doing that? Are you aware that you are conditioned, by the church, by wealth, by poverty, by the climate, by the food, by the clothes - you follow - you are conditioned. And you are aware and you become utterly responsible, which means that you have got to free yourself from it, otherwise you are not a human being, you are a fragment of this whole structure.
Q: I see my conditioning now, and I make a statement about that, I speak out about it. And then other people...
K: Wait sir. Look at it sir. First, are you aware, please watch it, this is really important, related to the question, what am I to do given all these facts - all the facts, not just your fact and my fact, all the facts that are observed - what am I to do? I have been conditioned as a child, I can't help it, by the parent, by the society, by the grandmother - you know, conditioned. And I don't know that I am conditioned, I grow up and I realize, watching all this around me, that I am conditioned; and my feeling is that I must change society. I can only change both the outer and the inner when I become utterly responsible for my conditioning and be free of it. Are you? Unless you are you cannot possibly help society - full stop. Don't let us talk about helping society.
Q: (Inaudible)
K: How can you bring about a revolution?
Q: How can you free them if they don't want to be freed?
K: I am not talking about the people who don't want to be free, who want to change society in a particular way, or change society in a communist way, or socialist or capitalist - I am not talking of such people at all. I am talking of those people who are here in this tent after ten days. I say to you, look if you really deeply fundamentally are earnest about bringing about a change in society you can only do it if you are aware that you are conditioned and you are free of that conditioning, otherwise don't talk about altering society. Right?
Q: (Inaudible)
K: No, no, wait. I explained that sir. It is not your society - we are back.
Q: (Inaudible)
K: Do listen sir. I can't possibly change Mr Who.
Q: (Inaudible)
K: No sir, it is not a slow process. Not a process of evolution.
Q: (Inaudible)
K: Look sir, I am not talking quickly, slowly at all. I am talking about something. I see this world as it is, and I am born in that society, and as I grow up I realize I am conditioned, and my responsibility is to completely free the mind from conditioning, and then only can I do something about society. Till that takes place I won't discuss, talk about changing society, it is meaningless.
So wait sir. I want to do this - you follow? I realize I am conditioned and I must change it completely, alter it, free the mind from it, the mind must free itself from it. Now the first question is - please follow it if you will - will it take time? That is slow, evolutionary process.
Q: The idea of time is part of my conditioning.
K: No sir. That's what I am pointing out to you. Part of your conditioning is to say it will take time.
Q: How can we determine that it is going to take time or not if we don't know what it is going to be?
K: I am going to show it too you sir. I ask myself, will it take time, I am conditioned, the mind must be free, the mind says it is conditioned, it must free itself - will it take time? Or, saying that it will takes long, it will gradually be done, is part of my conditioning. Right? So I have to find out the truth of this matter, whether it is a matter off slow, gradual process of instant process.
Q: How can we know?
K: I am going to find out, I am going to learn. I am going to learn, sir, I don't know. Right?
Q: Is it possible to know if it is...
K: I am going to find out. You see you don't even look sir. I want to find out whether this conditioning of the mind, the mind having been conditioned, to free itself from that conditioning, will it take time, I want to learn, I want to find the truth of it. Right? Now what does that mean? Am I approaching this problem of freedom with a mind that is conditioned to time? Are you answering my question? Is your mind conditioned by time, that is, gradually I will do it? If it is conditioned to time, then become aware of it, aware of that conditioning and put it aside for the moment and find it. That is, listen sir, the mind is conditioned to time, that is, it is conditioned now and eventually, there, it will be unconditioned. The time, the interval between now and then is time. Right? No? Oh Lord, don't go to sleep, please sirs. This is not complicated. To reach from this seat to go to the other end takes time. Right? Many steps and so on. Now I am conditioned, the mind is conditioned, and to be free of that conditioning, will it take time? Time being freedom is over there and conditioned mind is here. Right? And it must do certain things in order to arrive there. Right? Now what happens? It is conditioned and it will be unconditioned then. What happens between the interval, between now and then? What takes place?
Q: Further conditioning.
K: Right. Further conditioning, further factors entering in, which distorts it, pulls you in that direction and they you are pulled back and go on. And so on. There is a constant movement, which is pushing you in different directions. This is so obvious. So that is involved. If you admit time that is involved. Right sirs? Are you following all this? And if you admit time, which means division between now and then, who has created this division? I must find this out. Who has created this division?
Q: It's what you call the input and output.
K: No. No madam.
Q: The spirit against the matter.
K: There is not such thing as spirit and matter, both are one.
Q: For me there is.
K: Oh well that finishes it.
Q: It is the entity which wants the unconditioned state.
K: Of course sir. Psychosomatic, that is the interrelationship between the mind and the body is so well established, it is not good saying matter and spirit - we won't go into that. So the moment mind admits time, time becomes a danger - no? In that there is laziness, postponement, in that there is a division between here and there, and all that implies an entity which wants to reject this and get that. No? Right sir? So as long as this division in thought exists time must exist.
Q: But aren't we getting away from our original question?
K: Oh no, no. I haven't moved away from it at all. I am saying, I realize I am conditioned and my responsibility first is to unconditioned, because if I cannot uncondition, but act according to my conditioning, I make society more horrible that it is - which the politicians all over the world are doing. So I say my responsibility as a human being is to free the mind from conditioning. Now will it take time? I have not moved away from it. Will it take time? Or is it possible to change it instantly?
Q: Can you demonstrate what you do not understand?
K: I don't know what you mean.
Q: It needs time.
K: Sorry. Is this the first time you are listening to this madam? Is this the first time you are here?
Q: Yes.
K: I am so sorry. You see we are both of us using different language. so - we have spent ten days or more, or perhaps five years learning about each other, so please if you don't mind, most respectfully and politely, listen first and get into it and you may understand it.
Q: Sir until this morning I thought it must take time but now at the moment I think it can be done instantly and as a result of that I think your relationships change immediately with all those around you instantly, and then the world changes from a nucleus.
K: That's right. We must find out the truth of this matter - you follow? Whether time is necessary, or time is a danger. Or time is an impediment. We are conditioned by the society which says time is necessary. Right? Gradually old boy, not quickly! Right? And I say that may be wrong altogether, that may be my conditioning, therefore I must investigate, learn about it. And I see the moment time is allowed the enormous danger that exists in the interval between now and then, so seeing that I reject time - not reject, it has no meaning. So freedom may be there only I don't know how to look at it. I am going to find out how to look, I am going to learn. And I can only learn if I am not concerned with time - I don't know if you see this? If I don't say from here to there, which means this must be changed to that and therefore division, therefore time, therefore conflict. I have been through all that. You see sir unless you really understand the interrelationship of all this you will be lost.
Q: (Inaudible)
K: Sir, do you mean to say the generals, the admirals, politicians all over the world, are going to change by listening to you and me? Certainly not. What we are talking about is, if you are serious, if there is the real deep understanding that society must change, not according to any pattern, break away from the Judaism, the Christianity, calling yourself a Jew or Hindu, wiping away all that and therefore we are concerned with the unity of man. The unity of man is not through organizations - that may help later to organize - but in understanding how this conditioning divides people. There we are. Can you change, you, brought up in a particular culture, change your conditioning? Unless you change, please don't talk about changing society. It is a blasphemy. They all talk about changing society according to their pattern and therefore divide, divide, divide. That is what is happening - according to Marx, according to Jesus, according to somebody else. What we are concerned is to see that man, you and I who have been brought up in a conditioning, to be free of it, is this to be done instantly, or will it take time? For me, for this person speaking on this platform, change implies - look at the subtlety of it - change implies - a change comes about only when there is no motive. The moment you have a motive you are conditioned. If you can understand that! The moment you have a motive - make somebody happy, change society, bring about enlightenment, or seek enlightenment - the moment you have a motive, that very motive is the conditioning factor.
Q: Is it a motive to be responsible?
K: Is there a motive in responsibility? Are you saying that? Is there a motive in responsibility? If I feel I am responsible to you because I feel you should change, change according to my pattern, my philosophy, my understanding. Which is, I feel responsible then I have a motive.
Q: When I see I am conditioned you say I am responsible.
K: No. Responsible to be free of your conditioning. Not for somebody else's freedom. So I have to find out if I have a motive. Go on sirs, work with me and don't let me work by myself. Have I a motive in wanting to change society, in wanting to change myself? Obviously I have a motive, because I want to be free, I want to achieve enlightenment, I want to be - I want to impress others. God knows, a thousand reasons.
Q: Sir, because I can't be separated it is a very important problem because it is the only problem which is not fragmentary.
K: That's what I am showing to you.
Q: When you say you want to be free that implies a motive.
K: No I only use that - when I want to be free - as a way of talking - 'I want to be free' means again time. I am not talking - oh Lord, don't pick up a few words and throw it at me please. We are talking about the whole business of freedom and conditioning. It is not - I give it up!
Sirs, can we go on from there? That is, have you got a motive which is the factor of your conditioning? I have a motive and that motive says, change. And that motive is going to dictate what kind of change it must be, obviously. Look sir, I am ambitious and I have tried this, that, the other, hoping through that to achieve my ambition. And I have got on to one line and I say I am going to fulfil that, that's my motive. And according to that motive and that line I change, and I think I am being freed from my conditioning. I am not. Oh Lord, isn't that clear?
Q: Is there not a motive in unconditioning?
K: No sir. Is there not a motive in unconditioning? Is there? Look sir. Just let me answer that. You observe the sorrow, the misery of the world, what is going on - right? - not observe intellectually, verbally but actually see it. There is starvation, there are wars, the division between spirit and matter, you see all these divisions. Right? See it, feel it, you are involved in it. Right? And you realize that there must be a change, naturally. When I have got a tooth ache I can't keep on, I must go to the doctor to remove it, do something about it. There is a motive in that in an obvious sense, but I am talking of a deeper motive.
Q: Are you and I without motive in being here? Are we talking about motive and just being here?
K: Are we here without motive. I don't know, I can't tell you. Right madam?
Q: Can you start out thinking about a motive and as you think the motive becomes obvious or disappears?
K: Can you start out thinking about a motive.
Q: No, thinking about this question of motive.
K: Thinking about this question of motive, as you observe the motive becomes obvious or disappears. Sir, look, we are talking about not some other motive, but have you got a motive that says, change society. Right? Have you got a motive?
Q: Obviously.
K: Wait. Find out sir what that motive is.
Q: (Inaudible)
K: You have a motive. All right. What is the motive?
Q: Is there any way of living at all by certain rules - why don't you change?
Q: It is obvious.
K: Are you acting according to the dictates of a motive? Sir, do go into this question a little bit. Are you acting according to the dictates off your motive? Or are you free from motive?
Q: I see the rules are wrong and I want to change them.
K: You see the rules are wrong. You want to change them You, who are conditioned and therefore your changing those rules will bring about another set of rules according to your conditioning.
Q: I don't think it is so obvious. For instance, let's say there is traffic in the town and it isn't satisfactory, then the rules are wrong, so let's change them.
K: They are changing them sir.
Q: That's a practical problem.
K: Yes, that is a totally different problem. Aren't we going round and round in circles? Yes sir?
Q: (Inaudible)
K: I understand that.
Q: (Inaudible)
K: Of course not sir.
Q: (Inaudible)
K: Sir, please sir, could we stick to one thing and work it out together. Please just stick to one thing, which is this: you see the world as it is, you are part of the world, this chaos in the world has been brought about by human beings. Right sirs? And you are part of that human society. You realize this misery and confusion has been brought about by you as well as by another. Right? By your conditioning. Now how am I to change that conditioning? With that only we are discussing, nothing else. Now is it possible to change it instantly? Or will it take time? Now, just a minute, just a minute. Look at it this way. If you see the danger of any danger you act instantly, don't you - no? Don't you act instantly when you see some danger? Now do you see the danger, please listen, the danger of being conditioned? Do you really see the danger of being conditioned? If you see the danger as dangerous as meeting a wild animal, you will change instantly. But you refuse to see the danger.
Q: Excuse me for going back one step. But are there not some kind of social environments that make unconditioning more possible that others?
K: May be. But a future society may come into being which you are trying to help now, which will help your grandchildren to be less conditioned, but we are taking things as they are now, not a society in the future. Look sir. If you see your conditioning is a danger, a real danger not philosophical danger, a theoretical danger, intellectual danger, but a positive, direct danger to human well being, you are bound to change instantly. Now you don't see that. Why don't you? Right? Why don't you see the danger as you see the danger of an animal, wild animal, or house on fire, and equally see the danger of being conditioned?
Q: (Inaudible)
K: No, why don't you see? Don't explain. I'll tell you why you don't see it, why you don't see the danger, I'll give you ten explanations.
Q: If you saw it you wouldn't be conditioned.
K: Why don't you see it?
Q: I am afraid of something new.
K: No. Sir, are you afraid of something new when you meet a tiger? You act.
Q: The condition of conditioning is that it is unconscious.
K: Therefore find out. Are you conditioned, consciously, superficially conditioned or conditioned right through? You don't even enquire. Or you merely want to change society, the rules, this and that, you go back. Sir, please, go together.
Q: I am blind to the danger of conditioning.
K: You are blind to the danger of conditioning. Are you blind? Are you blind when your house is on fire?
Q: She means blindness to the conditioning is part of the conditioning.
K: Blindness is part of this conditioning. Blindness is part of this conditioning. Then what are you going to do? You can't have everything. You want to change society and you say I am blind to my conditioning, I don't know what to do and so you keep on repeating. It is just a theory.
Q: It is what is happening.
K: That's exactly my point. You talk about change of society, which you really don't mean at all. If you really mean change in society you have to go very deeply into this question of conditioning. Whether it is superficial conditioning or deep, conscious or hidden conditioning, you have to enquire, you have to learn, you don't apply, you don't pursue, what am I to do?
Q: Isn't the desire to change society an escape from ourselves?
K: Is not this desire to change society an escape from ourselves? How can it be an escape when you are part of the society? When you separate yourself from the society then you can say, 'I am escaping'. But if you realize you are part of it then there is no escape. Sir, look: one is conditioned. I want to find out if it is a superficial conditioning or a deep conditioning because as long as the mind is conditioned any enquiry into change has no meaning whatsoever. If we agree on that, see the truth of that, then we can proceed. Which is, I want to find out whether it's superficial conditioning or deep conditioning. Now what is the instrument - please listen quietly - what is the instrument which you are going to use to enquire? You understand? If it is the old instrument of analysis it has no value. Right? We have been through that. So are you enquiring through the old instrument of analysis? Are you? Or, are you looking without analysis? Which is it you are doing? Are you looking with analytical eyes, or are you looking, merely observing? You must find this out because part of our conditioning is the analytical process, and if you proceed with the analytical process your enquiry will be conditioned enquiry. If it is not then you are merely observing without the analyser therefore it is totally different perception.
Q: Sir, as soon as I ask myself a question that implies analysis, doesn't it?
K: No, no, sir. Move from there. Analysis - we explained what analysis means. There is an analyser and the thing to be analysed.
Q: As soon as I ask a question there is a division between...
K: No, no I ask a question. Sir, I ask a question not from an intellectual point of view, not from a verbal point of view, the mind says it is wanting to find out the truth of something, it is not an intellectual enquiry, it is not an analytical thing. I hope you are as hot as I am!
Q: But there is a division, isn't there?
K; No. Sir, I ask. That is why I said to you, what is the motive in your asking. If there is a motive in your asking then that motive is going to dictate your observation, analytically or non-analytically.
Q: (Inaudible)
K: Sir, I am not - one is not responsible for anything except one's conditioning. As long as you are not aware of your conditioning and try to be responsible for another then it becomes a monstrous fight, a conflict, a possessive demand, a dominance and all the rest of it.
Q: (Inaudible)
K: So you are saying, you don't see the danger of conditioning because it is not immediate. Is that it sir? You are saying you don't see the danger of conditioning because it is not immediate, it is not active, it is not something that really disturbs you.
Q: It is not right here.
K: Yes, that's what we are saying. Why isn't it?
Q: Sir, isn't also that people want to change their conditioning because they have notions of security.
K: Yes sir, therefore I have to find out what security means. Is there security for a man who is conditioned? Find out sir. Look, I am conditioned as a Jew, is there security for me?
Q: You mean whether he is privileged or not?
K: No, no. Born as a Hindu, live in that cage, think traditionally, I say 'I must have security' therefore I fight the Muslim.
So as long as I am conditioned in nationalism, or any other division, fragmentation, security is not possible. Look you have had two wars.
Q: Yes, sir, that's true. But it's not the problem because people feel secure in nationality, feel secure in their private property, feel secure in their...
K: Do you, who have been listening here, sitting here, hour after hour for ten days, feel secure in nationality?
Q: I don't say we do.
K: Do you? I am asking you. Secure in your belief, in your conclusion, in your hope, in your aggression? Do you? Don't talk about others. You started out this morning wanting to help society, change society, and you see you really don't mean it.
Q: (Inaudible)
K: No, sir. It repeats itself because we are conditioned by a new conditioning. Before it was Capitalism, then later on Marx, Lenin and so on, we are conditioned by this or that, and we are talking about all conditioning.
Q: It is not possible.
K: Look, if you say it is not possible for a human mind to be free from conditioning, then we can deal with that in a different manner; but the moment you admit the possibility of it, which means a tremendous thing, then you are altogether thinking differently. If you say it is not possible then let us decorate the cages be live in - right? - hang up pictures of this or that, make lovely things of our cages, our traps. If that is all you want I am afraid I won't play that game with you.
Q: I am puzzled by your approach to motive. Is motive and attachment the same thing?
K: Yes sir.
Q: Sir, you asked the question: why don't you see the danger as really as a physical danger. What makes one really ask such a question?
K: I am asking it. I am asking. Apparently you don't face it. Apparently it is not a danger to you. It is not a danger to the young or to the old.
Q: But if we see there is no security in nationalism, people think there is security there...
K: But sir, nationality is such superficial rubbish. You can put that aside very quickly but there are much depending conditioning like conformity. Go into it sir. Find out how you conform. Therefore find out whether you are conforming and you will find out only when conformity becomes a tremendous danger. And that makes you conform to the society in which you live, or change that society in order to conform to another pattern of society. Therefore the enquiry into conditioning implies not only superficial conditioning as nationalism, but the most fundamental conditioning like acquisitiveness, like competitiveness, comparison, conformity, find out. Put your teeth into it and find out. If you have that - conforming, acquisitive, wanting to dominate, changing this society, to something else, has no meaning.
Q: (Inaudible)
K: You may say what you like sir.
Q: (Inaudible)
K: Sir, we are asking: are you aware of your conditioning? - Not somebody else's. Don't give me explanations, theories. Are you aware that you are conditioned? Are you aware that you are conditioned as a Dutchman? As a Jew? As a Hindu? And if you do something as a Hindu your action will be conditioned, therefore destructive. If you do something as a Dutchman, it will be equally destructive, or a Jew. You may write about all the goodness of the world but if you are at heart a Jew, conditioned, your action will be destructive and bringing misery.
Q: But if you just have god and nothing else, no creed, and nothing else, just god, you take away god and what do you give for that?
K: If you take away god what do you put in its place? Freedom from fear.
Q: What do you give back in return?
K: I am telling you madam. Freedom from fear needs no belief. We have our gods as yours and the Hindus, the Muslims and the communists, have their gods because they are all frightened.
Q: Don't you believe in spiritual powers?
K: Don't you believe in spiritual powers. Sirs this becomes...
Sirs, life - please do listen - the mysteries that we invent are rather silly but there are tremendous mysteries if we can free the mind from its conditioning. You will find out the greatest mystery, and the beauty of that mystery.
Q: Can one be aware of conditioning as long as they are subconscious?
K: Right, right. How can one be aware of the unconscious conditioning? Do you really want to go into this?
Q: Yes.
K: Now sir, just a minute. Do you really want to go into this so deeply that it means that you will completely expose all your unconscious beliefs, dogmas, traditions, dreams, hopes. Right?
Q: Yes.
Q: It is better to ask why we can't see the danger.
K: All right I am going to go into it. What is the time? We had better stop. Shall we pick it up tomorrow?
(Various comments from the audience)
K: I will do it tomorrow, sir.


SAANEN 6TH PUBLIC DIALOGUE 7TH AUGUST 1970

We are going to talk over together this morning what lies below the conscious. I do not know if you have thought about it at all, or enquired into it, or have merely accepted what the analysts and the psychologists have said, but if you have gone into it fairly deeply, and I hope we shall this morning, one or two major fundamental questions have to be asked, not according to what others have said, but for oneself. One has to discover, explore, learn for oneself, the whole content of consciousness. Why one divides the unconscious and the conscious at all. Why there is this division. Is it an artificial division brought about by the analysts, the psychologists, the philosophers, or is there a division at all? And if one is to enquire into the whole structure and the nature of consciousness, who is it that is going to enquire? A fragment of the many fragments? Or is there an entity, an agency, that is beyond all this consciousness which looks into consciousness? And can the conscious mind, the daily operative mind, can that mind observe into the contents of the unconscious, or deeper layers? And what are the frontiers of consciousness? What are the limits? I hope you'll remember these questions - I have forgotten them already! Please do remember it and tell me afterwards as we go along.
You know this is a very, very serious subject. In the understanding of which I think most human problems will be resolved. It isn't a thing that you pick up, take as a hobby, spend a few hours or a couple of weeks and just study superficially and drop it and go on with your daily whatever life that is. If one is to go into this very deeply, it is a way of life, it is not that you understand that and leave it there. You can only understand the whole content of consciousness and the limits of consciousness if it is a daily concern. It isn't a thing you kind of play with. It must be your whole life, your whole calling, your vocation, because we are enquiring into the very depths of the human mind, not according to your opinion, or the speaker's opinion, but learning the fullness of it and see what lies beyond it, not just scratch on the surface and think you have understood it. It isn't a thing that you learn from a book, or from another. Please do let us realize this: it isn't a thing that you acquire as knowledge from books and then apply it. Then if you do, it will have no value, it will be secondhand. And if you merely treat it as a form of entertainment, intellectual, spiritual, emotional, it will equally have no effect at all in your life. And we are concerned with the fundamental revolution of the mind, of the whole structure of oneself, the freeing - for the mind to free itself of all its conditioning, so that we are mature human beings, not educated, sophisticated human beings but real human, mature, deep human beings.
So, we are going to learn together this morning if we can, what is below the conscious, the layers, and seeing the many layers or one layer, or many layers, then to discover for oneself the content of consciousness, whether that content makes up the conscious or the conscious with its frontier contains 'what is'. You are understanding this? Does the content of the consciousness make up consciousness - the content? You follow? Or, in the content all these things exist? See the difference? I am just investigating, you follow? I am moving slowly so please let us travel together. Don't ask me afterwards 'please repeat what you said' - I can't. So first: why is there this division between the conscious and the so-called unconscious or the deeper layers, why is there this division? Are you aware of this division? Or does this division exist because we have got so many divisions in our life? Which is it? Is it a separate movement, conscious movement and the deeper layers with their own movement? Or this whole thing a movement, undivided? Please sirs this is very important for us to find out because we have trained the conscious mind, we have drilled it, educated it, forced it, shaped it, according to the demands of society, or according to our own impulses, our own aggression and so on. And are the deeper layers uneducated? You follow? We have educated the superficial layers and are we educating the deeper layer? Are you following all this? Or the deeper layers are utterly untouched and only we have cultivated the superficial layer? What do you say? Please this is not a talk by me. What do you say? Because in the deeper layers may be the source of finding out new things, because the superficial layers have become mechanical, are conditioned, repetitive, imitative and there you can't - it is so mechanical there is nothing. It is not free to find out, to move, to fly - you follow? Take to the wing. And the deeper not being educated, unsophisticated, therefore extraordinarily primitive, primitive, not savage, primitive, there may be the source of all new things. Please is this all too difficult?
I do not know what you feel, what you have discovered. Is the superficial mind so heavily conditioned that it has become mechanical? If I am a Hindu I function as a Hindu, or a Jew, or a Christian, whatever it is, the superficial is so heavily laden - I function on that line, And below that layer which education hasn't touched, or has it touched, and therefore the whole content of consciousness is mechanical - you are following? Conditioned, heavily burdened by all the past, by all the etc., etc. Now sir, I'll keep quiet and you proceed.
Q: Sir, how can we know about our unconscious?
K: How can we know about the unconscious? All right sir, let's begin.
When we use the word 'know', what do we mean by that? No please I am not being merely verbal or superficial - you follow? We must move into this very, very carefully. What do you mean when you say 'I want to know'?
Q: I haven't any experience.
K: Keep to that one word, go into it, don't introduce other words. What do you mean by that word 'know'? When you use that word 'I know', what does that mean, 'I know'? 'I know something that has happened yesterday'. All knowledge is the past - isn't it? Don't agree please, just see. I know you because I met you yesterday. I didn't meet the whole of you, I only met you when you said something, therefore knowing implies a time, time - in the period of time. Right? So knowledge implies always the past, when I say 'I know that is an aeroplane flying' - you follow? - though the flying is at the moment the knowledge that it is an aeroplane is the past. So how can I not know - how can this mind, the superficial mind, learn about the deeper layer. Right? Are we moving together? Now how can you know? How can that superficial mind learn about the other?
Q: Keep the superficial mind still then it can learn about the deeper levels.
K: When the superficial mind is still then only you learn, there is a learning of the deeper layers. And what is there to learn in the deeper layers? You assume there is something too learn - wait, wait. Please go slowly. Sir, are you actually aware of the operations of the conscious mind? Are you? How it is ticking over? What are its responses? Please do listen to all this. Do you - is there an awareness of the conscious mind? Find out how extraordinarily difficult this is, not difficult, you have to watch this thing so very closely, the mind has to watch this entire movement very, very closely. Why you say there is the unconscious and there are many things in it. Right? That's what all the professionals say, the specialists - are there? The moment you divide the conscious and the deeper layers then the question arises: how is this superficial mind to enquire into the other? Right? Are you following this? And if there is no division at all it is a total movement, a total movement of which one is only aware of a fragmentary movement. And this fragmentary movement asks: what are the contents of the unconsciousness? You are following all this? If it is a total movement you won't ask this question. Is the speaker making this clear? Be quite sure. Not verbally but actually. The moment you divide consciousness into fragments, one fragment says, what is the rest of the fragment, what are the rest of the fragments. But if it is a total movement then there is no fragmentation, therefore the question doesn't arise. This is really important to find out, then you go beyond all the specialists.
Now do you see consciousness as a whole, or do you see with one fragment examining the other fragments? This requires - you follow sir? What do you do? Do you see it partially or wholly, as a total movement, like a river that is moving? You can dig a ditch on the bank and call it the river, it isn't, it is a whole movement, the river. Right. Then what is this movement? How is one to observe this movement without a fragmentation?
Q: May I say something please? You speak about an unconsciousness mind, but please you cannot speak about something which is not, but how can you speak about something which is not conscious. We can speak about the conscious. Please define unconscious and conscious.
K: Look sir.
Q: The question is: are do we know the unconscious?
K: We asked this question earlier: are we aware of the frontiers of consciousness? Or, are we aware of the many fragments that compose the conscious? One fragment becoming aware of the many other fragments? Or are you aware of the total movement of consciousness without any division?
Q: Both ways are conscious. Intellectually I answer, why divide them?
K: What sir? What sir?
Q: Intellectually.
K: Please, we are not analysing. We have gone into that very carefully. We are not analysing. When there is analysis there is the analyser and the thing analysed. One fragment assuming the authority of analysis and examining the other parts. And in this division arises the conscious and the unconscious, then we put the question: can the conscious mind examine the unconscious? - which implies that the conscious mind is separate from the rest. And we say from that false question you can answer this through dreams, through various forms of intimation, hints - all arising from a false assumption that the superficial mind is separate from the other, which means we have never seen or felt or learnt about the whole movement of consciousness as a whole. If you do, this question doesn't arise at all. I don't know if you see this?
Q: Obviously some people are suffering from neurosis without knowing the origin of their neurosis - isn't that the unconscious?
K: Some people suffer from neurosis, isn't that the outcome from the unconscious? Do you suffer from any neurosis? Do you? Does it mean that you are all free from all neurosis? Please this is not a silly question. Are you aware that you are neurotic in some form or another?
Q: Who is deciding if one is neurotic?
K: Who is to decide if one is neurotic? Don't you know when you are neurotic? Has somebody to tell you that you are neurotic? Do please listen to this. When there is any exaggeration of any fragment, of any fragment, then neurosis takes place. Right? When you are highly intellectual, that is a form of neurosis, though the highly intellectual is highly regarded. The person who holds on to certain beliefs - Christian, Hindu, Buddhist, Communist, this or that, any attachment to any belief is a form of neurosis. Wait sir, look at it, look at it. Go slowly. Wait, hold on to your question. Any fear is a form of neurosis, any conformity is a form of neurosis - you follow? And any form of comparing yourself with something else is neurosis. Aren't you doing all this?
Q: Yes.
K: Yes sir. Therefore you are neurotic. (Laughter) No, no, please sir, this is very serious.
So, any fragment - please we have learned something from this - any exaggeration of any fragment of which the whole consciousness as we see it, which contains many fragments, any emphasis on any fragment is a form of neurosis. Wait sir, get it into your hearts, feel it. Move, take time, apply it sir, get involved in it, apply it to yourself and you will see for yourself the next question. As we are, as we have accepted, we have divided consciousness. In this division there are many, many fragmentations, the intellectual, psycho-neurotics - you follow? - many, many divisions and any division, an emphasis on that division is neurotic, which means that a mind emphasizing a fragment cannot see clearly. Therefore the emphasis of a fragment brings about confusion. Get all this sir. Please sir, one moment, please just a minute sir. I am going to ask you, please go with this. See yourself whether in you there is not a fragmentation, and that fragmentation laying emphasis on one, on its issue, on its problem, and disregarding the rest of the other fragments, leads not only to conflict, but to great confusion because each demands an expression, each demands an emphasis and when you emphasize the one the others are clamouring. And this clamour is confusion and out of that confusion every form of desire to fulfil, to become, to achieve, all are neurotic impulses.
Yes sir?
Q: But also, for instance, neurosis can also be to suffer from something and you don't know really what you are suffering from. For instance, somebody doesn't dare to go through a Square and it is obviously not the Square that he is frightened of but something in the unconscious.
K: Sir, I understand. I don't know what this lady is troubled about - what are you troubled about madam?
Q: It was forbidden to take photographs.
K: I don't know. For god's sake! Listen!
Look this is terribly serious stuff. One is aware that one is neurotic. You are afraid to cross the Square, you are afraid to let go your past, you are afraid to be non-Hindu, non-Jew, non-Christian, this or that, and how are you to know that you are neurotic? Is that the question sir?
Q: Not really.
K: Then what is the question sir?
Q: Sometimes you suffer from something, obviously the thing you suffer from is not the real reason. For instance, you don't dare to go through a Square or you don't dare to be alone, it is not the fact itself but it is something, they say, in the unconscious itself which gives you the fear.
K: Yes. Now wait a minute. The neurosis is only a symptom, the cause is in the unconscious.
Q: Could be.
K: Could be. Obviously could be and probably is. Then what is the question?
Q: It's neurosis.
K: Sir you are not following the whole. Then when we have understood this whole structure then we can go to the particular, but to start with the particular we'll end nowhere. Please see that sir. Do you see that any emphasis on the fragment is a form of neurosis? - intellectual, emotional, devotional, physical, psychosomatic, you follow? And as most of us have laid stress on one aspect of the many fragments, naturally out of that exaggeration, out of that disharmony, other factors of disharmony arise, which is: 'I can't cross a street, or a Square in the dark, I am frightened', and the explanation of that is my childhood, my past, my mother didn't treat me properly. Now our question is, not why I can't cross the Square - which I will answer without going to the analyst. If I understand the fragmentation of consciousness, the moment I have understood that then the problem of crossing the Square doesn't exist at all. Right? Are we meeting each other? When we see the totality, the immensity, the greater, the lesser disappears. But if we keep on emphasizing the little, then the little brings about its own little problem. Right?
Q: But when you talk about seeing the totality of consciousness, what does the 'see' mean because I am thinking sometimes I know something and I know how I resent this, when you know something you don't know how you know it.
K: No sir, just look. Do you listen to that movement of that river totally? Just do it sir. Don't speculate. Listen to that river, stream, and find out if you are listening completely, without any movement in any direction, only there. Then what do you say, when having listened, what do you say?
Q: I...
K: You see you are all too ready with the answers.
Q: Recognition plays no part in it.
K: That's right sir. Recognition plays no part in it, you don't say, 'That is the stream to which I am listening' or you as an entity listening to the stream, there is only the listening to the sound. You don't say, 'I know it is a river'.
So let's go back. I want to go into this so much, please let's move together.
Q: Isn't the emphasis on fragmentation the essence of neurosis, or is it the symptoms of neurosis?
K: No it is the very essence and the symptoms.
Q: Being intellectual is the essence as well as the symptom?
K: Isn't it? Look sir. I emphasize my intellectual capacity. Right? I think it is marvellous, I can beat everybody at argument, I have read so much, I can correlate all that I have read, and write marvellously clever, intellectual books - isn't that the very cause and the symptom of my neurosis?
Q: It seems to be a symptom of our...
K: Wait. Is it? Or is it, you are saying that is a symptom not the cause, I say, let's look. Is the mind, the whole stuff, undivided and therefore the cause and the effect are the same?
Q: (Inaudible)
K: No, no sir. Don't translate yet sir. See it. Look sir. Cause and effect: what was the cause becomes the effect, and the effect becomes the cause of the next movement, there is no definite demarcation or line between cause and effect, what was cause yesterday has become the effect, the effect of today becomes the cause of tomorrow. It is a movement, it is a chain.
Q: But isn't it essential to see this whole process rather than just...
K: That's what we are doing and that is not possible if you emphasize the intellectual, the emotional, the physical, the psychosomatic, the spiritual, god, no-god and so on and so on. Right?
So my question is, which was the first question: why is it that we have divided? Is it artificial, necessary, or just the invention of the specialist, to which we have become a slave, which we have accepted, as we accept most things so easily, we say, 'All right, great people say this and I swallow it and I repeat it'. But when we see the fragmentation and the emphasis on the fragmentation and we see out of that arises the whole casual/effect chain, and that is a form of neurosis, when we see all that then the mind sees the totality of the movement without division. Well sir, do you see it? Yes sir?
Q: (Inaudible)
K: Yes, if you identify yourself - the questioner says no identification - if you identify yourself with any one of the fragments obviously it is the same process, which is the process of being identified with the one and disregarding the rest, is a form of neurosis, contradiction. Can you - no, put the next question sir. Can you identify yourself with the rest of the fragments? You, another fragment, identify with the many other fragments. You see the trick we are playing, this question of identification? You understand what I am talking about?
Q: No.
K: Oh my Lord!
Q: You can only say that identification with one fragment because you feel that you are incomplete so that...
K: That's right. You feel you are incomplete therefore you try to identify yourself with many other fragments. Now who is the entity that is trying to identify itself with the many? It is one of the fragments, therefore it is a trick - you follow? And we are doing this. I must identify myself.
Q: Isn't it better to identify yourself with more fragments than with one.
K: Not better. No, not better. Look sir. Look, first let me explain again once. There are many fragments - right? - of which I am. One of the fragments says, it brings about confusion when I identify myself with one fragment therefore I'll identify myself with the many other fragments. Right? And it makes a tremendous effort in identifying itself with the many fragments, with the Christians, with the Hindu, with the Buddhist, with the Communist, you follow? Who is this entity that tries to identify itself with the other fragments? It is also a fragment isn't it? Therefore it is a game it is playing by itself. It is simple.
Now let's proceed, there is so much in this, you are just remaining on the very surface of all this.
Now we see there is not actual division at all. Right? Non-verbally, see it, feel it, that the observer is a fragment which separates itself from the rest of the fragments and is observing. In that observation as the observer and observed there is a division, there is conflict, there is confusion. Now if when the mind realizes this fragmentation and the futility off its separating, then it sees the movement as a whole. Now do you do this? If you cannot do this you cannot possibly put the next question, which is: what is beyond the conscious? What is below, above, side, it doesn't matter. So we have to find out, if you are serious, what is consciousness and when are you aware that you are conscious. When are you aware that you are conscious? You understand my question? We are asking - I am doing all the work, too bad! Sir look, you have to learn about all this and when you learn you help others to learn - you follow? So learn now for god's sake - you follow? That is your vocation.
So we are looking into the unconscious, we are asking what is this thing called consciousness? And when am I, when is the mind aware that it is conscious - you follow? When do you say, 'I am conscious'?
Q: (Inaudible)
K: Come nearer.
Q: (Inaudible)
K: What do you mean, let's come closer? Begin nearer. You begin too far away from me.
Q: In meditation.
K: Sir, just listen. When are you at all aware that you are conscious? Wait sir. What? Is this so difficult as all that?
Q; When there is pain.
K: The lady suggests you are conscious when there is pain, when there is conflict, when you have a problem. Right? When you are resisting, otherwise if you are flowing smoothly, evenly, harmoniously living without any contradiction, are you conscious at all? Are you conscious sir when you are supremely happy?
Q: Yes.
K: Yes?
Q: What does that word mean, being conscious?
K: Wait, you'll find out. You don't have to ask me you'll find out. The moment you are conscious that you are happy, is happiness there? The moment you say, 'My god how joyous I am' - can you ever say that? If you say it, it has already moved away from you.
Q: Well you are then conscious of that.
K: Which is the past. So you are only conscious of something that has happened, or actually conscious when there is some conflict, pain, when there is actually awareness that you are confused. Right? So any disturbance in this movement is to be conscious. And all our life is a disturbance against which we are resisting.
Q: Sir when there is a feeling of loneliness and when the mind does not interfere, isn't the mind whole in that state?
K: No, no madame, no please do listen to what I am saying. Do please listen, don't take a particular example just now. We are talking over together what it means to be conscious, to be aware, to be apprehensive in the sense, I apprehend, I see. If there is no discord at all in life would you say, 'I am conscious'? When you are walking - you follow sir? - moving, living without any friction, without any resistance, without any battle, there is no - you are not saying 'I am'. Right? It is only when you are saying, 'I will become' or 'I am being', then you are conscious.
Q: Well the being never comes.
K: No, no. Do take a little time sir, you are too quick. Move into this very slowly, you will find out something extraordinary, you go into it.
Q: Isn't this state that you are talking about still a process of identification, say, of the tree, of the...
K: No, no, no. You see you are - I explained sir, identification. Of course when I see a tree, I see a tree I don't mistake it for a woman, or for the church, it is a tree, which doesn't mean identification. Look sir, we have discovered something, we have learned something, there is consciousness only when there is becoming, or trying to be. Becoming implies conflict, 'I will be', which means conflict exists as long as the mind is caught in the verb 'to be' - please see that. And our whole culture is based on that word 'to be'. 'I will be a success', 'I am a failure', 'I must achieve', 'This book is mine, it is going to change the world'. You follow? So as long as there is a movement of becoming, in that there is conflict and that conflict makes the mind aware that it is conscious. Or the mind that says, 'I must be', be good, not I will be good, be good. Then also it is a form of resistance, being good being and becoming are the same. My golly!
Q: Can one be conscious of conflict?
K: Of course sir, otherwise you wouldn't be conscious.
Q: Can't you be so caught up in conflict that you don't see that you are in conflict?
K: Of course, it is a form of neurosis.
Q: Well I can't see how...
K: Sir, look. Have you ever been to a mental hospital, any of you? I wasn't there as a patient, I was there, taken by an analyst, and every patient from the top floor down to the lowest, the top floor where they are the most violent, caged in, down to the lowest where they are more or less peaceful, are all in conflict, all of them are in conflict, which was exaggerated conflict - you understand? One person was thinking that he was something or other, fighting everybody, only they are inside the building and we are outside. That's all. (Laughter)
Q: I don't see how we can...
K: No, no. You don't listen, you hold on to your particular question and don't listen to the whole. Let go yours sir, come. We'll answer. What is your question sir?
Q: I am trying to distinguish between consciousness and awareness.
K: Both the same. Being aware implies aware of division, to be aware without division and choice is to be not caught in the movement of becoming or being - got it?
I don't know what I said, don't ask me to repeat it. Have you got it? Sir, Look! The whole movement of consciousness is becoming and being. Right? Right? No, don't say you don't understand. The whole movement of consciousness is either to become, or to be. Becoming famous, becoming a social worker, helping the world - you know - becoming, or to be. That is, after looking at this whole fragmentation, after looking at this movement as a whole as consciousness, you find that this whole movement is based on that, too become, or to be. Right? You have learned it sir, not agreeing with me. Then you ask a totally different question, which is: what is beyond this movement of becoming and to be? You are not asking the question, I am asking unfortunately. You understand my question sir? I have realized in looking at all this business of consciousness both from the analytical point of view, from the analyst and psychologist and philosopher, and from the point of view of the religious man with his god and non-god, the believer and the non-believer, the atheist and the believer, looking at all this fragmentation of life, the Hindu, the Buddhist, the black, the white, the pink and the whatever - follow? - division, division, division - that division has been created through becoming, or to be. Right? I want to be a Hindu because it promises me not only physical success but spiritual achievements. If I reject that I say to myself, I must be, - I must be, I don't know what! but I am going to be, myself, identify myself with myself - again the same process. Right? So I see, observe, this total movement of consciousness is this movement to be, or to become, or not to be, or not to become. Right? Now how do I see this? Do I see it as something outside myself, or do I see it without the centre as the 'me' that is observing the becoming and the not becoming? You have understood my question? No I don't think so.
I realize, I am using the word 'I', realize that all consciousness is this movement. Right? I realize it. When I say 'I realize it' am I realizing it as something I have seen outside of me, looking at a picture outside of me hanging on the wall, spread out before me, or do I see this movement as part of me? Is the very essence of me? Do I see this movement from a centre - you are following all this? - or do I see it without the centre? If I see it as the centre, from a centre, that centre is the self, is the 'me', who is the very essence of fragmentation, and therefore when there is an observation from the centre I am only observing this movement as a fragment, as something outside of me, which I must understand, which I must try to grasp, which I must struggle with and all the rest. But if there is no centre, which means there is no me but merely observing this whole movement, then that observation will lead to the next question. So which is it you are doing?
Please this is not a group therapy, this is not a weekend entertainment, this isn't a thing you go to, to learn from somebody how to become sensitive, how to learn creative living - put all that bilge aside. This is hard work, this requires deep enquiry, learning. Now how are you observing? Because if you don't understand this, life becomes a torture, a battlefield. In that battlefield you want to improve the cannons, you want to bring about brotherhood and keep your isolation to yourself - we have played this game for so long, therefore you have to answer this question if you are really profoundly serious. Are you watching this whole movement of consciousness, as we have seen it, as an outsider watching, unrelated to that which he is watching, or, there is not centre at all from which you are watching? And when you do watch that way what takes place?
May we side step a little? I don't know what time it is. What time is it sir?
Q: Twenty to twelve.
K: Gosh how time goes! You see, all of you dream a great deal, don't you? Have you ever asked why? Not what dreams tell you, how to interpret dreams, that is a irrelevant question which we'll answer presently. But have you ever asked a relevant question, which is: why you dream at all?
Q: Because we are in conflict?
K: No, sir. Don't be so quick. Look at it. Why do you dream? The next question is: is there a sleep without any dream at all? Don't say 'Yes' sir. First of all you all dream, what are those dreams, why do you dream? Dreams as we said the other day, are the continuing movement of the daily activity, symbolized, put it into various categories, and it is the same movement. Isn't that so? Don't agree or disagree. Find out. Obviously, it is so obvious. Now, what happens then, if dreams are a continuous movement of the daily action, then what happens to the brain, if there is constant movement, constant activity, constant chattering, what happens to the brain that is constantly...
Q: It never rests.
K; What happens to it?
Q: It is exhausted.
K: Exhausted - which means what?
Q: It wears out.
K: It wears itself out, there is not rest, there is nothing new, there is nothing new seen. The brain doesn't make itself young because of its movement - you follow? All these things are implied when there is a continuous movement of daily activity which goes on in the brain when it sleeps. Right? You may foretell what may happen in the future, in that daily activity because while you sleep there is a little more sensitivity, more perception and so on, but it is the same movement. Oh my Lord!
Now, can this movement during the day, end with the day? Not carry it over when you sleep - you have understood my question? Can this movement, which goes on during the day, end with the day? That is, when you go to bed the whole thing is ended? Wait, don't answer my question yet. We are going to go into it for you. Doesn't it happen to you when you go to bed, that you take stock of what you have done during the day - don't you take stock? Or you just flop into bed and go to sleep? Don't you review the day? Say, look this, this, this should have been done, this should not have been done - you know, you are taking stock? And which means what? - follow this very carefully - which means what? You are bringing order. Right? Right? And the brain demands order because otherwise it can't function. If you dream, if the movement of the daily activity goes on in your sleep there is no order. And the brain demands order, therefore the brain instinctively while you are asleep brings about order. You wake up a little more fresh because you have a little more order. The brain demands order otherwise it cannot function efficiently. It cannot function efficiently if there is any form of conflict, any form of disorder.
Q: Aren't there other kinds of dreams in which...
K: I am going sir, I am going. Listen. First listen to this. Get order. This movement of the daily life continues through sleep because in this daily movement through sleep there is contradiction, there is disorder, disharmony. And the brain during sleep, through dreams, through various forms of non-dreams, tries to bring order in itself, in its own chaos. And if you put order during the day, the brain does not necessarily need, when it sleeps, to put things in order. See the importance of this. Therefore the brain becomes rested, quiet, alive, fresh. I do not know if you have not noticed if you have a problem and you go on thinking it out during the day, during the night it is still going on, worrying about it and you wake up the next morning weary of the problem and you still during the day worry about that problem, like a dog biting a bone, at it all day, and when you go to bed again until the brain is exhausted, then perhaps in that exhaustion you see something fresh. Now what we are saying is something entirely different. Which is: to end the problem as it arises, not carry it over during the day or the next minute, end it. Somebody has insulted you, hurt you, end it. Somebody has deceived you, somebody has said unkind things about you, look at it, don't carry it over, don't bear it as burden, end it. End it as it is being said, not after.
So the mind demanding order, disorder is a neurotic state of the brain and ends up in a mental case. So order implies the ending the problem as it arises, and therefore the movement of the daytime through the night ends and therefore no dreams, the body may move and all the rest of it, no dreams, because you have solved everything as you are moving. I don't know if you see the importance of this. Then you can ask the question, which is: what is beyond all this? We will deal with it tomorrow.


SAANEN 7TH PUBLIC DIALOGUE 8TH AUGUST 1970

We'll go on, I think, don't you, where we left off yesterday. We were considering the nature and the structure of what consciousness is. Because one can see that if there is to be a radical change in the human mind, and therefore in society, we have to consider this question, we have to delve deeply into it to find out whether there is a possibility of this consciousness undergoing a metamorphosis, a complete change in itself. Because one can see, all our actions, superficial or profound, serious or flippant, are the outcome, or born out of this consciousness. And we were saying yesterday, within this consciousness are many fragments, each fragment assuming dominance at one time or another. And without understanding these many fragments - it's all right, sir, somebody's fainted, it's all right, madam, sit down, somebody's fainted. You can't all get up and look, he has just fainted. (pause)
Would you consider it rather rude on my part if I suggest that those who want to leave, leave now, not in the middle, because it disturbs many people. Either you sit quietly and go to the very end, the bitter end of this, or, just leave quietly when you must. Because several people have complained that when everybody's moving about, it is rather difficult to pay complete attention. So would you please, if you want to leave, leave quietly. Because we are discussing, talking over together rather a difficult problem, and you need all your attention.
As we were saying, that without understanding the content of consciousness, and perhaps going beyond it, any action, however significant it may be, without understanding the fragmentary nature of our consciousness, whatever our action, however significant it may be, must produce confusion. I think this must be very clear. It's like giving a great deal of attention to one fragment, like the intellect, or the body, and so on, or belief.
And these fragmentations, which compose our consciousness, from which all action takes place, must inevitably bring about contradiction, confusion and misery. Is this, verbally at least, clear? And to say to oneself, all these fragments must be put together or integrated has no meaning, because then the problem arises, who is to integrate it. And the effort of integration. So there must be a way of looking at this whole fragmentation with a mind that is not fragmented. And that is what we are going to discuss a little bit this morning.
I realize that my mind, my consciousness, including the brain, all the physiological nervous responses, the whole of that, consciousness, is fragmentary, is broken up, conditioned by the culture in which one lives. That culture has been created by the past generation and the coming generation. And any action, any action, or the emphasis of one fragment over the others, will inevitably bring about immense confusion. Do we see this? Giving emphasis to social activity, giving emphasis to a religious belief or intellectual concept or Utopia, must inevitably contradict and therefore bring about confusion. Do we see this together?
So one asks the question, which is, is there an action which is not fragmentary and which does not contradict another action which is going to take place next minute.
And we see in this consciousness, thought plays an extraordinary part, thought being, not only the response of the past, but all our feelings, all our neurological responses, the future hopes, fears, pleasures, despairs, sorrow - all are in this. So does the content of consciousness make for the structure of consciousness, or is consciousness free from its content? Are you following all this?
If the content of consciousness, which is, my despair, my anxiety, fears, pleasures, the innumerable hopes, guilts, and the vast experience of the past, if that makes up the consciousness, that is consciousness, then any action springing from that consciousness can never free the consciousness from its limitation. Got it? No, please don't agree with this, it isn't just schoolboy stuff. I have been brought up in a particular culture - we are communicating, do share it with me - which means work, observe in yourself and then we can proceed further - I'm just talking as an introduction. My consciousness is the result of the culture in which I have lived. That culture has encouraged and discouraged various forms of activities, various forms of pursuits of pleasure, fears, hopes and beliefs. That consciousness is the 'me'.
Now, any action springing from that consciousness, which is conditioned, must inevitably be fragmentary and therefore contradictory, confusing. Are we communicating with each other, are we sharing together this? If you are born in a Communist or a Socialist or a Catholic world, or Protestant and so on, the culture in which that particular mind, brain, is born, is conditioned by this culture, by the society, by the standards, the values, the aspirations of that society. And any action born from this consciousness must inevitably be fragmentary. Is that clear? No? Lord, don't tell me not. Watch it, sir, don't ask a question, just watch yourself. If I may suggest, first listen to what the speaker has to say, don't bring in your question, or your thought, but first listen, listen first to what he has to say. Then after having listened very quietly, then you can begin to put questions. Then you can say, you are wrong, you are right, this is so, why is this, and so on. If that is going on in your mind, the questioning, then you are not listening. And therefore our communication comes to an end. We are not sharing together. And as this is a very complex, subtle problem, the thing into which we are enquiring, you have first to listen.
You see we are trying to find out what is consciousness. Is it made up of the many things that it contains, or is it something free of its content? You must find this out, you must learn about it. If it is free of its content then the action of that freedom is not dictated by the content. If it is not free then the content dictates all action. Right? That is simple. Now we are going to find out. You see I realize, watching in myself, that I am the result of all this, the past, the present, the future hope, the whole throbbing quality of consciousness is this, with all its fragmentations. And any action born of this content must inevitably be not only fragmentary but through that there is no freedom whatsoever.
So can this consciousness empty itself and find out if there is a consciousness which is free from which a totally different kind of action take place. Are you getting what I'm talking about? Somebody tell me, yes or no. What I am talking about, what I am trying to explain, not what you think about it - am I conveying it to you, am I explaining it to you?
All the content of consciousness is like a muddy little pool, very shallow and a little frog is making an awful noise in it. And that little frog says, 'I'm going to find out'. And that little frog is trying to go beyond itself. But it is till a frog, it is still in the muddy pool. So can this muddy pool, however shallow, deep, empty the content of all itself, of all itself. My little muddy pool is the culture in which I have lived. And the little me, the frog, is battling against the culture, and saying it must get out. But even if it gets out, it is a little frog. And whatever it gets out into is still the muddy pool which it will create.
So what is one then to do? Please don't answer it. The mind realizes all the activity it indulges in or is forced to do, all its activity is the movement within the consciousness with its content. And realizing this, what is the mind to do? Can it ever go beyond this limited consciousness?
Now that is one point. Second point is, this little pool with the little frog - it is a good simile - may extend, expand and widen the pool. The space it creates is still within the borders of a certain dimension. Does this all interest you? I'm asking this - that little frog can accumulate, or a little monkey, better monkey - that little monkey in the little pool can acquire great deal of knowledge, information and all the rest of it, experience. And this knowledge and experience may give it a certain space to expand. And that space has always in it the little monkey at its centre. Right? Are you following this?
So the space in consciousness is always limited by the centre. If you have a centre, the circumference of consciousness, or the frontiers of consciousness is always limited, however it may expand. That little monkey may meditate, may follow many systems, rejecting one, taking on another. And that little monkey will always remain. And therefore the space round it and the space it will create for itself is always limited and shallow. Right? So that is the second question.
The third is, what is space without centre. We're going to find this out. What was the first question?
Q: The limitations of the consciousness and can the mind go beyond consciousness.
K: Let the rain have a chance! (pause)
Can this consciousness with its limitations, at whose centre is this everlasting mischievous monkey, can it go beyond itself? (pause) Can the monkey - if you don't mind, I'll stick to that word - can that monkey, with all its intentions, with its aspirations, with its vitality, free itself from its conditioning and so go beyond the frontiers of consciousness which it has created?
To put it differently, can this monkey, which is the 'me' - can the 'me', which is the monkey, by doing all kinds of things - meditating, suppressing, conforming or not conforming, being everlastingly active, to be or not to be, can its movement take it beyond itself? Which is, does the content of consciousness make the 'me', the monkey, and therefore the attempt on the part of the monkey, the 'me', to free itself, is still within the limitation of the pool. So my question is, can the monkey be completely quiet, to see its own frontiers, to be aware of the extent of its frontiers, and whether it is at all possible to go beyond it. Am I conveying it?
Q: (Inaudible)
K: Oh Lord - sir, do you notice for yourselves, that you are always acting from a centre? Do you notice this? No? The centre may be a motive, the centre may be fear, the centre may be ambition - you are always acting from a centre, aren't you? I love you - I hate you - I want to be powerful - all action as far as we know now, is from a centre, whether that centre identifies with the community or with a philosophy, it is still the centre which has identified and therefore the identified thing with becomes the centre. Get it? Are you aware of this action going on, always? No? Or are there moments when the centre is not active? It happens, suddenly you are looking, living, feeling without a centre. And that is a totally different dimension. And thought begins to say, what a marvellous thing that was and I'd like to continue with it. Then that becomes the centre. The remembrance of something which happened a few seconds ago becomes the centre through thought. Are we aware of this? And are we aware of the space that centre creates round itself, isolation, resistance, escape - space? As long as there is a centre there is the space which the centre has created round itself.
And this space we want to expand because we feel the expansion of space is necessary to live extensively. But in that expansive consciousness there is always the centre, therefore the space is always limited, however expanded. Observe it in yourself, sir, don't listen to me, watch it in yourself, you will discover these things very simply. And the battle in relationship is this, between two centres, each centre wanting to expand, assert, dominate - the monkeys at work.
And so I want to learn, the mind says, I see that very clearly, I've learnt that. And I am learning, mind is learning how that centre comes into being - is it the result of this society, the culture, or is it a divine centre - I'm using that word, forgive me for using that word 'divine' - is it a divine centre which has always been covered up. Covered up by the society, by the culture - outwardly, its been covered up. The Hindus and others call it the Atman, the Great Thing inside which is always being smothered. And therefore you have to free the mind from the smothering, so that the real thing can come out, the real monkey can come out.
Obviously the centre is created by the culture one lives in. And one's own conditioned memories, experiences, the fragmentation of oneself. So it is not only the society that creates the centre but also the centre itself is propelling itself. Right? So, can this centre go beyond the frontiers which it has created for itself - that is one question. Can it? By silencing itself, by controlling itself, by meditating, by - you know" following - can that centre explode and go beyond. Obviously it can't the more it conforms to the pattern, the stronger it gets, though it imagines that it is becoming free.
Enlightenment, surely is that state of mind that quality of mind in which the monkey is never operating. So how is that monkey to end its activities, not through imitation, not through conformity, not through saying, somebody has attained enlightenment, I'll go and learn from him - all those are monkey tricks.
Now does the monkey see this, does the monkey see the tricks it is playing upon itself, and saying, I've got it, I'm ready to help society, alter society, I am completely concerned with the social values and righteous behaviour and social justice. I'm - you follow? Or is it a trick that is being played upon itself. You answer this, sir. No? You don't think it is a trick that is being played upon itself? It is so clear, there is no question about it. You are not sure? If you're not sure, sir, please let's discuss, let's talk it over.
Q: You say sometimes to help society, to do social service, as if helping society or doing social service was doing something for somebody else. But I have the feeling that I'm not different from society, so working is a social thing, it is working in myself, it's all the same thing - I don't make a distinction.
K: But if you don't make the distinction - I'm not being personal, sir - I'm asking, we're asking, does the centre remain.
Q: It should not.
K: Not 'should not'. Then we enter into quite a different field - should, should not, must, must not - then it becomes theoretical. The actual fact is, though I recognise the 'me' and society are one, etc., etc., is there the centre still operating, the 'me' still operating, the 'me', the monkey that says, I'm - you follow? My question is, I see as long as there is any movement on the part of the monkey, that movement must lead to some kind of fragmentation, illusion and chaos. Put it round, much more, very simply - that centre is the self, is the selfishness that is always operating, whether I am godly, whether I am concerned completely with society and say, I am society - that centre, is it operating. If it is, then it is meaningless.
Then the next question is, how is that centre to fade away. Through determination, through will, through practice, through various forms of compulsive neurosis, compulsive - you know - dedication, identification? And all such movement is still part of the monkey. Right? Therefore consciousness is within the reach of the monkey. And the space within that consciousness is still within the arm's length of the monkey. And therefore no freedom.
So the mind says, I see this very clearly, seeing in the sense, either as a perception, like seeing the microphone, without any condemnation, it just sees it. then what takes place. To see, to listen, to anything, there must be complete attention, mustn't there. If I want to understand what you are saying, I must give all my attention to it. In that attention, is the monkey operative, operating? Please find out. I want to listen to you. You are saying something important or unimportant - I want to find out. And to find out what you are saying, I must give my attention, which means my mind, my heart, my body, nerves, everything must be in harmony to attend. The mind not separate from the body, the heart not separate from the mind and so on - it must be a complete harmonious whole that is attentive, that is attention. Do I attend so - does the mind attend so completely with complete attention to the activity of the monkey, watching it, not condemning it, not saying it's right or wrong, this or that, just watching the monkey, tricks of the monkey.
And in this watching there is no analysis. This is really important, sirs, go into it, sirs, put your teeth into it. The moment it analyses one of the fragments of the monkey is in operation. So does the mind watch with such complete attention to all the movements of the monkey - we won't say all the movements - then you'll say, can it - to the movements of the monkey, and what takes place when there is such complete attention. You get the point? Are you doing it?
You know what it means to attend - when you are listening to that rain, completely, there is no resistance to the rain - you don't say, I wish it would go away, I want to find out, I want to learn - there is no impatience, there is no resistance against it, there is no - you are completely listening. Now when you are so listening, is there a centre which the monkey is operating? You find out sir, don't wait for me to tell you - find out. It's raining now - all right. Are you listening to the speaker? Listening, which means complete attention. Are you? Which means you are not interpreting what he is saying, you are not agreeing or disagreeing, you are not comparing or translating what he is saying to suit your own particular mind. When all such activity takes place there is no attention. To completely attend means a mind that is completely still to listen. Are you doing that? Are you listening to the speaker now, just now, with that attention. If you are, is there a centre there?
Q: I feel passive.
K: I don't care whether you are passive, active - I said, sir, look don't - look, are you listening, listening being attentive. And in that attention is the monkey working. Don't say yes or no - find, learn about it. Is there? And what is the quality of that attention in which there is no centre, in which the monkey isn't playing tricks, the quality of it?
Q: (Inaudible)
K: I don't know, sir, don't put into words thoughtless, empty - find out, learn, which means, sustained attention, not a fleeting attention, a sustained attention to find out the quality of the mind that is so completely attentive.
Q: (Inaudible)
K: No, sir - when you say it is not there to tell me, to communicate through words, then the mind, the memory is there. But I am asking, when you are so completely attentive, is there a centre. Surely this is simple. Sir, when you are watching something that really is quite amusing, makes you laugh, is there a centre - something that interest you, you know, watching, not taking sides - when you are watching football, if you do, and if you are not taking the side of this or that, just watching - in that watching is there a centre which is the monkey? I can't answer any more. If there is no centre, then the question is, can this attention flow, move, not one moment, you follow, and then inattention. Can this attention flow, naturally, easily, without effort - effort implies the monkey comes into being. You are following all this?
The monkey has to come in if it has to do some functional work. But that operation on the part of the monkey, does it spring from attention, comes out of attention, or is that monkey separate from attention. I go - one goes to the office - going to the office and working in the office, is it a movement of attention or it is the movement of the monkey, which has taken over. The monkey that says, I must be better than - you know, I must get more money, I must work harder, I must compete, I must become the manager, foreman, whatever it is. I'll become the archbishop or the commissar - which is it in our life. Go into it, sir, which is it in your life, a movement of attention, and therefore much more efficient, much more alive; or is it the monkey that is taking over? Answer it, sir for yourself. And if the monkey takes over and makes some kind of mischief, you know, and monkeys do make a mischief - and can that mischief be wiped away and not leave a mark. Go on, sirs, you don't see all the beauty of all this.
Somebody said something to me yesterday - listen to this, follow it little bit - which was not true. Did the monkey come into operation and want so say, look you're a liar? Or the movement of that attention in which the monkey is not operating and listens to something which is not true, that statement which is not true doesn't leave a mark. Get this, sir, for god's sake. When the monkey response then it leaves a mark.
So I am asking, can this attention flow, not how can I have continuous attention, because then it's the monkey that is asking. But is there a movement of attention all the time, I just follow it, the mind just moves with it. No, you must answer this really extraordinarily important question. We only know the movement of the monkey. And we only have occasionally this attention in which the monkey doesn't appear at all. Then the monkey says, I want that attention. Then it goes through - goes to Japan to meditate or India to sit some ugly feet and so on.
So we are asking, does this movement of attention, is it totally unrelated to consciousness, as we know it? Obviously it is - can you hear me? (noise of rain) All right, I'll wait.
We are asking whether this attention, as a movement, can flow, as all movements must flow. And when the monkey becomes active, can the monkey itself become aware that it is active and so not interfere with the flow of attention. Somebody insulted, yesterday. And the monkey was awake, to reply, and because it has become aware of itself and all the implications of the monkey tricks, it subsides and lets the attention flow. Not how to maintain the flow - this is really important. The moment you say, I must maintain it, it is the activity of the monkey. So the monkey know when it is active and the sensitivity of its awareness immediately makes it quiet.
Q: (Inaudible)
K: I haven't understood it, sir, I can't hear.
Q: (Inaudible)
K: Sir, attention means energy, the height of energy, isn't it? In attention all energy is there, non-fragmented. The moment it is fragmented and action takes place, then the monkey is at work. And when the monkey - and the monkey is also learning - has become sensitive, has become aware, and it realizes the waste of energy and therefore, naturally. It is not the monkey and attention. It is not division between the monkey and attention. If there is a division the attention then becomes the higher self, the, you know, all the tricks the monkeys have invented. But it is a total movement, attention. And unfortunately the monkey also has its own life, wakes up, its a total action not opposed to attention. I wonder if you get all this. Well, it's up to you, sir.
Now when there is no centre, when there is the complete apogee of attention, you know, the height of attention. In that height of attention there is - will you tell me what there is, what has happened to the mind that is so highly attentive, all the energy there, not a breath of it wasted. What takes place, what has happened? Oh, come on sirs, I am talking all the time.
Q: There is silence.
K: Oh no.
Q: There is no self-identification.
K: No, monkey tricks. What has happened, not only to the intellect, to the brain, but to the body? I have to talk - you don't learn. If the speaker doesn't come any more, dies, anything happens, what is going to happen, how are you going to learn. Learn from another yogi? No, sir, therefore, learn now - learn. What has happened to a mind that has become so highly attentive, in which all energy - what has happened to the quality of the intellect?
Q: (Inaudible)
K: No, you don't know - please don't guess.
Q: It becomes quieter.
K: Look sir - the brain which has been operating, working, which has invented the monkey - the brain. Please don't guess. Doesn't the brain become extraordinarily sensitive? And does your body - sir, when you have got such tremendous energy, unspoilt, unwasted, what has happened to the whole organism, what has happened to the brain, to the whole structure of the human being - that is what I am asking.
Q: It wakes up and it becomes alive. It learns.
K: No. Sir, it has become alive to learn, otherwise you can't learn. If you're asleep and say, well, I believe in this, my prejudice, I like my prejudice, it is marvellous, my conditioning - then you're asleep, you are not awake. But the moment you question, begin to learn you are alive, you are beginning to be alive. That is not my question. What has happened to the body, to the brain.
Q: Complete interaction.
K: I think I'll go home. (laughter)
Sir, have you noticed a very simple fact, that if you are not wasting energy, fiddling, if you are not wasting energy, what has happened? What has happened to the machinery of the brain, which is a purely mechanical thing, the brain - what has happened to that machinery?
Q: It's alive.
K: Tomorrow, sir! Please, do watch yourself, pay attention to something so completely, with your heart, with your body, with your mind, everything in you, every particle, every cell - attend to something, see what takes place.
Q: The centre is gone.
K: Yes, sir, but what has happened to the brain, I agree the centre doesn't exist but the body is there, the brain is there - what has happened to the brain?
Q: It rests.
K: Look, what is the function of the brain.
Q: Order.
K: No. Don't repeat after me, for god's sake. What is the brain - it has evolved in time, it is the storehouse of memory, it is matter, it is highly active, recognising, protecting, resisting, thinking, not thinking, frightened, seeking security and yet being uncertain - it is that brain with all its memories, not just yesterday's memories, centuries of memories, the racial memories, family memory, the tradition - all that, that is the content is there. Now what has happened to that brain when there is this extraordinary attention?
Q: It is new.
K; I don't want to be rude, but is your brain new? Or is it just a word you are saying.
Q: (Inaudible)
K: Please, what has happened to this brain that has become so mechanical - don't say it's become not mechanical, that is mechanical, the brain is purely mechanical, responding to conditioning, responding according to its conditioning, background, fears, etc., pleasure and so on, this mechanical brain, what has happened to it when there is no waste of energy at all?
Q: It is getting creative.
K: We'll leave it till tomorrow.


SAANEN 8TH PUBLIC DIALOGUE 9TH AUGUST 1970

This is the last discussion and if we may, shall we go on with where we left off yesterday. During the last four weeks that we have met here, four, five weeks, I forgot what, we have been discussing, talking over together the many problems that touch our lives, the many problems that we create for ourselves, and the society that creates for us.
And we also saw that the society and us are not two different entities - they are interrelated movement. And any person seriously concerned with the change of society, its patterns, its values, its morality, if he is not aware of his own conditioning, then if he is anxious, desirous, actively involved in social change, then this conditioning makes for fragmentation in action and therefore more conflict, more misery, more confusion. We went into that pretty thoroughly.
And we were discussing also what is fear and whether the mind can ever be free of this burden, completely and utterly, both superficially and deeply; and the nature of pleasure, which is entirely and wholly different from joy, from great delight. And also we went into the question of these many fragmentations which make up our structure, our being. And we saw in our discussion or learnt about it, not from me, not from the speaker, learnt in observing ourselves - that these fragmentations divide and keep separate all human relationship, and that one fragment assumes the authority and becomes the analyser, the censor over other fragments.
And yesterday we were talking over together the nature of consciousness. And in talking about it, we went into the question of attention, what is attention. And we said, this quality of attention is a state of mind in which all energy is there, highly concentrated, and in that attention there is no observer, there is not centre as the 'me' who is aware, attentive. We went into that.
Now we are going to, this morning, find out, learn together, what happens to a mind and to the brain - the brain, the mind, the whole being, that is the psychosomatic, both the body, the brain, the heart, the mind, the whole thing - what takes place when a mind is tremendously attentive. Now to understand that very clearly or find out, learn about it for oneself, one must first see that the description is not the described. One can describe the tent, this tent, with all the holes and everything involved, the tent. But the description is not the tent, the word is not the thing, and of that we must be absolutely clear from the beginning, that the explanation is not the explained, and to caught in description, in explanation, is the most childish form of living, which I'm afraid most of us do - we are satisfied with the description, with explanation, with saying, that is the cause and just float along. But whereas what we are going to do this morning is to find out for ourselves the quality of a mind, or what has happened to the mind - mind being the brain as well as the whole psychosomatic structure - what happens to the mind when there is this extraordinary attention, when there is no centre as this observer or as the censor.
To understand that, to really learn about it, not merely satisfied with the speaker's explanation of it, one has to find out, one has to begin with the understanding of 'what is', 'what is', not 'what should be' or 'what has been', but 'what is'. Please go with me - let's travel together - it is great fun if we move together, in learning. Because obviously there must be tremendous changes in the world and in ourselves. Obviously the ways of our thought and our action have become so utterly immature, so contradictory, so diabolical, if one can say so. You invent a machine to kill and then there is an anti-machine to kill that machine - anti, anti, anti - that's what they are doing in the world, not only socially but also mechanically.
And a mind that is really concerned, involved in the seriousness of psychological as well as outward change, must go into this problem of the human being with his consciousness, with his despair, with his appalling fears, with his ambitions, with his anxieties, with his desire to fulfil in some form or another. So to understand all this, and we cannot go back to begin all over again, because we have been through it, we must begin with seeing 'what is'. 'What is', is not only what is in front of you but what is beyond. To see what is in front of you, you must have a very clear perception, uncontaminated, not prejudiced, not involved in the desire to go beyond it, but just to observe it, not only to observe 'what is' but 'what has been', which is also 'what is'. The 'what is', is the past, is the present and is the future. Do see that thing. So the 'what is'is not static, it's a movement. And to keep with that movement, with the movement of 'what is', you need to have a very clear mind, you need to have unprejudiced, not distorted mind.
That means, there is distortion the moment there is an effort. I can't see 'what is' and go beyond it, the mind can't see it, if the mind is in any way concerned with the change of 'what is', or trying to go beyond it, or trying to suppress it.
And to observe 'what is' you need energy. To observe attentively to anything you need energy. To listen to what you are saying, I need energy - that is, I need energy when I really, desperately want to understand what you are saying. But if I am not interested but casually listen, you know - that is a very slight energy that soon dissipates. So to understand 'what is' you need energy. Now, these fragmentations of which we are, are the division of these energies. I and the not I, anger and the not anger, violence and the not violence, they are all fragmentations of energy. And when one fragment assumes the authority over the other fragments, it is an energy that functions in fragments. Are we meeting each other - are we communicating? That means, communication means, learning together, working together, creating together, seeing together, understanding together, not just, I speak and you listen, and say, well, intellectually I grasp it, that is not understanding. The whole thing is a movement in learning, and therefore in action.
So the mind sees that all fragmentations, as nation, not nation, my god, your god, my belief and your belief, is fragmentation of energy - there is only energy and fragmentation. This energy is fragmented by thought. And thought is the way of conditioning, which we have gone into and won't go into now, because we must move further.
So consciousness is the totality of these fragmentations of energy. And we said, this fragmentation of energy, one of that fragmentations is the observer, is the 'me', is the monkey, that is incessantly active. Bearing in mind, the description is not the described, that you are watching yourself, watching yourself through the words of the speaker. But the words are not the thing. Therefore the speaker becomes of very little importance. What becomes important is your observation of yourself, how this energy has been fragmented - jealousy, non jealousy, hate - you know.
Now to see that, which is 'what is', can you see that without the, without the fragment, as the observer? Can the mind see these many fragmentations which make up the whole of consciousness, and these fragmentations are the fragmentations of energy - energy - can the mind see this without an observer who is part of the many fragments. Because this is important to understand this: when we are talking of attention, if the mind cannot see the many fragments without, or through the eyes of another fragment, then you will never understand what is attention. Are we meeting each other? Do say please, are we meeting each other?
I see, the mind sees what fragmentation does, outwardly and inwardly: outwardly, sovereign governments, with arms and all the rest of it; outwardly the division of nationalities, beliefs, religious dogmas, division, my god, your god, my belief - outwardly. In social action, division, political action, division, the Labour Party, the Conservative, the Communist, non Communist, Socialist, the Capitalist - all created with the desire of thought which says, I must be secure. Thought thinks it will be secure through fragmentation, and so creates more fragmentations. Do you see this, not verbally, not actually, as a fact - the young the old, the rich - this constant division, death and living - do you see this movement of fragmentation by thought which is caught in the conditioning of these fragmentations - does the mind see this whole movement of fragmentation, without a centre which says, I see them? Because the moment you have a centre, that centre becomes the factor of division. Me and not me, which is you - please. And thought has put together this me. Through the desire or through the impulse to find security, safety. And in its desire to find safety it has divided energy as the 'me' and the not 'me'. And therefore bringing to itself insecurity.
Now can the mind see this as a whole? And it cannot see it as a whole if there is a fragmentation which observes. We are asking, what is the quality of the mind that is highly attentive, in which there is no fragmentation. That is what we left off yesterday, where we left off. What is the quality of the mind. I don't know if you have gone through it, enquired, or learned from yesterday, and the speaker is not a professor teaching you or giving you information. But to find that out, there must be no fragmentation, obviously, which means no effort - effort means distortion, and a mind, as most of our minds are distorted, you cannot possibly understand what it is to be completely attentive and find out what has happened to a mind that is so utterly aware, utterly attentive.
There is a difference between security and stability. It is the monkey, which we said yesterday, which is the everlasting me with its thoughts, with its problems, with its anxieties, fears and so on, this restless thought, monkey, is always seeking security, because it is afraid to be uncertain, uncertain in its activity, in its thoughts, in its relationship - it wants everything mechanical, which is, security. So it translates security in terms of mechanical certainty. I don't know if you follow all this.
Now, is stability different, not opposite, entirely different, different dimension from security? We have to understand this. A mind that is restless, and seeking in that restlessness security, can never find stability, to be stable. Firm - firm is not the word - to be, you know, unshakeable, immovable, and yet it has the quality of great mobility. And the mind that is seeking security cannot be, cannot be stable in the sense, mobile, swift and yet immensely immovable. You see the difference? Now which is it you are doing, you, not the speaker - which is it you are doing in your life, in your everyday life - is thought the monkey, seeking in its restlessness, security and not finding it in one direction, it goes off in another direction, which is the movement of restlessness. And in this restlessness, it wants to find security. You see the point of this? Therefore it can never find it. It can say, well, there is god which is still the invention of thought, the image of thought, the image brought about through centuries of conditioning, of propaganda as thought, conditioned, in the Communist world says, there is not such thing, don't be absurd. Which is equally conditioning.
So what is it that you are doing? Seeking security in your restlessness? You know, security is one of the most curious things, the desire to be secure. And that security must be recognized by the world. You understand - I don't know if you see this. I write a book and I find in the book my security. But that book must be recognized by the world, otherwise there is no security. So look what I've done. My security lies in the opinion of the world. Oh, my books sell by the thousand. And I have created the value of the world. I am really, in seeking security through a book, through whatever it is, depending on the world, the world which I have created, which means I am deceiving myself constantly. Right? Oh, if you saw this.
Q: Yes.
K: So the desire for thought to be secure is the way of uncertainty, is the way of insecurity. Now, when the mind is completely attentive, in which there is no centre, what has happened to the mind that is so intensely aware - is there in it security? You understand my question? In it, is there any sense of restlessness - no, don't please agree - this is a tremendous thing to find out, because we want to go beyond this. You see, sir, most of us are seeking a solution for the misery of the world, a solution for the social morality, which is immoral, we are trying to find out a way of organizing society in which there will be no social injustice, where man has sought god, truth, whatever it is, through centuries, and never coming upon it, but believing in it - and when you believe in it you naturally have experiences of your belief, which are false. I don't know if you are following all this.
So man in his restlessness, in his desire for safety, security, to feel at ease, has all these imaginary securities, invented, projected by thought. Now when you become aware of all this fragmentation of energy, therefore no fragmentation at all of energy, what has taken place in the mind that has sought security, because it was restless, it was moving from one fear to another? You have understood my question? Please, have I made the question clear? No?
Q: Yes.
K: Is it verbally clear even, intellectually? Then what do you do, what is your answer?
Q: It is no longer isolated, there is no fear.
K: The gentleman says, it is not isolated, there is no fear - sir, look, we've been through all this - sir, your question, unless it is so with you, don't say anything, because it has no meaning. You can invent, you can say, I feel this - but if you are really serious, you want to learn about it, then you have to go into it, it is your vocation, it is your life - not just this morning. You know, as we were coming down, going through the village, all the people were going to the church - weekend religion. And this is not a weekend religion. This is a way of life, a way of living, a way of living in which this energy is not broken up - if you once understood this thing, you'll have an extraordinary sense of action.
Now let's go on.
Q: Sir, do you say, what do you do with the monkey within us.
K: No, sir, I did not say that - I said, where are you.
Q: Right. If you want to solve the question...
K: No, I am only putting the question, sir, don't pick me up over words - I am only putting that question to see where you are.
Q; (Inaudible)
K: Yes. So there is one of the fragments, that is actually 'what is', one of the fragments of this broken up energy, knowing, being aware - no, I won't use the word aware or knowing - one of these fragments, restlessly seeking security - that is what we are all doing. And that restlessness and this constant search, constant enquiry, constant putting this away, taking that up, going joining this society, then taking that society, you know, the monkey goes on endlessly, all that indicates a mind that is pursuing a way of life in which it is only concerned with security.
Now when that is seen very clearly, then what is the mind - what has happened to the mind that is no longer concerned with security? I'm putting the question differently. What has happened to it? Obviously it has no fear - that's a very trivial matter - it becomes very trivial when you see how thought has fragmented the energy, or fragmented itself, and because of this fragmentation there is fear. And when you see the activity of thought in its fragmentation, then fear, you meet it, you act. So we are asking, what has happened to the mind that has become extraordinarily attentive. Is there any movement of search at all. Please, find out.
Q: Mechanical activity stops completely.
K: Mechanical activity stops completely. You understand what I'm saying, my question? When you are so attentive, is the mind still seeking? Seeking experience, seeking to understand itself, seeking to go beyond itself, seeking to find out right action, wrong action, seeking a permanency on which it can depend, permanency in relationship, or in belief or in some conclusion, is that still going on when you are so completely aware?
Q: The mind does not seek anything any longer.
K: The mind does not seek anything any longer. You know what that means, when you make a statement of that kind, so easily - do listen to this. Not seeking anything, which means what?
Q: It is ready to receive something new.
K: It is ready to receive something new.
Q: That it cannot imagine.
K: That it cannot imagine. No, madam, you have not understood. No, no, my question is this - you don't know what you are all saying - my question is: the mind has seen the activity of the monkey in its restlessness. This activity, which is still energy, thought has broken it up, in its desire to find a permanency, security, a certainty, a safety. And so it has divided the world, as the 'me' and the not 'me', 'we' and 'they', seeking truth as a way of security. And the mind, one has observed all this and is the mind any more seeking anything at all? You understand, seeking implies restlessness - I haven't found it here and I go there and I haven't found it there and I go there.
Q: The mind without a centre is not concerned with searching.
K: A mind which is without a centre is not concerned with search. But is it taking place, with you.
Q: At the moment you are attentive, it is taking place.
K: No, sir.
Q: What happens to the mind when it stops striving?
K: Have you ever known, walking or sitting quietly, what it means to be completely empty, not isolated, not withdraw, not building a wall around yourself and finding yourself, have no relationship with anything - I don't mean that. When the mind is completely empty, not that it has no memory, the memories are there, because you are walking to your house, or going to your office - memory. But the emptiness of a mind that has finished with all the movement of search.
Q: All is and I am.
K: All is and I am. What is 'I am'? Who is 'I am'? Who is this I that says 'am'?
Q: Monkey.
K: Monkey? That somebody suggest. What is the I - do look at it - what am I? Don't repeat what the propagandists have said, what the religions have said, what the psychologists have said - what am I? What are you? Who says, I am - the Italian, the French, the Russian, the beliefs, the dogma, the fears, the past, the seeker, and the one who seeks, finds, identified with the house, with the husband, with the money, with the name, the family, which is all what? Words. No? No, you don't see this. But sir, if you see this, that you are a bundle of memories and words, the restless monkey comes to an end.
Q: Why, if your mind is completely empty when you are walking to the office, are you walking to the office?
K: No, sir.
Q: Well, why are you still doing this?
K: You have to earn a livelihood, you have to go to your home, you're going out of this tent.
Q: Forget about going to your office, maybe.
K: You may give it up, I'm not - don't bring in the office.
Q: Surely the question is, how can I be empty if the memory is there operating - this is the question.
K: Sir...
Q: It is split, part of the mind is empty and another part not.
K: No, not at all.
Q: The mind becomes energy.
K: I give it up - I'll go home if you're not careful.
Q: No, no, stay here.
K: Now look, sir, because I want to convey something to you, I want to communicate something to you, about something, and you are throwing words at me - I want to tell you a very simple thing: there is no such thing as security, this restless demand for security is the part of the observer, the centre, the monkey. And this restless monkey, which is thought, has broken up this world and has made a frightful mess of this world, it has brought such misery, such agony. And, thought cannot solve this, however intelligent, however, clever, however erudite, however capable of efficient thinking, it cannot, thought cannot possibly bring order out of this chaos. There must be a way out of it, which is not thought" that's what I want to convey to you, which is, in that state of attention, in that movement of attention, all sense of security has gone because there is stability. That stability has nothing whatsoever to do with security - when thought seeks security it makes it into something permanent, immovable, and therefore it becomes mechanical. Thought seeks security in relationship, in relationship. Thought creates in that relationship an image. And that image becomes the permanent. And that image breaks up relationship, you have your image and I have mine. In that image thought has established identified itself as the permanent thing.
And outwardly this is what we have done. Your country,my country - god - all that silly stuff. Now when the mind has left all that, left it in the sense it has seen it, has seen the utter futility, the mischief, use any word, it has finished with it. Then what takes place in the mind which is so completely finished with the whole concept of security, what happens to that mind which is so attentive? I'm pointing out to you, description is not the described - that it is completely stable.
Q: (Inaudible)
K: What madame?
Q: (Inaudible)
K: The others have disappeared? What are you saying, madame, I can't understand?
Q: (In French)
K: It is finished, madame, there is nothing more to say. I am asking you - if you say that is so, then that there is nothing more to be said. I am asking myself, and therefore you are asking yourself, when the mind, when thought is no longer seeking security in any form, and sees that there is no such thing as the permanent, the mind - see the importance of this, sir - the brain evolving, growing, remembering, with the idea of being completely secure. All right? You are following this? The mind, the brain wants security, otherwise it can't function, it will function illogically, neurotically, inefficiently, therefore the brain is always wanting order. And it has translated having order in terms of security. And if that brain is still functioning, it is still seeking order through security. So when there is attention, is the brain still seeking security. Don't answer me.
Q: Sir, there is only the present.
K: He says, there is only the present. Sir, I am trying to convey something to you. I may be totally wrong. I may be talking complete nonsense but you have to find out for yourself if I am talking nonsense.
Q: I get the sensation that at the moment I am attentive, I am not seeking. But attention may cease, then I am seeking again.
K: Never - that's the whole point. If thought sees that there is no such thing as permanency, sees it, thought will never seek it again. Which is, the brain, with its memories of security, with its cultivation in society, depending on security, all its ideas based on security, its morality based on security, that brain, has it become so completely empty of all movements towards security. Don't answer me.
K: Sir, have you ever gone into this question of meditation, any of you? Meditation is not concerned with meditation but with the meditator - you see the difference. Most of you are concerned about meditation, what to do about meditation, how to meditate, step by step and all the rest of it - that is not the question at all. Meditator is the meditation. To understand the meditator is meditation.
Now if you have gone into this question of meditation, the meditator must come to an end, obviously, by understanding, not by suppressing, not by killing the thought - by understanding, which is, understanding himself is to understand the movement of thought, thought being the movement of the brain, with all its memories. And the movement of thought seeking security and all the rest of it.
Now the meditator is asking, can this brain become completely quiet, which is thought be completely still, and yet out of this stillness thought operates and not as an end in itself. Probably it's all too terribly complicated to you - it's really quite simple.
So, the mind that is highly attentive, has no fragmentation of energy - please see that, there is no fragmentation of energy, it is complete energy. And that energy operates when you go to the office without fragmentation. Right?
Q: May be a real understanding could be realized without the help of the word, it's a kind of direct contact with the thing you are trying to understand.
K: You can understand without the word by getting directly into contact.
Q: And consequently there is no need for words which are an escape.
K: That's it. Can you communicate without words.
Q: Yes.
K: Wait. (laughter) Without words because words hinder. Look sir, can I communicate with you without the word, of the quality of the mind that is so extraordinarily attentive and yet function in the world without breaking the energy into fragments? You've understood my question?
Q: Yes.
K: Now, can I communicate that to you without the word? Can I?
Q: Yes.
K: Yes? I can? How do you know I can? What are you all talking about?
Q: I think you can.
K: Look, I have talked for nearly three weeks, explained everything, gone into it in detail, poured one's heart into it - have you understood it? Verbally, even. And you want to understand something non-verbally. Which means - it can be done, if your mind is in contact with the speaker with the same intensity, with the same passion, at the same time, at the same level, you will communicate. Are you? Now listen to that train, listen to it. Now without the word, communication has been established, because we are both of us listening to the rattle of that train, at the same moment, with the same intensity, with the same passion.
Now, only then there is direct communion. Right? Are you intense about this, at the same time as the speaker, you know, all the rest of it - are you? Of course not. Sir, when you hold a hand of another, you can hold it out of habit or of custom. Or you can hold it and communication can take place without a word, because both are at the given moment intense, communication has taken place, without a word. But we are not intense, passionate, concerned.
Q: Not all the time.
K: Not all the time - don't say that, even for a minute.
Q: How do you know?
K: I don't know. If you are, then you will know what it means to be aware, attentive, and therefore no longer seeking security, therefore no longer acting or thinking in terms of fragmentation. So, sir, look what has happened to a mind that has gone through all the things we have been talking about, all the discussions, exchange of words, what has happened to the mind that has really listened to this?
First of all, it has become sensitive, not only mentally but physically - given up smoking, drinking, drugs, down that drain that goes by, which is called a river. And when we have discussed, talked over this question of attention, you will see that the mind is no longer seeking anything at all, or asserting anything. And such a mind is completely mobile and yet wholly stable.
Now out of that stability and sensitivity it can act, without creating, without breaking up life into fragments, or energy into fragments. Now, such a mind - what does it find, apart from action, apart from stability and all the rest, what is there? You understand? Man has always sought what he considered god, truth, always striven after it, out of fear out of his hopelessness, out of his despair, disaster, death, he has sought it. And thought he found it. And the discovery of that he began to organize. And, you remember that famous story - the devil and his friend were walking one day down the street and they saw a man in front of them pick up something very shiny. And the man looked at it in great delight, ecstasy. And the friend of the devil asked, what was that, what did he pick up. Oh, he said, the devil said, oh, it is part of the truth. And the friend says, then it's a very bad business for you, if a man has found truth on a pavement, it's very bad business, you will have no place. He said, not at all my friend, I'm going to help him to organize it. Right?
So sir, that which is stable, highly mobile, sensitive, is not asking, it sees something which has never been found, which means, time for such a mind doesn't exist at all - which doesn't mean he's going to miss the train. Therefore there is a state which is timeless and therefore incredibly vast.
Now, sir, I can go into it, which is something really most marvellous if you come upon it, but the description is not the described. It's for you to learn all this by looking at yourself - no book, no teacher can teach you about all this - don't depend on anyone, don't join anything, spiritual organizations, you understand, not physical organizations.
So one has to learn all this out of oneself. And in there the mind will discover things that are incredible. But for that there must be no fragmentation, and therefore immense stability, swiftness, mobility. And to that mind there is no time and therefore this whole concept of death and living have quite a different meaning.
Q: Would it be of any use for such a mind to make an attempt to communicate? It's impossible, even for a minute.
K: Finished, we have finished talking. It is time - what is the time, sir?
Q: Quarter to one.
K: I hope you'll have a nice journey.
Q: Thank you.


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

1st Dialogue With Young People

5th Public Talk

6th Public Talk

7th Public Talk

2nd Dialogue With Young People

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue

6th Public Dialogue

7th Public Dialogue

8th Public Dialogue


SAN DIEGO STATE COLLEGE, CALIFORNIA 1ST PUBLIC TALK 5TH APRIL, 1970 'THE HUMAN CONDITION'

May I also take my coat off - thank you so much. I would like to talk about so many things, because wherever one goes, Europe, India, Australia or America, one finds more or less the same human problems. Most human beings in the world are so confused and living a contradictory life; they are thoroughly unhappy, utterly miserable and in a great deal of sorrow. And one's life seems to be a battlefield, from the moment you're born till you die. One finds, right through the world, division, nationalistic, linguistic, religious differences, one sect opposed to another, one way against another, each saying its way is the best and the only one and so on. There is division, conflict and war. There is division as the business world, the spiritual world, the religious world, the scientific world, or the professorial, college world.
Seeing all this division, this utter chaos, and a great deal of misery, one wonders - and I'm sure you do too - what is one to do, what course of action to be followed, the left, the centre or the right. Or is it a course of action dictated by some ideology, some belief, some authoritarian dictum; or must one follow a course of action that doesn't depend on any authority whatsoever, neither the left, the centre, nor the right, nor any guru, any teacher, any priest, or for any organized religion, Catholic, Protestant, what you will, but follow one's own inclination, tendency; or follow one's own experience and knowledge, self-reliant, confident and purposeful.
There is so much contradiction, not only outwardly but also inwardly. And what is one to do? I'm sure you must have asked this question many times - the more serious one is the more earnest, not seeking entertainment, one must really deeply ask this question, confront it, by a world that is so chaotic, contradictory, divided, knowing very well that one has lost faith, having no trust in anybody, no teacher, no professor, no priest or authoritarian Utopia.
If you are at all serious, and I hope you are at least for this afternoon, you must have not only asked such a question of yourself, but also have found a responding answer to the challenge: what is one to do, not having faith in another, not be dependent on some saviour, some teacher, some authority, then where are you to look for light, for an understanding? And if one's action, and life is inevitably a continuous movement of action, the very living, what is one to do?
This meeting, and the subsequent ones are not a philosophical entertainment, nor a religious amusement, and in no way a philosophical examination of life. We're not here - at least I am not - to be entertained by you or by my own particular ideas. What we are trying to do is to find out for ourselves, confronted with this extraordinary problem of living, with all its contradictions and complexities, what is the course of action which will not be contradictory, which will be whole, complete, which will not produce more agonies, more mischief, more confusion.
And to find that out is our problem - and I think that is the only problem in life: an action that is not broken up, that is not contradictory, that is continuous, whole, complete and total, so that it doesn't bring more sorrow, more confusion. And if you will, we will go together into this question, bearing in mind that the speaker has no authority whatsoever, because both of us are going to examine, observe, this phenomenon called life, living. And find out the truth of the matter, if there is an action, a way of living, not at odd moments or in a great crisis but every day, every minute, a way of living in which there is joy, there is no violence, no brutality, no contradiction, and obviously no imitation and dependency.
Unless we find such a way of living, not an abstract idea, a philosophical concept, a theory, but rather an actual way of living, whether there can be an action so complete, so whole, so completely non-contradictory. And I feel to live that way is the only religious way, none other. We are using the word religious not in the accepted sense of that word, which is to believe in something, believe in God or no God, or believe in some conceptual ideation - we are using that word as a way of life in which every action is whole, complete and full of ecstasy. We're going to go into that.
First of all, to understand all this, we must establish right relationship between us, between you and the speaker. He is not teaching you, in the ordinary sense of that word, telling you what to do. The word teach is to give information, to make one understand, to point out, to inform. And one can teach mathematics, give you some scientific information. But here there is no teacher, and we really mean it, because each one of us has to be his own teacher and his own disciple. And this is a very serious matter. So that you are listening with quite a different attitude, you're listening to the speaker, to the words he is using, and understanding those words, watching through those words all your own reactions and responses and conditioning, so that you yourself, through your own observation, learn, so the speaker becomes a mirror in which you are observing yourself.
So our relationship, between you and the speaker, is of a basic communication, communication being sharing together, understanding together, working together - that is what the word 'communication' means, to commune. Please do bear that in mind right through the talks or whatever the thing is called that's going to take place the next four days here, that we are sharing together, which means you are working as much as the speaker, you're observing, listening. And to observe and to listen needs no agreement or disagreement, because we are not dealing with theories and ideas, but listening to discover, to understand ourselves. For we are the world, whether you live in this marvellous country, lovely sunshine, hills and the beauty of the land, prosperous, brutal, violent, belonging to this group or that group. with one teacher or a dozen teachers, so-called spiritual teachers, you are like anybody else in Europe or America, or in India, we are human beings, not labels. The problems that they have in India, where there is an explosion of population which is quite incredible, poverty is something unimaginable, the decay, the violence, the brutality, the beauty of the land, the light - the people there are the same as here with the same agonizing problems, with the sorrows that seem to have no end.
So we are dealing, not with an Asiatic philosophy or exotic religion, or inventing some significance, giving a meaning to life, we can leave all that to the intellectuals - they can invent all the significance and meaning to life because they themselves see the utter meaninglessness of this living. So, seeing all that, not as a theory, not something that is extraneous to you, but actually, that is your life, your daily contradiction, your daily battle, your daily irritations, anger, hatred, brutality.
And to see if all that can end, so that we can live quite a different kind of life, a life that is free, a life that doesn't bring through action, misery, a life that is really, completely, totally peaceful. So one asks, observing all this, what is one to do, knowing that you are the society, and the society is you - you are the world and the world is you, which is not just an idea but a fact. You have created this world, by your greed, anger, ambition, competition, violence, inwardly you are that; and outwardly your wars, all these divisions, the black and the white and the pink and the blue and all the rest of it - prejudice, antagonism, brutality. We know this. Either you know it as an idea or you know it actually. You know it through a magazine, through a newspaper, or somebody has told you. Or you have observed it in yourself, you have seen it in yourself, completely, and therefore there is no need for another to tell you what the world is like, you don't have to read a single newspaper, a magazine or listen to any talk, if you know for yourself what you are.
Realizing what you are, then the question is entirely different, the question what to do, because one realizes what one is - one is confused, as the world is, one lives in contradiction, in division, as the world is. And without understanding oneself, not only at the conscious level but also very deeply, very profoundly, unless there is this understanding, not according to some analyst, Freud, Jung, or your own particular pet analyst, but to understand yourself as you are. And in the understanding of that the question of what you are to do becomes entirely different, because now you are putting the question in relation to the world as though it were something outside of you: to what political party you should join, to what group, the pacifist and so on, to what group, what section.
So you are putting the world as something outside of you. But when one realizes, not verbally, not as an idea, but actually - when one realizes that one is the world, and one's responsibility to the world is the responsibility of understanding yourself so completely. And then your question what to do has quite a different meaning. So the question is, how to observe, how to observe oneself, oneself being the total human being. You are not an American, though you may have the label as the American. And a man coming from India may call himself an Indian, with his particular label, with his particular superstitions and beliefs. But when you scratch or push aside all that, these are ordinary human beings like you and me, like dozens of others.
So the question is, how do you observe yourself, because without knowing yourself, who is the world, not an individual - the word 'individual' means a total entity, indivisible. And individual means a human being in whom there is no contradiction, no division, no separation, is a total unit, harmonious unit. That is, that word the individual means that, indivisible. So you are not individuals, you are all broken up, contradictory in yourself.
So, how are you to look at yourself - please do listen to this, it is quite absorbing. It demands a great deal of intelligence, it is great fun, much more fun than any book, than any religious entertainment, than any philosophy. As we are broken up human beings in ourselves, contradictory desires, feeling inferior or superior, being afraid, having no love, feeling lonely, fragmented, not only superficially but deeply - how are you to observe? One fragment observes the rest of the fragments? One becoming the censor, the examiner, the observer, watching over the rest of the fragments? And what gives him the authority over the other fragments? I hope the speaker is making himself clear; unless you understand this really, what we are going to discuss during the rest of the talks you won't be able to follow at all.
So the question is, who is the observer and who is the censor that says, this I will do, this I won't do, this is right and this is wrong, this path I will take and I won't tread that path, I'll be a pacifist with regard to this war but I've other favourite wars, I will follow this leader and not that leader, I believe in this and not in that, I will hold this prejudice and reject that, knowing, if you have observed yourself, that you are a fragmented human being? And therefore, being fragmented, contradictory, living in constant conflict, and knowing this conflict, one fragment of this many, many fragments, takes charge, becomes the authority, the censor, and his observation must inevitably be contradictory. I hope you're following all this. If one fragment, one part of you assumes the authority of the analyser over the other fragments, why has he assumed that authority, and can he, one fragment, analyse the rest of the other fragments? You are following all this?
See how dreadfully complex it has all become. Whether you are analysed by a professional or you analyse yourself, it is still the same pattern. So it is very important to find out how to observe, how to observe all these many contradictions which make up our life, how to observe the whole of those fragments without another fragment taking place. Is this question clear? Do please find out. Perhaps at the end of this afternoons's talk, you can ask questions. But this is very important to find out, because as long as there is contradiction, division, in oneself, there must be conflict, there must be violence, which expresses itself in the world outside, in society. And as long as this fragmentation exists within one, there can be no peace. And a man who really, deeply wants to understand and live a peaceful life, a life of love, must understand this question completely. Therefore it is a very serious matter, not just an afternoon's listening to a few words - we are dealing with the whole problem of existence. And it is only the mind that can give serious attention to this, that is able to resolve it. So it is very important, imperative that one understands this question.
How do you observe? Do you observe yourself as an outsider, as a censor, saying, this is right, this is wrong, justifying, condemning, approving, storing up? And if you do, there is contradiction and therefore conflict and therefore violence.
So how do you observe? How do you observe, not only yourself but the world about you? How do you observe the birds, the trees, the animals, the flowers - how do you look at them? Are you, the observer, separate from the thing you observe? Do please go into this with the speaker, take a little time, give some attention, because you will see if we can communicate together, which is share together, understand together, then you will see, at the end of these talks, that your whole outlook on life will be entirely different, if you understand this one fundamental question.
How do you observe? Do you observe through an image? When you observe a tree, do you observe with knowledge of that tree, the knowledge that separates you from that tree, divides you, brings about a space between you and the tree? How do you observe? How do you observe your wife and your husband or your girl or boy, how do you observe them? Watch yourself, sir, please do it as we are talking, don't make notes, don't fiddle around with a tape-recorder, but watch it. How do you look at another? Don't you look at another through the image you have built about the other, the image that you have been building for many years or perhaps two days? And the image becomes the observer. So the image, or through the image you look. So the censor, the observer, is one of the fragments and that censor has an image of what is right and what is wrong, what should be done and what should not be done, because he is still functioning as a fragment.
So the question from this arises, whether one can observe without any fragment, to see you, see oneself, see the world, without fragmentation at all. And what brings about fragmentation? Not only in oneself but also in the world of which one is - what brings it about, why is one fragmented, why are there contradictory desires? Right?
Now, why is one violent, which is part of contradiction? There may be causes why human beings are violent - lack of physical space; human beings were evolved from the animal and the animals are very aggressive; and people love being aggressive - feeling inferior and they want to be superior and so on. There are many causes. And most of us spend our time discussing the causes, explaining the causes; each professor, each specialist, each writer, according to his conditioning, explains the causes - volumes are written why human beings are violent. But at the end of the volumes human beings still remain violent.
So the description is not the described, and therefore is of very little value. You know why you are violent very well, you haven't got to spend years trying to find out the cause of your violence, which is such a waste of time. But to observe violence as it is, without the censor, who then separates himself from the fact that he is violent. Are we meeting each other? Are we communicating with each other? I am not sure.
Look, sirs, this is very, very important to understand. So let's go into it a little more. Let's suppose I am violent - anger, jealousy, brutality, driving ambition that brings about competition. And I'm always measuring myself against somebody else. And this comparison makes me feel I'm inferior to you who are superior. So there is a battle, violence, and all that. Then I say to myself, I must get rid of this, I want to live at peace, though I've lived for thousands and thousands of years as a human being, there must be a change, there must be change in society, however rotten it is, and it is. So I'll plunge into social work and therefore forget myself. And the social work and the society is me. So I am escaping from myself. And realizing all the tricks the mind plays upon itself, now, I look at myself, I am violent.
And how do I look at that violence? As a censor who condemns violence? Or justifies violence? Or one who is not capable of dealing with that violence, therefore escapes from it? How do I look at myself, how do I look at that violence? Please do it. Are you looking at it as an observer who is different from violence? The observer who is separate, who condemns, justifies and says, this is right, and so on. The observer looks at the violence, separates himself from violence and condemns it. Or is the observer the observed? You are following? The observer recognizes violence and separates himself in order to do something about it. But the separation is one of the tricks of thought. So the observer is the observed, is the violence. So long as there is a division between the observer and the observed there must be violence. Right?
So when I realize that, not verbally, realize with my heart, with my mind, with my whole being, then what takes place? You understand my question? You know, when you observe anything, there is always not only physical separation, distance, space, there is also the desire to identify yourself with that which is beautiful, noble, and not identify yourself with that which is not. So identification is part of the trick of a mind that has separated itself as the censor, and is now trying to identify. But whereas when the observer becomes aware that he is part of the observed, and he is, and therefore no image between the observer and the observed, then you will find that conflict completely comes to an end.
This is real meditation, this is not just a trick. Therefore it is very important, imperative, that one understands oneself, deeply, understands all the responses, the conditioning, the various temperaments, characteristics, tendencies - just to watch, without the observer. We are meeting now? To observe without the observer. And that is the act of learning. And so that is the act, that is the action.
Now there is a difficulty in this. One is observing oneself. One wants to learn about oneself - the more you discover, the more you understand, the greater the freedom. I am using the word 'more' purposely for the moment - 'the more' is a comparative evaluation. I want to understand myself, learn about myself. In observing myself - please do this as the speaker is going into it, do it actually, don't take it home and think about it, do it now. This is not a group therapy or a confessional or all that nonsense, but watch yourself as we are working together.
I want to learn about myself. And myself is a living movement - each desire contradicts the other, they are living, moving, they're vital. And I observe and through that observation I've learnt. With what I have learnt I am going to look next minute. Right? You follow this? I am going to look, observe with the knowledge which I have gathered through previous observation. Am I learning, is there learning then? Because when the mind observes with an accumulated knowledge of its examination from its examination, that knowledge is preventing perception, that knowledge is preventing the freedom to look. See the difficulty.
So can the mind observes without accumulation? And the accumulation is the observer, is the censor, is the conditioned entity. Therefore, to look without accumulation, that is, sir, look: someone flatters you, says how nice you are, how beautiful you are, how very intelligent. or how stupid you are. Now can you listen to what he is saying, that you are stupid or very clever or very this or very that, can you listen without accumulation? That is, without accumulating the insult or the flattery, because if you listen with accumulation then he becomes your enemy, or your friend, therefore that listening and how you listen creates the image. And that image separates, and that image is the cause of conflict - the image that you have about the Communist and the bourgeois, the image you have about the Catholic, if you are a Protestant. And a Catholic has the image about the Protestant. The image you have about your husband or your wife or your boy, whatever it is. You believe, another does not believe, so there is contradiction.
So can you observe without separation? Can you observe at the moment of violence, at the moment of your anger, without the censor? See how difficult it becomes if you are not aware at that moment. If you are not aware at that moment you already created the image.
So to observe the clouds, the beauty of it, the light of it, to observe the lovely hills in this country, to observe the light on the water - just to observe without naming it, because that, the naming, the knowledge, the experience prevents you, prevents the mind from observing totally. So when the mind can look without the observer, all fragments come to an end in oneself. And this is really very important to grasp, to understand. And this cannot be taught by another, it comes through your observation of yourself, watching all the time. You know, it's great fun if you don't condemn or justify but watch 'what is', not only what is politically - all the chicanery of the politician - what is of all the religious dogmas, structure and the superstitions, just watch it, in yourself and outside of yourself. Such a mind that watches it becomes extraordinarily sensitive, alive, because it is not breeding conflict.
Then we can go into the question of fear - fear, what love is, what death is. But without understanding this fundamental thing, mere enquiry, exploration of fear remains unsolved.
So I will stop. Perhaps now you will ask, if you are willing questions on what we have talked about. And one of the things about questioning is that you must ask the right question. And to ask the right question is quite difficult. But we must ask, not only of ourselves but of everybody who can think, ask. But we must have doubt, be sceptical. And also know when we should not be sceptical. It is like a dog on a leash, you must know when to let it go and also when to hold it. But most of us are even afraid to ask questions of ourselves primarily, and of another, because in that very asking the question, we expose ourselves to ourselves. And we would rather not be exposed to ourselves. So that is one of the causes of fear.
All this doesn't indicate that the speaker is preventing you from asking questions.
Q: When the observed becomes the observer, how do you remove the contradiction or the conflict?
K: The question is, when the observer becomes the observed - please listen to the question - when the observer becomes the observed, how does contradiction disappear? We never said that the observer becomes the observed. The observer observing the tree doesn't become the tree - God forbid! But when the observer understands the structure and nature of himself, then he observes without division, then there is observation without the observer. Is that clear?
Sir, look, the moment I try to identify with something, there is division already, otherwise I wouldn't identify myself with something. Because there is division, because there is space, because there is contradiction, and quarrels, hatred, I try to overcome that by identifying. Which means, I have already admitted division and try to overcome that division, through identification. Whereas what we are saying is, the observer is the cause of division, the observer is the division. Look, sir, there is violence right through the world, increasing more and more every day. And as a human being one is violent. And realizing that, one has cultivated an ideal called non-violence, an ideal. Please follow this a little bit, if you care to. So there is the fact, the 'what is', which is violence, the actual violence of life. And there is the idea of non-violence - the 'what is' and 'what should be'. Right? So there is contradiction. The man who is violent has the ideal of non-violence and so he is all the time pretending to be non-violent, pretending, hypocritical. But the actual fact is, he is violent, he hopes through the ideal to remove violence. And look: there is space and time between 'what is' and 'what should be'. Please follow this. See the absurdity of it. And he is trying to always become that. So he is spending energy, vitality in becoming something which he is not, which is, but what actually is, is.
Now when the mind is free from the ideal altogether, and all ideals are idiotic anyhow, then you face, then the mind can face 'what is', which is violence. Then how do you observe violence? Do you observe it with an image you have, which is that you must not be violent, or does the mind observe without the observer, which means, not identifying yourself, mind identify itself with violence, but be free to look? And therefore end conflict between the observer and the observed. And the ending of conflict is the ending of violence.
Q: Are you saying we should observe without the observer?
K: I know. The lady asks, are you saying to observe without the observer. Try it, do it. Can you observe a flower, a bird, the waters, the beauty of the land, your wife, your husband, without the observer, which means without the image you have about your wife. Do it, sir, and you will find how extraordinarily attentive you have to be, not only now but when the image is being built, so that your mind is free to look. Have you ever looked at anybody? Not at a stranger because that is not important, have you looked at anybody whom you so-called like? Or love? Have you? You have looked at the person through the image you have about her or about him. And the relationship is between these two images. And that's why there is so much antagonism. And that is why there is no relationship at all. Which brings about a question, what is love? Perhaps this is not the moment to talk about it but we will. But when one says "I love you", what is it you are loving? Do look at it - when you say to another "I love you", what is it your are loving? The image that you have about her or him, which thought has put together? And is love the cultivation of thought? When you say "I love music", what is the thing you love? Your pleasure?
So relationship becomes extraordinarily important to understand, because all life is relationship, living is relationship. And we have made of this relationship such a horror. And that horror we call love, because in that there is occasional tenderness perhaps when you're sexual or when you see something pitiful. So one has to find out what is relationship, not from the dictionary, not from the professor, not from the analyst, not from the religious organizations, small or big, but find out in yourself, find out for yourself in yourself. Then you will see in yourself the whole world is, you don't have to read a thing, because you are the whole of humanity. Until one understands that deeply, love doesn't exist - pleasure exists.
Q: How does one go about freeing oneself from this accumulated knowledge so that one can observe?
K: How does one set about freeing oneself from the accumulated knowledge? Look: if you had no accumulated knowledge you wouldn't be able to go home. You wouldn't be able to recognize your wife or your friend or your husband. Please see the difficulty of this. You need to have accumulated knowledge to function in your job. You must have it; you must have it in order to speak, English, Italian, whatever it is; to go home. But also see that in relationship how knowledge destroys relationship, knowledge being the image you have built about the other through years of living together, or even for a day - the nagging, the hurt, the brutality, the irritations, the pleasures, the companionship, the comfort. That image, which is knowledge, is preventing the right relationship. So you need knowledge to function in your office, in the laboratory, in mathematics and so on. But also be aware of the danger of that very knowledge, the accumulating and the building of the image, in relationship. And to be aware of this, where knowledge is essential and the danger, is to have a very good, intelligent mind. One has to be extraordinarily alert.
Q: In trying to observe very intelligently, look at things very clearly, I find it to be very painful and the pain is very distracting, it destroys the observation.
K: I don't quite understand why it should be painful. One observes - look, sir, I observe myself and see that I am stupid. Why should it be painful? Because I am comparing myself with somebody who is very intelligent and therefore that comparison gives me pain, because I find myself inferior?
Q: This may be true, but it is painful.
K: I'm going to go into it, sir - just see it. Is it painful because I have compared myself with somebody else, comparison? Why do I compare at all, with 'what is', or with 'what should be'. Why do I compare? In comparison I find I am inferior and that gives me pain. And therefore I say, I won't examine, I won't look, I'll just go on. I'll escape. So the question is, why do I compare at all? Now I have said to myself "I am dull". How do I know I am dull if I don't compare? Are you following? I only know I am dull because I have compared myself with you who are clever. So comparison brings me pain and the conflict and all the rest of it. So is there dullness if I don't compare at all? And can I live without comparison? Comparison, psychologically, I have to compare between two colours, between many things, but inwardly, psychologically, what is the need of comparison between 'what is' and 'what should be'? Why should there be comparison? Is not comparison one of the distractions from 'what is' and therefore preventing understanding of 'what is'?
So to live - do it, sir, you'll find out - to live without comparison, which doesn't mean smugness, satisfaction - on the contrary. And your whole mind is watching everything. We think we understand only through comparison. Do you understand anything through comparison? Do you understand your second son because you compare him with the first son? When you do compare A with B, don't you destroy A? Don't you want him to conform to B? And that is the whole structure of our education, be like somebody else - the hero, even though you destroy, negate the hero, you imitate somebody, which is always comparing. Do experiment. That is, experiment means, the word, is to try, to test, to test it out in life. To live without any comparison, psychologically, see what happens to you.
Q: In an authoritarian society, how can you do that?
K: In an authoritarian society, how can you do that. We said, the society is you, you have created the society. You worship authority. So again one has to go into this question of authority; the authority of the law, which is to keep to the left side of the road, pay tax and so on, and the freedom from psychological authority on which you depend. You know, we are strange human beings. We deny outward authority, politically, or unfortunately in this country you spit on someone's face called a policeman, which is terrible to spit on anybody's face - and yet you cling to your own particular authority inwardly. Again there is a contradiction. Why do we always begin by spitting on the outer authority - why don't you begin spitting on your own inward authority - if you must spit! Why don't we begin there, because probably here, inwardly, you don't have to join any group, you have to be alone, there is nobody to demonstrate with you, walk down the street - you have to be alone. And probably to live in this kind of deep, inward beauty of aloneness, you are frightened. Therefore you begin by eschewing authority and the outer. We always do this, we all want to live a simple life and we begin at that end - one meal a day and so on - show, exhibitionism, circus. But to live a very simple life inwardly, that is very difficult. And it is only a deep, simple life, in the sense of no fear, no ambition, it is only such a mind that is very simple, that can observe and love.


SAN DIEGO STATE COLLEGE, CALIFORNIA 4TH PUBLIC TALK 9TH APRIL, 1970 'WHAT IS IT WE ARE SEEKING?"

We were going to talk over together this evening - what is meditation? But before we go into that, which is really quite a complex and intricate problem, we ought to be, it seems to me, very clear what it is we are after. We are always seeking something, especially those who are religiously minded, and even the scientist, seeking has become quite an issue - seeking. What are we seeking? I think this must be very clearly and definitely understood before we go into this, into what is meditation and why one should meditate at all. And what is the use of meditation, where does it get you?
Before we go into that, we must be clear what it is that we are seeking, each one of us. And the word search, seek, run after, search out, implies, doesn't it, that we already know more or less what we are after. When we say we are seeking truth or we are seeking God, if we are religiously minded, or we are seeking a perfect life and so on, we must already have in our mind a pattern or an image or an idea of what it is. And to find it after seeking it we must already know its contours, its colour, its substance.
So in seeking, is there not implied in that word, that we have lost something and we are going to find it. And when we find it we shall be able to recognize it, which means you've already known it - all that you have to do is to go after, search out. And so, the first thing to realize is not to seek, because what you seek is predetermined, what you wish; if you are unhappy, lonely, in despair, you'll search out, hope, companionship, something to sustain you, and you'll find it, inevitably.
So in meditation, every form of search must come to an end. And, as we said when we last met here, that one must lay the foundation, the foundation of order, which is righteousness, not respectability, the social morality is no morality at all. But morality, order, virtue that comes out of understanding what is disorder, is quite a different thing. And we said, disorder must exist as long as there is conflict, both outwardly and inwardly.
And to bring about order is to understand disorder. And therefore, order is not according to a blueprint, according to some authority, or your own particular experience. And how this order comes about must obviously be without effort, because effort distorts.
Are we communicating with each other? Because we are talking about something very, very difficult, how to bring about order without control. And that order can only exist when we say we understand disorder - the origin, how this disorder comes into being, which is conflict, which is in ourselves, to understand it, not to overcome it, not to throttle it, not to suppress it, but to observe it. And to observe without any distortion, without any choice, without any compulsive, directive impulse, is quite an arduous task.
Therefore order, which is virtue, comes about without any effort when there is the understanding of disorder. And control implies either suppression or rejection, exclusion, and a division between a controller and the thing to be controlled, and therefore conflict. So if one understands this whole business, control and choice come totally to an end. As we explained, control implies division, by the one who controls and the thing that is to be controlled. And in this division there is conflict, there is distortion. And when you really understand this, that the controller is the controlled, then conflict and control in every form comes to an end, which is the ending of division and therefore comprehension, understanding. When there is understanding of 'what is', then there is no need for control.
So there are these two essential things that must be completely understood if we are to go into the question of what is meditation - order, with the understanding of what is disorder, and control, with all its implications, of its duality, contradictory, contradiction, and, as we explained, the other day, the observer is the observed, the one who is angry and tries to get rid of anger, is anger itself. And when he divides himself from anger or from jealousy or from despair or from the desire to fulfil there must be contradiction and therefore conflict and therefore distortion. Right?
This is the foundation. And without this really you cannot possibly know what meditation is. Don't fool yourself by all the books they write about meditation, all the people that come to tell you how to meditate, or the groups that are formed in order to meditate. Because you see, if there is no virtue, which is order, there must be distortion, the mind must live in contradiction, in effort. And how can such a mind know or be aware of the whole implication of what meditation is.
And, as we said the day before yesterday, we must also, not intellectually, with one's whole being, come upon this strange thing called love, and therefore no fear. Without love - you know what we mean by love - love that is not touched by pleasure, by desire, by jealousy, love that knows no competition, that does not divide my love and your love. There must be that. All this is necessary because then the mind, including the brain, the emotions are in complete harmony, must be, otherwise meditation becomes self-hypnosis. Right?
You know, sirs - don't go to sleep over this. Because as we said, we are communicating with each other, which means we are sharing together, we are journeying together, you are not left behind for someone else to go ahead, either we are going together or not at all, which means you must have worked during this week, very hard, to find out your own activities of the mind, how it functions, your self-centred activities, the 'me' and the 'not me', you must have been quite familiar with yourself and all the tricks that the mind plays upon itself, the illusions and the delusions, the image, and the imagination that one has. And the romantic ideas, with a mind that is capable of sentimentality is incapable of love, because sentiment breeds cruelty, brutality, violence, not love.
So if you have, and I hope for your own sake, not because of me, of the speaker, you have more or less deeply established this in yourself. Which is quite an arduous, demanding, tremendous inward discipline, discipline being learning, not learning from another, but learning by observing what is going on in yourself. And that observation is not possible if there is any form of prejudice, conclusion, a formula according to which you are observing. If you are observing according to some psychologist, you really are not observing yourself, you are observing what the psychologist has said to you, and through that you are observing. Therefore there is no self-knowing.
And this implies an awareness. You know, there are many schools in Asia and I believe they are creeping into this country too, where you are being taught how to be aware, or how to be attentive. The first thing is, if I may point out, don't join anything, don't join any group, any organization - I hope there is nobody here who is the head of organizations, or group leaders. Don't, because you need a mind that is capable of standing completely alone, not be burdened by the propaganda of others or the experiences of others. Enlightenment doesn't come through a leader, through a teacher, it comes through understanding of 'what is', which is in yourself, not running away from yourself. So don't, if I may most respectfully, suggest, don't join anything, especially the religious kind where they promise you Nirvana or God for five dollars, or give you some kind of talisman in the shape of words - we'll go into that presently; because the mind has to understand actually what is going on in the psychological field, in its own field, and therefore it must be aware of what is going on, aware without any distortion, without any choice, without any resentment, bitterness, explanation or justification, just to observe.
Now if this is laid happily, easily, with great joy, not compulsively but with ease, with felicity, without any hope of reaching anything, because if you have hope you are moving away from despair, therefore one has to understand despair, not search out hope - despair comes only when there is no understanding of 'what is' - out of despair you have bitterness. In the understanding of 'what is' there is neither despair not hope.
All this is asking too much of the human mind, isn't it? Unless you ask the impossible you fall into the trap of: what is possible. And that trap is very easy, one has to ask the utmost of the mind, the mind has to ask and the heart, the greatest demand, otherwise we will slip into the easiest, the possible, the convenient, the comfortable.
Now we are all together still? Verbally probably you are but the word is not the thing. What we have done is to describe, the description is not the described. So if you are taking a journey with the speaker you are taking the journey actually, not theoretically, not as an idea, but something that you yourself are actually observing, and therefore not experiencing. There is a difference between observation and exploration and experience. May I go on into all this? I don't know how you stand all this. (Laughter) Because you see this is the life of the speaker - therefore he can go on, endlessly, because there is the everlasting fountain. But you, the other, the listener, unless you also have travelled deeply inwardly, it will have very little meaning.
So we are asking, what is meditation? And why we should meditate at all, why all this fuss about this word? Probably for some of you or many of you, this is the first time you hear that word. Or you already have a concept of it or already have been told by some wandering monk from India that you should meditate and gives you a formula. And you, unfortunately out of your greed and it is greed and nothing else, follow it. Here we are not offering you a thing - please understand that, because any formula, any method, any system, soon becomes repetitive and mechanical, it doesn't matter who gives that formula or that system, if you practise it you become what the method offers, and what the method offers in not truth, because truth is a living thing, method is mechanical. And if you practise it, in the practice, watching yourself, there is the one who practises and the thing to be practiced, therefore division, therefore conflict, therefore distortion, therefore disorder. Is that clear? Therefore don't accept any system from anybody.
Yes, sirs, which means you have to observe without any support, without any encouragement. Observation is entirely different from exploration in which is involved analysis. In analysis there is always the analyser and the thing to be analysed. Exploring - there must be an entity who explores, so that is, exploration is different from observation. Observation is a continuous learning, not continuous accumulation. I hope you see the difference. Learning is different from learning in order to accumulate and from that accumulation, act, or think. Whereas in exploration you are accumulating, there the mind is acquiring; and from that acquisition, adds things and so on.
So enquiry may be logical, must be logical, sane, rational but observation is entirely different - to observe without the observer. We went into it so I won't go into it now, there won't be time. Then the whole question of experience. I wonder why we want experience? Have you ever thought about it? We have thousands of experience all the time, of which you are cognizant or ignorant. Experiences are happening. But we want deeper, wider experiences - why? Don't you all want marvellous experiences? Mystical, mysterious, profound, transcendental, godly, spiritual - you want them, don't you? Why? Isn't it because one's own life is so shoddy, so miserable, so small, so petty. No? And therefore you want to forget those and move into another dimension altogether. How can a petty little mind, worried, fearful, occupied with the furniture, with the cook, with the 'what is', you know, problem after problem, how can such a mind experience anything other than its own projection and activity?
And to demand greater experience is to escape from 'what is'. And it is only through 'what is', is the most mysterious thing in life. So: and in experience also is involved the whole process of recognition, otherwise you wouldn't know you had an experience, you must recognize it as pleasant or transcendental or noble or beautiful, happy, this or that. Otherwise you won't know it is an experience.
So when you recognize it means you have already known. So your experiences generally, vastly, is out of the past, therefore there is nothing new in it. So there is a difference between observation, seeing, exploring, critically, rationally, sanely, and this craving for experience.
Now if that is clear, clear not verbally or intellectually but clear in the sense that you have put all that aside completely, including the method, purpose, search. You know, all this is extraordinarily subtle, demands great attention inwardly; then we can go and ask, what is meditation, what is all this noise they make about meditation? Volumes have been written, there are great - I don't know if they are great - yogis who come and teach you how to meditate. Now the first thing is, you really don't know anything about it, do you, actually, unless you are told? Do let's be a little bit honest. But the whole of Asia talks about meditation, that's one of their habits, as one of their habits to believe in God or something else. They sit for ten minutes a day in a quiet room and meditate, concentrate, fix their mind on an image - that image is created by themselves or somebody else has offered through propaganda that image. And during those ten minutes they try to control their mind and battle with the control, where the mind wants to go off, and battle, pull it back and forth you know, that game they play everlastingly. And that is what they call meditation. Right?
Then what is meditation? First of all, the mind, this mind that chatters, that projects ideas, that has contradiction, that lives in constant conflict and comparison, that mind must obviously be very quiet, mustn't it? To observe that mind must be extraordinarily quiet. If I am to listen to what you are saying I must give attention to what you are saying, I can't be chattering, I can't be thinking about something else. I mustn't compare what you are saying with what I already know, I must actually, completely listen to you. That means, the mind must be attentive, must be silent, must be quiet, mustn't it? Therefore, seeing the necessity that to observe clearly the mind must be quiet. To see clearly the mind must be quiet.
And because it is imperative to see clearly the whole structure of violence, and therefore to look at it, the mind must be completely still. Therefore you have a still mind. I don't know if you follow this. You don't have to cultivate a still mind. Right sir? Because to cultivate a still mind implies the one who cultivates in the field of time, that which he hopes to achieve. See what I have just now said, see the difficulty. Because all the people who try to teach meditation, they say, control your mind, you mind must be absolutely quiet. And you try to control it, and so everlastingly battle with it and spend forty years controlling it, which is completely silly, because any schoolboy can concentrate, control. We are not saying that at all, we are saying, on the contrary, the mind that observes - please do listen to this, that observes - doesn't analyse, is not seeking experience, merely observes, must be free from all noise. And therefore the mind becomes completely quiet. If I am to listen to you I must listen to you, not translate what you are saying or interpret what you are saying to suit myself, or condemn you or to judge it, must listen.
So that very act of listening is attention, which means, not to practise at all. If you practise it you have already become inattentive. Are you following all this?
So when you are attentive and your mind wanders off, which indicates it is inattentive, let it wander off and know that it is inattentive, and the very awareness of that inattention is attention. Don't battle with inattention, don't try and say, I must be attentive - it's childish. Know that you are inattentive, be aware, choicelessly, that you are inattentive. What of it? But the moment in that inattention there is action, be aware of that action?
Silence of the mind is the beauty in itself. To listen to the bird, to the voice of a human being, to the politician, to the priest, to all the noise of propaganda that goes on, to listen completely silently. And then you will hear much more, you will see much more.
Now, that silence is not possible if your body, the organism, is not also completely still. Do you understand? If your body, the organ, with all its nervous responses, all the fidgeting, the ceaseless movement of fingers, the eyes, you know, the restlessness of the body - that must be completely still. Have you ever tried sitting completely still, without a single movement of the body, including the eyes? Do it some time and you'll see. You may do it for five minutes or two minutes, that's good enough - don't say, how am I to keep it for ten minutes, for an hour - don't, that's greed! Do it for two minutes is enough. In that two minutes the whole of the thing is revealed, if you know how to look.
So the body must be still, because then the flow of the blood to the head becomes more. If you sit crouched, sloppy, then it is more difficult for the blood to go to the head. Which means, the body has its own intelligence, which the mind has spoilt, thought has destroyed. Thought seeks pleasure, therefore tasty foods, you follow, overeating, indulging, sexually, all the ways, compelling the body to do certain things - if it's lazy, force it not to be lazy, or take a pill to keep awake. That way we are destroying the innate intelligence of the organism. And when you do that, the organism becomes insensitive. And so you need great sensitivity, therefore one has to watch what one eats - I won't go into all that business, it's up to you. Because if you overeat, you know what happens, you know all the ugliness of all that. So we need a body that is highly sensitive, greatly intelligent. And therefore love, which doesn't become pleasure, love then is enjoyment, it is joy, pleasure has always a motive, joy has none, it is timeless. You can't say, I am joyous, the moment you've said it, it's gone. Or if you seek the cause of that joy you want it repeated and therefore it is no longer joy.
So there are these three things essential: the intelligence of the body, the capacity, the fullness of love, without the distortions of pleasure, which doesn't mean there are no pleasures, but which doesn't distort the mind. Look, you know, most of us have pain, physical pain in some form or another. And that pain generally distorts the mind, doesn't it? I wish I hadn't it, I wish I were better - you know, spends years, days, thinking about it. So when the body has pain, to watch it, to observe it and not let it interfere with the mind. You are following all this? Do it, sirs.
So the body, the mind including the brain, and the heart, which is supposed to be love, all that must be in total harmony. Now what is the point of all this, what is the point of this kind of life, this kind of harmony, what good is it in this world, where everybody is suffering and one or two people have this ecstatic life - what is the point of it? I wonder who is asking this question? If you are asking this question, what is the point of it, it has none whatsoever. But if you have this extraordinary thing going in your life, then it is everything, then you'll become the teacher, the disciple, the neighbour, the beauty of the cloud, you are all that. And that is love.
Then comes another point in meditation - do you want to go into all this? You know, the waking mind, the mind that is awake during the day, functioning along the lines in which it has been trained, the conscious mind, with all its daily activities, continues during sleep, the same activities - have you noticed it? In most of the dreams there is action going on, some kind or other, some happening, which is the same as the daily living. So your sleep is a continuation of the waking hours. Are you following all this?
Are you getting tired at the end of the talk? I'm surprised you are not tired - you must have had a hard day and this is not an entertainment, this is real work, work that you have never done before, therefore it must be exhausting.
So sleep is a continuation of the waking hours. And we give a lot of mysterious hocus-pocus to dreams. And then these dreams need to be interpreted and you have all the professionals interpreting the dreams for you, which you can yourself observe very simply if you watch your own life, your own life during the daytime. So the question is, why should there be dreams at all, though the psychologists say, from what they have told us, that you must have dreams, otherwise you'll go insane. But when you have observed very closely your waking hours and all your activities, the self-centred, the fearful, the anxious, the guilty, you know, watching it, attentive all day, then you will see that when you go to sleep, you sleep, you have no dreams, because during the day you have watched every movement of thought, the mind has been watching, attentive to every word. You work it out you will see the beauty of it, not the boredom of watching, but the beauty of watching.
So when the mind is attentive during the day, then there is attention in sleep. It doesn't matter whether you understand or not, I'll go on, because somebody, some day, will understand this. And it is important to understand it because, you see, conscious mind, the mind that is daily attentive, watching itself, cannot possibly touch something entirely different. So in sleep it is attentive and that is why meditation, the thing that we have talked about during this hour, becomes extraordinary important and worthwhile, full of dignity and grace and beauty, when you understand attention, not only during waking hours but also during sleep, Then the whole of the mind is totally awake. And beyond that every form of description is not the described, therefore don't talk about it. All that one can do is point to the door. And if you are willing to go, take a journey to that door, it's for you to walk - beyond that, nobody can describe the thing that is not nameable, whether that nameable is nothing or everything, doesn't matter. Anybody who describes it doesn't know. And one who says he knows, does not know.


1st Public Talk - The Human Condition

4th Public Talk - What Is It We Are Seeking


BROCKWOOD PARK 2ND PUBLIC TALK 5TH SEPTEMBER 1971

Shall we go on with what we were talking about yesterday? We were saying yesterday that thought with its extraordinary capacity has created a world objectively and subjectively, a world of confusion, strife, constant battle both within and without, a wonderful world of technology; and at the same time thought has divided people into nationalities, religious beliefs, dogmas, rituals, and thought also in relationship with one another has emphasized the particular against the many and so on. And we said thought, though it has a very important place, is also an instrument of danger. Thought builds a great many images, both inwardly and outwardly, in all our relationships and hence there is a division in relationship which invariably brings about conflict and separation. Now that is more or less what we talked about yesterday, though I'm afraid I can't repeat all that was said, so if we may go on from there.
We said thought is image, measurable, and thought as image becomes the authority. I have an image about myself and I act according to that image, and there is a difference between that image and action. We are discussing this together, I am not giving a series of talks, I don't like that kind of thing, I rather we discussed it, shared it together and went into this very, very deeply, because if we could, this morning, go into the question of this whole structure of image, images that we have about ourselves and about others, and how it arises, whether it has importance or not importance, whether it is relevant or irrelevant, and where there is freedom and the interference of images as authority in freedom. Right?
Life is action, living is action, whether you sit quietly attempting to meditate - I don't know whatever that may mean to you, that is an action. Everything is action - living is action and in that action there is contradiction. In that action there is incomplete and complete action. When the action is complete there is no regret, there is no looking back, or suffering - it is over, finished. But most of our actions are not, in our relationships, and this inaction in relationship is it not caused by the authority of the image which we have about ourselves or about another? Please investigate it together so that we understand something of this because I want to go deeply if we can this morning, into the question of freedom and fear.
And whether these images that one has - you know what I mean by images - you have images about yourself, haven't you, dozens of them? And these images become the authority in action. Right? And when we have say, for instance, communes, they are being formed all over the world, little groups, for those communes to function easily, efficiently, without any conflict between each other in the commune, if I belong to that commune, a particular commune, have any image what that commune should be, that image becomes the authority. Though I reject authority of the establishment - I am glad you are following. So I'm still slave to authority, though outwardly I reject the authority of the older generation and their whole set of ideas, beliefs, dogmas, their way of life, I am still conforming to the pattern of an authority. And that authority exerts itself when another image comes into conflict with it and we soon find a commune is broken up, as in society, as in every established order. So is it possible to act without the image as the authority? Because otherwise our relationship in co-operation, in living together becomes a contradiction, becomes a conflict - one authority imposing on another authority. I come here expecting the people to behave in a certain way, the people who live here - that's my authority and I assert that authority over others and then there is conflict between me and the people who are here. Right.
So I am asking myself, and you too I hope, whether we can have a relationship and therefore co-operation without any authority of the image? Because more and more as one observes in the world, whether in Europe, in America, in Asia, or in India, this problem is becoming more and more important: how to live together without any conflict. How to work together, co-operate together, bring about a decent society in which every form of conflict, inwardly, when extended becomes war, can we live together without this conflict? Which means can I live in this world with many or with few without any sense of authority as the image which I have established for myself as the pattern of behaviour. Go on sirs, let's work together at this.
Q: When people share an experience there seems to be an image created when people try to relate to each other about the experience they have shared. Those that haven't had the experience can't share in the image.
K: So experience then becomes the image which becomes the authority. I know, and you don't know, I have experienced Nirvana, god, whatever it is, and you haven't, you are a poor unfortunate heathen and I'm not. The whole thing becomes absurd. So please this is really a very serious question. It isn't just a thing you casually answer or assert but it requires a great deal of examination and exploration: whether the human mind which has built for its own security, in its relationship with other human beings, a series of images as knowledge, and if these images remain then there must be separation and therefore conflict in relationship. And these images are built by thought, and can there be a relationship based on thought without the image, and if there is no image is that love? Please follow? So can there be an action without any sense of authority?
Q: Yes.
K: No, don't say 'yes', or 'no', please. Please enquire into it.
In my life, in my daily life, in contact with so many people, much more intelligent, more clever, more beautiful, sensitive, can I live with them without any form of friction, without any image, and yet be in relationship in which co-operation is possible? So I have to find out why these images exist and whether these images can be dissolved - how to dissolve them after having built them - then I can perhaps have a decent relationship with another - which means never building images - you see the problem.
Q: How can you order millions of people without having images of how they should be ordered?
K: How can you have order over a million people without creating an image? But I don't want to order a million people. I don't want to assert any authority over anybody. Because I don't place myself as a guru, as a teacher, as an authority of any kind. No, no. Sir, let's take oneself, begin with oneself and then extend it. Then we may be able to find a way of dealing with others in a totally different way.
Q: Sir...
K: Sir, first just listen to what I have to say - not that I am preventing you from asking questions. First let us see the extraordinary complexity of the problem. And because it is complex one has to approach it very simply.
Q: By saying you have to dissolve images, doesn't that mean that you are putting a separation between the image and yourself?
K: No sir, is not the image that you have about yourself part of yourself? Can you divide yourself from the image - you are the images, the many images that you have about yourself - you are that. You are the furniture because you have identified yourself with the furniture. You are the house, the wife, the husband, the girl, the boy, the various experiences, knowledge, hopes, fears, angers, jealousies, you are all that - all those are the images you have.
Q: If you cultivated universal love you could cure that, you could dissolve all that conflict.
K: If you could cultivate universal love all these images would come to an end - that's the question. Can you cultivate love? Like you cultivate a tomato? No, I am not being sarcastic, please - can I cultivate humility, can I cultivate love? And if it is cultivated, is it love? Is it not the product of thought?
Q: You must see the point of view of another as well as your own point of view, and then you relate to each other.
K: You are making it all so complex. I'd rather be very simple about this.
First I realize, as most of us do, that we have a great many images about others and about ourselves. These images are put together by thought - thought being knowledge. I have lived with you, and in that relationship I have built various forms of images, because you and I have quarrelled, you and I have been angry - do you follow - the whole thing, sex, image after image. And these images with their knowledge, become my authority. That's simple enough.
So the next thing is: how am I, with all these images, conscious as well as deeply unconscious, how am I to be free of them, how is the mind not to create more and to dissolve what has already been created? Do you follow? Now how will you set about it? First of all let us deal with the unconscious images that one has, of which one may not be aware. Right? Let's begin not with the superficial things but the very, very deep-rooted images. How am I consciously to examine all the images which lie hidden in the cave, in the depth, in the hidden recesses of my mind? Would you do it through analysis, which is the fashion. You follow? The fashion is not only now but it has been always, throughout all cultures, analysis. Would analysis expose the images in the recesses of one's mind? Please let's examine together.
Q: How can one analyse if one is changing all the time?
K: How can one analyse if one is changing all the time. Is analysis possible if one is changing all the time? Is one changing all the time, or changing the images all the time? The images about myself changing, I don't like that image, I like that image and so there is constant movement from one image to another. That's not change. Change implies a total cessation of image-forming.
So please let's stick to one thing.
Q: What is the basis of the image?
K: What is the basis of image? That's what we are going to find out. You will see it in a minute, we'll go into it. All right, let's examine, what is the basis of images? You say something to me - you call me a fool - and I react to that - I react to it because I have an image about myself as not being a fool. And I react according to the image I have about myself, obviously. Because I have established this this image, now what is the basis of that image? Why do I have an image about myself at all? Is it not part of our education? Which is comparative. You must be as clever as that boy or girl. Right? Does it begin in education that way, giving me marks, giving examinations, the whole process of education is comparative. And there is the beginning of the basis of image-building. That's one. Then there is the image-building through propaganda - my country, your country, my god, your god. The division between the scientist, the artist, the businessman, the woman in the kitchen - you follow - the division. The more sensitive one is, the greater the burden of images.
Now, how am I or you to examine the unconscious, deeply hidden images that one has? Is it possible through analysis? Analysis implies the analyser. The analyser has his image. Right? And with his image he is analysing. His image is his knowledge - I don't know if you are following all this - and in the process of analysing with an image the other images, is there not an assertion of authority of one image over others? Right? And analysis implies a duration, a time, a length of time. And every analysis must be complete, otherwise the next analysis is carried over by the misunderstandings of what you have examined or analysed. Right? So for me analysis is totally false. I won't touch analysis. To me, that prevents action, because I keep on analysing till I die, and I don't act. A very clever way of avoiding any kind of complete commitment and action.
Q: What do you mean by analysing?
K: Examining, finding the cause and going further behind the cause, you know step by step, analysing, examining.
Q: Isn't that thought?
K: That is thought, obviously.
Q: There is the image.
K: Therefore I say to myself, through analysis the image will continue in different forms. There is no ending to the image through analysis. Right? So I must find a different way of understanding and dissolving the images, and preventing the images from coming into being - so I see analysis doesn't resolve, doesn't end the image formation. Then there are these images in me, in you, deeply? How is the mind to dissolve them? Because analysis is finished. I don't know if you see it. It is false.
Q: I was thinking that although every image is itself the same person, distorted, perhaps one image can be less distorted than another, if somebody is in real trouble analysis may remove the severely distorted images, necessarily replacing them by other images less distorted...
K: Less distorted.
Q: ...which will place him in a position to begin to remove all images.
K: I understand. Therefore the less distorted image replaced by a little less distorted image and so on and so on and on. I've no time for that, life is much too short. I want to find out a way of ending all images, not the less distorted and so on. I don't know if you follow, if I am making myself clear?
My question is: how am I, how is the mind to explore and expose the hidden images? And I see analysis replacing one image by another image has no value, to me it is utterly futile, irrelevant. Therefore I must find a different way, because logically I see the truth and the falseness of analysis. I don't know if you do because that's one of our conditionings - introspection, analysis, trying to become better - the whole thing. So I am asking, is there a way of exposing all the images both conscious as well as the hidden?
Now have dreams any significance in this examination? Most of us have innumerable dreams, and some of them are relevant and others are irrelevant. And some can be understood as the dreaming is going on and the explanation is going on - have you noticed it? Can I go on with this? Are we meeting each other? I hope so. So what are dreams, why should I dream at all? I know some of the people - professionals - who have said you must dream otherwise you will go crazy. It is part of your life to dream. And I question it: I don't want to dream. I want to find out why I dream. Because sleep may have a totally different significance than merely carrying on with dreams endlessly. What are dreams? Why does the mind dream at all? Are dreams an attempt to bring order in life? You understand? If I have an orderly life - we'll go into what is order - if I have an orderly life, would I dream at all? I do not know if you have noticed that before you go to sleep, don't you go over the day's happenings? Don't you? Recall everything that's happened, say, I should not have done this, I should have done that, this was better done, and that was better said, I wish I hadn't - you follow - don't you do this - why?
Q: Yes.
K: Why do you do it? Isn't it to put order - no? Come on.
Q: Yes.
K: Obviously. To try to bring about order, and if you don't do it, the brain does it while you are asleep, because the brain can only function in order, efficiently, when it has complete order - no? The neurotic person cannot function orderly. It is only the mind, the brain, that has established order within itself that can function logically, healthily, sanely. No?
So the brain is always attempting to establish order within itself, and dreams may be the expression of trying to bring order. So if I can during the day - please follow this - during the day, the waking hours, bring order, complete order, then there'll be no necessity for dreams at all, then something totally different takes place - which we will go into if we understand what order is. May we go on now?
Q: That depends on your image of what order should be.
K: I am coming to that sir. I have no image.
Q: There are times when you say we have bad dreams, are they trying to bring order or disorder?
K: Obviously, it is disorder. Bad dreams - you may have overeaten, god knows what and then there are nightmares and all that. But sir, look at it, look at it very simply do, this is a very complex problem therefore we must approach it very simply. One realizes without reading books and all that - personally I don't read any of these books - one realizes the brain can only function in order and in security properly. It will find security in disorder and then that becomes neurosis. It will find security in a belief and think that is order - that becomes another form of neurosis. It finds security in nationalism - you follow - see all the complications, and that security in nationalism brings disorder because it separates whole nations.
So the brain trying to find order at the same time creates disorder. Am I working or are you also working?
Q: Well, if the mind is in a state of disorder, what can it do?
K: We are going to find out. So I say to myself, dreams may be an expression or a way of bringing about order while I am asleep, while the body is asleep. And why can't I, during the waking hours, establish order? So I have to find out what order is. Right? Is that order based on my image of what order should be? Then it is not order. So I have to find out what is disorder, not order. Right? Because through disorder I shall find out what is order; it will naturally happen, through negation come to the positive, not assertion of the positive. I don't know if you follow? Can we move along together?
So what is disorder in my life - in your life - what it is, not what you think is disorder. Because the moment thought says, this is disorder, then thought has a pattern of order. You see - you follow? And therefore it imposes what thought thinks is order on disorder, in which there is contradiction and a discipline, a suppression - you follow - all that follows. All right? So I must find out what is disorder, what causes disorder, what is the nature of disorder. What do you think is disorder?
Q: Thought.
K: Thought is disorder, he says.
Q: When you are not permanently absorbed in what you are doing there is disorder.
K: When you are not absorbed totally in what you are doing, then there is disorder. Look at the varieties of opinions we are going to have. Listen to it, listen, when you have varieties of opinions, that is the very nature of disorder: so opinion is disorder. No?
Q: But that is an opinion.
K: Wait, wait, no, it is not an opinion, it is not another opinion. I see you have an opinion and another has an opinion and so on - why should I have an opinion about anything? Either it is, or it is not - why should I have an opinion? Then you don't see.
Q: Once one uses language the very words bring disorder.
K: I have to use language - and we use language and say, look, I am using a word hesitatingly - look, don't attach too much importance to that word - let's change the word if it isn't representative of the meaning I want to give to that word and so on. That's all settled and established but I want to go much deeper. Which is, I see factually the moment there are opinions, that is one of the causes of disorder. Why should I have an opinion about that microphone? Or about how you behave - why should I have it? Or you have an opinion of how I should behave. Why?
Q: Interesting.
K: Opinion is interesting, is it? No, please.
Q: Would you say that disorder is that which opposes the flow of evolution?
K: No, no, I don't want to enlarge it. Would you say opposing evolution is disorder? Now what is evolution?
Q: A process of becoming.
K: What is becoming, who is becoming?
Q: Everyone.
K: Please, please look at it - who is becoming? The 'me' that is becoming?
Q: Either one is, or one is becoming.
K: That's right. Now look, I see that I am dull, that is a fact. Now how do I know I'm dull? Because I've compared myself with you who are not dull. So I have in comparing myself with you, in measuring myself with you, I have made myself dull. No? Am I dull if I don't compare? Please look at it. So any form of comparison is disorder. You follow, we are collecting what makes for disorder - opinion, comparison. Right? And when there is a contradiction in myself - I want this and I don't want that, I must fulfil, I must be great - do you follow - contradiction in myself, fragmentation in myself. So fragmentation, comparison, opinion are some of the causes of disorder. Right? And identifying myself with a particular image and rejecting other images is one of the factors of disorder; whereas order is the rejection totally of all images, living a life without comparison. Are you following?
So I see there is disorder where there is this constant indulgence in opinions, so I say to myself, have I opinions? Why should I have opinions? It is such an irrelevant waste of time, isn't it? It is a form of gossip - it is so stupid, it has no meaning. And am I living a life of comparison, always comparing myself with you or with somebody who is more clever, more intelligent, more bright, nicer looking - oh, this battle that goes on. And is there in me any form of image imposing one image over the other, you know? Or do I see that any form of image in myself brings disorder? So I have discovered many sources of disorder. And when these sources dry up there is naturally order. Then there will be no dreaming at night. Do you follow? Because I have established during the day complete order and that means the mind must be completely aware all the time - no, I won't use 'all the time' - the mind must be aware during the waking hours so that when you go to sleep the mind is quiet.
Q: Surely the only way to establish perfect order is for either you yourself or the group of people in their life is to live completely by themselves and to relate to nobody else. That is the only way you can make a perfect plan for fitting in everything that you need for your particular way of life.
K: I understand sir, I understand. No, I will put the question differently. Can you live with any group, with any individual, with any community, having order in yourself? Obviously if you have order in yourself you can live with anybody, with the most neurotic person.
Q: That is what I meant by becoming, the fact a neurotic person must have some means to establish that order in himself.
K: He has to...
Q: How does the ordinary man become aware in his sleep all the time?
K: I am going to show you. Not the ordinary man who is not here. We are the ordinary people and if we lived differently we'd be extraordinary people.
So I see, it is observable, you can experiment with this if you are serious enough, that a mind which has order during the day - we said order is the understanding of the processes of disorder, not imposing what it thinks is order on disorder, but seeing what is disorder actually in daily life, as opinion, comparison, image and so on, then during the waking hours you are aware of all the disorders and therefore bringing order in your life, the brain then when it sleeps, is quiet because it has order. Now what happens when the brain is totally quiet, except it is recording but it is recording superficially, very, very little, you understand? I don't know whether you have done this experiment with your sleep a little bit - oh Lord, am I talking Greek? Because you see, sir, this is part of meditation, of which you don't know.
Q: What will a group of people with such a mind create?
K: Sir, what such a mind, a group of such people will create is irrelevant. First what is relevant, have you such a mind? Are you working for such a mind so that such a mind will make a better world. Do you follow? Not, is that mind an anarchistic mind. That is just a theory. What we are concerned with here is, you sitting there and we sitting together to find out what it is to have an orderly mind, which means a mind that is orderly can live in any society, with any group, create a new kind of society.
So we see the unconscious images can be dissolved totally if there is an awareness of your activities and motives and movements of thought during the waking hours. Are we meeting each other? So that I don't have to examine my unconscious because the unconscious is as stupid and as trivial as the conscious. Because consciousness is the content, without the content what is consciousness? We won't go into that for the moment as that leads somewhere else.
So now the question from that arises: how am I to prevent image-forming? I know how to dissolve them. You understand? By becoming tremendously aware, as I pointed out, during the day, attentive to what you are doing, how you move your arm as you walk, your speech - you follow - the movement of your eyes - and that is why in meditation they say, "Keep your eyes closed" - we won't go into all that for the moment, into meditation. So if one is aware of all that during the day, attentive, you can dissolve the images that one has. Now how is one to prevent image-forming? You understand my next question? Are you interested in all this?
A: Yes.
K: Ah, of course!
What is an image? Obviously it is put together by thought - thought being the response of various accumulations of memories. Right? If I had no memories there is no thinking. Right? Very simply, I ask you where you live and your response is immediate. I ask you your name and your response is immediate - because you don't have to think about it - you have thought about it, repeated it, it is instant response. If a more complicated question arises you have a time interval between the question and the answer. In that process you are thinking, thinking according to your memories, experiences, knowledge. Right? And if you are asked a question about something about which you know nothing, your memory can't operate because you know nothing. But if you say, "Well, do you believe in God" - you say, 'Yes' because - you follow - or not, according to your conditioning, which is your knowledge, the result of 2,000 years of propaganda, or 10,000 years of propaganda.
So thought is the response of memory, knowledge, which is the past. Now I am asking myself, I know thought puts together the images - you call me a fool and I have already built an image about you and about myself. You insult me, you praise me - image - you follow? Any incident, happening, image immediately is formed. I am asking myself and you, whether such images need be formed at all. And I see the danger of images, the absurdity, the irrelevancy of images, and I see the necessity of putting an end to them. How is this to happen? Go on sirs.
Q: Don't you begin to end them when you see that they are images?
K: Yes, but how do you prevent it? You call me a fool, how am I to prevent myself from forming an image about you, which says, she is absurd, she is my enemy, I don't like her?
Q: What is wrong with not liking somebody?
K: No, no, you are missing my point.
Q: Has questioning got anything to do with this?
K: Sir, I am asking you - we see images are formed, how quickly, consciously or unconsciously, they are formed all the time - now how is the mind to prevent that?
Q: Not only if you call me a fool, if you call me anything.
K: Yes, sir. You follow, if I flatter you, I say what a lovely man you are, you will purr like a cat. It is so obvious. So how is this image-making to stop? Please enquire into it.
Q: By not identifying with the body.
K: That means who is it who is going to make the attempt not to identify?
Q: If I wanted to stop making an image of you - why want to stop?
K: No, I see the danger of images. Right? I have been brought up from the age of eight or nine or less in India with a tremendous conditioning - I won't go into all that. And there I was conditioned. And I meet a Catholic later and say, how absurd he is with his dogma, his belief and his saviours, his images and all the rest of it - which is my image against another image. And I see this division invariably brings about conflict. And I want to live in peace. You follow? Peace, not just an idea of peace, be peaceful, completely, so that there is not a flutter of violence in me. And that can only end when the image-forming comes to an end.
Q: What do you do when you meet evil?
K: Now wait a minute, what do you call evil?
Q: Cruelty.
K: Cruelty. Now wait a minute - cruelty, cruelty to animals?
Q: Children.
K: Now wait, wait, wait a minute, we'll go slowly. Cruelty to animals - I'm sure the majority of you are meat eaters. Face it, sirs. Cruelty - you see you accept cruelty in one direction and not in another. You don't want to be cruel to children and yet you are cruel to animals. And if you say, I must not be cruel to children, aren't you cruel to children when you compare one child with another? Please sir, killing another human being by a word, by a gesture or with a gun, it is the same - and we indulge in that, don't we? Oh, he is a stupid man - finished. Or he doesn't belong to that class - you know?
So please let's get back. How do you prevent image-forming so that the mind has never an image, whatever you do? No, please, sir, just look at it first, look at the problem first. Whatever you do - run away with my wife, do anything you like, cheat me, everything you like, and yet no formation of any kind.
Q: (Inaudible)
K: You are too quick in answering these things.
Q: Can't we all stop thinking long enough to listen to Krishnamurti, which is why apparently we have all come here. Couldn't we please just listen to the man and then go away and think.
K: Sir, don't go away and then think, but do it now, because it is now you are here; when you go away you will dissipate it. While you are here work at it. Which is, I am asking: how am I, how are you, to prevent any kind of formation of image, whatever another does? You know it is one of the most difficult things, you understand? You run away with my wife, you know what happens - hate, jealousy, anxiety, fear. You cheat me, you do all kinds of things, say things against me. So can the mind never create an image? I will show you how it is done. If you do it, if you are serious about it, if you play with it you won't do it.
As we said, if during the day you are aware - aware, attentive of everything that is happening inside you - and you can pay complete attention to what you do, your gestures, your words, your ideas, your motives, just, you know - attentive, not correcting, just watching - in the same way if when you are called a fool you are completely attentive, then there is no formation of image. It is only when the mind is inattentive, not attentive, the image is formed. When I listen to you completely, with real attention - we'll go into what is attention - real attention, there is no me to get hurt. I don't know if you have been so completely attentive so that there is no centre, only attention. In that attention the observer is the entity that creates and reacts to images. When there is no observer in that attention there is no image-forming at all. So what is attention? Now, attention means listening, seeing, without any distortion, doesn't it? Which means no opinion, no comparison, you follow, all that. No disorder, so when the mind listens completely, attends at the moment when you call me a fool, completely attends, there is no image, there is no time or energy to create images because all your energy is taken in complete attention. I don't know if you feel all this?
Q: How would you deal with personal sorrow?
K: We will deal with that next Tuesday or when we are going to discuss - perhaps next Saturday. But take just this one thing for the moment: that is, when the mind is completely attentive, and it cannot be completely attentive if - attention means harmony, doesn't it, harmony between the body, the mind and the heart, complete harmony, not established by an idea of what harmony should be, then it is thought imposing an image of what harmony is upon the disorder of the body, mind and heart, which is just like continuing or strengthening or perpetuating disorder - so when the body, the heart and the mind are completely attentive, which means the whole being is attentive, then there is no image-making at all. Right? Do it, not tomorrow, now as you are listening. I think we had better stop, don't you?


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 7TH SEPTEMBER 1971

K: What shall we talk over together?
Q: The difference between analysis and immediate examination of one's reactions? Why in spite of such examinations the responses continue?
Q: Can I change my fears, my continuous anxiety, uncertainty and is it possible to change radically?
Q: Sir, if you give full attention to 'what is' I need abundant energy. How am I to have this energy if I have to do a repetitive job every day of the week?
Q: There is a increasing sense of mental illness, imbalance, what should one do about it?
K: Now which of these shall we discuss?
Q: The first one.
Q: Any of them.
Q: One that will answer all of them.
K: Could we take one that would cover all the others?
Q: The last one.
K: The last one and the first. The first one was: what is the difference between analysis and examination of one's reactions, one's immediate reactions, and yet in spite of that examination these reactions continue? And the other is: I am full of fears, deep rooted uncertainties, how am I to be completely free of them? Right, shall we discuss these two? Really? All right? It's a lovely morning, I don't know why we are doing this, but it doesn't matter.
You know there are a great many theories - and I was listening to one of them on the television last night for a few minutes - about human behaviour, and how to change it. There are hundreds of explanations for the cause of this human behaviour, the misery and all the rest of it, and various theories what to do about them. Analysis implies, doesn't it, a division between the observer and the thing to be analysed. Right? Let's be clear on that point. When I analyse myself and my reactions, or observe my behaviour, there is the act and the actor. Isn't there? There is a division between the two generally. And this division not only creates conflict between 'what is' and 'what should be', which is introduced by the observer. Please, this is not a talk by me, we are discussing. I am angry, or jealous, or frightened and I want to get rid of that fear, that jealousy, I want to overcome it, so when I observe this whole phenomenon I see there is fear and the entity who is separate from that fear who says, "I must get rid of that fear". Right? Then he begins to analyse that fear, tries to find out the cause of that fear, tries to control it, discipline it, you know the whole conflict that goes on. Is there this separation at all? Please, we must discuss this before we answer your question, sir, we are answering your question.
Is there this division between the observer and the thing he calls anxiety, fear, guilt and so on?
Q: I would say there is at that point of awareness.
K: No, just observe it in oneself, sir. Is there such division? There is, isn't there?
Q: If there is a division there must also be a unity.
K: No. Let us actually see what takes place. I am angry, or jealous, or frightened, and I want to get rid of it. No? Let's be simple about this.
Q: When I am afraid the fear seems to be me.
K: Wait. At the moment of actual fear there is no division. Hold on to that. Watch it. At the moment of actual reaction there is no division, a few minutes later, or a second later, the division takes place, doesn't it? We are talking of that division, not at the moment of actual reaction of fear, or jealousy, whatever it is. Is there such a division?
Q: No.
K: No, this is very important, because you can't just say there isn't. If there is no division between 'what is' and 'what should be', the observer and the observed, then what will you do? Come on sirs.
Q: (Inaudible)
K: No, madame, let's examine it for the moment, please. I experience at this moment - what? - fear. At the moment, at this actual moment there is no observer or division between fear and myself, there is only fear.
Q: As soon as you become aware of it.
K: Then begins a moving away from that actual moment of fear, then the division takes place. Why does this division take place?
Q: Because if you are only aware...
K: Don't say, 'if'.
Q: Well, once you are aware...
K: No, not - please stick to what actually goes on. Who is it - we don't like it?
Q: The observer, the I.
K: Therefore you must go into this a little more slowly please. At the moment of actual experiencing of any human reactions, at that moment there is no division. That is a fact. A second, or a minute later, the division takes place. First of all why?
Q: (Inaudible)
K: Why does the mind do it?
Q: (Inaudible)
K: Just observe it in yourself, sir, before you answer it. I am angry, at the moment of anger there is no division. A second or so later there is division. Why does this division take place?
Q: It is part of the ego, which is me.
Q: The observer establishes 'what should be'.
K: Why does this go on? You understand? At the moment I see a sunset, very beautiful, there is no sense of remembering. A moment later I want to remember it, store it up, and tomorrow I want to repeat it, I want to have the same experience. Why does this take place?
Q: Because the experience leaves a mark on the brain as experience and therefore there is memory of it, and this memory divides.
K: Sir, how do you find out the truth of the matter, not your opinion, my opinion, or the expert's opinion, how do you find the truth of this thing? I want to find the truth of it, not my opinion, or your opinion, or somebody else's conclusion, I want to know the actual truth of it. How do I do that?
Q: The experience of one is the same as the experience of another.
K: We are not discussing that, sir, please.
Q: (Inaudible)
K: No, no, obviously not.
Q: Is it the memory of fear that divides?
K: Therefore fear itself is different from the memory of that fear. Does the division take place because of memory? Now wait, watch it. Somebody says something and there are ten different opinions, conclusions, expressions. Now what is one to do? Which is the right thing - your opinion, my opinion, your experience or my experience, how do we find out the truth of any matter?
Q: We desire to experience again the old experience.
K: You're not meeting my point. Now look, sir, at the moment of fear there is no division. That's clear. At the moment of actually experiencing anything there is no division. A second later division takes place. I want to find out why. Now how do I find out?
Q: What you were saying.
K: Which means what? I want to find out the truth which is irrevocable, which will be truth, how do I find that out, about why this division takes place? How do I find out?
Q: I don't see how you can do anything to find out.
K: I'll show it to you in a minute, sir. You see you are all so full of opinions, conclusions, judgements, you haven't time even to say, let's look.
Q: You have to be a realized man.
K: I don't know anything about realized man, but I want to be quite clear why this division exists. The question was, at the beginning: analysis is one thing, and immediate perception of one's reactions is another. Analysis does not necessarily dissolve the pain, the anxiety, and immediate perception appears, for the moment at least, to dissolve it. But it again recurs. Right? That was the question we are discussing.
We are saying, what do we mean by analysis? Let's go back to it. What do we mean by analysis? Analysis implies examination, doesn't it, investigation. In that investigation there is the examiner and the examined. No? And I say why does this division take place? Or is it because our usual habit is to divide everything?
Is it my conditioning that brings about this division, because all my life I have been trained that I must conquer, control, suppress, discipline, I am different from the body, the body is different from the spirit, the spirit is different - you know, divide, divide, fragmented, is that one of the reasons why there is this division?
Q: Where does the conditioning come from?
K: My grandmothers did it, my great-great-great grandmothers, the past generations have done this, and I have been brought up in that culture. And they have said, control.
Q: When did it start? Why did it start?
K: Because that is the only way they could think of, there is no other way.
Q: (Inaudible)
K: Sir, we are examining this thing, please. Is it my conditioning that brings about this division? I divide the whole of my life - the artist, the scientist, the bureaucrat, the professional, the politician, the bank, you follow, my whole life is fragmented. No?
Q: I don't call that conditioning.
K: Sir, let's leave the word conditioning. My whole life is fragmented. Right?
Q: The whole world is fragmented.
K: Wait, the world is me, I am the world. So there is this fragmentation. Right? And that's one of the reasons why I have divided myself from my reaction. No?
Q: It might happen the other way round.
K: Which is the other way round?
Q: The egg or the chicken?
K: Then we are lost.
Q: We are.
Q: Well is it not that there is fragmentation of one's life.
K: Wait, just go slowly, see what takes place. We must go slowly. Your life and one's life is fragmented. That's a fact. And at the moment of experience all fragmentation ceases. Right? At the moment you call me a fool there is no fragmentation, a second later it begins. Right? So my question is, how am I - how is the mind to observe the whole phenomenon of existence without fragmentation?
Q: (Inaudible)
K: I said that. Therefore, sir, what will you do?
Q: How am I to live at that moment and continue every experience without fragmentation?
Q: Why is it so bad?
K: I don't say it is bad or good. The fact is one is fragmented. Right? And how is one to be non-fragmented? That is the real question, isn't it?
Q: You must think from the whole.
K: Sir, how am I to think from the whole? What does the whole mean?
Q: You are experiencing all the time.
K: Sir, we are not talking about experiencing all the time. We are asking...
Q: We are doing now with you exactly what we do with ourselves, we try to analyse thought and we are utterly fragmented. I try to see the irony of it - a thousand and one points of view about experience.
K: Sir, look, I see in the world - and the world is myself, and myself is the world, that's a fact - I see fragmentation everywhere, nationalities, the Muslim, the Hindu, the Christian, the Buddhist, fragmented - the artist, the writer, the thinker, the philosopher, the scientist, you know, division after division, fragmentation. And my life is fragmented and I look at everything from that point of view. I look at fear, not at the moment I experience it, but later, and I must get rid of it, I must conquer it, I must develop courage, which is another fragmentation. Right? No?
Q: But surely we are only fearful when somebody wants to...
K: Yes, yes, we said that. But there are other forms of fear.
Q: Are we not fragmented inside?
K: Yes, sir, that's the whole problem.
Q: You say we are acting in unity when we have some critical experience, but I don't seem to have any of these things inside. My brain is limited and any fragmentation, as you used that word, is between my state of mind now and the next second and the next second.
K: That's right. I know this. All that is implied in fragmentation.
Q: At any one time.
K: Yes, sir, I understand that. So I am asking how is it possible to look at life non-fragmentarily?
Q: Is not the practical problem - and we all have the same - how to join our many mental concepts from the moment of birth to the moment now into an harmonious whole.
K: That's all I am saying, exactly the same thing, sir. How am I to live harmoniously - and harmony means non-division between the mind, the heart and the body, if you can for the moment put it that way - a complete sense of harmony in which there is no division, no breaking up, no fragmentation, no conflict. How is that possible?
Q: I need a lot of luck, sir.
Q: (Inaudible)
K: You are not answering my question at all.
Q: Sir, it seems people don't care because everybody is quite happy with this fragmentation.
K: All right, be that.
Q: Unless one sees the necessity of change one can talk about endlessly.
K: I agree, sir. I quite agree.
Q: And you need energy to see there is a desperate urgency to change.
K: Look sir, there is a war going on between Israel and the Arabs, that is the result of fragmentation, isn't it? And if I want to live in a world that is so destructive peacefully, how are you to do it? You must be non-fragmented mustn't you. You must be neither an Israelite or an Arab, a Hindu or a Muslim. Right? Are you?
Q: No.
K: Why not? When you see the importance of living peacefully, why do you accept fragmentation like that, which leads to war?
Q: Why should one be fragmented?
K: But you are. Oh, you don't even listen.
Q: Because we still separate ourselves from the other person.
K: That's right sir. I agree sir, these are all the various reasons. But I want to find out how to live a life in which there is no fragmentation, and therefore no conflict, and therefore live a life that is completely harmonious and peaceful. How an I to do it?
Q: You need a lot of experience and help.
K: You are really not interested in it, are you?
Q: I am, I am.
Q: He can't tell us how to do it, can he?
K: Wait a minute, sir, you see you have opinions already.
Q: Sir, it seems easy to see outwardly what fragmentation does in
K: I am coming to that, sir. Outwardly we see the fragmentations and what they do in the world, and there is also inward fragmentation. We are broken up inside. How is all this to end?
Q: By not having images.
K: Are you telling me theoretically? Have you no images? You have no images?
Q: Yes I have.
K: Therefore why talk about it? Get rid of it and then you can tell me what to do.
Q: Experience it.
K: My lord!
Q: (Inaudible)
K: Sir, do listen for a few minutes, would you. There is outward fragmentation, as nationality, scientist, housekeeper, you know, fragmentation outwardly, and there is fragmentation when one is divided in oneself. Inwardly and outwardly. And inwardly there is the thinker and the thought, the experience and the future experiencer, there is a division all the time. And I see such a division both outwardly and inwardly creates great disharmony. Right? And that disharmony prevents one from seeing things very clearly, living a very clear, simple, direct life. Now how am I to be free of all these fragments, outwardly and inwardly? Is it at all possible, and if it is not possible then let's give it up. If it is possible let's find out.
Q: Is there something else possible because when I have an experience which I accept, and don't resist, the accepted one doesn't seem to be so divided as the one that I resist.
K: Why should you accept any experience, or reject any?
Q: Because it is there.
K: No. Acceptance means holding, and the other means resistance. So you are resisting anything which you don't like and keeping those which you like - which means a division.
Q: If you don't hold on to anything then you are reborn every minute.
K: That's a supposition. If you don't hold on to anything then you are reborn every minute. But I do hold on to my.... please do give a little attention to what is being said. Don't carry on with your own thoughts, with your own ideas, with your own conclusions, you are here to listen to somebody, aren't you? Not only to me, to each other. But you don't, you are carrying on with your own ideas.
There is fragmentation both outwardly and inwardly, this division. Division invariably creates conflict, and I want to live a life that is completely without conflict, which is to live a life of non-violence. Now how am to do this?
Q: Conflict is essential to the world.
K: Then fight.
Q: (Inaudible)
K: No, please, I am talking of conflict inwardly, not on the roof. Wait a minute - the wars, not the shadow on the canvas, wars, the hatred between people, the quarrels between husband and wife, the brutality. No?
Q: (Inaudible)
Q: You are talking about your conflict. Why don't you listen?
K: I want to find out how to live a life of harmony. How do you do this? Please tell me how to set about to live a life of harmony, in which the division as the 'me' and the 'not me', we and they come to an end.
Q: First of all we have got to accept that there is such a thing as harmony.
K: Why should I accept that there is such a thing as harmony. All that I know is that we are in discord. I want to find out a way of ending that discord.
Q: You have to examine discord.
K: All right, I have examined it. I am brought up as a Hindu for the last fifty years and you are brought up as a Muslim - or if you are a Hindu I'll be a Muslim - I have been brought up as a Muslim for fifty years and you have been brought up as a Hindu for fifty years - and the cause is my conditioning.
Q: Why are they two things?
K: My darling sir!
Q: What causes it?
K: A group of people believed that Mohammed was the only prophet, and the people round him made a propaganda and converted others with swords, war and all the rest of it. And the others, in the beginning there was a group of Hindus who said we are all Hindus, different. There it is. Need we go into all these obvious reasons?
You see we have nearly spent twenty, thirty minutes, discussing the most obvious things.
Q: Is it possible to record and not do something about it?
K: Now how do you, sir, that's the whole point.
Q: We don't know how to do it.
K: If you say, I really don't know what to do, then we can discuss. But if you say, yes, what is the reason we are divided, let's go into what is the cause - you follow? If you really say, I really don't know how to live a life totally harmonious, then we have a point of contact.
Q: Would it be useful if you investigated the fragmentation more and more deeply, would that bring about non-fragmentation?
Q: Surely we must concentrate only on fragmentation of the mind. We are born of different colours and in different parts of the world, that is obvious. So let's concentrate on the fragmentation of the mind.
K: Sir, that's what we are doing.
Q: Even if we get rid of Hindus and...
K: ...communists, Catholics and Irish and non-Irish... yes, sir, yes sir.
Q: We still have disagreements on those subjects, we are still going to have Africans and Europeans.
K: Sir, that is not what we are talking about.
Look, I have a problem: my problem is I come to you all and say, look, I want to live really a life of deep harmony in which I have no conflict, but I have good relationship with people, in which there are no quarrels, battles, and anxiety. I want to live a completely harmonious life. Now wait a minute, don't answer me. I come to you because I am very serious. I want to live that way. I'll give up everything to live that way, including my house, my property, my gods, I want to live that way. I come to you. What is your answer?
Q: I don't know.
K: Right, you don't know, do you. Therefore let's find out how to do it. You don't know and I don't know. Right? Then let's find out how - starting from not knowing let's find out, shall we? Not knowing, and you mean not knowing, don't invent afterwards this, that, you follow? You really don't know. If you knew it you would live it wouldn't you? So since you don't know it, let us start from not knowing. Right? Now if you don't know you are living harmoniously. Do please pay attention to what I am saying, for god's sake. If you say, "I really don't know what to do", then what will you do? Oh, do listen sir, please listen. If you really don't know then you will assert nothing, will you? You won't say, I will accept, I won't accept, I will resist, I won't resist, what is the cause of it - you follow? You say, "I really don't know". So your mind then is in a state of non-fragmentation, isn't it. No? When you actually say, "I don't know". Can you ever say, "I don't know"?
Q: I don't see why you cannot say it.
K: That's all I am saying, sir.
Q: We are frightened of not knowing.
K: So you are frightened of not knowing. Right? You want to live an harmonious life and you may not. I want to live an harmonious life and I never say to myself, I don't know how to do it. I say, I must live an harmonious life, this is what I must do, this is what I must not - you follow? I come to answer it through my conclusions, therefore that's not an answer. Right? Please. So can I honestly say to myself, I really don't know how to live an harmonious life?
Then from not knowing I am going to find out. You follow? I am going to find out, not come with a conclusion to find out. Can we move from there? At least with some of you who say, "I really don't know. I am dreadfully serious, honest, when I say, I really don't know" - which means I have no conclusions, no images, no concepts, I really don't know. Can some of you say that? If you do then let's begin, at last.
Now I don't know. You know when I say, I don't know - please go slowly with me, have patience with me - what do I mean when I say, I don't know? Is that state of mind, when I say, I don't know, is it waiting to be informed? Please listen to this carefully. Is it waiting to be informed, is it waiting to be told, or is it waiting to find knowledge which will then bring about an harmonious life? You follow? I must answer that question when I say, I don't know. Am I waiting for an answer when I say, I don't know?
Q: Surely is one accepts receptivity...
K: I don't know, we are talking about not knowing.
Q: You can never know.
K: Please stick to one word, otherwise receptivity means who is receiving. Just stick to what we generally have agreed to, which is, I don't know, you don't know. Now what does that mean, not knowing? Does it mean that the mind is waiting to be told, expecting an answer, looking to somebody to say, "This is right", or nobody can say it, "This is right, this is wrong". It doesn't know. Which is your mind?
Q: If you really don't know and somebody tells me then I still won't know.
K: That's the whole point. Now when you say, I don't know, what takes place? Go slowly. What takes place within the mind?
Q: The mind is quiet, still.
K: What takes place when I say I am not looking for an answer. I am not expecting a thing, what goes on in the mind, sir? Watch it.
Q: You discard everything.
K: You have discarded whatever you have when you say, "I don't know".
Q: Sir, when I say, I don't know, I find ideas.
K: Which means what?
Q: It seems to be the habit of conditioning for ideas to come, so I still don't know.
K: So your mind can never say, I don't know, because you are all full of ideas. Right?
Q: I don't know, but perhaps I do know a little bit.
K: Yes. You are all playing games.
You know it is one of the most difficult things to say, I don't know. If you are really a great scientist you examine everything for the first time as though you didn't know, therefore you begin to discover. You follow? But if you come saying, I know a little bit, I don't know, you follow, then you discover nothing. Can you say, I really don't know how to live a life that is harmonious? That means that you become extraordinarily humble, don't you - no? Therefore a mind that does not know is enquiring into what is harmony. Right? So what takes place in the mind that is completely not knowing?
Q: Go on.
K: I can go on, by myself, I can go on in my room, with all these questions and find out, but with you we don't travel together; how am I to help you to travel together? Because you are full of ideas, aren't you?
Q: When I say, I don't know, I wonder.
K: Why should you wonder? What is there to wonder?
Q: Nothing.
K: That's just it. Can you stay, stay, and say, I really don't know and stay there?
Q: I do not know in the sense that...
K: No, sir, don't translate it into something else. Keep to one series of words. We said, what does it mean to know. First of all, what does it mean to know? I know you. Wait, sir, listen. How impatient you people are. I say, I know you, what does that word 'to know' mean? I know you because I met you yesterday. There is the recollection of meeting you, and your name, your face, that is recorded. I know. I know my wife. What does that mean, know? Can I know anybody? So I can never say, I know somebody. But we do: I know my wife.
Q: (Inaudible)
K: No, no, no, do listen to what I am saying. When I see the danger of that word, "I know", can I know my wife, I have slept with her, I have had children, sex, irritation, all the rest of it, and the image of her remains. And I say, "I know her", I mean by that that I know the image about her, which I have, I don't know her. Right? So see what takes place - how dangerous that word is, to know. The word, "I know". In the meantime she might have changed but I have this image of her that remains static, fixed. So when I say, I know, it is the past. Right? So can my mind, when it says, "I don't know" be free of the past?
Q: Sir, to come to that point where I realize that, and yet thought...
K: Wait, wait, first see the dangers, see what it means, sir. When I say, I know, knowledge is the past, and I must have knowledge - to go from here to the house, to talk, there must be knowledge; and yet I see the danger of knowledge. Right? Knowledge is the past, and with that I say, "Can my mind ever be free of the past?" - which means the past image, past impressions, past memories, past hurts, conclusions, ideas, the whole of that. It is only then I can say, I don't know.
Q: I don't know you, I don't know other people.
K: What do you mean you don't know other people?
Q: I don't even know me. So I have to say again that I don't know.
K: When you say, I don't know, does it mean that you are free from knowing as the past? So sir, look, our difficulty is that we live in the past, all our activities spring from the past, and we project that past into the future into the present. No? This is so obvious. Now, that is part of our fragmentation. So can I ever say that I don't know? And to say it honestly is to find the beauty of not knowing. You understand? Do you know what love is?
Q: I don't know.
K: Wait, wait. Do you know what love is? Do you know what love is? Why are you silent?
Q: (Inaudible)
K: No, no. Don't you say to your friend, or to your husband, wife, girl, or boy, I love you? Don't you? No? Oh, you are all so quiet.
Q: It seems that when I am in a state of not knowing...
K: Madam, I am asking you a question.
Q: Then I'll answer it when I don't know.
K: When you don't know, but do you know what it means not to know?
Q: I think so, but I don't know if I know.
K: Do you believe in god? How silent, you see. When you touch the real things you become quiet because you are frightened. So I want to find out, the mind says, what is love, they talk about it so much - love god, love humanity, I love my wife, I love my country - what does it mean, I want to find out. Don't you? To find out I must have energy, mustn't I? So how do I have that energy? By not asserting, or introducing something which I am familiar with - they say love is god, love is sex, love is happiness, love is beauty, you follow, all those are distractions, wastage of energy, aren't they? Can I put all that aside?
I want to find out if there is such a thing as god. I don't know. Millions of people, the propagandists, the priests, the books, the everyday politician, everybody talks about god, except perhaps the communists but they have their own gods. I want to find out, how do I find out? I am burning with it, not just sitting there and I want to find out - you understand? I want to find out if there is something real, and for that I must have tremendous energy. So I must first gather this energy, so I must find out how I waste energy. You follow? I obviously waste energy when I believe in god. Right? Or when I don't believe in god it is a wastage of energy. Right? To believe or not to believe, or to say, yes, there is god, look at nature without god - you follow, all that tommy rot. I want to find out - to find out there must be freedom of energy, and that's why I say, I don't know. And when I say, I don't know, that gives you tremendous energy. I don't know what god is. I am not an atheist, I don't believe or disbelieve, I don't know. That means is my mind free of fear? You follow? Because when I say, I don't know, there is a tremendous sense of uncertainty, nothing you can rely on. God was a marvellous refuge in which I took shelter. When I say, I don't know, I refuse that shelter. You are following? Do you? So I have no saviour, no guru, no teacher, I must find out.
Q: (Inaudible)
K: Wait, we are not talking about that, sorry. We have been through that. I consciously see the falseness of taking refuge in an idea, in an image. I see that, I am sane, rational, not neurotic, I have no mental shocks, electric shocks, nothing. I see this. Therefore I am quite balanced. And when I say, I want to find out, I must put aside all man's inventions about god. Right? Will you do it? That means you must be in a state where you have no sense of security. Physically, yes, we must have it, you understand?
Q: Nobody..
K: We must have it. To have it we must get rid of nationalities, divisions, wars.
Q: Sir, if I get rid of this in myself then I begin to question my very existence in a society which is as it is, I don't have that security. I can't be in that society.
K: Why do you say that? The moment you reject security, you do something. You don't say, I must leave the society, I must form a different kind of commune and so on and so on. You will do something.
Q: I don't know what to do because everybody seems to be...
K: So what happens, sir. Look, sir: I want to find out what god is - I am taking god the same as love, or beauty. If you are interested in beauty. I want to find out what beauty is. Not in the building, not in an architectural expression, not in some imaginative idea of space, or in a painting, or in a statue, or in a woman, or a man, I want to find out what beauty is. To find out what beauty is there must be passion, mustn't there. I must be passionate to find out, mustn't I?
Q: Isn't that the answer to physical security, that passion to find out.
K: Obviously. Somehow you know - to talk about myself - I never sought security, and I am here still.
Q: In order to find out I must want to terribly.
K: Of course, sir. Otherwise what kind of life does one lead? A shoddy bourgeois life?
Q: I really can't understand how you want to find out about beauty, or what love is.
K: Don't you want to find out, or you just live like a leaf driven and accepting what the propagandists say? Don't you really want to find out how to end fear?
Q: Is not the life of the leaf fearless?
K: Sir, that was only a simile. I understand, sir, of course sir, it is.
Q: When the end of a leaf comes and it gets burnt or some other fate, it has not looked ahead to the event, so it does not have any fear about it.
K: No, but we have thought, we have minds. I don't want to die, I want to live. My living is, I must have security, physical, psychological, environmental, you know, I must have security. That is one of my deep demands that I must have security in order to live. I see the security physically is essential - I must have two meals a day, or one meal a day, I must have shelter, and not only I but everybody in the world. And that is not possible if you are an Englishman and I am a blasted Indian. When we divide the world that is not possible.
Q: But we know we need have no fear and stay alive, we all know we are going to die.
K: Therefore that's a different question. How to understand what death is, that's a different question. And if you say, now I want to find out what it means to die, you must have passion to find out.
Q: But we all know already about it.
K: Do you?
Q: Well we know enough in our daily life.
K: You are frightened by it. Therefore to find out about god, love, if there is such a thing as security, total security, to find out what death is, I must have energy. You follow, sir? I must have passion, I must have immense intensity. I can't just say, well I will sit back and say, well, I'll find out and go on with my smoking and drinking and enjoying my poor shoddy little life.
Q: But most people do just that. The only people I know who are not afraid of death - or shall we say if there is any friend that I have met, it is that young people are more afraid of death and older people tend to be less afraid.
K: They are a little bit older, that's all. No, sir, please.
Q: They may have more understanding.
K: Or they are bored with life.
Q: (Inaudible)
K: Sir, the word 'seek' implies what? When you find it how do you know you have found it? I have lost you, and I have lost you and I can find you, and I look for you, and then I recognize you because I have met you before. In my search for truth, for god, for beauty, for love and for the understanding of death, in my search for it how do I know that I shall find it? And when I do find it, is it the truth? No, sir, this is too... So I have to begin by saying, do I really want to find out? Or is it just a game I am playing with myself because I am bored with life, with my wife, my children, going to the office, you know, I am bored, therefore I would like to have some other thing?
So my question is: I want to end fear, every form of fear, physical fear, as well as psychological fears. I want to end them because I see freedom can never exist where there is fear. That's obvious. So I have to investigate, find out, give my life to find out, not just a couple of hours, find out if I can live without fear, fear physically as well as psychologically. Physically I know what to do. Right? I have had pain, I have had disease, I have had various forms of ailments - I haven't had, but you know - and I am afraid, what is that fear? I have had pain a month ago, and that has left a mark on my mind, memory, and the memory says, for god's sake be careful, don't have that pain again. Right? No? So fear begins when it says, I mustn't have it again. Right? So thought creates the future fear. No? So I say, my concern then is not fear at all but thought, to understand the whole structure of thinking. Why does thought sustain the pain which happened a month ago now, why does it carry on? Is it possible when I had the pain a month ago to say, finished, I won't even think about it, finished. Because thinking about it is going to create fear of tomorrow. No? Do it, sir. The same thing with pleasure, which is much more difficult.
So I have to go into this question of thought. Can thought see that when there is pain it does the right thing - go to the doctor, or drugs, whatever it is, not drugs, not LSD and marijuana and all the rest of that business, but heal itself - fasting, dieting, you know a dozen things you can do. And thought sees to it that it does things properly and end it there, and not carry it over to the next day. So can the mind, physically understand, be free of fear of tomorrow, of the past, of death? To find out there must be freedom, freedom means passion, fire, intensity, urgency, and that's why analysis destroys urgency. Right? Urgency means revolution - not physical revolution, throwing a bomb, that's too stupid. But when you have urgency then there is immediate action.


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 9TH SEPTEMBER 1971

K: What shall we talk about this morning? If we do choose a subject let us go to the very end of it, deeply and very honestly so that we really do understand something at the end of it. So what shall we discuss?
Q: Decision.
Q: What's the difference between superficial awareness and total awareness?
Q: Does responsibility necessarily kill the sense of enquiry?
Q: Is there such a thing as decision or we let things happen?
K: Now which of these shall we discuss, talk over together. The first one, which one, please.
Q: Decision.
Q: Awareness.
K: I think in talking over together this question of decision, perhaps we can also go into the question of awareness.
What is involved in decision? Choice, isn't it? Let us go into this completely, and not your opinion against my opinion or your judgement against mine, but let us enquire into this completely and go into thoroughly, shall we, so that we shall find out at the end, whether there is such a thing as decision at all, and so on. Let's go into it.
When we decide, we decide between two things, which implies choice, doesn't it? Right? Why do we choose at all? The choice between two houses, two motor cars, two materials, apart from that, what is the necessity for choice?
Q: When there is a desire, afterwards there's choice.
Q: The process begins when desire arises.
K: We're asking aren't we, why do I have to choose, and therefore a decision has to be made? Because I have conflicting desires, opposing desires, contradictory desires, therefore there is choice, is that it?
Q: Because of a lack of clear vision.
K: Lack of clear vision. You choose, don't you? Do you choose - what to do, what to think. You do choose between two different roads, one is longer, one is shorter; one aeroplane journey's quicker than the other and so on, there is that kind of choice, inevitably, and decision. You understand? Is there any other kind of decision, and if there is decision, decision implies choice. Right? Now why does choice exist at all? Look at it, sir, let's take time.
Q: Because I am divided.
K: Because you are divided, that is, you have different desires, different objectives, different passions, different interests, therefore you choose between this and that, discriminate between this, what you call right, and that, what you call wrong, the essential and the unessential, so there's always this choice between the two. I am asking myself before I choose, or decide, or make a decision, which implies will, why do I have to choose at all, what does choice imply? If I see something very clearly, there's no choice, is there? If I know the road from here to some place and I have investigated one or two ways and have found the shortest, there's no question of choice, it is there.
Q: Not if we don't see clearly.
K: Therefore when we don't see clearly, then the conflict of choice arises. Is that it? Right? Let us go together with this. I don't see clearly what I should do. I have various roads or choices to make, because I don't see clearly, that I should do this, that or the other - I am confused, and out of that confusion I have to make a choice - or because I am confused, I choose.
Q: (Inaudible)
K: I don't know whether I should be an engineer or a biologist, or an artist - I am not very clear, I'm still very young, I don't know what to do. Society wants me to do that, my parents want me to do something else, and I want to do some other thing. Right? And I say, I am limited, I can't choose, I'm too young or I'm too old or too gaga, or whatever it is, so what is one to do? Let us discuss it.
I want to find out why I choose at all, why there is such a thing as choice. Does choice exist when I see something very clearly? It is only when there is uncertainty, no clarity, no perception, then I am forced to choose. But if I see something very, very clearly it is finished, there's no choice. I have to go to London and I want to do something here, there's no choice. And I want to be an engineer but somebody else wants me to be an artist.
Q: I may want both things.
K: I want to be an artist as well as a businessman - what is the decision there? Go on sirs, please. Is that your problem? Is this your problem? That you want to be an engineer, a businessman or an artist, better - and somebody tells you, you must be a businessman. Are you faced with that problem - any of you? Or is it just a theoretical problem?
Q: I don't know what I really want to do.
K: How will you find out?
Q: I have an image of myself as an artist and I have to go out and earn money.
K: So what will you do? I have any image of myself as an artist and I have to go out and earn money because my mother is ill - so what am I to do? Do you do all these things, actually go through all this or you just yield to circumstances? It is so impossible to discuss.
So let's go back. What does decision imply? I decide - what does that imply, decision? I decide not to be a drunk, I decide not to smoke any more because last night the doctor found that it is dangerous to the heart and brain and all the rest of it. So I decide not to smoke - which means what? No, please, you smoke, some of you smoke - I don't smoke, but suppose I smoke and I say, "I must stop". I decide from today not to smoke any more. I decide. What is involved in that decision?
Q: (Inaudible)
K: I'm just asking one question, sir. What is involved in decision?
Q: (Inaudible)
K: Not only that, but also what? Resist smoking. I'm in the habit of smoking - I've decided not to smoke and I resist the desire to smoke. I've made up my mind to resist smoking. So, there's a battle going on. Right? Between the decision and the habit - the habit of the body which is used to this smoke and it demands more and more, it has to have it. And so intellectually, listen to the doctors, fear. From that I have decided not to smoke. So there is not only resistance, fear is involved in it and I'm in a constant battle - wanting to smoke and resisting it all the time - action of will over a long habit. I've taken a decision, so what happens? I create a new problem, don't I? Before I smoked, now I've decided not to smoke, and then that decision brings another problem - and so I keep problems going all the time. Is there a way of completely dropping without decision - decision being resistance, fear - all that's involved in decision when I say I must not smoke - is there a way of stopping smoking without any of that?
Q: Well, there is...
K: Wait, wait. Look what I've said. I smoke or I take various forms of drugs. I am an alcoholic or god knows what else, and I decide to give up. I take a vow, you know, chastity, poverty and all the rest of it. I take a vow. What happens? I am always in a battle, am I not?
Q: There is a certain negation.
K: Now is there a way of understanding which is not based on decision, will or resistance, and yet not smoke - you follow - break a habit without resistance, and so no choice whatsoever. So how do I end a habit without resistance, without saying "I must not - I must control - I must resist?"
Q: (In French - mostly inaudible)
K: If you don't understand French - bad luck. I am not going to translate it.
Look, I am asking something very - please let's stick to one thing. I know the way of resisting - I drink or smoke or am attached to something, and I know the way, the traditional way of resisting, deciding not to do. And I see in that a great deal of conflict is involved, not only physical conflict but intellectual, emotional conflict, the whole problem of resistance arises. I want to find a way in which all that doesn't exist, and yet drop smoking, drink, or whatever it is, a long established habit. Come on, sirs.
Q: When...
K: No, please listen to my question first before you - don't jump into it yet. Because I know the old way which has been practised.
Q: You have to change yourself.
K: What am I to do?
Q: (Inaudible)
K: You have habits haven't you, no? Scratching your head, or twiddling your fingers or you know, walking in a certain way, the habit of chattering, gossiping, a dozen habits. Now, how will you end one of those habits without any resistance? Wait, wait, sir. Please do listen? Because resistance implies choice - and choice implies conflict, wanting, not wanting. And therefore choice invariably arises when there is uncertainty, no clarity, confusion. So what am I to do?
Q: (Inaudible)
K: Yes, I am taking one thing. I am taking the habit of drink, or smoking, or - take one habit that you have, actually - don't invent a habit - actually you have a habit - scratching your nose or picking your nose or sitting in a peculiar way, insisting on a particular chair, whatever you have - habit.
Q: (Inaudible)
K: No, sir. I understand that. But take one habit now, and see if it can end without any form of the old traditional approach to a particular formed habit. Please, sir, I have stated it, now you discuss.
Q: One must...
K: Don't say must, then you are lost. I want to end a habit without any resistance - I explained resistance implies decision, conflict, choosing. Decision implies between this and that, should and should not, all that is implied. I don't want to enter into that chaotic activity. I want to end it, and I want to end it without any conflict. Now you sit with it for a minute and work it out.
Q: (Inaudible)
K: No - let us put it differently. Habit must be ended, or that habit must disappear - I don't know how to put it.
Q: You must have total attention.
K: Oh no, sir. Don't tell me, I don't know what you mean by total attention. I don't know what you mean by total attention. You heard the man talk about total attention and you repeat it. I have got a problem, don't tell me I must be totally attentive.
Q: (Inaudible)
K: All right. Is it possible to see the whole mechanism of habit? What is habit - repetition? Doing the same thing over and over and over again. Right? Habit. Do you want to go into this? Conscious habits.
Q: (Inaudible)
K: That's just it. Take one thing and go right through it. Don't substitute one word for another word, for then we get lost. I have habits. I have been brought up in a communist world and I have that peculiar habit of thinking on those lines. I have been brought up in a world of Islam, and I do that. So, habit is established, very deeply, from childhood - habit of thinking that I must do this or I must not do that. Right? Consciously I know; and unconsciously there are all the racial habits. Right? No? Am I talking to myself? Unconsciously there is the whole habit of a culture. So my whole consciousness may be the result of habits. No?
Q: Yes.
K: You're saying 'yes'? Now I am aware - there is an awareness of this - the mechanical habits of thinking as an Englishman, Frenchman and so on, as a communist, socialist, labour, believing in god, not believing in god, I'm a Catholic, you are a Protestant, I am this - you follow. It is all habit, habit, habit, propaganda. Now, I am aware of it, aware this thing exists as a cloud in which my whole mind is caught - not only the habit of getting up regularly in the morning at six o'clock. If I don't get up at six o'clock I feel upset. You know, all that business. I'm aware of all that - the mechanical process of habits. Now, how is the mind to break from that and not fall into another habit?
Q: (Inaudible)
K: I don't know anything about it, sir, tell me what to do - I'm caught in this.
Q: You cannot think about it.
K: You are saying you cannot think about it. So thought may be a habit.
Q: You have an awakening.
K: An awakening - how am I to be awakened.
Q: When you say 'I', do you mean mind?
K: My mind, sir, quick to get on.
Q: Is the mind anything else?
K: I realize that the mind, the body, all our feelings are caught in habits - and my habit is to drink - I somehow got into the habit of drinking - slightly getting tipsy all the time. What am I to do? How am I to end it without any form of resistance.
Q: Sir, I had never smoked, but after the war we got lots of cigarettes in Geneva, and I suddenly felt my hand go in my pocket. But when I saw it, without any resistance...
K: You dropped it?
Q: Yes.
K: But that was a very short habit. (Laughter) Oh, lordy, come on sirs. I've a long habit of drinking. I used to know a friend in California, he had to drive home every night, always a little stoned, and he didn't know quite which side of the white line he was driving on, and he survived. But I wouldn't. So, I'm in that position - I drink an awful lot, quietly in my room or so on. What am I to do?
Q: I had been smoking for sixteen years, and three years ago I dropped it, but I don't know how.
K: The gentleman says he doesn't know how he stopped - he'd been smoking for sixteen years, three years ago he dropped it, he has now stopped. That doesn't solve my problem. I want to know, how to end my drinking without any resistance. Work at it, sir, you just answer. Please, it's my problem, help me. Don't throw words at me.
Q: (Inaudible)
K: Sir, have you a problem of habit? Have any of you a problem of habit? All right, take it up, look at it, and see how you will be able to resolve it totally.
Q: (Inaudible)
K: No, madam, take a habit that you have, which you feel is not pleasant and you want to end it. And you want to end it so that your mind doesn't go through tortures, so that you come out of it clean, healthily, happily. Drop it. Now, will you investigate the cause of that habit? You can trace it, can't you?
Q: It will take time.
K: It doesn't matter - it may take time. Don't quote me, please, look at it? You can trace it. At school as a boy it was the habit to smoke, and gradually fall into it, it tasted filthy but I keep it. Now, I know the cause. And I see merely investigation and trying to find the cause of it doesn't end it. Right? And mere decision - I must not - makes for more conflict. My hand goes to my pocket - all the things I go through - I torture myself. And I say I don't want to - and yet I want to be free of this terrible thing - this thing which is my habit. How am I to do it?
Q: (Inaudible).
K: That's right, sir - not ending it totally. Now, I'll show you something. Shall we go ahead together. Right? I want to end it - 'I' means, you know it must be ended, don't quibble over 'I' for the moment. I want to end it. And I want to end it so that at the end of it I have much more vitality, much more energy. You understand? And I won't lose that energy or that vitality in fighting a habit. So at the end when I have dropped it, it is like a new - you follow - not just a dissipated old man who has wasted his energy fighting. So I said I must approach it differently. Now what is the approach? I must begin not with the problem, but somewhere else. Right? I am going to go into it. Because the more I pay attention to the problem the stronger the problem becomes. Are you following this? I am in the habit of smoking, or drinking, whatever it is, the more I give attention to it, say, "I must", "must not", I am giving all my energy to something that is very trivial. Right? It may be a tremendous problem to me but it is a trivial problem. Are we meeting each other?
So I must begin somewhere else in which the little problem is absorbed, devoured. I don't know if you... Are we meeting? I must find energy which will not be dissipated by the little problem which I have. If I give attention to that little problem I am wasting energy. So I must find a greater energy which will in its action dissolve the little problem. Have we understood that, intellectually even, please are we meeting each other?
So where am I to begin? Where I have energy, and when I come to the little problem, the little problem with its triviality is dissolved instantly. I must begin somewhere else. Am I making myself clear? Now where shall I begin? You understand? They used to say, the older generation, "Begin with God". You follow? You understand? "Put your faith in God, put your faith in something higher". Again that is useless. So I must find a way of never wasting energy because resistance is a wastage of energy, conflict is a wastage of energy, decision is a wastage of energy. I don't know if you are following this? So I must find a way of awakening this total energy.
Now, shall we go into that, if you have understood my problem, if I have made the problem clear. I am going to begin by being aware, not practising awareness. The moment I decide to practise awareness it is a wastage of energy. I don't know if you see that. Right? So there must be an awareness without my deciding I must be aware. Right? There must be an awareness without my deciding that I must be aware. See the importance of just that fact. Shall we move from there?
An awareness at the core, at the centre, not at the periphery - not at my habit, what I am doing, my gestures, the way I sit, but an awareness at the very core, the very centre of my being. Don't say, what is the your being. At the very heart of my existence. But I have been accustomed to be aware of everything happening around me - watching the trees, watching the people, of watching what they are saying, watching my bodily movement, my twitching, my opening my mouth, putting my tongue out, all kinds of awareness outwardly, at the peripheral awareness. And I say that doesn't solve, that doesn't enter into the core of it. You understand? So I must begin at the very core of it. Are you doing this with me? Now what does that mean? I move the whole emphasis from the outer, and not to the inner, but to a different dimension. I don't know if you follow this. Am I making myself clear? No, you are as clear as mud!
Q: Could you give an example?
K: No, I can't do it. Just take this first. Look, sir, I'll say it, just look at it, listen to it. I said, one begins to be aware on the periphery. Right? Periphery means watching the trees, the birds, the people's dresses, one's own habit. A very superficial awareness. And then one turns to an awareness inwardly. From there I shall be aware. Right? Now I am saying, don't do either but have an awareness at an altogether different level. Is that making any sense? No, please it must be logical, otherwise it has no meaning. Because if I am aware of outward things, then from the outer I move to the inner, then there is a division between the outer and the inner, and a time interval between the outer and the inner, a space between the outer and the inner, and from the inner I move to somewhere else again, which again involves time, space. I don't know if you are following this?
Do I see this, see this? Intellectually, do I see this first. Begin intellectually, that is verbally, that is with my thought using logic, using capacity to think very clearly. Do I see what is involved from moving from the outer to the inner and then trying to go somewhere else?
Q: (Inaudible)
K: In all this there is division, you follow, and therefore conflict, and therefore resistance, therefore division.
So there is an awareness in a different dimension. Now with that I approach my habit. You understand what I am saying? You get what I am saying? Am I making myself clear?
Q: No.
K: No, no, don't say no, don't say yes or no, do it! I see in decision there is fear involved in it, a motive, saying, "By Jove, if I smoke I will get lung cancer, it is terrible for the heart, doctors have said it, it is appalling, and other people say, smoke old boy, it doesn't matter, after all if you have ten more years or five more years less, have a good time in the meantime", and so on. And I don't want to enter into all that, it is a waste of time and a wastage of energy. And also I see any form of division implies resistance. This is all part of an awareness of the outer as well as the inner. I am giving you an example, sir. Are you following all this? Am I moving too fast?
Q: Yes.
K: I am sorry I can't, I'll go on. I see in decision, in giving up smoking, giving up a particular habit, however good, however bad - bad and good, they are just terms - I see what is involved in it, logically, I see it very clearly. Which is the awareness of the outer as well as the inner. Right? Which is the outer habit of smoking, and the inner habit of fear, resistance, saying. "I must get rid of it, I must fight it, I must..." and I get caught in that. So I see the outer as well as the inner movement of resistance and habit. Right? And I see that doesn't solve it. So there must be an action in which there is neither resistance, nor decision, nor fear, nor a motive. Is this giving you a headache?
A: No.
K: I hope it is!
Q: (Inaudible)
K: No, no, do look at it, do look at which I have said. The outer and the inner, the awareness of the outer is the awareness of my habit, just the smoking, drinking, and the inner action of that habit is to fight it, resist it, decide not to, force myself, control myself, find a substitute for smoking or for drinking - chewing, or whatever it is. I see - there is a motive behind that, and trying to conform to that motive, therefore failing in that motive, saying, "I can't do it; I must", fighting - all that, saying, "I have no strength, I am a weak man" - all that nonsense that goes on. Right, are you following all this?
I see very clearly all that is involved in it - the outer awareness and the inner movement of it, and I don't want to touch it at all because that has no meaning. So when I see the thing very clearly I have already entered into a different dimension. I don't know if you follow this.
Q: I...
K: Not 'I', please.
Q: (Inaudible)
K: I don't quite understand, madam.
Q: (Inaudible)
K: Ah, no, no, no. Do you see clearly what is involved in habit and the decision to get rid of it, do you see that very clearly, what is totally involved in it?
Q: (Inaudible)
K: No, don't give me examples.
Q: If you want to stop smoking...
K: No, no. I am not interested in stopping smoking. I am much more interested in something else. And when that operates smoking may have lost its meaning.
Q: I don't want to give it up.
K: If you don't want to give it up, don't give it up. For the love of Pete, let's get on with this. If you want to smoke, smoke. That's much better than fighting it. Get to the grave as quickly as possible. Enjoy it. I am talking about a man who says, "Look, I have got this habit, drinking, smoking, you know a great many habits which are most destructive, whether they are good or bad. And do I after listening to you, do I see this thing completely, see it, understand it, intellectually, verbally, with my heart, with my mind, do I see this thing clearly as I see the microphone, clearly?" And see the futility of it, what is involved, conflict, you know the pain, the agony that one goes through in giving up something.
Q: How does one get into the other dimension?
K: Madam, I don't know what the other dimension is, you can't get into it. It will only happen if I have understood the whole complex intricate problem of habit, resistance, fear, motive, all that is involved in it, decision. When I have seen that very, very clearly with my heart and my mind, then the other - then I have finished with it.
You see sirs, the man who has got a belief, very strong, deep rooted belief, he is attached to it, consciously or unconsciously, he can't give it up, it is part of him. And so that belief divides people, divides him, his family, his wife - you follow, divides. And he says, "I begin to see the importance, or the danger of such a habit", and he begins to see the whole pattern of it, the whole nature and structure of belief - fear, the desire to find security in an idea. He has physical security perhaps, but he demands psychological security which is much more urgent, much deeper. And so he is attached to it, he can't break away. And as he begins to explore, enquire, he sees the whole structure, the nature of it, the division between you and me as believing in this, and you believing in that. So he sees that very, very clearly. When he sees very clearly there is no choice in it. He doesn't say, "I have to give it up". I don't know if you are following. When he sees clearly the habit of belief is gone, he will never be caught in it again.
So do we see very clearly, see, not visually, of course you can't see this visually, perceive, understand, this whole structure of habit, resistance, motive, fear, decision, choice?
Q: (Inaudible)
K: Sir, do you see it?
Q: Yes.
K: Ah! What is it?
Q: What is important is awareness. Is awareness a simple act of perception? And if awareness is there the whole pattern is revealed.
K: Is awareness, the simple act of perception, and if awareness is there this whole pattern is revealed? Is that what you are asking?
Q: (Inaudible)
K: In awareness there is, the gentleman says, the decision to be aware, and also in awareness there is the act of perception. Right?
Q: There is that which is perceived.
K: Yes, perception, the perceiver and the perceived.
Q: (Inaudible)
K: Sir, just a minute, would you please listen. Do you know what listening means? When I listen to you I have no other thought. I listen to you. I have not my conclusions, my opinions, my understanding, is this right, is that wrong, should it be this way or that way, I listen to you. Right? And listening to that man sitting on the platform, and he says, are you aware of this whole - you are listening - he is asking, are you listening to what I am saying. Which is, are you aware that you have got a habit, and because you have a habit and because you are aware of it, in that awareness there is the movement of decision, resistance, fear, achievement, all the rest of it - are you are listening to what is being said, he tells you. Am I listening? Or am I saying, no I can't, I understand a little bit, I don't quite understand all of it, does he mean this, does he mean that. You follow? An act of listening is to listen from the beginning to the end, not just take one sentence, or one verb and say, does he mean - listening from the beginning, going through the whole of it to the end. Have you such capacity to listen? Capacity in the sense, are you listening that way? Or are you saying, "I began with him there, and I lost him there, now I will pick him up a little later, and I have learnt now the conclusion". Or is it one continuous movement?
I listen to that man sitting on the platform, and I have listened to him from the beginning of the word until the end, I haven't projected any of my opinions, any of my conclusions, I understand, I have listened. I am going to listen to him. He says, decision - from the beginning, he put that question, he said what is involved in decision, why do we decided - decision implies choice, choice implies between the two, and we do choose between that car and that car, between that material and so on, but we don't choose when we say, "I love that woman" - do you? You don't. It doesn't matter. And he says, resistance implies not only division but conflict. I decide to give up smoking. It is a partial act, not a total act, the decision - listen carefully to what the man is saying - the decision is partial because it is an intellectual conclusion that I must give up smoking because it is bad for you, the doctors says it will hurt your heart, your life will be in danger, therefore there is fear, therefore I have decided to give it up. That decision is partial, not total, and therefore there is conflict between an intellectual decision and the fact that I must give it up. Right? And in that decision there is conflict because there is a motive involved in it, because there is an end towards which I am working to give up.
So I say, that we know very well, that is our traditional, everyday, cultural habit, to say that is the only way to achieve something. And the man says I want to be a revolutionary, not just a traditionalist, and I want to wipe the whole thing out, look at it totally differently. So he says, be aware of this whole thing - aware of your habit. In that there is no choice because the moment you choose you have decided. Just be aware of the outward habit, and then see what is involved in that habit - the fear, the motive, the decisions, the urgency, the saying, "I must", "I must not", putting the body through torture, all that is a wastage of energy, which does not solve the problem. It will still go on, there is still the hankering for whisky, or whatever you drink, or to smoke.
So have you listened from the beginning to the end? Listening means seeing this whole thing very, very clearly. And when you see the thing absolutely, not relatively, absolutely clearly then there is a different state of energy with which you can then come back and say, "Now, what shall I do with this particular problem?", and you will know how to deal with it.
Q: (Inaudible)
K: Madam, I explained it. I have just explained it, madam.
Q: (Inaudible)
K: That's your affair, sir, I said, listen.
Q: (Inaudible)
K: Call it what you like, the total tent, or anything you like. The whole means the whole, I said that. You know the word 'whole' means also holy.
Q: (Inaudible)
K: You see you are still... I give it up! Sir, you go to a museum, and you see a picture. And first you say, who painted it, if it is Rembrandt, if it is Picasso, if it is Botticelli, then you say, 'By Jove', and you look at it. And then you compare it with this, Michelangelo painted it but he was a homosexual therefore he put all those men naked and therefore and so on and so on and so on. So you begin to compare. And what are you doing? You are not looking at the picture. You are thinking about Michelangelo and all his peculiarities - Leonardo and his peculiarities. You are comparing, judging, evaluating, you are never looking. And the painter has his peculiarities and he wants you to look at his name first too. So you never look. And that's what we are doing here. This man sitting on a platform, unfortunately he has to sit on a platform, I don't know why, for convenience, he sits there and describes the whole picture in detail, and you say...
And you want to know about god, don't you, whether god created the universe, and all this stuff, but to find out, you have to work, haven't you, not just accept what the Hindus, the ancient Hindus, or the Hebrews, or the Arabs, or the Christian mythologists said, you want to find out. And to find out you have to have a free mind and a free heart.
So, sir, where are we now? What time is it? When did I begin? Now where are we? In the future, tomorrow, am I going to make a decision about anything? Apart from clothes, house, cars, you know between this brush and that brush, and this toothpaste, apart from that am I going to decide, am I going to take a decision? Am I going to, when I have seen what is involved in it in this tent, am I now going outside again saying, "By Jove, I must..." - you follow? Are you going to do it?
Q: (Inaudible)
K: Sir, that's what we do sir. I am not creating it, I have finished, in my life I have never decided.
Q: Not even about toothpaste?
K: Toothpaste, yes. About any other thing I have never decided. That's the beauty of it. Like I have never controlled. That's a different matter.
So in listening here this morning, you might say, well I have really understood it, perhaps verbally, intellectually, I see the whole logic, and the reason and the practicality of it. But when you go outside, are you going to fall into the trap of the old tradition? If you do, then you haven't listened at all.
So there is an action in which decision is not involved at all. See the beauty of it, sir. And one's life has been built on choice and decision, and therefore continuous battles. I think that is enough, isn't it?


BROCKWOOD PARK 3RD PUBLIC TALK 11TH SEPTEMBER 1971

K: What shall we talk about this morning? Have you any suggestions?
Q: Meditation.
Q: Love.
K: Do you want to discuss love and death and meditation.
Q: New schools.
Q: Loneliness.
Q: Consciousness of other human existences.
K: Now what shall we do? May I talk for a little while, then we can ask questions afterwards? There are several problems we really should talk over together, one of them is meditation, love, death - one of them - and also what it is that each human being is seeking. There is so much discontent in the world, so much hypocrisy, lies, and there are all the various tricks of propaganda, both religious, economic, political, social and so on. Amidst this vast confusion, contradiction, dishonesty, from the highest to the lowest kind of human existence, what is it that we, as human beings gathered together under this tent, what is it we are trying to find out?
Each one of us has many problems, or perhaps one major problem, and without bringing about order in our life we want to escape from that disorderliness and mess and chaos and all the misery of it, into something fantastic, something mysterious. I wonder what it is if you are asked directly and if one can answer it simply and honestly, what is it that each one of us is wanting to find out, what it is each one of us longs for, is seeking or striving hard, honestly to find out? And can we ever bring a kind of order in our lives, order in our relationships, order environmentally, order in the chaos of our thinking? I mean by order not just a blue print, a pursuit of a direction, and forcing everything to conform to a particular pattern invented by each one of us or imposed on us by others, but order that comes out of the investigation of the whole disorder of our life, and therefore order becomes something real, alive, and not conforming and conflicting.
So when we talk about love, death, consciousness, meditation, is that what we really want to find out honestly? Meditate, what meditation means, what love means, what death means, is that really do we want to find that out, or is it an escape because we are so tortured, uncertain, life is such an awful mess, and not being able to resolve this we run away from it. So where shall we begin? Because if we begin with meditation and not knowing exactly what it is, except what others have told us and all the racket that goes with those who have groups of meditation, and gurus that teach you mantras - you know all the business of it. I don't see how you can meditate without bringing about a really honest, simple, direct life. So shall we go into the question of wanting to find out, and giving our attention, passion and deep interest, find out what love is, shall we discuss that?
You know, to find out anything humanly, one must begin with a certain quality of freedom, mustn't one, because if you are to investigate such a complex problem as love, one must come to that investigation with a freedom from all our particular prejudices, idiosyncrasies and tendencies, our wishes of what love should be, either Victorian or modern. We should put aside all that, if we can, in order to investigate. Otherwise we'll be distracted, we'll waste our energy in affirming or contradicting according to our particular little conditioning. So can we, in discussing, in talking over together this question of what love is, see the importance that to really find out the full significance and the meaning and the depth of what that word conveys, or doesn't convey, shouldn't we first see if we could free the mind from the various conclusions that it has about that word? And is it possible to liberate the mind, to free the mind, from the deep-rooted prejudices, biases, conclusions? Because when we are going to talk over together this question of what love is, it seems to me that before one can plunge into that, one has to have a mind that is very perceptive, and one cannot have such a good, clear mind if one has opinions, judgements, and say this is what love should be or, should not be. Can we start with that, or is that too difficult a thing to ask? To start to investigate, to examine the mind, our whole enquiry must begin with the sense of freedom, not freedom from something, but the quality of freedom that is capable of looking, observing, seeing what truth is.
So let us begin. Taking it for granted, I'm afraid granted is rather impossible really - whether this freedom can be sustained in enquiry - you can go back to your prejudices, your particular vanities and all the rest of the conclusions later, but this morning, sitting here, could we put aside all that for the moment and go into this? First of all there are several things involved in it, aren't there - sex, jealousy, loneliness, the sense of attachment, companionship, a great deal of pleasure, and thereby also fear - all that is involved, isn't it, in that one word, isn't that so?
So we should, if we could, begin with this question of pleasure, because that plays an important part in love and most religions have denied - call it original sin or what you like - altogether sex, because they said, man who is caught in sensory pleasures cannot possibly understand what truth is, what God is, what love is, what the supreme, immeasurable thing is. So in Christianity they had this extraordinary, fantastic idea of the Virgin Mary, son of God without man or woman relation sexually; and also that exists in India and also in Buddhism and so on: this is a prevalent religious conditioning. Right? And we, when we are going to look into this question of what love is, we have to be aware of our traditional, inherited conditioning which brings about various forms of suppression, Victorian and modern, or permissive enjoyment of sex. So pleasure plays an extraordinary part in our life, and if you have talked to any of the so-called highly disciplined, intellectual, religious people - I wouldn't call them religious, but they are called religious - this is one of their immense problems, chastity. You may think all this is totally irrelevant, chastity has no place in the modern world, and brush it aside. I think that would be a pity because that is one of the problems: what is chastity? So one has to in going into this question of what love is, one has to have a wide, deep mind to find out, not just a verbal assertion.
So - I don't know where to begin - why does pleasure play such an important part in our lives? I'm not saying it is right or wrong - please - do you understand? We are now enquiring - there is no assertion - sex should be, should not be, pleasure should be, should not be and all that - we are just enquiring. Why does pleasure in every way, in every activity of our life, play such an immense role? And therefore why sex has such an important part in our life, though it is one of our primary urges, why has it assumed, I don't know, such fantastic magnitude, not only in the Western world where it is so blatant - you don't mind me using that word - where it is so vulgar, but also in the East and in Asia, it is one of our major problems - why? And the religions, so-called religion, the priests have decried it. If you would seek god, they said, you must take a vow of celibacy, you know all the rest of it. I know a monk in India, a very, very serious man, scholarly, intellectual - at the age of fifteen or sixteen he gave up the world and took a vow of celibacy. And as he grew older - I met him when he was about forty - he gave up those vows and married and he had a hell of a time - sorry to use that word. Because Indian culture says it is appalling for a man who has taken a vow to go back. He was ostracized, he went through really a very bad time. And that is our mentality, most people's mentality. And I am asking why it has assumed - sex - such fantastic importance?
And there is this whole problem of pornography, allowing every freedom, complete freedom to read, to print, show anything you like, therefore emphasizing or giving freedom from suppression. You know all that business going on in the world - and what has love to do with it? And what does it mean, all this - love, sex, pleasure and chastity? Because please don't forget that word or the meaning of that word for which man has given such great importance - to lead a life of chastity. So there it is. Let's find out why man throughout the ages has given sex such a prominent place in life? And all the resistance against it also. Right? I don't know how you are going to answer it.
Is it not one of the factors that in that, sexual activity, in that there is total freedom? No? Please, let me talk it over first. Intellectually we are imitative, intellectually we are not creative, intellectually we are secondhand or third-hand, we repeat, repeat what others have said, our little thoughts, you know. There we are not active, creative, alive, free. And emotionally we have no passion, we have no deep interests. We may be enthusiastic, but that soon fades, there isn't a sustained passion, and our life is more or less mechanical - the office, the daily routine. So a mechanical life, intellectually, technologically, and more or less emotionally repetitive reactions, which are all mechanical, which is our life, and therefore this one activity which becomes extraordinarily important - naturally. No? And if there were freedom intellectually and deeply one had passion, fire, then sex has its own place and becomes quite - you know - unimportant - one doesn't give such tremendous meaning to it, trying to find through sex Nirvana, thinking through sex you are going to have complete unity with mankind - you know all the things that we hope to find through something.
So can our mind find freedom? Can our mind be tremendously alive and clear, perceptive - not the perception which we have gathered from others, from the philosophers, psychologists and the so-called spiritual teachers, who are not spiritual at all? So when there is that quality of deep, passionate freedom, then sex has its own place. Then what is chastity, has chastity any place in our life at all? What is the meaning of that word, not the dictionary meaning only, 'chaste' but the deep meaning of it, what does it mean to have a mind that is completely chaste? I think we ought to enquire into that. Perhaps that is much more important.
If you have observed your mind, not as an observer and the thing observed - do you understand what I mean - in which there is no division as the observer watching the mind and therefore bringing about a conflict between the observer and the observed - if one is aware of the whole activity of the mind, doesn't one see in that the constant shaping of images, and remembrances of various pleasures, misfortunes and accidents, insults, and all the various impressions and influences, and pressures. And these crowd our mind. If there was a sexual act, thought thinks about it - pictures, imagines, sustains evocative emotions, gets excited. Such a mind is not a chaste mind. It is a mind that has no picture at all, no image, that is a chaste mind. Then the mind is always innocent. The word 'innocency' means a mind that does not hurt or receives hurts, is incapable of hurting and also incapable of being hurt, but yet is totally vulnerable. Such a mind is a chaste mind. But those people who have taken vows of chastity, they are not chaste at all, they are battling with themselves everlastingly. I know various monks, both here in the West and in the East, what tortures they have gone through, all to find god. Their minds are twisted, tortured.
So one has to enquire into what is pleasure, because all this is involved in pleasure, with pleasure. Where is pleasure in relationship with love - what is the relationship between the pursuit of pleasure and love? And apparently both seem to go together. Our virtues are based on pleasure, our morality is based on pleasure. You may come to it through sacrifice which gives you pleasure, resistance which might give you pleasure in order to achieve.
So where is the line, if there is such a thing, as between pleasure and love? Can the two go together, interwoven? Or are they always separate? Because man has said, "Love god, and that love has nothing whatsoever to do with the other profane love". You know this has been not just for centuries, historically, right from the beginning of time, this has been a problem. So where is the line that divides the two, or is there no line at all? One is not the other, and if we are pursuing pleasure, as most of us are in the name of god, in the name of peace, in the name of social reform, everything, then what place has love in this pursuit? So one has to go into the question: what is pleasure and what is enjoyment and what is joy? Is bliss related to pleasure? Don't please say, no or yes, let us find out. Look at a beautiful tree, a cloud, a light on the water or the beautiful face of a man or a woman or a child, the delight of seeing something really beautiful; in that there is great enjoyment, a real sense of appreciation of something extraordinary, noble, clear, lovely. When you see a sunset, a vast immense sky, and when you deny pleasure, you deny the whole perception of beauty. And religions have denied it. Because it is only quite recently, I've been told, that landscape painting came into religious paintings in the Western world, though in China and the East, painting of the landscape and the tree was considered noble and religious.
So, why does the mind pursue pleasure, not is it right or wrong - why? And what is the mechanism of this pleasure principle? Please find out, you understand, not repeat what the speaker is saying, but find out in discussing, that's what we're doing. Because if you say, I agree with you, or disagree with you because I prefer some philosopher, or some other teacher, then we are lost, but if we actually together find out, as we are sitting here now, what is the principle, the mechanism of this whole movement of pleasure, then perhaps we shall understand what is real enjoyment, then what is joy and bliss, in which is involved ecstasy. Is ecstasy related to pleasure and can joy ever become pleasure?
So what is the mechanism of pleasure, why does the mind pursue it so constantly? You cannot prevent perception, seeing visually a beautiful house, the lovely green lawn and the sunshine on it, or the vast desert without a single blade of grass, and the expanse of the sky. You can't prevent seeing it, and the very seeing is pleasure, isn't it, is a delight. When you see a lovely face, not just a symmetrical face but depth in it, beauty, quality behind it, intelligence, vitally - to see such a face is a marvel and in that perception there is a delight. Now when does that delight become pleasure, do you follow? You see a lovely statue by Michelangelo, and you look at it, it is the most extraordinary thing - not the subject, I don't know about that, but the quality of that. And in the perception of it, there is great pleasure, great delight. You go away and the mind thinks about it, thought begins. You say, what a lovely thing that was. In seeing there was great feeling, a quality of perception, of something marvellous, then thought recollects it, remembers it, and the remembering and the pursuing of that pleasure that you had when you saw that statue. Thought then creates that pleasure, it gives vitality, continuity to that event which took place when you saw that statue. Right? So thought is responsible for the pursuing of pleasure. Right? Please, it is not my invention, you can watch it. You see a lovely sunset and you say, "I wish I could go back there and see it again". At the moment of seeing that sunset there was no pleasure, you saw something extraordinary, full of light and colour and depth. When you go away and go back to your shoddy little life, or active life, whatever it is, your mind says what a marvellous thing that was, I wish that I could have it repeated again. So thought perpetuates that thing as pleasure. Is that the mechanism? Then what takes place? You never again see the sunset, never, because the remembrance of that original sunset remains, and you always compare with that, and therefore you never again see something totally new.
So one asks: can you see that sunset, or the beautiful face, or your sexual experience, or whatever it be, see it and finish it, not carry it over, whether that thing was great beauty or great sorrow or great pain, physical, psychological, whatever it be. To see the beauty of it and finished, completely finished, not take it over for the next day, the next month, or the future, store it up. If you do store it up, then thought plays with it. Thought is the storing up of that incident or that pain or that suffering or that thing that gave delight. So how is one to - not prevent - to be aware of this whole process and not let thought come into operation at all? Have you understood my question, am I making myself clear, or am I just going on by myself?
I want to see the sunset, I want to look at the trees, full of the beauty of the earth. It is not my earth or your earth, it is ours - not the Englishman's earth or the Russian or the Indian, it is our earth to live on - without all the frontiers, without all the ugly, beastly wars, and mischief of man. I want to look at all this, the palm trees on a solitary hill - have you ever seen it, what a marvellous thing it is? Or a single tree in a field? I want to look at it, I want to enjoy it, but I don't want to reduce it into an ugly little pleasure, and thought will reduce it. So how can thought function when necessary and not function at all in other directions? You follow my question? And it is possible only when there is real awareness, awareness of the whole mechanism - mechanism of thought, the structure and the nature of thought, where it must function absolutely logically, healthily, not neurotically or personally, and where it has no place at all. So what is beauty and thought? Can the intellect ever perceive beauty? It may describe, it may imitate, it may copy, it may do all kinds of things but the description is not the described. We could go on and on into this infinitely.
So when one understands this nature of pleasure and the principle of pleasure, then what is love? Is love jealousy, is love possessiveness, is love domination, attachment - you know what one does in life - the woman dominates the man or the man dominates the woman, you know all that business that goes on. The man does something because he wants to do it, pursues it. He is ambitious, greedy, envious, he wants a position, prestige, and the wife says, "For god's sake stop all that tommy-rot, lead a different kind of life," and so there is a division between the two. They may sleep together. So can there be love when there is ambition, when each one is pursuing his own particular private pleasures.
So what is love? Obviously it can only happen, when there are no longer all the things that are not love, like ambition, competition, wanting to be somebody, becoming somebody and that - you follow - that is our life; we want to be somebody famous, fulfil, you know, become, a writer, artist, bigger - all that is what we want. And can such a man or woman know what love is? Which means can there be love for a man who is working for himself, not only in a little way but in identifying himself with the State, with God, with social activity, with the country, with a series of beliefs? Obviously not. And yet that is the trap in which we are caught. And can we be aware of that trap, really aware, not because somebody describes it, be aware of the trap in which we are caught and break the trap? And that's where the revolution is, the real revolution, not the folly of revolution of bombs and social changes - though the social changes are necessary, not the bombs.
So one discovers or one comes upon unknowingly, without inviting it, this thing called love when the other thing is not. When we have really understood the nature of pleasure, how thought destroys the thing that was a great joy, because joy cannot possibly be made into pleasure, joy comes naturally, it happens, like happiness, it comes. But the moment you are aware, "Oh I am very happy", you are no longer happy.
Then what is love in human relationship? Do you understand all these questions? What is the place of such love in human relationship? Has it any place at all? And yet we have to live together, we have to co-operate together, we have to have children together, and the man who loves, can his son be sent to war? It is your problem, sirs - you have children, and your education is preparing the children for war, to kill. You find out. So what is that love, and what is its relationship in our human existence? I think that question can only be answered, not verbally or intellectually, it can only have the true answer when the whole principle of pleasure, and thought, and this becoming, is understood, then you will find it a totally different kind of relationship.
Now what has love to do with living, the daily living, and what has that to do with death? Right? We are introducing a lot of things - is that all right? And what is meditation in all this? You know yoga has become a fashion in the West, everybody is doing it and it is the thing to do because one says, through yoga we'll have a quiet mind, and through right pranayama - that is breathing - you'll make the mind very still. Any stupid ass can do that, make his mind very still. Right? By breathing, sitting very quietly but having a shoddy little mind, the size of a peanut, and in that and through that you hope to find god. Right? Do you know what that word 'yoga' means, the meaning of that word. I am not saying it is wrong - yoga - I do it every day for two hours. I have been doing it for forty years or more. Therefore, please don't do it! Do you know what the word 'yoga' means? The real meaning of that word is unitive perception - unitive, to see totally, to comprehend life as a whole, not just stand on your head for a couple of hours. And the history of yoga, I was told by a man who seemed to know a great deal about it, is that three thousand years ago in ancient India, the kings and the rulers and the prime ministers chewed a certain leaf from the Himalayas which kept their brain very alive, very active, clear, some kind of marijuana of those days - probably it wasn't marijuana but some kind of stuff. And that plant died, and so they had to invent a series of exercises which would keep the glands of the human system active, alive and functioning properly; and the various exercises in yoga used to keep the glands functioning healthily, that is all, to keep the body healthy, not to bring all kinds of racket. So I brought that in because meditation has nothing whatsoever to do with yoga, the yoga which is practised. We will go into, perhaps tomorrow, what meditation is.
So what is death and love and living? They must be interrelated, all of them - living, love and death. We can't separate them as we do, push death far away, hide it under lock and key, never think about it - something unfortunate, something one is afraid of, something to be avoided at any price, don't talk about it. So what is our living, the living of our daily life, what is it? As we know it actually, not pretending, our life is a struggle, a misery, a conflict, a sorrow, with flashes of joy, appreciation of great beauty and occasional sense of love which is not pleasure. Our life is a process, a series of events, interspersed with pain, sorrow, anxiety, guilt, agony, loneliness and the seeking of some reality which becomes such a fantastic myth and illusion. That is our life. No? A routine sexually - our virtues are a mere matter of practising, imposing, controlling, suppressing - that is our life which we try to cover up through drink, through drugs, through marijuana, - you know all the rest of it.
And we want to find through this chaotic, sorrowful life, god, truth. We can't find it, obviously, because to find something one must have a life that is completely orderly, a life that must be not mechanical virtue, but really virtuous, a life that has in the very living meaning, not give meaning to living, and that life we are afraid to let go. This life which is really quite intricately miserable and confusing and shoddy, this we are afraid to let go - let go all the things with which we have been identified - the house, the furniture, the books, the experiences, the quarrels, the images - you know, all that we are afraid to let go because that means death. No? So the brain says I can't change this living, therefore there must be a future life, in different forms, reincarnation, or incarnate in a different way, you know, dozens of ways of escaping from this inevitable thing called living which you can't solve apparently. So we are afraid of living, and we are afraid of dying because we have divided the whole thing - living, love, god, death. You follow?
So can living the life we do, can there be a radical revolution in that? Not a verbal revolution, not the revolution of some philosopher, or psychologist, or some bearded guru, but a revolution psychologically so that our human mind is totally different, so that there is no control - we went into all that - no decision, but a living in which there is no pain at all. There is, if one goes into it very, very deeply; which is to be totally attentive of all the content of consciousness. May I be a little bit difficult here? May I go into it a little bit?
The content of consciousness is consciousness. Without the content is there consciousness? This is not an intellectual, or philosophical or rhetorical question, but a genuine, a valid question. The content of consciousness, of me, is my furniture, my goods, my behaviour, my thoughts, my anxieties, my pursuits of sexual delights. You know? The content of my consciousness are all the things collected in it - verbal, non-verbal, ancient-tradition, the result of the race, the family - do you follow - the whole of that is my consciousness. I am not different from my consciousness because my consciousness, the 'me', is the content. Remove the content - there is no me. Remove my knowledge, the name, the thought, all the remembrances of the hurts, the anxiety, the sorrows of death and pleasure - empty all that, what is consciousness then? Is there me in that emptiness? No, please don't agree or disagree, you don't know what it means. Is there a 'me' which is my vanity, my jealousies, my extraordinary sense of loneliness, bitterness, cynicism, vanity, that is my consciousness, that is my life, living, my gods, my shoddy little beliefs and opinions; take away all that - and death means that, physically, you understand, death, the organism dies because it is used and misused, you know, driven and tortured - old age, disease, eating too much, you know how you eat - have you watched yourself? All that is me, that is the content of me. I am a Catholic, I am a Hindu, I'm a Buddhist, I'm a Communist, I am an atheist, I don't believe in anything - all that is mine, the consciousness. The content is consciousness.
Now that is my life, my daily life of going to the office, being insulted, trying to be superior, all that. And the ending of that is death and I am frightened. I who have worked for so many years, I want to finish that book, that painting, that experiment, that research, I have a responsibility for my children to send them to war, to educate them, to condition them, to destroy them by comparing them with somebody else. All that is me and I don't like to think that me is so small, so I invent a super-me, the higher me, the soul, the Atman - you know, the game that one plays. All that is still within the field of consciousness, and that is the content of consciousness. So when I realize that, do you follow, when the mind realizes that, not just verbally, not accept a description, which is silly, or the explanation of the description, but sees that, the whole of it, non-fragmentarily but it is totally attentive of all that, then in that attention the mind is empty of all that and that is death. Therefore there is something totally new, of totally different dimension. But you can't come to it through prayer, through following some shoddy guru - you can't ever come to that. One can only come when you yourself are actively attentive totally, totally perceive the unitary movement of life, the living, the love, death, all the agonies, miseries that one goes through as a whole movement, unitive perception. Then the mind empties itself of all its content. It is not afraid to be anything or to be nothing, then it hasn't got to invent a future life, then it is incarnating each minute. Is that enough for this morning? You want to discuss any more? Right? We have finished.


2nd Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk


MADRAS 1ST PUBLIC TALK 6TH JANUARY 1971

With so many people I wonder what we can talk about. First of all I would like to say how important it is to find out for oneself what learning is. Because apparently all of you have come here to learn, or to find out, what somebody else has to say. And to find out one must obviously listen. And it is one of the most difficult things to listen, it is quite an art, because most of us have our own opinions, conclusions, points of view, dogmatic beliefs and assertions, our own peculiar little experiences, our knowledge, which will prevent, obviously, from listening actually to another, because all these will crowd in, all the information, opinions, judgements will hinder the act of listening. And can one listen without any conclusions, without any comparison and judgement, just to listen as you would listen to music, to something which you really feel that you love. Then you not only listen with your mind, with your intellect, but also you listen with your heart, not sentimentally, which is rather terrible, or emotionally, but listen with care, objectively, sanely, listen with attention to find out. You know what you think, you have your own experiences, your own conclusions, your own knowledge. For the moment at least put them aside, and that's going to be rather difficult because we live on formulas, on words, on speculative assumptions, and when we are trying to find out, enquire really very seriously into this whole problem of existence one has obviously to prevent or put aside any projection of our own particular little idiosyncrasies, temperaments, conclusions and formulas, otherwise you can't obviously investigate, obviously learn together.
And we are going to learn together, because after all the word `communication' means to have something in common with which we can co-operate, think over together, share together, create together, understand together. That's what really communication means, to have something in common over which we can think together, understand it together: together, not the speaker explains and you merely listen, but rather together understand this whole question of what is truth, what is living, this complex problem of daily activity. All that we are going to go into.
And to really investigate, learn together implies that there is no authority, the speaker because he is sitting on a platform has no authority, he is sitting on a platform merely for convenience, but that doesn't give him any authority whatsoever. Please let's understand this very clearly, that we are examining together, learning together. And the implication of together is surely that we both must be serious, we must both be at the same level, with the same intensity, with the same passion, otherwise we will not meet each other. If you are deeply interested in a problem, and if another is not, there is no communication at all. There is a verbal understanding and verbal explanation is never the thing. So the description is never the described.
And as we are going to together to find out, one must be serious because this is not an entertainment, it is not something over which you can discuss, argue, opposing one opinion against another. Opinions have no value, what has value, what has significance is to observe actually `what is', not only `what is' outwardly but inwardly. To see exactly what is actually taking place, together and therefore no interpretation, no conclusion, but to merely observe. And that's what we are going to do. To observe what is actually going on both outwardly in the world and also inwardly. When one perceives `what is' actually then you can do something about it, but if you observe `what is' with a series of conclusions, a series of opinions, judgements, formulas, one will never understand `what is'. That's clear, isn't it. If you observe the world as a Hindu, or a Muslim, or a Christian, or any of that nonsense, then obviously you cannot possible see clearly. And we have to see together very, very clearly, objectively, sanely.
So if one can observe very clearly, which in itself is a form of discipline. We are using that word `discipline' not in the orthodox sense of that word but the very meaning of that word is to learn. The meaning of that word, the root of that word means to learn, not to conform, not to control, not to suppress but to learn. And to see very clearly what is happening inwardly and what is happening outwardly, and to see that this is a unitary movement, not a separate movement. To see it as a whole, not divide it. Right?
What is actually happening outwardly, not only in this country but all over the world, what actually is taking place? Not the interpretation or the explanation or the causation of what is taking place, but what is actually happening. If a madman were to arrange the affairs of the world he couldn't do better. Right? That is a simple, obvious fact. Sociologically, economically, culturally there is disintegration. Politicians have not been able to solve any problem, on the contrary, they are increasing them. Countries are divided, the affluent society and the undeveloped, so-called undeveloped countries, poverty, wars, conflicts of every kind, no social morality, because what is social morality is immorality, therefore that's gone too. There is no morality, all the religious organizations with their beliefs, with their rituals, with their dogmas, are really separating people, which you can see obviously. If you are a Hindu and I am a Muslim, we must be against each other; we may tolerate each other for a few days but basically, inwardly we are against each other. So where there is division there must be conflict. Right? Not only outwardly but inwardly. You can see exactly what is going on in this unfortunate world, the extraordinary development of technology, social changes, permissiveness, all that is going on. And inwardly we are a mass of contradictions.
Please, as I said, do observe yourself, watch yourself, not what the speaker is saying, listen to what the speaker is saying as a way of observing yourself. Look at yourself as though you are looking at yourself in a mirror. Observe what actually is going on, not what you would like it to be, actually, and you will see that there is great confusion, contradiction, conflict, great amount of sorrow and the pursuit of pleasure, ideologically as well as sensuously. There is sorrow, confusion, conflict and an occasional flash of joy and so on, that is actually what is taking place.
So our problem is: can all this be radically changed? Can there be an inward and therefore outward psychological revolution? Because we cannot possibly go on with our old habits, with our old traditions, with our old capacities of thinking, our very structure of thought must change, our very brains cells themselves must undergo transformation to bring about order, not only within ourselves but outwardly. Now that we, you and the speaker, are going to share together, learn together to find out if a mind that has been put together through time - please do listen to this - the brain cells which have evolved through millennia, centuries upon centuries, put together, which have acquired tremendous knowledge, experience, which have collected a great deal of scientific objective knowledge, can these brain cells which are the result of time, which have produced this monstrous world, this world of war, injustice, poverty, wars, the appalling misery that is going on in the world, the division of people, racially, culturally, religiously. And all this has been produced by the intellect, by thought. And any reconstruction by thought is still within the same field. I don't know if you see that.
First of all thought has produced this division among people, for economic, social, cultural reasons, both linguistically and ideologically. Right? Do follow this. This is not very complex, this is very simple. Because of its very simplicity you will discard it. But if you observe you will see for yourself very clearly that the intellect with all its cunning reason, both objective and non-objective, this thought has brought about this condition, this state both inwardly and outwardly. Right? Do we see this together? Your thought, the way you think, the way another thinks, the way you think as a Hindu, as a Buddhist, as a Christian, as a Muslim and communist, god knows what else, you are conditioned by the past, and you think along those lines, and that very same thought tries to find a way out of this confusion. Right? And that confusion has been created by thought. Is this clear? It is not what I say, what the speaker says, it is what you have discovered for yourself, which is together. Right? Are you going to sleep? Or are you listening with passion to find out? Because we have got to change, we can't go on as we are, lazily, satisfied with little things, accepting certain doctrines as truth, believing in something about which you know absolutely nothing, following somebody hoping that it will lead you to enlightenment, the various gurus with their concentration camps. Don't laugh, do listen to this. This is so dreadfully serious.
And all this has been produced by thought. And thought is the response of memory. Right? Otherwise if you had no memory you couldn't think. Memory is knowledge, gathered experience, and thought is the response of the past. Obviously. And we are trying to solve an immense complex problem of human relationship in terms of the past, which is thought. Right? Do you get this? Are we moving together, or are you still a Hindu? Or god knows what else. All that childishness.
So our question is, if you are at all serious because it is only the serious person that lives, it is only the serious person that can understand totally this whole significance, not the man who just casually takes interest for a few days and drops it. We are concerned with changing your daily life, not substituting one belief by another belief. We must negate everything that thought has put together, otherwise you cannot possibly find a new dimension. Are we going together, are we? Please, don't agree, it is not a matter of agreement of disagreement, it is a matter of perception, seeing actually what is going on.
So the question is: thought which has brought about this culture, whether the Hindu, Christian, communist, what you will, and that thought which is the response of memory, which is knowledge, and that thought which has created such confusion, misery, sorrow in the world, how can those very brain cells themselves which contain the memory undergo radical mutation? You have understood my question?
Look sir, knowledge is necessary - just listen quietly, first listen - knowledge is necessary, otherwise you can't go home, otherwise you couldn't write a letter, we couldn't speak in English together, understand each other. Scientific knowledge, technological knowledge is absolutely necessary to function. We see that, that is, if you want to communicate in Italian you must learn Italian, gather, study the meaning of words, the verbs, how to put the sentences together and so on, accumulate knowledge in Italian in order to communicate in Italian. You must have knowledge. Which is again the product of thought. Right? Which is, cultivating memory in the language of Italian and then speaking that langauge. Which is, having knowledge of the Italian words. Right? One must have knowledge, which is the accumulation and the product of thought. Are you following all this? God, knows, I don't.
And one sees also thought has created division between people through their religious absurdities, through their nationalism, linguistically, culturally, you know, all the division between you and another, between you and your wife, between you and your children. Thought has divided and yet thought has produced extraordinary technological knowledge which you must have. You are seeing the problem? Are we meeting each other over the question? Please. Thought has brought about great confusion, misery, wars, and thought also has produced extraordinary knowledge, accumulated technological knowledge, which you must have. So there is a contradiction in the very functioning of thought. Right? On one side it divides, separates, psychologically as well as outwardly, and thought has gathered extraordinary knowledge, created knowledge, and thought uses that knowledge to sustain the separativeness of people.
Now, so the question is - what is the question? You see the speaker is putting the question, you are not. The question is, can thought, though it must function within the field of knowledge, can that very thought cease to create separation? You follow? You have understood my question? Because really that is the problem, basically, fundamentally that's the problem. Thought is old because memory is of yesterday, so thought is never free because it can only function within the field of knowledge. And this thought which is the response of memory, and that memory is within the very structure of the brain cells, and is there - not a way, a system, a method, those are all mechanical and absurd, they lead nowhere - is there a perception, that's right, is there a perception which the very seeing is the acting? You have understood my question? Am I battling with you? Are we going together? Please, do say, yes or no. Don't so quickly agree because that's too childish. I don't want your encouragement. Please. You see you are not used to investigating, you are not used to observing yourself; you are accustomed to read what other people say and repeat, whether it be Sankara, Buddha, or whoever it is. You know it would be marvellous if you never said a word that is not your own discovery, never say anything that you yourself don't know. Which means you will put away all your gurus, your books, sacred books, religious books, theories, what the philosophers have said. But of course you will have to keep your scientific, technological books, that's all. But to never say anything that you do not understand, that you have not discovered yourself. And you will see then your whole activity of the mind undergoes a tremendous change. Because now we are second-hand human beings, or thirteen-hand human beings. We are trying to find out a way of living which is really timeless. You understand? Because thought is time. Right? Because time is putting things together, a process, a process implies time. Right? To get from here to there requires time because you have to cover space. Thought thinks in term of time. Right? Thinks of life as a process, getting from here to there. Now we are asking, a way of living in which time doesn't exist at all, except chronologically, in numbers. Right, you have understood my question? Because what we are concerned with is change, a revolution, a total mutation of the very structure of the brain cells. You understand? Otherwise you cannot produce a new culture, a new way of living, live at a different dimension altogether. Right? So we are asking, how is - the word `how' is not right - is there a way - oh, lord, not, a way - is there an action of perception - that's it - is there an action of perception in which thought doesn't enter except technologically? You have understood my question now? Are we meeting each other? Look, sir, put it very simply: one has lived in the same old pattern, in a corner of this vast field of life, in a small corner, and in that corner there is extraordinary division, that very corner creates division. Right? And we are living in that state. One observes this, not through books, not through newspapers, not through what somebody else says, one actually observes this fact. And one asks, can this be radically changed? We think change in terms of time. Right? I will be different tomorrow. Right? We are caught in the verb, to be. Right? I have been, I am, I shall be. That is, caught in the trap of that verb, to be. The verb, to be, is time. Right? Oh, for god's sake! And one asks, if one is serious, meditative, deeply enquiring, time doesn't seem to bring about radical change. I will be tomorrow what I have been. Right? Modified, slightly different but it is the same movement of what has been, and that is the process in time. And in that there is no mutation, there is no transformation. Right?
And how is this mutation to take place from which there will be a different way of living, a different culture, a different creation altogether? That is the question, you understand? To perceive and act, not perception and later on act, which is the function of thought. Oh, lord! Please, this isn't intellectual, this isn't verbal, this is really simple. Look, let's begin again.
I see in myself, which is yourself, I see in myself a great deal of suffering, a great deal of confusion, ambition, anger, brutality, violence, all the things that man has put together is in me, is in you. Right? The sexual pleasures, the ideological pleasures, the fears, the agonies, the competitive drive, aggression, violence, you know all that. That's what you are, what we are. Can that be changed instantly? We know, or we think there is a way of bringing about a radical change in that through time; gradually I will evolve, gradually I will get rid of my anger, you know, all the rest of it. That means time. Right? And one sees time doesn't change at all. Right? You may modify but radically it doesn't change because you perceive yourself as you are and you say, I will be that, I should be that - in that interval between what you are, `what is' and `what should be' is space, is time. Right? And when you are moving from `what is' to what you should be there are other factors coming in. And therefore you never come to `what should be'. Right?
Look: I am violent and I say to myself, I must not be violent. The `must not be violent' implies time, doesn't it? Please, doesn't it? I will be not violent in a week's time - therefore that involves time. And between now and next week I am sowing the seeds of violence therefore I haven't stopped being violent. Right, do you follow this? Therefore I ask myself: is there a way - I am using `way', it doesn't matter - is there a perception which is freed from time and therefore instant action? You have understood my question now? Is there perception of violence which will end that violence not in a week's time but instantly? You have understood my question? Isn't that clear? Right? Are you listening? For god's sake. Are we communicating with each other? That is, I want to see if violence can end instantly and not gradually, because when you say, gradually, it will never end. Right? Do you see that? Therefore is it possible to perceive and that very perception is action? Shall I go on from there? Shall we go on from there?
Now what prevents this perception? You understand my question? To perceive perception is action, as when you see a snake you act instantly, there is no saying `Well, I will act next week', there is immediate response because there is danger. Now what prevents the mind, and therefore the brain, from this instant action of perception? You understand what I am talking about? You have got my question? Right? What do you think prevents it? Let's talk about it a little. What do you think prevents it? Why don't you see that time is a barrier, time doesn't bring freedom because time is thought? Right? Time is putting things horizontally or vertically together. And time will not bring about a different perception of life on a different dimension. Right? So what is it that prevents perception? Right? You understand my question? What do you think prevents perception? Why don't you see things clearly and act instantly? Why don't you see that division, psychological division, as you a Parsi, a Hindu, a communist, a socialist, a Muslim, a Buddhist, that division creates tremendous conflict. You see that, don't you? How do you see it? Verbally? Or as an actual fact of danger? Do you understand? Do you see that as long as I am a Hindu, a communist, that very fact must bring about division and division is conflict? Intellectually I recognize that. Right? Intellectually say, `Yes, that is so'. There I stop. But action doesn't come from it, I don't completely cease to be a Hindu, which means all the tradition, all the conditioning, the culture, you follow, that doesn't cease because I am intellectually hearing the words without relating to perception as danger. Right?
Why is there no perception as when there is danger you perceive and act instantly? You understand? Why don't you? Because you see, you know what is happening in the world, the black against the white, the communist against the capitalist, the labour against somebody, and so on, division, division, the Catholic against the Protestant though they both worship what they call Jesus Christ, and all the rest of it. Here too there is division, linguistic, national, cultural, you know, this country is ridden with division. Right? You have your guru and I have my blasted little guru. I have my guru's system to nirvana, to heaven, and you have yours. Right? So there is division, there is conflict, and out of this conflict there is war both inwardly and outwardly. And a man who is really serious wants to find a way of living where there is no conflict at all, at the very root of his being, no conflict, he has to find out, not merely intellectually, not verbally, but actually find out for himself if there is an action which is not of time. Right? Now I will go into it.
When the speaker is going into it, don't follow him because then you become his stupid disciple. We are enquiring together therefore you are sharing the thing together. When the speaker is going into it, explaining, don't be caught by the words, by explanations because the explanation is not the explained. You may be very hungry, and if I tell you what lovely food there is, that won't satisfy you. You have to share it, eat it.
Now we'll begin at the very objective level. Whether you can see anything without an image. Just listen to it, please, just listen to it. To see a tree without the image, without the knowledge, without thought coming in between the observer and the observed and saying, that is a mango tree. Just to observe. Have you ever done it? You have always observed, haven't you, through an image? Right? Haven't you? Because that is, you see without the verbalization, the verbalization is the process of thinking. Now can you observe a tree, your neighbour, your wife or your boy or girl friend without the image? Can you? You can't, can you? Can you observe your wife, which is a little more difficult than observing a tree, can you observe your wife - how easily you laugh, don't you, you want to be entertained, too bad - you can observe a tree fairly easily without the image, without the word, without thought, just to observe. When you observe the tree without the whole mechanism of thought coming into operation - just listen - then the space between you and the tree, which is time, disappears, which doesn't mean you become the tree, or you identify yourself with the tree. You see the tree completely, not partially, then there is only the tree without the observer. Right? You understand this? You have never done it, do it. Not, try to do it, do it! That is, to observe a flower, a cloud, the bird, the light on the water, the movement of the breeze among the leaves, just to watch it without any image, then you will see there is a relationship which has never existed before between that which is observed and the observer, because then the observer comes totally to an end. We will go into that, let's leave that for the moment.
Now observe, observe, do it, your wife or your friend without the image. You know how difficult it is? You have the image of your wife, haven't you, or the husband, or somebody. That image has been built through time. Right? You have lived with her, sexually, lived with her for comfort, you know, she has nagged you, you have bullied her and all the things that happen in this terrible family life - which we will go into later - there you have built up through years an image about her, and she about you. And you look at each other through these images, don't you? Right? Don't you? Oh, do be honest for a change. You are so frightened to be honest. You have an image. Now that image separates people. Right? The image as you as a Hindu, and the Muslim as a Muslim, which is an image, that image divides. Right? And if I have an image about my wife, that image, which she has and I have, obviously must divide. Right? Now how is this image to come to an end? The image as a Hindu, as a Muslim, as a communist, as a socialist, you follow, the image that one has built about oneself and the image that one has built about another, how is that to come to an end? Right? If that image disappears then there is a totally different kind of relationship. You understand? Because the image is the past, the image is the memory, the memory is the various markings on the brain cells which have taken place through a number of years. You are following? Which is the conditioning of the brain cells as a Hindu, and that image remains.
Now the question is: can that image come to an end? Right? Not through time, not gradually but instantly. You have followed my question? Now to answer that question one has to go into what is the machinery that builds image? Right? Are you also working? Are we together or are you merely learning from the speaker? Don't learn from the speaker, because the speaker has nothing to teach you. You understand? He has absolutely nothing to teach you because he doesn't accept the position as a teacher and disciple, because that breeds authority. And where there is authority there is division, the one who knows and the one who does not know. And the man who says he knows, he does not know. So you are not learning from me, from the speaker; you are learning by observing yourself. Right? By observing, by watching, therefore you are free to learn. Therefore freedom is absolutely necessary to learn. And if you are merely following, accepting authority, whether of somebody or that of the speaker, specially of the speaker, then you are lost, as you are lost now.
So learn from observing. And you are observing yourself, you are observing that you have your own image about another, that you have an image of yourself as a Hindu, as a Buddhist, communist, Christian, Protestant, as a hippie and so on and on and on. You see that image in yourself. Now you ask yourself, I know how that image has come into being because I have been brought up as a Christian, as a Hindu, as a Muslim, I was born into that and conditioned, and that image remains, and that image divides people. Where there is division there must be conflict, outwardly and inwardly. Then you are learning from your own observation. You are asking yourself, can this image come to an end. When you ask that question you are also asking the question, what is the machinery that builds this image. Right? And we are learning together to find out what this machinery is, therefore you are not learning from the speaker, it's yours.
It's twenty to seven, shall I go on? Yes? You aren't tired? Why not? Can you still go on with this? You are asking yourself, not me asking you. You are asking yourself, can this image come to an end, not through time because the image has been put together through time. Time is thought, thought has bred this image: I have been insulted, I have been nagged, I must dominate, you follow, thought has bred this image. Now what is the machinery, you are asking, that puts together this image? Right? What is the machinery? Just observe it, just observe it, don't try to translate it and act upon it, just observe what the speaker is saying, listen to it and observe its action, the action of observation, perception on yourself. Just observe it. You tell me I am a fool. The word with its associations is seated in the memory, in the brain cells, the word `fool' has its association which is the memory. Right? Which is the old brain. The old brain says, `You are another'. Right? You call me a fool, I call you another. Right? So the response is the response of the old memory. Right? You see this? Now the machinery is, as you observe, when the wife or the husband nags, at the moment of nagging there is no attention; when there is attention at the moment of nagging there is no operation of the machine. Do you see it? Do you see this? You call me an idiot, if I am completely aware at that moment then the machinery has no fuel to act. Right? Do you see this? Oh, no. Is this difficult? Have you got this, please? Can I go on?
At the moment of inattention, when there is no attention then the machinery is in operation. Right? At the moment of attention you can say what you like, the machinery doesn't function. Right? You can see this for yourself. When you call yourself a Hindu, and do all the tricks of Hinduism, at that moment when you are completely aware when you call yourself a Hindu, you see all the significance, all the meaning of it, division, conflict, battle, separation, when you see all that, which is to see, and that perception takes place only when you are completely attentive, at that moment the machinery of the Hinduism which is the conditioning comes to an end. You have got it? Have you got it, please? Have you learnt it by observing yourself?
Then the next question arises: how can this mind keep so attentive all the time? Right? Is that the question you are asking? Because you see when at a moment of attention all the conditioning disappears, all the image building comes to an end, it's only when you are not attentive then the whole thing begins, you are a Hindu, Muslim, Christian, you know, communist and all the absurdities. And then the next question is: can this attention be sustained? Which means this attention continue. You follow? Please follow this carefully. Can this attention continue all the time? Right? Which means can this attention endure, which involves time, doesn't it? See that. Therefore you are putting a wrong question - right? - when you say, can this attention endure, can I keep this attention all the time, tell me how to keep this attention going all the time, what is the method, what is the system to sustain this attention. The moment you say, `how is it to continue', you are inviting time, therefore time is inattention. Got it? Oh, you don't see it. Time is inattention. When you are completely attentive there is no time.
And when there is this attention and you have perceived and acted, forget it, it is over. Don't say, `I must carry it with me'. You understand? You follow this? That is, at that moment of attention, you have seen and acted. Right? Perception, action. But thought says, how extraordinary, I wish I could continue that attention all the time because I see a way of acting without all this conflict. And so thought wants to cultivate attention. Any form of cultivation implies time. Right? So attention cannot be cultivated through time. Therefore perceive, action, and end there, forget it, begin again. You follow? So that the mind, the brain cells are fresh each time, not burdened with yesterday's perception. You have got it?
So the mind then is always fresh and young and innocent, not carrying all the burdens of yesterday. And the word `innocence' means a mind that can never be hurt. You understand? A mind that has no markings of ever being hurt. That is real innocence. And most of us are hurt from childhood, we are beaten, we are crippled, we are tortured, we have scars on the brain. And we are struggling through the scars to find some state of mind in which there is no hurt. And an innocent mind is a mind that has never been hurt. That means a mind that never carries the hurt over to the next day. So there is no forgiveness or remembrance.


MADRAS 1ST PUBLIC DISCUSSION 12TH JANUARY 1971

Krishnamurti: What shall we talk over together this morning?
Questioner: Can we dispense with memory altogether in our human relationships?
K: Can we - I'll repeat the question - can we dispense altogether with memory in our human relationship? Shall we talk that over together? Is that what you want to discuss?
Q: What is creation?
Q: Why should we hold on to scientific memories?
Q: You said the other day that we must die to the past, unless we die every moment of our life we can't live anew, how is this to be done?
K: You said the other day that we must die every day to live anew, to have a clear perceptive mind, and how is this to be done. Anything else you would like to discuss?
Q: What is wisdom?
Q: Concentration?
K: Just throw in any old word, you know, see what comes out of it. Yes, sir?
Q: Can you speak about your experiences of ...
K: I don't quite follow the question, sir.
Q: I mean we are trying to bring people by their own understanding of what they can do. Now I feel it is possible, I don't know what percentage, but I assure you that not all the people here are capable of living life at the moment and ...
K: The questioner says, if I understood rightly, please correct me if I am repeating it wrongly: only a few of us can understand what you are talking about, what about the rest, and if you personally went into your own experience perhaps that might help. Is that it?
Q: Yes, sir.
K: Now which of these shall we discuss, talk over, or shall we put them all together? I think we can put them all together. What is the place of memory; and what is the place of knowledge in our daily life; and is it possible to live without the burden of the past and so live anew every day; and such a way of life can only be understood by the few, what about the rest? I think that more or less covers all our questions, doesn't it?
What is the place of knowledge in life? We'll begin very slowly and step by step go into this. Both the scientific knowledge and the accumulated racial knowledge as tradition, and one's own particular experiences, memories, knowledge, what place has all that in our daily life? Are we aware of all this? Is one aware, are you aware of the immense racial, cultural memories which are traditions, how your mind, one's mind functions in that particular pattern, is one aware, are you aware of it? Sir, this is a talking over together, this is not a talk by me, so we are supposed to talk things over together. Are you aware of this? You know, this is rather a complex problem because there is not only the conscious technological memories acquired recently but also the deep inherited memories - racial, religious, cultural, sociological, sociological, environmental - they are deeply rooted. One may be conscious or aware of the superficial memories. Now what place - the question is: what place have these superficial memories in life, in relationship, and what is the relationship of the deep hidden memories that affect our daily relationship? Right?
Look: one has collected recently a great deal of technological knowledge, a great deal of memories with regard to science, law, you know, all that one reads, the education that one has had, the linguistic, the superficial accretions of the culture in which we live - the technological, the tradition and so on. Is one aware of it? Aware in the sense, does one know how one uses memory? I happen to speak French and Italian and Spanish because I have accumulated knowledge about those languages. Those are recent acquisitions. And I use them when I travel and all the rest of it. And also one has a great many other memories, memories of hurt, memories of insults, memories of various kinds of experiences - you follow? - one is not aware of them, one is using them. And there are all the hidden memories, hidden knowledge, deep in the dark corners of one's own mind. All memory, isn't it, is in the past.
I don't know how to discuss with you, you don't seem to take a share in this. You just listen, nod your head or agree. All memory, all knowledge, is in the past, isn't it?
Q: What do you mean by the past?
K: He asked, what do you mean by the past. It's in your mind, it's in the brain cells, the very structure of the brain cells holds all the memories. An experience you pass through and that leaves a mark; the mark, the knowledge, the information is there in the brain cells but it is already over. Isn't it? It is finished. I have experienced an insult yesterday, that has been registered in the mind, in the brain cells, that has left a memory and that memory was of yesterday's insult. That's what I mean, the past. And most of our memories are in the past in that sense.
Yes, sir? (Noise of aeroplane) Just a minute, sir, let the aeroplane have its voice! Yes, sir?
Q: Is every memory in the past?
K: Is every memory in the past. Are there memories that are actually taking place now? Is that what you mean, sir? Can there be?
Q: Yes.
K: There cannot be.
Q: Some of the memories are.
K: I am exploring. I am asking. And these memories, modified in the present, project `what should be` in the future. So the movement of memory from the past, through the present to the future, but the whole movement has its source in the past. Right? Please, don't agree with me, just observe it in yourself. So what is that relationship, what is the relationship of this movement to the present? Right?
Q: It is creative.
K: Sir, don't jump to creative - you don't even know what it is, let's go step by step into it, sir.
What is the relationship of this movement, what is the action of this movement with the movement of life, the living? Sir, what is memory? You can see if you learn a language you accumulate all the verbs, the words and how to put the words together and so on and so on, that is a linguistic memory, memory composed of many, many words, verbs, irregular verbs and the usage of that. That's one type of memory. Then there are the whole scientific, technological memories. Right? Which we acquired through so-called education, the cultivation of memory through technological information. There are all the psychological memories, the memories that come about through human relationship. Right? My wife, my neighbour, my children, my husband, psychological relationship. Then there are all the racial memories, the racial memories being the memories of the culture in which I have lived. Right? Then there are all the ideological memories. I don't know if you see. So my mind is full of these memories: linguistic, technological, scientific, engineering and all the rest of it, psychological memories which I have accumulated during the last twenty years, or thirty years, or fifty years, or eight years, and there are all the racial memories, and so on. My mind, this mind is composed of all this. Right? The consciousness is the content of all this memory.
Q: (Inaudible)
K: Oh, good lord, we are talking about memory, sir. We haven't even finished it.
Q: (Inaudible)
K: Just let us go into this, it is fairly complicated, sir. I won't go into consciousness because that leads to all kinds of things.
So the brain cells contain all this, all in contradiction. Right? Please, see this, observe it in yourself. All in contradiction: the scientific knowledge and the racial knowledge, the personal knowledge, they are all opposing each other, all moving in different directions from each other. And the content of the brain cells is this vast collective memories, and from that memory, consciously or unconsciously we act. So knowledge as memory, as experience, is always in the past - always in the past, it must be - and respond to the present from the past, so there is a contradiction. Right?
Q: What do you mean by the past?
K: I'll show it to you. Sir, they agree immediately, they shake their heads.
Q: I don't.
K: Not you, sir, just a minute. I didn't say you, sir.
Q: I acquire more.
K: Yes, you acquire - that's what I am saying - accumulate, accumulate.
Q: (Inaudible)
K: Of course, sir, but it's all there. Now I was saying that the past with all the memories is in contradiction with the present. You say, what do you mean by that. And some say, I don't agree with you. Now what do we mean, what do I mean by that - the past is in contradiction with the present? Right, sir? What do I mean by that? I have been insulted yesterday, you insulted me, or flattered me. That has left a mark on my mind, an image of you who have insulted or flattered, and I meet you the next day. That image, that memory projects, interferes in the observation of you now. You might have changed, you might have - are bound to - had a tremendous lot of changes, and I come with a past memory and meet you with that image of that insult, so there is a contradiction. If I can meet you without that insult with its memories I meet you afresh. In that there is no contradiction, though you may not have changed, or you might have changed. I approach you with a mind that is freed from yesterday's insult, in that there is no contradiction. There is nothing to agree of disagree about this matter.
So the past has its own movement. Right? Accumulating, discarding, modifying, adjusting, it has its own movement. That is, if one is a doctor there are so many new investigations, examinations, information, diagnosis, and this is accumulation of knowledge which is also a movement. I don't know if you are following that? And life has also its movement. No?
Q: What do you mean by life has its own movement?
K: What do I mean by, life has its own movement. All right. We see knowledge as a movement from the past through the present to the future, adding, taking away, modifying and so on. That's a movement, isn't it? It is not a dead static thing. Right? And do I realize that the past is interfering in a relationship which is also a movement?
Q: How do I make use of past memory?
K: I am going to show it to you in a minute, I am just looking at it, sir. Look at it first. That is, the past is a movement, it is not a dead thing, because there are experiences being added to it all the time, modified, changed, adjusted, it's a movement. At one level it is very, very superficial, and at other levels it's very, very deep, so between the superficial and the depth there is a contradiction, there is a variation. I am technologically terribly advanced but I am still a narrow bigoted Christian or a Catholic or a Hindu. So there is a variation, there is a contradiction. Unless this contradiction ceases there must be conflict in my relationship. Isn't it?
Q: The movement of the past can be in harmony with the present.
K: Now wait a minute, what is the present? Tell me, sirs, what is the present? Do you know what the present means?
Q: Now.
K: Wait, before you answer, please, I haven't finished the question. What is the present? The present is now, while you are sitting, is that the present?
Q: Yes.
K: Wait, enquire, enquire, please. Is that the present, being here? You are physically here but your thoughts may be ... Or you might say, I am listening to what is being said, I am comparing it with what somebody else has said. So what is the present? Is it a chronological time as the present, the number is ten past, whatever it is, is that the present, by the watch? Is there such a thing as present? So to understand really deeply what it means, the present, one must understand this whole movement of the past. And you say, well, don't bother about that, let's live in the present. That has no meaning. And there are a great many philosophies founded on this idea, let's live in the present, forget, it doesn't matter what has happened, let's make the best of this awful life, now.
So to understand the movement of the present, and it must be a movement otherwise it is not a present, one must go into this whole question of the past as memory, which is time. Right? I must understand time to find out what is the present. And time is memory, time is something that has been put together, either vertically or horizontally. And that is the memory which each of us has - linguistic, technological, psychological, traditional and so on, it's a vast accumulation, both conscious and hidden. Right? Now let's find out how to observe or learn or be aware of the deeper layers of memories. You follow? Please, does this interest you?
Q: (Inaudible)
K: Quite right.
Q: (Inaudible)
K: I have been insulted yesterday and I have the memory of that insult and when I meet you I meet you with the image of that insult. So my relationship with you is through the image of that memory, through that recollection, so there is no actual relationship between you and me, only the memory of that insult. That's fairly simple, we can't stick to that example, I am sorry.
Q: Suppose it repeats itself day after day.
K: You live with that image. Your next question is, how am I to be free of that image. Right? Is that we are discussing?
Q: Should I be free of it at all?
K: You have insulted me, you have robbed me, you have flattered me, and that has left a mark as memory. Memory is an image, as you the central figure in that image. And should I wipe away the memory of that insult, or that flattery? Or you have robbed me, should I forget it, and be robbed next time by the same person? What should I do? What should I do? I am very simple, you can rob me, I have nothing very much except a few clothes. So that is not a problem to me. But if you have a lot of things and you are robbed then you will think about it twice. How to deal with a person who has hurt me. It is so complex really. How to deal with a person who has hurt you, both physically and psychologically. Physically in the sense, taken away your things, or hurt you physically, wounded you, or wounded you inwardly. Now how to be free of this hurt - that's what I am coming to if you would go with me a little bit.
Which is - let's go back - we were asking, there is this vast collection of complex memories, inter- related memories and contradicting each other. The conscious memories, knowledge, are necessary, technologically. If I don't remember where I live I can't get home, I won't be able to speak the language, I won't be able to recognize you. So technological knowledge is necessary and I classify all the recognition, the information, the knowledge, scientific, biological, law, all that as superficial knowledge. Now there are deeper layers of memory. Now how shall I, how shall you examine all that because they are constantly interfering? They are constantly modifying, or changing the superficial. Right? So there must be an awareness, a recognition, or an understanding of the hidden. Now how is that to be done? How is it to be done? Go on, sirs.
Q: (Inaudible)
K: That's all. That's quite right. Only you enquire into the hidden when there is trouble, when there is suffering, when there is pain.
Q: A mistake.
K: The same thing. A mistake and all the rest of it. And we live with a great many mistakes, a great many worries, a great many problems, both superficially and so on and so on. I am asking you a question, which is: how am I, how is this conscious mind with all the information it has, which is also conditioned, how can that mind enquire into the deeper layers, into the very dark recesses of one's own brain, memories, how do you propose to do it?
Q: By wilful forgetfulness.
K: Go slowly. Let me answer the gentleman. By wilfully forgetting it. Can you do it, say, `I won't look behind the garden', and the filth is collected there. Can you wilfully deny this? So that is not all right, we can brush that aside. The action of will, which is to say, `I must look into it', will not answer it, or wilfully saying, `I will forget it' - it is there. Then what will you do?
Q: By being constantly aware.
K: By being constantly aware of what?
Q: Of it.
K: Listen to the gentleman's question. He says, by being constantly aware of it. What is the `it'?
Q: Past memories.
K: Past memories, hidden. How will you know it? So just watch it, sir. Will you know it through analysis? Which is what all the world is doing. Please, don't deny it.
Q: (Inaudible)
K: I am asking, sir, that's just it. Will you find out through conscious analysis the content of the hidden memories? Right? Will you use analysis? Do you know what is implied in analysis? There is the analyser and the analysed. Right? Who is the analyser that is going to analyse? Is the analyser different from the thing analysed? You don't know about all this. And if you do analyse it will take time, won't it? No? Day after day, day after day, analysing, which you are doing, unconsciously or consciously you are always analysing. And one hasn't enquired into the whole structure of analysis, what it means - oh, just analyse. I am pointing out to you when you analyse there is always the analyser and the thing to be analysed. There is a division in that, the analyser is the censor. Right? Has assumed a position of authority because he says, `I know more, I have learnt more, I can analyse the thing which I am going to' - so he separates himself from the analysed and begins to analyse, to examine. In the examination, unless the analyser is completely free of the past, his analysis will be entirely wrong or partially wrong, therefore valueless.
And analysis implies time, because I have so many memories and I have to examine each memory. Do you know what it means? It will take all my life time and by the time I am dead. And when there is time between the completion of analysis other factors come into being, so there is no end to this process, therefore it is totally wrong. You are stuck, aren't you?
Q: No, sir. All you are saying is the analyser is equal to the conditioning of the past.
K: That's right.
Q: He is trying to analyse the conditioning by the conditioning.
K: That's right, that's right, sir.
Q: (Inaudible)
K: No, no, I am going to show it to you, don't come to any conclusion. Don't come to any conclusion, always examine, look. So I have this problem.
Q: (Inaudible)
K: Sir, we are trying to find out. Sir, please. Wilful discarding of memory, hidden memories, doesn't work, deliberately saying to myself `I will forget the whole thing and start anew', you can't do it. Nor will analysis free the mind from the past, the past hidden as well as the insults which have left a mark. I can't analyse, through analysis get rid of it. Because I have explained what analysis implies - the observer and the analyser, and so on and so on. Then what shall I do?
Q: Become conscious of it.
K: You become conscious of it - conscious of what?
Q: (Inaudible)
K: Therefore, that is the past insult, I was insulted yesterday, that interferes with my relationship with you today who have insulted me. So can I, can the mind - listen to this quietly, please - can the mind forget that insult? Can the mind analyse that insult and discard it? Right? Or both those ways take time and all that, or is there a different way altogether? You are following, you have understood my question?
Q: Ignore it.
K: Whether you ignore it or forget it, it is still there. I can ignore my tummy ache but the tummy ache is still there, or try to forget it. So, sir, just listen to the question, see the complexity of it first. Understand the question first. You insulted me yesterday, I reacted to it, that reaction is from the past, with the collection of many hurts and I respond. So how am I to completely wipe away that insult?
Q: Is it possible to do that?
K: I am going to show it to you. Don't say it is possible or not possible, let's find out, otherwise I am a bundle of hurts, I am a bundle of excruciating pain because people have insulted me, trodden on me, bullied me. You follow? So I am asking, is it possible not to record - please listen - not to record any insult? Is it possible, not after having recorded how to wipe it out, but how not to record at all? Right? You have understood my question? Please, investigate it with me. You insult me and that has left a mark, and from that memory, that memory is going to meet you tomorrow. And it cannot be wiped away by will, by analysis. So that's gone. Then what shall I do, what shall the mind do not to record insults? Never. Let's let the past go, we will deal with that presently, past insults, but no more recording of any insult, how is this to be done?
Q: Switch off the current.
K: Wait. Switch off the current - who is going to switch it off? What kind of inanity this is, please, sir, really.
Q: (Inaudible)
K: That's right, sir, but how are you going to not record his insult?
Q: I don't take it seriously.
K: All right, I don't take it seriously, he calls me an ass, or whatever he does, what shall I do? Insults my wife or my husband or my children, hurts them, I can't help recording, the mind records.
Q: (Inaudible)
K: Sir, look, I understand, sir, but I'll show you something much simpler than all this.
Q: Analysis is introspection.
K: Who is the person introspecting?
Q: (Inaudible)
K: Of course, sir.
Q: (Inaudible)
K: Yes, I know, you gradually modify your reactions, gradually, then you are dead and other things happen. This is so simple. The question is - please do pay a little attention to this - the question is: how am I, how is this mind not to record, not only insults but pleasures, experiences, pleasurable, painful, not to record so the mind is always fresh? You follow? That is the question, how is it to be done.
Q: Don't consider it as hurt.
K: He has hurt me, sir. Hit me in the face - not consider that as a hurt? Apparently you haven't gone into this. You can't forget it, you can't say, it is a temporary reaction, it will pass, or gradually it will wither away. I haven't time to allow it to gradually wither away because other factors are happening in the mean time. So my question is: how is the mind, the brain cells, not to record at all, the insults, the flatteries, the yesterday's pain, physical pain as a toothache - please follow this - and not say,`It will happen again tomorrow, I must be careful' and there is fear, all that is recording of pain, pleasure, fear. How are the brain cells not to record but yet observe, yet look? Not just withdraw completely into blindness. How is this to be done?
Q: (Inaudible)
K: Sir, yes I understand, but I hurt you physically, I slap you in the face, or you slap me in the face, what happens? You record it.
Q: (Inaudible)
K: Yes, sir, that's partly it, I said that. We react according to our conditioning.
Q: (Inaudible)
K: Yes, now the point is this sir, look: I have been hurt, physically, psychologically, I have had pain last week and that mustn't happen again next week, and therefore there is fear of recurring pain, there is fear of recurring incidents which have happened before. Those are all memories repeating themselves. Now how is it possible for the mind, which is the brain cells, not to record these psychological memories but retain the factual memories? You have understood? Retain scientific, technological, linguistic, directional memories. Right? You have understood my question? Not that there is a division between the two, but the one interferes in all relationships, so I must first understand why I record at all. I record, the mind records because it strengthens the past, and the past gives me a sense of security, both linguistically, I said, `I have been angry, and I am angry', the very recognition of anger in terms of the past, which is verbal, strengthens that memory. That's one side of it. And also I respond because it is a tradition, it is the habit, it is the conditioning. That's also another. I say, can all this be prevented so that there is no recording at all? Have you got my question? How will you answer this? If you are given this problem, how will you respond to it, what is your answer? Will you turn to your yogis, Veda, Gita, Upanishads and all the rest of it, what's your answer? What will you do?
Q: Recording is a biological response.
K: I understand that, sir, we said that. Recording is a biological process, like language is recorded, but I am asking. Sir, you hurt me very deeply, not by word only, by what you have done, you have hurt me very, very deeply.
Q: (Inaudible)
K: Sir, please. I have been hurt very deeply, as most people are, from childhood, beaten, frightened, nervous, anxious, avoiding, you know, all those bring hurt, and I am accumulating more and more and more hurts, and I end up when I die a withered human being. So I say to myself, how is it possible not to record the psychological memories? Please, I'll show you something very simple. When you insult, at that moment give complete attention. It is only inattention that records.
Q: Complete attention to what?
K: Wait, please. You see, you are all too clever. Complete attention to what, the gentleman asks. To your slapping me in the face, to your calling me an ass, when you are violent to me, or when I am violent to you, at that moment to be completely aware of your word, your gesture, your attitude. You know what that means, to be attentive? Have you ever tried this?
Q: To be one with the aggressor.
K: Oh, no. To be one, which is identify yourself with the aggressor. Look what a bothersome thing that is. You don't even listen, you go on with your own ideas. Incredible!
Look, sir: you call me a fool, and to be attentive at that moment. At that moment, you understand? Attentive means, give full attention with your mind, with your heart, with your body, with your eyes, with your ears, to be fully attentive at that moment when you call me an ass, because in that attention there is no recorder, there is no me who is recording the insult. Why are you all so silent? Look, sir.
Q: (Inaudible)
K: That's right. That is complete attention. Seeing the whole picture, not just the word.
Q: (Inaudible)
K: No, sir, no, sir, no, sir. Let's approach it differently. What is it to be aware? What does it mean to be aware? I am aware of you sitting there, I am aware of the tent, or what you call this, I am aware of those flowers, the bright sunlight on the flowers, I am aware, the colours of the sweaters, the dresses, the saris, the people's faces, I am aware. In that awareness I say, `What a lovely flower that is', by saying, `what a lovely flower that is' the response is from the past. Can I be aware of that flower without the response of the past? Just to observe without naming it as a bougainvillaea, then in that attention there is no past at all. Right? Do see this, please, it is a very simple thing if you do it. I see that sari, that dress: visual response, conditioned response which says, `I don't like that colour', which means I look at it with a prejudice, therefore I am not aware at all, I am aware of my prejudice responding. Now can I look at that sari, or that coat, that colour, without the reaction of like or dislike, just to observe, which doesn't mean I am indifferent, I've gone to sleep, but to actively observe. When you observe there is no centre of observation, there is no centre which is observing. The centre is the memory, is the past, which says, `I don't like that colour', or `I do like that colour'. Right?
Now when you are insulted, to observe completely, without any response. Try it, do it. I say you are a silly man - see what are all the responses that come into being. Which is, all the responses of the memories of the past. Now when I say you are a silly man, can you listen to it without any response of the past? But listen, not say, `I don't care what you say, you are a perfect idiot also' and forget it. But just to listen. Then will there be any recording at all? Then you find out that you record only when you are inattentive, when there is not this complete attention then there is recording.
Then the question is: how is one to sustain this attention all the time? You have understood my question? I see that there is no recording at the moment of insult when there is complete, total attention. Which is, in which there is no response of the old brain. I am introducing a new word, I hope you don't mind - old brain being the conditioned brain with all its memories of insults, pain, to attend without all the response of the past. You can do it, one does it. When there is a tremendous crisis in life you do it. At that time it happens automatically. See what is involved in that. In a moment of crisis, real crisis, what takes place? The crisis is so enormous it knocks out the observer. Right? It knocks out the recorder because the thing is so great. Haven't you noticed it, when somebody dies -not yours, my son dies - at that moment, at that second or may be a few minutes I am in a state of complete shock, there is no recording. The incident of death has knocked out all my memories for the time being. Haven't you noticed this? Then the old habit comes in, then the recording takes place: he is my son, what shall I do, my loneliness, my self-pity, you know, all the circle begins.
Now to observe that insult and many other forms of recording, with complete attention at the moment it is given. Then you will say, how is the brain to maintain this attention all the time. Right? That's a wrong question. Because you say, I have learnt a trick and I want to continue keeping that trick. That is, pay attention completely to that insult and forget it, let it go. Next time be completely attentive. You follow what takes place? Each time you are completely attentive there is no recording. But if you say, I must continue that attention, you are just continuing the memory of that attention. Right? Therefore be completely attentive at the moment of insult. Finished. Then an interval, something else happens, and at that moment be also completely attentive so that the mind is attentive to every incident, not it must maintain a continuous attention. Got it? If you haven't got it, it's up to you.
Q: How are you to be attentive?
K: Is there a way, a system, a method which will help you to be attentive. Is that the question? A method, a system, is a practice, a repetition. A repetition is the contrary of attention. Therefore there is no method, full stop. Oh, you don't see the beauty of this. You see, sir, it all implies freedom, freedom means freedom from the past, freedom from recording, so that the mind is free.
Q: Does that mean only the free mind can attend?
K: I didn't say that. Please listen. At the moment of pain - look: I had pain last week, physical pain, very bad toothache - I didn't have it - very bad toothache, what do I do? I go to the dentist and he does something and that physical pain has left a mark, which is the memory of that pain. And the memory, which is thought, says, `I hope I shan't have it next week, I must be careful', therefore I am nervous, therefore I am frightened because I have a recollection of the pain of the toothache a week ago. Now can I have pain, the toothache and finish with it, not carry it over to next week? You understand? It's time to stop.
Look, sir, first of all, you see most of you I am afraid are used to reading books and trying to find out how to live according to the books. Right? According to what somebody has said, and therefore you never find out for yourself what is actually going on. You know, which means never to repeat what somebody has said, never. Never to say something that you yourself actually do not know, you yourself have not actually experienced. You know what would happen if you said that, never to repeat what somebody has said, never to say something that you yourself do not know, never to assert that there is or that there is not, you know what would happen to your mind? Then you would begin to observe for yourself, then you would find out for yourself, not live on the past memories, which are dead anyhow, and that's why you are so dead, you have no energy in all this.


MADRAS 3RD PUBLIC TALK 13TH JANUARY 1971

As we have talked about so many other things like fear, pleasure, and the ending of sorrow, I think we ought to talk over together the question of meditation. Of course that word is loaded, specially in the East. One has all kinds of ideas of what meditation is, what systems to follow, what methods, what practices, what disciplines. And I think we ought to consider this because it is part of life, like death, love, and the sense of great beauty, meditation also is not only a part but perhaps covers the whole field of life.
I don't quite know how to begin about it because it is rather a complex thing and we ought to begin, I think, that one must change radically, totally one's way of living, not only outwardly in our relationships, in our attitudes and activities but also inwardly, most profoundly. There must be a really marvellous change so that our minds, our very structure is entirely different. And as man, centuries upon centuries, has sought a way of life that is not worldly and so he has escaped from life, he has denied living and created his own idea of what a religious life is. And if you are going to go into this question of meditation and what is a religious life, what is a religious mind, one must turn one's back upon everything that man has thought about what meditation is, or what a religious life is. We have to totally abnegate, deny all that. And I'll show you why.
First, reason is excellent, the capacity to reason logically, sanely, healthily, objectively, is essential, not to get emotional, but to clearly use the capacity of the intellect. The intellect which is a part, not the whole of man, must be capable to observe clearly, reason objectively, efficiently, sanely, not neurotically and realize that the intellect is only a part and cannot possibly solve all our problems.
And one asks, if one is at all serious, and I hope you are, how to bring about in ourselves and therefore in the world because the world is ourselves, we are the world and the world is us because we are conditioned by the culture in which we have been brought up, and that culture is created, put together by man, by you, therefore there is no difference between you and the world about you. You are the world and the world is you, and if you really seriously, profoundly see the necessity of change then one must ask, can this whole structure, the structure of the brain, the mind, undergo a total change. Now that is what we are going to find out. And that is the beginning of meditation. Not how to sit straight, to breath deeply, to do some various kinds of tricks and hope thereby to achieve some kind of marvellous enlightenment.
So we will begin by seeing what it is not, what is not meditation, and through negation come to the positive. But you must negate, not merely verbally or intellectually, theoretically but actually, negate everything that man has said, it doesn't matter who it is, what meditation is because one has to find out for oneself, because truth is something not to be bought through another, it's not something fixed, something that you can repeatedly add to in order to discover it. We will go into all that. But first please do realize that if one is really serious one must totally negate all the propaganda, for religion is a continuous propaganda - you are told what to do, what to think, either for five thousand years or two thousand years. So one must if you are serious totally put aside all that and find out for oneself what truth is, if there is such a thing.
So it is important to understand oneself, not what others say about yourself, the psychologists, the analysts, the religious teachers and the religious books because if you follow what they say what you are, if you follow others, what they say you are, you are not discovering yourself, you are discovering what others say. Right? Is that simple and clear? That is, if I follow a psychologist or a philosopher or an analytical, intellectual person or one of the ancient teachers, however ancient, respected and all the rest of it, you are merely following what they are telling you about yourself. Therefore you have to deny all that because then you begin to find out what you are. And meditation is part of this, because without knowing yourself, not only superficially but at the very depths of one's being, you have no basis for any action, you have no foundation whatsoever on which you can build, the mind can build a house that is stable, orderly. So it is absolutely necessary if you would really take this extraordinary journey, and that's what we are going to do, journey together into this enormous complex problem of understanding oneself. And please see the absolute essential necessity of it, that nobody can teach you about yourself except yourself, so you have to be the guru, the disciple yourself, the teacher yourself and learn from yourself. What you learn from another is not truth. So you have to find out for yourself what you are and to learn how to observe yourself.
You know it is one of the most arduous tasks to go into this. It's like taking a journey together. You know when you walk together you must be friends, you must love walking together, you must love. And that is one of the most difficult things. And we are going to find out. To learn about oneself is not to accumulate knowledge about oneself. Please follow this. I want to learn about myself, so I have to observe myself. If I learn about myself through the accumulation of knowledge I do not learn about myself. Right? Sirs, would you please be quiet?
Look: I want to learn about myself. There are two ways of learning: to learn in order to accumulate knowledge, and from knowledge observe, observe through the screen of the past; I learn about myself, observe myself, having experiences and accumulating knowledge from those experiences, and looking at myself through those experiences. That is, looking at myself through the past, for knowledge is the past. Right? That's one way of looking at oneself. The other is to observe and watch the movement of all the thought, of all the motives and never accumulate, therefore learning is a constant process. I see it needs further explanation, let's go into it.
I see myself being violent, and I have condemned it or justified it, and I have learnt from it that there should be no violence. I have learned from it. The next time I observe myself being violent I respond according to my knowledge of what I have learnt. Right? Do you see this? And therefore there is no fresh observation. I am looking at the new experience of violence with old eyes, with previous knowledge, therefore I am not learning. Learning implies a constant movement, not from the past, movement from moment to moment so that there is no accumulation. Because we are the result of thousands of accumulations, we are accumulating, and if you would understand that accumulation you have to learn about it and not further accumulate. Right? Do you see this? So there must be an observation which is a constant learning without accumulation? Accumulation is the centre, is the `me', the ego, and to learn about it one must be free of accumulation, and not accumulate at another level in a different direction. You are understanding all this?
So there must be learning about oneself by watching, not condemning, not justifying, but just watching, the way you talk, the way you walk, the words you use, the motives, the purposes, the intentions, to be totally aware without any choice. And awareness is not a matter of accumulation, learning, be aware from moment to moment. When you are not aware don't bother, begin again so that your mind is always fresh. Therefore the learning about oneself is not only at the conscious level, superficial level, but also the deeper levels, the so-called unconscious, the hidden. How are you going to learn about something that is very deeply rooted, hidden, not open? Right? We are, our whole consciousness is superficial and hidden, and one has to learn the content of all that consciousness because the content makes up the consciousness. Right? The two are not separate, the content is consciousness. Therefore to understand the content there must be an observation without the observer. Right? I don't know if you understand this, we'll go along. You know it's one of the most fascinating things in life, to find out how to look anew at life.
To observe the hidden one has to have eyes that are not conditioned by the past, as a Hindu, Christian and all the rest of it, one must look at oneself as though for the first time, and look at it for the first time each time, and therefore never accumulate. If you can so observe yourself in action, in the office, with the family, with the children, when you are sexual, when you are greedy, ambitious, you know, all the rest of it, observe without condemning it, without justifying it, just to observe, then you will see that in that observation there is no conflict whatsoever. And a mind that comes with a torture, with a distorted mind, can never possibly find out what truth is. And most of our minds are distorted, tortured, made small by control, by discipline, by fear.
And there is another factor, which is, the psychologists say, not that I have read their books or anything of that kind, but people have talked to the speaker about their special subjects, professionals, that you must dream otherwise you go mad, there must be when you sleep, there must take place dreams. Please be interested in this because you dream in life, every night when you sleep some kind of dream activity goes on. And they say that it is essential for human sanity that you must dream. Now we are going to question it, we are going to find out whether it is absolutely necessary to dream at all. So we have to discard the professionals and find out for ourselves. So we have to ask, what are dreams? Are not dreams the continuation of the activity of daily life - right? - only in symbolic form? Right? Please don't agree or disagree, we are enquiring together, taking the journey together therefore there is no agreement, or disagreement. We are both of us observing. We are asking, is it necessary to dream at all? And what are dreams? Are they not the movement of daily life, the daily observation, the daily wrangles, you know all the misfortunes, violence, bitterness, anger, a movement of that continuing while you are asleep, only taking a symbolic, a ritual, or a verbal scene. You find out.
So if you have observed also you will see that the brain needs order otherwise it can't function rationally. Right? You are following all this? Have you noticed before you go to sleep that you review the day and you say to yourself,`I should have said that differently', `I should have done that in a different way', `I shouldn't have said that', `I wish it hadn't happened, I must correct it tomorrow' - haven't you noticed it, that you review the day, just before you go off to sleep. Why? Because if you don't do it consciously while you are asleep the mind is spending its energy to bring order within itself. Are you following all this? I am afraid you are not.
Look: order is necessary in daily life, not only when you are asleep, the brain demands that you have an orderly, sane life, otherwise it can't function efficiently. And order is virtue because if you are not virtuous, if you are disorderly, how can the brain which can only operate excellently when it is secure, when it has order within itself, haven't you noticed all these things? Look: if you lead a disorderly life, as most of us do, a contradictory, stupid, shallow life, you can have a superficial order; but the superficial order becomes disorder when there is a relationship with other human beings. So order is necessary. We will come back to that.
So while you are asleep, while the body is asleep, the brain is bringing about order in itself because the next day it has to face disorder again therefore it must have some capacity of order to bring out of disorder. Right? And the bringing about order is a form of dream, but if you in the waking hours established order then the brain while the physical body is asleep then the brain can enquire, live a totally different kind of life. We will go into that also. Is this all Greek to you? Are we talking Chinese? Look, sir, this is part of meditation. A mind that has no order, that is disorderly, doing one thing, saying another, thinking, acting in another way, as we do, such a mind cannot possibly understand what meditation is. There must be order. Now how do you establish - how does the mind, the brain establish order during the day? Order being virtue, not the social morality. Social morality is immorality. We are not talking of social order, social morality, we are talking of a virtue that is orderly. Now the order is not a blue-print established by the Gita, the Bible, by the teacher, order is a living thing, it has no blue- print. If you have a blue-print then there is disorder between what you are and what you should be. You are following all this? Therefore in that there is contradiction, therefore there is conflict. Conflict indicates disorder.
So you can only find out what order is when you observe, learn about what is disorder. In the understanding of what is disorder you have order. Right? And our daily life, as we live, is disorderly, isn't it? Would you say your life, if you are honest to yourself, is very orderly, very sane, balanced, harmonious? Obviously not. If it was you wouldn't be sitting here. You would be free human beings, marvellous human beings, establishing a different kind of society, but we are disorderly human beings, contradictory. So observe without denying, justifying, just observe your disorder, how contradictory you are, how frightened you are, how envious you are, seeking prestige, position, bullied by your wife or husband, a slave to what your neighbour thinks of you, a constant conflict, struggle. Observe that without justifying, condemning, learn all about that disorder, and you will see out of that comes an extraordinarily sweet order with a movement, with a life, with vigour.
Then you will see that because during the day you have established complete order in your life, a mathematical precise order - and to understand that you have to understand fear, you have to understand pleasure, which we went into briefly the other day. I am not going into all that. All the egotistic activities, the vanities, the agonies, the despairs, all that is disorder, and by being aware of that, choicelessly, you will see that when you go to sleep your mind then has no dreams at all. Therefore such a mind, such a brain is made fresh during sleep, renews itself and therefore the next morning you will find the brain has an extraordinary capacity. And that's part of understanding oneself. And one has to give time to it, you must love this, you know. Oh, lord! You must give your life to this because it's your life, you must give your life to understand your life. Because you are the world and the world is you, if you change you change the world. This is not a mere intellectual idea, you must burn with this, you must have passion, and meditation is the release of tremendous energy. Now we are going to go into that some more.
You know to change the environment there must be a system, a method - method, system is to act efficiently. Just follow this. If you want to change the environment round here there must be planning, what to do. If you want to build a house you have to plan. And when you establish a system, what takes place? Outwardly, what takes place? There must be a few who will be capable of running that system. Then what happens to them, the people who run the system? They become much more important than the system or the consideration of changing the environment. Haven't you noticed all this? No? They are the bosses, they are the people who use the system in order to become important themselves, like the politicians the world over. Haven't you noticed this? Please follow this. To bring about an environmental change there needs to be an efficient group of people with a system, but the efficient people are human beings, they are angry, jealous, envious, wanting position - you have seen all this, haven't you. And therefore they use the system and forget the whole business. Right?
Now we want a system to meditate. You are following this? See the relationship between the two. We think we can be efficient in our meditation, in our thinking, in our enquiry if there was a system. Now what does a system imply? Please bear in mind very clearly the distinction between the two: if you want to change the physical environment there must be a group of people who are efficient to carry out that system, they must be impersonal, not egotistic, not lining their own pockets, you know, metaphorically and physically. And therefore human beings matter more than the systems. You see the importance of this? So we say the same thing about changing, bringing about a change in ourselves, that only through a system we can change, only through a system we can learn what meditation is, because that appears to offer efficiency. Does it? You know, every potty little guru in India, and elsewhere, has a system of meditation - mass, come together, meditate together, do this, don't do that, you know, all the racquet that goes on in the name of meditation.
Now systems imply a repetition, practice, following a method. If you follow a method, a system, do practice, it becomes a routine. Right? And when the mind becomes a mechanical thing then you have conflict, then there is an escape through sex, or through different forms. You are understanding all this? Therefore at all costs avoid any system of meditation because a mechanical mind can never possibly find out what truth is. The mechanical mind can become very disciplined, orderly; but that orderliness is contradiction to the order which we were talking about. Because in that orderliness, which is co-called repetition, there is contradiction between what you are and what you should be, the ideal, the perfect, and all the rest of that business. So there is contradiction in that. And where there is contradiction there is distortion, and therefore a mind tortured. And a tortured mind can never find out anything. So don't belong to any system, don't follow any guru. You know once a very famous guru came to see us. It was rather an amusing incident. Some of us were sitting on a little mattress as big as this, and out of politeness we got up and we asked the important man to sit on the mattress. He sat, he had a stick, he put the stick in front of him, sat very dignified, and he became the guru because he was on a little mattress. You have understood? He was telling us all what we should do, because out of politeness we offered the little seat which was an inch higher. Vanity and the demand for power, position, and people to be followers, such people will never find what truth is; they will find what they want which is their own gratification. So there is no system. But if you understand there is no system then your mind becomes alive, sharp to find out.
Now what is it that you are going to find out? We want, most of us, to experience something other than the daily experiences, we want to experience a transcendental state, an experience of enlightenment. The word `experience' means to go through. And when you demand to have greater experiences, that indicates that you are bored with living. Right? All the people who take drugs, they think through drugs they will have extraordinary experiences, and they do take a trip. Their trip, their experiences are the expression of their own conditioning. It gives them certain vitality, certain clarity, but that has nothing whatsoever to do with enlightenment. So through drugs you cannot possibly come upon it.
So what is it that we are seeking? You are following? What is it man wants? He sees what his life is, a boredom, a routine, a battlefield, a fight, this constant struggle, never a moment of peace, except perhaps occasionally, sexually or otherwise. So he says, `Life is transient, life is changing, there must be something extraordinarily permanent' and he wants that permanency, something other than mere physical daily routine and experience. And he calls that god. So he believes in god, and all the images, rituals are based on beliefs. Belief is the outcome of fear. If there is no fear you can see the leaf, the tree, the beautiful sky, the light and the birds and a face, there is beauty. And where there is beauty there is goodness. Where there is goodness there is truth.
So one must understand the daily living. One must understand why our lives have become mechanical, why we follow others, why we are so childish, believing, not believing, fighting, violent, you know what is going on in daily life. And we want to escape from it, therefore we want wider, deeper experiences. And books, gurus, teachers, promise that enlightenment, that extraordinary thing. And systems offer you that. That is, do these things and you will get there, follow this path and you will find yourself there. As though truth is like a station fixed, and all the roads leading to it. The same idiotic idea that there is a station, or a road, it doesn't matter what road you take you will all come there, therefore be tolerant of other paths. There is no road, no path, and no fixed truth. Therefore there is no path, therefore you must have a mind that is extraordinarily alive, working, learning.
And there is this whole question of concentration. You see, I don't know who tells you these things, that you must concentrate, learn to control thought, you must suppress desires, you must be this, you must never look at a woman, never look at a man, you know all that business. I don't know why you listen to any of this. You know, have you ever concentrated? That is, focusing your intention on something, have you done it? Like a school boy when he wants to look out of the window and see the movement of the tree or the bird or the passer-by, and the teacher says, `Look at your book, don't look out of the window'. That is concentration. That is, give, focus your intention and build a wall round yourself so that you are not disturbed. Concentration becomes exclusion, a resistance. Right, do you see this? And in that concentration there is a battle. You want to concentrate and your mind goes off, your thought chases something or other, so there is conflict. Whereas if you gave attention - please listen to this - if you were attentive, not at the moment you want to be attentive but attentive during the day. For a few minutes at a time, completely attentive, give your mind, your body, your heart, your eyes, your ears, your brain, completely, totally attentive, then you will see there is no border to attention, there is not a resistance, in that state of attention there is no contradiction. And you can only be attentive not by learning to be attentive, the method, the system, the practice, by looking at your toe, you know, but be attentive and then forget it, begin again. Pick it up each time so that this attention is fresh each time. And then you will know when you are not attentive. Then in that state of non-attention is conflict. Then observe that conflict, be aware of that conflict, give your total attention to that conflict so that the mind becomes extraordinarily alive, non-mechanical. That's part of meditation.
Then you have been told that you must have a quiet, silent mind, haven't you? Even the speaker has told you that! Forget what the speaker has said, but see for yourself why your mind must be quiet, must be silent, see it for yourself, not what anybody says, including the speaker. You know, to see anything clearly your mind mustn't chatter; if I want to listen to what you are saying the mind must be quiet, mustn't it? I want to understand you, what you are talking about, why you say this, I must listen to you. Right? And when I listen to you if I am thinking about something else I can't listen. You see the point? That is, to listen, to observe, the mind must be peaceful, must be quiet. That's all. Now you say, how is the mind to be quiet when it is chattering all the time about something or other. You understand my question? Not how to stop chattering, then that becomes a conflict, doesn't it - you are following this? The mind has got into the habit of chattering, talking to itself, or talking with somebody else, endlessly, using words, words, words. And if you try to stop it by the action of will then that's a contradiction, isn't it? You are chattering and you say, `I must stop it', so you have battle again. You understand this? Therefore find out why your mind chatters. Enquire into it, understand it. And does it matter very much if it chatters? Why does it chatter? Because it must be occupied with something. You know people say, you must be committed to something, to some activity, you must be totally involved, and the mind is totally involved in chattering. And why does it chatter? Because it has to be occupied. Why does it demand to be occupied? Observe it yourself, ask the question. I am asking it for you but find out. What would happen if it didn't chatter, if it wasn't occupied? Have you asked that? If you mind is not occupied what would happen? It would face emptiness, wouldn't it? No? Suddenly stop the habit and you feel lost. And this emptiness is a fear of your own loneliness. And you try to escape from this loneliness, from this fear, from this emptiness by chattering, or by being occupied with this or that. So if you went deep, into the very depth of this loneliness, not try to suppress it, escape from it, but just to observe it, and you can only observe it if your mind is quiet. You are following all this? Because the moment you condemn it, the moment you say, I must not chatter, then you have conflict and all the ugly things begin. But if you merely observe your own loneliness, then you will find that your mind facing this emptiness becomes completely alone.
You know there is a difference between loneliness and aloneness. Loneliness is isolation, total isolation, which is what we are during the daily life. You are following? During the daily activity you are isolating yourself; you may be married, you may sleep with your wife or not, or whoever you sleep with, but what takes place? You have your own ambitions, your own greeds, your own problems, and she has her own problems, and you are trying to establish a relationship between various problems. So the self-centred activity is loneliness. You are following all this? The self-centred activity is isolating and therefore there is this sense of appalling, frightening loneliness. And when you understand this you have that aloneness which comes when the mind and the brain cells have understood this whole problem. Which is, the denial of all authority, all spiritual authority, not legal authority. If you do not pay tax you will be taken to prison. One has, unfortunately, to obey laws, but to change laws which you have made you have to change yourself. Right? See the logic of it. By throwing a bomb, a physical revolution, you are not going to change the human mind. When you bring about physical revolution you are bound to have dictatorship, bureaucratic dictatorship or the dictatorship of the few. But what we are talking about, authority, the authority of another or the authority of your own accumulated knowledge as experience, which is the past. When you discard totally in yourself all authority, when you are no longer following any system, and when you have understood fear, pleasure, and in the understanding of fear and pleasure there is joy. And joy has nothing whatsoever to do with pleasure. You may have a moment of great joy but thinking about it reduces it to pleasure.
And you have to understand yourself, which is all this. Not the higher self, there is no higher self. The higher self is part of yourself only thought has built it a little higher. The atman is still thought but only a little guru sitting on a little mattress. And you think he is going to guide all your life, which is sheer nonsense because then you have conflict between the lower and the higher and all that childish stuff.
Then you have understood order, which comes with the understanding of disorder, that is, your life. Order is not a blue-print, virtue is a living thing, like humility. You cannot cultivate humility. So when all this is done the mind becomes extraordinarily clear, unconfused and therefore it is alone because the other minds are confused, other minds are in sorrow.
So out of this aloneness there is a quality of silence, which is not the result of practice, it is not the opposite of noise. That silence is without cause, and therefore it has no beginning and no end. And such a mind is absolutely orderly and therefore completely alone, and therefore innocent, which means that it can never be hurt. And out of this comes a marvellous silence. And what happens in that silence there are no words to describe it, there are no words. If you describe what happens then those words are not the thing. What is described, the description is not the described, therefore truth, that blessedness, that extraordinary silence and the movement of that silence has no words. And if you have gone that far then you are enlightened, you don't seek anything, you don't want any experience. Then you are a light, and that is the beginning and the ending of all meditation.


MADRAS 2ND PUBLIC DISCUSSION 15TH JANUARY 1971

Krishnamurti: What shall we talk over together this morning?
Questioner: (Inaudible)
K: Sir, not a long question, please, I have to repeat it so make it, please, brief.
Q: Is it possible to have mental order?
K: All right, sir.
Q: Is it possible to live in this world without exploiting morally and physically?
K: That question is enough, sir. How can we live in this world without exploiting morally and physically.
Q: (Inaudible)
K: Yes, sir, that's what we said.
Q: What do you mean by awareness without the observer?
K: What do you mean by awareness without the observer? Any more? Sir, sir, you have already asked a question. Yes, sir, I know, but let the others have a chance.
Q: What is conceptual life?
K: God knows.
Q: For the last twenty years I am behind you because I can't understand how to have a true mind.
K: Sit down, sir, please, sir. Right, sir.
Q: Why should God incarnate in a human body?
K: I don't know why but we'll see. What kind of questions are these, sirs? You see all these indicate, don't they, I am just asking, sir, that we are really not concerned with changing our own life, our daily, every day battle. We want theories, or say, what do you mean by this or that. We don't seem to apply what one has heard or observed to oneself. So shall we discuss this question, which is, that gentleman raised: what do you mean by awareness? Shall we discuss that? Would that be worthwhile?
Q: What is the role of effort?
K: Yes, sir, yes, what is the role of effort. Shall we discuss, talk over together this question of awareness? Yes? Would that be of interest? Sir, just a minute.
Q: (Inaudible)
K: We are going to go into all those things, sir. Shall we discuss this, what it means to be aware? Shall we? Does that interest you, please, not as a theory, not as a speculative formula, but actually find out what it means to be aware in our daily life. Shall we?
Sir, aren't you aware of the things about you? When you come into this tent, or whatever it is called, aren't you aware of all the surroundings here? Are you?
Q: Yes.
K: Be quite sure, sir, be quite sure.
Q: We are terribly sure about that, sir.
K: Yes, that's what I am saying. Are you aware when you came in of the pillars, posts, how this tent is built, what that mango tree looks like, you know, to be aware, physically aware of your surroundings? Is one aware of it? Or one walks in with blind eyes, just making your way, not observing anything. Isn't awareness, doesn't it begin by being aware of the things about you, environmentally, being aware of the environment? What do you say, sirs? This is a discussion, it is not a talk by me.
Q: It is difficult to be aware of different things at the same time.
K: I said, sir - this is just an argument. Is one aware, are you aware, not of everything but just the colours of the plant, the creepers, are you aware of it?
Q: Any normal being is aware of that.
K: First of all he says, any normal being is aware of that - are we normal? Sir, do find out, don't just make statements. Let's find out what it means to be aware, let us explore it, dig into it. Once you begin to enquire into it you are going to discover an awful lot. But if you just listen speculatively you won't find out. So let's begin by being aware, if one is, of the environment in which one lives - the squalor, the dirt, the pollution. You understand, what is taking place around you. Now if you are aware of it, how are you aware of it? Sensorially, with the senses? Or with a conclusion in your mind about the environment? You understand my question? Are you aware of the environment as it is, or are you aware of it through a series of ideas? You understand my question? Which is it?
Q: A series of ideas.
K: So, you look at the environment through a series of concepts, images, ideas. Don't you? That it is beautiful, that it is not beautiful, that it is ugly, that house shouldn't - you follow. You have got concepts, conclusions, and through those conclusions you observe. Right? Are you aware of this fact? Are you aware that you look at the environment through your own concepts, your own images, or the images or concepts of tradition? You understand my question?
Q: We are aware primarily of different things. For example, when I came in here I was seeing some things.
K: Quite. Yes, therefore you are not aware of the whole thing, of the environment. So just please go slowly, we will find out a great deal. Do we observe, aware, are we aware through ideas, concepts, images, or are we merely aware without any directive, without any motive, without any conclusion? You understand? You have understood my question? Which is it, which is it you do?
Q: (Inaudible)
K: That's right, sir. So you are aware of your environment through a series of conclusions. Just a minute, sir, go slowly. What do you say?
Q: (Inaudible)
K: Just to observe, sir, with your eyes. Do you see the flowers, the trees, the cars, people, actually see them, or do you see them with your images, with your conclusions, with your fears? You understand, sir, this is a simple question.
Q: I see them through images.
K: So you see things through your ideas, is that it? Through your conclusions. Right? Would that be right?
Q: How can one see without one's mind?
K: How could you see without your mind - we haven't even talked about the mind. I am just asking you, sir, first listen, sir. Do you look at me, the speaker - just listen - with ideas, concepts, or do you just observe him? He is part of your environment, how do you look at him? Obviously you look at him with certain conclusions, don't you. Now these conclusions, these ideas prevent you from looking, don't they. Right?
Q: (Inaudible)
K: Sir, therefore you don't observe totally. That's all.
Q: (Inaudible)
K: Sir, be simple about this.
Q: (Inaudible)
K: Sir, do listen, sir. Do you look at your neighbour, who is part of the environment, without a conclusion that you have about him? Or do you look at him through a conclusion, through a prejudice? And if you do look at him through a prejudice, through a conclusion, you don't see him entirely. That's all, just a simple point, sir. Right? If I want to see you, I mustn't say to myself, you are a Brahmin, non- Brahmin, you are a lawyer, you don't look nice, you haven't washed - I must look at you, mustn't I?
Q: (Inaudible)
K: We will come to that, sir. Slowly. So I am asking myself, and I am therefore asking you, how you observe, how are you aware. Are you aware totally or partially? Partially being to look at somebody, or the environment, the trees, the flowers and so on, through a series of conclusions, ideas. You have to know this, sir, find out. Now when one does that you can't neglect the conclusions, you can't neglect the ideas you have about him and the prejudices and so on. You put that aside for the moment and you observe, don't you? No?
Q: We do look but afterwards we make a conclusion.
K: I give it up! Sir, look: do you, the questioner, observe with ideas or having ideas and conclusions and prejudices, look, putting those aside for the moment?
Q: I can do it when I look at a stranger.
K: I know, of course not, when you look at a poor stranger of course you have no ideas, but the moment he says something you begin to have your conclusions. You see you are not even ...
Q: Sir, then we have an animal life.
K: Sir, do try it on yourself, don't talk about the animal. Do it yourself, find out.
Q: You will reduce yourself to the level of an animal.
K: Find out, sir, don't say you will reduce yourself to a state of animal before you have tried it. Which means you have to understand before you put aside your ideas and conclusions why you have formed them, haven't you? Why they have become so extraordinarily important.
Q: (Inaudible)
K: You observe a flower without a conclusion, then you form a conclusion then you say `I like that flower', or you don't like that flower. First you observe, then you like or dislike enters into that field. No?
Q: (Inaudible)
K: Madam, why should you have a concept, observe first. Why should I have a concept about you, first I must observe, mustn't I? I must look at you.
Q: (Inaudible)
K: You just throw up a lot of words, you don't see how and why these conclusions arise.
Q: If you don't have a concept you won't know how to reply.
K: I give it up! I really do. You are not experimenting, you are not digging into yourself, you are just throwing up ideas. First, sir, look, may I talk a little? I know you are used to being talked to but let me talk a little.
You see we want to find out what it means to be aware, whether it is possible to be aware with a prejudice, with conclusions, with a series of ideas and if you have them will they prevent awareness, and what does it mean to be totally aware. That is what we are discussing. That is, what does it mean to be totally aware, and is it possible to be aware without any conclusions, and what does it mean to be partially aware even? You see. Now let's begin: what does it mean to be partially aware? I come into this tent because I want to find the best place. Right? And I rush in and sit in the best place. I am not aware of all the people around me, of the environment. I am concerned with having the best seat in the place. So that is a partial awareness, isn't it? Right? No? Because I have a motive, because I want the best place, therefore that prevents me from observing the whole thing. That's simple, isn't it? No? So can I come in - listen to it, listen to it first - without a motive, observe everything around me and sit where I can? That observation is entirely different from the awareness of coming in, wanting the best place and sitting down. You see the difference? Do you see the difference?
Q: Yes, sir. How would it be possible ...
K: Wait, sir, wait, sir, a moment. So what happens? I come rushing in, wanting a place, sit down, I am not aware what is going on around me. And there is another who says, `I'll find a place where I can but I am awfully interested to see all those flowers, what marvellous colours they are, lovely with the light on it, how beautiful they are', and I find a place. I am observing the environment, watching everything, and find a place. But the place is irrelevant; I'll find the best place I can, that is not relevant. What is relevant is to observe. You are listening to all this? So the partial awareness is when I am concerned with having the best place in the tent, and an awareness which observes everything and finds a place where it can. You see the difference? So the mind that is watching everything may find a best place. You follow? But that is irrelevant. So the mind observes, but it is incapable of observing all round if there is a motive. That's clear? Now have you a motive when you look around? Find out, sir. When you look at somebody, have you a motive, have you a prejudice? If you are a Muslim will you look at a Hindu without a prejudice? If you have prejudice then you look partially. Right? If you have no prejudice then you can look. Find out whether you have a prejudice.
So from that we begin to find out that it is possible to be aware without a motive. Right? Right? Aware, observe, without saying, `I must have the best place' and forget everything and get a best place. Whereas if you were aware of all this you may find a best place but that becomes irrelevant. So the mind can observe without motive. Right? Yes sir?
Q: (Inaudible)
K: Yes, sir, yes, sir.
Q: (Inaudible)
K: What happens then? You see what that gentleman said? First time I come here I observe, I take in everything, I make a picture of it, record it in my mind and there they are, the flowers are there on the right hand side, or on the left hand side and all the rest of it. Then the second time I don't observe so clearly, the third time I take it for granted. You see what has happened? Just see what has happened. I have formed a habit which prevents me from observing. Right? So conclusions become habits. Right? Ideas. The first time I observe all this, how nice, or not nice, I observe, then the second time I observe a little less, the third time I take it for granted, which is a habit. So habits prevent observation. Right, sir? So have I habits? Find out, sir. Have you habits, which are conclusions, which are prejudices, which are a series of ideas? And these habits prevent you from observing. So a person who is burdened with habits is not capable of being aware. Full stop. Have you got that? If I think in terms of a Hindu, or as a professor, or as a scientist, and that's my habit, then I observe very casually everything around me. Right? So have I and you a series of habits which prevent you or me from observing? I have to find out, haven't I? So be aware of the habits. Forget the environment for the moment, be aware of your habits. Are you aware of your habits? Not merely physical habits.
Q: If I am angry, if I am aware of my anger, the anger doesn't dissolve.
K: Wait, sir.
Q: It gets suppressed. After some time the anger comes again. I am aware again it is suppressed. As long as the anger is suppressed it cannot be released or it cannot be dissolved.
K: Sir, we are coming to that. Sit down sir, we haven't come to that point yet. We will come to it, sir. The gentleman says, anger can only be emptied in the mind when you yield to anger completely. We will come to that presently if there is time.
We see that there is no awareness as long as there is a series of well established habits. Have you established habits? We have, haven't we? We are bound to have.
So the next question is - just go slowly: to be aware of those habits and can those habits be dissolved, put aside? You understand? I have a habit, if I have, of - what?
Q: Of getting irritated.
K: I have a habit of getting irritated. Right. Now is it irritation? I don't accept first of all, when you say I am irritated, I don't accept it, I want to find out. I don't say I am not, or I am, I want to find out. Am I irritated? When you ask the same question over and over and over again, not listening, and somebody asks an irrelevant question, am I irritated? Or I say, look, please stop, we are sticking to this point? So suppose if I am irritated, can I observe that irritation - please listen to this carefully - can I observe that irritation without any conclusion? You understand? Without saying, I must get rid of it, I must not get rid of it. Can I observe that irritation?
Q: You cannot.
K: Wait, sir. Find out, don't say, we cannot. You see, would that be called an irritation? I said, please wait, we asked you a second time, you follow? How you translate and I translate. What appears to you as an irritation I don't consider as a irritation. So I am - suppose I am irritated. First of all I am aware of it, I say, `By Jove, yes, I was angry, I was irritated, they are too stupid, they can't think clearly, I am irritated'. Then I say, `Why am I irritated?' I don't want to be free of irritation, I don't know why. Is it that I didn't have proper sleep? Go into it, sir. Proper sleep, lack of food, not enough rest? You follow? All these are contributory factors to irritation. Are you following all this?
Q: Or do you not examine this irritation with the knowledge about irritation?
K: I have to go through the analytical process just to show, but I don't analyse. You see. So what happens? Then I say to myself, `How is it possible for me to be free of this irritation?' Right? I have found out I am irritated, not because you tell me, I want to know. You understand? I want to know why I am irritated. I have found out why I am irritated and I say to myself, now is it possible to be free of irritation altogether? Right? You understand my question? Now, how? I am aware that I am irritated or angry or envious, being aware of that fact, my next questions is: is it possible to be free of that fact?
Q: (Inaudible)
K: Yes, sir. If you thought by slapping me, it is necessary by slapping me you can get your material wants. Q: Maybe.
K: Maybe. Don't speculate, sir. By hitting me you think you will gain your material want, but then I call the policeman, if there is one nearby.
Q: (Inaudible)
K: You see, now we are off. I just want to know, sir - please just listen - don't call it capitalist or communist, these terms are the most dangerous terms. We are talking of the necessity of not getting angry. Right? I realize I am angry or irritable or envious and I say to myself, I am aware of it, I know I am irritated, angry, jealous, envious, or ambitious, or stupid, and how am I to be not these things? Don't you ask that question?
Q: (Inaudible)
K: I don't, sir. Will anger produce - first find out - will anger produce your necessary wants, physical wants.
Q: Sometimes it does.
K: So you are saying, anger, two people angry with each other ...
Q: (Inaudible)
K: No, sir, why? Isn't yours also a very hypothetical case?
Q: Anger is necessary to live in a complicated society.
K: You assert that anger is necessary to live in this society.
Q: In a complicated society.
K: In a complicated society. No, wait, I have understood it. Anger is not necessary in a communist society! Do you know, sir, how angry people are in the communist world?
Q: (Inaudible)
K: That's it, now we are back, you see! You are had, sir! Sorry. Look what you are saying, sir, you are not observing the facts, what is actually going on.
Q: Sir, you want some facts?
K: Wait, sir. When you say, anger is necessary ...
Q: (Inaudible)
K: No, no, no. Sir, sir, please. Sir, we talked about the other day that society needs changing, and society is a structure created by human beings, by you and me, we are part of the world, whether the communist world or the capitalist world, or a world that is supposed to come, a Utopian world, we create all these patterns ourselves. And we are saying, as human beings living in this world, is it possible to change so as to bring about a different society altogether, not a communist society or the capitalist society, quite a different kind of society? So to find that out I have to enquire as a human being, myself who is part of the world and the world is me, not as an idea but an actuality, is it possible for me to change. And is it possible for me to change radically? Is it possible for me to change my habits, as a Hindu, as a Muslim, as a communist, as a capitalist, as a Catholic and so on and so on, is it possible radically to change?
Q: (Inaudible)
K: I understand all this, please we have been through all this.
Q: (Inaudible)
K: No, sir, no please sir. This is the well known pattern repeated all over the world: first establish the perfect world around you, materially arrange everything, then human beings change. Right? That is the good old communist or dialectical concept of life: change the environment and everything will come in order. Now who is going to change the environment? The bosses? The politburo? The theoretician of a particular theory? And you see what has happened throughout the world, they don't change, on the contrary they suppress, they deny freedom. So to change the world you have to change yourself, not apart from the world because you are the world. So you have to change yourself. So you have to observe yourself, you have to empty your mind of habits, as a Christian, as a Hindu, as a Buddhist, you follow, or as a communist, because that is necessary. That's why we are saying, is it possible becoming aware of my envy - let's take envy, because all our society whether in the communist world or in this world is based on envy, different degrees of success. Now is it possible being envious to free the mind of envy? Because if I have envy I am going to create the same kind of society, a hierarchical society, a society of authoritarianism - more and less, the man who is a great artist gets everything he wants, and the poor labourer doesn't get it, even in the most communist world.
So is it possible for the mind, becoming aware that it is envious, to be free of that envy? Right, sir? Right?
Q: (Inaudible)
K: That's what I mean.
Q: (Inaudible)
K: I am going into that sir, I am coming to that. One has many, many, many habits, not only envy but physical habits, not only physical habits but habits of fear, sexual habits, you know, habits, dozens and dozens of them. Unless the mind is free from these habits you cannot possibly create a new society. Full stop. Obviously. So is it possible for the mind to be free of habits, not just one habit but the entire gamut of habits? You understand? My habit is to consider myself as a Muslim, or as a communist, that's my habit, with all the other habits involved in it, and as long as I have that habit I will regard the rest of the world as infidels or god knows what else. So I'll fight, I'll be angry because I am going to defend my habit.
So if one is really deeply serious about this matter then one asks: is it possible, being aware of these habits, to empty the mind totally of all habit? Go on, sirs. Habit being a repetition, saying, I am, I am not, I am, I am not, you know, repeating, repeating, repeating. Now can the mind be empty of it?
Q: A child has no habit.
K: But it soon gets a habit. Sir, do watch yourself, you have habits, haven't you? Now how you will free the mind of the habits? You understand, sir, how difficult this question is? If I consider myself as a capitalist or a communist or a religious person, or this or that, I have established and I live in that habit, that habit is me. And that becomes an enormous weight on the mind, I can't see clearly. Therefore I am asking, is it possible for the mind to put aside this habit? Now how is this to be done? Right? That's the next question. Not form another habit, you follow: drop capitalism and become a communist then become a Mao, then become - I don't know - Mao, Mao, Mao, and so on and so on. Don't laugh, please, this is what is happening in the world. I move from one theory to another, hoping thereby to create a different environment, establishing a Utopia in the distance and working for it. It's all in the same pattern.
So the next question is, I am asking: is it possible for the mind to free itself? Now having put the question let's investigate it. Right? First of all, if there is an action of will against habit it breeds conflict, doesn't it? If I say, I will have no habits - you follow, that's impossible. You understand, sir? That is, if I exercise will against habit, habit doesn't end. Haven't you noticed it? Right? Therefore you say, now I won't exercise will, I will put it aside because will is not the answer. Right? So have I really put any action of will altogether away from me? Find out, sir. Because I know will will not answer this question. We have tried it. Will implies suppression, conflict, denial, running away from it, every form of escape through the action of will. Right? So there will be no exercise of will at all. That's one point.
Then analytically will not solve the problem either. You understand analytically, what is implied? Need I go into that? You know what one is saying, analytically? That is, examine it, the cause, why the habits have existed, trace it, go very, very deeply into the cause and the effect. Right, you follow? Cause and effect. Now watch it, watch it carefully. We think cause is fixed and the effect is also fixed. Isn't it? The cause is one thing and the effect is habit, and we think these two are fixed, unchangeable. But if you observe, cause becomes effect. Right? And the effect becomes the cause for a future effect.
Q: With modifications.
K: With modifications. So there is a chain process, it is not a fixed thing, it is a movement, cause, effect, effect becoming cause and so on and on and on. In that we are caught. You follow? So there is no way out of that either. Right? So analysis is not the way out. Will is not the way out. Are you following all this? Then what is the way out?
Q: (Inaudible)
K: I am asking purposely, sir. I am not so dumb as you think I look. Please, let us go into this. Please, don't laugh, sirs, please. Please, just let's look into this. I see examination, analysis of the cause which takes time does not solve this question of freeing the mind from habit; nor will. Right? Because will implies resistance. Where there is resistance there must be conflict, and where there is a conflict it becomes a habit. You have accepted conflict as a habit, haven't you? You say, that's part of life. I question whether it is a part of life.
So, then I want to find out is there another way of looking at it where habit can be freed without any effort at all. You understand? Because I see if there is an effort there must be will, there must be resistance, there must be conflict. Right? Which means, when there is the analysis or the action of will there must be duality. Do you understand? There must be duality: the analyser, the introspector, and the thing analysed and looked at - those are two things. And when you resist there are also two, duality. Now is there a way of looking non-dualistically? You are following all this? Is there a way, I am asking, I don't know yet, I am going to find out. I can only find out if I have discarded these two. You are following this? I must put these aside completely and never go back to them again because they are false, they don't help man. So I am asking: is there a way of looking without duality at habit? Right?
Now what has happened to my mind when I have put away these two: analysis and resistance, which is will? When I put those two away what is the quality of the mind now when it has discarded those two? What is the quality of your mind when you say, `No, I won't any more exercise will, I won't analyse any more', what is the state of your mind?
Q: It becomes simple.
K: It becomes simple. Right. What else? Go on, sir, explore.
Q: (Inaudible)
K: No, don't use that. Go into it, sir, find out what is the quality of your mind when it has put aside that which has no validity.
Q: It is a pure mind.
K: You are guessing, sir, just guessing. You see what that gentleman said, just listen, listen: he said, it is waiting for an answer. You have understood what he has said? He has discarded those two, will and introspection or analysis, and now the mind says, `I have finished with those, now I am waiting to see if there is another way'. Right? Waiting. Listen to it, just listen to it. Waiting. Why should it wait? If it is waiting it is hoping, then you are caught. You understand? The moment you say there is a hope that I will get rid of it, then you are had because that hope becomes the motive. That motive then prevents you from observing, as when you came into the hall, into the tent, you wanted a seat and rushed in and sat down and never observed. So in the same way when you have a motive there is no way out.
So you have found one thing: motive, will, introspection. If you have got rid of those three then what is the quality of your mind, the quality?
Q: (Inaudible)
K: Too bad!
Q: (Inaudible)
K: That's it. Throw out a lot of words, you are not observing yourself, sir. You haven't done these things, that's why you are saying things which are totally irrelevant.
Q: The mind is free of those things.
K: That's it. Is your mind free of those, sir?
Q: Free of those three things at moments.
K: At what moment?
Q: At the moment when get angry or have a habit, and when those two are not duality, it is in abeyance, it becomes free.
Q: It is not so easy.
K: You see, sir, it is not so easy as he points out to put aside these three things. And that's why you have no answer. You are just guessing, you are just throwing out words. So we have to go back and find out why you exercise will to get rid of anything. Because will means resistance. I resist communism, I resist capitalism, I resist Catholicism, resist, fight, fight, fight. Because I have an idea, I think there is a perfect Utopia in the world, I belong to it and everything else I am going to push in that direction, and so I fight. Until I resolve that problem, that question of will, all its implication, I shan't move to the next thing. So I must really go into this question of will which man has accepted as a habit: I will do this, I won't do that, I will become that. Which means - please just listen - which means we are slaves to the verb `to be'. Please listen. We are slaves to the word `to be', in which is involved becoming, or having become. You follow? We are caught by that word.
Q: (Inaudible)
K: Wait, sir, wait. Just listen first. The word. The word creates the idea, the verb, with its active present, with its past and future: I will be, I have been, I am - we won't go into all this. So we are slaves to habit and because it is the easiest, we think that is the easiest way to function most efficiently. If I say, `I will not have habit, I will not be angry' we think we have solved the problem. We haven't. It has gone down, hidden, suppressed, and it is going to come out another time. So I have to go into this question of habit and find out its true worth. And we don't do this. Whether it is in the communist world, socialist world or in the capitalist world, this has become one of our habits: I will be the great man, I will be the dictator, I will be this or that.
Q: (Inaudible)
K: The opposite. Yes, much more obvious there. So is it possible to function without will? Well, sir? Where are you?
Q: (Inaudible)
K: Ah, no. Is it possible, it may not be possible. You don't have to accept the possibility or the impossibility; all that you have to do is to examine, explore. I don't know whether you can live without will. And that means a tremendous intelligence because we have always functioned in habits. Which is, the habit of will: I want, I don't want. So for the man who has really understood habit and will, the whole structure of analysis, which implies motive, such a mind - you see, I am asking what is the quality of such a mind, you will never find out unless you have done this. If you haven't found out you will create another society which will be equally rotten as this one is, whether you call it communist, Mao, or super, whatever it is, because this is a central human problem. And you think by changing the environment you are going to change the human quality of the mind. The very brain cells themselves are caught in this.
Therefore - listen, sir, I'll stop now - you know the brain cells are the result of time, they have evolved, they have been put together through experience, through knowledge, through various incidents, millennia, thousands of years, and these brain cells have retained the memory of all that. You can observe it in yourself, you don't have to read books. Now if the brain cells themselves are functioning in habit - listen to my question - if the brain themselves are caught in habit how is it possible to be free of habit? You follow? Because intellect is part of this habit of the brain cells, it says, the intellect will solve my problems. So how is it possible for the old brain - you understand, that is the old brain, which has lived for millennia upon millennia, seventy-five thousand or a million years, or more - how is that old brain which has accumulated such extraordinary information, memories, remembrances, knowledge, which is necessary at one field, at one level, and how is that brain to be free of all the unnecessary habits, like nationality, like ambition, like envy and so on? I am asking the question because unless there is a mutation in the brain cells themselves you will not create a new society. So the important thing is to find out whether that thing can be changed. I will show you it can be changed if you will just listen. What is the good of telling you to listen because you will repeat it. And that's all. You have read so much, that's why. Ton mieux.
Now you know when there is a challenge - and challenge is always new, isn't it, otherwise it is not a challenge - when you have a challenge like death, like an earthquake, like insult, challenge, the old brain instinctively responds. Haven't you noticed it? Have you noticed this simple fact? The old brain with all its habits responds instantly to a challenge. Now if the old brain could retard, hold back, and not immediately respond there is an interval between the old and something new taking place. You get it? Are you following this? Look, sir, just look: you know, look at the progress, from the bullock cart to the jet. You know what the jet is, the jet aeroplane. Now, the man who invented the jet was very, very familiar with the internal combustion machine, engine, he constructed it, he was part of that, he knew all about the internal combustion machinery. And that same man discovered the jet. You follow? How did he discover it? There was an interval between knowledge of the old where he said, `I must find out a new way of functioning, of producing engines', he waited, he didn't let the old brain come into operation, he waited, watched and suddenly came upon it. You follow? I have been told this by a friend who is an engineer. He says, there was an interval between knowledge, which is old, and the new. The new can only take place in that interval when the old brain is completely quiet. Right? You get the point? No.
Now can you with your response of the old brain all the time - you are a Hindu, you are a Christian, you are a communist, you are this, you are that, you follow? - can that old brain remain quiet for a while, not all the time. Don't ask, all the time, which is silly. Can that old brain, when there is a challenge, be quiet? And that is meditation. You understand? To understand the whole structure and the nature of the past, which is the brain, which has been put together in time. So can the old brain which is the repository of all habits - you understand - of all memories, which is the past, can that old brain hold back, quieten down, so that when a challenge comes there is a totally different kind of response? Not a Hindu response, Muslim response, communist response, but a totally different kind. Therefore you have to understand the whole nature and the structure of the past. You understand? After all the past is the repetition of memory, the past is the result of thousands of years of propaganda that you are a Hindu. Right? Thousands of years. And you say at the end of ten thousand years, you say, `I am a Hindu'. So repetition, repetition, propaganda, that is the function of the old brain.
So if you want to discover something new, a different way of living, therefore a different environment, therefore a different government, therefore a different relationship between human beings, you have to retard the old brain from jumping into the arena.


1st Public Talk

1st Public Discussion

3rd Public Talk

2nd Public Discussion


BROCKWOOD PARK 1ST PUBLIC TALK 9TH SEPTEMBER 1972

Q: Could we talk about violence sir?
K: Something about violence - that is just what I was going to talk about!
I wonder why human beings have become so extraordinarily aggressive and violent, not only in their personal relationships but also in their relationship with the world and with each other in the world. I think it has to do a great deal with ideologies, with lies and the search for power and position. Of course one can understand how ideologies, whether the communist, or Mao or any religious ideals have inevitably produced terrible violence. Politicians throughout the world have said so many lies and they have produced violence. And one of the major causes of violence is this division between man and man, as national, religious, sectarian divisions. I think those are the main causes of this violence that we indulge in. And one can give many, many explanations, a thousand explanations depending on one's reading, cunning thought and psychological analytical explanations. But at the end of these explanations violence still remains. And what is a human being to do? Here we are gathered here and going to talk about violence, the violence that has recently been going on, murdering people, every form of violence throughout the world between the rich and the poor, the people who live in slums and all the rest of it, the violence which we exert on the animals, killing animals for our pleasure, for our food and so on.
To really go into this matter very, very deeply and therefore seriously, is to learn all about thought. Learning is not memorizing; learning is immediate. Whereas memorizing takes time. To learn a language needs time, or any kind of technique, a piano, painting and so on, but learning is instant perception and action - right? Can we go on with that? You know, if I may point out, this is not a weekend entertainment. This is a very, very serious matter, at least I consider it so. When I have spent many, many years as a human being investigating all this, one doesn't come to any conclusion, because conclusions are ideologies in a different form. Whereas if one is constantly learning, not memorizing, then one has to go into this question of thought.
Can there be complete freedom of thought? And being free of thought then thought can be used intelligently, efficiently, objectively. Because it is thought that has created this violence, thought with its ideologies, with its conclusions, with its separative beliefs, ideals, and when one observes thought it is the very basis of fragmentation. All right? Are we communicating with each other. That is, we are sharing together something about which we have to learn. Sharing means learning and therefore in learning there is a possibility of communication, to commune together, to learn together, to share together. It isn't the speaker sitting on a platform and giving information, but rather together, and I mean together, and that is the beauty of it, and I think in that there is love. The sharing together of this problem of not only violence, but the whole human existence, whether it is possible to live totally differently, with a totally different kind of consciousness, at a different dimension, in which there is no violence, no fear, no sense of anxiety, uncertainty. So if we could during these talks here and discussions, go into this question: what is the position, the place of thought in human existence, and whether the mind can ever be free totally of all the things that thought has created - the myths, the teachers, the saviours, the whole religious structure, which is a bondage. All the national egocentric divisions are all the result of thought. And until we learn about it, what place has thought, merely discussing or explaining what is violence, how we should avoid it or get rid of it, or become peaceful, seems to me rather trivial. Not that there is not violence, not that there is not action which will put an end to violence, but to discuss violence is to go a peripheral awareness of something that demands much deeper penetration. So may we go on?
One can see for oneself if one has observed, how thought, however subtle, has bred this extraordinary human structure of relationship, of social behaviour, of division, and where there is division there must be conflict, there must be violence, whether it is a linguistic difference, a class difference or the difference brought about by ideologies, difference brought about by systems, whether the communist system, socialist system or the American system or the Mao system, whatever it is, such divisions invariably must create violence. And until one learns very deeply how this violence has come about, not merely the cause of violence but to go far beyond that, much farther beyond the causation we shall never, at least it seems to me, be free of this extraordinary misery, confusion and violence that is going on in the world.
So I am asking myself and we will ask each other: what is freedom in relation to thought, and human behaviour? Because it is the human behaviour in our daily life that is bringing about this chaos in the world. So can there be complete freedom, freedom from thought? And if there is freedom from thought then what place has thought? Please, this is not intellectual philosophy. Philosophy means the love of truth, not speculative opinion, theoretical conclusion, or theoretical perception. But it means actually the love of truth in our daily life, in our daily behaviour. And to go into this very seriously - and I hope you will also go into this very, very seriously - one has to enquire, learn and not memorize - memorize something which we think is true, or about which we have come to a conclusion - because we are not going to come to any conclusion. On the contrary. Truth isn't a conclusion. A conclusion takes place only when thought with its opinions, with its dialectical truths, with its conclusion, then thought becomes a means of separation.
So what we ought to do this morning and the other mornings that we are going to be here, is to find out for ourselves and therefore learn, what is thinking. And whether thinking however rational, however logical, sane, objective, can bring about a psychological revolution in our behaviour - right? Thought is always conditioned - right? Because thought is the response of memory. Memory is experience, knowledge, accumulation and all that. And from that conditioning thought springs, and therefore thought can never bring about right behaviour. Do we see this? Because I have met a great many psychologists who throughout the world are saying, seeing what human beings are actually, how dreadful they are, what their behaviour is, how contradictory, what unhappy miserable beings there are, what we ought to do is to reward them and thereby condition them in a different way - you understand? Right? That is, instead of punishing them for their bad behaviour, reward them for good behaviour. Forget their bad behaviour but reward them for their good behaviour. So from childhood you are conditioned to behave rightly, or what they think is rightly, not antisocially, through rewarding and therefore condition them that way - right? So they are still living with thought. To them thought is tremendously important. And like the communists, like the others, they say, thought must be shaped, thought must be conditioned in a different way, and from that different structure there will be a different behaviour. So they are still living within the pattern of thinking.
This has been tried in ancient India, among the Buddhists and every religion has tried this. And human behaviour with all its contradictions, with its fragmentations, is the result of thought. And if we would change that human behaviour radically, not at the peripheral, at the outer edges of our human existence, but at the very core of our being, then we must go into this question of thought - right? You must see this, not I. You must see the truth of this, that thought must be understood, one must learn all about it. To you it must be tremendously important, not because the speaker says so. The speaker has no value whatsoever. What has value is what you are learning, and not memorizing. If you merely repeat what the speaker says, either accepting or denying, then you haven't really gone into the problem at all. But whereas if you really want to solve this human problem, how to live in peace with love, without fear, without violence, one must go into this.
So how is one to learn what freedom is? Not freedom from oppression, freedom from fear, freedom from all the little things which we worry about, but freedom from the very cause of fear, from the very cause of our antagonism, from the very root of our being in which there is this appalling contradiction, this frightening pursuit of pleasure, and all the gods we have created, with all their churches and priests - you know all the rest of the business. So one has to ask oneself, it seems to me, whether you want freedom at the periphery, or at the very core of your being. And if you want to learn what freedom is at the very source of all existence then you have to learn about thought. If that question is clear, not the verbal explanation, not the idea that you gather from the explanation, but if that is what you feel is the real absolute necessity, then we can travel together. Because if we could understand this then all our questions will be answered.
So one has to find out what is learning. I want to learn whether there is freedom from thought, first. Not how to use thought, that is the next question. But can the mind ever be free from thought? What does this freedom mean? We only know freedom from something - freedom from fear, freedom from this or that, from anxiety, from a dozen things. And is there a freedom which is not from anything but freedom per se, in itself? And in asking that question is the reply dependent on thought? Or freedom is the non-existence of thought? You understand? And learning means instant perception, therefore learning does not require time. I don't know if you see this. Please this is really fascinatingly important - sorry!
Q: Could you repeat that?
K: I don't know what I said sir, I'll go on, we'll talk about it.
To learn implies time - learn a language, a technique, a method, acquiring certain information, knowledge about mechanics and so on - that requires time, several months, several years - learning a piano, violin, language. That is really memorizing, practising, acquiring knowledge, which can be translated into action, and that is all we are concerned with - all human beings are only concerned with that, because that gives them power, position, a means of livelihood and so on. And I say to myself, learning must be instantaneous, learning is the seeing and the acting, in which there is no seeing and a gap and then acting. That is, time is required to learn a language. Is time required to learn freedom? You understand? Is time required for the mind to see that as long as it functions within the pattern of thought there is no freedom, however expanded, however worthwhile, marvellous the expansion, the content of that expansion is, to see that, does it require time to learn about the truth that freedom is not within that pattern - right? That is, are you going to take time to see the truth of that? You have understood my question? Look, you have explained to me what thought has done in the world, you explained it to me that a new kind of pattern still made by thought, will help to bring about a different behaviour. And your explanation and my acceptance of that explanation, the logical process of it, the verbal communication, the reference to all the words that you have used which are so familiar to me, all that takes time - right? And at the end of that the mind is still not free, is still within that pattern. Are we following each other? And you tell me to learn what freedom is, is instantaneous, it doesn't require time, time is thought and don't use thought to understand freedom at all. So I say to myself, what are you talking about? I don't understand because I have only one instrument, which is thinking. And I have used wrongly, rightly, mischievously or nobly, but that is the only instrument I have. And you tell me, put that instrument aside. Learn not about the activities of thought, which you already know, but learn, which is instantaneous, how to look - learn what freedom is without time. Are we following each other or am I talking Greek? There are some Greeks here, so sorry!
You understand my question? That is, perception is learning and perception doesn't require time, and time is basically the movement of thought, and through thought you cannot learn what freedom is. And to learn about freedom, thought must be completely silent.
Q: How can it be silent?
K: Listen. Not how - do you see? The moment you say 'how' then you want a method, a practice, which is still within the pattern of thought.
So I have this problem from you: thought has its right place otherwise you and I couldn't communicate with each other. But to learn about communication I have to learn the language, and since you and I both know English we can communicate together, and to learn English takes time. Insight into freedom doesn't take time, and you cannot have insight into freedom if there is the operation of thought, or the movement of thought which says, "I must understand what freedom is" - right? So there is this problem then: how am I, who am used to thinking, which is the only instrument I have, and I have been educated, brought up to think, all my conditioning, all my existence is based on that, all my relationship is based on the image which thought has created. And you come along and tell me, "Don't use that instrument, but look, perceive, learn, have an insight". And then you say, "How am I to have an insight if my mind is so heavily conditioned, so burdened with all the things of thought, how am I to be free of that in order to see the other?" Right? You have put the wrong question. If you say, "I must be free of this" - which is the mechanical process of thinking, you have stated a wrong question because you are not learning about the new. You still are concerned with the old and where you are concerned with the old you will remain with the old. I wonder if you get all this?
So the real question is: can the mind, knowing, knowing the whole content of the old, not be concerned with it now, because we are enquiring into something in a totally different dimension? And this enquiry demands freedom, not that you should understand the old and bring the old over, or control the old, or subjugate the old, or suppress the old, but move away completely from the old and learn about the new which doesn't take time. Right, have you got it? It all sounds contradictory and absurd - it isn't.
Q: Surely thought must precede perception? We can't stop thinking.
K: That is just it. You can't stop thinking.
Q: It isn't something that falls out of the sky onto a blank.
K: I understand this. If you want to see something new what do you do? You are inventing, you are an inventor. You know all the old business, you want to find something new, totally new. What do you do? Keep on with the old? The old with which you are familiar, you know what the old is, the whole mechanism of the old. And if you carry that over you can't find anything new. So what do you do? You must leave the old. There must be a gap between the old and something new that may come into being. There must be a gap. And that gap takes place when you see the whole significance of the old - that the old cannot possibly give birth to the new. So we all want the new because we are fed up with the old, bored, you know what the old is, and wanting the new we don't know how to break the chain. So there are gurus, teachers and all the absurd people who say, "I'll teach you how to break the chain". And their breaking the chain is still within the pattern of thought - right? They say, "Do this, don't do that, follow this, think of that" - they are still caught within the system of thought. Now if you see that, if you have an insight into that, to have an insight into that doesn't require time. I don't know if you see that. You see that instantly, how absurd this whole religious structure is, all the organization around it, the popes, the bishops - you follow - the absurdity of all that. Grown up people playing with childish things. If you have an insight into that it is finished. Then you ask; how am I to have an insight? Which means you haven't actually listened. You are still holding on to your old skirts of the churches, beliefs and ideologies, and you say, "I can't let go because I am afraid". "What will my neighbour think?" "I will lose my job". So you don't want to listen, so that is the problem. Not how to acquire perception, not how to come by insight but rather that you don't listen to the danger of the whole thing which thought has built. And to have the insight you have to listen, you have to let go and listen. If you listen to that pigeon, which means to listen without naming, without condemning, to really listen, then when you listen you have the insight - right?
So freedom, absolute freedom, not relative freedom, absolute freedom is only possible when the mind understands thought and its place and the freedom of thought - right? Now where are we after saying all this, this morning? Because after all, you and I are learning together. You have spent time to come here, energy and money and all the rest of it, and are you learning or merely memorizing? If you are merely memorizing then you repeat what others have said, therefore you become secondhand human beings. Instead of repeating Lao-Tse, the Buddha, Marx, or whatever, now you'll repeat what K is talking about, but you will still be secondhand, but whereas if you learn you will be out of that class altogether, away from all that rubbish.
So where are we? Is there an insight into freedom, insight into freedom from thought? And when there is that insight into freedom from thought then in that freedom thought can function logically, sanely, objectively, non-personally. So how am I, who are so heavily conditioned, who have used thought from the morning until the evening, during my sleep, dreaming, waking, all the time the mind is employed with thought, how is that mind to have an insight into the freedom in which there is no thought - right? Please put that question to yourself. And when you have put that question to yourself is thought answering that question? If thought is answering that question then there is no freedom, but when you put that question, really seriously, intensely, passionately, you want to find out, then you will see there is freedom which you have not sought. The seeking is the movement of thought.
Is that enough for this morning? Can we discuss this?
Q: Feeling is another way of thinking. You have not mentioned feeling once.
K. You didn't mention feeling. Do you feel very much?
Q. I am, therefore I feel.
K. You are, therefore you feel. You are quoting Descartes, aren't you? What is feeling? Nervous response? You put a pin into me, I feel pain. The response of the brain which recognizes that pain and says that is pain - feeling. What is that feeling? I am an Indian, I feel very strongly about my country. Or I believe in something, in my salvation, in my resurrection, in my continuity, I feel very strongly. That is still part of my thought operating according to a conclusion. I feel very strongly about my wife. I love my wife and is that love, is that feeling part of my thought? Answer it please. No?
Q. Part of your very being.
K. Part of your very being. What is your very being? Please go slowly. What is my very being? My very being is a physical entity with all its conclusions, beliefs, dogmas, theories, insights, casual insights, opinions, judgements, fears, pleasures, all that is me. That is my whole conditioning as a human being according to the culture, race, tradition I have been brought up in, that is my being, which is my words-no? Will you stop? All those are words, aren't they? Go step by step, please see it. I have been brought up in a culture - Christian, Hindu, Buddhist, whatever the culture is, Communist - and that culture has shaped my mind with all its symbols, words, tradition, pictures, ideals, all words, and those words give me a certain feeling. When I say, "I am a Catholic" - the word, the picture, the image, creates a certain feeling in me, neurologically. And that is my being. And that is the whole structure of thought. When I say, "I love my wife" - or my country, my god, my whatever it is, when I say, "I love my wife" the image I have about my wife - no? The image which thought has built year after year, the pleasure, the pain, the insults, the nagging, the companionship, the sex, the whole of that picture is put together by thought and that picture evokes certain feeling. Those images create certain reactions. To me thought is feeling. There is no difference between the two. And it is fragmentation to think feeling is different from thinking.
Q. Surely emotional feeling like love is something which somebody feels but you can't say that eating and sleeping are part of thought. The need to love and be loved is essential to us as it is to eat and to sleep.
K. It is essential for us to love and to be loved. Do we love? Or do we love the image which we have created?
Q. Yes but whether it is an image...
K. Wait, wait, madame. Just go slowly. If it is an image which we love then we don't love the person, whatever that person is. We love the image which we have created about that person. Therefore one has to go into the question, what is love? Is it related to thought? Is it the product of thought, emotion, sentiment, pleasure, is love pleasure? Is love desire? Is love sex? And if it is, then it is within the field of thought, and is love thought? Therefore to find out what love is there must be freedom from thought. See sir, it all ties together.
Q. But the need to love is not thought.
K. The moment I need - I need your love - why should I need your love? Please look at it. I need your love, I need your companionship, I need your sex, I need your whatever it is. And you need me. That means we are dependent psychologically on each other.
Q. Needing love is love of self.
K. I know but we don't like to think that. So I am asking: why is there this extraordinary dependence - psychological dependence? I depend on the railway, on the postman, on the milkman, and so on, but why this dependence psychologically on each other? If we depend on each other to co-operate, that I can understand. Because then we can co-operate, to do things together, work together, to think together, to learn together. But if I need you to learn - you understand - then I am back in the old pattern again. That means I can't learn by myself, I need somebody to tell me what to learn. So why do we psychologically depend? I need to be loved. What a terrible thing to say! For myself I feel sacrilege when I say, "I need to be loved". Why do I need to be loved? Because I don't love. Something beautiful doesn't say, 'I need' - it is beautiful, like a flower, like a cloud in the sky, like a perfect human action. The moment we need it, is the whole movement of thought which says, "I am lacking", "I am insufficient", "I can't stand by myself" - which are all the activities of thought.
So what is the relationship between love and thought? Can they ever meet at all? Or they are unparallel always and therefore there must be harmony between the two. You understand all this? For god's sake!
Q. Whenever I pose a question you answer it yourself. Everyone sometimes has this moment of perception but when you try to keep it or show it, it is gone.
K. Surely perception, we said, comes when time is not involved. When there is a demand for the continuance of a perception you are introducing time, which is the activity of thought. I have an insight into religious organizations - let us take that for the moment - I have an insight into this, I see the fallacy of it. And I use that insight to see other structures. So I have memorized the insight - you understand? - it has become a memory and therefore it has lost its insight. I don't know if you understand this? Surely insight is always fresh, new, it isn't the old insight brought into the present.
Let us go into this question of insight. The word theory, the root meaning of that word theory, means insight. And having an insight means, generally, coming to a conclusion. Scientists, philosophers, and others, human beings, have an insight - from that insight they conclude. And their conclusions become much more important than the insight. And the conclusions become the means of not only satisfaction but stability, certainty, a feeling making me secure. And if I collect a lot of conclusions I have lost insight. So to have an insight and not draw a conclusion - you understand?
Q. I don't know anything about your teachings. This is my first time and I haven't read any of your books.
K. Don't bother sir, it doesn't matter.
Q. But I'd like to think that I was in tune with what you are feeling, saying and thinking. Personally I have found... (inaudible)
K. Yes, I understand the question. I think I understand it. May I explain further? I have to meet the world, I am an ordinary man, I have to meet the world - the world being the environment, the job, the culture, the various relationships socially, morally and so on - the world, with wars, with the Olympic games, everything that is going on in the world, I have to meet it. I meet it intellectually, pragmatically, according to my temperament, idiosyncrasy. That temperament, that idiosyncrasy, is the response of my conditioning - of course. Do you want me to go into that? And that conditioning is what the society has placed on me, the culture, the environment, so I am the society, the world is me, I am the world. The two are not separate. This is a basic, this is not pragmatic, it is the truth. I am born in a country, in a culture, in a tradition, family, nationally, racial, and all that is me. And I like to think I am separate from the world because I feel I am totally different, I am an extraordinary human being, I am not the mass, I am an individual, and when I look at the word and go into that word there is no individuality at all. I am a repetitive human being. If I am born in this country or a Christian world I repeat everything that has been told to me from childhood - about Jesus, the myth of Jesus and all the rest of it. Or in the Communist world I belong - you know all that. So the world is absolutely me and I am the world. And to change the world I have to change myself, break away from my conditioning. Not a particle of that conditioning must remain to bring something new. And not knowing that I am conditioned, not knowing how to deal with this conditioning, I just go on; change my conditioning a little bit here and there, you know.
So to really basically, radically go into this thing, one has to watch, learn and that is why I began by asking: what place has thought and what place in existence has freedom from thought? Unless these two questions are answered and thereby find harmony between the two - they are not two separate watertight things - then I will know a dimension which is entirely different.


BROCKWOOD PARK 2ND PUBLIC TALK 10TH SEPTEMBER 1972

I hope you don't feel as nervous as I do! Shall we go on with what we were talking about yesterday morning, if we may? We were saying that thought brings about fragmentation. Thought has its right place but it is misused, it becomes mischievous when there is not the freedom from thought. And that freedom has to be learnt; it is not an idea, a speculative theory - theory being insight - nor is it an ideal. And to learn about it there must be curiosity - like a child that learns mathematics, not knowing anything about it, he begins to learn. But learning mathematics or a language needs time; whereas insight into the freedom from thought needs no time at all. That is what we were more or less saying yesterday.
And if we may go on with what we were saying: one observes, doesn't one, in one's own life a series of fragmentations, a life that is broken up, contradictory - the business life, the family life, the religious life, the scientific life, the artistic life and so on and so on and so on. This constant fragmentation has its own activity, its own action and the more one enquires into it, goes into this question of fragmentation, one tries to integrate these many fragments together, the integrator is still thought who is responsible for the fragmentation - right? We have broken up life into the family life, the individual life, the religious life, the national life, politics and so on. And this division exists and when one becomes aware of it, conscious of it, sees the full significance of these fragmentations, one hopes through the cunning, clever process of thought to bring all these fragments together. I do not know if you have noticed it. But the entity that tries to bring these fragments together is still a superior perception of thought, is still thought. And how is one to bring about a harmony - not between the fragments which is impossible - but a harmony or perception which sees the whole, not as fragments. I wonder if I am making this clear?
Can one perceive these various fragments and not try to bring them together, integrate them, but look at them from a total point of view, from a totality, from a perception in which there is no fragmentation? Are we meeting this? There is the religious life with all its beliefs, rituals, superstitions, and we play with it, which is totally different from our daily life, with all its conflicts, loneliness, boredom, pleasures, fears, anxieties, and there is the life of earning a livelihood, all totally separate, and therefore contradictory. And we live and accept this fragmentation. I think that is fairly clear. The national, religious, spiritual, you know all these terrible divisions that exist outside as well as inside.
One has to find out, hasn't one, whether it is possible to learn, which is not to cultivate memory, but learn to look at the whole of life from a level which is comprehensive, which has no fragmentation at all in it, and being non-fragmentary act from there, therefore a total action. What is the energy which perceives the total and doesn't live in fragmentation? You know this is a very difficult thing to convey in words - a dimension in which fragmentation doesn't exist at all. Religions throughout the world, apart from their absurdities, superstitions, beliefs, rituals, gurus and all that nonsense, apart from that, religions have maintained that there is a god, a reality, which if you enter into that reality only then you can see life as a whole, in which there is no division as you and me, we and they and all the rest of it. Divisions exist only where there is measurement - right? Measurement is comparison and comparison is the movement of thought. So thought is measurable, comparative - the more, the less, the better and so on. And it is only a mind that is free from measurement that can see life as a whole. I wonder if I am conveying this? Right sir? How is one then to be free of measurement and yet use measurement, it is necessary - measurement being knowledge, experience, the vast accumulation of memory, conscious as well as unconscious, all that is measurement, because it is the product of thought. And where there is measurement there is fragmentation. That is, I am not happy but I will be happy. I am ugly but I will be beautiful. This constant comparison, this constant measurement makes one feel superior or inferior, or lonely, or expansive ideological unity. And can the mind - which is so heavily conditioned in measurement, because after all the whole of science, mathematics, the way we live, is based on measurement - learn to live without measurement so that the mind never compares because comparison brings about fear and pleasure - right?
Are we meeting each other? Because sirs, as we said yesterday, we are learning together because the speaker happens to sit on a platform, a little higher than you are sitting, which is only for convenience, it doesn't make him into an authority, doesn't make him something special. What we are trying to do together is to learn, to learn about a mind that is free from measurement and therefore free from fear. Free, and therefore free from this constant struggle to be, or to become something. And it is this measurement, which is thought, that brings about fragmentation. I see that, not as an idea, not as a theory, but as an actuality in my life, in one's living. I haven't learnt it from somebody else. If I learn it from somebody else it is his learning not mine. And when I learn it, it is neither yours, nor mine, it is a state of learning. And therefore all authority ceases, then our relationship is entirely different. Then we are walking on the same road, with the same intensity, with the same vitality, with the same passion to learn. If we could establish that between the man sitting on the platform and you, then our relationship in communication and learning is entirely different, because all our conditioning is one of the factors of authority - you know, I don't know, you are enlightened, I am not, you are my guru and I am your disciple, tell me, teach me, I will learn from you, I will put you on a pedestal, worship you because I think you know, I don't know what you know but I think you know. This is very important because what is happening in the world is that more and more gurus are springing up. Before it was the church with their priests, with their rigmaroles, and now it is these gurus coming in replacing them, which is again a factor of division - your guru and my guru. Your guru knows much more than my guru does!
So when we are learning together there is no division and therefore there is no authority. That is a marvellous thing if one really sees that. Because then we teach each other, we learn from each other and there is no 'you' who is the teacher and 'me' as the disciple. And in that learning there is great beauty because in that there is real companionship and therefore there is real love. You understand all this?
So what we are trying to learn - not trying - what we are learning is whether the mind can learn to love totally, which means it has no quality of measurement at all. I am only putting the thing differently from yesterday. Yesterday we said, thought has its right place and that thought can be used only efficiently, sanely, reasonably, logically and healthily when there is freedom from thought. And thought, we are saying this morning differently, is measurement and all western civilization is based on measurement, and they have tried to escape from that by or through religious concepts, which again is the product of measurement - right? What we are doing is, trying to find out, learning whether the mind can be free altogether from fragmentation and therefore look at life, act as a whole healthy human entity, without any fragmentation. Because that requires, if I may use the word 'religion' in the right sense of that word - it is what religions have tried to do, not organized religions, not with their priests and all that hierarchical rubbish, but the real religious mind has tried to do this. Which is, it says absolute freedom is only possible when there is no movement of thought. The movement of thought is fragmentation, and the movement of thought is necessary but not when the mind is in a state in which there is no measurement at all, which means the immeasurable - right? I wonder if I am conveying something?
How do you learn this? You understand my question? I see my life fragmented. That is a fact. And I see the futility of integrating the fragments. I see contradiction in these fragments, conscious as well as unconscious. And I have tried various methods, means, systems to bring about a unity in all that. And I can play that game endlessly until I die. And I haven't learnt a thing because basically thought is in operation in all this - yes? I want to find out, I want to learn, the mind wants to find out and learn a dimension in which the immeasurable, the state of mind which has no measurement at all, and therefore no 'me', which is measurement. The moment I have the 'me', there is a 'you'! The 'me' is the product of thought, the 'me' as an idea gives security. And thought is seeking all the time security. And seeking security in a belief, in dogma, in any form of neuroticism gives it security - right? It is neurotic to believe in god - all right, I'll plunge into it! Because you know nothing about god, you only know, or you think you know, because you are conditioned. The communist doesn't believe in god, he says, 'What are you talking about?' And god can be approached through a process of time, through perfection, through this ideal of always becoming more and more and more perfect, and you have established a pattern, a ladder on which you are always climbing. And all that structure is the product of thought, obviously. Now if one has an insight into that, now as you are sitting there, if you have an insight into this, not induced by the speaker, but see it for yourself, then you are out of time. Because time is part of thinking and thought has said, "I will find gradually the state where there will be non-fragmentation". So thought seeking security all the time, physical as well as psychological, conscious or unconscious, has established for itself various beliefs, dogmas, superstitions, neurotic activities, and is caught in that, it has become a habit. Now can one break that habit without effort, because the moment you make an effort you are back again, there is contradiction in that, there is duality in that, the one that sees that it must be broken and makes an effort, but one who sees it must be broken is the thinker, the thinker is thought - there is no thinker without thought. To have an insight into that now, instantly, is to break it, is to break the chain of habit, to be aware of all this, the whole movement of thought. And one can be aware of it only when you don't condemn it, then you observe. And to observe without the observer, because the observer is the entity who says, "This I will keep, this I won't keep, this is right, this is wrong, this should be, this should not be" - he is always comparing. The observer is the entity that measures - right?
So I have only one problem - not many problems because all problems, our human problems are interrelated. The problem of death is related to love, love is related to everyday living, everyday living is related to our ways of behaviour, our behaviour is conditioned according to the culture in which we live - the society, the economic conditions and so on. So they are all tied together. And by understanding one issue completely you have resolved the whole. But what we do is: politics is one thing and keep it there, religion is something else, business is something else, family life is something else, our personal pleasure, like, dislike. So in understanding the one issue we understand the total movement of problems.
And one of our great problems is fear, in our daily life, fear. And we try in every way to overcome it, or run away from it, or find a substitute, as courage, for it. Now how does a mind learn about fear - learn, have an insight, not memorize various formulas, how to be rid of fear? There is the fear of death, fear of loneliness, fear of mechanical behaviour, fear of not being loved, fear of so many kinds. And in the resolution of fear you have solved the whole problem. Now how is that fear, conscious as well as unconscious, to be completely set aside, because if we do not, we shall never find out what is meditation, we shall never find out if there is such a thing as the immeasurable. So it is absolutely essential, it behoves us to learn completely about fear, conscious as well as unconscious fears. Conscious fears one can more less deal with. If I am afraid of my neighbour, what he thinks about me, I can deal with it, it doesn't much matter. But the unconscious fears are much more difficult and most of us are unaware of it, and being unaware of it, it brings about neurotic actions. Violence is one of the factors of fear. As we said yesterday, violence is brought about through ideologies, through lies, whether it is brought about by the politicians, by the priests, by ourselves doesn't matter. And fear if it is not completely understood or learnt about plays havoc with our lives. I think that is fairly clear. There are unconscious fears of which one is not aware. Now what do you do about it? We are learning, I am not telling you about it. We are walking together, communicating together, learning together about fear. How am I or you, who are unconscious of your fears, to bring them to the surface and wipe them away completely? Not gradually, that will take time, that means again contradiction, division which is the product of thought - you are following all this? How is the mind, which has deep rooted fears of which it is not aware, how are those fears to be exposed to the light of intelligence? Because intelligence is not measurement, where there is intelligence there is no measurement, it is not yours nor mine, there is intelligence. You know meditation is the awakening of this intelligence - which we will discuss when we come to meditation.
So our question is: can the mind learn instantly all the content of the unconscious in which there are deep secret fears? Please listen to this carefully - will it learn through analysis? Analysis implies time, there must be the analyser and the analysed - the division. The analyser is the analysed. And the analyser, if he is not capable of complete analysis, takes over what he has not understood and that will become the means of further examination which is misunderstood. I don't know if you are following all this? So I see very clearly analysis is not the way. I have learnt about it because analysis implies time, implies division, whether it is a professional analysis or you do it yourself, and when you analyse, unless you analyse everything completely, in that incompleteness you examine the next incident, and therefore continue the incompleteness all the time - right? You are following all this? For god's sake follow it, learn about this. So one learns analysis is out, which is our conditioning. Confession, analysis, self-introspection are all the forms of analysis. Analysis, the very meaning of that word, means to break up, and thought has broken it up. So analysis implies time, a separate entity which is the thinker, which is essentially the past, who examines the thing he is going to analyse, and he doesn't recognize the analyser is the analysed, and that it takes infinite time. I can go on analysing myself until I die. So analysis doesn't teach anything. I hope we see this.
Then will dreams teach? We are asking this question because we are trying to expose the unconscious, bring it all out, the content, because the content makes the consciousness - right? The house is what it contains. And it contains so much, so many contradictions, so much information, it is a jumble, and therefore utterly confused. Will dreams clear the basic fear of existence, basic fear of not being, not becoming, not fulfilling, not trying to achieve? And what are dreams? One has to learn all about all this, please, not from me. You dream - why do you dream - pleasant or unpleasant dreams, nightmares and so on? Why do you dream at all. The experts say you must dream otherwise you will go insane - probably that is true because dreams try to bring about order - right? Indicate that there is disorder - we'll put it that way, that's better. Dreams indicate that there is disorder and during the day you are unconscious of your disorders because you are caught up in so much activity, chattering, talking, going to the office and quarrelling and bullying, and all the rest of it that goes on. During the day you are caught in a routine which breeds disorder and one is not aware of this. And during the night, when you sleep, dreams are the continuation of that disorder in which the mind is trying to bring order - right? I do not know if you have noticed that if you bring order out of disorder, that is, understand disorder, not superimpose upon disorder what you think is order, but if you understand disorder out of that comes order. And the brain needs order, then it can function well, it is protected, and order gives it tremendous security, then it can function beautifully. So in dreams the mind is trying to bring about order; but if during the day you are aware of the disorder and because you are aware there is order, then you will find that sleep becomes quite a different thing. Then the mind is quiet, the brain is quiet, it is not everlastingly working, working, working - you are following all this? Please learn. So the brain is quiet, refreshed, young and therefore clear, and it can meet the day afresh because it has established order out of disorder - right?
So in understanding fear, fear exists only when there is disorder, when you see something very clearly there is no fear; it is only the mind that is confused, uncertain, disorderly, such a mind is caught in fear. So when you learn about the unconscious, that is the content of it, the content of consciousness is consciousness, consciousness is not something separate from its content - right? You have understood? If I am a Hindu, with all its content, with all the superstitions, social rules, morality and all that, that makes consciousness. And if there is no content in consciousness then consciousness is something entirely different. And that is what meditation is, the emptying of the mind of its content. Oh you don't know all this! You learn. Don't learn from somebody else for god's sake!
So can the mind be free of fear? That is, the mind that has had physical pain last week is afraid that it might recur again next week, the fear of the repetition of pain. If you have observed physical pain, when it is ended by a doctor, or whatever it is, the mind doesn't leave it there, thought doesn't leave it there, it carries it on, it is watching, waiting, fearful, hoping it won't happen again. So thought is creating fear. I don't know if you follow? There is measurement - fear of pain last week, it mustn't happen again next week, I'll watch it, waiting, hoping, there is measurement, which is thought. Similarly psychologically we have various forms of hurts. We have been hurt from childhood, it is a terrible thing this being hurt. Aren't we all being hurt? And against being hurt further, we build walls of resistance, and that means isolation, and isolation means further fear. And to escape from that fear we take to drugs or go to church, or believe in something, or pick up a book - you know the various forms of escapes. Now when you are aware of this completely, when you have an insight into the fear, then you will see psychologically there is not a flash of fear; and when there is physical pain you will know how to deal with it, thought will not carry it on - right?
And one of the fragments of our life is the pursuit of pleasure opposed to fear, opposed to pain, something contradictory, away from all the miseries, suffering, pain. And that is what we are doing, pursuing pleasure, in the name of god, in the name of whatever it is. Again thought plays a tremendous part in it - doesn't it? We don't have to go into all that, that is fairly obvious. An incident giving a delight, thought pursues it, and therefore the next day, and on and on and on. So thought is responsible for the continuity and the nourishment of fear and the pursuit of pleasure. Pleasure has nothing to do with joy, with ecstasy. When there is joy there is no pleasure, you are unaware of it, but thought comes along presently and says, "What a marvellous, lovely thing that was" and then pursues it and that becomes pleasure.
So what we are learning together is, a mind that is aware of all this, aware of the significance of thought and that has learnt the absolute necessity of thought as measurement coming totally to an end. You see pleasure is not love. If pleasure is love then it is the product of thought, then love is something separate. I love you but I hate everybody else, or I tolerate everybody else. So one begins to learn that love is not pleasure, that is a marvellous thing to learn and there is great depth of beauty in that.
Now we can discuss something together, ask questions?
Q: What is the place of will, decision, in life, if thought is an impediment?
K: That is right sir? We do not say thought is an impediment. Thought is necessary: to communicate with you in English thought is necessary. I have learnt English, there is the memory of it and I use that memory to convey what I am thinking. So thought as knowledge is absolutely essential, otherwise you couldn't function. Therefore we do not say thought is detrimental: on the contrary thought has its right place but that right place is misused when there is no freedom from thought. The two must go together harmoniously. That is all.
Now what is the place of will, decision, in life? When you see something very clearly is there action of will? It is only a mind that is confused, uncertain, unclear that uses the will as a means of action. We all do this. We exercise our will only when we are confused, when we are not clear. When the mind is clear what is the need of will? I wonder if you see this?
You know we substitute our will to the national will, or to the will of the community, will of the society, will of the priest or will of the idea of god - 'Thy will be done'. Please see the implication of all this. Whereas a mind that is not confused, what is the necessity of will at all? If you see something clearly you act, there is not an interval between perception and action, there is no lag of time between seeing and acting. There is the lag of time, space in time, only when you are not sure, when you are not clear, when you are confused, then action. Then in that gap will is necessary, will being the desire to act in a certain way. If I see something very clearly it is finished. If I see a poisonous snake, I act, there is no will involved in it. And the same thing with decision, which means choice, doesn't it? Decide between this and that. Why do you have to choose? I choose between two materials, cloths, or two houses or this or that, but psychologically why do you choose at all? Is there such a thing as choice psychologically? And there is choice only when psychologically, inwardly I am not clear. When I am not clear then there is choice. Please I am not laying this down, we are learning together. So there is no need for decision at all. There is only action, not choice in action.
Q: (Inaudible)
K: Are you different from thought? You can use thought? If you are different from thought then you can use thought, but are you different? Or you think you are different and therefore when you think you are different you are still...! You know, in Asia they have invented through thought a thing called Atman, the superior self, the supreme self, as you have invented the soul. And they say, allow that superior entity to act, it can only act when all the debris is thrown away. So all that you have to do is to allow that superior entity to come in and work. I am putting it very crudely and quickly, all the subtleties I am leaving out. Which is again the invention of thought. Because thought sees itself insecure, uncertain, easily changeable and as thought requires, demands security in every form, it has invented the superior entity, in that it takes security, but it is still the invention of time, of thought, which is time. So there is no 'me' who is using thought, the 'me' is thought.
Q: May I ask a question please? You said if we see a poisonous snake there is instant action, but what happens if you see a snake which is enclosed where you can't get away from it?
K: What do you do with a snake in a room - right sir? What do you do with a snake in a room? You can't run away - it all depends what kind of snake it is! Whether it is a human snake or a real snake! If it is a real snake, what do you do? I have been in one, what do you do? You watch it, don't you. No sirs, no, you are laughing too easily. You watch it and when you watch it you are not afraid. I have been with a rattler in a room and I have watched it. And it watched me. And gradually it found some place to hide and I opened the door and it went out later. You watch it and you establish a communication with animals, then there is no fear.
Q: When a snake is in a room with an eagle.
K: When a snake is in a room with an eagle? A snake in a room with an eagle and you are there? I don't know what you are talking about.
Q: Fear, the known and the unknown.
K: I see.
Q: I can grasp the known fears, the conscious fears and face them and dispose of them, but the unknown ones, I just can't grasp this. How do you discover them?
K: All right. How do you discover them, how to meet them? The gentleman asks: I can deal with the known fears - I wonder if you can?
Q: I didn't say that.
K: I know sir, you didn't say that, but I have introduced that factor. It is the unknown fears that I am concerned with, the question is. If I know how to deal with the known fears I shall also know how to deal with the unknown fears. When the unknown fears come I know what to do because I have already learnt with the known fears. Then there is no problem with the unknown fears because I know, I have learnt about the fears I know. I have an insight into them, which means I have the capacity of insight - you understand? It is insight that matters. And when the unknown fears come tomorrow because there is this insight, that insight will answer the unknown fears. But if I have no insight into the known fears I shall not have an insight into the unknown. And there is no division between the known and the unknown. You see fear is the known always, fear of the unknown is the product of thought. I am afraid of what might happen tomorrow and if I have understood the whole movement of thought, the tomorrow is no fear. You understand? Look sir, tomorrow psychologically, does it exist at all? I would like it to exist because tomorrow is going to be a happy day, I am looking forward to meeting you, I am looking forward to learning something tomorrow.
Q: But the unknown fear I was referring to - the unconscious, the subconscious fears - how do you discover these?
K: I have explained this sir. Conscious fears you say you can understand, the unconscious fears maybe one or may be many, it is like a tree that has many branches, many leaves but the root is deeply established in the earth. Our fears are deeply established in the unconscious and we are always trimming the branches. And to get at the root of fear means learning about not being - you understand? Learning about not becoming, because we are always wanting to become something, which is part of measurement, which is the movement of thought. Or to be, most people say nowadays, "I want to be myself", not society, not all that has been imposed on me but I want to be myself - what is yourself? Yourself is the result of the society in which you live, or your reaction to that society in which you live, the established order.
So to be free of the root of fear, the root, not just the branches, one has to go very deeply into this question of becoming and being, because in that there is security. If I become something, in that there is security, or if I say I am - in that also there is security - right? So the mind is constantly seeking security - please see the importance of this. In my relationship I am seeking security, in my job I am seeking security, in my ethical, moral, social values I am seeking security, in everything the mind is seeking security, because in security it can function, because you must have security. So the mind seeks security in things that are not secure - right? In belief there is no security but yet it holds to belief. In an ideology there is no security but yet we are all idealists. We seek security in family, in my wife, in my husband, in companionship and in that there is no security. So please see this, learn this, that the mind seeks security and there is security only in the intelligence that comes out of the realization of the things that are insecure, therefore security is in intelligence, not in the things that thought has invented. I wonder if you get all this? Then there is no fear, then you have cut at the root of fear.
Q: What about guilt?
K: What about guilt? Do you all feel very guilty? About what? One has done something, or not done something and you feel you should have done it and you feel guilty.
Q: I am concerned that you felt nervous this morning.
K: Oh madame, I was only partly joking.
Now let us finish this sir. Guilt, anxiety, guilt. Do I feel guilty because the psychologists say this is one of the problems of human beings? The psychologists, the philosophers, have said human beings feel, guilty. Is that why you feel guilty? Or do I feel guilty not because somebody else said so, but I feel guilty, I feel guilty as I feel hunger. I have not learnt from others about guilt - please follow all this. I have not learnt from others about guilt, as I have not learnt about hunger from others, it is an actual fact - right? It is an actual fact that one feels guilty, that is 'what is' - right? That is 'what is'. Now how do you meet that, 'what is'? Please you understand, we are learning together, put your mind into this. I feel guilty, I haven't learnt that thing from anybody. And I feel guilty and that is a fact, that is 'what is'. Now how does the mind meet 'what is'? Does it resist it? Does it want to go beyond it? Or does it feel ashamed that it should feel guilty? When it feels ashamed, that it wants to go beyond it, that it wants to suppress it, that says, "I must understand it", it is actually not meeting 'what is'? Right? You understand? When I want to go beyond it I am not confronted with 'what is'. When I want to suppress it I am not with it. So I must find out how I meet it, how the mind, which feels guilty, meets what is called guilty. Can you meet it without any reservation, without wanting, condemning it, wanting to go beyond it, just to meet it as it is? Now is guilt a word? And when you say, "I feel guilty" you are establishing or strengthening by the use of that word, and relating it to the past in which you have felt guilty. You follow all this? We are meeting each other? I feel guilty and I use the word 'guilt'. When I have used that word 'guilt' I have strengthened the memory which has had the feeling of guilt before, by naming it I have strengthened it. Can I look at it without the word? Go on please. Then is there guilt?
So what we do is meet guilt, which we feel, according to the old pattern, the mind that has had guilt meets guilt, therefore it doesn't meet it afresh, it meets it with the old habits and therefore it cannot go beyond it - you have understood?
Q: I'd like to ask, at the beginning of your talk you spoke of fragmentation that exists in society...
K: And in us.
Q: ...and in us, in ourselves, yes. And you said that you tried to resolve this fragmentation but finally you have to rise above these and see them as one.
K: No. Not see them as one. I said there is this fragmentation, and this fragmentation is created by thought - right? You must be clear on that.
Q: But the point is that you found you were not able to reconcile them in a material way but you had to, through a change in perspective.
K: Change in consciousness, change in dimension.
Q: Yes. Well I am wondering to what extent are these things - well let's say how different are the aims of religions, of the family, of science and education? I think probably they are aiming at the same goal and I am wondering in the future how this can work itself out in the material realm. It will of course require a change in consciousness of many individuals. But how possible is it, what change would come about in each of these institutions? Would they be necessary any longer?
K: Sir, you are asking about the future. We are talking of the present, now. If you, who are listening, who are learning, if you don't change your consciousness now, you don't change radically, how can you expect what the future will be? It will go on what it has been. And if you, as a human being, change the whole content of your consciousness you may create a totally different kind of culture.


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 12TH SEPTEMBER 1972

K: This morning, if we may, we are going to have a conversation, talk over things together in a form of dialogue, to discuss, not opinions, not some kind of conclusions that you have come to, but rather go into the problems that one has, whether they are superficial or deep, and really see if we cannot radically bring about a psychological revolution in ourselves. I think it would be worth while and it would be also both interesting and quite fun if we could do this together. So what shall we begin with? What shall we talk over together, like two friends, who have got the same common problem, using the same common words without any distortion of words, without any ulterior motive, if we could so talk over things together, I think it would be worth while.
Q: Could we hear more of the nature of awareness? The way you speak of it almost seems to be so pointed and direct that it is like a concentration exercise. I am sure that is wrong.
K: Would you like to discuss that? Would you like to talk over this question of awareness?
Q: Mr Krishnamurti, may I briefly ask you something which is a very, very common problem. A woman I know well, she is in her fifties, her husband has died of cancer, very, very painful to have cancer, very unhappy about. She keeps on ringing up and saying, "Oh I am so unhappy."
K: Yes, so you want to discuss...
Q: Can you say something, I want to say something to cheer her up.
K: Oh. Then go to a cinema. I am sorry I cannot possibly discuss these things to cheer people up, to give them comfort, to give them a sedative. But let us...
Q: But you see you talk about this view, the problem outside you, so can you explain...
K: We will go into that perhaps. If we could talk over together this question of awareness. Is that what you want to discuss?
Q: Awareness - most people are afraid of being aware.
K: So do you want to talk over that? Right.
The meaning of that word 'aware', as far as I can make out from the dictionary, as well as from one's own interpretation of that word, is to be conscious, is to be cognizant of the things about you, and also to be aware of the movement of your own feelings and thoughts inwardly, to be aware, to be conscious, to be alert, to be in contact with, to be in relationship with the thing that you are observing, of which you are aware. I think that is the general meaning of that word - right? Do we all agree to the meaning of that word? Conscious of what one feels, what one thinks, conscious of the environment in which one lives, being aware of the beauty of nature, the clouds, the sky, the water, the various colours and so on and on. Awareness is not a limitation, I am not just aware of this microphone - please listen to this, it is very interesting - I am aware of this microphone in the space which this tent holds. The microphone has its own space, it creates its own space in the space of the tent. And the outer space is beyond - to be aware of this space - right? To be conscious of it, to see the quality of space.
Now shall we discuss, we will go into it. We are generally, as the lady pointed out earlier, afraid to be aware, afraid to be aware of our environment, if we are aware from that awareness we come to a conclusion, and that conclusion puts an end to further awareness. I am not giving a talk please, we are discussing, we are exchanging, we are exposing. So when we say we are aware, we are aware of things very, very superficially. I am aware that you have long hair, or short hair, I am aware of the colour that you are wearing. And I react to the short hair, or the long hair, calling you a hippy, non hippy, square and you know all the rest of it. I react to it and my reaction is the response of my conditioning. The other day I saw a rather good cartoon in the New York, I think I saw it. There was a boy and a girl standing at the window looking out on the street, and some hippies were walking down the street, and the boy says to the girl, "There goes the Establishment." Got it? We react to any form of stimuli, that is an obvious fact. And I am aware of that reaction but I don't penetrate further into that reaction. I am not aware what is the source of that reaction. I am aware of the reaction - like, dislike, pleasure, jealousy, hate, whatever it is - but that awareness brings a conclusion that I am angry, I like and dislike, but we don't allow that awareness to penetrate further. Right?
Now let us experiment, learn what it means to be aware of the things outwardly, that is, the tent, the various poles, the colour of the jerseys people are wearing, you know, aware outwardly. And then move from that awareness inwardly and see what our reactions are to that which we have visually perceived. And our reactions depend on our temperament and idiosyncrasies - right. If my temperament is artistic, whatever that word may mean for the moment, I react or I see something much more than the man who is not an artist, in a tree, in a cloud, in the curve of a branch. And my temperament, idiosyncrasy, is the response of my conditioning also - right? When we say, "It is my temperament; I think it is a marvellous thing to say that", but the temperament is the reaction of my conditioning, obviously. Right sirs, are we meeting each other? I don't want to talk all by myself. So see what happens. I am aware of the cloud, the beauty of the cloud, the light in it, the shape of it, the glory of that extraordinary cloud, being an artist, which is my temperament, I want to express it and I pursue that expression, more and more and more. And I separate myself by my temperament from you, who are not an artist - right? And if I pursue that further inwardly, my conditioning is what is bringing about a temperament, a characteristic, a tendency, an idiosyncrasy. Now I want to find out further if the mind can be free from that conditioning, from all conditioning - you follow? And this is not analysis - right?
Q: You mean, since we tend to be creatures of habit, we must have the ability to break straight through the habit.
K: That's right sir.
Q: To be instantaneous.
K: That's right. After all I am moving steadily from the outer to the inner. I don't disregard the outer, or neglect the outer; there is poverty, starvation, I am fully aware of it, I have to act upon it. I can't just say I am aware of it and just sit back. I have to act. And I see this starvation, the poverty, the degradation, the horror of all poverty. And I want to go into it, not say, "Well, let's organize and feed the poor" - I want to go to the very root of all this. So I move from the obvious to the not so obvious. To me this whole process is to be aware, and I can't move to the root of it if there is any form of prejudice along the line. I don't know if you see? If I have any bias, an opinion, a conclusion, I can't go to the root of it. So my concern is then, have I opinions - you follow sir? Have I any form of conclusions about Nixon, Heath - about anybody? Because if I have a conclusion an opinion, a dogmatic assertive attitude I can't penetrate, obviously. The mind cannot proceed further. So my awareness reveals that I have a prejudice, that I have a conclusion from which I act. So I then pick up that opinion, in that awareness and say, "Why have I an opinion about something?" - you follow sirs? It is a marvellous movement of releasing energy. I don't know if you see the point. A conclusion prevents the flow of energy - get that point sir, get that point. I am just looking at it, I am getting excited about it.
Q: You mean a conclusion is...
K: That's right. If I say, "There is god" - finished! Or I say, "Communists are terrible", or "The Capitalists are the most marvellous group" and so on and so on. So in this awareness I discover, the mind discovers that any form of conclusion, opinion, prevents the free flow of energy. Then my problem is: how to be free of conclusions and opinions. I am talking by myself, won't you join me?
Q: Can't you be unattached to opinions, like there are opinions but you don't take them seriously. I can't exactly explain it.
K: Why should I have opinions?
Q: I see that it is absurd to have opinions, then it doesn't matter whether one says something or says nothing. The two are just equally...
K: Ah, no, no, no. Look sir: opinion is a form of conclusion, isn't it?
Q: Yes, but you are aware that that conclusion does exist in the world.
K: Yes. I am aware that my friend has an opinion, and therefore I realize that opinion blocks him; and I have opinions also about somebody or other, or about something, that prevents further enquiry. So see what I have discovered.
Q: Well how do you not have opinions? We have got millions of them.
K: How do you not have opinions. How can you be free of opinions when you have got so many of them? You tell me.
Q: I don't know.
K: Wait. That is right. Start from there, please start from there. I have hundreds of opinions about everything and I say, "I don't know why I have them, and I don't know how to be free of them" - right? So you start with not knowing - right? Then you are able to learn. You get it? If you begin to say, "I must have a few opinions, the good opinions, I'll discard the bad opinions, I'll keep those which are comforting, which are fashionable, which are satisfactory, which gratify", then you are still playing with opinions - right? So I don't know how I have acquired them, I don't know what to do about them. So my mind doesn't know - right? See the beauty, come on. Now it is capable of learning. That is, I don't know Russian, therefore I want to learn. So my mind now is capable of learning, and learning then becomes a passionate thing, not why I should have opinions, or why you should not have opinions, but not knowing I want to learn, and that gives me tremendous vitality.
Q: It gives me tremendous weariness.
K: Because you want to solve it, you want to get rid of them. You want to conquer them, you want to go beyond them, you want to be free of them. I don't. I know nothing about it, I don't know how I have got it, I don't know how to get rid of them, therefore I am willing to learn.
Q: If you start from that knowing then you can put the question rightly for yourself, which brings interest.
K: Yes, that is right. Now are we doing this together? Please sirs, it is fun, you know.
Q: Isn't there some residue of knowledge?
K: Wait a minute. So you are saying: what is the difference between knowledge and learning. Is that right sir? In learning - let us put it round the other way - in learning do you acquire knowledge and use that knowledge as a means of getting rid of the opinions?
Q: When you look at the world you tend to see things like say, Mr. Heath, if you see politicians working, you realize this kind of energy creates problems, it doesn't solve them and this remains in the mind as knowledge. I mean one isn't just a blank state when you see this.
K: What do you mean by the word 'knowledge' sir?
Q: I think when you see external things...
K: Yes sir, let us go very simply at it sir. Let's begin very simply. What do you mean by that word 'knowledge'? To know? I know you because I met you yesterday, I know your name, I have seen your face, so I say, "I know you". Right? I know your name and where you live because we have been introduced, we have talked about it. So what is that? That is a stored up memory of yesterday's meeting and that is part of my knowledge. So knowledge is always in the past - right?
Q: There is always more to learn about anything.
K: I am adding to it, there is the adding process going on. That is, knowledge is the residue of experience, of accumulated knowledge of the race, of society, of the scientist, all that, all the accumulation of human endeavour as experience scientifically or personally, is knowledge, to which you are adding or taking away. Knowledge which has no basis, knowledge which has basis - right?
Q: Are you saying that knowledge and memory are the same?
K: Yes, obviously, obviously. If I have no memory I have no knowledge.
Q: This doesn't mean they are the same if you have no memory you have no knowledge. Knowledge can be a qualification of memory.
K: Let's look at it. Look at it. You have flattered me or insulted me. I react to that. And that remains a memory, it has become my memory, your insult. And the brain retains that memory. I meet a snake or whatever it is, that is again an experience which has been transmitted to me by generations past that it is a dangerous snake, which is knowledge. Or I experience something totally new and remember it, the remembrance is stored in the brain and that is my memory. So knowledge is either in the books, written down by others, or by myself, and the knowledge which I have kept for myself. This is simple enough sir.
Now is there a difference between acquiring knowledge and learning? Go on. Enquire. This is fun.
Q: Is there a structure for knowledge, a function of knowledge and the transcendence of knowledge?
K: Yes sir, that is right. Let's use knowledge as functional, because if I don't know how to write, I don't know how to speak, I don't know how to do a job, knowledge is necessary. To function knowledge is necessary. And is learning different from the acquisition of knowledge?
Q: It must be.
K: We are going to find out, we are going to learn.
Q: Don't you ask questions out of knowledge. You have certain preoccupations and then you ask your question. Then you ask your question not of the past.
K: Sir wait. I have no preoccupation now. All that I am concerned with now is to find out if there is a difference between knowledge and learning. It is not a preoccupation, I want to find out.
Q: The meaning of the word 'know' is not to acquire knowledge, there is knowing. Like the words 'Know yourself', it is not acquiring knowledge, it is something all the time.
K: Ah wait sir, wait, wait. When you use the words 'Know yourself', see how complex it is. To know myself - right? It has been said, 'Know yourself'. To know myself, what does that mean? I must know myself, knowing myself means I must know myself as I am, or as I will be, or as I have been - right?
Q: It could mean I have organized my memory so that I can predict what I might do in the future.
K: Yes, all that is implied.
Q: I mean in the sense that it is fairly obvious that oneself is not an idea of oneself, so that when there is no idea of oneself, oneself is there.
K: If there is no idea of oneself, is there oneself? Don't let's enter into this. I want to stick to one thing at a time, which is: what is the difference, is there a difference between knowledge and learning?
Q: It seems that learning is only perception, when perception moves to conclusion then it has function which makes it knowledge.
K: That's all. That is - he has said it! Need I say more. I see the importance of learning. I don't know why I have prejudices, I don't know how to be free of them, so I start with not knowing, therefore my mind is capable of learning. Now I must find out the difference between knowledge and learning. Will learning bring knowledge, how to be free from opinions - you follow? - or will learning, which will be constant, in this constant movement no opinion can be formed. I don't know if you see the difference.
Q: You'd say that learning is something vital and in the present, whereas knowledge is always dead, in the past.
K: Always in the past - yes, that is right. First see this sir. I have caught on to something!
Knowledge I can have, knowledge how to get rid of opinions, I must struggle against them, I must control them, I must say, "I must not have opinions", and keep on repeating, repeating, mechanically. So I say that will not free the mind from opinions. So learning implies never accumulating knowledge, never coming to a conclusion, therefore in the movement of learning how can the mind form a conclusion, an opinion?
Q: Are you saying...
K: Wait. I don't know what I am saying, I am just capturing it.
Q: Where does necessary knowledge stop?
K: Sir, just play with this a little. I am moving - learning implies movement, constant movement and that which is moving can never accumulate, and when you accumulate it becomes knowledge, which is necessary to function. But in learning which is a constant movement, no opinion, no conclusion can ever be formed. I have got it! Right?
Now are we together learning? Can you honestly and without any sense of distortion say, "I really don't know how to get rid of opinions", and you are beginning to learn. In learning you are asking, "Am I accumulating"? I know accumulation is necessary - to speak a language, to function - but in the movement of learning is the mind acquiring knowledge in order to be free of opinions? But I say you have put a wrong question because in the movement of learning there can be no accumulation - right? Now are we doing that together now? So that you, in the movement of learning, have banished opinions, put away opinions? But if you say, "I must get rid of opinions", you are acting from a conclusion, which is your knowledge which you have acquired in learning and therefore you have stopped. Therefore you are collecting barnacles, which are opinions. I don't know if you see - right?
Q: Each time I look intensely, the idea of not seeing it as a leaf - when I am seeing a leaf now I find that when I am looking, in this state of intensive looking I seem to not be able to see myself. It's as if I can just see the intensity of the colours and I'm not there. There are moments when I see...
K: Yes sir, and that of course. So what is the question sir?
Q: I am just amazed!
K: Ah! I understand sir.
Q: How does one change the direction in which one learns. In learning one first chooses a direction...
K: Ah, no. No sir, I am not choosing a direction. Just look what has happened! We said we are going to discuss awareness - just follow this sir, put your mind to it a little bit - we said we were going to talk over together, awareness. I said, we are aware from the outside movement to the inner. In seeing that blue colour I say, "How terrible that colour is" - which is the response of my conditioning, my temperament, my etc. etc. And we never go beyond a conclusion. If we go beyond a conclusion I discover there are a thousand opinions I have, then having them I justify them, rationalize them, say these are good opinions, these are bad opinions, the bad opinions I must get rid of and I'll keep the good opinions. There are no good or bad opinions, there are only opinions, which are conclusions.
Q: They are like the currency of psychological life, you just play around with them like cigarette cards.
K: Quite right sir. Quite right, you play with them.
Q: Squirm with them.
K: Squirm with them, bite with them, whatever it is. And you go further. Say, "How have I got these opinions?" - culture, society, the family, tradition, the mother saying, "Do this, don't do that", the father saying, "That is good" - you follow? - society, the culture has given me those opinions, these conclusions and now I am faced with them I say, I don't know how to get rid of them. So I don't know how to get rid of them, there is only one factor, I don't know.
Q: I am lazy.
K: No, no wait, I don't know. Then it may be I am lazy. I am lazy and decide I don't know and I remain there because I am indolent, my brain is sluggish, so I say, "I don't know, it is very nice" but I remain. The brain is active, I am not going to let my stupid brain become lazy - you understand? The new brain itself now is enquiring. Now I don't know and then I ask: what is the difference between knowledge and learning? We have explained that. Learning is a constant movement - at no time can it collect which becomes knowledge, which is essential for functioning. But learning goes on and therefore in the movement of learning nothing can be collected, except as a function. As a function if you introduce opinions, the function becomes non-functional - right? That's all.
So I have discovered all this in awareness, which is, I see all this instantly. It takes time to explain but the perception is instantaneous and therefore doesn't require analysis.
Q: Does it require effort to keep the movement going?
K: Ah, does it require effort to keep learning going? What do you say?
Q: No effort at all.
K: Why do you say that?
Q: Chapter 1 verse 6 - no effort required!
Q: What happens when some great clot sticks a gun in your face, what happens when the balloon goes up?
K: I don't know them.
Q: No, nor do I.
K: Then why do you put the question?
Q: Well, because, because, because.
K: No.
Q: It creates its own energy.
K: Obviously. Are we learning or are we just waiting to be fed?
Q: (Inaudible)
K: How does one slow down the movement of thought so that you can observe one thought? Is that it?
Now how does one slow down thought so as to observe the movement of thought? Because thought is like a chain, going on so quickly through association, through the habit of association, thought is constantly moving and to observe it, it must slow down - right? And you say, "I can't slow down, I don't know what to do". Now we are going to learn about it - right sir? Learn, not form an opinion or a conclusion - right? How do I slow down, how does the mind slow down thought so as to observe it closely? Are you waiting for me? Wait, do listen quietly, we'll stick to this thing. Are you waiting for me to tell you?
Q: What do you want to slow down thought for?
K: What do you want to slow down thought for?
Q: Mine crawls at snail's pace, I'd like to speed it up.
K: The gentleman, sir, asked, the speed of my thoughts are so rapid, so related, so sequential, logical or illogical, that I can't follow them. That is his question. Your question may be: I would like to speed it up. That is quite a different matter.
Q: But sir when I observe myself, many times I am in control, I am controlling my thoughts and I know exactly what I am doing. But when I observe myself, when I am learning about myself I see that I am the thought and I see that...
K: That's right sir.
Q: What observes the thought? Is that thought as well?
K: Of course.
Q: It is just thought observing thought - how are you going to slow down thought?
K: I am going to show - we are going to learn about it. You don't give a chance to learn. How can thought be slowed down?
Q: If you can see that thought is observing thought and the perception is instantaneous, it will work itself.
K: Is this a fact to you or are you just offering an opinion?
Q: That would be awareness.
K: I don't want to be rude madame, but I am just asking, or being personal: are you aware of the rapidity of your thoughts, and being aware of the rapidity of your thoughts you say, "Now, is it possible to slow them down so that I can look, taste one thought completely?" - you understand? To see the significance of one thought, all its content, its beauty or its ugliness, its depth or its shallowness - you follow?
Q: Who is it that is tasting?
K: That is just a phrase which I use to see the content of a thought, that is all?
Q: Is that thought turned back on itself?
K: We are going to discover it sir, we are going to learn about it. Now first of all why do I want to slow it down? Wait, watch it sir. I am asking, don't answer, wait. Why do I want to slow it down? You say, "I want to slow it down in order to look more closely at it" - right? Who is the entity that is going to look at it more closely? It is still thought, the observer.
Q: It is still opinion, sir.
K: Still an opinion. The observer says, "I must slow it down in order to observe it more closely". Watch this sir, watch this. The observer is saying that. Is the observer different from the thing which he is observing? Is that a fact, not just an idea, but a fact?
Q: Quite different from somebody who is threatening to beat me up.
K: That is a different matter sir.
Q: It will be yes and no. The observer and the thought would be identified as one and yet they are different.
K: I want to slow it down, my thinking, hoping thereby to observe the machinery of thinking, to observe one thought so clearly, understand it so fully that other thoughts are included in that one thought. And I say, "Who is the person who is observing? Is he the product of thought?" And if it is the product of thought it is the past, so the past says, "I must watch this rapid movement of thought" - the past being inactive, thought which is the response being active. I wonder is you are getting all this?
Q: Living - going back to the original awareness as knowledge - living for everyone is instantaneous. The awareness immediately becomes the past and you can examine that and then...
K: No, madame.
Q: And the forward looking is conditioned by your memory, education etc. and your knowledge and you are preoccupied with what is going to happen, but you yourself, the ego, the personality, can only be aware of a second at a time. The rest is memory and speculation.
K: You are saying, are you madame, that you, the ego, the person, is only capable for a second to be aware?
Q: Of your life. You don't know, I don't know that you might drop down dead or I might drop down dead in a second. I can only know a second minutely at a time.
K: Madame, is that a fact? Is that a theory, an idea, a conclusion, a hope? But actually is that a fact in my life, that I am only living for one second?
Q: Aware for a second.
K: Ah, wait. I don't know. You see you are coming to a conclusion. You have made a statement that you can only be aware for one second. I say, "How do you know this?" It may not be.
Q: Eternity is in one second.
K: You see you are using the word 'eternity', that is, to be out of time. Do you know what it means to be out of time? - actually, not just theoretically, from a book, from somebody saying eternity, god, or the church saying eternity.
Q: For a second, once or twice in my life I have had this feeling of being out of time when my thoughts actually stood still but that was never by any kind of conscious effort, this was from some outside stimulus, fear or something of this sort.
K: That's right sir. When there is a crisis, when there is a tremendous shock, either the shock of beauty or a shock of pain, or a shock of deep challenge, thought is driven out. At that moment you feel, by Jove what an extraordinary state of intensity! Which is dependent on an external stimuli, and knowing that state, or having had an experience, you want to reach it again, then begins the whole problem. The observer is different from the observed and wants to pursue the observed, which becomes pleasure and he is pursuing pleasure and not the actual moment of that extraordinary state.
Q: There is no understanding of that type of experience. You can ask a question of that experience, you are seeking that experience but ask a question of that experience. Therefore what you are left with is a question.
K: Sir, please, you have asked a question, which is quite important and essential, which is; thought is in constant movement, can that thought which is constantly revolving from one thing to another, can there be a gap between two thoughts and observe what takes place in that gap? You are asking that question, aren't you sir? Because in that gap you may see things which you have never seen before. You may, I don't say you will, you may. So we have to find out, we have to learn, see the movement of thought, the rapid movement of thought, and to slow it down - is that possible?
Q: That is why one aspect of my life will always hold my interest, and in that intense interest thought is observable or slows down. If I find that I have opinions and in being intensely concerned about opinion, thought, the nature of thought will be observed too.
K: Yes sir but we are asking something different from that. We are asking: is there a gap between two thoughts? And if there is a gap, in that gap is it possible to observe the coming of thought and the going away of thought? You understand? Then I have slowed it down, thought has slowed. I don't know if you follow this sir.
Q: But in the gap...
K: Wait, wait. We are just learning.
Q: Thought doesn't slow down by any effort.
K: Now wait a minute. Effort implies division, doesn't it? Right? Effort basically implies conflict, struggle between two countries, division, between two people, division, between two beliefs, division, between two conclusions a division and conflict. So where there is division there must be conflict. That is a fact. It is not my invention or yours, that is a fact. Now if I try through effort to slow down thought then it becomes conflict, I am battling. In that battle I never discover anything. So to see the truth that division is conflict, to see it, to perceive it, is to end division. You understand sir? As a Hindu, if I am still a Hindu, meeting a Pakistani that is a division, that is a quarrel, a war and all the beastly business of it. If I see the truth of it I am no longer a Hindu, or a Muslim - you follow? I see the truth of it and therefore it goes, it is finished. The seeing is the learning, which has nothing to do with a conclusion. Right.
Now, I am asking, can thought be slowed down? Not controlled slowed down, not thought made to go slowly by concentration, by effort, by struggle - I am asking if it can be naturally slowed down.
Q: Talking about is it possible to have a gap between thoughts, or whether thought can be slowed down - are we agreed what thought is? As far as we can.
K: I thought we went into that. All right, what is thought? Again no conclusions, we are going to learn. What is thought? I ask you a question - do listen to this - I ask you a question: what is your name, and your response is instantaneous, isn't it, because you are familiar with it, you have repeated it a thousand times and you say, "My name is so and so". There is no interval between the question and the answer; but there is an interval between the question and the answer when the question is a little more complex, with which you are not familiar. I ask you something and you are not familiar, then what takes place? Thought is searching in its memory for the answer, if it cannot find it it looks into books, if it cannot find it in the books, it will ask somebody else. So the interval is longer between the question and the answer. Follow all this sir. And if I ask you something of which you don't know, you say, "I don't know" - right? Because "I don't know" is an instant response of truth, about which you say, "I don't know".
So thought is the response of memory, memory being experience that has been accumulated in the brain cells through generations and generations and generations, tradition, culture, all that is stored up in the brain.
Q: I wonder if we can say that thought is conclusion.
K: Yes, obviously. Don't jump, I want to learn. So I know what thought is. And I am asking whether that thought can be quiet, slowed down and in that slowing down is it capable of being observed without the observer? The observer is the past, and the thought is the response of the past. So if the observer observes thought as an outsider he is still playing the part in the past. See that. So how is thought to slow down?
Q: Well one way is to have an intensive experience, like a shot.
K: If you have a shot, oh, take a drug, take LSD or whatever it is. Now let us go into that.
Q: I have found that when I am thinking a lot that if my thought subsides, I find there is a certain amount of pain within myself. When I am thinking I am not experiencing the pain.
K: I see what you are saying: you are saying thought is a means of escape from my suffering or from my misery, or from my frustration, so I think.
Q: And it is not being able to resist the pain which I have that one keeps thinking.
K: But we are not asking thought as a means of escape from pain. We are examining thought itself.
Q: It is easier to see the gap between thought than to see how to slow thought down.
K: Is your thought sir, sitting there, discussing, talking things over, have you discovered that you can slow down thought? Don't theorize.
Q: I can experience the state between thoughts.
K: Wait, wait. Can you? If you can, what is that space?
Q: Thinking of it.
Q: Attention.
K: Then if it is still thinking of it - no, no. Do please find this out, because I'll tell you why it is important. Meditation is the emptying of the mind of its content, that is the real meditation, not all the phoney business that is going on. Emptying consciousness of its content. Its content being the furniture, the house, the memories, the images, the various conditionings - you follow? - the whole content is consciousness, and to meditate outside that consciousness, or to go beyond that consciousness is illusion; until you empty the consciousness of its content meditation becomes merely the means of further distortion.
Q: When you say emptying consciousness of its content are you implying consciousness is...?
K: I said madame, consciousness is its content. The content of my consciousness and your consciousness is made up of all your memories, not only conscious and unconscious memories but also all the remembrances, the hurts, the agonies, the pain, the physical pain, the psychological hurts, your attachments and your fears, your pleasures, the accumulation that you have gathered is the content which is your consciousness. The understanding of the content and the emptying of that content is the process of meditation. The process of meditation is to empty consciousness otherwise you are still a prisoner in it. You may invent, you may think, well I have seen Christ, I have seen Krishna, I have seen Buddha, but it is all within that, therefore no reality - right? And thinking is the basic content of consciousness, which is the response of my conditioning. If I am a Communist, a hard boiled Communist, I have been indoctrinated by Marx, Lenin and all the rest of it, and that is my conditioning and I think from that. If I am a devout practising Catholic, my conditioning is such and I think from that - or a business man or whatever it is. And to meditate, having this content, being conditioned, is like playing a childish game. So in asking this question, can thought be slowed down, I am enquiring into the whole content of my consciousness - you follow sir? Not just, thought can be slowed down, that is fairly easy. But in asking the question I am asking a much deeper question, which is: can the mind with its content empty itself without the least effort?
Q: Earlier on you were going to talk about the effect of certain drugs, LSD.
K: Would you please go on about LSD and various other forms of drugs slowing down the mind. I have never taken any kind of drugs. Your LSD, marijuana, pot, grass, hash, hard drugs of any kinds, but I have seen and talked to a great many people who have taken it, serious people who have - scientists, experimenters who have gone into this. First of all why do we take drugs at all, including tobacco - you follow?
Q: Escape.
K: Go into it, I want to learn, I am not going just to say 'escape', I want to learn why I smoke.
Q: We are looking for something we think we don't have.
K: You want to experience something which you don't know, is that right? But do you know all experiences in living before you ask that question, something I don't know? Which means you are bored with the present living and you want to experience something more.
Q: Mr. Krishnamurti, what about people who are suffering from severe mental illness?
K: Suffering from severe mental illness - you are suffering from severe mental illness.
Q: I want to help them.
K: Wait, madame.
Q: Not dangerous drugs like this mescaline and hashish.
K: I don't know they are dangerous, they say they are not, some of them say they are perfectly healthy, marvellous.
Q: They are. They work wonders.
K: Good! Please madame. Look, first of all I am asking myself, why do I take drugs, alcohol, smoke, why?
Q: For a breakthrough from your limited consciousness.
K: So you are saying, chemically, listen to it sir, chemically - through chemical processes I will break through the limitation of my consciousness - right? I will fast, not eat food for many days and that sharpens the mind and that will help me to break through - right? I will practise certain systems and that in the practise of it I will strengthen my mind and that will be a breakthrough. It is all implied in this. My intention is I want to break through my petty little consciousness - Christian, Hindu, whatever it is. And drugs, systems, anything that will help me to break through I will accept - right?
Q: It is a matter of experiencing, not accepting. There is no acceptance until you have experienced.
K: Yes, that is what I mean. You will take drugs, you accept it and then take it because you want to break through. Go at it sanely sir, step by step. Now I am asking: can you break through, or you break through, or you expand your consciousness and you call that breaking through?
Q: No but on the acceptance - you accept that you don't know the experience. You just take the drugs and then have the experience. You don't accept the drug as being that which will break consciousness, you accept the drug that will give you an experience.
K: Yes sir, that is what I mean. You accept the drug because somebody has said if you take this drug you will have an extraordinary experience.
Q: Well the matter of it being extraordinary is up to your own judgement.
K: Yes sir, that is what I am saying. Don't quibble over words. You will have an experience. I accept you as my authority because you have taken it and you say, "Take this old boy and you will have a breakthrough". And I say to myself, why do I take it, is it a break through at all? Or the breakthrough is the extension of my conditioning, which I think is a breakthrough. Look sirs. Have you ever observed a tree closely? - without the image of the tree, without a conclusion of the tree, actually observe it so that there is no gap between you and the tree, no distance, so that you observe this extraordinary phenomenon called the tree. If you can observe it without the word, without the image, without the knowledge, there is a tremendous contact with that tree - not that you become the tree, that would be absurd, but you have direct relationship with it. You see things that you have never seen before. Now that is a break through.
Q: What about the grass under your feet while you are looking at the tree?
K: Oh, for goodness sake, I am talking of the tree sir. Then you can look at the grass too.
Q: It would be a heightened awareness.
K: I said sir, it is not identification, I can't identify. I am too alive to identify with a tree. I am not the tree.
Q: In resonance then.
K: No. I explained it sir. Look sir, you have an image about me and I have an image about you, haven't you? You have an image about your girl-friend, your husband, your wife. You have an image. The images have relationship - right? I have an image about my wife and she has an image about me, this image has been created through years, and our relationship is between these two images. I don't know her and she doesn't know me actually, but I think I know her through the images which I have about her. Now if there was no image at all, then my relationship with my wife is entirely different - my wife or friend or whatever it is. Similarly when I watch a tree, or cloud, or bird, without this screen of words, knowledge, conclusion, then there is direct relationship with it. Now the content of my consciousness cannot be broken through any chemical. If it is as simple as that, by taking a drug, it is all finished. That would be marvellous. Then why aren't we all happy human beings - you follow? Those who have taken drugs.
Q: Mate, it is not a drug, it is the experience that comes from it.
K: I explained sir. Experience. Now why do you want experience? Why this craving for experience?
Q: To be satisfied
K: That is not an answer, is it.
Q: I am bored.
K: Which is, you are bored with all the experiences you have had, right? That is right sir. You are bored with all the experiences you have had and you want to experience something more. You have had sex, you have had every kind of silly and good experience and you say, "For goodness sake these are all rather trivial and I want something more".
Q: For myself anyway, it wasn't a case of wanting something more, it was a correlating factor, to tie everything together, the experiences in my life.
K: That is the same thing, all right. Co-relating all the factors of experiences so that you are made a whole. Watch it sir. Correlate all the experiences one has accumulated, there are different kinds of experiences, sexual, mental, you know dozens and dozens of separated experiences. And you hope by taking a drug they will all join, or see the experience as a total. Which is: asking further experience, which is the same thing - you understand sir? I ask the experience what happens if I take a drug, perhaps I will break through, whatever that word 'breakthrough' is to my consciousness, and you say, "I want to experience that state of mind when the fragmentation of experiences don't exist". It is exactly the same thing, only you put it in one way and I put it in another way, but we both want experience. I say, why? We need experience, as when there is a challenge you respond, that is an experience, and that challenge keeps you awake, if there wasn't the Communists, the Capitalists would be further Capitalists, if there wasn't somebody - you follow? Challenge is necessary to keep us awake. Now you say the drug will act as a challenge to further response which will be beyond - right? So you are looking for a challenge which is the drug. Right? And I say, why do you want a challenge at all? You say, "My friend I want it because I am asleep" - right? "I am asleep, I don't know how to keep awake so that I see the whole thing." So you are dependent on a drug to keep you awake - right? Be clear, don't accept what I am saying.
Q: I suppose we are bored.
K: Yes, you are bored, we said that.
Q: It is better to be awake on something than asleep on nothing, isn't it?
K: Why aren't you awake? Much more important than saying that drugs will keep me awake. Why aren't you awake, what is wrong?
Q: Well a lot of people I know have said that in taking LSD that it has shown them what and how they are normally - they weren't aware of really how thorough enlightened was until they took the drug,
K: Yes sir, that is right. The drug gave you a sense of awareness and then you began to live and see what you were doing.
Q: You can see how you live, how squalid you are, how you squirm, you portray it out, and you terrorize yourself with the way you usually are.
K: Yes sir, I understand that.
Q: If you get something beyond that, well then that is a bit of good luck.
K: Yes I understand that. That is by taking a drug...
Q: It is no easy matter, not really.
K: I know it is not an easy matter, nothing is an easy matter except the drug.
Q: It is easy to do that, it is easy to roll up a cigarette.
K: That's right sir, you want the easiest way out.
Q: I don't want the easiest way out, and don't want the hardest way out, just a way out.
K: You want a way out, way out of our misery, out of our problems, financial, emotional, intellectual problems, our suffering, our pettiness - you follow? - we want a way out of all that. And I say, "Why do you take the longest method to do it"?
Q: Because of suffering.
K: Wait sir. Why do you take the most complicated, the most unrealistic, impractical way to live differently? You follow sir? Why have you become so impractical? By taking drugs you are not any more happier at the end of it, you are not much more alive, active, creative.
Q: Mr. Krishnamurti, may I very politely point out if you are really ill you just take drugs to get back to normal...
K: Madame, look, when the dentist gives me a novacocaine, or whatever it is, that is a sedative, isn't it, it prevents the pain and he can extract or whatever he wants to do, that is natural, isn't it. But to say I'll take drugs in order to - that is what we are talking about.
Q: Sir, that lady is talking about psychological medicine...
K: Sir, do you know how we began this - do you know how we began this discussion? We said, what is thinking, can the mind investigate, learn, the whole machinery of thinking and in the very act of learning there is the slowing down of thinking. That is all that we are discussing. Not how to break through, not which are the beneficial drugs, what the effects of drugs are. The effects of the drugs you can see, those people who have taken them for a long time, their brain deteriorates.
Q: There are exceptions.
K: Of course there are exceptions. You may be the exception! But generally, as I have seen many of them, it is terrible what goes on with drugs. That is an irrelevant question.
The question is: in learning about thought, the machinery of thought, the necessary function of thought, in learning about it, the slowing takes place without control, without subjugation, without effort. And to learn about thinking one has to watch the machinery of thinking, be aware of it, how you think, what makes you think. Prejudice? A conclusion? A conditioning? All in the past. So thought can never be free because it has its roots in the past, so thought can never be new. What is new is when thought comes to an end and there is a new...
Q: Didn't you say we have to keep on thinking to learn?
K: You keep on thinking to learn, no. I didn't say that. What does it mean to learn? Does it mean thinking? Learning a language needs thinking, which is accumulation of words and their meanings, in Italian or in French or whatever it is. There I have to exercise thought and relate each word and so on and so on. Now I am saying, does learning require thinking, or only a perception and the continuing of that perception, which is learning?
I'll begin again. I am aware of the necessity and the functional value of knowledge. And has knowledge any relationship with learning? I see learning is constant movement, in that I have to function and knowledge is necessary but it is a constant movement. And that movement is not thought but constant awareness, perception, insight. The moment that insight makes a conclusion then it becomes knowledge and an impediment to further enquiry. That is all.


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 14TH SEPTEMBER 1972

K: What shall we talk over together this morning?
Q: The very posing of the question is a moving away from 'what is' - if I understood you rightly. So one asks: are questions necessary at all if we have understood you rightly in the first place?
K: Are questions necessary if we see things very clearly - obviously not. So what shall we talk over together this morning?
Q: Could we talk about what happens when you put the question: why aren't you sufficiently interested to see the division between the observer and the observed?
K: Right. Do you want to discuss that? Why is it that we are not sufficiently interested, or sufficiently aware, or see the futility of division in ourselves outwardly, which causes conflict and misery? That is the question isn't it? Shall we discuss that? I wonder what you want to discuss. Please let us talk over something which is really a problem to each one of us.
Q: What about the ending of thought?
K: Ending of thought. Is that a problem to you? No.
Q: What is emotion?
K: I thought we went into that the other day.
Q: The desire to be certain about anything.
K: Can we be certain about anything.
Q: Sir, sometimes I am watching my thought processes, or not watching them, I become aware of what I am doing and I see quite clearly but then I turn away from them. There is a moment of clarity and then again there is confusion. I do not understand how clarity becomes confusion. Why it begins at all.
K: Well sirs, there are half a dozen things, what do you want to discuss, talk over: love, education, responsibility, ending of thought, all the machinery of thinking, why is it that we don't see the danger, the damage, the conflict, the wars that come about when there is division, both inwardly and outwardly. I wonder which is the best thing to take out of this and go at it.
Q: I think that question about the division between the observer and the observed.
K: Yes, I think so too. Shall we discuss, talk over this question of the observer and the observed - shall we? And then perhaps we can come to the question of the ending of thought, love, education and all the rest of it.
Why is there this division between the perceiver and the perceived? I perceive the tree, the cloud, the person, all the politicians, and I see I perceive both visually, psychologically, having an insight, that division as the perceiver and the perceived does bring conflict invariably, that is obvious. The perceiver is a Muslim, a Christian, a Communist and he separates himself from the non-Communist, non-Catholic, non-something else and where there is division there must be conflict, both outwardly and inwardly, that is clear. Right? And inwardly there is the division as the perceiver and the perceived. The perceiver sees he is angry, anger is something which he perceives, not at the moment of anger. When the anger is over then the perceiver says, "I have been angry", so he creates the division between himself and the state of anger - right? And from that division arises control, suppression, justification and all the rest in order to justify or to deny anger - right? And in this there is conflict - no?
Q: It is surely anger that created the division.
K: At the moment of anger, sir, is there any division?
Q: Not right at the moment, sir.
K: That's all. A second later the thinker comes into operation, he says, "I have been angry", and when he says, "I have been angry", he knows from past experience that he has been angry, and therefore he identifies from past memories the anger which is now, which is in the present. Haven't you noticed this? At the moment of jealousy, the intense feeling of jealousy, there is no separation is there? Or at the moment of great happiness you don't say, "I have been happy" - in that state there is no division. It is only when a moment later, or a second later the division takes place - right? Shall we go on from there?
Now why does this division take place? I am jealous, at the moment of jealousy, at that second there is no division; at the moment of hate, at the moment of anger, at the moment of envy, there is no separation. A second later separation takes place - why?
Q: Because of the memory.
K: No please, don't answer me. Find out for yourself why the separation takes place in each one of us.
Q: Because we have been educated not to be angry.
K: That's right, which is, not to be angry or to justify anger.
Q: Sometimes.
K: Yes, sometimes. Or justify jealousy. So the perceiver comes and says, "My habit is not to be angry, I must not be angry" - right? No? So separation takes place when the past comes into action - no?
Q: Not only the past but because of your imbalance.
K: Put it any way you like - yes, all right. Imbalance takes place when the past with all its memories, with all its activities, with its experiences comes into operation and says, "I must not be angry". No?
Q: Or justifies.
K: That is the same thing. Again you may say, "My anger is justified".
Q: It may not only be the past that is concerned with the person who has been angry, he may be concerned with what the consequences of his anger are going to be in the future.
K: Yes, which is still from the past.
Q: But isn't it something from the past that created that moment of non-separation.
K: Sir, look at it in yourself. At the moment of jealousy, or of anger, or of envy, or of hate, whatever it be, happiness, at that second there is no division is there?
Q: No, but if the thought, "She doesn't love me", created that non-division, then it was something out of the past that created that non-separation.
K: Yes, sir - I don't know if you are saying the same thing.
Q: Yes but if someone is yelling and shrieking at you, really having a go at you, they get very angry at you, they are bawling at you - right? They are throwing things all over the place.
K: What has that to do with what we are talking about sir?
Q: Well the thing is when I leave here I won't be sitting in a nice, neat, tidy tent.
K: We are trying to find out, sir, aren't we, why there is this division in human beings. And how does this division come about? Why there are so many fragments in us - anger, jealousy, competition, contradiction - those are all various fragments of which we are made up. And I am asking, how do these fragments come into being? Not that somebody shouts at me, but I want to find out for myself why these fragments exist. Is it education, the culture in which you have been brought up, the whole religious concept of god, the devil, the sinner, you know all that?
Q: You were asking the other day how you could see without this fragmentation?
K: That's right sir, that's right. First of all to find our how to observe, how to have a mind that is not fragmented so that it can look without fragmentation, at the fragmentation as it takes place - right? That's what we are trying to find out. Don't we know we are fragmented? Let's begin from there. Are we aware that we are fragmented? - the family, the nation, the ideals and 'what is', the suppressions, the controls, the business man, the artist, the military, you follow, the church and so on, division - outwardly the nationalities, linguistically, and inwardly all the broken up entities that we are - are we aware of it, first? Come on sirs.
Q: Yes, I see this.
K: You see it. Now just a minute. How do you see it? Let's go into - please, if you are serious, let's go into it step by step. When you say, "I see it" - what do you mean by that word 'seeing'? Is it an intellectual concept?
Q: No.
K: Go slowly sir. I am not saying - we are enquiring. Is it an intellectual concept, an idea which you accept and you say, "I see the idea, I see the concept", "I understand verbally what you mean", which is intellectually, but that is not seeing, that is only accepting the words. When you say, "I see", it must be actual, it must be as actual as I see you sitting there and me sitting here, otherwise it is just an idea and therefore of no value. So when you say, "I see I am fragmented", we must be very careful in the usage of that word. When I am hungry, I don't see I am hungry, I am hungry. So in the same way, am I aware that I am fragmented?
Q: Only in the moment of a challenge.
K: All right, only in the moment of a challenge. We are challenging now. If the challenge is strong enough, if the challenge is important enough and if the challenge is urgent, a shock to you, then do you see it? Not as an idea, not as a concept, not as something somebody has told you, but actually you see it.
Q: The moment that you are seeing it, it does not exist.
K: Wait sir, wait, we'll come to it, go step by step. Please this is really quite important - if you would give a little attention without answering me immediately. Which is, I have heard you say I am fragmented. What you say sounds reasonable, sounds true and I apply that to myself because I see the truth of what you are saying so I say, "Yes, I am fragmented", but I don't see it myself - right? So is it a discovery for myself that I am fragmented? A discovery - you understand? Something that I have found, or I have found it because you have told me, then it becomes an idea.
Q: I don't quite understand the word 'fragmented'. Could you express it another way?
K: Broken up, contradictory, I say one thing and mean something else, I have an ideal and act the opposite, I say, "I must be peaceful" and I am boiling with violence. I say, "I must be charitable" and I am tight-fisted - whatever you like. So am I aware that I am contradictory in myself?
Q: No, but you are aware of a kind of an alienation in oneself, that is all.
K: Yes, that is the same thing.
Sir, take an ideal which most people have, which is not 'what is', is it? 'What is', is entirely different from the ideal - right? Isn't that so?
Q: Do we call them ideals when we cannot see?
K: No madame. Look, I have an ideal that eventually we will all be brotherly, and in the meantime I am hating you. The ideal is over there, the fact is, I dislike, I hate - right? So what is important the ideal or 'what is'? Come on sirs. Obviously 'what is'. So why do we have ideals?
Q: I have given them up.
K: Good! Please sir, it is one of the most difficult things to face actually 'what is' without any distortion of the ideal: either the ideal which I have experienced in the past, which has established itself in my brain as memory, which says, "I must not", and therefore I am not facing the fact. No, this is really a very complex problem if you want to go into it very seriously. Which is, the division between the ideal and 'what is'. The ideal may be in the future, or the ideal has been in the past, which I have forgotten, which has established itself in my unconscious and acts, or prevents the perception of 'what is'. So when you understand this, this contradiction, and you say, "How is the mind to be free of contradiction totally" - that is the real issue, not the observer and the observed, which we will cone to later, or the perceiver and the perceived, but this quality of the mind in which there is contradiction. So I ask myself why does contradiction exist? One of the factors is ideals, obviously. The other factor is measurement.
Q: If I am experiencing pain and I say, "I don't like this"...
K: Quite, the same thing sir. We said, ideals, which is "I don't like it", "I must not", "I must be", or comparison - right? Which is measurement. As long as I am measuring myself, comparing myself with you who are more intelligent, bright and all the rest of it, there must be contradiction, from 'what is' and 'what I should be' - no? Oh, come on sirs. So can the mind be free of all comparison?
Q: Isn't that an ideal?
K: No sir, no. I have explained. We asked why does this division exist in the human mind? We say one of the factors for its existence is an ideal, either in the future, or deeply embedded in the unconscious. And one of the factors of this contradiction is comparison, measurement. When I compare myself with you, you are important, not what is a fact - right? When you compare in a school one boy against another boy, you are sacrificing, you are destroying B who is not so clever as A - right? These are all simple factors. So that is one of the reasons why this division exists. This division exists also because we are educated in this. You are always comparing, in the business world, in the artistic world, in the world of psychology and in the world of religious organizations, there is the priest, the archbishop, bishop, you know, the racket of it all! Right?
So does this contradiction exist in me? Because as long as there is contradiction I am in conflict. Contradiction means division, division between the perceiver and the perceived. Now having heard this, is it a fact to you? Which means can you put aside completely every form of ideal - both conscious ideals of which you are aware, and the unconscious, so that you are only facing every minute 'what is'? This is an extremely serious thing to do, because then you have no illusion, then you are tremendously honest - right? Because you admit only the fact. If I lie, I lie - you follow? If I am jealous, that is a fact. Not rationalize, condemn it, or justify it. So when we see the fact you have tremendous energy to go beyond it? I wonder if you see this?
Q: The thing is how we can see the fact.
K: Yes sir. You can't see the fact.
Q: The way you put the question for example, immediately my mind...
K: I understand sir. It is not what I am saying. As I said sir, it is not important what the speaker is saying. What is important is to use the speaker to find out if what he is saying is false or real, if what he is saying is actual, which is yourself, what is actually going on within you.
Q: So we use you as a mirror.
K: Right, as a mirror, reflection, look at it.
Q: Is it only when we stop striving to become...
K: No madame, that is a different question, please listen to what I have said. Are you aware that in you there is this contradiction brought about by ideals, by comparison, by wanting to be something, are you aware of this, as something actual, as you are aware of pain? If you are not, why?
Q: No, I am not aware of this as a fact.
K: No, do please listen. The gentleman says, "No, I am not aware of this as a fact" - don't you hear? Is it you are not paying attention? Is it because you don't see the danger of it?
Q: You are afraid of the effect.
K: You are afraid what would happen if you stop comparing yourself with somebody else?
Q: We don't see the danger.
K: Look, why don't you see the danger?
Q: Could it be that we are dull?
K: Wait, wait. Now you say, could it be that we are dull? Now just look at it, just listen to this. How do you know you are dull? No. How do you know you are dull? You only know you are dull because you are comparing yourself with somebody else.
Q: No, because I can't understand you.
K: Wait. Therefore say, "I am not dull", don't say, "I am dull", only "I don't understand". Which is entirely different. When you say, "I am dull", you say it because you compare yourself with somebody who is clever, who is bright, who is intelligent and you say, "How dull I am". We are not talking about dullness, we are talking about a mind that says, "I don't see the danger, I don't understand why contradiction isn't all right, I have lived with it for the last fifty, twenty, ten, years and what is wrong with it".
Q: Part of the difficulty is that at one level it is all right, and it is very difficult to switch that off when one is looking at something at a deeper level.
K: Yes. At one level, you say, comparison, measurement is necessary, obviously. When I am buying a house I must compare, when I am choosing between two cars I have to compare, and so on. And this process of comparison is carried over psychologically to a deeper level. So the question is, why don't we carry this through, why don't we see where it is necessary and there end it? Why carry it further? You understand my question?
Q: Doesn't it help if we see that our psychological reactions which constitute 'what is' are mechanical?
K: Ah, no sir. Look, look, they are not mechanical. May I go on with this? I compare myself with somebody and in this comparison, measurement, inevitably contradiction comes - right? Because I don't know what I am, but I am comparing myself with you, which means I must be like you, or go beyond you. So I have created a contradiction in me. That is a fact. So I say to myself, "Why do I compare, let me see if I can put aside comparison" - measurement is necessary at one level - right? We are not discussing that level. Let me see if I can put aside comparison. Why do I want to put it aside? What is the motive behind my desire not to compare? Is it to be myself? Right? Am I prepared to face myself, whatever it is - you are following all this? Which means I take facts only, whatever is me I am going to take it - facts. Therefore - listen to this - in comparing myself with you who are cleverer, brighter, nobler, I am wasting the energy - right? Now I have energy because I don't waste it through comparison, I have energy to observe 'what is', whatever that is. Now what am I? I am one of the habits which is comparison. I don't know if you see this? Do you see this? I have removed one habit, which is comparison, and I have also put aside ideals, conscious as well as unconscious. So I have energy now to face whatever it is, which is me. Are you following all this? Are we meeting with each other?
Q: I am not clear about the levels, material and psychological.
K: No, we have said that sir. I have to choose, measure, compare between two materials when I buy a pair of trousers, I have to compare, measure when I am buying a house; I have to compare, measure when I am buying a car. Now the same habit I carry through psychologically. In the field of psychology, which is myself, I say I am measuring myself with you who are bright, and I say to myself,'Why do I do this? Is this a habit, is it a part of my education, part of the culture, the society I live in?' If it is, it is rubbish, I won't measure myself. I want to find out. Oh, come on sir. Is that clear so far?
So I have got energy now. You understand sir? I wasted that energy in comparing.
Q: Well I don't know what I am unless I compare myself with somebody.
K: I am going to find out sir, what am I? If I don't compare myself with you, who are a saint, who are the chief executive, the archbishop or whatever it is, a saint, a guru, or whatever, if I don't compare myself with you, what am I? I don't know - right? Isn't that a fact? I only knew myself in comparison with you - right? In comparing myself with you I have said how dreadfully dull I am. Right? If I don't compare with you, am I dull? I don't know. Come on sirs.
Q: Are you saying that if we go into comparison carefully without comparison, we shall get rid of one of the fragments of our fragmentation?
K: That's right sir. Wait, wait careful now. Are you going to get rid of fragments one by one? That will take a long time, won't it?
Q: I don't know.
K: Right, right. You don't know. I have got many fragments, I am jealous, envious, ambitious, greedy, violent, occasionally happy, suffering, believe in god, or not believe in god - these are various fragments. Am I going to put them away one by one?
Q: That would take too long.
K: Therefore there must be a different way of looking at all this.
Q: It seems that when we look we see the habit of comparison. I say that I see that I am comparing myself with another, perhaps that comparison will come to an end and I don't know what I am and I look. But it seems that there is some difficulty, in the act of looking there is a distortion.
K: That's right.
Q: At that moment it seems as if one fragment of the mind is looking at the rest of the mind...
K: That's right?
Q: ...so the fragment that looks is a loaded fragment, it is senseless, it cannot see that that fragment is more important than the other fragment.
K: Why does the mind give to one fragment greater importance than to the other fragments? You have understood? You have understood my question sir? Oh my Lord! Are we travelling together, or are we going somewhere else? The mind has given to one fragment greater importance, it is the judge - why? Why has that fragment assumed greater importance over other fragments, although it is also a fragment - you understand? - why? You are all so puzzled aren't you?
Q: It gives oneself a sense of permanence.
K: Which is what? Go ahead sir.
Q: Well I am here now so I must be here tomorrow.
K: Which is what he is saying, it gives a permanency. Wait, wait. One fragment has assumed greater permanency than the other fragments. That fragment has a greater sense of security, greater sense of certainty, greater sense of clarity - why?
Q: (Inaudible)
K: Do look at it before you answer it sir. Take the question in first.
Q: It has a greater emotional power behind it.
K: A greater emotional power at that moment to hold that thing as permanent.
Q: We always want to feel that the entity that looks is something, and we are not prepared to face the possibility that is nothing.
K: You are going to find out in a minute sir.
Q: It begins to measure again.
K: Yes sir. So look at it.
Q: Without the observer sir.
K: That's right. It is a marvellous thing, sir, if you go step by step, you will see it yourself. That brings total freedom from fragmentation, you will see it in a minute. Why does one fragment assume the power or prestige over the other fragments? Is it part of our education? Because intellectually we are terribly cultivated. To us the intellect is extraordinarily important and we say, "Oh, well he is not so bright you know, he is rather dull". But the man who is very bright we say, "What an extraordinary brain he has got". Have you noticed this? The intellectual capacity has been cultivated. To us the intellect has become a tremendous thing. And the intellect is different from emotion, the intellect has power to argue, to discuss, to create, to build, and the emotion becomes rather sentimental, vague, unreal, therefore words become extraordinarily important, which is part of the intellectual play things.
So is it - go step by step - is it that we are educated to give to one fragment the Soul - you understand? - or the body - greater importance? We are educated in this. To us the artist has greater value than the business man, the musician is much more important than the cook. Is it that our whole education emphasizes one fragment?
Q: I think sir that you talk about education as if it were something out there, that was imposed upon us. But whereas I really feel that we are willing to be educated in this particular way. There is a sort of social contract among all the selves that this part of us will be pre-eminent.
K: Yes sir. So you are saying our education is not over there, it is here. And part of our education is to find out now how to learn to look at things differently.
Q: But we can't because we are not educated, we are indoctrinated.
K: That's right sir, that's perfectly right. We are indoctrinated by the church, by the society, by the culture we live in. And one of the indoctrinations is, that there is an entity which is far superior than the other fragments, which is will. Right? A man of character, a man of will, he will stand up against anything - you follow? - the hero.
So can the mind be without the perceiver, who is the superior entity - right, you understand this? - who is the past, can the mind observe 'what is' without the superior entity? The superior entity is the image which society has built, the Establishment - right? So can the mind observe without the observer, the perceiver, which is the past? And when it is observing with the eyes of the past then it is wasting energy, therefore it cannot face 'what is'. Got it? So where there is no comparison, no ideal, no superior entity which guides, which dominates, which has will to say, 'I will' and 'I will not', which are all factors of division and therefore conflict. When you see this as you feel pain. When you feel this intensely everything drops. Now does this take place as we are sitting here and listening? Or you are not completely paying attention, you are only half listening and therefore half learning and therefore not learning at all. Come on sirs.
Q: There is nothing left to do.
K: There is nothing left to do?
Q: 'I will' and 'I will not' - if you abandon that there is nothing left to do.
K: No madame, I don't abandon it. I see the truth of all this and therefore when I see something as true, then the false goes?
Q: It can be so much more subtle though than the sort of description of will which says 'I see' or 'I don't see'.
K: Of course, much more subtle.
Q: What I want to ask you is: is it true to say that as long as there is any conception of looking, or watching, one is still caught in this fragmentation.
K: Of course. As long as there any conceptual observation...
Q: ...that I am looking.
K: Yes. Any conceptual, verbal, intellectual perception - there is fragmentation obviously.
Q: Even the shadow.
Q: Don't we now come to face the problem of fear in this question of will?
K: We don't listen or learn because of fear? You know why do we take so long to learn about something like this which is so clear, which is so simple, which gives you such a tremendous practical way of life and gives you tremendous energy? Why do you refuse all this?
Q: It's because I'm used to that kind of thinking.
K: But I'm saying, sir, that kind of thinking is all right at one level but at the other psychological level it has no value at all. Why don't you learn that? Why do you keep on repeating? Why don't you say, "Yes, let me learn, I don't know this, I am going to learn a new language, a new way of looking, let me learn" - you don't do that.
Q: Isn't that a fragmentation?
K: Of course sir, that is the what we are saying, it is part of fragmentation.
Q: But I mean separating the material life and the...
K: No. Sir, I am not separating. You see it is not separation. The two must go together. I have to choose between two materials, I have to choose between two cars, between two houses, between the kind of pen I will use; and also at the same time can the mind be free of comparison, the two moving together?
Q: In other words what you are saying is that at different times...
K: Ah, no, no. Not one time you compare and another time you do not compare. Oh Lord! Sir please it is not a question of time. When you choose a tie you compare don't you? And when you see comparison breeds conflict within you and outside of you, what will you do? Keep them in watertight compartments? Or let both of them live together harmoniously? You have got it?
Q: In choosing between two cars I am bound to end up in some sort of fragmentation.
K: No, no necessarily. He says when I compare two cars I am bound to be psychologically comparing. First get the idea, get the feeling that you are always comparing - right? And see the fact that comparison is a distorting factor in life - right? See that fact, only that. Then we will discuss when comparison should exist and all the rest. Come on sirs.
Q: It is rather like searching for truth in a lot of nonsense really.
Q: Your concept is so obvious and so simple.
K: Your concept is so obvious and so simple - is it a concept? I have no concept. For god's sake let's move away from that. I have a horror of concepts because it has done so much mischief in the world - the Arab concept - you understand sir? - the whole of the Arabian world is anti everything else, anti Israel and all the Jews and so on. And the Hindus have a concept, which is an idea, a Hindu is a concept, is against Muslim - you know. So can the mind live without concepts? Therefore free to live. When you have concepts you are not living, you are living in an idea. Oh come on sirs, this so simple.
Q: So we mustn't get a concept of what you mean?
K: No sir. Learning is not a concept. To learn about the ending of thought is not a concept, you are learning.
Q: I didn't imply that.
K: Oh, I beg your pardon.
Q: I said that to live without a concept, one has a concept of living without a concept.
K: Then you are playing with words.
Q: Could you continue with what you mentioned before: that we are only half listening.
K: Yes. Sir, look, I want to learn a language. What is necessary to learn a language? First of all I don't know the meaning of the foreign words, French words, or Latin or Russian words. So I am curious, I must give time to it, I must be patient, I must have the ear to listen to the sound as it is pronounced by the native of that language. I must listen and I must look at the word printed on a page - right? I must give attention to it. If I say, well I'm tired today I won't listen but I must listen - there is conflict - you understand? Whereas if you say, I want to listen, I want to find out, I want to learn, that requires attention, that requires passion, that requires energy. If you haven't got it you say, "Well, I'm not interested; I don't want to learn". Why do you sit here then, it is such a waste of time?
Q: In learning there is no sense of extension...
K: That's right sir. In learning there is no extension of the 'me'. I learn, how can you bring the 'me' into it?
So let's come back. Which is: we began by asking why the human mind is fragmented? Is it the culture, the society, the religion, the various beliefs, dogmas, ideals that have brought about this division in ourselves, which is education? Is it that we are always comparing ourselves with somebody? He has got a beautiful face, he has got a lovely sense of beauty, he has got very great intellectual capacity. We are always comparing, comparing, therefore we destroy ourselves and put the other on a pedestal, which brings about a fragmentation. Can the mind live without comparison? Just try it sir, learn about it, and not make it a formula.
Q: It's all fragments until you put out the ideals, then you see the violence in yourself.
K: If you see the violence in yourself.
Q: It is frightening to live without ideals.
K: Now wait a minute. You see violence in yourself and to have no ideal is very frightening. Which means, the ideal is an escape from your violence - right? Then you are not frightened if you can escape from violence through an ideal, you are not frightened. So ideals act as an escape from 'what is'.
Q: To be vulnerable.
K: That's vulnerable. Now I want to find out - please listen to this - I want to find out whether I can face violence as it is without any ideal. I want to learn. I see I have learnt what ideals do, they offer an escape from the fact of violence, so I say, "I want to resolve completely violence, so I won't escape through ideals". Now I am faced with violence in myself. Right? Now is that violence a word? Wait sir, don't say 'No', let's go into it step by step. Is it a word to which I have become so accustomed that you say, "I am violent" - you use the word before you have the feeling. You are following? Does the word encourage the feeling of violence? Look at it, please look. Why do I use that word violence? Because I have had that feeling before and have used that word, and that word is convenient to identify the past with the present - you are following all this? So I am using the word as an identity, as a remembrance of an experience of violence I have had and so use that word now. So what takes place when I use the word and identify that present experience with the past, what takes place? I strengthen that violence - no? So can I observe that feeling without the word? And if I don't use that word and identify that feeling with the past, does the feeling exist?
Q: I hit somebody then.
K: No please, you don't hit somebody. Just listen. I am violent, angry and I say, "I am angry". When I am learning I say, "Why do I use that word anger?" Why do I use words all the time with regard to certain feelings, why? Is it because I don't know what to do with the feeling, I don't know how to go beyond it, therefore I resort to the past and so thereby strengthen the feeling? You are following all this? Come on sirs. So can the mind, when this feeling of violence arises, not use any word at all? If I don't use the word, and if the past doesn't project itself on the present, does that feeling of violence exist at all? I am learning, you understand. I am not saying that feeling should exist, should not exist. I am learning.
Q: The mood exists, because it is this we become aware of, the label comes later
K: Yes, that's right, that's right. So can you observe your violence without the label?
Q: What if the mood leads to action before you have awareness?
K: If the mood leads to action before awareness, what am I to do? If the mood leads to action before awareness takes place what am I to do? Why need you ask me? That is what you generally do. You write off a letter, or hit somebody, or use a word and so on and so on.
Q: I think I saw something when you were talking. I feel violent, then half a second later I say it is violence, I put it off into a category which creates the opposite category of non-violence. And these two categories in my mind have to necessarily be in conflict, have to be violent. But the idea of non-violence is contradictory, it creates the idea of violence.
K: Quite right sir? Therefore we are only saying, freedom from violence, not becoming free from violence in order to be non-violent. Freedom from violence.
Sir, what we have said is very simple, what is the difficulty? Is it that you don't listen? Is it that you are not paying attention to what is being said? Is it that you want to keep your violence, put garlands round it?
Q: (Inaudible)
K: One of our difficulties is that attention is devoured by a process. Awareness becomes a process, mechanical. Now why does the mind become mechanical? We have made our life mechanical - right? Sex, relationship, habit is mechanical, the way of our thinking, which is comparison, ideals, is mechanical, why does the mind become so easily mechanical, a process that goes on, why? Having a mechanical habit makes life easier, doesn't it? So the mind is seeking an easy way of living - right? I believe in god - finished. You follow? Believe in god, carry on. Or I say, "I am an Englishman" or a Dutchman or god knows what else, that is a mechanical habit, that is the easiest way of living. Which means what? The mind is seeking security - no?
Q: Conformity.
K: Conformity, of course. Conformity, security. Because when I conform with the rest of the world I am perfectly safe. So the mind is seeking security through conformity, through habit, through processes, through continual assertion of something totally unreal, because essentially it want to be secure - right?
Q: Isn't this related to what went just before? The social system has a most powerful influence on the individual and generally we feel it is much easier to float with the river than battle against the tide.
K: Right sir. Please listen. We are asking, why don't we learn? Is it the new learning may be very disturbing, it may change the whole pattern of our existence? Therefore we are frightened, therefore we say, "Please make that new way of living a habit", "Tell me how to live in habit in the new way". And you tell me, sir, that you can't make the habit of a new way, you have to learn it, you have to keep moving. And that is what is taking place. You won't listen because of habit. And we say that way of living is the most disastrous way of living. Look where you are, what it has done, wars, misery, confusion - you know what is happening in the world. You say, "It is all right it is only happening in Munich, not here" - you follow? My house isn't burning, somebody else's house is burning. So you say, "Please leave me in my habits". Or "Please introduce me to a new habit, but make it a habit, so that it will be completely secure". So you are seeking security, and quite rightly too because the brain cannot function without complete security. Right?
Q: I don't understand.
K: I have just said sir, if you had no house, no home, no shelter and no food, the brain deteriorates. So it must have shelter, food, clothing of any kind, even a little room, it must have so that it feels secure, like a child. You must feel secure otherwise everything goes wrong for the poor child. Broken families and all that takes place and the child goes to pieces. So the brain must have security, but it has sought security in things that are not secure. It has sought security in god, which is an idea, it is not a reality. In the name of god probably Christians have killed more people than anybody else. Right?
Q: Sir, dismissing those ridiculous beliefs in politicians, in god, in all those ideals, surely people here can see that it is absolutely ridiculous to believe in all that nonsense. So my question is: how can I if my brain needs security, how can I provide it when the very activities are destructive?
K: I'll show it to you. If the brain sees those factors are destructive, what has taken place in the brain? What has given to the brain the capacity to see all those things are false? Go on sir, answer it. Wait. Watch it sir, don't use words yet. The brain has seen, the mind has seen god, nationalities, religious divisions, are disastrous for human relationship, what is the capacity that makes the brain see that? What is that capacity, sir?
Q: Awareness.
K: What is that capacity that you have, that says, "That is silly"?
Q: It is just a directness.
K: Is it not intelligence? Of course it is. When you say, "It is stupid to be a nationalist, stupid to belong to any organized religion" - it is your intelligence that says it is stupid. Therefore in intelligence is security. Wait, you are not listening.
Q: But it will also tell me that to be a business man you must exploit people.
K: No, it won't tell you. If your intelligence says, that is stupid, your intelligence also says, we must have money, we must have better... let intelligence operate not your idea of intelligence.
Q: I think that is baffling that last one, if you don't mind me saying so. This question of security, the intelligence says...
K: Is that intelligence? Now wait a minute. Go into it. Is that intelligence. I will be a better business man, I will have more money, I will cheat, I will do everything - is that intelligence?
Q: It is the opposite.
K: Why do you say it is the opposite? Sir, listen to it. What tells you it is the opposite?
Q: I can see it is destructive.
K: What makes you see it?
Q: It just is. I look at it simply and I see it.
K: That's right sir. So you see we have sought security in things which are not intelligent - right? And we are learning to seek security in intelligence and let that intelligence operate. That intelligence is not yours or mine, it isn't the communist, or the Catholic, it belongs to nobody, it is intelligence. When that intelligence operates, in that action there is security. Got it sir?
Q: So education is contrary to what you have just said.
K: That's right sir. That is just it.
Q: What we have called intelligence, what we were trying to look on as intelligence is unintelligence.
K: That's right sir.
Q: So we are standing on our heads.
K: Ah no, we have been standing on our heads, now we are standing on our feet.
Q: It's like when you think things for yourself, understand for yourself, people, especially when you are young, people say you are being selfish.
K: No, no. What were you going to say sir?
Q: There is one question that worries me. If we come here to listen to you sincerely, lecture after lecture, but go away and can't put this into practice - what is wrong?
K: Sir, I'll tell you what is wrong. Don't put anything into practice. The moment you put it into practice it becomes mechanical. But if you see the facts of it, you understand, if you see the truth of it it acts.
Q: That is what I mean, we don't see it, otherwise...
K: That's right sir, why don't you see it? Is it that you are not listening properly? Is it that you are frightened? Is it that you have not enough energy to listen? Is it that you don't see the world and everything collapsing, burning, you don't see it, you don't feel it, it is not in your blood?
Q: We might be just too far gone.
K: Yes, you might be too far gone. Our brains have gone to pieces, that might be true.
Q: I don't know about other people here, but I'm not too far gone. I can see that clearly the world is collapsing, there is terrible destruction, and people are fighting with each other in various ways and I ask myself where do I come into this, how do I fit in? I obviously can't just provide for myself, it is meaningless for me to provide for myself.
K: Just listen to this. The world is fighting - right? Killing each other. There are the Catholics, Protestants, Communists, Hindus, Muslims - you follow - appalling things are going on. My guru is better than your guru - right? All that kind of thing is going on. What is my relationship to all that? Right? I think - not think - I see all that is most destructive, which is, my intelligence says it is destructive. Now what is that intelligence to do and what is its relationship to all that is taking place? Right? What is the relationship? Look at it carefully sir. What is the relationship of that intelligence to a world that is insane?
Q: There is no relationship.
K: No relationship. Right? How can sanity have relationship with insanity? No, it can't. Therefore what will you do? You must do, you must act, you must live, what will you do? What will that intelligence do?
Q: Act the same.
K: Wait. See it sir.
Q: I don't know.
K: Why do you say I don't know?
Q: Because I find myself here in this tent examining this question, my whole being is fixed on this question of what will I do.
K: I understand, what will you do? I'll show you sir. Go into it, take time, look at it. What will you do? You say intelligence is sanity. They are living unintelligently therefore insanely. And you say sanity has no relationship with insanity - right? Then what will sanity do?
Q: (Inaudible)
K: Madame, are you listening to the question he has asked? The question he has asked is, what am I, who have seen the unintelligent world as it is, the insanity that is going on, intelligence says, I am finished with that, I have no relationship with it. He has asked that question and we are asking, what is that intelligence to do? Because it must act, it can't say, "There is tremendous intelligence" - it must act. Go slowly sir. Are you acting, or intelligence is acting? If you are acting, or intelligence is acting? If you are acting, you belong to that. Listen sir. If you say, well what am I to do?, then you are putting a wrong question. What is the action of intelligence, is quite a different question. You don't say, what am I to do. Right? If you say, what am I to do, you are still playing with insanity. I wonder if that is clear.
Q: Is intelligence different from me?
K: Of course, for god's sake we have moved away from that altogether.
Q: Are you saying, how do I act intelligently?
K: No, on the contrary. I am saying, what is the act of intelligence which has discovered that the world is insane? Right? Do you see the difference sir? What is intelligence to do?
Q: It is choiceless.
K: Do listen sir. See what we have discovered. If you say, what am I to do with intelligence, then you belong to a group of people who use intelligence unintelligently - you get it? Whereas if you say, what will that intelligence do? How is that intelligence to act? Why do you even ask that question? Why do you ask that question? Because you are not sure of your intelligence. Look at it. You are not sure of that intelligence. If there is that intelligence it will act: but if you are not sure of that intelligence then you ask the question: how will that intelligence act?
Q: In other words we are so egotistic that we think this intelligence cannot act without us.
K: Yes, that is right sir. That is right sir. You have got it sir? So look what happens. There is the responsibility of intelligence, intelligence is responsible to act, intelligence has the responsibility of action - right? When I say, I have the responsibility to use action, then I am playing, I am going to use intelligence in my corrupt way. Whereas intelligence operating has its own action. Now is there that intelligence operating in you? Clear - you follow? - not uncertain, not saying, I am not quite sure, I don't know if I have got it, I am a bit hot under the collar but I am not sure. Which means you don't follow anybody, no guru, no authority, no system. All that is involved in that intelligence. When there is that intelligence there is sanity - right? Then a sane mind will act sanely. You don't have to ask, what am I to do. Got it? Right?


BROCKWOOD PARK 3RD PUBLIC TALK 16TH SEPTEMBER 1972

What shall we talk about this morning? If I may I would like to talk about something that perhaps might be of value and significance. And then after I have talked a little we can ask questions and go over them.
Considering what the world is, the violence, the extraordinary indifference to what happens to other countries, to other people, the continuing wars, the utter immorality of society, the divisions which religions have created between man and man, the nationalities, the left and the right and all the rest of it, I wonder what our response is to all that. What is our responsibility? What is our action to the world around us, of which we are a part? We are the world and the world is us, the world is not separate from us; and looking at all this, not merely intellectually, verbally but observing it with care, with attention, with that sense of quality of a mind that really wants to solve all these problems, not superficially, but profoundly, what is our responsibility to all this? What are we to do in the world of chaos, this appalling suffering that is going on? People killing in the name of ideologies, in the name of a revolution, what is a human being to do and what is his responsibility? What is your responsibility? The word 'responsibility' - I looked it up in the dictionary just now - means to respond, to respond either totally or respond according to the immediate demands - political, personal, nationalistic, respond fragmentarily; or respond totally. Our responsibility in face of all this is either to act according to our temperament, to our conditioning, to our particular idiosyncrasy or to a particular belief, religious, political, or otherwise, and if we do respond fragmentarily that action obviously, as one observes, leads to more and more chaos, more and more mischief, more and more complications. I am sure we are all aware of this. And so one asks, at least one must ask faced with all this appalling misery, what is total action so that politically, religiously, economically, in our personal relationship there will be an adequate response, a total response? Can we go into that? Would that be of interest?
One can observe quite objectively how fragmentary responses, responses at different levels, breed not only contradiction in action but it brings with it inefficiency, contradiction and confusion. And if one is aware of all this, not intellectually or verbally, but actually feel all this, aware in the sense not only our own particular fragmentary activity, our own temperament and idiosyncrasies and characteristics, but also aware of our deeper levels of conditioning, in that awareness what is the right action? What is the adequate total response to a society that is so immoral, to morality that has no meaning whatsoever as it is, to a religion that has ceased to be really religious at all? And a response in our personal relationship to each other. Many people being aware of all this try to answer it by forming a community. I do not know if you have noticed young people all over the world saying, "This is all so ugly we are going to form a little community by ourselves". That community is soon broken because it is based on some ideology, or it is the denial of authority, which is associated with the establishment, and they themselves have to have an authority in the community, and when you reject authority without understanding it the community soon breaks up. Or you join some political party. Or you join the latest guru with extraordinary ideas. Or you take to drugs. Surely none of these are adequate responses - joining a revolution, which is a physical expression of violence to bring about a different kind of society and so on. We know all this. Again being aware of all this, what is one to do, you and I, not belonging to any particular organization, not believing in the religious doctrines, beliefs and saviours and gurus, not being nationalistic except perhaps carry a passport, what is your direct response to this challenge? How can you respond totally with your mind, with your heart, with your intelligence totally so that in the action there is no contradiction ever? I think this question is important to ask and to find out, or to learn what the answer is. Not come to any conclusion because the moment you come to a conclusion, how to act, then that very conclusion breeds contradiction between you who have one kind of conclusion and another who has a different kind of conclusion or opinion.
So how is one to act, being responsible, because freedom implies responsibility? When you put aside the religious doctrines, beliefs, political chicanery, political ideologies, communism or socialism, you know what they are leading up to, how do you, as a human being, respond to this? And to find what to do, one has to learn it, it seems to me, the whole process of living - what is implied in living, in existence, in our daily activity. Without understanding that, to try to answer a vaster question has no meaning. One has to begin very near to go very far - right? One has to begin with oneself to go very far. Unless one has this deep psychological revolution in oneself, to answer that question will inevitably be fragmentary and therefore mischievous.
So one has to understand psychologically, beginning with the psyche, the mind, and from there moving outwards. I don't know if we are communicating with each other. Communication means, as we said the other day, learning together, sharing together, observing together, creating together. That means communication. So we must, you and I, must both move together step by step, and not wait for somebody to teach you. We are learning together. That is real co-operation, that is a real community, this understanding together, travelling together, sharing together, learning together and therefore creating together. That demands naturally affection, love, care, attention.
So to answer this question, which everybody is asking, whether you go to India, or to America, or those people who are under tyranny, secretly they too are asking: what is this action that will be a total response to a world that is so insane, where freedom is denied and yet man is seeking absolute freedom? So absolute freedom implies absolute responsibility, that means absolute response totally to the problem. And one cannot possibly respond totally if one has not understood, not verbally, if one has not learnt to live a life in which love, death everyday living is understood, is learnt - right?
Now let's proceed. Having laid the foundation of that, that is you are laying it as well as I am laying it, together we are laying it. It is not I am laying it and therefore you build on that foundation your house, but we are together laying the foundation, it is our house. It is our earth to live in, to be happy, to enjoy without sorrow, pain, anxiety.
So we have to understand our life, the life that we lead, the life that has become meaningless, the life that is full of travail, sorrow, conflict, competition, dishonesty. And in learning about that we shall also learn what love is. And in learning what love is we shall learn also what death is, because life is all that - death, love, everyday living. And to merely concentrate on everyday living, that is, bread and butter, position, more things and so on and so on, and neglect the rest of it, which is what the world is doing, therefore it is imbalance, therefore it is contradictory, and therefore it is mischievous. So we have to learn about the whole thing - death, love and daily living.
First we must see clearly for ourself what our daily living is. What is our living? What is the thing that we call living? Do we live, or do we tolerate living? Do we live according to an idea, according to a conclusion based on a belief, a dogma, a memory? Because the mind is always concerned with remembering, imagining, contriving. Please we are moving together. If you have observed your mind you will see imagination plays a tremendous part, remembering and calculating, contriving. On that is based our life, the daily existence, the images which we have built about each other in our relationships with each other. And these images have their relationship and so we lose direct relationship. If I have an image about you because I have lived with you for ten years, or five days, and you have your image about me because you have lived with me for ten days or five years, our relationship is essentially based on that image. The images have relationship, not you and I, there is no direct response between each other. And therefore relationship comes to an end.
So our problem is - one of our problems unfortunately! - is how to end these images and how not to create these images in relationship, because all images are a kind of knowledge. And one must have knowledge but in relationship when there is this image between you and me which is the knowledge of you and me, then that image, that knowledge becomes an impediment in our relationship. I don't know it you see this. I hope you see it. See it in the sense that you feel hungry, as you feel so many things so strongly. So when you realize in our daily living, whether it is in the office, at home, with a neighbour, or playing golf, or whatever you do, how extraordinarily important these images are, which is part of remembering, imagining, contriving. So how can the mind be free of this image which it has built up, and how to prevent further images being formed. Are you asking all these questions or am I asking you these questions? Well it doesn't matter, I am asking you therefore you have to reply.
To understand this one has to go into the question of attention: to attend. We rarely attend to anything because we are lazy, accept so many things for granted and we do not want to disturb the pattern of habit, what it might reveal and we are frightened of it, therefore we are never totally attentive. You are not totally attentive now when you are listening. You are listening, comparing, judging, wasting your capacity of attention by distraction. So you are actually not listening. Now to find out, to go into this and learn how to end the formation of images and what to do with the images that you have already, one has to understand this question of attention. That means when you are attending - listen to this please - when you are attending no image is formed - do you understand? It is only in the state of inattention, when there is no attention, images are formed. Are we meeting each other? That is, when you, in our relationship with each other, insult me, I react instantly. That reaction is the habit. In that habit all kinds of other responses come into being. So when you insult me or nag me or whatever you do in our relationship, when there is attention, when I am listening to you totally, there is no necessity of image at all because I am listening to what you are saying.
We are learning this please; you are not memorizing this and practising it. Because the moment you practise it it becomes mechanical, then it is a remembrance, and when you remember something and then put it into action it is the past that is operating and therefore it is inattention. I don't know if we meet all this. We are meeting each other? And what do you do with all the images that you have about a dozen things? What will you do? Will you get rid of them one by one, becoming aware of each image and saying, I must not and so on? Or is there an action which dissipates all images, whether the past or the present - the images that one has formed and the images that one is forming? Attention means energy, energy in which there is no wastage - please see this. When you form an image it is a wastage of energy. And when you give complete attention there is no waste at all. So you have this energy operating and therefore the past images have no value. I wonder if you meet this. Because we are talking about relationship between human beings, and that relationship is not harmonious, real, truthful, honest, and you cannot be honest, truthful, if our relationship is based on images, which it is now. And to be totally completely free of the formation of images, the machinery that forms images, is attention. And in that attention you have energy to observe the images taking place and therefore dissipating them. You understand this? Can we go on?
Are you listening and learning, which means learning as we go along, which is observing yourself and in the observation of yourself you are learning?
So in relationship, which is life, unless we live in relationship there is no living; isolation which is the forming of images is non-living, the non-living is living according to a conclusion, to remembrance, to memory.
So from that one asks: what is this relationship in which there is no image? Is that love? And we don't know what it is. We are going to learn. We are going to learn together, to learn together and come upon what is called love. We depend on each other, and it is necessary to depend at a certain level. I depend on the postman, the milkman, the builder; but when we psychologically depend on each other, because I am lonely, isolated, in my loneliness I need somebody to lean on, somebody through whom I can escape. Haven't you noticed all this? So I am attached to you. I am attached to you because you give me comfort, you give me companionship, you offer me sex, you give me a dozen things, and therefore I cling to you because you are my security, my hope, my pleasure, my escape from my isolation. And all the time the mind is isolating itself. See what is happening. I want to escape from isolation because I see where there is dependence there is pain, fear, and yet my activity is self-centred and therefore isolated. I wonder if you see all this?
So freedom means responsibility. Freedom implies absolute responsibility. That means absolute order, not order of calculation but order that comes when I understand disorder. And disorder is the image in relationship, disorder comes when there is dependency and attachment, which means the mind needs security in companionship, in you - are you following? And when that security is threatened, as it is all the time being threatened, then I become violent, vicious and all the rest of it follows. So one asks: is love dependency? Please we are learning together, not saying yes or no. And is love pleasure? Pleasure is the response of memory and the pursuit of that memory in daily life. Learn this sirs, you will see it for yourself. And so one sees love is not pleasure - not that there is not pleasure, not that there is not a sense of joy and real enjoyment of life, but when there is the pursuit of pleasure you deny joy, you deny really love.
So to understand what love is one has to understand the machinery of thinking. And thinking is the response of memory and in relationship when memory plays a part then that relationship ceases, therefore there is no love in that relationship. Right? Are we learning together as we go along, not merely accepting a lot of words that have no meaning? Because we see in the world the utter absence of that love, though religions, churches, human beings have talked about it. When they say to each other, "We love you", it is the love of that image which they have about themselves and about the other and hence endless conflict between each other. Although they may live together in the same house, in the same bed, they are always living apart, and therefore in that relationship there is no sense of real love, affection, care.
And we also have to learn about death because life includes death. Death isn't something apart from living. Death isn't something at the end of our life - old age, disease, accident, pain and then die. And we have separated death from living, from love, from the whole of our existence. Please see this. People are frightened even to talk about it. So we have to learn about it, as we have to learn about living, how to live without conflict, to live without images in our relationships, to live in the movement of learning all the time, which includes death. And to understand the movement or to learn about death, fear must be understood. Because most of us, young or old, diseased or not, old age with all its difficulties, we are always avoiding that inevitable thing. And that inevitable thing is treated as something sorrowful, something to be avoided at any price. So we are going to learn together about it. It sounds funny on a lovely morning with clouds and blue sky and the pattern of leaves on the tent, to talk about death. But it is part of our life, you cannot deny it and only live in a secluded thing called living, you have to take the whole of it. And when you understand the whole of it then your responsibility, your action to the world is entirely different.
Why is man so frightened of death? Or not being frightened, rationalizes it, sees that it is inevitable, that it is natural, like the tree that falls in the forest feeds the new tree, there are dozens and dozens of explanations but at the end of it there is that thing called death waiting. And man wants comfort because he says, "I have lived 20, 40, 80 years; I have accumulated tremendous experience, knowledge; I have suffered untold agonies; I have fulfilled in this and that, and frustrated in this and that; I have never reached the end of things which I want to do; I have always lived with great burdens and great sorrow." And the mind wants comfort. Because if living is to die and the ending of the whole thing, it is rather an appalling thing to realize that. Therefore we say I must have comfort. And the man who seeks comfort will find comfort in an illusion, not in reality. For him it is more important to be comfortable, not to be disturbed, not to break down the habits which he has built for so many centuries. Therefore he invents a belief that there is a living after death, or that there is a resurrection after death, or that you are absorbed in the light of truth and so on - right?
To learn about death fear must end. Learning about fear is the ending of fear, and the mind that seeks comfort can never find the truth of death - right? Are you meeting all this? Are we putting too much in one talk? We are but it doesn't matter. It is up to you.
So we are learning about something which we don't know, about something of which we are afraid. And when one dies look what happens. You die with disease, unconscious, a burden on the rest of the family, or on the society - we don't die like wild animals, naturally, easily, we are always dying with fear and pain - haven't you noticed all this? In a hospital bed, and the little money that you have collected is dissipated on nurses and doctors. We have lived wrongly; we have never learned to live rightly. And we end up in a bed in a hospital, or in an accident, or in disease - right?
So to learn about death is to find out if death is at the end or at the beginning. If death is something to be avoided - or rather to live with it, knowing the inevitability of the mechanism of the body, the organism wearing out. It will wear out naturally if you live a natural life. If you live an unnatural life you will naturally end unnaturally. I do not know if you have noticed in the autumn a leaf turning yellow, how beautiful it is, full of colour and it falls to the ground its pattern is so clear and so beautiful, so alive. And we never die that way.
So one has to learn how to live with death, which doesn't mean you commit suicide, or morbid or any of that silly nonsense, but to live with death. You understand sir? Now what does that mean? To live with no image - we understand it very well, that is fairly clear, both intellectually and verbally and perhaps some of you see it very clearly because you are attentive and you have seen the truth of it in your relationships. And also perhaps you see, learn what love is. You see that it is not pleasure; pleasure is the pursuit of thought in things that have happened before and the demand for pleasure. One sees that very clear. And also one sees that where love is, will is not. But to learn what death is in living, to live with death is quite another matter. So we are going together to learn about it. What it means to live with death. You understand? I don't know if you have ever put that question. I'm afraid you have never put it. You have either put it in a morbid mood, depressed, or feeling utterly inferior because you have compared yourself with somebody whom you think is superior, depressed, agonized about some silly thing, then you say, "How am I to die" - which is the invitation to death. That is not what we are doing. What we are trying to learn is how to live with that thing which we call death, to learn about it. YOU learn about it is not to be afraid. You understand sirs? Therefore to be afraid implies that mind, thought, foreseeing its own end, and is frightened of the unknown, and therefore clings to the known, which is my family, my house, my property, my beastly little mind, my quarrels, my memories and all the absurdities which I have built up during, 40, 50, 60 years. And the known is familiar, and what is familiar is what I am used to, I accept it, the known is my home, my abode, my sense of security; the unknown I am uncertain of and therefore I am frightened. The unknown in comparison with the known, otherwise I don't know the unknown. I don't know if you understand this. Because I compare the known with the unknown, I am frightened of the unknown. If I don't compare, the unknown has no meaning. And to find out I learn, but when I compare I am comparing the known with something I do not know. I don't know if you see it, and therefore there is fear.
So what does it mean to learn about death and living? It is really rather a lovely question, isn't it? I don't know if you see the beauty of it. Why is the mind so attached to the known, to the familiar, to the habits, to all the memories which it has accumulated, the remembrances of things past? Why is it? And the things past are words. When I remember the joyful afternoon in the bright clear sunlight, and the shadows, that is a remembrance known, accepted. And I live with that memory because that is the most pleasant memory I have had during the whole of that summer, in the whole of that year. And in that memory the mind seeks, finds security. And so you can expand it, complicate it, put it in various forms. That is, the past is the mind - it may project from the past to the future, or operate from the past in the present, but it is always living in the past, the known, whether that known is conscious, or unconscious. And the unknown is death. As long as the mind holds on to the known it will always be frightened of the unknown. We are learning, please go on.
So can the mind free itself from the known? That is, the known is knowledge, whether personal knowledge or the accumulated knowledge of the race, of the culture, the known. And can the mind be free of it and yet use it? It can use it only when it is free intelligently. When it is not free it will misuse that knowledge, which is what is happening in the world. You have marvellous technology, go to the moon, and the extraordinary things they have invented. And also they have invented extraordinary instruments to kill each other, from all the accumulated knowledge of centuries. Knowledge is necessary, not to kill each other, knowledge is necessary, and it is misused, as it will invariably be misused when there is no freedom from the accumulated of memory, which is the mind. I wonder if you meet all this?
So dying is the ending of knowledge. Are you meeting this? Don't agree, you don't know what it means. The knowledge which I have accumulated about myself, the knowledge which I have gathered through experience during my life time of 40, 50, 10 years. The knowledge which I have invited, which has become my habit, the very structure of my being, and that is the 'me', and that is the 'you'. And that knowledge is always within the field of the known and I won't let it go because I don't know what the other is. I would rather have my furniture - or rather not have furniture, have an empty house.
So from that arises the question: whether a mind can ever be free from the known, and the freedom from the known and the known moving together? You understand this? Not keeping one in a watertight compartment and the other in a compartment, divorced from each other, but married together, living together, moving together. That is dying to the known, and that is to learn to live with death all the time, to the end of our daily existence. You understand? Move together in this freedom from knowledge and freedom. When you understand the whole of it - the living, the sense of love and death, when you understand the whole of it then your responsibility to society will be an adequate response, it will be a total response of a human mind that is really cultured, of a mind that has depth, meaning.
So without understanding the totality of existence, but only a part of it, it must inevitably lead to utter chaos. So when we see this it becomes extraordinarily important for each one of us to learn to live totally differently. Right?
Perhaps you can ask questions from this. Or is that enough for this morning? What sir?
Q: What is the place of literature in our daily life?
K: What is the place of literature with all its images in our daily life? Is that it? Is that it sir? You see I don't read books, thank god! I read occasionally detective stories. What place has literature in our life? What Shakespeare has written, what Aldous Huxley has said about The Doors of Perception, Durrell, Graves, T.S. Eliot - what place has all that in your life? The images, the poetry, the use of words, the beauty of the description - is that your life, or the life of the author who wrote them? Or through literature you enjoy life, through literature you see the beautiful tree, the mountain, the river, the description of the author of relationship between man and woman and all the tortures they go through, the boy everlastingly meeting the girl, in a thousand different ways. Is that your life? Which means you have no life of your own. Not what life I want. We are not doing propaganda. If we live on literature you are a secondhand human being. If we live on what the churches have said you are a secondhand human being. If we live according to the Bible, or to the Bhagavad Gita, or to the Koran, we don't live at all, we are living according to what the prophets have said, or to what the psychologists have said.
So find out sirs what place literature, art, beauty, museum, all the things man has put together, has, the truth of them, or the falseness of them, or their relationship to your daily life - you have to begin with yourself. You have to find out what your relationship is to literature, what your relationship is to that thing which they call god, if there is god. Perhaps we will go into it tomorrow morning, that question. So unless you, as a human being, find out for yourself and learn what your relationship to the whole of the world is, if you don't find out, if you don't learn about it, you are bound to create the horrors that are going on, increase them.
Yes sir?
Q: (Inaudible)
K: Right sir. The question is - may I repeat it and if I don't repeat it please correct it properly.
In 1928, the questioner says, you dissolved the organization called the Order of the Star, of which you were the head, with thousands of members, property and so on - you renounced all that, put aside all that. (I don't use the word 'renounce' - put aside all that) As you were brought up to believe, or you were conditioned by the Masters - I don't know why you bring all that in now but it doesn't matter - and the essential teaching of a Master is to know yourself - isn't that it sir?
Q: (Inaudible)
K: No sir. What I have said was - you see we are talking how to live without conditioning. And you are bringing in something which you think is conditioned response from me. Sir I have said Truth is a pathless land. You cannot come to it by any path, there is no path to Truth. And you can only come to it when the mind is free from all conditioning, and the conditioning takes place when there is an end in view, when there is fear, when there is pleasure, when you have not understood the whole meaning and the living of life, love and death. That is all we are concerned with. You see that needs no Masters, no gurus, no paths. All that it needs is your attention. If you are willing to learn, if you are willing to learn together that is all that is needed. If you don't, don't bother. Don't make your life more complicated than it is by introducing somebody else's teaching, including mine.
Q: Sir, may I ask you when you see a person in distress, or they come to you in trouble, it is very difficult to help them without relying on thought and memory to help.
K: I understand sir. When people come to you and you want to help them it is very difficult not to introduce images, conclusions, thoughts. When people come to you with their problems, are you trying to help them? If you are trying to help them, you will prevent their understanding of themselves. So don't - please don't misunderstand what I am saying - don't help them. Right? That sounds terrible, but who are you to help them? It is like the analysts who are analysing others, when they themselves need analysis! And they have analysis every year if they are good analysts, by another analyst who needs analysing and so on! Please just listen to it, listen. I come to you with my problems. My wife has run away, I feel despair, I am lonely, I am in great sorrow over many things. My brother, son is dead, I am exhausted with all the tortures of my mind. I come to you. And you feel you can help me. I come to you to talk things over with you, I want you to listen to my problems. And in talking over, and you are listening to me, something takes place. That is if you know how to listen. But if you say, "Well I must help you my dear friend", then our relationship is entirely different. You are the helper - I am the helper! Whereas if I come to you with real problems, and I have, you have - and I come to you and I talk it over with you and you are listening, if you listen without the image, without conclusions, without the supposition that you can help me, then in that listening and my exposing myself to you, in that relationship the understanding, the learning takes place. There is the fertile soil in which a new thing can take place. Isn't that enough for today?
Q: What do you mean by thought? Thought doesn't lead to violence.
K: Thought doesn't lead to violence, right. Sir you are not understanding what I mean by thought. That would be another literature, but you are trying to understand what thought is for yourself, aren't you? What is thought? You are trying to learn about it, aren't you? Therefore it is not mine, not what I think thought is. But you can see it for yourself very simply, what thought is, which is the response of memory. I ask what your name is and you say, 'Yes, my name is so and so. Or you have memories, knowledge and from that you respond. And the response may have an interval between the question and the answer. In that interval, in that gap of time, in that lag your mind is searching for the answer in memory, or in a book, or in whatever it is. So thought is always the response of memory, therefore thought can never be free, thought can never be new. Only when thought comes to an end something new can take place. That is quite a different matter.


BROCKWOOD PARK 4TH PUBLIC TALK 17TH SEPTEMBER 1972

I believe this is the last talk. So what shall we talk about?
Q: Could we go into the question of fear?
K: I thought we went into the question of fear the other day, and on several occasions.
I think we ought to talk over together the question of immortality: if there is a state of mind that is without time, not science fiction timelessness, and a quality which is not measurable. And in this perhaps we can also talk over together the question of meditation, and if there is something beyond all thought, imagination, memory, all the contrivances which man has put together in order to find something which is imperishable. Perhaps we could talk these things over this morning, because we have not touched upon these things before. So may we go on with those.
You know wherever one goes in India, America, all different parts of the world, one observes from the very crudest form to the most subtle, the endeavour of the mind to find something that is sacred, that is really holy. And it takes so many different forms - the temple, the church, the primitives who worship a tree and are frightened of the thunder; wherever one goes there is this constant enquiry of the human mind, whether there is something really sacred, divine, that is not corruptible. And in the search of that the priests throughout the world have said you must have faith. Faith in what I don't know, but faith in god, in something that man has called god. To find out and to learn about it, whether it exists or doesn't exist, whether it is merely the invention of a mind that is frightened, the invention of a mind that sees everything in a flux, everything transient and seeks something which is permanent, which is beyond time, which is not at the behest of any particular religion or any particular belief. And to learn about it, it seems to me, if you are interested in it, and one must be interested in it whether you believe or don't believe, because unless one comes upon it, learns about it, life will always be superficial. One may be astonishingly moral in the right sense of that word, without any compulsion, without any interference from the environment, from the society, from the culture, really truly be moral, virtuous, which is really to be deeply within the area of order. However much one may be moral, lead a life that is fairly harmonious, not contradictory, not frightened, that is sane, balanced, harmonious, unless one finds that thing that man has been seeking life becomes rather superficial, however moral one may be, however socially active one is, trying to do good and all the rest of it.
So it seems to me very important, if one is at all serious, really concerned with the whole phenomenon of existence, one must find out, one must learn for oneself whether there is such a thing as something unnameable, beyond time, not put together by thought, which is not an illusion, an experience which the human mind craves beyond experience. One must learn about it, because that gives to life an astonishing depth, not only a significance but great beauty, in which there is no conflict, a great sense of wholeness, a completeness, total sufficiency.
Now if we can this morning go into this question, it might be worth while. Of course first one must totally discard altogether the whole thing of organized religions - right? That must be completely and totally set aside because if you are born in a communist country you are educated not to believe, if you are born in a Catholic country you are educated to believe, or if you go to the East there is also the same phenomenon going on - propaganda, education, conditioning. If a mind would find out, would learn about that thing, naturally it must set aside the things that man has put together which he calls divine, in which he is conditioned with all its religious rituals, beliefs, dogmas and all the rest of it. I hope we are communicating with each other, and I hope you have actually set aside, not merely verbally but deeply inwardly so that you are completely capable of standing alone and not depending on anything, psychologically.
If you are so inclined, if you have so perceived the truth or the falseness that exists in mythology, and most religions are myths, which have held together people for a certain period, because that is the function of all myths to hold society together for as long as it is possible, and when that myth is exploded society begins to break up, which is what is happening now. We have lived on myths of various kinds, and they have held man in a particular culture and when that myth ceases to exist there is no raison d'etre to continue, except along our own particular tendencies, characteristics, pleasures and so on, which is exactly what is happening in the world now. Nobody believes in anything anymore - thank the Lord! Which has its misfortune because doubt is a good thing - doubt but it must be kept on a leash. And to hold it intelligently on a leash is to enquire, but to doubt everything has no meaning.
Now if one has actually set aside all this intelligently, not that you drop one and pick up another, window shopping all the time, then it is utterly futile, but if you have enquired into it, seen the fallacy of it for yourself, seen the implications of all the structure which man has put together in his endeavour to find out if there is, or if there is not, an immortality, a state of mind that is timeless, which is not perishable, then if you have set aside this we can begin to learn.
First of all thought cannot find it because thought with all its cunningness, with all its imagery, with its various remembrances and conclusions, thought is time, thought is measure and thought, however subtle, however disinterested, however far reaching, can never come upon this - which doesn't mean that the mind must be thoughtless, which doesn't mean that the mind must forget everything. As we said the last few times that we met here, we said that thought must function within the field of knowledge, and it can only function efficiently, truly, beneficially when there is freedom from thought - the two must go together in harmony: the freedom, the absolute freedom from thought and thought functioning in the field of knowledge objectively, sanely, non-personally. So thought can never find it. I think this must be very clearly understood, if we are to go any further. Because thought is not only time and measure but also the whole content of the past, conscious or unconscious, and when thought says, "I am going to search out, seek, if there is something real", then thought can project what it considers to be real. Please follow all this. And therefore that becomes an illusion. When thought sets out to practise in order to discipline itself in order to find, as most saints, religions, doctrines, various gurus offer this - that is, train your thought, control it, discipline it, force it to the pattern that we give to you so that you will ultimately come upon the real thing. Right? And when one sees that thought can never find it because thought is essentially not free, thought can never be new, and to find that which must be totally something unperceived, unknowable, unrecognizable, thought must be totally quiet - right? Are we moving with each other?
So the question then is: can thought, without any effort, not be controlled, because the moment you control it, there is a controller who is also the invention of thought, and the controller then begins to control his thoughts and then there is conflict. Wherever there is conflict there must be the activity of thought. So can the mind, which is the result of time, evolution, which is the storehouse of great knowledge, which is the result of a great many influences, experiences, which is the very essence of thought, can that thought be quiet - without control, without discipline, without any form of effort, because when there is an effort there must be distortion? Please do see this. If you and I learn this thing then we will be able to function sanely, normally, healthily in everyday life, and at the same time there is this extraordinary sense of freedom from thought. Now how is this to take place - you understand the question? Because this is what man has been seeking, because he knows very well thought is a transient thing, thought can be changed, modified, enlarged and knows thought cannot really penetrate into something which is not perceivable by any process of thought. So then he begins to say, how can thought be controlled - you are following? How can thought be held? Because one sees very clearly that only when the mind is completely still can you listen to that aeroplane, only when the mind is completely still can you hear something clearly, or see something. I think that is fairly clear.
So how is the mind, which is the brain, in which thought as matter lives - how can this whole brain, mind be completely still - right? Are we following each other? I do not know if you have asked that question ever. And if you have asked and if you have found an answer, the answer must be according to your thinking. Now can thought naturally realize its own limitation, and realizing its own limitation be quiet? That is, can the mind, and therefore the brain - the brain cells themselves, if you have observed your own brain operating, are the content of the past, every cell in it holds the memory of yesterday because yesterday and its memory gives to the brain great security because tomorrow there is uncertainty and in the past there is certainty - in knowledge there is certainty, which is the past; so the brain is the past - right? - and therefore the brain is time; it can only think in terms of time, yesterday, today and tomorrow, the tomorrow is uncertain therefore the past, through the present make the tomorrow more certain - so can that brain, which has been trained, educated through millennia, be completely still - you understand the problem? Please understand the problem first. Because when we understand the problem clearly, see the problem with all its implications wisely, intelligently, the answer is in the problem not outside of it. All problems, if you examine, have their answer in themselves, not beyond it.
So the question is then: the brain, the mind, the whole organic structure, can that be utterly still? You know there is a different kind of stillness. There is the stillness between two noises - right? Between two verbal statements there is a silence. There is a silence which can be induced. There is a silence which comes about by tremendous discipline, control. And all such silences are sterile - they are not silence, they are the product of thought which wishes to be silent and therefore it is still within the area of thought. Got it?
So how is the mind, which is the whole thing, how is it to be quiet without a motive - if it has a motive it is still the operation of thought? Do you know what the answer is? You don't do you? No. Good, I'm so glad! Because this requires tremendous honesty - you understand sirs? To really to find out if there is something not of this dimension but of a totally different dimension, you require great honesty in which there is no deception, therefore there is no wanting - you understand? The moment the mind desires to find that state it will invent, it will be caught in an illusion, in a vision. That vision, that experience is the projection of the past however enchanting, however pleasurable, however great it be, it is still of the past.
So if all that is very clear, not only verbally but actually, then the question is: can the content of consciousness, which makes up consciousness, can that content be completely emptied? Is this all Greek? Are we following each other? Do please.
Q: Is consciousness and the content the same?
K: That is what we are asking sir. Please do give me two minutes. Let me go on for a while.
Our consciousness, the daily, the unconscious and the conscious, the whole inward content of consciousness is its content, is what it has thought, what it has accumulated, what it has received through tradition, through culture, through struggle, through pain, through sorrow, through deception, the whole of that is my consciousness and yours. Without the content, what is consciousness? You understand? I only know my consciousness because of its content. I am a Hindu, Buddhist, Christian, Catholic, Communist, Socialist, an artist, a scientist, a philosopher - you follow? - I am attached to this house, she is my wife, you are my friend, the images, the conclusions, the remembrances, the images that I have built through 40, 50, 100 years is the content. And the content is my consciousness, as yours is. And that area of consciousness is time because it is the area of thought, it is the area of measurement - comparing, evaluating, judging - it is within that area. Within that area of consciousness are all my thoughts, unconscious, conscious, the future, within that area. And any movement within that area is within the movement of consciousness with its content Therefore space in consciousness with its content is very limited. Are you getting all this? Sirs, please learn this together. If we learn this together it will be yours not mine. Then you are free of all leaders, you will be free of all teaching, it will be your mind learning, therefore there is energy, you will be passionate to find out. But if you are following somebody like a dog, then you lose all energy.
That is, as we were saying, within the area of consciousness with its content, which is time, space is very small. You can expand the space by imagination, by contriving, by various processes of stretching it out, thinking more, more subtly, more deliberately, but it is still within the limited space of consciousness which is its content - right sirs? Are you getting it?
So any movement to go beyond itself is still within the content. That is why when you take drugs of any kind, LSD, marijuana and all the rest of it, grass, pot, hashish, opium and all the rest of it, it is the activity of thought within that consciousness, and when you think you are going beyond it you are still within it. It is only an idea. Or you experience more deeply the content. So one sees the content which is the 'me', which is the ego, which is the person, the so-called individual, within that consciousness, however expanded, time and space - limited space - must always exist. Right? So to consciously make an effort to reach something beyond itself invites illusion - I wonder if you understand this? To set out to seek truth, which is so absurd, to be told by a Master, a guru that you will find it, without understanding all the content, and without emptying that content, merely to practise in order to get something is like the blind leading the blind, and generally the gurus are blind anyhow, and so are the followers.
So that is the question: mind is its content; the brain is the past and from that past thought functions, and thought is never free and never new. So the question arises: how can that content be emptied? Not method, because the moment you practise a method, somebody has given it to you, or you invent your own method and that becomes mechanical, and therefore it is still within the field of time and limited space.
I do not know if you have ever thought or gone into yourself to find out what is space - not science fiction space, or time according to science fiction, or timelessness according to them, but to enquire, to learn what is space. We are going to do this. Can the mind see its own limitation? And the very perception of that limitation is the ending of that limitation. Not how to empty the mind, but to see totally the content of it and the consciousness - the content that makes up consciousness, to see that totally, and to see, perceive, listen to all this movement of that consciousness, and the very perception of it is the ending of it, not how to end it. You understand? If I see something false, the very perception of the false is the true - I don't know if you see it. Do you understand? The very perception of my telling a lie is the truth - you understand this? The very perception of my envy, is the freedom from envy, is the truth. That is, you can only see very clearly, observe very clearly when there is no observer - that the observer is the past, the image, the conclusion, the opinion, the judgement. So can the mind see clearly without any effort its content, the limitation, which means the lack of space, and the time binding quality of consciousness with its content - right? Can you see this? And you can only see the totally of it, both the unconscious content as well as the conscious content when you can look silently, when the observer is totally silent. That is if I want to see you my vision mustn't be blurred, I must have very good eyesight to see all the outline of you, the hair, the structure of your face, the bone and so on, I must look very clearly. That means there must be attention, and in that attention there is energy. Whereas when you make an effort to be attentive, that effort is a wastage of energy. When you try to control, that is a wastage of energy - control implies conformity, comparison, suppression - all that is a wastage of energy. When there is perception there is attention, which is total energy, in which there is not a breath of wastage of energy.
Now when you look with energy, the whole conscious as well as the unconscious content, the mind then is empty. This is not my illusion - you understand? This isn't what I think, or the conclusion I have come to. If I have a conclusion, if I think this is right, then I am in illusion. And knowing it to be an illusion I wouldn't talk. Because then it is like the blind leading the blind. But you can see for yourself the logic of it, the sanity of it. That is if you are listening, if you are paying attention, if you really want to find out. That is, how is it possible for the unconscious with its content to expose totally all its depth? You have understood?
First see the question and then we can proceed from there. Like everything else in life we have divided consciousness into the conscious and the unconscious, the artist, the businessman - you follow - this division, this fragmentation exists, induced by our culture, by our education, by all the rest of it. And you are asking a question, which is: there is this division between consciousness and unconsciousness and the unconsciousness has its motives, its racial inheritance, its experience and so on - all that - how can that be exposed to the light of intelligence, to the light of perception? Do you ask this question? If you ask this question, are you asking it as an analyser who is going to analyse the content and therefore division, contradiction, conflict, sorrow and all the rest of it? Or are you asking this question not knowing the answer? You are following this? Because this is important. If you are asking the question, which is: there is all this content in the unconscious, I don't know honestly, seriously, how to expose this whole structure of consciousness which is hidden, I really don't know. Therefore when you approach it not knowing, you are going to learn, but if you have any kind of conclusion, opinion, for or against, that it cannot be, that it can be, then you are approaching with a mind that has already assumed the answer, or no answer. Therefore a mind that says, "I do not know", which is the truth, which is honesty - I may know it according to some philosopher, some psychologist, some analyst, but it is not your knowing - it is their knowing it and you interpreting it and trying to understand them, not what is actual. So when you say, "I do not know", what is there then? Have you understood? When you say, "I do not know" the content has no importance whatsoever - you get it? Oh do see this sirs. Because the mind then is a fresh mind - you understand? It is the new mind that says, "I don't know". Therefore when you say it, not just verbally for amusement, but with depth, with meaning, with honesty, that state of mind that does not know is empty of its consciousness, is empty of its content. It is the knowing that is the content. You got it? Do you see it?
So the mind can never say, it knows, therefore it is always new, living, acting, therefore it has no anchorage. It is only when it is anchored that it gathers opinions, conclusions, and separation. Now this is meditation. Which is, meditation is to perceive the truth each second - not the truth ultimately. To perceive the truth and the false each second. To perceive the truth that, content is consciousness, that is the truth. To see the truth that I do not know how to deal with this thing - right? That is the truth, not knowing, therefore not knowing is the state in which there is no content. It is so terribly simple - that is what you are objecting to. You want something clever, complicated, put together, and you object to see something extraordinarily simple, and therefore extraordinarily beautiful.
So can the mind, which is the brain, see its own limitation - limitation of time, which is the bondage of time and the limitation of space? And as long as one lives within that limited space and time-binding movement, there must be suffering, there must be psychological despair, hope and all the anxiety, everything takes place. So when the mind has perceived the truth of this, then what is time? Then is there a different dimension which thought cannot touch, therefore cannot describe? Look sir, we said thought is measure and therefore time. We live by measurement, all our structure of thinking is based on measurement, which is comparison and all that which we have gone into the last few days. And thought as measurement tries to go beyond itself and discover for itself if there is something immeasurable which is not measurable. And to see the falseness of it is the truth. I wonder if you see this? The truth is to see the false, and the false is when thought seeks that which is not measurable, which is not of time, which is not of the space with its content of consciousness.
So, you understand, when you have put all these questions and have enquired, when you have learnt as you go along, then your mind and your brain becomes extraordinarily quiet, there is no need for any discipline, any teacher, any guru, any system to make you quiet. There are various kinds of meditation in the world at the present time - the Zen, the Alpha meditation - have you heard about the Alpha meditation? No? Invented by the gadgeteers, the Americans. Which is, they have an instrument, an electronic instrument, and they put electrodes on the brain and they watch in the measurement whether the brain is quiet or not. You understand this? And any silly ass can do this! And train himself to be quiet. These are games that they are all playing. And you go to Asia, or Japan, or various monasteries and learn there to be attentive - you know trained, like some animal trained to perform. And then there are other forms of meditation - the latest is Kundalini Yoga - have you heard all about that bilge? You know what that means? I won't go into it all because - you know there are certain things you cannot possible talk about because man is too eager, too greedy, to experience something which he doesn't know anything about. The whole idea of Kundalini in India is the awakening of energy - I won't go into all the details of it - and that energy completely held, no, that energy without any distortion acting. And some people in the West now, because it has been brought by some Indians, are practising Kundalini Yoga. And there is obviously the fashionable thing now - Yoga - right? You know all about it don't you? Yoga means, as it is translated now, joining, yoking two separate things together. I am sure it had quite a different meaning at the beginning. Yoga meant probably harmony, not bringing two things together, the soul and the body and the Atman - and you know all the rest of it. And I once saw at a station in India a beggar doing Yoga most beautifully. They were throwing coins to him from the railway carriages. And he was doing the most complicated Yoga with the greatest of ease. And that Yoga has been brought to the Western world to make people healthy, happy, young, find god - you follow - everything is involved in it now. Originally, from what I have been told, there was a certain weed, a certain leaf in the Himalayas which only a very few people chewed and it kept their brains and their minds tremendously alert. And as the vine or the bush disappeared then they had to invent a system called Yoga which kept all the glands perfectly healthy, operating efficiently. And that is how Yoga came into being, which is exercises. And also in it is involved a way of life, not just doing some silly exercise, a way of life in which there are no drugs, morality, all the rest of it.
And also now there is the pursuit of the occult - don't you know all that? More and more because it is more exciting. I have seen everything in the world and I want to see something beyond the world, extrasensory perception and so on and so on. Sirs, a man who is pursuing truth, who is trying to understand life totally, who sees the false as the false and in the false the truth, to such a mind the occult things are fairly obvious, such a mind will not touch it. They are totally unimportant: whether I read your thought, or you read my thought, whether I see angels, fairies, some kinds of visions which I have not seen before. Because we want something mysterious and we don't see the immense mystery in living, in the love of living - you understand? We don't see that. And therefore we spread out in things that don't matter.
Now when you have finished with all this, there is the central problem which is: is there something which is not describable, because if you describe it is not the described, is there something which is not of time, which is without borders as space, which has immense space? I do not know if you have ever watched birds sitting on a telephone wire; if you have watched it you will see that each bird has space very carefully, because when your space is limited you become vicious, which is what is happening in the urban, in the cities, where there is no space you become violent, you want to break things - you know, you want space. The mind cannot, thought cannot give that space. Only when thought is quiet there is this space which has no frontier. And it is only the completely silent mind that knows, that is aware, not knows, is aware if there is or if there is not something that is beyond all measurement. And that is the only thing that is sacred, not the images, the rituals, the saviours, the gurus, their visions, but that thing which mind has come upon without asking, because in itself it is totally empty and therefore that which has emptiness, a new thing can take place.


MADRAS 2ND PUBLIC TALK 10TH DECEMBER 1972

May we go on with what we were talking about yesterday afternoon? We were saying how very important it is to be very honest, not to some idea or to some behavioral pattern but the honesty and integrity that comes when you are completely faced with the facts as they are. This honesty and integrity is so necessary as we are going more and more deeply into the nature of our behaviour, our moral conduct, love, death and that extraordinary thing that we have been calling meditation. To penetrate into all this without any kind of illusion, any kind of deception, the mind must be capable of complete honesty to see exactly what it is.
Corruption is the pattern of our behaviour, as it is. Corruption, I am using that word in the sense, when the mind functions in fragments, when the mind is broken up into a political activity, separate from religious activity, from the family activity, or the artist separated from the business man, the religious man and so on. Where there is this fragmentation taking place there must be corruption. I am using that word literally, which means to break up. And when the mind lives in various categories of activity, various departments of thought, ideals, there must be corruption. Corruption ends only when the mind is integral, whole, not broken up.
We were saying yesterday afternoon, weren't we, that seeing what the world is, not an abstract ideal of a world but the actual world of our daily living, in our daily relationship, there is a great deal of sorrow, misery, confusion, occasional spurts of joy. And society as it is needs tremendous reform. And (song of bird) - nice bird, I hope you all heard it - and when the reformer himself is corrupt in the sense I am using that word then society will be corrupt. And our present political, economic, social, business, artistic world is corrupt because it doesn't take into consideration the whole structure of man, his whole nature. And we are concerned with the totality of the human mind, not one fragment of it. If you are concerned with one fragment, whatever it be, there must be division, conflict, and from it a great deal of deception, which is in its very nature corrupt. Right? Again we are concerned with actually what is, not with what should be, or what might be, or with the transformation of `what is' but merely concerned actually with the facts as they are.
It's quite a nice evening, isn't it, I hope you enjoy it as much as I am enjoying it, the lovely birds, the trees, the leaves moving in the breeze and the strange quietness that comes of an evening before the sun sets. There is great beauty. And to see that and feel that great beauty the mind must be utterly total, unbroken, not fragmented. And we are trying - or rather we are together this evening exploring, which means communicating together over this problem of thought, its extraordinary capacity, technologically and psychologically, inwardly what misery, confusion, strife, despair it creates. And we are sharing this together, therefore you are not merely listening to a speaker, agreeing or disagreeing, which is comparatively easy, or being entertained. Entertainment takes many forms - religious, when you go to the temple or the church, when you go off chasing some guru and accepting his authority, when you take a drink, when you do any kind of ritual, those are all entertainments, in the name of god, in the name of peace, in the name of social reform. Because what we are concerned with, and man should be concerned, in bringing about a radical transformation in the whole structure of the mind, and when you are concerned with that totally every form of entertainment comes to an end, and therefore the mind becomes totally serious. And being serious it cannot deceive itself.
There are two varieties of seriousness, or perhaps many varieties of seriousness. The man who believes in something, identifies himself with that belief and committed to that belief, he is considered very serious. He is as the neurotic who believes in some fantasy and identifies himself with that fantasy and is totally sincere. Such people are not serious. A mind that is serious is a mind that is concerned with things as they are, with the misery, confusion, poverty, riches, the social appalling things that are happening in the world. Those are the facts. And a serious mind is concerned in going beyond that fact. And that's what we are going to discuss throughout these talks and discussions.
What is necessary is to have energy. We cannot go beyond `what is' if we have not sufficient energy. We waste our energy in speculation, in abstractions, in trying to go beyond `what is'. Please understand this because I think it is very important. Thought has brought about this condition in the world of which we are a part, we are the world and the world is us. That's an absolute irrefutable fact. And thought which is so capable, which is so alert, which has such efficiency in action, has brought about division between man and man. Again that's a fact. The religious, economic, social, political, governmental division. Now the question is: can the mind go beyond that, beyond this division and therefore beyond conflict? And to observe the fact you need energy. And this energy is wasted when you have an ideal. Please follow this a little bit, give your attention to it, because we are journeying together. When you have an ideal it is a wastage of energy, because the ideal takes the mind away from the fact. That's a wastage of energy. When the mind wishes to go beyond the fact, that's a wastage of energy. When the mind tries to control the fact, that's a wastage of energy. When the mind suppresses the fact, the `what is', then that's a wastage of energy. In this wastage of energy most minds are living. Right? Please, watch your own minds, not merely listen to the words because the word is not the thing, and the description is not the described. The described is your mind. And the described is the wastage of your mind. So don't get caught in the description or in the word but watch your mind, how it wastes its own extraordinary energy. It is not, how to stop this energy being wasted but rather to observe the wastage of energy. To observe. But in that observation if you say, `I must not waste energy and therefore I must control', then that very control becomes a wastage of energy. You are following all this?
Suppose you have a belief, and unfortunately most people have beliefs, opinions, judgements, conclusions, you hear the speaker say, that's a wastage of energy, he shows you the reason - the reason being that the mind refuses to face the fact as it is. It is educated not to face facts as they are. Through our education, social reform, society, culture, religion, all that has brought about a conditioning of the mind that accepts wastage of energy through these various channels. When the mind sees that it is a wastage of energy, a belief, then the reaction to that is, try to control or suppress or do away with that belief. That suppression, control, or doing away with that belief is a wastage of energy. Whereas if you observed the whole structure of belief, the nature of belief, what lies behind belief, the observation reveals the structure and nature of belief. Then there is no waste of energy. Right? Are we sharing this together? Not verbally, but actually are you doing this? Because we are going to go into something much deeper, and you need all your energy and attention to go into this.
So can the mind observe the fact, the fact being `what is', your violence, your aggression, your desire for power, success, security, that is `what is'. Can you observe that without any movement of thought which is conditioned to accept the various forms of escapes from the fact, and therefore wasting energy? Am I making myself clear? Yes? If I am not I will go into it again, over and over and over again until you are clear. Because, please, do see this, I am not your teacher, you are not my disciples - thank god, I wouldn't have you! Not because you are silly or grotesque, but to follow somebody is the greatest corruption, in that there is no love, in that there is separation, conflict, brutality, a hierarchical system of thought and action. Whereas what we are trying to do is to think out these things together, to be serious together, to unravel this very complex problem of living together, because we have created together this misery in the world, and together we have to undo it, not you alone, or I alone, together we have to do it. And this is not possible if you are not clear, logical, sane in your own observation. Therefore you become your own teacher, your own disciple, therefore you don't follow anybody. Then the burden is all yours. And you may not be willing to carry that burden. Whether you are willing to carry it or not, it is yours, you can't shirk it, you can't try to escape from it, it is yours. And nobody in the world, including specially the speaker can remove that burden from you. You have to go into that burden yourself, look at it, observe it, cherish it, be committed totally to understand it.
So the mind, being conditioned to the wastage of energy, is incapable of meeting actually `what is'. And to meet `what is' you need great energy. It is this great energy that goes beyond or resolves `what is'. Right? Look, sir, culture, I am using that word `culture' in its broadest sense, has conditioned the mind to be envious. Envy means measurement; we measure ourselves with another, compare ourselves with another, try to imitate, follow. So our minds are conditioned to live and function in the field of envy. That is a fact, both in the so-called religious world, when the priest wants to become a bishop, when the disciple wants to becomes the great master, when the business clerk wants to become the manager. So this whole conditioning of our culture is based on envy. You may ideologically say, one should not be envious, but the fact is, you are envious. Now to go beyond that fact, which means to be totally free of envy, is to observe how the mind regards this reaction called envy. How does it observe? It observes with another fragment of a mind which is conditioned, which says, you must not be envious, therefore control it, and if you would come near god or whatever that is, you must not be envious. So one part of your mind is envious, conditioned through culture, another part of your mind says, you must not be envious, again conditioned by a culture, so there is in this contradiction, and this contradiction is a wastage of energy.
So can the mind - please do this, as you are listening do it with your heart and with your blood, with your passion do it and you will see what happens - can the mind which has been divided to be envious and not to be envious, the `not to be envious' is not a fact but the fact is envy. Now can you, can the mind look at that envy without its opposite, which is not to be envious? Or to control envy, or to suppress envy. All these factors of suppression, control, denial or rationalizing envy is a wastage of energy. Are we travelling together? Come on, sirs. So can your mind observe envy without any contradiction, without its opposite? Just stop a minute there.
Is there an opposite at all? You are following all this? There is the opposite, man, woman and so on, but we are not talking of that, we are talking of psychological opposites: courage is the opposite of cowardice. Right? And we are questioning whether there is an opposite at all. And when you have an opposite there is choice, discrimination between this and that. And when the mind is very clear, what needs there be to have choice? Please, go into it yourself. So I am questioning as an investigator, I say there is no opposite at all. There is only `what is'. And therefore no choice. Come on, sirs. Whereas all your tradition, all your conditioning is the battle between the opposites: when you are passionate, sexual, to have the conditioning which says, you must not. The opposite has its root in `what is', otherwise the opposite is not. I wonder if you are meeting all this.
So there is only `what is' and therefore there is no choice, there is choice only when there are two or three things. Look, sir, when you are uncertain of a road you ask somebody, in that there is choice, you can take that road, or that road, or that road, but when you know the road there is no choice, you go straight. Choice only exists when there is confusion. And where there is confusion there must be conflict. So when you are observing the fact there is no confusion, no choice, no opposite. Do you see the beauty of this, sirs, do you? This is logical, you follow, this is not something that you have to think about, it is so. That is, envy is man's conditioning, for various reasons which we don't have to go into now. He doesn't know how to go beyond it without effort. So he hopes by having an opposite and using the opposite as a lever he can go beyond it. You are following all this? Oh, come on, am I talking to people that are not following? Please do. Look, sir: if one is a coward, that's `what is', why do you want courage, why do you develop courage? It is because you do not know how to deal with cowardice, if you knew how to deal with cowardice and go beyond it you don't have to have courage. You follow? But we are trained to develop courage because we don't know how to deal with cowardice. And I say, that is a wastage of energy because you have invented the opposite and you are caught between `what is' and its opposite. Therefore when you observe only `what is' there is no opposite, and therefore no conflict. Have you understood this? Have I made myself clear? Yes?
So thought has created division between you and me, we and they, the division between the business man, the politician, you know all that, the fragmentation of life is brought about through thought seeking security in different ways. And thought has not been able to go beyond its own structure, its own fragmentations. Now I am going to take one factor of the process of thought which has brought about this fact and go into it completely with you. The fact is that most human beings are frightened. Fear is there, in their hearts, in their minds, in their bodies, they are involved totally in fear; losing a job, losing your wife, your husband, afraid of death, afraid of not succeeding, afraid of so many things. Aren't you? Aren't you? No? Aren't you? Oh, for god's sake, you are frightened, you are frightened human beings, of being alone, frightened of not having psychological security or physiological security, of failure, of having no love, of not being loved, fear of loneliness, despair, not going beyond this everlasting sorrow and strife, and ultimately there is the fear of death. There is conscious fear as well as unconscious fear. Are you aware of all this, sirs? You know it, don't you? Nobody has to tell you that, do they? Do what you will, go to temples, go to gurus, do anything you will, that flower will keep on blossoming. Right? Whether you know it consciously or unconsciously it is there.
Now the mind living in fear becomes violent. Have you noticed that? Violent in speech, violent in so many ways. Violence is not merely physical violence, violence is conformity. You understand? When you conform to a pattern there is fear involved and therefore there is violence. Right, sir? So fear is one of our major factors in life, which darkens our life, which destroys, creates illusion, brings about neuroticism. Now can the mind go beyond fear? And to go beyond fear you need great energy. Right? And you cannot have that tremendous energy if you are wasting it by running away from it, trying to suppress it, trying to analyse it, trying various ways and means to overcome it. Right? So you have to observe it. And you have to observe it without any opposite, without a mind that has a fragment which is looking at fear. Right? That is, can you observe fear? What is fear? How does fear arise? Because if you solve this problem completely, if your mind is totally free from fear, do you know what takes place? You are the most marvellous human being, you are the flower, you are the light, you are the beauty. But a mind that is frightened is a dull mind, a stupid mind, a mind that lives in others, books and values and so on. So it is absolutely necessary for a man who is serious, for a man who is really religious - not the phoney religions that you have - a man who is really religious has no fear. And therefore we must understand it completely.
Now we are going to take a journey together into this. You understand, sir, together, take your fear, which you have, become conscious of it as you are sitting there, whatever it is - your losing a job, fear of being alone, fear of loneliness, fear, you know, of public opinion, god knows what your fears are. Take one of them, observe it. Can you observe it without any wastage of energy - which is to suppress it, go beyond it, naming it, all that - merely to observe. Which means give your total attention at the moment - at this moment, when you have invited fear, which is there, you have exposed it and say, `I am going to look'. So when you are looking at it, what is the cause of fear? Not analytically investigating the cause. You understand this? Ah, I see you don't. What ignorant people we are. We are other people's knowledge, other people's information, we have never gone into our hearts and minds ourselves.
I said just now, what brings about fear. And I said, don't look for the cause, don't analyse fear to find out the cause. The word `analysis' means the breaking up. When you analyse there is the analyser and the analysed. Right? The analyser - the analyser is the observer, is the experiencer, is the accumulated knowledge of the past, he is the analyser, and he separates himself from fear and says, `I am going to investigate, analyse what is the cause of fear'. You follow? In that there is division: the anlayser and the anlaysed. And therefore in that division there must be conflict. Right? You see that, don't you? And also when the analyser analyses, his analysis must be total and complete each analysis, otherwise he takes over what he has analysed, with that memory he analyses the next time, therefore all analysis is fragmentation. I wish you would see this. Therefore you will never analyse. Therefore you will be free of the burden which man has imposed upon himself which is to analyse his psyche, his inward states.
I am pointing out, not teaching you, but together we are investigating, we are showing, we are asking, what is the nature of fear, why does fear exist at all? You can find ten different causes, according to the specialists, the professionals, you know, many, many reasons they give you, but the reasons, the causes are not the fact. The fact is fear. Now I am asking, why does fear come? What is the source of it? You are asking too, are you? What is the source of it? The source of it is time. You understand this? I have a job, I am afraid I might lose the job, I haven't lost it but I am afraid I might lose it tomorrow or the day after tomorrow. So fear arises where thought is, which is time. Get it? You get it, sirs?
So time, thought is the factor of fear. Whether that fear is deeply rooted in the unconscious of which you are not aware, or consciously aware of your fear, that where the mind functions within the field of time there must be fear. The field of time is thought. Do get this thing. I wish I could give it to you. Because you see, sirs, if you understand this, you will leave this evening without a breath of fear and then you will know what love is, but not before because suffering and love don't go together, and fear brings suffering. So time is the factor of fear: death, which is over there, I am living, time involved, you follow, the postponement, the evasion, all that is brought about by thought, and thought is time because thought is the response of memory which is the past.
So to observe fear - please listen to this - without the movement of thought which has been conditioned to suppress fear, to observe completely fear without any movement of thought, which is past, which is time. Can you do it? Do it as you are sitting there. To observe completely. Then you will see that conscious and unconscious fear, however deeply rooted, however secreted, however hidden, is totally exposed. And that's one of our principles of life, which is fear. And the other principle is pleasure, the pursuit of pleasure. Haven't you noticed how you pursue pleasure? Sexual, pleasure of a good meal, pleasure of seeing a marvellous picture, the pleasure of a sunset, the delight of looking at a tree that is so alive, gentle, full of beauty, at that moment there is great delight. And that moment is gone, then thought comes along and says, `How lovely it was, I would like to have that repeated again'. Right? Haven't you noticed all this? Your sex, on which you life is also based, is this pattern of the pursuit of pleasure. We are not saying pleasure is wrong, we are only pointing out the nature of pleasure, which is an incident that may give you great delight at the moment, unsurpassing joy, a thing that cannot be invited that comes in a moment of beauty, sacredness, then thought says, `How extraordinary that was, how beautiful, I must repeat it'. And man is pursuing, hunting after this all the time. Which is, again, the movement of thought. Thought says, `I have had that extraordinary delight yesterday' - whatever it is, and insists on having it today. The insistence of a past delight by thought is the pursuance of pleasure. Where pleasure is denied thought becomes violent. Haven't you noticed if you don't get your accustomed meal how angry, irritable you get?
So thought - just see the picture, sir, don't do anything about it, just look at it - thought is playing this game all the time. The ultimate pleasure is what you call god, what you call enlightenment. It is pleasure. As you cannot invite joy, so you cannot possibly invite enlightenment. So when you see this, see the whole picture, and to see that whole picture you need tremendous energy. You understand? And then you will see that envy, which has been the major factor of our life, which has bred so much conflict, misery and pain - because envy is measure, measuring yourself against somebody - when the mind is without measure there is no greed. You understand, sir?
Now for the mind to be in that movement in which there is no comparison, it has to face envy totally and completely, and it cannot face it if the mind wanders away by trying to overcome it. You have got it? You have understood it? Are you doing this? Or waiting to do it tomorrow? There is no tomorrow, there is only the moment when you listen to the truth of things. Therefore it is very important how you listen. You cannot listen if you are comparing what somebody has said with what is being said, you cannot listen if you are impatient, if you are trying to say, `Well, I must have this energy to go beyond', you are not listening if you do not love that which you are listening to. If you are listening to the crows that are calling before they go off to sleep, as they are calling in the distance, if you listen totally, then you learn the beauty of the night and the clarity of sound. And learning is not a movement in time, learning is at the moment of actual listening and learning. You have understood this? Sirs, do it then you will see that a mind that is free of envy, fear, that is not pursuing pleasure - pleasure, enjoyment, delight is one thing, and the pursuit of them is another, the pursuit of them brings misery, mischief, confusion, but the mere enjoyment of a sunset, of a beautiful face, and a beautiful movement of a tree, in that moment pleasure doesn't come in, it is only thought brings it in as it brings in fear. So if you can look at all this then the mind is totally free from fear. Then you will put away all your gods, then you will be out of the stream, a totally different human being.
Do you want to ask any questions? Or this is enough? This quietness, this attention which perhaps has been stimulated, or this attention which you yourself have gathered now, you will perhaps like to remain quietly and not ask questions. If that is so, that's all right. So may I then go this evening?


MADRAS 3RD PUBLIC TALK 16TH DECEMBER 1972

If I may this afternoon, or this evening, I would like to talk over many things: freedom, order, love and death. And in talking over together these questions, which are our daily problems of life, I think we have to bear in mind that together we are investigating, together we are taking a journey into rather complex issues of life, and to investigate together. As we said previously, there must be that quality of intensity, a quality of mind that is not tethered to any particular belief or a conclusion, but is willing to go very far, not in distance of time but in depth.
And if we may we will begin by observing certain things. One comes to this country, as one has done for the last forty years, except during the war years, and one notices the terrible deterioration, one notices disorder, not only in the streets and governments but also the great disorder in ourselves. Our culture is going, or probably has already gone, our standards, values, moral quality have disappeared, and in their place, if one observes quite objectively, money, position, status have become very important. It's a tragic affair to see a country losing its very roots, an ancient culture which has lost its mooring, and in its place every kind of disorder is going on. And as one observes, surely a new culture must be born, a new way of living, a mind that will not accept corruption, both outwardly and inwardly, an action that is whole, healthy, holy. That word `whole' implies that. The word `whole' means healthy, holy. And such a culture must be brought about for any community to survive.
And if one is really deeply moved by all the tragedy that is going on one has to do something, a totally different kind of action, a totally different kind of living, a mind that understands what is compassion, if there is such a thing as freedom from death. And this evening, if we can, as a group of people listening, and perhaps very, very serious, then we can together investigate these things, whether the mind which has been so terribly abused, which has born many hurts, many tragedies, great sorrows, personal and non-personal, whether such a mind can transform itself, letting all the conditioning disappear so that it is a total, whole, a holy thing.
So we will begin by enquiring what is freedom. Whether the mind, our mind, your mind, can be free, or must it always live within the prison of the known, which is the past, whether that past be tradition, knowledge, experience, the various influences, the education that it has received, the impositions, the suppressions, whether such a mind can be absolutely and totally free. We are going to enquire into that. There are many varieties of freedom: freedom of the press, freedom of expression, freedom of choice. I don't know why one uses freedom of choice as though it was a very great thing, because really a mind that is confused can never choose, and what it chooses must always be confused therefore it is not free at all to choose, but we will go into that. So there are many kinds of freedom, national, political, freedom of the press, freedom of the seas, and so on and on and on. But we are not talking about all those kinds of freedom. We are talking about a mind, your mind, our mind, which is in disorder, and whether there can be total freedom from that disorder. To us freedom is generally from something: freedom from anger, freedom from jealousy, envy, hate, and so on. I think there is a different quality of freedom, not freedom from something but the quality of mind that knows freedom - not from. When it is freedom from something it is the opposite, and therefore not free.
So we are going to enquire together whether in our life, in our daily life of relationship we can bring about order. Because relationship is society, the relationship between you and me, between me and another, and so on, is the structure of society. That is society, relationship is the structure and the nature of society. I am putting it very, very simply so that we can get on. And when there is no order in that relationship, as there is at present no order, then every kind of action must not only be contradictory but also producing a great deal of sorrow, mischief, confusion and conflict. Please, don't let me talk but share it together because we are taking a journey together, perhaps hand in hand, with affection, with consideration. But if you merely sit down and be talked at, or lectured to, then I am afraid you and I cannot take the journey together hand in hand. So please do observe your own mind, your own relationship, it doesn't matter with whom it is, your wife, your children, with your neighbour, or with your government, and see if there is in that relationship order. Because order is necessary, precision is necessary, order is virtue, order is so mathematical, so pure, complete, and we are going to find out if there is such order.
No one can live without relationship. You may withdraw into the mountains, become a monk, a sannyasi, wander off into the desert by yourself but you are related, you cannot escape from that absolute fact, you cannot exist in isolation. You mind may think it exists in isolation, or bring about through action a state of isolation, but even in that isolation you are related. And when one looks at that relationship, because life is relationship, living is relationship, we cannot live if you and I have built a wall around ourselves and just peep over that wall occasionally, but unconsciously, deeply, under the wall we are related. I do not think we have paid a great deal of attention to this question of relationship. Your books don't talk about relationship, they talk about god, practice, methods, how to breathe, don't do this, do that, and the everlasting back and forth. But I have been told, because I don't read books, thank god, I have been told relationship is never mentioned.
Relationship implies responsibility, as freedom does. And to be related is to live, that's life, that's existence. And if in that relationship there is disorder our whole society, culture goes to pieces, which is what is happening now.
So what is order, what is freedom and what is relationship? This is the first thing we are going to enquire into. And from there go into this whole question of what love is and if the mind can ever be free from this tyranny of death. Don't wait or neglect the previous things, that is love, relationship, freedom and order, because you may be only interested in death, and you say, `Really I am not interested in all the other things, but as I am terribly interested in death and what happens after life and so on, I will neglect the rest and I will pay attention when you come to that part' - if you do that then you will never understand what we are talking about. You must take the whole thing together: order, freedom, disorder, relationship, love and death, they are together, they are not separate things.
So what is disorder? Because when the mind understands what is disorder, really deeply inwardly what brings about disorder, then out of that insight, out of that awareness, out of that observation comes naturally order. Not the blueprint of what order should be, because that is what we have been brought up with, a pattern has been laid down by religions, by cultures, what order should be, or what order is. And the mind has tried to conform to that order, whether it is cultural order, social order, legalistic order or religious order, it has tried to conform to the pattern established by the social activity, by certain leaders, teachers and so on. To me that is not order because in that there is implied conformity. So where there is conformity there is disorder. Where there is the acceptance of authority there is disorder. Where there is comparative existence, that is measuring yourself against somebody, comparing yourself with somebody does produce disorder. I'll show you why. It's not a wild statement. Need I explain all this? Have you caught on to it? Or must I go into it? I see I must go into it. All right.
Why does the mind conform? Why does your mind conform? Have you ever asked? Are you aware that you are conforming to a pattern, it doesn't matter what that pattern is, whether you have established a pattern for yourself or it has been established for you. We are always conforming - why? Where there is conformity there cannot be freedom, obviously. And yet the mind is always seeking freedom, the more intelligent, the more alert, the more aware the greater the demand. The mind conforms, imitates, obviously because there is more security in conformity, in following a pattern. That's an obvious fact. You put on all kinds of marks, on your forehead, all kinds of activities you do, because socially it is better to conform. You may be educated abroad, you may be a great scientist, politician, but you always have a sneaking fear that if you don't go to temples or do the ordinary things that you have been told to do, something evil might happen, so you conform. So what happens to the mind that conforms? Investigate it, please, together. What happens to your mind when you conform? First of all there is a total denial of freedom, total denial of perception, total denial of independent enquiry. When you conform there is fear. Right? Do you see all this? Are we going together? And when you imitate - and the mind from childhood has been trained to imitate, which is, conform to the pattern which society has established, pass through examinations, get a degree, if you are lucky get a job and get married, finished. And you accept that pattern, and you are frightened not to follow that pattern.
So inwardly you deny freedom, inwardly you are frightened, inwardly you have this sense of not being or being free to find out, enquire, search, ask. So that produces disorder in our relationship. Right, sirs? Do watch it. Sir, look, don't agree with the speaker, that's the least important thing. What you and I are trying to do is to really go into this so deeply, to have real insight, see the truth of it, and it is the perception of the truth that frees the mind, not your practice, not your silly activity of enquiry but the actual perception of `what is'.
So in relationship both outwardly and inwardly we bring about through fear, through conformity, through measurement which is comparison, disorder. And our relationship is in disorder, not only with each other, however intimate it may be, but also disorder outwardly. Right? Now to see that disorder clearly, not out there but in here, deeply in ourselves, to see all the implications of it, then out of that perception comes order. Then you don't have to live according to the order. You understand? Because order has no pattern, it's not a blueprint. It comes out of the comprehension of what is disorder. The more you understand disorder in relationship the greater the order. Right? So we have to find out what is your relationship with each other. You are following all this?
What is your relationship with another? Have you any relationship at all? Or it is a relationship with the past image, with the past, the past with its image, experience, knowledge, brings about what you call relationship. Right? So knowledge in relationship causes disorder. Right? No? Look, sir, I am related to you, I am your son, your father, your wife, your husband, whatever it is, we have lived together. You have hurt me and I have hurt you, you have nagged me, you have bullied me, you have beaten me, you have said hard things behind my back and to my face. So I have lived with you for ten years or two days, and these memories remain, the hurts, the irritations, the sexual pleasures, the annoyances, the brutal words, and so on, those are recorded in the brain cells which hold the memory. So my relationship with you is based on the past. Right? The past is my life. If you have observed you will see how the mind, your life, your activity, is based, rooted in the past. And relationship when it is rooted in the past must create disorder. Right? That is, knowledge in relationship brings disorder. Sir, look: you have hurt me, I remember that; you hurt me yesterday, or a week ago, that remains in my mind, that's the knowledge I have about you. Right? That knowledge prevents relationship, that knowledge in relationship breeds disorder.
So the question is: you hurt me, you flattered me, you scandalized me, and can the mind wipe away at the very moment you are insulting, never recording? You understand what I am saying? Never recording your insult. Have you ever tried this? Yesterday - how lovely that moon is, isn't it, looking through the leaves and the cry of those crows, and the evening light, and that extraordinary moon through the leaves, a wondrous thing, look at it, enjoy it - yesterday somebody said to me rather harsh things, which are not true. What he said can be recorded, is recorded, and the mind, since it is recorded, identifies the person with that record and acts according to that record. And where the mind is acting in relationship with the knowledge of that insult, the harsh words, that untrue thing, then that knowledge in relationship brings disorder. Have you understood this? Right? Have you even verbally understood this? Now how is the mind not to record at the moment of insult, or at the moment of flattery? You have understood my question? Because to me the most important thing in life is relationship, without relationship there must be disorder. And a mind that lives in order, total order, which is the highest form of mathematical order, cannot for a single minute allow the shadow of disorder to come upon it. And that disorder comes into being when in relationship the mind acts on knowledge which is over. So how is the mind not to record the insult, but know the insult has been given, as well as flattery, it has been given but yet not recorded, so the mind is always clean, healthy, whole in relationship? You have understood my question?
Are you interested in this? You know if you are really interested in it, it is the greatest problem in life, how to live a life in which the mind has never been hurt, never been distorted, in relationship. Now is this possible? We have put an impossible question, you understand? It is an impossible question, and we must find the impossible answer. You understand what I am saying? Because what is possible is mediocre, is already finished, done, but if you ask the impossible question the mind has to find the answer. Can the mind - because this is love, sir, you understand - the mind that records no insult, no flattery, knows what love is.
We are asking a question which is, can the mind never record, never, absolutely never, record the insult or the flattery? Is that possible? If the mind can find the answer to that one has solved the problem of relationship. You understand? Because we live in relationship, relationship is not an abstraction, it is a daily every day fact, whether you go to the office, come back and sleep with your wife or quarrel, whatever it is, you are always in relationship. And if in that relationship between you and another, or between you and many or one, if there is no order you will create a culture that will ultimately produce disorder, as is being done now. So order is absolutely essential. And to find that out can the mind, though it has been insulted, hurt, brutalized - not brutalized - brutal things have been said to it, knocked about, never for a second hold it. The moment you hold it, it is already recorded, it has left a mark in the brain cells. See the difficulty of this question. So can the mind do this so that the mind remains totally innocent? You understand what I am talking about? No, don't shake you heads, you don't understand. The word `innocent', a mind that is innocent means a mind that is incapable of being hurt. Because it is incapable of being hurt it will not hurt another. You understand all this? Now is this possible? Every form of influence, every form of incident, every form of mischief, distrust is thrown upon the mind. And can the mind never record and therefore remain very innocent, very clear? We are going to find out together.
So we will come to it by asking, what is love. We will come back to it, I'm not avoiding it. Is love the product of thought? Is love in the field of time? Is love pleasure? Is love something that can be cultivated, practised, put together by thought? So in enquiring into this one has to go into the question, is love pleasure, sexual or any other kind of pleasure. Because our mind is pursuing all the time pleasure: yesterday I had a good meal, the pleasure of that meal is recorded and I want more, a better meal or the same kind of meal tomorrow. I have had great delight, in the sunset, looking at the moon through the leaves, or seeing a wave far out at sea, that gives great delight, beauty, and that is great pleasure. The mind records it and wants it repeated. Sexually thought thinks, chews about it, wants it repeated, and that you call love. Right, sirs? Don't be shy when we talk about sex, that's part of your life, you have made it hideous because you have denied every kind of freedom except that one freedom. So is love pleasure? Is love put together by thought, as pleasure is put together by thought? You are following all this? Is love envy? Can a man love who is ambitious, greedy, violent? Go on sirs. You are ambitious, aren't you, all of you? Can you love when you are ambitious, when you are competitive? And you talk a great deal about love, don't you? Love of god, of course, I forgot that! That's your favourite slogan. When you don't know how to love man you love god. Oh, don't laugh, you are so immature, childish.
So can a man who is envious, who is greedy, ambitious, violent, conforming, obeying, totally in himself in disorder, can he love? So what is love? It is not any of these things, obviously. It is not pleasure. Please understand the importance of the pleasure; pleasure is sustained by thought, therefore thought is not love. You understand? Thought cannot cultivate love. It can cultivate, and it does, the pursuit of pleasure, as it does fear, so thought cannot create love, put together love. See the truth, see it and you will put away your ambition, your greed, altogether. So through negation you come to the most extraordinary thing called love, which is the most positive.
That is, disorder in relationship means there is no love, and that disorder exists when there is conformity. So a mind that conforms can never know what love is. Oh, come on! Conforms to a pattern of pleasure, or what it thinks is love. So a mind that has understood the whole ripening of disorder comes to an order which is virtue, therefore which is love. Do you see it, sir? It doesn't matter, I'll go on. It's your life, it's not my life. If you don't live this way you will be most unhappy people, caught in a social disorder and be dragged for ever in that stream. It is only the man who steps out of that stream that knows what love is, what order is.
Now let's go into the question of what death is, shall we, because they are all related. Now can the mind be free of death? Not what happens after life. When the mind is free of death there is no time. Have you understood? Oh, come on sirs! So time is death. Are we journeying together? There is time by the watch, there is time as space between here and death. The space between now and death is time. And the mind cannot and will not allow that space between now and that thing called death, the mind will not allow that time to disappear. And the mind says, I know the body dies through accident, old age, disease, an incident, there are so many ways to die, and the shedding of tears, the misery, the suffering, all that is involved in death, both physiological as well as psychological. And must death always exist, and can the mind be ever free of death? You are following? I want to find out. If you want to find out you must enquire what is freedom from death? Is freedom something from death, or is the mind free when death is not? The mind be free when time is not, not freedom from death. You understand? But when death is not there is freedom. That is real freedom.
Now we are going to find out whether the mind can be free of death. The mind being the whole structure of one's life, what you think, what you feel, what your envies are, the whole content of your life is the mind. Right? Your gods, your fears, your anxieties, your sorrow, the whole content makes up your life. Without the content you have no life. You understand sirs? Are we travelling together? Your house, your name, your bank account, if you have a bank account, the techniques that you have learnt, your relationships, the pettiness of your existence, all that is the content of your life and that content is life, your life, in which is included death. Right? Death is not something over there, it is here, because that is part of life, isn't it? So can the mind be free of the content, including death? You have understood? Be free of the accumulation which you have gathered through time? So time is the factor, the central factor of death. Are you meeting all this? Are you meeting all this, or am I talking vaguely to some abstract?
Look, sir, come with me, look at it, it's your life: your job, if you have got a job, the beliefs, the gods, all the things that thought has put together, the books that you have read, the Upanishads, the Gita, whatever the books, sacred - I won't call them sacred, they are just books - all that you have read is accumulated in the mind. This accumulation, including jealousy, what you think is love, and death, is the content and therefore that is your life. That content is fragmented, broken up - business, artist, dancer, businessman, scientist, and so on and so on - and so this fragmentation is brought about by thought, thought is time, and thought says, I don't want to die. Right? All the things that I have accumulated is me. So thought, which is the product of the past accumulations, and so on, is time. Memory is time. And thought which is the child of time maintains time as a means of avoiding death. Have you all gone to sleep?
Look, sir: you are caught in the social stream of life, aren't you? The social stream of Brahmin, non-Brahmin, the politician, the economist, the artist, that is the stream, endless stream. Your mind is caught in that. You are that stream. And we are asking whether the mind can be free of that stream, and if it is not free there will always be death. You understand? It's only the mind that is not caught in the stream, whether it is the technological stream, or the social stream, or the stream of this disorder in relationship, that stream is your life, that stream is you. You are the world and the world is you, that stream is you. Now when you die you still belong to that stream, don't you? Don't you? No? You are not an individual, are you? Individuality means indivisible, non-fragmentable, a human being who is not in fragments - fragments, broken up, contradictory - only such a person is individual. But when the mind is caught in the stream he is no longer an individual, he is just like a million other people only he has got his peculiar characteristics, peculiar tendencies, idiosyncrasies, which are the response of his conditioning. So your character, your temperament, your tendency is the reaction of your conditioning, and that conditioning is the result of your culture, your society, your economic position and so on. So your tendency, your idiosyncrasy, your character, is nothing, that's not individuality. I wonder if you get all this. It doesn't matter, I'm going on.
So as long as the mind flows with the stream, the whole idea of a permanent ego, which is the invention of thought, permanent entity in the human mind doesn't exist. You all believe, you all are greedy, you are all envious, therefore you are pursuing, following, caught up in this stream. And in this stream there is death. You understand? And when a man says, `Will I be born next life?' - you are following all this? I must tell you a story afterwards, rather an amusing story. When a man asks, shall I be born next life, what is he asking? Who is he to be born next life? You understand my question? Is there a permanent you? Is there a permanent you? Look at it clearly. What is the `you? Your furniture, your ambitions, your greed, your envy, your disorder, your sexual life, all that is you. And thought invents a super you, super self, and thought says, there must be something which is permanent, I like the idea of permanency. And you hope that permanent thing will be reborn. Right? You are following all this? There is nothing permanent in you, obviously.
You know, I was going to tell you a story, rather an amusing one. I saw a cartoon the other day of two dogs sitting on a pavement watching human beings go by, with their cigars, cigarettes, drunk, quarrelling, you know, the whole stream of them going by, the business man with his hat and with his bag, the sannyasi, everybody goes by. One dog says to the other `Reincarnation gives me the creeps because I don't want to be born to be like one of those.' Do you see the tragedy of this?
So there is this enquiry whether the mind can be free from time, which is death. Not that there is immortality. You understand? There is something far greater than immortality. Immortality, the very word means mortal and not mortal. As there is nothing permanent, nothing, your furniture, your bank account, nothing is permanent. All your beliefs, your gods, are all put together by thought. And thought is time. Now can the mind be free of this quality of time? You have understood now? Therefore love is not time. Relationship, where there is disorder, is time. Where there is order time doesn't enter at all.
So we are asking whether the mind can be free of time. It can only be free when there is complete observation of facts as they are, and going beyond them, and that requires energy. When the mind is greedy, envious, brutal, telling things which are not true, fearful, then it is caught in the field of time. And to see this, see it, not merely verbally, with your eyes or with your mind, but to see the totality of it, then the mind becomes extraordinarily free of time. You can't practise this. You understand? There is no way to it. You can read all the books in the world, and follow all the gurus in the world, but this is the central factor of human existence, time. Time is knowledge, time is the past, time, the past through the present to the future, that is time. Thought has put together all our human behaviour, social structure, everything that man is doing is based on thought. And we are asking, though knowledge must exist to function, to go to the office, to drive a car, you need knowledge, there you need time, but we are asking a mind that is caught in greed, envy, ambition, violence, imitation, conformity, and all the rest of it, can that which is the product of thought, which is the product of time and therefore death, can the mind be free of time? Please listen to this. Because the mind itself is the product of time. Right? It has evolved, it has grown, it has structured in time. And the mind is asking itself whether it can be free of time. That's a wrong question. You have understood? All that it can do is to observe the movement of time. Just to observe without resistance, without trying to go beyond time, just to observe it. That means the mind being completely attentive and at the moment, at the second of attention there is no time. You have understood this?
This is meditation, sir. You understand? We will talk about it tomorrow evening, this whole question of meditation and the implication of meditation. But if you don't understand this, which is order that comes out of the flowering of disorder, not the suppression of disorder, seeing what is disorder, out of that comes order; without order you will never have love, there is no love. That means you have to understand relationship. Your wife, your husband, your children, how you bring them up, a new kind of education, not just the passing of examinations, getting a job and all the filthy business of it. And you have to understand the meaning of the content of the mind, the unconscious as well as the conscious content. And to see this as a whole, not as fragments, to see it as a whole is to be totally attentive, totally attentive to that insult or to that flattery at the moment of flattery or insult, totally attentive. You understand? Then there is no recording. Therefore in relationship, when there is attention, there is no image building, then you are related. That attention means love, care, responsibility.
So a mind that is free of time is a mind that has total order. Such a mind is really the truly religious mind.


2nd Public Talk

3rd Public Talk


SAANEN 1ST PUBLIC TALK 16TH JULY 1972.

I wonder why you have all come. I think that is a good question to ask you: whether you have come out of curiosity, or you have problems that you want to be solved by someone else, or you are serious, profoundly concerned with the happenings in the world, and being serious desirous earnestly to solve these appalling, frightening problems that one has around one. So one must ask oneself, it seems to me, why you are here - curiosity, wanting your personal problems solved, or seeing the extraordinary things that are going on in the world - the sorrow, the violence, the division of nationalities, political, religious, separative issues. So one must be, it seems to me at least, very clear for oneself why you are all here. I know why I am here: I want to say something very clearly and very definitely. I have spoken for the last fifty years, all over the world, except in Russia and China, and in observing all these years the state of the world, the state of human beings and their relationship with each other, one sees very clearly that the problem is not only external but much more deeply inward. And without solving the complex, inward issues, merely to be concerned with the outward phenomenon has very little significance. And I feel, observing all this, that one must take a totally different action, enter into a totally different dimension, neither belonging to any religion, organized religion, or any country, any politics, totally uncommitted so that one can look clearly, objectively, sanely at all the phenomenon that is going on around us and within us. That is why I happen to be here.
And obviously one cannot tell why you are here. It may be out of habit, it is a nice place, Saanen, lovely mountains, a holiday, beautiful mountains with snow - you know - all that. But if you are here, and I hope you are, for a serious purpose, then we have a relationship with each other, otherwise we have no relationship whatsoever. That is clear, isn't it? If you and I are both serious in understanding this whole phenomenon of existence, not only the outward but also much more deeply inward, and be totally concerned with the resolution of this problem, then you and I, the speaker and you who listen, have relationship, then we can move together, then we can think together, and share together. And sharing, thinking together, investigating together and therefore creating together, is communication. I hope I am making myself clear. We cannot communicate with each other if you are interested merely in trying to solve a particular little problem of your own, which we will deal with presently, later on during these talks, or if you are merely curious what that chap has to say from India with his strange philosophy, or exotic nonsense, then I am afraid you and I will have no communication. Because the speaker is not bringing or talking about any particular system of philosophy. Philosophy implies the understanding of truth in daily life, in daily action, which has nothing whatsoever to do with Christianity, with Buddhism, with Hinduism or any culture.
So if we are really very earnest, and the time demands that we be earnest, then we must see very clearly, objectively, non-personally, this whole world as it is - the world that is divided, that is broken up by nationalities, by religious beliefs, whether that religious belief be the beliefs of politics, ideologies, the communist, socialist, religious, sectarian beliefs, dogmas, each fighting the other and trying to bring about a unity and keeping themselves separate. There are wars, there is all this political chicanery and the slow speed of bringing human beings together through politics. You know all this. And I wonder if you are aware of it intellectually, verbally; or you are aware of it with your heart, with your whole mind.
So one has to first find out for oneself how deeply you are aware of this division between man and man, through nationalities, through religious beliefs, through belonging to this set, that set, following that guru, or another guru, this system or that system - they are all divisions. And through divisions there can never be unity of mankind. Now how deeply is one aware of this phenomenon? Intellectually, admit that it exists, verbally assert it, or does one feel this extraordinary division between human beings, between a wife and a husband, between friends, division of colour, race, classes and so on - how deeply is one aware of it? Then if one is aware of it in the normal sense of that word, which is to be concerned, to know all the implications of this division - then what is one to do? Right?
What is a human being, you, to do, act, in a world that is so divided - the outer and the inner, conscious, the unconscious, the division of the rich and the poor, the learned and the ignorant, the technician and the layman - you follow - the artist, the businessman, the hippie, the long haired, the short haired, the whole division. Now if you are aware of it, what is one to do? Do you ask that question casually, in the sense that this division will eventually end some thousand years later, therefore it depends on its outer environment, political, certain political systems and so on, therefore you take it casually? Or it is a problem that demands your immediate attention and action, which means you are intense about it, you want to solve it with your whole being? So that is why we asked why you are here? Are you aware of this division between man and man which has existed for thousands and thousands of years, not only outwardly but in himself divided, in himself in conflict, in himself fighting, battling to become, to be, to fulfil, to assert, to dominate?
And there is also this question which is: what is one to do, how is one to act? A collective response or the response of freedom of a human being, and therefore in that freedom act collectively - you have understood? We must act collectively because great changes are demanded, deep psychological revolution is necessary, not mere physical revolution, not throwing bombs and killing thousands of people in the name of order, in the name of a new society, in the name of peace. What is demanded, what is necessary as one observes, which is not a dogmatic statement on the part of the speaker, is that there must be deep, psychological revolution. Is that revolution to be brought about by a collective action? That is, through different types of education, so forcing the individual, the human being, through conditioning him to behave properly which they are doing, and therefore denying total freedom to the human being, though it may bring about a collective action. Or in freeing the mind from conditioning and therefore freedom, and in that freedom bring about a co-operative action. Are we communicating with each other? Am I making myself clear? Good.
So we are not emphasizing the individual or the collective, because the world is divided that way. Neither emphasizing the individual freedom and therefore allowing himself to do what he likes, or the collective action which will drown the individual. But we are talking about something entirely different, neither this nor that. Right?
You see human beings are so disorderly, so self concerned, so utterly selfish, and so religious throughout the world with their beliefs, dogmas, rituals, saviours, and all the rest of that circus, have tried to condition man to behave through fear. You can see it in Christianity, you can see it in Buddhism, you can see it in every kind of organized religion - you understand? Condition human minds through fear. And modern psychologists from what they have told me, and those psychologists who have come to see me and discussed the matter with me, they are the prominent ones who are trying to condition man through non punishment but through reward. It is the same thing. It is two sides of the same coin. Because man must behave, he must become sane, orderly, have right relationship with human beings, whether black, brown, coloured or whatever it is. And as human beings apparently cannot be controlled, cannot be made to behave, therefore they impose authority, conditioning through fear and reward, or offering security, physical or psychological - you are following all this? May I go on? I'll go on anyhow because it interests me tremendously because we must create a different kind of people, different kind of human mind, which doesn't belong to the past, which is neither left nor right, which is entirely different.
So seeing all this, there must be collective action in which the human being is totally free, and whether that freedom can bring about harmony in relationship and therefore in behaviour - you are following? So that is our problem: how a human mind, your mind, which has been so conditioned by the past, through the present to the future, how can such a mind be changed radically? So that is one question, whether it will take time, time being gradually, taking several years, or as the Asiatics say, several lives, which is the same thing. Or is it to be brought about by instant perception? You are following all this? That is, my mind, suppose, my mind is conditioned as a Catholic, Buddhist, Communist, whatever it is. I realize that it is conditioned, not as an idea or as a speculative formula, but actually I realize it is conditioned. Now will it change through analysis, analytical processes or through pressure, which is reward and punishment, or is there a totally different approach to this problem - right?
Please you are sharing this with the speaker, you are not just listening to his talk, which is not of very great importance if you merely listen to it as casually accepting certain words and denying it, agreeing, or disagreeing, but if you share in it, that means actually communicate with each other, sharing, then you will have to find out for yourself whether time is involved in this problem - time being a long period through which you have to go through analytically, either doing it for yourself or done by another, or compelled by circumstances and environment to bring about that change, all implying time. Or is there a totally different approach to this question? Have I explained the question properly? Good.
Now what do you think? What do you in yourself, how do you look at this problem because we are sharing this together, we are exploring this together. The speaker is not an authority, nor your beastly guru, nor are you his followers. We are human beings, trying to resolve this immense problem of existence; and therefore if you are serious we have to share this thing together. Therefore you have to listen - you understand? Listen not only to what the speaker is saying, but also to your reactions, your own thoughts, your own feelings. You have this problem put before you: man has said you cannot possibly change the human mind instantly but it needs time, gradually bring about this radical human revolution psychologically and therefore allow time. All that has been said in the past and in the present - you are following this? This has been their philosophy, their attitude, their assertion: you cannot change the human mind, which has been so conditioned, instantly.
Now we are going to find out whether this idea - it is really an idea, you follow, a formula that the human mind cannot be changed radically, psychologically instantly, it must have time. That is a concept, it is a supposition, it is a theory. Now the word theory means - the root meaning of that word means to behold - you understand? Theory means to have an insight. Now follow that. You have an insight into something, then from that insight you formulate an idea, a concept, and act according to that concept. Now how is a mind, that is so heavily conditioned as ours are, whether we acknowledge it or not, consciously as well as deeply - conditioned being the past, whether that past is of yesterday or a thousand yesterdays, that is conditioning - now how is that mind to free itself from its conditioning so that it is free to behave properly, to establish true relationship with another, to have relationship in which there is love, not division? Now how do you set about this? Now you have understood the problem, I hope, now how do you set about it? What is the truth of this? Not according to any psychologist, modern or ancient, not according to any religious teacher - wipe out all that, if you can, and look at it. Can you wipe out your associations with any group, with any particular system, with any particular ideology, can you? I am afraid you can't. To wipe out means to stand completely alone - right? Then you can face the problem. Are you doing this?
Q: Yes, I am.
K: No sir, don't say that. It is one of the most difficult things to stand alone in the world. You understand? Not to belong to any nation, except perhaps to have a passport, not belong to any ideology, not to belong to any particular kind of activity, left or right, not to repeat a single word that you yourself have not known. So that there is integrity, because if you belong to any organization, any group, follow any guru, anyone, you are not being honest. It means to be able to stand completely alone in a world that is so disorderly, divided, full of antagonism, bitterness and falsehood - can you do that? No, sorry, either you do it, or you don't do it. You can't say, "Well I just belong to this little particular group, but I really am free from all that". You know when there is no integrity, when there is no honesty and virtue, systems, organizations become tremendously important. Haven't you noticed it? Then the organizations, systems control the mind; but if the mind is really honest, straight, clear, then no system is required because it is totally virtuous. I wonder if you follow all this?
So we have this problem in front of us: how is a mind that is so controlled, shaped, by environment, conditioned by various influences, by or through the education that one has, competition, aggression, violence, you know all that, how is such a mind to free itself so that it is totally, wholly free and sane? Now how would you, who are also very intellectual, who have read so much, how do you solve this problem? You understand my question, how will you solve it? Wait a minute, madam, don't answer yet, we will discuss after I have spoken this morning, and also there are going to be discussions for a whole week after the first seven talks. How would you solve this? Would you rely on anybody to solve it? That means the authority - right? Whether the authority of the analyst, psychologist, the priest or the authority of a saviour, you know the whole business, would you put your faith, belief, in somebody to solve this problem? Go on sirs, answer it to yourself. You see unfortunately we do because we say, "I don't know, I don't know how to solve this problem, it is too complex. I haven't given enough time to it, I haven't really thought about it. And somebody has given time, gone into it greatly and I will accept what he says". And you say, "Why not, he knows, I don't". So you make him into the authority and therefore you are living a secondhand life - you follow? And this is not a secondhand issue, it is your issue, you have to solve it, not through somebody, not having faith in something. We have played that game for thousands of years, in your gurus, in your saviours, in your masters, you know in your professionals, we haven't changed, therefore it is your problem, therefore you cannot possibly rely on anybody, especially the speaker. Right? The speaker means me! (Laughter)
So can you discard what another says you should think or do, so that you are face to face with yourself, directly first-hand - you understand my question? Therefore you put aside all authority, except the authority of law, which says keep to the right of the road, or pay tax - you follow? I am not talking about that kind of authority. The authority on which you depend for your belief, in which you have faith, in whom you acknowledge that someone else knows more than you do about yourself. So it brings you totally to yourself and therefore you have tremendous energy - you are following this? I waste energy in listening to somebody else, following somebody else, putting my faith in something - in a society, in a community, in a person, in an idea, in some system. That is a waste of energy. Whereas when I discard totally the dependence on another for my behaviour, for my integrity, for my honesty, for my sanity, then I have tremendous energy to look at what I am. Are you doing this? Do it, then it is fun discussing with you. Because this needs tremendous energy, to stand alone.
So now we are asking the question: can this mind which has been conditioned, the conditioning is both at the superficial level and also at the deep unconscious level, the totality of it, can that be radically transformed? If you put that question seriously to yourself then you and I have a relationship in investigating the question - you understand? Therefore you are not taking sides. It is you who are investigating, not through the eyes of somebody else. Now how do you investigate? I have this problem, how do I investigate it? I cannot investigate it if I want to get through it to reach an end - right? I say that I will investigate it to find a different state, I will investigate it in order to be free - then it is not investigation. You have already started with a motive, and that motive is going to direct your investigation - right? Therefore the mind must be free of every motive in order to investigate. Are you doing this? Because you see one sees so much suffering in the world, the poor, the starving, the people who live in the ghetto, the overpopulated, underdeveloped countries, where poverty is a curse, there is all this physical illness, poverty. And there are other kinds of suffering - suffering created by man in his division, the wars - you know the sorrow, don't you? One sees this, feels this, one is aware of it, both the inward sorrow, as well as the outward sorrow. And one has to respond, one has to solve it, one can't just say, well it is part of existence, it is the inevitability of human nature and so on and so on and so on. You have to solve it, you have to go beyond it. And we have the intelligence to go beyond it. And that intelligence comes into being only when you don't depend on anybody, when you are face to face with yourself and with the problem. Intelligence is after all the capacity of total energy in application - you have understood?
So now I have the energy, I don't depend on anybody - right? Can you honestly, seriously, say that you don't depend on anybody - your friend, your environment, your guru, your book, have a faith in something, or believing in something - which doesn't mean that you become agnostic or all that silly stuff? You are a human being completely with yourself, resolving the human problem of existence and therefore not somebody else resolving your problems.
As we said, investigation demands energy, energy is the application of intelligence and intelligence cannot be if you are looking to another. He may be intelligent, but if you look to him you are ignorant. Right? Now how do you investigate? Who is the investigator? It is no good saying to oneself "I am going to investigate" without trying to find out who the investigator is. Sorry, is this becoming too complex? All right.
I say I want to investigate into this problem of the mind, which is me, my mind, I want to investigate it - why it is conditioned, to what depth is it conditioned and whether it can wholly be free from that conditioning? Because then only I can have a right relationship with another human being. Because my conditioning divides me and brings about a division between you and me. My image of me is the dividing factor. So I must find out first who is the investigator. Is it one part of the many fragments of the 'me' who is investigating - you are following - one part, one fragment says, "I will investigate into the different fragments", which is the 'me' that is conditioned - right? So one part assumes the authority, the capacity to investigate the other part. One part is broken up and against the other part. So is that investigation when one part assumes the authority, or the part who investigates the other fragments? Therefore that is not investigation. It is a conclusion which says, I will investigate - you see it? Good. It is a conclusion, you follow? And that conclusion brings about a division. So to investigate there must be no conclusion, no hypothesis - if you have a hypothesis, the meaning of that word is foundation, if you start from a foundation, which is inevitably a conclusion, then when you investigate with the conclusion, it brings about a division, therefore it is not an investigation. Have you understood this? If you see this clearly you will proceed further.
So is my mind, which is investigating, free from a conclusion? Which is, I will investigate, a conclusion is the will - right? Oh come on sirs. When I say, I will investigate into myself, it is a conclusion brought about by my desire to understand, to go beyond, to reach a certain dimension in which all this misery doesn't exist, it is a conclusion, it is the action of will that says, "I will investigate" - right? So can my mind be free of that conclusion? Otherwise I cannot investigate. It is like a scientist, if he wants to investigate, he looks, he doesn't start with a conclusion, then he is not a scientist, he is just a - I don't know what he is.
So, to investigate, to enquire is to be free of any conclusion. Therefore the mind then is now clear, fresh. And when you proceed then is there an investigator at all? Then there is only observation, not investigation - you get it? Got it sir? Therefore such a mind is not broken up, only it is capable of observing. Observing, which means having insight without conclusion therefore continuous insight. Are you getting all this? So the mind is free to observe and therefore act totally.
Would you like to ask any questions? I am sorry to force you all to observe!
Q: Can you state more clearly, exactly your attitude towards psychoanalysis and neurosis?
K: I wonder how many of us are neurotic? - which means not sane. Obviously any man who belongs to any nationality is not sane, or follows any guru, or any authority, is not sane - right? Sanity means whole, the word means whole, healthy. How can a mind that is healthy belong to any group, to any tribe which is the extended nationalism, or follow anybody? Right? So when one says, who is neurotic? I am afraid most of us are.
And, the questioner asks, would you please explain clearly, more clearly your attitude towards psychoanalysis. Are you interested in it? I don't know why people get analysed. When the analyser himself is so terribly conditioned why should you put yourself in the hands of that conditioned human being? When you yourself are conditioned, slightly in balance, more or less, that is up to you, why should such a person hand himself over to an analyst, you know what he is, he is conditioned according to his study, his Jung, Freud, this, that and the other, and also he is conditioned by his own worries, his own family, his relationship, his position in society, you know all that.
So analysis implies examination doesn't it, to analyse means to break up. The word analysis means to break up, the dictionary meaning. And we are broken up human beings, right? - contradictory, there is self-contradiction in ourselves, we are different fragments, we are happy, unhappy, we are dishonest, honest, we hate - you follow? Broken up. And analysis implies the analyser, either outside, the professional, or the analyser who is yourself inwardly - you are following this? I analyse myself, I have to find out who the analyser is before I trot out the analysis. Who am I that is going to analyse myself. Right? Who am I? Well I'll examine myself why I behave this way or that way, why I do this or that. One part of me examines - right? And so that part brings about a division among other parts. Now is there analysis if there are no parts? Oh come on sirs. Of course not. So my concern is not analysis but to see if there is the possibility of bringing about total harmony. And this cannot be brought about by integration. That is putting, adding parts to the broken parts to make it whole - you are following all this? Integration implies adding parts to make a whole. And who is the person who adds - we come back to the same thing.
So to me analysis is a waste of time because I can go on analysing myself to the end of my days, creating conflict in myself by saying, this is right, this is wrong - you follow? Beating myself sick, which is neurotic. Whereas my question is: can I see, observe wholly without division? And to observe wholly is sanity. So I must watch how my mind is operating - watch, observe, not correct it, not shape it, not say I must be whole, I must be sane, which is insane, but watch. So it depends how the mind watches. Does it watch with a conclusion, with a condemnation, with a judgement, with evaluation, with previous memories? So it can only watch when the mind is completely free to observe. And you do that if you have got tremendous interest and vitality. Right.


SAANEN 2ND PUBLIC TALK 18TH JULY 1972.

We were saying the other day how important it is that seeing what the various types of organizations are, both religious, secular, and social structure, how corrupt they inevitably are, and to belong to any of them prevents not only the unburdening of one's conditioning but also prevents one from seeing things clearly. So we said that it is important to stand completely alone, not belonging to any group, sect, following any guru, or teacher, and being able to stand completely alone so that we can bring about quite a different kind of society. That is what we were more or less saying the day before yesterday morning.
I do not know if you see the importance of it. I do not know if you recognize, or have an insight into this question. Because most of us are very confused, we don't know what to do, there are so many demands, pressures, that most of us lean on somebody - we want to be guided, we want to be told what to do. In ourselves we have no clarity and naturally there are those who say that they are very clear, that they are in a state of enlightenment, or freedom, and so on. And being uncertain, confused ourselves we more or less yield to their persuasion, and so become not only more conditioned but accept a new form of conditioning. I don't know if you see the importance of this. Because if we are so conditioned it is inevitable that our mind becomes almost mechanical - right?
Please, you know as we said the other day we are sharing this thing together, and I really mean it. We are thinking over these problems together and therefore understanding it together. It is not, I telling you what to think or how to think, but rather together investigate, understand, have an insight into all these problems so that you are very clear at the end of it. So that in that clarity you stand alone. Because one must create, or bring about a totally different kind of society, a totally different kind of human being, and more and more as one sees what is happening in the world the greater demand of such a human being.
And it is only the mind that is really capable of standing alone, in the sense of not belonging to any group, to any party, any community, any set of dogmas, beliefs, conclusions, it is only such a mind that can be creative. I think we have to go into that question of what is creation, what it is to be creative because if that is not clear we are apt to follow those things that make the mind more and more mechanical, more and more dependent, more and more attached. You see this.
So what is creation? What is it to be creative? Because if you are not creative inevitably you will be fragmented, accept authority, follow all the absurdities of escapes. So one has to understand very clearly for oneself what it means to be creative in this world - right? I do not know what that word means to you. It is not, surely, creating some physical thing which is new - new invention, new mode of speech, new painting, new kind of music. We are talking of a mind that is alone and therefore capable of being creative - right? Most of us are in conflict, most of us are caught in various kinds of demands, not only physical but environmental, social and so on. We depend on each other both physically and psychologically and therefore our whole nature, psychological structure, is fragmented - right? You are following this? Please observe it in yourself. Can a mind that is fragmented, contradictory in itself, be creative? Or does creation take place when there is this absence of the continuity of fragmentation? I don't know if you follow all this? Does it interest you? Because you see if we are not creative in the deeper sense of that word, into which we are going, we are bound to escape from the central fact of deep frustration - right? And the escapes become very important, whether they are religious escapes, political escapes, sexual escapes, or escapes into good works. So the escapes become all important and not the factor of this fragmentation in which a mind is caught - right? Please do follow this. And observing this in oneself, how one is fragmented, contradictory, being pulled by different desires, demands, how is a mind to be free in which alone there can be creation?
First of all do you know what it means to have an insight? Do you know what takes place when you have an insight into something? Say for instance, you have an insight into the whole religious organization, let's take that for an example. An insight, see what is implied in it, how corrupt it is, how false it is. Now that insight you can only have when the mind is not conditioned, is not attached to any particular form of belief - right? Now having an insight into the religious structure, then you draw a conclusion from that - right? When you draw a conclusion you are terminating that insight - right? You put an end to that insight when you draw a conclusion which you perceive through the insight. Is that clear?
Now look: I must make this very clear so that you understand it. I see very clearly belonging to any political party, which is nationalistic, run by people who are utterly corrupt, people who are working for themselves in the name of the party, wanting power, position, and all the rest of it, I have an insight into that. Not through book knowledge, not through reading, but actually see it. From that perception I draw a conclusion - right? I see all politicians, all politics are dreadful. Now when I have drawn a conclusion I have terminated that insight. Right? So I act from that conclusion not from that insight. Right? So my action from a conclusion is mechanical - you follow this? And being mechanical then I say, "How terrible to live mechanically, I want to escape". I join a community, I become whatever I do, escaping from the mechanical process of living, which is the result of a conclusion which came when I had an insight into something. You get it? You see the sequence of it? So when I act on a conclusion my action must be continuously mechanical, though at the beginning I may have had an insight into it - right? Now if one doesn't draw a conclusion at all but only insight then action is non mechanical. Therefore that action is always creative, always new, it is always living. So a mind that has insight and doesn't draw a conclusion and therefore acts, is in the movement of continuous insight, constant insight. Have you got it? Have you understood this? Understand, not verbally but actually see the truth of this, as you see the truth of a precipice.
Now this constant insight without a formula, without a conclusion which puts an end to that insight, is creative action - have you got it? Please look at it, go into it yourself. It is astonishingly beautiful and interesting, how the mind, which is thought, is absent when you have an insight - you follow? Thought cannot have an insight. It is only when the mind is not mechanically operating in the structure of thought, then you have an insight - right? Having an insight, thought draws a conclusion from that insight. And then thought acts and thought is mechanical - right? Are we following each other? So I have to find out whether the insight into myself, myself being the world and world is me, and I am the world, having an insight into myself, which means into the world, and not drawing a conclusion from it, and if I draw a conclusion I act on an idea, on an image, on a symbol which is the structure of thought, and so I am constantly preventing myself from having insight, preventing from understanding things as they are. So I have to go into this whole question of why thought interferes and draws a conclusion when there is a perception? You have understood my question?
I perceive something to be true, I perceive that to control oneself - listen to this carefully - to control oneself brings about a division in myself - right? The controller and the controlled and therefore conflict. I have an insight into that, that is the truth, but my whole thinking process is conditioned on the idea that I must control, my education, my religion, the society in which I live, the family structure, everything says to me 'control', which is the conclusion which has been handed to me, which is the conclusion which I have also acquired, and I act according to that conclusion, which is mechanical. And therefore I live in constant strife - right? Now I have an insight into this whole problem of control. So I have an insight which came into being when the mind was free to observe, unconditioned, but this whole structure of conditioning still remains - you are following all this? So there is now a mind that says, "By Jove, I have seen this thing very clearly, but I am also caught in the habit of control". So there is a battle - you are following? The one is mechanical, the other is non-mechanical - right? Now why does thought cling to the whole structure of control - you are following? Because thought has brought about this idea of control - right? You see this? No?
What does it mean to control? First it implies suppression - right? Division in oneself, which is one part, one segment of me says, I must control the other segments. That division is created by thought - no? Are you clear? The division is created by thought. Thought says, I must control myself because otherwise I would not adapt myself to the environment, to what people say and so on and so on, therefore I must control. So thought being the response of memory, and memory is the past, memory is the experience, the knowledge, which are all mechanical, has such immense power. So there is constant battle between perception, insight and the conditioning.
Now what is the mind to do? You understand? This is our problem. You see something new but the old is still there - the old habits, the old ideas, the beliefs, all that is tremendously waiting. Now how is the mind to sustain an insight without a conclusion at all times? Because if I have a conclusion it is mechanical, the conclusion is the result of thought, is the result of memory - right? From memory there is a reaction as thought. Then it becomes mechanical, then it becomes old. Now you experiment with me please.
You understand the question? There is insight, seeing something new, seeing something totally new, clear, beautiful, and there is this past with all the memories, experience, knowledge, and from that the thought that is cautious, watching, afraid, how to bring the new into the old. Now when you see this question, when you see this problem clearly, what takes place? Have you understood my question? We are the result of the past, though the younger generation may try to break away from the past, and think they are free to create a new world, they are not free from the past. They are re-acting to the past and therefore continuing with the past. I don't know if you follow this - right? It is not a break with the past, but a modified continuity of the past. I see this: I see what thought has done, and also I see very clearly there is clear perception that insight exists only when there is absence of thought - right? Now how do you solve this problem? I do not know if you have thought about it, and perhaps you are thinking about it for the first time, looking at it for the first time, and how do you respond to this, how does the mind respond to this?
Let me put the question differently. Mind must have knowledge: I must know where I live. It must know the language it speaks. It must exercise thought - thought which is the response of memory, experience, knowledge, which is the past. It must operate otherwise there would be no communication between you and me, I wouldn't know where I lived and all the rest of it and the absurdities begin, if I am not capable of thinking clearly. So I see knowledge is necessary to function in the mechanical world - right? Going from here to the place I live is mechanical, speaking a language is mechanical, acting from knowledge is mechanical, acting from all kinds of experience is mechanical. And that mechanical process to a certain extent must continue. That is my insight. You have got it? So there is no contradiction between knowledge and the freedom of knowledge when there is an insight. I wonder if I am making it clear.
The insight I have now, that knowledge is necessary, and there is also the insight which comes when there is the absence of thought. So there is perception, insight all the time, not a contradiction. I wonder if you see this?
See the difficulty of putting into words what I want to convey. I want to convey to you that a mind that is constantly operating upon a conclusion becomes inevitably mechanical, and being mechanical it must escape into some kind of illusion, some kind of mythology, some kind of religious circus - right? And you have an insight into that. You say, "By Jove, how true that is". Now if you draw a conclusion from that insight, you have moved to a different place but it is still mechanical. I don't know if you see it. So when you have constant insight without conclusion, that state of mind is creative - not the mind that is in conflict and through conflict produces pictures, books, you understand? Not the mind that is in conflict, it can never be creative. Now if you see that, that is an insight, isn't it? You can see it, we'll take that up.
You know in literature, in the world of art, and so on, people say, he is a great artist, he is a great creative writer - right? Now if you look behind the literature, the author, you will see that he is in conflict daily - with his wife, with his family, with society, he is ambitious, he is greedy, wants power, position, prestige. And he has certain talents for writing. Through tensions, through conflict, he may write very good books but he is not creative in the deep sense of the word? And we are trying to see if each one of us can be creative in the deep sense of that word, not in expression, that is, writing a book, poem, or whatever it is, but having insight and never drawing a conclusion from that insight, so that you are moving constantly from insight to insight, action to action. That is spontaneity.
Now such a mind must obviously be alone - alone in the sense of not being isolated. You know the difference between isolation and being alone? Do you? No? Oh good Lord, must I explain every word? I am isolated when I build a wall of resistance round myself - right? I resist. I resist through any criticism, to any new idea, I am afraid, I want to protect myself, I don't want to be hurt. And therefore that brings about in my action a self-centred activity which is an isolating process. Is that clear? And most of us are isolating ourselves. I have been hurt and I don't want to be hurt. The memory of that hurt remains and therefore I resist. Or I believe in Jesus or Krishna, or whatever it is, and I resist any question of doubt, anything criticizing my belief because I have taken security in my belief - right? That isolates. That isolation may be of thousands of people, millions of people, but it is still isolation. When I say I am a Catholic, I am isolating myself, or a communist or whatever it is, isolating myself. And aloneness is entirely different, it is not the opposite of isolation but having - listen to this carefully - but having an insight into isolation that insight is aloneness - have you got it?
So: I do not know if you have noticed - which we will go into much more deeply on a different occasion - mind is completely alone when it is in the state of dying. You know death is the final state of complete isolation - right? You are leaving everything behind, all your works, your ideas, you are completely isolated through fear of that thing - right? And that isolation is wholly different from understanding the whole nature of death. If you have an insight into that, you are alone. I wonder if you are getting this? I see you are not understanding this. Leave that for the moment, we'll come back to it.
So, a mind that is free has insight every minute, a mind that is free has no conclusion and therefore non-mechanical. Such a mind is in action, non-mechanical action because it sees the fact, the insight into everything each minute - right. Therefore it is constantly moving, alive, and therefore such a mind is always young, fresh and incapable of being hurt: whereas the mechanical mind is capable of being hurt.
So thought, upon which all our civilizations are built, becomes mechanical, all our civilizations are mechanical. I don't know if you are following all this? And therefore corrupt. Therefore to belong to any organization is to become corrupt, or allow oneself to be corrupted - right? Now that is an insight, isn't it? Now can you move from that insight to another insight and keep moving, which is living, and therefore relationship becomes a totally different thing - right? Our relationships are based on conclusions, aren't they? Do watch this, please do have an insight into this and you will see how extraordinary a change takes place in your relationships - if you have really insight into this.
First of all our relationship is mechanical, which means our relationship is based on ideas, on a conclusion, on images - no? I have an image about my wife, or she has an image about me - image in the sense of knowledge, a conclusion, experience - and from that conclusion, knowledge, image, she acts, and she adds to that image, conclusion, through action as the other does, as the man does. So the relationship is between two conclusions - I don't know if you see? And therefore mechanical. You may call it love, you may sleep together, but it is mechanical. Being mechanical then you want excitement - religious excitement, psychological excitement, and every form of entertainment, escape from this mechanical relationship. You divorce and try to find another woman or man who will have something new but it soon becomes mechanical - right? So our relationships are based on this mechanical process. Now if you have an insight into this, see it as it actually is - the pleasure, the so-called love, the so-called antagonism, the frustrations, you know the images, conclusions that you have built about her and about yourself. Now if you have an insight into that, all that disappears, doesn't it? You no longer have an image, which is a conclusion. I wonder if you are following all this? So your relationship is direct, not through an image. And our relationship is based on thought, on the intellect - right? Which is mechanical, and that has nothing whatsoever to do with love, obviously. I may say, I love my wife, but it is not the actual fact. I love the image which I have about her when she is not attacking me, you know all the rest of it. So I discover that relationship means the freedom from images, conclusions, and therefore relationship means responsibility and love - you follow all this? Which is not a conclusion, you understand?
So my brain is the storehouse of various knowledge, experiences, and memories, hurts, images, which is thought - right? Do see this. And my brain, which is yours as well as mine, my brain is conditioned through time, through evolution, through growth. And its function is to live in complete security, naturally, otherwise it can't function, and so it builds a wall round itself as belief, dogma, the prestige, power, position - all that, it builds that around itself as a means to be completely secure. I don't know if you have followed all this? Have you watched your own brain operating. Then you will find that it can function remarkably well, logically, sanely when it is not frightened. That means when it has complete security - right? Now is there complete security? So being uncertain of complete security, it then proceeds to conclude that there is security. It makes a conclusion. You are following this? So conclusion becomes its security. Is this too much? Are you following all this? Look sir, I am frightened, I see I can only function, the brain can only function, when there is really happy, enjoyable security. But I can't enjoy it because I am frightened, I may lose my job, my wife, this and you follow? I am frightened. And so through fear I invest my energy in a belief, in a conclusion, that becomes my security. Therefore that belief, that conclusion, may be an illusion, a myth, a nonsense, but it is my security. People who believe in all the business of churches, and all that, it is an absolute myth, and that is my security - right? So I find security in a belief, or in a neurotic behaviour - right? - because to behave neurotically is also a form of security.
So the brain can only function freely, fully in complete security - right? So it must have security whether it is real or false, or illusory or non-existent, it will invent a security - right? Now I see that there is no security in belief, in a conclusion, in any person, in any social structure, in any leader, in following anybody. I see that there is no security in that - right? So I have security in seeing, in having insight. I wonder if you see it? There is security in insight, not in conclusion. I give it up! Have you got it? Not from me, for yourself, have you captured it, is it real to you?
So we have this problem: this problem of a mind that, or the brain that can only function in complete order, in complete security, in complete certainty, otherwise it gets deranged, neurotic - right? Therefore I see that any person, myself included, who belongs to any organization, putting his faith in an organization, his faith in a leader, is a neurotic action - right? What is the security that a mind has when it has discarded all this? You understand? Its security is in the insight which brings intelligence - right? Have you got it? Security is intelligence - right? Not in knowledge, not in experience, but in the insight of the value of knowledge and therefore that insight is the capacity of sustained intelligence, and in that there is security. Therefore that intelligence, that insight is never frightened. I don't know if you get all this. Do you get it sirs?
I don't know if it is the occasion, perhaps next time we meet, to go into this whole problem of fear, pleasure, enjoyment and that thing called joy.
But it would be a tremendous thing if we could, all of us together, understand this one thing: the nature of awareness, nature of perception, nature of insight - you understand? Because then the mind is free to live - you understand? To live, not live in conflict, in battle, in suspicion, in fear, being hurt and all the rest of it, the misery.
Now sirs, have you any questions?
Q: Today we hear about the new Jesus wave acting in the world, for instance in the USA among young people. Is there a spiritual power, Christ, at present acting on this earth?
K: You know if I live in an Indian village, a remote Indian village, I shall never have heard of Jesus, will I? I wouldn't know anything about Jesus, but I would know about my particular Jesus, Krishna - right? Or some other deity in which I have been brought up - you are following? So those people who have been conditioned for two thousand years in the Jesus mythology, break away from it and come back to it. Have you noticed it? Haven't you noticed it? You give up Jesus for one year, and in a couple of years pick it up again. You become a communist or a socialist, drop it and then go back to church. Or join a new cult. So you look at it carefully, now we will have an insight into this.
The whole western world is conditioned on a religious concept which is based on an idea, on thought, on a personal worship, as the saviour and all the rest of it. In India and in Asia, they are conditioned similarly by a different series of images, ideas, conclusions - right? Probably they have never heard of Jesus. In a Buddhist world they don't even consider Jesus. You are following all this? So there are different parts of the world conditioned by a religious concept - right? And the questioner asks: is there a new spiritual awakening? Right? Is there a new spiritual wave? Obviously the wave of the Indian concept of religion, you understand - or the Christian concept, Jesus - is not a new wave at all - right? It is the continuity of the old conditioned responses acting differently, but it is still conditioned responses - right? Let me put it differently.
When the speaker goes to India, there are various gurus with immense following, and the followers say, "This is a new wave, new spiritual awakening". And because they follow their old guru it is not new, it is just a repetition of the old in a different form - right? So this is happening right through the world - the repetition of a conditioned mind, religiously, acting or not acting in a different way. To me, personally, that is not a spiritual awakening at all. Are you following all this? Obviously it can't be. If I become a Hindu, or I am a Hindu, I do all the circus involved in Hinduism, there is nothing new in it, I am going back repeating the old stuff. The newness lies in freedom, you understand? In freedom from being conditioned, so that I am neither a Christian, a Buddhist, a Hindu, nor Muslim.
Because to find out what truth is the mind must be free - right? It cannot be free if it accepts any authority of any church, or any saviour or any book. And a new spiritual awakening is only possible when there are some in the world, a few or many, or who have really gone into this whole problem deeply, and have freed themselves completely and stand completely alone, because it is only when people are alone, the human mind is alone, then it is possible to have real relationship with others. And it is only such a mind that can find out, can come upon that thing which is beyond time, beyond measure. Right? That is the real awakening, something totally new takes place. And that is your responsibility - right? Not just sitting here and listening to a speaker, agreeing or disagreeing, accepting a few ideas. But it is your responsibility to see that you, as a human being, are free from conditioning, stand alone and therefore live in integrity, honesty and virtue - and that is the new. Right?
Q: (Inaudible)
K: Our minds are automatic, limited, small, mechanical, how am I, the questioner says, to be free of it. I have just explained. All right, let's go into it.
My mind is petty, mechanical, small, what am I to do with it? Right? Do you know your mind is small, petty, anxious, jealous, envious, competitive, comparing? Do you know it? Are you aware of your mind being like that? Yes? Oh for god's sake let's be honest sometimes. Right. I am aware of it. What shall I do?
When you say, I am aware of it - what do you mean by that word 'aware'? When you say, I know my mind is petty - what do you mean by that word 'know'? Please, this is important. Do you know it because you have compared your mind with another mind which is not petty? You understand my question? I say my mind is petty, narrow, stupid, dull, idiotic, neurotic. How do I know it? Because somebody has told me? Because I have compared it with another mind which I think is not neurotic, which I think is free - right? So do I discover my pettiness through comparison, through measurement? Right? Now, measurement, comparison is the factor that makes the mind petty. I don't know if you see this. Now this is an insight. You understand? I compare myself with you who are very clever, bright, clear eyed and nice looking, you know, compare, measure myself with you. And I say, 'My god, how dull I am'. What does that mean? Through comparison I have found that I am dull, and this is my education - you understand? I have been educated to compare myself always - in the school, in college, as I grow, compare, measure myself with another. Therefore I say to myself, why do I measure at all? Are you following all this? Why do I measure? If I don't measure, am I dull? I don't know. I have assumed through comparison I am dull. Please follow this. This is an insight. And can the mind which is conditioned through centuries of education to compare - religiously, economically, socially, in every way to compare, measure - can that measurement come to an end? That is my first question. It can only come to an end if I have an insight into the stupidity of measurement. Why should I compare myself with you? You may be the most marvellous human being, the greatest saint on earth, or the saviour, why should I compare myself with you? I compare myself with you because I have been educated to compare - my brother is better than me, my uncle is much brighter than me - you follow? So I have an insight which says, don't compare, how silly. Now having an insight into that I stop comparing, then what am I? You are following? What am I? I don't know. Right? I really don't know. Are you following this? When you don't compare yourself with somebody, what are you? You are going to find out, aren't you? Right? You don't say, I am petty, small, bourgeois, limited, how ugly, this or that. I don't know. So I am going to find out - right? When I say, I am stupid, dull, narrow, I have come to a conclusion through comparison. A conclusion puts an end to insight. So the insight shows to me the futility of comparison. I won't compare. It is finished, forever. You understand? Therefore I am going to see what I am. The moment I reject comparison, I am no longer stupid because I have an insight into the whole structure of comparison. You have got it? Which is intelligence, which is greater than the comparative value of pettiness and greatness. You have got it? Right.


SAANEN 3RD PUBLIC TALK 20TH JULY 1972.

You know I hope we gather here to be serious, and this is not an entertainment, something that you can just cursorily, casually attend when you want to and discard, and do other things, but I am sure most of us are serious here and so please refrain from taking all these pictures, photographs, tapes, or even notes because what is important is that we should listen, not give your attention to something else.
If I may, I would like to talk about something this morning, which seems to me rather important and perhaps it is the most fundamental problem of our life. And we should understand it not merely verbally but also go beyond the words and have a deep insight into what is being said. I can talk about it for an hour or more because I have gone into it pretty thoroughly in myself, but I would like, if I may, to share with you what I think is really important. You know the word 'share', means to share the beauty of a tree together, look at the river together, take interest, see all the movement, the colour, the shadows, together. And sharing implies a responsibility, that you and I, both of us, sharing together something when we look at the mountains, that feeling of extraordinary beauty, of great height and nobility, majesty. And sharing can only take place if you are also looking at the same thing at the same time, with the same intensity, otherwise you can't share it. And sharing implies also, doesn't it, that one has to listen, listen not to mere words and their reference and their dictionary meaning, not giving a particular meaning to that word which you may have, but rather listening to that word and the meaning of that word in the dictionary. And when you can listen then we share something. And that I feel we should do in all these discussions and talks that we have here.
I think the central problem of our existence is thought, the whole machinery of thinking and, if I may, I would like to go into that because our civilization both in the east and in the west is based on thought, on the intellect. Thought is very limited, it is measurable, and thought has done the most extraordinary things in the world - the whole technological world, going to the moon, building houses that are comfortable for everybody if it is possible. But also thought has done a great deal of mischief - all the instruments of war, the destruction of nature, the pollution of the earth, and also thought, if one goes into it very deeply, has created the so-called religions throughout the world. Thought has been responsible for the mythology of the Christians with their saviours, popes, priests, salvation and all the rest of it. And also thought has been responsible for a particular kind of culture with its technological development, artistic, and the cruelties, the brutality in relationship, the class division and so on. This machinery of thought is mechanical, is a mechanistic philosophy, mechanistic physics, and thought has divided human beings as the 'me' and the not 'me', the 'we' and the 'they', the Hindu, the Buddhist, the communist, the young and the old, the hippies, non hippies, the established order and so on and so on and so on. All that structure is the result of thought. I think that is fairly clear, both religious, secular and political, including national.
Thought has created, as I said, an extraordinary world - the marvellous cities which are decaying, the quick transportation and all that. And also thought has divided human beings in their relationship. Thought, which is the response of memory, experience, knowledge, divides human beings. That is, in our relationship with each other thought has built, through a series of incidents, activities, the image of the 'me' and the 'you'. The images that exist through constant interacting relationship. These images are mechanistic and therefore relationship becomes mechanical.
So there is not only the division brought about by thought in the outside world but also there is division in the human being inwardly. And one sees thought is necessary, absolutely necessary, otherwise you can't do anything. You can't go to your house, you can't write a book, you can't talk, you can do nothing without thinking. Thinking then is the response of memory, experience, knowledge, which is the past. Thought projects the future through the present, modifying it, shaping it, designing it as the future. I hope you are following all this? We are sharing this together, you are not merely listening to me.
So thought has a logical function, efficient, if it is not personal and the accumulated knowledge as science, and all the accumulation of ideas. Knowledge becomes important. but knowledge which is the known prevents the mind going beyond the present and the past. Thought can only function in the field of the known, though it may call the unknown according to its conditioning, to its knowledge of the known and project the unknown - right? And you observe this phenomenon right through the world - the ideal, the future, the 'what should be', what must happen according to the background, to the conditioning, to the education, to the environment. And thought is responsible also for behaviour, the vulgarity, the crudeness, the brutality, the violence in all relationships and so on. And so thought is measurable.
Now I do not know if you have noticed, or thought about it, that the west is the explosion of Greece, which thought in terms of measure - right? Are you following all this? To them mathematics, logic, philosophy, all the things they discovered, which exploded on the west, is the result of measurement, which is thought. Right? Does this interest you? I am coming back to you presently. Because without understanding the whole machinery of thought, what is its tremendous significance, meaning, where it becomes utterly destructive, meditation has no meaning. So unless you really understand, have a deep insight into the whole machinery of thinking you cannot possibly go beyond it. Haven't you noticed that in the east, India exploded over the whole of Asia, not the modern Indians, the ancient Indians - the modern Indians are just like you - romantic, vulgar, superstitious, frightened, grabbing money, wanting position, power, prestige, following some guru, you know all that business that goes on in the rest of the world, only they are a different colour, different climate, different morality, partially. So the ancient Indians, not that I have read any scriptures but I have observed a great deal, which is good enough. They said measurement is illusion because when you can measure something it is very limited and if you base all your structure, all your morality, all your existence on measurement, which is thought, then you can never be free. Therefore they said, at least according to what I have observed, that the immeasurable is the real and the measurable is the unreal, which they call Maya.
But you see thought, as the intellect, the capacity to understand, to observe, to be able to logically think together, to design, to construct, thought shaped the human mind, human behaviour, as it did in India, as it does in Asia. In Asia they said to find the immeasurable you must control thought, you must shape it through behaviour, through righteous conduct, through control, through various forms of personal sacrifices and so on and so on. It is exactly the same thing as in the west - you are following? In the west also they said control, behave, don't hurt, don't kill, but both the east and west killed, misbehaved - they did everything.
So the question is: as thought is the central issue of our existence, which we cannot possibly deny, we may imagine that we have a soul, that there is a god, that there is heaven, hell, invent all these things by thought, the knowable qualities and the ugly existence, all the product of the machinery of thinking. Right? So one asks oneself what place has thought if the world, the outer existence is the result of mechanistic philosophy, mechanistic, the result of mechanistic physics, what place has thought in relationship, and what place has thought in the investigation of the immeasurable, if there is the immeasurable? You are following all this? You must find out and this is where we are going to share together.
I want to find out what is thought, and therefore thinking, what significance in existence has thought, and if thought is measurable and therefore very, very limited, can thought investigate something which is not of time, of experience, of knowledge? I don't know if you are following all this? You understand my question? And both the east and the west have said, that to find the immeasurable, call it by different names it doesn't matter, the unknown, the unnameable, the eternal, the everlasting, you know they have given dozens and dozens of names to it, which is not important, can thought investigate it? Then if thought cannot investigate it, then what is the mind that is capable of entering into that dimension which has no word? Right? Because the word is thought. We use a word to convey a particular idea, a particular thought, a particular feeling. So thought, which is concerned with remembering, imagining, contriving, designing, calculating and therefore functioning from a centre, which is the accumulated knowledge as the 'me', can that thought investigate something which it cannot possibly understand? Because it can only function in the field of the known, otherwise thought is puzzled, is incapable of really thinking. Is this clear?
So what is thinking? I want to be very clear in myself and therefore you, to find out what is thinking. And to discover, or to find out its right place. We said thinking is the response of memory, experience, knowledge stored up in the brain cells. Therefore thought is the result of development, evolution, which is time. So thought is the result of time. So thought - can I go on? - thought can only function within the space it creates around itself. And that space is very limited, that space is the 'me' and the 'you'. Thought, the whole machinery of thinking, has a rightful place. And thought in relationship between two human beings becomes destructive. You see? You are understanding this? Thought, the product from knowledge, time, evolution, the result of mechanistic philosophy, science, which are all based on thought, though occasionally a new discovery takes place in which thought doesn't enter at all. You are following this? That is, you discover something totally new, and that discovery is not the discovery of thought. You translate what you have discovered in terms of thought, in terms of the known - right? The scientist, though he has great knowledge if he is really a top scientist - I am not talking of all the political scientists who panders to governments and all the rest of it - a great scientist though he may have immense knowledge, that knowledge is absent at the moment of seeing something new. He has an insight into something totally new, then he translates it into the known, into the word, into a phrase, into logical sequences - right? And such thinking is necessary.
So knowledge is absolutely essential. You can add to it, take away from it but it can be increased, decreased but the immensity of knowledge is a human necessity - right? Now is knowledge necessary in relationship between human beings? Right? Have you understood my question? We are related to each other, we are human beings, we live on the same earth, it is our earth, not the Christian earth, or the English earth, or the Indian earth, it is our earth, the beauty of it, the marvellous riches of it, it is our earth to be lived on. And what place has thought in relationship? Relationship means to be related, relationship means to respond to each other in freedom, with its responsibility. I don't know if you are following all this? So what place has thought in relationship. Thought which is capable of remembering, imagining, contriving, designing, calculating and all that, what place has it in human relationship? Has it any place, or no place at all? Please we are enquiring into ourselves, not somewhere else mechanically.
Is thought love? Don't deny it, we are enquiring, we are going into it. What is our relationship when we live together in a house, husband, wife, friend or whatever it is, what is our relationship? Is it based on thought? - which is also feeling, the two cannot be divided. If it is based on thought then relationship becomes mechanical, mechanistic relationship. And for most of us that is the relationship we have with each other - mechanistic. I mean by mechanistic, the image created by thought about you and about me. The images that each one creates, defends, through a number of years, or through a number of days. You have built an image about me and I have built an image about you, which is the product of thought. The image becomes the defence, the resistance, the calculation, the building of a wall round myself, and as I build a wall, round you - you build a wall round yourself and you build a wall round me - this is called relationship, which is a fact. Right?
So our relationship is the product of thought, calculated, remembered, imagined, contrived at. And is that relationship? It is easy to say,'No, of course not'. When you put it so clearly of course it isn't. But the fact is, it is our relationship, if we don't deceive ourselves that is the fact. I don't want to be hurt, I don't mind hurting you, and so I build a resistance, and you do the same. This process of interrelationship becomes mechanistic and destructive. And being mechanistic, destructive relationship we try to escape consciously or unconsciously - right?
So I discover - discover, I have an insight that any kind of interference of thought in relationship becomes mechanistic. I have discovered it. To me that is an immense fact - as a fact that a snake or a precipice or a dangerous animal is destructive, as destructive as when thought interferes in relationship. I see that. Right? So what am I to do? I see thought is necessary at a certain level, and thought in relationship is most destructive. That is, you have hurt me, you have said things to me, you have flattered me, you have given me pleasure, sexual or otherwise, all the rest of it, nagged me, bullied me, dominated me, brought about frustrations - those are all the images, conclusions I have about you. And when I see you I project all that. I may try to control it, I may try to suppress it but it is always there. So what is one to do? You understand my question? I see, I have an insight into the whole machinery of thinking - the whole machinery, not in one direction, the machinery of thinking in human existence, outwardly and inwardly, it is the same movement. And if the mind is to go beyond it, beyond and above it, how is thought to be controlled, to be given enough scope to play with without bringing about its own frustration. You are following all this? Come on sirs, see the beauty of all this.
Life without understanding, or without coming into that state of something which can never be entered into by thought, life becomes very mechanical, life becomes routine, a boredom, a tire, you know what it is. And knowing that it is boring, lonesome, dreadful, ugly, with occasional pleasure or joy, we want to escape, run away from this horror. And therefore we imagine - create myths, and myths have a certain place. The Christian myth has held people together - you are following all this? The Indians have great myths and these myths have brought about a unity, and when the myths go away, fragmentation takes place, which is going on in the world at the present time. You have no myth if you really think about it very seriously, you have no myths about Christ, Jesus or Buddha, you have dropped all that.
So how is the mind to bring about a harmony in which the division between the known and the freedom from the known doesn't exist? You have understood what I have said? The known is knowledge, the functioning of thought, and freedom from it. The two moving together, the two in perfect harmony, in balance, in the beauty of movement. Have you understood this? Have you seen the question first? And the beauty of that question? Not an integration of the two which is impossible, because integration means putting several parts together, adding new parts, or take away old parts, that implies an entity who is capable of doing this, who is an outsider, which is the invention of thought. As the soul, the atman in India, and so on, it is still thought. So my question is: like the two rivers joining together, moving together, the known and the unknown, the freedom from the known and a mind that has insight into a dimension in which thought doesn't happen at all. Have you got it?
So is this possible? Or is it merely an idea, merely a theory? Theory being, as I have already explained, the dictionary meaning, is to behold, is to have an insight. The word, theory, means to have an insight, to have the capacity to observe instantly the truth of it, to behold. Now that is the problem. Thought and non-thought. Thought - when I have to build a bridge, write a book, make a speech, calculate where I shall go - thought. And in relationship no thought at all because that is love. Now can the two move together all the time?
So thought says - listen to it carefully - I am asking the question: can the two harmoniously live together, so that behaviour is not based on thought, then it becomes mechanical, conditioned, then it becomes a relationship of images? So can this movement of knowledge - because it is always moving, it isn't static, you are always adding - this movement in which thought as image-maker doesn't come into it at all? If the question is clear then you will see thought, which is still operating, says, to do that you must control. You understand? You must control thought, you must hold it and not let it interfere in relationship, you must build a wall. So thought is calculating, imagining, remembering - remembering what somebody has said that these two movements must go together. So thought says "I will remember that, that is a marvellous idea" - so it stores it up as memory, and according to that memory it is going to act - you are following all this? Therefore it says, "I must control". And all mechanistic philosophy, civilization, all religious structure is based on this - control - after you have controlled, sufficiently suppressed then you will be free, which is sheer nonsense! Right? Are you working as hard as I am working? You should! I don't know if you see the beauty of this. I am absolutely delighted - you follow?
So thought begins to create a pattern of how to behave in order to have that harmony, therefore it has destroyed it - right? Now I have an insight. I have an insight into this question, that control is not the way - control implies suppression, an entity who controls, which is still thought as the controller, the observer, the see-er, the experiencer, the thinker. I have an insight into that. So what does the mind do?
How do you have an insight? What is insight? How does it take place? You know what I mean by insight - when you see something as the false and see something as the truth, see it instantly. You do, on occasion. You see something totally and say, "By Jove, how true that is". Now what is the state of mind that says, "It is so?" - which has nothing to do with thought, which has nothing to do with logic, dialectic, which is opinion. Now what is the state of the mind that sees instantly the fact, and therefore the truth of it? Obviously if the thinker is there, there is no perception. Right? If the thinker, who is the creator of will, which is the product of desire, because I want to achieve that state, which must be extraordinary, and the mind then says, thought says, "I will bring about that state by suppression, control, by various forms of sacrifice, asceticism, no sex or whatever it is" - it goes through all that phenomenon, hoping to come upon the other. The other is accepted because this is limited, this is tiresome, boring, mechanical, in its desire to have more pleasure, more excitement, it will accept the other. The other is perhaps seen by very, very few, or seen as an idea by a few, and because of that idea they experience that, and then say, "I am enlightened", "I have got it" - and he becomes a beastly little guru.
So: we are now enquiring into what it is to observe without the observer? Are we meeting? Because the observer is the past, is the known, is within the field of thought, because it is the result of knowledge, therefore experience and so on. So is there an observation without the observer, which is the past? Can I look at you, my wife, my friend, my neighbour, without the image which I have brought about through relationship? Can I look at you without all that coming into being? Is that possible? You have hurt me, you have said unpleasant things about me, you have spread scandalizing rumours about me (I'm afraid you do, but it doesn't matter) - pleasant or unpleasant rumours are the same. And can I look at you without bearing all that memory? You are following all this? Which means, can I look at you without any interference of thought, which has remembered the insult, the hurt or the flattery? Can I look at a tree without the knowledge of that tree? Are you following? Can I listen to that sound of the river going by without naming, recognizing, saying that is that river that is making - just listen to the beauty of the sound? Can you do this? You may listen to the river, you may see the mountain without any calculated design, but can you look at yourself with all your accumulations, conscious or unconscious, look at yourself with eyes that have never been touched by the past? You understand what I am saying? Have you tried any of this? Sorry, I shouldn't have said 'tried'. To try is wrong. Have you done it? Looked at your wife, your girl friend, boy friend, or whatever it is, without a single memory of the past? So you discover that thought is repetitive, mechanical and relationship is not, therefore you discover love is not the product of thought. You understand? Therefore there is no such thing as divine love and human love, there is only love. Do you follow all this?
Thought, which is the whole machinery of thinking, on which our life is based, the whole machinery of words which we use to communicate through a novel, through a word - through word - without that word is there thought? Or is the mind such a slave to words that it cannot see the movement of thought without the word - you are following all this? That is: can I, can the mind observe me, the whole content of me, without the word? Do you understand? Observe what I am without association - the association is the word, the association is the memory, the remembrance - therefore there is a learning about myself with never a remembrance, without the accumulated knowledge as experience of an anger, or of jealousy, or of antagonism, or of desire for power - you are following all this? So can I look at myself - not I - can the mind look at itself without the movement of the word, because the word is the thinker, the word is the observer?
Now to look at yourself so clearly the mind must be astonishingly free from any attachment. You understand? Attachment to a conclusion, which is an image, attachment to an idea, which is the product of thought, idea being words, phrases, concepts put together as an idea, not attached to any principle, to any movement of fear and pleasure. This perception is in itself the highest form of discipline. You understand? Discipline in the sense of learning, not conforming. Are you capable of following all this?
We began with enquiring and therefore sharing together, what is the place of thought in existence? For now in our life all our existence is based on thought, that thought may imagine it is not based on it, that it is based on some spiritual, etc. but it is still the product of thought. Our gods, our saviours, our masters, our gurus, are the product of thought. And what place has thought in life, in existence? It has its place logically, sanely, effectively when knowledge functions without the interference of the 'me', who is using knowledge. The 'me' who says, "I am a better scientist than that person," "I am a better guru than that guru". So knowledge when used without the 'me', which is the product of thought, which creates the division between me and you, then knowledge is the most extraordinary thing because that will bring about a better world, a better structure of the world, a better society - you understand? We have enough knowledge to bring about a happy world, where we can all have food, clothing, shelter, vocation, no ghettos, but that is denied because thought has separated itself as the 'me' and the 'you', my country and your country, my beastly god and your beastly god, and we are at war with each other.
So thought has, as memory, remembrance, imagination, design, a logical healthy place but it can never come into relationship. If you see that, not logically, not verbally, not with the sense "I will be happier if I do that", not through words, through imagination, through formulas, then if you see the truth of it, you are there. Then there is no conflict, it happens naturally. Like the fruit on a tree that ripens. Right?
Are there any questions?
Q: I feel that I am real.
K: You feel you are real? The gentleman says he feels he is real. I wonder what we mean by that. I am real. I am sitting here, I have got a body, I see things about me, my thoughts are real, the words I use are real, I like and I don't like - real. You have hurt me, you have flattered me, that is real. My gods, I realize, I have invented them. It is me out of fear that has produced these things. It is my pleasure that makes me attached to them, and therefore out of that pleasure I say, "I love you". In a certain way they are all real. Words are real. And if you are caught in words then they create the illusion. So there is a certain reality which is obvious, and the illusion begins when thought produces, out of fear and pleasure, the image of reality.
Q: What is the relationship between the body and thought?
K: If I had no body would I be able to think? - body, all the organism with its nerves, with its sensitivity, with all the operative mechanical processes of the physical system, without that would there be thinking? If I had no brains, which is the cells, which hold the memory, which is connected with the whole body through nerves, would there be thinking?
Now listen to all this carefully. When the body dies - you see, now we sit up! - when the body dies what happens to thought which we have created - you understand? Are you following all this, does it interest you? I have lived 50, 30, 100 years, I have worked, most of my time spent in an office, god knows why, earning a livelihood, fighting, quarrelling, bickering, jealous, anxious, you know, my life, the dreadful thing that I live. And I die, the body dies, which is inevitable, old age, disease, accident, pain, and I remember all that. All that is me. Is that 'me' different from the body? Go into it very carefully. Is that 'me' different from the instrument? Obviously it is different. The 'me' is the result of my remembering the hurts, the pain, the pleasure, all that, the remembrance, which is stored up in the cells as thought - right? Will that thought go on when the body dies? You are following all this? You have asked that question sir - will my brother and my friend whom I have remembered, loved, walked with and enjoyed things together, that friend, the brother, the son, the husband dies - do I remember him and does he exist? You are following all this? And I am attached to him and I don't want to lose him. But I have lost him physically. But I don't want to lose him. See what takes place. I don't want to lose him, I have a great memory, experience, pleasure, pain about him, or her, I am attached to that, and I hold on to that.
So thought says, "He does live, we will meet next life, or we will meet in heaven. I like that idea, it gives me comfort" - and you come along and say, "What nonsense, it is just superstition, old man" and I fight you because this gives me great comfort. So what I am seeking is comfort, not the truth of anything, but comfort. Now if I do not seek comfort in any form - which is the fact - if I have lived a shoddy narrow life and petty, jealous, anxieties, like millions and millions and millions of people do, what is the importance of me? I am like the vast ocean of people. I die. You follow? But I cling to my little life, I want it to continue hoping that at some future date I will be happy. And with that idea I die. And I am like a million others in a vast ocean of existence, without meaning, without significance, without beauty, without any real thing. And if the mind steps out of that vast stream, as it must, then there is a totally different dimension. And that is the whole process of living: to move away from this vast current of ugliness and brutality. And because we can't do it, we haven't got the energy, the vitality, the intensity, the love of it, we move along. Right sir.
Q: Why do you speak of a blissful state? It holds out a promise of something other than 'what is' for us. If thought is not there consciousness can never know about it, so why talk about it? Your talk of a blissful state is what keeps us all coming.
K: Do you all come because I talk about a blissful state? Oh my god, I hope not! Look sir: what is important is not the blissful state of somebody else. What is important is to understand 'what is'. 'What is', yours - not my blissful state or X's blissful state. And if you understand that, and to understand it you must have tremendous energy, and that is what we are concerned with, not a blissful state. And I hope you are here for that, not to achieve somebody else's blissful state, which is then an illusion. You want to kick that overboard. What we are concerned with is the understanding of 'what is' and going beyond it. The understanding of thought, which is 'what is', the structure of thought, the nature of thought, which is 'what is', and seeing its right place and its destructive nature, and to see the freedom from the known and the known moving together, whether you can find out, because it is your life, it is your existence not mine, not somebody else's, it is yours, not Mr Nixon's or Mr Heath's or Mr somebody else's or the communists or the pope's, or even of Jesus - it is your life. And if you know yourselves actually 'what is', then you will be beyond it.
Q: I who am neurotic wonder if being around a person who seems to be sane can help me to become sane also?
K: If you know you are neurotic you have already stopped being neurotic. But most of us are not aware that we are neurotic, and being unaware that we are neurotic, we hope to become non-neurotic by being with somebody else. But with somebody whom you think, you who are neurotic, you who think somebody else is sane, is also neurotic. This is not just a clever statement. If I am neurotic and I think you are sane, how can I know that you are sane because I am neurotic? (Laughter) No, please. How do I know that you are enlightened - please listen to this - that you are the saviour, that you have achieved heaven, when I am in misery? How do I know? I can't. But I would like to think you are in heaven because it gives me comfort. On that all our religions are based, which is so utterly silly. So if I am aware that I am neurotic that is enough?
Now at what depth are you aware that you are neurotic? Who told you that you are neurotic? Have you found that out for yourself? Or your friends kindly told you that you are neurotic? (Laughter) Have you found out for yourself that you are neurotic, that you act not sanely? Or you think you have watched people who act sanely and compared yourself with that person and therefore say, "I am neurotic". You are following all this? So when you compare you are neurotic - right? When you assert that somebody else is sane, when you yourself are neurotic, that person is insane.
So what is important is to be aware deeply, profoundly that you are not balanced. Aware - that very awareness dispels neuroticism. You understand? If I am aware that I am angry, which is a form of neuroticism, or jealousy, or the search for power, position, prestige, all forms of neuroticism, if I am aware of that, I want to find out if I am aware verbally, intellectually, or just a conclusion, an idea, or have I gone beyond it, deeper? Then if words, conclusions, ideas are pushed aside then I am really aware that I am. In that awareness am I insane, am I neurotic? Obviously I am not. It is these things that make me neurotic. Have you got it.


SAANEN 4TH PUBLIC TALK 23RD JULY 1972.

We were discussing the last time we met here, the nature of thought, memory, experience and knowledge, what place has thought in daily relationship, and how deeply it is destructive in that relationship; and knowledge as thought and expression in action is absolutely necessary. I do not know how deeply you have gone into it since we discussed And it seems to me, if we are at all serious, and not only the times demand that one be very, very earnest but also as one leads rather a superficial life - superficial in the sense, give full vent, full expression to the whole field of thought in every day, which I call superficial - I do not know how deeply you have gone into it. If you have, what place has thought in the whole of consciousness? How deeply the unconscious, the hidden parts of our minds, the secret recesses, how deeply they are contaminated by the environment, by the society in which we live, by or through education and so on. How deeply the whole mind is polluted and whether it is possible to free the mind altogether from this pollution of civilization. Whether the mind can ever be really, in the true sense of that word, be free. And that can only be understood when we understand, have an insight, into the whole question of thought, which we discussed the other day, more or less.
But what I would like this morning, if I may, is to go into this question of how deeply thought has conditioned the mind, how deeply our culture, in which we live, has shaped the whole consistency of thought, for thought is matter.
If I may I would like to point out again, we are not merely indulging in theories, in speculations, in concepts, but rather going together, sharing together, exploring together into this question, whether the mind which has been conditioned through millenia, through every form of culture, society, environmental influences, how deeply this conditioning has taken place, and whether it is at all possible to cleanse - of course, if one uses the word 'cleanse' there must be a cleaner - how deeply we are affected by whether it is possible to expose the deep contents of oneself so completely that the mind is really totally clear, and therefore free.
You know, we shouldn't say anything verbally that we have not actually directly perceived, otherwise we become hypocrites, otherwise we use other people's ideas, conclusions and their illusions. They become the authority and we merely follow. Whereas if we could for ourselves, putting all the outward authority of another and their knowledge, investigate into this question, have direct perception ourselves, then what you say will be true for you. And then one acts tremendously honestly. And I feel, if we could this morning, spend a little time together enquiring how deeply we are secondhand, how deeply we accept what others say and repeat so glibly and easily, cleverly, in reacting to what others say.
So what we are going to find out together, if we can this morning, is whether the mind, your mind and the mind of the human being, can be totally unconditioned and therefore act in freedom and yet together? Society, the culture, the various economic divisions, social activities have created in us an image - right? Please don't accept anything that the speaker says unless you see it for yourself completely, deny everything everybody says, psychologically, especially the speaker, so that you don't set him as an authority, so that you directly for yourself see and therefore it will be yours.
As we were saying, the culture in which we live - culture being the economic conditions, the religious divisions, the class struggles, the various forms of conformities, imitations - has created in each one of us an image of ourselves - is that so? That is, you have an image about yourself, haven't you? Not one, perhaps half a dozen. How do these images come into being? Who has created these images? Surely the culture in which all the influences - religious, psychological, educational, environmental, economic movement - living in that culture it has created in the human mind the image of what I am, or what I should be - right? I think there is no question about it. If I am born in a particular environmental state, I accept that from childhood - I am a Catholic for the rest of my life, or a Protestant, or a Hindu or a Communist, or whatever it is, a Nationalist. And that image is deeply seated, it is the formula on which I live. The 'me' is that formula. Please observe this. Not my description of it but the actual fact of it. You understand? The description in not the described - right? I can describe the mountain but the description is not the mountain.
So this image is the whole of our consciousness. The content of this consciousness is consciousness - right? We are sharing this together? It is a lovely morning, really we should be out, looking at the deep shadows, lovely mountains, the flowing waters and the still quiet woods, damp, which have an odour of their own, a beauty that is not there but here. But here we are trying to be awfully serious, and we should be terribly serious because we have to create a totally different kind of civilization, a totally different kind of human being - not a freak, not a Jesus freak, or Krishna freak, or a Marxist freak but a totally different kind of human being who has completely, totally understood himself and has gone beyond himself.
So we have an image of ourselves. That image is part of our thought. That image shows superficially, outwardly, very little, but inwardly it is deeply seated - right? Whether that deep conditioning, that deep roots of the image can be exposed, understood and gone beyond. That is the problem that I would like to discuss this morning. You have understood my question?
I show myself very little outwardly, like an iceberg nine-tenths of it is below and one-tenth is above. What is below, hidden, secret, unexplored, never seen consciously, can that be completely exposed so that there is no contradiction between the outer and the inner, so that it is a total awareness, a total insight, so that the mind so fragmented, so broken up, can be free and whole, sane? That is my question. I do not know if you have ever put it to yourself and if you have not, we are putting it now and you have to face it. How you regard it, how you face it, depends on your intensity, on your interest, on your energy and vitality.
This image, this conclusion, which has various symbols, various names, which are irrelevant, we'll keep to that word image - those two words image and conclusion. This image is constantly receiving impressions, both outer and inner - right? Every word that is said in friendship or enmity has its effect. That image gets hurt from childhood - you are following all this? We human beings hurt each other terribly. That image which society, which thought, created gets not only hurt but also gets flattered. So there is this constant process of being hurt, resisting, building a wall round myself and whether the superficial hurts can be dealt with, which is comparatively easy, and we are asking whether the deep hurts of the human mind can be wiped away so that no mark of hurt is left - right? You are meeting me? You are hurt, aren't you, from childhood, when your mother, your father, your teacher, your aunt says, "You are not as good as your brother", "You are not as clever", "You don't look so nice", "You look like your aunt who is ugly". Don't you know all these things? And then at school you are compared with another boy, the marks, the standards, the comparison hurts you very deeply. When you compare one boy against another boy you are destroying that boy. So all those hurts remain, which in later life expresses itself in violence, in anxiety and so on - escapes from this hurt. And it escapes in illusion, which is another form of image, where in that illusion you will never be hurt, which is a state of neuroticism - right? Please look at yourself.
The words which the speaker are using are a mirror in which you are looking at yourself. Now whether those hurts can be freed completely, wiped out completely so that there is not a single mark of hurt left. And a mind which has been hurt and has understood, can never be hurt again - you understand the question? Because, after all innocence is a state of mind in which there is no hurt. The word, the meaning of that word 'innocent' means not to be hurt, not to hurt. Not the Christian meaning, the lamb and all that stuff. A mind that is not capable of being hurt and therefore doesn't hurt. You have understood? We will go into that.
How is this possible? I have been hurt all my life, I am sensitive - you know what hurt is, the wounds that one receives, and what effect it has in later life. I have been hurt. I can deal with superficial hurts fairly intelligently. I know what to do. I either resist, build a wall around myself, so isolate myself so that I will never be hurt, grow a thick skin - which most people do. But behind that they are wounded deeply. One can deal with the hurts superficially, that is, not to build up any resistance, be superficially vulnerable - you are following? Because it is only a mind that is vulnerable that can never be hurt. You are following all this? Have you ever noticed a spring leaf? A new leaf just coming out after a heavy winter with the bright sun, and light and warmth, and that leaf is so tender, so alive and there are breezes, winds that can never tear it, it is there. That is vulnerable - you understand? I think one can intelligently bring this about outwardly, superficially. But the question is: how deeply can all the hurts be wiped away? That is: how can the unconscious hurts, which are deeply rooted, be wiped away? You understand? Can it be done through analysis? Please watch it carefully. If you see the truth of it once, you will never do anything but the right thing. Can these hurts be wiped away through analysis? You understand? The word 'analysis' means to break up, the root meaning - right? Break up. You have broken it up in analysis. Who is the entity that is analysing the broken parts? You are following all this? It is another part of thought, isn't it? Right? Thought itself is a fragment of the total. You are following all this? So one thought examines, analyses, the various fragments of other thoughts, which is to continue fragmentation. If you see that - you understand - if you have an insight into that you will never analyse. Have you got an insight into that?
Analysis means the analyser, time, and each analysis must be complete otherwise there is a remnant, and that remnant the next day examines - you follow? Therefore you are always dealing with the remnants, not with the complete end of analysis. You get it? And if you analyse, it takes months, days, years. So if you see the truth of it, the danger of it, then you will never indulge privately or publicly in any form of analysis. Can I go on from there? That means you have stopped analysing, collectively, individually or through a professional. So analysis is not going to expose the secret deep hurts - right? Then what will you do? I'll take, after hurts, other things, so please follow this carefully; what will you do? I will not analyse, I see the foolishness of it - not because the speaker says so, you yourself see it. Therefore what shall I do to expose it? Will dreams expose it? And are dreams necessary? The professional analysts and psychologists say, that you must have dreams otherwise you will go mad. Dreams are the continuation of what we are doing during the day, obviously. If you are not conscious of what you are doing during the day, our thoughts, our feelings, our reactions, playing with them, watching them - you know? - not taking them terribly seriously, watching them, then are dreams necessary when you go to sleep? You are following all this?
Then if analysis, dreams are not the way, then what is? How does the mind wipe away all the hurts, the hurts that one has received from friends, from casual acquaintances, from intimate relationships, how do you do this? Are you awaiting an answer from me? Are you? I am afraid you are. Now just a minute please, if there was nobody to answer it, you understand, nobody, what will you do? You have discovered for yourself analysis is not the way; you have discovered for yourself dreams have their value at a certain period of life but intrinsically they have no value. If they have no value, if during the day you are alive, watching, listening, you know, taking everything into account, going beyond the words, then dreams have very little value because during the day you are awake, during the day your are alive, full of energy, without any contradiction, watching every kind of contradiction, then when you go to sleep you will find dreams become unnecessary and therefore the brain has complete rest. It is the conflict during the day that destroys the mind, the brain. Oh, come on sirs.
And if you put order in your life during the day the brain hasn't got to put order during the night. You have understood? Come on, sirs, move! And order can only be brought about when you understand the disorder in which one lives. You understand? Understanding disorder, not, what is order. If you create order then it will be a blue print, won't it? Right? Whereas if you begin to understand the nature of disorder, about one's life, in one's life, the ugliness, the pettiness, the quarrels, the nagging, the gossip, the stupidities that go on in our life, everlastingly talking about opinions, and offering opinions - in understanding disorder naturally order comes in.
Now, if there is nobody to answer you, to tell you, and you are faced with this problem, which is: the deep hurts, how are they to be wiped away so that the mind can never be hurt - right? What is your answer? You, who are very clever people, read a great deal, can quote Freud, Jung and all the professionals, what is your answer? Please be honest, what is your answer? Would you honestly say that you don't know? Can you honestly say, "I really don't know how to answer that question". Can you? Now please be careful, can you, with truth, with integrity, say, "I really don't know"? Or is your mind still searching to find an answer in books, or in people who have said there is an answer. Are you following all this? Come on sirs. Can you say with truth that you have no answer for this, you really don't know? Right? If you really truthfully, honestly say, 'I really don't know. I have no answer. I have only the problem, I have no answer. I know what the problem is, I am fully aware of the meaning of that problem, the significance, the depth of that problem. I have looked at it, I have watched it, all round it, from different angles, I have looked, worried, examined, but I have no answer.' - right?
What makes it a problem - please listen carefully - what makes it a problem? Do you understand my question? A problem exists only when you want to resolve it. Right? Please listen carefully. I have a problem: my problem is I want to have a mind that is so clear, unhurt, not polluted, free, vital, full of beauty and energy. And I have examined, I have looked at it and I see analysis is not the way, dreams, examinations, going off to somebody to say, "Please help me" or following some guru who will say, "Forget all that, think about god" and all the rest of it. I see all that is of no value - right? So I have this left with me, and it has become a problem. And I say why has it become a problem. If I can't do anything about it, it is not a problem. You are following all this? It is only when I think I can do something about it, it becomes a problem. I don't know if you understand this?
If I actually know when I am confronted with a gigantic mountain, and I can't do anything about it, it is there, with that great height, dignity, majesty, full of stability, splendour - why should I make a problem of it? It is only when I want to go beyond it - right? Climb it, go beyond it, then it becomes a problem. You understand? But when I see that I can't do anything about this, is it a problem? You have understood? If it is not a problem then it is resolved, isn't it? This is not a trick please. It is the truth. It is not a trick. A river is flowing by, full, strong, heavy with water, it is only when I want to cross to the other side where I think there is more freedom, there is more beauty, there is more loveliness, peace and all the rest of it, the crossing the river becomes a problem - right? But I see I can't cross the river, I haven't got a boat, I can't swim, I don't know what to do. Therefore what happens to my mind? It is not content with remaining on this side - you understand? It has no problem. I wonder if you are getting all this? So my hurt is not a problem - right? Therefore I am not hurt - right? Oh, it is so simple if you see this. It is so simple that we refuse to see it.
Now leave that for the moment and look at another issue. Our image which we have about ourselves is created by society, by the culture in which we live. The culture says, compare, measure yourself against another - right? Compare yourself with the hero, with the saint, with a clever man, with a man who puts words onto pages, or sculpts, compare yourself from the beginning to the end - you are comparing, aren't you, no? Measuring yourself. And this measurement is part of our culture. And so you say to yourself, "I am clever, or I am dull" - you are dull in comparison with somebody who is clever. You are following all this? More learned, more subtle, more intelligent - when you have a measure there must be more or less. Right? That is part of our culture. Now I am asking myself: why do I have this measure? It has been given to me. Or I have carefully cultivated it myself - the bigger car, the bigger house, the bigger mind, the gradual process of attainment - you know. The whole process of our existence is based on measurement - the rich, the poor, you know, build it up, the man who is healthy, the man who is unhealthy, the man who is a saint and the sinner. Now can the mind live without measurement, which means comparison? Can you? Have you ever tried psychologically never to compare? You have to compare when you get a cloth, I am not talking about that. You have to compare a house, there it is necessary, but psychologically, which is part of our inheritance, like Jesus, like the Buddha - you follow - it is our inheritance. We are brought up from childhood to measure, which is part of our hurt - you are following? If I have no measurement, I am not hurt. Now what am I to do? I measure. You sit there and the speaker sits on the platform, there is a division, height and low - you follow? And you say, "By Jove, how does that man sitting there know so much? I know so little." You are following all this? This comparison, everlasting. And when you compare you become inferior or superior.
And in comparison you come to a conclusion, and that conclusion brings about neurotic habits. I conclude about something - right - through comparison and I hold on to that comparison, that conclusion, irrespective of facts, of what is real. Because I have compared, I have watched, I have learned, I hold on. Haven't you noticed it? And that is a state of neuroticism, isn't it? Now why do I compare? Partly habit, partly inheritance, partly it is profitable, and through comparison I feel I am alive because I am struggling - right? I am fighting to be like you, and that gives me vitality. I get depressed and all the rest of it. So I am asking myself, is it possible to live a life in which there is no comparison at all, and yet not be satisfied?
The moment I do not compare is there satisfaction in 'what is' - you follow? Or when I cease to compare then I am face to face with 'what is', and when I compare it is an escape from 'what is' - right? And therefore it is a waste of energy and I need energy, there must be energy to face 'what is' - you are following all this? So am I dissipating energy through comparison? And if I am, and I have an insight into all this, which is your insight, not mine, then you have energy which is not wasted through comparison, measurement, feeling inferior, superior, depressed and all the rest of it. Therefore you have energy to face what actually is, which is yourself. How do you know that you are dull, or unintelligent? Because you are comparing with somebody else and therefore you say, "I am unintelligent"? If you don't compare, are you dull? Only you don't know so you begin to face things. Come on sirs, move!
So we have many, many images, a collection of images, religious, economic, social, images based on relationship and so on. These images are deep down conclusions. And if I do not analyse or use dreams as a means of analysis, if I am awake during the day and watch, then the problem is non-existent. I wonder if you see this? Thought has created the problem. Thought that says, "Yes, that is so, I compare, I have images, I have been hurt, I must go beyond it" - it is thought that is saying it, it is thought that created these images - right? So thought is creating the problem about the images - you are following? And when you see the truth of it, then thought doesn't make it a problem - right? For god's sake see how extraordinarily simple and subtle and beautiful it is. If you see that once, it is finished. Then you have energy to face actually what is.
So then you can say, "What am I?" If I am no longer comparing - you follow? - no longer imitating, comparison means imitating, conformity, if there are no hurts, no conclusions and therefore no image, what am I? I am all these things - right? The thought that says, "I must analyse, I must go beyond this, I am in conflict, I must" - you follow? It is thought that created all these images, divisions, and it is thought that says, "I must go beyond all this to live a peaceful, heavenly, quiet life of enlightenment". It is not enlightenment, it is just an idea of enlightenment. And then: what am I? Do you understand? Am I the word? Am I the description? You understand? Am I the thought, which is the response of accumulated memory, experience, knowledge, which are all words - you follow - symbols, ideas, you are following all this? Then the mind is completely empty - right? Can the mind face this complete not being? You have understood? It is the wanting to be that is the problem. I wonder if you are getting all this? If you can't I must go on, so. Take what you can, what you can't, let go.
Civilization says to me: be something, success, join this community, grow long hair, short hair, take drugs, don't take drugs, go to church, don't go to church, be free, think independently - you follow? The society, whether it is small or large, is forcing me to conform to a pattern. And the pattern is my image, I am that image. I am the image that is described by the professionals, by myself, when I am alone, the agonies of that image, the jealousies, the fears, the pleasures; when I see all this image is what makes the mind so utterly superficial - right? Do you agree? Are you aware that your mind is superficial? Or are you agreeing with the description of the superficial mind?
So can the mind be without comparison, without conformity? I conform when I put on trousers - right? When I go to India I don't conform, I put on some other cloth. I have to conform at a certain level - right? Keep to the left side of the road, or the right side of the road - you are following all this? But psychologically there is no conformity any more. Because this urge to conform is the product of the society in which I live, the image which I have built in myself with the help of others. And I see that image can be hurt, it is the image that is hurt. And it is that image that in comparison feels great or small, inferior or superior. And when there is no measurement, is there an image? Therefore the mind is capable of living without a single image, and therefore incapable of ever being hurt. Do you see it? Then only can I have relationship. I may want that relationship - I have that relationship with you but you may be hurt, you may have an image about me - you follow - and you refuse to move from that image. Then the battle begins - you are following all this? You have no image but I have an image. And I refuse to give up my image because I love my image, that's my neuroticism, that's my conclusion. And where is the relationship between you and me? You understand? There isn't any. You say you must have relationship. The neurotic person says always that you must have relationship with everybody. How can you have relationship with me who have got an image, and I am holding on to that image. I don't know whether you follow all this?
So the mind is capable of living without a single image and therefore without any conclusion so it can never be hurt, or be in a state of measurement. It is only such a mind that is innocent and therefore free - right?
Do you want to ask any questions about this, about what we have been discussing?
You know the speaker said previously, the content of consciousness is consciousness - you understand? What it contains makes for consciousness - right? Have you understood that? My consciousness is made up of nationalism, I have been educated - you follow - innumerable things. The content makes up consciousness. And therefore the content makes the borders of that consciousness, fixes the borders, the frontiers, draws the line because of its content, how wide, how narrow, consciousness is - right? If there are no contents, which are measurement, ideas - you follow - then what is consciousness? Does this interest you? No sirs, it doesn't. I only know consciousness as the 'me' in conflict - right? If there is no problem, no conflict, what is consciousness? Then there is no border is there, there is no frontier is there? There is no demarcation made by the content. Then there is space, isn't there? Space without a centre, therefore no circumference. You see it, don't you? You know that is what love is - we'll go into it the day after tomorrow - because love has no dimension - I mustn't go into it now.
Q: All effort to unify in this conditioned state results in further diversity. If this is so, is it the negation you speak of, and if it is can one use the residual energy as one pleases or will it result in regeneration?
K: The questioner says: we are always trying to unify, to bring about unity in a mind that is conditioned - right? That is what the questioner says. I am conditioned and you are conditioned and we want to bring about a unity between you and me. I am conditioned as a drug taker - all my experiences, all my etc. And you don't take drugs but you are conditioned in a different way. And we are trying to establish a unity. You are a Catholic and I am a Hindu - you follow? Establish unity. You know the other day one of the high dignitaries of the Church, Anglican Church, very high, he was being interviewed and he was asked: what do you think of all the various religious that exist in the world? "Oh," he said, "they have some truth in them, they are all right." But the questioner said, "What do you mean 'all right'? What do you mean they have truth?" "Oh," he said, "partly probably, a great deal" and he began to expiate, enlarge on that. Then he said, "You know what is remarkable? We have the only thing that matters in our religion, which is Jesus Christ, and nobody else has got it." You understand? High dignitary, 20th century - I'll leave it at that!
Now can there be unity between two conditioned minds? Or will it not be inevitable that there will be conflict between two conditionings? You understand? Conditioning implies division. Where there is division there must be conflict. If you are my wife, I am your husband, or I am the wife, and you have your own ambitions, and your own greeds, and I have my own, I am conditioned, you are conditioned. So though we are married, we have children together, and all the rest of the business, we two are separate conditioned human beings - right? And how can there be unity between us? And because there isn't there is everlasting battle between us. Right? All the Women Lib., and all that is going on in the world.
So there can be unity only when there is no division. You follow? It is so simple. I am divided because of my images, of my conclusions, my opinions - right? When I have no conclusion, no image, there is no division. Sir, that is love, you understand?
Now we, being conditioned, spend our energy in strife - right - in wars, in battles, all that is going on in the world. And that is a tremendous waste of energy. Though that waste of energy may be productive - you understand? - because I may have a little talent to write a book and I become, you know, I sustain my vanity through the book. So when there is no division, because I see the fact, the truth, that where there is division, which is conclusion, image, comparison, all the rest of it, that division must inevitably create conflict - if I have an insight, if I see the truth of that - then I have an enormous amount of energy to act totally differently - you understand? Right.
Q: You say free and together. Would you please go a little further into this idea of together.
K: The idea of together! I can't go into the idea of together. You understand? Then it remains an idea and how can you go further in an idea, which means more ideas - you understand? - but you can't go into it. You can only go into it if you have no ideas. I don't know if you follow this?
Now I said this morning when we were talking, I said we are sharing together, aren't we, you understand? We are sharing together our problem. We are talking over together. That means you and I are both interested in the problem - right? We both are concerned with the problem, we both together are examining the problem - not you don't examine and I examine, then you share what I examine, that is not together - right? Together implies moving together, that is, thought with thought, feeling with feeling, intensity with intensity, together. Don't you know what it means to be together? I doubt it. That means sharing - right - partaking, investigating, examining, thinking together, therefore there is no division - the one who thinks, the one who doesn't think, then there is division. But we are both of us at the same time, at the same level, with the same intensity looking at a problem, we are together. Right? And this is possible only when you give your life to this - and this is our life.
Q: You speak of the authority of beliefs, but never, hardly ever, at great depth of all that is involved in the authority of money, slavery, oppression, fear and violence.
K: By Jove, you can ask questions, can't you?
The questioner says you talk about authority but you never, hardly ever go into the authority of money, the authority of domination, the authority of slavery, poverty and so on. Right?
Now what is the central issue in this problem? There is the authority of money, the authority of those who have power, religious and non-religious, the authority of the man who owns the property on which I live - right - the authority of social division, the authority of injustice and so on. The authority. What is the central issue involved in this? There is not only the psychological authority - you understand - of the priest, Karl Marx, you know, outward authority of knowledge, science, physics; then there is also inward authority - the authority which I assume, because I know better than you do, I see more clearly than you do, I happen to sit on many platforms therefore I assume tremendous authority. And there is the authority of the man who owns the house in which I live, he can throw me out any day - right? So there is this tremendous complex authority. Now where shall I begin? You understand? Are you meeting me? Where shall I begin to tackle this enormous complex authority which exists outside as well as inside? Go on sirs, tell me, where shall I begin. You have asked the question, I want to go into it. Where shall I begin? Out there? That is, the authority of the money, the authority of property, the authority which the poor have and the rich have? Where will you deal with it sirs? You are very silent. My question is sir: where shall I begin? I see there is the authority of money - keep to that one thing because money implies all the other things. Now there is the authority of money and then there is the authority of ideas, of beliefs, ideas. So there is the authority of money outwardly, and there is the authority of tremendous knowledge, of which I am part. Now I see the danger of authority, don't I? Right? You understand? The danger of authority, because it enslaves the mind. If I am born, as I was, very poor, poverty is a degradation, it destroys. So power of money is tremendous; so is the power of idea - right? Marx, Jesus, Buddha, whatever it is. So I say to myself, where shall I begin to understand this vast complex problem of authority? Where shall I begin? Attack money? You understand? Throw bombs at those people who have money, who have houses, burn them up, kill people because my authority says, that is wrong? right? So where shall I begin. There or here? There is created by this (pointing to here) because I want that authority, I want the authority of money - no? I want the authority of property.
So I have to tackle the authority from where I am. Where I am is the nearest, therefore I can begin there, not out there because I can't do anything about that. I can, I think I can by electing the right President, or the right Minister and when I put faith in any politician I am done, finished, I am destroyed. So I don't put faith in any politician, in any priest, in any idea, or in any power. Therefore I say I must begin here. That is, I want to find out why my mind worships authority in me or out there. You follow all this? Why do I accept and worship and demand authority? Why do you demand it sirs? Don't you demand it? Be honest. You do. Why do you demand it? Is it the basic issue of great pleasure? To own property, doesn't it give you tremendous pleasure? Though you have all the complications of taxes. And does it give you prestige, a position - no? Oh come on sirs. Have you noticed a man who has got plenty of ideas, who has written books, well known, what power he has? And don't you want to be like that bird?
So we all worship power, in different forms. So to bring about a totally different kind of society, a different kind of culture, each one of us must understand, have an insight, into this question of authority. And to be free of authority, you understand? - not just talk endlessly about it. Right sirs.


SAANEN 5TH PUBLIC TALK 25TH JULY 1972

I would like this morning, if I may, to talk about something which seems to me rather important. We have been talking during the last two or three discourses about the whole structures and nature of thought, and what role, beneficial and destructive, it plays in one's life. I think we ought to go this morning into the question of suffering, not only the physical ailments, the pain, old age and disease and accident, but also the whole psychological meaning of suffering. This has been one of the great problems of human beings, and apparently one has not been able to solve it. One has run away from it, given various explanations - and the explanations are never the real thing. And one has avoided it, rationalized it, but it still remains. And if we could this morning spend some little time together over this question perhaps it might be very beneficial.
The Christian world has accepted sorrow and worships it in the form of a person. And the eastern world has various logical and illogical explanations. But man remains in sorrow, not only personal sorrow but also the immense collective sorrow - the sorrow of wars, what is going on in Vietnam, thousands are being killed, children are being burnt, not only in Vietnam but also during the last war millions were killed in Russia under Stalin - you know all that business. And there is this immense collective sorrow, it is like an enormous cloud. And also there is a personal, individual, human sorrow, which is caused by a sense of frustration, not being able to resolve any problems of our life, living always in ignorance - ignorance in the sense not of book knowledge but ignorance of oneself, of what is going on within? And apparently when one considers all this, quite objectively, non-sentimentally, why is it man, that is you and I, human beings right throughout the world, have not been able to resolve this question? Because without going beyond sorrow there is no love. Sorrow creates a circle round itself, either through self-pity, through a sense of frustration, through comparison - I was happy and I am not now - the sorrow of losing somebody whom you think you love. This whole question of human sorrow - collective, the result of human appalling behaviour towards other human beings, what the wars have done, what tyrannies have done, not only the recent tyrannies but of the past - when you put all this together, your own particular sorrow and the enormous sorrow of mankind, one observes how mankind, how human beings, you, escape from this, avoid this, never come directly into contact. And without understanding it, going into it, resolving it, however much one may seek or demand, or enquire into the nature of love, it seems to me that it is impossible to find out what love is without the ending of sorrow. And if we may this morning, let us go into it.
What is sorrow? You have suffered, both physically and psychologically. You have suffered when you have seen children starving, poverty, what human beings have done to animals, to the earth, to the air, how they kill each other at the least provocation - for their country, for their god, for their kings, queens, for their religion. And one has suffered oneself - someone whom you love, whom you think you love, has gone and there is this sense of enormous loneliness, isolation, lack of companionship, the utter sense of feeling forlorn. I am sure most of us have felt this at a crisis or vaguely in moments of unawareness. Unless one totally understands it, goes beyond it, there can never be wisdom. Wisdom comes with self knowledge, or with the ending of sorrow. Wisdom you can't buy in books or from another. It comes only when there is self knowing and therefore the ending of sorrow.
Now why does one suffer? One can understand when we have physical pain, we are not talking about that, you can do something about it, or put up with it intelligently without becoming neurotic. That is, if I have constant physical pain, a sense of agony during the day and night, without distorting the mind that pain can be understood and lived with, without bringing about an action which is not only neurotic but also contradictory, aggressive, expressing itself in violence and so on. That kind of physical pain we can bear, tolerate, understand and do something about it logically and perhaps also illogically, which is sanely and insanely. But we are talking about together, it is not my problem please, it is your problem, we are discussing it together: what is sorrow, why does one suffer? Will the discovery of the cause of suffering end suffering? One may suffer because one is desperately lonely. In that loneliness one has no sense of relationship with another, it is a total isolation and one feels this perhaps when you are alone in your room, in the middle of the night, or when you are in a crowd, sitting in a bus, or at a party, you feel suddenly utterly, hopelessly deserted by everybody and there you are utterly empty, utterly isolated. Haven't you felt all these things? This loneliness is very painful and we escape from it through various forms - churches, social work, marriage - you know - children, companionship, drugs, anything to escape from this great sense of isolation.
Now how do you resolve this? We will go into it step by step. We are doing this together please. It is not that I want to speak about it, therefore I am pushing it on to you, but it is a problem of every living human being whether rich or poor, whether tyrants, or the most dominated slavish people. Now how does one go beyond this sense of utter loneliness, which is one of the factors of great sorrow? I don't know if you have gone into it, if you have even looked at this problem. Our gods, our churches, our literature, our ceremonies - you know, all the circus that goes on round us, (including the Olympia Circus - I saw an advertisement this morning, as we were going along) is brought about to give us comfort. That has been the function of the priest, to help us tolerate this ugly life and promising a new life in heaven. And so that becomes a marvellous escape from this sense of utter despairing lonely existence. Although we may be married with children and all the rest of it, there is this isolation, which has been carefully built up through our daily activities, the self centred existence culminating in this isolation. Now what is one to do? You understand my question? What is one to do? How is one to resolve this problem?
First of all, just look at the problem clearly. I am lonely because in my life, daily life, I have been ambitious, greedy, envious, making myself terribly important, isolating myself, although I might have a wife or husband and all the rest of it. And this self-centred activity ultimately brings about this isolation, this sense of utter empty loneliness. If you have not felt it, you are not a human being. Right? Because we have escaped from it and so you are blind. And we escape in various forms from one of the central issues of our life - religions offer - you know the whole escapes that we have very carefully established through thought - our religions, our systems of meditation, our social work, the despairing, destructive, appalling wars, killing animals and all the rest of it, is the product of thought.
Now what is a human being, you, to do when you are confronted, when you are aware of this sense of loneliness, which is one of the factors of sorrow? You understand? During our daily existence we expend energy in being concerned with ourselves, and that energy is dissipated in activities which ultimately block all expressions of energy, and that is loneliness. I don't know if you follow all this? You are with me? Shall I go on? We are together in this? Loneliness is after all a blocking of all energy. Before I was aware that I was lonely and I expended energy in escapes of various kinds - trivial, nonsensical, brutal, so-called spiritual, which is nonsense. And this expanse of energy has kept me going, and I suffer through loneliness and the energy is completely blocked. I don't know if you realize this. It is quite interesting. And when this energy is not expended through escapes then energy is concentrated. And when you don't escape there is passion - you understand? Passion. There are various kinds of passion - sexual passion, passion for trying to be great, trying to be better, trying to improve, trying to become some idiotic person.
So I realize, one realizes that any form of escape, any form - subtle, conscious, unconscious, deliberate, by act of will - any form of escape doesn't resolve this problem. On the contrary, it makes it worse because from that escape you do all kinds of absurd irrational activities. Whereas if there is no escape because you see the truth of it, you have an insight into it, then this whole sense of loneliness disappears and something else takes place, which is that sense of passion. You know that word 'passion', the root meaning of that word is sorrow. It is rather curious, isn't it? When there is sorrow and no escape from it - there are very subtle forms of escapes - when there is no escape whatsoever that sorrow becomes passion.
And we are enquiring also, why one suffers, apart from loneliness, why does one suffer? Through self pity? Do you know what self pity is? And is that one of the reasons why one suffers? Again self pity is concern with oneself: you have such a beautiful life and I have not. You are so brilliant, you are so famous, you are so etc.etc., and I have nothing, my life is shoddy, petty, small. So through comparison, through measurement I feel small, inferior, and that is one of the causes of sorrow. You are following all this? Now can the mind put an end to itself, that is thought as measurement and therefore no self pity whatsoever? So please do this as we go along.
What are the other factors that bring sorrow in human life? I want to love. I love you and you don't love me, and I want more love from you, I feel I must be loved by you, you are the only person who can love me and nobody else. I shut the door on everybody else, but I accept you, I will keep my door open to you; and you look the other way. Doesn't this happen to all of you? And you spend your life in sorrow, in bitterness, in anger, jealousy, you know, fury, frustrated, because you insist on going through one door! And you find that you are not loved. I don't know if you see what a terrible thought that is: that you are not loved. You understand this? Isn't it appalling to feel that you are not loved? Have you ever noticed a flower on the wayside, the beauty of it, the colour of it? It has a perfume and it isn't asking you to look at it, it isn't asking you to smell it, it is there. But we human beings have this machinery of thought, which says, "I must be loved, I haven't got enough love", or "I must love you". So one of the factors of our sorrow is the sense of not being loved. Isn't that so? Right? And we demand that love be expressed in a certain way - sexually or in companionship, or in friendship, platonically or physically. Which all indicates, doesn't it, a human mind demands that it have a relationship with another based on its own urgency - right? - and so this prevents the love coming into being. We said: there is love only when there is the ending of sorrow. Love cannot exist within the circle, or within the field of sorrow.
And sorrow exists also when there is fear. So one has to go into this question of fear. Why are human beings, or a particular human being, why does he fear, what does he fear? What does fear mean basically? The sense of insecurity - right? Are you meeting me? A child demands security, complete security: and more and more the mother and the father are working, homes broken up, the parents are so deeply concerned about themselves, their position in society, having more money, more refrigerators, more cars, more this and more that, they have no time to give complete security for the child. Don't you know all this? Security is one of the essential things of life, not only for you and me, but for everybody. Those who live in the ghettos, those who live in palaces and so on, security is absolutely necessary otherwise the brain can't function efficiently, sanely. Watch this process, how this happens - I need security, I must have food, clothes and shelter, so must everybody. And if I am lucky I can arrange it physically. But psychologically it becomes much more difficult to become secure, completely. So I seek that security in a belief, in a conclusion, in nationality, in a family, or in my experience, and when that experience, when that family, when my belief is threatened there is fear - all right? There is fear when I have to face danger, psychological danger which is uncertainty, meeting something I don't know, the tomorrow, there is fear. And there is fear when I am comparing myself with you who are, I think, greater.
So can the mind have security? Can the brain have complete security in which every form of fear has come to an end? Please listen to this. I am afraid because I demand, I see that security in the sense of a brain that cannot be disturbed, so that it can function effectively, sanely, rationally, and when it cannot there is fear. I see that, very clearly. Now how is the brain to find complete security so that there is no fear - you have understood? Please meet me. How is your brain, from which your thought, your existence, your whole being, begins, how is that brain and the mind, which are the same thing, how is that to have total security so that at no time consciously, or unconsciously, it is ever caught in fear, fear which is uncertainty, fear which is not knowing, or incapable of finding out? Now how is this to take place? Will there be security in any belief, in any conclusion, in any opinion, in any knowledge? Obviously not, though human beings have tried those things.
So can the mind realize that there is no security in the things that thought projects? You understand? Thought has projected belief, thought has projected conclusions, thought has created the dogmas, the rituals, the saviours, you know this whole psychological outward conclusion upon which it relies. And when those are threatened there is terrible fear. And most intelligent awake people have put all that aside, not perhaps completely but some of them have. They no longer go to churches, no longer accept any form of Marxian theory and so on and so on.
So how is the mind to be secure? Because that is absolutely necessary, because that is one of the major causes of fear. So what is intelligence? You understand? Because if the mind is intelligent there is no fear. If the mind is capable of meeting life intelligently (I am going to find out what intelligence is presently) - if the mind is intelligent, awake, then it can meet any situation without fear, therefore the mind itself becomes the sense of security - you understand? The mind, as it exists now, is confused. We don't know what to do, we don't know what to think, we have put our faith in something and that has failed, we have believed in something that has broken down. We have relied on tradition, that has gone. We relied on friends, on relationships, on family, everything is broken down. And the mind is utterly confused, uncertain, seeking, asking and that is why most of you are here - no?
So what shall a mind do that is confused? A mind that is confused mustn't do a thing - right? I don't know if you understand this. Because whatever it does out of that confusion will be confused. Whatever choice it makes must be confused. Whatever leaders it follows it must be confused. The leaders must be confused too otherwise you wouldn't accept. You are following all this? If you are following somebody, your guru, the guru must be confused because you are confused, otherwise you wouldn't follow him - right? Oh do see all this! Give your heart to this, be passionate about it and you will find out. So what do you do when you are confused? We generally ask somebody to help us to be clear, read some philosophy and escape through that and so on and so on, which are all the actions of confusion, and therefore are bound to lead to more confusion, more misery, more conflict. So what am I to do when I know I am confused? I know there must be complete security. I am confused therefore I will not do a thing. You understand? I am confused because I thought I could do something to clear out this confusion - right? You understand? And I thought I could go beyond confusion but the entity that says, I am going beyond my confusion is part of the confusion, and is the creator of this confusion. I don't know if you follow all this? Therefore thought, which has brought about confusion, says, "I can't do a thing about it" - you understand? The moment it realizes it cannot do anything about it, it is out of confusion. So the mind then becomes very clear.
And as we said, we have put our faith, our belief in something, faith in education, in science, in politics, in religion, everything has failed. If you don't see that you are not aware.
Now where shall the mind find its own security? It finds its own security when it sees what is false, what is illusion, when it has no insight - the moment it has an insight that very insight is that security, which is intelligence. You have got it? I see, have an insight, I am aware, I see the truth that any kind of organized religion is destructive. That is the truth. And the very perception of that is security. I see very clearly, have an insight that in relationship if there is an image between you and me, that image prevents relationship. The insight into that is the security. I see, there is the perception, that any form of escape from loneliness is destructive, has no value, that very perception is security and this is intelligence. So there is complete security in this intelligence. You are getting it? Therefore fear doesn't exist. You are following this?
That is, one is afraid, not only of darkness, not only of physical pain, not only of what people say about you, there is fear of death, of life, of almost everything, and there is not only conscious fears but the hidden fears, which you suddenly discover. And you don't know what to do, how to deal with them - not only the conscious fears but also the unconscious deep rooted fears. Now how shall the mind deal with them? Because I see very clearly that any fear, any fear, physical or psychological, any fear brings about a state of darkness, a state of misery, confusion, ugliness, sorrow. You know all this. I see it - you understand? It is not an intellectual perception but actual perception that fear in any form is the most destructive thing. And there is deep rooted fear inherited through the culture, through my family, through the religions and so on - fear. Now how shall I deal with them? Has fear many heads or only one head? You have understood my question? Has fear many expressions, or only one expression which seems different? Are you getting tired of all this? You are following all this? Shall the mind analytically pursue every fear, every form of fear, every expression of fear? Or is there only one central fear? You have to find out, haven't you? Do the many facets of fear make the whole of fear, or is there only fear, one root of it that expresses itself in a different variety of ways? I can see that tracing one fear, expression of fear, comes to a central issue. Take one fear which you have and go into it very deliberately watching it, if you can watch it, if you can objectify it and remain with it, not escape from it, look at it, go into it step by step and you find the root. And you take another fear and are the roots different? Or is there only one root with different branches, like a tree? If I can understand that one root completely then it is finished. You are following all this? Fear of death, fear of loneliness, fear of losing my job, fear of not being able to talk the day after tomorrow. You understand? Fear of falling ill. Are they the various movements of this central fear? Or there is only one fear, the root of it, like an expanding tree. And if the mind can go into that deeply, into the very complex root system, then the examination of various fears has no value - you are following this?
Now can the mind - listen to this - can the mind look at this total root, not the various expressions of that root but the total root system? It can only observe that root system completely when the mind is not concerned with the solution of a particular fear - right? Oh come on sirs. I am afraid of what my wife is going to say, I am afraid of losing my job, I am afraid of not being able to fulfil myself in some blasted little work. And I examine each one of them and I come to the root thing, which is the desire, the will to be - please follow this - the desire to be, the will to assert. And this desire to be, this demand for existence in that root system is the factor that brings the various other fears. So can my mind look at this fear, live with it, not try to change it, because the moment I exert will upon it, or choice upon it, my mind is working from a confusion, from a conclusion, trying to go beyond it, therefore conflict and conflict feeds fear. Come on sirs.
So is the mind capable of looking at this whole fear, not only the expressions but the root? You understand what that means? Looking at the whole tree of existence in which one of the factors is fear. Now how do you look at something totally, you understand? - not only the particular fear but the root fear, not only your particular idiosyncratic fears, your fears of various kinds, but the total human fear. How do you look at it? So we have to see what does it mean to look at something totally? You understand? Come on sirs. We are meeting each other? Or are you going to sleep?
We are asking the mind, which is fragmented, the 'me' and not the 'me', 'we' and 'they', my house, your house, my god, your god and my system and your system, my guru and your guru, my politics - the mind fragmented, how can such a mind look at the whole thing, at any whole problem? Unless it can look at the totality of it, it cannot resolve it, it cannot go beyond it. So how is - not how, not the means - when does the perception of the total take place? That can only happen when thought, which in its very nature is fragmentary, which in its very nature must create confusion, and because of thought I am frightened of tomorrow - you follow - when that thought realizes that it is fragmentary, it cannot perceive the total, then that insight is perception of the truth - right? You see it? By Jove I am working very hard. I wonder why I am working so hard, don't you? I don't want a thing from you, not your money, your looks, your flattery, your insults, nothing. Thank god! Therefore I can talk because I want to - you follow?
So, can the mind observe without the observer, which is thought, can the mind observe the total fear? And when the mind is so capable of observing total fear, is there fear? Do please look at it - total fear which means not only the unconscious but the conscious fears, the total. That means the mind is the total - I don't know if you see this - not the total fear. The mind that is capable of looking at something wholly, that mind has no fear, obviously.
You know when we are talking about fear we must also go into the question of pleasure, enjoyment, joy and a sense of beauty in which there is no demand for expression. Does this interest you, all this? You see most of us pursue and cultivate pleasure. We are not saying pleasure is right or wrong. We are just investigating, looking at it. Our philosophy, our religion, our social structure, our morality is based on pleasure - the ultimate pleasure is god. Now what is wrong with it? What is wrong with pleasure - which everybody wants? And in the pursuit of it, if there is no fulfilment of pleasure then there is pain, there is fear, there is violence, brutality - everything follows. So the mind must always find out about fear and pleasure - the two dominating factors in our life.
What is pleasure? We have sufficiently enquired into fear. What is pleasure? Is it related to love? Is it related to enjoyment? Is it related to joy? Or is pleasure, the pursuit of it, the product of thought? You are following this? I enjoy tremendously looking at a mountain - the delight of it, the beauty of it, the dignity of it, the majesty of it, the glacier, the deep valleys which are blue and the upright standing pines, the whole beauty of it I enjoy, looking out of the window or from a height to see the beauty of all that. There is a stimulation which brings a great delight. I go away from it but the memory of that delight, of that mountain remains. Then the memory, as thought, says, "I must go there again tomorrow morning and look at it" - that is pleasure. You have understood? That is, a delight that is natural, normal, healthy, sane, a delight pursued by thought turns into pleasure, which must be repeated, and when it is not repeated there is pain, frustration and so on and so on and so on - right? So again there is an insight that thought breeds fear as well as pleasure, gives it a continuity. The insight into that brings about an intelligent awareness of fear and pleasure, not the denial of one or the other. Are you following all this? Am I saying too much in one talk? I must go on.
Then what is joy? Is pleasure desire, love? And there cannot be love if there is not the understanding of going beyond sorrow, the understanding of fear and pleasure.
And what is joy? Can the mind invite joy? Or does it happen when you are not looking for it? And when it does happen then thought steps in and says, "I must have more of it", and therefore it becomes pleasure. I don't know if you are following all this? See how extraordinary the whole thing is, what thought does. So love can only be when the other is not - right? Through negation you come to the positive. The understanding of fear, of security, of sorrow, the whole pursuit of endless pleasure, when you see the totality of all this and go beyond it and you know what love is.
Perhaps you would like to ask some questions.
Q: How may one help another in a given crisis?
K: I object most strenuously to the word 'help'. Who am I to help you? Do listen to this carefully. You can help me in the kitchen, you can help me in driving a car. The questioner is not asking that. He says, how can I help another in a crisis? Who am I to help? Why do I think I can help? Please I am asking this seriously, don't brush it aside. I say, "I can help you" - is it my vanity? Do I know more than you do, and if I do know more about the crisis than you do, can I help you to understand that crisis? I can only verbally talk about it. You understand? I can communicate with you about the crisis verbally, but can I help you to go beyond the crisis? Or you have to do it. It sounds cruel.
So what am I to do when you are suffering? You understand? Crisis is some kind of sorrow, some kind of pain, some kind of fear. What am I to do to help you to understand that crisis? That is the question, isn't it? What am I to do? Come on sirs. I talk to you about it. It matters very much how I talk to you about it - sentimentally, emotionally, trying to comfort you - does that help? So what shall I do? Give you my sympathy? Hold your hand? Does that help you to face the crisis? Can I give you so-called strength to face the crisis, cheer you up? What shall I do? Come on, please tell me. I am in sorrow, my son is dead, gone, or my husband or whatever it is, what will you do with me, I am in tears, full of self pity, sense of loneliness, I feel I have lost everything that I had? You can hold my hand. Give me a book to read that will give me comfort. Will that solve any of the problem for me?
All perhaps you can do is to be quiet and if you love, you know what that means to love, be in that quiet affectionate state, you can't do any more can you? But to love is one of the greatest things in life. And to do that, to have that sense of compassion, passion for everybody, love, you must understand yourself, you must know yourself - yourself who is in sorrow, self-centred activity, lonely, miserable, frightened - you follow - you are all that. If you understand yourself then you will have wisdom how to deal with another. But don't if I may suggest, don't start out wanting to help somebody. The missionaries want to help people. You ought to go to the eastern countries and see them. They do help people, only they bring another burden with them for the people to bear. They have their own burdens, their own gods, their own beliefs, so they bring another set of beliefs, another god. And there begins a lot of misery and confusion.
Q: Is it because we have not your insight that we ask you to do something that we cannot do ourselves?
K: I have no insight. Who told you I have insight? I really mean it. Who has told you? We are sharing the insight together, it is not mine, nor yours. Do please see this. It is not my insight I am sharing with you, it is insight for both of us; then it is not mine, or yours. It is insight. It is intelligence. If there is that intelligence between us then we will do the thing, then we will do the right action, then we will create a new world, a new human being and so on.
Q: Could you please talk a little about the nature of indecision.
K: That is not being able to decide, indecision. It is only a confused mind that wants to decide. Right? Do you see it? If I am confused I say, "I must do something". If I am clear there is no decision, there is only action. Oh come on sirs. It is only when I am uncertain what to do, what to think, how to act, uncertain, when there is uncertainty there must be choice. Then choice is based on my uncertainty, which is indecision and being undecided I decide to do something. I don't know if you all following all this. So out of confusion you must have a choice of decision. When there is clarity there is no decision. Right? Isn't it simple? Really it is extraordinarily simple if you look at it, live with it.
I have never decided anything in my life - coming to the talks, or not giving talks, nothing in my life. I didn't say, "I must give up property" - you understand? Or I must do this, or I must do that, or I must not - never. There is beauty in that because decision means will, doesn't it? I decide. Decision implies contradiction. Between two things you have to decide - who is that entity that decides? Thought? Of course. But thought has created this division - right? Thought has created this uncertainty between whether I should do this or that.
Q: Is indecision not there at all?
K: Of course there is. I am pointing out that there is indecision only when there is no clarity. You know, look I don't know how to go to Bern or Montreux, I don't know how to get there so I ask - right? If I know it, I don't ask, there is no decision, I follow the road. Now can my mind be so clear that there is no asking, deciding anything - you follow? That is freedom isn't it?
So can my mind, which is so confused, so fragmented, so broken up, can that mind be completely clear? It can only be clear when I see the totality of my mind - the totality, not the various fragments of it, or put all the fragments to make a whole. When I see, when the mind sees the total fragmentation, how these fragments are brought about, why they are in contradiction, non-analytically - you understand - you can see all of that at one glance - you can do that only when the mind doesn't allow thought to come into it, when thought doesn't interfere in your observation, because thought is the entity, is the factor that brings about fragmentation.


SAANEN 6TH PUBLIC TALK 27TH JULY 1972

We have been talking over together the whole nature of thought. And we ought to talk over together this morning and try to discover for ourselves, what is the state of mind that is not afraid, that is not pursuing the demands of pleasure, that can enjoy without making joy into a pleasure; and what is the quality of a mind that can understand, have an insight into the question of death; what it means to live completely totally; and perhaps also come upon the question of what is love.
We have been talking in fair detail how our brain and our mind works, how important it is to have complete security; it is only then that the brain can function normally, sanely and healthily. We said that the brain tries to find out if there is a security in belief, in dogmas, in conclusions and hopes to find it in them, and so becomes terribly attached to them - attached to a belief, dogma, conclusion, to opinions. And discovering, if it is at all awake, that security, certainty, the quality of assurance, doesn't lie in any of these, then it tries to invent an illusion, an illusion that intellectually, emotionally, will be satisfactory. I don't know if you have not observed this process that is going on all the time in our life: trying to find in relationship security, certainty and not finding it in them, then come to a conclusion and it becomes attached to that conclusion and when that conclusion is questioned, disturbed, then it runs away from it to another series of conclusions, and gradually the mind begins to attach itself to things - right? So there is attachment to property, to people or to ideas.
And as we grow older there is this question of death. And I think we shall understand the deep meaning of that word if we could go into this question of attachment. Why the human mind, our mind, your mind, is attached to property, to people, to ideas - ideas being conclusions, opinions, traditions, a formula, which are all put together by thought, either in the form of an image, symbol which is the word, or a nebulas visionary illusion. Why is the mind attached to all these things? If you are not attached to an illusion or to a person then you are attached to property - property whether it is a house, a piece of land or accumulated furniture - you know all that kind of stuff - why? What makes the mind, the thought cling to something like property, money? When we use the word 'property' it includes all that - why? Because as we said the other day, mere enquiry into the causation doesn't free the mind from the cause. Intellectually you can break down by analysis why the mind is attached to property, but at the end of it there is still attachment. That attachment comes to an end if we have an insight into the whole structure of attachment. Because to have an insight into something, to see the truth of something brings its own freedom, brings its own intelligence. Now why does the mind attach itself to property? We will investigate why it is attached to people and to conclusions, ideas, symbols, visions and all the rest of it. Why?
You understand that property is not only things but also the attachment to one's own body, which is also a thing. You see we get attached to a property and then safeguard it and when we realize that it is not worth it then we try to cultivate detachment - attachment then detachment, and the conflict. Please, as we have been saying during all these talks, we are sharing this thing together. You are not merely listening to a series of words, ideas, conclusions, but we are sharing the thing which we are talking about. Sharing implies listening and enjoying the thing that we are examining, because when you enjoy something you learn much quicker, but if you make a problem of it you won't learn. To me it is very enjoyable, if I may use that word, to find out why my mind is attached to property. I want to learn about it and therefore I am not going to make a problem of it. If I make a problem of it then I want to go beyond it, then the mind creates the idea of detachment. Then in that there is conflict between attachment and detachment. And the mind that is in conflict can never learn. It can learn the results of that conflict but not the root cause of attachment.
I do not know if you have gone into this question of enjoyment. There is a vast difference between pleasure and enjoyment. Pleasure has a motive. The pursuit of pleasure is the memory of a previous pleasure, and enjoyment is from moment to moment. You can't cultivate enjoyment, but you can cultivate pleasure. And when there is enjoyment then the brain relaxes. You watch it. But when it is pursuing pleasure then it becomes tense, it becomes purposeful, thought then cultivates determination, will. Whereas if there is enjoyment the whole brain cells relax. I was told the other day by somebody who seemed to know something about this, that recently scientists have discovered that when there is an enjoyment a new gland, a gland at the very centre of the back of the head, functions and brings more activity to the brain, which is not the activity of strain - are you getting it?
So to learn there must be enjoyment. One must enjoy that which one is learning. And you cannot enjoy, be happy in the act of learning when you are comparing, judging, evaluating; or when what you are learning you are storing up in order to enjoy more. Right? Please watch your own brain cells in operation. Which is really a part of meditation, it is to observe completely without the act of will. When there is the act of will then there is conflict. And what we are trying to do this morning - not trying, sorry - what we are doing - I don't like the word 'try' - when you try it means an effort. If you do it actually, it is going on. What we are trying to... (Laughter) What we are doing is, to observe happily why the mind is attached to property, because unless the brain cells understand, the mind understands why there is this attachment death then becomes attachment - right? Why is the mind attached to so many things? Is it because there is nothing so permanent as property? There is the house, there is the furniture, the carpet, the picture, they are solid, and in that solidity the mind can take rest and be attached to it. Look at it, go into it fairly deeply and you will see for yourself.
Human relationship is uncertain, in that there is conflict, in that there is every form of struggle, jealousy, anxiety, fear, pleasure, sexual or otherwise, companionship and so on and so on, and that is an uncertain quantity; and ideas too are rather uncertain, unclear, and property is the only thing that is solid, that I can see.
Q: It is bombed so many times it is not solid, not solid at all.
K: Of course not sir, wait a minute sir. It has been bombed so often, destroyed so often, but human beings go back to it, you and I intellectually may say, "Well property doesn't matter", but if we look into it very carefully, property, it doesn't matter what it is, a pair of boots, one gets terribly attached. Perhaps those poor people in Vietnam may say that property doesn't matter, but it does matter because otherwise they would have nothing.
So is that the reason? Is that why mind gets attached to property? Mine or yours, or property of an institution with which it identifies itself as, my property. And also is it because mind needs to be occupied? The mind is never in a state of not being occupied. Please watch all this in yourself. And occupation becomes extraordinarily important. The man who goes to an office for forty, fifty, sixty years, when that occupation comes to an end, he also comes to an end. So occupation becomes extraordinarily important and the mind can be occupied with property, looking after it - you know all the business of owning something. Now if one has an insight into it that the mind needs to be occupied, it demands occupation whether it is occupied with furniture, with social work, with a book or with an idea of god, it is exactly the same, because it demands occupation. And is it because also the mind in itself seems to have no existence apart from the thing to which it is attached? Right? What is the content of my mind, of my consciousness, or your consciousness, the content? The property, the idea, the images that I have built about another or about myself. So the mind in itself has no existence apart from its content, and one of its contents is the furniture. You are following all this? And so it is not a question of being attached - furniture is the mind. And when the mind has no quality of itself then attachment becomes extraordinarily important. Please observe this in yourself.
So the material existence of property, and being occupied with that property, the mind being lonely must have occupation, and so property takes a great deal of time with which one can be occupied, and the loneliness and so on, and the mind having no existence of its own finds existence in the content, in the attachment, in the idea - right? And why are we attached so much to people - this is much more interesting. Why are you attached to a person? Are you really attached to the person, or to the idea, to the image of that person? I am attached to you for various reasons, which is: my attachment to you gives a quality, an existence to the mind, and my attachment to you is its existence. Now I am attached to you because I love you. You give me pleasure, sexual or otherwise, you give me something to which I can cling to, a companionship, an existence with you gives more certainty to the mind - you are following all this? And without you I am lost. And being lost I have to find another companion, another attachment. Or if there is trouble between you and me, which is between the image I have of you and the image you have of me, which is called relationship, if there is in that relationship conflict, I try to break it up and establish another form of relationship, which is another image. You are following all this?
So again I see the mind having no quality, vitality, existence, energy of its own, it tries to find in relationship all that. Please watch this in yourself, not what the speaker is saying but actually what is going on in your mind when you are attached to a person, as obviously you must be attached, which you call love, with all its responsibility, with all its neurotic behaviour and so on and so on. Then there is this whole gamut of ideation, mentation. That is, the images that thought has created and put together as an idea, an idea is the reasoned out, verbal assertion of a thought - right? Can I go on? You are following all this?
And we live on a formula, on conclusions, which are put together by thought. Thought being memory and the past, so we are living in the past, which may be projected into the future but has its roots in the past, so our attachment is to the past. Now why does the mind live, act, behave upon a series of conclusions which thought has come to - why? I don't know if you have not noticed this in yourself, you have experience, it doesn't matter what it is, however trivial, however great, you have an experience and that experience becomes the memory and that memory with its knowledge is the process of thought, which comes to a conclusion, and according to that conclusion you live. The conclusion is non-physical, non-existent, as the furniture, it is still an idea. And the mind having no vitality of its own has to depend on ideas, formulas, beliefs, doctrines and all the rest of it, and therefore there is constant division between the conclusion and the act. Are we all asleep? I want to be quite sure.
So I see the mind is its content. The mind is not without its content. And it is afraid to let go its content otherwise it has no existence. And so it has got to occupy itself with its content - furniture, the people, the person or the idea, idea being god, you know all the rest of it. You see how extraordinarily interesting it is, because meditation, what they call meditation, is the cultivation of an occupation with an idea, and the practising of that idea, which is not at all meditation - we'll discuss it perhaps on Sunday - but see how the whole thing hangs together like a marvellous structure.
Now one has explained all this: the attachment to property, attachment to people, to conclusions, to your images, symbols, ideas. To have an insight into that, into the whole of it, is the liberation from attachment, not at some future date but instantly. This is really important to understand. When you listen to this do you say, 'I will think about this a little later. When I go out of this tent I will go into this much more. Because here there are too many ideas, too many being poured out, I must take it up and think about it later' - which prevents you having an insight now. And if you are sharing this thing together there is no time for you to think about it later.
We are sharing the food together because you are hungry, and the speaker is also hungry, we are sharing the food together, eating together. You don't say when you are eating together, or when you are hungry, "I will eat later" - you are sharing it, actively eating. And if you have no insight into what has been said, why? Are you frightened of not being attached, not being occupied, not finding out what happens to a mind that has no attachment - and therefore fear. Because the mind is incessantly occupied, whether with the house, with sex, with god, with drink or with your politics, with your guru - occupied. And that gives it a vitality, a certain quality of energy. And one is afraid if there is no occupation at all what is going to take place. Therefore when there is that fear you will not share. That fear will prevent you. Therefore you have to have an insight into that fear, which is far more important to have an insight into attachment. So there is constant insight. And when you have such an insight attachment altogether is gone and a different quality comes into being, the quality which the mind itself has, if it has understood, is aware, has an insight into the whole process of attachment. That is love. You understand? How can I love you, or you love me, if I am attached to you? My attachment is based on my pursuit of pleasure, which you give me, your images and so on. I am attached to that image of you and you are attached to the image of me. And the image is the past, is the response of experience, knowledge. So is love the past? Is love experience? Is love memory? Is love the reaction to that memory as pleasure? Follow all this.
So one discovers, or one comes upon, the mind comes upon that where there is attachment of any kind there is no love. It is not a statement, an idea, but an actual fact which the mind has discovered, which the mind, having an insight into attachment, sees the truth of it. And seeing the truth of it, it is not occupied with the person, or with furniture, or with the idea, and therefore it has its own energy. I wonder if you are meeting all this. It is that quality of energy which is love. Right? And therefore love can never be hurt. Oh, you don't see all this, do you? Can never be jealous, never lonely, never asks to be loved - what a horror that is.
And one observes what one's life is. What is our life? What is our existence? Look at it please. Your existence, not mine. Which is: what is the existence of the 'me' in the field of knowledge? What is my living in the field of experience? What is my actual activity with the whole structure of memory which is the past? Is my life based on the past - the past being yesterday, or ten thousand yesterdays? Please look at it. I want to learn about myself and I have learned happily what my attachments do to the mind, and I want to find our also what my actual life is, not the imagined life, not the life I would like to have, not the life that depends on environment, on stimuli but actually what is my daily existence based on? You are following all this? Am I living in the past, is my life the past? Operating, reacting to the present, based upon the past and therefore projecting that to the future - you are following? I want to find out, please listen to this carefully - I want to find out whether the temperament and the idiosyncrasy are my life; or is my life my conditioned state; or the temperament, idiosyncrasy and the conditioning is my whole life? Am I making this complex?
What is temperament, what is idiosyncrasy? You understand? You have certain temperaments, you have certain idiosyncrasies - no? Temperament is, according to the dictionary meaning, as far as you can make out, based on experience; idiosyncrasy is something that is put together. We all have various kinds of idiosyncrasies and their idiosyncratic activity and temperamental activity, but basically we are conditioned though the temperament and idiosyncrasy may vary from person to person. Are you following all this? You and I are basically conditioned according to the culture, to the past and all that, deeply, conditioned consciously or unconsciously, conditioned deeply through inheritance, heredity, through culture, through a thousand years of man's struggles. That is our basic conditioning, add to it more, tradition and so on and so on. From that according to time, climate, culture, which varies the expression of idiosyncrasy and temperament. Because that is, you are different in temperament from me. You have your idiosyncrasies different from mine. And we try to balance these idiosyncrasies and temperament and try to bring harmony between us, which can never be done; whereas harmony between us can come only when the mind has an insight into the total conditioning. Right? Am I going on too much?
Shall we take a breath here for a minute? Because this is really quite important and rather interesting if you go into it. You see we are trying to bring harmony in relationships between temperaments and idiosyncrasies, outwardly. But inwardly, deeply we are conditioned, and we try to somehow to live together with our absurd idiosyncrasies and temperaments, and in that there is always a battle, a strife - I am trying to adjust myself to your temperament and you are trying to adjust to my idiosyncrasies - aren't you? This is what is going on in life. And there is this constant effort, battle, and I say to myself, "That is totally wrong somehow, it has no value". Because your temperament and idiosyncrasies can vary, change, that has no value. Therefore no character. So character has no value. Are you getting this? But what has significance, is to find out, have an insight into this whole conditioning. Then if the mind is free from its conditioning, which is its content, then our relationship is entirely different, then there is no conflict between you and me because it is not based on pleasure and all the rest of it. Are you getting it?
Now can I, can the mind see this whole business of conditioning, temperament, idiosyncrasy, how the mind is the result of the past, which is evolution, can it have an insight into that? Not tomorrow but now, instantly we have insight into ourselves and therefore that insight brings its own energy to transform 'what is'. Insight has its own energy, which is not dependent on any stimuli, and therefore that insight which has its tremendous energy, transforms what is observed, which is attachment. Have you got that insight, and therefore that tremendous energy to change actually your attachment totally? So the mind doesn't derive its energy in attachment, in conflict and all that but it has it own vital energy, independent of environment, of culture, of people. Come on sirs. Therefore living has quite a different meaning than the living which we do now, which is conflict.
Then we have to enquire into this whole question of what is death? Do you mind it, enquiring into that? Because a lot of people are young people and you may live very long, and there are a lot of old people here too, including myself, we are the people who are going and you are the people who are coming. But you are going and coming and you also have to face death. So we are going to enquire into it, which is, we are going to have an insight into it. And you cannot have an insight into it if there is any kind of fear, and fear comes only when you are attached to the things known, which is, the things known are your images, your knowledges, your attachments, your furniture, your opinions, judgements, culture, your shyness, politeness - you follow - all that is the field of the known. And if you are afraid you will never have an insight into this, into this whole problem of death.
I want to find out, as you must, what is death. Why am I frightened of death? Why am I so scared of old age and suddenly coming to an end? It is really a very complex business, the whole understanding of what is death, very complex. And the very complexity of it makes one frightened because it is like a very complex machinery, you daren't touch it, because you know nothing about it. But if you approach it very simply, which means really you are trying to learn about it, therefore you are enjoying it - not the idea of death but enjoying the investigation, the approach, the enquiry, therefore you are learning and you cannot learn if you are not happy, therefore you cannot have fear. That is the basic thing.
So if you really want to go into this you have to be very clear that your mind, which means your thought, doesn't create fear - fear of what it considers coming to an end, what it considers entering into something it doesn't know.
Now first of all I have to find out, because I am not frightened, you understand, I am not interested in fear at all, I want to find out if there is anything permanent as the 'me' - you understand? Permanent that is, which has a continuity. I can leave my furniture to my brother, son, or whatever and therefore it can remain in the family, or sold in an antique shop and somebody else buys it, and I want to find out if there is anything substantial, continuous, permanent as 'me' who is frightened of death.
Is there anything permanent in me, in you? - permanent in the sense a continuity in time, a duration in space as the 'me'. The 'me' is the name - right? Has that name any permanency? Or thought gives permanency to the name. In itself it has no permanency, but thought, identifying itself with the body, with the image, with the knowledge, with all the experiences, sorrows, pleasures, agonies, all identifying itself with that, that gives it a quality of permanency - right? Otherwise is there anything permanent? A thing that has a continuity in spite of the non-existence of the body? Are you interested in all this? You are going to face this, whether you like it or not. Either you are going to face it accidentally, or through disease, or the natural decay, the decay of the organism. It is inevitable. You can avoid it by living longer, healthier, taking more pills and all the rest of it - you know, carry on. But at the end there is this fact. Unless I find out for myself if there is something permanent beyond death - permanent which means timeless, which cannot be corrupted through civilization, through culture, something that in spite of all experience, knowledge, stimuli, reactions, it has its own existence, and goes on as the 'me'. So man has said, "There is not the 'me' but there is god" - follow all this carefully. In India, in Asia they put it differently, but it is still the act of thought, which says, "There is the soul", it is an act of thought, when it says, there is Brahman, as they say in India it is still the act of thought, thought which is frightened of the unknown, because thought is the known, thought is time, thought is old, thought is never free: because thought is the response of memory, experience, knowledge, therefore it is always old, never free, and being of time it is uncertain of the timeless, that is, beyond time. So it says, "I am not important, 'me' is transient, is being put together by culture, by time, by accident, by the family, by tradition, by the culture in which it has been put together, it has developed certain tendencies, idiosyncrasies, it has its conditioning but beyond all that there is the soul, there is something immense in me which is the permanent." All that is the process of thought. And thought confronted with the inevitable, which is death, the ending, says, "I can't tolerate this", therefore it says, "There must be a future life", or it says, "I believe there is a future life", or "There is heaven and I'll sit next to god" - it wants comfort faced with something completely unknown. And there are thousands of people who will give you comfort. All the organized churches offer that, and you want that, and therefore they exist.
Now if you see how it is still the action of thought and therefore based on fear, on imagination, on the past, that is the field of the known, which is: "I am attached to the field of the known, with all its varieties, changes, its activities", and what I demand is comfort, because I have found comfort in the past, I have lived within the field of the known, that is my territory, I know its borders, the frontiers - the frontiers are my consciousness which is its content. I am completely familiar with all that and death is something I don't know, I don't want it.
So I ask myself, my life has been the past, I live in the past, I act in the past, that is my life - listen to this. My life living in the past is a dead life. You understand? My mind which lives in the past is a dead mind. And thought says, "That is not death, the future is the death." So I see this as a fact - you follow? I see this as something enormously real, therefore the mind realizing that actually dies to the past; it will use the past but it has lost its grip, the past has lost its values, grip, its vitality. So the mind has its own energy which is not derived from the past. Therefore living is dying - you understand? Therefore living is love which is dying. Because if there is no attachment, then there is love. If there is no attachment to the past, the past has its value which can be used, which must be used as knowledge, then my living is a constant renewal, is a constant movement in the field of the unknown, in which there is learning, moving, therefore death is the ultimate aloneness. And therefore there is a totally different kind of life.
Q: (Inaudible)
K: Ah, I didn't use the words 'giving up' or 'surrendering'. I said the mind, consciousness is its content. Right sir. Its contents are the books, the televisions, the amusements, furniture and so on - all the contents which civilizations, cultures, have put into it. And if you say you must be unattached then it is an act of will by thought, and therefore there is no freedom in that. But if you have an insight into this then it is total. Yes sir?
Q: Is it not blind faith to accept that there is a different quality of mind?
K: The questioner asks: is it not a blind faith to accept that there is a different quality of mind? Isn't that it? How can you accept what another says? How can you have faith in what somebody else says? He may be mistaken, he may be trying to convert you to some idiocy, and all conversion is an idiocy. But he says to you: look at it for yourself, learn about it for yourself, have an insight into this whole process for yourself, therefore there is no authority. You don't have to have faith in something, in a belief, or in a person.
Q: (Inaudible)
K: How do images have real feelings though I know they are dead? Isn't that it sir? Look: I have images which are put together by thought, put together through experience, through reactions, through various crises. Those images are real because I accept them intellectually as being real. The intellect, which is part of thought, lives with those images and derives energy from those images and therefore they have a life of their own. They give you vitality, they give you feeling, they maintain you, nourish you, but that nourishment, that maintenance, that stimuli - (noises of aeroplane) - I can't compete with that! Intellect may say they are false, they are unreal, but unless you have deep awareness of the machinery that makes the images and are aware of it, have an insight into it, these images will go on giving you neurotic reactions. And they are all neurotic, every form of image that you have are bound to create a neurotic action and neurotic feelings.
Q: Sir, during sleep without dream there is no image. I would like to know if fragmentation and images are necessary in order to have an insight into them.
K: Sleep without dreams is a state of mind in which there are no images, no conditioning, no time. Now are you telling me that or have you heard somebody else tell you that?
Q: I think it is obvious.
K: The gentleman says, "I think it is obvious". Sir, the mountain is obvious, the beauty of it is obvious, the majesty, the depth of it is obvious, but I have to climb it, I have to live with it, I have to move with it. What is obvious is not necessarily real. What is real is to see if I have images, to see if the mind derives energy from those images, and to see in my daily life, in my every day life where these images play a part in my relationship. And what my day is, my night is. The movement of my daily life is the continuation in dreams when I sleep. To have no dreams at all - you understand - that is one of the most important things because when the mind sleeps, when it is absolutely in a state of quietness then it rejuvenates itself. But if it is a continuity of the day then it is struggling, and the struggle is to bring order. I don't know if you have not noticed it. The brain can only function normally, healthily, non-neurotically when it has no image, when it is not in conflict, when it has complete order. But if during the day you have no order then it tries to establish order during the night, which is part of the dream.
So if during the day being aware in learning, insight, enjoying the insight, trying to find out, learn, then during the night then the mind which has established order during the day, then it can sleep completely without a dream and therefore it has quite a different movement, quite a different vitality.
Q: I have a problem. Sometimes in life it seems to me that you have to be egotistic to go this way that you are talking about right now, because you have to change yourself in relationships and others may be hurt.
K: Sometimes in life, the questioner says, you have to be selfish. You may hurt others in that selfishness and they may hurt you. What is the answer? Is that right sir? Is that the question?
Q: You have to be egotistic to go the way of freedom.
K: You have to be egotistic to be free. You have to be egotistic to be free. I think we are misusing, or misunderstanding each other in the use of that word 'egotistic'. I see something which is true, not because of my temperament or my idiosyncrasy or my conditioning, but I see something to be real, to be factual. Now wait a minute, I'll show it to you. I see that to belong to any group, psychologically, that to hold any belief is destructive and I don't belong to any group, to any organization. You will call me very selfish, won't you? Because you think I am having my own way, I am following my idiosyncrasy, my particular character, and so you call me selfish. Am I, because I see something to be true? You don't see, for instance, nationalism to be a poison. I see it to be a poison. I say, I don't belong to any nation, and you say to me, "You are very selfish in following your own particular opinion", because you live in opinion and you think also that I am acting according to opinion. I am not. I see that it is a danger, like I see a snake to be a danger. If you don't see it as danger and I see it, why call me egotistic? I am not. So my mind must be very clear that it is not acting on idiosyncrasy, temperament, experience, but being aware, having an insight - which has nothing whatsoever to do with my past, with my egotism.
Q: Can you go into the question of words and concepts and the problems they cause in communication inside and outside oneself?
K: Can you stand anymore of this. We have talked for nearly an hour and a half, can your brains go on receiving any more. Don't say, yes. Well, this will be the last question.
Words are necessary, aren't they? Words are necessary to communicate aren't they? There are other forms of communication but we will take up with words first. I want to tell you something, I must use words or a gesture, or a look. So words become important in communication, that is, if we both speak the same language. And words become important if we both give to that word the same meaning. If I call that an elephant when it is really a microphone, it has no meaning. So words have a meaning because they have a common reference between you and me. And words are also a danger because words are used to convey thoughts - I am thinking one thing, I put it into words and convey it to you. And if my thought is crooked, not clear, I use the words which are clear to you but therefore bring deception. I want to deceive you, consciously or unconsciously.
Words are put together by thought and are necessary, and is there another means of communication which are not words? Can you read my thought without that thought being put into words? That can be done, obviously it is done. When two people are fairly friendly, fairly sympathetic, fairly interested in the same thing, they can convey very quickly without words. And is there other means of communication beyond the words and thought? I can convey to you that those bells are ringing and it is 12.00 o'clock, I am using words because you are also listening to that bell. And also I can communicate with you through a gesture, through a look. And must thought always be expressed through words, and is there thought without the word? Then what am I communicating with you - you understand?
Look sir: is love a word? Is love a thought? Is love a sentiment? If the word is not the thing then how do I communicate the thing to you without the word, without the gesture, without holding your hand - you follow? How do I communicate that love which is not the word to you when you are used to the word, when to you the word has become tremendously important? I must keep on telling you, "I love you", "I love you", "I love you". And if I don't use the word and I have that thing called love, then how is it communicated? It can only be communicated to you if you are at the same time, at the same level, at the same intensity, then there is communication without the word. But to us the word is very important, naturally. And that word can be misunderstood and so on and so on.
But there are qualities, there are states, there are certain facts which are incommunicable through words.


SAANEN 7TH PUBLIC TALK 30TH JULY 1972

We have talked about so many things during the last six talks; and I would like this morning, if I may, to talk over with you the question of religion, what is meditation, and try to come upon something which may be not visionary, not visions, experiences, but an actual dimension which thought possibly cannot enter.
I do not know if you have not noticed that most of our lives are rather boring, tiresome, have very little meaning by itself. We try to give meaning, intellectual meaning to our existence - that too has very little meaning either. And we try to enrich our lives by studying or enquiring into witchcraft - which I believe is the fashion now - into occultism, which is as old as the hills, and not very, very serious either, and various forms of distraction. Because our own lives, as they are lived, are rather narrow, a repetitious existence, tiresome, fearful, anxious and so on. So when we talk about religion it becomes an escape rather than an actuality. And if we could this morning share together in the enquiry of what is actually religion, a religious life, a religious mind, a religious way of existence.
Obviously all the organized religions with their beliefs and dogmas, with their priests, with their structure which thought has put together - if we could put all that aside, because in themselves they have no validity, except what man has invented, or a few have experienced and assert that this is so or that is not so.
What is a religious mind? What is a religious way of living? I think we should go into this, because its a vital question, as love, as death, sorrow, and human relationship - it is as important, perhaps its not more important than all these, to find out for oneself what it is to live a life which is truly and deeply religious. The word 'religion' means - I looked it up the other day in the dictionary, and it says, 'tie together'. And the word 'yoga' - perhaps you know that word, do you, most of you? - also means joined together, like two oxen are yoked. So religion in the ordinary dictionary meaning, and yoga, imply the same thing, that is, bring together, tie together, yoke the higher part to the lower part, the spirit and matter, and so on.
First of all, that implies division. When you say bring together, join together, tie together, implies that there is a division in existence. Why is it that we have divided life into a religious and non-religious life, spirit and matter, the higher and the lower - why is there such fragmentation in our existence? There is the mind, the heart and the body. And this division has existed throughout the ages. They don't treat it as a whole. They treat it as a thing that is divided and must be brought together. That implies, the bringing together, implies, doesn't it, an outside agency or an agency in yourself. Please follow this a little bit, if you're interested in it. And we are sharing this together. It implies an outside agency that will bring the divided, fragmented existence together, through a religious activity, through yoga, through meditation, through various forms of exercises, control, and so on.
Now is there such a division? Or thought has divided existence, life, as separate from the higher state of thought. Thought obviously has invented the higher state. No? The soul, the Hindus call it the atman, and so on. Thought has brought about this. Thought is responsible for this division. And, not being able to bring this together, not being able to bring about a total harmony, it then invents a superior entity which is going to integrate the various fragments. Now that integrating factor is called god, outside agency, or your own will and so on.
One can see that one needs the total harmony, that is, a harmony between the mind, the intellect, the capacity to reason logically, sanely and the heart, which is to have compassion, love, kindliness, consideration, and the physical, with all its complexities. One can see there must be a harmony. Then only the total existence can function healthily.
And we're asking, is religion based on belief, on an insight of the few who have established a church, organized priesthood and so on, is this structure, or can this structure, bring about harmony in you? Or it has nothing whatsoever to do with belief? You are following all this? It has nothing whatsoever to do with any saviour, with any guru, with any sense of an outside agency, or an inward effort to bring about harmony. Am I making myself clear? You look rather puzzled, don't you? All right, I'll put it this way.
For myself I see that the mind, with the brain, can function only when there is complete harmony inside - total harmony, not fragmentary harmony. Now how is this to be brought about? I don't know how, but people say, religions say, authority asserts, that there must be an agency outside of you - god, whatever name you like to give to it. And if you could concentrate on that, give your life to that, believe in that, perhaps you can bring about this extraordinary quality of harmony - they don't put it this way, I'm putting it that way.
Now belief is conceived by thought, belief is the result of thought and fear. I see that, therefore I reject totally, all belief, and therefore all authority. There's no guru, no teacher, no saviour, nobody outside that can bring about this extraordinary state of harmony. And I realize harmony is not integration of the various fragments. To bring about integration, that is, to put together the various broken parts, implies there must be an entity who, through act of will, or desire, or urgency, can bring this integration about. That is again a fragmentation. So I reject that too. You understand? I reject belief, I reject authority, the whole structure of a religious organization based on authority - all that goes. Then how am I, how is the mind to bring about this harmony, because I see that it is essential to be healthy, to have tremendous energy, and to have a mind that is extraordinarily clear?
Is harmony a thing to be cultivated? Cultivation implies time, doesn't it? I need time to cultivate a plant. So I say, I need time to cultivate this harmony, either through various forms of exercise - give your mind to it a little bit, please - share this together with me - either through various forms of exercises, mental, physical, or through control. Or set a course and follow that course, which is the action of will. I see that the mind, the brain, and the heart, and the physical entity can function beautifully, easily, smoothly, when there is complete sense of the whole, in which there is no division. I see that very clearly. First I see it perhaps intellectually, verbally, and I realize that has no value. Then how does the mind bring this about? Does this question mean anything to you? Because this is the religious life, not the belief in gods or disbelief in god or have your own experience of various attitudes, various visions, various experiences - to me that is not a religious life. So I have got to be very clear, I have to find out what it means to live a religious life. Because I feel, if that can be brought about, or comes into being, then my action at any level will always be harmonious, not contradictory.
So my mind has rejected the whole structure of belief, which is based on fear and therefore illusion. You're sharing this with me, please - we are walking together, thinking together, creating together, and therefore establishing between ourselves right communication. And therefore I reject also, completely, any authority, because it is still outside of myself, it is still the act of thought which seeks guidance from another. So that brings about a division, and hence a conflict - what I should do according to what another says, and try to conform to the pattern set by another, therefore that brings about a conflict, and therefore disharmony. You are following all this?
Then, I ask myself, will any act of desire, which is will, bring this about? Because will plays a great part in our life. Will is based on choice, on decision - I will do this and I will not do that. Will, that is, the concentration of desire, plays an extraordinary part in our life. Haven't you noticed it? I must do this, I must not do that, I will follow this. And this constant decision is part of our existence. And I see, where there is the act of will there must be division, and therefore conflict. And where there is conflict there can be no harmony. So is there a way of living without the action of will? As I said, will comes into being when there is choice. And choice exists when there is confusion. And you do not choose, you do not decide, when you see things very clearly, then you act, which is not the action of will.
So I am asking myself, why is it my mind cannot see clearly, all the time, not on vague, uncertain occasions - all the time function clearly? Why do you think your mind doesn't function clearly? First of all, it's confused, it's confused because our conditioning, which is the past, meets the present and is not capable of understanding the present, and life being so uncertain, people asserting, the authorities asserting so many things - work for this, don't work for that, this is true, this is false, a dozen gurus telling you what to do - and we're caught in all that.
And also confusion exists because we want clarity, we want clarity, we want to reach the other shore where we think there is clarity. So we are always making life, which is this shore, into a problem, because I want to get over there, where I think I'm going to be perfectly happy, sitting next to god, or entering in Nirvana or liberation of whatever it is. So the other shore makes the problem. And that is one of the causes of confusion.
So I have an insight, there is an insight into this question of the action of will. Have you got that insight, as we are talking? Therefore there is no conflict in the mind, it acts when there is insight - action is insight, not the action of will, or belief, or fear, or greed. You follow? The insight that comes when you observe very closely this pattern of existence established by will. When you have an insight into that your action is entirely different, and therefore non-contradictory, and hence that insight brings harmony. You are following this? I have no insight because I live in the past, your life is the past, isn't it? Your remembrances, your imaginations, your contriving, is based on the past. So our life is the past, which through the present, modified, becomes the future. So as long as you live in the past, there must be contradiction, and hence conflict. You are following all this?
So, harmony comes into being when you have insight into all this. Now, you know, we are educated to control. Aren't you? To control ourselves. Or, having been educated in the structure of control, you discard all that and go to the extreme, which is happening also. And control implies again division - the controller and the thing controlled. The controller says, "This must happen, I must do this, I must not get angry, I must be" - all that. So there is a controller and the thing he's trying to control, and hence a division. Is the controller different from the thing he's controlling? Or both are the same? Of course both are the same. And not being able to go beyond the thing controlled, thought invents the controller, and hopes thereby to go beyond the thing which he is trying to control. Do you get all this? I am angry, and I say, I must not be angry. That is, instantly there is a division. But the entity that says, "I must not be angry" is part of anger, otherwise it couldn't recognize it as anger. Therefore the controller is the controlled. When I have an insight into that, that is, the division that exists when there is an act of will through control, in that division there must be strife, when I have an insight into that there comes a totally different kind of action which is not controlled or without any restraint.
Is this all becoming too much? Can we go on? Anyhow this is the last talk. Now see what my mind has done - I have an insight into belief, I have an insight into will, I have an insight into control, authority, measurement. And that is our social, educational, religious structure. That is our cultural background, religious, ethical, moral, social - that's based on that. And, having an insight into that, there is the cessation of all that. When I see something false, when there is a perception of something dangerous, it is dropped, you run away from it. So the false, the untrue creates disharmony.
Then mind wants to find out if there is something more than mere thought and its structure. Man throughout the ages has sought this. He has enquired into the known and is always adding more and more into the field of the known - more knowledge, more technology, better means of communication, pollution, you know all that is going on is within the field of the known, including your gods, your saviours, your masters, your gurus, your enlightenment - it's all within the field of the known which is the function of thought.
Are we communicating with each other? So thought is measurement, because to measure according to the known, according to the memory, according to knowledge, experience. So people say, "You must meditate to find out if there is something beyond the known". Are you following all this? So they say, "Control, control your thought, discipline you thought, become aware of your thought," so they are still dealing with thought - control by thought, discipline by thought. And through thought they hope to find the thing that is not measurable. And also they say, you must stop thinking, kill the mind. You are following all this? Now we're going to find out.
As I said, we were going to talk this morning about religion, meditation, and to come upon something, if it is possible, which is not measurable, which is totally a different dimension. We talked somewhat about religion. Now we are going to find out what it means to meditate. I don't know what it means to you. If you had never heard that word, if you had never heard any of the gurus telling you how to meditate, it would be much better, because then we could, both of us together, investigate it, not knowing. But if you know what it is already, then it becomes a burden, a block. Right?
So I want to find out what it means to a mind that is capable of meditation. The dictionary meaning of that word is "to ponder over, to be concerned with, to have an intellectual, an emotional grasp," and so on. That is the dictionary meaning.
And there is the meaning which all the religions have given to it, in different ways - contemplation, in the west, and meditation in the east. And, being a human, I want to find out, because I don't belong to the east or the west, I'm neither a Zen follower nor Krishnamurti follower. I don't know, and I've no authority because I've no guru, thank god. So I want to find out what it means to meditate. But I can see one thing very clearly, that as long as thought is functioning, it must function according to the past and project itself into the future - from the known to the known - I see that very clearly. As long as thought is in operation, nothing new can take place. Be clear on this. Because thought is based on the past, thought is the reaction of memory, thought is the outcome of the knowledge, of the experience, which is my background. So thought is the old, thought can never bring about freedom, because it is not in itself free. I see that very clearly, nobody has to convince me of it.
So I see, the mind has a perception, as long as there is the movement of thought it is living in the old, and it is incapable of perceiving something totally new. Right? Please don't be convinced by me, by the speaker - observe it for yourself. Thought has invented the whole structure of the religious way of life - monks, nuns, rituals, priests, the authority - the whole structure. And what they say is still within the pattern of thought, therefore I have an insight into the whole process of thinking, and the illusions that it can create.
So I see this, that there must be the emptying of the known. That is, thought must function at one level, because otherwise I can't do anything, but if we are to enquire and come upon this something, if there is something, which is immeasurable, thought must be completely still, then only it can see something new. The seeing of something new is creation - not my painting, writing a book or doing some silly thing, because that is still within the pattern of the known, within the pattern of thought, which has imagination, contrivance, remembrance. So I see the mind must be completely quiet, not that it must be made quiet - then who is the entity that is going to make it quiet? That entity is the desire that wishes to have a mind that is quiet, and therefore there is a division in that and hence conflict, and therefore disharmony. So how is the mind to be absolutely quiet, which means the brain cells themselves? Brain cells hold the memories, and these memories, if they are healthy, will react healthily. If they are not healthy, neurotic action takes place, or one is caught in illusion.
So the brain must be quiet, but active when demanded. So I have a problem - not my problem - there is this problem, which is to have a very quiet, extraordinarily subtle mind, pliable, quick, sensitive, and free of the known, and yet function in the field of the known. The two must go together all the time, otherwise there is disharmony. So how is this to happen? I can see very clearly, one can see very clearly that memory, knowledge, experience is necessary, absolutely necessary, otherwise you couldn't talk, you couldn't - you know, its absolutely necessary. But it becomes a danger when thought, in its desire to be secure, uses knowledge for its own self-centred activity. So one must be aware of that.
Now how is the mind to be quiet - is there a system, a method? Now look at it. If there is a system established by you or by another, a system being a method, a practice, the daily practising of that system to make the mind quiet. Now who is the entity that is practising the system? That entity is thought which says, "If I could practise this method, this system, then I will have a quiet mind, and then it must be a marvellous state. I want to experience that state". So thought invents its own system or accepts another system, other systems, in order to experience something totally new, in which thought can take pleasure. So that becomes a problem. So the mind has to find out why there is this constant demand for experience. Why do you want experience, any kind of experience? Either you have it directly or indirectly by reading novels or books or watching television. Why do you want experience? Have you ever gone into the question of it? There is sexual experience, there is the experience of so many kinds - why does the mind demand it? Because you're bored with every day experiences - it becomes a routine, a mechanical thing. And you want to experience something that is non-mechanical. And you set about it through a mechanical means, which is thought. Right? So through a mechanical means you hope to experience something which is non-mechanical. And if you do experience it, then it becomes mechanical because thought has invented that experience. So the mind says, I don't want any experience because I see its value - I need experience when acquiring knowledge in the everyday life. The more I have experience in putting machinery together, the more I can bring about a way of living which will be mechanical. Right?
So the mind says, any demand for experience, high or low, noble or ignoble, is still part of thought which wants to experience something in which it can take pleasure. You don't want to experience ugly things, painful things, you only want to experience pleasurable things. And god of course is the ultimate pleasure. So the mind sees that, therefore it is no longer asking for any kind of experience, therefore no illusion. The moment the mind wants to experience something great, it can invent that greatness, it can invent something which it calls enlightenment. But if there is a cessation of all experience, then what is the state of the mind that doesn't demand experience? You need experience to keep you awake. But the mind, having insight into all this, doesn't need an experience to keep it awake, it is awake.
We're asking, can the mind and the brain be completely still? And you want to know if it is still, don't you? I want to know if my mind is still. And there is a gadget in America which they use and they call it Alpha Meditation - that will tell you by electronic measurement that your mind is still. You know, Americans are good at gadgetry. And it's called Alpha Meditation. I can be silly, stupid, dull with it, illogical in daily existence, and I attach this instrument with wires to my head, and it tells me when I'm quiet.
So Zen, all these forms of meditation, mantra yoga, you know, the repetition of words - all those are means of knowing for oneself that your mind is quiet. Can you know your mind is quiet? Please, do think it out. If you know your mind is quiet, then there is no quietness because you are observing the mind that you think is quiet. So you cannot experience a mind that is quiet - see the beauty of it, sir. Anymore than you can experience happiness, anymore than you can experience joy. The moment you say, "I am joyous", it's gone. Or the moment you say, "How happy I am," it's no longer happiness. So the mind, when it is quiet, has no observer. Are you learning all this? Because you can learn when you are happy, not when you make a problem of it. And the problems only exist when you want to have a quiet mind. But when you're happy and want to learn what it means to have a quiet mind, learn, then you find out a quiet mind comes into being when there is no observer, when there is no experiencer, thinker. But you say, "How am I to stop the thinker from acting?" You can't stop it, but you can learn the whole nature and the workings and the movement of thought, learn about it. And when you learn, the other comes into being.
So when the brain and the mind and the body are absolutely quiet, that is, when there is no entity that is measuring all the time, comparing - 'I have had this experience yesterday and I'd like to have it more, or I would like to have further experience,' which is all measurement.
And this quietness implies space, doesn't it? Have you noticed in yourself how little space one has, both outwardly and inwardly? When you live in a city, in a small flat surrounded by other flats, across the street another set of flats, living in a small, enclosed space, outwardly, you want to break things, don't you? That's part of our violence. There's not only hereditary violence derived from the animal, which is aggressive, which we are, but this living in towns, enclosed, with very little space outwardly - you can take a holiday once a year for three weeks. My god, what a way of living, and therefore your whole body revolts - this constant going to the office, 40 years of your life, all enclosed, in close contact with each other. And a strange thing - have you ever noticed of an evening when the birds are sitting on the telephone wire - have you noticed it - they have space between them, regular space, which they demand, which they must have. But we don't want space, we want to be close together, because we are frightened to be alone. There is that.
Then emotionally we have no space either, because emotionally we are attached - I must be with that person, I can't bear to be alone, I must have companionship, I must be occupied. So inwardly and outwardly we have very little space, and therefore we become more and more violent, or escape from this altogether, through sectarian attitudes, through various religious organizations, following all the bearded gurus and so on and so on. Escapes.
And space is an extension in which there are objects and no objects. Right, you are following this? Now for most of us, our minds are filled with things - things. Things are also thought, not only furniture and books and knowledge but thought is matter, thing. So inwardly we have very little space. And in that little space there is the movement of occupation, self-centred occupation, or put it outside and still occupation, from the centre.
So the mind, which is absolutely quiet, has space without any object in it. The moment there is an object, that object creates space around itself, and therefore there is no space. You understand this? The moment when there is, in my mind, in one's mind, an object, a chair, a belief, fear, the persistent demand for pleasure - objects, then each object creates its own little space round itself. And we try to expand these little spaces, hoping to capture the great space. I wonder if we are meeting this? So the mind that is completely quiet has space in which there is no object, and therefore an attention, not about something, or attention towards something, simply a state of attention. And if you notice, when there is attention there is extraordinary space. It is only when there is no attention the object becomes important. So attention is not a matter of cultivation, going to a school to learn how to be attentive, going to Japan or India or some Himalayan town to learn how to be attentive, which is all so manifestly silly, but attention is this extraordinary sense of space. And that cannot exist when the mind is not completely quiet. And this quietness is total harmony.
Then the mind is not dissipating energy. Now we dissipate energy - in quarrels, in gossip, in fighting each other, in dozens of ways. And we need tremendous energy to transform 'what is' - 'what is', is my anger, your anger, your ambition, your greed, your envy, the desire for power, position, prestige, the 'what is' - to go beyond 'what is', you need tremendous energy. But you have no energy if you are battling with 'what is'.
So life is a movement in harmony when there is this energy that has gone beyond 'what is'. Because attention is the concentration of total energy. And all this is meditation. And one asks, is there something beyond all thought, something which is not measurable, not nameable, that no words can describe - is there something like that? How are you going to find out? Will you accept what another says? Will you put your faith in the words of another? Or in the experience of another? Because if you put your faith in another you know what happens to you? You are destroyed, because the other fellow becomes all-important. So as you cannot put your faith in anything or anybody, there is freedom. And when there is freedom, the mind, which has relied for its energy through struggle, through conflict, through the pursuit of pleasure, the mind itself becomes extraordinarily full of energy, without any outward stimuli. Only in that state is there something which is not measurable and which is not nameable; and nobody can convey it to you.
Do you want to ask any questions?
Q: How does one go about finding what one loves to do, instead of just accepting an adequate job?
K: As things are now arranged politically, economically, with all the social injustices, you can't find a job that you love. That is, if you are an artist you say, "I love what I am doing." If you are an artist you might love your painting, or writing a poem, or shaping the marble, the clay. But you depend for your livelihood on another, you have to sell your pictures, your poems. So you have to accept what others have to say, whether your poem is good of not, to be published or not, or saleable or not. So you depend on society.
And if you become a monk, you also depend. So as things are, as the society, the culture, the economic structure of the world is, as it is, how will you find out, and how will you, if you really love what you want to do, how will you be able to live? Or is that the question? The questioner says, "I want to find a job which I really love," Is that the question? Or will you accept any job because you are not emotionally and psychologically dependent on the job? That is, through a job you are seeking a status - most of us are. We don't want to remain cooks, we want to become the chef, because the chef has a status. We don't want to be merely a priest, we want to become bishop, and then archbishop and finally the Pope, because that has immense prestige. So most of us are concerned not with functions but with status. Now if you can remove from your mind the status, not seek it at all, then you accept what job you can, don't you? And then that job becomes interesting. I don't know if you follow all this - somebody disagrees with all this.
Q: It's more complicated.
K: I know it's much more complicated. Because I'm married, I have children, I want more money, cars, position, you know the responsibility of having a family in the modern world. It becomes terribly complicated. How will you answer the problem of each one? I may want a very simple job, I don't care, I really don't care whether I'm a cook or a gardener or a Prime Minister - I'm not, thank god. I really don't care, because I'm not seeking status, therefore I'm only concerned with good functioning. Another may want a good position, he is driven by ambition, he's always competing, aggressive, and being aggressive he has his own problems, and so on and so on and on. Now how will you answer this question, that will answer every variety of human being, who wants a job? And for every job there are three thousand people who are after it.
I was told the other day, somebody advertised for a cook, and BA's and MA's came to offer themselves as cooks. Now how will you answer this question, that will be acceptable, true to each one? Then it won't be complex, will it? We're going to find out - I haven't thought about this before, enquired into it - we're going to enquire into it together - that will answer every human being. Does he seek a job according to his temperament? According to his character, according to the demands of the society - society demands that there should be more engineers or more scientists, or more artists - more artists because you have a better position then you are more respected, like in Russia, you have special, houses and special facilities.
Now are you dependent on your temperament in seeking a job, that is, according to your character. Please listen to this. We're enquiring, I'm not laying down the law, I'm not the Delphic Oracle - we're enquiring. So I am seeking a job according to my temperament, which is, I love that job. And my temperament, my character is the outcome of my conditioning. So according to my conditioning and character, according to that, the job is decided. Or my conditioning expresses itself in peculiar idiosyncrasies, the artist, the scientist, this or that. Shall I seek a job according to my idiosyncrasies, which means, according to my conditioning? You are following all this? The conditioning is the result of the society I live in, and that society says, "Prestige, status, is most important, not the function". And so my conditioning says, "I must be at the top of my profession." - the prestige.
So shall I, being brought up in the culture in which I have lived, follow the dictates of the culture, dependent on temperament and idiosyncrasy, or - what shall I do? Go on, sirs, what shall I do? So I ask myself, what is a human being to do who is very, very serious, living in this society, with all the complexity of it - perhaps you see more of the complexity and I may not - but it is complex, what shall a human being do, knowing all this, knowing what is relationship, in which there is no image - we went into that - knowing that knowledge is necessary, having an insight into the whole process of thinking, what it means to lead a religious life, what it means to live meditation - knowing, observing all this, what shall he do? Just go and seek a job which he loves, dictated by his character, temperament, conditioning? Or when he realizes the whole, when the thing is laid out - all the things we have discussed, talked about - very clearly laid out, what will he do? Please look at it. What will he do?
Can I leave that question with you or do you want the speaker to answer it? Look, sir, what will you do? You, who have listened for the last fortnight - we have discussed, gone into the question of psychological revolution, and that's the only revolution, not violence. We discussed, went together, shared together the whole question of relationship; we talked about knowledge and the necessity and the importance of knowledge, and at the same time, freedom from the known, two together living, moving together. We discussed, we have talked over religion, authority, love, death. And a mind that is so marvellously clear, lives in a different dimension and so on - we've discussed all this. What shall I do, after hearing all this? What's my job after hearing all this? Well, sir, what do you say? You want me to tell you? My job is what I am doing - you understand? To teach, to learn, to bring about a different human being - that's my job. If you have listened carefully right from the beginning, that will be your job. And if you don't love that job, don't do it.


SAANEN 1ST PUBLIC DIALOGUE 2ND AUGUST 1972.

I think we have to lay ground rules before we begin to converse together. I think the word 'discussion' is rather misplaced. Discussion means explanation or examination through argument, opinion against opinion, judgement against judgement, one's characteristic conclusions against another's. I think that word 'discussion', we shouldn't use, if I may suggest. But rather use the word 'dialogue', which means converse together, talk over things together.
So what shall we talk over together today? I mean by talking over really as two friends with a very serious problem. As two friends, companions, with affection, with consideration, with attention, really talk over what they feel, what they think, what their problems are, how to solve them. If we could do that during these seven days I think it would be worth while.
So we need in order to talk over things together a certain quality of affection, not tolerance, because that's an ugly word, because then you put up with each other - I tolerate you and you tolerate me. Whereas if we could seriously, with consideration, with a great deal of affection, and naturally, attention - talk things over, then perhaps we could come to some kind of resolution of our problems. May we do that? So what shall we talk over this morning - one problem, you know, one thing, let's go to the very end of it, each day, you understand - then it will be worthwhile.
Q: Sir, there seems to be a distinction between the older and the younger people. And there is a difference in time between some people. There is also a distinction between long hair and short hair. Now, of course, this distinction exists within our minds, but when we stand in front of people, perhaps this distinction doesn't necessarily enter into our relationship; these are only sort of boxes that we put people in in our mind. There are sort of partitions we put them in which only exist as a sort of dictionary existence but not as an actual existence when we face these situations with another person. But there is also within our minds distinctions.
K: So what is the question, sir?
Q: The question is: how shall we go beyond this division?
K: Obviously many so-called young people, short hair, long hair, whatever it is, asked if they could have a discussion, a dialogue together in the tent, here, and so I thought we should have one meeting of that kind. It isn't that there is a time-lag between the young and the old, but just the feeling that young people have their own peculiar problems and they want to discuss. That's all.
Q: I did not want to say anything against that, I only wanted to make this question about the compartments that we put in our minds.
K: I understand sir. Right? So what shall we talk over together this morning?
Q: Is it possible to transform the human mind?
Q: I'm wondering what it is that prevents a person from being aware of his own inward state. He says he is going to watch himself and he's not going to escape. And one wants to run away, smoke a cigarette or whatever it is and he says, "I won't run away; I'm going to watch myself." And yet one still doesn't watch oneself, one doesn't see...
K: Now we can take that. One question, which is, he asks - how is it possible for me to watch myself, not force myself to watch myself, not deliberately avoid escapes, but just watch myself. Can we discuss that? Do you really want to go into it? Right?
What is the necessity of watching oneself? Why do you think one should watch oneself?
Q: To learn about oneself?
K: I watch myself in order to learn what is actually going on - factually, not theoretically, not in abstraction, what is going on in myself. I want to learn. Now what does that word mean, to learn, because I think we ought to be clear when we use words that have different meanings. What do we mean by that word to learn. I want to learn about myself. First of all, myself is a living thing, isn't it? Right? Or you don't think it's a living thing.
Q: The word myself?
K: No, not the word but the fact - myself, the 'me'. I want to learn about myself. Right? We are examining the two words 'learn' and 'myself' - not the word but the content of that word. Myself is a living thing, isn't it - I'm adding, taking away, there is - it is a living, not a dead block of material or wood, because it is always moving. Are we clear on that?
Q: Why dow we want to be concerned with ourselves at all?
Q: I want to watch myself and learn about myself but let's say I'm unhappy, and I'm running away and always...
K: Wait, sir, we're coming to that.
Q: ...it has no meaning and I want to be able to learn about myself.
K: And the lady asks, why are you so concerned about yourself?
Q: I didn't say that in answer to that.
K: No - she asks, why is one so concerned about oneself.
Q: Because we are unhappy?
Q: Because we compare ourselves with other people.
K: Is it a habit? Is it a necessity? To be not concerned, to learn, is different from being concerned, surely. I am concerned about my property, to hold it. I'm concerned about my dog. I'm concerned about my garden. But here we are trying to learn, which is entirely different from being self-centred, in a self-centred way be concerned. So that's clear.
Now I want to learn about myself. What do I mean by that word to learn? Is there a difference between knowing myself and learning about myself? I'm sorry to be - this is not splitting hairs - I want to learn, I want to find out the meaning of words, you understand, sir - otherwise we'll talk two different things. So when I say I want to know myself, and when I want to learn about myself, is there a difference between these two words?
Q: To me there is - knowing is something dead, final, and learning is a constant movement.
K: The lady says, knowing myself is a dead statement, whereas learning about myself is a constant movement. That is, I know you because I met you yesterday, or know you because I've seen you for several years. I have an image about you and I can add to that image, then I say, I know you. But in the meantime you might have changed, but I retain the picture of you which I have had for the last five years. So when I say, I know you, I am judging you from my dead conclusion about you. So we can leave that word 'know' aside. So what does it mean then to learn?
Q: To be aware of what you are thinking and feeling every moment.
K: To be aware of what you are thinking and feeling every moment. Learn.
Q: I guess to learn is to collect information.
K: Learning means collecting information. You see - let me go on, may I go on a little bit and then you can. I want to learn about myself. Myself is a living thing, though myself is the result of various experiences, memories, conclusions and so on, through those conclusions, memories, experiences, one adds all the time, it isn't a dead thing. So it's a living thing. I want to learn about myself - learn means, doesn't it, learn about myself who is living, all the time changing, adjusting, conforming, denying, pushing, aggressive - I want to learn about that.
Now to learn I must have curiosity, mustn't I? Right? Because I know nothing about myself, I'm going to learn about it. But if I come to it with a prejudice - prejudice being a previous judgement, previous opinion - I can't learn about it. So to learn about myself I must come to it without any prejudice, without any conclusion, without any judgement, otherwise I can't learn. I want to learn Italian or Russian. I must come to it afresh, because I know nothing about it.
So if I want to learn about myself I mustn't come to it with a conclusion. Right? Now this is going to be the difficulty. Because when I look at myself I say, "How ugly", "How beautiful", "This is rights; this is wrong." Those are all conclusions which I have arrived at previously, therefore I am not learning. Right?
Q: We must approach without pre-set limitations.
K: That's right, sir. Now can I observe myself without prejudice, for or against. If I can't there is no learning. Now please begin - we are talking over together. You want to learn about yourself and I want to learn about myself. First of all I want to learn about myself because there is a division between you and me, not only biological differences but psychological differences, which bring about a division between you and me and therefore there is a battle between you and me, we and they and so on. So I want to learn about myself to see why there is this division. To learn. Now to learn implies, doesn't it, that it is a constant movement and therefore it is not an accumulation of knowledge about myself. Please see the difference. Right?
Q: (Inaudible)
K: That's what we are doing now. Wait, I'm coming to that, madam - go slowly. I want to learn about myself. First I see that myself is a living thing. And if I come to it with any prejudice, I can't learn.
Q: That question about myself: To learn about myself, I feel I wish to be myself. If there's learning, then there's a separation and that's what's painful, the separation.
K: I'm coming - wait a minute, sir. You're all too quick for me. I want to go into it step by step and then see for myself why there is a division between the observer, who is trying to learn about the observed. Now is there a division between the observer and the observed? We're going to find out, sir - go slowly. We must be clear on this because then we can proceed quickly. Learning implies that any form of accumulation as knowledge will prevent further learning, it will be only an addition to what I already know. So I am looking at myself with the previous conclusions which I have had about myself. Is that learning? Look, I want to learn about myself, and to learn about myself I must look at myself without any conclusion, mustn't I? No?
Q: When we say I am a living entity, we have there an assumption.
K: No, when I say I am a living entity, is that assumption or is it a fact?
Q: But as we understand ourselves, when we say we are a living entity, then we mean we are living, conscious?
K: Yes, living.
Q: And so we are discovering ourselves in life.
K: We are discovering ourselves, we are observing ourselves, we are learning about ourselves. There is no discovering of ourselves factually if we come to it with a prejudice.
Q: What is the difference between a fact and a conclusion?
Q: Please look at the yellow question, the yellow piece of paper on which he has written his question.
K: He has written a question on a piece of paper - I won't. Sorry. This is a friendly discussion, a dialogue, communication, talking things over - how can you give me a piece of paper, when we are two friends sitting here.
Q: I have no microphone, so he cannot talk from so far.
K: I don't know what to do.
Q: How do you know when you're seeing a fact and how can you distinguish that from when you come to a conclusion? I don't see the difference between a fact and a conclusion - seeing a fact about yourself and coming to a conclusion.
K: The gentleman says, I don't see the difference between a fact and a conclusion. Good Lord! Wait, I'll tell you. A fact and a conclusion. A fact is that I have a toothache. Right? The conclusion is, I must go to the doctor, dentist. One is a fact, the other is a conclusion, I must go to the dentist to have something done about it. Now a conclusion about myself prevents me from looking at the fact. That is, if I have a previous conclusion, which is a prejudice, I cannot see the fact. That's all we are saying.
Q: But that is an example.
K: I don't like examples, but he wanted to know the difference between a conclusion and a fact.
Q: I understand what you are saying better, that is, any prejudice about myself will prevent my seeing myself.
K: That's all. And am I looking at myself with various conclusions? Then I want to find out, who is the entity who is looking, learning. Who is that entity?
Q: Are you suggesting that this process is a lifelong process, never at any time must we have a conclusion?
K: Are you saying, the questioner asks, that throughout life one mustn't have any conclusions? You will find out. Please, you are not following step by step, you're going, thinking, that's the difficulty when we're talking with so many people.
Now let me begin again. I want to learn about myself. I cannot learn about myself if there is any form of conclusion. And I see I have got a great many conclusions about myself - good, bad, that I am great, ignoble, this or that. Now who is the entity that is gathering all these conclusions. Right? You're following? And so these conclusions divide from the fact. Right, sir?
Q: Sir, when I say I'm bad, is that a fact or a conclusion?
K: How do I know when I am angry - is that a fact or a conclusion? How do I know that anger is a fact and the opinion about anger is a conclusion. Right? Don't you know? The opinion, the judgement about anger is a conclusion. And the fact I'm angry is a fact.
Q: (Inaudible)
K: I understand that, sir. There are two things involved, aren't there - the observer and the thing he observes. The observer says, "I must learn about myself." And so there is a division between the observer and the observed. That's a fact. The observer says, "I must learn about what I observe." That is, the observer says, "I must accumulate knowledge about myself." Please think, look at it. There is myself and the observer. The observer says, "I must learn about this thing which is myself." Now is there a division between the observer and the observed?
Q: To my mind there is.
K: Why, why do you think that there is a division? Is the observer the entity that concludes, that says, "I must learn about myself"? The observer is the past, isn't it? The observer is saying, "I know a great deal and I must learn more about myself." The observer doesn't say, "I know nothing." The observer says, "Yes, I know about myself a little, because I've been angry, I've been prejudiced, I've been hurt, I've got a great many images." And with those images, hurts, with those judgements he looks at the thing he calls himself. No? So I say to myself, who is this observer who is saying, "I must learn; I must do this," you follow - who is this observer? Until I'm very clear about that I can't move any further. Be clear on this point.
So who is this observer?
Q: It is ourself.
K: Wait, go slowly - don't jump to conclusions, go slowly. Who is the observer in you?
Q: If you say, who is the observer, maybe it depends how you say it, but usually if I say that it is just another observer saying it.
K: No, just look at it slowly, take it slowly. I have my make-up which is divided, fragmented - the body, the heart, the mind. I have the image I have been hurt and I love - I'm broken up into a great many fragments. Now go slowly, please. Now who is the observer among those fragments.
Q: My parents.
K: Yourself.
Q: No, my parents.
K: Your parents. Your parents are the observers, are they? Are you being serious, sir? Or pulling my leg. Yes, sir?
Q: That keeps up the division of the observer and the observed.
K: That's what we are saying, sir.
Q: This arises unless I get a kind of slap on myself, then I...
K: Just wait - I don't want to be slapped, I don't want to suffer and then find out, I want to intelligently observe. I don't want to be shocked into this thing, that's silly.
Q: It seems to me that the division between the observer and the observed arises just from thinking, when I think about myself.
K: Look at yourself, sir, don't put it into words yet. Look at it. You are fragmented, aren't you? Now which of the fragments is the observer?
Q: Sir, I am leaning, but it is with a fragment.
K: I understand that, sir.
Q: Why do you come to the conclusion that we are fragmented?
K: Aren't you?
Q: I do not feel fragmented.
K: Then you're a happy person. Finish. When you say I want to learn about myself, it is a statement of fragmentation. No? So one fragment has assumed the power or the authority as the observer. That's all. Be clear on this. I am fragmented because I hate, I love. I am ambitious, I am greedy - you follow, fragmented, I am - it's not a question of why do I say it, it is a fact. We are not a harmonious whole - that's a fact.
Now, being fragmented, one of the fragments assumes the power as the observer, and therefore he maintains the division. Now, keep to that, see the fact of that - as long as one of the fragments assumes authority, as the observer, that observer maintains a division. Now, my next question is, how is the observer not to divide himself apart from the other fragments?
Q: By seeing himself as the cause of the division.
K: By seeing himself as the cause of division - do you see yourself as the cause of division? Sir, I'm not asking an impudent question but is it a mere verbal statement, an intellectual concept, or as an actual fact, that you see that the observer is the cause of division. Do you see it? Do you feel it?
Q: I feel it, sir.
K: Then there is no observer. If I see the cause of division is nationalism, you understand, and therefore war, all the rest of it, if I actually see the danger of it, its finished, isn't it? - I'm no longer a nationalist. Now in the same way, if I see very clearly the observer maintains, sustains, nourishes this division, the danger, then the observer is not. There is only the observed.
Q: Yes, but only momentarily - tomorrow it comes back again.
K: It may be momentarily we discover the danger of it. Now is that so? Do you momentarily see the danger of a precipice, do you momentarily see the danger of a wild animal, or you see it at all times?
Q: I don't feel this as my opinion, I feel that life is demonstrating this everlastingly.
K: Yes, sir. Look, though we say this, nationalism is a poison, we contribute to war by being a national. So we never realize the danger of the observer who maintains the division. That's all I'm saying - do you see the danger?
Q: No.
K: No. Let's be honest. You don't see the danger. Why? Go into it, take time. Why don't you see the danger of division?
Q: Because we...
K: Wait, don't please find excuses. See the fact first. There is Germany and Russia, divided, England - you follow - Italy, India and Pakistan, divided, divided, divided. That causes conflict, war, hatred. And one feels that division is the most deadly thing. Now, why don't you feel this? Why don't you see it?
Q: (Inaudible)
K: Madam, don't you see the danger of nationalism?
Q: Yes, I do.
K: Then are you national?
Q: No, I'm not.
K: That's very simple, because you see the danger. That's all - keep to that. What, sir?
Q: As soon as we see that you come to a conclusion about it...
K: I understand, sir. See it without a conclusion. The moment you conclude, that conclusion becomes the observer. You follow this?
Q: The conclusion observes.
K: Be simple, sir - step by step. I am asking, who is the observer who says, "I must learn about myself." The observer is one of the fragments of which I am, so when there is an observer, he maintains this division. That's a fact, not a conclusion. Right, sir? That's a fact, that as long as there is a division between India, Pakistan, Russia, China, there must be conflict. Wait, sir. There must be conflict. As long as there is a division in myself there must be conflict.
Q: Sir, does not the State depend on nationalism?
K: Why do you make it so complicated, sir? I'm just going from one fact to another. One fact is that there is an observer and the observed. When I am angry, I say to myself, "I must not be angry." A division. That's all.
Q: When I feel very unhappy I say, "I must work; I must see what it is, why I am unhappy..."
K: Wait, that's good enough. When I am unhappy I say to myself, 'Why am I unhappy, what is the cause of it?' So that is the division, isn't there - there is an observer who says, "I must examine why I'm unhappy." Now, is the observer different from the thing he observes? Wait, madam, take two seconds to look at the question.
Q: It is the observer who is unhappy.
K: Look, I am angry, there is anger. At the moment of anger there is no observer. Look at it. At the moment of your happiness, there is no observer. Only a second later, you says, "How happy I have been." At the moment of anger there is no observer, only a second later there is the observer who says, "My anger was justified or I mustn't be angry."
Q: A child developing...
K: Leave the child alone - you see how we cannot stick to one thing - you.
Q: (Inaudible)
K: Wait, of course we are showing, trying to find out if life can be lived without conflict. Don't just say, yes, and pass it off as a theory we're trying to find out.
Q: Is this an automatic thing?
K: Madam, look at it - you don't have to ask me - look at it. I am happy. At the moment of happiness there is no observer, is there? Don't say hesitantly - either it is or it is not. When you are happy, when you are angry, when there is tremendous sense of sorrow.
Q: But it doesn't last, always something happens.
K: It's only a moment after that you say, "I have been happy. I have been angry." So division arises. Watch it - please go slowly. At the moment of enjoyment, at the moment of great delight, there is no observer. That delight has moved, gone. Then you remember that delight. The remembrance is the observer. Listen to it, please just listen to it.
Q: One can be aware...
K: Please just listen to what I am saying. I have been happy, and it's gone. The memory of that happiness remains, the memory. That memory is the observer who says, "I would like to be more happy." So memory as thought is the dividing factor.
Q: One can be aware of enjoyment, one can be aware of it.
K: I did not say - when you are not aware of it, then begins the problem of separation. Why can't we be simple about this. Look, sir, You hurt me, you have hit me. At the moment of that - you follow - then the memory of that remains. Then I say, I must hurt you back. So the memory is the observer. Please apply it to yourself, sir - look at it for yourself. When you have great joy you don't think, do you? It is there, the full delight. It has gone. Then the memory of it remains, and you want more of it.
Q: No, it's not necessary.
K: It's not necessary, always, of course not. You've had sex, and at the moment of it there is no observer. Later on, the image, the picture, the remembrance, the imagination is the observer who says - what?
Q: (Inaudible)
K: Is memory part of the present? It's there, but memory is the result of an incident which has taken place, which has gone.
Q: But you don't always long for it.
K: Madam, don't you long for something?
Q: Sometimes yes.
K: I'm asking sometimes - yes. Now why do you long for it? Because you have a remembrance of something that was pleasant. That remembrance is the observer who says, "I wish I could have that again." That's all we are stating.
Q: I say that it's possible to have a memory and not long for it - one can have it or not to have it.
K: Of course.
Q: Why make a problem of it?
K: Who is making a problem?
Q: Well, you - that's what we're talking about.
K: Are you taking a superior attitude? (Laughter) I am asking something very simple. I want to find out, who is the observer. And can I look at the fact, is there observation of a fact without the observer. That's all I'm asking. You've got it, sir, up to now?
Q: Yes, for a moment, for example yesterday, there was observation of myself without any observer.
K: That's right, sir.
Q: For an instant.
K: That's good enough - wait a minute. Look, sir, for an instant there was an observation without the observer. It happens to all of us, it's not something mysterious. Now, what takes place, after that? Once for a second, five seconds, or a minute you observe without the observer, which is the past. You observed. Now, what then takes place next?
Q: Thought.
K: Wait.
Q: It seems that if one can only observe like that...
K: I'm going to show you something, sir. You have a memory of that, haven't you? And then you say, "I wish life could be lived that way." Which is what - listen to it carefully - that experience has left a memory, and that memory says, "Life should be lived that way." which is a conclusion. Therefore that conclusion prevents you from experiencing that thing next time. That's all. So don't conclude - you had that moment of extraordinary clarity - finished. Don't say, "I must have more of it." The 'more of it' is the observer who says, "How delightful that was; I must have more." He makes the problem. Yes, sir?
Q: I watched a movie on television - there's no observer at that time.
K: Quite right.
Q: Is that all we are talking about?
K: Oh no - not the movie. No, no.
Q: Then there is something else that we are looking for while we are watching that movie.
K: Sir, when you watch the movie, a film, what is taking place?
Q: There is no observer.
K: Wait, look at it, let's see. There it is, you're watching it - what takes place? It's an exciting scene.
Q: You're completely absorbed.
K: You're absorbed, aren't you. Wait, go slowly, sir. You are absorbed by that incident, by the things that are happening on the screen. A child is absorbed by the toy.
Q: An observer.
K: Just - you are absorbed. That is, the film drives out all your thinking, all the observer, because it's so exciting, if it is exciting - as the boy is absorbed by the toy. Now life isn't that film.
Q: At that moment it is.
K: Wait - because that's an escape. You're being absorbed by something outside of you.
Q: There is no 'you' escaping.
K: Sir, you are absorbed, aren't you?
Q: There's no observer. There's no you that's absorbed.
K: Wait, go slowly. You are absorbed, aren't you, by that scene.
Q: The statement is loaded because you say 'You' are absorbed.
K: No, the scene is so exciting that you for the moment cease to exist. Put it ten different ways. What has taken place there? That scene has pushed away all thinking, for the time being. When you have finished with that film and gone home, it is what you are at home what we are talking about, not about the film.
Q: I don't want to talk about the film.
K: Wait. So you are absorbed by the film. Another is absorbed by going to church, another is absorbed by a book, another is absorbed by Billy Graham. Wait, go step by step, sir.
Q: I think we should talk about why I went to the movie...
K: No, I'm not going to talk about why you went to the movie, I'm not interested.
Q: (Inaudible)
K: I am saying that, sir.
Q: Well, how can we discuss this together, because I'm saying that at that time there is no observer.
K: Quite right.
Q: We reached that point in conversation.
K: Quite right, I agree with you, sir.
Q: Now my next question is, are we talking about something more than that?
K: Much more, much more.
Q: That's what we want to know.
K: Much more. My life is not at the cinema, my life is not consumed by a book, my life is not absorbed by looking at a mountain, my life is what I am. They may absorb me for the time being, but I am back to myself when that is not. I am talking about myself when that is not. I don't say it's an escape, why do I go - I'm talking about myself when I am not at the cinema, when I am not reading a book, when I am not listening to some excited idiocy - I'm just watching myself, that's all.
Q: It is your idea, about the observer and the observed - it's not our learning, it's not our factual spontaneous idea.
K: That's fairly simple. So I am asking you now - forget your spontaneity, look at yourself, watch yourself - is there not an observer who is different from the thing he observes. That's all, sir - that's a fact, isn't it? When you look at yourself you don't have to have a subconscious or be told, it's a fact when you observe. Look, you have a mirror - when you look at yourself in the mirror, what takes place? The image is not you. And the image is different from you inwardly, though it is as if you look at it at yourself in a mirror, inwardly there is the image and the maker of the image.
Q: May I suggest that we are inundated by environmental pressure.
K: Sir, of course, that's one of the factors. We are inundated by external pressures. Who has created these external pressures? Go into it - who has created it? Society? The politicians? The doctors? The scientists? Yes?
Q: All of us.
K: Which is you.
Q: No, not necessarily.
K: So you - listen to this, watch it - you say there are external pressures all the time forcing us. And these external pressures are the politicians whom you have elected, the warmongers, the army, the businessman - of which you are part. No? Wait - so you are compressed by the pressures which you have created.
Q: Yes.
Q: Sir, I see many motives in myself, and each motive becomes the observer.
K: I quite agree, sir.
Q: And when I see that and I see that all observers are these motives. Also is the observer always false?
K: Yes, sir, I understand it, sir. Now look we have listened to each other for an hour - what have you learned. You learned, not what I have told you - what have you learned? Learnt means as a fact, that you know it as a fact, for yourself. Have you learnt for yourself as a fact that the observer is the past? Wait - have you learnt that? Now what do you mean by learnt? Have you learnt it, have you seen the fact that when there is an observer there must be division, there must be conflict? Do you see it as factual as you see a thunderstorm, a danger, an animal - it's real, not a conclusion, an idea? That's all.
Q: We don't see it.
K: That's right, sir, you don't see it.
Q: What is it that prevents it? What is it that prevents us seeing it?
K: Why do you ask it, sir? You're asking, what prevents you? What prevents you? Wait a minute - I've asked you what prevents you from seeing this fact as you would see danger, a precipice, as you would not swallow a poison, because you see the danger of it. Now what prevents you from not seeing this as clearly as that? Wait - take it to yourself, don't answer me yet. Is it laziness, is it that you have no energy, or is it that you don't want to see it, because if you see it, things may alter, you follow? Your life may be changed. So you are frightened to see it, so you say, "I don't see it; I don't see it; I don't see it."
Q: (Inaudible)
K: Please, sir, I'm asking you, the gentleman asked, why is it I don't see this clearly. Is your mind lazy, you understand - active, hasn't got the energy to say, "Well, I must find this out," because the mind has been fed on other people's ideas, you understand, lives on quotations, has become a secondhand instrument. Therefore it says, "I cannot see this." Therefore forget if you can't see it, but find out if you mind is secondhand. You understand? That's it. And to see that you must have energy, mustn't you?
So why is it that I don't see this thing which is so prevalent, which is so persuasive, which is so factual - all my life it is that way. I'm a Hindu, I'm a Buddhist, I'm a Christian, I'm a Communist, I'm young, I'm old, I'm good, I'm bad, Jesus is right and I'm wrong - this division. And why don't I see that this division in any form, outwardly, politically or religiously or psychologically, it's a deadly thing - why don't I see it? The Jew, the Gentile, the Arab - you follow, sir? Why don't you see it?
Q: Is it because we are subscribing to it and won't accept responsibility for the subscription.
K: That's right, sir, I'm saying that. And yet this thing creates war, this thing is going to destroy you.
Q: Because we have not learnt to think and we think we are able to thin.
K: We are not able to think? Why are you not able to think?
Q: We have never practised it.
K: We are doing it here. You see - do it, sir, find out, take time. You're here, sitting down, talking over - why do you not see this. You're lazy? Are you lazy? Yes, that's a factor. You're lazy. Why are you lazy? Go to the end of it, don't just say, "I'm lazy" and sit back. Why are you lazy? You've overeaten, over indulged or you've not enough of the right kind of food - find out.
Q: Because of this conflict that the observer brings about.
K: So you say, "Well, this conflict is destroying our energy." Then why don't you stop it, find out how to stop it. I'm asking, therefore, enquire, go into it. That is, as long as there is an observer, there must be conflict. As long as there is nationality there must be conflict, as long as you are a Christian and somebody else is a Muslim, there's going to be conflict.
Q: So why is it so hard to enquire?
K: Why is it so hard to enquire? Because you have never done it before, because you've always been spoon-fed, because you've always accepted what others have said, what the psychologists, what the religious people, what the priest says, what the professor - you don't say, "I know nothing and I'm going to find out. And I'm not going to repeat a word which I don't know."
Q: Sir, it makes it difficult for me to understand this at the moment but as you say, it is dangerous, there is a second observer saying that the first observer is dangerous.
K: No, sir. Look - you've heard about the recent war in India between Pakistan and India? Haven't you? War between Israel and the Arab world - that's a fact isn't it? And the fact shows, as long as there is an Arab way of looking at life and an Israelite way of looking at life, there must be conflict. That's all.
Q: It seems like a new observer saying, that observation was wrong.
K: No, no - that's a conclusion. Do look at it, sir - you, not you - one is married - you have a relationship with a man or a woman. There are two entities, aren't there? As long as there is a division, not biological, but psychological division between the two, there must be conflict. You have an image and she has an image, and there must be conflict. Images are your conclusions - that she's good, that she's bad, that she thinks you're an absurd idiotic man, or whatever it is.
Q: Where does the awareness go when the body dies?
K: Where does the awareness go after the body dies - we haven't come to that point. Please stick to this thing; if you once understand this deeply, when you see this fact, you will see for yourself that you have not to depend on anybody. Come on, sirs.
Q: What happens to memory without having had an observer?
K: Yes, sir, I'm going to show you - that's a good question. Can you have knowledge without that knowledge being used by one of the fragments. Right? Have you understand my question, sir? Have I translated your question?
Q: Will you please repeat it, I couldn't follow you.
K: Would I repeat it. I have knowledge. There is accumulated knowledge which is part of the brain - the memories, which is knowledge, experience, the past. Now one of the fragments uses that memory, knowledge, for its own benefit, it exploits that knowledge. I see you are not getting it - let me begin again. The questioner asked, can knowledge, memory, all the scientific, technological personal memories that have been gathered through centuries, can that remain without an observer using that so that it creates a division. You've understood the question?
Q: (Inaudible)
K: That's right. Have you understood the question? There is all this scientific knowledge, all the knowledge which human beings have gathered, through millenia - which is the past. All knowledge is the past. I can add to it, more and more, but it is always in the past. Now when that knowledge is used in our relationship with each other, there is conflict. No?
I have lived with you, as a friend, as a wife, as a husband, boy or girl - I have lived with you. I have images of you, I have built a series of memories, incidents in our relationship. Those incidents, those experiences, those images are the knowledge. That knowledge divides you and me.
Q: Why should it?
K: Why should it? Because I'm living in the past.
Q: But everybody isn't living in the past. Everybody is not living in the past, why should we be living in the past - you take it for granted that we are living in the past.
K: I don't say that - I am pointing out, madam - I'm not saying you are living in the past - don't get angry with me. I'm just pointing out that as long as you have these memories, these images about me or I have about you, there must be division. I don't say you are living in the past - I'm just pointing out. Now, knowledge is necessary, otherwise I can't build a bridge, I can't go home, I can't ride a bicycle, I can't talk English. But that knowledge which is the past, when it interferes in our relationship, brings division. That's all. And that division is conflict. I don't say you have no conflict or you have conflict - it is up to you to find out. So knowledge can be used totally impersonally. But when that knowledge is used personally it creates a division. That's all.
Q: Who uses that knowledge?
K: Who uses that knowledge? Listen to the question - who uses that knowledge. Tell me, who uses that knowledge.
Q: You can't say who uses that knowledge. It can't be said, what is using that knowledge.
K: We're going to find out if it can be said or cannot be said.
Q: It's a trap to ask the question.
K: Wait - he has asked it. He has asked it. Either you say, 'Look, that question is not valid,' or it is valid.
Q: It is an improper question.
K: We'll find out.
Q: I see it.
K: You see it. If he saw it he wouldn't ask it. Since he has asked it we must find out if that question is valid or not. His question was, who uses that knowledge. There is the knowledge, consciously and unconsciously, which is the 'me'. Right? The culture in which I have been brought up, the tradition, the religious beliefs, the superstitions - all those things are the knowledge which I have. There is that knowledge. Right? Now who uses that knowledge? Look at it - who uses that knowledge? It's there - I can't deny it, I can't say it doesn't exist - it is there. When does that knowledge come into operation? Go on, investigate, don't wait for me to answer it. When does that knowledge come into action?
Q: When the observer takes the memory out of the knowledge.
K: Make it much simpler, sir. My question was: you have all this accumulated knowledge, consciously or unconsciously, which is the content of your consciousness - I say to you, when does this knowledge precipitate in action? You answer it to yourself - you're not relying on me or some book.
Q: When I need it.
K: Wait - when you need it. What do you mean by need it? Wait - please, sir, do talk slowly - I don't understand you. Unless you actually do it, don't repeat something which is not yours. I am asking, when does this knowledge come into operation.
Q: When action needs it - when action needs this knowledge it comes into action through my speech.
K: Yes, sir - when does it come into operation? Why do you take such - I mustn't be inpatient. Go on.
Q: When you want...
K: Sir, I ask you what is your name. Don't you tell me?
Q: The answer comes from external stimulation.
K: He says from external stimulation. I ask you what's your name: the memory, which is accumulated, responds. Watch it - go slowly. Because you know your name very well, you have repeated it a thousand times. There is the knowledge - it only responds when there is a challenge. Now, go a step further: I ask you, what is the distance, or what is something more complicated, and you take time between the question and the answer, don't you? What takes place between that question and answer - the time lag - what takes place?
Q: Thought.
K: No.
Q: memory.
K: What takes place, sir? I ask you what is the distance between here and Geneva - what do you say? What takes place inside you? You are trying to remember, aren't you? You say, yes, somebody told me its 90 kilometres or is it 80, I'm not quite sure - you follow? The mind is investigating, isn't it, looking at it, trying to find out. And you say, yes, it's 90 kilometres or 100, whatever it is. Now I ask you something much more complex and you say, I really don't know. That is, immediate answer because you are familiar with it, with the question what's your name; a more complicated question and you take time. It may be one day, you look at books, you ask people - you take time. Then there is a question to which you say, "I really don't know how to answer it because I have no knowledge." So knowledge responds according to a challenge. If that response is not adequate, complete, then the observer comes into being. I wonder if you see it.
I've got something new - you see what I'm talking about? Now - I'm glad, I can explain it. Look, sir, when I ask you a question, what's your name, it's an adequate, complete answer, isn't it? Right? In that there is no conflict, is there? Now, I ask you something much more complex which needs time, and if you can find the answer to that challenge, that is a complete answer, in that there is no conflict.
Now, if I ask you something to which your answer is not adequate, complete, what takes place? There's conflict, isn't there? No? Come on.
Q: I give up.
K: You give up. But if it is a question that has to be answered, life and death, it's a crisis, and in that crisis, if you don't answer completely, there is conflict, isn't there? Come on sir. And that conflict is the inadequacy, which is the observer, who depends on memory. Come on - that's simple - I've got it.
K: So there is, to any challenge, if there is complete response, there is no observer in operation. That's a conclusion to you, not to me because I see it, it's a fact. So I say to myself, is there a living in which every challenge is met totally, not mathematical problems - any challenge in relationship, which is the most important thing in life, not mathematics only, because in that relationship there are challenges, can I, can the mind respond totally. Then if it can respond totally, there is no conflict and therefore there is no observer. Just see the fact, sir, see it, swallow it, chew it, let it be part of you.
So in your life, daily life, which is relationship, can you live in a way in which you respond totally to every relationship? That means you have to be extraordinarily sensitive, energetic and aware in that relationship - when you're talking to the cook, or to your servant, or to your boss or the factory etc.


SAANEN 2ND PUBLIC DISCUSSION 3RD AUGUST 1972.

We were yesterday trying to talk over the observer and the observed, and I'm afraid it was rather complicated - I'm not at all sure each one of us understood what was said. But I'm afraid you're trying, aren't you, to understand what the speaker is saying. Don't bother. That's not at all important, what the speaker is saying. What the speaker is saying is: we have this problem of existence with all its complexities - there is war, there is violence in our daily life, there is the religious divisions, there are the divisions caused by priests, by their idea of what god is and so on. There are the divisions of nationalities, there are the divisions of racial hatreds and so on and so on.
The house is burning, not only your house but everybody's house is burning. One may have put away a little money for old age, or bought a house or flat or this or that, hoping to survive the chaos, and instead of understanding what the speaker is trying to convey, wouldn't it be better, far better if we, each one of us, looked at the problem of the world in which we are, of which we are a part. The world is not different from you, the world is you, we have built this world - the chaos, the uncertainty, the misery, the sorrow, the confusion - we have put it together, it is our world. So instead of trying to understand what the speaker is trying to convey, wouldn't it be better if we took one of those problems, which is your problem. Wouldn't that be better? Or are you rather uncertain about it? Haven't you problems? I don't want to put on to you what I say, to make it into another problem - you have enough problems.
So in understanding your problem, really going into it very, very seriously, you and I will meet, completely. But if you are trying to understand the observer and the observed, and all that I want to convey, you'll be confused still further.
So what I propose, with your - what is it, goodness, kindness - that we take the problem of existence - your problem, your house, your relationship, your daily, monotonous, lonely, unacceptable existence. Can we start from there? Wouldn't that be much wiser? So, now, this morning, what shall we talk about, discuss - not discuss - converse together.
Q: Could we talk about the problem of over population?
K: Overpopulation. Fortunately I have no children. What am I to do about it - what are you to do about overpopulation? You go to India, which I do every winter, except last year, and there are 570 million people, crawling. For one job there are about 5,000 people, people sleeping in the streets. Tremendous population - China is the same, go to the East, it is burdened, and in Europe too. So what are we to do - you and I, not somebody else - what are we to do about it? Join the Family Planning Board? Advocate which is the best contraceptive and so on? Is that your major problem? Come on, sirs, is this what you want to discuss, talk over together, how to prevent...
Q: That's not what I mean, sir, but in connection with talking about life and death, there is a connection with death and multiplying. Not how to solve the problem of over population...
K: Connection between life and death and the overpopulation. Is that it? I don't quite understand the question then.
Q: You have talked in the past days about life and death.
K: Yes.
Q: And our connection with death. But it is the necessity of nature to multiply.
K: Yes, nature multiplies. And then what - what is the question, sir?
Q: I think the questioner wants to say something about procreation, and the necessity of procreation.
K: Why do we procreate? I think it is fairly clear, isn't it? Is that your problem?
Q: I have a problem: in the process of learning about myself there arises something which distorts it eventually - an active movement which seems to be fear, which seems to turn round the whole thing, as I watch that
K: Have I understood, sir - I'll have to repeat it. What is the factor of distortion in our life? Is that it?
Q: Yes, for me it seems to be fear.
K: Wait - what is the factor of distortion in our life? I want to go straight, or walk easily, quietly, happily, with great energy, vitality and so on, but certain factors enter and distort the whole movement of life. There are certain seeds in one, conscious or unconscious, that bring about chaos, misery. Is that what you mean? That's right. Now shall we discuss that? Is that your problem?
Q: Can I give another example? We buy food and the shopkeeper has to pay tax. The tax goes for nuclear weapons and so on.
K: Yes, sir, yes.
Q: And also by the revenues we pay we are contributing to war.
K: By buying a stamp, you're contributing to war.
Now, you understand his first question. What are the factors that distort life? What are the seeds conscious or unconscious in one that brings about such a disgraceful existence? Do you want to talk it over together? It would be rather fun, if we could go into it. Now how do you find out? I want to lead a good life, a sane, balanced, healthy life - intellectually, emotionally, and I want to have a very good physical body so that I function harmoniously, happily, easily. I see this as an idea, or as an ideal, or I have a feeling for it, not as something outside but inwardly, innately. I feel this would be marvellous, if I could live like that.
Now what happens? What happens so that things go wrong? I take to drink, you follow - everything goes to pieces. Go on, sir, discuss with me - let's talk it over. Is it a factor of heredity, the genes? Is it that there is a seed in me, in one, that has been so overlaid by environment, by the culture in which I live, and that seed begins to grow and distorts everything, all my life? Now what is that seed?
Q: I project ideas and ideals.
K: He says ideals. I have no ideal. I see the futility of ideals. I've dropped them. I want to lead a really good, sane, balanced life, a happy life. But something goes wrong. I want to find out if it is a seed in me, in one, that gradually puts out its destructive force. I'm enquiring. Is it my parents, is it the society, is it the culture that I live in, that has compelled me to conform, shaped my mind and my heart, and when given an opportunity it breaks through? Which is it? I've seen so many people - I've lived a long time - from the age of fifteen, I've seen this happen, with people of my own age - begin beautifully, you know, and gradually finish, destructive, cruel, brutal, self-centred, ugly, drunk.
Q: For me it's habit.
K: Habit?
Q: That seems to stamp on the...
K: Have you understood my question, air? You say ideals create this horror. I have no ideals, I don't look to a future life or to a future action - I want to live a life now, from day to day, happily, energetically, clearly. But at the same time there is a flowering of the ugly - the religions have called it the devil, the evil one, and the Hindus and the Asiatics explain it as karma - the word 'karma' I believe means to act, and that action is conditioned by your past actions. So your actions control your life, therefore behave. If you don't behave properly this life, next life you're going to pay for it, therefore behave, and all that's involved.
So I want to find out why a human being who wants to live a straight, harmonious, active life, totally, all round, gradually goes to pieces? You've understood my question now? That was his question.
Q: In birth itself is the propensity to respond to the existing environment.
K: You're saying, at the very birth itself there is this destructive element.
Q: Not necessarily destructive, but the propensity.
K: Yes, the propensity is there. Sir, don't give me explanations. I don't want explanations - there are about one thousand or nine hundred people here, we'll all give explanations - that doesn't solve my problem. My problem is, there is in me some seed which begins to flower over which I have no control, and that destroys my life. And I want to find out if I can wipe that seed out, destroy it. And I want to find out if that seed in me can be understood, resolved, so that I can live a normal life, and all the rest of it. That's my problem - don't give me explanations. I'm thirsty - you understand, sir - don't give me ashes which are explanations. What am I to do?
Q: Sir, when things start going wrong it's because one starts to compare oneself with others.
K: Yes, sir, you compare yourself, you imitate others, you conform to the social pattern, or reject the social pattern and react against that and try to form your own pattern. We know all this. But the seed goes on. Yes, sir?
Q: Does one recognize what it is?
K: Look, sir - I've been brought up fairly well, educated, so-called educated. And it happens I take to drink. And gradually I drink more and more and more, which destroys my brain cells. What was the origin of it, why did I do this, when I could have walked as - you know - why did I take to drink, destroy myself? Doesn't this happen? Some of you take drugs, LSD, marijuana, pot, all the rest of it. Why? You know very well it destroys your mind and you keep on taking it. I want to find out what is the factor in human beings that brings about this catastrophic activity.
Q: It seems to me that people don't see that it destroys.
K: I know - yes, sir. You see it outside, I don't see it. Why don't I see it? It comes to the same thing.
Q: It seems to me a person takes to drugs or drink because the seed which he has - the centre which is separating him from everything makes existence so intolerable, he has to put himself out of his misery.
K: That's an explanation, isn't it? I want to find out why it happens, why do I do this thing? Is it inevitable because the seed has been planted - put yourself in somebody's place, sir.
Q: The seed can be a conditioning of the past.
K: The seed can be the conditioning of the past, some weakness in the character, some unsolved desire - I want to be great and I can't be great. I see somebody capable, full of life and beauty and I would like to be like him but I can't. I'm jealous, I begin to hate, and escape through drink. I know all this, I conform, or I compare myself with somebody and in that comparison I hate everything, because I can't reach up to that level, I'm jealous. So I take to drink, or drugs, or sex, or whatever it is.
Now after explaining all this, what am I to do?
Q: Become aware of your negative side and it would disappear.
K: If you would become aware of your so-called negative side, then perhaps it would disappear.
Isn't this one of your problems? You may not be so violently destructive, but there are these two sides, aren't there? I want to be kind, generous, I want to have deep affection. At the same time in its wake comes jealousy, antagonism, hate. Haven't you noticed all this? Now how does this happen?
Q: Pursuing pleasure brings about all this. There is no pleasure in duty...
K: I don't know - we're not meeting each other.
Q: Sir, is it because we identify with the seen instead of the see-er.
K: You're not meeting my point. I want you to help me.
Q: (Inaudible)
K: Yes, sir, I understand - I want you to help me. I want to lead a good social life, and I suddenly become antisocial. I'm taking a different example.
Q: Nobody can help me.
K: Nobody can help me - can't you help me?
Q: How?
K: No? Then what is the point of your existence? I come to you with a problem, you're a human being. You are educated, you have lived a long time, you've seen life. And I say to you, "Please, for god's sake help me." Have you a right to say, "No, it's your own job, you have to go through it."? Because you are also exactly in the same position, you're not different from me. In you there is that seed, in you there is the opposite of what you want to be. So don't say you can't help me - that's an easy way out.
Q: It might be the right way out.
K: It might be the right way out - is it?
Q: Why is my solution good for you?
K: No - you have this problem, haven't you?
Q: You have it.
K: I haven't got it, sir - this gentleman asked this question, and he says, "What is the factor, what is the seed in me that makes all life so destructive, so ugly - which all of us have, either hidden or actively in operation?"
Q: Is it because we look for the happiness outside instead of inside?
K: Is it because we look for happiness outside instead of inside.
Q: (Inaudible)
K: Let's settle this first - aren't you exactly in the same place as the questioner? Haven't you got this dual factor active in you? Wanting to be kind, generous, affectionate, full of beauty, and at the same time there is an ugly thing going on. Haven't each one of you got this? So your problem is his problem - don't say, "Well, I can't help you." We have to solve this problem together, that's why you are there and we are sitting here.
Q: I feel there are very great individuals who are also very destructive. And that this destructiveness comes from a fear of not being perfect, of searching for perfection in oneself.
K: Please, I understand this. I can give explanations. I say, one of the reasons is the desire to be secure, another reason is the pursuit of pleasure, another reason is fear, the desire to have somebody to help you or to lead you, or some element in you which wants to escape from all this chaos. I can give a dozen explanations. At the end of it I'm still there. Look sir, haven't you been through all this before, haven't you heard inside yourself, or seen your friends going to destruction - haven't you observed all this, of which you are a part?
So what will you do, how will you stop the seed from operating, but only one movement, not double movement? How will you do this?
Q: (Inaudible)
K: First, don't answer my question yet - please just listen to my question first. One sees this dualistic activity going on. I am asking myself: how is this dualistic, the opposites to stop, only one continuous activity, not an activity which distorts the movement? Now what am I to do? Go into it - I'll show it to you in a minute. Now first of all, is there a duality? You understand? The good and the bad, love and hate - is there this dualistic reality? You've understood my question? Or there is only one factor, not its opposite, because the opposite contains its own opposite. Have you understood? When I say I must not hate, the 'must not' is contained in love. So the opposites contain each other - is that a fact, as it is a fact that it is raining? Do you see it as a fact, or is it just an intellectual concept with which you agree? It is not an intellectual concept when you hear that rain on the canvas. It is raining. You don't speculate about it - it is so. Now, do you see it as clearly as you hear that rain, that the opposites contain each other? Therefore there is no opposite at all. Right?
Look - I am jealous, because my friend or my girl or my wife does something of which I disapprove, or goes away from me. I become furious, angry, jealous. And I fight with jealousy, I rationalize it, I say, "How stupid of me, let her go, what does it matter." But the thing is boiling. Now I say to myself, the fact is, I have never loved her. You understand? Otherwise I wouldn't be jealous. We have taken for granted jealousy is part of love. I heard a friend say the other day, "Oh, without jealousy there is no love".
Now take that - love and jealousy. I'd better begin at the beginning. There are opposites, aren't there? Sunny day and a rainy day, night, darkness and light. The is a man and a woman. Now psychologically are they opposites? Or only one factor and because I do not know how to solve that one factor, I invent other factors. Are we meeting each other? No. All right.
Look - I am angry, that's the only factor, isn't it? When I say, I must not be angry, that's a conclusion, that's an abstraction. But the fact is I'm angry. If I know how to resolve that anger, its opposite wouldn't arise. Are we meeting each other? I am angry. Now can I solve that anger without resorting to its opposite, saying "I must not be angry." The 'must not be angry' is its opposite. And that comes only when I can't understand the whole structure of anger and go beyond it.
So I say, can I understand anger, not control it, not reject it, not yield to it, but understand it, have an insight into the whole structure of anger? If I do, then the opposite doesn't exist. You're meeting my point? Please do come. Shall we go on?
Q: If I don't control my anger I'm afraid I'll kill someone.
K: Look: before you kill somebody, try to find out if you can resolve the anger. To control it is to suppress it. To say, I must not be angry is to create the opposite, and therefore a conflict between 'must not be' and the fact that I am. Or if you try to escape from it, anger is still there.
So now I do not escape, I do not suppress, I do not say, I must resort to - there is anger. Now how am I to go beyond, how is the mind to go beyond it, without creating its opposite? You've understood? Please come on, sir, some of you understand this? Good, then come with me. Then what am I to do? Look what has taken place. Before I tried to control it, which is a wastage of energy. Before I tried to suppress it, which is a wastage of energy. Before I tried to escape from it or rationalize it, which is an avoidance, an escape from the fact. If I don't escape, control, suppress or try to rationalize it, all that energy is concentrated, isn't it? So I have got that enormous energy to deal with one fact, which is anger. Have you got that? Please, otherwise we can't go on - if you haven't got it then it becomes merely verbal. You understand? You're angry, your tradition, your culture says, "Suppress it, control it, escape from it, and rationalize it." I say, that is wasting your energy which prevents you from observing the only factor, which is anger. So anger has no opposite, there is only that, and you have the energy.
Now, next step. Why do you call it anger? Because previously you have been angry, by naming it as anger, you have emphasized the previous experience. So you are observing the present factor with the previous experience, therefore conditioning the present factor. Are you meeting this? So the naming is a wastage of energy. So you do not name, no control, no suppression, no escape, and you have the energy. Then, is there anger? Don't say you don't know, because you are then facing the only factor. And when you are facing completely that factor, the factor doesn't exist, because it exists only when you are escaping, fighting, controlling, suppressing. Right, you've got it?
So, there is in me, in one, a human being, this duality. And I ask myself, "Is there a duality at all?" There is man, woman, sunshine - that's obvious, but psychologically, are there opposites? Or only thought invented the opposite because it could not solve the one factor. Have you got it? Please. And this requires attention, doesn't it? Because to see this clearly you need to observe. And you're prevented from observing when thought says, "I must do something about it." It is thought that has said, "I must control, otherwise I'll kill somebody." It is thought that has said, "I must suppress it, I don't know what to do about it, I must run away from it, I must watch it". These are all activities of thought - when you say, "I must watch it".
So thinking about the factor is a wastage of energy. You understand all this? There is no wastage of energy when there is only observation.
Q: Do you mean by observation that you are that?
K: You've understood the question? Do you mean by observation you see you are that? Aren't you that? Do see it clearly - aren't you that anger? It's part of you. So thought says, "I must do something about that part." So thought begins to function - I must not, I must, it's right, it's wrong, it should be, you follow? So to observe without thought. You've understood, sir?
Now can you listen to that rain - please listen quietly - can you listen to that rain without thinking about the rain? You can only listen to the rain completely when you are not resisting it - when you say, "I can't hear it, I must hear." So you listen, observe, when there is no resistance of any kind. Now are you free of the opposite? Are you free at the end of this talk, are you free of it, never enter into the field of the opposite? Come on, Sirs. Yes, sir?
Q: When I see anger or confusion - when I see confusion very clearly - the thing that I see very clearly is clarity, then it's not confusion, it's clarity. Clarity is the end of confusion.
K: The gentleman says, when I see confusion, observe it totally, not wanting to get beyond it, not trying to find a way out of it, or ask somebody to help you to clear up the confusion, when you see it clearly, then there is clarity. There is clarity, obviously no confusion.
Q: May I ask the question - when I see the brutality of war clearly, it is not the end of the brutality.
K: Of course not. Wait, sir. I see brutality, war, very clearly, all the reasons, the whole structure, the army and the navy, the investment, you follow? - the whole of it, the nationality, pride of leader, white and black and all the rest of it - I see it very clearly. In that perception there is clarity, but war still goes on. Then what is your relationship to the war? You see it clearly, you understand? First of all, do you see it clearly? Or is it just an idea that you see it clearly? To see it clearly you cannot belong to any group as nationality - to any group, politically, religiously, economically - to any group. Then if you see clearly, because you do not belong to any group, to any religion, to any leader, or to any community, then what is your relationship to the fact of brutality, which is war?
Q: I was not talking about the brutality within.
K: No, of course not.
Q: When I see that brutality clearly, that brutality is finished.
K: Yes, I said that. I've no brutality - please listen - I've no brutality because I see the whole business of it and I've finished with it and for me I've finished with it, you understand, not just verbally. Then what is my relationship to the brutality, to the war, to the killing?
Q: You have none - none - it is finished.
K: Have I any relationship with that? Obviously not. Wait - go step by step. I have no relationship, but it's still going on. But I have to do something about it, I can't say, "I've no relationship," and walk off. Right? So what shall I do? I'm very clear - I don't belong to any group, to any race, to any culture, to any religion, to any leader, because all that is part of brutality, and that brutality has produced the war. I see it very clearly - see in the sense, feel it, wipe out the whole thing. Then the brutality exists - what's my relationship? I have no relationship in the sense I don't participate in it, I am not related to it, I have no connection with it, though I buy a stamp which goes to create a war, psychologically I have no relationship with it. But I have to do something, I can't say it has nothing to do with me.
So what shall I do? Are you in that position?
Q: Yes.
K: Yes, sir - are you? Don't say so easily you are. It means that you stand completely alone, don't you? If you have no authority, if you are not following anybody, you are not dependent or attached to anything - because attachment to a group, to an idea, to a person, breeds antagonism, breeds brutality. So what is your relationship if you see clearly and you say, "I have no relationship, but yet I have to do something, I have to act in this world, I can't just sit back and say, well I have nothing to do with it, with this beastly world." So what shall I do? Is it your problem? You're not a pacifist, you follow? So what will you do? Come on, sirs. Tell me, what am I to do? Go for a walk? What shall I do?
Q: Sir, if the understanding is clear I think the action also would take place.
K: Yes, what is that action?
Q: It would be an individual action.
K: Wait - will it be individual? Or will it be non-individual but human - you see the difference between individual and the human? I want to make a distinction there, if you don't mind. What is the difference between an individual and a human being? Look, sir - you live in Europe, another lives in India, Asia - each of them have the same problems as you have, though modified, but the same problems - hunger, starvation, pleasure, sex, war, worrying about tomorrow, uncertainty, you follow? - the agony of existence - it exists there, it exists here. They are human problems, aren't they? But I can, the individual can translate it as a particular issue. The individual is his temperament, his character, his idiosyncrasy, depending on his conditioning.
So the human is much bigger, wider, whether you're brown, black, purple, Indian, you belong to the whole collective human race, human beings. But the moment you separate yourself as an individual, you are creating a division, and hence conflict and all the rest of it.
So what are you to do as a human being when there is this war going on. Go on, sir.
Q: You identify with it.
K: I can't - how can I identify myself with it? That has been created by nationalism, by the military, by the engineers, by the scientists, by the - you know, all the rest of it - they have invested a tremendous lot of money in the material of war. Each nation does this, it's their peculiar dirty game. And I see the whole thing, I say, "Out." Now what shall I do, as a human being - you understand?
Q: It is very hard to understand the nature of the conflict. But you will attempt to bring out the nature of the conflict, of the duality.
K: What am I to do, sir? This is not a question of duality - what am I to do?
Q: Would it not be better to try to decide what I should not do?
K: What I should not do? All right, let's begin - what should I not do. Should I not buy stamps? Should I not travel by car? Not pay taxes, go round doing propaganda for anti-war, demonstrations, all the rest of it? You follow? You are not answering my question - what am I to do?
Q: I don't see the point of trying to decide the way I am now what to do about that. When I got there, if I got there, I would do it, whatever it was, corresponding to that understanding.
K: I understand your question, sir. He says, why do you put that question when I am not there. What do you mean, you are not there? You mean, you do not see this thing clearly?
Q: That's correct.
K: Therefore why don't you see this thing clearly. People are shedding tears, you understand, sir? Children are being burnt, whole forests are being destroyed; and we sit here and say, "We don't see this." What's wrong with me, when I say, "I don't see it", what is wrong with me when my house is burning, and I don't see it. Is it an avoidance?
Q: If you see this activity going on, one has to resist it, one has to fight against it.
K: Sir, look - please, don't you read the newspapers. Don't you look at what is happening around you? Why do you say, I'll wait till I get there.' It is there, it is now, not tomorrow.
Q: We know - it is very easy to become pessimistic about it.
K: Sir, you're not - don't tell me, wait till it happens to you, then I can wait till I die. It's happening now.
Q: What is one to do?
K: I'm asking this - what am I to do? I have no relationship to the war, I can't just sit still and let the war go by, I'm part of this, I've cut myself completely off, and yet I must act. What shall I do?
Q: If one is really gentle inside oneself, then doesn't this bring about a healing action in one's everyday life?
K: Yes, but the war goes on. I can probably talk to you or to a friend and say, "Look, let's..." - you follow? - "Let's understand all this business", but is that all I can do? Put yourself...
Q: You have to die but we don't know how.
K: You have to die, you don't know how?
Q: The individuality.
K: Isn't this a problem for you?
Q: Yes, of course.
K: Then what do you do about this problem? Just let it remain and go on with the problem till you die?
Q: Can one find a different kind of life without any brutality?
K: I am leading a different kind of life when I don't belong to any country, when I don't belong to any group, when I don't have any kind of relationship with any kind of brutality - I'm leading a different life. And yet round me the misery is going on. What am I to do?
Q: Just try to do as you are doing as far as we have understood.
K: All right, as far as we have understood, we'll do, but have you understood this thing totally? Why don't you see totally, that as long as you have any feeling for nationality, you are breeding war. Why don't you see clearly, that as long as you belong to any sect, any group, any religion, you're breeding war. What prevents you from seeing this? Lazy?
Q: Survival.
K: The Bible. That's a good idea. (Laughter) That's a marvellous idea. I like that. And in India they would say the Bhagvad-gita, which is the same thing - what a lovely idea, sir.
Q: Survival - the necessity of survival.
K: I haven't understood, sir.
Q: You state that we should hold merely a passport. What nationality would we be allowed to put on the passport?
K: I've got a passport which says I'm an Indian - I'm trying to change it, the passport. (Laughter) It's an awful nuisance when you have to get a visa for every country in the world.
Now let's come back - what am I to do?
Q: (Inaudible)
K: Sir, listen to this - what is action? Action means the doing, doesn't it? Which is always in the present. Right? The acting is always in the present. Now what is my action based on? On the past, isn't it? No? Please discuss. Isn't my action based on the past, on my memory, on my experience, on my idea of what I should do, on my conditioning? So when action means the present, and what I do is related to the past, then it is not action. If my action is shaped according to my remembrance, then I am acting according to the pattern which my memory has set. Therefore there is no action taking place. Wait. So when I am acting according to a principle, according to an ideal, which is the future, it is no action either. Do you see that? See the reality of it? When you do, then I'm asking myself, what is my action in relation to war, though I'm not related to it. What is my responsibility?
Q: Isn't it to be what you are, having shed these things, then you are free to be what you are?
K: I don't know what I am. I am not all these things, but I don't know what I am, I am not interested, for the moment, what I am. That's not the question. My question is, when I say what am I to do, am I thinking in terms of what to do with regard to the past, or with regard to the future, or only what to do now? You see the difference?
Q: As long as you are acting there's a problem, but if you just live so intensely, and not asking the question what to do but you are living.
K: Yes, quite, that's quite right. I want to - the lady says, if you are living, then there is no question of what you are going to do. But do we live, or do we live in the past, or in the future and therefore we do not live. And therefore the question is - I won't put it yet. Have you understood the question? Look, there is this war, any war, not my favourite war, or my not favourite war - war. I see all wars are caused by many things. And I don't participate in any of them psychologically. Then I'm asking myself, "What is action?" One always acts according to the pattern of the past, a repetitive or non-repetitive action, based on memory, the past. Or action based on a future ideal, or a principle, which I have established as a concept and according to that, act. Now is that action? You follow? Or is action only when there is neither the future nor the past. Therefore there must be an insight into the past, and also an insight into the future, therefore then only there is action. Then when there is that action, I will then relate it to the present.
Has somebody understood?
Q: (Inaudible)
K: Yes, Signora, I understand that. Please apply this to yourself, look at it: do you act or are you acting according to a memory? Do you act or you are acting according to a concept, belief, a conclusion, a principle, an ideal - find out. And when you find out you will see that's not action, it's either a continuity of a dead thing, or a future thing which is not now. Now, if you see that very clearly, then what is action? Action then is what you are doing now. What you are doing now, is it related to war? Or is it something totally of a different dimension? You've understood, sir?
Q: Seeing all this and the fact that the Vietnam war is not over there, it's everywhere, is the action...
K: Sir, I don't know - I only know what we call action is either the projection of the past in the present, modified by the present, or I am acting according to a principle or an ideal, which is the future. So my action is always there or there, behind me or in front of me, but never in my lap, never acting.
Till I find that out, I can't answer what shall I do with regard to the war. Do you understand my question? I'm not avoiding my action with regard to war. I want to find out what is action.
Q: Isn't the acting according to a principle or an idea, the past or the future, the major factor of war.
K: Obviously, sir, that's just it. You've understood what the gentleman said? Acting according to a principle, to an ideal, or acting according to your conditioning, is perhaps the major factor of war. So till I have really grasped the whole nature of action, any answer will be contributing to war. I don't know whether you see that. Because if I act according to the past, the past says I'm a national. The past says you must be loyal to your country, the past says this is a good war, this is a bad war, the past says, your memories, the inheritance of your race says you must fight to survive.
So if I act according to the past I am contributing to war. Or if I'm acting according to the future ideal, I'm contributing to war, because my culture in which I've been brought up emphasizes these two. So I have to find out for myself what action is. I see these two are not action, which are contributing to war. So my action then doesn't belong to this dimension.
Q: Action in the present is love?
K: Is that an idea? How do you know? If you are acting in the past or in the future - why do you call it love? It may be, but why do you - unless you actually live it, don't call it anything.
Q: I don't even call it war.
K: Don't call it war. War means destroying, war means conflict - give it another name but it's there. Now, sir, have you seen this, have you seen the beauty of this? So a mind that is acting in the past or in the future must contribute to war. A mind that is caught in nationalism, in religious beliefs, rituals, sects and so on, must contribute to war. So have you a mind that doesn't belong to all this? Then if you have, you are doing the right thing. You are acting.


SAANEN 3RD PUBLIC DIALOGUE 4TH AUGUST 1972.

K: What shall we talk over together this morning?
Q: I'd like to enquire into every facet of myself to see if 'I', the sense of 'I' could come to an end.
K: You said the other day that observing what is happening in the world around us and also what is happening inwardly, and understanding it, having a deep insight into it, from what you said, should one go out and teach, or just live? You've understood the question? I'm not quite sure if I understand it yet.
Q: She's asking whether one can teach what one has understood through one's own being, or through words and...
K: Yes, sir, the same thing. I wonder if that's a problem. As we said yesterday, surely what we have been talking about from this platform, for the last ten meetings - surely it's much more important, isn't it, that you understand and live and act in a totally different way, to bring about a psychological revolution in yourself, through your own observation, and from that revolution, various kinds of social activity and all the rest of it will take place. It's your life you're concerned with, not with what I'm talking about. I made that quite clear from the beginning that we're concerned, aren't we, with transforming our own life, the life that we lead, the petty, narrow, stupid life of business - you know, the whole thing, moneymaking, only be concerned with that, or be an artist, only be concerned with that, or so-called religious person, only be concerned with that, what he considers is a religious life and so on.
Surely it's much more important to understand what is happening outwardly and inwardly, and from there, act. Because it's yours then, nobody else's. But if you are trying to merely understand what the speaker is saying, then you are trying to understand what he is talking about, not your own life. But if you deeply seriously go into your own life, into your own activities, your own thought-processes, then you and I will meet, it will be the same.
Now what shall we discuss this morning?
Q: How does one to bridge the gap between the individual life which is so superficial and narrow, and the vast complex life.
K: How is one to bridge the gap between the individual life which is so superficial and narrow, to the vast complex life, that's going on around one. Is that the question, sir? The human life. Is that what you want to discuss?
Q: (Inaudible)
K: I understand. When I observe myself, I see the observer is absent. And to remain in that state you require a lot of energy, a great deal of vitality. But at other times, the image comes into being, and so destroys that which has been perceived. Now, is that what you want to discuss, all of you?
Q: (Inaudible)
K: Is that the question, sir? I'll put it fairly simply, if I can. When you observe the mountains, the trees, the river, or oneself, when you give sufficient attention, and therefore energy, the observer, with all its conditioning, with its past, is absent. And can one maintain that, can one sustain that sense of total attention continuously? Is that the question? Shall we discuss that?
What do you mean by attention - let's begin with that. And what do you mean by giving total attention. What do you mean, sirs? When you attend, what is involved in that? Help me, please. Sir, let's begin very slowly - the question has been put, which is, when there is total attention there is no division as the observer, there is only observation. When I look at that mountain, with the snowcap, completely, with all my energy, interest, vitality, intensity, then the past as the observer, with all its content as the word, conditioning is not. Now, what is that attention? Is it brought about through practice, the repetition, following a particular system, a method - will that bring about attention. What do you say?
Q: No.
K: Why? Why do you think a practice, a method, a discipline, a continuous, mechanical repetition - will that bring about attention?
Q: It comes sometimes fortunately, and other times it doesn't come.
K: Is it a matter of chance, or is it a matter of insight, perception? Is it a matter of chance, as the gentleman points out, or you give total attention in which there is complete insight into what you are observing. Look, sir, you're listening to what the speaker is saying. How are you listening? Are you giving total attention? Or the part of you listening to the noise of the river, part of you saying I must pay attention to what he's saying, part of you trying to translate what he's saying according to your own understanding, interpreting, explaining, judging - all that indicates lack of attention, surely. Which is it you're doing? When you look at a tree, do you look with total attention or only give a very, very partial, passing interest. When you look at the blue sky, do you see the vast space or only a colour which is a rather beautiful morning, isn't it, and pass on. Which is it you do?
Q: The moment we answer that question we are not attentive.
K: He says, the moment we answer that question we are not attentive. I'm not asking you to answer that question. I'm asking whether you are attentive, which you can answer for yourself. How can we go about this - it's really quite interesting if we can go into this. Look sir, let us take something which is much nearer. Most of us have fears. Right? Of various kinds. Now unless you comprehend the whole structure and the nature of fear, it will go on. Now can you investigate into the whole structure of fear attentively, investigate in the sense, observe the nature of fear. Shall we go into that? Would that be of interest? Because I think most people have fears of some kind or another, haven't you? No?
Q: Yes.
K: I'm so glad. Now what is fear - we are non-analytically observing, non-analytically. Analysis means to break up, the meaning of that word means to break up. We are not trying to break up fear into various causes and how to get rid of them but merely watching the whole nature of fear. Have I explained what I mean? Look, I am frightened, consciously and unconsciously, deeply I'm frightened of superficial things, I know, I'm aware of it - nobody has to tell me that I'm frightened. May we proceed - we are sharing this together, we are investigating this together, we are being aware of the whole nature of fear together, we are sharing it. So don't sit there and let me go on talking - we are moving together. Right?
Now I say to myself, what is the cause of fear? Why am I frightened? Which is an investigation into the cause, therefore an analytical process. Aren't you frightened of something?
Q: Yes, but I don't know what it is.
K: Oh, you don't know what you are frightened of? Losing a job, not having money - investigate it, sir, look at it - don't say, no, right off - fear of death? Not coming up to the ideal which you have set up for yourself? You have measured yourself against another and you feel that you cannot completely fulfil, completely reach that point. Or you are frightened of what others say, you're frightened of your wife or your husband or somebody. Don't you know all these things? This is a common thing, isn't it? We're talking this over together, it's a dialogue, conversation - you don't have to sit quiet and let me go on talking. I did that last week, last two weeks. Now we are trying to meet each other and try to find out the nature of fear and to see if the mind can go beyond it.
Q: Sometimes there is something we want to ask but we're all afraid to talk.
K: Yes, we have some kind of fear.
Q: I think that the reason why we are afraid is we're afraid of the unknown, afraid what the other person's going to think or what's going to happen in the future.
K: We're frightened of the unknown whether it's in the distant future or in the immediate - I don't know what you are going to say, I don't know, you might hurt me, and so on. There is fear.
Q: I'm shaking just from saying that.
K: How is one aware of this fear? Why do you call it fear? You see, you're not following this, you're sitting there like - I've no contact with you.
Q: There is a physical reaction.
K: Now what is your reaction.
Q: I said there is a physical reaction.
K: There's physical reaction, I know all that, sir - you sweat, you get nervous, you kind of tighten up.
Q: That's how you know - you asked how you know.
K: Proceed a bit further, don't stick at the obvious - go on. It has happened before. You recognize it - press it further, go into it, sir, go on, move.
Q: I know that I'm afraid often because I have a compulsion to escape in various ways, in various kinds of pleasures and pursuits. And the compulsion seems to prove that I'm running away.
K: That means you want to conquer it or run away from it, because you don't know what to do with it - is that it? One doesn't know what to do with fear. Therefore one runs away, one explains it away, or one tries to control it, suppress it, develop its opposite, which is courage - we go through all those processes, don't we. But yet fear remains.
Q: It seems to remain because I'm not aware that I am fear myself.
K: I think it's very important to understand this, because fear is a destructive thing, it blinds you, both physically and psychologically. So one has to go into it very, very deeply, understand the conscious as well as the unconsciousness fears. Right, sir.
Q: Is it possible that many times when one tries to face fear, when one actually does, its useless trying to look at it because then thought comes in. So thought is there more than the total awareness.
K: Yes, sir - look.
Q: There are two points, one is aware that fear is passed on to us but I think basically its because of the duality of being and non-being. This is basically at the root of every fear.
K: But you still at the end of it have fear, haven't you? After giving me that explanation there is fear still.
Q: Yes but that's not what was meant. You suggested the possibility...
K: I'm afraid of various things - public opinion, what you might say to me, I'm afraid of death, the unknown, I'm afraid of losing my job, I'm afraid that next year you won't all turn up, I'm afraid that I might get ill - I've got dozens of fears. I'm as good as you at explaining why fears come into being. I want to find out how to be free of it, how to go beyond it. That's all my concern, I have no other concern. I don't want explanations, I don't want a verbal description of my fears, and I see how dreadful, how calamitous, how destructive fear is. Now I'm asking myself, how is it possible to go beyond it - that's my whole concern, you understand - that's all I'm interested in. I'm giving my total attention to it, because it's a crisis in my life, because I see how it perverts every activity, how neurotic I become, how in comparison with somebody I further this fear. So my concern, my interest, is, I'm asking, can I, can the mind, this mind, be totally free of fear and whenever fear arises in the future to meet it totally? That's all I'm concerned about and nothing else. Are you?
Q: But when you give your whole attention to fear you are not afraid.
K: I understand, madam, but I don't know how to give my - that's again, if you give your total attention to fear, then you're not afraid. But I don't give total attention.
Q: Didn't we go into this two days ago instead of fear we used anger.
K: Yes, sir, I'm doing the same thing in different ways.
Q: Why?
K: Why? Because the gentleman raised a question, how am I to maintain a continuous, total attention. To him that was a problem.
Q: Was his problem fear or attention?
K: Both are involved in attention.
Q: Fear is involved in attention?
K: Obviously - if I am deeply unconsciously frightened I can't give attention.
Q: If you're angry you can't give attention.
K: Obviously.
Q: And if you're in love you can't give attention.
K: Wait - if you are in love, what does that phrase mean? I am only taking one thing at a time, which is, we discussed the other day anger, jealousy, and I'm saying today that wherever there is any form of fear, conscious or unconscious, attention is not possible. Don't expand that more by saying, if you're in love, or if you are lame and so on.
Q: Yesterday we went into anger, today we are going into fear, are we performing analysis or by going into one are we in reality going into all of them?
K: Sir, aren't you frightened? Isn't there fear in you? No?
Q: Sir, the other day we paid attention to anger and we came to a point where anger or confusion or whatever it was, was gone. Now the attention has turned upon itself and said, "How can I maintain myself?"
K: Yes.
Q: A new condition has come in, attention which was - I don't know how to put it - attention has now split itself and looked at itself.
K: Sir, he is saying - listen to his question, he says, I can give total attention but I can't maintain it. Wait. How am I to do it? I have a feeling that it's a marvellous thing if I could give total attention to everything I'm doing.
Q: And now the attention has turned upon itself - attention is now part of thought, not pure attention.
K: That's so - we are pointing out - quite right. So attention gave him pleasure, or rather, in that state of attention there was nothing, there was attending. Then thought comes in and says, "That was a marvellous state - I'd like to have more of it, a continuous momentum of it." Which is, thought has made that attention into a pleasurable thing which must be continued. That's all.
Q: It doesn't seem quite that way - the other day I had a certain insight into fear, I saw that I was afraid and I saw that I was the fear, and now it's gone. But it was only for a flash. Now I'd like to learn more about my fear - it wasn't enough, the attention wasn't long enough so that I could learn about it.
K: Now, all right, I won't discuss fear. Is it possible to maintain continuously attention? That's the question he asked. Now why do you want to maintain it?
Q: To learn.
K: Wait - in order to learn you want to maintain attention. Is that it?
Q: Because I am aware of a lot of thoughts which destroy the attention and prevent me from looking.
K: Yes. When I am not attentive, the whole momentum of thought comes into being, and there is a division between the thinker and attention. Now - please just listen - we've all understood this question now. How is one to maintain attention? Can you maintain it? What is involved in that statement, which is to maintain, to sustain, continuously, attention? That involves time, doesn't it. Right? I have been attentive now for a few minutes and it's gone, but I would life that attention to last, to go on. Now when you are attentive, is there any question of time? No. Then why are you asking that you must have time to be attentive, or time must be given for its duration? When you are attentive, there is no time. Then who is asking that it must last a long time?
Q: (Inaudible)
K: He says either there is attention or there is no attention. But he is asking, when there is attention there is no time. He says that. But at the same time he says, I wish I could continue in that state of attention.' That's his problem.
Q: There is another problem.
K: That's what I'm pointing out.
Q: There are two problems.
K: When you are attentive there is no time, there is no wanting for it to continue, thought doesn't come into being. When you are not attentive, the whole process begins - thought, time, wish, will, all the rest of it begins. Now, why aren't you merely attentive at that one moment - that's enough, why do you want to have more of it?
Q: Because most people have moments of attention, flashes of attention, and then the rest of the time they are inattentive and in conflict. And those flashes for just a moment, for a second once a week, is not enough to transform your life. You go on in the same old way. So therefore one asks, how can one be attentive more and more.
K: I see the questioner says, at the moment of attention there is a sense of vast change, but that doesn't last, and one falls back into the old rut, into the old routine, the old habits, and therefore there is no change in life, in one's ways of living. Now what are you concerned with, attention or with bringing about a revolution in your life, psychologically - which are you concerned with?
Q: Obviously psychological revolution.
K: Are you?
Q: I would like to have it.
K: You would like to have - that's a lovely thing. Which is important, sir - attention or psychological revolution?
Q: Are not the two not connected?
K: I don't know.
Q: I think they are.
K: Sir, are you really concerned with psychological revolution, deeply, will you give your life to it? Or is it just a theory? So you want to give your life, your energy, your whole being into bringing about a psychological change. Do you, sir?
Q: Yes, sir.
K: Do you know what it means to give your life, your attention, your love, your energy, your whole life to find out if you can change yourself radically? Do you want to do that? Or do you say, "If I have attention then this will happen"? You understand? "I have attention at rare moments, and it's marvellous. If I had that attention, then it will bring about a deep psychological change." So your concern is to have this attention. Not - please listen - not the bringing about psychological revolution in yourself.
Q: That would be an ideal.
K: Yes, that would be an ideal.
Q: (Italian)
K: They are all very clever, these birds. What he's saying is, if I have that attention, then I will change psychologically.
Q: (Italian)
K: If I have attention, if there is that state of attention, then I can cancel with that attention, fear. You see, what is important, attention or fear?
Q: Attention.
K: Yes?
Q: Attention to wipe out fear.
K: That's lovely - look, I'm going to show you something. You say, attention is important and not fear, not the psychological revolution, because you think, through attention you will bring about this revolution inside. You don't know anything about attention, it happens very rarely, occasionally it bursts, but it soon goes away. But the constant thing is your daily, miserable, suffering, petty life. That is important, not attention. If you want attention, then as it has been pointed out, it becomes an ideal, and then you have to fight for it, seek a method to achieve it and all the rest of it.
So I am not concerned with attention. To me, that's nothing. Sorry. That has no value because my life is ugly, petty, narrow, stupid, jealous, fearful, frightened, competitive and all the rest of it - pretension. Now in understanding that, the very nature of understanding it is attention. I don't have to seek attention.
Q: Sir, with this degree of fear and the possibility of reversing the trend, can I suggest it is the attention which prevents the psychological revolution, I don't know.
K: I don't understand your question, sir.
Q: Is it the attention that prevents the psychological revolution?
K: Is it attention that prevents psychological revolution? If you are seeking and making attention into an ideal, then it is preventing psychological revolution. You won't let go attention, will you? You are so attached to that word because perhaps I've talked a great deal about it. But that's not important - please, sir, just listen. I am concerned with the world, what's happening in the world, the wars, the brutality, the appalling things that are going on, the ugly things of the politicians. And from there I see what I am. I am the world, you understand, sir? You don't feel that, do you? I am the world, because I have created this monster. No? It's so obvious. Right. And without a radical revolution in myself, I can't do a thing outside. So my concern is: is it possible to bring about this deep revolution in myself? That's all my concern, not how to be aware.
Q: I say, in order to change...
K: Wait. No. Find out if you can change, and then see what is implied in this revolution.
Q: (Inaudible)
K: Look, I am saying, sir - I have no attention, I don't know what it means, but I do know and I can go into my sorrow, my competitiveness, my violence - not into something I don't know.
Q: Can we say that every person in this room is really responsible for the whole world situation.
K: The questioner asks, do you mean really, all the people who are in this tent are responsible for what is happening in the world? Aren't you?
Q: We are sharing the responsibility.
K: Yes, but first of all aren't you responsible?
Q: If I say that it is wrong...
K: I don't say it is wrong - responsible. I am the world.
Q: But if I am the world...
K: I don't condemn the world.
Q: Then how do I act?
Q: Who is this 'I' who is the world?
K: Now we're off!
Q: The word 'I'...
K: The 'I' is only a means of communication. When I say I am the world, the 'I' is the world, the world and the 'I' are not different, they are one.
Q: (Inaudible)
K: Yes, sir. You see, we are going off always from the central issue. If I had that energy, if I had that attention, if I could see clearly, tell me, you follow? - out there. You don't face the fact, of what you are.
Q: May we come back to the point where we were talking about attention and of being aware of inattention.
K: Sir, look, please, let us once and for all drop attention, shall we? If I had that energy, that interest, that vitality, I would do this. That's sheer speculation.
Q: I can't see that.
Q: Could we go back to the only thing we're sure of, which is fear.
Q: If I understand you aright, if I look at inattention, then attention comes. My only problem now is to look at inattention...
K: I have said on previous occasions, don't bother about attention, be aware of inattention. If you are aware of your inattention, there is attention, that's all. But sir, that is not the problem - how you refuse to face this thing.
Q: (Inaudible)
K: Right, sir. Look, sir - let's forget the ifs, the attention, the ideals. Now take one thing, which is common to all of us, and go through right to the end of it, and see if the mind can be free of it. You follow? Nothing else. Now I'm going to take one thing, which is, we all live in comparison, don't we? We're always comparing, aren't we? No? Both outwardly and inwardly. And this comparison breeds in me, not only fear, the sense of inferiority, the sense of wanting to be like him, imitation, conformity, acceptance, depending on what I think is much better than 'what is'. Right? Shall we take that one thing and go to the very end of it, and see if your mind is completely free from all comparison. You understand my question? Shall we go into it?
Q: It's no question, we just have to be free. This is not a question, it is a fact that you have to be free.
K: Right. Why does my mind, your mind, compare? Look at it, sir. Why? Is it from childhood we have been taught to compare? That's one factor. All our social structure is based on that too. Our religious environment is based on that - you are nothing, you must be like a saint, this whole business is based on comparison.
Q: (Inaudible)
K: No, madam - take one thing. You do compare, don't you, yourself with another. Now look at it and find out why this momentum exists in you - this constant measurement, not only with somebody else outside of you, but also the measurement that you have established according to your memory, the past. So you are always measuring, comparing, conforming. Are you aware of it? Wait, just hold on a minute. If you're aware of it, what do you mean by that word 'aware'? Just the word, don't say "It should be, it must be". What do you mean by being aware, I am aware that I am comparing.
Q: I see that I compare for a second.
Q: It may be that I don't get pleasure enough, so I think I will look at it and get more pleasure.
K: Is it that you don't look at this measurement of yourself, because if it gave you a lot of pleasure you would look at it longer? That's what the questioner says. Can you look at it, sir, do you know you are measuring yourself all the time? - 'I must be, I will become, I should not, I have been happy,' measure, measure, measure. Now can you look at it - which is a fact. I am looking at that microphone and I look at it. Now, when you look at it, what takes place? Go on, sir.
Q: I think I find excuses.
K: You find excuses for being, for comparing.
Q: We don't want to look at it.
K: We don't want to look at it. What are you going to do with such a - what shall I do? I know I'm comparing - my life, my education, the culture in which I have been born, all bring about, or shape the mind, the brain, everything, to compare myself with others, or compare myself with what I have been. Compare in the present, in the future, and in the past. And when I am aware of it, I find excuses for it - why should I compare, what's wrong with comparison, all the world compares.
And then I condemn it - how terrible to compare myself, why can't I be myself, I won't compare any more. You say you won't compare yourself any more because you say, "I'll be myself." Right? Then you say, "What is yourself?" You are following all this? I won't compare, I will not compare, I'll be myself, then you say, "Who is myself, what is myself?" Go on, sir. Myself is this comparison. No? If you don't compare, what takes place - you're not yourself, there's something else. Is that clear? Now are you like that? - that you say, "I have lived a life of comparison, becoming a scholar, professor," all the rest, comparing, comparing, comparing. And you justify it, because everybody else is doing the idiotic thing. And you also, being an idiot - not you - me - I'm also an idiot, so I follow. Now I realize that.
Then I say to myself, but I'm comparing myself with what I was yesterday. I was so happy yesterday, I'd no problems yesterday, it was such a lovely time yesterday. So you look at that, and again go through the process - I must keep some of that and relinquish the other. So you are constantly in battle, between the past, the future, and what you have, what you think is right in comparing yourself. All that is based on comparison. And then you say, "I'll be myself, I don't give a pin for others, what others - I'll be myself, identify myself." What is yourself? Yourself is part of this momentum of comparison. Now when you don't compare, what takes place?
Q: I am not myself.
K: You're not yourself? That's right, that's what we are saying. Please, just listen - when you don't compare, when you don't say, 'I'll be myself,' what takes place in the mind?
Q: There's a sense of detachment.
K: The gentleman says there's a sense of detachment - detachment from what?
Q: From previous comparisons.
K: Is detachment freedom? Sir, first we're talking about comparison. Then we say, "I'll be myself." When it is pointed out that yourself is the momentum of this comparison, comparative values and so on, then there is no detachment. I say, what takes place when you are not comparing? When you are not being, when you say, "I will be myself," - when all that's pushed aside, what takes place in your mind?
Q: Silence.
Q: There's attention to 'what is'.
K: Attention to what is - I don't know what that attention is. I'm going to cry presently.
Q: You're experiencing directly 'what is'.
K: What are you experiencing?
Q: There's no centre. No 'I'.
K: Is it so easy to say there's no 'I', because I've just learnt from another...
Q: But there is no...
K: Wait a minute, madam - I've just learnt from another, this whole momentum of comparison, and therefore I say I'm no longer, there is no 'me'. Who is saying there is no 'me'? I want to find out what happens to my mind when there is no comparison at all - and I don't say, "I will be myself" - all that's part of comparison. What takes place there?
Q: Silence.
Q: That's the psychological revolution we're talking about.
K: Psychological revolution of which you're talking about. I want to find out for myself what happens when there is no comparison. Listen quietly for two minutes, please. Just take two minutes to look at it. The mind is free of one burden, isn't it? It says, "The thing which I have carried about all my life, I've put it aside." So the mind, by examining, observing, being aware what the content of comparison implies, suddenly realizes the futility of it, the stupidity of it, the utter unintelligence of it. Therefore the mind has become intelligent.
Q: Before you spoke about comparison, I saw this in myself and I realized the comparison by sort of - not pushing it away but embracing it. Going with it - I am it. And then it disappeared.
K: Sir, by looking at comparison I have an insight into comparison, haven't I. I have an insight, I see it has no value, it has no meaning. The seeing is the intelligence. That's all. Now I want to have an insight into fear, into attachment, so I don't condemn it, I don't say I must be free of it, I just look at it, I want to learn about it. Therefore when I want to learn, I'm curious, I don't say, "I must have no fear, I must go beyond it, fear is this and fear is that," I want to look at it. Therefore when I look at it with that curiosity, with that affection, I begin to see things very clearly. Therefore the mind, unburdening itself of something it's carried for years and years, is free of it.
Now are you free of this comparison?
Q: No.
K: No. Why not?
Q: We always want to do something about it.
K: You always want to do something about it - we've been through all that. The gentleman says, "I really don't understand what you're talking about", let's go into it again. There is comparison between two things, when I choose between this cloth and that cloth, between this car and that car, between, I don't know - physical things - between material things there must be comparison. We're talking about psychological comparisons, psychological measurements. Psychological measurement comes into being when thought says, "You are much better than I am, you look so much more beautiful than I am, you are clever, I am dull," so I compare myself with you and I have made myself dull. Am I dull if I don't compare? I don't know. So I won't call myself dull any more. So is your mind, after listening to this for half an hour, free of comparison? Find out, not yes, no, it should be, it should not be - find out. And if it isn't, why isn't it? Is it because through comparison ambition takes root. And ambition is part of the social structure, religious, all the rest of it.
So I compare myself with somebody who is great or successful, has a bigger car and all the rest of it, because it gives me energy in my drive to be like, go beyond, which is ambition. Is that why you cling to comparison, because in that there is great pleasure?
So when you don't compare there is no ambition. Which doesn't mean you become a vegetable, or you accept things as they are - on the contrary. Now, are you like that, that when you see something through you've dropped it.
Q: Right now, as I hear you say this and I think to myself, immediately I look around me and I see another person, and I'm comparing already. Again. The very instant that I'm understanding. I'm looking at you on the stage and I can understand as clearly as possible what you are saying, and I say to myself, "That man's wiser," It doesn't simply stop for me.
Q: Isn't it that we all experience it but we don't know we are because we do not experience and know it, so we talk about it, we identify ourselves with the conditioning. But we are free.
K: We are free?
Q: Yes, when we are...
K: Oh, Lord, don't let's go back to that.
Q: Listen, I want to ask you something, because I've heard thousands and thousands of people for years talking, and this is a very vital question.
K: It is.
Q: When I talk to you, I'm asking, I identify myself with the conditioning, don't I? Because I have to work by intellect, I am forced to do that.
K: So you're saying, madam, that I am basically free, we are basically free, we are basically god...
Q: No.
K: Wait - it comes to the same thing. We are basically beautiful - when you say free, all these things are implied - not just free and then it has no meaning.
Q: God, freedom...
K: No, these things are implied when you say, "I am free." You say you're free, basically. In Asia they say, basically they have the elements of God, Atman and all the rest of it. I don't accept anything I don't know.
Q: You're not understanding me - what I mean is, in the instant when I look into myself and I don't identify myself with my intellect, in that second I am free, that's what I meant.
K: If you don't identify yourself with your intellect you are free.
Q: With the mind.
K: With the mind.
Q: No, listen - I'm trying to ask you something which is very important.
K: I understand, madam.
Q: And I'm very unhappy when I listen to you, and I feel it in myself and I'm trying to explain that I cannot...
K: What is that? What are you trying to explain?
Q: I'm trying to explain this, if we go on saying, we go on and on getting more and more concepts. But if I look really at myself, it's not...
K: Madam, that's what we are trying to do.
Q: Well look, you explained this - but when you look into yourself when you are not identifying, comparing, you are free.
K: When you're not identifying yourself you're free. Then the question arises, why does the mind identify, why do you identify yourself with your furniture, with your house, with your belief - why do you identify?
Q: Another habit.
K: Is it a habit? If it is a habit, seeing it is a habit - drop it. Why don't you?
Q: What I mean is, if I say I am identifying, I am identifying. If I'm not I'm free, that is completely free. Look at the picture - I come here and see Krishnaji for ten years and look...
K: I'm so sorry.
Q: And I'm very unhappy because Krishnaji is not there and I feel deep sorrow because he's not there. Well, what can I do about it, I can't bring you there. So I'm there and I see the same scenery and you're not there.
K: Look, madam, you've stated two things, or rather one basic thing, which is, don't identify, then there is freedom. That's the basic thing. Don't identify, but all the time I am identifying myself with something.
Q: All the time I am not identifying.
K: All the time I'm not identifying - so some of the time I'm identifying, at other times I'm not identifying. The times I identify when it becomes very important, I identify. Other things I don't identify with because they have no importance, so I'm playing this game all my life. Now, I say to myself, "Why does the mind identify itself with something, with my country, with my god, all the rest of it." Why? It's not only an intellectual question, but if I put that question to myself it brings about an awareness why I identify myself. Why do you identify yourself?
Q: Because without identify there is no one.
Q: I want a continuity of me.
K: No - what would happen if you didn't identify yourself?
Q: How can I answer that question?
K: Wait, I'll show it to you, sir, don't be so quick. I have identified myself with my books, with whatever it is, family and all the rest of it, country, belief and so on. Now first of all, in asking myself why I identify, I am not looking for the cause of my identification, but by putting that question there is not only the intellect operating, but also my emotional nature comes, and says, 'Why am I doing this?' which is an awareness, which is a total awareness, both intellectual understanding and all my emotional feelings enter into it. Why do I do this?
Q: Sir, is it because we are seeking a relative reality? A reality that is relative.
K: I don't know anything about reality or relevant - why do I identify myself with something?
Q: Security.
K: You say it is security.
Q: I get pleasure.
K: Pleasure - look at it, please go into it, see the answers - security, pleasure.
Q: If I got pain I wouldn't do it.
K: If you had pain you wouldn't identify yourself with it. If somebody kicked me I wouldn't identify myself with it, but I would identify myself with somebody who gives me great pleasure. So watch it, sir, go into it. I identify myself because it gives me pleasure, gives me security, makes me feel certain, gives me comfort, satisfaction and so on, and I don't identify with anything that is uncomfortable, not pleasurable. That's a simple fact, isn't it?
Q: Sir, we identify and compare with ideals. Then if you see that ideals aren't very important, what's the conflict between the others, the conflict between ideas?
K: Just a minute, sir - how can I answer that question when we are discussing this. So I see this, that identification takes place when there is pleasure, pleasure is involved in security and all the rest of it, and there is no identification when there is pain. The one I want, the other I don't want.
Q: Isn't it the same thing?
K: Wait - it may be the same thing. Now what am I to do? What is my mind to do when it has been trained, when it has been educated, when it has been brought up in a culture which says, "Identify with everything that is pleasurable, that which is rewarding, and don't discard everything that gives you pain." Now what am I to do? Go on, sir, this is your problem. The more you identify with the things that give you pleasure, the more you are attached to it - your beliefs, you follow? Because it gives you pleasure, it gives you a sense of stability, security, gives you a sense that you are living. The other does not. Now, do you see this, do you see it intellectually, therefore verbally, or as a fact? Then if it is a fact, what takes place? Are you getting tired? We'll stop in five minutes.
What takes place if I see the meaning of identification, and therefore attachment? Then are you attached, identified with something, attached to something? I am attached to my wife, or I am attached to my house, or I am attached to a belief, because the belief gives me pleasure, the house gives me pleasure, though there is a lot of pain involved in it, insurance and all the rest of it. And also I am attached to a person, because that person gives me pleasure, comfort, flatters me, occasionally nags me, all that. But I put up with it because the pleasure is greater. So I'm attached to things, people and ideas. That's clear. And I see where there is attachment, identification, there must be also pain. I might lose my property, I might lose the person I'm attached to, or I must protect the belief to which I am attached, with which I have identified myself, therefore I'll fight you.
So I see where there is identification, however pleasurable it is, there is also in it pain. No? So I can't keep one and discard the other - they both go together. Do you see this? When you see this, are you attached, have you identified yourself with a person, with a property? When there is no identification, no attachment, what takes place in the mind? You've got rid of another burden, haven't you? The mind says, "All right, I've lived in a kind of fantasy, in a myth, which has given me tremendous pleasure, also it has given me a great deal of pain, so..."
Q: It is a shock when you stop.
K: Then it has no identification. Then what takes place? You don't know it, so you don't invent it, don't speculate about it. So your only concern is with identification, with attachment, not what happens afterwards. Then you're dealing with facts, and that will give you tremendous vitality.


SAANEN 4TH PUBLIC DIALOGUE (WITH YOUNG PEOPLE) 5TH AUGUST 1972.

We said this morning would be reserved for the young people. I wonder what we mean by young people. What do we mean by youth - youth is supposed to be vigorous, enthusiastic, vital, with their weakness and unpredictability, with their curiosity and quick decision. That is more or less what is implied by youth. Youth is supposed to start a new kind of revolution, outwardly, and they are attempting to do it, right throughout the world. Youth has experimented with drugs, hard and soft drugs. And they're generally supposed to be anti-establishment. Am I correct? Am I giving the right description?
And they've started student revolutions, demonstrations, they've formed communes, gone to India, Asia, in search of reality, walked across the Continent of Europe and Turkey, Afghanistan, and landed in India - I've met many of them there. And they are supposed to be seeking new truths, having been fed up with the old. They are trying again throughout the world, to bring about a different kind of government, more honesty in politics. And there are all those who are called Jesus freaks, the people who get terribly excited about Jesus, and so on. I think that covers the field, doesn't it? Right? No? You're uncertain? More or less.
So what would you like to discuss after laying down the ground rules, what shall we do? May I unroll it a little bit, may I? How does the youth, the young people, respond to the modern challenge? The challenge being not merely social reform, not merely a political revolution with a different kind of politics, honesty, more or less incorruptibility, there are all these vast changes technologically and physiologically taking place, there is the breaking up of religions, and it's a tremendous challenge. And how does youth respond to it? Is that right? Is that a fair question? You're supposed to be young and how do you respond to it? Respond to the total challenge, not just form a little commune, or take to drugs, or say, "Well, the old people don't understand young people," there is the generation gap. But there is this enormous challenge. And how does youth, you, young people respond to it? Go on, sirs - discuss it.
Do you form a commune? Withdraw from society, from the whole structure, and buy a piece of land, if you're lucky enough, and establish a commune there, a commune being, a new kind of commune being, no authority there, all working together freely? But soon they find they can't work freely, they may exchange their wives, all the rest of it but they need some kind of order, and gradually authority steps in, and they break away. Haven't you noticed all this?
And they vote for McGovern, or a new leader or whatever it is, politically, because they're fed up with the other gang. Or they join a monastery - very few - go off to India, and there are, I believe, fifteen or twenty thousand young people, foreigners in India. And I have met several of them. They put on Indian clothes, grow long hair - you know that's one of the things Indians can beat you at because they've got tremendously long hair, and long beards. And there are some of them quite clean and some of them quite dirty, just like the rest of us. And you find them at various Ashramas, retreats, practicing what the guru teaches, you know, all the rest of it. And they are anti-war, and few of them are anti-all wars, or perhaps they're anti-war of this kind but they may have their own favourite wars.
So there is this enormous challenge, you understand - the world broken up, fragmented, injustice, political chicanery, economic division - there is this vast house on fire. And how does youth respond to it? By acting fragmentarily? Joining the Red Revolutions, beating Mao, more Mao than Mao himself? So when you face this enormous challenge, what's your response?
Q: Sir, I think it's very important to find out how to be alone.
K: He says it's very important to find out how to be alone. We'll come to that, sir, if you don't mind. How do you respond to this, actually - do you respond fragmentarily or do you respond totally to the whole problem? You understand my question? What, sir?
Q: I don't understand.
K: You don't understand my question. There is political action, there is business action, there is artistic action, literary action, theatrical action - all fragmented, not interrelated. And I, being a youth - what shall I do? Take part in politics and forget the rest? Or become anti-establishment, and revolt against the whole thing? Or run off to some fanciful Jesus mythology. And apparently that's what we're doing, not a total action. I don't know if I'm making myself clear.
Now how do you react to this - is that a fair question?
Q: Sir, I'm going to become a schoolteacher and be working in schools, and I don't want to start with a kind of fragmentary education. I want to teach differently.
K: So the questioner says, I'm a schoolteacher, education now is fragmentary, and I want to teach differently. In my teaching I want to include the whole problem of existence, not just passing some stupid little examinations. Please, this is a dialogue, a conversation between you and me - we must both go together - what do you say?
Q: Sir, you're asking us all the questions we've been asking ourselves.
K: Good.
Q: So we are trying to seek the answer ourselves - that's one of the reasons, why we're here.
K: Good. That is, you're asking all these questions yourselves, education, how to bring about a different kind of education so that there is a new generation, new kind of educated people, who are not merely caught up in technology, who are, may be, interested in technology, but also interested in the whole problem of existence. Now how do you as a youth respond to this? Take one fragment and devote your life to it? - school, new kind of education, or just a political action, irrespective of all the others? Or do you take the whole thing and consider what is a total action, in which all these are included? You follow, sir, what I mean? Right? How do you respond to that - is it a fragmentary response or a total response? You know what I mean by total.
Q: What do you mean by, total action?
K: He says, "What do you mean by total action," He doesn't understand that word 'total', a whole action. Do you want me to explain it. Why? Sir, look - I am a politician - god forbid - I am a politician, then I am not interested in anything but politics - left, right, centre, extreme right, extreme left, and forget all the implications of existence. Or I might be a businessman, and I forget everything else except making money. Or I might be interested in religion and get caught up in one of the sects, whether it is a large sect or a small sect, they are all sects. Or I might say,'I must be alone, I must leave all this and go away by myself.'
Now all those are fragmentary actions, aren't they? Now if you deny all such fragmentary action, then what is a total action? You've got it?
Q: I think for the most part we do see that they are all connected. For the most part, I think most young people see that each field is connected, you know, politics, education. But we are looking, I feel, for a new idea to be born.
K: So, are you saying, sir - we see this, most young people are aware of this, at least intelligent youth - they are aware of this, so they're waiting for a new idea to be born. Is that what you're suggesting?
Q: More or less, yes.
Q: We see this intellectually, but not actually.
K: Oh, you want an intellectual concept, is that it?
Q: Yes, not actually. You see that actions are fragmentary, and then you don't want that, you see fragments are false.
K: So, you see the fragmentation of the world, and fragmentary activity. And you're saying, "What is a total action?" Isn't it? You are enquiring, what is an action which will include all this, as action which will be whole in each action? Is that what you're asking?
Q: Sir, many of us are involved in trying to create a self-image because we are being moulded into images that possibly our parents created for us, or we create self-images of others and we place them into those categories and then deal with them as such, rather than as human beings. Would you discuss that?
K: You mean, sir, that we just follow or live, accept the images that our past generation have given to us?
Q: And we create synthetic self-images of ourselves.
K: We create synthetic images of ourselves - all images are synthetic, anyhow. Now is that the problem?
Q: We don't know how to act totally, so that now what we do in the meantime...
K: Wait, we'll find out now, this morning, talking over together, what it means to act totally. But we must first see how we act now, otherwise asking, what is total action, has no meaning. We must see how we are acting now. And we are acting fragmentarily. That is a fact. So I want to find out why this fragmentary action exists - I'm sorry, I have to go into this. It's not an intellectual investigation but an actual enquiry - investigation means to trace it right through, not just stop in the middle of it. You must have sustained interest to go into it and trace it right to the end.
As a youth - I am not a young man, I'm 77 - so I'm saying, if I'm a youth, I would be concerned, seeing this fragmentary action, I'd say, "How am I to act, which will be so intelligent, that it will respond to every challenge - political, religious, business - an intelligence that will be whole." Of course, intelligence means a wholeness, a sanity, healthy. How is the mind, which is so fragmented, to acquire this intelligence, that will act intelligently politically, religiously, economically, psychologically and so on? Right, sir? Do you see that? Fragmentary action, however vital, however enthusiastic, however popular, is unintelligent. Do you see that?
Q: Sir, I'm frightened so I see it fragmentarily - I can't see even that totally, I can only see it as fragments.
K: But first, sir, see the fact, the fact acting fragmentarily, is an unintelligent action. Let's begin with that. I act politically, forget about psychology, forget about religion - I act, I have got blinkers and I only think in terms of politics, politics means government, government means my party, or the tyrannical party - I join that. I'm only concerned with that and not with the rest. Now such action is unintelligent action.
Q: But my mind is fragmented.
K: Wait, we'll come to that. You see the statement.
Q: But seeing it isn't the point.
K: Wait, you see it intellectually, which is fragmentary - but you see it, you understand it. Now, I, you, or young people, live and act fragmentarily, and do you see it as not an intelligent action, related to yourself? You follow? And do you see it as being stupid action, or is it still a concept, an idea? Which is it? Is it still an idea or is it an actuality, which you yourself see in your life? Look, sir, this opens up a tremendous lot - I don't know if you want to go into all this. Are you thinking in terms of formulas, concepts, ideation, - which are fragmentary, aren't they? Or, I have an idea that I must act wholly - that's just an idea, somebody has told you, and you think that's a very good idea but it is not an actual fact to you, but it is only an idea. A fact becomes real when you have pain, doesn't it? In that there is no formulation, a concept, you have actual pain.
Q: Sir, my mind takes in what you say and...
K: Wait, sir, I took that only as an example. When you are hungry, really hungry, that's not a formula, a concept, it's an actuality, it's not an abstraction, it is a fact that you are hungry.
Now, is it a fact to you that fragmentary action is unintelligent action, or is it just an idea? Which is it? Is it just an idea or is it, say, "By Jove, that is so, I see it. I see it intellectually, I feel it emotionally and it is so." That means, for you it is a fact, not an idea. I can't explain any more than that.
Q: I see that if I continue to act...
K: Wait, first see it. Now you say, "I see it as an intellectual idea, but I don't relate it in my daily life." So you have a gap between the idea and the action. That's what all people are doing, which is fragmentary action, therefore it's stupid action. So I'm asking, has youth, that's you, who have devoted the whole morning for this, do you see for yourself when there is this challenge - the challenge, the house is burning, the house, politically, religiously, socially, it's burning - and do you respond to it, that challenge, partially or wholly, wholly being intellectually, emotionally, with your body, completely? Or do you say, "Well, I have a religious idea, I believe in Jesus, therefore I will act according to my belief." Therefore such action would be fragmentary, wouldn't it? Or I believe in Communism, Marxism, and I, being committed to that idea, will act, when this challenge comes. Which is also fragmentary, isn't it?
And I'll act wholly, thinking I'm acting wholly, when I go and join a commune. There I can live with half a dozen people, fairly co-operating, being friendly, being affectionate to each other and all the rest of it, and I won't accept any authority because if I accept authority I'll go back to the old establishment. And gradually if I don't accept authority there, gradually disorder comes in. And that breaks it up. All such activity is fragmentary, and therefore that is stupid.
Q: Sir, on a financial level most of our requirements are making money, making a living...
K: Yes, sir, we're coming to that.
Q: Can we do this together, both economically and intelligently, in a practical way?
K: It is. I want to find out, sir, how to live so that when I earn money - that means, I must have food, clothes and shelter. And in the demand of it, in the necessity of it, that doesn't become fragmentary action. You follow that? And also I see there must be a social revolution, a new kind of order must come into the world. And I must find out how to bring about that order. Is it a total order that would be order everywhere or only in a particular direction?
So the challenge is, that you respond totally, wholly, and not fragmentarily. You've got it now? Now how do you get this total action, how do you come by it?
Q: By seeing the fragmentation.
K: By seeing the fragmentation you come upon the action which is whole. And do you see it, or do you see it as an idea?
Q: I see that I see it as an idea.
K: Wait, you see it as an idea.
Q: I'm seeing it, I'm watching it.
K: You're watching as an idea. Then how will you feel it, how will you incorporate that idea with your feeling, with your vigour, with your, you know, with your whole being - how do you relate your whole being to that idea?
Q: Sir, isn't wanting to relate to that idea with your whole being, isn't that rather like having a technique again?
K: Quite right, sir - I'm just asking for you to investigate. Are you interested in all this, young people? Or are you thinking of having a nice walk on this lovely morning?
Q: Sir, I think the difficulty is being interested in all this about social ideas. When we talk about personal tragedies then I can really feel inside of me, but not with ideas of social problems.
K: Sir, first of all, do you see what's happening in the world? How do you respond to it? Not as an idea, not as a concept, how do you say, "By Jove, the house is burning, what am I to do?" Not as an individual, as a Christian, as a Buddhist and all that - as a human being, do you see this thing burning and what is your response? Do you respond to it as an artist, or as a whatever it is? Or you say, 'All that is silly, I must respond with my whole being.'
Q: I respond in different ways.
K: No.
Q: I think the problem is that we don't know how to respond.
K: Just listen - look, we human beings are conditioned, aren't we? Whether the young or the old - they're conditioned. They are conditioned according to the culture they live in. They can react to that culture and form their own conditioning but it's still conditioning, isn't it? Now from that conditioning there comes character, there comes temperament, which is character, and according to that temperament you act, and you call that individual action. Are you following this? Please do follow this. I know the child is crying - in fun, let it cry, but do please pay attention to this. You understand what I said?
I am conditioned as a Hindu, brought up in a certain class, very orthodox, very religious, superstitious and all the rest of it. That's my conditioning. And when I meet this challenge I act according to that conditioning which is my character, my temperament, my idiosyncrasy and I say, "I am acting as an individual." And you are acting also on the same principle. Therefore you say, "Now how are two individuals, you conditioned and I conditioned with my temperament, my characteristics, and you with your idiosyncrasy, how are these two people to co-operate?" You follow the problem. And I say that is not possible, cooperation or working together or living together, having good relationship with each other is not possible as long as my conditioning, your conditioning exists, which makes me act fragmentarily. You get it? It makes me act according to my temperament and I think it's marvellous.
Q: (Inaudible)
K: Which is another conditioning.
Q: It's conditioning but it's the same, so we can co-operate.
K: They don't co-operate, they soon break up. They are breaking up also, they are criticizing the government, they are having trouble, being put in mental hospitals because they criticize the government. So you must first see the importance of being conditioned, we act thinking that we are free according to our temperaments, characters, idiosyncrasies.
Q: You speak one language and I speak another - you have certain kinds of words and I have other kinds. But that's not what should be happening.
K: Wait, sir. But first see that predominates our behaviour, our relationship. I'm answering that question of that lady there. So what we are saying is, do you respond to this enormous challenge as a conditioned human being, with its peculiarities, and those peculiarities have become so important because you say, "They are mine I am an individual, I have identified myself with it." Do you respond to the challenge according to your cultural conditioning, or do you respond without that conditioning? I'm putting the same thing in different words.
Q: I think we respond to our conditioning. I think that most of us feel that we can conceive it first, and then we try to make our lives more radical because we can't conceive of a full, total action.
K: I know that, we can't. We want to conceive it first and then act according to it, that's what I'm objecting to. We want the picture of it, the description of it, the verbal explanation of it, but the picture, the description, the word, is not the thing. So I am saying, how do you respond? If you don't respond totally you are creating great mischief in the world, though you're young - growing a beard, long hair, is not a response; taking drugs is not a response, total response; or running off to form a little community - that's not a total response. Or joining god knows what, all that. I say that's not total response, that is a response according to your tendency based on your conditioning, and therefore it has no value at all.
Q: But sir, you think living in a city, having to go to work...
K: I'm coming to that, sir - let's take that up.
Q: I find in order to survive I need plastic money. What can you do?
K: I'm coming to that, sir.
Q: Sir, you have to go in the old people's patterns of the past.
K: So what shall I do?
Q: You go about in the country, you get together a couple of people, and you have fun, you find out things, you make experiments.
K: The gentleman says - just a minute, sir.
Q: (Inaudible)
K: He's off, I know this chap.
Q: And then you might have time to do something about one's responses. But living in a small little town, it's very difficult.
K: Right. Now this is what he is saying - I live in a city, or one lives in a city and there you have to earn a livelihood, follow the old method, live in the old pattern of going to the office from eight to five, for the rest of your life. And you have no time, no time to think. So you abandon that and form a little community where you have time to think. Try to find out in that little community how to live totally. This is the problem.
Q: You are seeing this from the psychological point of view.
K: Not at all. The questioner says you only look at it from a fragmentary point of view, which is a psychological point of view.
Q: Of course.
K: You say of course. Of course.
Q: In this sort of discussion isn't there is a certain danger if you put the problem...
K: I don't put the problem, I have not put the problem.
Q: When you say, my point of view, then we have just to survive in this society without working...
K: We're going to find out, sir. I said at the beginning, earning a livelihood is a problem, which is not psychological. I said at the beginning, you have to live in this world, you can't run away from it - that's not psychological. You accused me of fragmentary psychological activity, while you yourself are fragmentary.
Q: If you say...
K: Wait, I don't say anything. I beg your pardon, sir.
Q: I would like to ask the question of whether it is possible to act completely without being fragmentary, and to go into the question of whether it's possible to go into a school, an establishment type of public school where it is like a gigantic machine, a programme, whether it is possible to go into such a school and somehow actually do something.
K: The question is, I'm a teacher in a school that is mechanical, that is over-weighted, all the rest of it. And how am I to act there totally, without being crushed by this vast structure? Where I have to teach fifty boys in a class, or sixty, and the boys being rowdy and all the rest of it, how am I to deal with that? How am I to act totally in those given circumstances. Right, sir? Now this is not psychological, is it?
Q: No, but I can see...
K: Wait - what am I to do. I must answer this question, please. I earn my livelihood at teaching in a school, in a system, that is overburdened, that is mechanical, that in every class there are fifty to sixty students, they have no order, each rushing, all the rest of it. How am I, given this condition, to teach wholly? Can you do it there? Wait, find out. Can you do it there? Where - you know all the system, how it works, but then I do - can you do it there?
Q: Let's say that I've not so far succeeded, in fact I've been fired.
K: Quite right, sir. You can't do it. It can't be done. Look, teaching fifty boys in a class, where you want to teach them, what, mathematics, and you're not merely concerned with teaching mathematics, you're concerned with their mind, bringing about their intelligence, making them behave properly, the whole of it - with fifty boys you can't do it. Therefore you're fired - wait - therefore what will you do? Wait, sir, find out - what will you do? Just go into another profession? Or say, "By Jove, teaching is the most important thing, because that deals with young people, creating new - all the rest of it, tremendously important, I'll find out with others, with the few who feel this thing, and start a school." Wait - which means tremendous energy, which means you are giving your whole life for this, not just casual action. Now wait a minute, we'll answer that gentleman who says, "I live in a city and I have to earn there a livelihood, I have no time, therefore I withdraw and form a little commune."
Q: No, not withdraw, go away.
K: Wait - go away.
Q: Listen to the words: you are putting it into a 'little commune'...
K: No commune, a few people living together.
Q: But why...
K: I don't condemn it.
Q: Then why did you use the word 'little'?
K: Call it big. Call it small, big, it doesn't matter - I go into a commune, where I have time.
Q: That is a fragmentary kind of thing.
K: Would you mind letting me finish what I'm saying? I have no time to think in the present business livelihood affairs, I go away with a few friends if I can, and we live together, cultivating our own garden, or living in town, come back to that, earn a livelihood, live together and have time to think how to bring about this total action. That's what you said. Is it my intention when I go and live with a few people, is it my true, real intention to find out a way of life in which there is total action? I don't say, I've no intention - is it my real intention. I abandon or call it what you like - I go away from the present structure of society, and try to live a life in which I comprehend this total movement of existence. The monks have tried to do it, various communes have tried to do this; they either accept an authority of a person, or the authority of a belief, or the authority of the necessity of working together. Or does one go, discarding all authority, belief, person, or the necessity that we must live together in order to give me time to think - do you discard that and therefore find out for yourself what is the way of existence, living, that will not be fragmentary, that will act, both economically, psychologically and more, in a whole manner? So it depends on you what your serious intention is, whether psychologically as well as outwardly, inwardly as well as outwardly, you want to live differently. Come on, sir, you are one of the young people.
Q: Sir, are you saying that the making of a commune or going to business are the same thing. It is no action at all but realizing that this is action.
K: Yes, sir.
Q: It is not just giving up, but on a practical level...
K: You do it, you do it on a practical level, but that practical level depends on your intention, on the depth of your honesty.
Q: (Inaudible)
K: It may be, you have to live, find out.
Q: Does all intentional behaviour have some ideal behind it?
K: That's just it, sir - you follow. How do you respond to all this, sir? You're young, you see how we've spent this morning, someone saying, "Oh, you're only concerned with psychological", somebody else saying, this that and the other - when you see all this, how do you respond? Run off to a church, join a political activity, become a Communist, Mao, this or that, or lead a completely irresponsible life because your father, some friends will give you money, therefore you don't care?
Q: So there's nothing you can do?
Q: Do I not first have to see my own conditioning?
K: That's what I've been saying during all these talks, madam. Sir, look at it - you see or act what you think is a total action when this challenge is given to you. And I don't see it, I act fragmentarily. What is your relationship - I want to act fragmentarily, you want to act as a total human being, including physical survival, psychological understanding and all the business of it, and also want to find out something beyond all this? And I say, "Look, please, I'm only interested in political or a narrow, or big, or little action." What is your relation, how can you co-operate with me? I'm young, I'm just like you, long hair, short hair, whatever it is, sex-ridden, or not driven by sex - I'm like you. So I say to you, "Where do we meet? At what level? At the verbal level, intellectual level, psychological level, or in the level of earning a livelihood?"
Q: At the psychological level, but very few people do this. But what you have to do all the time is to live on the practical level, so in the meantime you live on the practical level, you sleep in the barns or you sleep in a hotel, or try to do something. But if you don't have money...
K: Sir, I know a young boy, twenty one - I saw him in India. He made his way across the continent, hitch-hiking from California to New York, took a boat from there as a sailor, came to India, worked in India, across India, and I met him on the seashore. To him what was important was to find out what truth was. You may say, how silly that is - he wanted to find out. Therefore he gave his life to it, he didn't talk about practical life and he didn't say this - he worked. Wait, sir.
Q: Last night I was asked to move on.
K: Please, sir - would you mind.
Q: It was by a policeman - very nice. He said go into any of the big cities.
K: If you have money or if your parents have money or friends give you money, then you have no problem. Or you have the problem of depending on somebody, your parents. Then you can play around with all these ideas. And most, some of them do.
So we are coming to the point again: are you aware as young people, and also the old people - there isn't much difference in this - that any kind of fragmentary action is really the most unintelligent, mischievous action? That's what the old establishment has done. That's their way of life: keep the business world in one way, religion for Sunday, and politics on Thursday, you know, all the rest of it. And you are doing exactly the same thing only call it by a different name. And I say you, as the youth, which is supposed to be vigorous, enthusiastic, though in spite of the weakness, in spite of unclarity and all the rest of it, you're supposed to have tremendous vitality to act - act, knowing what the older generation have done. And you are as confused as the others. Therefore there is no generation gap at all. Sir, do you see that makes me realize how hypocritical one is - you deny the old establishment and you are doing exactly the same thing as they do, only in other words. So as we are young - not I, sorry, I don't belong to you - as you are young you have to create a new world. You are responsible for a new world. And if you say,'Well, I'm only concerned with money or with only psychological things, or only - it has no meaning.
Q: If you are concerned with total action, you don't act fully, I mean...
K: I understand. One realizes, you realize, we act fragmentarily. Let's stick to that thing. Do you realize it as an idea or as a fact?
Q: Yes, as a fact.
K: If it is a fact, then you are already acting non-fragmentarily.
Q: Yes, for a long time I have been concerned with acting totally and that is preventing me from acting totally because it is a concept.
K: Yes, quite. You're saying, as long as it is an idea, there is no total action. Why do you see it as a concept, as a formula, as an idea - why do you see that? Why does that thing happen first? You understand my question sir? Why do you see everything as an idea first? Is it because intellectually we are overdeveloped? Is it because we are afraid what total action might involve, therefore an ideation, a formula, over there, which I am going to live presently, therefore I continue the way I am. So I'm asking, why do we always see the thing in words first, words being idea, thought, formula, and which then becomes a remembrance? Why do we do that? Why don't we see it right away, non-verbally?
Q: Because we're sitting here listening to you talking about it - I mean, if we had never heard of you in our lives and had just come upon it all by ourselves, it'd be one thing, but we are listening to you, therefore...
K: Look, you say, if I hadn't listened to you and I came upon this myself, it would be much better. A friend also said this yesterday - he said, "I must find this out for myself - I wish I could do it."
Q: For most of us here, we never had any idea that anything else was possible but that same kind of fragmentary existence. So then you come along and you say something else is possible and so then we sit here and listen to you talking about it, but we have only the words.
K: Sir, why should you listen to another? Here you are listening to me, why are you listening to me? Why don't you find it all out for yourself? Come on, answer it.
Q: (Inaudible)
K: No, I'm not saying that. Look, he says, "Why have I got to listen to you? Why can't I find it out for myself?"
Q: (Inaudible)
K: Answer the question, madam.
Q: Sir, for the same reason that you can't follow - the same reason - if I could find out for myself I could...
K: Why can't I find out all this by myself?
Q: Is it an idea that there is something to find out at all?
K: All right - why can't - I don't know how to put it, sir - let's put it this way. For the first time, perhaps, you hear, non-fragmentary action. Why didn't you think of it yourself and live it, work at it, and live non-fragmentarily? Why didn't you do it? Why do you have to listen to somebody? And what's wrong with listening to somebody?
Q: I didn't say there was anything wrong with it.
K: I'm putting it, I'm going the other way, putting it the other way.
Q: Sir, I'm happy to listen to you - you're not a conclusion of mine.
K: But the others are not. They say, "I wish I could come upon this by myself."
Q: We all wish that.
K: Which means, sir - listen to this - which means, I want to find out everything by myself. Can you?
Q: It's the only way of finding out.
K: Of course, the only way - but if you put it that way, it's wrong, isn't it?
Q: You have to learn.
K: I haven't conveyed it properly, then. When I say to myself, 'I have to find out the whole thing by myself, and not listen to anybody,' that very statement is a false statement, that's all I'm saying. Because then you become tremendously important. You don't say, "Well, I will find out, somebody will tell me, not tell me, I'll move, I'll walk," and in the process of that I'll discover or not discover. But to say, "Well, I will only move till I find out by myself," then you're dead.
Q: Sir, it seems that the 'I' who sees the fragmentation is itself a fragment.
K: Yes, sir.
Q: So if I see this fragment...
K: That's what I said, sir - how do you see this thing?
Q: (Inaudible)
K: I understand, madam. What are you to do? Look, sir, I want to convey something to you. I want to convey, not that you must accept it, as a friend I want to tell you something. First of all verbally, then non-verbally. I say to you, I want to convey to you that acting without a formula is complete action. I say, "This is in my heart," as a friend I say, "Look, if you do this, you will live a totally different kind of life. Whether you have to learn a livelihood, whether you have to paint, you lead a totally different life". To you, you receive it as an idea. I say, "Don't receive it as an idea, but move with me, don't turn what I'm saying into words, into a formula which you are going to accept and follow presently." But move together, see the thing together, which is, don't live in formulas. I want to tell you this, not because I want you to join my group or - I just want to convey this to you. But you don't receive it, you see - you immediately turn it into an idea. And are ready to fight over that idea - psychological, business, non-business, all the rest of it.
So how am I - see my difficulty - you're there and I'm sitting here: I want to convey this to you non-verbally, through words. You understand what I mean? I want to convey to you that there is an action which is immediate perception, and therefore non-formula. And I tell this to you, seriously, with all my affection - I feel it strongly. I'll do anything to convey it to you. But you receive it as an idea. And I say, "Don't do it, it is this idea that is separating, it is this idea that is fragmentary." So can you listen to me who wants to tell you that there is an action which is totally complete only when there is no ideation or a formula or a prejudice. Then you say, "I am prejudiced, everything turns into words for me. What am I to do?" I say, "Don't do anything about it, but just listen."
You see, sir, I have no formulas, I don't have a concept and then act, but only I see, act. I don't say, "By Jove, if I act that way I'll lose my popularity, I'll have nobody, or I won't have money", all the mentation that goes on, which prevents direct action.
So you, being young, can you listen with a mind that is young, or is your mind already the old mind, which always thinks in formulas, in categories, in divisions, in fragmentation? Young mind means, it sees, acts. And that acting is rational always, whether you've got to live in a commune, whether you have to live in a town - it is altogether total.
Is the youth meeting over?
Q: Can we have another day for the youth?
K: Sir, every day is a youth meeting. This is what we've been saying for the last three weeks: how to communicate without the word, and therefore the idea.


SAANEN 5TH PUBLIC DIALOGUE 6TH AUGUST 1972.

You know this is a dialogue, a conversation between us, between two friends who are seriously interested in all the problems of existence. So it is not a talk by me, but together to converse, to go into amicably, without any aggression into all the problems that perhaps one has. So what shall we talk over together this morning?
Q: (Italian)
K: Why don't we go straight to the point. We always go round and not come to the central issue. That's the first observation.
Q: (Italian)
K: I'm glad it's a nice morning, anyhow. We've know each other for the last forty years?
Q: Forty five.
K: Forty five - he says, why shouldn't we spend these three mornings talking over the question of how to look. If we had the key to that, then we can open any door. Do you want to discuss that? Yes, sir?
Q: It seems to me that one of our problems is that we have so many powerful motives to understand ourselves, and very little simple curiosity to learn the truth, find out the truth.
K: So what is the question?
Q: You have said several times that the motive to understand hinders understanding.
K: Quite. Now which do you want to discuss, talk over - observation? Yes? And we could include all the others in that, shall we? M. Ortalani asked if we could find out for ourselves how to look, how to observe, not only the world outside but also the world inside. And if we are capable or if we know or are aware how to look, then we have the key to many, many problems. And he wants to discuss, talk over what it is to observe. And I think if we could go into that, then the question of why don't you start from the unknown, but always have started from the known, then perhaps we shall be able to understand much more. And the relationship between thought and feeling - so perhaps we could include all those questions in this one question of his, which is: is it possible to observe or learn what observation is? Shall we start with that?
I wonder why we find it so difficult, this question of observation. To understand what observation is, we must also go into the question of abstraction, and 'what is'. Most of us live in abstractions. That's right isn't it? You know what I mean by abstraction. A formula or a belief, not entirely based on proof, short of proof. I looked up that word this morning in the dictionary - it says exactly that, and the root of that word is to stretch. Most of us look at things, at people, or ideas, with a mind that has already acquired a series of abstractions. Don't we? That is, abstractions are concepts, formulas, opinions, judgements - judgements which are contrary or acceptable.
So we have these abstractions, these images of words, ideas. We are sharing this together, please, you are not just listening to me - we are sharing together. Have you these concepts, ideas, beliefs, abstractions, which are short of proof? I have an opinion about you. I don't know you, I met you once or twice, but I have already opinions. I say, "You should or you should not." You know, you should do this or you should not do that. A judgement. You have opinions, haven't you, galore, about everything, almost - what I should do. Have you?
Q: Yes.
K: Now, how can you observe when these act as a screen between you and the thing which you observe? I've an opinion about the politicians, I've an opinion about the gurus, I've an opinion about, you know, dozens and dozens of things, of which I really don't know - I've no proof, but I have opinions, conclusions.
Now I'm asking myself why do I have opinions about anything, that is, images about anything? That lady asked, would you talk over laziness in relation to fear. Why have I an opinion about laziness? How do I know I am lazy? Discuss with me. How do I know that I'm indolent and therefore afraid to learn? When I say, I am lazy it's already an opinion, a conclusion, a judgement, which prevents me from looking at the fact that I do not want to learn, or that I want to learn. I've interposed the idea of laziness and fear.
Please, we're understanding, I'm not laying down the law, I'm not saying one should or not be lazy, I'm just looking at the fact that any abstraction, any image, any conclusion, and therefore any previous knowledge prevents perception. If I have an opinion about you, because I met you two or three times, next time I meet you the image which I have about you comes between you and me, therefore I do not perceive you, but I perceive you through the image which I have about you. Right? Wait, first see it. Then we will discuss what to do, how to prevent, or what is the mechanism which creates the image and see if that mechanism can lose its energy.
Have you images, conclusions about something? You have, haven't you, galore, dozens of them. Can you drop them? The next question is, how is it that these images come into being? What is the mechanism that produces these images? - images being conclusions, words, opinions, judgements, saying so and so is like that. Or so and so didn't listen to me while I was talking, and I'm hurt, because the person to whom I'm talking may be tired, may have been seeing all kinds of things happen to that person, and I want to hurt, or him to pay attention to what I'm talking about. So if that person doesn't, I get hurt. All these are abstractions. Are we sharing this, going together? Which means, you see the fact that you have images.
Q: (Italian)
K: Wait - he says, this applies to a false image, not to a right image. Wait - that's good enough, sir. There are good images and bad images, false images, and worthwhile images. Right? We are talking about all images, not the good and the bad.
Q: Is the structure of technology image-building?
K: Is it? I learn how to run a motor, and I have acquired knowledge of piston engines, internal combustion machine. And that knowledge is my memory, I've cultivated memory about that engine. And when I see another engine, a similar engine, my previous knowledge helps me to undo it or put it together again. That is, a mechanical thing, isn't it? We are talking not only of mechanical knowledge but psychological knowledge.
Q: If we're talking about psychological problems, knowledge, that doesn't seems to me that same, it isn't a formula.
K: Yes, it's a formula. But I need that formula to run a machine.
Q: That seems to apply only to mechanical things.
K: If I had no formula about a machine, must I learn each time? Must I each time forget what I've learnt and come to it new - about a machine?
Q: Obviously you couldn't.
K: Wait - obviously I couldn't, it would be absurd, wouldn't it? Now in human relationship, between you and me, you're not a machine, I'm not a machine.
Q: It seems to me you are avoiding the question, because if I have images about machines...
K: Wait - the gentleman says you are avoiding my question. We said, we need knowledge to run a machine, knowledge or a formula or previous examination and a remembrance of that. I need that to run a machine. Now between you and me, two human beings, you're not a machine and I'm not a machine. If I have a formula about you, a remembrance about you, a conclusion about you, or a judgement about you, that is the image I have about you. And you have an image about me. So what happens - the formula I have prevents me from meeting you anew.
Q: I still think the question is being avoided.
K: What do you mean - we are going into it, sir.
Q: (Inaudible)
K: Sir, I want to know out of curiosity how to go to Montreux. I go and get in the station, get into that train, and the train is a mechanical thing that's moving down, going down, to Montreux. Now you and I are not, you are not a station, I'm not a passenger - we both are human beings - isn't there a difference between you and me and the train and the technology?
Q: Obviously there is.
Q: Obviously there's feeling.
K: Not only feeling, but we are such complex entities, aren't we? What is the difficulty in this?
Q: You know that a man has been in a concentration camp and certain subjects must not be spoken about. Isn't it a good thing to know this?
K: One has been to a concentration camp - and one has gone through hell. And isn't it good to remember - is that what you are saying?
Q: No, isn't it good for the other person to know that there are things not to be spoken about?
K: I have been to a concentration camp and it is good for another to know about it. Is that it?
Q: What the lady said was, if there was a man who had gone through concentration camp - isn't it a good to know certain things about this so that you do not touch on certain subjects.
K: That's it - you have understood the question? If a man has been to a concentration camp and you know that he has been there, you don't touch certain things - his experience, because it's painful to him, so you don't enter into that. So you have an image about that man which prevents you, or helps you not to enter into all his pain and revive his anxiety and all the rest of it.
Q: Sir, is it because we are either seeking expansion or avoiding contraction from the environment - the 'I' seeking expansion.
K: Look, sir, I just want to know, as the gentleman asked, how to look. What it is to look at trees, mountains, at the whole technological world, and also at the world within - I just want to look. And he wants to know, what does it mean to look. And we are making this tremendously complicated. I can't look at you if I have any opinion about you, that's a simple fact.
Q: Doesn't technology, the train and the passengers, force you to have opinions.
Q: (Italian)
K: He says, it's fairly obvious that opinions, judgements prevent understanding of each other. That's fairly obvious. And why don't we go further beyond that. You can't go beyond that if you haven't dropped your prejudice.
Q: (Italian)
K: I don't know how to deal with all of you - I'm lost. For me, it's very simple. May I state it, very simply? If I look at a tree, to me the seeing of a tree is the non-interference of thought. When thought interferes between my observation of that tree, I am not looking at the tree. Right? Thought is the knowledge of that tree, which is useful when I am classifying what kind of a tree it is. But before I classify it, I just want to look at it. And I cannot look at it if there is any form of image about it - that's simple. The same with the mountain, with the river and the green meadows. That is, when I look without the interference of thought, which is the response of memory, experience, knowledge, then there is a totally different relationship between me and the tree. I do not identify myself with the tree, but the observation is much more intense, the observation is completely total. So I observe without the interference of any conclusion - the mountain, the tree, the sunset. I don't know if you saw, yesterday evening, the sunset, on the hills. It was a marvellous sight, just to look at it, without saying how beautiful, how lovely, what extraordinary Alpengluhen, what a beautiful thing it is - just to observe, without a word, then you see much more, the intensity is much stronger. I do not know if you have ever done it.
Now, I want to look at you - you've hurt me, you've praised me, you've talked behind my back, you've said you should, you should not do that, this, you are an idiot, you are a great man, you're a saint, you're an ass - you've said all these things. And I look at you - should I look at you with all the incidents, accidents, words which you have used against me? If I look at you with all those, I don't see you. That's fairly simple, isn't it? I don't see you, I don't understand you, I have no relationship with you, though you have called me all kinds of things, pleasant, unpleasant, talked, scandalized me or whatever you do - that's your affair. And if I accept all the gifts you have given me, the insults, the flattery, the gifts become more important, don't they - I don't see you. And I want to see you. So any image that I have about you prevents me from looking at you.
Similarly, any conclusion I have about myself, that I'm good, that I'm bad, that I'm noble, ignoble, there is great nobility in me, but I act ignobly - all that kind of thing - all that is an image, a conclusion about myself. So I can't learn about myself if I have any previous opinion about myself. That's all. Wait. The world outside, technology, the trees, the mountains, science, all that, I want to look at it as though I'm looking at it for the first time in my life. If I do I see things much more vividly, more intensely. I find new things in that look. And if I want to look at you, if I have an image about you I can't see you, I have no relationship with you, the image prevents me from having a contact with you. Inwardly if the mind has any opinion about itself, then it can't learn about itself. That's very simple.
Now is that clear? Clear both verbally and intellectually - we're not talking about the feeling about it, the feeling that how destructive it is in relationship to have an image. We'll come to that. Now I say to myself, why do I have opinions or knowledge about the tree? You understand? I'm beginning with the most simple - why do I have knowledge about the tree? It is useful to have knowledge, it gives you interest, what species of pine, species of oaks and so on. It's fun to have knowledge about it. But when that knowledge comes between me and the tree, I don't see the tree. And to me the tree is extraordinarily important, the beauty of the tree, and so on and so on.
Now the next question is, why does the mind prevent direct contact with the trees, mountains and so on, but always it creates an image about it? Why does it do it? You've understood my question - you answer it, sir. Don't listen to me.
Q: Sir, is it possible to look at the image of the tree with the same intensity that I look at the tree?
K: Yes, sir.
Q: In other words, it's not the way of looking.
K: The capacity to observe - wait. The capacity to observe the image that you have about the tree, and the tree. To look, is what the question is. Now what happens, see the logic of it. To look at a tree without the image requires energy. To look at that tree, which is alive, which is moving, which is marvellous, with its branches, its leaves - to look at it you need energy. But that energy is dissipated when you have a conclusion about the tree, when you have knowledge-knowledge is useful about the tree, but when you're looking and that knowledge comes in, that knowledge prevents you observing with your total energy.
So laziness comes in when you have this conclusion, opinion and so on about the tree. Laziness is a conclusion. Right?
Q: I thing it might be useful to look at why society educates people to think in terms of cliche.
K: Why does society train people to think in cliches? Why do you blame society when you have them. Just a minute - stick to one thing, please.
Q: Sir, to look I must be present. To look, to observe, I must be there, I must be present. I have had also the feeling, I am present - it may be imagined but I don't think it is - this feeling, I am present, I am here.
K: Yes, sir, I understand your question but we'll come to that presently. For the love of god, stick to one thing, step by step into it.
Q: Sir, when you look at the tree, you suddenly see that you're looking at it through the image, a cliche - you can see that - I think it's very disagreeable so you drop it.
K: But do you drop it?
Q: I do.
Q: May I ask if perception is the same thing as the energy for perception? Does this happen the same with emotion?
K: Sir, go slowly with me, will you? Will somebody protect me?
Q: (Inaudible)
Q: (Italian)
K: No, I made that clear, sir. May I go into it a little bit - give me a little hearing, lend me your ears! Really, it's a very interesting problem, tremendously interesting, because we have made life so dull, so boring, so mechanical, there is nothing new, it is always secondhand. And to see a tree as though for the first time in your life - you understand what that means?
Q: (French)
K: He says, why do you talk about the mountain, trees, why don't you see the fact that we are here. The fact that you are here is because you have an image about me. Come on, sir. You don't know a thing about me, but you have an image about me, because you have read books, there has been propaganda, articles, all the rest of that rubbish. So you have an image.
Q: No, not necessarily.
K: Wait, madam. You have an image about me - why? What right have you to form an image about me, not knowing a thing about me. I may be a crook, I may be, god knows what - but why do you have an image about me?
Q: Don't you have an image about your secretary, sir?
K: Could I have an image about my secretary? I have no secretaries. Why should I have an image about my secretary? You don't meet it - you are avoiding the issue. You're all here because you have an image about me. Right?
Q: No. I mean, if you hear Beethoven once and you like music, you want to hear the music again - that's nothing to do with an image of Beethoven. If I am touched by your words, it's nothing to do with an image of you. Simply I'm touched by your words, as I'm touched by music.
K: Madam, just listen - I understand that. I took the train, the mountain, the river, the bird, because it's fairly easy to observe the images that we have about them. It's fairly easy. And I do not know if you have ever experimented with yourself to look at all that without a single word. Then if there is no movement of thought, which is the word, then you see the thing entirely differently - that's all my point.
Now you are here because some of you have an image about the speaker, and therefore you don't listen to the speaker at all. You are interpreting what he is saying according to the image you have about him. Now if you are listening for the first time, as though for the first time, then what is the relationship? Then you are curious. The next moment you and I are going to die, and then you would listen, wouldn't you? You'd put your heart and mind, you'd have no image, you'd say, "What are you saying? I want to find out." You won't be interpreting, you won't say, "Well, Jesus said that, the Buddha said that and Jung said that or Mr Smith said that." You don't listen.
Now, to come back to the question, why does the mind create these images, and live with those images, and project those images? Find out, sir, why. Why have you an image about the speaker? Or you may not have an image, you say, "By Jove, he's saying something, I'd like to find out, I like to hear music, I like to see that tree, it doesn't matter, a dozen times - it's different each time." Because each time I look at it without a single word, without a single thought, therefore it's always new. And therefore it's always my friend.
Now I want to find out why the mind creates these conclusions, images and holds on to them. And they are abstractions, they are not facts - the tree is the fact, not an abstraction about the tree. And I live in my abstractions. I don't know if you follow all this. Why do I do it? Why does the mind insist and sustain the images - what is the meaning behind it?
Q: Because we are taught to do so, we are trained to do it.
K: We are trained to do that.
Q: (Inaudible)
K: Wait, just let's take that one question, please. We are trained, from childhood, by the culture we live in, the religions, with the image, all the rest of it. We are trained. And so you retain them? And if you see what it does, will you drop them?
Q: If...
K: Wait, find out, do listen to this. I've been trained by the society, the culture I live in, to have the images about my saviour, my god, my belief, my wife, my husband, my neighbour. I have images. I say, why do I have images, and I blame it on society, or I say, examine it, analyse it, but at the end of it I've got the images still.
Q: After...
K: Wait - I'm going to show you - be patient. I want to see why my mind creates it, and why it lives with these images. It lives with these images because it's essentially lazy - it's easier to live with an image than with the fact of a tree. Therefore I say, "By Jove, my mind is lazy and therefore it lives in abstractions." You've understood what I've said? Because it's easier to live with an idea, with an image, rather than with the fact which is always changing. It's easier for me to live with an image about you, because I've come to a conclusion, and, you know, I don't want to think any more about it. I think you are a great man and that's the end of it, or I think you're an ass, a fool, and that's the end of it?
So to learn means the image comes to an end, which means the mind must be active, alive, and it cannot be alive if there is an image.
Q: Sir, that simply means that the image is also a fact, but that fact doesn't observe the tree first.
K: Of course, sir, I'm telling you that, I've said that previously.
Q: Then the image disappears...
K: Wait, it doesn't disappear - look at it, take time - all that you are concerned about is how to get rid of the image. I'm not, I want to see why it comes into being, what is the machinery that builds the image, if that machinery has no energy it comes to an end naturally. So I want to see. Look what takes place. If I have an image about you, I'm in conflict with you, and I like that conflict. It says, "That keeps me alive". Which is part of my laziness.
So I see first of all, the mind is lazy and likes to live in a rut - the rut being the belief, the opinion, the conclusion. I've talked to several people, and they've formed an opinion about somebody, and you can't shake them - you show the facts, you show the logic of it, the truth of it, nothing doing, because their opinion is right. Haven't you met such people all your life? Christ exists and that's the end of it. Marx is right and that's the end of it, the Little Red Book is the most marvellous thing - that's the end of it. So why does the mind do it? Because it finds in the Red Book, in Marx, in Jesus, complete security, which means complete laziness - it hasn't to think any more. And it's afraid to learn any more, because to learn something more means disturbing 'what is', what is your conclusion, your image. So I see the brain likes to live in security, in abstractions. So abstractions are more important than the fact. I have formed an opinion about you, rightly or wrongly. And that opinion is a conclusion, and to change that, and say, "By Jove, I'm mistaken, you are different," that needs little thought, a little energy, that is, I don't want to be wrong. I would rather you be wrong.
So the brain, says, "I want security, and my security is in a belief, in a conclusion, and don't disturb it." Right? So having found what it imagines to be a belief and having found security and therefore becoming lazy, it doesn't want to be disturbed. Watch your own mind, sir, not mine - I haven't been through all this mess.
Q: It seems to me, sir, that when one observes something, say a mountain in all its glory, one receives an impression. Can you tell us what an impression is, it doesn't necessarily leave an image.
K: Of course, sir - an impression. I have an impression about the mountains, I have an impression about you - I don't know you, I have an impression, a vague feeling, you have impressed me, you've left a mark on me, pleasant or unpleasant. Next time I meet you, that impression is strengthened, and I say, "By Jove, he's a nice chap", or not a nice chap, and from that, the third time, the image is concluded. Please look at it - the brain would rather live in an abstraction, in which it finds security, and though it is very disturbing, that is the only security it has.
So the brain needs security. And therefore the image becomes the most important thing. I have formed a conclusion that there is no life after death, or there is life after death, it gives me tremendous comfort, don't talk any more about it. I live in that belief. It gives me tremendous security, whether that belief is neurotic, real, illusory, doesn't matter. So I've found out an image about you, about anything, gives security to the mind, to the brain, and therefore refuses to shake it. And that's what's the matter with all of you.
Q: Must we not see if there is such a thing as security, or it is just another concept?
K: I'm coming to that. So as I said, the brain needs security, otherwise you can't function properly. You understand, sir? Like a child given complete security, it's happy, it learns quicker. And when the family is broken up, when the father and mother are quarrelling, the poor child feels lost, gets neurotic, and becomes violent, begins to shoot, kill people. You've seen all this.
So do you find security in an image? Go into it, be aware of it, don't talk about good image, bad image, people who have been to concentration camps and all the rest of it - do you have images, conclusions, in which you take security - have you?
Q: Temporary.
K: Temporary security.
Q: Or if you are separated from your beloved, you have an image.
K: Yes - when you are separated from your beloved. That is, when you love somebody in America and you're here, and you feel separated, and therefore you have an image about him and temporarily that image gives you comfort. But my beloved over in India might be chasing another girl!
Q: Sir the whole of science is based on images, and that's natural.
K: Sir, keep it simple, it's complex enough. Do you have an image in which the brain, your mind, your feelings have established vested interest in them and therefore they won't break away, you won't drop them. And therefore your mind is lazy. Then you say to yourself, "How am I to stop image-making? How am I not to conclude at any time but always a mind that is completely free, so that it meets everything anew - the tree, you, everything anew, fresh, free?" I have seen how the machinery builds the image. Have you seen it? Have you really seen it, that is, to observe? Have you observed, have you an insight into the image-making? If you have an insight into it, you won't make any image at all, because the insight is the security. Do you get it? No, sir, don't shake your head.
Q: Is it your memory makes you aware of the image?
K: No. Is it your memory that makes you aware of the image? Not at all - I've been through this. Need I go through all that again? I've an impression about you, from the first time I meet you - impression, pleasant or unpleasant. That imprint may be very, very light, like a light footprint on the sands, but the next time I meet you that footprint has taken a little more shape. And the third time it's solid. Now, that impression has become strong by my contact with you, because if I had no impression I'd have to look at you each time anew, have to watch you, listen to you, have to feel you anew each time - which is much more troublesome, rather than say, "I've an image about you, you are this" - finished. And having established that image, it gives me security and I don't want to learn anything more about you.
So I see from that, I observe from that, the mind, the brain, having established a belief, finds in that belief security, whether it's real or unreal, and acts according to that belief, and therefore acts neurotically. I'm a Muslim - that's just an idea, and I take security in that. And because it is divisive it is neurotic action. Do you feel all this?
Q: Could we say that the energy to meet each new experience is our security?
K: No. Each new experience is our security - no, there is no security in that at all.
Q: No, the energy to meet the new experience is our security.
K: The energy to meet that experience, in that energy there is security.
Q: That is the security.
K: That is security. That is, to meet each experience anew demands energy, that energy is security. What do you say?
Q: (Italian)
K: He says - I understand what you have said very clearly. It is my laziness. And what is wrong? If I like my laziness, why should I change? I say, "Don't."
Q: (Inaudible)
K: The same thing.
Q: I don't go on...
K: Madam, you understand what that question was? He said to me - I understand what you have said very clearly, but I like to be lazy, and most people are.
Q: (Italian)
K: That is, when the security in illusion is convenient, happy, why leave it? Wait - don't leave it, stay with it, stew in it, boil in it. Wait - so you boil in your security, and the other has his security, and when you meet you have battle. The Communist finds in Marxism complete security, and the capitalist in his, and when they meet there is war. If you like it, keep it.
Q: (Italian)
K: Therefore I say that is no security at all. Security lies in the insight to see where there is no security. You have understood?
Q: Is there not the danger of the word?
K: The word also becomes illusory. Sir, have you understood this so far? Understood, that means you have insight into this, therefore you have dropped your laziness and your image. Have you? If you have not, why not, what's wrong? You've spent money, energy, sitting in a hot tent, and you leave it today with your images back. What's the point of it? Why do you go on when you see for yourself the stupidity, the lack of security in the things in which you have put your faith, your security in? Don't you, sir - the Stock Market, if you have any stocks, when you see danger in the Stock Market, don't you sell? Buy something which is much more secure? Why don't you do the same here - not that this is a Stock Market.
Q: Sir, if I drop my beliefs, my images now that I've seen them, there is nothing there. And I'm scared of having nothing.
K: I see if I drop my images, my conclusions, my laziness, I've nothing left and I'm frightened. Why do you drop them? Because somebody says drop them? Or you drop them because you have insight, you have an understanding in that, therefore your understanding is your security. Therefore there is no fear. You understand, sir? Once you have the key of observation, which is insight, which is the capacity to look, understand intelligently, then that intelligence is the security. And you're lazy, that's why.
So observation means non-abstraction. There is only observation, not the observer who is an abstraction. The observer is an abstraction, is an idea, is a conclusion, is the past. And through the eyes of the past you are looking at the trees, the mountains, your wife, your children and all the rest of it. And it's part of your laziness. Now to see that, to have an insight into it, to be aware of this extraordinary structure of illusion, which is an abstraction, that observation in itself is the total security. You've got it?
So can you leave this tent this morning happily, free of all the images, and therefore only have this light of insight? Have you?
Q: (Italian)
K: Madam - you've understood? I'm not going to translate, I'm sorry. She says - I must translate - The mountains and the trees, the rivers and the green meadows are different from man, and the collective man, the mass, the mass of people. Now what is my relationship with the mass? What is my relationship with this total seething mankind, with all its miseries, and all the rest of it? Is it laziness that I don't find my relationship with it? Is it my indifference? Or in asking that very question I have activated my energy to find out? Don't look at me, sir - what do you say? You understand? The lady says, it's easy to talk about the hills, the trees and the mountains and the flowers, but when it comes to human relationship, whether with one or with many, life becomes very difficult. It is difficult, as we said, because we have no relationship with anything - we have relationship in abstraction. And therefore we live in abstraction - the mass, the 'me', the conclusion, the image - we live in abstraction. Do you realize what it means? That we don't live at all but live in images, in conclusions which have no value.
Q: Sir, how can we get rid of all that?
K: I've shown it to you, sir. What shall I do? Look, sir, let me make it very simple - keep it very simple. When you see a physical danger you react, don't you. Why? When you see danger you react instantly, because you are conditioned to the danger, whether it's a wild animal, a bus or somebody trying to hit you, you react instantly. That is, you react according to your conditioning, instantly. Now you are conditioned psychologically, mentally, intellectually and in the cell, you are conditioned to live in speculations, in concepts, in formulas - you're conditioned to that, and you don't see the danger of it. If you saw the danger of it as you see the danger of an animal, you'd drop it instantly. So you say, "I don't see the danger of it, therefore I can't drop it. How will you help me to see the danger of it?" Are you doing the work or am I doing the work? I am doing the work, you are just listening. You're not working. You say, "Now tell me how to break down these images." That is, you are not exercising your energy to find out. That means you're being lazy, and want to be told. Then you can say, 'Well I agree or disagree, it's not convenient, it is so - ' you play with it. But if you say, "Look, I want to find out," because you see the truth of it - I can't live with images because they are destructive, they're dangerous. And you, to see that you must have energy, you must work, it isn't a matter to be told by another. I've told you, but you don't put your vitality into it.
So the mind, the brain, which is old, conditioned, and always living in the past, or projecting in the future from the past, cannot face something that is living, because it means you have to apply, you have to move, you have to watch. And so the mind says, "Please, I am lazy, don't, I'd rather live with my images, face the dangers, dangers of everything, but rather, please, I like to be comfortable." That's all you want.
But, sir, to find the truth you have to live tremendously, without a single security. That means, only security in intelligence that comes through insight. Then you'll be a first-class technician, because you don't project your image into doing a technical job. Then you have a marvellous relationship with each other.
Q: (French)
K: Madame, listen. Some author has written a book in which the author says that man must live alone now, not depend on Jesus, on Marx or this or that.
Q: (French)
K: Yes. God, heaven, hell, all the rest of the works. Now isn't it very strange that you read a book and learn from that? No? Somebody tells you, a first-class biologist, or a first-class physicist, or a first-class psychologist, that you must throw away all these cultural inhibitions, and fears and stand alone. And you read it, and you say, "By Jove, I must stand alone." Suppose there were no books at all, suppose there was nobody to tell you, what would you do? Which indicates you will accept a first-class biologist because he is a first-class, and therefore you don't live it yourself - you're all secondhand people.
Now what would happen if there was no Marx, no Jesus, no psychologist, you'd be left, wouldn't you? You have to solve this thing yourself. And that's what we have been trying to do, during these eight or nine talks, to force you into a corner so that you look at things. And if there is no speaker sitting on the platform, then you'll have to face it yourself - and we are too lazy to face it ourselves, we'd rather be told - and then make that into a problem.
So I hope this morning, after listening for an hour and a half, whatever time it is, that you walk out leaving all your images behind, and look at the tree as though you were looking at it for the first time. Then you will have tears in your eyes because of the beauty of the tree. Then you will see the mountains and the hills and the shadows as you have never seen them before. Then you will see your wife, your friend, your husband for the first time, and the beauty of that first time. And then you will see yourself without any image and you realize that you are nothing. And in that there is vast beauty, being absolutely nothing. Then you will know what truth is.


SAANEN 6TH PUBLIC DIALOGUE 7TH AUGUST 1972.

K: We have two more discussions, this morning and tomorrow morning, two discussions altogether. So what shall we talk over this morning?
Q: Sir, I spend one third of my life, approximately a third of my life, sleeping every twenty four hour period. And as I have got older I have found that the ability to sleep with harmony with myself seems to be less and less so that the quality of the rest that I get doesn't really prepare me too well for my day.
K: Would you like to discuss what is the function of sleep?
Q: Yes.
Q: Could we talk over the problems of existence.
K: Problems of existence - that's what we have been talking about for the last ten days, haven't we?
Q: Sir, how can we gather enough energy for meditation.
K: How to gather enough energy to meditate. Do you want to discuss meditation? Be quite sure, please, because it is a very serious subject, and don't kind of say, "Well, that's a nice subject to talk about". If you are really interested in it, we have not only to go into the question of energy, harmony, and what is the function of sleep - all these are involved in meditation, not just sitting cross-legged and going off into some fantasy. So do you really want to discuss this?
Q: Yes.
Q: Could we talk about education in the same way?
K: Could we not deal with education in the same way?
Q: Together.
K: Whom are you educating? The children or the educator?
Q: Both.
K: Wait - both. Is the educator capable of really educating the child? No. You say no? She agrees - no. Which is, the educator has to understand the whole problem of existence, not in departments, not classified as technology, science and so on. He has to understand, if he is to be a really good, efficient, worthwhile educator, he has to understand the whole problem of existence. Now during the last three weeks, we have been talking about existence - we have not perhaps mentioned the word education, but the educator is being educated here in this tent, if he would listen. Shall we go on with the other - which is part of our education.
Q: Sir, have we not been talking about meditation the last three weeks?
K: Yes, sir - he says, haven't we been talking about meditation for the last three weeks.
Q: (Inaudible)
K: The capacity to understand existence, does it depend on individual, biological structure, or on his tendency, character and idiosyncrasy, or does the understanding of existence...
Q: Is it common to all human beings.
K: Is it common to all human beings - I should have thought it is common to all beings. I may have my peculiar tendency, my peculiar idiosyncrasy and character, but surely understanding must go beyond all that. So it is common, it's not restricted according to one's character, body, and so on.
Q: Can we talk about death.
K: Death - you're quite young, aren't you? She wants to discuss death.
Q: And to talk about health and disease, accident.
K: Health, disease, accident and all that kind of thing. Now how can we put all this together - health, disease, death, education, thought killing feeling, sleep, meditation, and death? How can we put all this together.
Q: Curiosity.
K: Curiosity. Put it all in.
Q: Isn't it all in meditation?
Q: For me, the house is still burning and I feel that there are many people who have clear eyes in the world. But the people in power can't bring about a change. How can we bring about a change in the people in power?
K: Yes, I understand, madam. There are some people who see clearly, but that is very limited and how to affect, how to bring about a change of heart in the people who are in power.
Q: What is the meaning of freedom?
K: What is the meaning of freedom? Lots of it now.
Q: Sorrow and education.
Q: For the ending of the image is it sufficient to have love?
K: Is the ending of the image, is it sufficient to have love? All right, sir.
Q: Is meditation an effort?
K: Yes, sir, meditation and good old effort. Throw it all in, sir, let's all get together.
Q: Sir, it seems to me that we have every variety of motivation to understanding, except the very simple one of curiosity, the desire to find out. Why does the motivation prevent us from understanding these questions, and why do we have so little curiosity, desire to find out?
K: Look, sir, all these things are involved, aren't they - curiosity, death, education and sorrow, sleep, the whole mechanism of thought, feeling, and so on - all these things have a central issue, they have a central point from which we can start. Can we do that?
Now what is the central point, the root which has the trunk and many branches and leaves. If we could understand this whole process of living, which is the root, then we'll deal or have the capacity to deal with all the branches, with all the leaves, with the dying leaves and the new leaves, and the spring leaves and old leaves. Now what do you think is the central issue?
Q: Love.
K: Don't jump, and say, love. It may be love, but consider it for a few minutes. I want to find out if there is a source, a fountain, waters that once drunk will bring about such intelligence that will reply, answer, solve, all the problems. You understand my question?
I want to find out if my mind can live both at the level of knowledge and also at the same time, move with knowledge the unknown, so that both of them are living together, moving together, in harmony? You have understood my question? Now if I can find that out, then I'll have answered all your questions - you'll have answered for yourselves all the questions. How to deal with the known, known being the accumulated knowledge of centuries, and also at the same time, enter or allow the unknown to move also, so that the two together function, in harmony. Would that answer all your questions?
Q: Yes.
K: Don't say, 'Yes' too quickly and then bring up later on, what about physical existence. I've a problem, one has a problem, which is, sleep, death, education, strong emotions, passions, controlled by thought and thought gradually getting stronger, and destroying all one's feelings, sensitivities, intuition, curiosity - all these are the problems of life. If I have a mind that's very clear, not corrupted, not polluted, not distorted, then such a mind will answer all these questions.
Now what is that mind - don't say it is this or it is that, because the description is not the described, the word is not the thing. So I want to find out, what is that mind that whatever problem it faces it resolves it and goes on, it doesn't become a burden, it doesn't become something to worry about endlessly.
Now can we together this morning spend a little time in trying to find out what is the quality of that mind - mind being, the brain, the feeling, the whole physical organism, the total thing, not the body, the emotion, the intellect, the brain, divided, but the total entity. Now how do you set about trying to find out? Existence implies jobs, food, clothes, and shelter; existence implies all this travail, this battle, this struggle, the pain, the anxiety, the guilt and the sorrow. Existence implies relationship between two human beings; existence implies the hours we spend in sleep; existence implies love, which is translated as jealousy, hate - all that, and sleep, death, and meditation - all that is involved. I want to find out for myself, not having read a book, and I don't want to read any books about all this - I want to find out what that mind is, I'm very curious. Shall we discuss that? Please don't be casual about it.
Q: Yes.
K: I don't want your encouragement, you understand - I do this in my walk. Now how shall I find out, a mind so clear, a mind that has no conflict - not an ideal, actually has no conflict - a mind that can be completely quiet, a mind that when it sleeps, makes itself new, that lives in complete absence of the 'me', which is the essence of conflict. Now how am I to go about it, because I'm curious, I've got enough energy, I am not frightened, whatever the consequences of my enquiry is, I don't depend on anybody, for money, food - it doesn't interest me. If you give me food I'll take it, if you don't, it's all right, I'm not interested. My whole concern is this.
Q: Sir, I'm not curious - I'm scared, I want to attain it.
K: He's not curious but he wants to attain it. I don't want to attain it. How can my stupid little mind attain that - it can't, can it, because I think in terms of attainment, in terms of success, in terms of getting something. That's my motive. But I say, I've no motive, I want to see what such a mind is like. You see the difference?
Q: If there is such a thing.
K: I'm going to find out, sir. That's just it, I don't know if it exists, because I have no guru, thank god, I have no teacher, I don't accept any description or whatever another says about that - I brush all that aside. They may be an illusion or they are racketeers, so I'm not interested in them. I just want to find out, if there is such a mind.
Now how am I to begin, how am I to start? Please, go on, help me. Where am I to start? At the unknown end, which I can imagine and therefore not real? Or where am I to begin to discover this mind that can respond without contradiction, without effort, without denial, sacrifice, forcing? Where am I to begin?
Q: Begin by asking why all these problems have arisen?
K: Would you begin by asking why all these problems come into being. Look, sir, we've talked for ten days or three weeks, we've been through all that. I start enquiring if there is such a mind, and to find out I must start not knowing. I don't know a thing about it, do you? Come on, sir. You may have read what people have said, you may have heard what people have said, I discard all that. All that I know is, I don't know. Are you also in that position, that you don't know if such a mind exists, and if it is at all possible to come upon it. You don't know - don't pretend, that's all. I don't know. A mind that says, "I don't know", therefore it is free to enquire.
There is freedom, that is the first step and the last step. Take it slowly. When I say, I don't know, I do not depend on anybody, on any circumstances, on any environment, either of the past or of the future. When I say, I don't know, I really completely mean it - I don't know. Are you in that position? Or you have your hidden masters, your hidden guides, your hidden memories, and pretend that you don't know.
Q: I think that I really don't know whether I know or not.
K: Please, this is too serious, don't play with words. Can you honestly say to yourself, I don't know whether there is such a mind? And therefore I'm free to enquire. Therefore enquiry demands that you be free first. Free first, not at the end - free from your Zen, free from your meditations, your systems, your gods, your myths, your gurus, your concepts - out, out of the window all that. You're neither a Christian nor a Buddhist nor a follower of Jesus - out. Then you're free to enquire. That means the mind is not frightened, frightened to be alone.
Now I'm going to enquire, because I don't know what's going to happen. I'm not looking for a result. I don't want to find it or not find it, because my insistence is that mind must be free to enquire, and therefore never a moment of distortion. There is distortion when there is a motive. I've no motive, I don't care. I don't care, if that mind exists, doesn't exist, my enquiry in motiveless, endless, and has no authority whatsoever, past or present, therefore it's free to enquire. Come on, sir, will you move with me.
Now what am I enquiring into? I'm free to enquire - enquire what? Sleep? You're all very silent.
Q: Free to look?
K: Free to look - look at what? The tree, the mountain, the green, lovely, sparkling meadows.
Q: It's automatic to...
K: Don't speculate.
Q: I'm not speculating. When there is something you see immediately that creates space, and the mind has to be empty all the time.
K: When you say, "I don't know" the mind is empty. When it says, "I'm enquiring," it says, "What am I enquiring into." Am I enquiring into death, which is part of living? Am I enquiring into sleep, which is part of living? Job, fear, what am I enquiring into?
Q: The fact that I'm bored...
K: Yes.
Q: ...and I'm asking myself whether it is possible to live differently, and I really don't know.
K: You don't know, so why don't you start from there? I don't know how to end conflict. I live in conflict, contradiction, all the rest of it - we won't go into all the details of it - I live in conflict, I'm enquiring into that because I don't know what's going to happen. Wait. I'm enquiring into conflict, with a mind that says I really don't know if I can ever to beyond it. But you start with a mind which says, "I really don't know. I live in conflict but I don't know how to solve it." Wait, go step by step into it. But you start with not knowing, and therefore you start with freedom.
Q: If you enquire further into an idea...
K: You're going to find out, sir - don't verbalize it yet.
Q: (Inaudible)
K: No, madam. We had all these questions, hadn't we: life is death, sleep, conflict, suffering, education, thought opposing feeling, feeling opposing thought. We've had all these questions. I said, where am I to start, in the resolution of all this - in the understanding of all this - where am I to start? I say I really don't know whether I should begin here or there, therefore not knowing, I meet them all. You get it? Because I don't know, therefore I have the capacity to look at them all. This is not mystifying - how can I go on with all of you? You know, this is really a marvellous subject if you go into it - with two or three people we could do a great deal, but with so many contradictory problems and all the rest of it, it becomes extraordinarily difficult.
I don't know what meditation is, I don't know what death is, I don't know if life can be lived without strife, without any kind of strife. But I am free to enquire. Now I'm going to enquire, being free, what is the significance of sleep? I'm taking that. The sleep which most of us have is a disturbance. No? Isn't it a disturbance, with dreams, with pictures, nightmares, all kinds of things are going on, aren't they?
Q: There are other kinds of sleep, too.
K: Do you know it?
Q: Yes.
K: What is that?
Q: When I did not know anything about dreams and all that.
K: So, when the brain gets tired of dreams it becomes quiet, is that it?
Q: Yes, probably - yes I suppose.
K: You're enquiring, you can't suppose.
Q: He has to suppose because you can't ask him while he's asleep, he's awake now and he has to answer you.
K: That's what I mean, sir. Look, we're enquiring into the question of sleep. I'm asking myself, during the day, my whole day is a disturbed existence. I'm disturbed all day long, I've got a job where I'm insulted, I accept great confusion during the daytime. And at night the same movement is going on, it isn't a break, which is translated into dreams.
Q: You asked if there is another kind of sleep.
K: I don't know - I'm going to find out. I see that during the day my life is disturbed, my brain is in conflict, I'm pushed around, I'm dominated or I dominate - it's a constant threat, constant pain, constant pleasures and so on. It is the same movement carried on when I go to sleep, that is when I dream. So I say to myself, "I'm enquiring, can I during the day bring order in my life, because when I sleep dreams are a means of bringing about order." Have you noticed, just before you go to sleep sometimes the brain says, "What kind of day have I had? It's time to bring about order before going to sleep." Have you noticed it? Oh, no, don't tell me - come on. Some of you have, therefore before you sleep, the brain tries to put order. If you don't put order, then while you sleep the brain is trying to create order, which are dreams, interpretations, all the rest of it. Is that clear? I'm enquiring, I don't want to know what happens - I see this fact.
Now can I bring order during the day in my life - if not I'll dream, if not my brain will have no rest? And it must have rest, otherwise it's like a machinery that's working for seventy years, it wears itself out. So it must have complete rest.
Q: Scientists say that dreams are necessary. Scientists also say that there are states between dreams. Now we can enquire as to whether the mind is so completely tired it has given up trying to put order, really it's too exhausted.
K: That's right.
Q: And I think what you are asking is, there is a third kind of sleep.
K: Yes. I put my life in order during the day. I have - not you. To me it's tremendously important this, not to have conflict. So I have the order and this order can be brought about only when I see how chaotic the disorder is. Through the understanding and examination, enquiry into disorder, order is brought about. Order isn't a pattern, which I follow regularly, a blueprint which I accept blindly and go on. Order is something that comes out of the understanding of the insight of disorder. Therefore my life during the day is orderly. Then at night, what takes place? Sleep then is without dreams. Am I telling you and therefore you're accepting it, or is it a fact to you?
Q: You are telling us because the very fact that...
K: Therefore leave it.
Q: That's why we can only talk about the day, the waking state.
K: That's all - so my enquiry goes much further than yours. Because I think I have brought order in my life, and I know if there is disorder what to do; and I say the brain then, when it sleeps, is absolutely rested. And what happens during rest, and further, that's my enquiry, it's not your enquiry, therefore I won't go into it. I know it's exciting for you to listen to what happens but that's of no value.
Q: Some scientists have made experiments where they keep somebody awake.
K: I know, sir, I know all that.
Q: And then they conclude from that that you have to dream. Of course that only shows you are disorderly during the day and then you...
K: So my question is, have you put order during the waking hours of your life?
Q: Obviously not because I dream.
K: Therefore obviously not, therefore why don't you put order?
Q: I don't know how.
K: Wait, I'm telling you.
Q: But there's so much to cope with. Isn't there disorder to cope with?
K: No, there isn't. The lady says there is so much to cope with - there isn't. What you're coping with is disorder.
Q: Well there's this disorder to cope with. Isn't there disorder to cope with?
K: No, disorder has many forms but it is disorder - sexual disorder, mental disorder, disorder in our relationship with each other, disorder in my body, disorder - psychological, physiological, psychosomatic, whatever it is - disorder. Why don't I bring order into all that?
Q: Sir, because I don't know how and I want you to tell me.
K: I'll show it to you, sir. Are you aware of this disorder?
Q: Yes.
K: Now watch it, sir. You are aware of this disorder - what do you do about it?
Q: (Inaudible)
K: Look at your own disorder - not that gentleman's disorder. His disorder is your disorder. He says, "I'm in disorder, I don't know what to do with it." Why not? What is disorder - contradiction, isn't it? Basically, disharmony - disorder - I think one thing, do another, say one thing, act in a different way, I feel and I mustn't feel, I want peace, I'm violent, which are all contradictions. Therefore my life, which is disorderly, is the result of contradiction. When a neurotic person believes in something and holds on to that, for that person there is no disorder, because he says, "This is so." I believe tremendously in Jesus or Buddha and that's finished - I've no disorder. Because that to me is real, everything else is unreal.
So if there is to be order you have to examine disorder in your life, which is brought about by contradiction, which is not seeing actually 'what is', wanting to change 'what is' into something else. That is disorder. Come on, sir.
Q: As I walk along I am aware of a centre which is the essence of disorder. And I want to change it, I still want to get rid of it and find order.
K: Do listen to what I am saying - you are aware of your disorder, disorder basically implies contradiction, which is, not facing 'what is', not looking and moving away from 'what is'. When you move away from 'what is', that is disorder. When you try to go beyond it, that is disorder. When you try to suppress it, that is disorder. But when you look at 'what is', you've all the energy to go beyond it. That is order. Have you got it - not my verbal explanation, actually, have you got your teeth into it.
Q: Sir, what about compromises? It is sometimes necessary...
K: What about compromising - sometimes it is necessary. All right, compromise. Why do you make a problem of it - I have to compromise in putting on trousers, I have to compromise when I have to put on leather shoes. Why do you make a problem of compromise - because one has a principle that you mustn't compromise?
Q: Well...
K: Wait - follow it up. One can compromise about little things, but is there compromise when you see the fact that war is caused by nationality, one of the causes. Is there any compromise there?
Q: Yes.
K: What?
Q: Yes, the consequence if you won't fight is that they take your passport and nationality.
K: Then let them take my passport, but fortunately they've given me one. And if they say you can't travel, all right, I don't travel, I stay where I am.
Q: But I might starve.
K: If I starve, I starve, all right - you people are so frightened. Let's move. So I've brought order in my life, daily living, waking hours, there is order and therefore the brain is absolutely quiet, incorruptible in that state. And when it wakes up, it's got vitality - that is, not yours, but what I am saying.
Now I am enquiring because I don't know - I am enquiring into meditation. What does it mean? I see at first, the mind must be absolutely quiet, because if it is not quiet it cannot see clearly. That's all.
Q: (Inaudible)
K: No, I see if I want to listen to you, I must hear what you are saying - I can't be distracted. I want to listen to you, therefore my attention is effortless, because I'm curious, eager to find out what you want to say. Therefore there is no effort. I see very clearly that to listen, to see, the mind must be completely quiet. That's all. And my interest is to listen to you, my interest is to see clearly, therefore the mind is quiet.
Q: I think we're going to enter some difficulty...
K: Lots of difficulties.
Q: ...at this point because we're going to start talking in contradiction as words. In order to listen, the mind is quiet, but listening, listening to what - sound? That sound emphasizing the quiet - so once again. So you said that the mind must be quiet in order to listen, but that's a contradiction in terms - quiet for listening.
K: No, sir.
Q: The words are contradictory but not the actuality.
K: All right, if you have understood it, then it's simple. To see clearly...
Q: ...there must be no colour in the mind.
K: That's all, sir. And to make the mind quiet is absurd. To force the mind to be quiet is absurd - it's not quiet. Or to follow a system which will make the mind quiet, is absolutely silly - whether it is offered by the greatest guru or the lowliest of the gurus.
So I see, in my enquiry into meditation, I see, there is an insight into the quality of a mind that is quiet. Have you? No? You haven't, have you? Why not? If you want to see the tree, your girl, the mountain, hear what others are saying, you have to be quiet, haven't you? What is the difficulty? Therefore your difficulty is, you don't want to listen, you don't want to see.
Q: You see for an instant and then it disappears.
K: Why does it disappear - you see it for an instant, it disappears. All right, let it disappear. You want to have the whole thing, don't you? You're so greedy. Just one second of perception is enough.
So I'm enquiring into meditation. I see my body must be quiet, relaxed. Then in that state of relaxation, the blood goes much easier to the brain. Therefore they advocate sitting in postures, you know, sitting cross-legged, all that game. Or you can lie down or do anything, walk, it doesn't matter. So the body must be sensitive, alive, quick, supple, mustn't it? Is your body quick, supple, sensitive? Obviously not, because you overeat, not enough exercise, smoke, drink - carry on, and yet you say, "Now I'm carrying on my daily life, I want a quiet mind. Tell me how to work at it." So you want all your pleasures and get the other pleasure. Too childish all this! Now, the problem is, can thought be still? Mind means thought, the whole mechanism of thinking. How is thought to be still?
Q: You just said that thought is still, when you are really interested to observe.
K: Yes, sir, I'm examining - is your thought quiet?
Q: No.
K: Therefore you're not enquiring.
Q: That's right. There is a part of me which just sits there.
K: Therefore you're not enquiring - I say I'm enquiring. I say, can thought be quiet, operate when necessary, logically, sanely, impersonally, vitally, and the rest of the time - quiet, not all the time operating?
Q: Sir, if you are enquiring, it is already quiet.
K: Sir, if you're doing this thought is quiet, but you're not doing it, are you? No, therefore we are enquiring - I'm enquiring for you. Look, all our life is spent in thinking, isn't it? Most of our life is the activity of thought. Thought is going on endlessly, consciously or unconsciously. Is that so or not? Now how do you bring this mechanism to an end for a while?
Q: (Inaudible)
K: Therefore what do you do about it - therefore don't talk. I want to find out, I want to put my blood into it to find out, if thought must all the time go on. Or I say, "Is there an interval between two thoughts. Or is thought one continuous movement taking different forms?" You're not enquiring, you've never done any of this.
Q: There's an interval between thoughts.
K: There is an interval between two thoughts. The lady says yes, I know that interval, she says. Now what happens in that interval? Is it an interval of tiredness - please enquire - don't say no or yes - an interval caused by tiredness, by boredom, by daydreaming, or is it a conscious interval?
Q: (Inaudible)
K: I am asking the question for you, not for me.
Q: You're not asking it for everybody?
K: I'm asking for everybody who is here.
Q: Then you say you're asking for you, that's for you. Are we moving together?
K: No, we're not, for the simple reason, you have never gone into this question: whether the mind, which is the instrument of thought, which is, thought being memory, experience, knowledge and all that - all the time operating? And I say I am enquiring for you. Do you find any time that this thought naturally comes to an end? Or is there an interval between two thoughts? Or if that interval is laziness, slackness, tiredness, or are you aware of this interval? And if you are aware of this interval, then what takes place?
Q: There's energy in that interval - that's what energy is.
K: Energy is in that interval. To pick up again another thought? Are you guessing? Unfortunately - this is our trouble - you've not gone into this.
Q: We recognize what solution and what you are saying at the same time.
K: So you recognize it.
Q: As far as I'm concerned, what you are saying is, if I give my whole mind and everything I've got to enquire, then my mind is still.
K: I didn't say that, sir. I simply said, if you want to listen to somebody you have to be fairly quiet, haven't you? That's all.
Q: (Inaudible)
K: Wait. And I want to listen, listen, not I want to - is there a listening without a word?-
Q: There may be.
K: I give it up. Experiment, sir, do it now, find out if you can listen without a word. Find out what is the quality of that listening, and find out whether that quality is imagined or real.
Q: Sir, when one tries to do this, the weakness I have is that the mind gives instructions to itself.
K: Yes, sir, that's part of thinking. You see, I wish you had never heard the word 'meditation'. I wish you had never heard what it is to be quiet. I wish you'd never heard what may happen beyond, when the mind is quiet. If you had never heard any of these things, but only had to deal with your life as it is - as it is - that is, our conflict, our misery, our sorrow, in the resolution of that, the other thing may happen. But you haven't solved it, but you want the other. That's why I said, if you could start with not knowing. I don't know if there is a reality which is not touched by thought - I really don't know. I don't really know if there is a mind which is so religious - not in the orthodox sense of that word - religious, that is capable of seeing what is sacred. Is there anything sacred in life? Will you enquire into this? Can we go together into this to find out if there is anything sacred in life? If we don't find it life becomes meaningless. No?
Q: Maybe that's why it is meaningless. It is now and I don't know anything else.
K: You people don't know, can't move. Look, I'll go on. I want to find out if there is anything sacred in life - sacred not in the image which man has created, not in an idea that there is sacredness, not in the religious books or their idols, because all that has been put together by man. Jesus, Buddha, they've all been put together by thought, by thought which is in agony, which is in despair, which is tremendously in sorrow and pain and fear, and therefore it says, 'That is sacred.' Isn't that clear? And I say that's not sacred, obviously. I used to know a friend - as he was walking one day in the woods he saw a piece of wood which had the face of a human being. So he took it home and put it on the mantelpiece. He looked at it and said what an extraordinary thing that is, because it had vitality - rain, people walking on it, had produced this shape. And one day he brought to it, that piece of wood, a flower, and put it beside it. And it still looked more beautiful. So every day he added a flower, and gradually within a year that became the most sacred thing in his life.
Therefore that is not sacred. I can make that piece of wood into the most sacred thing, like the altar put together, or, you know, the Christians, their myths, their idols are just the fantasy of the mind. That's not sacred. I want to find out if there is anything sacred in life; that is, in living, dying, in love. Are we walking together? Now how do I find out, because I see that if there is no discovery of that beauty, life becomes rather shallow and empty? I can invent a lot of things, sit meditating endlessly about something, all that becomes very, very superficial and rather childish and stupid. So I say, out. I push away all that. Then what is sacred? Is love sacred - the love that has anxiety, fear, jealousy, that dominates, that possesses, the human relationship which is called love which is sex, pleasure, pain, anxiety, all that - is that sacred? I don't know - what do you say?
Q: Obviously not.
K: Obviously not, why?
Q: Because you have shown it to us.
K: I didn't show it, sir, watch it. You say, why. I'll show you. That piece of wood became sacred. So thought made it sacred. Thought has made love into what it is. So thought cannot make anything sacred. Come on, sir. Whether it is the Buddha, Christ, Krishna, whatever it is, an idea - thought cannot make anything sacred. You understand the beauty of this, sir. To discover that, to come upon that - feeling, thought can never make the tree beautiful, the mountain beautiful, your face lovely, thought cannot make it, therefore thought, which is the response of memory, thought which is measurable can never be sacred.
So that which is sacred is the moment when thought is not. And at that moment, thought says, "I'll measure and I want more of it" then it becomes pleasure. And thought pursues endlessly pleasure. And so all the temples, all the churches, all the mosques are put together by thought for pleasure, therefore there is nothing sacred in it.
Q: How can...
K: Wait, I'm showing it to you. So can the mind be without thought, and use thought when necessary? Which means, the mind being empty of thought can use thought, and live with thought, in harmony, not one and the other. And this is meditation. So that the mind has no illusion; and illusion arises when you want to achieve. When you say, "I must attain that," and then you can invent something which you will attain and think you've got it. But always if you can remember that piece of wood on the mantelpiece - you follow?
So my mind, so the whole of my mind is sacred - not it's content is sacred. I wonder if you're meeting all this - but that quality of mind that's completely empty. And out of that emptiness, space and silence, thought can operate. This is all my description, you understand - it's not yours.
Now if a few of us see this together, and it is not mine or yours, but it is so, then we create a new generation. And then you won't be bothered about changing the people, changing the heart of the people in power. They are not worth changing. Any man who is in power is corrupt.
Have we any of us travelled together? Up to a point. Is that good enough?
Q: (Inaudible)
K: Let them destroy. They are destroying.
Q: (Inaudible)
K: They are destroying the world, all the politicians put together are destroying the world. What are we going to do - wipe them out? You and I vote against them - 90% of the people want that kind of thing, they want power, position, prestige. We want to change the heart of others, without changing our own hearts. Don't bother about the others, begin with yourself. That sounds a cliche but it isn't.
Q: I would like to clear up a point. You said, I think, that nothing is sacred. And then you went on to say, about the pursuit of pleasure and I didn't understand how you connect that.
K: I don't remember that, sir. I can't repeat it.
Q: You were talking about the enquiry into what is sacred. Then you followed on and you said that nothing is sacred.
K: I know - I've got it, I understand. Look, sir, when there is happiness or great enjoyment, you learn a great deal. It is only when the mind is happy, relaxed, enjoying, you learn a great deal. And in enquiring into what is sacred, perhaps there is a second when you see, when the mind sees itself completely without being anything. That moment is the most extraordinary moment. And having seen that thought comes along and says, "I must have more of it", and that is the beginning of pleasure, and not enjoyment. You understand? Joy is something beyond pleasure. But once having smelt, tasted it, thought says, "I must have more of it". Don't you know this? You have had sex and once you have had it thought says, "Let's go on with it". You see a beautiful sunset, at that moment there is no thought at all. There is complete enjoyment of that beauty. Then thought comes along a few minutes later and says, "Let's go back to that mountain, it was such a lovely thing." So thought is always avoiding pain and pursuing pleasure. This is so simple.
To find out what is sacred the mind must know the total content of itself. And its content makes consciousness. You understand, sir? Consciousness is its content. If there is no content there is something else, isn't there? If my content of my mind is worry, resentment, wanting to fulfil, bitterness, anxiety, fear, afraid of so many things, wanting to do this and that, that is the content of my consciousness. When the content is not, there is something entirely different. And we try to make one of the contents into the sacred thing. You understand? That's why one must know the total content, consciousness or unconscious. And that's another problem.


SAANEN 7TH PUBLIC DIALOGUE 8TH AUGUST 1972.

K: As this is the last discussion or dialogue, what shall we talk over together this morning?
Q: Could we continue with yesterday's discussion, the understanding of order and what is order?
Q: What is a religious mind and is it possible in this day and age to live such a life?
Q: How can I ask the right question when my mind is so confused?
K: How can I ask the right question when I've got a rather confused mind. Is that it? But we do ask questions, don't we, though we have confused minds and rather disturbed minds, we ask questions. And the gentleman asks, what is the right question to ask when one is confused.
Q: (Italian)
K: You have affirmed that love is without object and without a continuity. What is this statement that has been made, that love is without object and has no continuity?
Perhaps we can answer all these questions if we go into the problem of time. Would you like to go into that? Does that interest you, because that will include, how to understand order, and perhaps we can then find out for ourselves if there is such a thing as love without an object and without time. Because love without continuity means love without time. Right? Are you interested in this?
Q: Yes.
K: You see, we've always been brought up in the prolongation of time, using time, which is measure, as a means of achievement, both outwardly, physiologically, as well as psychologically. (I see two or three people who are yawning - I hope you had a nice night). You know, it is really a very important question, this, because if we could understand it, really, deeply, then perhaps we'll solve this question of love, order, and what it means to live neither in the past nor in the future. So I think it is important to go into this question.
We use time as measure, both outwardly and inwardly. We use time as measure as going from here to there, that is, covering the distance needs time, physically. And we also think or have been educated in our culture, we think that psychologically, inwardly, inside the skin as it were, we need time to understand, we need time to conquer, we need time to break down our bondages, we need time to understand sorrow. So we use time as a measure both outwardly and inwardly.
This is a dialogue, please - I'm not talking by myself, which I can do in my room. We are discussing, trying to take the journey together. I need time to go from here to Geneva. I need time if my body is rather unwilling, the muscles are rather hard, I need time to make them subtle - it will take a week. That is, the week is the measurement of time which is necessary to make the body a little more subtle.
Q: Is it a fact that it takes?
K: Is it a fact that takes place in time. The fact that one's muscles are rather unyielding, it takes time to make them more subtle, there needs to be time. The fact is the muscles are rather hard, not soft, and to make them so you need week. The week is the measure, the week is time. To learn a language there needs to be time, two months, three months or six months.
So to cover, from a certain point to another point needs time, which is measure. Now we apply the same measurement inwardly. I need time to get over a habit, I need time to stop smoking, I need time to conquer my anger, I need time in order to achieve a certain psychological result, I need time to find enlightenment, I need time to get over my sorrow. So outwardly we apply the measure of time, and inwardly we do the same, psychologically. Gradualness is accepted as a fact. To put machinery together it must be done gradually, I can't all of a sudden put it together. Time is necessary, as a gradual process, in order to learn a language.
Now I ask myself, and I suppose you must have, whether time as measurement exists at all and is there psychological evolution at all, evolution being time? The brain has evolved through centuries upon centuries, to come to this unfortunate point. And it has evolved under great pressure, great uncertainty, calamities, pains, suffering. And it has achieved a certain result - it has evolved. And to have evolved up to this point you need time.
To learn a technology one needs time. Now we are asking if time is necessary at all for psychological understanding, for being free of a habit, habit being the conditioning. The mind, the brain is conditioned in the culture it has grown - religiously, psychologically, socially, economically, family and so on. That conditioning, does it need time to break it down, to go beyond it?
Q: But understanding itself, or the insight, does not need time, although a lot of work is necessary to come to that point.
K: Is insight time - does perception need time. Or time is not necessary for perception. That's what the questioner says.
Q: That wasn't the question - I was saying that insight itself is instant but there's a lot of work necessary.
K: Insight is instant but to carry it out needs time.
Q: No, not to carry it out.
K: To work it out. Look, I'll make it very simple. I have an insight that I shouldn't smoke, but it takes some time for the body to adjust itself because it has been drugged narcotically for many years, and it takes time to get over it. Is that what you were saying?
Q: The insight is instant but to come to the insight, that's what I think he wanted to say.
K: Insight is instantaneous but to come to that insight needs time. Let's put it that way, he says. I am lazy, one is lazy. And laziness prevents insight, obviously. But being lazy, to dissipate that laziness needs time. To approach insight, the approach needs time. That's what I've understood from his question.
Sir, let us go slowly into this, because we can ask all kinds of questions a little later, but let's get the simple fact. I need time to learn a language, and I'm asking myself, and we're asking ourselves, whether time is necessary to bring about a radical revolution psychologically? What do you think?
Let's begin: the brain has been conditioned in the culture in which it has grown. Does that conditioning, the freedom of that conditioning, does it require time - time being, being conditioned it'll take some time, days, years, months, to be free of that conditioning - now I'm asking, does it take time?
Q: Whatever takes place in time must cause more conditioning.
K: Whatever takes place in time must be more conditioning. Let's begin much simpler: one smokes, there is a habit of smoking - the abandonment of smoking, the giving it up, does it take time? I don't know, I don't smoke but tell me.
Q: No.
K: You say no. Why do you say no?
Q: I did it.
K: Because you did it. What is implied in that - the body has been accustomed, has acquired a habit of nicotine. And the body demands it, though intellectually you may have decided to give up smoking, the body being accustomed or used to nicotine, demands it. So there is the bodily demand and the decision to give up smoking. So there is a conflict, isn't there? And to overcome this conflict you say, I need time. Are we meeting each other - please let's get going, not let's stop at nicotine. And is there a way of giving up totally smoking without this conflict? Conflict implies time, the body, being used to nicotine, demands it. But the mind has said, 'How stupid, how dangerous it is to smoke, it will affect my heart - I won't do it.' So the decision and the fact, the fact being the body is used to nicotine, so there is conflict. And to overcome that conflict you need time. So you say, "I will gradually get over it." Now I'm asking myself, is there a way of dropping the habit totally without conflict, in which the body has accepted the fact?
Q: It seems to me that just as the body requires a week for its muscles...
K: Wait. I know that. We know this - I'm enquiring, don't assert anything. My body used to take nicotine, and the mind has said, "No, I won't do it." The body says, "I must have more of it." Now can the body be so intelligent that it sees the danger of it and drops it, doesn't demand it?
Q: Nine years ago I used to smoke. I had this battle between the body and decision. And suddenly I dropped it.
Q: Casually?
K: Is it casual or there was an instant co-operation of the body with the perception. Give a little time, please - time in the sense, you are impatient, you want to get ahead. I want to go into it step by step.
Q: It seems to me that in giving up smoking the conflict is not so much between the mind and the body as with the pain on the one hand and my decision to give up smoking, and the fact that I need to smoke as an escape.
K: Yes, sir, all that is implied. I want to find out if the body can also see as intelligently as the mind does, and give it up without the least friction. You've understood my question? How is this to be done? Take any habit, doesn't matter what habit, and there is the momentum of the body, the momentum of the mind that says, I must give it up, or I am afraid to give it up because I'm escaping from a particular thing. So can the body and the mind together see the fact and drop it? Discuss it.
Q: There is a separation between the mind and the body, therefore there is conflict.
K: There is the separation between mind and body, that's why there is this conflict. But the fact remains that nicotine has become a habit for the body, though the mind says, "I will drop smoking." There is this conflict.
Q: This 'I' makes the conflict.
K: No, don't reduce everything to that - haven't you got habits? And haven't you noticed to break a habit it takes time? The decision, you are aware of the habit, and you know, all the rest of it, it takes time, doesn't it. And I'm asking, why is there not a complete perception by the body as well as by the mind, so that it's finished?
Q: There's no doubt too that the nicotine causes some physical effect. But I wonder how much effect it really causes and is it perhaps possible that the mind or the body can cause conflict too.
K: Of course. You're conditioned, aren't you, as a Catholic, as a Christian, aren't you all? No? All right, some are not, some are. Or you're conditioned in another way. Now take your conditioning, if you're aware of it, and see whether that conditioning can be dropped instantly.
Q: Sir, it takes time, it takes time to make it, so it can't be dropped instantly.
K: Please, don't speculate.
Q: Sir, doesn't the word instant imply time?
K: Heavens, look, everything, conveying through words implies time. Instantly may be two seconds or a millionth of a second, but let's go beyond that word, if you don't mind.
Q: Then why do you stay with nicotine when you know that to give up nicotine the body itself has its own metabolic process and will not give it up. So why not go beyond. It is possible to stop smoking with no bad effects, but with a hard drug...
K: Hard drugs, that is heroine and all the rest of it, the hard drugs have affected the body, the cells. I wish we hadn't entered into the nicotine and the hard drugs, but because that needs a lot of time. I want to get at something much deeper than that, sir. Does the freedom from conditioning take time?
Q: May I say something? I was standing on a rock one day, there was lichen and rock and moss. This may have taken a million years or a billion to grow, but it seemed to me that in that moment the lichen and I existed together. Is there anything in this?
K: I don't know, sir. I'm only concerned with one thing - I am conditioned, brought up in the culture in which I was born. That culture has conditioned me, with its illusions, superstitions, with its myths, with its gods, with its economic and social status. And I want to find out if my mind can drop that conditioning without conflict, without time. I won't even use instantly, because then you'll say, instant is one millionth of a second. That's my concern, because I see that is the most important thing in relationship, that's the most important thing in the world where human beings have to live, not to be conditioned.
Please is this simple. Can I go on? Will it take time? That is, will it take time to see that I'm conditioned? And, the next step is, the decision to uncondition myself, and the effort involved in the unconditioning, and so on - all that is a progression in time. I want to find out if it can be done without time. Don't say it is possible, it is not possible - don't theorize about it, find out for yourself you're conditioned - to find that out, does it take time? It will take time if I tell you you're conditioned, then you accept the fact that you are conditioned, or disagree, or argue, and decide later that you are conditioned - all that implies time. But if you yourself see directly that you're conditioned, that doesn't take time. To see for yourself that you're hungry, it's a fact, you're hungry. But to be told that you are hungry, you say, "Am I really hungry?" You evade the question - how do you know I'm hungry? Does my face show it, my behaviour, and so on - you take time to be told that you're hungry and then say, "I'm hungry" takes time, but to see for yourself, to be aware for yourself that you're hungry needs no time. That's one fact - is that clear? Proceed, sir.
Q: It doesn't take time to see one single factor, but each moment is linked by thought, we don't see the totality of it.
K: Sir, you've gone ahead of me - come back where I am, which is, I said, to be told that you are conditioned and then be aware that you are conditioned takes time. But to be aware of conditioning needs no time. Now what is it with you? The speaker has said you are conditioned, and therefore you realize you are conditioned. And that realization comes through time - verbal message, arguing, disagreeing, but all that takes time. But to say, "Yes, I'm conditioned," that needs no time. Now which is it with you? Go on, sir. Move from there.
Q: I've already formed an opinion because you have said for many years that one must be free of the conditioning. And that doesn't need time. So I have accepted that as an opinion - I don't know. So that opinion now I have formed and to break it down needs time.
K: But if you are aware that you are conditioned, that needs no time. Look, sir, I say to you now, please listen very carefully, give your attention for two seconds, I say to you now, you are conditioned. How do you receive those words? Do you see instantly that you're conditioned, or do you say, "What do you mean by that? What's wrong with being conditioned, conditioning has helped to hold people together?" A myth, Jesus myth or any other myth has held people together for centuries. It's an historical fact. So I say to you, "Are you aware now, as you listen, that you're conditioned." Wait, please take a minute - are you aware? That has not taken time, has it? You see it.
Then, go the next step: is that conditioning to be broken down bit by bit, layer after layer, fragmentarily, or is it to be broken down instantly - not instantly, without time?
Q: If one sees the reason for conditioning.
K: Look, don't, please don't use the word if, when, those conditional clauses, then you'll never do it. Please listen to what I'm saying. I say to you that you are conditioned. You see that fact - without argument, without going all round it, say yes, that is so, it's so obvious.
Now my next question is, do you break down that conditioning fragmentarily or do you break it down totally? Listen quietly. Our mind is used to breaking down bit by bit.
Q: You put us in front of this problem. Our response to that problem is not adequate.
K: I'm making your mind adequate to look at it - I'm helping you. Stick to one thing.
Q: Sir, to say you are conditioned is wrong, you are wrong as you're saying it, because as you're saying it and see the conditioning it's gone.
K: Don't complicate it, sir. I say to you, are you aware of your conditioning?
Q: But you are conditioning.
K: No, I've been through all that, I'm asking you now, are you aware of your conditioning now. That's all, sir - skip the words.
Q: Just what do you mean by, am I aware of my conditioning - could you tell me that? When I came into this tent and I looked at you and I had a sort of hardness in my eyes, and I said, I'm being conditioned by Krishnamurti. Now when I saw that, was that being aware of my conditioning?
K: Obviously. Now you are aware of your conditioning as being competitive. Will it take time to be free of that conditioning, of that particular conditioning.
Q: Sir, when you say free, do you mean never do it again?
K: I mean, free means never again. Listen to it: when you see a poisonous snake, you're always careful, aren't you, after that. You're free to face danger, and to know what to do. I am asking if you are aware of your conditioning as being competitive. When you are aware of it, does it take time to be completely free of it? Go on, sir, help me.
Q: (Italian)
K: Need I translate it? Yes? Somebody understands Italian and English - why don't they translate it. I'll do it. I want to go ahead - we are sticking at such small things. All right, sir - what did you say?
Q: (Italian)
K: What M. Ortalani is saying is - I'll put it very briefly, sir, correct me if I'm wrong - that if I am aware of one conditioning, a particular conditioning, does it mean that I comprehend the total conditioning? Through a particular conditioning, will that make we aware of the total? Right?
Sir, I am aware that I am competitive, and does that awareness free the mind from all competition hereafter, there is no competition in my nature at all? I'm taking that one thing, for the moment. And the next question is, through a particular perception, will it reveal the whole structure of conditioning? I'll come back to that. That is, I am aware that I am conditioned to be competitive, will that awareness free the mind from all competitiveness, or will it take time to be free of that particular conditioning?
Stick to that one question, please. I am aware that I am competitive and I say to myself, I know that I am competitive, I see the effects of it in the world, logically, it's most destructive, it leads ultimately to war, both economically, socially and so on, I see, intellectually, verbally, I see very clearly the structure and the nature of competition. And does that wipe away altogether competition from my nature? Wait. I'm asking you. Or do I need time to wipe it away? Stick to that. Were you aware that you are competitive because you were told? No. Because you are competitive you are aware. Then what is the next step? We're all competitive, it isn't only that gentleman - everybody is competitive in some way or another, wanting bigger, better, nobler - this whole momentum of competition, which is really measurement. What is the next step when you are aware of it? Does that awareness wipe away competition from you?
Q: Apparently not.
K: Why not? That means, you are not aware, as you are aware of a poisonous snake. When you see a poisonous snake your body, your mind, your emotions, altogether move away. So you only perhaps saw - I'm not criticizing you, sir - perhaps you, many of us only saw intellectually that you're competitive.
Q: But the snake is outside, that is not competitiveness inside.
K: Yes, both outside and inside. I am competitive, one is competitive - do you see it completely, or do you see it partially?
Q: Like the nicotine, if you can't see it poisoning you, you can't stop.
K: Like nicotine, it can't stop, it's poisoning you and you go on smoking.
Q: No, you must feel the poisoning, you must not only think it.
K: That's right, sir, not you must, do you - don't preach to me.
Q: Yes, I must, I do.
K: Do you, when you see competitiveness and realize that it is poisonous, drop it altogether? If you don't, why don't you, is it that you see intellectually, verbally, that competitiveness is ugly, and you haven't related it to your heart, heart in the sense of feeling, you don't feel it? You verbally state it but without any content behind those words. If there is a content behind those words, which is, that you feel very strongly that competitiveness is destructive, if you see it, it is finished.
Q: Sir, who are the selves that are competitive? It's measuring.
K: Yes, I understand that, sir.
Q: If...
K: Not 'if', madam.
Q: Either you do see it, understand it totally, or you don't.
K: Wait - the lady says, either you see it, feel it, understand it totally or you don't. So it's much better to say, "Look, I haven't seen it, I don't feel it totally, it is only a fragmentary part of me that sees it, the rest of it is in darkness, the rest of it is not aware of the danger." Now why? But you are aware of the danger of a snake. You are aware of it because you have been conditioned to it, haven't you? Danger, a precipice, a bus, a poison is a frightful danger, and there is instinctive protection. Now you are not conditioned to the danger of competition. If you were conditioned to the danger of competition, you would not touch it. Wait, look at it. Consider it for a moment, don't raise a question, go into it. You are conditioned to the snake, you are not conditioned to the poison of competition. So if you were conditioned to the poison of competition you would react and say, "That's terrible." Listen to it carefully - but we are talking about conditioning, not competition to this or that - the fact of being conditioned. Do you see the difference, sir? Go slowly - I am conditioned to the snake, I'm not conditioned to the poison of competition. If I were conditioned to the poison of competition, I would avoid it, I would run away from it. Of course, it's an obvious fact.
So we act only according to our conditioning. Wait. But I'm questioning all conditioning. There with the snake I see how the mind has been conditioned, through centuries of experience it has been said, snakes are dangerous. And I say, "My god, I must be careful, I mustn't go near it" - tiger, crocodile, whatever it is. But I have not been conditioned to the poison of competition, so I go on. Wait. I go on.
So my mind depends for right action on conditioning. See the importance of that. My mind has been conditioned in a myth - Christian myth or Hindu myth or whatever it is - and that has held people together, all myths have held people together for some time. And that myth has conditioned me, and I act according to that myth - communist myth or any other myth.
So I realize my mind functions only happily when it's conditioned. No? Because then I'm sure what to do. There is no uncertainty in it. Snake is a snake, dangerous. Competition is poisonous. To follow anybody is poisonous. So your mind constantly functions only and happily in the field of conditioning. So I am questioning the whole field, not whether it's useful or not useful. If you haven't got it, I can't go on.
Q: Sir, the poisoning of the snake is there for everybody to see - you'd get plenty of support for that. But to see the poisoning of competition, you must see it for yourself.
K: Yes, sir, but I'm not...
Q: It seems I want to be competitive so I've allowed myself to be conditioned because that will help me to be competitive.
K: Right, sir, put it that way if you want to.
Q: I can't see my conditioning.
K: Don't you see your conditioning when you meet a snake - have you never met a snake, except in the Zoo? Then don't you react to it? So you're conditioned.
Q: You have told me I am conditioned.
K: No - I said you were conditioned with regard to the snake. You're conditioned, you're conditioned in a different way to competition - you accept it, that's you're conditioning. So you function only according to your conditioning. Obviously, sir. If you're conditioned through reward and therefore behave, you're conditioned, aren't you? If you're conditioned through punishment to behave rightly, that's also conditioning. So I am saying, look what happens when you are conditioned, your mind is mechanical.
Q: Sir, is there any action at all that is not conditioned?
K: We're coming to that, sir. So your action is always based on your conditioning, pleasant or unpleasant, rewarding or unrewarding. That's a fact. And if one's life is based on conditioning, life becomes mechanical. I'm a Christian for the rest of my life, I'm a Communist or whatever it is. I don't want to think, I don't want to observe, I don't want to go beyond the little narrow field of my conditioning. And I say, in that lies sorrow.
So I say to myself - follow this - one conditioning I can understand, two I can understand, but I want to understand the whole complex conditioning. Is that possible with one glance, not take little by little, but at one glance see the poisonous nature of all conditioning? You've got it now?
Q: (French)
K: I didn't say it was difficult. You are saying it is difficult. The moment you say it is difficult you are blocking yourself.
Q: But you can't say that this conditioning is dangerous. You can see the conditioning, but you can't say the conditioning is dangerous.
K: I'll show it to you. Isn't nationalism one's conditioning? Isn't it dangerous. Isn't the conditioning about some god, a belief in something - isn't that dangerous? Because you believe in something and I believe in something else, and we are at each other's throat. So it is dangerous, isn't it?
Q: Can't I have my own space so that I don't interfere with you?
K: You have that space in tolerance, you tolerate me outside your little space. Isn't that dangerous?
Q: You've got to see that all your pleasures are dangerous.
K: It is so.
Q: Why is it so?
K: Because if you don't get your pleasures you're annoyed, aren't you, you get angry, you get frustrated, you begin to hate - depending on the denial and the strength of your pleasure.
Q: How can one be aware of one's brutality?
K: Don't ask that question yet, but first see how your mind operates. It functions what it considers happily in conditioning. The snake, and you're conditioning to be competitive, and you say, "Let's be competitive". You are conditioned to be nationalistic and you say, "Let's be nationalistic," wave the flag and fight each other - these are facts which are dangerous. Do you see the danger of it, not verbally but actually as you see the danger of the snake? And you may not see it as the danger of the snake because you're lazy, you don't want to see it, you've all kinds of objections and reasons for not seeing it. Now to get rid of all those objections, formulations and reasons, takes time. You're meeting all this?
So you would rather live and continue in the state in which you are, conditioned, creating mischief, not facing danger, and ready to be killed.
Q: (Italian)
K: He says, why don't you talk about the conditioning here - I'm doing that. You are conditioned, aren't you - as a Frenchman or as a whatever it is - you're conditioned. And the mind takes shelter behind its conditioning because that is safe. It is safe for me to call myself a Hindu; I feel protected, and in that conditioning I accept and I live within that. But I don't see the danger of it.
Q: You are conditioned in this tent to listen to the speaker.
K: Are you conditioned by the words of the speaker?
Q: We are free to come or go.
K: We are free to come and go, the lady says - I'm not talking of that - of course you're free, nobody asks you to pay or whatever it is. Are you being conditioned by the words that the speaker uses? Are you being conditioned by the - not ideas, the idea - I'm not conveying ideas, I'm only conveying facts, and you turn it into ideas. Facts cannot condition you. What conditions you is the opinion about the fact.
Q: (Inaudible)
K: Yes, madam.
Q: (Inaudible)
K: Sir, the fact is that the mind functions in habits. That's a fact. No? But you don't see what that fact does, mechanical business, all the rest of it. Then if you see it, then you ask, how am I to get rid of it. So you're bringing an opinion or a desire to get rid of it, whereas if you merely look at that fact without any motive, then that fact undergoes a radical change. You don't listen - all right.
Q: I'm aware of the fact that to approve or disapprove of behaviour is conditioning. If I don't do one or the other, the children may beat each other up. Would you please speak about raising children?
K: Could you talk about raising children - please. You know, that's one of the things we could talk about, which means really, are the parents educated - educated in the deep sense of that word, not passing some exams, getting a job and all that - I mean educated. And the parents are not educated therefore the children are not educated. So the problem arises, how to educate the parents. Right, sir? You're a teacher. And how do you educate the parents? They don't want to be educated, because they're completely satisfied with their jobs, with their little house, with their gossip, all the rest of it.
So what is important is, the few of us here in this tent, listen to all this, not to the words, but to what is behind the word. And to see whether the mind can comprehend or be aware of the total conditioning. Not one should be free of it, one should go beyond it, or break it up, but to be aware of the totality of this conditioning - which means, mechanical habits, mechanical activities, slogans and all these things that follow.
Q: (Italian)
K: Of course, sir. That's quite right, sir.
Now - we'd better stop, and this is the last discussion. What have you, as a human being, after listening to the seven discussions and seven talks, what have you learnt? Please just find out - take two minutes and find out - what have you learnt during these fourteen talks and discussions - what have you learnt? Not verbal conclusions, not ideas which you have picked up, but what have you actually learnt from it, which is yours?
Q: To be watchful all the time.
K: Is that all what you have learnt? What have you learnt so that your life is different?
Q: (Inaudible)
K: Please don't tell me what you have learnt. I'm asking, during these fourteen talks and discussions, has your life changed? Is there a psychological revolution which will affect your outward activity? Or you have gathered a few ideas - and I am not a conveyor of ideas, I'm not providing you with intellectual words and statements - we're only concerned with facts. And during these fourteen days and fourteen discussions and talks, has your life changed, deeply? If not, why have you spent your time here? Just for amusement, curiosity?
So you have to face now for yourself, find out if your life has radically, deeply changed, or you are still playing with ideas. And if you are playing with ideas you have wasted your time - your time, your money, your energy. And that is not the reason why we gather here every year. Why we gather, as far as the speaker is concerned, is to bring about a different generation who see things directly and act directly. Not see and act - the interval, between seeing and acting, and during that interval, all the mess arises.
So can you, when you go home, or when you walk this afternoon, find out for yourself how deeply your life is changed, or not changed. When the house is burning there is no time to discuss about the man who set it on fire - the colour of his face, whether long hair or short hair - you put it out. And your house is burning. So it's up to you?


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

1st Public Dialogue

2nd Public Discussion

3rd Public Dialogue

4th Public Dialogue (With Young People)

5th Public Dialogue

6th Public Dialogue

7th Public Dialogue


BROCKWOOD PARK 1ST PUBLIC TALK 1ST SEPTEMBER 1973

I think we should be rather clear that we are not doing any kind of propaganda, that we are not trying to convince you of anything, nor are we forming any kind of sect. Because to me sects, propaganda and trying to convince somebody of certain ideas, seems so utterly foolish and meaningless. So if we understand that from the very beginning, then we can go into this whole problem of our relationship to the world, and the relationship of the world to us, and whether human beings, as we are, can ever radically change. Or must we go on endlessly, caught in the trap of this so-called miserable, confusing, conflicting life?
I think it is very clear that our relationship to the world, that is, the world about us - the world of nature, science, politics, economy, education and all the corruptions that are going on around us, the pollution, the over population, the corruption of various kinds of governments - when we observe all that, one inevitably asks what is one's relationship to it? In what way can we, as individual human beings, bring about any kind of change in the social structure, in the Establishment, in the religious field? Can any human being bring about a radical change in all that? That is one of our problems.
And the other problem is: what relationship has our thought and action with regard to what man has sought throughout the ages as something beyond and above the daily monotonous, lonely, boring life?
And the other much more deeper fundamental question is: what relationship has the human mind to that which man has called timeless, the nameless, the eternal and so on?
And also we are going to consider during these talks and discussions whether the human mind, our mind, can ever, through meditation, through deep contemplation, come upon that reality?
So these are the things we are going to consider. And to go into them deeply one must have a very serious mind. I mean by that word, a mind that is logical, sane, healthy and is capable of thinking logically. And a serious mind perceives that which is true and acts instantly. Perception and action are together, and that is what one can call a serious mind, a mind that is committed, wholly given over to the enquiry, investigation, into all these problems, objectively, sanely, without any neurotic pursuits, can think directly. That is what, if I may, I consider is a serious mind. Because throughout the world now there are all kinds of degenerate gurus, philosophies, brought over from the Orient, and people being so very gullible, so willing to be entertained - let's rather put it that way - that they accept all this without real enquiry, without deep investigation. We accept too easily because it is rather comforting. We live a rather miserable life, a kind of bourgeois life and anything that will give us a little excitement, entertainment, a new kind of idea, we eagerly accept.
So if we can during these talks put aside all that; that we are not accepting any kind of authority, except in matters of science, mathematics, and so on. In so-called spiritual matters - if I may use that word without being misunderstood - there is no authority whatsoever. There can't be. If there is, then it is not a reality, it is just a form of acceptance of a guru and following him blindly, or willingly, or all that silly stuff that is going on in the world.
So we are together this morning, and the following morning, going to commit ourselves, if you are willing, to this enquiry, which is: whether the mind, the human mind, your mind, one's mind can radically undergo a revolution so that our whole life, the way we live is completely transformed. That is going to be our deep fundamental enquiry. Right?
To enquire into any subject one must approach it with a mind that is willing to observe exactly 'what is'. You cannot possibly observe if you have any opinion, any conclusion, any thought that distorts the perception of 'what is'. Are we sharing this together? Or am I talking to myself? Because we are sharing this thing together. To share something really you must be equally interested in what you are sharing. You must have the same intensity, the same attention in sharing, otherwise you can't share. You need a certain affection, care, otherwise there is no possibility of sharing. And as you have taken the trouble to come here on a windy morning, if you are willing to share these things together, you and I, then it is worth while. If we are merely looking at it as though from outside, not very deeply interested, rather curious, seeing what this man has to say, then the sharing becomes impossible.
So to enquire, which we are doing together, means not only sharing of the problems involved, but also investigating, that is, to trace out, that is what that word means, to trace out logically, sanely, objectively all these problems which we are confronted with every day of our life. So to enquire demands a mind that has set aside its opinions, its judgements, its evaluations and is capable of observing exactly 'what is', both outwardly and inwardly. That is what is implied in enquiry and in sharing. Though the speaker is sitting on a platform a little higher than where you are sitting, he has no authority. The platform doesn't give him authority, or the name, or the reputation, all that tommy rot. So we are enquiring very seriously into these problems.
First of all one must, I think realize, or rather feel also, that we are the world, and the world is us. There is no separation, division between you and the world, because we are the product of the environment, the culture, the economic structure, government, religious sanctions, images, authority, and all that, which is generally called culture. We are the result of that culture. If you are born in this island, in England, you are the result of the culture in which you have lived - the religious culture, with all its images, superstitions, propaganda, authority, fear, punishment, and also the culture of a comfortable, affluent life. The more you are affluent the more worldly. These are all facts. And you are also the result of technological development. The more technology develops, the more our life becomes superficial and mechanical. We pursue greater pleasures and that is what we want. We have created this society, this structure, this culture, religious as well as literally artistic and scientific. And we are part of that culture. So there is no division between the world and oneself, whether you live in India, in Japan or Russia or America or here. I think that is one of the most fundamental things to realize, feel, not as an idea, but actually, as strongly as you feel your pleasures, or your sexual urges, to realize that we are the world and the world is us. You know when you feel that very strongly, not merely as an idea but in your heart, in your whole blood, then this division as 'me' and 'you' ceases. You understand this? Then when you realize this you become utterly responsible to whatever you are doing, whether in the area of science, politics, religion, what you will, then your actions are totally committed to the transformation of oneself, not as an individual, as a human being improving himself but an individual, a human being that has to transform himself completely so that there can be a different kind of human being in the world, and so a different kind of structure - right?
I think that is fairly clear, that the human mind has divided the world, politically, economically, religiously, socially. It has divided the world in its desire to be secure for itself. It is much more pleasant, more secure both economically and psychologically to say, "I am an Englishman held in this country", or an American, or an Indian or whatever you will. Please don't listen to this merely as a series of ideas, but observe this about you and in yourself. And this division both outwardly and inwardly has brought about great calamity, great wars, great conflicts, racial, linguistic differences, the limitations of complete total political action.
So where there is division - nationalistic, or economic or religious - where there is division outwardly or inwardly there must be conflict. I think that is so absolutely true. The division in me and in you as a Christian, a Hindu, or this or that, Communist, Socialist, you know what is going on in the world, black and white and purple and blue - all that - this division is creating immense conflict, outwardly. And inwardly the division between the observer and the observed. So before we go into that, it is an absolute truth - the realization of it is that any division both outwardly and inwardly must inevitably bring about conflict. And a mind that wants to live completely without conflict, because it is only a mind that is capable of living totally without any kind of conflict, it is only such a mind that can observe what is truth, what is reality. And it is only such a mind that can have total peace. Are you all going to sleep?
So outwardly, that is outside of our skin, outside of our mind, the world is destroying itself - the world, which we have created, for which we are responsible, a world in which man is seeking more and more pleasure under the guise of religious pursuits or mere physical desire, over-population - you know all that. And inwardly if you observe, and if you are capable of observing yourself without distortion, without desire, without the desire to change 'what is', to observe exactly 'what is' within oneself, you will see how extraordinarily contradictory a life we lead, how broken up we are, fragmented, pursuing various contradictory desires; and so our life inwardly and outwardly is a series of conflicts, contradictions, vast division between an idea and action, and enormous sense of loneliness, sorrow, despair, agony, and our pleasures are the continuation of the desire to find joy - and joy has nothing whatsoever to do with pleasure. So we are that.
Now can that structure of the human mind, this contradiction, this division, the division between the observer and the observed, the division between me and you, or we and they, the bigger guru and the lesser guru, the better meditation and - you know all that business, can all that be totally transformed so that the mind is entirely new, fresh? You know this has been a problem for the scientist throughout the world, and also for those people who are really religious, not the phoney religions of belonging to something, of following a leader, of being conditioned for two thousand years or five thousands of years, to a certain series of beliefs, dogmas. The concern of religion is the total transformation of the human mind, and nothing else. Not what you belief in, whether you are a believer in Christ or Krishna, or some latest guru, but whether your mind, which has created this monstrous ugly world, immoral world, whether that mind can be wholly transformed, so that it can live in peace, not only within oneself but also in all its relationships. That is the function of religion - not the religion of authority, of image worship, of rituals, of dogmas, that is not religion at all. Because you have lived with that religion and where are you? You have had wars and you are preparing for wars. In yourself there is no peace, no quietness, no sense of wholeness.
So our concern then is, if you are at all serious, if you have observed the world and observed yourself, our concern then is, can the mind, which is so fragmented, which is so broken up, can that mind become whole, sane, non-contradictory and therefore a mind which is whole is a sane mind, a mind which is whole - the word implies holy h-o-l-y. So our concern is that. Can the mind, which is so fragmented, which is so broken up, dividing itself as the observer and the observed, dividing itself as pursuing one pleasure and denying that pleasure through fear, contradiction, can that mind be made whole? Right?
You know there have been so many methods, systems, philosophies to bring this about. The word 'philosophy' to me means the love of truth in daily life; not the philosophy of ideas, concepts, but the love of truth in daily life. And is this possible? I do not know if you have ever put that question to yourself? Realizing for oneself how contradictory, neurotic, how fragmented our minds are, I do not know if you have ever put that question to yourself, and asked, can this mind be made whole, without splintering, without breaking up? If you have then what is one to do? We are going to share in this question, and see what we can do. I think the first thing to realize is the division between the observer and the observed. Is there a division between the observer and the observed? Because the observer is always controlling, shaping, trying to change 'what is', he sees what he is and the observer says, "I must change that". He sees the social structure outside him, the Establishment, political, religious and all the rest of it, and the observer says, "I must change this system", "I must bring about a different system" - right? Is the observer different from the thing he observes? Please this requires a great deal of enquiry, a great deal of attention to find out why this division exists and if that division is false, if it is false, then to see, actually feel, come upon this reality that the observer is the observed. When you realize the observer is the observed then the wastage of energy comes to an end, the energy that we dissipate when there is division between the observer and the observed. I wonder - are we meeting together in this? I am going to go into it much more.
Because this is one of the most important things to understand, not because the speaker says so but when you observe yourself, your relationship to the world, the world that is outside you, the culture, is that culture different from you? And the religions, economic structure, is that structure different from the thing that you are? So we are going to go into that.
When you observe a mountain, a tree, the flowing of waters, surely the observer is not the observed - right? Are you following this? When one observes a tree or a mountain, and you say, "Yes, the observer is the observed" - that becomes too absurd, you are not the tree or the mountain, I hope not! So there is a division, which is natural, which is inevitable, it is obvious. May we go on? Are you following this? But the division as the observer and the observed which is essentially psychological, inward, then that division brings about great conflict between the observer and the observed. You understand? All right? Have we understood each other? Look, sirs, I watch you, I observe you, obviously you are different from me, taller, shorter, or bigger, better brains, or whatever it is, better position, more money, I observe. There the observer is different from the observed who is outwardly different. I am not you. I have got short hair, long hair, purple eyes or whatever it is, I am different from you; but psychologically, is the observer different from the thing he observes in you. or in himself? Psychologically, that is inwardly, go to India, the problems there are the same kind of problems as here - anger, jealousy, fear, pursuit of pleasure, wanting to find out more. The human problems all over the world are essentially the same. So my problem is your problem. My problem is not different from your problem, and to observe that problem without the observer becomes the most important thing.
You understand sirs, when I observe a mountain, I am not the mountain, the observer is not the observed. But when I observe myself, the observer is the observed: the observer is not different from the observed because the observer has created the observed. That is, the observer perceives, observes, is aware that he is jealous - I am taking that one thing to look at it completely. He is aware that he is jealous, so there is a division between the observer and the observed - you are following this? When he says, "I am jealous" the observer thinks he is different from the thing he observes - right? But is the observer different from the thing he has observed? If that division can be totally eliminated then there is no conflict - you follow? But there will be conflict as long as there is the division between the observer and the observed. So we must investigate what the observer is - you are following all this? Come on sirs.
Who is the observer? Or who is the thinker, the experiencer from the experience, from the thought, from that which he has observed - now who is the observer? Is not the observer the past? The observer who has accumulated experience, knowledge and has great memory, which is the past - right? - the past as the observer is memory, experience, knowledge. So all knowledge is the past and with that he observes - you understand? Right sirs? I hope somebody is coming along with the speaker. So he observes, observes that which is. That which is, is the present. That which is, is what he has created - right? Look, I'll go into it. He says, the observer says, "I am jealous" and then he says I must conquer it, I must overcome it, or justify it, or get bitter, angry, furious. So there is a conflict between the observer and the observed, which is jealousy. Now is there a division at all? Or the observer is the observed? Now just a minute. The observer, the thinker, says, "I am jealous", the moment he uses that word 'jealousy' he has put it into a framework of words which are the result of past experience - right? Are you following this a little bit, please, give a little attention? When I say, "I am jealous", I recognize that feeling, I recognize it because I have had that experience, that sensation, that feeling before. So I have used the word 'jealousy' in the past, and I apply that word to the present - right? And the application of that word to the present feeling brings about a division between the observer and the observed. Are we sharing this together? Right?
So as long as there is a division between the observer and the observed there must be conflict. And that is a wastage of energy, the overcoming, the indulging in hatred, the justification of jealousy, all that is a wastage of energy because it is the outcome of conflict. Whereas when there is a realization that the observer is the observed then you have all that energy, which is not being wasted - you follow? Then what takes place? When the observer realizes he is jealous, not jealousy as something apart from him, then what takes place? You understand? I, the thinker, the observer, is jealousy. Then what has transformed, what has taken place? Is there jealousy at all? Or to put it differently: when there is no division, what takes place? There is only then 'what is' - isn't there? There is no trying to overcome it, trying to destroy it, trying to change it, there is only 'what is' - right? Can the mind - please follow this a little bit - can the mind remain with 'what is' without any movement of changing it or undermining it, or overcoming it, just be with it? You understand sirs? I am ambitious - I am not, but I am taking that - I am ambitious, I want to be something enormous, you know. That is a fact, if I am. Before I wanted to fulfil my ambition: I became brutal, ruthless, self pursuit of self-fulfilment, bitterness, frustration, all wastage of energy, and ambition is cultivated in this culture. And I am ambitious, with all its conflicts, frustrations, bitterness, anger, you know - you all know it very well. I realize I am ambition, there is no division between the observer and the observed - right? There is only ambition. Can the mind remain with that? That is, can the mind not escape it, try to transform it, try to deny it or suppress it, but to see exactly as it is. Then what takes place?
As long as there is a way out, as long as there is the desire to overcome it, or to rationalize it, or to suppress it, there is conflict, but when all that ceases because the observer is the observed, then is there ambition at all? Or a total summation of energy, and no longer called ambition? You understand what I am talking about? No longer this pursuit of its fulfilment. Are we sharing this together? Not as an idea, that would be hopeless, but as an actuality: take your own ambition, take your own whatever it is, look at it, see all the implications involved in it - always wanting to be powerful, you know what ambitions is. It is a self-centred activity, in the name of society, in the name of god, in the name of whatever it is, it is self-centred activity. And when it is frustrated there is anger, bitterness. And in seeing all that, which is a wastage of energy, the mind then says, then realizes the observer is the observed, there is no division, therefore there is no conflict. And then is there ambition, or is there an energy which has come out of this observation? You understand? It is no longer ambitious, it has tremendous energy, which you are wasting now in conflict. Right?
Then the problem arises how does the energy express itself? You are following all this? You understand? Being ambitious, competitive, seeking power, position, all that is self-centred activity - right? One may write a marvellous book and one may write it through desire to fulfil your particular talent, or it may be desire to have more money - you know all that business. And you have spent a great deal of energy on all that. And when that self-centred activity comes to an end you have an extraordinary sense of energy - right? How does that energy act? We know how ambition acts, we know how self-centred activity acts - jealousy, you know all that, now when there is not that self-centred activity, and therefore a great, total summation of energy, without the 'me', you understand all this, then what is its activity? Will you go and join Communism, Socialism, become Catholics - you are following all this - go to church, temple, mosque, follow some guru? Come on sirs. What will you do with that energy? This is one of our problems, please you understand? You realize how one wastes energy, in conflict, in battles, it took tremendous energy to kill people, wars, now you have no war - actual physical war - but you have economic war going on - right? You have religious war, we know how all that energy is being wasted. Now you say, "I have this energy", there is this tremendous sense of vital energy which is no longer wasted - what is its action? I wonder if you have asked this question, have you? I am asking it for you.
Now how does this energy come about? You understand my question? It comes about only when it has observed 'what is' and remains with 'what is', and it can only do that when there is no division between the observer and the observed. Are you coming with me? The mind has examined what is implied in jealousy, examined what is implied in ambition, and various problems, one can examine them all, look at them, observe them, feel them, investigate them, and through that investigation and observation comes a realization that there is no division between the observer and the observed. And that can only come about, and the summation of that is intelligence isn't it? Are you following this? The summation of that energy is intelligence, it is not your intelligence or my intelligence, or the racial intelligence, it is something entirely different. And that intelligence will operate, not doing something silly, neurotic, selfish. And that is the real transformation of the mind. You are following all this?
And that involves, all this involves a mind that is capable of observing - observing without any distortion, without any neurotic illusions. Can you observe without any colouring, observe your life exactly as it is? How silly, absurd, or how beautiful, whatever it is, exactly as it is, narrow, petty, ambitious, greedy, frightened, competitive, wanting position, you know all that, caught in a network of fears. Can you obverse all that without the division as the observer and the observed? If you can, really, not as an idea, actually, if you have done it, if you do it, then you will see that out of this observation comes an extraordinary sense of great creative intelligence, and that operates in our relationship. Because all life is relationship - right? You can't live by yourself, although we try to. We enclose ourselves with our ideas of how important we are, or how little we are, and we enclose ourselves. It is this part of self-centred activity which destroys relationship.
So as our life is a movement in relationship, movement not just a static state of relationship, it is a movement, and as our relationship in our daily life is so terrible, so ugly, so contradictory, such a battle - probably you know this better than I do, what your relationships are, the fight between man and woman, the attachments, the dominance, you know what goes on, the sexual pleasures and you know all this don't you? And if there is no right relationship, which can only be brought about when the observer is the observed - you understand - when relationship isn't based on an image, the image which you have created about another, and what the other has created about you, and in that there is division and therefore there is conflict. So as life is all a movement in relationship, to understand that relationship is to understand the self-centred activity, which separates you and me and therefore conflict between you and me. And that conflict is essentially between the observer and the observed. The observer is the past and he tries to control the observed, he tries to change the thing that is 'what is'. But when there is only 'what is' then there is complete change of 'what is', and therefore complete summation of energy, which is intelligence.
Would you like to ask questions about what we have talked about this morning? Just a minute.
Q. How does one find the energy to...
K. Just a minute sir. Before you ask questions, take a breath, will you, because you have listened to the speaker for an hour and ten minutes. So just take a breath.
Now to ask questions is very important, isn't it? And to whom are you asking the question? To whom are you putting the question? To the speaker? Or are you putting the question as a means of enquiry? Which is different from putting the question to another from whom you expect an answer. You understand sir? Are you putting the question as a means of enquiry and therefore your enquiry may lead to something totally different from what you expect. Or are you putting the question to the speaker to find an answer? You see the difference? So find out before you put the question whether you are putting it to find an answer from the speaker, or you are investigating by asking. In investigating by asking we are both sharing the thing together - you understand? Otherwise you put a question and the speaker says, yes this is the answer, then that is too silly. So we are putting the question in order to enquire, and that enquiry may lead to something totally different from what you want, and you must be prepared in putting the question to see something which you totally detest, or don't want. So your mind then is free to enquire. Right? What do you want to say sir?
Q. (Inaudible, about thought in the past)
K. Are you asking sir, what is thinking - are you asking how to pursue one thought?
Q. To be aware of each thought and to...
K. How am I, the questioner says, to pursue each thought? To be aware of each thought? That is the question. Now why do you want to be aware of each thought? Do you know what is implied in that, to be aware of each thought?
Q. It is very difficult.
K. Very difficult - why? Why do I want to be aware of each thought?
Q. Self knowledge, isn't it?
K. Wait. Is that self knowledge? He says that is self knowledge, to be aware of each thought, that is self knowledge, knowing oneself. Now let us find out, may we?
I want to know about myself because that is very important, to know about myself. Because if I don't know about myself I know nothing - right? I then only repeat what has been said. I just automatically act. In knowing myself, why there is suffering, why there is contradiction, why I am jealous, why I pursue that pleasure and avoid the other pleasure, why my mind is caught in a network of fears - I want to know all that - right? Because without knowing myself I have no raison d'etre. I don't know what it means to live, I just react. So I see the importance of knowing myself. Now shall I know myself by pursuing each thought, being aware of each thought? And therefore I must find out what it means to be aware - right sir? And also I must understand what thought means - right? I must not only know, understand what is awareness but also what is this thing called thought?
So what does it mean to be aware? I am aware, there is an awareness of this tent, of this marquee, with all its posts, people sitting in it, the w'nd, the movement on the canvas, the shadows and so on, I am aware of that. I am also aware of the people sitting there, their colour, their posture, their indifference, their yawning, their scratching, their lack of attention - sitting here I see all that. I am aware of it, outwardly. And also awareness means to observe what is going on inwardly, the reactions to what has been observed outwardly - right? To observe, to be aware: to be aware implies to observe without any choice, doesn't it, otherwise there is no awareness, is there? Are you getting tired? I see people yawning therefore I must stop.
If I have a choice in my awareness then it is not total awareness is it? So why does the mind choose? You follow all this? This is part of awareness. Why does the mind choose? Is it part of its culture? It chooses between various materials, it chooses different cars, it chooses different kinds of hats and dresses and houses and this and that, but also it chooses its pleasures - I prefer to go to a guru and sit and listen to his tommy rot, or I go to church and listen to all the repetition, you know all that, or I go and sit in meditation which is a form of hypnosis, and I play with all this. Why do I choose? What does choice mean? Are you following all this? What does choice mean? Because we choose we think we are free - right? I can go from this country or to another country, from this work to another work. I can write what I like. You can't do that in Russia or wherever it is. So we think there is freedom when we can choose - right? But why do we choose? Do you choose when you see something very clearly? Is there any choice when there is complete perception of something? So the lack of total perception makes you choose. And makes you choose when you are confused. If you are not confused then there is no choice - right? I wonder if you get all this?
So awareness is attention in which there is no choice and no analysis. Analysis implies the observer and the observed - right? Analysis implies time. The observer who is analysing needs time to analyse the various contents of his mind, his consciousness, his activities. And that is one of the things we accept very easily, we must analyse, and that is the fashion. Awareness is total attention, a complete, whole thing in which there is no choice and no analysis, because analysis I see is a wastage of energy. And choice exists only when there is confusion. So I am beginning to have an inclination, a perception of what it means to be aware - right? Not a practice for heaven's sake, that becomes mechanical, stupid, but see what takes place.
Then there is this whole question of what is thought because the gentleman said I must examine each thought. Do you want to go into all this? Isn't it your lunch time? If you examine, investigate what the whole movement of thinking is, you have to go into the question of what is memory, what is knowledge, what is the thing that accumulates, from which you act? You understand? What is the brain, where memory is stored up? I haven't read books about it, but you can observe yourself, you can do all this for yourself without reading books and going into all that. There is an experience, an incident, and that incident, that experience leaves a memory, pleasant or unpleasant, that is stored up in the brain cells - right? You can see this, it is so obvious. The very obvious thing becomes very simple, then you can go along with it. So the brain stores memory, memory is the result of experience, incidents as knowledge. So thought is the response of memory. If you had no memory there would be no thinking? Please, come on. Right? Your memory is your conditioning. You are a Christian, an Englishman, an Indian, whatever it is. And from that conditioning you react. To understand this conditioning is also to understand the 'me', which is the self. The knowing of 'me', is the freeing of the 'me'.
So thought, which we won't go into now, perhaps we'll do it tomorrow, or another day, thought is the response of the past. So thought is never new, thought is never free, it can talk about freedom - see how deceptive thought has become. Because it can choose it thinks it is free. You see this? How illusory it is. But whereas, where there is clarity, where there is perception, total attention, there is no choice, and that is real freedom. So awareness of each thought means, awareness of the whole movement of life in action, in relationship. I think that is enough for today, don't you?


BROCKWOOD PARK 2ND PUBLIC TALK 2ND SEPTEMBER 1973

Shall we go on with what we were talking about yesterday, if we may? We were concerned yesterday with the question of thought and what takes place when there is only 'what is'. If you remember that is what we were talking about yesterday morning. Thought, as we said, is the response of memory; memory is experience, knowledge; and we said also that knowledge is always the past; and all action takes, as far as we see now, from the past, from this memory, whose response is thought. And all our actions are based on thought, conclusion, idea and 'what should be'. Thought itself is fragmentary, thought is never whole, thought is always from the outside, and as long as we are dealing with thought, concerned with thought and idea we cannot penetrate very deeply. That is one of our problems. We hear a statement, as you did yesterday, and you say, "I can't go into it very deeply, I can't get at it in depth" - why? Because I think what we hear is a series of words and from that you draw an idea, and a conclusion, and act according to that conclusion or idea. So one remains always on the superficial, one never penetrates very deeply, because thought in itself is not only fragmentary, but is always from the outside - right?
Please, I would repeat again that we are sharing this together, you are not merely just listening to a series of words, or ideas or conclusions, or descriptions and explanations, but we are sharing together the actuality, what is implied in all this, sharing. Therefore we must not only hear and have the meaning of the words, but also there must be a verbal communication, as well as non-verbal communication. Communication means thinking together, sharing together, building together, understanding together. That is what communication means - if you look it up in a dictionary, that is what it means. So we are sharing these things together, You are not merely listening, accepting or not accepting, but when you share something together it is yours. And what is yours comes when we are working, thinking, acting together. Please do bear this in mind all the time, that we are not indulging in ideas, in descriptions, in analysis, in conclusion, but rather investigating, enquiring into this whole problem of a way of living in which there is no conflict, in which action is of supreme intelligence. Now that is what we were talking about yesterday briefly. Now we will go into it.
We said thinking is the result of memory, stored up in the brain, and the brain can only act in the field of knowledge, always within the field of the known - right? And that is why in the known there is so much security for us. That is why we live in the past. All our traditions, all our knowledge, all our conclusions are the result of the past. So our action is based on the past. So what place has knowledge in the transformation of a human being? You are following all this? I see in the world as it is - corrupt, immoral, preparing for war, preparing to destroy human beings, socially, economically, physically, dividing the people religiously - and so there is in the world outside of me, there is always conflict, always battle, strife, pain; and inwardly there is this battle going on in myself and in my relationship with others. This is obvious. And I say to myself, what place has knowledge, which the mind has accumulated for centuries, in which it has evolved, grown, acted, created a structure of culture, what place has that knowledge in the transformation of my mind? You understand my question? What place has tradition, which is part of knowledge, in the transformation of the mind? And there must be transformation, there must be complete change, because otherwise one lives constantly in pain, in suffering, in misery, in confusion.
So what place has knowledge? Has it any place at all? And what is the function of knowledge? That is, the known, knowledge is the known, and thought always functions within the field of the known. It must, it has no other field. It can invent a field. It can suppose a new field, create a new field, but it is always acting from the known - right? Are you following all this?
So we are asking: what place has idea in the transformation of man? Because we have built our religion, our culture, our whole social economic system of thought, on idea, whether the Communist or Socialist, and so on, idea. The root meaning of that word 'idea' - which we looked up this morning - is to see. You understand? The meaning of that word 'idea' is to see. And from the seeing we have drawn a conclusion, an abstraction, the perfect idea, the perfect form, the perfect society, the perfect god, the perfect human being - you are following all this? From the word idea, which is to see, we have drawn a conclusion, an abstraction, and from that abstraction we act, not from the seeing. I don't know if you follow all this. So we say action can never be perfect, man can never be happy, man can never be peaceful, because we have drawn an abstraction from 'what is', and tried to approximate out action to that, and therefore there is never a complete action. All our philosophies are based on that, from the ancient Greeks to the modern, from all the ancient Hindus, the Buddhists, and so on, are based on this. Seeing and drawing an abstraction from what you see and from that conclusion act: not from seeing acting. You understand? See what we have done. There is 'what is', 'what is' both outwardly, and inwardly, actual. And the mind doesn't know what to do with 'what is', therefore it draws a conclusion, an abstraction, and from that abstraction it tries to act, therefore action is always incomplete and therefore contradictory, therefore bringing about misery, confusion. That is what we are doing all the time. That is what you are doing now. You are listening to words and to the explanation - and the explanation, the description, is not the described, and you are satisfied with the description, from that description is an abstraction, and you say then, "What am I to do with the abstraction, how am I to put it into action?" - you are following. Whereas the speaker is saying there is no abstraction, there is only 'what is', there is only the seeing, and when you see you act; not the division between seeing and acting. I wonder if you get all this? Are we together in this? You know if you once see this, really see this then our whole movement in action is entirely different. There is no postponement of action. When you are at the edge of a precipice, which is a fact, you don't draw a conclusion, you move. Therefore action is immediate. When you are in front of a snake, a poisonous snake, there is not an abstraction, an idea, a conclusion and then movement. There is instant action. But that instant action is part of our conditioning which has told you precipices are dangerous, snakes are dangerous, therefore avoid them. Either you act from a conclusion, or from seeing 'what is' and act instantly. I don't know it you follow all this? Are we sharing this together? Please move.
So thought is a response of memory, experience, knowledge. So what place has knowledge in the transformation of man? See it. This is your problem, you understand sir? You have accumulated tremendous knowledge, psychologically, scientifically, in every field of human behaviour, human existence. You have tremendous knowledge about meditation, Zen, Transcendental, all the latest idiocy, all the absurd things that are going on, you have accumulated a great deal. You know what war is, you have suffered tremendously with the last two wars, accumulated all that knowledge, and yet you are going on in the same pattern. You are following all this? You are sending your children to be killed, educated to destroy. The other day I turned on the television and young people were being interviewed and they asked, "Would you fight for your country?" - everyone of them said they would. Not like the people before the war, they said they wouldn't fight for King or country, or for anybody. Now they would. And you know what war is, what an appalling thing it is, and yet you are sending your children, educating them to destroy each other. That is a fact. And what place has that knowledge in your life? Will it transform your way of thinking because you have experienced two wars? Come on sirs. Will you change the whole system of your education, the division of nationalities, sovereign governments preparing for wars - it is a game you are all playing. You are not serious - right?
So let's go back. What place has knowledge in the transformation of your mind, of your behaviour, of your conduct? Knowledge may be a symbol, an image, a conclusion, a field of the known. And why does the mind always cling to the known, which is knowledge, you are following all this - why? You have had experiences of war, the suffering, the torture, the fear, the appalling noise, the destruction. And has that changed the human mind? Has it changed your mind? And why hasn't it? Why does the mind, your whole being cling to the known? Is it fear? Or is it the pleasure in the known? Or the feeling of security in the known? After all when you are brought up in a culture - and all cultures are the known, obviously, because they are based on thought, thought may imagine a perfect god, a perfect saviour, perfect human being, but it is still thought - and has it any place at all except in the field of action where the known must be applied, technology, medicine - please follow all this, it is your life, don't waste it, we have a few years to live, don't destroy it. Knowledge has its place, when you drive a car, when you speak a language, when you function in the field of technology, there, knowledge must exist - science, all that is based on knowledge.
So where does knowledge begin to destroy the human mind? We see the importance of knowledge, otherwise you and I couldn't understand each other, because we both speak English, or if we were both speaking French it would be all right, we both speak English and that implies knowledge. Knowledge has its place and when that knowledge is used for self-centred activity - the 'me' and the 'you', my country and your country, my government and all the rest of it - then that knowledge becomes a destructive knowledge - obviously. Right sirs, you are following all this, not verbally but with your heart, with the depth of your being.
So we see that idea, the meaning of that word idea is to see, and the mind sees very clearly, but immediately draws an abstraction from seeing. Why does it do it? I see that I am a Hindu, it is stupid to call oneself a Hindu or a Christian. Probably Christians kill more than anybody else. So don't call yourselves Christians any more, or Hindus any more. I see that I am Hindu, I call myself a Hindu, I see very clearly what it does. It separates me from another, separates - my tradition, my upbringing, my culture, separates me from you. I see that very clearly, actually see it. And then I draw a conclusion that it is terrible to be divided, it destroys people. An abstraction from the seeing. Then I ask myself now how am I to put that abstraction in action? You follow? Then I want a method to put that conclusion in action; then there are a dozen people who will give you the method, the Socialists, the Communists, the religious people, the latest gurus and all the rest of it. You are following all this?
So can the mind observe, see and not draw a conclusion? And why does the mind draw a conclusion, an abstraction from 'what is'? Is it an evasion of action? Because if you saw and acted, that action may lead you to all kinds of trouble. Therefore an abstraction is a safe thing to do because you can postpone action. Therefore you live a very, very superficial life. You can never penetrate in depth because you have always this conclusion. So in conclusions, in formulas, in symbols, in the known there is safety. And the mind says, the brain says, I must be completely safe otherwise I can't function. You are following all this? If it is not safe, secure, it cannot function effectively, therefore it seeks security in a belief, in a conclusion, in an abstraction, in a symbol and in neurotic behaviour. Because if I act neurotically there is safety in that! In a conclusion that I am a Hindu, in that there is safety. So the mind sees absolutely 'what is', it can't help it, it is all in front of it, the war, the stupid religious organizations, all that is very clear, and yet the mind accepts that, lives in that because it feels completely secure. And when it discards the old, it joins the new, the new gurus, the new racket, the new circus that is going on.
So can the mind see and act? That is the real problem. So will knowledge prevent the seeing, and therefore acting instantly? You are following this? Because life is action in relationship; and what place has knowledge in action, in relationship, because we can't live alone, it is not possible, you may think in the abstraction that you live alone, you cannot live alone. You live in relationship with another, and in that relationship between human beings there is constant battle, between man, woman, husband, wife - the whole field. And what place has knowledge in relationship? Because if knowledge cannot transform, bring about harmony in relationship, then why do we cling to knowledge? So in relationship, we are asking, what place has knowledge - knowledge being the symbol, the image, the conclusion? I know you, the image which I have built about you, which is knowledge, which is based on thought, a conclusion, and that image I have built about you and you have built about me. Don't you know this? Don't you do this all the time? Oh, let's be honest for goodness sake. And that knowledge, that image, that symbol, the word which is the known, the knowledge, isn't that a barrier between you and me? Come on sirs. So can there be a relationship in which the past never enters? Isn't that love? Oh come on sirs. Are you working as hard as the speaker to convey something which is so simple? Because we are so conditioned by ideas, by conclusions, by abstractions, by symbols, by images, which are all the known, built by thought. Can there be a relationship in which the image is not? Have you ever tried it?
Now listen: you know what your relationship with another is very clearly, you see it, the quarrels, the indignities, the flatteries, the sexual pleasures, the comfort, you know, the relationship between you and another. You see it, don't you? Why do you draw a conclusion from it? Is it because you are trained, educated to live in strife? Because you know nothing else and therefore you accept this misery, and therefore the fear of a relationship in which the known, the image doesn't exist. That is one of the causes of fear isn't it? That is, we said idea means - the root meaning of that word is to see - I see what my relationship is, I don't draw a conclusion, an abstraction, I see exactly what it is - the pleasure, the comfort, the escape from loneliness, the attraction, companionship, friendship, sense of security - and the seeing of it doesn't eliminate all that - why? You are following all this? Because the seeing produces the fear of living a life of relationship in which there is never the image. So I have to grapple with fear - you understand all this? I have fear of loneliness, fear of not having somebody to lean on, fear of standing alone, being self-sufficient, which doesn't mean being selfishly isolated. I have fear of things I have not known, I only know this, this relationship in which there is constant battles, quarrels, misery agony, jealousy - you know this better than I do, I don't have to keep on describing it.
Why do we put up with it? Is it because we are educated to it? Because there is comfort in it, security? And there isn't security in it, what security is there in battle, in conflict, in misery? And yet that is the field of the known. So we are asking: what place has knowledge in relationship, in the transformation of that relationship? Right? None at all, has it? Don't say 'No' - which means your relationship with another has undergone tremendous revolution, and that revolution is love. I don't know if you understand this? Not all this rot talked about love. So the mind, thought can only function within the field of the known. And thought, not knowing any other kind of relationship, except the relationship of conflict, misery, agony, suspense, suspicion, jealousy is afraid to move out of that field. And being afraid it must seek more pleasure to counterbalance, it must have much more pleasure. And the pursuit of pleasure, the principle of pleasure is the action which is brought about by a conclusion. You understand?
Q: Is memory...
K: Just a minute please. Let me finish and then you can ask questions afterwards.
So see what the mind has done, or thought has done. The seeing which is obvious, which is clear. I can see very clearly the results of war, what war does. I see very clearly, the mind sees very clearly what relationship actually is now, the mind sees very clearly where there is division there must be conflict, not only inwardly but outwardly. And not being able to deal with what it sees, it draws a conclusion and from that conclusion it acts. And we have built our whole moral, religious, social structure on this. Oh come on sirs! Now can the mind see clearly in relationship how destructive knowledge is in relationship? See it! And the seeing is the action. Not I see, draw a conclusion and from that conclusion say, "I don't know what to do". Whereas if you saw clearly, see clearly what your relationship is, not drawing a conclusion is action, therefore action is complete and immediate. So not being able to act so drastically and immediately the mind escapes from it, escapes through pleasure and because it cannot act completely, there is fear. You follow? See what thought has done. And then we say, "How am I, who are caught in a network of fears, how am I to get out of it?" - "I am afraid of my wife, my neighbour, my job, my future, what is going to happen" - you follow? Again thought is responsible for fear. I don't know if you follow all this.
You see very clearly thought is responsible for fear - do you? Do you see it absolutely clearly, in the sense you are caught in a network of fears, aren't you, old age, death, pain, loneliness, boredom, laziness, anxiety, everything, innumerable fears. Do you say then, "How am I to get rid of it?" Or do you see actually the fear - the fear which is brought about by thought, fear of what has been and what might happen again? So do you see the network of fear, as you see clearly a poisonous snake, or a precipice? If you see it clearly it is finished. I wonder if you see this. Then you walk out of this marquee without a single shadow of fear. But as long as you see your fear, then draw a conclusion and say, "How am I to get rid of it?", "Tell me the way to do it, I know I am frightened of this and that and the other" - then you are living in abstractions, and from that abstraction there is no end to fear.
But the mind is not only avoiding fear but pursuing pleasure - right? Have you noticed how the mind is always looking, pursuing, searching for pleasure? Why? What is pleasure? Is it the desire that says, "I must have fulfilment" - you are following all this? And then you say, "How am I to stop my desires"? - you follow? You have quantities of desires and when that desire in not fulfilled there is fear and the pursuit of pleasure - right? Look at it yourself, it is very clear. So can the mind be aware of that desire, not cut it off, be aware of it, see what its whole nature and structure of desire is, and in the very seeing the action, the acting? You see a beautiful thing, man, woman, car or whatever it is. The seeing, the sensation, the contact, the desire - right? Move along sir, let's move. And that desire needs fulfilment, whether sexually or in any direction. When that desire tries to fulfil itself in pleasure and when there is no fulfilment there is fear. Right? There is frustration, anger, jealousy, and all the rest of it begins. Now can the mind be aware, see totally the movement of the desire, see it and therefore the perception is the action?
So one begins to observe, see, be aware, of the movement of thought. See, aware, observe that knowledge is supremely necessary to function efficiently. And in relationship, and our life is from the beginning to the end a matter of relationship, and in that relationship when there is the image, the knowledge, then all our agonies begin. To see all this, not, "Oh, I have heard you say that, now how am I to carry it out?" - that is silly. But to see it, see this fact and the very seeing of it is the action. So do you see it? Or do you still live in abstractions - Platonic or other kinds of ideas and conclusions, the perfect Master, the perfect Guru, your Guru is better than my Guru - you follow? - all that business.
And is love desire? Is love pleasure? Is love an action in the field of the known? So what place has knowledge, or what is the relationship of knowledge with love? Can knowledge transform the human mind? Obviously not. What transforms the human mind is the seeing and the action - not the seeing and the conclusion, the abstraction. Is this fairly clear?
K: Now we have talked an hour about this perhaps you want to ask questions. Yes sir?
Q: How can a prisoner in a jail, and I'm tempted to insult one of the guards, now if I insult a guard he will beat the hell out of me. So I have a greater conflict to behave in jail, and a lesser conflict to get out of jail. So by allowing thought to paralyse my action I avoid the greater conflict.
K: But surely sir you are not in jail now, are you? (Laughter). I am not being cynical but that is an abstraction you are dealing with, aren't you?
Q: Some people concretely are in jail now.
K: Surely. Look, are you aware that you are in jail? Living outside, not actually within four walls. Are you aware that you are in jail? Listen to it. Jail means you are conditioned - your culture has conditioned you, your gods, your saviours, your corrupt governments - no? The environment of which you are, that is the prison you are in. That is the prison which you have created, of which you are a part. Are you aware of it - aware totally, completely? Not the reformation of the prison - better toilet, more freedom, less freedom, you know, better, bigger yards to walk about in, bigger golf courses and all the rest of it, within the prison.
Q: What you say seems to sound so clear but I ask is it practical when people are being terrorized excessively?
K: What you are saying is not practical.
Q: No I do not say that.
K: Then what do you say sir?
Q: What I say is, is what you say practical?
K: That is the same thing. (Laughter) Is what you say practical. Wait sir. When people are being terrorized, when Russia is killing all the good writers, you know, all that - is what you are saying practical? Do you think what is happening is practical?
Q: No what I think is practical...
K: Just a minute sir, I am asking you. Is what you are all doing, is it very practical? With your sovereign governments, preparing for wars with your lovely armies, a great deal of fun these army people must be having inventing new gadgets to kill, and you know what is actually happening right throughout the world - is that very practical? People starving. Oh come on sirs. Obviously that is not practical is it? And you say what we are saying is impractical, or not practical. On the contrary, this is the most practical thing because you eliminate conflict in relationship - you understand sir? You eliminate all your structure of religious, psychological, non-phantasies, you are functioning efficiently, completely practically within the field of knowledge, and eliminating totally every form of image in relationship. That is the most practical thing isn't it? But you can't do it and you won't do it, and that is what makes it impractical. If you did it, it would be the most practical thing alive.
Q: Sir, I was wondering from those two gentlemen that were speaking, I was wondering if people that are concerned about the evils that are abroad, if it is just to avoid looking at the evils that are right here now.
K: The gentleman asks are you asking these questions from abroad, what is going on outside, abroad, avoiding what is going on in yourself? That is the game we all play sir. You are educated to this kind of activity.
So please let us be practical. Which is, to see what is impractical - your gods, your saviours, the images that you have built, they are totally impractical. What is practical is to see the false, see it and the seeing is the ending of that which is false, that is the most practical thing to do. And that is complete action. What is impractical is the fragmentary action, acting irresponsibly, you act fully in one direction and incompletely in another direction. Contradictory, that is most impractical, that is devastating.
Q: We can see the falseness but how to apply the other.
K: How to apply?
Q: I mean the first question was sir that when thought arises it is from the past, to be aware of that, and also are we aware of the action of the past?
K: Sir, just listen sir. I have explained that very carefully. Don't apply anything that you hear. You have heard a great deal from everybody, from philosophers, from the politicians, from the priests, all the rest of it. Don't apply: look, observe, see clearly what is going on under your nose.
Q: I am talking about the observation of thought.
K: Yes sir. Now when you observe thought, observe thought, how do you observe thought? Is there a thinker observing thought? Come on sirs. When there is an observer observing thought, the observer is thought, one thought looking at another thought, one fragment of thought looking at another fragment of thought, and saying "I must be aware of that thought" or "I must control that thought, I must suppress that thought, I must overcome that thought". But the observer, the thinker is the thought. That is a fact. That is, if you see that, not abstract, if you see that then you will see the place of thought, the necessity of clear thinking. And what relationship thinking has in relationship? You understand? What place has knowledge is relationship?
Q: Sir, as an organism that can't see, it can only attempt to see, surely it has got a double agent.
K: An organism that is incapable of seeing itself, it can only attempt, that brings about a duality.
Q: Listening to your talk, I have no question to ask, you can tell by my voice, the solution is here, right? It doesn't solve my problem. O.K. you can answer me that I can't observe. And I tell you I observe and I say to you, well all right I am not observing. It seems to me that the state of being whatever that may be, is in itself, it is the problem, and the problem is trying to separate from the problem. I mean it can only separate with the part of the organism that is the problem.
K: Sir, what is a problem? Just a minute sir. What is a problem?
Q: Surely it is not seen.
K: No, no. I am trying to understand, we are trying to understand what the word means first, problem. What does it mean? Something you have not dissolved, that is that you haven't understood, that you haven't resolved, that you haven't - it exists. I have a problem, we have a problem, why does the problem exist? I am jealous of you. I make that into a problem, don't I. Because you are clever, you are nicer, in every way you are more etc., and I am jealous, I like to be like you and I am not like you, and I have that problem. That problem implies comparison, imitation, conformity to what I think you are, and wanting to conform to that. I make a problem of it - why?
Q: Sir you are right, but as a phenomenon, as...
K: Yes sir, go on.
Q: As a phenomenon, as something living, as I am walking about here, talking to people - reducing this - I can't tell it to you any other way - I see what you are saying but again I am talking through my head. I am introducing this idea as a phenomenon.
K: Yes sir, that is just what we are saying. Don't do that.
Q: Precisely but...
K: I know, I know sir.
Q: But not doing it is doing it.
K: I understand that. That is why...
Q: It's a monkey. You are telling the monkey, you are giving him two messages. This is a schizophrenic situation.
K: I understand this, I understand this very well. Then what do we do? You won't listen. Of course sir.
Q: I want to listen but I can't listen.
K: That's it. I want to listen but I can't listen. And you make that into a problem. Don't listen, go out, forget it. (Laughter)
Q: Again that is a thought, because I wouldn't be here.
K: That's it. If you want to listen, listen completely with your heart, with your mind, with your nerves, everything that you have got, with that listen. If you don't want to listen, go out, forget it, but you can't forget it because the seed is sown. And that is what happens with all of us, with most people. The seed is sown and they can't remove that seed. That seed is an idea, is a conclusion, which has no reality. Wait, wait! Therefore live in a world of non-reality, if you want to live that way. Forget the rest. And if you want to break it, break it, get away from it by seeing actually what is.
Q: One is still concerned with want.
K: I am using the word sir, want, don't stick to words, get the meaning of the words. Look. I want to listen to you. I say if you want to listen, listen, with your heart, with your mind, not only to the words but to the non-verbal statement. That is real communication. Then you listen completely, not partially. If you listen so completely there is nothing more. That is the greatest miracle. But if you say, "Well I am really not interested in this but I like what you are saying, it is a very good idea, it is so good", this, that and the other - then play with it, go out and do something else. But that has no reality, you haven't solved a thing. And when we are talking about human transformation you have to give your blood to this - you understand? - blood in the sense of your whole life to it.
Yes sir?
Q: (Inaudible)
K: I see. Lust is not related to thought, and lust must fulfil. Is that what you are saying sir? One example is good enough. Lust must fulfil irrespective of thought - right? Is that it? I never heard this strange statement before. Let's examine it. Lust, sex, it must express itself - why? Is lust like hunger? Hunger, when there is hunger there must be food, otherwise if food is not given the organism gets weak, can't function and so on. Is lust independent of thought?
Q: We only know it as thought.
K: I am asking you sir. Is lust independent of thought?
Q: I think it is, I don't know.
K: Don't you know? Look sir, what is lust, what is sex, why do we give such tremendous importance to this thing? Why? Have you noticed? More and more sex - magazines - you follow? You are supposed to have discovered it recently!! Is it because you have nothing else in life? Is it because everything else in your life is uncreative, destructive, meaningless? Your gods, your society, wars, nothing has any meaning except this? Intellectually you are secondhand, you repeat what dozens have said, therefore there is no movement there, you are merely repeating, therefore there is no vital, creative, directive energy in that. And you have this left. You go to the office, which is a boredom, go to work, live, everything is meaningless now. And to this you give a tremendous meaning, out of proportion. This has become all life. You see that and you don't do a thing about it. You don't say, "Well I'll find out why I imitate, why I think what others think, what my conditioning is" - you follow? - break up the structure of one's own life, living. And if you don't, your life becomes monotonous, meaningless, useless, and you have this one thing left. There at least you think you are free. And you blow this up out of all proportion. And that you call love.
Yes sir, now if you see that, see that your mind, your brain, your mind, is so secondhand because your mind is full of what others have said, your education, you know the whole business. And when you see that you begin to find out why you conform, why you imitate, what are the implications of imitation. And whether the mind can be really free of every kind imitation. And where there is the necessity of imitation, keeping to the left side of the road, and when you go abroad keep to the right side of the road. Where conformity, comparison - you don't look into yourself, therefore one leads a superficial, meaningless life. And it is a very short life.
Yes sir?
Q: (Inaudible - About inside and outside impressions)
K: But sir...
Q: You get the feeling, I am something because I am not alive. You see those who go to the Maharishi and you say well I am not one of those - you understand?
K: I am going to repeat it sir. You go down the street, you are stimulated by the people you are seeing, short skirts, nakedness, and also you see further along, as you walk along, you see the people of Krishna consciousness, Maharishi Yogi or some other guru, and you say to yourself, "Thank god I'm not any of those people" (Laughter). You are neither associated with the Christians, with the Protestants, with the Catholics and so on and so on. And then you feel alone, and you are frightened of being alone, therefore you cling to something that your mind says you will find there security, whether it is a woman or an idea, or a man, or an image. Now to see all that sir, to observe all the stimuli from outside and how the mind depends on stimuli, and whether the mind can keep awake totally without any stimuli. You understand sir? That is the real thing. We need experience to keep us alive, therefore we look to experience, to outward stimuli, but to have no stimuli from outside, which means to be a light to oneself. A light to oneself.
Q: Surely you can isolate yourself.
K: No, no. I have been through all that sir. Isolation is not a light to yourself. Isolation means withdrawal, resistance, conforming not to that pattern but to another pattern. But to be a light to yourself means you are a light to the world - you understand sir? - not to yourself, you are a light.
Q: (Inaudible)
K: What am I to do with the world and myself? Right? You are not separate from the world, and you are the world. That is so. Now what is your action, not only with regard to the world, and what is your action in relationship? What is the practical action? Go into it sir, that is your question, I am trying to investigate that question. You are the world, and the world is you. Are you asking the question, what am I to do with the world, which is so confused, brutal, violent, sick, mad, and what am I to do with the world? But you are the world, you are mad. Yes sir! You are insane, you are immoral. Wait sir, wait. So you say, "How am I to help the world?" - you can't unless you become totally sane you can't do a thing, and the practicality is be sane, not become sane.


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 4TH SEPTEMBER 1973

K: What shall we talk over this morning together? It is really not a discussion but a dialogue, conversation between two or more people: a conversation between people who are really serious, who are dedicated to the discovery of what freedom means, what authority means - you know the whole problem of existence, what is involved in it. I wish we could talk over these things together simply and very clearly. So what would you like to talk about?
Q: The nature of thought.
Q: I have a question for you. You talk about approaching this with a serious mind, and I'd like to ask whether in attempting to discuss with you, in attempting to ask a question, or just a dialogue, there is on my part at least a kind of self flattery. Now with this self flattery there, just in participation, how can there be seriousness?
Q: Sir, at the basis of all this there seems to be a word, at least a reality to which the word points, and it seems that between those two points it needs a certain quality of seriousness to do it, to want to do it. Now if one hasn't got that quality of seriousness, if one hasn't got that passion that you talk about, as I think most of us haven't because we haven't gone beyond the word, you know, is it an impossibility from viewing this question from where we stand, so that we will want to look and really to enquire deeply into these things.
K: Need I repeat that question? Right. Shall we talk first about the nature of thinking, which was first asked? Why is the mind caught in a verbal dilemma, verbal cage, and how can the mind be serious if it is merely functioning at the verbal level? Shall we discuss that? Would it interest you? Has it any value?
Q: Yes.
K: Don't say 'Yes' casually but let us...
He wanted to know what is the nature and the structure of thought, and whether thought can disentangle itself from the verbal network it has created for itself and functions so superficially, and cannot go very deeply. Would that cover that?
Sirs, first of all to discuss such a subject one has to go into the question: why does the mind shape or form words, symbols, images? Is it the very nature of thinking - we are asking, please I am not laying down anything - is it the nature of thought to fragment, to bring about a fragmentation between the observer and the observed, between the word and the non-word, between the action and the formula - you follow? - is it the nature of thought? Thought in itself must function in a formula, in a framework of words, images, knowledge. I do not know if you have ever realized that we always have a formula, a conclusion, a verbal conceit? You have seen probably on television, and other places, a whole group of children being trained, trained to conform to the pattern of that particular State, or that particular ideology, whether that ideology be Catholic, Communist, Hindu and so on and so on. And we are all trained in that, aren't we?
Q: I was thinking that if a concept...
K: That's right, that is what we said the other day. It is so, isn't it? I see children, students, and I say they must do this, this, this.
Q: The lady said there was a difference between a concept derived from that tree, and a concept derived from an ideal that I have about something, because the ideal never has been, the tree is actually a fact.
K: Yes, is that what she said. As we said, look at that plant. Why do you form a verbal conclusion about that plant? Why can't you look at it non-verbally? Go slowly, we'll go into it very deeply a little later. Why can't I look at that plant without a formula, without giving it a name, a category, a formula, why can't I observe without all the movement of thoughts, words and emotions, all that popping in? Why can't I just observe?
Q: There is one thing, if you want to communicate with somebody else you have to have words.
K: Or is it that we have so cultivated our memory, cultivated verbally this whole verbal structure, created by thought, that we look at everything through the screen of thought?
Q: Sir you are talking about habit.
Q: Can you observe without being conscious that you really are observing?
K: Can you observe without being conscious that you are observing. Let's begin again slowly. We are going off.
The question is, we began: what is the nature and the structure of thought? Can the mind be free of this verbal structure, that was what you were saying, and not be caught in a series of words, formulas, repetitive memories - right?
Q: That is not quite what I asked.
K: All right, put it your own way, sir.
Q: It was a step before that sir. In order to ask that question it demands a certain amount of seriousness in one already to want to enquire. That is part of enquiry what you ask. I want desperately to find out that quality of passion.
K: I see, I understand, I beg your pardon. How do we get - that is a different question, isn't it? - how do we have this passion for enquiry? How do we have this passion to find out? Let's begin with that, shall we?
What brings about passion in one? I am not passionate, not in the lustful sense, I haven't got the feeling, the energy, the passion, the vitality, the intensity to go into something very serious, I haven't got it, and I see that quality of passion, energy, vitality is necessary. Like a scientist, if he hasn't got this passion he is not a scientist. Now how does it come about? Shall we enquire into that?
Q: Yes.
K: At last! (Laughter) Now let's differentiate between passion and lust. That is clear, isn't it? We know that, so we can put that aside, shall we? All right.
Q: One inspires the other.
K: Look at it. You say that lust can inspire passion. Can it? Sensual desire, not only sexually, sensual desire to possess a good house, a good something or other - possessiveness, you understand? - lust, lusting after what - not only man, woman, lusting after property, power, position, prestige; that is entirely different surely from having intense passion. No?
Q: It is, yes.
K: Look, the word passion comes from the word sorrow. The root meaning of passion is sorrow. And we all suffer, we all go through various categories of suffering, stages of suffering, but apparently that doesn't produce passion - right?
Q: Even if I look at a scientist I am not at all sure that he doesn't have, in a more higher way perhaps, lust.
K: Yes he may have lust, for wanting to be famous. I am talking sir, of a man who is passionate, not lustful. That is clear. Now we say, how does it come about?
Q: But are we all assuming that we all know what passion is?
K: We are not. Suppose I don't know what passion is. I see passionate people, people who are dedicated, they may be dedicated to some kind of illusion, some kind of stupidity, some kind of state and so on, but we are questioning a passion that is not attached to action.
Q: Not possessed.
K: Not possessed.
Q: Have we even established that passion is related to sorrow?
K: I said sir, the root meaning of the word passion means sorrow, from a dictionary, that is all. I did not say - I am just looking at the dictionary, and when I looked at it passion means, the root meaning is that it derives from sorrow. You see sir, it is so difficult to converse, or have a conversation with you if you have an opinion. If you have a formula that passion is this, passion isn't that, passion is not... you follow, you don't come to it afresh. We are enquiring, you understand sir?
Q: (Inaudible)
K: Look here, sirs. He suggested there is a great deal of wastage of energy in all of us. We waste a great deal of energy. And one of the great outlets of wastage of energy is having concepts - right? You see sir what is happening in the world? The Catholics, in the olden days, not so very long ago, they burnt people, they tortured people, Inquisition and all the rest of it, anybody who thought contrary - right? The Communists in Russia are doing it, anybody who thinks contrary is sent to a mental hospital. And this being trained, educated in a formula, my country is the greatest, the Soviet is the most marvellous, Mao is the greatest god on earth - and so on and so on, these formulas condition the mind - right? Please, that is obvious. Now is that not a fundamental reason for wastage of energy.
Q: Very often a pattern helps.
K: Therefore you say a pattern helps. Helps what?
Q: The pattern that is necessary at this particular period of time.
K: Conditioning the mind to a pattern is necessary at this particular time. So did the Russians say that, the Catholics said that, everybody has said that at the time it is necessary; and therefore you are saying that at this time it is necessary.
Q: I am asking if it is, I am not saying it is.
K: Sir instead of asking, let's first find out. Where pattern, conformity, formula, being trained to operate in a certain manner, is that a wastage of time? Or in certain directions it is necessary and in that field there must be certain conformity and so on, that is not wastage of energy. But whereas when the mind is in relationship with human beings, whether it is a child or a grown up man, when it functions with a formula it is wasteful of energy. That is all we are saying - right?
Q: Do you not see, do not all of us see, tremendous danger of 1984 becoming very close and all this idea of computerization, making each one of us in this tent puppets in the eyes of the authority, all authority, whatever it is, that will undoubtedly arise.
K: Sir, C.I.D. - you know what C.I.D. is, Criminal Investigation Department. They have followed me, FBI and so on and so on. We all may be conditioned in a certain direction, perhaps that is going to happen. We are now trying to discuss - please let's keep to this - what is passion, will it come about when there is no wastage of energy, and what is wastage of energy? Keep to that simple thing.
K: Look sirs, I see conforming to a certain pattern is not a wastage of energy, keeping to the left side of the road is not a wastage of energy, on the contrary if I kept to the right side of the road when the country says keep to the left, there is going to be an accident and that is a wastage of energy, and so on and so on. And it is a wastage of energy when I function with formulas in my action in relationship. Right? I see a group of children, students, I saw it last night, and you saw it here in the tent, and I saw it on the television, where in Russia, everybody is being - you know - put through the mill, to conform. To me that is a wastage of energy.
Q: I don't know anything else sir.
K: I know that is what we are saying. Of course we don't know anything else. We are so conditioned to accept formulas, to live with formulas, to function within concepts, conclusion, that is all we know, and we are monkeys. How do we break through that? As the gentleman pointed out, by 1985 we all may be so suspect by then - you know - the big brother will be with us.
Q: Sir, could we look at it like this? Between seeing and acting, I think the time creates an ego, which draws the conclusions.
K: That is right sir. Where there is a division between action and idea it must be a wastage of energy - right sir? The idea as we know is a concept, concept or a conclusion derived from perception. Seeing, drawing a conclusion from seeing, and acting according to that conclusion. That is essentially a wastage of energy. And when there is no wastage of energy then there is passion.
Q: This ego is created at that very moment. We feel it is permanent but if we watch it we learn it is created.
K: Look sir, let's go through it. Let's go into it. Do I, or do you, function from a conclusion? Children must work in the garden, students must do this, or you know, formulas, you understand all this, dozens and dozens of formulas we have. Have you? Come on sir, have you?
Q: We have any amount of them.
K: You have any amount of them, the lady says. And do you see that having these formulas is a wastage of energy?
Q: The conditioned formulas.
K: Wait sir, wait. I am just, step by step we will go into it. I have a formula, I function with formulas, from formulas, I look at you and I say you are an Englishman, or a German, or a Jew, or an Arab, or a Hindu, or some blasted race? (Laughter) Wait a minute, please. And from that I look at you - you follow? - I look at young people and say they must work, they must build, they must put their hands in the earth. I agree they should put their hands to the earth, it is marvellous to work with the earth, but I want to force them, I want to compel them - you follow? Now I am saying to you, asking you, having these formulas, opinions, judgements, is that not a wastage of energy? If it is a wastage of energy, why don't you break through it? Why do you keep on formulating?
Q: I don't see how that is a wastage of energy.
K: I'll show it to you. I see a snake, a cobra, a real poisonous snake, the seeing there is immediate action, isn't it? Right? That is not a wastage of energy, is it? Right sir? Now I see I am greedy, and I then begin to say, "I must be greedy, I must not be greedy," - I rationalize it - you follow. I don't say, 'greed', see the whole complex network of the action from greed, and seeing is acting, ending it instantly.
Q: Sir I'd like to say that you are skipping. You are saying that seeing is action. You are already at the end.
K: Wait. I know it, sir. Please just listen. I see a snake, a dangerous snake and there is instant action. That instant action has taken place because generations have said "Beware of snakes" - my mind, the mind is conditioned to snakes, and acts instantly. Follow this up. The mind is conditioned for generations to say, "Well be greedy, but get over it gradually". Have the ideal of non-greed or non-violence but do it gradually. The gradually of freeing oneself from violence is a wastage of energy. And we keep this going - you follow sir? Now some of us have these formulas. You listen to what is being said and you will go on with those formulas, and at the end of it you say, "I have no passion". Right?
So, can you observe, be aware that one has these formulas, concepts, opinions, judgements, which denies freedom, you follow, and it is only when there is freedom there is energy, there is this passion, obviously. Now are you aware of your conclusions?
Q: Sir, a minute ago you said that telling the children to go and work with their hands in the garden was a conclusion. But when you tell the children to go and clean the house and take care of the garden - it is probably a conclusion but a conclusion derived from absolute reality.
K: Now wait sir, I'll answer that question. You will see it. We have to face that question here.
Q: I know sir.
K: I have worked in the garden, put my hands in the earth, planted trees, dug, all kinds of things and for me it is a great joy to work with the earth. How am I to show the student the necessity of doing it without compelling him? That is the problem. Right sir? I see the garden - it is necessary to work. Now how am I without bringing about the compulsive authoritarian drive, to make that student do it naturally? Right?
Q: Let him go hungry.
K: No, no. You see? You understand sir? How am I to do it?
Q: Can't you say "I'll show them"?
K: You show them and they say, "Go ahead and do it" (Laughter).
Q: Isn't there a responsibility in freedom?
K: Please madame don't emphasize that. Look at it. It is necessary, essential to work with the earth. How am I as a teacher, in a community, how am I to help them to do it without any form of authority, without any form of compulsion, any form of imitation? Right? How am I to do it?
Q: I don't know sir.
K: I'll show it to you. We'll go into it sir. Does this interest you?
Q: Yes.
K: Why? Going away from ourselves? All right.
First of all, as we have done here, I would discuss it with them, talk over it. I would, as we have done, talk about authority, the dangers of authority, whether it is the authority of the older, the authority of the priest - authority. Then because they are not used to freedom, but are used to reaction - you follow sir - therefore they say, "All right, no authority, we will do what we like" - etc.etc. So we say, "You can't do what you like, etc., etc... This is a community, we all have to live together, if each one did what he liked nothing would happen". So we discuss, go into it; they begin to see. Then we talk about conformity, imitation, how destructive it is, how the mind seeking security will conform, through fear, through reward, through punishment, it will conform; so push all that aside, open the door to all that. Right sir? Some of them see, some of them don't. So we keep on and on, so that the mind, they themselves begin to see the importance of action without compulsion. Right? They do, some of them do, some of them don't. Out of a large number of students, out of a hundred there might be ten. So can we awaken their intelligence, which will then direct them, direct them to work with the earth, you follow, awaken their intelligence? That is the real problem. Not that they must work in the garden, in the vegetable or whatever it is, get up at a certain time, go to bed at a certain time. If we can awaken their intelligence their problem is solved.
Q: Why do you want to awaken their intelligence? Why don't you leave them alone?
K: Wait Sir. Why don't we leave them alone. I wish we could. But society has ruined them, ruined the parents, the grandparents, the generations after generations after generations, each generation has been ruined by their previous generation. And now you have got a product called a baby, a child who if you leave him alone he does everything opposite, contradictory. Did you see that cartoon in one of the magazines in New York: two little children, brother and sister standing looking down from a window, and the brother says to the girl, his sister, who is watching the hippies go round, "There goes the Establishment" (Laughter).
So our problem is, not only with the students, but also with ourselves, we are brought up to obey, to conform, to imitate, to compete, ambitious and all the rest of it, and all these are words as a formula which condition our thinking, and can the mind be aware of these formulas and be free of them?
Q: Don't we have to have the passion first?
K: No, I haven't got the passion. I see - please - if I have the passion then there is no problem.
Q: Do you know that you are free when you are aware?
K: No sir, please don't go into freedom and awareness. I am just asking you one thing. You have formulas, haven't you? For god's sake, let's be honest about this. Of course you have them. I am a Hindu and I have got a dozen formulas - how to meditate, how to sit when I meditate, what I should think when I meditate, how to control my thoughts and so on and so on and so on. Or if I am a Communist, the State is all important, the individual is not and so on and so on. I have got dozens of formulas. And I see very clearly such formulas in relationship destroy relationship, waste energy. Obviously. Now can you see your formulas and put an instant end to them? If you can't then you are wasting energy, you will never have passion.
Q: Now sir let me bring you back a little to what we were discussing before. Let's translate what we were talking about this garden, the children in this garden, to a national community anywhere in the world today. And then I question aren't a few of these formulas absolutely necessary, just for survival. There you are with eight hundred million people...
K: I agree sir.
Q: Let me finish please. And then let's say, let's remove all political ideologies and so on and let's just talk about the fact of survival. We have to feed half a million people and therefore we have to instruct them in agriculture - divide the country into so many areas and therefore we have decided that some of this area should be devoted to wheat, corn and so on and so forth.
K: Of course sir.
Q: We have four seasons a year and therefore during the winter time our efforts should be concentrated and so on and so forth because the computers and the science have decided. So I tell the people, the people in the north - whatever the case may be. Now this is a formula and this is a conclusion, as much as it is a conclusion to tell the children here to go and garden.
K: Not at all. I agree sir. I agree with you when you say the computer, political ideas aside, the computer says plant this in the north, that in the east, that in the sunshine, that is perfectly right. That is a necessity for survival.
Q: And it is a necessity for survival here for children...
K: Wait sir, now wait a minute. Now what happens? You have a group of students and they must survive. How will you bring about their survival intelligently? Not just survive.
Q: Why not?
K: Sir this is a problem, we have to meet it day after day as it arises. Not say well they must do this and they must not do that. So let's come back, sorry.
I have a formula or a thousand, or a dozen formulas, why does my mind refuse to be free of them? I know logically, that it is a wastage, I know in relationship with other human beings it destroys affection, love and all the rest of it, and it creates wars and all that. Why doesn't my mind break from it?
Q: Fear.
Q: Security.
K: In an illusion I take security, and that illusion causes me fear, and I know it has no reality, and yet I go on.
Q: Because everybody else does.
K: Why?
Q: You have got to identify with something.
Q: By looking at the formula I no longer have to observe 'what is'.
K: Sirs, please you are not answering my question, sorry.
Q: We feel safe.
K: You feel safe in a formula - right? Now what is a formula? What is a formula?
Q: The course of action.
K: A course of action. Now wait a minute. A formula in which you take security is the course of action. And before you talk about action, what is a formula?
Q: Words.
K: You are saying words? Hold on a minute. Are they words?
Q: They are distinct movements in the brain.
K: Look. I see the children, the students, and I say they must work in the garden.
Q: Memory.
K: No, please. I am asking you please what is a formula? What is the nature of a formula? Wait. Do you know what that word form means? It comes from the word form. Form means to give shape to something.
Q: An idea.
K: Wait. Idea means to see. Don't get away, please sir, do give me two minutes. Formula means form. Form means to give shape, give a contour to something. We give a contour, a shape by words - right? - to a thought. Thought is the word - right? Thought is not different from the word. I am a Hindu, the word makes me the Hindu - no? With all the memories, all the images, all this business, all that. So the form means giving shape to, by word to a perception - right? I see the tree, that bush, and the mind forms, gives shapes to a thought, a word. And the mind is caught in that word - right? This is step by step. Are you following? So formula is a series of words which gives shape to a conclusion, to an abstraction - that's right - right sir? Seeing, abstraction, the abstraction is the movement of thought in words. Oh come on sirs.
Q: This formula creates in my inertia the necessity of doing something.
K: No, I think formula makes me more inert. Please the basic meaning of idea is seeing. The seeing is the action and my mind refuses to act instantly because it has got formulas, conclusions, opinions, and therefore there is conflict between action and the conclusion. I conclude I must not be violent. But I am violent. I conclude that I must not be violent. The conclusion of not being violent is the postponement of dealing with violence immediately.
Q: Sorry sir, can you repeat that?
K: I don't know what I said. I'll have to repeat it differently. I am violent. I am violent because Society has helped me to be violent, from the higher apes I have learnt violence, all that. My whole structure of thought, being, is violent, and it has produced appalling misery in the world, division and so on. So observing, watching, learning, history shows that I must not be violent. The religions say "Don't be violent". So there is the conclusion of not being violent but I am violent. Now, that conclusion is the postponement of coming directly into contact with the feeling of violence and ending it instantly. That is my whole point. So conclusions, formulas, ideologies are idiotic and wasteful.
Q: (Inaudible)
K: Don't accept this. This is how I live, this for me is reality, not just a verbal statement. If I am violent I look at it, I go into it instantly.
Q: Why does violence end if you are in contact with it?
K: I am showing it to you madame. Why does violence end it you are in contact with it. I am going to go into it.
First of all, see this fact, that being violent, my mind has been trained to an ideology of not being violent - right? Right sirs? I accept that, which means a gradual postponement of what should be done now. Evasion, escape. Escape, evasion, running away from 'what is', is a wastage of energy and I realize that for myself, not for you. I see that. Now what takes place? I have no ideology of non-violence. So I am violent, the feeling. Now what takes place? I am violent. What does violence mean? Anger, jealousy, all that, imitation, conformity, copying, ambition, all that is a form of violence. Now I am investigating, looking, at that word, the significance of that word, the nature and the structure of that word. Why does the mind identify itself when that feeling arises with a word which is called violence? You are following this? You understand? Are we sharing this together?
Q: (Inaudible)
K: No sir, no. I'll come to it sir. We will see it in a minute.
Q: I'm sorry...
K: No sir, please don't be sorry for anything. Please sir. Now I want to find out why the mind, when this feeling arises, uses that word. It uses that word because it has had that feeling before, and each time that feeling arises it is identified by a word which is called violence. Now why does the mind do this? Are you following this?
Q: Why does thought do it?
K: Watch it sir, we are going into it. Why does the mind use that word? Is it a habit? Or by identifying through the word it strengthens that feeling, and gives it more vitality for it to continue, and also it gives it a sense of pleasure.
Q: Would it depend on...
K: Wait sir, you watch it in yourself. I am going into it. And in the process of recognition of that feeling through a word, the mind has strengthened that feeling, it rationalizes, or does something, all kinds of things it does. Now can the mind look at the feeling without the word? You understand sir? By looking at it with the word I have recognized and strengthened it - right sir? Now can the mind look at that feeling without the recognition of it?
Q: The...
K: Wait sir, wait, go slowly, do it. Do it as we are talking and you will see it. I understand what you are going to say. Go slowly sir. That requires enormous attention, doesn't it, you understand sir?
Look, you call me a fool, and I become immediately violent because I have an image about myself that I am not a fool, I am a great man. And I become violent. In that moment the mind operates with such rapidity, it says "That's violence". The recognition takes place instantly. I am asking myself: you call me a fool, the feeling arises and is it possible to look at that feeling without recognition through a word at that feeling?
Q: Can you look...
K: Look! Look at it sir. This demands tremendous attention, tremendous discipline - discipline, not conformity, discipline in the sense that you are watching to learn what is going to happen. The learning of what is going to happen is discipline. That is, I have become violent because you have called me a fool and I reject totally the ideology of non-violence, totally, not partially. It has no meaning to me. So I say why does the mind, with such rapidity, recognize that feeling through a word? Why does it want to recognize it at all? Come on sirs.
Q: It wants...
K: Watch it in yourself sir. Please watch it in yourself and don't answer.
Q: Are not animals in the same boat?
K: I am not talking of animals, I am talking about you.
Q: Surely one is conditioned to do this.
K: Please observe it. I am conditioned that way. Now can my mind be free of that conditioning, which is the verbal recognition of that feeling and say, let's observe without the word?
Q: Then you take the life away from it.
K: Please, do it.
Q: Yes, but this takes the life out of it.
K: Look madame, aren't you violent? Not you. Aren't you violent, sexually, ambitious, greedy, possessive - you know, violent? You want your opinions carried out, you want a position, authority, all that is a form of violence. Now it arises in you and the usual conditioning is to run away from it by having an ideology about it. Say I must not be violent, the ideal of non-violence is marvellous, so many people have preached about it, and it is excellent and I will gradually become non-violent in the meantime you are fully violent! Now you reject completely the ideology of not being - 'what is', is violence. Now move from there. Can the mind observe that feeling without the word?
Q: Sir, if you are calling me a fool, and at that moment I choose to observe there is in me...
K: Sir, you are missing something. That word is you.
Q: That's right. That's why...
K: The word is you. The word is violence, the word is me. I am getting at it slowly. Go into it sir, do it with me.
Q: Is the point to observe what...
K: Look sir, you call me an idiot, I agree with you, because you are my boss! You call me an idiot, my reaction, all my cockles rise and say "I am not an idiot" - you know, anger. Now can I look at that feeling without resorting to the verbal expression of that feeling? Come on sirs.
Q: If one observes...
K: Wait, wait. I am going to find out. So I am asking is the word different from the feeling? Or is the word creating the feeling? Or if the word is not, is there the feeling?
Q: (Inaudible)
K: Yes sir, I understand.
Q: (Inaudible)
K: Yes sir, I understand. But sir, look, mustn't the feeling arise?
Q: That is...
K: Wait, I am asking sir, do look at it a little more. How quick we are, do take time. Mustn't the feeling arise? The feeling won't arise if you are not sensitive. The feeling won't arise if you are not sensitive. You put a pin into me, I am - you follow? - I am sensitive enough to feel the pain. It is only a paralysed leg that won't feel the pain.
Q: But we are paralysed.
K: Wait sir. I am going into it. You call me a fool. The feeling arises because I have an image and so on. The feeling - if I had no feeling at all what would happen? I am dead! You are looking at it the other way round sir.
Look sir, you flatter me, say, you are a marvellous man. And I am delighted. You are my friend and all the rest of it. And if I listen to that flattery having been dead, not hearing at all, then there is no problem - you understand? - if I am dead.
Q: You can hear but it does not...
K: Wait sir, I am going into that. My god! I am being sensitive, that word awakens a lot of things - right? If I am not sensitive, dull, blind, deaf, then it is no problem. Then that feeling arises, that feeling arises because I have an image about myself. And I say, why do I have that image, because society - all that has been created in me, that is part of my conditioning, I'll reject that image, and really reject it.
Q: Then the feeling won't arise.
K: Wait, wait. How do you know? Look sir, look sir, It was a lovely morning this morning - right - marvellous, the sky was clean, blue, fresh, young - right? There was a great delight in looking at it, through the leaves - you know all that. What is wrong with that? There is nothing wrong with that. Wait.
Q: But you ask what is wrong with that.
K: There is nothing wrong with that, is there?
Q: That is life, which is a quality of joy in oneself. Think of something outside...
K: No sir, you are complicating it so much. I am just taking it so simply. I delight, there was that beauty in the air, fresh and the glory of a morning. Now that is spoilt by my wife, friend, who says, "Oh, go and wash the dishes" - it irritates me. I want to remain looking out of that window and enjoy myself and then somebody comes along and says, "Get the heck out of here and go and wash dishes". And I go and wash dishes - the thing has gone - you follow? The feeling of irritation arises, now can I look at that irritation without the word - that is all, stick to that simple thing. I understand your problem sir. Let us look at it simply first and then complicate it. Don't complicate it first and then...
Now, here it is: can I look at that irritation without the word? And therefore without the person who irritated me - you follow? Can I look at that feeling? I can. Wait. I can, you are saying?
Q: No, it's much too difficult.
Q: Surely you can do anything you want to.
K: Ah, no. Not I look at anything if I want to.
Q: You must look, if it is there it is there.
K: Look. Because I am irritated I begin to get annoyed with her, or with that person, I begin to get irritated, I become rude, I say things which are ugly, therefore conflict arises. And I want to live without a single conflict.
Q: Why?
K: Why - it is a wastage of energy. It is like a marvellous motor running beautifully: I have got a marvellous mechanism, the organism of the body, the organism of the mind, the brain is a marvellous instrument, most beautifully sensitive, alive and I want it to function without the least friction, because the more it functions without friction the more energy etc. etc. That is real passion. Wait a minute.
Q: To look at something you have to be still.
K: Are you still?
Q: No.
K: Then - don't say you have to be still. Madame we are pointing out, I am irritated - can I observe that irritation without the word, without the formula, without anger and so on - which means can the mind observe that irritation out of silence. Put it any way you like. Can you do it? Not speculate about doing it.
Q: Can conflict ever be creative?
K: Can conflict ever be creative - that is what the modern literature says it can. They are in conflict with their wives, with their society, with their ambition, they are frustrated in themselves, they are contradictory, there is great tension and out of that tension they write a book. And that book becomes very popular and they call him a creative writer. You know the game that one plays, this is all very simple.
Now I am asking sir, let's come back to this thing - to observe means to observe silently. Can the mind observe the violence it has brought about in itself silently, without the word? When there is the word, which is the formula, the ideology, then there is division, then there is conflict and rationalization, in that conflict you do all kinds of idiotic things, that is a wastage of energy, and that prevents this extraordinary sense of passion coming into being.
Q: What about terror, for instance a very long standing fear, say of a phobia, a fear of spiders, that you've had over years, and you know you are wasting energy. But there is absolute terror.
K: I understand that sir. The question is - I must repeat it - one has absolute terror, say for example of a spider. You see the spider and you get terrified. And you don't know what to do with it, and that goes on year after year, year after year. How is that terror to be put away - right? That is the question is it not sir. How do you think? What do you think? Did that terror arise because your Mother put you on the wrong pot? You understand what I am talking about? Analysis, go back, back, back, analyse your grandmother, mother, pre-natal condition. You are afraid, you are terrified by some animal, darkness, a word, by something, by somebody, terrified. Now how will you meet this? You understand sir? Analysis is one thing and what we are doing is not - right? To me analysis is not an answer, it is an evasion. It is a postponement, it has no validity when you want to act - paralysis is analysis - right. Let's move from there. Now how is the mind to be free of some terror? Come on sirs.
Q: One is not different from terror.
K: No sir, don't. Look I am in terror, don't verbalize and say that terror is not different from the observer. I know nothing at all about all that. I am terrified.
Q: You watch the spider.
K: Look haven't you been terrified ever?
Q: I can get a picture from my experience.
K: Sir he has expressed his feeling, just a minute sir. He has expressed it and we are discussing. Haven't you experienced terror? You have said something, and the person is going to use it to destroy you, to hurt you. That is a form of terror, and every time you meet that person - em? And you know he is going to do some harm to you. Or you meet an idea, a priest, a concept that unless you do this you will go to Hell - you follow? - the Catholic idea of Heaven and Hell, and that is instilled into you from childhood. You may have left the church and all that but yet this feeling of going to Hell is tremendously strong. Now how will you meet that?
Q: With understanding.
K: Tell me sir, what to do, don't use words. What am I to do, I am terrified?
Q: Admit the terror first instead of just reacting to it.
K: Are you helping him sir. Are you helping me?
Q: Don't run away from it.
Q: Face it.
K: Face it, don't turn away from it.
Q: Accept it.
K: Now wait a minute. What takes place when I meet that spider or that man, or that woman, I am terrified at that moment. At that moment I am paralysed right through. Why am I paralysed? What has made me paralysed?
Q: I have an image...
K: Wait, don't. What has made me paralysed?
Q: Memory.
Q: Fear.
K: Look at yourself. Aren't you afraid of something? Aren't you afraid of something, terrified by something, loosing a job, loosing your wife or your son, or your house, or god knows what - terrified? So what do you do at that moment? You are paralysed, you can't do anything, can you? You can't say, understand, you are the word and the word is you. (Laughter) Take milk and everything will be all right! That has no meaning. At the moment I am paralysed, I can't do anything at that moment, right? The spider or the man, or the woman goes away, then I realize I am terrified, not at the moment. See what has taken place sir? At the moment I am paralysed, which I call terror - right? Later on I become aware of that terror, a second later it may be. Now what takes place then? I perspire. It has happened - you follow sir, I am not talking verbally, it has actually taken place when I was walking and a dog came and held my ankle - never mind. Now, so what takes place later. My whole body becomes aware, alive - right? And the terror is a remembered thing - right? Which has happened. I am out of it, then I say I have been terrified, now I am going to prevent myself from future terrors. I don't if you - right? Now I am going to prevent future terrors arising, therefore I won't meet that person, I am going to be very careful not to walk anywhere near spiders. I am going to be very careful of dogs, you follow? Which means what? Watch it sir. Which means what? I am not going to meet you any more, I don't want to meet you.
Q: Because you don't want to see him, you will bump into him in the street.
K: I know sir but I am going to avoid it. No. I don't bump into him at all because I am much more aware than he is. (Laughter). Oh, you don't meet all this. I see him far ahead therefore I turn, go away. Do watch it sir. Please watch it sir, what happens? When I say, I won't meet you, I'll be awfully careful of the dogs, I will be awfully watchful of spiders - what have I done? Wait. What have I done?
Q: Made a formula.
K: No. I have built a wall, a wall against you, haven't I? A wall against the dog, a wall against the spider - right? That wall is going to make me more frightened. So I have learnt something. Any form of resistance brings about greater danger of terror. I haven't solved the problem of terror. It is still there but I have built a wall, and that wall, I hope, is going to prevent it, but it won't. So I realize that building a wall is a great stupidity - right? I won't build it - finished. There is action. You see sir? I see actually building a wall against you does not free the mind from the terror. So the seeing is the ending of building that wall. If it has been built already, I won't build any more.
Then my question is: what am I to do with the walls which I have built? See sir what happens. I won't build anymore - what takes place when you won't build anymore? Is there anymore, old or new? Of course not, when there is no action of the wall, the Berlin wall, if it doesn't exist old - you follow? - so you have no resistance, I have no resistance against you. I have learnt that, I have acted on that. So what takes place? Come on sirs, I am talking. What takes place?
Q: What happens with somebody who has lost his memory by an accident?
K: That is a different question sir. What happens to a man who has lost his memory, amnesia. What takes place? That is a different question. Doctors, nurses if you are well enough, or a friend - that is a different question.
Q: If you don't build a wall you are alone with your fear, you have got no protection from your fear?
K: Have you stopped building the wall?
Q: Yes.
K: Not you, madame. Have you sir, have we stopped building that wall of resistance? Because you see though you have built that wall, terror still exists, it would be stupid, neurotic on my part to keep on building the wall. So there is the ending of building. If I don't build a new wall, the old wall is not. See. Right sir?
Q: (Inaudible)
K: If you stop building a new wall, you can only build a new wall on the old wall. If you are not building, the old wall is not.
Q: One gets frightened that one will be hurt.
K: No madame, we have been - you see how they go back and forth. I am afraid of you, terrified of you. At that moment I am paralysed. Follow it sirs, step by step and you'll see it for yourself. Then you realize you are terrified and you say, "By Jove, I must be hereafter very careful not to meet that man again" - or the spider, or whatever it is. I have built a wall against you, hoping thereby to get rid of my terror, but it is there, I am always watching, in spite of the wall. So I see the wall does not prevent or free the mind from terror. So the ending is important, the ending of building that wall is finished. Do you see that?
Q: Yes.
K: If you see it, it has ended. Then what takes place?
Q: Do you mean...
K: Wait. What takes place? If I have no resistance what takes place?
Q: Then you confront...
K: Wait. Look sir, I used to be frightened of you, terrified. And I increase that fear, terror by building a wall. I don't build a wall anymore. Which is, I built the wall in order to protect myself against you. Now I don't protect myself, what takes place sir?
Q: I don't know, I'll find out.
Q: It has a different meaning now sir.
K: No, sir, I have no terror. The moment I resist, fear exists.
Q: Fear is gone.
K: The moment I resist fear exists.
Q: When I met you and felt the original fear, what is the image...
K: Of course, of course, you make an image, ideas, reputation, all kinds of things.
Q: Trying to...
K: Don't try. Do it.
Q: If you do precisely what you are advocating, fly to East Germany and convince them to take down the wall and you will have the thanks of the entire German nation.
K: Sir, sir. There is a wall between Pakistan and India. There is a wall between the Arabs and the Jews, there is a wall between the British and the French and the Italians, there is a wall between... and you are the Italian, the French, the German, the Hindu etc. Remove the wall and you will see what happens.
Now let's go back. Passion exists only when there is no conflict. Conflict exists when there is fragmentation in myself and when my mind is incapable of looking at life as a whole - right sir? Why does my mind not look at life as a whole? Why does it say, "I am terrified here, I have pleasure there and I want to be ambitious." - you follow, fragmented. Why?


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 6TH SEPTEMBER 1973

K: What shall we talk about this morning?
Q: You talked about how we waste energy through the mind. Could we say go into the question about the body and the mind and the heart? About health and so on.
K: You only talked about the mind, and you didn't talk about the body, the heart, health and standing on one's head.
Q: When one observes one's mind one notices a constant gossiping, a constant movement of thought. Is it possible at all to finish, to stop this movement of thought all at once, or do we stop gradually?
K: If one is at all aware, the mind is always chattering, and is it possible to end, to stop at once.
Q: Can we talk about the word responsibility?
K: Shall we talk over together the real meaning of that word responsibility.
Q: Seeing is the action - does thought try to get in, as we are all so conditioned by thought?
K: Seeing, it was said, is the doing. Can thought allow such doing because we are all so conditioned by thought.
Q: Sir could we go into this question of resistance?
K: Could you talk about resistance, which we discussed the day before yesterday.
Q: Can you talk about the conscious as well as the unconscious?
K: Talk about the conscious as well as the unconscious. Any more?
Q: Can we stay with that question? Can we find out about that passion which comes when there is no thought? Can we wait for that passion?
K: I didn't quite get it sir.
Q: That passion which you may come upon when there is the ending of thought.
K: Ah, talk about it. May we talk or wait till that real thing comes upon us. Now we have asked questions, what shall we discuss? Shall we discuss, talk over together, putting all these questions together? The body, the mind, responsibility, the chattering of the mind, the conscious as well as the unconscious, and the seeing and the doing without the interference of thought, and so on. Now can we put all that together and discuss it? What do you say?
What is the central issue in all these questions? What do you think is the central point in all the questions that have been put?
Q: The seeing of the problem and trying to find a way out of it.
K: We have problems and trying to get out of them.
Q: The question of change, when you put all the questions together.
K: When you put all the questions together, the person says, it is a matter of change.
Q: Why are all these questions being asked?
Q: Sir, is the central point the conflict between the observer and the observed.
K: The conflict between the observer and the observed.
Q: What is the difference between the observer and the observed?
Q: Are we not curious? Curiosity perhaps is the central issue, curiosity to know.
K: Curiosity to find out - from whom?
Q: We don't know.
K: There are so many questions that have been put, including the questions here and the one that was put the other day about consciousness. What happens when death takes place and naturally the brain cells die, what happens to consciousness, and what is the meaning of consciousness? That was the question that was put the other day.
So putting all these questions together, I wonder what is the central issue in all this. I would say, subject to your correction, that we have many problems, imposed by society or the culture in which we live, or our own individual personal problems. And we want to resolve them all, in which is included the observer, and the observed, conscious and the unconscious, the interference of thought in the seeing and acting. We have all these many problems, ill health, yoga, standing on your head, the meaning of responsibility, what is love, what happens when there is death, and so on. Now who is going to answer all these questions? These are all our problems, collective, personal, quite impersonal, objective and so on. Now who is going to answer all these questions? Suppose there was nobody to whom you could ask these questions? How would you resolve these questions and the problems that arise? That is the central issue in all this, isn't it?
Q: To be aware.
K: No, don't please - let us explore it. Don't say, "Being aware" - that stops it, please. Now first of all we are accustomed to ask questions and somebody to give the answers. The world is in such a frightful mess, the dictator says "We have the answer", or the politician says "We have the answer", or the economist, or the socialist, or the religious person. Now if you don't look to any of these people, because they have led us all up the garden, because they are responsible, as well as we are, for the misery, confusion and sorrow and starvation and wars and violence. If we don't look to any of these people, how will you find out? There is no authority - right? No book, no leader, no guru. How will you answer these questions? And I hope you are in that position, that you are not following anybody, that there is no authority that will say, "Do this" or "Don't do that". How will you set about to answer these many questions and many problems that arise in our daily life?
Q: Sir I ask of myself and I still find I have no answers. I don't expect there are any though, are there?
K: Madame, just wait a minute. Just hold on a minute. Are you in that position when you say, "I have nobody on whom I can depend for the right answer"? No book, no system and I am left naked, and I have got to find the answer, because my life is very short, I want to live a life that is completely full, rich and beautiful, all that, intelligent and nobody can tell me what to do - right? Are we in that position? No.
Q: Yes.
K: Don't say yes or no. It is one of the most difficult things to be in that position, isn't it?
So not relying on anybody, how shall I find the answer, or resolve the problems that arise, every day, there isn't one series, one set of problems, problems are always arising. Now how shall I meet them, resolve them, not be caught in the trap of all this? Where shall I start? You understand sirs, what I am asking? Surely that is the only way to find out what is truth, what is a state of mind that has no problem, that is not in conflict, that is supremely sensitive, intelligent, and so on. Now where shall I start?
Q: By looking.
K: Looking at what?
Q: Looking at the problem.
K: Looking at the problem? Who is the creator of these problems? Where shall I look for an answer?
Q: Faith.
Q: In all that is good and true.
K: Oh no madame, don't say all that is good and true, and noble, please. Look I am asking you a very serious question and you say 'Look for all that is noble and true and beautiful'. Keats talked about it endlessly, all the poets, the philosophers and all the writers and intellectuals, but that doesn't answer my question.
Q: By seeing everything that the problem is not.
K: Look sir, I personally don't read any philosophy, psychology, don't follow any guru - no authority. To me authority is poison, either politically or religiously. And I don't read all the sacred books, in India, or here or in Japan or in China - they bore me. Now where shall I start? Wait. Where shall I start? I say to myself, I have no confidence in myself either - right? Because I am what the world has made me, so I can't rely on myself. I don't know if you follow all this? So I say to myself, I must understand myself - myself is the world, and the world is me. And I mean that, it is not just words. And in understanding myself I understand the world - the world about me, nature, the structure of human relationship, the divisions, the quarrels, the antagonisms, the wars, the violence and all that, it is all buried in me because I am the world. So I must start with myself - right?
Q: If you are the world and the world is you, how can you start with yourself?
K: If you are the world and the world is you, how can you start with yourself. I start with what I have sir. Shall I go on. Do please move. It is a hot morning, rather lovely. Let's get going.
I know nothing about myself. I don't start with a conclusion - I am god, I am not a god, I am the state, I am not the state, I am the world, I am not the world, or I am the world. I know nothing. Right? So I begin there. I know nothing. What I know is what other people have told me. Propaganda. What I know, what I am is the result of what others have made me. Or in reaction to the world I act. So I really don't know anything. Right? So I can begin to learn - right? May I go on? No please, share together. It is not just I go on talking. As I know nothing I begin to learn. So I must find out what it means to learn. What does it mean to learn, not knowing anything, what does it mean to learn? I know, I have to learn a language, Italian, Greek, French or whatever it is. And I store up the words, the meaning of the words, the verbs, the irregular verbs, and so on. So I know a language. I know how to ride a bicycle, drive a car, dig in the garden, or run a machine. I know all that. But actually beyond the technological knowledge I know absolutely nothing about myself. Can we start from there? Can you honestly say, "I really don't know anything about myself" - not out of despair, not out of a sense of frustration, not knowing myself I am going to commit suicide! You follow?
Q: What do you mean by saying you know nothing about yourself?
K: What do you mean by saying you know nothing about yourself - what I am. Why I do this. Why I think that. What are the motives, the impression. I know nothing about myself except the technological knowledge, the information, the activity in that field. So I know nothing about myself. I only know what people have said to me about myself. The philosophers, the analysts, the psychoanalysts, the mothers, the fathers, the books, I have put all that aside. So I am going to learn, learn about myself. And so before I use that word, I must find out what it means to learn.
Q: To discover.
Q: To wake up.
K: What does it mean to you to learn?
Q: To be vulnerable.
K: To learn.
Q: Isn't it a process of knowledge?
K: I have learnt how to ride a bicycle, I have learnt how to drive a car, speak a language, run a machine or whatever it is. If I am a bureaucrat I have learnt how to push a pencil around, I know all that. What does it mean to learn?
Q: I must be curious.
K: Curiosity. I know what that word means, but will curiosity teach me what it means to learn? I want to learn about myself - what does it mean to learn? If I learn about myself, does that learning lead to knowledge about myself, and from that knowledge I act - you are following? I want to learn about myself, learn. What does that mean? I have learnt a language, ride a bicycle and so on. Myself is a living thing, isn't it? Changing, demanding, asking, lust, anger, all that. I must learn about all that. Now if I learn about anger, that learning can leave the residue as knowledge - right? From that knowledge I act. Therefore I have stopped learning. I wonder if you understand? (The aeroplane must have it voice too, so let's listen to it).
Q: One mustn't accumulate.
K: Sir if the mind accumulates knowledge about itself, next action or next learning is from a knowledge.
Q: I said I must not accumulate.
K: That is just it. So learning is a process of not accumulating knowledge. I have accumulated knowledge - how to ride a bicycle, speak a language, all that. But when I am learning about myself, any form of accumulation as knowledge about myself will prevent further learning. Is this clear? Please. Because the 'me' is a living thing, it is not a dead thing, therefore the mind must come to it each day, each minute afresh, otherwise it can't learn.
Q: If it doesn't know, then it must come to it afresh.
K: Do listen sir, first listen to what I have said. Not that you must listen to what I say, but as I happen to talk please listen to it.
In learning about myself, in that learning, if there is any form of accumulation as knowledge, as experience, then further learning is impeded by the past. Therefore is it possible to learn without accumulation? That is very important for me to find out. Because if I am learning and if accumulation goes on, there is no learning. Because the 'me' is a terribly living thing, very active. So the mind must be as swift, as sensitive, as subtle as the living thing. Is my mind capable of that? You are following? Please follow this step by step and you will come to it yourself.
Q: Sir, when you look at something, as soon as you begin to think about it, life has gone on.
K: No sir. Look. You are saying life goes on so rapidly, so quickly, so subtly that learning is not possible. Is that it?
Q: No, I didn't say that. I said that the difficulty is that as soon as one thinks about something, that one has to be able to see something and immediately pass on without trying to think about it, or grasp it in any way.
K: The incident or the happening takes place so rapidly, that thought thinking about it is no good. Therefore I must learn to observe without the previous knowledge which I have accumulated - right? That is the act of learning. Come on sirs.
Q: Therefore one watches carefully one's motives in action.
K: No sir. We haven't come to that. I want to know about myself. I have to learn about myself. What does learning mean? Until I find that out I am merely accumulating knowledge about myself; and you have knowledge about yourself, haven't you? - what the psychologists have said, what the philosophers have said, what the religious books have said, what the speaker has said. So you have knowledge of all that. And when you brush aside all that you are left with nothing, therefore you have to learn. So I am enquiring what does it mean to learn.
Q: Sir, can we question this phrase 'learning about'. Is there a difference between learning about and learning?
K: Yes sir. Learning about and learning, is there a difference between those two? Learning about something, and learning.
Q: Would learning be a spontaneous realization, without reaction?
K: Spontaneous realization. I don't know what those words mean. I am sorry. We are not spontaneous - are we? We are so conditioned, so heavily burdened with the past, with all the knowledge, information, how can the mind be spontaneous? I wish you would...
Q: Is not the word learning associated with accumulation?
K: Therefore sir, knowing that learning is associated with accumulation of knowledge, we are trying to separate them. We can't use other words. So I am learning about myself, therefore I am not accumulating knowledge about myself, if I do then that knowledge will prevent further learning about myself. It is fairly simple sir, isn't it?
Q: To learn you have to have observation.
K: To learn you have to have observation. So how do I learn and observe? Right? Observe myself and in the act of observation learn? Now what does observation mean? Can I watch myself, all the movements of myself, without any distortion, without any previous conclusion, which will bring about the distortion that I am good, that I am bad, that I am divine, that I am marvellous, that I am the most beautiful, lovely person, etc. etc. Can I observe myself without any shadow of distortion?
Q: If I don't try to change myself.
K: Sir. Please do hold. Look at it sir. Can you look at yourself without any opinion about yourself?
Q: Learning is something that has to be practised, like a baby, a child learning to walk.
K: Now do start now. Don't let's talk about a baby, but do start learning now. Please listen to this. Can the mind observe its activity without prejudice? Prejudice being judgement, evaluation which has already been made and through those eyes I look at myself. Can I observe the movement of myself in daily life, cooking, washing, all that, the activity of the mind, observe without any conclusion, prejudice. You say that is not possible. Wait. Do it, sir, please sir do these things.
Q: How do you do it?
K: I am showing it to you, not how sir. I am showing it to you. Watch your mind without prejudice. Can you watch it?
Q: Can I watch my mind prejudicing, can I watch that with prejudice?
K: Can you watch your mind without a judgement?
Q: Making judgement.
K: Not making judgement sir. Look sir.
Q: Please excuse me - I find as I walk about here doing this and that and so on, there is a movement, a momentum of making judgements, prejudicing, that caresses my perception. I can feel its quality almost. Can I observe all that without judging?
K: That is what I am asking you sir? Can the mind watch its activity without any prejudice - prejudice, conclusion, judgement, evaluation, all that, the past, can it watch? So until it does it is not capable of learning - right?
Q: Do you mean observation without thought?
K: Right. Observation without thought. I didn't want to put it that way because then you will go off into: how am I to prevent thought from interfering.
Q: Isn't that what you have to consider?
K: What sir?
Q: How am I to look at thought interfering without prejudice, without judging it?
K: Now there is nobody to answer that question, what will you do?
Q: Squirm!
K: Squirm? Then squirm! (Laughter) But you have to answer that question, it is no good merely squirming, you have got to answer it. Life challenges you. You can't say, "Well I squirm" and leave it at that. Life says, answer it, you are a man, a grown up.
Q: What does squirm mean? (Laughter)
K: What does squirm mean - you have seen a worm squirm! No, sir please, just a minute sir. You see, sir, it becomes really quite impossible when your mind isn't giving complete attention to something that demands attention. I want to learn about myself, not through somebody else's eyes, whether it is Christ, Buddha, or the latest guru. I want to learn, the mind must learn about itself. So it says, how am I to learn, which means I must observe. How can I observe when there is so much prejudice? There are thousands of prejudices which I have, how can I observe?
Then the next thing is, there is nobody to answer, how is the mind to be free of prejudice? You follow? Otherwise I can't observe, the mind can't observe and therefore can't learn. You follow? So how is the mind to be free of prejudice?
Q: When I see something in myself I don't like, that is a fact, not a prejudice.
K: I am asking madame: you have a prejudice, haven't you? All of us have some kind of pre-judgement - that is what it means, prejudging something. So how is the mind to be free of prejudice, bigotry, conclusion, how is it? Nobody is going to answer me, because I have got to find out. I can't just squirm, lie under the question, I have got to answer it to myself. Life demands it.
Q: When you see the falseness of it.
K: You see the falseness of prejudice, don't you - but you are still prejudiced aren't you?
Q: I don't know, I can't answer it.
Q: You begin only by knowing...
K: You are not answering sir. Answer that question for yourself sir. How is the mind to be free of prejudice? You understand? A conclusion, an image which I have built about you. Do listen sir, I have built an image about you because you are a Christian, I am a Hindu, or I am a Communist and you are something else. Now how is that mind to be free of the image it has built, or the culture has built, or the society has built, which has been implanted in the mind? How is that image to be put away? It is a question sir, don't answer something else. The image is there, how is it to break down, to be free of it?
Q: Sir, that image is memory, so you are asking really, can one change memory.
K: I am asking a simple thing sir, please don't make it more complicated. I have an image, as being a Hindu, Communist, Socialist, whatever it is, Catholic, and I realize as long as that image exists, observation is not possible, and therefore learning then becomes merely accumulation of knowledge, which prevents further learning. So my question is: can the mind free itself from the image?
Q: You can become aware that it is just an image and not a reality.
K: Now, are you in realizing that, are you free of the image.
Q: If you actually see the image...
K: Not if, this is your question. It is your problem.
Q: If you...
K: Not if. Sir, I come to you and say: look, my friend, I don't know how to get rid of my image, I have got so many images, tell me what to do. And you can't answer because you don't know what to do. You say, well let's talk about it endlessly, and I die by the end of it. My problem is that I want to end it.
Q: Sir, who is the 'I' that asks the question?
K: Sir I don't want to go into that. You see. Can your mind be free of an image which prevents observation. Stick to that thing. Not who is 'I'. We'll go into that.
Q: I am that image.
K: Yes sir. Then what? You are that image. You are the image. Now how is the mind to be free of that image, which is you?
Q: If I am that image, then there is no more image.
K: Are you? Sir please, the house is burning. I must do something about it, I can't everlastingly talk about the man who put the fire there, whether he has red hair, brown hair, white skin, black skin, purple - the house is on fire.
Q: By accepting the image.
K: So you accept the image. It is there, why do you accept it? You see how you are totally unaware, if I may most respectfully point out, totally unaware of what you are doing, how your mind is operating.
Q: It comes from fear.
K: Fear. Is fear preventing the mind from putting away the image?
Q: Thought itself it preventing it.
Q: Sir, what is this image? I don't know - does anybody see this?
K: I have told you what the image is. Image is a prejudice, a word, an association of words - I am a Christian, or I am a Communist, I am a Catholic, I am a Protestant, I am a follower of some guru - those are all images.
Q: But the idea that there is something to see gets in the way of seeing it. You know, if I say I am going to see how - you talk about being a Christian for instance - if I am going to observe myself as a Christian, that very idea to see something would stop me seeing it.
K: No sir. No, sir.
Q: The idea that there is anything to see gets in the way of seeing.
K: No. I am a Hindu, a Catholic, a Communist, that is an image, a verbal series of conclusions, ideologies, dogmatic and so on, those are the images that I have built by words. I am asking, can the mind free itself from that so that it observes without any distortion, otherwise I can't learn.
Q: When I see a prejudice, the only way I can work is to go on seeing it and not try to change it, because that is another prejudice, but to go on seeing it.
K: Now do you see your prejudice? Is the mind aware of the prejudice it has?
Q: Sometimes.
Q: That is the difficulty. Because I don't see that the particular knowledge - I see the knowledge that somebody else has is prejudice - but the knowledge I have of myself.
K: I am talking about yourself, not somebody else.
Q: Quite. Now I don't see the distinction. Some knowledge I have about myself I have in a sort of tentative way, not as a formed solid thing, I just observe certain things, like a scientist, not building it into dogma about it - is there a difference, or is all knowledge such prejudice?
K: Sir, we have explained, all knowledge is not prejudice. Learning to ride...
Q: Knowledge about myself, I mean.
K: Learning about how to ride a bicycle or drive a car is not prejudice. It is a function which I learn. But here I am learning about myself, not from what others have said about me, or through others - the mind discards all that, says, it wants to learn about itself. Now to learn is to observe. Now can it observe without any shadow?
Q: To observe my mind I have to use my mind.
K: No, no, I am asking you - not asking you sir - we are questioning, we are asking whether the mind can observe its conditioning?
Q: But I am using my mind to observe it.
K: Observe it sir. Look I have been brought up as a Brahmin in India, and I say, I am that. That is a deep rooted prejudice, brought about historically, culturally and tradition says, I am that. That is my conditioning. Is it possible for the mind to be aware of that conditioning? Just only that. No more. When it is aware of that conditioning, what takes place?
Q: You recognize that it is conditioned.
Q: It is no longer conditioned.
K: Are you saying this as an actuality, or a verbal statement?
Q: Well I see it with prejudice for instance.
K: Sir you are brought up as a Christian - right?
Q: Yes.
K: Now are you aware of that conditioning?
Q: Yes.
K: Now the next step.
Q: That is why I am here.
K: Wait sir, just a minute sir. When you are aware of that, are you trying to overcome it, change it, control it or break through it? Or are you merely aware of it?
Q: I am just aware of it.
K: Now what takes place then?
Q: I become free from it.
K: Wait. Either you are or you are not. You can't say, I become.
Q: I am - if you like.
K: Not what I like please. It isn't a game of what you and I like. The mind becomes aware that it is a Christian, a Communist, a Hindu, and so on. That is its conditioning. In becoming aware of that conditioning what takes place?
Q: Change.
K: No. I have to find out what I mean by aware, what I mean by observing that conditioning. Is the observer different from the conditioning? You understand my question? The mind is aware, or observes it is conditioned. Is the observer different from the conditioning? What do you say? There is nobody to answer you. How will you find out? Is the thinker different from the thought, from the conditioning, or the thinker is the thought and the conditioning?
Q: Do you realize your conditioning when you see that it is part of the mind.
K: Yes sir I understand. I am asking a little more. I am asking - we are asking, when you say I am conditioned, is the 'I' who says, I am conditioned, different from the conditioning?
Q: No, it is all in the mind.
Q: Certainly not.
K: Certainly not. So the observer is the observed. Now wait a minute. Stay there for a few minutes. The observer is the observed. Then what takes place?
Q: I have learnt what that thing is.
K: Then I have learnt - you are saying - what actually is. Is there a learning about 'what is'? I must stick to this one thing sir. Sorry. The observer is the observed - right. We see that. That is the conditioning and the observer who watches that conditioning are both the same. Both are conditioned. That means there is no division between the observer and the observed. Wait a minute sir. Which means there is no division between the experiencer and the experienced. No division between the thinker and the thought, they are one. Right? Then what takes place? Take time. Go slowly. When there is a division between the observer the observed there is conflict. Right? Trying to overcome it, trying to change it, trying to control it and so on and so on. Now when the observer is the observed there is no control, no suppression, there is no overcoming it, there is only this actually what is. Only the observer is the observed, the image is the observer - right? Now what takes place?
Q: Duality comes to an end.
K: Sir duality has come to an end when you say the observer is the observed. Duality exists and the expression of that duality is conflict. When there is no conflict between the observer and the observed what takes place? There is nobody there to tell you - you understand?
Q: You have immediate action.
K: Wait, go slowly, go slowly. What takes place?
Q: Because I am not different from what I am looking at.
K: Therefore what happens?
Q: Conflict has ceased.
Q: You have a passion for learning.
K: Yes sir, we have said that. When the observer is the observed conflict ceases. Which is the greatest thing, isn't it? You don't see it. Conflict ceases. Has conflict ceased with you when you realize the observer is the observed? Until that conflict ceases you don't see the reality that the observer is the observed. It is just words then. The moment you see that, the reality of it, conflict has come to an end, the 'me' and not the 'me'. The 'me' is the 'you' - you follow?
So what takes place when there is no conflict, which means when the observer is the observed? Have you ever meditated? I see several of you sitting under the various trees, (Laughter) with great attention. Have you ever meditated? This is meditation - you understand sir. This is the greatest meditation, to come upon this extraordinary thing, which is to discover for oneself - for the mind to discover for itself the observer is the observed, therefore no conflict, which means not just vegetation, you follow? Just doing nothing. On the contrary.
So I have to find the answer; what takes place when the mind realizes the image and the observer of that image are the same? And it has come to that point because it has investigated - you understand? It hasn't just said, that is so. It has gone into itself, it says the learning, observing, to observe there must be no prejudice, prejudice is an image, is that image different from the observer. All that is an enquiry. An enquiry in which there is attention, therefore that enquiry brings about the realization that the observer is the observed, and therefore the mind is tremendously alive, it isn't a dead mind. It is an original, unspoilt mind.
So then what takes place? You understand? It realizes the word Hindu, and the maker of that word are the same. So the image, the conditioning, is it there? Don't say no, or yes. Is it there? The mind is conditioned as a Catholic. When the mind says, I am Catholic, the 'I' is different from that which has been called Catholic, it is its conditioning. The observer says, I am different from my conditioning, and then he battles because he says, I must control, I must be generous, I must be peaceful, I mustn't kill, but I will kill when necessary but I won't kill and so on and so on. It plays a game with itself all the time. So when the observer realizes he is not different from the thing which he sees, that is the conditioning, therefore the whole thing is conditioned, you understand? The whole structure is conditioned. Then what takes place?
Q: Conditioning disappears.
K: Has it disappeared with you madame. Don't say things that you don't know.
Q: We are afraid of the consequences.
K: Sir, no. What takes place? We will come to that. What takes place? You understand sir? When there is an image, a prejudice, a conclusion, there is activity - right? I am a Christian, I must resist everybody who is not a Christian, I am a Communist, I will convert everybody to my ideology - socialism etc., there is activity going on - right. Isn't there? Come on sirs. The activity of the observer trying to convince others, or proselytize, threaten and all that, to become this. When the observer is the observed, all such activity ceases, doesn't it? No? So what takes place? There is complete immobility, isn't there? Oh you don't see the beauty of this.
Q: Marvellous!
K: Immediately put into words!
Q: Peace.
K: My darling sir!
Q: Summation.
K: You understand sir. Watch it sir. The mind when it is prejudiced is in movement - right? I am prejudiced against you because you have hurt me. I resist, that is a movement. The image which I have built about you is the movement of a prejudice against you. I am a Communist and my education is to convince, is to resist, is to bring everybody to that. So having an image indicates a movement - right? A movement from this to that, or from there to this. Change this to that, thesis and antithesis, and produce synthesis. It is a constant movement of the image, the word, the conclusion. So when the mind realizes, sees the observer is the observed, sees, not just verbally accepts some idiotic idea, but actually realizes it in his guts, blood, heart, mind, it sees that, that it is no division, therefore this movement of the mind comes to an end - right? The movement of the conditioning comes to an end. I wonder if you see this?
Q: My answer is...
K: No. Hold a minute. I want to finish this and then you'll get it. So there is complete immobility of the mind, which doesn't mean it is a dead mind. It doesn't mean a mind that has gone to sleep, it is a mind that is tremendously alive. It is alive because it is not moving in conditioned areas. I wonder if you get this? So what takes place when there is complete non-movement?
Q: The reaction ceases and action starts.
K: Madame we have been through all that, please don't go back to something.
Q: The mind is free of imitation.
K: Look sir, what has taken place.
Q: Silence should take place.
K: Yes sir. Unless it is the real thing, don't use words. Then one plays the hypocrite and says things one doesn't know.
Q: Well I just felt this silence...
K: Yes sir, I am not accusing you sir. Just see. Look sir it really is the most extraordinary thing one has discovered, if you have come upon it. That is, all movement is time, and time is thought, thought is conditioned, and when thought operates it can only operate in the area within the field of that conditioning. I am Catholic, Protestant, Communist, Socialist, Right Wing, Left Wing, or Centre, I am a Buddhist, I am nothing, or I must be something. All that is within the area of the known, the movement is in time, is time. Movement is time. Now when the observer is the observed there is no movement at all, there is only the observed. And when there is no movement at all about the observed, 'what is', what has happened? There is no movement, no chattering, no movement from the unconscious to the conscious. No movement at all. Therefore the mind sees, has the energy to look at 'what is', when there is a movement away from 'what is' there is desire to change it, control it, transform it. When there is no movement at all, it has the extraordinary energy to observe 'what is'. And what is there? Another series of words. I don't know if you see this.
Q: I do not understand intelligence.
K: I'll show you. The speaker is going into it, you are not. It isn't an actuality to you, it is just a verbal acceptance. You don't say, well I am going to look at this, put my energy into this, I am dedicated, I want to find out. And you can only find out when you have totally discarded everything that others have said.
Q: (Inaudible).
K: That is what I am saying. Unless you do this you cannot learn. You will repeat what others have said, which you are doing. And what others have said may be utterly silly, may be true, or may be false. Others have no meaning in this. They have meaning when the doctor says from his knowledge, take this pill, you have got cancer you have got to do something. That's different. But here I know nothing, I have to learn. Learning means to observe. There is no observation when there is the movement of the image. You see the beauty of it sir. The movement of the image, which means the conditioning. The movement of the conditioning. And that movement of the conditioning is time. And thought is time. So thought divides itself as the observer and the observed and the conflict. And this is the movement of our culture, of our religious activity, the conflict between 'what is' and 'what should be', between the observer and the observed. But when there is the realization that the observer is the observed then the movement of the conditioning comes to an end, because there is no movement. You understand? Therefore such a mind has come to it through meditation, enquiry, looking, asking itself, not anybody else. It has to stand completely alone, which doesn't mean isolated, sitting, becoming a hermit. On the contrary the mind empties everything of its conditioning therefore no movement of conditioning, therefore no movement of time. Then there is no 'what is', there is only something entirely different.
Q: Sir all of this sounds so dreary to me because I can't do anything except pay lip service to you and follow you.
K: Then don't pay lip service.
Q: I can't get beyond observer and observed.
K: Then take time, go into it. Sir you don't say that when you are hungry. When you are lustful, you don't say...! When the house is burning you want to act. And you act when you have pain, when you have toothache, when you have got some disease you don't say, play around.
Q: What you say about the thinker and the thought, the experience and the experienced, the observer and the observed, is this not really saying there is action without the 'I', without the self, then we are coming upon what you are talking about. In that state there is a possibility of love.
K: Yes sir. Of course sir. But wait sir. How is the self to come to an end? You say that, self is not.
Q: What I was going to say sir, there are moments in peoples lives when the self is not.
K: But that isn't good enough. There are moments when I am healthy, I say that isn't good enough.
Q: But in those moments, maybe a day...
K: A year, half a year!
Q: In those days, there is love.
K: Yes sir.
Q: And this is what you are talking about permanently.
K: No. The moment you use the word permanent, that means time.
Q: But this is what you are talking about.
K: Sir, please. Of course what I am talking about is the ending of the self. The ending of the self is the movement - no, the self is the movement of the image, of the environment which has conditioned that self. The ending of the self - how is it to be done?
Q: It can be done by what you are talking about, but it can also be done for maybe a limited time, when something comes in your way and the self is not.
K: Yes sir, I understand that very well. We have all had those moments when the self is not. Those are rare and happy, like marvellous days, without a shadow, lovely. But those days are rare. They are like English weather! (Laughter). But what am I to do? I can't wait for those days. Or remember those days and live in the past.
Q: Nor, can we keep coming to your conventions and listening and repeating like parrots.
K: Oh, that is silly. But for a man who is very serious, and it is important to find out how to end this movement of the self. What am I to do? Is the self different from the action? Or the self is the action? Sir that is all implied.
So the first thing is never to repeat what you have not seen. When you use the word silence, either there is silence, or you are talking about silence. So don't, if I may say, don't repeat something that you actually have not seen, not experienced. There is a vast difference between seeing and experiencing.
Yes sir?
Q: Sir, these moments of clarity that you say each one of us has, it seems that they, when you think about the observer and the observed being one - now one finds that it happens in a particular fragmented issue. Say I am jealous, and I can be the jealousy and the jealousy disappears, but I walk out and somebody insults me and I am hurt, which means that there was an overcoming or a dissolving of the one, but it seems - how does one be conscious of the entire content of one's consciousness?
K: That is just it sir. What time is it sir? I think we had better stop. It is ten to one. Perhaps we can take up this question on Saturday morning. That is: what does it mean to be whole? What does it mean to have this feeling of totality - you follow? - this feeling of complete non-fragmentation? I am all right in the tent but when I go out I am hurt. I am all right in the church, when I leave the church I hate people. I am all right as long as I have got my image, my bigotry and I hold on. But to be free of all that, to have a feeling of the whole - right? Perhaps we will discuss that on Saturday.


BROCKWOOD PARK 3RD PUBLIC TALK 8TH SEPTEMBER 1973

It seems to me that it would be a great pity if you made this place into a resort and an entertainment affair. It is nice to have a sun bath, nice to go about in the country. There are right occasions and wrong occasions. right time and wrong time. And if you made this lovely place into a place of entertainment, a social gathering, meeting friends, and endless chatter, I am afraid then you would not be very serious. And what we have been talking about, and what we are going to talk about this morning too, demands your seriousness, your attention, your care, your affection, so that we can share together, not merely verbally but also non-verbally the many things that our whole life is made up of - the many fragments, the many contradictions, the many crisises, incidents, the vagaries and the vanities of our life. And if we are going to be merely entertained on a lovely morning like this, I think you would be wasting your time. Much better go somewhere else and enjoy yourself thoroughly.
This place is meant for those who are serious, for those who really deeply are concerned with the whole problem of living, which is becoming more and more difficult, more and more complex. And to scatter our energies socially, doing endless hours of yoga here at Brockwood, seems to me, if I may say so, such a waste of your time. But you will do what you please.
We have been talking, having dialogues, going into various aspects of our life, and I would like this morning, if I may, to talk about death - although it is a lovely morning - what is love and what is this thing called living? The whole problem of it, the various things that are involved in it; and how to look at life, live with life as a whole, non-fragmented, non broken up. That is what I would like to talk about this morning, if I may.
When one looks at one's own life, the everyday life that one lives and leads, it is so shallow, a verbal acceptance without any depth, a verbal explanation with which we seem to be so satisfied, a life that is so broken up - a life of the business world, the life of the family, the life of love, as it is called, the life of amusement, the life of a religious pursuit or entertainment or pleasure or conformity, and our own narrow limited self-centred activity, with all its sorrows, anxieties, fears, joys, and the agonies of relationship, the tortures of one's own doubts and peculiarities and tendencies. We have broken up life, and we think we shall be able to solve them fragmentarily, take each fragment, whether it be the artistic world, or the scientific world, or the world of science or religion, as though they were something separate, unrelated to each other, something that must be approached for themselves little by little. I do not know if you have noticed your own life. Education is something entirely different from our daily activity. Our activity, daily self-centred activity has nothing to do with the beauty of the world, beauty of the earth, the nature, the extraordinary quality of a world that is so full of joy, and when we lose touch with nature we lose touch with humanity. And yet all our life until we die, is this constant battle without and within. And the search to escape from that battle, through drugs, through sex, through power, money, position and all the religious fantasies, imaginations and amusements. That is our life. From the moment we are born until we die, a battle, a meaningless existence, a thing that soon grows old, decays, diseased and dies. I am sorry to talk about that this morning, when everything seems to be blossoming, when there is perfume in the air, when there are deep shadows and the leaves are dancing with the breeze, it seems rather strange to talk about all this. But that is part of our life - the wind, the flow of the waters, the blue sky, and the shadows with the clear lovely waters. So, if you would bear with me, we will go into all the difficulties, and the meaninglessness of our existence, and see if out of that there can come a beauty, something that is not perishable, something that is not put together by time and thought, something that might exist if man really goes deeply into himself and understands himself and goes beyond it.
A mind that is so fragmented, so broken up, can that mind observe the whole movement of life as one, as a whole? Because if one can look at it as a whole then there is no problem, then death is love, and love is death, and living is the dying and the loving. But the mind, that is, our own idiosyncrasies, our conditioning, our constant endeavour to change the conditioning, and the movement within that conditioning, is our life. And can our mind see the whole of life, not one fragment of it opposed to another fragment, one thought opposed to another thought, the intellect opposed to the emotions, the organism has its own desires and pursuits, and denied and controlled. But to treat, to live life as a whole. I do not know if you have ever thought about it, and what it means. The word 'whole' means sane, healthy, holy, that is what that word means, to be whole, non broken up. And can one lead such a life in the modern world - in a polluted world of a town, or in the country filled with smog, with all the competition, ambition, the wars, the violence, the bestiality of competition, can we live a life that is totally, completely, absolutely whole? Not as an idea, not as an ideal, because ideals are quite idiotic, they have no meaning. What has meaning is to see if it is possible - not a concept carried out and practised, or to live up to a formula. That is still fragmentation. Right?
I hope we are sharing this thing together, and you are not merely listening to a speaker who is using a lot of words to convey something very, very clear and simple, but you are also sharing, taking the same journey, walking together and therefore sharing, partaking in this problem. To share implies that there is no authority. We are both exercising our capacities, intellectual, emotional, our capacities to think very clearly and to see the logic and the limitation of logic, both verbal and non verbal, and to go beyond it. And to share something there must be attention, affection and great care, otherwise we can't share. And as this requires considerable enquiry, considerable investigation, which is to trace out for ourselves, with the help of each other, this question of living a life that is whole: that is never separate, that is never contradictory, that is a total movement.
Now it is one of the most difficult things to put into words, because words are a means of communication, as we both speak English we know the meaning of those words, at least we hope so, and we communicate not only through words but also through non-verbal perception. There must be both a verbal understanding and a non-verbal communication, they must go both together. Therefore you and I must not come to any conclusion, draw any abstraction. If you do, your abstraction will be totally different from the other, and that brings about a contradiction, a division. And where there is a division there must be conflict.
So when one observes one's own life, and the life of the world in which we live, the daily monotony, a life of routine, boredom, anxiety, fear, in that world is it possible to live a life that is free of fear, free of anxiety, a life that has movement in which there is never a shadow of contradiction, and therefore remorse and the invitation to all kinds of violence and self-centred activity.
What does it mean to observe wholly? You understand? One's life is fragmented, that is obvious, the artist is different from the literary man, and the literary man is different from the scientist, and the professor is different psychologically as well as outwardly, feels different and so on. So is it possible to observe all this, this fragmentation, as a total movement? That is, what does it mean, or what is the significance of an observation that is complete, non-fragmentary, non broken up? To observe. Because when you observe, in that observation there is action. Observation doesn't mean observe, draw a conclusion, an abstraction, and from that abstraction act. Therefore in that abstraction and action there is a division, a contradiction, and therefore conflict - right? Shall we go on with it?
Can the mind observe, not only what is happening outwardly, but also inwardly, without division, without 'me' as the observer and the thing that is observed, as two different entities? Because if it is possible to observe without division then action is immediate and therefore not contradictory. When action is based on an idea, an ideology, a goal, an end, then such action must breed inevitably conflict because there is space, time interval between action and the ideology. Where there is division of time between action and a formula, in that interval all kinds of other factors enter and action becomes fragmentary. Is this all right? May I go on? We are sharing this thing together? Not agreeing - if you agree it has no meaning. You are merely agreeing with a concept which you have already. Or you draw a conclusion from what the speaker has said, and you are agreeing with the conclusion, not with the fact - right? I wonder if you see this. Right sir?
So is it possible to observe this whole movement of life in which there is so much contradiction, division, look at it all as a whole movement? And to find that out one must enquire very, very, very deeply into the whole process of what is consciousness - right? Are you interested in all this? I am sorry if you are not, it doesn't matter. It really doesn't matter. At least you will hear some words and perhaps sit quietly for a while and forget it afterwards. But it doesn't matter much. What matters is that you should be acquainted with all this, that you should know something of this, and then it might some day when you are sitting quietly by the fireside, or walking by yourself in a wood, the thing will pop up and you will say, "By Jove, that is so". Then that perception then becomes real, it's yours, it is not planted by anybody else in you.
You know man has always, from time immemorial, tried to solve this problem: a life that is whole, a life that can be lived without any friction. Though friction brings about certain activity, but such activity does a great deal of mischief. And to live a life without friction one must enquire very, very deeply into this whole problem of consciousness, which is the mind, which is the whole structure of our thinking, of our intellectual, moral, spiritual, organic life. So one has to go into this question: what is consciousness? What is consciousness, in which all the activities of thought take place? The activity of thought with all its difficulties, with all its complexities, its memories, its projections into the future is within the field of this consciousness - right? The consciousness which is the 'me' - right? Come on sirs. I am using ordinary words, ordinary English words, not a new jargon that you have to learn. Because if the whole consciousness is the result of fragmentation, then that consciousness cannot possibly be aware of what it means to be whole - you understand? If my mind, which is the basis of consciousness, if that mind is fragmented and asking that mind to look at the world as a whole, it has no meaning. So can consciousness, which is fragmented, can that consciousness observe life as a total movement, non fragmentary? And that is why it is important to enquire into what is consciousness. You understand? To be conscious. To be aware. To perceive the fragmentations, and when you perceive the fragmentation, is that perception the seeing of one fragment, other fragments? Is perception the observation of one fragment, the other fragments? When there is such perception it is still fragmentation. And that is all our consciousness. And that is what is going on all the time in our consciousness. Right?
Now to ask such a mind, to observe life in which love, death, the jobs, the livelihood, relationship, the enquiry into god or no god, all those are fragments - can the mind observe all that without fragmentation? So it is important to enquire what is consciousness - right? Consciousness exists only because of its content. Its content makes up consciousness. My consciousness is made up of my conditioning as a Hindu, as a Brahmin, born in India with its tradition, with its superstitions, beliefs, dogmas, divisions, and the recent acquisition of a new poison called nationalism, with all the gods and so on and on and on. The conscious and unconscious residue of the past, the racial inheritance and the recent acquisition, the recent experiences, denials and sacrifices, the temperaments, the activities of personal demands, all that is the content of my consciousness, as well as your consciousness is, that is the content. And that content makes up consciousness. Without the content there is no consciousness.
Please this is very important to understand because when we go into this question of what is death and what is love, one must have understood this, otherwise it will have no meaning. Because when one dies the content of the brain cells, which have stored up all the memory, which make up the consciousness, wither away, with all its memories, experiences, knowledge. Then what has happened to consciousness, as the 'me' which has lived in this world, fighting, struggling, miserable, full of anxieties and endless sorrow? Until the mind understands the nature and the structure of consciousness, that is, what you are, which is your consciousness, that consciousness with its content makes up the total, which you call the 'me', the ego, the person, the psychological structure of your temperament, of your idiosyncrasies, of your conditioning. But without understanding it very, very deeply, non-verbally, though we may use words, one has to understand it. Communion means the verbal understanding as well as non verbal understanding. Communion between two people takes place only when there is a relationship between the two, in which both of them are deeply, intensely, at the same time, involved in the problem, then there is not only a verbal but non-verbal communication. And that is what we have to do this morning, here, now.
So the mind sees that the whole content of my existence, my consciousness, my awareness, my conflict is within this field of time, of thought, of memories, experience and knowledge, which is within the field of consciousness. Right? If that is very clear - that is, all the religious images, the propaganda of two thousand years of priests make you believe in something, or three thousand or five thousand years of propaganda, reading, literature and all the rest of it, which has gone on in the East, all that is within this field of consciousness, which is time, which is thought. The content makes consciousness. If there is no content there is no consciousness. And the content being fragmented, one fragment observes the various other fragments, and tries to control, shape other fragments. That is what we are doing all the time. One fragment calling itself virtuous, noble, religious, scientific, modern, whatever it is, trying to shape, dominate, suppress other fragments within the field of time, which is consciousness. Right sirs? Are we meeting each other?
So my problem then is, and it is your problem when I say mine, our problem is: how then can the mind observe non-fragmentarily, observe life as a total movement - right? Which means can the mind be free of the content of consciousness? All right sirs?
Let's approach it differently. What is love? Is love pleasure? Is love desire? Is love the pursuit of a pleasure tasted yesterday and the demanding of it sexually or otherwise? Is that love? Is love fear, jealousy, anxiety, attachment? That is what we consider love, don't we? No? Don't we consider that love?
Audience: No.
K. Oh my god, so ashamed, are we? That is what we call love, in which there is attachment, dependence, the sense of attachment which comes from loneliness, insufficiency in oneself, not to be able to stand alone, therefore leaning on somebody, depending on somebody. We depend on the milkman, the railway, the policeman - I am not talking of that kind of dependency - psychological dependence with all its problems, the problems of image in relationship - the image that the mind has built about the other, and the attachment to that image, and the denial of this image and creating another image. All that is what we call love. And the priests have invented another thing, the love of god, because it is much easier to love god, an image, an idea, a symbol, created, put together by the mind or by the hand than to find out what love is in relationship. Are you following all this? So what is love? And it is part of our consciousness. This thing called love in which there is the 'me' and the 'you'. The 'me' attached to you, possessing, dominating, you possessing me, dominating, holding. You satisfy my physical, sexual demands, and I satisfy you economically and so on. All that is what we call love, is part of our consciousness. And is that love? The romantic love, the physical love, the love of one's country for which you are willing to kill, maim, destroy yourself, is that what love is? Obviously love is not emotionalism, sentimentality, the sloppy acceptance of - you know - I love you and you love me. And talking about the beauty of love, the beautiful people - you know. Is all that love?
Is love the product of thought? And it is, as we know it, because you have given me pleasure, physically, sexually, psychologically and I love you because without you I can't live, I must possess you legally, morally, ethically you must be mine. And if you turn your face I am lost, I get anxious, jealous, angry, bitter, hateful. That is what we call love. And what are we going to do about all that? Just sit and listen. And you have done that for centuries, just sit and listen, or read about it, or some priest talks about it, gives you a thousand explanations. So is that love? And can the mind, the mind being the fragmented consciousness and its content, can that mind put away all these things? Totally deny all that, the dependency, the pursuit of pleasure, to be able to stand completely alone and understand what it means to be lonely, and not move away, run away from this loneliness. Can the mind in the observation of that, observing not verbally, but actually looking, then the very act of looking denies the whole thing.
So can the mind observe the content of consciousness without the movement of time - do you understand sir? We said time is thought, of course. Whether that thought is the outcome of memories, experience, knowledge, obviously, which it is, whether that thought projects itself into a phantasy, into some illusion, into some future image, it is still part of time. So can the mind observe this thing called love as it is, not as it should be, which is also within the field of what is known as love, can there be observation without the movement of thought which is time? And that observation demands tremendous attention, otherwise you can't do it.
So let's look at it differently, from a different point. Death comes to all of us, the young, the old, middle age, it is inevitable, either through accident or through old age, with the disease, the discomfort, pain, agony, and the doctors giving you medicine to keep you alive endlessly - I don't know for what purpose. There is death, death being, the brain with all its memories stored up, experience, knowledge, that brain which has sought shelter, security in the 'me', which is a series of symbols, ideas, words, or that brain which has sought security in some neurotic action and feels safe in that neurotic action, or sought security in a belief, I am a Christian, I believe in God or I believe in the Saviour, or the Communist and so on, finding security in a belief, in an ideology which brings about all kinds of neurotic activity, that brain with all its consciousness dies, comes to an end. And man has been frightened of that. And the Christians have taken comfort in the idea of resurrection, and the Hindus and the Buddhists in a future life. Future life of what? The resurrected, the future, what is that? This consciousness with all its content, which has died, and there is the hope, the desire, comfort in a future life. Still within the field of consciousness - are you following all this? While I am living - I don't know why I put so much passion into all this, it is my life - while I am living I know I am going to die, I have rationalized it, I have looked at it, I have seen dead bodies being carried away, I have seen them buried, burnt, incinerated or cremated and the image has built round them. I have seen all that going on around me. And I am frightened, and being frightened I must seek comfort, security, some kind of hope and that is still within the field of my consciousness, in the living consciousness. And when the brain through disease, accident, old age, comes to an end, what takes place? You are following all this? I am fully aware, the mind is fully aware the content is its consciousness, there is no consciousness when there is no content. And when the mind dies, the brain dies, the content dies, obviously. The 'me', which has been put together by thought, the 'me' which is the image which thought has built through environment, through fear, through pleasure, through accident, through various forms of stimulations and demands, that 'me' is the content and that content is my consciousness, and that consciousness, the whole movement of memory, knowledge, experience comes to an end, when it dies. I may rationalize it, take comfort in rationalization, or take comfort in some ideologies, belief, in some dogma, in some superstition, but that is not real, that is nothing to do with reality, whether all the religions proclaim there is, or there isn't, that has nothing whatever to do with reality because that is mere sayso of another, hearsay of somebody else saying. The mind has to find out for itself.
So can the mind living every day in an everyday relationship, live without the content, which has made up the consciousness, which is essentially the 'me' and its activity. You are following all this? So what takes place when the mind, the brain, the organism actually, not theoretically, actually comes to an end? This has been a problem for man, he has accumulated so much, he has acquired so much knowledge, so much information about so many things and at the end of it all there is that thing called death. And as he cannot solve it, at least he hasn't been able to solve it, he has all the comforting images, speculations, beliefs: I will live, or I will not live. And if you do live all the things, the consciousness carries on with its own content which becomes the stream in which man is caught - that is a different matter, which we won't go into because that involves another enquiry.
So what takes place when living now, today, this morning, when the brain actually ceases, ends its memories, its images, its conclusions? - which is the content of consciousness - you follow? Can my brain, my consciousness, which is the 'me', can that, with all its content, come to an end, living, not at the end of another ten years through disease, living now? Can that mind, can that consciousness empty its content, therefore empty the 'me' - do you understand all this? Is that ever possible? I get up and go to my room, after I have talked here; the knowledge where that room is must exist otherwise it is not possible to live at all - right? So knowledge, which is based on experience and memory, from which all thought arises and therefore thought is never free and never new, that knowledge must exist, which is part of consciousness, isn't it? Are you meeting all this - right sir? Somebody come with me. Riding a bicycle, driving a car, speaking a different language, that knowledge must exist, that is also part of consciousness. But that knowledge is used by the 'me' as a separative movement, uses that knowledge for its own psychological comfort and power, position, prestige and all the rest of it. Right? So I am asking myself, whether that consciousness, with all its content as the psychological movement as the 'me' can end now, so that the mind is aware of what death means, and to see what happens. Are you following all this?
Sir, look sir. When you die, actually, I hope you won't die soon, when you die this is what is going to happen, isn't it? Your heart will cease to beat and therefore send blood to the brain, and the brain can only beat for three and a half or two minutes or whatever it is without, fresh blood and therefore it comes to an end. And the brain cells contain all your activity of the past, your consciousness, your desires, your memories, your hurts, your anxieties, all that is there, that comes to an end. Now can the mind, now, today, living, can all that come to an end? If it does then what takes place? You understand sir? The question may be unnecessary, or the question may be put to a mind that has never asked this question but is only afraid of coming to an end. But a mind that is not frightened, a mind that is not seeking or pursuing pleasure, it doesn't mean you can't enjoy the beauty of a sunlight, the movement of the leaves, the curve of a branch, or look at a beautiful this or that, that is real enjoyment, I am not talking of that, but can that mind, can the whole of me with its content observe and end this whole content? Is it then immortality? You are following all this? That is, the mortal is made into the immortal. The mortal dies and the immortality is an idea of the mortal who is the content of consciousness - right? You are meeting all this? Man has sought immortality - in his books, in his poems, in his pictures, in the expression of his desires and their fulfilment. He has sought immortality in his family, in his name, all that is still part of this consciousness with its content, in time, therefore that is not the timeless mind that sees immortality. Therefore what happens to a mind, to a being, whose content of consciousness which makes up the consciousness dies while living? You understand? Put that question to yourself seriously, take time to meditate, go into it, not try to find a quick, some superficial silly answer.
One has always observed as an observer who is different from the observed. The observer is part of that consciousness with its content, observing another part which is part of that consciousness so he has divided himself as the observer and the observed. But he is still within the field of that consciousness. And when the observer is the observed, which is a fact, which is so, then is the content of consciousness different from that which he has observed, in which there is no observer? Right sir? Because this is very important to ask and find out. The content of consciousness is the observer, with all its content. And the observer separates himself from the observed, which is still part of that consciousness, therefore the division is unreal, it is an artificial division. And when you see that the observer is the observed. Therefore you totally end, the mind totally ends all conflict.
Look sir, make it very simple. All relationship is based on the image that you have built about another and the other has built about you - right? You can't argue about it, it is so. And these two images have relationships, and these images are the result of many years of memories, experiences, knowledge, which you have built about her, and she has built about you. That is part of your consciousness. And what is the relationship when there is no image at all between you and her, and she has no image about you? You understand? Are you - if I may ask - are you aware that you have an image about him, to which you are dreadfully attached? And are you aware that you have an image about her to which you cling? Are you aware of this, conscious of it? And if you are conscious of it you see that your relationship with her, or her to you, is based on that image, on those images. Can those images come to an end? Then what is relationship? If the image has come to an end, which is the content of consciousness, which makes up your consciousness, the various images you have about yourself, about everything, when those images come to an end, then what is the relationship between you and her? Then is there an observer observing apart from the thing it has observed? Or it is a total movement of love in relationship - you are coming? So love is a movement in relationship in which the observer is not.
So the mind - we are using the word mind to include the brain, the physical organism, the totality - that mind has lived within the field of fragmentations, which make up its consciousness, and without its content the observer is not. And when the observer is not, then relationship is not within the field of time, which comes about when there is the image you have about her and she has about you. Can that image come to an end as you live daily? If that image doesn't come to an end then there is no love. It is then one fragment against another fragment. Now you have heard that, don't draw a conclusion from it, see the truth of it and you can't see the truth of it verbally. You can hear the meaning of the words but you have to see the significance of it, have an insight into it, see the truth of it, actually 'what is'. Then the truth is not within the field of consciousness.
So what takes place when the mind can empty itself of all its content as consciousness? That is, the observer and the observed, two separate things which you have regarded, which you have always thought differently, the observer, the higher self and all that, you know the inventions which you all go into, the content with all its anxieties, fears, agonies, despairs, hopes, joys, you know the thing of loosing a job, all that, which is the content, can the mind see it? You know the other day we talked about idea. The root meaning of that word idea is seeing. The seeing only, not seeing and drawing an abstractions from the seeing. Just seeing. Then action is instantaneous. The seeing of the content of your consciousness, which is your daily existence, the seeing of it and not drawing a conclusion from it. The conclusion is verbal and therefore no reality. But the seeing then is immediate action. That immediate action is the total movement of life. You are getting it? That is a movement in which there is no fragmentation, therefore perceiving life as whole, death as a whole, love as a whole, living as a whole, which means sane, healthy, holy - H-O-L-Y - holy therefore you don't have to seek something sacred beyond yourself, it is there - I won't say it is there, then you would say, I am God - we have got such crooked minds. Then you will see life becomes holy, therefore out of that you respect every living thing, and that is love. Right sirs, that is enough.


BROCKWOOD PARK 4TH PUBLIC TALK 9TH SEPTEMBER 1973

This is the last talk. We have been talking about so many things which are concerned with our daily life, with our frustrations, fears and pleasures, and the mad world in which we live, of which unfortunately we are. And yesterday morning we talked about a total movement of life in which is included love, death and the endless pain of existence, with its pleasures.
This morning could we talk about, or rather enquire together into this question of whether there is anything sacred. We are enquiring, we are not asserting that there is something, or that there is not. We will leave that to the priests, or to the philosophers, who speculate about these matters. But a mind which sees the transient world, which is aware that everything changes, that there is absolutely nothing permanent, neither in our relationships with each other, nor in ideas, nor in any action, however beautiful however limited, however shallow. And when we see all this, the suffering, and no ending to that suffering, to the conflict, to the endless pain and the pursuit of pleasure, the old age and death and nothing is permanent, everything is in a flux, seeing all this, both verbally and non-verbally, being conscious of what is going on, both outwardly and inwardly, one inevitably asks: is there really anything that is truly holy, that is really sacred? And this morning I would like to go into that.
We are going together to share this problem. Though we may not have asked that question; or you have vaguely felt towards it; or you are already assured by propaganda by tradition, by constant repetition of certain dogmas, rituals that there is something sacred. But a mind that has come to a conclusion that there is something that is holy, obviously is not really free to discover what is sacred. And I think that is an important question. Because if we can through investigation, through tracing out the innumerable enquiries, and the various conclusions which man has come to, and if we could discard everything that man has said is sacred, or everything that thought has put together and called it sacred - the books, the image, the idea, the ideology, the belief in god, or no belief in god, if we could discard all that, then our minds are capable of enquiring, investigating into this question. Because if we accept everything, if we say everything is a matter of time, a matter of destruction, decay, corruption, then life as a whole, not only has it not very great meaning, but it is rather shallow, and one tries to fill that shallowness, that emptiness with something that is called sacred. So if we could discard all that, not verbally but actually, in our life, totally discard everything that man has called sacred. They have done it in India to an extraordinary extent, a thousand images, thousand rituals, a thousand gurus, thousand systems. Here too in the Christian world there is all this ideology, belief, saviours, rituals with their dogmas, superstitions and astonishing cruelty. Now if we could put aside that then the mind is capable of really investigating and not experiencing - because that word 'experience' is a very suspect word - but come upon something, the mind is capable of this thing called sacred.
To find that out, to come upon it, certain obvious things are necessary: if one is at all really deeply profoundly serious, otherwise what we are talking about has no meaning whatsoever, don't play with it unless you are desperately serious. Because this demands tremendous attention, tremendous care, a sense of dedication to find out.
So the first thing, it seems to me, that is necessary, is order. Please don't translate that word into what you think is order. Or adjust yourself to a word that has lost its meaning. So we are first going to enquire together what is order and what is virtue. Because that is the very foundation of this enquiry. If there is no virtue, no order the mind cannot possibly go further, because it can go further only in illusion, in deception, in hypocrisy. So one must together find out what is order. In a permissive world there is no order. You do what you want to do. That is the reaction to your Victorianism, your being controlled, shaped, driven, and the reaction is to do what you want to do without any restriction, without any sense of order. And the order to a Communist world is to obey, to conform to a pattern. And that pattern can easily be established by killing millions, and millions and millions of people, in China, in Russia, in all the satellite countries and so on. And to establish what they call order is to destroy people, and destroy people to bring about, what they consider, a society which will be perfect. That is order. Then to the priest, to the whole religious groups, the sects, the gurus, order is control - control, subjugate, suppress, conform, imitate, believe. And such order is total disorder. We are going to go into that.
So what is the nature of order? Is it a blue print which we accept and conform to? That is what we have been doing. Are we sharing this thing together? Because if we don't share what is being said then don't listen, it isn't worth it. It has no meaning. But if you share what is being said, which doesn't mean you agree or disagree, because in sharing together we are enquiring, thinking, observing, investigating together. Together is important because we create the world together, we are together in our relationship, we cannot do anything by ourselves, it is only together we can create, we can build, we can investigate.
So if we are sharing this, that is, what is the meaning of order? We can see the order which the Communist world demands is not order, it is conformity, suppression and the threat of death or prison or a hospital. The order which the religious groups, whether they are Catholic and so on, throughout the world, again have this sense of complete control, control and by that, through that process discover the image they have created. And the permissive society in which we live, which is also a reaction, to them there is no order, they live in constant confusion.
So in investigating together this word, what does it mean? Does it come about through permissiveness, doing anything you want to do? Which is what you are doing, only occasionally yielding to circumstances, and trying to battle against the circumstances, throw bombs and all the rest of it. Destroy what is called the Establishment and hoping to create a new Establishment. Is that order? Or is it disorder? And the Communist world with their dictatorship and conformity, an absolute obedience, the threat of mental hospitals, you know all that is going on, is that order? And is it order, the structure which the mind has created and that structure is called the religious organization, is that order? Or all that is disorder. The permissive man, or the woman, the Communist suppression, obedience, and the destruction of millions and millions of people - the Catholics have also done this, probably as we said the other day, Christians have killed more people than anybody else probably in the world, perhaps not more than the Communists. And when you observe all this, you see the total disorder.
So what is disorder? Because by investigating what is not we find out what is. Do you understand? By understanding, investigating into what is not love, then there is love. Love is not jealousy, love is not pleasure, love is not, as we said yesterday morning, love is not the desire, the pursuit of jealousy, hatred, antagonism, aggression, and when all that is not in you, then the other is, the other blossoms, flowers. So in the same way in understanding what is disorder, out of that comes the flowering of order, not according to any pattern, self created or imposed.
So now we are going to enquire into what is disorder, what brings about disorder. Any conflict is disorder - conflict between nations, between groups of people, between different classes of people, between ideologies, the division as the 'me' and the 'you', any conflict essentially breeds disorder. And we live in conflict. We have accepted conflict from our education, our whole way of living is the field of disorder, of conflict. And control is disorder - please listen carefully because most of the permissive society has no control, they have thrown all that overboard, but they are not orderly, virtuous, clear. We'll go into that. So where there is division and therefore conflict, that is one of the causes of disorder. Another cause of disorder is control. Control implies suppression, conformity to a pattern, established by yourself, through your own experience, or the experience of another. Where there is control there is contradiction. And control implies a controller. And the controller is the controlled - right? Are we going along together, or is this all Greek? Controller is the controlled. The controller is a fragment of thought which says, "I must control the other fragment", but it is still within the field of thought. So where there is control, suppression, conformity, imitation, all that is implied in that word, the controller and the controlled. In that there is division and therefore conflict. So that breeds disorder, conforming to an ideal, to an ideology, to a formula, conclusion and that brings conflict and therefore disorder. And therefore what arises from that question, whether a human being can live in this world without any control at all, not permissiveness. We'll come back to that question.
Disorder comes into being when there is fear and the pursuit of pleasure. Obviously, when the mind is only concerned with pleasure and the pursuit of it, there must inevitably be aggression, violence, fear and all the network which pleasure brings about. That is also disorder. And the action based on a conclusion, an ideology, is disorder - right? Can the mind observe this disorder of action which approximates itself to an ideology, control which implies suppression, conformity, conflict between the controller and the controlled; and the division between thought and the idea. All that is disorder. And in the understanding of that disorder, the flowering of order takes place, which is not conformity, which is not this terrible drill, but the understanding, the investigation, the awareness, the attention to disorder in our life.
That is, one of the causes for disorder is this demand for experience. I am sorry to upset all your apple cart! What is experience, which most people want? You have the experiences of everyday, the office, the factory, the sexual experiences, the fears, the incidents, the accidents, you have every kind of experience, if you have lived thirty or forty years, and being bored with all that you want something more. Either you want to experience through drugs, or experience some kind of meditative illusion. And when you experience who is the experiencer? You are following all this? Are we together? Please? There is a lot more - I have just begun. So if you miss this you won't go further, because this is very important. We are laying the foundation to what is called meditation. If you haven't done this you cannot meditate, you don't know what it means. You can play with it, sit under trees cross legged, breath properly and all that kind of business, you can sit for ten thousand years and do that and you won't know what meditation is. But unless you lay the foundation, not on sand, but in depth, then the mind will be caught in a network of illusion, deception, and that has no validity, that is not truth. So unless you actually in your daily life lay this, don't meditate. That is mere escape, just a game that you are playing with, it is a form of self hypnosis.
So we said experience is one of the activities of disorder. As we said, most of us are bored with our life, our life has no meaning as it is now. And the mind wants more experience, something transcendental, something beautiful, something everlasting, something glorious. But it has not investigated who is the experiencer. Until it understands who is the experiencer, whatever it experiences is still within the field of the known, therefore it is nothing new. I don't know if you follow all this? So we must investigate who is the experiencer? And he must be capable of recognizing the experience, otherwise it is not an experience. So the experiencer is the entity that recognizes, he can recognize only that which he has known, he cannot possibly recognize something new. Therefore what he is seeking through experience is the furthering of what is known. Oh come on sirs. And that is one of the factors of disorder. Now can the mind see all this? Not accept it, not as an idea, but actually in our daily life see this: disorder caused by the demand and the pursuit of experience, as enlightenment, as truth, as god, as whatever you will, the conflict between action and the idea, between the controller and the controlled, and the conflict in relationship, the conflict between two images, the one that you have and the one that the other has - all that is disorder. And out of that understanding of that disorder comes order, which is a living thing. And therefore virtue is something alive, living, changing, moving, and without that virtue - because virtue cannot be cultivated, you cannot possibly cultivate humility. If you do you are cultivating subtle forms of vanity. As virtue cannot be cultivated, but it blossoms only when there is no disorder inwardly. And without this basic foundation, meditation, which is really a marvellous thing if this is laid, then we can talk about meditation. Then we can investigate what is meditation, which is so essential to come upon that thing which is sacred. Right?
Have we come so far together? Please come on. It is a hot morning and a lovely morning, full of shadows and great beauty. And beauty is not experiencing. You cannot experience beauty. It is there for you to see it, but if you want to experience in terms of beauty and romanticism and expression, then it is not beauty, it is merely a furthering of your own conditioning, response.
So a mind that is aware of disorder, and therefore out of that awareness the flowering of order which is virtue, when that is really and deeply and honestly laid, then we can go into this question of whether there is anything sacred. To come upon that you must investigate what time is and what thought is. Can you bear all this, this morning? You aren't tired? I'll go on.
We said we must investigate thought and time. Unless time has a stop the mind cannot perceive anything sacred, anything new. So we must enquire whether thought has any relationship to time, and what is time? Because it is very important. There is obviously the time by the watch, today, yesterday and tomorrow. Planning, going from here to there, planning to do certain things, to learn a language, to learn how to drive a car, to do any technological work you must have time. You must have time to do Yoga properly. You know what that word means, which you all practise, some of you do, I see you doing some crazy things under the trees (Laughter) - do you know what that word means? It means to join, yoking together, yoking an oxen, two oxen, to join. I am sure it means something entirely different because they have translated as joining, the body and the soul, the Atman, the Higher Self, and the Lower Self, and to do that you must do proper breathing, exercises - you know all that business. A false conception of division and then the joining - you understand? And it may mean really a sense of total harmony.
So we are investigating what time is, because without understanding that, if the mind is not free of time it cannot possibly look into something which is timeless, which may be sacred. You understand? So the mind must clearly understand what time is. All this is meditation - you understand, not just one part, the whole of this morning's talk is the movement in meditation. What is time - apart from the chronological time? Time is movement, from here to there, psychologically, as well as physically from here to that house. So the movement between this and that is time. The space between this and that, the covering of that is time, the movement to that is time. So all movement is time. Both physically, going from here to Paris, New York, or wherever you will, requires time. And also psychologically to change 'what is', into 'what should be' requires time, the movement, at least we think so. So time is movement in space, created by thought as this and achieving that. Thought then is time, thought is movement in time - come on sirs. Does this mean anything to any of you? We are journeying together? I'll go on, I won't ask anymore.
Please this requires tremendous attention, care, a sense of non-personal, non-pleasurable, where desire doesn't enter into it at all. That requires great care and that care brings its own order, which is its own discipline. So thought is movement between 'what is' and 'what should be'. Thought is time to cover that space, and as long as there is the division between this and that psychologically, the movement is time of thought. So thought is time as movement - right? And is there time as movement, as thought, when there is only observation of 'what is'? Which is, the observation as the observer and the observed, not as the observer and the observed but only the observation, without the movement of going beyond 'what is'. Are you getting this? Are you all paralysed? Because it is very important for the mind to understand this, because thought can create most marvellous images of that which is sacred and holy, which all religions have done. All religions are based on thought. All religions are the organization of thought, in belief, in dogma, in rituals. So unless there is complete understanding of this thought as time and movement, the mind cannot possibly go beyond itself.
As we said we are trained, educated, drilled into changing 'what is' into 'what should be' - the ideal. And the word 'ideal' comes from the word idea which means to see, only that. Not draw an abstraction from what you see, but actually remain with what you see. So we are trained to change 'what is' into 'what should be'. That training is the movement of thought to cover the space between 'what is' and 'what should be', and that takes time. That whole movement of thought in space is time necessary to change 'what is' into 'what should be'. The observer is the observed, therefore there is nothing to change. I'll go on. Because there is only 'what is'. The observer doesn't know what to do with 'what is', therefore he tries various methods to change 'what is', controls 'what is', tries to suppress actually 'what is', but the observer is the observed, the 'what is', is the observer, like anger, jealousy exist - jealousy is also the observer, there isn't jealousy separate from the observer, both are one. So when there is no movement to change 'what is', you understand, movement as thought in time, when thought perceives that there is no possibility of changing 'what is' then that which is 'what is' ceases entirely because the observer is the observed. You go into this very deeply and you will see for yourself, it is really quite simple.
I dislike someone, so the dislike is different from me and you. The entity that dislikes is dislike itself, it is not separate, and when thought says, I must get over my dislike, then it is movement in time to get over that which actually is, which is created by thought. So the observer, the entity and the thing called dislike are the same, therefore there is complete immobility, which is not the immobility of staticism, it is completely motionless, therefore completely silent. So time as movement, time as thought, achieving a result has come totally to an end, therefore action is instantaneous. So the mind has laid the foundation and is free from disorder. And therefore there is the flowering and the beauty of virtue, that is the basis. And in that foundation is the relationship between you and another, in that relationship there is no activity of image, there is only relationship, not the image adjusting itself to the other image. And there is only 'what is', and not the changing of 'what is'. The changing of 'what is', or transforming of 'what is', is the movement of thought in time.
Then when you have come to that point, the mind and the brain cells also become totally still. The brain which holds the memories, experience, knowledge, can and must function in the field of the known. But now that mind, that brain, is free from the activity of time and thought. Then the mind is completely still. All this takes place without effort, all this must take place without any sense of discipline, control, all that belongs to disorder. You know what we are saying is something that is totally different from what your gurus, your Masters, your Zen philosophy, all that, because in this there is no authority, there is no following another. Because if you follow somebody you are not only destroying yourself but also the other. Therefore a religious mind has no authority whatsoever. But it has got intelligence and it applies that intelligence. In the world of action there is the authority of the scientist, the doctor, the man who teaches you how to drive, otherwise there is no authority, there is no guru.
So the mind then, if you have gone as deeply as that, then the mind having established order in relationship - and that order is virtue - then understanding the whole complex disorder of our lives, of our daily lives, and in the comprehension, in the awareness of that disorder in which there is no choice, out of that comes beauty of virtue, which is not cultivated, which is not brought about by thought. Therefore that virtue is love, order, and if the mind has established that with deep roots, which is immovable, unchangeable, then you can enquire into this whole movement of time, as we somewhat did. Then the mind is completely still, there is no observer, there is no experiencer, there is no thinker.
And there are various forms of sensory and extra sensory perception, clairvoyance, healing, all kinds of things take place, but they are all secondary issues, and a mind that is really concerned in the discovery of what is truth, what is sacred will never touch all that, because they are secondary issues.
So the mind then is free to observe. Then there is that thing that man has sought through centuries, the unnameable, the timeless. And no description, no verbal expression of it, the image that is created by that, by thought, completely and utterly ceases, because there is no entity that wants to express it in words. That, your mind can only discover, or come upon it, when you have this strange thing called love, compassion - not only to your neighbour, but to the animals, to the trees, to everything. Then such a mind itself becomes sacred.
You don't want to ask questions, do you?
Q: The resolution of the conflict is part of order.
K: No, madame, no madame.
Madame we have gone into that. Madame, forgive me but we went into that this morning. I know we are conditioned to accept life in conflict, and we said that conflict creates disorder. It is only when the mind is not in conflict there is order. And that order cannot come into being without understanding what is disorder, which conflict has created in different ways - conflict in relationship, conflict between action and idea, conflict as the 'me' and the 'you', we and they, conflict between various ideologies, conflict between various religions - all that has produced appalling disorder, madness, violence, brutality, wars. In understanding all that there is order. That is, to understand is to see what actually is, and when you see 'what is' then action is immediate. You are no longer an Englishman, Jew, Arab, French or German, you are a human being without a label.
Q: How do I reconcile this with the process of evolution?
K: Evolving what? From the monkey to the higher ape to what we are now? We have evolved from that, at least what the scientists, biologists, and the archeologists say. We have evolved, we have got the most marvellous instrument, the organs, the organism, extraordinarily sensitive, which you are carefully destroying through pleasure, through taste. And we have got a most astonishing thing called the brain, which has been conditioned by the culture in which we live, to fight, to struggle, to battle, to call ourselves Hindus, Indians, or Americans, Russians, and all that. It is trained to battle, to be aggressive, to kill. We have evolved. Physically we have evolved. Is there evolution, evolving, going further, psychologically? Or there is no tomorrow for a person who has understood this, what we have talked about. Progress is a dreadful word. I was told it meant originally to enter into a strange country fully armed! Progress to go forward. Physically we have evolved tremendously, and a great many scientists say, physically there is no further evolution, you can't develop a third eye, or four legs or whatever it is. But psychologically, inwardly, is there evolution at all? Have you evolved psychologically? Evolved? That is, you are no longer brutal, you no longer desire to kill somebody, no longer have the desire to kill an animal to eat. Divide - you follow? Have you evolved? Perhaps you have evolved in having more bathrooms, but otherwise have you evolved at all? Or the whole idea of psychologically evolving is totally illusory. Me getting better. Me becoming more noble. The 'me' is put together by words, the 'me' is a series of experiences, knowledge, memories, which are the past. Me is the past, the dead thing which is active all the time. Oh my Lord! And you call that progress. Me improving. And therefore when you are trying to improve yourself there is more conflict. But when you see what you are actually - shallow, empty, petty, mediocre, repeating, repeating words of others, nothing that you have found for yourself. See actually 'what is', and see that 'what is' is the observer. There is no division between the observer and the observed, then there is complete transformation of 'what is', then your mind is totally different. That is real transformation, not evolution, not the evolution of me getting a little better, a little more cunning, a little more you know - all that stupid stuff that goes on.
So a mind that is serious, the mind that has observed the world and itself, and this observation takes place only in relationship between you and another, and seeing the total disorder of our lives, of our misery, and the endless sorrow in which we are caught, and seeing the sorrow and the ending of sorrow, and the ending of sorrow is the beginning of wisdom. And out of that comes that which is timeless, which is nothing whatever to do with you and me. It is for the mind to come upon it.


MADRAS 1ST PUBLIC TALK 18TH DECEMBER 1973

It's a nice sunset, isn't it. I would like, if I may, to remind you that this is not an entertainment, intellectual or in any way stimulating or a religious circus. We are here because we are serious. The word `serious' implies that one must be concerned very deeply with what is happening around the world and to what is taking place in the human mind. And those who are serious are entirely committed to this question of how to transform the human mind. And I am sure this is the concern of most people who are involved not only physiologically, sociologically but inwardly seeing how things are, not only outwardly but also inwardly, one must always be asking, it seems to me, why the human mind after thousands of years still lives in such chaos, with such brutality, with such utter self-concern, self- interest, disregarding, neglecting the whole value of existence. I mean by that word `serious' all that, all the implications that are involved in investigating together this question: why we are living as we are in such degradation, corruption, such vanity, meaningless existence. And to investigate together, which we are going to do during these four talks and the discussion, to investigate deeply one must be free to observe, not only the picture that is painted by words but also observe our reactions to the picture, how we respond to the various challenges which we are going to meet in our investigation together.
So communication is very important. The word `communication' implies, if one has looked into a dictionary, sharing, partaking together in the same problems. Investigating together the issues and therefore where there is communication there is sharing in responsibility. You are sharing, not merely listening to the speaker but sharing together in what he is saying. Again the word `sharing' implies that you must be interested in it, you must be interested in the problems that we are facing, in the crisis that we are left with, with all the turmoils, all the miseries, suffering, aching, loneliness and all despair. To share it together implies that you must not only be interested, you must meet what the speaker is saying freely. Sharing implies that we meet together at the same level, at the same time, with the same intensity, otherwise we do not share. If we are sharing food together you must be hungry too. And the responsibility of sharing is yours as well as that of the speaker. So this is not merely a verbal communication in an English language but also there is a communication which is non-verbal. The non-verbal communication is much more difficult, that requires a mind that is not caught in words, in the trap of expressions and explanations but a mind that can meet directly, face `what is' instantly, such a mind has no need for words and explanations. But unfortunately we haven't got such minds. A mind that is capable non-verbally without the observer to see what actually is taking place, communication then is instantaneous, there is not an interval between the word, the idea and the action. And such communication is not possible because as we said most of us are bound to various forms of theories, speculations, concepts, formulas, ideations, our minds are not free to observe. So we must use language, words, words that have meaning to both of us, words that have content, the same content to both of us otherwise you will translate what you hear according to your own terminology, according to your own like and dislike, therefore there is no communication even verbally.
So we are together going to look at the world as it is and see for ourselves who is responsible for this colossal mess, colossal degradation, immorality. And whether the human mind, your mind - when we use the `human mind' we mean the human mind not your individual mind, because your individual mind is no mind lat all, because a mind that is fragmented is not a mind. So we will go into all that.
So this is our problem: we need survival, we must survive and we need as human beings a totally different kind of energy. I am not talking about shortage of petrol or oil - the Arabs are blackmailing the world, I am not talking about that kind of energy. We are talking about a different kind of energy that will transform the human mind, the human psyche, the psychological inward structure of the mind. And for that you need a totally different kind of energy into which we are going to go, investigate together, therefore share together. And it is also a matter of great importance, this question of survival. I do not know if you have looked at the world, at yourself and your relationship to the world, and whether we are surviving at all, or whether we are destroying ourselves. We are destroying nature through over-population, through callousness, through industrialization and so on and so on, with which we are all familiar. Man is destroying man, that's an obvious fact - through wars, through national divisions, through religious beliefs, sectarianism and all that. Man is destroying himself and therefore the question of survival becomes extraordinarily important.
And to survive sanely, rationally, healthily, survive as a whole entity, we need this different energy. And that energy can only be brought about by religion, by a religious mind. Now the word `religion' has several meanings, the word not what the religious mind is involved with now. The religious mind that is now involved in rituals, in worshipping of idols, prayers, ceremonies, going to temples, mosques, churches, masses, all that is not religion. It's just the structure of a human mind that is frightened, of a human mind that cannot understand itself and therefore projects out of its ignorance entities, saviors, gods, rituals that have no meaning whatsoever - we are going into all that. We mean by religion, the word itself, a mind that is gathering all its attention, efforts in the transformation of the mind. And it means also paying heed to, having a mind that is completely attentive, not only in doing little things but attentive totally. Therefore a religious mind is not a negligent mind. In the very negation is the energy that comes. Again we will go into all this.
So let us be clear, both you and the speaker, when we use the word `religion' we are using it in a totally different sense. It has nothing whatsoever to do with images, with so-called sacred books, the everlasting repetition of tradition, prayers, vows, renunciation, all that. What religion means is a mind that has gathered itself together to transform itself totally, a psychological revolution and therefore religion means paying attention, paying heed to. So if that is clear we can proceed.
We said that it's a matter of great urgency that man survives and that he have this new kind of creative energy. Again that word `creative', everybody uses it. A shoddy little painter uses that word, a man who writes a poem and gets it published, he is creative, and so on. We are using the word `creative' in the religious sense. Because without that quality of a religious mind creation becomes commercialism, without that quality of mind creation is the explosion of total goodness which can be expressed in literature, in painting, in everything.
Now let's proceed. I hope you are following all this, or rather that we are sharing this thing together. We are not asking you to believe anything the speaker is saying. The speaker has no authority, he is not your guru. Please bear in mind that he is not your guru and you are not his followers. We are together investigating the human problems and seeing if we can go beyond them. And in communication with each other we both bear the responsibility in sharing - responsibility, not merely just listening to words, agreeing or disagreeing and go off doing your old habits and your old religious circus. All right? May I go on now? Right.
How do you observe the world - the world about us, nature, marvelous sunsets, and the beautiful sky on a clear lovely morning, the woods, the trees, the seas and the rivers? And how do you look at the world that is destroying itself? How do you look at national sovereignties with their armies and divisions and wars? How do you look at sorrow, starvation, poverty, the corruption that is rampant in this country? How do you look at all that if you are at all serious and are really concerned deeply, not only verbally but inwardly with your heart, with your mind, with your total being, how do you look at all this? Do you look at it as though you were separate from that, or you are that? Man has created this society, man has put together this culture with their gods, with their superstitions, with their army and so on, this culture is the result of man's endeavour. So do you observe it as part of yourself and therefore feel tremendously about it? Or do you merely observe it as an outsider looking in? It's very important to understand this. If you are merely looking as an observer apart from this messy world, insane, brutal, all the rest of that, if you merely observe it from your traditional personal point of view then you don't see this misery, you don't relate yourself to that, you don't get involved totally with that. So it is important from now on, during these talks, how you observe; how you observe the tree, how you observe the clouds, how you observe the setting sun, how you hear the crows - is there a distance between you and the thing observed? Please, we are going together. How do you look? And who has put this world together, the present mess, the wars, the corruption, you know, all that is happening in the world, people deliberately destroying people, for political, national, various reasons - who has put this world together? The gods, the traditions, the religious divisions? Have you ever asked that question? If you have what is the answer?
So we are going to find out, investigate together that question first. What is the responsibility of thought? Because we all think in some way or another. What is the responsibility of thought with regard to the structure in which it lives? You understand my question? Have I made my question clear? Thought has created the national, religious divisions. Right? Thought has created the idea of the Hindus and the Muslims, the capitalists, the communists, Mao's and the non-Mao's, thought has put together, this miserable chaotic world and it is responsible for that. It is not only responsible for the technology, for the extraordinary things man has invented, medicine, all that, scientific knowledge, but also it is responsible for the national, secular, social, economic divisions, the `me' and the `not me', `we' and `they', thought is responsible for this. Right? Is there any doubt about that? Thought has made this world as it is, the external world, and we are trying to solve the problem which thought has created through further thinking. Right, do you understand this, are we going to together? Are we understanding each other, sir? You are a Hindu, or a Muslim or whatever you are, with all your traditions of ashes and this and that and all the circum that goes on, it is put together by thought, isn't it? No? You all seem terribly doubtful about it, don't you? Because you say, `Thought is such a shallow business and we didn't create our gods, they exist'. Did they exist or did man invent gods? You think it out.
So thought is responsible for this chaos and misery, suffering that exists outside and inside. There is no question about it. You may speculate, you may quote a dozen books, but fundamentally thought is responsible. And we are now trying to solve our economic, social, religious, scientific problems - not scientific problems but the problems which human beings have come to when they use science in destruction. So thought is responsible for this. And we are using thought to clear the mess. Right? When you say, `God will clear this mess', your idea of god is the structure of your thought, is your conditioning, is your tradition. Right? As the communists want to resolve the problems according to a certain philosophy, according to some concepts, those concepts, those ideas are the result of thought. So thought is responsible. And can thought solve these problems? Or you need a totally different kind of perception, which is not related to thought because thought in itself is fragmentary. Right? Thought itself breaks things up as the outer and the inner, the `you' and the `me', my country and your country, you are taller, more intelligent than I am, it is all fragmentation created by thought. Are we meeting each other? Do we see this together or you say, `No, thought is not responsible for all this misery.'? If you do, then who is responsible? Human beings with their greed, envy, suspicions, pride, ambition, brutality, that ambition, brutality, envy creates the social structure, which is again thought - I want to be bigger than you, I want to have more money, envy and all that. So thought is fundamentally responsible for that.
And so we must find a different way, a different quality of mind that is not bound by thought. It sounds rather crazy but we are going to go into that. Thought essentially is the response of knowledge. Right? Knowledge being experience, knowledge is the past, the past being one day's tradition or ten thousand year's tradition. It is stored up in the brain as memory and memory is necessary to function; to drive a car, to ride a bicycle, to speak English, or any technological activity, knowledge is absolutely necessary. That is, the past experience accumulated as knowledge both in the scientific world, economic world, and you know all the technological world. So thought which can function only within the field of knowledge - please follow this a little bit, it is not too complicated - thought which can only function within the field of knowledge, and that knowledge is always in the past, knowledge is the past. It may project from the known to the future and modify the future but it is still within the field of the known. Right? Are we following each other? Please do respond. Don't go to sleep. And if thought is responsible, as it is, then what is the responsibility of thought in the resolution of our problems? You have understood? We have wars, Pakistan and India had a war recently. Wars have existed for thousands of years, that's knowledge. And knowledge has not solve the problem of war, on the contrary, they are inventing more and more refined and more ways to kill en masse, greater numbers. So knowledge which is necessary in a certain direction, in a certain field, that very knowledge becomes a danger in the resolution of our human problems. Are you following all this? Am I talking to myself? Because I don't feel you are coming with me, we are not taking the journey together. Probably you have never thought about these things. You have acted in the field of knowledge mechanically, knowledge is tradition, and you have repeated for generations the tradition, the Gita, the Upanishads, or your gurus, repeat, repeat, repeat, mechanically. That is, always functioning within the field of knowledge and hoping to solves all our human problems within that field. And we have never solved them: we are still greedy, we are still frightened, we still hate each other, deceive each other, try to dominate each other, though knowledge has said, don't do it. So we must understand the function of knowledge and the freedom from knowledge. Shall I go on? Right, may I go ahead? I don't feel I am in contact with you somehow. All right, sir. I'll go ahead.
We are saying that knowledge is essentially the past, it may modify itself through the present to the future, but it is still the past, rooted in the past. And tradition is the past, which is knowledge, whether the knowledge of great saints or whatever it is, it is still the past. That word `tradition' also means betrayal. Now betrayal means the betrayal of the present. If you with your knowledge come to the present to understand the present you are betraying the present, you are not seeing the present. And to see the present with all its immensity there must be freedom from the known, from tradition, from knowledge. So that freedom means to observe, to observe the tree, the clouds, the birds, your wife, your husband, your ideas, without the past. Which means without the observer. The observer is the past because he is the entity that holds the past, and we are educated to look at the world through the eyes of the past. It may be a day old but it is still the past. So can you observe, without the observer, the tree? You have understood? I mustn't ask you any more. Now can we observe the world and ourselves, because we are the world and the world is me, and the world is you, can we observe this world, the map of this world without the observer, without your prejudices, without your conclusions, without your ideologies, without your traditions, without your books, without your grandmother, your education and all that, just to look?
Now to look, to so look you need energy, and you dissipate that energy when you look through the eyes of the past. Right? Because you are dealing with something actual, man is actually destroying himself. That's a fact, economically, socially, using all the materials of the earth, man is killing himself. And if you want to solve how to stop that killing you have to come to it with a mind that is totally fresh, and the mind cannot be fresh if you come to it with a tradition, with an opinion, with an ideology. Right?
So can you observe violence, which is part of the world, which is part of each one of us. Can you observe your violence without withdrawing from the fact to a conclusion and looking with a conclusion at the fact? Now you are violent. Please, this is important because if you can look at that violence non-ideationally, then there is total freedom from violence. Go into it, you will see. Because man apparently by nature, by education, by various incidents and accidents, by the explosion of population, man is given less and less space, space outwardly and also inwardly, and when there is no space he becomes violent. And also violence is not merely getting angry, and wanting to hurt others, hit others, but violence to distort our mind to conform and so on. So violence, can you look at that violence non- ideationally? That is, just to observe the fact and remain with that fact. I am violent, if I am, I am violent, I have been educated to be violent, I have inherited violence. The social structure makes me behave violently, everything around me encourages me to be violent. Ambition is a form of violence, conformity is a form of violence, suppression is a form of violence, control is a form of violence. So everything around me encourages, educates me to be violent. And I have not been able to solve that. One of the reasons for it not being solved is I withdraw from that fact into an idea, the non-violence, which is an abstraction which has nothing to do whatever with the fact of violence, but I have been trained to oppose violence with non-violence, which is another form of violence. You are following all this? So I have been trained. And it has become almost impossible for me to remain and to observe that fact of violence patiently. It is going to tell me lots if I look. But I begin to tell what it should do, what it should not do, according to my conditioning. So can I look at that violence without the dissipation of energy as an abstraction? That is, to remain with the word, with that feeling, completely, giving total attention to it. And you cannot give total attention to it if you wander away from it. I hope you are doing this. Then what takes place? You understand my question?
I'll repeat it once more, to make it quite clear. We are violent people, the various causes of that violence and the explanations are innumerable, but the fact is we are violent. And we are dealing not with explanations but with the fact. And from childhood we have been trained to move away from the fact, we are incapable of facing the fact. And can the mind observe violence without any dissipation of energy which is attention? Attention is energy. And can you look at yourself being violent - you may not be violent now, but you know what violence is very well - can you look at that feeling and remain completely immovable with that feeling? Any movement is the movement of thought, therefore in that movement there is the observer and the observed. The observer is then, I must control it, I must suppress it, it is right to be violent, my country is attacked by another country therefore I must protect myself, my sister is being raped therefore I must kill. All those are movements away from the fact of violence, and therefore the moving away is the dividing process which is thought. So can you observe violence without a single movement of thought? And when you do what takes place? Is violence a fact? Or it is related to the word which I instantly use to recognize that feeling. Please follow this. I use the word `violence' to denote the feeling, the feeling is new and I use the word to recognize that feeling, therefore in recognition I have brought the present into the past. Right? So I am betraying the present. So can I look at that feeling of violence without a single word, never using the word `violence' at all? Then what takes place? You understand? When that feeling arises with which you are all familiar, even the saints I am afraid are familiar with that, when that feeling arises you use a word and by using the word you put it in the framework of the past and by recognition through the past you separate the present by the idea. Now all that is a dissipation of energy. Whereas if you can look at that feeling without the word, without wandering away into abstraction, then you have that dissipated energy collected. And when there is that dissipated energy, which is no longer dissipated, it becomes attention then that feeling completely ends. Are you doing it? As I am talking, are you really following this out and seeing whether you can do it, whether you mind can do this so that the mind is completely free of violence? And to be so free you need that total attention which is religion.
A religious man is free from violence, he has no concepts of non-violence, because a religious man is concerned with `what is', not with `what should be'. So can you, take anything, envy, greed, ambition, your fear - we will go into fear another day - can you observe this fact? And so can you observe what is happening around you in the world in the same way? You understand? That is, without plan, without ideals, without the repetition of `what should be', `what should not be', how corrupt and all the rest of it, just to observe the fact around you? Which is, can you observe your politicians? That's a good example. Can you observe your politicians? Have you looked at them? Not through newspapers, not what they are doing, but have you looked at them as politicians, which is yourself? You understand? You are a politician therefore you have elected the politicians. Do you understand what I am saying? The politician is you. Right? Seeking power, position, and holding on to that position at any cost, corrupt, and that politician is you because you want power, you want position, you want to dominate. Now can you look at that politician which is outside of you, who is really inside you, can you look at yourself and observe without moving away into an abstraction? And then will you, if you so look, will you be corrupt? Do you want power, position, prestige? Do you follow? When you give total attention, which is the act of a religious mind, then you have a different quality of energy which transcends every obstacle, every problem.
So thought is not a religious thing. In a certain culture thought means the outside. Thought has divided the world as the outer and the inner, and those people who are religious are pursuing the inner, which thought has created as the inner. Now if thought has divided the outer and the inner, and you are pursuing the inner which is the projection of thought, then what is the inner? You understand, sirs? This is really quite interesting if you go into it. I have just thought of it. I just saw something. Thought has created the outer and the inner, the inner gods, the inner feelings, the inner aspirations, the inner pursuits of divinity, enlightenment and all the rest of that business. And thought has said, the world is not the inward movement, thought has said, the inward movement is higher, and the higher is the highest form of divinity and so on, created by thought. And so there is a battle between the outer and the inner, the temptation, the desire, the pursuit of the outer and the pursuit of the inner, all within the field of knowledge which thought has created. So I ask myself, is there an inner at all which man is always pursuing? Or there is the inner which thought can never touch, because the moment thought touches it, it becomes the outer and the inner, division takes place, therefore it is a fragmentation. Pursuit of one fragment is not the whole.
So seeing all this, seeing the suffering, the tears that men and women have shed through wars, poverty in this country, the villager with one meal, you know all the horrors that go on in this country. Seeing the brutality, the violence, the inefficiency, each one concerned with himself, having a little more money, a little more job, a little extra corruption, seeing everything that is going on in the world, can you look at it, not aloof, not in abstraction, but look at it with total attention, which is not a practice. You don't have to sit down and meditate to achieve total attention, that's one of those useless exploiting things. You are sitting there and we are describing, knowing the description is not the described, you are faced with this, and don't escape, remain with it, therefore you have this energy to transform the educated, the conditioned mind. And it's only such a mind with its total attention can survive in this world. Right.
Now would you like, would you care to ask any questions?
Q: Why don't you advocate celibacy to bring down the population?
K: Are you asking this seriously? What is celibacy, which you all advocate? What is celibacy? Your saints, your gurus, your sacred literature and all that business says, to reach god you must be celibate. I don't know why but they say so. Now what is celibacy? To abstain from sex, is that celibacy? Go on, sir, tell me. And while you are abstaining you are burning with it, and you call that celibacy. While you abstain all the pictures, imagination, the erotic movement goes on burning, burning, burning, and therefore you say, I mustn't look at a woman or a man. And so you never look at a tree because that might be beautiful and that means woman, therefore shut your eyes. So you call celibacy an abstinence from sex while burning inwardly with sexual desires. Is that celibacy? And to indulge, as you do, repeat, repeat, repeat, mechanical process, and the contrary to you consider celibacy, suppression, control. You understand all this? Suppression, control, domination, which all result in violence, neurotic thoughts, expression of bitterness, anger, all that goes on.
So is there a way, is there a way of living - please listen to this - is there a way of living in which no control whatsoever, or indulging, repeating? Because control implies a controller, and who is the controller? One of the fragments of yourself. Right? And that fragment assumes authority and says, I must control. And that fragment assumes the authority in the belief that it is the higher self. The higher self is the tradition in order to achieve reality, god, enlightenment, what you like, I don't know what all that means, you have this control, the detective, the guard who says, do, and don't do - he is part of yourself. So what is celibacy? You are following all this? What is celibacy? A mind that is free from the desire of repetition, a mind that is free from all pictures, symbols, erotic feelings, it can see a woman and not be aroused, it can see the tree and see the beauty of the tree. If you destroy the woman you destroy the tree, you destroy nature, and you have done that marvelously in this country because you have denied beauty - you understand what I mean, beauty? - in yourself, not in the tree, in yourself, you have destroyed everything. Yes, sir? Wait a minute, sir, that gentleman.
Q: Suffering itself is a thought.
K: All right. So what? You suffer, don't you, and you say, `Well, it's just a thought' and pass it by, do you? Don't you suffer? Physically, inwardly, in every way, don't you suffer? And do you say when you are suffering, `Oh, that's just a thought'? You see such a question indicates lack of inward perception, lack of attention. You suffer, for god's sake you suffer, solve it, finish with it, don't say, just a thought. Find out if it is possible for a human mind not to suffer, which doesn't mean becoming different. Because if you suffer you can't love, you can't have compassion. And to love and for compassion to be there must be no shadow of suffering, then you can share that thing. But you see you are all so clever, you are full of ideas, of other people's, you are second-hand human beings, you never say, `Find out, I'll go into it'. So we go on suffering. And you say, it's karma, next life it will all be solved. And so you go round and round playing games with yourself. Yes, sir?
Q: Sir, people believe in god, what is your point of view of god?
K: People believe in god, what is your point of view about god.
Q: God is that supreme entity that we don't know much about. It's the thing that has created something of which we know only a little.
K: Are you asking my opinion about god, sir?
Q: Not your opinion exactly, your concept as such, you seem to make a harsh remark on god now and then, I don't understand which way you mean to criticize god or thw term god. And what's your opinion of the term or what's the conception of the term?
K: It's only fools that give opinions. He wants to know what I think about god. It sounds funny doesn't it - what you think about god. What do you think about god?
Q: (Inaudible)
K: Yes, sir, yes, sir, I am going into it. What do you think about god? Do you imagine him like the images you have built? The image in the sanctum sanctorum, put garlands, jewels and all the rest of it, is that what you think god is? The symbols with ten arms, or one arm, or whatever it is, is that god? How do you know, how do you find out? If you want to find out if there is or if there is not, because many people believe, believe, there is no god as you believe there is god, both are the same, the believer and the non-believer, both are the same because they are educated, conditioned to believe or not to believe. But if you really want to find out, if you want to really discover, not what other people have said, that's not god, if god exists at all. So to find out you have to have no belief. Right? You have to negate all the gods which man has put together. Can you do that? The god of enlightenment, the god of virtue, the god of, you know, a dozen gods. Can you negate all that and stand alone, not isolated? When you negate everything that is not true - because those things are not true, they are the fabrications of the mind, of thought - when you negate that you have tremendous energy, which means mind is free to observe. And it can only observe in total attention. Then you will find out. No, you won't find out, there is nothing to find out. There is then only absolute total silence. Right, sirs.


MADRAS 2ND PUBLIC TALK 22ND DECEMBER 1973

Shall we continue with what we were talking about the last time that we met here? We were talking, or rather we were saying that considering what is happening in the world, of which we are a part, it becomes absolutely necessary that the human mind undergoes a fundamental transformation, a deep psychological revolution. And we were saying that the human survival - not mechanically progressing but actual human survival- has become one of the most important things. And within that survival a different kind of energy is required. So we are going to examine together the need of survival and the transformation of the human mind that will give a different kind of energy which will build a totally different kind of social structure. This is what we are going to discuss, talk over together. Each one will interpret that word `survival' according to his particular education, intellectual capacity, or mere self-interest. Survival demands a different kind of action than the traditional action in which we are caught.
Now before we go into all that, will you please bear in mind that we are sharing this thing together, that you are not merely listening to a talk given by the speaker but both verbally and non-verbally we are going to share the thing together, our problems. Sharing implies a mutual interest, you must be interested vitally, as the speaker is, otherwise there is no sharing possible. Sharing implies responsibility on your part, that you share fully, not partially. Therefore we have to understand the meaning of words also. Not the meaning you give to it or the speaker gives to it but the meaning that is generally understood according to the dictionary. So if that is clear, that we are mutually investigating together into this question whether the human mind can be transformed, whether there can be psychological revolution. And the urgency of human survival, because we are killing each other off, traditionally, in wars, in the division of nationalities, religious divisions, theological divisions, philosophical divisions and so on. Each is seeking his own survival at different levels, not only economically, socially, but also inwardly. And whether this survival of human beings is possible the way we are living. The way we are living now is destructive. Look at your own life, not according to the picture I describe, but at your own life, how wasteful it is, how meaningless it is, though you perform rituals, puja and innumerable - all the rubbish that goes on. As a human being our lives are destructive, meaningless. You can give a meaning to it, which is part of our intellectual equipment, but when you look deeply into it, into our life, we see how we are wasting it, how we are dissipating the energy that is necessary for transformation of the human mind.
So you are not merely listening to a series of words, agreeing or disagreeing, concluding some inferences, or coming to an opinion, because opinion has nothing whatsoever to do with understanding. Opinion is merely prejudice, through prejudice you can't find the truth, whether your prejudice is traditional, rational, educated and so on, it is still a prejudice. And we think through prejudice, in opposition to various forms of prejudices we will find a synthetic truth. So if we are clear that we are sharing together these problems, that means you are listening, not merely to a series of words, listening to your own reactions, listening to what the speaker has to say. If you disagree then you are not listening, or if you agree you are not listening. If you want to listen to those crows who are going to bed tonight, you have to pay attention to what those crows are saying. In the same way you have to pay attention to find out, to listen. So listening becomes an art. And that is absolutely necessary when two people are in conversation, two people who have got the same problem, the same intention to resolve that problem completely, the same sense of affection, diligent care, a sense of mutual responsibility, all that is involved in listening, and not in agreeing or disagreeing, because we are not dealing with ideas, theories, beliefs, concepts. As we pointed out the other day, idea means, the root meaning of that word is to see, to perceive, not an abstraction of a fact.
So we need a new kind of energy to transform society. And to transform society in which we live there must be a transformation of our whole being, that is the issue. That's what we are going to talk about in the next three talks. There is intellectual energy and physical energy, and emotional, sentimental energy. We will discard sentimental, emotional, devotional energy as nonsensical energy, it is a wasteful energy totally. So there is physical and intellectual energy. In that we are not including the energy which is compassion. That's totally different. The energy of love is totally different from the intellectual and physical energy, which we will go into presently, perhaps not today, tomorrow.
The intellectual energy is mechanical. Please listen to this, you may not agree, don't agree or disagree, but listen, have the courtesy of listening to find out what the speaker has to say. Don't translate it, what you think the speaker should or is saying, just listen; don't compare what he is saying to what already you know, then you are not listening, you are dissipating the attention that is required in listening.
We have got a problem. Our problem is we need an energy that is not mechanical, we need energy, not the intellectual or physical energy because we have tried all those methods; the intellectual energy has produced a technological world, a world of materialism, a world of commercialism, industrial world which is the Western world, which the Eastern world is being sucked into, the so-called undeveloped countries. I do not know if you are aware of this, you are just following the West. Not that it is right or wrong, we are just looking. You are as materialistic as the West, you may have pretensions of religiosity, of theoretical appreciation of what god or what this or that is, which has no significance whatsoever when we are confronted with a very, very serious problem. So physical energy and the intellectual energy has not solved our problems. Intellectual energy is the capacity to think logically, to understand logically, rationally, sanely, objectively, a scientific way of looking at life. We have tried that, the intellect has made a world of tradition, tradition is the result of thought which is part of the intellect, and that tradition has been handed over from generation to generation. And the mind is caught in that, so it is a mechanical mind, and it has got a great deal of energy for going to the temples, reading books, everlasting rituals, prayers, building temples, talking endlessly about the Gita, the Upanishads, the gods and the interpretations of it, and you think that is religion. And that certainly gives you a mechanical energy. I hope this is clear. Mechanical energy based on the past and the continuity of that past through the present, modifying the future. That's the whole movement of tradition. And that movement creates a great deal of energy, and that energy has not solved our human problems. It hasn't solved our relationship with each other. It has not brought about an explosive, creative life.
So the intellectual energy is mechanical because it is based on experience, knowledge, and the response to knowledge is thought. Right? So thought is essentially mechanical. And all our structure is based on thought - social, moral, religious, all the temples, all the mosques, all the churches are built on thought, and your gurus too, don't forget them. And that has produced an extraordinary world of confusion, of division, quarrels, fights, you know what is happening in the world. And we are still trying to solve all our problems through thought. Right? Are we together in this? We are not agreeing, we are observing, we are sharing, we are sharing the same food. You will not share the food if you don't like the food.
So we are going to find out what is the energy that is entirely different, which is not intellectual, which is not physical. Energy means work, energy means acting, the doing. There are two different kinds of action: action, ideological action and action which is not based on ideas. We are going to find out what that means. Action based on ideas, on conclusions, on theories, is no action at all. It is a limited action, a fragmentary action, a contradictory action which is what is happening in the world. Human beings live probably at several levels - intellectual level, emotional level, physical level and the psychological levels are divided, divided in themselves; you think one thing, say another, do another. Right? And all are based on this division of ideas. Are you following all this? We are going together? The ideological action is mechanical action. In that there is a certain security, a repetitive action gives comfort, security, a sense of safety. Right? You are following this? We are together in this? Please, it's your life, not my life, we are dealing with our lives which have become so utterly mechanical. The communists, the socialists, every person who wants to transform society, and society must be transformed because society as it is is totally immoral, totally unfair, economically, socially, in every way, and society needs to be transformed and to transform that society we have concepts, conclusions, either Marx or Mao or your own particular psychologists or philosopher, all are dealing with ideas, theories, conclusions, and carry the conclusions out, if it is possible, either through dictatorship or through democracy - these concepts which are the action based on ideologies. Is this clear? And ideas, theories, are always dividing people: the Indian theory that you are an Indian, that's a theory, that's a concept, a verbal conclusion, and there is the Pakistani on the other side who is equally conditioned by words. Right?
So ideological action is always divisive and therefore in essence it is rooted in conflict. Please do realize this, don't go to sleep. And on that we have lived, that's our life. Ideological actions and therefore dividing, me and you, we and they, national divisions, religious divisions, spiritual divisions, communist, you know, all that is going on in the world. And when you see that, what's going on actually in the world you inevitably ask, if you are serious, if you are really concerned with human suffering, with human endeavour, human survival, is there a different kind of action altogether. You are following? Am I making myself clear? Is there an action which is not based on ideals, on conclusions, on planning, government planning or your own planning? Is there an action entirely free of the dividing, the dissipation of that division in energy? We are going to find out - find out in the sense not theoretically but actually, that you find that action now in your life, not as a theory but actually. I hope you are working as hard as the speaker is working, not merely listening, your responsibility is to share, therefore you have to be active, not just go to sleep.
Is there an action which is not based on ideas, on ideologies, on traditions, on books, on the say-so of a guru, or the say-so of a saviour? That means is there an action which is universal, not mine or yours. Is there an action which is essentially based on freedom? Is there an action which is non-mechanical because the mind, the brain is mechanical? Right? The brain is the result of evolution, centuries upon centuries of growth, accumulation, all that is mechanical. So the mind and the brain have become mechanical. We are asking, is there an action which is non-mechanical, non- ideological, non-routine, repetitive, non-traditional - and the word `traditional' also means betrayal. Now we are going to find out. I am not going to find out, you are going to find out, and you can only find out if you listen.
First of all diligent negation of the mechanical - diligent negation of the mechanical gives a certain quality of energy. Right? Are we meeting each other? I deny diligently - the word `diligent' means with care, with attention, with a deep sense of responsibility, diligence implies an investigation, looking into with care - looking into the mechanical way of living, which we do now, to negate that. That means you see for yourself how destructive a mechanical way of living is. You see it as you see the danger of a snake, equally you see the danger of a mechanical way of living. Right? Do you see that? Or do you see it because I have pointed out to you? Or do you see that fact in your own life? I don't have to tell you you are hungry, you know when you are hungry. Nobody need to tell you how hungry you are, it has no meaning, but if you accept or look at this mechanical way of living through the eyes of the speaker it is not your understanding, it is not your perception. And to negate that with care, with understanding, with exploration - with exploration, investigation, looking at all the tradition, the prayers, the rituals, the ideologies, the theories, the philosophies that we have invented, which are all mechanical - to see that is to deny it. Now is your mind capable of doing that? Your mind is not capable if you are frightened. Right? So we have to investigate fear. I hope you are following all this.
Look, sir, all our thinking, however subtle, however noble, is based on the past. Thought is matter, memory is stored in the brain and the response of that memory is thought, and all our structure is based on it. Please. Now can my mind see how it has become mechanical, repeating something which I don't know but repeat - there is god, there is no god, Stalin is the greatest dictator, whatever it was - repeat, repeat, repeat. Now can my mind see the mechanical way of its action? Do you see it? And you may not see it because you are frightened. What will happen if I don't live mechanically, as I am living now, which has given me money, position, power, whatever it is, a sense of insular security, to deny, negate a mechanical way of living is to evoke fear, and which may prevent you from looking. Therefore we have to investigate together what fear is. Right? We are moving together? Are we? Oh, for god's sake.
So we have to go into this question of fear. Can the mind - please listen to it - can the mind ever be free of fear? Not only at the conscious level but at the deeper level of our being, totally free of fear? Otherwise if you are afraid you cannot possibly see directly `what is'. Right? So what is fear? What are you afraid of? Aren't you afraid? Go on, sirs, it's obvious. You are afraid - losing a job, afraid of death, afraid of public opinion, afraid of old age, afraid of not being somebody, afraid that you will be punished, afraid that you will never get your reward, afraid of darkness, afraid of your wife or husband, afraid of your guru, afraid of the gods - multiplication of fears. Right? Now can the mind be free of that? Because fear destroys any kind of affection, any kind of compassion, love. Fear distorts, fear of being alone, fear of not being loved. Don't you know all these fears? Fear of not being attached to something, it doesn't matter what it is, it might be a tree, a house, a person. So there is fear, both physical and psychological fears. Now how you will solve it? How will the mind - your mind, if you have got a mind - how will your mind resolve this problem? Have you ever applied your mind to this, or do you accept fear as part of life? Fear of death, that's the ultimate fear.
Now let's investigate it together, which means that you are taking the responsibility of looking into it, not verbally or intellectually but actually so that when you get up you are free of fear. Not only physical fears, fear of a disease that you may have had, pain that you may have had, and not be afraid of that pain repeating itself. We are talking of the whole tree of fear, not one particular branch of that fear, of that tree, or a particular tender leaf but the whole structure of fear, the whole tree of fear, both at the deep unconscious level as well as the conscious level. Now please follow this. Are you going to analyse it? Investigate, analyse, each fear? Analysis implies, the very word `analysis' means break up. In analysis there is the analyser and the analysed. Right? Come on, sirs, move with me. And that implies a division. And who is the analyser? Who is the analyser investigating, analysing the whole structure of fear which is in you, who is the analyser? A part of yourself, isn't it, right? One fragment of yourself is analysing the other fragments. Go into it, please. One entity, the analyser, assumes he knows more than the other fragments. He has accumulated knowledge and with that knowledge he is going to analyse. So there is division between the analyser and the analysed, that means endless time you need. And it may take a lifetime, and in the mean time the house is burning. So are you going to analyse fear, or is there a way of looking at fear without analysis? Are we moving together?
It is part of our tradition to analyse, and we are saying analysis is paralysis. I know you laugh, it sounds rather good but you will go on analysing, and you have done that all your life and all your tradition is analysis, therefore you are paralysed. Your society, your human beings are totally paralysed because you are repeating like a machine. So is there a way of looking at fear without analysis? Please, you must understand this because when we are talking about action which is not ideational, to understand that you must understand a way of looking at fear without the observer who is the analytical entity. Is this all too difficult? Too abstract? Probably you have never thought about these things in this way. So if something new is put before you don't discard it, look at it. We are asking, a mind that is used to analysis and therefore avoiding action - that has become our habit, to postpone, avoid, run away from the fact of fear. Now is there a way of looking at fear which is not an observation with a conclusion? That is, to observe fear without wanting to get rid of it, without wanting to suppress it, to control it, to search a way of becoming courageous, and so on, all those are factors of dissipation of energy, avoiding the fact and running away from the fact. Right? Do you follow this? So can you look at that fear without any movement of thought? Right? Can you look at this tree of fear, which is part of you without the analyser coming into being and just to observe it?
Is not fear the product of thought? I am afraid of the pain that I had and it might happen again tomorrow, I am afraid of tomorrow, losing a job, or not fulfilling, not having capacity and so on and so on. So thought sustains fear. Right? Now thought also sustains pleasure, doesn't it? The repetition of an experience however pleasurable, however gratifying is sustained by thought, thought saying, I must have it again, the repetition. There is no ending of a particular incident however pleasureable, thought is always sustaining it, chewing the cud. Are you following all this? Right, sir? Somebody follow this, for god's sake. I must have some relation with somebody. So thought is responsible for the continuity and the pursuit of pleasure, as also sustaining and nourishing fear. So the problem then is, can thought when it meets pleasure or fear not give it a continuity? Well, sirs, what do you say, sirs? I must go on. Right.
You see that means one has to understand very deeply the structure and nature of thought. Until you do that you won't solve the problem of fear and pleasure. Pleasure has become again mechanical, sexual pleasure, mechanical, every form of pleasure becomes eventually mechanical: you see a lovely sunset and the brain experiences it and the repetition of it. So can thought observe its own movement and can thought observe itself at all? You are following? If it observes itself it creates an entity who becomes the observer, therefore there is a division in that and therefore conflict. So can you observe fear without any movement of thought? Not control thought, not suppress thought, but to observe it without any movement of thought.
To come back to our point, which is: is there an action which is not ideational? We said, action based on an idea must inevitably bring about conflict, wars, and all the misery that's going on. Action which is non- ideational is to perceive and the very perception is the action. I perceive - listen to this - I perceive the snake and there is immediate action. My action is based on my conditioning about the snake, because generations of people have said, be careful, if they are poisonous don't go near them, and the brain has been conditioned to the snake, to danger and therefore there is instant action. You are conditioned to an action based on ideology, therefore there is no action. You are paralysed, you bring conflict, therefore one is conditioned to the snake and there is instant action, you are conditioned to non-action, the non-action being action according to an ideology, to a concept, to a formula, and you are educated, conditioned to postpone action. Now we are asking something entirely different: an action which takes place when there is observation. Now we will have to look into that word and see what it means, and see whether the mind can observe without the movement of thought which is the past. Right? Are you all paralysed?
You know that awakens a very interesting question: what is action? Action means the doing, the acting in the present, the doing, not having done or will do. The doing, action is in the present always. Therefore what is the present? You are following all this? Please this is tremendously important to understand if you want to change your society, tremendously if you want to change, totally transform yourself, then you must understand the whole problem of time. Can the mind, the brain, the mind and the brain, the whole movement of the activity of the brain which is thought, experience, knowledge, can that brain understand what the present is? The present is not the past or the future, the present is not this second. So what is the present? And can action take place in the present, as you do when there is a danger, there is instant action, that action is totally in the present. So can the mind which is mechanical, which is conditioned, which has been trained in reward and punishment, fear and pleasure, can that mind which is the result of time, can that mind understand what is the present? And if it does not, then action is ideological and therefore conflicting, and all the rest of it. Therefore it is immensely important to understand the present. And therefore action is always in the present, not in the future or in the past. Are we meeting this?
So I am going to find out what is the present. Apart from the chronological time, by the watch as yesterday, today and tomorrow, the sun setting and sun rising, which is all time, why is my mind, psychologically, concerned with time? You understand my question? Why are you concerned with time, apart from going to the office and all that, yesterday, tomorrow and today, why are you are concerned about time? Aren't you concerned about time? Time to achieve enlightenment, time to practise in order to have the glory of whatever it is, time you must have because you are going to meet your girl friend or your husband tomorrow, time to fulfil your gratifications, time to achieve, time to become, time to die, time. Why are you concerned with time? Which means you really are not concerned with the present at all. So why this tremendous importance to time? Do please share this with me, not agree, you are concerned, that's a fact, why? Which means you are living in the past, that's why time has become important to you, isn't it? Aren't you living in the past? What you were, what you have been, your hurts, your desires, all that is the past. Knowledge is time. I don't know if you see this. Knowledge is tradition, knowledge is the very essence of time, all the scientific world is based on knowledge, accumulated, which is time: I need time to investigate, I need time to find out what the distance is between here and the moon, I need immense time. That means time is knowledge, which is the past.
So we live in the past, in memories, pleasant memories, the remembrance of things past, painful, pleasurable, memories that have hurt very deeply, all that is our daily life. Therefore we are concerned tremendously with time. And therefore action is the postponement of the present: I will be better tomorrow, I will be good, give me time to be good, I will practise control, thought. Do you follow? So living in the past prevents you from action in the present. Now can you see - please listen - can you see the truth of this, not verbal truth, but the actuality of your life? You know what philosophy means? The love of truth, the love of wisdom, not the speculative philosophy, not the ideational philosophy, but philosophy which means the love of truth and wisdom in your daily life now. Now can you see the truth of this, that you live in the past - your sex, your pleasures, your fears - all the remembrance that you have is your life, which is the past, which projects through the present to the future. So essentially the movement is from the past, and your life is that. Now can you see the truth of it, the actuality of it, as actual as that tree? That means can you see an action, for action is always in the present, which is non-ideational? The idea, the ideational, the concepts are either in the future or the result of the past that will be in the future. You know, sirs, all the sociologists, all the intellectual people want to create a different world. Obviously everybody wants that. And they have conclusions what society should be, they plan according to what society should be, therefore they are not acting now.
So can your mind - please do listen - can your mind, your whole being see the truth of this, this simple truth that action is in the present, not in the future or in the past, is now. And the `now' is not possible, the present action in the present is not possible if you are living in the past, if you are carrying out a tradition, if you are still a Brahmin, a Buddhist, all that. Can you see the truth of it? So perception means the seeing without the observer. And the seeing without the observer is the action in the present. Look sir: there is poverty in this country, untold poverty, with all the degradation and the horror, the brutality, the violence that poverty breeds, that is going on in this country, you know it is just round the corner, everywhere it is. The governments are concerned, the sociologists, the human beings are concerned, and what do you do? You have plans how to resolve the poverty - the communist plan, the congress plan or your particular bureaucratic plan and so on and so on, plans. That is, that you will carry it out in the future, given the opportunity, through democracy or through tyranny. Which means you are not concerned with poverty now, in the present, therefore you are not acting, you are theorizing, and in the meantime the poor man goes hungry. This is the way we have lived, and probably we will go on living that way because you don't want to live differently. You don't want to be a light to yourself, you would rather accept the light of another. To be a light to yourself you have to stand completely alone, not isolated. That means perception is action in the present, which means you are free of the past and the future, you are completely committed to the present, you are living there.
Therefore there is an action which is non-ideational, and that action is the total revolution of the mind, which is not based on the past. That's enough. Would you like to ask questions?
Questioner: Sir, you are asking us to observe without the observer. How can there be an observation without the observer?
K: All right, sir. You are asking us to observe without the observer, is that possible? Have you observed your wife, your friend, your guru, your minister, have you observed anybody? Please, I am asking a serious question. Have you observed anybody? Have you observed the speaker? Or you have an image about the speaker, you have an image about the speaker, haven't you? Unfortunately. His reputation, all that bilge. So you observe the speaker through the image you have built about the speaker, therefore you do not observe the speaker. You observe your friend, or your girl, your boy, your husband, whatever it is, wife, through the image you have built. Right? For god's sake be honest to yourselves. So you are looking at the world, looking at your neighbour, looking at your wife, husband, your guru, everything you look at through an image that you have built. That image is the observer. And the machinery that builds the observer is thought. Now can you look at the speaker, at your wife, husband, boy, whatever it is, father, parents, government, everything without an image? To look at a tree. Do please consider this seriously, to look at a tree without the image that you have, the image being the knowledge, the like and the dislike, the prejudice, to look at it. Can you look at the speaker without the image that you have about him? The image that you have about him has been put together by your like and dislike, by the words that you have read, by his sitting on a platform and assuming an authority, which he has not got, but you have assumed an authority. Can you look at him? Can you look at your wife, your husband without a single image, the image that you have built through pleasure, sex, through dependency, oh, a dozen ways, through nagging, bullying, dominating? All that is the image you have about another, can you look without that image? That requires tremendous attention, care, to know somebody. Sir, if you say you know somebody, you don't love somebody. You understand what I am saying? No, you don't.
Love is not an image, love is not knowledge, love is not pleasure, thought. And when you live in an image and you have dozens and dozens of images, the gods whom you worship, the image made by hand or by the mind is the image in your mind. The image you have of the politicians, the businessman, the priest, the guru, the images you have about yourself primarily, can you live without any of those images? Such a mind is a free mind. Such a mind is a holy mind, not the mind filled with dirty little images.
Now can the mind having an image, having images, resolve them, put them away, and why does the mind build images? It's much safer to have images, it gives you a certain sense of security - it's my wife, I know her, in that, when you say, I know her, you are safe, you are secure, but you don't know her or him. So when you live without an image you live with great humility. Oh, don't shake your head, sir, you don't know what it means. To live without a single image means that a mind is completely free of the `me', the ego, the self. And because the mind, the brain wants to live in security, in the repetition, in the images it knows, in the tradition it has acquired, in that there is great safety, and that safety is its own destruction. When you say that you are a Hindu you feel terribly safe. And when you call yourself a Hindu you cease to be a human being, you are merely a label. You know you listen to all this, I am surprised you don't throw stones at me! Probably you just accept what he is saying and go on with your old pleasant, ugly ways.
Q: Can I ask a question sir?
K: Right, sir.
Q: As you very rightly pointed out that the gathering here doesn't throw stones on you when you told them that they should be ashamed of calling themselves Hindu. I have been listening and very frequently you say, even this evening, that prayer, ritual, following the Gita, or Upanishads and all that is rubbish - does it equally apply to the Koran and the holy Bible?
K: Oh, sir, all books.
Q: All books.
K: Including my own books.
Q: One more question, please.
K: No, sir, sit down.
Q: If you don't want me to listen.
K: I will, sir, go ahead.
Q: One more question: you said that it is a mechanical mind which we are going on repeating, repeating which has resulted in the present chaos. And you said, you gave the snake example if we had not been taught that it is very dangerous to go near a snake, I think all the audience here would be going experimenting with a very deadly and poisonous snake. I don't know what the result will be. And also if there has not been the mechanical tution that when we come here and assemble we should all take our chair and seats, I am sure that there would be only chaos left. So it is a great advantage that there is a tradition set up to be followed, and you know what has happened when you break out of tradition, you can see from the present condition of the students who do not know ...
K: Sir, I think - I have understood sir. The gentleman says you have great respect to the old age and having command of good English and there it ends. I am afraid he hasn't listened to what we have been talking about. He said, tradition is important, the whole world is bucking against tradition, it had perhaps many centuries ago some importance, a tribal tradition is necessary for the tribe to survive, but we are no longer tribal. At least, if you are nationalist you are tribal. And tradition also means, as I pointed out, betrayal: betrayal of the present. I have explained all that. And if you have not understood I am sorry, perhaps we will talk about it again another day.
Q: Krishnamurti, excuse me sir, suppose we are paralysed, suppose that this evening...
K: No, no sir. Just a minute, sir, don't let's suppose anything.
Q: We are then.
K: Either we are or we are not.
Q: We are. Otherwise we would be not here listening to you. The question then is does each one of us then find for oneself way not to become paralysed? Or is there a system that you have come to understand that you can pass on to us that we can use as a technique to become unparalysed? That is my question.
K: Make it simple, sir, I can't hear.
Q: You have a technique for us sir? Do you have a technique for salvation, sir?
K: Ah, have you got a technique for salvation - is that it, sir?
Q: Not salvation in the sense that we have come to understand it.
K: Yes, have you a technique to free the mind to live differently - is that it?
Q: Exactly, sir.
K: Right, sir. Have you a technique to free the mind so that it lives in the present. Technique means a system, a method, a way of living, pointed out by the speaker and you will live according to that. That's the new tradition. And that's what is so deadly in following somebody. We are saying, sirs, please do listen with your heart, with your mind, with everything that you have, that anyone who practises, follows, is destroying himself and destroying the world. We need a different mind, a free mind, not a mind trained in a particular technique, a mind that is free to observe and to act instantly, from moment to moment. That doesn't need a technique, that's a mechanical mind. A mind that is free is the mind that observes the present and acts in the present. Right, sirs.


OJAI 1ST PUBLIC TALK 7TH APRIL 1973

As there are many problems to talk over together I feel that it is very important that we should, sitting under these trees and blue sky, share together the problems that confront human beings. It isn't an American problem, or European, or Asiatic, it is a global problem, it is a crisis or a great challenge, if you will, that demands right response, and when there is no adequate response to this immense challenge then there is conflict, there is every form of entertainment, every form of degeneracy. And as we are going to deal with these problems together, I think it is important that you should understand the speaker. He is not bringing any oriental philosophy - thank god! - nor exotic ideas, or a new programme or religion so as to amuse you, or to entertain you, or to make you join some kind of absurd cult.
So we have to deal with actual problems, we have to deal with the problems, primarily I feel, at the psychological level, for there and according to our understanding of ourselves, lies the clear answer to the innumerable problems. And if I may suggest as we are sharing together, please listen, though perhaps you belong to some kind of cult and have already committed yourself to some kind of philosophy, follow some kind of guru, or follow your own particular tendency, idiosyncracy or pleasure. If we could this morning put aside all that and actually listen, not interpret what is being said, or condemn what is being said, or translate what is being said, but listen to find out, not only listen to the speaker but also to your own reactions to what is being said. Listen not only verbally, and the meaning of the word, but also non-verbally - for communication is verbal and non-verbal, and since we are speaking in English, the words have a definite meaning and if you don't understand the meaning of the words actually but interpret that word according to your particular conditioning then you will not be listening to what is being said. So communication is both verbal and non-verbal. And communication implies thinking together, not agreeing together, not accepting together a certain fact or a certain belief or a certain idea. But sharing together, sharing, thinking together, understanding together the whole problem of life is communication.
So our responsibility is, since you have taken all this trouble to come here and also have travelled a long distance, our responsibility is that we should be terribly serious, at least for an hour, an hour and a half, and together share the problems, and if it is at all possible, their resolution. Sharing implies a certain quality of attention. You can't share something if you are not also interested, if you are not also intense; sharing implies at all levels, not only at the psychological level but also at the intellectual, emotional, almost physiological; sharing implies a total quality of attention. Otherwise you can't.
As we said, our responsibility is not only to ourselves but also to the society in which we live. We have created this society and though we are entangled, caught up in the pattern of society, in its structure, we have made it. Society hasn't made us. It has shaped us because we have contributed to the whole structure; therefore we are responsible to society and society is not responsible for us psychologically. So our responsibility - I am using that word 'responsibility' in the sense of to respond rightly, totally to the whole structure, and we cannot respond properly, wholly, if we are thinking in terms of America, or of a particular religion, particular philosophy, a particular sect or guru, but as human beings responsible to the whole world, because the whole world is concerned, because we are human beings. And as we have made this world, and the world is us and we are the world, you may accept the feeling that we are the world and the world is us, intellectually and therefore verbally, which has no meaning whatsoever. But if you actually see the reality that you are the world and the world is you, and you have made this world as it is; the brutality, the wars, the various contradictory morality, the division between religions, the nationalistic economic division with all its conflicts, violence; and this structure which we call society is put together by human beings, you and I. We are responsible for it. And being responsible demands a certain maturity, not only in age but a maturity of mind. And to bring a radical revolution psychologically, not merely physically, physical revolution, throwing bombs and all the rest of that kind of stuff cannot possibly bring about a radical change. Revolution, physical revolutions do not fundamentally change the human mind; they may control the mind, shape the mind, put it in a particular category, force it to conform but such revolution fundamentally, psychologically doesn't bring about a totally different kind of human being. And I feel with this global challenge we need to respond totally in a different way.
And if we are at all serious then we have to consider the problems of relationship, the problems of morality, what is love, death and if there is something beyond the measurable, beyond the structure of thought, which man in different ways has always sought. The truth, beauty and that thing called infinite, the nameless, man has given to it a thousand names, whether any religious activity is neurotic as some of the prominent psychologists maintain, or whether there is something not put together by the mind, not told by another. So please listen to it with certain affection, care, because it is your problem, not mine. And when one has travelled all over the world, except behind the Iron Curtain and so on, when one has observed objectively, non-sentimentally, observed what is going on around you, in you, the activities of the politicians, of the priests, of the psychologists, the scientists and the philosophers, one sees, if one has to be very clear, if one has to understand all this oneself, one must reject all that. Philosophy implies, doesn't it, the love of truth, that is the meaning of that word, the love of truth, not an abstraction, not an ideal, not something that you project out of your background of dissatisfaction or cunning, or contrivance, but it means the love of truth in daily life, what you do, what you think, how you behave. That is philosophy, that is the love of truth.
You know I have spent over fifty years talking about all this and I feel very strongly about all this, it isn't just an intellectual amusement either for you or for me. When one sees the wars and the children being tortured, butchered, maimed for life, the human beings, the divisions in the world not only class divisions but the divisions of status, one really, if one is at all sensitive, if one is at all aware, one feels one must act not in any one particular direction, not along any particular philosophy, or religion or guru, but totally as a whole human being. And therefore one must understand the words integrity and corruption. The word corruption comes from the root to break up - rumpere, to break to pieces. And our minds are broken up, contradictory, fragmentary. We act in the world of affairs, business, in one way, with the family another way, with our intimate friends another way, and so on - we are broken up inwardly, therefore that is corruption. And integrity implies a wholeness, that which is sane, whole, complete. And it is only in the mind that is whole, sane, rational, logical that can respond to this immense challenge.
It is only to the serious there is life, only to the earnest that living has meaning. But when we are talking about seriousness we translate that word according to our peculiar pleasure, to our tendency. Reaction is not seriousness, but realizing the reaction and going beyond it is to be serious.
So we have these problems and without settling or understanding deeply these problems, merely to enquire what is reality, what is beyond the limited consciousness, or try to expand consciousness through various techniques has no meaning whatsoever; it is an escape from reality, and that is a form of corruption.
So first let us deal with the problem of human relationship, bearing in mind that we are sharing this together. I am not telling you what to do, I am not your guru, or philosopher, or your analyst. You have got plenty of them! Unfortunately! On the contrary, what we are saying is, you must be a light to yourself. And therefore no authority, except the authority of the law which you have made. And if you want to change the law you have to change yourself first. So we are going to deal with relationship, human relationship because that is society; relationship means life, there is no living without relationship. Relationship means action, movement and without understanding human relationship, the totality of it, we shall always live in conflict with each other however intimate we may be. So that is one of the primary important things to grapple with, to put our minds and hearts to understand. Please see this, see the seriousness of it because without relationship there is no life. Relationship implies action, when in that relationship there is contradiction, division, then there is conflict. And as our life, everyday life in relationship is a series of conflicts between you and your closest most intimate friend, between you and your neighbour, between you and the neighbour who may be thousands of miles away, and when there is a division, whether that division be national, religious, a division brought about by belief, a conclusion, your particular idiosyncracy then that division invariably will being about not only conflict but violence, antagonism, aggression, brutality. This is a fact, not a theory, not something invented by the speaker. Look at your own relationship with another. Look at it objectively, not sentimentally, not emotionally but look at it very clearly. To observe it so that you see clearly not only yourself in relationship, but how, in that relationship, you have created an image about yourself and the image about another.
Please do pay attention to this because this is the most basic thing in life. Because if we don't have true relationship with another we live in isolation, whether that isolation be intellectual, self-centred, or ideological, these are all images. And when you have an image that very image, whether it be a verbal image or an image of imagination, a contrivance, by thought, then that image divides. You have an image about your wife, or your husband, your girl friend or a boy friend, or whatever it is, you have an image, and she or he has an image about you. So the relationship is between these two images, which is not a relationship at all, it is a relationship based on a conclusion or knowledge.
So, when there is knowledge as image in relationship then there is conflict. Is that clear? Can we go on from there? We are sharing this together, I am not telling you anything. I am only pointing out. And if you are sensitive, earnest, serious, then you have to face this problem: whether a relationship can exist between two human beings in which there is no image at all. Then only there is relationship, otherwise there isn't any, it is a relationship based on a conclusion, on a memory, on an idea or an image and therefore it is an abstraction, an abstraction, a thing drawn from a reality, and one lives in that abstraction of images. So is it possible to live with another and therefore with society, and therefore bring a totally different kind of society in which relationship is not based on conclusion, images, knowledge?
Where there is division as Americans and Russians, or Christians and Hindus, or Buddhists, or Islams, Mohammedans, this very division is conflict. You may tolerate, you may put up with something, but at the core when there is any kind of division, as there is in the world, the national division, we the Americans, we the Russians, we the Maoists, or we belonging to some guru, the Krishna consciousness and the Transcendental Meditationists, all those things that are pervading this country, and you being so astonishingly gullible swallow all this, because you want new forms of entertainment. And when one sees that division of any kind must breed inevitably struggle, conflict, war, brutality and all the rest of it, then is it possible for the mind and the heart - when we use the word 'mind' we are using that word totally in the sense mind, heart, psyche, the whole human being - can the mind in relationship have no image whatsoever and therefore live a life in which there is no conflict in relationship?
That is one of the challenges, perhaps the greatest. You have images, of that there is no doubt, haven't you? If you are married, you have built an image about her and she has built an image about you; the image of one day or ten years, nagging, bullying, sexual pleasures - you know all the things that the mind accumulates, which is knowledge about another, and this knowledge is the image you have. Can one observe it, not asking how to get rid of the image, we will go into that in a minute, but just to be aware of these images that one has: the national image, the Christian image and so on, dozens and dozens of images that one has built up. Or the image you have about another, because that is near, that you can almost get at, can you observe that image and not try to break it down, or to ask the question, "How to be free of that image".
So one has to go into this question of what it is to observe. Isn't it? We are please sharing this together, we are trying to investigate together. The word 'investigate' means to trace out, to follow the thing right through and not stop in the middle when it doesn't please you to go further! So we are investigating together this question of relationship, which is one of the most fundamental things of life. And without understanding that deeply, you cannot possibly go beyond; you may escape from it, through religion, through drugs, through sex, through - you know - joining one group after another and all that kind of nonsense that goes on.
So what is it to observe? How do you observe the image that you have about another? You have an image about the speaker, obviously, otherwise you wouldn't be sitting here. Can you observe the image which you have about the speaker, or about your wife, or friend or whatever it is, can you observe it and - we are investigating the word, the meaning of that word 'to observe' - how do you observe? Do you observe the image as an outsider looking at the image? Or there is no division between you as the observer and the observed, which is the image?
When you observe that mountain, or that tree, or the water flowing under the bridge, or the beauty of a bird on the wing, and the light of the morning, how do you observe it? As an outsider looking? Or there is no division between you and the thing you are seeing? When you look at that mountain, do you look at it with the image you have about mountains, or do you look at it without the image, or the idea, or the word of a mountain - so that there is no division, a verbal division between the observer and the observed. Perhaps you can do that fairly easily with regard to mountains, trees and birds, and the lovely trunk of this tree. But when it becomes a little more intimate, it becomes much more difficult. You have an image, haven't you, about your friend. How do you look at it? Do you look at it as though you are outside of it and looking at the image which you have built up? Or do you look at it non-verbally, therefore you and the image are one, the observer is the observed. Tight? That is clear, isn't it? At least the explanation, but the explanation is not the explained. We are considering the explained, not the explanation. So can you observe the image you have built about another without another image?
And so to observe then implies that you must give your total attention, or total awareness, to that which you see. If you see something which you don't like, or like, in that image then the like and the dislike, which are also another form of image, bring about division. So it is very important, if one may point out, to learn the art of observation. Because in that lies the clue, to observe without any conclusion. Then you will see that between you and the image division disappears, therefore you are the image and therefore having no division the image ceases. Are you following all this? No, I am afraid you are not. Too bad! Because you see you are not used to thinking, I am afraid you are used to being told what to do. Unfortunately everything in this country is organized, and you attend classes to learn to be aware, to be sensitive, how to meditate, what to do. You have been brought up on that: Christians, what to believe, what not to believe, and the Hindus and the Muslins and the Buddhists - they are all just secondhand human beings told what to do. And we are not telling you what to do. What we are trying to do is to share together an immense problem, a problem of relationship. And where there is division there is no love. Love isn't pleasure, love isn't desire, which you have made it into. And that is why you pursue everything in terms of pleasure.
So it is very important to understand this question: what is relationship? Until you resolve this, not according to some philosopher or psychologist, or analyst, or according to your belief or pleasure, but actually in your daily life; if you haven't resolved this problem you are contributing to the corruption of the world. And relationship means a movement in action with another human being; because life is relationship and if you observe you will see that you are, through daily life, you are isolating yourself. This isolation is self-centred, this tremendous concern about oneself. Aren't you concerned deeply about yourself? Whether you succeed, whether you fail, whether you are happy, unhappy, whether your desires are fulfilled, whether you have achieved enlightenment - god knows what else! And this isolation is the self-centredness of yours and the self-centredness of another, how can there be a relationship between the two? If there is no relationship between the two therefore inevitably there must be conflict. And our society is based on this principle of conflict, which means of having no relationship. You may sleep with another, hold hands with another, have a family, but you, self-centred, ambitious, greedy, pursuing your own fulfilment, must inevitably create a division between you and another. This is a fact. This is a psychological certainty. When a man who really is concerned to bring about a totally different kind of morality, behaviour, a social structure, until he understands and brings about right relationship with another, he is contributing to the brutality, to the violence, to the extraordinary things that are going on in this ugly mad world. Right?
So we have this problem: having created an image, how to prevent the creation of further images and what to do with the past image that one has. You see the problem? Do you sirs? No? Look, I have an image about you - I haven't but suppose - I have an image about you, I have built it up through my interaction with you; there are those images in my mind, and I realize that to be really related with another there must be no image. Now how am I to be free of those images? That is one point. The second is, how am I not to create images at all in relationship, whatever you do? You understand the two? How am I not to create images whatever you do; whether you call me a fool, flatter me, steal things from me, insult me, hurt me, not to have an image. That is, how am I not to be hurt by you? Right? Let's bring it down to that simple thing, because the hurt is the building of images, as flattery is also building of an image. From childhood we have been hurt, this hurt takes the form of competition, when you are being compared with another - that happens in schools and in families - the hurt has begun. Right? Society hurts us, parents hurt us, your friends hurt you, and war, that is physical, hurts you psychologically, inwardly. We are human beings who are terribly hurt, we may shed tears quietly by ourselves in our rooms, or because we are hurt we become violent, aggressive, self-protective, defensive and all the rest of it.
So how is a mind not to be hurt at all? There are two problems: having been hurt and never to be hurt again. If you can find out for yourself, not because somebody points it out, if you can find it out for yourself whether the mind, that is the total being, can never be hurt, then you will see that we have wiped away all the past images, past hurts. So the question is: how can the mind, your mind, never be hurt at all. Have you got the question? You tell me I am a fool, or you tell me I am a great man - which are both the same. And I listen to you; the one I like and the other I don't like. Can I listen to you - please listen to this - can I listen to you when you call me a fool or a great man, with total attention, so that there is no reaction to your verbal statement? Can you listen to your wife, or to your friend, with total attention, when he or she calls you all kinds of things, or flatters you? In that total attention, in that choiceless awareness, there are no frontiers, there are no borders. It is only when there is a border, when there is a line that the mind gets hurt. When there is no border as the centre which is being hurt then there is no question of being hurt at all.
What is it that is being hurt? The image that you have about yourself, that image is getting hurt, isn't it? When you call me a fool I have an image that I am not a fool. And I have the conclusion that I am not a fool and therefore when you call me that I get hurt, I get disturbed. That is - please listen to this - when there is no image as the 'me', which means the 'me', the self is not because there is no image of me, then whatever you say, either pleasant or unpleasant is not a response, does not meet the response of being hurt. It is the centre as the 'me' that gets hurt. Now can the mind listen with tremendous attention, care, love, listen when you say something pleasant or unpleasant? What gets hurt is the resistance which you have. If you have no resistance there is no hurt. This is - please - this is terribly important in relationship. One has lived seventy years, or fifty years, or ten years, things happen, incidents take place, and uninvited occurrence takes place, and to have a mind that walks through all this without a single hurt: that is real innocency. The word 'innocent' means a mind that is not capable of being hurt. The real meaning of that word in the dictionary is a mind that is not capable of being hurt. And it will be hurt if there is an image as Krishnamurti, or Mr Smith, or Mr Y. That image puts a limit, a border, a line, which you cannot cross. The moment you cross I get hurt.
So in relationship to live a life, daily life, every moment of it, not just once a week, but every day, in relationship in which there is not a single image. If you can do this, really, not intellectually or verbally, or emotionally, actually do it, you will bring about a totally different kind of human being, and therefore a different kind of society. And such a relationship is love.


OJAI 2ND PUBLIC TALK 8TH APRIL 1973

May we continue with what we were talking about yesterday? We were pointing out how important it is to have right relationship with each other. As we see it now, in relationship there is a great deal of trouble, conflict, bitterness, jealousy, anxiety. And if we apply our minds, our hearts, to bring about right relationship in which, as we explained yesterday very carefully, every form of conflict ceases then in that relationship, which is a movement, which is never static, that relationship when it is really right, clear, not sullied by the images that one has built, then out of that relationship there comes a great deal of creative energy.
I do not know if we have at all thought about or enquired deeply into what we were talking about yesterday, and if you had you would see for yourself how important it is to have this kind of relationship which creates a totally different kind of social structure. For most of us creativity doesn't really exist. It is one of our problems, living in this modern world, that life has lost its meaning, life has no meaning whatsoever as it is lived now. And it is one of our responsibilities, if we are at all serious, to discover for ourselves the meaning of existence. And so we are going to talk over this morning together this question of meaning in life, pleasure and fear.
One can give significance or a meaning to life intellectually, you can invent a meaning, put together by cunning thought but such contrivance has really very little meaning. But if we do not find for ourselves the real meaning of life then we shall escape from the living of daily life into all sorts of neurotic behaviour, neurotic thought and expressions and activities. We are asking: is life a mere struggle, a battle both within and without, live a few years laboriously, painfully, anxiously and then die? Is that all? And if we do not find for ourselves the meaning of life, not a philosophic meaning, not a meaning invented by a philosopher or a psychologist, but a meaning that has deep significance in our daily living, then if we do not find it inevitably we shall always be in conflict with each other and also we shall form various categories of division and endless conflict with each other. So in enquiring into the meaning or if there is a meaning to life, is it merely a passing shadow with dappled light and movement endlessly groping, searching, struggling and ending.
So what we are going to do this morning if you will permit it, and therefore share it, try to find out for ourselves what is it all about-this nationalistic war, or the economic war which is to come or which is already taking place, the little expressions of individuals who say, I must play, write, the guitar, or my life is dedicated to music, to painting and so on - which has all become so extraordinarily superficial - if that is the only meaning to life then whatever we do socially, morally or religiously has very little meaning. And so it behoves us, being responsible and serious, to find out for ourselves. And in finding out we will share it together. You know when you share something, that which you share, that is neither yours nor mine. I do not know if you have ever shared something with another so completely that you and the other who shares it ceases completely because in that sharing there is no you or I, there is only that quality of mind that is sharing the thing, which neither belongs to you or to another. So in enquiring into this question what we discover is not yours or mine, it is the whole significance, the meaning of a human being living either in America or in Russia, or in India or in China, wherever it be.
As we said, if our relationship with each other is not based on a conclusion, on an image, then that relationship releases this extraordinary creative energy. I am using that word `creative' not in the orthodox sense that demands expression. Creation doesn't ever demand expression. In the movement of that creativity the `I', the `me' that wishes to express itself in painting, in literature, in music, doesn't exist at all. So creation, this feeling of creativity, this tremendous energy that comes when there is no conflict whatsoever in ourselves and outside of ourselves, inside the skin, as it were, and outside the skin, the significance may be, and probably is, this release of creative energy which is not the product of thought. Therefore we are going to look together, therefore share, this whole problem of what is thought, what is the relationship of thought to creativity. Has it any relationship or can thought bring about this creative energy? So we are going to enquire, if you will, into this question, what place has thought in relationship, for if our relationship is a battlefield between man and woman, between human beings, then our life is committed to constant enmity, constant battles, hatreds, hurts.
So what place has thought and what is the whole structure of thinking? Please, this is very important for each of us to understand because we live by thought. The whole world is based on thinking and its activity. And when we realize the shallowness and the limitation of thought we try to escape from it through all kinds of neurotic activities - the suppression of thought, the denial of thought, going after or seeking cosmic consciousness, which is utter nonsense when you have not completely understood the nature of thinking. So it is very important to find out for ourselves what place has thought in relationship, in action, and in that thing which we call creativity. All right? May I go on? Am I making myself clear? If not, ask me at the end of it, we will discuss it, we will answer questions. But if you are not interested, it is equally all right. For it's a lovely morning, full of shadows and light, the mountains are extraordinarily clear, and the birds are singing, and the fields and the trees are full of flowers and there is great beauty about us. And if we could look at that so totally and completely and live with that beauty which is to have complete relationship with nature then you have solved all the problems of life. But we cannot live so completely with nature because in ourselves we have lost touch with it because we, in ourselves, have no relationship with another. And because we have no relationship with each other we have no relationship with nature, and therefore we kill animals, pollute the air, all the horrors that are going on in the world.
So it is very important to understand the nature of thinking. What is thought? And what is the measure by which all thought functions? Please, this is not an intellectual thing, it may sound rather highbrow, but it is not because you act, feel, do or commit yourself to a series of actions based upon your thinking. So without understand the whole movement of thought, its relationship to the human being, its relationship to pleasure, its relationship to fear, and whether thought is capable of cultivating or bringing about creativity. Can thought give a full meaning to life? So that is the problem we are going to discuss, I hope you don't mind. It's rather serious and needs a little bit of attention.
The whole Western world is based on measurement. The Greeks started it-not that I have read history but I have observed a great deal - the Western world is the product, more or less, of Greece, and measurement, which is technology, has been the result of thought. Right? All the world, specially the Western world, is based on thought, on measurement. Measurement between here and there, measurement of distance from here, from the centre to the periphery and so on. Measurement brings about the development of technology, mathematics and so on and so on. All that is thought, based on thought. And if you have observed, if you have gone to the East, there they have tried, at least a few, they said to themselves, measurement is limited and through measurement the immeasurable cannot be found. But they use thought to find the immeasurable. Are you following all this? Does it mean anything to you at all, what I am talking about?
Audience: Yes.
K: Good! I am not quite sure that you really understand it, but it doesn't matter. And what relationship has thought to freedom? So first we must enquire into the nature of thinking. What is thinking? Because all our relationship, all our activity, every form of the pursuit of pleasure is based on thought and it has its own energy. So we are seriously asking: what is thought, how does it come into being? Surely thought is the response of memory, experience, knowledge. You are Christian, at least you think you are, and you have been conditioned through two thousand years to think along a particular line and your thinking is according to the background, to the conditioning which you have had which is based on experience, knowledge, memory. Right? That memory is stored up in your brain. That is the function of the brain, to respond according to the data - to use a modern word - that it has and respond according to that. It is a simple psychological fact. Right? I ask you, what is your name, and you very quickly tell me because you already know it by heart and you can repeat it very quickly. But if I ask you something a little more difficult you take time, between the question and the response there is an interval of time in which thought is looking, enquiring, asking in the memory for a right reply. Right? And if the question is still more complex and not wholly in the memory, then you say, `I don't know'. All that is the process of thinking based upon your memory, experience, knowledge. So thinking is the response of memory. So thought is never new. Right? Thought can never be free because thought is the response of the past and the whole idea of freewill or through thought you can find freedom, has no meaning. So thought cannot be the instrument of creativity. Right? You are following all this?
Please, we are sharing together and it is very important that you and I understand this. Because if we once understood this very simple fact then you will see for yourself that knowledge in relationship as thought breeds conflict. Knowledge in relationship, in human relationship: you have hurt me and that becomes my knowledge about you. And that knowledge interferes in our relationship. So thought in relationship is the source of conflict. Have you understood this, not intellectually, not verbally but deeply, in the very core of your being? If you see the truth of this, which is not a verbal understanding of the intellect, but the actuality, that thought as knowledge in relationship between two human beings brings about conflict and therefore there is no relationship at all. Then what place has knowledge in life? You are following all this? May I go on? I want to go, if you don't follow, or it's not clear, please, it's up to you.
Questioner: (Inaudible)
K: I am coming to that, sir, I am coming. Have a little patience. What is the function of thought? If it has no place in relationship, and I see the truth of that, because it creates disastrous results in human relationship, then what is the place of thought, what is its function. I see very clearly it has no function whatsoever in relationship. Right? I hope you see this. Then what place has knowledge, or thought as knowledge, what is its function? Its function is to act in the field of knowledge and nowhere else. I know how to ride a bicycle, that's my knowledge, how to drive a car, how to do all the daily things one has to do, how to calculate, you know the whole technological mechanical world, because thought is mechanical because our minds are conditioned, and to act according to that conditioning is mechanical. So thought has a legitimate place but not in human relationship.
Then what place has thought with regard to pleasure? Because for most of us pleasure is the most important thing in life. No? If we are very, very honest, one sees how we pursue pleasure; taking drugs is a form of pleasure, to have certain experience, sexual pleasure, the pleasure of achievement, the pleasure of success. There are ten different forms of pleasure and we are pursuing that all the time. Your morality is based on pleasure and therefore it is immoral. You are accepting all this?
Q: Would you please repeat it?
K: I'm afraid I can't but I will put it differently. We are saying that human beings right throughout the world whether they are Christians, Buddhists, communists, whatever they be, are everlastingly pursuing pleasure. Their gods, their saviours, their beliefs are based fundamentally on pleasure. And our social structure is a form of this pursuit and insistence on pleasure. And therefore social morality is immorality. So what is pleasure? You understand, we have to be careful with all these things, this is part of our life and if we don't understand all this then life has no meaning, then we live very, very superficially and die - though in that superficiality there are all kinds of other superficialities. So it is very important to understand the nature of pleasure. What is pleasure? Is it a memory of something that gave you a certain form of delight, which thought picks up and pursues, which becomes pleasure? Are you following all this? That is, you may have had sexual pleasure and you think about it, the thinking about it is the insistence and the pursuit of pleasure. So thought sustains an incident which happened yesterday and that incident has left a mark on the mind, on the brain, and it pursues that incident in the form of pleasure. If it is painful it resists it. You know all this, don't you know all this?
So pleasure is the continuance of an incident which is dead, which is past, and thought insists or pursues that incident which now becomes the pleasure. You are following this? Look, sir, you told me yesterday that I was a very nice chap, it gave me pleasure. I haven't forgotten it, I haven't cut it off. That incident, thought picks it up and says, what a nice person he is, I would like to see him again. So thought pursues an incident that is dead and the insistence on something that is dead, which is over, thought nourishes and sustains it in the form of pleasure. Right, you have got it?
So our life is based on thought. And thought, as we said, is never new, never free, so we are slaves to the past. Right? Our life is the past and in the past we are trying to seek the meaning to it. So the meaning in the past is a dead meaning, therefore it has no meaning at all. And thought can invent a meaning based upon its pleasure, its experience, its knowledge which is always the past. So when thought gives a meaning to life, it is giving a meaning to life in terms of the old therefore the meaning is dead and has no meaning whatsoever. Right?
Please, all this is an enquiry into what is creativity. Because life lived as we do has no meaning. We are conditioned human beings, the result of two thousand or five thousand years of propaganda, religious, social, whatever it be, capitalistic or communistic, Mao or something totally different.
And from that what is fear? You are following this? Because fear also plays a tremendous part in our life: fear of darkness, fear of what people might say, or do say, fear of not fulfilling, not succeeding, the anxiety, the pain, the sorrow, the innumerable shades of fear in which we live. One may be conscious of it or unconscious of it but it is there, from childhood to the grave this thing is constant. And one can observe where there is fear every form of violence comes into being, every form of neurotic behaviour, one lives in darkness, in utter despair. Probably you know all this if you have had the taste of fear and you are conscious of it. Fear, not only physical fear of pain which you have had yesterday and you hope not to have it again tomorrow, but also all the many psychological fears. Now how is one, how is the mind to be totally, completely free of fear, not only at the conscious level but deeply? When one puts that question, when you put that question to yourself, how do you resolve it? Or do you say, `It is inevitable, it is part of life, one must go through fear' and continue? So we get used to fear. That is, we get used to neurotic behaviour.
Now we are going to find out together and therefore share together whether the mind can be completely free, totally, of fear. You know, look at your own fear, if you are sufficiently interested in it. Observe your fears as you are sitting there, you may not have it now but invite it. You may have ten fears or one basic fear of which you are conscious and do not know what to do with it. Is it that one must operate or look at every leaf, every branch, every little branch of the whole tree of fear, or can one look at the very root of fear and therefore not be concerned with the little fears? Have you understood my question? Is this fear in which we live, hundreds of fears, are they to be taken one by one and disposed of, or is it possible to get to the root of it and therefore in the understanding, in coming into direct contact with it, go beyond it? You have understood?
Now first of all, we are not doing a group therapy. Right? That's an abomination, it has no meaning. Nor are we indulging in analysis because analysis implies time, division between the analyser and the analysed, and every analysis must be totally complete and therefore - which it never is-so you can keep on analysing for the rest of your life, which has become the fashion nowadays, and die with analysis. So analysis - paralysis through analysis. Right? - so analysis doesn't free the mind from fear. And what does not free the mind from fear has no meaning, so you can put it out, actually deny it, negate it. Then what is fear? We are not analysing, we are just observing. Observation is not analysis, just to look at that beautiful oak is not analysis, just to look. But you can look at it and say, `Well, I've looked at one leaf and a branch', that is not the whole tree. So we are trying to look at fear totally. What is fear?
Q: It is...
K: Sorry, you can talk afterwards, come on the platform and you can take charge, now let me go on. What is fear?
Q: (Inaudible)
K: Sir, we are sharing it together, don't give me explanations, descriptions, because the description, the explanation is not the explained, is not the described. We are concerned with the fact of fear and to look at it totally. One is afraid of the pain that one has had a month ago. Thought thinks about the future of that pain and hopes it will not occur again. You follow? So thought is responsible for the fear that might happen, take place tomorrow because I have known physical pain. So thought is responsible for fear, physical fear. Right? Look, you have had a toothache, haven't you, and you have been to the dentist, and you hope that pain won't happen again. That is, you are thinking about tomorrow while you are not having pain today, and tomorrow is the result of your thinking and you hope not to have it. That's a simple fact.
And there are many psychological fears; what people might say, fear of unsuccess, you know, you have dozens and dozens of fears, old age, ignorance, you know, I don't have to enumerate them. What is the root of fear? Is it not becoming something, is it not being something, is it at the conscious level expressing itself as success and failure, not being able to achieve a certain position psychologically or physically? And there are all the hidden fears, deep down. Can they all be exposed, looked at and gone beyond? Right?
As we said, thought gives a continuity to an incident which happened yesterday which is over, and thought picks it up and says, I must pursue that. So thought gives, nourishes, sustains pleasure. So thought similarly sustains fear: I am afraid I am going to lose my job, I haven't lost it but I might lose it; I am afraid of not being a success - again in the future; I am afraid of not being able to fulfil, become somebody and all that. So thought is responsible for fear. Got it?
So the problem then arises: can thought not interfere - if one can use that word - with that incident which was a delight yesterday and not pick it up, just leave it. You have understood? Look, sir, I saw something very beautiful yesterday evening, the sun was behind the mountain, and the light was extraordinary, it was a great delight just to see it. But when it is over thought says, `How extraordinarily beautiful that was, I want to repeat it, I'll go on that walk again tomorrow and have that delight, that experience again'. Thought thinking over the past, which is dead, gives a continuity to that which is dead in the form of pleasure today or tomorrow. In the same way thought creates or sustains fear of what might happen tomorrow. So thought is the basis of fear. Right? Whether that fear is the next second or ten years later. Right? So how is one to deal with thought which is all the time projecting itself? You have understood my question? Right? Can I go on with it? We are moving together? Or is it too hot?
So my question is: knowing that thought is all the time conjuring up the future pain or picking up the delight of yesterday which is over and desiring to continue in the form of pleasure today. So thought, I see, is responsible for all this movement. And so I ask myself: what place has thought in all this? I live by thought, at a certain level thought is necessary, otherwise I can't function, I can't speak English, I am not able to do anything. Thought at a certain level is absolutely necessary as knowledge, and I see very clearly as long as thought enters into the whole movement of the unknown, that is, the tomorrow, then it either creates pleasure or fear. Thought can only function in the field of the known, it cannot function in the field of the tomorrow, the unknown, and yet it is all the time overflowing into the unknown, the tomorrow. So is there a demarcation between the known, which is yesterday, which is experience, which is knowledge, which is memory from which all thought takes place, and a movement which is not shaped or controlled by thought? And that is creativity, the other is not. Have you understood it, sir. No.
Look, we are always functioning in the field of the known. Right? That's obvious. The known is the memory, the experience, the knowledge which has shaped the mind, the brain, all our activity is within the field of the known. The known is the past and in that there is no possibility of creativity. So thought cannot possibly bring about this release of creative energy. The release of creative energy comes into being only when thought remains in the field of the known, and never moves over. So the known as the yesterday, the unknown as the tomorrow, must move together harmoniously all the time then creativity takes place. Has somebody got this? Because you see if we are living always within the field of the known, which we are, Christians, communists, Hindus, Buddhists, Maoists, committed to some form of activity which is always from the known, in the field of the known, then we are living mechanically, living always in a prison. And in that prison we are trying to find a significance. And the philosophers, the analysts, and the psychologists and so on give a meaning to that. Whereas we are saying, thought has a legitimate place and it can only function in the field of the known, therefore thought can never bring about freedom, thought is never new. And when one realizes, not verbally, not sentimentally, not ideologically but actually, as the fact, then the mind is free from the known and therefore is free absolutely from fear. And therefore the movement in harmony between the known and the unknown is creativity. And that, to me, is the significance, the meaning of life. And we are going to go into it much more next weekend, further into the problem.
It is twelve o'clock, so please ask any questions you want.
Questioner: Could you go into the question of how loneliness and boredom-society says we never have to be lonely, we never have to be bored - how it drives us in different directions.
K: Could we, the questioner asks, go into the question of loneliness and boredom, which is part of our life. Could we discuss it. All right, sir. Let's take a breath, shall we.
What is loneliness, boredom and can one go beyond them? Right, sir? What is loneliness? Most of us know that feeling of being completely isolated, though you may be with your friends in a group, or with your family, you feel completely cut off, isolated. And that isolation, that loneliness is rather painful, and being aware of that pain we either escape from it or try to cover it up or rationalize it. But at the end of it the loneliness still remains. Then what is one to do with it? What is this sense of loneliness? Is it the result of our daily life which is so self-centred, so egocentric, so selfish, which is all the time isolating, building a wall round oneself? And that brings about this quality or this feeling of utter loneliness, utter despair in that loneliness. Now if you do not escape from it, and I mean not escape, you can escape by verbalizing about it, you can escape by analysing about why it is there, you can escape by going off, taking a drink or going to church or turning on the television, a dozen ways, they are all more or less the same, but if you don't escape and you see the absurdity of escaping, the fact that running away from it is part of that loneliness, then you have the energy to face that loneliness. You follow? Because we are wasting that energy through escape, verbal escape or actual escape. So when you realize the absurdity, the silliness of it, then you are facing that loneliness.
Now, please follow this a little bit. When you look at that loneliness, are you looking at it as an observer different from that which you call lonely? You understand sir? Are you looking at it as an outsider looking in or the observer is the observed? When you say, I am angry, is anger different from you? Obviously not. You are anger. So when you look at that loneliness when there is no escape but are actually in contact with it, then are you looking at it as an observer looking at something outside or the observer is the observed? Then when the observer is the observed there is no movement of escape or rationalization and therefore a complete going through with that loneliness, the ending of it. You understand, sir? Just a minute, I haven't finished yet.
Therefore it is very important to understand the relationship between the observer and the observed. Is the observer different from the observed? The observed is loneliness; is the observer different from that thing which he is seeing? He, the observer gives the names to which he sees as loneliness. The observer has experienced that loneliness previously and when the thing comes up again he says, `That is loneliness'. So he is responding, the observer is responding from the previous experience and therefore separates himself from the new. Whereas if he does not look at it with the eyes of the past then the observer is the observed, then he goes beyond it.
And also what is boredom? Aren't you all bored with life? No? Aren't you? No? I'll show you how terribly bored you are! Because you happen to be young, you have got a lot of years to live, you want to experience new things, get excited, emotional, sentimental, practise this meditation, that meditation, follow that guru. Why are you doing all this? What is the basis of your action? Is it an escape from yourself because you are bored with yourself, because you realize how petty you are, how shallow you are, how meaningless the whole structure is? And so being bored with oneself you do all these innumerable things. So unless you understand very deeply yourself, which is self-knowing, there must be boredom. So the understanding of oneself which is a very, very subtle and complex problem, because knowing oneself is to learn about oneself, not learn according to somebody, some clever psychologist, or philosopher but know yourself as you are, learn about yourself, not having learnt move, but learning is a constant movement, and therefore in that there is never boredom. Yes sir?
Q: Krishnamurti, some people say that creativity is related to the manipulation of the known in a new combination - some people take that view point. You simply address yourself to a quality of awareness that transcends the known and stops at the anticipation of the future.
K: Yes, sir.
Q: Could you elaborate about this with the use of the word awareness, please.
K: Sir, what is it to be aware? Don't practise awareness, don't go to some school or somebody to learn how to be aware. Awareness is actually in the active present. Right? Aware of the trees, of the sky, of that extraordinary colour of that branch, aware of the colours about you. But when you are so aware you say to yourself, `I don't like that colour', or `I like that colour, I wish I had that tree in my garden', so you are always in that awareness choosing. And that is not awareness, that is merely a reaction to your conditioning. Awareness choicelessly, to have no choice in the very looking at that oak tree, at that branch, at the light on that trunk, just to look. Now to be choicelessly aware of the fact that thought can only function in the field of the known. It has no other place. It can invent a new place for itself but it is still the result of thought. Right? To be aware of the whole machinery, the whole movement of thought, and also to be aware of a movement which is not in the field of the known. That is, sir, one has to go into this question of time. Time is always within the field of the known. Right? Time is measurement, yesterday, today and tomorrow. That is the known. And time shapes or modifies the past through the present to the future. Now to be aware of that as one is aware of that trunk of that extraordinary tree with that colour, choicelessly. And if one is totally aware of that then what takes place? Is there an awareness of the unknown? No, that's the whole point. The moment you are aware of the unknown it is the known. I don't know if you see all this. Right, sir? So the movement of the known, and it's a movement, and that which is not capable of putting into words, which is not measurable, has no relationship to thought. So the total awareness of both: awareness of the known and also awareness that says, `I cannot possibly be aware of the movement of the unknown'. Right? Sir, it's like this: if you are happy the moment you become aware that you are happy it is gone. That's all, it's as simple as that. Truth is that quality of mind which never knows that it is the truth. You understand? Yes sir?
Q: When your physical body ceases where has the spirit gone?
K: I think we had better leave that question for next Saturday because that requires a great deal of enquiry, whether there is a spirit at all or your idea that there is a spirit. We will go into all that.
You have no more questions to ask?
Q: When you take a concept like trying to achieve perfect happiness, it seems a kind of abortion, selfinflicted, is derived from it. If you did not have a theme there to define the pleasure you would eventually just reach that happy state.
K: Sir, we are not trying to achieve a perfect state of happiness. I am afraid we have not understood what has been said during the whole hour. We are not trying to achieve anything but just to observe. Now, look, when you observe that tree are you trying to achieve anything? When you look at yourself totally, when you are aware of yourself, all the movement of yourself, aware of it, are you trying to achieve something? And who is the entity that is trying to achieve something? Is he not part of that which he is observing?
Q: One time I was asked to ask myself whether I was me when I was being aware, and I was asked not to make up my mind too quickly. And during the time that I tried I came to the conclusion at that moment - I could be wrong - that I was nature when I was aware. I went back to the person who told me ask myself that and I said, `OK, I think I know, I think I am nature when I am aware', and she asked me, `Who is nature?' And so I haven't been able to think that far because I didn't understand it.
K: I don't quite follow your question, sir.
Q: Well, I mean, I asked myself what am I when I am being aware.
K: That's good enough. Let's stop there. What am I when I am being aware. What are you when you are being aware? So when you put that question, is the questioner there? You understand? When you say, what am I when I am aware, in that question there is a duality, the one that is aware and the one that says, what am I when I am aware. Then if there is duality then there is no awareness at all.


OJAI 3RD PUBLIC TALK 14TH APRIL 1973

This morning we will talk about, if we may, the question of order, a little bit about education and the very simple but complex problem of love, and on such a lovely morning we must also talk about death, because we are concerned with the whole of life, not one segment or one fragment but be totally aware of the whole movement of life - the movement of the clouds, the marvellous mountains, the friendly trees, and what the world about us is like with its pollution, brutality and the innumerable explanations that people give of what life is, and also to be aware without any choice of the inward movement, not only at the conscious level but also at the deeper layers of our own mind. We are going to concern ourselves with the whole structure of life, to be aware of it, not only the cause of it but also in that very awareness to act, because action is necessary, but action along a particular line, religious, social, moral, or economic, is only a fragmentary action. We are concerned with the total action of life in which is included death, love, discipline, order and the beauty not only outside of us but also the great sense of beauty inwardly.
You know it is such a lovely morning it seems rather a pity to sit down and talk about all these things, but I suppose one must. But in talking about life we are also talking about the beauty of nature, the clouds, the mountains, the hills, the shadows, and the dappled light among the leaves. First let us consider what is order. Because in our life there is very little order, we live in a state of contradiction, consciously or unconsciously, we are not aware of it. Or if we are aware of it we try to superimpose upon this disorder some kind of order, some kind of religious order, or impose upon this disorder of our life a conceptual order, order put together by thought, or suppress this disorder and conform. Conformity is the very denial of order. And most of us do conform to a pattern set by another, by a religious or legendary figure, or order imposed by some authority, specially the religious authority, or order induced by environment, which is also a form of compulsion.
As we said the other day, we are sharing these problems together, you are not merely listening to the speaker, agreeing or disagreeing, if you accept what you hear then it becomes merely a conclusion and therefore no reality, but if we share the problems together then it is your reality, the reality is neither yours nor mine, and we can share in that reality. And to share implies that quality of communication in which one is aware of each other and to be concerned with what is being shared. That is the whole movement of communication - the sharing intelligently and acting.
As we said, most of us conform. And to the speaker that is the very essence of disorder. And we conform because generally we want to succeed, success to us is the most important thing in life, success outwardly or success inwardly. Intelligence says, the outward success is really quite absurd because it leads to all kinds of destructive competition and so on. One sees that logically, objectively, quite clearly. But inwardly one conforms to a guru, one has conformed to the church, to the various religious legendary figures because inwardly we are quite uncertain, disturbed, not knowing where we are going, we want to be told by another, to do exactly what the guru or the priest or the philosopher, the analyst or the psychologist say because in ourselves we are confused and we want to be quite certain. And so out of disorder in ourselves we set up authority both outwardly and inwardly. And the acceptance of authority is conformity and therefore brings about disorder. Now when you see that, not only verbally, intellectually but actually be aware of this whole nature of conformity, both outwardly and inwardly, where it is necessary to conform, like keeping to the left side of the road or the right side of the road and so on, and where it is absolutely to be denied completely, to see this totally and to act on it is intelligence. To see what is false and that very perception is action. The seeing is the doing without the interval of time, and that is the very essence of intelligence.
So we live in disorder. I do not know if you are aware of your own life and see how disorderly it is. You may have perfect order outside, in your room, in your life and so on, but inwardly there is contradiction, conformity, desire pulling in different directions, ambition, and at the same time try to be kind, affectionate. So seeing disorder in oneself and that very perception of that disorder is order. If I see in my life, in my daily relationship and action and thought how disorderly, contradictory my life is, violent and at the same time wanting to lead a peaceful life, aggressive, assertive and humility. We are playing this kind of game all the time. And when I am aware of it and see why I am doing it, the cause, the effect and the very perception of that disorder is action which is orderly. Therefore order is not a blue print, order is not something laid down by society, or by your guru, or by somebody else. Order comes naturally, easily, without effort, when you see in yourself the disorder, and that perception is an awareness of this disorder in which there is no choice. Is this comparatively clear? I hope I am making myself clear.
Because you see without order there is no virtue. Order is virtue. Virtue isn't something you cultivate, morality isn't something that you practise day by day. Vanity can clothe itself in humility, but when you see what the implications of vanity, pride and arrogance are, when you are aware of it choicelessly, out of that comes naturally humility. And that is a living thing, not a thing put in a framework according to which you are conforming.
So order, virtue, comes out of the understanding of disorder. And that is one of the problems of our education. Why do we get educated at all? I wonder if you have ever asked that question. Here you have so many universities, colleges, schools, all the children going to them to be conditioned - what for? What does all this enormous knowledge mean? To bring about more disorder in the world? More wars? Make the mind conform to a particular structure of a society? And we accept and we never question why we are being educated. And in this peculiar education that one has, that one has been through, our minds acquire certain types of specialization: engineers, scientists, biologists, and you know all the rest of it, and we are never taught how to learn about the whole of life, not just one fragment of life, how to look at life as a whole, but only we are encouraged to be more and more self-centred, egotistic, pursuing our own pleasures. And all this, with other complications involved in it which we have no time to go into, is called education, cultivating that part of mind, the intellect, to store up knowledge. And so knowledge being always in the past our lives become more and more mechanical. We are encouraged to conform whether in the communist world or in the capitalist world. And when we revolt against this conformity, that revolt is merely a reaction, again to conform in another pattern or to another pattern - long hair, short hair, whatever that be. Right? So that is our education right throughout the world. So in this education we are never creative. Creation is something which comes into being when the self is not, when the `me' is not.
So that is part of our life, disorder in a life that is supposed to educated, civilized. And in this life that we live we talk a great deal about love. All right, may I go into it? Don't be angry with me, don't, if I may ask, accept what we are talking about, but just look at it all, just look as you would look at a map. You can't change a map, it is there, the towns, the villages, the bridges, the length of the road and so on and so on, it is there, you can't change it however much you may like to change it. So our life is that and to look at it, to observe it without any choice. And in the observation of it you will discover how you are looking at it, how your own prejudices, our own petty little movement of life, your own anxiety, your own conclusion, distorts the map, and so you never look at this enormous beauty, complexity of life as a whole.
Now we are going to look together and therefore share together at this thing called love. You know all religions have talked about it: love of god and love of human beings. Very few religions have talked about the love of nature, love of animals, don't kill animals. And unfortunately the Christians have accepted that to kill animals and all the rest of it is quite normal, and yet they talk about love of animals. And in investigating this problem, what love is, or what compassion is, there are several things we have to understand. I mean by understanding not intellectually, verbally, but actually in the very observation of this fact, action goes with the observation, that is intelligence.
What is love? Is love pleasure, is love desire, is love attachment, is love jealousy, possessiveness? Or love, compassion comes into being when we deny all that which is not love. You know most of us are so highly intellectual, or highly sentimental, emotional, that we can never face this problem, and we don't want to face it. And if we will, let us come to grips with it, let's look at it.
We have made love into pleasure, sexual or otherwise. And sex has become an enormous affair in this country, and it is spreading right throughout the world. I don't know why you have made sex such a colossal affair. You think that is the ultimate expression. In that you feel terribly frustrated, important, you know, all the nonsense that goes on. And when you observe it very closely in yourself you will see that you are pursuing pleasure and therefore attachment, and dependency. Where there is dependency there must be fear, and where there is dependency there must be jealousy, anxiety. Just listen to it, you can't do anything about it, just listen. And when you see it, act, don't keep on saying, `Why shouldn't I be attached, it gives me great pleasure? If I am not attached I will be terribly lonely', be lonely, find out what it means to be lonely, go through it, look at it. And mere analysis of the cause why you are attached, why you pursue pleasure endlessly, whether it is sexually or in the name of religion, in every way we pursue this everlasting thing called pleasure. And with it goes fear, anxiety, jealousy, loneliness, the sense of frustration, and from it the desire to fulfil, the whole movement of this thing called the `me', which is everlastingly trying to express itself. And that we call love. You may cover it up, you may subtly clothe it in a religious word or most intellectually, or sentimentally. And is all that love?
And can there be in love suffering? Therefore one has to understand what is suffering, why we suffer. And unfortunately we don't give so much importance to the understanding and transcending suffering, going beyond it, as we do to sex. We have accepted suffering, and because we are not able to go beyond it we personify it in a legend, and we think we have understood it, or find some excuse or rationality for suffering and think we have understood it. What is suffering? And we must solve this problem, as we must solve all other problems in our life, not just accept it. So what is suffering? Is it self pity? Is it the incapacity to face actually what is? Is it the image that we have built about ourselves that prevent the actual coming into contact with reality? The incapacity to face ourselves as we are and to go beyond it? Is it that we are so indolent? A polite word for laziness!
Because we have to understand this, what is suffering, if we are to go into this question of death, as we are going to this morning. Is suffering necessary? I am not talking about physical pain. One has physical pain often but to see that pain doesn't distort the mind in action, that pain doesn't make the mind neurotic. So one has to understand not only how to tolerate physical pain without distortion but also one has to understand the psychological pain, the hurts. And when we do suffer we escape, and there are a thousand means of escape - escapes, you know what they are for yourself and they have no value, whether you are a religious person who escapes into some fantasy of some extraordinary consciousness, of which you know absolutely nothing, or you escape through sex, through, you know, dozens of things. Now, not to escape because you yourself are aware totally that any form of escape doesn't solve this problem. So when you no longer escape you have the energy to meet, to look at this problem. How you look at the problem is immensely important. If you are an analyst you want to analyse the whole thing, like tearing a flower to pieces and seeing what there is behind it. Behind it, in this human suffering, it is fairly simple, the `me', the ego, all that structure which I have built carefully which is the `me'.
And when you don't escape, when you are completely motionless in front of this suffering then you will see out of this suffering comes compassion, and that's love. Compassion means passion for all human beings, for everything, not just for human beings, or for your little child, or become a social worker, passion for everything: for the hills, for the trees, for the animals, you know. And so from that, compassion is the very denial of the `me'.
Then there is this question of death. Do you want to talk about it on a lovely morning? You know, we are concerned with the whole movement of life, being aware of the totality of life. And death is part of life, as love is part of life, suffering, anxiety, technical knowledge and its place, all that is part of life. You can't choose one part and say, `I'll take that and nothing else, because that pleases me'. You are concerned with the whole movement of life, and being totally aware of all that. So death is part of life. It's a rather complex problem and one must go into it hesitantly, with great care, and with intelligence. I mean by that word `intelligence' not intellectual capacity, not a mind that is cunning, contriving, or a mind that is imaginative, because death is not imagination, is not something that you can contrive to escape. It is there to be faced and asking whether the mind, you, the mind, the human mind, can ever be free from death. Because man throughout the days and throughout the ages has tried to find immortality, to go beyond death and whether the mind can be free from the thing called death. The understanding and the freedom from that is as important as to bring order in life, it is as important as to have compassion - passion, integrity. And so it is a part of life and therefore to be gathered, to be understood, to be faced.
Are you all waiting for me to tell you what to do about it, how to go beyond it? And if you hear what is being said and draw a conclusion from it, and that very conclusion is bringing about a death of a different kind: a mind that is full of conclusions is already a dead mind, it is not a living mind. A living mind is a free mind, learning, never concluding. In the same way we are investigating, therefore learning, never coming to any conclusion, and that is the beauty of this whole movement of life.
So what is death? And can the mind ever be free from it? And what is it that dies? The body, the organism, the way we live, this constant battle, struggle, conflict, inwardly and outwardly, the strain, the tension, will inevitably bring all kinds of disease and ailments to the body, to the organism, and it will soon wear out. You may prolong it, and the doctors are trying to prolong it, I don't know why. Because - I am asking myself why - because the way we live is not a way of compassion, beauty, a way of life in which relationship is non-existent, and yet we want to prolong it indefinitely, if we can. So apart from the organism, what is it that dies, what is it that we are so frightened of?
In understanding that, we must also enquire into what is time. Apart from the chronological time by the watch, yesterday, today and tomorrow, is there psychological time at all? Is there time to overcome death; or is death always in harmony with life, with love, with pain; or is death something to be put far away, one day we have to face it but not now? And therefore we accept time - please do listen to this - we accept time, the interval between now and that moment which we call death, that period, that lag of time, that interval, is the living. And that living is what we cling to. The living, which is this struggle, the battle, the little pleasures, the conformities, the conclusions, the tortures that we go through life, belonging to this sect or to that sect, dancing in the streets, shaving our head, you know all the absurdities that go on in our life, the interval between now and that moment. That moment when we have got to face this thing, either through disease, old age with all its travail, or to look at it without time so that there is no interval between now, the living, and that.
Because in that interval is fear, fear brought about by thought. Thought is the response of memory, experience, knowledge, the known, in the known is the `me', though consciously I may not know the `me' totally, the `me' lives in this interval. I wonder if you see. This `me' lives in this interval between now and that which we call death, in that interval is the whole movement of thought in the field of the known. And the known is the `me', the ego, with all its attachments, pain, loneliness, deceptions, deceits, all the religious nonsense that goes on. Now when there is no interval then death is the death of me. This demands an intensity, this demands a great deal of energy, not to escape but to face, be totally aware, and in that very awareness action, so that the interval doesn't exist at all, so that the living is the dying. I wonder if you get this. And because we cannot face this thing so intensely death becomes something to be frightened of, to be avoided; or if it cannot be avoided then this whole problem of what happens after death arises. The East believes in reincarnation, the `me', the ego, incarnating next life. Please listen to all this, it may be terribly boring but listen to it. You are doing the same in a different way but it comes to the same thing. The `me', the ego reincarnating next life. And what is the `me'? Is it permanent so that it can reincarnate in the next, after death, as the `me', the ego, identified-listen to it - identified with my country, with my house, with my family, with my furniture, with my bank account, you know, all that, that is the `me'. And that `me' will be born next life, and it will have a better opportunity next life depending on what kind of life you lead now. All that is implied in reincarnation. Therefore it matters immensely how you behave now, not next life. So what is important is not the next life but to incarnate now completely in behaviour. You understand all this? So their belief has very little meaning.
Then there is this problem that the vast majority of people, of human beings, never come to the freedom from death but are caught in a stream, the stream of human beings whose thoughts, whose anxieties, pain, suffering, the agony of everything that one has to go through, we are caught in that stream. And when a human being dies he is part of that stream. It is only the man who has understood, gone through the whole of this life totally, completely, fully aware of all the implications, he steps out of that stream. And the Psychical Research Societies and other societies, when they, through mediums and all the rest of it, when they call upon the dead, they are calling people out of that stream. You understand all this? It doesn't matter.
So that is our life from the beginning to the end. It's a total movement in which there is no fragmentation. But we have made life into fragments, and that fragmentation is corruption. And integrity is the whole, is the sane, is the rational.
What place has religion in all this? I am not talking - we are not talking about the organized religions, or the newly organized religions. What place has religion in life? That's also part of life, though some psychologists say that even the enquiry into such a thing is irrational, neurotic and so on. I do not know if we have time to go into this this morning, but we have to enquire into that too because that is part of life. Either there is a reality which is not put together by thought, or there is no reality but the only the movement of thought. Perhaps we can go into that tomorrow morning and also enquire what is meditation. You know one of the most important things in life is meditation, not the absurd things that are going on in the name of meditation but to really find out very deeply for ourselves what it means. We will do that tomorrow morning. I think that is enough for today. So perhaps you would ask some questions, or not, as you please.
Questioner: Krishnamurti, would you go into the question of belief and hope, and despair.
K: Won't you take a breath? Why do we have hope and belief? What is the place of hope in life? If you had no despair, would you have hope? If you had never felt the sense of utter futility, the meaninglessness of existence, never felt, never been wounded by this question of despair, would you have hope? Or is hope a reaction of despair and therefore hope is part of despair? Are you following all this? When there is despair, despair, caught in circumstances out of which I cannot escape, I want to get out of that particular circle, environment, from that particular structure, and I do not know how to get out of it, I am caught in it totally, and the desire, the urge to break through and being incapable brings about in different ways and different circumstances this thing called despair: I lost my son, the utter loneliness, the meaninglessness of life, and from that arises the sense of not having any purpose, any meaning, any creative thing in life. And from that there is despair. And that same movement creates hope.
Now is it possible to be free of despair? Is it possible never to come upon such a thing and therefore free from both despair and hope? You are following all this? Am I making myself clear? You see thought, by which we live, unfortunately, thought is never new, is never free, and thought has created this prison, not only in the field of knowledge but also this prison of the `me' and not being able to get out of that `me'. So thought which has made the `me' the centre of the universe sees the futility of itself and is incapable of going beyond. Which is, thought wants to go beyond it, beyond the thing which it has built. Please do see this. It is thought that has made the `me', the ego, which has become the prison, with all its turmoil, anxiety, fear, jealousy and so on, and thought says, `I must go beyond it'. And it can invent, contrive, suppose, imagine, but it knows basically the falseness of it. The more sensitive, the more alive, the more it has integrity, sees the falseness of it, and therefore out of that comes despair of another kind. So thought being incapable of escaping from what it has created then begins to have hope in something which it has projected. So thought is creating all this. So to see that, not verbally, not intellectually, but to see the totality of it, then thought becomes extraordinarily quiet, it has no movement either to go beyond the `me' or to support the `me'. You understand?
Then what place has belief in life? For me, none whatsoever. Why should you have a belief about anything? Which doesn't mean that you become callous, indifferent, brutal and all the rest of it, why should you have belief, about what? Belief about my neighbour? Belief about myself? Belief in the politicians - which is the last thing you can ever have? Belief in god? Belief in your guru, that he has attained enlightenment? How do you know he has attained enlightenment? Because he has got some peculiar feeling, or atmosphere about him, therefore you accept it? So why do you want belief? Look what belief has done in the world, for god's sake. You believe in your nationality, and look what it has done: wars. You believe in some kind of legendary god, and look what it has done: the religious wars, the sectarian conflicts, this group which believes in that and fights for it, wanting you to join it. You know the game that goes on. You fill you mind with belief because it has to be active about something. Whether that activity is concerned with drugs, drink, sex, or with enquiring into new consciousness and super consciousness, it is exactly the same. If you are occupied with your kitchen or with god it is exactly the same. Because what matters is occupation, restlessness. You cannot have a mind that is completely quiet, full. There is fullness only when there is complete emptiness. You won't understand that.
So what need there be for belief? Again thought plays its part. If you had no belief, no opinion, no judgement, what would you do? If you had no mental occupation, occupied, you know, going round and round with this or that, or something else, what would happen to your mind? This occupation with belief, with non-belief, is part of the movement of thought because thought is always moving, functioning within the field of the known. And in that there is no escape, the known is the prison, and from there to enquire into the unknown is the despair. But to know exactly the function of thought and the freedom from thought so that there is complete harmony, in that there is neither despair, hope nor belief.
Q: Sir, you said that this me, it takes tremendous energy for this me to die and what it is to be aware of this whole movement of why one has to face death. Well, how do you face something if you don't know what it is, and where is this energy to come from?
K: How can you face death if you don't know anything about it. How can you face death if you don't know anything about it. Face what you know, you can't face something you don't know. Face what you know, which is the `me', the `me' with all its activities, conscious, as well as the unconscious layers, which is the `me', that you can understand, that you can face, the `me' you can totally understand by watching, observing its movement in relationship, not by yourself on a hill top but in relationship you can observe the movement of the `me', and that `me' can be known totally. And when there is a complete understanding of the `me', the self, the ego, and therefore in that facing there is the death of me. Then that is death. The dying to the `me' is death, the unknown.
Q: Could you speak about discipline and how it relates to awareness and to choice. What is discipline?
K: All right, sir. Discipline, awareness and choice. We are sharing this together therefore you are working, not just listening. What is discipline? Is it conformity to the pattern set by somebody, or you have set a pattern for yourself, or conformity to the norm of society, or of a new group, or of the old group? The word `discipline' means to learn. You understand? The word, the dictionary meaning of that word is to learn, not to conform, not to obey your gurus, but to learn. Now what is learning? Learning to acquire knowledge or learning as a movement? For most of us learning is acquisition, having capacity to function technologically in a certain field. And we confine all learning to that, having more and more experience, more and more knowledge, always within the field of the known, and knowledge is always the past. Now learning of another kind is never to acquire, never to accumulate because the moment you accumulate, that accumulation becomes the `me' and therefore it is already in the past, therefore dead. There are two things, aren't there: the learning to acquire knowledge, and learning which thought uses for its `me' so as to acquire through knowledge status. I wonder if you follow all this.
And where you are learning what is there need for conformity? I need to learn a language because I have to go to that country or I like to learn different languages, therefore I learn, accumulate. But I am learning about myself in relationship with you. If I learn in that relationship, acquire knowledge, then according to that knowledge I react in that relationship therefore that is the past. Do you understand? Therefore the `me' operates in relationship, whereas there is a constant learning in relationship there is no `me', and therefore no need to discipline.
And the next question is choice: we think because we have freewill we can choose, choice is synonymous with freewill. Now I question altogether if there is freewill and what is the necessity of choice at all. If you see something clearly there is no choice; it is the man who does not see clearly, he says, `What am I to do?' But to see clearly you can be obstinate, you say, `Yes, I have seen clearly and it is so.' That's obstinacy. Lots of people are caught in this, they join different sects because they say, `I see very clearly, it is so', but they don't enquire what is perception, what is seeing. When there is division between the see-er and that thing which he sees then in that division there is confusion, but when the observer is the observed there is no confusion. I can't go into that all.
So a mind that is very clear sees without distortion, such a mind has no choice because it sees. What is there need for choice when you see things clearly?
Then the questioner asks, what is awareness. All this is awareness. The understanding of the word `discipline', the suppression, the conformity, the imitation, with all its conflicts, struggles, pains, and the reaction to that which is, I must express myself, I must be myself - and myself is still all that from which I have escaped. See all that very clearly, and to observe the nature of choice, what is clarity, perception, all that, the total awareness of all this is complete sense of attention in which there is no choice. Right, sirs.


OJAI 4TH PUBLIC TALK 15TH APRIL 1973

This is the last talk. We said we were going to talk over together this morning the question of religion and meditation. Of course if you are an intellectual - until you get rather old then you become rather religious, religious in the orthodox sense of that word - but generally the average intellectual turns his back on any idea or concept or religious thought. And if you are sentimental and rather romantic you abandon your particular religion in which you have been brought up and become a Hindu, Buddhist, go after Zen, shave your head, call yourself this or that. All a form of romanticism and sentimentality and you trot off if you have the money and the energy and go to India or Japan and try to find some guru who will tell you or lead you directly to Nirvana or to enlightenment. And you have every kind of religious thought, neurotic, fairly rational and so on. And specially when the world is in chaos, when there is a great deal of trouble and uncertainty one wants some kind of anchorage, some kind of haven to take refuge in. And religions, specially organized, or some exotic guru who comes over to this country, you become his follower, accepting all the things he says, obey - you know all that is happening in this country.
So when you look around the world over what part does religion play in one's life? I am using that word `religion', as the urge, the intense pursuit of that which is sacred, if there is anything sacred. A symbol can be made into something that is holy, an image, either created by the hand or by the mind, and then you worship it because there is the desire in each one to be absolutely sure, certain that life, being as it is, full of change, sorrow and suffering and confusion, the mind demands that we seek not only psychological security but something more than that, something that is really sacred. And in the search of that the priests, the theologians, the philosophers, the gurus intervene: they say you can't possibly understand that, you can only go through us, we will be your interpreters, your guide, your friend and your philosopher. And you get caught in their net, pleasant, sometimes rather unpleasant, exhibitionism, and sometimes worthwhile but rarely. And the mind can make anything sacred: a tree, a mountain, the flashing waters of a river, the image that you have in your church or temple, and the worship of a legend, a myth, a story. And out of that we weave something holy, something that we consider most sacred.
When you have observed all this quite objectively, non-sentimentally, without any emotion, which doesn't mean that you become purely intellectual, but rather critical, doubtful, sceptical. And the urge, or the search to find out for oneself if there is anything holy. And this morning, if we may, we will try to find out for ourselves if there is anything sacred at all in life, or is it all purely an imagination, a myth, something that the mind has put together in order to feel that life has a meaning, knowing the actual life that one leads has no meaning at all we want to give it a meaning, and that meaning is, or perhaps, energy.
So having observed all this right throughout the world, what is religion because man has always sought it out. Man has always enquired into the mysterious, into the unknown because he knows that our own daily life has lost is mystery, its romance, the daily life is such a struggle, pain, sorrow, anxiety, with flashes of occasional joy and delight, and he wants more experience, wider, deeper, everlasting. And it appears religions, whether they are organized, or invented, or the legendary form of it, offer something of mystery, and also it offers wider, deeper experience.
So if we are at all serious, deeply watchful, aware, what is the meaning of this search, what is it that we are seeking, either trotting off to India or Japan or other romantic countries, or seeking through books what others have said - what is it that we are actually, if we are clear, if our own desires are fairly obvious, what is it that we are seeking? And how do you know that when you find something in your search that it is real and not an illusion, not a thing that the mind has projected? How do you know that you have found, or anybody know that they have attained, found enlightenment, or reached the highest form of religious thought, how do they know?
You know we are enquiring into this question together, we are sharing this problem together. It's your problem. And to share something it is important that in sharing, the thing that we share is of the final importance, not who shares it.
Now we are enquiring into this question of seeking, can the mind seek at all and find? Is the mind capable? And can the mind, if it has found what it calls the ultimate, the immeasurable, the nameless, the most sublime - how does it know? Or as it cannot possibly know that which is limitless, unknowable, and which cannot possibly be experienced, all the mind can do is to free itself from all the categories of pain, anxiety, fear, and the desire that ultimately creates illusion.
During the last three talks we have been trying, or rather we have enquired into relationship. We pointed out how important it is to have right relationship with another in which the `me' with all its images, is the factor, is the centre which divides all relationship and therefore brings about conflict. If the mind is not clear on that point, has not brought about right relationship with another, mere enquiry into, or the seeking of reality has no meaning whatsoever because life is relationship, life is action in relationship, and if that is not deeply, fully understand and established you cannot go very far. And without that merely to seek becomes a form of escape from the reality of relationship.
And also we talked, or rather we went into the question of fear, pleasure, love and that thing of which you are so frightened, death - we went into that. Until the mind is deeply established in behaviour, which is righteousness, order, which is virtue - which we went into yesterday - search or enquiry into what is real has no meaning because such a mind which is not free from conflict can only escape into what it considers to be real.
So if you have gone through this and really deeply understood and live it, then how can the mind which is so conditioned, which is shaped by the environment, by the culture in which we are born, how can such a mind find that which is not conditioned, how can a mind which is always in conflict within itself find that which has never been in conflict? So in enquiring the search has no meaning, what has meaning and significance is whether the mind can be free, free from fear, free from all its petty little egotistic struggles, free from violence and so on. Can the mind, your mind be free of that? That is the real enquiry. And when the mind is really free then only it is capable without any delusion to enquire if there is or if there is not something that is absolutely true, that is timeless, immeasurable. Can we go on from there?
You know this is really quite important to find out for yourself because you have to be a light to yourself; you cannot possibly take the light of another, or be illumined by another, you have to find out for yourself this whole movement of life with all its ugliness and beauty and the pleasures and the misery and the confusion, and step out of that stream. And if you have, and I hope some of you have, then what is religion? Because all organized religions are a matter of thought building a structure, a legend round a person or an idea or a conclusion. And we say that is not religion at all. What is religion is a life that is lived integrally, wholly, not fragmented. That which is fragmented is corrupt, and most minds are broken up.
So what is the mind, the brain, that can function in the world in the field of knowledge, and also live in the freedom from the known, because these two must go together in harmony. I hope we are communicating with each other, are we? I am not at all sure. I am not talking to myself, I can do that in my room. I do that in my room anyhow. But we are talking this problem over together. It's your responsibility to share it, not to react to it but to share it. If you react to what is being said because you think it is wrong or right then your reaction makes you more enclosed, more temperamental, you are then following according to your own idiosyncrasies which have nothing whatsoever to do with objective perception, awareness. And in enquiring into this deeply one asks, what is meditation. In this country unfortunately - I am using that word purposely - most unfortunately you have started talking about meditation, you have formed groups, and you know. But you have never asked, what is meditation. You have been told how to meditate. There are those who practise transcendental meditation, practise Zen, practise every form of exotic, oriental mischief called meditation, but you never ask what is meditation, why should you meditate, what is the point of it all. Why should you sit cross legged, shave your head, breathe in certain ways, do yoga and all the rest of it, what for? Is that meditation? You pay forty or fifty dollars to some teacher who will give you a mantra, a transcendental pill. You laugh but you are doing it in a different way. So let us find out for ourselves why we should meditate, what meditation means, whether it has any meaning whatsoever. To do that you must totally, completely discard what everybody has said about meditation. Can you? Or are you caught in a net, a trap of other people's ideas about meditation? Then if you are caught in that you are merely entertaining yourself, or trying to find the light of another through some practice. I hope you are paying attention. Why should you practise? What does practice do? You practise a piano, you practise how to ride a bicycle, you practise for a while how to drive a car so that you mechanically can operate. And when you follow a system, a method, however subtle, however silly it is, you are really reducing your mind to a mechanical entity, making it more dull than it is. Are you listening to all this? Or are you saying, `Poor chap, he doesn't know what he is talking about. He is against this or that, therefore he is battling against other people's ideas' and so on.
After all one must use reason, one must use logic, sense, that's part of our life, that's part of our intellectual capacity, you can't just discard it, and just be driven by our own particular desire. We have to understand our own desires too. So when you practise you are making the mind conform to a pattern set by another. The other is your guru, or your leader, and when he says that he knows what you should do, how does he know what you should do? For god's sake do wake up. When a guru or a teacher says he knows, or a priest, you may be quite sure that he doesn't know; what he knows is what he has been told, the past, the legend, the idea, the conclusion. He cannot possibly know the unknown, you cannot possibly experience the unknown. You can only experience that which you have already experienced otherwise you cannot recognize the new experience. Right? So when you are seeking wider, deeper experiences, those experiences can be recognized as wider and deeper because you have already experienced them, otherwise you cannot recognize them. So you go round and round in circles. That's one point.
So in enquiring into what is meditation, the first thing is, don't follow anybody. Right? Including the speaker. Don't accept what anybody says because you have to be a light to yourself, you have to stand completely by yourself. And to do that, because you are the world and the world is you, you have to be free of the things of the world, which is, to be free of the `me', the ego and all its aggression, vanities, stupidities, ambition.
So what is meditation? How do you find out? One sees it is obvious that to see anything very, very clearly the mind must be quiet. If you want to listen to what is being said you must give your attention to it, and that attention is the quality of silence. Right? If you want to find out, not only the meaning of words, but beyond, I must listen very, very carefully. In that listening I am not interpreting what you are saying, I am not judging, I am not evaluating, I am actually listening to the word and what lies behind the word, knowing that the word is not the thing, that the description is not the described. So I am listening to you with total attention. In that attention there is no `me' as the listener, the `me' that separates itself from you who are talking, so it divides the `me' and the `you'. So the mind that is capable of listening completely to what is being said and going behind the word, must give total attention. And you do that when you are looking at a tree with that total attention, or when you are listening to music, or when you are listening to somebody who is telling you something most urgent, serious. That state of attention in which the `me' is totally absent, that is meditation. Because in that state there is no direction, there are no frontiers which thought has built around attention. I wonder if you are getting all this.
And attention implies a mind that has no desire to acquire, attain, arrive, or be something, then if it is, then conflict comes into being. So attention is a state of mind in which direction, will - the total absence of any conflict - has no place in it whatsoever. And that takes places when I am trying to listen to you, when I am listening to the sound of a bird, or when I am looking at those marvellous mountains. So in that state of attention there is no division as the observer and the observed. When there is that division then there is conflict. Right?
Now that is meditation, only the beginning of it. And if a mind is really serious in its enquiry this meditation is necessary because life which has lost all its meaning, the way we live, becomes meaningful, life becomes a movement, a harmony between the known and the unknown.
So meditation is a life, daily life in which there is no control whatsoever. Do you understand what I am talking about? Our life is spent, is wasted, the enormous energy that goes in control and dissipation, wasting and controlling. Have you noticed this? How we spend our days in control, `I must' and `I must not', `I should' and `should not', suppressing, expanding, holding, withdrawing, being attached and breaking away from attachment, exercising will to achieve, to struggle, to build. There is always in this a direction, where there is direction there must be control. Right? And we spend our days in control. And we do not know how to live a life completely free of control. Are you interested in this? I'll show it to you, follow this, I'll show it to you. You know this is not an entertainment, this is not an amusement, this demands tremendous enquiry, great seriousness to find out a way of living in which there is not a shadow of control.
Why do we control at all? And when we control who is the controller? And what is he controlling, that is, withholding, directing, shaping, conforming, imitating? One observes in oneself the contradictory desires: wanting and not wanting, doing this and not doing that, contradiction, the opposition of duality. Please follow all this. Now is there duality at all, the opposite? I am not talking of the opposite of man and woman, and all that, dark and light, inwardly, psychologically is there opposites at all or only `what is'? The opposite exists only when I do not know what to do with `what is'. Right? If I know what to do with `what is', if the mind is capable of dealing with `what is' and going beyond, the opposite is not necessary. That is, if one is violent, as most people are, its opposite which is non-violence and the practising of non-violence has no meaning because being violent and the practising of non-violence, there is an interval of time, isn't there. And during that interval you are being violent all the time, so it has no meaning. So what has meaning is, being violent our concern is to go beyond it, not in the opposite but to be free of it. I wonder if you understand this. I am violent, if I am, I am violent; I don't think in terms of the opposite. So what do I mean by violence? Is it a word - please listen to this carefully - is it a word that provokes the idea of violence, or is it a word that I have used before in the past to give it a meaning, and that meaning is violence? So I recognize the new violence in terms of the past, so I am translating the new feeling which I have called violence in terms of the past, therefore I am conditioning the new experience, new reaction or new quality which I call violence, I have clothed in terms of the old. Got it? Therefore what takes place? I am always translating the new in terms of the old, and therefore I never meet the new with a fresh mind. So the new reaction, the new feeling I have, I translate it as violence because I am looking at it with the ideas, conclusions, words, meanings of the past. So the past creates the opposite of `what is'. I wonder if you get all this.
Whereas the mind can observe `what is' without the naming it, without categorising it, putting it into a frame, or wasting energy to escape from it, but to look at it without the observer, which is the past, to look at it without the eyes of the past, then you are totally free of it. Do it and you will see. Have you understood? Need I explain it much more? Yes? All right, let's go at it. I don't want to turn this into a school.
Sir, have you noticed in yourself there is always the observer and the observed. Right? There is you looking at the thing, so there is a division between you and the thing you observe. Right? You observe that tree, and the observer is the past, he says, `That's an oak tree', when he says that is an oak tree, he has the botanical knowledge of that tree, that knowledge is the past and that past is the observer. So the observer is different from the tree. Obviously, that must be so. But when we are dealing with psychological facts, is the observer different from the thing observed? When I say I am violent, the observer, the see-er who says, `I am violent', is he different from that which he calls violent? Obviously he is not. So when he separates himself from the fact as the observer, he creates a duality, he creates a conflict, and he tries to escape from that conflict through various means, so he is not capable of meeting that fact of violence. Got it? You work it out, if you can't I must go on. So to understand this movement of division as the observer and the observed who creates conflict and therefore no relationship, direct relationship with another.
So in meditation life is a total movement, not fragmented, not broken up as the `me' and the `you'. In that there is no me to experience. I don't know if you see this. Look: the mind is incapable of experiencing something that it does not know. The mind cannot possibly experience the immeasurable. That's a word, but you can give a significance to that word and say `I will experience that state of the immeasurable', higher consciousness and all that business. Who is the experiencer? The experiencer is the past and he can only recognize the experience in terms of the past, therefore he must know it already. Therefore in meditation there is no experiencing. Ah, sir, if you do this you will climb the highest heaven.
So you have not only to understand this whole movement of daily living, which is part of meditation, and in that no control whatsoever, so that there is no conflict, no direction, but a life that is immensely energetic, active, real, creative, but also in meditation the mind becomes completely quiet, silent. You know silence has space. And our minds have no space, they are too crowded, not only with knowledge that we have acquired but it is so eternally occupied with itself - what it must do, what is must not do, what is must achieve, what it must gain, what the others are thinking about it, it is full of knowledge of other people, conclusions and ideas and opinions. So we have very little space in our minds. Have you noticed this? And when you have no space, one of the factors of violence is the lack of space. Right? If you have watched the birds on a telegraph wire of an evening you will see how they keep space between each other. And in ourselves we have very little space, and one must have space. And it is part of meditation to come upon this space, space not invented by thought. Are you following all this? Because when you have space the mind can function totally. Our brains - may I go on into all this? - you know, our brains can function, not that I am a brain expert, I have watched my brain very carefully, I have spent a lot of days in looking at my brain, watching, a certain part of the brain can only function efficiently when it has total order. Order there means security. And when the brain, a certain part of the brain has complete security then it functions logically, sanely, rationally. When there is disorder in the brain, a certain part of the brain, then it acts neurotically. So the brain is all the time trying to bring about order, even though it may find order in neurotic behaviour, that also is order, security. I don't know if you follow all this. And the space that the brain with its memory, with its capacity to function orderly, creates the space that is necessary for itself. You observe this in yourself and you will see. That is, through dreams - oh, lord, must I go into all this?
Most people dream - I must be very quick, there is lots, I must get on with it. Most people dream. Dreams are a continuation of our daily life, what you are doing, what you are thinking, you know, all that you are doing during your daily life, when you sleep the brain is still active, continuing with what it has been doing. If your life during the day is disorderly the brain tries to bring order while you are asleep, through dreams. That is one of the functions of dreams, to bring order. But whereas if you bring order during the daily life, waking hours, the brain then becomes much more active, not in the sense of bringing about order because you have already brought order, it becomes much more active, it becomes younger because it is renewing itself. Are you following all this? And a brain which is completely in order, absolute order, not relative order, has no conflict and therefore it can move in space. I wonder if you understand this.
So silence, which is really an extreme form of the highest order - do you understand this? No, sir, you don't, don't agree - so silence is not something you contrive, you try to practise, or try to become aware. The moment you are aware that you are silent it is not silence. So silence is the highest mathematical order, and in that silence the other parts of the brain which have not been occupied, which have not been active, become totally active. So the brain, not being in conflict, having great space, not created by thought as space but an actual sense of space, and that space has no border, so thought - please follow this - thought has no place in this whatsoever. In the describing as we are doing this we are employing thought, using the words which thought uses to communicate. But the description is not the described. So the mind with its brain becomes totally silent and therefore of the greatest order. And where there is order there is vast space. And what lies in this vast space nobody can tell you because it is absolutely indescribable, and anybody, it doesn't matter who it is, who describes it or tries to achieve it through repeating words and all that kind of silly nonsense, is making something holy, sacred - he is desecrating it.
And this is meditation. And this is part of our daily living, it isn't something you do at odd moments, it is there all the time, bringing order in everything that it is doing. And in this there is great beauty, beauty that is not in the hills and the trees and the museums, in the pictures, or in music, because it is a thing that is beauty and therefore love. That's enough.
Questioner: Does awareness remain after the death of the brain?
K: Does it remain after the death of the brain, that is this awareness, this silence, does it remain after death. Find out! You see, this is what I mean, we want to find out from others.
Q: (Inaudible)
K: I won't answer that question sir. Wait, sir, half a minute. The questioner says, I understand more or less what you mean by awareness - what you mean, what I mean by awareness - he has not understood what is awareness, not what I mean by awareness. Right? If you are not aware of the trees, of the birds, of the people sitting around you, aware of yourself, your conflicts, your struggles, then it is not my awareness, it is that you are not aware. If you are aware, it's your awareness. Then he says, does this awareness survive after death. It's really quite an interesting question. Which is, is there apart from the `me', which is too silly even to ask, do I survive, apart from that is there this awareness which is light, which is the beauty, which is immense space in order, does it go on even though this mind has touched it - obviously it must go on, it's there - I won't go into it.
Q: (Inaudible)
K: When I watch myself, my struggles, my conflicts, my desires, I seem to be in conflict. The question is: how am I to observe myself as I am, whatever I am, without any conflict? Is that right, sir? Without any conflict, that is, try to change `what is', try to modify `what is', try to go beyond `what is', all that implies conflict. Now can I watch myself without any conflict, seeing that I am angry, violent, jealous, small, petty, narrow, you know all the absurd things that one is, can I observe all this and go beyond it without conflict? Now it all depends how you observe. Now just please listen carefully, I'll explain. I observe myself: I am greedy, I want money, I want the pleasure of success, I am lonely, I am frightened, I want to be somebody - all that is in front of me, I am watching it. First, is the observer, the watcher different from the thing observed? If the thing is different from the observer then there is a division, isn't there: the observer and the observed. Then the observer says, `I must go beyond it, I must control it, I must shape it, I must suppress it'. But the observer is the observed, isn't it? Then if the observer is the observed he cannot do a thing about it. Right?
Q: Well...
K: Wait, sir, wait, listen to it carefully. As long as there is a division between you as the observer and the thing observed then in that division there is conflict. Any kind of division outwardly or inwardly there must be conflict. And when I observe I am greedy, is the observer different from greed? He is not, he is greed. Now remain with that. You follow? Don't try to change it, go beyond it. If you do you are again divided. Whereas if you observe that without the observer, who is the past, then you will see that you have the energy which has been dissipated in the division, in conflict, you have now the energy to observe. And therefore in that observation with that energy the thing that you have observed is gone. Do it and you will see.
Q: We live by habits, good and bad habits and is it possible for us to be free of habits?
K: That's right, sir. The questioner says we are creatures of habit, good and bad, can we get rid of the bad habits and keep the good habits? Is that it, sir? Or why does the mind function in habits? Isn't it easier to function in habits? Everybody smokes and I also smoke, and I have fallen into the habit of it; and I do so many things because other people do, I believe in nationality, in this or in that because I have been brought up on that. It's much easier to function in a groove, in a habit and so the mind becomes lazy and doesn't want to change habits.
So the question is: can the mind be free of setting habits and falling into them and then struggling to get out of them, and can the mind always be free in its movement, never falling into a trap of any habit? Is that the question, sir? To do that one has to observe habits. We have many habits, both outward and inward - just to observe it. And in that observation not try to change habits but just to observe them, how the mind always functions in a certain groove, in a certain pattern. And when you give your attention to the observation, attention, that means energy, then the mind frees itself from habits. What's your question, sir?
Q: Can you declare to me who is Christ?
K: Can you declare to me who is Christ. Look, sir, if I may point out, don't let's bring our personal opinions into all this, or bring in people whom you respect and so on. We are concerned with the whole religious thought, with the religious mind, and not of a particular religious mind. Sorry, we can't go into that.


SAANEN 1ST PUBLIC TALK 15TH JULY 1973

As we are going to have seven talks and seven discussions we should go rather slowly and carefully into the very problems, that not only exist outside of us in the world, but also inwardly. What is most important, at least I feel, when you are confronting all these terrible, horrible problems, the real issue in all this is to bring about a total transformation of the mind. That seems to me the chief concern, not to be involved in details at the beginning, but rather bear in mind that to resolve the external and the inward problems we need a totally different kind of mind. And that is our chief concern during all these talks: whether for human beings, as we are, it is possible to bring about in ourselves, psychologically, inwardly a fundamental change. Otherwise we shall have no means of translating, or going beyond these problems.
I hope you and I see the same thing, understand not only verbally but also non-verbally that for these problems, whatever they be - economic, social, religious, personal - we need a mind and a heart that is not put together by thought. Thought is not going to solve our problems, because these problems have come into being through the activities of thought. And to bring about a fundamental, radical, revolutionary, psychological change is our main problem during these talks and discussions.
First of all we are communicating with each other through words. Words have an extraordinary significance: when I use a certain word it creates in you a symbol, an idea, a formula, an image, and you react according to that image to what is being said. If I use the word 'freedom', you have your own idea of what freedom is, or should be, or ought to be. So when you hear that word 'freedom' you have already created an image, a symbol, a conclusion. And the speaker may have a totally different kind of meaning, so communication becomes impossible. Communication is only possible when you and I are using the same word, with the same meaning and sharing together the meaning of that word. That is really communication; not you having an image and I another image, then it is impossible to communicate. So as we have to use words to communicate with each other, perhaps it may be possible to communicate non-verbally also, but first we have to understand the verbal communication, and that is going to be rather difficult because we are going to concern ourselves first with freedom. I am using that word in the dictionary sense only, objectively, non-personally, non-imaginatively, or speculatively. Freedom implies, does it not, the capacity to observe non-emotionally, non-imaginatively, without any symbol whatsoever, to be able to look. And we are going to look, we are going to observe the world as it is about us, and we are going to look at ourselves as we are. And to be able to observe impersonally, without any opinion, judgement, to observe in such a manner demands complete freedom, otherwise you cannot possibly observe. So let us be clear on that point first.
We are going to look at the world outside of us - politically, what is happening, the economic war that is going on, and the various religious organized sects, the divisions of communism, and socialism and capitalism, the various conflicts between nations - we are going to observe, look at them. And to observe them one's mind must be free from the conclusion or knowledge that you have had previously. And if you have such knowledge or conclusion, opinion, one is not capable of looking, observing freely. Right? Can we go on from there?
Can my mind, and your mind, look - not only at the particular problems in Switzerland, or in America, or in Europe or India, but to look at the world's problem, to look at this whole map? Not where you are going, because then if you are looking at the map wanting to know where you are going, then you are not concerned with the whole perception of the map - right?
Do please pay a little attention to all this because this is not an entertainment, you are not here to be entertained by the speaker, either psychologically, politically, or religiously, or intellectually. We are very, very serious, at least I am, frightfully serious because to me what is happening in the world is dreadful, horrible. And we are contributing to it, we have made it. We have created this world out of our desires, ambitions, cruelties, vanities, personal position and so on, it is our responsibility, we have made it, we are the world and the world is us. And any man with a little intelligence, with a little observation, reading the many things that are happening in the world, must feel terribly serious. And I hope you are also feeling the seriousness of it all and not merely spending a morning listening and then be casual, be entertained, be gossipy and all the rest of it. So this is not an entertainment, not an intellectual feast or a group psychological analysis, but being serious together, creating the right atmosphere in which we can communicate, discuss, talk over together the problems of our life. And that requires attention, care, affection, love and therefore all that implies a great seriousness.
So as we were saying, we are going to look at the world not with your eyes, or my eyes, or with your opinion or my opinion, or conclusion, but look with clarity. And you can only look when you are free to observe; and that is going to be our greatest difficulty, not only outwardly of what is happening, but also to look inwardly at ourselves. If we can look at the world freely and then also look at ourselves without any conclusions, then you will see for yourself that the world is you, and you are the world. You know to realize that, not intellectually, not verbally, not as a theory, but actually realize it, feel it, then you will see for yourself what a human being can do, and must do in a world of which he is a part, which he has created. Nobody has created the monstrous world except each one of us, through our education, through our ambition, through our nationalities, through our violence, brutality, through our search for pleasure, through our desire to be secure, we have created this. And to bring about a fundamental change in this, and that change is absolutely necessary, each one of us must bring about a total transformation in oneself, and therefore in his relationship to the world - right?
I do not know how serious you are. Because it is only two serious minds that can meet - serious people who are concerned, not verbally or intellectually, concerned with their heart, with their mind, with their whole activity. And I don't know how serious your intentions are. You may attend these talks for the next four weeks and you may treat it as an intellectual entertainment, or desire a new kind of experience, or slightly bring about a change in one's mediocre life. That is not serious. That is not being serious at all. Seriousness implies that you be totally concerned with the whole problem of existence, not just one part of it, one's own personal security, or one's own personal salvation. It is a vast area which you are going to deal with, the area of our whole life; our whole life isn't merely an intellectual concept and living at an intellectual level. Our life is not only intellectual, emotional, affection, love, sex, gathering money, fear, pleasure, pain, sorrow, death, the whole of that is our life, much more is involved in it. And if we are not serious, and I do mean if we are not serious, it isn't worth listening. There is tennis going on there, go and sit there, or go and climb the lovely hills and the mountains, watch the rivers flowing. But if you are here for this purpose, after you have spent money, taking a journey, we must spend time together in seriousness. And there is great beauty in seriousness, it isn't a pain, it isn't something that you must be serious about. Life is serious and it is only the man who is really serious knows how to live, not the flippant, not the ones who are merely seeking entertainment. So please bear this in mind, if I may suggest, that we are here for a serious purpose. And we are going to spend several hours together. Although the speaker sits on a platform, he is sitting there only for convenience so that you and I can see each other, he has no authority and therefore we can share things together. And sharing implies affection. It is only this intense demand of love that brings about transformation. So bear that, if you will, carry that with you throughout the days, and we will talk more about it
So first let us look freely at this whole map of the world - not at the map of your little village and your little backyard and your little mind, but the whole map of the world. You know it is one of the most difficult things not to be prejudiced, not to have some conclusion, not to have an image; and if you want to look at this extraordinary map of the world you can't have a conclusion, you must come to it freely, happily, curious to find out, to share.
I am sure you must have observed how terrible and decadent and destructive the world is becoming. I happen to go to several countries every year, I have been doing this for the last fifty years, and I see the deterioration, morally, if one can use the word, spiritually, politically, there is so much corruption, at the highest level and also among the poor people who are unrecognized. That word 'corruption' means to break up - the real meaning of that word 'corrupt' is to break up - rompere. And this process is going on, all over the world things are breaking up. You know what is happening politically? Governments are corrupt, some more and some less, but all governments are corrupt. It is not my opinion, it is happening around you if you observe it. And so to look to a politician, or to a government for the human change has no meaning. So the politician, the government, the bureaucracy, is not going to help man - help man to change. It may help him monetarily, socially and so on, outwardly, but that is not going to bring about a radical revolution psychologically, inwardly. So we cannot possibly look to them because they are morally corrupt. Nor can you ask help from the business world - you know that better than I do. Nor from any organized religion. All organized religions are based on belief, dogma, ritual, authority, all of them. Therefore they are sectarian. The word 'sectarian' means breaking up, also. They may be very large, like the Christian churches, immense number of Catholics, Protestants, but they are still sectarian and are not going to bring about salvation or change in the human mind because they are essentially based on thought - right? We will go into that too. Nor can you look to any guru, to any philosopher, to any book. Philosophy means the love of truth in daily life, not an abstract truth, not a truth invented by a clever, cunning, sophisticated, learned mind.
So you cannot look to a teacher, to a guru, to a priest, to a book, to any authority because all this has produced this world outside of us. So can the mind reject all that, totally deny all that? You understand what I am talking about? Not to look to another for clarity, for clear perception, for understanding. If you do, then you will create authority, and the moment you have authority in any form in your search for truth then you are denying that very truth - right? I hope you see the logic of it at least, the reasonableness of it, because the moment you follow somebody you are perverting yourself.
So that is the world outside of you - wars, corrupt politicians and governments, religious sectarian spirit dividing people, nationalities, communities fighting each other, and amongst all this confusion and weariness and sorrow, there are those gurus and teachers who say, "We know, we will lead you to the truth", "We will help you, we will unburden you of your sorrow" - but they can't. They impose their own kind of formula, they don't take away your burden, they impose their burden on you - right? I hope you all see this so that you never go near any of them, including the speaker! So being free of all that, you can look, otherwise you can't look, otherwise you are not serious, you are playing. It is like going window-shopping, going from window to window. That is what most of you are doing, and you think that is very serious if you go from one window to another window. Whereas if you discard totally, deny all the windows, then you are capable of standing alone and looking at yourself, and that is what we are going to do. And that is what I mean by being serious.
So having looked at the world - not at the details, there are too many details, the sorrow, the suffering, the brutality, the violence, the communities that are trying to establish a way of life according to a certain pattern, the economic war as well as the actual bloody war, the politicians with their deception and their corruption and all the rest of it, if you can put away all that, then we can look at ourselves. And to look at ourselves requires seriousness, because what you have denied outwardly is what you are inwardly. I do not know if you see that? Because what you have created outwardly is the projection of yourself, because we are very violent, we are deceptive, we have various kinds of masks that we put on, various poses. And we want throughout all this, security. So what we are the world is - right? Do please see this, actually, not theoretically. And it doesn't depress one to realize that the world cannot be changed unless you radically change yourself. That doesn't depress one. On the contrary it gives you tremendous energy to change.
So one realizes in all seriousness what the world is, we are, and we are the world. Then the next problem is: how is the human mind to change - the mind that has been cultivated through millenia, a mind that has been educated, conditioned, a mind shaped by the environment in which it lives, by the culture in which it has flowered? This mind has taken time to arrive at what we are now, ten thousand years or more. That mind is full of experiences, knowledge, images, symbols. So we are asking a question, which is: what place has knowledge in the transformation of the human mind? You are following all this? We have acquired a great deal of knowledge, both technologically - oh, in so many ways, in so many departments, science, biology, anthropology and so on and so on, medically. And also we have acquired a great deal of knowledge in the field, in the area of the psyche. So we are asking what place has knowledge - knowledge being the past? What is its relationship to the transformation of the human mind? Is the question clear?
I have a great deal of knowledge about myself, why I think certain things, what are the associations of that particular thought, why I react, what are my experiences, my hurts, my anxieties, my fears, my insistent pursuit of pleasure, and the fears of living and dying. I have accumulated tremendous knowledge about myself, I have watched it for fifty years, very carefully, observed all the subtleties, the cunning, the deceptions, the cruelties; when I am talking about myself I am talking about you, don't put that cap on to me, and looking at me and forget yourself. We are talking about you. I have watched, I have listened to dozens of philosophers, teachers, gurus, they give their knowledge, their experience. So during these years, whether it is ten years, or fifty years or a hundred years, or ten thousand years, there is a great deal of knowledge that has been accumulated. And yet I am just a mediocre, shoddy, secondhand, cunning, stupid human being. I react so quickly to violence, to flattery, my vanities and pride are immense. I conform, I battle against conformity. I talk about art, teach a little bit of art here and there, play an instrument, write a little book, become famous, notorious, wanting publicity - you know - I am all that. I have gathered tremendous information, knowledge, and that knowledge is the past. All knowledge is the past, there is no future knowledge, there is no present knowledge - please listen to all this - there is only knowledge as the past. And knowledge is time - are you following all this? Now I say to myself, "I know this". And also by careful objective, non-personal observation of the world, I see there must be total change in me, as a human being, not only in my relationship with another, however intimate, my relationship with a man ten thousand miles away, my relationship with my neighbour, with human beings, I see there is a battle, conflict, misery, always asserting myself, the selfish activity, the self-centred movement. And that is all knowledge.
Now what place has it in the human transformation which the mind sees also is absolutely necessary? So that is the question. Will future experience gathering more knowledge, not only go to the moon and to various other fields of knowledge, but also the knowledge of myself, gathering more and more and more, taking time, will that bring about change? That is, will time and knowledge - and knowledge is time - will that bring transformation in me, in you? Or quite a different kind of energy is demanded? This is the problem we are going to discuss - right? Are we meeting each other? Because, as we said, we are sharing the thing together. And to share something together you both need a relationship of affection, consideration, enquiry - right? Otherwise you can't share, we must both be interested in the thing we are sharing together. Which means sharing together at the same time, at the same level, with the same intensity, otherwise you can't share it.
So I have this problem, you have this problem: we know a great deal what others have said about us, and what we know about ourselves, and will that bring about change? That means, will thought change the human mind? You understand? Thought being the response of knowledge. Thought has created this world - right? Thought has divided the people as the Christians and the non-Christians, as the Arab and the Jew, as the Catholic and the non-Catholic, the Communist and the Hindu, divided people, thought has done this. Are you aware of it? Thought has divided the world as Switzerland, France, Germany, Russia and all the rest. Thought has brought about conflict between each other, not only religiously, socially, economically but also in our relationships. And we are looking to thought to change us. That is what we are doing, aren't we? We may not be conscious of it but actually that is what we are trying to do. Is the picture clear - not my picture but the picture? That thought, knowledge, time, which are all the same, time, knowledge, thought has brought about this world with all its confusion, misery, corruption, sorrow, pain, out there and also in here. And we say it all must change, serious people say that, but they employ thought to bring about a change - you understand? So I question the whole thing. I see very clearly that knowledge cannot change. Knowledge cannot change my activity, my self-centred movement of you and me, as two separate entities fighting each other. So what am I to do? You understand? Do put this question to yourself in all seriousness. And what is your answer? You see the world, and see yourself as the world, and you see what knowledge is, knowing knowledge is necessary in certain fields of activity, and also asking yourself, can that knowledge, which human beings have gathered for thousands of years about oneself as time, can that knowledge, time and thought bring about a radical psychological revolution? Now take that thought, look at it. Now how do you listen to that statement? How do you listen to the statement: what place has knowledge in human transformation? How do you listen to it? When you listen to those words, do you translate it into an abstraction? You understand what I mean by abstraction - draw from listening to that statement a conclusion, which is an abstraction, and therefore you are not listening to the statement but listening to the abstraction. You are following this? Are we meeting each other? No I see we are not.
I have made a statement: what place has time, which is knowledge and thought, in the transformation of the human mind, human being? Because there must be transformation. Now how do you listen to it? Do you listen merely to the meaning of words? Or do you listen and in the very act of listening draw a conclusion, and therefore listening with a conclusion and not actually listening to the statement? Have you understood? You see the difference? When you listen to a statement, to this statement, and draw a conclusion, an abstraction, then thought is in action - you follow this? Sirs, I am not being clever, this is not an intellectual thing, but you can observe it in yourself.
Can you think without a word, without an image, without a symbol? Now I am asking you that question, please listen to it: can you think without a word, without a symbol, without an image? If there is no image, no symbol, no word, is there a thinking? Right? Now you listen to that: what do you do with the act of listening? What have you done after listening to it? Go on please. You are trying to find out, aren't you, if there is a thinking without a word. And you say, "By Jove, I can't think without a word, I must have an image, a symbol, otherwise there is no thinking". So the thinking, the word, the symbol, the image is knowledge. And that is time. And so can that time change the human mind? And all philosophies, all religious structure is based on thinking, which is knowledge, and we are looking to that knowledge to bring about a change. And I say that is not possible, it is impossible. But I must see that very clearly, see it in the sense, be sensitive to the truth of that statement. The truth being that knowledge though necessary in the world of action - how to drive a car, language, the field of science and so on, knowledge is necessary - but knowledge as a means of transforming the human being has no place whatsoever. Do you see the truth of it? And you can only see the truth of it if you don't draw a conclusion from it. You will say, "Then what am I to do?" That is a conclusion. 'Then how shall I act, I have lived all my life on conclusions, beliefs, ideas, thought and you come along and say "Look that has no place in relationship, in human change"'. Then you ask: "What will take its place?" That question is put by thought. Therefore you are still functioning in the field of thought, therefore you don't see the truth of it. I can't put it any more clearly, it is up to you.
You see the chief concern for a serious man is the total transformation of the human mind - total not partial, complete revolution in the psyche - because that is the first movement which can transform the outward environment. Without that radical change mere change from the outward has no meaning anymore, because it creates more and more and more problems. You can see that, how they are polluting the earth, the waters and so on and so on. And mere reformation there is not going to change. So being serious one asks, if knowledge has no place then what is the energy, what is the flame, what is the quality that will completely change the mind? Right? Now do I, do you see clearly the truth that knowledge is not going to change man? Not because I say it, not because intellectually I am convincing you, not because you feel that is the only way. Do you, irrespective of your environment, irrespective of the speaker, irrespective of any influence, impressions, demands, do you see the truth of it for yourself? If you do then what is the state of your mind? What is the state of the mind that sees the truth of a statement? The falseness of it, or the truth of it? What is your mind that says, "Yes, that is true"? Can you answer it? Is it an intellectual conviction and therefore not truth? Is it an opinion sustained by reason and therefore not true? Is it logical sequence, which you accept and therefore not true? Or is it an opinion, dialectly, which is seeing the truth through opinions and therefore not truth? I wonder if you are following all this?
So what is the quality of a mind when facing this statement, how does it receive it? Is it capable of looking at that statement as though hearing it for the first time and seeing instantly the fact of it?
We will leave it there for the moment. We will continue with this the day after tomorrow. We will leave it there and pick it up the day after tomorrow.
Perhaps this morning - we will have a little more time - you might like to ask some questions, because we are going to have discussions after the talks are over, but perhaps you would like to ask some questions relevant to the things we have been talking about.
Q: I don't see why knowledge is time.
K: He doesn't see why knowledge is time. Don't you see it really? Look, I don't know how to ride a bicycle but it will take time to learn it. I don't know how to speak Russian, it will take time to learn it - learn the language with all its knowledge will take time. Time to cover from here to there. And I require knowledge to go from here to there. So all knowledge, obviously, there is no question about this, all knowledge is time. And all knowledge is the past - no?
Q: You don't need time at all, you can use knowledge now.
K: Having accumulated knowledge as time you can use it in the present. Is that it? Yes? Now listen to that: having accumulated knowledge, which is, I have learnt English and I use that language, that knowledge in the present - right? Which is obvious, I am doing it.
Q: How can I change my mind?
K: Just a minute sir, I haven't finished this question yet. I have in my relationship with you built knowledge about you - right? And that has taken time and I use that knowledge in my relationship with you in the present. So I use the past to look at you in my relationship. I use the image which I have about you in my relationship, the image functions. So that image, which is the past, divides you and me.
Q: What if you are looking at an individual who is in himself the result of the past, then to see him mustn't you look also at the past because he is it?
K: Of course. To look at myself, which is the past, do I use the eyes of the past to look at myself. Then if I do use the eyes of the past to look at myself, there is no looking at myself.
Q: They are my only eyes.
K: Wait. I do not look at myself. I can only look at myself with eyes which are not of the past. It is obvious, all this.
Q: How can I change my mind instantly?
K: How can I change my mind instantly. You have put the wrong question sir. You know this requires, to answer that question, this requires that one has to go into the whole question of time. Right sir? And that is an immense question, not for the moment, we will come to it. Can the mind change instantly? That is, can the mind, which is of time, put together by time, put together by knowledge, put together by experience, can that whole mind - the mind being heart, the whole works - can that change radically outside of time? Right? Not instantly - I don't know if you see the point. I say, in all humility, that it can, otherwise I wouldn't be talking about it. I would be a hypocrite if I talked about it, then I would be indulging in ideas, which is stupid.
You know sir, this whole problem of what place has knowledge is extraordinarily intricate, subtle, because you see on one side you need to have knowledge. I have to have knowledge to go to the place I live at, to drive a car, to speak this language, to recognize you, to play golf, tennis, to go to the factory, to do anything, I must have knowledge. And yet I see knowledge has no place - or has it a place in human change? You are following all this? So it requires enormous wide and swift perception of this. Not a conclusion. I can conclude and say, "Well it has a place", or "It has no place" - that has no meaning. But to see the whole field of knowledge, and to see the whole field and where the knowledge is necessary, where it becomes a destructive thing, requires great intelligence. So is intelligence the product of time? Do listen to it. Don't agree or disagree. Is intelligence personal, yours or mine? Or is intelligence the seeing of this whole movement of knowledge? And to see it you must be highly sensitive, attentive, care, affection, love, you must have, otherwise you can't see the beauty, the swiftness of intelligence.


SAANEN 2ND PUBLIC TALK 17TH JULY 1973

Shall we go on with what we were talking about the day before yesterday?
We were saying, seeing what the world is about us, and what we are actually not theoretically, what a world we have created, a world of great brutality, division, wars, appalling cruelty, suffering, seeing all this one feels, if one is at all serious, that there must be great change, not only outwardly but specially within oneself. I do not know if you feel the same thing that the speaker does: how very important it is that there should be this psychological revolution, because every other form of revolution, social reform, a little patchwork here and there, has been of no avail, they haven't fundamentally, deeply changed man. And unless man changes himself he always overcomes whatever the structure be, according to his particular conditioning. I think that is fairly obvious, both historically and actually. And if you also feel the urgency, the seriousness of this change, of this transformation, of this revolution, you must have asked: how is a human mind, which has created the outward environment, how can that, not merely structurally, but how can the outward change be brought about in relation to the inward change? That is, if you see the necessity of this deep inward change of the mind, and if you take it really seriously, then the question inevitably arises: how am I, caught in this world, trapped in this peculiar culture and civilization, how am I to fundamentally change, and what is involved in this change? I am sure you must have asked it. The more serious one is the more urgent the question becomes.
Can this change be brought about by another, by a philosophy, by a new kind of social structure, by a new religion, or by a new belief? When you put that question to yourself you have seen whether a new belief has any validity at all. Because all belief, however great, however convenient, is always the outcome of a series of processes of thought. I believe in something, a beautiful ideal, that ideal is the structure brought about by thought, obviously. When you believe in, or have faith in something, it is the result of the process of mentation. Will a new structure, socially, economically, will that change the human mind? Or will it make it more superficial, more convenient, more attractive, more satisfying? And therefore will not actually bring about this change. Will a new authority? Obviously not because any authority however new is still patterned after the old.
So what will change man? And what is there to be changed? If one observes oneself we are caught in a world of knowledge, of a culture, of a civilization which has conditioned our minds. Our conditioning is the result of a culture, of a civilization - the western culture, the eastern culture and so on. That is the result of our conditioning, the culture, the environment, the civilization has produced this mind. I think we all accept that naturally and logically if you observe it.
Now what am I to do? As a human being living in this world, a monstrous world, with very little meaning, what am I to do? How am I to transform myself? How am I to change radically? Because I see I have to change radically because everything about me, the way I live, working, working, working, frightened, violence, wars, insecurity, all the religious structure which has no meaning at all any more, the political chicanery, corruption, seeing all this how am I to change so that it has an effect on the world and also my conduct, my behaviour, my way of living is totally different? Now is this your problem? If it is not we can't share it. Sharing means to share something together in which we are vitally interested, deeply concerned, totally committed. If we have a motive in sharing then it is not possible to share. If I have a motive, and you have a motive, which must obviously be different, how can we share together a problem? And the problem is: the transformation of the total activity of man.
If you are vitally interested in, seriously committed to the solution of this problem, that is, how can the mind which has been shaped through time, through culture, through civilizations, how can that mind be totally transformed so that it moves, acts, functions in a different way altogether? If that is your problem then we can share it together. But if you say, I have a personal problem which I must solve with my relationship with my wife, with my neighbour, I have a particular disease, I want to have it cured, I hope you will cure it, do this, then we are not sharing the issue, problem. But we will share this problem if you and I are completely interested, totally committed in the solution of this. For me that is the only problem. In the resolution of that problem I will solve all the other problems - my relationship with another, my loneliness, my despairs, my anxieties, fears, pleasures, the solution of death, meditation, reality, everything is involved in this.
So if it is your interest, your serious intention to go to the very end of it, then we can talk this over together, like two friends, quietly, deeply investigating, tracing out, enquiring. And we can only enquire if you are not committed to any other thing but this. If your mind is not free you can't enquire, you can't investigate. But in the process of investigation of the central issue the other problems which you have will be solved - whether they be economic, social, religious, personal, imbalance and all the rest of it. If that is clear then we can proceed and find out together. I am not laying down dogmatically or hesitantly, but enquiring together, in which there is no authority whatever, neither your authority nor that of the speaker. We are together enquiring, exploring whether the mind can be totally transformed.
This mind that we have, whether it is a European mind, or the eastern mind, with their peculiarities, superstitions, and the western mind with their absurdities, with their technological knowledge, this mind is what we are concerned with. Now what is this mind? If you observe your own mind, which is the western mind - I am not dividing west and east, I am talking here to you who are the westerners, therefore it is for convenience's sake. I do not regard the human mind as the west or the east, it is the human mind. Now this mind is conditioned by culture, by an environment, economic, social, climatic, this mind has been shaped through time, through knowledge, through experience, to face the world, to look at the world in terms of money, power, pleasure, and to be able to kill. Right? Look at it. Probably Christians have killed more people than any other people in the world, including Genghis Khan and all the rest of that gang! So you are conditioned to kill, not only other human beings through scientific warfare, but also to kill animals for your food. And money has become extraordinarily important - the pursuit of money, because having money gives you pleasure, position, so-called freedom, security. And you have been conditioned religiously to accept an image, transferring all your particular sorrows to that image. Your religion is based on authority, tradition, rituals, dogmas, the infallibility of certain people. Socially you are seeking power, competition is very rampant, and you can compete efficiently when you have great knowledge. So education is the cultivation of memory, so that you have an instrument which is efficient, to kill, to survive. So that is your conditioning, as it is in the east in a different way. I think there is no question about this - right?
That conditioning is knowledge - right? Please, I am talking, but it doesn't mean I am the only person talking. We are investigating together, and in this investigation you see technologically, scientifically, medically, you have advanced tremendously. But also you have destroyed the earth, you have killed thousand and thousands of people, for an idea, or for money or for exploitation of the earth. You call yourselves Christians, you say you love God - and you kill man! This is your heredity, this is your conditioning and as long as there is no freedom from that conditioning there cannot possibly be a transformation of the mind - right?
So transformation of the mind implies total negation of this civilization and this culture. You understand what we are talking about? Total denial of this monstrous culture that has made us what we are, each one fighting for himself. And in this culture we say, we must work, change the world, different values, new structure. Why should I work? You say you must work in order to survive, which means maintain the structure as it is. And the reaction to that is, 'I won't work, why should I work?' I hope you are following all this. Life has no meaning as it is now. Has it? You suffer, you are constantly in battle with yourself, with your wife, husband, with your neighbour, conflict, conflict. And your ethics say, work, but your ethics doesn't say what is the meaning of life. Unless you find the meaning of life, why should I work? Either to support the structure, or the new structure, or a new kind of self denial - you know what is happening in the world. Why should I work at all? And the culture has given a meaning to life in work, in the Christian gods, a meaning to life in going to the moon, becoming a successful person in the world. Your meaning is out there. And that is losing its significance. These are all facts.
And so seeing all this makes sorrow, one has shed tears, not sentimental tears; one has enquired, searched, looked here and there, none of them give the answer. They say, "Follow me, worship me, accept this pattern of behaviour, work for another, don't work for yourself, be concerned about the society, not about yourself." But all those statements have no meaning because one has not found the meaning of life, the meaning of existence, which cannot be found in any book, in another, in following a guru, an authority, none of them give you the meaning of existence, you have to find it for yourself. That is what we are going to do. The speaker is not telling you the significance or the meaning of life, but together, and I mean together, like taking a journey, a walk together, we will find out. And to find the meaning, not the purpose, purpose you can invent; if you are clever, intellectual, or fairly reasonable, fairly balanced, you can either invent or accept or put together a purpose. The purpose has no meaning. Purpose, the end of life, is totally different from the meaning of existence, the meaning of life. The one becomes superficial, whereas if one is really enquiring into the deep meaning of living, then it leads the mind very, very far.
So our minds are conditioned from the moment we are born, or previously, until we die. And the transformation is the total freedom from this conditioning. And this conditioning exists through the various movements of culture - artistic, religious, technological, political, economic, scientific, and all that. Can this mind be aware of this conditioning? Can you be aware of it? Aware in the sense, I mean by that word, to observe - please listen to this - to observe without any distortion, to observe your conditioning, that is, your culture, your civilization, all the movements of social reforms, you know all that is going on in the world, of which you are a part, to observe that, to become aware of that. We mean by that word 'aware' to observe without any distortion of opinion, conclusion, without the interference of your tendency, or your particular experience, to be aware of this conditioning without any choice, just to watch. And in the observation of it you will then deny, if you go deeply enough, totally all this culture. And yet you have to live in this world. That is the problem. You understand my problem? I hope you are following all this. You know, to me I am burning with it.
How can I, how can this mind live in this world, which is so appalling, so destructive, so meaningless, and turn my back on it completely? And I mean by turning my back, actually put away all the rubbish it has put in my mind? - their religions, their attitudes, their opinions, their immorality, their sense of monetary importance - you know - the whole of that, the killing. Can I turn my back on it and yet live here? Not withdraw, run away into some monastery, that has no meaning. I do not know if you have ever played that game of withdrawing from the world - withdrawing into a monastery, or into a room, cutting everything out of it so that you are completely isolated. And if you have ever done it, even for a day or even for a week, you will soon find out that is not the way out. That is again the movement of thought, which in its reaction to this mad, confused, insane world says, "I can only solve it by withdrawing from it."
So my question is: first, can this mind, which is the result of this civilization and this culture, and therefore has very little meaning, can the mind become aware of it choicelessly, observe? And yet I have to live here, I have to do things every day. How is this possible? You are following all this? First of all we must be very clear that the description is not the described - right? What we have described, put into words, is not the thing itself. And second, are you very certain, clear that there must be radical transformation, not have your finger in this social order, or in this church, or in this sect, or in this book, or in this - total transformation? And third, this mind, which is the result of this culture, this civilization, it is the result of that, and to be free of that conditioning, you must totally deny the culture, and yet live in this world - right? Now how is this to be done? Right? I hope you are following all this. I hope I am making myself clear. I have to live in this world with all the madness around me, this madness which has tried to give a meaning to life, and in the observation of it I see it has no meaning, I have to live with this structure and yet not belong to it in any way - right? Now is this possible?
I cannot escape into some fanciful world. I cannot escape through any commune. I cannot escape from it by joining another religion, becoming a Hindu instead of a Christian, or a Buddhist or a worshipper of some ugly little guru - and there are plenty of them! So I am stuck with this because I have pushed away all that. I don't look to anybody - not that I am full of confidence in myself, I have no confidence in myself. If I have confidence in myself I am deceiving myself. What can I have confidence in when the whole of me is the result of this structure, of this civilization, of this culture. So I have no confidence in myself. I have no belief. Please follow all this, I don't look to anybody, to any god, to any image, to any priest, to any structure that thought has put together as religion, whether it is the Christian religion, the Hindu - nothing - because they are the culture which has shaped me, in which I live which has brought about this mad world - the world of insanity, war, brutality, chicanery, deception, hypocrisy - right? So I am left with my conditioning. I have nothing else. I have no meaning to life because any meaning I invent will be out of my conditioning. Any god I project will be out of my conditioning as a reaction to what I have been conditioned. I have been conditioned as a Christian I will reject and react to that and create another. So I have only this left with me. I hope you are following this.
Now how is the mind to free itself from this web, which is very deep, conscious as well as deeply unconscious, how is the mind to disentangle itself and make itself completely free, original, pristine, clear? You have understood my question? Now if this is your problem, not imposed by me, but you have come to it, you have come to it because you have looked round the world, and you have looked at yourself, you have looked at your struggles, your pains, your anxieties, your fears, and you have observed a new structure socially - it doesn't solve this problem; it may solve some superficial problem, like having a better prison - so if you have come to the same thing, that is, you have observed in your life, not only the way of your life, the conflict, the struggle, the deceptions which you practise on others and about yourself, the sorrow, the irresponsible life that one leads, the meaninglessness of it all, and you have also observed the outward world, the world of the Far East, the world of the Middle East, the world of the European, the American and all the rest. It is all there to be looked at. And if you have really deeply rejected all that, and have only this left, that your mind is conditioned, and any projection from that conditioned mind creates further confusion, further misery, further conflict - right? So the question then is: can the mind free itself from its conditioning?
Now is this possible? Man has enquired, gone into this as far as this and says, "It is not possible, I can't do it" - therefore what he has done is, he looks to an outside agency. Please listen to this. That outside agency is God, is some super human energy, super human consciousness. That super human consciousness, super human energy, super human god is the projection of his conditioning. Are you following all this? So man, being aware of his conditioning, not being able to solve it, moves away from it, creates an illusion and that illusion becomes his reality. But it is his projection, whether in the field of ideology, religion and so on. So there is no outside agency. You understand? I hope you are following all this. What we are doing is, discarding everything that man has tried, or tried in his search, in his enquiry, discarding everything that thought has put together outwardly. So you are left with this, your conditioning. Whether you are aware of it or not, that is up to you. How deeply, how superficially, it is still up to you. But if you are really, desperately serious, wholly committed to this one thing, then we can take the journey together.
So has the mind the energy - please listen - has the mind the energy to explore without any distortion the whole content of the mind which is conditioned? I need energy, don't I? To investigate anything I need energy. To go up to that mountain, I need energy. And here I need tremendous energy and I will have it in abundance if that energy is not dissipated. You are following? I dissipate that energy when I seek an outside agency. I dissipate that energy when I say, "It cannot be done". Or I dissipate that energy when I say, "Oh, yes, it is quite easy, let us work at it". I dissipate that energy when I want to go beyond it. I dissipate that energy when I look to another, to an authority, to a book. So that energy becomes canalized, vital, immense when there is no escape from the central issue, which is, can the mind be aware of the content of the conditioning only, and not try to go beyond it? I don't know if you follow all this? Right? (Nous sommes d'accord?)
You know sirs, this is the most arduous thing, to be so completely concerned and committed to the solution of this problem. It is like a scientist, not the scientist who is committed to a government, he is not a scientist at all, but like a scientist who is really concerned objectively, without any hypothesis, without any desire to produce a result, observing everything in himself, which is his conditioning, then you have the energy - right? You are following all this? Not the energy to do more good, not the energy to do more yoga, or to convert others, or to write books. We are talking of a totally different kind of energy; the energy that has been wasted, dissipated, now it is all there, held together.
Now what is the content of this mind, and is the content different from the mind? You are following? I want to find out what the content of my mind is. And is the content different from the mind itself? And is there a mind, consciousness, without the content? Is this all too much, of a morning? Is not the content the mind? The content is not different from the mind. I mean by the mind the totality, the brain with all its memories, the feelings, the heart with its affection, with its care, with its tenderness, the physical organism, all that I call the mind. It isn't just the intellectual mind. The intellect, the capacity to reason sanely, logically, all the feeling that one has, affection, the hurts, the sense of beauty, the sensitivity, the fear - all that. When I use the mind I include all that. Now I am asking myself: my mind is conditioned, obviously, and that conditioning is knowledge, that knowledge is based on experience, whether it is mine or yours or ten thousand people, which is the culture, the civilization. Now is the content different from the mind? Or the content makes up the consciousness, so there is no division between the content and consciousness. Are you following all this? We are together in this? Now this is important. Please bear this in mind. The content is consciousness. Consciousness is the content. Therefore there is no 'me' different from the content. Right? It is a difficult thing for you to see this. Look! I am trying to find an example, but I can't. I can't think in examples. What I am trying to point out is, there are no divisions in the content as the 'me' different from the thing it observes as the content. Right? Am I conveying anything? Look sirs, I'll put it differently.
The mind is conditioned and I am asking: can the mind be ever free from this conditioning? And in this conditioning there is the observer as the 'me', and the thing it observes as the conditioning - right? So there is a division in this conditioning. The observer who says, "I am different from the conditioning", therefore the observer can change the conditioning, he can shape it, control it, alter it as long as there is the division between the observer and the observed, which is the content. And the observer says to himself, "I am different from the content", "I am the Higher Self", you know all the tricks that one plays on oneself. Which you have in this culture and in the eastern culture in a different way. So consciousness is made up of the content and the content is consciousness. They are one. So there is no division as the observer and the observed. Please see this. Either you see it intellectually, verbally and therefore it has very little meaning. Or you realize the truth of it. Therefore you eliminate altogether conflict. You understand this? That is, when there is a division between the observer and the observed, the observer is something different from the observed; where there is division in this conditioning there must be conflict - right? And that is part of our culture. I am different. I am the will exercising over the content to change it. I don't know if you are following all this.
So where there is division there must be conflict - division between Europe and America, between the Communist and the Socialist and the Capitalist, between the nationalities, the Hindu, the Muslim and the Arab and the Jew - you are following all this? - where there is division, that is a truth, an atavism, where there is division there must be conflict. If I am divided from you as my wife, husband, neighbour, whatever it is, brother, in that division there must be conflict. And part of my culture, my conditioning is that I am different from that which I observe. I am an Englishman - you follow? I am a Jew, or a Muslim or a Hindu - all that stupid nonsense.
So the content of consciousness is the whole. There is no division. See how the problem becomes much more difficult. Before I solved it, I thought I solved it by inventing the observer different from the thing he observes, and therefore the whole concept of control, which is part of our civilization, part of discipline, control, imitation, conformity on which you have been brought up from childhood, which is part of our culture, which is the conditioning. I wonder if you are meeting all this? And my conditioning says, "I am different from the thing which I observe". Of course I am different from the thing which I observe as the tree, as the mountain, we are not talking of that. We are talking of the total content of consciousness in which the 'I' is different from the thing which it observes. Therefore there is a division as the observer and the observed. Are you getting all this? So I have eliminated the cause of conflict. You understand this? For God's sake do! Because then you will be free of conflict. Conflict exists in duality, me and you, we and they, I am jealous, I must not be jealous, I am violent, I must not be violent. The 'I' is different from violence. That is the culture in which you have been brought up. And we are saying that culture has conditioned the mind to divide itself, to fragment itself and so the battle goes on endlessly. But when you see the content makes up consciousness, then there is no fragmentation, not one area fighting another area. I wonder if you see this? So we find that any fragmentation is the process of thought - right? I wonder if you see that? No you don't.
Q: Sir you think consciousness is everything, but it is different for everyone, that is the problem. Consciousness is different from everything, it is different from your feelings, from your beautiful body, from your thoughts.
K: You are saying we are different from our body, from our feelings, from our thoughts, and that is part of our conditioning. On the contrary I am saying there is no 'you' different from the conditioning. I wonder if you see this?
Q: How can we turn our backs on this conditioning if we are not different from it?
K: I am going to show it. You see that is exactly it! You are proving actually how you are conditioned. Just let me answer that question sir, it is an important question, please. He asked me, he asked a question, which is: how can I turn my back if I am not different from that which is conditioned? Right? So he assumes that he is different from the conditioning and therefore being different he can turn his back on it. But is he different? Or he is part of that conditioning, thinking he is different. Look sir, please bear with me a little if I labour the point. We have come to this point, which is: that we know that we are conditioned. And not being able to resolve that conditioning thought says, there must be a different force, a different energy, different spirit in me that can say, "I will turn away from it" - you are following this? This they have done in India in a different way, and as India exploded over the whole of Asia they have caught the Indian spirit, that is, there is a Higher Self different from the lower self, and therefore the Higher Self can control the lower self. They have given it a name and they are pursuing that philosophy endlessly because they haven't been able to solve the central issue, which is: can the mind free itself from its conditioning? And as they have not been able to answer it they invent an entity, an outside agency, a super consciousness which will solve it, which will dissolve the conditioning. And you do it in the same way differently. It is the same issue. Which is: the human mind is conditioned, after centuries and centuries of knowledge, experience, so-called culture, civilization, it is caught in a trap. The trap is not different from the mind itself. The mind is the trap. The content is consciousness. Not being able to solve it we say, "Please, how can I turn my back if there is not a different entity in me which says, 'I will turn'?" The invention of a different me is part of my conditioning, which is the result of a thought confronted with a problem which is insoluble by thought - right?
Q: Then the mind says, "I won't look, I can't look", and then it goes out and not looks any more.
K: You are saying the mind says, "I mustn't look, I won't look, I'll escape, I'll go away from it". But you haven't solved the problem! The mind hasn't unconditioned itself. What I am trying to point out sir is, that any movement of a conditioned mind is a movement away from it and therefore it cannot solve it. The mind has to live with it - you understand? The mind has no escape from it. The mind cannot say, "Well I will leave it alone, something will solve it." The mind has to be with it, look at it, you know, immovable. I wonder if you understand all this? And because we cannot do it we invent the 'me' different from the thing observed. If you see the truth of this, the logic, the truth, the reason of it, which is the whole of the mind is the content which is the conditioning. Any movement as the observer wanting to change the conditioning is still part of that conditioning. When you see the truth of that there is no movement away from that fact. There is no movement away, or to transform 'what is'. Then what takes place? You understand, that is the problem. We'll deal with it - I'll go into it the day after tomorrow. Please let us see this clearly and then we will come back to it next Thursday.
My mind realizes, after observing the world, the world of Europe, America, Asia, Russia, China, the various systems, the various philosophies, the various teachers, gurus, saviours, the various scientists that are concerned with technology, and the pure scientists, and the medical profession, observing all that, observing the whole of that, in seeing that the mind is aware that it is part of it. That is 'me' and 'me' is that. The world is me and I am the world, there is no difference, therefore I am not fighting the world because I am the world. And this culture, which is the world, this culture with its - you know what this present culture is, historical process, a growth democratic, or so-called democracy, tyranny, all that, that is the culture in which the mind has lived, grown, assimilated and is. That mind is conditioned by this culture. And this culture says, there is in you something different from the culture. And I accept it, as they do in India and in Asia. And when I look at it, when the mind observes it, it says, "There is only one thing, total conditioning, in which all these fragmentary things exist".
And that conditioning is the result of time. Can the mind observe, live with it without any movement away from it? You can only live with it totally if you do not want to go beyond it, escape from it, change it. And the mind will find it tremendously difficult to live with 'what is'. Either it becomes neurotic, as it generally does, psychologically distorted, or it escapes from it, and so it finds devious ways and means of avoiding actually 'what is'. And to remain with it, without any movement, without any distortion requires great energy. And that energy comes only when you don't dissipate it.


SAANEN 3RD PUBLIC TALK 19TH JULY 1973

If I may I will go on with what we were talking about the day before yesterday. We said we had two central problems: one, knowing what the world is, which each one of us has created, with all its fragmentation and division, with its brutalities, chicanery, deceptions, violence and wars and all the horrors that are going on, to turn our back against it, away from it, totally and yet live in this world. Can this be done? That's what we were talking about and we shall, if we may, go further into the matter.
I do not know if you have considered how serious all this is. That it is not an entertainment, an amusement, something that one seeks out of pleasure, or out of despair, but rather being aware of the whole situation, the various intricacies in the world movement, both historically, outwardly and inwardly, is it possible to turn our backs away from it, to turn away from it? That is, to turn away from the culture, the civilization, all that man has put together throughout the centuries and free the mind from that conditioning. That is one issue.
Then the other issue is: whether it is possible in the very process of unconditioning the mind, to live in this world, not of it, not be involved in it but yet live in it? I do not know if you saw the other day on the television - I happened to turn it on by chance - people killing baby seals. Man has destroyed nature, exterminated certain species of animals and birds. Man has created the most beautiful cathedrals in the world, and extraordinary mosques and temples, great literature, music, painting. And that is part of our culture - the beauty, the ugliness, the cruelty, the immense destruction of man by man. That is part of our civilization, of which we are. I do not know if you really realize deeply what is involved in all this, both economically, socially, religiously. If you have examined it fairly deeply, are concerned whether the structure can be changed, the structure that has created this world; and what has brought about this structure; and by merely changing the structure will it change the man? This has been one of the problems of the world: change the outer then man will be changed inwardly. That has always been one of the arguments. But you see that it doesn't work that way. So man has to change and thereby also change the structure.
Now can the mind, your mind, be free from this culture? And what does it mean to be free from the culture? Is it a matter of analysis? Is it a matter of time? Is it a matter of more rational, logical conclusions of thought? Or is it a non-movement of thought? Please go into this with me a little bit, perhaps it may be a little - you may not be used to this kind of thinking, you may not have thought about it at all. So please have a little patience and thereby share together this extraordinary question. Can this conditioning of the mind, which has been brought about through time, experience and knowledge, can this be analysed analytically, dissolved - this conditioning? That is one point. Analysis, the very word means, to break up. The analyser and the analysed, which is the breaking up. And through fragmentation we hope to understand and dissolve the complex problem of conditioning, both at the conscious as well as at the unconscious level. Can this be done through analysis? Of course when you look at the problem of analysis, in it is involved the analyser and the analysed, taking months, years and by that time you will be dead, and all that involves time. I can analyse myself very, very carefully, step by step, investigate the cause, the effect, the effect becoming the cause, which is a chain in which analysis is caught - you are following all this I hope. And whether the mind can analyse itself and dissolve all its peculiarities, violence, superstitions, the various contradictions and thereby bring about a total harmony through analysis?
As we said, analysis implies time, and what is time? Time is both physical as well as a psychological movement - if you have watched yourself. A movement from here to there physically, a movement psychologically from 'what is' to 'what should be'. Or 'what is', transforming that through an ideology, which is a movement in time. Right? May I go on with it? Please we are sharing together this problem, this question, you are not just listening to me, we are travelling together. We are investigating together, finding out what is true together. You are not accepting what the speaker is saying, that has no value whatsoever, neither verbally, nor in reality. What has reality is when we through investigation, through observation, through very careful awareness, share that which we discover, each one of us for ourselves, then that has validity, then it has substance, then it has meaning. But merely listening to a series of words and translating these into ideas and then putting that idea into action has no significance.
So we were saying, time is movement. Time, movement as moving from here to there, going to the room I live in. That takes time. Psychologically also it is a movement from 'what is' and changing that to 'what should be'. 'What is', is the result of the past which is a movement in time to the present, and 'what should be' is a movement in the future. The whole movement is time. Right? And thought is always a process in time, for thought is the response of memory, which is the past, which is the knowledge which is the past, and according to that conditioning it reacts, which is a movement. So thought is a movement in time. And analysis is a movement in time, and analysis means time; analysis means the movement of thought examining itself. And if you go into it deeply, our conditioning is to analyse, we are conditioned to that. And we never see that the cause becomes the effect, and the effect becomes the cause - right? That is a movement in time. So through analysis there is no freedom from time. Analysis does not free the mind, which is the result of time - right? Oh, do see this. Please if you don't understand this we will ask questions afterwards. Keep your questions if you don't understand it, and I hope we understand this fairly simple thing. It is fairly simple if you observe it in yourself. I am angry, I analyse the cause. And in the process of analysis I come to a conclusion, which is the effect. And that conclusion becomes the cause to the next effect. All that is a movement of thought in time. Thought is time. And thought has built this conditioning. After all, our culture is the result of thought, as feeling, physical responses and so on. So analysis cannot possibly resolve the conditioning of the human mind. I hope it is clear - not the verbal statement but the truth of it, the actual fact of it, not the assertion or the repetition that analysis will not free the mind, that has no value.
So the mind seeing the falseness of analysis discovers the truth that analysis does not free the mind. That is, discovering the truth in the false. Then analysis also implies not only of the conscious mind but also the deep layers of the unconscious, which is also the result of time. This division between the conscious and the unconscious is artificial. Consciousness is total, we may divide it, we may break it up to examine it, but it is a total movement within the area of time. And the unconscious becomes unimportant when you look, when you are able to look at the whole of consciousness and its content. You understand? We look at ourselves fragmentarily. We look at ourselves through the action of thought. Am I making any sense? No? We'll discuss it a little later, let me talk a while, if you don't mind.
Look sir, my consciousness is a total movement. My consciousness can be broken up as the conscious and the unconscious, as action and inaction, as greed, envy, non-envy, it is a total thing, it is a total movement which can be fragmented in order to examine. And I see that examination of fragments doesn't bring about a comprehension of the total - right? What is needed is to be aware of the total, not merely of the fragments. To be aware of the whole movement of consciousness, which is the area of time - right? Can thought, can I, as thought, explore this consciousness? Won't somebody meet me half way in this? You see what I am trying to say is: I have never personally analysed myself at all. What has happened is to observe and the very observation reveals the total, because there is no intention of going beyond 'what is'. Going beyond 'what is' is the movement in time. Is that fairly clear? I'll go on, you'll get it.
So I see clearly the mind can, without analysis, discover, see, observe, the total movement of consciousness. That is one point. What we are concerned with is: whether the mind can free itself from its conditioning. We see - I see, not you - I see it cannot free itself from its conditioning through analysis. That is very clear. And logically, sanely, reasonably it is so, if you go into it. All that involves time and through time to dissolve time is not possible. Then can thought dissolve it? Can thought transform, free the mind from its conditioning? Now please listen to this. Thought is movement in time. Thought is movement and therefore time. And the examination by thought of the movement of the conditioning, is still within the field of time, therefore thought cannot possibly resolve the conditioning because it is thought as knowledge, experience, memory, that has brought about this civilization in which the mind has been educated. That is clear. So thought cannot resolve it. Analysis cannot. Thought cannot. Then what have you? You understand? We have used thought as a means of conquering, destroying, changing, analysing, overcoming. And I see thought cannot possibly bring freedom to the mind. So thought is movement. Wait a minute, wait a minute. Non-movement is freedom from time - right? Non-movement of thought is a state in which the mind is free from time. Now I'll go into this, you will see this.
The conditioning of civilization, culture has said, I must be competitive, has taught me to be violent, or rather helped me to be more violent. So the mind is violent, that is 'what is'. Can the mind be free of violence, which is 'what is', without the movement of thought? You have understood my question? I am violent and thought says, "It is necessary in this civilization to be somewhat violent". Thought says, "Overcome that violence". Thought says, "Control that violence, utilize that violence". Which is, encouraging, controlling, shaping that violence for its own purposes. That is what we are doing all the time. So thought, being a movement, is all the time acting upon 'what is', which is also the result of time and thought - right? Now can thought have no movement at all and only the 'what is' remains, and no interference of thought with regard to 'what is'? You understand what I am saying? Look, sir, I am violent, I know all the causes, how it has come about, I won't go into that, that is fairly clear. It is part of the culture, part of the economic situation, encouragement, education and so on - right? I am violent, that is 'what is'. Can the mind look at 'what is' without any movement? Any movement is time - right? So can the mind observe that violence with non-thought, that is, without time? Have you understood my question? Because my conditioning says, "Use thought; control it, shape it, put it away, struggle against it, fight it, it is ugly to be violent, you want to be peaceful, human beings should be peaceful". So it has all the reasons, justifications, condemnations, which are all movements of thought, and thought is time, and movement is time. And there is only the fact that this human being is violent. That is the only 'what is'. That is clear up to there.
Can the mind look at 'what is' without any movement? And then look at 'what is'? Let us examine 'what is'. The 'what is' is violence - right? And I have used a word to indicate a feeling which I have called violence. I have used a word with its meaning that I have already used before. Right? So I am recognizing the feeling in terms of the old. When I recognize something it must be the old. So 'what is' is the result of thought - right? And the mind meets without movement, which means without time, that which has been put together by thought, which I have called violence. So when non-movement meets time, thought, which is the movement of time, then what takes place? You are following all this?
Look sirs, my son dies, I suffer a great deal for various reasons - loneliness, despair and so on and so on. Then thought comes along, thought says, "I must overcome it". 'What is', is suffering and the movement of thought is time. And the mind meets that suffering and tries to do something about it, get away from it, run away from it, seek comfort, seances, mediums, beliefs, it goes through all that process, which is all a movement of time as thought. Now to meet that suffering without any movement, then what takes place? Have you ever tried this? Have you? If you have you will see the non-movement completely transforms the movement of time. That means suffering doesn't leave a mark on the mind at all, because non-movement is timeless, and that which we call suffering is time. And that cannot possibly touch that which is not of itself. I must go on. Sorry if you don't understand this.
So the mind being conditioned, through culture, through environment, through knowledge, through experience - all that is the movement of time, and thought is also a movement of time, is time. So thought cannot possibly transform or free the mind from its conditioning, nor analysis. So can the mind observe this conditioning, this educated entity, without any movement? Then you will see, if you do it, that all sense of control, imitation, conformity, totally disappears. Are we sharing this thing together, or not at all?
Q: How do you get there?
K: How do I get there. That is not so important sir. How do you get there is more important.
Sir, look what I said just now. What is implied in control? There is the controller and the thing controlled - division, therefore conflict, therefore fragmentation. Right? And this movement of fragmentary activity is thought. I have been conditioned, my mind has been conditioned to control, that is, I must not do this, I must control it. And the controller is the past, obviously. And he has been taught to control, to fight, so battle between the controller and the thing to be controlled. Both are a movement in time - right? And both are the product of thought, which is also a movement in time. And through control there is no freedom from conditioning. So I discard totally all control. The mind discards totally all control. Please be careful. This requires tremendous enquiry, intelligence. You can't say, "Well I have learnt not to control" and then go and do what you want, or whatever you want to do. You can't do what you want to do in the world anyhow. But when you see the truth of this, that control has no meaning whatsoever, when you see that, intelligence is in operation.
In the same way conformity - conformity to a pattern, conformity to an idea, conformity to a particular state or ideology and so on. Conformity implies the thing is conforming to a pattern. Again a duality. Again a conflict. Both are the result of the movement of thought and time, therefore conformity. Seeing that conformity will not free the mind from conditioning is the act of intelligence. And that act of intelligence comes through awareness of this fact that the controller is the controlled. Right? And this division is part of our culture. We have been educated round it. And to re-educate ourselves does not need time - right? The re-education of ourselves - I'll repeat it again - does not require time because this re-education takes place instantly, which is outside the field of time, only when you see the whole movement of thought as time.
Q: Excuse me sir. Is that what you mean by learning in the active present?
K: Yes, I was going to go into that. Just a minute sir. I'll go into it now, I'll show it to you.
Human beings are by nature, through heredity and so on, violent. That is a fact, that is 'what is' - sexually, morally, religiously, in every way they are violent human beings. That is 'what is'. Education has taught me, get over it gradually, fight it, you will at the end of a certain time be free of this violence, through ideals, through control, through conformity, through every form of discipline. That has been my education, the human education. And culture has also told me, educate the human being, you will learn gradually, to overcome it. And in observing this fact I see how false that is. Violence cannot be got over gradually because if I achieve non-violence some time in the future, I am sewing the seed of violence all the time - relatively less or more. But I am sewing the seed all the time until I achieve non-violence. I see the absurdity of it. So learning is going - in seeing the absurdity of it is the act of learning - right? So can I learn, can I observe the fact of 'what is', which is violence, and in the very observation of it act non-violently? I'll explain it to you.
My mind is violent, I observe it. Now why do I observe it? I observe it in order to get over it. I observe it in order not to be hurt by it. So I observe it with a motive. I observe it with a motive which is the movement of time - of course. So can I observe it without any movement? That means without any motive. And when I so observe it, that very observation is instant action, isn't it? You understand? Are you meeting me or not at all? That gentleman asked: is learning always in the active present - which we have talked about before at other talks? Sir, may I put it this way? I don't want to learn about anything, except how to ride a bicycle, speak a language and all the rest of it. Otherwise I don't want to learn about anything. What I want is to observe only. Observe actually 'what is' - the tree falling down, the waters flowing, the majesty of the mountains, look at myself, my stupidity, just observe. That is, you tell me I am stupid. I watch, I observe, I listen very carefully, very silently without any movement to your statement. I am not learning from your statement that I am stupid, or non-stupid. I am just listening to your statement. What takes place when I listen to the statement that, I am stupid, without reaction? Am I then stupid? I am only stupid through comparison, and I don't compare. That is what education has taught me, to compare. You are following all this? I refuse to compare therefore I am not stupid. (Laughter) No, please, don't laugh. Therefore the mind being incapable of comparison doesn't say it is clever or dull. Therefore attention to what is being said, written, or what you have heard, giving your complete attention, is instant action. I'll take a very simple example. I have a habit, a physical habit of scratching, or whatever it is. You point it out to me. Or I have watched it myself. I see the absurdity of control - right? I have explained that. I won't conform to what is being said - I must not scratch - or do some physical act, habitual. So I just observe without any movement of thought. That is the central issue, that is the key. I observe the fact that there is a physical habit of frowning, or whatever it is - observation without any movement of time as thought. There is nothing to learn, is there? Why I scratch, what made me do this, what are the causes of it, I won't go through all that, it is too absurd. But whereas when there is total observation, in which there is no movement of thought, then there is instant action. The habit is broken, not through conformity, control, suppression and all the rest of it. Do it and you'll find out.
Now the next question is: can the mind, freeing itself from its conditioning which is the result of time, live in this world, which has been brought about by the intricacies of thought as movement, in time? Right? My question is: can a human being, freeing himself from his conditioning - freeing doesn't mean time - live in this world, earn a livelihood and all the rest of that? I don't know if it is a problem to you. Is it a problem to any of you? Wait sir, let me make the problem clear.
Total transformation of the human mind, the human mind as the result of the past, of time, which has created this monstrous world, this ugly, brutal, violent, insane world and I have produced this world because human beings are unbalanced, vicious, brutal and all the rest of it, occasionally kind when it pays them, and so on - a total transformation of all that. That is, total unconditioning of the mind. Can the mind understanding this, seeing the truth of it, live in this world? You understand my question now? Not after I have unconditioned myself I will live in the world; but in the very act of freeing, not in the movement of freeing which involves time, but in the very act of freeing live in this world? That is, my education, my culture, my civilization, hasn't given me intelligence. I mean by intelligence, sensitivity, the highest form of sensitivity, it is impersonal, it is not your intelligence, or my intelligence, or the racial intelligence, or the cultural intelligence. Intelligence has nothing to do with country, with culture, with religion, with persons, it is intelligence. Culture hasn't given me that. But in examining, in watching, in being aware of this conditioning, there is sensitivity to the movement of thought, of time and all that. Out of that highest sensitivity comes intelligence. Now that intelligence will operate when I am living in this world, totally transformed from the world. Are you meeting? The mind has got totally a new instrument, which is not the result of time. I wonder if you are following all this? That is, sir, freedom is not from something. Freedom is not freedom from conditioning. Freedom is to see the conditioning, to be aware of the conditioning without the movement of thought, and out of that attention, awareness, comes freedom.
So a mind that has been educated wrongly, through civilizations, and culture, cannot re-educate itself to a new culture, to a new state. All it can do is to see the falseness of this culture. When you see that which is false then there is the truth in that falseness. Right? It is that truth, the perception of that truth is intelligence. I wonder if you get this? Have we travelled together at all this morning?
Q: You are saying, time is 'me', time is thought, time is my mind, so all that is the 'me'. And you are asking me to destroy myself, which is to commit suicide. That is the difficulty.
K: That is, the questioner says, to put it very simply: destroy yourself as the 'me', as the 'me' who is always concerned with himself and his self-centred activity, destroy that 'me', kill that 'me'. That is the question.
Now, there is no destroyer - right? There is no outside entity as the entity who says, "I must destroy myself". You see the truth of it, therefore there is no division between that which you want to destroy and the destroyer.
Q: All that you are advocating is suicide.
K: No, no. He is saying - that is the real point - all that you are advocating is suicide. I am sorry I am not. If I was advocating suicide for each one of you, you wouldn't be here! (Laughter) One moment. Please see it. The whole of this, this movement, is the 'me', the psychological 'me', the 'me' that is ambitious, competitive, that seeks pleasure, pain, suffers - all that is the 'me'. The 'me' educated through the culture, sustained through the culture, economically, socially, morally, religiously, the 'me' separate from the 'you', the we and the they, and you are saying, "You are asking me to destroy that". I am not asking you to destroy it. I am asking you, if I may, to observe it - to observe it, to observe it without any movement of thought which has built up the 'me'. Right? Just a minute sir. To observe the 'me' without any movement of thought, which has created the 'me'. Can you observe without the movement of thought? That is, can you observe with no thought?
Q: When there is no 'me', is that not the truth, the god?
K: Look I am not going to answer this question because you are becoming speculative, theoretical. That has no meaning. It is like a man who is hungry and you give him a lot of words, he wants food, not words, ideas, suppositions, if's. Just wait.
The first question is: he says, you are asking me to destroy myself, destroy the 'me'. I say I am not asking you to destroy anything. I am suggesting - I am not even asking - I am requesting, I am saying, watch the world. I am suggesting that you look, observe, watch, listen, which are the same thing, without any movement of thought. When you do that is there a 'me'? And when you do that, that very act of observation without the movement of thought, which is time, which has built the 'me', that very act of observation without the movement of time is intelligence.
Now then you ask me further: how am I, who have functioned always with thought, because thought is the only thing that I have, as feeling, as sentiment, as love, etc., etc., how am I to stop, or change that thought which is constantly moving, put a stop to it - right? How am I to do it? Right? There is no way. There is only observation of this movement. Right? Observing the movement of thought - who observes? So what do we mean by observation? Is there an observation if there is an observer? The observer is the past - right? The observer is the educated, conditioned being, who has separated himself as the observer - right? And so he says, "I am going to observe you" - the observer then is different from that which he observes. And I see the falsity of it because I am observing you through the image I have built about you, which is the past, through that image I observe you. Right? So what happens? I see, I observe, that I look at you through the image I have built about you. So the image is the factor of division, the image is the observer. Now can I, can the mind observe without the image? I have to find out. I don't sit down and theorize about it. I want to test it. I want to find out and put it into action, not tomorrow, I want to do it now. You follow? It is tremendously important. But I have been taught to examine everything through the image, either of the society, or of the State, or of the orthodox religions, or Lenin, Trotsky, or whoever it is, Mao, all of it, the images they have given me, through that image I am told to observe. And I see how absurd it is, how unreal it is, it has no meaning, therefore I see the truth of it. I don't discard it, I see the falseness and therefore the truth of it. Seeing the truth of it, I observe. I observe without any movement of the image, in which there is no control, no limitations, no suppression. Can you do it?
Q: What is that, that we call the mind if there is no thought?
K: What is that, that we call the mind if there is no thought and no violence. Look sir, there is the mind when I go from here to the room where I live. That is part of the mind, isn't it? The knowledge of the road which leads to the house. The knowledge how to drive a car. The knowledge of talking to you in English. All that knowledge must be there, otherwise I become cuckoo! But we are talking of knowledge as the factor of conditioning. The factor that I am an Hindu, with all its superstitions, a Catholic with all its absurdities, or I am the Krishnamurti-ite with all his absurdities. The mind then is free - I have talked about it enough - the mind frees itself through the observation, without the movement of thought as time.
Q: Do you believe in progress in general, and progress of mankind in particular?
K: Progress of mankind and progress of the particular human being. I don't know what you mean by the word 'progress'. I was told the other day the meaning of the word 'progress' - it is rather interesting - to go forward. I was told originally it meant, be armed and enter into the enemies' territory. You are entering into the enemies' territory therefore be armed when you enter. You understand? That is what was originally meant by progress. Now what do we mean by progress? Probably the same thing really. What do we mean by that word progress, which means to go forward? Are human beings going forward - going to the moon, living under the sea, killing, exterminating species of animals in the waters and in the air, killing each other, miserable, unhappy, polluting the rivers, the air, the water - you know - destroying the earth - is that progress? Having more cars, better bathrooms, discussing at the round table of the United Nations about not to quarrel, but preparing underhand instruments of war? That is one side. And are we progressing, and in particular you? Are you progressing? Going forward? Where to? Where? Self-improvement in order to go forward? Is there improvement of the self? You are following all this sir? Can I improve myself? That needs time.
So looking at all this, what is progress? Or we shouldn't use that word at all. We should only use the word, if I may suggest, 'psychological revolution', so that the human mind is transformed, so it is no longer the 'me' and the 'you'.
Q: Sir, sometimes I feel completely empty inside, losing all my energy. Sometimes it happens that I feel beauty, an awareness of something completely new, and then I am feeling complete happiness. But the emptiness is always disturbing. Do you understand my question?
K: I think I understand. The gentleman says, my question is, that I feel very empty and lack of energy. I feel utterly, you know, incapable of doing things, thinking. And also sometimes I feel great beauty. Is that it sir? Why shouldn't one feel empty? What do you mean by that word empty?
Q: When I stop thinking.
K: Ah, sir, look, look. I very carefully pointed out that when I stop thinking, when I force myself not to think. We are not saying that - please you are saying something entirely different from what we are talking about. That is merely control, that you have practised for the last ten thousand years. That is part of your culture, which has destroyed, wrongly educated the mind. We are saying sir, why shouldn't we be empty of all the things that man has put together in time? What is wrong with it? If you are so empty then you have abundance of energy. But if you force, drive and control so that you will never think about yourself, that you will never have problems - you follow? - force, control, shape, then you are an empty bag of potatoes!
Q: You say we can observe without the motive to change and yet when we try and observe this way, it is to change.
K: The questioner says, could you observe without any motive - is that it? Why don't you try it? Instead of asking me, find out, please do listen to this, find out why you observe. Because I am telling you? I don't have to tell you when you are hungry. You know you are hungry. So are you observing because somebody tells you to observe? Which becomes the motive. But your own capacity to observe what is happening around the world, and from observing what is happening in the world you observe yourself. It is a natural sequence, without any motive. You can watch yourself, and if you watch without any motive, which is a movement of thought, you watch with such care, with such delicacy, such subtlety, such swiftness, which is the act of intelligence.


SAANEN 4TH PUBLIC TALK 22ND JULY 1973

We have been talking about the need of a deep psychological change. We have considered, during the last three talks here, how immensely important it is that there should be, in each one, this fundamental revolution in the whole nature of our minds. Because we see what the world is, of which we are, and we have made this world what it is, and we have considered together the manner of this revolution. I would like, if I may this morning, to approach the problem differently.
We said that all the structure of thought, whether it is religious, economic or social, is based on time, and the nature and the structure of the mind is time. And when we last met here we talked about it. And this morning, to come upon it from a different approach, I think we ought to consider what is the meaning of life, and whether we can live in this world, although we are not of it. We talked about it considerably during the last three talks.
Now what is the meaning of life? Because I think if we could understand that, not verbally, not merely intellectually, structurally, linguistically, but seriously go into it and find out for ourselves what is the meaning of life. And then perhaps we shall be able to find out for ourselves how to live in this world, although we may, at least some of us, being serious, have turned away from it.
I think there is a difference between the purpose of life and the meaning of life. One can project a purpose, a goal, an end, depending on one's environment, the culture in which one has been brought up, or one's own idiosyncrasy, temperament, out of one's own background one can project a purpose of life. The intellectuals have done it, the religious authorities have done it, and our own desire to have a purpose.
Now I think the meaning of existence is different, You can't invent a meaning. You can deceive yourself, you can say to yourself, 'This is the meaning of my life' - again depending on your economic, social, religious background, depending on your tendency, the cultural depth. To me both are utterly meaningless because they do not reveal the real significant meaning of life. And when we ask what is the meaning of life, is it a reaction, because we find that life as we live now has no meaning whatsoever - the daily routine, the office, the factory, the labour, endless travail, struggle in our relationships with each other, the sense of lack of love, loneliness, weary years, and then ultimately die. This existence of life, as it is now, has very little meaning, or none at all.
The religious people throughout the world have tried to give a meaning - saints, saviours, the various gurus who are springing up like mushrooms in this country, in the world, and don't eat these mushrooms, they are dangerous! They have invented according to their particular experience, according to their conditioning, a purpose and a meaning to life. Again based on their rationalization, if you are intellectual, and if you are religiously inclined on their conditioning according to their particular sect, religious belief and so on. As we said, they are essentially based on the whole movement of thought. Thought is knowledge, experience, memory. And whatever the culture in which one has been brought up, and according to that culture and background one can project, invent, imagine, linguistically, emotionally, intellectually a meaning to life. And without finding it out for ourselves, not according to any 'philosopher' - I really don't like to use that word 'philosopher' because the word means the love of truth in daily life, not a clever, cunning, highly educated mind that invents a theory. And such people are called philosophers. Intellectually they may invent, or by their very clever reasoning project or give a meaning to life. And we generally accept such meaning, because we have no meaning to our life, and if there is somebody who says, "This is the meaning of life", we are only too eager, delighted to accept what others have said.
And it is important now to find out, if you are serious at all, and if you have rejected completely the purposes, the meanings which others have given, or you have given out of your own suffering, out of your own loneliness, out of your own feeling that life has no meaning, therefore you have to invent a meaning, if you can reject all that, put aside all that - which is quite an arduous thing to do because we like to cling to our own particular beliefs, to our own particular experiences, to our own desire to find something that has a meaning. Now if one can put aside all that, because they are all illusions, they have no meaning. Verbally they may have a meaning, ideologically, but in substance, in reality, as an actual fact in daily life they have no meaning whatsoever.
Now can you and the speaker together share this question in all seriousness, committing ourselves totally to find out: what is the meaning of life? Has it any meaning at all? And if you are putting that question: has it any meaning? - are you putting it as a reaction because you find it has no meaning? Or are you putting it to find out, to enquire, to investigate? Then if you are investigating, enquiring, then we can share that together. But if you have a purpose, a meaning, and the speaker or another has no purpose or a meaning, then we cannot possibly share. We can only share that which both of us are aware of, know the significance and the intention of.
So that being clear, let's proceed to find out if there is a meaning to life because it is necessary, absolutely necessary because modern culture, or ancient culture have imposed on us certain values, certain moralities. The religious structures have given us a background of a purpose - heaven and hell - you know, all that! Now a mind that is really very serious, and we are here for that purpose, we are serious, at least some of us, I hope so. As we said, this in not an entertainment, intellectual, verbal, or religious entertainment. The speaker is very serious, and if you are also very serious then we can meet together, talk over together, share together.
Now how are you going to find out what is the purpose of life? Because once you discover it as a reality, not as an idea, as something somebody else has projected, or you yourself have projected, but if you can discover for yourself the purpose, the meaning of life, the meaning, the significance, the depth, the beauty, then it has a relationship with regard to your action, with regard to your relationship with another, with regard to your whole living. So how do we begin to enquire: what is the meaning of life? Will thought reveal it - thinking about it, rationalizing, discussing and trying to find out the truth through opinions, which is dialectic? You may have an opinion of what the meaning of life is, and another may have another meaning, and through exchange of opinions, reason, can you come upon the truth of what is the meaning of life? You are following? We are taking a journey together into this matter. You are not merely listening to a speaker, to a lot of words, or ideas or imagination. We are actually together sharing this problem, seriously. So through opinions you cannot find it. So you have to discard opinions. Right? Can you discard actually? If you have, then can you find it through very careful analysis? Analysis, as we explained the other day, is a process of paralysis - right? - paralysis through analysis! We went into that the other day. And can you discover it through the movement of time, as thought? Please, are you following all this? Am I making it clear?
Is it a matter of time? That is, investigating through the process of thinking what others have said, or through careful rationalization - which thought can do excellently, objectively. So can thought reveal the meaning of life? Thought, as we said, is the movement within the area of time. Thought is time. And our brain, and the whole structure of our mind is based on time.
So we have these problems, opinions, what others have said, whether it is Mao, Lenin, various saviours, gurus, intellectuals, you accept them or reject them, or through the capacity of a mind that can think very clearly and logically and say to itself, "This is the meaning of life" - can thought do that? - thought being the response of memory, knowledge, experience, which is the past. So can the past reveal the full meaning of life? You understand this? We have got these three things, which are really one, but it doesn't matter. For the moment we will look at them separately. Opinions; what others have said, the saints, the saviours, the teachers, the books; and your own thought. So can you depend on your thought? And you may not be perfectly balanced, most of us are slightly neurotic. And can you depend on what others have said, it doesn't matter who it is? - the Bible, the Bhagavad Gita, the Indian books and so on and so on. And also can you depend on your own thinking? Have you sufficient confidence - that isn't the word - have you sufficient knowledge which you have put to the test to find out - you have understood?
So we can reject opinions, what others say, what the meaning of life is to you, what others have said. It is only the fools who advise! So we can reject that without too much thought.
Then can you look at your culture, of which you are a part, the culture that says, "The meaning of life is this, work endlessly, in the office, in the factory and bear the responsibility of a family" - and your culture says, whether it is western culture or western culture, it doesn't matter, all cultures are more or less the same, says that you will live in heaven if you are good on earth. And that is the meaning of life, going to heaven! And also your culture says, 'Why bother what the meaning of life is, just live, put up with the ugliness, the beastly existence, the sorrow, the pain, the anxiety, the pleasures, the fears, the utter boredom, the loneliness, put up with it - that is part of your life, you can't go beyond it, therefore enjoy, therefore make pleasure as the main thing of your life' - right? And that is what you are doing.
So we are asking: is pleasure the full meaning of life? And that is what you want, that is what you are seeking, a permanent, enduring, continuous pleasure - right - not only sexually, but also in your relationship with others. So pleasure, which is derived in work, in fulfilment, in becoming ambitious, achievement, success, in possession, either of ideas or of things - right - so the principle of pleasure is for most people the meaning of life. Right? Please let's be terribly honest. We can so easily deceive ourselves. And in the pursuit of pleasure fulfilment becomes extraordinarily important - sexually, fulfilment of your desires, fulfilment to be somebody important, famous, successful, all that. Now is pleasure the full deep meaning of life? Which is what you want - right? Is that the meaning of life? If you accept that, as you do, that is the meaning of life - the fulfilment, the self aggrandizement, the sexual pleasures, the pleasure of competition, success, wanting to be known, self-important, self-centred activity, all that gives pleasure. If that is the meaning of life then life becomes terribly superficial - doesn't it? And that is what we have done. Follow this. That is what we have done actually. We have made life, in the pursuit of pleasure, very superficial. Haven't you noticed it? You may be very clever, you may be a great artist, pianist, or whatever you are, expert, a good or swindling politician, whatever it is, but it is all on the surface.
So knowing that it is a superficial life, then you ask: is there not a deeper meaning? You follow? After having made life superficial in the pursuit of pleasure, and then as a reaction to that we say that life must have a much deeper meaning. So we begin to investigate the deeper meaning. Which is, joining sects - follow all this - joining groups, investigating into occultism, into telepathy, extra sensory perception - you know, all the things - hoping to give life a deeper meaning - right? Look at yourself in your mirror. And when you are doing that, naturally gurus spring up like mushrooms, and that indicates degeneracy. Then if you are a Catholic, you drop that and become a Hindu, if you are a Hindu you drop that and become something else, and play this game endlessly, thinking you are digging very, very deeply, but your intention is the pursuit of pleasure.
So is pleasure, in different forms, you understand, not one form, the whole content of pleasure, which expresses itself in different ways, the quality of it, is that the meaning of life? If it is then you will depend on others - right? Sexually you are attached to others, you cannot possibly stand alone. Intellectually you must be stimulated, entertained, you must have companionship, you are afraid of your loneliness; so property, things become extraordinarily important, your houses, your furniture, the property, land. And if you have no land, property, things, then you have things of the mind. I hope you are following all this - your beliefs, your idealism your experiences, the visions that you have. So where pleasure is the principle, the full meaning of life, then you must depend on things and therefore from that comes fear. I don't know if you are following all this. If I depend on you for my pleasure, physically, psychologically, intellectually, or so-called spiritually, in that dependence there is anxiety, there is fear, there is incessant sense of insecurity. Right? Do look at it, for god's sake look at it. And that is your life - fear, the sense of loneliness because you depend on others, which you have covered up through dependence, and when that dependence is shaken you become anxious, jealous, furious, hateful, antagonistic, violent, those are all the issues of the pursuit of pleasure. That is your culture, of which you are, and you are the world and the world is you.
And there is the fear of death, obviously, which we will discuss at another meeting.
So is that the meaning of life, of the life that you are leading? Then if it is not, or if it is, what are we going to do? You can't discard pleasure, you can't say like the monks did of former days, "I won't have pleasure, and in that place of having pleasure I'll put the image which I have created by my mind in its place", whether it is Jesus or Krishna or Buddha - you follow? Oh wake up! For god's sake wake up!
I was once walking behind a group of priests and monks, high up in the mountains. It was the most beautiful country, the lakes, the water and the trees, in the spring time, the birds were full of enchantment, the sky was clear bright blue, everything was singing. The waters were playing, dreaming, rushing over rocks. And these monks and priests, about a dozen of them, never looked at the sky, never looked at the beauty of the land. They were so immersed in the image of their own salvation, of their own ideas, of their own meditation, they never looked. And it was their pleasure. And because they were monks they had given up the world, sacrificed, they were respected people, but essentially they were pursuing pleasure. And remove their image, take away from them their ideas, their sense of what enlightenment is, they are lost, they are frightened, therefore they cling, as we do.
So can pleasure be discarded? Say, "I won't have pleasure", as the monks do and because they have said it, and because they want it, they are breaking all that up, getting married and all the games are played. But holding on to their particular ideas of salvation, saviours and all that.
So pleasure cannot be denied. When you look at a mountain, a lovely tree, when you listen to the waters, or when you see a beautiful face, you can't deny pleasure, there is beauty. But the demand for it, the pursuit of it, the desire to continue, there begins the mischief. You are following all this?
Audience: We can't hear.
K: You can't hear? Why tell me after nearly an hour that you can't hear? Isn't it very strange? I have been talking for nearly an hour and you are telling me at the end of an hour that you can't hear. You are a rummy crowd! I'll speak a little louder and keep near the microphone. Can you hear better now sir?
So we have to understand how pleasure arises, what place it has in life, and why the mind pursues, demands, insists on pleasure. If you understand that, really, not verbally, but in your heart, in your brain, in your whole structure, then all the complex results of the pursuit of pleasure come to an end. How does desire, which becomes pleasure, how does it arise? Right? I hope you are asking the same question. I want to find out why the mind, and of course the brain and all the rest of it, why does the mind insist on and pursue pleasure? Why? We know it is part of our culture, it is part of our background. We are educated from childhood to pursue pleasure, in schools, competition, copy, imitation, we are educated to the pursuit of pleasure. And what is pleasure? Why does the mind insist on it? Right?
So I have to ask what is desire? Because desire is closely related to pleasure - right? I hope you are following this. So we are enquiring into what is desire. We are not saying that desire must be killed, or that pleasure must be denied, and replaced by something else. We are enquiring into the nature of pleasure and into the nature of desire. If the mind can understand it, non-verbally but actually, then I will see the meaning of pleasure. So what is desire? How does it come about? And can it be controlled? And why should it be controlled? You are following? So I am going to find out, we are enquiring together, sharing together, what is the movement of desire which turns into pleasure - right? Are we going together?
First of all there is visual perception, the seeing with the eyes: you see something, a beautiful object, the perception creates in one, it stimulates, from that stimulation there is sensation - watch it in yourself, I don't have to tell you if you watch it - you see something beautiful, there is sensation, then you want to touch it, then you want to own it, then you want to possess it, take it. So there is perception, sensation, contact, desire. You see this? The seeing stimulates sensation, sensation then becomes the desire; sensation, contact, desire. Now can the mind stop there, not say, "I must possess it, I must have it" - I wonder if you are understanding this? The moment the mind says, "I must have it", it has become pleasure. Are you following this? I see a beautiful picture, a lovely statue - I have seen so many lovely statues in the world, in the Louvre, in India, in all the various dead museums - you see it, sensation, the lines, the shape and the movement, and the depth and the quality of it. Then you want to hold it in your hands, you want to feel it. Then you want to take it home, put it in your room and look at it. So can the mind observe, see, the sensation, the contact, desire, and end there? You understand what I am saying? The moment it goes beyond it has turned into pleasure. I wonder if you get this? If you see this, not verbally, but actually feel this then there is no control of pleasure. I see the beautiful sunset, or the lovely moonlight, clear, a tropical moonlight, stars so close that you can almost touch them. And - listen to this - you see it, that very experience has left a mark on the mind, then the mind says, 'I must have it the next day'. And the demand for that experience for the next day is the pursuit of pleasure. Whereas to see that moonlight, or the clear evening star, see it and observe it totally, and completely end it so that it has no movement as pleasure, as tomorrow. You understand all this? That requires tremendous attention, an awareness of the whole movement of desire. The movement of desire as pleasure is the movement of thought, which is time.
So if you can have this complete attention, when you observe, then you will see for yourself that fear, which dogs most of us, which is part of our culture, part of our consciousness, then you may be able to investigate fear in terms of pleasure. And without understanding pleasure you will never be free of fear. I wonder if you get this.
So is pleasure, we haven't finished the whole problem of it yet, perhaps we will do it on Tuesday, is pleasure the meaning of life? Because we must settle that, you follow? We must find out for ourselves what is the meaning of life, because when one has found that the whole meaning of relationship, which is love, has quite a different meaning.
So if you have put away opinion; what others have said the meaning of life is, it doesn't matter who it is, your saviours, your gods, your priests, your books; and also you have put away all the imaginations, contrivances, the cunning speculative thought, then you come to the basic issue, which is pleasure. And is pleasure the meaning of life? And if it is then you will make the world what it is now, a monstrous superficial meaningless existence, a commercial consuming society destroying the world. Then what is the meaning of life - knowing that you are not discarding pleasure? How can you discard the beauty of the earth, the seeing of it, the beauty of a bough, a tree, or the beauty of a line? So if you understand really the full meaning of that, then what is the meaning of life? You have understood? Are we together so far? If you are not, sorry, I am awfully sorry if you are not. What am I to do, I have talked enough about it.
Then what is the quality of your mind when opinion has no place in it, belief has no place in it, when others or what the culture says has no place in it? And also you have seen the meaning, the structure and the nature of pleasure and desire, what is the quality of that mind - the quality of that mind that has seen this, seen the whole movement of this, not just one particular part of this, but the whole structure, the nature, the inwardness of all that? What is the quality of that mind?
You know when you empty any vessel, then the vessel becomes extraordinarily important because it can contain something new. You understand? Are you following? Please just listen to this for a moment. What we have said is really the emptying of the mind of its content. The content is the past, the past is knowledge, experience, memory, out of which comes, as a reaction, thought, which is movement in time. All that is the content. What we have done this morning and previous talks, is to see the content and the very observation of that content is the emptying of that.
Now the mind is always seeking something permanent - permanent in your relationship with another, permanency of your position, of your character, of your status, permanency of your house. And is the pursuit of permanency the meaning of life? - permanency in your relationship with another, wife, husband, boy, girl and all the rest of it. Again based on pleasure. Attachment in the hope of having a complete permanency. Right?
So can the mind realize that there is nothing absolutely permanent? Which doesn't mean irresponsibility in relationship, which is what you are doing now. I have lived with a woman for the last two years, I get bored and so we get divorced and go off with somebody else. And if that doesn't come off, go off with somebody else - permanency as pleasure. And is there anything permanent? Your very cells are changing, every seven years or so the cells of your body are changing. There is nothing permanent. But the mind keeps on wanting something permanent. And that is why property becomes extraordinarily important, money, at least there is permanency. That is why knowledge becomes extraordinarily important, books. So can the mind see this? The very perceiving of that which is false releases it from the false. So.
And the mind also wants something sacred in life. I used to know a man and one day he was walking in the woods and he picked up a piece of branch, shaped like a human face. He said it was the most beautiful thing he had seen, carved by sun, rains, winds and friction. He took it home and put it on a mantelpiece. And it became more and more beautiful. He saw more things in it. And one day he picked up a flower, and put it beside it. And every day he used to put a new flower, a fresh flower, with greater perfume. Until gradually at the end of time it became the most sacred thing in his life. That is what we are doing. That is part of our culture. The image created by the mind or by the hand. All your churches are filled with it, temples. And that is what we call sacred. Sacred books, sacred people - you follow? - images. And to find out, apart from all this rubbish, to find out if there is something really sacred, not imagined, not put together by thought, or what some saint or somebody else says is sacred - put aside all that totally, and to find out for oneself if there is anything sacred - anything. That required a mind that is fresh, empty of everything that people have said of what is sacred.
So if you can do all this, and you have to do it if you are serious, if you want to live a different kind of life, a different kind of existence, a real revolution in one's own actions, one has to empty the mind - the mind must empty itself from all its content. Then what is the purpose of existence? Then what is the meaning of living? Is it suffering? Is it this constant battle within oneself and with another, this competition, this success, this desire to fulfil, this desire to identify oneself with something, or with oneself? Then if you can be empty of all this, then you will find out. That demands real attention, great perception, subtlety, real denial, not verbal denial. Then you will find out - which is not a verbal statement of a fact but the actuality without the description. Right sirs.


SAANEN 5TH PUBLIC TALK 24TH JULY 1973

We were talking about the meaning of life the last time that we met here. I do not know if you have really understood, not verbally or logically, but seeing directly for oneself the full meaning of what life is, and if it has any significance, and if it has what is that significance? That is what we were talking about the day before yesterday.
The meaning of life is also the meaning of action. Life is action. And if one has understood or realized or come upon that quality of mind that has grasped the full significance, the meaning of life, from that naturally grows the question: what is action? What is action in daily life? That is, what is the relationship between action and the realization, or the truth, of the meaning of life? They are really synonymous, they go together. And what is the daily action in our life when one has realized the beauty, the nature, that extraordinary quality of a mind that has seen the truth of what the meaning of life is?
So we will, if you don't mind this morning, go into this question of what is action in daily life in relation to the understanding of the meaning of life. You cannot separate the two. And in enquiring, what is one to do, what is the action? We have to go into the whole movement of the activity of a mind that has realized the nature of the 'me'. I think we can see various kinds of action - the action of will, the action of an ideology, the action of a mind that is pursuing a particular pleasure or fear, or a mind that has committed itself to a particular activity - political, religious, social or what you will. That is, there are different kinds of activity in our life in which we are involved. There is the action brought about by will. Will is resistance, and that resistance has its own action. I determine to do something, the determination, the decision is born out of choice. And choice is the discrimination between this and that. And I choose that and therefore resist this. And that action, born out of choice and determination, is a distorted action. It is distorted because action is a movement, a movement which is distorted, twisted according to a choice that is based on my pleasure, fear, or a pursuit of a particular end, therefore that action is distorted. Therefore any action born out of will is not only resistance but also a factor of conflict.
Please we are sharing this together. This is not an entertainment. This is not something intellectually you accept or reject. It is the examination, investigation of what action is. Together we are enquiring, therefore sharing, therefore together we are serious. And being serious, not only now during this hour and a half, but also throughout life, we have to find out what is action which is not distorted, which is a free flowing action, an action without any kind of conflict involved in it. And that requires great attention, great seriousness, because our life is a series of battles, a series of conflicts, miseries, suffering, every form of neuroticism. And to discover, to live sanely is to discover the full meaning of life. And in the realization of that meaning of life, we are asking, what is action? We see that any action born out of will, in which we are educated, is not only a factor of distortion, conflict, resistance and the sense of exclusion. Are we moving together? Therefore there is the perception of the truth that will in any form, born out of choice, determination and the effort involved in domination, is an act of distortion - right? So the exercise of will has no place in action.
We are going to find out then gradually, we are going to investigate what is action - please listen to this - what is action which is total inaction? I don't know if you see the beauty of this? But to find out what is action which is total inaction we have to investigate the various kinds of activity and action, in which the mind has been educated, conditioned, and in the perceiving of what is false the reality comes into being. Therefore the exercise of will is false. Can the mind see the truth of this, and therefore never, under any circumstances, resist, and therefore choose, discriminate between this and that, evaluate? All that implies choice, resistance, will. Now can the mind be free of this conditioning, which is the result of our culture, and this conditioning starts from childhood, through school, college, the whole of our life, the determination, the act of will, resistance - right? That means - please this isn't a verbal description, but an actual fact, therefore the mind must be free of it to find out something new - a way of living in which there is no movement of resistance whatsoever.
Then there is the activity of ideology or belief. And for most of us, being educated in ideologies, or an ideal, a concept, a belief, from that arises various forms of activity. When you have an ideal, that is, a formula put together by thought, and act according to that formula, that concept, that ideal, then there is 'what is' and 'what should be'. Right? And therefore conflict. The mind is always adjusting its activity according to the conclusion, to the ideal, to the belief it has projected, adjusting 'what is' to 'what should be' - don't you do this? All our life is based on this. We function, we act according to a concept. Please observe it in yourself. And therefore a mind that is investigating what action is, has to find out for itself why conclusions, beliefs, ideals have become so extraordinarily important. You have ideals, unfortunately, that is part of your conditioning, part of the culture, the ideal state, according to Marx or whatever it is. And the few that understand it get power, and twist the human mind to conform to that pattern. This is what is happening. And we do the same on a much lesser scale. We have ideals, conclusions, beliefs and try to conform all action to that. And therefore out of that activity comes conflict because there is this wide gap between 'what should be', and 'what is'. And the comparison between 'what is' and 'what should be' is the imitation of 'what is', the imitation of 'what should be', and transforming 'what is,' is the process of our conditioned, educated, cultured mind. Right?
So can the mind, which is investigating what is action in which there is no conflict whatsoever, because any form of conflict is a distortion of action, as will is a distortion of action, so belief, concept, ideals are a distortion of action - can the mind see the truth of this and instantly be free of it? Can I, you, observe ourselves, see that we have quantities of ideals, which are a dreadful burden, see them, what is involved, what is the meaning of this whole structure of 'what is' and 'what should be', and see the truth of it and therefore let it completely whither away? So the mind is then free of will. You understand this? This is real revolution - you understand sirs? Free of will, therefore all resistance, all sense of choice. Choice exists only when there is no clear perception. When there is clear perception there need be no choice at all. And the more we choose the more confused. So can the mind see the truth of this and be free of every movement of determination, the will, the 'should be', the 'must be'? And can the mind be free of any conclusions, the ideal? As you are listening, and I hope you are listening seriously, as you are listening do you translate what you hear into an idea, which is an abstraction, and try to live according to that abstraction, which is 'what should be'? Or are you listening, seeing directly now the truth of this, and therefore the ending, now - right?
So the mind is free from the activities of will and the activities of belief, concepts, ideals. Right? Then there are all the activities of one's tendencies, idiosyncrasies - right? What are tendencies, idiosyncrasies, characteristics? Why should we have these tendencies, idiosyncrasies and characteristics? Does that bring about individuality, of which you are so dreadfully proud? Are you following all this? Am I making the thing clear?
Now we are enquiring together into this question of tendencies, idiosyncrasies, characteristics, and from that various activities take place. My character is this and I must act according to that. My idiosyncrasy is to climb a tree and I act according to that. You follow? So are not the tendencies, characteristics, idiosyncrasies, the reaction to my conditioning? Follow this please. This mind is brought up in a culture and so conditioned and every response is according to the circumstances, environment, it responds as character, as an idiosyncrasy, as a tendency. And all our activities revolve around that. Therefore we divide life into the artist, the business man, the politician and so on. Each has his own particular activity separated, fragmented according to his tendency. And so we break up life into categories and lose the whole significance of action - right? Now are you functioning, acting according to any characteristic that you have, any tendency? Please this is really important because we lay such emphasis on having a character. And if you see this, the truth of this, then it disappears. So you are free of the activities of will, of ideologies and tendencies. See what is taking place? You will see it presently for yourself.
Then of course there are all the activities of pleasure, which we talked about the other day, including fears. Now all these activities are fragmentary, therefore disorderly. Right? Please go on with me! I act according to my tendency and you act according to your ideals, and somebody acts according to his will, and in our relationship naturally such activity must create disorder. And we try to overcome this disorder by having a super ideal, which is imposed on us by the church, by the guru, by some idiotic phrase.
So you see for yourself the fragmentary activity of pleasure, with its fear, the activity of tendencies, idiosyncrasies and character, the activity of belief, ideals, conclusions, and the activity of will are fragmentary. And where there is a fragmentation there must be disorder. So all our activity is creating disorder. I wonder if you get this? I am afraid you won't agree to this, you have all your reservations! Because if you really see this then you will really have to face the problem that your whole life is disorderly, fragmentary, and the mind is unwilling to see that. And so you prefer to live in disorder. And that is part of our culture. And so what happens? When the mind is living in disorder, your whole life, the brain which can only function when there is order efficiently - please follow this a little bit - has to bring order otherwise it can't function properly. So a disorderly life, the brain demanding order because it needs order to function healthily, so conflict grows all the time. And out of that conflict a neurotic activity takes place, which gives security to the brain - you are following all this? Right? You understand what I am saying?
I lead a disorderly life. I exercise will, my impulses, my intentions are based on my idiosyncrasies, character, on belief, pleasure, they are all contradictory. I live a life of contradiction and disorder. But the brain needs order to function efficiently. I'll go into that a little more presently. So there is a battle going on between the activities and the brain demanding order. And there is conflict. Out of this conflict something breaks, something has to happen. And generally a neurotic action takes place. And in that neuroticism, thought, the brains says, "I will have security there, at least". And most of us have this neurotic security. I wonder if you get all this? Wait, wait.
Q: What does neurotic mean?
K: What does neurotic mean? Non-sanity! A sane mind is a whole mind. The word 'sanity' itself means whole, complete, healthy, and also it means H-O-L-Y - holy. A sane mind is a holy mind, an insane mind is not a holy mind, it is a disorderly mind. See what has happened. So my activities are producing conflict and disorder, and out of that disorder the brain tries to find order. Therefore it joins something else, a new cult, a new system, a new philosophy, new ideology - you follow? And again caught in the same pattern.
So our life is disorderly, contradictory, and where there is effort, contradiction, disorder, there must be an action which is not sane; and it is only in sanity there is security for the brain. But as it cannot find it, it chooses one action which it hopes will give security. Haven't you noticed all this? Probably not, you have not gone into this sufficiently deeply.
So order is absolutely necessary for a sane mind, and that order comes only when there is no will - please watch this - when there is no ideology, when there are no activities of idiosyncrasy. Therefore there is no sense of fulfilment, or identification with myself or with something. Right?
So what is order? I know what is disorder. The disorder of the outward world - haven't you noticed the disorder of the world? My god! And that disorder exists in us also. And somehow we seem to be satisfied with it, we live with it. And out of this disorder we commit ourselves to various kinds of activities. We become sociologists, climbing Everest - you follow - going to the moon, god knows what else! Or going off to Japan or the east to meditate! You know there is a lovely story of a boy of fifteen who leaves his house in search of truth. He goes all over the place, wanders through every jungle, through every forest, crosses every river, seeking, asking every teacher to teach him what is truth. At the age of eighty, or seventy or whatever it was, he says, "I haven't found it. I had better go home and die peacefully there". So he returns and strangely his house still exists. And he opens the door and there it is! You understand? It is there. And he realizes that he need never have gone all over the world to find truth. You understand all this?
So what is order? How is the mind to come upon this order which is not the order of belief, the order of will, the order of pleasure, the order of character? I see they are all contradictory, confusing and disorderly. So what is this order which is not related to that? Right?
So let us look at it. Let us approach it differently. Have you noticed that before you go to sleep, if you are at all aware and serious and not drunk, or drugged by alcohol, tobacco and all the rest of it, that you generally take a stock of what you have been doing during the day - haven't you done it? Why do you take a stock of what you have done? You says, "I didn't do that rightly, I shouldn't have done that. I got hurt, which was silly of me. I should have been more polite to that man. I shouldn't have overeaten. I should have been more kind, more generous, not get angry about some silly thing" - don't you go through all this? Why do you do it? You do it because you try to bring order. If you don't bring order consciously, then the brain tries to bring order while you are asleep because it must have order. And while you are asleep if you have not brought about order during the day, the brain must inevitably make an effort to bring about order. But if you have brought order in the sense of which we are talking about, which is not the order of a mechanical order, then the brain has not to make order, therefore it is free to renew itself. That is, to make itself function easily, to put away everything that distorts it, that brings hurts, so that it is fresh, young, new when it wakes up. Haven't you done all this? Oh, for god's sake!
So order is a state of mind in which every activity of conflict ends. And this is necessary because we are going to find out what is action which is totally inaction? This is probably something new to you. It is also new to me, in the description of it. I am going to find out. I know what is action of pleasure, in terms of pleasure, character, belief, ideals, will. I know that very well. And I see that too, in that there is contradiction, fragmentation, effort, great strain and stress. And all that activity is disorder. I see that very clearly, and seeing that very clearly I have finished with it. Then I also see out of this disorder there must be order. And that order cannot be projected by thought, because it is thought that has created this fragmentation. Therefore order is not the product of thought. So what is this order which is not the product of thought? So I am going to find out and I say, "What is action? Is there an action which has none of the qualities of disorder, of pleasure, character, belief, will? Is there an action which is totally unrelated to all that?" - because that inevitably breeds disorder - right? Are we meeting each other? Or am I trotting off by myself?
Now how shall I find out? I have known only the activity of disorder, and I have seen the truth of how disorders arise. That is, out of my system, blood, brain, everything, it is out of me completely. Then what is order? And what is action? I have got it.
Pleasure, fear, with its activity, conscious as well as unconscious, the activities of belief, conscious as well as unconscious, the activity of character, conscious or unconscious, will and so on, are the very essence of the 'me'. Right? They constitute the 'me', the 'I', the ego, the sense of separate action, the self-centred activity is all that. When I deny all that, when the mind sees the falseness of all that, is there a 'me? I have known the action of the 'me' in those terms, and when I deny, when the mind sees the truth of the falseness of all these activities, the 'me' is non-existent, because it is identified with that. Therefore there is no longer the action of the 'me', therefore there is no longer the action of disorder. Then I have only known action in terms of the 'me', the mind has only known action in terms of I, the 'me'. When that is not there, there is inaction, isn't there? No? The inaction which I have never seen before because I have only seen action in those terms. Now when the mind sees the truth of all that, action then is total inaction. I wonder if you get this?
Now can I live in this world, having understood the meaning of life, with total inaction? That is, never expressing action in any of those terms. Never. You have understood? Inaction is the expression of the non-me. And the 'me' is disorder. Therefore what is the action of the non-me? Right? What do you think it is? Don't please tell me, because you won't know it unless you have worked, gone into this very deeply. What is that action which is total inaction? We will use a word to convey it, but the word is not the thing. We use words to describe, but the description is not the described. And we may use the word which is so heavily loaded, and we are using that word without any load. So what is the action which is non-action? Right? I would call it love. Don't get sentimental! It has nothing whatsoever to do with sentiment, romanticism, with any sense of idea, a verbalization. I do not know if you have not noticed when you have understood pleasure and fear, then you realize that love has nothing whatsoever to do with pleasure. Have you ever seen this, felt it?
So where there is that love, there is total inaction in life. And that has its own activity, which is not regulated by thought. You know all this takes tremendous meditation - you understand? The word 'meditation' means to think about, ponder upon, to investigate, to feel one's way into the whole problem of action, not according to your idiosyncrasy or mine, or your conclusion or mine, but to investigate it, open it up. And therefore the mind must be free to investigate. And then you come upon this strange thing called love, which has nothing to do with any church or any god, with any saviour, with any symbol, with any projection of thought. It is totally unsentimental, unromantic, and therefore that kind of love is a movement in the present, transforming 'what is'.
Now you have listened for an hour, I wonder what you have got out of it. Because what we are concerned with seriously, is the transformation of the human mind. Because when the mind is transformed really deeply, profoundly, when there is a deep revolution in the mind, then it can create a different relationship with the world because we are the world, and the world is us. I am the world, and the world is me. That is an absolute fact. And to feel that, not verbally, not as an idea, actually, then when there is this transformation in the whole being, then our relationship to the world changes. Our relationship to each other changes. And that change is a total inaction. I wonder if you get this? You know that word 'inaction' is generally taken for passivity, a sense of vegetation, letting go. On the contrary when the mind is not in disorder, and therefore order, it has got tremendous energy, naturally. And this energy, which is really inaction, can act from the sense of non-me all the time - 'all the time' in the sense of every day of our life.
Would you like to ask any questions? We have got two more talks, haven't we? Thursday and Sunday. We will talk further about love and death and meditation. So what would you like to ask now? Or you have had enough for this morning?
Q: Would you go into the problem of earning a living and so on.
K: Yes sir. Would you go into the question of earning a livelihood because that requires capacity, that requires thought, that requires knowledge? Would you go into that.
As the culture and the civilization exists now, of which you are part, we are brought up to work for our life, work, work, work, all day long. Right? What a horror it is! To be told, to be under somebody, to be directed, to be insulted, to be beaten down. That is the culture in which we have grown, in which you have been moulded. And to the formation of that mould, conform to that mould, we are educated. We are educated mainly to acquire knowledge, to cultivate memory so as to earn a livelihood. That is the primary function of education, as it is now. And therefore in that education there is conformity, competition, imitation, ambition, success. Success implies more money, better position, a better house if you are a communist, and so on and so on. That is the structure in which we have been brought up. Knowledge has become tremendously important to function in this field, therefore the cultivation of memory. And you discard totally the rest of it, the rest of existence. That is a fact. Now you say, "How am I to earn a livelihood, though I need knowledge and yet I see the limitation of knowledge" - right? I need to earn bread and butter, I need to have food, clothes and shelter, whether the State supplies it, or I work for it, but it is the same thing. But I have to work for the State to offer it to me. So that is a fact.
I have heard you talk about it. I have heard you say to me knowledge is very limited, it is mechanical, and being very mechanical we try to escape through religions, through sex, through idiosyncrasies, through neuroticism, through the desire to fulfil ourselves in something apart from this world. I have heard you say that and I see the truth of it. But yet what am I to do? How am I to live in harmony - please listen to this - to live in harmony, having knowledge, functioning in knowledge, and also freeing the mind from this mechanical process of learning, so that the two run together? You are following? So that the mind lives, going to the factory, working without competition, because it is not concerned with achieving a position. It is only concerned with achieving a livelihood. I don't know if you see the difference. And also it sees very clearly the freedom from the known - right? Which is the knowledge, which is the past. Can these two streams move together harmoniously all the time? You are following your question sir? Am I answering your question? That is our problem. Not the problem of earning more, more and more and more, which society wants, which is the consumerism, which is the commercialism, which is buy - all the tricks they are playing on the mind to make you buy, buy, buy. I won't. I see the falseness. And I see at the same time the freedom from the known, which is knowledge. Can these two work together all the time, so that there is no friction? You have understood my question?
Now what is harmony? You understand, that is the problem. I see I must earn a livelihood. I won't fight, I won't compete, I will work because I have put my brain, my capacity into it, therefore I work very efficiently because I have no psychological problems to work, I will not compete with anybody, therefore my capacity, my energy, my way of writing, producing, whatever it is, is complete, therefore there is no conflict, there is no wastage of energy - right? I hope you see this.
And so I am asking: what is harmony? You understand? I say there must be harmony between the two. Now what is this harmony? Can harmony, this sense of balance, this sense of sanity, this sense of feeling whole - work, knowledge and freedom from knowledge - that is the whole - can that sense of wholeness be brought about by thought, by investigation, by reading, by searching, by asking? Or does this wholeness, sense of completeness come about through thought? Thought cannot bring it obviously. So seeing - please see this - seeing that thought cannot bring it about, seeing that I can work efficiently, with full energy, because I have no psychological problems - you follow? - and therefore I am only working to earn a livelihood for self sufficiency, and I see the whole thing must work together. And it can only work together when there is intelligence. So intelligence is harmony. Are you getting what I am talking about? Wait a minute, I haven't finished. I am just searching myself.
Look sir, it is intelligence that says: work only for a livelihood, not for ambition, not for competition, not to succeed and all the rest of it. Work. That is life. It is the intelligence that has told me, not a conclusion. And also intelligence says to me: freedom is necessary. So intelligence says there must be harmony. So intelligence brings about this harmony - not an outside agency brings about this harmony, or thought. Now - I don't know if you have noticed sir, thought is always outside. Right? Thought is always from the outside. I was told the other day that in the Eskimo language thought means outside. Right? So thought cannot possibly produce harmony, balance, this sense of wholeness, because thought is outside. But what brings about this total sense of integrity, this sense of sanity, wholeness? Intelligence - the intelligence is not the intellectual acceptance of an idea, it is not the product of reason, logic, though reason and logic must exist, but it is not the result of that; it is the perception of truth from which arises wisdom, wisdom is the daughter of truth, and intelligence is the daughter of wisdom - right? I have got it. Do you see it? Sir do work at this. You understand sir, just look at it, drink it. And then it is there, you don't have to struggle, read books and go through all the tortures of life.


SAANEN 6TH PUBLIC TALK 26TH JULY 1973

We have been talking, and I hope sharing together, many of the things which concern human beings. And I think this morning we ought to talk over together sorrow, love and death. These are the problems or issues which concern most of us, whether we are young, middle aged, or old. We will go into it, sharing together, what it means - suffering, and whether it can ever end, what it means to love without all the tortures of love which human beings are so well aware of, and also whether the mind can ever be free from death. It is a very complex problem, that needs great scrutiny, deep enquiry, and a very serious intention and activity.
These are the problems that most of us have to face, or are facing. We deal with them rather superficially, trying to find an easy answer, an easy escape, or conform to certain slogans, to certain conclusions, hopes and so we never go beyond the superficial level. Whether the mind can ever be free from sorrow, and it is a great thing to enquire into it, and discover for oneself whether the human being, man, woman, doesn't matter, child, the agony, the loneliness, the despair, the anxiety of suffering and can we be free of it.
And also we ought to consider very deeply what is the meaning of love. A word that we use so easily, a word that is so loaded, destroyed by the politicians, by the priests, by the man who says he loves his girl or his wife, and the love of a super human entity, called, a convenient word on which you hang so many things, god.
We will go into them rather hesitantly and delicately because you need a very subtle mind, a sensitive mind because these problems, these three problems have been with human beings from the beginning of time. They have given many explanations, both intellectual, psychological and super human explanations. But explanations do not solve the actuality, the 'what is'. You may describe most beautifully, using good words, literary, linguistic, semantic meanings, and description is never satisfactory because what you describe is never the real. So bearing that in mind we will, in the allotted time given to us this morning, go into this.
First of all I feel it is necessary to find out what it means to listen. We are going into something together that requires your attention, not intellectual attention but the attention to listen, not only to what is being said but also listen to what is actually going on within yourself. Listen so as to observe, observe actually the quality of your mind that is confronting these very complex problems of existence. You not only listen, which means not interpreting, then you are not listening. Listening is an action of attention in which there is no interpretation, in which there is no comparison, or remembering those things which you have read and comparing. Or comparing your own experience to what is being said. Those are all distractions. Whereas if you actually listen, without resistance, without trying to find an answer, because answers do not solve the problem, but what does resolve the issue wholly is to be able to observe without the observer, which is the past experience, memory, knowledge, just to observe. With that we can then proceed to find out what is sorrow and whether the human mind can ever be free of it. And this is a very important question to actually, not verbally, not intellectually, not romantically, or sentimentally, but actually find out for oneself whether sorrow can ever end. Because then the mind, if it ends, is free of a colossal burden, and that freedom is necessary to enquire into what is love and death.
So what is sorrow and is there ever an ending of it? It is really quite a deep problem, I do not know if you have applied your curiosity to it, whether you have seriously undertaken to find out what it is, and whether the mind, your mind, that is, the human mind can ever go beyond it. When we are enquiring into sorrow we have to find out what pain, grief and sorrow are. Pain is both physiological as well as psychological, suffering pain in the body, in the organism and the great complexity of pain and grief and sorrow inwardly, inside the skin as it were, psychologically. There is the physiological as well as psychological and psychosomatic pain - right? We are meeting each other? There is physical pain - all of us know it - a little or a great deal, and we can deal with it medically and in other ways. You can observe pain with a mind that is not attached, with a mind that can observe the bodily pain as though it were from the outside. You are following this? One can observe one's toothache and not be emotionally, psychologically involved in it. And when you are involved emotionally and psychologically with that pain in the tooth, then the pain becomes more. You get terribly anxious, fearful. I do not know if you have noticed this fact.
So to be aware of the physical pain, physiological, biological pain and in that awareness not to psychologically get involved with it - you understand? Be aware of the physical pain and the psychological involvement with it which intensifies the pain, bringing about anxiety, fear, and keeping the psychological factor entirely out. Are you following this? That requires a great deal of awareness, a certain quality of aloofness, a certain quality of unattached observation, then that pain doesn't distort the activities of the mind. Then that pain, which is physical, doesn't bring about neurotic activity of the mind. I do not know if you have noticed that when there is a great deal of pain, how the mind not being able to resolve it, gets involved with the pain and all its outlook in life is distorted - and to be aware of this whole process. And that awareness is not a matter of determination, a matter of a conclusion, or saying that one must be aware in order not to - then you create a division and therefore more conflict. Whereas if you see intelligently, we went into that word very carefully the other day - when you observe intelligently the movement of pain and the psychological involvement with that pain, then there is a distortion in the action, in thought - to be aware of this. Then physical pain can be dealt with, or acted upon, fairly reasonably. That is one point. And that is comparatively easy.
But what is not easy and rather complex, is the whole field of psychological pain, griefs and sorrow. That requires much more, much clearer examination, closer observation and penetration. From childhood we human beings, wherever we are, get hurt. We have so many scars, consciously or unconsciously, there are so many forms of being hurt. We have shed tears quietly or openly and out of that hurt we want to hurt others, which is a form of violence. And being hurt we resist, we build a wall around ourselves never to be hurt again. And when you build a wall around yourself in order not to be hurt you are going to be hurt much more. I do not know if you have noticed all this.
And from childhood through comparison, through imitation and conformity, we have stored up these great many hurts. And not being aware of them, all our responsive activity is based on these hurts - right? We are going together? You are not merely listening to what the speaker is saying, but you are using these words to see yourself, then there is a communication between the speaker and yourself.
So can these hurts which produce all kinds of activity, of imbalance, neuroticism, escapes and so on, can these hurts be wiped away, so that the mind can function efficiently, clearly, sanely, wholly? And that is one of the problems of sorrow. You have been hurt, and I am pretty sure that everyone here has been. It is part of our culture, it is part of our education, when in school you are told you must be as good as 'A', get better marks; you are not as good as your uncle, or as clever as your beastly grandmother. And that begins, you are getting more and more, through comparison, brutalized, not only outwardly but very, very deeply. And if you don't resolve those hurts you will go through life wanting to hurt others, or becoming violent, or withdrawing from life, from every relationship, in order never to be hurt again. And as this is a part of our suffering, can the mind which has been hurt become totally free of every form of hurt and never be hurt again? A mind that is never hurt, and can never be hurt again, is really an innocent mind. That is the meaning of that word in the dictionary: a mind that is incapable of being hurt and therefore incapable of hurting another. Now how is it possible for a mind that has been hurt deeply, or passing by, to be free of this hurt? I do not know if you have ever put this question to yourself? I am putting it to you. Now how do you answer that question? How do you find out, knowing you are hurt, to be free of that hurt? Because if you understand one hurt totally, deeply, completely, then you have understood all the other hurts - right? For in the one all are included. One hasn't to go chasing one hurt after another.
So why is the mind hurt, knowing that all forms of education, as it is now, is a process of distorting the mind - through competition, through conformity - brings this hurt, not only in the family but in the schools, in all our outward relationships? To determine not to be hurt - please listen to this - to be determined not to be hurt is a conclusion of thought and thought being time, being a movement, thought, which has created the image that it should never be hurt, has not resolved the problem of being hurt. You have understood? So thought cannot resolve the hurt. Just listen to it, listen to what the speaker has to say. Imbibe it, drink it and find out. So thought cannot possibly resolve these hurts, and as that is the only instrument that we have, because that is the only instrument that we have so carefully cultivated, and when that instrument is not brought into action, you feel lost. Right? But to realize for yourself that thought, the whole machinery of thinking, will not in any way solve this problem of hurt, your intelligence is in operation. And that intelligence is not yours or mine, or somebody else's. And analysis will not resolve the hurts. We went into that question the other day. Analysis is a form of paralysis and it cannot solve the hurts - right? So what have you? You see very clearly that you are hurt. And the thought cannot resolve it, nor analysis. Then what takes place in the mind that has seen the truth of the process of thought, with all its associations? You understand? Thought has created the image about yourself and that image has been hurt. Are you following all this?
So when the mind realizes the activities of thought with all its images, analysis, movements, cannot resolve it, then the mind without any movement observes the hurt. And when it observes it totally, in the way we are describing, then you will see every form of hurt is totally gone because the hurt is the image you have about yourself, and that image has been created by thought. And what is hurt is the image, and that image has no reality. It is a verbal structural, linguistic image, which has been fed by thought, and when the energy of thought is not active then the image is not. I hope you are following all this. Then there is no possibility of ever being hurt. Got it? Test it. Apply it - not tomorrow, now.
That is one of the causes of our sorrow. And there is the sorrow of loneliness, the sorrow of not having a companionship. Or if you had a companionship, losing that companion, or the death of someone whom you thought you loved, who gave you physical, psychological satisfaction, both sensory satisfaction and psychological fulfilment, when that person is gone, that is, when that person is dead, or turned away from you, all the anxieties, the fears, the jealousies, the loneliness, the despair, the anger, the violence, burst in you. That is part of our life. And not being able to solve it, the Asiatic world says, "Next life my friend we will solve it. After all there is always the next life, then I will know how to deal with it." And in the western world the sorrow is invested in one person, or one image whom you worship; suffering of man invested in one individual. And there also you escape through that, but you haven't solved this problem. You have postponed it, you have put it away on an image, on a cross, in a church. But it is still there.
So sorrow can end only with knowing the movement of yourself, how you want to escape from it, how you want to find an answer to it, not being able to find an answer, resort to beliefs, to images, to concepts. That is what human beings have done throughout the ages. And there are always the priests, the in-betweens who will help you to escape. So if you observe all this within yourself, which is knowing oneself, not according to any psychologist, modern or ancient, but just to observe yourself - the hurts, the escapes, the loneliness, the despair, the sense of agony, of never being able to go beyond 'what is'. Just to watch that without any movement of thought. That requires great attention, in that attention that attention is itself its own discipline, its own order.
So when you observe loneliness, which is one of the factors of our sorrow, or the feeling that you must fulfil in something, and not being able to fulfil, being frustrated, and therefore sorrow, just to watch all that without any movement of thought verbally or with the desire to go beyond it.
Look sirs, let me put it differently. I lose my brother, my son or whatever it is, he dies. I am paralysed with the shock of it for a few days, and then out of it, at the end of it, I am full of sorrow, pain, loneliness, the meaninglessness of life, I am left with myself. And to remain completely without any movement - you understand what I mean by movement? Without any movement of thought which says, "I must go beyond this, I must find my brother, I must communicate with him, I feel lonely, I feel desperate" - just without any movement of thought, just to observe. Then you will see out of that suffering comes passion, which has nothing whatsoever to do with lust, which is energy completely free of the movement of thought.
So through - no I won't use the word 'through' - so being aware of the whole movement of the 'me', which is the product of thought, which is the movement in time, being aware of this nature and the structure of the 'me', conscious as well as unconscious, and in that awareness there is an ending of sorrow. You can test this for yourself. If you don't test it you have no right to listen to it, it has no meaning.
So through self knowing there is the ending of sorrow and therefore the beginning of wisdom - right?
Now let's go into the next question and consider what love is. I really don't know what it is. One can describe it, one can put it into words, into the most poetic language, using very beautiful words, but words are not love. Sentiment is not love. It has nothing to do with emotions, patriotism, with ideas. That we know very well, if you go into it. So we can brush aside completely the verbal description, the images that we have built around that word - patriotism, god, work for the country, the Queen, you know, all that tommy rot! And also we know, if you observe very carefully, that pleasure is not love. Can you swallow that pill? For most of us love is pleasure, sexual. For most of us this pleasure has become extraordinarily important - the magazines, the absurd naked people, everything is revolving in the western world, and now it is pushing towards the eastern civilization, this sense of sexual, physical pleasure. And when that is denied there is torture, violence, brutality, extraordinary emotional scenes - you know what is going on. So is all that love?
The pleasure of the sexual act, and the remembrance of it, chewing the cud over it, and wanting it again. The repetition, the pursuit of pleasure, and that is what is called love. And we have made that word so vulgar, meaningless - go and kill for the love of your country! Join this group because that loves god! So we have made that word into a terrible thing, an ugly, vulgar, brutal thing. So what is love? What place has it in human relationship between man and woman? Are you interested in all this? I am afraid you are! (Laughter) Probably that is the only interest you have! That is only part of it. Life is much bigger, vaster, more deep, than mere pleasure. And this civilization, culture, has made pleasure as the most dominant, powerful thing in life.
So let us consider what is love in human relationship. When you look at the map of human beings - man, woman, man and woman in relationship with their neighbour, with the State and all the rest of it - what place has this thing called love in relationship? Has it any place at all in actuality? Because life is relationship, life is action in relationship. Right? And what place has love in that action? Are we sharing together all this? Please do. It is your life. Don't waste your life. You have few years and don't waste it. And you are wasting it. And it is a sad thing to see this happen. So what place has love in relationship? And life is action in relationship - right? What is relationship? What place has love in relationship? And what is relationship - to be related? That means to respond adequately, completely to each other. The meaning of that word 'relationship' is to be related. Related means direct contact with another human being, both psychologically as well as physiologically, direct contact. Are we related at all with each other? I may be married, have children, sex and all the rest of the business, and am I related at all? And what am I related to? I am related to the image that I have built about you, or her. Please watch this. Do watch it. And she is related to me according to the image that she has about me - right? So these two images have relationship. And that imaginary relationship is called love! Right? See how absurd we have made the whole thing. That is a fact. That is not a cynical description. I have built the image about her through the years, or ten days, or a week - or one day is enough. And she has done the same thing. And the cruelty of it - you understand? The ugliness, the brutality, the viciousness of these images about each other. And the contact of these two images is called relationship. And therefore there is always a battle between the man and the woman. The one trying to dominate the other, having dominated a culture is built around that domination - the matriarchal system or the man system - you know all that is going on. And is that love?
Then if it is, then love is merely a word that has no meaning. Because love is not pleasure, jealousy, envy, division between the man and the woman, one dominating the other, one driving the other, possessing the other, attached to the other. That certainly is not love, it is just a matter of convenience and exploitation. And this we have accepted as the norm of life. And when you observe it, really observe it, totally aware of it, then you will see that you will never build an image whatever she or you do. There is no image forming. And therefore perhaps out of that comes an extraordinary flower - the flowering of this thing called love. And it does happen. And that love has nothing to do with 'my' or 'yours'. It is love. And when you have that then you will never send your children to be killed, to train in the army - you understand all this - then you will produce quite a different kind of civilization, a different culture, different human beings, man and woman.
Now there is the other problem, death. You know really suffering, love and death and living are one thing. They are not separate, fragmentary things. I do not know if we have time this morning to go into this really. Also I want to talk next Sunday on meditation, which is another thing. I'll go into death as deeply as possible, and briefly and I hope your minds are not tired.
You know death has been a problem with man: ever since man has come into being he has tried to solve death in different ways - in after life, new life, reincarnation, resurrection, and always fighting, frightened, avoiding that very word and putting it as far away as possible. Right? And in it is involved great fear. So there is this extraordinary thing called death. I don't know how you look upon it: as something inevitable and therefore to be accepted, reasoned with, find a conclusion, logical, reasonable conclusion that will give you satisfaction; or you come to a conclusion that life is not just these brief years, and also you will continue in the next life, with a different name, with a different culture, with a different environment. The whole Asiatic world believes that. And here you have also your own form of belief. If you haven't that you say, "Well everything dies, why shouldn't I die too, and let's make the best of it. If it is a stupid life it is a stupid life but let us have a joyful, jolly good old life". And that life is a constant battle with yourself, with your neigbour, with your government, in your office, in your factory, in your relationship with your wife and children, everlasting travail, everlasting pain. We cling to that rather than to the thing that we don't know, which is death. These are all facts, not my invention, they are just observable daily facts.
So there you have the desire to live, the desire to live in the life that one knows, however ugly, however stupid, shallow, however meaningless, trying to imitate, conform, admiring the intellectuals, the scientists, hoping someday you will have plenty of money to enjoy yourself, greater number of holidays, and all that. And that you call living. Right? And that is part of your life. And that you know, because that is the only thing that you know. You don't know how to change it. You hope some politician, some revolution, some kind of leader will come along and change a little bit here and there, a new scientific invention that will alter the whole circus. But that you know, that is your habit, your knowledge, experience, within that area is what is called living, with its violence, brutality, anxiety, the sense of utter loneliness, despair, tears, agony. And there is at the end of all that the thing called death. And you push that away, as far away as possible, never look at it, never say, "What is it all about?" Right?
Now can you invite that thing, which you have pushed far away, into your daily life? You understand? What does that mean? What does death mean? That is, please do listen to this, one's life is this, what one has described, which one knows amazingly well, which we have accepted, with which we live and we don't know what to do with it, but we carry on. We live with the known and we don't know what death is. We keep a great width, it is a great divide between living and death. This we know, and that we don't know. Any form of escape from it is childish, whether through reincarnation, through belief, through resurrection, those are all beliefs, conclusions, hopes, therefore they have no value whatsoever. Please listen, because I have gone into this very, very deeply, and I have done it, it is not just a lot of words. Can the unknown, death, be brought into the field of the known - you understand? So I must find out what death is, what it means. The body will die, the organism will live as long as it has been carefully looked after, and it is being used, like any machinery that is being used, it will wear out. If it is used properly it will last longer. But you don't use that machine properly - right? You don't use it because you indulge - you overeat, you eat every kind of dead animal - oh for god's sake! - drink, smoke. You know. Your life is dictated by your tongue, by the taste, so you are gradually, or quickly, wearing out the organism. And like any machine it must come to an end, though it can be postponed - the doctors or scientists are trying to prolong it, I don't know for what reason, but they are trying to prolong it.
Then what does death mean? Dying of what? Dying to, ending my attachments, ending of my possessions, my bank account, the ending of my friends, my wife, my children, ending. You understand? Ending the 'me' that's attached to the piece of furniture, the knowledge that I have acquired, the book I have written, the painting I have done, and through painting I have become famous, had lots of money, I am envied. So the ending of all that is death - right? That is what we call death. So can't I die - listen to this - to all my attachments, ending all my attachments while I am living? - to the beastly little book I have written, to the image that I have built about her? Are you following all this? So can the mind die to everything that it has built, to everything that it is attached, to the knowledge, to the experience, to the hopes, to the conclusions, to its gods, to its pleasures? That is death - right? And that is what is going to happen. You understand? So why not die to everything that you have known? Then you incarnate differently now. I wonder if you understand this? Do you understand all this?
If the mind dies to yesterday, which is the known, which is the time, which is the pain and anxiety, if it dies completely to all that then it incarnates, that is, reborn anew, fresh. Can the mind do this - not theoretically, not as an idea, but actually in daily life? That is, you see a sunset, lovely, with all the glory of light and colour, look at it, delight, and with it die to that sunset - you understand? End it there, not carry it over. And to observe your attachment and finish with that attachment. You do something, a piece of work, at the end of the day it is over. So to die to everything at the end of the day, all that you have accumulated. You understand sir? You can do this. You can test this out without much elaborate practice, effort and all that nonsense, you can just do it so that you live a life, dying and therefore a fresh, new young life anew. You understand sirs?
You have heard this morning, all this, the way of sorrow, and the ending of it, the love that we have besmirched, spat upon, and the real meaning of it; and you have heard how the mind frees itself from death. Now you have to test it. You have to do it, not merely everlastingly listen, listen and not do. That is like ploughing a field and never sowing. Right sirs.


SAANEN 7TH PUBLIC TALK 29TH JULY 1973

This is the last talk and there will be a discussion on Wednesday morning.
During all these talks here for the last fortnight I hope we saw the tremendous importance of the human mind undergoing a radical revolution because we are the world, and the world is us. This may become a slogan! And it would be unfortunate if it became merely a verbal intellectual concept. You know when you hear a statement of that kind you really don't listen, you translate it into an idea, and then you try to conform yourself to that idea. First when you hear a statement of that kind, verbally, intellectually you understand. The understanding is in of terms of an idea, a verbal concept, and then you will find it very difficult to approximate your life to that concept. So you have a difficulty when you form a conclusion from a statement. And then you will say to yourself, "What am I to do? How am I to live in a world in which I know intellectually that I am the world, and the world is me, how am I to live that?" I think such a question is a wrong question because first you have really not listened to that question, to that statement, at all. That means you have not seen the truth, the perfume, the beauty of that statement, actually seen it. If you do then it is like breathing a perfume, it is there. And that perfume is going to act, not what you should do with that statement.
I hope this is clear, because we are going this morning into something that requires, if you are at all serious, your non-verbal attention. There is a verbal attention, and a non-verbal attention. The verbal attention is conceptual, ideological, fragmentary. Whereas the attention which is non-verbal, you listen without forming a conclusion, an abstraction. And that very act of listening produces its own activity. One hasn't to do something about that statement. The very listening to that statement brings about a clarity, a perfume, which acts independently from your conceptual activities.
We are going, this morning, to talk over together, and therefore share together, what is religion, what is the meaning of religion, and what is meditation? Because in a degenerating world where there is really quite chaos, religion has become meaningless, religion has become a series of repetitive rituals, in a marvellous setting, in a cathedral with lovely colours and windows, and the priestly robes, all the marvellous setting is there without any content - a verbal rigmarole that has lost totally its meaning. And it is the same right throughout the world, whether you go to a temple in India, very, very ancient temple with a great deal of feeling around it, the beauty, the quietness, the darkness, gives a mystery; and there is the chanting of the priests and the incense and all the flowers, and the kneeling and the genuflecting and so on and so on and so on that goes on in the east; and also in the west here, it is all so beautifully organized. Everybody is driven through propaganda of two thousand years to go into a church in the morning, sit around, look at people's hats and the new dresses and all that goes on with the rituals and the mass, which has nothing to do whatsoever with our daily living. And the influence, the ritualistic propaganda has lost its meaning. And in its place, in the west, the gurus from the east have stepped in, with their authority, with their demand for obedience, acceptance, shaving their heads and putting on robes, and dancing in the streets, transcendental meditations for so much money, and so on and so on. Where there is a vacuum, emptiness, something has to be filled, and India apparently is filling it with their rubbish! And this is not religion. Religion has nothing whatsoever to do with belief, because belief inevitably divides people, as nationalities, economic states, social division and so on, beliefs divide people, separate and therefore where there is separation, division, either through belief, nationality or any other form of division, it must inevitably bring about conflict. Where there is conflict there must be violence.
So religions throughout the world have no meaning whatsoever any more. On the contrary, through their persecution, torture, excommunication and so on and so on, they have divided, separated man. This is a fact. So when you put aside all that, not only verbally, logically, intellectually, but put it away completely, so that the mind is free to enquire, it is no longer driven by propaganda, by threat and punishment, on which the churches, the temples, the mass have survived.
So when the mind is free from belief, from punishment and reward, actually free, not ideologically free, then we can begin to enquire, investigate together, what is religion. Because man, from the ancient of days, has enquired into this. He sees the world transient, painful, sorrowful, a life of continuous struggle, pain, all the absurdities and the trivialities and the pleasures, all those are passing, they disappear. And so man, or woman, human beings have enquired into this question. The have taken vows of celibacy, obedience, charity, they have tortured themselves physically, psychologically, they have denied the worldly things and have married themselves to an idea, to an image, to a concept. They have tried everything, fasting, withdrawing from the world, isolating themselves and never really finding out for themselves what is the meaning of religion.
And we, this morning, if we are serious, then we can begin to enquire very deeply, what is sacred, if there is anything sacred at all, what is a mind that is not caught in time, and if there is anything timeless, something that has not been put together by the mind, by thought. That is what our enquiry is. And in the process of this enquiry we will find out for ourselves what is meditation.
Are we together? Are we journeying together into this question? First we are trying to enquire into what is not only the meaning of life, but also if there is something that is beyond time, something that is not nameable, something that thought in its devious ways in its search for its permanency, has put together. If there is something beyond all this.
So to penetrate deeply into these questions: what is religion, if it has any meaning in life, and what is meditation, if it has any significance in one's living? And in the enquiry, if we are serious, dedicated, completely committed to such enquiry, then we shall be able to find out the whole movement of a mind that is not caught in the trap of time.
I don't know quite where to begin, because it is very complicated, and if we could all together, not as separate human beings, man, woman, with a name, with a particular problem and so on, together enquire into this, it would be a marvellous thing. If we put aside our particular temperament, our particular committed activity, our particular demand for the solution of our little problems, if we could for this morning put aside all that and together, and I mean together, like building a house together, like putting a very complex machinery together, then in that feeling of togetherness which can only cone about when we are serious, really deeply concerned with this enquiry, and when there is affection, then the feeling of togetherness comes about. And it has immense meaning because we are not separate human beings, we are related to each other. You may build a wall round yourself and another round himself, but when we are enquiring, suffering, anxious, feeling guilty, ambitious, all the rest of it, then we are together, because human beings all over the world have the same problems, whether they live in India, Japan or in Russia, China, America and so on, they have the same problems. They think they are separate problems, individual problems and they want to solve it by themselves, but we are all related to each other, you can't exist without me and I can't exist without you. We are the world and the world is us. That is not a concept, it is an actuality. And to feel that actuality, then this feeling of togetherness, sharing things together, the feeling of being together, which then only occurs, takes place when there is affection, when there is enquiry, when there is seriousness.
So we are going to enquire together in that sense, what is the whole religious movement, apart from the organized absurdities, apart from the priests and their propaganda and their images, and your own particular image, apart from all that, what is the religious enquiry, what is the religious life, and why should we look to religion at all? And to really go into it one must approach it through meditation, because you can give any meaning you like to a religious life. You can interpret religion according to any particular feeling, idiosyncrasy, environmental influence, ecology and so on. You can translate a religious life according to your particular conditioning, but that is not a religious life. So in enquiring into what is meditation then perhaps we'll come upon what is a religious life - right? Can we go together from there?
Unfortunately there are many, many schools of meditation. They are popping up all over the world like poisonous mushrooms; and people being gullible as they are, fall into these traps. And if you don't fall into any of these traps, then what is meditation? If you don't belong to any group, as I don't, if you don't belong to any school, as I don't, if you don't do any particular practice or follow a guru, with all that nonsense that is going on, then what is meditation? And why should one meditate? The word 'meditation' means to ponder over, to think over, to delve deeply into the meaning.
So having discarded any practice - please listen to all this - having discarded any practice, any discipline, any following of anybody, including that of the speaker, most emphatically of the speaker, not to obey because the mind must be free at the very beginning, not at the end. The first step is the last step. And if the first step is not free then the last step will also not be free. So having totally seen the falseness of all this because when you practise a system in order to achieve a result you already know what the result is. So you have projected the result from your conditioning, as a reaction or as the opposite. And when you practise you inevitably bring about a mechanical process of thinking. So one must totally deny the whole sense of practice. And following somebody with a beard, with a new kind of set of words instead of the old set of words, you know all that is going on, following anybody is the most destructive process.
So if you are not following anybody, not practising anything, practising in order to achieve enlightenment, bliss and god knows what else, if you have put aside all that, then let's enquire together what is meditation.
You see if you had never heard of that word it would be marvellous! Then you would come to it afresh, then you would listen very, very carefully, because then you would begin to learn, observe, watch, listen. But unfortunately you have already heard of that word, followed some book and so on.
So one can see very clearly that where there is the activity of the self, meditation is not possible. Right? Please understand this. This is very important to understand, not verbally but actually, into which we are going. We said, just now, that meditation is a process of emptying the mind of all the activity of the self, of all the activity of the 'me'. If you do not understand the activity of the self then your meditation only leads to illusion, your meditation then only leads to self deception, your meditation then will only lead to further distortion. So to understand what meditation is you must understand the activity of the self.
Now we are going to find out the activity of the self. One of the activities of the self is to demand experience - right? Because it is dissatisfied with the experiences it has in this world with all its pain, pleasure, punishment, grief, guilt, it has had a thousand experiences, worldly, sensuous, intellectual experiences, it is bored with them because they have no meaning. So the demand for greater experience is the activity of the self - right? Please understand this very clearly because this desire to have wider, more expansive, transcendental experiences, the desire is part of the 'me', the self. When you have such experiences, or visions, you must be able to recognize those experiences, or those visions. When you can recognize them they are no longer new, therefore it is projection of your background, of your conditioning, in which the mind delights as something new. And you say, "Yes, I have had a marvellous experience" - whether through LSD, through various kinds of self-hypnosis and so on. So one of the activities of the self is the demand for more experience. Don't agree with the speaker. See the truth of it, then it is yours.
And one of the demands or the urges, or the desires, of the self is to change 'what is' into 'what should be'. Because it doesn't know what to do with 'what is', it cannot resolve 'what is', therefore it projects an idea of 'what it should be', which is the ideal. Please carefully listen to all this. So the mind, the self desires to change 'what is' into 'what should be'. The 'what should be' is the projection, or the antithesis of 'what is'. And therefore there is a conflict between 'what is' and 'what should be', and in that conflict, that very conflict is the blood and the breath of the self. Do you understand?
Also one of the activities of the self is the will - the will to become, the will to change. Will is a form of resistance, in which we have been educated from childhood. Will, to us, has become extraordinarily important, both economically, socially and religiously. Will is a form of ambition. And that is one of the activities. And from that will arises the desire to control. Please follow all this. To control - control one thought by another thought, one activity of thought by another activity of thought. "I must control my desire" - the 'I' is put together by thought, a verbal statement as the 'me' with its memories, experiences. That thought wants to control, shape, deny, another thought. And one of the activities of the self is to separate itself as the observer.
Please if it gets a little complex tell me and I'll stop. We are travelling together, if you get tired let us stop. Let's listen to the stream going by, or look at the sunlight and the deep shadows, and see those mountains with the light on them, then we will stop so as to come back to it afresh. If you are not tired we will go on.
As we said, one of the activities of the self as the 'me' is the observer, the observer is the past, with all the accumulated knowledge, experience, memories. So the 'I', the 'me' separates itself as the observer, and the 'you' as the observed. 'We' and 'They' - we the Germans, the Communists, the Catholics, the Hindus, and they the heathens, and so on and so on. So the activity of the self is the 'me' as the observer, the activity of the self, the 'me' as the controller and the controlled, the activity of the self as will, the activity of the self demanding, desiring, experience - right? As long as any of those activities exist, meditation then becomes a means of self-hypnosis, escape from the daily life, escape from all the misery and problems. And as long as that activity exists there must be self-hypnosis, deception and so on. If you see the reality of that, not verbally, but actually, that a man who is enquiring into meditation, who wants to see what takes place, then he must understand all the activity of the self. You may sit for an hour very quietly, close your eyes, breathe rightly, put your head over the - god knows where! - and hoping, thinking that you are meditating. You are not meditating. You are playing games.
I was walking one day in New Delhi, among the ancient tombs of the Muslims, and I saw a man come on a bicycle, a poorish man, lean the bicycle against the tree, sit cross-legged, shut his eyes and he thought he was meditating. And I watched him for some time. He was very quiet. And then he stopped meditating, got up, lit a cigarette and went on! But he spent a long time. I came back after taking a long walk, and there he was, still sitting very quietly! And there are all those people who are practising awareness - awareness according to Zen Buddhism, or according to some professor, some writer of Zen, and all those things that are going on and on and on. The Sufis, the Krishna conscious crowd - you know - to which you all belong. You may remember that story of a man coming to a teacher and sitting in front of him cross-legged, closing his eyes and saying to the teacher, "I am going to meditate in order to reach the highest form of consciousness". And the teacher said, "All right, go ahead". And the teacher presently picked up two stones and rubbed them together, and kept on rubbing. And presently the man opened his eyes and said, "Master what are you doing? You are disturbing me. What are you doing?" "Oh", the Master said, "I am rubbing these two pieces of stone in order to make a mirror out of them, at least in one of them there will be a mirror". And the man said, "Master, you can do that for the next ten thousand years, you will never have a shiny pebble". And the Master says, "You can sit like that my friend, for the next ten thousand years...!"
So meditation is the emptying of the mind of the activity of the self. And you cannot empty the mind of the activity of the self by any practice, by any method, or by saying "Tell me what to do". Therefore if you are really interested in this, concerned, you have to find out for yourself your own activity of the self as the you - the habits, the verbal statements, the gestures, the deceptions, the guilt which you cultivate and hold on to as though it were some precious thing instead of throwing it out, the punishment, all the activity of the self. And that demands awareness. Now what is being aware? Awareness implies an observation in which there is no choice whatsoever. Just to observe without interpretation, translation, distortion, and that will not take place as long as there is an observer who is trying to be aware - right? Are you getting all this?
So can you be aware, attentive, so that in that attention there is only observation and not the observer? Now listen to this. You have heard that statement: awareness is a state of mind in which the observer is not, with its choice. You hear that statement. You immediately want to put it into practice, into action. You say, 'What am I to do? How am I to be aware without the observer?' So you want an immediate activity set going - right? Which means you have not really listened to that statement. You are more concerned with putting into action that statement, rather than listening to the statement. It is like looking at a flower and smelling the flower. The flower is there, the beauty of the flower, the colour, the loveliness of it. You look at it and pick it up and begin to tear it to pieces. And you do the same when you listen to this statement, that in awareness, in attention, there is no observer. If the observer is, then you have the problem of choice, conflict and all the rest of it. You hear that statement and then the immediate reaction of the mind is, "How am I to do it?" So you are more concerned with the action of what to do about that statement, rather than actually listening to it. If you listen to it completely, then you are breathing the perfume, the truth of it. And the perfume, the truth acts, not the 'me' that is struggling to act rightly. You have got it?
So one has to understand, if you want to meditate, if you want to find out, the beauty of meditation and the depth of it, you have to enquire into the activities of the self, which is put together by time. So you have to understand time. Time, as we said, is a movement. Please listen to this. Listen. Don't do anything about it. Just listen. Find out if it is false or true. Just observe. Listen with your heart, not with your beastly little mind. Time is movement, both physically as well as psychologically. Physically to move from here to there, that needs time. Psychologically, the movement of time is to change 'what is' into 'what should be'. So thought, which is time, thought can never be still because thought is movement - right? And this movement is part of the self. And all meditation, as one observes, and people have come to the speaker from every kind of group of meditation, always they are concerned with this problem, control and time. We are saying thought is the movement of time. Thought is the movement of time because it is the response of knowledge, experience, memory which is time. So thought can never be still. Thought can never be new. Thought can never bring about freedom.
So when one is aware of the movement of the self, in all its activities as ambition, fulfilment, in relationship and so on and so on, out of that comes a mind that is completely still, not thought is still - you understand the difference? Am I making myself clear? You understand sir, most people are trying to control their thoughts, and so hoping thereby to bring quietness to the mind. I have seen dozens of such people who have practised - god knows - for years trying to control their thoughts, thereby hoping to have a mind that is really quiet. But they don't see that thought is a movement. You might divide that movement as the observer and the observed, or the thinker and the thought, or the controller and the controlled, but it is still a movement. And thought can never be still, if it is still it dies, therefore it cannot afford to be still - you understand? So if you have gone into all this deeply, into yourself, then you will see the mind becomes completely still, not enforced, not controlled, not hypnotized. And it must be still because it is only in that stillness that a totally new, unrecognizable thing can take place. You understand sirs? If I force my mind to be still, brought about through various tricks and practices, shocks, then it is the stillness of a mind that has struggled with thought, controlled thought, suppressed thought - right? That is entirely different from a mind that has seen the activity of the self, seen the movement of thought as time, and being aware of all that movement, that very attention brings about the quality of a mind that is completely still, in which something totally new can take place. Are we anywhere near together? Because you see our life is routine, both sexually, daily life of habits, office, labour, it is a constant routine, a repetition, a habit, and in that area nothing new can happen. And man is always searching within that area for something new - the new non-objective painting, the new play, the new technology, always within that area of the known. And within that area nothing new can take place. Although human beings struggle, struggle, struggle - new ways of expression, new kind of literature, new kind of painting - and in that there is nothing new because all that is the activity of thought, and thought can never produce, create something totally out of time.
So is there anything new? You are following? Or is it always that there is nothing new under the sun? So a mind that is enquiring, really serious, must find out if there is anything new. New, not in the sense of the old and the new. The new not the opposite of the old, but something completely unnameable, that cannot be put into words and utilized to create a book, or write a poem, or paint a beastly little picture. I don't know if you have ever thought about it. Creation and expression may not always go together. We all want to express in so many different ways. To us expression has become extraordinarily important. If you feel something you must put it down. If you see a beautiful tree, the breeze among the leaves, swaying the boughs, and the depth of light and shade, if you are inclined to paint you want to express what you feel. And perhaps sell it and get some money out of it. Does creation demand expression? You understand? It may not need expression at all. Why should it? Why should I want to express - please listen to this - something new, totally creative, energy, into words, into pictures, into a stone, why? To communicate to you what the new is? And can that which is new ever be expressed at all? And when there is the expression of that, is the expression, the symbol, the word, the painting, the real? You are following all this? Therefore creation may have no expression at all. You understand? And there is great beauty in that, because that new, that creative thing, is timeless, is the summation of all energy and why should that energy be expressed in a little painting - whether it is by a great painter or a little painter, why should it? Why should that be communicated to you through a painting? Why can't you find it for yourself? - which is much more important than my expression of that in a painting. You understand? I wonder if you have got it?
So that absolute reality can never be put into words. It can never be said that one has known it, or one has experienced it. That is all nonsense. The moment you have said, "I have experienced it", it is not that. Or when you say, "I know it", it is not that, because knowledge is the past, dead, and that thing is a living thing.
So meditation is the emptying of the mind of all the activity of the self. Now will it take time? You understand? Will the emptying - or rather I won't use that word 'emptying', you will get frightened - can this process of the self come to an end, through time, through days, through years, or is it to end instantly? And is that possible? You are following all this? It is part of your meditation. When you say to yourself, "I will gradually get rid of the self", that is part of our conditioning - right? Because when you introduce the word 'gradually' that involves time, a period, and you enjoy yourself during that period - you understand? - all the pleasures, all the feelings of guilt which you cherish, which you hold on to, and the anxiety which also gives you a certain sense of living, all that, and to be free of all that you say, "It will take time". And that is part of our culture, part of our evolutionary conditioning and so on. Now will it take time? Time being psychologically putting an end to the activities of the self, will it take time? Or it doesn't take time at all, but a new kind of energy must be released - please listen to this - a new kind of energy must be released which will put aside all that instantly - you understand my question?
Look, I know myself, I am greedy, envious, I have got enormous guilt about some silly thing which I have done and I cherish that guilt because I have nothing else to hold on to, and I am ambitious, all that. Now to be aware of all that, both conscious as well as unconscious, it looks obviously that I need time, to peel off layer after layer and go through all that; my mind which has been conditioned says, "I need time. That is obvious, I need time. So I am going to take many years over it, gradually." That means I may die never putting an end to the activity of the self. So I see there is something very false in it - right? So what is to be done? Do I - does the mind actually see the falseness of that proposition: that you need time to dissolve the activities of the self? Do I see clearly the falseness of it? Or intellectually I see that it isn't quite right? And therefore I go on with it! If I see the falseness of it actually, then it has gone, hasn't it? Time is not involved at all. Time only is needed when there is analysis, when there is inspection or examination of each broken piece which constitutes the 'me'. All that requires, if I allow time, analysis and so on and so on. When I see the whole movement of this as thought, it has no validity, though man has accepted it as inevitable, then because the mind sees the falseness of it, it ends. I wonder if you see this? Look sirs, if you saw a precipice, when you are near a precipice there is no question, unless you are rather unbalanced, insane and then you go over. But if you are sane, healthy, you go away from it. The movement away from it doesn't take time, it is an instant action because you see what would happen if you fell, if you fall. So in the same way if you see the falseness of all the movement of thought, the analysis, the acceptance of time and so on and so on, then there is instant action of thought as the 'me' ending itself.
Now you see what meditation is. What relation has meditation with that which we called religion? We said religion is not under any circumstances the worship of another. The worship of a saviour, the image, the belief, the dogma, the priests, all that is not religion. Any intellectual human being accepts that logically, but at the moment of death he says, "Yes, I am a little frightened, I'll accept all that". You have watched that, haven't you? So religion is not that for that is based on fear, punishment and reward.
Then what place has meditation in a religious life? We have accepted a religious life as poverty, chastity, obedience to an image created by thought, whether it is the image of two thousand years or ten thousand years, the image made by hand, or by the mind. And that is not religion. A religious life then is a life of meditation, in which the activities of the self are not. Right? And one can live such a life in this world every day. That is, one can live a life, as a human being in which there is constant alertness, watchfulness, awareness, an attentive mind that is watching the movement of the self. And the watching is watching from silence, not from a conclusion - you understand? Because the mind has observed the activities of the self and sees the falseness of it and therefore the mind has become extraordinarily sensitive, and silent. And from that silence it acts. You understand? In daily life. Have you got it? Have I conveyed anything of this - not 'conveyed' - sorry. Have we shared this together? Because it is your life, not my life. It is your life of sorrow, of tragedy, of confusion, guilt, reward, punishment, all that, it is your life. And if you are serious you have tried to untangle all this: you have read this book, or followed that teacher, or listened to somebody, and the problems remain. So we are saying these problems will exist as long as the human mind moves within the field of the activity of the self. And that activity of the self must create more and more and more problems. And when you observe, when you become extraordinarily aware of this activity of the self, then the mind becomes extraordinarily quiet, sane, healthy, holy. And from that silence our life in everyday activity is transformed. So religion is the cessation of the 'me' and action born of that silence. That life is a sacred life - you understand? - because it is full of meaning.
Do you want to ask any questions about all this?
Q: What is the difference between awareness, observation and meditation?
K: I am aware of you sitting there. I am aware of the colour of your shirt, the glasses that you wear, the colour of your hair. In that awareness there is no choice - I don't like your shirt, I'd prefer you to put on a red shirt. So there is no choice in that awareness. That is one factor. Then what is observation? Does observation exist when there is the observer? The observer is the past, obviously, the 'me' who says, 'I observe' - the 'I' is put together through time, experience, knowledge, memory. If there is an observer then there is no observation because the observer then is translating everything he has observed according to his conditioning, and such observation is not observation. Then what is meditation? Have you followed? Awareness, observation, now what is meditation? Meditation is a state of mind in which there is neither observation nor awareness, but not a state of unconsciousness. There is absolutely no movement of time, nothing.
Q: Is that a state of passivity?
K: He says, "Is that a state of passivity?" Certainly not. Passivity implies it is the opposite of activity - right? We know only activity, going round and round and round, the same circle, in the same field, everlastingly. And anything opposite to that you call passivity. What we are talking about is not a passive state. We said it is the summation of energy. And when you look at that energy it is nothing. I won't go into all that because that is mere description and one has a horror of description of these things.
Q: Is love the activity of the self?
K: When love becomes pleasure then it is the activity of the self - right? Pleasure implies punishment, pleasure implies fear, pleasure - activity of the self is pleasure, is fear, is the memory of that pleasure. And surely love is not pleasure, love is not pain. Sirs, if you understand this, that love has nothing to do with all this then something marvellous comes out of it. But you always compare - is pleasure love, mustn't I know jealousy in order to love? I heard one day a rather intellectual lady, highly educated, and highly sophisticated, say, "If I am not jealous, I don't know what love is"! Right?
Q: Why is it so difficult to empty one's mind?
K: Now just listen to that question - it must be the last question. Why is it so difficult to empty the mind? Listen to this. The speaker stated: meditation is the emptying of the mind of the activity of the self. You heard it. You have drawn a conclusion from it, saying, "How am I to do it?" - and in the very doing of it, it has become very difficult. So you ask the question, "Why is it so difficult to empty the mind?" That is, you haven't listened to the statement at all. You have drawn a conclusion from that statement saying, "I'd like to do that, but by Jove, how difficult it is" - you have understood? If you listen to it and not draw an abstraction from it, that is, "I must empty the mind", then "How am I to do it and how difficult it is", then you have an immense problem, you can't empty the mind, do what you will you can't empty it, because the desire to empty it is part of the activity of the self. But if you listen to it, listen to the statement, knowing you can't do a thing about it, just listen to it - look sirs, I listen to that aeroplane, listen to it. Listen to it without any resistance; listen to it saying, "I am trying to understand what he is talking about, how can I listen to that aeroplane, I want to listen to him" - you follow? Whereas if you just listen to that aeroplane without any resistance, then what takes place? You are just listening. There is no difficulty. But whereas if you listen to the statement that meditation is that, then you go into all kinds of tantrums, see all the difficulties, say, how can you do this living in this beastly world and so on and so on. Whereas if you listened totally and completely then that very act of listening has produced in the mind a movement which is not the activity of the self. And that movement operates in daily life without any difficulty.


SAANEN 1ST PUBLIC DIALOGUE 1ST AUGUST 1973.

This is not a talk by me but a dialogue between us. A dialogue is a conversation between two people who are interested in the same thing, and fairly serious, and who are not merely expressing their opinions, but rather penetrating much more deeply beyond the mere casual opinions. I think that is the meaning of that word 'dialogue'. I think that word is better than discussion.
You know, if we could during these seven days investigate and penetrate much more deeply, in detail, any of the issues that we have. And that needs a seriousness, not a casual, superficial interest. So what shall we talk about together this morning?
Q: Sometimes there is a conflict between emotions and the intellectual reasoning.
Q: Could we talk about the meaning of life as action and relationship?
Q: I would like to talk about jealousy. Jealousy seems to be related somewhat to love and if there is no jealousy how do we come upon that thing called love?
Q: As we generally observe with the observer, how can we observe without the observer?
Q: Some people say they find reality, or that strange thing, through drugs.
K: Now what shall we talk about after all these questions? Which do you think is the most important? We have had: conflict between reason and emotion; what is the meaning of life and its relationship to action and relationship; what is it to observe without the observer because we always seem to observe with the observer; is the experience that one has through drugs the same as the experience of reality? Now which among those - did I leave out one, I think I did. We know jealousy is related to love, and without jealousy what is love? Now which of these do you think is most important so that we can discuss it, talk it over?
Q: Learning how to look.
K: Do you want to talk about that? Yes? Right. Sorry madam, we will perhaps answer your question later.
How to observe without the observer, what is the relationship between the observer and the observed, and what is the structure and the nature of the observer? Right, that's what we are going to talk over together. How does one observe? How do you listen? Let's begin with that very simply. Here you are sitting there, and the speaker here, and when you hear a question of this kind, what is your reaction to it? How do you hear that question? Please, let's go into it a little bit. How do you listen to this question? The question being, the observer, the observed, what is the relationship between the observer and the observed, and what is the observer? That is the question. Now you listen to that question and what is your reaction to it? How do you listen to it? Do you listen to find an answer; do you listen to see if you are observing anything as an outsider who is looking in; and do you interpret that question according to your knowledge? So how do you listen to that question? Please just give a little attention to this.
I heard that question: and I had no reaction to it. I have just heard it. Then I am going to investigate it. I don't hear and then form a conclusion and according to that conclusion investigate. Do you see the difference? Please, I am not talking. During these seven days I am not talking. We are, as friends, going into this matter amicably, intelligently exploring. Most of us when we hear a question of that kind are apt to translate that question and draw an abstraction from that question - an abstraction being to abstract, to draw a statement, a factual statement into an idea. The idea is an abstraction. Most of us are inclined when we listen to a question of this kind to draw a conclusion which is an abstraction. Or you merely listen without any conclusion, then the mind is capable of investigating further. But if you draw a conclusion, an abstraction, an idea, you block yourself from further investigation. Right, is that clear?
So what are we doing? Are we saying, "I don't understand, this is an impossible question, what does it mean?" - so one has to hear that statement very clearly. The statement is: what is the observer, what is the relationship of the observer to the observed, and is it possible to observe without the observer? Those are the things involved in that question. If I say to myself, "No I can never observe without the observer", I have blocked myself. So I must listen to that question without any reaction. Right? Just listen. Then let's proceed.
What is the relationship between the observer and the observed? What is the observer? So let's begin investigating what is the observer. Right? Go on sirs, what is the observer? I think your question, madam, will be answered about, what is the meaning of life and its relationship to action, and the relationship between people. It comes to the same thing. Which is, who is the observer that is always watching, always listening, always translating, asserting, dominating, choosing, discarding, aggressive? Who is this observer?
Q: The 'me'.
Q: The memory.
K: Let's go slowly into it. Otherwise we shan't penetrate very deeply. You say it is the 'me', memory. What do you mean by memory?
Q: The brain.
K: You have a memory, haven't you, of being hurt, or the memory of guilt, the memory of failure, the memory of frustration, the memory of jealousy. Now what is that memory?
Look, sir, you call me an idiot. I won't call you, you call me! Now what has taken place? I hear those words, I translate those words, and the memory, or the image I have about myself, that image is hurt, isn't it? Right? That image has been created by me, by a series of incidents which has given me the image which says, "I am a great man", or "I am this". And you call me an idiot and I don't like it, I am hurt. The image is hurt. Right? And that hurt is part of the image which is created by thought, that thought is the response of memory. So the memory says, "I have been hurt". The image, the memory, the greater image of myself as being somebody, and that image has been hurt. That has left a mark on my mind. So when I meet you next time you are my enemy, I don't like you. Right? So when you say, memory, there are a thousand memories we have - conscious as well as unconscious memories. So memory is the past. There is no memory now, or in the future. The memory that operates now is the memory of the past. That memory of the past acting now in relationship distorts observation. Right? Please, is this clear? I am not talking, we are discussing. I must keep this always in mind, otherwise I will talk, which I don't want to do.
So the past, the memory, the image, the hurt is the observer. Right? Do please. I am a Hindu, or a Catholic, or a communist, or whatever it is, and that has been drilled into me from childhood, that has become a memory. And that memory, that conditioning is the past. That past dictates or reacts to any incident in the present. That's all. Now, sir, what do you object to?
Q: Are we sure that memory is the past?
K: Are you sure? Sir, if you had no memory of the past what would happen? If I didn't know my name, where I lived, I had lost my passport, what would happen? I would be in a state of amnesia, in a state of blank. Memory is the result of experience, and knowledge. So memory is knowledge, experience, which is obviously the past. I met you yesterday, you were introduced to me, your name has been told to me. So I meet you today and I recognize you. The recognition is born out of the memory which remained when you were introduced to me. That's simple enough, isn't it? Are we sure that memory is the past? I have been hurt by you, the hurt is the past, which is the memory of your saying something to me which displeased me. This is fairly clear.
So the observer is the conditioned entity of memory, tradition, knowledge, experience. So my conditioning as a Hindu, Buddhist, or Catholic, capitalist and so on and so on, my conditioning by the culture in which I have lived, that becomes the observer. And that observer is watching everything. So the past is choosing, discerning, translating, acting. No? It's not what I say, please. It is reasonable.
Now what is the relationship of that observer to the observed? Right? Now what is the observed? Is there such a thing as the observed different from the observer? Please go with me a little bit. I am asking what is the observed - is the observed independent of the observer? You discuss, I'll listen for a while.
Q; It is the same thing.
K: You say, it is the same - how do you know?
Q: Because I have observed it. (Inaudible)
K: Sir, look, look. I am asking you, what is the relationship between the observer and the observed, and is the observed different from the observer? Because this is very important to understand. I'll go into a little bit and you will see. It is very important to understand whether the observer is different from the observed, what is the relationship of the observer to the observed, if there is a division between the observer and the observed, then there must be conflict, because any division produces conflict. So out of that conflict violence, all the rest of the things follow. So I must be very clear in the understanding of this fact, whether the observer is different from the observed, and if the observer is not then what is the observed?
Now, let's begin slowly. What is the observed? Is it different from the observer?
Q: (Inaudible)
K: That is, when you look at the mountain, the mountain is obviously different from you. I hope so! When I look at that microphone, obviously that is different from me - and the tree and so on and so on. When I look at you, you are obviously different from me - you have brown hair, red hair, whatever it is, physically you are different. Now let's go a little deeper. When I observe my jealousy, is jealousy different from the observer?
Q: (Inaudible)
K: We have said that madam, we have been through that. When I look at the mountain, the mountain is not the observer, when I look at the tree, the tree is not the observer, when I look at the flowing water, the water is not the observer. You are different from the observer, the 'me' who is looking at you, obviously. Now the next step: I am jealousy. Now is jealousy different from the observer?
Q: No.
K: Be quite sure. This is really important, please. Don't casually say, no. The whole structure depends on this - the structure of living a totally different kind of life depends on it.
Q: The moment I am aware that I am that jealousy, then jealousy ceases.
K: But I am not asking that question. I am asking, is jealousy different from the observer. The observer, I said, is the past. The observer is the experience, is the knowledge, which says, "I am jealous". Right? So I am asking, is jealousy different from the observer?
Q: Jealousy is included in the observer.
K: So you are saying, jealousy is part of the observer. Is that right? Don't be shy about it. Don't always be right, wanting to be right, I may be wrong too. So I am asking, the observer says, "I am jealous", is that jealousy different from the observer, or the observer is the observed in this case? You understand? So the observer is jealousy. So there is not a difference between the observer and jealousy. Now wait a minute, stop a minute there.
Q: There is a difference but no division.
K: There is a difference but no division.
Q: The whole is the part. The part is the whole.
K: So, you are saying, the whole is different from the part. Right? Is that so? The whole is different from the part. What is the whole?
The whole image of me is brought about through memory, and memory tells me I have been jealous, and now I recognize it as jealousy and therefore through the process of recognition the present experience of jealousy is translated into the past. Look, he is saying, the whole is different from the part.
Q: Not divided.
K: The whole is different from the part and yet not divided. The whole is jealousy, envy, greed, anxiety, guilt, the feeling of ambition, loneliness, the lack of love - the whole is made up of all this. Right? So you take one part, which is jealousy, and look at that jealousy with the rest of the parts. So what are you doing? You look at one fragment with the many other fragments. Wait a minute, you are discovering something. Fragments make up the whole. Wait, sir, wait. Discover it, find out for yourself. The fragments of jealousy, envy, greed, deceit, lying, fear, pleasure, guilt, all that are the various parts of the whole. The whole is made up of these many parts. Just a minute. The whole is the content of these. The whole is being made up of these many things, is that the whole?
Q: (Inaudible)
K: That's all sir, quite right. So we put names or labels, we give names or labels to many parts. I say, look what you are doing. By naming it as jealousy, by naming it as envy, by naming it as guilt, the name has become important, not the fact. Are you following this? Now why do you give names at all?
Q: Because...
K: Wait, sir. Do enquire into it, don't jump. Why do I - just listen - I feel guilty, why do I give it a name, guilt?
Q: So that when it happens again I will recognize it.
K: Why do I do that?
Q: Because you want to push it away when you see it again.
K: Please just listen. I feel this thing called guilt because I have done something and so on and so on, and I feel guilt. Now why do I name it? Why can't I look at it without naming it? But why do I name it?
Q: (Inaudible)
K: Please, sir you are going too fast for me. Let's go slowly. Why do I name it?
Q: I give a name to it to put it away from me.
Q: By naming it I deny it.
K: By naming I separate it. No, you are not answering.
Q: It's a habit.
K: All right, then that doesn't answer any of my questions.
Q: It's conditioning. Some people have been conditioned that away and some have been conditioned another way.
K: I am not talking about other people all the time, or some people, not all the time.
Q: We have been taught to do so.
K: We having been taught, living in this culture to do so. I am asking why.
Q: Because...
K: Just a minute, let's go slowly. I feel guilt, I name it. Why do I name it? I name it instantly, don't I. Immediately. Why?
Q: The observer arrives at that moment.
K: You are not going into this sufficiently deeply. Look sir, give me two minutes.
I feel guilty because I have done something and so on. Why do I name it? What is the process of naming it? Go slowly.
Q: I...
K: Two minutes. Give me a minute sir, I am talking, if you don't mind. Two minutes and then you have the floor or the platform or whatever you want.
I feel guilt, why do I name it? I name it instantly. The naming of it is the recognition of it, therefore I have had that feeling before. Right? And having had it before I recognize it now. Through recognition I strengthen what has happened before. Right? You are following this? No? I have strengthened the memory of the previous guilt by saying, "I feel guilty". So see what has happened. Every form of recognition strengthens the past. And recognition takes place through naming. So by and through recognition I strengthen the past. Why does the mind do this? Don't answer me please. Why does the mind do this, why does it always strengthen the past by saying, "I have been guilty, I am guilty, it is terrible to be guilty, how am I to get rid of this guilt" - why does it do it? Does it do it because the mind needs to be occupied with something? You understand? It needs to be occupied, whether with god, with smoke, with sex, with something, it has to be occupied, therefore it is afraid not to be occupied. Right? And in occupation with the feeling of guilt, in that feeling there is certain security. At least I have got that thing, I have nothing else but at least I have got that feeling of being guilty.
So what is happening? Through recognition, which is the naming, the mind is strengthening a past feeling, which has happened before, and so the mind is constantly occupied with that feeling of guilt. That gives it a certain occupation, a certain sense of security, a certain action from that which becomes neurotic. So what takes place? Can I, when the feeling arises, observe it without naming it?
So I find when I do not name, the thing no longer exists. And I am afraid - listen to this carefully - the mind is afraid of living in a state of nothingness. Right? Therefore it has to have a word. The word has become tremendously important - my country, my god, my Jesus, my Krishna - the word. So the word - listen to this - the word is the past, the word is the memory, the word is the thought. So thought divides. Now I am getting too complicated. You see this?
Q: Is it more and more difficult when the word strengthens the past?
K: Yes, after so many years - I have felt guilty for years. And I realize now what I have done. Now does that take a lot of time to get rid of? Is that the question sir? Does a well-established habit take time? This is a well-established habit of feeling guilty all the time.
Q: Even animals have memories. Why should we get rid of memories?
K: I never said we must get rid of memories, madam. Look, I must have memory in order to go to my house. I must have memory to talk English. I must have memory to come here and sit on this platform. I must have memory for the language that I use. I have memory of riding a bicycle, or driving a car. So memory is absolutely essential, otherwise I couldn't function. Memory is knowledge, we must have knowledge. And that knowledge - listen to this, what takes place - that knowledge is words. Right? Now I have had the knowledge of previous guilt. When I call the present feeling guilt, I have strengthened the previous knowledge. And that knowledge is the observer. So the observer looks at that feeling which I have now and calls it guilt. And therefore in calling it guilt the knowledge of the past is strengthened. It is fairly simple and clear.
Q: Who is the observer? Is the observer different from the many fragments?
K: He is one of the fragments, isn't he?
Q: What does he do?
K: Wait, sir. We haven't come to action yet. We have just come to the point, what is the observer. That is all we have talked about so far. We have said, the observer is the conditioning, the conditioning is the culture in which they have been brought up, with all the memories, knowledge, experience. And that culture has educated me in guilt. And the observer, we say, is different from the feeling of guilt. And we are saying, is the observer different from the thing which he calls guilt, or are they both the same? Of course they are both the same when you give it a name.
Now let's proceed. What is the observed without the observer? Right? Now what is the relationship between the observer and the observed? Does this all interest you? You are quite sure I am not boring you? Because you see if you go into this very deeply you will find that you eliminate conflict altogether, completely. And that's part of our culture, to be in conflict perpetually until we die. Now we are pointing out something which will totally eliminate conflict altogether. So we are asking, what is the relationship of the observer to the observed? What is the relationship of the observer when he looks at the mountains?
Q: Generally the relationship is coloured by prejudice.
K: The observer looks at that mountain. He recognizes it as a mountain. So he calls it a mountain. The relationship between the observer and the thing called mountain is based on the image which it has through education to call it a mountain. He has an image what mountains are, and when he sees that mountain he calls it a mountain. So the image, which he has built through knowledge, recognizes that thing and says, that's a mountain.
Q: He says it is beautiful.
K: Yes, he says it is beautiful, it has got snow on it, I want to be at the peak, and so on. So the relationship between the observer and the thing which is so high, he recognizes it because he has been instructed to call it mountain, educated to call it mountain. Now I see I always look at things through the images which my education and culture have given me - man, woman, we and they, and so on and so on. So can the mind observe without the word, without the image, without the conditioning? I see very clearly that when I observe, I observe through an image - the image or the symbol or the word put together by thought. The thought has created the culture, and that culture has shaped my mind, and the mind says, when it sees that thing very high, it calls it a mountain. Now can the mind observe without the image?
Q: (Inaudible)
K: Madam, we are not talking about dreams, please. Don't complicate the thing, it is complicated enough. Just go step by step.
I am asking - must I go through it again? - can you observe that thing very high without the word, without the image?
Q: (Inaudible)
K: Wait a minute. I am asking - we will make it a little more complex a little later. Can I observe that mountain without the observer who is the past? The mountain is the present, can I observe that without that without the image which is the past? Come on!
Q: Yes.
K: You can. When you observe that way, is it an identification with the mountain? Obviously not. You are not the mountain - thank god! Or you may be, I don't know.
Q: Can the word be a new one, we are always using something old.
K: Call it any name. I said sir, can you observe it without the word, without the image - it may be a past image or the present image, just to observe without the image and the word. That's fairly easy. Now can you observe me, or your friend, your wife, your girl friend, and so on, can you observe without the image that you have about her or him?
Q: A child can do this.
K: But we are not children. We are not babies. Please, don't let's go back to the baby. I am asking you, can you observe - please listen - can you observe the speaker, your neighbour, your wife, your husband, your girl friend, your boy, without the image?
Q: Normally we cannot.
K: So wait. Normally we cannot. Generally we cannot. So we look at another, however intimate, through the image we have built about the other. Right? Now why does the mind so this?
Q: (Inaudible)
K: It is the same thing as before. Why do I create an image about you, and why does the mind do this all the time?
Q: It is my security.
K: Just listen. Don't deny, look at it. It is my security. If I had no image of you, my relationship with you would be uncertain. Right?
Q: It wouldn't.
K: No, madam, you suppose that.
Q: No.
K: You may, madam. But most of us don't feel that. So have a little patience with us. I have built an image about you because you have hurt me, you have given me pleasure, sexual or otherwise, you have been a companion, you have nagged me, you have bullied me, you have dominated me, I have built a picture about you. That's a reality. And that image is the past. And I look at you through that image. Now why does the mind do this all the time? You tell me I am a fool, immediately an image - you follow. Why does the mind do this all the time?
Q: It's the way you defend yourself.
K: So, wait a minute, you are saying the image building is to defend oneself. What is the 'oneself'? Is that not also another image? So you are defending one image by another image. Right? Now why does the mind do this all the time?
Q: It doesn't all the time.
K: Not all the time, most of the time.
Q: Because it is afraid.
K: So you are saying it does it because it is afraid. What is it afraid of?
Q: Of not being.
K: Wait a minute, sir. You say, of not being. We are not discussing, having a dialogue verbally, actually we are experiencing, you know, going through this, not just words, words, words. You say, the mind does this because it is afraid, it is afraid of not being. Now, what is it that wants to be?
Q: I don't know, sir.
K: Wait, sir we are going to find out.
Q: The feeling is there.
K: I know the feeling exists. Now what is this thing that is protecting itself by saying, "I must be" - the being?
Q: I don't know.
K: We are going to find out, sir. I am not questioning. I am asking, sir. The gentleman said, we are afraid of not being. And I asked, what is this fear based on? What is this fear of not being? What is it that wants to be? You understand, sir? What is it that wants to be and not being it is afraid, therefore what is it that says, "I must be"?
Q: Life.
K: Does it mean life, daily living? Bread-and-butter, security, shelter, is that what it is afraid of not being, not getting food, clothes and shelter? Surely not, that is part of it. So what is it afraid of not being? Don't say, mind, memory. Please investigate it.
Q: Of having no identity.
K: Now when you use the word 'identity' you must use the word 'with'. Identity with what? Please, just listen. I want to identify myself with my country - I see that is too absurd - with the flag - that's too absurd - with the church - that's too absurd. But I want to identity myself. Now what is myself and what is it to be identified with myself? Is there a myself, or is the myself a series of words, images, which thought has put together calling it myself? And with that I want to identify. How silly I am!
Q: But the feeling of myself is there.
K: I know it is there. That is the illusion. Wait sir. That is our culture, that is our verbal statement, that is the way we live. We say, "I have identified myself with my country, with my god, with my flag, my politics, and so on" I have been identifying with all those and I say, "How stupid of me, that has led to a lot of mischief, now I want to identify with myself". You see I have discarded all the identifications outside of me, now I want to identify myself with myself. What is myself? It is obviously a lot of images and words. And so I say, look what I am doing. I am always trying to establish a fact which becomes a non-fact. Always trying to defend itself with an idea, with an image, with a conclusion, and those are all words. That you discard. So the mind is afraid of being completely empty. Right? Therefore it says, "I must be". Now the mind never finds out what takes place if it is really empty. You follow? It is so afraid of being empty, therefore it must be occupied with the kitchen, with my sex, with god, with politics, with Mao, with a dozen things, because it is so afraid to be completely empty.
Now we must come back, sorry. The observer is the past, and the observed is the present. Right? The mountain is the present. The feeling of jealousy is the present, but I identify it with the past. Now can the observer observe without the past, only the present? Which means, not naming jealousy, and if you do not name it does jealousy exist? Wait. Look, sir, I am jealous because you have got a nicer car than I have, or more money, you look better, you look nice, you are smart, you are frightfully bright, intelligent, and all the rest of it. I am jealous of you. That's a fact. The feeling is there. And I have given it a name, I have said, "I am jealous", and I see by calling it jealousy I have strengthened the feeling. And I say to myself, how silly, I realize this. Now can the mind observe without naming the feeling which is the present? Right? Then what takes place? I have not named - the mind has not named jealousy, it sees the reason of it, the logic of it, the intelligence of it, and it says, "I will not name" - not as a will, it is finished. Then what takes place?
Q: Duality comes to an end.
K: He says, duality comes to an end, therefore there is only the present. Right? I have not named it, the mind has not named it, therefore what takes place? You haven't done it. If you had done it you would see it.
Q: What does naming imply?
K: Naming means comparing, conforming to the past, strengthening the past and therefore creating a duality as the past and the present, which is jealousy, all that is involved in naming. Now when the mind doesn't do all that, what takes place?
Q: There is only 'what is'.
K: Now you are guessing. Now I'll put the question differently. What is the relationship between me and you, my wife, my husband, my daughter, my son, etc., if I have no image? What is my relationship with you if I have no image about you?
Q: (Inaudible)
K: Sir, you have to find this out, you can't answer this. Look, sir. I have lived with you and all the troubles, the travails, the anxiety, all that has built an image in my mind. Now I have no image and what is my relationship with you when I have no image about you? You can't answer this question, can you? If you are really honest you can't answer this question. You can only answer it if you have really no image at all. And that is one of the most radical things in life, not to have an image about the mountains, about you, about the person I live with and all the rest of it, not to have a single image, about the country, nothing. Image means opinion, idea, conclusion, symbol, the thought that builds up all the images. Then what is the relationship between you, who have an image, and the person who has no image? Don't answer me. This you have to find out. That is love. The other thing is not love. Right?
So is the observer different from the observed? Outwardly yes. Inwardly the observer is the observed. Therefore there is no duality, and when there is no duality what is left? Actually what is. Right? Actually what is. Can the mind observe 'what is' without giving it a name - name means symbol, imitation, conformity, recognition - just observe 'what is'.
Q: Why do we need memories?
K: We need memory in order to ride a bicycle. I need memory in order to talk an English and so convey something to you, if you are interested in what I want to communicate. I need memory to function in a factory, in a business and so on. But that memory is the image in relationship. Right, sir? Now that memory in relationship is the image. I have built an image about you, and you have built an image about me, therefore our relationship is between these two images. And that is what is so important to us - the image I have about you and the image you have about me, and we live with these images. This relationship is called love, in this relationship there is attachment and all the rest of it, and we cling to it, the image. And we say the mind does it because it feels secure in having something, in having an image. If it has no image it is empty, and we are afraid of being empty and therefore we say we must be something.
So can the mind observe the present, the 'what is' without the memory, the image, the conclusion, the opinion, the judgement, the evaluation of the past? Just to observe 'what is'. Sir, let me put it round the other way. Go much deeper, very much deeper. I love my brother, my son, my wife, my girl, my boy, and he dies. The fact is he is dead. That is 'what is'. Right? Can the mind observe 'what is' without any movement of thought which is the past? You understand?
Let's go on. Look, my son is dead, that is a fact. Then what takes place? The image I have built about my son through the years makes the mind feel empty, lonely, sorrowful, self-pity, and the hope that I will meet my son next life, go to a medium, a seance, get in touch with him, all that business. Which is, the mind doesn't observe, live completely with 'what is'. Without the image. Then what takes place? You understand? Come on sirs. I have no self-pity, I don't say, "Oh, I wish my son had lived, he would have been such a marvellous human being because..." - you follow? I have no movement of thought at all. The mind lives only with the fact that my son is dead. Then what takes place? Have you ever done this? Yes, or no?
Q: My mind becomes quiet.
K: No, sir I am not talking of quietness. Look, sir, this happens to every human being, living: death is there - the birds, anything. What takes place in you when you look at the fact without a single image? I can't tell you unless you come to it.
Q: You see what actually is.
K: Yes, sir, I said that. Living, being with actually what has taken place, not deviate, run away, let thought say this and that, nothing.
Q: It is quiet now.
K: You will find out. I hope nobody dies whom you love, or you think you love, I hope you will never suffer but when you come to that, which inevitably comes to everybody in the world, not only those people living in Vietnam and Cambodia but every day it is happening around you, then you will find out what it means to live with 'what is' completely, without a single image. I insult you, I say terrible things about you, can you listen to me without the movement of thought which creates an image which hurts, can you listen? Try it. Do it, and then you will see what an extraordinary change takes place. A change in which there is complete negation of every form of image, therefore the mind is never burdened with the past. It's like having a young mind, you understand. All right, tomorrow we will continue.


SAANEN 2ND PUBLIC DIALOGUE 2ND AUGUST 1973.

I am sorry you are having such bad weather! What shall we talk over together this morning?
Q: You said the other day that will is a form of resistance, it is the outcome of choice between this and that, and how can we live in this world without choice and without will and resistance, and not be influenced by the world around us?
K: Any other questions you want to discuss?
Q: Do attention, understanding and love go together?
Q: What is the origin of emptiness in us? And how does comparison arise, does it arise out of a wound, out of a hurt?
Q: Do you call energy compassion?
Q: What will make us see or act with regard to what you are talking about?
K: Sir, can't all these questions be answered - I think they will - if we take the first question, which is: how can we live in this world without choice, out of which comes the activity of will, and live in this world without being influenced by the environment, by the culture in which one lives? Could we take that question, and I think all the other questions probably will be included in that? May I? Is that all right?
Why do we have to choose at all? That's the first thing. Second, what is the substance and the structure of will? And what is action which is not influenced by the environment, the culture in which we live? Right, sir? That is the question. Now why do we have to choose at all, what is choice - to choose?
Q: It is a reaction.
K: No, the word to choose. Why do we have to choose? Is it part of our conditioning, is it part of our culture, which has been put into the mind, that life is a process of choice, that is, to discriminate between the real and the false, between the foolish and the wise, between right and wrong, between the good and the bad, between a good substance, material, and bad material - the whole structure of choice. Is it part of our culture that you must choose? And why must we choose? And when does this demand to choose arise? You are following all this? Why do I, or you, have to choose at all - choice being between this and that, the good and the bad, the active and the inactive, you know, choose between the two, why?
Please if I may suggest, let us not indulge in theories, in ideologies, in speculative thinking, but actually observe in ourselves when does this process of choosing arise. Do you choose between that road and this road when you know exactly where you want to go and this particular road leads to that, then there is no choice is there? It is only when I do not know where I want to go, or when I am uncertain between this and that, then choice arises. I have to ask, I have to find out which road to take; but when I am very clear in my direction, is there choice at all?
Outwardly when I know where I live, where one lives, the house, the road, the path to it, there is no choice involved in it at all, you just go. It is a direct action without the confusion of choice. Right?
Q: Unless the road is blocked.
K: Oh, of course, if someone blocks the road you stop the car and go round it and go on, or go some other way. But there is no choice there - the blocking the road, or the police putting a barrier, is just another form of not thinking directly about something.
Next: inwardly I don't know what to do. I don't know whether this is right or that is wrong. I am confused. Right? So where there is confusion there must be choice. No? When I am very clear then there is no choice. Either the path I take, or the act which I have to do comes very clearly when there is no confusion. When the mind is confused I have to choose. I think that is fairly clear. So choice arises when there is confusion. When you have to vote for somebody - between Mr.Smith and Mr.Brown - then the trouble arises. Then you enquire about Mr.Smith and Mr.Brown, and go into all that business, and then choose, that you will vote for somebody, not Mr.Brown. But inwardly when one is confused, and one is confused - whether god exists or not, whether you should join a particular sect, whether you should belong to a particular political party, the economic system, the capitalist or the socialist, and so on. When there is uncertainty, when there is no clarity, when there is confusion then choice arises. Right? I think that is fairly clear.
Q: There is another form of choice when you choose between a pear or an apple.
K: Yes. It comes to the same thing, sir. Eating an apple or having beer, if you like beer you drink, if you don't like an apple, you don't, there is no choice about it. Your tongue or your tummy dictates what you should eat.
So as far as one sees where there is confusion there must be choice and being uncertain the choice gives you the direction, and to follow it you must resist every other form of influence. Right?
Now why are we confused? Let's start from there. What is the reason, why is the mind so extraordinarily confused, about everything - you understand? About whether I should smoke, or not smoke, drink or not drink, take LSD or not, whether I should do this or that, inwardly, outwardly, why is the mind so deeply confused? Are you - I am not talking to you personally, but asking generally - are you aware that you are confused - aware in the sense, know, be cognizant of, feel that you are very confused, both at the conscious level as well as the unconscious level? Is one aware of that. Whether you should become a doctor or a scientist, whether you should follow that particular guru or that particular teacher, whether you should take up economics or philosophy - outwardly. And inwardly you have found you cannot rely on anybody, anything, on any idea, and so the mind is confused. Right? Is one aware? Go on sirs, let's talk. I am not giving a talk.
Now if one is aware that one is confused - let's go very slowly - how do you know you are confused? Is it because you see somebody not confused, very clear, or thinks he is clear, and you envy that person, and say, "I wish I could be like that", therefore in comparing yourself with another you realize you are confused? Have a little patience. Is that why you are aware that you are confused, through comparison?
Q: (Inaudible)
K: Please just listen. I am asking a question, let's answer directly. You ask me if I am confused. I really don't know. I haven't thought about it. Now I am thinking about it. That is, I am becoming aware that I am confused. Does the knowledge of that confusion arise through comparison, because I see somebody having a very clear mind, directed, purposeful, and comparing myself with that person, or with that group, I see I am confused. Or without comparison I am aware that I am confused because I have to choose, I am all the time uncertain, going from this to that, to that. Now which is it?
Q: Both.
K: Both? Go slowly. Both. Are you aware that you are hungry because someone is well fed? Yes, you know you are hungry, you don't compare. You don't go to a restaurant and read the menu and say, "By Jove, I am hungry" - you are just hungry. So one is aware that one is confused. Now what is the process of this confusion? What do you mean by confused? Let's examine it, please. What do you mean, "I am confused"?
Q: I don't know what to do.
K: You don't know what to do because there are so many values between this and that. Is that the reason you are confused?
Q: I lack clarity.
K: The same thing.
Q: (Inaudible)
K: Sir, examine it in yourself. I wish you would. Look at yourself and see - this is not a group therapy and all that business, I am just asking; I have a horror of that - I am asking you to observe, look at yourself and find out if you are confused. Are you confused partially, and not wholly? And the mind that is not confused says, "I am confused". One fragment of the mind says, "I am not confused, I know exactly what I want. I see very clearly", but the rest of the fragments are confused. Right? Is that what you call confusion? Or, you are just confused right through? By confused, we mean, uncertain between this and that, between this value and that value, between what you should do, which will be right, which will not bring great suffering, which will not bring about clutter and so on and so on. Can one say to oneself, is the reality, the actuality, that one part is not confused and therefore says the rest is confused, the rest of the fragments, or do you say, I am really deeply confused, because the culture in which I have been brought up says, conform, the culture in which I have been brought up says, be ambitious, fight, struggle, be violent, accept this ideology, or that ideology; and that culture has imposed on the mind certain definite activities. Now the mind sees what this culture has done - wars, appalling violence, destruction of nature, pollution of air, everything this culture has absolutely destroyed, nearly. And I reject all that, the mind rejects all that and I don't know what to do, and I am confused - you follow? Now which is: partially confused, physically you know you are not confused, you want your sex, you want your food, shelter, clothing, there there is no confusion. If you can't get what you want you get violent and all the rest of it. Or throughout your whole activity of the mind there is confusion.
Q: We are in contradiction.
K: Of course, that is part of our confusion. So what do you do - there are two things: when I am partially confused, that is, there are many fragments, layers, areas in my mind where there is confusion. There are other parts where the mind is very clear. Then there is a contradiction between that. See what happens. When there are certain areas where there is confusion, and certain other areas where there is not confusion, then there is a conflict between the two. That indicates, that very conflict indicates a division and therefore a conflict. Conflict means confusion. Right? Please. Or the mind is totally confused. The mind doesn't know where to turn, it has turned in various directions - faith, accepted the authority of the State, the politicians, the priests, the books and so on, and suddenly feels that doesn't lead anywhere. So it is faced with complete blank, you understand, confusion. So there are these two states: the one that is aware that it is partially confused in certain areas, and the other part is not; and the other is a total sense of confusion. Right? Now which is it that you are?
Q: Both may happen.
K: All right, then what do you do?
Q: (Inaudible)
K: Both can't happen at the same time. Listen to what I have said, sir. You can't have two thoughts at the same time. You can't have at the same moment, the same instant the one which is the area which is confused and the area which is not confused, and the total confusion, you can't have them at the same time. You may get it a second later, or a few minutes later. So which is it in your mind, the areas that are confused and the areas that are not confused; or total confusion - because each of them have a different action?
Q: I only see partially.
K: Why? Why does the mind here, this mind, why does it see partially. When the picture is presented to you why do you see it partially? Are you blind? Or you don't want to see? Or you think there is a very deep, inward life that will clarify this whole confusion. You understand? That is one of the tricks that the mind has played upon itself, saying, there is a higher self - you know, all that. My mind rejects all that because all that is invented by thought. So I am faced with these two facts, and I know, I am aware, that each fact brings about a totally different kind of action.
Now let's look at the area that is confused and the area that is not confused. Therefore in that there is a self-contradiction, in that, as there is a division, there is conflict, tension, and all the ugliness that comes out of conflict, and from that there is action. That is the action we know. Most of us know that kind of action - an action born of self-contraction, one fragment fighting other fragments, the division, and out of that conflict and division comes an action which is always breeding further misery, further activity of confusion. Right? Does your mind see that - not verbally but actually see the truth of it? If the mind sees the truth of it then what takes place?
Q: There is no authority.
K: Of course there is no authority and all that, I understand that, sir. Now go a little bit further: what takes place when the mind sees, has an insight into the nature and structure of this question, which is, areas that are clear, areas that are confused? And out of that confusion choice, will, action. The mind sees the truth of it.
Q: (Inaudible)
K: You are so quick in answering this. You haven't really investigated. Go into it and you will see for yourself. Now how does the mind see the truth of this statement? When you say, "Yes, I understand, I see there are areas in me that are confused and areas in me that are not confused. And one area that is not confused says, 'I must bring the other areas into clarity, I must do something about it'". So there is a contradiction, there is struggle, there is division, there is conflict and so on and so on. Out of that arises an action which breeds further confusion. Now you see the truth of it. Right? What do you mean when you say, "I see the truth of it"? When you say, "I understand it" - not verbally but deeply.
Q: I recognize it.
K: No, please. Recognition implies having been recognized - you know, it has happened before therefore you recognize it. Cognition is a fact of the moment. Recognition is the fact of what has happened before. You see the difference. Cognition and recognition.
Q: (Inaudible)
K: I am asking a question, sir, do listen please. We have made that statement; somebody says, "I understand that very clearly, I see the truth of it". What is the quality of the mind that says, "I understand, I see the truth, I have an insight into it" - what is the quality of that mind?
Q: I have been told I am free when I have so many choices, a whole field of choices and because I can choose I have been told I am free. You come along and say, because you choose you are not free.
K: All right, sir, we will come to your question presently. But let's come back to the original question which I am asking. When you say, "I understand, I have an insight, I really see the truth of the whole process of the area confused and the area not confused. I see the whole thing very clearly", now what is the state of the mind, or the quality of the mind that says, "Yes, that is the truth"?
Q: One is attentive.
K: No, sir don't quote back at me. Enquire as though for the first time.
Q: (Inaudible)
K: No, I said, what is the quality of the mind that says, yes, that is the truth?
Q: Nobody can reply to that question when you really see it and it is a fact to you.
K: Look, somebody comes to me and points this out. I listen. I am not frightened of him, he is telling me, look. Look at this, an area that is confused and an area that is not confused, which makes up your whole mind. Look at it. Listen to what I am saying. And I listen. I don't resist, I don't fight him, I don't say, you are right, or wrong, I want to find out. So I listen to discover and observe. I observe that is a fact: parts of me are confused, parts of me are not confused. That's a fact. And he says to me, look first. That is, is that a fact or an idea that you are confused, part of you and part of you not, just an idea and not 'what is'? You are following all this? So I have translated - please do listen - I have translated what he has said into an idea, and the idea says to me, "Yes I am confused, that is so", the idea tells me but not the fact. You see the difference? I have drawn a conclusion, an idea from what he has said, and the idea says, yes, you are right. Therefore that idea has no validity in action. What has validity in action is not to draw a conclusion from what he has said but to observe. Right? Now can my mind observe that statement, listen to that statement without drawing a conclusion, or making an idea out of it. I say, I can do it, therefore I will watch. And when I watch I see how absolutely true it is, absolutely, there is no doubt about it. It is so. Then what takes place?
Q: (Inaudible)
K: Then what takes place? I'll show it to you. Who is the entity that says, "This area is confused, this area is not confused"? You are following? That is a fact. I see in myself these two areas. Who is the observer that says, "Yes, this is a fact"? Are you following all this? If there is an observer, which we discussed yesterday, if there is an observer then he says, "What am I to do faced with these two facts" - right? If there is no observer but merely observation there is only then 'what is'. Now what takes place? Leave it there for the moment, we will come back.
The other statement is: I am really confused, I don't know what to do - right through, there aren't parts of me that are clear and other parts that are not clear, I am right through confused. In my relationship I am confused and because I am battling with my wife, or with my husband, or girl or boy - battle. I depend on him, I am afraid of him, I feel jealous, anxious, guilty. All that is an indication of confusion, obviously. So I say to myself, yes that is perfectly true, I am right through confused. Right? Which is it you are in? Come on sirs, this is fun!
If I am totally confused, not which road I take, we have left that, if I am totally inwardly confused what to do, then I have to ask, what is this confusion, how has it arisen? Now, just a minute. When I ask that question I am not asking in order to analyse. I have explained before that analysis is paralysis. Now I am asking that question, why am I confused, what is confusion? And I am asking that question and therefore observing, not analysing. I hope you see the difference. Right? Are we proceeding? Do we see the difference between analysis and observation? The word 'analysis' means to break up, the meaning of that word in a dictionary means to break up. Observation is looking without breaking up. Right? So the two are entirely different: one leads to paralysis, as we pointed out, the other to a totally different kind of action. Now when I say, why am I confused, I am not paralysed, I am not analysing, but am just observing. Because I observe the thing comes out. You understand? The whole thing is revealed. I wonder if you understand this. Am I making myself clear? Somebody say yes, or no, for god's sake.
Q: One is confused.
K: That's right, sir. We have gone into that. What is this entity that analyses, that observes, that puts things into words, into images, into symbols, into conclusions? We have said the observer is the past, the observer is the outcome of knowledge, experience, memory, words. That's the observer. The observer then can analyse. You follow? And gradually paralyse himself into inactivity. Or mere observation without the observer, which we went into yesterday. Therefore in that there is no analysis whatsoever. When you look you see everything, everything is revealed, you have insight, you see very clearly all the details. But in observation it is total.
I see in analysis it is the thinker, thought, but in observation there is no thinker. That's our difficulty. I observe without a single thought, knowing the thinker creates all the process of thoughts, analysis, all that. So I say, that is false. Here I am, I want to look - not I. There is only observation, not, I observe. Sir, this has happened to one dozens of time, don't make a mystery out of this. You look at a map, just an ordinary map, and when you look at it very closely it reveals the whole thing, doesn't it? Where the cities are, how many miles between this and the village, the narrow road, the main road, the autoroute and so on, it shows everything, doesn't it? It reveals everything. In the same way, look at it. But if you want to go in a direction, a particular place, then you are only concerned with that road. Here there is no direction, you are just observing, therefore it reveals the whole thing.
Q: When I observe, as you are suggesting, I am not confused, but yesterday I was confused. And that confusion is going to come when I leave the tent. At the moment I am not, but it will come back in a big way and therefore I am caught in it.
K: Sir, when you observe both the past confusion, everything is shown when you observe. Wait a minute, let's go back.
I know, my mind knows, this mind knows - when I use 'I', please - this mind sees very clearly there are certain areas that are confused, and other areas that are not. And by observing that very closely, without any choice, by observing that very closely I see what is involved in it - the conflicts, the decisions, the choice, and the action, and more confusion, and so on. I see that very, very clearly. Therefore clarity of perception has dissolved that. Clarity of perception, the light of perception has dissolved that. But I am confused right through. And if I am so confused right through, the mind is confused right through, then to observe it without any movement of thought - is that possible? Because most of us don't like to be confused, or even admit that we are confused, therefore we fight, we are seeking clarity. Which is out of confusion you are seeking clarity, therefore that clarity must be confused. I don't know if you see all this? Therefore the mind is not seeking clarity at all, or wanting to get out of this confusion, it just observes 'what is'. Now what takes place? It is the movement of thought as desire that says, "I must get out of this", that creates more confusion. Obviously. But when there is no movement of thought at all but only an observation, is there confusion? Don't accept what I am saying please. It is your bread-and-butter, not mine.
So, see what one has found if you go into it very closely: the mind sees the truth of this, the truth of the areas of confusion and the areas of not confusion, the whole nature, the structure of it, the activity involved in it, sees the whole picture, and has an insight into it, therefore sees the truth of it. Seeing the truth of it, out of that comes wisdom - you understand - and also it says, "I am really confused", and not wanting to escape, not wanting to overcome it and all the rest of it, it remains completely with the fact, with 'what is'. So it sees that inaction, that is not action, is the state of complete release from confusion. Is this Greek?!
Look: I never realize I am totally confused, I have pretended to myself that I am not confused, but when I am forced to the wall by logic, reason, action, I say, yes, I admit honestly I am really deeply completely confused. But I have to live in this world, therefore being confused I do all kinds of things, and this action produces more conflicts, more confusion. That activity is what we call living, that's what we call positive action born out of confusion. The mind sees that very clearly, that is the truth of it, that is the wisdom. And thought moving away from this confusion is an escape, is an action, a positive action. Right? So inaction, not action, when there is total confusion, is complete action. I wonder if you get this. Do you understand? The mind does not act out of confusion. Right? Which means what? As long as there is deep confusion it will not act. So I have to live in this world therefore I have to act. So what is action which is not the outcome of confusion? You are following all this? Therefore action is a movement which is the outcome of the perception of that truth and the action comes when there is the intelligence out of that perception. I wonder if you see this. It is this intelligence born out of wisdom that acts, not confusion.
So one has to live in this world. I have passed through areas of confusion, areas of non-confusion, the mind has realized the full meaning of all that. And the mind also realizes the state of complete confusion, and sees the truth of that. So perception has revealed the truth and out of that perception wisdom comes. Obviously. And intelligence is the action of that wisdom in daily life.
Q: Is wisdom...
K: No. Am I to go through all this again. No, sir. Let's put it differently. The culture in which the mind has grown, been cultivated, educated, has accepted confusion as the standard of life. It says, yes, I am confused and let's get on with it, don't make a lot of noise about it, let's get on with it. And one nice day I realize I am really confused, parts of me, parts of me not, and so on. The culture has brought me up in this, has educated this mind, educated it to live in confusion and disorder. And it has brought a great deal of sorrow, misery, and the mind says, there must be a way out of all this. And it begins to learn to look at itself. It realizes it can only look at itself when there is no movement of thought, because thought has created this mess, this culture, so it realizes it can only observe clearly when there is no movement of thought. Is that possible? So it tests it out. It doesn't accept it, it says, I am going to test it, find out if it is possible. So it looks at things, the mountains, the hills, the rivers, the trees and the people. It can look outwardly comparatively easily, without the interference of thought. But it becomes much more difficult when it looks inwardly. The inward perception is always with the desire to do something about that which it perceives. And so one realizes it is again the activity of thought. So it regards everything, observes, and realizes as long as there is an observer this process of choice, conflict must exist. So is it possible to observe without the observer, which is the past, experience, all that. Observe without the observer. That demands great attention. That attention brings its own order which is discipline. There is no question of imposing an order. That very experiment, that very testing of observation without the observer brings its own order, its own sense of complete attention. And the mind observes without the observer, and remains totally unmoving, immobile with regard to 'what is'. Right? Then what takes place?
See what the mind has done: it has not been able to resolve 'what is', so it has wasted its energy in trying to escape from it, suppress it, analyse it, explain and so on, wasted its energy. When it has not wasted its energy, to remain completely with 'what is' the mind has all its energy. You understand? Not a spark of energy wasted - there is no escaping, there is no naming, there is no trying to over come it, suppress it, make it conform to a pattern and so on - all those are a wastage of energy. Now when that energy is not wasted the mind is full of this energy and is observing actually 'what is'. Then is there 'what is'? Then is there confusion? And to see all that is not only the truth but the wisdom of it. And out of that wisdom comes intelligence which will operate in daily life, which will not create confusion. You understand? At the moments of negligence it may do something, it will correct it immediately. You follow? So that intelligence is all the time in operation - which is not my intelligence or your intelligence.
Have we take the journey together - a little bit at least?
Q: In such kind of action there is no actor.
K: Now what is the action of that intelligence in relationship? You understand? I am moving away from it. Life is relationship - between man and woman, between nature and man, or woman, between human beings. And so I am asking, what is the action of that intelligence which is born out of wisdom, which comes out of the perception of truth, what is the action of that intelligence in human relationship - because I have to live in this world? Right? I have a wife, children, family, the boss, the factory, shop and so on and so on, so what is the action of that intelligence in my relationship with another? Come on sirs, ask.
Q: How can you say beforehand what will happen?
K: How can you say what the action of intelligence will be beforehand. I don't know what the action of intelligence is beforehand but we are enquiring now, what is the action of that intelligence in relationship? I am related to you, I am actually related to you because you are sitting there and I am sitting here, you are listening to me, we are sharing this together, we are observing this thing together, 'cooking' it together, therefore we are related - not in the sense of being intimate but as human beings we are related because it is common problem, it is our human problem. So we are asking: we are related, how does this intelligence act in this relationship?
Q: It must be love. Out of that intelligence comes love.
K: I don't know. That's an idea. You see, sir, my mind will not accept a theory, an idea, a conclusion, speculation. It will only - my mind, not yours - this mind will only move from fact to fact, from 'what is' to 'what is', and nothing more.
Q: We must use words in this dialogue, and the moment we use words we are concerned with ideas, but the kind of dialogue you are insisting upon is almost impossible for most of us.
K: Sir, look: there is communication through words and communication through non-words, non-verbal as well as verbal communication. If I know how to listen to you, to the words that you are using, to the meaning of the words that you are using, which is common to both of us, if I really know how to listen to you verbally, then I also know how to listen to you non-verbally, because I can pick it up.
I am asking a very simple question which will lead to a great deal of investigation, which is: what is the action of that insight which has brought about this quality of intelligence in my relationship with another human being? Until I solve this my relationship must create misery, not only for you but for me also. So I must apply my whole being to find out, it isn't a casual, superficial investigation, because my life depends on it. I don't want to live in suffering, in confusion, in this appalling mess that civilization, culture, has put me in. Therefore my intelligence says, find out. Because you cannot live alone, there is no such thing as living alone. There is only isolation, which this culture has encouraged - in the business world, in the religious world, in the economic world, in the artistic world, in every world, in every sphere, it has encouraged me to be isolated. I am an artist, I am a writer, far superior to everybody else, I am a scientist, or I am the nearest to god.
So I know very well what isolation is, and to live in that isolation and have relationship with another means absolutely nothing. So my intelligence says, that's absurd, you can't live that way. Therefore I am going to find out how to live in relationship and what the activity of that intelligence is in that relationship.
Shall we go on with this tomorrow?
Q: No, now.
K: You want to go on with it now? You see I am doing all the work and you are merely listening.
Sirs, I want to know, please, test it out for yourself and ask yourself this question: you see what this intelligence is, it is the outcome of having an insight into the reality of 'what is', and the observation of that is wisdom and the perception of it is truth. Truth and the daughter is wisdom, and the intelligence is the daughter of wisdom. I have seen that. Now I am asking myself what is the action of that intelligence in relationship? In relationship has it any image, is my mind building an image about you who live in the same house as I do? You may nag me, you may bully me, you may threaten me, dominate me, you may give me sexual pleasure and so on - does the mind build images?
Q: No.
K: Don't ever say, no, sir, find out! That requires great attention, doesn't it, you can't just say, yes, or no. It requires complete attention to find out if you have an image, and why the image comes into being.
Q: (Inaudible)
K: No, no, sir. I have no image. Just listen, sir. I am stopping you from saying, yes, or no. That's all. Let's investigate. Let's share this problem together. When you say, no, or yes, you have stopped it. But if you say, look, let's find out, let's enquire, what is involved in this. In that I haven't created an image about you at all, I have said, please stop, look what we are doing.
Am I - is the mind, my mind, this mind, creating an image? If it is then it is not the activity of intelligence because it sees how images divide people, as nationalities have divided people, religions have divided people, gurus have divided people, the books, the Bible, the Bhagavad Gita, the Koran, and that book, have divided people. So the image, symbols, conclusions divide people. Where there is division there must be conflict. And therefore an action born out of conflict is a non-intelligent action. So intelligent action is an action which is without friction, without conflict. And when I am related to you and I have an image, it is a stupid action, an unintelligent action. So I see that. Am I creating an image about you when you call me a fool, when I depend on you for my physical pleasure, or depend on you for my money, for your support, for your companionship, for your encouragement? So dependence is an action of a mind that is not intelligent.
So I am beginning to discover, learn, what relationship is when intelligence comes into being. You are following all this? It is so astonishingly simple, really simple.
Q: It is simple but not easy.
K: What is simple is the easiest thing, most practical. Not all your complicated things, they have lead to impracticality, to all this mess which is the result of utter futility. What is simple, look: to see the truth that images divide people. That is simple, isn't it? And seeing the simplicity of it is the act of intelligence, and that intelligence will act in my relationship with you. So I am watching how that intelligence is going to operate. You understand? I am related - you are my wife, my mother, my sister, my girl, whatever it is, I am watching. I am watching to see how that intelligence operates. You understand, sir? And it sees the moment you create an image you are back into the old world, you are back into the rotten civilization. And the mind is watching, learning, and therefore intelligence opens the door to a life that is completely simple.


SAANEN 3RD PUBLIC DIALOGUE 3RD AUGUST 1973.

I am sorry for this foul weather, but there it is! Shall we go on with what we were talking about yesterday? I don't think we finished it.
We were talking about human relationship. We were having a dialogue between us about human relationship. A dialogue is not a one-sided affair but both of us are taking part in the discussion, in the exploration, in the understanding together. And again, if I may point out, what we are talking about demands a serious mind, a mind that is really committed to the finding of a life, a way of living that is totally different, that has real meaning for living, and so on. So we were yesterday morning talking about human relationship, and what is involved in it, and what place has intelligence in relationship? That is what we were trying to explore together yesterday.
Most of us - I am not talking, I am just laying the cards on the table first - most of us in our relationship depend a great deal on another, depend for our physical pleasures, sexual as well as physical comfort, and also psychologically, inwardly, depend on others. What is the relationship of a human being who is not at all dependent? We are going to investigate it together, this question, because if we depend on each other psychologically, then there is the sense of possession and domination and acceptance of status quo - not wanting to change anything, a relationship in which there will be no disturbance whatsoever, each accepting the involvement, the dependency, the inward satisfaction of ownership - I own you, you own me. And is it possible for a human being not to depend at all and therefore be completely psychologically self-sufficient? And if that takes place what then is the relationship? So that is what we are discussing, talking over together this morning.
First of all let us not, if I may suggest, talk about it abstractly, as an idea, but take it actually as it is. We do depend, don't we? One depends on another psychologically - why? Please, I don't want to give a speech about it, please. Why do you, or another, depend psychologically on another? We know we depend, we have to depend on another outwardly - when the milkman brings the milk, you know the outward dependence is absolutely necessary. We are talking of inward dependence. Is one aware of this dependence? And what is involved in this dependence, and why does one depend on another inwardly? Go on, sirs. Is one aware that one is dependent psychologically? Yes? No? Let's be a little bit frank about this.
Q: (Inaudible)
K: No, we are not saying what happens if you don't depend. Are we aware, do we know, are we conscious, or cognizant, that we are dependent on somebody inwardly?
Q: (Inaudible)
K: Sir, don't you know, this is a very simple fact. Do I psychologically depend on you - for comfort, for encouragement, for sex and all the rest of it, you know, feeling that I need you, and you encourage me in my need because you also need me. Surely we are aware of this simple fact, aren't we?
All right, now let's go to the next step. Why do we have to depend, what is the drive that makes us depend on another? We are not saying it is right or wrong, we are just examining, observing. Why does one have to depend on another, what is the motive, what is the drive, what is the action that forces you to depend on somebody?
Q: I do not feel fulfilled, therefore I depend.
K: What do you mean by that word 'fulfil'?
Q: I do not feel whole.
K: You feel isolated, broken up and therefore you feel when you have a relationship of dependency that helps you to fulfil. Is that it?
Q: (Inaudible)
K: I don't know sir, we are examining. We want to know what do we mean by that word 'fulfil' - fulfil what?
Q: Pleasure.
K: I am whole depending on you? You together make each other feel whole, sane, healthy? Is that it?
Q: It seems that way.
Q: It is that way.
K: That is, by myself I am isolated, by myself I am a fragment, a small part. And to make myself whole, sane, complete, you are necessary. That is the relationship which we have accepted, in which we live, that is 'what is'. Right?
Q: It is necessary for the expansion of consciousness.
K: That is, I depend on you to make me feel whole, and that helps to expand my consciousness. Right? Does it? What do you mean 'expand your consciousness'? Sir, we are using a lot of words, throwing them out, to see if some of it is right, somewhat. Don't let us reduce this to 'Watergate'!
Q: We feel separate from our innermost self.
K: Let's be simple about this. I'll go into it, step by step.
I depend on you for various reasons. And I am aware that I depend. Now I am asking myself why is it that I accept this dependence. I don't say it is right or wrong, it's beautiful, ugly, or this or that. I say, what is it that makes me depend, what is the motive?
Q: Fear.
K: Is it fear, is it expansion of consciousness - whatever that may mean - is it a sense of insufficiency therefore I need you to make me feel sufficient? I am just asking, madam, step by step. Then what is it?
Q: Desire.
K: Then what is it? Sir, do you know you depend on somebody - on your wife, husband, girl, boy, whatever it is, do you know, are you aware that you are dependent?
Q: Yes.
K: Yes. Why? Ask yourself, don't explain, find out why are you dependent.
Q: If you know you depend, you know you depend. The difficulty is to verbalize what you feel.
K: Sir, what is the difficulty in this: I depend on you because I am lonely, I am insufficient, I am frightened, I need a companion, I need to hold somebody's hand, I need you to love me because I don't know what love is, I am asking out of my emptiness that I be loved, and so on and on. Right? Now all that makes me depend on you. Then what happens in the process of this dependency? I know why I depend on you. I have found all the motives. Now what is the result of this, or results, of this dependency?
Q: How can you know that you have found all the motives?
K: Oh, no I don't have to go into all the motives. I am taking some of them, sir, that's good enough. I take some of them, at least one is enough for me because if I understand one motive completely the rest I have understood. I don't have to collect all the motives and then discuss what they are, and dispute, this is not enough, that is enough - one motive is enough. I am lonely. I'll take that. And out of that loneliness in which is involved, "I must be loved, I need to be loved and I am afraid, I have a sense of emptiness, I have no meaning in life, by your companionship, by my dependence on you I feel I am becoming whole." That's enough. Now what is the sequence of this dependency? You understand, sir? Psychologically I am frightened and to assuage that fear, to allay that fear I must have a belief in something, and that gives me great comfort. Similarly I depend on you, what are the consequences of that dependency?
Q: Conformity.
K: Haven't you noticed that you are dependent? And don't you notice what the next thing is? I must possess you, you must be mine - legally, morally, physically, I must have you round me. I can't afford to lose you because in myself I am lonely, desperate, therefore I must possess you - no? So it is legalized in heaven and I marry you. And in that possessiveness what goes on?
Q: Fear grows.
K: Obviously. I must possess you because I am lonely and I am afraid to lose you, therefore I safeguard my possession. You are following all this? For god's sake, it is so simple. I possess you, therefore I must safeguard, you are mine: you are my wife, my girl, and therefore in that possession, in that possessiveness I am afraid to lose you, I am anxious, I become angry. No? Violent. And I ensure that I don't lose you, by legal marriage, vows, by all kinds of stratagems to hold you - I flatter you, play with you, yield to you. Don't you know all this?
Q: I don't find it like that.
K: You may be the exception, madam, I am talking of the average person, all of us.
So what takes place in this relationship in which I depend on you, I possess you, what takes place actually?
Q: Conflict.
K: Obviously, conflict. Conflict, division - I go off to the office, there I am ambitious, greedy, envious, all that, I am isolating myself, and also I am isolated with my wife. So I have now an image which I have created about her and she has created about me, and our relationship is between these two images. Right. Let's move. Let's proceed.
Then what happens in our life? Dependency, possession, jealousy, anxiety, fear, violence, the demand of more and more pleasure, sex and so on and so on. And that's what we call relationship. Right? And that is what we call love. Now why does the mind, feeling so completely lonely, why can't it resolve that loneliness and not proceed to be attached to something? You follow?
Q: (Inaudible)
K: Look: I am lonely. You know what that means, don't you. I am lonely. What would happen if I resolved that loneliness? Would I depend on you psychologically, and all the sequence of all that dependency? So my question is: is it possible for the mind to understand this loneliness, not verbally but actually deal with this loneliness, go beyond it and find out then what is relationship? You understand? Now is it possible for the human mind, which feels so empty and therefore depends, so lonely, and therefore asks to be loved, can that loneliness ever be filled? We do it. We actually do it. With the image of you I try to fill it, with the image of the religious figures, with politics, with every kind of activity to try to cover it up, or run away from it. Right? Now I won't run away from it because it is stupid. Now I have got this loneliness, I can't move away from it, so what am I to do? Please, discuss with me. What am I to do, what is the mind to do with this loneliness which it feels?
Q: One should not escape from it.
K: Why not, sir? When you say, "I should not", it means you are. No?
Q: Try and resolve this loneliness.
K: Who is to resolve it?
Q: Do my best.
K: Who is 'me' to do my best? Sir, please do give a little attention to this. One feels terribly lonely. This loneliness means isolation, doesn't it? Complete non-relationship, no relationship with nature, no relationship with human beings. I may have - the mind may have relationship with ideas, that is very easy. So what am I to do - what is the mind to do with this loneliness? Observe it, go beyond it, try to fill it?
Q: Resolve it.
K: I have it, it is there! Now wait a minute. What has brought about this sense of loneliness? You understand? What has caused it, how has it come about?
Q: Lack of love.
Q: Thought.
Q: Isolation is the law of nature.
K: Is it? This is a new idea! Sir, look, I want to find out how this sense of loneliness comes into being. Is the mind creating it, or the culture has created it, the environment and so on? How had it come about? May I go into a little bit, will you just listen?
When I am ambitious, I am isolating myself. No? When I am competitive, I am isolating myself; when I want to be superior to you, I am isolating myself; when I am seeking, pursuing pleasure, I am isolating myself. I don't know if you see all this. Right? So this loneliness is a form of isolation which the mind has cultivated through ambition, through competition, through the desire for success, through the pursuit of pleasure, and this has brought about this sense of complete isolation, loneliness. Right? What do you say?
Q: It is very difficult.
K: There it is sir, it is not difficult to understand the reason. I am pointing out how this loneliness takes place. If I don't understand the reason for this loneliness, merely to escape from it, merely to cover it up, merely try to fill it, has no meaning, therefore I must see how this has come about. And I see ambition has made this - obviously. I am ambitious in the factory, in the office, and I am not ambitious at home - there I am very affectionate, friendly with my children, wife, but I am ambitious outside. So you see what is taking place: so gradually I am isolating myself all the time.
Q: What is the reaction which creates this loneliness. Each reaction varies according to each person, and what is the reason, the basis of this reaction?
K: Is it not partly our conditioning, partly our culture, partly education, and all the attractions of modern civilization. So, sir, I see the reason, the cause of this loneliness, the struggle, the competitive spirit, the desire to be greater, to become something, all those are activities of isolation. I am not aware of those activities but I am aware of my loneliness. Then I try to do something about that loneliness, not about the cause that has brought this about, but I say, "It is terrible to be so lonely". So I escape. The escapes are an illusion from 'what is' because I have not found out the cause of it. When I discover the cause of it then what am I to do? You understand sir? Please go with me a little bit.
What am I to do, living in this world, having to earn a livelihood, which means clothes, food and shelter, and leisure, what am I to do, knowing the cause of this loneliness, which is, let us say, ambition, competitive spirit, how am I to live without ambition, without this competition in this world? Come on sirs, this is your life.
Q: (Inaudible)
K: Yes, sir, I have pointed that out. What am I to do sir?
Q: Say you don't know.
K: No, madam, you haven't understood.
Q: What is the quality of seriousness?
K: Sir, I am asking something, you answer something else. I am asking how am I to live in this world, earn a livelihood and yet not be ambitious, not be competitive, not conform? How am I to live because I feel terribly lonely and I see that loneliness has been brought about by competition, ambition and so on. That is the structure of society in which I live, that is the culture, what am I to do?
Q: I must see my real needs.
K: Not 'must', sir. Then you are talking of ideas. Have you solved the problem of ambition by having your needs? I need four pairs of trousers, half a dozen shirts, and half a dozen shoes, or whatever it is - I need. But I am still ambitious. Move away!
Q: How am I to change my action?
K: I am going to show it to you. Have a little patience, go with the speaker step by step, you will find out for yourself. Look sir, I am going to repeat the question again. I am lonely, this loneliness has been brought about by self-centred activity, and that self-centred activity - one of its forms is ambition, greed, envy, competitiveness, imitation. I have to live in this society which makes me conform, be ambitious, encourage hypocrisy and all the rest of it. How am I to learn a livelihood and yet not be ambitious, because ambition is a form of isolation? I am lonely - you understand - therefore how am I to live without ambition in this world? And all of you are ambitious.
Q: Live alone.
K: I can't live alone - I need food, somebody has to give me food, somebody has to give me clothes.
Q: (Inaudible)
K: Partly, sir, but tell me what to do.
Q: Give all you mind and energy to understand it.
K: I give up! You don't apply, you don't say, look, am I ambitious - I am ambitious in ten different ways - spiritually, psychologically, physically, and so on, I am ambitious. I have created this society through ambition, and that ambition has brought about this sense of isolation, which is loneliness, and I have to live in this world, and I don't want to be lonely. It doesn't mean anything. Therefore I am asking, how am I to live in this world without ambition, live amongst you who are ambitious and I don't want to be ambitious, how am I to live with you?
Q: (Inaudible)
K: Don't you know the danger of ambition?
Q: (Inaudible)
K: This is such a lovely world!
Q: (Inaudible)
K: I am showing you that you are ambitious. You don't face that question, you go all round it.
Q: What is ambition?
K: Sir, what is ambitious - trying to be something other than what you are. Just listen. I have said ambition is to transform what you are into something which you are not. That is one part of ambition. Ambition is try to achieve something which you think is desirable, something which you think will give you power, position, prestige. Ambition is to write something and hope that it will sell a million copies, and so on and on and on. And that is the society in which I am forced to live. And I realize that has brought loneliness to me, and I see how tremendously destructive this loneliness is because it prevents my relationship with another. So I see the destructive nature of it, then what am I to do?
Q: Find a person who is not ambitious.
K: Aren't you ambitious, have I to go out and find somebody else. What are you all talking about. This is not serious. Sorry, I must go on.
I am asking myself: I am lonely - ambition, greed, competition has brought about this loneliness, and I see the destructive nature of this loneliness; it prevents really affection, care, love and to me that is tremendously important. Loneliness is terrible, it is really destructive, it is poisonous. Now how am I - please listen - how am I to live with you who are ambitious, because I have to live with you, I have to earn my livelihood - what am I to do?
Q: (Inaudible)
K: You don't understand. I am boiling. You understand, sir. I am passionate to understand this problem. It is burning me up, because that is my whole life and you are playing with it. I am lonely, desperate, and I see how destructive it is, and I want to resolve it, and yet I have to live with you, live with this world which is ambitious, greedy, violent, what am I to do? I will show you. But showing is not the same thing as you doing it. I'll show it.
Can I live in a world that is tremendously ambitious, and therefore deceitful, dishonest? Now how am I to live there, in that world, because I don't want to be ambitious, I see what the result of ambition is - loneliness, despair, ugliness, violence and all the rest of it. Now I say to myself, how am I to live with you who are ambitious? So I say to myself, am I ambitious? Right? Am I ambitious - not somebody else, not the world, because the world is me, I am the world, and that's to me a burning reality, not just a phrase. So am I ambitious? Now I am going to learn. You understand, sir? I am going to observe, learn and find out if I am ambitious, not just in one direction, my whole life. Right? Not the ambitions to have a bigger house only, the ambition to be successful, the ambition to achieve a result, money, and also ambitious to achieve or transform 'what is' into the perfect state. I am ugly and I want to transform that into the most beautiful state. All that and more is ambition. And I watch it. I am going to watch it, that's my life, you understand, sir, I am going to watch it with passion, not just sit down and discuss it. I am watching it night and day, because I know, I have realized the truth that loneliness is the most terrible thing because it is most destructive in relationship. And human beings cannot live by themselves, life is relationship. Life is action in that relationship. If in that relationship there is isolation there is total inaction. I realize that, not verbally, but, you know, a burning reality. Now I am watching. Am I ambitious to transform 'what is' into 'what should be', the ideal? You understand? That's a form of ambition to change what I am into what I should be. Right? Am I doing that? That is you, are you doing that? When I say 'I', I am talking about you. Don't just escape. I am talking about you when I talk about me, because you are me. Because you are the world and I am part of that world.
So I watch. And I say, yes, I want to change 'what is' into 'what should be'. And I realize how absurd that is. It is a part of ambition given to my by education, culture, tradition, in the school - 'A' is better than 'B', copy 'A' - you know all that business. The religions have said, change from what you are to what you should be. So I realize that, the falseness of it, and I totally discard it. Right? You understand what 'discard it' means? I will not touch it. So I accept 'what is'. Wait a minute. I see 'what is', and I see 'what is' isn't good enough. Right? So how am I to transform it without the ambition of changing it into something? Are you following all this? I know you will, but later on when I ask you, you will...
Now I see what it is, I am greedy. I don't want to transform it into non-greed. I am violent; I don't want to transform it into non-violence. But that violence must undergo a radical change. Now what am I to do with it? You are following all this? What am I to do, what is my mind, which has been trained, educated, disciplined to be ambitious, violent, and I realize to change that into something else is still violence, so I won't proceed along those lines. And I am left with 'what is', which is violence. So what takes place? How am I to observe it, how is the mind to observe it without wanting to change it? You understand what I am saying? Leave it there for the moment.
How is the mind to change this educated, sophisticated ambition, give it complete change so that there is not a breath of ambition? And I watch it, I observe it, all day. All day I am watching how my ambition is active. Because I am very serious, because the loneliness is a terrible thing in relationship, and man can't live without relationship. He may pretend, he may say, "I love you", and fight each other. So how is the mind to transform totally the thing called ambition? Any form of exercise of will is still ambition. Right? I am observing. All this is observation. I see any form of exercise of will to transform 'what is', violence or ambition, is another form of ambition. Right? I have discovered that. So the discovery of it has given me energy, so I can discard will. The mind says, no, that is finished, I will never under any circumstances exercise will - because that is part of ambition.
And I see conformity is one of the educated reactions of the culture in which I live - conform, long hair, short hair, short trousers, short skirt - conform, outwardly and inwardly conform; become a Buddhist, a Catholic, a Muslim, conform. And I have been taught from childhood to conform. In the class I am made to conform - 'A' is better than you, you must be like 'A', get better marks than 'A'. Right? So I am forced, educated, compelled to conform. What takes place when I conform? What takes place, sir, when you conform?
Q: You...
K: No, what takes place when you are conforming? Struggle, isn't there, conflict - I am this, and you want me to be that. So there is conflict, there is the loss of energy, there is fear that I am not what you expect me to be. So conformity, will, desire to change 'what is' is all part of ambition. I am observing this. So during the day I observe and I say, "I will not conform" - I understand what conformity is. I am conforming when I put on trousers. I am conforming when I keep to the left side of the road, or the right side of the road. I am conforming when I learn a language. I conform when I shake hands - in India they don't shake hands, they do something else. So I am conforming in a certain direction, at certain levels, and at other levels I am not conforming - because that is part of isolation. So what has happened? What has happened to the mind that has observed the activities of ambition - conformity, will, the desire to change 'what is' into 'what should be', and so on, those are all the activities of ambition, which has produced this sense of desperate loneliness. So all kind of neurotic activities take place. And as I have observed it, watched it, without doing a thing about it, then out of that observation the activity of ambition has come to an end because the mind has become extraordinarily sensitive to ambition. It is like it cannot tolerate ambition, therefore becoming very sensitive it has become extraordinarily intelligent. Therefore it says, "How am I to live in this world being highly sensitive, intelligent, therefore no ambition?" Right? Are you following all this, or am I just talking to myself?
How am I to live with you who are ambition? Have we any relationship with each other? You are ambitious, and I am not. Or you are not, I am - it doesn't matter which way. What is our relationship? Come on sirs.
Q: There is no relationship.
K: Therefore what am I to do? And yet I realize living is relationship. Follow this, sir, carefully. You understand my question. You are ambitious, and perhaps I am not. And I see we have no relationship because you are going that way and I am going there, or I am stationary and you are moving away. What is our relationship? And yet I cannot live by myself. You understand, sir?
Q: (Inaudible)
K: Wait, wait. Look at, look at it, absorb it, smell it, taste it, and then you will answer it. What am I to do living in this world, the world which is made up of ambition, greed, hypocrisy, violence, trying to change this into that, you know all the things they are doing in the churches, you know all that is happening. And I see that all leads to loneliness and that destroys relationship, and you are ambitious, and perhaps I am not, then what takes place?
Q: It is an impossible situation.
K: It is not. I am going to show it to you.
Q: (Inaudible)
K: Look, I have far beyond all that: if I should, when, must - all suppositions. I have gone beyond all that. I have come to the point, the mind has come to the point when it has to face a crowd, a civilization, a world in which ambition is rampant, the poison of ambition is rampant. And this mind will not tolerate both medically, psychologically and physically any form of ambition, and yet it has to live here. Right? What is it to do?
Q: (Inaudible)
K: Sir, here you are, look you are sitting there, I am sitting here. I am asking you. You are ambitious - all right, I'll say, I am ambitious, you are not ambitious, what is our relationship?
Q: There is no relationship.
K: There is no relationship, what takes place?
Q: Complete isolation.
K: Wait, wait. He says, complete isolation. Go into it, sir, look into it a bit more. This mind is not ambitious, that mind is ambitious. This mind, is it isolated because it has no relationship with you who are ambitious? Don't answer it because you haven't eaten this food.
Q: I don't know.
K: That's it. Find out. You have missed the point, sir, which is: when the mind has observed the activity of ambition - conformity, the exercise of will, changing, and so on and so on - when the mind has observed all this and seen the falseness of it and therefore the truth of it - to see the falseness you need a good observing mind, a mind that is sensitive, a mind that has to follow swiftly the movement of ambition. So the mind becomes very sensitive to see all the currents of ambition. Therefore the mind is intelligent. Right? The mind has become intelligent in the sense that through observation of ambition, the current of ambition, the subtleties of ambition, the hidden, all that, the mind has become extraordinarily alert to ambition, and realizes ambition is poison. Therefore the mind being highly sensitive to ambition, therefore watchful of ambition, and therefore intelligent, has to live with you. It has got to live with you, it can't isolate itself. Right? Because it sees isolation has brought this mess about. Now how is it to live with you? You are going that way, and the non-ambitious person may not be going that way, or going in any direction.
Such a mind is not isolated, is it? You understand, sir? Isolation takes place, which is loneliness, when there are all the activities of ambition. When there are no activities of ambition there is no loneliness.
Q: (Inaudible)
K: Look, sir. The activities of ambition have produced loneliness. Right? We said that, you saw that.
Q: (Inaudible)
K: Sir, I took one example of the cause of loneliness. If I understand one cause of loneliness I have understood all the other causes. Because all the other causes are included in this one cause, because in this one cause is included conformity, in this one cause is included will, wanting to change this to that in order to become something, in order to be something - greater, nobler, wiser, more rich, more etc., etc. - all that I discover in this one act of ambition.
Q: Sometimes I feel very serious about what you are saying...
K: Not what I am saying.
Q: I recognize it as truth but yet loneliness still goes on.
K: Because sir, I'll show you why. I understand it very well, sir. You say, I have understood what you are talking about, ambition, but yet loneliness goes on, why. Because - just listen, sir, please just listen - you have translated what I have said into an idea, haven't you. I'll show it to you in a minute. I say to you, ambition with all its activities is the cause of loneliness. Wait, wait. I say that to you. What do you do with that statement?
Q: I see that...
K: Do listen to this. Please listen to this, sir. I make a statement that ambition has brought about loneliness.
Q: How?
K: I have explained it, madam, ten times, don't say, 'how' now. I say that to you, how do you translate that, how do you listen to that, what takes place in your mind?
Q: (Inaudible)
K: Now sir. Sir, listen, sir. I say to you verbally and non-verbally that the activities of ambition, which I have explained, have produced this sense of desperate loneliness, the pain of it. You listen to that because you understand English somewhat, and you listen to that. What takes place after you have listened to that? Is it an idea? You say, yes, intellectually I understand, verbally it is very clear. So you have not seen the truth of it but have understood verbally the statement. You haven't felt the depth of that statement but you have caught the meaning of the word only, and hence you are still feeling lonely. And that's what we do. We translate what we hear into an abstraction as an idea to be carried out.
Q: We don't know anything else to do.
K: I am showing it to you, what to do. Don't translate into an idea, just listen. I say to you, it is an awful day, and you translate it as - a terrible day, I can't do this, I can't do that, I have no clothes. You follow? You translate what I have said into an action. You haven't listened. You understand, sir? So I say, just listen first, the action will come later. But first listen. Don't say, what am I to do? "What to do" is an idea. Right?
So I am saying to you the activities of ambition, there are many forms of it, has brought about this pain of loneliness. You listen to that statement intellectually, verbally, you don't listen passionately. Right? You don't say, "My god, I must solve this problem". You say, "Well, very nice, I will go on my way of being ambitious. It poisons me, but I don't mind." But I do mind; to me it is an appalling thing to be ambitious, I have realized it, and I see the ugliness of it, the falseness of it, not verbally but actually. Therefore what takes place? It is like seeing a precipice which is not an abstraction, and when I see a precipice I move away from it - if I am sane. And I see the activities of ambition, and I move away completely from it. Now, wait. Then am I lonely? Of course not. Therefore I am self-sufficient. You understand? My relationship with you then is a man who is self-sufficient and you are not, therefore you are going to exploit me. Right? You are going to use me, because you are going to use me to satisfy yourself, and I say, 'Look, don't do it, it is a waste of time.' So - if I may put it, listen carefully - relationship based on loneliness is one thing. Right? Relationship based on non-loneliness, complete self-sufficiency is another. You understand, sir?
Now, sir, let's finish this. We have come to a marvellous point. Relationship born out of loneliness leads to great misery. Just listen to it. Don't say, "I must live that way" - it's like smelling a flower, just smell it, sir, you can't do anything about it, but you can't create a flower you can only destroy it. Therefore just smell it, look at it, the beauty of it, the petals, the delicacy, the extraordinary quality of gentleness, you know what a flower is. In the same way just look at it, listen to it. Relationship born out of loneliness is one thing. Relationship born out of non-loneliness, therefore complete self-sufficiency is another. Relationship out of loneliness leads to conflict, misery, divorce, fight, wrangles, sexual insufficiency - you are sexual, I am not, you know all that ugliness that goes on, or the beauty or whatever you like to call it. Out of that loneliness all the misery comes, in relationship. Then what takes place when there is no loneliness, when there is complete self-sufficiency, no dependency? Right? You understand? When there is no dependency what takes place? I love you, you may not love me, I love you - that's good enough. You understand? I don't want your response that you love me also, I don't care. Like the flower it is there for you to look at it, to smell, see the beauty of it, it doesn't say, 'Love me' - it is there. Therefore it is related to everything. You understand? Oh, for god's sake get this. And in that self-sufficient - not in the ugly sense of sufficient, in the great, depth and the beauty of sufficiency - in which there is no loneliness, no ambition, that is really love, therefore love has relationship with nature, if you want it, there it is, if you don't want it, it doesn't matter. That's the beauty of it.


SAANEN 4TH PUBLIC DIALOGUE 4TH AUGUST 1973.

What shall we talk about this morning? For a change it has stopped raining!
Q: Education.
Q: What is responsibility in relationship?
Q: Compassion and expenditure of energy.
Q: Many people depend on me financially and what is the intelligent, right way of living, and a livelihood?
Q: You have divided dependency as the outside and the inside, and most often we find excuses for depending on the outside and disregard the dependence inwardly.
Q: I would like to ask a little bit more about education. Who will educate the educator?
Q: As long as we come with our own particular problem we are not capable of listening to what you are saying.
K: He's a politician! Now which of these shall we take: fear, education.
Q: Fear.
K: Do you really want to go into the question of fear?
Q: Yes.
K: You know it would be rather interesting in discussing this question of fear, not only going into it very deeply, both at the conscious as well as the unconscious levels, but when we leave this tent, or this gathering, to be really deeply free of it - to be completely free of fear. And let us talk over together to see if it is at all possible to be free completely, absolutely of fear. It would be rather interesting if we could do that.
So there are two things involved in it: first freedom, and fear. What is freedom? Please, this is not a talk by me, therefore it is a dialogue. What is freedom, because our mind, our whole being demands freedom? Or freedom only in certain things, freedom from pain, sorrow, anxiety, guilt and all that, but not from pleasure. We want to keep our pleasures and be free of those things that give us pain, make us feel inferior and so on and so on. Now I think it would be right, or beneficial if we could discuss this morning both these points: what is freedom, when you say freedom from fear, what does freedom imply? Is it just from fear, or is freedom something much greater than from a particular annoyance, from a particular fear, from a particular anxiety, guilt and so on and so on?
So shall we discuss, talk over together first fear and then freedom, or the other way round? Or do they both go together? I think they both go together. So let us concern ourselves if the mind can be really very deeply free of this thing called fear. Are you really interested in this, are you sure you are interested in it? Because if we go into it very deeply we have to investigate so many things which are involved in fear. And to investigate it one's mind must have no opinions, no conclusions - whether one can be or cannot be free from fear, you must come to it afresh if that is possible.
What is fear? And at what level does fear exist? Does it exist only at the unconscious level, or is fear part of our physiological nature - the fear to survive, the fear of not being able to acquire enough food - the whole biological, physiological fears? Then there are all the psychological fears, and can these fears be eliminated one by one, or can the mind cut at the very root of fear so that it is dead, gone, finished? So that is what we are going to discuss this morning.
What is fear, and what is it that we are frightened about? One may be frightened of loneliness, one may be frightened of not having a good position in the world, one may be frightened of not achieving something that you want. One may be frightened of death, one may be frightened of illness, one may be frightened of not being able to carry out what you want to do, however ignominious, or great, or neurotic, fear of not being loved, and when you do love fear of losing; fear, the racial fears, the fears inculcated into us, or rather educated fears of heaven and hell. So there are all these various forms of fears, and most of us, I think, have some of these fears, or most of them. Now shall we take one by one of these multiple fears, or shall we find out the root of it? You understand? Go to the very root of it, and perhaps in the understanding, having an insight into the truth of it, the thing withers away, you don't have to fight it, you don't have to have courage, you don't have to resist fear. Right? Shall we do that?
That is, you may have a particular fear, a very neurotic deep rooted fear of something - darkness, or precipice, or living alone, and so on, and if you want to resolve that one particular fear now, and you are only interested in that, then it would be futile to discuss the elimination of all fears. You understand what I am saying? So you must be very clear, if I may point out, what it is you want, what it is you think is important: to eliminate one particular fear in which your mind is caught; or to eliminate altogether absolutely fear? Right? If I had to face that problem I would want to root out fear, not one fear, one particular fear, but I would want to be completely empty of fear, of all fears. Now which is it you want?
Q: We are not generally concerned with the riddance of all fears but the fear that happens at the moment - the tent might fall down. I live on the banks of the river and there might be a colossal storm and wash that house away. It may be only the fears that happen incidently, everyday of our life.
K: All these are included - the immediate fears and the hidden fears, which the mind has never discovered, and the fears that the mind has, or has had and is afraid that it might have again tomorrow. Or the fear of death, which is in time, in the future. We are including all those fears, not one type of fear.
Q: Why shouldn't we live with fear, it is part of us? Why do we ask that we should be free of fear?
K: Yes, sir, I understand. It is part of us, we have been brought up, we have been conditioned, from childhood, from the animal, from the higher form of apes and so on, who are always constantly living in fear, and we have inherited those fears, it is part of us, why bother about it, live with it. I think that is fairly clear. What does fear do?
Q: Fear may help you to protect your life.
K: No, sir, look what happens when you have fear. We are going to find out, we are going to go into it, but if you say, please I am only concerned with the incidental fears, that is the fear that tent may fall down, I may walk out and break my leg, casual fears, I am only concerned with that and not with all these complicated deep rooted fears, I am not interested. Either that, or you are interested, you want to find out, you want to investigate into this whole question of fear, both physiological as well as psychological, both the fears of the past and the future, the fears that lie very, very deeply hidden in the deep unconscious. I include all that, both the biological, physiological as well as psychological fears. The fears that may help me to survive, physically to survive, the fears that may - not 'may' - that do prevent clarity, that bring about total darkness, a sense of utter helpless inaction. We include all those fears. May we go on from there?
So we are trying to discuss the nature and the structure of fear both outside the skin and inside the skin, both the outward forms of fears and the undiscovered fears, the totality of fear. Now how do you set about it? How do you set about discovering fear? Have you any fears, or are you free of them? So how do you investigate this question?
Q: Look at what you are afraid of.
Q: Try to see the fear in yourself and look at it.
K: How do you look at it? I am afraid - suppose one is - suppose I am afraid of public opinion, how do I look at it? What is the reason that makes me look at it? Please go with me into this. What makes me look at it and what is the reason why I should look at it? Why?
Q: I want to get rid of it because it is painful.
K: Is that the reason you look at it, because it gives you pain; but would you look at it if it gave you pleasure? Please do consider what I am saying. Because it gives you pain therefore your motive is not to suffer, not to be entangled, not to be caught, not to live in this terrible fear of something. So your motive is to get rid of it. Right? Are you following? And when you have a motive doesn't it distort your observation of fear? What do you say, sirs? I have a motive. My motive is to get rid of fear because I see that it causes pain, when I am frightened I am paralysed, there is no action, it's living in a darkness and it is very painful, and it is a kind of desperate isolation, a feeling that you have nothing to rely on, nobody to go to. And it causes great disturbance, pain, and the motive then is to get rid of it - the natural, instinctual motive is to push it away from you. When there is such a motive is it possible to observe fear? I see as long as I have a motive to get rid of it, to hold it, or to overcome it and all the rest of it, any form of motive must distort the observation of anything. Motive is a movement - the meaning of that word is to move - move in a particular direction. I don't know if you see this. The moment I want to get rid of fear I am moving in a particular direction. And fear is not just one kind, it is a tremendous thing, it's very complicated. Therefore I must observe without a direction, without a motive, without a purpose. Please, I am just going step by step.
That is, I want to look at fear because if I can look at it very clearly, freely, observe it without any movement, that is motive, a direction, then I am capable of looking. And I have a motive - my motive is, I do not want to have fear because it brings catastrophe, pain, I want to get rid of it. So my mind is only concerned with getting rid of fear, not with the investigation of fear. That's all. You can keep your motive but you won't be able to investigate fear.
Q: How do we get rid of motive?
K: We are doing it, sir. We are doing it. I am saying as long as I have a motive, a direction, if my observation is directed in one direction, in one particular point, then I am not observing. That's all I am saying, nothing more. And if you see that then we can investigate very, very deeply. Not how to get rid of the motive, but see how motives prevent investigate. That's all. Right?
Now fear: there is physiological fear and psychological fear. The physical fears are, I may not have enough bread-and-butter, I must go and work, I might lose my job, I must have more money, all these physical demands which bring about a sense of fear, of not being able to survive. Then there is the other problem, psychological fears, which are much more complex, much more diversified, much deeper, which may control the physical survival. You understand? If I am not concerned about physical survival, I am only concerned with achieving the highest form of liberation, I am not bothered whether I live physically or not, my whole direction is there, therefore I am not afraid. One meal a day is good enough. Have you tried all that? That is, not be frightened of the physical survival, but only trying to find out the highest form of freedom. And therefore you kind of don't pay too much attention to the physical.
Now, which shall we deal with first: the physical survival with all its fears, or the psychological fears which prevent the physical survival? I'll show you just one example: nationalism, which is so rampant now all over the world, is preventing actually the physical survival of human beings. Right? The nationalism, which is my country, my god, you know, the spirit of nationalism is preventing the survival of all human beings, not of a particular group, or a particular individual. Now nationalism is a psychological product. Right? Take a country like India: it never existed before, nobody talked about nationalism, now they are wallowing in it, and so they are creating wars and all the rest of it. Not only India, but every country is doing it. Psychological fears dominate the physical fears, they prevent the survival factor of human beings, not one group of human beings, of total human beings because psychologically I am attached to an idea of my country, to a flag - the Jew and the non-Jew - and they are preventing survival. So I see - if you correct it, I would be delighted if you correct it - that the emphasis or the investigation of psychological fears will bring about the survival of the physical and eliminate physical fears. Right? Don't agree with me, please. Think it out.
Q: (Inaudible)
K: Aren't you afraid of losing that which you possess emotionally - no? There it is. Now can you investigate that fear - taking that one fear of losing psychologically something you hold dear, either a person, an idea, an ideology, a belief, a conclusion, an historical fact, all those are psychological possessions of your mind, you are a German, and all the rest of it. Now aren't you afraid of losing that? And can't you investigate it? Of course one can investigate it. I am afraid - suppose - I am afraid of losing my nationality - terrible isn't it! I am afraid of not being a Hindu. I can investigate it very, very carefully. I can investigate it because I want to find out the truth of it - what lies behind the fear of this idea of not being a Hindu.
Q: These are psychological fears, but there are physical fears too.
K: Yes, madam. You see you are all discussing one particular form of fear, and therefore we don't proceed any further. I want to deal with the whole factor of fear, not just one fear. And you keep on breaking it up and saying there are physical fears, there are psychological fears and so on and so on. And when you are tremendously afraid you can't investigate.
Now while you are sitting here you are not tremendously afraid, you are not in a black cloud, so you can now investigate that black cloud. How shall we deal with it? You all have different points of view, you all have different opinions about fear - how to get rid of it, or how not to get rid of it, that you cannot or can investigate - now how shall we all meet together and investigate this thing together?
Look sir, I am tremendously interested whether the mind can ever be free of fear - fear of every kind, physical, psychological, known and unknown - I want to investigate it, I want to find out whether the mind can ever be free of it, or must it always live in some kind of fear - live in a certain kind of fear so as to force it to behave in a certain way, force it to accept it certain forms of economic society, force it to accept certain beliefs? I want to deal with all of that. And I say it is possible to investigate, not as something outside but as part of my life, of my daily existence. Can we do that together? Don't agree and then pick it up later on and say, "What about my grandmother dying?"
Now what is fear? I have know it, you have known it. How does it come, what brings fear? I was ill yesterday, it caused me great pain, and today I am free of it, and I hope to goodness that it won't come tomorrow. Just watch this. Pain yesterday, physical pain yesterday, no pain today, tomorrow pain - might be. What 'might happen', that is in time, is one of the factors of fear. Right? Last week there was pain, and this week there is no pain, but the remembrance of that pain of last week, the remembrance of it and hoping it will not happen next week, the interval between last week, this week and next week, which is in the field of time, so time is one of the factors of fear. Right? Do please, look at it, just don't tear it to pieces, just look at it first. Time as movement of thought, which says, "There was pain last week, there is no pain this week, I hope there will no pain next week." Thought remembers the pain of last week, thought being the memory of that pain, the memory which has left a mark on the brain - please, don't be bored with this, listen to it - there was pain last week, the remembrance of it is the memory of that pain. That memory is stored up in the brain, then that memory acts as thought and hopes next week there will no pain. Right? That's fairly clear and simple. That is, thought in movement, in time, is one of the factors of fear. Wait. Just listen to it.
Now psychologically it is the same thing. I possessed - the mind possessed that idea, is afraid to lose that idea, is losing that idea and is afraid what might happen if it loses that idea. Thought again is movement in time, which is fear. You see you are not listening, you are not interested. I can see. Look sir, you ask questions and then look somewhere else. This is tremendously important if you understand this.
Q: (Inaudible)
K: Madam, look, I said to you just now, please, we are dealing with the whole of fear, including that gentleman who said, "I am afraid to get up and speak".
Q: (Inaudible)
K: Of course, I am going to do it. You see you have already come to a conclusion. We want to deal with the whole nature of fear. Now why is that gentleman, or lady, afraid to speak here?
Q: I don't know.
K: Don't say, you don't know, find out. Let him find out. Why is he afraid of speaking in the tent? Look, why is he afraid - I am not saying it is so. He is afraid because probably he can't put it into words, he is shy, has never put it into words in public, and he may state what he wants to say wrongly, and may be corrected by another, and therefore he is shy.
Look, madam, either you deal with small petty little fears, or you deal with fear. If you deal with the totality of fear then you can deal with the petty little fears. But if you begin with the little fears you never come to the big fears, or understand the totality of fear.
Q: (Inaudible)
K: Sir, did you hear what I said? Did it mean anything to you?
Q: Yes.
K: Then why do you ask that question?
Q: (Inaudible)
K: I said, sir, movement of thought, movement of thought, which is pain a week ago, no pain, next week there might be pain, a movement of thought in time is one of the factors of fear.
Q: Another one is...
K: Wait, wait. You are only concerned verbally to understand it, aren't you, because you haven't understood this thing, you have already jumped to something else. I am saying, if you see this one factor we can go to the next factor. But absorb this, see whether it is false or true. If it is true, drink it; if it is false, put it away.
Q: One of the factors...
K: Wait sir, have I understood that factor? Verbally?
Q: Not only verbally.
K: That means you have the movement of thought from the past, to today, to tomorrow, that movement being a factor of fear, that movement has stopped. That is understanding, not verbally, playing with words. If you had really done that you wouldn't have stated the next statement, another factor. Because you haven't fully grasped this thing, because that means the mind is completely motionless, out of time. Oh, you don't see this.
Now let's go back. I want to deal with one factor at a time, not all the factors. This may contain all the factors. This one factor, if I really understood the depth of it, may resolve all the other factors, and may bring about complete cessation of fear. But you don't even give it a chance to flower, you say, "No, there are other factors. Let's drown this and take up a newer factor."
So please consider this factor, not intellectually, not verbally, consider the factor as it is, how the mind works. Having a pain a week ago, today there is no pain, perhaps there will be pain tomorrow. The "perhaps there will be pain tomorrow" is fear of the past pain, which is the reaction of a memory, which is all the process of thinking. So thinking is the factor, is the only factor of fear.
Q: I am free of fear because I don't think.
K: You see, that is just a joke with you. You just repeat that. Is it so with you? You are free of fear because you don't think. That is just a superficial answer, it is a game with him, a verbal game. And I am not free of fear because of your words. You say, take a tranquillizer and you will be free of fear. What kind of an answer is that to a serious man?
I want to find out whether fear can end - fear of death, fear of survival, fear of physical pain, fear of not being able to talk in public, fear of losing my wife, my children, job. It is part of my life, it is not a joke with me. It is something dreadfully serious because when there is fear there is darkness, an absolute sense of non-action, a kind of paralysis. And if you like to live in a paralysis that is your affair, and play with words and try to be clever, that's your affair, but if you are a very serious man the question of fear is tremendous; and seriously ask whether it is possible to end it at all. Therefore you investigate it, say, what is fear, how does it come. I see how it obviously comes in a very simple form - the past, through the present to the future. And that is the movement of thought. And somebody says, "Take a tranquillizer and you will be free from fear". I say, for god's sake.
Q: (Inaudible)
K: So either you are serious in your intention to be free of fear, really completely, or you are not, you just want to play with words. If you want play with words, please play somewhere else. Now if you are serious I am suggesting that you look at this fact: that thought as movement in time may be the real cause of fear, all fears, not just one fear. Is that the truth? Is that a falsehood, or merely a verbal cunning clever statement? It is not a clever cunning statement but it is a fact, it is an obvious fact. That is what is taking place in each one of us, this movement: I have possessed you, you are here, I possess you and I may lose that possession. The thought of the future and the thought of losing, having possessed, is a movement in time which is thought. So I say to myself, I see that very, very clearly. Is all my life based on this, on this principle, on this truth - I have a job, I had it and through competition, through all this civilized structure of society I might lose it, I might fall ill, and I have responsibilities. So the movement of thought in time. I am ugly, I don't know how to behave properly, I will learn to behave tomorrow. It is the same movement of thought recognizing the factor of unrighteous behaviour, then looking at it and projecting the idea of righteous behaviour - again the movement of thought in time. I am violent, I am violent because society is violent, the world is violent of which I am. I have been educated to be violent, violence is part of my inheritance from the animal, from the ape. And it is abiding in me, it is part of me. And intelligently I observe it and I say, I must be non-violent, that is tomorrow. Again the process of time, thought through time.
So the movement of thought, which is time, is perhaps the greatest factor of fear. I see the truth of it, it isn't a verbal statement, it isn't a clever cunning adjustment of words but it is an obvious fact. Now what is the mind to do with this habitual movement of thought? You understand? I have been brought up to accept public opinion; one day I discover how stupid it is, then I am frightened - again the same thing. So I say to myself, what am I to do? What am I to do when this is a fact? Unconsciously there have been stored up all the racial fears - I am a Jew, you know, persecution, all that, or I am a Protestant, persecution, I am a non-Brahmin, persecution. So there is all that racial traditional fear stored up in the unconscious. In the unconscious there are fears of not succeeding, fears of not - and so on, it is all there stored up. Now what is the mind to do with all that? How is all that to be exposed to the light? You are following all this? Does this interest you? How will you expose all that? Through analysis, tearing off peel by peel, looking, looking, observing, analysing, all that involves time. How shall I do it? Come on sirs it is your job to discuss this thing, it is part of your life.
Q: Look at the fact when it happens.
K: And looking at that fact when it happens may take a long time. So what shall you do? You understand sir? I am hungry, I want to be fed now, not tomorrow or another day. I want to have my meal now. And there must be freedom from fear completely now, not tomorrow.
Q: (Inaudible)
K: Therefore what am I to do?
Q: First you must stop all movement of time.
K: How am I to do it?
Q: Stop thinking.
K: Time is thought, time is not separate from thought. Time is movement in time. So time is thought in movement. So don't separate it.
I am pointing out to you what am I to do with this fact?
Q: Observe it in yourself.
K: Right, sir. Now I say to myself, I have observed this in myself, I have observed this movement of thought as time, and that brings fear. It is very clear. That's a fact. Now what am I to do?
Q: We don't know what to do with it.
K: Now who will answer your question? You understand my question, sir? You say, I really don't know what to do, then who will answer it? Me? I am asking a very serious question. You are confronted with this, right, with this fact. Whom will you ask what to do?
Q: Nobody can answer it therefore let things go on as they are.
K: Wait, sir, look what you are saying. I understand that very well. Look what happens, sir. What am I to do with this fact? I don't know what to do, shall I ask somebody? He can't answer it, he will quote me some book, or say, believe in this and you will forget this, or go to church and pray - you know all that. I say, for god's sake there is nobody to answer me. I can't answer it. Wait. You are missing my point, sir. You are confronted with this fact. And you have nobody to ask what to do. Then what will you do? Just accept the fact, just going on living as you are?
Q: Fear has now gone.
K: Fear is gone - has it completely? I want to find out for myself. I am not saying you are not free, you may be. I want to leave this tent - I, I am talking I - one must leave this tent being completely free of fear. You may be for the time being, but when you go outside and you go back to your home, the whole thing begins. The mind says, I must end all that so that I can live humanly, intelligently, sanely, not just verbally. And I have come face to face with this fact, a fundamental fact, now what am I to do?
Q: (Inaudible)
K: Madam, what am I to do? Just ask this question, nobody is to answer it, because you have to find the answer yourself. That is where you need energy, passion to find out - not just talk, talk, talk.
Q: I can't do it.
K: I'll show it to you. You see again you are waiting for somebody to tell you.
Look, sir, I realize, this mind realizes fear is a dreadful thing, it paralyses you. It makes you ugly, it brings about violence, physically, inwardly, you become superstitious, you accept any illusion, you will run away from it at any price. So fear in any form is a most deadly thing - not verbally, but it is like taking a poison, seeing how destructive that poison is, and realizing that poison. In the same way fear is that, not verbally, but actually when you have faced this fear you know what the whole thing is. So I see that very, very clearly, what a deadly thing it is. Then I say to myself, what is fear. I don't want replies - you follow? I don't want opinions, or people saying this, I want to find out because I don't read books, I don't want to read books about all these matters, I don't want to listen to anybody to tell me what fear is, I want to find out. I don't want to suppress it, I don't want to put it away, I don't want to overcome it, I want to understand it, look at it, have an insight into it, feel for it. So the mind asks, what is fear - the little fears, big fears, fears of death, fear of losing somebody, fear of what my neighbour might think, all kinds of fear, including fear of getting up and wanting to talk and afraid of talking in this tent. So I say, what is fear, basically, both the racial, inherited, the fears that have been acquired, the fears that are deeply laid in the unconscious, in the layers of my consciousness, the whole content. I want to find out, I don't want to be told, because somebody telling me has very little meaning, if somebody tells me then I make that into an idea and then conform to that idea, hoping to get rid of fear. That means conformity which is another form of fear. So I see all that.
So my mind being serious, not merely caught in words, seeing what fear does, my mind is now capable of looking. The mind then says, what is fear, the basis, the basic movement of fear, which produces so many deadly flowers, in all its corrupt branches, flowers that are ugly, what is the root of it? Is it thought? So perhaps I investigate thought, the mind looks at thought. Thought is memory, the response of memory is thought. Thought, memory is experience. I am watching. Watch it in yourself please. Memory, experience and the accumulated knowledge - or rather experience, accumulated knowledge, which has become memory, which is the conditioning factor, from that any reaction is thought, all reaction from that is thought. Right, that is simple. Everybody knows this.
Now thought thinking about the pain last week, not having pain this week, hopes it will have no pain next week. The memory of last week, remembering that and hoping it will not have pain next week and fear begins. I see that very clearly. It is part of me, not verbally, it is absolutely a fact, like a precipice, like a poison. So thought, I see, is a movement. Please listen to this, thought is a movement so thought can never be still. I have discovered that. The very movement is thought. So thought cannot be stopped. It can only be stopped by another thought, suppressing one thought by another thought, and the other thought is still a movement. So I see thought can never come to a standstill. Right? So thought is a movement of time, so thought is time. Right? That is burning into me, that's a reality, not a verbal statement, it is part of my blood. And thought can never be stopped. Right? But the mind says then, how is thought, which breeds fear, how is that to stop? You are following? So the mind says there must be other means of stopping thought - controlling it, giving the direction and so on.
So when the mind realizes, actually realizes, that thought cannot be stopped, then what takes place? You are following all this? That is, I see, the mind sees very clearly that thought is movement, therefore movement is time. Movement is time, going from here to there physically is time; psychologically changing from 'what is' to 'what should be' is time. Any movement of thought is time. And any movement of thought except with regard to technological knowledge and so on, must inevitably breed contradiction, fears. That is as absolute fact as breathing. The mind says then, what am I to do with this terrible thing which is always moving, moving, moving, moving? It cannot be stopped. And the mind says, time must have a stop. You are following all this? Otherwise I am caught always in this movement. So it realizes all this, so what has happened to that mind?
Q: It questions.
K: It has questioned all along this morning, for the last hour and a half. What has happened to the mind that has realized the truth of all this - the truth, not the verbal statement, not the description, but the thing itself?
Q: (Inaudible)
K: No, sir, just look at it. Have you come that far? Sir, have we come that far together, at least taken the journey together, shared the thing together - no? That all movement of thought breeds fear, whether little fears or big fears. The little fear of not being able to get up and talk here, in this tent, the big fears of death, the big fears of losing that which you possess, either money, the wife, whatever it is. All that is the movement of thought that must inevitably breed fear. So time breeds fear. Time is thought. The mind says, yes, I see that. Now, do you see it? Right? Is it mere observation of an idea, and therefore it is a motive, a distortion, or do you see it as you see sunset, sunrise? If you don't, why don't you?
Q: (Inaudible)
K: I am asking you, sir. Please, why don't you? Why don't you see this thing as a tremendous reality as you see a precipice, as you are aware if you lose your job, or something you possess, lose it, why don't you see that as vitally, as something that is so burning? What's wrong?
Q: I think we see this fairly clearly, perhaps not so intensely as you point out, perhaps even so, but there is something behind which says, "Oh, I can't do it".
K: There is no question of doing it. You see how you have translated what we have said into some kind of action. I am not talking of action. Action comes much later, but your instinctual response is, what am I to do. It is not a question of doing something, first look. You don't ask that question when you are standing on a precipice, "What am I to do?" I say, first look, is this a reality to you, a burning, vital, intense thing that you have got there? And if you haven't, what's wrong? Don't you hear words? Doesn't fear mean anything, or you say, I'll put up with it, all my life I have put up with it, now I'll go on putting up with it. Then you and I have no relationship because one man is burning, he says, 'For god's sake I must be free of this thing, this burning'. And the other says, "Well my dear chap, go off by yourself and solve it, I am not really interested".
So what takes place in the mind that has seen the truth of this, the truth, not the details, the truth of this fact, movement, time, thought, sees that - you know, you cannot erase it, wipe it away, it is there? Now what happens to the mind when it sees the truth or the falseness of this statement? What is the quality of that mind that has seen this?
Q: Sometimes we see this clearly and at other times we don't.
K: So you are saying, we see this thing clearly at moments and the rest of the time we don't, we lose it. Do you do that when you are walking along a high dangerous mountain, and there are precipices, you lose it? No.
Q: There are moments when there is no thinking.
K: The lady is saying moments arrive when there is no thinking at all. We are not talking of that. It is not a question of not thinking. I said just now thought cannot be quiet, thought is movement.
Look, sir, I'll put it to you: the whole problem of control, which is part of our culture, part of our religion, part of our education, part of the family system, part of your whole background, control. That is, control thought. That is, one thought controlling another thought. That is the whole idea of control. Right? And to me such control is movement of thought, one thought dominating another thought, but it is still movement, and therefore thought can never be eradicated, put an end to. And our whole system of thought is to control, put an end to. I don't know if you see this. It is contradictory what is being said, what one has accepted.
Q: One is tired at the end of this long talk. The mind is tired, I can't absorb anymore.
K: I think we had better continue tomorrow morning.
Q: You have not talked about freedom.
K: Freedom, madam, is the ending of time. Swallow that!
By just listening in this tent you are not going to solve this whole problem, you have to work at it, you have to watch it. I think we had better to stop today and we will continue with this tomorrow because it is really a very, very complex problem, and it demands that you must know how to look. Please look! If you know how to look into yourself it is all there. You understand? You don't have to read any of the psychological or philosophical books, it is all there. You may read all the technological books, scientific books, mathematics and so on, that one must. But to understand this whole question of fear one must go into it in oneself, and therefore one must know how to look at oneself. And that is our greatest difficulty, to look with clear eyes, never distorting 'what is', never distorting 'what is'. You understand? Just to look at 'what is', and then it unfolds, everything comes out, all your unconscious, everything boils out if you know how to look. We will do it tomorrow.


SAANEN 5TH PUBLIC DIALOGUE 5TH AUGUST 1973.

Shall we go on discussing, or rather talking over what we were discussing yesterday morning? We were talking about fear, and whether the mind can ever be free of it, because fear is a dreadful thing, it really paralyses one, and from fear all kinds of neurotic behaviour and action takes place. And we went into the question of what is fear, what is the nature of it, and if one could not merely verbally but really realize the intricacies of fear, not the many branches of it, the varieties of fear, but actually the root of it, the basis of it, the radical source of fear, then perhaps if one has given complete attention to it then one sees, as we discussed yesterday, that fear is a movement of thought and thought as time. I do not know if one has really realized it, if one has deeply felt the truth of it, and if one had one would have seen that possession is a form of fear, and non-possession is another form of fear, which is the movement of thought which says, I must possess and then through pain it says, I must not possess, it is still the movement of thought. And there are various expressions of fear.
And it seems to me if one could really go into this question of the whole problem of whether the mind can suppress thought, whether the mind can put an end to thought, put an end to time, and whether it is at all possible to be free of the movement of time as thought and, also know, or realize thought has its place, its function, and when it moves out of that area then fear and all the complications begin. I think we more or less touched on that.
And we said yesterday morning we would go into this question of total observation. I think that is where more or less we left off. Shall we go on with that? Please, if you have some other question or some other thing you want to discuss, please say so because I don't specially want to go on with my own.
Q: Would you please explain why you said yesterday, thought cannot be arrested, stopped. There was a contradiction in what you said yesterday that thought is a movement, and that movement can never be stopped. That seems to be a contradiction.
K: Can thought be stopped, arrested, put an end to, and who is it that wants to put an end to it, that desires, seeing all the complications of this movement in expression as fear, as attachment, detachment, as escape and non-escape, and all that movement, what is the entity, or the energy, or the outside agency that will put an end to this movement? Surely it is another fragment of thought. That's fairly clear, isn't it. So thought can't come to an end. Please, to realize that, to realize thought has its function, obviously. When we are talking together it is the function of thought because it uses language, the language which has been learnt, memory, stored up and it is the movement of thought in time. Obviously, that must go on. But we are saying the moment the thought leaves that area then all our problems begin - the problem of possession, non-possession, fear, pleasure, and the pursuit of pleasure, achievement, competition, you know, the whole psychological complexities begin. Now can the mind keep the two things separate, but yet harmonious - like two rivers running together?
That is only possible when we understand the structure and nature of ourselves. Whether one can know or understand the extraordinary thing that we call ourselves, the 'me', the 'I', this battle that is going on all the time in us. Because life is after all living, earning a livelihood, love with all its fears and its tenderness, and the question of death, and also if there is anything beyond all this, which the religions have asserted unfortunately through priests and beliefs, and dogmas and worship of symbols and all that, which becomes so utterly meaningless, whether there is something totally sacred. One can understand all this as a total movement, not of time, as a living thing, if one can know about oneself. To observe oneself and to go beyond oneself, can we discuss that this morning? Do you want to discuss that?
That is, we have discussed for the last four discussions, and the last time we met here, yesterday, we talked about fear, and we went into it fairly sufficiently, and this morning if we could go into this question whether the mind can know itself, its activities, its verbal structures, and non-verbal structures, its despairs, its pleasures, its continuous demand to be - if we could go into that and go beyond that, we might be able to come upon something which is not put together by thought as movement in time - something that may be not permanent, that has nothing whatsoever to do with time. Right?
Now I want to know myself. Please this is a discussion, not a talk by me. I want to know about myself. I behave very strangely, I am antisocial, I dislike my fellow human beings, or I have got peculiar tendencies, both sexual and otherwise, I have all kinds of urges. Now can this mind know all that? Or shall I blame my parents - my parents who quarrel, who don't get on well together, who have bitterness, anger, you know all that goes on in a restricted family when they are not properly responsible in their relationship. All that and the environment - shall I put it on the environment, on the parents? There have been a lot of books written about it, the far deep cry, and blame - they have gone into even the crying in the womb, and the Asiatics have gone much beyond that, they say it is the past life. So your present state, the psychologists and others blame on the environment, parents, and the indefinite past; and they have written volumes about all this. The latest volume is much the best! And you get terribly excited about it. But the fact remains we are what is actually going on. It is no good blaming the parents and the environment, it is finished, they have produced you and me, whether they wanted it or not, here we are. And we must obviously, which is most reasonable and sane, start from 'what is', not go back and say, 'This is the result of my mother and father who didn't put me on the pot rightly'. Right? "Who didn't behave in front of me rightly", and so on. I think it is all so useless, because I have to take what I am and deal with it, which is practical, sane and objective. And that can produce immediate action. But if I keep on blaming the environment, and my parents, and you know, the past, I can go on playing that game everlastingly, and never change 'what is'. Right?
So can we in this talking over together stop all the blaming, or saying the environment, the parents, the past, has made you this. All right it has made me this, I want to start from here. Right, can we do that? So I want to know what is going on now, not what has produced it. I don't have to go to Africa to study the gorillas and the apes in order to understand myself. I can start with myself because myself is the result of the culture, the environment, the parents, the society, the tradition, all the superstitions, the beliefs, the propaganda of two thousand years, or ten thousand years, I am the result of all that. Right? And therefore I am the world and the world is me. That's not a verbal statement but an actual fact. And I feel that most urgently. Now can we start from there?
So you are not blaming the parents. Please see the importance of it. You are not blaming anybody for your actual behaviour, for your neurotic thoughts, for your antisocial or neurotic activity; it is there. Now the problem from that arises: what is the mind to do with 'what is', how is to go beyond 'what is'? Right? Am I - when I talking about 'I' it is quicker - is the mind aware of its neurotic behaviour, aware of its sexual demands, perverted or otherwise, its ambitions, its crude violence and subtle forms of violence? Is it aware of its gestures, words, drive, instincts? Is one aware of it? Are you aware of it? Come on sirs, let's discuss this. If one is aware of it, what is one to do? You understand, sir, this is the major problem in life, not being able to solve this we then look to extraneous outside agencies to solve this, blame it on the environment, on education, on the parents, on the culture, wrong education, all that arises.
So what is one to do with 'what is'? And does the mind know what is actually going on? Is the mind aware when I make a gesture? Is the mind aware of its occupations - whatever they be, sexual, religious occupations, Jesus, Krishna, or whatever it is, its ambitions, corruptions, you know, is it aware of this? Are you aware of this? If you are not, what is going to make you aware? More experience? Please come on, discuss with me.
Q: (Inaudible)
K: We are saying, are you aware of all this? And if you are not, what will make you aware of it? More suffering?
Q: How else? Suffering makes you aware. If everything goes well one doesn't observe yourself. When there is suffering then you observe yourself.
K: So you need more suffering, is that it? You need somebody to goad you, is that it? So what is your mind going to do if it is aware of itself with 'what is'? And if it is not aware of itself, will any form of outside incidents, accidents, happenings, sorrow, disease, will that make you more aware? As that gentleman pointed out, suffering will do it; if everything is going smoothly we won't be aware. It is only when we are suffering that the sudden shock of it and the paralysis of sorrow and the coming out of it, then escaping from that, finding reasons and the cause and all that business, why you suffer, does that make you aware?
So what makes one aware? What makes one aware of what is going on within and without?
Q: When you come to yourself.
K: Now, I haven't come to myself, but what is going to make me? Please understand this problem because we are all in it. We are either being forced by environment, by another, by a book, by something or through something or other we are being forced to be aware. Right? Therefore what does that do? When I am forced to be aware - you understand - what happens to my mind, what takes place?
Q: You become aware of...
K: No, sir. Please watch yourself. When you depend on external stimuli to be aware what takes place?
Q: I get blocked.
K: When your awareness depends on a stimuli what takes place in your mind? Do examine it, sir, don't answer me. I am forcing you now. Right? I am forcing you, I am stimulating you, I am urging you. What takes place?
Q: I depend on the stimulation.
K: That means what? When there is a stimulation from outside what takes place? You are saying you depend on that stimulation. Right? So you depend on the priest, on a book, on a belief, on a person, environment, culture, and because you have depended on the environment, culture, people, and so on, what has taken place? Listen, what has taken place? You are not aware. Isn't it very simple? So you have discovered something, which is, when you depend on a stimuli, on pressure, influence, threat, punishment, reward, then you depend on it and that very dependence causes fear and so gradually you are totally unaware.
Q: When the mind says, I must not depend...
K: Wait, wait. I am coming to that sir. Just look what has happened. I have depended on you to be stimulated, to be aware - whether you, the symbol, the church, whatever it is - I have depended on you. And therefore I become attached to you, I must possess you. Right? And the possession becomes much more important than being aware. Just a minute, sir I'll finish this. So at the end of all this I am totally unaware. I accept because I have been educated, my culture says depend on stimuli and so on, so at the end of it all I am a dull, unaware person accepting things which others say is right, including the politicians, including all the rest of it. Yes sir?
Q: Isn't it a paradox of our relationship to fear.
K: It comes to that, sir. So what am I? And am I aware of what I am independent of any stimuli? Because the moment I depend on it I am lost. Right? That's clear.
Now why am I not aware? Aware of what is going on within me, all the intricacies, the explanations, the cause, the descriptions, I am aware of this area. And if you are not, who is going to do it. If you depend on it you are destroyed. So do you see all this? Do you realize what is happening to the human mind? Instead of education making you much more aware, more alert, more observant, on the contrary it is destroying you - except in a certain area. Religions, all that, are making the mind accept, imitate, conform, and not be aware. Now do you see that? When you follow an authority that is exactly what is gong on - right - the authority of the church, temple, whatever it is, the book, including the speaker's authority. Are you aware of it, aware of what is happening to you when you depend on alcohol, LSD, pot, and so on and so on?
Now not being dependent on stimuli then what is the quality of awareness? You understand? It is not dependent on sorrow because again that is an incident outside, it is not dependent on any stimuli, but it is aware, it is aware of what is going on. What is the quality of that awareness?
Q: Curiosity.
K: It is really very interesting this, if you go into it. We have depended on outward or every kind of stimuli and that has made us unaware. That's a fact. The more I drink, the more I become unaware. But at the beginning it kind of stimulates me and I gradually - you know what takes place. Now what is the quality of awareness that is not the result of any stimuli and is that possible?
Q: (Inaudible)
K: Please, if I may most respectfully suggest, don't just use words, find out! So I must first realize that so far I have depended on external stimuli to become aware, to find out why I suffer and so on and so on, and I see the absurdity of it, the foolishness of it, what it does to one, therefore it falls away from me, completely falls away from the mind, it is no longer dependent.
Q: (Inaudible)
K: Please, just examine what takes place. You are dependent, aren't you? You go to church, you read a book, you are sitting there listening to this poor chap talking, you are stimulated by music, cinema. And I am asking you if you are not stimulated by an outside agency then what is the quality of this awareness - which means you must be totally free of the external stimuli - are you?
Q: No.
K: Therefore are you aware - please proceed - are you aware that you are dependent on external stimuli, and do you realize the destructive quality of it - non-verbally, but actually realize it, as a poison you realize it? And when you do it is finished, isn't it?
Q: Sometimes.
K: Not sometimes, for god's sake.
Q: Most of us have got an image of you and are dependent on it. What are you going to do about it?
K: I am destroying that image. I can't do anything about it, but you can do a lot about it. Because to me authority in any form in this field is poisonous, therefore I won't go near it.
Q: But you are stimulating us.
K: Therefore I am asking, sir, are you aware that an outside agency is stimulating you? Is all life - please listen, not only now in this tent - is all life a movement of stimulation and response to that stimulation?
Q: Yes.
K: Find out, please. Then what takes place? Then we are merely entities of chance, isn't it, of happenings, of incidents, of words, of ideas, which are all just meaningless. Are you aware of this? Look sir, if you are dependent on the speaker to be stimulated to think whatever it is, stimulated, what takes place? You depend on the speaker, the speaker becomes the authority, you create an image, put a candle in front of him, or do whatever you want to do, and you are stuck, you are crippled, you are destroyed. Therefore are you aware of this?
And from that I am going to ask another question: is all life, living, dependent, like this - stimuli, reaction, and from that reaction other series of causes and effects, and therefore just endlessly moving in a vicious circle without an ending? I don't know if you follow all this?
Q: That is our life.
K: Now what are you going to do about it? To me - I wish I could talk about myself, I don't, it's no good. To depend on an external stimuli does not bring a quality of awareness that is clear - you understand? - that is sharp, intrinsic, in itself it is like a blossoming of a thing without any roots. You understand? So are you aware that you are being stimulated by the speaker to think differently, to act differently and therefore gradually be becomes the image, the symbol, the perfume, the goal, and therefore you are just like another group of people stimulated by another beastly little guru, or another priest. That's all.
So I am asking, are you aware of this? And if you are, then you are no longer stimulated, therefore what is the quality of that awareness that is not the product of a stimuli? You understand? Come with me please, I want to move.
Q: I am aware of external stimuli off and on, then I say I must be aware.
K: No, not, "I must be aware". Are you aware, sir, of that noise of the aeroplane? You don't say, "I must be aware". Are you aware of the song of that stream? Are you aware of the shirt, or whatever the lady has put on, of the colour of it, of that person sitting next to you - what she looks like, what he looks like, whether they are suffering - are you aware of all this? Not, "I must be aware", that has no meaning.
Q: I am attached to myself.
K: Sir, look, you mean to say you are not aware of those hills and mountains?
Q: I am aware of them.
K: So you say, I am not aware because I am attached. However much I am attached to myself I look. Don't make this so childish for god's sake. All right, I see you can't run with something that is so good.
So instead of blaming the past, see that education, that society, the economic condition, the culture, the whole educational system has made our minds astonishingly dull and unaware. Right? Because it has said, depend, read books, go to - you follow. Now being aware of it naturally it drops off, if you are interested in it. From there let's proceed.
Without blaming my parents or the past I see what I am. Now the problem then is: what am I to do with 'what is'? You understand? What am I to do with my neurotic thoughts, habits, with my superficial verbalization of life, my suffering, my inanities, my absurd trivialities, my angers, jealousies, greed, what am I to do, how am I to go beyond it? You understand, sir? Now tell me what to do.
Q: Nothing.
Q: Look at it.
K: The gentleman says, nothing. You say look at it. What do you mean by 'nothing'? Just accepting things as they are?
Q: Really look.
Q: Just be aware that you are not aware.
K: I was told yesterday that I was terribly patient! I can't be otherwise, I wish I could be otherwise with people who won't even look at what is put in front of them. Now what am I to do with 'what is'?
Q: Why does one ask the question of what to do if one is aware?
K: I am not aware, sir. Look, sir. Just listen. I become aware that I am violent, sexually, inwardly, my thoughts are violent and I am really an extraordinary bundle of angers, fury, jealousy, hurts - you follow? I see all that. Through awareness I see that. Now what am I to do with that?
Q: You can't do anything.
K: That's what the gentleman says here, you can't do anything. Therefore I accept it, I just go on being violent, and all the rest of it? Which is what you are all doing. This is what you are doing, more or less, but that's the pattern. Now when you say, 'do nothing', what do you mean by that? You may have some truth in it when you say, do nothing, so let's examine it. What do you mean, do nothing?
Q: Make no effort.
K: You are telling me, don't make effort, are you?
Q: If you see the point of awareness then you are aware, and you avoid violence.
K: I can't avoid it, it is there. And it is making me behave - not me - behave, because it is there I behave violently. Please, sir, you haven't understood. May I explain? Through awareness I realize I am violent. Right? Now that is what is left with me through awareness. You understand? Now how am I to go beyond that violence? How do you answer it, sir, don't look to him, how do you answer it?
Q: You are that violence.
K: So what will you do?
Q: You see it is not separate.
K: So what will you do after you have seen violence is not separate from you, you are violent?
Q: Violence goes.
K: Then what sir, you can't just leave it there.
Q: (Inaudible)
K: Are you doing this, or just verbally stating it? Yes sir?
Q: I wanted to ask first what is it to be aware?
K: No sir, we have been into that but perhaps you were not here before.
Q: (Inaudible)
K: So, sir, what does it mean to be aware? Who is it that is aware? Is awareness something different from the observer? We went into that the other day very carefully. The observer is the past. When the past is aware it is still of the past. So in awareness, if you have gone into it, if you have enquired, if you have made the research, seen the beauty of it, in that awareness there is no observer at all because in that awareness there is no choice. That is something which you haven't found out and you will accept it and try to imitate it, but if you come to it, discover it for yourself, then how will the mind - please listen to this for a few minutes - how will the mind which has become so extraordinarily conditioned to violence - I am taking that as an example - how will that mind, or that 'what is', how will that deal with it? You understand?
Q: Violence is only when you are not aware, if you are aware it is not there.
K: Are you aware, really, of your violence without the observer? And you never say, "I am violent" - you understand. There is only violence, not, "I am violent". Are you in that position? Or there is violence and the entity who observes that there is violence? And I am afraid that is the fact. So there is a division between the observer and the observed, and you never realize the observer is the observed. And that can only take place when there is an awareness in which there is no choice, just observe.
Q: What can you do with that?
K: I am coming to that, sir. You understand, sir, every scientist has come to this point, 'what is', both human and otherwise. He says, "How am I to go beyond it?" You follow? This has been the everlasting problem from time immemorial: I know I am violent, what am I to do, how am I to go beyond it? Not being able to go beyond it - please listen to this - they have invented an outside agency. You understand, sir. You say, god, society, compulsion, law, you know, all that. And if you see the absurdity of all that then you have the problem: there is violence and the entity who is violent. Right? So there is a division between the entity who is violent and what he calls violence. You follow? There is a division, the observer and the observed. And that has been a battle between those two, conflict. Now is the observer different from the observed? Find out, sir. Is the observer different from the observed which he calls violence, or are they both the same? What do you say sir?
Q: There is one part of myself which is violent and aware of it.
K: So one part is aware and the other part is not, and the one part that is not is aware of the other part which is violent, so there is a division, which is the observer and the observed. Put it ten different ways, it comes to the same thing. I see you can't go beyond it, so you are stuck with it.
Q: What can we do?
K: I will show you what you can do. For god's sake. I must be patient, I am usually patient but...
Look sir, I'll go into it if you don't mind. One has depended on outside stimuli to become aware - suffering, accidents, pain, books and so on. And I see - this mind sees what that stimuli has done - it made it dependent. Where there is dependence there must be possession and therefore more fear. If you depend on alcohol, LSD and so on you must have more of it, you know the whole dependency. So I see where there is a dependence on a stimuli the mind becomes dull, utterly unaware, I see that. And therefore seeing it, seeing the truth of it, it goes away. As I see poison in a bottle I never touch it because I see the reality of it, as when I see a precipice I don't jump, I run away from it, or move away from it. So it is finished. Then through awareness it has been put away. Now I have become aware of myself, of my whole movement of myself, the activities of myself. One of the activities is violence. I realize I am violent. Is violence different from me? Or I am violence? Is this an actual fact, or a theory, or a verbalization of what I would like it to be? You are following all this? Or are you going to sleep? I'll shut my eyes and go on.
So what takes place? I am now questioning whether the observer is different from the thing he observes, which he has called violence, are the two, the observer and the observed, or to put it differently, the thinker and the thought, are they two different states, different entities? Obviously they are not. The thinker is the thought. Without thought there is no thinker. Without the word, which is necessary for expression is there a thinking?
Q: (In Italian)
K: No, no. He says - must I translate that? Look, sir, is the observer different from the observed? Let's stick to that, not introduce the word 'mind'. That is what he is objecting to. I have introduced the word 'mind', so I will take away that word. Is the observer different from the observed? I am questioning this, you understand. I have been aware of external stimuli, I have rejected it, now I am asking, I am aware and I have the problem of violence, and I am asking is violence different from me, from the observer, or are they both the same? If they are different there will be conflict, one trying to overcome the other, trying to pacify the other, trying to become peaceful, and all that. So where there is division there is conflict. So I see that - between nations and so on. I see that. Therefore from that perception, insight, from that realization, the two are one, both logically, objectively and the realization of it is the observer is the observed, the thinker is the thought. Now that is what I have realized, so what takes place? The observer is the observed, the experiencer is the experienced - I am changing it. Now what shall I do, me, or the mind, the fact that I am violent, in that there is no division. What takes place?
Q: Violence ceases when you realize you are violence.
K: So when you realize you are violent violence ceases. Is that a theory, is that an idea, or is a fact that you, who have listened to this thing, and have realized the experiencer is the experienced, the observer is the observed, therefore the observer, being violent himself, what takes place? Does violence cease?
Q: Violence ends.
K: I understand sir. Then violence dies, then violence ends.
Q: If you are violence and are aware of it, it ends.
K: Is this an idea, or a fact?
Q: (Inaudible)
K: I am asking you sir. I am putting it in front of you. Just a minute, sir. Therefore I am asking you, are you translating what is being said into an idea, and then making that idea a reality and therefore the mind conforms to that idea, or do you see the fact, the truth of it, that the observer is the observed, the violence is the observer? Wait a minute. What takes place then? Watch it sir, watch it. What takes place when there is a perception, clear, pure perception, unadulterated by thought, when there is a perception that the observer is the observed, violence - put it over there - realizes the observer in himself is violence. Then what takes place, non-ideationally but actually? I am only concerned with violence, what has happened to that violence?
Now may I go into it a little bit? Suddenly I get angry for some reason or other. And that anger has been remembered previously. I have know that anger previously, because I have known it, it names it as anger, the present anger. Please follow this a little bit. It names the present anger from the past memory. It does it because it is a habit, also in doing that it strengthens the past, it does it because it doesn't like something new, therefore it feels secure in the past, therefore by naming it as anger it gives to the mind, to the observer more security. So the present anger is absorbed by naming it into the past. The past is the observer, and the observer next time he is angry says, "Yes, that's anger again". So the observer is always keeping himself divided from the present, and that division brings conflict - I must not be angry, why shouldn't I be angry, it is reasonable to be angry under these circumstances, righteous anger and all the rest of it. And this division gives a certain occupation to the mind. So he sustains the observer. The observer sustains himself by recognition of the present by naming it. So the observer becomes stronger and stronger, healthier, more secure. And the battle goes on, in which we are educated, which we have accepted, to which we say, "That's right, always overcome anger, suppress, control it, shape it, use that energy in doing something else, in running up and down the street, do anything but anger" and so on.
Now one sees all that by observing, by being aware, watching, one is aware of all this. Then out of that awareness you see there is no division between the observer and the observed. It is a trick of thought which demands security. And by being aware it sees the observer is the observed, that violence is the observer, violence is not different from the observer. Now how is the observer to end himself and not be violent? Have you understood my question so far? I think so. Right? The observer is the observed, there is no division and therefore no conflict. And is the observer then, knowing all the intricacies of naming, linguistically caught in the image of violence, what happens to that violence? If the observer is violent, can the observer end, otherwise violence will go on? Can the observer end himself because he is violent? Or what reality has the observer? Right sir? Is he merely put together by words, by experience, by knowledge? So is he put together by the past, so is he the past? Right? Which means the mind is living in the past. Right, obviously. You are living in the past. Right? No? As long as there is an observer there must be living in the past, obviously. And all our life is based on the past, memories, knowledge, images, according to which you react, which is your conditioning is the past. And living has become the living of the past in the present, modified in the future. That's all, as long as the observer is living. Now does the mind see this as a truth, as a reality, that all my life is living in the past? I may paint most abstract pictures, write the most modern poems, invent the most extraordinary machinery, but I am still living in the past.
So can the mind understand the danger, the destructive nature of living which has become the past? That is the observer. When the observer is not, then what is there? Is there 'what is'?
Q: Yes.
K: The gentleman says, yes. Please sir, the observer is the observed. Right? We have made that perfectly clear. When the observer is the observed, the observer being the past, and when the observer is not, what is?
Q: The present.
K: What do you mean by that word 'present'?
Q: Something new.
K: What do you mean by the present? Is that just another invention, another verbalization of non-reality? Do you live in the present?
Q: I don't know.
K: Then why use the word 'present'? If one doesn't live it, it has no meaning. What does it mean to live in the present? The total understanding of the truth of the past, and that insight into the past which is so complex and yet which is so terribly simple. Then time as the past, time as the present, which is time as the past going through the past, modified in the future, that time element comes to an end, then the present is not present. You understand? It is something totally different.
Now, is there violence when the observer is not? Right, sir? So I have to understand myself as the observer. Right? Myself which is the result of time, age, thousands and thousands of years of experience, knowledge, the past, which has conditioned the mind, evolved to become what it is now, dependent on stimuli, running away from sorrow, battling within himself and outside, killing. I saw a picture on the television the other day of the result of a bombing. There were children writhing in pain and the mother crying. Somebody's leg had been torn away, bleeding to death. You have seen it, I am quite sure. And that's our civilization, our marvellous culture - we paint pictures, build lovely cathedrals, and all the rest of it. And that's our life, that's our daily living moment. And as long as the observer exists which is the past we will have all this going on. Right?
So a mind that seeks truth must be free of the observer. Right? You listen to it, don't make a picture of it, don't make the speaker into an authority, or a stimulant, but see the fact for yourself. See it actually as it is. Then out of it comes a marvellous flower - a flower that blossoms in goodness, in an extraordinary movement of love, which is not emotionalism.
You know tomorrow if you are so inclined let us talk about a much more complex thing, of which you are all so frightfully frightened - the future and death. Right? Because to understand it, see what is involved in it, does bring freedom from death. We will go into tomorrow morning.


SAANEN 6TH PUBLIC DIALOGUE 6TH AUGUST 1973.

We said we would talk about this morning - and a lovely morning it is - about the question of love and death. Right? I think that is what we said we were going to talk about. I would like to talk about it, discuss it with you, as two persons involved in a very serious matter. Both of us are really deeply interested in this question, and find out the reality of it - not the verbal statement, not as an intellectual idea, something that you spin out intellectually, but actually find out if these things can be lived in daily life. Otherwise it has no value at all. So I would like to talk about it, discuss with you in that way.
I have never considered that love and death are two separate things. And for most of us death is the ending of life, or the ending for a new beginning. And to find out for ourselves whether the mind can ever be free from this thing called death and incarnate each day anew. And that is what we are going to discuss, if we may, this morning. Perhaps you think it is rather a gloomy subject to discuss on a morning when there are plenty of shadows and sunshine and shining leaves and sparkling waters, clear blue sky; but I don't think that it matters because it is part of existence, it is part of our daily life.
So how shall we talk about it? What does death mean to you? Have you ever considered the question at all? Or merely postpone that dreadful event and carry on, knowing all around you there is death. When you see all those victims of the recent wars, in the Far East - whether the Americans have perpetuated them or not, that is not the point, because what the Americans have done it is our responsibility, it is not America, it is our responsibility because we are contributing to war all the time, to destruction. In buying whatever one buys you are contributing to war, the tax, each nation is supporting war and therefore we are all responsible for it. And when you see all that appalling suffering, misery, destruction, destroying marvellous trees by a bomb, and the poor child not knowing what it is all about, crying on the roadside, when you look at all that, what is death? You must have considered it, you must have thought about it. For most of us does death mean the ending of life - is that what we are frightened about? And what is our life, of which you are so frightened, what is our daily life to which we cling to so enormously?
Please do let's talk it over, don't let me make a long speech.
Q: Death is the cessation of desire.
K: Cessation of desire. Does that mean death to you, sir?
Sir, look, may I ask you, have you thought about it at all, have you enquired into it, have you made research into this enormous problem which has confronted man from the beginning of time? And you are confronted with it when you see a death in a coffin going down the road, there is death; when you see a brutal film and a man is shot, and that is death; and all the deaths that have happened in the wars. You must have looked at it all, history is full of deaths. What does it mean to you?
Q: As you have pointed out, we cling to this life, this life of some pleasures and great suffering, fears, anxieties and all the rest of it, and that is all we know. And we want to find something more.
K: Look, please, do consider it this morning: what does death mean to you - to you?
Q: (Inaudible)
K: Not only the ending of the body, what does death mean to you? Don't you know what death means?
Q: Death is the ending of what we are.
K: I am so sorry you don't know what death means. Sir, you see somebody die, put in a coffin, lots of flowers, put in a hearse and taken to the cemetery. You look at it. Have you ever looked at it, have you ever observed it? What does it mean that man dying, or a woman, in a coffin, don't you react to it? Don't you say, "What does it all mean, what does living mean, and what does dying mean?" Don't you ask that question?
Q: (Inaudible)
K: We are doing both sir. You see that death - your friend, your son, my brother, my uncle, whatever it is, I see death, a friend dying. And what does it mean to me, to you, somebody dying, a man killed so brutally and uselessly in Vietnam, what for? And what is living? What is life? Don't you ask this?
All right sirs, let's begin. What does living mean to you? The actual living, the daily living - the office, the factory, the quarrels, the ambitions, the everlasting struggle in relationship, the brutality, the violence, the hopes, the distractions, the pleasures, fears, all that is living, earning a livelihood. No? You agree to that?
Q: That is part of it.
K: Partly. What is the other part?
Q: (Inaudible)
K: Sir, we are dealing with what actually is going on - the intellectual reasoning, the technology, the great immense progress that science has made, medicine, anthropology, and my daily living, sorrow, endless conflict, with occasional joy and pleasure, vast memories, remembrance of things that are gone - all that is my life, isn't it, sir? All that can be said is: I always live in the field of the known, in the field of the past. That's our life, isn't it? Not only partly, put everything in that area - your ambitions, your frustrations, your desire to be identified with something, your struggles, your conflicts, having no love, wanting to be loved, loneliness, the expression of your technological knowledge, whether you can do it better, your relationship with your wife, husband, girl, whatever it is, the immense fears, the things that are hidden, which you read about in books, and try to identify from the books what is happening to yourselves. Isn't that all your life, no?
Q: Life is time, and death perhaps is going out of time.
K: I don't know, that's your idea.
Q: I am asking.
K: We are going to find out madame. The moment you say, "perhaps life is time and death is going beyond time", it is like saying, the grass is green. Let us begin please. How we try to avoid facing facts.
Your life, and the life of human beings throughout the world, is a constant struggle, to earn a livelihood, to stay alive, disease, pain, trying to be moral, trying to behave properly, and rejecting behaviour and trying to do something totally different, worship this god, or that god, or be an atheist, or communist, socialist - that's all our life, isn't it, the whole field of it? And we cling to that, don't we - no? Because that is the only thing we know. Everything is a speculation, isn't it.
So the mind avoids death because basically it doesn't know what is going to happen; basically, radically it says, "I know the living" - which is however troublesome, however painful, however pleasurable, however agonizing, destructive, that is all I know. And I hold on to that. I don't know the other: I can speculate, I can invent, I can rationalize, I can have marvellous beliefs about it, but the fact is I cling to the known. No? My furniture, and I am the furniture when I identify myself with that piece of furniture when I say, "It is mine", I have identified myself with that furniture, and therefore the furniture is me. No? When I have identified myself with my house, that house is me, and so on. So the mind is always seeking security - right - in relationship, in something permanent. Land is permanent, realistic, having a house, having a piece of furniture, calling that person my wife, or my husband, this sense of stability, security. The mind is always demanding it and that security is within the field of the known - right - the known being knowledge, experience, memory. Are we together in all this?
So one can say, by observing, that living is a great travail, with occasional flashes of something else, and death is the unknown. And so there is a battle between the living, the known, and death the unknown. Can we proceed, please. The ancient people, Egyptians and others, tried to carry over into the other world which they believed in, all their pieces of furniture, ivory, beautiful masks, lovely jewelry and everything, slaves, paintings. The Asiatics, including India, said, there is a permanent entity as the 'me', the soul, that will through righteous behaviour in the present, improve itself in the future live, so they believed in reincarnation - next life. And by that they meant a better life - always a better life. And though they believed that, they said, what you sow you will reap in the next life. But all those were just words because their behaviour in daily life was just ordinary, brutal, envious, you know, all that. So the belief didn't matter a hoot. What mattered was their enjoyment, or their pleasures, what is in the field of the known. Now when you observe all that, from the ancient of time to the present day, those who believe in the resurrection, and those who believe in reincarnation, those who only worship the present, whatever that may be, or worship the State and so on, are always living in this life which is the known.
So let's begin with that. What is it that is known, to which we cling? You are following, sir? I cling to my life, why, what for?
Q: Because I am afraid of emptiness.
K: Do you know what that means, or is that just a lot of words? Are you clinging to that? Look, sir, why does the mind cling to the known and avoid that thing which is called death? The doctors, the medicines, can keep the body going for another fifty years, drug it when it is terribly painful, cancerous. And they can keep the body surviving much longer, with the agreement of the patient, or with the agreement of the relatives. Now why does the mind, your mind, your desire, everything, why does it cling to this?
Q: I think I enjoy my life.
K: Is that the only thing you have, you just enjoy your life and therefore you cling to it?
Q: I realize there is also pain.
K: So you realize there is pain, there is frustration, there is everything including enjoyment, so you cling to that. What makes the mind cling to something which is so transient? You follow sir? I might have pleasure today, and out of that pleasure the pain comes tomorrow, and I know this enjoyment is so fleeting, gone, but yet I cling to it - why?
Q: It is the only thing I know.
K: Why does the mind cling to something that is so transient?
Q: It is the only thing we have got.
K: What have you got? You don't examine it even, you just state it. What is it you have got - old age, all the trouble of old age, disease, pain?
Q: It is the only thing we know.
K: I know that very well, sir. I am asking, why the mind, your mind, clings to something that you call the known, with all the bubbles, with all the pain, with all the fury inside that? Is it because the known gives it security?
Q: It is life.
K: So you call life this battle, this process, is that it?
Q: We do.
K: Yes, sir, I know we do.
Q: Your question is impossible to answer.
K: No. No, sir. If in death you found something permanent, secure, you would love that too, wouldn't you? So the mind wants security, however fleeting, however painful, however destructive, violent, enjoyable, all that, in that there is some security, some sense of survival, some sense of knowing. The known gives to the mind a sense of safety. Right? That's obvious, no? And so the mind clings to it. Now, wait a minute, can you know death in the same way as you know living, to which you cling? You understand?
Q: That is the problem. First we don't know death...
K: Just listen to what I have said before you ask that. I know what living is, I have lived it for thirty, forty, or eighty years. I know all the content of it, the beauty of the hills, the meadows, the movement of the leaves, the tranquil seas, I have known all that, seen everything of it, I know it, I have felt it, I have lived it, I have suffered, I have been through all kinds of experiences, moods, pleasures, pain. I know that very well, so I cling to that. Can I also know in the same way as I know this area, this thing called death, can I know that too? Then, you follow, if I know both then there is no problem. You understand what I am talking about? Have you understood what I have said, sir? Wait. Listen. Can I know as I know living, what it means - death? You understand my question?
Q: No.
K: Don't say, no. I know what living is. Right? We all know it. And can I also know this thing called death? I don't know, I am going to find out. I have never said, I will find out what living is, I have accepted it. You understand, sir. I have accepted it, with all the pain, with all the dirt, with all the squalor, with all the brutalities, fasting, starvation, everything, I know what all that means. Now can I also know this enormous thing, and mysterious thing, called death? Can I know it? And by asking that question I am going to find out. Right? I am going to enquire. Are you following? I am going to enquire. Now let's enquire. You understand, sir? I have really never enquired into living, into this whole process of existence, I have accepted it, I have suffered in it, I have gone through hell with it. And can I also know this thing called death, investigate it, because I have never investigated living, only I have accepted it, and I have accepted death and never investigated it. You understand, sir? You see I have a problem: I have not investigated living, what it really means, I have not investigated what death means. Right?
So we are going to investigate both. You understand? The living and the dying. Is all existence, is all living this battle - battle means pleasure, pain, all that? In enquiring, you understand, I see that is not living, that is a terrible state to be in. Right sir? Oh, for god's sake, come with me. I have investigated it, I have explored it, I say, why should I live, why should human beings live this way, this is so totally wrong? And I will find a way of living entirely different from that. My investigation into the living, into existence has shown me the way that one lives, the way that one thinks, has no meaning. And by investigating very, very deeply, I find out that there is a meaning entirely different. I find out for myself, I have gone into it. And I say death, I must also enquire into it, I must find out what it really means - not be frightened, not put it away, not have explanations, say there is incarnation - nothing. I am going to enquire, find out. Right sir. Are you following what I am saying? It's too hot to repeat all this.
Q: (Inaudible)
K: No, sir. I said a few flashes of something else, which is joy, pleasure, enjoyment, delight, kindliness, generosity. I included all that, it is not something else outside. Must everything be explained. Look sir, let's proceed.
As a human being, living in this world, one has investigated into what is so-called living. This living is a constant pursuit of pleasure, avoiding pain, laborious work year after year, the responsibility of a family, sexual pleasures, the pain, the birth, the frustrations, the agonies, the despairs, the repentance, the forgiveness, all that is what we call living. And I won't accept that as living. We human beings have accepted it, go with it, but I say, this is not living. So I have investigated it, gone into it, found in investigating my mind has kept without any motive, therefore no direction, therefore it has found a meaning - whatever that meaning is - leave it for the moment. And I have been frightened of death because I have never enquired into it, gone into it, found out what it means. And I want to find out, and I have gone into it. You follow? Now my mind, this mind, has enquired into the living, and what it means to die. So it says, both living and dying are the same. I say that, not you. Right? So let us enquire in both fields - the living field, the living area and the dying area. You understand now. Don't let's go back and forth. Have you understood my question, please?
Have you enquired deeply into the meaning of living? I know you have accepted living as pain, you know, all that. Is that living?
Q: You have to die to it.
K: No, sir, don't die to anything, just watch it sir. Enquire, find out. You have got a mind, you have got a tremendous experience, you have got all kinds of knowledge, find out whether this is living - going to the office, you understand sir, this terrible thing man has made of life. That is not living. And you can find the meaning of living only when you discard totally the structure which man has put together - man, woman, all that. Right? Oh, come on. So unless you find the meaning of living deeply, and therefore merely accept existence as it is, then you are incapable of enquiring into death. You follow what I am saying? Because in the enquiry of living you will find how to enquire into death. They are not two separate things.
Q: We don't put passion into all this, into this enquiry, as you do, we just play with it. How do we get that passion?
K: Sir, you are missing the whole thing. Listen, sir, please listen. Don't ask what to do, don't say, I must reject, I must accept. The life that you lead, is that a living? Is that a way of an intelligent, sane, human being, is that the way to live? What do you say? Why don't you answer that?
Q: It is not living.
K: All right, if it is not living what are you going to do about it? Do you accept this way of living? If you don't, what is the next step?
Q: Dying to living.
K: Don't quote me please.
Q: I want to find out another way of living.
K: How do you find out? If this is not the way of living, and you want to find another way of living, how do you find out? You can only find out by enquiring, can't you? Through enquiry, which means a mind that is capable of looking without any direction, that means without any motive. When you have a motive it is directed, and therefore distorted. Right sir? So that mind must enquire into the living and say, this is a terrible way to live, it is a meaningless life that one leads, to enquire into that you must have a mind that says, I have no motive in my enquiry, therefore I am free to enquire. Right? Like a scientist, he looks through a microscope or whatever he does, and he doesn't come with a motive, he is only looking at what is taking place under the microscope, or whatever he does. So similarly I have this problem. I will not accept this way of living under any circumstances. I don't want to live that way. Therefore my mind says, how am I to enquire into this, is there a different way of living? To find a different way of living, and therefore a different meaning to existence, I must come to it with a mind that says, I am not prejudiced, I am not frightened, I don't know what is going to happen, but I am going to find out. That means a mind that has no fear what it is going to discover. Right?
So in the same way the mind has to enquire into death. And if you are frightened you can't enquire. Right? If you say, "Oh, I must survive, I must have a next life to write a beastly little book", or become a little better - it has no meaning. My mind - please listen to this - to enquire into these two aspects of living it must be capable of enquiring without a motive, it must also be capable of looking, enquiring, making deep exploration, there must be no fear. Right, sir? So that is the primary importance in enquiry - no motive and no fear. Right?
May I go into this a little more? Don't accept a thing that the speaker is saying. He has no authority. He is not your guru. You are not his followers. Right? We are enquiring.
The way we are living has no meaning, and I want to find out what is the meaning of living, if there is a different way of living. I see there is a different way of living when there is no division in action, in thought, in the observer and the observed. You are following all this? When there is no division, I am not a Hindu, or a Muslim, or a Jew, or an Arab. Right? I won't belong to any sect, any group, or commit myself to any action. Right? So what do I do? I live somehow. Living, earning some money, having some clothes, some shelter becomes irrelevant, I will somehow find it, I won't make that into the most primary thing. So I begin to enquire. I see the truth that where there is division in myself, in my action, in the division of tradition, of nationality, governments, there must be conflict. That is an absolute truth - right - not as an idea, in myself. Thinking one thing, doing another, that is a contradiction, division, therefore it will inevitably produce conflict. And that's our whole life - different varieties but that is the whole pattern. Now I say to myself, I enquire, why does this division exist, is it artificial, inherited, traditional, reasonable, logical, or is it something godgiven? I see it is none of that. Thought has created this; thought has created this division, both outwardly and inwardly. So I say thought. Right? You are following all this, please. Thought: man has lived by thought, and thought has created it. Thought has put together all this terrible world, with their priests, with their gods, with their social structures, you follow, the whole thing.
Q: (Inaudible)
K: I include all that, the whole thing. Of course. I may have a feeling, unless I recognize that feeling there is no feeling. I won't go into that for the moment.
Q: (Inaudible)
K: Is there?
Q: (Inaudible)
K: Sir, the tiger kills the deer, that is its way of living. The deer may object to it. That is the natural way of living for the tiger. Right? Please, watch this in your life, not tigers and nature, look at in yourself.
So I see thought has bred this world, made the world what it is, and I am part of that world, and that world is me. And thought is responsible. So I am concerned now with the investigation of thought. I see thought is necessary otherwise I can't speak, thought is necessary to drive a car, thought is necessary to function in a factory or in a business, thought is necessary in the employment of the knowledge which I have acquired. I see in that area thought is necessary. I see thought is totally unnecessary in relationship, with its image. Therefore is it possible to live with thought functioning in a certain area, and thought not functioning in relationship, because thought is not love? Right? Oh, come on, I must move.
I see all that so I have found something. I have found a deep meaning, I have found a way of living where thought functions normally, objectively, logically, sanely, and there is no psychological movement at all - the psychological movement as the 'me', which is put together by thought, by words, by experience, by knowledge. So the psychological entity is not. So I see that is the way to live. I am not telling you how to live. That is the way to live, for knowledge to function efficiently, and it cannot function efficiently when the psychological element is projected in the field of knowledge. And there will be battle always as long as there is the 'me', the self. The self is put together by thought - the word, the remembrance, the attachment, all that is the basis of thought. So I see yes, I have discovered that, that is the way to live, not as an idea, but as an actuality. Right? Not for you. If you have lived that way, if you have enquired, gone into it profoundly, it is yours, then we have relationship, then it is real fun, great delight to discuss, talk over the real thing.
In the same way I want to enquire what is death. I don't know what it means. I know what people have said about it. My son has died, my wife, husband, boy, girl, I know that. I have shed tears, felt lonely, the misery, the appalling sense of wastage of life. Right? So I am going to find out what death means. Can my mind enquire into something that it doesn't know? I don't know what death means. I have seen it. I have seen death touch every life from the poorest to the most famous, from the most indulgent, stupid, superficial to the man who thinks he is very deep, death has touched everybody, everything. Right?
So I am going to find out, my mind says, what is death? I have seen death, I have lived with it, I have watched it, I have seen my son, my brother, die with disease, or killed by a bomb. I have lived in the same room, I know what it means for another to die. Right? I am not frightened. That is the fundamental thing in enquiry. Are you coming with me? Of course you can't. I am not frightened. And having no fear I have no beliefs, whether the entity lives or doesn't live after dying. I am going into it. The 'me', who is so afraid of death, the 'me' is the known. The 'me' is the known when it is attached to the furniture, to the house, to the family, to the name, to a country, the 'me' is the known. And that 'me' is frightened when it enquires into death because it sees it might come to an end. I don't mind my body coming to an end, but that inward sense of the 'me'. And I have given lots of names to it, the soul, the atman, and so on and so on. All put together by thought. Right?
So the mind is not frightened because it has seen that there is nothing permanent. Right?
Q: I see all this intellectually, I see it but fear exists.
K: Therefore what does that mean? You don't see it! Obviously, sir. You don't say that: I see the precipice and I will jump. You don't say when you see a danger, "I see danger" and go on with the danger, do you? Come on sirs.
Q: (Inaudible)
K: Sir, may I say something to cover your point. When you hear a statement you translate it into an idea, which everybody does, and then there is a division between the idea and 'what is'. Right? Now if you could listen without the formulation of an idea, or a conclusion, then there is only 'what is'. You understand, sir. Can you listen without forming a conclusion?
Q: It is very difficult.
K: That is real active enquiry. So I see, the mind sees the 'me' is not permanent, it has just been put together by transient thought. The 'me' is just a series of words, memories, which have no substance, reality. The mind now is not frightened, it is going to enquire what death means.
What does death mean? Dying to the known? And if I don't die to the know what happens? You understand, sir, my question? What happens when the mind doesn't die to the known? The known is the 'me', with all the nature and the structure of the 'me', with all that. If it doesn't die to that known what happens? It goes on, doesn't it. Like a stream - please listen to this - like a stream that is going on. In that stream all human beings are caught. Right? Are you following this? But they never said there must be an ending of the known. They accept it. They can't entirely get out of it - they try to put one foot out of it, one foot in it, but they are all caught in that stream of so-called life, which continues because the mind has never pulled itself out of it. So - please listen - when there are the seances, the mediums, when there are manifestations of your husband, wife, children, and all the rest of it, it is from that stream. Are you following all this? Are you swallowing all this? You see what I am saying and you are so easily accepting. As long as you are caught in - and you are caught in that trap, in that stream, you may die, but that stream is the world and the world is you, and when you get in touch with your elder brother when he is dead, it is there, from that stream. Therefore a man who is free of that stream, he can never be caught by a medium. You understand? Yes, sir, think it out, go into it, you will see the truth of it.
Now what does it mean to die? Because I have seen death. I know I will die - disease, old age, and all the trouble of old age. All that, dying. The organism, misused for so many years through drugs, drink, indulgence, the misery of disease, pain, and ending up in being drugged, kept alive for a few years longer. What has happened? And that is what you call death. I say to myself, that is such an absurd way of dying. Right? I know the organism will die, keep it as healthy as possible, you know, all the rest of it. I know it is going to die. Is that what the mind is frightened about? What is it frightened about? Frightened about losing the identity with the furniture. Right? The furniture is the wife, the book, the photograph, the money, all that, which is the embodiment of furniture. Are you following all this? So the mind asks, what am I attached to the furniture for? You understand sir, furniture includes the whole of it. I am using that one word to convey the whole of the urge to possess, attachment, domination, all that is included in that word, it is a very good word, furniture. I do not know if you have not friends who are terribly attached to a piece of wood, beautifully shaped, handed down from parent to parent, an old antique. You are that. Or the beautiful car which you have just bought. So why does the mind identify itself with that? And therefore being identified with that, that is the mind. Right? Is that what the mind is frightened about, losing the furniture? Enquire, sir, enquire.
Why does the mind desire identification with something - with my wife, with my girl, with my boy, with my house, with all the things that I have remembered, the pleasure, the pain - why is the mind so identified with it, and therefore the mind has become that - why? Don't throw up your hands, we are going to enquire, find out. Is it because it has to be occupied with something? You are following? Occupied with the house, with sex, with knowledge, it doesn't matter what it is, it has got to be occupied, because if it is not occupied what takes place? You are following all this? I am occupied with that furniture, I keep it polished, I look after it, it is mine, nobody must touch it, you know all the rest of it, it is occupied with that - it may be occupied with sex, or with cooking, or with god, with the State, they are all the same, occupation of every kind is the same. There is no noble or ignoble occupation. We are just discussing occupation. Ignoble occupation may produce one result, and noble occupation may produce another result. We are not talking of the results, we are talking about why the mind needs to be occupied. You see when it is occupied it feels it is alive, it is moving, it is working, it has a sense of reality. Right? It's a dialogue on my part, with myself. And I say, why is it occupied? Because it says, when I am not occupied, what happens?
Q: It doesn't exist.
K: Wait. You are saying the wrong thing. He says it doesn't exist anymore. You are saying the wrong thing. You haven't explored it, you have already come to a conclusion. Why is it occupied? It sees it is occupied because if it is not occupied what happens? You see the answer? It deteriorates, because you are occupied your mind is deteriorating. You understand? There is nothing fresh in that occupation, therefore your minds, because they are occupied so everlastingly, are deteriorating, becoming dull, soft, not active, vital.
Q: Non-occupation is...
K: Sir, I didn't say non-occupation. Please listen. He put it that way and you are taking him up. It is a wrong answer. I said the mind is occupied. I know that. I see every mind around me is occupied. I must be aware, I must think of god, I have become a Catholic, I must begin from morning until night to do this, that and the other thing, I am a Hindu I must - you follow? I am a socialist. I am occupied - earning a livelihood and so on. Now why is the mind occupied? What happens to the mind that is not occupied? Have you found that out?
Q: It sees.
K: Have you found out for yourself what happens to a mind that is not occupied?
Q: It is empty.
K: How do you know?
Q: I know.
K: You know it.
Q: It is empty when it is not occupied.
K: All right. What is wrong with that?
Q: (Inaudible)
K: Oh, you people just throw out words. Sir, what happens to the mind that is not occupied? Look sir, you are not answering my question because you are dealing with ideas, not with reality, not with actuality, which says, "I have explored it, gone into this thing, what happens to a mind that is occupied, what happens to a mind, life that is occupied with pain, pleasure, with success, with boredom, with loneliness, problems." If it is not occupied with problems, is it an empty life? If it is not occupied with pain, pleasure, with your gods, and all that, is it a deteriorating life?
Q: No.
K: Don't say, no, you don't know about it. You are just indulging in words. Therefore when the mind is not occupied is that an empty mind, a dull mind, a deteriorating mind? Find out! Test it for yourself. Put it to the test: say, I am occupied with what, money, or sex, or pleasure. If you are not occupied what happens with money? Then it picks up another occupation, doesn't it. And it says I want to find out never to be occupied, what takes place?
Q: It is filled with love.
K: Who fills it? You know, sir, or lady, somebody wrote me a letter the other day saying that when I talk about sir, I am only concerned with man, and therefore I am not a feminist. And I must be a little odd because I am always referring to man. So crazy the world is, isn't it!
Look sir, or lady, my life, your life, one's life, has been occupied with the kitchen, with the furniture, with the husband, with sex, with children, earning a livelihood, pain, pleasure, anxiety, dread, disappointment, hurt. That's occupation. You have never said to yourself, all right, I know it is occupied, what happens if I am not occupied about anything?
Q: I don't know because I have never thought about it.
K: Why haven't you? So you are occupied and you die being occupied. And that is all you call living, therefore dying and living is occupation. You never say, all right, I know I am occupied, I will find out what it means not to be occupied. You are occupied because occupation is one of the activities of the mind which is the 'me'. Right? I am occupied with my god, I am occupied with my State, with my - all the rest of it. That occupation is a form of identification of myself with that, and that gives me the feeling that I am alive, the 'me' is fully active. Now I see and I have looked at it, and I have seen what a terrible thing occupation is. Right? I have seen it, not just verbalized it. Therefore what happens to a mind that is not occupied?
Q: I don't know what happens to a mind that is not occupied.
K: It's a lovely day, isn't it.
Q: Perhaps something new.
K: Just words. Sir, I am hungry and you give me words to eat. So I don't want your words, I want food. You are not hungry, therefore you are filling your hunger with words. I want to find out what happens to a mind that is not occupied ever, not just one occupation, no occupation.
Q: (Inaudible)
K: I give it up. I want to share this with you, because it is only sharing together that we discover. But you don't share. You are already full of ideas therefore you have nothing to share. If you are somewhat enquiring, somewhat empty, somewhat searching, then you will share. But you are not unfortunately, therefore you are throwing out words, words, words.
So I ask myself what is a mind that is occupied, and what happens to it if it is not?
Q: If you cut out occupation what is there left?
K: I did not say, cut off occupation. You see how you have translated it. Sir, I very carefully went into all this. I am not going to go over it again for your inattendance.
Q: When my mind is aware there is a feeling.
K: What happens to a mind that has enquired into life - the living - the living which has been so occupied from morning until night, and at night dreaming and the interpretation of those dreams. It has been occupied endlessly. There is never a moment of non-occupation. And it is also occupied with death - what will happen, and therefore there too there is never a moment of non-occupation. So the enquiry is what happens when the mind is not occupied at all? What takes place? Is it emptiness? That emptiness, is it degenerating? Is it emptiness at all? Or there is only observation and nothing else? And that observation is not the occupation of the observer occupied with the observed observing. What is there? If there is only observation then what takes place? What is there to observe? The trees, you, me, what is there to observe? Is there anything to observe? Or only there is absolutely nothing. And that is the fear of everybody, to be absolutely nothing. And because you want to be everything you are occupied with everything. And all your problems arise from that - the total of not being, nothing.
Now if you have gone into it with the speaker, and shared it, then you will see that life and love and death are the same thing. And the understanding of it is the understanding of that extraordinary thing called life, the living - not this living but living entirely differently, living without occupation, therefore no conflict. And a mind that is not in conflict is free from death.
That's enough for this morning, I have talked as usual.


SAANEN 7TH PUBLIC DIALOGUE 7TH AUGUST 1973.

This is the last dialogue and I suppose you have had enough of it too. So what shall we talk over together this morning?
Q: Can we talk about the world is you and you are the world?
Q: What is the responsibility in relationship?
Q: And our responsibility for society and education.
K: I thought we had been through all that. I thought we went into all this not only during these discussions, dialogues, but also in all the seven talks that we have had here - didn't we.
Look, sir, this is the last dialogue, at least for this year. But I go on with the dialogues all over the world, you won't. Now what shall we discuss this morning which we have not gone into thoroughly and deeply?
Q: Would you go into the question of what is occupation? What do you mean by occupation, the totality of it.
K: But I went into it the other day.
Q: Can we keep silent for some time?
Q: Can we go into this question of observation, awareness, and meditation? And could we go into it much more deeply and widely.
Q: Could we end up with creation?
Q: What is a serious mind?
Q: Could we talk over the danger of putting questions from an intellectual level?
K: We have got it all now.
Q: I want to understand why when this world is so rotten, that science and art, yoga and all that danger is taught in the schools in which K's name is mentioned.
K: What is it really you want to discuss this morning?
Q: Could you discuss the question of livelihood, which we have not completely understood?
Q: It is only through the transformation of the present mind, creating a new human being, that will bring about a new society.
K: We have been through all this, haven't we.
Q: Laughter is a way out of the trap in which we are caught.
K: Now what shall we discuss?
Q: What is true love?
K: I give it up! We have been through all this more or less, pretty widely and deeply in all the talks and discussions, and at the last discussion you say, what is true love.
Q: You have used the word wisdom, can't you use the word happiness, and what is happiness?
K: I give it up!
Q: The other day you talked about freedom and fear, and I would like to go much more into freedom in relation to fear.
Q: I would like to know what real insanity is.
K: I don't think one has to go into that, you can watch it!
Now, sir, just a minute. Can we discuss relationship with regard to behaviour, which includes all this, what is behaviour, and what value has orderly behaviour in our life and therefore expressed in the outer world. That is one problem. The other is, to find out if there is something really sacred in our human living. And it was also mentioned, what is the mind that is capable of living in the world, with all its problems, livelihood and so on, and also keep one's total sanity, and discover for ourselves if there is something really transcendental. That includes, I think, all the questions. Right? And that includes what is a serious mind.
So what is behaviour in relation to the world, and in relation to our immediate relationships, and what value has this behaviour? Does behaviour come, flower, out of order? That is one problem we are going to discuss. And the other is, what relationship has this order in ourselves, if we have that order, with regard to the world outside of us? What is the interaction between the man who is bringing about order within himself and with regard to the world in which he has to earn a livelihood, in which he has to do all kinds of things, what relationship has this behaviour, which is order, in that? And can the human mind ever find out, or come upon something which is not transient, which is not put together by thought, which is something totally sacred? And in the understanding of order, coming upon that, may be the way of meditation. Now would that include all your questions? Don't shatter it all at once. Do we all agree to that?
Audience: Yes.
K: Right, let's proceed. No? What is behaviour? Is it the outcome of virtue? Is it the outcome of a mechanical order? Is it the outcome of a trained mind which has understood punishment and reward and therefore behaves? You have understood my question? We are enquiring together, talking over together as two friends concerned with this question of behaviour. We realize that there must be order in the world, and that order born out of our order because we are the world. Now is that order a mechanical process? Right? Mechanical in the sense a practice, a pursuit of a pattern, pursuit of an idea, pursuit of a slogan, and in conforming to that pattern, slogan, sanction and so on there is a mechanical order, and out of that mechanical order behaviourism becomes very superficial. And is that order? You have understood my question? So let us talk about it a little.
Most of us live a very disorderly life. And to us an orderly life is the persistent, consistent following of a particular pattern. Right? And I say to myself, is that order. That is, does order come about, out of which behaviour, through a mind highly disciplined, highly conforming to an idea, to a conclusion, is that order and behaviour? Please, won't you join me? Don't say, no, or yes. Most of us behave within a certain pattern, a framework, and one sees that is not order, that is mere mechanical repetition. So what is virtue in relation to behaviour? Right? And is virtue a mechanical thing? One is vain, one practises not to be vain, one endeavours through time, or days, to cultivate humility. And one hopes through that a certain form of behaviour will come. Is that order? You are following all this? Is virtue a repetitive pursuit of a certain idea?
Q: Ordinarily it is so.
K: And is that really virtue? And if it is a mechanical thing, then our behaviour will also be mechanical and therefore superficial. And therefore our relationship to the world, and the world's relationship to us is inevitably superficial. Right? So one must find out if one's behaviour, one's behaviour, is mechanical, in the sense we have described it; or is that behaviour - I mean by behaviour conduct, conduct in our relationship, conduct economically, socially, conduct which is the outcome of a totally different kind of order, which is not mechanical. Right? That's what we are discussing.
As that gentleman pointed out, most of us behave automatically - right? - behaviour being for most of us a reaction, and action out of that reaction. Right? And is order a disciplined conformity to a pattern of idea? Please, discuss with me, I am talking to myself.
Sir, may I put it this way. What to you is order? What is to you disorder? You understand? What is order, and what is disorder? What is disorder to you?
Q: Lack of permanency.
K: Sir, you are entering into theories again. What is disorder to you in your life, are you aware of disorder in your life? And what is that disorder? Are you aware that you live in disorder? Yes?
Q: Yes.
K: I am glad. Now what is that disorder to you, what does it mean?
Q: Self-interest.
K: Please stick to one thing. Are you aware that one's life is disorderly? And what do you mean by that word disorderly? Sir, it is no good discussing this thing theoretically, abstractly. It would be worthwhile to discuss directly, taking ourselves, and looking at ourselves and seeing for ourselves what our life is. And you say, our life is disorder, and what do you mean by disorder? Contradictory desires? Contradictory actions? Contradictory beliefs? Contradictory endeavours, purposes? Would you call all that disorder, which is contradiction - let's keep to that word, contradiction - within oneself? Having a contradiction in our desires, in our thoughts, in our purposes, in our resolutions, you say that is disorder. Right? Do you go along from there?
All right, what is order then?
Q: (Inaudible)
K: Sweeping everything under the carpet, is that order?
Q: (Inaudible)
K: Please, sir, you have told me disorder is a way of living in which there is contradiction, in action and so on. Then I am asking you, what is order. Is order sweeping everything which you think is disorder, putting it in a drawer and closing it, and seeking order? You have understood my question? Sweep it under carpet and then go out and find order.
Q: (Inaudible)
K: Sir that is what we are saying in different words. So we say that is disorder. Then what is order to you, is it the opposite of disorder?
Madame, would you mind stopping taking notes because this is application to yourself and not to somebody else.
Now what is order? The opposite of disorder?
Q: The ending of disorder.
K: Now how do you end disorder? I agree with you, sir, I think it is. Order comes about naturally when there is no disorder. Now how do I, who live in disorder, end that and not create a conflict, an opposite, which then becomes the contradiction, all that, not to enter into another trap of disorder? Now how am I to be free of disorder?
Q: Face it.
K: Are you doing it? Don't, please, theorize. Are you facing the disorder that you live in your daily life now? Then how do you face it?
Q: (Inaudible)
K: Are you doing it?
Q: Trying to.
K: There is no question of trying. You see you are all so easily pushed with words. I live in disorder. I am fully aware of it. And you tell me, look at it, observe it, get familiar with it, know all the intricacies of disorder, learn about disorder. Right? So I am learning. That is, I learn by observing disorder, and I must find out what I mean by learning, otherwise - please listen to this - otherwise what I have learnt I will then try to apply, and therefore that breeds disorder. Right, you are following this? So I must learn about disorder; learning must be a constant renewal of observation, without the accumulation of observation. Have you understood this? Have I made this clear? No. I'll repeat it in a different way.
We are now talking about what is learning. I want to learn, the mind wants to learn about disorder. It observes. And from that observation it has learnt something, what it has learnt becomes the knowledge, and - please listen - it has become knowledge and with that knowledge next time it observes. So it is observing from the past. Therefore it is not learning. Therefore learning means a constant renewal of observation without a conclusion. Have you got this?
Q: I have understood this very well. I have understood it intellectually, and there I am, left with what was before.
K: Now why do you do that? Why do you translate what is being said intellectually as an idea, why do you do that? Why can't you listen to what the poor chap is saying? Why don't you listen to find out, not intellectually come to a conclusion? That requires attention, that requires a certain order in your mind, to say, "Look, I am going to listen. I am not concerned with a conclusion, I want to find out what he is talking about." But if you draw a conclusion from what he is talking about you are not listening. That is simple. That means you are not listening. We have known each other since 1940, so we can go on.
Look sir, it is very important to find out what it means to learn. Either it is a learning in order to have knowledge from which future action can take place. That's simple. Or there is a learning which is never accumulating. I want to learn about disorder and there are so many disorders I have in my life, there are so many contradictory desires, purposes and so on, I want to learn about them. So I must find out what it means to learn about a thing that is constantly changing, constantly in movement. As it is a living thing the mind must come to it and look at freshly, mustn't it. If it is a dead thing I can look at it with dead eyes, but if it is a living thing the mind, or the observation must constantly be moving with the living thing. Right?
So I have found out one thing: learning means constant observation about a living thing and therefore if there is a conclusion then observation is limited. Right? I have said this, now you chew on it, find out.
Now I am learning, I am learning about disorder. I observe it, I see that I say one thing, do another, talk about helping and I am lazy, and a dozen activities of disorder. And in the observation of disorder I see without any motive, or without any intention, slowly the flowering of order takes place. That is, I have observed very carefully what is disorder in my life. I have observed it without drawing any conclusions, without any desire to store up a memory from which I direct the learning. So my mind is free to observe disorder; in that enquiry order comes naturally. Now what is that order which is really virtue because it is a living thing, what is that order? What is the relationship of that order to the world about me? Can I go on, have we understood so far? Are we sharing this at all, a little bit?
Q: Yes.
K: I am asking if there is order. My mind now has really lived in order and I say, what is the relationship of that order to the world - the world in which I have to earn a livelihood, the world in which I have to act, acquire money and so on, what is the relationship of that order which has come about naturally in the mind, how does it act in the world? Right? That is what you are talking about in earning a livelihood. Right? Are you following all this? Now what is the relationship, what is the action of that order in this world?
Q: We can't know until we do it.
K: Aren't you doing it now? Please, what is the action of that order?
Q: Understanding what is happening at the moment.
K: Now at the moment, this is the moment, not at the moment there. This is the moment. What have you understood at this moment, how to act, or what is action when there is order, when there is the cessation of disorder and therefore order, and therefore a sense of great intelligence in operation? So I am finding out in intelligence there is no disorder. Where there is intelligence there is order. Now what is that intelligence to do, or how does it act in this world? I have found out this intelligence, this intelligence has come about. Now I have to go out and earn a livelihood, what does that intelligence tell me to do? You understand, I have to act, I have to have bread, butter, I have to clothes, shelter, how does that intelligence operate?
Q: It is sharing.
K: Look sir, I have learnt, I have observed and I am learning what intelligence is, which is order, which is the highest form of virtue. It is a marvellous thing, if you understand it. And that intelligence has to earn a livelihood, it has to go out and earn. What will it do? The intelligence will dictate what action must take place, mustn't it? Intelligence will tell me what to do - not disorder. I wonder if you have understood this.
Q: I think we have divided the world into the mental world and the technological world.
K: Sir, I have said - I won't go back to it, if you don't mind, we have been through all that - we said the world with all its technology, art, science, colleges, universities, the world, all that world is me. I have created that world. That world is me, we are that world and that world is us. Don't let's go back.
I am observing the disorder. Order comes with its intelligence, and that intelligence has to function in this world. Now how is that intelligence going to earn a livelihood, earn a livelihood in which there is no competition. Right? It won't compete, it is not ambitious, it is not seeking the pleasures of possession and money. But it has to have money, it has to have shelter, clothing. So can you eliminate the causes of disorder which are competition, envy, the desire to be successful, you know, the whole activity of disorder? Are you getting it?
Q: You might find something that you want to do because you want to do it and for no other reason.
K: You and I are talking of two different things, sir. The question is, find out what you like to do and then there will be no disorder. What an easy way out, isn't it? Can I find out what I want to do? And what is it that I want to do? Write poems? Paint pictures? Go round the world begging? I want to write a book, paint. I want to write a book: what is my motive for writing a book? To earn a livelihood? So what is my motive which tells me I want to do this?
So let's proceed. What is important is whether your enquiry, your observation of this disorder has brought about this intelligence, and that intelligence then will function in this world intelligently which will not create disorder. You have understood? If you haven't that intelligence then you are bound to create disorder, whatever you do - not only in yourself but in the world.
So behaviour then - behaviour, conduct, behaviour means conduct, conduct from a self-interested, self-centred activity is one thing; conduct of a mind that is really intelligent is another. Right? For most of us conduct is self-interest, or conduct is the activity of the self in relation to another, which must inevitably create disorder. So I have found this out. And I mean that I have found it, you understand, like finding a marvellous jewel. And then I have found out what my action is in life. And that intelligence in action is never contradictory. That is one thing.
The next is, the next question is, as we talked about: is there anything sacred in life, in life not only in the living of daily life but beyond it, is there anything that is really holy, untouched by the human mind? Aren't you interested in this - are you really? I don't know. I want to find out, not caught up in an illusion, not in a vision, not in some kind of marvellous experience which then I would call sacred, but I want to find out. I want to find out not according to my temperament - please listen to this - not according to my temperament, my idiosyncrasy, my wishes, my desires, because they are the outcome of my conditioning, and if any of those activities exist they must inevitably lead to illusion. Right? So I must be astonishingly - the mind must be astonishingly sensitive to illusions and visions, experience. And I see very clearly the danger of it.
So my enquiry is based on a freedom which will not direct my enquiry in any direction. Right? Have we understood each other? Are we going along with each other? Because the mind can so easily deceive itself. I was told the other day by an Italian scholar that in the old days of Mesopotamia where St Paul wandered about, he saw a great vision, and this scholar said, "You know in those days when you had a sunstroke it was considered a great blessing because the sun blessed you. All life came from the sun". So this gentleman, St Paul, had a sunstroke and saw this marvellous vision and that converted him totally to Christianity and all the rest of it. You understand what I am talking about?
So one has to be extraordinarily alert to every form of deception. In the enquiry if there is anything sacred, holy the mind must be so sensitive to any deception. Right? Because one can invent so many things, one can have visions galore. One can have experiences multiplying by the thousand, but they are all based on a conditioning of the mind. So the mind says, I am going to watch, I am going to observe very closely and never be deceived, therefore tremendous honesty. You understand? Right?
Then is there anything sacred? People have said there is, and there is nothing, just live for this life and make a good thing of it, if you can't bear with it, or identify yourself with the State, with the leader, with the big brother, you know, all that. The mind is also very alert to all that. Right? Then it says, now I want to find out because without coming upon that life has very little meaning, because life then becomes a transient, meaningless thing - being born, suffering, joy, passing pleasures, anxieties, you know all that, and death. And without finding out what is really sacred, if there is such a thing, life has no meaning whatsoever. And in the finding of it, that may the unifying factor of all life. You understand? Unifying factor of all life - the life of nature, the life of animals, all living things, that may be the one unifying factor which will bring human beings and nature and all of us together. You understand?
So my enquiry must be total - you understand? It must be total, that is, my enquiry into behaviour, order, virtue, disorder, relationship with the world and with my wife, husband, girl, boy. It must be an enquiry that includes the whole of my living, not just part of it. So I have enquired into my relationship with you who are my wife, my child, my son, my brother, my husband, and that enquiry lead to relationship with me and the world, and therefore enquiry has revealed that the world is me, and me is the world - the reality of it, not just the verbal statement of it, because the description is not the described.
So I have enquired into behaviour because that is very important, how the mind behaves in every direction, in the world of science, in the world of business, in the world of labour, in the world of writing a book - conduct, whether it is self-centred conduct, self-interest, or conduct based on identification with something greater. This activity of the self brings about disorder. So I have seen it, understood it, and my enquiry now is, having enquired into all this, my enquiry says, is there anything sacred?
I also have enquired what it means to love, and the mind finds that love isn't pleasure, love isn't mere desire, love isn't merely the pleasures of sex, or the pleasures of imagination, the pleasures of ideas. That has lead to immense disorder. And also you enquire into this extraordinary thing called death - we went into that the other day.
So I have enquired into the whole field of existence so I am not deceived. The mind is very clear about all this, not as a conclusion, not as an idea, but actually. Then it moves into the field where man has enquired and been caught in various forms of illusions, substituting images and making the images sacred, the symbols instead of reality and worshipping the symbols and forgetting the reality, building around the symbol, the image, great and marvellous cathedrals, temples and mosques. I see all that. And the cropping up of these innumerable gurus with their systems, with their crazing for power, money, the degradation of their activity. I see all that. So the mind is going to be caught in any of this. Right? Are you following all this? Are we together?
It now says, what is there sacred? And it starts with the enquiry not knowing anything that is sacred. You understand? The moment you say something is sacred it is already conditioned. If you say love is sacred, if you say my vision, Krishna, Buddha, Christ, that is all conditioning, tradition. So I start - the mind starts with the enquiry not knowing a thing about what is sacred. Right? Can we do it?
Q: Yes, you start with nothing.
K: Good luck! You know what it means, madame, to start with nothing. You understand what it means? No motive, no will, no 'me' with all its complex activities, to start with absolutely nothing. Can you do it? You understand - no attachment, a body, an organism that won't distort perception. You understand? Because the body reacts, and acts on the mind, and the mind acts on the body, so unless the body is extraordinarily quiet, sensitive, so that it is completely in order. You understand what it means? Are you following all this?
There is no distraction of the body, no distraction of thought, or any motive engendered by thought, no purpose, no intention, no knowledge - knowledge must exist in a certain field, in the enquiry into if there is anything sacred knowledge has no place. So the mind is completely empty of everything that thought has put together. Right? And when it is capable of saying, "I really know nothing", that state of complete emptiness which is complete disassociation with the world, and all the world which has made the 'me'. Are you following all this? Then that nothingness is the most sacred thing.
Intelligence is nothing. You follow? Now in the discovery of that then it operates, it functions in the life of everyday. When I am not a Hindu, a Buddhist, a Christian, nothing. You understand all this? And this is meditation. You understand? A meditation because in the enquiry of this, not the search, in the enquiry, there is no leader, there is no teacher, there is no guru, there is no salvation, saviour. The first thing is, learn never to follow anybody in this field. You can follow a doctor, he will teach you, a surgeon, he will teach you, there you have to observe, learn from somebody; here there is nobody from whom you can learn. Therefore nobody, including the speaker sitting here, he has nobody. Therefore the mind in meditation is intelligence in action. Have you understood this? That means the body must be completely still, you understand, be aware of its gestures, its movements, its fiddling about, be aware of all that. Have a good body, even though one may have a disease, be crippled, that pain mustn't interfere so that the mind is not distorted by pain. Food matters enormously, what you eat, and so on and so on.
So all this is the process of meditation - not the systems, not the leaders, not those who give you mantras for thirty-five dollars, and all that tommy rot. And one must give one's life to this. Every other form of life is a wasting of life. You have a short life to live, don't let's waste it. Now sirs I have talked enough.


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue

6th Public Dialogue

7th Public Dialogue


SAN FRANCISCO 1ST PUBLIC TALK 10TH MARCH 1973

I can't see you but I hope you can see me. I think most of us are used to being entertained, through literature, through cinema, poetry, and various forms of expression in the arts, and unfortunately we also want to be entertained religiously. We look to somebody to tell us what to do, to give us greater experiences, to help us to touch something that is beyond time. All these forms of entertainment are mere stimulation leading nowhere. And if we may point out, this is not a gathering either intellectual or sentimental but rather a gathering where we are going to walk together, share together, think together, and find out for ourselves what is true and what is false. And see the truth in the false and remain, if we can, with that which is. So this is not any form of entertainment whatsoever. We are serious. And together we are going to investigate, and I mean together, and therefore it is very important to find out for ourselves not only why we are here but also what is it that we are seeking.
And we must establish between you and the speaker the relationship in which communication is possible. I mean by that word `communication' not only a verbal explanation, verbal communication, but also a non-verbal, which is perhaps much more important than the verbal understanding of words. So communication means sharing together, thinking together and perhaps transforming ourselves as we are now into something totally psychologically different. And that is the intention, serious intention of the speaker, that together we are going to understand this mad idiotic world, the horrors that are going on, the brutality, the violence, the national divisions, wars, and the religious divisions. Together we are going to investigate these problems: violence, fear, pleasure, what it means to be religious, and what are the implications of meditation.
So from the beginning I think we should understand that we are not dealing with any philosophical system. Philosophy, if one looks up a dictionary, means the love of truth, not an abstract truth invented by the intellectuals and the philosophers but the truth that is expressed in daily living. So we are concerned not with exotic or oriental mysticism, religion, but rather be totally committed to find a different way of living, a way that is true, that is harmonious, that has in it the quality of a mind that is truly religious.
So all this implies, doesn't it, that one must be astonishingly serious. Which means that every form of entertainment, every form of being told what to do, or given a new system, or try to find out through the speaker some reality beyond time and so on, if you are expecting any such form of entertainment I am afraid you will be disappointed because we are going to concern ourselves with `what is' actually, what is now, and see if it is possible to transform totally, psychologically, inwardly, the whole structure of our conditioning. If that is clear, I think every serious person is concerned with this problem, how to bring about a psychological revolution in the very structure of the psyche, in the very structure of our thinking, in the whole process of our acquiring knowledge, and whether the human mind, that is, your mind, the human, the every day mind, not a mind that is super conscious and all the rest of that business, but the mind that is working, struggling, is in battle inwardly, in sorrow, in pain, in fear, and a great sense of insecurity and anxiety, whether that mind can be transformed, not through time, not through a period but transformed without the process of time altogether. I hope all this is not too serious and if it is, I am sorry. Because you see I have been to India, Europe, here, for the last forty years or so, perhaps more, and one sees if one is observant how everything is deteriorating, not in the technological world but in the world of human relationship. One sees over population, starvation, war, the appalling destructiveness of politicians, the economic inequality and so on, and the spreading of violence right through the world. There are many explanations, every philosopher, every intellectual person is trying to find out why this exists, why human beings not only in this beautiful land, and it is a beautiful country, America, every country is beautiful, but the people in it are rather strange. The people in it are violent, superstitious, full of their own prejudices, opinions, inventing new systems of government and philosophies and religions, battling with each other, competitively, ambitiously, destructively. Wherever one goes this is a fact of daily conflict inwardly and outwardly, daily suffering, pain, anxiety, insecurity. And from this insecurity violence, and so on. And observing all this, our education only conditions the human mind to conform to a pattern that already exists, to the structure which the past has established.
And religions throughout the world have lost their meaning totally. And trying to escape from all this, there are the innumerable gurus from India with their fanciful dictatorial regime. You know what is happening in this country perhaps better than I do.
Now these are facts. What can the human mind, your mind, do with all this? The confusion, the misery, the appalling selfishness of people, the narrowness, pettiness of a mind that is full of knowledge, that has been educated technologically to function in a pattern, in a structure of the present society, how can that mind transform itself so that a different kind of culture is born. Because we are not cultured people at all: you may know many languages, you may have read a great deal, you may be a great scientist, or trying to become a great scientist, you may be religious for the weekend, go to the church, but in daily life, in the life of every day we are totally uncultured. And observing what is going on in the world, a new culture must come into being, not European or American or the Asiatic culture but a world, global culture. And that culture can only come into being when there is totally a different kind of religion. Without religion there is no culture, for religion is the unifying factor, not belief, not a personal worship, but a religion that is based on behaviour, relationship, a mind that is totally free of fear and not incessantly pursuing pleasure, a mind that is capable of perceiving, living, a quality of mind that is totally attentive of what is true. We will go into all that during these four talks, if you will.
So let us begin to understand relationship because it seems to me that it is one of the most fundamental issues because if we don't understand, live in a right kind of relationship there must be conflict between man and woman, or between man and his neighbour and so on. So relationship is of the highest importance because this relationship creates a society. If our relationship is based on conflict, as it is now, if our relationship is based on pleasure, as it is now, if our relationship is based on mere duty, or mere responsibility, then in that relationship there must be incessant conflict both outwardly and inwardly. Conflict exists only when there is division.
Please, as I said at the beginning, we are sharing this together. You are not merely just listening to what is being said, agreeing or disagreeing, we are not dealing with ideas, with organized thinking, we are dealing actually with what is and see whether that which is can be transformed. So we are together investigating and therefore taking a journey together, investigating, through the verbal explanation of the speaker, yourself. So we are actually tracing out the actual state of our being, of our daily life, and if that is not totally changed your investigation into that which is beyond time, or to try to meditate, has no meaning whatsoever.
So please listen, not merely to the words, to the verbal explanation, but also learn to look and observe between the lines. We said that wherever there is division there must be conflict. There is division nationally-the Americans, the South Americans, the communists, the Russians, the whole gamut of political, national divisions, and also there are the economic divisions, the injustice, the unfairness, the appalling poverty of the present social order. Wherever there is division there must be conflict. Have you observed this in the religious field? So this is a basic factor that where there is division there must be conflict not only outwardly but also inwardly, inside the skin as it were. Where there is division between you and me, between us and they, we and them, there must be conflict.
In our relationship of daily life there is this division between the two images that you have created for yourself and for another. Please, look at it dispassionately, look at it as though for the first time you are trying to learn about yourself. We are not indulging in analysis. Through analysis perhaps you become paralysed, but we are merely observing `what is', and if you observe, see `what is' then analysis is not necessary.
So one has also to find out what it means to observe. To observe your relationship with another however intimate, however close, or however distant. Observation implies total attention. Please, do this as we are talking, not as a group therapy which is a horror, or some kind of group entertainment which is absurd, but to observe actually `what is' so that there is no distortion, so that prejudice, tendencies, various forms of inclinations don't enter into it. Pure observation without distortion, and that means attention. This attention comes naturally, you don't have to go to college, or practise or all the rest of the absurdity that is going on, this attention comes when you are really deeply interested. If you are not then there is something radically wrong; when the house is burning, when there is so much catastrophe going on, not to be interested, not to be totally concerned or totally committed to the resolution of the problem indicates a mind that is totally dead. And to observe this relationship and to transform it. Transformation takes place in relationship - in which there is division and hence conflict, jealousy, anxiety, insecurity, violence and all the rest of those things that are born out of division - to observe it. To observe what goes on. If you observe you will see that your relationship with another is based on knowledge - knowledge which is the past, knowledge which becomes the image about another. You, listening to the speaker, have an image about the speaker, which is obvious otherwise you wouldn't be here. Your image of the speaker is based on reputation, propaganda, books and all the rest of it, but you actually don't know the speaker at all, but you have an image about the speaker. Therefore that image divides. You have an image about your wife, your girl friend, boy friend, all the rest of it, that image is built on knowledge of past events, happenings. And this image which is born out of knowledge in relationship brings about division. That's a fact, we don't have to go into it, argue or analyse, it is so. And these images, verbal, structural, romantic, intellectual, emotional and so on, all this brings about a basic fundamental division. You have an image about yourself, that you must be this or that, and you have an image about the other; so your relationship is between these two images and therefore there is no actual relationship, and hence conflict.
Now can that structure of relationship be totally changed, radically transformed, then we will create a totally different society. And it is only possible when we are sharing, thinking, creating together. Therefore in this there is no authority whatsoever because you are observing your own self, your own image of yourself and the image which you have created about another which creates division.
Then the question arises: how is it possible not to create images at all? You understand? I hope we are following each other, are we? Tant pis, if you don't I am sorry, my time is limited so we must go on. Is it possible for the mind which has been cultivated, which has acquired tremendous knowledge through experience, which is the past, this mind which has so many images, so many conclusions, which is so heavily conditioned, can this mind be free of all images? If it is not then life becomes a constant battle. Right? Is this question clear?
Knowledge in relationship creates division. That is, when you have a relationship with your husband or a girl or whatever it is, in that relationship gradually knowledge enters - knowledge being what you have acquired, remembered, experienced in that relationship. So knowledge becomes a barrier in relationship. Right? Are we taking a journey together?
Audience: Yes.
K: Good! Or am I walking by myself? Do you know this is really very important because to take a journey together with somebody we must have that quality of affection which shares, which isn't merely listening to a verbal description. The description is not the described, the word is not the thing. If you are merely following it verbally then we are not journeying together, then we are not walking clearly in the investigation that is so essential. So you are not following the speaker. If you are following the speaker then the speaker becomes the authority and you have got sufficient authority in the world already, don't add another. It is freedom from authority that is necessary. Authority means the authority of someone to tell you what to do, and therefore you depend on somebody. And then in that all the problems of authority arise. Whereas if you learn how to observe, how to be completely committed to attention in relationship and this you cannot learn from another, and this is to be learnt as you go along. And you cannot learn this from a book. So if I may suggest, use the speaker as a mirror in which you see yourself. And when you learn to see yourself in that mirror then break the mirror so that you are free from the speaker, so that you observe yourself what actually is going on.
As we said, we have got a great many images, conclusions and so the mind is never free to observe. Having accumulated these conclusions through education, through relationship, through propaganda, in a thousand different ways, can the mind which functions with conclusions, therefore mechanically - and relationship is not mechanical though we have reduced relationship to a routine, to a mechanical process - we have to understand very deeply the meaning of that word `knowledge' and the freedom from knowledge in relationship. Knowledge is necessary, otherwise you and I could not possibly communicate verbally, because you know English and the speaker knows English. To do anything functionally knowledge is necessary-how to ride a bicycle and all the rest of it, technologically - to function efficiently, objectively, rationally, knowledge is necessary, but we use function to achieve status. And when there is the pursuit of status in function there is division and hence conflict between function and status, which is part of our relationship with each other. When you are seeking in function status, then to you status is far more important than function, and hence in that there is conflict inwardly as well as outwardly. And to observe this, to observe how the mind works in relationship, that through function it is seeking status and therefore in relationship there is conflict, as well as there is conflict where there is division between you and another, between you have knowledge about your husband, your boy, girl, all the rest of it, then that knowledge acts as division. Therefore it is only when the mind is free, or rather, is aware of the function in knowledge and the necessity of knowledge and sees the danger, the poison of knowledge in relationship. I hope this is clear. Look, if I am married to you - I am not, thank god! - if I am married to you and I have lived with you, I have accumulated a great deal of knowledge about you in that relationship. That knowledge has become the image of you, you have given me pleasure, sex, insulted me, nagged me, bullied me, dominated me, saying `Women are more important than men' - you know all that is going on in the world. How childish all this is. How utterly immature. I have built an image about you, it may be of one day old or ten years old, that image divides me from you, and you have an image about me. So our relationship is between these two images and therefore there is no relationship at all. And realizing this, is it possible to live in a world, in this world, with knowledge which is absolutely necessary, and the freedom from that knowledge in relationship? Because when there is freedom from that knowledge in that relationship division ceases and therefore conflict in relationship comes to an end. Because as one observes in the world more and more conflict is increasing, misery, confusion, sorrow, is everywhere. And then the mind is in anxiety in relationship, when the mind is only concerned with knowledge and not with wisdom. And wisdom comes into being only when there is an understanding of knowledge and the freedom from the known.
So our question is: can the mind which functions with conclusions, with images, can that mind be free, not tomorrow, not within a given period of time but be out of this conflict altogether? And that is only possible-please listen to this - that is only possible when you can learn how to observe, how to observe yourself and another. It is far more important to observe yourself and not the other, because what you are the other is, you are the world and the world is you, the two are not separate. The society which you have created is you. This society, the ugliness, the brutality, the extravagance, the pollution, all the things that are going on are the result of your daily activity, so you are the society, you are the world and the world is you. This is not a mere verbal statement but an actual fact. But when you observe this - and to observe the mind must be free to look, and to observe so that there is no distortion, and distortion exists because you have opinions, conclusions - so that the mind is always fresh to look, learn.
You know there is a difference between learning and acquiring knowledge. Most of us through college, university and so on, are very good at acquiring knowledge, to us that is learning. That is, to accumulate facts, correlate with other facts, data, our minds, our brains are full of knowledge, of the past, knowledge is the past, and we are all the time adding to that knowledge. And it is necessary when you function, to be an engineer, or a scientist, when you drive a car, or speak a language. But learning it seems to me is something entirely different. Learning is a constant movement, a constant movement in learning so that there is never an accumulation. For the accumulation is the `me', the `me' that separates you and hence conflict. Wherever there is `me' there must be conflict because it is the very core of division.
And love cannot be learnt, knowledge cannot acquire neither wisdom nor love. And therefore it is very important to understand this whole structure of relationship because that is the basis of our life. From that all action takes place. If action is merely the continuation of knowledge then it becomes mechanical. And our relationship becomes mechanical when it is based on routine and knowledge. Therefore when there is freedom from the known then relationship changes totally.
We have talked more or less for an hour and perhaps you would like to ask questions. To ask a question, or any question relevant, is important, but to put the right question is still more important. And when you put the right question who is going to answer it? And do you when you put a question wait for an answer from the speaker? Or you put the question in order to investigate together so that together we understand the question? For in the question is the answer. All this doesn't mean that the speaker is trying to prevent you from asking questions. Please, if I may ask, don't clap, don't applaud. If you must applaud do it when the speaker is not here. Yes sir?
Questioner: Krishnamurti, the awareness that you speak of seems to be a direct awareness, which seems to be the most sensible, intelligent way of being aware. I have encountered many other forms of indirect approaches to awareness and possibly these also arrive at direct awareness. I have in mind particularly Zen, which uses a heavy discipline, it lays great emphasis on this, and yet many people seem to break through...
K: I understand, sir.
Q:... in this discipline and this self anguish and suffering, they seem to break through into direct awareness. Is this at all the same awareness that you are speaking of?
K: I'll tell you, sir, I'll tell you. You know the word `discipline' means to learn, not the meaning that we give generally to it - which is conformity, imitation, suppression and various forms of control and conflict. That's generally what is implied in discipline. That is so. Awareness, attention has nothing whatsoever to do with discipline, with practice, or with the intention to be aware. Either you are aware of those flowers or you are not aware of those flowers. But why aren't you aware of those flowers? If you put your mind to it, give your mind, your heart, your whole being to observe those flowers then you have total attention. That needs no discipline, only that you have to look. But if you look with a verbal statement, `how beautiful those flowers are', or `is it a chrysanthemum', `I like others flowers rather than that flower' - those are all verbal descriptions and escapes from the actual fact of observing. If you observe without a verbal statement then you are completely attentive, and that attention perhaps you can maintain for a couple of minutes or a few seconds, but when that attention wears off, moves away, then you become aware that you are not attentive. And then you proceed to be attentive. Then you say, `How am I to acquire continuous attention?' - that's a wrong question. There is no such thing as continuous awareness, continuous attention. Please listen to this, do listen and then you can question. When your attention wanders off, be attentive to that wandering off. You understand? Be attentive to the state when you are not giving attention, then you are attentive. But when you say, `I must be constantly attentive' then you are introducing a factor of time. And when there is attention there is no centre as the `me' or time, there is only a state of attention. Have you understood this? It's fairly simple.
Q: Well...
K: Wait, sir, wait. Just a minute. There are a great many schools in Asia and here, most unfortunately, that are teaching you how to be sensitive, how to be attentive, how to be aware. They are making awareness, attention, sensitivity into a system. While you have a system it is no longer possible to be attentive. Be attentive why the mind wants a system. You understand? When you are free of systems you are attentive.
Q: My question was that the system is seen as absurd, and if seeing the absurdity of the system is clear, non-verbal awareness becomes - it is; and yet they go to it by indirect methods of varying disciplines and when they see through that, then they have attention.
K: That's right, sir.
Q: It is the same awareness.
K: Look, sir, do look at that flower. Do look at that flower. And can you look at it non-verbally, non-botanically, without having an image, just to observe without the centre as the knowledge, the `me' who is looking as the observer, just to look. Look at your wife, or your girl friend or boy friend, look at the mountains, the rivers, the streams, the trees, without the verbal description. Then that state is attention, and when the mind wanders off, know that it is wandering off and be attentive to the wandering. Be attentive to inattention. That's all. It's so simple when you see it. You don't have to go to schools, you don't have to go to gurus and all the rest of that business.
Q: (Inaudible)
K: Sir, look, sir. Is one attentive to our relationship? That's what we have been talking about, not about flowers and the clouds. Are you aware deeply, non-verbally, without conclusions, aware of your relationship? Or are you afraid to face your relationship, or afraid to look, because when you do look it will bring up all kinds of things, therefore one would rather avoid it. So attention is not something specifically given to a particular problem. Attention is a state of mind that is totally committed to find a way of living in which conflict of any kind has come to an end. Because if that conflict in human relationship ceases then we will bring about a totally different kind of culture.
Q: Sir, I wanted to ask you about the relationship of pain. I mean if I observe, my observation is distorted by pain. And...
K: I understand, sir. Are you asking, sir, if I may interrupt you, are you asking how can I be attentive when I have physical disorder, when I have physical pain - is that it?
Q: No, sir. How do I remain in that state.
K: Yes, yes, sir. You are asking - please, we are sharing this together, you are not merely listening to that person who is putting that question, or to the answer of the speaker, but this is our human problem, your problem, not his particular problem - when there is pain, physical suffering, how can the mind be attentive and what is the relationship of attention to pain - isn't it, sir?
Q: It helps.
K: Yes, sir. What is the relationship of attention to pain so that pain is understood. Let's put it that way. That's it.
Q: Sir, when I hear that pain is something to be avoided I am reminded of something that was once said, `Oh, lord, bring me more pain'.
K: Sir, look, sir, not more pain, good lord! It's quite funny. What is the place of pain in life? Right? What is pain, physical pain, we are not talking of psychological pain, we'll do it another day, what is the place of pain in life? That is, how can the mind meet pain in life? We have all got pain of different kinds, serious suffering, serious pain, or superficial pain, serious disease with all its pain and superficial pain-what is the place of pain in life and how to meet it. Right, sir? Wait, sir, let me finish the question, sir. You see first of all we lead such unhealthy lives, that's obvious. The air is polluted, water is polluted, and we eat dead animals, yes sir, wait a minute, you laugh but you go out and eat meat afterwards. I am not saying you must become a vegetarian but see all the implications of it. We live such unhealthy lives, over eat, over indulge, so our body which has its own intelligence is destroyed by the pleasure of taste. It's so obvious. So pain is one of the results, disease is one of those results. And how to meet pain in life. And is it possible to observe pain without identifying ourselves with pain? You understand what I am saying? If one has a toothache, to observe it, to be attentive without the centre of `me' who has pain and therefore create anxiety. You follow this? Do you understand this, what I am saying? Can you observe, be attentive of your physical pain without the `me' as the centre which doesn't want pain, or is afraid of having pain when the pain has come to an end, again? You are following all this? What is the place of pain in life? Is it a reminder that you are living unhealthily? And if it is a reminder then we don't accept what it calls your attention to but rather suppress it, escape from it, go on with our pleasure of eating or drinking or whatever it is, and when you have again pain take some pill to get rid of it.
Therefore pain has an importance in telling you how to live more correctly. And pain also indicates that it has value in reminding you that there must be harmony between the mind, the heart and the body, a total harmony, which we have not. And pain, physical pain, has also its importance, not as a punishment and therefore `give us more punishment so as to become more pure' which is absurd, but it is an indication that we are preventing the normal intelligence of the body from functioning. And to be attentive of all that and not come to any conclusions, just to be attentive.
Q: Sir, how do we...
K: Sir, look, if I may point out - we will have to stop because I believe we must clear out of the hall by half past twelve, it is nearly that so we must stop-look, sir, there is no `how', there is no system, please see this. We will go into it another time, but see this. Don't ever ask of anybody `how' - how am I to become intelligent, how am I to become aware, how am I to become attentive, because the `how' implies a system, when you have a system the mind which practises that system becomes mechanical. What we are trying to point out is, intelligence is not mechanical, where there is freedom intelligence operates. And when one has physical pain it indicates so many things, as we have tried to point out, some of them, and to be aware of all this. Then you will see for yourself if you have gone into this that pain unfortunately, because we live so wrongly and also one is getting older, pain is part of existence. And to see it without allowing that pain to distort the mind. I must stop.


SAN FRANCISCO 2ND PUBLIC TALK 11TH MARCH 1973

It's a lovely morning, it's a pity to sit indoors, but there it is!
May we continue with what we were talking about yesterday? We were saying how important it is that we establish in ourselves right relationship with others, whether it be an intimate relationship or a relationship with a neighbour who might be next door or a thousand miles away. Because relationship without a conclusion, an image, brings about naturally right conduct, and behaviour is righteousness. And if one wants to have this quality of relationship with another in which the yesterday with all its memories and insults and hurts have gone, then obviously we should bring about a totally different kind of education. If you observe now right throughout the world our education conditions the mind to conform to the pattern which is already established, and to continue a life in which there is constant battle both within and without. If you observe what happens to our children when we have no right relationship with each other, you can observe it in the streets of New York or here or anywhere else, in Bombay, the corruption, the violence, vandalism and brutality, because at home each one is concerned with his own ambition, with his own pursuit of pleasure, with his self-importance and a position in society. And obviously when there is no right relationship with another - and we mean by right relationship, a state of mind and heart in which all the machinery that builds the image has come to an end so that there is complete harmony not only within oneself but with another. Then we should be really concerned with the right kind of education, not to condition the mind, and be concerned with the whole development of man, not only intellectually, as it is being done now, but also that quality of mind that is compassionate, that is concerned with the total non-fragmentary way of living. And it seems to me that unless this kind of relationship is established, which is not a theory, a speculative abstraction, but which can be brought about every day if we are sufficiently aware of all the things that are happening in the world, then this relationship naturally comes into being. That's what we more or less talking about yesterday. And if we may continue we will go on from there.
I wonder if you have ever considered how we waste our life, how we dissipate our energies, how intellectually we are secondhand people, there is nothing but routine, boredom, loneliness, suffering, either physiologically or psychologically. And our life as it is lived now unfortunately has no meaning whatsoever, except to earn a livelihood which is obviously necessary, but besides that our whole life is fragmented, broken up, and a mind that is broken up, fragmented is a corrupt mind. The word `corruption' comes from the Latin word `rompere' which means to break up. A mind that is fragmented is a corrupt mind. And if you observe and are serious enough in your observation, not trying to alter what you see, but to see `what is' and be with it entirely, then you will see how wasteful our life is. What is it that we want, what is it that we have achieved, what is it that we have become? For most of us life is a travail, a strife, and given a particular society, as this is, to be successful in it, to make money, either seeking power, position, prestige, or living a life of the bourgeois, a narrow, shallow, empty life, filled with all kinds of opinions, judgements, beliefs. And it seems to me, if I may point out, and if you are willing to listen, all that seems such a wasteful life, we are never happy - we are happy in the sense of the pursuit of pleasure, we deny a certain sense of enjoyment, a certain sense of gratification, satisfaction. But when you examine a little more deeply into ourselves, don't you find apart from what you have learnt from books, what you have learnt from the reactions of the country in which you live, haven't you found that there is absolutely nothing inwardly, except what you have put into it. What you have put into it is the fabrications of thought. And thought doesn't bring about the total action of a human being. It's only a partial, fragmentary.
And realizing that our life as it is is empty, rather shallow, and of sorrow, we escape into various pursuits of pleasure, whether it be religious pleasure or so-called worldly pleasure - money, greater enjoyment, greater pleasures, buying more things, maintaining a society of consumerism and ultimately ending in the grave. That's our life. There is nothing sacred, there is nothing really religious.
And so observing all this one asks, and I hope you will ask with me too because we are sharing together, we are journeying together, for this is a very serious matter, life is serious, dreadfully serious, and it is only those who are really deeply serious live; and those who are flippant, want to be entertained, seeking the entertainers, whether they be gurus, or the priests, or the intellectual philosophers, they become our life, words without substance, description without the described.
So one asks: what is the place of thought in our life? Because all our civilization, our culture is based on thought. Your religions are the product of thought, your behaviour, the conduct, the business world, relationship, the accumulation of armaments, the army, the navy, the airforce, the whole thing, the thing that we call culture, civilization, is based on thought, whether that thought is reasonable or unreasonable, logical or illogical, sane or neurotic, our action is based on thought-thought as an idea, thought as an ideal, because we are all terribly idealistic, most unfortunately. The ideal is not `what is', the ideal is something invented by thought as a means to overcome `what is'. And therefore in that ideal and `what is' there is division and so conflict. I hope you are all following this, not merely listening to a series of words but actually observing the whole movement of your own mind so that you and the speaker can establish a relationship, a communication so that both of us understand what we are talking about, without agreement or disagreement, but merely observing actually what is.
So one must go into this whole question of what is thought and what is thinking. You know it is one of the most extraordinary things that the whole of Asia considers thought as a child of barren women, and they say, thought is measure, and to find the immeasurable, that which is beyond time and measure, thought, one must pursue the suppression of thought. Whereas the whole of the Western civilization, culture, is based on thought. Thought is measurement. May I go on? I hope you are all following this, if you are not, it doesn't matter! (Clapping) Don't bother to clap, it's not worth it. As I said, this is really very, very serious and it requires great subtlety of mind to go into this. And I hope you are prepared on a Sunday morning with a beautiful sky and lovely clouds to investigate this question so that the mind is free from measurement, so that the mind knows vast space and silence, which is not measurable, which is not put together by thought.
As we were saying, the culture of the Western civilization is based on thought, on measurement. And from that measurement has grown the whole technological world, and from that measurement the art of war. And there too religion is a matter of belief, acceptance, propaganda, saviours, and so on. Observing this phenomenon, both in the East and in the West, in the East they use thought to go beyond thought, and in the West they have accepted measurement, progress and a way of life that is based on technology, acquiring more and more and more enjoyment and having great pleasure in possessions, with their literature, poetry, you know, all the rest of it.
So a serious mind must ask this question: what place has thought in life? What is the function of thought? That is, thought either sane, logical, reasoned, or thought which has perverted life, giving importance to things, to property, to money, to pleasure. And thought which has accumulated so much information, both outwardly and inwardly. So I hope you are asking with me, with the speaker, what is the place of thought and what is its relationship to action. Because life is action, relationship is movement in action. And is there an action which is not bound by time and thought and measure? So we are going to go into this because it seems to me very important because our life is action, to live is to act, whatever we do is action, and if that action is time-binding, that is, bound by the past or the past through the present to the future, which is time-binding, then action is never liberating, then action is always fragmentary. And such action is corruption. All right, may I go on?
So what is action? And what is its relationship to thought? Thought is the response of memory, as knowledge and experience, stored in the brain. You don't have to read neurological or scientific books, you can observe it in oneself if you are deeply interested in it. Without memory you cannot act, you cannot remember words, you then become in a state of amnesia, complete confusion. So thought is the response of memory, knowledge, experience stored in the brain. And thought responds to any challenge according to its conditioning. Right? If you are a Christian or a Hindu or a Buddhist or a communist or a capitalist your mind is conditioned and you act according to that conditioning. That conditioning is the memory, the experience, the knowledge of that particular culture or society in which you live. That's fairly obvious, isn't it? And so thought in action is separative, fragmentary, and brings about conflict. Right? Are we following all this, or am I talking to myself? Because sir, look, we must understand this question very, very seriously and very deeply because we are trying to find a way of life in which there is no conflict whatsoever, a way of life in which there is no sorrow, a way of life that is total, complete, whole, harmonious, sane. And thought may be one of the factors that brings about fragmentation and therefore corruption, therefore one must find out what is the function of thought and what place has thought in human relationship.
One can see very clearly that thought in the field of technology is essential, in the field of knowledge thought can function logically, sanely, objectively, efficiently, but that efficiency, sanity, objectivity becomes polluted when thought seeks through technology status. Right? And therefore there is conflict in that, and therefore corruption. When the mind seeks through technological function status then inevitably there must be conflict and therefore corruption. That's obvious. But you will go on seeking status all right, though you hear what is being said your conditioning is so strong you will pursue in spite of logical, sane, rational thinking, you will pursue status and therefore continue with conflict and therefore corruption. Corruption isn't merely taking money from another, or doing ugly things, but the deep cause of corruption is when thought breaks up action into fragments - intellectual action, emotional action, and physical action or ideological action.
So from that: is there an action which is not fragmentary but whole? An action which is not controlled by thought or by measurement or by the past in human relationship? Right? Are you following all this?
Questioner: What do you mean by action?
K: I am going into that, madam, you are too quick. Action is when you say a word, action is a gesture of contempt or of welcome, action may be going from here to there, action according to a formula, action according to an opinion, action according to an idea, an ideal, or action based on some belief, neurotic or rational. That's action. You know what we mean by action. Either acting according to the past pattern, or acting according to a future abstraction, or the movement of action which is always present. And is there an action in human relationship, because that is the most fundamental thing in life, relationship, from which behaviour, virtue, conduct, society is born. And what place has thought, which is, thought being measurement, conformity, acting according to a particular conclusion, knowledge which is always in the past, what place has thought in human relationship, or has it no place at all? If it has a place in human relationship, which is action, then thought limits, controls relationship, and therefore in that relationship there is fragmentation and hence conflict. I wonder how I can make it much more simple.
Look, sir, all right, let's proceed: there are two principles on which our life is based, are there not? Pleasure and fear. Please observe it in yourself. Pleasure has become tremendously important in life. The various forms of pleasure: sexual pleasures, intellectual pleasures, the pleasure of possession, the pleasure of money, the pleasure of power, prestige and so on, the pleasure of self-importance, the pleasure that you derive when the `me', the ego asserts itself, through domination and so on, or accepts tyranny as a means of achievement of a different kind of pleasure. So there are different forms of pleasure. And in relationship that pleasure takes the form of dependency. You depend on another in relationship, psychologically. Where there is dependence there must be fear of losing, and therefore greater attachment. And the insistence and the pursuit of pleasure; the pursuit of pleasure sexually is fairly obvious, and most extraordinarily this pleasure has become the most important thing in life. And the pleasure of dependence, depending on another psychologically, because in oneself one is frightened of being alone, lonely, desperate, not having love or not being loved and so on. So there is the pursuit of pleasure and the constant avoidance of fear. And thought sustains both: you think about the pleasures that you have had yesterday, and you hope to have it again today, and if you don't have those pleasures continued you get violent, anxious, fearful. Observe this in yourself.
And there is this whole question of fear. A life that is lived in fear is a dark ugly life. And most of us are frightened in different ways, and we shall examine that, we shall investigate this whole question of fear, whether the mind can be totally free of fear. Nobody wants to be free of pleasure but you all want to be free of fear, but you don't see that both of them go together, they are the two sides of the same coin, sustained by thought. That's why it is very important to understand thought. Oh, lord, there's so much to talk about in this. You know we have fears, fear of death, fear of life, fear of darkness, fear of your neighbour, fear of yourself, fear of a hundred things, fear of losing a job, insecurity, seeking security, and the deeper unconscious layers of fear hidden in the deep recesses of one's own mind. And is it possible without analysis - and please listen to this carefully - is it possible for the mind to be free of fear without analysis totally so the mind is really free to enjoy life, not the pursuit of pleasure but to enjoy life. And that's not possible as long as fear exists. And will analysis dispel fear? Or is analysis a form of paralysing the mind from the freedom of fear? Paralysis through analysis. I know you laugh, I thought you would, but you don't see the implication of it because you are used to analysis, that's one of the intellectual forms of entertainment. Because in analysis there is the analyser and the analysed, whether the analyser is a professional one or you yourself become the analyser. So when there is analysis there is the division between the analyser and the analysed and hence conflict. And in analysis you need time, you take days, years, therefore it gives you an opportunity to postpone from action. You can analyse indefinitely the whole problem of violence, seeking its cause, explanations of different professionals, what the causes of violence are, reading volumes about the causes of violence and analysing it. All that takes time, and in the mean time you can enjoy your violence.
So analysis - please apply this, for god's sake work at it - analysis implies division and postponement of action, and therefore analysis brings more conflict, not less. And analysis implies time. And so a mind that observes the truth of this is free of analysis and therefore is capable of directly dealing with violence, which is `what is'.
Q: Sir...
K: Wait, wait, I haven't finished, sir. You are going to ask questions after I have finished.
Whereas if you observe violence in yourself, violence brought about through fear, through insecurity, through the sense of loneliness, dependency, the cutting off of your pleasures and so on, if you are aware of that, observe it totally, without analysis then you have all the energy which has been dissipated through analysis to go beyond `what is'.
And fear, the deep rooted fears given to us by the society in which we live, inherited from the past, they are there, and how can they all be exposed so that the mind is totally completely free of this terrible thing called fear? Will it come about through dreams? We saw, at least one sees clearly the absurdity of analysis, and also are dreams necessary at all. And through dreams will you be free of violence? I am taking that as an example. And why should you dream at all, though the professionals say that you must dream otherwise you go mad. Why should you dream? When the mind is constantly active both during the day and night, it has no rest, it doesn't acquire a new quality of freshness. It is only when the mind is completely quiet, asleep, utterly still, then it renews itself, but if you dream and through dreams you hope to overcome all the fears, or is it another of those fallacies that we accept so easily? Dreams are the continuation of our daily activity through sleep, but if you bring about order during the day, not order according to a blue print, not order according to an established society, or order according to the religious sanctions. I don't mean that, that's not order, that's conformity. Where there is conformity, obedience, there is no order. Order comes only when you observe your own life during the waking hours, how disorderly it is, how confusing. Through the observation of disorder order comes. And when you have such order in daily life then dreams become totally unnecessary. So can one observe the totality of fear, or only the branches of fear, not the very root of fear, the cause of fear? Can the mind observe, see, be aware, give total attention to fear, whether it is hidden, put away deeply in the recesses of one's own mind, or the outward expressions of daily fears as the fear of pain of yesterday coming back again today, or coming back again tomorrow? The fear of losing a job, the fear of being insecure, outwardly as well as inwardly, the fear, the ultimate fear of death. There are so many forms of fear. Should we break each branch, cut away each branch or tackle, come to grips with the totality of fear? And is the mind capable of observing totally fear? You are following this? We are used to dealing with fear by fragments: I am afraid of this, or afraid of that, I am afraid of losing a job, or afraid of my wife, or my husband, or whatever it is, and we are concerned with fragments and not with the totality of fear. And to observe the totality of fear is to give complete attention when any fear arises. You can't, sitting there, invite fear now, but you can invite it if you want to, look at your fear completely, wholly, not as an observer looking at fear. Do you understand this?
You know, we look at anger, jealousy, envy, fear, or pleasure as an observer wanting to get rid of fear, or pursuing pleasure. So there is always an observer, a see-er, a thinker, so we look at fear as though we were outside looking in. Right? Now can you observe fear without the observer? Please, just stick to that question: can you observe fear without the observer? The observer is the past, the observer recognizes the reaction which it calls fear in terms of the past, he names it as fear. So he is always looking from the past at the present and so there is a division between the observer and the observed. Do you understand this? So can you observe fear without the reaction to that as the past, which is the observer?
Have I explained it, or not? Look, sir, I look at you, well known, I met you, you have insulted me, flattered me, you have done a great many things for me and against me - all that is the accumulated memory which is the past. And the past is the observer, is the thinker, and when he looks at you, he is looking with the eyes of the past, he doesn't look at you afresh. So he never sees you properly, he only sees you with the eyes which have already been corrupted, that have already been dulled. So can you observe fear without the past? That means not name the fear, not use the word `fear' at all, but just observe? You have understood? Tant pis, I can't help it.
So when you do that, when you observe totally, and that totality of attention is only possible when there is no observer, which is the past, then the whole content of consciousness as fear is dissipated.
Q: Is the fear from inside or outside?
K: I explained, madam, there is both fear from outside and fear from within. Fear of my son getting killed in a war, war is external, the invention of technology which has developed such monstrous instruments of destruction, and inwardly I cling to my son, I love him, and I have educated him to conform to the society in which he lives, which says, kill. And so I accept fear both inwardly and the destructive thing called war which is going to kill my son, and I call that, my love for my son. That's fear. When I lose my job - I won't go into all that. We have built a society which is so corrupt, which is so immoral, it is only concerned with possession, more and more, consumerism and so on, not concerned with the total development of man, of the world, human beings.
You know, we have no compassion, we have a great deal of knowledge, a great deal of experience, we can do extraordinary things, medically, technologically, scientifically, but we have no compassion whatsoever. Compassion means passion for all human beings, and animals, nature. And how can there be compassion when there is fear, when the mind is constantly pursuing pleasure? So you want pleasure, fear, to control fear, put it under ground and also want compassion - you want it all. You can't have it. You can have compassion only when fear is not. And that's why it is so important to understand fear in our relationship. And that fear can be totally uprooted when you can observe the reaction without naming it, and the very naming of it is the projection of the past. So thought sustains and pursues pleasure, and thought also gives strength to fear - I am afraid of what might happen tomorrow, I am afraid of losing a job, I am afraid of time as death.
So thought is responsible for fear. Right? You understand this? And we live in thought, our daily activity is based on thought. So what place has thought in human relationship? You have insulted me, that leaves a memory, that leaves a mark as memory in my mind, and I look at you with that memory, or if you flatter me, I look at you with that memory. So I have never looked at you without the eyes of the past. So it is very important to understand what place has thought in relationship. If it has a place then relationship is a routine, a mechanical daily meaningless pleasure and fear.
So one comes to the question then: what is love? Is it the product of thought? And unfortunately it has been made as the product of thought-love of god and love of man and the destruction of nature. And to go into this question deeply to find out for oneself what love is, because without that, without that quality of compassion, we will always suffer. And to come upon it, for the mind to have that deep compassion, one must understand suffering, for passion is the outcome of suffering. The meaning of that word `passion', its root meaning, is sorrow, suffering. And most of us escape from suffering, not that we must accept suffering, that's silly, both physically as well as psychologically. And is thought the movement of suffering? Or is suffering something entirely different from thought? And therefore it is immensely important to understand the machinery of thinking - not verbally understand it but actually observe in ourselves what is thinking and see what its relationship is in our daily life.
It is nearly half past twelve. We will continue next Saturday, if you will, with the question about what love is, what compassion is and what death is. That is, what living is, love and death, they are part of life. Living, not comprehending death is no living at all. Living without this compassion makes a life an empty shell, which has to be filled with pleasure. We will go into that, if you will, next time we meet. Because it is time now and perhaps you will ask some questions, if you are willing.
Q: Krishnamurti, you say that time doesn't matter and I have experienced in a timeless moment that comes and goes, that there is no conflict, it doesn't really matter whether I am listening to bells or to you or to a friend. You speak of corruption in the world, in the culture, I have listened and I see there is only corruption in myself.
K: I explained that, sir. I explained yesterday that you are the world and the world is you - which is not an abstraction but a reality. You and I and others have made this world, not the physical world of nature but the social structure which we call the world with its laws, judgements, corruption and so on, wars, violence. It is part of us, and the structure is part of our thinking, so we are the world and the world is me. And to realize that, not merely a statement but as an actual fact then responsibility, individual responsibility becomes immense. Yes sir?
Q: I have two fears and one of my fears is my ignorance, and the other is speaking here before you.
K: All right, sir, that's good enough. Just a minute. He has two fears: fear of ignorance and fear of speaking before the speaker. What is ignorance? Is it the lack of knowledge which is acquired through books-please listen to this - is ignorance the lack of knowledge of facts, of what other people have written or the accumulation religious knowledge and so on and so on, is the lack of it, is that ignorance? Or is ignorance something much more deep? The ignorance of not knowing yourself, not knowing yourself totally, not according to some philosophers, or psychologists, but knowing yourself as you are and going beyond that. That is what I call ignorance, not knowing yourself as you are and going deeply and therefore beyond it.
And the next thing is, you are afraid to speak before this person sitting on the chair. He is nobody, sir, he is just pointing out things, he is acting as a mirror in which you are looking at yourself. What you are afraid of perhaps is looking at yourself, not afraid to speak before the speaker.
Q: I can understand that dreams would be unnecessary. In that event sleep also would be unnecessary. Am I right?
K: I don't quite understand what you have said, sir.
Q: You said before that dreams would be altogether unnecessary. Then in that case sleep also is unnecessary.
K: Oh, on the contrary. All right. Sir, may I take those two up? All right.
Q: If not in the sleep one can also remain conscious and observe how the dreams are happening to you.
K: I understand, sir.
Q: Then can he not make use of the dreams?
K: Wait, sir, I have understood, sir, may I go on now?
Q: Yes.
K: The gentleman says why do you say dreams are unnecessary, and if dreams are unnecessary is sleep also not necessary. Those are the two points. Are you interested in this question?
Audience: Yes.
K: Why? (Laughter) Are you willing to penetrate into this problem and actually find out for yourself and not to repeat something, what another has said, so that it's yours firsthand not secondhand. Because you are all secondhand people. So if you are willing let's go into these two questions.
Are dreams necessary? What are dreams? Is it not a continuation of your daily activity, daily movement of thought, daily anxiety, daily sense of loneliness, anxiety, fear and so on, are they not the same movement which goes on while you are asleep in the form of symbols and dreams? Right? That's the question.
Q: No.
K: No?
Q: In dreams one can work, act.
K: Sir, of course not, when you are asleep - you are not meeting the point, sir. In dreams - we are asking what are dreams, not in that state can you act. Of course you can't act when you asleep. But please go step by step into this. Dreams, I said, are the continuation in forms of symbols, scenes of our daily activity, our daily activity being anxious, fearful, ambitious, you know all that, what we are, that movement is continuing when we are asleep. Otherwise would you have dreams? If during the day you had order in your life, order. Order being the observation of disorder, not an artificial order created by a society, by a fear, by fear, or by religious sanctions or what you think is order, which becomes mechanical. But whereas if you observe your daily life, which is confused, which is dependent psychologically, which has so many hurts, and that goes on while you are asleep. And if you observe also the brain can only function when it is completely secure. You can find that security in some kind of neurotic belief or neurotic activity or neurotic state. Or that security for the brain comes into being when there is total order in your life. And that total order can only take place when you have observed very closely the disorder in which you live both psychologically as well as physically. Then when there is total order there may be superficial meaningless dreams which have no value at all and therefore the mind when it is resting is totally rested and therefore fresh, wakes up fresh, young, clear.
And the gentleman asks, is sleep necessary. You know, have you observed or read about that darkness is necessary for the flowers, for the trees, so darkness is necessary for nature as well as light. I am not saying darkness is sleep but sleep is necessary because when you sleep in total order, that means total harmony in the mind, the body and the heart - that is merely an artificial division - when there is total harmony the mind then when it sleeps rejuvenates itself, it becomes young, fresh and therefore innocent. You know that word `innocent' means a mind that can never be hurt and therefore it's only such a mind that can never be hurt that is in complete harmony, only such a mind can understand that which is immeasurable.
I think it is time, sir, to stop.
Q: If one achieves this state of tranquillity and peace, beyond passion and beyond pain, then doesn't one return to passion and pain?
K: Sir - you have understood the question therefore I won't repeat it. You don't achieve tranquillity. There is no you to achieve tranquillity, there is only tranquillity. You understand the difference? We always think in terms of achievement. That's why, sir, look, when you are happy, the moment you say, `I am happy', happiness is not, is it? In the same way, the moment you are aware that there is tranquillity in you, tranquillity is not. So you cannot achieve tranquillity. What the mind can do is to observe the disorder, the fear, the lack of compassion, observe without the observer and then `what is' is transformed and gone beyond.


SAN FRANCISCO 3RD PUBLIC TALK 17TH MARCH 1973

I would like, if I may, this morning to talk over with you the question of suffering, love and whether the mind can ever be free of death. I think they are important questions which every human being right throughout the world is concerned with, whether he be a communist or a capitalist or a socialist or not a believer in anything, he must be concerned with these problems. Whether the mind can ever be free from suffering, whether love is beyond pleasure and desire, and whether death which each one of us has to face, whether there is something beyond death, what is immortality, if there is such a thing, and what is the quality of mind that can face death and be free from all its agonies, from its pains and uncertainties. If we may that is what we are going to talk over together this morning.
The speaker may be describing but the description is not the described, the word is not the thing. And communication is not only non-verbal but also verbal. But most of us unfortunately get caught in the very description and explanation, in the word and the stringing of words and the sounding of words and the resonance of words, but to go beyond it, to actually experience. Which means in this case, sharing together this whole problem of existence with its enormous confusion, conflict and sorrow, and the pleasures that we consider are so important in life with which love is associated, and the fear, the uncertainty, the utter loneliness of death. Though the speaker is going to go into it verbally, to share mere words has no meaning whatsoever, to merely repeat what the speaker has said, or what others have said has no meaning. What has significance, depth and vitality and energy is to see things as they are and to go beyond it. And to do that one must be sufficiently serious. But unfortunately in this country pleasure plays an extraordinarily important part, not that pleasure is wrong but to make that as the main issue in life, whether the religious pleasure or the stimulation through drink, through sex and so on, it destroys the quality of a mind that is really deeply serious. And we need this quality of seriousness when we are going to talk over together very complex, intricate and subtle problems. And without this seriousness it becomes merely a propaganda. And as you listen to the television, read newspapers, the innumerable books that are put out, we get caught in propaganda, we want to be convinced because in ourselves we are so uncertain, so unclear. So if you are willing this morning let's go into it.
To understand, not verbally or intellectually, one must have the art or the capacity to listen. We mean by that word `to listen' not only to the verbal meaning of what is being said but also to listen to the non-verbal intimations, hints and to read between the lines, if one can so put it. When you listen don't interpret, don't compare what you have already perhaps read or compare with your own feelings. The quality of listening is attention, to listen with your mind, logically, sanely, objectively, to feel beyond the word, not sentimentally or emotionally but to listen to the truth of something so that you yourself discover what is true and what is false. You yourself discover the truth in the false so that you are directly confronted not through the speaker but confronted with this enormous problem of living.
So we will begin together to observe, to listen and therefore act. Action is not different from perception. If you see something dangerous, both psychologically as well as physically, you act instantly. So action is the actual observation, they are not two separate things. You know, the speaker has talked about these things all over the world, in India, in Europe and here, not to convince, not to propagate a new set of ideas or philosophy, but to help human beings to see actually what they are doing; because we are concerned with life, with every day living, not an abstraction of life, not an abstract of `what is' as an idea and according to that idea put into action in life. So we are not dealing with ideas, conclusions, beliefs, suppositions, we are dealing actually with `what is'. Oh, this is such a complex subject, I don't quite know where to begin.
When one looks at oneself both outwardly and inwardly, we are broken up human beings, fragmented, outwardly and inwardly. There is no harmonious whole, we function in different fields of life - technologically, business, if you are a priest talk about, oh, god knows what, and our daily living is something totally different, and our religious life, if we have any, is something quite apart. We are either artists, business people, politicians and so on. We live a fragmentary life. That's a fact. And each fragment is in opposition to the other, and where there is fragmentation there must be division and therefore conflict. This fragmentation as the `me' and the `not me', as `we' and `they' both outwardly and inwardly is one of the basic causes or reasons for suffering. Either that suffering is physiological or psychological. If it is physical then one can deal with it fairly comparatively easily and simply. But when suffering is in the field of the psyche then it becomes much more complex. And a mind that is caught in suffering cannot possibly understand the nature of love, which we are going to talk about presently.
So it is imperative, at least it seems to me, that we understand this question completely and find out for ourselves whether the mind can be free of this torture, this extraordinary thing that man has put up with for generation after generation. In the Christian world they have symbolized suffering and one person, the saviour, is the embodiment of that suffering and goes beyond it. In the East they translate it in different ways, but the fact remains that human beings, each one, right through the world, go through great agonies, the more sensitive, the more alert, the more observant, the greater the suffering, the anxiety, the extraordinary sense of insoluble problems. I am sure you must have felt this too, you must have known or felt not only the individual personal suffering but also the suffering of those people killed in Vietnam, the maimed, those who can never have a full meal, can never have clean clothes, who can never live in luxury, in comfort. One must have seen this, or felt this very deeply. So there is not only the personal agony, personal sense of frustration, hopelessness, despair, but also those who can never live either physically or inwardly a deep rich life.
So there is suffering of one human being and there is the collective suffering. And can the mind, your mind, go beyond it? Because unless one does the mind is never free. Freedom is one of the most important things in life. Most of us do not want to be free, most of us like to be attached to a person or to an idea, to a piece of earth or to some furniture in the house. Most of us like to identify ourselves with something or other. And freedom, though we talk about it easily, glibly, that freedom doesn't exist. We think that freedom to think for ourselves, to express freely what we think, to assert our ideas dogmatically or quietly, intelligently or idiotically, is freedom. Thought can never be free because thought is the response of memory, experience, knowledge, which is the past. So thought is never new, thought is never free. And freedom from suffering is not a conclusion, an idea. And we are dealing, or concerned not with ideas and conclusions but with the actual fact of this colossal weight which human beings bear right through their life. Suffering may come through different forms, which we won't have time to go into and it's irrelevant.
And the point is, is it possible for the mind to be totally free from suffering and yet not become indifferent, callous, irresponsible, but to have that passion, the intensity, the energy that freedom brings, freedom from suffering. We know we suffer, physically and inwardly. They are somewhat related: there is psychosomatic suffering and suffering beyond the mere physical. And two friends talking over this question, as you and the speaker are doing, one asks very deeply, not superficially, not verbally, whether the mind, whether the whole being, the whole structure of our existence can be so totally ordered that suffering doesn't exist at all. The physical suffering is one thing, you can bear with it, or you can medically do something about it; but the physical suffering, to be so aware that it doesn't interfere or distort the clarity of perception. That's one problem. Though one may physically have pain, not to allow that pain to confuse clear action, to confuse relationship and to be so aware of it that it doesn't interfere with the clarity of perception and therefore of thought.
What is suffering, beyond the physical? If you are asked, what is sorrow, how does it come, is it the sense of loneliness, the sense of not being able to fulfil in your desires, in your objectives, is it the sense of being deprived, capacity, person, or that comparing yourself with another you find yourself smaller, less capable. There are so many reasons for suffering: self-pity, and that conflict that comes through comparison. And also we said suffering, sorrow, exist when the mind is fragmented. All these are the factors that bring about suffering, lack of relationship, lack of love and wanting to be loved, the sense of feeling inferior through comparison. I do not know if you have ever gone into that question of comparison. Are you dull, stupid when you don't compare, or only in comparison you find yourself being dull? These are the various factors of suffering.
Now can you look at this whole structure, not fragmentarily, but as a whole, and look at this suffering and remain with it, not sadistically, not morbidly, remain with it without escaping, or without seeking the cause of suffering? Because if you can, if the mind can remain with it totally, without any distraction, without wanting to go beyond it - and the mind is trained, as we are, through education to escape anything, from anything that is painful - so can you who suffer remain with it without the word? Do try, please, as we are talking. Look at it, observe it, remain with it without the word, without the desire to go beyond it, so that you are observing it without the observer, so that there is no division between you and the thing which you call sorrow. Because the moment when there is a division between you as the observer, the thinker, and the observed, which is suffering, then when there is that division there is not only conflict but the desire to go beyond it, to escape from it. And when there is no division at all then you are completely with it without identifying yourself with it. Then you will see, if you do it really, deeply, seriously, with that energy which you have now, which has been dissipated through escape, through rationalization, you have that energy to face completely that sorrow, then you will see that sorrow becomes passion. The very word `passion' has its roots, its root meaning is sorrow. Because most of us have no passion, we may be lustful, we may be ambitious, greedy, with innumerable desires, but that is not passion. To do anything creatively, fully, completely, there must be a sense of great intensity, great passion, and that passion is denied when sorrow exists. And that's why if you are serious, if life is to be something to be the verbal propagandist level, one must go beyond this thing called suffering.
And also when there is passion we must enquire into what is love. Are you interested in all this? I don't know why you should be, are you? Because we are dealing with your life, not with the speaker's life. We must find out and share together because we have created this monstrous, brutal world, we have made it together and we must together transform it, bring about a different world, and therefore there must be co-operation. And co-operation doesn't exist round an idea, round a profit motive. Such co-operation soon breaks up. Co-operation can only exist when there is love. And to bring about a change in this world which is so utterly mad, so destructive, so meaningless, though intellectually you can give it a meaning, but that intellectual capacity to give meaning to a life that is empty is meaningless also. So we must find out for ourselves and in the way of finding it out we shall then learn how to co-operate, how to build a differing world which is based on something entirely different. So it is important to find out for ourselves, if you are at all serious, what is love. Is it pleasure? Is it the outcome of desire? We went into the question of pleasure the other day. But for most of us love is pleasure, both sexually and the search for reality or for great experience is based on pleasure. The ambitions, the greeds, the envys, the whole moral structure which we have built is based fundamentally on pleasure, though we cover it up with words like sacrifice and all the rest of it. So is love pleasure? Please, ask yourself this question.
And is desire with all its tremendous energy, is that love? And is love jealousy? Can a man who is ambitious, competitive, who believes in an idea, in a concept - the idealist, can he love? Can a man who is pursuing pleasure know what love is? And for us love is identified with sex, and sex has become extraordinarily important in our life, probably after power, money, it's the greatest thing because in that there is great pleasure, and in that a sense of freedom, and self forgetfulness. And is all that - not self forgetfulness - but a usage of sex as a means of self forgetfulness is a form of pleasure. Now is all that love? And can love be cultivated? And can love, which has been used by the politicians, by the Generals, by the army, navy, you know, all the brutality, and the divisions of churches and religions, all that, they use this word so easily, and is all that love?
One comes upon it through negation of what it is not, but you must negate, not verbally but actually in daily life. For joy, ecstasy is not pleasure. Pleasure you can invite, sustain, nourish through desire, but joy you cannot invite, you cannot cultivate it, when you are ecstatic, the feeling of it, ecstasy, you cannot hold it. The moment you hold it and want to pursue it, it becomes pleasure.
So through real actual negation of ambition, competition, a negation of sorrow, observing what pleasure does and the pursuit of it, and the divisions that we have made in our life, to negate all that, you come upon this thing which is compassion which is most positive, which has tremendous energy.
Then we can go on to the next thing which is, death. You know, man has always sought immortality, he has always held a belief that there is something beyond death, and has always asked whether he, as a human being, the individual, the you, can be immortal, beyond mortality. And we have pursued that, the you becoming immortal, deathless, timeless. And every religion has given you hope, or conditioned you through propaganda of two thousand years, or seven thousand years historically, has conditioned you to believe in some form of resurrection, reincarnation and so on, because death for all of us, most of us at least, is something dreadful, something to be totally frightened of, something that denies living. The living that we know is, from the moment we are born until we die, a constant battle, constant travail, constant anguish, uncertainty with occasional flashes of happiness, joy, and creative expression, but the matrix of our life is pain, grief, struggle. That's what we know. And death is something we don't know. All that we know is that life comes to an end, and so we cling to the living which is the known.
So is there such a thing as immortality, the `me' living everlastingly, the `me' living in a timeless world? And the `me' is what I am, and what am I? Look at yourself, what are you? Look at yourself clearly, surgically, not sentimentally, not hopefully, but to see actually as one is. What are you? You are the things that you have identified yourself with, it maybe the country, it maybe your politics, it maybe your church, your husband, your wife, your girl friend or whatever it is, identified yourself with your knowledge, the books that you have read, or the books that you want to write, the furniture, the house, the bank account, the ambitions, the frustrations and so on - all that is you actually. You may think you are a divine entity, there is something divine in you - which is again put there by thought, either it is your own thought or the thought of a thousand years of the priests. Your own hope and that hope being exploited by another. That's what you are. That's what you can find out for yourself, what you are, the known. And you want that thing to be immortal. You want that thing to live beyond time. That thing is a series of conclusions and words. I know most of you wont like what is being said, but that is a fact.
And is there freedom from death - which is a much more important question to ask rather than immortality. Can the mind, living in this world, be free from death? Not only the idea of death, and as death, a movement in time, death as something to be postponed, something that is in inevitable but let's avoid it at any price, something far away. So when there is this time element which exists between here and there, between the living and the dying, when there is this gap of time, then death is inevitable. And because it is inevitable man seeks through belief, through superstition, through rationality, a way of escape. And thought, as we went into it the other day, is time, thought is measure. It is this measurement as time that divides the living, death and life. Now can the mind be free of death, the idea, the sense of being completely isolated, completely lonely? That's what takes place when you are dying, that there is a moment when you are completely isolated, all your relationships, everything is cut away from you and you are completely lonely, isolated. Can the mind free itself from this?
You know, we are caught in the stream, in a stream - or rather there are two streams, the technological stream and the stream of human conduct, of human sorrow, pain, anxiety, aggression, pleasure and so on. There are these two streams in which the mind is caught. I do not know if you have not observed this. To the mind that steps out of the stream that human beings are caught in, to that person there is no death, there is freedom from death; but the person who is caught in the stream of ambition, greed, envy, the pursuit of pleasure and so on, there is always death. And from that stream the Psychical Research Society draws the past, from that stream the persons who have lived express themselves, but they are still in the stream. I don't know if you understand all this.
You see what we are trying to point out is that life is one, the living, love and death are one, they are not three separate things. And when you separate them there is conflict, there is agony, there is pain, there is sorrow and the fear of death. But when life is a whole, non-fragmented, harmonious, total, then to such a mind there is freedom from death.
You know all this requires a great deal of meditation. For meditation is a form of enquiry and that enquiry is not only outwardly but also deeply inwardly. To know oneself, the knowing of oneself completely is the ending of sorrow and the beginning of wisdom. The knowing of yourself completely both consciously as well as unconsciously, to know yourself, the whole of it, is not dependent on a psychologist, on a philosopher; if you know yourself according to somebody then you know that somebody but not yourself. And to know yourself you have to enquire, look, because you are the world and the world is you, and when you know yourself completely, the knowing is not just acquiring a knowledge about yourself, it is a movement, then you will see that sorrow ends and wisdom begins.
Would you care to ask questions about what we have talked about this morning?
Questioner: Sir, in the last year I have been caught up in tension because I have to get good grades to get my degree. Initially I worked very hard indeed until suddenly I realized the reason why I was working was for a goal instead of just working out of interest, and what took place was that it was as if suddenly my attention grew inwardly, I became more objective and I would just stop working. It's a sort of objectivity that would come about and if tension started again, the objectivity...
K: I am afraid you have to make your question brief otherwise we can't repeat it for others to hear it. So would you kindly be brief.
Q: She says, I get tense because I have to get a good grade in my studies, then I realize that this tension comes from the ambition of wanting good grades. The rest I didn't understand.
Q: (Inaudible)
K: Is this what you are saying, if I understand a little bit of it: that the urge or the demand to get better grades makes you tense and therefore various activities become also rather tiring and exhausting and therefore destructive. Is that what you are saying?
Q: Yes, but I find it hard to be objective.
K: I understand. Let's take up that question by itself. We are being educated for what? (Clapping) Please, I beg of you don't clap, you are wasting your energy. We asked, what is it we are being educated for. This is a serious question, not a rhetorical question. What for? To go on with this present structure as it is, ambition, greed, envy, fear, you know all that is going on in the world, is that what we are being educated for, to earn a livelihood so that you can have a job because you have a degree? And if you reject that, fall out, what will you do with your life? Just wander around, take drugs - and there are thousands of them, I have been told fifteen to twenty thousand of them in America, in India, who have dropped out because they have rejected this kind of education, which merely sustains, as they say, the Establishment. And what will they do with their life? So it is a basic question, it is not just a flippant thing to ask: what is it you are being educated for? To run dynamos, to run factories, to get more money, to buy more cars, refrigerators, and god knows what else, toothpaste and so on, which they advertise - is that what you are being educated for?
So what is education? Is it just a fragmentary cultivation of a particular part of the brain, or is it the total movement of man, the total, his mind, his heart, his body, where he is going, what he is doing? Is it merely to cultivate what he should think, or the art of thinking and therefore realize the limitations of thought and to go beyond it? What is all for? To dress beautifully? To drive more cars? To take drugs and to have some kind of silly experience? To go to church once in a week and look to god, and all that kind of stuff? Play around? What is it you are all doing, for god's sake? More wars, better submarines? You see we never ask these fundamental questions and if we do then we have no answers. Or we try to answer it according to some philosopher, some saint, or some professor, we never find for ourselves the answer so that we live differently. Why should I be educated? To know more about things, facts and then what? You have been to the moon, then what? You have put up an American flag there. (Laughter) Don't laugh, don't laugh, you should cry. This is what your education is doing and then ultimately send them to be killed. If you are a mother and you love your child, do you think you would ever allow your son to be killed. No, sirs.
So you must find out how to bring up a child so that it doesn't become neurotic, violent, and he will become violent if the father, the mother have no right relationship, if each is pursuing his own particular ambition, treating the child as a toy for a few years and then sending him off to school and then forget him. Do please for your own sake and for the sake of the world look at it all, do be terribly serious about it.
Q: You said we must be free, what is this force within which says you must be free?
K: What is the necessity, or the force that demands freedom. Is that it, sir?
Q: Yes. Is it more than a concept or an idea, what is then?
K: Yes. Is it more than a concept. All right. What is the thing that demands freedom? Is it desire? Desire to be free because you are in a prison and you want freedom. Is freedom natural? Or is it something because one lives in a prison, and we live in a prison. We may have marvellous cars to go out, lovely country, the hills and the beauty of the land and the lakes, to look at it, but inwardly we live in a prison. And to escape from that prison, to wander off, is that freedom? Is freedom the realization of the prison? And the desire to be out of that prison, is that freedom? Or seeing the prison, seeing we are caught in this awful trap of so-called civilization, culture - it's a trap, and the very fact of that realization that it is a trap, the realization, not the verbal conclusion that it is a trap, that very perception is the demand for freedom, and therefore going beyond the trap.
You see, sir, if it is desire to be free, what is desire? Have you ever thought about it? What is desire, how does it come, about which you are so passionate, we want our desires fulfilled. If they are not fulfilled we become violent, aggressive, silly, idiotic, we are rotten. So we have to find out what is desire, how does it come. Surely it comes, to put it very, very simply, there is first seeing, contact, sensation and desire. Seeing a lovely piece of furniture, touching it, the desire to own it. Perception, contact, sensation. And whether the mind can observe this process and not go on with the desire to fulfil that desire. You experiment with it and you will see. Yes sir?
Q: Krishnamurti, I wanted to ask you, do you believe that a man is born with an instinctive nature - instinctive in terms of animal behaviour - and if so what is the nature of it?
K: I understand. What is the nature of man and is it instinctive. Do you believe that. Look, I don't believe in anything. There are only facts, there is only `what is' and to go beyond `what is'. We human beings are the result of thousands of years of evolution, of environmental influence, heredity, I am the result of the group or the community in which I was born, a Hindu, a Brahmin, conditioned. Conditioned by the environment, by the culture in which that brain was born. It was conditioned, there is no intrinsic essence. And the fact is a mind is conditioned whether it is in the communist world or the capitalist world or the Catholic world or the Hindu world, it is conditioned. You believe in Jesus and somebody else believes in some other person, that's the result of your propaganda of thousands of years. And that conditions you to behave in a certain way, and you revolt against it, as is being done now. And a revolt is not freedom, a reaction is not freedom, it will form another conditioning.
So the question is basically whether the mind can be unconditioned, is it possible for a mind which has been conditioned as a Hindu, Buddhist, Catholic, Christian or whatever it is, communist, can that mind free itself completely? Otherwise it lives in a prison and reacts according to that prison, according to that conditioning. And can the mind be aware, become completely choicelessly aware of its conditioning? Not only superficially but deeply, at the deep layers of consciousness, is that possible? It is possible, not because the speaker says so, you can find out for yourself if you are energetic enough, if you are eager enough, if you are intense enough you can find it out. That is, the enquiry is then, what is consciousness, your consciousness, what is your consciousness? Your consciousness is its content. What the content is makes up consciousness. That's fairly obvious. And can the mind go beyond the content which makes up the `me' as the content of my consciousness? That is real meditation, not all this phoney stuff that is being spread around in this country - which we will go into if you wish tomorrow morning. Yes sir?
Q: During the last week I was attempting to observe my fears but there came a point when I was walking down the hall to my school when I recognized a woman whom I recognized and I looked at myself and saw my face and...
K: I didn't quite understand the question, sir.
Q: During the past week I was trying to observe my fears and one of the experiences I have had has been a simple total power, and seeing death on my own face. And at that moment I attempted to escape.
K: I haven't understood. Forgive me, sir. I haven't understood your question. Put it in two or three words.
Q: I found during the past week a sense of identifying myself with death and I felt tremendous power and I tried to escape.
K: Are you saying, sir, that you stayed with fear and it gave you a certain energy and you are there, is that it?
Q: I saw the lack of love in my face, I saw a dead face.
K: Sir, this gentleman says he realizes the lack of love in death's face and so on. What is the question, sir?
Q: What can I do?
K: Ah, what can you do. What can you do - please listen - what can you do when you find in yourself that you have no love, that you have only pleasure, that you want this or that, but actually in you there is no compassion, what will you do? Now first of all how do you find out that you have no love? When you say, I have no love, what do you mean by it? Are you saying it according to a conclusion that you have about love, or do you realize that you have no love when you are jealous, when you are angry, when you are violent, when you are ambitious? Ambition, competitiveness, comparison, do you realize that denies love; when that denies love then you negate what is not love. Can you put aside your ambitions, your competitiveness, your greed and all the rest of it? So through negation, as we said earlier, the real thing takes place.
I'm afraid I must stop.


SAN FRANCISCO 4TH PUBLIC TALK 18TH MARCH 1973

As this is the last talk here I think we ought to consider the question of religion, its relationship to daily life and whether there is something, or not, an unnameable, a timeless state of mind. One can call it enlightenment, a realization of the absolute truth and so on. And we will this morning, if we may, go into this question, not only of meditation but also whether the mind, the human mind, can ever find, come upon, or discover, something that is incorruptible, that is not put together by the human mind with its thought, something that must exist, which will give a perfume, a beauty, a loveliness to life. Man, if you observe throughout history, has been seeking in so many different ways, something beyond this ordinary life, beyond this world. He has done everything possible, fasted, tortured himself, every form of neurotic behaviour, worshipped legends and their heros, accepted authority of another who said, "I know the way, follow me". Man, whether he is in the West or in the East, has always enquired into this question. Of course the intellectuals, especially the modern intellectuals spit upon the word 'religion'. To them it is some neurotic enquiry which has no value whatsoever. To them it is some form of hysteria, some form of make-belief; and religion, to them, is something to be totally avoided. Because they see around them such absurdities in the name of religion, such incredible behaviour without reason, without any substance behind their activity. And the intellectuals, the philosophers, the psychologists, and the analysts prefer to deal with human beings who will conform to the pattern, or to the pattern that is already established, or the pattern which they think is right. You must have observed all this in different ways.
But the intellect is only part of life, it has its normal place, but apparently human beings right throughout the world have given such extraordinary importance to the intellect - the intellect being the capacity to reason, to logically pursue, establish an activity based on reason and logic. But I am afraid human beings are not merely intellectual entities. They are a whole complex, confused human being.
So religion has become something to be avoided, something of superstition, destructive of logic and sanity. But man, if you have observed and you must have observed, wants to find something that is both rational, and has depth, a full meaning, not invented by the intellect. And he has always from the ancient of days sought out, enquired, and perhaps this morning, and it is a lovely morning, clear blue sky, the hills, the waters, and the light of California, when you see all this beauty, what has beauty to do with religion? And what is religion? What is a religious mind? And it is important, it seems to me, to enquire into this. We are asking what is religion, not the organized religion. Religion, which is organized is a business affair, with a central figure and a priest in between you and the reality. It is a vast machinery, not only in this country and in Europe, and also in Asia, it is a vast machinery to condition the human mind according to certain beliefs, dogma, rituals and superstition. It is a very profitable business, and we accept it because we want in our life, which is so empty, which lacks beauty, we want romantic, mystical legend. And we worship legends, the myths, but the myths, the legends, all the edifices man has built, both physically as well as psychologically, has nothing whatsoever to do with reality.
And in enquiring, if you are at all serious, what is a religious mind, what is its place in the modern world, has it any relationship to daily life, which is so ugly, so empty, so brutal. If you are - and I hope some of you are - really deeply serious in your enquiry, not through books, not through argument, not through comparing what one teacher has said or another, and if you are at all deeply concerned, then one must obviously put away all the legends, however pleasant, however satisfying, however comforting; actually put them away totally. And when you do that you do not belong to any organized religion, which doesn't mean that you become a non-believer; a believer and a non-believer are the same. But when one sees what legends have done to the human mind, the Christian legend or the Hindu legend, or the Buddhist and so on, they have broken up the human mind, they have separated, though they talk of unity, love and beauty and all the rest of it, they have actually put man against man - how many religious wars there have been! Probably, if you observe, the Christians have killed more human beings than anybody else. It is rather surprising, isn't it? Not only killed animals but human beings. And religions, as organized business propagandist affairs have nothing whatsoever to do with reality.
So a mind that is really serious, with all the intensity of a mind that is eager to find out, must obviously put away all beliefs, all belief in God, put aside all the myths, the legends, the saviours, the gurus, so that the mind is not dependent, so that it can seek, or find out, be capable to observe without any delusions. Can you do this? Because we like to be deceived, we are very gullible people, especially in this country, though you may be highly sophisticated in one direction, you are extraordinarily, if I may point out, gullible, eager to accept some exotic new oriental mysticism. And you are caught in your enquiry by somebody who is very assertive, who explains beautifully. And can you, if you are serious, put away all this? Because if the mind can be deceived, if the mind can create its own illusions, be deceptive, and live in deception, thinking that it is real, then such a mind is incapable of coming upon something, if there is something, beyond time.
So, what makes for illusion? Why do human beings accept so eagerly every kind of false, stupid - I don't know what word to use - make-belief? You have in this country, I do not know, how many gurus, both the native kind and the foreign kind. They go off to India, shave their head, put on a robe and become a guru. It is a very profitable thing; and they have come from India. And these people should know better, because there religion used to be something very, very real, not something to be played with, something that was never used for money. And being gullible, wanting to find something new, because you are tired of the old - the old rituals, the old gods, the old legends, in this country you try to find something new, a new entertainment. And when you are seeking to be entertained, whether physically or psychologically or religiously, then you are bound to be deceived.
So deception exists, or the power of being deceived comes into being when you desire to achieve something, when you want something. So that is the first thing to realize, that when you are seeking, enquiring into this mind which is religious, which man has sought from time immemorial, there must be no deception whatsoever. And that means no desire to achieve, to become, to grasp, to attain. And that is very difficult because we see what is happening around the world, we see how life is transient, so meaningless and we want something that endures, that has beauty, that has substance which is not the substance of thought. And so wanting that we are caught in illusion. So that is the first thing to realize: that the mind in its enquiry must be totally free from all desire to achieve, to attain, to become.
And naturally one must be free of all belief and organized structural enquiry. When you have done that, then what is the mind that is free from all the human endeavour, what is the mind which has really put aside everything that man has created in his search for this thing called a reality? You know this is one of the most difficult things to put into words. But words must be used and also communication is not only verbal but non-verbal. That is, both you and the speaker must at the same time, at the same level, with the same intensity, enquire, then communion is possible between you and the speaker. And we are trying to commune not only non-verbally but also verbally into this question, which is extraordinarily complex, needs clear, objective thinking, and also to go beyond all thought.
Our consciousness is its content, its content is consciousness. The content of your consciousness is what you think daily, how you behave, what you do with regard to your daily labour, and so on. The content of you, your consciousness is consciousness. The content is not separate from consciousness. It is one. And that content has been cultivated, put there, for centuries. It has evolved, always within the field of time.
I hope you don't mind if we become rather serious because you see we are going to talk about meditation, and meditation is not for the immature. The immature can play with it, and they do now, sit cross legged, breath in a certain way, stand on your head, you know all the tricks that one plays. Take drugs in order to experience something original, and all such activity is utterly immature because through drugs, through fasting, through any system you can never find, or come upon that which is eternal, timeless. But in this country it is becoming more and more apparent that you are craving for experience because you are bored with daily life, with the daily experience and you want something much more, and you think there is a short cut to all this. There isn't. One has to work hard, one has to become aware enormously of what one is doing, what one is thinking without any distortion. And all that requires great maturity - maturity not of age but maturity of the mind, that is capable of observation, seeing the false as the false, and the true in the false, and truth as truth. That is maturity, whether in the political scene, or in the business world, or in your relationship.
And we are going to talk over together, and share perhaps, this enquiry into not only what is the religious mind, but also into what is meditation. Probably most of you have heard that word, or have read something about it, or follow some guru who tells you what to do. And I wish you had never heard that word then your mind would be fresh to enquire. But now that you have been contaminated, now that some of you have been to India, and I don't know why you go to India, truth isn't there, there is romance, but romance is not truth, truth is where you are, not in some foreign country - where you are. Truth is what you are doing, how you are behaving, it is there, not in shaving your head - good god, all those stupid things that man has done.
So we are going to enquire together into this question of meditation. Why should you meditate? The meaning of that word is to ponder, to think over, to look, to perceive, to see clearly. To see clearly, to observe without distortion, there must be an awareness of your background, of your conditioning. Just to be aware of it, not to change it, not to alter it, not to transform it or be free of it, but just to observe. And in that observation to see clearly without distortion the whole content of consciousness, and that is the beginning and the ending of meditation. The first step is the last step.
Why should one meditate and what is meditation? You know if you saw this morning, out of your window, the extraordinary beauty of the morning light, the distant mountains, and the light on that water, if you observed without the word, without saying to yourself, "How beautiful that is", if you observed completely, were totally attentive in that observation, your mind must have been completely quiet, otherwise you cannot observe, otherwise you cannot listen. So meditation is the quality of mind that is completely attentive and silent. It is only then that you can see the flower, the beauty of it, the colour of it, the shape of it, and it is only then the distance between you and the flower ceases. Not that you identify yourself with the flower, but the time element that exists between you and that, the distance disappears. And you can only observe very clearly when there is non-verbal, non-personal, but an attentive, observation in which there is no centre as the 'me'. That is meditation.
Now this requires a great deal of enquiry, whether you can observe non-verbally, without distortion, without 'me' as memory interfering. You know that implies thought must not interfere in observation. That is, to observe without the image in relationship with another, to observer another without the images you have built about the other. I do not know if you have tried it, if you have talked about it. When you observe another without the image, the image is you, the you which has accumulated various impressions, various reactions about another, that forms the image and so divides you from the other. And this division brings conflict, but when there is no image you can observe the other with a total sense of attention, in which there is love, compassion and therefore no conflict. That is the observation without the observer. In the same way to observe a flower, everything about one, without division, for division implies conflict, and this division exists as long as thought becomes all important. And for most of us thought and the movement of thought, the activity of thought, is important.
And so the question arises: can thought be controlled? You have to control thought so as not to allow it to interfere, but allow thought to function in its proper place. Control implies suppression, direction, following a pattern, imitation, conformity. All that is implied in control. And from childhood you have been trained to control, and in reaction to that, the modern world says, 'I won't control, I'll do anything I want' - we are not talking about doing what one wants, that is absurd. And it is also absurd this whole system of control. Control exists only when there is no understanding. When you see something very clearly there is no need for control. If I see very clearly, my mind sees very clearly how thought interferes, how thought always separates, when I see very clearly the function of thought, which is always in the field of the known, then that very observation prevents all control of thought.
And the word 'discipline' means to learn, discipline means to learn, not as it is accepted now, which becomes mechanical. Again in discipline there is conformity, as it is accepted now. We are talking about a mind that is free from control and is capable of learning. Where there is learning there is no necessity at all for any kind of control. That is, as you are learning you are acting. So a mind that is enquiring into the nature of meditation must be always learning, and therefore learning brings its own order. You know order is necessary in life. Order is virtue. Order in behaviour is righteousness. Order is not the order which is imposed by society, by a culture, by environment, by compulsion or obedience. Order is not a blueprint but order comes into being when you understand not only in yourself but about you, disorder. Through the negation of disorder is order. Therefore we must look at disorder, the disorder of our life, the contradictions in ourselves, the opposing desires, say one thing, do another, think another.
So in understanding, in looking at disorder, being aware, attentive, choicelessly of disorder, order comes naturally, easily, without any effort. And order, such order is necessary.
So meditation is a process of life in which relationship with each other is clear, without any conflict. Meditation is the understanding of fear, of pleasure. Meditation is the thing called love; and the freedom from death, which we talked about yesterday morning; and the freedom to stand completely alone, and that is one of the greatest things in life, because if you cannot stand alone if you are not free. I mean stand alone inwardly, psychologically. That aloneness is not isolation, a withdrawal from the world. That aloneness comes into being when you totally negate, actually not verbally but do it actually with your life, all the things that man has put together in his fear, in his pleasure, in his searching for something that is beyond this daily routine of life.
Then you will see, if you have gone that far, that the mind, not having any illusion, not following anybody and therefore being free of all sense of authority. It is only such a mind that can open the door. It is only such a mind that can see if there is, or if there is not a timeless quality.
Therefore it is important to understand the question of time. Obviously there is the daily chronological time. We are not talking about that, that is fairly simple and clear. But is there psychological time, the time of tomorrow, that is, I will be something, or I will attain, I will succeed; the idea of time being from here to there. Or is it an invention of thought, this whole idea of progress? There is obviously progress, which unfortunately the business world has turned into profit. There is progress from the bullock cart to the jet, but is there psychological progress - the 'me' becoming better, nobler, wiser? The 'me' which is the past - please follow this a little bit, if you are interested - the 'me' which is the past, the 'me' which has accumulated so many things, the insults, flatteries, pain, knowledge, suffering, the 'me', can that progress to a better state? And to advance from here to the battle, time is necessary. To become something time is necessary, but is there such a thing as becoming something? Will you become something better? Better in the sense, better me, the 'me' more noble, the 'me' less conflict. But the 'me' is the entity that separates. The 'me' and the 'not me', the 'we' and 'they', the 'me' as the American and the 'me' as the Hindu, or the Russian or whatever it is. So can the 'me' ever become better? Or the 'me' has to cease completely and never think in terms of the better or becoming something more. When you admit the more, the better, you are denying the good.
So meditation is the total negation of the 'me', so that the mind is never in conflict. And a mind when it is not in conflict is not in that state of peace which is the interval between two conflicts but a peace - I don't like to use that word 'peace' - but a quality of mind that is free from total conflict. And that is part of meditation. And when you have understood the psychological time then the mind has space. Have you noticed how little space we have, both physically and inwardly? Living in large cities, in cupboards, in narrow space we become more violent because we need space physically. Psychologically also, have you noticed, how little space we have inwardly? Because our minds are crowded with imagination, with all the things that we have learned, with various forms of conditioning, the influences, the propaganda. We are full of all the things that man has thought about, invented, our own desires, pursuits and ambitions, fears and so on, it is full, and therefore very little space. And meditation, if you go into it very deeply, is the negation of all this, so that there is in that state of attention there is vast space without boundary. Then the mind is silent. You know probably you have learned from others that you must go through a system of meditation so that the mind becomes silent, that is, practise in order to achieve silence, to attain silence, practise in order to become enlightened, which is called meditation, and that kind of meditation is sheer nonsense. Because when you practise - you see what happens - there is the entity that practises over and over and over again, becoming mechanical, more and more mechanical, therefore limited, insensitive, dull. And why should you practise? Why should you allow another to come between you and your enquiry? Why should the priests, or your guru, or your book come between you and what you want to find out? Is it fear? Is it that you want somebody to encourage you? Is it that you lean on somebody when you are yourself uncertain. And when you are uncertain and you lean on somebody for certainty you may be quite sure that you are choosing somebody who is equally uncertain. And therefore the person on whom you lean maintains that he is very certain. He says, "I know, I have achieved, I am the way, follow me." So be very careful, beware of a man who says he knows.
Enlightenment is not a fixed place, there is no fixed place. All that one has to do is to understand the chaos, the disorder in which we live. In the understanding of that we have order, there comes clarity, there comes certainty. And that certainty is not the invention of thought. That certainty is intelligence. And when you have all this, when the mind sees all this very clearly then the door opens. What lies beyond is not nameable. It cannot be described, and anyone who describes it has never seen it, because it cannot be put into words because the word is not the thing, the description is not the described. All that one can do is to be totally attentive in our relationship, and that attention is not possible when there is image; to understand the whole nature of pleasure and fear, and to see that pleasure is not love, and desire is not love. And you have to find out everything for yourself nobody can tell you. Every religion has said, "Don't kill". To you that is just words, "Don't kill" but if you are serious you have to find out what it means for yourself. What has been said in the past may be true, but that truth is not yours, you have to find it out, what it means never to kill. You have to find out, you have to learn what it means not to kill, then it is your truth and it is a living truth. In the same way you have to find out for yourself, not through another, not through practice of a system invented by another, nor the acceptance of a guru, or a teacher, a saviour, but you yourself in your freedom have to see what is truth, what is false, and find out for yourself completely how to live a life in which there is no strife whatsoever. The whole of this is meditation.
Do you want to ask any questions? Or you have listened a great deal, we have talked about so many things. Things that concern our daily life, and having listened what have you learned, what are you learning? Or are you so full of questions that you're not learning? And who is the teacher? If you have a teacher you are not learning. Because you yourself are the teacher; you yourself are the disciple. There is no teacher outside you, and if you can learn from yourself by observing yourself then you don't have to read a single book about yourself. Well, do you want to ask anything?
Q: Krishnamurti, can we go into the relationship between imagination and the quietness of mind?
K: Could you go into imagination and to the quietness of mind? What is imagination? Why should you imagine at all? 'Imagine', build images - that's what that word means. Why should you build images at all? Why should you build an image about another? Why should you build an image about the mountains, about the light on the water? There it is. Why should your mind build an image about the light on the water, unless you want to put it on a canvas? And why do you want to put it on a canvas? Is creation ... please, this is... I'll go on if you are interested. Is creation, does creation demand expression? Or is creation itself expression? One writes a poem; you feel something. You see something extraordinarily beautiful; you hear the nightingale in the woods and the beauty of this, the silence, the deep woods and the light of the morning - you want to express it. Why? To convey it to another? And when the other reads it and begins to imagine himself in the woods through your words and listening to that bird ... And what is all this about? Why should I express at all? So, what place has imagination to the quiet mind? None at all. When the mind is absolutely quiet - mind being not only the mind but thought, the brain, the heart and the body; total harmony - when there is a complete sense of harmony, of which there is no recognition as being harmonious - you can never say "I am harmonious"; then you are not. And when there is such absolute quietness, there is no place for building images. That state itself is the expression and the creation. Yes sir?
Q: Does this mean then that we should not write a book, we should not write a poem? What happens to earning a living?
K: I understand, sir, I understand. If we lived like this we would not write a poem, we would not write books, we wouldn't paint, we wouldn't go to the office. Then how should we live? That's the question, isn't it, sir? Come to this stage and then you'll find out the answer.
- Laughter and applause -
K: Don't, sirs, please. This is not a flippant answer. You put the question, "What am I to do when I come to that state? How can I live in this world in that state? So that state is a formula ... is an imagination which you have acquired from the speaker, and therefore it's not real. But when that is real to you, then you will know how to live in this world. When that is not real then you have the problem of how to live with that. You haven't got it. It's like asking, "What shall I do when I'm absolutely happy?"
- Laughter -
K: If you are completely, quite harmonious, real, then you would do the real thing in daily life.
Q: Krishnamurti, is there another source, beyond mind, which we can tap?
Q: If there is something beyond thinking, what is it?
K: 'Beyond the mind. If there is something beyond the mind, what is it? Is there anything beyond the mind? How do you know there is something beyond the mind? Has somebody told you? Have you read about it? Or do you think there should be something beyond the mind, because you realise your own mind is so shallow, empty, full of conflict, full of contradiction, and you imagine there is something beyond that? Or do you say, I see what is; what is, is discomfort, this shallowness, this emptiness, this second-hand living, and I will look at it, see what it is and whether the mind can go beyond what is. That is the problem, not if there is something beyond the mind. If I say there is, what right have you to accept it? I may be telling you something totally wrong, false or true, but it's not your truth. So you have to find out for yourself, totally. And to do that you have to see what is in your daily life, and to observe what is demands attention, energy. To observe what is without distraction, without saying it is good or bad, or saying 'I must go beyond it'. The desire to go beyond it, to condemn it, to justify it, to rationalise it, is a wastage of energy and you need that energy to go beyond what is. Then only you'll find out for yourself there is something beyond.
Q: Is there any way you can explain the process of awareness, of becoming aware?
K: Yes, sir, that's very simple. Is there any way to ... Could you explain the process of becoming aware? It's very simple. Be aware of those flowers. Be aware of your neighbour, sitting next to you. Be aware of the proportions of this hall. Be aware of the sounds, the people's words, how they are dressed, what they look like. Without condemning, without justifying, without choosing. Just be aware. And if you say, "No, I can't do that, because I can't look at something without condemning or liking or disliking", then don't observe the far, but find out why you are ... Become aware of why you dislike and like. Why you have prejudice. So from the outward, from the outer move inward. The whole of that is awareness. The whole of that is attention.
Q: I was wondering if you could comment on what is the necessity of suffering? It seems that all of this is so hard; I wonder what makes our conditioning so strong that reality doesn't break through the walls before us.
K: So, you are asking, are you, sir... you are so conditioned that it is difficult to get beyond our conditioning? Right?
Q: And what's the necessity of the suffering that we must endure to ...
K: What is the necessity of suffering? Can the mind be free of its conditioning? Right? What is the necessity of suffering? There is no necessity at all. But we do suffer, because we are ignorant of ourselves. We do not know ourselves. We haven't looked at ourselves. We have not become aware of ourselves. We may become aware of ourselves by reading about ourselves, written by somebody else but that is not looking at yourself. If you look at yourself, be aware of yourself, then you will see that suffering is part of this unawareness. And our minds are conditioned. If you live in a particular culture, that culture shapes your mind, through education, through economic conditioning, through various influences of propaganda, through the religious authorities and so on; your whole mind is conditioned, as an Indian mind, a Russian mind, Maoist mind, and so on; it's conditioned. Can that condition ... Can the mind free itself from that conditioning? If you say, "Yes, it can" - how do you know? Or if you say, "It is not possible", then you have blocked yourself. So, we are conditioned and according to that conditioning we respond. To be aware of that conditioning, not only consciously, but unconsciously - the deeper layers of that conditioning - is to be totally attentive of your actions, of your behaviour. The words you use, the gestures, the vanity, the pride, the arrogance, the search for status and so on. Be aware of all this, and then you will say to yourselves that the mind can be free from its conditioning.
Q: But why doesn't this come about naturally? For example, you talked last week about the difference between function and status, why that destructive aspect of the mind continuously prevail?
K: Why should not the mind only function? Why should it seek status from that function? That's the question, isn't it? Isn't functioning, to function in a job, isn't that terribly boring? If you are - what? - a writer and nobody looked at what you wrote, wouldn't you soon find it was not worth writing? Wouldn't you soon find out, if you loved music, that if you played for yourself quietly and nobody bothered to listen to you - wouldn't you soon get bored, tired? Or if one loves, not possessively, not on which you depend, but love without any sense of demeaning, would you be bored? You would? You may be the exception! So, for most of us, the way we have be educated, mere function becomes tiresome because what we do we don't love and therefore through function we want status, and status gives us a certain position in society and the more you have status the more you are respected, or looked up to. The cook you look down upon and the man who is a big executive with a big car you look up to. So there is respect, which is really disrespect, when you look down on a cook and look up to the minister, or to the president, you have really no respect at all. You are only respecting a word called 'status'. Full stop.
Q: Are there layers of consciousness, and if so ... deep layers and shallow layers, and the second questions is in our observation regarding observing what is the state of such a consciousness and how does that express itself in one's waking hours?
K: I'd like to answer this question but I've been told that we must get out of this hall at half past twelve. What shall we do?
Q: Could you speak for a second on sanity?
- Laughter and applause -
K: It's not my problem!


BROCKWOOD PARK 1ST PUBLIC TALK 31ST AUGUST 1974

I don't know how you listen to these talks, because what we are going to talk over together is quite serious. It is a great matter and we ought to think over it together, go into it together, not interpreting according to our particular idiosyncrasies and fancies and likes and dislikes, but rather investigate together, examine together, so that we establish between ourselves a kind of communication in which there is sharing, in which there is journeying together into the human problems, and especially into this question of what is religion. Because religion is an action in which all our total energy is demanded. Every other action is fragmentary, it is only the religious mind, the religious activity, the religious comprehension or understanding or an insight, that can bring about, I feel, a total inward revolution which is so utterly necessary. I mean by religion not all that is going on in its name - the sects, the gurus, the drugs, the experiences, the circus that is going on in temples and churches and mosques and all the rest of it. I do not consider that religion at all; they are merely play acting, a fanciful, romantic, sentimental thing that has no meaning at all. Really they are nonsense! And we mean by religion not belief, not rituals, not accepting authority, not trying to discover or experience something other than what we want: but rather a religion is the gathering of our total energy so that the mind can comprehend, be in it as it were, so that our actions are never fragmentary, our actions, our daily relationships, our whole way of life is whole, not broken up. To me that is religion, and to go beyond it, to go beyond the structure of thought.
That is what we are going to talk over together during this week. And to talk this thing over together I think it becomes necessary to observe, not the description which the speaker is giving, but to observe what is going on. And to observe there is no need for interpretation, to observe there is no need for another to tell us how to observe, or what to observe. There is no need to interpret what we observe because the interpreter is the observed. We will go into all this as we go along.
So we have to observe obviously, not only our lives but also what is going on around us - the misery, the conflict, the violence, the extraordinary sense of despair, the sorrow, the meaningless existence that one leads. And to escape from that we resort to all kinds of fanciful, sectarian beliefs. The gurus are multiplying like mushrooms in the winter - or in the autumn - all over the world. They are bringing their own particular fancy, their traditions and imposing it on others. And that is not religion, that is sheer nonsense, traditional acceptance of what has been, what is dead and put into different words and different circumstances. So it becomes very important, it seems to me, not only that we must bring about a change in the world outside us, but also a total revolution psychologically, inwardly. That seems to me the most urgent and necessary thing. That change will bring about naturally and inevitably, a change in the social structure, in our relationship, in our whole activity of life.
So the first thing, it seems to me, is the act of observation, to observe, to observe without the observer. We will go into this because it is quite a difficult problem.
To observe, not as an Englishman, or a Hindu or a Buddhist, or a Catholic or a Protestant, or an American, or a Communist, or a Socialist or what you will, but to observe without these conditioning attitudes, to observe without the traditional acceptance, to observe without the 'me' interfering with the observation. The 'me' that is the result of the past, the result of all our traditions, the result of our education, the result of our social environmental economic influence and so on - this 'me' that interferes with the observation. Now is it possible to totally eliminate in this observation this activity of the 'me'? Because it is the 'me' that separates and brings about conflict. The 'me' that separates in our relationships with each other and thereby brings conflict in our relationship. So is it possible to observe this whole phenomenon of existence without the traditional 'me', with its prejudices, opinions, judgements, its desires and pleasures and fears? Is that at all possible? If it is not possible then we are caught in the same old trap of slight reformation in the same field, in the same area, with a little more experience, a little more expansive knowledge and so on but we always remain in the same area unless there is a radical understanding of the whole structure of the 'me'. It seems to me that is so obvious and most of us are apt to forget that, most of us are so burdened with our own opinions, with our own judgements, with our own individualistic attitudes that we are incapable of perceiving the whole. And in the perception of the whole lies our salvation. I mean by the word salvation, in the sense a different way of living, a different way of acting, a different way of thinking so that we can live totally at peace within ourselves without conflict, without a problem.
That is what we are going to talk over together during this week: whether the human mind, so conditioned, through time, through evolution, through all the experiences, through a great deal of knowledge, whether such a mind, your mind, our mind, our consciousness can go beyond itself? Not in theory, not in a fancy, not in romantic experiences but actually without any sense of illusion. Because our consciousness is the consciousness of the world. I think this is important to understand. Our consciousness with its content is the consciousness of every human being in the world. His content may vary a little bit here and there, different colour, different shape, different form, but it is essentially the content of our consciousness is the consciousness of the world. And if the content can be changed then the consciousness of the world can also be changed. Are we meeting each other over this thing? Are we talking the same language?
If I can change the content of my consciousness it will obviously affect the consciousness of others. And the content of my consciousness makes up my consciousness. The content is the consciousness. The content is not separate from consciousness. So is it possible for me, for a human being, living in this world, with all the travail, with all the misery, confusion, suffering, violence, with the separate nationalities with their conflicts, with their wars, with their brutalities, with all the calamities that are going on in the world, which is part of my consciousness, which is part of your consciousness - the consciousness that has been trained to accept saviours, teachers, gurus, authority - all that consciousness, can that be transformed? And if it can be transformed what is the way to do it? Obviously not a method. Method implies a preconceived plan or a system invented by somebody whom you respect or whom you think has got the final answer, and according to that method conform. Which we have done, and therefore it is still within the same pattern. So if one rejects the conformity to any pattern, to any method, to any end, that is, to deny not through resistance but through understanding, having an insight into the foolishness of conformity, then the mind comes across a much more difficult problem which is fear. Please this is not mere talk to which you are listening to a few words and ideas and a few instructive sentences, but rather we are together, and I keep on repeating it, together, sharing this thing. Sharing implies attention, sharing implies the necessity, the urgency of understanding, not intellectually, not verbally, but understanding with our minds, with our hearts, with our whole being.
So as we said, our consciousness with its content is the consciousness of the world, because wherever you go people are suffering, there is poverty, there is misery, there is brutality, which is part of our daily life. There is social injustice, the tremendously wealthy and the poor and so on and so on. Wherever one goes this is an absolute fact. And each one of us is suffering, is caught in all kinds of problems, sexual, personal, collective and so on. This conflict goes on right through the world in every human being. And our consciousness is theirs. And therein lies compassion; not intellectual compassion but the actual passion for this whole human being, who is caught in this extraordinary travail. And when one looks at this consciousness without interpreting it as good or bad, or noble or ignoble, or beautiful or ugly, just to observe it without any interpretation, then you will see for yourself that there is a tremendous sense of fear, insecurity, lack of certainty. And because of that sense of insecurity we escape into every form of neurotic security. Please do observe it in yourselves, not merely accept what the speaker is saying. And when you observe it, who is the observer? Right? Who is the observer that is observing this whole phenomenon? Is the observer different from the thing observed? Is the thinker different from the thought? Is the experiencer different from the thing he experiences? It seems to me that is one of the basic things that we have to understand. To us there is a division between the observer and the observed. And this division brings about conflict. Wherever there is division there must be conflict, the Arab, the Jew and the whole business.
So one must be very clear, it seems to me, about this question: who is the observer and is the observer different from the thing observed? I look at my consciousness - I don't know if you have ever tried to look at your consciousness. Look at it as though you were looking at yourself in the mirror. To look at all the activities, conscious as well as unconscious, activities of this consciousness, which is within the field of time, which is within the area of thought. Now can one observe it? Or does one observe it as though it was something outside of oneself? And if you do observe it, is the observer who is observing different from the thing observed? And what makes him different? Are we all meeting each other? We are taking a journey together, don't let me walk by myself please, we are all together in this. What is the observer? And what is the structure and the nature of the observer? Is the observer the past, with his experiences, with his knowledge, with his accumulated hurts, with his sorrows and so on, is the observer the past? Is the observer the 'me'? And is the observer, being the past, is he capable of looking at what is going on around him now? That is, if I am living in the past, the remembrances, the hurts, the sorrows, all the knowledge the mind has accumulated and all knowledge is always in the past, and with that mind observe. And when I do observe with that mind I am always looking through the eyes that have been wounded, through the eyes that have remembered things of the past. So I am always looking through the past, through the accumulated tradition, and so I am never looking at the present. There is a division between the observer who is the past, and the active, moving, living present. So there is a conflict between the observer and the observed. May I go on? Is this clear?
And can the mind observe without the observer? This is not a conundrum, this is not a trick, this is not something to speculate about. You can see it for yourself, you can have an insight into the reality. That is, the observer can never observe. He can observe what he wants to observe, he observes according to his desires, to his fears, to his inclinations, romantic demands and so on and so on. And is not the observer the observed? The observed becomes totally different when the observer is himself totally different. If I have been brought up as a Catholic or a Buddhist, or a HIndu, or god knows what else, and I observe life, this extraordinary movement of life with my conditioned mind, with my beliefs, with my fears, with my saviours, I am observing not 'what is', but I am observing my own conditioning and therefore I never observe 'what is' - right? And when I observe, is the observer different from me? Or the observer is the observed - you understand? Which eliminates altogether conflict. Because you see our life, our education, our way of living is based on conflict - in all our relationships, in all our activities, the way we live, the way we think springs from this everlasting conflict between you and me, between each other, outwardly as well as inwardly. And the religious life so far has been heightened conflict. A life of torture - you must come to God, or whatever that thing is through torture, through conformity, through acceptance of a belief - which are all forms of conflict. And a mind that is in conflict is obviously not a religious mind.
So one comes to the point: can the mind, your mind, observe without the observer? And that becomes extremely arduous because in that there is this whole question of fear - right? There is not only the conscious fears but the deep rooted fears. Now can the mind be free of fear? Not a few fears, or the fears that one is conscious of, but the entire structure of fear, conscious as well as unconscious? Perhaps you would say that it is not possible, no human being can live in this world without fear. Now we are asking whether a mind that lives in fear - fear of tomorrow, fear of what has been, fear of what might be, fear of what is, fear in relationship, fear of loneliness, fear, a dozen forms of fears, the most absurd fears and the most tragic fears - can the mind be free of all that?
Now how do you investigate fear? I am afraid of a dozen things. How do I investigate and be free of that fear, bearing in mind that the observer is the observed - right? Fear is not different from the observer. The observer is part of that fear, obviously. So how is the mind to be free of that fear. Go on sirs, let's talk it over together. Because with the burden of fear one lives in darkness, from that fear arises aggression, violence, all the neurotic activities that go on, not only in the religious field but in daily relationship. So for a healthy, sane mind that is whole there must be freedom from fear. Not partial freedom but total freedom. There is no such thing as partial freedom. So how is one, bearing in mind that the observer is the observed, the observer is fear himself and when he observes fear as something separate from him then there is conflict, then he tries to overcome it, suppress it, escape from it, and so on. But when one has this insight, this truth that the observer is the observed, then what takes place? You are following all this? No? I am so sorry.
All right let me put it differently: I am angry, is that anger different from me? Me, the observer, who says "I am angry". Or that anger is part of me. It seems so simple. No? And when I realize that, that the observer is the observed, that the anger which I recognize is part of me, not something apart, then what am I to do with that anger? I am not separate from that anger. I am anger. I am not separate from violence. I am that violence. That violence has come about through my fear, that fear has brought about aggression. So I am all that. Then what takes place?
Let us look at it a little more: when I am angry each response, which I call anger, is recognized, recognized because I have been angry before. So next time I am angry I recognize it and that makes that anger still stronger - right? I wonder if you see this? Because I am looking at this new response with the recognition of a previous anger - right? So I am merely recognizing anger. I am not going beyond it, I am merely recognizing it each time. So can I, can the mind observe that anger without recognition, without using the word anger, which is a form of recognition? Look: we are violent human beings in so many ways, we may have a gentle face and quiet voice but deeply we are violent people. And there are violent activities, violent speech and all the rest of it. Now is that violence different from me, from the observer? I see that the observer is part of that violence, it is not the observer is non-violent, therefore he looks at violence, but the observer himself is part of that. Then what shall he do? You understand my question? If I am part of that violence, which I am, and before I have separated myself from that violence saying, "I must suppress it, I must conquer it, I must go beyond it" and therefore there is a conflict between that and myself. Now I have eliminated that absurdity, I see the fact that I am violent, the very structure of me is violent. Then what takes place? Obviously there is no desire, no desire to overcome it because I am part of that. Please see this. There is no question of my trying to overcome it, suppress it, and suppression, overcoming, escaping is a form of wastage of energy - isn't it? Now when the observer is the observed I have all the energy. Are we meeting? I have all that energy, which has been dissipated before by escapes, by suppression, by overcoming it. Now I have that tremendous energy which comes about when the observer is the observed, and that energy can go beyond itself, which is violence. I wonder if I am making myself clear.
We need energy, don't we, to do anything. I need energy to go beyond violence, and I have wasted that energy through suppression, through conformity, through escape, through rationalization, through all kinds of forms of escapes and justifications. And when I see the observer is the observed and all that energy is concentrated, and when there is that total energy there is no violence. It is only fragments that create violence. Have you got it?
Questioner: There is interaction.
K. Not interaction sir. No let's stick to one thing, don't bring in interaction yet, we will come to that.
That is sir, look, human beings have tried right through the world, tried in the old traditional way of overcoming violence, overcoming anger, through rationalization, justification, through escapes, through all kinds of neurotic activities and we have not gone beyond violence, we have not gone beyond the anger, the brutality and all the rest of it. Now can the mind go beyond it? Once and for all finish with violence? And it is possible only when we realize the observer is the observed, because then in that observation there is no escape, no interpretation, no rationalization, just the thing is, and therefore you have the energy to go beyond - right? You do this and you will see it. But you must first understand the reason, the logic, the truth that the observer is the observed.
That is, when you look at another - wife, husband, girl-friend, boy and so on - are you different from the thing you observe, from the person you observe? Maybe a man or a woman, the form may be different, the sex may be different, but psychologically is your consciousness different from hers or his? Do investigate this as we go along. And when you observe, you are observing your own image, you are not observing another. The image which you have built through various interaction, the image you have built about her or him, and that image is looking. This is so obvious, isn't it? So when one really understands, not verbally, not intellectually, but as an actuality, as something true, then you will see that when the observer is the observed all conflict comes to an end, and therefore our relationship with each other undergoes a radical transformation - right?
So can the mind observe fear? We are going back to that. Your fear - fear of death, fear of life, fear of loneliness, fear of darkness, fear of being nobody, fear of not becoming a great howling success, fear of not being a leader, a writer, this or that, ten different things. First of all, is one aware of it? Or one leads such a superficial life, everlastingly talking about something else, and so one is never aware of oneself, of one's own fears. Then if one becomes aware of those fears, at what level do you become aware? Is it an intellectual awareness of your fears, or are you actually aware of your fears - aware in the sense that you are aware of the colour of the jersey that is next to you? And aware at the deeper levels of your mind of your fear, the deep corners, hidden, and if they are hidden how are they to be exposed? Must you go to an analyst? And the analyst is yourself, he needs to be analysed too, otherwise he wouldn't be an analyst!
So how do you uncover this whole structure, the intricacies of fear? You know this is a tremendous problem, not just to be listened to for two or three minutes and then forget about it. To find out for oneself whether it is possible to expose all the fears, or there is only one central fear, which has many branches. And when one sees the central fear the branches begin to wither away. Is there one central fear - like the trunk of a tree, though it has many branches, and if you could understand that one root of fear you have understood the whole network of fear? Now how do you approach it? From the periphery, or from the centre? You understand my question? If the mind can understand the root of fear then the branches, the various aspects of fear have no meaning, they wither away. So what is the root of fear? Go on sirs. Can you look at your fear - please look at it now - invite it - naturally you are not afraid sitting here, but you know what your fears are: loneliness, not being loved, not being beautiful, frightened of losing your position, your job, your this, or that, ten different things. Now by looking at one fear, at your particular fear, you can then see the root of that fear, and not only the root of that fear but the root of all fear - you understand? Through one fear, by observing it, by observing it in the sense that the observer is the observed, then you will see for yourself that through one fear you discover the very root of all fear.
Suppose one is afraid - of what?
Q: Loneliness.
K. Loneliness. One is afraid of loneliness. Now first of all have you looked at loneliness, or is that an idea of which you are frightened? Not the fact of loneliness but the idea of loneliness - you see the difference? Which is it? The idea frightens you, or the actuality frightens you.
Q: Not separate, is it?
K: No sir, look. I have an idea of loneliness. The idea being the rationalization of thought which says, "I don't know what it is but I am frightened of it". Or I know what loneliness is, which is not an idea, but an actuality. I know it when I am in with a crowd I suddenly feel that I am not related to anything, that I am absolutely disassociated, lost, cannot rely on anybody. All my moorings have been cut away and I feel tremendously lonely, frightened. That is an actuality. But the idea about it is not an actuality, and most of us, I am afraid, have an idea about it.
So if it is not an idea but an actuality, what is loneliness? Aren't we breeding it all the time - by our self-centred activity, by this tremendous concern about ourselves, our looks, our attitudes, our opinions, our judgements, our position, our status, our importance, all that, all that is a form of isolation. Throughout the day, for years we have done this, and suddenly we find we are utterly isolated, our beliefs and god and everything goes away. There is this sense of tremendous isolation, which cannot be penetrated, and that naturally brings great fear. Now I observe it, in my life, in my daily life, that my activities, my thoughts, my desires, my pleasures, my experiences are more and more isolating. And the ultimate sense is death, that is a different point. And I observe it. I observe it in my daily movements, in my daily activities. And in the observation of this loneliness, the observer is part of that loneliness, is essentially that loneliness. So the observer is the observed - right? And therefore he cannot possibly escape from it, he cannot cover it up, try to fill it with good activity or with whatever it is, going off to churches and meditation and all the rest of it. So the observer is the observed. And therefore what happens then? You have eliminated altogether conflict, haven't you? Trying to escape from it, try to cover it up, try to rationalize it, you are faced with it, you are that. And when you are confronted with it completely and there is no escape and you are that, then there is no problem, is there? You understand, there is no problem because then there is no sense of loneliness at all. I wonder if you see this?
Q: Surely it is a problem seeing...
K: We are coming to that presently.
So can you observe your fear? Through one fear trace the very root of all fear. That is, through this sense of loneliness haven't you traced the root of fear? I am lonely. I know what that means not as an idea but as an actuality. I know what hunger is, as an actuality, not somebody has told me what hunger is. There is this extraordinary sense of loneliness, isolation. Isolation is a form of resistance, is a form of exclusion. And I am fully aware of it. And I am also aware that the observer is the observed. And there is fear there, deep rooted fear; through one factor of fear, of loneliness, I have been able to find out, look at the central fact of fear, which is the non-existence of the observer. I wonder if you see this? Am I making this clear, or not at all? If the observer is not, the observer being the past, the observer being his opinions, judgements, evaluations, rationalizations, interpretations, all the tradition, if that is not, where is fear? You understand? If the 'me' is not, where is the fear? But we are educated religiously, in colleges, schools and universities, we are educated to the assertion, the cultivation of the 'me' as the observer. No? I am a Catholic, I am a Protestant, I am a British, I am this, I am that, all the rest of it. And by looking at one fear I have been able to trace, the mind has been able to look and trace the central fact of fear, which is the non existence of the observer, the 'me'. And can I live in this world without that 'me'? - when everything around me is an assertion of the 'me', their culture, their works of art, their business, politics, religion, everything around me says, asserts, 'be you, me' - cultivate the 'me'. In that culture, in that civilization can one live without the 'me'? You understand all this sirs? Therefore the monk says you can't, escape from the world, go to a monastery, change your name, devote your life to this and that, but the 'me' is still there because that 'me' has identified itself with the image it has projected itself as the this and the that and the other. But that 'me' is still there in a different form.
So can one live - please this is a tremendously important and a very, very serious question, it is not just something to play around with - can you live without that 'me' in this monstrous world? That means can one live sanely in a world of insanity? And the world is insane, with all the make-belief of religions. You know all that is happening, I don't have to tell you. Can you live in a world which is insane and yourself be totally sane?
Now who will answer you that question, except yourself obviously. So that means you have to see that your consciousness, with all its content, is the consciousness of the world. That is not a statement, that is a reality, that is something tremendously real. The content of your consciousness makes up your consciousness. Without the content there is no consciousness. Your content now is fear, pleasure, all the things that are going on in the world, the culture which is so exalted, which is so praised, which has such a marvellous culture with its wars, with its brutalities, with its injustice, with its starvation, hunger, you know all that is happening in the world - of that consciousness we are. And your consciousness undergoes radical change and that change affects the consciousness of the world, actually it does. Take any of the people who have so-called brought about physical revolution, Lenin, the French Revolution people, you may not approve of what they did but they affected the consciousness of the world, like Hitler, Mussolini, Stalin and all that gang.
Q: Like Christ.
K: Oh! All right take your Christ. You see how you escape? You escape into your old traditions. You don't say, 'Look I have got to change, my consciousness must undergo a radical transformation' - not somebody else has done this, I was giving you an example. One hasn't got to expand the examples.
So one comes to the central issue: can your consciousness undergo a radical change? And it can only undergo a radical change when this central fact is understood or seen, that the observer is the observed. And when you see that all conflict inwardly comes to an end, bound to, because where there is division between the observer and the observed, anger and not anger, then there is conflict. When the Arab and the Jew see that they are the same human beings there is no need for conflict. So can you observe your conflict, and that conflict is not separate from you, you are that conflict.
Look, this leads to something extraordinary if you go into it. The experiencer is the experience - you understand? Therefore when you meditate your meditation is part of yourself, therefore you are not going away from yourself. I wonder if you see all this. When you talk about meditation - that is a different thing - that is, meditation is not something to be invited, you cannot practise it, you cannot sit down and breathe and do all those tricks. Meditation is something totally outside the field of thought. We will go into it some other time. Right.
Would you like to ask questions about all this?
Q: What about the unconscious fears?
K: I explained that sir. What about the unconscious fears? Now, all right. Can the conscious mind investigate the unconscious fears? The conscious mind can only investigate itself, at its own level, it can't investigate something it doesn't know - right? Science can only explain what it knows, not what it does not know. So we are asking: is it possible for the unconscious content to be uncovered, exposed without the consciousness interfering with it - you understand my question? Look sir: I can investigate my own fears consciously, superficial fears. That is fairly simple? By observing in my relationship with others, in interaction, watching, when I am walking, talking, looking, I can observe the fears very easily. But I have all the deep hidden fears, the racial fears, the family fears, the fears that have been imposed upon me, the fears that I have accumulated through hurt, and we are hurt from childhood. All along in life we are being hurt, hurt, hurt; the more sensitive we are the more hurt we are and the deeper the hurts are, and they are all there, hidden somewhere. Now how is the mind to expose all that? You have understood my question? I realize that deliberate enquiry won't reveal it. Right? A deliberate action saying, I must investigate to find out, you can't: therefore what am I to do? Will analysis open the door? Will group therapy open the door? Will talking to somebody open the door? Please these are all the questions we are putting all the time. Or is there a way of opening the door without the least effort on the part of the mind? You understand? The more I make effort to enquire into the unconscious, the more it becomes impossible because I don't know what there is. Through analysis I cannot expose it. I can reveal a few layers of it, but analysis has its own problems, which we won't go into now. So what shall I do? I can't analyse because I don't know what there is to be analysed. I can't say to myself I must deliberately sit down, talk about it to others, or talk to myself and see if I can't break the door open, I can't do it. So I say to myself perhaps if I leave it completely alone, but be aware of it, leave it completely alone and watch what comes. That means the mind, the superficial mind, has become quiet - right? It is not interfering, it is not asking, it is not demanding, it is not investigating, it is not translating, it is absolutely quiet in observing. Are you following all this?
So I can observe, the mind can observe without the least effort, because effort will not solve the problem. So when the superficial mind is quiet, really quiet, not saying, I will wait until - but absolutely quiet, then this other thing comes up. I don't know if you see the truth of it. It is like watching a child, it reveals all its movements. So in the same way to investigate, to understand, to look into the deep layers of the unconscious, analysis is not the way, group therapy is not the way, talking to others is not the way. The only way is for the mind, the superficial mind not to interfere. That means to be absolutely quiet and watch.
Now if you have ever attended, if you give your attention to something, there is no question of time, is there? Have you ever done this? When you give complete attention to something, are you listening now with complete attention to what is being said? If you are, at that moment of attention there is no time, is there? Come on sirs. At that moment there is no question of thought is there? Your whole energy, both nervous, psychological, mental, every kind of energy is completely attentive. Now being so attentive, is there an unconscious or conscious? You understand? There is only attention. And therefore in that state of attention you will see there is no remnants of the unconscious with its content - right?
Q: I think we are confused because there are two different kinds of conflict that can exist. If we argue with ourselves and say 'should I do this?', and then we say, 'no, I won't do this, or I will do it' - we argue back and forth. That is one form of conflict. That is a cover-up. That is our means of avoidance. And that is different from real conflict which works towards a solution. There are two different kinds of conflict, and that is why people here are confused, because one conflict is a method of avoidance, and the other conflict is not a means of avoidance but a means of peeling away avoidance.
K: You are saying, if I understand it rightly, conflict exists where there is choice.
Q: No, no. Where there is avoidance there are two different kinds of conflict. Do you understand what I am saying?
K: Yes, I think I understand. Which is you are saying: there are two different kinds of conflict. But all conflicts are the same, there are not two different kinds.
Q: No. One is used to avoid the real conflict as a solution.
K: I see. Through conflict you will find a solution. That is what the Arabs and the Jews are saying! (Laughter)
Q: No. They are using the kind of conflict which is a method of avoidance.
K: Please madame. If I may suggest you are repeating the same thing. You are not listening, if I may say so. It is we are saying all conflicts are the same, there are not different kinds of conflicts. Conflict is conflict, whether it is between a husband and a wife, or a girl and a boy, or between nations and nations. The war is the extreme expression of that division - conflict. We are talking of ending conflict, whether it is possible to end conflict in ourselves, in a human mind. If that conflict is not ended we will always live in misery, we will always live what we are living now.
Yes sir?
Q: I wonder if you would like to elaborate on the fact that as we don't realize the old traditions and therefore when you look at another person we should be compassionate towards them.
K: So what is the question madame?
Q: The question is: are you stating as a fact that people through their past conditioning are to be pitied?
K: To be pitied?
Q: Yes, and therefore we are all to be pitied.
K: The question has been answered, hasn't it? (Laughter). Right.


BROCKWOOD PARK 2ND PUBLIC TALK 1ST SEPTEMBER 1974

Shall we continue with what we were talking about yesterday? May we? We were saying that human consciousness, with its content, makes our whole life and all its activities. The transformation of this consciousness is our concern. If we are at all serious and take life seriously we must be equally concerned with this question of: is it possible for the human mind with all its conditioning through centuries and centuries, with its superstitions, fears, pleasures, sorrows and all the brutality and the violence involved in modern life, as well as in the past, can that mind radically change itself? That is the problem with which we are confronted. Any serious man must give thought to it. Not only thought but seeing what the world is, so utterly insane, one has to find sanity. And sanity, which means health, whole and also the word whole also implies holy, whether that mind can by itself, without any motive, undergo this radical transformation. We think time is necessary - time as a means of evolution, as a process of gradually changing this content which makes up consciousness. Now is there psychological time at all? I know we have been conditioned, we have been educated, all our ways of life, is to take time into consideration. Time implies movement, movement in a direction, in a particular direction, and the covering of that distance to achieve an end involves time. And we are educated, conditioned to that.
As we said yesterday, we are sharing this thing together. It is our problem, not the speaker's problem, but our problem, our human problem, whether we are in India, or in America or in Russia or anywhere else. And together we have to solve this problem, not as a group therapy, not through confession and all the rest of that business but investigate it and sharing what we investigate together. Therefore this is not an intellectual or romantic or fanciful discussion or talk. This is something very, very serious. Unless you are prepared to be serious what is said becomes merely an abstract theory and therefore of no significance at all.
And if you are concerned with the transformation of the human mind we have to consider, as we were saying, who is the entity that is going to transform this content? Is not the very content of human consciousness part of the entity which desires to change it? Therefore we have a very difficult and rather subtle problem. And in investigating which is our consciousness, your human daily activity with all its problems, can that human mind change disregarding totally time? As we said, time means movement, direction, going from here to there, physically as well as psychologically, inwardly. Where there is direction there must be choice, and choice implies a confusion. And we think when we are free we can choose because we have the capacity to choose and that freedom to choose we translate as freedom of action. But choice is essentially the outcome of confusion. You don't choose when you see very clearly. It is only when you are confused, rather disturbed, uncertain, then choice come in.
So as we are educated, conditioned to the acceptance of time as a gradual process of changing the mind - I hope you are all sharing all this - we must question right from the beginning whether time does solve this problem, whether tomorrow, or next year will bring about a radical transformation of the mind - right? And we said, what is time? There is not only time by the watch, chronological, but also psychological time - the time to achieve something, to see that I am, or one is confused, uncertain, sorrowful and one thinks time is necessary to dissolve that. That is our conditioning that gradually, day after day, through practise, through awareness, through examination, through analysis, through investigation, we will come to that point when clarification will take place. So time we think is necessary. The Christian religion, the Hindu, the Buddhist all admit time as a means of achieving this clarification. That is the traditional approach. Now we are asking if there is psychological time at all. That is, psychologically, inwardly, is there a tomorrow? Or the tomorrow is the projection of our desire, of our uncertainty and tomorrow becomes necessary when we do not see very clearly today. So what is perception, and what is action in perception - you are following all this? Good luck to you! (Laughter)
You see I have spent my life in this, for years we have talked about it, not only verbally but we have lived it, gone through it, understood it, and to talk about it to people, like you all, who haven't gone into it very deeply, probably you have not given serious thought to it, or serious consideration or investigation. And to share what is being said you have to attend, you have to listen, you have to absorb, you have to give your life to this. It isn't just a plaything for a morning. It is your whole life, it involves it. And therefore it becomes rather difficult to communicate with those minds who are not totally involved in it, who only have superficial problems and are only concerned with the solution of their particular problem. But to understand these superficial problems, whether they are economic, social, sexual or whatever problems there are, one must go much deeper. And to investigate at depth requires a mind that is really dreadfully serious, not serious neurotically as some people are, but serious in the sense dedicated to a life that demands clarification at all levels, dedicated to the understanding and to act in that clarification, which is essentially intelligence.
So we are asking: is there time at all - in the psychological sense? There is time to go from here to the next town, to cover that distance you need time. And psychologically, inwardly we admit or accept it, we are conditioned or educated to accept time as a process of clarification, a process of freedom. And when you question this time, which we must because we are going to involve action, what is action, we have to understand clearly, is there a tomorrow at all. To realize that there is no tomorrow psychologically is a tremendous shock. I do not know if you realize this because we live either in the past or in the future. The past is time, the past is knowledge, all the accumulated remembrances, experiences, memories; and tomorrow is much more fascinating, perhaps will offer greater hope, greater facility, greater capacities, greater freedom and so on: so we live between the two, the past and the future, which is, we live in time. I hope you are following all this. And we have projected from the past to the future a concept, an idea, an ideal. The word 'idea', the root meaning of that word is to see. Look what has happened. To see - idea means to see. To see clearly 'what is', not abstract from what you see an idea. You understand? And act according to that idea, which is time. I wonder if you see this? We always abstract an idea, a concept, a formula from what we see - right? And act according to that formula, concept, ideal and so on. The abstraction is the movement of time. I wonder if you get this? Not the observation of the fact. The observation of the fact needs no time, but when you abstract from 'what is', a concept, an ideal, the movement away from the fact is time. And to act according to that ideal involves further time. Right?
Are we meeting each other because it is rather important because our action is based generally, probably always, on a concept, on an ideal. The fact is one thing, the ideal is another. And that ideal is the abstraction from the fact and I act, or one acts according to that ideal. The movement from that ideal to action involves time. Now why does the mind always do this? You understand my question? That is, I see the fact, one sees the fact that there is sorrow - sorrow in different forms. Every human being in the world carries this burden of sorrow, as he carries the burden of loneliness. He carries this burden. That is a fact. Whatever the cause of that sorrow be, there is this sorrow in the human mind, not only personal sorrow but this whole collective sorrow of human beings. We observe it, we know it, we are aware of it. And from that awareness, or from that observation we draw a conclusion - how to get over it, what to do about it, what are the causes of it, how can we rationalize it or accept it, or try to run away from it. Those are all abstractions from the fact - right? Now why does the mind do this? Whenever it is confronted with a psychological problem it instantly draws a conclusion; and according to that conclusion it acts. Why does it do it? You understand my question?
I am sure most of you have ideals - God knows why, but you have them. Why? Is it part of our education, part of our culture, part of our religious upbringing? The Communists have it, the Maoists have it, every human being has more or less this kind of ideology - why? Is it that he cannot understand, or go beyond 'what is', and therefore he thinks by having a conclusion about 'what is' will help him to get over 'what is' - you understand.
I have a problem. The human being is violent and he projects the idea of non-violence, which is an abstraction from the fact of violence. Why does the mind do it? Instantly it does it. Is it because - one of the reasons - it doesn't know what to do, it hasn't the capacity to deal with the fact, the fact of violence? Therefore it escapes through an abstraction and says, "I must not be violent". So the 'must not' becomes the ideal, the non-fact, and according to that it tries to act, according to non-fact, which is insanity - I wonder if you see this. So can we say idealists are insane? Do watch it please, this is very, very serious, don't laugh it away. And is it because the mind is so conditioned, so accustomed to the idea of postponement, that something will happen to bring about a change in the fact? So either it is the lack of energy which makes the mind postpone, hoping something will happen: or it has not the capacity to deal with 'what is' and therefore rushes off into an abstraction as an ideal: or is it the feeling that life is so short why bother, put up with things - you are following all this? So we have all these things. So all that admits time. We have had, human beings historically, thousands of wars - I believe 5,000 wars during 5,000 years, or something like that - and we accept wars as a natural way of life. And we don't see for ourselves the disaster, the appallingness, the brutality of it all - do you follow? Again an idea. So action based on an idea, or an ideology, demands time - right? Whereas where there is perception and action there is no time - right?
As we said, there is suffering, in every form - physical, psychologically, intellectually, moral, suffering through death of another, suffering caused by loneliness, frustration, lack of jobs and so on and so on. Now without drawing an abstraction from sorrow, can the mind observe sorrow and remain with sorrow? You follow? Not run away from it, not escape from it, not rationalize it, not bring in the whole process of thought, but remain completely motionless with that feeling which we call sorrow. Now what is the action of a mind that does not move away from the fact in any direction? I hope you are doing this as the speaker is talking about it, otherwise it is no fun at all.
I am sure you have certain sorrows. Without rationalizing it, without trying to escape from it, without an abstraction as an idea of not having sorrow and so on, can the mind remain with that sorrow absolutely immobile, without any movement? Please understand the question first, don't try tremendous effort, don't try effort, there is no effort necessary in this, just watch it. So then what is action in which there is no idea? You follow? As we said, all our actions, human actions, psychological actions, are based on ideas - right? Surely? Now we are asking: is there an action which is not based on an idea? Because we said idea and the action of idea involves time. And when action is based on an idea there is always inadequacy, or lack of complete identification with that idea, and therefore conflict between the idea and action. You know all this. So when we are concerned with the elimination of conflict altogether then we must be concerned with what is action, and what is perception. What is seeing and the doing, without the formula, without the ideal. Have you understood now? Can I go on? Thank God!
You understand my question? What is perception? And what is action in which there is no abstraction from the fact of what is seen? So I must first investigate what is perception, what is seeing? Is this all too difficult, or may I go on? Right. What is seeing? When you say, "I perceive", what is this process of perceiving, not only the visual perceiving with the eyes, with the ears and so on, but also the mind perceiving according to its conditioning, according to its desires, to its pleasures, to its fears - right? So it perceives through the image it has built about itself and about the fact - right? It has got two images. The image it has about itself and the image, the verbal image or the symbol about the fact. Now such perception is not perception at all, it is like looking through dark glasses. Now can the mind free itself from the image about itself and about the fact, which is the opinion, the idea, the concept, the formula. I wonder if you follow all this.
You know this demands tremendous inward attention, great inward discipline. Discipline in the sense of not suppression, imitation, conformity, but the very act of looking brings its own order. So we are looking at the fact of sorrow - I am taking that as an example. Can you look at that sorrow, whatever the cause be, look at that feeling without the image you have about yourself, which is, I must not suffer, why should I suffer, I am so good, I am this, you know all that stuff that goes on, without a single image about yourself and without any interpretation of the fact that there is sorrow. You follow? This requires a tremendous enquiry, attention, concern. This is real seriousness.
So perception implies seeing things exactly as they are, not as I want them to be. And the seeing then is the acting, in which there is no time. The moment there is time there is conflict. I see, for example, organized religions with all the propaganda, with all the tradition, with all the nonsense that goes on within the organized religions throughout the world, I see the fallacy of it, not because I have reaction against it, I see the absurdity of it. And seeing what human beings have put together, which they call religion, seeing the truth of it is instant action of denying the whole thing - never going back to it again, in any form. I wonder if you see this point. Therefore there is instant action, which is sanity. Look, if I act according to a non-idea, according to non-fact, the fact is one thing, isn't it, and the idea about the fact is another. The idea about the fact is non-fact, and if I act according to an idea, an ideal, I am insane. Of course I am. And we accept that as sanity. I wonder if you see this. And we are mesmerized by the idealists, by the propagandists.
So one sees very clearly, if you have gone into it very deeply as we are doing now, that action at any level of our life is not in the future, according to an idea, but seeing without the image of oneself, or of the fact, is action, instant action. Have I made it clear? Now you have listened to this. How have you listened to it? Are you listening to the fact, or are you listening according to the interpretation you give to the fact? Don't answer me please. Look at it and find out for oneself. You see this is one of our peculiarities that what we hear we translate immediately into an idea - right? And why do we do it? Why can't the mind just listen and not draw a conclusion? If you listen that very act of listening itself is an entire action. But if you say, "Well I will listen and if it pleases me I will accept it, if it doesn't conform to my idea I will reject it" and so on - all those are acts of not listening. I wonder if you are following all this?
So can the mind, which has been conditioned, religiously, socially, immorally - I don't know if you realize how immorally we are conditioned, we accept war, that is an immoral acceptance, we accept violence, we accept social injustice, our whole moral structure is based on our pleasure and fear, which is immoral. So we are conditioned immorally, we are conditioned by beliefs, by all the propaganda of the churches, religions all over the world, can that mind, which is so heavily conditioned, please listen to this - can that mind instantly put it away, put away its conditioning entirely?
Questioner: I don't know, it's just like words.
K: Let me go on sir, you can ask at the end of it sir, if you don't mind. If you say it cannot, you have blocked yourself, obviously. If you say it is possible, you are just playing. But if you want to find out, you have then to say, "Is my thinking a slave to time?" You understand? Do please. If I say to myself, "I need time to free my conditioning", then you are admitting a process of postponement, a denial of the fact and the denial of the fact is insanity. The bus is coming towards you, rushing, and you say, "Well there is no bus", that is an insane act! So can you observe your conditioning and not be caught in the movement of time, remain with that conditioning completely without any movement? You understand? That means you have to investigate also, who is it that is observing. I wonder if you get this. May I go on? If you don't catch it I am sorry, I can't help it.
Who is the observer who is watching his conditioning? If one is born in India, among a certain class of people, you are conditioned there by tradition, a very ancient tradition, by certain beliefs, superstitions, and all the rest of it. If you are born in a Christian culture you are conditioned equally. If you are born in China or in Russia you are conditioned according to their Maoism, or Communistic Marxist dialectic materialism and so on and so on and so on. Now can the mind observe your conditioning? And who is it that is observing? You follow? Is the observer different from the thing he is observing? I am conditioned - suppose I am conditioned - and I observe my conditioning. Am I, who is the observer, different from my conditioning? Obviously not. Right? Just see the truth of it please. That is, the observer is part of the conditioning, therefore there is no conflict between the observer and the observed. You see this point? As long as the observer is different from the observed, then there is conflict - conflict in the sense that he wants to suppress it, to go beyond it, escape from it, rationalize it, accept it, deny and all that, that is conflict. But when the observer is the observed, the conditioned entity who is observing the conditioning are both the same, then you eliminate all that altogether - right?
It is part of our conditioning to admit the division between the observer and the observed, the thinker and the thought, the experiencer and the experience, that is part of our conditioning. But when you see that the observer is the observed, which is the truth, then that conditioning is broken down, you understand all this? Instantly it is gone, therefore you have removed, the mind has freed itself from this eternal conflict between 'what is' and 'what should be', which is the duality between good and bad, eternal conflict between me and you. I wonder if you see this.
Therefore from that arises: can the mind, which has been conditioned heavily, through education, through culture, through religious doctrines and immoral attitudes, and all that, can all that be instantly wiped away? We say it can. It can be done only when the observer realizes he is not separate from the observed and therefore he has then eliminated conflict altogether and therefore he has energy to go beyond - got it?
So action is not an adjustment to an idea. Action is not approximating itself to an ideal. I wonder if you see this. Therefore action is always in the living present. Action then is the movement of the fact, not what you think the fact should be. Now this is art, which is sanity. Art means, doesn't it also, to fit. To fit everything in its right place. That is an art. Not merely painting a picture, or writing a poem, or doing a sculpture. Putting everything in its right place - not right according to you, but right according to the facts. The fact is always out of time. I won't go into this, I'll leave it for the moment. The fact one has to deal with all the time, not with the ideas. And to deal with the fact, the mind must be free of every form of image that you have built about yourself and the fact. And from that comes complete action, in which there is no regret, no sorrow, no sense of not having done the thing wholly.
You see sir, there is a problem here, a question here: we are educated to pursue pleasure - right? We are educated to conform morally, ethically, religiously, to the pattern of personal, or collective pleasure. I do not know if you have noticed how our minds pursue this constant demand for pleasure. Right? You don't have to admit it, that is a fact. The two principles in our life are fear and pleasure. And again when one observes, the pursuit of pleasure, tomorrow, is the movement of time. That is, I have had pleasure yesterday, I must have it tomorrow - I am working for that pleasure for tomorrow, sexually, intellectually in so many ways. So pleasure implies the continuity of time. Not that there is not pleasure, that is not the point, but the demand, the pursuit of pleasure - you follow? So can the mind - please investigate it with me - can the mind finish each day totally and enter the next day afresh? You understand my question? When we see the fallacy of time as a means of change, then every day must end and not psychologically carry over the next day. If one has a problem in relationship, and most problems are in relationship, to carry that problem over the next day implies a continuity of the problem, which is becoming more and more complex, more and more difficult, and the mind then accepts the problem inevitably, and lives with the problem, and the mind becomes more and more dull. When one understands the nature of time, as we tried to explain this morning, then that problem must be resolved today, not carry over to the next day. You have understood? That means can you, can the mind resolve the problem of relationship between human beings, as it arises end it. Do you understand my question? Can this be done? Not as a theory but as an actuality? Because you see unless we lay the foundation for all this, meditation and the enquiry into reality, if there is a something beyond thought becomes utterly meaningless unless you have done all this. You can go to Japan and sit for years meditating, a certain kind of Zen monastery, or go to India - I don't know why people go to any of these countries to learn meditation, you can do it at home, you don't have to go abroad, it is a waste of money but perhaps you like to play the tourists!
Now unless you lay the foundation for all this, and the mind is really totally free from conflict, and therefore no problem, psychological problem, unless you have done that you cannot possibly go beyond. Then what you try to achieve then becomes an illusion, an unreality, it has no meaning. So it is very important to understand this, that every human problem that arises, and human problems are involved in relationship between you and another, between you and your wife, husband, girl, boy and all the rest of it. Unless in that relationship there is no conflict, and whenever any problem arises in that relationship, to end it instantly, is our question. You have understood my question? Can one who has relationship - you must have relationship - there is no entity who has not relationship, however much you may withdraw into isolation, become a monk, or whatever you are, you are always related, and in that relationship obviously, problems arise everyday, and not to resolve them as they arise, implies time and therefore conflict and so on. So can the mind resolve the human relationship problem as it arises and dissolve it? You have understood my question?
So what is the problem in relationship? Go on sirs. I love you, you don't love me. That is a problem. I love my wife and my wife looks at somebody else. That is a problem. I am jealous, anxious, fearful, angry, violent, hatred. She bullies me, or I bully her, she dominates me, I dominate her, I possess, she possesses, I am attached, she is attached and we are attached to that attachment - you follow? And so on and on and on. So in relationship there are all these subtle, non-verbalized movements, fears, pleasures and so on. We are asking, can these problems as they arise end, not carry over the next day? Because the mind must be free to observe, and as long as you have a problem it is incapable of observation.
So what is the problem in relationship? Attachment, detachment and so on. Attachment to what? Do please go with me. Attachment to what? I am attached to you, my wife, my father, my mother, my sister, girl-friend, whatever it is. (God I am glad I haven't got any of them.) (Laughter). Thank God! Sorry! Don't impose then on me please. Attached to what? Dominating what? Jealous of what? Attached to what? Attached to the image that I have built about her, and she has built about me out of her loneliness, out of her whatever it is - you follow all this? Please watch it because we are showing that a problem that arises in human relationship can be dissolved instantly, not carried over. The carrying over is insanity. What is the mind attached to when it says, "I am attached to my wife, my house, my whatever it is" - you know, attached? Attached to the image I have built about her? Am I attached to her? Please listen to this, to her or to him, or to the image I have built about her or him? Obviously to the image, because I can't be attached to the person because the person is living, moving, has its own desires, its own ambitions, its own problems, its own pettiness, its own shallowness, its own emptiness. But I am attached to the image that I have built about her. And that image becomes much more important than her. Now can my mind be free of building images? You understand the question? Then I have ended the problem. Can the mind empty its images about her? She has hurt me - by word, by gesture, by some act. The hurt is to the image I have about myself; and I am attached to that image, and the image has been hurt, and I am attached to that image and to the hurt. And that is non-relationship, which is insanity. I am living according to the image I have built about her and about myself, an image - you understand - which is an idea and therefore has nothing whatever to do with relationship.
So can the mind never build an image? Which means be aware at the moment of hurt. If you have no image you won't be hurt, it is only when I have an image about myself that you can do something about it, kick it around, but I have no image about myself so you can't kick it around. So can the mind be free of image building, which is the ideation - which is the same thing in other words - so that everything she does or the man or the woman does, is instantly perceived and dissolved so that there is no image at all? Which means every incident is over so the next moment the mind is fresh, young and innocent.
Now would you like to ask questions about all this?
Q: May I ask a question on the talk yesterday?
K: Yes sir.
Q: You said that the consciousness, the consciousness of a human being... the whole world of humanity... (Inaudible) Are you saying to me that if I understood what violence was it wouldn't matter if I did...
K: No sir, no sir, not at all. We were saying yesterday that human consciousness with its content is more or less the same throughout the world. There are modifications, there are different kinds of colouration, different patterns, different movements of action and tendency but in the content of that consciousness there is a similarity. You go to India, there human beings suffer, there is greater disorder there, perhaps there is less disorder here, there is superstition, there is superstition here, there is a belief there about their gods and there is a belief here about your gods, and perhaps Christians have killed more human beings than anyone else, and so and so on.
Now we said, a change in that consciousness affects the whole of consciousness. That is what we were saying yesterday. That is, if your consciousness with its content undergoes a radical change, not superficial, casual, a peripheral change but radical, deep transformation, that very mind that has changed itself affects the consciousness of the world. That is what we were saying.
Q: (Inaudible)
K: Thank god sir, of course! Sir if you are in China or in Russia this kind of meeting wouldn't be allowed. We would all be repeating Mao or Lenin or somebody else. If you are in perhaps a very Catholic country like Spain or South America, really very Catholic, they wouldn't tolerate all this. I know something about it. So I think we are misunderstanding each other.
Look sir, have you observed the content of your own consciousness? You know your own consciousness. When are you aware of your consciousness? When are you aware of yourself - all right, let's put it that way, it is simpler. When are you aware of yourself? Only when you are in conflict, aren't you? Or only when you are pursuing something that delights you. Only when there is great fear. It is only in those moments of stress and strain that you are aware of yourself - aren't you? Please sirs. Now without stress and strain, can you be aware of yourself? Can you watch yourself, can you watch the content of your own mind - the beliefs, the national feeling, the pettiness, the shallowness, the desires, anxieties, fears, you know all that is part of your consciousness, identification with the country, with a name, with a property and so on and so on and so on? And the hurts, which one has received from childhood. Now are you aware of all this content? And the content makes up consciousness. Without the content there is no so-called consciousness - right?
So meditation - just let me put it briefly - meditation is the emptying of the mind of its content as its consciousness and going beyond. We will discuss it and talk about meditation some other time.
Q: I have a son and I think that I have a responsibility for him - but is the responsibility to the image that I have?
K: I have a son. I have a responsibility to that son. I have understood your question, madame. I have a son. I have a responsibility to that son. Is my responsibility based on an image of what he should be? I have a son, I feel responsible to that son, the responsibility implies image, and the image of what he should be, how he should behave, how he should grow up, what he should do when he grows up, what kind of woman he marries when he grows up. I have got all the images about him and I feel responsible to what? Do I feel responsible to the images which I have about him? Or do I feel responsible to him? I am pointing it out madame.
I have a son, I feel responsible. My responsibility consists in having images of what he should do, how he should be, how he should grow up, and all the rest of it. So I am responsible to the image that I have built about my son. So I am responsible not to the son but to the images I have about him. Now what is responsibility? What does that word mean? To respond, to react, to act, to respond. Do I respond according to the image I have about him? Or do I respond to him, not to the image I have? I wonder if you see? If I respond, which I call responsibility, to my image about him, I call that irresponsibility - no? And that is what we have done in bringing up our children - we are responsible to the image that we have built about our children. Please see the importance of this. That he must be British, that he must be a Frenchman, he must be this, he must be that, he must become Catholic, I take him to church and baptize him because it is my image of religious upbringing for him. I call that totally irresponsible. My responsibility is not to my image but to the son. And to respond to the son I must have no image about him, obviously. That is insanity to have an image about you, how you should behave.
So can I respond adequately to the son, to see that he has the right kind of education, not what I think is the right kind of education, I have to investigate what is education, why are we being educated at all. You understand? Why are we being educated? To become engineers, politicians, businessmen? Why should we go through all this torture of examinations and all the rest of it? To become what? A glorified clerk? So I have to question the whole culture. We are doing it now. So if I want my son to be educated, I want to find out what is education, and why he is being educated. To conform to the pattern? And what would he do if he didn't conform to the pattern? Will he be thrown to the wolves and be destroyed? So all this is implied in my responsibility to the son, not to the image I have about him.
Q: May I ask you a question? I am leaving today. You spoke of the religious mind. Now what is the religious mind? some laws are easy to follow. I drive on the left-hand side of the road. Some laws are inevitable and clear. Now...
K: What is the relationship between the law of a country and law generally, between law and a religious mind? That is the question, sir, isn't it? I haven't thought about it before. Let's find out.
First of all we must be very clear what we mean by a religious mind. A religious mind - we mean - that is not burdened by belief, that does not accept spiritual authority of any kind, that is not caught in ritualism. A religious mind that has order, not order imposed upon it but has understood what is disorder and in the observation of that disorder in oneself, out of that observation order comes. And such a mind is capable of investigating further into reality. It has no authority, no beliefs, no conceptual activity.
And what is law? The gentleman pointed out that in this country, in England, you drive on the left side, and if you go to France you drive on the right side, and if you happen to drive on the wrong side here or in France you have an accident. So what is law? Law, which all of us accept, like paying tax - if you don't pay a tax, whatever happens. So what is the relationship between a mind that is really, deeply in the sense we mean religious, highly moral, not trained in immorality - which we can go into later - which means order, not conformity. Order comes only when the mind understands what is disorder and out of the understanding of that disorder is order. Now such a mind, what is its relationship to the everyday law of every country? Right? Such a religious mind is an intelligent mind, is a sane mind. And wherever that mind operates, whether it is in France, or wherever it is, it will act intelligently. Intelligence is not personal or collective, it is intelligence and it will act according to that intelligence given the right circumstances - right?


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 3RD SEPTEMBER 1974

This is supposed to be a discussion. The word 'discussion' isn't really the right word. Discussion implies argument, opposing ideas, opposing beliefs, opinions and so on. Whereas a dialogue is something we talk over together; talk over together the many problems that one has, with friendship, with a sense of care, attention, and perhaps the feeling of camaraderie, a sense of affection, all that is implied in a conversation between two friends. And if we could this morning, and on Thursday morning, talk over together a problem which may be most demanding and insistent, if we could put all our questions into one question, if that is possible, and then discuss that one question - not discuss - talk over that one question completely and thoroughly so that we are quite familiar with the problem, with the solution, and leave the tent as though it has been solved - not just carry on the next day. Could we do that?
Questioner: Could we discuss pleasure and fear? Pleasure seems to predominate over fear.
K: Could we talk over together this morning the question of pleasure? Pleasure and fear seem to be, the question says, asks rather, the two prominent things in our life, but pleasure seems to predominate over fear? Could we talk over that.
Q: Could we talk over what is the relationship between health and sanity?
Q: If we cannot reach out to truth then what is one to do?
K: The questioner asks, if we cannot reach out to truth then what is one to do? One is confused, uncertain, suffering, but one can't just remain there, one must go beyond it. And it seems so hypothetical, verbal, not to be able to reach out.
Now which of these shall we talk over together? Could we go into this question of pleasure and fear, and perhaps the other questions can be included in that one principal question? Shall we do that? Can we do that?
The question is, why the mind, though it is aware of its pleasures and fears, leans more heavily on pleasure? Why is the mind pursuing pleasure all the time? How do we approach this question? The whole religious orthodox, traditional mind says, pleasure must be avoided. If you go to India, there you see certain people who totally deny pleasure, and to them any form of beauty, any form of relationship between oneself and nature, is totally denied. They never consider anything outside which must be pleasurable, which might distract from their central pursuit of what they call truth, or enlightenment, or Brahmin, or whatever word they use. And also throughout the world the monks have maintained: don't look at a woman, don't look at anything that is sensational, that might distract your mind from the central issue of the worship of god. We all know that. And it is there in spite of their determination, in spite of their torture, in spite of their will, this principle of pleasure continues, it is burning in them. They may deny it, they may squash it, they may get up in the morning and pray and do all that kind of thing, from two o'clock in the morning until the evening, but it is there, burning - sexually and every subtle form of pleasure - that is a fact.
Why do people deny pleasure? We must also look at that side. Why does the whole religious concept deny the pursuit of pleasure? And being caught in that culture, as most of us are, conditioned by that, we all subtly or unconsciously resist pleasure. Though we want pleasure there is always a restraining influence that dominates, controls, or objects, or feels guilty with regard to pleasure. First of all are we aware of this? And what do we mean by being aware? I am sorry to include so many things we have to go into. Am I, are you, aware of the dual instinct, the opposing, contradictory urges, the demand, and the pursuit of pleasure, and also the resistance, the feeling of guilt, the feeling it is not quite right to indulge in pleasure? Are we aware of that? And there have been writers who extol or praise pleasure - sexually, in every form of pleasure - prominent writers and that became the fashion - the permissive society, and all the rest of it.
Now is one aware of all this? Aware in the sense not verbally aware of the fact, but actually aware of the fact? I wonder if I am making myself clear? To be aware verbally is one thing, but to be actually aware of the fact of the pursuit and at the same time the resistance, which brings about guilt and all the rest of it. Now is one aware of this? And when you are aware, what does it imply? Are you interested in all this? Shall we go on?
I am aware of this fact: the opposing, contradictory, dualistic conflict. That is part of the culture in which one has been brought up. Before I enquire into that I want to be quite clear whether it is a verbal stimulation, or an observation of the fact of what actually is going on. I can be verbally stimulated by you to be aware of this, which would be a verbal stimulation. Whereas through the words I can see the fact. So the word doesn't become important, but the fact is. So I am aware of the fact, and not of the entanglement of words. Clear? Right?
Now what is wrong with pleasure? Why have people denied pleasure? If you deny pleasure you must deny all beauty, whether in the form of a woman or a man, sculpture, painting, the beauty of a tree, the delight of a sunset, a poem and so on and so on. And if you deny this pleasure, what is the factor that makes you deny? Are we moving together? Please, this is not my problem, you understand. Desire and pleasure - all right let's begin that way. What is desire? How does desire arise which turns into pleasure? Right? What is desire?
Q: (Inaudible)
K: Yes, sir, we are asking what is desire, what is the source of desire, how does desire arise? Not how it expresses, what is the content of desire, or the object of desire, but what is desire, how does it happen?
Q: Hunger is a desire.
K: Hunger is a desire. Now take hunger: what is desire, not for something? You see a nice dress in the window, you see a nice dress in a shop. You look at it. You observe it with your eyes, then you touch it, you feel it, the material. And so there is the seeing, the contact, the sensation, then the desire - right? Let's be very simple about this. So there is visual perception, seeing, then there is contact, sensation, and the desire to possess, or not to possess, or something better, and so on. So desire begins there. No, madame, look: I see a beautiful tree, a beautiful car, a beautiful something or other, and the very sensation of seeing, the contact arouses the desire - doesn't it? No?
We are not condemning desire, or pleasure, we are just looking at it first. The whole religious area denies pleasure, denies desire, suppresses desire, controls desire, and part of our culture is that. The more religious you are, in the orthodox sense, the more you are restrained, more confined, more determined to suppress desire. And there is a battle going on all the time. The desire is tremendously strong the more you suppress it, and the more you yield to it the more it demands. So we have to go into this question.
Q: (Inaudible)
K: No, sir. We are just asking what is the source of desire? How does desire come? Why can't we be simple about this? I see a nice person, and he has a nice face, and I say, "By Jove, I would like to be with that person" - it is so simple.
Q: I want to have it.
K: Yes, sir, I want to have it. I want to sleep with somebody and on and on and on. But this is simple enough. Now I am asking myself: why have various cultures denied the pursuit of pleasure, encouraged the pursuit of pleasure, thereby cultivate or bring about a feeling that there is guilt about it - don't you know about all this? So where does one begin to free oneself from all this - neither caught in pleasure, nor denying pleasures? That is the real question. How am I, who have pursued pleasure, in my blood it is, in my thoughts, in my activities, in the office, at home, when I play golf, when I do everything there is this pursuit of pleasure. And also there is the other side to it, that it is not thoroughly educated. Let's put it that way. It is not complete, it is not whole, and therefore I want to find the whole, therefore I deny it. You understand this feeling? So what shall I do? I am aware of all this, not just my little pleasure and the pursuit of my pleasure - that pleasure may be a political ambition, a religious ambition, or a business ambition - you follow? It is all involved in that.
So what shall I do? I am aware of the whole implication of pleasure, not just one incident of pleasure. The desire and the pleasure to look beautiful. The desire to be famous and the pleasure in becoming famous or notorious, in having a good house, good taste, good possession, good status, all that. Being good is also a great pleasure. And there is great pleasure in controlling your body completely, and so on and on. Now given all this, being aware of all this, not just little bits of pleasure, the entirety of pleasure, what am I to do?
So I ask myself, first of all, what is wrong with pleasure? What is pleasure? Look, sir, we have reduced the world, the earth, everything because of our pursuit of pleasure, we are destroying the earth, over population, one country sells armaments to another country, knowing it is going to create war because there is pleasure involved in having money of a particular group. You know all this. And when one is confronted with all this what is one to do?
Q: Look at it.
K: I am seeing it, sir. I see it. What takes place after that? I see a sunset, there is great delight in it. It is registered in the brain, as memory - please follow this - as memory, the repetition of the memory, the demand for the repetition according to that memory, is the continuance of pleasure. Isn't it? I see that beautiful thing, the brain has registered it, and the memory of it remains. The memory then says, "Repeat, have more of it". So pleasure begins at the very root of memory. Right? Please I am not trying to lay down the law, you look at it for yourself. So can I look at that sunset and end it? I see that sunset. There is great delight in it. And the brain retains that, has recorded that delight, and it has become a memory. The fact is one thing, and memory is another - right? The memory is not the sunset. Right? May I go on? The memory is not the sunset, so I am pursuing a thing that is over. Of course! It is a remembrance of a sunset, and the remembrance is the demand of the thing that is over. Right? Now can the mind, can I look at that sunset with all the beauty, the colour, the quality of a sunset, and end it, not carry it over? I don't if you have ever done this kind of thing with yourself.
Q: What do you mean by end it?
K: What do I mean by end it? I will show it to you. I look at that sunset and I know the trick of memory and I realize the memory is not the sunset - of course - memory is something which is over and I am taking delight in something which is dead, and I am pursuing something which is dead which will give me, I hope, more pleasure. I see this. I see this fact - the delight, the memory, the memory pursuing that which has gone, and that which has gone has given me pleasure, and I must have more of it. At the moment of delight of that extraordinary sunset there is no desire; there is only the observation of that great colour - right? I see this, the whole phenomenon, or the whole process of it. You follow? If I pursue pleasure as a memory it is a dead thing I am pursuing. Right? Please, look at it, sir, do look. Is this so? Don't accept what the speaker is saying. Is this so?
Q: (Inaudible)
K: Look sir, this is a very serious subject. Do go into it this because you will see for yourself what takes place. That it is not recorded as a sunset, it is recorded as the pleasure that you have derived from the sunset.
Q: Why?
K: Because sir, look: why does the mind demand repetition? Why do you think it does? Be simple. Look at yourself and you will answer this so clearly.
Q: (Inaudible)
K: No, sir, we will go into that presently. But first see, sir, what our mind does to itself. It has delighted in something, remembers it, and wants it repeated.
Q: Why does the faculty of memory exist?
K: If you had no memory you couldn't go home, you couldn't speak the language, you couldn't recognize your friend. No, please, you see all this implies that we live in the past - right? To us memory, remembrance, is far more important than the direct observation at the moment. Our culture is that - live in the past.
Q: (Inaudible)
K: Look, sir, I have just pointed out: sunset, delight, the remembrance of it, and the remembrance encourages the continuity of that delight which is over.
Q: There is no need for it.
K: It is not a question of 'no need', it takes place.
Q: It doesn't always take place.
K: Not necessarily, always, of course not, but ninety nine per cent of the time it takes place.
So I see the mind lives more and more in the past. Aren't you living in the past - your remembrances, your images, your ideas, your concepts, your knowledge, all that is past.
Q: Now is reality, and the past is the confirmation of that reality.
Q: Why do we want to repossess? The thing is over and we want to repossess it.
Q: We can't do anything else.
K: We can't do anything else, we can't find anything new, therefore we live in the past - is that it?
You know, one has to go very deeply into this question of memory. And most of us have cultivated through culture, through education, through tradition, through custom, through ritual, through everyday happenings, this enormous field of memory - right? That is a fact. And without memory we cannot operate. Memory is always in the past - right? Obviously. Like knowledge is in the past - scientists can only tell you what they know, they cannot tell you what they don't know. So knowledge, experience, memory, is the essence of the past. No? Now from that background we operate, whether in the factory, business, in education, learning facts, and so on and so on, always from that background and with that background. I want to go into it a little more, please.
So the seeing of that sunset, the remembrance of that sunset, the seeing of it, enjoying it, then it becomes memory, and that memory then says, "I must have more of that delight" - whether it is sex, whether it is pills, whatever it is. So the mind operates from the past. No?
Q: (Inaudible)
K: Of course, that's just it. I understand, sir. So I am asking myself if the mind is the result of the past, through evolution, through time, through all that, then what place has pleasure, what place has enjoyment, what place has joy, what place has love, with regard to memory? You understand? I wonder if you understand. Is love a memory?
Q: It is a phenomenon.
K: What do you mean by that word phenomenon? I love you. Is that feeling of love a memory, because you have given me pleasure, you have give me encouragement, you have been my companion, a memory of all that makes me love you? The image of all that, held in memory, says, "By Jove, I love that person". Is love a memory? Apparently for most people it is. And is joy the result of a memory? Or is joy something totally independent of memory? You cannot invite joy. You can invite pleasure, you cannot invite joy.
So one begins to see where memory plays its role, and where it does not, where it should not.
Q: It should be here and now.
K: No, madame, I am not saying it should be now, or here, we are just examining the whole picture. You will see it for yourself, the whole picture, not one part of the picture.
Q: (Inaudible)
K: I am not categorizing - physical pleasure, or psychological pleasure, you know joy, what joy is, don't you. It suddenly happens to you. You are walking along in a wood or a street and you suddenly feel such a delight about everything. You have never invited it, you have never even thought about it - it happens. And as it happened there is a memory of it and you say, "By Jove, I must have more of it".
Q: (Inaudible)
K: I am trying to point out, sir, between perception and memory it is so instantaneous. Now be aware of that instant and see whether that instant can be prolonged. Oh, you don't know all this.
So I am asking: look sir, we started out to discuss what is pleasure. Why various sects and groups and religious bodies have denied pleasure and with it desire. They say you get lost in the world of pleasure, therefore you are not capable of worshipping god, giving your devotion, your service to god. So god demands that you be tortured. You must have a tortured mind to see god. And that is idiocy. That is utter foolishness. But yet one is caught in this, this pleasure, the pain of it, the anxiety of it, and the demand for it, and the guilt. And to take one side or the other is absurd, but to look at the whole picture, to look at this whole map of pleasure, not where it will lead, or where it will go, but to look. And to look at the whole is to be aware of this whole content of pleasure, with its memory.
So one goes back and says, is it possible to observe that function and not register it as a memory which demands more? You understand? Can I look at that car - I like cars! - can I look at that car, the colour, the shape of it, the line, the power, and so on, and not immediately arise, "I must have it"? Then I look at it and pass by - you follow? Enjoy looking at it, the enjoyment of looking at it; and not the cultivation of that memory that says - you understand?
So one has to go into this question, if you are willing to, of the whole problem of memory - memory as pleasure, memory of the things one has done of which one is anxious and frightened and about which one lies, memory of the things that have caused hurts, deep wounds, the memory of a future, of a future delight, of a future position, of a future goodness and so on and so on. Do you want to go into all this? So memory is in the brain cells. Memory is thought. Thought is the response of memory, obviously. Right, may I go on? Memory is experience and knowledge. That is in the brain cells, contained there. Right? You can observe it, you can see it in oneself if you are aware, sensitive, watching. And thought is matter, obviously. Isn't that so? Thought is matter and all our existence, all our activities, all our culture is based on thought - your gods, your saviours, your churches, everything is based on thought.
Q: And feeling.
K: Obviously. I feel and then memory, thought, of course. I am including in this whole field, everything, in thought, please go along with me. So our culture, our civilization, and religion, is based on thought, which is matter - right? And when thought tries to go beyond itself by saying, "There is god, there is mystery, there are visions of god", it is still the operation of thought, and therefore the operation of matter. I wonder if you see this.
Q: What do you mean by saying thought is matter?
Q: Are you saying that we live a very materialistic life?
K: Absolutely. The gentleman says, are you saying that we live a very materialistic life, though we have gods, churches, rituals, saviours, it is all a materialistic life. I said thought is the response of memory, memory is experience, knowledge, contained in the tissues of the brain. Damage those tissues, you have no memory, or you have memory distorted. So thought is matter. And look what we have done: thought creates an ideal, the super, perfect form, and tries to live according to that ideal, which is still within the area of thought, which is still within the area of matter. We invent our gods - right? Our thoughts have formed gods. God hasn't made us. We have made gods!
So one lives in this field - right? If you are really ruthlessly clear about this, not pretend we are something spiritual, noble, this is a fact, then from there we can ask: is there any area which thought cannot possible enter - you follow? Is there any field where thought has no place at all? Don't say, 'Yes'. Sir this is the most...
Q: (Inaudible)
K: Sir you are still limiting, baring a very small field.
Sir this has been one of the problems for human beings: they have gone so far, people have demanded it, and really people who have gone very, very deeply into meditation, into the whole question of it, they say, look, thought has its limitation, and is there something beyond? You can't answer that question, say yes or no. Therefore one must understand completely the whole area of thought - the thought that has created the 'me', the psychological me, the thought that has created the divisions between the Jew, the Arab, the British, the French, the German, the Communist, the Socialist, the Mao, and the thought which prevents co-operation, which wants co-operation but yet it does everything to prevent the co-operation of nations to solve all our problems. So thought, from the ancient of days, from the Greeks with their idea that thought is measure, thought is time, and you need measure. And all our technological development is based on measure, on thought. And one sees this entirely.
And then one sees that as long as one lives there, in that area, no problems will be solved - right? I don't know if you see that. I am going to show it to you. We are going to investigate this now. As long as the mind lives within that area we shall not solve the problems of human beings. We shall have more inflation, more wars, more division - the British, the Communist, the French - and there will be no co-operation between nations. And you need co-operation to solve this problem of human existence because we are destroying the earth. You understand, sirs, all this?
So if you are serious, then one says, as long as the mind, or thought, which has created all this, which has created the most extraordinary things in the technological world, which has created great illusions about gods, rituals, saviours, and all that, as long as the mind lives in that area there is no freedom. It can invent freedom. It can speculate about freedom. There is no freedom - right? Therefore one asks: is there an area of the brain, or an area where thought cannot possibly enter? And if there is an area, who is aware of that area? You are following all this? If thought is aware of that area - please listen to this - if thought is aware of that area then thought can recognize that area and therefore it is still part of thought. So confronted with this problem that human beings have created a culture, a culture in which religion, art, architecture, painting, all the wars, the brutalities, the violence, the ugliness, all that is culture. In that culture we have been brought up, educated, where the operation of thought is of the highest importance - right? And that area is the known area, which the scientist can investigate, and dissect and analyse, and all the rest of it, it is still within the area of the known - right? Please let's proceed.
And can the mind be free of the known, and yet operate in the field of the known? You understand my question? Can the mind, your mind, your consciousness - your consciousness which has always operated within the field of the known, and when thought tries to go beyond the field of the known it is still thought. Its ideas of perfect prototype, the perfect Aristotelian and all the rest of it, it is still part of thought.
So the problem then arises: can thought be controlled and not allowed to enter? You understand. And they have gone into this: that you must control your thought completely so that the other thing can enter - if there is another thing. And the whole question of meditation is control - right? In different ways. I wonder if you are following all this? Does it interest you, all this? I mean by interest, live it! Not just speculate about it. You see in controlling thought there is involved the controller, and who is the controller? Is the controller different from the controlled? You understand this? The controller says, "I must control thought", because he says, "I don't like this area, I must have the other area", so he controls thought. Is the controller different from the thing he controls? Obviously not, because it is still part of thought - you follow? So can there be a living, existing, living an everyday life, without any controls? Oh, you don't see this. No control whatsoever, therefore no conflict whatsoever. Now we are educated to control, that is part of our culture, part of our tradition. "Don't be angry, control your yourself". So we live in a world which has been built by thought, and thought now says, "Somehow we must solve this problem", which thought has created, and so thought says, "There must be an outside agency of god which will solve our problem", and that outside agency is invented by thought - you follow all this? So thought still is in operation.
So is the mind aware of this whole content of what we have said, all this morning from pleasure, fear, memory, joy, attachment, all that? And thought has created this confused, miserable, mad world.
Q: Why has thought done that?
K: Why has thought done this? You understand the question? Why has thought done this - divided nations, groups, ideas, your belief, my belief, my country is better than your country, my guru is better than your blasted guru and so on and so on - why?
Q: (Inaudible)
K: No, sir, look at it a little more closely, why? Don't answer, just look. Look before you answer. That is, what is thought? Not, why has thought done this, but what is thought? Watch it please! Thought, being memory, is of time, isn't it? Yesterday, today and tomorrow. Thought in itself is divisive - right? Do you understand? Thought in itself makes fragments. Thought is never whole. Thought itself is a fragment.
Q: It is the result of fragmentation.
K: Fragments, of course sir, all that is the result of fragments. But thought per se, in itself, is the maker of fragments. You are British, I am a stupid Hindu. You are a German and he is a Frenchman. Thought has done this. Therefore thought in itself is the factor of fragmentation.
Q: (Inaudible)
K: That is what I said, sir, listen. Don't think but listen to what I am saying.
So I will show you. The question is this: the gentleman asks, I hear what you are saying, my sensory perception verbally accepts what you are saying. And the verbal communication is not sufficient, the deeper communication, where does it take place? I see verbal communication is a limitation, it doesn't completely communicate very, very deeply, so where is the deep communication? You understand the question? I listen to what you are saying, I agree or disagree. There is no disagreement, or agreement, just observation. Hear what we are talking, observing what is going on. So verbal communication is necessary, otherwise if I talk in French, or German, or Italian, you wouldn't understand. Where does deep communication take place? And what is the area at which this communication can take place? We will have to investigate it together.
First of all, sir, we are not agreeing or disagreeing. That must be very clear because it is stupid to say, "I agree with you", or disagree with you, because we are looking. So one factor remains, which is, in observation there is neither agreement nor disagreement. You are not opposing my opinion, or I am opposing your opinion because there is no opinion, just observation - right? In observation then there is neither agreement nor disagreement, opposing opinions, but seeing - right?
Q: (Inaudible)
K: Wait, wait, I am coming to that sir. Verbally - I am going to show you in a minute. First of all as I said, as the speaker said, there is no agreement or disagreement. I point out that pole to you, that pole is a fact, you don't say that is a giraffe, that is a pole, both of us see it as a pole, neither agreeing or disagreeing. That is a fact. Right. So there is no opinion, no agreement, no judgement, just observation. Right? This is important. So both of us now are capable of looking - right? Not translating what you look at but looking. Right? Now when you look are you looking through the description of the word, or you are looking without the word? Are we going along? You understand sir? This is difficult, go a little slowly.
I say, look at that pole. The word pole, you have an image of what a pole is. So you are looking through the image which that word pole has created. Now can you look at that thing without the image the word has created? You understand? So it means you can look without the verbal image. So you are no longer caught in the network of words. Right? You are no longer caught in the network of words, opinions, judgements, translating, but you are only looking. Now in that looking, both of us, there is communication which is non-verbal, then there is real co-operation, real togetherness, then we are both seeing, doing the exact thing which the fact demands, not what you think the fact demands. Right.
So I am asking - we come back to this - if the whole field of human activity is based on pleasure, fear, memory, knowledge, experience, and thought has created this world of relationship, technological world, the relationship between nature and myself, between god and myself, and yourself, thought has created all this, and thought says, "My god, what a mess it is!" It is an appalling mess, which denies co-operation between each other - between each group, between each religion, each nationality, which is so destructive. And thought says, "I can't solve this problem, I know they are playing tricks with the problems" - the politicians, the businessmen, they cannot solve it, so it says, "Now I must go beyond and find something which solve this problem" - you understand, sir? God, super guru, super ideology, super something else, super consciousness. It is still within the field of thought. Thought having created the mess, thought says, "I must clear it", and invents a new system, new philosophy, and I see the whole of that, all the intricacies, all the responsibilities, all the involvement involved in that. Then the mind says, is there something which thought cannot touch? Human beings have always operated on this side of the shore - you understand, sir? On this bank. I am trying to change the simile.
Q: (Inaudible)
K: Sir, look at it, look at it. We have operated on this side of the river, always. On this bank, with the gods, with the churches, with the businessmen, with new ideas, new philosophies, new Maoists, new Communists, and all that. And we never realize there is no answer here. Thought cannot find an answer to this because thought in itself brings fragmentation. You understand?
So is thought love? Is love memory? Is the perception of this whole phenomenon which thought has created, is thought still trying to find an answer within that area? You follow sir? The politicians are, the economists are, the socialists are, the communists, everybody is trying to find an answer within this area - the priests, the gods, all are. And one must be absolutely clear that there is no answer through thought - which doesn't mean there is an answer through romantic sentimentality, and all that nonsense. Right?
So can the mind, realizing this, being totally aware of this, totally and not fragmentarily - you understand, sir - completely aware of all this - what the politicians are doing, what the economists are doing, what the scientists are doing, what the priests are doing, what all the gurus with their traditions, with their rituals, all within the field of thought. And do you seriously from the bottom of your heart realize that thought cannot answer it? Therefore no politician, no businessman, no philosopher, no scientist, nobody - you understand, sir, how serious this is?
I am doing all the work!
Q: I don't know.
K: The gentleman says, I don't know. Is that a mere verbal statement, or an actuality? When you say, I don't know, you are expecting an answer from the speaker? Or you say, I really don't know what to do? That means you are shedding blood and tears, not just saying, "Well I don't know".
Q: (Inaudible)
K: No, sir, there is no desire. Sir, we went through that. There is no desire involved in it. There is only this fact of this terrible mess that man has created. When you say, I must find a way out of it, then desire comes in, then thought says, "Yes, we will invent a new philosophy, a new Communism, new Maoism, new this or that", and we all fall for that.
Sir, when you say, I don't know, that is a tremendous statement to make from your heart, not from your mind, not intellectually. When you say, I don't know, then you are neither in despair, nor in hope, you don't know what to do faced with this. If you really feel it then you will have the answer. Then your mind becomes extraordinarily sharp, aware.
Q: It is free of the past.
K: No, no, don't be free of the past - it cannot be free of the past. I have been telling you: I have to go home, I have to speak a language, I have to recognize you. Knowledge has its place, knowledge is the past. I have to drive a car to go home, if I have a car, and if I say, "I don't know, knowledge has no place", then you can't drive a car.
So knowledge has its place and the more we are clear knowledge has its place then we become objective, unselfish, not concerned with my country and your country.
Q: You say the world is in a terrible mess - we say, is this your conditioning?
K: No, I don't think so. You can just see what they are doing in Cyprus, Northern Ireland.
Q: That is a moralistic approach.
K: It is not moralistic. Sir, I have been through all this before, if you don't mind, we have been through all this. It is not a moralistic approach at all, it is just seeing what is going on.
So we have come to this point - perhaps we can continue on Thursday morning - that the mind, which is thought, has created this world, and thought says, "I must find an answer to all these problems", which thought has created. So it is going round and round in circles. And thought cannot find an answer. It can complicate the problem much more, as they are doing. So there must be a totally different approach and that approach is only possible when we understand the movement of thought as time, as matter, and as action. If we understand that we can begin to investigate if there is another possibility. We will do that on Thursday.


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 5TH SEPTEMBER 1974

K: What shall we talk over together this morning?
Q: Where we left off last time.
K: Where did we leave off last time?
Q: We were asking questions: Can the mind be aware of all this happening within the field of thought and wait with that, with the question, what then are we to do?
Q: Can we leave the field clear and not just keep answering the questions but stay with it?
K: I think we were saying the last time that we met here, that thought is in itself divisive and brings about fragmentation of life. This fragmentation of life into nationalities, classes, religious sects and groups, has created in the world, economically, socially and morally, an utter chaos. I think we all are aware of this mess round us. And perhaps also we are aware of this mess inside of us, this confusion. And if we are aware of it, what are we to do? I think that is where we left off.
I think we should be very clear about the whole structure and nature of thought before we can answer what to do - right? This is a dialogue between two of us, as friends we are talking over together this problem, therefore you are sharing in it. We are taking a journey together, I am not talking to myself.
Thought is the response of memory. I think we are agreed to that - that we see that, not agree, that is a fact. If there was no memory there would be no thought. Memory is experience, knowledge, and knowledge is always in the past - right? And thought is measure, thought is time. And from the ancient Greeks to the present time, measure has played an extraordinary part in our life - measure technologically, because otherwise without measurement there would be no technology, there is measure as comparison, as conformity, measure as the ideal, the prototype, the perfect example, and measuring ourselves to that example. This has been the process of thought right through the world. Again, there is no question about it. It is not the speaker's opinion or your opinion, it is a fact. Can we go on from there? Right?
And if you are really interested in this, it is rather amusing. You go the east, India and other parts of Asia, and you notice that measure, they have a special word in Sanskrit, maya is to measure, and they said measurement is illusion. Are you interested in all this? Does it amuse you? And to find the immeasurable, because they said if you do not find the immeasurable what is measurable is always within the area of imprisonment: there is no escape from that limitation, from that bondage of time. So they said, the ancient people, that one must go beyond the measure, and therefore control thought. You follow this? Control thought; and the very controlling of the thought projected the immeasurable, which is the product of thought. So they are also caught in the measurement of thought. They thought they could get away with it through meditation, through conformity, through control, through suppression, all through the process of thought. And we see now whether you go to the east or to the west, the orient or the occident, this world is based on thought - all our activities, all our technological, scientific development is based on thought, our gods are the result of thought - the whole Christian world is based on thought, as the Hindu, the Muslim and the rest of them. And thought, being in itself divided, divisive, fragmentary, whatever it does must be fragmentary - right? Whatever it does, whether it tries to invent a future which is perfect, as an ideal, the perfect prototype, it is still within the measure of thought. And seeing what has thought has done in this world - war, the dividing of nations against nations, man against man, ideologies against ideologies, beliefs against beliefs, seeing all this, the violence, the brutality, the suffering, the starvation, the lack of co-operation right through the world to solve the human problems, as inflation, salvation, and there is no co-operation, so what is a mind to do when it is aware of all this? You understand?
What is your mind to do - because life is action, you can't just still and do nothing, you can't escape into some monastery, or some retreat in India, or enter some Zen monastic order, we have to act - and what is a mind to do, being aware of all this? You have understood? Really this is not a problem for a Thursday morning, it is the problem of life, it is the problem of our everyday life. What am I to do in my relationship with another, what am I to do with the ideas that I have? What is my relationship to the community, to the human beings, and what is my relationship to my friend, my wife, husband, children and so on? Because life is relationship, as action. So seeing all this, what is a mind, aware of this whole problem, not a particular problem, not a particular area but the whole area, is the mind capable of seeing this whole as a whole, not in parts? I wonder if I am making myself clear.
Is my mind, your mind capable of seeing, being aware of the whole structure and nature of thought and its activity, what it has done, and see it as a whole? Can the mind see it as a whole? Because the mind itself has been the product of thought, of experience, of knowledge, and therefore the mind itself can only see something partially. I don't know if you have gone into this question at all. So we are asking: can the mind, your mind, see, perceive, observe, the whole? The whole movement of thought as time, measure, and thought which has its roots in the past, going through the present and therefore modifying the future, all that is involved, and more, in observation. Can the mind observe the whole of it? Do you understand my question? I wonder if I am making the thing clear because I feel it is rather important to understand. Our minds are educated to observe, or see, or feel, partially. One thinks about oneself and not of another, or one thinks of oneself in relation to another according to the image that one has about oneself. And therefore we are trained, we are educated, it is our habit to draw a circle round ourselves and the other to include the other in our circle. So we are accustomed to look at life partially, as a fragment, and we are asking whether the mind can see non-fragmentarily?
Q: It has to recognize the fact that it is fragmented, that it doesn't know that it can't answer the question, because the question can't be answered from the past.
K: The gentleman says, can the mind be aware that it is looking fragmentarily at life? I look at life as an Englishman, with his particular training, education, culture, environmental influence, economic conditioning and so on and so on. And the Frenchman looks at it in his own way, and the Dutch and the German and so on and so on. We are trained from childhood to look at life that way. Are we aware of this conditioning? That is what he is asking. Unless we are aware we cannot possibly look at the whole.
That implies the question also: what is the relationship of the individual to the whole? What is my relationship, as an individual, to humanity? Humanity being the human being there, not ten thousand miles away. If I know what my relationship is to the man over there then I know what my relationship is to the man ten thousand miles away. So all this is implied. Can the mind being conditioned, educated, has lived in a culture that says, maintains division, not only as an artist, as a writer, as a businessman, as an economist, as a socialist, as a scientist, but also division in belief - my god and your god - so can my mind, your mind, be aware of this fact, not try to change it, not try to translate it, not try to break it down, just be aware of it, as one is aware that is raining?
Then the question arises: if you are aware who is it that is aware? You understand my point? Is it one of the fragments that is aware of the other fragments and so assumes the authority of direction? You follow? Is this clear?
Q: About authority, could you please repeat that?
K: Could I repeat it. Just a minute, I'll have to think it over. We are fragmented human beings - right? I am an artist, I am a poet, I am a businessman, I am - oh, a dozen things, broken up. And among these fragments one fragment, which thinks it is superior, which assumes the ideal, the authority, the perfect prototype, the supreme self, the inner self, that assumes a position of authority and then dictates what it shall do, what other fragments shall do. That is what we are doing, if you observe it. And is that fragment, which has assumed a superiority of the authority, is it any different from the other fragments? Please this is dreadfully serious, don't play with this otherwise it has no meaning.
And why has one fragment assumed a position where it can guide the other fragments? And what is that fragment? It is still the product of thought, surely? No? And the other fragments are also the product of thought - my wife, my house, my country, my god, my belief, my progress, my conflict. So can one be aware without the authority of one fragment - you follow? Do go into it, you will see it. It is a great of deal of not only fun, intellectually, it is an extraordinary thing when you go into it.
Q: If one were totally aware there would be no fragments.
K: If one were totally aware there would be no fragmentation. That is a conditional awareness - if I am aware, if I am good. That has no meaning. Either you are, or you are not. Please.
Q: We have got no idea of what we are, we are not satisfied with ourselves, we always want something more.
K: We are not satisfied with ourselves. Why should you be satisfied with yourself? Please, you say, "I am not satisfied with myself" - why? You have got a better house, better job, you are not so beautiful - not you, somebody - not so beautiful as somebody else. What is your dissatisfaction based on? Because you want something and you can't get it?
Q: Isolation.
Q: Sorrow.
K: Isolation, sorrow. Wait a minute, sir. Does sorrow make you dissatisfied? Does isolation make you dissatisfied? Is isolation the result of comparison? You have an ideal and you want to be according to that ideal and you can't be, therefore you are dissatisfied. Through comparison you are dissatisfied, through measurement you are dissatisfied. Does sorrow bring dissatisfaction? Is isolation dissatisfaction? Go on sir. That questioner said, I am dissatisfied. With what? With what you are? And why are you dissatisfied with what you are? Do investigate it, please. I am dull in comparing myself with you who are clever, who are bright, who are intelligent, aware, clear. I am dissatisfied because through comparison I have found that I am dull - right? Why do I compare? Is it the result of my education, from the days of my school days there has been comparisons - you must be as good as that, your marks are not as good as somebody else's. So I have been trained from childhood to compare. I compare myself physically with you, I am dissatisfied because I am not so nice looking, I haven't got long hair, short hair, this or that. I am dissatisfied intellectually because you are bright, and so on and so on. Why do we compare with the ideal, or with a person, or with an example, why? Am I dull if I do not compare? You follow? Go on sirs, enquire into it, act upon it, otherwise it has no meaning. Can one live a life without comparison? I never compare myself with anybody, why should I? Not that I am being superior and all that, it doesn't enter my mind to compare myself with somebody, it seems so silly. Does comparison imply imitation and therefore conflict - you follow? All this is involved in this.
So when you consider all this, can the mind observe itself non-fragmentarily? Which is, to observe the whole movement of thought. And that brings up the question: is not the observer, the one who says, "I must be aware", is that entity, or the observer, the observed? Is not the ideal projected by thought, and to conform or adjust myself adequately to that ideal, it is still myself. I am playing a trick upon myself. So I have to solve this question: is not the observer the observed? Is not my gods, my religion, all that, projected out of myself? Therefore I have created the gods. I don't know if you see all this. And the mind that is seeking experience, the experiencer is the experience. It is very difficult to grasp this because we want experiences. So can you be clear for yourself that the observer is the observed, and therefore can you be aware non-fragmentarily? The fragment is created, or comes about when there is the observer different from the observed. There are whole schools in Asia, and perhaps in Europe and America, where people are training themselves to be aware, get a certificate or a degree in being aware. So they practise awareness, and they never have questioned who is the entity who is aware. Is the entity who is aware different from the thing he is watching? Go on, please. This is a fundamental question which you must answer for yourself, not be persuaded by the speaker, or by anybody. If you are persuaded or you are caught in the network of propaganda then you will also be caught in another network of propaganda. Whereas if you see this fact, the truth of this, the absolute truth of this, then you eliminate altogether this frightful conflict that goes on in oneself and outside.
So can the mind be aware of itself, which is the result of centuries of thought and its divisive activity, can the mind be aware without an entity that is being aware?
I must proceed. If you are so aware, then in that awareness there is no fragmentation at all, obviously. From that arises: there is no choice. It isn't a state of perfect understanding, all that, it is just being aware of all the things that are happening outside and inside, without judgement, without justification, without rationalization, just to observe. Then what takes place? Justification, rationalization, suppression, are various forms of dissipation of energy - aren't they? I wonder if you realize that. That is, I am aware of my conditioning, as a Brahmin, as a Hindu, and all the rest of that nonsense. And I try to rationalize it, or say it is quite right, I must be conditioned, it is necessary to live in this world, otherwise you are destroyed - all those reasons. That is, every form of rationalization, explanation, justification, suppression and so on is wasting energy which is necessary to be totally aware. You understand? Awareness means an intensification of attention, complete attention, therefore any dissipation is a wastage of energy. And it is a wastage of energy when I say, "I must uncondition myself". Because when you say, "I must uncondition myself", who is the entity who is saying "I must be unconditioned"? The entity who is trying to uncondition himself is also conditioned - like the analyst who analyses you also needs analysing.
So it is absolutely necessary, if you go much deeper into this question, to realize the truth that the observer, the experiencer, the thinker is the thought, is the experience, is the observed.
Q: It is possible for me to say that the observer is the observed but the moment I say it, it is no longer so.
K: You don't have to say it, sir. Don't verbalize it.
Q: I mean if I can state it, it is already...
K: Agreed, but one realizes the truth of it. One has the insight into this question. That is, when I try to imitate, or conform, or adjust myself to an ideal, is the ideal different from me who has created the ideal? You follow? Obviously it is not, but I have created it and I try to conform to it and there is a battle going on between what I am and what I should be. And therefore when one realizes this you eliminate altogether this conflict between 'what is' and 'what should be'. Then you can deal with 'what is'. I wonder if you see this.
Q: I find that when I look at the colour of that cloth that you are seated on, there is no observer there.
K: No, sir.
Q: I can't find an observer anywhere, that's if there is one.
K: Oh, yes there is. Seeing a colour outside you doesn't demand an observer, but when you are hurt, when somebody says something ugly about you, or to you, then there is the observer and the observed. Obviously.
Q: If I stay with the pain then it is the same.
K: The lady says when there is complete attention there is neither the observer nor the observed. Quite right. I am not saying you are right, if it is so, it is so. And you want to maintain that attention - right? Now, look: who is the entity that wants to maintain that attention? See what has happened? Watch it, please watch it. One can be totally attentive for a few seconds, or for a few minutes, or for some time, then the memory of it remains, the memory of that attention. Then the thought says, "I must have that attention all the time" - right? So there you are. Then you being to practise attention, never realizing that at the moment of attention there is no observer. What has happened is that attention has passed, the memory remains, which is dead, and you want to revive the dead thing to life. And we play this game. Now being aware, being attentive, totally, it doesn't matter if it is for a few seconds, end it, forget it. Then be attentive, or aware of inattention. Be aware that you are not being completely attentive, and that very awareness of inattention is attention. You understand this? So you don't have to battle.
So we have come to the point, when the mind has been trained, educated, to waste energy in non-facts - educated, trained, accepts the ideal, the 'what should be' and struggles to achieve that, and that is a wastage of energy - like nations trying to be brotherly - it is so silly, it has no meaning. So you need all your energy, all energy to go beyond 'what is'. You understand this? I am violent, as a human being I have inherited this sense of violence from the animal, from the society I live in, from the economic environment, from various urges, unsatisfied urges, comparison, all that has made me violent. And I need a great deal of energy to go beyond it, but I waste my energy by either expressing that violence fully, or I have the ideal of non-violence, which is I try to change my violence into non-violence. Please follow all this. Or I suppress it, which breeds further violence. All this is a wastage of energy, and that energy which is being wasted through all these processes, the mind needs to go beyond this violence. So to go beyond the fact that I am violent needs all my energy. Right? Which means all my attention: attention implies the summation of all energy, intellectual, emotional, physical, complete attention. That is the summation of energy. And when the mind is so completely attentive with its energy, is there violence? Do go into this.
Q: You need a lot of energy to see, but you don't actually use up the energy when you see?
K: Do you waste energy when you observe? Obviously not when you observe without the observer.
So we come back: can the mind observe the whole phenomenon of thought which has created this monstrous, ugly, brutal world, not as a fragment but as a human being who has contributed to this? We have made this world, with our greed, with our anxiety, with our demand for security, with our beliefs, with our gods and so on and so on, we have made this. And can my mind, which has made this world, see the whole phenomenon not as a fragment apart from myself, as part of me, which doesn't mean I become depressed. The moment you are depressed there is the entity who is depressed. You follow? All that follows. The mere fact that you are the world, and to go beyond that fact you need all your energy.
Q: Would you say that if you don't think about these things, you just stay watching that thought, then you are not concerned with the observer?
K: Obviously not. When you are doing a job you are not concerned with the observer and the observed. Obviously. But to do the job perfectly, efficiently, excellently, whatever you are doing - washing the dishes, we have done all this, I am not preaching to you - whatever you do excellently, needs attention - in a factory, in an office, washing dishes, whatever one does, gardening, and when there is this extraordinary quality of attention the work is done more efficiently, it doesn't become mechanical. You know all this.
Q: If you see what you are doing, that attention to the work...
K: No, no, of course not. Sir, of course. In the 'what you are doing', what is its relationship to the world - you follow? Everything is interrelated.
Now having said all this, where are we? What is the place of the mind in relationship? May I go on with this? You are following, you are interested, may I go on? This is a dialogue, a conversation, and I am taking all the - it becomes one-sided I am afraid!
Q: Is that the same question as about the observer?
K: It is the same question as the observer - all right. It is not quite. You see, what is relationship, and what is love, what is death, you follow, there is so much. What is relationship? To be related, I think it comes from the word 'to respond', like responsibility - relationship. What is diligence in relationship, you understand? The word 'diligence'. What is diligence in relationship - not religion, diligence? I am related to you - my wife, husband, mother, sister, neighbour, what is the quality of diligence in that relationship? Diligence - the negligence and diligence. I think that is related also to religion - negligence, diligence, religion. The root is the same, I think. So I am related to you and I see one cannot live without relationship - right? Obviously. May we go on with this? I may withdraw into a monastery, but still I am related. I may renounce the world as many monks do in the west or in the east, but I am still the world. And I cannot deny the world so I have to find out what is my relationship to the world, which is the world of human beings? What is my relationship to you - wife, husband, friend, companion, whatever it is? And what is the place in that relationship of diligence, or have we accepted a relationship with negligence? I wonder if you see this. I am related to you - you are my companion, you give me pleasure, sex, ten different things, you have nagged me, you have bullied me, you have possessed me, and I possess you, I am attached to you, and you are attached to me, and I am attached to that attachment, and so on and so on and so on. And what part in that relationship, which means responsibility, has diligence? That is a good word. Or am I diligent to my concept of you? And therefore I neglect you? You understand? I have a son, and I want him to be something. I send him to the best school if I have the money, because the best school gives him a certain standard, certain way of articulating words - that snobbism of that group. And I want him to be something. So my relationship to my son is based on my idea of what he should be. Right? Is that negligence or diligence?
Q: Obviously it is negligence.
K: Obviously it is negligence because I am projecting onto my poor son that he should go to the top school and so on, it is the image I have which I am projecting onto him. And the image which I have I have inherited through my education, through my class difference, through my way of speaking and so on and so on. I am a snob and I want him to be a blasted snob. So my relationship is based on an idea, on an ideal, on a concept and that is absolute negligence.
Q: Does it mean that I see my son different from me and the image is not different from me when I am even being negligent to that image of my son? Do you understand?
K: Please listen to this, you will get this very simple fact. So my responsibility is to the idea that I have - you understand? My responsibility is to the concept, to the ideal, to the image I have built about my son.
Q: I am not able to see my son for what he really is.
K: No, I don't know what he is. I am not even concerned with what he is. I want him to be something in this world.
Q: Sir, I find the amazing thing about oneself is that one doesn't know where he comes from.
K: One doesn't know where he comes from. Reincarnation.
Q: It is quite amazing, I found with my son that I didn't know where he came from. It is quite an amazing this.
K: Sir, that is a wastage of energy. Look I have a son, you know how sons are born, I don't have to go into all that. I have a son, whether I want it or not there he is - or a daughter. I am taking facts as they are. Now what am I to do? I see the absurdity, the total irresponsibility when I want him to be something other than what he is. I don't know what he is, but I want him to be something, to conform to the monstrous world he lives in.
Q: If I see him with attention then I see him for what he is.
K: I don't know a thing. I am starting anew about relationship. Please follow this.
Q: Doesn't diligence in relationship mean that you are nothing but a lover?
K: So what am I to do?
Q: I see that is negligence. You come into relationship with some of these people who take drugs, they are dirty, etc. etc., when does that become negligence, when you say, "I can't live like that, I wont live with them" - is that negligence. Is the feeling that I just can't live like that? But you are caring, you are feeling for them.
K: I agree but what are you to do?
Q: That is my question. I can't leave you but I can't stay with you.
K: Quite right. Why should you? Why should I stay with somebody who smells? Is it lack of my love for him? No, sir, this is much more complex. Let's take it a little deeper, not smelly, dirty, long hair.
One has this problem, that is, in relationship responsibility is implied - responsibility to what? You follow sir? To the child? Or to the image that I have about the child? I feel responsible for my family, if I have one, and what is my responsibility? It is a very difficult question to answer,it is not just something you play with. My wife wants this, that, you follow, all those things. And I want also lots of things. And my responsibility is to live with the family and comply, or disregard trivial things, and be responsible not to the image that I have about her, or him, but responsible to behave - you follow, sir? I wonder if you understand this. That behaviour is based not on an ideal but to behave without the sense of being conscious of behaviour - you understand? Am I making any sense?
Q: No.
K: The gentleman says, no. I am glad!
So that brings up the question: what is virtue, what is morality? Is virtue something of which you are conscious, which you have deliberately cultivated? You understand my question? I am vain, arrogant, and all the rest of that business, and I cultivate deliberately humility. In the cultivation of humility, I am asking myself, is it really humility at all, or is it a covering up of my vanity? If I am aware of my vanity - aware in the sense the observer is the observed, therefore there is no cultivation of humility - when I am aware of my vanity, that vanity ends. It doesn't become something else. I wonder if you see this.
Therefore I come back to the question: relationship implies, not to the image I have built about another or about myself, but responsible to co-operation - you understand this? That is implied in relationship, isn't it? Not only to my wife, to my children, but the essence of co-operation.
Q: If someone doesn't understand themselves how can there be relationship?
K: Obviously, sir. How can there be relationship if one doesn't understand oneself. To understand oneself means to be aware of your images that you have built about yourself, and about another. And if you are aware then you begin to enquire, see how you have built the image - either inherited, acquired, or cultivated.
Q: What creates the image?
K: Very simple! You and I are related, and you say something hard, brutal, you hurt me. Right? You have hurt the image which I have built about myself. That is very simple.
Q: Why do I protect that?
K: No, wait. First see what I have done. You say something brutal, or unkind, or unflattering, and the image which I have about myself is hurt. And that hurt remains. Why does one create an image at all? It is a form of self-protection, it is a form of self-security, it is a form of resistance, it is a form of not wanting to be invaded by you, it is a form of wanting to maintain myself within the walls of resistance, and so on. So I have created an image about myself and you hurt me, hurt that image. And in that relationship between you and me, in which there has been hurt, and I have hurt you, consciously or unconsciously, so there is a wall between us, and we say we are related. So can we prevent the hurt and can we prevent also the image building? You follow? If the mind doesn't build an image about itself it can never be hurt - right?
Q: Is that not an image?
K: No, no.
Q: The mind that can't be hurt?
K: No, sir, look: in my relationship with you, you have hurt me, by doing something. What is hurt - the image I have about myself obviously. Now why do I create that image?
Q: How can the image be hurt?
K: Well, sir, don't you know? If you call me a fool, wouldn't you be hurt?
Q: Would I be hurt, you said the image is hurt?
K: The image is you. The 'I' is you. The 'I' who says, "I am much better than you think I am, I am much more noble" - I am this, I am that, I am desperate, I am ugly, I am beautiful, that is the 'me', the 'I', which is the image, which is put together by words, by thought, by incident, accidents, all that, that is 'me', which is an image.
Q: Is an image of oneself the same as vanity? Is it the meaning of vanity to have an image of oneself?
K: No, sir. You are not following, you are going off. Look, sir, in your relationship with your friend or with your wife, have you not an image about her, or him?
Q: Sorry, I didn't quite get that. Can you say it again?
K: Have you not an image about your wife, or your husband? Of course.
Q: It seems to be the very fragment of the self.
K: That is what I am saying, sir. I am showing it to you.
Q: Are you? Can such a thing come to an end?
K: I am showing it to you.
Q: Or is it just nonsense? It is some kind of weird monkey talk? Where does it end?
K: You are not even listening to what is being said, sir.
Q: Yes, I am listening.
K: I am showing you sir. I am related to you, as a brother, as a wife, or a husband, or a girl friend, boy friend. And in that relationship you nag me, you possess me, you hurt me. And that hurt is in the image I have about myself - right? This seems to clear.
Q: But you don't mean Krishnamurti and this man.
K: Oh, for god's sake.
Q: Well why do you use those words?
K: All right, I will say 'one'.
Q: Can we go on?
K: One is hurt. And that image is hurt. So the point is this: can the mind stop building an image, and if it stops building an image there is no hurt at all. Now is it possible to stop building images?
Q: I have only just thought about it. I don't know.
K: Oh, you don't know, therefore find out.
Q: What starts is fear.
K: We said that partly - security, fear, uncertainty, all that is implied. I have built an image about myself, and I see why I have built it; in order to protect myself because I am afraid, I am lonely, I am suffering, and I have the image that I must not suffer, and so on and so on. I have an image about myself, not only one but a dozen images. Now is it possible for the mind not to build images? Is it possible? I don't know if you ever asked even this question. Image means formula, concept, symbol, word, all that is implied in the image.
Q: It is not possible as long as one sits as the opposite, the image has been created by pain.
K: By pain, by pleasure, by fear.
Q: He just spins it out all the time, like a spider spins out a web, for god's sake.
K: Yes sir, I an trying to answer all the questions. So I say to myself, is it possible to stop building images? Stick to that one thing, sir. You say something which is pleasurable, or painful and instantly my image is formed. Can that, at that moment of flattery or insult, be aware? Be totally attentive at that moment? Then is there the building of an image at all? You follow. It is only the mind that is inattentive at the moment of action that builds an image, but when the mind is attentive at the moment of challenge and response, at that precise moment when it is attentive there is no formation of an image.
Q: When I think of it as being the art of acting, an actor, it forms a part in normal life spontaneously where you actually produce images without being bound by them.
K: Sir, did you listen to what I said just now? That where there is attention there is no forming of images. Because in that attention all your energy is there, therefore you listen to the hurt and to the flattery without a single response of either pleasure or pain. You just observe.
Q: An actor has to be very attentive to act.
K: Sir, I am not talking about actors, I am talking about you and me and relationship. Sir, this is really a very serious matter this, this is not something you play around with actors and all the rest of it. This is your problem, because in our relationship with each other we are always in battle, we are always in conflict, husband, wife, girl, boy, it is an everlasting fight. And a man who is serious wants to find out what it is to live without conflict has to understand what it means to be related.
Q: (Inaudible)
K: Yes, sir. That is a different problem altogether. If you are a teacher... let's finish this one thing quickly. No, sir, I must finish that question, if you don't mind.
Q: If you are a teacher you have to form ideals for the children.
K: That is what I am trying to answer, sir. If you are teachers, we have to form ideals for the children, for the student - why? When you were children you had ideals formed for you - why? What is the importance of ideals at all? Sir, you are all Christians, right? At least you have been. And your ideals have been to love your neighbour, not to kill you neighbour, whether that neighbour is ten feet away, or ten thousand miles away, not to kill him. You have this marvellous ideal: you have had the greatest wars, the greatest number of people you have killed. And what value has your ideal been? Why don't you face the fact that human beings are violent and change that? Wars are brought about through nationalism, through economy, through all kinds of reasons, face that and change that, and not have ideals.
Q: That is an ideal.
K: It is not an ideal, sir.
Q: You are doing the same thing for us that the teachers do for the children.
K: No, you are missing the whole point.
Q: Am I not violent because my image is threatened?
K: That is part of it, sir. This is not an ideal, I am not talking of ideals. I have very carefully explained: thought is divisive, thought divides, as long as thought creates an image, an ideal, that factor of ideal brings about division. That doesn't mean ideals. That is an insight into the structure and nature of thought. Insight. Insight is not an ideal, it is seeing the fact, it is not an ideal.


BROCKWOOD PARK 3RD PUBLIC TALK 7TH SEPTEMBER 1974

Shall we continue in spite of the wind, with what we were talking about the last time we met here?
We were saying, I think, that thought which plays so important a part in our lives, thought which has created our culture, whether it is the eastern or the western, all the religious structures and beliefs and sects and dogmas, are brought about by thought. Our gods, our saviours, our masters, our gurus - if you have any, and I hope you haven't - are the result of our thought. And without understanding the structure and the nature of thought we cannot go very deeply into what is the meaning and the significance of life. Thought can project any meaning, any purpose, any goal but it is still divisive, it is still separative, it breaks up. And if we would understand the deeper significance of life, one has to understand oneself, know oneself, not according to some philosopher or psychologist, ancient or modern, but to know ourselves as we are - not according to somebody else. As we are, without condemning, without judging, without rationalizing, just to observe what we are, neither being discouraged, nor hopeful, neither being depressed nor encouraged, but to observe. And then one will see how extraordinarily important it is to understand the movement of thought because we have to learn from ourselves psychologically. You may learn technological things from another but psychologically we have to be our own teachers, our own disciples, then there is no authority, then there is no someone to follow or to accept. But in studying oneself one learns what the meaning of this self-centred activity leads to. And we are going to talk over together this morning not only our daily life, but also what is the meaning of love and death. We are going to be concerned with these three things: what we call living, what we call love and this question, which has bothered, which has created such extraordinary myths and romance and illusions, with regard to death.
So in understanding ourselves, our daily life, there are one or two very prominent principles that operate, pleasure, fear and suffering. Please as we said the other day, and if we may repeat again, we are learning together, we are thinking together, we are investigating together, though the speaker sits on a platform a little higher than yourself, it is for convenience, not for any sense of authority. And if we are going to share this question of: what is the meaning of existence, what are the implications of love, and that strange phenomenon called death, we have to share this thing together, really share it, not merely listen to a series of words, draw a conclusion and agree or disagree with the conclusions that we have drawn. So we are sharing. And it is very important, I think, to understand that. We have created this so-called civilization, this culture, together, we have built this social structure, the political entity, the economic state, and all that we have built it together, the mess that we have made is made by us together, in our relationships with either principles, ideas, persons and so on. We have built this together and we have to change that thing together. Therefore in investigating all this we are sharing, not merely listening to a series of words and ideas but actually sharing what is being said together. What is being said is nothing with which you can possibly agree or disagree, these are obvious facts and when we are looking at facts the facts themselves tell you what to do, not what you tell the facts to do.
So in understanding ourselves we come upon these three principles: pain, pleasure, fear and this thing called sorrow. This spreads right through the world. There is suffering right through the world, not only poverty, physical suffering, there is also psychological suffering, the fear and the pursuit of pleasure. Now to understand this suffering one has to look at it. You know what suffering is: there is a physical suffering, the pain of a disease and there is the psychological suffering, the loneliness, the emptiness, the utter meaninglessness of one's own existence and the existence of the world as it is being lived now, and the suffering that is caused by not being loved, or by loving another and not having that love returned. There are so many different kinds of suffering. And can the mind, your mind, your heart, be free of that suffering, because if one is not free from that suffering then inevitably all our actions, everything we look at is distorted, perverted, becomes corrupted?
So it is very important to find out for ourselves whether it is possible to be totally free from suffering, which doesn't mean that one becomes callous, indifferent, or builds a wall round oneself in isolation because when one understands suffering then out of that suffering comes passion. And passion is necessary because without passion you cannot be together. I do not mean by passion lust. The very word suffering, the root meaning of that word, is passion. And a mind that is constantly suffering, that is constantly aware of its own fears, of its own pursuits of pleasures, is incapable of clear total action. So it becomes very urgent and important and absolutely necessary whether the mind - the mind being the brain, the heart, the whole thing - whether the mind can be free from suffering and yet have that extraordinary sense of vital passion and energy? To find that out, if you are at all serious, and you must be serious when the world is so utterly chaotic, mad, utterly insane, if you are not serious there is something very wrong, and so one has to find out for oneself, not according to somebody else, not create an ideal out of this suffering, but to find out for oneself whether it is possible for a mind to be entirely free from suffering. That is what we are going to investigate now, together.
Each one has his own particular form of suffering. There is not only personal suffering, but also the collective human suffering, the suffering of people who have not enough food a day, who are uneducated, who have tremendous accidents and are laid up for the rest of their life, the destruction of war, all those people who are maimed, destroyed, and also there is not only that but personal suffering. Therefore there is suffering, collective and personal.
We are talking about suffering because that is one of our accepted habitual burdens: we put up with it, or we idealize it as the Christians have done, or as the Hindus with their rationalization of Karma and all the rest of it. Suffering has many causes - personal loss of a person whom you think you love, the loss of a job, poverty, a mind that is aware of its own emptiness, shallowness, pettiness, the shoddy life that one leads, or many forms of frustration, and there is the suffering of death. And when you try to find out the cause of suffering - we are talking about the psychological suffering - is that not a waste of energy and time? Please follow this carefully if you are interested in it. Is not the investigation for the cause of suffering, is this not only a wastage of energy but it involves time? All analysis involves time and we think time will cure the suffering and so is it necessary to discover for oneself the cause of suffering? Or deal with suffering and not with the cause? Because cause implies in itself time. And the constant investigation of the cause, through analysis, is paralysis of action - right? I hope you understand this. I suffer, for various reasons - what is the cause of that suffering? Because I am perhaps lonely and then I begin to investigate that loneliness and in the investigation of that loneliness I find that I need companionship, and then I escape from that loneliness, and therefore from sorrow - right? So what have I done? I have gone away from the fact of suffering into a secondary issue. Whereas if you can look at suffering without escape, without seeking comfort, without rationalizing and investigating the cause but merely remain with that suffering, without any movement of thought. Because it is the movement of thought that has brought about the suffering - you see this? So the mind is aware that the investigation of a cause is merely the furthering of thought which has brought about suffering, therefore there is no relief from suffering, there is only an illusory form of comfort. Are we sharing this together?
So can the mind see the truth, the fact that any form of escape from suffering, psychological suffering, is a wastage of energy and therefore time, of the pursuit of secondary issues and therefore no solution to sorrow? Now if this is clear, then can the mind remain with that suffering without a single movement of thought? Which doesn't mean that you control thought, because when you see the truth that any movement of thought is a withdrawal from suffering, when you see the truth of that, it naturally ends. Right? Then the mind is completely immobile with that suffering and it has all the energy to go beyond itself. Have you got it? Have you understand this?
That is, we are not talking of physical pain, you can deal with that by going to a doctor or a dentist or whatever, you can take a pill. We are talking of the psychological anxieties, psychological fears, psychological sense of deprivation, negligence which bring about a great anxiety. This anxiety creates sorrow. You have heard a statement: to remain with suffering, don't escape from it, don't let thought have any place in it. When you hear a statement of that kind you have already translated it into an idea, haven't you? And so you are pursuing the idea, not the fact. So without formulating a concept, to listen to the fact, to the fact that any form of escape from psychological suffering continues that suffering. Can the mind hear it and not make a conclusion out of it, because we have been trained, educated to draw conclusions? The moment we hear something there is a conclusion. And according to that conclusion and idea we act. Whereas we are not acting according to the fact; we are acting according to a conclusion which we have drawn from the fact, which is non real. Right?
So can the mind - please this demands on your part, if you are serious, a great deal of discipline. We are using that word 'discipline' to indicate not suppression, conformity to a pattern, but the word discipline means to learn, not to copy. So hearing this is to learn. Learning is not to form conclusions, learning is constantly learning - right. So with regard to suffering, when the mind remains totally involved in that suffering without any movement of thought, then out of that totality there is passion. And the same thing with regard to fear and to the pursuit of pleasure.
Then we can begin also to enquire what is love? This is one of the most complex problems like everything else in life. I am sure you have ideals about love, what love should be. And in the modern world love is almost synonymous with sex. So in trying to understand what love is actually, not what we think it should be, or what we would like it to be, but to understand and go into it very, very deeply one needs to find out what is love. We have made such a mess of that word, we have become romantic, sentimental, but if you are not caught in words then we can begin to look at what it is. Then we can begin to ask: is it desire, is it pleasure, is it something personal or impersonal, is it something that the mind can understand? Or is it an ideal, which is what the churches and religions throughout the world have said, love is something totally different, and so on and on and on. I want to find out what it means, what actually it is, not what I would like it to be. So is love something brought about by memory? You understand my question? Is it the product, the result of memory? Memory is experience, knowledge and therefore the past, a remembrance - is love a remembrance? Please look at it yourself, not what the speaker is talking about, use him as a mirror. But break the mirror after you have understood it. Is it a memory of something that you have enjoyed, something that has given you great pleasure, physical, psychological or intellectual or whatever you like? Therefore is love something in the past? And if it is not in the past, then what place has desire with regard to love? Then what place has pleasure with regard to that? All these questions are involved in this.
Desire is sensation - as we went into it the other day, desire originates through perception, contact, sensation, desire. And is love desire? I can't answer it for you. One has to go into this for oneself. That is, if you are serious and want to know the full significance of this extraordinary thing called love, one has to go into the question of desire. And what part does desire play, or distort love? And is it pleasure? The modern world has made love into pleasure; and also religions have made it into a form of super-pleasure. And the pursuit of that pleasure is the remembrance of something that is over. So is love a memory, a picture, which thought has built, from which it derives sensation, sexual or otherwise? Or has love nothing whatsoever to do with all this? And since in the modern world sex has become so astonishingly important, love has become identified with that, therefore all pleasure becomes very personal, very limited, very small. And can the mind in understanding, in being aware of this whole structure of desire and pleasure, which soon becomes a memory, and what place has memory with regard to love? Or has it no place whatsoever? And therefore is love a matter of time? "I will love you", or, "I have loved you". And where there is jealousy can there be love? Where there is ambition, physical, psychological or a social ambition, can there be love?
In understanding all this, going into it by yourself, not casually, not indifferently but giving your total attention, then you will see that love has nothing to do with all this. Then it becomes compassion, passion for all. And we have divided love, separate from living and separate from death. You are following? It is thought that has divided living, loving, dying.
And now, if we have understood really, as you are sitting there this morning, on a windy morning, really understood deep within yourself, have learnt, or are learning the nature of desire; not to suppress it, not to deny it, not to run away from it, but to look at it, to understand it, to investigate it, to unravel it, in the unravelling process you will understand fear and pleasure. And also you will see the meaning of what love is. It is stripped of all sentimentality, because sentiment can become cruel, like emotionalism. And then you will find out for yourself what that thing is that man has talked about endlessly, written volumes about it, what love is.
Then we can begin to investigate what death is. You know this has been one of the problems, probably the greatest problem in human life; not love, not fear, not relationship, but this question, this mystery, this sense of ending, has been the concern from the ancient of days. And here we are trying to investigate what that thing is. Can we investigate what death is when we have separated it from living? You understand my question? I have separated death as something at the end of my life - right? Something that I have postponed, put away, a long interval between the living and the dying. Dying is something in the future, something of which one is frightened, something which one doesn't want, to be totally avoided. But it is always there, either through accident, disease, old age and so on, it is always there, whether we are young or old, infirm, or full of joy, it is always there. And people have said, living is only a means to dying, death is much more important than living, and, look to death rather than to life. And knowing that there is death people have invented every form of comfort - comfort in belief, in ideals, in hopes that you will sit next to God when you behave properly, on the right hand of that entity, and so on and on and on. The whole of Asia believes in reincarnation. And you have here not such a rationalized but a sentimental hope.
When you look at all this, the beliefs, the comforts, the desire for comfort, knowing that there is an ending, and there is a hope that next life you will continue, and also there is the whole intellectual rationalization of death. When you look at all this one sees that one has separated dying from living - right? I hope we are following all this together. Dying separate from living: the living, the everyday living, with all the conflicts, the miseries, the attachments, the despairs, the anxieties, the violence, the suffering, the tears and the laughter, all that something totally separate from the dying. Why has the mind separated life from dying? You have understood my question? Which we have done, why? Is life that we lead, the everyday life, the shoddiness of it, the bitterness of it, the emptiness of it, the travail, the routine, the office, year in and year out for fifty years or more, going to the factory, all that we call living: the strife, the struggle, the ambition, the corruption, the fleeting affections and joys and pleasures, that is what we call living. And we say death mustn't enter in to that field because that is all we know and death we do not know, therefore keep it away. So we cling to the known - please watch it in yourself - to the known, to the remembrance of things, past, to the sorrows, to the anxieties, to memories, to experiences, which are all the known and therefore the past - we cling to the past and that is what we call the known. And the unknown is death, of which you are frightened. So there is a wide gulf between the known and the unknown. And we would rather cling to the known then enter into the field of the unknown because our minds operate always within the known, because there, there is security, we think there is security, we think there is certainty, we think there is permanency, and when you look at it, it is impermanent, it is totally uncertain, but yet we cling to it because that is all we know. That is, we only know the past.
And death is something we do not know. Now this division exists and it exists because thought has divided life as living, dying, love and all the rest of it, the artist, the business man, the socialist, the politician, thought has divided. So thought has divided life into the known and death as something unknown. These are all facts.
Now can the mind, which clings to the known, enquire into what is permanent? Because that is what we think we are clinging to: the permanent relationship between you and another, the permanent ownership of land, property, money, name, form, idea. Now is there anything permanent? - not as an idea but an actuality. You understand? Please work at it. Is there anything permanent? My name, my reputation, my house, my wife, my children, my ideals, my experience? And yet the mind wants permanency because in that there is security. So realizing there is nothing permanent here, nothing, it creates a permanency in god, in an idea. And you find how extraordinarily difficult it is for human beings to change ideals. And that is our battle now, between you and the speaker. Because you have ideals or ideas or pictures, images which you think are permanent. And you have accepted the permanency as real. And then comes along somebody who says, "Look, there is nothing permanent, your ideas, your gods, your saviours, you yourself are impermanent" - and you refuse to see that. And to realize that there is impermanency, uncertainty, creates havoc in one's life. The more uncertain you are, the more neurotic you become, the more imbalanced, the more insane the world your activities become, so you must have something permanent, and so you create a belief, a god, an ideal, a conclusion, an image. As we said, these are all illusions because there is nothing permanent, but yet unless the mind has something basically permanent all its activities will be distorted, neurotic, incomplete. Therefore is there something totally permanent? You are following all this? For god's sake follow it, it is your life.
If there is nothing permanent, then life becomes totally meaningless. So is there something permanent in the sense not as a house, as an idea, but something that is beyond and above this impermanency? We are investigating that. You have to follow this a little bit carefully otherwise you will miss it.
As we said, we live in the past and the past has become our permanency, our state of permanency. And when you observe and see the illusion of the past, what comes out of that perception? You understand? I see that living in the past has certain values - because I can't ride a bicycle, I can't talk English, or drive a car, or do certain technological things, or recognize you my friend, or my wife, children, so there must be the knowledge of the past. But is there a quality of mind that is not put together by thought, which in itself is impermanent, is there a quality out of this perception? That quality is intelligence. That intelligence is not yours, or mine. It is intelligence. The intelligence that is capable of seeing the impermanent and not going off into neurotic habits or activities, but because there is intelligence it is always acting rightly - got it?
With that intelligence we are now going to look at death. Death is something, we say, unknown. Being attached to all the things that we know, what we are frightened of is complete ending of that attachment: attachment to my name, attachment to my family, to my job, to the book I have written, to the book I hope to write or to the picture of god knows what else, various forms of attachment. Death is the ending of that attachment - right? Now living, daily, can you be free of attachment, therefore inviting death? You understand what I am talking about? You have understood? Am I making myself clear? That is, I am attached to my book, to my reputation, to my family, to my job, to my pride, to my vanity, to my sense of honesty - you follow - to my sense of glory or whatever it is that I am attached to. And death means the ending of that attachment. Now can I end that attachment immediately, which is death? So I have brought death into the very moment of living - you understand this? So there is no fear, therefore when the mind sees the truth of this, that death is an ending of the things that you are attached to, whether it is the furniture, to your face or whatever it is you are attached to, to the ideals and so on, you have brought this far away thing called death to the immediate action of life, which is the ending of your attachment. So death means a total renewal - do you understand? A total renewal of a mind that has been caught in the past. So the mind becomes astonishingly alive, it is not living in the past.
But then the problem arises: if the mind is incapable of this action and it is tremendous action, to end completely every day to all the things that one is attached to, every day and every minute, you are living with life and death together. Do you understand?
From this arises the problem: if you cannot do it what will happen? Do you understand? My son can't do this, or my friend, my brother, can't do this, you have done it and I can't do it. You have applied, you are diligent, you are attentive, you have understood this thing basically, radically, that you are not dependent any more on anything. Ending all that dependency, that attachment immediately, that is death. Then what happens to those who do not enter into that intelligence, supreme excellency of action?
You know most people live in the past, live thoughtlessly, live without sanity, what happens to all those people? You understand my question? You have stepped out of that stream of life, which means you are compassionate, you know what you are doing, aware of all the significance of the past, the present and the future, all that is involved. And I am not. I don't even listen to you, I don't even care, I just want to have a good time, I want to enjoy myself, that is all my concern. I may be afraid of death and I have a comforting belief that I will be born again next life, or that I will end up in heaven. So what happens to me? You understand my question? What is your relationship to me? You, who have understood all this, therefore compassionate, and your actions are supremely intelligent and therefore excellent, and I am not interested in what you are saying, doing, writing, thinking, I am caught in this stream, which most human beings are - you understand? Very few step out of that stream. And what is your relationship to the man in the stream? Have you any relationship? Or none at all? You understand? How can you have any relationship with the insane when you are sane? You can be compassionate, you can be kind, generous and all the rest of it, but you have no relationship. Therefore what can you do?
Your responsibility then is, if you are out of that stream, to live that life and not be an example. If you are an example then you become a dead person, then you have a following, then you become the authority, then you are the very essence of destruction, you are the very cause of that stream - do you understand? Then what will you do? You have a responsibility: responsibility to act intelligently because you have seen the whole issue, therefore the perception of the map of the whole thing that we have talked about brings that intelligence, according to that intelligence you will act. Not, I like or I don't like. That is the responsibility. And if you say, "Is there for me, who are still caught in that stream, a future life?" - do you understand? You know thought creates the future, as thought created the past and from the past, through the present, modified, becomes the future. Right? So the man who is still thinking in terms of the excellency of thought will have a future. I don't know if you follow all this. But to the man to whom thought means time, thought means matter, thought means memory, experience, knowledge, which is the past, to such a man obviously thought and its structure becomes all important, and he is caught in that. Therefore he lives in the past, in the future. Which there is not the time to go into now because that is a very complex problem to go into: what happens to a mind that is caught in this. Is that an individual mind, or a collective mind? Is it a consciousness which is separate, unique, indivisible, which means individuality? Or is that consciousness collective, therefore it has no individuality at all? You follow all this? The moment it is collective it is not individual, and most people are the collective. Look at your own mind and you will see it. You are an Englishman or a German, or a Hindu, or whatever it is, and you are the result of that culture, of that economic condition, the climate, the food you eat and all that, you are the result of all that. So as a collective human being you will follow the collective. But the moment you step out of that stream you are not collective or individual, you are intelligent. You understand?
Do you want to ask any questions about all this?
Q: (Inaudible)
K. Sir, when you look at yourself, are you an individual? You know what that word means? It means indivisible, whole, not fragmented; whole means sane, healthy and also it means holy. Are you that? Are you an individual? Or a collective? Be terribly honest about it, and you will see how you are the collective - the traditions and all the rest of it. And to be an individual means to be whole, not fragmented - think one thing, say another, do something contrary - you follow - all this contradiction in oneself is the collective, because the collective, the mass, the whole of human beings, are caught in this everlasting battle within oneself and therefore outward battles. And the individual is one who is totally out of that. He is then no longer an individual.
Q. You talked earlier about suffering. (Inaudible) The trouble seems to be that one...
K. Of course. That is what I said sir. The gentleman says one suffers, and he hears the statement that you must watch suffering. So you have made that statement into a conclusion and you are watching the conclusion. You follow sir. Not watching the fact. I suffer because my son is dead, or my mother, wife or whatever it is. My son is dead and I feel lonely, I have invested everything in him, I have made him a continuity of myself, and he comes to an end, and I suffer. In that suffering there is self pity and a sense of loss, a sense of life has no meaning, and all the rest of it. I suffer. Not to escape from that suffering, just to live with that suffering - you understand sir? Which is not morbid. I don't know if you are following all this. To live with it, not to escape from it, not to transcend it, not to suppress it, not to translate it into something other than what it is. When the mind does that then you have all the energy which has been dissipated in trying to go beyond it, escape and so on, you have all that energy, all that attention, which is energy, in the observation of that suffering. In that observation the observer is the observed. This is important otherwise you will separate it again and there is conflict. So in that observation there is no observer, only that fact, then you have the energy to go beyond it. That is meditation.
Q. Does the abandonment of passion mean one abandons one's responsibilities as well?
K. Abandon also one's responsibilities.
Q. If you abandon your attachments doesn't it mean that you have abandoned your responsibilities?
K. When you abandon attachment, are you not also abandoning responsibility? When you abandon attachment, do you lose responsibility? Or you become much more responsible? Please follow this. I am attached to my son, my poor son, who is dead. I am attached to my son. What am I attached to? The image of my son? What I would like my son to have been? Or am I attached to the person? Which is it? Both, the person as well as the image? If I am attached to the image, which I have built about my son, that he must be this, he must be that, he must be a great politician, or a great musician, or a great writer, or whatever it is, or marry very well and have a big house, and money, property. Now if I abandon my attachment to the image that I have built about him - have I lost responsibility? On the contrary, I feel much more responsible to him - responsibility being to respond rightly to the person, not to the image I have about that person. So when we are attached to the image we are really irresponsible. When I am attached to my idea of my nationality, that I am an Englishman, a Frenchman, then I am irresponsible to man, I am irresponsible to the rest of the world. And we have made this irresponsibility into a highly respected thing. And we need co-operation to bring about the daily human problems, and which we are unwilling to do because you are an Englishman, you are a Frenchman, or somebody else - you understand? Therefore attachment to the idea is irresponsibility.
Q. If we are not to be examples or teachers, how can that intelligence grow, spread?
K. If we are not to be examples, or teachers, how can that intelligence grow, spread? First be intelligent. You understand sir? Don't bother about that intelligence being spread abroad, but be committed, seriously to the awakening of that intelligence, and then that intelligence will tell you what to do. You may go out and talk about it, write, give up your life to it - do you understand? You will be totally committed then.


BROCKWOOD PARK 4TH PUBLIC TALK 8TH SEPTEMBER 1974

This is the last talk here, for this year at least. We have been talking about, this last week, the necessity to bring about a transformation in the very process of our thinking, and a transformation in the very psyche itself. It has become necessary, as one observes what is happening in the world, outside of us, and inside the skin as it were, that we live in a rather chaotic world, a world that is slowly disintegrating, a world where there is so much violence, brutality, where morality has become immorality, where the collective has almost destroyed the wholeness of man. There is the pollution, over population and the destruction of the earth, the bomb and all the rest of it that is going on in the world. The intellectual energy, with its traditions, has not been able to solve any of these problems, neither the wars, nor the economic condition, nor the social injustice, the over population, the division between man and man. The intellectual philosophies, the brains of the very, very clever people, have in no way solved our human daily problems. Nor the tradition of religions, with their divisions, with their beliefs, dogmas, rituals, all the structure of thought in its despair and hope, fear and pleasure has built a religious structure and made god in the image of man. None of these things have resolved any of our problems. On the contrary they are increasing, multiplying. And we have spent a great deal of energy in the solution of these problems: intellectual energy, emotional energy, physical energy, and this energy, with its contradictions, with its conflicts, with its varying purposeful destructive activity has not in any way resolved any of our psychological human problems. I think this is a fact, which nobody can deny.
And if any of us, who are serious, and I hope we are serious and this is not a weekend entertainment for you, if we are at all serious, concerned with the transformation of the human mind and heart, we must be concerned, we must be totally dedicated to the resolution of our problems, because the content of our consciousness is the content of the world, though there is a modification and so on, but the consciousness of each one of us is the consciousness of the rest of the world. And if there is a radical change in that consciousness, that consciousness will affect the rest of the world. That is an obvious fact.
So we are concerned, if we are not at all playing with things, with the transformation of the mind, with the content of our consciousness, and to find out if there is a different kind of energy which will, if we can tap that energy, resolve our problems? That is the question which we are going to investigate together this morning. When we use the word investigate we mean that we share this problem together. It is your problem and we have to go into it, we have to find out, each one of us, not according to somebody else, not according to some authority, or some psychologist, or philosopher, find out for ourselves if there is a different kind of energy which might resolve our human problems. The traditional energy, the intellectual energy, which man has expanded throughout the centuries has in no way resolved our problems - right? That is clear.
Now we are enquiring into the possibility if there is, or if there is not, a different kind of energy which is non contradictory in itself, which is not based on the activity of thought with its divisive energy, an energy which is not dependent on environment, on education, on cultural influence? I hope I am making myself clear. Please do give a little attention to this. We are asking if there is a different activity, a different movement, which is not dependent on self-centred activities, the activities and the energies which the self, the 'me', with all its contradictions, creates, is there an energy which is not dependent on environmental conditioning? Is there an energy which has no cause, because cause implies time? And that is what we are going to enquire into.
That is, the energy that man has expanded, intellectual, emotional, traditional energy and the self-centred energy, has not in any way solved our human problems, which are: suffering, fear and all the pain that is involved in the pursuit of pleasure, and all the confusion created by thought in its fragmentary activity, we are asking if there is an energy totally different? That is, we have only used a very small area of the brain and that small area is controlled and shaped by thought; and thought intellectually, emotionally, physically has created a contradictory energy - the 'me' and the you, we and they, what we are and what we should be, the ideal, the perfect prototype and 'what is'. I hope you are following all this. You should, those of you who have heard the last few talks here, should be able, I hope, to follow this together. And I think that it is very important to understand that we are working together, that the speaker is not telling you what to do, because the speaker has no authority. Authority has been, in spiritual matters, very destructive because authority implies conformity, fear, obedience, following, acceptance. And when we are investigating together the implication in that is that there is no sense of following, no sense of agreeing or denying, but merely observing, enquiring. Together we are doing this. Therefore when we are together you and I disappear. When we are doing any work together, the work is important, not you or I. And we are working together to find out if there is a totally different kind of energy, which is not based on a cause that divides the action of the present from the past. Are you following all this?
Now this enquiry implies, we are asking, whether there is an area in the brain which is not contaminated by thought? An area in the brain, or in the mind, which is not the product of evolution? An area of the brain which man, throughout the centuries, has created a culture, and is not touched by that culture. The enquiry into that is meditation. I hope you follow all this. Do you understand my question, my problem, our problem? From the ancient of times we have used only one area of the brain, and a very small area in which there has been conflict between the good and the bad - you can see that in all the paintings, in all the symbols, in all the activities of man, this conflict between the good and the bad, between 'what is' and 'what should be', between 'what is' and the ideal. That conflict, that area has produced a culture, Christian, Hindu, Buddhist and all the rest of it. And by that culture our brain, that area, small area, is conditioned - right? This is obvious. And can the mind free itself from that conditioning, from that limited area, and move into an area which is not within the area of time, within the area of direction?
You know we are talking about something very, very difficult. This requires a great deal of attention, a great deal of inward learning, which is discipline, it requires the art of learning. Learning is not merely acquiring knowledge, but learning implies a constant movement, freedom from knowledge to learn not more, learn something new. So there must be curiosity, attention, and commitment.
Can the mind within the area of culture, which is the known, can the mind free itself from the known, and enquire or move into an area which is not controlled by time, by causation, by direction? So one has to begin to find out what is time, what is direction and what is it human beings are trying to achieve in the psychological field. Is this clear? What is time psychologically? There is time chronologically, by the watch, yesterday, today and tomorrow. That is by the watch, 24 hours. Psychologically, is there time at all? Time meaning movement, time is movement - right? I wish you would go with me. And time also implies direction. Psychologically we say that traditionally 'what is' can only be changed through gradual processes, and that requires time. And the gradual process is in a definite direction. The direction established by the ideal, the prototype, the archetype. To achieve that you must have time as a movement from here to there. And in that area of time we are caught. That is, I am what I am, I must transform that into 'what should be', the ideal, and to do that I need the movement of time - right? That is simple. And the direction is controlled, shaped by the ideal, by the formula, by the concept which thought has created. We are questioning that altogether. That is, the ideal is created by thought, the thought which says, "I am this, and I should be that", and then the movement towards that. That is the traditional approach to the transformation of man. Religiously, in every field, this is the movement: I am this, I should be that. To bring about a change from this to that, I need time to achieve the end which thought has directed. So we live always in conflict. Because I am dissatisfied with what I am, or I justify what I am, or rationalize what I am. and conform to a pattern which thought, trying to change what I am, brings about an ideal - right? So time is a movement in a specific direction, set by thought. Right? And therefore we live always in conflict, because the ideal is fictitious, non real, but what is real is the fact, what I am, whatever I am. That is so, that is the fact, that is 'what is'. And our tradition says to change that, imitate, conform to the pattern set by the ideal and all that. This divisive process of what I am and what I should be is the very action of thought, which in itself is divisive, fragmentary - right? Thought itself is fragmentary. It has created the British, the French, the Communist, the Socialist, the American, the Indian and all the rest of it. Thought in itself is divisive. It has divided religions, people, human beings, you and I, and so we are always in conflict. And we are trying to solve our problems within that area of time - right? Are we working together, or am I talking to myself?
Now can the mind, which is so conditioned in this tradition, break away from it, and only deal with 'what is', and not with 'what should be'? And to do that you need energy, which we talked about sufficiently in the last few days. And that energy comes and maintains and sustains itself when there is no movement of thought away from 'what is'. Right? 'What is', is violence. Any movement away from that violence is a wastage of energy, the ideal of non-violence. Therefore when there is no wastage of energy then the mind can deal wholly with the fact of violence, and go beyond it.
Now we are saying, we are asking: can the mind, your mind, which is the mind of man, because you are the collective, you are not an individual - individual means indivisible, individual means the whole, non-fragmented, non-broken up, as human beings are - can that mind uncondition itself, not through time and therefore bring about a totally different kind of energy? Are we meeting? Can your mind, which is the result of centuries of time, conditioned by propaganda of religions, by propaganda of nationalities, can that mind, with its self-centred activity, uncondition itself, not in the future, but instantly? You understand this problem? The problem, not whether it is possible or not. You understand the problem? My mind, which includes the brain, the whole structure of the human entity, my mind is shaped by the culture in which it has lived in India, shaped by the culture of the west, educated here, conditioned. Can that mind, your mind, which is my mind, can that mind uncondition itself not through the process of time, because then the ideal then becomes to uncondition the mind and therefore conflict? Can that mind uncondition itself without the thought of time? You understand this question? Are we moving together? Please, some of us at least.
So time is the observer, who is the past, and the observed is the present. All right? You understand? My mind is conditioned and the observer says, "I have all these problems and I have not been able to solve them, and I will observe my conditioning, I will be aware of my conditioning and go beyond it." This is tradition reacting - right? So the observer, who is the past, which means he is the essence of time, and that observer is trying to overcome, transcend and go beyond what he observes, which is his conditioning. Now is the observer, who is the past, different from the thing he observes? Right? The thing he observes is what he sees according to his conditioning - obviously. So he observes with a thought that is the outcome of time - right? And he is trying to solve the problem through time. But one sees the observer is the observed - right? (I see you don't understand all this.)
Look sirs, I'll put it very simply. Is violence different from the observer who says, I am violent - right? Is violence different from the actor who is violent? Surely they are both the same, aren't they? Right? So the observer is the observed. As long as there is a division between the observer and the observed there must be conflict. So this division comes into being when the observer assumes that he is different from the observed - right? Get a little insight into this and you will see what is implied in it. Now I am asking myself: can my mind uncondition itself, not through gradual process of time, but without the concern of time at all, because time is a factor of conditioning? Let's move away from that a little bit.
We live a life of control - right? All our life is control - we are educated to control ourselves, our anger, our appetites, our pleasures, everything is 'control yourself'. Control yourself in order to achieve an end. Which is, that end is created by an idea, by thought as an idea - right? So control in order to be righteous, in order to be virtuous, in order to have freedom. Control your thoughts in order to meditate - you have been through all this, haven't you? Now who is the controller? Is the controller different from that which he tries to control? And is there a way of living without any control? Please this is a dangerous subject because we all want to live without control, without restraint, do whatever we like to do, which is absurd because you can never do what you want to do.
So we have to enquire into this question very, very seriously because all our life we are educated from childhood to control, to obey, to accept. And that is our tradition. Is there a way of living without any sense of control, neither desire, nor appetites, sexual or otherwise, anger, violence, no control whatsoever? Does this interest you? Which doesn't mean dissipation, which doesn't mean disorder, it in no way implies doing exactly what you want to do - the permissive society in which we live. Because we have to understand this, because meditation implies freedom from all control. It is only the free mind that can really enquire, not a controlled mind, not a tortured mind, not a mind that is twisted by tradition, by fear, by all the anxiety and so on and so on. I hope you are understanding all this. So we are asking: is it possible to live a life in which there is no shadow of control, which means conflict? Who is the controller? If you understand that principle once, really have an insight into that, the truth of that, then you will see for yourself that the controller is an entity created by thought, in its fragmentation, an entity who is part of the fragmentation - right? And that entity tries to control the other fragments. That entity is still a fragment. Right? So the controller who tries to control his thought, is the thought itself. Therefore the controller is the controlled, therefore there is no division.
Let us put the thing differently. We live in disorder, physically, psychologically and intellectually, we live in total disorder, in confusion, if you have observed yourself - confusion being contradiction, saying one thing, doing something else, thinking something and acting in another way. We live in disorder, in confusion, and order is necessary because the more there is order the more the brain can function effectively. It is only the mind that is in disorder that cannot function properly, objectively - right? It is obvious: like a good machine if it is not functioning properly it is a useless machine. And our life is in disorder - greed, violence, contradiction and so on. Now can order come out of this disorder? Order, not according to the priest, or according to social order which is disorder, which is immoral, can order without conflict - please listen to this - without conflict, without control, not admitting time at all, seeing this disorder in which one lives and out of that perfect order, which is virtue. You have understood? Can that be brought about? Which means can the mind observe, or be aware of this disorder? Aware, not what to do with disorder, or to transcend disorder but to be choicelessly aware of this disorder - and to be choicelessly aware of this disorder the observer must not interfere with the observation. The observer who says, this is right, this is wrong, I must choose this, I must not choose that, this should be, this should not be, this is - you follow? The observer who is the past must not interfere with the observation at all.
Do you understand the question? Can you do it? Observe your disorder without the interference, without the movement of thought, which is time, just to observe. And observation implies attention, obviously. And when you are attending totally to disorder, is there disorder? And so order becomes like the highest form of mathematics, which is complete order.
So there is a way of living without a single control; which is to observe without the movement of thought as time and merely to observe without the interference of thought. Go into it and you will see this. What creates time is the division between the observer and the observed. And you have removed this division altogether when there is total attention and awareness. Right? That is, we have said during these talks and previous talks, that unless you establish in your life, the daily life, a relationship between each other, man, woman, child and all the rest of it, with the neighbour, whether he is close to you or far away from you, unless we establish a relationship in which the image of you and the image of her or him is non existent, which we have talked about enough, so that there is a relationship, an actual relationship, not a relationship between two images. That is absolutely necessary. Then order, because order is moral, virtuous, without order you cannot possibly proceed further. Order means a brain that can function effectively, objectively, non personally. Now having established this, which is order, now we are asking whether the brain, that small area which is so controlled, which is so shaped by culture, by time, whether the mind can be free of all that? Which means function in the field of knowledge effectively - right?
Now we are asking another question, which is: can the mind, can the brain - let me put it differently. Is there a part of the brain which is not touched at all by human endeavour, by human violence, by human hope, desire and all the rest of it? Now how are you going to find this out? You understand my question? I have brought about, not I - the mind has brought about order within that area, within that small area, without that order there is no freedom to enquire. Therefore there must be complete order in that. Order means freedom, obviously, order means security so that there is no disturbance. Now the mind says, "I know, I have lived here and I see the necessity of order, responsibility in relationship and so on", but the human problems are not solved, there must be a different kind of energy. And the mind says: is there such energy? You are following all this? This is meditation: not sitting quietly, breathing in a certain way, following a system - you understand? - which all the gurus in the world teach you how to meditate, which is all silly nonsense. But to find out if there is an area of the brain where there may be a different kind of energy, and perhaps there may be a state where - not a state - where there may be an area where time doesn't exist, therefore an immeasurable space. How is the mind to find this out, if there is such a thing?
Therefore first there must be doubt - you understand? Doubt. Doubt is a purifying thing. But also you must know how to hold it on a leash. Do you understand what I am saying? You must not only doubt but also you must hold it on a leash, otherwise you will doubt everything, which would be too stupid. So doubt is necessary. Whatever you experience, doubt, because your experience is based on your experiencer. The experiencer is the experience - you understand? Therefore the search for more experience becomes silly. Doubt, and the mind must be very clear not to create illusions. I can imagine that I have got the new kind of energy - you follow? I have achieved the timeless state - which is all tommy rot! Therefore one must be very clear to have no illusion. Now illusion comes into being only when there is a desire to achieve something - psychologically we are talking about. When I desire to achieve god, what ever that god is, that god which I have created out of myself, it is an illusion. So I must understand very clearly this desire, and the drive and the energy that desire has. I desire, living in a shoddy little world, shoddy little life, a life of ugliness, brutality, I desire to have a marvellous, peaceful life; according to my desire I create the illusion that I am living in a marvellous world. And I call that an intuition also. So there must be doubt and no factor of illusion. Do you understand what we are talking about? This is very serious, this isn't a plaything. And all religions have created illusions, because religions are the product of our desire, exploited by the priests, with all their business.
So: then to come upon that energy, if there is such energy, if there is such an immeasurable state, thought must be absolutely quiet - do you understand? Without control. Is that possible? Do you understand sirs? Our thought is endlessly chattering, our thought is always in action. I want to find out if there is that state, all right I'll doubt, I'll have no illusion, I will live a life of order because that other state may be marvellous, therefore I must have it. It is chattering, endlessly. Can that chatter come to an end without any control, without any suppression because any form of suppression, control, distorts the full movement of a brain? Every form of distortion must come to an end, otherwise the brain ends up in a neurotic action of security. So I am asking myself, and you, whether the mind can be absolutely still? That means can time have a stop, can thought come to an end but only function where it is necessary, which is the field of the known - the technological world, how to drive a car, when I speak English or French, or whatever it is, that is the field of the known? Otherwise it has no place. But my mind is chattering. I am not this, I must be that, I must be beautiful, or why didn't I do that yesterday, this and that - you follow - there is endless chattering going on. Can the mind be completely quiet? And they say, all the gurus, all the traditionalists say it can be quiet only when you have the completest of controls, therefore follow the system to control it. That system invented by some bearded gentleman and you accept it - or unshaven, whatever you like!
Now can the mind - please listen to this - be completely quiet? Because if it is not quiet it cannot move into any other field, it will carry its own momentum into the other - if there is the other, because I am doubting the other all the time, because I don't want to be caught in any illusion which is so easy, so cheap and so vulgar. I have this problem, nobody can answer me - you understand? I am putting this problem to you to find out, to exercise your capacity, your brain to find out if your mind can be absolutely quiet, which means the ending of time, the ending of thought, without effort, without control, without any form of suppression. Is your mind ever quiet? Not day dreaming, not vacant but quiet, attentive, aware. Haven't you known it? Haven't you known it happen occasionally when you are not involved in it? Because to see anything, or to hear anything the mind must be quiet, mustn't it? If you are chattering, and I hope you are not now, you are not listening to what is being said. Your very interest in what is being said brings about this quietness of mind that will listen. I am interested in what you are talking about because it affects my life, my ways of living, what I do, what I think, it affects me and I want to listen to you completely, not only verbally but behind the words, not the semantic movement of thought but also behind. I want to find out exactly what you say, not interpret what you say, translate according to my pleasure and vanity what you say. So in my very intensity of listening to you to find out I have to have a quiet mind, don't I? I wonder if you see this. I have not compelled the mind to be quiet; the very attention to listen to you is quietness. I wonder if you get this. And this silence of the mind is necessary. Untrained silence, because trained silence is noise, it is meaningless.
Therefore meditation is not a controlled, directed activity, but it is an activity of no thought - I wonder if you realize all this. Then you will find out for yourself if there is, or if there is not, something which is not nameable, which is not within the field of time? And without finding that out, without coming upon it, without seeing the truth of it or falseness of it, life becomes a shallow empty thing, you may have perfect order in yourself, you may have no conflict because you have become very alert, watchful but all that becomes utterly superficial without the other.
So meditation, contemplation - not in the Christian sense or in the Asiatic sense - means thought operating only in the field of the known and thought realizing itself that it cannot move into any other field, therefore ending of thought means the ending of time. Right.
Do you want to ask any questions about this?
Questioner: Is unfragmented thought insight?
K: Is unfragmented thought insight? I am afraid you have put the question wrongly, haven't you. Thought itself is fragmentation. Thought itself breaks up, in itself is a factor of breaking up - the Hindu, the Muslim, the Christian, the Catholic, the Jew and the Arab, the Communist, the Socialist, and so on. Thought in itself is a movement of fragmentation. Thought cannot have insight. Insight only takes place when the mind is acting as a whole. That is, I listen to you, to the fact, to that statement that time must have a stop, thought must come to an end. I listen to you. How do I listen to you? Do I, by listening to you, draw a conclusion from what you have said? Draw a conclusion, an abstraction from what you have said and that abstraction is an idea, and I go away, after listening to that statement, and say that idea I agree or disagree with, how am I to do it - I am concerned with the idea and not with the fact of listening to you, understanding what you are saying - right? So fragmentation takes place when I do not listen to you totally, but draw an abstraction as an idea and follow that idea, which is a fragmentation. So insight is to listen without abstraction, to listen to you wholly. In that attention I see the fact, I see the truth of what you are saying, or the falseness of what you are saying. That is insight. That is understanding.
Q. I feel that I have experienced times when time hasn't existed but...
K. The gentleman says he has had moments, occasions when time has ceased. And now those moments are a memory and he would like to have some more of those things which are past. Which is an abstraction from the fact that you have had an occasion when time has ended. Now it has become a memory and you pursue that memory, pursue a dead thing. Now can you - please listen to this - can you when those occasions in which time came to an end, not carry it over the next day, end it so that your mind is again afresh to find out?
So sir, look, as we said yesterday, if you were here, is love a memory? A thing that you remember which gave pleasure, delight, sexual or otherwise? So we are asking, is love a memory? Is love a desire - a desire according to a past picture, past image and that past image, picture, symbol stimulates and you say "I love you"? So is love a memory, a stimulation, a thing of time? Or it has nothing to do with time, stimulation or imagination. Go into it sir. You see we are all secondhand people, we want to be told.
Q. When the mind is wholly listening, or when it is quiet, in a way like being asleep, then I find I can't move, or as soon as I move it is not quiet. I mean physically move, I can't do anything.
K. When I am quiet, the questioner says, it is like sleep and if I move physically that quietness is gone, therefore I must remain absolutely immobile physically. You follow what you are all saying? And sleep, what is the function of sleep - if you are interested and you don't go to bed too late, drunk or whatever it is, taking pills and all the rest of it in order to sleep, what is the function of sleep? Have you ever gone into it? And what are dreams? And what is the necessity for dreams? You follow all these things? Do you want me to go into all that?
Audience: Yes.
K: If you are interested in this question of sleep, what is the function of sleep, and what is the function of being awake? Do you understand? The two go together: sleep and keeping awake. Now are you awake now? I know you have your eyes open, you are listening, sitting and not lying flat or sideways, but are you awake? Partly, aren't you? No? Do enquire into it please, do go into this question. What does it mean to be awake? Does it mean keeping your eyes open, carrying on your traditional activities, following a routine whether in the household or in the office, or walking along in the woods, just to keep going, routine, conforming to a pattern, or accepting and pursuing your desires? What does it mean to keep awake?
Q. To be aware.
K. To learn? To be aware. Are you aware? Or is that an idea? To keep awake implies a mind which is not conforming. So you have to find out whether your mind is conforming, and where is conformity and non conformity. It is like where is co-operation and non-co-operation. You understand. Where do you co-operate and also to know when not to co-operate. So when the mind is conforming to a pattern, to a tradition, saying I am an Englishman, I am German, I am this, that, my country, my god, my beliefs, that is conformity and such a mind is asleep because that is the easiest way to live, conforming - no? Where there is conformity there is security, specially in a country where either Catholicism or Protestantism, or Hinduism or Buddhism becomes very strong, is strong, and therefore you have to conform otherwise you might not get a job. Go into it.
Is the mind awake when it is frightened, when it is suffering, when it is prejudiced, when it is crammed full of opinions? And such a mind goes to sleep: half awake during the day and almost asleep, like a heavy log - right? So a mind that is not conforming has understood the full meaning of fear and has gone beyond it, a mind that is in order, is an awakened mind, it is watching, listening, observing, aware, attentive - right. Such a mind goes to sleep. Then what happens? Go on sirs. When during the day you are awake, following, observing all the unconscious intimations and hints, that is to be awake, isn't it, to see what your unconscious is telling you also, not only the outward activities, responses and stimulation, but also what the unconscious, the inward intimations, the inward asking, demanding, suggesting, to be awake to all that, then such a mind goes to sleep, the body goes to sleep, then what takes place?
Q. It rests.
K. Just listen to it. It rests. What does it mean, rests? Have you ever done it?
Q. Yes.
K. Sir, this demands tremendous - do you follow sir? Not to conform. I put on trousers, of course I conform. When I go to India I put on some other clothes, that is conformity. So I have to find out what is a mind that is conforming, tradition, it may have created its own traditions, its own habits, therefore it is conforming to the past habits, all that is involved. Not just, I won't conform.
Q. How do you end all the rubbish that you are so clearly expressing?
K. Will you listen to me now? I will tell you. How do you end all the garbage, rubbish that one has collected. Just listen sir, you asked me. Is one aware of this garbage? Or you are merely aware of the word, not the actual fact of the garbage? Go on sir. I hear you tell me that I have got garbage, this weight. Am I listening to the word and therefore recognizing through the word the fact? Or am I aware of the fact, not of the word? You see the difference?
Q. No.
K. Oh! Sorry sir. Wait sir, I am explaining.
Q. Not that sir. It is when I am in relationship, it is not listening to you. It is when I am moving from here to there with this person, that person. It flickers like a flame and you notice it and what can you do then? What do I do then?
K. Sir. You asked me one question sir. I have got all this collection, this garbage, what am I to do to put away all that - right? I am showing it to you. First are you aware of the actual fact of this garbage, this collection? Wait a minute sir. Are you aware of the word? Or of the fact?
Q. Both.
K. Yes sir. So can you put away the word and watch the fact?
Q. That freaks me out.
K. What does that mean?
Q. It does my head in.
K. I don't understand.
Q. I retreat into words. Sorry.
K. It freaks me out. What does that mean? (Laughter)
Q. It stops me.
K. It stops you. That is new - I don't know. It freaks me out. (Laughter) No please, sir this is important. Am I hungry because you tell me I am hungry? Or I know I am hungry? When you tell me I am hungry, it is not a fact; but the fact is when I know I am hungry, I am hungry. Surely these two are entirely different things, are they not? So am I aware of what you are telling me? Or the actual fact that I have got a big collection of garbage? If I am aware of the fact that I have got this collection of rubbish then I can deal with it, not with the word. But if I am living in words, I can't deal with this. So I must be very clear whether the word is stimulating the fact, or independent of the word the fact is there. Do you follow? Then I can observe the fact. Then how do I observe the fact? Is the rubbish different from me who is looking at it? I have created that rubbish, how can it be different from me? So I am rubbish. Ah, you don't admit that!
Q. Yes.
K. I am rubbish. Therefore I recognize that fact and remain with that fact without any movement of running away from it. Then I have all the energy to go beyond that rubbish. I have explained this ten different times.
Q. Has the speaker found by observing his own body rhythm that intelligence comes into harmony at certain times more easily than others?
K. Have you observed the intelligence of your own body? Of course! Each body has its own intelligence. That is clear. Sir we started talking about being awake and asleep: not being awake during the day, or for a short period awake and for the rest asleep during the day, then when we do sleep we have all kinds of intimations from the unconscious, which turns into dreams and so on and so on. Or the unconscious says this is going to happen in the future, be careful - in the form of dreams. Now when the mind, when your whole attention is awake during the day, and all the intimations of the unconscious are revealed as you go along, then when you sleep there is a quietness, the mind then rests, becomes fresh, young, alive, not all the time worried with problems - you understand? So waking is as important as sleeping.


SAANEN 1ST PUBLIC DIALOGUE 31ST JULY 1974.

This is not a talk by me. I have done seven talks, so that's enough. But this is supposed to be a discussion - the word 'discussion' means, I have just looked it up in the dictionary, 'through argument find what is truth; and a dialogue is a conversation between people who are seriously interested in understanding certain problems; and dialecticism is the discovery or the examination through opinion of what is true. And opinion means, judgement based on a belief, a prejudice, or on a preconceived idea. So it is none of these that we are going to do; neither discussion - the root meaning of that is 'to shake' - nor a dialogue, nor an opinion, or offering opinions and investigating those opinions to find out if they have any value. But what we are trying to do in these - I don't know what it is called, dialogues, or discussions, all that - what we are trying to do is to expose certain problems which one may have, and understand those problems by looking at them, not offering an opinion, a judgement and your criticism, exposing them. In the very exposure one discovers what is the truth, what is the meaning. That is, we may have many problems, human problems, not technological problems, the speaker couldn't possibly deal with those - human problems, such as violence, sorrow, relationship and so on. And it is like talking over together with friends who are serious, not casual friends, who want to find an answer, who want to discover an approach through which the thing is resolved, not carry on day after day, day after day. That is the meaning of our gathering here for the next five mornings - which is, to converse together amicably, with care, with a sense of real affection, so that we understand the problem, our many problems and go beyond them - not carry them for next year, or for the next day.
So what shall we together talk over this morning?
Q: (Inaudible)
K: I understand. One of the questions is: there must be total understanding to go beyond anything. Our understanding is only partial. How is a mind that is always looking, or thinking partially, to understand totally? That is one question. Any others?
Q: Would you talk over together the question of education?
Q: How is thought to end completely, without conflict?
Q: Please talk over relationship.
Q: Thought and feeling.
Q: Everyone contributes to the horror of war.
Q: Talk about fear.
K: Now wait a minute: you have asked, partial understanding, and how is one without conflict, without effort to come to total understanding? And would you talk about education, fear, and the ending of thought totally without conflict, and feeling and thought and their place in the mind. These are all the questions that have been put so far. Now can we discuss, or rather talk over together a question that will include all these? Can we put a question that will cover most of the questions that have been put this morning, can we do that? Including how is a mind that only sees the part and not the whole, a mind that is educated to war, a mind that sees the necessity of thought and its activities and movements coming to an end without effort, and a mind that has been so utterly wrongly educated, is there a different kind of education, and thought and feeling. Right?
Now, which question, which one of these questions could we ask so that it will give us a comprehensive understanding of all that, of all the questions that have been so far?
Q: (Inaudible)
K: That is one of the questions, I am wondering. Would that also include fear, war, and the ending of thought, and its recognizable feeling, would all that be included in the understanding, or investigation, or examination of total understanding? I think it would, wouldn't it - right? No? Would that include how to observe, what is the process of observation, both inwardly and outwardly? I think it would, that one question. I am going to include it. Right, will you accept that?
Why does a mind accept war, with all its horrors and violence, and brutality, and at the same time talks about peace? Why is a mind afraid and so on? Now these are the various things: education, fear, observation, the ending of thought, feeling and thought, all these are factors of the mind. Right? Mind, heart, the brain and so on, which is the mind. Why is the mind so fragmented? You understand, sir? Why is an artist, who is sensitive, supposed to be, concerned with beauty, perception, sensitivity, and seeing something other than the mere object, why does such a mind live a shoddy life, which is fragmentation. Which is, seeing perhaps the whole and incapable of seeing total action in life.
Q: It is always in relation to oneself.
K: No, madam, we are just examining. The lady says it is always in relation to oneself. Look, I have all these problems as a human being - violence, war, partial understanding, education which is really no education at all, I have never been able to observe very clearly, and I also see the necessity of ending thought, because I understand though is the past and so on. I understand sometimes, a partial understanding, and it is never complete, so it is all fragmented, isn't it? Right, sir? Now why is the mind fragmented, broken up? Examine your own mind, your own life. Why is it that in your daily life there is this conflict of the opposites? Right? - conflict of duality, conflict which comes about through contradiction - I understand one minute, and the next minute I don't understand it at all, I see something very clearly for ten minutes and the rest of the day I don't see anything at all. Why is your mind broken up?
Q: It all depends on our laziness, because we are indolent.
K: Is that so? I may be very active, full of energy, not lazy, but yet I am fragmented.
Q: God is one, whole, complete and if we could invite that whole we will merge into it, be swallowed up by it, be covered by it.
K: How do you know god is whole?
Q: I know.
K: Now that is not serious. You are not talking seriously when you say, I know.
Q: It is my experience.
K: No, your experience has no validity. No, madam, you don't listen. Your experience may be a wish fulfilment and therefore it has no validity. Any man who says, "I have experienced god, who is whole" must be distrusted, because he has been educated, or believes in god, or he is frightened of living and invents a god, and according to that invention he experiences. That has no validity.
Q: Are there not serious people who have said that god is whole and they have experienced god?
K: I wonder what you call being serious? Look sir, an insane person can be very serious, a neurotic person can be very, very serious, a man who is convinced about his experience according to his background can be very, very serious. But a man who is free of all belief, who is free of his conditioning, has dropped his belief in all forms of gods and all the rest of it, such a man is really a free man and therefore a serious man.
Now sir, let's come back to it. Why is our mind so broken up, contradictory, dividing itself against itself, why, what is the cause of it - not what to do about it? If I know why my mind is broken up, fragmented, contradictory, saying one thing, doing another, thinking something else, acting in another direction, why is your mind like that? It is the result of our culture, the culture in which we live, whether that culture is in India, Russia, or in Europe and so on, our education, our culture, our thinking divides - why? The culture is what we have created. Right? My grandfather, the past generation, and the present generation, have created this culture, this culture which divides, breaks up life into fragments - business, artist, the scientist, the religious, the quack, the insane, you follow - all that. I am asking you, what is the cause of it, behind it, behind the culture? Do examine it, go into yourself please.
Please bear in mind that we are not offering opinions. Look, I seriously want to find out this, because where there is division there is conflict. Right? The Arab, the Jew, the Russians, the communists, the socialists, the capitalists, the Mao and so on and so on, where there is division in oneself or externally there is inevitably, logically, it is a law that there must be conflict. The culture has created it and we are asking, why is the culture, which we have created as human beings, what is the reason of it, what is behind it?
Q: This division comes about, the cause of it is because man is seeking security.
K: I am not saying it is not so, is that so? Security in religion, security in belief, security in experience, security in knowledge, security in relationship, and the desire to be secure brings about this fragmentation. Is that so? Examine yourself please, sir.
Q: Who is it that is seeking security?
K: We will go into that. Please, let's take it slowly, we have got the whole morning. The mind is seeking security and therefore, it is suggested that, the desire, the demand for security brings about this division. And from that the question is asked, who is it that is seeking security? You understand?
First of all, let's take security in a belief - right? Shall we go on with that? You are saying that the fragmentation of the mind is brought about through the demand of the mind to be secure, and it finds security in a belief, in god, or in something it calls god. Now is that belief, is that god, real, or an invention of thought?
Q: Is it that we are fundamentally, deeply frightened and therefore we are trying to find security in every direction?
K: First you say security, security in a belief, and there are other forms of security, is that demand for security born out of fear of - what? Of not knowing myself, of the unknown, of the uncertainty of life, of the future, this impermanency, and therefore the mind seeks permanency in a belief?
Q: Is every religious man insane?
K: I think I am dreadfully religious, am I insane? I don't think so. But a man, a religious man who believes in god, is somewhat neurotic. Please, sirs, you are not following this at all, if I may suggest. We are talking about the demand for security, and that security brings about fragmentation of our mind and life. And it is suggested by a questioner, that fear is the basis, or the root of this desire to be secure.
Then the problem is, if fear is the cause of this fragmentation, can that fear be completely wiped out? You follow? Completely wiped out, finished with, gone beyond? Please listen. That being afraid of uncertainty, being afraid to suffer, being afraid of this impermanency of life, being afraid of doing the wrong thing, that brings about the desire to find something secure, and I am attached to that security, and being attached to that security brings about division, which is fragmentation. Right, so far it is fairly clear.
Then the next question is: can the mind be free of fear altogether, not partially, not for a few days and then come back to it again, but completely be free of fear?
Q: How can one free oneself from the fear which paralyses the physical body, the mind, everything?
K: We are discussing now, going into, this question of fear which someone raised earlier. Please, give your attention because this is very serious, if you want to go into it. Since you have taken the trouble to come here this morning, sit there, do give your serious attention to this. Now can the mind be free of fear which brings about fragmentation?
Q: Is not fear necessary for survival, as animals have that fear which makes them aggressive and therefore survive?
K: Let's put it this way: fear of self survival, fear of not being able to survive brings about division. If I am living in the Arab world and I am not an Arab obviously physical survival becomes rather difficult. If I am living in a Catholic country and I am not a Catholic, that becomes rather difficult. If I am living in a Muslim - and so on and so on, in a communist world and so on. So we have adjusted ourselves to the communist world, to the Maoist world, to any world as long as we can be secure. And that desire for security is based, we have said, on fear. Now can we survive without fear and yet be secure? You understand sir? Be free of fear, which means no fragmentation, and out of that ending of that fear another factor comes in which in itself becomes security. I don't know if you follow this? Right? Now can the mind be free of fear?
Q: May be the mind itself is fear.
K: We are going to find out. If the mind itself is fear, then who is it that says he is afraid? You see we are going to block ourselves all the time, we are not proceeding further. I am asking a very simple, but very complex question, whether your mind, your whole being, can be free of fear?
Q: To end fear we must have total understanding of it.
K: That's right. We'll come to that in a minute, sir. But we haven't got that total understanding. So we are examining, sir, to find out if there is a total understanding of fear, not a partial understanding. We are answering your first question: that is, can this fear be observed totally and not partially? Right?
Q: How is it possible to examine fear totally when it has so many factors?
K: Of course. Fear of death, fear of losing money, fear of public opinion, fear of so many ways of fear. Now is there a central root of fear? And these are all factors, manifestations of that central root: it is like a tree, having many branches but it is only the trunk that makes all the branches. So can we find out the central root of fear? And then in the discovery of it I see the totality of fear. You understand, sir? Now can we look and find out for ourselves, not because somebody else says so, find out for ourselves what is the root of fear?
Q: (Inaudible)
K: No. I am asking, please, I am asking myself and therefore you are asking yourself, what is the central factor of fear?
Q: It is thought, it can be unconscious.
K: Please find out. Don't merely express an opinion. I am explaining something. Do listen. Do put an opinion, a judgement, but find out for yourself deeply inside, what is the main root, or main substance, main cause, main drive of fear, conscious or unconscious? Give it a little minute, madam, don't be so impatient. Look, I want to find out what it is, I must look, I can't just throw out words, I must look, I must say, let me look, let me be silent for a minute, let me look inside to find out what in me is the root of this fear.
Q: Is it not the separation of me from total life?
K: When you say, 'is it not', that is an opinion, that is a judgement. I am asking something else.
Q: Fear is the denial of 'what is'.
K: That again is an opinion. You haven't found for yourself the root of fear.
Q: We are frightened to find out.
K: Yes. What is this fear? Have you ever asked this question?
Q: (Inaudible)
K: Have you found out for yourself, madam, what is the cause of your fear?
Q: (Inaudible)
K: Is that the root of fear?
Q: It is me separating itself, and the separation causes fear.
Q: It is the ego.
K: Please, would you mind for two minutes by the watch, or more, just without offering words, putting into words, find out for yourself, go into yourself, if you can, and find out without verbalizing what it is your are frightened of, and what is the root of that fear.
Have you found out? Yes?
Q: I am afraid of death.
K: Is that the root of fear?
It is a lovely morning, isn't it. So you haven't found out, therefore, sir, you don't know what the root of fear is.
Q: Awareness of oneself.
K: The consideration of oneself.
Q: I like to be afraid.
K: Now, if you like to be afraid, keep it and don't talk about it. But if you want to investigate what is the root of fear, please you haven't done it. You are just talking round it.
Q: How is one to find out?
K: I am going to show it to you sir, you haven't even the patience to listen.
Q: I want my desires to be fulfilled, I want my demands satisfied, and because they are not I get afraid.
K: I want to find out, because I am a serious man, I want to find out why there are so many fears, conscious as well as unconscious - losing a job, public opinion, being crippled physically, afraid of death, afraid of my wife, or husband, afraid of life, afraid of so many, many things. I am asking myself, why is there this fear, what is the central factor of it? Right? Please, one moment. I am asking, madam, I am investigating myself, so please I am trying to show how to investigate. My mind says, I know I am afraid - I am afraid of water, darkness, I am afraid of somebody, I am afraid of having told a lie being discovered, I want to be tall, beautiful, and I am not, I am afraid. I am investigating. So I have got many, many fears. Just a minute. I know there are deep fears which I have not even looked at, there are superficial fears. Now I want to find out the fears, both that are hidden and open, I want to find out how they exist, how they come into being, what is the root of them. Just a minute. Now how does one find out? I am going step by step into this. How does one find out? I can only find out if the mind sees that to live in fear is not only neurotic, but very, very destructive. Right? The mind must see that first, that it is neurotic and therefore neurotic activity will go on, destructive, and a mind that is frightened is never honest, a mind that is frightened will invent any experience, anything to hold on to. So I must first see the necessity clearly, wholly, that as long as there is fear there must be misery. Right? Now do you see that? That is the first requisite. That is the first truth, that as long as there is fear there is darkness, and whatever I do in that darkness is still darkness, is still confusion. Do I see that very clearly, wholly, not partially?
Q: One accepts it.
K: There is no acceptance, sir. Accepting I live in darkness? All right, accept and live in it. Wherever you go you are carrying the darkness, so live in the darkness. Be satisfied with it.
Q: There is a higher state.
K: A higher state of darkness?
Q: From darkness to light.
K: You see again this contradiction, darkness to light, which is a contradiction. No sir, please. I am trying to investigate, and you are trying to prevent me showing it to you.
Q: It is analysis.
K: I said to you, it is not analysis, please sir, do listen to what the poor chap has to say. He says, I know, I am aware, I am conscious that I have got many fears, hidden and superficial, physical and others, psychological. And I know also that as long as I live within that area there must be confusion. And do what I will I cannot clear that confusion until there is freedom from fear. That is obvious. Now that is very clear. Then I say to myself, I see the truth that as long as there is fear I must live in darkness - I may call it light, I'll go beyond it, but I still carry on that fear.
Now the next step is - not analysis, observation only - is the mind capable of examining? You understand? Is my mind capable of examination, observation? Let's stick to observation, it is better than examination - examination has another meaning and observation has another meaning. Is my mind capable, realizing that as long as fear exists there must be darkness, and is my mind capable of observing what that fear is, and the depth of that fear? Observing. Now, wait a minute. What does it mean to observe? Right? Can I observe the whole movement of fear, or only partially? You understand my question? Can the mind observe the whole nature, structure, function and the movement of fear, the whole of it, not just bits of it? I mean by the whole, not wanting to go beyond fear, because then I have a direction, I have a motive, therefore where there is a motive, there is a direction, I cannot possibly see the whole. Right? And I cannot possibly see the whole, observe, if there is any kind of desire to go beyond, rationalize, can I observe without any movement of thought? Do listen to this. If I observe fear through the movement of thought, then it is partial, it is obscured, it is not clear. So can I observe this fear, all of it, without the movement of thought? Don't jump. We are just observing, we are not analysing, we are just observing this extraordinarily complicated map of fear. When you look at the map of fear if you have any direction you are only looking at it partially. That's clear. When you want to go beyond fear you are not looking at the map. So can you look at the map of fear without any movement of thought? Don't answer, take time.
That means, can thought end when I am observing? When the mind is observing can thought be silent? Then you will ask me, how is thought to be silent. Right? That's a wrong question. My concern now is to observe, and that observation is prevented when there is any movement, or flutter of thought, any wave of thought. So my attention - please listen to this - my attention is given totally to the map and therefore thought doesn't enter into it. When I am looking at you completely nothing outside exists. You understand? So can I look at this map of fear without a wave of thought?
Q: Each time there is a surgence of fear I realize spontaneity ceases, and so is thought the reason of fear?
K: I want to look at the map of fear and thought is always interfering with it - I am afraid not to look, I like being afraid, I like having a neurotic activity and so on and so on. So thought is always precipitating itself, percolating when I am observing. So I say to myself, can thought stop? And if it stops, what takes place? You understand? So my question is, can it stop, not what takes place afterwards, but can it stop, voluntarily, without conflict - if there is a conflict, again the same problem. So can thought come to an end? Have you followed this so far? Are you doing it?
Q: (Inaudible)
K: No, does your thought come to an end, not what happens afterwards.
Q: (Inaudible)
K: No, sir, do listen, sir. I want to look at this map of fear, the whole of it, not just one end of it, or one part of it, or one branch of it. I want to look at this whole phenomenon of fear which you have kindly exposed to me. And I somehow can't observe, I can't keep my eyes totally on it because something is distracting all the time. The distraction is the movement of thought, (noise of train) or the sensation of that noise, or somebody on the telephone. So I am saying, to look at the whole width of that map of fear, the depth and the width and the height of that fear, thought must be in abeyance, because thought is divided - it says to me, "Look there, don't look there" - right? "This is good, this is bad, this is the way out of it". So thought is always interfering, so I say to myself, can thought quietly go to sleep for the time being? And it can't. Wait. I am going into it. It can't, it is so vital, it is so chattering, it is so alive. Right? So what is the mind to do, knowing - please listen - knowing that thought interferes in the total perception? Right?
And inevitably I must understand, observe, the total movement of thought - right? - not fear, but the total content of thought. You follow, sir, what has happened? I started out by asking, why am I afraid of death, of public opinion, of this attachment, why are there so many, many fears the mind is caught in. And I am observing that, this whole field of fear, and the observation is prevented by thought, by the movement of thought. So now my attention is given to the understanding of thought - right? - not of fear. Are you moving with me?
Now I want to find out, what is thought, why does thought interfere in everything I do - sexually, morally, religiously, every movement is there, of thought, why? Is it that the culture, religion, all the activities and education say, thought is the most important thing? Right? All the books, encyclopaedic knowledge, everything seems to have its root in thought. Right? When I say, "I love you", the very expression itself has its root in thought. Right? Not the feeling, not the factor of love, but the expression of it, the verbalization of that fact is the movement of thought - right? - my gods, my desire to be noble, my desire to have great success, my ambitions, all are based on thought - I am devoted to you because you are my god, you are my guru, you are my saviour, you are my blasted companion, whatever it is - thought. And this thought has been the current in every market of life - right? - from the Egyptians, the Greeks and the Romans and the present culture - thought. Right? And my brain, the area of my brain is the content of that thought. So I say to myself, that is a fact - learning a language and all the rest of it.
Now what is thought? What is thought, the direction of thought, what is thought moving to create, to destroy, what is this thing called thought? And can the mind be without thought, and what happens if it is without thought? We have seen examples, doctors and others, when there is no thought the mind becomes a vegetable - right? Amnesia, doesn't know a thing. Now what am I to do? You understand my question now? Thought prevents the understanding of the whole of fear, therefore there must be an understanding of thought, its structure, its nature, its activities, its limitations, its binding quality and so on. So what is thought? Why has man given such tremendous important to thought? In India, for example, they have given importance to thought by saying, life can be divided into many temples - the devotional, the active mind, the devotional mind, the active mind, the silent mind, the mind that requires knowledge - which are called the four yogas, the four philosophies. So again the division - you follow? The Greeks, not that I am a specialist in this, I have observed, I don't read history but just observe - the ancient Greeks said, thought is necessary because thought is measure, without measurement you can't do anything, you can't build a (?), you can't create a face without measurement. All their philosophy, their democracy and so on is based on measurement, to measure. And the Hindus said, on the other side, said to measure is illusion. They have a special word called 'ma' - 'ma' means to measure, maya means illusion. So India said, where there is measurement - please listen to this, it is very interesting - where there is measurement mind must create illusion. And the west, from the Greeks, said, measurement is necessary - and on that all our western world is founded, technology, everything is the movement of measurement. Right? Don't accept it, you can observe it as a fact. It is not my opinion. I have no opinions, thank god! So there it is.
So what is thought? Why are all our actions based on thought? Love has become part of thought. You follow? I love you. I am attached to you. I love you, I want to sleep with you - pleasure. And the measurement of pleasure is thought. Right? Measurement of pleasure. So where there is measurement there is time. Right? I will have that pleasure tomorrow, which is the time. The tomorrow is the measure of thought. Are you following all this? Does it interest you? For god's sake this is your life.
Q: (In Italian)
K: I'll translate it. The fear is the impermanency of ourselves, and the attachment - I'm translating generally - then becomes the cause of fear. Now just a minute, sir. You see how my investigation is going on.
I see around me in India, in Europe, in Asia, in America,the movement of thought, the movement is thought in relationship, the movement of thought in religion, all the inventions of their gods are the product of thought, and all the philosophies are based on thought, the philosophy of devotion, the philosophy of knowledge, the philosophy of action, everything around me is based on thought - thought being measure and therefore time. Right? And we call progress the measurement of time. Right? The growth of national products, everything. So what is wrong with thought? You understand? The Asiatics, especially India, India exploded over Asia, as Greece exploded over Europe, India exploded much more vastly over the whole of Asia. There they said, thought is measure, and to find the immeasurable, which is not measurable, thought must end. Right? Because they said, to live in thought is to live in prison, and prison is a measurement. See the beauty of it. I am thinking aloud for you, they don't say all this. To live in prison is measurement, and to be free of that measurement is to come upon that which is Brahman, which is immeasurable. Right? Therefore they said, control thought, suppress thought, thought is brought about through sensations, the senses, therefore don't look, don't go near a woman, don't touch, don't touch, don't see anything, but close your eyes, suppress thought and work at it.
And the western world has said, thought is absolutely necessary, there is no immeasurable. You can invent the immeasurable, all your gods are inventions - the serious investigators - they are all your emotional reactions, the wish for your father, as the Christ and so on, they won't even accept that.
So thought has become the foundation. Right? So what am I to do? I am investigating with you, I hope you are sharing and not just going off to sleep and polishing your nails.
The moment I say, the mind says, thought must end, who is it that says this? You are following this? In observation thought is interfering therefore there is an assertive action taking place - thought shall end. You follow this? Why do you come to that conclusion? Because it interferes with your observation? Therefore there is a motive for your desire to observe, and that motive is measure. I don't know if you follow this. Therefore that motive is time. I wonder if you see this, the subtleness of it.
So is your observation without a single motive? It is not, because thought says, I want to go beyond it. And thought has a cause, the cause being the desire to go beyond it, therefore it is measurable and therefore you are still caught in thought. So what is the mind to do? It is not interested in observation at all - observation of fear. Now it has turned its attention to the enquiry into the whole movement, structure, nature, function of thought. Not that it won't stop it, not that it wants to control it, just to observe. Right?
Why has man, right through the ages, given importance to thought?
Q: (Inaudible)
K: Go a little deeper than that, we will go into all that. All cultures, ancient, those cultures that have disappeared, all cultures have given importance to thought. Why? Find the answer, don't give it up.
Q: It is the only instrument that we have.
K: Is that so? Wait, wait. You people don't know how to investigate. You all say, everyone says, including you, thought is the only instrument we have, and we abide by that. Right? Which is our tradition, of course. So see what has happened. We said that is the only instrument, and this has been handed down to us, generation after generation. Right? And I say, yes, that is the only instrument I have. Why do you limit the instrument that you have to only one thing? You understand my question? Aren't there other instruments? So I am asking, is there an instrument other than thought?
Q: I want to know the answer quickly.
K: Sir, the answer quickly is to observe without the movement of thought. Observe yourself, your wife, the world, everything about you, nature, the clouds, the beauty of the hills, the flowing waters, and the bird on the wing, everything observe, including your own desires, without a single movement of thought. That is the final answer.
Q: I am locked inside a room, and the key is on the other side of the door, and you are asking me to open the door, which is an impossibility.
K: That is a good simile but not real. By stating that the key is on the other side you have already blocked yourself. I have no key, I have no door, I have only one problem.
Q: (Inaudible)
K: Wait. The gentleman wants to know, I have talked for fifty years, is it merely an intellectual philosophy, or is it something that is real? You know the meaning of the word 'philosophy' means, the love of truth. Right, sir? The love of life, not the invention which the intellect creates, that has nothing to do with reality. So I am not giving you a philosophy.
Q: We all want to change.
K: Change to what?
Q: To be a little free-er.
K: I am not interested in being a little free-er? Sir, you don't understand. You haven't taken the time or the trouble to read or find out what the speaker has to say.
Q: I have read all your books.
K: Then, sir, you know it by the mind, but we are talking of living, not speculating, not talking about it.
We have come to the point when we said, that we have only one instrument, the intellect, which is thought. And I am asking, why do we limit ourselves to one instrument? Is it that we are caught in habit, in tradition, in accepting there is only one instrument? Of course. So all this is involved in change in action, in our daily life, not in your speculative philosophies, in your gods, that has nothing to do with it. What we are talking about is your daily life. If your daily life is based on thought, then you are going to create such havoc in the world, which you have. And any change that thought brings about is still within the same area, whether communist, socialist, Catholic, or any other religion, it is still within the same area of confusion. So you have got to find out if you want to radically change. And to go into that you have to say, why does thought in your life play such tremendous importance?
Q: There is a tremendous urge to find out about life.
K: A tremendous urge to find out about live, which is thought. Your life is based on thought, all your activities are based on thoughts, your relationship is based on thought.
Q: (Inaudible)
K: We are doing that, madam, we are doing that.
Q: We refuse to consider ourselves as a whole.
K: We are coming back to the same question. How do you consider yourself as a whole when you are looking at life partially? - my country, my god, my desires, my ambitions, all the rest of it - how can you see the whole?
As the gentleman pointed out, the speaker has talked for fifty years, and as he says, "Has the speech produced one single human being, apart from yourself, who is really free?" You understand? I am not interested if after fifty years I have produced one single human being who is free. You understand? I am not interested. If you are interested, take it; if you are not interested, don't take it. This is not propaganda, this is not something to convince you. If you are willing to listen, if you are willing to pay attention, if you say, look, I really want to understand what you are saying, I want to understand myself, I want to change totally myself, then give care, attention, affection. But if you are not, it doesn't matter. There are plenty of shrines, which are delusions, you can go to.
Q: I have a question about thought. When you have a new thought after...
K: There is no new thought. Is there a new thought? Or thought is always old? Thought can never be free. It may come up as new but it is still thought.
So I am left with this: thought is my life, thought is my actions, thought is my relationship, thought is my god, thought is the thing that man has put together for thousands of years, as devotion, as guru, as this, ten different things. And I see thought divides. Right? - my country, your country, my belief and your belief, my god and your god, my ideals and your ideals, and so on and so on. Thought divides. Right, are you following all this? True is it, or real to you? Thought divides. So thought is not love. So how can the mind, which has been put together through centuries, in the structure of thought - follow this, please - how can that mind which is the result of thought, whose essence is thought, how can that mind change radically? Right? To change radically thought must be understood, otherwise there is no escape. Can you understand your thought - your thought, not my thought? If you understand your thought then it is the thought of everybody. Right?
Q: (Inaudible)
K: Sir, look, I know what you are saying is so, but to answer that question you also have - which is what we are trying to do - to see why this constant chain goes on, movement. Right? You have got to find the basis for all this, sir, haven't you, not intellectually but actually in your life? You see, sir, our difficulty is to sustain a continuous, sane, logical investigation. You haven't got the vitality or the energy, or the urgency of it, we are playing.
Now thought is the basis of our action and our life. Thought has produced such mischief, and also it has produced great architecture, great painting, but it is still thought. Right? And thought also brought wars, thought has destroyed millions of people. Right? Christianity has probably destroyed more human beings than any other religion in the world. Right? Swallow that pill! So thought has done all this, and so thought cannot bring change. It can go from one corner of the field to another corner, but it is still within the same field. Right? Communism, socialism - you understand? The change within that area of thought is the same, with modifications. Right? That is so, sir, there is no point in hesitating about this.
So thought is not the instrument of change. If I realize that, I have got to find another instrument. It is my responsibility, it is my duty, it is my tremendous necessity to find another instrument, because I am concerned with the world, which is myself. To bring a change in the world I must find out something which is not based on thought because thought will not solve it, all our misery. Right sir? Don't accept this, but look at it.
Q: (Inaudible)
K: Sir, you haven't even accepted, you haven't even seen that thought is destructive, thought cannot bring about change. You put another question. Look, sir, please look. Look what has happened: in your Christian world, how many divisions of Christians there are. In your Christian world how many wars you have had. In your Christian world the division amongst people, class, quarrels, divisions, fight, fight, that's what your life is. And that is all the result of your thought; and you are using thought to bring a change. And I say, that is impossible, don't do it.
We must find a way which is not the way of thought. Right? But to find a way which is not the way of thought, you have to understand the whole business of thought, not say, "I must look in other directions". Because if you are still caught in the field of thought then you can't look in the other direction. So you must understand what thought is. Right? So if I understand how to run a car, there is no problem. But because we don't understand the nature of thought we go on employing it. So we are going to find out.
There are two questions involved in this: What is thought, what is thinking? And the necessity of thinking. Right? The necessity, because the very words you use and the expression is thought. So thought has its place, which is in the operational field, in the functional field. That is, speaking a language, driving a car, the business world, the technological world, which is all based on knowledge, experience, memory, thought - there thought must live, must operate. And I am asking, has it any other place except in that area only? Right? You are following this? Follow it in yourself, don't follow the description, follow the described. That is, I see thought is necessary to write, to speak, to communicate - there are other forms of communication - but thought is necessary, thought being knowledge, experience, accumulated memories, that is necessary; otherwise you can't go to your home, otherwise you can't travel, otherwise you can't speak and so on. And when there is observation why does thought move into that field? You have understood? I want to observe the beauty of those hills, and the beauty of light and shade, and the depth of shadows, and the movement of leaves, but thought comes in and says, "That is a lovely hill", or "I don't like this, I like that", "That is a bird" - you follow? Why does thought do all this?
Now is my mind concerned with the cause - please listen to this - is my mind concerned to discover the cause of thought and its activity? You understand my question? When I say, why does thought do this, keep interfering, I have put that question to find a cause, haven't I? Right, sir? So cause and effect. Right? Are you following this, it is fairly simple, isn't it? Cause - all right, I'll show it to you. I have said, why do thought do all this, interfere, push itself in? When I put that question I am looking for the cause, am I not? So there is a motive in looking for the cause. Right? You follow this? So what have I done? When I look to the cause, a motive, it is still the operation of thought, so I am not looking, I am only investigating the cause. So the cause becomes the time. I see that, therefore I won't ask that question. You understand, sir, are you following this? I won't ask the question, why does thought do this, because the moment I have put that question I am investigating the cause which is within the field of time. I wonder if you understand this.
Look, if I say, I love you, and I say to myself, why do I love you? What have I done? I don't love you, do I? You understand, sir? When I say, why do I love you, I have brought in an intellectual process which says there must be a cause. And where there is a cause there is no love, is there? What's the matter with you? So when I put the question, "Why does thought interfere, weave itself into observation", I am really putting a wrong question. I want the cause, and I want to destroy the cause. You follow? And therefore I am caught again in the process of thought.
So, see what I have done. I want to observe the map of fear, and thought interferes with it and I say, "I must find the cause", I am still within the same area, I haven't moved away from it. Right? So I play this game with myself all the time, and I am thinking I am changing. Whereas put the question and don't seek a cause. Just put it, and don't look for it. Then you will see the whole thing unfolds itself without your asking, why. You understand? When you put the 'why' and you find a cause, that is a direction. Where there is direction there is time, there is will, and therefore you are back again in the movement of thought. But if you say, "Yes, why is thought doing this?", just observe it, not saying, what is the reason for all this. Just observe. Sir, don't you ever do this when you love, do you say, "Why am I loving you?". Why I am talking for fifty years, and I say, my god, why am I doing this? Then I find a cause but it is not the real thing.
Now look at what we have done, see what we have done, we have said all our culture, past and present, is based on thought. And thought has divided the world, thought is the principle activity in life, as we know it - life being you and me. In that life it has created fragments - I am a Hindu, you are a Christian, and all the rest of it. And can I observe this whole - can the mind observe this whole phenomenon of thought without another thought? You understand? You have understood, sir? A cause without another thought, because if you have another thought it is still the same thing. You understand what we have done this morning. Do look at the structure of it, sir, the beauty of this thing, how it works.
We have put several questions this morning: wanting to see the whole, war, education, thought, feeling, all that, what we have talked about. We said we would take one question, which is, seeing the whole. To see the whole there must be no parts. And there is a part as long as thought interferes. Right? Seeing the whole means there must be no attachment, no root. Right? No cause. If there is a cause you can't see anything. If I say, "I love you" I have a cause which is because I want your money, or your body, it is not love. Right? So we see that thought divides, thought brings conflict, and all our work is that. Don't do anything but just look. Don't say, partial look, whole look, just look at this whole phenomenon of war, of education, not seeing the whole, fear, security, and always the mind searching for the cause, as though finding the cause you think you will be out of it.
Look sirs, we have had, man has had, in written history, five thousand wars within the last I don't know how many years. That means two and a half wars every year, in history. We know the cause - man's greed, man's desire for power, man's desire for economic position, man's desire to dominate the world and we know the cause but yet we are still going on with it. So the discovery of the cause doesn't eradicate. What brings eradication is to observe this extraordinary phenomenon, just to observe it. And if you can do that, then you are completely beyond it. And the speaker has shown how to observe all this morning.


SAANEN 2ND PUBLIC DIALOGUE 1ST AUGUST 1974.

K: What shall we talk over this morning together?
Q: Would you talk about celibacy with regard to the mind?
Q: What is the quality of the mind that is able to look?
Q: The relationship between thought and feeling.
Q: If there is no marriage as legally accepted, would there be attachment between the two, and what is the relationship of the parents to the children?
K: Shall we go into all this? Or do you have some other questions?
Q: If thought is matter, as we have said, is intelligence different from thought?
Q: How can the mind observe itself without the desire for security?
K: Now that's enough questions. Why is it so difficult to be free of attachment? And what is the relationship between celibacy and mind? What is it that observes apart from the mind? And is intelligence different from thought? Shall we take up some of those questions?
Q: I would like to know whether or not celibacy is necessary psychologically?
K: So which do you want to discuss, or can we include in one question all these other questions?
Q: How is it possible to observe without fear all the things that one has built throughout life, and face annihilation?
Q: You have said that in observing there is a pleasure.
K: I didn't say that.
Now wait a minute, that's enough questions if you don't mind. Now which question will include all the others?
Q: Is psychological celibacy, or physical celibacy, necessary for psychological health, well being, freedom and so on?
K: Why is so difficult to be free from attachment? Can we take that question of attachment and through that answer the other questions? May we? Shall we do it?
Why is the mind so attached to things, to ideas, to ideals, symbols, family, name and so on? What is attachment, what is the meaning of that word, to be attached? Please, as we said yesterday, this is not a talk by the speaker. We are together, as friends who are serious, considering human problems. And it is not an intellectual entertainment, a discussion, an argument of opinions. We are trying to find out the truth of the matter, and to find that out you have to share in it, you can't just listen to the speaker. So we are together taking a journey in understanding these problems. When we use the word 'understanding' we mean not intellectual or verbal, but an understanding that takes place when we are serious and examining and from that action. This whole process is understanding. Right?
Now we are asking, why is the mind so attached - to ideas, opinions, values, people, houses, furniture? I used to know a friend in the old days who was very fond of a particular table. It was a very, very old table and he used to polish it every day. And you could only touch it with kid gloves. And all his activity was round that table - he was that table! And aren't we also like that, it may not be a table, it may be house, it may be an ideal, a symbol, an experience, a person, why is the mind attached? The meaning of that word, 'attached' is to hold on, to cling to, to totally rely on somebody. Why?
Q: (Inaudible)
K: I understand. Now please, when we are examining, don't immediately, if I may suggest most respectfully, answer. We have got to look into this problem, we have got to look into ourselves if you are attached. Aren't you attached to your symbols, to an experience, to a particular desire, what you think and attached to your ideas, ideals, aren't you? To your nation, to your background, you know, all the rest of it, tradition. Now we are asking, how does it happen that the mind is so caught up in this? You see this is a very difficult problem, very complex, so don't just say, "Yes, it is this". Man has tried not to be attached, and therefore he has cultivated detachment. That is one of the demands of any orthodox religion - be detached from the world, from sex, from women, from drink, detached so that you can give your energy to the service of god, or whoever it is. This is a very complex problem. And if you are serious, if you really are interested in it, one has to go very deeply to find out why the human mind throughout the ages has lived these two principles: attachment and the cultivation of detachment? All the monks throughout the world try to be detached, have taken vows of poverty, vows of celibacy. Why this extraordinary phenomenon of attachment and detachment has not been solved by people? You understand? We are still talking about after ten thousand millions years. Why is the mind so incapable of freedom from either? That's what our enquiry is.
When we ask, 'why', we are not, as we explained yesterday, trying to find out the cause. Please let's understand this carefully. May I go into it? The analytical process is to find the cause and eradicate the cause. And in the process of trying to find out the cause of attachment the mind is still caught in another motive. Isn't it? I want to find out what is the cause of attachment, the motive of that examination is to be detached in order not to have pain. I am attached to you, and you turn to somebody else, and I feel hurt, angry, jealous, hatred, bitter, and I try to find the cause of that, and in trying to find the cause I still have a motive. So the motive is much more important than the cause. You have understood? Not the cause, but the motive that seeks the cause. All right, is this clear?
So when we ask, why it seems so difficult for the mind to be free of attachment - now in examining, have we a motive? The motive being, we want to be free of it, we want to go beyond it, because we have suffered a great deal through attachment. We know all the pains of attachment, the loneliness of attachment. So in enquiring into it my motive is to go beyond it. So a mind that has a motive has a direction. Right? And that direction distorts examination. Right? Have you understood, sir? No? If not, I will go at it ten different ways because I feel responsible to put this clearly.
So in enquiring, any motive is a distorting factor and therefore one never sees the truth of attachment, and therefore freedom from it. Is this clear?
Q: What is one to do if there is a motive there?
K: If the motive exists, what am I to do with it? You can't do anything about it, but if you are really seeking to understand this whole business of attachment, the imperative necessity to understand attachment pushes away motive. I want to understand completely what is the structure and nature and the drive of attachment, and if a motive prevents that understanding I put it away naturally, because my intention, my responsibility, my drive is to understand attachment, and if anything comes in the way of that understanding and action, I naturally put it aside.
Q: Where does the drive come to understand?
K: Do you want me to answer that question?
Q: (Inaudible)
K: Sir, look, don't you want to understand attachment?
Q: No.
K: Why?
Q: I want to get rid of fear.
K: So your motive is to do away with fear, not the understanding of attachment. So when you have a motive will you understand attachment?
Q: The motive doesn't exist.
K: All right, the motive doesn't exist, so you are concerned with attachment.
Q: Why is it so difficult to be free of attachment?
K: Sir, I am showing it to you, sir. This person asked, why is it so difficult to be free of attachment, and we are trying to find out whether the mind can be free of attachment. And we are saying, if there is a motive in any action, in any investigation, that action and that examination is distorted. Right? If I have a motive to be friendly with you, I am not friendly with you. If I say, "I love you", and I have a motive for that love, I don't love.
So motive, or the examination of a cause are the same. So - please listen - can the mind be free of motive in examination, in investigation into the problem of attachment? Say for instance, I am greatly interested in the ending of sorrow, if it is at all possible. And I have no motive, I just want to understand it, because I see human beings suffer and I want to find out, and therefore I have energy. You understand, sir? A motive initiates energy. The energy that I need to understand, to investigate, is wasted when there is a motive.
Q: But wanting to understand is saying, why.
K: I don't. I have no 'why'. You are holding on to words. We will go into this in a minute, later.
Now we are asking, can the mind be free of attachment? Now to go into that you need energy. Right? All your energy you need, and if you have a motive that is a wasting of energy. I need complete energy to understand attachment, and therefore I mustn't waste that energy in finding out the cause or the motive. Now I have got that energy because I have no motive, nor the analysis of a cause. Right?
Q: There is a motive in finding out what lies beyond attachment.
K: I don't want to find out, I am observing. I don't know what comes beyond, what lies beyond. You follow, sir. I am just observing the map of attachment, as we did yesterday the map of fear. I just observe this map, there is no motive in it. Are you like that, that you have no motive in looking at this map of attachment? Sirs, first see if you understand the meaning of these words verbally, then see it intellectually, then see if you can go beyond the verbal, intellectual comprehension because the problem is that you are attached - to your wife, to ideals and all the rest of it. Now being attached, what happens? I am attached to my ideals - one is - then what takes place? I am attached to that. Then what takes place?
Q: Without attachment there is no sense of direction.
K: And your attachment gives you a direction, and what is the result of that direction?
Q: (Inaudible)
K: No, sir, the gentleman asked, attachment gives you direction, if there is no direction there is confusion, therefore you are attached. Attachment gives direction, and without direction there is confusion, so I am attached. I am attached. Does attachment give direction to avoid confusion; or you are confused therefore you are attached? Not the other way round. Please don't accept anything but let's look at it. The gentleman says, "I am attached and that gives a direction to my activity, to my responsibility, to my action, and without that direction I am lost, I am confused". So does direction give you order? Does direction free you from confusion? Let's put it that way.
Q: Confusion exists between two directions.
K: You are making it all so complicated. Be a little bit simple.
Q: Confusion brings division.
K: Obviously, sir. You have a direction and another has a direction, the Arabs have a direction and the Jews have a direction, and so on and so on. What are all these directions bringing about in the world? Confusion. No? So, please, one wants to understand what is the nature and structure and function of attachment? And we are saying very simply, if you want to examine anything if you have a motive you blind yourself, you don't look clearly. That's simple, isn't it. The intention is to understand attachment, not my motive. May I go on? Sir, don't you want to understand attachment?
Q: I have a motive in being here.
K: Yes, you have a motive, of course. You are all here because you have a motive. That's understood. But what is your motive, why are you all here? All right. Why are you all here? What is the motive for your being here? Look, I come here to understand what the speaker is saying, and the speaker says, don't understand what he is talking about but what he is talking about is yourself, so understand yourself. Understand yourself. And to understand yourself don't have a motive. That's all he is saying all the time, in different ways. In the understanding of yourself you come upon this problem of attachment, and you see what attachment does - pain, suffering, a sense of loss if somebody goes away, and so on. So you are trying to understand attachment in the understanding of yourself. Now why - I am using the 'why' not for cause, I am asking that as a process of investigation - why is the mind attached? Why is your mind attached - attached to an ideal, attached to a nationality, attached to a person, attached to your experience, attached to your gods, to your opinion, and so on - why does the mind cripple itself with all these attachments?
Q: There isn't an answer, I don't know.
K: We are going to find an answer. I can't just, I don't know, and just leave it. I must find an answer.
Q: In words.
K: In reality, not in words, don't go back to all that, because just verbal explanation is nothing. So I want to understand whether the mind can be free from attachment. And I ask then, why is the mind attached, what is behind this attachment?
Q: You need security, therefore you are attached.
K: Yes.
Q: I am attached because I'm lonely.
K: So you are attached because you are lonely, is that it? That is one of the reasons, isn't it? Please, let's go into this. Are you tired this morning?
Q: Psychological conditioning by the society.
K: That is one of the reasons. The society is what we have made of it, what human beings have made of it. And we are part of that mankind that has made the society, we are part of it, therefore that society is me. I am not separate from that society; or the culture, the education, the religion, is me. I have created that. So I see one of the reasons of attachment is this sense of desperate loneliness. Right? Loneliness. Don't just brush it aside. You people are too clever.
Q: (Inaudible)
K: We have to use our minds, we have got to use our reason and go beyond reason. We can't just say, reason doesn't count.
Q: Is life worth living if you are not attached to worthwhile things?
K: You see you are really not interested to investigate, or understand and see if the mind can be free from attachment. Look, my son is dead. I have been attached to him. I have put all my energies, my hopes, my intentions, the desire for immortality in that son, and he is dead, and I go through suffering. I don't talk about reasons, worthwhile this and worthwhile that, I want to find out. And I see where there is attachment there is suffering. Right? - whether to furniture or god, or to worthwhile values. Right? Then I ask myself, is it possible for the mind to be free from suffering and therefore not attached? You understand? May I go on? I can go on but you have got to live it, you have got to see it. My son is dead and I have been terribly attached to him. And when he is gone I feel very lonely, and I escape from that loneliness in order not to suffer - I go off climbing the mountains, reading books, and churches and drugs, and sex, and everything in order to escape from that suffering. And that's what mankind has done - spread a vast net of escapes and in that net we are caught - intellectual, emotional, sentimental, romantic, illusory net.
Now I see that net has no value at all because it hasn't solved the problem that my son is dead and I am suffering. Escape festers that suffering. Right? Right, sir? And also I see in attachment there is fear, in attachment there is jealousy, there is bitterness, there is anger, hatred. Haven't you noticed all this? No? And I also see that mankind has made an opposite, that is, be detached. Now please follow this - is there an opposite at all to attachment? There is an opposite with man and woman, darkness and light, I am not talking of that, for the moment. But is there an opposite to attachment?
Q: There has to be an opposite otherwise it wouldn't exist.
K: He is caught in Aristotle. Aristotle apparently, according to him, has said, opposite must exist, otherwise 'what is' is non-existent. Listen to it carefully, please. The opposite must exist otherwise 'what is' is non-existent. I am attached, and the opposite is detachment, and if there is no opposite there is no attachment. I am afraid even Aristotle can be mistaken!
Q: (Inaudible)
K: We are going into it. We are examining it, please have some patience. I am asking, is there an opposite to attachment, or has the mind invented the opposite because it does not know what to do with 'what is'? I am attached, I don't know what to do with it, I am caught in it, I am in despair with it, and I say to myself, "I will be detached from this", that is the opposite. Right? And I am questioning, why does the opposite exist at all? Because I have only 'what is', why should I have an opposite? Why should I have a duality in this? It may be because I do not know how to resolve this problem, therefore the opposite, by going for that, struggling to be detached, may help me to be detached from attachment. Therefore I say to myself, I'll forget the detachment, it is not a fact. The fact is I am attached. Right? That is the only fact. The detachment is a verbal non-fact. So I have to deal with 'what is', not with 'what should be'.
Q: (Inaudible)
K: No, sir. First please, I am saying something very simple, sir. The fact is attachment, that is what is going on. Detachment is a non-fact, it is something I have invented in order to get away from the fact.
Let me put it another way. Man is violent, human beings are violent, and we have non-violence, the opposite. The opposite is not a reality, what is reality is violence. Now if I know how to deal with the actual then I won't go to fiction. I will deal with 'what is'. Because I have an opposite there is conflict between the two. Oh sirs, come on!
Q: I am not always violent.
K: Sir man is not constantly violent, of course he is not constantly violent. There are occasions when he is quiet.
Q: Why isn't there peace?
K: I never talked about peace, I am talking about attachment. That's the only thing I have to face, attachment. And in that observing attachment, in being aware of attachment, I find that there is sorrow, bitterness, anger, jealousy, annoyance, hatred, violence, all that. That is the only thing I have, not the opposite. That we must be very clear about. If I say there is the opposite of attachment, then that opposite creates a division between attachment and detachment, and therefore there is a conflict where there is division.
I find that my son is dead, and in that there is sorrow, that sorrow is the outcome of my loneliness, my loss, my lack of companionship, and so on. And from that suffering I try to escape, and if there is no escape I become bitter, angry, furious, cynical. Right? That is the problem. Now what is the mind to do? It has no opposites.
Q: It is the action of thought.
K: Don't go after thought, sir. Let's look at it differently. To say to myself that is the action of thought, doesn't help me to overcome my suffering. That's mere rationalization. I suffer. Now just a minute. Can the mind not suffer - not become brutal, I don't mean build a wall round itself so that it doesn't suffer. Attachment, loss, suffering, and that suffering arises when I have felt lonely, and I have filled that loneliness with my son. Right? And when that son goes I am at a loss, and the sense of loss makes me suffer. Don't give me reasons, I know all the reasons.
Then I say to myself, attachment has brought this about, I know nothing about detachment. You all may do, but I know nothing about detachment, and I say to myself, what am I to do? I won't escape because that's futile. What is the mind to do? Go on sirs.
Q: Adopt another child.
K: Sir, you people are not serious. To adopt another child, who also may die, or get crippled, or become insane, or a crooked politician, or become a guru - the same thing! If you are serious sir, please give some attention to this. So the mind says, what is it to do? No escape, no opposite - you see what has happened. Escape is a wastage of energy. Right? The opposite is a wastage of energy because it creates a conflict. And the mind needs all its energy to understand and go beyond suffering. Right? So no escape. Can the mind remain with that suffering without any movement of escape or duality or trying to find the rational of it? You understand my question? I suffer. My son is dead, I suffer. Can I remain with that suffering without any movement of escape? Because any form of escape - the worship of a god, going to church, reading a novel, trying to say, "Yes, my son will live next life, and I'll meet him next life", or "He will be resurrected and I will be also resurrected and shall meet in the clouds" - all those are escapes and wastage of energy. Right? And what am I to do?
I'll show you, right? I have no escapes. Can the mind, please listen - remain with the fact? Now what is the fact? Please listen carefully. The fact of suffering - is it the word has created the feeling, or is it an actual suffering? You have understood? Is the mind facing suffering? Or does it face what it calls suffering because of a word called 'suffering'? You understand? The word is not the thing, the description is not the described. And is suffering a word or a reality? So I must find out whether the mind is caught in words. The words may be an escape.
So I have to find out whether the mind is capable of being free from the word and therefore capable of looking at 'what is' without the word. This is not an intellectual game. Because words play an extraordinarily important part in our life - Christian, immediately you have an image; German, communism, a black man - you follow, these are words. We think by using these words we have understood. So can your mind be free of the word? Free of the word 'suffering' as well as violence? Right? That requires attention. You understand sir, it isn't just a plaything.
Then if it is accurate, not the word that is stimulating the feeling, then can the mind remain with that fact of that feeling and not move away from it? When it remains with that feeling you have a tremendous energy, haven't you? - which has been dissipated. And when you have that energy then what is suffering? Is there suffering? You know the word 'suffering' has its root in passion. If you look into a dictionary you will find it comes from the word 'passion', not the passion which Christians have made, but the actual word, the semantic meaning. Now when you remain with suffering, when the mind remains totally, completely without a movement, when the mind remains with the fact and not with the word, with the fact of that feeling of great sorrow without any escapes, out of that comes passion. And without that passion you can't do a thing.
Sirs, let's look at it differently. We have all been hurt - haven't you, hurt, from childhood. Our education is a series of hurts, and can the mind look at those hurts, because one hurt is as many other hurts, therefore there is only one hurt, not the multiplication of hurts, that one hurt is good enough. Can the mind look at that hurt without a single saying. "I want to hit back, I want to build a wall round myself to isolate myself in order to be never hurt" - remain with that fact, not with the word. Then you will see that you have great energy to go beyond it. It doesn't then exist at all. Do do it please.
Q: Is there a passion which is not suffering?
K: Is there a passion which is not the outcome of suffering? There is lust, there is the intensification of pleasure, which you may call passion, but that is not passion. Suppose one takes great pleasure in doing somethingclimbing a mountain, achieving, fulfilling your talent, great pleasure - that's not passion, is it? Because passion goes with compassion - compassion means, passion for all. You understand sirs? Compassion is that. That compassion is different from taking a great intense pleasure in doing something, or fulfilling your particular little talent.
Now is your mind free from attachment? You understand? - attachment to an ideal, to a person, to an experience however great that experience is, attached. Now just a minute. Is attachment in the present, or in the past? I am attached to you, is that an active present, or is it a past anchorage in you, and a remembrance?
Q: Is attachment a link between the past and the present?
K: We will find out. I am asking first a question: you are attached to your ideals, or to an image, or to a symbol, or to something, is that attachment an active movement in the present, or is it a remembrance of something of the past? Is it a remembrance or active present? You understand my question? Like action is active present, it is in the present, action. And if your action has a motive it is not in the present. If your action has an ideal and you are conforming to that ideal, action doesn't take place, because action is always active present. To act. The verb, to act is the present.
Now I am asking, we are asking: attachment, is it a remembrance, therefore out of the past, or is it a living thing that is going on, alive?
Q: It is obviously in the past.
K: Obviously, the gentleman says, it is in the past. What do you say? If you examine this, please, you will find lots of things. If attachment is a remembrance, that means in the memory, stored up in the brain cells, then that attachment is from the past in the present. Right? Therefore the present is a movement of the past, therefore it is not present. I wonder if you get this.
Look sir, I am attached. I am attached to you, you are nice looking, you give me pleasure, sex or companionship, or whatever it is, and I am greatly attached to you. That attachment is the past, isn't it? Because I have walked with you in the woods, and it has given me great pleasure, a delight, to point out the beauty of the mountains, the shadows, the wide open fields, the birds singing, and I tell this to you and it gives a great pleasure. And I am attached to you through that pleasure, and that attachment is a remembrance because when I walk the next time you are not there, and I say, "Oh, I wish you were here". So attachment is a remembrance. And I am asking myself, what is the relationship of the past, remembrance of an attachment, to the present? Or is the present a continuation of the past? Is this all becoming too difficult? So if it is a continuation of the past, what is the relationship between the two people? You understand? The brain is living in the past. Of course. Memory is in the past, knowledge is the past, knowledge in the present can be modified, or added to, but still knowledge is always in the past. Right? Oh come on sirs, somebody.
So my life is being lived in the past. Right? I live in the past so I don't know what is the present. I don't know what is the fact because I am living in the past, and facts are always in the present. Right? So I look at the fact always with the past. So I have coloured the facts. That means can the mind live wholly in the present? This is not a speculative silly question, but it requires tremendous understanding of the past. You know the philosophy - 'Forget the past, live for the present' - enjoy yourself for the present. You can't live in the present if you don't know what the past is, and whether the past can end in the present.
Therefore you have to find out in the enquiry of attachment, whether attachment is a strengthening remembrance, or a fading remembrance which is always strengthened by the present, or there is no attachment when there is the living present? You see something? I am just discovering something. That is, when the mind is wholly living in the present there is no attachment. Right? See it? Come on sirs, move! It is only the remembrance of things past - the remembrance of my attachment, the remembrance of my son, and my attachment to him, the remembrance of that loneliness, the remembrance of being left alone, no companion, somebody to whom I can give all my things, and so on. So the moment when the mind sees that, is there attachment in the living present, in the active verb of that word, living? I have lived in the past, and I will live in the future, but I do not live now because all my mind, my brain in the product of the past. The brain holds memory in the cells and the tissues, and that memory dictates my life, the living. And the living, if it is dictated by the past, is not living. Right? Am I going on by myself, or are you following this?
As we said, this is a dialogue, two serious friends who have known each other for some time, talking about their difficulties, their problems, and trying to go beyond them, not verbally, not intellectually, but actually to transcend, to go beyond this problem of attachment, with all its sorrows, with all its aching, anxious, fearful loneliness. And in the understanding of that the mind sees that it is always living in the past. And tradition is the past and therefore a betrayal of the present. So can the mind live wholly in the present, in which there is no attachment? You understand sir, this is psychologically a very important question because psychologically there is no future. You know when you realize psychologically there is no future, what a shock it gives you. You understand. I know I will meet you tomorrow and I have pleasure of meeting you tomorrow - sexually or otherwise, all the images of sexual pleasures. There is no tomorrow. You follow what takes place? Either you go into a despair that there is no tomorrow psychologically, or you realize something which is immense, which is, every action ends today. There is no, "I will do something tomorrow", or "I must be that tomorrow". I wonder if you understand this? Just see what is implied. Psychologically there is no future. The saying, "I am today and I will be tomorrow", or "I will become great tomorrow", when the psyche realizes 'the tomorrow' is the movement of the past, through the present, to the future - you understand? The past, through the present modified is the future. If the mind lives in that time period, it lives in the past, however much modified it is, it is always the past. When the mind realizes that, not verbally but deeply, inwardly, with all its fulness, then tomorrow has no meaning. It has the meaning that I have to go tomorrow to London, but we are not talking of that. But the psychological effort to be something tomorrow ends: you are or you are not. And it is a very hard thing to realize. Goodness is not tomorrow, it is now. It is not, "I will be good", then when you say, 'I will be good' you are never good.
So the mind has been educated, conditioned through education, through society, through culture, through religions that there is god in heaven and you will achieve - you follow - and when you realize that tomorrow is what has been yesterday and modified, then you see that your whole existence is in the past. And when you are living in the past there is the conflict with the present. That conflict never ends, but when you see the truth that there is no tomorrow.
Physiologically when you are doing something like learning to ride a bicycle, there is a tomorrow. Right? Of course. If you are doing yoga postures you need tomorrow to make your muscles supple. Learning a language, how to drive a car, learning a function, there is a tomorrow, but psychologically when one lives in tomorrow you are really actually living in the past. And the present is in conflict with the past. Of course. And to end conflict, really, deeply, at the very roots of your being, to realize that there is no tomorrow, then our whole action changes. Therefore everyday there is an ending of everything that you have done, and begin anew tomorrow. You understand?


SAANEN 3RD PUBLIC DIALOGUE 2ND AUGUST 1974.

What shall we talk over together this morning? The utter chaos that exists round us, in the world, sometimes a little less, sometimes more, we human beings have created this society - the misery, the poverty, the extraordinary sense of brutality and wars, and all that, and out of this chaos one hopes that there will be some day some order. And we don't feel, as human beings, responsible at all. We are all concerned with our own little problems, with our own critical, rather asinine attitude towards institutions, towards this and towards that. And what is the place of morality when there is no authority, when the so-called religions are fading away, when you can do almost what you like - steal, murder? And we feel utterly helpless. And for all this - this corruption, this destruction, this great misery and suffering - we are responsible. We don't feel that responsibility. And what can one do to make, or to help you realize the utter inescapable flame of responsibility that you must have?
Now if we could this morning give some thought and dialogue or conversation about this matter I think it would be worthwhile because our problems are the world's problems. That's an absolute fact. Unless our minds radically undergo a change we will maintain this corruption, the brutality, the appalling confusion in the world. So how does one, in what way can one, feel this overwhelming responsibility? Would that be worthwhile to consider, or would you like to discuss, or argue, or offer opinions about if there is god, if there is no god? I hope I haven't put any of you off your particular question. Perhaps if you put your question, what you want to discuss this morning, we can include all that in this major question.
Q: Can we go into detail, keeping the general perception of the whole?
Q: One comes from a poor country and governments are incapable of dealing with the matter, what is one to do?
Q: How do you propose, or how do you suggest the feeling of responsibility into action?
Q: To understand the feeling of responsibility it seems to need a great deal of energy and I was wondering how that comes about.
Q: Can I do anything to the world before I change myself?
Q: You have said, the world is you and you are the world. I am afraid most people don't understand that statement.
K: Look, sirs, you have put many questions: to observe the whole and yet be concerned with the detail; what is one to do when governments throughout the world are not concerned with poverty, with the solution of hunger, actually - they talk a great deal about it, there have been organizations but people are still starving and so on; and would you also please explain, or go into, the world is you, and you are the world, and so on.
I think, if we could, see the world as it is, and ourselves as we are, and not a division, a demarcation between the world and me and you, because we are all involved in this, we are all in the same boat. And realizing that, not intellectually, not verbally, not theoretically but actually to feel this actual reality that we are the world and the world is you. And I think when one feels that then the responsibility begins to awaken. Now can we discuss that. In that we will include - how to observe the whole and yet not forget the detail, what can the governments do to abolish poverty - United Nations, I hope there is nobody here from the United Nations! I have a great friend who is at the top of the United Nations, but he is not here. And what can one do, realizing the responsibility, and what is the response of that responsibility in action?
First of all, why have we divided the world there, and the world here - the inner and the outer? You know this has been a great problem. The yogi, the sannyasi, the monk, says, "I am not the world, the world is an illusion, the world is a temptation, the world is destructive, and I withdraw from it in order to find reality". This has existed from time immemorial - the division between the outer and the inner. And there are still people who say, "I don't want to identify myself with the world, the world has nothing to give me". And there has been a great deal of controversy among the communists - the commissar and the yogi - the division. And having divided, the outer and the inner, we are trying to bring it together, integrate these two divisions. See what the mind has done - divide first and then integrate, bring them together. That is part of yoga - the meaning of that word, means to join, the outer and the inner. And having divided the outer and the inner then we proceed to join them. I don't know if you follow this. Now why has the mind done this? Let's think about it. Don't say, "Yes, I have an answer". I don't know, we are investigating. Why has the mind, your mind, and the mind of civilized human beings, the culture that minds throughout the ages has created, why is there this division? When you say, "I must meditate", you are discarding the outer and running away into some inner nature. I don't know if you follow all this.
So I think it would be worthwhile if you would give your attention to find out for yourself why this division has existed for ages? What is your answer?
Q: Was there a time when this did not exist?
K: I don't know. But it exists now, unfortunately. And I want to find out why, why the mind has divided this thing.
Q: The identification of the 'me'.
K: You understand the question, sir, the full implication of this question. It requires a little investigation, if you don't mind. The world we see, we touch, the world of senses, the world as it actually is - the technological world, the scientific world, the business world, the artistic world, the world of education, entertainment - all that, our there.
Q: That is the identification of the 'me' and the development of the 'me' is the cause of this division.
K: Is the 'me' different from the world?
Q: Is one necessarily an individual?
K: Now is there individuality? Individual means indivisible, a human being who is not fragmented, who is whole. That is the actual meaning of individuality, indivisible. In that there is neither the outer, nor the inner. We are not that kind of human beings, we are not individuals. Individual also means unique. We are not unique. There may be a unique genius, a gifted or talented person that's a freak. But as human beings we are not individuals at all in the real meaning of that word. So I am asking myself, I am asking you, why does this division take place? Why am I not satisfied with the outer completely? You understand? Just listen. I am one of the questioners, sir, so please give your attention to the questioner. If we are completely and utterly satisfied with the outer - cars, the amusement, everything that is going on, say, "It's marvellous, I love that", and many millions say that, then there would no inner, would there? Come on sirs. I am not laying down the law, I am just asking. If I identify totally with my country and endow that country with all the virtues, with all the beauty, with all the loveliness of everything, I'm finished. But I don't do that. I want something much more. The more intelligent, the more sensitive, the more alive you are, you say, "That's very superficial, I want something much more". I think there begins the real worm of division. Don't you?
Q: (Inaudible)
K: Sir, the moment we say that that toy is mine, there is the division. You follow? I wonder if you understand.
Q: If I have a wound I feel it in my body, which is me. I am not concerned with others.
K: Of course, madam, that is quite true. Yes, I won't feel the intensity of that pain as I do myself with regard to others. You see we are all offering opinions. We are not saying, "Look, let me find out - apart from Aristotle, apart from philosophers, apart from freaks, apart from everything that has been said". I don't know, I haven't read those things therefore I can come to it fresh myself, but you can't because you are full of opinions, full of other people's ideas. So if you could put that aside for the time being and say, look, why do I always think in these terms of the outer and the inner?
Q: Is there always evolution?
K: You see - what do you mean by evolution? To evolve, to go forward in evolution. Are we? No, please, don't make statements, don't assert anything. We are trying to find out, if you will kindly pay attention, not to your answers but find out for yourself why the mind has divided the world out there and the world of 'me' as something separate.
Q: We understand so little about ourselves, we are ignorant.
K: Is it this ignorance that has separated me from the rest, from the world?
Q: (Inaudible)
K: Why does this division exist? Please stick to that one thing for the time being. We will come upon all the other questions - suffering, my personal suffering and the suffering in the world, and is there a suffering which is not personal at all? We will come upon all these questions if we can find out the first question we are asking. Probably you have not thought about this at all.
Personally I never thought, I never feel that the world is out there and the world is me separate. And everybody around one approaches the problem from the outer to the inner, and the inner to the outer, it is this endless ebb and flow. Not one constant stream - you follow? Not flowing back and flowing out. Now this is what we have done, the division has taken place. I am asking myself, who has created this division - god, the priest, the philosopher, the clever verbalizer, the erudite - have they created this and created the structure as the outer and the inner, and we are educated in that and are caught in it? Somebody must have started this game.
Q: Is it not the nature of cells themselves to separate?
K: I know all that, sir. The cells separate. They have been saying, the atom is the whole, it is not broken, now they know it can be broken, the cells are broken, and all that. And you are saying it is the very nature of life to divide.
Q: And to build.
K: Build, destroy, corrupt. Don't just say, build, and leave it at that. It destroys. So you are saying, it is the very nature of existence that creates this division, the very nature of life. The very nature of our daily life creates this.
Q: The 'me' and its activity creates this division.
K: Now let's take that. What is this 'me'?
Q: What is the action of memory that sustains and maintains the 'me'?
Q: Why don't we see the action that is generating the 'me'?
K: Because you are probably blind. We are not aware. Look, sir, I think it begins - I am just exploring, don't jump on it - I think it begins in the act of observation. When you observe there is always the observer. I am not laying down the law, just listen to it and tear it to pieces, but first listen. When I see a mountain, or observe the mountain, the word 'mountain' springs into my mind. The word. The word has its associations, and those associations are stored up in the brain. So when I see that range, that line of snow on the peaks and the beauty of it, I say, "It's a mountain". Go slowly. And the word has already divided the fact from the observer. You understand? You follow? Am I right in this? You understand what I am saying? The word, or the screen of words have separated the observer and the observed. Obviously. The words with their associations bring about a certain feeling, sensation. You follow? My wife - there are certain associations with that word, and the word and the memory have separated the woman and the man - my wife. Right? We are investigating, we are moving.
So there is this problem of verbalization. And I know the word is not the thing, and yet all the time words are coming into action. Right? So words, phrases, all that plays an immense importance. He is an Italian - immediately there is a division. Now can the mind be free of the word, of the mountain, and look at it? Then is there a division - division being space, distance, time? You follow this? Slowly, slowly, patience.
So I see the image I have is projected in front, which says, "That's a mountain". The image which I have about a tree divides, the image is my memory - memory, knowledge, experience. And when I say, "It's my wife", the word is a symbol, an image put together by various incidents, pleasures and so on and so on, which are all in the memory as words. So I am questioning, I am asking, the division may come into being with the word. After all there is the Christian, which is a word, with all the symbols, with all the tradition, with all the ideas. And there are the Jews, Hindus, Buddhists, Muslims - they are all words. And the mind, and the brain, is the instrument of words. The word creates the thought, without the word is there a thought? I hope somebody will follow this, contradict it, or say, 'No, you are talking nonsense'.
Q: The thinker invents the word. The word is the consequence of the thinker.
K: I am saying the opposite. You may be right, sir. But let's look at it. I said - we are investigating - the speaker said, the word divides, the word is employed in order to recognize and so on - the word. And I said the word may be the division. And the word, our friend says, is the expression of thought. Right? Now is there a thought without the word, without the symbol, without the image? You understand? We said, there is the thinker first and then words flow from that thinker; and therefore those words divide people - words being labels, etiquette, images. Now that is the generally accepted tradition all over the world: the thinker is the employer of words; the thinker is the maker of words; the thinker uses the word to convey his thought; the thinker is, in essence, non-verbal. Is that so? I do not know if you have ever tried to find out if you don't use a word - words - is there a thought? When you look at that mountain there is perception, sensation, and the actual contact, physical contact with the mountain, the stone, the river, the tree. So seeing, contact, sensation and from that this whole question of desire arises. Now can the mind observe - please listen to this - can the mind observe that mountain without the word, without the sensation, without the contact, just look non-verbally?
Q: (Inaudible)
K: Look sir, put it much more simply. I use the word 'communist', or the German, or the Russian, or the American, and I have immediately put him into a category and I think I have understood him. You follow? So my mind is incapable of looking without categorizing.
Q: (Inaudible)
K: Of course, of course. Sir, we are trying to find out, sir, why is it we have the world outside, the world inside. Why is it there is a German, a Russian, a Jew, Arab, Hindu, why this division - the Catholic, non-Catholic and all the rest of it? Obviously, it is so simple. It is so simple you won't see it. The form, the form of your face, your body, then the name - look at what takes place - the name, with the name the associations, so immediately you have a name, a word, different from me. So you are the word, the form, the shape, and I the form, the shape and so on. So immediately there is a division. So I am saying to myself, does this division take place with words? The word being Muslim, the Christian, remove the word, remove the label, remove all that, you are me, because you have your problems of suffering, pain, anxiety, despair, hope, criticism, all the rest of it.
Q: Does a child have this?
K: Don't take a child, yourself is good enough. Look at yourself. Forget the child, look at yourself as you are, don't look at the child.
And when we give a label, which is the word, I think I have understood the whole thing. When I say, "He is a Hindu", I have finished. Remove the label it is much more difficult.
So that may be the reason why the division exists. The word being memory, the word being the remembrance, knowledge, experience, all that is stored in the brain which reacts in action according to the image it has. Right sir, that is fairly simple. I have an image about myself, if I have, I have an image about myself - noble, ignoble, despair, I am not worthy, I am not capable, I am worthy, I am a great master of everything. I have a great many images. And you have an image about yourself. The image is the memory, the experience, the accumulated knowledge stored up in the brain cells as memory. Obviously. So when I look at you I look at the image which I have, through that image I look at you.
Q: It is a protection.
K: Wait sir, Of course it is a protection of oneself. Protection of an image which I think I am. Sir, look at that first, before you ask questions see if you have an image about yourself and what kind of image you have about yourself, how it is put together - education, suffering, the whole civilization, the whole culture says, you are important. And the other culture says, you are not important but the State is important. Which is again just words.
So can I - please go the next step - can I, can the mind observe that mountain without the word? The word, the experience, the word, the thought, memory, experience, knowledge is the observer. You have got it? The word with all its associations, sensations, the word, the memory, memory is experience, memory is knowledge stored in the cells. Now when I look at that mountain all that comes into being. Right? Therefore I am looking at that thing with an image which I have. Now can I look at that thing without the image? You understand? This is really important. Go into it and you will see.
Then see what happens. It is so exciting. Now when one looks at the mountain there is space, distance, and to cover that distance time is necessary - physical distance, physical space, physical time. That will always be there. Now when there is no word with its association, sensation, contact, memory, all that coming into being, what takes place when the observer is not but is merely observing? You have understood my question? Now what takes place?
Q: There is nothing.
K: Oh no, you haven't done it, don't say, there is nothing.
Q: There is no psychological 'me'.
K: Sir, look, the observer divides - right? The observer is the past, which is memory, experience, knowledge. When you are actually experiencing there is no 'me'. The 'me' comes into being only after saying, "Yes, that was a marvellous experience, and I must have more of it."
Q: (Inaudible)
K: No, I am showing you something. There is no experience when the observer is not. Experience implies a recognition. Right? Recognition means that it has already been experienced, stored up in the memory as an experience and remembered, which is the observer. Now when the observer is not what takes place?
Q: It is like listening to music or looking at an abstract form.
K: Yes. When you are listening to music, or looking at an abstract form - leave the abstract form for the minute - listening to music what takes place? When you are actually listening to a piece of music what happens? You listen, you go to concerts and listen to music, pop or otherwise, what takes place?
Q: It becomes part of you.
K: Look, sir, you are listening - Mozart, Beethoven, or the modern pop, if you like that kind of stuff - and you listen, what takes place? Do you listen without remembrances, without emotions, without romanticism, without saying, "By Jove, that was a marvellous thing which I heard the other day, and it woke up so many memories, so many feelings, and I would like that capture that same feeling when I listen today". Don't you go through all this? So you are not listening, are you?
Q: You immediately try to capture it.
K: That's what we are saying. Can you listen, observe, without the observer? Sir, do it, don't always say, "I can't", "I don't know", and remaining there always. You see you are not pioneers, you are traditionalists, you don't say, "Let's find out".
Q: How do we find out?
K: I'll show you, sir, it's very simple. When you look at that mountain, can you look at it not only without saying the word 'mountain', but actually not having the image of it?
Q: How am I to see myself while looking at the mountain?
K: Yes, I understand that, but go beyond that. Don't try, just look. Find out if you can look without a single image. That's fairly easy, you understand, to look at a mountain. But can you look at your friend, wife, husband, without that? It is much more demanding, much more - you follow? You need to have an astonishing energy and attention to look.
So the division, apparently takes place when there is an image which has been put in the mind through so-called culture - the culture of the Catholic world, the culture of a Hindu, and so on and so on. That's one part. The other part is, you give a child a toy and it is immediately his, and you take it away from him and he cries, you know, all the rest of it. The immediate pleasure, the immediate identification with that toy, is me, the creation of the 'me' - it's my toy - the toy, the house, the car, the various possessions and so on and so on. The moment there is an identification with the toy, the whole process of the 'me' begins. Right, sir? So that's another problem, and that divides as mine and yours.
Then there is another division which is the ideological division - you are a communist, Marxist, Maoist, and I am not, I am some other 'Maoist' and there we are. And there is another division - division as my god and your god, my guru and your guru, and my guru is better than your guru, obviously! And there is the division of nationalities and so on. There it is. All depending - please listen to this, we are going to discuss something - all depending on my conditioning by the culture, the culture which I was conditioned in, and according to that conditioning, my temperament, my idiosyncrasies, are reactions to that conditioning. You understand? And I say, "Yes, I am devotee", and "I am an intellectual" - you follow? The division. The response according to my conditioning is the temperament, is the character, is the tendency. I have built myself into a perfect cage, a cage around myself, that is me. And that 'me' separates you from the 'you' who are different. My goodness, see what we have done! And then we say we are brothers. And we try to find, holding on to my division and you holding on to your division, a common ground to meet, which is called tolerance. I am not being cynical. This is the game you are playing. And I say to myself, is it possible not to have this division, not to be conditioned, not to have this everlasting 'me' operating, operating, operating?
Q: When division ceases there is unity.
K: Not unity. When the reason for division ceases I don't talk about unity, brotherhood or any of that. And when there is no division then the question of poverty, all that, will be answered.
Q: The image shapes our behaviour.
K: Of course, of course. The image I have about you as a great man, and the image I have about you as the cook are different, and my behaviour is different, obviously. No? You are the great man and my behaviour to you, because I have an image of what is great, and according to that image I behave.
Q: (Inaudible)
K: Of course, sir. Therefore I am saying, sir, can you look at your image? You understand? Whether hidden or open, can you look at that image and see how it is created, how it is put together? And from that image all action, all behaviour, all morality, everything takes place.
So morality in this chaotic world has no place. But morality has a place when there is no image at all. I don't know if you are following this. It is very interesting. Do you want to go into it? So the stronger the image the greater the division, obviously. And I see you as a rich man, everything you have, and I am a poor man, and I want to be - I have to work, work, work all day and every day for a pittance. You follow? Where is morality in that? I will steal. And I say, "Why shouldn't I steal, you have stolen otherwise you wouldn't be rich." So there is no morality there, is there? I wonder if you are meeting all this? And if I have no image and you have no image, what takes place? Sir, look, you can't answer this question honestly if you have an image. You can speculate about it, you can theorize about it. But if you have literally no image of yourself at all, and I say that is utterly possible, and then there is no motive to be moral. You are moral. I don't know if you understand this.
So we are asking, we have come back to the question: you are the world and the world is you. The world is out there and the world of you is here. The division takes place through the image, label, identification with a race, with a group, with an ideology, which are all the images which you have built in yourself, or society has put it upon you through education, that society past generations have created so it is you. Now when you see the effect of division, see it, actually observe it - the rich and the poor, the Catholic and the Protestant, the communist and the capitalist, the Hindu, the Jew, the Arab, the world which is so divided - it is our world to live on, to be happy - when you see that and you realize that division exists because of your various subtle and obvious images that you have, then your responsibility is to get rid, free yourself of those images absolutely. And when you feel the responsibility then the flame of that will burn every image. The flame is energy.
Q: Am I then aware of the details?
K: No, wait a minute. You have used the right word. Am I aware of this whole thing, not only the details as that gentleman asked, the details we have looked at a little bit, but are we aware of the whole thing with the details? Or we are just looking at the map as though from outside? You understand the difference? Am I aware of this whole process taking place in me - you understand, my brain, in my whole structure; or is it a verbal communication which you have accepted? You see the difference? If you are accepting a verbal description then you will go home with your image; but if you actually are aware of this whole phenomenon which we have described this morning, somewhat in detail and also expansively, then you are aware without the word, without any choice, there it is. Are you aware like that? If you are not, why aren't you? Don't say, "I am lazy", "I am afraid", "I don't know what will happen". You have got to, this is your responsibility - your responsibility as a human being living in this world, having created this appalling misery for everybody, and you say, "Well, I am sorry I can't do anything about it. Good morning", and walk out.
Q: Our innocency from childhood has been destroyed, and therefore we are afraid from childhood, and that cannot be got rid of.
K: That's a traditional acceptance. My mind refuses to accept that it cannot be free of anything. So if you are saying that is the basic fault then is fear, can the mind be free of fear?
Q: It is a childhood fear.
K: Again the word - you follow sir? See how we play with words. Is that childhood fear so strong, so highly developed by the parent, by the society, by the food, by college, everything that we call culture, is it a word or a reality? Please listen to this. Is it a remembrance or an actuality?
Q: It is not an actuality.
K: Not an actuality, therefore it is a remembrance in the past. Right? If it is in the past, why does the past play such tremendous importance? So you are living in the past and you are trying to answer the problems of the present, so division takes place. So can the mind see, actually see, not verbally see, actually come to grips with it that your fear is always a remembrance? Watch it in yourself, sir, for god's sake. It is always a remembrance which is in the past, so your brain is in the past, the brain cells are the past.
Q: Brains are influenced by the past.
K: Wait. Just a minute. I am going to go into that. Just a minute. So there is a division through remembrance. The remembrance is not the actual. The actual is in the active present, which is action. Now can there be action without the infantile, grown-up memories? You understand, sir? This requires a great deal of perception, and the feeling for words, and the feeling of the reality of remembrance, the feeling that we are all living in the past, in tradition, and betraying the present all the time. Live it, sir, put your mind and your heart, look at it.
So fear is a remembrance, the thing that is over. It is over but the brain retains it and recognizes a feeling which it calls fear, because it recognizes it verbally, and absorbs it into the past. I don't know if you follow this. You understand, sir?
There are the remembrances of fear, which is the past, stored up in the brain. Next minute, or sometime a little later, or today, somebody brings, says some things to me and there is that feeling, that reaction, the brain responds immediately and calls it fear. Follow this. Immediately responds and calls it fear, recognizes it as fear, and strengthens the present fear with the past remembrance. You have got it? Have you got it, sir? Have you got it? Look: I see a snake, and from childhood I have been told snakes are dangerous. That's a memory, a remembrance, stored up there. And when I look at it the whole response is from the past, and says, "Be afraid". Now can I look at that snake without the remembrance? I have personally done this thing because it is greatly amusing to watch oneself in operation. I have met lots of snakes.
So can there be an observation without any movement of the past, and therefore no fear at all, just observation? It doesn't mean I observe the bus rushing towards me, I step out of it.
So sir, we have come to this point, which is, what is responsibility with regard to morality, with regard to action in a world where there is no morality, where action is a continuation of the past as tradition, and therefore incapable of meeting the present, what is a man who sees all this and feels utterly responsible, not verbally but actually...
Q: I want to say something.
K: Just a minute, sir. I haven't finished sir. Sorry.
Q: I say something and you jump at me.
K: For the simple reason sir, I have not finished my sentence.
Q: (Inaudible)
K: I won't even discuss this point.
Where was I? What is responsibility in relationship to action in a world that is utterly confused, what is my responsibility? When I see the whole of this thing - the division, how the divisions have arisen, how we sustain those divisions, what the divisions have brought about in the world - I see not only the whole of it but also all the details of it - the economic, social, religious, private action, public action, private belief, public belief, deception, all the rest of it, the whole of it, what is my responsibility? What is your responsibility? And if you say, "I have no responsibility, I didn't create the world", you have created the world, you are the result of the past generation, you can't say, "I am not responsible" - that's a very convenient way out of it. But if you feel totally responsible for the whole thing, not romantically, not sentimentally, not emotionally, but actually - you understand? There is a house burning and you have got to do something, you don't sit round and discuss and say, "Who set the house on fire" - whether it was a black man, white man, pink man, or what kind of beard he had. Why don't you feel the responsibility of this? I am afraid you feel responsible when it touches you drastically. Right? When you are hurt, when things are taken away from you. That is, to affect you personally, then you feel responsible, but you are the world.
Now, sir, what was your question?
Q: I have forgotten it.
K: I am sorry.
So in this world when authority has been rejected, when religions have no more meaning, when religions have become a circus, a meaningless repetition of something dead, when governments are corrupt - all governments are corrupt, some more, some less - when everything is so dishonest, hypocritical, how will you, feeling responsible, act? Retire into your private shell? We used to know a friend, an Indian, belonging to the same group as we did, highly educated, and he said, "This is too much for me. The world is too awful, I can't do anything about it." And he withdrew totally. I haven't met him for many years. And when I saw him some time ago, he was withdrawn into a world of his own, into a meditative world, and he said, "Yes, you are perfectly right, through my meditation I have hypnotized myself into an isolated state". You understand? "I have no relation anymore. I am dead." And probably that is what most of you will say. But as you are alive, active, respond to your pleasures and demands, you are responsible for your pleasures, you want to fulfil them - don't you? Your sexual pleasures, your vanity pleasures - right? There you feel utterly, totally responsible. So you have the energy. Only that energy you don't apply totally to this, to respond.
Look, when you respond totally that is creative action - you understand? There, there is no imitation, conformity, authority. You respond because you see the whole and the detail, and because you see it you are free to act.
Q: We cannot do this in a consumer society.
K: And how will you change the consumer society? If you feel responsible for the consumer society, for all the wars, for everything that is going on...
Q: One can't be part of it.
K: Then you won't buy a pair of shoes, is that it? Then you won't buy a pair of trousers, or skirt, or whatever you call it, because by buying, supporting, the consumer society is sustained, therefore you won't buy, will you? Then what happens, you gradually isolate yourself and go away. Right?
Q: (Inaudible)
K: Madam, look, when you write a letter, put a stamp on it, you are sustaining, you are maintaining war - right? You are paying tax.
Q: I don't pay taxes.
K: I don't pay taxes either because I have no money. But those who pay taxes by saying, "I won't pay tax", or "I won't buy this, I won't do that", what happens? You are going to stop war? Or war is much more complex than that? Begin with the whole and not with some petty little thing. When you see the whole there is intelligence.
Q: I can't understand this.
K: Sir, I have spent an hour and half this morning, you mean to say you don't see this.
Q: I see it but others don't.
K: It's up to them. I can't force them, I can't bribe them, I can't push them. I have no motive to do that, I don't want to do that.
Q: You can be an example.
K: I don't want to have an example.
Q: You are one.
K: I don't want an example because if you are the example then I want to imitate the example. I refuse to conform to the image that I have built about you. So that is what I am saying - please listen, sir - when you see no authority, no example, no acceptance of following somebody else, the right, and so on, I see the whole of this.
Q: You are therefore teaching us.
K: I don't want to teach you. That is our old repetitive conditioning that says, "Somebody has to teach me". Wisdom cannot be taught. Wisdom comes when you understand sorrow.


SAANEN 4TH PUBLIC DIALOGUE 3RD AUGUST 1974.

K: What shall we talk over together this morning?
Q: There is a feeling that the speaker is being isolated from other people of human existence, and therefore his listeners with him.
K: Why is it that though the speaker talks so passionately about responsibility and so on, why is it that most of us haven't got that flame? Is it because he is missing, or doesn't take into account other areas of human existence.
Q: Can we go into the question of being hurt from infancy until we die and whether those hurts can ever be wiped away from the mind?
Q: Can we talk about physical tension?
Q: Could we go into communication and attention?
K: All right, sir, let's talk about communication and attention. Any other thing?
Q: Is it possible to bring up a child without conditioning him?
Q: How can I have a balance between psychological quiet and the activity of the mind in my work?
K: How can I have a balance, a harmony between the noise of my activity in the functioning and also inwardly at the same time keep peace and quiet and so on?
Q: Suffering, energy and action.
Q: What do you mean by the heart?
Q: The nature of healing.
K: Look! The nature of healing; how can I keep the noise and the activity outwardly and inwardly be quiet and bring about a balance; can we bring up a child without conditioning him; and so on? Now amongst all these questions which is the central question, which in discussing it we will perhaps include all the others?
Q: Attention.
K: I thought so too but I wanted you to say it. Attention. I wonder why we are inattentive. What is the relationship between attention and the lack of attention? Is attention the opposite of no attention? And what do we mean by attention, and can that attention be sustained right through; or there is always a gap between two attentions which we call inattention? What is attention? And what is it to be inattentive? There is somebody knitting in here. Can that lady, or man, pay attention to what is being said? Can we divide attention in knitting, talking, looking, listening? Let me put it round the other way, it is simpler. In attention, being attentive is there in it any kind of division?
What is the difference between attention and concentration? First of all there is awareness, to be aware, then there is concentration and attention. Is awareness different from concentration? What do we mean by the word 'to be aware'? I am aware that you are all sitting there, there is a tent over us, and it is very hot. I am aware of all the colours and the shape of the heads and so on and on. Is the mind aware, cognizant, know, conscious of what is going on within the sphere of the mind? Are you aware of your thoughts, of your feelings? Are you aware that you are fidgeting, scratching, yawning, pushing your hair back? Are you aware of all that - as you are doing it, not after? So what does awareness mean? I am aware of conflict and violence. I am aware of beauty, the loveliness of a tree, the flowing waters. I am also aware of my responses to the river, to the mountain, to the lovely tree. Are we aware of all this? Go on, sirs. This is not a speech by the speaker, we are examining, investigating together. Therefore when we are investigating together there is communication, not only verbally but also intellectually and much deeper. A non-verbal as well as verbal communication.
Now I am just asking you, are we aware of the movement of thought? Are we aware of the starvation, the hunger of millions of people - not what we read in the paper, or magazine, or an article, or somebody telling you that millions are starving, but the awareness of a mind that is perceptive?
Q: I don't understand.
K: Is awareness a continuous movement? Voluntary, or is it involuntary? When are we conscious of anything? That is, when are we aware of anything? Is it that we are aware, conscious when there is pain, or when there is great pleasure, or are we aware non-descriptively, non-verbally of the areas of human existence which the mind has not touched at all?
First of all to be aware one has to be sensitive, hasn't one? No? Both physically and psychologically. How can you be physically sensitive when you have overeaten? Right? When you are sexually indulgent, when you are concerned with the physical sensational satisfactions? Come on sirs, discuss it.
Q: If you are a vegetarian and don't get enough vitamin C and all the rest of it then the vitality of a vegetarian goes down.
K: The speaker has never eaten meat in his life.
Q: I don't eat meat either.
K: Good! So physically most of us are not sensitive, alive physically. Psychologically, inwardly, we are hardly sensitive to what is going on inwardly - aware of our hurts, aware of our ambitions, violence, hatreds, personal antagonisms and so on and so on. And mentally, intellectually we are secondhand people. So mentally, intellectually, psychologically, physically there is not total sensitivity. And shouldn't there be that quality of sensitivity, not to your particular desires, to your particular wants, but being sensitive. And that is the beginning of awareness. Right?
The next question is: psychologically, inwardly, are we aware of our responses? Are we aware when we are not telling the truth, when we are indulging in double talk, when we are saying one thing and doing something else, when we are quoting others? You follow, this whole phenomenon of being secondhand, which is to be traditional, which is to conform - conform to an example. That gentleman yesterday said, "There is a perfect example". And why do we need an example? Is that not conformity, in that is there not imitation, fear, and authority and following? All that is traditional. We have had thousands of examples - right? And we want to be that. And in that there is the acceptance, non-verbally, essentially, of authority. Tradition implies authority, conformity, imitation, following. No? Oh, come on sirs.
Now all that is tradition - following, accepting, being secondhand. In that is implied comparison - you are better than I am, therefore I must be like you. All that is implied in that word 'tradition', to hand over. Now a mind, the psyche, psychologically that follows, how can such a psyche be sensitive? Go on, sirs, please.
Q: (Inaudible)
K: I haven't quite understood the question. The gentleman is saying, life is a form of tradition, is a form of continuity. Is that what you are saying, sir?
Q: (Inaudible)
K: Sir, look, we are discussing, we are trying to find out what tradition is. There is the physical structure, the genes, and all the rest of it, the physical structure. We are not talking about the physical structure. We said, psychologically, inwardly, how can there be sensitivity if that inward structure is essentially based on tradition? That is all we are saying.
Q: (Inaudible)
K: Are you traditional? Move from the physical and are you traditional? - traditional being accepting authority, accepting an example, following, imitating, conforming, and educated to be deeply secondhand human beings. Of course we are. Tradition being the past. And psychologically we live in the past.
I hope you are following all this. Am I talking to myself, or it is too hot? And can a mind that lives in the past, at whatever area - religiously, psychologically, intellectually, even in science, the real scientists cannot possibly accept this idea - you follow, all that. Now can the mind become aware of all that area? Please give your attention to this, it is rather interesting if you go into it.
You see there are these things: we are educated to follow; we are educated to accept; we are educated to conform. Let's keep to those, there are a few other things. Now are you aware of it? And if you do become aware of it then you have the problem of choice. Don't you? That is, how can I live without the indications of what is right and wrong established by the past? Are you following? So you have choice - whether you should do this or that. Right? That is, being aware - just look at the map of tradition - being aware of this map of tradition - authority, conformity, acceptance, obedience, taking a vow, resisting, dividing, conflict, sorrow, all that is within the area of tradition - when you become aware of all that you say, "Which is the right thing to do amongst all this?" Right? Now I am questioning whether awareness has any choice at all.
Q: No.
Q: No.
K: The gentleman says, no, and the lady says, no.
Q: If there is confusion there must be choice.
K: Sir, I am sure you are not theorizing therefore you are saying, as a fact, where there is confusion there is choice. Right? That's a great thing to admit. You understand. It is not an intellectual admission, or agreeing with something because you think it, but if you are aware of it, if you realize the significance of it, that the mind when confused chooses - politically, chooses between this guru and that guru, between this religion and that religion, between this symbol and that symbol - you follow? When you are confused this is the inevitable action. So I am asking, has awareness any choice at all? Or you are aware, in which there is no choice? I am aware of aeroplanes. I am aware of all the colours here, the variety, the extraordinary colours and I am just aware. Why should I choose? I choose only some material which pleases me - right? Either pink, or red, or white, or something or other. But when I observe, when I am aware there is no choice.
So can the mind be aware of this whole map or area of tradition? You, not me. Can you be aware of your secondhand thoughts - all thoughts are secondhand anyhow? Can you be aware how you conform? And what does conformity mean? Where do you draw the line of conform and not conform? You follow? Where do you say, obviously it is necessary to adjust oneself to a particular culture, putting on trousers, or whatever you do, and another culture says, it is so hot, don't put on trousers, put on something else. You are following all this? Now where do you draw the line between conformity and non conformity? Please listen. When you are aware is there a demarcation between the two?
Q: No.
K: Don't agree, please do look at it. Because for most of us conformity is almost instantaneous - in the world of fashion, in the world of crazy things, in the world of ideas and so on and on. With great ease we adjust ourselves, we conform. And I am asking, when you are aware of this conformity, intellectually, psychologically and perhaps physically too, because somebody says you must do yoga and you trot out and do yoga, and you must be a vegetarian and you are a vegetarian, and all the rest of it, conform. Where is there freedom from conformity? You understand? Do enquire with me please. It is very interesting. Not verbally but actually find out if you can be free, if there is such a thing as freedom and what place has conformity in freedom? You understand what I am saying?
Q: It is only the man in prison that knows there is freedom and wants to be free. When you are free you are not conscious of it.
K: Madam, look, do you know what conformity is? And the mind is asking, when you become aware of it what takes place?
Q: (Inaudible)
K: No, madam. If I am aware that I am conforming there is the whole problem of why does the mind conform? Why does the mind conform? Fear? No, don't shrug your shoulders.
Q: We have been brought up like that.
K: That is tradition. You have been brought up like that, and if you don't conform there is fear, there is the sense of lack of security, physically, you might lose your job.
Q: (Inaudible)
K: So where is there nonconformity? If our mind is merely conforming all the time, one is living in prison. And being in prison it is no good saying, there is freedom. It is only when we leave the prison there is freedom. So one has to find out where is the end of conformity.
Q: In the awareness of the prison.
K: That's a theory. So are we aware that we are conforming? I wish you would discuss this.
Q: Is it like playing a role in a theatre?
K: Who is playing the role, playing what role?
Q: My role.
K: Your role. Is your role different from somebody else's role? Sir, this not a role. We are asking, if you don't mind, when one becomes aware - we are talking about awareness, nothing else - when one becomes psychologically aware of what is going on inwardly, then you inevitably come upon this question of tradition - tradition being the acceptance of authority and so on and so on. And as you become aware of it and look at it, what is your reaction?
Q: To be free of it.
K: Now, the reaction is to free yourself from conformity, imitation. Do you?
Q: Tradition and conformity are necessary as a background for creativity.
K: Don't agree or disagree. So we have to look at what we mean by creativity. How can a secondhand mind be creative? How can a traditional mind be creative?
Q: What is creativity?
Q: To do something new out of nothing.
K: You see now we are indulging in descriptions, in opinions. Right? A writer who lives a shoddy little life and writes marvellous poetry, is he creative? For god's sake think it out. A man who is in conflict with himself, with the world, he may produce a novel of that conflict, describing all the details, the tortures, and psychological tantrums and all the rest of it, is he creative?
Q: Yes.
K: So we have to find out what it means to be creative? You are merely observing somebody else and judging whether he is creative or not. Right? You have never found out for yourself what it means.
Q: (Inaudible)
K: No, don't theorize, sir. You see that is why unless you go into this very, very deeply in yourself you will never find out, you are just theorizing. So come back. We will come to what is creativity. That is, when one becomes aware of a traditional life, the traditional life of so-called writers, creators, is conformity because they are conforming to a pattern. And they may have a talent and you call them creative. That's not creativity - no, I won't go into all that.
So when one becomes aware - I hope you are being aware - of your conformity, what is your reaction to that conformity? You conform when you put on trousers and all the rest of it, when you have long hair, short hair, you conform to a fashion, you conform to a particular craze, you conform when you accept the authority of a guru when you have rejected that authority of the priest in your own country. Right? You are following all this? And the mind wants to conform, why? What is the movement of conformity and from where does it spring? Come on sirs.
Q: Krishnaji, when I was a child if I didn't conform I was punished. At school if I didn't conform I was laughed at.
K: I agree, sir.
Q: Now if I don't conform everybody will...
K: So why does the mind want to conform? I know when I am child they tell me and all the rest of it, we all know that. But I am asking why does the mind, the psyche, want to conform? And where is it that the mind says, "It is absurd to conform"?
Q: Because I want to belong.
K: Yes, sir. I want to belong to the Mao group, I want to belong to the communist group. I have got tribalism in my blood. Just see it sir. How hopeless it is.
Q: (Inaudible)
K: We are going to find out sir. Are you aware that you are conforming? And when you are aware that you are conforming what is your reaction? And are you aware of that reaction? And if you are aware of that reaction and go beyond that reaction you will never find out what it means to be intelligent so that there is conformity and total nonconformity. Have I conveyed something? Sir we can't reject all conformity, can we?
Q: No.
K: Don't please say, no. Think it out.
Q: It is necessary to conform sometimes, it depends on the level.
K: Madam, that is what we are saying. Let's put it round the other way: is intelligence the outcome of conformity?
Q: When you recognize the conformity, then nonconformity or conformity doesn't matter, you are just aware of it.
K: So is awareness - please listen, sir - with regard to conformity, does it awaken intelligence?
Q: Conformity is...
K: No, no. I am aware, I become aware of conformity. And I am aware of the reaction to that conformity. There is an awareness of either rejection or acceptance of that reaction. When I reject, is it a rejection which is a reaction, or is it a rejection of intelligence? Wait. Therefore awareness is an act of intelligence. When I am confronted with a fact how can I, without reaction, face that fact, without choosing? When I am confronted with a fact and action is necessary, I have to choose.
Q: It is not, 'how can I' but...
K: I understand, sir. I understand. Look, sir. I am confronted with a fact and can I be aware of that fact, without choice, and from that choiceless awareness act with regard to the fact? Are we playing tricks with each other? I am confronted with a fact. Does the fact demand a choice? The fact.
Q: (Inaudible)
K: Wait. It demands either an action, or non-action. Of course. Come on sir, be quick.
Q: I am aware of it. But I am on the road...
K: I understand. Wait sir. I am on a road and I come to a fork and either there is an indication which says, go where you want to go, there is no choice. But if there is no indication then I have to choose, therefore I ask somebody, "Which is the way to Pisa?" That's very simple. There is no choice.
Q: If there is nobody on the road.
K: Therefore I am asking - I know all the tricks! - I am asking, does a fact demand a choice? The fact - listen - the fact I suffer, the fact, does it demand choice? The fact never demands choice, it is my reaction to the fact. Of course, sir. I can escape from that suffering, I can rationalize that suffering, run away from that suffering, do everything, the fact never demands choice; it only demands action.
Q: Why does it demand action?
K: Oh, sir, look. There is a snake. That is a fact. And the fact that it may be poisonous, therefore the fact demands action. Either you leave it alone, play with it, and all the rest of it. You are not meeting all this.
I want to come back to the point, sir, I wish you would go with this, because it's your life we are talking about, not my life.
Q: A fact demands action.
K: That's it, the fact demands action - it's the same thing.
Q: If I see 'what is' there is no confusion.
K: Yes, sir, that's just it: if I see 'what is' there is no confusion. If I see that I am a liar there is no confusion. If I see I am double talking, or if I hate somebody, there is no problem. The fact demands action.
Q: I don't see how you can take any action with regard to a rattle snake.
K: Sir, I took that as an example. Forget the example but see. I am asking, when you are aware that you are conforming, and you are aware of your choice, aware of your reaction, and has that reaction another series of reactions? You follow? Right? Then one is living in the past all the time. Now when you become aware of conformity without reaction, just to observe it, then that awareness is the act of intelligence. Right? I hope some of you get it, I can't go on and on.
So awareness has no choice. Awareness is an act of intelligence. Now move from there to the next thing, which is: what is the relationship of awareness to inattention, and to attention? That's what we are discussing.
Q: Is attention total or partial?
K: We are going to find out, sir, we are going to enquire now. Is the mind aware totally, or only partially? Aware of its unconscious activities, or is it aware only at the superficial level? Go on, sir, please.
Q: It is part of our nature...
K: Sir, if you don't mind, what we are discussing has great significance because we are concerned - please, I must go back to it - we are concerned with the responsibility as a human being to bring about a radical change in the human mind. You understand? That is what we are concerned with, through all the talks, through all the discussions. Because when one's consciousness changes you affect the consciousness of the world. You understand this?
Q: Inattention seems to be caused by the background.
K: We are going to find out, sir. But I want to point out that all the talks, the seven talks that we have had, and the dialogue, conversation that we are having now, are involved with the transformation of the human mind, the content of it, because the content, the human consciousness has created this appalling, suffering, confused world - where there is hunger, war, violence, division, the corruption of politics, that's going on. Any man that feels responsible for all this has to act, not just sit down and theorize, theorize.
So the corrupting factor is conformity. And how is the mind - not 'how' - does the mind realize the nature of conformity, intelligence and awareness? Right? So we have examined somewhat: conformity, and we are asking now, what is the relationship of attention to inattention, and to awareness? Right? They are all related. Why is the mind inattentive - not, can the mind be continuously attentive? You see the difference? Is a continuous attention, attention? Do go into it.
Q: No.
K: Has attention the movement of time? So I have to enquire into the factor of inattention, not, what is attention. Please see the importance of it. That is, I am attentive one minute - that's quite a long time. Attentive, I give my mind, my nerves, everything I have to attend, to listen, to see, and in that attention I have all the energy captured, all the energy is there. In that energy there is tremendous clarity. Now it is over, the next minute I am inattentive. Right? Then I say to myself, "Goodness, I wish I could keep that attention all the time". So I begin to train - listen to it - train myself. I begin to train myself and say, "I must be attentive", "I must watch myself", "I must drill myself", "I must eat the right food", "I must concentrate on attention" - you follow? But I never ask, what is inattention. Because attention I have had for a second, for a minute, and I fall back into inattention. The understanding of inattention is much more important than inattention. Get it? Right? Is that clear, may we go on? Now what is inattention? Why is the mind inattentive? And why shouldn't the mind be inattentive?
Q: (Inaudible)
K: No, sir, no sir. Sir, look. No, sir, I explained. One minute I am very attentive, I see everything very clearly, I have no conflict, there is a sense of a great thing, you know, to be completely attentive, there is no problem, there is nothing. And that attention goes away, and I suddenly find myself that I am inattentive, I have lost the quality of clarity, and then I say, "How am I to recapture that attention?" And I struggle, and I ask questions, and I get miserable because I can't get that attention. So I am saying, what is important is not the understanding of attention for the moment, but the understanding of inattention. Right? That's simple enough, sir. What is inattention, why is the mind inattentive?
Q: It seems that thought causes inattention.
K: So you are saying, the operation of thought may cause inattention, is that it? Are you sure what you are saying, sir, or is it just a guess? Don't let us guess this, it is not a guessing game. I want to find out the importance of inattention - please listen - the importance of inattention, and the importance of attention. Right? Inattention may be the mind needs rest, not that heightened energetic tremendous attention. And therefore it says, 'Let me have a few minutes'. But in those few minutes - just listen to it - in those few minutes any action becomes corrupting action. You understand what I am saying? I wish you would come with me quickly, I am racing and you are not.
Look: I am attentive for one minute, and there, there is no border, there is no time, there is no me, there is no problem, the whole energy is involved in that attention, it is a heightened attention, energy. That's for the mind a tremendous movement. Then it gets tired and moves to inattention. Now in that state of inattention any action, any action, must be conditioning. Right? You understand? Look: I am attending, in that state of attention I can do things without effort, without thought, you know, do things. That's real creativeness - we won't go into that. And in the state of inattention action has to go on, I have to meet a friend, I am bored with that, there action has to have happen. At the moment of action, if I am aware, inattention is not. I wonder if you are following all this. You understand my question, sir? The moment the mind is aware that it is inattentive there is attention - not that we must maintain attention. I wonder if you understand this.
So inattention is part of attention. Got it? Not, from inattention go to attention. You know, sir, meditation is total attention in which concentration, which has a motive, and therefore an end, doesn't exist at all. Are you following all this? And in meditation there can be inattention - you understand? Oh, do follow this. Please, don't agree with me, I don't think you follow what I am saying because it is really quite complex this thing. I mustn't discuss meditation because this is not the moment, perhaps we can do it tomorrow, if you want it.
What I am pointing out is, in the state of attention, state, it is a movement, it is not a dead thing, it is a movement of attention, not the movement of time - the movement of time is concentration - in that quality of attention there is no time, there is no border. You understand border? A fixation. Because there is no centre and therefore no circumference. That is attention. Now in that attention why shouldn't there be inattention? You follow? It is within the whole area, I don't separate inattention from attention. I wonder if you get this. It's only when inattention says, "By Jove, I must leave this and capture that", then you separate inattention from attention.
Q: Sir, are you saying that when there is awareness in inattention...
K: No, sir, no sir. Sir, look, conformity is a wastage of energy. Right? When I conform to the pattern set by tradition - the whole involvement of tradition, not just one tradition, the whole, that is authority and all that - when there is conformity there is a wastage of energy because then there is conflict - I mustn't conform, and where am I to draw the line of conformity? You follow all this. So that is a wastage of energy. And accepting authority - authority, let's understand this: there is the authority of law, that I have to conform to otherwise I would be put in prison. That is, if I don't conform on the road, keep to the left or the right, well I will soon have an accident, so I have to conform. Now we are saying conformity, when we become aware of the whole nature of conformity and I see what is implied in it, and I see that is a wastage of energy, in that awareness of attention and inattention - you follow - then a totally different intelligence comes into being, which then says, "Conform", "Don't conform". It is not your reactions that dictate. I wonder if you get this. Am I going too fast?
Q: (Inaudible)
K: Wait. No, no. You are translating it differently. I don't know what I said just now, I can't repeat it. Look, sir: we are rather a mindless people. We are reflexive people, always reacting. Now I have got a problem of conformity, which is part of the structure of tradition. The mind becomes aware of the implications and the structure of conformity. Why the mind conforms, because it wants to protect itself and so on and so on. Now in that awareness when there is a reaction, it is still a reflexive reaction. And I see in that awareness the reflexive reactions are from my background, and the background says, "Conform". Right? So can the mind become aware of conformity, its reactions and its successive waves of reactions? And when you are so attentive of conformity, reaction and the waves of reactions, in that attention there is an intelligence which operates and tells you when to conform, when not to conform - which is not based on reaction. Right, it is simple enough.
Q: (Inaudible)
K: Wait, sir. You will say what you have to say. Have you understood what I have to say? Right.
Q: (Inaudible)
K: We are going to, sir. We are going into the question of what is inattention. Because, sir, the highest form of intelligence is necessary in a mad world, and our intelligence is not yours or mine. Of course not. It is not national, it is not religious - it is not religious in the sense of belonging to a religion. It is the very essence of religion. Wait. I am going to go into it if you will listen.
And that intelligence operates at all levels, and it is really religious intelligence - not the phoney religious thing - and I see that as the mind, which has conformed for generations, is becoming more and more mechanical, and such a mind, whatever it will do to transform the world or bring about greater this and that, it is still in a world of conformity. Right? Please follow this. And my concern is that the consciousness of a human being must be changed in order to bring about a different structure and nature, and function in the world. I am consumed with that responsibility, it is not just words. And I see that human beings are very little aware. They are aware of their own pleasures, and their own fulfilments and their own desires, and their frustrations and their angers, and all the rest of it. But that's a very small area of awareness. And awareness implies the total movement. In that movement there is no choice, which we went into it. To be so attentive, to sustain that attention - perhaps very few can do it - they have been practising to maintain that attention, which is the whole idea of meditation. And I see where there is concentration, which has a motive, restriction, resistance, it is not awareness. And there is also a state of inattention. Is inattention something opposite to attention?
Q: The other side of the coin.
K: I want to find out, not verbally, I want to find out what is the relationship between attention and inattention. The moment you say, it is the other side of the coin, I create an image and say, 'Yes', but I haven't found out. It isn't a reality, it is just a descriptive image which I have accepted. So I have to find out what is inattention? And why shouldn't the mind be inattentive? It is only in that state of inattention either there is an increase of pleasure or increase of fear, to that I respond. You follow? In that state of inattention, I am asking what is wrong with it, why shouldn't I be inattentive?
Q: Inattention brings sorrow.
K: I don't know. Why shouldn't I be inattentive. I have been attentive. Look, sir, I have been attentive for an hour and a half here and why shouldn't I be inattentive for a few minutes, what is wrong? Is that inattention an unawareness? See it sir.
Q: No, it is not.
K: See it, sir.
Q: I am aware of my inattention...
K: Yes, sir, we have said that earlier. You are not meeting my point.
Q: There is a quietness.
K: No, sir, I am not talking of quietness or anything. Just I am attentive, I have been attentive the whole hour and why shouldn't I now be inattentive? Just remain there for a minute. Is inattention then something opposite to attention? Or, is the mind taking a rest?
Q: That is inattention.
K: That's not inattention. Sir, look, for an hour and a half the speaker has been attentive. And he says, "I will rest". The rest period is not inattention.
Q: (Inaudible)
K: Wait, wait.
Q: If you are sensitive you are attentive, and in inattention you lose sensitivity.
K: Not at all. He is saying, sensitivity implies attention and when there is inattention you lose sensitivity. Sir, just look. When you have been attending for a long time, as we have in this tent, if you have morning, the mind says, "I am resting". In that rest the mind can respond instantly to attention, instantly. But it is taking it quietly, it is resting. What is wrong with that?
Q: Nothing.
K: Then what are we objecting to? Go slowly. I will show you. In that state of inattention, you are never inattentive.
Q: (Inaudible)
K: Sir, give me two minutes, will you, just follow. Attention, you know what that means, more or less. The mind can't sustain that attention unless you have gone very, very deeply into it. And the mind gets tired and says, rest. In that period of rest it can respond to attention instantly. And there is another kind of inattention, another kind of rest; which is, I have captured, for a second, attention, and I am struggling to maintain that attention. The struggle to maintain that attention is inattention, and out of that inattention I can't respond instantly; I will respond according to my tradition.
Q: (Inaudible)
K: It doesn't matter. Sir, be quick enough, move. Are you ever inattentive? When you are - no, I won't use similes because that is dangerous. You know what it is to be inattentive, don't you? We all know it. In that state of inattention we do things which bring conflict, we do things which are not nice, we do things which may hurt others and so on. We know that inattention. Right?
Q: We don't know it at the moment, we only know it afterwards.
K: Yes. That is the state of inattention. Right? When I say nasty things about you, or criticize you, or say, "You are a nice man, be friends with me" and so on. Those are all - we know that. And in that state of inattention actions go on. Right? Don't we act? Of course. When I say something nasty, I am acting. So most of us know what it is to be inattentive. That inattention has no relation to attention. I can't move, the mind can't move from that inattention to attention, that movement will still be inattention. Right? Are you getting tired?
So I see that. So I see: awareness, sensitivity, awareness, attention. In that state of attention - that state of attention is the summation of energy, unless your body, your mind and everything is in complete harmony, you can't maintain that attention for a whole hour, it is impossible, or an hour and a half. There is that attention for a while, in that attention there is also inattention, you say, "Well I am resting, I will be quiet". That inattention is totally different from the ordinary inattention. Got it? That's all.


SAANEN 5TH PUBLIC DIALOGUE 4TH AUGUST 1974.

As this is the last dialogue, at least for this year at Saanen, what shall we talk over together?
Q: Will you talk about creativity?
Q: What is the actual process of identifying the mind with tree? Is it becoming the tree?
K: No. I hope the mind doesn't become the tree.
Q: The daily life, with all its problems, and the other area, which is not the daily life, what is the relationship of the two?
Q: Energy and action.
Q: Would you talk about celibacy.
Q: The speaker has said that in talking over things together his words act as a mirror, therefore the speaker is merely an information bureau. And could the speaker put questions, instead of us putting questions, and the speaker going into those questions himself.
K: So, in other words you are saying, have a small group of people with whom you can discuss very seriously and the others listen. Is that it? Or there are not many, only a few, with whom to discuss.
Q: Could you pick people and then discuss with them?
K: Oh, no. I understand what you are saying, sir. And then discuss with him. Now I am going to do that. Not pick up persons, but I am going to put you a question. It is not really a question. We have been talking now for five discussions, and seven talks, what has been the action of all that? In what way has your mind changed? Or are we going along the same pattern - the pattern of a new record, gramophone record, a new one, and repeat, repeat, repeat? Or is there a totally different kind of activity going on? Now who would like to answer that question?
I think it would be best for me to proceed. There have been several questions put: what would you consider is the important question that needs to be answered among all these, by you, or by another, or by the speaker? The question of meditation, celibacy, meditation in action. Now which do you think is an important question in all that which can be answered?
Q: I don't know what you are talking about.
K: You really don't know? The gentleman really doesn't know what the speaker has been talking about for the past month - is that it?
Q: I wish the speaker would answer it.
K: Don't give the speaker a certificate, please! Now sir, nobody wants to answer it. May I propose a question, which is: the energy that matter creates is one thing, and is there another energy which is not the product of matter - matter being thought? You understand? That is what I would like to talk about, to discuss with you. I think that will include meditation, celibacy, meditation in action and so on.
Q: I...
K: Disagree?
Q: Yes. You protect the speaker, he is considered as a guru and an authority, therefore for myself I can't utter what I think.
K: But sir, nobody has prevented you.
Sir we have got several problems, several questions that you have all put: meditation, celibacy, meditation in action, energy and so on. Now can we have a conversation, a dialogue, about this question of energy - energy produced by the machine, energy produced through conflict, energy produced through a formula, energy produced through competition, energy produced through various forms of struggle, imitation, following and so on? That's what we mean by energy, mechanical energy. Right? Is the explanation of that word clear, what we mean by the word 'energy'? Energy created by thought in its action towards an end; energy created by thought in conforming, in competition; the energy created by thought as the 'me', and that 'me' struggling to assert itself in all the various areas of existence. We mean that by energy. Right?
Now we have functioned in that area all the time - function being acted, moved, changed, adjusted, imitated in that area. Right?
This is a dialogue, which is a conversation between you and me, I am not the speaker only. You and I are talking over together this question of energy, because it seems to me such a question is important, whether the mechanical energy of thought, which is matter, can ever bring about a transformation in the human mind, and therefore in society. That is what we are talking about.
Q: It seems we are talking about different centres of the mind. But it is impossible for one centre of the mind's energy to bring about energy in another centre of the mind.
K: Therefore, sir, I am asking, sir, this mechanical energy of matter - thought is matter - is there another form of energy? Wait sir. I am enquiring, sir, I am not saying it is, or it is not, if there is, or if there is not. I see this mechanical energy of thought cannot possibly change the social, economic and inward structure of human beings. They may alter a little bit here and there. Reformation and revolution are within the area of mechanical activity of thought. If that is so, then we are asking: is there another kind of energy necessary to break down this mechanical process?
Q: You speak about mechanical energy in a derogatory way. Whereas my life's work requires this mechanical energy.
K: I agree, sir.
Q: So I must find how to live with it.
K: We are going to find out. There is this mechanical energy - first see all the implications of that mechanical energy, which is, the energy of matter, thought and so on, and what it has done in the world, technologically, economically, socially, morally, religiously, which affects our daily life of which we are a part. And we are saying that as long as we live in that area of energy mere reformation and revolution are changing the corners, changing the surface. In that there is no radical transformation. That's all I am saying.
Now we are enquiring, talking over together, if there is any other kind of energy.
Q: The destruction of ideas can also bring about energy.
K: Obviously.
Q: It is a matter of direction.
Q: What do you mean by energy? It is very difficult to define.
K: Sir, I explained just now, I defined, or put into words what I thought was energy. Scientists will have a different definition of energy, or the business man, and so on, each has his own definition of what he considers energy. When you look it up in a dictionary it means - force, drive, vitality, life, all that is involved in that word.
Q: Are you saying that you are only dealing with mechanical energy?
K: Sir, first we are considering - at least I hope we are considering - the mechanical energy of thought, and whether there is through that energy a release of man - you understand? - a release, a freedom, an ending of suffering, a different structure of society, different morality and so on.
Q: (Inaudible)
K: I know, but apparently, sir, we are still there, because all these questions are related to that, like saying, celibacy. All right, if that is the way you want to tackle it we will tackle it your way.
Celibacy: in religions, ancient and modern - perhaps not modern - celibacy was considered necessary. Priests, monks, took a vow to be celibate. And though they took a vow, inwardly they were burning. Right? Obviously. So there was a contradiction. The mind verbally took a series of vows and said, "I am going to remain a celibate in order to serve..." - whatever image it had created. But he suffered enormously, conflict of all his desires, he was burning. Right?
Q: (Inaudible)
K: Wait a minute, sir. I am just beginning, sir. Or you identify, the monk identified himself with the symbol, or feel in love with the symbol so completely he was absorbed by the symbol, and therefore there was no conflict. He was married to Jesus, or to Krishna, or whatever it was, and in that absolute identification with the image, with the symbol, with the idea, the conflict didn't arise. This identification obviously helps one to soften the desires, the urges, the sexual lust. It is like putting a toy in front of a child and the child is completely absorbed in the toy. But deep down the thing goes on, the mischief in the child; remove the toy and it again becomes mischievous, or does something else.
Now what is a chaste mind? That is the real question, not celibacy, or the vows, or all the conflicts involved in taking a vow, or so completely identifying oneself with a symbol, with an image, with an idea, but what is much more important is to find out what is a chaste mind? Would that be all right? Right, sir?
What is a chaste mind? The word 'chaste' means pure - I am quoting the dictionary, please don't jump on it - pure, clear, untouched, a mind that has not been through conflict, it is an innocent mind. I am using that word - please bear with me, I am describing what that word 'chaste' means. You may not accept the meaning of that word, but I am using the meaning from the dictionary - clean, a chaste mountain, the snow is fresh, chaste, untouched. I think we ought to talk about that rather than the mind that is caught up in sexual desires and all that.
Chaste also means a mind that is really innocent. The word 'innocent' means a mind that has not been hurt. The root meaning of the word 'innocent' means not capable of being hurt. Right? Is there such a mind? Wait, sir. Wait. Is there such a mind that is incapable of being hurt, and therefore chaste, and therefore clean - in the ordinary sense of that word?
Q: All very young children have chaste minds.
K: I am sorry. I wouldn't know. But have we such a chaste mind?
Q: (Inaudible)
K: Wait, sir. Have we human beings now in this tent, or a few with whom we can discuss and go into it, have we got such a chaste mind - a mind that has not been hurt, or a mind that has no image created by the senses, a mind that is free from the pleasure of yesterday?
Q: Is chastity a quality of the mind?
K: Is anger a quality of the mind? Is violence a quality of the mind? Why have we made chastity one of the most important things in the so-called religious world, why? And before you can answer that question, is it a quality? Is goodness - please listen - is goodness a quality of the mind - the mind being the brain, the intellectual capacity of perception, the various thoughts and the emotions that thought can recognize? All that we call the mind - at least I call the mind, you may call it by a different name, but if we both agree that it is the mind then we can proceed.
So is chastity a quality of the mind? - the mind being intellectual perception, and all the memories of the brain, experience, knowledge, the capacity to draw a conclusion, the capacity to understand verbally and non-verbally, all that is the mind. Now we are introducing a word like, chastity, and saying, is that a quality of the mind. Right? What do you say? This is a discussion please, a dialogue. Now what do you say?
Q: (Inaudible)
K: Sir, we are not discussion consciousness. We are saying are chastity, anger, violence, a quality of the mind. Is the word the thing? You understand?
Q: You are saying the mind is thought, but if you say also emotions, I would say yes.
K: Is the mind emotion?
Q: You have defined the mind as thought, but before the mind, emotions and thought, then yes, anger could be the mind, a quality of the mind.
K: If you say the mind is thought, emotion, and the recognition of emotions, and the whole of the brain, memory, all that is the mind, and if you say, is chastity, violence, anger the quality of such a mind, then the lady agrees that it is the quality of the mind.
Q: It is the product of the mind.
Q: It is the mind itself, the mind is emotions.
K: That is what we are saying. Now is chastity, the word - the word - does that denote the state of the mind? Look, I use the word 'violence', is the word the actual fact? So the word is the description. Let's go slowly into this. So the description is not the described. Right? So what is the described? What is the described, which says, "What is chastity?" You understand my question? Sirs, we have used the word 'chastity', and in using that word we have the various images and associations connected with that word. Obviously. But those words, associations with their feelings, is not the quality, is not the thing. Right?
Q: Right, right.
K: One moment. So what is the thing that is described? Look sir, may I put it this way. Let's be simple. I want to find out objectively, not with some hope or with some desire to be inviolate, I want to find out if my brain, my mind, this mind is really chaste. Right? I want to find out. And so I say to myself, "Am I caught in the word?" The word, the association, and all the remembrances that are awakened with the word - the condemnation, the approval, the holy man, the unholy man - you follow, all that is involved when we use that word, chastity. It is the traditional word to denote a man of god - whatever that may mean, So I say to myself, is my mind caught up in the word and its associations? That I must be very clear about first, mustn't I? Right? So can my mind be free of the word, the symbol, and all the condemnation and approval of that word? Go on, sirs, this is a dialogue, a conversation.
Q: As long as...
K: I don't want 'as long as', 'if', 'when', 'must'. I want to see the state of my mind actually as it is when the word chastity is moved.
Q: The word chastity...
K: That's what I said, madam.
Q: Before we can get on to chastity don't we have to observe chastity?
K: Oh, there is nothing much to look at, is there? Oh, don't let's make this all become so silly. I am going to stick to that word because it is a very good example of how our minds refuse to look at something that is not held in a word.
Q: (Inaudible)
K: Sir, look, do be simple. I am not trying to convert you, or tell you what to do. Let's find out, as two friends discussing a very serious matter, which has somewhat coloured the whole of humanity, humanity has said, "To reach God you must be chaste, you must have chastity". And people have gone through tortures about it, people are so deeply identified with their symbol and so on and so on. I want to find out if my mind which has been brought up in these traditions, in these ideas, in these conclusions, whether it is chaste at all. If I understand it, then sex, all the other things become fairly simple and clear. Because the moment a conflict arises in sexual relationship, it is no longer love, chaste, or anything. So I want to find out. How am I to find out? Go to books? Go to my guru? Ask somebody, what is chastity? He would immediately translate it in terms of his own traditional conditioning, and I have to either accept it or reject it. So I won't go through all that business because I know it very well. So I say to myself, is the mind free from the word - and the word includes condemnation, justification, and all that, and all the associations involved in that word? Right?
Q: My mind...
K: Wait. I have asked a question, let's find out. If I say, no, I have finished, then no enquiry is possible. Or if I say, yet, it is possible, that again blocks enquiry. Right? Can we now find out, your mind and my mind, whether it is a slave to words and therefore cannot possibly investigate. Right? Because if I have a conclusion that one must have chastity in terms of tradition, it is finished, I can't enquire.
Q: What is a chaste mind, sir?
K: I explained, sir, what chastity means. A chaste mind, a mind which has not been hurt.
Q: An innocent mind.
K: No, no. A mind that is innocent is a chaste mind. A mind which is incapable of being hurt is a chaste mind.
Q: They are also incapable of hurting.
K: That follows naturally. So a mind that is not caught up in images, in pictures, in the remembrance of things past and desiring more of it. All that is implied and more in that word 'chaste', or 'chastity'. And I am saying, asking you, and I am asking myself, whether it is possible for the mind to disassociate itself from the word, or is the mind merely a verbal structure? You understand, sir? Therefore it cannot disassociate itself.
Q: (Inaudible)
K: Sir don't introduce a simile. Sir, please put this problem to yourself and find out whether the mind, the brain, and all the things associated with it, are merely the structure of words. That structure of words being pictures, images, conclusions, depending on your like and dislike, pleasure and pain, all that is implied in the word and the memory which contains the word. I am including everything into it.
Q: Also included is traumatic shock.
K: Have you had a traumatic shock now, as somebody else? Sir, I want to look at your own mind, at yourself, and I say to you, is the mind merely the result of words - not just words but the whole complex of verbalization and the word - or is the mind something different? I am not saying it is, or it is not. And can the mind disassociate itself from the word? And if it does, what then is the mind? Sir, this is part of meditation. Sir, just a minute. This is part of meditation. Because meditation implies action in daily life. And if meditation is merely the continuance of a verbal structure, then a verbal structure with the pursuit of all its images and so on, then action is merely mechanical. Obviously.
And is meditation - if you want me to define meditation, I will - can the mind disassociate from the word? The word has its own energy. The word has its own content which has been put there by thought. Of course. And if the mind merely lives in that area meditation is then a purposeful, directed activity of thought and will. Right?
Q: Sir, what do you mean by disassociate?
K: Sir, that microphone, this thing which we call microphone, is not that thing, is it? The thing - you follow, sir? This metal thing is not microphone, the word, but we both agree to call that microphone; we might call it, giraffe, if we both agree. That's all. The disassociation of the word microphone from the fact. Now can the mind disassociate itself from the word, and if it does, what is the mind, and can the mind disassociate itself? You follow the problem? You have got to work at this, it isn't just an agreement or disagreement. When you realize the word is not the thing, the word 'wife' is not the woman, but to us the word 'wife' covers everything.
Q: When I try to do this, look at chastity, the word disappears.
K: Sir, look: meditation is not a conscious action and that is what you have all been doing. Right? Meditation is not a deliberate act.
Q: Why do you talk about it?
K: Because from India some of the gurus have brought it over to this country and to America and they are polluting the air. And they are forming groups, getting money, doing all kinds of things, mischievous things with the mind. And somebody raised it, not only now, previously and at the other talks, please talk about this. So I am saying, meditation is not a conscious act. If you realize that, it is something entirely different. Because as that gentleman pointed out, I can try, try to disassociate the word and see what happens. You understand? Therefore there is a deliberate action taking place to see what is the state of the mind without the word. Now who is trying, and who is recognizing the result? And if the result is according to his desire then he accepts the result. But I say, please don't try, don't deliberately disassociate, look at the problem. You understand, just look without saying, "I must disassociate", "Associate", "What is the quality?", but just look. That is, there is this mind, the mind which includes the brain, the brain cells, memories, experience, which is knowledge. That knowledge is the known, the known is the word, the known is the field in which we are all operating. That's obvious. Right, sir? It is the area of all our activity - sexual, moral, ethical, artistic and all of that is within the area of the known. And within that area there is tremendous activity of energy. Right? And I say to myself, "I must meditate". And I am still meditating in that area, when I say, "I must meditate, I must breathe rightly, I must learn to breathe rightly, I must control" - you follow? So meditation as has been accepted and practised throughout the world is within the area of the known, and the attempt from the known to enquire into the unknown. You understand all this? Just listen.
Q: (Inaudible)
K: I am not trying anything. Don't, don't. I have said, don't try. Sir, meditation must be totally uninvited. We will go into that.
Q: Do you say, don't try?
K: Yes. Don't try. Don't try, don't try to exert will, just - sir, do you know the art of listening - just to listen, not interpret or translate what he is saying, just to listen to the music without the romance, without the association, without all that, just you listen to a lovely sound. In the same way, if you can, listen, not try, just listen, which doesn't mean you accept, you deny, you agree, you this, or that. Just the art of listening, sir, as the art of seeing.
So I am saying, can your mind disassociate itself from the word? The word has an enormous tail - you follow? Can that happen? Don't try. See what takes place. If it cannot, then we are always living within the field of the known, and therefore it is a prison. And the scientists, the really top scientists are enquiring into this problem: whether the mind can go beyond the known, not deceptively. You understand? Whether it can enter an area where the known has not penetrated, where the known with all its contamination has not touched it, therefore that area may have quite a different quality of energy. Now I have said this.
Q: How does that tie in with meditation being uninvited?
K: It doesn't tie in at all. But we must know the whole field of the known, and all its activities, which is the 'me'. You understand, sir? I must know myself; myself is discoverable, the known. I may not have looked at it, it may be hidden, but the 'me' must be totally exposed. The 'me' is the word, the 'me' is the memory, the remembrances, the experiences, the struggles, the tradition, the past, all that, with all its complexities, conscious and unconscious, the hidden motives, secret desires, all that is within the field of the known. And when I say, "I must meditate", I am meditating from the known, in the known. I control myself, I breathe in a certain way and I concentrate - all that is within the field of the known. And I say, meditation consciously done is no meditation at all. Right?
Q: (Inaudible)
K: No, that's the whole problem. When we put that question we are still within the area of the known. And we want an answer within that area. But we never put the question without wanting an answer, but just to see what the question does. You have understood, sir? Look, there is violence, human beings are violence, with their opinions, with their conclusions, with their gods, with their possessions, it is all violent. Violence means anger, jealousy, competition, aggressiveness, the desire to be someone, all that is included in that word, violence. I have defined it so we can go on.
Now when there is an attempt to be free of violence, you must find out who is the entity that is attempting to be free. Is the entity different from violence? They are both the same, aren't they? You agree, sir? Now I have described it. Then you say, "What am I to do?" - you understand? - when you realize that the observer of violence is himself violent - when the observer realizes
Q: There is a trick.
K: No, there is no trick. Please, just listen. There is no trick at all. I will show you. I am violent. I am angry. Is the anger different from the man who says, "I have been angry"? Is he different?
Q: He doesn't realize it.
K: It is not a question of realizing. I am asking; and you say, no, obviously it cannot be. We are saying, the mind is the field of the known. The mind is the result of centuries of growth, centuries of experience, millions of years of knowledge, and it has operated always within that field. And it says, meditation is from this field to that field - whatever that field is. And therefore it makes a deliberate attempt to meditate. That is, try to control, try to suppress, try to silence the mind so that in that silence it sees something new. Right? That is the idea of meditation.
Q: What happens during dreams?
K: No, that's a different question.
Q: Mind is a concept.
K: Which means thought has created the word, the idea, reasoned the idea and put it as a formula, then the mind says, "Yes, I am that". But you are not following it. You see how difficult it is, sir. I want to talk with you and you are going off at a tangent.
Q: (Inaudible)
K: Sir, look, all that, different parts of the brain, aren't there. No, sir, we are not dividing the brain or the mind into different categories. We are asking a very simple thing, sir: if the mind is incapable of freeing itself from the known it must live a mechanical life - whatever it does, and its society must be based on division, and therefore no morality.
So we are asking: there is this brain, mind, can it be free of the word - the word is the known - and what happens when the word is not? - word being knowledge, word being experience. That means, can the brain, can this whole thing called the mind with its brain and so on and so on, see the importance of the activity of the brain - you follow - and not merely hold on to that? I don't know if I am conveying anything.
Q: (inaudible)
K: Yes. Sir, I had an experience yesterday, pleasant or unpleasant, and I carry it over to today, the brain carries it over to today. Can that experience of yesterday, pleasurable or painful, end with yesterday? Otherwise it is a continuity of the past.
Q: It happens with some things you don't like.
K: Find out. You can drop those things very easily. But something that gives you great pleasure, great excitement, sexual, I don't know, whatever it is, can the experience be dropped, instantly removed? That's what we are asking in different words. You have hurt me and you know all the implications of that word hurt, and can I drop it, and not carry it over?
Q: Yes.
K: You say, yes. Do you do it? Intellectual agreement is not action. It is the same thing, we are saying the mind, the brain, carries over, therefore it is continuing within the field of the known all the time. And in that field, do what you will, there is no hope. As we see what is happening politically, religiously, economically and pollution, all of that, overpopulation and all the misery that is going on. So if you are serious, and I mean serious, not just words but burning with it, with the responsibility of it, then you have to ask this question, whether the mind can ever be free from the known? You see that is what man has done, attempted to free himself, attempted so that I can't free but there is an outside agency that will help me. If you reject all that - the outside agency, attempt, trying, will, direction, deny all that totally, which you must because they are all still within the field of the known, then what is the mind without the movement of time as the past? We live in the past - right? That's our life, isn't it. What he said, what he didn't say, why this, why that, my memories, my anxieties, everything is in the past - my fears, my remembrance of fears, my sexual appetites and the appetites projecting themselves tomorrow through image, through sensation, through pictures and all that. Now what is the nature of the mind when there is, not through will or desire or attempt, when you see that there is no way out through the known, then what does the mind do? Does it get depressed, hopeless, cynical? All that is still part of the known.
So can you - this is a dialogue, that is, a conversation - have you done this, not verbally but actually gone into it? And you will say to me, have you done it - naturally, right sir?
Q: Yes.
K: I thought so. Look sirs, the speaker would never say anything which he hasn't done.
Q: If you have done this what have you seen?
K: Have you seen? You see the gentleman's question? If you have ever done this what have you seen?
Q: (Inaudible)
K: No, sir, he wants something else. Please answer that gentleman's question. To see, to observe without recognition is one thing. To observe with recognition is still within the past. Right, are you following this sir? So there is nothing to see, and nothing to experience. The moment you recognize something - I recognize you because you were here yesterday, and that recognition is the movement of the past. You were here yesterday, the brain registered it and says, today I recognize you. So if there is recognition when the mind is free of the word and all that, then it is not free of the word, it is free of a certain series of words. Can you say that you have had an experience without recognition?
Q: (Inaudible)
K: That's is what we are saying, it is exactly the same. You are asking me what I saw.
Q: Yes, but it doesn't lead me to anywhere.
K: Why should it lead you to anywhere?
Q: Why are we here?
K: I don't know why you are here, sir. But why are you here, any of you? Why are you here?
Q: Because we want something from you.
K: Because you want something from me, it is suggested.
Q: To find out about ourselves.
K: Sir, what are you here for? I would like to ask this gentleman who says, "What are you here for, sir?"
Q: (Inaudible)
K: Sir, that is not quite fair. Sir, you haven't understood. I have just now said, sir, and I'll put it differently: The speaker doesn't talk about anything which he has not done, and all the rest of it. Otherwise he would be a damn hypocrite.
Q: (Inaudible)
K: No, I don't speak about that. Madam, you are missing my whole point. I did not say that, madam.
Q: (Inaudible)
K: I did not say that either. No. Madam, I know what the question was. Please.
Q: (Inaudible)
K: That was one of the questions. The other questions were: are you speaking, saying things which you, which your mind has realized, seen, understood, comprehended, aware, attention - do you know what you are talking about, or is it merely an intellectual amusement? Right? I am sorry it is not an intellectual amusement. As that gentleman asked, what have you seen, there is nothing to see.
Q: Is it like when the mind is a complete blank?
K: Not blank, sir. You see. You first use a word 'blank' and I have to contradict that word and then we get into verbal communication. I don't say, blank. That's why, sir, I am asking you whether the mind can disassociate or separate or put away, understand the nature of the word and find out what happens, what takes place. Don't previously say, "It is blank", "It will see visions of Krishna", or Buddha , or something standing on his head and all the rest of it.
Q: (Inaudible)
K: That's another of your ideas. Sir, you see this is so hopeless.
Q: It is not an idea.
K: Sir, may I put a question this way: has love a motive? No, has love a motive? Sir please, has love a motive? If it has a motive is it love?
Q: No.
K: Wait. Now I want to find out. I want to find out if I have a motive. And if I have a motive it is not love and I won't use that word ever until there is no motive.
Then you ask me, what is that love without a motive. I say, I can't tell you. Then you tell me, you are cuckoo. Because you want a verbal communication, and accept or reject according to your idea of what love is. That's all you are interested in. You don't say, now let's find out if I can live a life without a motive, except in the world of getting money, I have to have a little motive, that's irrelevant, psychologically I am talking about.
Q: Aren't all these questions - what you are seeing and what you are experiencing - aren't they misleading. And even your response of saying you wouldn't speak of anything that you have not experienced, isn't that response misleading also.
K: Sir, unless you and I understand the meaning of the word, and the difficulty of the word, and the communication - communication implies sharing together. The meaning of that word in the dictionary means sharing together, thinking together, not agreeing, thinking about the problem together, partaking, building, doing things together, all that is contained in that word, 'communication'. Now we know there is a verbal communication and non-verbal communication. The verbal communication may also be very deceptive, misunderstood, and the non-verbal communication is much more difficult, much more deceptive, so we must go through the verbal communication first, that we both understand, and then perhaps we can commune non-verbally at a different level.
Q: How can we commune on a non-verbal level?
Q: (Inaudible)
K: Sir, you asked a question, wait a minute. I didn't say - you are misquoting me. I must correct it. I did not say I have gone beyond.
Q: That's what I understood.
K: Ah, that's what you understood, that is quite a different matter. I said I would not speak of anything that I hadn't gone through. I would be a hypocrite, and I don't want to be a hypocrite. I said that very clearly.
Q: I did not hear that.
K: I won't answer your question. That's an impudent question.
Q: You asked, why are you here.
K: I didn't ask that question, sir, somebody asked. I wouldn't be impudent enough to ask why you are here.
We have talked, the speaker has talked during seven talks, and we have had five so-called dialogues, communications, verbal, as friends meeting together, serious and concerned not with their own little problems, which are included when we consider the whole problem of mankind. The whole problem of overpopulation, pollution, the corruption that's going on right through the world, the deceptions, the divisions of religions, races, and nationalities, wars, violence, all that, and what is your place in it. After listening to twelve talks and dialogues, what is your place in this world? You have to answer it, not to me, I am not your confessor, but you have got to answer that question. If you are serious and feel utterly responsible the answer is there. Because life is action and if your action is based merely on your self-centred opinions, judgements, evaluations, then you are just merely answering irresponsibly. But when you have looked at this whole human endeavour with all the things that are going on in the world - the new inventions, the destructive machinery, all that is going on, and you, who are so-called educated, and what are you educated for, and what is your place in all this? Just to disappear into all that, be swallowed up?
So if one is utterly responsible for the whole, for the world, because the world is you, and you are the world, there is no question about it, and since we human beings have created this monstrous ugly world, not nature, the world of human relationships, you have to, if you are serious, you have to answer it, and therefore you have to find what is your place in all this. Just go off and meditate? Or join this party or that party, politically? Or follow this guru or that guru? Follow some authority, to save your own little salvation? The house is burning. If you don't see the house burning there is nothing to be said. But if you see the house is burning you have to act. Right? That's all, sirs.


1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue


OJAI 1ST PUBLIC TALK 12TH APRIL 1975

After all the rain and clouds and fog, I am glad it is a nice morning. But if one might remind you this is not an entertainment. You shouldn't, if I may suggest, make a picnic of it.
We are going together to consider what is happening, not only in the outward world, but also what is happening within the world in which we live, the inside world, the world within our skin, the world of our thoughts, feelings, affections, like and dislike, hates and violence, we are going to go into all that. And also we are going to talk about meditation, love and death. And whether it is at all possible to transform our human minds and hearts into something totally different from what we are. That is what we are going to talk about during these four or five meetings.
First of all I would like to say that we are being bombarded by various propaganda, the religious propaganda, the commercial, by the scientists, by the inundation of the gurus from India with their nonsense, with their beliefs and all the rituals and dancing and all that business that is going on in this country. We are being bombarded on all sides. And this is not one of those bombardments. We are going together to investigate, consider, examine the problems that each one has, and the world has, and to do so we must think together, not agreeing or disagreeing because then we cease to investigate, we cease to examine freely, we cease to in freedom to find out what is truth in all this. So communication implies not only a verbal understanding, but also investigating, thinking, looking together; and that is very important to look together, to see together, to find out for ourselves together this whole problem of existence. And so if you are at all serious, and these meetings are meant to be serious and not an intellectual or an emotional entertainment, because we want to be entertained, our literature, our magazines, the TV, the religious affairs, all those tend to become, as they have, a kind of entertainment, a carnival, and I hope this won't happen here. So we are examining together this whole problem and therefore it is your responsibility, if you are at all serious to find out, to observe and to learn, not from what the speaker is saying, but learn by or through observation, by looking, not according to our personal prejudices, not according to our particular idiosyncrasy and the knowledge that we have acquired because they condition the observation. If one is caught in a network of beliefs, dogma, personal opinion, like and dislike, then you cannot possibly observe. And to observe very clearly one needs the freedom from all this, freedom from your particular opinions, what you think, what you don't think, your personal experience, all your hopes, beliefs, none of those will help to perceive, to observe, to examine - which is fairly obvious. If you are a very good scientist, not hired by the government, but first-class, top scientist, you observe putting aside all your prejudices, all your previous knowledge, all the experience that has been collected through centuries as knowledge, and have the capacity to examine totally, objectively, impersonally, dispassionately. And I hope that this will be possible - one hopes that it will be possible that during these talks, together we are going to examine the chaos outside, the violence, the misery, the suffering, the agony, the appalling things that are happening in China, all over the world, the violence, the brutality, the cruelty.
Man, which is you and I, (it seems rather a pity to talk about all these things on a lovely morning, doesn't it?) - I wonder if you have ever considered what beauty is? The loveliness of a tree and the mountains, the beauty of a cloud, the curve of a branch and the shining leaves, and if you have ever gone into this question of what is beauty, not the beauty of a painter, the product of the canvas, or in the marble, or in words, which have filled museums all over the world, but when one sits under a tree like this, with a clear blue sky, with those mountains over which you are looking, that snow, the line against the blue sky. I wonder if you have ever considered what beauty is, not intellectually, not sentimentally or romantically, which all deny the depth of beauty, but when you do perceive that leaf in the sun, the green grass, the curving trunk, and the quiet still air, including that aeroplane noise, what is beauty? Because of that we are going to talk also, because without that, without that sensitivity, one cannot examine very deeply, non-verbally, the problems that we have to face in our daily life.
Beauty is related, I think, to the clarity of perception, and you cannot perceive infinitely, deeply, profoundly if there is any movement of selfishness, of the self, the 'me', the problems that one has, then they act as a screen that prevent you from looking at the whole world. And as we are going to examine, what is the mind or the heart that is capable of observing? How do you observe the things that you see around you? Those hills, those mountains with the snow, these lovely trees and the green grass, your wife, your husband, your girl or your boy, how do you observe? How do you observe your belief in god, or in Jesus, or in Krishna or in something or other, how do you observe? I wonder if you have ever gone into this question of observation, of seeing. We think we see; we hardly pay any attention to that which we see.
So it is very important, I think, to understand and to learn the art of seeing, without that one can never possibly understand, go very deeply, not enter into the world's problems, but also into ourselves. What does it mean to see? To observe? And who is the observer who sees? To see something very clearly you must look. To look at the mountain or the tree, or at yourself, or your wife, or your husband and so on, your politicians and the leaders that one has, if you have any, and I hope you haven't any, including the gurus who are mischief makers, how do you observe all this? Do you observe them with your background, with your fears, with your hopes, with all the things that man has accumulated as knowledge through centuries? Do you look at all this through the screen of that which you have experienced, which you have acquired, or the image that you have built about another or about yourself?
Please, as we said a little while ago, we are doing this together, not just merely listening to a series of words, or to a picture that the speaker is painting. But together we are investigating what it means to observe, to see. If you have an image about another, obviously you are not looking at that person, you are only looking at the image that you have built about another. That is obvious. Therefore you never see. If you are sitting there and listening to the speaker because unfortunately he has some reputation and so on, then you are not listening, observing, you are merely concerned with the reputation that you or someone else has built about the person. If you want to see those mountains very clearly, not only the word, 'the mountain', the word itself must disappear because a mountain, the word 'mountain' is not the thing that you see, the word is not the thing. So one must be free of the word to look. The word means the image, the symbol. And I hope you are doing this as we are talking, actually being aware that you have these images, descriptions, words, a network of reactions in which you are caught which therefore prevents you from looking. In the mind, your mind must be actually free to observe.
So the impediment of a word is as important as your reaction to the word, so that one can observe. And can one observe without any image - image being that which you have gathered, or that which you have built about another, so that you can actually see. Because we are going to ask a question presently whether knowledge has any place in the transformation of the human mind and heart, and so his society. Because society needs to be changed totally, radically, fundamentally, because the present society in which we live is immoral. And whether knowledge can transform man's relationship to man, and therefore society. And that implies, can you observe your relationship with another however distant, however close, however intimate, however foreign, can you observe that relationship without any image, picture, memory, remembrance? Because we have used knowledge as a means of action, as a means of accumulated knowledge, as a means to bring about in ourselves a fundamental change. Please do understand this because it is very important as we are going to go into this question.
Knowledge which is the accumulated experience of man, stored up in the brain as memory, accumulated through experience of thousands and thousands of years, knowledge accumulated by the scientists, by the philosophers, by the analysts, psychologists, all that immense knowledge in every field of life - in the world of art, in the world of science, in the world of technology, in the world of our own relationship, whether that knowledge can bring about change fundamentally, psychologically in man. And to find that out one must be capable of observing the whole phenomenon of action with knowledge, with its skill, and whether knowledge can bring about, or change man? Or is there a perception which is direct and which is not related to knowledge? Are you following all this? Are you interested in all this? I hope you are because that is why you are here and I am here.
We have accepted knowledge as a means of transformation, as a means of change of the human psychological structure. And we are questioning that totally. And is there a direct perception which will transform man without all the accumulated knowledge gathered, however important it is in certain areas? Right, are we meeting each other? Please do take some interest in this. Don't make this as an entertainment, or some kind of philosophy - the word philosophy means the love of truth in daily life, not some theory invented by some clever brain. And to understand this question very deeply, that is, man has accumulate knowledge in every field, he has got an immense collection, and that apparently we rely on to bring about a sociological and psychological revolution. And we are saying, we question that whole structure; and we are saying that a direct perception is the only way to bring about transformation. You understand the question?
Q: What is the question?
K. What is the question. Look here sir, or ladies, you may know about yourself, you may know what other people have said about yourself, the analysts, the psychologists, the Freudians and so on and so on: there is this vast accumulated religious knowledge as well as the modern knowledge about yourself, your behaviour, your reactions, your violence and all that, as knowledge. And you have probably read a great deal about all that. And we are asking whether that knowledge has transformed you, has radically changed you, the human action in daily life? That is the question.
So one must find out what place has knowledge, and where knowledge becomes totally irrelevant. Because one must bring about a change in oneself. Right? That is so obvious. There must be a psychological revolution. Because man, though he has advanced technologically greatly, man is just about the same as he was three millennia, five thousand years - violent, brutal, cunning, ambitious, greedy, anxious, fearful, great sorrow, in conflict. And we have created a society that is violent, that is brutal, that is totally commercial, a religion of make-belief, a religion that has become propaganda of the priests throughout the world, which is totally unrelated to our daily action. So belief has no place in daily life. So observing all this, both intellectually and actually, any serious person who is concerned not only with himself but with his children, with his grandchildren and the world as a whole, if he is at all serious he must be concerned how to bring about this deep fundamental psychological revolution, transformation in man.
Now, we have made a statement. How do you hear that statement? How do you receive that statement? You understand my question? We have said - please listen - we have said that knowledge has not transformed man fundamentally, deeply; psychologically he remains as he was ten thousand years ago. There are modifications, peripheral changes but basically he is what he has been for thousands of years. Now how do you listen to that statement? What is your reaction to that statement? How do you listen to that statement? In listening do you see the actual fact? Or you make an abstraction of what you have heard? You understand? Oh lord! You understand? Look: I say that mountain against the blue sky is marvellous, lovely. You hear that statement, do you make an abstraction? That is, draw from that statement an idea, and therefore you are looking at that mountain through the idea and not actually seeing. You understand? Do you understand what the speaker is saying?
So, we are asking: knowledge has its right place but knowledge has not transformed man. A statement. How do you listen to that statement? Do you see the statement as a fact, as truth? Or an idea which is an abstraction of the statement and discuss about that idea? Therefore you are away from the fact. If you call me something or other, and in listening to what you have said to me I withdraw from it a conclusion, I am not facing the fact of what you have said, I am concerned with the conclusion. Can I go on? Right.
So it is very important to understand this because we live in conclusions, in abstractions, that there is god, that there is no god, that we are progressing. You know what that word progress means? Entering the enemy's country fully armed. We have got a great many conclusions and we live in these conclusions, and the more subtle, the more cunning, the more descriptive, the more fine, we think the greater our life is.
So through conclusions, through abstractions, through words we live. Words become tremendously important, conclusions. So can you observe the fact as a fact, as 'what is', that knowledge has not transformed man? He may feel better, he may look better, more healthy - which I question - he may have more capacity to kill, to do things of greater skill, go the moon and all the rest of it. But all that knowledge has not transformed man. Don't please draw an abstraction from it, a conclusion from it, that is a fact. Now how do you look at that fact? You understand? It is a fact that the mountain is there. The light, the shadows, the waving the hills and the movement of the sky, all that is there, that is a fact. If you draw a conclusion from it, how beautiful, or I wish I was there, or this, then you are away from the fact. And how do you look at that fact? How do you look at the fact that knowledge has not transformed man? By looking at it, the fact, not the conclusion, not the abstraction, but the fact, then the next question is: what is there that will transform man? You understand? Not how to transform man? Which again implies a system, a method and therefore you are back again in knowledge. You understand this question? Oh gosh! You know most of us are not educated although we go to college, schools, degrees, we are not properly educated. We learn what other people have said but we don't know how to deeply think about things. We are so conditioned and we will go into all that presently.
As knowledge has not changed man, and it is imperative, essential, imminent that man change radically because he is destroying the earth, he is destroying the seas, he is destroying everything around him, the whales are disappearing - you know what is happening in the world, for god's sake. Then what will bring about a fundamental psychological revolution? We are going to go into that.
That means I must know - I am using the word 'know' in the sense of not accumulated knowledge, I must be aware, know, be conscious of the nature and the structure of myself, because I am the world, I am the collective, I am all the religions of the world with their beliefs, with their dogmas, with their superstitions, with their rituals, utter nonsense, all that. I am the world, not a separate human being living somewhere by himself, I am related to the whole world, Now, just a minute. I made a statement of that kind. How do you listen to it? Is that a fact? Or you say, 'No, I am not, I am an individual, I am great man, I am separate, I am this and that' - you are the collective, aren't you? You are Christians, or not Christians, you belong to some group, or some sect, you believe in it, that is what the world is, with all the fears and pleasure, the violence, the greed, competition, envy, all that you are. The collective is that. So when we are talking about 'I am the world', that is a fact. And therefore I must know myself, because I am the world, I am the collective. Though I may break away from the collective and join a group or a community, I am still the collective of that community, of that group and so on. And to transform myself means I transform the world. That is - please listen to this - that is the content of consciousness makes up consciousness. Right? The content. And the content of my consciousness, of human consciousness, your consciousness is the content of the Indian, the Japanese - the world - with certain modifications, with certain colourations, with certain shapes and so on, but it is essentially the same. Now when there is a change in that content you affect the content of the world. You understand? The content of the consciousness of the world. You understand what I am talking about? Therefore it is absolutely important that I understand myself because I am the world. Right? Can we proceed from there? Are you following this?
Now how do I look at myself? Do I look at myself with what other people have said about myself? You understand? The psychologists have said a great deal about myself, they have gone to Africa to study the animals, and say I am like that, and I have swallowed that pill! They have said - I am what - conditioned reflexes and great volumes have been written about myself. Do I look at myself through the eyes of others? That is, do I look at myself with secondhand eyes? And can I look at myself without the knowledge of other people, what they have said about me? You understand this? Move sir, let's move. Which means I don't understand myself at all. I understand what other people have said about me and I remain a secondhand, or third-hand human being. And that is what knowledge has done. We are terribly educated but caught in that education, in that knowledge, we are secondhand whatever we are. So can I - please listen - can I look at myself, putting aside what other people have said about myself and look. Look at my actions, look at my feelings, look at my thoughts, the way I explain, the way I try to find excuses for my action, all that, can I look at it? Now how do I look? Do I look with previous knowledge, knowledge of myself? Or do I look without the previous knowledge? You understand? All right sir. I look at myself. And I say I am - what? I am greedy. Please watch this. I am greedy. I find that I am greedy. I have used a word that is already conditioned, with all its associations, and that word already has a content of condemnation. You are following this? So by using that word I have already conditioned my observation. I realize that. I see that fact. And I want it - the moment a certain feeling, a certain reaction arises, I look at it without the word. Are you doing it? Don't just listen to me for god's sake. This is not group therapy. That is an abomination. Going to somebody, talking about yourself endlessly. This is a fact that one is greedy or ambitious, competitive, hateful. Those very words have a condemnatory meaning because we are conditioned through the church, through all that, to associate certain words with certain meanings, which is generally condemnatory. So can I look at myself without the word and watch the reaction? You understand?
And one realizes what a slave the mind is to words. The word 'communist', the word 'Christian', the word 'black' - whatever word - we are so conditioned by the word, and therefore that conditioning prevents you from observing. Now can the mind - please listen to this - can the mind be free of that word to look? Don't make an abstraction of it and say, 'How am I to be free of the word?' If you ask how, then you are lost. But if you see the fact in observing yourself that you are caught in the word, that very observation frees you from the word. At the instant, not later. Therefore you can look.
And in looking I have learnt - listen - I have learnt from you to look at myself without the word. I have learnt that. And what I have learnt becomes knowledge. Right? Are you following? And with that knowledge I examine the next reaction. So I move from knowledge to knowledge, never free from knowledge to look. You are getting it? Let's move together. So can I look, can the mind look at itself without the previous conditioning - however happy, however subtle, however agreeable, however nice it was, to look without the accumulated knowledge which I have gathered by observing myself. You know that requires tremendous discipline. Not the discipline of suppression, control and imitation, conformity - all that is not discipline. The word 'discipline' means to learn. Learning is not accumulating knowledge. Learning means a movement, not from an established knowledge.
So, can I look at myself afresh every minute? So I can never say 'I know myself'? You understand? I wonder if you get this. Because you are learning. So there are two types of learning. Learning which gives you knowledge, and so with knowledge you learn skill, skill to function in the world. That is one kind of learning: learning about mathematics, learning about physics, learning about everything, how to ride a bicycle, how to go to the moon. Learning which gives you an accumulated knowledge to function skilfully in the world of knowledge. Have you understood? Now there is another kind of learning, in which there is never an accumulation. Because the moment you accumulate and function within the field of knowledge there is no freedom. You are always moving within the field of the known. Do you understand? However wide that known is, however intricate, however subtle, however expansive, it is always within the field of the known, and in that there is no freedom. You may have a choice in the field of knowledge, and that freedom of choice we think is freedom. It is not. So can I look at myself each minute without the previous recognition, previous word, previous knowledge? So that I am looking at the mountain, at you, at myself afresh, anew? That is freedom. That is is one point.
And can I look at myself without analysis? Are you interested in all this? Or is it all getting rather tiresome? You are not to encourage me, please. If you are bored with it, be bored and I'll go on or I'll go home. Can I look at myself without analysis? In analysis there are implied several things. And the world accepts analysis as a means of understanding yourself. That is the fashion. That is the conditioning, that is the thing which we have been taught that we must analyse in order to understand. And there is an understanding which is direct, which does not depend on analysis at all. I am going to go into that. Analysis implies the analyser and the analysed, doesn't it? Obviously. And who is the analyser? Is he different from the thing he analyses? Think it out, go into it. I analyse my violence, if I am violent. Who is the examiner, the analyser, the watcher that says, 'I am going to look into my violence'? Is he not the same as the violence? Obviously. This is so childish. And that analyser thinks he is superior, he knows because he has learnt, or accumulated knowledge about the analysed. And then he begins to analyse, separating himself from the thing which he is going to analyse. And each analysis gives him greater strength in his knowledge as the analyser. Watch all this in yourself. Please I haven't read a single book about all this nonsense, about all philosophy - they bore to me to extinction, I don't read them - philosophy, Upanishads, Gita or the Bible - occasionally I read the Bible for the beauty of language, not the sentimentality of it, not some of the historical events, just the beauty of the language.
So I observe myself and I see we are conditioned to analyse, and when I analyse I see the analyser is the analysed. That is a fact, irrevocable fact. And when there is a division between the analyser and the analysed there is conflict. Which is also a fact. And in the process of analysis I am accumulating knowledge about what I have analysed, and with that knowledge I analyse the next time, so I gather more knowledge, so I am caught in that. And all this analysis implies a great deal of time. I can go on analysing myself until I die. And analysis also prevents me from acting. So gradually I become hopelessly caught in my own knowledge about myself. I become more and more neurotic, more and more insensitive, dull, stupid, because I am living within the field of the knowledge which I have accumulated about myself, through analysis. So I say analysis is out, finished, I won't analyse. So what am I to do? You understand my question? I want to know myself, how am I to know? I see analysis has no meaning any more. So is there a way of looking which reveals totally, completely, all the content of my consciousness, instantly? You understand my question? Please understand the question first. If I do not analyse, which means seek the cause of certain reactions, certain actions, because the searching for the cause is a waste of time, which is part of analysis. Now I am asking myself: is there a way of looking at myself which reveals totally the whole content of my consciousness. At the moment I observe, at the moment I am fully aware, I am asking, I have put aside completely the introspective, analytical conditioning, now I am asking whether it is possible to look so that it reveals the whole content. You have understand my question?
So I must learn how to look. How to look at a tree, at a bird, at the people I am related to, the people around me, to look at them, not romantically, intellectually and so on - is that possible? Is it possible to look at you when you have hurt me, when you have done things against me? To look.
So, as I said, I must learn, the mind must learn how to look, not learn in order to accumulate knowledge, to understand what it means to look. So we come back to the original thing, which is to observe. Observation implies not only to the ideas and to all the sensual responses and so on, but to observe without the image I have built about myself or about another. Can I do that? You are following my question? You have done something wrong, you have done something not true, hurt me, and that hurt remains, which is the image I have built about myself and the image is hurt. You follow? Now can I, can that hurt be wiped away and never to be hurt again, not resist but to have no capacity of being hurt? Have you gone into all this? Or is it just? Are we talking Chinese?
So I want to find out how to observe without an image, without the word, without the picture, without the symbol, without remembrance. You know all that is implied - it implies great attention, doesn't it? So I learn to look at myself non-verbally. It's the word, the image that divides the observer from the observed - when the image, the word, the symbol, the remembrance is not, then the observer is the observed. Then there takes place a tremendous transformation, because in that there is no duality, there is no conflict, when there is no conflict then you have all the energy to go beyond 'what is'. You understand? Right?
I think that is enough for this morning, isn't it? Do you want to ask any questions? Right.


OJAI 2ND PUBLIC TALK 13TH APRIL 1975

If we may we will continue with what we were talking about yesterday morning. We were saying how important it is, considering what the world is like, that there should be a radical psychological revolution. Not the revolution of bomb, tyranny and the ideologies but a revolution that can bring about a totally different kind of society because we in ourselves are totally different. We were talking about too yesterday the whole problem of knowledge. What place it has and where it is irrelevant.
This morning, if I may, I would like to go into the question of conflict, ideologies, fear and pleasure. The word 'idea' comes from the Greek which means to see. Idea means to see, to observe; not what we have made of it, we have translated it as an ideal, a concept, a conclusion, a matter of intellectual perception. Idea being what it is, which is to observe, to see, we have abstracted from that observation, a conclusion, which becomes the ideal. Perception, seeing and drawing from that seeing a conclusion, an idea, an ideal, and something projected in the future. And so there is conflict between 'what should be' and 'what is'. And we are conditioned through education, through social structure, religious sanctions and all the rest of it that ideals are necessary: not the observation of 'what is', but the importance and the cultivation of ideals. The communist ideal, the religious ideals, capitalists ideals and so on and so on. All derived from that word 'idea', which is to see. And we spend our energy in this conflict between 'what is' and 'what should be'. This is the constant battle in our life, which is utter waste of energy.
And the problem arises: is it possible to transform 'what is' without the ideal? Which means to transform 'what is' without conflict which ideal brings about.
Please, as we said yesterday morning, this is not an intellectual entertainment, this is not something that you casually attend, absorb a few ideas or words, some conclusions, and go away. On the contrary, we are here to find out for ourselves whether it is possible to live in this world without conflict, in harmony, not as an ideal, not as a concept, but in our daily life and thus bring about a radical psychological revolution and so bring about a different society. That is the problem: whether it is possible to live a life without any conflict. And that involves understanding the conditioning of the mind which has accepted ideals as a means of transforming 'what is'. I hope we are sharing all this together. We are taking a journey together and the speaker is not indulging in some kind of intellectual or emotional entertainment for himself, or for you. You are here for a serious purpose, because life demands that we be serious and it is only the earnest people, really earnest people of sound mind that can enjoy life. So if you are serious - and you must be I hope because you have come from some distance, the climate isn't too good this morning, it isn't as beautiful as yesterday - we will go into this question: why man with all his immense knowledge about everything, lives in constant battle within himself and with society. One of the factors of this conflict is ideals. We think ideals are necessary as a lever to bring about a change in what we perceive now. I perceive, as we said yesterday, in oneself, envy, greed, anger, violence, anxiety, and great sorrow. Can one meet that, look at it, observe it without the ideal? Which means when there is an ideal there is a time element involved in it. Isn't there? I am what I am, I am jealous, angry, or whatever it is, and to become that which is not, which is an ideal, takes time. A direction set by my perception of 'what is', and projecting what it should not be. We are following each other, I hope. So there is a time gap, a lag between what is actual, a reality and what should be, which is in the future, towards which the mind is progressing slowly and that involves not only direction but will and effort. And we are conditioned to this, whether you are a communist, or a socialist, or a capitalist, or belonging to any sect, religion, or your own inward perception, it is based on this, on this everlasting conflict. And one sees that it is utterly wasteful of energy. So one must find out if there is a way of living in which conflict doesn't exist. Because conflict is the very essence of violence. And you may say, violence is necessary, nature is violent, and we are part of that nature therefore it is right that we should be violent. That is one of the theories. And so it gives you an opportunity to vent, to express your own personal violence. And the more cultured, intelligent one is, the urge to violence must disappear totally.
So we are going to go into that question of conflict, violence and whether it is possible to live a life in which there is no conflict whatsoever, not only at the conscious level, but also at the deeper layers of the mind. Is this clear? Can we go on from there? This is our problem - not mine, but your problem. That is what we are facing in the world, where there are constant wars, constant brutality, the conflict between man and man, man and woman and all the rest of it, whether it is possible to live without any shadow of conflict. Probably you have not asked this question at all. If you have asked, you say, it is not possible, living in this rotten society one must be violent, otherwise we will be destroyed. But if one is serious, one has to answer this question for oneself.
Why does conflict exist at all? What is conflict? This battle that is going on inwardly and so outwardly. Why should man live like this? Is it because we are not satisfied with 'what is', what actually is? We are going to go into this. And therefore we want to change 'what is' into what we think 'should be'. Right? I am dissatisfied with myself and I project an ideal of what I should be. So where there is a division between 'what is' and 'what should be ' there must be conflict. Right? Like the nations who have separated themselves into nationalities, the Arab and the Jew, and the American and the Russian, the German and the Italian, and all that, this division of nationalities must inevitably create conflict. That is a law: where there is division inwardly or outwardly there must be conflict. And is it possible to transform 'what is', what actually is, without the ideal? What is, is reality: what should be is not real. Right? Now, there is a difference between reality and truth. May I go on? Are you interested in all this?
Reality comes from the word, the Latin word which we needn't bother about - reality is that which thought thinks about. And truth is something that thought cannot think about. It is very interesting if you go into this. I think about the ideal which I have projected and that becomes a reality, but it is not the truth. The truth is actually what is - though it is the product of thought - perceiving that as it is, is the truth. I wonder if I am making myself clear? Right, sirs? Now therefore I have to go into the question, which you are going along with me, I have to go into the question, what is thinking. Because thought has created 'what is' and 'what should be'. And to transform 'what is' completely I must understand the whole structure and nature of thinking. Because it is thought that has projected the ideal, it is thought that has created the culture, the civilization, the religions, it is thought that has brought about this duality in myself, and in society, the 'me' and the 'not me', 'we' and 'they'. Right? So all religion, whether Hindu or Christian, or whatever it is, all religions are fundamentally based on thought. So if I would understand how to live a life without conflict I must also go into the question very deeply, what is thinking.
Please don't memorize what the speaker is saying, because we said if you act from memory all the time that is a factor of degeneracy. And we are degenerating mentally, psychologically, morally. The word 'degeneracy' means inferior to that which is excellent - not the excellence set by thought as a pattern.
So I must, to understand myself, to transform my misery, confusion, conflict, and the whole network of beliefs that the mind has cultivated as a means of being secure, I must investigate, examine what thinking, thought is. I must have the capacity to observe thinking. Right? I hope you are doing that too. What is thinking? Now I ask that question: what is thinking - what happens to you when you are challenged with that question? Watch it carefully and you will see it for yourself. I have asked a question: what is thinking. And thought is investigating, looking into the memory, knowledge, books that you have read, stored up, and try to find an answer according to that memory, according to that knowledge. Right? So the question is asked, there is an interval of time to investigate in memory and then the answer. The gap between the question and the answer is the process of thinking. Right? Please observe this in yourself, it is so simple. But if I ask a question with which you are totally familiar there is no time gap at all. What is your name - immediate answer, because you are familiar. But if you are asked a very complicated question, the interval between the question and the answer is longer. During that gap thought is looking, examining, questioning, asking; if it can find an answer it says, 'Yes, this is it' - or if it cannot it says, 'I don't know'. Right? That is, thought is the response of memory. Thought is the response of memory accumulated through experience as knowledge. Right? And therefore thought is a material process, a process of accumulated knowledge, experience, sensory movement. Right, sir?
So thought is a material process and thought has built the structure as the 'me', both physical as well as psychological, as well as spiritual, it is still the movement of thought. So thought has brought about this fragmentation as the fact of 'what is' and 'what should be'. Right? And so thought being in itself fragmentary, breaks up all my actions into fragments: I am a businessman, I am a religious man, I am a phoney man, I am a hypocrite, I am an artist, a politician and so on. Thought by its very nature is fragmentary, and it has created a fragmentary society. Right? Can we go on from there? You are not agreeing with me please, or accepting. We are just examining what is going on around us and in us, not according to the speaker or according to anybody else. And thought, being fragmentary, has created fear. So I have to go not only into the question of whether I can live without conflict, whether human beings can live without conflict, but in the process of observing one sees thought has also created the ideals and thought also has created fear. And in looking at fear, what is the root of fear? This is an immense problem. You understand? It isn't just a casual, intellectual investigation. But as long as one lives in fear, as most of us do, one lives in shadow, in darkness, in restriction, in a state of, you know what fear is, don't you - not only the fear of another, fear of something that you have done and should not have done, fear of public opinion, fear of darkness, fear of the things which you have created which have become neurotic, if you are conscious of it, fear of having no security at all, psychologically, fear of not being loved, fear of great loneliness, isolation, fear of having repeated physical or psychological pain, fear of receiving shocks and hurts, and ultimately the fear of death.
So we know all this, if you are at all aware, if you are at all enquiring, observing, looking, but if you want to escape from all this the world gives you a lot of entertainment, both religious and non-religious. So is it possible to live without conflict? Is it possible to live without fear? Not only at the conscious level, superficial fears, but deep hidden fears? May I go on with all this?
I wonder why man, man including woman - please, when I use the word 'man' don't sit up and say, 'What about the woman?' Don't become suddenly 'lib', or whatever it in this country, include the whole human race - why man has never been able to resolve this question of fear and conflict. This goes from the ancient of days, the battle between what is right and what is wrong, between the ugly and the beautiful, between honesty and dishonesty, between pride and humility, you know this battle that goes on within us. And this battle is expressed outwardly - violence, and all the rest of it. That is one question. And also why man has lived with this fear. We will talk about death and all that next Saturday or Sunday, and meditation too. But we are now talking over together this question of fear. Why? And is it possible to completely be free of fear? I mean completely, absolutely, not partially. We are going to find out together, it is your problem. It is your life, therefore you have to look at it, go into it, not just sit outside it and consider it.
You know first of all there is physical fear of pain. Physical deterioration through pain, through some kind of damage, disease, and you are cured - if you are lucky - and you want that pain not to occur again tomorrow. Please follow this a little bit. You have had pain last week. It is registered in the mind, in the brain. There is remembrance of that pain. And one says, 'I don't want that pain again tomorrow'. And there is fear that it might come, and the fear is caused. You follow this? There is the registering in the brain of the past pain, the memory, the remembrance of it, and thought which picks up that pain and says, 'I mustn't have it again tomorrow'. That is, put it the other way: you have been hurt psychologically, as most people are, through education when they are very young, in the family, they are hurt, in school they are hurt. The hurt takes form in different ways; comparison, you are not as good as somebody else, you don't get as many marks as the other fellow does, you are not as clever as your brother. All these are forms of that hurt mind, the sense of being. So there is the psychological hurt and the physical hurt, which are recorded and kept in memory as memory. Right? The recording must take place, but need it continue? You understand my question? I will show you. You have said something to me which has hurt me, I can't help hearing it, I can't help feeling it, but why should it continue tomorrow? You understand my question? What gives it a continuity? Thought obviously. Right? So is it possible psychologically not to be hurt at all? Which means to hear what you have to say, the ugly word or the brutal word, or the brutal gesture, to listen attentively to what you are saying, and when there is that total attention to that cruel intention, then is there a hurt? You are following all this? It is your life sirs, come with me. I have had pain, physical pain yesterday, and yesterday is over, why should I fear that pain recurring tomorrow? Because thought is in operation, the remembrance of things past and the fear of the future. So it is imperative that I understand the structure and the nature of the whole process of thinking. So as long as thought is in operation as a reaction to memory, there must be fear. Right? Do understand. So I have got a problem, which is: what am I to do with the whole movement of thought? Thought which has created the ideal and the division between 'what is' and 'what should be', and thought creates this conflict, through creates this sense of being hurt. I have created an image about myself from childhood and you say something to me, and that image is hurt, and that image is me. Which means again though. And thought has created this fear of having no security, psychologically, which is much more important than having physical security, because we want to be psychologically secure, therefore we identify ourselves with a nation, with a group, with a guru, with an idea, with ideals, and all the rest of it, and that creates fear. And what am I to do with thought? Right, sirs? The thought which is endlessly chattering.
So not being able to perceive or understand the movement of thought, I hope for some divine intervention to cleanse me of all this! So I invent a god. So I invent an outside agency that will help me out of this mess. And the outside agency, people are too willing to give you that security, the gurus, the systems, you know all that blah that goes on. So what am I to do with thought? Can I do anything with thought? Please listen to all this. You know how to listen? Not to the words, not to the idea and then make an abstraction of that, but just listen without any movement of either wanting or not, you know, just listen.
And also I must understand this question of pleasure, because that is part of our thinking. So I have got these many problems, conflict between 'what is' and 'what should be', the ideal, fear, conscious as well as unconscious fears, and the incessant unconscious or conscious pursuit of deep abiding demand for pleasure. Right? So I have to find out why my thought pursues pleasure. Not that we must be against pleasure, or deny pleasure, that is what they have done, the monks, the priests and all that, but we have to understand it, go into it. Lord, there is so much to talk about, isn't there. Too bad!
What is pleasure? Why do we give such extraordinary importance to it? Pleasure in so many ways, sexually primarily, pleasure of possession, pleasure out of power, having power, power over others politically, religiously, dominating people which gives extraordinary pleasure - why? So I have to go into the question of what is pleasure. And is pleasure love? And can there be love when there is the pursuit of pleasure? Can there be love when there is ambition, when there is attachment, when there is possession, possessiveness, which are all forms of pleasure? Can there be love of a man who is pursuing power, position, prestige, success, which are all forms of pleasure?
So pleasure, an experience of something that you have had yesterday, either sensual, sexual, and the sight of a beautiful sunset, the morning star, the beauty of it - and there is great delight in that beauty. Then that is registered and thought comes along and says, 'I must have more of it'. Haven't you noticed all this? I must have more of that pleasure which I had yesterday, sexually, the repetition and all the rest of it. So wherever there is a continuity of an experience of thought, an experience which has been pleasurable, and thought gives it a continuity, that is pleasure, giving a continuity. Right sirs? Do you understand what I am talking about? Am I explaining myself? Somebody say, yes, or no, please.
Audience: Yes.
K: So, is love a remembrance, a memory, a picture, a pleasure? Or love has nothing whatsoever to do with pleasure? Therefore love has nothing whatsoever to do with thought. And if it has nothing to do with thought, then what is the action of love? You are following all this? So I must understand, the mind must understand the whole movement of thought, as conflict, as fear, as pleasure. Not how to stop thought. That's a game you can play endlessly. If you want to stop thought, who is the entity that is going to stop it? It is still part of thought. Right? You can divide it as a higher consciousness, a superior self, higher self, and all that business, but it is still the movement of thought. So please listen to this. So the thinker is the thought. Right? The experiencer is the experience. If you have an experience of any kind you must be able to recognize it, otherwise it is not an experience. Right? Recognition implies that you have already had it, otherwise you can't recognize it.
So can the mind do, act with regard to thought? And what is the mind? Is this all right? Is it getting too much in one talk? So what is the mind? Somebody says it is the intellect, the capacity to think, the capacity to observe, the capacity to have an insight, the capacity to act skilfully, the capacity to observe, rationalize, conclude, act. So the mind is the whole thing. Right? Not merely the intellectual perception and action and conclusion; not merely a gathering of information, storing, and responding, acting skilfully. Mind is the total thing. That is the brain, the feeling, the affection, everything is the mind. Now can that mind, which has - no, let me put it this way: the brain has evolved through centuries, it is conditioned, it is like an electronic brain, and that mind is the storehouse - that brain is the storehouse of memory, and from that memory we are always acting. And as long as we are acting from that memory there must be degeneracy, because we then become like machines repeating, repeating, repeating. So what is to be done with this enormous problem of thought? Can one do anything at all? And if there is an entity who can do, who is that entity? You are following this?
So then the problem arises from that: what is action, and non-action? Action as we know it, is either according to a principle, according to an archetypal ideal, or according to a conclusion, or according to an experience as knowledge. Right? Which is all within the area of memory, within the area of knowledge. So as long as we are acting within the area of knowledge, within the area of conclusions, the mind must deteriorate and therefore excellency, that is, the highest form of excellency, is a state in which there is no degeneracy. Right? And to find that action, which is not based on memory, the repetition, can the mind do anything? Or it can do absolutely nothing? You follow?
Now let's go back and look at it. Can I, can the mind observe without any reaction, just look at your greed. I am taking that as an example. Just look without any action, which means without any movement of thought. Because thought has created greed. Right? And if thought says, 'I must not be greedy', it is still the movement of thought, or suppress it, it is still the movement of thought, or sublimate it, it is still the movement of thought. So can there be an observation without the movement of thought, which means without an idea, merely observe, which is non-action, and therefore complete action? I wonder if you get this? Right sir? No, you haven't got it.
Look sir: human beings are violent. To look at violence without the idea of non-violence, because the non-violence is fiction, it is unreal. What is real is violence. Real in the sense that which you can think about, as we explained earlier. That which you can think about is the real, and you can think about violence: try to suppress it, try to rationalize it, try to say, 'Well, it is necessary to live with violence in this world' and so on. Now can you look at violence without any movement of thought which has created the opposite, which is non-violence? Just to look, and not make an abstraction of what you see. Then will that violence exist? Don't agree, don't say, yes or no, do it and you will find out. When there is violence and the ideal of non-violence there is conflict. And conflict is the very essence of that violence. So can the mind observe, knowing all the structure of violence, can it observe without a movement of thought? The movement of thought is the observer. Right? Who says, 'I mustn't be violent', or 'I'll rationalize this' and so on and so on. Can you observe violence without the observer, who is put together by thought? Right? Then when you do, then is there that which is called violence? Because then you have all the energy which has been wasted on suppression, control, conflict between the ideal and the fact. All that wastage of energy has gone and you have got tremendous energy to go beyond 'what is'. You have understood?
So the problem then is: what is action which is not always based on memory? You are following all this? Because action based on memory must inevitably lead to degeneracy. That is our problem. Because human mind is degenerating, and one of the factors of that degeneration is conflict, is fear, is this everlasting pursuit of pleasure. All based on the movement of thought which is a material process. Have you got it? Is there an action which is not degenerated? Is there an action which is perception and action? Not perceiving and then ideal, action. You follow? Actually perceiving-acting, without the interval of time.
Look sir: let me put it the other way, if you are not bored. To me this is of tremendous interest so I can go on talking to myself. I can do that in my room anyhow. Life is relationship, without relationship there is no life, living. And in one's relationship there is a great deal of accumulated memory in that relationship, between two people, the hurts, the nagging, the pleasures, the annoyances, the dominations and so on. You know what happens in a relationship. All that is stored up in memory as an image. You have an image about her, and she has an image about you. And these two images say, 'We are related, we love each other'. See what is happening: love is reduced to the images that you have about each other. And those images are memories. And so you call love a remembrance of things past. That is a fact. That happens in daily life. Now can you live without these images? And then only is there love between - is there love, not between. And in that relationship, in which there is no image, there is an action from moment to moment, which is always fresh. Have you understood? I'll go into it. You are related to somebody, intimately, your wife, or your girl, or your boy, or whatever it is. And living together for a day, or for fifteen years, or thirty years, you have created, put together an image about her or him. That is a fact. You can see it in your own life. And from that memory, accumulated memory of various incidents, insults, annoyances, impatience, anger, pleasure, domination, all that, that has become a memory, an image, and that image is always responding. Right? That memory is always responding in that relationship. Now can you live without building an image at all? Then only there is relationship. Right? Now can you do it, never to create an image, whatever happens? Don't say, yes, or no, please don't say, you are going to find out. Then if you say, 'No, it is not possible', then there is no problem, you go on in your own way. But if you want to find out, which is how to live differently, you must ask this question, whether you can live without a single image. Do you want to find out? I'll show it to you - not show it - I will point it out to you and go together. I am not your guru, thank god! Nor your teacher, nor your explainer - nothing.
So you have to find out what is attention and what is inattention. You understand? I am related to you, intimately, family, and I have an image about you. Why has that image come into being at all? And does the image come into being when there is attention? So I must find out what is attention. What is attention? Is attention concentration? And what is concentration? When you concentrate you exclude. Right? You are putting your whole being on a certain point when you concentrate, and therefore you build a resistance round yourself, and in that resistance there is conflict, not wanting and wanting. Do sit down. Sorry! You see this is it: if I was concentrating I wouldn't have observed the girl walking. So I must find out what is attention. And if there is attention will there be no image? Because relationship is the highest importance in life. If I have right relationship with you, I have right relationship with everything, with nature, with my neighbour, with everything in life I have right relationship. And because I have not right relationship with you everything goes wrong. So I must find out, when there is attention will there be an image? Or when there is no attention, only then there is an image? You understand my question? You say something cruel to me because you are my wife, or husband or whatever it is. And because I am not paying attention it is registered. But if I pay attention completely, at that moment of insult, do I register at all? You understand what I am saying? Find out. Go into it and do it. That is, when there is attention there is no centre. When you concentrate there is a centre. When you are completely attending there is no me, the image, nothing. When, say for instance, you are listening now with complete attention, if you are, what takes place? There is neither agreeing, nor disagreeing, there is such care, such affection, such love, so you are completely listening. In the same way when in relationship there is a word, a gesture, a look that hurts, when at that moment there is complete attention there is no image, nothing to register, go beyond it. That is enough.


OJAI DIALOGUE ON EDUCATION 16TH APRIL 1975

I believe we are going to talk over together this morning the question of education, because you are going to have a school here and I am sure serious people are interested in this question so we thought we would have a meeting on education - if that's all right with you. This is not a talk by me but we are going to have a dialogue about it rather than have a discussion. The word `discussion' means, I think, argument, through argument to find what is right opinion. Whereas a dialogue is a conversation between two friends about something they are both interested in seriously. So this is a dialogue rather than a verbal, intellectual, argumentive exchange.
I wonder why we are educated at all, if we are, why we go to schools, colleges and universities, what does it mean to be educated. Why should one be educated? Is it to conform to the pattern of existing society, acquiring enough knowledge to act skilfully in that society to have a livelihood? Does it mean, to be educated, does it mean adjusting oneself to society and follow all the dictates of that society? This has become a very serious problem right throughout the world I am quite sure. The ancients, both in Egypt and in India, and China of course, thought of education not in terms of society, nor in terms of merely conforming to the edicts of society but were concerned with the culture of the mind. That is, with the culture of a mind that is capable of intelligent action in society, not merely conform to the pattern of society but, leaving the ancients aside, when one looks round at the world with all the awful mess that is going on, the butchery in China, the threatening wars, the tyranny, the lack of freedom and all the rest of it, and in every country there are highly educated people, highly technological entities, skilled in their action, and what has education brought about? What has education in the orthodox sense of that word made man into? So that is the thing we ought to discuss - we ought to have a dialogue about rather than discuss.
Is it merely to cultivate one segment of the mind, which is one part of the brain, as memory acquiring knowledge and therefore using that knowledge skilfully? That is what most of us are educated for, we are conditioned for that. The rest of the psychological or the wider entity of man is totally disregarded. And is it possible to educate - we use the word `educate' in quotation marks - is it possible to educate the whole of man, including his brain, intellectually, that is, the capacity to think clearly, objectively, and act efficiently, non-personally and also to enter into a field which is generally called spiritual? Again that is rather a doubtful word. Is this possible to do in a school, college and university, that is, to educate the totality of man instead of cultivating memory, as we do, and depending on that memory to act skilfully in our labours? And that cultivation and the dependence of that memory is part of this degeneration of man because when man becomes merely mechanical, always acting in the field of the known, the known being the accumulated experiences, the great deal of words put in books, the collection of centuries of knowledge, and always acting within that field as the known, is that not a degenerating factor in our human life? Please, this is a dialogue. Because when you are acting in the field of the known all the time, which is in the field of knowledge, knowledge becomes traditional and you are then acting according to a past pattern set by various scientists, philosophers, psychologists, the theologians and their persuasive methods, then the brain must be very conditioned, it has not the flexibility. And so gradually, as it is happening in the world, degeneration in art, in literature, and in our relationship with each other must degenerate, must end up in war, in hatred, in antagonism, and that is what is going on actually, if you consider it impersonally, not as Americans and Europeans and the rest of it but actually as human beings confronted with these problems, what is happening, one can see the destructive nature of always operating with or in the field of knowledge. And our schools, colleges and universities condition our mind to that. And seeing that, seeing the fact of that, what can we do?
Questioner: Can you give some examples of degeneration in this culture?
K: I don't think examples are going to help, you can see it, sir. When you are corrupt politicians.
Q: But there has always been corruption.
K: You see, therefore is that an excuse?
Q: Degeneration implies things are getting worse and worse.
K: No. Degeneration implies, the meaning of that word, is not being at the highest point of excellence. Please, sir, just look at it, just consider that word, what it means. Not having the highest excellence in thought, in ourselves not in somebody else, not having that highest excellence in morality, in our relationship, all that points surely to degeneracy. Not that at other times and other historical periods there has not been degeneracy, civilizations go down or are destroyed because they become degenerate. And we are asking, is our education all throughout the world giving us, helping us, bringing about that excellency in ourselves, in our morality, in our thinking, in our reactions, all the structure of human existence, that excellency? Yes, sir?
Q: Do you think you can teach anybody to attain that state if they don't want it?
K: Why don't you want it?
Q: If they do want it even? We come here year after year to hear the talks, we want it, we don't learn.
K: You want it. Then what do you do about it? We want a kind of education where the whole of man is concerned, the whole of man, not just the cultivation of a certain segment of man but the totality of man. There is no such education, no university, no school, no college offers that. And of course religions aren't concerned with that; they are concerned with dogma, with belief, with rituals and authority. So what shall we do?
Q: Could you give an example of actual immorality?
K: Oh, my lord! I can't. Do you think it is right to kill somebody for your country? Do you think it is right - oh, I don't have to give examples.
Q: Why not?
K: Because it is dangerous to give examples.
Q: Krishnamurti, you asked twice, what can we do. One thing we can do is to question within, we can question the authority of these teachers, we can question why we are doing what we are doing, we can question how we are conditioned by all of these things; as he is saying, find out for ourselves through ourselves in relationship by asking questions. That's how we can do it.
K: Not only that, sir, if you had a son or a daughter and are deeply concerned, as you must be concerned, what will you do?
Q: In talking about education we need a structure for how to be free. I don't understand how that can be done with a method or a structure.
K: You want a method.
Q: I don't want a method, I want to understand how it can be done without one.
K: We are going to find out, sir. First look at the problem before we ask what to do. Look at the problem all round. I think if we can look into the problem without the question of what to do, then the problem itself will answer, we will find the way out of it. But without looking at the problem all round, be totally involved with the problem, totally committed to that problem - you have that problem, it isn't that you must be committed to it, it is your problem. If you are a parent it would be tremendous agony to find out what to do. And what to do can only come about if we understand the problem itself, the depth of the problem, the seriousness, the complexity of the problem. Without looking at that we say, give us a method. And the method is part of this deterioration.
Q: My children are growing, we haven't got time.
K: Yes, sir, children are growing but we have an hour here. We can during that hour or hour and a half go into this question, to see the depth of this question.
Q: I experience the problem as a dichotomy. You mentioned that there is a place in this world for knowledge, that we need it to function, and at the same time I have experienced trying to accomplish that I have wanted to achieve some confluence with a questioning and a search about the higher purpose in life, it seems like there is a struggle. I experience a division; at the moment when I am pursuing or guiding students or trying to lead them towards searching themselves I find this dichotomy of needing to disseminate knowledge. To achieve the confluence of those two is what I am searching for. How does one do that?
K: The dichotomy that is a division between knowledge and freedom from knowledge. As we talked about it the other day, the word `art', the meaning of that word `art' means to put everything in life in its right place. Please understand the meaning of that word first, to put everything that is concerned with living in its right place. That is the meaning of that extraordinary, beautiful word art. Now to learn the place of knowledge and to learn the freedom from that, then there is no dichotomy, there is no division. I wonder if I am making myself clear.
Please, I would like to go back to education, this is part of it. Wait a minute. Doesn't education mean to learn? The word `school' means a place where you are learning. That's the meaning of that word `school'. Now here is a school and we are learning, I am learning and you are learning. We are trying to learn or trying to find out what is the depth of that word `education'. We are trying to find out whether man can be free totally and yet live with the knowledge which we have acquired, which doesn't condition us, which doesn't shape our minds and our hearts. Yes sir?
Q: If all people die what is the good of an education outside of oneself. Is not a real education only known from within oneself?
K: Are you saying, sir, you must have knowledge about yourself and not merely the knowledge outwardly? Is that what you are saying?
Q: What good is knowledge about temporal things, temporary things, the outside, if it is not going to carry you through after you are dead.
Q: A person might say, what is the reason for this life - is it just to live to die.
K: How does external knowledge, technical knowledge, help to bring about an understanding of ourselves, is that it?
Q: Well, in other words, are we only mortal beings and are we living on the earth only as mortal beings? Or can a person know other than that?
K: I don't quite follow.
Q: I think what you are saying is, what good is knowledge if we are going to die.
K: What good is knowledge, I understand.
Q: No, no, it is to say if there is a knowledge other than the human knowledge, other than just being concerned with mortal human beings, are we other than mortal human beings?
Q: Is there knowledge beyond this temporal world, is there knowledge that will perhaps be of another life - is there just this temporal knowledge or is there other knowledge?
K: I see. Sir, to have knowledge other than temporal knowledge you must understand the right place of temporal knowledge first, because that is what we have first. Then putting that knowledge in its right place we can then proceed to enquire if there is another knowledge, if there is a knowledge that is far superior, or there is no knowledge at all except temporal knowledge. Please, when we talk on Saturday we are going to talk about death, suffering and all that, then you can bring up this question, what is the point of having temporal knowledge if you are going to die pretty quickly.
So now let's, if you don't mind, confine ourselves to this question. As one observes in the world, wherever one goes, knowledge has become the factor of conditioning the mind to a certain pattern according to which you act. If I am a communist, that pattern of thinking, acting, brings about certain misery and so on and so on. This is happening right through the world and this is what we call education, whether it is the education under Mao or the education under the politburo or under the Catholic society, or other societies. Where there is the cultivation of a particular segment of human life disregarding the rest it must inevitably bring about human degeneration. That's obvious. If I am cultivating my left arm all the time it becomes too silly. So we are asking, is it possible to educate human beings, children, from childhood and keep on, to cultivate, to nurture the whole outward and inward totality of man? That is what is, for me, right education. Yes, madam?
Q: I wonder if you feel perhaps that establishing any school you would be limiting yourself, you would be setting up one system and therefore limiting the totality of the school.
K: Are you saying we mustn't have schools?
Q: I am saying I wonder if it is possible to have...
K: We are going to find out. Please we must stick to one thing and go into it otherwise we disperse and waste our whole morning. We are asking a very simple question. Look at it, please, before you answer it. Is it possible in our life to educate ourselves completely, totally, both inwardly as well as outwardly? Yes, sir?
Q: It seems to me that it might have to be done on a kind of research basis because you are saying we have to break out of the limitation to confine these things about education and do new things like create peace in the world and ourselves, and how can we create love in the world within ourselves, it seems we have to set up research programmes to do that.
K: Sir, let us put it this way: you have a son and a daughter, some of you, must have, I hope you have, some of you, what are you going to do with those children, how are you going to educate them? What's your responsibility? Have you any responsibility? If you have responsibility, which means care, attention, love, what are you going to do with those children? Oh, gosh, you don't face all these problems.
Q: Sir, we're talking about schools and education; it seems to me that any school whether it be a Krishnamurti school or any school no matter how ideologically instituted, it becomes an authority and conditions.
K: Yes, we are going to go into that question of authority and include it, but you are not...
Q: Sir, I have a daughter and one thing I have noticed is that I am conditioned, and I am conditioning her through my conditioning, I have to be aware of mine. I see that. It seems to me I have to help her understand the rest of conditioning, of the whole society around her in which she is growing up.
K: Are we saying, sir, in a school, both the educator and the educated are conditioned.
Q: Yes.
K: Wait, wait, take it. I have been at this game for fifty years, sir! I have helped to form several schools in India, and this has been one of the major problems, how to deal with the parent who is conditioned, the child, the children also conditioned because they live with the parents, with the society, with their group, and the teacher is also conditioned. Conditioned in the sense they are prejudiced, they are violent, they are nationalistic, class conscious, the rich and the poor, the Hindu, the Muslim, the Christian - conditioned. Now how to deal with this problem, both at home, and in the schools. That is a question we are discussing now. You are a teacher, I am the student, I am the child; you realize you are conditioned, you are aware you are conditioned, and I, the student, am not aware of it because I am still too young. I am being conditioned by the TV, by the magazines, and so on and so on, by my friends, now how will you deal with this? First look at it, how will you deal with this problem? You are conditioned and the student is conditioned, your child is conditioned and the teacher is conditioned, the educator. Now in the school - we have tried this, that's why I am talking about it - in the school the teacher and the student are both conditioned, for the teacher to wait until he is unconditioned you might just as well wait until the rest of his life. So the question is then: can he and the student in their relationship in a school uncondition themselves? You follow the problem? That is, in teaching or before giving certain facts about mathematics and so on, discuss this problem, talk it over with the student: look, I am conditioned, and you are conditioned, and explain all the complexities of conditioning, the result of that conditioning, show him the picture, the real picture not your fanciful picture, imaginative picture, but the actual picture of a human being's conditioning, as a Jew, as a Muslim, as a this or that, they are at each other's head. I would discuss this problem and have a dialogue, go into it with the student, every day, as part of the school work. Then the teacher begins to uncondition himself and the student at the same time.
Q: But there is no method?
K: Of course, how can there be a method? The method is our conditioning.
Q: How can you do that with a very young child?
K: You follow, sir? Therefore it becomes very alive, intelligent, active, creative.
Q: At the moment it's happening.
K: So the teacher and the student have to establish a relationship. That means a relationship not of one who knows and the other who doesn't know, he sits on a platform - I am sorry, here there is no platform! So the establishment of right relationship between the teacher and the student is imperative. And the teacher has the responsibility, he is dedicated to this. The parent is not because he has got to go to the office - you follow - he hasn't time, the wife hasn't time either, the mother. So the teacher, the educator becomes tremendously important; he is the highest profession in society, it is not the lowest, as it is now. Wait, you and I see this, now what are we going to do about it? You follow, sir, follow it up.
Q: You just now said something a second ago, when you said the mother and father have no time because they have to work all day, go to the office, and that's a big problem, and I don't want to skip over it because that's what a lot of people think about who have children and there aren't all these educators around and we do have to work and take care of the children at the same time, so we end up sending them to schools. And that's a big problem.
K: I know, madam, that's the problem. So we are trying to find out how to deal with all these problems, whether the school should be a residential school and not isolated. You follow? It is not just you and I in an hour can settle the whole problem, you can't. But if you are interested, if I am, we can together create this thing.
Q: I have found an answer for myself because I believe that I am responsible for my children. I have taken them every three to four years to a different environment, to a different culture, and I have experienced that culture with them and so I am released. To experience for myself with them, but I have found I have had to do a lot travelling!
K: That means you are a fairly well-to-do man.
Q: No, because I am willing to live on a little.
K: That little must be considerable to travel. Sir, that doesn't solve it, you are missing the point. By showing him different cultures, different societies, different, you know, ways of thinking, does that solve the problem?
Q: No. But the problem is solved by the experience of seeing and being involved with the situation then coming back for the inward education. Addressing myself to the question that you asked about the possibility in our life to educate ourselves inwardly and outwardly, the outward I find in the travelling, in the cultures, in the different religions or beliefs and ways of living.
K: I understand that, sir.
Q: And then the inward is how we are able to relate to it between ourselves, or for ourselves individually.
K: I understand that, sir, but this is a much wider and deeper problem because we may not be able to travel. We may be living in a village, in a town, confined and we have not too much money. You follow, sir, it is not just a casual problem that one human being has solved, it's a collective problem, it's a problem for each one of us, how to deal with this problem. We say we are responsible for our children. I question that responsibility.
Q: In instructing the children we are learning ourselves with them.
K: Madam, you say you are responsible, are you? What does responsibility mean?
Q: You are responsible only when you love, that's the only responsibility.
K: What does the word `responsibility' mean? Please, go slowly into this.
Q: The ability to respond directly to what is happening.
K: That is, adequately. That means if you don't respond adequately there is conflict. Responsibility means to respond totally to the problem of the child and the parent. Now just take, sir, if you feel utterly, totally responsible for the child and therefore love the child, you want to educate him not to be killed or kill, but you don't. So don't let's go into all that because that's a tremendous problem.
So the question is this, sir: if you want to educate a child, for what reason do you want the child to be educated? Why are you all educated, what for? You have been to schools, universities, colleges, if you are lucky, what for?
Q: To be free of conditioning.
K: You are further conditioned, aren't you? I mean in all the colleges and all the universities and all the schools that exist now you are conditioned.
Q: (Inaudible)
K: Go slowly, sir, take it step by step, you will see it. So education must have a different meaning, mustn't it. And that means education implies cultivating the totality of man, the outward intellectual, emotional, sensitive, and also the cultivation of a mind that is capable of seeing something real, true, reality. You follow, all that is implied. And we are saying no school, no college, university is doing that. They are doing it as a master's degree in something, but they are not concerned and they are not concerned because it would lead to tremendous danger.
Q: You spoke of educating a man totally, is it possible in education man totally externally, of learning of everything without, to automatically learn of everything within, or to learn of everything within to automatically have a knowledge of everything without?
K: You know this is a battle that has been going on between the commissar and the yogi. The commissar says: pay attention to everything external, arrange everything properly outwardly, control, subjugate it, tyranny, all that, arrange everything first outwardly and then if you have time think about the inner. And the yogi, that word `yoga', I won't go into the meaning of that word for the time being - the yogi says: don't bother with the outer, begin with the inner. And he disappears into the woods and so on and so on, or joins a community and so on. So this battle has been going on throughout the ages. And we are saying it is neither that nor this, it is the totality. You understand? It is the whole, don't break up the whole as the outer and the inner.
Q: There seems to be a self-righteous platform, a mental platform and a subject.
K: I didn't quite follow that.
Q: If you are going to build a school and you say, all the universities in the United States they are not teaching right and I'm going to teach right.
K: Oh, no, no, I don't say that, sir. For the love of Pete, I am not saying that.
Q: What you are saying is that through the admission that you don't know something we begin to learn about it. If a teacher says I really don't know how to deal with this problem...
K: Sir, look, to learn physics, about physics, I must go to a man, a scientist who knows about physics, I must go to a man who knows mathematics, to learn mathematics, there I have to learn a certain - and all the rest of it. And I learn, which becomes my knowledge. Now is there anyone - please listen to this carefully - anyone who can teach you about inner knowledge? Or there there is no authority and only then you will learn about yourself. You understand? There must be the authority of knowledge as a scientist. Right? He teaches you what he knows and therefore he becomes the authority, like a doctor, if he isn't after money, like a good doctor, he tells you what to do if you are unhealthy because he has studied medicine, practised, you know, all the rest of it, he has spent years and years and years, and he has accumulated knowledge and he becomes the authority and you, if he is a good doctor, you talk it over and he tells you what to do, and you follow it. Now is there - please listen - is there any authority for inward understanding of yourself? And if you have an authority for that then you are merely following the authority, not the understanding of yourself. This is simple enough. Therefore I say, authority has its place as knowledge, but there is no spiritual authority under any circumstances - the gurus, the priests, the churches, the temples, the whole thing is based on authority. And that is one of the factors of degeneration of the mind. We carry the outward authority - you understand, sir? - about mathematics to inward authority.
Q: To start with you had better learn not how to be free, but the importance of it from someone who is already free.
K: All right, sir, just a minute, go into it. You are free, suppose, I don't say you are, suppose you are free, and I want to learn from you that freedom.
Q: I can't give it to you.
K: No, then what will I do?
Q: Together we can talk about the importance of it.
K: We are doing it now.
Q: All right. But if I am free then it has meaning to discuss it, but if I am not free and you are not free how can both of us become free together?
K: By both realizing that we are not free. Of course, sir. And going into it, having a dialogue, discussing it, observing it in our relationship, in our action, everything, and find out.
Q: Wouldn't this require an extraordinary energy to maintain an honest enquiry and not to degenerate?
K: It does, sir. It does. You are saying, doesn't this require a great deal of energy, it does. So how will you get that energy? Do you want to find out how?
Q: Yes, how?
K: Now the moment you ask, how, you want a method and therefore you are back again into the degenerative process of thinking. But if there is no how, what will you do? You understand, this is a central issue sir, do please pay attention to this a little bit.
Q: How do we achieve then a moving relationship, I hear you saying that. There is no method there but we talked about relationship and this has to do with learning. How does one achieve the moving relationship in an educational setting?
K: First of all, sir, let's be clear. There is a method to learn mathematics. Right? If I want to learn mathematics there is a definite method. Right? That's simple enough. Now, can I learn about myself through a method? And who is going to give me the method? The guru, the psychologist, the analyst, the priest? And will method, following the method help me to understand myself? Or I must look at myself. I must be free to look at myself. That means I must be free of all authority to look at myself. Therefore I must be free of the guru, the priest, the psychologist, everybody and learn to look at myself. And that gives me tremendous energy because I have got rid of all the superficial, unnecessary and destructive barriers.
Q: Do you feel that if you really desired that enough you wouldn't have to ask `how'?
K: Sir, again why haven't you got it? You see if you had that intensity, sir, you would have it. Why haven't you got that? You are going off all the time.
Q: Sir, I don't understand in my life how a person doesn't have energy when all you have to do is to look around and go down a few miles and see all the trash homes and the traffic, turn on television, just looking at that and seeing everybody destroying the earth right in front of your eyes, how can anybody sit back and not do something. I don't know.
K: Yes, sir.
Q: If you want the knowledge of yourself then you must have some idea that that knowledge of yourself is attainable, therefore you need an experience of some kind to at least get you in that direction.
K: So you take drugs.
Q: OK, let's say you take drugs and you get that experience and then you look into yourself somehow.
K: No, sir. Why do you want to take drugs? You see you are off on to something else when we are talking about education.
Q: I am talking about education, how do you show a child that that experience is attainable?
K: Sir, what is happening in the world? The young people are taking drugs, and the old people are taking alcohol, whisky, tobacco, so the young people take to drugs, different kinds of drugs because they say, we want to have a different kind of experience. Right? That will help us to have an experience of reality, uncondition our minds and all the blah that goes with it. Right? Do you know what is implied in the word `experience'?
Q: To go through.
K: The word means to go through, but also it means something else too. To experience implies recognition, doesn't it. Do think it over together, sir: I experience something, how do I know what I experience? I can only know it because I recognize it. Recognition implies that I have already had it. Of course. Therefore when I experience through drugs I experience something which I have had which is my conditioning projected. Don't you know all these little things, for god's sake.
Q: What happens when you take a drug and it so disrupts your conditioning, it just disturbs the ego structure so much that you, as you have been and lead your life, are not anymore. You can see the world through a different set of eyes.
K: Sir, if you take drugs, marijuana or LSD or some other kind, there are so many of them, that it disrupts, breaks down for the time being your ego structure - that's what he is saying - and at that moment you see something totally different. And after a certain period that disappears and you take to drugs again.
Q: What if you incorporate this experience into your day to day consciousness and you no longer need to take the drugs.
K: Sir, that is, you are incorporating what you have experienced through drugs in your daily life. You are all so childish, sorry.
Q: Sir.
K: Wait, let me finish this, sir. So you incorporate, include something you have experienced which is dead, into your living daily life.
Q: What I mean to say is...
K: Yes, sir, that is simple. I experience through drugs, through mesmerism, through all kinds of ways, something which is free, that experience becomes a memory and I want to live according to that memory, or include that thing in my daily life. A dead thing with a living thing, how can you do it? This is what I have been saying, which is, we are functioning all the time within the field of the known and never free from that. And that is one of the factors of deep degeneracy, whether you like it or not that's a fact.
Q: Sir, didn't you say once that it took the strength of a genius to overcome circumstances of one's life?
K: I don't know if I said that, but it doesn't matter.
Q: Have you ever heard of alcoholics annonymous?
K: Oh, for the love - yes, sir, yes, sir, I have heard a lot of words.
Q: What if older people honoured the question of can we educate the total man.
K: I know, sir, that's what I am saying.
Q: (Inaudible)
K: Look, madam, the gentleman is asking, which we have asked before, how can we educate the totality of man, in schools, in colleges, in universities, in the family, in our relationship intimately, how can this be done? Can we stick to that thing for the time please?
Q: I think the point is that one cannot be educated totally as a human being, perhaps the schools can teach mathematics or history or something, but that one must learn on one's own self-realization, I don't think one can be taught that.
Q: As I understood it, first the meeting was to have a dialogue on right education, and then we decided that the way to go into that was to first look at the problem and then out of that we came up with one of the problems was conditioning of the teacher and the student and the parent. And another problem that seemed to arise in the dialogue was the one of authority of each of those. So that's where we are so far.
K: That's right, sir.
Q: Sir, that brings up a point that I would like to discuss, and that is, why do we separate our educational environment from the so-called real environment? In other words why do we have schools which are separate from what is happening in real life? If you understand the question.
K: Real life is part of the school, isn't it?
Q: But in most cases it is not, sir, in most cases you go and you hear somebody talk about something and they are not doing it, they are not really involved with it.
K: Of course, sir. Can we please, that gentleman asked and I am asking, and you have answered, which is, in this dialogue we have said authority, unconditioning ourselves and the student and a relationship not only between the parents and the children but between the teacher, the educator and the educated. Right, sir? Shall we stick to that for the time being and see what is involved in total education. That is, authority denies freedom, but the authority of a doctor, mathematic teacher and how he teaches, that doesn't destroy freedom. And there must be freedom to learn, that is the essence of learning, surely. Right, sir? Freedom. Now what does that mean? In a school or in a family where we are trying to learn the totality, the cultivation of the whole human being, what place has freedom and authority? Please listen to this.
Q: So that's one of the problems in a right education to establish the correct...
K: To understand it, to understand the student as well as the educator, to understand what place has authority and what place has freedom. Can the two go together?
Q: That's the question.
K: We are investigating, we are having a dialogue about it. So what does freedom mean? Does it mean every student doing what he likes? Go into, sir. And every student wants that, because he has been conditioned to that: this permissive society, do what you want, individual expression and all that. So he comes with that conditioning and says, `I am going to do what I want to do, if not I am going to be violent, do vandalism', you know all that follows.
Does freedom mean doing what you want to do? And can you do what you want to do? And what is it you want to do? Express your conditioning freely? Go into it, sir, go into it, you play with all this.
Q: (Inaudible)
K: Madam, please listen to this first thing; Freedom is absolutely necessary, that is a human demand, historically it is so. And does freedom imply doing what you, as a human being, want to do? That's what you are doing now, isn't it, each one doing what he wants to do.
Q: Is there such a thing as beneficial conditioning?
K: No, all conditioning - you see conditioning is conditioning. You may call one conditioning beneficial and I might call that evil. So we are talking of conditioning, there is no good and being better, there is only good - you know the French phrase, `the better is the enemy of the good'. Right? Let's proceed from there. Let's see this, please stick to this. Does freedom imply each one doing what he wants to do? Go into it, sir, don't answer me, look at it in yourself. As a human being, does freedom mean doing what you want to do, does freedom mean to choose? And we say, freedom implies choice. Right? The capacity to be allowed to choose this, that or the other. Now choice implies confusion. I don't know therefore I choose; if I am clear there is no choice. Therefore being not clear I choose and therefore deny freedom. Come on, move sir!
So does freedom mean being attached to this, that or the other, which is choice - you understand, sir? I am a Hindu and I become a Catholic because I am free to choose!
Q: But if you are a Hindu and you stay a Hindu then you are conditioned to be one.
K: I don't want to be a Hindu, I am not a Hindu, or a Catholic. But I am just showing to you.
Q: I understand that. What I am saying that if you were to remain a Hindu then it would be because of your conditioning.
K: Of course.
Q: Just like it would be your conditioning to have the free choice to choose to be a Catholic.
K: I am saying sir, I am a Hindu, born a Hindu and I am free to choose and therefore I say, I won't be a Hindu, I will be a Catholic. And I think that is a freedom of choice. From one conditioning I go to another conditioning.
Q: Does freedom not involve seeing?
K: We are seeing now, madam, we are making the picture clear, for goodness sake look at it. So does freedom mean doing what you like, does freedom mean choice, does freedom mean expressing, fulfilling yourself? Right? Doing what you want to do: I want to fulfil - what is `you' to fulfil? You are the conditioned entity and you want to fulfil according to your conditioning. And that's not fulfillment, you are just repeating the pattern. So does all that mean freedom? Obviously not. Therefore can you as the educator, as a parent, be free of that, not just verbally?
Q: That's the problem.
K: Not a problem. If you see that, sir, you won't be.
Q: I see that for five years sir, I see that point but I can't sustain it.
K: Ah, sir, wait a minute, you can't sustain it. I'll show you, wait, go into it.
Q: In attention be aware of the inattention.
K: I'm going to show you something, sir, once you see this you will understand it very quickly. When you see a snake you react instantly. That reaction you don't have to sustain. Whenever you meet a snake you will react always in the same way - why? Because your parents, your society, your books, said, snakes are dangerous. That's your conditioning. That conditioning says, that thing is dangerous, and therefore you react. And that conditioning is your sustaining factor. Right? You are following this, sir?
Q: Could you repeat it?
K: Oh, no. I have to repeat it? Sir, you asked a question, how to sustain what you have perceived. You have perceived a snake and you react, that reaction is your conditioning that is responding. That conditioning has been the result of past knowledge, experience, parents have told you that is a dangerous thing to touch, a snake, your books have told you, so you are conditioned, and that conditioning is the sustaining factor which says, move, run away, leave it alone. Now is there a sustaining factor when you see all this is not freedom? You understand, sir? No? I see freedom is not choice. Right? Freedom is not to do what I want. Freedom is not fulfilling myself.
Q: Freedom is to...
K: Wait. Freedom is not authority. Right? See that. Not verbally, not intellectually but as truth, because I have an insight, I have an insight into the fact that where there is authority inwardly there is no freedom. Right? I see very clearly the truth that the demand for fulfillment is the fulfillment of my conditioning, and that's not freedom. Right, sir? I see the truth of it and seeing the truth of it is the sustaining factor. I don't have to any other factor. Got it?
Q: Didn't you repeat it just now?
K: Of course, if you are not paying attention, as you didn't just now, I have to repeat it ten times. If you pay attention you see it and it is finished, you don't say, `I must pay attention to it again', you see the truth of it. When you see a bottle marked poison, finished, you see it, you don't take it.
So the total education of man implies for that education there must be complete freedom, not the freedom which you have called freedom. Right, sir? Therefore can you have that freedom in a school where the teacher, the educator, really has seen the truth of it and therefore helps the student to see it, in conversation, at table? You follow? Every moment he points it out, discusses it. And therefore out of that freedom there is order. You understand, sir?
Q: We relate about encouraging discoveries.
K: We have done it just now.
Q: What do you mean by total education?
K: I have explained that, sir. Seeing, listening, learning about mathematics, learning what freedom is. Right, sir? So total education implies the art of learning, to put everything in its right place: knowledge in its right place. Right, sir? If I didn't know how to drive a car, I learn; I must know mathematics, it's part of the structure of life, mathematics means order, the highest form of mathematics is the highest order in life, not just learning some trigonometry and all the rest of it. And total education implies the learning about authority. And also learning, if there is something sacred in life, not invented by thought but really something holy in life. Not the things invented by priests and the statues and the beliefs, that's nothing sacred, it is the outcome of thought. So all that is the cultivation of the whole of the human being. Right, sir?
Q: Can we remember that this is not dependent upon a specific place?
K: No, I don't think so, sir. I mean to have a school in this beautiful place, it's marvellous, I am glad we have got it. We are going to have a school here, we are working for it, we have to have money and all the rest of it. It's a beautiful place, we will do it, but it can be in other places.
Q: By education do you mean right living in and out?
K: Of course, sir.
Q: Sir, I am not sure this is completely relevant but I really hope it is. I heard you once say that freeing the mind is a different action. There are two different actions required, one if you are partially confused and one if you are completely confused. Two different actions.
K: Look, sir, there is no partial confusion and complete confusion.
Q: We discussed this in Switzerland. You talked about it.
K: Sorry, I don't know, perhaps we didn't quite hear properly what I said. Either one is confused or not confused, there is no partial confusion. It's like partial something or other.
Q: Where do the parents, Mr Krishnamurti, fit in with what we have talked about?
K: I'll show you. Parents. Sir, in a school that we want the parent is part of our school, the parent must be interested in what we are learning, what we are dong, otherwise he is not a parent responsible. It's like sending off a child and getting rid of it. We are saying the parent, the teacher, the student are all concerned with this. Is that enough for this morning? No?
Q: Isn't right or wrong a matter of social conditioning?
K: Right and wrong, is it not a matter of social conditioning. Of course it is. If you go to India, they think it is very bad to do certain things which you consider quite normal here. And that is their conditioning, and that is your conditioning. But the good is not conditioning. You understand, sir? What is good is not good here and bad over there; what is good is good everywhere. And that good, which means the goodness, the flowering of that goodness, the beauty of that, is not to be touched by thought. You understand, sir? Thought can't produce goodness. I think that's enough.


OJAI 3RD PUBLIC TALK 19TH APRIL 1975

If I may I would like to remind you that this is not an entertainment. It is not something you attend on a lovely morning and forget all about it. It is rather a serious gathering as we are concerned with grave things. And we have been talking the last two times, or the third time that we met here about the necessity and the importance, and the immediacy of the transformation of the human mind. Considering what the world is becoming, degenerate, violent, cruel and somewhat neurotic, if one is serious one is concerned with this problem, whether the mind, which has evolved through time, so heavily conditioned, whether it is at all possible to transform it, not into something else but rather to uncondition that mind so that it is free, because it is in freedom alone that one can learn. And it is freedom that gives perception, that gives insight, that one begins to understand truth.
We have been talking about fear, whether the mind can ever be free of it, we went into that. And also we talked about pleasure and love. This morning, if one may, the speaker would like to talk about time, suffering, and this great question of death. It might be rather morbid on a lovely morning to talk about death, but it is not.
I think one has to understand the totality of all our problems, not try to solve one by one, because all problems are interrelated, there is no one problem separate, isolated from others. And in investigating, in understanding the problem of time, suffering, death, we must understand it as a whole, as a total movement, not something that you take one part of it and try to understand it, or try to find out the depth and the beauty of the thing, but rather take the whole structure, the whole content, and try to find out how to observe the whole. There is no 'how' as we went into that question too. Because the moment you ask 'how', then you are again caught in methods, systems, in the whole movement of time, from here to there.
So we are going to, if one may, consider this whole problem as a unit, not something separate from each other. I do not know if you have ever gone into this question whether time has a stop. Can time ever end? Or is it something that is a continuous movement? Time by the sun is one thing; time psychologically is another. We are bound to the psychological time. We are slaves to that time. And perhaps we are also bound to the sun as yesterday, today and tomorrow. We are going to talk over both issues, both the time by the chronometer, and time as psychological movement. And I think it is very important to understand this question: whether time can ever come to an end. Or, must we be caught both psychologically as well as the time sequence as yesterday, today and tomorrow? Because in understanding the problem of time, one will also understand, go deeply into this question of suffering. And we will also, if we can, understand, not intellectually, that problem of death which man has been trying to solve from time immemorial.
It is important to find out for oneself, not through verbalization, not through some intellectual, analytical process, but rather find out nonromantically, non-emotionally, non-sentimentally, whether time, to which we are slaves, can ever come to an end and therefore freedom, away from time. The time by the sun, the time as night and day, time as a movement, physical movement from here to there, seems a necessity. Otherwise we couldn't arrange things, we couldn't live reasonably. If we are not clear where we are going physically then we get confused, we get lost. So time chronologically as yesterday, today and tomorrow is necessary for planning, for learning.
We went into this question of learning. There are two types of learning. Learning as a means of acquiring knowledge, that needs time. That learning and knowledge is necessary for actions, if you would act skilfully, efficiently, objectively, that time as a means of learning is essential. I think that is very clear so we will not go more into that question. And also we pointed out the other day that learning also has a different meaning, at least I think so. It has a meaning where time is not involved at all. Time implies accumulation. Time implies a learning, as a sequence to action. Time implies the movement from here to there. In learning there is no ending or a beginning, there islearning all the time - time, you understand? So that is a different kind of learning in which there is no accumulation as memory and acting from that memory, which becomes mechanical and if one lives in that field always that is one of the factors of human deterioration. We have talked about that. So we need not go into this question of time, by the watch.
Then there is psychological time. And that has become extraordinarily important. In that is involved hope, ideals, achievement, attachment, gaining and losing, the whole question of a psychological evolution, psychological advancement. That is what we are attacking, not too violently. That is what we are talking about. If one doesn't understand this movement, the psychological movement as time, then time has no ending, and therefore there is no something new taking place, which is not of time. Please as we said, this is not a talk but rather we are sharing this thing together. Unfortunately the speaker has to sit on a platform so that you can see me and I can see you. But sitting on a platform doesn't give him an authority, a position, he is not teaching you and you are not learning from him, therefore the relationship as a teacher and a disciple doesn't exist here. That implies authority which is most destructive, in the realm of the spirit. So we are sharing this thing together, we are walking together, perhaps holding hands, being friends, talking over diligently, carefully, with affection, with care, and if you will, with love. So there is that quality of sharing. So if you are not sharing but merely accumulating certain ideas, then there is no possibility of partaking what is being said. I think that is fairly clear. So it is your responsibility to share, not merely hear certain words and draw some conclusions and act according to those conclusions. Then that is sharing something verbally, and that has not very great importance.
So we are asking whether time as a means of psychologically advancing towards a particular principle, towards a particular concept, towards a particular projection of what should be, whether there is such time at all, whether there is a psychological tomorrow at all, and whether time in that sense psychologically can ever come to an end? Please understand this very carefully because in this is implied the whole question of death and suffering. If one doesn't understand this basic problem, the other, the others like love, death, suffering, all that becomes superficial. So we are asking a fundamental question: whether time psychologically can come to an end? Or psychologically time is necessary as a movement towards a particular goal, to a purpose, an achievement and all the rest of it? You have got the question clear?
This psychological entity as the 'me', the 'I', the 'you', the 'we' and 'they', that whole way of thinking on which our society is based, and our relationship with each other, what part does time play in bringing about suffering in that? Whether I as a human being with all my psychological structure and nature has a tomorrow at all? Or is it an invention of thought so that I have a hope, so that I have something towards which I can go to, something which I can cultivate in the future? Cultivation implies a movement in time. So we are asking a question, which is: our conditioning, if one observes your own conditioning, our conditioning is a psychological advance towards what you may call god, or towards enlightenment, or towards a deeper understanding, or towards a fulfilment, all in the future. So we are caught in this network, network of the future, which is, there is light, there is enlightenment, there is something called love, all in the future, to be psychologically achieved. Right? Please if I labour this point it is important because when we go into the much deeper question of death, you have to understand this question of time. That is our conditioning. I need time to learn a language. I need time to learn a technique, I need time to learn how to drive a car. There, time is necessary. But we have taken over psychologically that time. And have projected a future, that I will be good, I will be something. The speaker is questioning the whole of that. Or there is not psychological future, but only the ending of time which is totally now. You understand this?
You see we live either in the past, a remembrance, in all the things of the past, or in the future - I will meet you tomorrow, how happy it will be, and how unfortunate it was that this happened in the past, or how happy I was in the past, and I hope that happiness, that joy, that something celestial will take place tomorrow. So we are always caught in the psychological time as memory of the past, and the hope of the future. That is time as memory, time as hope and we don't know what it is to live totally now. Because now is life, not there or behind. Am I making myself clear, not verbally? If you observe yourself, if you are aware of yourself, this is what is going on all the time in us - the past and the future. In that there is suffering. So I have to find out, the mind has to enquire, examine and find out whether there is a timeless state which is called the now. This has been the haunt, the search of deep persons concerned with life. Which means is love a memory - either as the past or the future, I will love you, or I have loved you. And do I know or understand, or have an insight, or be aware of what love is now? You are following, we are sharing together? And why do we, as human beings, live in this battle of the past and the future, which is the psychological time? Therefore there is an effort to forget the past, an effort to put away the future and try to live in the present. That is, I want to live in the present. We don't understand what that means but we immediately react to every reaction that we have, idiotic, rational, stupid or neurotic - doing the thing now, whatever we want, this is what is happening.
And we are asking: as long as man, human beings, the mind, is looking to the future, which means hope, which means a sense of advancement, moving towards the ideal and so on, is that the truth or a reality created by thought? You are following this? Please do follow this. Thought whatever it thinks about is a reality, but is not truth. Reality means the act of thinking about something which then becomes real. That is reality of a hope, reality of a purpose, reality of an ideal, reality of an enlightenment, all are the projections of thought. Therefore thought has made that real. But that reality is not truth. Thought cannot think about truth. Now the truth of finding out a way of living, not a way, of living without the future and without the past. To find that out, which is the truth, thought cannot invent it, then it becomes an illusory reality. You have got it, what I am talking about? I can't keep on repeating this, I want to get on.
So, can the mind uncondition itself from the psychological hurts and images and pleasures of yesterday, and the psychological demands of the future, the hopes, the longings, can that mind, can it uncondition itself and find, see the truth of what it is to live totally now, in the now, and therefore that is the truth?
Now from there let's move to the understanding, and therefore freeing the mind from suffering. This has been also one of the great problems of life, from ancient days, whether the mind can free itself from suffering. Not become in that freedom callous, indifferent, concerned about itself, but in the freedom of suffering there is compassion. A mind that suffers is never compassionate, because the word 'compassion' means passion for everything. And to find that, to come upon that compassion, that sense of total passion, one has to understand this problem of suffering, because all human beings suffer: grief, ache, deep sense of agony of not being, fulfilling, losing gaining, and the despair of total loneliness. We suffer physically, when we have a great deal of pain, and that can be easily understood and do something about it. The doing of something about it either can pervert, destroy the capacity of the mind, or that suffering need not leave an imprint on the mind. You have understood? I can suffer physically and not let that suffering interfere with the clarity of thought, with the clarity of perception. If you have gone into the question of that, that I think can be done, should be done, must be done. Because physically we go through a great deal of sickness, whether malnourished, heredity, the social impact on a sensitive body, drink and you know all the things that you indulge in. So there is physical suffering, which can be rationally, sanely dealt with, and see that suffering, that pain, that remembrance of that pain does not affect the mind. That requires an awareness, a sense of watchfulness, a concern, not just to escape from physical pain, but concern to have a mind untouched by pain. You understand? Untouched by pain, which means untouched by hurt, because we all hurt from childhood, in schools, at home, in college, in university, in society, in an office, in a factory, we are psychologically being shocked, hurt all the time. That is part of our suffering. And whether the mind can be free from that being hurt. So there is that physical suffering.
Then there is psychological suffering, I love you, you don't love me - whatever that may mean. I am lonely, anxious, fearful, in agony of something I have done and something which I would like to avoid and so on. There is the suffering of losing somebody whom you love - at least you call that love. So there is this personal agony of suffering, and there is the collective suffering. Right? Suffering that is going on in the world, children being killed, mutilated, the wars, endless wars and the preparation for wars. We have built a marvellous civilization all right of which you are so terribly proud. So there is that suffering, the personal and the collective human suffering. Now can the mind, you as a human being living in this mad, insane world, be out of that suffering, completely, not only consciously but deep down so that there is no suffering because when there is suffering there is the personal concern about oneself? This tremendous concern about oneself is one of the factors of degeneracy, self-improvement as it is called, self-fulfilment - am I doing the right thing, am I following the right system to achieve some kind of enlightenment, tell me how to be good - you know this tremendous self-concern which brings about callousness, a neurotic sense of progress - you know all that. So is there an end to suffering? When there is no suffering only then is there the possibility of being compassionate.
So one must find out, delve into this, whether the mind can be free from this ache and grief and sorrow. Which doesn't make the mind empty, dull, stupid, on the contrary. When we suffer psychologically there is always an escape from it, that is our conditioning. I suffer psychologically and I must do something about it, go and talk to an analyst, which is the new priest, go and do - I don't know - go to a church, anything to forget it, escape from it, take a flight away from it. Please follow this. That is a wastage of energy, isn't it? To move away from the fact. The fact is suffering, you suffer, and to run away from it verbally, rationally, romantically, or try to go away from the fact to an entertainment. All that is a wastage of energy which prevents you from looking at it. To look at it and to stay with it, not neurotically, not morbidly; the morbidity, the neuroticism is in the flight, which is to believe in something, to go to somebody, to read a book, to analyse and find out the cause - the cause is there if you look, it is there immediately. So can the mind, which has been so conditioned to escape from suffering, especially in this country, in the Christian world which is to delegate this suffering to somebody else and worship that somebody else. In India they have another kind of escape, which they call Karma and all kinds of other things. All that is a wastage of energy and therefore recognizing that fact, seeing the truth of that, to remain totally without any movement of thought, which says 'Run away'any movement, remain with that suffering. If you do, out of that comes passion, because the root meaning of that word passion is linked with suffering.
So then we can go into this question of death. Are you all right? Are we all moving together? Please, not verbally because then it is no fun. Then you can pick up a book and read about it, and that has no meaning, it is too childish. This again is a tremendous problem. From ancient of days man has tried to find out how to avoid it, how to find immortality, and find out if there is another life, another existence in heaven or in hell - the invention of hell is the fruit of Christianity, and heaven is the permanent abode. Man has always tried to find a comfort, or say, living is the fulfilment in death and beyond. You have seen this in the ancient Egyptians, you know, right through the world this has been one of the major factors of enquiry; either believe in some comfort, in some future, or rationalize the present living and say there it is, make the best of it, jolly good time, rather unfortunate, miserable, but make the best of it and get on with it, there is the end of it. We have rationalized everything and at the end of it we have found nothing.
So one has to find out, go into this question, not only intellectually, verbally but much more beyond it. What it means to die, what it means to die not when you are diseased, old age and crippled and unconscious and drugged, and all the rest of it, you end up in the hospital, but living, what it means, not committing suicide, I am not proposing that. As we said, time is involved. We, living with all the things involved in existence and death something far away to be avoided, postponed, a distance between the living and the dead, or the dying. And what is it that we call living? And who is it that is living? You are following all this? Please if this is all too much for a morning, you forget it I'll go on. You understand - if you can't follow all this and you get tired, let me talk about it and perhaps something will enter you head.
What is it that we call living? And who is it that is living? The living that you call is this constant travail, this constant effort, the battle that goes on within us silently, verbally or outwardly, the competition, the aggression, the ambition, the struggle, the agony, the pain, the loss, the fear of losing, not gaining, this battle is what we call living, with its passing pleasures, an occasional flash of joy, an occasional ecstasy of something which thought has never captured, or never can produce. But this is our life. And who is it that is living? Who is it that says, 'This is my life, this is I' - who is that entity that is living? To complain about society has made us what we are, environment, therefore change the environment and we'll be changed, and to say, bring about a different outward conditioning which will condition us differently, is one of the factors of the communists, or the people of the world, people who say change all the outward things and man will change. But man has created all this, you have created all this, the misery, the war, the irresponsible butchery that is going on, the national division as the Jew, the Arab, the Hindu, the Muslim, the Christian, you are responsible for this because you think that way. Go to any town, to any village, you will see the Wesleyan, the Baptist - you know - the Catholic, the Protestant - you have created this. And you say 'Well I can't change, it takes too long. Or if I change what of it? I can't change the world.'
So you have to find out who is it that is living this. And why is he living like this, callousness, indifference, why? Or we are educated this way. If you are educated this way, change the education. Why do we support all this in ourselves? So I must find out who is this that is living? This horror, this misery, this confusion, this pain. Is it that entity that is frightened of death who says, 'I am living', and death is the ending of that living'? You are following? So who is it that is living? Is that living, chaos, mess, confusion, misery, is it different from the liver - not the liver! - but the entity that lives? You are following this? Is this mess, which I call living, is that different from the entity who is afraid of dying? I don't know if you follow this. Is this entity different from that which he has created? Or both are the same? The entity is the living, he is not separate. I wonder if you understand this. So the entity that says that living is me, the chaos, the mess, the confusion, the irresponsibility, the pain, the cruelty, the horrors that are going on, is me, it is not separate from me, I have created that, and what I am frightened of is the dying, which means the ending of that which I have created. You follow?
So what is the meaning of death? There is the physical death, the ending, physical ending. And I am attached in my relationship to you, I depend on you. You are my companion, you have given me pleasure, both biologically, sexually, in different ways, I depend, you fill my life, and I call that love. And I don't want to lose you, therefore I am attached, cling to you. But there is death of you. You understand? You are going to die, as I am going to die some day, but I don't want you to die, you are mine. So there is that suffering in attachment. I can't face that fact. And I want to keep you and I am frightened of losing you, and I am frightened of losing myself. I am frightened of coming to an end myself - myself which has created this misery, this confusion, this mischief, the corruption, all the things that man has done to another man in my relationship.
So what is death? Is the self, which is the 'me', frightened of coming to an end? Coming to an end of all this? As I am frightened, I postpone it. Which is, I avoid it, I run away from it. The running away from it is time. You understand? Now if I don't run away from it what happens? Then the ending of all the things I have done is death. You understand sirs? Therefore the gap, the time interval between the future as death and the present as living, have been brought together. Do you understand? So I know what it means to die, which means totally be free of everything that I have created. Have we understood something?
And there is always the search for immortality. Man wants to be immortal, never asking the question: who is it that is going to be immortal? Does immortality lie in the book I have written? The name, the name in history as a General, as a butcher, or whatever it is? So what is immortality? Which means really to be free, for the mind to be free of the idea of death, of that quality of mind when time has totally ceased. You understand? So all this is implied in the understanding and in the living of this whole problem of time, suffering and death - not as separate things but to condense all that into a whole. And then you will see for yourself that suffering brings an extraordinary sense of passion, not lust, not the absurd things that are going under the name of passion. Because out of the ashes of suffering comes this extraordinary passion and with it compassion. And when you have understood very, very deeply, not verbally, not intellectually, the sense of timeless moment, timeless whole, then you have understood what it means to live without this fear of death, and the dying is the living. Right.
Do you want to ask any questions about what we have been talking? Or would you rather sit quietly and observe all this?
Q: Sir, the idea for me has for years been the thinker and the thought as being one. I, perhaps from conditioning, I see the thinker as separate from the thought.
K: Yes, the idea of the thinker and the thought are the same, is difficult to grasp, the questioner says. You know the word 'idea', the word, the meaning of that word means to see, to observe. Not what we have made, which is the seeing and drawing an abstraction from it, a conclusion and acting according to that conclusion. Right? That is what we have made the word idea into. The word 'idea' means to see and the seeing is the acting - not acting according to a conclusion. The seeing that there is a precipice is the action. Now the questioner says, it is difficult for me to understand that the thinker is the thought, because, he says, I have been conditioned that way, that the thinker is different from thought. Right, have you understood the question? Is he different? Observe it, don't agree, or disagree, just to look at it. Look at the thinker who says, 'I am thinking' and what he is thinking about.
Let me put it differently. Is the experiencer different from the experience? This is a very important question to understand, because you will see in a minute if you go into it. Because you are all so crazy for experience - divine experience or you know, drug experience and all the rest of it. So you must find out for yourself whether the experiencer, the thinker, the observer are different from the observed, from the experience, from the thought. So we are looking at the experience. Is the experiencer different from the experience? If you have an experience of any kind, what is involved in that experience? First recognition, otherwise you couldn't say, I have had an experience. You understand what I am saying? I have had an experience of god, of Jesus, whatever you like, Krishna, Buddha, whatever. Now how do I know that I have experienced Jesus, unless I have already known Jesus or Krishna, or Buddha or somebody else? You are following this? So the experience, which I am experiencing, is a projection of my own conditioning which I am experiencing. Right? So the experiencer is not different from the experience. Because he must first recognize it otherwise it is not - you can't say, 'Well I've had a marvellous experience, I adore that experience', because I know the content of that experience otherwise I couldn't enjoy it. You understand all this? So the experiencer is the experience, he may call it what he likes, it is his projection which he is experiencing. A Hindu unfortunately is conditioned by his own gods, by his own priests, by his own culture, and he says, 'I am experiencing that'. That is the projection of his own conditioning. Right? Now go step by step. So the mind says, 'I must have experience', so he projects these experiences and experiences them. And experience apparently is necessary to keep the mind awake: I must have experience otherwise I will go to sleep.
So you think experience will keep the mind awake - right? - of different kinds. Now when you see - please understand this - now when you see that the experiencer is the experience, then the whole problem of the desire to experience comes to an end and therefore the mind in itself is totally alive. So the thinker is the thought.
Right sirs, that is enough, isn't it? Yes sir?
Q: Whatever it is that is sitting there experiencing, is there any kind of me itself?
K: I don't quite follow the question. Will you speak louder sir.
Q: Whatever that's here, that is creating these outer and inner experiences, is there any kind of a me that is here? An individual?
K: I don't understand your question.
Q: Is there a me, an I of any kind?
K: That is what I have just explained.
Q: He is saying what is the core of the creator of the experience? What is the core of the self? Is there anything in the self?
K: That is what he is asking sir, the same question. Which is: what is the me who divides himself as the outer and the inner? Is that it sir? Or would you put the question: what is the point of accumulating all this knowledge when I am going to die? What is the point of having a good relationship with another when at the end of it I die? What is the point of improving the world, or changing the world, transforming myself when death is next door? So you are saying, I, who is this I - is that it? Is that the question sir?
Q: Is there such a thing as the individual?
K: Is there such a thing as an individual - right. Is there such a thing as the individual - are you an individual?
Q: What about you?
K: I am asking you.
Q: Here and now...
K: Just a minute madame, let us finish this question. Are you an individual? Do you know what that word means?
Q: I realize that I am...
K: I am asking sir, do you know what that word means, indivisible, who is whole; the word 'whole' means healthy, sane and also it means holy, H O I Y. All that is implied in the word 'individual', indivisible, therefore he is whole unbroken, not fragmented. Are you that individual? Or are you the collective and you think that you are the individual? - which is part of the deception of the collective. Go on sir, think it out, watch it.
So the problem is: can the mind observing this fragmented entity, calling itself an individual when it is really the collective, can that mind free itself totally and be whole? And to do that you have to have a mind that can look, not fragmentarily as me and the not me, as an American, Christian, Hindu, Buddhist and all that nonsense, but look at things as they are. Can you look at yourself and see you are the collective, through your education, through your tradition, through everything, you are the collective. And look at it, not try to escape and say 'I must be individual', be with that, look at it with all your attention. Then observe how fragmented you are, with your desires, contradictory desires, self-deception, hypocrisy, wanting, not wanting, violence - you follow - broken up as an artist, as a business man, as a family man, as a factory man. You follow? All that fragmented. Look at it. And as you observe it, as you see it without moving away from it, out of that comes total perception. That is enough sirs.


OJAI 4TH PUBLIC TALK 20TH APRIL 1975

We have been talking about so many different problems, but the main issue is the transformation of the human mind. For it is the human mind that has created the confusion, the misery, the brutality of society in which we live. And this morning we should really talk about what is religion. We have talked about death, love, fear, pleasure, relationship, so many things. And I think it is right that we should this morning, for it is the last talk, talk over together this question which has really been one of the major concerns of mankind, what is religion. What place has it in life, in daily life, whether it is an illusion, a delusion. That is, holding on to something in spite of rational explanation, rational thinking. Or is it an hallucination - the content of the word called religion? There are the religions of India, and they are coming to this country, wave after wave. There are the religions of the Muslim, the Hindu, Buddhists and the Christians, they all have said, and believe, those who follow them, that there is god, and the nameless one, the infinite, and man has believed in them, has put his faith in them, and has killed people for their faith, for their belief. There have been wars, religious wars, specially I think among the Christians. And the Muslims have also have had great wars; perhaps only the Buddhist and the Hindu have not indulged in that kind of brutality. And the ancient people from India, and the Egyptians, have all believed that there is a supreme being, an ultimate principle. But it is all based on authority, on hope, belief in something, a faith according to one's inclinations and tendencies and the culture in which one lives. That has been the pattern right throughout the world. Belief, faith and the authority of a book, of the priest, of the disciple, the followers and so on.
So it would be right and proper to find out for ourselves what is the meaning, the depth of that word. And to find out for ourselves, not according to any authority, belief or faith, if there is something that is really sacred, which thought has not put together. If there is something or not, that is beyond time, beyond belief, beyond all the concepts that man has put together in his search for that something which is called the eternal. And I think it would be worthwhile if we could this morning, go into this question which involves the question of seeking, meditation, and the peculiar spiritual authority that has exercised such influence on man's mind.
And as we have been saying during all these talks, that we are sharing this thing together, partaking of it. Not merely listening to some kind of rational or irrational explanation but going into it, facing the thing as is, and going beyond, if we can.
First of all, authority in so-called spiritual matters is really nonspiritual. I think that must be clear and must be understood deeply. There is no authority in man's endeavour to find out if there is that ultimate truth. The authority of a priest, of all the religions based on hearsay, on propaganda, on conditioning the mind to believe in certain saviours, masters and so on. Because one has to be a light to oneself and you cannot possibly light your light from another. And we are going to go into that briefly. Unfortunately gurus are invading this country. The word 'guru' which is almost adopted in the European language and in English, the word 'guru', the root meaning of that means weight, heavy, weight. And also it means, one who dispels ignorance. And also it means, one who points. And it has got several meanings like that. One who dispels ignorance, one who takes away your burden, doesn't impose his burden onto you, but takes away your burden. You understand? But the gurus generally in this country that have invaded, and the Americans have become so gullible, they generally impose their weight, their conditioning, their ignorance, their beliefs, their traditions. And changing from one conditioning to another is still the lack of freedom. And here in this country, and as well as in India, this acceptance of authority of the guru has become a fashion. And you are practising various methods and systems that they have brought over here. And if you are not satisfied with them then you trot off to India, or to Japan, trying to find a guru originally for yourself down there. That is, you deny freedom, freedom to find out for yourself. And that means the total denial of all religious spiritual authority - total denial. Otherwise you can't be free to enquire, to examine. Politically, democracy, so-called democracy, allows you to be free, not under tyranny, but you have accepted the tyranny of the gurus, of the priests, of the authority, of tradition. And we are saying that a mind, a religious mind that is trying to find out what religion is, the truth, if there is an ultimate reality, ultimate truth, must be totally free from all authority. Because we want, we are confused, uncertain, unhappy, and these people promise all these things - happiness. And so we are only too eager to follow. That is one point.
Then what needs there be to have any belief in something you do not know, or are aware, or cognizant, or conscious? So there must be freedom, complete freedom from all belief. Because belief conditions the mind. If you live in India, if you are brought up in that tradition as a Hindu, you have certain beliefs, superstitions, certain knowledge and so on, you are there conditioned. And if you are born in this country, or in Europe, you are conditioned according to your propaganda, churches, and all the rest of it. So a mind that is concerned with the understanding and to come upon that immensity, there must be freedom from belief: freedom from authority, freedom from belief. And if you would know that thing that man has sought and asserted, you must go into the problem of what it is that you are seeking.
If one may ask, why are you here? Why are you all sitting there and listening to the speaker? What for? As an entertainment? As something that you can get from listening to the person that is speaking? What is it that one is seeking? And what is implied in that word 'search'? And I think it is very important to go into this because we are all saying we are seeking truth, love, etc., and so on and on and on. And if one actually asks what it is that one is seeking, how can you seek truth if your mind is not in order? You understand my question? Putting what belongs in its right place is order. And when the mind is confused, uncertain, groping, unclear, wanting security, wanting something or other, that very desire, that very uncertainty must inevitably create illusion, or a delusion to which you cling to. So one must go into this question very carefully: what is it that human beings are seeking, you and I? Is it that we want to be happy? Because we are so unhappy, miserable, in conflict, uncertain, neurotic, and so we say, 'Please tell us how to be happy'. 'Please tell us' - I hope you are not asking me, you are asking the others - 'Please tell us how to live a life in which there is happiness' - is that what you are seeking? Is happiness the opposite of unhappiness? You have understood my question? If one is unhappy, miserable, living in great pain and anxiety and suffering, you want the opposite of that - clarity, a sense of freedom, happiness, order. Is that what you are seeking? And is the opposite - please listen to it carefully - is the opposite something totally different from its own opposite? You understand? Or the opposite has its root in its own opposite? Man has invented the opposite. Not that there is not dark and light, woman and man, and all that, but psychologically, inwardly, the opposite which we want, which we seek, is the projection of 'what is'. Right? I am unhappy - if I am - and I want happiness. That is all I know. Caught in this unhappiness the reaction is to have the other, happiness. That which I want is born out of what is actually going on. Right? So the opposite has its root in what actually is. So the opposite has no meaning. So what has meaning is 'what is'. And I do not know how to face 'what is', therefore I invent the opposite. If I know what to do with actually what is gong on, then the opposite doesn't exist. Are you following all this? Please, it is your life, not my life. So please give your attention, if you care to.
So the understanding of 'what is' is far most important than the pursuit of 'what should be', or the opposite of 'what is'. Why are we unhappy, miserable, quarrelling, violent, and all the rest of it, why are we like this? That is 'what is'. If I know how to transform 'what is' then the whole problem is solved. Then I don't have to follow anybody. Then I am a light to myself. So is it possible to solve 'what is' without wasting our energy in the battle of the opposites? Do you understand my question? Are we following each other? It is possible only when you have total energy, which is not wasted in conflict. You understand? I am unhappy. I am in a sense of great anxiety. That is 'what is'. To go away from that is a wasting of energy. Right? So to understand actually 'what is' I must have all the energy that I have. Then I can go beyond it. Is this understood?
And order is necessary in life. Order, as we said, is to put what belongs in the right place. Putting order - order means putting everything in its right place. But we don't know what the right place is. We only know disorder. Right? You grant that?
Q: No.
K: No? Politically there is disorder. Religiously there is disorder.
Q: Not quite, not always.
K: There is disorder now.
Q: It is a point of view.
K: We will ask that question later on. There is disorder now - wars - aren't you in disorder yourself, now, in daily life? Now that is what is the fact, that is what is going on. And we want order - order we think is the opposite of that. That is, we establish a pattern of order out of disorder. Right? We are disorderly in our conduct, in our thinking, in our behaviour, in our outlook and so on and so on. And we think order is a blueprint of the opposite of 'what is'. Then in that bringing about that order as a blueprint there is conflict, always. That is the contributory factor of disorder. Where there is conflict there is disorder, nationally, politically, religiously, in every direction. So there is disorder. That is a fact. Now can you observe, be aware of that disorder? Not try to change it, not try to transform it, not try to suppress it, not say, 'I must have order out of it' - just be totally aware of that disorder in your life. Then you will see that out of that disorder comes order, which is not the opposite.
So freedom from authority is absolutely necessary to find out, or to come upon if there is, or if there is not, the ultimate reality - truth not reality. And no belief of any kind, which implies no fear because belief exists where there is fear, where there is despair. And there must be order. These three things. Then we can proceed to find out. That means freedom. So then we will ask: what is meditation? You are interested in that, aren't you? What is meditation? Why should one meditate at all? Is meditation something totally unrelated to daily living? Is meditation something you practise? Is meditation something that somebody says, 'Meditate and you will get this' - whether it is transcendental meditation or the meditation of a particular system, and so on, the Zen meditation and all that. A system, a practice, a goal, an end to be achieved. Right? This is what you call meditation. And to achieve that end you follow a system of daily practice. You know what happens when you practise something over and over and over again? You become mechanical, your mind becomes dull, insensitive. Obviously. Isn't it so?
Q: No.
K: Oh!
Q: You become very proficient.
K: I beg your pardon?
Q: You become very proficient if you practise.
K: Wait a minute sir, let me finish what I have to say.
So we think meditation is a process by which we can attain understanding, enlightenment, something beyond man's thought. This is generally what we mean by meditation. Right? Have you practised meditation, any of you? No? You have. What for? And you have practised it, learning to control thought. Right? And you have never gone into the question: who is the controller. Right? Who is the controller that is controlling thought? Is the controller different from the controlled? Or the controller is the controlled? You are following all this? So first you divide the controller and the controlled. Right? First you divide it, and the controller then controls, tries to hold thought in a particular direction. But the thought that wanders off, is that different from the entity that is trying to control that particular thought that is going off? Have you understood my question? Are they not both the same? Which is, thought.
So meditation is to understand the proper place, or where thought belongs. You have understood? Without control. Have you ever tried to live a daily life without a single control? You haven't. And when you go into this problem of meditation, you have to understand why man has developed this sense of controlling everything, controlling his thoughts, his desires, his pursuits - why? And that is called - part of it - concentration. Right? You know what happens when you concentrate? You are building a wall of resistance. Aren't you? Within which you say, I must concentrate on that, and therefore push everything else aside. Which is to exercise will, to hold thought in a particular direction. And will is the expression, the essence of desire. And in concentration there is conflict going on. Your thought wanders off, all over the place, and you bring it back. Keep up this game. So you have never asked why thought should be controlled at all. The mind chatters endlessly. And to find out what part, or the right place for thought, not controlling thought, it's right place. You are following all this? Then if you have an insight, if you see where thought belongs then there is no problem of control of thought. You have understood?
And as there has been no system, no practice, no control of thought, then you have to find out what it means to be attentive. What does it mean to attend? You see attention means, if you have gone into it very deeply, as we are going into it, if we can, attention implies an observation without the centre. You have understood? The centre as the 'me', as my desire, my fulfilment, my anxiety, when you are attending, which means giving your nerves, your eyes, your ears, everything you have, that total energy, in that attention there is no centre as 'me'. You see that? Now, just experiment with what is being said. Are you attending now? That is, are you listening completely? Listen which means not interpreting, not translating, not trying to understand what he is saying, but the act of total listening. If you are, there is only that sense of hearing without a single movement of thought.
So this thing, you can't go to a school to learn it. Right? You can't go to a college, or to a school, or to a university to become sensitive, can you? I suppose you do. You find out in your daily life whether you are sensitive or not by observing, by seeing how you react to people. All that in daily life, not learn and then what you lean from another is insensitivity, nothing else. So this attention is necessary, and that is part of meditation. Meditation implies also a mind that is totally quiet, not enforced quietness, because in that then there is conflict, isn't there? The mind is chattering, thinking, listening, you know going on, and you have heard, or see for yourself a mind that is completely still can really observe. Right? If you want to look at those mountains, with their shadow, with their light, with their beauty and their depth, then you look, totally. And your mind goes off, and that is inattention, but when you want to see something totally, completely, your mind naturally becomes quiet, doesn't it? So a mind that is enquiring into something that is not put together by thought, there must be this total attention, and therefore complete silence, quietness. And most of us find it terribly difficult because physically we are never quiet, we are always doing something with our hands, with our feet, with our eyes. You follow? There is always something happening. We are never aware of our own body. If you are then you will find that it has its own intelligence, not dictated by taste, by the tongue, by the imposed artificial desire for tobacco - you know, drink and drugs and all the rest of it. So a mind that is enquiring into reality, into truth has to be totally free from authority, from all belief, that is complete order. Not a mind that is endlessly chattering, endless analysing, endlessly enquiring, then it is wasting its energy, but a mind that is completely still regenerates itself.
And from this problem arises another thing: which is, what is sleep? You understand? You are following all this? I wonder! You know - let me put it this way. The content of consciousness - you understand what the content of consciousness is - your consciousness has its content. Right? American, Indian, big, small, conflict, desires, attachments, identifications, 'me' and 'not me', fears, the whole and more, all that is the content of your consciousness. Right? Isn't it? That's simple. Now that content makes up the consciousness. Without that content the consciousness as we know doesn't exist. Are you also working as hard as we are working? Or are you just playing with words? Because meditation is this, is part of this. The emptying of that content totally, not adding more to the content, which you are doing now.
So one has to go into this question of dreams, sleep, and the unconscious. Right? I wonder if you are interested in all this, are you? Have you ever asked why you dream at all? Not according to some psychologist, and analysts, and all the rest, why do you dream? If you overeat you have certain kinds of dreams. If you are terribly interested in sex you have that kind of dream. If you are actively attached and actively interested in your daily life in a certain pattern, then it is a continuation of the daily life. Are you following this? So dreams are the continuation of your daily life in a symbolic or pictorial way. You are the continuation of your daily life when you sleep. And so the mind, the brain, is constantly active. You are following this? During the day it is active, consciously or unconsciously, endless active, and when you sleep that same activity goes on, modified, symbolic and pictures, it is the same pattern being repeated. And when there is order during the day - you understand, order in your relationship, order in your behaviour, order in your thinking, which we have gone into, what we mean by order, putting everything in its right place, what belongs to its right place, in your relationship, and so on and so on, which we have talked a great deal about. Then if there is, in your daily life, there is order then the brain has not to work hard to bring about order. Because a brain can only function in order efficiently, not in disorder. And when you have order during the day, therefore there is order when you sleep, then out of that there is a regeneration, instead of degenerating it is generating.
So: all this is implied in meditation. Not just sitting quietly, taking certain postures, breathing in a certain way. That is all childish. And in this is also involved yoga. Right? Again, unfortunately they have brought that word to this country. The word 'yoga' means union, a bridge between - listen to this carefully - union between the lower and the higher, union between the self and the supreme being, or the ultimate principle. And to reach that ultimate principle there must be a curriculum, a group of studies, all that is implied in that word 'yoga'. Certain exercises, certain studies, certain disciplines in order to bring about union between what you are and that which is the supreme being, or the ultimate principle. You have understood? Now see what is involved in this, which you all practise, some of you practise yoga. That is, physical exercises. I do it too every morning for the last forty years, for an hour a day, that is irrelevant. Don't do it because I say so. But I am pointing out to you the meaning of that word, and what are the implications of that word. Union between you, the self and the supreme being. So there is a division between you and the supreme bring. Right? And who is the entity that is bringing about union? You understand this? So first you divide, as the supreme being and the self, which is not the supreme being, then you invent a method to bring about a union. See the absurdity of it! Which is, the supreme being is an invention of thought, as long as there is this division. And thought is a material process, as we have gone into, that question, there is nothing sublime about thought. It is the response of memory, knowledge, experience. And that invents a supreme being, an ultimate principle. You follow? And then you try to bring about a union, a bridge, between yourself and that. And to cross that bridge you practise. But you don't see for yourself clearly that where there is division there must be conflict - the black and the white, the Jew and Arab, the Hindu and the Muslim, the communist and the capitalist, there must be conflict. If you see the truth of that then yoga means doing physical exercises.
And as we said, meditation is to have a completely still mind. And it can only be still naturally, not cultivated stillness, not practised stillness, then if you practise stillness it is death, it is no longer stillness. Then you have to come upon, because you cannot have stillness of mind if there is no compassion. Do you understand? So we have to go into the whole question of what love is, as we did the other day. Love, is it pleasure? Is it desire? Can a man who is ambitious love? Can a man who is competitive love? Can a man or a woman love when he is self-centred, concerned about himself? Or love is when the self is not. You understand all these problems? When I am not, me, with all my problems, with my ambitions, with my greed, with my envy, with my desire to fulfil, to become something, or imagine that I am a great man, as long as I am concerned about myself love cannot exist. So without that complete compassion, that means no killing animals for my food, all that is implied. So out of that comes complete stillness of mind, because my mind has put everything in its right place, put everything where it belongs, so it establishes right relationship between man and woman, between each other, a relationship that is not based on images, memories, hurts. And then out of that comes complete attention and silence.
And what is that silence? What takes place in that silence? Can it be verbalized? You are following all this? Suppose you have that exquisite, that extraordinary sense of the beauty of silence, that silence which is not a gap when there is no noise. You understand? There is a silence when there is no noise but that is not silence. It is like having peace between two wars, that is not peace. You are following all this? So what takes place when the mind is completely and totally silent? There is no movement of thought as time, there is no movement of thought as measurement.
Now I am going to say something that perhaps you won't like at all, because you are all very respectable people. You are very respectable people. When that silence takes place there is space and absolutely nothing. There is space and absolutely nothing. See why it is important, because it is important to be nothing. You understand? You understand, sirs, what I am saying? Because you are all somebodies. You all want to be something. Either professionally, or you have delusions of grandeur, you want to achieve something, become something, realize something, fulfil. You follow? Which is all respectability. And here we are saying that in that total silence, there is nothing, you are nothing. If you are something there is no silence. There is noise and when there is noise you cannot hear or see. And when there is nothing there is complete stability. Do you understand? It is only when the mind is nothing, in that there is complete security, complete stability. Are you following all this? Sorry, you won't understand.
So then only the mind can find out if there is, or if there is not, something that is nameless, something that is beyond time. All this is meditation. So one has to live a life daily in which relationship with another has no conflict in it, because all relationship is life. If you do not know how to have a relationship with another without conflict then life becomes distorted, ugly, painful, unreal. All this is meditation. It is only then one comes upon that which is timeless.
Perhaps it would be unwise now to ask questions.


1st Public Talk

2nd Public Talk

Dialogue On Education

3rd Public Talk

4th Public Talk


SAANEN 1ST PUBLIC TALK 13TH JULY 1975.

I suppose one must talk: there are not only personal problems, and the world in which we live is becoming more and more dangerous for all living things. And it seems to me, that very few of us are able to meet the challenge completely and totally, and during these talks here we are going, if we can, in detail into the many problems. These problems are not separate, they are interrelated; if one wishes to solve one's own personal problem apart from the problem of existence as a whole, I am afraid we shall not be able to find the correct answer.
So we must, if we may, consider the whole structure of our society and civilization in which we live. We are not only concerned with the economic, social problems, political, as well as all the problems we have to face every day: livelihood, the enormous amount of suffering that's going on in the world, the deterioration of human morality, his behaviour, the problems of fear, pleasure and the very complex problem of not only individual suffering, but the suffering of humanity.
And then there is the problem of death, love and if there is any truth as all the realities we have to face are so enormous, that we have neither the time, the inclination or the energy to find out for ourselves if there is, or if there is not, a truth - when grasped or understood or related - that truth will perhaps absolve all our problems. This is what we are going to talk over together during these three or four weeks. So it is not a diversion, an entertainment, something that you listen to for an hour and forget all about it afterwards, but it is something that we have to consider very seriously, give our minds and hearts to understand the extraordinary complex problem of our existence.
I do not know how serious you are, or how curious you are, with what intention you come and listen to these talks; if these talks have any relationship to your life, to your daily existence or you are merely seeking something that is pleasurable for an hour and entertaining intellectually and then go away without actually understanding what is being said and related to our daily life. So in communicating with each other, that is, not only verbally, and also there is non-verbal communication, which demands a great deal of earnestness, a great deal of not only intellectual capacity; that is, to be awake and to find out for ourselves what is true and what is false. And so on a lovely morning we have to spend, not only the understanding of words, because each will interpret a meaning or give a meaning to the word, but we have to meet each other at a level that is serious, that demands your attention, your care, your affection.
And so, at the first talk or the first gathering of this meeting, we have to look into this question, why man, human being has not changed at all. Why he lives in a society so corrupt, so utterly meaningless, why he allows himself to be dominated by the politicians all over the world, a world that is becoming more and more authoritarian, totalitarian, neo-Communist, Fascist, or the old pattern of Communism. Why we allow ourselves to perpetuate wars, why we allow ourselves to live an isolated life in a territory divided against other territories, internationalism and the constant struggle of livelihood, instability, insecurity and the threat that is becoming more and more violent right through the world. I think, most of us realize this - at least if you have given some thought to it, if you are aware of the world events, most of us are concerned, at least those who are really serious, and we wonder what can be done. Either we can escape from all that into some neurotic, imaginative area and cultivate that area through various communes, utopian ideals and so on, or come to it with various conclusions: the Capitalist, the Communist, the neo-Communism, Fascism or Socialism, or come to it with certain strong beliefs - God or no-God, personal salvation, personal enjoyment, being concerned only with ourselves and with nothing else, or we can come to it, that is, the world as it is with all the misery, the suffering, the conflict, the inequality, the injustice, the perpetual threat of war - one power against the other and so on. We can come to all that with a totally different kind of energy. And this morning, if I may, I would like to talk about that.
We need a totally different kind of energy to comprehend. The word 'comprehend' means to take hold totally, comprehend this vast thing that we call living, come to it with a quality of energy that will not only understand it, act upon it and go beyond it.
So this morning, if I can, I'd like to go into this question of meeting this enormous complex thing called living, existence, with an energy that is whole, non-fragmented, not broken up. And to find that energy, to come upon that energy, that is the problem. Is this fairly clear? We have exercised a great deal of energy to create this society, we have exercised a great deal of thought to bring about a religious order which is disorder, a discipline that has become mechanical, an energy which has produced an extraordinary technological advancement, an energy created by thought that has fragmented the world. So first we have to look at that energy - the energy that thought has created. Right?
If one observes intellectually as well as non intellectually, not sentimentally, not romantically, not imaginatively but actually - the word 'actual' means, what is actual, what is taking place now. Thought has created this society, this culture, this religion whether it is Christianity, Hinduism or any other form of religion. Thought has been responsible for this. I do not think anybody will disagree with that. And thought in its activity, in its movement, has created the energy of reality. Right?
One has to differentiate between reality and truth. And that's what we are going to do. I hope you understand all this? Personally one has spent a great deal of time about this matter; not only has one gone through this with various scientists and psychotherapists and analysts, to find out if there is an energy which is not the energy of thought, because the energy of thought, being in itself fragmentary, because thought is fragmentary, it must inevitably create a structure - social, economic, religious - essentially fragmentary. So that which thought has created, which thought has brought about, which thought has manipulated, structured, is the world of reality. Please, one must understand this. Whatever you do is based on thought, whatever you imagine, whatever you work for, whatever you try to bring about - a change in yourself or in the outer world - is essentially the energy of the movement of thought.
And this movement of thought has created tremendous problems which is obvious, both in the world of religion, in the world of economics, in the world of social relationship. And we are trying to solve our problems, our human problems - not technological problems, our human problems in the area, or in the field which thought has created, in the field of reality. Are we meeting each other?
We have got religious problems - whether there is God or no-God, whether Christianity is superior to other religions, whether there is the only Saviour and there is no other - you know. The paraphernalia of rituals, dogmatism, superstition - all that is the work of thought. And in the world of economics it is the same, and in our social relationship with each other. The movement of thought, being in itself fragmentary, has isolated each one of us into a self-centred human being - his success, his stability and so on. That is the field of thought which is the reality. And we are trying to find all our solutions in that field through the exercise of thought. This is clear! We say: separate religions destroy men, obviously. And this separation has come about through thought: thought trying to find security in a world in which there is no security, in a world it has projected as heaven - this is all the movement of thought. And economically each country is trying to solve its own problems unrelated to the rest of the world. Again the operation of isolation which has been brought about through the fragmentation of thought. This is obvious! And in our human relationship, if you observe, thought first of all creates because it is fragmentary the self-centred movement as the 'me' and the importance of the 'me'. Right? This is the movement of thought which has created extraordinary problems and in that area we are trying to solve our problems. Is that somewhat clear? Please don't let me talk to myself.
And we say, the speaker says: you will not be able to solve any of your problems in that area, in the area of reality which thought has created. And the speaker says, you must find a totally different kind of energy which is not the energy of conflict, of separateness, of division, the energy of the movement of thought.
Are we communicating with each other? Please, this is dreadfully serious, if I am not explaining clearly, stop me. So if you don't understand me, stop me, because I am dreadfully serious about this. Please listen, listen, because it is a very complex thing that we are going into. Because all our life is shaped by thought. And thought, which is time, which is measure, and its movement is always limited. Right? Thought can imagine that there is truth, that there is something beyond itself and project from its limitedness something extensive, not limited at all. But it is still the movement of thought. Right? I can imagine that there is a heaven, that there will be a perfect society, I can imagine or project from my despair, from my loneliness, from my sorrow, from my anxiety, from my grief, from my struggle, a heaven, a God in which there is complete security, complete certainty, no suffering - but it is still the movement of thought.
So thought is the response of memory as experience and knowledge, so we are always operating in the field of knowledge. Right? Oh, come on! And knowledge has not changed man. We have had thousands of wars, millions of human beings have suffered, cried, and we still carry on! The knowledge of war has not taught us anything, except how to kill better, on a vaster scale. Knowledge has not changed man; we accept division, nationalities, we accept that division though it will inevitably bring about conflict with each other, we have accepted the injustice, the cruelty which thought has brought about through knowledge. We are destroying species of animals: fifty million whales have been killed from the beginning of this century. Everything man touches brings about destruction. So thought which is the response of memory, experience, knowledge has not changed man, though it has created an extraordinary technological world.
So the problem then is: what will change man? You have understood? If you say: knowledge can change man - you have to be actual, not theoretical. That is, the actuality of change through knowledge as an instrument which we bring about a different human behaviour, radically, not superficially, not certain peripheral action outside. We are talking about the radical change of man through knowledge. And if you observe, that knowledge has not radically, basically fundamentally brought about a revolution, psychological revolution in man. We may be a little more kind, a little more clever, a little more tolerant, a little more this or that - but fundamentally man has not changed. He is still greedy, envious, competitive, aggressive, violent, suffering endlessly. So if knowledge has not changed man, then what will? You understand the question?
Look, this is not a thing that you are going to understand in a couple of minutes however clearly, objectively it is put, we have to have the capacity to investigate, not just to accept words. Words are meaningless. So you have to give your mind, your capacity, your energy to find out. We say: the world of reality is the movement of thought and all the things that thought has created, the Gurus with their system, with their meditation, with their system, with their philosophies are all the activity of thought and through thought there is no solution. It is not, how to stop thought, but to find out if there is an energy which is not the energy of thought - right?
So what is the relationship, please listen to this, what is the relationship between reality - you understand what I mean by reality - that is, the reality which thought has brought about, the reality which thought has created, the actual. The actual being, not only what is rational, sane, but also what is irrational, what is insane - both are realities. The man who believes in God or in a perfect state or in something or other, he has thought it out, projected, come to a conclusion however irrational, however neurotic, it is a reality, as well as the man who thinks clearly, rationally and acts according to that rationality - both are realities - the irrational, the neurotic, the insane, the crooked as well as the man who acts according to a pattern, a rational pattern. Both are realities - the neurotic and the non-neurotic, because they are both brought about by the movement of thought as time, as measure. I wonder if you understand all this? This is the world you live in, we live in. And out of this world we create a different world, a different philosophy, born out of this world. Out of the world of reality we create a world of thought which is called philosophical, intellectual, godly, spiritual and all the rest of it. Right?
So then I ask myself, as you must too, if thought is not going to resolve fundamentally our problems, then what will? You understand this question? Not theoretically, not as an idea, something put forward to you and you accept it and say: "Yes!" But something that you yourself actually see, of which you are aware.
So the problem is: are you aware of the movement of thought as time, as measure and all the things thought has created, the real and the un-real? Are you aware of this? Or, are you aware, please, listen, are you aware of the description which the speaker has given? You understand? Aware of the description, aware of the words but not the actuality of this reality of thought. Right? Which is it? Please, this has to be clearly, definitely understood before we go any further, because then it is a waste of time. Am I aware of the reality of all the movement of thought - what it has created in the field of technology, what it has brought about in the psychological field and in the so-called spiritual field? Am I aware of the actual, or of the picture. You understand?
I hope I am making myself clear. Am I aware of the description or the described? Am I aware of the word or the thing which the word represents? Because the word, the description, is not the thing. So which is it I am aware of? If I am aware of the word, the description, then it becomes terribly superficial. It has no meaning. But if I am aware, not of the description, not of the words, but the actual thing, the actuality, then my relationship to it is entirely different. You follow this?
So which is it I am honestly, seriously aware of - the word or the thing? The word 'door' is not the door. The explanation is not the explained. So, am I aware of the door or the word? If I am aware of the real, the actual, then what is my relationship to the actual? You understand my question? Are you really serious about all this? Or are you just playing with me or with words? On a Sunday morning you have nothing else to do and so you go and listen to that poor chap and perhaps he will tell you how to live. So don't let's play games! I don't want to play games with you, so, please, equally have the respect not to play games with me. The word 'respect' means, to look again. You understand? To look again. When you don't look that is disrespect, when you casually listen and go away, that is disrespect. But if you have respect, then you listen, you try to find out, then it is a mutual respect. I want to tell you something, if you are not interested, don't bother. And if you are interested then give that respect, which is to look again, consider again, watch again.
So what is it that you are aware of? The conclusion, the abstraction or the actual? If I am aware of the actual - not the description, not the word, the word may help me to understand the actual, but the perception of the actual is entirely different from the understanding through the word. Have you understood this? Right, sir? Thank god, somebody does. So I am aware of the movement of thought and all the things that it has created - both irrational and rational, insane, idiotic, superstitious, destructive and thought has put together various things. I am aware of it. Then what is my relationship in that awareness to that thing which I have seen as actual? You understand the problem?
Is this getting too much? I'll repeat it again. I am aware of the actual, not of the abstraction or the conclusion - that has no reality. What has reality is, what actually is. Right? Which is: I am aware of the whole movement of thought - technologically, personally, collectively, in the field of economics, religion, in relationship with each other. That is the actual reality. I am aware of that. Now in that awareness is there a division between me and the thing which I observe? You understand?
I want to find out when I am actually aware of the movement of thought, is that thought different from the observer, or the observer is itself the thought? Because if this is not clear, I will live everlastingly in conflict which is the movement of thought again, isn't it? I wonder if you see that?
Is the thinker different from the thought? Is the entity who is aware of the actual - the actual being that which thought has created, neurotic as well as non-neurotic - is that different from the man who is observing it, or, the division is non-existent and therefore the observer is the observed, the thinker is thought and therefore division ceases. Therefore I am aware totally, there is a total awareness. Not, I am aware of something. Is this clear?
Questioner: No!
K: Let me explain. All right, I am glad. I observe the mountain. I am aware of the mountain, the beauty, the majesty, the extraordinary line against the blue sky, the beauty of that thing. Is the observer different from the observed - the mountain? Obviously he is. He is not the mountain. That is clear, isn't it? If he is the mountain he will be rather strange, he will be fit for an asylum. This is one point. I observe you. Is the observer different from you? Obviously. You are taller, shorter, clever, more beautiful, more intelligent, more awake, more capable of deep investigation - therefore you are different from me who is not bright, who is not clear. That's an actuality. We are different. Am I different through comparison? Please, listen to all this, don't jump at one or two words, go into it. Am I different because I compare myself with you who are this or that - therefore I am different, through comparison am I different? You are taller, I am shorter, you are fair-skinned, I am not, you are bright, you are suffering, all the rest of it. So by comparing myself with you I become stupid - I am less clever than you, which is the movement of thought as measurement. You understand this? Therefore am I dull if there is no comparison? I may be something entirely different - but I am dull only in comparing myself with you. So I am not you - but is my thinking, my desire, my anger, my suffering different from me who is observing, who is looking? You follow the point? Obviously not. So I am anger, so I am jealous, I am envious - not I am something which is called envy. I am that! So the observer divides himself from the observed, psychologically, not outside, not mountain, you and the tree - all that. Psychologically thought has divided itself as the thinker and the thought. He has divided himself because that is part of the tradition, part of education, part of his conditioning to always divide himself, and you as something separate from me.
So I realize, there is a realization in this total awareness that the thinker is the thought and therefore what takes place? You understand my question? Before, I separated myself from anger and I did something about that anger, controlled it, rationalized it, said: 'Why should I be angry, it is immoral to be angry, I must control it, I must overcome it, must suppress it' - I did something about it, because it was separate from me. Please, understand that, move with me - not verbally but actually. And when there is the realization that there is no separateness from anger, from myself, then the energy is totally different. You understand? Before there was the dissipation of energy in division. Now, when there is complete awareness of anger and no division as the me being angry then there is an energy which dissipates anger. You've got this? Please, get this!
So there is no struggle, no conflict. There is conflict between the Arab and the Jew or the Communist, you follow - because they are divided. And if there is no division there is no conflict. But human beings won't accept that, because they are being trained, educated to call themselves Arabs and Israelis and Communists, you know, Christians - non-Christians - you and I - all the rest of it.
So from this arises the question: if thought is not capable of resolving the problems which thought has created, which is, knowledge cannot change man, right? - as this has been proved - knowledge being the whole movement of thought as time and measure - as that cannot change man, what will? Right? Now what is your position - not my position, not my description. How do you stand in relation to that? If you are completely aware and have given your attention to the problem that thought cannot solve our problems - not theoretically, actually - then what will you do? What is your action? What will you do with it? Go off to a Yogi, run off to a monastery, form a Utopia, a Commune, become a monk, join some Order? If you do none of these things which are all movements of thought, then what will you do? Wait, let the fruit ripen! You have never faced this problem, therefore let the problem mature in your mind. Not take time - actually look at it, therefore give your attention to it.
Now there is a difference between awareness and attention. May I go on? In attention there is no border, there is no centre from which you are aware, from which you are attentive. I do not know if you have not noticed. I'll show it to you.
You are listening now, aren't you? I hope so. That is, listening means, the art of listening. The art of listening is to put everything in its right place. The word 'art' means that - to put everything where it belongs. Now if you are listening from a conclusion, from a centre, from an opinion, from a prejudice, from previous knowledge, from a centre that is comparing what you already know, then you are not listening. Whereas if you are listening attentively there is no centre from which you are listening, therefore there is complete attention. Right? And there is much more beyond attention, which we won't go into now, for the moment. So if you are completely attentive, have given your total attention to the problem of the thought as knowledge and try to change through knowledge and you totally realize that there can be no radical transformation of man through knowledge, then you have a totally different question you can put, which I am going to put presently. I am totally aware that thought has created extraordinary things - the beauty of the drawings of an architect, the beauty of the silver-smith, the beauty of a picture - the thing hands created by thought. And also thought has created the atomic bomb, the marvellous machinery to kill others on a vast extensive scale. And also see thought has divided man against man - not as an idea but as an actuality, in my blood. Also see when I am completely attentive that thought in comparing myself with you - I am less or I am more - and so can thought be without measurement, or thought is endlessly measuring? Or in that attention there is no division between me and the response: I am that response. So I am totally completely aware of the irrationality of thought and the rationality of thought and the reality of both. So I am totally aware, attentive to reality, to that field I call reality in which all of us live and try to solve our problems, from the highest politician to the highest orthodox organized religious leader - the Communist, the Socialist - everybody is in that - the artist and the non-artist, the layman and so on.
So realizing that, seeing completely that, then what will change man, what will change me? - radically, most profoundly, so I am something entirely different - not the difference that thought has projected. I must find out - not 'find out' - I see reality, then what is truth? You understand? If I live entirely in reality, then there is no truth. I wonder if you understand? But if I realize the whole movement of reality, which is thought, then I must inevitably ask: "What is truth? Is there a truth?" You understand my question? We say truth is something which is totally unrelated to thought - please, don't accept this most dangerous thing that I am saying to you. This is what man has always said: God is truth. But his truth is the invention of thought, his God is the invention of thought. We are saying quite a different thing altogether. Unless you realize completely the total movement of thought and its activity, its creativeness, its rationality and irrationality - which is still reality - see the whole of that, then only you can ask the question: what is truth? But to ask, living in that, "What is truth?" - you can invent it. You have got this?
Q: (Inaudible)
K: No, no sir, you have misunderstood altogether. I have said: am I totally aware of the movement of thought as knowledge and its activity, what it has created - all the mischief - totally aware of that?
Q: (Inaudible)
K: Please, listen to it. Don't let me go back to something I have repeated ten times. I said: if I am living in the world of reality psychologically, knowing the irrationality of thought and rationality of thought - both are realities, then only I say I can ask the question: is there something beyond the limit of this? I cannot ask this question if I have not understood that - then I can invent it. Then what I think will be truth, God or whatever you like to call it, will be neurotic, irrational. And all our Gods, all our churches are irrational.
That being so, then I say to myself: What is truth? Is there such a thing at all? I know what's reality, the complexity of reality in which I have to act - not just talk about it. I have to live there, rationally, sanely, wholly, with order and so on. All that has nothing to do, or may have to do, with truth. So I have to find out. To find out there must be no projection of thought. So thought realizes its limitation. When you realize you cannot do something, it is finished. I cannot physically go to the moon. I may imagine that I can go to the moon.
So when the mind realizes the limitation, the narrowness, the finiteness of thought, then only it can ask the question: what is truth? Is this clear? I do not accept truth given by philosophers - that's their game. Philosophy means love of truth, not love of thought. So there is no authority - Plato, Socrates, Buddha, but Christianity has not gone into that very deeply. They have played with words and symbols, made a parody of suffering and all the rest of it. So the mind rejects all that, because that is all in the field of reality. Therefore my mind is clear: the limitations of reality, the operations and the movement in the field of that reality as thought. Right?
Then, what is truth? Has it any relationship with reality? Please, don't agree or disagree, you have got to sweat your blood to this thing, got to give your heart to this, not just accept some silly thing. You have to have the capacity to investigate, not the capacity which time cultivates, like learning a technique; but this capacity comes when you are really, deeply concerned, when it is a matter of life and death - you understand? - to find out. Then one can ask: is there any relationship between reality and truth? If there is no relationship between truth and reality then what value has truth? Value! That is: how can truth be used in the field of reality? Listen to the words, because our mind says: what is the good of something if I can't use it? Our minds are trained to be utilitarian, to work in the market places. If truth cannot have any value in the field of reality, it is not truth. Therefore we are always concerned with the utilitarian use of truth in that field: because I suffer, if truth cannot help me, what's the good of truth?
So I must understand clearly that suffering, pleasure, fear and all that is in the world of reality as thought - my suffering, my fears, everything there. Therefore truth has no relationship to reality. No relationship! I can only say that with complete sincerity, complete authenticity, when I have understood totally the reality. I wonder if I have made this clear?
Q: But it is not clear what you mean by truth.
K: I don't know, what I mean by truth. I know exactly what reality is. When the mind has clearly seen that and is no longer caught in that, then I can find out. So I must go back to reality. I must understand suffering, I must go beyond suffering. The mind must go beyond fear and understand the whole movement of pleasure, the thing called love in the field of reality, the thing called death, and what is meditation, is that in the field of reality? Or the understanding of reality and moving away from that is meditation? I must go into all this till I have completely understood this, lived it, not just talked about it, then only can I find out. Then I can say: truth is in no relationship to reality. Then truth has its own energy which is going to transform reality, which is my conditioning, which is my psychological fundamental change.
Q: You cannot say that truth has no relationship to reality without playing with words, you must see the reason of truth.
K: I am coming to that, sir. First I'll explain carefully - I can't understand or explain or comprehend - the word 'comprehend' means hold totally the whole thing - what truth is. I don't know. It may not exist or it may exist - one may not be able to put it into words, or able to put it into words - unless I comprehend the totality of thought and its movement, I have no right to ask, what that is. So we must go back and understand the whole field of reality. That is our daily conversation for the next three weeks.


SAANEN 2ND PUBLIC TALK 15TH JULY 1975.

May we go on where we left off on Sunday morning? We were saying that human beings right throughout the world whatever their nationality, their political structure of social behaviour, there must be a radical fundamental transformation psychologically of man - including woman of course. And knowledge - that is the accumulated experience stored up in the brain as memory - that knowledge has in no way, except at the peripheral, which is irrelevant - has not changed man deeply. Knowledge has not in any way basically brought about a change in human behaviour.
We said that. And what is the quality of energy, we went on to ask, that will change man, if it is not knowledge, if it is not all the theories, the book learning, the innumerable assertions of the priest and the politicians and the analysts and the psychologists that has not changed man, then what will? What is the energy? What is the nature of that energy? And how will it act in human behaviour? That's what we were talking about last Sunday. If one sees this very clearly, that thought which has created the modern as well as the ancient civilizations, thought which is the response of memory, thought which is physical as well as chemical, if that thought which has built the whole human structure of behaviour, technological activity and the science and so on, the movement of that thought, which is time, which is measure, is the world of reality. I think that was fairly clear.
In that world of reality there is not only the illogical reality but logical, sane, rational reality. Now to see this very clearly, not theoretically, not in abstraction but to see it actually as it is, out of that perception comes beauty and from that beauty, action. Now we are going to investigate that.
That is, what is rational and irrational reality that thought has brought about, which confuses man in his outlook, which distorts his activity? And therefore he does not see very clearly, because in clarity - please listen to me - in clarity there is tremendous stability, psychologically and therefore will bring about physical security. That is, to see very clearly the whole movement of thought, what it has done, the absurdities, the silliness, the incorrectness of thought and the correctness of thought, to see that very clearly brings about not only that quality of perception which puts everything in its right place and therefore in that there is stability. And when there is clarity, there is beauty, not the expression of beauty, not the painting, the crowded museums and all the rest of the music, and all that, but the quality of a mind that sees clearly. In that clarity that mind has the depth of beauty.
So we said: thought thinks correctly and incorrectly. The incorrectness of thought is the utter denial of freedom, both politically, religiously and socially. When thought is incorrect - we are not laying down any dogma, we are just observing how thought in its activity creates obscurity because it is not clear. And therefore in that lack of clarity, in that lack of being totally correct, there is no freedom. And this lack of freedom is shown in the structure of belief which thought has brought about through fear. Right? We all believe in something. Belief has no validity at all of any kind. Belief implies a projection of incorrect thinking, from a desire for a hope out of despair. Right? I have not prepared the talk, so I am going along with you.
When one believes in nationality as something totally different from the rest of humanity, that is incorrect thinking. When you state that separate countries according to nationalities, according to religious structure or economic structure - that is incorrect thinking, therefore in that there is no clarity and no stability.
Now if you see clearly the danger of belief - when you see the sun rise in the east and set in the west, you don't believe, it is so! But we have fear brought about by thought and we believe in the most extraordinary things. If you examine not only the economic world and the Communist block direct as credulous, as brutal, as violent as the believers in something which is Utopian, which is godly, which is divine, which is Jesus, which is Christ, which is all the rest of it - or, as in India it is the same pattern. Now do you see this clearly: that belief which is incorrect thinking, which has no basis, but it has a basis of desire, fear, which again is a movement of thought, if you see that clearly belief has no place whatsoever. Therefore you won't fight me, because I believe in something else and you believe in something else - we have no belief. I wonder if you see this? The importance of this. Belief implies opinions, judgement, evaluation, which prevent the clarity of perception - right? Is one aware of this? Is one aware that one has beliefs, clings to them and for those beliefs we are willing to kill, to destroy other human beings? - not only the deeply rooted beliefs but pragmatic beliefs. Now is one aware of this? Does one see this clearly? Therefore the mind, therefore thought denies the incorrectness - thought sees the valuelessness of belief, sees it and therefore in that perception there is stability. You never wander away into belief, which is stability. I wonder if you understand it? Therefore freedom in the world of reality can only exist when there is correct thinking. Right?
So what is correct thinking? - not according to the speaker or according to you. Correct means accurate. Accurate means order, therefore thought in the world of reality - which we went into on Sunday morning, so we will not go on repeating the old thing. We said, thought, whatever it thinks about, whatever it has created, constructed technologically, psychologically and in relationship, all that area is the world of reality: the thought that has invented gods, the whole system of religious beliefs, dogmas - all that is the movement of thought as time and measure which operates in the world of reality. Reality means - I looked it up in the dictionary yesterday - reality comes from the word 'res', which means thing, a thing. And thought is physical, chemical, therefore it is a thing.
So we have to find out in observing - and this observation needs freedom in the world of reality. May I go on? I am exploring, so don't jump on me yet. Later on you can. There are two kinds of freedom: the freedom in the world of reality and freedom totally outside of reality. If we deny freedom in the world of reality then we become slaves to politicians, to ideologies, to dictatorships, to totalitarianism, to the whole structure of authority. Right? And you must have freedom in the world of reality, even to think correctly. As the world is becoming more and more dangerous for human beings, people are depending for guidance, for authority politically, religiously and so on. So people who are insecure, uncertain, do not see clearly, inevitably bring about dictatorship, totalitarianism of the gurus - please understand - of the gurus, of the politicians, of the priest of the drug addicts. So there must be freedom in the world of reality and there is no freedom if there is no clear perception. So I, you, must have clear perception, what is correct thinking, accurate thinking and not accurate thinking.
I might ask: what value has correct thinking in the world of reality? I may think very correctly - in the sense we are talking of correct, orderly - what value has it in a world that is confused, uncertain, unstable, disorderly, what value has it if you see clearly? That's an inevitable question.
To answer that properly, correctly one must consider consciousness and its content. May I go on? You don't mind my talking like this? The content of consciousness, which is what you have, what each one has, that content is brought about by the priest, the politician, by experience, by knowledge, by grief, by pain, by attachment, by sorrow, by hope, by despair - all the reactions, all the things that one has acquired, attached to, the despair, the anxiety, the hope - all that is the content, if you observe your own mind, your own consciousness. And that consciousness of every human being, with all its content, is affected by the words - please follow this carefully - by what you read, by what you are told, how you are educated, propaganda, all the religious, political, economic, Marx, Engels, Mao, everything. If you think correctly in the world of reality, you are bringing about, are you not, an incident, a happening in that consciousness. I wonder if you understand what I am saying?
Look: Lenin, Mao and the priests in the name of Jesus - if he existed - have affected our consciousness. Have they not? The philosophers with their theories, with their ideas, with their tricks, have affected our consciousness. Whether you are aware of it or not, this is unimportant, it has affected. Hitler has affected you, your consciousness, Mussolini, Stalin. Every strong violent incident, happening affects consciousness, or even the most humble. Now if I change, if there is clarity in the field of reality, I affect the whole of consciousness of man. You understand. It's bound to. I am affecting you now, either rationally or irrationally? So to the question: what value has a human being who thinks in the field of reality very correctly in the face of this monstrous confusion? - the correct answer is: that where a human being changes radically in the field of reality, correctly, he affects that consciousness, as irrational thinking affects consciousness. Right?
So one realizes that freedom in the world of reality is necessary for clarity. Please follow, this is really deeply important. That means freedom from total authority - not the technological authority, not the authority of the surgeon, doctor and all the rest of it - the psychological authority. So the acceptance of authority is incorrect thinking, whether the authority of the guru, the priest, the politician, you follow, psychologically. So one begins to see clearly that in the world of reality, which is the field of thought, the operation or the process of thought, thought has created authority, belief as the means of its own security, of its own certainty, and clings to things which have no validity at all.
I once saw a person who had been brought up in the Catholic world, in that very narrow, restricted Catholicism, and at the age of forty that person left it. And he came to see me casually one day and he said: "The only thing I am afraid of, though I have left my church and all the dogma etc. etc., I am afraid of hell". (Laughter) It sounds very funny - but you see the depth of wanting complete security, psychologically, will bring about the most extraordinary activity of attachment to something totally unreal, illogical, insane.
So can you, listening to this, see, be aware of this attachment to authority, to belief, to knowledge as guide? So then you begin to see that in the world of reality there must be order, and this order is not possible, if there is no freedom. Please, listen. These are just words, but feel it in your heart and mind - then you will have this freedom.
So disorder is authority, in the sense we have been using that word which is logical, which is sane, which is not incorrect, and disorder is brought about by belief, your belief, my belief, your opinion, my opinion, your judgement, my judgement and the assertions of all the priests and so on. So our consciousness is in total disorder. And to be aware of this disorder - not through words or descriptions of the speaker but actually be aware of it and see where your thought is totally incorrect, and finish with it, not carry on day after day. Then it has no meaning. Then you are fit for an asylum.
So the mind then, thought then, brings order in the world of reality, you understand? - because order means stability, security psychologically, which then will bring about security and order outwardly - not the other way round, I wonder if you see that?
That is: all the organized religions have said that there is no order in this world, you cannot have order in this world, there is only order in heaven. Each religion puts it a different way, but basically that's that. And the environmentalist, the Marxist, the Communist say: control the environment, shape the environment by thought (of course you can't shape it in any other way) then that will change man. You understand? The religions say: there is no order in this world, cannot be, there can be a minimum of order - but there is order in heaven, not here. And the others - the Communists, Socialists, the Materialists, the Humanitarians, Marxists say: change the environment, then that environment will change man - which has not happened, which will never happen. And there is the other, which is what we are talking about, which is: there must be order in this world, in the world of reality, otherwise there is no security in this world of reality. And this order can only come about when there is correct thinking, not neurotic thinking - right? Does this order take place in you, as you are listening? That is the vital question - you follow? Otherwise you are just playing games with me and I refuse to play games with you, I don't want to play games with you. Right?
So then what is order in the world of reality? We know what creates disorder: belief, separativeness, psychologically - you may be taller, you may be this or that. I am not talking of that physical division, but psychological division. Where there is division there must be conflict. Where there is division between me as the observer and the observed, which is division, there must be conflict. I am going to go into this presently.
So wherever there is psychological division, as the Arab and the Jew, the Hindu, the Muslim and so on, and so on, and so on - there must be conflict. That is law! That is order, that's correct thinking in the field of reality. So how can there be order? That is, order being the freedom from disorder, because I have understood what is disorder, how disorder comes about through wrong thinking, through various forms of ideological pursuits and the attachment to those pursuits. All that creates disorder. I have understood it, I have seen it, I have eschewed it, put it completely away, finished. Therefore out of that complete sense of freedom from disorder, there is order which cannot be systematized, which cannot be put into a pattern, because it's a living thing, though in the world of reality. Are you following all this?
And now we must go much deeper and find out, what creates disorder. I understand what order is but the basic root of disorder - because if I have not solved it, if I have not understood it, if I have not penetrated very deeply into it, there must be constant order and disorder. Right?
There are three fundamental principles of disorder. I am investigating, please go with me. One is suffering, the other is fear and the third is the pursuit of pleasure. Now which shall I begin with? Which shall I examine first? Examine, which is to observe, not to analyse. I wonder if you see the difference between observation and analysis. Analysis implies time. Analysis implies the analyser and the analysed, the division and all the things involved in analysis. And perception is entirely different from analysis: you perceive that which is and let that which is reveal itself, which is quite the opposite of analysing 'what is'. You understand this? Analysis implies, as I said, we must go into this a little bit, analysis implies the analyser and the analysed. I analyse myself or a professional analyses me. It's the same thing. He may have a little more advanced knowledge than I have, but it is on the same principle. The analyser, is he different from the analysed? Who is the analyser. He is the past with all the knowledge which he has acquired, and learned through recent psychologists and all the rest of it, that he is separate from the thing he is going to analyse. So he creates a thought, it is all the process of thinking still, thought creates this division and then begins to examine that which is to be analysed. And so there is always a distance, a separateness between the analyser and the analysed. And this process can go on indefinitely and it's a game of the people who indulge in all that kind of stuff. And also analysing implies time. I must analyse layer after layer, dreams and so on, and so on, and so on, indefinitely. All that involves time, a peculiar kind of energy which is dissipated in words, never penetrating profoundly, because analysis can never go deeply. Whereas perception is quite a different thing. It sees instantly the whole of it, sees the division, sees the futility of the analyser, understands who is the analyser, sees the whole structure of the analyser and the analysed, and sees how this division has been created and therefore there is only the realization that analysis has no place whatsoever - but only perception, seeing - right?
So can I, without analysis, see the whole structure and all the depth of it - not just the words of it - of suffering, fear and the everlasting pursuit of pleasure? These are the three basic principles on which we function. Right? This is so. So which shall we start with?
I think I will start with suffering. Because suffering - not only physical but psychological - when there is that suffering, everything is in operation: your body, your nerves, your brain, you are completely held within that. Haven't you noticed it? Or you haven't suffered. Your body is nearly paralysed, your mind is held, your nerves, your thought, everything is concentrated. Isn't that so? So suffering of the loss of someone, suffering because one is utterly, desperately lonely, there is that suffering when you realize you are not loved and want to be loved, there is suffering when you realize, that nobody can help you, you are completely isolated, that you have lost all relationship with everything, that there is no answer - you want an answer, but you know very well inside yourself, that there is no answer. You may run away seeking comfort, drugs or God knows what else - drugs, the Bible or the Gita or the Guru - but the thing remains.
So suffering, both physical and psychological is a factor that makes man, or woman, completely held. And being enclosed in that suffering, one tries to get away, minimize, we say: "Time will cure it". Or go to church, you know the various things that we indulge in to escape from that factor of extraordinary concentration, of total energy - which doesn't take place where there is fear and where there is the pursuit of pleasure. It is only when there is this extraordinary suffering which we all go through - in that suffering all thought is held - right?
So Christianity has made suffering into a parody - you know what is happening. And the Hindus, the ancient Hindus, knew what suffering was and gave a rational explanation. They say: this is what you did in your past life, called Karma, which is, you acted wrongly. The word 'Karma' means - it has a root meaning, which means to act, to do. Therefore they say: in your past life you did wrong, therefore you are paying for it now. Be careful now, next life will be better. You know the prop is of a better life next life which you all want and they are very clever at it.
And what is a man who is suffering out of loneliness, out of desperation, out of realizing that there is no security, knowing that you have lost everything that you held, in death, and thought itself at that moment is paralysed. Have you noticed all this, have you been aware of it? If you have, which means there is no movement of thought in any direction: no hope, no desire for comfort - you know very well those are all escapes, which is correct thinking. So what takes place in a mind which has known this suffering and which has not found an answer, because to find an answer is incorrect thinking. I wonder if you see that? Because this very suffering is the product of thought - because I am attached to you and you desert me - that's a paralysing action. I have lost you, in whom I invested my comfort, my desire, my sexual appetites - everything in you. I have lost you, you are dead and I call that suffering. What is a mind that sees the incorrect thinking of escape - escape is incorrect thinking, to rationalize is incorrect thinking, to accept is incorrect thinking, or to deny is incorrect thinking - but only the fact which is 'what is', what takes place in that mind, knowing suffering is a distorting factor? There is not only personal separate suffering, as you and me, and also there is the suffering of mankind, the whole of suffering, the suffering that has been brought about through wars, millions of mothers have cried and wives or whatever they are. There is this vast cloud of suffering, personal suffering and also the universal suffering, the global suffering through economic lack of money, lack of food, lack of education, ignorance, poverty. All that is vast human suffering, which is part of my consciousness - right? Please follow this. Part of my consciousness, not only my suffering but also the suffering of human beings right through the world.
So then what is the quality of a mind that has faced this? What is the quality of your mind, when you face this fact? That there is no escape, that there is no rationalization, that any movement of thought is furthering the confusion of sorrow? In seeing the reality of that - I am not using the word 'truth' purposely - seeing the reality of this suffering, what takes place? Now, who is going to answer you? This is not a clever trick on my part. Who is going to answer this question? Because all of us have suffered to a minor degree or a great deal, either become embittered or cynical, depraved and ugly, run off into some monastery, which is all incorrect thinking, and therefore bring about greater confusion, which is part of suffering. So realizing all that, what takes place in the mind? If you answer, answer correctly, because you are speaking out of the depth of your suffering, not out of your escape, or words and explanations, abstractions - because we have to test this, you can't just accept words and live on words and explanations - that has no meaning. You can't test explanations, but you can test the reality of suffering and actually what takes place.
So one has to go into the question: what is love, hasn't one? For most of us suffering is an act of love, right? I love you, you don't love me. I love you, you have gone away. I love you and I am attached to you and you spurn me, you go away and I am lonely. I have never faced that loneliness, now I realize that loneliness. And all this movement of attachment, pleasure, despair, jealousy, anxiety, hate, is what we generally call love. No? And we translate this love as human or not human, divine - it's the same process. And I see suffering is one of the acts of what we call love. My god, just realize it, sir, you understand? I love you and therefore I suffer - just think of such a thing. So I have to go into this question very deeply: what is love?
Has love any relationship to thought? Has love any relationship to jealousy, to hate, to envy? But yet I am in it. That's the world of reality I live in. Has love any pleasure and is love enjoyment? Please this is very complicated, don't just say: "I love you and you love me and it is a beautiful world". That's all romantic nonsense. So I must go into this question because it is terribly related, very intimately related to suffering. So I must understand the nature and the structure of love and what place has thought in it. If love has no remembrance then what is my relationship to you, whom I love? You understand?
So suffering leads me to realize that it is one of the acts of sorrow, and therefore I must have a clear perception of what love is, not the description, not the word, not all the romantic sentimental nonsense but the actuality of it, which is: I love and with it goes hatred, jealousy, anxiety, and with it goes loneliness, despair, attachment and the fear and the anxiety that one must be detached and the struggle and the envy and all that. Are you following all this, it is your life! So what place has thought in the world of love? So is love in the field of reality? You follow? Field of reality in which I enjoy sexually, the remembrance of it, the demand for it and the looking forward to it, the picture, all the encouragement of modern civilization with all the nakedness, with their exploitation of nakedness. All that is called love.
So: what relationship in the world of reality, which is the world of thought, and can love exist in the field of reality? Then what is the relationship between you and another? You understand the question? If it is in the field of reality, which it is, as it now is, then suffering is inevitable. I can go to church and think suffering is somebody else's - all that is silly nonsense, but I realize suffering exists in the field of reality - reality is that which thought has brought about, that which thought has created, cultivated, structured and holds it up, and nourishes it by constant remembrances. And I also see very clearly, that as long as love is in the field of reality, which is sustained by thought, sustained in our relationship with each other - man, woman whatever it is - there must be constant suffering. I see it clearly as I see you sitting there; you are as real as the perception. Then what is love? Is it at all related to suffering? What is love? Then what is compassion? The word 'compassion', the word 'com' means - with, together, altogether, completely, totally. Passion is totally. It means for the whole, not just for one or two - for the whole. Can thought bring about in the field of reality this sense of complete compassion? No, no, don't say "No". You have to find out. And how does this extraordinary thing, that passion, that compassion, that love, which is not in the field of reality, how does it come about? Because once when one has seen the mystery of that, because that is a great mystery - not the mystery of a conjurer, the mystery that the church has created, or the religions who have organized the mystery - but the mystery of compassion, and that can only come - I won't go into it.
First we must go into this question of love in the field of reality. And in that field of reality, in which there is 'love', if we don't understand it, live it freely, completely, the full significance of all this, sorrow is inevitable. Therefore as a human being whose consciousness is crowded with all its content - because the content makes consciousness. It is not two different things - the content is consciousness and consciousness is its content. And I live with that content. I am the content. And that content is put together by thought. That thought says "I can hold love in that content". And holding it in that content, in that consciousness inevitably brings suffering.
Now do I, listening to you say this, and you are saying it not verbally only, but you are saying it because you know what you are talking about - do I realize, do I see this totally? Therefore I have to go further into finding out whether love can exist in relationship, you understand sir? Or it is the love which thought has created in relationship? You understand? Thought is memory, experience, knowledge. Thought is physical and chemical. Thought is measure and time. Therefore out of that thought there is remembrance - you and meremembrance of what you have given me, what you have told me, sexually you have given me pleasure, all that, and that says, thought says: "I love you", and we are satisfied to live that way - all of us say: "That is enough, please, just leave it alone."
As long as thought holds you in that field of reality, I hope in that there will be no trouble, no disturbance, no breakage. That is what we call love, right? And thought, being in itself fragmentary, it must inevitably create disturbance, wanting to hold it and yet, because in itself it is broken, it must break up. Obviously you can see this. So then what is relationship in reality? In the world of reality? In the world of reality must there always be conflict between you and me? Wife and husband, boy and girl? Must there always be conflict? You follow? Because this conflict means sorrow, either superficial, passing or deeply abiding, a wound that has been deeply carved out. And has love no relationship whatsoever with the world of reality? Don't translate it as the Christians and the Hindus: love of god and love of something else.
After investigating this, I am asking myself: is love not in the field of reality at all and therefore no suffering? I wonder if you see that? Not, my not suffering, but humanity not suffering, because I am part of that humanity, I am part of the world and the world is me. If my mind can solve, can understand this, can see the truth of it - the truth that love is outside the field of reality - then because one human being has seen it, it affects the content of consciousness of other human beings, therefore it becomes tremendously important that you see it. Therefore from that one asks: if suffering is in the field of reality, and if thought is the factor that gives energy to suffering, then how is it possible, because suffering is a distorting factor, it is a burden, it darkens everything, how is it possible to live in the field of reality and yet have relationship and not suffer? You understand all this? I'll show it to you, I'll go into it.
May I say just something? You have seen the picture haven't you? I'll describe it if you want it, again. You have seen the picture: the shadows, the lights, the depth, the variety of colours, you have seen the picture of suffering, and the relation to the act of love which brings that suffering. You have seen the picture of relationship in the field of reality, which we call love, which brings suffering. And you have seen or been explained the relationship between thought and suffering, and thought which sustains, through memory, what is called love, the pain, the pleasure, the remembrance - all that. All that is within the field of reality, which is the movement of thought as time and measure. Measure being: I was happy, I am not, I should be, I am not, which is the movement of thought as measurement. Now if you have seen the picture clearly, not distorted, because thought can distort the picture, and you see how thought can think incorrectly and run away from it. Now can you remain with that picture, not try to alter it, not try to bring in a different shape and colour, a different framework, different environment and so on, and so on. Just totally remain with it. That means to remain with it, without any movement of thought away from it: verbally, escape from it, rationalize it - just remain with that picture, which means, you are that picture, not you are looking at the picture, you are the observer and the observed - remain with it. Then find out what happens.
I'll go into it with you the day after tomorrow, when we meet? Then I'll go into it. But this is something you have to live not just verbally play tricks with each other. You have got to see this thing completely. And see then what happens to a mind, to a human being who has seen the total content of suffering, not only the physical suffering, the pain of yesterday, the ache and the loneliness of that pain of yesterday, and the ache and the loneliness psychologically - all that. And see what takes place, meeting that twenty four hours till we meet. Then we can have communication at a deeper level - no, not at a deeper level - at the only level that matters.


SAANEN 3RD PUBLIC TALK 17TH JULY 1975.

May we go on from where we left off the day before yesterday?
We were talking over together, suffering and all the implications involved in suffering, and whether it is at all possible to be totally free of that suffering without becoming callous, indifferent, without any affection, care and compassion.
And we were saying that in the field of reality - we mean by reality all the things that thought has put together, all the things that thought has built, technologically as well as psychologically, thought that is illusory and thought that is real, reasonable, sane. Illusion is sensory perception of objective things, involving belief - we talked about that the other day. In that field of reality, which is our daily life with all the economic, social and political problems, the divisions and griefs and wars and travail, in that field of reality which is the product, which is the process of thought as time and measure, we said freedom cannot possibly exist - total freedom. But yet we must have freedom in that field of reality - politically, religiously and so on. And in that field of reality of our daily life, we said there must be order, because order gives freedom, limited, but yet it is free. Without that order in that field of reality, freedom cannot possibly exist. There are, we said too, two types of freedom - freedom of truth and freedom within the field of reality.
So as we are saying, as thought which is the movement of time and measure as knowledge, that knowledge has not profoundly changed man, and any serious person - and I hope we are here - any serious person, observing what the world is - the mess, the brutality, the violence and all the rest of it - must deeply enquire surely what place has knowledge, and if knowledge has not changed man basically, then what will?
The knowledge of energy, that is, the whole accumulated process of thought as experience, memory, that knowledge has its own energy. And that energy has not changed man. Therefore we must enquire - if we are at all serious, if we are at all concerned with human beings which are ourselves - is there a different kind of energy which is not the energy of knowledge, that will bring about a fundamental, radical revolution, psychologically, in man? The energy of knowledge which has not changed man: and is there an energy which will change man? That's what we are enquiring - not intellectually, not theoretically, which is an abomination. This speculative, imaginative enquiry has no value at all - they are merely excursions, verbal.
So we are concerned with the enquiry into that energy which might change man - but that energy of knowledge which has not changed man. So that is what we are concerned with.
And we were talking over together this problem of suffering. We said Christianity has made suffering into a parody, and the Hindus and the ancient Asiatic world have got various explanations of suffering and yet man goes on suffering. Is there an end to that suffering? Because, if there is no end then we shall always remain in the cloud, in the darkness of suffering, and therefore always remain in the field of reality and therefore no fundamental, radical change. Right?
So we said, in enquiring into the whole structure of suffering, we must also go into the problem of what love is. I am just going over what we discussed the day before yesterday. Thought is limited and therefore thought conditions the mind. Please, we are communicating with each other, I am not talking to myself. We are communicating and that means we are sharing this thing together. We are not merely listening to various explanations and drawing an abstraction from those explanations, but actually sharing the problem together. Sharing implies care, attention, responsibility and the responsibility is to find out in our relationship in the field of reality, what love is. Because for most of us suffering implies the lack of that love - or the frustration of that love, or the feeling completely lonely. So one must go into this question: what is love in the field of reality, and can there be freedom in relationship in that field of reality, and is suffering one of the factors or one of the movements of thought in relation to love and in relation to human beings? Are we understanding each other?
Because the western world, including America, is nearly destroying the world with their indusrialization, with their technological knowledge, overproduction, the whole business of it - consumerism. And the eastern world is copying it, as much as it can, and therefore destroying the earth, themselves and their environment, which is again obvious.
And thought can uncondition itself and condition itself. That is what is taking place. Right? One sees that. Thought has conditioned itself into Catholicism, Protestantism, Communism, adjusting itself to Totalitarianism, Mao and so on, and that very thought can uncondition itself and create another conditioning for itself. This is called 'progress'. I do not know if you understand the meaning of the word. Progress means, entering into the enemy country, fully armed and if you have a Bible, so much the better. You understand the meaning of 'progress'? That is the original meaning of that word,to progress, to go forward.
Thought - please, understand this - thought has been conditioned by the culture, by the social structure, by the religious propaganda. Thought has created the propaganda, the social structure, the cultural environment and has conditioned itself. And when thought sees that it is not worth it, it doesn't pay, then it will uncondition itself and create another conditioning. This is the process of the movement of thought in time, in measure.
So that's what we are doing. We are always living in that field of reality, knowing the cunningness of thought and knowing also thought cannot possibly change radically our psychological structure. Now if you listen to what is being said and not draw an abstraction from what is being said, but actually be aware of what is being said, then the problem is: what is love in relation to our existence, our relationship between you and another? You understand? Are we travelling together?
Because this is not - if I may point out - a gathering in which you are being entertained, satisfying your rather obvious curiosity or trying to stimulate you to thinking. We are serious people, at least the speaker is, and if we are going to journey together into this problem of suffering and love, we must have certain communication, which means care, respect for each other. That is, to have respect means to give attention to what is being said - not think about it afterwards, that is disrespect, both to you and to the speaker. Not that the speaker wants your respect, but any person who is serious must resolve this problem. In our human relationship between man and woman, between each other, what is love? Is love one of the major causes of suffering in this relationship? If it is the cause of suffering then what value has love in that field of reality? I hope you understand this.
So what is freedom in the field of reality between two human beings who love each other? Love being - I am putting it in quotes. Because apparently that is one of the major causes of this extraordinary suffering. If there is order in that relationship, then that order must come about through freedom - not through regulation, not through legislation, not through vows.
So what is the actual relationship between human beings? - the actual, not the theoretical, not the romantic, mystical or sentimental. What is the actual relationship between man and woman, which creates the whole structure of society? Right? Because the society is what we have made of it; what we have made of it is based on thought, thought which is limited, thought which is fragmented and our society is that - corrupt, all the rest of it - it is obvious.
So, a serious person must enquire into what is actual relationship and in that relationship, what is love? We said in that relationship between two human beings love has become a matter of great pleasure, a matter of attachment, a matter of dependence, a matter of utter lack of communication. There can be communication between two people only when they meet at the same level, at the same time, with the same intensity - otherwise there is no communication. Now, if we are to communicate with each other, as we are doing now - which is our relationship between you and the speaker - we must meet at the same level, neither intellectual nor verbal, nor sentimental or romantic; we must meet. Our minds must be in contact and there can only be contact when we both see the same thing - not, you see and afterwards you tell me about it. We must see the same thing together, at the same time, at the same level, with the same intensity - otherwise between you and the speaker there is no communication, there will be verbal communication, which is irrelevant. Right?
So: in our relationship with each other is there such a communication - between man and woman, between man and the whole world? Or is the communication verbal and therefore symbolic, and so imaginary? You understand? Is the relationship between human beings at the level of images, symbols, words, conclusions, remembrances and therefore at the level of thought, and so limited and hence division and conflict? I wonder if you see this? See the beauty of it.
Are you following all this? Now what is the actual? What is your relationship with another, however intimate? Is it verbal, a thing that has been concluded, a thing that has been remembered and therefore an image? All the movement of thought? Therefore our relationship with each other is based thought - I wonder if you see - therefore limited and therefore contradictory. Right? That is so. Then realizing that, what can thought do? You understand my question? I am related to you as a husband, wife whatever it is - and I realize and I observe accurately - the word accurate means care, curare, from the word to care - and as I care, I watch my relationship. I do not know why I put so much energy to this. I watch accurately what my actual relationship is. I see it is that: verbal, a conclusion, a remembrance, a movement of thought as time, the past through the present and the future. And thought, being limited and fragmentary, therefore in that relationship there must be contradiction and therefore isolation. I am aware of that. Then thought says: what can I do? I know I have done this, what am I to do? This is the problem. Therefore one must understand very, very deeply that thought which has created this division - the 'me' and the you - the 'me' with all my ambitions, with all my greed and so on and you with yours - then thought which has operated in the alteration of the conditioning is now going to alter that conditioning into a different pattern. I wonder if you see that. Do we meet this? So I see that. So I see, I perceive, I am aware that any movement of thought in relationship must inevitably create this, and therefore thought creates suffering. And one has been aware, or one has lived with this suffering as a necessity for the pleasure of love. I wonder if you see all this?
Then what is love? Is love in the field of reality or outside of it? You understand, please, don't answer, "Yes" or "No", because this is a tremendous problem. We have only known love as pleasure in the field of reality and we see, if one is at all serious, gone into this deeply, one sees that this love not only brings about a great friction but also breeds suffering, which is attachment, dependence, psychological dependence and attachment. So I must enquire why human beings are so dreadfully attached to another, as that is one of the major causes of suffering, and to understand and to be totally free of suffering without becoming callous, one must go into this problem of attachment. You understand, sir? Are we travelling together? You are attached, aren't you? - to your knowledge, to your status, to your capacity, to your efficiency, to your knowledge, to a person, to a belief, to a conclusion, to your country, to your god, you are endlessly attached. One of the causes of this attachment is the movement of thought, which is seeking security, because thought itself is insecure, therefore it seeks security in a person, in an idea, in a conclusion. This is all so obvious. No? Or you cling to an ideal or to a projection which you call god.
Why is one so deeply attached? Is it a matter of conditioning or is it a psychological emptiness and the fear of this emptiness and out of that emptiness and the fear of that emptiness one clings to another or to a belief and so on and so on? You understand - either it is a matter of environmental conditioning, or is it that inwardly one feels lost, uncertain, empty, lonely, therefore one clings to these things? I also looked up the word 'emptiness', which means leisure, one of its meanings, leisure - to have leisure. If you have no leisure, you cannot learn. The word 'school' means leisure - that leisure is going to help you to learn. You follow? A school that has no leisure, offers to the student a mechanical movement, repetitive movement which is what is happening now. Our education is mechanical. It has no leisure. I don't know if you see this.
And is it this emptiness that makes man cling to a something and in that attachment or in that adherence to something, is called love? So as one must have leisure to learn about this emptiness and to understand the whole movement of thought as attachment, one must have freedom to look. I wonder if you meet all this? Are you bored, sirs? One must have freedom to observe this emptiness, not as the observer and the observed, because when you are observing, there is no observer, there is only observation.
One moment sir, let me finish. Sir, I can't throw any light on anything. You have to throw light yourself and find out.
There is an observation of this emptiness, and if there is an observer who is observing the emptiness, then that observer is the conditioned entity who is observing. That observer is the past with all its memories, with all its remembrances, its hurts, its prejudices, and with all that background he is observing that emptiness. Therefore it is a distorted observation. So to observe without the observer one must enquire into the structure and the nature of the observer, right? Is it all getting too complicated? It is not one of those puzzles you put one box into another.
So: the observer is the past. The observer is the conditioned entity - conditioned by environment, conditioned by the culture in which he has been brought up, with its prejudices, with its knowledge, which is always the past; that observer sees this emptiness and therefore he is looking at it from a very limited, conditioned point of view, he is incapable of looking at it totally. You understand? If I am prejudiced as a Hindu, or a Christian, or a Catholic or a Communist - it is a prejudice, if I say, "I am a Communist" it is a prejudice. If I look with my prejudice, the prejudice is fragmentary, is limited and therefore I look at something in a limited, small, petty way. And if there is no observer then there is a total perception of this emptiness.
So when there is no observer but only observation which reveals the totality of that emptiness, then there is no movement of thought as attachment. I wonder if you see that. Do you see this, some of you? Not what I say, but actually, that is with care, observe your emptiness and see that the observer is interfering, is cutting across your observation, and therefore distorting it, limiting it, conditioning your perception. If you see that, then you see the totality of this emptiness and then what takes place? One of the factors of uncertainty and insecurity lies in becoming something, right? I am becoming something - professionally or ideologically or psychologically. In that becoming something there is great uncertainty, whereas in not becoming, which is to remain totally with that emptiness, is to be nothing, and therefore complete security. I wonder if you understand all this?
So attachment with its pain and pleasure, to be obsessed and to obsess, is part of this attachment, and to be free of that attachment totally, because that is freedom in reality and therefore order in that reality and therefore no friction between human beings. I wonder if you see this? Do you see this, please? Not up here but with your heart, with your mind, with your whole being see this, the truth of it.
Then what is love? Then is love in the field of reality? And in that field of reality there is confusion when there is attachment, conflict, pain, suffering - then what is the relationship between two human beings - you follow - in that field of reality, in which there is no attachment? Right? What is your answer? Answer it to yourself, not all of you answer to me. What is your answer? If there is no attachment - not detachment, callousness, indifference, that is the opposite and therefore the opposite is always part of it own opposite. I wonder if you see that. The opposite is part of its own opposite. Therefore opposites have no meaning. I wonder if you see.
So what is relationship between human beings when there is no attachment? Attachment brings the pain, the conflict, the contradiction, the isolation and that brings about disorder in the world of reality. And one must have complete order in the world of reality, because we are going to something, when we have established order here in the world of reality, then we can move. But if we have no order here we can't possibly go further. So we must establish order in the field of reality, and that order comes when we go into this question of attachment between human beings - attachment not only between human beings but between conclusions, ideas, suppositions, theories, beliefs and so on.
Now what is the relationship between two human beings when there is total freedom from attachment? Because we said, attachment is one of the causes of great suffering, pain. What is it? Do you want my answer - or are you facing, looking at the actuality? The actuality means what is actually taking place and therefore you are observing with care, with respect - not casually and come back to it, which is disrespect. You are watching it with complete attention, with care. That is: what is the human relationship between each other, when there is no attachment at all? Is it love? Then it has no continuity in time, you understand? I am related to you, wife, husband and god knows what else, and really completely free from attachment. I have no attachment - belief, conclusions, ideas persons, knowledge - and yet we live together. What takes place there? I am asking: is that love? Love being not a series of conclusions, therefore remembrances, therefore a process of time, which is thought. That is: is that love a timeless movement - no movement means time - no, please, find out. I am going to find out. A timeless... got it. Love is then timelessness or now. I wonder if you understand that? You see, when we use the word 'timeless', we mean - let us begin. Time means movement - from here to there, physically as well as psychologically - from here to there to cover the distance - that's a movement. And my whole conditioning is from here to there, psychologically as well as physically. Physically I must become - more clever - I must become the Chief Executive or I must become the foreman or the shop steward, or the manager of something or other - archbishop or the pope - they are all in the same category.
So my mind is conditioned in the movement of time, and I have lived in that movement as the 'me' and the you, I am attached to you and out of that attachment there is great disorder and suffering. And that suffering, that pain, that jealousy, all that I have called 'love'. And I see also that when there is this emptiness and I am totally aware of it, then I am asking what is my relationship with another, is it of the same order as before, or is it something totally new, which thought cannot think out? If it is thought out, then it is limited, then we will be back again to the same old mess. So is love a movement in time, or is it totally out of time; which means, there is no future and no past, only, now? And the now has tremendous responsibility. I wonder if you see that. The responsibility which we know is the responsibility of - first let us explain what that word 'response' means: to respond adequately - that's the meaning of 'to respond'. In our relationship in the world of reality there is no total response - obviously. If there were total response there would be total relationship. And as there is no total response our relationship is fragmentary, contradictory, isolated, bringing pain and all the rest of it.
Where there is no attachment in relationship, there is total response, that means total responsibility. Total responsibility for the whole of mankind, not just you and me. And that may be called love.
So then what is suffering if there is total response which we have said is love. Is there suffering? I suffer, one suffers both physically and psychologically. Physically there is disease, pain and the remembrance of that pain, which if one is not very alert affects the mind, affects the brain and therefore affects correct thinking. We said correct thinking is accurate thinking and accuracy means care, attention, respect. And is there suffering when there is no attachment whatsoever to anything - to a house, to a name, to a form, to a belief? Now is a human being capable of that? Or is it just a blasted theory like so many other terrible theories? That is: physically there is pain, I can observe that pain and not let it influence the correctness of thought. That's fairly comparatively easy when you are watching it. That requires its own discipline. But psychologically we have many hurts, deep hurts, from childhood - in school, in the house, in college, in the university - the whole of life is an affair of being wounded. I am not exaggerating. The more sensitive, alive and active you are, the more you are hurt. And that's one of the causes of suffering. And psychologically is it possible not to be hurt at all, never be touched by something or some accident, incident, a word, a gesture, nothing that will hurt?
So we have got two problems: one, we say being hurt is one of the major causes of suffering. What has been hurt? And when there has been hurt, all action becomes neurotic, all action is a form of resistance. Please bear in mind what we are discussing, what we are talking over. We are concerned with the radical transformation of human beings so that they can live a totally different kind of life, and therefore totally different kind of social structure - not my personal salvation or yours, that's too silly, because you are the world and the world is you. So we are concerned with the totality of that. And as human beings right through the world are hurt, have been hurt - how to be free of the hurts that one has received and how not to be hurt any more? You understand the problem?
First of all not to be hurt, knowing that you have been hurt and no more hurt. Is one aware that one has been hurt? Are you aware of it? And when you are hurt, you resist, you build a wall around yourself, you don't want to be hurt any more, so your actions are always more and more limited, more and more self-centred and greater form of resistance in a very small space. Right?
Now how is one - not a method, or a system, those are mechanical - can there be freedom from the past hurts, not through analysis - we went through that yesterday or the day before - not through analysis, because you can endlessly repeat this pattern of analysis; can there be freedom from the past hurts and the freedom never to be hurt? You understand my two questions? Right? Because it is very important to understand this: never to be hurt. That is the quality of innocence. The very word 'innocent' means a mind that is not capable of being hurt. Hurt is not only pain but also pleasure. You understand? Don't just take hurt and keep the other, because they both leave marks.
How is a mind never to be hurt? Deal with that first. Then we'll deal with the past. Never to be hurt. What is it that is hurt? You say: you have hurt me by your word, by a gesture, by a cruel action, by putting me down and so on, ten different ways. You've hurt me. What is the thing that is hurt? Is it the image of me which thought has created as the 'me'. You understand? I think I am very superior, full of some rot and you come along and say to me: 'How childish you are!' - and that hurts me, because I have an image about myself and you are pulling that image to pieces. And that I call hurt. Follow this carefully, please. If I have no image about myself you can't hurt me. That is, if I am completely empty of all images, but if I am attached to an image about myself or the image which somebody has given me about myself or the image that society has given me, and I am attached to that, then there is inevitably hurt.
So I see that, that is an actuality, correct thinking - therefore when I have no image and therefore the mind is totally empty of image, then it is not only that you can't hurt me, then there is no past hurts at all. I don't know if you see that.
Questioner: (Inaudible)
K: I never said do away with thought, sir. Please you can't do away with thought.
Q: The image will continue as long as you have thought.
K: The images will continue as long as we have thought. I am pointing out, sir, do listen. I said, we said, the speaker said, that there is suffering as long as one is hurt. That's one of the causes of suffering. And what is hurt? The image I have about myself. A physical hurt I can cure very easily. The body looks after itself and cures it. But the psychological hurt is the hurt of the image which thought has built about itself, and any derogatory word or incident hurts that image. See that. That image is unreal, it has no validity, it has been put together by thought which is an illusion; an illusion, as we said, is sensory perception of an objective thing involving belief. That is illusion. I have created a belief, thought has created a belief that the 'me' is a marvellous image, and you have your own marvellous image about yourself - and you pull me down, that hurts me, hurts the image which thought has built. And if I see that, actually be aware of it, then the image is not. Thought doesn't build images, the image is not, therefore there is no hurt. When there is no image, the past hurts I have lost and therefore there is no future hurts. I wonder if you see this.
So the mind then can understand and look at this suffering, this total suffering, the suffering that makes the whole movement of thought come to an end, all the nervous responses, it is a complete paralysis. Have you noticed all this in people? And we have seen one of the major causes is what we have called love, for this suffering - that love which is attachment, that love which is - you know, I won't go into all that. And also we see that being hurt, with all the things involved in it, is also one of the causes of suffering. One is totally aware of this and in that awareness there is no question of overcoming suffering or running away from suffering, or rationalizing suffering, it is there completely and you see the whole movement of thought as suffering. Then, when there is an ending of suffering, then there is clarity, there is no distortion to thought. Is that clear? It is very important to understand this. It is the hurt, the so-called love, that brings suffering, and that suffering is like a cloud that distorts the clarity of thought in the field of reality - and therefore clarity of thought in the field of reality brings order, not conflict between human beings. Therefore there is an ending to suffering.
And there is the problem of the whole of mankind suffering, you understand, sir? The suffering in Vietnam, the suffering of the people, the terrorists who have created suffering, the wars - there is this vast human suffering - and what effect or what value, what significance or what meaning, has the ending of suffering on the total suffering of man? You understand my question? Are you all awake or are you getting tired? You understand my question? I am asking you: you have listened to the speaker, if you have paid attention, care and you see how suffering can end and does end, you have to test it, not just accept it, you have to test it in life, then it has significance. To you suffering has ended - how does it affect the bias of suffering of human beings? You understand my question? Suffering out of poverty in the East, in Africa, their appalling sense of ignorance, their brutality, their callousness and the endless suffering. Now will the ending of suffering here affect all that? As we pointed out the day before yesterday - you are the world and the world is you. That's an actuality, not a supposition, a theory - that is a fact. A fact means the thing that is done, that is. Your consciousness with its content is the consciousness of the world; that also is so. And if there is an ending of suffering in one consciousness or your consciousness, then it affects the whole consciousness of the world. That's an obvious fact. Hitler affected the consciousness of the world, Lenin, the priests with their belief in Jesus and all the rest of it, have affected the consciousness of Christianity, mind, your mind; so, if a human being - you - are completely free of suffering, hurt and live in that quality of affection, love, then you affect the whole of mankind, you can't help it. And that is the mystery of compassion.


SAANEN 4TH PUBLIC TALK 20TH JULY 1975.

May we go on with what we have been talking about during the three last gatherings, meetings that we have had here.
We were saying that given the situation of the world, the gradual creeping of dictatorship all over the world, the denial of freedom and all the confusion, the wars and the starvation and the great suffering of human beings all over the world - and this catastrophic existence has not been changed by any experience, by any religious organization or belief or through scientific knowledge or the ordinary knowledge that one has gathered through experience.
It is becoming more and more obvious that knowledge, that which one has accumulated through centuries, has not basically changed man in his behaviour towards other human beings. I think that can be taken for granted by those who have gone seriously into this matter. And, if I may again remind you, this is not an amusement for this morning, an entertainment, something you listen to for an hour and forget all about it and return to your own life. We are very serious and we have been discussing, talking over together, the question of suffering, love and the whole movement of thought, as knowledge.
This morning, if I may, I would like to go into the question of time, action and fear. We are using ordinary language, not jargons, not technical words but simple words that have meaning according to the dictionary - the dictionary being the commonly accepted meaning of words. And we also said, there must be total psychological freedom to observe. Without that freedom all perception, all waiting to perceive and then to act denies the total relevance of living now. And we were saying that thought - which I must repeat again a little bit - thought whatever it has constructed, whatever it has reflected about or upon is the world of reality. That thought can be rational or irrational, both the actual and the fictitious are realities, the neurotic as well as the sane, are both in the field of reality. And, it seems to me, unless one understands this whole problem of time, man will never be free of fear. Time is fear.
And one has to go into this question of what is time? Because we live by time, we act according to time, all our thinking is based upon time as remembrance of something past, acting in the present, constructing the future according to our conditioning, which is essentially time.
There is not only the chronological time: yesterday, today and tomorrow by the clock, which is necessary if you want to catch a train or a bus, and there is also the psychological time. The time to achieve psychologically, to gain, to become, to change, to achieve an ideological status of a mind, to change from one conditioning to another conditioning, to radically transform that which is conditioned to something which is not conditioned. That movement is called time. There is not only the becoming into something which is time, but also there is all the unconscious movement as time. I hope we are communicating with each other clearly? Because there must be not only a verbal communication, a description, an explanation through words - but the explanation, the description, the word is not the thing, not the described, not that which is explained; but words are necessary and if we are to understand each other, communicate with each other, words are necessary which will help us to share that which is being said.
That which is being said is not an opinion, it is not a personal inclination, tendency, or personal conclusion. We are dealing with facts, that which is - not that which should be, or that which we hope to be or indulge in absurd speculations, we are actually dealing with how we live in our daily life. And if one is concerned with the radical transformation of not only our own lives but of the society, the world of which we are and we are the world, we must understand not only suffering, love and all the complications of love and pain and sorrow and grief, which we went into the other day, but also we have to understand this problem of time.
So time is movement - movement from here to there, not only physically but psychologically. The psychological movement may be conscious or unconscious; the movement of desire as becoming something, the projection of a goal, a purpose, an end psychologically, needs time - the movement of 'what is' to 'what should be', the actual and the fictitious which is the ideal. All that is a movement conscious or unconscious. The desire to become or not to become, this constant movement of desire with its reactions is in the field of time. I think that's fairly clear for most of us. We live in the past and with the past function in the present, which is a movement from yesterday to today, which is time at the conscious level. And also there is at the unconscious, semi-awakened, dim conscious state, there are all the movements of desire, movements of concealed hypocrisy, the movements of double talk, the assertions of saying something and doing something totally different, and the unconscious movement of desire - conscious movement of desire and the unconscious movement of desire; one must be aware of both and this movement is time. Right?
This time, this movement, is the movement of thought. Right? So thought, conscious or dimly-conscious or unconscious, is always operating in the field of time. Time, not only the outward chronological time by the watch, but also time as the movement of thought as desire, conscious as well as unconscious. This is what is happening to all of us.
And what is action? Because we must act, life is action, relationship is action, that is the doing, not having done or will do, neither the past nor the future, that is not action. I don't know if you realize this - the meaning of the word 'action' is always in the active present. Right? But that active present in action is coloured by the past through memory, through our conditioning, through our education, environmental influence and various influences, and stored up as memory, which is time. Please, follow this. Which is time, and this action is always limited, confined. That is, when I act according to a pattern which is one's conditioning, then that action is never in the present. It's always from the knowledge, which is the past, acting through the present, therefore it is not action. I wonder if we see this?
So one has to ask: what relationship is action to time? You are following this? I act according to an ideal, according to a belief, according to a conclusion. The ideal is in the future. A conclusion is in the past, like knowledge, and a belief is irrational, future, past and an irrational act which is a theoretical, fanciful, neurotic act. So there it is. All that is time, obviously. So action is always coloured, limited, incomplete, fragmentary and therefore self-contradiction. Is this going too fast?
Please, if I may point out, if one may point out, we are talking about your life, your daily life, not some theoretical life of somebody else. We are actually, as two friends, gathered together in a quiet place, talking over their problems, both being serious, and concerned and committed to the solution of human problems, because they feel as two people that they are the world and the world is them. They are the very essence of the world and what they do affects the world.
So it is very important to find out if there is an action actually in the present, not an action dictated by the past according to a conditioning, or acting according to a future concept, which is what we have been doing all the time, and therefore our action is incomplete, contradictory, an action that breeds regrets, anxiety, pain and so on. So it is absolutely imperative to find out an action which is without time, and therefore one has to understand very, very deeply the problem of time. Is this clear? Because, as we said, our actions are conditioned, conditioned by the culture we live in, by the social influence, by the economic pressures, by the climate, food and so on. And according to that conditioning we act. That conditioning is the content of our consciousness. Our consciousness is the content, the two are not different and that consciousness is within the area of time, right? Do you see this? It's rather fun, if you go into it.
And we are asking: time being a movement, is movement - is there an action which is not dictated by time? Because time is fear and if the mind, a human being is to be totally free of fear psychologically, completely, absolutely free of fear, he must understand time, time as a movement of thought. And is there an action which is without time? That is: time ends, action begins. I wonder if you see this? Now this is very complicated, please, this is a very serious matter. This isn't a thing that you come to curiously one morning, on a lovely morning like this, and forget and go away. We are concerned with the total movement of life, we are concerned with our existence, with our misery, with our fears, with our pleasures, with our agonies and not run away from them. And that demands a mind that is really serious, not curious and not argumentative or opinionated, a mind that's inquiring, that is wanting to find out. And to investigate you must have freedom to look - not to look with conclusions, with opinions, then you cannot possibly examine. So we are talking over together a very serious matter, which is: can there be freedom, total freedom from psychological fears? And to go into it very, very deeply one must not only understand what is time, but also what is action, because action breeds fear, stored up as memory and that memory restrains, controls, shapes action. So if you would be free of fear you must understand that fear is time. If there was no time, you would have no fear. I wonder if you see that? If there was no tomorrow, only now, fear as a movement of thought ends.
So there is time - the chronological as well as the psychological - in that area we live. In that area as movement of thought as time there is action, acting according to a Christian or a Communist, or a Socialist, Buddhist, Hindu and so on, and so on, and so on - always within the movement of thought as time and measure. This is clear, I think.
So we can go now into finding out, what is fear? Not the various forms of fear, which we'll discuss presently, but what is the nature of fear, what is the source of fear? You may not be afraid of anything now, sitting here, but obviously in your consciousness there is fear - in the unconscious or in the conscious. There is this terrible thing called anxiety, pain, grief, suffering and fear. One may be afraid psychologically of tomorrow, what might happen or what might not be achieved, or will there be a continuity of that relationship which has given great pleasure, great comfort, will it continue? Will the relationship be permanent or will there be change? - which the mind dreads, because the mind, the brain needs stability, needs security to function. Please, follow this. The brain will create any conclusion and hold to that conclusion because that gives it security - it may be an irrational conclusion or rational conclusion, an idiotic belief or a rational observation - if we cling to both, because that offers to the brain, and therefore to action, a complete sense of security. Right?
So the brain, the human mind needs total security, as in a child, the baby needs complete security otherwise it becomes neurotic and all kinds of things happen to it. Similarly for a grown-up human being the demand and the necessity of security is immense, and that search for security may be in a belief, the Protestant belief, or in the Utopian belief, the Catholic belief or belief in Lenin and Mao and also in your Guru - I hope none of you have any Gurus, because to follow a Guru is to destroy truth. I'll go into that later.
So there are fears, conscious as well as unconscious, open fears and secret hidden fears in the recesses of one's own mind, which have never been explored, never been opened. Fear like sorrow is a dark cloud that affects all our action. Please watch it in yourself, please, don't listen to the description. Use the description to watch yourself. The description is the mirror in which you are seeing yourself. There are the conscious fears which one can observe clearly - not distort them but observe, not analyse but look. When you look, it reveals the totality, when you analyse - analysis is a process of fragmentation. I wonder if you see that? Right?
So there are the unconscious, deeply hidden fears, and how do you deal with them? Because fear, as we said, distorts all action. Fear either breeds despair, cynicism or hope - both are irrational. And fear is the movement of thought as time. So it is real, it is not fictitious. So now our problem is: how is the mind, how am I, or you to unravel these fears so deeply hidden? Can they ever be unravelled or is it always there, showing its head occasionally, when a crisis or an incident takes place, when a challenge is offered, or can it be totally brought out? I wonder if you follow this?
We said, analysis is a process of fragmentation, therefore through analysis the uncovering of the unconscious with all its fears becomes a necessity when the mind realizes that there must be total freedom from fear. That being so, what is a human being to do? Shall he analyse? Shall he wait for the intimation, hints of the unconscious through dreams; when you are not occupied and the unconscious gives a hint that there is this quality of fear? You follow? Are you to wait through dreams, through hints, intimation, take time as analysis? If you discard all that - please, understand what I am saying - discard it, not in theories but actually discard it, because that has no meaning, what is then the totality, the whole structure of fear? You follow? Both the unconscious as well as the conscious? Am I conveying this? If I can understand, if the mind can understand the totality of fear, look at the totality of fear, then the unconscious has very little importance. I wonder if you see this? Do you actually see this, what the speaker is saying?
It is when we see fragments of fear, then we are concerned with the unconscious, with what is hidden in the cave. But when we are concerned with the observation of the totality of fear, with the whole structure of fear, then the greater washes away the lesser. I wonder if you see this? No? You don't see it?
Wait a minute. Thought has created the microphone, but the microphone is independent of thought, of the thought which has created it. Right? Please follow this. The mountain is not created by thought, it is independent of thought. Fear is put together by thought. Is that thought independent of fear? No, wait! Listen carefully. This is independent of thought, but thought has created it. The mountain is not created by thought but it exists independent of thought. Is fear - follow this, please - is fear independent of thought, though fear has created thought? If it is independent of thought as the mountain, then that independence of thought, that fear not made by thought will go on living. If it is made by thought, as the microphone, then there is a perception of the whole movement of thought as fear. Does this convey anything to you? Wait a minute. I'll go into it differently.
What is it, what does it mean, to see the whole? The word 'whole' means 'healthy', sane, rational and also it means 'holy'. Whole. How does one perceive the whole of anything? The whole of fear, not the broken up of fear in different forms or the fear of the unconscious and the conscious - in the conscious and in the unconsciousness - but the whole of fear. You understand? How does one perceive the whole of fear? How do I perceive the whole of me - the 'me' constructed by thought, isolated by thought, fragmented by thought which in itself is fragmented? So it creates the 'me' and thinks that 'me' is independent of thought. The 'me' thinks it is independent of thought but it has created the 'me' - the 'me' with all its anxieties, fears, vanities, agonies, pleasures, pain, hopes - all that. That 'me' has been created by thought. And that 'me' becomes independent of thought, it thinks it has its own life - like a microphone which is created by thought, and yet it is independent of thought. The mountain is not created by thought but yet it is independent. The 'me' is created by thought and the 'me' says: "I am independent of thought". Now to see the totality - you understand - is this clear now?
By Jove! You are not quick! (Laughter) So what is fear totally - not the various forms of fear, not the various leaves of this tree of of fear but the total tree of fear? Right?
How does one see the totality of fear? To see something totally or to listen to something completely there must be freedom, mustn't there? Freedom from prejudice, freedom from your conclusion, freedom from your wanting to be free of fear, freedom from the rationalization of fear. Please follow all this. Freedom from the desire to control it - can the mind be free of all that? Otherwise it can't see the whole. I am afraid. I am afraid because of tomorrow, losing a job, afraid I may not succeed, afraid I might lose my position, afraid that there I will be challenged and I'll not be able to reply, afraid of losing my capacity - all the fears that one has. Can you look at it without - please listen - any movement of thought which is time, which causes fear? Have you understood something?
That is: I am afraid of not becoming something, because I have been educated, conditioned by a society that says: I must be something, as an artist, as an engineer, doctor and the corrupt politician, whatever you like. I must be something. And there begins one of the seeds of fear. Then there is the fear of thought not being certain - and thought can never be certain - I don't know if you see this - because in itself it is a fragment. Thought can never see the whole. I don't know it you see that, because thought being a fragment, it can only observe fragmentarily.
And there are the fears of desire. Right? The fears of a remembrance of something past, a remembrance evoking a certain incident which causes fear. And what is the root of fear? You understand? One can describe various psychological forms of fear, afraid of the dark, afraid of losing my husband, afraid of losing a wife, afraid of disease, afraid of lack of a job - a dozen fears. Each insoluble because they are fragmented by thought. And so one asks: what is the root of fear? Can I see not only the whole tree of fear but also the root of fear?
So far we have described - and don't be caught by the description, by the explanation, then we are back again in the same old stupid business.
We are asking: what is the root of fear? What do you think it is? Don't answer me, please, there are too many of you. What do you think is the root of fear, both unconsciously as well as consciously? Bearing in mind: through education, school, college, university - if you are lucky to go to those places or unlucky to go to those places - your society, the religion - always in the future, you'll be good in heaven, but not now - bearing all that in mind, what is the source, the root, the basis of fear?
If you are challenged, how do you answer it? We are challenging. How do you respond? Please, listen - how do you respond to a question of that kind? That is: do you see, perceive, observe, are aware, what is the total cause of this thing called 'fear'. Or are you waiting for somebody to tell you and then you accept it, and then you say: "Yes, I see it". Which means, that you don't actually see it. You see the description. We are seeing there are physical fears, ordinary physical, chemical fears, meeting a snake, a precipice, fears of old age, fears of something you did in the past and you don't want to be discovered - and so on, these are ordinary physical fears. And you meet them intelligently - that is an onrushing bus - you don't stay in its way, you jump out, you move away, which is self-protective intelligence which is not fear. When you meet a snake, it is self-protective, instinct, therefore it's an act of observation, which says: "That's danger, move!"
So one can deal with the physical fears, if you have a mind that is capable, rational, whole, healthy. That's simple. But psychologically we are asking: what is the foundation, the depth of this fear, from where does it come? Is the root of fear time - the root of time being movement of thought? Is the source of fear uncertainty, therefore no stability and therefore no security, psychologically, which will affect the physical action and therefore bring a different society and so on and so on? So is it time, is it action, the uncertainty of action, which is a mind that is confused, as most people's minds are, and out of that confusion is fear, not knowing what to do, go after a Guru or whatever you do. So is thought the source of fear or is there something far greater? You understand? Thought, action, uncertainty, the lack of deep security psychologically, and therefore how will you find or have or participate in this complete security? You understand my question? If there is complete security psychologically there is no fear. I wonder if you see this?
We seek that complete security in relationship, in holding on to a belief, however irrational, however stupid, superstitious, traditional, we hold on, however neurotic, we hold on. So is it, the mind, we, not having psychologically complete, total security, from that arises fear? Now where is that security to be found? One has sought it in god, which is a projection of thought, in saviours, which is a projection of thought, in beliefs, which is a projection of thought, in relationship with you and me, in attachment, in a conditioned mind and not wanting to break that conditioning. So where does the mind find a whole, complete, absolute security - absolute, not relative? You understand my question? Where?
Please, I must go on with this. Until you see this when I show it to you, then you will miss it. Thought wants to be secure, the brain demands complete security because only then it can function rationally. So it has sought security in knowledge, in science, in relationship, in conclusions and it has not found security in any of this - in the church - in none of it. And you must have security, then your brain functions clearly, objectively, highly sensitive. Now where do you find it? Is it out there or somewhere else? You know the word leisure - leisure - to have leisure. Have you had leisure at any time? In leisure you learn. We have, sitting here, having leisure, for an hour or whatever it is, and you are learning - not from the speaker, together we are learning. Right? So we are learning together in leisure the futility of security in the projections of thought - whether it's god - whatever it is. So having leisure means learning. Now we want to learn, we are going to learn where there is security, absolute security, not variable security. If one has that, the whole problem of fear ends - the total fear, both physiologically as well as psychologically. Our minds are active, chasing one thought after another. Our minds - in their movements of thought there are gaps between thoughts, an interval, a time interval, and thought is always trying to find a means where it can abide - abide in the sense hold. What thought creates, being fragmentary, is total insecurity. I wonder if you see this. Therefore there is complete security in being completely nothing. Which means: not a thing created by thought. You understand? To be absolutely nothing! Which means total contradiction to everything that you have learned, everything that thought has put together. To be not a thing. If you are nothing you have complete security; it's only the man that is becoming, wanting, desiring, pursuing, in that there is complete insecurity.
So after listening for an hour, seeing the nature of time, which is movement of thought - apart from the chronological time - seeing that action is never complete, always fragmented and therefore an action can only be complete when there is total security; and seeing the whole nature of fear as the movement of thought, as the achievement of an ideal or living in the past, in romantic, idiotic, sentimental past, or living in knowledge, which again is fragmentary and therefore never complete. Action means: to act completely now, the active present. That can only take place when there is complete security. The security that thought has created is no security - this is an absolute truth. And the absolute truth is, when there is nothing, when you are nothing.
Now what happens in our relationship when you are nothing? You understand? You know what it means, to be nothing? No ambition, which doesn't mean you vegetate, no competition, no aggression, no resistance, no barriers built by hurt - you are absolutely nothing. Then what is it to be related to another? Have you ever thought about all this or is this all so tragically new?
Our relationship now is unstable, not stable and therefore it is a perpetual battle, perpetual division, each seeking his own pursuits, his own enjoyment, his own - you know, isolated. That relationship being insecure must inevitably bring division and therefore conflict. Right? Now when in that relationship there is complete security, there is no conflict. But you may be completely nothing, and I might not, therefore what takes place? You follow? You understand all this? You are nothing psychologically, inwardly, you are completely secure, because there is nothing, and I am still fighting, quarrelling, insecure, confused, then what is our relationship between you and me? This is what is going on. You understand?
Not certainty created by thought - that's no certainty. Like a man saying: "I believe in that" and establishes his relationship in a belief, and therefore that belief is conditioning, breeds fear and therefore division. Here it is entirely different. You have perceived, realized, understood, seen the truth that in this nothingness there is complete security, and I haven't. What takes place between you and me? Come on, sirs, investigate it. You have affection, love, compassion, born of this tremendous unshakable stability, and I haven't. I am your friend, your wife or your husband, what takes place? What do you do with me? You understand, sir, what do you do with me? Hit me on the head, cajole me, talk to me, comfort me, tell me how stupid I am. What will you do? You understand, sir? Now look at it differently.
Let's look at it differently. There are about fifteen hundred or twelve hundred of us in this tent. And some of you - at least I hope so - have listened very carefully, given your attention, care, affection and you realize that you are the world and the world is you - not verbally but profoundly, the truth of it. We'll discuss later what is truth and what is reality, what is the relationship between reality and truth. We will go into all that later. So you are the world and the world is you, you realize that and you realize, see the immense and eminent responsibility to change radically, because you have listened, not argued, not opinionated, you see the truth of it, then what is your relationship with the rest of the world? Twelve hundred of you listen to all this, see it, aware of it, give your deep committed concern, because you are serious people, I hope, and when there is that fundamental transformation, then what is your relationship with the world? It is the same question, you understand? What do you do? Or do you wait for something to happen? If you wait for something to happen, nothing will happen. So if you actually see the truth that you are the world and the world is you - not as a theory, a verbal association but as an actuality and you see the extraordinary importance that when you basically transform yourself, you'll affect the whole consciousness of the world, bound to. And won't you, if you are completely, wholly secure in the sense we are talking about, won't you affect me, who am uncertain, lonely, despairing, clinging, attached, won't you affect me? Obviously, you will. But the important thing is that you listen, see this, the truth of this - then it is yours, not somebody else giving you something. Right?


SAANEN 1ST PUBLIC DIALOGUE 30TH JULY 1975.

I believe that we are going to have a discussion, but really it is a conversation, a dialogue. A discussion, the meaning of that word means, I believe, according to the dictionary, argument. We are not going to argue. That is a game that can be played very efficiently in politics, in clubs, in debating societies. And a discussion implies investigating what is true among opinions. That can also be everlastingly amusing, merely to discuss which is the most truthful opinion - but all opinions are really prejudice and therefore they can never be true. So we are going to have together, these next five days, every morning if you can stand it, a dialogue. A dialogue means conversation - conversation between friends, between two people or several people who are interested as friends, talking over things amicably, with a serious intention, to find out, or rather to investigate their problems, so that at the end of that investigation they are free of the problem, not carrying on endlessly discussing about their problems.
So if you would consider what would be worthwhile to talk over together, as two serious, friendly people talking over their problems, not only the world outside, but also inwardly.
Q: Can you speak of relationship, understanding, compassion? Can we be free of exclusiveness?
K: Can we be free of this division that brings about exclusiveness. That is one subject.
Q: I think you were talking over about being free of selfishness and about the possibility of stepping out it. Evidently I, or the 'me', cannot step out of it, so what happens, or what takes place when something like that is going on?
K: I understand. You talked the other day about the stream in which we live daily, the stream of selfishness, using that word to convey anxiety, fear, pleasure, political pressures, economic conditions, the anxieties, suffering, all included in that one word. The question is, how can that 'me', who is caught in that stream, step out of it, and can the 'me' ever step out of anything?
Q: I do not find an urge to serve other people or society at large. Is there anything wrong with me?
Q: How can I live with noise without suffering too much? I feel a physical pain when there is too much noise?
Q: When one suffers one loses all one's energy, and how is it possible not to lose that energy, and to meet the suffering?
K: Which of these questions shall we take: relationship, the stream of suffering in which we live, and how to step out of it, and if you do step out of it what is action in the world of reality, that is, what is the action in our daily life? And the other is, noise; and when one suffers it seems that one loses all energy, and having no energy one cannot actively end suffering? Now which of these would you like to take up?
Shall we take that question, and perhaps the other questions will be included in it, that is: all of us, most of us, are selfish - in that word we include sorrow, pain, physical suffering and psychological suffering, anxiety, competition, greed, envy, brutality, violence, the desire for power, position, in that word we include all that. That is, the word selfishness, self-centred movement. How can one step out of that stream in which we human beings all live? And if one can step out of it, what then is the action in the world of reality, in the daily existence? Would you like to discuss?
If we may, let's go into this very carefully, seriously and not come to any conclusion, but observe the whole phenomenon of selfishness, perceive the totality of it. So let's go slowly into it and hesitantly, and therefore not come to judgements, opinions, conclusions. Is that all right, so that we can slowly go into it. It is a very important and rather interesting question this, because if we can go into it very deeply perhaps we shall understand all other problems involved.
First of all, is one aware of the stream of selfishness in which one lives, in one's daily life? You are? One is aware, not condemn it, not evaluate it, not rationalize it, just to be aware that one lives in this conditioning.
Q: I can only see my point of view.
K: Please, slowly, let's go into it. What is perception? What is seeing? I see you sitting there, and you see me sitting up here. There is visual perception, sensory seeing - right? That sensory seeing is transferred to the brain and it responds according to its conditioning. Be simple about it, don't complicate it. I see that red dress or shirt, I see it visually, then it is communicated through visual perception to the brain, the brain which says, it is red, I don't like red, or I like red. Right? Slowly. It may be obvious, but go on into it, you will see how complex it becomes. So the appreciation or depreciation of red, is conditioned by the culture, by the society, by my pleasure and so on. So my response is according to my conditioning. Right? That is simple enough. So I am always perceiving, seeing things according to my opinion, my judgement, my conditioning - conditioning being social, environmental, ethical, cultural, and also my own pleasures, fears and so on, all that is my conditioning - through that conditioning I see. That's simple.
Now wait a minute. Am I aware of this process - aware in the sense, conscious? Am I conscious that I am responding to things according to my conditioning? Is one aware of this, as an American, Catholic, Protestant, Communist, Socialist, Hindu, Buddhist, whatever it is? So that is the first thing, isn't it - no? Are you aware of it? Yes? Now what do you mean by being aware of it? Are you aware of it as an outsider looking in, or you are aware of it directly?
Q: One is aware of it directly but we react to it.
K: We are going to find out. Let's go step by step. Am I aware of my conditioning and the responses of those conditionings, which I call my temperament, my idiosyncrasies, my opinion, my judgement. Am I aware of this? Or I am aware of it because you are telling me of it? You are telling me about it, therefore I am aware of it? There are two states - I tell you about it and then you acknowledge what I say, and then say, 'Yes, I am aware of it'. Or you are aware of it for yourself without my telling you? The two states are entirely different. Which is it? If the speaker didn't point it then it is your own, it is direct awareness; but if the speaker points it out and then you become aware of it, it is through the stimulation of the speaker, and therefore that stimulation fades and you are lost. Right?
Now am I aware, without your telling me, or indicating, that my whole response to life is according to my conditioning? And if I am aware who is it that is aware? The observer? And when the observer is aware there is a process of duality - the observer and the observed - right? Is that what is going on with you? Go on sirs.
Q: I am aware just for a moment. It is only a part, not whole.
K: All right, sir, it doesn't matter. You are just aware partially, or you are aware of something. You are aware of the tent, you are aware of the people sitting here, you are aware of your response to the colours, to the proportions of the tent, to the sky and so on. Now is there in that awareness a division as the observer and the observed? Begin slowly. Don't talk about the whole.
Q: Why do we separate the two?
K: We are going to go into it, madam. First see how our minds work, how we respond. I'll begin again. I am aware I am conditioned. I am aware that I am conditioned because I have been told; or I am aware that it is a fact, a reality, it is so. It is so. And the next question is: am I observing that conditioning as an observer watching a tree, a car, the stream? Or there is no observer but only that state of conditioning? You understand? This gets a bit more complicated doesn't it, no? It will get much more! You hope so.
So which is it: am I aware, or are you aware looking in from the outside, or you are inside? See the difference?
Q: When I am aware of myself being conditioned it is usually because I am aware of the past, something that has just happened, and I look back on it and I see it. That is me looking from the past. But I can't describe being aware.
K: Are you looking at the present through the past? The past is the observer, isn't it - the memories, the remembrances, the hurts, the pains, the conclusions, all that is stored up in the brain - right? And that brain responds. And it responds according to the accumulated knowledge of pain and all the rest of it. Right? So are you observing from the past, or is there only observation? You have understood? Please, be simple about this.
Q: As I sit here I understand you, the words, but I don't have a sense of urgency to bridge the gap between the words that you say and the meaning behind it. There is no intermediate, sir.
K: I will show it to you sir. See how complicated it is becoming. First of all let's be clear that the word, the description, the explanation, is not the thing. Right? Just go slowly. The word 'tent' is not the tent. I can describe the tent, I can describe the various colours, but the colours, the tent are not the words, are not the description, the explanation is not the explained. That must be very clear. Right? So the word is not the thing. So when I use the word 'suffering', that is an explanation, a word that contains all other factors, which we just now said. But the word suffering is not its content - right? Please. So the word is not the thing. Am I aware of the word, because I listen to it, and am I also aware that the word is not the reality? And am I looking from the past, from my remembrances, from my hurts, from my conclusions, from my hopes, which is the past? So am I looking with the knowledge of the past, am I aware that I live in the stream of selfishness? You have got it? Are you beginning to understand this?
Sir, please, this needs discipline. You understand? Discipline in the sense of listening with attention and going on, not dropping it in the middle and picking it up later. Right? So am I aware that I am looking from the past at this stream of suffering in which we live, this stream of selfishness, which is our daily occupation? Are you aware of it?
Q: I am aware intellectually only.
K: That means you are aware, as the gentleman points out, of information, that is words. You are only aware of the words, not of the fact. The fact being that which is. That which is, is the truth. So I am looking at the fact through a verbal description, and the verbal description is not the fact. Right? So there is a lack of communication between you and the speaker. He wants to go beyond the word, beyond information, beyond the knowledge, and you say, 'I can't do it'. Which means words have become tremendously important - right? For a Christian the cross has become tremendously important. For a Hindu it is something else. The cross, the symbol, the word, he is a prisoner to that, and is he aware of that prison?
Q: It is a part of my culture.
K: Yes sir, I have explained that. It is part of culture, part of your religion, part of your ethics, part of your economic conditions, part of your clothes, part of your climate. I have explained all that. Just a minute, sir, just a minute. Go into this slowly, please. Are you aware that you are caught in words? That you are a prisoner of words? The word 'communist' will make you shiver if you are a capitalist. And if you are a communist then 'capitalist' is something dreadful. So one asks, are you aware how we respond to words?
Q: In awareness there is solitude.
K: No, no, madam, I am not talking of solitude, I am talking about matter-of-fact things, and then we can go much further. If you don't understand this then the further you go it becomes a sheer nonsense, a verbal illusion.
So are you clear that we are prisoners of words?
Q: Sir, there is another factor of words. Fundamentally I have organized my reality around words.
K: I understand that, sir.
Q: Where does that organization..
K: Have you understood my first question, sir, before we take up your question?
Q: I hope so.
K: Not, 'hope so'. When I am drowning I want to be saved, I don't say, 'Well, I hope I am going to be saved'. This becomes a play. I want to find out what this whole process of living is. Do we live at the verbal level? And if you have noticed something very interesting - all the books in the European world are printed from right to left, which is linear, and Chinese, Japanese are up and down. We think along that line, linear line, because we are used to reading books, so our thinking is also that line, and therefore it is very superficial. We are caught in the superficiality of words. When the tyrants use the word, like the dictators, like the communists, 'Democratic proletarian state' it is sheer nonsense. We are caught in these words. So please are you aware that we are prisoners of words?
Q: You are jumping from one thing to another.
K: Please I am not jumping. Are you conscious, do you know, do you recognize, is it so to you that we live as prisoners of words? Be simple.
Q: We are using words to express ourselves to you.
Q: We are conditioned, OK.
K: Not, OK.
Q: I mean that is a fact, isn't it?
K: It is a fact but am I aware of it?
Q: We are.
K: All right. Let's move from there. If you are aware of it, then words are necessary to communicate, but words don't block you.
Q: They shouldn't.
K: Shouldn't! Don't. You see how again we play with words.
Let's go further. Am I aware of my conditioning - conditioning being cultural, religious, economic, the school, education, all that? Am I aware that my brain from which I respond, am I aware of this conditioning?
Q: (Inaudible)
K: Please, madam, listen. I am talking about something, and you are talking about something else. I am asking you, do you recognize these trousers as blue? And I am saying, do you recognize that your minds, your brains are conditioned? Now just a minute, go slowly. Please do listen to this, this is really important. Are you aware that you are conditioned? If you say, 'Yes', are you aware as a description, aware of the description or the reality of it? You have understood? You hear the description and then you say, 'Yes, I am aware of the description,' but not the reality which is my conditioning. So which is it?
Q: I find that when something has just happened that it arouses a response of a different quality, and then when I look at it, when it has just happened I can see it unilaterally and I can perceive it emotionally, I can really see it. But when I try and look at something which is deeper, which is more into the past, then I can see the emotions get in the way..
K: Sir, I described to you the tent, the structure of the tent. Are you aware of the description or the actuality? That's all. Don't bring in emotions and all that. Are you aware of the description of the tent, or the tent itself?
Q: The tent itself.
K: That is very simple. I look up and see the tent. It isn't complicated. So am I aware of my conditioning, or the description of the conditioning? This is so simple. Which means, I look at my conditioning, not the description, the description can be thrown away. I look at my conditioning. Now proceed then. How do I look at that conditioning? Am I looking at it from the outside, or I am that conditioning? You have understood? So the description has lead me to the realization, I am that. So the description has gone. So I am now living with the reality of that conditioning because I am that conditioning. There is no observer saying. 'I am conditioned'. I am that. Right? Is this clear? Can we proceed from there?
Now that conditioning is the result of my parents, the society I live in, the education, climate, etc., etc., I am that. Now how do I look at it? How do I perceive it? As an observer looking in, or there is no observer but only the fact? Now I'll show you. There is this fact, which is the microphone. I can look at it without naming it. Right? It is there. And I call it 'microphone' in order to communicate it to you because we both have agreed to call it microphone, not a giraffe! So it is very simple. Now there is an observation of that conditioning without the word, without an observer from the outside, I am that. Can we proceed from there? By Jove, it takes a long time. So that conditioning we called selfishness - right? We have called it selfishness.
Q: The word selfishness is already a judgement.
K: Watch this carefully. The word 'selfishness' is condemnatory, evaluating. Please, you don't listen. We said that word includes everything - judgement, evaluation, suffering, pain, everything is included in that word, and I use that word to communicate with you. That's all. I am not using that word as a condemnation. You may translate it and say, 'You are using it as a word to condemn', I am not, I am just describing it. Right? Shall we proceed further?
Now human beings right throughout the world, whatever their position, whatever their status, whatever their culture, whatever their political points of view, economic and so on and so on, live in this stream. Right? From the highest to the lowest. Right? Whether it is in India, Russian, America or China, this is the main stream, the essence of human suffering, human greed, we are not condemning it, we are pointing it out - and this is the stream in which we are caught, in which we live. We are born in this stream, we are nurtured in it, we are sustained in it by society, everything. Now the question then is - please listen - am I aware of this stream? Not the description but the reality that I am selfish, that all my actions revolve round this centre of suffering, centre of selfishness - are you aware of it? Or do you say, 'Yes, I live like that'?
Q: (Inaudible)
K: We are not going into what to do yet, we will come to that, madam. We will come to find out presently what to do. That is the question he asked: being caught in this stream of selfishness, if one can step out it, then what is that human being to do in the world of reality? - the world of reality being politics, religion, all that.
So are you aware, conscious, know, that you live in this stream? I am not condemning the stream, I am not saying it is wrong, or right, this is a fact. Are you aware of this fact? Whether you live in Gstaad, or in a little village, or in a capital, it is the same movement of mankind. If you are aware of it what happens? You understand? What takes place in you if all human beings, whether black, white, purple, yellow, brown, whatever they are, they are living in this everlasting suffering, selfishness, what is your response?
Q: (Inaudible)
K: No, what takes place in you?
Q: Compassion.
Q: You get a shock, a terrible shock.
K: You see sir, wait a minute. I am going to point out something to you. Don't accept it, just listen to it. When you perceive this whole movement, not details, but this whole stream of mankind, what happens to the brain? You understand my question? Before I have lived, saying I suffer, my pleasure, my pain, my anxiety, my position, me first and everybody to hell afterwards. So you suddenly realize you are like everybody else - you may be a little be more clever, but the same suffering, the same anxiety, the great pressures and so on, it is a tremendous jolt to the brain, isn't it? No?
Q: (Inaudible)
K: Watch it, please listen to what I am saying. You are already going ahead of me. Before I lived in a little circle and the brain had the habit of living in that circle. The brain accepted that circle and it said, I must adjust myself to this circle, to this suffering, to this selfishness, because in that I am secure. And somebody comes along and says, 'Look, this has happened to everybody', and you get a shock, don't you. Now when you perceive this, the brain cells themselves undergo a change. Now it is getting complicated.
Q: Is this a result of fear?
K: No, sir, just a minute. I have accepted fear. I have lived in fear, like millions and millions of people, they have accepted suffering, like millions and millions of people, they have accepted anxiety, pleasure, death, everything and the brain has conditioned itself to that. Right? And you come along and tell me, 'Look, my friend, this is happening to everybody, whether they live in India, Japan, China, Russia, under tyrannies, under democracies, under whatever it is, the communists, this has happened to every human being.' If you are at all sensitive, awake, it must affect the brain cells. So the brain, which has accepted, which has become habituated, gets a shock, a jolt. That jolt brings about a change, a transformation in the cell itself, so you look at the whole thing totally differently. Oh, for god's sake move.
Now let's proceed. So I am aware that every human being in the world goes through this horror, this selfishness. And is it possible for a human being to step out of that? Right? You understand my question? I am like everybody else - I have suffered, anxious, I want position, money, power, sex, and I want to be recognized - this whole phenomenon of existence. And you come along and point out to me that as long as you live in that stream there is no solution for human problems, whether economic, political, religious, as long as you live there, there is no issue. And I say, 'Yes, I realize it', not verbally, it is a shock. You come and shake me. Discussion, the root meaning of that word, is to shake. You understand? To shake, and I hope you are being shaken.
So is it possible for a human being to step out of it? For you to step out? That means, do you see the totality of this stream, the whole implications of that stream - politically, religiously, economically, socially, as a person, as a human being, ethically, morally, the injustice, you know, the whole thing is monstrous? So is it possible? Do you see it as a whole, or do you only see it partially - because I am committed to political action and nothing else - I can go and talk to Mr Wilson and or Mr Brezhnev, they would pay no attention. And since you are paying little attention, I don't say you are paying complete attention, you are paying a little attention, do you see this fact as clearly as you see the tent, as you see your face in the mirror? Do you see it as clearly as that? That's what I mean by being aware of this tremendous stream in which human beings are caught.
Now wait a minute. That is the world of reality, that is the world in which we live, that is the world which thought has created - right? We went through that. A hundred times I will explain to you if you want, but that is the reality in which we live. And the question was: who is it that gets out, and is it possible for me to make an effort to get out? You understand? All right, I'll go into it.
I am caught in that stream. I recognize it completely. I see it, not only visually but inwardly, psychologically, I see the whole structure of it, the nature of it, the brutality, everything wherever I go I see this. And I say to myself, I must get out of it because I want unity of mankind, I want right political action, I want human beings to live happily, and so on, I want to live that way, so I say I must get out. Then the problem is, how am I to get out? You understand? How? Shall I make effort, shall I exercise my will and say, 'I won't belong to that', or shall I run away, meditate, take drugs, play with communes, become a socialist, bomb thrower, a terrorist and all that? What am I to do? Come on sirs, discuss it, go into it with me.
Q: Whatever I would do would already be from my thoughts, from the past, from the world of reality.
K: So the gentleman says, whatever I do - please listen to this - whatever I do is still part of the stream.
Q: I should be inactive.
K: So I should get inactive, the lady suggests. You see how our minds go to the opposite. I want to do something to get out of that stream, and somebody says, you are part of that stream, you have built that stream, and your thought says, get out of it. So your thought is merely creating another stream. And you say to me, if I can't do that what shall I do, be inactive? Do I realize, does my brain realize that whatever I do, whatever it is, join new religions, new meditations, new awakening, whatever I do I am still in that stream, because that stream is created by thought and that thought now says, get out of it. So when I move with thought I am still in the stream. I wonder if you see this.
Q: When I see this, the thought of getting out of it arises.
K: When I see this, the gentleman says, the thought of getting out of it arises.
Q: I accept it.
K: You say you accept it. Now wait a minute. Why do you accept it? You are not answering my question. Who is there to accept it? When you are, what are you accepting? I am light brown - wait a minute, listen to me - I am light brown, and when I compare myself with you who are lighter, then I get dissatisfied, perhaps, with my brown because that is not so popular as the other. So in comparison I accept what I am. You are missing the point. In comparison I accept. Why should I accept, which is a fact? I am that, why should I accept it, it is so.
Q: Yes.
K: Ah, now you are saying, yes. Before you said, accept. I never accept, therefore there is no acceptance or denial, it is a fact.
Now let's move to the next thing.
Q: If I stop thinking and stop doing..
K: Who is it that stops thinking? You don't get it. Please, just listen to what I am saying. Before you have accepted that you could do something about the stream, the brain had been conditioned to the fact that it could do something about that stream. That is part of our conditioning. You come along and say, 'Look, whatever you do with regard to that stream is still in the stream, because that stream is created by thought', and you show all the processes. It is so. Right? That whatever thought does is still part of the stream. Do I see that as a fact, not as an idea? Then if I see it as a fact what happens?
Q: (Inaudible)
K: We went into suffering, we went into the whole question of suffering the other day. In that suffering there is a tremendous gathering of all energy in that suffering. I don't know if you know what it means. That you have suffered and there is no movement, either of thought, psychologically, nothing, you are paralysed. I won't go into all that now.
So do you recognize, understand, aware, conscious, see, that whatever you do with regard to that stream is still within the stream?
Q: I can only live now.
K: No, no, you are all going ahead of me. Do you see this? Do you see the truth that whatever you do in that stream, or with regard to that stream, is still part of the stream, do you see the truth of it?
Q: (Inaudible)
K: Of course. I said, whatever you do. Before I made effort, I said, I mustn't be selfish, I must devote my life to god, or I must serve others, or I must help others. I said, no I must retire from this monstrous world and go into a monastery. And I said to myself, I must take drugs - I have never taken drugs - I must take drugs, I must drink, I must do this, I must do that. Always action within that stream. And you come along and say, 'Look what you are doing, don't be silly, don't be an ass, look what you are doing'. What you are doing is still playing in the stream. Whatever you do - become a Catholic, go to Japan to learn Zen, etc., etc., you is still within this enormous stream which thought has built, or thought as time and movement created. Do I see it? Or am I still talking about words? If I see it then what takes place? If I see the totality of that movement - politically, religiously, economically, socially, ethically, morally, the tyranny, political tyranny, there is the tyranny of the priests, the tyranny of gods, the tyranny of books, everything is in that stream. Do I see that, be totally aware of it? If I see the totality of it, the brain then has a great shock, and therefore in that very shock there is a transformation of the cells, which then is out of the stream. If I don't see it I can go on discussing endlessly about this.
Then if the brain cells have shaken themselves away from the tradition and are free, then how does such a brain act in the world of reality? Now have you seen this, shall we move from there? I happen to be out of that stream, there is no I - and that is the main thing. There is no centre as the 'me' that steps out of the stream. When the 'me' steps out of the stream the 'me' is still the stream. If I see the truth of that and therefore accepts the truth, then what shall I do, I as a human being, not I, as a human being what shall he do politically. Right. Let's begin politically. What shall he do?
Q: Care about the others.
K; The missionaries said that. They went to Africa with a bible and a gun. Or rather with a bible, and later on came the gun, and later on the business man.
Q: How do you step out over yourself?
K: There is no yourself to step out of. You are part of that stream. You don't see that. I must go on.
What shall a human being do who really has seen the truth of this stream, and therefore the brain cells have undergone a transformation, and therefore they no longer belong to the old tradition? That's a fact. Either you play with it, or actually live it. Then what happens? What shall he do politically? Wait a minute, careful. Is it political action, religious action, business action, economic action, separate? Or again is it the whole thing? You understand? I wonder if we are meeting each other.
Q: Surely it is necessary not to be attached.
K: To the stream?
Q: To anything.
K: We went through that. We went that the other day. Is attachment love? When you are attached can you love? Silence! Just words.
Q: If you are attached there is no love.
K: So, fact the face that when you are attached there is no love. Because attachment implies dependency, fear, jealousy, anxiety, a sense of loss and therefore hate that person, all that you call beautiful love. And you say, no that is not really love, but go on that way. That is part of the stream. Either you see the reality, you don't just accept it. It is so. Then move from there.
Attachment to the country, attachment to an idea, attachment to a conclusion, attachment to a belief, attachment to a principle, are all the same, they still belong to the stream. So I am saying, what shall a man do when he is no longer selfish? How shall he act politically, how shall he act in relationship with each other, man and woman, how shall he act with regard to labour? What shall he do?
Q: I don't know.
K: That's right, you don't know - right? So what are you playing with?
Q: You act as a whole then you can be out of the stream.
K: Oh, that's just a theory. I am fed up with theories.
Q: It is not a theory.
K: Madam, I am fed up with theories, that has been filling my mind with theories, with speculations, that has been the game of tradition. I said all that is part of suffering. I don't want to play with words, theories.
Q: (Inaudible)
K: How does she know?
Q: If you step out you act differently.
K: That's just a theory. I am pointing out to you, madam, you are speculating on something which has no value. A man who will step out of it will act differently. That has no meaning, I am still in the stream. I want to find out how to get out.
So I can only remain with the fact that we live in this stream and we cling to it, we mesmerize ourselves that it is a marvellous stream, that stream is love, attachment and so on. I live with that. And anything beyond that, any hope, is mere speculation. And please, I said to myself, please don't speculate, I am hungry, don't give me words, the menu of a marvellous dinner, I want to be fed.
Q: We depend so much on the physical. Our whole structure and thought and psychology is based on the physical condition.
K: And so the physical becomes extraordinarily important - the physical pleasures, the physical observance, physical comfort, physical satisfaction, physical stimulation and so on and so on. But we don't realize also that thought is a physical phenomenon and a chemical process. So thought is a physical and chemical process as the organism is, so it is not separate. If you see this then quite a different action takes place between the physical and the psychological. If I see the whole structure, how the physical depends on food, clothes, shelter, and for that security we would do anything, kill anybody, wars. And psychologically, which is the movement of thought in time, is part of the process of the physical which is thought, which is chemical, so the whole structure is physical and chemical and that has created that tremendous stream of selfishness. Is one aware of this extraordinary process - how we divide the physical, the psychological, the spiritual, the businessman, the politician, the artist, all a movement of the fragmentary process of thought? Is he an artist? As we explained the word 'art' means to put everything in its right place, where it belongs, that is the meaning of that word. Is the artist creative when he lives a disorderly life? You work it out, sirs. Is he a religious man who believes? Is such a believer a religious man? Or is religion something outside the world of reality?
So let's stop this morning. We will go on tomorrow morning. The question is: is one totally aware, cognizant, that we live and exist, act in this field? This stream is the past, this steam is the present, this stream is the future modified through the present. This is our life, this is our reality and we think we can solve politically, economically, socially, all the problems, in the stream. And nobody has succeeded in the stream. The politicians play a game with us, they think, it doesn't matter who it is, that they are going to solve the problem. So are we, you and I, aware of this stream completely, and that whatever movement we make is still within the stream? Sir, see this as a reality, as something true, then you will see how it affects the brain cells. Because the brain won't accept anything which doesn't give it security. It has lived in the traditional world, which is the stream, and has accepted it and says, please, don't disturb me, let me live in that stream, with the followers, with the gurus, the whole business. And you come along and tell me, whatever you do in the stream is going to free man from his misery.
Q: What about you?
K: Is that a fact? Are the politicians doing something to save you and me from sorrow? Are the priests doing anything, is anybody doing anything outside the stream or within the stream?
Q: You say in order to step out of the stream you have to live an ordinary life.
K: I did not say that. No, madam. I have explained everything, madam. Listen, look. I have to live in the world of reality - food, clothes, shelter, money, I have to live there.
Q: That is a compromise.
K: I am not compromising anything.
Q: You don't have to, you are saying it.
K: I am explaining to her, sir. Most human beings live in that field of reality. And the problems are getting more and more complex, and they have not been able to solve them, they are getting worse and worse.
Q: (Inaudible)
K: No, madam, I explained all that. Look, please. What is a human being to do, confronted with all these facts, that the politicians, whoever they are, are not going to solve the problems, they pretend. The religious people are not going to solve this problem of human suffering, human selfishness. Nor the analysts, nor the psychologists, philosophers - they have all tried for centuries. And besides why should I accept them as my authority? They might be as foolish as I am, why should I accept them, as cunning, deceitful as I am. So I say to myself, they cannot solve this problem. So who will solve this problem? God? - god is an invention of thought, whether it is a Christian god, or Hindu god, or the Muslim god. So I say to myself, thought is in action all the time, thought has created this world in which I live, the world of nationalities, wars, brutalities, thought has done all this, and my mind is caught in that stream of thought. And whatever thought does in that stream will pollute further the stream. That is the thing I have to be shocked into. Then the brain operates differently. Right sirs.


SAANEN 2ND PUBLIC DIALOGUE 31ST JULY 1975.

I would like to remind you, if I may, that this is a serious gathering, not something that the intellect can be entertained with, not a sentimental, romantic, mystic, or imaginative theoretical issue; but rather being serious we are concerned with the world about us, which is in a very tragic condition, and also see the absolute necessity of total psychological revolution. So on this basis we are talking over together - not intellectually be amused, or theoretically offering various opinions, judgements and so on. We are concerned with what actually is, not only out there but also in here, in oneself; and the imperative necessity of this psychological transformation of man which will affect the whole consciousness of human beings. I hope we realize that is what we are trying to do, we are gathered here to do.
So what shall we talk over this morning which would be worthwhile?
Q: Continue with what we were discussing yesterday.
Q: What is the right kind of relationship between parents, the children, wife and husband and so on?
K: Shall we discuss, talk over together, what we were talking about yesterday, or shall we talk about relationship between human beings?
Q: It is the same thing.
K: Which shall we do? Do tell me. This isn't a verbal exchange, we are dealing with serious problems, it isn't that we pick up a subject and say, let's talk about it. It is ourselves we are talking about.
Shall we go on with what we were talking about yesterday, and perhaps we will include in that, relationship and other things which may be relevant.
We were saying yesterday, weren't we, that our minds, our brains, cling to tradition, because in tradition, whether it is a modern tradition or an ancient tradition, in clinging to tradition the brain feels totally secure, safe, and it will go on functioning in that area which thought has created and considered as secure, which becomes the tradition and hold on to that. That is what we are doing all the time - all our responses, all our attitudes and our solution to our problems, is along traditional lines. The word 'tradition' means handing down, to hand over, and all our culture, whether in India, or all over the world, is utterly traditional. There may be varieties in that tradition, changes in that tradition, a modification in that tradition but it is always within that area. I do not know if you have considered that at all. Our responses to any challenge, whatever it be - political, economic, social, personal, or universal, it is always from the remembrance of things, from the acquired knowledge, or imposed knowledge, or knowledge that one has gathered through generations, which is the background; from that background we respond to any challenge, and so we always remain within that limited area.
And that is what we were talking about yesterday, that the brain, your brain, if you observe it, the speaker is not a specialist on the structure of the brain, or the responses of the brain, how it works, the electric movement and so on. One has watched one's own brain in operation, in activity, in function, and one sees that one's brain always moves from the known to the known, because in that there is complete security. The known becomes the tradition, the known may be tomorrow, and the known of the tomorrow becomes the tradition. So the brain always seems to move from the known to the known, which is our tradition.
And we were saying yesterday, if I remember rightly, please correct me if I am wrong, that suffering in its widest sense, because being wide it includes everything, every form of physical, psychological, neurotic, fearful suffering, the suffering of loneliness, despair, anxiety, death, the suffering of a person who is arrogant and sees he cannot fulfil that arrogance and so on and so on - that suffering which we term as selfishness, it is that stream in which human beings right throughout the world, whatever their occupation, whatever their position, whatever their status are caught in. I think that is fairly clear. And we were saying yesterday, we seem to accept, live with this suffering, this selfishness, though it brings wars, enormous sums are spent on armaments, each nation trying to say we are seeking peace through force - you know the game they are playing all over the world. And we seem to accept it not knowing what to do. And what can one do? How does one affect by one's action the whole movement of degeneracy? It used to be considered in the ancient days that to be a soldier was the lowest rung in social order - you understand? The lowest rung, but now it is the highest. And this current in which human beings are caught, is there any action within that current, within that area which will affect the structure and the nature of the brain. You understand my question?
Being a serious person - I mean serious in which there is laughter, smile and delight - and also watching all the tragedy, the misery, the confusion, which the politicians are making in the world, for which we are responsible, because we have elected, or they are dominating us, how can I, as a human being, affect this whole current, which is destroying man, which is destroying the earth, the animals, the ocean, you follow - polluting everything it touches. As a serious person, what can I do? I do not know if you want to discuss that. If you want to talk over that, please let me again remind you, if I may, that it is a very, very serious thing, not a plaything, not a game, not a verbal exchange. You must be totally committed to it, not occasionally, not for the next two, or one week while you are in Saanen. You must be committed for the rest of your life, otherwise don't play with it - go to the cinema, or play golf, or climb a mountain, or jump in the lake. This is very serious.
Can one affect this vast stream through one's actions - politically, religiously, psychologically? You understand my question? I am serious, I want to affect this awful thing that is going on in the world - the drugs, the alcohol, smoking, killing animals, you know what is happening, wars. Now what shall I do? Shall I, as a human being, take politics and work at that? You follow? Or, as a human being concerned with a psychological transformation, be only concerned with that? Or as an artist, only with that? You understand? Or is there a way of looking at the whole - politics, religion, psychology, inward struggles, relationship, the misery, the confusion, the anxiety, the arrogance, vanity, look at all that as one unitary movement, not divided movement? Am I making this clear? Shall I take relationship only and neglect the rest? Or will relationship, politics, everything be included if I can look at the whole movement - you understand my question? That is, is it possible - I am not giving a talk, please we are discussing, talking over together - is it possible for the mind to see this totality of this misery, this selfishness, this suffering, the brutality, all that, see it as a whole? Is that possible? You understand, please.
How is the mind, how is one to see the totality of anything? You understand my question? Please, let's go on. How is a human being, who lives in fragments, who lives a broken up life - the wars, married, divorced, children and so on and so on, broken up - how is that human being to see the total, the whole? You understand my question? Can thought see the whole? Please we must be quite sure of this before we go further. Can thought, which is memory, which is experience, which is knowledge - and knowledge being the past - can that thought see the totality of existence?
Q: Thought is always fragmentary because it is always moving from one centre, therefore it can never see the whole.
K: So you are saying thought in itself is fragmentary, therefore thought cannot see the whole - right? Now be quite clear on this point.
We are going to find out whether thought is capable of seeing all the complexity, all that the human being is and what he is creating out there, see it, as a total movement. It was suggested that thought is fragmentary and therefore it cannot see the whole. Why is thought fragmentary? We must find that out. We said thought is fragmentary, broken up, therefore it cannot see the whole. But why is thought itself fragmentary, what makes it into a fragment? We are going to find that out.
Q: Because there is a thinker.
K: Now who created the thinker?
Q: Thought.
K: Of course, obviously. So we are going round and round in circles. If you say thought created the thinker, and therefore the thinker becomes the fragment, and therefore the thinker can never see the whole - which is the same as saying, thought cannot see the whole.
Q: Can thought create energy?
K: Wait, sir, just go step by step.
Q: He said that thought created the thinker. Can thought create anything?
K: Can thought create anything? Of course, thought has created this tent. But the thought has not created the mountain, thought has not created the river, thought has created this microphone, and the microphone is free of thought, that which has been created is independent of thought. The tent, created by thought, is independent of thought. Is the thinker independent of thought? Wait, wait. Go slowly, go slowly.
Q: The thinker thinks he is independent of thought.
K: But thought has put him together. Please go slowly, you will see something extraordinary taking place if you observe it in yourself.
Q: I don't agree that thought has created the thinker.
K: No, no. You say you do not agree that thought has created the thinker. The thinker identifies himself or says he is separate from thought. That is not what we are discussing. Is there a thinker if there is no thought? Obviously not. So just see the importance of this: thought creates the tent and the tent is independent of thought. The mountain is not created by thought and yet it is independent. But thought created the thinker and the thinker says, I am independent of thought. And the thinker says, I identify myself with this and that and that, therefore I am independent of thought.
Q: I agree.
K: Please, it is not a matter of agreement or disagreement. Look at it. I am not trying to persuade you to anything, or influence you to any kind of thought or conclusion. The obvious thing is, thought has created this tent, the tent is independent of thought - right? Thought has created the thinker, and the thinker says, 'By Jove, I am independent, I am original. I am the soul, I am god,', or 'I am Brahman, I am everything'. But thought has put him together.
Q: Whether I think or not I have a feeling that I am.
K: Whether you think or not there is a feeling, I am. Is feeling different from thought? Wait, wait.
Q: A sense of being.
K: Sense of being. What do you mean by, sense of being?
Q: The same as the plant, the tree, the mountain, it is aware of being.
K: I don't know what the tree feels. No, please, stick to something simple, we will go into it, you don't proceed. We are asking why thought is fragmentary? You haven't answered that question.
Q: I do not know.
K: Thought can say, I do not know, and acquire knowledge and therefore know.
Q: When you see the truth you don't need to think.
K: What is truth? Is it related to thought? Is it part of thought? Or is it within the area of reality, which is the reality that thought has put together? Or is truth something totally outside reality? - reality being all that thought has put together. Please let's go slowly.
So why is thought fragmentary? We are asking that question because we said, can thought see the whole - the whole movement of existence, including itself, including what it has made, what it has put together, its gods, its hell, its heaven, its misery, all that, can thought see the totality of this? And somebody said, thought cannot see it because it is a fragment. And we are asking, why is it a fragment? Keep to that. Why is it a fragment?
Q: Because it has detached itself from the whole.
K: Now what made it detach from the whole? I want to find out why thought is fragmentary. Aren't you interested in this?
Q: Time is involved in thought. Time is always in fragments.
K: You are saying thought is a movement in time, so thought is time, therefore it is fragmentary. But who created time?
Q: Thought.
K: Yesterday, today and tomorrow. 12.0 o'clock, 1.0 o'clock and 6.0 o'clock. Thought has created time, time is thought.
Q: I do not know that, sir. I don't see it as time.
K: Sir, look, look. Just go into it slowly. There is time by the watch, chronological time - the sun rises this morning at 5.0 o'clock or 5.30 and the lovely pink of the mountains and the beauty of shadows, and there was a meeting here at 10.30, all that is by the clock. That is chronological time. Is there any other time at all? We say there is, which is the 'me' that is going to evolve, the 'me' that is going to become, the desire that is going to fulfil, I must be perfect, I must achieve - all that is the movement of thought in time. Shall we go on?
So we are asking, can thought solve the human problem, which it has created; or can thought see the whole and the perceiving of the whole is the solution of our problem? So, we are asking, can thought see the whole? And you say, no, because it is fragmentary. And I am asking myself, and you are asking yourself, why is it fragmentary?
Q: Because it is mechanical?
K: You are saying thought is mechanical, which means the brain is mechanical, which means the mind, totality, is mechanical. But that doesn't yet answer my question.
Q: Thought is creating a centre.
K: Go slowly. A centre. Why does it create a centre?
Q: Thought needs security in order to function.
K: Sir, I have said all this. But I want you, if you don't mind, to think of it anew.
Q: By identification.
K: Thought identifies itself with something called the 'me'. Is that it? But it has created the 'me', therefore it has no need to identify itself with 'me'.
Please, give me two minutes, will you? Let me talk and I'll point out, and then we will discuss.
We are asking, thought has created the outside world and the world inside me. The world is in chaos, and the world is 'me', human beings are in chaos. And we say, can thought solve this problem? And the politicians are trying to do it - cunningly, subtly, deceptively, with spies, with all that business that is going on. And can the religious people solve this - Christians, believers, non-believers. So thought, apparently, has not been able to solve this centuries upon centuries.
Please, madam, don't take photographs, if you don't mind. I am not a circus. I have a horror of all that kind of thing. Please do have some kind of sensitivity and respect, when somebody doesn't want to be photographed don't do it.
We are asking, as thought created all this can thought undo all this? And we said, can thought see this whole movement of suffering, anxiety, politics, all the things that thought has put together which we call reality. And we said thought cannot solve it because thought itself is fragmentary. And I say to myself, why is thought fragmentary, why can't thought see what it is doing and grasp it and finish it? And we see thought is fragmentary, is broken up, whatever it touches breaks up - the businessman, the artist, the socialist, the capitalist, the communist, the nationalist, the believer, everything thought touches is fragmentary. Now I say to myself, why is it a fragment? If I can find that out, not be told because then repetition is like a monkey anyhow, so I want to find out why. Thought creates a centre - watch it. The centre becomes a means of unifying, like a bureaucracy is the unifying factor in politics, like a party, a centre, the democratic party, or the labour party, is a centre round which one hopes to create a unified entity. This is what is happening. The family is a centre, which means the father, mother and the children are one unit. So thought creates the centre - politically, religiously, in family life, in the human being - a centre, hoping thereby to bring about unity. The family is a unit - they quarrel, they beat each other, or whatever they do, or many things that go in a futile little family, but yet it is a unit. The communists try to break up that unit but have come back to it again. And so on and so on and so on. So thought creates a centre in the hope that it will be the unifying factor. Because in a unifying factor there is a vitality, there is strength, there is stability - right? So thought has created that, and that has become independent of thought. I don't know if you have noticed it. Having created that centre, that centre then feels itself independent of thought, and that centre begins to dictate to thought - what it is to do, what it should not do, therefore thought becomes an outside thing, an irrelevant factor though a necessary factor, and therefore it is fragmentary. Got it?
Please don't accept what I am saying. Just look at the world, look at the world and see how the world is trying to unify through centres - American centre, with their president, with their army, it is a unit though in that Federation there are all kinds of troubles, ambitions, each wanting to - you know, but it is still within the centre of America, the idea of America. So the idea becomes a centre.
Q: (Inaudible)
K: No, no, madam. We are just watching it. I said please give me two minutes to go into it.
So there are various centres formed by thought - the Indian centre, the Italian, the Russian, the American, there is a centre in me, and a centre in you, and a centre in the family, all trying to unify - like the sun is the unifying factor of this universe, without the sun we would all be gone. So it is the unifying factor. So thought having created that centre, and the centre feeling itself totally independent of thought, then thought becomes something outside, therefore it is fragmentary, therefore it is broken up, it is not the centre. As thought created the tent and the tent is independent of thought, so the centre is independent of thought and it dictates to thought what it should do. And thought has created that in the hope of creating unity. So thought, wanting to create unity, becomes fragmentary because it cannot create unity. I wonder if you see that?
I am not going to move from there until we completely understand that, because it is a very important factor in life.
Q: Why does thought feel the necessity of creating a centre?
K: Thought can condition itself to any pattern. It can become Catholic, Protestant, Capitalist, anything it can make itself. So thought realizes that it is very changeable, that it is in a flux, but yet thought says there must be security. You follow? So it creates the centre which it hopes there is security. The centre is 'me', the centre is my country, the centre is my god, the centre is my wife - you follow?
Q: Why can't thought see what it is doing?
K: I never said, sir, please be accurate, I never said thought can see the whole because it is fragmentary. And I keep on repeating that. So please, are you aware of this, do you know it as a fact, not as a theory, not as somebody telling you it is so and then you accepting it, but as a fact that you, that your thought has created the centre? And the centre is the hope of unifying, bringing people together.
Look, thought creates an ideal - Marxist ideal, or Mao ideal, thought has created it. And people work for that - Lenin, Trotsky, Stalin - whether you approve or disapprove, that is not the point. And a Catholic and the whole of Christendom is based on that - the centre as Jesus, the saviour, whether he existed or not, that is not the point. And that held all Christendom at one time, then they began to break up. Which means thought realizing its own insecurity, because it is in constant movement, changeable, it creates a centre, as my country, my god, and so on and so on, and that becomes the security, the unifying factor of human beings. You are all Catholics or Protestants, aren't you? As the Hindus - you follow? So thought cannot see the whole. Right? Can we move from there? Don't accept this. Do you feel it in your bones?
Q: Can thought be modified by education?
K: My god, are you asking me that? Can thought be modified as communist - don't let's go on into this.
Q: I don't see why thought cannot remain with its own insecurity.
K: Do you know what would happen? Please see the consequences of that. You are asking a question, which is, why does not thought remain and realize its own insecurity? Watch it, sir. Watch it in yourself. What would happen to you if thought had no security, no certainty, - could it function? Therefore it must have a pattern, a centre, an ideal, a god, something which gives it safety. Now proceed from there.
So we are saying that thought cannot see the total movement of selfishness, the stream, which is suffering, anxiety and so on. Then what is it that sees the whole? If thought cannot see the whole then what is it that sees the whole? Wait, we are going into it, don't agree or disagree, or put it away. I want to find out. Because that may be the answer, that may be the solution to all our problems - human, mechanical, political, everything. If thought cannot see it, what is meant by seeing, or perceiving the whole, is there such a thing? Or must we always live with this centre which creates fragments and all the rest of it, which is our tradition? Right? Can we go on from there. This is our tradition, to live with the fragment, with the centre, and constantly modifying the centre by thought and never bringing about a human unity, never answering a fundamental problem of human beings - like relationship, whether there is truth, whether there is god, whether there is a reality, it cannot answer it. Therefore one asks is there a quality of mind that sees the whole? Now wait a minute. Are we going together, discussing this, talking it over together.
So I am asking, what does it mean to see the whole?
Q: I don't know.
K: I have gone into it a great deal, but I don't know. So I am willing to learn. Learn. I can only learn if I have leisure - right? I can't learn if I am constantly moving, constantly offering opinions, judgements, evaluations. So I am going to learn. I am going to learn what it means to apprehend - apprehend means to take whole, what is meant by the whole - so I have to understand the word first. The word means sanity, health, rational, clear thinking, and also that word means holy - h-o-l-y - holy, rational, sane, objective, in which there is no emotional, sentimental, romantic, imaginative quality at all. So I have understood the meaning of that word. Now is the mind capable of seeing the whole - the whole being health, good body, healthy body, or unhealthy body which doesn't distort perception? I may have cancer or disease, diabetes, or whatever it is, but that physical condition doesn't affect the clarity of perception, it doesn't distort. That's why we said health - right? And also it means sanity, sane thinking. Please watch it. Can there be sane thinking if you believe in this and that and the other, if you are a nationalist, or if you have faith in something? So sanity implies a non-belief, non-attachment, observing clearly 'what is' without any distortion, and therefore such a mind is a holy mind. So we have understood the meaning of that word.
I am asking, can thought see the whole, and we said, no, and we have gone into it pretty thoroughly. So I am asking myself, can there be a perception of the whole? So I have to understand, I am going to learn what it means to perceive. Right? Am I talking too much, or to myself? I want to learn, not to be told, not to accept, I want to learn, because the moment you learn it is yours, it is finished. So I must find out what it means to learn - you understand how I'm going? I can only learn if I don't know. If I know then.. So I really don't know what it means to look at something wholly. So I am going to learn. I can only learn when there is curiosity - right? There can only be curiosity when I don't know and I want to find out. And learning implies leisure. I must have space, I mustn't be crowded, I mustn't have all kinds of problems shouting at me. So I must have leisure. And I must have it to learn, and I create it to learn. I wonder if you follow this. I create leisure in order to learn. If I say, I have no leisure because I am occupied with my family, with my job, with my - you follow? Don't learn. But if you want to learn you have to create leisure. That means also curiosity. You can only be curious when you don't know. I don't know Russian, and I am curious to learn. So I learn. So I am learning what it means to observe totally - curiosity and a driving interest. If I want to learn something, it doesn't matter what, technology, to be a doctor, to be a good carpenter, I must have driving interest in it, a sustained, driving interest. You follow? All this is implied in learning. I don't know if you are capable of it, if you want it, if you really pursue it.
Then learning implies never accumulating what you have learnt as knowledge. I wonder if you see that. We learn a language - what am I doing with all of you? Why are you all listening to me? Are you learning something from me? I doubt it!
Learning implies a driving interest, curiosity, and sustained energy. All that is implied in that word 'leisure'. Now I am saying, is there a perception which sees the whole? So we know what we mean by whole, by learning, now we want to look into that word 'perceive'. Is there a perception if my mind is looking at something else? I want to listen to what you are saying, therefore I must give attention to what you are saying, which means I mustn't compare what you are saying with what already I know - right? I mustn't interfere, translate, or substitute something from what you are saying, I must listen to you totally, mustn't I? No?
Q: (Inaudible)
K: I am telling you sir, though we are in the stream how to look at the totality of the stream. If thought is not capable of looking at it, is there a way of looking at it which is not the movement of thought as time and measure? That's what we are saying.
So what does it mean to perceive? To see you there must be no screen between you and me - screen of my prejudice, screen of my desire, or this or that, there must be freedom between you and me, a space between you and me. Then I can see you. If there is no space between me and the mountain I can't see the mountain. If there is no space between me and the tree I can't see the tree. So is my mind capable of looking at this vast stream with space between me and that? Consider it, look at it. If the space is created by thought, then it is not space. I don't know if you see that. Right? If I say to myself, I must look at my wife, and I have never probably seen her properly, I must have some space between her and me, but if I have no space but images about her, how she has hurt me, how she gave me delight, sex, or a damn nuisance, vulgarity, you know, space, if there is no space between her and me I can't see her. Right? That space, which thought has created, which is the image between her and me, that image prevents me from looking. So to perceive I must have space - space being no image, no conclusion, no prejudice - I must look, which is rational. If I want to see you, though you have colours which I may not like but I must put aside those prejudices and look at you. So is my mind capable of looking with space, which means freedom from all the structure of thought as images? Can you do it? Can you?
Q: No.
K: You say you can't, why? Why do you say you can't? Is it because you have never learnt about yourself? What we are talking about is yourself, so you have never looked at yourself, actually what you are. Therefore when a new thing is proposed, you say, 'For god's sake, I don't know what you are talking about.'
So we are saying, to perceive there must be self-knowledge. I am putting it round the other way. Without knowing myself, as I am, I cannot see the whole. So I must learn about myself. Learn. Not learn according to Freud, Jung and all the rest of them, not learn about myself according to Socrates or according to the ancient Indians, but actually what I am. I don't know what I am. I think I know what I am. So thought says, 'I know myself, I know what I have created', but see the trickery, what it has created it doesn't know. I wonder if you realize this. Sir, thought has created this whole structure of 'me', and the 'me' has separated itself from thought and says, 'I am independent', and so thought says, 'I don't know you'. And thought says, you are what other have said, you are angry, you are this, you are that, but those are all the creations of thought. So I have to learn about myself, not according to any professional enquirer, classical professors, with doctorates and all the rest of it, I must look at myself and see what I am. I cannot look at myself because I have got so many ideas about myself. If I see something of myself, I say, that's wrong, I must change it, I must look at it, it is right, it is wrong - you follow? I am always clothing it according to opinions, judgements, evaluations. So can I look at myself without any interpretation? You can, can't you?
Q: To see myself will take time.
K: Ah, that's another of our traditions. To look at myself will take time. That is one of the things that we have learnt from school, from professors, from analysts, from psychologists, that is the whole structure of tradition - you will learn gradually. I will learn gradually mathematics, I will learn gradually Algebra or Russian. Why should I say the same thing about myself? I may learn instantly the whole of myself, but if I say, well it will take time, I am lost. You follow?
Q: I see in myself more than one centre.
K: Obviously, but they are all centres. I may see a centre in the morning when I wake up, rather joyful and clear eyed, having slept well, there is a marvellous centre, and later on, as the day goes on, I meet people whom I don't like, or I like, they begin to insult me, there is another centre, but it is all the same movement of centre. Don't waste time on this.
Q: Has thought created awareness?
K: Now what do you mean by awareness? In awareness - please listen - in awareness if there is choice - I like, I don't like, this is beautiful, that is ugly - in awareness, because awareness implies seeing everything, when there is in that awareness choice, there is a preference, there is a conclusion, it is the movement of thought, therefore thought is not aware. Now let's go on.
Q: Is there anything else in human beings except thought?
K: That's what we are going to find out. We like to think there is something beyond thought, something extraordinary - god, spark of divinity, something utterly beautiful, romantic. That is all the structure of thought. But to find out if there is something beyond thought I have to know the right place of thought, I have to know the limits of thought.
Look, sirs, we will stop in a little because you can't maintain this for a whole hour and a quarter. First let's see: we said thought is fragmentary, thought being fragmentary cannot see the whole - the whole being health, sanity, holiness. And to see the whole one has to learn about it. To learn about it is not the same as learning a language. Learning a language takes time, but this may not need time. So I break away from the tradition of time. I wonder if you see that. This may require something totally different, but if I say, 'Well I need time, as I need time to develop a certain muscle', then I am caught in something which is irrevocable.
So to perceive there must be space. There can only be space when there is no image, no word, no movement of thought; then only I can see. I have to learn about it because I have always seen through interpretation, through memories, through images - my image, my conclusion dictating what I see. My conclusion of being a Hindu, or whatever it is, and that conclusion prevents me from seeing. Or I see through that conclusion. So a space is necessary. That space cannot exist if there is any form of image, any symbol, any word, any kind of prejudice. So I have to learn about myself because I am prejudiced, I have got all kinds of attachments, all kinds of beliefs. So I must learn about myself. That means I must learn not according to professional investigators and their conclusions, I must learn about myself as I am. I can only learn about myself in relationship with you - how I act, how I behave, what my speeches are, what my actual thoughts are. So in knowing myself I then learn to have a space which will bring about the perception of the whole, which means there is no perceiver at all because the perceiver is put together by thought.


SAANEN 3RD PUBLIC DIALOGUE 1ST AUGUST 1975.

K: What shall we talk over together this morning?
Q: In the first dialogue there was a question, what would be the action of a man if and when he steps out of the stream, how would such a person act in the world of reality?
Q: Does it have any meaning at all to a man who is not free?
K: So what shall we discuss?
Would you like to discuss, talk over together, the relationship between reality and truth? Which means freedom from the cloying, clinging effects of reality, and if there is such freedom, what relationship is there between truth and reality?
Q: I have been listening to you for several years but I do not seem able to go beyond the word. I am a slave to words, one is caught in words, and one lives from a centre and how is one to act?
Q: Would you mind talking over together the energy that is necessary in daily life to maintain attention?
K: To maintain attention, what kind of energy is necessary in daily life?
Q: Is there anything like positive and negative thought?
K: Good thought and bad thought, right thought and not right thought. All thought is one, whether good or bad or indifferent. Now let's find out which shall we talk over together. That question that was put forward, time, where does thought come from? Now which shall we discuss or talk over together of all these questions?
Q: The first question.
K: What is the action of a man who is not caught in time? Shall we begin by talking over together, what is the relationship between reality and truth, if there is such a thing as truth, and what is a man to do who lives in the world of reality all the time, caught in that world of reality, verbal, imaginative, the world of conclusions, ideologies, tyrannies, what is a human being to do? Shall we discuss your question, sir, that includes all this? Shall we go into that?
What is the difference, or what is the relationship between truth and reality? We said reality is all that thought has put together, all that which thought reflects upon, or reflects about, all that thought remembers as knowledge, experience and memory, and acts in that area, and lives in that area, we call that reality. Right? Is that clear between us. Please, don't say at the end of it, 'What do you mean by reality?' We are saying reality, the word reality, the root meaning of that word is res, thing. So we live with things, we live with things created by thought as ideas, we live with things called conclusions, which are all verbal, and we have various opinions, judgements and so on. That is the world of reality. And what is the relationship between that and truth? How shall we find this out? This has been one of the problems of the ancient Hindus, and some philosophers and some scientists, modern and ancient: is there such a thing as truth, and if there is, is it within the field of reality, or is it outside reality, and if it is outside, what is the relationship between that and reality? Is the question clear?
What is the activity of reality? What takes place in the field of reality? Shall we begin with that, and see its meaning, its significance, and its value, and when we have understood completely or totally the field of reality, then we can enquire into the other, not the other way round? Is that clear? Because one's mind may not be capable of enquiring into truth. But we can enquire into the world of reality, its activity, how destructive, how constructive and so on. When we are absolutely clear, logical, sane, healthy about the world of reality then we can proceed to find out if there is truth. Would you go on with that? Would you concede that as a necessary step? Not what truth is, but then we can speculate about it, your speculation as well as somebody else's.
So what is the activity in the world of reality, both outwardly as well as psychologically, inwardly? Can we go on with that? I am not giving a talk, this is a dialogue between two people. In that world of reality there is always duality - right? The 'me' and you, we and they. This duality expresses, acts in the world of reality as nationalities, as religious divisions, as political division and tyrannies and domination, all this is actually going on. So there is this activity of duality - the 'me' and the 'you', and the 'me' separating itself from the actual, and having a conflict with the actual. I wonder if you see that. May we go on? Is this clear?
That is, the world of reality is created by thought. Thought, as we said, is movement in time and measure. That is the whole movement of thought in time as measure. That thought has created the centre, as we were talking about yesterday, that centre separates itself from thought, then that centre creates the duality as the 'you' and the 'me' - right? Is this clear? Please, not verbally, not intellectually, but actually, does one see the reality of this? - I was just going to say the truth of it. This is the truth, that which is, is the truth. And do I see that which is? That is, thought creating a centre, that centre assuming power, domination and all the rest of it, and creating division between the centre and the periphery, which is thought. We said thought, having created the centre, that centre becomes not only a cohesive, unitary process, but also it acts as a dividing thing. Right? Do you see it as clearly as you see this tent? The tent is real, it has been created by thought, that's independent of thought but it is actual. May we go on?
So we live outwardly and inwardly, psychologically, in the field of reality which is basically not only fragmentary but divisive, that is dual, divided. That is our life. One of the symptoms of this division is the centre trying to control thought, trying to control desire, trying to control various appetites, various reactions. So the centre becomes the factor of division. This is fairly simple. That is, in the field of reality conflict is always part of that - right? - conflict, not only within myself, but outwardly, not only in myself but in my relationship to others. Right? Please! So conflict is one of the principles of reality, as division is one of the principles and from that division conflict arises. This is factual. The centre separates itself from violence, and then that centre acts upon the violence, controlling it, dominating it, trying to change it into non-violence and so on, from the centre there is always the effort made to control, change. Politically this is happening, in the democratic world as well as in the tyrannical world where the few dominate the many, the few are the centre - I don't know if you see the beauty of all this. And the few want unity, and therefore they must dominate, etc., etc.
So in the field of reality division is one of the basic principles - the guru and the disciple, the guru who knows and the disciple who doesn't.
Q: (Inaudible)
K: No, we are not children, we are talking about ourselves. If a child is born in a jungle and brought up differently, god knows what would happen. But your child and the other people's child are not born in a jungle. We are here in a jungle of reality.
So that is one of the principles in the world of reality - division, conflict. That is, the centre trying to control thought - please understand this because from this we are going to the world of truth, and if you don't understand this don't let's talk any more. Let's stick to this and understand it. We try to control anger, we try to control various forms of desires, always from the centre - the centre being that which thought has created, and which has become permanent, or rather attributed to itself the quality of permanency. Right?
So from that arises: is it possible to live - please listen - in the world of reality without control? You understand my question? Without any form of control - sexually, which predominates in the western world, and that is becoming a neurotic thing and distorting the mind, everything - no control, is it possible to live in the world of reality without a shadow of control? Go on, sirs.
Q: You can do this in the privacy of thought.
K: If you are by yourself, are you saying, you can do this, but if you are with others you cannot live a life in which there is no control - is that it? Yes? You see what you have said just now. I don't think you realize what you have said. That if you are by yourself perhaps you could do this, but if you have to live with others you cannot do this. Who are the others? Divided by thought as you and me, but the actuality is, you are me, I am the world, and the world is me, the world is you. I wonder if you see this. We went into all this.
Q: That is not true.
K: I think it would be more correct if you used the word 'correct' rather than saying, it is not true. Correct means care - it comes from the word care, accurate, accurate means care. You say, that is not so. Now let's look at it: basically - we have gone into this a dozen times before - basically whether you live in America, in France, or Europe, or Russia, China or India, basically we are the same - we have the same suffering, the same anxiety, the same grief, arrogance, great anxiety, uncertainty - basically we are the same. Environmentally, culturally, we may have different structure and therefore act superficially differently, but fundamentally you are the same as the man who is across the border.
Q: I need privacy.
K: Oh, you still want privacy. Who is preventing you? I don't understand the question. If you say, I still want privacy, you mean you still want to be enclosed by a house, by a garden, by a wall round your house, or enclosed so as not to be hurt. So you say, I must have a wall around myself in order not to be hurt. We went into this question the other day.
As we were saying, in the field of reality conflict and duality are the actual things that are going on - conflict between people, conflict between nations, conflict between ideals, conflict between beliefs, conflict between states, armaments - the whole field of reality is that. It is not an illusion. As the Hindus would say, 'That is a maya', in Sanskrit 'ma' means measure. Please understand that. 'Ma' means measure. So they said in the field of reality there is always measurement, and therefore that is illusory because measurement is a matter of thought, measurement is a matter of time, from here to there, and so on, and therefore they said that is illusion. But the world they wanted is also an illusion created by thought. I wonder if you see that. I won't go into all that.
So in the field of reality can one live completely without control, not permissiveness, not doing what you want to do, because that is too childish because you can never do what you want to do; one thinks one can? So is it possible to live a life without a shadow of conflict? I don't know if you have gone into this.
Q: It seems that when we are aware of all these processes that thought tries to control, this brings conflict and then to control thought brings more conflict, and then control again brings more conflict, then there is trouble. So why control?
K: No, sir, if I may a little bit go into it. Have you ever tried, or known how to act without control? You have appetites - sexual, sensory appetites. To live with those appetites, not yielding to them, not suppressing them, nor controlling them, to see these appetites and end them as they arise. Have you ever played that - not 'played', have you ever done this?
Q: It's impossible.
K: No, sir, I'll show it to you, sir. Don't say you can't do anything, the human mind can do anything - they have gone to the moon, before this century they said, 'Impossible' - they have gone to the moon, technologically you can do anything. So why not psychologically? Find out, don't say 'I can't, it's impossible'. Look, sir, go into step by step and you will see it. You see a beautiful house, lovely garden, a desire arises, and how does this desire arise? You understand my question? What is the nature of desire? And how does it arise? I'll show it to you. There is visual perception of that house, a beautiful garden, architecturally beautiful, nice proportions, lovely colours, and you see it visually. Then that vision thing is communicated to the brain, there is sensation, from sensation there is desire, and thought comes along and says, 'I must have it', or 'I can't have it, I am going to have it'. I don't know if you have watched all this. So - wait a minute - there is the beginning of desire, the beginning of thought - thought we said is physical as well as chemical - perception of that house, sensation, contact if you touch it, and desire and thought. Right? This is, sexually, visually, psychologically, intellectually. Right?
There is that beautiful house, the seeing, the sensation, the desire, can that desire end, not move with thought as possessing and all the rest of it? You have understood my question? The perception, sensation, desire and the ending - not thought coming along and saying, 'I must'. Now in that there is no control. I wonder if you see that.
Q: (Inaudible)
K: No, sir, I am asking - let's stick to one thing - I am saying, can you live a life in the world of reality without control? And I will show you how it is done. All action comes from a desire, a motive, a purpose, an end. Surely this is simple, isn't it.
Q: (Inaudible)
K: No, no. You eat a good omelette, tasty omelette, what takes place? The brain registers the pleasure, and demands that pleasure be repeated tomorrow. But that omelette is never going to be the same. You see what we are trying to point out is, the taste and not let it register as a desire, as a memory, and end it.
Q: (Inaudible)
K: No, no. Desire, appetite, I am hungry, is that thought? But thought says, 'I would like to have such-and-such dish'. Appetite, hunger is not thought.
Q: We are not quick enough to stop the thought.
K: Therefore learn. Sir, look, as we said yesterday, let's learn about it, not how to do it. You see one's mind, or brain is traditional, you are always saying, 'I can't, tell me what to do' - it is all the pattern of tradition. What we are saying is very simple: which is, the seeing, the sensation, and desire. You can see the movement of this, can't you, in yourself? No? When you see a beautiful car, a beautiful woman, or beautiful man, or god knows what else, when you see it, and the sensation arises, and the desire. Now to be so alert to watch it, then you will see as you watch it thought has no place. I wonder if you see this.
So I am saying to you, I am suggesting, that in the field of reality as conflict is the very nature of that reality, the ending of conflict in oneself, in a human being, and therefore in the world, because you are the world, and the world is me, and the world is you, your consciousness with its content is the content of the world, so there is an understanding, a radical change in you, it affects the whole of consciousness of man. For god's sake see this.
Q: How can we get this to work, it is not a dialogue.
K: I have tried to make it a dialogue. As we can't hear, you have to speak louder or tell somebody to tell us. If somebody nearer has heard what she said, would you tell us what she said.
Q: May we go on?
K: We said this is a dialogue. Dialogue means conversation between two friends, or between people who are really serious to find out. It is not an argument, which becomes a discussion, nor a dialectic investigation, which is the investigation of opinions to see what is true in opinion, and opinions are prejudices, therefore we are not enquiring into truth, prejudices are prejudices. So we are having a dialogue, a conversation, and if somebody wants to say something which we can't hear, please convey to somebody near who will tell us. But don't let you and I have a battle about it.
So we are saying can a human being live in the world of reality without conflict? Because if he cannot then truth becomes an escape from reality. So he must understand the whole content of reality, how thought operates, what is the nature of thought.
Let's begin again: we said the field of reality is all the things that thought has put together consciously, or unconsciously, and one of the major symptoms of that reality, a disease of that reality is conflict - nationally, between the classes, between people, between individuals, between you and me, and so on and so on. Conflict outwardly and inwardly, that conflict is between the centre which thought has created and thought itself, because the centre thinks it is separate from thought, so there is that conflict of duality between the centre and the thought; and from that arises the urge to control thought, to control desire. Right? Now is it possible to live, not only in oneself, a life in which there is no control - please I am very careful in the usage of that word 'control', which does not mean doing what you want, permissiveness, all the modern extravagance which has become vulgar, stupid, meaningless. We are using the word 'control' in quite a different sense - a man who would want to live in complete peace must understand this problem of control. And this control is between the centre and the thought - the thought taking different forms, different objects, different movements. Now we say, one of the factors of conflict is desire, and its fulfilment. Desire comes into being when there is perception and sensation. That's fairly simple and clear. Now can that desire, as it arises, can the mind be totally aware of it and therefore end it, not give it movement first? You understand what that means.
Q: There is no recording in the brain as memory, which then gives vitality and continuity to desire.
K: That's right. I don't know if you see this point. I see a beautiful picture and the response is to have it - just one of the responses, or I may not have it, just look at it and walk off, but if there is a response to possess it then that sensation as desire is registered in the brain, the brain then demands the possession of it and the enjoyment of it. This is fairly simple. Now can you look at that picture - please experiment, it is so simple once you understand the whole movement of it - when you see the picture, desire, and the ending.
Q: Sir, I don't recognize that I have a desire until afterwards. In other words there is no recorder in my mind that tells me I am having desire.
K: Sir, I have gone into this. I said - we said, this is a dialogue between all of us - and we went into this question. Please listen, sir, you asked a question. We said in the world of reality conflict seems to be the nature of it. Right? And we are trying to find out if it is possible to live without conflict. And we said conflict arises when there is duality, the 'me' and the 'you', and the centre created by thought and thought itself. And the centre tries to control, shape thought. There lies the whole problem of conflict. And further, that desire arises through sensation - sensory perception. Sensory perception of objective things involving belief is illusion. I can believe that I am something when I am not, therefore there is the problem of conflict. So is it possible to live a life totally without conflict? I do not know if you have ever put this question to yourself. Or we live in the world of tradition and accept that world, that conflict is inevitable.
Q: Sir, I am not conscious of living in conflict.
K: All right, then you say, I am not conscious that I live in conflict. You say that you are not conscious that you live in conflict.
Q: (Inaudible)
K: No, we are not talking of that, sir. We are talking over together this question of reality and truth. That's how this began. We said unless you understand the whole nature of reality, all its complexities, mere enquiry into what is truth is an escape. And we are saying let us look into the world of reality, the world of reality which thought has created, nothing else. And in that world of reality the conflict is the movement of life. I may not be conscious of that conflict sitting here but unconsciously, deeply, there is conflict going on. This is simple enough. I wish we could go on further.
So that is one of the things, conflict. And this conflict takes many forms, which we call noble and ignoble. The man who has ideals and is trying to live up to those ideals, which is conflict, we call him marvellous, a very good human being. Those ideals are projected by thought. Follow it. And the centre pursues that and so there is conflict between the ideal and the actual. This is what is happening in the world of tyranny, dictatorship. The few know what they think is right and for the rest to follow. So this goes on all the time. And it is the same with regard to authority - the authority of the doctor, the scientist, the mathematician, the informed man, and the uninformed man, the guru and the disciple - he wants to achieve what he has got, what he has got is still in the world of reality. Right? He may talk about truth but he is conducting himself in the world of reality, using the methods of reality, which is division between himself and the disciple. This is so obvious.
Q: What is the function of a teacher?
K: Am I teaching you anything? Be clear, don't accept, don't say, yes. Find out if I am teaching you anything. Please be serious for a few minutes. What is the function of a so-called teacher? There is the mathematician.
Q: You are not a professor because you have not accumulated and therefore are not giving that accumulated knowledge to us.
K: No, it is much more. What is a teacher, and who is the taught, and what is being taught? The teacher, a mathematical teacher, he has accumulated information about mathematics, biology or physics, or whatever it is, he wants to teach you, or give you information about mathematics. He can assume in that relationship that he is superior to the disciple and therefore there is a totally different kind of relationship between him and the student. Or both are learning; the teacher is learning about his conditioning, and in talking over with the student he is also helping the student to be aware of his conditioning. So both are learning.
We said, what is the teacher and the disciple, and what is taught? If both the teacher and the student and the disciples are learning, not the teacher accumulating knowledge and then gives it, then that is merely transferring information. In that giving information the teacher can assume extraordinary authority, position, give himself superior airs and all the rest of it. But if both are learning - and I hope this is what we are doing here - then there is no teacher and the taught, then there is no authority. And the field of reality has authority because authority then assumes status. Through function the teacher assumes a status. You understand that? Here we are not assuming any status - I am not, because I have made it perfectly clear right from the beginning that I am not your guru, you are not my followers, I am not your authority. But together, if you are serious, and I hope you are, if you are serious we are investigating, not offering one opinion against another opinion, I have no opinions, I have no belief. I don't rest on my laurels, I have no laurels. All that is stupid.
So if both of us are learning, then we are equal, and therefore we are free. And it is only in freedom you can learn. So we are learning together by investigating if it is possible to live in this world without conflict. That means you must exercise your brain, not just casually listen and interrupt with something or other. You are giving your attention to one thing only, which is to find out, to learn together whether it is possible to live in the world of reality without a single conflict. And I say to you, it is possible, let's find out. And to find out you must investigate, you must look, you must listen, that means you must be serious.
So we say, that desire, thought, is one of the factors of division, probably it is the only factor of division, and as long as we don't understand the whole nature of desire, there will be the fulfilment of it, and the despair of not fulfilling it and the conflict involved in fulfilling it, all that is involved in that word 'desire'. Desire arises - perception, sensation, contact, desire. Can that desire have no further movement? Investigate. Because what gives it vitality and the drive to fulfil - you understand my question?
Q: There is already in desire a conflict.
K: No. Just look at it sir, look, learn. I see that car, it is a beautiful Mercedes Benz, and naturally perception, sensation and I see it. Why should there be a strengthening of desire - you follow? Why should desire continue? And what gives continuity to desire? Do look at it, please learn. I see that car, there is the perceiving, sensation, desire. Then why is there a continuity of that desire?
Q: (Inaudible)
K: Which means what? I have driven in a Mercedes before, it is a nice car, powerful, and somebody else drove me in it and I see that car, I'd like to have it. That is, the perception, sensation, desire, the memory, the response of that memory is thought, and thought says, 'I must have it'. This whole movement. So is it possible to live a life without conflict? There is much more involved in this, you don't quite see it. That is, our brains - as I said the other day, we are not professionals, I have not taken a degree in the structure of the brain, or studied it, but I have watched brains - the brain functions in tradition because in tradition there is safety, tradition being in knowing, whether that knowing, that knowledge, has been transmitted to me, to the brain, by the past, or acquired recently, that brain functions effectively when it is completely secure. You can watch this in babies, you can watch a professional technician, because he knows perfectly the motor there is no problem. That is, he functions in tradition. And our brains demand security, certainty, and it finds it in knowledge, in memory, in tradition, in experience, which is the past. So it is afraid to move out of that realm - if you have watched yourself. So a challenge is put to it: can you live without conflict? And the immediate response is, 'I can't because I have lived that way'. It is not learning. In learning things may alter. Therefore it is a 'Please, don't disturb'. So the brain seeking security, finds it in conflict, accepts it as suffering, pain, other things. So can the brain, listen to this, can the brain perceive, see, sensation, desire and not operate in the traditional way? Which means there must be an investigation into the whole structure of memory. We said, thought is the response of memory, thought is physical as well as chemical, so the cells are that, the cells of the brain.
Now my question is: can the mind - please listen to this - can the brain register only those things that are technological and nothing else? I wonder if you see this question. You understand my question - understand the question, not the answer. That is, the brain registers, it registers because it has to function efficiently and to function efficiently it must be sure, certain, sane. And it has found that safety in holding on to memories, in holding on to experiences, which is the whole content of knowledge. Now I am asking myself - you are asking this yourself too, please - we are asking can the brain, though its function is to register because that is the way to be safe, only register the activities in the field of the known and nowhere else? That is, no movement of thought outside its own area. You understand?
Q: Can you give an example?
K: I am sorry, I can't think in examples. We'll try. Look, sir, I see that car, there is perception of that Mercedes - I am not a propagandist for Mercedes! - there is that Mercedes, and there is perception, sensation, desire. The next movement is thought registering it in the brain and saying, 'I must have it'. Now can there be no interference of thought but only observation, sensation and no interference of thought? Have you understood?
Q: How do you..
K: We are learning, not how. There is no how. When the ask the 'how' you had better ask the professors. Here we are learning. You see it is much more complex that this because if you go into it, we are registering everything, every influence, anything that we see - the television, the books. Now you are registering what I am saying. And in that registered state the brain is completely secure, and it demands security. So it says, I will live in tradition, in knowledge. Now we are asking, challenging the brain, say, look, you have lived for millenia in conflict, find out how to live without conflict. And the brain refuses, which you are doing. You don't want to find out. You want to be told how to live, then that becomes security. You understand? So you say, 'Tell me quick'. But we are pointing out. The brain demanding security lives in the field of knowledge which is tradition, and that tradition is going on, being added to, modified, all the time. Now we are saying, look at that brain, look at yourself, which is your brain, your mind, your feelings, and all that, look at yourself and find out if you can live without a single conflict. In that there may be complete security. And because it is told you that there might be complete security in that you will begin to grab it. So find out if you can live without conflict. If I didn't know the way to the house I would be in conflict, but I do know the way to the house, it is registered, it is familiar and I go to it. I don't know mathematics, I learn about it. Or I don't know Russian and I go to somebody who teaches me Russian - or mathematics, or history, or medicine and so on and so on. What other place has thought? Has it any other place except in that field?
Q: No.
K: Don't say, 'No'. Learn. So freedom is not in the field of reality because freedom implies freedom from conflict. But if there is freedom from conflict such a mind will know how to live in reality. I wonder if you see that. If I have understood, if my brain has completely grasped the full significance of living a life without conflict, which means discovering the utter limitation of thought, its narrow boundaries, then the brain will know how to live in the world of reality and act in freedom from conflict. I wonder if you understand this?
Our whole society economically is based on buying and selling. Right? Produce, demand - consumerism. I see that. And I am greedy because that is my tradition. I have been educated from childhood to have plenty, you know, whatever it is, consume. And I see in the world of reality that this consumerism is doing a tremendous lot of harm, but I need clothes, shoes, a house, a shelter, but the need becomes the greed. You are following all this. So I am back again. So if I realize, if I see the whole nature of the world of reality, which is very complex, it isn't just a childish thing and throw it out, the world of reality in which the brain is involved, the brain that has functioned in the field of knowledge because that is the only thing it can be secure in. But that security it seeks psychologically - in ideas, in images, in beliefs, in opinions, in judgements and so on. So I say that as long as thought goes beyond the limit, which means no judgement, no opinion, no belief, no ideas, which are all projections of thought pretending that it is something totally different. And to live entirely in the field of reality, which is knowledge and be free to act there without the interference of belief, dogmas and all the rest of it. So action then in the field of reality is immediate. If I smoke - which I don't - if I smoke I realize, see the whole implication of it, end it instantly. Do it. Alcohol, anything. That is, see actually 'what is' and then the action is not tomorrow.
So when there is a total comprehension of the movement of thought as time and measure, which is the world of reality, then we can begin to enquire into truth.


SAANEN 4TH PUBLIC DIALOGUE 2ND AUGUST 1975.

K: What shall we talk over together this morning?
Q: What happens to thought when it realizes it can't grasp the whole?
Q: The act or the passion of learning.
Q: You have never talked about apparitions, ghosts, and all that business after death.
Q: What happens to your own mind when you are not talking, when you are not with people, when you are not reading, what is the state of your mind?
Q: The problem of violence.
Q: What is boredom?
K: Perhaps you are bored here.
Q: What is the relationship of the mind to thought?
Q: What worries me is, our relationship to children, our responsibility to children, to older people and so on.
Q: Could we talk over meditation in relation to a total perception which transforms, or changes, the structure or the cells in the brain?
Q: What is it to be sensitive, and what is right education?
K: Now just a minute: which shall we take of these - what is the state of your own mind when you are not talking, reading, being with people? Then: what is right education? And what is our responsibility to our children, to the older people, to the people about us? Could you talk over meditation and total perception; perception of something whole, you said, transforms the very cells of the brain? The act of learning. Now which shall we take of these which will cover all the questions that have been raised?
Q: Your state of mind.
K: Perhaps we can come to that - if you are still interested in it at the end of it - by talking over together the problem of responsibility, not only with regard to our children, but to society, to the politician, to this world that is in chaos, and perhaps, if we could, go into this question of meditation we might cover all the questions that have been asked.
So could we take - I am asking, I am not saying you should - responsibility? What is our responsibility to our children, to our neighbour, to all the things that are happening in the world - dictatorship, violence, suppressing free speech, all that - what is our responsibility and what is the action of that responsibility, and could we learn what that action is? That includes, I think, most of the questions that have been asked, and perhaps we can also go into the question of meditation after, or we will come upon it.
Do we feel responsible: what is happening in India, suppression, you know what is happening there: you know what is happening in Russia, if you have read Solzhenitsyn and Zharkov and the others, and talked to some people, diplomats or friends who have been there: and in China, and in America and in Europe, and the starving people throughout the world including Africa and India: what is one's responsibility, what should one do? This is a dialogue. What should one do? Do you feel strong enough, or passionate enough, that things can't go on as they are? Or do you say, 'That's not my responsibility' - what happens in Russian, in India, or Africa and so on? Do you feel responsible - the word responsibility means to respond adequately to the challenge that is going on around us. The word 'responsibility' means that, to respond inadequately or adequately or fully. Does one feel responsible? Go on sirs. And if you do feel responsible, at what level - casual responsibility, casual response, convenient response, responding according to your political theories, or according to your convictions, beliefs and so on. How do you respond?
Q: Is guilt involved in responsibility?
K: You understand, all these questions are involved in this. What is one to do? I feel terribly responsible - suppose one does - I do personally feel terribly responsible that something must be done to stem the tide of tyranny, and all the political chicanery, the secretiveness of politicians and their conclusions and their documents behind the door, all that is happening. And looking at it as a human being I feel utterly responsible. Do you? Or do you say, 'That is not my business, I can't do anything about it. What can I do about things that are happening in India or Russia, where there is no freedom of speech, the new class, people are treated like lumps of flesh, and that's happening also slowly in India and in Africa? How do you feel responsible and what can you do about it? Sir, face it, let's talk about it.
Q: I don't know what you mean by adequate.
K: I am coming to that, sir. Does one feel responsible to one's children? Let's begin with that. I don't know why you beget children, but do you feel responsible - that they have the right kind of environment, right kind of education - we will discuss what is the right kind of education - right kind of parents, and not indifferent parents, parents who are occupied with their own problems, with their own ambitions, with their own greed, with their own status, the maladjustment between the wife and the husband, and therefore they feel very little responsibility to the children because they are occupied with themselves - the parents. And then talk about responsibility to children. You understand? And if you do not feel responsible, why not? When the house is burning, which it is, we sit back and meditate, take drugs, form little communes and go to Japan or India to find little gurus? What do you do?
Q: I see all this state of affairs in the world comes about through divisions, nationalities, families and so on.
K: So what shall I do? Face the problem. Who is responsible for creating this? You understand?
Q: (Inaudible)
K: We are going into that, sir, go slowly.
Q: It is very difficult to be totally responsible for the whole because one is so occupied with one's own problems, with one's own livelihood, with one's own passions, appetites and all that. Therefore how can you talk about being responsible for the whole?
K: So if we could approach this problem, who is responsible for making this mess in the world - the Catholic mess, the Hindus, you understand, the mess, the violence, the brutality, who is responsible? The politicians, the priests?
Q: We are.
K: You are. Don't be casual about it, don't be hesitant. Either you are, or you are not. Don't let's pretend and say, 'Well I am not responsible really, somebody else is responsible'. Who is responsible?
Q: How does it help for me to be, I have no power.
K: How do you know you have no power? You haven't even looked at it, sir. Please look at it first before you answer it. If you attribute this chaos in the world, and violence and all the rest of it, to environment, to a society, to the priest, to the politicians, then you have to say, who brought this politician into being, the priest into being? We have, haven't we? Through our fear, we have created the church, the temples, the mosques - right? No? Come on sirs, move. And we have elected these politicians, whether in this country, or in so-called democratic countries - which is really not democracy at all, but that doesn't matter. We certainly have not created the communists, they have usurped power in the name of the people and all the rest of it. So we are responsible, aren't we? Oh, face it, sirs, don't be shy about it. We are Englishmen, or Frenchmen, or Italians, or Russians, we have demanded that we be nationalistic, divisive, no?
Q: Yes.
K: Sir, if you feel that, if you feel that you are utterly responsible for everything that is going on in the world, not to get depressed by it, but feel utterly responsible..
Q: We have no money.
K: Does responsibility depend on money?
Q: No, but money dictates..
K: Wait sir. I know that, money dictates, power dictates, sex dictates. But first we are responsible for this, not the moneyed people, or the poor people, we, you and I. It was already existent, this confusion, this misery, this suffering, and the chaos, violence, before I was born. Obviously.
Q: I don't know what to do.
K: We are going to learn what to do. So if one feels utterly, totally, wholly responsible for this, because in oneself one is violent, in oneself one is ambitious and therefore we have created this.
Q: I feel part of the mess.
K: All right, you feel part of the mess, but that part has created this. You are in it, we are all in it, and what shall we do? Just be carried along? So we have to find out, we have to learn - please, don't be definite, don't come to any conclusion.
Q: I see it intellectually but I don't feel it.
K: Oh, I see. You don't really feel it, you intellectually agree we are responsible but you don't feel that thing.
Q: This is the nature of existence, I accept it.
K: I don't accept that this is the nature of this world. That means I am doomed for ever. Now please let's go slowly, let's learn about it, don't jump from state to state to state. Let's learn about it.
What am I to do? I feel totally responsible as a human being, who is the world, and the world is him, that is the basic thing first. If you don't accept it let's talk it over together: that you are the world and the world is you. You have been brought up in a particular culture, western culture, culture including all the social, economic, ethical, moral, religious, structure, you have been brought up in that, but in essence you are like everybody else - greedy, envious, arrogant, violent, all that, right through the world this is what is going on.
Q: Intellectually I see that but I still don't feel it.
K: I wonder if you see it intellectually at all. Why do you divide the intellect and the feeling. What you mean by the intellect is hearing the words, and the understanding of the words, and then you say, 'I understand it intellectually'. Do you understand intellectually when somebody beats you, when you are hungry, when your house is burning, when your wife or girl runs away from you, do you intellectually say, 'Yes'? Or do you feel it? This is a false division - the intellectual comprehension and having no feeling.
Q: (Inaudible)
K: We have been through that, sir. I am talking about, what shall we do, or you do, if you feel utterly responsible. I am personally totally against killing human beings and animals. To me to kill or to hurt somebody is something totally incorrect. And if I have money, a bank account - thank god I haven't got it! - if I have money, a bank account, whatever I do, buy, goes towards maintaining war, by paying taxes. Face all this, sir. So I know through tax, war, the things of war, the materials for war, for killing, is maintained; so what shall I do? Not pay tax and go to prison?
Q: Don't get attached to it.
K: No, sir, this is just ideas, theories, we are talking of reality, what is going on. What shall I do? You are in that position.
Q: (Inaudible)
K: I am telling you, madam, this is what we are doing, we are going into it. What shall I do, not pay tax and end up in prison? Which is of greater importance - end up in prison, or grasp the whole problem and attack it at a deeper level? You understand my question? I buy stamps, and buying stamps is also a form of sustaining the military spirit in the world, so shall I not buy stamps, not write letters? And I can go on frittering my energy about details like that, not buying stamps, don't pay tax, no telegrams, you follow, gradually close myself in. Don't use aeroplanes, trains - everything is maintaining war. So what shall I do? Wouldn't it be wiser, saner, to approach this problem, not with 'don't buy stamps', this or that, but approach the problem at a deeper level? No? What is the deeper level? I see as long as I am a Hindu, with all the superstitions, with my beliefs, I maintain division. As long as I am a Christian I maintain that division. No? As long as I am nationalistic I maintain that division. So I feel utterly responsible at the greatest depth not to be any of these things. And from that I act totally differently.
So my responsibility is not to belong to any of this. I have an Indian passport, that's merely for convenience, and when I am in India they say, 'You are really Indian, you have got the real Indian mind, the ancient Indian mind, therefore you belong to us'. I say, 'Nonsense, skip it'.
So do you attack this problem superficially or deeply? If you approach this problem deeply then it is your responsibility not to be any of these things - neither communist, socialist, none of these things. They are just labels. Which means you see the false and therefore you see what is real and act.
Q: (Inaudible)
K: Madam, I have just explained that. I have just explained in English your question and I have answered it. You say, I am responsible, if you do, and if you are responsible then at what level and depth are you responsible? If that responsibility is that you cannot belong to anything which is divisive and therefore lacks co-operation, then you act from that. Then you have your education, how do you educate your children, who will not have this mentality, this tradition of being a communist, Catholic, Protestant, the whole works, how will you educate him, knowing that when he goes with other boys and girls he is going to be conditioned? You follow all this? You may not want him to be conditioned - conditioning being the tradition of being an Englishman, Catholic, Protestant, Hindu, Buddhist, communist and so on. But when he goes to school the other boys and the teachers are going to condition him. So what will you do? It's your responsibility.
Q: Not send him to school.
K: Have you time to educate him at home? Oh, sir, don't play around with words. So what will you do? So if you feel responsible you will want to find a school where they are going to see both the teacher and the student are helping themselves to be unconditioned. For that you are responsible. Right?
Q: Is there a school where the teachers are unconditioned and how can they face the world when they leave?
K: How can they face the world when they go out of that school when they are not conditioned? Conditioning means unintelligence. When you are conditioned you are unintelligent. And when you are unconditioned, if that is possible, then you are intelligent, and that intelligent will act when he goes out into the world. These are all simple things.
Q: Can you do this in a school which is conditioned itself?
K: Therefore find out. Find out if the teacher and the school and the student and the parents, altogether want, desire, feel responsible that these children should be brought up without any conditioning. As the teachers are conditioned, discuss with the children. 'I am conditioned, old boy, you are conditioned, let us investigate it, go into it, make it disappear'. That's part of education, not just memorizing facts.
Q: It is usual to go as a teacher to a school which is itself conditioned.
K: I have explained to you, sir. I have a child.
Q: I talk about myself as a teacher.
K: You are conditioned, yes? Do you acknowledge that you are conditioned?
Q: No, I don't allow that.
K: It is not a question of allowing yourself: you are conditioned. And the child comes to you, the student, who is already conditioned by the parents, by the society, so there you are. The student and the teacher in a school are conditioned. And it is the responsibility of the teacher, and the school, to see that these children are unconditioned. It is their responsibility. I send my child to you because you say you are going to learn and help him to uncondition himself, therefore it is your responsibility. So the teacher talks it over with the student, says, 'Look I am conditioned, and you are conditioned, see all the implications of that conditioning - divisive, destructive, violent, separative' - you know the whole thing. The boy will learn, the girl will learn from you. So there is the responsibility of action. That is, the responsibility of intelligence which acts wisely. A conditioned mind is an ignorant mind, it cannot act wisely.
So let's proceed from there. Therefore my action, not as a parent, as an ordinary human being, is the outcome of understanding my conditioning, my greed, my whole structure, not intellectually but deeply, and from that intelligence, from that awakened state I act. That action doesn't depend on a pattern. Intelligence is not put into a framework. It is the neurotics that live in frameworks. Right?
Is that clear? I am passionate about it, you understand? Because I think a teacher has the greatest responsibility because he deals with the new generation, and society despises the teacher, pays him very little, he is looked down upon. Haven't you heard when they say, 'Oh, he is a teacher', he is down there somewhere. But a guru is right on top. The real guru is the teacher who is willing to learn and help others to learn. Oh, for heaven's sake!
So we have answered that question. You are responsible as a human being because you are the world, and the world is you, basically, whether you like it or not. And if you realize that, not verbally, I won't use the word 'intellectually' - that is a stupid thing to say, 'Intellectually I understand', verbally you understand. So if you feel that to be utterly true, and you feel responsible to that truth, then you will act, and not talk everlastingly about responsibility to children, and violence and all the rest of it.
Now let's go on to the next thing, which is, meditation and the perception of the whole, which we said transforms the cells themselves, which have been traditional, which have followed tradition. Have you understood the question, sirs? One's human brain - I am not a professional expert but I have watched it - the human brain functions in the field of knowledge because that is the safest field - right? And that knowledge is tradition - I am a Christian, I am a Buddhist, I am a Communist. To become, or be, or belong to, attached to a group gives the brain security. People who believe the same thing, however idiotic, however stupid, however nonsensical, to belong to that gives to the brain great security - right? That's the essence of neuroticism.
So the brain is accustomed to function in a groove, tradition, conceptual, superstitious, or believing in something, there the brain is safe. This is so, one can see it in everybody. And is it possible to transform the brain which functions traditionally into non-traditional functioning, non-repetitive functioning? Repetitive functioning is mechanical - right? Belonging to the same thing, repeating the same thing, going to the mass every morning, or every Sunday, repeat rituals, it is mechanical, you may get a little stimulation out of it but it is mechanical. We are asking whether this mechanical brain which has its own volition, it has its own independence, it has its own inventiveness, not creativeness, we are asking whether such a brain is capable of transforming itself? You have understood the question?
Q: You talk about security but the problem is not that for me. It is the lack of energy always.
K: The gentleman says, it is the lack of energy. Why do you lack energy? Don't say, no, why - wrong food, over sexed, habits, worries, thinking about something that is dead, you follow? Sir, I am not analysing it. You have got plenty of energy when you want something.
Please this is a very serious question, you can't just throw words into it and expect something true to come out, it isn't a jigsaw puzzle, you have got to pay attention, you have got to find out, you have got to learn about it, not that I am teaching you, you have got find out, through investigation we are learning. If you have observed your own activities, your attitudes, your desires, your anxieties and so on are constantly being repeated. Right? There is never an ending to them, there is always something new to be worried about, something new to get excited about, something new that will give you a new appetite, and so on. The whole process of thinking is mechanical. And that mechanical can be invented, obviously. Shall we go on from there? Do we understand, realize, see it, that your own life is utterly mechanical? You get into the habit of smoking and for the rest of your life you smoke, you drink or whatever you do, you keep on repeating, repeating, repeating, though the doctors tell you, you know it is bad for you yet you keep on because it has become the habit - which is mechanical.
Now we are asking: a mind that is mechanical, your mind which is mechanical, can the brain, which is computerized, which is mechanical, following tradition, can that brain change itself, and how is this to be done? - not 'how' - how does this change come about? You have understood, can we go on?
Are you aware that your habits, your attitudes are mechanical? Just be aware, can't you, of course, you know it. I won't complicate it. Then how is that mechanical habit to end, not gradually, take ten years, end it? You understand? If you smoke, as many of you do, which has become a habit, the nicotine dulls the system, the nervous system, and so on, you know all about it, can you end that habit instantly? Can you? Have you done it?
Q: (Inaudible)
K: Listen, listen. We will go into it, please. I am taking the most obvious thing first. The body demands the nicotine poisoning, that poisoning that has been going for years and years; and you realize it is mechanical, and can you end it instantly now, never smoke again? That is intelligence. But to carry on day after day, saying, 'It is bad for me', this and that, and carry on, it is the most stupid, unintelligent way of living. Sorry if I drive something home!
So now move to a different level. Psychologically the brain has created a centre, thought has created a centre - please follow, I have explained all this a dozen times before - thought has created the centre, the centre is its hopes, the unifying factor that brings together the family, the nation, the group and so on. Now that centre functions and reacts mechanically - my country, my god, my saviour, my belief, my ambition - you follow? 'I'd like to have more, but I haven't got it. I'd like to be clever but I am not clever, by Jove, how clever you are', and so on. That is the response of a mind that functions in tradition - tradition being the repetition of what has been and continuing in that field. Of course, this is simple. Now can psychologically that mechanical, traditional attitude and activity stop? And what will make it stop? Now this is the beginning of meditation, not sitting cross-legged and breathing and doing all that kind of stuff, or looking at a candle or a picture, or repeating some mantra - you have done it haven't you, some of you? Oh, you are so gullible you people. You can repeat 'Coco cola' for the rest of your life. But if you understand the whole significance of sound then you will put aside all these outward tricks. Sound has tremendous significance. I don't want to go into it now, that is not the point.
You know the mantras that people are giving to you for thirty five dollars, or twenty dollars, or a hundred dollars, the origin of that is - there was a teacher, a guru, and he had with him several disciples for a number of years. And the teacher studied each disciple very, very carefully for a number of years, watched his characteristics, his tendencies, his appetites, his way of looking at things, his fears, his pleasures. At the end of this deep long study the teacher said to the pupil, 'I'll give you the word, don't repeat it anybody else, its yours' Right? That is the origin of it. Now you pay a hundred and fifty dollars and some idiocy comes along.
So we are asking whether the brain, which is the repository of tradition, of knowledge, experience and therefore the past, therefore it is the past, and that functions and operates and moves always in the lines, in the reactions set out, because that is the safest way of living - it thinks. So we are asking whether that brain can transform itself? You have understood my question, is it clear? The question, not what comes out of it. And this is beginning of meditation. And meditation implies, if you are at all serious, the total transformation of conduct, the total transformation of the energy which has been dissipated. It is the salvation of total comprehension. That is what we are going into to.
Q: If there is no centre what is the focus of this energy?
K: When you have a centre, that energy is limited isn't it? No? I am focussing my energy on myself - which you are doing most of the time - my quarrels, my appetites, my hopes, my ambitions, my fears, my activities - my energy is self-centred. Right? And that self-centred energy is very limited. Right? Now we are saying, when there is no centre as the 'me', what happens to that energy? What need is there for focussing it? It is there. You want to play with words.
So meditation is a movement, an understanding, of the whole of the structure and the nature of thought. Right? Unless there is understanding totally - I am using the word 'understanding', an awareness, an apprehension to hold what is the truth of this reality - unless there is complete uncovering of the total works of thought, what it manufactures, what is false, what is true, in thought, the whole of it, unless that is very clear, meditation then will become a projection of thought which then becomes visions, images, one sees Christ, or Krishna, you know all the circus of visionary people.
So one has to understand very, very deeply the nature and the structure of thought. If you have not understood it you can't meditate. You can fiddle around with it.
Q: What do you mean by the structure of thought?
K: The tent is the structure of thought - right? - depending on the stress, strain, the proportions, and the necessity, the structure. The tent is independent of thought. I mean by structure also the movement of thought which imagines, which builds, which foresees, which lays down a structural path to follow. Unless one understands this, the reality of thought, and its activity in the world of reality, business, and all the rest of it, meditation then becomes merely an escape, or it breeds illusion, false ideas - not false ideas, all ideas are false, sorry. And it invites experiences in which you will be held. You will say, 'I have had a marvellous experience', and that holds you for the rest of your life.
Q: (Inaudible)
K: I am going into it. So in meditation there is no experience. Right? I wonder if you see that. This is very important to understand. Experience implies, the word experience means to go through, not to hold to something back, to go through and finish. The meaning of that word. And also in experience several things are implied. When you have an experience inevitably you must have the recognizing movement with experience. Right? When you experience something you must know what it is, no? To know what it is you have already had it, no? You understand what I am saying, it is so simple. I met you yesterday, and I recognize you today. That is, there is the memory of meeting you yesterday, and that memory responds and recognizes. In the same way when I have an experience, if I don't recognize it, there is no experience. Right? When I recognize it, then it is already known.
Q: If you suddenly see something new.
K: You see you are not following this. You are following your own thoughts. You are not learning. I am not teaching you, you are not learning by investigating. You go so far and bring in something new. The lady asks, if you see suddenly something new. When you say, it is new - finished. When you say, it is the new, it is already the old. So you have to understand the whole nature of thought, its nature and structure, and all the things that are involved in experience - which all of you want, new experiences, sexual, otherwise, new experiences. And in that is implied memory, the past, recognition, and attachment to that memory, to that experience. And then you are lost.
So the first movement in meditation is the total awareness of the movement of thought as time and measure. If you have not grasped that deeply you won't know what meditation is. You may do what you will. Then we can proceed to find out, is it possible for the brain, which is fashioned, shaped, moulded, by knowledge, experience and memory, whether that moulding, that shaping of the brain, that conditioning, can be broken, not slowly but instantly? You understand the question?
Q: I see I am conditioned but thought is independent of that conditioning.
K: The question is, I see I am conditioned and yet thought is independent of that conditioning. We have been through that. We said thought has created the conditioning, and the conditioning says, 'I am independent of thought'. Thought has created the tent, and the tent is independent of thought. The mountain is independent of thought, but thought has not created it. Thought has put together our conditioning, the centre. The centre is the essence of that conditioning, and that centre feels it is independent. Therefore feeling independent, it says, 'I will control, shape, adjust thought.' And the conditioning goes on. But thought is the conditioning, not the division between conditioning and thought, the observer is the observed, and all that.
So let's go on. Is this possible, first of all, is it possible for a mind that has lived for centuries upon centuries, a brain that has evolved upon centuries of time, for that brain to radically transform itself instantly? You understand the question?
So we have to go into the question: is there an observation which is totally different from the usual observation? Sensory perception, sensory seeing of objective things through belief, through a conclusion, through an image, that is illusion. I wonder if you see this. I see through my conclusion that communism, or socialism, or capitalism, or Hinduism, or Buddhism, is limited - or I become Catholic now, instead of all that. So my brain is attached to something, and can that brain see without illusion? Do you understand what I am saying? Look: I am attached to a particular belief - if I am - and that belief, in observing objective things, distorts observation. Right? That's fairly simple, isn't it? I believe in god - if I do - and because of that belief I look at life from a peculiar, distorted point of view, which is the tradition - the politicians talk about god, and the Generals talk about god, poor Hitler talked about god, everybody. So illusion comes about through sensual observation involving belief, which means attachment. Now the brain is accustomed to that, functions that way, lives that way. Right? Watch in yourself. Now to see totally the implication of this belief, and the illusion, to see totally, is to break the pattern of the brain. You understand? All right, sirs. I'll show you something.
That is, the brain can only function in security because then it is efficient, whether it is neurotic or rational, it is the same. A neurotic belief - all beliefs are neurotic - a neurotic belief gives to the brain complete security as a rational belief. Now is it possible to see the whole nature of belief, fear, attachment, and hold it. Can you see the whole of that? Not just parts of it, but the totality of it. If you see the totality of it then it is a shock to the brain, and that shock changes the structure of the cells - got it? No, do it!
Suppose one lives in the neurotic belief of nationalism - that I am a Hindu. And it has lived in that because it is secure. And it functions, operates, moves in that field all the time. You come along and say, 'Look, that way of looking at life distorts action, that action which should be comprehensive, whole, becomes limited, therefore breeds conflict'. You point out all that to me. I listen to you, I listen, that means I pay attention, that means care, respect to what you say. And because I listen it is a great shock to the brain, and that very shock, that challenge, brings about a totally different movement in the brain. Do it, you will see. That's only part of meditation. There is much more involved in meditation. Perhaps we will go into it tomorrow.
Q: Does it mean the child must wait until it grows up to see this?
K: It is the responsibility of the parent, the teacher, to see that this takes place in the child. That is education, not the cultivation of memory, the everlastingly mechanical memory. That is also part of education but fundamentally this is the basic thing.


SAANEN 5TH PUBLIC DIALOGUE 3RD AUGUST 1975.

K: As this is the last dialogue, conversation between us, what shall we talk about this morning?
Q: Would you talk about jealousy and suffering?
Q: Would you talk about attention and awareness?
Q: Should we continue with meditation?
K: Should we continue with what we were talking about yesterday morning - meditation, and the non-repetitive process of the brain?
Q: Could you talk about love and compassion?
Q: You talked yesterday about sound, would you go into that?
K: Now, just a minute. Love and compassion; awareness and attention; the importance of space and sound; and meditation, what we were talking about yesterday morning.
May I suggest something, that those who come here for the first time, though their problems may be urgent, would they kindly refrain from talking or interfering because we have already discussed most the things like, jealousy, anger, greed, violence, all that. To go back over again would not be worthwhile. So would those who for the first time, out of curiosity, or out of serious intent, have come here, would they kindly, as suggested, refrain?
So perhaps if we began talking over together what we were talking about yesterday, which is: what is the meaning of meditation, is it worthwhile doing it, and what is the mind that is meditative, whether it has any experience at all, whether it is capable of acting in this world, in the world of reality. That's what we were talking about yesterday. May we go on with that? Would that be all right. And also bring in the question of awareness, attention, love and compassion.
Let us talk over together the question of space. I think that is rather an important issue that we should consider. Outwardly the world is getting over populated, one lives more and more in towns, in cities, where there is hardly any space, living in a little apartments, flats. And so space is becoming rather scarce, outwardly, which has its own results because when there is no space outwardly various problems arise like violence, a sense of inescapable pressure of so many thousands around you - what a lovely world it must have been a thousand years ago! And when one lives very close to another there is no space, there is no sense of freedom in that life. I don't know if you have lived in New York for a little while, or in London, or any of these places, one feels cramped, held in.
So outwardly there is becoming less and less space. And inwardly we have hardly any space at all. I don't know if you have observed this phenomenon. We have our problems - jealousy, envy, not having sufficient money, despair, loneliness, all the psychotic, neurotic problems, and ambition, ruthless violence. All that gives very little space within oneself. Now we were talking about awareness, is one aware of that fact, that in oneself one has very little space, ordinary space, emptiness? Is one aware of it - that one has so many problems, at all levels, conscious as well as unconscious? One's consciousness is so crowded in, and there is hardly any space - is one aware of it?
And, as we said the other day, thought has created the centre, and the centre thinks it is independent - I hope you are following all this, if you have heard it I am just going over it again - thought has created the centre, that centre thinks it is independent and free of thought, so that centre creates for itself a space - me and my little enclosure, me and the family, which is a little larger enclosure, and so on and on, the nation. And within that little limited space we live.
So it is important to find out for oneself, or learn together, what is the meaning of space? Because a mind that is crowded, a mind that is stifled, held in, enclosed, such a mind must inevitably become violent - right? And with all the other problems involved in ruthlessness, in violence, in this drive for fulfilment and so on, in that little space we live. Now is there any other kind of space? You understand my question? And to go into that question we must also understand the importance of sound. When you listen to some classical music, not all pop, which is mere noise at the end of it, some of it is good, naturally, but the rest is such a noisy affair, when you listen to some great classical music, if you listen to the sound, and you can only listen to the sound if you have equal space to receive that sound. Have you understood? Are we meeting each other or it's impossible?
Q: Not completely.
K: Look sir, when you listen to music, there is the beauty of it, the romanticism of it, the remembrance of it, hearing it in different places, and the association that evokes that music, with whom you heard it, how you talked about it, what the critics said about it and so on. So when your mind is occupied then the space is very small. But if you listen to it without any association, any image, then that music itself creates a great space. Haven't you noticed this? And so we try to create artificially that space, through sound, making a noise. That is, the Hindus have gone into this question of sound and listening to that sound, and producing that space in which that sound can continue. I wonder if you know what I am talking about. Do you know what I am talking about? I have my doubts.
You see freedom is space, outwardly and inwardly, specially inwardly. And as the outward space is becoming more and more difficult, more and more crowded, the search for inner space becomes important, and so one takes drugs, drink, smoke, pot or grass and all that. And there are those people who come from India talking about transcendental meditation through sound, repeating certain words. Those are all the activities of thought trying to produce a space in which whatever is heard is total movement. That is an artificial process brought about by the desire to have space. I wonder if you see. And the word becomes then very important. So they introduce Sanskrit words, or you can introduce your own word - Coca-cola is as good as any other word, I really mean it - or introduce any word, it doesn't matter what, and you will see if you watch yourself, if you are aware of yourself, that sound creates a little space. And you think that space is freedom to go beyond.
So this space round the centre is the process of thought, and therefore it is still physical and chemical, because we said thought is a movement in time, chemical as well as physical. Right? And living in a small space denies freedom, and so there is always an unconscious demand for freedom, and so one escapes through some noise - call it transcendental meditation, or what you like, but it is still the movement of thought. Right?
So consciousness is its content. Your consciousness is made up of what you think, what you feel, what you desire, what your tradition, your culture, your demands are, it is a whole content, and that content makes your consciousness. And that content limits the consciousness. You understand? I wonder if you do. And so therefore in that there is no space. Are we going together?
So is one aware - one of the questions was to discuss, talk over together the question of awareness and attention - is one aware of this crowded content of consciousness? And in that consciousness there is a little space, there is a little, and we wander in that little space. Can we go on now? So is one aware of it? By being aware I mean, observe without choice, without discrimination - this is good, this is bad, this should not be - but just be totally aware of that consciousness with its content, which is also the unconscious. Here the problem arises: how can one be aware of the unconscious, the deeper - that's what everybody talks about. What we are saying is, if you are aware totally, then in that totality the unconscious is also. I wonder if you follow that.
I will go into it a little bit. I do not know why the unconscious has become so tremendously important. The psychologists, the analysts, the professionals, everlastingly talking about it. They have written volumes and volumes and volumes about dreams, about everything, which is the unconscious. And to uncover the layers, the content, the intimations, and the hints of the unconscious, one thinks one has to go through analysis, analysing. And analysis implies the analyser and the analysed. So there is duality. And you go endlessly investigating into duality and never reaching anything. Now if you are listening to what is being said, also the analyst actually listening, then knowing your superficial consciousness, the content, then in that total awareness you see the whole of consciousness. I'll explain this because you are puzzled - by your faces you are puzzled. We'll go into it.
How do you see the totality of anything? You understand? How do you see the totality of a tree? If you were a professional, a lumberman, you don't see the totality of the tree, you are thinking what you can do with it, how many houses you can build, what kind of paper you can produce and so on. So you never see the totality of anything if there is a previous conclusion about it. Right? That's fairly simple, isn't it. So I do not know what the totality of my consciousness is. Right? That is a fact, not a supposition. Though they talk a great deal about the unconscious and the conscious, the dreams and you know all that is going on, actually when you look at yourself do you see the whole content, or parts of it? Go on, sir. You only see parts of it, don't you. So the observation of the part denies the whole. I wonder if you see this. If I am concentrated on my problems, my ambitions, my country, my this, I can't see the whole. Right? I can only see the whole when I am not concerned with the part, though the part is included but I am not concerned with it. Then in that perception, though there are the parts, I see the totality of it, which means my mind is free to observe. And it is not free to observe when I have already come to some conclusion about it.
You know we were talking once to a very famous scholar and a writer, a very well known writer, superb style, a great friend. He said, you know I find it terribly difficult because I have read so much. He was a scientist, an artist, he could play the piano, and he could draw, he could talk about Vedanta, Tibetan Buddhism, any subject on earth. And he said, 'I have read so much, my mind is so full of words, knowledge, and how can I experience something original?' You follow. So to see something originally, that is, the totality of consciousness, don't bring your knowledge, your associations, your - look at the whole thing. So knowledge becomes a danger which will prevent you from seeing the whole. Knowledge is useful. Knowledge means, if I speak English, therefore there is the knowledge of English, and so on, mechanical processes.
So freedom implies space. And that space is denied and therefore freedom is denied by the politicians, by the dictators, by the totalitarian socialism, by the priests, by our own beliefs, by our own pursuit of pleasure, greed and so on. So freedom implies emptying the consciousness of its content. Please, this is real meditation. Don't fool yourself, you know nothing about it. One's consciousness is its content. Right? That's clear. Indian, English, you know, the cultural, ethical, economic, personal, everything is in that space of consciousness with its content. Right? That consciousness can expand or contract but it is still held by its content - held by its content. One is aware of all this, not verbally, but actually. Right? That is, one is a Christian, one is a Buddhist, one is a communist, one has so many opinions, judgements, evaluations, problems, sex, demands, full of that. And in that content there is no space and no freedom. Right. Does one see that? Go on, sirs, please. Are you aware that in that limited consciousness there is no freedom and therefore no space? And without space the inevitable process is that thought fills that space. I wonder if you see this. Have you ever noticed when you are by yourself, or walking along the woods quietly, that your mind when it is not thinking at all, when no thought is there, there is an extraordinary sense of deep wide quiet space? And thought is frightened of that space because it is uncertain, so it begins to fill that space. Have you noticed all this?
So our question is: is it at all possible to empty the psychological content of consciousness? You understand my question - the question, not the answer? So we are going to find out, we are going to learn about it together if you are interested in this, we'll go together. As we said yesterday, our brains can only function in areas of certainty, in areas of security. Obviously. It is frightened of the unknown - death, what will happen tomorrow, the unknown. So it functions and operates and lives within the area of the known, which is tradition, old or new. And in the field of the known there is hardly any space. I wonder if you see that. Right? May I go on? Please this is a dialogue between you and me, you must also talk. I am not just talking to myself.
So how can the mind create, bring about space not artificially, because the artificiality then is the movement of thought. We are back into the good old business, therefore it is valueless. So is there a possibility of consciousness, its content, emptying itself? All right. Suppose my consciousness is filled with my pride, with my arrogance, what it has done, what it has achieved, what it has - you know, what it has accumulated, the tradition, the nationality, the culture, all that occupies my consciousness. And therefore in that consciousness there is very little space and therefore there is no freedom there. And I ask myself, can this content naturally fade out? Right? Naturally, not propelled out, kicked out, willed out, or substituted, can it naturally empty itself of its content? You have understood the question?
Now we are going to find out. First of all, am I aware of it - aware of my content? I am a nationalist, I am a Hindu, Buddhist, Christian, or a communist, socialist, and I have got various problems of sex, pleasure, ambition, greed, I must be beautiful, I must know more, I am not as good as that, ideals - you follow, all that. Can all that be washed out, emptied? Have you ever asked this question? No. We are asking it now. How shall I set about it? Right? I know the content of my consciousness, and the content of my consciousness is the content of your consciousness. You understand? My content is your content because you are ambitious, greedy, violent, stupid, clever, all that. So our consciousness deeply is like yours. And I am asking, can this content end instantly, not gradually because through a gradual process I am accumulating. You understand what is meant by this. If I am gradually emptying the well, the water is filling up all the time. You understand? If I am gradually, layer after layer, problem after problem, ideal after ideal, remove, it takes time, in that time some of those factors arise which bring further complications - like they are doing in politics. So my question is: can that end instantly, otherwise it has no meaning. I wonder if you see that. Right?
Now how does it end? What is the process of it? I said, am I aware of this whole movement of the consciousness, am I aware of it? Then if I am aware what is the meaning of attention? Right? Now when there is no observer then there is total attention. So who is the observer? You follow. The observer is the past, is the accumulated knowledge, association, remembrances, all that is the past, which is time. So as long as there is an observer who is observing and trying to be attentive, there is no attention. Right, have we understood? If I am trying to practise attention, as many do, then it is still the process of thought, which is, the centre says to itself, 'Attention may be most useful and so I'll practise it', and that is still within the area of reality which is thought. I wonder if you see. So we are saying that attention comes about when there is no observer. Right? Think it out, learn about the observer. That is, me observing you, me with my prejudices, observing you, so I never see you. I see you through the screen of my conclusions. So can I look at you without any conclusion, that is, without the observer? Which means only observation and therefore total attention.
Now let's go the next step - this is not a step, this is total comprehension. If you understand it totally then you can break it up into parts; but you cannot come to the totality through the parts. How do I see anything totally? I want to see myself totally, that is, not fragmented as the physical, psychological, intellectual, emotional but the totality of myself. How do I find out? Come on sirs, it is your problem. Are you all paralysed by any chance?
Q: What has sensitivity to do with the perception of the whole?
K: Obviously unless you are sensitive you can't see. You must have a fairly sensitive body, sensitive perception, eyes, sensitive feeling, you know, the whole thing must be sensitive. That is necessary, but we'll leave that aside.
Do you ever see the whole? Do you see yourself as a whole, not as a fragmented human being?
Q: I can't see the whole.
K: We are going to find out, sir. Obviously the 'I', the centre, can't see the whole. Now just listen please. When I ask you, if I may, do you see yourself as the whole? Now you heard that statement, what do you do with that statement? Do you make an abstraction of it into an idea? Listen carefully please. I made that statement: do you see yourself as a whole? You have heard that statement and how do you respond to that statement? Either you say, 'I have never asked that question myself', or 'I can't see myself as a whole because I have always lived in fragments', or hearing that statement, you make of that statement an idea? Right? And then try to conform to that idea, or bring that idea and say, 'How am I to work it out' - you understand? Either when you listen to that statement, you say, 'I have really never put that question to myself', or you say to yourself, 'How can I look at myself as a whole when I have lived, functioned in fragments?' Or, you hear it, and the very act of listening makes it into a conclusion - it is possible, not possible - into an idea. Now which is it that you are doing? You understand my question? Don't answer me, please. I am not your analyst. I am asking you, if I may, which is it that you are doing: say, 'I have never looked at myself as a whole, I don't know what it means because I have always lived in broken up parts, 'me' and my pleasure, 'me' and something, broken up.' Or I, by listening to that statement, draw a conclusion and try to live according to that conclusion. Right? So am I aware of this process - fragmentary perception, never putting oneself that question, having put that question draw a conclusion - am I aware of this total process?
Q: (Inaudible)
K: First of all I don't know, I have never even gone into this. You can't answer now immediately because you are being challenged, and you are still looking at it, whether you are drawing a conclusion, never put that question to yourself and always living in fragments. Are you aware of this movement? If you are aware, then what does it mean to see the whole of yourself? You understand? Are you separate from your thought? Is your desire separate from you? Is your anger separate from you - your ambition, your greed, your violence, arrogance and so on, is it separate from you? Or you are that? Right? Surely you are that. Now if you see that you are that, then there is no observer. Before, traditionally, I said, 'I am different from my anger' - right? 'I can control my thought' - thought which has created the centre, the centre becoming independent of thought, then the centre says, 'I will control thought'. See the trick it is playing. So when you are aware of this process of living a fragmentarily life - your life at home different from your life at office, there at home you may love, or curse, or whatever goes on in the home, and in the office, you know, you have to be very careful otherwise you can't get on, and so on and on. So we live in fragments - god, all that. So are you aware of this fragmentary way of living, and are you aware that whenever you hear something new, a new statement, you draw a conclusion from it, make an idea of it, and try to comprehend the idea, not the statement. Right? Do you give attention to this? When you give attention - which means no observer - you see the whole movement, don't you? You see the whole movement - how you live fragmentarily, never looking at a new challenge, and challenges are always new otherwise they are not challenges, and drawing a conclusion. This is the total movement of thought. Right? And do you see the whole of it now because it is so clear?
Now in the same way, can you see the totality of your consciousness, not the parts? And you cannot see the totality if there is any kind of choice in your observation - I like this, I'll keep it, the other I don't like, I'll put it away. If there is any kind of attachment to any content in that consciousness. So you see then the totality of your consciousness and therefore in that totality the part, the unconscious, is there clear. You don't have to plunge and go into all kinds of miserable business of examining the unconscious, it is there. Right.
So we are asking, as long as there is no space there must be violence, which is what is going on outside, outside in the world. When dictatorships rule the world, as they are doing more and more, they are going to deny space, because space is freedom, and that is deadly to them. I don't know if you follow all this. So there must be space inwardly, and that space can only come about naturally, not invented by thought, or persuaded by thought, that comes about naturally, when there is a complete observation, seeing the whole of the content.
And we can move from there and ask: what is love and compassion? Is the love that we have spacious? That's good! Or is it terribly limited? Is compassion without border and therefore infinite space? So we have to examine that. The love that we have in the world of reality, that love is pleasure. Right? Would you acknowledge that, or are you too holy for that?
Q: Love is called sentimentality.
K: Romantic, pleasurable and the pursuit of that pleasure is called love. Right? I love you because you give me sexual satisfaction, or you give me comfort, you support me, you fulfil my loneliness, I depend on you psychologically, emotionally and physically. So I am attached to you, and when there is any trouble between you and me there is antagonism, there is jealousy, being wounded, there is hate. All that we call love. And we say, 'I am very sensitive'. So in that love, as we call it, which is both divine and not divine, the divine love is the invention of thought - I don't know if you see that. And we are saying, in that love there is no space. Right? Because there is no space there is violence in it.
So what is compassion? And is love pleasure? Is love the fulfilment of desire? You are following all this? I love you, and in that there is pleasure, and if in that love there is any disturbance there is jealousy, antagonism and all the rest of it. And in that love there is no space because I am holding, I am clinging. Right, I don't have to go into all that silly stuff.
So this so-called love has no space and therefore that love is really irresponsible. And responsibility comes into being only when there is compassion. Compassion not for you - compassion. Like the sun, it is not shining for you. So where there is vast space there is compassion. And that vast space cannot come into being if there is a centre as the 'me'. Right?
So without compassion there is no meditation. You understand, sirs? Because without compassion, which means passion for everything, care for everything, respect for everything, without compassion what is sacred can never be found. You understand? You know we have created - thought has created something sacred - the temples, the churches, the symbols - and we worship those symbols, and call those sacred. But it is the movement of thought in time and measure. So that is not sacred. Once in India, the speaker was asked by the followers of Mr Gandhi, who said, 'All peoples can enter, every type of strata of human society can enter into that temple, for god is there for everyone'. And they asked me, 'What do you say to that question?' I said, 'Anybody can enter, it doesn't matter who goes in because god isn't there'. You understand? God is an idea put together by thought. But one has to find that which is eternally, incorruptibly sacred. And that can only come when there is compassion, which means when you have understood the whole significance of suffering - suffering not only of yourself, but the suffering of the world. The suffering of the world is truth, it is there. It is not a sentimental, romantic fluttering of thought. It is actually there, as in us. And to live with that suffering, go to the very end without escaping from it, when you don't escape you have tremendous energy to meet that suffering, and then only you go beyond it. Out of that comes compassion.
So meditation then is none of the things that have been traditionally brought from India to this country, or abroad, those are all the activities of thought. Meditation then is the total comprehension of the movement of thought, giving it the right place, the correct place. Thought has its correct place, and that correct place can only be understood or seen or have insight into it, when you understand totally the movement of thought - all its activities, all its cunning, its deceptions, its illusions. Then when you understand pleasure and the whole significance of fear, out of that there is this whole thing called suffering, which man has never been able to solve. Christianity has made a parody of it, we have never been able to solve it, and therefore we have never been compassionate. And compassion comes only when you have understood the whole meaning of suffering, and no longer suffer, and therefore out of that comes compassion. It is only the compassionate mind that can meditate and find that which is eternally sacred.
Q: The 'I' can't understand, can't be aware of suffering, because the 'I' is important. But if there is no observer there is no I. I can't be aware.
K: Sir, I said sir, the 'I', the centre, is created and put together by thought. Right sir? Do you see that? That's a reality, isn't it? Go step by step, sir, I'll show it to you. Thought in its demand for security has created the centre - right? Agree, sir? That centre is independent of thought. Right? Now is the centre aware of this process? Is the centre aware that thought has created it, and the centre becomes independent of it, and tries to control, shape thought? Is the centre aware of this movement, and does not think it is independent?
Q: But it is thought itself.
K: Wait, sir. I am going into it. You go to the ultimate. Do we see this, sir, that thought has brought the centre about, and this whole process, are you aware of it, is the centre aware of it?
Q: (Inaudible)
K: No, sir. I am just asking a very simple question. Is one aware, is the centre aware of this movement of thought? If one is aware then the question is, who is aware? Is the observer looking at the centre, says, 'I am aware', or is the centre itself aware of the movement of thought, which has created it? If it is aware, then who is the entity that says, 'I am aware that thought is doing this'? It is still the centre. Right? So are you aware of that?
So what next then? The centre is always responding, observing, correcting, discriminating, chastising - right? All that is the movement of thought. Is one aware of all this? Is the centre aware of this?
Q: May be.
K: Not, 'may be'.
Q: I don't know.
K: Leave it alone then. If you don't know, watch it, learn about it, see if the centre can be aware of itself of the movement of thought.
Q: There is still an observer.
K: No, sir. Look, sir, you are aware of this tent, aren't you? Yes? You are not the tent, are you?
Q: I don't know.
K: No. If you are the tent, then Mr Graf will be very pleased because then he won't have to collect money!


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue


1ST PUBLIC TALK MASONIC AUDITORIUM SAN FRANCISCO 20TH MARCH 1975

If one may point out this is not an entertainment, nor a complicated explanation of some philosophy, nor is it a gathering of people who have to be told what to do. More and more with all the things that are going on in the world, the catastrophes, the misery, the violence, one seeks to run away from it through some form of entertainment, amusement, or merely to accumulate knowledge. And it would be a great mistake if this gathering, this meeting becomes a kind of amusing, intellectual explanation, entertainment and in which you, as an audience, you a person, do not take a part. As we said also this is not a philosophy brought over from India, a system of thought which you can copy, imitate, conform to. But it is a serious affair, a sustained investigation, enquiry into several things with which we are confronted. Among them is this question of communication. Communication implies that both the person who receives, and the person who gives, should at the same time think together, share together, take a journey together. All that is implied in that word communication: to think together, to share together, to bear the responsibility of what is communicated. But it does not imply agreement or disagreement. But it does require that both the speaker and you who are listening should together think out seriously, go into the problems that we are confronted with. And that means a quality of listening in which there is not merely the acceptance of the meaning of the word but go behind the word. Because language is necessary to communicate, words must be employed to convey what one wants to say, but behind the word there is a great deal, the overtones, the significance, the deeper meaning of a particular word. And that means a quality of attention in which both of us are deeply concerned over the enormous problem of living, with all its complexity. A quality of attention which is sustained, continuous, for we are going to investigate together the problem of freedom, the problem of discipline, the problem of self-knowledge.
Freedom implies, does it not, that you must not follow anyone? You must be free to enquire, not accept, not look to a guide, to a system, to a saviour, to a guru, to a swami, to various forms of inundation that is coming from India to this country. Freedom implies that one must have the capacity to enquire, not what others say but to enquire within oneself, to enquire, to investigate, to examine the whole structure of a human mind, that is our mind, your mind. And so freedom means really, does it not, that any form of conformity, imitation according to a pattern, a mould, does not allow free enquiry. And what we are going to talk about this evening demands that you be free to listen, not only to the word but the meaning of the word, and not be a slave to the word, and not accept whatever the speaker says, or deny what he says, but to listen to find out. To find out for yourself not according to some interpretation, not according to some other speaker, but to find out for yourself the truth or the falseness of what is being said.
So freedom is not to do what you want to do. That is not freedom at all. And I think probably that freedom has brought about great misery in the world, each one doing exactly what he wants to do. And that is rampant in this country, where there is no tradition, where there is no discipline - I am using the word discipline totally in a different sense, which we will go into presently - where Christianity has become what it has, a meaningless structure, an entertainment, a carnival. And this country is inundated, flooded by gurus, yogis, swamis from India and they are collecting not only coins but disciples, which totally denies freedom. Freedom is not - does not imply choice. One thinks one is free if you can choose. I do not know if you have ever gone into this question of choice. You have a vast array in front of you, the various teachers, yogis, philosophers, scientists, psychologists, analysts, bombarding your mind, constantly, day in and day out. And among this array you are going to choose who you think you should follow, who you think you should listen to. So you choose according to your temperament, according to your desire, according to your pleasure. Please do listen to this, if you will, carefully because you are confronted with this problem, when so many of them are telling you, `Follow this and don't follow that' and `Do this' and `Do that'. And you are forced or faced with the question of who to listen to and who to follow, whether that yogi, that philosophy, that guru - I wish the word `guru' never existed in this country, because it has quite a different meaning, that word in Sanskrit means weight. It also means one who dispels ignorance, and it does not mean the one who imposes on another his ignorance. (Laughter). You laugh but you still want to follow somebody, you still want to be told. So you are not free and it is absolutely necessary to be free to find out what is true and what is false for yourself, which no one can tell you, no system, no philosophy, no guru. And when you face this array of teachers, philosophers, and systems you are forced because you yourself are confused, life has become terrible, painful, uncertain, there is so much poverty, the threat of destruction, violence, and you want to escape from all that. You are forced to choose one of these. And your choice is based upon your confusion, naturally, whether to follow, to listen to that yogi, to that guru, to that philosopher, so you begin to depend on yourself thinking you are free to choose. The background of choice is invariably confusion. Aren't you confused when you choose? Aren't you uncertain when you pick one amongst all these? So your choice is essentially the outcome of confusion.
Please do listen to this because life is becoming very, very difficult, not only in this country but in Europe and India, and elsewhere. Life has become so uncertain, so painful. There is so much brutality, cruelty. And one must think out all these problems very clearly so that one is completely free from choice, so that you see for yourself directly what is true. And you cannot do that if you are conditioned, as we are, conditioned by the culture in which we live, conditioned by the climate, the economic structure, by the philosophers, by the saviours, by the church, by the organized religions throughout the world, we are conditioned. Knowledge conditions us, and knowledge is always superficial. Knowledge is the outgoing of thought, accumulated through memory, experience and knowledge is invariably outwards, there is no other knowledge, which we will go into presently.
So freedom is absolutely necessary to investigate, to look at the world, to look at ourselves as we are, not according to some philosopher, some psychologist, but to investigate freely into ourselves what we are. And that investigation demands its own discipline. You cannot investigate if your mind is not in order. And you cannot investigate if you are prejudiced, if you are frightened, if you are merely seeking and pursuing pleasure. So discipline implies, in the very root of that meaning, the root meaning of that word is to learn, not to conform, not to suppress, not to imitate, but to learn. And one cannot learn if one is not free, if one is conditioned by one's own prejudices you are not free to learn. If you are conditioned by your own fear there is no freedom to learn, or if you are merely seeking everlasting pleasure then that conditions the mind and therefore it is not free to learn. And here, at least for this evening, we are trying to find out what it means to be conditioned, whether it is a gradual process to uncondition the mind, or can it be done instantly, and to find out for ourselves how to observe, not only the world about us, but also the world that is inside, below the skin. And to do that there must be freedom.
If this is what you want, if this is your urgent enquiry, that very urgency makes one very, very serious. Not go off at a tangent but stick to the point and pursue it to the very end, which is I hope what we will do this evening.
Freedom also implies, does it not, that there is no authority in this enquiry. Because you are the teacher and the disciple in yourself, you are enquiring and learning and therefore freedom implies this sense of absolute cessation of every kind of authority. Not the authority of law, not the authority of a technician, but the so-called spiritual authority, the hierarchical attitude which all religions have diligently cultivated, and as the gurus do. So freedom implies a mind that is serious, enquiring, examining, and such examination is not possible when there is prejudice, when there is fear, when there is merely the desire to find deeper and wider pleasure.
And all this implies, does it not, that one must know, understand oneself. You know a great deal has been talked about, and written about, knowing yourself. The Ancients from every country have talked about know yourself. And apparently no one has done it. They have escaped from themselves into all fanciful, imaginative, speculative philosophies, and the word `philosophy' means actually the love of truth, the love of truth in daily life, not the love of speculative thought. And to know oneself is the beginning of wisdom, which you cannot buy in a book, or by following somebody, or by following a system, whether others have invented it or you have invented it for yourself. So self-knowledge, knowing oneself implies a great deal. And that is what we are going to do together, investigate not through analysis because analysis is paralysis. Analysis implies a great deal. Analysis implies the analyser and the analysed. Analysis implies time. Analysis implies a movement of thought as knowledge, enquiring into another thought, which is also knowledge. And analysis gradually postpones, paralyses all action. But without analysing we are going to look at ourselves, we are going to see, investigate the structure and the nature of the mind, which has created, through thought, this whole scaffold of the self, the `me', to which one has given such enormous importance.
Now is it possible to look at oneself, the images that one has created about oneself, the desires, the failures, the frustrations, the hopes, the faith that one has cultivated through this hope for a future, the faith in an imaginative god or saviour, or a master, or a guru - can one look at that, this whole structure, which is the structure of thought which has created me and the rest of the world around me, can we look at that without analysis and observe actually what it is? I hope you are following what the speaker is saying. I do not know if you have not realized that all our religions, Christianity, whatever religion it is, organized, is based on thought, is the product of thought, and thought is the movement of matter. Thought is the response of memory, response of experience which is knowledge. On that all our culture is based, both technologically, artistically, spiritually. All our religions are the product of thought, and thought is a material process. And can we look at ourselves and the movement of thought in which all our minds, all our activities, all our sensual pleasures and so on are based. To look at ourselves without any distortion. Because if you can, then you need no guru. Then you do not need to read a single book about all this business. You may read technological books, but there is no need to read a single book about philosophy, psychology because everything is in you as a human being if you know how to look at yourself. Because after you are the result - your mind is the result of the collective. You are not individuals, are you? Individuality, the word means indivisible, an entity, a human being who is not fragmented, broken up, divided in himself. And most human beings are fragmented, and so you are actually, the very word is misapplied; you are like the collective, you are the result of the collective, of the social structure which thought has created. And that social environmental culture, with its religions, with its philosophy, with its immorality, has conditioned our minds.
So can the mind look at itself, observe without any distortion? And that is only possible when you understand who is the observer. Are you all interested in this? Yes? I hope you are because it is your life, not mine. I hope you are seriously concerned with your own life, and not waste it, not distort it. And our civilization helps us to distort it, to destroy it, our education, our religious upbringing destroys the capacity to live a life that is whole, not fragmented; a life that is whole, that means sane, and sanity means health, and whole means also holy - h-o-l-y. And as human beings we are fragmented, we have divided the world nationally, racially, religiously, economically, the business man, the artist, the doctor, the scientist, we have broken up the human being as specialists, and so we are not individuals at all, we are fragmented human beings. And being fragmented we think we can put it all together and integrate it. You cannot integrate broken fragments. What one can do is to observe these fragments, how they have come into being, what has divided them, why this division exists: then out of that observation comes a total sense of wholeness. So one must go into this question of how to observe, not only the things that are outer, but also inward.
You know we want to learn, we want to be taught, we go to colleges, schools, universities, or go to some of these classes of the yogis and the gurus, and all that, we want to learn. But learning has two qualities, learning in order to accumulate knowledge and from that knowledge act skilfully. That is what we do when we go to college, accumulate knowledge in order to live in the outward world skilfully with what we have learnt, technologically and so on. There is also another form of learning, learning which is never the accumulation of knowledge. And to learn about ourselves, not according to any philosopher, or any psychologist and all the rest of those people, but to learn about ourselves, and there comes the difficulty. Please do listen to this. When you look at yourself freely, without fear, without prejudice, you examine yourself, and by examination, and through examination you have learnt a little part of yourself, and that learning has become knowledge, has it not? And with that knowledge you next examine, you examine the next movement of your reaction, of your thought, of your feeling, of your desire. So you are never free to look afresh at the next reaction without the previous knowledge. You are following all this? Do please, it is really very interesting if you go into yourself very deeply. So the previous understanding, the previous learning, the previous knowledge impedes, hinders the examination of the fresh movement of a feeling. You distort that feeling. So is it possible to be free from knowledge of that kind to examine afresh, so that your mind is capable of seeing directly without the previous conditioning? Do you understand my question? Because this is very important to understand, because that is the very essence of freedom, that the previous knowledge conditions the mind and so it is incapable of examining a new movement of thought, a new reaction. And so one asks what place has knowledge? What place has knowledge in the world, not only outwardly, but inwardly, in the world, in this inward world that is so complex, so contradictory, so limited? You understand my question? What place has knowledge in the transformation of man and society? That is what we are concerned with for the moment. What place has knowledge in the examination, or the observation of myself? Will the previous knowledge acquired, or gathered from another help to observe? Or must there be freedom from knowledge to observe?
So one must go into the whole question of the observer. I hope we are thinking together, sharing this thing together, journeying together, otherwise my talking about it is quite useless, if you are not at the same level, at the same time, which is the very essence of love, then communication comes to an end. So one hopes that we are sharing this thing together, therefore it is your responsibility to share, not to merely learn and accumulate as knowledge and act according to that knowledge, therefore that denies freedom.
So, as we said, we must enquire into this question of who is the observer? Because that is what we are doing. We are observing the world, all that is going on, in the scientific field, in the world that is violent, brutal, wars, starvation, poverty, and the affluent society of this country, where there is also great poverty, not poverty of prosperity but inward poverty, you are terribly poor people inwardly, terribly, and being poor you are gullible, you will accept, try anything for a while and then drop it, go to something else, which all indicates an extraordinary sense of inward insufficiency, inward poverty, inward loneliness. And to enquire together, for I am not your authority, for the speaker is not your guru, thank god, he is not your leader, teacher, he has nothing to do with propaganda, to tell you what to do, but to observe, share what is being said so that it is yours, not someone else's, so that you are independent, free human beings.
So we must go into this question of who is the observer? When you look at the war that is going on in Vietnam, the fear of the threat of war in the Middle East, the appalling poverty in India, and the things that are going on in this country, the vulgarity, the noise, the everlasting desire to be entertained, the inundation of the oriental thought in the shape of gurus, yogis and their magazines and their dances and their stupidities, how do you observe them all, how do you look at them? Are you separate from them? Are you capable of looking dispassionately? Or are you frightened, uncertain, unclear, confused? Wanting to get something, to attain something, attain peace, enlightenment, Nirvana, god knows what else you want? Have you observed all this? And how do you observe, with what eyes, with what kind of mind, with what kind of heart do you observe all the things that are going on in this appalling world? How do you look? Do you look at it as an American? - whatever that word may mean. Do you look at it with eyes that are satisfied, angry, prejudiced, hatred, jealousy and so on, do you look at it with those eyes? Or do you look at it with eyes that are clear, without any prejudice, without any conditioning? Because if you have such eyes then you know what love is, what compassion is. And it is only compassion that can solve all our problems. But unfortunately we haven't got such eyes. Our eyes and our heart and our minds are conditioned by our affluence, by the culture in which we live, competitive, selfish, immoral.
So we observe the outward world in this distorted way. And also we observe ourselves, if we at all ever do, either with fear, with condemnation, or rationalization, or justification, look at ourselves with the image that one has built about ourselves, the image imposed by society, the image which we have created for ourselves about ourselves. Again these images, these conclusions, these speculative assertions, which are really prejudices distort our inward look. So it is very important, it seems to me, to learn not from another because what you learn from another is his prejudice, his dogma, his conclusion, his arrogance, his ignorance and stupidity, but if you can learn about yourself by observing yourself then out of that learning there comes freedom.
So the observer, when you look at the world as an Englishman, German or Italian, or an American, or a Russian, as a Communist, as a Socialist, as a Capitalist, the world as an architect, as a scientist because you are specialized then you bring about, not only in yourself but in the world, in the outer world, this fragmentation. So can you look at yourself without any distortion? And you can if you see the truth that to understand oneself there must be no distortion - if you see instantly that truth. And that truth can be seen instantly when your mind is not conditioned by your religion, by your culture, by your own imaginative, fanciful desires. You know you are so conditioned to accept gradual understanding, gradual perception, gradual seeing the truth of something. But I think that gradual process of understanding is sheer nonsense because when you want to understand something immediately you do, about yourself. For that immediacy you must have energy, you must have the intensity to find out. Here you are conditioned, take one thing, conditioned by your religion - I am taking that as an example. Or by intellectual conclusions, which are fanciful prejudices, you are conditioned by a conclusion. Look what that conclusion does. You have your conclusion, another has his conclusion and that divides you, as belief does. Where there is division, nationally, politically, religiously, the division of conclusions, there must be conflict, and conflict is the very essence of violence. Now if you see that, the truth of it, not the verbal explanation, the verbal comprehension of that explanation, because that which is explained, that which is described - the description is not the described. So if you see the truth that any form of division in oneself and in the world must inevitably breed conflict - the Arab and the Jew, the Communist and the Socialist and so on, division between you and me, we and they, the division between the one who knows and the one who does not know, the guru and the disciple, which is a division. And that must inevitably, logically, bring about conflict. If you see the truth of that, and you can if you apply your mind, then you will see that this whole idea of hierarchical progress, gradually unconditioning, step by step or jump from one state of another conditioning and go beyond it, becomes utter nonsense.
So we have created the division between the observer and the observed, in ourselves, have we not? When you look at yourself you are the observer and what you are looking at is something different from the observer, isn't that so? When you say, `I am greedy', `I am arrogant', I am this, or that, and I must be different, when you say that you have divided the observer from the observed, haven't you? So in that division there is conflict, there is the desire to control, to change, to bring about a satisfactory conclusion. Now is the observer different from the observed? You understand my question? Am I talking Greek? Or have you gone to sleep? Or are you actually sharing what we are talking about together? Therefore you are giving attention, it is your problem, you have got to solve this. It is your life, whether you are young or old. So is the observer, that says, `I am watching myself' - I am watching myself, there is a division in that. Is the `I' who is watching different from the thing which is being watched? Therefore - do see the truth of that, not my explanation and the understanding of that explanation, but the truth that there is no division between the observer and the observed. That is, the observer is the observed. When you see that as truth then conflict in yourself comes totally to an end. Then quite a different thing takes place. When the observer is the observed then there is only the observed, not the observer. When there is division as the observer and the observed there is conflict, there is the desire to control it, to suppress it, go beyond it, to conquer it and so on and so on, all that is a wastage of energy. But when there is only the observed, not the observer observing, watching that which he is seeing, then you have the energy, then there is that energy to go beyond the observed, beyond `what is'. So it is very important to find out how to observe. Don't go to schools, or classes to learn how to observe, that is your tendency in this country, you go to schools to learn how to become sensitive, or go to some community where they teach you how to become sensitive. And when you learn how to become sensitive you are no longer sensitive. For god's sake be simple. It is very important to understand this for yourself, not from my explanation, not what the speaker is saying. But this is a fact. This is the truth. See it for yourself. Then this conflict in yourself comes to an end and therefore you as a human being have no violence. Because what you observe, what you see is yourself without the division, therefore there is no you and me, we or they, the Jew and the Gentile, and all the rest of it. Inwardly also. The division between the observer who says, `I am greedy and I must do something about that greed, or that violence' brings about a conflict, and that conflict is another form of violence. Where there is the truth, the understanding, not intellectual but the fact that the observer is the observed brings about a totally different freedom in which there is no conflict whatsoever.
And to learn about oneself is to observe without the observer, to observe, to see without distortion, without prejudice, without fear. And out of this observation you begin to understand the nature and the structure of fear and pleasure, because those are the two things, fundamental issues or principles in our life. And perhaps next time we meet on Saturday morning we can go into that. But we have these problems as human beings, these problems cannot be solved by another because the solution of the problem is in the problem itself, not in the organized groups. You know there is a lovely thing which I used to talk about, which is: two friends were walking down the street one day, one walked a little ahead and picked up something off the street, a dirty street, much travelled upon. Looks at it and his face brightens, he is cheerful, he is extraordinarily radiant, and he puts it in his pocket. And the friend says a little later, `What did you pick up that made you look so radiant, so happy?' The friend said, `Oh, that was truth that I picked up, I am going to keep it'. And the other friend says, `Don't keep it, let us organize it'.
Do you want to ask any questions about what we have talked about? Before you ask questions, if you want to, it is very important to find out who is going to answer your questions. But we must ask questions, we must have doubt, scepticism. But doubt and scepticism must be kept on a leash, as you keep a dog on a leash, to know when to let it go and to know when to hold it back. Otherwise doubt and scepticism destroy people. So we must ask questions. And also find out for yourself who is going to answer them. If you are waiting for an answer from another, that answer is going to condition you, is going to destroy you. But when you share that question with another, in the enquiry of that question, in the sharing of that question, in the problem that troubles one, then there is no one to answer you but the very enquiry into the question, there is the answer in the question. Which does not mean that you mustn't ask questions of the speaker. The speaker is not, by stating that, preventing you from asking. If you have no questions...
Q: Yes. (Laughter)
K: Yes, sir?
Q: Do we speak in the loudspeaker?
K: I can hear you.
Q: Because while I wish to ask a question, I would also like to include by definition what I hope is an answer. I do not have much doubt or scepticism over your observation of the importance that we look into ourselves but must we equate conflict with violence? As the water of the seas bash the rocks of the shore, as the branches of a river go in divergent ways, are we not constantly in our lives, within our own selves, faced with the dilemma and the conflict of our greed and our kindness? If we are to accept all conflict as violence, are we not precluding the importance that while there is conflict in nature and conflict in man, we can reconcile this conflict by the important word you used, compassion. And is not that the bridge in the dilemma of our conflict?
K: Are you saying, sir, I hope you have heard the question. I don't know what you are laughing at. But I asked if you have heard the question.
Audience: Yes.
K: The gentleman asks: why do you equate conflict with violence? Nature is violent, the rivers, you know all the business. We human beings are supposed to be a little more intelligent and must solve this problem of violence. When a wild animal kills a deer and a tiger destroys a cow, that is part of nature. That is its nature. If you accept that human beings by their nature are violent and that it is necessary to be violent, that is part of our innate structure, then we will create a society as we have, violent, competitive, aggressive, brutal and all the rest of it. And the question is also: can this violence be transcended, gone beyond? And the gentleman pointed out that the speaker used the word `compassion'. You know compassion is something that you cannot come by through the conquering of violence. It is totally unrelated to violence. The word `compassion' means passion for all things; passion is not lust, is not the act of determination or will. Passion comes from the word suffer, suffering. When you understand deeply, fully what is suffering and the freedom from suffering then there is compassion. But the freedom from violence is not necessarily compassionate. You see one has to go into the question of what is freedom. Is freedom from something, freedom. You understand my question sir?
Q: I am a little puzzled.
K: Right, sir, sorry. I wish you had told me earlier. Is freedom from violence, that is freedom from violence, is that freedom not a reaction, and is there a freedom which is not from something, but freedom, per se? So we are asking, as we human beings, living in this world which we are slowly and gradually destroying, because of our greed, for various economic reasons and so on, this violence that we have accumulated, inherited, cultivated, is it not possible to be free from it, not as an ideal, to become non-violent, that is just non-existent, that is just political jargon. To be free from violence is one thing, and to feel this sense of total freedom, not from anything, which is the very essence of intelligence. And intelligence is not the cultivation of knowledge. Intelligence is wholly different from knowledge. One can be free, put away, through great observation, understanding, the sense of violence in oneself. I don't know if you have gone into this question of how important it is - may I go on a little bit? May I go on? Sorry, a little bit, no more.
You know human consciousness, that is your consciousness, is the consciousness of the world, isn't it? What you think, and feel, they feel the same thing in India, or in Russian, feel. Your consciousness is the consciousness of the world. And that consciousness can be affected. Hitler affected that consciousness. Stalin affected that consciousness. The priests in the name of Jesus affected consciousness, the priests not the human being. So if you transform yourself, you affect the world consciousness. You understand? If you understand the nature of violence, the whole complexity of it, not say, `Well, nature is violent, therefore it is all right for me to be violent', but the violence that human beings feel, their anger, their hatred, their jealousy, their antagonism, all that is involved in that word `violence'. And it is part of that consciousness of human beings, and when there is transcending, going beyond that violence, you affect the totality of the human consciousness.
Sorry, that is enough.


2ND PUBLIC TALK MASONIC AUDITORIUM SAN FRANCISCO 22TH MARCH 1975

I would like, if I may, to repeat again what we said the other day when we met here. This is not a one sided affair, you and I, the speaker...
Audience: We can't hear.
K: Is that better? It is not better? Is it any better now?
We are sharing the thing together, we are not just merely gathering some ideas from the speaker, some conclusions or some philosophical concepts. We are dealing with `what is', what is actually going on outside and also what is going on within ourselves, what actually is going on, not what we would like to think is going on. And so, if I may repeat again, we are sharing this thing together and so it is your responsibility also to work, to listen, to find out what the speaker is saying without agreement or disagreement, but closely examine together `what is' and if it is possible to transform, to go beyond `what is'.
As we were saying the other day, when we last met here, that knowledge conditions the mind, and through knowledge we look at all the phenomenon of the world, both outward and inward. Knowledge is the accumulation of experience, and from that arises memory, and the response of memory is thought. So thought is a material process. And this knowledge that one has accumulated through centuries, ever since man began, that knowledge however good, however necessary and so on, that knowledge shapes our minds, our hearts, our activities, and as long as we live within that field of knowledge, knowledge is always in the past, there is no freedom, freedom from the known. And as we are going to talk about several things, like fear, pleasure, relationship, love, we are going to examine all these together and see for ourselves directly their significance, their structure and their nature. Then perhaps, if you are serious, if one goes into it very, very deeply, not urged by circumstances, by some influence, but go into ourselves, look at it, then perhaps there might be a total psychological transformation, psychological revolution, which is so essential to bring about a different culture, a different society. That is the whole meaning of this morning's investigation, that the society, the culture in which we live has conditioned our minds, our hearts, our activities, our daily life in relationship. And that society, that culture is created by each one of us, by our parents, by our forefathers, by the ancient people and so on, that society with all its economic, social problems, has shaped our minds and that shaping, that conditioning is essentially through knowledge, through constant repetition. Like a computer, you programme it and what you tell it, it will respond instantly. And our brains have been conditioned for millennia. And whether it is at all possible to uncondition that mind so that there is a psychological revolution, so that we can live on this earth happily, intelligently, with compassion, without any sense of violence, conflict. That is the problem that faces most of us who are at all deeply concerned with what is going on in the world, the violence, the starvation, the wars, the national divisions, religious separations and so on.
So we must enquire, if you will, and we will share together, what is the place of knowledge, if it conditions, as it does, the human mind - I mean by that word `mind' the intellect, which is the capacity to reason logically, sanely, and the mind includes the heart, the emotions, the totality of the human entity, at least we are using that word `mind' in that sense, the totality of human activity, human responses, feelings, the various thoughts, desires, purposes, conclusions, the incessant suffering, all that is the mind. And that mind has been conditioned, and we are asking whether it is at all possible to uncondition the mind because a conditioned mind is not a free mind, it is a mechanical mind, it is a repetitive mind, and when faced with a totally different kind of challenge it responds according to its old knowledge and therefore its response is not adequate, and hence the inadequacy brings about conflict. I hope we are following each other.
Our question is: what place has knowledge? And what is the relationship of knowledge to the transformation of man, psychological man and therefore the outward man? Really there is no, if you go into it very deeply, there is no outer and inner, there is only this constant movement of thought and its activity, which expresses itself, outwardly and inwardly. And what place has thought in the transformation of man? What place has thought in bringing about a totally different quality of mind? And therefore heart, and therefore that sense of compassion, what place has thought in all that? Thought being the response of memory, experience and knowledge; and knowledge, as we said, is essentially the past. I think this is fairly obvious so we needn't labour the point. So what place has knowledge, and therefore thought, in bringing about a radical revolution psychologically, and therefore society, has it a place at all? Or no place? And therefore we must examine, again together, share together, journey together, it isn't that the speaker is just talking to himself, we are sharing this very, very serious thing together and therefore it is neither agreeing nor disagreeing, we are two friends talking over together their problems, and therefore there is no authority. The speaker is not a Delphic Oracle. But two affectionate, friendly, companionable people talking over their many problems and being friends they are aware of each other, they are aware of their prejudices, their short comings, their impulses, their desires, their pettiness, and their merits and their arrogance, but in spite of all that, talk over, not only casually, hesitantly but also seriously the problem that is in their heart and in their mind.
So what is thought? What is this process of thinking upon which all our civilization, all our culture, religion, activity is based on? Thought has produced this world both outwardly and inwardly. And again that is a fact, that is what is going on actually. Can thought transform man? And man has to change radically. That change is not according to a certain pattern, or according to certain ideals, certain conclusions, philosophies, because those philosophies, conclusions, ideals are the product of thought. Thought has put together the skeleton of what is called religion, with their saviours, with their masters, with their heaven and hell, and as one observes both historically and actually what is going on, thought has bred all this, and yet we think through thought, thinking rationally, quietly, deeply that thought can somehow, through some mysterious process, change our minds and our hearts. And we are saying, the speaker is saying that thought cannot possibly transform man, however subtle, however erudite, however cunning, however insane it is. Thought has no possibility whatsoever in bringing about a psychological revolution which is so absolutely necessary.
So then what place has knowledge if thought cannot bring about a change of great depth, of great beauty, of compassion, which are necessary in this world, both as a human being and in the collective? Then what place has thought? Do you understand my question? Please at the end of the talk, if you will, ask questions, but now is not the moment.
You know the western civilization sprang from the Greeks who maintained that measure, measurement is essential, and measurement is thought. And the ancient Greeks with their philosophies exploded over Europe. That is a fact. They said rational, clear thinking based on knowledge and measurement is necessary. And if you observe all our technological knowledge and activity, everything in the west is based on thought, both its religions, its national divisions, its economic status and so on. And India, ancient India not modern India which is as corrupt, rotten as here, ancient India said, and then again very few, that measurement is illusion, to find the immeasurable, and that is the search of man, that is the everlasting enquiry of man, thought must be suppressed, thought must be controlled in order to go beyond the illusory structure of thought to find, or to come upon that which is not measurable, the eternal, the infinite. But they too, the ancient Indians, used thought, though they tried to suppress thought, the very suppression is the process of thought. So both the west and the east are in the same position. The one trying to solve the human problem in terms of thought. And we are saying - please listen to it if you will, neither agreeing nor disagreeing but seeing actually the fact of `what is', that thought in no way can change man. Thought has its place, in the technological world, in the world of action, in the world of skill, in the world of everyday activity. If one wants to learn cycling you have to learn, memorize, learn balance and so on, knowledge has its place. But it cannot bring about a psychological revolution in man. Then what will? You understand the problem?
So to find out what will, one must go into this question of fear. You understand what we are saying? That thought has its place, knowledge has its place, but knowledge, thought through centuries though it has tried to transform itself, has not done so, and so thought, whatever it will do, however much it may control, discipline itself, however much it may run after the gurus, saviours and all the rest of it, is not capable, utterly irrelevant in the transformation of man. And if thought cannot, what will? What is the energy, not some mysterious energy, not some energy to be awakened through a series of mechanical practices and so on and on, but what is that energy that will change man? And to find that energy, to go into it, we must first find out whether the mind can be free from fear, because fear in all its forms limits energy, confines it, darkens it. And our life, a great portion of our life unfortunately is based on fear, fear of poverty, fear of not achieving what we want, success, and in this country success is worshipped as a god, fear of physical pain, fear of old age, fear of death, fear of what somebody says about you - you know the innumerable fears that the mind has collected, both conscious as well as unconscious. And we are asking: that fear, whether it be casual, superficial or deeply rooted, whether that fear can be completely set aside, can the mind be totally free from it? Don't say, `It can never be free'. If you say it can never be free then you are blocking yourself. Or if you say, `Yes, it can be free', then you have already come to a conclusion. But if you begin to enquire, to find out whether the mind so deeply entrenched in fear, whether it is at all possible for it to be free, not at different levels of consciousness but completely.
Now how do you enquire into it? Please bear in mind this is not a group therapy which I have a horror of, nor a collective enquiry; you are enquiring, your personal problem, it is your issue, you have a dozen fears of which you may be conscious or unconscious. And you know very well what it does both in relationship with another, fear of the past, fear of physical pain, fear of old age and death and disease. And if you are aware, as you are sitting there, if you are aware, that is, if you are conscious of one fear, at least one, by enquiring into that one fear, that enquiry will reveal the whole structure of fear, if you are aware. That is, to be aware means to look without distortion, without prejudice, without the desire to go beyond fear, just to observe, as you observe the sunset. You can't do anything about the sunset, or yesterday's storm, you just observe, look at it, see what it is doing. And to be so choicelessly aware that awareness opens the book of fear, the whole book, not the many chapters or one or two pages, but the fear from the beginning to the end. That means whether you are capable, as you are sitting there listening, to be aware. Not go to school or college, or go to somebody to learn how to be aware. It is like those people who are learning to be sensitive, which is absurd.
One is afraid of a physical pain that one has had last week, and one hopes it will not recur again, and in that there is fear. One is afraid of death, that everlasting thing that is waiting for all of us. One is afraid of one's wife or husband, or girl or boy - there are so many fears. And if you invite one as you are sitting there, what is the cause of fear?
We are going to say something that perhaps you have not gone into. If you have please forgive the repetition of it. What is the cause of fear, the deep roots of fear and also the casual fears? If you have gone into it as we are doing it now, you have to find out, not from the speaker - as we said yesterday the speaker has no authority whatsoever, you have to find this out for yourself, and therefore examination of this fact together - together, you understand, you and I examining, not you accepting or denying, and memorizing the words, the ideas, the conclusions. Together we are looking at this enormous thing called fear. What is the root cause of it, whether it is the fear of physical pain, fear of losing a job, fear of poverty if you are rich, if you are well off, fear of, for heaven's sake, you know all the fears that one has - what is the cause of it, what is the essence of it? If you are looking for a cause that is a waste of time, that is a process of analysis. And having discovered the cause, if you can, through analysis, where are you at the end of it? So the investigation into the cause of fear, the cause is not only irrelevant but a wastage of time and energy. But if you ask: what has brought about, not the cause, this abiding, this sense of agony, this sense of loneliness that brings about fear? How has it flowered? If you ask it, and I am asking for you, the speaker is asking for you, then you will find that it is thought that has brought this about, thinking. Thinking, as we said, is the product of memory, experience, knowledge. That is a fact. I think I might lose my job. I had pain last week and I don't want it today, it might happen, which is again the movement of thought. And nobody can deny this fact that thought, which is a material process, that thought conditioned by knowledge, invariably must produce fear of tomorrow, uncertainty. And we are living in a world, in the modern world, where everything is uncertain, and we want certainty, both outwardly and inwardly. And the groping after this certainty, whether religiously, economically or socially and all the rest of it, is the movement of thought; and thought must and does create fear. And one hasn't time to go into it much more deeply because we have to talk about several other things this morning.
And I do not know if you have noticed how our mind is always pursuing pleasure in different forms, pleasure of possession, having power, economically, politically, socially or individually and so on, power over others, power which that knowledge gives, power of awakening certain capacities, all that, and the pursuit of all that is pleasure. The sexual pleasure - I do not know if you have noticed how the mind, thought is always pursuing this. Not only pleasures in domination, but also pleasures in relationship. The pleasure and the delight of seeing a clear mountain against the blue sky and the delight of that moment is registered in the brain cells as memory, and the repetition of that delight, the demand of that through thought of that delight is pleasure. When you actually see that mountain, in the lovely clear blue sky, at that instant there is no thought of pleasure, there is only observation, the beauty, the loveliness, the shadows, then thought comes along and says, `I must have it again tomorrow'. That is what you do sexually, a repetition, the boredom, the mechanicalness. We are not saying that you must suppress pleasure, that is for the priests! (Clapping) Don't waste your time sirs, clapping or agreeing, just listen. Because that is what you are caught in, not only the denial of pleasure, the resistance of certain forms of pleasure but the intent of pleasure, the direction of pleasure, which again is the product of thought. So thought creates both fear and the pursuit of pleasure. This again is a fact, that is what actually is. And can you observe, be aware of this, of fear, pleasure as the product of thought? And not deny it? Not suppress it? Therefore out of that arises the question: what is discipline and control? You understand? I have pleasure in over eating, pleasure in so many different ways. Pleasure of possession, pleasure of domination, pleasure of power.
So what is discipline? And what is control? Has control any place at all? Please listen carefully. We are not advocating no control, that is what you are doing any way! But we are asking: what is the place of discipline and control where pleasure and fear are concerned? Control and discipline, again is the movement of thought, resistance and acceptance. The word `discipline' means to learn, it comes from the word disciple - disciple who is learning from the master, from the teacher. Not suppression, conformity, imitation, which now signifies that word discipline. Discipline means to learn, and the very act of learning has its own discipline. You understand this? If I want to learn Italian, the very learning of it brings about order in the mind - that is so, isn't it? Are you all following each other? Or are you all on a clear lovely morning wishing to be somewhere else? So discipline means the act of learning from moment to moment, not gathering knowledge and acting according to that knowledge, which is what is generally understood as being discipline. Right? Can I proceed? Can I go on? I hope you understand all this. If you don't, I am sorry.
Control implies resistance, in that there is the controller and the controlled. The pleasure of possession, the pleasure of domination and the power that comes with domination, and you say, `I must control that desire'. Which means resist that desire, build a wall psychologically against that desire, and so on. Now is it possible - please listen carefully - is it possible not to have any control at all but to learn all the implications of pleasure, the structure and the nature of fear and pleasure. And when you observe then you will see that the observer is the observed and therefore the necessity of control totally disappears. You might say, `You, as the speaker, do you actually do this?' The speaker says, `Yes, he has had no control whatsoever in his life.' Which doesn't mean he does what he likes, but order is necessary. Oh Lord, there is so much to talk about! When there is order in yourself, not the mechanical order of discipline, control and imitation and conformity, when there is order in yourself, which means no confusion but direct perception and action, then there is order, not artificially brought about, conforming to a blueprint; but this order comes when you understand the whole nature of disorder in which we live. In our lives there is such disorder, and to understand that disorder, then you will see out of that disorder comes an order which is absolute, mathematically clear, and such a mind has no need for control or discipline in the sense of suppression, conformity and so on.
And now there is the next question: is love pleasure? Do you understand my question? Is love desire? Is love sex? And that word unfortunately, `love', has been so misused, trodden on, made dirty, both by religions and by modern permissiveness. So we must find out, if you are at all serious, because if you have no love in your hearts you are dead human beings, you may have pleasure, any amount, any amount of sex, any amount of possession, you might be the most powerful man in the world with a lot of money, but you are a human being, a mechanical entity, repetitive, inconsistent, contradictory and in conflict. So you must find out, not accept, deny, find out for yourself for god's sake what love means. That word has been spoiled by religions - for the love of god, love of human beings, love of whatever you love. So we are asking: is love pleasure? And we have made in this modern world, and probably in the Victorian era too, only they did it under cover, pleasure is identified with love. And when there is no pleasure in love there is fear. So fear, pleasure go together, they are two sides of the same coin. So you have to ask yourself what is this strange thing which man, throughout the ages, sought after, suffered for it, called it chastity, denied all the pleasures, all the sensitivities, all tastes and gone off into a monastery and labelled himself as being chaste.
So we have to go into the question of what is chastity? A mind that evokes pictures of pleasure, sexual or otherwise is an unchaste mind - not the act but the pictures, the imaginations, the fancy, the demands, the constant repetition, such a mind is an unchaste mind. And a mind that is pursuing pleasure and avoiding fear, can it come upon love? And an ambitious man, can he love? You are ambitious aren't you? All of you, in one way or another. When you follow somebody, your guru, you teacher, you are ambitious, you want to gain what he has, or what he thinks he has. The man who says he knows heaven, he does not know heaven. So you are ambitious, greedy, violent and can that man know what love is? Come on sirs, answer it yourself. Can a man who is competitive, who is always comparing himself with another, physically, psychologically, intellectually, and so on, can he know what love means? And yet he talks about love, `I love my family, I am responsible because I love my wife and my children' - is that love? In relationship between human beings, is there love? Question it sirs and ladies, don't accept a thing, find out, because relationship is one of the most important things in life: to be related to another, how you are related to another brings about a society, a culture. So you have to find out what this relationship means between two human beings, and is there love in that relationship? Or is it a matter of routine, sexual pleasure, or the frustration in sex, you know all the battles that go on in this mad, crazy world? So when you say, `I am related', what are you related to? You are related, are you not, to the image that you have built about her and she has built about you. The relationship is between these two images, which is verbal, which is memory, which is knowledge, which is the past.
So is love memory? So love is none of these things. And can you, as a human being, put aside your ambitions, your images about others, your conclusions, and be simple, clear, and then you will know what love is, and therefore compassion. You talk a great deal about love. You kill animals for your food, whales are disappearing, the earth is being destroyed for your pleasure. So you have to understand this whole structure of thought which has produced human beings that have no love, though they may talk everlastingly about it, no compassion, compassion means passion for all human beings, for all living things. They have no love between themselves, between a wife and husband, girl and boy, they are just living on images, memories, the past, the future memory projected from the past; though they may talk about love they are ambitious, greedy, violent, selfish. Can you, as a human being, put aside all this, easily, quietly, without great demonstration of your sacrifice? And then perhaps you will come upon that extraordinary thing, without which life has no meaning.
Tomorrow and on the other - we have got two more meetings - tomorrow we will talk about suffering and the enormous problem of death. And also what is meditation, because we are concerned with the whole of life, not with one segment of life, one part, but the whole of it. The whole of it is death, relationship, fear, action, and whether the mind can come upon that which is eternal, all that is the whole of life from the very beginning to the end. And therefore we must, if one is at all given to earnestness, we must enquire into all these matters.
Do you want to ask any questions? Or is that enough for this morning? You remember there is a lovely story of a preacher, every morning he talked to his disciples, a sermon. And one day as he was getting on the rostrum and about to speak, a bird sat on the window sill and began to sing. It was a lovely morning, clear, soft air and everything was rejoicing. And the bird sang its song and flew away. And the preacher said, `The sermon for this morning is over'. Do you want to ask any questions after that? (Laughter)
Q: Sir, I have listened to you and I believe if I could fully understand I could live a much better life. But still I find this gap between what I can do, I don't know what to do.
K: I understand. You have heard the question, so I won't repeat it. When we say we understand, what do we mean by that word? Is it an intellectual understanding, a verbal understanding? The grasp of the meaning of words which signifies what one wants? Is that understanding at all? Or is understanding something which is not a mental process, a verbal dissertation, a verbal examination, for the word is not the thing. If I say, `I understand, I have got what you mean', then you must examine, look into this `I have understood' - meaning you have really understood verbally, which is no understanding at all. So understanding implies instant action, not understand verbally and later on act. There is no division between understanding and action.
Good lord! Are you all going to ask questions?
Q: If worldly life implies reflection of our inward spiritual life, then it seems to me outward and inward material poverty is a reflection of spiritual poverty, and material well-being is a reflection of spiritual well-being. Can you comment on this?
K: What is the question sir?
Q: I am curious about the fact that the...
K: I understand, I have got it. Quite, quite. I understand.
It is the responsibility of all governments, isn't it, to see that man, whether in America, Europe or India, or Asia, to see that man has food, clothes and shelter. It is necessary. Those are absolutely necessary. Now science says we can have that. Every man can have food, clothes and shelter. Why is it not possible? What is preventing this? Which means the well being of man, physical well being, what is preventing it? The communists say, `Follow my system, I have got a system', the communists say, `that will solve the problem - dictatorship of ideas, dictatorship by the few controlling the many. And the socialist has his own system, so have the capitalists. And the world is divided into nationalities, with their national prestige, with their sovereign governments and armies and so on and so on. This division of ideas, ideals, systems, nationalities is preventing the unity of man, deeply. Until you solve that problem, we have discussed this with politicians, with economists, with others, they can't go beyond their specialization. We are human beings to live on this earth, all of us happily. It is our earth, not the communist's world, earth, nobody possess this earth, it is ours. We are destroying it because we are divided amongst ourselves, the rich and the poor, the intellectual, the architect and so on and so on. So until that takes place, which means you must be free of this division, and then only can we have a system that will be happily accepted by all. That is enough sirs, I can't go deeply into it.
Q: Sir, when you observe yourself do you see a meaning in or behind your life?
K: When you observe yourself - do you what sir?
Q: Do you see a meaning?
K: I don't quite get it.
Q: Purpose, meaning.
K: Do I have a purpose? You are asking? Do you have a purpose, the speaker. Do you have a goal. I am afraid I haven't. Isn't that enough? Do all of you want to ask questions? Go ahead.
Q: I want to ask a question. You make it sound so simple to be free. But in society how can we be free from fear?
K: I pointed it out. First I pointed out the nature of fear and to look at it, be aware of it choicelessly, without resisting, without accepting, just look at it.
Q: (Inaudible)
K: That is what you are educated to be competitive. All your social structure is based on that, but somebody must start the other thing going. That is enough. Isn't that enough sirs? All right. Go ahead.
Q: Thank you. I would like to communicate with you first if I may briefly.
K: Yes, go ahead with your question.
Q: You have to understand what I am talking about before you can understand what concerns me. Can I share that with you briefly first?
K: Yes. Whatever you want to say.
Q: I personally see that our way of life of which you have spoken of as being a state of corruption and a monstrous way of life, is virtually the way of life for the entire world, and so on. And it seems to me that this monstrous and poisonous way of life, I have watched the earth, the air and water.
K: Sir could you kindly make your question brief because there are two or three others waiting. So what is your question sir?
Q: It is a question that concerns me. You would not understand my question if you did not understand me.
K: The question is you, isn't it?
Q: We talk about our simple way of life. My father heard you speak four years ago and said he respected you very much because of your ability to cut through the appearance to the underlying germs. And I am disappointed because I don't hear anyone addressing what I would call the germs to our sick way of life. I see our sick way of life is on a throne, it is a throne and the throne is perched on circumstances which we are going to.
K: So sir, you have to do something about it, haven't you?
Q: I am trying to share it first, that is why I am at this microphone.
K: What is the question sir?
Q: The question is to be understood by you if you are going to answer me. You announced in your talks about the Indian traditions, and the Greeks how they tend to measure things.
K: Yes sir, but what is the question sir? Forgive me.
Q: If you will forgive me I'll make it clear to you, because if I don't make it clear to you then I won't be addressing you, I'll be wasting my breath too. (Inaudible)
K: Sir you have not understood what I said. I said in India and here the human beings are the same. They go through torture, anxieties, fears, traditions, all that, we human beings are similar.
Q: But what is the germ of their way of life which is corrupt and sick as ours is? (Inaudible)
K: Therefore we must change. Change ourselves into what I have been talking about.
Q: But what are the germs of our sickness?
K: Ah! If you have got germs that are making you sick, take some kind of medicine. Homeopathic, allopathic, and there are different kinds of remedies. Sir, this is not what we are talking about, for god's sake. Please give the other fellow a chance, sir.
Q: Thank you, sir. I am sorry you couldn't understand my question.
Q: You said in the very beginning that if anyone didn't understand, or didn't follow what you were saying, he should speak up. Well, I didn't quite understand exactly what you were trying to get across about thought and conflicts. And as a result of that I have some questions for you.
K: What are you talking about, the questioner says, I don't understand what you mean by the process of thought. That is what he didn't understand. Must I go into it all again?
Q: OK.
K: It is not OK, sir.
Q: What I would like to know is how does one divorce oneself from thought?
K: Ah! How does one free oneself from thought. How does one control thought? How does one understand what place has thought? Thought, as I have explained, has its place, when you go from here to your house, you know where it is, the memory tells you where it is and you go there. So technologically, in skill, and in other ways, thought, memory, experience is necessary. Right, sir?
Q: That is what I was going to say. I felt that. It seems to me that you have advanced to such a point, in our society, that it is necessary. The only thing that we have is thought, but it cannot change us psychologically.
K: I understand, sir, that is what we said. Thought cannot change psychologically man. So one has to go into it and find out for oneself what place has thought, because thought must be used. When I speak English I am using the words which I have learnt, memory, and so on.
Q: It is really a waste of time.
K: I am sorry. I'll have to stop, if you don't mind.


3RD PUBLIC TALK MASONIC AUDITORIUM SAN FRANCISCO 23RD MARCH 1975

I hope you can hear me, can you? May I again repeat that this gathering is not a diversion, it is not a form of intellectual or emotional, or the so-called religious entertainment. We are talking about very serious things, serious in the content, serious in their approach. And it is only the earnest mind that lives, that can be happy, that can enjoy the beauty of the earth and the skies and the sea. It is only the serious mind that can possibly investigate, observe itself in action, follow the movement of its own thoughts. And it is only the serious mind that is wholly committed, not to some fragment of life but the totality of life, the wholeness, the complete movement of life. So I would like to remind you again that this is not mere verbal understanding, a verbal communication, though words are necessary one must go beyond the word, see the significance of words. And when one does that there is really then communion, which is more than communication. Communication implies, doesn't it, that one thinks together, shares together, creates together, examines together: it is not one particular entity, human being having examined shares with another what he has examined. Here we are trying, and we are communicating not only verbally, but beyond the word at the same time, at the same level, otherwise communion and communication comes to an end.
We were going to talk this morning, weren't we, about the question of suffering, of human beings right throughout the world, and whether there is a possibility of ending that. And also the immense question, and it is rather complex, death. In uncovering the structure and the nature of suffering, one must have a free mind, an enquiring mind, not a prejudiced mind, not a mind that is seeking an end. It is examining what actually is, and in the penetration of `what is', one discovers a great many things. Reality, the word, reality means that which you think about, the root meaning of reality is that, that which is thought about, which is entirely different from what is truth. Truth cannot be thought about, and we are trying, we are doing it this morning, not only to understand, penetrate the thought that thinks about and creates reality, which ultimately leads to illusion, but also we are trying to find out what is truth, which is totally different from the process of thought.
So, let us begin, if one may, to find out why human beings, with their so-called education, with their technological advancement, with their understanding, perhaps intellectually, of centuries upon centuries, why human beings have not been able to resolve totally this question of suffering, to go beyond it, to transcend it, so that the mind is no longer in the shadow of ache, anxiety, and all the travail of human beings. Why is it that we have not solved this problem? And is it our laziness, our incompetence, our sense of accepting suffering as inevitable. One can understand the physical suffering because we misuse our body, various forms of indulgence, drink, alcohol, drugs, excessive indulgence in every form - that one can understand and perhaps go beyond it. But psychologically, inwardly, we have not been able to resolve this problem. And we are proposing this morning, whether it is possible to totally be free of suffering, which does not mean indifference, callousness, concern with oneself. Because when there is freedom from sorrow then there is the beginning of wisdom. And wisdom is something that you cannot possibly buy in books, through any school or college, or discipline yourself in order to come upon this jewel which is called wisdom.
So we are going to, together, this morning, examine, not through analysis which we have gone into, but observe why you, as a human being, with all the centuries behind you of knowledge, experience, work, responsibility, have not been able to dissolve this darkness. And suffering, it is maintained, brings understanding, brings sympathy, brings love, compassion. And in the Christian world suffering is elated, worshipped. And if we can this morning go into this question, not hoping to find a realm in which there is no suffering. Hope breeds faith, and faith enduring becomes a dogma, an entrenched belief. And we are not hoping to go beyond it. Because you will see in examining it, in being aware of the whole nature of sorrow, its nature, structure, skeleton, the bones of it, being aware of it then one can transcend it.
From childhood, in school, college and university, and later on through life, we are hurt, we have a great many wounds, psychological, inward wounds, bruises, hurts. And being hurt through comparison when we are children, through the authority of the older, of the elders, through the other students, other friends, this wound gets deeper and deeper and we begin to resist, build a wall round ourselves - please observe this for yourself. Be aware of it for yourself, not because the speaker is pointing it out, because it is there, every human being is hurt in different ways. But in school you are compared with another, that you are not so bright as the other, and there begins the process of hurting, wounding. And so through school, university, if you are lucky to go to school and a university, and then later on in life, in the office, in the factory, in the family, this wound becomes a source of sorrow, of resistance and the sense of deep loneliness. I do not know if you are ever aware of the sorrow of loneliness. And most human beings because they have been hurt, because they have built a wall around themselves, have no communication with another, are not deeply in relationship, because the other might hurt you, and this resistance, this building a wall round oneself, and out of that the feeling of great loneliness, is one of the reasons of suffering. And out of this loneliness, out of this great inward poverty, one tries to escape from it. Please observe it in yourself, if one may point out. One escapes into all kinds of neurotic beliefs, activities and professions of theories. Because the mind, the brain rather, can only function in complete security, most efficiently, clearly. The brain, as it can only function in that sense of complete certainty, efficiently, seeks that security in belief, in hopes, in some kind of neurotic unreasoned structure of thought. And that is exactly what is happening in the world - if you have observed it. All belief is neurotic. Do you accept this? Whether you believe in god, whether you believe in your nationality, whether you believe in your own structure, in your own brilliant, or not brilliant mind and activity, all belief is a form of neurotic unbalanced activity. Do look at it, don't accept it or reject it. Look at it, observe it, taste it, put it in your hand and see it.
Because one of the reasons of suffering is this loneliness, this self-centred isolation, and you fill that loneliness with knowledge, with entertainment, religious or otherwise. And the more you try to fill that emptiness, that poverty, that vacuum of the self, the more pain, the more isolation. And from that lack of communication, lack of relationship, arises suffering. And also there is physical suffering because we have misused our bodies, overeaten, indulging in every form of tasteful habits, alcohol, drugs, smoking, you know what you are all doing. And the stress and the strain of modern civilization, with its shocks, does affect the mind, the consciousness, your being. And when there is that physical suffering one can deal with it without affecting the rational, clear, intelligent mind. But that again demands an awareness of the body, the organism, to see that it has the right nourishment - and I don't know why you all eat meat. I don't know if you have gone into the whole question of cruelty, compassion, but when one is addicted to a particular form of taste, and it is as difficult and perhaps more difficult than to give up a particular habit of thought. And to observe, to be aware that this sickness of the organism does not affect the mind, it is not a psychosomatic disease.
And there are other forms of suffering - suffering in relationship. Have you ever gone into this question of what it means to be related to another? Man, woman, in the family, and all the nagging, the domination, the criticism, the conflict between the man and the woman, the hurts, the pettiness, the shallowness. And if one examines it very closely, relationship is one of the greatest things in life, to be related rightly. And where there is no relationship you create a society, a culture that becomes immoral, that leads to war and every kind of conflict. So it is very important to find out whether in this relationship between man and woman, and therefore with the world, whether it be a thousand miles away or near you, to find out for oneself whether that relationship is based on the image, the picture that you have built about another, and the image of the other, and the image that you have about yourself - whether these images, these pictures, these structures have any relationship at all? Or are they merely verbal, a structure of memory and therefore something dead, past, mechanical and therefore no relationship at all? And is it possible to have a relationship with another which is not based on memory, remembrance of things past and the freedom from every kind of image? You know what I mean by the image? If you live with another for a number of years, sexually, in close contact, you inevitably build an image about the other. You remember the things that the person has said, the hurts, the irritants, the indifference, the demands, the possessions, the domination and so on. And can there be a relationship in which there is no image whatsoever. You understand my question? I will elaborate that point if I may, not as a repetitive thing but to examine it more deeply.
First we are hurt, there are these wounds, and can one be free of these wounds? That is one problem. And is it possible not to be hurt at all? Is it possible, though we have images built about another, to be free of them and never create an image about another? So that is the problem: being hurt, how to go beyond it and never to be hurt. Not building a wall around oneself, that is absurd, it is rather infantile. But not to be hurt, to have a mind that is really innocent. The word `innocency' means not what the Christians have made of it, the root meaning of that word means a mind that is not capable of being hurt. So we have got these problems: being hurt, what to do with it, and also never to be hurt. Is this possible? Having an image about another and never to create another image? So let's find out if it is at all possible.
What is hurt? What is the thing that is being hurt when somebody says something harsh, brutal? Hurts your own vanity, what is that? Is it not an image that you have built about yourself? You might think that you are an extraordinarily intelligent man, and somebody comes along and says, `Don't be a fool' and you get hurt. You think you are extraordinarily bright, intelligent, awake, and by your activities they say, `Don't be foolish, don't be an ass, you are just like everybody else' and you get hurt, and so on. Can this hurt be wiped away? If I may, if one may I'll point it out to you and go into it with me and share the resolution of the hurt and the prevention of further hurts.
When the mind is attentive there is no hurt. When the mind is capable of observing without any reaction, to listen attentively, giving all your attention, at the moment of discredit, at the moment of disparagement, at the moment of insult, to be completely aware, then you will see there is no recording in the brain as hurt or flattery. Do it sometime and you will see the response from that. Then one sees that the images that one has built about another disappear completely. And in the latter there is no recording of any insult and therefore there is no hurt. Have you understood this? At least verbally? Perhaps some of you may have gathered it intellectually, but that is no good, because you will be hurt again, but if you go into this, be aware of your hurt, look at it, not wanting to wipe it away, to go beyond it, resist it, and all the rest of it, just to observe `what is', choicelessly. Which is to be completely attentive and then out of that attention every form of hurt and flattery come to an end, because hurt and flattery are the two sides of the same coin. And the same thing in relationship, when in that relationship your wife or your girl says something to you, or he says something to you, be attentive at that moment, to give your ear wholly. And then you will find no past hurts and there is no possibility of being hurt further, therefore your mind is astonishingly fresh, innocent and free.
And there are other forms of suffering: you know what is happening in Vietnam, thousands homeless, and you are responsible for it, the wounds, the cries, the misery that is going on there. And the poverty in India, in Asia, in certain parts of Europe. And there is the collective suffering for which you are all responsible. And there is separate human suffering, you lose somebody whom you think you love, with whom you have companionship. So there is this vast shadow of suffering created by man, the wars, maiming, destroying people - you have seen it in cinemas, on television, so there is that immense suffering of the world going on throughout the ages. And then there is the suffering of yourself. Can that mind be free of this suffering? Because when there is suffering there is no love. It is like a darkness, like a cloud that envelopes you and holds you and you cannot see clearly. However much you may try to escape from it, it is always there. So is it possible to go beyond it? It is possible, only when you suffer in different ways, there are so many ways to suffer, not to escape from it, just to look at it, be with it, remain without any movement of thought away from it, verbally, rationalize it or suppress it - all those are forms of escape and therefore a waste of energy, which is inattention. And to remain with that suffering choicelessly, without any movement of thought because thought is the very process which fragments, brings about fragmentation, but when there is no movement of thought but merely that feeling of sorrow, to remain with it completely, then you will see out of that non-action of thought, where there is sorrow comes passion. But you have no passion; you have lust, you have enjoyment, you have enthusiasm, you have got plenty of energy. But passion, there isn't any and it is only when there is passion that you can create. And that passion comes only when you understand and live, and without any movement away from that thing called sorrow.
Now we can go into the question of what is death? Do you want to go into all this? Sure you are not tired? Or are you merely listening to words? Carried away by words? If you are listening with your heart, with your mind, with your whole being attentively, then you must be tired. But we will go on into this question of what is death. You know it is a very complex problem. Like all human problems, death is one of the most complex, despairing, unavoidable, aching problems. And the ancient people in different parts of the world tried to solve it. The ancient Egyptians tried to solve it in their own way, they said, `Live in order to die so that you can carry on with what you have had' - their tombs are filled. And every other group of communities tried to solve this problem. The Christians, their idea of resurrection, they would be revived in heaven or in hell. And there is that thing called death, the ending, and man doesn't want to end because he has built a house, he has lived in that house, lived with his family, with his children, with his enjoyments, with his troubles, with his anxieties, fears, pleasures, with all the accumulated knowledge, and he says, `Why should I die? It is unfair, why should it happen to me, let it happen to somebody else'. And because there is this death one hopes that there is something of you continuing after you die. The Asiatics exploded over Asia many centuries ago, as the Greeks exploded over Europe, their ideas, their beauty, their philosophy, their rationalization and so on. India said there is hope, you will be reborn next life, which is reincarnation. Please listen to this carefully. You will be re-incarnated depending on how you live now. If you live wrongly, mischievously, without consideration, if your behaviour isn't righteous, true, honest, then you will suffer more in the next. And those who believe in it, and there are billions, naturally lead a stupid immoral life. Because their belief is just a verbal comfort, it gives them solace. And so they lead a life that is cruel, dishonest, double thinking, talking, you know what is happening. And in this part of the world you have your own theories, if you are at all concerned about them, and I'm afraid you are not, because you try to avoid it. You try to decorate death. Your gurus, your teachers, all those people who talk about religion and all that, never talk about the enormity, the beauty, the vitality, the strength of death because you are not interested. What you are interested in is the immediate, the immediate satisfaction, pleasure, the fulfilment of certain desires. So when you are concerned with death you must be concerned with the ending. And you are afraid, naturally because you are so attached, to your belief, to your profession, to your family, to your books, to your knowledge, and to let all that go does breed fear.
So that is actually what is. If you observe it yourself. Then we can ask: what is the significance, the meaning of death? What is it that dies? And is there an ending which is incarnating now, not in the future? You are following this? There is an ending, whether you will like it or not, willy-nilly there it is, dying through old age, disease, accident, at the last moment totally unconscious. And it is there, ending, the organism comes to an end. And you who have identified with that organism, you psychologically, what is that you? Please go into this with the speaker, because that is what one is basically afraid of: this sense of ending the `me', the `me' that has lived, the `me' that has fought, struggled, the `me' that has accumulated, cultivated certain qualities, the `me' that has gone through every form of travail, suffering, torture, anxiety - what is that me? Is it a verbal skeleton put together by thought - please listen to this - put together by thought and therefore has no reality whatsoever? Reality, as we explained, is that which thought thinks about. You have thought about yourself, your comforts, your position, your work, your advancement, your enjoyment, your beliefs, your griefs, your success, you are so terribly concerned about yourself. So yourself becomes the reality of thought, and that thought says, `I am coming to an end, there is no tomorrow', and naturally the thought that has created that reality is frightened, and it must have hope. And hope then becomes a thing some time in the future, a belief.
So time is the process of thought. And if you suddenly realize for yourself now, sitting there, psychologically there is no tomorrow - you understand? - psychologically realize that there is no tomorrow, that means that you won't fulfil your desires, that you won't meet your friend and so on, no tomorrow - what will you do? You will be in despair, you will be shocked. And that is death.
So first look at the life that we are leading, actual life, not a life of ideals, a life of something we should do, or ought not to do, but the life that we live actually, daily. It is one of constant inward struggle, conflict outwardly, anxiety, worry, problems, the problem of poverty, losing position, losing a job, wanting greater success, spending years and years and years in an office, or in a factory, disease, old age, fear, that is your daily life. And to that you cling desperately. And death is there - please listen to this. We are speaking of something that we have actually done, not theorizing about it, not speculatively imagining fancy, but what actually has been done. That is, to end psychologically to everything that you want tomorrow, because that is what death is, to end your desire, not control your desire, not suppress it, see what death means. That is, you have made an artificial gap between living and dying, a gap of time, psychological time. The living with all that misery, confusion, mischief, and death something far away, to be put away, to be run away from. So there is this time interval, time gap created by thought. And to shorten completely that gap, to have no gap, which means living and dying. You understand? Not to die some time in the future when you are diseased, unconscious, but living with vigour, vitality, full attention, knowing what exactly is happening inside your consciousness, and to shorten or not to have that gap at all between the living and the dying. Therefore there is an incarnation each moment, there is a newness. And that is creation.
And man has sought immortality. A writer, if he is a good writer, seeks immortality through his books, through his words, through his thoughts, he is there, at least he is there, he thinks, permanently. There is nothing permanent. There is no permanency of you. Others seek immortality in history, the politicians, the kings. But you and I are not writers, we are not kings, we don't make history. We are ordinary people, living with trouble, pain, anxiety, not knowing, confused, with a little affection, we are the ordinary people. And also we want immortality. We have never asked what is immortality. That is, not mortality, immortality means no dying. And if one has gone into it very deeply, one sees there is nothing permanent, nothing, whether on earth or in yourself. Which isn't a despair, which isn't something to be frightened of. And when you see there is nothing permanent, that very observation, that very perception is the highest form of intelligence. And intelligence, which is not personal, which is not yours, nor mine, is the everlasting. And from there the mind becomes infinite, because it is no longer caught in attachment, it is no longer seeking anything, any experience. It is completely a light to itself and therefore eternal.
Do you want to sit quietly, or to ask questions? If you want to sit quietly, sit quietly and I will leave you. But if you want to ask questions, ask something that relates to your life, not some theory.
Q: What do you think of the position of Frederick Teacher who maintains that much of suffering comes about trying to live up to the dictates of grief and twisted morality?
K: Right. Ideals corrupt men. Ideals are the projections of thought which have no substance. Therefore when you are trying to live up to something according to an ideal, according to a conclusion whether Christian or Hindu or Buddhist or what you will, you are leading a double life, a hypocritical life and therefore there is suffering. But if you observe what actually is, what is actually going on in your daily life, then having no contradiction you can look.
Q: If innocent action, although I don't understand it, is necessary to acquire a change; is there any way I may invite this change without entering into thought, or striving, without it becoming premeditated?
K: You are speaking too close to the microphone. Please don't take photographs. This isn't an amusement park, for god's sake. You are grown-up people, serious people.
Q: If innocent action is required for change, is there any way one can invite this change without entering into thought, or becoming too premeditated? Or am I wrong?
K: I'm afraid I don't understand American voices or American language. It may be my shortcoming but would you put it very simply and clearly.
Q: To lead a better life requires a change. I think I don't quite understand you. You said it required an action not an intellectual understanding.
K: The lady asks, to lead a better life there must be change, and an action corresponding to that change. Right? You know this idea of `better' is the enemy of the good. Do you understand what I am saying? You cannot become good. There is no `better good'. You are either good or not good. But we are so conditioned to better ourselves, to become something. So to be good now is to think non-comparatively, to observe without comparison. I am not good, suppose, I am not good. I am greedy, I am violent, I am stupid. Is my stupidity - please listen to me - is my stupidity the result of comparison because you are clever and I am dull therefore I call myself stupid? If I have no comparison, am I stupid? Or am I, what I am? And the observation of what I am brings about a radical revolution.
Q: Sir, when you mention the cessation of the `me', and the coming to an end of the organism, now when there is a dying every moment, there is the cessation of me. Now at that moment there is no me, not like what we call death, now is that death immortality? And if that is immortality whenever there is the cessation of the `me' and there is ending of the living organism, what then is immortality?
K: Sir, are you asking a question of a theory, a theoretical question? Or are you asking actually what happens if there is no me? Can I live in this world surrounded by a thousand me's, who all working for themselves, who are all concerned with their own petty little happiness, desires, fulfilments, me, how can I live in this world without I also being aggressive, violent, stupid. Are you asking that question? If you are, if there is no me, then there is intelligence. Not the intelligence of the intellect, but that supreme excellent intelligence in which there is compassion, there is love, there is no sense of fear, then that intelligence is, because it is supreme, it is everlasting to everlasting.
Sir, look there are so many questions all in a row, would you mind putting your question very briefly?
Q: I hope to make my question very clear. I observe that sleeping sickness is an outgrowth of a germ. And I see that our way of life has its roots in Europe and in Asia. And I see that in Europe and in Asia tradition has made deserts out of their land, their animals extinct, and trees extinct, and over population. These are worldwide problems today.
K: Are you saying, sir, to make it brief, that you are the result of the traditions, troubles, the churches and all the rest of it over Europe, and you are the result of all that?
Q: No, that is not what I said. I am saying that our way of life has its roots...
K: I understand, sir, you are the result of all that.
Q: I am not. I don't consider myself personally the result of this, otherwise I don't think I would be asking this question of you, or listening to you. I never said that in Europe and in Asia there has been customarily mercy. Unlike the people of Africa and Australia and North and South America, exclusive of course of the Indians. I think we are communing. I hope so.
K: Would you ask your question, sir?
Q: What I am really concerned with is the European, Asiatic community has come in contact with processes of Australia, Africa, North and South America.
K: What is happening?
Q: I understand the question.
K: She is telling you, my darling be quiet.
Q: You know when you were talking about mortality and immortality, you came to the point where you said one must examine immortality to see if it is worthwhile, and you began...
K: Not worthwhile. Sir it is not a question of worthwhile. This has been the problem of man for centuries. What happens after death, is there a continuity, or is there not? Is there something permanent, or is there nothing permanent? It is not worthwhile, it is not that you are going to get something out of it.
Q: I didn't mean it that way exactly. What I meant was, you were saying let us examine immortality and it seemed that there was an implication, I didn't understand how you got to the place where you said the mind becomes infinite. I just lost you there.
K: I am sorry I can't go into it all again sir.
Q: OK.
K: Please let the others have some chance sir?
Q: Do you mind if I make myself clear. I asked you a question.
K: Ask your question sir.
Q: Did you understand what I was saying before?
K: Yes sir. But ask your question sir.
Q: I appreciate your patience.
K: Not my patience. It is not my patience, the lady who came up, she is asking you for patience too.
Q: As I said, when European and Asiatics...
Q: I have considered some of what you said yesterday and today and I thank you for coming to talk to us. I have taken some of what you said for myself in a very brief way. The development of Asia and Europe have developed sophisticatedly which has caused much suffering, while the undeveloped tribal countries of Africa, Latin America and Asia have developed religions which have played very positive roles in their communities. Do you believe there is any current relationship between progress and society, thought and violence?
K: Do I believe in progress...
Q: A relationship between progress and society.
K: Would you put it in my language.
Q: In other words, if a human being is thinking, does he have a chance of living without destroying himself? It seems that the religions of developed countries, which have developed the religions on the basis of their thought have also gone about thinking and have also gone about killing themselves.
K: Would you like me to put in French? I don't know what you are saying. Sir, please forgive me, I really don't understand what you are asking.
Q: Is he asking: is it possible to have progress in a society without having a counterpart of violence with it? Isn't that the question?
Q: Yes, that's what I am asking.
K: Can you have progress in society without having violence? Oh, my god is that all? Can you have progress without violence. Do you know what that word `progress' means originally? To enter into the enemy's country fully armed.


4TH PUBLIC TALK MASONIC AUDITORIUM SAN FRANCISCO 25TH MARCH 1975

This is the last talk. During the last three times that we met here we have been talking about the chaos in the world, the misery, the suffering, and the desire for entertainment and the avoidance of fear. We went into several things concerning our daily life. During all these talks it must have been very clear that we are concerned with the human transformation psychologically, for that alone can bring about a change in the society in which we live because in ourselves there is a radical psychological transformation. That is what we have been going over together. And this evening we said we would talk about meditation.
This is really a very, very complex question, and to go into it very deeply one requires a mind that is passionate, and we explained the meaning of that word. It requires a great earnestness, and an attention, which is not concentration. But before we go into this question of meditation, we ought to consider why, throughout the world, human beings are becoming degenerate. Degeneracy means the failure to live excellently, in its highest form. And degeneracy also implies the cultivation of memory only, and acting according to that pattern, according to that knowledge as memory. Therefore life becomes more and more mechanical. Our responses are mechanical, our attitudes are mechanical and our actions. All that indicates the degeneracy of the human mind. And to put an end to that degeneracy with all its violence, brutality, cruelty, mainly concerned with amusement and the search after pleasure, to put an end to all that one needs quite a different kind of energy. Not the energy of strife, not the energy of thought, not the energy of contention, argument, but a totally different kind of energy. And it is through meditation only that one comes upon this energy, which is not the product of thought.
First of all, most people in this country have never heard that word meditation before the invasion of the gurus. And I wish that you had never heard the word, because then you and I, the speaker, can investigate together, to find out whether it is necessary to meditate, what value it has, what significance, not the market value but what significance it has in one's life, the daily living, because with that we are concerned - the transformation of the human mind and heart in the daily living, and if there is, or if there is not, something sacred, holy in life. And that is what we are this evening going to investigate together, to understand the significance of meditation, what are all its implications, and to deny totally what is not important, essential.
All religions, organized belief which are called religions, throughout the world have stated as a form of faith, belief and hope that there is something immeasurable, that there is something beyond; and you can come upon it only through great austerity, through self-abnegation, through control of your desires, devoting your life to good work and so on. At the end of it the reward is something that is eternal, blissful and so on. If we could this evening put away all these ideas, concepts and theories and find out for ourselves if there is something sacred; not the word, because the word is not the thing, the description is not the described, if there is something real, not an imagination, not something illusory, fanciful, a myth but a reality that can never be destroyed, a truth that is abiding. And to find that out, to come upon it, all authority of any kind, specially spiritual, must be totally set aside. Because authority implies conformity, obedience, acceptance of a certain pattern. A mind must be capable of standing alone, be capable of being a light to itself. And following another, belonging to a certain group, following certain methods of meditation laid down by an authority, by tradition, by group practice and so on are totally irrelevant to a man that investigates into this question, whether there is something eternal, timeless, something that is not measurable by thought, that operates in our daily life. Because if it does not function, if it is not part of our daily life then meditation is an escape and absolutely useless.
So what we have been talking about during the last three talks is the investigation into behaviour, to establish right relationship, not based on image, hurts, that utter lack of love, and to have no psychological fear at all. All this implies that one must stand alone. There is a difference between isolation and aloneness, between loneliness and being able to stand by yourself clearly, unconfused, uncontaminated.
Because meditation is really quite an extraordinary process if one goes into it, as we are going to this evening. So we are not telling you how to meditate. That is too absurd. When you ask, how to meditate, you want a pattern, a system, which can be laid down by thought - thought, as we pointed out the other day, what it thinks about is reality, but it is not truth. So there is no `how' - how to meditate. The word `meditation', the root meaning of that word, is to ponder, to think over, according to the dictionary, to give one's attention deeply; and also it means to measure. Measure implies time, movement from here to there. And when you ask how to meditate, time is implied - time being measurement of thought. And measurement is necessary technologically, physically; but measurement psychologically has no value at all. Measurement implies comparison, conformity, imitation, obedience. And time is involved.
So we must understand this question of time. Time is movement, both physically and psychologically, inwardly. Time is necessary to go from here to there. The distance covered, mileage, kilometres and so on, that requires time. And is there psychological time at all? Or thought has invented it for psychological purposes in order to achieve a psychological result. For that you need time, but is there psychological time at all? I hope you are following all this because talking to oneself, one can do that in one's room. But we are sharing this together, not the speaker is giving you something, but together we are taking a journey, together we are eating the same food, the same nourishment, drinking at the same fountain. What is important is the water, not who has led you to the fountain. So we are partaking, sharing this investigation together. So please do listen, because it affects your whole life, it affects your activity, your labours, your daily relationship, the society in which you live, the culture which you have created. We are concerned with the whole of life, not one segment of it, one fragment of it, but the whole. That is, what you do, what you think, what you feel, how you behave. And as we are concerned with the whole of life we cannot possibly take a fragment which is thought, and through thought resolve all of our problems, because thought itself is a fragment, and it may give to itself an authority to bring all the other fragments together, but thought has created these fragments. And when we are investigating, sharing together this question of meditation we have to find out the measurement of thought as time, measurement as a movement towards a particular direction, as time, to control, to discipline, to achieve so-called enlightenment. All that is implied in measurement.
So we are asking, though physically time is necessary to go from here to your house, to build a house, a bridge, to learn a language, to learn how to drive a car and so on, time is necessary, but is there psychological time? Is there a betterment of the `me', of the self? And is the `better' the good? All that is involved in considering the question of time. Because in meditation one must understand the significance of thought, its value and its total irrelevancy in going beyond measurement. We are going to go into all that presently.
So first, meditation implies the freedom from measurement, that is, freedom from time, is that possible? Because we are conditioned to think in terms of progress, of gradual achievement. We believe in psychological evolution. But is there such a thing as me psychologically achieving something other than the projection of thought? You know most of you probably believe in god, don't you?
Audience: Yes.
K: That is a rather feeble yes! And when you investigate into this belief, what is god? There is the Hebrew god, the Christian god, the Hindu god, the Muslim god and so on. Is it an invention of the mind, of thought? Is it a projection of thought because thought says to itself there is nothing permanent in life - my relationship, my love, my profession, my knowledge, my experience, faith, in all that there is nothing permanent. And it projects in fancy, in imagination, in hope, an idea called god. And so the projection is yourself ennobled, so you are worshipping yourself. Do you understand the significance of that? So we are not investigating into the reality of whether there is god or no god, because that is fairly simple because there are so many gods, as so many beliefs, they are all projections of thought. And thought in itself, what it thinks about is reality but it is not truth.
So we are going to find out through meditation if there is something that is not projected by thought, that is not an illusion, a myth. And so to go into that one must ask whether thought can be controlled, whether thought can be held in abeyance, whether thought can be suppressed, so that the mind is completely still. You know this has been a problem for a man who is really truly trying to find out, trying to meditate. That is, to control thought. So he says, `I can only control thought through discipline, through concentration, through total identification with that which thought has projected.' And all the scriptures, the teachers of meditation, their systems, all say - if you have gone into it - control, discipline, obey. And the speaker is saying something quite the contrary: not the opposite of what they have said, but what they have said is merely a process of suppression, a process of disciplining the mind or the thought according to a pattern in order to achieve a result. So we have to go into this question of control.
Control implies, the controller and the controlled, doesn't it? Who is the controller? Is that not also created by thought, one of the fragments of thought which has assumed the authority as the controller? If you see the truth of that then the controller is the controlled, the experiencer is the experienced, the thinker is the thought - they are not two separate entities. So if you understand that then there is no necessity to control. Then what takes place, if you don't control, then what takes place? I hope you are sharing all this together, are we? At least I hope so. Otherwise you are wasting your time.
Then what takes place, if there is no controller because the controller is the controlled, then what happens? When there is a division between the controller and the controlled there is conflict, there is a wastage of energy. And when the controller is the controlled there is no wastage of energy, then there is the accumulation of all that energy which has been dissipated in suppression, in resistance, brought about through division as the controller and the controlled. And when there is no division you have all that energy to go beyond that which you thought must be controlled. Is this clear? Please at the end of the talk there are going to be no questions, so please if you don't understand we will go into it differently.
Discipline means to learn, a disciple who learns from a teacher. The word means to learn. In learning any language, any technique, that very technique, that very language creates its own order, its own act of learning. And in meditation this must be clearly understood, that there is no control of thought, no disciplining of thought, because the one who disciplines thought is a fragment of thought, one who controls thought is a fragment of thought. If you see the truth of that then you have all that energy which has been dissipated through comparison, through control, through suppression and so on, all that energy to go beyond what actually is. Then in meditation - we are not advising you how to meditate or what meditation is, it is only fools give advice, and those who accept advice are also fools, so we are not giving advice, we are saying what is not meditation. All the systems that you have been offered in this country by the so-called people who seem to know what meditation is, if you follow a system it needs practise, when you practise you make your mind mechanical, repetition, you practise in order to achieve a result. You know we were told the other day by a pianist that a good pianist never practises, what he practises is his mistakes. So each time he plays that is his practice. All right, may I go on?
So in meditation don't follow anybody, including the speaker. Don't follow any system because it will make your mind dull, stupid, mechanical, it destroys whatever energy you have because you need tremendous energy to go beyond all thought. And they are introducing in this country, most unfortunately, miracles - not that there are no miracles, there are, but not the miracles of these gurus - they are introducing all kinds of things which ancient India kept secret. And when you vulgarise these secrets they lose their potency. Now there are these Kundalini meditations, Yoga meditation and all the rest of it. You know what yoga means? It is a Sanskrit word which means to join, to join the higher with the lower, the higher spirit, the higher energy, the highest form of the self to the lower, to join. And that implies a division. And who is to join them? And so they invent a higher self. So there is always division, always duality, and so maintain conflict. So if one may point out, don't follow all this. Use your reason, clarity to find out the truth.
And in meditation the essential thing is the mind must be absolutely quiet. And is that possible? You know they say it is possible if you know how to breathe properly, if you sit in a certain posture, cross your legs, hold your hands in a certain way, do all kinds of tricks, and then perhaps you will have a mind that is utterly quiet. There is a story of a teacher to whom a very devout and serious disciple comes. And takes the posture of cross-legged, closing his eyes, holding his hands in a particular way, and so the teacher says, `What are you doing my friend?' He says, `I am meditating.' And he goes on meditating, so the teacher picks up two pieces of stone and rubs them together, making a noise. So the meditator, the disciple says, `Master what are you doing'? `I am trying to rub these two stones to make one of them into a mirror'. And the disciple says, `Master you can do that for ten thousand years, you will never make that stone into a mirror'. So the teachers says, `You can sit like that for ten thousand years' - and that is what you are doing. You learn all the techniques, all the ways they are teaching you, but your mind and your heart are empty.
So we are asking whether the mind can be absolutely still, because that which is still has great energy. It is the summation of energy. And can that mind, which is chattering, always in movement, which is thought, always looking back, remembering, accumulating knowledge, this constantly moving, changing, can that thought be completely still? Have you ever tried, if you are interested and serious, to find out if thought can be still? And if it is not, how are you going to find out how to bring about this stillness of thought? You see thought is time; time is movement; time is measurement. Now in daily life you measure, don't you? You compare, both physically and psychologically. That is measurement, comparison means measurement. Can you live a life without comparison in daily life, not in meditation but in daily life can you cease to compare altogether? And when you do compare, when you are choosing two materials, this cloth or that cloth, when you compare two cars, their mechanism, when you compare knowledge, but psychologically, inwardly we are comparing ourselves with somebody; and when that comparison ceases, as it must, then can you stand completely alone? That is what is implied when there is no comparison, which doesn't that mean you vegetate. So to find out in daily life, not to compare that you have been happy and now you are not happy and you want to be happy, you have had certain experience and you want that experience enlarged, given strength and so on, comparing in your relationship how happy you were when you were first married, when you first met the girl and later on how it withers. That is remembrance of things past, comparing with the present. Can you live a life without comparison? Do it once and you will find out what is implied in that. Then you throw off a tremendous burden. And when you throw off a burden which is unnecessary you have energy.
And we are asking: is it possible for thought to be completely still? And meditation is a non-directive in which there is no operation of will at all. So we will go into that. Will, that is, `I will do, I will control, I must achieve' - all that is the action of will. Will is the essence of desire, the achievement of a certain result through desire, and desire accentuated, hardened is will. And we are educated to exercise our will. Is there a way of living in daily life without the action of will? Will implies a form of resistance, does it not - as concentration is a form of resistance. So is it possible to live a life, daily life, in which there is no exercise of will, comparison and how is this to come about? Attention is something totally different from concentration and the action of will. You know when you attend to something there is no centre as the entity who is attending. Have you ever done any kind of attention, given any kind of attention to something totally? Now you are listening, aren't you, to what the speaker is saying. Are you giving attention to him, to what he is saying? Or are you listening with a comparative mind which has already acquired certain knowledge and comparing what is being said to what you already know? Listening half-heartedly, interpreting what is being said according to your own knowledge, your own tendency, to your own prejudice? All that is not attention, is it? But if you give complete attention, that means with your body, with your nerves, with your eyes, with your ears, with your mind, with your whole being, when you so attend there is no centre from which you are attending, there is only attention. That attention is complete silence. Have you understood this? Please do listen to this. Nobody is going to tell you all these things, unfortunately. And so please give your attention to what is being said, non-comparatively, don't interpret what is being said according to what already you know. So that the very act of listening is a miracle of attention. And in that attention there is no border, there is no frontier, and therefore there is no direction, there is only attention. And when there is that attention there is no me and you, there is no duality, there is no observer and the observed, there is only attention. And this is not possible when the mind is moving in a particular direction. Do you understand? Look, we are educated and conditioned to move according to directions, from here to there. We have an idea, a belief, a concept, a formula that there is a reality, that there is a bliss, that there is something beyond thought and we fix that as a goal, as an ideal, a direction and walk in that direction. When you walk in a direction there is no space. When you are concentrated and walk or think in a particular direction you have no space in the mind. And space is necessary. You have no space when your mind is crowded with attachments, with fears, with the pursuit of pleasures, with the desire for power, position, then the mind is overcrowded, it has no space. And where there is attention there is no direction, but space.
Now meditation implies no movement at all. That means the mind is totally still, it is not moving in any direction. There is no movement, movement being time, movement being thought. If you see the truth of it - not the verbal description of it but the truth, which cannot be described - if you see the truth of this then there is that quiet still mind. And it is necessary to have a quiet mind, not in order to go to sleep longer, or to do your job better, or to get more money, but as most people's lives are so empty, so poor, though they may have a great deal of knowledge their lives are poor, contradictory, not whole, unhappy, so all that is poverty. And they waste their life trying to become rich inwardly, cultivating various forms of virtue and, you know all the rest of that silly nonsense. Not that virtue is not necessary, virtue is order, and order can only be understood when you have gone into this question of disorder in yourself. We do lead a disorderly life. That is a fact. And to understand what that disorder is, the contradiction, the confusion, the various assertive desires contradicting each other, saying one thing and doing another, having ideals and the division between you and the ideal. All that is disorder. To be aware of that disorder, to give your whole attention to that disorder, out of that attention comes order, which is virtue, a living thing, not a thing contrived, practised and made ugly.
And man desires power, he has conquered the air, nature, he wants power politically, he wants power spiritually, he wants power in his relationship. And everybody is seeking power, which gives him a certain status. And in meditation the mind does acquire certain powers, but they are to be totally avoided because then mind or thought becomes a slave in the pursuit of those powers which give ultimately pleasure. Powers of thought-reading, producing miracles and so on.
So meditation in daily life is the transformation of the mind, the psychological revolution, so that we live in daily life, not in theory, not as an ideal, but in every movement of our life, in which there is compassion, love, and the energy to transcend all the pettiness, the narrowness, the shallow life that one leads. When that mind is quiet, really still, not made still through desire, through will, then there is a totally different kind of movement which is not of time. You know to go into that would be absurd. It would be a verbal description and therefore not real. What is important is the art of meditation. The word `art' means to put everything in its right place. You understand the meaning of that word? Not that which is contained in the museums, but putting everything in our life, in our daily life, in the right place. That is the art of meditation, so that there is no confusion. And when there is in our daily life order, righteous behaviour and a mind that is completely quiet, then the mind will find out for itself whether there is the immeasurable or not. Until you find that out, that which is the highest form of holiness, one's life is dull, meaningless, as most people's lives are. And that is why meditation, right meditation, is absolutely necessary, so that the mind is made young, fresh, innocent. As we explained the other day, the word `innocency' means a mind that is incapable of being hurt. All that is implied in meditation, which is not divorced from our daily living. In the very understanding of our daily living meditation is necessary. That is, to attend completely to what we are doing. When you talk to somebody, the way you walk, the way you think, what you think, to give your attention to that. That is part of meditation.
So meditation is not an escape, is not something mysterious, and out of that meditation comes a life that is holy, a life that is sacred, and therefore you treat all things as sacred.


BROCKWOOD PARK 1ST PUBLIC TALK 28TH AUGUST 1976

What shall we talk about this morning? I would like to talk over together with you, if I may, the very serious problem of how to bring about deep transformation of man, of a human being. That's what I would like to discuss, talk over and share together. If it is at all possible for man, a human being, who represents the whole of the world - every human being is the whole of the world - can that human entity undergo a deep, radical transformation; not superficial changes, not move from one cage to another, or one system to another, one guru to another, or one belief to another, but deep transformation which implies freedom totally from all belief, from all ideals, from all contradictions in our actions in our daily life? And can this be done without any effort, without the battle of the opposites?
That is the problem and that is the question I think we ought to talk over together during these four talks and two discussions. Because I feel that when a human being changes radically he affects the whole consciousness of the world because the world is you and you are the world, basically. You may have different manners, different costumes, different colour, different taste, but essentially, deeply, wherever you go - whether the Far East or the Near East or here or America - human beings are essentially the same; they suffer, they have great anxieties, deep problems, problems of relationships, problems of war, nationality, great suffering. So, basically, deeply, every human being is the other human being. I think this is not a theory, a concept, a hypothesis, but an actuality. This I think is very important to understand; not intellectually, not verbally, but actually feel the reality of it, the truth of it - that we are essentially the same, right throughout the world because our foundation, our existence is based, wherever we are, on relationship, on conflict, confusion, pain, anxiety, great fears and deep sorrow. I think this is a fact; not what I would like to belief, or what I would urge you to believe. But when we know this as a truth, not a conclusion, not a thing that you intellectually contrive, and so believe in, but an actual reality. So you are the world and the world is you. And if there is a radical change in that consciousness, then you affect the whole of mankind.
Can we go on from there? Please, this is not an intellectual gathering - whatever that word may mean - nor is it a form of entertainment. We are fairly serious people I hope, and observing what the world is, what is happening both externally and inwardly - the confusion, the wars, the brutality, and so on and so on and so on, to radically bring about a deep change, which is so utterly necessary and important. It seems to me that our chief problem, or our chief concern is whether it is possible to bring about a radical change in man because we are conditioned. Historically, religiously, by the culture in which we live, our consciousness is enclosed, bound, and we are talking about the content of that consciousness, and the changing of that content. The content makes for consciousness. Doesn't it? Right? Please, though the speaker is expressing this in words we are both of us sharing the thing together. We are not doing propaganda, we are not trying to convince you of anything, because we are not an authority, we are not a guru. To me it is an abomination in matters of the spirit to have any kind of authority. For authority breeds fear, conformity, acceptance of someone who knows and another who does not know. But when one says, 'I know' you may be sure he does not know.
So, we are sharing this question together; not verbally, not theoretically, but actually in our life in observing ourselves, in becoming aware of our own activities and our own ways of thinking, acting, believing. So we are concerned in the radical transformation in the content of our consciousness. Our consciousness is made up of those things which man has collected during centuries upon centuries of existence - his ideas, his beliefs, his fears, his pleasures, his great sorrow and fear of death, and all the rest of the content, in which is included knowledge - the known as well as the hope to discover what is beyond the known. All that is in our consciousness.
So, please, we are enquiring together into the content of our consciousness which is you, which is yourself, and in that enquiry we are going to discover, if it is at all possible, the nature and the structure of that consciousness, the content of that consciousness, and whether it is possible to empty that consciousness of its content and perhaps come upon a totally different dimension. This is what we are proposing to do during all these four talks and two discussions. So it is not that you merely listen to the speaker, but you are with him enquiring into your consciousness, into your beliefs, into your ideas, fears, pleasures and all the agonies that human beings go through together. So it is your responsibility much more than the speaker's. If you are serious and if you want to go into it we will go together. But if you are not serious, if you don't want to enquire into all this human misery, and whether it is possible to end it, then please leave! You understand? Leave! It's not worth taking your time and trouble.
So, together we are going to enquire, explore, and to explore there must be freedom. That's necessary isn't it? If you want to enquire into something you cannot come with all your prejudices, with all your beliefs, dogmas, and all the rest of it, or hope, which will prevent your enquiry. So the first thing - and perhaps the first step is the last step - is that there must be freedom to enquire. So, please, we are asking each other in the process of enquiry, that very enquiry demands that one is free to look, free to observe. And it is impossible to observe if you come to it, if you come to explore with all that your previous conclusions, or what you wish it to be. So, there must be freedom to enquire. I hope we are together in this. Shall we go on?
So the first thing is, in enquiry, is the enquirer, the man, the entity different from that which he enquires into? You understand my question? I want to look into myself, into my consciousness. I want to observe the content of that consciousness. I want to be familiar with all the cunning deviations, with all the ideas, thoughts, beliefs, dogmas. I want to look into it. Is the observer different from that which he observes? This is a very important question that you must resolve, otherwise we shall not be able to observe each other. You understand? I hope I am making myself clear.
That is, I want to observe my fear. Or, I want to observe why I have innumerable beliefs, conclusions, prejudices and to enquire into it, is the entity who is enquiring different from that which he is enquiring into? You understand my question? Am I different from the content of my consciousness? Is this mystifying? Please, question me a little later. If I am different from the thing I observe in myself, then there is division between me and thing which I enquire into. Right? When there is a division between me and that which I enquire into then there is conflict. Then I try to suppress it, control it, or run away from it, or try to wish to change it. But if the observer is the observed then there is a totally different action which takes place. Is this somewhat clear?
We're going to go into a little more. I observe in myself anger. I am angry. Is that different from me who is the observer of that anger? I am that anger, surely. Right? I am not different from that anger. May I go on? Or I am greedy, envious. Is that envy different from me who is observing that reaction which I call 'envy'? Or that envy is me; I am not different from that envy. Or take jealousy: that 'feeling' which we name as jealousy, is that different from me who is observing it? Or that jealousy is me. You are following now? So, when I observe, is there a division between the observer and the observed? Are we dissipating the mystery of it? You understand my question? Are we together in this or am I talking to myself? Because this is very important, right from the beginning. Because we are conditioned to this division as me different from that which I observe. We are conditioned to the conflict of this division. We are conditioned to either suppress it, or analyse it or run away from it. Right? So, we are educated, conditioned to accept this division as me being different from that which I observe, and therefore establish a conflict between me and that which I observe. And when one looks into it very, very deeply - not very deeply, it's fairly simple - one sees the observer is the observed, therefore, you eliminate all conflict.
So, we are looking, observing our consciousness - the content of it; which is our attachments, whether to a house, to a piece of furniture, or to a person, or to an idea, and so on and so on. When you observe attachment, is the observer different from that which he is attached to? One is attached to an idea. That idea is created by thought, thought which says to itself, "I observe 'what is' and I can change 'what is' by having an ideal, and pursuing that ideal and overcoming 'what is'." This is what we go through. Whereas, the ideal is an escape from 'what is'. No?
And, also, we do not know what to do with 'what is,' therefore we try to create an idea which is the opposite of 'what is' and hope thereby as a leverage to remove 'what is'. Are you following all this? Are we together in all this? Somewhat. So, it becomes very important when we observe ourselves, which is our consciousness with all its content, whether the observer is different from that which he observes. If he is different then there is a division. That division then brings about conflict - the Hindu, the Muslim, the Jew, the Arab, the whole division of mankind. So where there is division there must be conflict. That is a law. So one observes then that in examining, exploring the content of our consciousness the observer is the observed. Right? The fear in the consciousness is my fear, because I am that consciousness, it is part of me which is afraid. Right?
You see we think by this division - the observer being different from the observed - we think conflict is necessary to overcome that which is observed. And we are used to that conflict; it's part of our tradition, part of our education, part of our culture. And we are saying something entirely different, therefore there is no proper communication. If the observer is the observed then what takes place? You understand?
I am attached to something, to a person, to an idea, to a belief, to a house, or something or other - I am attached - and in that attachment I discover there is fear. I might lose it; the person might run away from me, and so I hold that person or that thing much more closely. So there is conflict going on, isn't there? And we are used to this conflict; it's part of our tradition, part of our education, and we are saying that the division is illusory, is not real. What is real is that the observer, the person who feels angry, the 'feeling' is not different from himself, he is that. Then what takes place? You follow? Before we thought by fighting anger, by suppressing it, by rationalizing it, by analysing it, we would overcome anger. Right? That is, there is a division between me and the feeling that is different. Come on, this is fairly simple. So, what is important is to remove all conflict in observation, then we can go beyond 'what is'. But as long as we are in conflict with 'what is' then we are conditioned by the 'what is'. The observer is the observed, the thinker is the thought, the experiencer is the experienced; so when that is truth, then we can observe our consciousness totally differently; not as an entity who is different from that which he is seeing. Right?
So, what is it in our consciousness, the three principal things, that gather to itself such tremendous energy and importance? One of them is fear. Right. Then pleasure. Then suffering. These are the three principal elements in our consciousness. Right? Fear, pleasure and sorrow, with all its ramifications, changes, its varieties of fear, varieties of pleasure, multiple changes of sorrow.
So, firstly then let's examine fear - which is part of our consciousness, which is part of yourself. So it becomes very important how you observe that fear. Whether you observe it as an entity separate from fear, or, you observe it as part of you. You are that fear. Right? So, how do you observe that fear. You understand my question? Some of you? Are you at all serious about all this? Does it mean anything to be free of fear? Not only certain forms of fear, but to be completely and totally free of psychological fears; otherwise, we are slaves; otherwise we live in darkness, we get paralysed. So it is very important when you are talking about transformation of man to understand and to be free of fear; not only the psychological fears but when we understand the psychological fears then biological fears can be dealt with differently - the physical fears. So we are dealing first with psychological fears - fear of losing a job, fear of losing oh, god knows what - a dozen things - fear of losing the person whom you think you love, fear of not being loved, fear of loneliness, - a dozen things we are afraid of - from darkness to light, to all the peculiar, neurotic fears that one has; so many forms of it.
Now, how does one be free of fear? Because it is absolutely important, if you want to bring about a deep transformation of the human mind, human consciousness, that one should be totally and completely free of psychological fears.
So what is fear? Fear of something. Right? Is that fear merely a word? I must go into it differently. One is afraid of something; has the word created the fear, or the fear exists separate from the word? Please, this is very important to capture this. We are used to the implications of words, and the reaction to the word. Death is a terrible thing! So, in the same way, does the word create the fear, or the fear exists independent of the word? What do you think? You understand my question? You don't understand my question?
I am afraid; it is a reaction. I'm afraid of losing my reputation. That's a good idea! Otherwise you wouldn't all be here. I'm afraid of losing it. The fear is there, and that fear is caused by the idea that I might lose my reputation. So, I want to understand the whole problem of fear, not just one aspect of fear - but the whole structure and the nature of fear, the enormity of fear. Now, I say to myself, "Is the fear created by an idea that I might lose my reputation" and therefore I am afraid, and is that fear brought about by an idea; is the idea merely a word? You are following this. So has the word, 'reputation' created the fear, and is there a fear without the word, without the idea that I might lose my reputation? So, is there fear because of a series of words and ideas, or, fear exists apart from the series of words, ideas, implications? Does fear exist by itself? Or, is it a structure of words and ideas and time? You understand?
Q: (Inaudible)
K: Yes, fear exists where there are words and ideas and time; time being tomorrow, apart from yesterday. Time, words, ideas bring about this sense of fear. Now I say to myself, "If there was no time, there was no word, no series of conclusions and ideas, would there be fear?" You understand what I am saying now? So, can the mind be free of time, idea and word? If it is not capable of being free then fear will exist. So I have to examine why the mind or the whole thinking process is caught up in words - words, ideas, conclusions - and all the rest of it. So I must go into the question of "what is thinking"? You understand?
I started out to find out what is the nature of fear, why human beings are caught in this enormous structure of fear and apparently human beings have not been able to be free of fear; they escape from it, they have rationalized it, they do all kinds of things to avoid it but it goes on. We are enquiring, what is the nature and the structure of this fear? Is it the result of thinking about time, what might happen, or what has happened and hoping that it will not happen, which is the process of time, which is a movement of thought; thought is a movement of time. I have discovered that. Thought is a movement in time as from yesterday, through today and tomorrow - what might happen tomorrow, or, what has happened in the past hoping it will not happen again, so all this is a process of time - a movement. Time is movement. And, also, why the mind is caught in words, why words have become of such extraordinary importance - words being the process of thinking, the conclusions, ideas and all that, which is, what is thinking because in thinking I have found out there is fear, in thinking I see time is involved, so I must go into this question of what is thinking?
Please, I am putting it into words; you have to share this thing together, co-operate with this thing; otherwise you will just remain there and I will remain here. Right? So what is thinking? Not what you think about, but how does thinking arise? What is the nature of thinking? Because unless I go into this very deeply and find out the nature of thinking I will never be free from fear. So it is very important to me to find out what thinking is; not what people say is thinking - you understand? After reading books or hearing somebody, then repeat what others have said thinking is, which is secondhand, and perhaps we are all secondhand human beings. Whereas we are saying, let's find out for ourselves what is thinking. Thinking surely is the response of memory - right? Memory is experience, knowledge, stored up in the brain - right? I think this is an obvious fact. So thinking is the response of memory, stored up in the brain through experience, through collective knowledge. Right? So thinking is this movement from the past to the present, modified and going on. Right? We live in the past, most of us, don't we? I had such happy days; it was so nice when I was a boy; oh, it was so nice when we were first married - living all the time in the past, because we don't know what the future is, we are afraid of what the future might be, so, we live in the past. So knowledge is the past. There is no knowledge of the future. There's only knowledge in the past. So thought is a movement from the past. Are we meeting together in this?
So thought is a movement from the past, the past being collected experience - innumerable experiences which have become knowledge; so knowledge is essentially the past. So thought is a movement from the past, modifies itself in the present and goes on to the future. So I have found out - you have found out, not me - you have found out for yourself that thought is a movement from the storehouse of the past. So thought is never free. Right? I wonder if you see this? Thought is a movement from the past, therefore time, and as long as we operate - no, let me put it differently - when we have to operate in thought, where knowledge is necessary, we have to operate there - all the technological knowledge, riding a bicycle, this and that - where knowledge is essential, there thought operates. Is it possible for thought to remain there and not enter into other fields? You are following my question? That is, I realize I am afraid - fear; fear of not being, fear of loneliness, fear of not being loved, or fear of loving and losing, fear of death, fear of losing a job - you know, a dozen fears. But basically there is only one fear which expresses itself in multiple ways. So that fear is the movement of thought. Right?
Now, in observing that movement, is the observer different from that, different from that which he observes? Are we meeting somewhat together or not? Because you see, please, if we can go into this one question completely and when you leave the tent, the marquee, you are free of fear - you understand - it would be a marvellous thing; that will affect the whole consciousness of mankind if you are free. So, please share this thing together; don't let me talk about it but let us journey into the problem together.
You're afraid of something, aren't you? Every human being is, apparently. Now is that fear different from you? Right? I am asking, is that fear different from you?
Q: I hope so.
K: Or, that fear is you. Please do let us be a little serious, is that fear you? Of course. Like anger - is anger different from you or you are part of that? Obviously. So fear is part of you, but we have learned or been educated to separate ourselves from fear, and therefore we say, I'll control it, I'll change it, I will run away from it, all the rest of it comes into being. But if the fear is you, what will you do? You understand the question now?
Q: (Inaudible)
K: No sir, no. First, please, get this one thing clear, at least: as anger is not different from you - which is so obvious isn't it - is not fear part of you? And if it is part of you, what will you do? We are used to separating fear from ourselves and therefore acting upon fear - suppress it, run away from it, and all the rest of it. But when fear is you, action comes to an end. Right? This is very difficult for you to see, because we are so conditioned to this division - me different from fear, and therefore acting upon fear. But we are saying something entirely different; fear is you, therefore, you can't act. Then what happens?
Thought moves from the past through the present to the future. Thought modifies itself through the present to the future, so thought is still the past; it may modify itself, it may change itself, it may put on different clothes, differing colouring - whatever it is, it is still the past in movement.
Please, this is very important, I want to stick to this one thing this morning, if I may. As most human beings are afraid and have accepted fear as part of their life, and therefore live in darkness, therefore live in a kind of paralytic state, and being afraid all forms of neurotic habits, neurotic activities come, it's very important, if there is to be transformation in the human consciousness, that fear must be totally eliminated. And we say it is possible. It is only possible when conflict between the person who says, I am afraid and I will do something about fear, when that conflict comes to an end, that is when the division comes to an end. And that division is artificial, it's an illusion. What is actuality is that the fear is part of you, therefore you cannot do a thing about it - right? - psychologically. Therefore your whole attention undergoes a change. Before attention was given to the conflict - suppressing, denying, running away. But now when fear is you, your whole attention has undergone a change. That is, you have much greater energy to look at this fear. Before you ran away, you suppressed it, did all kinds of things to it; now, fear is part of you, therefore you observe it with a totally different attention. You get this? Please get this!
Q: You can only look at fear if it is separate, surely.
K: When you look at fear, the gentleman says, then it's apart from you. When fear is you what are you looking at? Do please do watch it. Don't answer me. Do look at it. When fear is you what are you looking at? You are not looking at fear, you are that. So, your attention has changed.
Q: (inaudible)
K: We are coming to that. Attention has changed. Right? Please see that simple thing.
Q: But who is looking at me?
K: I am not looking at you, sir; I am looking at fear.
Q: I am eliminating a part of me.
K: Yes, you are eliminating part of you - which you are afraid of. Part of you is fear. Right? With all the complications of fear. Part of you is pleasure - with all the varieties of pleasure. Part of you is sorrow - different types of sorrow. So, all that is you; you are not different from all that, are you? Or you might think you are god. If you think you are not all that, then you are something different from all that, and being 'different' you are something super human. This is the old Hindu philosophy, that says, "I am not that. We are the soul, we have something precious inside, we are part of the divine, we are part of the perfect, we are part of the archetype" - you know, all that. So, I personally refuse to accept all that; we must begin with doubt. Right? And when you begin with doubt, completely begin with that, then you end up with complete certainty. But we begin with certainties and end up in nothing. Please give your attention to this question.
As long as there is division between you and fear then there is conflict, there is wastage of energy - by suppressing it, running away from it, talking about it, going to the analysts and so on and so on and so on. But whereas, when you see the truth that you are that fear, your whole energy is gathered in this attention to look at this thing. Now what is that thing which we call fear? Is it a word which has brought fear, or is it independent of the word? You are following this? If it is the word, the word being the associations with the past; I recognize it because I have had fear before. You understand? I look at that fear though it is part of me because I name it, and I name it because I have known it to happen before. So, by naming it I have strengthened it. I wonder if you see this? So, is it possible to observe without naming it? If you name it, it's already in the past, right? If you don't name it, it's something entirely different, isn't it? Is it possible not to name that thing which you have called 'fear', therefore free yourself of the past so that you can look. You cannot look if you are prejudiced. If I am prejudiced against you, I can't look at you; I am looking at my prejudice. So is it possible not to name the thing at all? Then if you do not name it, is it fear? Or has it undergone a change, because you have given all your attention to it. When you name it you are not giving attention to it, when you try to suppress it you are not giving your attention to it, when you try to run away from it you are not giving your attention to it - whereas when you observe that fear is you, and not name it - what takes place? What takes place? You are doing it now. What takes place?
Q: It's an emotion.
K: Wait, it is a sensation, isn't it? A feeling which is sensation. Please watch it, it's a sensation isn't it? All feelings are sensations. I put a pin in there, and all the rest of it. So it's a sensation. What's wrong with sensation? Nothing is wrong with sensation, is it? But when sensation plus thought, which becomes desire with its images, then the trouble begins. I wonder if you understand all this?
You know, this is part of meditation. You understand, this is really part of meditation. Not to sit under a tree and just think about something or other, or try to concentrate, or try to repeat some mantra or some word - coca cola - or something or other - but this is really meditation because you are enquiring very, very deeply into yourself; and you can enquire very deeply only when you are really without any motive, when you are free to look, and you cannot look if you separate yourself from that which you are looking at. Then you have complete energy to look. It is only when there is no attention that fear comes into being. You understand? When there is complete attention which is complete total energy then there is no fear, is there? It's only the inattentive person that is afraid; not the person who is completely attentive at the moment when that feeling arises. That feeling is a part of sensation. Sensation is normal, natural. It's like looking at a tree, looking at people, you know - sensation. But when sensation plus thought, which is desire with its images, then begins all our problems. You understand this simple thing? Right? Now can you look at your fear - be serious for five minutes! Can you look at your fear, whatever it is; not separate yourself from that fear, but you are that fear, and therefore you give your total attention to that fear. Then is there fear?
Q: No.
K: Then walk out of this tent without fear. Don't say, no and then go outside full of fears.
Do you want to ask questions about this.
Q: What does it mean to be responsible?
K: Sir, the word responsibility - what does it mean to be responsible. To respond adequately, isn't it? The word responsibility comes from the root respond, to respond. Now, do you respond adequately to this question of fear? Or, do you respond with all your tradition, with your culture, you follow - all that conditioning which therefore prevents you from responding fully to this question?
As we said, this is part of meditation. You don't know what meditation is, but this is part of it. When the mind is not afraid then only is it capable of entering into something totally different, but being afraid to try to meditate only leads to illusion, to all kinds of deceptive experiences. So meditation is the investigation into your consciousness, into yourself; and see if there can be freedom from that, from the fear, and to understand the nature and the structure of pleasure, because we all want pleasure. To understand it, to go into it, to find out what is accurate in pleasure, what is right in pleasure - enjoyment, joy. And also to enquire into the whole problem of fear, not only your particular fear, sorrow, but the sorrow of mankind. All that is involved in meditation which is to discover the truth in yourself, to discover the truth which is a light to yourself so that you don't follow anybody.


BROCKWOOD PARK 2ND PUBLIC TALK 29TH AUGUST 1976

May we go on talking about what we said yesterday morning? We were saying how important it is that there should be transformation in the human consciousness. I think it is fairly obvious why it is so absolutely necessary and urgent. One can observe right throughout the world there is great disorder - politically, religiously, economically and in our social relationship, which is society. There are wars, cruelty, every form of distortion and apparently no religious person, or group of people have transformed themselves radically and so affected the whole of human consciousness. And what we were saying yesterday was that when there is human transformation, that is, there is a transformation in the content of your consciousness - which is you - then that very transformation affects the whole of mankind. Which again is fairly clear; and I hope one understands this fact that where there is radical transformation - actual, not theoretical, not an ideational or a hypothetical change - but actual transformation in our consciousness, in you as a human being, then that transformation brings about quite a different atmosphere in the consciousness of the world. I think this is clear; because one can see how people - however neurotic like Hitler, this person and that - have affected the world.
So it is necessary if we are at all serious, if you are at all concerned with human behaviour, human condition, and the urgency of that transformation, we must examine together our consciousness, that is, what you are, what we are. And apparently very few have applied themselves to this transformation; they have talked about it, volumes have been written about it, by the psychologists, the philosophers and the analysts. But, in fact, very few human beings have radically transformed themselves; they are concerned with the outer trimmings, the frills, the branches, but not to tackle the very root of our existence to find out what is totally wrong with us, why we behave like this.
So, what we were saying yesterday, if we may continue with it today, was that in our consciousness there are three principal factors: fear, with all the complications of fear - please observe it in yourselves, don't merely listen to my words. Description is not the described; the word is not the thing. Unless one observes oneself through what is described - the description - then you can go into yourself and observe the described, the fact. So we were saying yesterday there are three major factors in our consciousness which is fear, pleasure, the pursuit of pleasure and great sorrow. Sorrow implies grief, travail, anxiety, every form of neurotic behaviour, all that is in our consciousness, and is it possible to change that consciousness, to bring about a profound revolution in that consciousness? And if you are really concerned about it we can then share the thing together. But if you are merely playing with words and with theories, beliefs and dogmas, joining this group or that group, this guru or that guru then I'm afraid we have very little in common with each other. So if you are concerned then we were talking yesterday about fear. We said that fear is the movement of thought, movement of thought as time; it is very simple, don't let's complicate it. Time in the sense, one is afraid of tomorrow, or one is afraid of things that have happened in the past and not wanting it repeated again in the future. So, thought is a movement in time. Right? And fear is part of that movement of thought. Right?
Please look at it; we are communicating with each other. Communication implies sharing not only the verbal meaning but the actual substance of the word, the significance of the word, the depth of the word, so we are together exploring, we are not telling you what to do, because we are used to this habit of following others, therefore we establish an authority and then accept that authority because in ourselves we are disorderly and out of that disorder we create an authority whom we hope will help us to get out of our confusion. On the contrary we are saying that in the matters of the mind, the psyche, in the matters of spiritual things - if I may use that word 'spiritual', it rather stinks, but doesn't matter, we'll use that word - there's no authority, there is no guru, though this country and the western world is inundated by the gurus from India. So we are saying, communication means sharing, thinking together, observing together - together, not the speaker says something, you accept it or deny it, but sharing, actually together what we are observing in ourselves.
So we have said thought is a movement in time as measure and that fear is the movement of thought. When there is no movement of thought there is no fear. We went into it yesterday fairly deeply and perhaps I can go into it very, very briefly again now, which is, fear - the root of fear, not the various expressions of fear, various objects of fear, but the root of fear which is so destructive, which brings about such darkness, paralysis of the mind - that fear, does it come about through the word 'fear' or is it independent of the word? Please observe, examine your fear in that way as we are describing. Does fear exist without the fear, or does the word 'fear' create fear? That's one problem. Then, how do you observe fear? When you say, "I know I am afraid" - how do you know? Is your knowledge based on past experiences of fear? So you are looking at the fresh fear with the eyes of the past and therefore giving to that new fear, strength. You've understood? That is, I am afraid of something I have done, or something I might do, and that thing I have named as fear; when I have named it, I have recognized it. And the recognition of it only strengthens the fact of fear. Now is it possible to be aware of that fear - the new expression of fear, and not name it, and observe it? You've understood?
Is this clear? May we go on from there? That is, to look at the fresh form of sensation which we call fear, without categorizing it, without putting it into a frame, and thereby giving it vitality. So is it possible to observe that fear without naming, without trying to suppress, analyse, escape from it; just to observe it? And you cannot observe it if you've put it in a frame, because we've already captured it and held it. So what then becomes important is how you observe your fear, how you look at it. Do you look at it as an entity separate from fear? You understand this? That is, do you say, fear is different from me - or the fact is, fear is you? Right? Please this is very important to understand because on this whole thing depends our investigation: how you observe. Do you observe as a separate entity - the observer - and look at that fear, which is the observed, something different, something separated from you? If it is separated from you then there is a gap, there's an interval. Then you try to suppress it, you try to control it, you try to run away from it, analyse it - and so there is a constant battle going on. Where there is division there must be conflict; like in nationalities, in all class differences, and so on; wherever there is division between the Catholic, Protestant, Hindu, Muslim - whatever it is - there must be conflict, struggle, pain.
So, one has to find out very carefully why this division exists; is it an illusion or is it an actuality? Like anger - anger is not separate from you - when you say I am angry, you are anger; it's part of you. But when you are afraid, it's not part of you. You say, I'm going to do something about it, so you have created a division, and hence, conflict. Whereas, when you observe fear, that fear is you, part of you, so the observer is the past. Please understand this very deeply. The observer is the past; he has accumulated a great deal of knowledge, experience and with that memory he looks. So the past meets the present and says, "I am different from the present", whereas the observer is the observed. Right? Please get this. The thinker is the thought. There is no thinker without thought. The experiencer is the experienced.
Let's look into it a little bit more. That is, when you experience something you must recognize it; otherwise it is not an experience. Right? So recognition means you've already known it, so there's nothing new. So the experiencer is the experienced. Like the analyser, when you go to a analyst or the analyser, when you analyse yourself - the analyser is the analysed. See this clearly. If you once understand this basic principle then we can go much further. Which is, you eliminate conflict altogether - inwardly as well as outwardly. Right? So, when you observe fear, are you observing it as a separate person and fear is not part of you and therefore you are in conflict with it? But when the thinker is the thought, the observer is the observed, what takes place? You understand my question now? You have eliminated conflict altogether. Therefore you have the energy, the attention to give to that fact - which you call fear. It's only when you are not attentive, fear continues. Right. Is this somewhat clear?
So, this is what we were saying yesterday - it took an hour and a quarter - we are trying to make a resume of it in a few minutes.
So we must go on with another factor, which is as we said, in human consciousness which is so limited, so conditioned by these three factors: fear, pleasure, sorrow - it is limited by that; and the content of consciousness is consciousness, isn't it? The house is what is inside. So, our consciousness has these three main factors, and unless these main factors are understood and gone beyond, our consciousness is limited, is conditioned by these three factors, and therefore there can be no radical transformation. We are concerned with radical transformation; not the trimming of the outward edges of life, but the deep problems which confront man, and to change them radically.
So, now we are going to talk about pleasure, which is one of the greatest factors in our life. We are not saying it's right or wrong, good or bad, we are looking at it, we are exploring the content of pleasure, why human beings right throughout the world have pursued pleasure in different forms: pleasure through religion - essentially when you seek what you call god, it is ultimately pleasure. Pleasure in multiple forms - sexual pleasure, pleasure of possession, pleasure of attachment, in which is involved fear - but we will go into it presently - pleasure in achievement, in success, pleasure in arrogance, pleasure in having a tremendous reputation. So there are these extraordinary forms of complicated pleasure. Why do human beings pursue this? It's not only in the modern age, but also from the ancient of times, this has been one of the major factors. And religion throughout the world has said - organized religion, which is based on authority, belief, superstition and all the rest of it - organized religions have said, you must eliminate pleasure, which is desire, because they said, if you are seeking pleasure you cannot find god, or you cannot serve god. So we are saying let us explore it; not deny it or accept it, nor say, what is wrong with it, why shouldn't I seek pleasure, but we are trying to explore the whole structure and the nature of pleasure - if you are willing. If pleasure is all important to you then don't examine it, because it's going to destroy a lot of things. As we said yesterday also, to understand pleasure deeply, what is it's significance, what is its worth, we must examine very closely what is thinking, because part of pleasure is thinking, imagining, making pictures, making images. You understand? So we must go into the question very deeply, if you want to, into the problem, or into the question of what is thinking.
As we said also yesterday, this is part of meditation; the investigation or the examination of fear, the examination and the understanding of pleasure and the ending of sorrow, is part of meditation; not the repetition of some mantra, sitting in a corner and going off into some kind of nonsensical vision - but this is the foundation - please see it - this is the foundation of meditation. If you are not deeply established in this foundation your meditation is bound to lead to illusion - it is meaningless. So we are going to now together examine what is thinking. Because all our structure all our action, all our beliefs, all our religion - though they say it's revelation - all the rest of it, is essentially based on thought. Right? You cannot possibly deny that. So we are going to look into first, before we examine what is pleasure: what is thinking. Please don't accept what I am saying, what the speaker is saying; look at your own movement of thinking. What is thinking - not, thinking about something, but 'thinking' itself, per se. What is thinking?
Is there a thinking without the word, without a symbol, without a picture, without an image? You understand? Have you ever thought without a word; or are words related to thinking? And if word is related to thinking then the word becomes tremendously important, which it has in our life. When you mention the word, 'god' you somehow, some extraordinary transformation takes place. And when you also say, there is no god, god is dead; it stirs you. So we are slaves to the word. "I am an Englishman." Immediately there's a certain sense of importance; or a Hindu - or whatever it is. So, thinking as we said, is a movement of measure which is time; from the past through the present, modified to the future. That's the whole movement of thought. Thinking then is born out of experience, knowledge as memory, which is stored up in the brain, which is obvious. Please, this is very important because we are going to discuss presently what is death. So you must understand this very deeply, that thought is a movement; movement means time - from here to there, what has been, to what should be - and so on and so on - the ideal and the actual. All this is a movement of time which is thought. Thought is stored up in the brain, in the cells - I'm not an expert, I've just watched myself.
Now, here arises a very interesting problem, if we can go into it. Can time have a stop? Not the chronological time, when you catch a train, and bus - don't confuse it, then you will lose your bus. We are saying, or asking, can time have a stop? Can the movement of thought come to an end? That is, it can come to an end; I'll show it to you, if you would go into it. The past which is all your memories, experiences, remembrances, traditions - all the rest of it - the past, in which we live, of which we are, that movement meets the present, and ends there. What we do is, meet the present, have it modified and move on, so give continuity all the time. You've understood this? I have a problem - sexual, whatever problem it is; I think about it, meet it and end it. So, this is part of meditation which we will discuss when we talk about meditation, because it is very important to find out if psychological time has an end. Because that which ends, only then can something new take place; not if there's constant continuity. Then it's merely mechanical. I won't go into that now; we will come to it later.
So, thought, we said, is a movement of time and measure and it is stored in the brain. That is our process of thinking; so thought is that. Now, what is pleasure? What is the difference between pleasure, enjoyment, joy and there are at rare moments in human life, ecstasy; not hysteria, but ecstasy? So there are these factors: ecstasy, joy, enjoyment and pleasure. Four different factors in this so-called pleasure. What is pleasure? Is there pleasure at the moment, at the second, or, is pleasure after? You're following all this? Please do go into this with me, a little bit. You aren't tired I hope this morning, are you? We are asking, is pleasure at the second, or is it after?
We are talking about pleasure. And it's very important to understand, I think, what a great part it plays in our lives, and we have accepted it as a natural thing and never really examined it very deeply. We were saying that thought is a movement in time and measure. And we are asking what is actually pleasure? Is there an awareness of that sentiment or that feeling at the actual moment of experience, of perception, of observation, or does it come a second after? You understand my question? If it comes a second after then it's a movement of thought. But at the actual second of seeing some marvellous beauty - the sunset, a lovely tree in a field or a beautiful face - at that moment of perception there is no pleasure, there's only perception; but a few seconds later memory begins to operate. That is, thought says I must have more of it. So at the moment there is no recording. Please, this is very important to understand. At the moment of any action which we consider pleasurable, at that second there is no registration in the brain at all; the registration takes place when thought says, I must have more. Haven't you observed this in yourself? So, it is only when thought takes over then the registration process in the brain takes place. Right? And so thought then pursues it - in image in desire and so on. So at the moment of the actual incident, actual happening, the brain is not registering at all.
This is very important to understand, because the function of the brain is to register, and it wants to register because in that registration there is security. Right? And the brain can only operate perfectly when it is secure, either in neurotic action or a neurotic belief, there in that there is security. So registration takes place in order to be secure, or to continue the pleasure of that incident. So pleasure is non-existent at the moment of action, at the moment of perception, it only takes place after. So can there be no registration after - only perception - and not a continuity of that which you call pleasure. Have you understood what I'm saying? Is this somewhat clear? Wait a minute. You see a mountain, snow-capped, marvellous sight, dignity, stability, endurance - an extraordinary thing to observe. Then the very dignity and the beauty and the majesty of that mountain absorbs all your thought. It's so great you are absorbed in it. But a second later registration takes place - how marvellous that was. The registration and the expression in words, "how marvellous it is", is the movement of thought. So, pleasure is a continuity of that which has happened. This is very simple. Sexually, in observation, it is always after.
Now we are saying, can there be an observation only, and not the movement of thought interfering with that observation? Have you ever tried this in your life: to see something beautiful, observe it and then end it there; not let thought take over and pursue it, through image, through desire and all the rest of it? So, in order to understand the full meaning of pleasure one has to examine not only thought but also desire; one must understand desire. Again, religions have said wipe out desire, control desire, be without desire. I don't know if you have ever been to a monastery, watched the priests, talked to them, and you will see this fear of desire, because desire must be expressed otherwise it becomes a burning flame inside. So one must understand what is desire.
What is desire? When you are asked that question what is your inward response to that question - what is desire? Probably you've never asked it. If you ask it, what is it? It's obviously sensation, the beginning of it, sensation: seeing something beautiful, a dress, a car, woman, man, whatever it is - see, perception, then contact, sensation, then thought comes. That is, sensation, plus thought equals desire. Desire then creates the image. Right? This is simple. Sensation, thought, desire and the image that desire created. I used to know a chap who used to put aside a piece of sugar for the flies, while he was eating.
So, thought is the response of memory and if there was no memory there would be disorder. Right? Of course. Memory is necessary to function in daily life; technologically, educationally, reading, learning a language, driving a car, and so on and so on. Memory and the remembrance stored up in the brain is necessary, but the disorder comes when there is no order in the structure of memory. I'm getting on to something new!
That is, one recognizes memory is necessary as knowledge - learning a language, and so on - but memory becomes disorder psychologically, because memory is mechanical. Right? So, our relationship with another, if it is mechanical, which is memory, then there is no relationship. I wonder if you see this. Then, therefore, there is no order in relationship. Right? So, one must be aware of this disorder and order. Disorder takes place in relationship when memory operates. I wonder if you get the point of this. You are my wife, or my husband; we have lived together - sex, annoyance, jealousy, antagonism, irritation, nagging, possessiveness and all the strain of relationship. That is disorder. Right? Please see that is disorder because we are operating on memory, and therefore memory which is mechanical in human relationship becomes disorder. Have you captured it? Have you got it? That is, memory is essential at a certain level, in a certain area, but in human relationship when there is the operation of memory then that brings disorder.
Look at it a little more closely. That is, in our relationship with each other we create images of each other, and the relationship is between these two images. These images are mechanical; they are put together by thought as remembrance - you did this yesterday - I told you that - etcetera, etcetera - memory, which is mechanical. So, when in relationship, in human relationship, there is, mechanistic action taking place there is bound to be disorder, and that's why there's such strain in our relationship with each other. Right?
So, order is necessary for the brain to function properly, efficiently. When there is order the brain is at rest, it hasn't to work to bring about order. Right? That is what takes place when we are sleeping; the memory tries to assert order. When there is so much disorder around us, in ourselves, there is some part of the brain which says, for god's sake, let me put some order in all this mess. So, it puts order in the mechanical activity of life - going to the office, working, all that, the factory, and so on. But it tries to bring order also in our relationship by creating an image of you, or her, and hopes thereby to have an orderly life, which is mechanistic. I wonder if you see this clearly? Therefore, there's always struggle between man and woman. That is, in all relationships, not only with man and woman, in all relationship. When we reduce relationship into mechanical processes there is bound to be disorder. Right? This is a fact. Now to observe the fact. How do you observe the fact? Is the fact different from you? So you are the fact. So you are the image. You may have a dozen images - when you go to the office you have an image there, when you're working in a factory you have an image there, when you are a secretary you have an image there - and so on and on in your relationships - dozens of images, masks. So, these images are perpetually creating disorder. I am a Catholic - you are a Protestant. Disorder - which is an image, put together by thought, thought which has been conditioned, educated to be a Catholic - as a Protestant, or a non-believer, as a Communist, and so on.
So, there must be order right through life in our relationships, therefore one must understand the process of desire. See how complex it all is - but it's very simple if you once grasp the root of it. There is the disorder of mechanistic relationship and order in the mechanical processes of life, and therefore one has to understand desire. We said, sensation plus thought is desire - with its images. And pleasure is the movement of thought unaware of the whole structure of pleasure. Where there is pleasure there must be fear. I wonder if you get this? It's two sides of the same coin; if you pursue pleasure you are also pursuing fear. Right? Do you see? No?
We are not saying you should not pursue pleasure, but see the implications of it. I seek pleasure and if I don't get it I'm annoyed, I feel frustrated, angry - which then breeds fear. So, they are always going together, fear and pleasure. Right? So thought is the movement giving life to both. If I have no thought of tomorrow I wouldn't be afraid, would I? At the moment of an incident, danger, there is no fear. It's only after. The 'after' is the movement of thought. So, this is very important; can the brain not register at all and so give movement to thought? I'll explain, just look at it. You see a sunset - I take that as the most simple thing, though it's time worn, it doesn't matter - you look at a sunset. At that moment of perception, the beauty, the colour, you follow, the whole of it - there is no registration, there is just the mere observation of an astonishing sight, which is so. Right? Then thought comes and says, "How marvellous that was, I must write a poem about it, I must write it in a letter to my friend". Or paint it - verbalize it; all the movement of thought. Now, to observe the sunset and not let thought come into it at all, that requires great attention, not to let the movement of thought take over, which is the pursuit of pleasure. Have you got something of this? Do it; you'll find out what a extraordinary thing it is; that the brain which is accustomed to register - and it is necessary for it to register, to bring mechanical order in a certain field - but when it registers and pursues what it has registered then pleasure is the continuity of it which brings about fear also. So, can you observe only without registering. You understand my question now?
Q: (Inaudible)
K: I have stated it sir; if you understand it, don't state it in your words. Try to follow, otherwise you will put it into words and then you are merely twisting it. So please just listen. I am aware that I am afraid - psychologically. And not to register that fact at the moment, which requires tremendous alertness. You understand? Doesn't it? Otherwise you mechanically operate. I'm afraid, I must control it, I must run away from it - all the rest of it. But when you observe, in that observation is it possible not to register at all? I see a beautiful face - observe it. That's all! But we don't do that. All the mechanistic movement of thought comes into being. This requires - as I said - great attention, which is its own discipline, so that the brain is free to observe only and act mechanically.
Now all this is not a process of analysis; to me analysis is a waste of time, whether you psychoanalyse, all the rest of it. It's a waste of time, because the analyser is the analysed. Now, can you see the totality of pleasure at one glance - the whole structure of it? You understand my question? We've said, what is pleasure, we've been through that. Right? Pleasure is the movement of thought after the actuality has gone. Right? We said that; that is the movement of pleasure and the pursuit of it. Now what is desire - and the whole movement of thought. Right? Movement of thought, desire, actual happening of incident and then the continuity given to it by thought. Can you see the totality of the structure of pleasure? Not bit by bit. You understand my question? I wonder if you do. To see something totally, to see something totally is not to have direction. I wonder if you see this? When you look at a map and you have a particular place you want to go to, which is a direction then you don't look at the rest of it; you go from here to Bramdean to London and so on and then it is finished. So, to look at the whole of the map is possible only when you have no direction. Direction means motive. I wonder if you've got it.
So, to see the totality and the nature and the structure of pleasure which is thought, desire and the movement of thought after the incident - to see the totality of it. If you see the totality, then you can describe it in detail, but the description in detail will not give you the whole picture. I wonder if you get it. So, to see something totally - your wife, your husband, your politics, the whole of it - is possible only when there is no motive that gives direction. So, pleasure is the movement of thought, which is entirely different from that which is enjoyable. You enjoy. If you like food, you enjoy food, but thought comes over and says, I must have the same kind of food tomorrow. Then the habit begins. Then the breakdown of the habit, which thought says, I must break it down, so all the conflict begins. Whereas if you are fond of food, taste it, enjoy it, and end it there. You understand? Not to say, I must have it tomorrow, or this evening. So in the same way to observe your wife, your husband, everything around you without registering and therefore giving it a continuity. Then that gives the brain a tremendous freedom; you have established order where it should be orderly and you have cleared away all disorder in relationship, because then there is no image between you and her, or between another. You've got this? Good!


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 31ST AUGUST 1976

This is a kind of dialogue - dialogue being a conversation between two friends about something which they are deeply concerned with, and not a mere discussion of ideas, arguments, and so on. But this is a dialogue so that we can converse together over something which we are deeply concerned.
So what would you like to have a dialogue about? And I would suggest, if I may, that we confine ourselves - and this is just a suggestion because you can do what you like - that we concern ourselves with the actual transformation of our own consciousness, how to do it, how is it possible to go into it very, very deeply, in detail. Could we do that this morning? Take one thing, like transformation of a human consciousness, which is the consciousness of the world. I hope you understand that, it is the consciousness of the world, each human being is in essence the totality of human experience, knowledge, misery, confusion, all that he is of which we are, each one of us. So if we can be deeply involved and committed seriously to this question: is it possible to bring about a deep fundamental change in the psyche? Could we stick to that? Would you approve of that, or do you want to talk or have a dialogue about something else? You are perfectly welcome to talk about anything you want.
Q: Could we discuss the question of laughter? Serious people seem to have lost the capacity of laughter.
K: Do you want to discuss or go into this question of laughter? To laugh. Serious people seem to lose the capacity to laugh. That's one question, any others?
Q: There is a lot of false morality, false assumptions, what it is to be moral, and when we wipe away all the false morality and there is true morality what is its place, and what is its relationship to truth?
K: I understand. Anything else?
Q: Could you go into the structure of thought?
Q: To be an optimist or a pessimist - are they not both a process of thinking? Could we not say that they are two sides of the same coin?
Q: You have explained how the thinker and the thought are not separate and have said that when we accept this a different creative process comes into being without a sense of I. Can we know more of this process and what happens?
K: Can we stop there? Could we take these three or four things? That is, laughter - we seem to lose the capacity to laugh when we become so-called very spiritual - whatever that word may mean; then there is the question of the structure of thought, the nature and the structure of thought; then there is that question of morality and what is its place and what is its relationship to truth; and optimism and pessimism. So shall we take one of these questions because all these questions are concerned with the actual transformation of consciousness, and your question too, which is, when the observer, the thinker is the thought, the analyser is the analysed, then we said all conflict comes to an end, and thereby there is a totally different dimension of observation, or existence, or whatever you like to call it. Now which of these would you like to take as one question and go into it completely to its very end, deeply - which of these questions do you want to take up?
Q: The last question.
K: The last question, which is, the observer - I think it is a good question, may we take that up? The questioner asks, when we realize, not verbally, actually, that the observer is the observed, the thinker is the thought, and the analyser is the analysed, when that actual fact takes place, then there is a different dimension because that ends conflict. Would you please go into that much more. Is that your question, sir? And you want to discuss that and what happens.
Q: Is this going to be discussed on a personal level, or an intellectual level?
K: That's what we are going into sir.
Q: (Inaudible)
K: No, this is not a confessional. This is not a group therapy, this is not exposing our personal experience to each other, because if you want to do that you are perfectly welcome but I won't be here, because to me that is absurd, exhibitionism and those kinds of things are involved in it - some of them, and I know what the game is.
So, if we may we will discuss this question.
Q: (Inaudible)
K: We are going to go into all that madam, that question will answer most of our problems, if we can go into this really with attention, deeply. Please, this is worthwhile. So let's go into it.
First of all we are clear about the question, aren't we? That is, the observer is the observed, and the thinker is the thought, and so on, when that actually takes place, not as a theory, not as a verbal assertion, but actually as an actual fact, then what comes into being, and what happens when there is no conflict whatsoever? Now we are going to discuss this, go into it.
First of all let's forget the observer is the observed - put that aside, but take the fact, which is we know we are in conflict, most of us are in conflict, most of us are in confusion, most of us have this constant inward struggle - right? That's a fact, isn't it? Could we start from there? This contradiction, this conflict, this sense of constant inward battle that is going on in each human being has its outward expression in violence, in hate, in the lack of a sense of fulfilment, and therefore deep antagonism, all that follows. Right? So where there is division in oneself there must be deep rooted conflict, as between nations, as between classes, as between the dark people and the light people, and the black people, and the purple people, and so on. So wherever there is division there must be conflict. That's a law, it can't be helped. Isn't that so? Do we see that first? Realize it, not the speaker may describe it and you might translate what is the described into an idea and accept the idea. You see the difference. Please this is important, give a little attention please.
We realize there is inward conflict and that inward conflict must invariably express outwardly - outwardly in relationship with each other, outwardly in violence, in wanting to hurt people, in wanting to defend oneself against somebody, we and they, and all the rest of it. Now when you hear that, is it an idea, or is it a fact? You understand my question? Do you translate what you hear into an idea and then accept the idea, or do you actually see your own conflict and the result of that conflict? You understand?
Q: Sir, the problem is that if I look at something...
K: Wait, I am coming to that. First do we realize it?
Q: But for me I can only realize it intellectually.
K: That is ideationally. That is what I am trying to point out. Our conditioning is, or our tradition is to translate what we hear into an idea, into a concept, into a formula, and live or accept that formula, which prevents us from actually seeing 'what is'. You understand? This is simple. Isn't it? Say, for example, one is hurt from childhood, hurt in so many ways. Does one realize, become aware of this hurt, or you say, "Yes, it is pointed out that I am hurt therefore I am hurt"? You understand? I wonder if you get this. This is very important because throughout the world we translate the fact into an idea and escape through the idea and not face the fact. Right? So what is it you are doing now when you hear that you are in conflict, and being in conflict the outward result is violence, brutality and all the rest of it - is that a fact, or is it a conclusion which you will accept? That's clear, isn't it, from what I am saying? Now which is it for you? This is very important because if it is an idea then we are lost - your idea and my idea. But if we can face the fact then it is something entirely different. Then each one of us has a communication, we are dealing with facts, not with ideas.
Now if that is so, if you really see for yourself that being in conflict in oneself you are bound to create conflict outwardly - bound to. Right? Now when you realize that, what has brought about this conflict inwardly? You understand? There are several factors involved in this. There is a whole group of people who say, change the environment, change the social structure through revolution, through blood, through any way change it, and that will change man. You understand this? This is a communist theory, this is the materialistic theory: change the environment - the socialist theory - change the environment, the social structure, through legislation, through parliament, through careful analysis and so on, or through revolution, physical revolution, change the environment, the structure of society then that will change man. Then he will be loving, he will be kind, he will not have conflict, he will be a beautiful human being. And they have tried this umpteen times in different ways: the communists have done it, they have not succeeded in making man different; the whole Christian world has postponed the change of man into something else, as the Hindus and so on. The fact is we are in conflict, human beings. And the fact is out of that inward conflict, psychological conflict, he must produce outward conflict. It can't be helped.
Q: (Inaudible)
K: Have a little patience, sir. I am pointing out something. That is, if there is conflict inwardly there must be conflict outwardly. Now if a man is concerned seriously with the ending of conflict both outwardly and inwardly, we must find out why this conflict exists. You understand. This is simple. Why does it exist? Why is there this contradiction in human beings: say one thing, do another, think one thing and act another - you follow - why do human beings have this thing in themselves? You understand my question, why?
One of the reasons is having ideals. That is, the idea which is the opposite of 'what is', what actually is, project through thought an ideal, so there is a contradiction between 'what is' and 'what should be'. That is one of the factors of this conflict. Then the other factor is, we do not know what to do with 'what is', how to deal with it, therefore we use conclusions hoping thereby to alter 'what is'. That's the other reason. And inwardly also there are contradictory desires - I want one thing and I don't want another. I want to be peaceful and yet there is violence in me.
Q: I think this is the product of the separateness of the soul rather than the cause of why you are suffering.
K: But we must find out the cause of conflict, mustn't you too?
Q: Yes, but these things are the product, not the cause.
K: All right. If you say, these are the results, the symptoms, not the cause, what then is the cause? Look, sir, either you want to go into this very deeply, or superficially. I would like to go into it very deeply so please have a little patience.
We are asking, what is the fundamental cause of this conflict - the fundamental cause, not the symptoms, we can explain a dozen symptoms, the cause of this enormous human struggle inwardly. Wherever you go in the world - the East, Middle East, America, here, anywhere there is this constant battle going on and on and on. Right? Why? What is the cause of it?
Q: Is it a lack of security?
K: One of the suggestions is, the lack of security. Look at it, please. Just look at it. Lack of security, physical as well as psychological. Right? The lack of security.
Q: The fear of...
K: Please if you examine one thing at a time, not a dozen. We said one of the reasons of this conflict is that there is no security for us, deeply. That may be one of the basic reasons of conflict, the lack of security, both psychologically as well as biologically, physically as well as inwardly. You understand? Now what do you mean by security? Food, clothes and shelter. Right? If that is not given to us then there is conflict - because you have it and I haven't got it. That is one reason. The other is psychologically I want to be secure inwardly. Right? In my relationship, in my belief, in my faith, in all my action - you follow? - I want to be completely secure. Now is that impossible? Or we are asking a question which is totally wrong? Please follow this.
Psychologically we want to be secure, having a relationship that will be completely secure with my wife, with my husband, with my girl, or boy, we desire to be completely secure - is that possible?
Q: Yes.
K: Wait. Careful now. Think about it a little bit. We say it is possible and we have made it possible, haven't we? I am quite secure with my wife, and she is quite secure with me. But inwardly there is struggle going on. Now this security we seek psychologically is what? What is it we are seeking? Psychologically to be secure with a person. You understand my question? I want to be secure with my wife, or with my girl. Why?
Q: Because without her I am lost.
K: Wait. So what does that mean? Without her I am lost. What does that mean?
Q: I am alone.
K: Which means what? Go on.
Q: (Inaudible)
K: Don't conclude immediately, go into it, sir. You say, I am lost. Why are you lost? Because you are afraid to be alone. Isn't it? Now, why? Do listen. Why are you frightened to be alone?
Q: Because I cannot face myself.
K: We will come to that presently. I am asking you, why are you frightened to be alone? Look into yourself before you answer it, sir, please. This is a serious thing we are talking about, not throwing off words. We are asking each other: I want permanent relationship with another, and I hope to find it, and I am saying, what do I ask for a permanent relationship with another? You say, I am frightened to be alone, to be insecure. So I am using the other, the woman or the man, as a means to find my anchorage in that. Right? My anchorage in another, and I am frightened if that anchorage is loosened. Right? Why? Penetrate a bit more deeply.
Q: It isn't something like being hungry.
K: Is it like hunger? The moment you give a simile like that you get confused and then you go off to hunger. Find out why you want a relationship to be permanent, a relationship to be secure. Someone suggested because you are frightened to be alone. Why are you frightened, what is involved in this fear? Please look into yourself before you answer it.
Q: (Inaudible)
K: Sir, look, we are asking something very simple: why is a human being frightened to be alone? Why are you frightened to be alone?
Q: When I am with somebody I feel I have something, and when I am without this person, it could be a wife or friend, I feel nothing. And I don't like to feel nothing because it frightens me.
K: Which means what, sir?
Q: Insecurity.
K: Go slowly. You say, I am frightened of being insecure, so you exploit another to be secure, which you call love. Please remain with this fact, put your teeth into it to find out. If you can find this out, you will find a great many things.
I want to be secure because without being secure - please listen - without being secure my brain can't function properly. You understand? Efficiently. So the brain demands security. So I want security out of you, and so I depend on you. Right? I am attached to you because I need to be secure, the brain demands it. And if anything happens in my relationship to you I get uncertain, I get frightened, I get jealous, I hate. Right? Doesn't this happen to all of you?
So I am frightened to be alone, frightened of losing my security, and I say, why, what is behind that fear? Is it that I am frightened to be lonely, to be alone, not to have something on which to depend because I cannot depend on myself, I am frightened of myself, I am frightened to face myself. Right? I don't know what I am, therefore I think I know what you are therefore I depend on you because I don't know what I am, myself.
Q: That's incorrect.
K: Incorrect, right sir.
Q: When I am alone and I am drifting around, and (inaudible)
K: Yes, sir that is what we are saying. I don't see where we are disagreeing in this.
Q: Sir, is it really possible to understand completely why we are in conflict, because we are ourselves in conflict. I see that somehow I have separated myself from myself but apart from that I can't see why there is conflict.
K: We are seeing sir, we are examining why we are in conflict. Look, I don't know myself, all my structure, all my nature, my hurts, my ambitions, my greeds, my arrogance, and violence, all that. All that is me. Right? And I have not examined all that. I have not gone into myself very, very deeply. So I want security in spite of all that in something - in furniture, in a house, in a belief, in a faith, in a wife or a husband. I want security. This seems so simple. Do you all want security?
Q: Is there any evidence that security doesn't exist?
K: I am going to show you. It doesn't exist. You don't allow me, let me finish it, go into this. You see you want to jump to conclusions. That gentleman asked, would you describe the nature and the structure of thought. He asked that question. The structure of thought. This is the structure of thought: that we want security because we know very well there is no security. You understand, an earthquake can take place tomorrow we will all be wiped out. Or anything can happen. There is no such thing as security, psychologically. If we realize that once very deeply, that there is no such thing as psychological security then we will not be in conflict. But we don't realize it, we want security in somebody else - we want security physically, having a house, money, position, prestige. I may not have money, a house, but I want prestige, that's my security. I want to be great, and I work for it to be great, I may be poor but I want to be a great man, a famous man. That's my security. And the other says, my security is in faith - I believe, and it may be neurotic - and all beliefs are neurotic. There is security in neuroticism.
So man is seeking all the time security, and we never realize there is no such thing. Right? Because my wife may run away from me, but if she runs away I hate, I am jealous, but I am going to find another woman, or man, and I cling to that. So this goes on all the time. So I am asking, why do human beings demand security knowing very well, deeply, inwardly, that there is no such thing? Why has the world divided itself geographically, nationally, as Hindus, Buddhists, all the rest of it, why? Because they want security. It feels very secure if you are an Englishman.
Q: It doesn't seem possible to be secure.
K: That's what I am saying, sir.
Q: It seems to me that if this is causing disagreement then we ought to stop there.
K: First, therefore, can we see, observe, that there is no security at all psychologically, therefore no attachment? It doesn't mean promiscuity. It is impossible to be attached to a human being. What are you attached to when you are attached to a human being? You are attached to the image that you have created about that human being, not to the person but to the image that you have about her or him. Please this is so obvious.
Q: Biologically it seems I need security.
K: Biologically I need security. I need food, I need clothes, I need shelter, but that is made impossible by my desire to be secure inwardly. Which is, I am a Nationalist, I believe I am a great Englishman, cut out every other fellow. You follow? So we divide the world and thereby destroy our own security. You don't see all this.
Q: (Inaudible)
K: No, sir. Look, sir, we say physically you must have security. Right?
Q: No, I don't need to be secure. When I am secure I feel very insecure.
K: Mustn't you have food and clothes and shelter? You have clothes, you have food. Millions of people haven't got food, clothes. Why is it?
Q: When we have got nothing we change our minds.
K: That is just what I am saying, sir. Because psychologically we have established security in nationalities, in division, the biological, physical security is being denied.
So let's proceed. Do we see, not as an idea, but as an actuality, that there is no psychological security? Or are you frightened of it? Frightened of this enormous fact?
Q: I feel insecure in myself.
K: I am showing it to you, sir. Please, we said there is no such thing as security, do you see that? Not as an idea, not as a conclusion, but an actuality, like the microphone. Do you see it?
Q: No.
K: That's just it, why don't you?
Q: (Inaudible)
K: We are coming to that, sir. I am asking, when we come to the point that there is no psychological security, you know that is a tremendous thing to observe and realize because then our whole activity changes. Do we realize it, or is it an idea with which you are going to be convinced? You understand my question? Why don't you see it as a reality? It is a reality you are sitting there, and it is a reality I am sitting here. Why don't we see it as actually as that? Is it part of our conditioning, part of fear - fear being, my god, I'll lose my wife, I'll lose my friend because in that person I have invested all my hope, my cravings, my demands, sexually and other things, and I suddenly realize there is no such thing as security. You know what it means? That's freedom. And we don't want freedom. We would rather know the state of slavery than the state of freedom. Right?
So, let's proceed. There it is. I do not see that there is no security. I want security, I depend on security in another because it gives me comfort, it gives me a sense of being together, I am then not lost, I am not afraid to be alone, then I am not lonely. For all these reasons I cling to you. And I call this whole process of relationship, love. I am not being cynical, please. And that's our conflict: not knowing deeply, inwardly these facts, and holding on to non-fact. Right? That's our problem. Seeing something as being truth and holding on to something which is not truth. Now how do you bring about the cessation of this division between this and that? You understand now? That is, I observe very clearly that I need security because I am so deeply uncertain in myself, I am so lonely, I am so lost, confused, and I cling to you. That's one fact. That's a fact also. The other fact is you have heard somebody say, "There is no such thing as security, my friend", and also you say, "By Jove, that is so", deeply, inwardly you know it is so. So there are these two facts. So what will you do? How will you bridge these two?
Q: I must look at my fear.
K: Right sir. You must look at your fear. How do you look at your fear? We have come to that point now. You see. That is, human beings are frightened. How do you observe that fact?
Q: We laugh to hide our fear.
K: Of course, that's laughter. Please, I am asking you, without escaping, if you can, how do you observe your fear?
Q: Through relationship.
K: We have discovered through relationship that I am frightened of losing, frightened. So how do you look, or observe, or are aware of that fear?
Q: When I observe I am not frightened.
K: Are you sure of that? Or is that an idea?
Q: No, I am sure.
K: You are sure of it. That means you are sure of something, it is not a fact.
Q: Sir, when I try to observe fear I can't observe it.
K: I am going to go into that, sir, follow it. How do you observe? How do you observe your wife? Have you ever observed your wife, or your husband, boy or girl, have you? What do you say, have you? Observed. How do you observe them? There is visual perception, the face, the colour of the hair, colour of the eyes, the eyebrows and so on and so on, and that's a physical observation. You see that. Then how do you observe her non-physically?
Q: (Inaudible)
K: Don't ask me. Are you sure of that? Just theories you indulge in. Haven't you got an image about your wife?
Q: (Inaudible)
K: Yes, we said that, through interaction, through habit, through nagging, through domination, possession, hurt, you have created, through interaction between man and woman, an image about her and she has built an image about you. That's a simple fact, isn't it? Would you see that?
Q: (Inaudible)
K: Interaction is very complicated, we know that. So each person creates an image about him or her, and you look at each other through those images, don't you? You have hurt me, I have a picture of that, I have been hurt by you. You have hurt my image about myself. Right? And that picture I hold. So through images we are related. How terrible all this is.
Now we are asking, how do you observe all this? Do you observe it as something outside of you, or part of you? You understand the difference. If it is outside of you then you have to do something about it. Right? Conquer it, suppress it, run away from it, explain it, analyse it and so on, which is all conflict, isn't it? But if there is no division you are that, aren't you? That's a fact, isn't it? You don't do it, that's why you just...
Q: (Inaudible)
K: That's right, sir. I am asking you, how do you look at yourself? We have described what you are - anger, hate, jealousy, neuroticism, peculiar habits, idiosyncrasies, vanity, arrogance, a bundle of god knows what. And you say, right, how do you look at this bundle?
Q: You feel it.
K: Now, you are that bundle, aren't you? You are not different from that bundle, are you? This is our conditioning, this is our training, this is our education, which says, "I am different from that", and that's one of our greatest difficulties. We don't see that is me, anger is me, isn't it, sir? Arrogance is me, vanity is me, but I like to think it is something outside of me.
Now, the question was, which that gentleman raised, when you see that all those bundles are you, actually, not as an idea, reality, that you are that. That is, the observer is the observed, the thinker is the thought, what we have analysed is the analyser. Right? So the question was, what happens when this actuality takes place? You understand sir?
Q: You have a good laugh.
K: Have a good laugh, well you have laughed, then what? Oh, sir, do let's be serious, this is not a joke.
Q: Then there is action.
K: No. Is this a fact to you, that there is no division between yourself and the various qualities or things that you have accumulated, you are all that - is that a fact? Then the questioner says, assume it is a fact, then what is the state, what happens? Look at his question. Suppose this is so, then what happens? You want a description of what happens, so you are caught again in a description. You don't say, now I am going to find out, I will put my teeth into it, I am going to find out why this division exists in me, this self-contradiction, why I cannot see that as I see anger is me, why cannot I see that the whole characteristics, the idiosyncrasies, the vanities, the hurts, is part of me, is me? Why don't you see that? If you see that, then what is the action? There is no action, there is no action - you understand. We are used to action, to do something about ourselves, therefore we separate ourselves from the thing we observe because we think we can do something about it - suppress it, conquer it, analyse it, dissect it, a dozen things. That's part of our education, part of our tradition, part of our culture, but the reality is, that which you observe in yourself is you. Right? When that really takes place all action stops with regard to yourself, which we can't accept because it is quite the contrary to all our ideas, our conditioning. So what happens when you don't waste your energy in conquering, in disciplining, in suppressing, what happens to all that energy? It is all there now, isn't it? Instead of wasting it you have got it.
Q: (Inaudible)
K: Yes, sir, wait. Just look at what is taking place. I started out by realizing that the inward conflict expresses itself outwardly. That's a fact. I started out with that. I realized that. It is not an idea, it is an actuality, it's a burning reality to me, that this fact that as long as there is conflict in me I will have conflict with my wife, with my friends, with everything in life. I realize it, it is a fact. You can't take it away from me. Then I say, why does this conflict exist. Because there is contradiction, the contradiction is wanting security and finding no security. That's one factor. And another factor is that I am frightened to be alone, frightened to be lonely, therefore I escape through you, through words, through pictures, through worship, through every form of entertainment, whether it is religious or otherwise. I escape. So I don't escape, I want to find this out, I will not escape, so I look.
So I see why this division exists - fear - fear of being completely alone. What is fear? And how do I observe that fear? Is that fear out there and I am looking at it; or the fear is me? If it is out there I can cut it, like a tree, I can operate on it. But if it is here, if it is part of my thinking, what can I do? You understand my question? So our conditioning is to act on something which we see outwardly, which is fear. When that activity ceases I am lost. So I am frightened. So I say, now I will look at that fear. How do I look at it? I look at it as part of me, it is me that is afraid - me, the psyche, inwardly. Can I look at it, can I observe it? I can only observe it if I have a mirror. You understand? As I can observe my face in the mirror, so I can observe myself in my relationship - you understand? The relationship with another is the mirror in which I see my fear. You understand this?
So in that relationship I see my fear. Then I say to myself, I am part of that fear therefore I am going to just observe it, not act upon it. You understand? Observe it. Therefore there is only one factor which is really important, which is the clarity of observation. That clarity is prevented when the past, which is me, my knowledge, all the past, prevents me from looking. You understand? The observer is the past - his memories, his hopes, his fears. So as long as the observer is observing fear he will not go beyond fear, but when the observer is the observed then you have collected all that energy which you have wasted in struggle, in suppression, in anxiety and all that, you have got now tremendous energy which has not been wasted. When there is that tremendous energy is there fear? It is only when there is the dissipation of energy there is fear. Then out of that what comes next - you are eager to find out what comes next because you don't do it first.
There is lots more because then there is the total freedom to observe, and silence. Observation means silence, doesn't it? If my mind is chattering I can't observe you. Right? If my mind says, "I don't like that colour, I don't like that face, I prefer black or brown, or purple", I can't observe you. So I must first be aware of my prejudices, put them away and then be free of them and look. But you don't want to do all that, you want to reach instant heaven! Which is transcendental meditation.
Q: I find it impossible, when I try to look at my...
K: No, wait sir, look. When you feel angry, at the moment you are not aware that you are angry. Watch it, sir. At the moment of anger your whole adrenaline and everything is in operation. And you are angry, at that moment you are not aware that you are angry. Then later on comes the thought, "I have been angry" - right?
Q: (Inaudible)
K: Wait, give me two minutes. I am going to go into it. I will show you, sir, please. You know anger, don't you, most of you, unfortunately. So at the moment of that feeling, that sensation, there is no recognition of it as anger. Right? Then comes the recognition that I am angry, I have been angry. Now how does that recognition take place? Because you have been angry before. So when you say, "I have been angry", you have recognized it because you have been angry before. So the past is dictating what you should do. Right? Careful. Watch it in yourself. When you are angry, at the actual moment there is no feeling of anger, then thought comes along and says, "I have been angry". Thought is essentially the movement of the past. Right? Now can you stop that movement of that past and not name it? You know what jealousy is, when you have been jealous, at the moment there is this feeling, why does thought take it over? You understand my question? Why does thought come in and say, "I have been jealous, I am jealous", why?
Q: Fear of losing.
K: Yes, why does it happen? Why don't you say, yes there is that feeling, and leave it alone? Why do you say, "I have been jealous"? And act from that jealousy, hate and all the rest of it, anger.
Q: One identifies with it.
K: Why do you identify?
Q: You have the feeling.
K: Why does this identification with a feeling take place?
Q: (Inaudible)
K: Yes. And also it is my house, it is my name, my form, my country, my god - you follow - it is part of your tradition, culture, which says, 'me', mine. So all the past comes over and takes charge. Now we are asking, are you aware of this movement of the past taking charge of things? Are you aware of it, actually, not as a theory, as an actuality. Which means that you live in the past. Therefore you are dead.
Q: One can't be aware of it until it happens.
K: That's just it, sir. That is just what I am saying.
Q: Then if one has a sensation and one realizes then that you are angry, and then you try and observe that anger, there seems to be nothing to observe.
K: That's all. It is gone. Don't be anxious about it, it is gone.
Q: But you say one should see the totality.
K: That's what I said, the totality - say for instance the totality of hurt. Human beings are hurt from childhood, school, college, you know, the whole business of existence. You are hurt, which is you have an image about yourself which is hurt. Do you see that as an actuality? If you see that as an actuality, that the very essence of you is hurt, then what will you do about it? There are the past hurts, and you want to prevent future hurts. Can the past hurts be wiped away so that you can never be hurt, which doesn't mean that you become like a stone - never to be hurt. You have never asked these questions, ask them.
Q: If you lose fear are you not hurt?
K: Sir, why are you hurt? You who are hurt, what is the 'you'? The image you have about yourself, no - I am a Christian, I am a Buddhist, I am a Hindu, I am proud, I am vain, all that is you. Or you think you are god, or a superior spiritual something inside you which is above all this - which is again a process of thought. Right? So the process of thought is hurt. And how do you prevent future hurts? Not by resistance, not by withdrawal, not by becoming more and more hard. Do you want to wipe out your hurts, or do you love your hurts?
Q: No.
K: Look at it. Do you want to keep your hurts? There is great pleasure in keeping them because that gives you vitality, energy to hurt somebody else. If you want to be free of all hurts what will you do, so that you are never under any circumstances in your relationship with the world, or with your friends, never to be hurt. Do you know what it means? To have a mind that is incapable of being hurt. Hurt - the other side is flattery. Both are the same. So is it possible to end this being hurt? Do you want to find out?
Q: Yes.
K: I had better stop.
Q: Please go on.
K: All right. Do you really want to go into this.
Q: Yes.
K: All right, sir, I'll do it for you. But do it. You understand, not just live with words and ideas, but do it, because then you are free, you blossom in goodness, you flower in goodness then.
What is hurt? I am going to go into it, don't go verbally but actually look at yourself and go into yourself. You are hurt, your parents hurt you when you were a child, your friends when you were a child hurt you, psychologically, then the school hurt you by saying 'You must be as clever as your brother', or your uncle, or your headmaster, or whatever it is, and then college you must pass exams and if you fail you are hurt. And if you don't get a job you are hurt. Everything in the world is put together so that it hurts you. Our education which is so rotten hurts you. So you are hurt. Do you actually realize that you are hurt? And see the results of being hurt - you want to hurt others. From that arises anger, resistance, you withdraw, become more and more inwardly separate. And the more you are inwardly separate, withdrawing, the more you are hurt. So you build a wall around yourself and pretend, but always within the wall. These are all the symptoms. So you are hurt. And if you really, deeply realize that you are hurt, not only at the conscious level but deep down, then what will you do?
Now how does this hurt take place? Because you have an image about yourself. Suppose if I have an image about myself that I am always sitting on a platform talking to an audience - thank god, I don't - and if the audience disapproves or doesn't come, I am hurt because I have an image about myself. So the fact is as long as I have an image about myself that image is going to be hurt. Right? That's clear, isn't it? Now is it possible to live without a single image? Which means no conclusions, which is a form of image, no prejudice - you follow. All these are images. And at the moment when you insult me which is at the moment you say something contrary to the image which I have about myself, then you hurt me. Now at that moment when you are saying something that is harmful, hurtful, if I am aware of what you are saying, I give my total attention to what you are saying. You understand? At the second when you want to hurt me by saying something I give my attention to it, then there is no registration taking place. You understand this? It is only when there is inattention the registration of hurt takes place, or flattery.
Now can you give, when somebody says you are a fool, can you at that moment give your total attention? If you do then there is no hurt. The past hurts have gone in that attention. Attention is like a flame that burns out the past and the present hurt. Have you got this?


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 2ND SEPTEMBER 1976

K: What shall we talk over this morning?
Q: When we do not waste our energy through the conflict of thought, through opposing desires and self-contradiction, how is that energy utilized? How does one live with that energy in daily life?
Q: When fear is so great one is paralysed, or there is a lack of capacity and one loses observation.
Q: Why do we find it so difficult to listen - the art of listening, and observing?
Q: Could we go on with what we were discussing last time?
K: Which was what, sir?
Q: I've forgotten!
K: I've forgotten too!
Q: Could we discuss the problem of sleep and dreaming?
Q: What is our motive and effort involved in coming here to these talks?
K: I should think you would be able to answer that better than I would, wouldn't you?
Q: How are the minority groups in this country, or in various parts of the world, to survive, and what do you say about it?
Q: What is enlightenment, and what does it mean to you?
Q: What do you mean by communion? What is the relationship between communication and communion?
K: That's enough, please. Could we take that first question? Which was: when one understands the nature and the structure of thought, and the things that thought has put together in this world as racial minority, as colour difference, national division and so on, when thought recognizes its limitation and remains within that limitation and so there is freedom from thought, then what takes place? And what is the action of that in our daily life?
Q: And also he said that within normal thought there is a pattern running through...
K: Yes, shall we deal with that question, perhaps we will include all the other questions in it? Can we go on with that question?
I wonder if one realizes, for oneself, how thought is very limited, though it pretends that it is not limited. I wonder if one realizes that first: that all our thinking - politically, religiously, socially, in all directions, at every level of our human existence, do we as human beings realize that thought is very limited - limited in the sense that it is the outcome, or the response of knowledge, experience and memory, therefore it is time-binding, and therefore limited? Do we see that? Thought is a fragment, it is a fragment because it is the outcome or a response of a past knowledge therefore it is limited. Do we meet this? Do we want to discuss this? Shall we go into that first?
Can thought perceive the whole? The whole in the sense, the whole of human existence, both the conscious as well as the unconscious, the various divisions which thought has brought about, the various divisions in religion, in political thought and so on and on. So thought is a fragment because it is based on knowledge, and knowledge is experience stored up as memory in the brain. I think most of us would accept this, that thought is very limited. Could we go from there? And thought, whatever it does, whatever its action, its capacity, its inventions, are still limited, divisive. That is, it has divided the world into nationalities, into minorities, colour prejudices, all that, the divisions between Catholic, Protestant, Hindu, it is the result of thought. Right? I think this is fairly obvious for those who at least think about it.
The next question is: do we see that as a reality? Because we must differentiate between reality and truth, which we are going to now examine. Do we see the reality - reality in the sense, what is actual, not 'what should be', or 'what might have been', but actually 'what is' - do we see actually what thought has done in the world, both technologically with all its vast extraordinary development and what thought has also done - wars, antagonism, and all the rest of it. That is a reality, including the illusions that thought has created. I wonder if we see this? You understand my question? Do we see the reality of thought and its action? The reality that thought has created as war, that's a reality. The reality which thought has created as belief - I believe in god, or, I don't believe in god. Thought which has created the divisions between human beings, that's a reality. So the things that thought has created are a reality, including the things that thought has created which are illusions, which are neurotic. So all that is a reality. Right?
Thought has not created nature, the trees, the mountains, the river. So thought has created the reality, an area in which we live - jealousies, anxieties, fears, pleasures, all that is a reality in our daily life. Right? When one recognizes it and goes beyond it, is that possible? You understand my question? I recognize - one recognizes that thought has created all the shambles, all the misery, the confusion, the extraordinary conflicts that are going on in the world which are realities, the illusions to which the mind clings, which is a reality, the neurotic actions which one indulges in, is a reality. When one comes to that point and realizes most profoundly then what takes place? You understand my question?
What takes place when I see, when one observes actually that thought has divided man? Right? Isn't that so - that thought has divided man against man, for various reasons of security, pleasure, sense of separate existence, hoping through that to find etc., etc? So when you realize it, have an insight into it, into this reality, what takes place? You have understood my question? Please, this is a dialogue, it's not a talk by me alone.
Q: (Inaudible)
K: Sir, please answer my question, if you don't mind let's stick to one thing. Do we realize the nature of thought?
Q: I was trying to answer the question.
K: What is the answer then?
Q: I think when one is unaware of reality then it becomes unnecessary.
K: No, no. Does it?
Q: I don't see how it can be otherwise.
K: When one realizes - what do we mean by the word 'realize'? Which means you actually see the fact, or you have an insight into the fact of the movement of thought, what thought has done in the world. Right? The beautiful things, the appalling things, the technological things - what thought has done in the world. When you have an insight into it then what happens to your consciousness? Do you understand my question? What actually takes place when you realize something? And how do you realize it? I realize, see, observe, have experience, of being bitten by a snake. It's a fact. So what has taken place then? Experience, pain, the suffering, and so intelligence arises and says, "Be careful of that snake". Right? Intelligence arises, doesn't it? The awakening of intelligence is the realization that thought, whatever it has created, is a reality. So the realization of reality, or having an insight into reality, is the awakening of intelligence. You get it? Have you got it? Not I. So you see the limitation of thought. And to see the limitation with all the implications is intelligence, isn't it? I wonder if you see this. Can we go on from there?
So what is the relationship between reality, intelligence and truth? You follow? Are you interested in all this - not verbally, but part of your blood?
How does one realize thought is limited? That was the question that was asked first. We said thought is limited because it is fragmentary, it is fragmentary because it is the response of memory, and memory is very limited. Memory, though it is limited, must be orderly. I wonder if you see all this. Thought must function sanely, rationally, in the world of knowledge, which is the technological world. But when that thought operates in relationship, in human relationship, there is disorder, which is a reality. I wonder if you see that? Because thought creates the image about you and you create an image about another. Thought is the process of creating these images. So thought creates in relationship disorder. No? So disorder indicates the operation of thought in relationship. Right? And when thought operates in the field of knowledge it is orderly. In the technological world it must be completely orderly.
So do we realize, do you realize, or have an insight into the operation of the whole movement of thought - its nature, its structure, its activity, both at the conscious level as well as at the deeper level, the whole movement of thought? Which is part of meditation - not the control of thought but the awareness of this movement of thought, and seeing its limitation. Can we move from there? I know you are eager to move to something when you haven't actually done it. I am keeping to the one fact, which is, unless this is so you can't go much further.
Q: Sir, I think we can't go further until we see very clearly how this perception can take place of the whole movement of thought.
K: Right. How do you see the whole movement of thought? How do you see the totality of something? How do you see the totality of yourself? Let's begin with that - much better. How do you see the totality, the dreams, the division between conscious and the unconscious, the innumerable prejudices, fears, anxieties, grief, sorrow, affection, jealousy, antagonism, faith in something which is non-existence but you believe, and especially the Christians have this thing, faith - so do you see the totality of all that, not fragmented, not each fragment? You understand what I am saying? No? So is it possible to see the totality of all this? What prevents us from seeing the whole movement of this - my attachments, my prejudices, my beliefs, my experience, my desires, contradictory conflict, misery, confusion, you follow, the whole of that - what prevents us from seeing the totality of this? It is only when we see the totality of this that there is a complete action, otherwise it is a fragmentary action. Are we meeting each other now?
Our life is fragmented - I go to the office, I am a different person there, fighting, ambition, and all the rest of it, I come home I am a different person there, and I go to church - if I go to church at all - I am a different person there, and so on, I am fragmented, broken up. And so our actions are broken up, and therefore contradictory, and therefore each action brings its own anxiety, its own regrets, its own confusion. So to end all that I must see the totality of it. Right? The totality of my life - my actions, my desires, my relationship, my longings, my fears, all the rest of it. Now what prevents it?
Q: Is it thought?
K: Thought has created all this, hasn't it?
Q: When I look at jealousy I am looking from the point of jealousy at jealousy. I think the two things are different.
K: Yes, that's one point. That is, the observer is the observed, which we went into. I don't want to go into that thing over and over again. It gets rather boring.
Q: I think we can say it is fear.
K: Yes sir. Fear. Does fear prevent you from seeing the totality of life, of your life?
Q: (Inaudible)
K: But the 'me' is the totality of all this, isn't it - my fears, my anxieties, my sexual demands, this, that, umpteen different things is me. You are not answering my question.
Q: When I have got that energy then I see the totality.
K: Haven't you got the energy? Haven't you got the energy to come and listen to these unfortunate talks? You have taken the trouble, money, all that, you have got plenty of energy when you want to do something. I am asking you a question, please answer. What prevents you from seeing the total existence of your life, of your daily life?
Q: (Inaudible)
K: You are not answering my question.
Q: What do you want?
K: I don't want anything, sir. I am asking you a very simple question. I am asking you, what is it that prevents you from seeing the totality of your life. You say it is lack of energy. You have got plenty of energy when you want to do something. When you want to earn money you spend the rest of your life earning it.
Q: We don't want to see the totality.
K: Is it that you don't want to see the totality of it, or is it that there is no capacity to see it? And capacity implies culture, cultivating, doesn't it? So you will take time to see the totality of your life, take another year to find out.
Q: Nothing could be more total than...
K: Is it fear? Is it that you don't want to see it? Is it your habit, your tradition, your conditioning? I am asking you, are you saying the fragment cannot see the whole? So you are using thought to see the whole. Is it? And you know at the same time thought is a fragmentary affair, so through the fragment you hope to see the whole - is that it? So you don't realize actually that thought is a fragment. By putting many fragments together, which thought does, which it calls integration, and hoping thereby to see the whole, it can't. So do we realize that thought cannot see the whole?
Q: I understand it, but I don't seem to realize it.
K: He says, I understand it but I don't realize it. When you use the word 'understand' what do you mean by that word? Intellectually, verbally understand.
Q: I think I see the truth of what you are saying.
K: If you see the truth it is the whole. Please, don't answer me, would you kindly look at it for a minute. Don't answer my questions, but please listen to what I am saying. Listen, you understand, listen, not translate what I am saying into your own terminology, don't interpret it, just listen as you would listen to the wind, the wind among the leaves. Just listen.
I am asking you, what prevents a human being, like yourself, from seeing the total movement of your activities which bring sorrow, pain, the whole of it, at one glance?
Q: I am confused in myself.
K: Yes. So you are saying, sir, aren't you: I am confused therefore I cannot possible see the totality.
Q: Not unless my mind is quiet.
K: Yes, that's right, the same thing. To observe something my mind must be quiet. So your mind is not quiet, therefore you are not observing. So you are saying one of the factors is that to see something as a whole my mind must be quiet. Then the question arises, how do you make the mind quiet? By repeating words? By controlling the thoughts? Then arises, who is the controller? So you understand? You go round and round in circles.
Q: We are being lazy instead of changing, doing something about it, we are very lazy people.
K: May I put a question differently? Please don't answer me. Are you aware, if I may ask that question most politely, without any disrespect, are you aware that you are conditioned? Are you? Totally conditioned, not partially conditioned. Your words condition you, education conditions you, culture conditions you, the environment conditions you, the propaganda of two thousand years, or five thousand years, our priests have conditioned you. So you are conditioned right through. When you say, "I believe in god", that is part of your conditioning - like the man who says, "I don't believe in god".
So do we realize that this is a fact: a total conditioning? Then when you realize it what takes place? Do you then say, "I must uncondition it"? You follow? Then who is the 'I' - that 'I' is part of your conditioning. So what do you do? Please stick to one simple thing here.
I realize I am conditioned: conditioned as being a Hindu, broke away from it and become something else, and join Christianity, or whatever it is, I am conditioned - conditioned by culture, conditioned by the food I eat, conditioned by the climate, heredity, by my activity, environment, my whole being is shaped, conditioned, moulded. Do I realize it? That means, do I see the actual fact of it, not the idea of it, but the actual reality of it? That is, it is so. It is raining. It is a lovely day. It is a fact. It is a windy day. In the same way do I see the absolute reality that my mind is conditioned? Then when I realize it, when there is the realization totally that I am conditioned, then what movement takes place? That's what I want to find out. You understand my question now?
Then do I say, "Yes, I am conditioned, it is terrible, and I must uncondition myself"? Then you begin the conflict. The 'I' thinks it is separate but it is part of that conditioning. So what takes place when you see that?
Q: No movement.
K: That means what? Go slowly please. Don't throw words at each other. What takes place when I realize that I am entirely conditioned? Action ceases, doesn't it? I go to the office, but the action to change my conditioning is not there.
Q: (Inaudible)
K: So I am saying, sir, please, look. I have to go to the office, or the factory, or become a clerk or secretary. I have got to work. I work in the garden, or teacher or do something. That is so. But I realize that I am conditioned. My concern is what happens when I realize totally this state? I cease to act in that state, don't I, there is no action. I am a total prisoner. I don't rebel against it, because if I rebel I am rebelling against my own conditioning, which has been put together by thought, which is me. I wonder if you see all this. So in that area of conditioning there is no action.
Q: How do you...
K: Just listen. There is no action, therefore what takes place?
Q: (Inaudible)
K: Sir, do it, do it. Find out what takes place.
Q: You get tired.
K: Yes, sir, you are tired of the whole thing. So what do you do when you are tired of the whole thing, what do you do? Take a rest from it, don't you? When you are tired of something, or when you are tired you go and lie down, sit quietly. But you are not doing it.
So then only when the mind is quiet you see the totality of your life. Right? But our minds are chattering, trying to find an answer, beating, beating, beating on this conditioning and therefore there is no answer. But if you say, all right, I'll look at it, I have seen the whole movement of thought, which is my life, and whatever movement other than the conditioning is unreal. You understand what I am saying? So the mind remains with the totality of its conditioning, it remains, it doesn't move. Do we communicate something to each other?
So then I will go back and see: thought is a fragment therefore it is limited. It is fragmentary because it is based on knowledge, experience and memory, which is the movement of time. So whatever is caught in the movement of time is limited. That's obvious. Whatever it is, whether it is a machine, anything that is caught in the movement of time is bound to be limited. So thought is fragmentary and limited. And we think through thought we will see the totality. That is our difficulty. We don't say, thought cannot see the totality, therefore thought becomes quiet. If I can't see through my eyes I become quiet. So thought becomes quiet. Then I perceive the movement of what actually is going on, the totality of it. As we said the other day, when you look at a map you see the totality of the whole map, various countries, the colours, the hills, you see the totality. But if you have a direction you don't see the totality. That is, if you want to go from here to Vienna you have the line, you see that, and you disregard the rest. But here as long as you have a direction, a motive, a purpose, you cannot see the totality. Are we meeting each other now?
So have you a motive for coming here, for enquiry, for trying to understand yourself, have you got a motive? That is, I want to understand myself because I am terribly worried about my husband, and I hope by coming here I am going to solve it. Or I have lost my wife, or my father, or my son, but I am going to find out whether I can meet him in some other place, or what it means to suffer, so I have a motive. So as long as I have a motive I cannot listen properly. You understand? As long as I have a prejudice I can't listen to what you are saying. Or I have read all the books that you have written and I can repeat all of it, and I repeat, and obviously that prevents one listening.
So one cannot see the totality of one's life because we have never thought about it, we have never given even a single second to look at this totality because we are caught in our little fragments. Right? Now we are together trying to explore, look at this whole unfortunate, confused, miserable, occasional happiness, all of that, we are trying to see the wholeness. It is possible to see it wholly only when you have no direction, no motive, which is extremely difficult because we want to be happy, we want to be rich, we want to have a good relationship with another, we want to have our pleasures fulfilled. Do you follow?
So what happens then, that is from the same question, what happens then when you realize, when you see actually the total existence as you see it in a map, clearly outlined, everything clear, everything in its place, orderly? You understand? The word 'art' means putting everything in its right place, that is the real meaning of the word 'art. So having put everything in its right place, then what takes place? Putting my office in the right place, my relationship in the right place, everything in order.
Let's come back! Then what happens?
Q: One lives in peace.
K: Do we?
Q: You don't have to think about what you are going to do anymore.
K: No. You see you are ready to answer, you haven't got the other thing, you are ready to answer. Have we put our house in order - not the house, you know, the deeper house, have we put everything in order? We are in disorder, aren't we, unfortunately. We are in disorder. Now just keep to that disorder, let's understand that disorder. Because out of the investigation of that disorder, order comes, not try to bring order. I wonder if you see. Through negation comes order.
Look, politically if there is disorder in the country, out of that very disorder tyranny grows. Right? That's happening in India, that's happening all over the world. Where there is disorder, that very disorder creates the authority. Now we are in disorder, why? Would you tell me why you are in disorder - not invent, just see why this disorder exists in me, why does it exist? Because I have contradictory desires - I want peace and I am violent; I want to love people and I am full of antagonism; I want to be free and I am attached to my wife, to my children, to my property, to my belief - right? So there is contradiction in me, and that contradiction means confusion. Right? I am attached to my wife, to my husband, to my children. I am attached because I am lonely, I am desperate, I can't live with myself, I feel frustrated, miserable, in myself, so I cling to you. But deep down that fear of loneliness goes on. Right? So there is contradiction in me. So can there be freedom from attachment, which is not love? So can there be freedom from attachment, not little, by little, by little - freedom?
Q: (Inaudible)
K: I am not asking you sir, personally, of course it can be. But is it so, are you free?
Q: (Inaudible)
K: Then what is the point of discussing, then it becomes a verbal discussion, what is the point of that? We are serious people here, I hope, trying to understand and bring about a transformation in our daily life, transformation in our mind, in our consciousness. And if there is one thing which I completely see - for example, attachment, what is involved in it, jealousy, fear, pleasure, companionship, clinging to each other, possessiveness, and therefore losing, all that is implied in attachment, which is one of the causes of my confusion. So I can I cut it, instantly be free of it?
Q: We want to be free of attachment, to the different things we are attached to.
K: No. Sir, attachment - attachment to things you like, attachment to things you don't like, all of it, sir, don't break it up too much.
Q: The things are...
K: Attachments to your faith, attachment to your belief, attachment to your gods, attachment to your church - attachment, sir. You understand what it means, you don't have to explain it more. That's one of the cause of confusion, one of the causes of disorder. And to bring order by investigating disorder I find it is attachment - one of the factors. So cut it! Because we are afraid to cut it, because what will my wife say when I tell her I am not attached? Because we translate, when there is freedom from attachment, the wife or the husband understands, or the girl or the boy, that you are free from her, or from him, and therefore she clings to you and so you are frightened to hurt her, and all the rest of it follows. Let me finish, sir. Freedom from attachment means tremendous responsibility. You don't see that. Right?
Look, we have built this place, Brockwood, for the last seven years. We have worked at it, several of us. Plenty of energy, work, thought, you follow, to create this thing. If we are attached to that thing then we are creating confusion. You understand? So the speaker is not attached, completely I can leave tomorrow. And I mean it, I have done it - not to Brockwood but other places. But being detached means great consideration, great responsibility to see this operates properly. You understand? Not that I walk away from it.
So when there is freedom from attachment there is love. You understand? That means responsibility, so that means order. So can you - realizing one of the factors of confusion in our life, of our disorder and misery, is that attachment to ideas, to beliefs, to ideals, to one's country and so on, to wife, all that - can one be free of that attachment - not tomorrow, now? Because you see the reality of it, what it does in life. I am attached to my country and therefore I am willing to kill every other human being for my love of my country.
Q: You may feel responsible for your country but you must not be attached.
K: No, that's not the point I am making. The point we are making, sir, is not the country, leave the country. You see how quickly we go off to something. I am talking about attachment to your wife, to your husband, to a belief, to a faith, to an ideal, for which you are willing to kill people. So there is disorder. Out of this disorder there arises confusion, and therefore in you there is confusion. And one of the factors is attachment. Can you break it, get away from it?
Q: The problem is when you say, "can you break it", who breaks it?
K: I understand. Of course, sir. That is a quick way of saying the observer is the observed. We have been through all that. Can there be an end to attachment? Let's put it that way if you prefer it.
Q: If you do are you then an individual?
K: I question if we are individuals.
Q: Yes.
K: No, don't say, yes.
Q: I am saying I would like to think I am an individual.
K: You like to think.
Q: I am not reflecting.
K: Look, sir please. The word individual means indivisible, non-fragmented. That is, a human being who is fragmented is not an individual. But individual means one who is indivisible in himself. Please sir.
Now just take this, attachment. When you see the whole movement of attachment - jealousy, anxiety, hatred, division, possessiveness, domination, you follow, all that is implied in that word attachment - to see the whole of it is intelligence, isn't it? To see the whole of it. So intelligence says, "Be free of it", not you say, "I must be free of it". So intelligence then dictates, tells what is right action, wherever you are. You understand? Whatever your life is, whether in the office, or at home, or anywhere, if there is this intelligence at work then there is no problem, because this intelligence is supreme order, which has come because you have looked into disorder in your life. Out of that investigation into disorder, which is, one of the factors is attachment, in the observation of that disorder the awakening of intelligence comes. You follow? Intelligence is awakened. And intelligence is not yours or mine, it is the intelligence. Therefore it is not my individual intelligence telling me what to do - then it is not intelligence. But when we have seen our disorder in our daily life, how it comes, observing it, investigating it quite impartially, objectively, without any motive, out of that investigation is the awakening of this marvellous intelligence, which is also love. You understand?
Q: Sir, this will take time because...
K: Does it take time?
Q: It doesn't take time...
K: Does it take time to cultivate love? Do you cultivate love? Say, "I must be kind, I must be generous, I must be thoughtful, I must be considerate, I must give" - and do all those things day after day, day after day, at the end of it you have this marvellous flower called love?
Q: It feels like that some days.
K: That's just it, sir. It is not in one day, now.
Q: It is very difficult...
K: Sir, when you say it is difficult you have already made it difficult. It may be the most easiest thing in the world, you don't know; but you have already come to it saying, "It is difficult, it is arduous, I need tremendous energy", but you don't say, "I really don't know", then you are free to look. You understand? But you have already come to it with a conclusion. And the conclusion is the bondage, is the barrier which prevents you from actually seeing instantly.
Q: Is supreme intelligence in other words insight?
Q: Is intelligence perception?
K: Is that the question, sir? If you like to put it. What does it matter if you have got it, words don't matter.
Q: Could we return to what you were saying about...
K: Look, I want to go on. You don't know what the beauty of all this is. All right, it's up to you.
Let's begin again. Thought has created this disorder, hasn't it? - my house, my property, my wife, my country, my god, my belief, my sorrow, my pleasure - thought. Thought has also created the centre which holds all these activities, the 'me'. Thought has created the 'me' in which all these activities go on. Right? Thought has created this. And thought has created the problems, and thought says, "I will solve these problems". And thought has never done it. Right? Politicians right throughout the world say, "We will solve all these problems with very careful thinking - party politics, TUC, the whole game." And they won't solve it because the problems are getting worse and worse and worse. So thought has created all these problems; thought is me; thought is my problem; thought is the disorder in which I live. Right?
So I see thought cannot solve the problem. Right? Do you see that, sir? Thought cannot solve my problem between me and my wife. Right? The problem between me and my wife is that I think I am separate from her, I have an image about her, that image has been put together through thought for ten years, or two days, or fifty years. Right? And she has an image about me. Right? I dominate her, I bully her, or I do this and that, sexual pleasure, antagonism, all those are images between her and me. Right? So these images create disorder. Right? So I can never see my wife or my girl or my boy completely, wholly, what he is. You understand? So can there be freedom from image-making? You understand? I see I have an image about my wife, about the politicians, about my neighbour, about my children, whatever it is, I have an image about them, or about her. The image has been put together when she says to me, "You are an ass", or she bullies me, or she wants something from me, etc., etc. All that. All those activities create an image in me about her. Right? This is simple. I want to get on with it. And she has an image about me. So our relationship is between these two images. Correct? Which is what? The images of thought; thought has built them.
So thought has built these images, and thought which is fragmentary, which is destructive because it is fragmentary, tries to solve this problem. It can only solve it when there is no image-making, then I can look at my wife, and she can look at me as we are. Right? So is it possible not to create an image when she calls me something or other, when she nags me, when she says, "Do this", out of irritation. You follow, all this. You know it very well, you are all married people, I don't have to tell you all this. You may not be married but you have your girl - it doesn't matter.
And I am asking you, can you be free of the image you have about her? Because if you want right relationship there must be no image between you and her, or her about you, obviously. So how to end the image-making? You understand my question? The image-making is mechanical. Please listen to this carefully. It is mechanical because when the wife says to me something ugly it is registered. Or when she says I am a marvellous man, it is registered. Right? You understand? The registration is the image-making. Right? When you tell me a flattering thing, or insult, it is registered in the brain through hearing and all the nervous system, it is registered in the brain. And so the brain through thought creates an image. Now is it possible - please listen carefully, if you are interested - is it possible not to register? You understand my question? When somebody tells you that you look most beautiful, or that you are a great person, not to register it. The moment you have registered the image begins. And when she tells you, or you tell her, something or rather insulting, it is registered. So I am asking, is it possible not to register the insult or the flattery?
Q: Yes, by listening with attention.
K: You have heard me say that before, therefore it is repeating. Don't repeat what I have said, find out for yourself, sir. Personally I don't read all these things, the whole history of mankind is in you. You understand? You are the repository of a thousand years or more, a million years of human endeavour. You are that. Everything is in you if you know how to read it. So please read this thing. That is, can this image-making end? Find out. First see how important it is that it should end, see the immense necessity both socially, in every way, how important it is for human beings not to have an image - saying he is an Indian, he is a Russian, he is American, he is a beastly this or that. Not to have single image. Therefore there is no minority or majority. I wonder if you see all this.
Is that possible? Not to register. It is very important, please listen, if you don't mind. You have to register when you do technological things, when you learn a language, it is tremendously important to register it, the words, the verbs, the irregular verbs and all the rest of it, you have to register. It is very important when you are learning something, how to drive a car and all the rest of it. And also it is very important to learn very quickly about something and retain it: but not to register in relationship between human beings. There it is much more important than the other. The other is fairly simple. Here it becomes tremendously important because conflict between individuals comes to an end - between wife and husband, man, woman, between nationalities, between groups of people, this continuous conflict between people, to end that. As you are the total repository of all human endeavour, if you can put away image-making then you are a total human being. You understand. So is it possible for you to end the image-making?
Q: Some things I don't want to register.
K: Then don't register it. Just a minute. See what takes place. Registration is a mechanical process because our brains have become, at least part of it, mechanical. We live a mechanical life, don't we? Repeat the same pleasure sexually, or repeat the same old tradition - if you are a Catholic you go to church - repeat, repeat, repeat. We have made our life into a mechanical process because in that there is great security. Right, do you see that? Being mechanical gives a great certainty.
So we are asking, can this mechanical process - in certain areas it is completely important - but in human relationship it is totally dangerous, totally dangerous, absolutely dangerous, not relatively, absolutely dangerous. So can you end the danger? Do you see the danger? If you see the danger it is over. When you see the danger of a precipice you don't go near it. When you see the danger of a wild animal you avoid it. But we don't see the danger. You don't see the danger of nationalities because they breed war, the selling of armaments. Look what is happening for god's sake to your world, what we are making of it.
Q: I think we do see the danger, we are unattached from it. You say...
K: Not what I say, sir. I have said it, but don't you see that? It's fairly simple, isn't it. You are an Englishman because you have been conditioned from childhood to think that you are an Englishman, you are a Catholic because you have been trained from childhood to think that you are a Catholic with all the beliefs, all the superstitions, the nonsense that goes on. And you are a Hindu - the same thing, conditioned. Every human being right through the world is conditioned. That is a common factor, therefore you are the world.
So is it possible not to register? That means have a mind that is totally innocent. You understand? That can never be hurt, nor ever be flattered. So is it possible? To find that out, to see what it does in human relationship if you have an image about somebody. You have an image about me, haven't you? Therefore that is what's preventing you from understanding the poor chap!
So we are saying, is it possible? I say, it is. Not because it is an idea in my life as a speaker, it is so. I wouldn't talk about a thing if it isn't an actuality, I wouldn't be a hypocrite. I abominate all that kind of stuff. So I say, it is so, it can be done. Then you will say, "Please tell me how to do it". Wait, listen carefully. "Please tell me how to do it". The moment you say 'how' you want a system. That very system implies a mechanical process. Right? So you are asking a person who denies mechanical process, "Tell me a mechanical process". So we lose our communication. So I say please don't ask how. See all the implications of that word 'how' - mechanical, method, system, practice, which you do when you talk about meditation, which is all nonsense, which we will go into. So don't ever ask 'how', but look. You understand? Look at your image, become conscious of it, aware of it, see what it does.
When you see what it does, are you looking at it from the outside, or you say, "That is me, I am that. I am the image. The image is not different from me". Right? Do you see that?
So the observer is the observed. And then what takes place? There is no movement to make further image. Do you see that? If you see that, the thing is over. So when we are confused, to seek the light out of confusion is to further the confusion. I wonder if you see that. I am confused, whatever I do out of that confusion will still be confused. Whatever my choice, it will still be confused. So first is it possible to clear this confusion in myself? It is possible when - I am taking these two examples: attachment, image-making - when there is freedom from these two there is clarity, absolute, complete clarity, therefore there is no choice. So out of understanding what is disorder comes order. But to seek order when I am confused, as the politicians and all the people are doing, will lead to further confusion. Right?


BROCKWOOD PARK 3RD PUBLIC TALK 4TH SEPTEMBER 1976

Shall we go on with what we were talking about the other day, when we last met here. We talked about relationship, which is so important, because probably that's the basis of all society. When that relationship is in constant conflict, as it is now, our whole social and moral structure must inevitably be corrupt. And we said - if you remember rightly - that relationship,being of extraordinary importance, breeds conflict because our relationship is based on the movement of thought - the movement of thought being memory, measure, knowledge. And when knowledge interferes with relationship then there must be conflict - knowledge being all that one has accumulated during past incidents, nagging, and all the rest of human relationship - what goes on.
And this morning, if we may continue, we ought to talk about time, sorrow, love and that extraordinarily important thing also in our life, which is death. We have rather a crowded morning with so many things to talk about together - and I hope we are sharing this thing together; not merely listening to a series of ideas, words, and through wrong listening make what is said into a conclusion and agree or disagree with those conclusions. But what we are trying to do is talk things over as two friends concerned with human problems and the importance of bringing about a radical transformation in our consciousness. That's what we have been talking about, and we shall go on with that today and tomorrow.
What is time? I think this is important to understand because that may be one of the factors of our fear about death. So we must understand the nature of time: not the scientific fiction of time or timelessness, but the actual psychological time that thought has built. So there are two kinds of time: the chronological, the daily events - yesterday, today and tomorrow - and there is the psychological time - the hope, what will be, and the achievement of what should be. All that involves time. Time is a movement. Please, follow all this in yourself; not as an idea. Time is a movement, as thought is movement. So thought and time are very closely related. There is chronological time - yesterday, today and tomorrow - catching the bus, train, going to the office, and all the rest of that - time according to a watch, daylight, night. And, there is the whole nature of time, as thought has built in the psyche, in ourselves; that is, 'what is' and 'what should be', a movement from here to there. Is there psychological time at all, or, is it actually an invention of thought? That is, what is jealousy, anger cruelty, violence - that is 'what is'. And to overcome that we need time. That is the traditional, educated, conditioned thinking that to change 'what is' to 'what should be' - from here to there - you need to cover the distance, time, which is effort. Right? We're meeting each other? Effort, to go from here psychologically towards an end - that end projected by thought, a purpose, a goal, an achievement, enlightenment and all the rest of it. That is, to move from here, 'what is', to 'what should be', the ideal. That's what we have accepted, that is our normal thinking, or rather, educated thinking. It may be perhaps a neurotic thinking. Because we don't know how to deal with 'what is' immediately, so we think we need time to achieve that which should be. Because we don't know, or we are not capable, we don't understand how to deal with 'what is' - anger, jealousy, hatred, sorrow, and all the immense confusion which thought, man has created in himself, and so outwardly.
So, we need time; at least we think so. That is, if all hope is removed - hope is time. Please follow all this. One is desperate, anxious, frightened, all the things that human beings go through, to transform all that into something which is perhaps totally different, we think we need a process of time. Right? Please understand this clearly. That is, the psychological time - the chronological time and the psychological time. We are talking about the psychological time. Time, we said, is a movement as thought is a movement in time. So, is there an ideal, the 'what should be', something different from 'what is'? You understand my question? I am envious, one is envious. We know all the implications of that envy, with the results of it in society, in our relationship with each other, and to overcome or go beyond that envy I need some days, weeks, months, years. Is that so, or is it total illusion? Can 'what is' be changed immediately, instantly? If it can, then the ideal, that which should be, is non-existent. We are understanding each other?
Please, perhaps some of you are here for the first time and not have listened to all the other talks and therefore this may all sound rather strange, extravagant and quite loony. But actually when you go into it very deeply, into oneself, which is important, because as we said, you are the world and the world is you, and wherever you go every human being, whatever colour, whatever nationality, whatever religion he may be, he has these human problems of great sorrow, tears, laughter, anxiety, pain, that's the common factor of human beings. And so the world wherever you are, where human beings are, they go through the same psychological phenomena as yourself, so you are actually the world and the world is you. If you can realize that, feel that profoundly then it becomes extraordinarily important that one should transform oneself completely, psychologically, because then you affect the total consciousness of the world. That gives you enormous vitality, energy, strength when you see that you are like the rest of humanity, and therefore there is no separate, individualistic struggle to overcome one's own particular sorrow.
So we are saying - it's very important to understand time. Time is part of our consciousness, time is the division between 'what is' and 'what should be', and the effort made to change 'what is' according to 'what should be', that needs great time, from here to there. I think one has to question that whole process, though it has become traditional we must question it, doubt it. And doubt is a very important thing in life. To doubt. Perhaps one or two religions - like Buddhism - starts by questioning everything. As we said the other day, if you start with certainty, as most people do, then you end up with nothing. But if you start with doubting, questioning, being sceptical, trying to investigate then you end up with clarity. So we are questioning this idea that we need time to change 'what is' into 'what should be', which is a psychologically process. Why is it not possible to change 'what is' immediately - not have the ideal. You understand my question? Ideal is a projection of 'what is' away from 'what is'. The ideal is non-existent. It's a fiction, the ideal. What is actual, what exists is, 'what is'. So we are dealing with 'what is', which is actual, and trying to change 'what is' into 'what should be' which is illusory. So we are always caught between the fact and what is illusion. So, if one is able to think very clearly, objectively, non-personally then is it possible to change 'what is' without transforming it into 'what should be'.
Is it possible to change, say, for example, envy - with all the implications involved in envy - without having an opposite, which is non-greed, non-envy, to change 'what is'. And you can change 'what is' only when you have the energy which is not being wasted in trying to overcome 'what is'. You see we are again traditionally bound, conditioned to an 'opposite' - love/hate, violence/non-violence. We'll take violence. Violence is apparently in the human nature - anger, competition, ruthlessness, trying to express oneself at any cost against everybody else, the worship of success, either in the business world or in the spiritual world, which is the same thing. Human beings are violent. Violence implies not only physical violence, there's psychological violence, which is comparison. Where there is comparison there is violence. Where there is imitation there is violence. Where there is the acceptance of authority psychologically, there is violence. Imitation, conformity, competition, all those and many other factors are the indication of violence. That's a fact, that's 'what is', and human beings have created the opposite of it, which is not to be violent which is called non-violence. They've talked a great deal about in India but they are equally violent. Is it possible to change violence without having its opposite? You understand my question? That is, not to imitate, not to conform, not to compare, not to seek success. If that is possible then non-violence is unnecessary. So because we cannot or we are not willing to transform violence, we invent the non-violence and we say I will eventually become non-violent. That's a nice, comfortable, lazy, illusory idea. This is what we indulge in, but if you are really serious, deeply concerned to be totally non-violent, including anger, hate and all the rest of it, if you are deeply concerned to transform that, you've got the energy, because that energy you have wasted in conflict with non-violence. You follow?
So it is possible to transform 'what is' without the idea of time? Is this clear? Please, this is very important because we are going to go into something presently which is, when you are talking about death, time is involved in it. So we must really understand the nature and the structure of time, how time works. When you say, I will be, or, I must be something in the future, that involves time, because you are dissatisfied with 'what is', you condemn 'what is', you suppress 'what is', or try to argue it away and so you utilize all that energy, waste all that energy in this process; whereas, if you look at this violence with all the implications and not have any idea of its opposite, which is illusory, then there is a transformation. You understand this? Do it!
So time in meditation - you have to find out if time has a 'stop'. Therefore it's very important to understand the nature and the movement of time, how our brains are caught in it, our whole consciousness is filled with time - time being accumulated knowledge as experience which becomes a memory, and that memory is the storehouse from which thought begins. From the very beginning, man's very beginning, that's the process. So, one not only has to enquire into the nature of time, but also one has to find out if time has come to an end, a stop to time. This has been a tremendous problem - you understand?
So then we can go on to the next thing, which is - what is our life? Living and dying. What is our life? When you look at our lives, what are they? Wrong occupation, battle with each other, wars, anxiety, great pain, lack of relationship in the true sense of that word - there is relationship between two images which you have about another and another has about you. Relationship between those two 'ideas' - between those two thoughts. So, what is our living? When you look at it very carefully and very seriously, not pretending, not trying to cover it up with words and clever cunning thoughts - what actually is it? We waste our life, don't we? And from birth to death it's a constant battle, constant effort, constant struggle, to be or not to be; to become something or not to become something; to establish right relationship and always trying, to fail. Wars, hatreds, deep hurts - that's the content of our whole consciousness, it is our life, apart from the biological growth and decay. If you examine as we are doing now - please do it together, if you are at all serious, if you're not serious, don't bother. It's a nice day, go outside and enjoy it. But if you are serious look at your life - pleasure, sexual, other forms of pleasure, fear and sorrow. This is the content of our consciousness, with all its varieties, complex movements in this limited consciousness; and that's what we call living. With faith, with doubt, with anxiety, you follow - a perfect confusion, a mess!
And what is dying? You understand my question? Living, which we think is marvellous, and dying which is the most terrible to happen. And in between these two things there's love and there is suffering. We have talked at some length about fear and the necessity of being completely, totally, psychologically free from fear. We went into that. And also we talked about together - not I've talked and you've listened - we have talked over together pleasure, and the movement of pleasure, and the pursuit of pleasure. Pleasure is totally different from joy; pleasure can be invited, cultivated; joy can never be invited - it comes. But when it comes memory takes it over and makes it into a pleasure. We've also talked about ecstasy, which is not hysteria, which is not neurotic, but that ecstasy can only come when we understand the meaning of pleasure. And, we are asking, what is love? Apparently that plays a great part in our life. The word 'love' is loaded, like 'god'.
So we have to investigate also what it means to love and what is the difference between pleasure, love and compassion. This has been one of the problems of human beings right through the ages, right through the world wherever human beings exist, they demand, they've wanted to love - or be loved. And when one is not loved there's all the anxiety, the fear, the anger, the jealousy - all that creeps in. So one has to, if you are at all serious, and I hope you are because we are concerned with the transformation of the human consciousness, completely. So one must go into this question of what is love?
Apparently human beings have reduced love to pleasure. What do you say? Yes? Pleasure, sexual - love, it also implies the love of one's country, love of a book, love of a picture - you follow? We use that word in a most extraordinary way. Also, I love my wife, or I love my husband. So we have to go into this question, not only what it means, the word, love, the word itself, I will go into it, is part of desire - the meaning of that word, we are looking at the root meaning of that word, desire. So we have to see what desire is and what love is. Is desire love? Please we are investigating, we are exploring; we are not saying it is, it is not; together we are working this out. So one has to go into what is desire. Because, apparently, in most of our lives desire plays an immense part. So we have to understand it. What is desire? When you desire a dress, when you desire something, what is that, the movement of it? Surely, there's first the seeing, the visual seeing, the sensory - then there is contact, the touching, the smelling the seeing - then sensation. You're following all this? Seeing, contact, sensation - right? Then thought comes in, and thought says "That dress will look beautiful on me" which is the structure of image. So sensation plus thought is desire and the image. You follow this? You can see this very simply if you look at yourself, this is the process we go through. You see a beautiful woman or beautiful car, or beautiful man - whatever it is - seeing, contact, sensation then thought comes and desire, and the image. Right?
So, we are asking is love desire? Which is sensation, contact, thought or desire plus thought and the image, picture - is that love? Or love has nothing to do with desire, which means no picture, no imaginative projection, not based on sensation. So you have to find out where sensation plus thought is desire with its image. There is sensation; it is natural to have one's senses highly developed, that's healthy. To see a beautiful thing; that's part of sensation. When thought takes it over it becomes desire. Now, please follow this. Can you see a beautiful person, a thing, a lovely tree - whatever it is - sensation, and not allow desire to come into it, which is the ending of thought? I wonder if you understand all this? This is the highest form of discipline, you understand? To see, sensation, and no thought comes into it at all, and therefore no desire, no image. You've understood what I'm saying? That requires a great sense of awareness. We'll discuss that presently, later. Awareness, concentration and attention. We'll talk about it later.
So is the movement of thought love? Or, love has nothing whatsoever to do with desire. Now, one has to find this out, which means you have to give your attention, be aware of the movement of desire, movement of thought, and the natural sensation. To be aware of this whole movement. Then you'll ask, you must ask, is pleasure love? And if it is not pleasure, then what is love, or desire? Please, intellectually, logically all this is so logical, so-called intellectual, but the intellect is an instrument, a fragment of the totality, and by merely looking at the description intellectually you are then only looking at it partially, and therefore you don't see the whole of it. So, not only you must see the reason, the structure of this thing, but also know its own limitation.
So we are asking is pleasure love? Pleasure being desire, the movement of thought, sensation and the pursuit of it. And if it is not love, then what is it? Can there be jealousy when there is love? Come on sirs. Those of you who have girls and boys and husbands and wives, and all the rest of it, can there be love when there is attachment, when you hate, or are angry, when you are hurt by another, is there love? And since none of these are love then the word is not the thing. You understand? Then the word 'love' is not the actual state, the reality of it, the truth of it. Then what is the relationship between love and compassion? You understand? The word compassion means passion for all, passion for everything living. That's the meaning of that word. But that compassion cannot exist when you are in yourself fragmented, broken up, when there is hate, and when there is suffering.
So, we have to examine what is suffering. Why is it that we suffer psychologically, not biologically - that we can understand when we go into the question why human beings throughout the world carry this agony of suffering. Are you interested in all this? Not interested, that's the wrong word, are you concerned about all this? How much time are you willing to spend on all this? Or only for this morning you are concerned, for an hour, and then slip back into your old traditions, your old ways of life which have no meaning at all, and remember occasionally what has been said in this tent, in this marquee, and you say, "By Jove, that's true, I must go back and do something about it" and forget the next minute? Or are you really totally completely committed to this? Only then you will understand very deeply what all this means: how to live a totally different kind of life.
So we are now asking why human beings suffer psychologically, which has a great bearing on the physical suffering. If there is no suffering psychologically then it may affect your body completely, there is no psychosomatic disease there. So we must go into this question very deeply why human beings suffer. All religions - the eastern religions and the western religions - the eastern religions have a very clear definition why human beings suffer: according to them they say, what you have done in the past you are paying for it now. It is called karma in Sanskrit. The Sanskrit word 'ka' means to do, to act. If you have not acted rightly, accurately, not according to a pattern, according to tradition, if you have acted rightly in yourself, truthfully, then there are no regrets in that action, then that action is total. This is what we are saying, not what the Hindus say. The ancient Hindus say, you have many lives. In each life, unless you act rightly you are going to pay for it in the next life, therefore you suffer in the next life. And therefore you learn from suffering how to act properly, rightly, accurately for the next life. You follow?
Here in the Christian world you have given up suffering, put suffering on the shoulders of one man, and very comfortably settled the problem. But actually you are suffering; you have got the symbol, which is rather an unfortunate symbol. You have got the symbol and though you have said that he is suffering for us, and yet we go on suffering. So let's forget the symbol, let's forget all that and see why human beings in the world - you - suffer, go through such agonies, tears, loneliness. You understand all this? What is suffering? What is grief? And why should we suffer, will it purify our minds - may we use that word quickly - will it cleanse our hearts because we suffer? On the contrary, it hasn't done it. So we must go into this question very deeply. What is suffering? There are many forms of it. One of them is loneliness. Right? Great sense of loneliness - loneliness being the feeling, the reality that you are completely cut away from all relationship, from everything, completely isolated. Right? Don't you know all this? Isolated, lonely, and not knowing what to do with that loneliness which is, you run away from it, escape, try to cover it up and do all kinds of things - get attached and all that. So, without understanding that loneliness, suffering is inevitable. You follow this? Are we meeting each other or am I talking to myself in my room?
So, that's one of the factors. Then, the factor that you like somebody, or love somebody - to use that word in quotes - you love somebody and that somebody turns away from you and you are left - again isolated, jealous, hating, sense of loss, frustration, guilt, all that is part of suffering. Then there is the suffering for someone whom you have lost, whom you loved dearly - again 'love' in quotes - and he is dead - son, wife, husband, whatever, another human being is dead, and you suffer, not only through self pity but also you're attached to that person, and you suddenly feel lost and in that moment of death there's a great shock, biologically as well as psychologically. Right? And there are many other forms of suffering. Human beings suffer and find many, many explanations for that suffering - God is just, he knows why I am suffering, eventually he'll solve my suffering. Suffering and seeking comfort in some theory, in some law, in some belief; or, the Christian world says, have faith, and so on. So what is it that is suffering - me. You understand? I am suffering. What is that me, what is you? The form, the name - right? The name, the form, the various characteristics - greed, envy, pain, anxiety, hope, despair, depression - a lot of accumulated ideas, all that is you. Aren't you? Which are all memories, words. So that image of yourself is suffering, or that you are suffering. Now will you please listen to it carefully.
Human beings suffer. And we have escaped from it, through reason, through logic, through explanations, through various forms of comfort, entertainment, religious as well as ordinary entertainment, every form of escape from that suffering. If you don't escape and actually without any movement go outwardly, remain completely with that suffering. Remain, you understand what I'm saying. That is, not move away from that central fact of suffering - that gives you tremendous stability. You understand all this? No you don't!
Look. You suffer; see, understand that suffering is not resolved through escape, through suppression, through any form of rationalization. Suffering is there. Be with it, completely without any movement. You've understood this now, surely. The explanation, you've understood, intellectually or verbally the explanation - but to do it is quite another matter. Now when you do it, that is, without any movement of thought, any movement of escape, any movement of suppression or rationalization, to be with it completely, then out of that comes passion. I wonder if you understand. And that is compassion. Have you understood something? No. It doesn't matter. Look at yourself and see how you suffer, the urge to escape from it, see the absurdity of escape, the rationalization, seeking comfort, all that's a wastage of energy, moving away from the central fact of suffering. You understand? Remain with it, then, that suffering undergoes a tremendous change which becomes passion. I haven't time to go into this more with you, that's up to you.
And also we must go into this question of death. Do you want to go into this?
Q: Yes.
K: Why? You know, please, all these things that we are talking about are very, very serious; it isn't something you play with, it isn't something you listen to for one day and forget and go on with your daily, useless life. This is something very, very serious, and it's only the very serious that live; not the flippant, not the casual - you know, all the rest of it. It's only a man who is deeply, profoundly concerned with all this, such a man - lives. So we must go into this question of death, which is very complex. We said we must understand the question of time, apart from the chronological time of yesterday, today and tomorrow - sunrises, sunsets - divided into twenty four hours; we are not talking about that; that's necessary, that exists, and if that doesn't play a part in your life you'll lose your bus. We are talking about something else, psychological. Because we are in despair, fearful, then there is always hope - hope something will take place tomorrow. So that is the movement of time.
What is the relationship of time to death? You understand? One has lived ten years, fifty years, or eight years or a hundred years - a life that has been painful, anxious and all the rest of it, an empty life - a wasted life - and that life comes to an end, both biologically and psychologically. I'm going to go into all this. And one clings to the known and avoids the unknown - the known suffering, the known pain, the known pleasure, the known fears - one clings to all that which you call 'living'. And one is frightened to let go all of that which you have to do when death comes. So there's the interval between the living and the dying, the process of time. Then, what is it that dies? Biologically you have lived so unintelligently; because biologically, physically the body has its own intelligence. I don't know if you know anything about all this, worked at it. It has its own intelligence, if you don't spoil it through taste, through gluttony, through smoking, drink, drugs and all the rest of the business that one goes through. Don't go through that, that is, through taste, habit, custom, tradition; then the body has its own intelligence. That body, organically dies, the organ dies. We know that. But also we say there is something which is me, which must continue, because after all I've collected so much experience - I want to finish that book before I die. I must be successful, give me another few more years, and so on and so on. So what is it that is 'me' - that says, I don't want to die, I must have some kind of continuity. You understand? This is our craving right through life. From the ancient days the Egyptians up to the present day, and before the Egyptians, the ancient Egyptians not modern Egypt, this has been the problem. A continuity and an ending, the desire, the immense drive to continue. My pleasure, I want it fulfilled tomorrow. When you say "there is no tomorrow" it becomes a tremendous despair. You understand?
So, there is death. We have to investigate together not accepting authority, because I am not your authority or your guru. To me gurus are dangerous in spiritual life. You have to find out for yourself what is it that is 'me', how it came into being, why it has taken such tremendous importance in our life, and why is it that one is so frightened of death? The 'me' has come through words, through experience, through knowledge - the 'me', which is the form, the name, all the bundle of memories, knowledge, experience, the past pleasures, pains - all that consciousness with its content is 'me'. Right? Please see it for yourself. You say that's only not me - only that's mainly memory, therefore it is a material process - but there is a 'me' which is spiritual. The Hindus and others maintain and probably some of you maintain that there is some thing spiritual in 'me'. 'Me' is the essence of that spirit. When you say the 'me' is the essence of that spirit, covered over by all kinds of darkness, like an onion with many, many layers, that essence of the highest is 'me' - that is still part of thinking. Right? When you feel that the essence is 'me' that's part of your process of thought. Somebody has put it into your mind or you have invented it yourself. I wonder if you are following all this? You may not believe it but thought has created this. But thought is a material process, because thought is knowledge, experience stored up as memory in the brain and that response to that memory is thinking. We went through all that the other day; we won't go into it now. So thought is a material process. Thought can say, "There is spirit in me", but it is a material process. When you say, "I have faith in god", it is a material process. The faith in god, god being your projection of what you think is the most beautiful, omnipotent, it is still a process of thought. So, there is nothing - please bear with me, go into it very deeply - there is nothing but the movement of thought which has created the 'me', or the essence of the spirit; so it is still thought, it is still a material process.
So, one is frightened of the known - one clings to the known and one is frightened of the unknown, which is death. Right? Do you understand this? So, time is the living, a long interval and death. We said time is a movement, movement of thought as measure, so many lives, so many years - which is all measurement. Now, can that time stop? Which means the living and the dying close together. You understand? This takes so much explanation. That is, death means the ending of that which has continued. See how important it is that that which continues becomes mechanical. Right? And therefore there is nothing new; thought may invent something new, like the jet, it's something new, or the Einstein theories - I won't go into all that. So, thought can invent something new but we are not talking about that kind of invention; we are talking about thought can invent something beyond death - but it's still the movement of thought. So we are saying death means the ending of a continuity, which is time. That which continues means time - tradition, your faith in your beliefs, in your gods, is the movement of time.
So we are saying, to die to the things known to you now. To die to your attachments, now, which is going to take place when you die. You understand? This is really very serious, because when we die, what takes place? The organism with its brain dies, comes to an end, the brain deteriorates. The brain which contained memory in its cells, as experience and knowledge, that brain withers away. So there is the ending of thought. And, can there be an ending of thought while living? You understand my question? Which is dying now; not fifty years later, which doesn't mean you commit suicide, don't jump over the bridge. Which means dying to your pleasure. Of course you will die to your pain, that's very easy, that's what one want to do, but one wants to cling to the pleasure, to the picture you have created about pleasure and the pursuit of it. That, when the brain decays is going to end. You understand what I am talking about? So, to die instantly to attachment, to jealousy - die. That's one problem. Therefore when there is such death there is then non-continuity which means the ending of time, therefore a totally different dimension of consciousness. I haven't time to go into all that. Totally different kind of consciousness, which is not the consciousness with all its content which is 'me', but a totally different dimension.
Now, I don't die now. One doesn't die because one says, I must have a little more time please - give me a little more time - I want to enjoy my life. I've got a new car, a new wife, a new pleasure, anew job, please don't let me die immediately. So what happens to that man or woman - please this is important for you to understand all this - what happens to that man or woman who says, "I'm satisfied with things as they are; I've got my property, I've got a good wife, a husband, money in the bank, and to hell with everything else!" What happens to that man when he dies? You understand my question? There are two types of beings in the world; the one who dies to everything known - the known is the structure of thought put together as the 'me' - the attachments, the fears, the loneliness, the despair and therefore out of despair, hope - all that he dies to, to all that there is an instant ending. The ending of sorrow is the beginning of compassion. You think about it. Don't think about it, do it! Now what happens to the man who doesn't do all this? He is lazy, indifferent, becomes serious about something which is trivial, or he thinks it is very important to follow a guru - and all that silly stuff - what happens to that man, or woman? You understand my question? Have you understood my question?
There are two types of human beings: the one who is dying every minute of the day, to everything he has gathered, therefore he is never gathering anything - you understand? Psychologically he is never gathering anything, therefore there is no 'me' at all, all the time. And there is the other man, what happens to him? So what is the other man? The other man is the human being or the woman, the human being like every other human being in the world, who has lived in sorrow, in despair, in agony, tears, like the rest of human beings. So there is this stream of sorrow, the stream, the river of agony, the river of pleasure, the river of violence, all that, he is in that stream, he has always been in that stream. Right? It's only the man who steps out of that stream who is different; otherwise he is like the rest. I know this is a sad picture - you understand? - this is really a great sorrow to see this happening. Therefore, the man who sees this happening is compassionate. Therefore, his responsibility is to convey all this. You understand what I am saying?
So, immortality is not 'me' surviving eternally until the Angel Gabriel blows the horn - but there is immortality that is beyond death, when time has come to an end. You understand? Time as a movement of thought and measure, which is our consciousness. When that consciousness empties itself completely then there is the state that is totally different. The emptying of this consciousness with its content is part of meditation, which we will discuss tomorrow.


BROCKWOOD PARK 4TH PUBLIC TALK 5TH SEPTEMBER 1976

We have been talking during these four discussions, dialogues about many things; things that are concerned with our daily, human living - the problems of fear, pleasure and the great burden of the sorrow of human beings. And yesterday we talked about, went into together, time, the nature of time, the nature of love and death. I think this morning we ought to talk over together something that is of fundamental importance, which every human being should be involved in, because it concerns our life, our daily activity, how we waste our days and years - and what is it all about, and what is it all for?
We are born and we die, and during those years of pain, joy and pleasure and sorrow, the everlasting struggle and effort, what is it all about, what is it all for? I think this is a very important question one should ask oneself. It's very easy to reply, a rational explanation or a neurotic one, or a very intellectual, emotional romantic explanation. But if you put aside all those naturally, and obviously being rather superficial, however intellectual it may be, I think this is a very important question to ask, and to find an answer for oneself, not depend on some priest, on some guru, on some philosophical concept or formula which do not answer the real question. They offer very obvious superficial, non-realistic theories; and so it seems to me very important to go into this question. What does it all mean - our existence? Has it any meaning at all as we live it - going to the office or the factory for the next forty years or fifty years, trying to climb the ladder of success, accumulate money, pleasure, experience, knowledge - and so at the end die? And some of the scientists say through knowledge we ascend; the ascent of man through knowledge. Is that so? We have an infinite amount of knowledge about many things - biologically, archaeologically, historically, and so on and so on and so on, but apparently knowledge has not changed man radically, deeply; we are more or less what we have been for a million years and more - struggle, conflict, pain, pleasure, and the everlasting battle of existence. Seeing all that in every country and in every climate, what is it all about?
To find that out, not asserting anything, not believing in anything, not having any ideal, but merely observing very deeply, it becomes necessary to find out otherwise we lead a very mechanistic life. Our brains have become used to a mechanical way of life; part of this brain must be mechanical and it is necessarily so, in the acquisition of knowledge and the expression of that knowledge, skilfully, in every way of life in every action, outwardly, technologically. But this knowledge that one has acquired - and we can pile up knowledge more and more and more, but that does not answer the fundamental question: what is the meaning, the depth of our life?
One sees, one observes that there must be unity of mankind, because that is the only way we will survive physically, biologically; not divisions - the Europeans, the Americans, the Russians, the Hindus and so on, not divisions; the complete total unity of mankind. And politics and politicians are not going to solve that problem ever. On the contrary, they will maintain the divisions; its very profitable. So, as that is an important and essential necessity of existence that there must be unity of all mankind, and that cannot be brought about through legislation, through bureaucratic dogmas or rules and all the rest of it. So when you observe all this as a human being living in chaos in a world that has almost gone mad - the armaments, the selling of them for profit, killing people, in the name of ideas and countries, for god, and all the rest of it, observing, seeing all this over the world, what is a human being to do and what for?
So I think it becomes very important to find out, to discover for oneself, if one is at all serious - and one must be serious in life, otherwise one does not really live at all; it's only the very, very serious man - which doesn't mean he has no laughter, no smile - but that seriousness which demands a total commitment to the whole issue of life. And religions have tried to offer the meaning to life; that is, organized, propagandistic, ritualistic religion. But, in spite of 2,000 or 10,000 years, as in Asia, man has merely asserted certain principles, certain ideals, certain conclusions, but they are all verbal, superficial, non-realistic. So we are faced, then, when we look at all this, and realizing that our brain is almost mechanical, caught in a groove, caught in a habit, caught in tradition, in the conditioning that education has given, cultivating only knowledge, information and so making the brain more and more and more mechanistic, one inevitably demands or asks, if one is again serious, what does life mean? What is it all about?
If we are to enquire into this very deeply, there must be great doubt. Doubt, scepticism is essential, because that brings a certain quality of freedom of mind, through negation of everything that man has put together, his religions, his rituals, his dogmas, his beliefs, his faith - all the movement of thought, and thought is a material process, as we've been talking about, which even the scientists accept. And thought has not solved the problems, thought has not been able to delve deeply into itself; thought has merely, being itself a fragment, broken up all existence into fragmentation.
So there is the quality of this brain which is mechanistic - and necessarily so in certain areas, and psychologically, inwardly, in the very psychological structure of the human mind there is no freedom. It is conditioned, it is bound by belief, by so-called ideas, by faith; so when one doubts all that, sets all that aside, actually - not theoretically - factually, accurately, meticulously, puts aside all that, then what have you left?
Many people have gone that far - total negation - and that gives you a certain quality of freedom - total negation of everything that thought has constructed, projected, divided, religiously, economically, socially, and when you negate all this, because they have not answered, they have not solved any of our human, deep problems like sorrow, fear and death. So, is a mind capable, your mind, capable if you are at all serious, to put aside all that, and begin?
One is afraid to do that because one says to oneself, if I deny everything that thought, which is a mechanical process of time, measure, which is the response of memory and therefore a material process, and that material process brings more and more suffering, more and more agony, more and more anxiety, fear to mankind, when you see that, and when you realize the nature of thought and go beyond, negate it, then what is there? And to find out what is there we must begin with freedom, because freedom is the first and last step, both democratically, inwardly - otherwise man is merely a machine if there is no freedom - not to choose. We think that through choice we are free; because we can choose we are free. But choice exists only when the mind is confused; there's no choice when the mind is very clear. When you see things very clearly without any distortion, without any illusion then there is no choice. A mind that is choiceless is a free mind, and a mind that chooses and therefore establishes a series of conflicts, contradictions, such a mind is never free because it is in itself, confused, divided, broken up.
So if one is willing to go so far then we can begin to find out what is the meaning of all this existence. As we said, during these talks and before, we are exploring together, we are sharing our explorations together, because there is no authority, though the speaker sits on a platform because it is convenient, so that you can see, the platform doesn't give him any authority, and he doesn't accept any authority. So we are together and we mean together, exploring and finding out for ourselves together if there is any meaning to life at all, any depth to life at all - or merely a passing event in a long series of historical processes. So, to explore in any field there must be freedom; freedom to examine so that in that very examination there is no distortion. When there is distortion there is a motive behind that distortion, a motive to find an answer, a motive which you would like to have or which you think would solve our problems, a motive which may be based on past experience, past knowledge - and all knowledge is the past - and if there is any motive there must be distortion. So, can our mind, which is our 'common mind' because we have the same content in our consciousness, all human beings whether they live in the far east, the middle east or far west, go through this process of fear, agony, torture, anxiety, fear and endless conflict - inwardly and outwardly. That's the common consciousness of mankind. So when you examine your own consciousness you are looking into the consciousness of man, and therefore it's not a personal individualistic examination. On the contrary, you are looking into the consciousness of the world - which is you - which is a fact when you go into it very deeply.
So a mind that is free, which is a tremendous demand, which demands that you as a human being are committed totally to the transformation of the content of consciousness - because the content makes the consciousness. And we are concerned with the transformation, with the total psychological revolution of this consciousness, and to explore it you need great energy. And that energy comes into being when there is no dissipation of energy; one dissipates through trying to overcome 'what is', to deny 'what is', to escape from 'what is', or analyse 'what is'. Because the analyser, as we said during these many talks over many years, is the analysed. The analyser is not different from that which he analyses. When you're envious or angry or greedy - whatever it is - when you analyse the process of greed, the analyser is himself 'greed' - that which he analyses in not separate from him. And this is a fundamental reality.
So, we are asking what is the meaning and the significance of life, if there is any at all? If we say there is, you have already committed yourself to something, therefore you cannot examine, you have already started with distortion. Or, if you say, there is nothing, no meaning to life, that also is another form of distortion. So, one must be completely free of both - both the positive and the negative assertion.
So, as we said, this is part of meditation. This is the real beginning of meditation. The gurus that come over to this country from India, and are springing up all over the world like so many mushrooms, they have brought to this word a great many meanings. There is the transcendental meditation, and I wish they hadn't used that lovely word - which is the repetition of certain words and there are really in Sanskrit very, very few mantras, which we won't go into now. And the repetition of those words given, at a certain price on the market, give you, if you repeat every morning for twenty minutes in the afternoon, and another twenty minutes in the evening, they bring you a certain qualities of quietness, constant repetition. You can just as well repeat 'Ave Maria' or 'coca cola' or any other mechanical repetition, it will certainly give you a certain quality of quiet, but this is mechanical quietness. Because you have reduced the brain to constantly repeat, repeat, repeat - even if you have tried it for two minutes, how mechanical it becomes, it becomes quiet. But that's no more transcendental than anything else. And, thereby, we think we'll experience something that is beyond the material process of thought.
So, there is this, that man seeks experience, he seeks experience other than the ordinary daily experience. We are bored or tired or fed up with all the experiences we have of life, and we hope to capture some experience which is not the product of thought. And to experience - the word means 'to go through', to go through with anything and end it; not remember it and carry it on. But we don't do that. To recognize an experience you must have already known it; it's not a new experience. So a mind that demands experience - please listen to this - other than the mere, physical, psychological everyday experience - that demands something far greater and above all this, what it will experience is its own projection, and therefore it is still mechanistic, still materialistic, which is the product of thought. So, when you do not demand any experience, when there is no distortion and therefore no illusion, and one has understood the whole meaning of desire, which we went into many times during this and other talks, which is sensation plus thought is desire with its image. And so desire is also a distortion in the process of examination. I hope you are following all this. Then only the mind, the whole structure of consciousness, being free is capable of looking at itself, looking at itself without any distortion, as you see in a clear mirror, your face. The mirror reflects exactly what your face is; there's no distortion - unless the mirror is distorted. So in that way the mind, which includes the brain and all the nervous organisms, the whole totality which is the mind is now free - absolutely without any distorting movement. Distortion takes place when there is effort - right? Effort implies 'me' and something I am going to achieve - division between me and that. That division invariably brings conflict as in the nationalities and so on; wherever there is division there must be conflict, and so on. Meditation comes only when there is the complete ending of conflict. Therefore every other form of meditation where there is effort, practice, control has no meaning. Right? Please don't accept what the speaker is saying. We are examining together, sharing together, therefore it's very important not to accept a thing that is being said, but examine it.
So, we have to go into the question of control because we are going to go into the question of control, awareness and attention. All these are necessary to find out if there is a meaning to life, or no meaning at all. We are educated from childhood to control - our feelings - you know, the whole process of control. In control there is the controller and the thing that is being controlled. Right? The controller thinks he is different from that which he desires to control. So he has already divided himself as the 'controller' and the 'controlled' hence there is always conflict. That is, one fragment of thought says to itself, I must control other fragments of thought. But thought which says, "I must control other fragments" is itself a part of thought - a fragment of thought. So when you see all that the controller is the controlled. This is very important because when this is realized completely, deeply, not verbally, not theoretically, but actually, then conflict comes to an end. That is, there is no division in oneself; there is not the controller different from the controlled. The experiencer is the experience; they are not two different entities or movements. The thinker is the thought; there is no thinker if there is no thought. So when one realizes this profoundly as a truth, as a law, then all effort comes to an end. And it's very important in the investigation with which we are concerned now, that this effort comes to an end. Because effort also is a distorting factor.
So, meditation can only come into being when there is no effort of any kind, and it is necessary to meditate to find out if there is any meaning to life at all, or if there is a meaning. And meditation is also laying the foundation of right conduct; right in the sense, accurate, not according to an ideal, not according to a pattern, not according to any formula - but action which takes place when there is complete observation of that which is going on in oneself. From that, action takes place. So we must establish this through meditation and right relationship. Relationship between human beings, which means no conflict between human beings. The conflict exists only when there is division between the two images, which we have talked about a great deal. The image which you have and which she has about you and you have about her. The images make the division, which we have gone into, we won't go into it now because it would take too long.
And if there is to be meditation there must be no psychological fear whatsoever. Therefore the ending of sorrow - and what we talked about yesterday - compassion, and love; that's the basis, the foundation of meditation. Without that you can sit under a tree for the rest of your life, cross-legged, and you will still be sitting there under the tree for ever and ever. Or, you may breathe properly - you know all the tricks one plays - none of those are going to help.
You may remember a certain teacher, and to him came a disciple. And the disciple took a position - sitting properly, cross-legged, the so-called Indian lotus posture, and shut his eyes. And the teacher says, my friend, what are you doing? He replied, I'm breathing properly, I'm sitting straight, and controlling my thoughts so that I can reach the highest consciousness. So the teacher picks up two stones and keeps on rubbing them. And the disciple wakes up and says, Master, what are you doing? The Master says, I'm rubbing two stones to make one of them into a mirror. And the disciple says, Master don't you know you can never do that. The Master says, I know that, but do you know you can sit like that for the next ten thousand years - all the rest of it.
So, when you have really, deeply established a way of life, which in itself is not an end. that's only the beginning of it, then we can proceed to find out whether the mind, which is the totality - the brain and all the rest - which is the entire consciousness, is quiet, without any distortion, because it's necessary to be quiet. Because it is only when the mind is quiet, still, you can hear properly. We never hear anything completely, we never listen to anything totally. While you are listening there is already a distortion taking place - what you hear, either you agree or disagree, or you compare what you hear with what you already know, or your mind is chattering. So it is never actually listening either to your wife, to your husband, anything, because you are already crowded. So it is necessary for the mind to be quiet to listen to any conversation, like now. To listen to any person, to a bird, to the wind, the mind must naturally be quiet to listen to the beauty of a bird singing. So the mind must be quiet to find out, to investigate, to look, to observe if life has any meaning at all, or if there is something most profound, which we are doing now, I hope. That is your mind after laying down the foundation of behaviour, conduct, order, in this confusion of existence, naturally the mind becomes quiet. Now in that quietness is there an observer who says, "I am quiet"? You understand my question? When you are happy, walking along a street, or in the woods, or sitting in the sun, quietly happy, when you say, "Am I happy?", then that happiness has gone. Right? Have you not noticed, it is a very simple fact. The moment you are conscious of something which gives you happiness, that happiness disappears. So when you say, "Am I silent, is my mind silent?", it is no longer. Right?
There are different kinds of silence; the silence between two words, the silence between two notes of the piano, the silence between two noises, the silence between two thoughts - an interval between two thoughts - the silence after a long battle with oneself - the weariness. The silence between two wars, which you call peace. So, all those are silences which are the product of noise - between two noises, between two thoughts, between two notes, between two wranglings. That is not silence; there is silence which is not produced or cultivated, so that there is no 'me' to observe that silence, there is only silence, quietness. Then we can ask that question: in that silence is there any meaning or not at all? You really don't ask that question in that 'silence' but we have started with that question; we are not answering that question; we must find an answer to that question. We have prepared the field, or rather the mind that is capable now of finding out. Have we gone together so far? A little bit at least.
Where do you find the answer? You understand my question? We put a question which is: has life any meaning? We have said various religions have offered a substitute, a symbol; a symbol, a myth is not actual, it's a romantic thing. But when you have started with that question we must find out who is going to answer that question. Am I going to answer it, that is, as a human being - answer that question - or, in that very silence the answer is? You understand my question? Am I making myself somewhat clear?
That is, when there is no distortion - and distortion exists only when there is motive, distortion exists when there is effort, distortion exists where there is a demand for experience, distortion exists when there is division between the observer and the observed, the thinker and the thought and so on, all these are distorting factors - when there is no distortion and therefore no wastage of energy, now in that silence there is this energy, which has been dissipated, but now that dissipation has ceased. So in that silence there is great energy. Is that actual with each of us - or are you still floundering somewhere in the middle? You understand my question? Because there must be that energy, that vitality, that strength to see - words! Because the word is not the thing, the description is not the described. So is there anything beyond this energy and silence? Is this energy a mechanical thing - because mechanical thought has tremendous energy - to go to the moon, to create the instrument to go to the moon there must be a great deal of energy to put all that together, a million parts together. That demands great co-operation of three hundred thousand people to put that thing together. That is, that energy is derived from knowledge, experience, memory, response of thought; and thought in its activity has its own energy which is mechanistic, which is a material process. That energy is totally different from the energy which we are talking about. Am I mesmerizing all of you?
You see, the speaker is very serious about all this. He has spoken for fifty years and more on this, and as most minds are caught in grooves, deep or shallow, one is constantly watching if the brain forms a groove and feels secure in that groove and remains in that groove. We are asking the same thing of each one of us. And when one stays in a groove - belief, dogmas, religions - whatever the groove be, however beautiful, however pleasant, however comforting, then that mind becomes mechanical, repetitive, so it loses its depth, its beauty. So we are asking, is the silence mechanistic, a product of thought which says "There must be something beyond me - and therefore to find that out I must be silent, I must control myself, I must subjugate everything to find out" - which is still the movement of thought. Right? So we must find out the difference between concentration, awareness and attention, because we are concerned with these three.
Concentration implies, to focus ones energy in a particular direction, excluding all other directions. Right? I concentrate on a page, on a word; the word near or the word very far away, to concentrate on that demands your energy applied to that one particular thing, therefore you are excluding all other things; you are building a wall, resisting. That is concentration.
Then there is awareness, which is fairly simple if you don't give a lot of complications to it. To be aware. To be aware of the marquee, its shape, the people sitting round you, the colour of their dress - to be aware of all this; but that awareness then begins to choose. To choose that colour better than the other colour, to choose what it would be like, what it would not be like. So, to be aware without choice - just to observe the total thing without any choice. I hope you are doing this as we are talking.
And there is attention. Attention implies there is no centre from which you are attending. When there is a centre from which you are attending, that's merely an extension of the centre. The centre is me or you, and if you are aware from that centre that attention is limited. Right? But there is an attention which has no centre; the centre exists when there is choice in awareness. Right? Are you following all this?
You understand? Concentration, awareness, awareness with choice; when there is choice there is always 'me', my experience, my knowledge - me, separate from you. That 'me' chooses; where there is choice there is me and therefore it is still limited. Now we are talking about attention in which there is no centre at all. Therefore if you do it now as you are sitting there, you will see when there is no centre your attention is vast; there is no boundary. And this is necessary because the mind is now without choice, completely attentive. Completely. With your nerves, with everything - it is completely attentive, and therefore no centre. There is no 'me', who says, "I am attentive". Now, in that attention, there is silence; silence which contains this energy which is no longer dissipated.
Now let's proceed from there. To proceed from there must be either actual or verbal. You understand? Either your mind is moving, not in time - I won't go into that - is capable of a different kind of movement, and when you describe that movement it's either verbal or actual. If you're caught in the verbal description then you're lost. Right? Then you're playing with words, arguments and all the rest. But if it is actual, real, that which is going on, then that question is still unanswered: is there a meaning to life, or none at all? Which is, to put it differently, is there anything sacred in life? Sacred in the sense - holy? The word 'whole' means health, sanity and a quality of sacredness; that's the word whole; the word 'whole' means that: health, sanity and holy. Now, is the mind, your mind, healthy? That is, both your body and your mind completely healthy, so that there is no neurotic movement. Right? Even though your body may not be healthy, if it interferes then that illness distorts the mind, the activity of mind, then it's impossible. Right? But even though you can be not completely healthy, you can know you're not healthy, be aware of it, know its limitation and therefore leave it there. You follow?
So, we are now asking if the whole of the mind is whole - healthy, sane and holy? Is your mind like that? Please, this requires tremendous enquiry into oneself, so that there is no false note in it, no hypocrisy, never going beyond actually 'what is'. That requires great attention, great energy to look at yourself. Not to analyse yourself, but to observe what is going on. So, it is only such a mind that can find the answer. It's only such a mind that discovers - unfortunately I describe it and therefore it becomes something unreal - there is something beyond all this travail, all this misery if you are capable, if you give your whole energy, time, capacity to this; otherwise one leads a very shallow, meaningless life - and the inevitable death coming after.
So the whole of this is meditation; from the beginning to the end. The beginning is to understand oneself; not according to any philosopher, any psychologist or any analyst, but for yourself. Yourself is mankind, the rest of the world. When you look at yourself you are looking at every human being in the world. And then after seeing what your consciousness is - your consciousness is its content - the misery, the confusion, the anxiety, the fears, the attachments, the property, the wife - you follow; all that is your consciousness, which is the consciousness of every human being. It may have frills around it, but in its essence it is the same. From there you can go into the question of fear. Psychological fear must be totally ended. We went into that, and also we went into pleasure; we talked about sorrow and the ending of sorrow. In the ending of sorrow then only there is love, compassion; otherwise there is no compassion. That is the solid earth upon which your feet are firmly established, rooted - so that there is no deception. Then effort. Where there is effort there must be distortion. So can one live a life, a daily life, without a single effort? Find out what it means. It is possible to live without a single effort. That comes only when you understand contradictions in yourself. Observe the contradiction in oneself; not try to change it, not try to alter the contradiction; just to observe. The very observation is its own ending of the contradiction. When there is a total observation in which is total attention then any contradiction in yourself comes to an end. You can test it out actually everyday for yourself. So one can live a life in which there is no conflict. Then only the real deeper meditation begins, and then you have that energy of silence, in which there is no illusion, and that is, as we said at the beginning, the first step is the last step, which is freedom.


OJAI 1ST PUBLIC TALK 3RD APRIL 1976

We are going together to investigate - I mean by 'together', not the speaker investigates and you listen, but together we are going to investigate into the whole psychological realm of human existence. We are going together to examine meditation, with all its complexity. We are going to examine together if there is anything sacred in life, which is part of meditation. And we are going to look into the question of death, love, whether there is an ending of sorrow, and the complex problem of pleasure, fear and the human relationship, which is the essence of society. And to examine all this one must be serious. This is not an entertainment, a something that you give an hour or two on Saturday or Sunday morning, and forget all about it for the rest of the week. We are going together to look into all these problems. So this is a very serious affair.
And we may use a language which is not modern; we are using the eternal language of human communication. And communication implies a sharing, a partaking together into the immense complex problem of existence. And if you are not serious, if you don't want to examine the whole of it, but only one part of it - you may be interested in meditation and not interested in anything else, or you may be only concerned with relationship, human relationship, between you and another, or you may only be concerned with the question of fear, but you have to take the whole package, not just one bit of it. So please bear in mind through all these talks that we are going to have for the next three weeks, every Saturday and Sunday and dialogues on Tuesdays and Thursdays, that we are gathered here for a very, very serious purpose: how to transform the human mind, the mind that has lived over many, many millennia, in sorrow, suffering, violence, bitterness, anxiety, fear, wars, violence. And to examine all this one must be very deeply concerned with what is happening in the world at the present time, both now and in the past, how all this has come into being, the wars, the violence, the gurus, with their absurd meditations and so on - we are going to go into all that.
And to investigate one must be free of prejudice, otherwise you can't investigate, then you are starting already from a premise, which you like, or which you have experienced, or which you cling to and therefore you are incapable of examining very closely. So to investigate demands that a mind must be not only aware of its own prejudice but the subject which you are going to look into. And to look into it we must use a language, a language that you and the speaker understand. He is using words which are common according to the dictionary, not according to modern language, specially American colloquialism with all their peculiar jargon. So communication is only possible between you and the speaker when both of us are concerned, when both of us are serious, when both of us share the problem. And you cannot share if you are already full, full of your own prejudices, your own conclusions, your own experiences, you must be free to look into - you may not agree or disagree. When you are examining something you don't agree or disagree, you look into it. So all this demands a certain seriousness, a certain quality of attention and not merely be intellectually or emotionally excited.
So having laid that as the basis of communication with each other, we can then look at what is happening in the world, because we are the world, the world is you and me, the world is not separate from you and me. We have created this world, the world of violence, the world of wars, the world of religious divisions, sex, anxieties, the utter lack of communication with each other, without any sense of compassion, consideration for another. So wherever one goes, whether in India, the Middle East, or come to this country, in essence right through the world human beings, that is you and another living in India, in America, in Europe or in the extreme Orient, we suffer, we are anxious, we are uncertain, we don't know what is going to happen. Everything has become uncertain. So there is a common relationship between us all, whether we live in a cold climate, or hot climate, or very far away or very near, it is our human problem, therefore we are the world essentially, basically, fundamentally, and the world is you, and you are the world. I do not know if one really realizes that, not intellectually but deeply, basically, that right through the world as human beings we are in sorrow, fear, anxiety, violence, uncertain of everything, insecure. So unless one realizes that the world is you, and you are the world, fundamentally, deeply, not romantically, not intellectually but actually, because then our problem is the global problem, not my problem or your particular problem, it is a human problem. Can we go on from there?
We are dealing with human, global problems, which is you as a human being, living in this monstrous, disintegrating world. So when we talk about relationship, we are talking about the relationship of man to man. And when you understand that relationship then you can come very much closer, which is you and your neighbour, you and your wife, you and your son and so on. So unless you have a global, universal, the entire whole human being, you will then merely live in fragments, as an American, or a European, Communist, Socialist, Hindu, Buddhist and all the rest of the divisions that man has made. So this is very important to understand if one may point it out: that we are concerned with man, which is you, you are the world, and the world is you. Where you go, whether you go in India, or Europe or come here, man is suffering, man is afraid, man wants to find out if there is some truth anywhere, if there is any god, if there is anything sacred, whether man can ever be free from fear, an end to sorrow, whether there is an eternity or only the ending of life, a fifty year life and that is the end of it. So we are concerned in our investigation of man, man, the universal man, or woman - in this country Women's Lib plays a big part, so I had better include the women in it too! When we say man we mean woman also, don't let us quarrel about words, it becomes rather childish.
In examination together there no authority, there is no teacher and the taught. Please this is very important what we are saying. In examining, in investigating together, sharing the problem together, there is no teacher and the taught, there is no guru and the disciple, therefore there is no authority, this is the basic thing one has to understand. In the world, psychological world, in the world of the spirit there is no authority. One may sit on a platform, as the speaker is, that doesn't give him any authority, and therefore you are not following him, or accepting what he is saying. It is good to have a great deal of scepticism, but that scepticism must be kept on a leash, and to know when to let it go and when to hold it.
So in examining this vast problem of existence and in investigating it, both of us must be very clear and understand that there is no authority, the one who knows and the other does not know. Together we are going to look into this. Whether you are capable of looking, that is a different matter, whether you are intensely, consistently, pursuing the investigation depends on you. Whether you have the energy, the intention, the necessary persistence. And if you haven't then you make authority. I hope you realize this. If you are lazy, indolent, and then you give authority to another. Or if you are disorderly in your life and you see orderliness in another then you make him into an authority. So please from the very beginning of this talk and right through these three weeks, we are going together to examine without any sense of authority, which means freedom to look. Because one of the causes of this disintegrating society in which we live, is that we are followers - one of the causes. We accept spiritual authority, the intermediary, the priest, the analyst - I hope there are some here! We become incapable when we give ourselves over to another to find out about ourselves. And as we said, one of the causes of this disintegration that is taking place in the world is that we have accepted another as our authority, as our guide in matters of the spirit. We don't seem to be able to look into ourselves and examine very closely the whole human existence, which is yourself.
So I hope we understand each other. That we are not agreeing or disagreeing, we are examining, investigating and therefore there is no authority, only freedom to examine. I do not know if you see the beauty of it? Then you and I have a relationship.
One can look at what is happening about us, which is, disintegration, moral disintegration, politically, religiously, economically, socially, and in ourselves. One can find out many causes of it, many causes of this disintegration. That is, the word means breaking up, fragmentation taking place, both in the human being and in the society in which he lives. And one of the basic causes of this disintegration, this breaking up, is the utter lack of religious spirit. We are going to examine that word. Each person gives a meaning to that word according to his like and dislike, according to what he thinks his experience is, and therefore makes it a very small affair. The word 'religion' means according to a good dictionary, accumulating all your energy to investigate what is truth. To find out, to come upon that state of mind or consciousness in which there is truth, not invented by thought - which we shall go into presently in one of these talks. But one of the factors of this disintegration is the utter lack of the religious mind. And the other is basically the lack of morality. Not the Christian morality, or the Hindu morality, or the morality of permissiveness; morality implies orderliness, basic order, not according to a pattern, according to the convenience of environment, but an order that comes when you understand the nature of disorder, and therefore morality is a thing that is living.
So that is what we are going to do: to look at this disintegrating world, which is your mind, you who are the essence of society, who are the basis of society in your relationships. And when there is no relationship then there is disintegration. Is this all right? Can we go on from there?
So we are going to investigate what is relationship, what is fear, what is pleasure, what is sorrow, the whole meaning of death, and the very complex problem of meditation, and what is the quality of a mind that meditates. All that we are going to do. That means you have to be energetic, eager, passionate to find out.
Now first, as we said, there is no authority, therefore freedom to look, no tradition, therefore capable of examining. The word 'tradition' means to hand down, and also that word means betrayal, betrayal of the present; when you bring over a tradition and try to live according to that tradition, habit, then you are betraying the present - which you won't understand. And to examine this question of relationship, which is the basis of our existence, which is the basis of our society, unless there is that deep understanding and a transformation in that relationship, we cannot go further into the question of meditation, what is religion, what is truth and so on. So that is the bedrock upon which we must stand clearly and find out what it means to have relationship, to have right relationship, accurate relationship. Again the word 'accuracy' means factually, correct.
What is relationship? What does it mean to be related to another? This is very important to find out, not to avoid, not to escape, but to find out actually what it means to have a relationship with another - at the physical level, sexually, psychological level, emotional level, intellectual level and at the level of what one calls love. And if that whole nature and structure of relationship is not understood, lived daily - please listen to this - if that relationship is not clear to go and meditate is utterly infantile, it has no meaning because this is the basis of life, then meditation merely becomes a futile, infantile escape. And in this country, the gurus and all the business, the transcendental meditation and all that, becomes utter stupid nonsense unless you establish right relationship between you and another, that being the very basis of existence, trying to meditate becomes an evasion of the actual. Therefore leads to all kinds of neurotic, destructive results. Right?
You know the speaker has faced this problem of meditation and the gurus for the last fifty years. It is not prejudice but in matters of spirit there is no leader and taught, therefore no authority, no guru. It is the authority that has destroyed the investigation and the discovery of what is truth.
So: what is relationship? What is the actual relationship in our daily life with each other? If you examine it very closely, and are not afraid, what is taking place? You have an image about yourself, first, don't you? A picture, an idea, a concept of yourself, and the person you are related to has his concept, or her concept, her image, her picture about herself. Right? Please you are looking at yourself, you are not merely listening to these words. Words are a mirror, and the mirror becomes useless when you are looking at yourself actually. So you and the other, man and woman, boy or girl or husband, wife and so on and so on, each human being has a picture, an image, a conclusion, an idea about oneself, about themselves. If you have lived with another for a week, or a hundred weeks, you have made a picture of the other, and the other has made a picture of you, That is a fact, isn't it? No? Are you afraid to look at that picture? That picture has been built through many days, many years, many incidents, nagging, pleasure, comfort, fear, domination, possession, attachment and so on and so on and so on. Each one has an image of the other, and the other has an image of the other person. That is an actuality, isn't it? And you call that relationship. That is, relationship between the two pictures, between the two images. Right? You are not agreeing with the speaker. You are looking at the fact. These pictures or images or conclusions are memories, memories which you have put together, stored up in the brain, and reacting to each other according to those images. You have been hurt, and that hurt is a memory, stored up in the brain, and that reacts. So our relationship is not actual but memorial. Do you understand what I am saying? If one is married you have built a picture about your wife, and the wife has built a picture, an image about you. Those pictures, those images are the nagging, the casual remarks, the hurts, the pleasure, the comfort, the sexual memories, all that. And the relationship is between these two verbal pictures in memory, not actual. I think you have got to understand this. And therefore there is always division and conflict. For instance, you have been hurt in this relationship. The hurt is, the image you have built about yourself has been hurt. Right? Can we go on?
I wonder if you are actually observing it in yourself, or listening to the speaker and agreeing with the speaker? Do you understand? They are two different facts. Either you are agreeing with the speaker and therefore that has very little significance. Or you are actually seeing that you have built an image about yourself, and that hurt exists because of that image. Understood?
So in this relationship of human beings the hurt has taken place. The image has been hurt. Unless you heal that image totally there must always be conflict. Right? There is the past hurts and you may receive further hurts. So there are two problems. Right? The one is that you have been hurt in the past and unfortunately this happens from childhood, in the school, in college, at home, university, right through life one is hurt. And because one is hurt one builds a wall around oneself to resist, not to be hurt any more. And having built a wall round oneself division takes place. Right? And you may say, 'I love you' but it is just words because a division exists. Right? So is it possible - please listen - is it possible not to be hurt at all? Which doesn't mean build a wall of resistance so that nothing can touch you, but to live without resistance which means never to be hurt. You understand? You know what it means to be hurt? When the child is compared with another, that is a hurt. Any form of comparison is to hurt another. Any form of imitation, conformity, is to hurt another, not only verbally but deeply. And when one is hurt, out of that hurt there is violence. So the problem is: is it possible never to be hurt? And having been hurt how to deal with the past hurts. And how to prevent future hurts. You have understood the problem? So we will find out.
When you say, 'I am hurt' what is this me that is hurt? You say, 'You have hurt me' - by your word, by a gesture, by discourtesy and so on and so on. What is hurt? Is it not the image that you have built about yourself? Please do look at it. That image is one of the factors which society, education and environment has built in you. You are that picture, that image, the name, the form, the characteristic, the idiosyncrasy and so on. All that is you, the picture, the image which you are. And that image has been hurt. You have a conclusion about yourself, that you are this or that, and when that conclusion is disturbed you are hurt. You are following all this? So can you live without a conclusion, without a picture, without an image about yourself? As long as you have an image about yourself you are everlastingly hurt. You may resist it, you may build a wall round yourself but when there is a wall around yourself, when you withdraw there is a division, and where there is a division there must be conflict. Like the Arab and the Jew, the Hindu, the Muslim, the Communist and the non-Communist - you follow? Where there is a division it is the law, there must be conflict.
So: is it possible not to be hurt at all? That is to have an innocent mind. The word 'innocent' in Latin and so on means a mind that is incapable of being hurt. And this is very important to find out if one can live in daily life, not to go off into some monastery or in some community, limit your - you know, all agreeing together, becoming mushy and sentimental and all that business - but actually in daily life to find out if you can live without an image, and therefore never to be hurt. We are going to find out. We are going to examine whether it is possible to live that way. Which means never to have conflict, never to have this division, psychological division - there is a division between you and me, tall, short, brown, white, black and so on and so on, but the psychological division.
So first to be aware that one has this image. Not to rationalize it, not to say it is inevitable, we must have it, otherwise what would happen, if I don't have an image about myself how can I live in this world when everybody around me has images, they will destroy me. Those are all excuses. But to find out whether it is possible without a single image. Because the image is the Arab, the image is the Jew - do you understand this? And therefore there is eternal war. When I have an image about myself and that is hurt and my wife has an image about herself she is hurt, how can we have any kind of relationship? So is it possible not to have an image, which means not to be hurt? One has been hurt in the past, one has resisted it, built a wall round oneself, frightened not to be hurt any more, and there may be future hurts and therefore withdrawal, isolation.
Now how will you deal with the past hurts? Please follow all this. Will you analyse them? Do you understand? Analyse why you have been hurt, what are the causes of your hurt, who has hurt you, you know, go into it analytically. Again look at the analytical tradition: we have accepted analysis as part of our life. Right? If you cannot analyse yourself you go to the professional. What is the process of analysis? There is the analyser and the analysed. Right? See the division already. Are you following all this? I hope you are otherwise it is a waste, there is no point in my talking about it. You are examining your analysing your hurts. When you analyse, the process is the analyser and the analysed. Right? So there is a division. Is not the analyser - please listen carefully - is not the analyser the analysed? Right? You follow this? So you have created an artificial division, which is the analyser is thinking differently from the analysed, but in actuality the analyser is the analysed. Right? So there is a fundamental error in the process of analysis. And in the process of analysis you take time, days, months, years - you know the game that you all play, and enriching each other in your own peculiar ways, financially and emotionally and all the rest of it.
So there is a fundamental error in the process of analysis. When the analyser is the analysed, realizing that then how is one to be free of all hurts, of the past, and any hurts that may come tomorrow, in the future? Is this a problem, is this a real vital issue to be solved by you? Do you feel the necessity of solving it? Otherwise you just play games with it. If it is essential that you solve this problem, which means the problem of man who has divided himself by calling himself a Christian, a Buddhist, a Hindu, a Muslim - you follow? - me and you and we and they. Now how is one to be free of past hurts? If analysis is not the way, what is one to do?
Q: Make an image.
K: Listen to me for a few minutes - You can ask questions on Tuesday or a little after this talk, but first let's look at the picture first. Not the verbal picture because the description is not the described, the word is not the thing. So what we have done is that the speaker has described, so don't be carried off by the description. Look at the described, which is that you are hurt, it is inevitable. Life hurts you. Another hurts you. By comparing, through imitation, through conformity, through pressure, through propaganda, so all the things around you are hurting you. Now is it possible to be free of hurt? That is, are you aware that you have an image about yourself and that the image is being hurt? If you are aware, if you say, 'Yes, this is a fact, this is an actuality, not a description', then what is one to do, knowing that any division must inevitably lead to conflict. Right? We will go into it together, share together. That is, the speaker is not telling you what to do. The speaker and you are sharing this question, to find out actually, in daily life, whether it is possible to live without a single hurt, because then you will know what love is.
Hurt and flattery are the same, aren't they? I wonder if you realize it? Both are different forms of hurts - no? You are flattered and you like it, and the flatterer becomes your friend. So that also is another form of encouraging the image. Right? The one you want, the other you don't want. So we are only now dealing with what we don't want. Which is not to be hurt. But we want the other, which is pleasurable, which is comforting, comforting, pleasing to the images that we have. So both are the same. Now how am I, how is a human being to be free of hurt? So we have to go into the question of what it is to be attentive - sorry to expand this question.
What does it mean to attend? Because if you know what it means to attend it may solve the problem. I will show it to you - or rather I won't show it to you, we will share it together. Have you ever given total attention to anything? Complete attention in which there is no centre from which you attend. Do you understand the question? When there is a centre from which you attend then there is a division. I wonder if you follow this? No, I see you don't. Let's put it differently.
All right. You know what it is to be aware - do you? To be aware. That is, one is aware of the trees under which we are sitting, aware of the branches, the colour of the branches, the leaves, the shadows, the thickness, aware of all the nature, the beauty of it. Then you are also aware of sitting on the ground, the colour of the carpet, the speaker, the microphone. And can you be aware of all this, the microphone, the carpet, the earth, the colour of the leaves and so on, the blue shirt and the white shirt, and the desk, aware of all that without any choice? You understand? To look at it without any choice, judgement, just to look. If you can do it, that is to look without any judgement, without any choice, just to observe, in that observation there is no observer. Right? The moment the observer comes in prejudice begins, the like and the dislike, I prefer this, I don't prefer that, division takes place. Right? So there is attention only when there is no entity who says, 'I am attending'. Right? Please, it is important to understand this. Because if you know, if there is an attention then you will see you will never be hurt again. And the past hurts are wiped away. That is, when there is an awareness in which there is no choice, no judgement, merely observation, but the moment the observer comes in then the observer gets hurt. Right? Do you understand?
So, when somebody says something to the picture that is going to be hurt, when there is complete attention there is no hurt. Have you understood? Somebody calls the speaker a fool, arrogant, or this or that. To listen to that word, to see the meaning of that word and give complete attention to it, then there is no past hurt, or the future hurt because there is no entity who is observing. I wonder if you get this? No, please, this is very important because we are going to go into this in all our talks. That as long as there is a division there must be conflict, because this is very important in dealing with fear, with pleasure, with sorrow, with death, all of that, that as long as there is a division between the observer, the experiencer, the thinker and the thought, there must inevitably be conflict, division, fragmentation, and therefore disintegration. So can you observe the tree, yourself, your neighbour, observe life completely attentively? Then can you observe with total attention the picture that you have about yourself? And when you give that complete attention is there a picture at all? You understand? You have understood it?
So when there is no image, no picture, no conclusion then what is the relationship between two human beings? You have understood? Now our relationship is based on division, which is an obvious fact. The man goes to the office, there he is brutal and ambitious, greedy and all the rest of it, comes home and he says, 'Darling, how lovely'! So there is contradiction in our life, and therefore our life is a constant battle. And therefore no relationship. And to have real human relationship is to have no image whatsoever. Then there is no image, no picture, no conclusion, and it is quite complex this question, because you have memories. Can you be free of memories of yesterday's incidents so that you are - you follow? All that is implied. Then what is the relationship between two human beings who have no images? You will find out if you have no image. That may be love. And that word 'love' has been so abused, so trodden, so sullied.
So can one live, actually in daily life without division? Which means without war, without conflict.
What time is it sir?
Q: Five past twelve.
K: I think an hour of this is sufficient. Do you want to discuss this particular problem, not something else? Do you want to have a dialogue about this? Dialogue being conversation between two friends, not two antagonists, two friends who are concerned about the problem, who say, 'Let's go beyond words, don't let's stick at words' - you may use 19th century words, which I am, or much older, 5,000 years old words, putting aside words, having an exchange, enquiry, friendly, amicable, who are committed to solve this problem. Then it is fun to discuss, to go into it.
Q: Sir, why does one try to protect the images you have of yourself in the first place?
K: Why does one try to protect the image in the first place. That is fairly simple, isn't it? Because we all want security, psychological security. What would you be if you had no image about yourself? Wouldn't you immediately be frightened? At a loss, insecure? We need security, food, clothes, and shelter, we need them, they are necessary, otherwise you can't live. But is there psychological security at all? We want it. It is one of our desires, hopes and longings and romantic demands, but in actuality, really, is there psychological security? I may have a marvellous picture about myself, the most this or that or the other, or I am the least, the opposite of that, that gives me comfort, that gives me security, that makes me feel that I am related, I identify with something or other; but remove all that and I become utterly empty, utterly lonely. And so I have to have an identity, which is the name, the form, the image, the conclusion, an idea, which is a belief. But to have none of those, which doesn't mean you live in a vacuum: on the contrary. Then you are totally related with everything and therefore when there is total relationship with everything there is no fear of insecurity. I wonder if you get this?
Q: Is it necessary to have the cooperation of the mind to transcend itself to arrive at that position of no image?
K: Is it necessary to have the cooperation of the mind, not to have that image. The questioner asks is it necessary to have the cooperation of the mind. What is the mind? Look, you have put a wrong question, you understand? Forgive me if I may point it out. You have already divided - you follow - the mind being different from the picture. The thought has created the picture. Right? And part of the mind is the whole structure of thought. If thought - please we will go into this perhaps tomorrow - the question of the nature and the structure of thought. It is thought that has created the image, isn't it? You say something to me and I react to it, according to pleasure or pain, and that is the beginning of the picture. The thinking about something is the beginning of a picture. And thinking is part of our mind. So when thought has created the image and when you see thought itself, in itself is the cause of fragmentation, then you have to understand thought. I wonder if you follow all this?
Look, we will discuss it tomorrow, this question, I think it is important. Thought has made this world - not the tree, it hasn't made the tree, but thought has made Christianity, thought has made Hinduism, thought has made all the sex, all the divisions, all the Jew, the Arab. You follow? The world. And thought has created wars - my country and your country. The religious wars. So what is the place of thought? Do you understand? We will go into that tomorrow. It is a very complex question. And you have to go into it whether you like it or not because all your life is based on thought. Just let me finish madame.
Every action you do is based on thought. Therefore, action then is a fragment - business action unrelated to moral action, and moral action unrelated to political action, and political action unrelated to religious action. So there is always in our human existence and relationship conflict, and therefore never a moment of peace. You can invent peace, which is again the process of thought. And is peace the result of thought? We will go into all that tomorrow.
Madame you were going to say something?
Q: I don't know if this is absurd but I don't know that I really understood what you said today. You said to avoid hurt. Is that to accept for the moment without judgement, is that the concept?
K: I never used the word 'avoid'.
Q: Overcome.
K: Oh no. I have never used the word. You can't avoid. Because we have avoided we have all the problems.
Q: I said I...
K: Madame, I made it very clear, that thought, that the image which thought has created gets hurt. To be aware of that image and say, 'Yes, I have an image' to face it, not to escape from it, not to avoid it. I have got an image. I think I am a marvellous man, or a stupid man, or this or the other. I have conclusions that I am a Catholic, Protestant, which are all conclusions. I love Jesus, I don't love Jesus - you follow - they are all conclusions. Now to know, to be aware that you have these pictures, these images, that is the first thing, not to avoid it. Then to look at that image without any choice, without any judgement, of like or dislike, or saying, 'I must have a picture because what shall I do without it?' - you follow? Or rationalize it. Just observe it without the observer. Which is quite arduous madame, it isn't just a plaything. That means you must be very serious in this matter.
Q: In the moment.
K: Of course. At the moment when somebody flatters you, somebody insults you, to give complete attention.
Q: What about if they love you?
K: If they say they love you, what do they mean by love? Has love a motive? You see that is why one must go into that also. When somebody says, 'I love you', how do you receive it? Which is much more important than the man who says, 'I love you'. How do you share it, how do you partake of it, how do you receive it? Does it help you to wipe away your loneliness? Does it cover up your sorrow? You understand? Is it an escape? Does it breed attachment?
So when one says, 'I love you', or insults you, or flatters you, give complete attention. Then you will find out how to live a life without a single shadow of conflict.


OJAI 2ND PUBLIC TALK 4TH APRIL 1976

May we go on from where we left off yesterday? We were talking over together the importance of relationship, because that is the basis of our life. And if there is not right relationship there is always conflict. And society, which is in essence relationship, has now become a series of conflicts, and deteriorating factors, which we went into yesterday.
We were going to talk over together this morning the question of thought. All our life is based on thinking. All our actions are the result of thought, either of the deep past, from the deep past, or from immediate necessities according to environment. All thought guides our life. And thought has divided us into nations, classes, into religious sects, beliefs, dogmas, rituals. Thought has built a church, Catholic, Protestant, Hindu and the various Eastern religious structures and propaganda. I think this is irrefutable fact.
What is thought? Why do we exercise one particular part of this whole brain, which is a segment which is thinking, thought, why has it become such an extraordinary important factor in our life? Our education, our relationship as we saw yesterday is based on thought, on image, verbal structure, pictures, all put together by thought. And we are asking why it is that thought has become so persistent, continuous and divisive. As we said yesterday, we are investigating together, we are exploring this fact of thought playing such an extraordinarily important role in our life. And we are going together to examine the importance, or the unimportance, its position, its relative position in our life. So together we are going to share this problem. Together we are going to examine it. So please it is your responsibility as well as the speaker's, to go into this question meticulously, correctly. Not according to some fanciful philosopher - by the way, the word 'philosophy' means the love of truth, love of life. And in examining this question why thought has become so extraordinarily important, we have also to go into the question of consciousness. Because consciousness is filled with thought, and the things of thought. Whether it is conscious or unconscious, deep down, it is still the movement of thought, from the past, meeting the present, and creating the future. All that is the movement of thought.
Movement implies time. Right? Are we following each other? Movement implies time. Thought, implies measurement. So thought is a movement, time and measure. Right? And what is the process of thought? What is the nature and the structure of thought? Because that is our life. We act, we live according to certain patterns laid down by thought, consciously or unconsciously, deep down. And it seems to one extraordinarily important to understand this question of thought. Because thought has divided people, nationally, geographically, thought has divided people according to their belief, according to their ritual, dogma, thought has built up the whole memorial structure as the 'me' and the 'you', the ego, the personality and so on. All right? Shall we go on with this?
As we said yesterday, this is a serious thing that we are talking about. This is not an entertainment. We are trying to find out if there is another consciousness which is not put together by thought, and therefore we must examine this consciousness as we know it, which is filled with the things of thought. Right?
So what is the nature of thought? What is the source of thinking? And why is thinking, thought, fragmentary? You are following these questions? Is this too much? May I go on? What is the source of thought? From where does it come? What is the nature of consciousness? And why is that consciousness filled with all this movement of thought? So first we are examining what is the source of thinking? Because that seems to guide all our life: in our relationship, in the worship of an ideal, an image, a conclusion, all that is based on thought - the Hindu, the Buddhist, the Christian and so on. So one must discover for oneself what is the beginning of thought. Isn't thought a reaction to memory? Memory is the stored up knowledge, as experience. Right, this is simple. Experience, knowledge of that experience as memory, and the response of that memory is thinking.
So the source of thinking is in the past. So thought springs from the past. So if you examine, all our lives are based in the past, our roots are in the past. Knowledge is the past. There is no knowledge of the future, or of the present. There is a knowledge of the present only when there is a complete understanding of what the structure and the nature of the past is, and ending it - which we will go into presently, if you are at all interested in it. So thought is the response of the movement from the past. The past is stored up in the brain as experience and knowledge. And why is thought fragmentary? Do you understand my question? I hope you are following all this. Why has thought built a division between people? As a Christian, Buddhist, this and that, communist, socialist, capitalist, the sectarian, the believer and the non-believer and so on. So we are asking: why is thought fragmentary - because it has created these fragments. You understand? Are we meeting each other?
Audience: Yes.
K: Are you quite sure? Because it is very important to find out. We are going to enquire if there is an action which is not based on thought, which is not divisive, which is not fragmentary - in which there is regret, pain, sorrow and all the rest of it. So it is very important to find this out. Which is: why is thought fragmentary, and this fragmentary process is seen in our daily life as the 'me' and the 'you' the 'we' and 'they', the Christian, the non-Christian, and so on and so on and so on. So thought is fragmentary. Right? Please this is very important to understand. That fragment may think there is god, but god then is still the product of a fragment, which is thought. I wonder if you see all this.
So we are asking: why is it thought is fragmentary, and if it is fragmentary it has filled our consciousness with its own fragments. You understand? And thought says, I must go beyond this fragment. Right? I must find enlightenment, I must find god, I must find truth, I must find Nirvana, whatever you like to call it. A fragment trying to understand that which is whole, that which is sane, healthy, holy - the word 'whole' implies all that. So the fragment has been trying to grasp or come upon that which is whole. So it meditates, it controls, it tries to follow a system in order to arrive at that, but it is still the movement of time as a fragment in measure. Right?
So why is thought a fragment? Why, why has it become a fragment? Why has thought divided you and me, we and they, the Buddhist, communist, socialist. You follow, why? Can thought see the whole? Can thought see itself as a fragment? Or it can never see itself, see its own limitation, see its own fragmentary movement and therefore it can never see the whole. Now leave it for the moment there. We will come to it in a different way.
Does one realize, see that one's consciousness is its content? Right? The content of consciousness makes consciousness. If you are a Christian, the content of your consciousness, all the beliefs, the dogmas, the rituals, the reactions to it, the attachments, the anxieties, the fears, the sorrows, the aspirations, the images which you have built about yourself and about others, all your conclusions, your prejudices, all that is your consciousness, the content. Right? It is so. So your consciousness is made up of the things it contains. And the content of consciousness is filled by the things of thought. Right? Your experiences, your scholastic knowledge, the knowledge of your own experiences, prejudices and so on and so on and so on. So your consciousness is fragmentary. Right? And within that area we are trying to find reality, truth within that area. Right? By expanding it, trying to go beyond it, and so on. I wonder if you are getting this? Do you find all this awfully difficult? No? Are you just accepting my words?
Audience: No.
K: Are you observing for yourself, watching your own content of your consciousness, and seeing that it is filled with all the things that you have accumulated? Not only you have accumulated, the past generations have accumulated, the traditions, the manner of behaving and so on and so on, all that is your consciousness. And because it is fragmentary, and therefore divisive, it must always be in conflict. Right? And thought realizes this and then says to itself, 'I must go beyond it' - through meditation, through control, through suppression, through various forms of enlarging consciousness. You are following all this? This is the game we are playing all the time, holding on to our content, and trying to go beyond it.
So as thought cannot see the whole, because it is fragmentary - if thought could see the whole it would be the whole, it would not make an effort to be the whole - the whole being healthy, not divisive, sane, and holy. The word 'whole' implies all that. But it is not. Right? Now, the observer is fragmentary. Right? It says, 'I am conscious of the limitations of my thought'. That observer is the past. Right? And therefore the past, which is fragmentary, makes every action fragmentary. I wonder if there is somebody who sees? Right? You see the past is the knowledge, experience, all the things that human beings have gathered together for centuries and centuries, as knowledge. And we think the ascent of man lies through knowledge. Right? One questions that, whether knowledge is the instrument of ascent. Though various professors and experts say knowledge is the way. You are following? And knowledge is the past. So the movement of thought, which is time, we think time will make us progress, evolve, grow. Right? Time is also fragmentary. There are two kinds of time, aren't there. The physical time, the chronological time by the watch, yesterday, today and tomorrow; and also there is time, the psychological time - I will be. There is psychological tomorrow, where I shall be able to achieve enlightenment. Where I will be perfect. Right? So there is chronological time and the psychological time. Now is there psychological time at all? Or it is still the invention of thought? I wonder if you are getting all this?
Please this is rather difficult, because we are trying to find out if there is an action which is not based on the past, and therefore divisive. Is there an action which is complete, whole, not caught in the net of time? Are we meeting each other? A little bit?
Look sirs, and ladies, one wants to find out after seeing the action, the movement that is going on in the world, and in ourselves, which is the world, one wants to find out if there is an action not based on a conclusion. Right? Because conclusion is the movement of thought. Not based on an ideal, which is again fragmentary, action not based on a prejudice, an action which is every moment whole, complete, so that in that action there are no regrets, no sorrows, no pain. Don't you want to find out such an action? Because we live with action which is painful, always there is an uncertainty, regrets, 'I wish I hadn't done that'. So we know such action, action that brings regret, pain, sorrow, confusion, and so on. One wants to find out if there is an action which is whole, and therefore complete, in which none of the regrets, or the poisonous movements, enter into it. Right? I think this is whatever is intelligence, say in the human being, demands, and not being able to find it he invents an outside agency. If I can reach god then I will know complete action. And he will never reach god because god is his own invention! Right?
So we are going to find out if there is an action which is whole, sane, healthy, rational, and therefore holy. That is, why has thought invented an ideal? You understand? The ideal is the opposite of 'what is'. Right? Oh, come on! The ideal is in the future, 'what is' is actual. And I do not - one does not know how to deal with the actual, how to understand it, how to go beyond it, and therefore not being able to understand it he projects an ideal, which is fictitious, which is not actual. So there is the division between 'what is' and the ideal, and hence conflict. Thought, being fragmentary, is not capable of understanding 'what is' actually in the present. It thinks it will understand by creating an ideal, and trying to follow that ideal and therefore bringing more and more conflict. Right? But if one is capable of looking at the present, the actual, the 'what is', without the principle, without the ideal, without the observer who is the past - you are following all this - then you meet the actual. I will point this out. I will show it to you in a minute.
I have been told by the scientists that in observing the molecule or a cell, by merely observing it the very transformation is taking place in the cell. Some of you must know this, scientists and so on. By observing the molecule the very observation is changing it. I have been told this. Now can I, can one look at 'what is' without a prejudice? Pre-judgement. You understand? Prejudices means that, judging before. Right? Can you look at 'what is' without the observer who is the past? I wonder if you follow this? Look: one is envious, which is a common thing, unfortunately. Envious of people, you know what envy is, I don't have to describe it. How do you regard, look at that envy? Are you looking at it as an observer who is different from envy? You understand my question? Please, you look at it as though you are separate from envy, but the fact is you are envy. Right? You are not the observer who is different. The observer himself is that. So the observer is the observed. Right? This, please, this is really very important to understand. When you have grasped the truth of this, that the observer is the observed then that which is observed undergoes radical change. What prevents a radical change of 'what is' is the interference of the observer, who is the past. Have you got it? Have you understood? Do please, this is significantly important because this removes altogether all conflict. We are educated to conform to the division of the observer and the observed, and the observer is trying to do always something about the observed. Right? He says, 'I am envious, I will find it reasonable to be envious if I am not envious what will happen in the society', or 'I must suppress it, rationalize it, or justify it'. Right? Which are all a process of conflict, but the actual fact is, the observer is the observed. Right? And therefore the division ends. And when there is observation only of the fact, the fact undergoes radical transformation. This is a scientific fact. You understand? When you are angry, which most people are, a form of violence, when you observe that you are angry, in that observation there is the observer who says, 'I must not be angry', or 'It is right to be angry' - isn't there? Right? You are following this? So there is a conflict between the observer and the observed. Right? Out of that conflict we have all kinds of violence and so on and so on. So can one live a life in which there is no conflict whatsoever? Which is to be perfectly sane. It is the unbalanced, the insane that are always in conflict. Right?
So one wants to find out a way of living in which there is no conflict, in which thought, which is the movement in time as measure, which creates division, and whether thought can realize its own limitation, and function where it is absolutely necessary, and not enter into the psychological field at all. Are you getting all this? No. No, please. You understand? Thought has created the psyche. Right? Do you understand that? Thought has built the psyche, the psychological states, which is me, my ego and all the rest of it. And thought is fragmentary, therefore what it has created, the 'me', is fragmentary. And then thought says, 'I must integrate with the whole' - which is an impossibility.
So there it is. And our consciousness is filled with the things of thought. Therefore our consciousness is fragmentary. So is there a consciousness which is not fragmentary? Do you understand my question? And can thought find it? You are getting it now?
Audience: Yes.
K: Good! By Jove, it takes a long time, doesn't it!
So can thought realize itself, that it is a fragment, and whatever movement it makes must be a fragment, fragmentary, and is there an action which is not fragmentary and which can only take place when the observer is the observed, and watching, that which is undergoes a radical change.
Now the next point is: is there a consciousness which is not put together by thought? You understand? First we have divided the universe as the 'me' and the 'you', 'we' and 'they', good and bad and evil and all the rest of it. We have divided it, which is thought has divided it. And then thought says to itself, is there a consciousness which is not put together by me? Right? Now how are you, a human being, going to find out if there is a consciousness which not put together by thought? Man has tried this for millennia. You understand? It isn't just now we are trying it. He has said there must be another consciousness which is not this kind of consciousness. And so he says, 'I must control thought'. Do you follow? 'There must be a system by which thought can be controlled'. Right? 'And then when thought is controlled, held, then perhaps I will know what the other is'. And this is the whole basis of meditation, whether Zen or other forms of meditation. Control thought. And they have never said, 'Who is the controller?' The controller is still the thought. I wonder if you see all this.
So, to find out, to come upon that which is not put together by thought, we not only have to understand the place of thought as knowledge - right? - and where thought has no place whatsoever - not suppressing it. Thought has a place as knowledge in our daily, superficial activities; when you drive a car you must know how to drive a car, you must know, if you work in a factory, and so on, how to write - you know, where knowledge is necessary. And it is only possible to give knowledge its right place when you have understood the whole nature of thinking. That is, psyche, the entity as the 'me', has been put together by thought - me, my virtue, my temperament, my desires, my ambitions, my peculiar idiosyncrasies, my experience as opposed to your experience. Those are all the result of thought. Right? And thought has its right place, otherwise you couldn't speak, you wouldn't be able to understand the English language. Right? Is this clear? That thought as knowledge has its right place, but it has no place in the psyche, which means, can the mind, can this whole structure of the psyche cease to be? Do you understand? Then only there is a totally different kind of consciousness - which you will never find through meditation. You understand? Even though you call it transcendental and all that nonsense. That word 'transcendental', you know it is a good word spoiled, by cheap meditation. Do you understand?
Therefore there is time in the right place, as movement of thought, measurement in the technological field, you must measure otherwise there is no technological activity at all, and all the things that thought has created is reality. Right? All the things that thought has put together is reality. But thought has not put together the mountain or the tree, but that is also a reality. Right? Please follow this carefully. All the gods, all the rituals, all the mischief that is being made in the world by thought is a reality - war is a reality, killing people is a reality, the violence, the brutality, the callousness, the destruction is a reality made by thought, put together by thought. And nature is not reality - is actuality but not put together by thought. Wait, go slowly. I'll show you something else. Right? All the things that thought has put together, including wars, violence, all that is a reality. The mountains, the trees, the rivers, the beauty of the sky is a reality but it is not put together by thought. Belief is a reality put together by thought but it is neurotic. You follow? The neuroticism is a reality. And truth is not reality. I wonder if you get this? Thought can never touch truth. Right? Then what is the relationship between truth and reality? Are you interested in all this? I don't know. You understand?
We have examined the nature of thought. We said thought is a material process, matter, because it is stored up in the brain, part of the cell, which is matter. So thought is a material process in time, in movement. And whatever that movement creates is reality: both the neurotic as well as the so-called fragmentary, they are realities. The actual is a reality, like the microphone. And also nature is a reality. So what is truth? Can thought, which is fragmentary, which is caught up in time, mischievous, violent, all that, can that thought find truth, truth being the whole, that which is sacred, holy? And if it cannot find it, then what place - or what is the relationship of thought, of reality to that which is absolute? You understand?
You know all this demands meditation. This is real meditation. Do you understand? Not the things imported into this country by the gurus. Whether consciousness, which is its content, can ever expand to include that consciousness of truth. Or this consciousness of the psyche, the 'me' with all its content has to end before the perception of what is truth. So one has to find out what is the nature of the psyche. Do you understand? Which has been put together by thought. What is me, to which one clings so desperately? The vanity, the arrogance, the desire to achieve, to become successful, you know be somebody. What is this, the nature of it? How has it come about? Because if that exists the other cannot be. You understand? If I am egotistic, in its total sense, not in parts, the fragmentary sense, totally, because one is totally self-centred. You may pretend but as long as that psychic centre exits truth cannot possibly be, because truth is the whole and so on and so on.
So how is the mind, the mind being all the senses, the emotions, the memories, the prejudices, the principles, the ideals, memories, experiences, the totality of that, which is the psyche, which is the me, how is that to end and yet behave in a world which is now? You understand? Is that possible? To find that out I must - one must go very deeply into the question of fear, the very complex problem of pleasure, because pleasure is very complex, fear is fairly simple, pleasure is what one demands; and the question of sorrow, whether sorrow can ever end. Man has lived with sorrow for millennia upon millennia. He hasn't been able to end it. And one must also go into the question of what is death. Because all - and love - all that is the matrix of the me. So this is a very, very serious affair. It is not just a thing to be played with. One must give one's whole life to understand this. To live in this world completely, sanely without the psyche - you understand - not escape, not go off into some monastery or commune, or this or the other, but to live here, in this mad, insane, murderous world where there is so much corruption, where politics are divorced from ethics and therefore there is corruption. To live in this world sanely, without the psyche, the 'me'. Do you understand? This is a tremendous question. That requires a mind that is capable, can think meticulously, correctly, objectively, having all your senses fully awakened, not drugged by alcohol, speed and all the rest of it. Do you understand what all this means? You must have a very healthy mind. And when it is drugged you haven't got a healthy mind - or smoking, drinking, all this destroys the mind, makes the mind dull.
So the next time we meet - what time is it?
Q: Five after.
K: The next time we meet, which will be next Saturday or rather there will be dialogue on Tuesday and Thursday. Next Saturday and Sunday we will go into the whole question of fear. When we go into questions of these kinds, fear, pleasure, you must end it, not carry fear with us afterwards. Whether there is an ending to fear, that is important to find out, not what to do with it, which we will come to. Whether it is possible for a human mind to have no psychological fears at all. And when there are no psychological fears then you will understand the physical fears, which are very simple to deal with. So when we are going into these questions, as we have done this morning, the whole problem of consciousness, its content, the psyche, whether one can live, a human being can live in this world without the psychological structure. I don't know if you have ever put that question to yourself. Probably you have not. If you put that question, don't answer by saying, 'We must all be one. We must love all people'. That is all just the movement of thought still. But to find out the way of living in which the psychological torment, all the movement doesn't exist at all. That requires tremendous examinations, accurate thinking. So when we discuss, talk over together next Saturday fear, please bear in mind that we go into it so that we end it that morning, completely. Because otherwise we just, you know, we play with things. Therefore this is a very serious affair. Right.
Are there any questions?
Q: What is your impression of the conclusion that truth is the correct perception of reality?
K: I didn't say that, sir. You are saying that.
Q: I am asking for your impression of that conclusion.
K: Truth is the correct impression of reality?
Q: Perception.
K: Would you mind repeating it once more.
Q: What is your impression of the conclusion that truth is the correct perception of reality?
K: Truth is the correct perception of reality. What is your impression of that conclusion. If it is a conclusion, it is not worth examining. No, don't laugh, please. If it is a conclusion, that is thought has examined it, and come to a conclusion, then whatever it has concluded is still within the realm of fragmentary thought. But perception of and giving reality its place, out of that perception comes perhaps, with all the implications of freedom, fear and so on, freedom from fear and so on, then truth is.
Q: When you talk you used the word 'image' very often. I would like a definition of it. I know the definition, I took a hypnosis class and the definition in the hypnosis class was an image is the ability to reproduce any of the five senses, taste and so on, without that sense being directly stimulated. So I can see the tree with my eyes closed. I would like to see if your definition of it coincides with this definition.
K: What is your definition of an image. I would rather not give definitions. One can look up in the dictionary and it says that it comes from the imagination, to imagine the tree. Right? To imagine what I think I am. To imagine that I want to be a great man, which are all the process of thought. You know, you have an image, a picture, about yourself, haven't you. No? Then why do you want a definition? Do you want to compare your definition with that of the speaker? Or do you want to compare the image - if the speaker has an image about himself - and see whether your image corresponds with that? No, what is important, it seems to me, is to find out for yourself if you have an image about yourself, why you have it, whether it is an actual reality, you understand, actual, or fictitious, whether put together by thought and therefore neurotic, and act according to that neurosis. You understand? So find out please for yourself if there is an image, a picture, a conclusion that you have about yourself.
Q: Can a fragmented mind do that?
K: Can a fragmented mind do that. Of course it can. Are you asking a much more complex question, which is: can thought be aware of itself? Right? Watch it. Look at yourself. Can your thought be aware of its thinking? No? Just a minute. Aren't you aware when you tell a lie? Aren't you aware of the beginning of a lie? Aren't you aware at the beginning of anger - if you have ever looked. If you are a little watchful. So thought can be aware of itself.
Q: In the observation of that is there a change?
K: In the observation of that is there a change. Is that your question?
Now we have to go into the question of observation. Do you observe without an idea? You know the word 'idea' means, the root meaning of the word 'idea' is to observe - not what we have made of it: I observe something, make an abstraction of it into an idea. Right? And I live according to that idea, not according to the fact. I don't know if you see this? So to observe implies no idea, no conclusion, no prejudice, that means no observer, who is the past. So to look without the observer, is that possible? Then only that which is observed undergoes a radical transformation. It is the observer that prevents transformation. I wonder if you have caught this. Because the observer is the past.
Q: The observation of thought not the observer, the observation of thought, is that thought observing itself? Or has it has transcended itself in the truth of observing thought?
K: Are you asking, sir, the observation of thought? How do you observe anything?
Q: Not with thought.
K: No, just go slowly and you will find out. When you say, 'I have observed', what you mean by that? In the observation are all your senses fully awakened? Or only you observe in a limited way? You understand my question? When you see the tree, which is part of the observation, are all your senses totally awake, then only you are seeing. But if you merely look with your eyes and the rest gone to sleep, then you are not observing. So to observe oneself: I want to know myself, what I am. I want to have a full knowledge of myself without any deceit, without evasion, to see actually what I am, not condemning it, or accepting, but to observe it. How do I do it? Do I observe it as an outsider looking in? You follow? Or there is no outsider but only observing? You understand? I wonder if you get this.
Q: If we have created an image of ourself and we lose that image, we are empty.
K: If we lose the image of ourselves we are empty. So you are filling yourself with a lot of things which are not real, which are just words. So when you remove the words - see what you are doing - when you remove the word, the name, the form, the furniture to which you are attached, you are nothing. So you are the furniture! No, please, see it. So you are frightened to lose the furniture and being nothing. See what you have reduced yourself to - that you are the furniture. Can you look at that fact? Observe that fact. Please do it now. You will see what takes place. You are attached to a furniture, husband, wife, whatever it is, attached. You are attached to something - thing. Are you aware of it, that you are attached? Then are you aware why you are attached? Because it gives you comfort, it helps you to escape from yourself, from your loneliness, from your boredom and so on and so on. So you are attached because of loneliness - suppose that is. Now look at that loneliness, observe it, not translate it saying, 'How ugly it is, how empty it is, how appalling, I am frightened' - just to observe it. Now if you observe it without the observer, which I have explained carefully, then that which is observed, which is loneliness, undergoes a radical transformation. It is the fear, which is the past, that prevents the radical transformation. Right?
I think that is enough, isn't it.


OJAI 1ST PUBLIC DIALOGUE 6TH APRIL 1976

Krishnamurti: A lovely morning, isn't it, probably you ought to be on the hills walking. We are going to have a dialogue. The word `dialogue' comes from the Greek word logos, which means, words by which to express one's deep inner thoughts. Probably most of us don't want to go so deeply as that or expose ourselves too much but we could have a conversation, not dialectal which is argumentative, but rather a conversation in which we can share the problems however deep, and go widely and deeply into them. So this is not, if I may remind you, an argumentative dialectical conversation. That is, trying to find truth through opinions and arguments. I don't think one can ever come upon that. So we are going to, if we may this morning, spend an hour or so talking over some issue that is of vital interest.
Questioner: Education and may be the approach according to different ages.
K: The lady wants to discuss the question of education according to different ages.
Q: (Inaudible) God thought a tree and there was a tree, or God said, let there be light and there was light and I wonder if we could go into that problem of thought and what is often thought of as the absolute mind.
K: Could we also go into the question of the absolute truth or god or whatever name one likes to give to it and the hurt of everyday life.
Q: In the Bible it says, the wrath of god, the will of god, and it spoke almost as if god things.
K: In the Bible it says the wrath of god and so on, which implies god is thinking. I am sorry god is thinking - too bad! We will come to that. Do you want to discuss, talk over that?
Q: I want to discuss the problem of after you awaken the energy in you and your parents curse you and turn you out, and you have no friends, what do you do then, nowhere to sleep, nothing to eat?
K: When the parents get upset with you and turn you out and you have no place to go, no place to sleep, what is one to do.
Q: They didn't do this until I spoke of and told them that a certain energy had awakened in me.
K: Yes, I understand. So what is one to do.
Q: What is our function as a human being, why are we here, our function?
K: As a human being why are we here.
Q: Why do I desire a mate, why aren't I enough?
K: Oh, why does one desire a mate, why isn't one self-sufficient. Is that it?
Q: Why do you say one shouldn't escape from the world in which one lives actually and not escape into some monastic world?
K: I think that is enough. First of all you want to know what kind of education one should have in a school, not only in one's school, college and university, but throughout life, at whatever level one is at; and also you want to know, to talk over if there is a will of god, if there is the word of god, the wrath of god, so apparently god is thinking; then there is the question of when a person asserts himself with the parents or says something which he wishes the parents turn him out, no money, no place to sleep, what is one to do; and your question, why should one not live alone, be self-sufficient, one does one desire a mate. Now which of these questions do you think we should take, including yours, sir. No, please, I think they may be all related.
Q: How do we find the way to live?
K: I think if we could take one question, one issue and it may be that they are all related to each other - I think they are, because they are all human problems: being turned out of one's house, without money and food and shelter; and what kind of education one should have right through life, that means what is learning; and also if there is a god who thinks; and is it possible to be completely self-sufficient. I think they are all related, don't you, or not? So can we take one thing, which is learning. I think as we go along we will relate all these to that question - may we? What do you think is learning? Learning. That is - you know what the meaning of that word is - so what is learning? Why have human beings to learn and what to learn? What is the function of learning, why has education, whatever that may mean for the moment, why has it become so important in the world? Whether you go to India, the Middle East, or Japan or Russia or here, they are all being educated, going through the mill of education, the schools, colleges, if they are lucky and university; and then getting a job, getting married, settle down and having all the responsibility of a citizen, an honourable citizen or dishonourable citizen. So why are we being educated? No, please, why are you educated, if you are lucky enough to go to college and university, why?
Q: To accumulate information.
K: He says, accumulating information - for what? Please, go into it. Why should I accumulate information, what to do with it?
Q: I would like to learn to be free of prejudice.
K: We will come to all that. But first mustn't we find out why we are being educated, dozens and dozens and thousands of schools.
Q: To survive.
K: Go into it, don't just say one word, examine it, explore it. We are educated at the most expensive schools or the ordinary schools, why? Is it to conform to the pattern of society - please listen, find out - and become technicians in order to use what we know skilfully? Right? And earn a livelihood. That is one part of survival in a particular given society or culture. Right, that is part of that education. Which is, in a world that is becoming more and more over populated there must be more and more skilled people to do all kinds of things. And one is being educated to conform to that pattern. That's one side of it. And also in learning, what is taking place to the mind? In learning, acquiring information, learning a technique as a lawyer, business man, as a politician, as anything, learning a technique, what is happening to the whole structure of the brain, of the mind?
Q: It seems that it becomes fixed, or frozen.
K: Mustn't you have that?
Q: Yes, technically.
K: Technically you must have it. So what is the function of learning? You follow the question? I am a student, been to college and university, and I have acquired certain information, knowledge, stored up in memory and I use that memory skilfully in any job that I have to do, I specialize in whatever job, as a foreman, a labourer, whatever it is, as a lawyer, politician, a doctor and so on.
Q: The aspect of the brain is sharpened by functioning.
K: Yes, what takes place? Is that all my life? Is that all one's life? Are we educated in any other direction? You follow my question? We spend twenty or thirty years in acquiring a particular technological activity, learn all about it and disregard or neglect the totality of life. Right? Now we say, is that learning? When you emphasize one part of life, one segment of life, and learn all about it - how to earn bread and butter, to put it very simply - the other part totally disregard. That's what is happening. They don't disregard it but train you in certain beliefs, and dogmas - I am a Catholic, I am a Protestant, and all the rest of it. So is this education?
Q: No.
K: No, don't say, no. This is actually what is happening. If you had a son, if one had a son what is one to do in a world of this kind? You don't face the problem. You have children, if you educate them in only one area, small area of life and disregard the rest of it, you must have neurotic behaviour. Right? A life that is broken up, fragmented - no?
So then, what is learning and what is education when we think our children should be educated totally, all round? You have understood my question? I want him to understand not only technological things that he must know but also I want him to know beauty, I want him to know what his relationship is with nature, what his relationship is with human beings, what is death, what is love - you follow? - I want him to know the whole area of life. And no school teaches that. And therefore our problem becomes more and more complex because we don't know how to live but we only know the technological field. So what shall we do? So we have produced, our parents, grandparents, you and we, have produced a society, a culture, that says, learn that part, that segment of life, disregard the rest. What shall we do?
Q: Can a human being be educated in any other aspects besides technology?
K: Can there be education in the other areas of life. What do you mean by education? To be told, to be given information about the other areas of life? The psychologists are doing it, the anthropologists are doing it, the philosophers, so-called philosophers are doing it - is that what we call learning?
Q: Can education teach people how to learn and then apply?
K: We said that, sir, learn.
Q: Teach you how to learn, not to teach you facts, should not education teach you how to learn.
K: How to learn. That's what we are asking, how to learn. What does it mean, learning? I know we have to have facts about learning, I must learn how to drive a car from another, how to do this and so on. But can I know about myself, the vast area, from another? Please, this is a very important question. Can I learn - please - about not the technological area but the other areas of life from another, from the guru, from the psychologist, from the anthropologist, from all the Freuds and you know, can I learn from another?
Q: Perhaps the artist can help in that direction.
K: The artist. That means, can anybody help me to learn about myself? Come down to brass tacks - go on.
Q: I must first see that all of my education has been one of the accumulation of knowledge which has been passed down to me.
K: Yes, sir.
Q: If my education has been that then I should have learned about myself already, and I haven't, from another.
K: I am asking a much more serious question, sir, if you don't mind, do listen: I can learn medicine, doctors, surgery, how to drive a car and so on, the technology of all that, from another. Right? Can I learn about myself from Freud?
Q: No.
K: From psychologists? From gurus? From philosophers?
Q: (Inaudible)
K: Please, just find out. If I learn from another, from a psychologist, am I learning about myself, or his interpretation about myself? You understand?
Q: He may point the direction so that you can look at yourself.
K: No, do try it, sir. I tell you to look at yourself in this way, in a particular way, and you try to follow my instructions about yourself. Does it mean then that you have learnt about yourself? Oh, this is such a simple question. Or must I learn how to look, not from another but learn what it means to look?
Q: (Inaudible)
K: First of all, sir, look: I am a human being, one is a human being, totally related to the rest of other human beings in the world. That's a fact. I am not an isolated entity, I am related to the rest of the world. And I can learn about myself by reading the book which is me, because I am the world. If I can read that book I don't have to go to anybody. Right? So how am I to learn to look at myself, which is the vast area which traditional education doesn't explore, traditional education doesn't help me. I wonder if you are getting all this. Are you following all this?
Q: Don't you have to have desire to learn first?
K: Mustn't one have the desire to learn. Do you have the desire to learn about yourself now, here? Would you be a little bit honest, if I may say so, and say, have you the desire, as the lady points out, to learn about yourself, not according to Freud, Jung, the latest psychologist, to learn about yourself because you are the world and the world is you, you are a human being totally related to all the rest of other human beings in the world, whether you like it or not. If you have a desire to learn, or the necessity, or the urgency and you see the importance of learning about yourself because if you don't know about yourself what can you know about life?
Q: Does the image of ourselves prevent us from looking at ourselves?
K: We are going to find out, we are going to find out how to look at ourselves, learn about ourselves.
Q: What is our reaction to stimulus around us?
K: My question, sir, as the lady put it, do we have the desire, or the urgency, or the necessity to see the importance that we must learn about ourselves? Do we have that urgency, or you just say, tell me all about it and I will take what parts I like and neglect what I don't like?
Q: It depends on how serious one is.
K: I am asking a very simple question.
Q: When you are confused you realize that we have that problem but we forget it. We are confused, we make mistakes, we don't know what's going on, then we have serious concern but most of the time we forget about it.
K: Look, I want to know about myself, so I must learn about myself, so I must find out what it means to learn. Right? And what it means to observe. There are two things involved in it: what it means to learn and what it means to observe. Or put it the other way round: what it means to observe and what it means through observation learning. May we go on from there? What does it mean to observe oneself? You understand, this vast area which has been neglected, which we have taken for granted, which is crowded with a lot of beliefs, prejudices, dogmas, and so on, I want to learn all about that. So I say, before I learn I must look. Right? Now how am I to look, what does it mean to look, the art of looking? You understand? The word `art' means to put everything in the right place, where it belongs, that's the meaning of that word art. The artist is one - please listen - not one who just paints pictures or write a poem - an artist is one who puts everything in its right place. So you are giving a new meaning to art, to an artist. You follow?
So the art of observation, what does it mean? How do I observe, not only myself, the world around me, the politicians, the businessman, the priest, the wife, the husband, the educator, you follow, how do I observe it?
Q: One must be receptive to what is actually there.
K: How do you observe things, sir? How do you look at that mountain?
Q: You look with your eyes, you see outside, but if you look with your mind, you look inwards.
K: We are coming to that. First how do you look at those mountains?
Q: You look with your eyes.
K: Of course, sir. You are sitting there with your eyes open and you see those mountains, that range of mountains. What is your reaction when you look at that?
Q: Silence.
Q: I would say you are not interested most of the time.
K: Sir, now you are looking at those mountains, what is your reaction?
Q: You are paying attention.
K: Out of that attention what is your reaction when you look at those?
Q: I don't think we ever have a reaction, at least very rarely, we are not even looking, I don't think.
K: That's it. Have you time to look at it? Do you, sitting there, say, wait I am going to look at those mountains and find out what my reactions are, what I see and use words by which you express that which you feel, which is a dialogue. What takes place when you look at those mountains? There is visual sensation, there is visual perception, there is sensation, isn't there. Then what takes place?
Q: (Inaudible)
K: Do look, sir, don't.
Q: You name it.
K: You name it. You say, that's a mountain. Right?
Q: The reaction would seem to pass.
K: Yes, sir, I know.
Q: Then you start working on it.
Q: You forget about it.
K: Look, sir, may I go into it? You look at that mountain, you see it, there is the reaction of beauty, the shadow, the depth, the line of it, the valleys and you say, that's a mountain. You verbalize it. Then, it is beautiful. Right? So when you are verbalizing it you have gone away from looking. Right? Oh, do please.
Q: We experience it.
K: Experiencing what? You are experiencing the mountain?
Q: No, our reaction to the mountain.
K: I give up!
Q: When I look at the mountain I see everything, but I don't judge what I see.
K: You just observe, don't you. In that observation when there is verbalization you have already moved away from observation, haven't you? This is so simple, isn't it? So can you observe without verbalizing, just to observe without naming? Now can you look at yourself, observe yourself without saying, good, bad, get depressed, just to observe.
Q: That's so much harder.
K: Don't make it hard or easy. Just do it! Please, this is not group therapy. I have a horror of group therapy, it is silly. So, please, this is not group therapy. What we are trying to find out is the art of learning. The art of observing - can I observe the tree, the things about me, around me, the act of politicians, what is going on in the world, observe there, and observe myself, see actually what I am without any interpretation, without judgement, just to look at myself. Which is, art means, as we explained, to put everything where it belongs, in its right place. So I look at myself, myself which is the complex structure of my human activity. You follow? My ambitions, my greed, my envy, my deceits, my arrogance, my double talk, at everything, I look. My tradition which says, there is god, and my tradition also says, there is no god. One part of me says, the whole ritual of churches and so on is nonsense, another part is frightened if I say that out, I might lose my job or I might get into difficulties. One part of me says, I must take drugs because everybody is doing it and they say you get experience, the most extraordinary things, and the other part says, don't be silly. And so on and on and on. Can I look at all these various complex activities in myself? Probably one never has done it. Right?
So what am I to do? What is there to learn? You are following? You haven't gone to sleep? Is this all too much of a morning, on a lovely morning?
Q: How does one know what the right place is?
K: How does one know which is the right place. That's a good question, isn't it? How is one to know to put things in their right place? He has asked me that question, I'll show you. I don't know. Wait. He asked me a question, how do you put everything where it belongs, correct, accurate place, he asked me that. And I say, I don't know. Please listen. I don't know but I am going to find out. You understand? I don't say, this is the right place, that's the wrong place, so my mind is free to find out, so I don't accept tradition, which is the right place, I don't follow the authority which tells me which is the right place. You follow? So I say, I don't know. So I begin to observe. I see there is a contradiction in oneself. Right? Now why is there a contradiction in oneself? As long as there is a contradiction you cannot find the right place, can you? Do please see a very simple fact like this. I don't know but I do know that I am in conflict. Right? So I say, as long as I am in conflict I will never know what is the right place. So I must find out why I am in conflict, what is conflict. And if the mind can ever be free from conflict, then I will put everything in the right place. You have understood? Because I said, I don't know - which is a fact - but I do know I am in conflict. And as long as I am in conflict there is no right place. Right? So what is conflict? Because that becomes much more important that what is the right place. Why is a human being in conflict? Because he is divided in himself, contradictory. Right? Now why is there contradiction? Are you enquiring with me or are you just listening? Why is there conflict?
Q: You are in conflict when you don't trust your feelings.
K: Your feelings also may be contradictory. I want one thing and I don't want another thing, my feeling says, eat more, and my mind says, don't eat more. So feelings can't be trusted.
Q: Intuition.
K: You haven't understood what I said. Intuition, that's one of the most dangerous things, isn't it?
Q: I am in conflict when I am dividing `what is' from `what should be'.
K: That's right. But we are educated, trained to `what should be', so there is a contradiction. So as long as there is a contradiction I will not know what is the right thing to do. So I am in contradiction, therefore one is in contradiction. What is that, what is contradiction? Is it two opposing desires? Or opposing objects of desire? Or being uncertain I say one thing, and do another? You are following all this? So I say to myself, why does one live in contradiction. Why doesn't one live with `what is', not with `what should be', which is a contradiction. Why can't I live with actually `what is'? Do look at it. One is envious, live with it, not have the opposite - I mustn't be envious, it is immoral to be envious, or it is rational to be envious - live with it. We don't live with it because we don't know what to do with it. You understand? If you knew what to do with it then the opposite wouldn't exist. Have you understood?
Q: If you have a habit you can't learn about it if you are trying to change it - yes?
K: Look at it. If I have a habit, say of scratching myself, or twisting my fingers, something or other, look at it, be aware with all your senses, don't say, `I must not do that', that brings a conflict, that's a duality, that means conflict. Wait a minute. So we come to it, slowly we are learning, it is coming. Which is, as we do not know how to live with envy, what to do with it, we think we should get rid of it, or do something about it if we move away from it. Which is, not to be envious, the ideal of a human being who is not envious, who doesn't have any envy, that must be a marvellous state. So you move away from `what is', from the fact of envy. Right? When you move away from the fact of envy what takes place, when you don't move away what takes place?
Q: (Inaudible)
K: Do look at it, do look at it. You remember yesterday we were talking about the scientists are saying, some of them at least I have been told, that when you look at a cell through a microscope, as you are observing it is undergoing a transformation. Now we are saying, as you observe envy without its opposite - you understand - without trying to avoid it, rationalize it, just to look at it, the very process of observation is transforming the envy totally. Listen to it carefully, you will get it in a minute. That is - we'll keep to envy - when we have that feeling of envy we either rationalize it, justify it or condemn it. Right? Which is a division, isn't it. In that there is a conflict: the observer says, I must not be envious, the observer says, why shouldn't I be envious, in a world that is full of envy if I am not envious I will be destroyed. Or he avoids it. And so the observer says, I must do something about it. So there is a division between the observer and the fact of envy. When you look at the microscope without the observer, you understand, then that which is envious undergoes a radical change. And I'll show you why. Don't accept what I am saying, I am not your authority, I am not your guru, for god's sake. It undergoes a change because justification, condemnation or rationalization is a wastage of energy. Right? And when you don't waste that energy through that you have that energy, that energy transforms the fact of envy.
Look: I have a habit, twisting my fingers, you know most people have it, they can't keep still, they are doing something or other. Look at it, don't rationalize it, don't say, well other people do it, why shouldn't I do it - just watch it. Which means you are not wasting your energy by saying, other people do it, why shouldn't I do it, I have been used to that, let it go. But when you don't waste all that energy in rationalization, justification and so on, you have all that energy. Right? Then observe with that energy the twisting of the fingers. I wonder if you get it, if you don't it's up to you. Let's get on with it.
Q: The energy of habit is one thing, and the energy of observation is another. But the two energies are not different, are they?
K: They are the same, of course.
Q: It's not just the feeling that they are different.
K: Wait, let's keep to simple things. If you have understood this thing, this principle, that when you rationalize, justify or condemn you are wasting energy, the energy that is needed to observe `what is'. Whether it is any kind of feeling, any kind of reaction, any kind of prejudice and so on.
Q: A man's action is if you are envious you want to say harsh words, he wants to...
K: Wait, I know all that, but extend a little bit.
Q: This is what I mean.
Q: How does one look at envy?
K: Aren't you envious? Aren't you? Everybody becomes silent. Aren't you envious, can't you look at it, know the feeling of it? Envy means comparison, doesn't it. I compare myself with you who are more intelligent, more bright, more clever and all the rest of it, taller, beautiful, and all that. I compare myself with you. So where there is comparison there must be envy. In that envy there is imitation, the desire to conform to the pattern. Right? All that is implied in being envious. Now you mean to say you can't look at it? Can't you look at the feeling of envy as it arises? Of course you can.
Q: What about judgement?
K: Just look at it. It is a wrong question to ask, how am I not to judge it. But you have been used to judging and therefore you say, how am I not to do it. If I tell you how not to do it then your old tradition and the new tradition will be in battle. I wonder if you see all this. Whereas if you say, look, I am envious, I am going to watch it, I am going to see if I am comparing myself with anybody. And we are educated to compare ourselves: I am poor, you are rich, both physically and psychologically and I am envious of you because I want to be rich like you. You mean to say you can't know the feelings that arise as they come up? Can't you watch that?
Q: If envy says, I don't want to sit here and be watched, I want to go and express myself?
K: Go ahead and do it.
Q: It won't sit still for you to watch it.
K: Go ahead and do it. Be caught by it. That's what we are all doing.
Q: How is it the same energy that can observe and also that justifies?
K: When I twist my fingers, twiddle my fingers, isn't that energy? When I condemn it, isn't that part of that same energy?
Q: I don't see how that is the same energy.
K: Ah, no. I am afraid you have not understood what I said. I am envious. Envy implies comparison, measurement, imitation, conformity. Right? All those are implied in envy. And most human beings are envious, almost everybody. And am I envious, I want to find out. Of course one is. Right? Are you following this, is this clear madam? Now can you watch it? Are you watching it with the feeling of condemnation, with the feeling of judgement, or just watching it? Because condemnation, justification, rationalization are a wastage of energy, the energy which is needed to focus all your attention on `what is' which is envy. Because when you condemn, justify, rationalize, it is the observer, the past which says, condemn, the past says, judge, the past says, it's quite all right. So the past which is also energy, when you don't waste that energy you have that energy to observe. Understood now?
Q: Is that different from the past?
K: Yes, totally different from the past.
Q: Sir, are you saying that one is that energy, the habit, the envy?
K: Of course.
Q: Consciousness is that. I mean it is absurd to say you are the energy.
K: You haven't understood it, sir, let's find out. When you think, you are using energy, aren't you? When you feel, that's a form of energy. When you get angry, envious, afraid, that's all energy, isn't it? Envy, jealousy, anger is you and so on. That whole complex structure is you, which means you, the past.
Q: Sir, when you look at envy and see that you are envious, then you also see you are judging envy. Will that energy of observing the fact that you are judging the fact that you are envious, will that energy transform the judgement?
K: You see you are still judging. For the love of Pete! Why do we judge? Which means you have a preconceived opinion, a prejudice - no? When you look at a picture in a museum, you just judge it, don't you. You judge it by saying, it is by so-and-so, he is already famous, already known, he must be a very good painter and therefore I like it, or I don't like it. You are judging already. You have formed an opinion, your brain is forming opinions all the time, it is part of your education, part of your tradition to judge. No? So you never look. If it is by Picasso, you say, my god, it is such a marvellous painter - it is already finished. Van Gogh or this or that. So you prevent yourself from looking.
Q: Thought creates the image and through the image I understand. How can I understand without the image?
K: Thought creates an image, image being prejudice. Right? Image being a conclusion. How can I look without a conclusion, without an opinion, without a judgement? You see how we are trained, educated, conditioned to operate always with judgement, opinions. And that you call freedom.
Q: If I pick that up I have to analyse the colour, analyse the size.
K: But can you just look at it without analysing?
Q: That's why I can't see envy because I can't even see the mountains.
K: That's just it, sir. So carry on now. From there, we said learning. We have only learnt about a very small part of existence, the technological existence, and the rest we do not learn about. And we say, how am I to learn about it. By observing it, looking at it myself, which is the world and the world is me, looking at this world which is me without any judgement. Right? Can you do it? As that gentleman pointed out, the parents turn you out because you do something, they are judging you, they are pushing you out of the house, they destroy your affection, the bitterness, and all the rest of it follows.
So there is a vast field, a complex area in the human mind which has not been explored. They have explored it, the psychologists, anthropologists and others have explored it theoretically, or experimented with animals, gone down to Africa and looked at the gorillas and say, by studying those I will learn about myself. Don't laugh, this is what is happening. You don't have to go to India, or to a Zen monastery to learn about yourself, you can learn about yourself where you are because that is your world. So don't waste money on going to Africa. So this is your world in which you live, with your neighbour, with your wife, with your husband and so on. The small micro world is the large world if one knows how to look at that small little world.
So learning implies when you look at yourself you can learn about yourself only when the accumulated experience doesn't interfere with the actual observation at the moment of `what is'. Have you understood that? Listen. I look at myself, myself is constantly moving, it isn't static. Right? Have you noticed it? One moment it is peaceful, the next moment it is angry, the third moment it is pursuing some pleasure, it is constantly in action, movement. And I have learnt by looking at myself something about it. Right? That becomes an experience, that becomes the knowledge, with which knowledge I look the next time. See what has happened. I look at the present movement with the past knowledge, therefore I never look. You have understood this? So can I look at the present movement without the past experience impinging upon it? I wonder if you follow all this.
Q: I ask myself the question, can I look without the past knowledge, but I am the past knowledge.
K: Yes, so can you look at yourself without the observer who is the past?
Q: It has to be in the present, it is the only way.
K: Now, what does that mean, you have to be in the present?
Q: (Inaudible)
K: Just listen to that question, he says, I have to be in the present, what does that mean?
Q: You have to forget the past.
K: What does it mean to be in the present?
Q: You have to observe what is going on.
K: Can you observe without the past?
Q: It will be there.
K: Do it, sir, do it. Find out.
Q: I can see the past pop up. I can see in the present the past coming forward.
K: Sir, be very simple. Look: I flatter you, or I insult you. That is registered in your memory. Right? Now the next time I meet you can you forget those insults or the flattery and look at me? That is the present, isn't it.
Q: Sir, you asked a question, can you watch yourself without the past. Which is the same thing as saying, can you watch yourself without you.
K: That's right.
Q: And I don't understand that.
K: You are the past, aren't you? Your accumulated memories, experiences, knowledge, interests, all in the past, knowledge is the past. Knowledge is the past. Right? Sir, look: I read the Bible and it says, or some book says, god is will - I like that idea, I think it is marvellous and that becomes a prejudice, doesn't it. Whether it is reality, whether it has any truth in it, it doesn't matter, it appeals to me, that god is looking after me. Right? So I get a fixed idea, I am that fixed idea. And I live with that idea for many years, and you come along and say, `Don't be silly, that's a prejudice'. And you say, `I can't get rid of it'. Right? `It is so part of me'. Of course it is part of you. He says, don't get rid of it but look at it, observe it, don't fight it.
Q: It's observation, sheer observation with no past affecting the state of observation. What happens to the observer and the object observed?
K: That's just what I am saying, sir. What happens when the past doesn't interfere with the thing observed. Right, sir? What happens to the thing observed and what happens to the observer? Wait. Are you answering him?
Q: You asked a question. You don't exist any more.
K: You see this is all guess work. He asked a question, which is, what happens to the thing observed and to the observer when the past is not. Right, sir, that was the question? What is the observer? Is he not the past? Which is his experience, his prejudice, his knowledge. The observer in essence is the past.
Q: There is observation then.
K: There is only observation. Then that which is observed undergoes a radical transformation. I wish you would do it and find out.
Q: Anybody doing it besides yourself?
Q: Yes.
K: Sir, look, there is something I want to find out, which is, I want to find out if there is a way of living without conflict, right through my life, not just for a few minutes. Right? Because if there is conflict there is violence, there are all kinds of things that come out of that conflict: violence, bitterness, anger, hatred, throwing bombs, terrorism, brutality, comes out of that conflict. No civilization, no culture, can exist in conflict, as the modern world is living, the culture, it is destroying itself. So as a human being related to the world, I say, is it possible to live without a single conflict? Have you ever asked that question? Have you really? Not only between you and me, my wife, without a shadow of conflict in oneself. After having asked that question, I have gone into it because it is a very important for a human being to find out, otherwise he is going to destroy humanity. You understand? I don't think you see the importance of this. You see the conflict between the Arab and the Jew is going to destroy them, isn't it? No? Between the Muslim and the Hindu, that is going to destroy them; the communist and the capitalist, they are going to destroy each other; the Catholic, the Protestant - you follow? And conflict in oneself. As a human being living in this chaos, in this conflicting, mad, insane world you must find out.
So can a human being live in this modern culture, which is no culture, in this modern culture without a single conflict in himself? He can, if one goes into it very seriously you will find out. That is, conflict exists as long as there is fragmentation in oneself. Right? And this fragment is between the observer and the observed. Do you see it? As long as there is a division between the observer and the observed there must be conflict. I am a Jew, you are an Arab, or I want opposing contradictory desires. You follow all this?
Q: If we destroy each other there won't be the problem.
K: If we destroy each other there will be no problem - is that what you are saying?
Q: Not necessarily. If the Jew and the Arab eliminate Judaism and Arab-ism, the conflict, then there is no object and no subject.
Q: It seems that our divine wholeness is covered over by the illusions of self and other things, fragments.
K: How do you know you are covered over by divine intelligence?
Q: I don't. I didn't say I was covered over by divine intelligence; I said, if my divine wholeness is.
K: How do you know you are a divine whole?
Q: I am not a divine whole, I have experienced that there is a wholeness, which gets covered over by the fragments that we examined this weekend, fragments of self and other things. And you were saying that these divisions are fragments and not the discovery of the wholeness.
K: Sir, just take, `what is', don't let's imagine that we are perfect, just take actually what is going on outside of us and inside, actually.
Q: A life without conflict, without sorrow, without pain, isn't that a statement of perfection?
K: It is not a statement of perfection. Human beings suffer, one asks is there an end to sorrow. But it doesn't mean one wants to live a perfect life, I don't know what a perfect life is. We are moving away from something.
I have asked, is there a way of living in this culture, in this world, in your daily life, in which there is no conflict. We said as long as there is a division, outwardly, like the Arab, Jew, the Muslim, the Hindu, Communist and so on, as long as there is outward division there must be conflict, and as long as there is inward division there must be conflict. Right? The outward division we have created. Right? I am a Jew, or an Arab, and I won't give up my prejudice, my culture, my etcetera, I stick to my prejudice. You follow? So inwardly there is division as the observer and the observed. But the observer is the observed. If you see that once, the truth of it, then all conflict ends, then you won't be fighting that which is observed.
Q: After you have eliminated the conflict does the division remain?
K: No, of course not. How can it remain?
Q: There is no division, there is wholeness?
K: Don't go beyond, that's just an idea, find out what it means to live wholly. The word `whole' means healthy physically, sane, sanity, to think clearly, objectively, rationally, and holy, sacred. The word `whole' means all that.
Q: (Inaudible)
K: Sir, I made it fairly clear.
Q: We can't be holy all the time you have to live.
K: What time is it?
Q: Twelve thirty.
K: We meet again on Thursday.


OJAI 3RD PUBLIC TALK 10TH APRIL 1976

I wonder is you realize how serious these meetings are. They are not meant for the intellectuals only, nor a form of entertainment. This is very serious because we are concerned with the transformation of the human mind, a way of living, totally different, a way of looking, observing in which there is complete action. So this is rather a serious gathering. And I hope one realizes the nature of this kind of meeting.
We have been talking the last few times that we met here about the world, the degeneration that is going on throughout the world, and our relationship to that degeneration. For the world actually, if you look into it very, very deeply, is you, and you are the world. This is not just a statement of words, but an actuality because wherever you go there is suffering, poverty, a great deal of sorrow, fear, brutality, violence, man against man, the concentration camps of the gurus, the totalitarian attitude of these so-called religious teachers - all these and other factors indicate a great moral degeneration of mankind. And those who are concerned, not superficially, not doing some good work here and there, or belong to any particular political, social or religious party, but are concerned with the division of man against man, the utter indifference to what is going on. And when you observe all these things it boils down to several factors, which we talked about the last two times that we met here.
One, man's relationship to man, man and woman, and that relationship if it is not properly understood, rightly lived, must inevitably lead to conflict. And where there is conflict between human beings, whether it be man or woman, there must be violence, brutality. This is manifest throughout the world - the utter lack of human relationship. And we went into that question, pretty thoroughly I think.
And also the last time that we met here we were talking about sharing together the question and the problem of the whole nature and the structure of thought. Because thought has built this world: the divisions, the wars, the conflict, the religious persecutions, thought has been responsible not only for the technological advancement as knowledge, but also thought has been responsible for a great deal of untold misery. Thought has put together our consciousness. The content of one's consciousness is the result of millennia of thought. And this consciousness is a constant movement from the past to the present. And it is not a private consciousness, it is not your consciousness, it is a consciousness of the total movement of man, conditioned according to the culture he lives. That conditioning gives character, tendency, idiosyncrasies and so on. All that is the result of thought, which we talked about last week when we met here.
And we also said, all the things that thought has created, put together, not only externally, environmentally, but also inwardly - all our desires, pursuits, ambitions, corruptions, contradiction, is reality. Please, we are sharing this together. After all that is what communication means, the capacity to listen, understand the words, and the meaning of the word, what lies behind the word, and by attentive listening share that which is being said - not agreeing or disagreeing, but partaking the problems. And one of the problems is this question of thought, upon which man has lived untold years and centuries. And we consider thought can bring about a radical change in us. Thought, which is the response of memory, knowledge, experience, which is the past, thought we consider is of the highest importance, however refined and the ascent of man through knowledge, which is the accumulation of experience, thought, is in itself going to bring about a great change in man. We are questioning that. We are questioning, enquiring into this problem: whether knowledge, which is the accumulation of thousands of years of experience and the accumulation of knowledge, stored up in the brain as memory, whether that knowledge will transform man at all. Please understand this. We think knowledge, experience, is necessary to bring about a different way of living, a different kind of relationship between man and man. Our brains have evolved through time, centuries upon centuries, millennia upon millennia. And from the ancient of days man has suffered, he is caught in sorrow, misery, conflict, violence, worshipped gods which are his own invention, fought for their gods, for their ideals, for belief - all the product of thought. And we think, still think that thought can miraculously change us. And we are saying, the speaker is saying that thought as knowledge cannot possibly change man. Knowledge has its place in action - driving a car, all the technological knowledge is necessary but the knowledge as experience, the psychological experience stored up as memory cannot possibly change man. Then what will change man? You have understood the question? - I hope.
That is: from the pre-historical times, before the civilization of Egypt, Mesopotamia and the ancient Greeks and the Romans, and the Persians, and all the rest of it, one has observed man crying because their sons, their wife, their husband have been killed and we are still crying. And we think by accumulating a great deal of information about ourselves as knowledge, will somehow, that knowledge through thought will transform our lives. That is our tradition. And we are saying thought can never change man because thought in itself is a fragment, thought in itself has created a fragmentary way of living, saying one thing and doing another. The contradiction that exists in man is the product of thought because thought itself is limited, thought itself cannot see the whole, thought in itself thinks that it can perceive the whole and act. I hope we are sharing this together. It is necessary that we look into this - not come to it with preconceived ideas, conclusions, either agreeing or disagreeing. That is a non-objective, non-scientific way of looking at life. You must come to it, enquiring, asking, demanding, sceptical and then you will find out. That is why it is important, if you are at all serious, looking at the world about you, which is the world which man has created, the society, the culture, when you observe all that, what place has thought? Because thought has a place.
And also we were talking, the last time we met here that the enquiry into the human problems, psychological problems, is also the beginning of meditation. We think meditation - unfortunately brought over from the East, that is a kind of escape, repeating some silly mantras, paying $150 or a $1,000 and you think that by devoting some time to it something miraculous is going to take place. It will only make your minds more dull, more sleepy, and perhaps that is what you all want; not being able to see what life is and be concerned with the transformation of that life, we want to escape from it and the escape we call meditation. But without understanding - please do pay a little attention to what is being said, because we are concerned with your life, with man's life, with human life, the misery, the anxiety, the fears, the despairs, the hopes - without being concerned with our daily relationship, and bringing about the right kind of relationship between each other, not the relationship of two images, which we talked about, but actual relationship, and without understanding the place of thought, the place of knowledge, and the nature and the structure of knowledge, and without understanding, without laying the foundation meditation has no meaning - in spite of all the gurus.
So it becomes absolutely necessary that we, as human beings, who are serious, committed, involved in the total processes of living, that we understand the meaning of relationship because society is based on relationship, all existence is based on relationship, and in that relationship there is conflict, then society, the culture is still within the area of conflict. And without understanding the immense complex question of thought in our daily life, without understanding it we become more and more confused, more and more dependent on others to tell us what to do. And so we become lost, confused, dependent, either on a guru or a community, or some authority.
And also we have to understand this question of fear, into which we are going. Here again let me point out that we are enquiring into this question together, sharing the problem together, not that the speaker is talking about it and you just listen, agreeing or disagreeing, casually paying a little attention, and come back and enquire how to be free of fear next year.
So as it is a human problem, not only in this country, everywhere - please understand this - if one single human being understands this radically, this problem of fear, resolves it, not tomorrow or some other day but instantly - which we are going into - he affects the whole consciousness of mankind. Again that is a fact. As we said your consciousness is not your private property. Your consciousness is the result of time, of thousands of incidents, experiences that are put together by thought. That consciousness is in constant movement. It is like a stream, a vast river of which you are a part. So there is no particularization, and if you go into it very deeply, there is no individuality. You may not like that, but look at it. Individual means an entity who is undivided, indivisible, who is not fragmented, broken up, a whole being - such a man is an individual. But most of us unfortunately are fragmented, broken up, divided and we have the arrogance to call ourselves individuals. Actually, if you look at yourself very deeply, you are like the rest of the world - unhappy, concerned, confused, miserable, aching, frightened and all the rest of it.
So we are going together to examine this question - please examine, enquire, explore into this question of fear. Whether you can end it, the psychological fear first, and then biological fears. You understand? We are sharing it together. Because fear, whether it be very little or enormous burdensome, fear of losing a job, fear of not being successful, fear of death, fear of not being loved, fear of loneliness, isolation, fear of deep insecurity, the fear of being dependent and losing that dependency, fear of not doing the right thing, or the fear of following the rest of the crowd and being left behind. You know what fears are.
And also let us remind ourselves that this is not group therapy, which is one of the things that the West has invented, or rather America has invented, which is really quite absurd, it is like talking to each other about ourselves, which you can do in another room by yourself, without exposing yourself to a lot of idiotic thoughtless people. (Laughter) And you think you are somehow by confession, by all the rest of it, purging yourself. If you are really serious you can do it utterly, completely, nobly, thoroughly by yourself in your room.
So we are going to enquire very seriously whether psychological fears can end at all. You understand the implications of it? Because man has never been able to psychologically be free of fears. Fear has burdened his mind, darkened his outlook, he does not know how to deal with these fears, therefore he escapes from these fears, into violence, brutality, arrogance, bitterness, you know the whole human bag of tricks. So what is the root cause of fear? Please look into yourself as we are talking. Use the words as a mirror to discover your own fear and find out as you observe the root of it, not the branches, the leaves, the trivialities of fear, which we will also understand a little later, but the fundamental cause of fear. Because if there is fear psychologically, inwardly, every action becomes distorted, there is no meticulous clear observation. So it becomes very important to understand this question of fear. So we are asking; what is the root of fear? Not only is there fear of death - in this country you don't talk about death. It is there but you don't talk about it, you don't look at it, you don't want to find out the nature of it, but we have learnt very carefully to avoid it. And we are going to go later on, perhaps next week, Saturday or Sunday, to talk about death also, it becomes part of life. It isn't something at the end of life. It may be the very beginning, the ending and the beginning and therefore there is no beginning and no ending, which we will go into later on.
So what is the root of fear? Is it not being able to find complete security, psychologically, inwardly? Complete, total certainty, security. Is it that we don't understand time? Is it that we are seeking permanency, something that will endure, that will last, that is final? You are following all this? Is there the uncertainty of not being? So we will go into it.
First let's look if there is security psychologically. Because we may be seeking psychological security and therefore creating insecurity in the outward world. You are understanding this? We will go into it. I see you don't understand it, we will go into it. What is security, psychologically, inwardly? What do we mean by security, being secure? Firm, certain, enduring, unshakeable, unmovable, so that nothing can shake it, break it down. Is that what you are seeking in relationship between each other? In having complete knowledge and depending on that knowledge to give us stability? Which means, seeking permanency, nothing that can be changed, and therefore eternity in the sense of putting an end to time. Do you understand all this? I wonder if you do. And is time one of the factors of fear? Are we beginning to understand each other, are we? There is time by the watch, time as yesterday, today and tomorrow. Time, the chronological time is necessary, it is there. Is there psychological time? You understand? Is there for me, for you, psychologically tomorrow? If there isn't, there is immense fear. Do you understand? If you are confronted with the fact that there is no tomorrow psychologically - do you understand? - your whole foundation is shaken because tomorrow you are going to have greater pleasure, tomorrow you will be better, tomorrow you will achieve, tomorrow you will get rid of your fear. So is there psychologically tomorrow?
Tomorrow means time - please go into it, this is rather complex and unless you give a little attention to it you will miss it - tomorrow means time. Tomorrow implies thought, which is in itself fragmentary, has created time psychologically, in which you will move from 'what is' to 'what should be'. Right? You are understanding all this? So is time a factor of fear? We must examine all this and then we will see how to look at fear. You understand? First we are looking at various factors that may be the cause of fear, like time, thought, the desire for certainty, the demand for a relationship in which there is complete permanency, and therefore psychologically total security. And we are asking: are these the factors of the basic cause of fear? Time, which is the product of thought - chronological time is not the product of thought, the sun sets, the sun rises and the calender was invented 4,500 BC - that time exists but is there time at all psychologically, to make an effort to be something? Or, is fear of not being? You understand? What is this everlasting demand of self-expression, the 'me' expressing itself, the 'me' and the 'you', the 'I', the ego - do you understand? What is that? And without that there is tremendous fear, because in losing that, you have to find out what is this thing that is the 'me'. Are you following all this? Or is it just a lot of words? For god's sake wake up and tackle it. Because it is your life. And if you understand this and free of fear you are - you open the door to heaven. What is this me? Is it an actuality, or verbal reality? You understand? The 'me' that says, 'I must be'. 'I must meditate', 'I must find god", 'I must realize', 'I must be happy', 'I am lonely', 'I must be successful', 'I am frightened', 'I must be told' - what is that 'me'? Is it not the name? Right? The name, Mr so and so, the form? Right? The form being the body, that which you see in yourself in the mirror, and all the associated memories. Right? All the concepts about yourself, the image about yourself, the image that says, 'I am much better than you are'. Are they not all the product and put together by thought? Right? You are seeing this? Put together by thought. Thought itself is a fragment, and the activity of that fragment is not only you, the 'me', but the fragment it has created right round you. Right? Separate nations, separate classes, wars, the whole of that and thought is a material process in time. Right? Thought is the response of memory, experience, knowledge, stored up in the brain, and the response of that is thought.
So the 'me' is fictitious, to which we cling. It becomes tremendously important. And we say that may be the root cause of fear, clinging to something that is non-existent. So there is that. There is the fictitious, imagined me, a picture, a symbol, an idea, an image, put together by thought in time, which is a material process and measurement; and not being that, being uncertain of its very existence, deeply, in the very depths of one's being, that may be the deep fundamental cause of fear. You are understanding all this? Which doesn't mean if you have no 'me' you cannot live in this world. Right? On the contrary. I will show you in a minute.
Now can you look at this picture? That is, the movement of time. Time is movement. Right? It is so complex, you don't see the beauty of it. You see the ending of that movement is putting a stop to time, and that is one of the major factors of meditation, so that time comes to an end, psychologically. So we are saying fear, deep rooted fear is the movement of thought in time, which is material process, which has created an artificial structure called the 'me', and having created it thought clings to it, clings to a fragment which it has created, and thought itself is a fragment. Fear in relationship, because in relationship we have created the image of you and me. Right? The man and the woman, each person has an image of the other. A picture, a symbol, put together by time, of many days, many years, or an hour, and the relationship is between these two images. Look into it, you will see the actuality of it. And we cling to the picture, to the image, and we are frightened of losing that image, then we are forced to look at each other totally differently, if there is no picture. And is fear caused by dependency on authority, somebody to tell us what to do, how to think, what to think, following somebody, the gurus, the priest, the authority - they are all tyrants. You follow? In a democracy tyrants are an abomination, but you have spiritual tyrants - don't you? Your pet guru?
So, there is dependency, there is the picture of yourself created by thought, to which you are clinging, and there is desire. What is desire? You have to understand these things, not mentally, actually, not verbally, but actually see, taste it, capture it and look at it. What is desire, by which we are driven? Desire is, isn't it, sensation. Sensation plus thought is desire. You understand? Now you must be sensitive. Right? Otherwise you are dead. Sensation there must be but the moment thought takes over, and it becomes desire, then the whole problem arises. So can there be - listen to this - a complete sensation, looking at everything with all your senses - the trees, the mountains, the sky, the clouds, the rivers, a face, a picture, everything totally with all your senses and not let thought come in, take it over? You understand? Have you ever tried it? No. You don't do anything.
So after having described all this, and knowing that description is not the described - you understand, we have described in words the nature, the quality, the structure, how it is put together, this thing called fear. We have described it. Now can you look not at the description but at the fact, that which is described? Can you look at it? That is, can you observe it? And it is very important to learn how to observe. There is an art in observation. As we said the other day, 'art' means putting things in their proper place, where it belongs. Everything where it belongs. Art - the meaning of that word. So can you observe this thing called fear, after having described it, can you observe it? So what do we mean by observing? Are you, who is the observer, different from the thing observed? Do you understand my question? When you are angry, or envious, or jealous or whatever it is, are you different from that feeling which we have named as jealousy? Are you different? Or you are jealousy? So the observer is the observed. I wonder if you see that? That is, to put it differently: is the thinker different from his thought? Or again differently, the experience - you are crazy about having experiences, aren't you? Now is the experiencer different from the experience? Right? What is your answer? Is he different? Therefore why do you seek experiences? You follow? If there is no difference between the observer and the observed, then there is only the observed. Right? Then there is only thinking, not the thinker different from thought.
Look: I see you don't get all this. You want experiences, you are bored with the experiences that you have had already, the daily experience of sex, this, that and the other, you want other experiences. Right? Experience of god, experience of enlightenment, experience of Jesus, experience of Krishna consciousness - don't you? God what gullible people you are! You want it. And you have never enquired who is the experiencer, and is he different from the experienced. You want to experience Krishna consciousness, or the consciousness of Jesus, or whatever it is, and to experience that, and when you do experience you must recognize it, mustn't you? No? That means you have already known it. No? Therefore the experiencer is the experienced. So can you look at fear without the observer? Do you understand? Because you are the fear, fear isn't different from you. Right? Do you understand this? When you are angry, is that anger different from you? If you are different then you try to control it, then you try to rationalize it, then you try to do something about it. Please listen to this. But if the observer is the observed you can't do anything about it, you are that. Right? Now look, observe that, which is fear, without the observer. You understand? What is the time? Audience: Ten past.
K: I'll finish this, then we will go on.
You see there is this problem of fear, which we have described, we can go on adding to that description a great deal, much more, but what we have described is good enough. And one realizes in observing that fear, that fear is not different from the observer. When the observer is the observed there is fundamental change in that which is observed. I'll show you. When there is division between the observer and the observed - I am not fear, but there is fear - you understand? - the division - then what takes place in that division? Conflict, doesn't it? I must get rid of it, I must control it, why shouldn't I have fear? Why shouldn't I have neurotic actions out of those fears, and so on and so on and so on. There is always contradiction, division, therefore conflict. Right? Which is wastage of energy, isn't it? Right? Do you understand that? It is a wastage of energy when there is conflict. Conflict being I must control it, I must run away from it, I must go to somebody to tell me how to get rid of fear. You follow? All those are factors of wasting energy. Right? Do you see this? Now if you don't waste energy, and that only takes place when the observer is the observed, then you have that immense energy to transform 'what is', the very observation is the energy which transforms that which is. Have you understood this? For god's sake get it. Then you will see that you are completely, totally free from psychological fears.
If you have paid attention this morning, listened to it with all your heart and your mind, then when you get up, walk home, you are free of fear. That means you have listened. That means it is your problem. Your problem - it is absolutely necessary to solve it, not tomorrow, instantly. That is, when you perceive something then you act instantly, and that perception is only possible when the perceiver is the perceived, because there you have total energy. As we explained the other day, some scientists have said that when you observe through the microscope, that which is observed is transforming itself all the time. So when there is total observation, that is only possible when there is no observer - the observer being the past - when there is that total attention given to observation, that which is observed undergoes a fundamental transformation. Got it? Do it!


OJAI 4TH PUBLIC TALK 11TH APRIL 1976

I am sorry you have been kept waiting for half an hour.
We have been talking over together, the last three times that we met here, the importance of observing our daily life. We are concerned with that only and whether it is possible, living in this rather chaotic, degenerating world, to bring about a radical transformation in the human mind. We are not concerned with theories, speculative philosophy, nor asserting any form of belief. But rather together examine, closely and meticulously our ways of life, the way we live, our contradictions in ourselves, the misery, the confusion, the loneliness, the despair, and all the travail of human mind. With that we are concerned, not with speculative philosophy. Philosophy means, according to the dictionary, the love of truth, or the love of life. And we have been concerned with relationship, because on that the whole of society is based. If our human relationship with each other is not right then our society, our culture, is bound to be violent, menacing, destructive, as it is now.
And also we talked about thought, the importance and the understanding, and having an insight into the whole structure and the nature of thought. And yesterday morning we talked about fear, whether the human mind can ever be free of fear, not only at the conscious level but at the deeper layers of one's consciousness. Whether it is at all possible for human beings who have lived for millennia upon millennia, to utterly be free of this terrible burden of fear. We went into that sufficiently yesterday.
Today we would like to talk about pleasure and sorrow. We are going to go into this problem, which is much more complex than fear, the pursuit of pleasure. And before we go into this we must understand what is reality, and what is truth. This is not a speculative question. It concerns our life, and therefore we must understand very deeply the nature of reality. When we talk about reality we mean that everything that thought has put together, both outwardly and inwardly. The outward movement is the inner movement, and the inner movement is the outer movement. There is no division between the outer and the inner. And whatever thought has put together, that is reality. Thought has not put together the trees, and mountains, the lakes but thought has put together the whole technological area, with all its enormous complicated machinery, based upon knowledge. That is also reality because it is part of thought. And also reality is all the illusions and the neurotic behaviour, the beliefs, the dogmas, the rituals - the desire for experiences and so on are reality. We are concerned with the transformation and bringing order in that reality. The reality of the things of thought. I hope we are meeting each other because, if I may point out, this is rather important to understand when we go into the question of pleasure and whether the human mind, your mind can ever be free from sorrow, or must sorrow continue endlessly.
So to find that out we must enquire very deeply into the question of what is reality. We are saying that nature, the trees, the mountains, the lakes and the beauty of nature is not created by thought, but that is reality, that is an actuality. But all the psychological structure put together by thought, the 'me', and the 'not me', the 'I' and the 'you', 'we' and 'they', the communist, the socialist, the imperialist, the business, all that area of the psyche is a reality, and the neurotic behaviour, the illusions, the beliefs, also that is a reality. And to bring order in that reality, which is the reality which thought has created as the 'me', as the you', the divisions between nationalities, beliefs, dogmas, all that, in that confusion there must be order because without order no society, no different kind of culture can come into being. We disregard order. We think that is old fashioned, that it is square - or whatever name you give to it. We think order is mechanical. And therefore we want to be free of mechanical habits, mechanical traditions, mechanical culture and so in disregarding it we are bringing confusion and not order. I hope we are sharing this together, not agreeing with the speaker, or disagreeing, but examining. And in the process of examination there must be no prejudice, or a particular direction in the examination.
We are disorderly people. I don't know if you have watched yourself walking down the road, sloppy, uncombed hair, dirty, unconcerned, all the things that are happening, a permissive, thoughtless society which we have created. Not only in this country, but right throughout the world it is taking place, because America has become the standard of the world, the affluent society is the highest form of society apparently, and the world is copying it. And unless in that reality - please follow this, if you don't mind - unless there is order in the structure of thought, in the world of reality, which is the world in which we live daily, we will not be able to end sorrow. A man who is concerned with the understanding and going beyond sorrow, must bring order in life, in daily life. As we said, order has been regarded as mechanical, conforming, following a particular pattern, moralistic, laid down by society, by traditions, sanctions of religion and so on and so on. So one has to find out what is mechanical. You understand?
Is the mind mechanical? Is your mind, which is the thought movement, is it mechanical? We mean by mechanical that which has a cause. Any movement that has a cause with its effect, and the effect becoming the cause, which is a process of a chain movement, that is mechanical. You have understood? Please give a little thought to this if you don't mind, because this is really important to understand because we are going to find out if there is any part of the brain which is non-mechanical. Or is the whole structure of the brain, of our mind, mechanical, repetitive? And we say that which is mechanical must always have a cause - the cause becoming the effect and the effect becoming the cause for the next effect. That is a process of enchainment, binding. As long as that process exists there must be mechanical activity. Right? That is, if one acts according to a particular pattern established by experience as memory, and act according to that memory, that is binding, that is mechanical. Whether that mechanical habit is ten thousand years old, or a week old. So there is a part of our brain, which you can observe yourself, we are not a specialist, I am talking as a layman, we can observe in ourselves a part of the brain which is the storehouse of memory, memory being experiences, accumulated knowledge, and according to that knowledge, experience, memory, there is activity, therefore that is mechanical. And realizing that we revolt against it. Are we communicating with each other? I will explain as we go along. It is quite a complex thing.
So our daily life becomes a mechanical process. You have had certain experiences, certain incidents, which have become a memory, and according to that memory thought responds, and pursues in that circle, in that cycle: that is mechanical. And thought, which is based on memory, is mechanical. You understand, sirs? So thought is mechanical. And the mechanical thought says, 'I must bring order in the things which I have created'. You are following this? In the world of reality, not in nature, but in the world of reality of human relationship, fear, pleasure, sorrow, he says, 'I must bring order'. Thought has created this confusion and says, 'I will bring order to it' - therefore it brings more confusion. Is this clear? Are we meeting each other? No, please, don't accept my words, but look at yourself and watch it. Your thinking is mechanical because it is based on memory - memory is experience, knowledge, and thought says, 'I will bring order in the things which I have created, which is rather messy, confused'. And that is what is happening politically, if you have watched it with all the campaigning going on now, and that is what religions have done, all our human relationship has become mechanical. Right?
Now we are enquiring: is there an action, a way of living, which is non-mechanistic, which is not based on the movement of thought as time? Are we understanding something of each other?
So we are going to find out if there is an action which is not mechanistic and therefore we must understand very clearly what is reality. Reality, as the psychological reality in which we live, is mechanistic. And as long as there is activity in that mechanical existence of our life there must be more confusion, more sorrow, more violence, more everything. Now we are going to find out if there is an action which is non-mechanistic. Is this clear? Can we proceed from there? I hope you have understood something of it, because it is your life, it is not my life. It is your way of living, your daily existence, which has become so utterly meaningless, so mechanistic, except for occasional freedom and so on. So we are going to go into this question of whether there is an action, a way of living which is not based on the mechanical repetition of memory, conforming to a pattern, a way of living in which there is no conflict - all that is involved.
So there is this world of reality which thought has created, the Christian, the Buddhist, all the rest of it, and what is truth? What is the relationship, if there is such a thing as truth, between truth and reality? That is, I want to find out if there is non-mechanistic action. Because if the human mind can find that then I can begin to enquire into the whole structure and nature of pleasure. Whether pleasure is mechanistic and is there joy, ecstasy, real enjoyment which is mechanistic? You are following this? Please, we are using ordinary English, not American English, or the eighteenth century English, or the twenty-first century English, but English as it is spoken originally according to the dictionary and so on.
So we are asking ourselves if there is an action which is free of regrets, free of any form of corruption, an action that doesn't leave a residue, that doesn't create contradiction, that in itself is the flowering of order? Do you understand? We are going to find out together. We are asking: what is an insight, an insight into the world of reality which thought has created, having an insight into that structure. You understand? Insight means having a sight in. Right? I think this is too complex. We will approach it differently.
First of all let's look at the question of pleasure. We will come back to it in a different way. Why does the human mind pursue pleasure? We are not saying that there should be no pleasure. We are going to investigate into the nature of pleasure because apparently human beings are everlastingly committed to pleasure. Aren't you? Pleasure implies that which is pleasing, in action, in conduct, in relationship, in all the things we do we are pursuing pleasure - why? Why is there this immense demand for pleasure? Which is the easiest way of action, the most comfortable way of living, the easy relationship of sex and all the rest. This enormous pursuit, not only of physical, sensory pleasures, but psychological pleasures, and the ultimate pleasure is for god, for enlightenment and so on. Right? Why? I do not know if you have ever asked that question of yourself. So what is pleasure? Because it is very important to understand, it may be the other side of the coin of fear. You understand? We shared together yesterday the complex problem of fear, and pleasure is much more complex. And we are saying that it may be the other side of the coin.
So most human beings disregard fear, do not know how to deal with fear, and pursue constantly pleasure. So we are asking: what is pleasure? Is it mechanistic? Because, as we said, through culture, through tradition, through our habits, environment and so on, our brain has become, part of the brain, has become mechanistic, as we went into. And pleasure - I am asking - is it mechanistic? So we are saying: what is pleasure? Is it the repetition of a certain delight of yesterday, whether it be sexual or other, which becomes a memory and the pursuit of memory as pleasure? Therefore is pleasure mechanistic? Please bite into it, don't just sit there and say, 'Yes', bite and find out because we are concerned - please, I am deeply serious about all these things - we are concerned with the transformation of the human mind. We can't live as we are living. There must be a radical change in our minds, in our hearts, in our whole way of living. And it is very important, those who are really serious, to find out why we human beings have been caught in this everlasting pursuit of pleasure.
Now look at it. Yesterday there were some delightful incidents, something that you liked immensely, it happened, which is registered in the brain, then it becomes a memory, then thought says, 'I must have more of that'. Right? Whether it is sexual or other. The repetition of an incident which is over, which was considered by thought as pleasure, and the pursuit of it today and tomorrow. You follow this? Which is mechanistic, obviously. Now what is the difference between pleasure, enjoyment and joy? There are three things: pleasure, enjoyment and joy. Pleasure you can cultivate. Right? Taste, all this cultivated sensory activities and the right pleasure, you can cultivate it. Can you cultivate enjoyment? Or can you cultivate joy? Joy comes uninvited by some curious chance. You find yourself suddenly, extraordinarily, unspeakably happy. Then thought takes it over and says, 'I must have more of it'. So the moment thought interferes with that thing called joy, which is uninvited, it becomes pleasure, therefore it becomes mechanistic. Are you following all this?
So that is our life: a way of living, which is constantly repetitive, constantly going over something that was, that is already dead, making it live through thought and pursuing that as pleasure. Right? Can you look at something beautiful and enjoy looking at that tree and the clouds, and the light, that's enjoyment. Right? But when thought comes in and says, 'That was a most lovely thing', it is already finished. Right? So can you - please this requires a tremendous sense of alertness, watchfulness, awareness - can you watch the beauty of nature, the beauty of this world, with all your senses and not let thought come in? Therefore enjoyment is completely for the moment, but when thought takes it over, it becomes pleasure and it becomes mechanistic. Have you understood this? This requires a mind - look, experiment with it now, as we are talking: look at the trees, the sunlight, the beauty of the hills, the shadows, the playing of those shadows among the hills, the valleys, look at it. And it is a delight. Can you watch it without thought coming into it? And end it there, not wanting to continue it. Have you understood? What has continuity becomes mechanistic. That which has an ending there is a new beginning. Got it? Have you understood? Right?
Now please listen to this: you had an insight into this, didn't you. Didn't you? Now please just a minute, watch it carefully. You had an insight. Is that insight the product of thought? So you have found something. That is, when there is an insight and action through insight, it is not mechanistic. Got it? Have you understood this? We are coming back to it, because we are going to find out if insight or intelligence is not the product of thought, as we said it is not just now, then acting according to insight and intelligence is non-mechanistic action. Don't say, 'What is intelligence?' We said when we explained very carefully that watching the shadows, the mountain, the clouds, and seeing the beauty of it, and ending it, and not giving thought a movement in that, you had in insight into it, we said how true that is. Right? That to act according to that insight is non-mechanistic. Have you got it? Oh, my lord!
Look sirs - ladies, or whatever it is: when we pointed out that whenever thought takes over the moment of delight it becomes mechanistic. You saw that, didn't you? The perception of that is intelligence, isn't it. Can you act always according to that intelligence, not according to the repetitive movement of thought? Do you see the difference? Wait, I will come back to it.
So we see the movement of pleasure, based upon desire, desire being sensation; to watch the trees, the clouds, the heavens and the stars and the moon, that is a tremendous sensation if you watch it with all your senses. Then thought comes in. So where there is sensation plus thought there is a desire. You have understood? You see it? That is, the sensations, the activity of the senses at their highest, plus thought is desire. Do you see that? How do you see it? You see it because your intelligence is observing it. That intelligence is not the product of thought. Right? So we've come back to it.
Now we are going to enquire into this question of sorrow. I do not know if you have gone into it, or if you have even considered why there are tears, why human beings suffer, both biologically as well as inwardly. What is this suffering, this sorrow, can it ever end? Or, is it an everlasting movement from the beginning of man to the end of man? Do you follow? Must man put up with it, live with it? Religions, organized religions, based on authority and belief, have never solved this problem. Christianity said, somebody suffers for you and you carry on. Hindus and the Buddhists have their own explanations - which we won't go into now. So man has lived with this sorrow from the ancient of days, and we are asking something, which is: can sorrow end? If there is no ending to sorrow there is no compassion, there is no love. We think suffering is necessary, or we think there is no solution to suffering, therefore we must escape from it. And we have developed a marvellous network of escapes, which are facts. What is sorrow? When you suffer, when there is this thing called sorrow, which is pain, grief, loneliness, a sense of total isolation, no hope, no sense of relationship, communication, total isolation - don't you know all this? This great thing that man has lived with and perhaps cultivated, because he doesn't know how to resolve it. And we are going to find out, share together this question and find out if there is an end to sorrow, because without the ending of sorrow there is no love. When there is love will you suffer for another? When there is love will there be sorrow? You might have sympathy, kindliness, generosity, sharing, but love is something totally different, a different dimension, which only one can come upon when sorrow ends. So it is immensely important to find out as human beings this everlasting torture which is called sorrow.
There is sorrow when someone dies whom you like, love, so-called love in quotes. And you feel utterly lonely when you have lost that upon which you have depended. When you feel that you cannot climb the ladder of success, when someone whom you love, at least you think you love, and it is not returned, when your beliefs in which you have false security are shattered, when your mother, father dies, or son, brother dies there is sorrow. You all must know this thing. And I do not know if you have ever asked yourself deeply whether there can be an end to human sorrow. You understand.
Now what actually takes place when you suffer? Not biologically, physiologically, we will deal with that, but psychologically, which is much more penetrating, much deeper, much more excruciating. You may shed tears, escape from it, never look at it, but it is always there. And what is sorrow? Please, this is not an intellectual investigation, an analytical process. To me analysis is no answer. Analysis implies the analyser and the analysed. The analyser is the analysed. I do not know if you have gone into it. When you analyse something of your own nature, when you analyse your sorrow, who is the analyser? Is he different from the thing called sorrow? Or he has divided himself as the analyser, separates himself from sorrow and says, 'I'll look into it'. But in the very examination of it the division exists and therefore he can never understand through analyses the whole immensity and the nature of sorrow. So we are not analysing, because analysis implies time. Analysis implies the analyser and the analysed. And the analyser may be mistaken and his analysis will be useless. So do you - please experiment with me - do you see, have an insight into the question of analysis, the futility of it? You understand? So you have an insight into it, so you will never again analyse. You see? Right? If you have an insight into this question of analysis which the speaker has explained, the analyser sets himself apart from the analysed and says, 'I will examine that thing, which is to be analysed', and the examiner is the past with his prejudices, with his conclusions, with his memories, with his knowledge which he has acquired through Freud and somebody else or other. And then he examines or analyses that. So he establishes a division and where there is division there is conflict. And we are saying the analyser is the analysed. The man who says, 'I am going to examine my anger' - the examiner is himself anger. Right? Do you see that? Therefore if you have an insight into that you will never again analyse. That insight is your intelligence.
So we are saying, sorrow is the lot of human beings, everyone knows it. And what takes place when we are in sorrow? Apart from emotional sentiment, tears, apart from all that, what takes place? As we don't know how to understand sorrow, what is involved in sorrow, we have not had an insight into sorrow, we escape from it, we rationalize it, we justify it, or say that every human being suffers, I suffer. Or if you are prejudiced religiously, you say it is the work of god. Now all those are ways and means of escaping from the fact, 'what is', which is sorrow. Now if you don't escape, that is, no rationalizing, no avoiding, no justifying, remain with that totality of suffering, without the movement of thought, then you have all that energy to comprehend that thing which you call sorrow. You understand? Have you understood something? That is, to remain without a single movement of thought, with that which you have called sorrow. Then if you remain with that there comes a transformation in that which you have called sorrow. That becomes passion. You understand? Because the root meaning of sorrow is passion. When you escape from it, you lose that quality which comes from sorrow, which is complete passion, which is totally different from lust and desire. So when you have an insight into sorrow and remain with that thing completely, without a single movement of thought, out of that comes this strange flame of passion. And you must have passion otherwise you can't create anything.
So out of passion comes compassion. Compassion means passion for all things, for all human beings. So there is an ending to sorrow. And only then you will begin to understand what it means to love.
So one has to understand, have an insight into fear, that is, insight into relationship, insight into the whole structure and nature of thought, thought that breeds fear, that pursues pleasure and the ending of sorrow. If you have an insight into all that you have that intelligence that transforms your mechanistic activity into something totally non-mechanistic. Right?
Don't go home and think about it! You have no time. If you think about it, when you think about what has been said, then your thinking becomes traditional, mechanistic, and empty, but as you are sitting there, sharing this thing, it is happening now, it must happen now otherwise it won't ever happen, because thought will prevent it, thought has no insight; but when you look at that picture, or the picture we have pointed out, knowing the description is not the described, and you look at it, and have an insight into that, and it must take place instantly, now, and that thinking about it at home - don't do it, it is just a waste of time. Right? When you are sharing something, you are sharing it now.
What times is it? I think that is enough, isn't it?


OJAI 2ND PUBLIC DIALOGUE 13TH APRIL 1976

Krishnamurti: I believe we are going to have a dialogue this morning, a conversation between two friends about a serious subject. And if we could this morning take one subject, one problem, or one issue and go into it thoroughly perhaps that would be worthwhile. So what shall we talk over together seriously and see how far we can go into it deeply, not theoretically, not in abstraction, but an issue or problem that we have to face psychologically every day. So what subject or what issue can we take that will by pursuing it step by step cover the whole field of existence?
Questioner: Sir, I am sorry to be asking you a question about violence, but I have had it with me for over a year and I have never been able to ask you. I thought I would find the reply for myself but up till now it has not appeared to me. The question is very simple: the physical survival of a man or a whole community, not the psychological survival, the physical, if he is threatened with annihilation by the force of arms of another party, what then is the right action?
K: Yes, sir.
Q: I would like to ask why thought persists?
K: Why thought persists, continues, is that it?
Q: What is the relationship between feeling and action?
K: What is the relationship between feeling and action; and the other question was, what is a community or a group of people or a nation to do when a stronger nation uses arms and violence to suppress it.
Q: I am trying to avoid conditioning, and in relation to this question, how does it relate to the school that is being started here?
K: Is there any way of not conditioning a child. Yes, sir?
Q: Sir, could we talk about education, especially the education of the young child?
K: Could we talk about the education of the young child.
Q: Is there a possibility of relationship between a man and a woman in a transformed state, and specifically if desire and the interference of the mind wasn't operating would there be sexuality?
K: I couldn't quite catch the whole question. Could you make it brief?
Q: Yes. Without the interference of thought or desire would there be sexuality between people living in the transformed state, living together.
K: Has somebody heard it?
Q: Sir, she wants to know is there a possibility of a relationship between a man and a woman in freedom, and if they are both free is there any sexuality.
Q: Without desire operating.
K: Yes, yes.
Q: What about resistance towards fear?
K: Resiting fear. Now that's enough. Yes, sir?
Q: What is important to me is to be the wholeness of love, and understanding, without duality, to express the vitality of that.
K: Have you understood the question?
Q: He wants to know, I think, well he hasn't exactly asked a question, he says what is important to him is a feeling of love without the duality of subject and object.
K: A statement was made which is, that he feels love and compassion should exist in life and how to express it in action. Now that's enough. Now which do you think is the most important question in all these questions?
Q: What is the correct action in life?
K: What is the correct action in life. Could we take that and into that question put all the other questions, including one nation oppressing another nation, supporting one nation with arms against another nation which is weaker, and all the questions of love and affection, and how to resist fear, though we have talked a great deal about fear, it is not a question of resisting it, and so on. Can we go into that, taking that one question: what is the correct action in life? Right? Would you like to begin with that and include all the others? May we?
The word `correct' means accurate, right. When we use the word `correct', the meaning of that word, the root meaning of that word also implies accurate, right, meticulous action in life and what is right action from that. What do we mean by action? Let us stick to this one thing, it will include everything if we go into this really earnestly and seriously. What do we mean by action? You know this has been one of the great problems of life. The religious people have said, right action is to have a highest principle and act according to that principle. The Indians call it Brahman, and the Buddhists and so on, various religions have said, right action must conform both morally, spiritually, in every direction according to the principle of the highest thing.
And in the modern world what do we mean by action, to act, to do. Is action in the active present - please listen to this - is action in the active present, or is it an action dependent on the past according to the future, or is action based on the past ideas, conclusions, knowledge? You understand? The word `act' means to do now. That is the word, the significance of that word is to act now. Now what do we mean by action in our daily life? Is it based on a principle, on an ideal, on a conclusion; the Arab and the Jew, the Hindu, Muslim, on the conditioning of the human mind according to culture, tradition and so on? And is action based on a past memory, experience, knowledge? So what do we mean by action, which means, what is your action in daily life based on, what is the motive, what is the purpose, what is the intention, what is the background of action?
Q: Self-centredness.
K: Is it based on self-centred activity? Please, this is very, very serious question because we are going to find out if there is an action which is not mechanical. We will go into that but first we must be very clear for ourselves what do we mean by action. Coming here to the meeting is an action, thinking is an action, going to the kitchen and washing dishes is an action, digging the garden and so on, going to the factory, going to the office - what do we mean by action? Is action fragmented: the action of the artist, the action of the police, the action of the engineer, the action of man and woman in relationship? Those are all fragmented actions, aren't they? Right? Please, come with me, move. So you may go to the office and there be ambitious, envious, play all kinds of tricks and come back home and be very affectionate - both are activities. And they are self-contradictory, so it is fragmentary and therefore conflicting: I say one thing and do another, think something and put a totally different meaning into words. All that is action. The action that is going on killing baby seals, wiping out the whales - a lovely civilization you have! - forming a community, a commune, fighting with each other, wars, everything is action. So what do we mean by correct action? Knowing what the world is, how it is fragmented, the Arab, the Jew, the Muslim, the Hindu, you follow, the Catholic, the Protestant, the communist, the socialist and so on and so on and so on.
First of all, do we see or are aware of what is actually going on in the world? Or have we shut our eyes and live in a small world of our own desires, our own pleasures, our own activities, and say, what is right action in there? Do you follow? So what do we mean by correct action?
Can there be correct action if that action is based on an ideal? Let's take that for example. Can there be correct action according to an ideal? What is an ideal? Please go on. Please, this is a dialogue.
Q: Something from the past.
K: You say, an ideal, what is that, what does it mean? You have ideals, haven't you, conclusions, haven't you?
Q: `What should be'.
K: What should be, all right. What should be, from `what is'. Right? `What is' and `what should be' - that's a fragmentary action, isn't it. Why do human beings have ideals at all, `what should be'?
Q: I think that ideals are a memory of an orderly action according to an order.
K: Which is, `what should be'.
Q: In a sense, however there are ideals as a memory of the order of the universe.
K: No, sir, look, please, let's be simple, don't let's bring in the universe, let's begin slowly. I am angry, one is angry - the `should be' is not to be angry. One is not brotherly but one should be brotherly. Right? So why do we have this `should be'?
Q: Fear.
Q: Trying to change.
K: Please if I may suggest as a friend, look into yourself and find out why you have a `should be'.
Q: We don't like `what is'.
Q: Because you are not the real thing.
K: No.
Q: Because one doesn't know what to do with what is going on in oneself.
K: That is what I am saying, you do not know what to do with `what is', is that it? Do please give a little attention.
Q: We are avoiding looking at `what is'.
K: Therefore, one avoids `what is' because one doesn't know how to deal with `what is'. If you knew how to alter the `what is' you wouldn't go to `what should be', would you? Please, it's a dialogue.
Q: `What is' I will never be able to change though, I don't kill baby seals but people do, I can't change that. What can I do?
Q: She says she doesn't kill baby seals, she is resigned to not being able to change certain things.
K: So you are resigned, you accept.
Q: I don't.
K: You don't accept it?
Q: I don't accept it but I am upset. It seems something that I can't change.
K: I am not talking of changing something out there, changing yourself. We are asking, what is correct action in daily life. That was the question he raised and we said what is action. I can't go back if you don't pay attention to it. Let's go on.
We say our action is based on, one of our activities is based on `what should be'. Right? I am asking you, why you have invented the `should be'.
Q: Because we are fragmented.
K: That's not an answer.
Q: We have certain ideas on how we think things should be handled.
Q: Because I feel insecure.
Q: I don't remember ever inventing this, I am this.
K: How does it come about? Why do human beings have this `should be'?
Q: They are frightened of `what is'.
Q: Because he doesn't understand life in the moment, in this moment, now.
K: Sir, are we answering this question theoretically, or observing ourselves and finding out why you have an ideal, why you have a `should be', which is in the future, why?
Q: It seems that we can achieve some desirable goal.
K: We are all saying the same thing, sir, the `should be' is the goal, the purpose, the end and so on. I am asking you, please consider this, don't move away from it, I am asking you why you have such an ideal.
Q: It takes you to the future.
Q: People think they will receive some reward in the end if they were to conform to what we think is correct action, as opposed to conforming to what may be considered incorrect action though you will be punished. I think that has a lot to do with it, that you are going to receive a reward.
K: I understand that, sir. But we are saying, apparently we don't...
Q: (Inaudible)
K: Have you got an ideal or not?
Q: Yes.
K: Be simple. Why?
Q: We want a psychological time.
Q: Thought.
Q: When I feel that things should be other than they are it is because I have been taught that I am not what I should be. That I am in some way not adequate.
K: I understand all that, madam. So you are saying, out of inadequacy, out of insufficiency, out of not being able to solve the problem `as is', we have an ideal as a means of either escape, or as a means of transforming the `what is' into `what should be'. So I am asking you - you are the most extraordinary crowd.
Q: Because it affirms us.
K: Affirms what?
Q: I feel more important if I have ideals.
Q: So that we can be something because we are not able to impartially observe ourselves.
Q: We are not living in the here and now.
Q: We don't like what is happening in the world, violence or unhappiness or suffering. And the world is suffering, there is conflict and wars and wrong doings all around us. We believe that it doesn't have to be if we have all the ingredients in the world right here to change the world if we together decided it can be done.
Q: I have an ideal because if I don't have an ideal then I won't be anything. Then I would be nothing.
K: So you have an ideal because without an ideal you would be nothing. Right? How is that ideal put together?
Q: Thought generates a picture of the good in some way.
K: Sir, look, please let's be simple about this. The gentleman asked, the first question, what is the correct action in daily life. What should one do to act correctly, accurately, rightly in a world that is so utterly confused, in a world of conflict, in a world of violence, in a world in which relationship is so fragile, what is the right thing to do?
Q: Pay attention.
Q: Listen to each other.
Q: Change ourselves.
Q: Be still.
Q: `Should be' is a form of escape. Right? No?
K: You should know, whether you are escaping from `what is', you should know, unless one is totally neurotic. Unless one is totally neurotic then you wouldn't know even to find out what is correct action. But not being wholly neurotic we are investigating that problem. What is the right action in human relationship, what is the right action with regard to society, what is the right action when there is conflict, violence and so on and on and on, what is the right thing to do? Isn't it a problem to you? How do you set about finding what is right action? Would you accept authority when they say, this is right action, obey this?
Q: I guess so.
K: Will you, please look at it.
Q: I would sometimes, yes.
K: So you accept authority.
Q: That is not justifying that but that is true.
K: So you would accept authority to find out what is right action. So you are not free to find out, you have already established in your mind that there must be authority who will tell us what is right action. What happens then? Please follow that one particular issue: if you accept authority and say, authority will tell us what to do, what is the correct action, what is the result of that?
Q: Authority becomes important rather than the actuality.
K: Do look at, sir.
Q: You don't accept the fact that you already know, that you can look within yourself and answer it.
K: If you follow the sanction of a society, the sanction of a church, the sanction of a guru, what happens to your mind? There is no freedom, is there? And mustn't you have freedom to find out what is correct action? For god's sake. So when you accept another as an authority to tell you what to do, or what is the right action, you are denying right action. Ideal is your authority. Right? And that authority is created by an attitude of mind which says, the present, the `what is' I am not able to solve, or I don't know what to do with it, I want to run away from it. And you project the opposite of `what is', the `should be' is the opposite of `what is'. Right? So you have conflict. Out of that conflict can there be right action? Are you following all this?
So what is a man to do, or a woman, who wants to find out what is correct, accurate, right action in life? Have you ever given your life to find out, or even ten minutes to find out what is right action? No, I am afraid you have not.
Q: You say that all ideals are essentially the same process of authority in the sense that it imposes upon you.
K: I did not say that, sir. What I said was, if you make an ideal as the authority then there is a contradiction in your life, it is the opposite of `what is', isn't it, and therefore there is conflict in that. And where there is conflict how can you find out what is right action? So I want to find out as a human being, living in this world, in this almost insane world, what is right action.
Q: Observing without the observer.
K: I say is one's action based on the past, past memory, past experiences, knowledge? This is a very important question, go into it with me please for a while. If one's action is based on the past then I am living in the past. Living in the past one meets the present and modifies the present and creates a future. Right? I live according - one, not I - one lives according to a principle, established either through pleasure or through compulsion or through environmental influence or through ignorance, one projects from the past a principle, which is `what should be', and one tries to live according to `what should be'. Right? This is what is happening in our daily life: I must not be angry, I must be this, I must not do that, I wish it didn't happen that way. So we are always living in the past, meeting the present and modifying the present and that we call action. Right? And in that process action is never complete. Right? Are we meeting each other on at least this one thing? One has had an experience and that experience either pleasurable or dangerous or distasteful, and according to that experience one tries to live and meets the present, doesn't understand the present, becomes confused in the present and creates a future confusion. Right? Do we see this in our life? Right? May we go on from there?
We are trying to find out what is correct, right, accurate action. Accurate means care, attention, otherwise you cannot be accurate. Right? If you want to measure something you must pay tremendous attention to it, otherwise you will not measure correctly. So to act correctly you must give to action great attention. Right? But you cannot give great attention to action if there is an idea which is established in the future. Or you say, I have a measure of my own and I am going to measure accurately something else. You follow? So to find out correct action, right action, accurate action, there must be care. Right? Is that clear? Please, this is a dialogue. Care. Do you care, care, love, committed, to find out what is right action, or is it just theory? Care, you care as the mother cares for the little baby, you understand, it wakes up in the middle of the night and she spends day after day, day after month, caring - do you so infinitely care to find out what is right action? You understand, sir? We know a man, he was a high judge, supreme honour in the great Courts. One morning he woke up and said, `I am passing judgement on people and I don't know what right judgement is. I know according to legality, I know what it means to pass a judgement, but what is true judgement?' You understand? So he called his family - this is an accurate story because I saw him, and I am not exaggerating, this is what happened - he called his family, he said, `I am going to find out what is right judgement, what is the truth in judgement.' So he said, `I must give up everything, give up my position, my money, my family, this is to me tremendously important in life because I am a judge.' He gave up everything and for twenty five years lived by himself and tried to find out what is the right judgement. And somebody brought him to one of the talks the speaker was giving and he came to see us the next day and said, `You are quite right because what I have been doing is mesmerizing myself, thinking I have found the right action. But I never started right from the beginning to be free from tradition'. You understand? `To be free from any possibility of deception. And there must be no illusion in my enquiry'. You follow? And illusion exists when there is a desire to arrive at the right decision. Oh, you don't understand this.
So to find out what is correct action you must care infinitely. If you do then you and I can have a dialogue. But if you say, you know, throw any old idea into the basket and pick something out of it thinking that is right action, I am afraid we shan't meet each other. But if you are really concerned then we can look at it. To start with there must be freedom of enquiry, to enquire, no prejudice, no conclusion. Can you do that? Otherwise you can't enquire, or find through that enquiry what is right action. That's simple, isn't it, but extremely difficult to do because you don't want to give up your prejudices, your conclusions, your ideals. So there must be freedom not only to enquire into what is correct action, there must be freedom to pursue constantly, right to the very end, until you find the right action.
So to find out there must be care, there must be attention. Right? So one has to begin by finding out what is action. Everything is action: getting up, sitting down, walking, looking at the sky, the trees, talking, being miserable, going to the office, quarrelling, violence, everything in human relationship is action, even in the technological world it is action.
Q: But not my action.
K: Is your action different from that of another? Yes, sir, you have to enquire. Is my action of which I am very proud, or I want to find out what is correct action, is my action different from your action? If my action is based on anger, it's like yours; if my action is based on ambition, it's like yours. Right? If my action is based on envy, it's just like any other only I express it in trousers, the other expresses it in knickerbockers or in something else. So there is no `my action' and `your action', there is only action. We can't accept that easily because we think my action must be totally different from your action, because I think I am an individual. Am I an individual? As we said the other day, individual means indivisible, not fragmented, not broken up, whole, such a person is an individual but most of us are fragmented, broken up, contradictory. So I want to find out what is action. Action, not right action, I'll come to that presently. What do we mean by action? There are such varieties and multiplications of action. So is there an action not contradictory, not fragmented, but whole, which at any level of existence will be whole always? You understand my question? We know fragmented action. Right? Are you clear on that? Right. And fragmented action must lead to conflict, broken up. So I am asking myself as a human being, I say, is there an action which is whole, complete, not contradictory, not fragmented, not a business action, family action, artistic action, commercial action, technological action, but action as a whole. You have understood my question?
So my enquiry is not only into fragmented action but observing the fragmented action both outwardly and inwardly, which is the same movement, one says to oneself, is there an action which is not fragmented. That is, I do something at the office, something totally different at home. You follow? Totally different religiously and morally and so on and so on. Is there an action which is whole? The word `whole' means healthy, that means physically healthy, then it also means sane, sanity, not neurotic - neurotic being based on some belief, conclusion, ideas - reasonable, logic, clear. That means sane. And also `whole' means holy, h-o-l-y, sacred. You follow? That word `whole' means all that. And one's mind says, I must find an action which is whole. We know what is fragmented action, the action of a Muslim against a Hindu, the Jew against the Arab, violence and so on, those are all fragmentary actions. Now I want to find out if there is an action which is whole. Right? Are you interested in this, does it mean something to you? Now how am I to find out, how is one to find out when your mind is fragmented? You understand?
Q: When the mind is fragmented? I didn't understand that.
K: Is your mind not fragmented, or are you saying, is the mind fragmented?
Q: He doesn't understand what your question is.
K: He doesn't understand my question. Sirs and ladies, you know what fragmented action is. Right? Kind and the next minute unkind, generous and not generous, brutal and occasionally kindly, affectionate, saying one thing and doing another - the politicians are doing that beautifully and we are doing it in our daily life also. Those are all fragmented actions. When every religion has said, don't kill, and we have killed everything, and Christians probably have been the greatest killers in the world. You understand? So there is fragmented action. We know that and the result of all that. The dolphins are one of the most intelligent animals in the sea, and they are destroying them. And the people who destroy them go home and say, `I love you'.
Q: Being annoyed is a fragmented action too.
K: Of course, sir, everything is fragmented action. So I am saying, we know that. Now what is then an action which is not fragmented?
Q: There is one action, sir, that action is overpopulation of the world, all over the world we have one common action and this has started to over-populate the world.
K: I know.
Q: This is the cause of all the troubles we have.
K: Yes, sir, I know, overpopulation. They are doing something at last in India, when it is probably too late. Overpopulation all over the world, five billion and in the next five years - you follow? Geometrically progressive. That's also action, fragmented. Now when a human being realizes that, this fragmented action, and asks, is there an action which is not fragmented.
Q: Action without choice.
K: The same thing.
Q: (Inaudible)
K: We have done that just now.
Q: It seems to me that as long as there is action there has to be someone who is performing the action. So long as there is someone performing the action there seems to be a centre of desire.
K: Quite right.
Q: So long as there is a centre of desire...
K: As long as a human being is fragmented his actions will be fragmented. That's what you are saying.
Q: How can one resolve it?
K: I am coming to that, sir, we are going into it, not escape from it. We are going to understand and resolve this problem.
Q: Is there an unfragmented action?
K: We are going to find out, sir.
Q: An action based on love is not fragmented.
K: Is that an idea? Is that a theory? Is that `what is'? So when you say, action based on love is not fragmented, you have already fragmented it.
Q: It is an observation of `what is'.
K: Which is, sir, if we say, look, all that I know is what I call love, in it there is fragmentation. Is there love in which there is no fragmentation? Then it is not a theory. I am enquiring, I am finding, I am caring to find out.
Q: Sir, the growth of a tree, that's a type of action, would you say it's a fragmented action?
K: We said the other day - sir, that cannot be answered. Let's get on. Now a human being says, there is the actor and the action. Right? The actor is the fragmented human being and whatever he acts must be fragmented. Right? Whatever he does, his god, his love, his relationship, his activity, everything he does must be fragmented if the actor himself is fragmented. Right? That's simple law. It is a fact. So can there be a human being, you, who is not fragmented and therefore his action complete, whole? Now we are going to find out. Because we have no ideals in examination, no conclusion, no prejudice, I am what I am. There is this human being who is fragmented, is he aware that he is fragmented or is it just an idea that he is fragmented. You follow the difference? Is he aware in himself that he is fragmented? Or he has been told that he is fragmented? Which are two different activities. Now which is it? Do you know, or aware, that you are fragmented?
Q: I am aware that I am fragmented.
K: First do you know, are you aware, conscious, any word you like? If you are, then what will you do with that fragmentation, how do you look at that fragmentation? Please, do pay attention, you will find it if you pursue this. How do you look at that fragmentation?
Q: (Inaudible)
K: No, how do you look at it, sir, don't theorize about it, do it actually and find out how you look at yourself as a fragmented human being.
Q: It is undesirable.
K: So you say, undesirable, so already you are looking at the fragmentation and say it is undesirable, you have already condemned it. Therefore can you look at your fragmentation without judgement?
Q: Without making it pure?
K: Without judgement.
Q: Without making it better?
K: I beg your pardon?
Q: With hope.
K: With hope, which is another judgement. Do please give a few minutes attention to this.
Q: Sir, but if one realizes one is fragmented, one can only know one is fragmented by means of contrast, by having an ideal of what being whole, a unit is and what is fragmented.
K: No, sir, look, don't you know when you are fragmented, when you say one thing and do another?
Q: (Inaudible)
K: Is that not fragmentation, I say one thing and do something else? On a simple basis, start with that not with heavens.
Q: Inconsistency.
K: Inconsistency, contradiction, simple words.
Q: What about the resistance that kind of occurs when I am sitting here right now, that feels fragmentary.
K: Sir, do look at yourself. I am asking a question, whether you are aware that you are a fragmented human being, aware in the sense watching, looking, that you have a black beard, white hair, purple or whatever it is, watching. You look, you are tall or short. In the same way can you look at yourself and see whether there is fragmentation?
Q: Isn't what is looking a fragment also?
K: I am coming to that, sir, of course. If you will kindly have a little patience you will find out because one must go into this very carefully, sir. I said at the beginning you must care, you must love the thing you are looking at and find out.
Q: Don't I have to accept that as what I am and `what is' right now?
K: When I see I am fragmented, I have to accept it, haven't it. Why do you accept it? Just look at it. Then from that arises, are you looking at it, or rather, how do you look at it? Take trouble please. How do you look at it? Are you looking at it with judgement? Are you condemning what you see, saying, `I mustn't be fragmented, how awful, I know it will lead to all kinds of trouble therefore I mustn't be fragmented'? How do you look at your own fragmented activities, with what eyes, with what ears?
Q: Realizing that even if you are fragmented still you have to act.
K: Of course, sir, we are coming to that. So if you are observing with conclusions, with prejudice, with all kinds of reasoned thoughts, then you are still fragmented, aren't you? So can you look - please listen to this - can you look without any condemnatory attitude, rationalized, just look? Then is there an observer different from the thing he is looking at? If you eliminate condemnation, prejudice, judgement, rationalization, which are all the past activities, you follow, then is there an observation in which the observer is not? The observer being condemnation, judgement, prejudice, despair, hope, saying, how terrible - all that is the observer's activities, therefore it prevents you from looking at `what is'. This requires sanity, reasoned thinking. So there is only the observation, the thing, not the observer looking. You follow? When you look without the observer who is the past, who is the judgement and so on, what takes place? Q: Contemplation.
K: Experiment, do it please, don't tell me. When there is no division between the Arab and the Jew, what takes place? What takes place?
Q: Conflict ends.
K: Conflict ends.
Q: Acceptance.
K: Not acceptance, sir.
Q: There is nothing to accept, the conflict would be over.
K: Yes, the thing is gone. You understand? When there is no Muslim and Hindu, communist and socialist, and all the rest of it, outwardly, there is no conflict, is there, and therefore complete action outwardly.
Q: We have to cease to exist.
K: Now, please I am going to show you, I am going to look at something. You understand? There is now the Catholic, the Protestant, the Baptist, you know, the division, division, division, all over, not only in the religious world, in the so-called religious world, but also the political world, the geographical world, racial world, there is division that has caused untold misery. Right? That has brought appalling destruction. Now do you see the truth of that? The truth, not, I am a Jew, I must still be a Jew, I'll accept this. Do you see where there is division there must be conflict. See it, have an insight into it. And therefore the moment you have an insight into the truth of that then you are acting wholly, aren't you. Is this clear somewhat?
Q: Sir, any sense of self is divisive, isn't it?
K: Yes. But I don't want to go to that ultimate fact. Now let's look at it the other way. Thought we said is a fragment, do you see the truth of that? Thought is a fragment, it is not the whole, and thought has divided the world - you are a Christian, I am a heathen, you are godly and so on. I don't have to keep on repeating this endless rubbish. So thought being fragmented in itself, whatever it does it breaks up. That is a truth. Do you see the truth of it? Right? So is there an action which is not touched by thought and therefore it will be whole?
What is the root of all this contradiction? You understand my question? What is the root in one's life that brings about this contradiction? The `me' and the `not me', `we' and `they', my belief against your belief, my experience against your experience - what is the root of this division? We are still asking what is the correct action in life. And we say, what is the root of this division.
Q: Thought itself, the word.
K: We went into that sir, go a little deeper than that. We have said that, thought itself is a fragment and therefore whatever it does creates fragmentary activity. Now we say, go a little further. Is there - no, what is the root of all this?
Q: Desire for profit.
K: Oh, no. The desire for profit, the desire to avoid punishment. We are nurtured, our culture is based on these two principles: reward and punishment. Right? No? Do this, you will go to heaven, do this, you will become successful, do this, you will be representing the country, if you don't do that you will be punished. So our culture is based on this principle of reward and punishment. That's again fragmentary. But I am asking you, what is the root of all this movement of fragments, breaking up, what is the source of all this?
Q: (Inaudible)
K: You don't even think it out first. I am just asking a question and you are ready to jump. What is the root of all this, sir?
Q: Motive.
Q: Self.
K: We have been through all that. We said as long as you have a motive, a cause, there must be fragmentation. Where there is a cause there must be an effect, therefore there is a division. It is not one unitary movement. You understand. Now I am asking - please listen, I hope you aren't too cold - what is the root of all this?
Q: Egocentricity.
Q: Trying to escape from `what is'.
K: Are you answering this, please I am not being rude or impatient, are you answering this from your investigation and discovery, or are you just throwing off some words? We want to know what is the root of all this, the root of this misery, confusion, contradiction, unhappiness.
Q: If there is no action then there is no conflict.
K: What? We are saying, sir, life is action, you can't live without action. May I go on asking the same question?
Q: Separation from the moment.
K: Have you discovered that?
Q: The origin of thought.
K: Go on, sir, go on.
Q: We want to be secure.
K: Are you saying the basic cause is insecurity and because we have reduced the world and ourselves and everything around us to such a confusion, which breeds insecurity and therefore out of that insecurity all fragmentation takes place - is that what you are saying? Why have we reduced this world like this, what has made us? Why do human beings behave as they do? May I ask this, why do you behave as you behave?
Q: Because that's our attitude.
K: Do please listen. Why? Why do you support wars, why do you support all the killing that is going on? Why? Do please go into it, don't answer me.
Q: Ego.
Q: Because I don't see it going on.
K: You mean to say you don't know they are killing each other, throwing bombs, terrorists, innocent people being killed by the hundred.
Q: I see it on the screen.
K: But you mean you see it there but you don't feel it, is that it? Would you feel it if your - not your - if one's son, wife, husband were killed? What a world this is. No, I am asking, sir, please, don't be bored by this question, repetitive question because you are not answering it: why do human beings behave like this?
Q: Sir, we base our actions on thought and it is always inadequate.
K: Yes. So what will you do, what are you going to do about it? If you realize that your thought and all action based on thought is inadequate, incomplete, contradictory, causing great misery, what are you going to do about it? Just escape? Run away into some commune where you won't think at all, you know, carry on? What will you do?
Q: Reunite this half with the other half. We have fallen, when we are pregnant we are only half what we are, to become whole we have to be reunited with our true inheritance.
K: That's another idea, isn't it, are you doing it?
Q: I am working on it.
K: Not `working on it'. You see that gentleman said a very simple thing.
Q: Maybe that we have not been separated. We are not separate.
Q: Clearly as thought I can do nothing.
K: Sir, he said thought being inadequate and the inadequacy brings about this confusion, misery, the slaughter of human beings and nature and everything, what are you going to do about it? What will you do as a human being? Join societies?
Q: See it.
K: That would prevent killing?
Q: (Inaudible)
K: I give up! You see.
Q: We have to find out if there is an action which is not based on self.
K: So what are you going to do?
Q: Find out.
K: Find out what? You are not relating to yourself as a human being who is the world. Right, sir? You are the world and the world is you, we have created this world, haven't we.
Q: We are related to our thoughts.
K: So please, if thought is inadequate and realizing, if I may point out something, which is, all thought leads to sorrow. Then what will you do? Please listen to what I just now said: all thought, because all thought is fragmentary, all thought leads to sorrow. If you see this what takes place?
Q: You live it.
K: Do you live it?
Q: Yes.
K: That means you are only giving thought its right place and therefore psychologically free of all thought?
Q: It's logical.
K: Not logical, sir, of course it is logical, but does this take place?
Q: I feel it is logical, I do not think it takes place.
K: Logic goes only so far. Right? Logic is necessary, logic implies clear thinking. Clear thinking has pointed out thought is inadequate, thought being inadequate can't solve the problems, human problems, so what will you do when you realize that, you in yourself? You are the total human being, of all humanity you are, you are the result of all human suffering, of all human agony, despair, fear, hope, you are that, so you are the world and the world is you. Right? Do you realize that, do you see the truth of it, the feel of it? Therefore you give up all nationality. You follow? Right? Then you realize that your thinking is inadequate. How do you realize it? As a rational process? As a logical conclusion?
Q: You feel it.
K: You realize it, you feel it, it is so in you, then what is next?
Q: That's what I feel.
Q: We don't know what is next.
K: What time is it?
Q: Twelve thirty.
K: Look, may I, it is twelve thirty we must stop, may I just finish this. Sorry, not to take it away from you but we must conclude this. If we realize that all thinking is inadequate to solve our problems, not as a logical conclusion, not as an aphorism, but truth, that it is a law that thought is inadequate because thought is a fragment, thought has created the world and divided the world, all that is seen and also realizing that you are the world and the world is you, fundamentally, basically, because go where you will there is suffering, tears, misery, confusion, hunger, starvation, misery, you understand. It is the common thing in humanity. So you are the world and the world is you. And when you realize that thought, which is thought of mankind, is inadequate to solve the problem, the human problem of living, existence, relationship, fear, all that, then what happens?
Q: We have to go beyond thought.
Q: Before you were asking a gentleman here that if he didn't feel when there was a war, killing, what about if your wife or son was killed. Maybe it will come to feel the same way killing anybody the way we feel about our son or husband.
K: No, madam. That becomes a theory.
Q: I don't mean a theory, I mean deep inside if you really feel the same. Could that be possible?
K: May I finish? I said let me conclude. How do you realize this truth? Is it an intellectual acceptance of an obvious reasoned fact, a theory that one has proposed and you accept it as a theory, or do you make from this statement that you are the world and the world is you, and that thought is inadequate, an abstraction of it, an ideal, or do you live with it? You understand my question? If you live with it, not make an abstraction of it, an idea of it, that thought is inadequate to solve our human problems in spite of what the politicians say, every philosopher says thought is necessary, they have built marvellous schemes, systems, but you, you are not a philosopher, nor am I, we are just ordinary human beings, and we realize thought is so inadequate, for god's sake, what am I to do when it is inadequate? We say, live with it, hold it, like a jewel, look at it, don't you tell what it should do, look at the jewel that you have, it will tell you what to do. You understand what I am saying? But we are so eager to tell it what to do. You understand? You read a story, a thriller, it's all written there, you don't have to tell it what should be done; so in the same way here is the most extraordinary jewel you have, to realize that you are the world and the world is you, and thought is totally, absolutely inadequate to solve our human problems of relationship - to see that and live with it every minute of the day, then you will find the correct action.


OJAI 3RD PUBLIC DIALOGUE 15TH APRIL 1976

We are going to have a dialogue. The speaker thought it would be a good idea if two or three discussed with me a particular subject and in discussing that please join in. There are three or four people who are going to have a dialogue with me about a particular subject, which I am going to tell you presently. And please join in when you are doubtful or uncertain and want to make the point clear. So it is not excluding you but when we have two or three or four people discussing, having a dialogue, it's much more concentrated. Which doesn't mean we want to keep you out so join in when you think it is necessary.
The subject is: in a disintegrating society what is correct action to survive in freedom? You understand? In a disintegrating society what is correct action to survive in freedom - that is the subject which we are going to have a dialogue about. The more you go into this question the more vital, interesting and has great significance. You understand the question? Please be clear what we are discussing about. We know society is disintegrating, morally, ethically, even economically and overpopulation and so on, religiously, it is disintegrating. Right? And in that disintegrating society what is correct action to survive in freedom? That's what we are going to discuss this morning. There they are, three or four of them; one from Germany, American, one Indian from India and so on. So we are going to start with these three or four, and then please join in when you think it is necessary, not talk about trees and you know some other subject except what we are talking about.
If you realize that the society is disintegrating - we mean by that word to disintegrate, breaking up, not generating, creating but breaking up, a society that is breaking up throughout the world, not only in this country, but in India, in Europe, in every part of the world - what is correct action, correct being accurate, true, right action to survive both physically, ethically, religiously, with a mind that is clear and intense, to survive in freedom. If there is no freedom, and yet you may survive, you have lost the whole endeavour man has been making for millennia, which is to free himself from nature, from the political structure, domination, tyranny and all the rest of it. So the question is - please, if I may repeat it again - in a disintegrating society what is correct action to survive in freedom. Right? You have got the question clear? Now we are going to start.
This is not an arena, you understand. I am not the gladiator and the rest are the lions. You understand? They are not going to attack me, we are going to survive. We are going to go into this question, which is extraordinarily important and very interesting. We were to have discussed this question with the scientists and the psychotherapists who met here about three weeks ago, but unfortunately they didn't, we discussed about something else. So we would thought this would be a very good and pertinent question to ask.
Q: I think in considering that question one must start with the question, is correct action based on thought, or how can I bring correct action about in my daily life?
K: Does correct action come from thought which will affect my daily living. We can theorize what is correct action which would be of very little importance, very little significance but what is correct action in my life, in daily every day life. Realizing I live in a society that is not only corrupt, immoral, destructive, wars, and living in that society does correct action come from thinking? That is the question.
Q: Shall we not make clear at the outset what is action?
K: If you hear the question, do you want me to repeat it? No? Not necessary? Please tell me.
Q: Some people want the questions repeated.
K: Some want it repeated. Before we, the questioner says, before we discuss correct action, whether it is derived from thought, the question is what do we mean by action, to act. Now, so there are two points in this: does thought bring about correct action, and what do we mean by action? So let's take those two for the moment. So we will say, what is action? We were looking at a dictionary, action means to act, to do, not, having done or will do, not in the past or in the future but doing, which is always in the present. Right? Please let's be clear on this point. Action means active present, acting in the present, not having acted or will act. So action is always in the present. This is very important to understand, at least I feel it is important because we are always acting from an experience, from knowledge, therefore it is based on the past, or, I will act, which is in the future, therefore we are never acting now in the present. So is there such action? You understand the question? We have acted according to a pattern based upon experience, which is the past, according to a system, to a tradition, to a memory, which are all the past, and from that past we act, thinking we are acting in the present. Or I will act, which means I have laid down a pattern of action in the future, according to that pattern I act. Is this clear? Either action springs from the past or from the future: I will do, I should be, or I have been, which was good, bad, indifferent, or pleasant and I am acting from that.
So is there an action - please listen to this - is there an action which is not based on future or on the past? Just listen to the question first. You understand? We act from the past or according to a pattern of the future - the past is the tradition, is the memory, is the experience, is the knowledge, and the future is the ideal, the `what should be', `what must be', which is also another form of tradition and according to these two patterns we act, therefore we are always acting within the time limit of yesterday and tomorrow. So is there an action which is always in the present? You understand the question? It's extraordinarily interesting this, if you go into it.
So we have explained what is action, either having its root in the past, which is a motive, which is a cause, or a fixed or modified pattern in the future and acting according to that, imitating it, conforming to it, that being the example. So always within this pattern we are acting. Now we are asking something entirely different, which is, is there an action which is not based in the future or in the past, which is real action? If I want to climb the tree, I am climbing the tree - not `I will climb the tree' or `have climbed the tree'. I don't know if you see. Right?
So we are asking: is there an action which does not have its roots in the past or conforming to a pattern established in the future? Leave it there. That's what we call action.
The other is: is there correct action springing from thought? That was the first question. Are you following all this? You are interested in this? I hope you are. Though it is cold I hope you like this. So we are going to look at the whole structure and nature of thought, whether thought can bring about correct action. Or there is a totally different action which is not contaminated by thought? So what is thinking? And is the thinking different from the thinker? Right? So the question is: what is thinking? I am asking you this question, just listen, I am asking you this question: what is thinking, what takes place, what happens in your mind, in your brain when that question is put to you, what is thinking? Go on, sir, what is thinking? Watch your mind, your brain, how it responds.
Q: The brain can't find the answer, so in questioning this one realizes that one doesn't know.
K: No. The questioner says when you put that question, I don't know. That's one answer, I don't know what thinking is, but this whole machinery is in operation all the time, I don't know how it works, what is the energy that makes it work, what is the result, how it comes into being. Now I am asking you, please listen, what is thinking? And when somebody puts that question don't you look for an answer? Where? In a book that you have read? Examine it, please go slowly. In a book that you have read or try to remember somebody told you about it, or you say, I really don't know, I never thought about it? I have never thought about it, I am expecting someone to tell me about it, or I am trying to remember where I read about it. When you say, I don't know, what takes place? You understand? Either when you make a statement, I don't know, you are waiting for someone to tell you, or expecting to discover it for yourself. Right? When you say, I don't know, either you are waiting for someone to tell you, or you are looking for an answer in yourself. Right? Are we following each other? Now what are we doing? Waiting for the speaker to tell you? Or waiting for an answer out of your own observation? So that's one thing. Or you say, `Well, I read it in a book, I must remember what it said, what the writer said, and I can't remember it, so I say, I don't know', which is totally different from the `I don't know' of the first. You are following all this? I read it in a book and I have forgotten it, so I say, I don't know. Which is, you hope to remember the author of that book and try through association find the answer in that book. Right? So you are looking for an answer in memory. Right? Right?
Now something else: let's look at it for a minute. If you are asked a familiar question, what's your name, there is instant reply, isn't there. Why? There is memory in operation but it is so trained, your name is so well known to yourself it comes out instantly. Now if one asks a much more difficult question with which you are not quite familiar there is an interval - please watch all this, you can watch it in your own brain - there is an interval between the question and the answer, which is time lag. In that time lag you are enquiring quickly, where was it that I can find the answer, in that book, there is that operation going on, between the question and the answer there is a time interval in which memory is searching. So you take time to say, yes, that's the answer. Right? The familiar question, instant reply; a much more difficult question, an interval between the question and the answer and in that interval you are looking, you go to your book and try to remember; then there is the third thing, which is, you say, `I really don't know', you are not expecting someone to tell you, when you don't know, you don't know. Right? Not knowing proceed from there. You understand the three stages?
Q: I didn't get the last one.
K: Sir, I do all the work. Sir, please do pay a little attention because we want to go on, there's much more involved in this question. The third thing is, when I say, `I don't know', I am not expecting an answer from anybody, memory has no records about it, so I say, I don't know, which is real freedom to enquire. You understand? When you say, I don't know, that's a solid ground upon which you can build, from which you can move. Right. So there are these three states.
So the questioner says, what is thinking. It's memory, response of memory as we saw, response of experience as knowledge stored up in the brain cells, which is matter. You understand? The cells are a material process so thought is a material process. Right? That's clear. So can thought bring about correct action? That's the question. Right?
Q: The relationship between the noise of the thought, the sound of the thought which is immediate and the symbol of the thought. The relationship between the noise, the sound of the thought which is immediate, and the symbol of that sound, the symbol of the word. It is the noise of the thought.
K: I can't hear, make it much louder.
Q: Thought we said is a material process. Right?
K: I mean all the scientists are saying that too now.
Q: Yes. So there is a noise, sound in the active present right now, coming over, and then that sound has a meaning. The sound in a particular mode has a meaning, so what is the relationship of that sound in the now and the meaning which is from the past?
K: You can see he is from the Orient! No, no, it is very interesting, please. I understand, sir, I understand.
Q: Before you go on could you sort of rephrase his statement?
K: What is the relationship between the sound which the word makes and the meaning of the word. The meaning of the word and the sound of the word. Clear? Now wait a minute. He put that question. Right? He said, what is the relationship between the sound the word makes and the meaning of the word, the significance of the word, what is the relationship. Now he has put that question what is your answer? Take time. What is the answer? The relationship between the sound and the meaning of the word, which makes the sound, what is the relationship? That is, without the sound is there a meaning? You understand? Now you use the word `god', I am taking that haphazardly, god; the word makes a certain sound, that sound creates a meaning, is there a meaning without the sound? Is there a meaning without the word? Go slowly, you are going to find out in a minute. You have heard the word `mantra', have you? Which is now rampant in this country, fifty dollars worth! You know the word mantra, it is a Sanskrit word. Now I am not going to involve too much in it, I will just touch on it. You repeat that sound verbally - listen carefully - out loud, Topatopa, Coco Cola, don't laugh, please, it is the same. You don't have to pay fifty dollars to find that out, you can repeat the word, Topatopa, Coco Cola, repeat, repeat, repeat, loud; then you repeat it without the sound. You understand? Repeat it silently so that you don't hear the sound of the word. I won't go into all this. And when you repeat something without sound, what takes place?
So the question is, his question is: what is the relationship between the sound and the meaning of that sound? Right? Is there a meaning without the sound?
Q: There is.
K: There is. We are enquiring, please, you spoil it.
Q: Is there a meaning without the symbol?
K: That's what I am coming to. What is the source of the sound, the word? Please, if there were no word would there be no thinking? Or is thinking part of the verbalization? You know, this is too difficult, you are not used to all this. Look: let's take the word `god'. Please I am neither believing it nor saying that there is god, we will just take the word, because that is a common word which you all use. You use that word, that word makes a sound and the word has great significance, which thought has given to it. Right? So what is the relationship of that word to the reality, to truth? You understand? Is there a relationship between truth and sound? Right? Of course not. Right? You have understood? It doesn't matter. This is too complex, I won't go into it.
So is there a thinking when there is no word? Or we are so used to words and when we are thinking we are thinking not only in words, in symbols, in metaphors, in imagination, it's all a process of verbalization. And if there is no verbalization, picture, imagination, what is thinking then? Right.
Q: How would one think if one didn't speak a language, say like English or French?
K: If you did not speak English, how would we communicate with each other? Through symbols, waving fingers? Which is also a form of verbalization. So let's proceed, we must get on.
So thinking, we said, is the response of memory, memory is the past, which is stored up in the brain and therefore thought is a material process. A material process in time. Time is movement, from here to there and so on. So thought is a material process in time. Right? This is simple. Now, can thought produce correct action? That was the question. We said what is action, we went into it, which is action either conforming to a patten in the future, or imitation or adjusting the present to the past and acting according to that adjustment, and is there an action which is not in the future or in the past but now, which is not held in time, which is not encased in time? Got it? Now we say, is there correct action from thought? Now we have understood the meaning of thought, the meaning of action. Now is there right action in a disintegrating society to survive in freedom, right action? So can thought produce right action?
Q: No, thought cannot produce right action because thought is of the past, or the future, and action is now.
K: So the questioner is saying, thought which is based on the past or on the future, therefore fragmentary, and so it cannot under any circumstances produce right action. Do you understand? This is a most dangerous thing to say when all our actions are based on the past or on the future.
Q: It proceeds from thinking which is not the past or the future. Thinking which is in the now.
K: Yes.
Q: Now does that produce right action?
K: We are going to find out. So we said, thought is a fragmentary process, therefore it cannot under any circumstance bring about correct action. Do we see the truth of it, not the verbal statement and the sound the verbal statement makes, and the meaning the verbal sound creates, discarding all that do you see the truth of it?
Q: Is mechanical thinking sometimes very necessary?
K: Mechanical action is sometimes necessary. Of course. Riding a bicycle, driving a car, doing a dozen things in the technological world. Right? So that's understood, let's leave that for the moment.
Q: Sir, can correct action, accurate action follow from anything other than accurate perception?
K: That's what we are coming to. Quite right. Correct action can only come into being when there is accurate perception. You follow? He made a statement, which is, when there is accurate perception, from that perception there is action. And that perception is always in the present; it is not I have perceived and act, or I will perceive and act. Therefore perception brings right action. Now wait a minute: do you perceive the truth that thought under whatever circumstances cannot bring about correct action? Intellectually we have examined it, we have analysed it, we have broken it all up, and now we say, do you perceive that, as you perceived the tree which is truth, that's an actuality? So in this statement that thought under no circumstances can bring about correct action, do you perceive in that truth?
Q: How about creative thought? When you are writing a poem, or writing something, something that is new?
K: What about creative thought, when you write a poem, when you paint and so on, what is creative thought. So we must go again into the very complex question of what is creative, what is it to be creative? Do you want to go into that?
Q: Are not the terms `creative thought' in itself a contradiction? Creation is birth and that's not creation.
K: You have heard it so I won't repeat it.
Q: Is not creation action and not thought?
K: Is not creation action, I don't know. He says, the questioner says, is there such thing as creative thought.
Q: How can that be, creation is of the now and thought is of the past, then there is a separation there.
K: The lady says it cannot be that because creation is in the present, thought is in the past.
Q: What is creation?
K: What is creation.
Q: Is not thought the vehicle we use to express creatively, express a creative impulse - thought is the vehicle.
K: Thought is a vehicle for a creative impulse. Creative impulse, which is taken over by thought and expressed in a poem, in stone, in what you like; the impulse, then the thought comes and takes it over and expresses it, and you call that creation. Right? Creative thinking. You see, we are going away a little bit, sorry, I must come back, we may deal with it presently because this is much more important than creative thought, creative thinking. What is correct action in my daily life? That's what we are talking about.
Q: Correct action and creative thought implies a sort of direction, for the hand to move from here to there, there's a direction. Now we use thought, a gentleman over there says as a vehicle, isn't that to give direction. I am wondering if true non-temporal, intelligence, that you have spoken of elsewhere, if that gives direction to action so that one isn't just wandering aimlessly, so that action can be correct and it leads to something.
K: Action implies, the questioner says, direction. And thought gives to action direction, from the past or from the future, direction based on the past or on the future, is that correct action. So please don't let's go back over and over again. So we have come now, we have said thought under no circumstances can bring about correct action. And that gentleman said, perception is action. Do you perceive the truth that lies in the statement that thought under no circumstances can bring about correct action, do you see the truth of it?
Q: I don't see it. I know from the past, from my life, every action is conflict and every action is a result of thought and yet I still do not, that's the only way I perceive that statement that you speak of.
K: No, sir, he made a statement, which is, thought under no circumstances can bring about correct action. Right? After explaining all this, after explaining the process of thought, after explaining what action is, we said thought is fragmentary and therefore there can be no correct action when there is a fragmentary broken up action. Right? That's all.
Q: But you say, you perceive it like the tree, I don't perceive it like I perceive the tree.
K: Do you perceive it as truth, as something real? Not a verbal statement and an abstraction of that statement? Do you understand? I hear a statement of that kind, then hearing it I make an abstraction of it into an idea. `Yes, I agree, that's a very good idea', so you have moved away from the fact, from the statement when you make an abstraction. So let's move.
Now he said, perception is action. That is, do you perceive in that statement the truth that thought can never bring correct action? You know what it does to one if you see this, a tremendous burden is taken away because we said thought is necessary, thought will bring about correct action, all the moralists, all the religious people, all the churches, all the politicians, thought, thought, thought. Here we are saying thought will never; you have broken a tremendous tradition.
Q: Sir, to hear the question I still have to think.
K: No. I have thought. I have explained to you.
Q: I think, as soon as I hear the question my mind thinks.
K: That's just it, sir. Can you listen without thinking? For god's sake. Can you listen - sir, look, that gentleman asked, what is the relationship between sound and the meaning - can you listen to the sound the word makes and the meaning which that sound is associated with. Now, can you merely listen to the sound first and not associate it with meaning? You have never done all this.
Q: But you know a language.
K: Sir, let's go back, sorry. So we see that thought cannot bring about right action. Now the next question is, in that question, survival. Right? We said the subject was: in a disintegrating society what is correct action to survive in freedom. Right? Now what do we mean by survive?
Q: Sir, is not survival implicit in correct action? How could you have correct action which did not include survival, indeed survival in freedom?
K: Is not correct action implied in survival.
Q: No, vice versa.
K: Vice versa. Doesn't survival imply correct action.
Q: No, does correct action imply survival.
K: Does correct action imply survival. Now what do we mean by survival?
Q: Biological survival.
K: Now when the world is overpopulated, when there are wars, when there are terrorists' bombs, all that is going on, in that culture, in that society, is survival possible? You understand my question?
Q: Survival in freedom, which is more important, freedom or survival?
K: We will find out, we are going to relate both of those and find out. Biological survival. When nations are divided, like the Arab, Jew, the Muslim, the Hindu, the communist, the socialist, you follow, this whole cycle of division into nationalities, into ideologies, into beliefs, is survival possible? You understand my question? We have had Vietnam war recently, there is a war going on all the time, all over the world, some place or other, and for those people who are caught in that their survival is non-existent. We sitting here having no wars, no immediate threat, we talk about survival. And when you look at this problem as a whole, is survival possible, biologically I am talking about, not psychological, we will come to that later, is biological survival possible when the world is divided? You understand? Nationalities, classes, ideologies, all the rest, is that possible?
Q: If I am lucky.
K: Obviously it is not possible. Right? Which history has shown, for those people who have lived at that period, they have been destroyed.
Q: But when I live here and I am lucky there is no war, then I have a good chance to survive.
K: Yes. Does survival then depend on luck? On chance? No, please. Will you tell your grandsons, or your sons and daughters, `Your survival depends on chance, old boy', will you tell them that?
Q: We separate biological survival with psychological survival.
K: We will come to that, madam, go slowly. Go slowly, please, we are coming to that.
Q: Isn't it important, it seems to be that it is indispensable to enquire as to the origin of the conditions which have prompted us to ask these sort of questions.
K: Which is, you are saying, shouldn't you find out why human beings have divided themselves into nationalities. Yes, sir, that is what you mean, that is what you mean, why. Very simple. Tradition, custom, hoping to survive as a tribe against another tribe, security, if I identify myself with a community survival is more possible. Right? If I don't I may be destroyed. It is all very simple. So biologically survival becomes extraordinarily difficult when human beings biologically have divided themselves into nationalities, groups, committees, communities based on beliefs, principles, ideals, and all the rest of it. So will you sacrifice, give up your ideals, your nationalities, your beliefs, your etcetera, etcetera, to survive? Which means psychologically will you give up the structure of belief - you follow? - to which you cling as a means of psychological security which prevents biological security. If I insist that I am an Arab with all my religious feelings, with all my hurts of this and that, and I cling to that, hold on to that psychologically, I am bound to create a world in which survival becomes impossible.
So will you give up psychological securities to which you hold? Your belief, your dogma, your tradition, your prejudice, my experience is better than your experience, I know, you don't know? You follow? All that, can you give it up?
Q: Would that be correct action?
K: Wait, sir, you will find out, you are going to find out. Which means as long as you are seeking security in illusion, biological security becomes impossible. I don't know if you see that. Can you give up your experiences of pleasure? And there is great pleasure in calling yourself an American. Right? Affluent society and so on; or call yourself a Hindu who has lived for five thousand years, long before you were all etcetera, etcetera, and they take tremendous pride in that - `We are a very ancient race, our knowledge of divinity existed before you were ever born or religion ever came into being'. So to give up all that, which is part of one's arrogance, completely to wipe it out. Yes, sir?
Q: I feel like I am my experience.
K: That's it. You think you are your experience. That's right, sir. I think, my experience is that as long as I remain a Hindu I am completely secure - that's my experience, I am that experience and that's what destroys biological survival. Can you give that up?
Q: Can you carry that same idea to your own name?
K: Sir, they have tried that too, change names into a number, or if not into a number call yourself Brother John. But it is still the same thing. Oh, for heaven's sake.
Q: I want to make it clear to myself, is what you are saying that any type of allegiance to any whatsoever it might be is false?
K: That's right, sir. Any type of attachment, not allegiance, attachment, attachment to a tree, to a piece of furniture, to a name, to a belief, to an ideology, that is what is destroying survival.
Q: If somebody says, I'll take you home, I say, take me home - that leads to property.
K: So correct action to survive in freedom. You understand? See what is involved. In a disintegrating society what is correct action to survive in freedom? It is all one movement, your understand, it is not correct action, survival, freedom, it's a total movement. I don't know if you see that.
So what is freedom? Are you free because you have got money and can go to India, Tibet, or to a Zen monastery? Are you free because you choose? We said because you can choose therefore you are free, and the people who can't choose, as in Russia, choose different systems, go from village to village, or one profession to another, they are not free. So you think freedom is based on choice. Right? Is that so? What do you mean by choice? When do you choose?
Q: When you are confused.
K: You choose when you are confused. When you are clear there is no choice. So clarity means freedom. I don't know if you see this, not choice. A man who sees things very clearly, clarity, such a man is free, but a man who chooses all the time and thinks he is free because he can choose, he is a slave. I wonder if you see that? So freedom means freedom - there are two kinds of freedom: freedom from and freedom. Right? We think freedom is always from something - from a prison, from a burden, from a wife or husband who nags or this or that - it is freedom from, which is really a reaction, which is not freedom. So is there a freedom which is not a reaction? You understand what is involved in all this?
Q: Freedom is non-attachment.
K: That's right. Freedom means non-attachment. Now wait a minute. You hear that statement, how do you receive that statement? Do you receive it applying it to yourself, or is it an idea? If that statement is made to the speaker, the speaker says, am I attached to my tree, to my reputation, to my book, to my belief, to my furniture, to my house, to my wife, to my father, attached - am I? And if you say, yes, I am attached, then you have to enquire why you are attached. Why?
Q: Fear.
K: No, no, don't register fear. Just saying fear as though you have solved it. You have to penetrate into it, why. Why are you attached? Do you know what happens when you are attached? You become that to which you are attached? Right? If you are attached to the furniture you are the furniture. Right? You accept that, that you are the furniture? So when you are attached you are that to which you are attached. That means to anything, it doesn't matter what. So why are you attached? Attached to a name.
Q: It seems something outside of oneself by which one can get out of one's emptiness.
K: So you say to get out of one's own emptiness, one's own loneliness, one's own boredom, one's own insufficiency, you cling to something hoping that it will give you sufficiency. There is emptiness and I have filled that emptiness with my furniture. Wait, don't laugh, that's what you are doing. And you laugh at it, that's an escape. You may fill that emptiness with books, with furniture, with my husband, my house, my experience, my god, my nationality and therefore you feel that emptiness has been filled and you are perfectly happy.
Q: How does freedom relate to survival?
K: We have explained this. How is freedom related to survival. If you are not free from your nationalities and divisions and ideologies as an Arab and a Jew, a Hindu, Muslim, communist, socialist, etcetera, biological survival becomes impossible. And that is made impossible because psychologically we are attached to all this. And if you want to live that way, go ahead.
Q: How is this related to silence?
K: Wait a minute. You see you are off to something.
Q: We do not see that truth in non-attachment, that non-attachment means freedom, then we make a theory of out of and become attached, and again there is no freedom.
K: That's what I was saying. When you hear a statement that attachment to the furniture destroys survival, how do you receive that statement? Is that an idea, or an actual fact in your life? You know the word `idea' comes from the Greek which means to observe. You understand? Not what we have made of it. You observe something and make an abstraction of it as an idea, you hear this statement that survival is not possible if there is psychological attachment to anything, you hear that statement and you make an abstraction of it into an idea and then say, how am I to carry out that idea. You understand all this? If you don't make an abstraction of it into an idea then you face it, then you are directly observing it.
Q: Sir, the position you take, the premises on which you operate, is that not a form of attachment?
K: Is not the position I take a form of attachment. Is the position the speaker takes, is that not an attachment? I didn't know I was taking a position. What position am I taking? Because I am sitting on the platform?
Q: Because of the statements you make.
K: Because of the statements I make? Those are logical, sane statements, it is not mine or yours. I don't take a position. I am not attached to those statements, I will change them if they are false. But if I said, I believe in god, and stick to it, then you can say I take a position. We are, as I said from the very beginning, investigating together, sharing the problem together, there is no authority in sharing. The speaker happens to be sitting on a platform, a little higher, for convenience, in that there is no authority. If I was attached to a certain position I would crawl out of it very quickly, I assure you.
Q: (Inaudible)
K: Sir, we have to live in the material world, clothes, food and shelter, that's the material world, work efficiently, objectively, sanely. That's the material world, but that survival in the material world is destroyed by our attachment, by our belief, by our experience, by our conditioning. If you are born in Russia you are conditioned in one way, if you are born in the Arab world - you follow? That is what is destroying us.
I think we had better stop. What time is it?
Q: Twelve twenty.
K: I think we had better stop, the wind is coming up.
Q: Freedom from attachment implies freedom from the need for physical survival.
K: No, sir, of course not. I need this warm coat to sit here.
Q: To you have to defend your body to survive?
K: Of course.
Q: Then you are not detached from your body.
K: Now, that goes off into something else. You people. Now wait a minute, sir. Are you the name, are you the thought, are you the body? If I am attached to the body, I am the body, I am then the furniture. If I am not attached to the name, to the form, to the body, then the body has its own intelligence to survive, which we have destroyed through drink. You follow? Destroyed the body, which we will go into when we talk about meditation. We had better stop now. Sorry, I hope you got something out of it.


OJAI 5TH PUBLIC TALK 17TH APRIL 1976

The last four talks that we have had here we have talked about several things concerning our daily life. Because we are concerned, not with abstractive theories, nor beliefs, nor any kind of conclusion about our daily existence, but we have been talking over together, I hope sharing the question of relationship between human beings, which is the very basis of all existence. And if that relationship is not correct, right, accurate, then we produce a society which is confused, brutal, violent, wars and so on, which is the modern culture, modern society. We also talked over together the whole question of what is thinking, what is thought upon which all our psychological as well as the technological world is based. Whether thought is adequate to meet all these problems, human problems. If it is not adequate then what is the activity which will produce correct action? We went into that very carefully, not only at the talk here but also through discussions that we have had here.
Then we talked about pleasure and the pursuit of it, what is involved in it, and also we went into the question whether man can ever end his sorrow, or must we accept sorrow as inevitable and go on with it. This has been one of the great problems of human beings, from the ancient of times, pre-history man has suffered, both biologically and psychologically, inwardly, very deeply through wars, through national divisions, through religions and so on. Man hasn't apparently, human beings, have never been able to resolve this problem of sorrow, and whether it can be ended completely. So out of that ending of sorrow comes passion, which is totally different from lust. We went into that carefully.
We also talked about fear - whether man can completely free himself totally from fear. We pointed out that it is possible: as there is an ending to sorrow there is an ending to fear. And this morning, if we may, we would like to talk about love, and also a very deep problem which is death. We are concerned with living which includes dying also. And in going into all these problems, investigating them, sharing together, is part of this thing called meditation, which we shall go into tomorrow morning. But without understanding, or deeply concerned with the human relationship, fear, thought, sorrow, meditation becomes merely an escape and therefore utterly meaningless. And I think it is very important for us to understand if we are at all serious, and I hope we are serious at least for this morning, that we should face these problems, not in abstraction, not as an idea, but as a daily, everyday fact. And if we merely avoid these facts, as most of us do, as we have developed a whole series of networks of escapes, our daily life becomes not only a great travail, great conflict, struggle, pain, but we produce a society, a culture that must inevitably conform or follow our daily life of misery, confusion, anxiety, sorrow, uncertainty and all that. So we are talking over together, sharing these problems. We are not, though it is a lovely morning after the rather dreary days of wind and rain and cloud, this is not a gathering to be entertained, to have one's intellect stimulated, or emotionally stirred. We are dealing with daily serious problems, and if we don't resolve them as human beings we contribute to future sorrow, misery, confusion, not only your own children but the whole of humanity. So please this is very serious what we are talking about. Either you listen completely, share it wholly, or you merely pay passing attention and carry on with your daily confused, unhappy lives. So please bear in mind, if I may again point out, that we are sharing this thing together, sharing implies that one must be hungry to find out, hungry to taste the things that are real. So this is not a one-sided affair. The speaker may point out, paint a picture verbally, but that which is painted verbally is not the actual, the description is not the described, the word is not the thing. And unless we go beyond and see the fact, the described, we merely then play with words. After saying all this we are going to now go into this question of what is love.
Again this has been one of the great problems of human beings. Human beings whether they live in the Far East, in the Middle East, or here. It is a question that one must investigate, not accept what love is, or define it, or come to some abstract conclusion what it should be because those things have no value at all. But to find out actually in our daily life what is implied in that word, the content of that word, the full significance of that word, because we are using that word so slackly. We have loaded that word with so much meaning, mostly sensual. So we must, if we may, use that word, knowing all the complications of that word, the meaning of that word, and explore together, share the structure and the nature of that thing called love.
So we are first asking whether love is desire, or love pleasure? When we use the word 'desire' what is the significance of that word, what is the meaning of that word 'desire'? How does it arise? How does it flower? What is the root of it? How does it come into being? So we must carefully go into that when we use desire in association with love. And apparently for most of us it is intimately connected with desire. Sexually, psychologically, biologically, spiritually, all that is involved in that word. So what is the root of desire, how does it come into being? When you have a desire for something, the objects of desire vary, but the root of desire is the same though the objects vary. So how does desire come into being in each one?
Please, as we said, we are investigating, sharing, we are not laying down the law, we have no authority in this matter, or any matter. The speaker is not your guru, nor are you his followers. That is an abomination, because when you follow somebody, except technologically, you are destroying truth. And through following another you can never come upon that which is truth. So one must, if we may point out, be free of all authority and be sceptical. It is good to be sceptical, doubtful psychologically about everything, including your pet gurus, specially your pet gurus! They are springing like mushrooms in this country. It is a very serious matter. And if one wants to find out for oneself, one must stand alone. And most of us are afraid to be alone.
So what is the beginning of desire? Because most religions, that is the propagandists religions, religions based on belief which are no religion at all, religions of authority and all that, most organized religions have said that you must, to serve god, you must be free of desire. And so the monks, the Indian sannyasis try to suppress desire and in the process of repression identify themselves with an image, with a name and thereby they think they have solved the problem. They are burning inside with desire but they suppress it through rituals, through discipline, through every form of conformity, effort. So this has been a great problem for human beings who are very serious to find out if there is a reality - if there is truth. Because desire breeds illusion, desire breeds experiences, and when you cling to an experience that becomes an illusion. So one must go into this question of what is desire very carefully, deeply because we have identified love with desire.
Is not desire sensation? Sensation, that is the activity of the senses plus thought. You understand? Sensations plus thought is desire. No? Do we share this, communicate this actuality together? Though one states it, that is, sensation plus thought is desire - is that fact, or just a statement of an idea? Can you look at something with all your senses completely? And in that looking end it and not let thought come into the activity of sensation? You understand? That is, when you look at something, the trees, the mountains, the human being, the face, anything, the endless movement of the sea, to look at it with all your senses, all your eyes and ears and nerves, look at it completely and not allow thought to come, to interfere with it. Then your perception is whole. Whereas when thought interferes with that perception it becomes fragmentary. So desire is fragmentary. Right? And we have unfortunately, or fortunately - it is up to you - identified desire with that thing called love. So we are asking: is love desire? And also we are asking: is love pleasure, sexually, and in all its different manifestations? Pleasure as we went into the other day, is what most human beings pursue endlessly, psychologically, outwardly as well as inwardly. We are not saying that you must not have pleasure, but we are investigating the whole business of pleasure because love is associated with pleasure. Pleasure of an experience, sexually or otherwise, both biologically and psychologically. If there is a psychological pleasure, which you call experience, and retaining that experience as memory and pursuing that memory, then that experience becomes pleasure. You understand this? That is, you may have had a marvellous, pleasurable experience yesterday. It is registered in the brain as memory and thought comes in and says, 'I must have more of it tomorrow' - that becomes pleasure. But when you have an experience, whatever kind, pleasurable generally, or miserable, then to end it, not let thought take it over. So we have gone into that if you were here the other day when we went into this question of pleasure. I am afraid we won't go into it too deeply this morning.
So we are saying: is love pleasure? And is love attachment? Please do pay attention to all this because it is your life. Is love attachment? You are attached to somebody. What is the process, what is the meaning of this attachment? Because we are asking: is love attachment? You may be attached to your house, to an idea, to a belief, to a person - what is the meaning of that attachment? When you are attached to something you are that - aren't you? When you have totally identified with something, you are that. And why is this urge to identify? To be attached? Please this is not a group therapy, which is an ugly thing, but rather observing actually what is going on in yourself. Therefore you have to give attention to it. Why is a human being attached to another? And what happens if he is not attached? And is attachment love? Does not attachment breed fear - because he may lose it? Being attached you may become jealous, frightened, anxious, which are obvious phenomena. You are attached because of your own insufficiency, loneliness. And so out of your own insufficiency, loneliness, a sense of lacking, you cling to another. So is attachment love? Where there is attachment there must be exploitation. Are you following all this? And we use that word 'love' to cover up all this. And is love jealousy? Do you follow all this? So when none of these things exist as attachment, because you have understood that emptiness in oneself can never be filled by something else. You have to look at it. You have to not escape from it, observe it totally. Then you will see that loneliness goes completely away. Then there is not that lonely attachment. Then perhaps one will know what love is. Because in that attachment there is fear, there is anxiety, there is hate, all the conflicts in relationship. Where there is conflict can there be love? And where there is ambition can there be love? Do you follow?
So when you strip yourself of ambition, anxiety, attachment, and understand deeply the meaning and the significance of pleasure, and desire, then you perhaps come upon that strange thing called love. And out of that comes compassion. Compassion is the highest form of intelligence. When you have compassion and therefore intelligence, you will do the right thing at the right moment. You understand all this? I hope you are following, not verbally but actually in your hearts, in your minds, doing it.
And there is the question of what death is. It is rather strange to talk about it on a lovely morning like this, but it is part of life. Without going into the full meaning of that word, and knowing what is implied, to shut ourselves away from it, to escape from it, to avoid it, not to talk about it, is to divide life, a total movement. So we must go into this question. Not only for the aged, but also for the young, we are all involved in this. So what does living mean, and what does dying mean? You understand my question? What do we mean by living, our daily living? An effort, a struggle, a conflict, pleasure, anxiety, uncertainty, fear of losing a job, or having a job try to get a better job, and so on, constant struggle, constant effort, fear, anxiety, with occasional joy, which is totally different from pleasure? This is our life, if you are honest about it, this is our daily, everyday existence. And that is what we call living. Right? Please don't accept what I am saying, I am only stating 'what is'. To that endless struggle we cling, and say that is living. And what then is dying? The ending of this so-called living? You are following all this? Is it a biological ending? Or the ending of this immense stream which man has created of conflict, sorrow, pain, anxiety? You are following all this? Please, it is your life we are talking about, not the description which the speaker is giving about his life, or somebody else's life. It is your life, your daily life with which we are concerned. Unless there is a radical transformation in that daily life we are going to create more and more misery for ourself and for other human beings - which is actually what is going on.
So what is dying? There is a biological death. Right? Through accident, through disease, through an incident, a bomb, an explosion, accident, and the body, the organism wearing itself out, and the organism coming to an end. I do not know if you have ever thought about this question of the intelligence of the body, the organism, the biological intelligence of the body. The body, has its own intelligence, if you have observed it. But we have destroyed that intelligence through drink, through drugs, through constant effort, battle, trying various drugs and various chemicals, you know, medicines and all that kind of thing, we have destroyed that innate intelligence of the organism. And so the body dies by constant strain, usage. I do not know if you are interested - you should be - whether this organism, this biological instrument, can with its brain ever deteriorate. You understand my question? Our brain as it gets older deteriorates. You have noticed it, it is called gaga-ism, senility. Can the brain be young all the time? You understand? - and not deteriorate? When there is constant friction biologically as well as psychologically, the brain must deteriorate. Right? Constant friction, constant effort, constant struggle, and is there a way of living without effort and therefore have a brain that is always young, fresh, active, decisive. You are following my question? I'll go into it if you are interested because it is possible.
Is one aware daily of the constant battle in oneself, trying to be something, trying to imitate, trying to conform, becoming the ideal, which is the mechanical process. You follow? Is one aware of that, conscious, do you know you are doing this? Not how to stop it, not how to break the mechanical routine, but to be aware of it without any choice, just to look at it, because if you introduce an effort you have already destroyed. So can you observe without any choice the mechanical movement of the brain, or rather one part of the brain which has been so cultivated for centuries upon centuries to act mechanically, just to be aware of it. Not to correct it, not to alter it, because then again, in that alteration comes conflict. As we said where there is duality, difference between the observer and the observed there must be conflict. When there is no observer but merely observation then there is no conflict.
And if one is aware during the day of all the movement, mechanical movement, the ways of your thinking, desire - you follow - to be totally aware of all this during the whole day, then you will find at night when you go to sleep, though in spite of all the scientists say that the brain is constantly in action, constantly in movement, constantly agitated, there are no dreams. The mind, the brain is quiet because all your problems, all your activities have been dissolved during the day, if you are attentive, you are watchful, aware. So when you go to sleep there is peace, the brain may be in movement but it is a quiet movement. It is not an agitated, anxious movement, therefore the brain in itself brings order. You are following all this? It doesn't matter.
So the brain becomes young, fresh and it cannot be young, and fresh and decisive if there is any form of hurt. Do you understand? Most human beings are hurt from childhood, in school, in college, in university, in offices, they are being hurt all the time. And to be free of this hurt, which we went into the other day, so that the brain has no resistance. You understand?
For after all innocence means a brain that is not capable of being hurt - not biologically, accidents can happen, but psychologically not to have any hurts and therefore an innocent mind. So what is death? What is the thing apart from the biological ending, what is death? What is it that we are so frightened of? Is it the ending of your experiences? The ending of your knowledge? The ending of all the things that you are attached to, psychologically? Biologically when death takes place whatever you are attached to does end. You are not going to carry your house, your furniture, your books and even your gurus - the Catholic guru, or the Protestant guru, or the Indian guru. So what is it that human beings are so dreadfully frightened of? They are frightened of something ending. Right? Psychologically, inwardly ending. And knowing it is going to end then we want comfort. We say there must be a continuity. And the ancient Hindus said there is a continuity, which is called reincarnation. You are interested in all this because it is your life we are talking about, not somebody else's life. They said you will be reborn next life according to what you have done this life, if you have behaved properly, decently, humanly, not humanly in the civilized sense, morally, that which is called karma, we won't go into all that - next life you are going to be better. So through a series of incarnations depending on the present activity, present behaviour, present morality, through a constant series of lives you will ultimately come to the highest principle. That is a very comforting theory. And millions believe in that. There is the whole Buddhistic attitude, that life is a constant flux. You understand? Constant movement and when that manifests there is an enclosure taking place which becomes the 'you', the 'me', which through time, through constant movement undergoes change, flux, that is their - you understand? The Hindus, the Buddhists, and of course the Christians have their own belief, the resurrection, because they believe that their own deity woke up from death physically. Right? As some group of priests in Europe said, 'I wish they took a photograph of it'!
So there are these things. Now we are saying something entirely different. Please listen because it is very important when you understand it. Because then you will see, if you really understand this thing, that there is a timeless movement, a timeless state which we are going to go into. First we said the world is you, and you are the world. Right? Whether you go to the Orient, Europe or come here human beings radically, basically are afraid, anxious, in sorrow, confused, unhappy, with occasional joy, psychologically it is a constant movement - it is the same movement whether you have got a brown skin, black skin, yellow skin or any kind of skin pigment, East, Europe or here, it is the same stream. You understand? The same stream, therefore you are the world and the world is you, that is a fact. You may have different temperament, different gifts, capacities, idiosyncrasies, those are the responses of the culture in which you have lived but the basic stream is the same. You follow? Therefore you are the world, and the world is you. Right? Therefore there is no individuality. Individuality implies a wholeness, indivisible entity and you are not that indivisible entity - you are divided, broken, therefore you are not actually an individual, indivisible. That you become totally individual in the complete sense of that word when you are whole, in which there is no fragmentary action. The word 'whole' means healthy, sane, holy, and as you are the world and the world is you, and you are caught in this constant stream, and when sorrow can be ended, fear can be ended - you understand? - not tomorrow, actually now. We went into that question. Then you are out of that stream - not you - there is a manifestation which is out of that stream, or freedom from that stream, because that stream is time. Right? Please get it. That stream is time.
So you have to find out whether time has a stop. Time has a stop when there is no longer that movement of that stream. That stream is fear, that stream is conflict, that stream is sorrow, and all the confusion man has built - built through thought. So then that is the stream of time. When there is ending to that stream time has stopped, therefore there is a totally different dimension, which we will discuss tomorrow, the whole problem of meditation.
So the thing that we are afraid of losing, when death takes place, is the structure which thought has built as me, the form, the name, and the attachment to the form and to that name, which are pain, pleasure, anxiety, all that is the 'me', you. You can say, ' Well that is not me but there is a higher me' - which is still the product of thought. So when that movement in which human beings are caught, that stream is the movement of time, driven by thought. The greater the volume of that stream is the volume of thought. And when that stream, which is our consciousness, with all its content, when that stream comes to an end then time has a stop and therefore there is a totally different dimension. And when you understand this, not verbally, deeply, live it daily, and it can be done, then you will see death has a totally different significance.
What is the time?
Q: Five after twelve.
You have had an hour of it and I think that is enough.


OJAI 6TH PUBLIC TALK 18TH APRIL 1976

This is the last talk for this year at Ojai. But unfortunately, or fortunately, there will be talks in Europe, and in India, if I go, and in England. One has been talking for the last fifty years and more. Seeing a lot of people, talking over, not only their personal problems, but the global problems of human beings, the vast confusion, the misery, the extraordinary lack of clarity. And through all these days and time and years it becomes more and more clear that unless human beings radically transform themselves we may destroy not only ourselves but the earth, the air, pollution, overpopulation and so on. So it seems to us that there must be a group of people who are utterly serious, who are deeply concerned, not superficially, not adjusting themselves to environment and circumstances, but rather live a life that is whole, complete, noble, full of intensity and clarity. Otherwise we waste our life, the short years we have, we seem to disregard, fall into various traps of non-essential or useless things - and being caught, we extricate ourselves and fall into another trap.
So we have talked about various things, like relationship between human beings, or the utter lack of that relationship; we have talked about the process of thought as a material movement in time; and thought, we said, is inadequate, totally inadequate to solve our human problems because thought has created them, and thought cannot solve them because thought is a fragment, a material process and a movement of measure. We also talked about fear, the ending of it, the ending of sorrow, and the understanding of the whole complex problem of pleasure. Yesterday morning we talked about love and death. I do not know if one actually lives these things, or merely verbally accepts them, or denies them, and let the things go by.
As we are concerned with the very deep problem of existence, we must not put aside the whole question of what is religion, if there is anything sacred, holy. And the question of meditation, with which we are going to deal this morning. That is, religion, the understanding or coming upon that which is sacred, if there is such a thing, and what are the implications of meditation. So these are very serious matters, not something for a Sunday morning, lovely, listening to some pious remarks, enjoying the sunshine and looking at the mountains, but it is wholly a very serious matter with which we are concerned. So please give, if one may ask, your attention. To hear correctly is an art, to see things as they are is also an art. And to learn, not from others, which is according to technological things, but to learn the whole of human content of one's consciousness, because one is the result of millennia of human endeavour, human sorrow, human agony, anxiety. It is all there in us. And to learn to look at it, to listen to all the content of that consciousness, and in the observation of that consciousness is action. So we are this morning, if we may, going to talk over together, seriously, the question of what is religion, because religion is the creative factor of a new culture. If there is no religion then the culture dies, civilization goes to pieces. So we must, considering what the world is like, with all its brutality, violence, wars, divisions, class hatreds and so on, which all indicate degeneration of the human mind, it beholds us to discover for ourselves what is religion. Is it a gathering of beliefs? Is it performing rituals? Repeating endless words which have really no meaning at all? Is it going on Sunday morning to a church, or to a temple, or to a mosque, and repeating some chant, words and think one is terribly religions? If one asks oneself seriously what is the necessity of any belief, of any conclusion, because belief, conclusions divide people: you have it in this little village, five or six divisions of Christianity. And throughout the world there is so much division brought about by so-called religions, - the Hindu, the Buddhist, the Muslim, the Christian and their innumerable sects. So what is the importance of any belief at all? Or does belief prevent the understanding of what truth is? And is religion divorced from daily life? Is religion a movement which brings order in our life? You understand my questions? We are sharing this thing together. We are not asserting anything. On the contrary, we are together sharing the investigation that we are doing now, exploring. And you cannot possibly explore scientifically into the realm of psychological demands that put together various forms of beliefs.
And if religion is divorced from our daily life it can only create further confusion, further conflict. So we are asking: what is religion, what is the nature, the depth of that word? Each one will think, he will answer the meaning of that word according to his particular fancy, imagination, or his conditioning. If he is a Hindu he will say, 'Religion is my belief in something' and so on. So if there is no belief, which doesn't mean one is an atheist - I am not at all sure those who believe are not really atheists because their belief is merely a traditional acceptance. So we are asking: what is the nature of religion? If it is none of these things, and it is none of these things, beliefs, rituals, authoritarian attitudes, division between yourself and your highest god, or no god, if there are interpreters between you and truth, all that is surely not religion. The worship of things made by thought, put together by thought as a symbol, or made by the hand, an image, and the worshipping of that symbol or that image surely is not religion. So what is religion?
And to find that out one must discard completely and be free to enquire. You cannot enquire if you are anchored in a belief. So if you are really earnest to go into this question, and you must go into this question, every human being must enquire, not accept, but explore into the nature of that word, the meaning of that word and the depth of that word, because the word is merely a sound. The sound can produce a meaning, but it is much more than that. So in order to find out what is a religious life - and not surely the monk who is dedicated to a certain form of worship, certain form of acceptance of beliefs and dogmas, and dedicated, given himself over to some idea - an idea is not a truth - such a monk, such a sannyasi is not really a religious man at all.
So what we are asking is much more complex. To find that out you must have order in one's life. Right? Our life is confused, contradictory, disorderly, fragmented, broken up, and how can such a life have order? You are following all this I hope, Order is not the acceptance of a blueprint. Order comes only when one realizes, is aware fully, without any choice, of one's own confusion, one's own daily disordered life - to be aware of that. From disorder comes order. That is, from the understanding, from the awareness without any choice the observation of our daily life which is disorderly, the observation not based on condemnation, rationalization, judgement, to be aware of that disorder, out of that awareness comes order.
And this order is a living thing, therefore it is constantly moving. So virtue - you may spit on that word, the modern generation does, morality means nothing, morality in essence is order. And without order how can there be clarity? Right? Because part of this is the question of meditation. Without order in one's life, without being totally moral in one's daily activity, how can you even think of meditating? You understand? You may sit cross-legged for the rest of your life, breathe in a certain way which you have learned from that country, India, you can sit like that for the next ten incarnations or a million incarnations, you will never come upon that which is truth because your life is disorderly. Therefore you must bring order into that life before you even think of meditating. If you do, without having order, it is a marvellous escape and therefore without any significance, without any meaning. Please do realize this. Meditation is the most marvellous thing but not your kind of meditation. There must be order in our relationship, there must be order and that can only exist when there is no fear, and order is not put together by thought. If it is put together by thought then it will create further disorder. Please understand all this. It is your life.
So to find out, or come upon that which is most sacred, most holy, there must be a life which is based solidly on order. And the importance of all meditations is to come upon that silence. Because biologically, physiologically, to see anything clearly, to look at these trees, the light on the leaves, the green grass, and the hills, to see it clearly your mind must be quiet, mustn't it. It is so simple, we make it so complex. To see anything clearly, to observe clearly, you must have a quiet mind, mustn't you? If you are chattering, chattering, you won't see the tree. You won't see the depth of the shadow, the beauty of a trunk or a limb. So you can only see it when your mind is quiet. Right? See the fact of it, the reason of it, the logic of it, first: that you can see something clearly only when your mind is silent. You cannot hear what somebody else is saying if you are talking to yourself all the time. So if you want to hear somebody clearly you must be quiet. So silence is absolutely necessary to perceive outwardly and inwardly. Right? And the outward and the inward are the same movement, they are not different. Right? It is one unitary movement, but we have divided it as the inward and the outer. So by observing clearly the outer you then discover the inner, and then see that it is one movement. And to see this clearly you must look, observe silently.
There are different forms of silence. We are investigating together the meaning of the word and the depth of that thing called religion. Which is, to find out if there is anything incorruptible, untouched by thought, which is not an illusion, which is not the projection of one's own desire, or an experience; but something that has never been touched by thought, something totally original. And to come upon that we said there must be order in daily life, which is the essence of virtue. Right? There are different kinds of silence. Aren't there? The silence between two noises. Right? And is that silence? There is silence between two thoughts - is that silence? There is so-called peace between two wars - is that peace? You are following all this? So what is silence? Is it put together by thought? Is it contrived? Is it something that is manufactured because you understand if one wants to see heaven, in quotes, you must be silent, therefore you say, 'How am I to be silent? Teach me how to be silent' So out of that desire to find out what is silence people then begin to invent systems, methods, ways to come upon that. Now if once you understand this you will never touch any system. Because what is implied in a system and a practice? Repetition, practise, practise, practise, control, make an effort, which is, become mechanical. Our minds, as we went into the other day, part of our brain has become mechanical. We said thought in its essence is mechanical, because thought is the repetition, or the reaction of memory. And when you already live a life which is mechanical and try to go beyond that mechanical life by introducing another mechanical process, which is systems, methods, practices, you are still mechanical. So when once you see the truth of this, the logic, the reason of this, you will never touch systems, methods, practices.
So anything that is contrived, put together by thought, however beautiful, however logic, however ancient, traditional, makes the mind more mechanical and eventually dull. So can one see the truth of it and reject - or rather, the very seeing of the truth of it ends the demand for systems, methods, 'how am I to achieve'. I hope you are following all this.
So we are asking: what is silence? If it is not put together by thought, then what is silence? You understand my question? Because we said only when there is silence, when there is no noise you can hear properly. In observation silences is necessary. When you are looking under a microphone you must look silently, discover what there is. In the same way, to see clearly you must be silent, to hear clearly the mind mustn't be chattering. If you see the truth of it, them it happens. You haven't to make an effort to be silent.
So we said order. And the mind, part of the mind being mechanical by following any method, system, practice, furthers the mechanical process of the brain. Right? So what is that which is silent? We will look at it by examining what is awareness. You are following? To be aware. When you are sitting there you are aware of the trees, the shadows, the light on the leaves, the movement of the leaves. Aren't you? If you are looking at the tree you are aware of it. Can you look at it without verbalization? You understand? Just to look without naming it, without giving it a quality, or description, just to observe. First that is, we never observe, we look at it and say, how beautiful, how ugly, how useful - depending on our conditioning. So we never observe things as they are. Right? Now can you observe, see this whole beauty of this land, all the hills, their quietness, their shadows, just to observe without any reaction of thought, without any reaction of like and dislike. Just to observe. That is awareness. Right? Aware of the universe around you, then be aware of the universe inside. The universe inside is much more complex. The universe inside is our whole consciousness. And the consciousness is its content. Right? Please come with me. You are not going to sleep are you?
As I said, the universe inside is much more complex, much more subtle, and if one knows, or has the energy, the capacity, the intensity and the clarity, there is a great tremendous depth in that. So we are saying: to be aware first of the outer, to look at it, and to be aware of all your reactions to it, and then go beyond your reactions and observe. Now in the same way go into the universe of yourself, which is your consciousness with all its content, with its experiences, with its knowledge, with its likes, with its fears, anxieties, sorrow, pain. You follow? That enormous content which man has added thousands of years, to be conscious of that, to be aware of that. Can one be aware - please listen to it - can one be aware totally? Or take one segment after another, one layer after another, one fragment after another? Will you understand the content of consciousness - the content makes up consciousness, if there is no content there is no consciousness, as we know it - will you look at it, understand it bit by bit? Or is there an understanding of it totally? You are getting my point? Are you following all this? Are we talking Greek? Your content of your consciousness is your conditioning, as a Christian, as a socialist, conditioned by the climate, by the food, by all the things that man has done to himself and to others: his identifications, his beliefs, all that is consciousness. To understand that consciousness will you examine it portion by portion? Or is there a way of looking at it wholly, so that you don't have to take time? You understand my question? Now we said there is a way of looking at it wholly, not fragment by fragment. And that is only possible if you understand what is awareness - awareness of the world outside you, watching your reactions to the world outside you and to observe without reactions the world outside you, and to move from the outer to the inner with all the content, which is your consciousness - to observe it. First you will react to it, naturally. I don't like, I like, how beautiful this is, how pleasurable that was, I wish I could keep a little bit of this, and so on and so on and so on. To watch that reaction and then to go beyond it. If you go beyond it then you see the whole content instantly.
So this is part of meditation: to see the outer actually as it is, not what you wish it to be, the wars, the antagonisms, the hatreds, the innumerable insults and hurts that human beings receive, the sorrow, the pain, the anxiety, the loneliness, lack of love, all that to observe. Then what takes place? Then you will see that energy is being gathered, because there is order and therefore there is no wastage of energy. Right? When there is mathematical order in your life, daily life there is no wastage of energy. It is only when there is order there is wastage of energy. When there is order there is the accumulation of energy. And with that energy to observe the world and yourself, and to realize the world out there and here are the same movement. So again you are adding to that quantity further energy. Right? And you are adding, not 'you are adding' - there is the accumulation of energy when there is an observation without the observer. The observer is the past, isn't it? The past being all your prejudices, your opinions, your conclusions, your traditional responses, tradition may be two days old or ten thousand years old. So the observer is the past and the observer meets the present, the 'what is', and tries to translate according to his past conclusions, the present. Right? And therefore gives to the past further movement in time, as the future. I wonder if you capture all this.
Look sir: you are the result of the past. That is a fact. Your brain, part of your brain is the result of series of adventures, happenings, incidents, experiences, as knowledge, and knowledge is always the past. That movement of the past meets the present and translates the present, or modifies the present according to the past and so gives a further movement into the future. Right? Now the question is - this becomes difficult, I am going to make it difficult - the question is, the past meeting the present, the past is a movement, the present is also a movement, the past meeting the present ends there, which means no movement, and therefore time has a stop.
So meditation then is bringing about order in life, and thereby gathering great energy, and ending conflict between the observer and the observed, which adds further energy. You understand? When there is a division between the observer and the observed there must be conflict. Take a very simple example: when you are angry, at the moment of anger, at the second of anger there is no division, is there. But a second later a division takes place: I must not be angry; or, why shouldn't I be angry. Where there is a division there must be conflict. And we live in conflict. Therefore the conflict with all its violence and so on is a wastage of energy. So this gathering of energy, psychological energy, not only biological, the gathering of this total energy is the beginning of - oh, I mustn't - is the beginning of a silence. Not quite.
As we said, we live a confused life, which is our consciousness is in turmoil. I do not know if you have noticed your own consciousness: constantly in battle, constantly choosing, denying, asserting, domination, attached, it is in constant struggle, boiling all the time. And therefore in that boiling there is a wastage of energy. For that turmoil to come to an end is part of meditation. Not by control, the moment you control, who is the controller? Please, go into this yourself. You understand? Who is the controller? The controller is part of thought. So the controller then tries to control thought which is a wastage of energy. But if you see the truth that the controller is the controlled, the truth of it, then the conflict comes to an end. That means you have further energy. Right? There is further energy. And this energy is necessary, this complete energy, which is not put together by friction. Friction has its own energy, and this energy which we are talking about, is not put together by thought, and therefore it is not the result of friction. Right? This energy is necessary to come upon that which is sacred, which is the religious mind. Got it? Some of you?
So meditation is - I'll go on whether you understand or not after this, it's up to you - meditation then is the emptying of the content of consciousness, its content. Which means the fears, the anxieties, the conflict in relationship, the ending of sorrow, and therefore compassion. The ending of the content of consciousness is complete silence. Because then that silence is full of energy. You understand? It is not vacant silence. It is not a silence that wants something more. I wonder if you understand all this. You have never done all this. That is why it has all become so difficult. I hope it isn't difficult.
So meditation is not the repetition of mantras, not merely sitting down breathing carefully. Meditation must be totally uninvited. You understand? Not contrived, not put together. Which means there is no measurement. If one has gone that far - no, it is not far or near if one has done this - then there is that emptiness. Do you understand? Now wait a minute. Scientists say, in this emptiness there is energy. You understand? We are saying when there is this meditative process, movement, there is a totally different kind of consciousness of a dimension in which there is all this energy which has been gathered through meditation, order in life and so on and so on. You have total energy. There is total energy. And in that emptiness there is not a thing. There is nothing. Nothing means not-a-thing. Thing mean thought. We said thought is a material process. So thought in that emptiness doesn't exist at all and therefore there is no experiencer who is experiencing this total nothingness. You understand what I am saying? Oh, gosh, you people!
So we also have to enquire what is beauty. What is beauty? Because that is also part of our life. What is beauty? Is it the line? Is it the shadow? The line of an architectural building? The painting? The marvellous cultures that exist in the world? The mountains? The running waters? The beautiful face? What is beauty? Does not beauty exist when there is not a centre of conflict? I wonder if you understand this? When you say, 'How beautiful it is' - what is the feeling behind that? What is the nature, the quality of emotion, the feeling, the surging of something? Is that beauty? Or is beauty the total absence of the observer? There is only complete observation, in which there is no choice, no division. So there must be this sense of beauty, because that may be that which is sacred. Not the beauty of a form of a woman, or a man - there is the beauty of woman and a man, the beauty of a tree, the beauty of a line, the sheet of water, the running sea but to find out, or come upon that sense of total absence of anything that is contradictory, that is, anything that is whole, complete, sane, rational, such a mind is a beautiful mind - you understand? - which is the religious mind. Because there you have got the total energy embodied there.
So there is such a thing as something sacred, which is not touched by thought, which is not touched or made corrupt by human beings with their desires and frights and quarrels and mischief. And to come upon that is not only part of meditation, but the ending of sorrow is the beginning of wisdom. You understand? So wisdom, which is not learning from books, or going to a school to learn wisdom, but when there is an ending of sorrow in yourself as a human being, then out of that comes wisdom. And when a human being transforms himself, you transforms yourself radically you are affecting the whole consciousness of mankind. You understand, sirs, because you are the mankind, you are the movement of mankind - which is a fact, which is actual. If you change you affect the world. So it is your tremendous responsibility - not run off into some fanciful meditative experience, which is illusion. So we must be very sceptical of all psychological experiences, subjective experiences, because they are the most destructive.
So meditation implies a life of great order, and therefore great virtue, moral. And it implies the understanding and the depth of beauty. And it implies the emptying of that consciousness which is you, with all your attachments, fears, hopes, despairs. Emptying all that by observing. Then you have this energy which alone can discover that which is eternal, which has no beginning and no ending.


1st Public Talk

2nd Public Talk

1st Public Dialogue

3rd Public Talk

4th Public Talk

2nd Public Dialogue

3rd Public Dialogue

5th Public Talk

6th Public Talk


SAANEN 1ST PUBLIC TALK 11TH JULY 1976.

Krishnamurti: What would you like me to talk about?
Audience: Freedom. Memory. Authority. Urgency.
K: I would like to talk about something that might be of general interest. But before we go into it I would like most earnestly to remind you that these talks and discussions are not a form of entertainment. They are not a gathering of people to be amused, intellectually excited, emotionally stirred and all that nonsense. We are very serious people, at least I am. And we are talking on that level. You can either listen most earnestly, or discard, or use some of the things that appeal to you and then discuss it, but words have very little meaning, though they are necessary for communication, words do not transform man, do not radically change man. And we are concerned principally and deeply and primarily with the transformation of men. That is the basis of these discussions and talks. If you are interested in it, not superficially, but deeply, seriously, then we can go into these questions very, very deeply. So it depends on you very much how you listen, at what level you listen, and if you mean business - not financial business - but if you mean seriously to bring about a radical transformation, then we are in communication with each other, then we can meet each other. If you are merely superficial, want to be intellectually or emotionally stirred, then I am afraid we will have very little in common. So if that is really deeply understood right from the beginning, then we can proceed together to investigate our human lives. Is that all right? Is that all right for me to go on that line?
Audience: Yes.
K: First of all I think it is very important to understand what human beings have made, what they have built, what their social structure is, what their behaviour is in this world. What actually is going on. What human beings, you and I, and our parents and grandparents have built; not only technologically, in the world of science, biology, archeology and all the rest of those sciences, but psychologically, inwardly, which is far more important than the outward activity, because the inward activity generally controls, shapes the outer activity, what man, human beings throughout the world have done. Because I think that is very important to understand; what human beings have created, have built, not only in their relationship with each other, but psychologically, inwardly, their religions, their society, their culture, their wars, their brutality, cruelty, violence and all the rest of it. For perhaps a million years we have lived that way: violence, wars, brutality, in the family, perpetual wrangles - you know all the rest of it that is going on. That is what we have built psychologically. The tribal worship which is called nationalism, the division of churches, the religions, one religion opposed to another religion, all maintaining that they are seeking god, the god which man has projected out of his own image. God has not made man but man has made god. There are national divisions, quarrels, wars, discrimination, and in the cultural society in which we live there is a great deal of violence, terrorism, life has become a great danger. You know all this. Every morning in the papers you read it, the terrible things that are going on.
Who is responsible for all this? Please this is not a rhetorical question, but we have to investigate it. Why has man brought about all this, this horror? You understand my question? What is the basis of it? Unless we ask fundamental questions and try to find not an answer, but the manner of investigating the question, because answers are fairly easy to give, but the answers will be superficial, verbal. But asking the question and investigating the question is quite a different matter, then it becomes the responsibility of each one of us to find out, as human beings why we live this way, why our society, our culture, our religions, have brought about this present condition, why human beings after having lived for two million, five million, ten million years - I don't know how long - are still going on in the same old way, savagery, complete selfishness, brutality, division, all the rest of it, of which you are quite familiar. And if you ask: is this the result of thought, care, affection, love, of which we talk a great deal?
So we must begin to enquire why man has created this society, this culture, and why we accept it, live with it and not run away from it? We run away from it by forming small communes, or going off to some monastery, or joining some sect, or following some guru, and we think we have solved the whole problem.
So if we can look at all this objectively, sanely, and ask ourselves why - why has man, a human being, created a society, a culture in which we live? Right? So to find that out we must investigate the whole movement of thought - right? Because our society, our religions, our morality, all our relationship is based on thought. I think there is no question about it. Right? So we have to investigate the whole movement of thought. Thought has not only created the extraordinary technological advancement, but also thought has created wars. Thought has created all the religions in the world, with their images, with their rituals, with their saviours, with their gods - all based on thought. And thought has divided man against man - my country, your country, my god and your god, my belief and your belief, ideals, all that. Right? Thought is responsible for this. Can we see the truth of that, that thought is responsible, and thought says, "I can solve this problem". You understand? Please do pay attention, this is your life. We will ask questions afterwards.
Surely your beliefs are the result of your thought? Your churches, your temples, your mosques, your gurus, the whole system of religions is based on thought; thought which has been conditioned by the interpreters which stand between you and what they call god, the priests. Thought has been conditioned heavily for two thousand years - or in India and other parts of the world for seven thousand years - conditioned, shaped, and thus bringing about a division. So thought is responsible for all this, apart from the technological world, the world of sanitation, the world of medicine, you know, all that, that also thought has created. Now is this a fact? Or do you think there is something else that has created this extraordinary world? You understand my question? If thought has created this - and there is no question about it - then what is the nature of thought that has brought this about?
Now we will have to go into this very, very carefully, slowly, not be dogmatic, not be assertive, not take sides, but investigate, find out, the movement of thought, and whether thought can be aware of itself, and see its activity. Right? Can thought be aware of itself: what it has done: can thought become aware, conscious of its own movement as time: and can thought become aware that it is a fragment, not a whole? You understand?
We recognize verbally that thought has built this world, the world, the culture, the religions in which we live, of which we are a part. And so we are asking: what is the nature of thought? Thought itself, not what thought has produced, has brought about, the nature, the structure of thought itself. Is thought comprehensive? Is thought a total movement? Or is thought fragmentary, partial? You understand my question? I hope I am not talking to myself. If thought is fragmentary then whatever it brings about must be fragmentary. If thought is broken up, is the factor of breaking up, then whatever its activity must be fragmentary - right? Is thought a total movement? Or only a partial movement? Right? If thought is a total movement of life then whatever it does will be whole, complete. But if thought is limited, fragmentary, then whatever it does, at whatever level, at whatever depth, must still be fragmentary, limited, time binding.
So there are these two questions, you understand? Which is: is your thinking partial? Does it cover the whole field of life, not fragmentary, but whole? So let us examine, investigate, first whether thought is fragmentary, limited. Isn't it limited? It thinks it can cover the whole, it thinks it can be complete, sane, rational, holy - it can imagine all those things, but in fact is thought limited and therefore broken up? Now look psychologically into yourself and you will see that thought is very limited. It can think it can go beyond its limitation but it is still limited - right? It can imagine it can reach god but the god is its own projection. Probably those of you who believe in god won't accept this. So we have to investigate again your belief in god - if you believe in it; or if you don't believe in it, why you don't believe in it. You understand?
Thought demands, needs stability, permanency, security, and thought sees that there is no security in this world - right? Thought sees everything is in perpetual movement, flux, change; so it projects an idea of what it calls god, there there is security - god is all omnipotent, god is all just, god is all love, god is all, you know, all the rest of it. Which are all the activity of thought - right? So thought is responsible for the gods, for all the churches, for all the temples, for all the mosques, the whole business of it. And thought is fragmentary, as you can see, when it has divided people against people - right? Nation against nation, me and you, we and they - right? You are following all this? So thought is in itself fragmentary, therefore it cannot possibly comprehend that which is whole - the word 'whole' implying sanity, complete, a mind that is without any kind of illusion, without fear, and therefore holy.
So what is thought then? Because that is a very important question to ask. If thought can transform our minds, our hearts, our being, then we must use thought. If thought cannot bring about a radical transformation then what is its place? You are understanding all this?
Look: make it much more simple. I want to change myself. I am part of the world. I am the world, because basically wherever I go there is suffering, pain, anxiety, grief, sorrow, death, conflict, misery, unhappiness - wherever you go: in Russia, China, India, Africa, and so on, in America, in this country, everywhere human beings radically are caught in this. That is obvious. Now I see the necessity of radical transformation. I don't want to live that way. It has no meaning to live that way. So I ask myself: how am I to change radically? Will thought change me? You understand my question? Please do follow this. Thought sees itself, what it has brought about psychologically, inwardly, as well as outwardly. And I ask myself: can thought bring about radical transformation in myself? So I say, "What is thought?" Can thought be aware of itself? Can the thinking that is going on in myself, in this mind, can it be aware of itself, see its own movement, what it has done, what it cannot do and what it wants to do? You follow all this?
So you ask yourself, and I ask myself, what is thought? Why has thought taken such predominance in the world? So what is thought? What is this thing that is always in action, always in movement, chattering away? Bringing about a division, me and you, my family, your family, my god, your god - you follow? - this whole movement that is going on within me. So what is this movement? Movement implies time - right? Please, is that all right? Time being moving from here to there, covering the distance from 'what is' to 'what should be', both outwardly and inwardly. So time is a movement. So thought itself is a movement - right? So thought is time. Are we meeting each other, please?
So I see, there is an observation that thought is movement as time. Right? So what is thought? Thought is memory - right? Memory stored in the brain, stored up as experience and knowledge - right? Knowledge when I drive a car, knowledge when I say "I know about myself" - you understand? So the accumulation of experience, which has become knowledge, is stored in the brain, and the response of that is thought - right? That is simple, isn't it? Let's move. That is simple, isn't it?
If you have no memory you are in a state of amnesia - right? You have memory, and that memory is based on experience, past experience, which has become knowledge and stored up in the brain. That is a fact whether you accept it or not accept it: even the scientists are coming to that. So thought is a movement in time, which is the response of memory as knowledge. Right? So knowledge is the past. So thought is the past. It can project the future by modifying the present, but it is still the past in operation. So thought is fragmentary. You get the idea? Do you see this?
Thought we said is the response of memory; memory is knowledge, knowledge based on experience; knowledge is always in the past, there is no knowledge of the future. So thought meeting the present, modifies itself, and projects the future - right? So thought, because it is based on knowledge, experience, which is the past, is always fragmentary. Swallow that pill! Right?
And thought, being fragmentary, has created this culture which is fragmentary: the Arab and the Jew, you know, the whole business of it, and thought says, "I will solve this problem, politically, religiously, psychologically" - all the problems it has created. What it has created is fragmentary and thought says "I will go beyond the fragment" - thought itself being a fragment. You get it? Therefore it cannot possibly go beyond itself. Please see this, even verbally, intellectually, whatever - but see it. Once you see this, observe the truth of it, then our whole process of thinking becomes radically different. If thought cannot solve this problem, human problem, then what will? You understand my question? We have so far, for millenia, depended on thought to solve our problems. All our philosophies, of the great philosophers, are based on thought - the modern philosophers, the Greek philosophers and the ancient Hindu philosophers. And their philosophy which is the child of their thinking, man hopes through those philosophies to solve the problem. You understand? So we have accepted thought as the complete solution of everything. And when you realize, not emotionally, but logically, sanely that thought is a fragment and therefore it cannot possibly solve the total problem of man, then you have to ask what will solve man's problems? You understand my question? Have you got it? Are we touching each other? Are we in communication with each other? Please.
That is, do you see the truth of this, not the verbal statement of it, the truth of it? Look, I will point out something. The speaker makes this statement that thought, being fragmentary, cannot possibly solve the things which it has created - right? Now I have made a statement. How do you receive that statement? Do you understand? Do you see the statement as the truth itself? Or do you make an abstraction of that statement into an idea and accept the idea, and not the fact? Now what do you do? Has it become an idea? Or a fact? You understand this? What have you done? How have you received that statement: that thought, whatever it has created must be fragmentary, and thought trying to solve the problem, the things which it has created it with its problems, can never solve it? How do you receive that statement? Is it an idea? Or do you see it is so? You understand my question? If it is an idea - now the word 'idea' in Greek means to observe, to observe, not what we have made of it. So is it an idea, or a fact that you say, "Yes, it is so"? You understand? Which is it? Because it is very important to understand this. If it is an idea, it is still fragmentary. But if you see the fact, it is not fragmentary. Can we go on from there? It is very important.
If you draw a conclusion from what has been said, that thought is a fragment, then that conclusion is the movement of thought - right? But if you see what has been said, that thought is a fragment, it is a fact, then you can deal with facts not with ideas. You understand? We live with ideas, with conclusions, with concepts, which are non facts, and therefore we get completely lost. Whereas if we dealt only with facts then there is a means of communication. You are getting this?
So do you, listening to this fact, do you draw a conclusion, or live with the fact? I can't repeat it ten times. What is it that you do? If it is a conclusion, why have you made a conclusion, why don't you face the fact? You can only face the fact if you are actually listening to the fact. I say to you, as a fact, that it is a lovely day. It is a fact, you accept it. Don't you? It is a lovely day. And so you remain with the fact, you accept it. Don't you? It is a lovely day. And so you remain with the fact. But if you draw a conclusion from a statement it becomes non fact, and when we are discussing non facts there is no relationship between us. You get it? So do you, when you listen to a fact, draw a conclusion, or remain with the fact? And if you draw a conclusion why do you do it? What is the operation of this business? Is it habit? You understand? Because we always live with ideas, with conclusions, with 'what should be', so we are conditioned to that, and therefore we find it awfully difficult to break from that. And to break from that is to observe that you are operating always in that field, to be aware of it. Right? Can we go on?
So to break from this conditioning - it is the conditioned mind, this idea from the Greeks, all humanity has done this, never look at the facts but draw a conclusion about facts. Our philosophies, our gurus, the whole thing is based on this. And we say why does the mind do this? And we say why is there this instant reaction? Because it is part of our training, part of our education, part of our lack of energy to break with it. So we are now dealing only with fact, which is: thought is a fragment, and therefore whatever it does will produce further fragments, further misery, further confusion - right? Do you see that as a fact?
Then the next question is: if thought cannot solve our human problems, psychological problems, not technological problems, not how to go to the Moon, or to Venus, or to bring about different kinds of wars, instruments of war, but human psychological problems,inward problems, if thought cannot solve it what will? You have understood the question? So man said, "Thought cannot solve it, god will solve it". You understand? An outside agency, whether it is the outside agency of god, or the outside agency of a better society. You understand? Please face all this. So thought says to itself, "I can't solve this. Therefore there must be an outside guide, outside father, outside agency, god, highest principle, or the highest ideal, or change the circumstances, the environment - which the Communists wants to do, and then human beings will change", which is exactly the same thing. Thought created the god, the outside agency, thought has created the idea that a perfect environment will change man. So thought is still a fragmented activity - right? I wonder if you see this?
So thought cannot solve the problem. So what will? Right? Now when you ask that question, whom are you asking? You understand my question? Are you asking somebody outside you? Asking the speaker to tell you? Or are you saying to yourself that thought cannot solve this, it is a fact, then what is the next action? You understand? If you ask another, that asking is still fragmentary - you understand? I wonder if you understand this? If you ask another and the other replies then you are setting him up as the authority - right? And the authority is still a fragment. Your gurus are fragments, whether the priest on the corner, or far away. So you are asking this question of yourself. Right? Which is quite different, because when you ask that question there is no authority to tell you. Right? So then you are free of one of the basic principles, which is no authority in spiritual matters. That means no guru, with all their circus going on. So you are asking yourself this question: my thought which has created me, my problems, my anxieties, my fears, my hopeless despair, my sorrow, agony, if thought cannot solve it, what will? So I am not looking outwardly because I see what I am inwardly conquers the outer - right? It has been shown historically, it has been shown every day - what you are inside conquers the outer. The Communists started out with no government, the government withering away, individuals complete - you know, all the rest of it - but the opposite has taken place, which is the inner conquers always the outer.
So you are asking a question, which is: if thought cannot change me what will? So I begin to investigate into myself - right? You understand? Because I am the world, and the world is me, that is a fact. You may have different customs, different costumes, different manner of eating, clothes and all the rest of it, but basically, deeply we are alike. We have sorrow, we have misery, we have confusion, we are in disorder. So go where you will it is the same human problem, as human beings we are the same, you may call yourself a Swiss, an American, or a Hindu, or a Buddhist, whatever you like, but strip all the labels and you see the agony, the suffering, the miseries, and occasional happiness. So the world is me and I am the world. That is not an intellectual idea, it is a fact. So when I enquire into myself I am enquiring into humanity. You understand? I wonder if you see that? Not myself, I am humanity. It isn't a selfish egocentric movement. Therefore when I look at myself and enquire into myself, I am enquiring into the whole human agony and pain and all that. So it is not a selfish movement - right?
So what will change me, a human being, who is the world? I recognize very clearly that an outside agency will not solve this - right? Nor the transformation of environment, because I have created the environment, through my fears, through my anxieties, through my desire for security, all the rest of it. So what will change this whole movement of thought? Got the picture? So I see thought has its own energy - right? The energy of conflict, the energy of competition, the energy of wanting to succeed, you know, all that - the energy. That thought in its fragmentary activity has got its own extraordinary energy; the energy which has created the whole technological world; and the energy which thought has created in relationship - right? Relationship between two human beings, two human beings which thought has divided as you and me - right? So where there is division there must be conflict. And that conflict gives tremendous energy - right? Outwardly and inwardly. Outwardly you see the Arab and the Jew, what is going on, the energy that is wasted in that. And the energy thought has created between you and me as man and woman, you know, all that business, in relationship - right? The extraordinary energy it has created. And we think that energy is going to solve the problem. You get it? So I see clearly that energy cannot possibly solve it, therefore there must be a totally different kind of energy? Right? I am enquiring. I am not saying there is, or there is not. I see thought as energy; energy which has created this extraordinary technological world, and extraordinary misery between man and man, human beings (I had better include the woman, otherwise the woman will say "Why did you leave me out?") - between human beings. So one must find out if there is a totally different kind of energy, which is not brought about through conflict - right? Which is not the essence of conflict. Are we meeting each other?
So what is the capacity of the mind that can find this out? You understand? Has it the capacity? Please go into it with me a little bit. The speaker observes the energy of conflict in human relationship, and that energy, which is the movement of thought, that energy, thought says, "I will transform with that energy." - right? I see that. It is a clear observation, it is a fact. Then if that energy cannot solve all my problems, human problems, then what will? Now is my mind, human mind, capable of finding it out? You understand? Because the human mind is frightened, is anxious, is always striving, struggling, in conflict - right? Can such a mind find this out? Or that mind must be quiet before it can find it out. You understand the question? Come on!
If my mind is always chattering, anxious, frightened, seeking its own security, its own happiness, its limited demands, such a mind cannot possibly find something which is not the product of thought. Right? Do you see this? Is this clear? So to find that energy, if there is, there must be freedom - right? (You asked that question: to discuss freedom.) There must be freedom. Freedom from anxiety, freedom from fear, freedom from sorrow, you understand? Otherwise you cannot possibly come upon the other. This is logical, isn't it? No? So is it possible for the mind, for a human being, to be totally free of all the things that thought has put together - psychologically? Do you understand my question? That is, human consciousness is made up of all its content - right? Your consciousness - right? - yours, is made up of your demand for money, your demand for sex, your demand for power, position, prestige, happiness, attachments to your furniture, to people, to places, to things, it is made up of all your beliefs - right? All that is your consciousness - no? Right? Oh, for god's sake! That is human consciousness with its content. As long as there is that content in the consciousness, which is fear, pleasure, sorrow, and all its complications, that is your consciousness, put together by thought - right? So as long as those contents remain in that consciousness, and that consciousness is its content - right? - you cannot possibly find out if there is a different kind of energy. Therefore one must be free of its content.
Surely if I want to find something beyond my own imagination, illusions, desires, I must first be free of those things, mustn't I? Logical. I must be free of attachment - right? Whether it is an attachment to a person, to a belief, to a piece of furniture, or a house. I must be free from it before I can possibly look beyond. So is it possible for me to be free of complete psychological authority, so that I don't look to another to tell me what to do - psychologically? Of course the doctor will tell me what to do, or the technician will tell me what to do - that is quite a different matter. But psychologically, inwardly, to be told what to do by another - the other is myself - you understand? - because he is in sorrow, he is in misery, he is in confusion, and he is my guru, or my priest, or my god, or my saviour, he is just like the rest of humanity.
So part of this consciousness is to accept inward authority in the world of the psyche, which is generally called the spiritual world. So can you, can this mind be free of that? You have made the outside authority because inwardly you are in disorder. If there is no disorder you have no authority. You understand? There was a time - if the Italians will forgive me - at one time Italy was in confusion and Mussolini came to bring order. It is happening in India; it is happening all over the world. Where there is outward disorder, that very disorder creates the authority - right? That is a law. So when there is disorder in you, you are bound to create the outer authority. The gurus are multiplying by the dozen, with their systems - you know all that filthy business.
So can you be free of this search for an authority which will give you security? That is part of your consciousness, which is based on fear. So we come to a very complex problem of fear - right? As we said, our consciousness is filled with these three principal factors: fear, with all its complications, ramifications; pleasure, which is very complex; and sorrow. Our consciousness is filled with that. So can the mind, this consciousness empty itself of itself to find out if there is a totally different kind of energy? Unless it is free from that you will never find it. Right? Logically. You can talk about freedom, we can talk about authority, and all the rest of the things, but it has no value, for a man who is very serious. And we have to be serious in a world that is so disarranged.
So I had better stop there and perhaps you will ask some questions with regard to what we have talked about. We will go on the day after tomorrow, we will go on with all this. We are going to have seven talks and five discussions, so you will have plenty of time to tear me to pieces! Or rather tear to pieces what you have heard, or not heard! So would you like to ask some questions on what we have talked about? Before you ask questions please bear in mind that you are asking the questions of yourselves aloud, because we are not your authority, we are not your guru. You have to find truth for yourself, which means you have to be a light for yourself. There is no other light except the light which you have for yourself. Then when you find that light then it is the light of the world. You understand? So.
Questioner: You say that thought is the problem. I am finding that there is a lot of fear in me and all the rest. (Part of question inaudible on tape)
K: May I answer that question? The questioner says thought existed before fear - fear existed before thought. Pardon.
Q: Thought to me is not the problem but the symptom.
K: Oh, the symptom is the problem and not the cause.
Q: Fear existed before thought.
K: Do let's be clear about your question sir.
Q: Well I am saying that thought is not the problem. There is a lot of pain in me.
K: The questioner says, if I am representing him rightly, the questioner says thought is not the problem. The problem is fear and pain. And he adds also those are the symptoms.
Q: They are not the symptoms.
K: Oh, they are not the symptoms.
Q: Thought is the symptom.
K: Let's be clear.
Q: O.K. I'll say it again. Fear - when I was very little, I had a lot of fear.
K: When I was little I had a lot of fear.
Q: But I didn't have thought.
K: When he was little he had a lot of fear, but he had no thought.
Q: A little baby doesn't have a mind to have thought.
K: No. So don't let's go back to babies. Let's find out if fear is independent of thought. Or thought has brought about fear. Right sir? Whether fear is the result of thinking, or fear independent of thought. That is the question, isn't it?
Are the opposites independent of each other? You understand my question? The opposites, the opposed, are they independent of each other? Or are they essentially related to each other? Wait, I'll show you, go slow, go slow! There are opposing desires - right? I want that, I don't want that. There are opposing desires. Are they independent of each other? Or they have the same movement? Do you understand? So they are not independent of each other.
Now is pain the opposite of - what? - non-pain? Or both are the same. They are like the two sides of the same coin. Therefore there is no question of independence. That is what I want to get at first. We think the opposites are independent - right? The opposite desires, we think they are independent of each other, are they? Desire is common to both - right? I desire that and I don't desire that. So desire is the common factor - right? So the opposites are never independent. Is that clear sir? If you see that then fear is thought. We will go into that the day after tomorrow morning. Please let's get this clear first. That any opposite - bravery and cowardice - are related to each other - right? That is simple isn't it? Cowardice and bravery are related to each other, therefore they are not independent of each other. So there are no opposites at all, except man, woman, dark, light - that is a different matter. Psychologically there is no opposite. This leads to quite a lot. When there is an opposite there is a conflict - right?
Look: just look, I am envious - if one is envious - one is envious. The opposite is non-envious. What is the opposite? How has non-envy come into being? Because I have been envious. Therefore being envious I see it brings a lot of trouble, so I will be non-envious. But I have been envious, therefore the non-envy is related to envy. In the same way violence and non-violence. We say they are two opposites. They are not. There is only one, which is violence. But as human beings don't know what to do with violence they invent non-violence in the hope of achieving that, using that as a lever to get rid of violence. You understand this? Come on. Move! So psychologically there is only one factor: that which is, not the opposite. That which is, is envy. If my mind is capable of dealing with that envy why should I have non-envy? Because it can't, therefore it invents the other, which is an escape from the fact. Right?
So thought and fear: he said fear is independent of thought. Is it? If you had no thought at all would you be afraid? Of tomorrow? Of the past? Of death? Of your neighbour? Your wife? So thought is fear. We will go into all that the day after tomorrow.
Questioner: Fear is in the body, not only in the head.
K: I know.
Q: You can feel it trembling.
K: I know, you get almost paralysed, you shake. We will go into all that the day after tomorrow.
Any other questions? We will deal with it sir.
Q: (Question in French)
K: The question is this: it is a question about death and the person that is left behind - right? This loneliness, the solitude, the lack of companionship, the sense of utter loneliness, being left alone.
Is this the occasion to discuss that question of death? You know it is one of the most complex problems that man has faced from the time he began, this question of death, survival after death, and this utter sense of loneliness. To answer that question really very, very deeply, we must spend a lot of time on it, not just two minutes at the end of a talk, because death is something which all human beings have tried to avoid. Or having accepted it, like the ancient Egyptians perpetuated the daily living eternally. Or there is the whole problem of reincarnation and so on and so on. So if you don't mind at the end of an hour and twenty minutes or so, if you will forgive me madame, we will discuss this question at another time. May we do that?
You see you ask a question and you don't go through with it. You ask what is the mind, what is fear, what is thought, you don't take time, you don't give the other fellow time to explain and go into it. You say, "Answer me quickly". These questions cannot be answered quickly because they are immense questions, which human beings have worked upon for millenia and you want it all said in a few words. We have to find out what death is, if there is immortality, and what is it that is immortal, why there is that immense sense of loneliness, left alone completely. That means, please we are not being harsh or anything but you have to give time, you have to come and listen to it, find out. But if you say, "Sorry I can't, I have got to go tomorrow, I have got to see my friend in Geneva, or somewhere else, sorry, tell me quickly". These things cannot possibly be told in a few seconds. So you will have to forgive me.


SAANEN 2ND PUBLIC TALK 13TH JULY 1976.

We were talking the last time that we met here about the movement of thought. How thought has built this modern world, both technologically and psychologically, what it has done in the field of science and in the field of psychology. And it has built various religions, various sects, beliefs, dogmas, rituals, saviours, gurus and all the rest of that business with which you are quite familiar. And we said, thought has its place, limited, fragmented but thought cannot possibly comprehend or understand or come upon that which is whole. Thought can never find out that which is timeless, if there is a reality, if there is truth. Thought can never, under whatever circumstances, come upon that immensity. And without that comprehension of that totality, of that dimension in which time as thought and measure does not exist. Thought must find its own place and limit itself to that space. That is what we were talking about last time when we met here.
We were going to talk about the great problem of fear. But before we go into that I would like, if I may, to go into the problem of observing ourselves. When we observe ourselves we are not isolating ourselves, limiting ourselves, becoming self-centred, because as we explained, we are the world, and the world is us. This is a fact. And when we, as human beings, examine the whole content of our consciousness, of ourselves, we are really enquiring into the whole human being - whether he lives in Asia, Europe or America. So it is not a self-centred activity. That must be very clear: that when we are observing ourselves we are not becoming selfish, self-centred, becoming more and more neurotic, lopsided; but on the contrary we are examining when we look at ourselves the whole human problem, the human problem of misery, conflict and the appalling things that man has made for himself and for others. So it is very important to understand this fact, that we are the world, and the world is us. You may have superficial mannerisms, superficial tendencies, but basically all human beings throughout this unfortunate world go through misery, confusion, turmoil, violence, despair, agony. So there is a common ground upon which we all meet. So when we observe ourselves we are observing human beings. I hope this is clear, and not make this observation into some neurotic, lopsided, selfish affair, as most people are apt to do.
So the problem then is: is it possible to observe oneself - please listen to this for a minute - is it possible to observe oneself without further recording? I will explain what I mean.
We are conditioned. That is an obvious fact, as Christians, Communists, Socialists, Hindus, Muslims, whatever it is, we are conditioned with all the beliefs, with all the dogmas, with all the rituals, with all the fears, what human beings are, their appetite, their sexual demands, their desire for power, position, money and so on. This is what human beings right throughout the world want. And god or truth plays the secondary part. So we are conditioned, and we are always operating in that area, changing the design, the shape, the form, always within that area of the conditioned mind, which again is obvious. I hope this is clear. And the brain is always registering - that is the function of the brain, to register. If you observe your own brain in operation, if you can, and it can be done - we will talk about it in a little while - then you will see that it is always recording, registering like a computer. Of course a computer is mechanical, this is much more subtle, much more alive, but its function is to register, because through registration there is certain security. If you have had an accident, physiologically as well as psychologically, it is registered as a memory, and that memory gives security, not to have further accidents. That is again very simple. So our brain is a registering machine, which is experience, knowledge and memory, and the response of that memory is thought - which we talked about the other day when we met here.
So all our activity is within this area, registering and remembering, and acting skilfully according to what you have registered, or not skilfully, logically or illogically, sanely or with insanity. That is what is going on if you observe all the time. May we proceed? You are following all this? You know this is really very, very serious. If I may point out this is not a plaything, something to be amused by, something to be entertained with; it is a matter of life and death, it is a matter of enormous importance in our daily life, because our daily life is such a confusion, such a turmoil, and to bring about some kind of order in that chaos we have to understand how to observe ourselves and to see how the brain acts, not from books, those are just the explanations of some philosopher or some psychologist, or some phoney guru. I am sorry I put all gurus as traditionalists, bringing their own jargon, their own idiosyncrasies, their own beliefs and foisting it on others.
So if you observe yourself, and therefore you are observing all humanity, the history of humanity is you, and that you is the history, you have to read that history, be capable of reading it, not from the books published by others about human beings but as you are the total essence of all human beings in the world, one has to learn the art of observing oneself. As we said, the word 'art' implies, means to put everything in its right place. That is the actual meaning of art. Not what he produces, pictures, poems, we are not concerned with that. The meaning of that word is to place everything in life in its proper place; and when you do that you are the greatest artist, you may never paint, you may never write a poem, you may never produce a sculpture, but if you know, if you have observed yourself and have learnt the art of observation and put everything in your life in its right place, you are the greatest artist in the world. I hope you understand this.
And when you observe yourself you see that all your activity, which is registration, recording, is the process of conditioning - right? You understand? Are we meeting each other? Communication is important. Communication implies sharing, not only a verbal sharing but to go beyond the word, to capture the significance of what one is saying, then we are in communion with each other, because we are supposed to understand either French or English, or Italian, and if one speaks in English we are using certain words which may not be modern words, which may not have the jargon of the modern world, but it is the language of five thousands years and more, because man has used words like fear, sorrow, pleasure and the immensity of something that is beyond all registration.
So we are always registering, remembering, storing up as knowledge and acting always within that area. The acting within that area is to strengthen our conditioning, obviously - right? Are we meeting? If I am a Hindu and I am conditioned by centuries of tradition, centuries upon centuries of dogma, belief, and I act deeply within that area, the activity strengthens the conditioning. That is clear, isn't it? So there is no freedom from that conditioning as long as I am operating in that area, psychologically as well as biologically depending on the psychological demands. Clear, isn't it? If I am a Communist and I have certain dogmas, certain dialectical conclusions, thesis, antithesis and synthesis, you know the game, and live within that, I strengthen more and more my conclusions, they prove my conclusions, so I never break out from that. So there is no freedom within that area. It's clear isn't it? Can I go ahead?
So my question is: is it possible - please listen - is it possible not to register? You understand? Because if I keep on registering all the time, the brain is always conditioning itself. I wonder if you understand this? If I am always acting within the field of knowledge, what I have learnt, what my experiences are and I am always acting within that limited area, the conditioning becomes stronger and stronger and stronger, which is what is happening with all of us - right? And so one asks: is it possible not to register psychologically? You understand my question? This is a very, very serious question. Is there a part of the brain which is capable of not registering? You understand? If a human being is always operating within the field of the known, which is his conditioning, then the very activity of that produces greater volume of resistance. So we are asking a most fundamental question, not an idiosyncratic question, or a neurotic question: is it possible for a brain not to register at all? Is there a part, or is there a quality of brain that understands the need of not registering? You understand? The need. Are we meeting each other - please?
Now we are going to go into that first because when we come to discuss fear you have to understand the meaning, the word, the significance of all that, fear. And as long as we are operating within the field of the known, fear is strengthened - right?
So is it possible not to register at all, psychologically? Biologically you may have to register, you have to register, record whether you drive on the right side or on the left side of the road, depending upon the country you live in; you have to register many, many things physically, but what is the need to register psychologically at all? If it is not possible then we are everlastingly condemned to live in this area of knowledge, in this area of continuous strengthening the conditioning - right? We have understood this? Now we are going to find out if it is possible. Please you are not listening to a talk. You are listening to yourself. You are listening to the operation of your own brain, watching your own thoughts, watching your own registration, the remembering and then acting, skilfully, not skilfully, you are watching yourself, which is you are sharing with the speaker - right? So you are watching not what the speaker is talking about, which becomes an idea, but you are watching yourself in operation.
We are asking: the brain traditionally has been educated, gathering strength through knowledge and always living in that area, therefore registration becomes tremendously important for its security. And we are asking something: that unless there is freedom from that area we are condemned forever to live there, fighting, quarrelling, all the misery that goes on.
Now we are going to find out, not through the speaker, but for yourself, as a human being representing all humanity, we are going to find out whether there is a possibility of not recording at all and therefore breaking down the conditioning. You have understood? From childhood through the parents, through all the environment of society and so on, we are being hurt - right? You are hurt from childhood, aren't you? You have got many hurts psychologically. That hurt is brought about through the image that you have about yourself, obviously. Right? May I go on? Are you sharing this?
You have an image about yourself, haven't you? You are marvellous, or not marvellous, or you are very sensitive, you are most extraordinary, you have more intelligence than somebody else, or that you are very near god - you know all that bilge! So you have got an image about yourself, and that image is constantly being hurt from childhood, psychologically, which affects biologically, which is psychosomatic. Now when there is that hurt you are withdrawing, isolating, resisting, therefore that resistance, that isolation, that hurt strengthens the conditioning - right? And being strengthened you act neurotically, because you feel you are terribly sensitive, because you have built a wall around yourself, and you withdraw at any remark, any insult, any flattery - flattery is the same as insult, they are two sides of the same coin. So as long as you have that hurt, as long as there is that feeling of isolating yourself, resisting, the strengthening process of conditioning goes on. And you act from that hurt, from that resistance, from that isolation neurotically - right? Now is it possible not to be hurt? - which is not to register the insult? You understand? You insult me, or flatter me - some people have insulted me but most people have flattered me unfortunately. And not to resist either - is that possible? You understand my question?
Now you are watching yourself. That is, you are watching through the words I am using, the speaker is using, watching through those words yourself as a human being, not a human being somewhere else, but actually sitting there in front of us, watching himself. He knows the hurts, he is aware of the isolating process of that hurt because he doesn't want to be hurt more, therefore there is resistance, there is isolation and from that isolation there is activity, logical, illogical, stupid and all the rest of it, and that activity strengthens him more and more. Now we are asking: is it possible when that insult or flattery is made not to register it? Bearing in mind that the brain is trained, accustomed, educated to register - you have got the picture? Are you working as hard as the speaker is working? I hope you are!
How do you answer this question? The speaker has put forward a question which is: is it possible not to register when the hurt or the flattery is made? Now how do you answer that question? How do you listen to that question? How do you listen to it? Is it an idea? Or is it a fact? You understand? Come on! Do you draw a conclusion from what you have heard? Or do you actually observe the hurt, the activity of that hurt and ask yourself if it is at all possible not to receive any hurt at all, and therefore not register the hurt, not to register the word, the implication of the word, which means that you have no - the image is getting hurt, because the image is you? You understand all this? All right sirs? Because if the brain is capable of not registering, except physiologically, then it has quite a different movement, quite a different activity, quite a different energy. I insult you - I hope I don't, but suppose I do. Can you listen to the insult, the word, the meaning, and the desire to hurt you, all the implications, listen to it completely and the brain not take it in? I will show you how to do it - not how. How it operates.
Are you interested in all this? Does it mean anything to you? Because this implies a tremendous revolution inwardly. But most of us are frightened of that revolution inwardly, and therefore resist it. You may say, "Well if something deeply changes in me I may do nothing. I may lose my family" - you follow? Fear arises. Now to find out whether it is at all possible not to register, to listen to that insult or flattery with all your senses totally at the highest. Have you ever done that? To observe the moving waters of a river with all your senses, including not only the senses but the sensory perception of the brain itself, because the brain is sensation? To listen to that insult or flattery with the brain, with all the senses heightened - can you do that? We never observe anything with all our senses. We observe either intellectually, which is part of the senses, or orally, partially, hear the word, translate the word, pleasurable or not pleasurable, and so we are always observing partially, with part of our senses awakened. We are asking something entirely different, which is: to observe, or to listen to that insult or flattery with all your senses. Can you do it? Do you know what it means?
Questioner: Then you don't register.
K: The gentleman says then you don't register. You see? Please I don't know who the gentleman is therefore I am not insulting him. He has already drawn a conclusion. Has he done it? Or he has said by listening that will happen if you do that. I am asking you to listen to something very, very carefully to find out the truth of it, not the conclusion, not an idea, but to find the truth of it. That when you listen to an insult or flattery with all your senses highly awakened - the senses being not only the brain but the quality of the mind, which is part of the senses, the totality of all the senses, then you will find that there is no registration whatsoever. Right? Just listen to it. Don't draw a conclusion. Don't say, "If I do that it will happen". If you listen to what is being said with all your senses you are then free from the conditioning. Have you understood something of this?
Have you ever observed a picture without comparison, who painted it and all the rest of it, just to observe it? Then you are beyond that picture, beyond, gone away from it.
So it is possible. The speaker asserts, not you, because you don't do it. If you do it then you can assert that is the truth; but to merely repeat what somebody says means nothing. We are saying that it is possible not to register, there is a quality in the brain that does not register if you give all your senses, which is total attention.
So then when there is no registration then thought, which is the response of all registration, then thought takes its proper place - right? Which is, thought puts itself in its own place. It doesn't flow over where it is not needed.
Now bearing all that in mind we can turn to the discussion, or to the dialogue of fear. May we go on? You aren't tired are you after following this? We are going to go into the question of fear. Which is, to observe the fear in yourself. You are the humanity, you are not Mr so-and-so, with a name and a form. You are the essence of all human beings. For god's sake do realize that. Because you, like anybody else in the world, go through agony, he knows what sorrow is, what death is, frustration, loneliness, the lack of love, compassion, violence; this happens all throughout the world. So you are the essence of all humanity. That is a fact. So when we are discussing or having a dialogue about fear, we are discussing human fear, not Mr so-and-so's fear - or Miss so-and-so's fear. When you understand the global fear of humanity then you can see your own little fears; but if you are only concerned with your own little fears then you lose the greater fear altogether. You understand this? So we are having a dialogue about human fear.
Can you, as a human being, observe your fear. Sitting there, you know your fears, can you observe it very carefully? Take time, we have got plenty of time. Observe it. Fear of death, fear of loneliness, fear of tomorrow, fear of losing a job, fear of losing your wife, or your girl, or your boy, losing your position, losing the vitality, the energy, fear of not being as intellectual, verbal or clever as another. To be aware of it, to observe it.
Now listen to this carefully, if you don't mind. Does the word fear create fear? Or does fear exist without the word? You have understood my question? Does the word fear awaken fear? Or without the word does this thing called fear exist? Please this is very important for you to find out if you are serious about the freedom from fear, total freedom from fear, psychologically. Then if one can understand the freedom psychologically from fear, then the biological fears become a totally different thing. Don't they? If there is freedom from fear inwardly, then biologically there is the activity of intelligence which says, do this and don't do that, which we will discuss after. First we must have a dialogue about psychological fear.
So we are asking: when you observe your fear you use the word fear instantly, and the word is not the thing. The word 'tent' is not the actual tent. So the word is not the thing - right? So is the word fear the actuality? Or the actuality exists without the word? It is very important to find out because we are caught in words. Words and their symbols, and their meanings have become tremendously important. So can you separate the word from the fact - the word 'tent' and the actuality? I use the word tent to describe this, to communicate, but the communication, the word, the description is not the thing - right? So similarly the word, is it fear? Or is the word separate from the feeling? This is tremendously important to find out because every human being is caught in this fear, of tomorrow, or yesterday's misfortunes, of guilt, what he has done, or not done, what he hopes to do and he may not be able to do. He wants to succeed and he fails - you know the constant dread of pain, psychological pain, psychological demands and frustrations, all that, because we live with it. We have lived with it for a million years. Man has not been able to solve it, he postpones it, he avoids it, he runs away from it.
So here we are asking: can you separate the word from the feeling? Or the word has created the feeling, and without the word there may be no feeling, and if there is feeling what is it? You understand? Please do understand this. Suppose I am afraid of not being able to talk to an audience, to you, because I have cancer or something - I haven't got it, don't worry, or it doesn't matter if you worry, I haven't got it. Suppose I have cancer and I am frustrated because I want to express, if I am silly enough to want to express. I am frightened. And I am afraid not only of biological pain but frustrated, deeply wounded, hurt by not being able to communicate, because that is what I have been doing for the last fifty years or more, so I am frightened. I am not but I am supposing. Now that fear - I am asking myself: is the word making the fear? Or does this feeling exist by itself? If the feeling exists by itself, what is that feeling? The feeling is no tomorrow - you understand? - pain and all the rest of it. So the feeling is sensation, isn't it? Without the word the feeling is a sensation, but with the word it becomes fear. I wonder if you capture it. Do you get it? It must be in your blood. I'll repeat it once more. See it.
You see we associate always the word with the thing. The moment you use the word 'tent' you have a picture of the tent - small, big, coloured, you know, whatever it is, you have a picture of it instantly. To separate the word from the fact, the fact is not the word. Right? That is simple. Fear we all know, every human being right through the world knows this appalling thing called fear, and that has burdened man for a million years. And when you are frightened you shrink, you become blind, you are paralysed, you have lost everything. You know that feeling, I am sure of it. So you have to find out for yourself, not repeat what the speaker is saying, that is of no value, find out for yourself whether the feeling is separate from the word, the word being fear; and find out also if the word is creating this feeling. If there is a separation of the word from the feeling, then you have the feeling. But the moment you name that feeling it becomes fear. And when you don't name it, it is a sensation - right? And look at that sensation with the totality of all your senses. You understand what I am talking about? Have some of you understood what I am talking about?
So part of the brain, part of the mind and brain is sensation - right? But the moment you name a particular sensation by a particular name you have already created the response according to your conditioning. My conditioning - suppose - a person's conditioning is that he is anti-Communist. And he is trained, he is educated to be anti, anti, anti Arab, anti Jew, anti this or that. So you respond according to that conditioning. And part of that conditioning is the association of the word with the thing, never realizing that the word is not the thing. Now the word fear is not the feeling. So you have only that feeling left. That feeling, that sensation is part of the brain, part of the mind. To observe that feeling with all your senses, then you will see, if you do it, not theorize about it, not speculate about it, but actually do it, then you will see that fear, which is a movement of thought, which is a movement of thought as the word, ceases. Have you understood all this?
Then psychologically when one is free of fear, actually, then what effect has it on the physical instrument? You understand my question? If you are not frightened of any danger psychologically, what effect has that depth of the realization of truth on the physical? If you are free of that fear now, what effect has it on your physical state? You know the psychological fears dominate the physical. That is obvious. And therefore the body, the instrument, the organism loses its own intelligence. If the fears of the psyche are constantly in operation, as with most people, then there is a tremendous strain on the organism. It is frightened, it is nervous, it is always apprehensive, always guarding itself, never open. And so those psychological fears affect very deeply the physical organism. And the inner affects the outer and therefore its own native intelligence of the body is being destroyed, as you destroy the organism through the pleasure of a taste - smoking, drinking, drugs, eating a lot of meat, you know all the rest of it that goes on. You are trained, you are educated along these lines, therefore that is always destroying the deep organic intelligence. So when there is no fear inwardly the organism operates with its own intelligence, and therefore it is quite a different operation - you understand? Nothing is dictated to it.
So you must lay the foundation of all this, because then only you will understand later on, when we discuss about meditation, what is implied in it. But if you don't lay the foundation, which is not to be inwardly, psychologically afraid, and if you are afraid and you still go after meditation then you are caught up in illusions, in stupidities, in absurd activities, because the root, the essence of destructive activity goes on and you pile on it all kinds of idiotic ideas. Meditation is something that comes naturally when you have laid down the foundation - right?
So what we are talking about, or having a dialogue, is laying the foundation, not only the biological foundation but the psychological foundation. When that foundation is deep, strong, healthy, sane, then meditation then becomes something extraordinary. But without that, meditation becomes rather childish, meaningless, leading to illusion.
Would you like to ask some questions, of what we have been talking about. Or do you want to sit quietly? If you want to sit quietly, do it by yourself when you are alone in your room, because when you sit quietly with a lot of people, then you depend on those people to make you quiet. You understand? You know when you sit with others quietly it helps you to be quiet - right? Naturally. Because you are watching others, you feel others are sitting there quietly, so you feel you mustn't disturb them, so you become naturally quiet, and gradually you begin to depend on others to help you to be quiet - right? Quietness, stillness comes naturally, if you understand the whole process of thought; all the movement of thought, thought as fear, thought as pleasure, thought as time. When you have gone very, very deeply into that question, then silence is as natural as when there is no wind among the trees.


SAANEN 4TH PUBLIC TALK 18TH JULY 1976

May we go on with what we were talking about the last time that we met here? We were saying: why do human beings, right throughout the world, live this most extraordinary, conflicting, sorrowful life? We asked that question and we went into it fairly thoroughly.
I think we ought to ask also whether it is at all possible for the content of consciousness to free itself from its own limitation? We are using words - the meaning of the words - that are probably thousands and thousands of years old. Though English didn't exist then, but the content, the meaning of the words existed. So we are using a language, which is English, using very simple words, words that have meaning in themselves, not what you attribute to them, a significance of words that convey their meaning, if one is willing seriously to listen. Because at a Gathering like this there must be some who are quite serious, they must at least comprehend the deep meaning of all that we are talking about.
You see religions throughout the world have lost their meaning completely. They are a lot of mumbo jumbo without much meaning, and rituals, dogmas that have lost their - if they ever had it - their significance. Now people who are so-called religious go to these rituals, get stimulated, feel rather good and come away from it and then live their ordinary daily life. We are talking of religion that is totally integrated with life, with everyday activity, not something that you put away on Sunday morning and live in a peculiar, illusory, fantastic mundane world. So we ought to consider very deeply what is the meaning of religion, and if it has any meaning at all, and if there is in life something sacred. After all that is what all religions are supposedly concerned with: to find out if there is something totally sacred, uncorrupted by thought, by our sentiment, by our human vanities and all the rest of it. And to come upon that, or to enquire very deeply into that, which a very serious person must enquire, because without the basis of a religious life no political action, however cunning, however worthwhile, has any meaning, because they ultimately lead to war, to confusion, to man's agony. So it becomes very important if one is very, very serious, and I hope some of you are, to find out through very careful investigation, not through romanticism, not through imagination, not through some theory, but actually come upon this, and therefore it behoves us that we do seriously enquire whether there is something original, uncontaminated, not touched by culture, civilization. And to enquire into that one must go into this question of what is consciousness.
Are we aware of our total content of ourselves, of our consciousness? Our consciousness is what we are, what we think, what we feel, what we demand, our failures, miseries, confusion and all the rest of it is part of that consciousness. I hope this is clear. Because please bear in mind again, if I may repeat it, that we are using words in order to communicate. Communication implies thinking together. Thinking together to find out the limitations of thinking, thinking together to find out the illusions that we have cultivated, thinking together so that we share, not verbally, not theoretically, ideationally, but actually share. When you share something with another, the other is responsible, totally responsible with regard to what he shares, not with regard to what he thinks, or believes, that he already knows. But sharing implies a commitment, a sense of gathering together our energies to participate in that which is going on. That demands on your part, if I may point out, a certain quality of attention, a certain quality of urgency, and intensity, because otherwise you can't share. If you are not meeting the speaker at the same level, with the same intensity, then there is no possible communication. That is an obvious fact. If I want to tell you something you must listen, or if you want to tell me something I must pay complete attention, otherwise there is no communication.
But there is a further form of communication, which is communion, which is to go beyond the word. To see the meaning instantly, the truth of it, or the falseness of it, or see the falseness as false, and truth as truth. That demands that you must give attention, care, affection, give your whole sensory attention. Then only can we share, something together, then it becomes great fun, then it becomes worthwhile, because we are concerned with our life, with our daily living, and not with some abstraction, not with some ideals and so on. We are actually dealing with daily activity, because unless you lay a right action in life - have right action in life, meditation, the search to truth, if there is something utterly sacred, cannot possibly come about. That is what we are doing.
We are asking if there is something that is beyond the measure of man, beyond the structure of thought, beyond time. And to find that out, as we said, it is very important to observe what is taking place in us: how we think, what we feel, our anxieties, our depressions, our jealousies, hatreds, sorrows, all that. Because as we pointed out previously each human being, wherever he lives, whatever his circumstances, whatever his environment, pleasant or unpleasant, he is the total summation of all humanity, because he is in sorrow like the other, he is as confused, as miserable, anxious, frightened. So you are the world, and the world is you. That must be an absolute truth to each one, not just an idea to be investigated. Because you can see this as a fact when you travel around and see human beings under various circumstances, lack of food, lack of proper environment and all the rest of it, those human beings are still suffering, tearful, anxious, uncertain - oh, you don't know what miseries they go through, just like every other human being right through the world. So this is a common fact, basically.
And we are concerned with the transformation of that factor, transformation of the whole psyche, the whole psychological structure of a human being - that is what we are concerned with. Not with the environment, with the social structure. When there is complete transformation within the human being then the social structure, the religions, everything is transformed. So this is of the highest importance, not merely the social goodness. So we are asking whether it is possible to transform the total structure and the nature of our consciousness?
So what is this consciousness? When are you conscious of yourself? That is the beginning of consciousness - you understand? We are not conscious of ourselves if there is no problem - right? If there is no conflict, if there is no anxiety, uncertainty, when there is no battle between you and me. Then we are not conscious of ourselves at all, which is a very, very simple fact. We are only conscious of ourselves when there is a problem, whether it is a sexual problem, an ideological problem, or a problem in relationship, a problem with another, with the community, and so on and so on. So there is only a consciousness that comes into being, as we know it, when there is an issue, when you are in conflict of some kind, both biological as well as psychological. Otherwise you are not. This is very important to understand. Though it sounds very simple, it is a very complex thing. A human being is only conscious when he has some kind of issue, problem, a certain quality of fear and so on. When there are none of those things he is not conscious of himself. So consciousness is self-centred. I wonder if you get all this? (May I take a breather?)
So consciousness, with which we are concerned, which is to transform what it is into something totally different, which is when there is no problem. You understand? Both biological as well as psychological. And is that possible? That is our enquiry for this morning.
This is a great thing to discover for oneself, that there is a totally different kind of consciousness - perhaps we won't even use that word consciousness - a different dimension which exists naturally, it comes into being when we, with our consciousness become self aware. Now we are asking whether that self awareness, with all its self-centred activity, can be resolved totally completely? So we are going to investigate together, examine the nature and the structure of our consciousness. You understand? (Why am I struggling so much for you?)
So first: what is our consciousness? What is the meaning of that word consciousness, according to the dictionary, not what you think, what you would like to give to it, but the common usage of that word to be found in a good dictionary? It says "to be conscious of, to be aware of, to understand, to grasp, to see the significance, to have an intelligent perception" and so on and so on. That is, to be aware of what is happening. Not after it is over, or what will happen; to be conscious implies an active present observation. You understand? All right sirs? Good. That is, to be conscious of what actually is going on. That is the meaning of that word: I am conscious that you are sitting there. Not "I have been conscious" or "I will be conscious". You understand what this implies? When you are actually conscious what is going on there is no time. There is time only when I have been conscious, or I will be conscious. That is: where there is an action taking place there is no time - right? Only when that action is controlled by the past, or shaped according to the future, then time comes into being - right? You see this? So to be conscious implies what is actually going on. Therefore there is a freedom from the past and the future. By golly, I am getting it. Right? This is fun! We are investigating.
So: you as a human being, representing the total human entity, are you actually aware now of that consciousness? Or do you say, "I will think about it"? "I will investigate into it", "I will examine it" - you follow? All that implies you are not actually being conscious. So awareness means to be actually conscious, to be aware actually of what is going on. Not how to be aware, or the practice of awareness, or that you will achieve awareness. I wonder if you see this? So that is clear: that we are observing actually our consciousness, what exactly it is. That is a very difficult thing to do because we are used to the idea that I will be conscious, or I will become aware, I will examine to find out the content. We are saying quite the opposite. Because when you say, "I will examine" there is a time interval between the actual examination and the determination to examine. There is a time lag - you follow all this? In that time lag all kinds of other activities go on which interfere with your examination. Have you got it sirs? Got it? Good, at least somebody gets it.
So we are actually examining, looking at our consciousness, the content of it - because the content makes up consciousness. You understand? Without the content there is a totally different thing. The content is our consciousness. Right? That must be very clear. The content makes up our consciousness. When you are angry, that's your consciousness. When you are jealous, petty, narrow, all the rest of it, that makes the total content. So we are looking at the consciousness of a human being, which is yourself, actually as it is. Right? Now I said it becomes difficult because to observe for most people implies observation through the knowledge which you have acquired - right? Is that clear? I observe you because I know you. That is, I have met you yesterday, and I have talked to you so there is a memory, and that memory observes you. Right? That is, there is the observer, who is the past, observing the actual, which is the present. Right? Do you see this? Am I making it terribly difficult? No? Good.
I want to see myself. I want to be aware of my consciousness, what it is doing, what its activities are, what it demands, pursues, and all the rest of it. Now how do I observe that consciousness? How do you observe it? You observe it from what you have learnt about it - right? Either from some philosopher, analyst, or you have examined yourself and have stored it up as a memory and with that memory you are examining, you are looking. So the observer who is observing the consciousness is the past - right? So with the past he is observing the present, the fact. So he twists or adulterates the present. That is obvious. If you have insulted me and you have hurt me and I remember that hurt, then I look at you with that hurt. The observer is the hurt. So when we observe consciousness, as we are doing now, the actual consciousness, your observation is from the background of a conclusionright? So there is a division between the observer and the actual fact which is. Hence there is a conflict between the observer and the thing which is. Got it? Are we together somewhat in this?
So when you have a gap between the observer and the observed, then there is a time interval and during that time interval other factors enter, conflict arises and so on. Therefore it is imperative to remove this gap, otherwise you cannot observe actually the present - you get it? You see the logic of it at least.
So is that possible? That is, the observer who is the past, the past being knowledge, his experience, his hurts, his demands, his ideologies, his memories, and the actual fact, which is the present consciousness in which may be included the past and the future. So actually is it possible to observe without the interval, the gap? You understand my question? That is, it is necessary that one looks at the present, this present consciousness, with its activity, without the past. That means the observer is the observed. I wonder if you see that? Because the observer when he is different from the observed, then there is an interval of conflict.
Now I will make it much simpler. Is anger different from you who are angry? Do you understand my question? The man who is envious - is envy different from the man who says "I am envious"? Or the observer and the observed are the same - right? While you think about it I will take a rest, while you look at it for yourself. When you hate somebody, when you are angry, envious, is that feeling different from you? Or you are that feeling? If there is not that feeling, you are not. Just see the simplicity of it. Do you understand?
So to observe the present, which is the content of consciousness, one must come to this realization that the observer is the observed. The observed is not different from the observer. This is really most important to find out. Because when you understand this deeply then meditation, into which we will go, becomes something entirely different. I can't tell you the importance of understanding this: that the feeling is not separate from you, you are that feeling. The observer though he may think he is different from the observed, he is still the observed. That is the observer - I will go slowly - the observer is the past - right? The observer, which is the result of thought, thought being experience, knowledge, stored up as memory in the brain, all that storehouse of memory is the past. And with that past there is observation. Thought says, "I am different from the observed". So thought breeds this division because the past is security, the past is certainty, the past is vital to thought, so it must keep itself separate from the observed. But when you examine it you will see that the observer is the observed. I can't go much more into it unless you drink it in, absorb it, put your teeth into it.
So: now you are observing without the observer your consciousness. That is you don't look at it with like and dislike, saying "This is right", "This is wrong", "This should be", "This is good", "This is bad" - which is all the past, your past being your conditioning, the background. But when you realize that you cannot look at what actually is with the eyes of the past then the very demand to look removes the past; not the effort made to remove the past, but the very demand to see the present frees the observer from the past, therefore there is only the observed. Right? See this, please. Right, can we go on from there?
So now we are observing without any judgement - right? Judgement is the past. So you are looking at this whole consciousness of the human being without judgement, without comparison, without any form of distortion; any form of distortion takes place when you judge, when you compare, when you say, "This is right", "This is wrong", "This should be", "This should not be". So the mind is free now of all distortion. And the distortion takes place when the movement of time, as past, comes into being. You understand the point?
So now we are observing the content of consciousness without any attitude, without any prejudice, just to observe. Now what is the content of consciousness? There are three obvious principles in that field, which is sorrow, pleasure, fear, with all the ramifications, with all the complications of each one. We are looking at it, not saying what to do about it. If you say, "What am I to do?" then you are looking with the eyes of the past. So you are observing without any sense of effort, therefore when there is no effort there is tremendous attention. You understand? Come on sirs.
We said the content of consciousness is consciousness. And the content of these three principal activities of human beings - fear, pleasure, sorrow. We went into the question of fear the other day - I won't go into it now because there is lots more further to be said. We said the word is not the thing. The word fear is not the feeling. Does the word awaken the feeling of fear? Or does the feeling exist without the word? If the feeling exists without the word then it is sensation, like any other sensation. And when you observe that particular sensation with all your senses that which you call fear no longer exists. This is very important to understand, which we went into the other day.
(Why am I working for you so hard? Eh? C'est mon metier! No it is not, so let's get on with it.)
So we look now at the content to observe pleasure. Not that it should not exist, or that it should exist. What would you do without pleasure, what would you not do without pleasure. Just to observe. That very observation brings its own peculiar discipline. You understand? The word 'discipline' means to learn, not what we have made it into, which is to conform, suppress, identify and drill oneself into a particular pattern. That is generally what is understood by the word 'discipline'. The root meaning of that word discipline means to learn, discipline - it comes from that, disciple, learn from the master - here there is no master, we are learning. So to observe without the observer brings its own order. You understand? Order means discipline. So we are observing this thing called pleasure. So we are asking: why man, throughout the world, at what ever level of society, class he may be, this is one thing he is pursuing, in the name of god, in the name of religion, in the name of politics, pleasure; with which goes power, position, prestige and all the rest of it - why? You understand? Why are you, as a human being, representing the world, which you are, why are you pursuing pleasure? Observe it, not whether it is right or wrong. Why is there this demand? You understand? When you go to church, when you go to a temple, it is another form of pleasure; sexual pleasure; the pleasure of possession, the pleasure of denial; the pleasure of austerity; the pleasure of abundance; the pleasure of possession, the pleasure of detachment; the pleasure of achievement; the pleasure of renunciation; the pleasure of completely controlling your body. This immense structure of pleasure is one of the factors of our consciousness, perhaps it may be one of the major factors. So why? You understand? You can't answer, not a verbal answer. Observing this fact of pleasure, why we are asking, man has pursued it upon millions of years, which is you?
Knowledge is a great factor of pleasure, the pleasure of having read a great many books, all the information, able to talk about it, inform people - you follow? - the whole pleasure of knowledge. Why? Observe it please in yourself. Why you, as a human being, pursue this pleasure? And what is pleasure? There are different kinds of pleasure: the pleasure of sensation, biological, organic sensation; there are the psychological pleasures? And the pleasure of thinking very clearly. And what is this pleasure? Is joy, that thing which comes uninvited, is that joy pleasure? You are wandering by yourself, if you ever do, in a wood, or you walk along and suddenly without any invitation, without seeking it there is that peculiar sense of ecstasy, joy. That is wholly different from pleasure. But thought recognizes that joy as an extraordinary state, then remembers that state - please follow this - remembers that state and wants more of it. So pleasure is the movement of thought. I wonder if you see it?
I have had a pleasure of a good meal and I remember it, and I say to myself, "I must have it tomorrow". The pleasure of domination, pleasure of having power over others. All that is the movement of thought over an incident which has happened and stored up as memory. And the movement of that is pleasure. So joy is entirely different from pleasure. The moment you remember that joy then it becomes pleasure.
And enjoyment: when you see a mountain, listen to the running waters, or see a green field and the lonely tree in a field, there is delight, there is a sense of fulness, appreciation of this vastness of this marvellous earth. Again that feeling of enjoyment is taken over by thought and pursued. Therefore that becomes pleasure. Is this clear?
So pleasure is the movement of thought in time, and we are conditioned to that. We seek enlightenment, a religious life, basically because it will give ultimate pleasure. Right? So pleasure is one of our basic principles in life, which is the pursuit of it. Not seeing the immense importance of seeing something extraordinary and not storing it. You understand? I wonder. This is, please if I may point out to you again, this is very important because the brain is recording all the time, recording every incident, every happening, every experience, every - you follow? - it is like a computer, storing, storing, storing. Because in that storage there is great security. If there is no storing up you are lost. So the brain needs security to function safely, intelligently, actively, efficiently. And so the brain stores up, as it stores up to act skilfully in the mechanical world, so it stores up memory, knowledge, as a means of its own security, which is obvious.
Now as long as that is operating there is nothing new - right? As long as the brain is operating, functioning, using its knowledge in skills, it is limited, it becomes mechanical. In that there is no basic freedom. So we are saying: is it possible to see something lovely, look at it, give your complete attention to it and not record it? The moment you record it, it becomes the pursuit of pleasure. You understand? So is that possible? You have a most pleasurable happening, extraordinary pleasurable; to observe it and to be so completely attentive that the brain doesn't record. Then that incident is over and not carried over. So it is important to find out because it is part of meditation. This is real meditation, because to find out if there is in the area of the brain, or in the mind, in the universe, in the global existence, a state, a dimension in which thought has never entered, therefore culture, civilization has never touched it. To find that out, and that is real meditation, that is the real religious life, one must find out why this recording process goes on all the time. Do you understand? If the process goes on all the time then the brain becomes mechanical. Our brains are mechanical - part of them. Is there another part of the brain which is not mechanical? To find that out, registration must come to an end - you follow? See the sequence of it for yourself. Not because I am capable of a good argument or anything of that kind, but see it for yourself how important it is to find out if there is an area where thought, with its mechanistic activity has never entered. And you can only find that out if the registration process comes to an end. That is, can the brain observe, be fully completely attentive, with all the senses, to that particular happening, to that particular incident, be fully aware? And when it is so completely aware there is no recording. You can do it for yourself. You can see it. If you can look at something, it doesn't matter what it is, with all your senses, not intellectually, not visually, not merely hearing but with every nerve, with every sense fully awakened, to observe that incident, however pleasurable, however painful, then you will see there is no record. Don't agree with me. Don't say, "Yes, that is marvellous" - do it. That means you have to find out what it means to be aware. What is implied in that word. Is it something that can be practised? "I shall become gradually aware, I am not now but I will be the day after tomorrow." Or go to classes to learn how to be aware. Oh that is all so silly, cut it out.
So: you are only aware now or never. You understand? Either you are - you can't cultivate it, then what you cultivate is the desire to achieve something. And when there is the desire to achieve something then you have lost totally the beauty, the perfume of awareness. Do you understand?
So what is it to be aware? When you sit there, are you aware of your surroundings? The man or woman next to you, just to be aware without any judgement, evaluation, choice. Just watch it. Aware of the tent, aware of the colours round you, the faces, and is it possible to observe without any choice? To look. Because the moment you choose, the past with all its demands, with its illusions, with its distortions, comes. So to be aware implies not only to be aware of all your environment, circumstances, the colours of nature, you know, aware of everything around you, just to observe for a second or two, then move from that awareness, in which there is no choice, to see with all your senses. Can you look at something completely? And it can only be done now, not as a result.
Then from there you can go into the question of attention. Where there is attention there is no centre. Have you noticed it? When you are completely attentive, say for instance, you are listening to me, fortunately or unfortunately, you are listening to me, to the speaker. And the speaker says to you, what it means to be attentive. He says, where there is complete attention, which is the understanding of awareness in which there is no choice, the observation of something with all your senses, then moving to attention. And when there is that tremendous attention, really effortless attention, then you see there is no centre as the 'me' who is the observer. Now you listen to that. Are you giving your total attention to it? Or do you say, "There is that train going by, that blasted train I wish it wouldn't"? And so on and so on.
So is it possible for a human being to give that total attention, the movement of awareness, senses, and attention - one movement. It is not I learn first awareness, then senses, it is one unitary movement. With that attention, complete attention, observe an incident, a happening. Because there is no centre there is no registration. You understand? You have got it?
Have we met this somewhat? The centre is the 'me', the ego, the I. That is put together by thought; put together by thought as name, form and all the attributes it has collected around itself. That is the centre, the 'me'. Now when that centre is operating it is operating in the field of registration, it is always registering - I am hurt, I am not hurt, how good I am, how bad - you follow? - what a marvellous morning that was, etc. etc. etc. So where there is a centre there must be registration. Where there is complete attention, and therefore no centre, there is no registration. This is a fact.
So can you observe the content of consciousness - the content - observe that with all your attention, which is your fear, and the immense pursuit of pleasure? That is, organized religions, religions of belief, religions of propaganda, whether it be two thousand years or ten thousand years, have always said, "Destroy pleasure. Deny pleasure, because you can't serve god if you have pleasure". So they have destroyed it and become distorted. What we are saying is something entirely different: which is to observe that pleasure, and the pursuit of pleasure with all the capacity of attention. Then in that state there is no registration. Then you will find out that there is a quality of mind where no registration takes place at all. Incidents on the peripheral existence of life goes on, noise, buying a ticket to go to some place, meeting, talking here, it is all peripheral action as far as the speaker is concerned. But there is a place where there is absolutely no registration. Now that is part of meditation, which we will discuss another time. And also we will have to discuss in the next three meetings, gatherings - sorrow, love, death and meditation. They are all implied when we began at the beginning of the talks, the implications in those talks were meditation. It is not at the end you will learn how to meditate. It is a total thing. Right.


SAANEN 5TH PUBLIC TALK 20TH JULY 1976.

We were talking over together the problem of consciousness. As we said, it is a very complex question. The content of consciousness is the whole nature and structure of consciousness. That is what we were saying the other day. One is only aware of that consciousness of oneself when one has any kind of problem, strife, contradiction, anger, jealousy and so on, it is only then that one becomes completely conscious of oneself. Otherwise there is no consciousness of the 'me' - which we talked about sufficiently that last time that we met here.
And I think it is important this morning to talk over together the question of suffering, and the word 'love', which has been so misused, and what is the real significance, or meaning of that word. And to go into these questions rather deeply, one has to begin with what we call relationship, human relationship. Otherwise love becomes an abstraction, without much meaning and remains something printed in a book, or talked about in a church or a temple, and completely forgotten.
So we should begin, I think if I may point out, that relationship is the whole structure of society to put it very, very simply; it is a very complex problem this question of relationship. But to enquire into that question one must begin very near. That is: very near, our human relationship with each other. And then discover from there what is right relationship - if there is such a thing - and move from there to the question of what is the nature of love. And whether love can exist as long as human beings suffer? And if there is an end to suffering, specially psychologically? So we are going to go into this very complex problem.
As we said, we must begin very near to find out actually what our relationship is with each other, because on that our whole social, moral, ethical structure is based. That is society, society which we have built, a society which is utterly at present immoral, degraded, destructive. And if we would change the social structure it must begin from within, not merely change from outside. I think that is fairly obvious as one observes more and more the attempts made by Communists and other reformers; they think that by altering, reshaping the social environmental structure human beings will radically change. And when one examines the various experiments made in India, in ancient times, in China and in recent times, basically human beings don't change even though the environment changes. And it is very important, it seems to me, that we should understand the relationship of ourselves in our relationship to society, and whether in transforming the human mind, human consciousness basically, whether a new social order can come into being? That is one of our problems, because social order must change inevitably. There must be radical transformation of it - the Terrorists, the Revolutionaries, and the Idealists, some of them at least, think by changing the environment, throwing bombs and all the rest of the physical revolution, it will somehow transform the nature and the structure of human consciousness. And we think that the radical transformation of society can only take place when there is a radical transformation in human consciousness. I think we have made that very clear from the beginning of these talks.
So we must find out what is our human relationship to society, human relationship with each other, human relationship with the whole of humanity, a global relationship. So what is actually, in our daily life, our relationship to each other, and what is it based on? As we said, the word is not the thing, the description is not the described. What we are doing now is a verbal description but if we are caught in the description and don't go to the described, the fact, then we will merely skim on the surface and will loose all its meaning. So one must be aware, conscious, or whatever word one may use, not to be caught in words, not to be caught in descriptions, conclusions, but rather look, observe what actually is our relationship in daily life, and whether that relationship can be transformed into something other than 'what is'? That is our question: to transform 'what is' one must be concerned and observe completely 'what is', and not imagine 'what should be'. Right?
What is our relationship based on? Is it on knowledge? Is it on experience? Is it on various forms of intellectual, emotional, sentimental conclusions? Please, as we are saying, observe, if you do not mind, your own actual relationship with another - actual, not what you think it ought to be, not an ideal relationship, but factual, daily, everyday relationship, because that is what we live with, and if we understand that then we can go much further. But without deeply delving into that, merely to imagine, or have a fanciful relationship has no meaning, because we are dealing with facts and not with ideational abstractions, because that will lead nowhere. So what is our relationship actually?
Relationship - the meaning of that word - means, does it not, to respond. To respond completely to another - the meaning of the word, not what we have made of that word, the root meaning of that word is to respond, like responsibility. And do we ever respond totally with each other? Or it is always a fragmentary response, a partial response? If it is a partial, fragmentary response, why is it? You understand my questions? I hope we are communicating with each other because this is really very important. Like everything else that we have talked about, human relationship is one of the most radical, basic, essential things that we have to find out, because from that we may find out for ourselves what love is, really what love is - not what we have made of it. So it is really most important for each one of us to find out what actually our relationships are, and whether they can be transformed, and is it possible to transform them radically?
Is not our relationship based on memory, memory piled up through various, emotional, irrational, sexual responses? That is, there is desire, plus thought, and thought creates the image - right? Desire, that is sensation, plus thought and thought creates the image of myself and of you. So there are two images: myself and that which I have made out of you - right? Go into with me please, this is your life and for heaven's sake give some thought to this thing, because we are destroying each other, we are destroying the earth, the air, everything we touch we have destroyed. And I do not think we feel utterly responsible for all this. So please give your attention, which means your care, your affection, to find out what actually our relationships are.
We said our relationship is sensation plus thought, which is desire, and the image which thought has shaped according to that desire. So I have an image about myself, various images - the business image, the intellectual image, the emotional image and various images which I have built in myself, which society has helped me to build, education has helped me to build, I have an image. And my relationship with you is another image which I am making from you - right? That is an absolute fact. Right? The image or the picture, or the form is you, and I am related to you through that picture - right? I am attached to that picture, as you are my wife, my friend, my girl or boy, or whatever, I am attached to the image which I have made about you and I am holding to that image. And that image is projected through the various incidents in our contact with each other - right? Please. And you have an image about yourself, various images, and you add me to another image. So your image and my image of you are related - right? Go into this, please go into this. Look at yourself. You may have been married for five, or ten years, you have a girl or a boy, and slowly the images are built, consciously or unconsciously - generally unconsciously. So the image has taken root through nagging, through domination, through assertions, insults, possessiveness, attachments - you follow? - all those incidents have built this image in me of you. And you do the same about me. This we call relationship, and this we call love. I love you - which is, I love the image which I have built of you. It sounds rather cynical, but it is not, but this is actual fact.
So why does the brain build such images? Do you understand my question? I have built one about you, and you have built one about me. I am asking, this is a fact and I am asking: why does the brain do this? Which is, thought. Why does thought create this division between you and me through the image? Is that clear? Let's get going. Why?
As we said, the brain needs security - right? From childhood, children need security, they must be protected. We don't protect them, but that doesn't matter. We destroy them. That is another issue. So the brain needs complete security. It may find security in an illusion, god, fanciful images, all kinds of things and therefore neurotic. Or it may find security in the image which it has built as knowledge. You are following this? So the brain has made this image through thought, this image to be completely secure. I know my wife - you follow? - I know her. A positive assertion. That is, the image which I have built about her gives me that feeling that I completely have her, she is mine. And the other way round, and so on and so on. So the images are built through the desire to be completely secure. That is one of the factors.
And having an image is very convenient, because you don't then have to look at her, or him, you don't have to bother. You feel utterly responsible to that image, not to the human being. Watch yourself, please. And having an image, you having an image of each other, you live in your daily life at a very superficial level. The superficial level being sexual, and one goes off to the office, comes back - you know this very superficial life that one lives. That is one of the reasons why the images become tremendously important.
Now when one becomes aware of this process - the image maker and the image - when one becomes conscious of this, then one asks: can the image making stop? You understand my question because this is very important? Please look at yourself, look at your relationship. You have an image and I have an image, and our relationships are based on that.
And the next question is: we said why does it do it, we find some reason for doing it. And the other question is: is it possible not to make an image at all? If that can be prevented then our relationship becomes tremendously significant - you understand? Are we meeting each other? We are asking: is it possible not to build the image? The image maker is thought, obviously. Right? Thought as time, the remembrance of many incidents of yesterday, which is time, and through time the image has been formed, day after day, day after day. And thought has built the image through desire, sensation and so on. Now we are asking whether this whole momentum can stop, which is the traditional momentum?
We are slaves to tradition. We may think we are modern, very free, but deep down we are very traditional, which you can see when we accept this image making and establish our relationship with each other on those images, it is as ancient as the hills. That is one of our traditions, we accept it, live with it, torture each other with it. So can that tradition come to an end? That is - we go back to what we were saying yesterday and the other days - when an incident within our relationship takes place, a happening, not to register it at all? Have you understood? All right, it's not clear.
In our daily relationship you say something in anger, in irritation, and the brain registers it and adds to the image that it has already built about you, and that insult, that irritation, that anger, that something which you said that you want to hurt me, hurt the image, can that stop? You understand my question? It can stop only when you understand the whole process of registration. The brain registers everything. It is now registering what I am saying. And when an incident takes place it is registered. Now we are saying can that registration stop? You understand this question? I insult you in our relationship, and immediately reaction takes place, which is the registration. Now can that end, because otherwise our love is merely emotional, sentimental, sexual and rather superficial? It is only a mind that is not hurt that is capable of loving, isn't it? You see the meaning of it? Come on, please. So you hurt me, which is you hurt my image which I have built about myself. And can that insult not be registered at all so that my brain is not hurt. And then I will know the full meaning and the beauty of something which I feel exists but I now realize. So I am going to find out whether it is possible to stop that hurt being registered at all.
It is possible only when the image is not - right? Is that clear? When I have no image about you and you have no image about me, it is only then whatever you say leaves no mark - which doesn't mean I am isolated, or I have no affection, but the registration of hurts, insults, all those movements of thought, have come to an end. Which is, at the moment of insult to be completely, with all your senses attentive. You understand what I am saying? Am I talking to myself? Or are you all with me? Because you see our brains are hurt, various shocks, incidents, a sense of tremendous damage is being done to our brain. It wants security, therefore it finds security in abnormal and normal things, like a nation - the worship of a nation is abnormal, a tribal instinct, but it finds security there - and so on and so on and so on. The very desire to be secure is destroying itself - you understand? I am secure with my family. With my family there is a battle going on all the time between me and you, with my children - you follow? - constant conflict, agony, despair, annoyance - you know all that is going on day after day, day after day. That is a great shock to the brain. And so we are saying: as long as there is an image maker there must be hurts, there must be registration. It is only when the image maker is not then no registration takes place. Which means there is no me who is the image which gets hurt. You understand? There is no me - me is the image which I have about myself, an extraordinary human being capable, or "I am going to be successful" - you know, the things that thought has built around itself as the me, which is the deep conscious or unconscious image that it has built.
Now we are saying: in our relationship the image making becomes an extraordinary everyday activity and therefore there is actually no relationship. Relationship can only take place when there is no image - you understand what I am saying? Have you got something of this? Not verbally, for god's sake not verbally, actually in your blood. Then it brings a truth into our relationship.
So: then what is our relationship if there is no image between you and me - you understand? - then what is our relationship? Come on sirs, investigate it. I have no image about you - which is the most important thing - you understand? I actually have no image about you. Then what is my relationship to you? Have you an image about me, in our relationship? If you have what is our relationship? You have no image, and I have an image - then what takes place between us? I am in battle, because I have an image about myself and therefore I am in battle with you who have no image, therefore you are not in battle with me. You understand?
So can you in our relationship bring about in me a state of mind in which the image making has ended? You understand? That's your responsibility to me. Come on sirs. You have no image, and I have an image about you. What then is our relationship? You have the responsibility in our relationship to see that I don't make images about you. That is your responsibility - you understand? Then you are watching, you are alert, you are fully alive, and I am half asleep all my life. So it is your responsibility to see that I have no image. So two people having no image - if it ever takes place, which is a most miraculous thing, greater than any miracle in the world, if that takes place then there is a totally different kind of communion with each other. Which means never quarrelling - you understand sirs? Never possessive, never domination, shaping each other by words, threats, innuendos. Then we have a relationship of the most extraordinary kind. I know it can take place. It has been done, we have done it. It is not just a lot of words.
So we are saying: when there is no image then there is love. So we have to find out what that love is actually. What is it that we call love now in our life? When you say you love somebody, what does it mean? Is it sexual love, a biological affair, and the memory of it, the demand for it, the pursuit of it? And that apparently plays an extraordinary significance in our life. Blown up in every magazine, in every cinema, and all the rest of it. Is it sexual love? Is it love when there is jealousy? You understand? Is there love when - please listen - when I go off to the office or factory, or become a secretary, or whatever I do, and you do something else also because you want to fulfil yourself - the wife wants to fulfil herself, and the husband wants to fulfil himself, and the children want to fulfil themselves, where are we? You understand? So all this is called love, responsibility. So to find out what love is there must be no fragmentation. No fragmentation in my work and the implications in that work, and there is no division between my work and my family, my wife, my girl - you understand what I am saying? It is not broken up. I go to the office, there I am very ambitious, greedy and envious, desiring success, you know, pushing, pushing driving, competitive, and then come home and say, "Oh, darling I love you". It becomes all so cheap. And that is our tradition.
So we are asking: is it possible to live a life that is totally harmonious, whole, so that when I go to the office I am still whole there, not something different from my family? You understand? Is that possible? Not say it is an idea, it is a Utopia, it is this - one has to make it possible, one has to work at this thing, put your teeth into it to find out, because we are destroying ourselves.
So we are saying love comes into being only when there is total harmony in oneself, in whatever action one is doing, and so there is no conflict between the outer and the inner. You understand? To find out how to live that way. How to live a life that is not contradictory, that is not broken up, that is not convenient, comfortable - you follow? - that is total, whole, harmonious. To find that out one must go into the question of sorrow. They are all related, you understand? Relationship, love and sorrow. They are all interrelated.
Man has lived with this thing called sorrow: from the ancient of days man has carried this burden. And we are still carrying that burden, we are very sophisticated, highly technical and so on, but inwardly there is this grief, this ache, this loneliness, this sense of isolation, this sense of the great burden of sorrow, not only the sorrow of one's own little life, but the sorrow of humanity - you understand? We are meeting each other? The sorrow of humanity, sirs. They are suffering in India, in Asia, in the Arab world, in the Jewish world, in Russia, human beings are suffering, there is a global suffering. And our little selves are also suffering. So we are asking: is it possible to end that suffering? If there is no end to suffering then there is no compassion, then there is no love, then there is no relationship. This is what is actually happening in our society: no relationship, no love, no compassion, no ending of sorrow, therefore we are making a hideous mess of our lives - you understand?
So we are asking: is there an end to sorrow? Do you understand? This is a question which every human being has asked, when he is at all serious, when he has looked at his own sorrow and the sorrow of another. He asks this question: "Can it ever end? Or is it an everlasting misery of man?" We are going to find out, not in abstraction, not as a theory, but actually to find out if you, as a human being who represents the world, and the world is you, whether you can end that sorrow. We are going to find out.
This is a very serious matter, like everything else in life, and very complex; to find out what love is one has to shed every tradition, every sense of emotion, sentiment, all the things that one has built round oneself, to put away all that, then to come upon something that is whole, total, harmonious. One has to work, look, observe. So we are going to do the same with sorrow.
There is a biological pain, a physical pain. And that pain is registered in the mind, in the brain. And there is the fear that it might happen again tomorrow. And that brings sorrow also. There is loneliness, deep isolation, unrelated to everything in life, and the sense of complete withdrawal, complete sense of nothing to which the mind can be related. And that is a tremendous sorrow. I do not know if you have not known this. Most human beings do. Then there is the sorrow of death, the person you have lost and you left behind. The loneliness, the sudden cessation of that person whom you thought you loved, cared for, companionship, in whom perhaps you may have invested all your immortality, all that. There is sorrow there too. And there is the sorrow of all the people in the world who have been killed, so-called wars, wars of religions, wars of nationality, wars of security, killing millions and millions for your own particular nation, for your own particular security. There is all that immense untold sorrow. You understand all this? And we are responsible for all this - not the Americans in Vietnam, or the Arabs in Beirut, human beings are responsible for this, because their primary demand is: please give me security. And the security takes the form of nationality, the form of religious beliefs which goes very deeply and they hold on to that, that is their security, for which you are willing to kill and destroy. All that has brought about thousands of years of sorrow - right? We are describing this, so please don't get emotional about it because this is what we have to face and to understand.
So there is this sorrow of man. Can it end? If it doesn't end we are chained everlastingly to this misery. The suffering may be conscious or unconscious. So we have to look at the unconscious, the deep down, the hidden, as well as the conscious. So we have to go back into the question of what is consciousness.
The western world through Freud and others have divided consciousness into the unconscious and the conscious. The unconscious is the racial, communal, heredity, tradition, memories, all that, motive. And the conscious is the highly sophisticated, educated, technical mind. So there is a division between the conscious and the unconscious - right? That is your tradition again. It may not be at all that way. What has divided it? Thought - right? Unless we understand the deep meaning of the movement of thought every movement it makes must be divisive - right? So in the deep layers of one's consciousness is there sorrow? Is there sorrow of thousands of years of human suffering, stored up, brought from the past to the present in a human being, deep down in the very deep recesses of one's mind? We said that is part of the content of consciousness - you understand? Because the part makes the whole. So the part is consciousness. So there is in us the past suffering of man as well as the present suffering of man in consciousness. And can that thing end? If you see the importance that it must end, the importance, the essentiality of it, not accept it, not say, "Well it has been going on for a million years, what about it, a few more people suffering, a few people not suffering, what importance does it make?" It makes tremendous importance because when a human being transforms himself totally, radically, then he affects the whole of the consciousness of man. You understand? I'll show it to you.
Your consciousness is affected by all the things of the past, isn't it? By Hitler, by Stalin, by all the tyrannies, by all the brutalities, all that is the past. The content of that consciousness is the human consciousness. You are affected, as you are living in the western world, by Christianity - that Christianity is put together by priests, saviours and all the rest of it - that is part of your consciousness.
So suffering is part of this consciousness, whether hidden or one is aware of it. Now we are saying can all that immense burden of loneliness, despair, isolation, withdrawal through various forms of hurts, building a resistance around oneself, all that, can that come to an end - not gradually, not over years, but end now? You understand my question? You understand what I am saying? We are used to and we have been trained, educated, it is our habit to say, "Well I will gradually do it." "It may take time but I will do it." Which is, I am suffering now, gradually I will end suffering. There is that vast gap between the ending and the beginning. And in that gap various other forms of incidents and accidents take place, therefore there is always postponement of that. You are following all this? Therefore one has to break down this tradition of eventuality, of eventually I will come to that.
So we are saying: sorrow, which is part of human conditioning, part of our consciousness, can that sorrow end? Not in some distant happy future, but now? The now is the most important - you understand? So to find out what that now is (I wonder if you are meeting this? Are we meeting each other?) - what is the now so that it ends? The now is the past meeting the present - right? The past meeting the present, and if the past meeting the present modifies itself and goes to the future, then there is no now. Have you understood this thing, this very simple thing? That is, the past, my memories, my anxieties, my hopes, my remembrances, pleasures, pains, all that is a movement with the present. That is, I meet you, there is the challenge of the present and it modifies itself and proceeds to the future - right? So time is a movement from the past, through the present to the future. This is what we are accustomed to, this is part of our tradition. The Communists say, thesis, antithesis, and synthesis, which is bit by bit, bit by bit. So the past meeting the present, modified proceeds further to the future. We are saying that the now is when the past meets the present and ends it. You understand? And it can only end when you know the whole structure of memory. You get it? Memory as experience, as knowledge, and the response of that knowledge, experience, memory, is thought. So when thought brings the past to the present and for thought to end it there and not proceed to tomorrow. I wonder if you capture all this. Some of you get this because it is very important for your life so that there is an ending all the time - you understand?
So: that is, when you are feeling lonely, isolated, which brings great sorrow, on the death of another, or losing a job and so on and so on, ten different sorrows that human beings have created for themselves, facing that loneliness, which is brought about by self-centred activity of daily life - you understand? - that loneliness is the synthesis, the essence of our daily self-centred activity - right? To face that loneliness and not give it a future - you understand what I am saying? That is, to look at it, to observe it completely, with all your senses, with complete attention, then you will see the past meets the present and ends it, so that there is no future to loneliness, it has ended. So in the same way sorrow, with which you are quite familiar, for most of us we have built various escapes from that thing: escapes through church, through reading books, you know, a dozen ways. The very escape from it only strengthens it, obviously. So to be aware of the escapes, which means giving it time to flower, to be aware of the escapes and meet that suffering completely without any sense of distortion by thought, then there is an ending to suffering. Only when there is an ending to suffering there is compassion, because the word 'suffering' is related to compassion. Compassion means passion for all things - you understand? For all things. That means no killing. But Christians are used to killing. They have probably killed more people than anybody else. So no killing, which means to live on things that you have to kill like vegetables - you have to kill, you understand? - but not to kill animals. When there is this sense of compassion then you don't kill a thing, by word, by gesture, by an idea.
So what we are saying is: in the understanding of relationship love comes into being, and in the understanding of love we alter the structure of society, and there is an ending to sorrow. And it is only then there is compassion. You know compassion is the most extraordinary thing in life, because there is no 'me' who is compassionate, there is only that state of compassion which is not mine of yours.
Do you want to discuss anything? Ask questions?
Questioner: Are emotions rooted in thought?
K: Are emotions rooted in thought. What are emotions? Emotions are sensations aren't they? You see a lovely car, or a beautiful house, a beautiful woman or man, and the sensory perception awakens the senses, doesn't it? Senses, then what takes place? Contact - right? Contact then desire. Now thought then comes in. Can you end - please listen to this - can you end there and not let thought come in and take over? I see a beautiful house, the right proportions, with a lovely lawn, nice garden, all the senses are responding because there is great beauty. Well-kept, orderly, tidy, all the sensations respond. Why can't you stop there? You understand? Can you stop there and not let thought come in and say, 'I must...' and all the rest of it. Then you will see emotions, or sensations are natural, healthy, normal. But when thought takes over then all the mischief begins.
So to find out for oneself whether it is possible to look at something with all the senses and end there, and not proceed further. Do it. That requires, as we said, an extraordinary sense of awareness, in which there is no control - you understand? No control, therefore no conflict, just to totally observe that which is, and all the senses respond and end there. There is great beauty in that. For after all what is beauty? We won't discuss that now.


SAANEN 6TH PUBLIC TALK 22ND JULY 1976.

We have been talking over together many psychological problems, complex human relationships in which there is such conflict, pain, anxiety. We also talked about fear, not only in our daily life, but also the fear of tomorrow, which may be death. We also talked about the pursuit of pleasure and compassion which is so rare a thing in this world, and the ending of sorrow.
I think we might also talk over together this morning - and the weather is appropriate - about death. It is a very complex problem in which many things are involved. Unless one goes into it rather deeply, very wisely, with great insight into it, if you are merely seeking superficial comfort, a belief that will be most satisfactory, then I am afraid those who are expecting such things will be disappointed. But if you will kindly listen with some affection, care and enquire seriously then we can talk over, have a dialogue, about this very complex and perhaps the most important thing in life apart from living, which is death.
To understand it, not verbally, not intellectually, without any emotion, or sentimentality, because sentimentality, emotion, belief do not solve any of our problems. We have to approach it most objectively, rationally, without any fear, and therefore with sanity. And so perhaps if we can talk over together this question; the meaning of death, then perhaps some of us can penetrate into that which is so mysterious, frightening, and that brings about such great sorrow in human life.
First of all there are several things which we must understand before we go into the question of death. First is having an insight, or having a deep understanding of the world and ourselves, the society and ourselves, the community and each one of us. The society, the world about us in not different from us. We have made this world what it is, with our fears, with our ambitions and greed and violence and destructive demands, we have built this society, this culture, both religious and non-religious. This is our way of living, our daily living that has produced this society, this culture. And so we are the world, and the world is us. That must be clearly understood from the beginning if you are to enquire very deeply into the question of death: that you as a human being, are not different from the humanity of the world. We have gone into this question, and if we may repeat it again, that wherever you go in the world you find human beings, apart from their environment, apart from whether they are rich or poor, whether they believe or not believe, all throughout the world human beings suffer, go through great anxieties psychologically, always in conflict in their relationships. There are fears of various kinds. So human beings right throughout the world have fears of various kinds. So human beings right throughout the world have a common factor apart from their culture, their superficial behaviour. So we are the world, and the world is us. The individual or personal tendency, character may depend on heredity, environment, and culture, but when you strip this off, move all that, below, deep down, in human beings there is this struggle, pain, anxiety, a great sense of frustration, misery, confusion. So there is a common factor in every human being. So basically, fundamentally we are the world, and the world is us. If you really grasp that, feel that, not merely intellectually argue about it, but deeply when you feel it our whole outlook changes completely. So that is the first thing one must grasp fundamentally: that you are not different from another human being. You are the essence of all humanity. If you know how to read yourself then you read humanity. You understand? If I know how to look at myself, observe myself, then I am observing the total human being, which is you, me and another, however far away they are, or however close they be.
When that is clear then the next point is we must consider time. This is very important because we are slaves to time both chronologically as well as psychologically. There is chronologically tomorrow and many years ahead, chronologically. And psychologically is there time at all? We are questioning it, we are enquiring into it, we are having a dialogue together, so please share in this. Don't let me, let the speaker show you and then agree with it, or disagree with it. We are sharing it together. Time is also another great problem in life. Time chronologically exists. That is obvious. There is no question of argument about it. We are asking: is there psychological time at all? And if there is psychological time as we have it now, what is that time? Psychologically we have time, that is tomorrow, the day after tomorrow, a year hence. I will be something, which is the movement of time, from this to that. Right?
We are enquiring what that time is. When we say, "I will be that" psychologically, or "I won't be that", "I shall reach a state of perfection, a state of bliss" and all the rest of it - all that implies from this to that. To move from this to that demands time, both biologically, physically as well as psychologically. That is clear. I hope it is clear.
So what is this time to which we are so attached? That is, tomorrow is very important for us psychologically because I do not know how to transform 'what is', so therefore give me time to understand it and go beyond it - you follow? You understand this? I am angry as a human being, one is angry. And to get over that anger time is necessary. That is, give me tomorrow, or a week, and by then I will be able to be free of anger. So we think time is necessary to transform 'what is' into 'what should be'. Right? So we are enquiring what is that time, the movement from this to that? PLease, are we meeting each other? At least some of us. Please. Don't encourage me, I don't want your encouragement. But we must understand each other.
So what is that time that human beings demand in bringing about a change from that which is to that which should be? What is that time? Is it a movement of ignorance? Please go slowly, we are enquiring. Ignorance. Is it the lack of capacity to meet 'what is' entirely, and not having the capacity, that energy we need time to capture that energy? You are following this? Is time the product of thought apart from chronological time? So don't mix the two together. We are talking entirely about psychological time, because chronological time is very easy to understand. If I want to catch a bus I must be there. We are talking about psychological time. Is time from 'what is' to 'what should be' the process of thought? Is time thought? Is time measure? You understand? Now go slowly into this, very carefully.
Time as measure has become very important technologically. To go from here to Mars you need time. And to bring about that technological knowledge and use that technological knowledge skilfully, to put together this thing that can go to Mars, needs time; technologically you need time. Thought has put together technology, and thought is time - right? Thought is the movement of time. Thought is measurement - right? Are we meeting each other? Please don't agree with me, just look at it, not only verbally but actually. Human beings have ideals - I don't know why but they have ideals - ideals which have been projected by thought, noble ideals or whatever the ideals be. Why do human beings invent ideals? What is the cause of it? Is it because they do not understand, or go beyond their own anxiety, their own greed, sorrow, and therefore they project the opposite of 'what is' as the ideal and try to live according to that ideal? Therefore to live according to that ideal you need time. Are we following this? So being incapable of dealing with 'what is' we say we must have time to achieve and to change that which is. That is simple. I have explained that.
So time is a movement of thought as measure - right? The Greeks were responsible for this. I am not a Greek scholar, I don't read books and all the rest of it, psychological books or philosophical books. I read other books. They bore me in fact. None of the sacred books or any other books, so-called religious books, I have a horror of all that stuff. So the Greeks said in their thinking: measurement is absolutely necessary. Thought is measure and the whole western world is based on that, the whole technological world is based on measurement. That is simple. And measurement means time. Time implies thought - right? To move from here to there I need time. So why does a human being invent, or see the necessity of that which should be? You follow my problem? Because he can't deal with this, with 'what is'. If he knew how to deal with 'what is' the future wouldn't exist. You capture it?
So man - or rather thought has invented time as a movement to achieve that which should be, the ideal. So we are saying: is there such time, psychological time? If a human being knows what to do with 'what is' tomorrow doesn't exist. You follow? So measurement implies comparison. Comparison between this and that, comparing that with this, and that is much more hopeful, much more pleasurable, much more inviting than this. So time has become an extraordinarily important thing to us. And the ending of time, the putting a stop to time is death, for most of us. This is rather important to understand, because we are talking over together a very complex problem which is called death. To really go into it very, very deeply one has to understand not only that you are the world and the world is you, but also you have to understand time. Death means the ending of time, as it is generally understood. Right? That is, you have lived a life for fifty, or thirty or ninety or a hundred years, or whatever it is, you have lived a life of struggle, conflict, misery, confusion, occasional joy - you know what human life is. All those fifty years, or sixty or thirty, is a movement of time - right - in which all these complexities have taken place. For most of us the ending of that complex life is death - right? - which is the ending of time. Are we meeting?
So to us time has become extraordinarily significant. To learn a language one needs time. To learn any skill one needs time. But we think also psychologically to change 'what is' needs time. It is the same movement as learning a language, we have transferred it to changing ourselves into something. And the ending of time, or time must have a stop, means death. Right? We are coming back to it a little later.
And also we must understand, when something ends there must be a new beginning. Right? Because if there is a continuity there is no newness, freshness, no radical change. So ending is a new beginning, the ending is a new creation. The ending of a tradition is freedom to something else. So we human beings are frightened to end - the ending of what we know, what we have achieved, what our personal relationships are, our knowledge, all the things that we have accumulated. If that continues it is a mechanical movement - right? The ending of that is a new movement. Do you see this?
Look: a human being is attached to another, dependent on another. When there is attachment, is that love? In that attachment there is pain, there is suffering, there is fear, there is jealousy, there is a sense of losing and therefore feeling empty, loneliness, therefore the greater the attachment becomes. So when there is an ending to attachment there is something totally new. We are meeting each other?
So we are going to find out if there is not an ending only but is there no beginning and no ending? You understand? What is immortality? The ancient Egyptians sought immortality in stone. They said life is eternal. That is, life, which I live every day, will continue for ever and ever and ever. You see it in their tombs and all the rest of it. And they try to cheat death that way. They said life is eternal, which is, my life, with all my goods, with all my property, with all my power, with all the slaves that I have - the ancient Egyptians said that is all continuous. So they sought immortality through the assertion that life continues as it is. Which is, they thought there is no beginning and no ending. We must find out if there is an ending - you understand? - ending to attachment and this and that, and when there is an ending is there no beginning and no ending? You understand? This is something new which I am discovering myself now. You understand? I am investigating together. So we have to find that out because we have sought immortality as the perpetuation of our own self: myself, my name, my form, my character, my desires, etc. etc. - we want that made immortal, that is beyond death. By Jove, this is very, very difficult to explain all this to you, verbally. We will go into it.
And so we are frightened of a name which is called death. So man says, "No, you won't die but life after life if you live properly, you will become more and more perfect, until you reach the highest principle, the Hindus call it Brahman, till then you must go through various lives, called reincarnations and other forms of continuity". So man has always sought immortality, something which death can never touch. That is, he is always frightened of an ending, an ending of himself. So one has to ask what is it that man hopes continues? You follow? The me, the ego, the person, to which he clings, and he is so frightened to lose that. So we are asking: what is that? The me, the I, the ego, all that, what is that? Has it any reality? Or is it put together by various social, environmental, ideological, verbal structures - you understand? When you say 'me' - what is that me, I? It is a name, it is a form, it is various characteristics, memories, experiences, knowledge - right? The 'me' is a colossal image put together by thought - right? When thought, which is a material process, comes to an end, the 'me', what happens to that? You are following all this?
We said thought is a material process, which we have been saying for many years and the scientists are now saying the same thing; not that I want their encouragement, I am just stating it. A material process. And thought has put together the 'me'. When thought, which is a material process, comes to an end with death - is there a me? You understand? So what - please listen - what is the origin of thought? You understand sirs? The beginning of thought? Is it not, the root of it, is it not man living with his senses, knowing the thing and all the senses are moving - no I must be careful with you, you are not meeting me.
We are asking what is the origin of thinking, thought? Life being uncertain, in flux, in movement, changing, the origin of thought must have its beginning in reaction, reaction to environment, and so on, reaction. Thought is reaction because it is the reaction which is memory. And when there is a memory there is reaction to that memory, which is thinking. I have got it! I'll stick to that, not stick to it, that is the truth. That is, thought is reaction. Understood sirs? That is, knowledge as experience, experience which is stored in memory, memory stored in the brain, and the reaction to that memory is thought. Very simple. I ask you, "What is your name?". You reply instantly, because you are familiar with it. I ask you a little more complex question and you take time. And I ask you a question which you cannot possibly answer and you say, "I don't know". So it is a process of reaction. So thought, which is a reaction and therefore fragmentary has created the 'me', which is a total reaction. Please do see this, it is very important because we are going to find out if death is an ending of thought, which is a material process, and therefore the ending of me - is there something more? You understand?
So we have talked, we have gone into the question of the world and you - you are the world, and the world is you, time, and the desire for continuity, and the fear of ending, and the ending is the 'me', which is put together by thought, and the origin of thought is reaction. So when life as we know it, that is our daily life of confusion, misery, attachment, pain, anxiety, that is all we know, with pleasure, occasional joy, sexual and all the rest of it - we don't have to repeat it over and over again. All that comes to an end: is there a totally different dimension in which there is no beginning and no ending? All that we know is a beginning and an ending, and the fear of ending - right? Are we meeting each other? Fear of ending, which is death.
So we are asking: can the life that one lives end, can all the attachments, beliefs, experiences, knowledge, end now? That means dying now. You understand the question? I wonder if you do. Look sirs: our life, our daily life, which has been a continuous stream from the very beginning of humanity, until now, a river, a rushing river of sorrow, misery, confusion, quarrels, violence, bestiality, wars, utter selfishness, lack of compassion - all that is a vast stream flowing, of which we are. Either that can end, or it will continue for ever. I wonder if you understand this. Either there is an ending to that stream, that means the mind which has lived in that stream, which is of that stream, can that consciousness completely empty itself of all that, and therefore dying to all that, ending to all that? Therefore if there is an ending to all that there is a totally different beginning in which there is no end or beginning. I wonder if you capture this? Have you got it sirs? Have some of you got this? I'll go into it again.
Death, the Christians have made death into one thing; the Hindus, the Buddhists have made it into another thing. And human beings whatever their beliefs, whatever their beliefs in reincarnation, whatever it is, it doesn't affect their life, they are frightened of an ending, the ending of everything they have known. Death means losing all that, your family, your houses, your insurances, your attachments, whether they be to furniture, to people, to houses, to beliefs, to ideals, to gods, losing everything that you have known, which is the ending, obviously. We cannot face that, because thought is a material process and thought has put together that thing which is me. The 'me' is the known. I may not know all the content of me but it is the known when investigated and discovered, self-knowledge. All that is a continuous movement of time as thought and measure. That is what we live with and that is what we are attached to, and when that ends there is fear of death. You have understood? So we would rather live with the known, that is our misery, our confusion, our struggles, our pettiness and all the rest of the ugliness, we would rather cling to that than say, "End it". That means putting an end to time. That is, there is no tomorrow. You understand? So the living is the ending of what is known as life, which is our pain and all the rest of it, and to that we cling desperately. And being afraid we seek shelter, we seek comfort, we seek some palliative. And we then have innumerable beliefs that I will continue, and I will meet my brother, my sister - you follow?
So long as a human being lives in that river of sorrow and doesn't end it, humanity will go on endlessly in that stream. But when there is an ending to that there is a totally different dimension in which there is no beginning and no ending. And that is absolutely timeless. This you have to come upon by living it; not talking about it, that has no meaning, but when you attach to something, end it today, not tomorrow. And one can. Because there is pleasure in attachment, in possession, and to look at that pleasure and see what all the implications of that pleasure bring about, which is fear of losing, fear of not having that same thing tomorrow, jealousy, anxiety, hatred, all that comes out of that attachment. Seeing all that as a whole and to end it instantly, is dying to all that now, and therefore there is a totally different dimension in which there is neither an ending, nor a beginning, which is eternity. Do you understand what I am talking about? Please you have got to live this in your daily life. Which means you are greedy, a human being is conditioned to be greedy, conditioned by society, by education, by endless years of tradition. That is part of his tradition, that he must be greedy. And not being able to meet that, how to dissolve that greed, he invents a world of non-greed. Therefore he says, "Give me time to achieve that." But if he knows how to observe greed, then there is only that feeling. There is not the other non-greed. To observe it means one has to find out if the word 'greed' brings the feeling, or the feeling exists apart from the word. This is really important to find out. Do I exist apart from the word, the name, the form, this, that and the other? So in the same way, is greed encouraged by the word? Or is that feeling, sensation independent of the word? If it is independent of the word it is just a sensation, and you must have full sensations, therefore you are completely out of that category of belonging to the word of 'greed' - do you understand this? So if there is an ending of your pleasure of tomorrow, then you will discover for yourself that death means in everyday life a beginning in which there is no ending and beginning.
Man has sought this everlastingly. I don't know if you have gone into it. I do not know if you have gone into yourself very deeply, because you are the history of mankind, you are the essence of mankind, and if you know how to read that book you don't have to read any other book in the world, apart from technological books, or something or other. There is this vast unread book of yourself, and to read it you must have the capacity to observe it, to look into it. You can only look into it, not page after page - please listen to this - but to read the whole book in an instant. And you can do that if there is no observer or reader reading a book. You have got it? That is, the book is yourself, and the reader is that which he is reading. But if the reader says,'I am different from that which I am reading', then he is translating what he is reading according to his prejudice, his knowledge, his previous history. And therefore between the reader and that which he reads there is always distortion, conflict. So if there is the art, to put everything in its right place, therefore when you read that book of yourself there is only observation, not retention, not acquiring knowledge and with that knowledge read the book. You understand? There is only observation of that book, and it will tell you everything, literally it will cover the whole psychological world.
So the ending of life, which is your daily life, of which you are so frightened because we want something permanent. You understand? And we think the 'me' is permanent - right? The 'me', identified with the house - the house is permanent, semi-permanent - you understand? So through what it thinks is permanent it has made itself permanent. So that has become our greatest illusion that I am permanent. When you look at that I, it is put together by thought, and thought is a material process. Until you see that deeply you will always be frightened of death. But if you see that the 'me' is totally impermanent because thought is impermanent, and that which thought puts together is impermanent, then there is no fear of ending, because it is thought that says, "I will continue". But thought itself knows that it is also an end. So the ending is not only a new beginning, but it is that movement which is not of time, in which there is no beginning and no ending.
But the question arises: how is it that there are manifestations from that stream? You understand? Are you interested in all this? You understand my question? That stream, which is a million years of human sorrow and anxiety, fear and despair, hope and all the rest of it, that stream is always manifesting itself, isn't it? Which is you - no? You understand what I am saying? Having manifested itself as you, then you are born in a family, you have a brother, you have a wife - the brother, the son, the wife dies and you are left alone, you are left lonely. That is, you have separated yourself from the stream, thinking you are different from the stream, and therefore feel completely isolated when death takes place. Are you understanding all this? I am sure, unfortunately, with each human being, there have been deaths, the loss of someone whom you think you love. The love is that attachment, that image that pleasure. And when you lose that person in death, the organic death, you are left alone. You are not only crying for that person who is lost but also you are crying for yourself, self pity, loneliness, isolation, left alone to do all the things which the other one helped you to do. And you are left. And one sheds tears, or one goes to seances, or one believes in meeting them in heaven, or meeting them in the next life, reincarnation and so on. So all that is avoiding the observation of the sense of loneliness - you understand? - the sense of complete isolation. The more you move away from that isolation, that is, avoid it, run away, escape, the stronger that thing grows. But when there is total observation of that loneliness, then you will see that loneliness transforms itself completely.
So there is not only the losing of someone, but also the incapacity to meet what actually one is, and so one goes through depressions, sorrows, misery, moods, bitterness - you follow? - all that, which is part of the human stream, you are caught again in it. You understand what I am saying? So when you see an attachment in yourself, end it immediately. That is to die instantly to that. You understand? It is easy to die to something that is painful, but it is extremely unpleasant to die to something that you like, that you are attached to. But when you see this thing, how extraordinarily important it is that time must have a stop, then death has an extraordinary meaning, it has a most significant meaning; which means the ending everyday of everything that human beings have put together. Then you will see for yourself - not that, you won't see for yourself but there is a totally different thing altogether.


SAANEN 1ST PUBLIC DIALOGUE 28TH JULY 1976

I think there is a different between dialectical questioning and dialogue. Dialectical questioning, or investigation, implies, according to the dictionary, to find the truth through opinions. That is the literal meaning of dialectical approach. Whereas dialogues are between two friends who know each other fairly well, know their vocabulary, the usage of words, and together, with a spirit of real enquiry find truth - by enquiry, not by asserting opinions. So it is up to you to choose which you want: either through opinions to investigate if there is truth, which I question very much because opinions imply prejudices, personal idiosyncrasies and so on; whereas dialogue implies that both of us are deeply interested in a problem, we are not prejudiced, we don't want a certain definite answer, but together we are investigating to find the truth of the problem. You see the difference? One is dialectical approach, the other is approach to truth through careful, non-personal, objective investigation. That means we both of us start with no opinions, no conclusions, no assertions, but together, as two friends, and I mean by friends, who are really concerned with a problem, to investigate it together by sharing it, and thereby perhaps coming upon what is truth - right? So if that is clear during all these dialogues which we are going to have, which is, not asserting opinions, or prejudices, or conclusions, "I believe", that is a conclusion, whereas if you are investigating we are both open and we can go very far if we both are free to look objectively into things.
Now what are the questions you would like to ask?
Q: I would like to ask a question. Very often I feel closed in, and out of that state of feeling so much closed in I wish to come out and I am afraid. My question is, is it possible to naturally come out of this and flower?
K: Just let me repeat the question. He asks, one feels held in, bound, enclosed, and is it possible naturally to come out of that and flower. That is his question.
Q: (In French)
K: May I repeat the question briefly, otherwise don't make it too long. The questioner says, as far as I understand it, that there is a state of attention which he has come to, which is partial, which is fragmentary and during sleep does it become more full. Is that the question, sir?
Q: Conscious of my sleeping state.
K: Ah! He becomes conscious of his sleeping state, which is fragmentary. I understand now. What other questions? Just a minute, sir.
Q: I find the fears are so huge, and the sorrow is so huge, that the body has its own intelligence, the nervous system, it takes like physical time, the body says, "I can only take so much".
K: There is so much fear, and so much sorrow, that biologically, organically the body cannot stand it.
Q: It can only tolerate so much.
Q: I would like to discuss the 'me'. I would like to know whether it is hunger, the 'me', the image-maker, and not thought, not memories. For example, if I am hungry for food, I think of food. I am not referring to food hunger so much as hunger for love as being the 'me'. I think frustration of this love-hunger breeds fear, and they both breed thoughts and images and then they nurse the fear.
K: What is the question, sir?
Q: Is the 'me' merely the past images, or do you think it is love-hunger?
K: Like love and hunger?
Q: Yes, a hunger to be loved, or a hunger for food.
K: I see, I understand the question. Is the 'me', the ego, an image created by thought, or is it like hunger, like hunger for love?
Now just a minute, that's enough questions. Can we take one question amongst several and investigate that one question to the very end so that we all are of the same movement, going along the same way, keeping up the same speed. Which is, I am asking can we take among these questions one central question and work that out completely so that at the end of it you will know for yourself - right? Can we do that? That is, either we discuss that gentleman's question, which is, attention, fragmentary and the state of sleep in which there is a different state of attention; or is the primary demand love, as hunger, and the 'me' is only the result of thought; or do you want to discuss that question which is, most human beings are enclosed by their activity, by their sorrow, by their problems, by their inhibitions, by their education, and so they are held, as it were, in a fortress, bound and they want to release themselves completely, break through; or the sorrow and fear are so great the organ can only stand so much, tolerate so much. Now which of these questions do you think, if we took one question out of these four, we can investigate together? That is, is the primary urge for love, which is not the ego, the 'me' put together by thought, therefore the primary demand of every human being is to love and to be loved. And why do human beings enclose themselves, enclosed by their education, society, by their frustrations, all that, enclosed and not being able to get out of that enclosure naturally. And is there an attention, which is totally different in the state of sleep and therefore can that attention be maintained during waking hours - if I understand the question rightly. And the other is, fear, sorrow, the physical organism cannot stand too much of it. Now which of these?
Q: The one of being enclosed and wanting to find freedom.
K: All right, let's begin with that, and perhaps we will include all the others. The questioner says please discuss, or go into, why human beings are enclosed, held in, and never free.
Q: It is a lack of awareness.
K: But that is a conclusion, that stops investigation by saying you should be that, it is lack of something - finished. But if we say, look, suppose the speaker, I, am enclosed, I am not free, I can't express myself, there is not an easy flow, there is not a freedom, why are human beings right throughout the world, this is not his question, it is the question of humanity, why human beings are so encircling themselves, why have they this burden of tremendous weight so that they don't ever feel free? Can we discuss that, discuss it in the sense investigate it, not say, "Yes, you should be free", or 'Because you lack awareness' or this or that. So please we are going to go into this question, why human beings, practically everyone in the world, unfortunately, have allowed themselves, or as it happens that they are living within four walls, as it were. Now can we investigate it.
How would you approach this problem? You understand my question? I am enclosed. I have been hurt, I have been shocked, I have had a great deal of pain, both physical and psychological, I have had a great many insults and so on and so on and so on. I am enclosed. And I feel I am a prisoner. Now how shall I approach this problem - you understand? What is my approach to it? Is my approach wanting to be free from this? You understand my question? Is my motive, which says, be free from this, therefore I have already started with a direction, therefore I am not investigating. The direction is going to guide me - you understand? I wonder if you grasp this. I am a prisoner, psychologically, specially psychologically and I have a motive which is to break through this. The motive gives a direction, doesn't it? Be quite sure. Wherever there is a motive it obviously gives a particular line, particular direction, therefore I have already started in a direction, therefore I have stopped investigating. Is this clear? So am I free of motive in my investigation? If I am not free then why if I understand that any motive gives a direction and therefore it is impossible to investigate, that is if I have a certain belief and I am rooted in that belief and I want to investigate I can't. I have already started with a tremendous prejudice. So if I have a motive for my investigation then that motive makes the investigation in a particular direction, therefore it is not investigation at all. So am I free from motive in my examination why human beings are prisoners, psychological prisoners. You understand my question? First, are you free from it? You will be free from it when you see the truth - the truth that a motive gives a direction, therefore you stop investigating. And hence you say, "That's absurd, I'll drop it", it is a natural thing to drop a motive. I wonder if you understand this. Have you understood this, sir?
That is, please be clear, if I want to be free from psychological prison which I have created, or others have created, or society has created, or my parents and so on, if my motive is to be free from the prison, then my eyes are focussed in a direction therefore I am not looking - right? So I see I want to understand why I am enclosed, and I see also that if I have a motive it is not possible to investigate. That's simple. Therefore I have not motive. Right? Are you in that position? That any psychological investigation demands, it is necessary, that there should be no direction. That means you start with no belief, no - you are free of all that and therefore investigate. You understand? If I am a Buddhist and I have a certain direction, certain prejudices, I have read a great deal, and I am convinced of that, it is finished. Or a Catholic, it doesn't matter who it is.
So it is very important in order to investigate that there should be freedom to observe. And you can only observe when there is no direction, when there is no motive - right? So have you dropped the motive? If you have dropped the motive then what is the prison? You understand, I have no motive, I am looking at 'what is', which is my prison - my various hurts, wounds, all the things we go through life which make us shrink, become like a snail that draws in. Now that is the fact, we are looking at that. What has happened? Is it that I have been hurt from childhood, at home, school, college, university, all through life, being somewhat sensitive a human being is hurt. So he begins to withdraw - right? He begins to enclose himself. So one of the causes of this withdrawal, with this isolation, with this sense of imprisonment, one of the factors is hurt - right? Now all human beings are hurt - right? Now when we generalize all human beings it gives us much more vitality - you follow? I wonder if you understand that? When I am hurt, it is a very small affair, but when I see all human beings are hurt it becomes something tremendous. I wonder if you understand this. So is it possible not to be hurt - never? You understand? One has been hurt when one is young and the hurt remains through life with most people - right? We carry that burden, and therefore we resist people, we withdraw, we isolate ourselves, we become bitter, from that violence and so on. Now we are asking, is it possible to be free of the past hurt or hurts and so being free one is never hurt - you understand? There is the curing process of the past and the prevention. I wonder if we are meeting each other? Oh, come on sirs, this is a dialogue.
You understand my question? There is the past hurt, and is it possible to be free of those past hurts, and to prevent future hurts so that the brain is never hurt, so it remains young? I wonder if you understand. And therefore innocent. The word innocent - it comes from the Latin - which is, incapable of being hurt. So we are going to look at it. I have been hurt, suppose I have been hurt as a human being from childhood. I know what happens when there are these hurts, I am aware of it - that I withdraw, that I resist, that I isolate myself in order not to be hurt more - right? Are you aware of this process? Please, come on!
Q: It is very difficult to be aware because there is so much agony involved in it.
K: It is difficult to be aware because there is so much agony involved in it. Let's keep to that one word - there is so much agony involved in becoming aware that I am hurt. You understand what he is saying? Don't go to sleep please. This is your problem, you understand, it is not only his problem, it is the human problem. We are all hurt from childhood. The greater the hurt, the greater the violence.
Q: Would you say that a human being from childhood on experiences this being hurt? Apparently, to me at least, it looks like an essential dimension of being a human being. So then I think, for my part at least, I feel it is not the intention, the purpose of my existence to refrain from being hurt. Apparently it is part of my existence. So I have may be to cope in a more creative way with being again and again hurt. I feel being hurt is part of the progress of growth.
K: It is natural to be hurt. It is natural to be hurt as a means of growth, as a means of evolution, as a means of progressing, you must be hurt.
Q: There is a difference in being hurt and carrying that hurt over, making that hurt something psychological. If someone pushed me I am hurt at that moment, but that is a different hurt from psychological hurts.
K: Sir, look that gentleman says part of human existence is to be hurt, it is natural. I am questioning that. Why should we be hurt? And look what damage it does psychologically, inwardly, how it affects our brain. It is not, "I think it is a part of life to be hurt", but see the result of it.
Q: How can you prevent being hurt?
K: I am coming to that. We are coming to that: how to prevent hurt, and what to do with the hurt that we have. But if we say, hurt is part of life, war is a part of life, killing each other is part of life, disease is part of life, psychological disease, then that's the end of that argument. But if we say, is it possible to prevent being hurt and what to do with the hurt that one has, then we can go into the question.
Q: How do we know we are hurt?
K: How do you know you are hurt - don't you know you are hurt? Oh lord! Come on!
Q: (Inaudible)
K: Sir, look, when in the school, or in the family, the child is told, you are not as good as your brother, or your sister, you have already hurt that child - right? And in class, in a school where A is compared with B, and the teacher says A is not as clever, or intelligent as B, you have already hurt the child. So where there is comparison and competition there is hurt. This is so obvious. Now are we - the gentleman asked too - are we aware that we are hurt? Come on sirs. Be simple about it, don't complicate it. Are you aware that you are hurt?
Q: Yes.
K: Thank god! At least somebody is fairly frank and comes to it. Do you see the result, are you aware of the result of this hurt, what happens? That is isolation, resistance, and the resistance implies violence, and a sense of gradual isolation. From that all kinds of bitterness, lack of love, lack of sense of freedom, all that arises. Are you aware of this? Of course, any person is aware of this, aren't you? Right.
There is that past hurt, how do we wipe that out? If you say, "I must not be hurt", or "I won't resist", it is already another form of resistance. I wonder if you see that. You understand? I am hurt, and I am aware of that hurt, and the results of that hurt, and if I say, "I won't be hurt, I'll forget my hurt", therefore I am already resisting. Right? Therefore that is another form of resistance. Oh, come on!
Q: One should change the focus onto something else.
K: One could change the hurt to something else, to love.
Q: The focus.
K: The focus onto something else, which is love. You see you are not - how can I, you don't go into this, how can I when I am hurt, very deeply wounded, it is there and try to focus on something else. That would be an escape. This is a fact, that is non-fact. Right?
Q: Isn't it only the image that we have of ourselves that is hurt?
K: We will come to that madam. Sir please listen. What am I to do with the hurt which I have, and I see the results of it, what am I to do with that hurt?
Q: Experience it.
K: But I am experiencing that, I have got it.
Q: I have an idea if you experience it thoroughly it will disappear.
K: You are saying if I can experience it thoroughly. I did not experience it thoroughly at the beginning, the result is there now. If I really paid attention at the beginning there would be no hurt, but I have not paid attention so I have got this hurt. What am I to do?
Q: Try and understand why you are hurt.
K: I will tell you. I can understand why I have been hurt. I have got a marvellous image about myself and that image is hurt - right? I have an image that I am a very clever man, and you come along and tell me I am a fool, that hurts me. My image is hurt - right? My image is me. I am not different from my image - right? Am I different from my image?
Q: What is the solution to it?
K: You want a solution before you have gone into it. How impatient you are really, you want a quick way out of everything - a quick pill, quick Nirvana, quick meditation, quick everything. Please listen. When we say, "I am hurt", who is hurt? The image which I have about myself is hurt, isn't it? That is simple, no? Now is that image different from me? So I am that image. Wait sir, wait, I am coming to your question a little later. I am that image. I have created that image, that image has been built through the parents, society, through environmental influences and so on and so on, so that image is me, I am not different from that image. So when you say something which is not pleasant that image gets hurt, which is me.
Q: Every time that we are hurt our image is changed, because of that our image is another one. Shouldn't we accept this change of images?
K: Images change after hurt, but the hurt remains. I may change my image, but the hurt remains. But you don't even investigate this thing.
Q: Isn't it possible that a small child is being hurt before they have images?
K: I am afraid I can't answer the question because I don't know enough children. But you can see for yourself madam whether you are hurt, you. If you are hurt, and we are asking who is hurt, the image you have about yourself, or you different from the image? You must answer this question.
Q: It is right what you say but my past hurts...
K: Which is what? Your past is the image which you have had about yourself. How extraordinary this is! Look I am only interested in freeing myself from hurt and nothing else, I don't want all kinds of theories, tell me how to be free of my hurt, if I have it. And that hurt remains in spite of everything else. I may go to Japan and Zen Buddhism and all the rest of it, but the thing is there inside, I can't escape from it. I try to escape from it, it is there. What am I to do?
Q: Observe it.
K: I am putting that question to find out. What will you do? Because I see the necessity of being free from hurt because that brings all kinds of ugliness. So I must be free from it, there must be freedom from it, what am I to do?
Q: Why do you want to be free from it?
K: Oh, sir, come on, I explained that. I see the result of it, and what am I to do?
Q: You can't help what gives the hurt, it is the potency, what is the memory.
K: Yes, the memory, the experience, the knowledge, which is the past, in the past there is that thing called 'me', the image, which has been hurt. Now I am asking you what is one to do? Just look at it first before you answer. What is one to do?
Q: Why does hurt continue?
K: It is part of memory. One cannot wipe out memory, the experience or the knowledge of it, you can't get rid of it, it is there.
Q: But when you want to be free from it, it is there. You also have a continuity.
K: Sir, I explained to you. That is putting it quickly. Look, I have been hurt for various reasons and I see the result of those hurts, and I see the importance that these hurts must go, what am I to do?
Q: I can only do something about the hurts when I am different from the hurts. But we are not different from the hurts, so I can't do anything about the hurts.
K: The gentleman says, I am the hurt, the image is the hurt, there is no difference between the image and me, I am that image. And that image has been hurt. And as long as I try to do something about it I am creating another image - right? I wonder if you see that.
Q: The image is what is hurt, you can't separate yourself from your images, so you can't separate yourself from the hurts.
K: Therefore what happens? If I am the hurt - you are not meeting it - if I am the hurt and the image is not different from me, which means the observer is the observed, then what takes place?
Q: Stay with it.
Q: If I see that, I stop dividing my mind.
K: That's right sir, that's right. If I see the truth that I am the image and the image is me, therefore there is no division, then quite a different process takes place. Which is, there is only observation, not freedom from hurt. There is only observation when you observe without the observer, if you will go into it - do you want me to go into this very carefully, follow this. The observer is the past - right? The observer is the memory, the experience, the knowledge, which is the past. So with the past he is looking at everything - right? And with the past, as the observer, he is looking at the present. Right? Therefore between the present and the past there is a division created by the observer. You get it? So there is conflict between the observer and that which he observes. He says, "I must change it, I must control it, I must suppress it, I must run away from it" and so on, but when the observer is the observed the conflict comes to an end. And this is the most important thing to discover, this truth: that the experiencer is the experience - right? The thinker is the thought. There is no thinker if there is no thought. So the thinker is the thought. Though the thinker says, "I am different", but in actuality the thinker is the thought. Right? The experiencer is the experience. I will show it to you if you are willing to listen.
I experience something. To know that I have experienced something I must recognize it, mustn't I? Of course. I must know what it is. Otherwise I can't say, "I have experienced". So recognition implies the past, doesn't it - the past, with its knowledge, with its memory, is the experience, and he says, "I am experiencing something". So the experiencer is the experience. Until you see that you can't move away from it. Look, the gods, the gods that you have created, human beings have created, whether in Christianity, Hinduism or whatever it is, those gods are the projections of one's own thoughts, one's own desires. Do you accept that? If once you accept that, do you know what happens? You understand my question? The image that you have made of god is the image that you have built. God hasn't made you into his image, but you have made god into your image. For god's sake, this is so simple. No, you agree but the whole of Christianity, the whole world of religious thought is based on that. Once you see that, you deny the whole structure of thought in religious matters.
So the hurt is not different from me, the 'me' is the image, and that image gets hurt, so I am that image. That anger is not different from me, I am anger. I might think I am different but in actuality I am anger. So do you see the truth of it - not the idea of it? The actual truth that when you are angry that anger is you.
Q: It seems that I am angry.
K: Don't go off to something else. You don't see the first principle of this, sir. When you are jealous, is that jealousy different from you? It is only different from you when you say, "I am justified in being jealous. It is right to be jealous, my wife..." - you follow? Then there is a division between the statement and the fact. So the fact is that you are that feeling, which you call jealousy. That is simple. Now if that is an absolute truth which you see, you see, not I, then conflict comes to an end between the observer and the observed. You understand?
So there is hurt and that hurt is me, and the 'me' is not different from the hurt. Therefore what is to take place? All the energy which I have used in conflict - you understand, between the observer and the observed - is not wasted - right? I wonder if you see this. I have wasted energy in dividing the observer and the observed, the 'me' and the not 'me' - right? I wasted that energy in conflict, in suppression, in trying to run away from it and all the rest of it. But when I do not run away and I see the truth that the observer is the observed, then what takes place?
Q: The energy is available.
K: Then energy is observation - right? So I have found something: when there is complete energy there is no recording. You understand? When I give complete attention to your insight, there is no recording. It is only when I am not completely attentive there is recording. You get the point? Have you understood this simple truth? For god's sake get it. You understand? I have wasted my energy in conflict, I say, "I am not that hurt, I am different from that hurt", therefore I try to do something about that hurt - right? I try to run away from it, suppress it, resist it, isolate and so on. But when I discover the truth that I am that hurt, then I have gathered all that energy, which I have wasted, in observing 'what is'. In observing 'what is' the thing undergoes a radical change. You have got it? So there is no hurt, that is, no hurt from the past either. So with that complete attention next time you call me a something or other it is not registered. Where there is complete attention, where there is complete energy of all the senses, there is no recording.
Q: What is the source of the attention?
K: There is no source of attention. Please sir, don't bring in that question yet. Do you see this thing, this marvellous thing, sir, it is so simple. Traditionally we are trained in this formula, that is, I am different from that. I am different from my anger, my god is different from me, my belief and so on. That is, we traditionally accept that the experiencer is different from the experience, and so there is a constant division and conflict. Where there is division there must be conflict - right? Do you see that? Nationally, religiously, economically, socially, wherever there is a division there must be conflict. That is a law.
And here I am. I have been hurt and traditionally I have said I am different from the hurt, therefore I will do something about the hurt - run away from it, escape from it, justify it, build a wall of resistance, and so on and so on, which are all wastage of energy. And when there is a perception that the observer is the observed, the wound is the 'me', then I don't waste any energy, with that energy I observe, which is complete attention. Now if you give complete attention if I flatter you, it has no meaning; or if I insult you, it has no meaning. Now can you do it at the moment of insult, not afterwards? You understand?
Q: (Inaudible, in Italian)
K: Sir, if you give your attention there is no hurt, or the mark of flattery. You understand? That means you have to go very deeply, as the questioner points out, into the whole problem of consciousness. You understand? Where the building of images goes on, where in the unconscious deep layers of one's mind the image building is going on. I may say, "Yes I have no image", but down there there are images. So can I be conscious, can I be aware of the totality of my consciousness - the hidden as well as the open? The total area, field of my consciousness, can I be aware of the totality of it? Let me finish, you can question me afterwards.
We are used to dividing consciousness into the upper and lower - right? Subconscious, conscious, this division takes place because of thought. Thought is fragmentary because thought is the result of time, time being memory, time being the past, therefore thought is fragmentary - right? I wonder if you see that. So the fragment can never see the whole. And we say, unless there is an observation of the whole there can never be freedom from that. Can I observe, can a human being observe the total content of consciousness, the total, not one segment, or one part, or partial, the totality of consciousness? The totality of consciousness is all that it contains, naturally - attachments, desires, the images which thought has put there, the sorrows, the pains, the anxieties - you follow - the whole human endeavour, all human sorrow, misery, confusion, chaos, all that, at one glance. Can you see that as a whole? Can you see the tent - please listen - see the tent as a whole? Look at it, look at that tent and see if you can see the whole of it. I can see the whole of it, what is inside. I can't see the whole of it on the outside. You understand? I wonder if you grasp this. I can see this in its entirety, it is fairly simple. But I can't see what is the outside of it - right? So I can only see something entirely if I understand space. Can I go on? I am talking, you are not joining me. I can see the totality of something when I have space - right? I can only see the tent from the inside, the whole of it, but I can't see the tent from the outside. To see the whole of it I must not only observe the inside but the outside. Naturally.
Q: Can you see the whole?
K: That is the whole. Just a minute, just a minute. So I must find out to observe this human consciousness, to see it as a whole there must be space, mustn't there? To look at anything, to look at you, I must have space between you and me. If I am right up against you I can't see you - right? So I must have space. What is space? Are you interested in this? What is space? If there is a centre the space is limited. You may extend it as far as possible, but it is still limited if there is a centre. If there is no centre space is immense. Right? We measure space from the centre to the circumference, but if there is no centre there is no measurement. Get it? There is no measurement. So when there is no measurement what have you, as your consciousness? I wonder if you see it. Don't state it.
Look: I am attached to my furniture - there is a very nice table in my room at Brockwood, a beautiful table. I am very attached to it - if I am, I am not but if I am attached to it, it is a measurement, isn't it? I wonder if you see it. I am attached. I don't want you to touch it, I don't want you to harm it, no sunlight must come on it. So where there is a measurement as attachment, the space is very limited. Of course, sir. Because I am measuring from my centre of pleasure to that table, and that measurement limits it. Right? If there is no measure, which is from the centre to the table, then there is vast space - right? Is that so with you? Don't agree. Is that so with you, that there is no centre? And if there is no centre you see the whole of consciousness. I wonder if you do. It is marvellous. You follow, sir. I am getting excited about this, I must calm down.
Measurement, we said, is thought. Measurement is a process of time, from here to that table. That is, thought is a movement in time - right - in time as measures from me to that. Right? If that movement is not, then what is my consciousness made up of? Nothing. I wonder if you see all this. No, you don't see it. It is too difficult, you can't see this.
Q: If there is no centre, is there a whole, is there a part?
K: When there is no measurement then there is the whole. Just a minute, I will show it to you in a different way. Human consciousness is from a centre, isn't it? I am attached to that, my family, my house, my anger, my jealousy, my hope - from a centre the whole of consciousness is built. No? I am attached to that furniture, I am attached to that house, I am attached to that belief, to that idea, and my sorrow - you follow? Always from a centre moving out. That is my consciousness. Look at your own, it is simple. And that consciousness is divided into the unconscious and conscious, which the western world has done, and the eastern world does it in a different way, that is irrelevant. So as long as this division exists there must be measurement - right? I wonder if you see that? Then I begin to examine what is inside, underneath. I wonder if you see. So when there is no measurement there is no centre, and therefore the consciousness which human beings have known disappears and then there is a totally different dimension, a boundless dimension, because there is no measure. So as long as there is measurement, space is very limited, from me to that table, because it is very narrow. But if there is no table or the centre, space is immense.
Now can the mind observe the totality of consciousness? And it can only observe when there is no centre saying, "This is right, this is wrong, this should be, this should not be" - you follow? I don't think you get this. Do you get it, sir?
Have I answered your question? That is, your question was: why human beings are so enclosed, self-enclosed, why they have built a wall around themselves, why they never flower and in the flowering end, end to attachments - you follow, all that, why? And we said - we took one part of that, which is human beings are hurt, and they think that hurt is different from me. The 'me' then says, "I am different, therefore I am going to control that hurt, I am going to change it, I am going to suppress it, I am going to run away from it, this is ugly, this shouldn't be". But when the 'me' is that image, and that image is the hurt then I have all that energy, which I have wasted, to look at that hurt. And when there is complete energy in that observation there is no hurt, naturally.
Q: I don't understand that, sir.
K: Is it a question of English? I will try and put it differently. Is the world different from you? Don't answer me, please. It is not a school examination! Don't answer me please. Is the world different from you as a human being, the world which is outside, not the physical world only, but the psychological world, the world of anger, the world of violence, the world of sorrow, the world of pleasure, the world of nationalities, the world of religious differences and beliefs, is that different from you? No. See the truth of it, not the verbal description, the truth of the matter. Go to India, or Japan, or Asia, or America, human beings may put on trousers, or put on kimonos, or dhotis in India, or this or that, but there essentially deep down they have sorrow, anxiety, misery, uncertainty - you follow - the agony of human existence is the same right through. So you are the world and the world is you. That is a truth. Do you see that? Or do you say, "No, I am different from that Indian" - psychologically? Of course you are different, you are a woman or a man, lighter skin, dark hair, brown, white, socially, more food, more clothes, whatever it is; but inwardly, deep down you have the same agony going on. So you are the world, do you see that? Do you know what happens when you say, you are the world and the world is you, it gives you tremendous strength, tremendous vitality, because then you are not 'me' alone fighting the rest of the world. You understand this? Then you are not. In the generalization there is vitality, if you know how to see the generalization actually.
So in the same way the world is you, and you are the world. You are the experiencer and you think you are different from the experience. Again that is our prejudice, our tradition, our education, whereas you are that experience, the experience is not different from the experiencer, therefore there is no searching for experience. You understand? You are free of experience. And a mind is free of experience only when it is a light to itself - you understand? Which is truth. Got it?
Q: (Inaudible)
K: The questioner wants to know, this is the last question please, we must stop in five minutes. He want to know about T.M. - the good old stuff! Transcendental Meditation. You know, please, we are looking at it objectively. We are not condemning it, we are not putting it aside, but looking at it. The word mantra, which is involved in Transcendental meditation, mantra means a form, a formula, a series of words that will help to bring about concentration. The root meaning of that word, mantra, the root meaning of that word is to help to bring about concentration, through a picture, through a word, through repetition of something, a formula, is to help you to bring concentration.
Q: It is not a concentration.
K: Please, sir, I said the root meaning of the word. The root meaning. Please sir, don't take sides, you may be a Transcendental meditation person or whatever it is, don't take sides, we are looking at it. So the root meaning of that word is to bring about concentration, to help through words, through sentences. Concentration is bringing all your energy to a certain point - right? And resisting any encroachment on that point. To concentrate on a book, or on a page, means I resist every other movement. Right? I am not saying about Transcendental meditation, I am just saying what is implied in concentration. Put away every other thought but this particular thought - right? And in that way there is a division, concentration and non-concentration. I concentrate for ten minutes and resist every other encroachment and therefore I create a division. That is implied in concentration. And in various forms of concentration there is the controller and the controlled. Right? I try to control my thought, which is the controller is different from that which he controls. What he is controlling is the other thoughts, and the controller is also part of thought. So when you see the truth that the controller is the controlled, the whole phenomenon of concentration undergoes a total change.
Now in this Transcendental meditation, the word transcendental is an unfortunate word because it means to transcend all human conflicts, transcend above everything else. That is the implication. To transcend, to go beyond. Now by repeating certain words, first loud, second silently, third repeat without the word so that the mind becomes more and more quiet. The idea being through being constant repetition of a certain word you reduce the mind to be quiet. This is the idea of mantra and all the rest of it, to make the mind quiet. Which is, through a method, through a system, through somebody saying, "Do this and you will get that". The authority and acceptance of authority and gaining something. As we said earlier, in spiritual matters there is no authority because you have to be a light to yourself. There is no guru. There is no teacher. There is no leader.
Q: You don't need to accept any leader if you practise Transcendental Meditation. You become calm very soon and very naturally. And my experience is I was reading Krishnamurti many years. I was reading Krishnamurti before I was practising Transcendental meditation, and it was very beautiful. And then I read Krishnamurti after twenty minutes of Transcendental meditation and it was much more quiet and beautiful. There is a probe of sensitivity during Transcendental meditation, you haven't got any goals during Transcendental meditation. You watch the mantra like you watch the river, and as the mantra has no meaning neither the past nor the future extends, so that you learn to live right in the moment. Then when I read Krishnamurti the first time I always wanted to tell him that it was just what he wanted us to live, we learn it very naturally, without accepting any authority if we practise Transcendental meditation. It is not something different from what Krishnamurti is teaching us. It is the same, it is not suppression, it is not control, it is very natural. There is nothing different.
K: I am afraid it is a great deal different, sir. Forgive me for contradicting you!
Q: You are a student of Transcendental meditation, I am sure.
K: You are sure I did TRanscendental meditation?
Q: No, I know it by reading your books.
K: Don't read the books! Sir, you are not getting what I am talking about. Look, the first principle in a religious life is no authority, which implies that you must be a light to yourself, therefore non-dependence on anything - gurus, mantras, books, persons, ideas, nothing. That means to be light to yourself it implies that you have to be totally alone. The word alone means all one. You understand, sir? The meaning of that word alone means all one, all made into one. Oh, you people don't know all these things.
So when you are alone in that sense you have abundance of compassion therefore you are a light to yourself, then you can forget all the gods, all the mantras, all the teachers, nothing matters. But we are afraid to stand alone, to be a light to ourselves, making mistakes, failures, find yourself to have a light to yourself. That demands great attention, great care, and you can't get attention, love, care through books, through people, mantras, nothing.


SAANEN 2ND PUBLIC DIALOGUE 29TH JULY 1976

And we said yesterday, we are having a dialogue, which means a conversation between two people, or with many, who are interested, or concerned with certain problems of human beings and want to go into them deeply, with care and affection, not with any form of assertion or argument. And a dialectical method is investigating through opinions to find out the truth. So we are not dialectically investigating. We are, as two friends, talking over together their human problems and hoping to solve them and to discover truth.
And I am afraid there is a great deal of misapprehension that we are trying to find a technique to truth - a technique, which means learning the method, practising a method, learning a certain form of technique that will help you or another to come upon this truth. We are not advocating, or saying, that there is any technique to truth. Please be very clear on this matter. Technique implies learning a method. I mean, to go to Mars, as they have done, which is a most extraordinary feat, you need a great deal of technological knowledge, a great deal of accumulated knowledge of the 'know-how'. But as truth is a pathless land, please bear this in mind, it is a pathless land, you can't lay down a line, a direction, a path to it and practise it, discipline yourself, learn a technique.
So please bear in mind that we are not giving or offering, or telling a technique, a method, a system. We are already so mechanically minded, our minds are already sufficiently mechanistic, and by practising a technique, a verbal repetition, silence, you know the whole business that all techniques will somehow loosen, or free the mind from all mechanistic activity. I am afraid it won't. What we are saying is, that you must have the interest, the drive, the intensity to find out - find out for yourself, not be told how to do it. Then what you discover is yours, then you will be free from all gurus, from all techniques, from all authority. Please bear that in mind while we are having a dialogue about these matters.
So what shall we talk about, or have a dialogue this morning?
Q: Could we talk about the nature of understanding?
K: Understanding. The nature of understanding.
Q: (Inaudible)
K: We are afraid, the questioner says, to be vulnerable, to be open, because the more you are vulnerable the more likely you will get hurt. And so we fear to be open. You see the word vulnerable means, doesn't it, like a leaf in the wind it is vulnerable to wind. So could we discuss that.
Q: (Inaudible)
K: The responsibility of a human being with regard to the images he forms about another. Could we discuss that, responsibility.
Q: (Inaudible)
K: The relationship of speech, words, thought and the silent mind.
Q: (Inaudible)
K: How can we live without a motive - is that the question?
Now that is enough for the time being. That gentleman wanted to discuss or have a dialogue about understanding. The relationship between speech, word, thought and silence. The responsibility of not forming an image in relationship. Those were the questions that were put. And to be vulnerable. Can we live without a motive. Now what shall we take out of those questions, one of those questions so that we can think or observe or trace it right to the end, not be diverted in other directions, go to the very end of one questions which may include all other questions.
Q: Understanding.
K: Understanding, right. I think that is good, I would take that too myself. Understanding. What do we mean by that word understanding? Please go slowly into it, not quickly. To understand something, what is implied in it? Is it a verbal understanding, a comprehension through verbal description, a comprehension through affection - I like you, I am friends with you, I tell you something, therefore you understand what I am saying. Or is it an insight into something which is rather complex and confused? Or how does understanding take place? You understand my question? Does understanding take place through verbal communication, which is description? Because you and I if we are speaking English, then it is something, French, Italian, whatever it is, through verbal communication and the description is there an understanding or an insight? Or does understanding take place not merely through words, not merely the description, but going beyond the word, which means both you and the other are free of the verbal structure which is the nature of thought, and penetrating and having an insight? You understand?
When we talk I understand how the cars run, that is very simple. I have observed it, I have undone it, I have played with it and I know how it works. I understand how to climb that mountain, I know. But we are talking of understanding psychologically, aren't we, deeply, not the mere worldly understanding but much more the understanding which brings about an insight. An insight means having a sight in something, which then becomes the truth. And I can never go back from it. When I understand something, which means I have an insight into that and therefore that very insight will wipe away any misunderstanding, any complexity, you have clear sight in that.
Therefore understanding implies, does it not, a mind, or a brain, the whole structure of the mind listens not only to the word but goes beyond the words and sees the deep meaning of that particular statement, and then there is an insight and then you say, "I understand it", "I have got it". So insight implies a mind that is quiet, willing to listen, go beyond the word, and observe the truth of something. Say for instance, the speaker makes a statement like, 'The ending of sorrow is the beginning of wisdom.' He makes a statement of that kind. Now how do you receive it? Please listen to me. The speaker makes that statement: "The ending of sorrow is the beginning of wisdom". How do you receive it? What is your reaction to that statement? Do you make of it into an idea, an abstraction, and with that abstraction, which is an idea, try to understand what he said? Or you listen, that is, you listen to the word, the meaning of the word and go beyond the word and see the truth of that statement, or the falseness of that statement? Not how to end sorrow, or how to have wisdom, but whether that statement conveys a truth or a falsehood. To observe the truth or the falsehood your mind must be quiet and then you have an insight into it, then you say, "By Jove, how true that is". So in the same way, understanding implies having an insight into a problem. Right? So that you go beyond all arguments, all dialectical approaches, it is so. It is immovable. Like say, for instance, the speaker says, "There is no technique to truth, truth is a pathless land". He makes that statement, he has made it fifty years ago, and how do you receive that statement? Go on sirs. How do you receive that statement? This is a dialogue. Do you receive it with opinion, saying that can't be true because everybody talks about technique, the method, the system, and this man comes along and says, there is no path, there is no technique to truth. So you say, well who is right in this, is this man right or is that man right. So are you arguing, comparing, judging, or do you listen to that statement, not knowing what is right and wrong, because you don't know, actually you don't know? Ten people, or a million people have said there is a technique, and some person comes along and says, there is no technique whatsoever. You understand? This man may be totally wrong. And he explains: a technique implies practice, time, a mechanistic process. Our minds are already mechanistic enough and you are making it more mechanistic. So he explains all that and you still say, a thousand people have techniques. Do you balance these two and then say, well I prefer that rather than that? Or you receive what he said with complete objective silence, quiet, not knowing what is truth? And when you listen quietly, which means complete attention, then you discover, have an insight into what is being said, then it is yours, not mine. I don't know if you see. That is, to find out what is true and what is false. To find out the truth in the false - right? So your mind must be extraordinarily open, vulnerable, otherwise you don't know. I wonder if we are understanding each other.
You see, is love an intellectual thing? Technique is an intellectual thing, a method is an intellectual affair, and can you love through a technique? Right? Can you? By practising being very nice, very kind, very gentle, and all the rest of it, and at the end of a year after having practised a method will you love? Right?
Q: No.
K: It is impossible, isn't it? So why do you say, no?
Q: (Inaudible)
K: That's right. Why do you say that? Now just a minute, why do you say that? When I said, will there be love if you practise kindness, gentleness, non-violence, etc. etc., will you have at the end of it love? Will you have it?
Q: No.
K: What makes you say, no? Do listen to it carefully.
Q: (Inaudible)
K: No, sir. Listen to me. We said, can love come into being through any form of intellectual effort as technique, and you said, no. What makes you say, no?
Q: (Inaudible)
K: What makes you say, no?
Q: (Inaudible)
K: You have an insight that techniques is a method, it is an intellectual affair, and we said, how can that produce love? You follow? There is instinctive response. Now if someone says - listen carefully - the observer is the observed - the observer being the past, and what he observes is through his past background, therefore what he sees is seen from the background. The observer is the observed - he makes that statement. And you say, "I don't understand that - right? I can't see it, please tell me in a different way". So the speaker says, the thinker is the thought. If there is no thought there is no thinker - right?
Q: Right.
K: And why do you say right? Because you see the obvious thing, don't you? And he says further, the experiencer is the experience. And he says the experiencer must recognize the experience otherwise there would be no experience. So recognition implies the past. So the past experiences what it wants, or experiences that which he has projected. And you say, yes, quite right. So you instinctively - or rather when it is put very clearly you say, perfectly right. So understanding takes place when both of us have a common language, the words have the same meaning for you as well as for me, and we are talking about the same thing, with the same interest, with the same intensity, then there is a direct communication - right?
Q: Only with words.
K: We have been through that. Words are only means for communicating, but we must go beyond the words. We have said that ten times.
Q: (Inaudible)
K: A monkey? There is a very famous story, I don't know if you want to be told. A very famous story of a monkey going to the Buddha, and the monkey says to the Buddha, "I have practised meditation for the last twenty years", or fifty years, "and I can do most extraordinary things. I can go right round the world in a few seconds." And the Buddha, stretching out his hand, the monkey is sitting there, and he says, "Do it". The monkey says, "I am going to make a tremendous effort to go right round the world." And he opens the eyes and he says, "You are still there". You get it!
Q: (Inaudible)
K: Right. One has built a wall around oneself, the questioner says, and one desires to jump over that wall, because that wall becomes a prison, that wall becomes a wall of resistance, which implies isolation, bitterness, lack of love and all the rest of it. And so the verbal description makes you want to jump over. Just a minute. Right? The verbal description that you are a prisoner enclosed by your own desire not to be hurt, you have built brick by brick this wall and the speaker describes the wall, the effects of the wall - the bitterness, the sorrow, the isolation, the loneliness - and from that violence and all that, he describes it, and you say, "I want to get over that wall". Which means you have no insight into what has made you build that wall. All that you are concerned with is to get over it. And you will never get over it. Whereas if you had an insight into the whole movement of hurt, resistance, isolation, see the whole picture, observe the whole picture then the wall doesn't exist.
Q: (Inaudible)
K: That is why I want - please let's be clear what we are saying. Having an insight means complete observation of the whole movement of hurt. We are taking that as an example. The understanding of the complete movement of hurt.
Q: Why?
K: Wait. I'll tell you. Let me finish. I'll tell you later why. Do we understand, or observe the whole movement of hurt, the whole movement, not just building a wall? Why we are hurt, the image that we have about ourselves, and that image is me, and then I am hurt, and then I build a wall round myself not to be hurt any more because if I see if I am vulnerable I will get hurt more likely, so I build a wall round myself. And by building a wall round myself I resist and in resistance I have become more and more enclosed, more and more isolated, and from that isolation I feel desperate and I see you who are not desperate, I am angry with you, I become bitter. And all the rest of it follows. Do I see, is there an observation or awareness of this whole movement of hurt?
Q: (Inaudible)
K: I understand. I understand your question. First let me finish with this.
Do you observe, are you aware of this whole movement? Or you are only partially aware, and therefore you say, "How am I to get over it?" When there is a partial awareness of this movement then the reaction is, "Tell me how to get over it". Then the 'how' becomes the method. But when there is the total observation of this whole movement of hurt there is no 'how', you see it. There is an insight into it. You have got it?
Now the question is, the lady asks, why do I bother with it? Why should I go through all this business of insight, and awareness? Because human beings are violent, human beings are bitter, human beings are enclosed, tight, everything is self-centred, the more activity the more self-centred it becomes - in the name of god, in the name of social work, in the name of etc., but the thing becomes tighter and tighter and tighter and therefore more and more anxiety, greed. And a man observing this says, "Why should I live like this?"
Q: (Inaudible)
K: No, no. You have not - forgive me for repeating - I am afraid you haven't understood. I said insight is not a movement. It is direct perception in which there is no movement.
Q: (Inaudible)
K: Have you listened to what I said?
Q: (Inaudible)
K: I said no movement, not somebody moves. Please madame, we are old friends, we have known each other many years. We are saying, insight means non-movement. Right?
Q: (Inaudible)
K: Nowhere! No, you are missing my whole point, please.
Q: (Inaudible)
K: No madame, you haven't understood. Please you are not listening, forgive me for saying so, but you are not listening to what is being said.
Q: (Inaudible)
K: Look I say something which is very applicable to you and to me, and words, description, have no meaning, and you say then, "I understand it". That understanding is non-movement, isn't it, you have understood it.
Q: Here we part company.
K: I am sorry. Don't let's part company, which is what everybody does when they don't agree or understand. Just a minute please. Don't use 'we part company', that is the worst...
Q: (Inaudible)
K: Just listen to what I have got to say. I know what you are saying, I have understood what you are saying. You haven't understood what I am saying. I have understood what you are saying. I have understood it, please believe me. Don't ever say, "We part company". That's the first thing to learn. That means you and I are opposed to each other. You and I, or two human beings when they say, 'We part company' it is the worst thing to say. Please listen to me, you are not listening to me, you are listening to yourself. Don't let us ever come to that point when we say, "You go north, I go south", because what we are trying to do here is to understand our human problems, to find out what is true and what is false. Not my truth or your truth, or your falseness or my falseness, but what is truth, which is non-personal, it is not yours or mine, it is truth. And that is what we are trying to understand. So if you and I are concerned with the enquiry into what is truth, there is no parting. We may go slower, somebody may go faster, but we are on the same path, we are in the same direction - no path.
So please that's the most ugly thing to say to somebody else, "We part", it is like a divorce.
Q: (Inaudible)
K: Leave it alone.
Q: Insight and knowledge, can we discuss that please?
K: Yes. And also there is lots more to discuss. That lady pointed out the responsibility of image-making, and living without an image. And also about vulnerability and to live without a motive. All those questions are involved.
We began by asking, because that was the first question we all agreed to, what is understanding. If I am fixed with a certain point and you are moving away from that point, there is no understanding between you and me, because I am fixed in my opinion, in my belief, in my experience, in what I think. And therefore communication between you and me comes to an end. Because the speaker has no belief, literally has no belief, no opinion, he is only investigating, penetrating, tracing out. But if you take a stand then it is finished, you do not investigate it. We said investigating into what is truth, and to enquire into that we must not only understand the verbal meaning - English or French or whatever it is, German - then go beyond the word and you can only go beyond the word when you understand thought which lives on words. You understand this? Which lives, breeds on words, and to go beyond that is to have real communion, which then perhaps will bring about an insight. That is what we said. An insight into what is false and what is truth. And that requires very alert capable observation, not based on prejudice.
So we will go to another question which is: human beings get hurt because they think they are vulnerable, because they are sensitive, and the question is: does not vulnerability bring more hurt, and therefore don't be vulnerable, don't be open, because then you get more and more hurt. Right? That was one of the questions.
Now, what brings about hurt? We said hurt comes into being when there is an image of myself and that image gets hurt. That's fairly simple, right? I have an image about myself, that I am a great man, or a silly man, and whatever image I have about myself that image gets wounded, that image is me. The 'me' and the image are not different. Now as long as I have an image about myself, and myself is that image, getting wounded is inevitable. Right? Obviously.
Q: Because there is resistance.
K: That's right. Because there is resistance, because I have assumed a position, I have assumed an image which is very pleasant to me and when you come and disturb it I get hurt. So if there is no image there is no possibility of getting hurt. Right? We went into the question of how to go beyond the image. We went into it the other day very carefully. Now to have no image is to be completely vulnerable. Please listen carefully. It is only when there is resistance then there is hurt.
Q: (Inaudible)
K: You can't. If you have an image it must resist. That's natural. It is like having a wall.
Q: But you have a body.
K: Wait. You go back to the body. That is the organism can tolerate so much and no more. All right. A body, the organism, the biological thing, can tolerate fear up to a certain point, beyond that it can't tolerate, it can't hold, it goes to pieces. So then you have to make the body healthy - right food, right exercise and all the rest of it. What is the question, sir?
Q: When the image is not I have nothing.
K: That's right.
Q: And when I have nothing, nothing can hurt me.
K: Not, 'nothing can hurt me'.
Q: That is a problem of mine.
K: I understand.
Q: Only vegetables can live in that state.
K: I am not a vegetable. Please, I have lived, this entity has lived for almost eighty years. There have been all kinds of insights, every kind of devotion, every kind of flattery, every kind of usage of words, calling the person all kinds of names, ugliness, terrible. And no image, therefore never being hurt. I am not a vegetable. You may say, "Oh, that is an illusion you are living in". I say, no, I have investigated how illusions come, which means sensation, plus desire, plus thought, image. When you have that process there is bound to be illusion. I have not that. I have gone into that thoroughly. So I am not vegetable and other human beings can do this.
So let's proceed. Where there is image there is hurt. When there is no image at all, and that is essential, that is possible, and it is possible only when you understand the whole movement of building images, having an insight into the building of images, then there is no building images and then only there is complete vulnerability. It is only when there is partial vulnerability then there is hurt.
To go to the next question is, which is: what is our responsibility to another in this image-making? Right? After finishing this we will go to the next question: can one live without a motive in love?
What is responsibility? What is one's human responsibility with regard to another, when both of them are building images about themselves. You are building an image, and I am building an image, and our relationship is based on those images - right? If you have observed yourself for two seconds this is an obvious fact. I live with a human being and with that human being, out of our living, I begin to build up an image - hurt, irritation, pleasant companionship, you follow, I gradually through years I have established a strong image; as the other person has established a strong image about me. So the relationship is between these two images. Whether you like it or not it is a fact. Then if one of them is free of all image making, literally all image making, what is his responsibility towards the other? That is the question as far as I understood it. Right? Is that right?
Q: One is not free actually of images.
K: Yes, one is not actually completely free of image making. So we have to be concerned with that, not the responsibility. We have to be concerned why we build images. It is fairly simple.
K: Why do you have an image about yourself? You have images about yourself, haven't you? Don't be shy, it is simple. You have an image about yourself, how does it come into being? You have an image about yourself - not you sir, I am not personally asking you - you have an image about yourself, why do you have it, and how does it come into being?
Q: Through thought.
K: No, look at it simply.
Q: From childhood.
K: From childhood you are told you are not as good as your brother, that you are not as clever as your elder brother, so you begin slowly to build the image. Your friends help you, and you help your friends to build this image, society helps you, your parents help you. So gradually school, university, college, you build this tremendous image of yourself, that you are clever, not clever, that you are this or that, so you have an image. And one very rarely is aware of this - right? One is not aware of this image. That image is me, and one is not aware of it. Now to become aware of it is the first thing. Can you become aware of it? Not say, "I don't like it", or like it, be aware of the image that you have about yourself - can you?
Q: When I am hurt, yes.
K: Now, now. Not when you are hurt. Now I am asking. You have an image, don't let's beat round the bush. It is so simple.
Q: (Inaudible)
K: Madame, we are not talking of love. Be simple.
So to become aware of that image: then are you aware of it as though it were different from the observer? Please answer these questions simply. Are you aware of that image as something different from you who are looking at it? Is the observer different from the image? Naturally not. So the observer is the image - right?
Q: You can see this if...
K: Not 'if'. Do you see or have an insight that you are different from the image. When you have an insight you then say, "I am the image". Obviously. Now, careful, just go slowly from here. You are the observer and you discover for yourself that the image, the observer is the observed, the observer is the image. Then what takes place? Don't guess. Don't say, "Yes, if that happens this will happen". That has no meaning. What takes place when the observer realizes what he is observing is himself? So the observer is the observed. That is, having an insight into that, then what happens? Go slowly. What takes place?
Q: (Inaudible)
K: You are not watching it. You are too complicated, keep it simple. When it is very simple you make it very complicated.
Q: I am lost.
K: You are lost. Please look at it. This is really most important. Once you have this key, the real thing that you have, then you will find out so much. When the observer is the observed, the experiencer is the experience, the thinker is the thought, what has taken place? What has actually taken place? The division between the two has come to an end. Right? Before we had this division, the observer said, "I am different from the observed" - right? So in that division there was conflict. The observer then says, "I must do something about the observed. I must control it, I must suppress it, I must run away from it". So when the observer sees he is the observed, conflict comes to an end. Right? When the Arab realizes he is the Israeli, the war is over - you understand?
So when the observer realizes he is the observed then the conflict, the division, the struggle, all that has come to an end because he can't do anything else, he is that - right? You have understood. He is that, therefore conflict has completely come to an end. When a Hindu realizes he is the Muslim - you understand?-the Muslim may have different customs, but essentially he is himself then he says, "For god's sake, don't let's fight, don't let's be silly". So conflict comes to an end. Is that a fact with you? Or you are accepting my fact?
So if it is a fact to you then you have come to a way of living in which there is no conflict whatsoever, which means no opposite. You understand? No opposite. That is, opposing desire, wanting to do this and not wanting to do that, which is in opposition to each other. When you realize desire has different objects that are still desire then the opposition goes. There is only desire. Then what is desire? Then you go into it and see desire can come into being only when there is sensation, plus thought, and desire. From that arises the image. I wonder if you follow all this? Sensation, thought, desire, then the image-making. I see that car, observe it, sensation, then thought says, "How nice, I wish I could drive it" - desire, and the image, which is me sitting in the car and having fun. Right?
So as long as there is image-making there must be hurt. When there is no image-making there is no possibility of being hurt at all. And to have an insight into that frees you from image-making.
And the next question is, which the lady didn't put, which I am going to put: what is the relationship between two people when one has really no image and the other has image. What is then the relationship between the two? You understand? It can happen - you understand? It does happen. You may be married and your wife may be free of image-making - my god, that would be marvellous! And she would call it marvellous if you had no image. So what is her relationship to you - she, who has no image, and you have image? It is your responsibility, not mine.
Q: I can't answer.
K: You can't answer. Quite right.
Q: She has love.
K: Ah, you don't know. You see, you have already formed an image. If you have no image, what is your responsibility to the world, to another, and what takes place when there is no image in this relationship of human beings? You don't know. Right. That is the truth. You don't know. Any formation is just an image-making. You don't know. Remain with that fact that you don't know, which is an extraordinary discovery. You understand sir? You always have an answer, but to say to oneself, "I really don't know what would happen if there was no image making, but I am going to find out". You follow? When you start with certainty you end up in doubt. When you start without any certainty you end up completely certain. You understand? So you don't know. From there move, find out, whether you can be free of images and what is implied, and the responsibility to others - you follow? It is a marvellous thing that is growing, flowering, you discover it.
And the next question is: can one live without a motive? That is, we said, where there is a motive there is a direction - right? The direction set by thought - right? I have a motive of wanting to get rich. Thank god I haven't got it, but suppose I had it. I have a motive, therefore all my life is directed towards that particular thing - getting money, because then I can have a son, I can travel, I can have a house - you follow? So we are traditionally trained, brainwashed to have direction - heaven, Jesus, Buddha, whatever direction, economically, socially, religiously - we are trained to have direction. Right? And so we don't know how to live without a motive. Then we ask, is it possible to live without a motive? Right? Not knowing, we can find out. I don't start by saying, "I mustn't have a motive", that's silly when I have got it. But to say, "Well I have got a motive, I see what is implied in a motive, I move in a certain direction, pleasant or unpleasant, profitable or not profitable, worthwhile and not worthwhile and so on." The direction is set by thought, which is desire, image, sensation and particular direction. That is the motive operating. And we are trained traditionally, educationally, socially, in every way, even religiously - you follow? You have directions - having directions, motives, then you can find out why thought sets a direction. You understand my question? Are you following this. Why thought sets a direction in life. Direction means non-comprehension of the whole. Right? It is like looking at a map - please give me five minutes, don't get tired, if you are tired then go to sleep and don't listen, but keep awake for five minutes at least. We will finish with this.
Why do we have direction in life? Because one of the reasons is it gives security, at least thought assumes it gives security. Right. If I have no motive I don't know what to do, I am lost. So the fear of getting lost, fear of not being secure, both financially, psychologically and physically, thought says, "I must have a direction in life". So it sets a direction, which means pushing away all other things, like one of those athletes we saw in the Olympic Games, he was completely in one direction, diving, running, whatever it is, completely absorbed, trained, concentrated. And the rest of life is, you know - politics, religion, everything is a side issue. There he is completely secure. So thought sets a direction in order to be both biologically and psychologically secure. That is a fact. Right? So it discards the whole map of life. It only sees one direction which is towards that particular village and the rest is denied. So when you have a direction, which is tradition, accepted as normal, then there is division between the one who has a direction going north and the other fellow is going south east, south west, you know, break it all up into fragments. You follow? The moment you have a direction you are breaking up life into fragments. I wonder if you follow. I have just seen it now. I have got an insight into it. No, see it for yourself. The moment you have a direction you have broken up life into fragments. So your life has become a fragment because you have a direction. You see it?
Then the question is: can I live without direction? You understand? I see the whole of the map and the map says there is no motive, no direction. Now just a minute. I'll go slowly into this. When there is direction there is a fragmentation of life, of living. That is clear. Fragmentation implies conflict - you in that direction, I in another direction, she another direction, so we are all breaking up and therefore there is no co-operation, except for profits and all the rest of it, so there is always conflict when there is fragmentation. Right? Can we go on? And the mind says, 'Is it possible to live without fragmentation, without direction?' It can only say that when it has seen, or had an insight into the fragmentary way it is living because it has a direction. Have you understood what I am saying? If I see, observe, are aware that having a direction implies fragmentation, where there is fragmentation there must be conflict - Arabs, Jews, Hindu, Muslim, Catholic, Protestant, the whole business of living. Where there is a direction there is fragmentation, and therefore division and therefore conflict.
Do you have an insight into this reality? It is a reality. It is an actual factual daily reality: where I have a direction - I want to be the Prime Minister and so on, so there is conflict between you and me. Where there is division there must be conflict, that is a law. Have I an insight into that? Then only I can say, "Can I live without motive?" Not before because it has no meaning. So I don't know. You understand? I don't say, "I can", or cannot, I don't know. But I do know where I have a direction there is fragmentation, conflict and all the rest of it follows. So that I am fully acquainted with, I am familiar with it, everyday of my life. From that I ask myself, because I have an insight into that, I ask myself is it possible to live without a motive. I really don't know. But I do know the other but I don't know this. So I am going to enquire. I am watching, there is an observation in my action, in my speech, when I have a motive. And I say "Yes, I have got a motive there, why?" You follow? So I begin to bulldoze it, bring it all out. So at the end I can say, "I have no motive". You know what that means? No conflict, no fragmentation, a life which is whole, healthy, sane and holy. Then only you can say this, but to say it before means nothing.
Q: (Inaudible)
K: There is no motive, I said, I have no motive. To quickly say it, actually what it means. There is no motive for living. You know what that means? That means real compassion, you understand?


SAANEN 3RD PUBLIC DIALOGUE 30TH JULY 1976

It seems to me that we never actually observe what is taking place. To know what is exactly taking place is a great revelation. To see exactly, accurately, what is going on, both in the outside world, technologically, politically, as far as we can know politically, and observe in ourselves the actual movement of thought, our responses, the motives, we are so unfamiliar with ourselves. And all our dialogues and talks have been to bring about a transformation - we are using the word 'transformation' correctly, an inward revolution psychologically, so that human beings are really different, basically, not carry on the same old way, same old routine, boredom, loneliness, suffering and all the rest of it. So it is very important, it seems to me, to observe accurately, correctly, rightly, what is going on. And if we can so observe, I think we will learn enormously, we will discover so many things. But when we observe we generally don't like what we see, or like what we see, so we run away from it. Whereas if we could stay with what actually is going on, not imaginatively, or in any way suppress it, but observe it meticulously. Then we will find out for ourselves an extraordinary lot of things.
So after saying that, what shall we have a dialogue about this morning? - bearing in mind that a dialogue means conversation between two friends who are concerned with the same problem, who are interested, deeply involved, and therefore a certain affection, care, hesitation in enquiry.
Q: Can we talk about judgement?
K: We are always judging ourselves. That is one of the questions.
Q: What are emotions?
Q: What does it mean to behave?
Q: Can we talk about death and dying?
Q: (In Italian)
K: The gentleman asks in Italian, forgive me if I do not put it rightly, he asks, it is not only that we cry, when someone whom we like dies, for ourselves, but also what happens to the other person, what is involved in death with regard to the other person. Even our tears may be for that person.
Q: What prevents observation.
K: Do circumstances, relationship, all the impingement of the outer environment, does that prevent observation - is that your question, sir?
Now what shall we discuss. We have asked several questions: your question which is, why we are always judging, and so we never observe accurately ourselves, before we even look at ourselves there is always a judgement taking place? That is one of the questions. The other question was: would you talk about death? And behaviour, what do you mean by behaviour? And we cry, not only for ourselves when there is a death of someone whom we like or love, but we cry for that person also, so there is this tremendous sense of sorrow, not only for the one who is gone, but also for oneself. So what shall we discuss or have a dialogue about?
Q: Judgement.
K: Judgement.
Q: Death.
K: Death. Do you want to talk about death - really?
Q: No, judgement.
K: Judgement. We will begin with that, judgement, and go on to the other questions. Because that is very important because we are going to find out whether we judge death, or see it as it is. We will come to that.
The question is: why human beings always judge, or condemn, or approve, or accept, why is there this constant movement of appreciation or depreciation, why is there this state? That is the question. Why do you think you judge? It is our tradition, partly, isn't it? You are brought up from childhood to judge, to evaluate - right? This is good, this is bad, this is right, this is wrong, this should be, this should not be, I am not good, I am bad, all the rest of it, this constant repetition of judgement. Is that an avoidance of facing oneself? You understand my question? I project judgement over everything - politics, economics, religion, god, no god, about everything - and projecting that I hide myself from myself. It is like a smoke screen I throw out and behind that I refuse to look. Is that one of the factors? And is it another factor that it is much easier to judge? Judgement being opinion, prejudice, or previous knowledge, and that reaction to previous knowledge is almost instantaneous, and so it is much easier to judge than to withhold judgement, and observe, which becomes much more difficult.
So is it avoidance, an escape from looking exactly at 'what is'? And judgement in religious matters is tremendously potent because all religions judge. When you die there is an entity who is going to judge you. You know the Greek idea. All this is a form of judgement about you. When you go to appear at the gate of St.Peter then he is going to judge you, and so on and on and on. Is that part of our great tradition - religious, social, and also partly avoiding observing what is actually going on?
If some of these are the facts, and perhaps more, is it possible not to judge at all but to observe? I like that red shirt, or I don't like that red shirt. But without that reaction, just to observe it. Then I learn much more and see that colour totally differently. I don't know if you have noticed that.
So in behaviour - that gentleman asked the question, what is behaviour - what place has judgement in behaviour? You understand? One judges behaviour according to a traditional pattern - I get up when the ladies come in, open the door for the ladies, this or that, various forms of behaviour. Now what relationship is judgement to behaviour? You understand my question? And what is behaviour, to behave? To act really, isn't it, to act in my relationship with another, or with my friend. In relationship to act. Now to act rightly, correctly, accurately, which is not judgement, is it? I wonder if we see that. We said behaviour is action - right? Of course. Is that action based on judgement? Or is it accurate, correct, right? I am using those three words which have the same meaning. So when we use the word 'accurate', is that accuracy based on previous memories, previous activities, previous patterns, and then judge my action - right or wrong, good or bad? Or in correct action there is no judgement? I am finding something.
What is correct action? Can I say, previously before the act takes place, "This is correct action, this is the wrong action"? You understand my question? Are we meeting each other? I want to find out, as a human being living in this world, what is correct action - politically, religiously, in every way, completely. Now how am I to find out what is correct action? First I must enquire if it is based on judgement - judgement of others, or a judgement which I am going to impose on my action according to the pattern which I have developed. So is correct action based on a judgement of others, or on my own judgement based on experience, knowledge, and all the rest of it? You understand, are we meeting? Yes? Am I acting because of environment correctly? Or am I acting correctly because I have previous patterns of behaviour? Or is action independent of both? Action means the doing now - right? The doing now, active present, isn't it. The verb, to act. And acting is the moment of action. If that action is based on the future - ideals, hope, judgement - then it is not acting. Or if that action is based on my previous conclusion, it is not acting - right? If I act according to the past it is not action. If I act according to the future it is not action. Action being the active present of that verb to act. Right? Action is only in the present. So where does judgement take place? You understand my question? If I am acting without the pattern of the future or the past, then it is complete action. You may say, that is wrong action, or another may say, but it is action. I wonder if I am making this clear. So behaviour is not based on the past pattern, or a future ideal. It is acting now, whatever that action be, in the present. And please see the importance of this. If there is no pattern of the future, according to which I am acting, or a pattern of the past according to which I am acting, then I am acting without motive, without the idea of a reward or punishment. So acting is now. So where action is in the present, free from the past and the future, it is the right action. I wonder if you have got it - have you understood it, sir? Have I conveyed something?
Q: (Inaudible)
K: Yes, on criteria, yes, patterns. That's what we said. So we have answered those two question, judgement and behaviour.
And then there is the question of death - do you want to discuss that?
Q: There is also the question of emotion.
K: Quite right. What is emotion? What is the relationship of emotion to thought? Is emotion independent of thought? Or is thought part of emotion? Emotion, what does that mean, the word itself?
Q: To move out.
K: It comes from the word motion, motive, and emotive, out. Now just a minute. I am asking, is emotion feeling, sentiment, sensation, have they have any relationship to thought? Sentiment, emotionalism, romanticism, what is their relationship to thought? And emotion, sentiment, romanticism, what relationship have they to love? You understand my two questions? Which is the relationship to thought and the relationship to love.
Is love sentiment? Is love romanticism? Is love a sensation? Right? So what is emotion, to move out? I feel very strongly about something. What does that imply? You feel something very strongly about Hinduism, it doesn't matter what, or communism, or dictatorship. Let's call it not communism, dictatorship, communism is now becoming bourgeois! Have you emotions? Now what is its relationship to thought? Go carefully, carefully.
Q: It's without relation to thought.
K: That's what I am going to find out. Don't categorize, let's play with it. If there was no thought would you have emotion? Or you would have sensation. So we are asking, what is the relationship between thought and emotion? I see something very beautiful: perception, seeing, contact, sensation, desire, then thought. And thought builds the image, which is established. So there is perception, seeing, then contact, sensation. If thought doesn't interfere, it stops there, then there is only sensation. I wonder if you are meeting my point. Please don't accept this, I may be totally wrong, so examine it, investigate it, question it.
That is, I see something which is most pleasurable. The seeing awakens the senses, all the senses are awakened, and can it stop there and not allow desire, thought, image? Then is emotion merely sensation, untouched by thought? Therefore it is no longer a movement of desire. Have you understood. It is fairly simply. I see a beautiful - what? Tell me something.
Q: Woman.
K: Woman! I thought so. You all love that, don't you? There is the perception of a beautiful woman. Religions have condemned desire because by perceiving that woman, seeing that woman, all the sensations arise, then thought comes in, the image is formed, and the battle begins. Right? So throughout the world the religious monks have said, cut out desire, suppress it, control it, don't look at a woman - right? I don't know if you have walked behind any priests, or any group of monks, if you have you would have noticed it - they look and promptly look away. Because they daren't, the whole tradition says, suppress it, deny it. But what we are saying is something entirely different. Seeing that beautiful woman or a man, sensations awaken, which is natural, and to stop there, not let thought come in, then the desire begins, then the image making begins. You follow? You understand? You try it, do it some time and you will see the extraordinary discipline it demands. Discipline in the sense not imposing a pattern, but the act of learning, which is discipline. The seeing of beauty, the sensations arise, and withering away. They do not wither away when thought comes in, then desire begins and all the problems. You follow? Right.
So let's go now, if you want to, to discuss death. It is an immense problem this, you understand. Do you really want to go into it?
Q: (Inaudible)
K: His question is localized, a particular question, which is: when there are tears when somebody dies whom you like, or love, those tears are directed towards that person and towards oneself - oneself and the other. That is particular question which we will come to in the course of the dialogue about death.
Q: (Inaudible)
K: Some people have noticed, the questioner says, that at the moment of death there is a smile on the face of the person who is dying - some of the cases. Some other people die with great agony, in accident, old age, crippled, unconscious, and then perhaps the smile doesn't come in. Or, as the gentleman says, sometimes it happens there is a smile on the face of the person who is dying. What is the significance of that smile? That is the question.
Q: What is the difference between fear, sorrow and happiness?
K: Do we want to discuss that question?
Q: Could we first discuss death?
K: Could we first discuss death and then that question afterwards? Is that all right, sir?
So we are going to have a dialogue about death - dialogue being a conversation, an enquiry between two friends, between two people, or a few people who are really concerned about it, not theoretically, who actually want to find out. So we are enquiring, we are not dogmatically stating anything, we are enquiring. And when we enquire rightly then we discover the truth of it, you understand? To enquire correctly there must be freedom - right? If I am afraid of death then I can't enquire because that fear is going to warp my investigation - right? Is that clear? Or if I have a belief about death and after life, that too distorts investigation.
So to investigate about a human problem, as death, which is very complex, there must be freedom to look. And you cannot observe, or investigate if there is any kind of prejudice, belief, hope, fear. Therefore are you prepared for that? You understand my question? That to enquire very seriously there must be no prejudice, otherwise it distorts, no fear, no desire for comfort, hope, none of that. The mind must be completely empty to look. Right. That is the first thing to have to find out about something.
First of all, every human being has a desire for continuity - right? Every human being. The ancient Egyptians did it in one way, and the modern people do it in another way - they bury them, or incinerate them, or in incinerating they hope something will continue. So there is this solid demand on the part of every human being that there must be some kind of continuity - right? It is there in you, isn't it, look at it. So what is it that continues? Is there anything that continues? Is there anything permanent? Or everything is impermanent? You understand my questions? So I must find that out. Before I can go into the question of death I must first find out, a human being, or you, must find out if there is anything permanent that continues. Continuity implies permanency - right? Now is there anything in you as a human being that has a continuity?
Q: There is a desire for continuing.
K: No, sir, careful. No, apart from desire, apart from it, is there anything permanent - permanent being continuous, which is a movement without an end? You understand?
Q: May be.
K: No, not, may be. First look at it. There is the desire for continuity - desire being, we said very carefully, sensation, and thought is desire and the desire creates the image. See the sequence of it. Sensation, thought, desire, the image making. Apart from desire is there something that is permanent, which means time doesn't touch it. That is what we mean by permanent. Time will not change it. And therefore it is a movement continuously. So is there anything in a human being which is permanent?
Q: What is the psyche?
K: We will come to that, madame. Please don't put questions which are not related actually to what we are discussing. Please, I beg of you because then you are not paying attention then to what we are saying. We will include the psyche and all that presently. But this is what we are asking: is there anything permanent in human beings?
Q: Continuity implies time.
K: That's right, sir. Continuity means time, and also it means there is no time. If it is continuous from the beginning, never ending, it is beyond time. Just a minute. I don't want to investigate that yet. Is there anything in a human being, in you, in me, that is permanent?
Q: There is a feeling of existence, of the self.
K: There is the feeling of existence, there is the feeling of the self. The self and the feeling of living, from childhood until you die. Existence, the feeling of living. So what is the 'I'? He said the 'I' is permanent - somebody said that. So what is the 'I', the 'me'? The psyche, the personality, what is that? Please, be serious, don't fiddle with this thing, it is much too serious if you really want to go into this question.
Q: Thought as memory.
K: You are saying, thought as memory. Are you repeating this because you have heard somebody say it, or is it a truth to you?
Q: (Inaudible)
K: Please, sir, do listen carefully. We are having a conversation, or enquiring into what is the 'I' - the 'I' being the feeling that you are living, that you are existing. Now what is that 'I'? Is that 'I' permanent? The ancient Hindus laid down that that 'I' is evolving, life after life, until it reaches perfection, which is the highest principle, Brahman. So that 'I' has a continuity till it makes itself perfect and is absorbed into the highest principle. That is the idea of reincarnation - re-incarnating. Please listen to that word. Re-incarnating. That is, born over again. Now we are asking, what is that 'I'? Is that 'I' permanent? Don't repeat something which you do not yourself find. Then you are merely repeating what somebody else has said, that is of no value. Is that 'I' permanent? Which means, what is that 'I'? How does it come into being? Is it a spiritual entity, therefore continuous, or is it a momentary affair, in a flux, in constant change? You understand? Is it at essence a spiritual thing which is a non material process? Or is it a material process? Material process being, thought as being matter, it has built through various incidents, accidents, impressions, impingement of environment, family, all that is a material process put together by thought, and thought says, "I am different from thought". You are following all this? So the 'I' and thought have separated themselves and said, "Thought will go on, my thought will go on". Right?
So you have to find out for yourself, in this enquiry about death, if there is anything permanent, or everything is in movement, everything, both the material process and the idea that you are a spirit, both are in constant movement - movement being time, time being from here to there, chronologically, time also being the cultivation of the psyche. Movement. So is there anything permanent, or everything in a human being is undergoing change?
Q: (Inaudible)
K: He says, we are something permanent. Which is, there are certain moment in life when there is a realization or a happening that is beyond time. That happening is permanent. That is what the gentleman says. When that thing happens, if it has become a memory...
Q: It isn't a memory, sir.
K: Wait, listen. I said, if. If it has become a memory then it is a material process, and you can call that permanent. Or if it happens, that extraordinary state of timelessness, and if it is not a memory, the question then is, will it continue? You understand? Just a minute, let us finish, keep your question, sir. That is, you have an experience of something - I won't use even the word 'experience' - an happening of something which is beyond time. When it is not registered as memory it still remains beyond time: the moment it is registered it is made of time. That is simple. Then is that happening a continuous thing? Or does it end? If it is continuous then it is of time. Please, I have gone into this very carefully because we are going to go into something which requires great attention, real sensitivity to find out. We are asking, is there something permanent? It is for you to answer.
Q: We want something to be permanent.
K: There is the desire to have permanency - my permanent house, my permanent name, my permanent form - you follow? - the memories, the attachment, we want everything permanent. All insurance is based on permanency. So, just a minute, sir, we have to find out for ourselves if there is anything permanent.
Q: (Inaudible)
K: No, no, sir. Do look, please. For myself there is nothing permanent. I am not imposing this onto you. Nothing permanent. Then what is death? You understand? If there is a continuity of the 'me', the 'me' putting its structure, put together by thought, thought being the word, the word being the name, the name being attached to the form. The name, the form of its body, the organism, and the whole structure of the psyche is put together by thought, obviously. Do you see that? Or do you say, "No, no, there is something much more spiritual behind that"? If there is something much more spiritual behind that, and if you say that exists, it is still part of thought. You understand? If you say, that behind the veil of time - which is a good expression - the veil of time there is something utterly timeless, then you have recognized it - right? If you have recognized it, it is part of your memory, if it is memory it is a material process of thought. Either that something behind the veil is real, true, therefore unthinkable. Right? So you don't know. But when you assert there is something spiritual, a spiritual essence, you have already contaminated it, therefore it is no longer spiritual. Grasp this once and you will see. You see this is an old trick of a great many of the Hindus that there is god within you, Brahman is within you, and all that you have to do is to peel off, like onion skins. You understand? That is, you have established by thought god in you, of the Brahman in you, and then thought says, I must get at it, therefore let me operate. You follow?
So if all thought is a material process, and whatever it has put together is still a material process, even though it says, there is a permanent me, it is still part of the structure of thought. Then what is an ending, which is death? You understand? I wonder if you are following all this. Just listen to this, sir, look at it, don't answer me, look before you answer it. As most of us desire continuity and therefore are frightened of death, then what takes place when there is an ending called death? You understand?
Q: (Inaudible)
K: Yes, sir. We said, sir, that everything is in movement, and I said when there is an ending - look, let me put it very simply: I desire to continue, that's my hope, that's my longing - I don't, but I am just taking that as an example, as a human being, an ordinary human being, he says, "I must continue, I am frightened of death", but there is an ending. I die. I may not want to die. I may cry at death, I may fight against death, that is inevitable - right? So I am saying, when there is the desire for continuity and there is an ending, then what takes place? You understand my questions? Are you getting tired?
There is the death of the organism, and death of the psyche. They are interrelated, psychosomatic, all that business. So I am asking, a man who says, "I must continue, I want to continue, it's my life, for god's sake help me because my one desire is to continue." And I am asking, all right my friend, what happens when that end comes, which is inevitable? Either it ends through accident, through disease, all kinds of endings, what happens? So to find out what happens you must investigate if the psyche, the 'me', is a permanent thing, or impermanent thing. If it is impermanent then the ending - what happens? Please, don't answer, look at it, find out for yourself. This is tremendously important because man says, I must find immortality - you understand? The ancient Egyptians found immortality in the tombs through a continuity of their daily life eternally. If you have looked at the Egyptian tombs and read about them, that is their desire, that they must continue for the next thousand years, or million years because the Nile valley was protected - desert on both sides, and therefore that Nile valley gave them a sense of permanency, and that permanency they translated as, continuous life. You can read about it, or if you are interested you can look at it. And the ancient Hindus said, the self, though it is impermanent, must continue until it reaches the perfect principle, the highest principle, which is Brahman. Or they said, there is god in you, and through various incarnations you will make that ego perfect until it reaches the highest principle - you follow? And the Christians have their own way of resurrection and all the rest of it.
Now I want to find out, as a human being, though my desire is for continuity, I know there is inevitably death - inevitably, whether you like it or not it is there. And I say to myself, what happens when there is an ending?
Q: It is a great shock.
K: That's not my question, please. We will discuss it in a different way, just a minute. You are not answering my question because you are not facing it, you are not looking at it, not putting your teeth into it to find out.
I want to continue, that is my hope, my desire, my longing. I have continued for eighty years with my family, with my furniture, with my books, with all the things I have collected for eighty years and please give me another thousand years with the same things. But death comes along and says, "No, my friend, you are going to die" - what happens after that? You follow my question? I desire - human beings desire a continuity and there is an ending. Continuity being all that the human mind has collected - knowledge, things, ideas, attachments, all the things human beings have collected - property, things, ideas, beliefs, gods, all that I want that to continue for the rest of eternity. But death comes and say, "End it". So I am asking, what is it that ends?
Q: The psyche.
K: Are you sure? Sir, be careful, don't just speculate. I really don't like to discuss this, or go into it with many people because they are not serious. This demands great seriousness, not just verbalizing all the time. I said, the desire comes into being through sensation and thought; then thought, which is desire, has a name, as K, the form of K, and there is all the content of my consciousness, which has been put together by thought, that I want to continue. I want thought with all its content, with all the attachments, with all the pain, with all the suffering, with all the misery and confusion, that I want to continue.
Q: (Inaudible)
K: When the physical body dies, the material process which is the brain structure, which is the thought process, dies. You understand. I wonder if you see this.
Q: (Inaudible)
K: Sir, I am the world, and the world is me. That is a fact. Right? The world is me, not as an idea, not as a theory, but an actuality, as if I put in a pin there is pain, as real as that, that I am the world and the world is me. The 'me' is put together by thought. It is a material process. Thought is matter, a material process, because it is the response of memory which is stored in the brain as knowledge, and so when that brain dies the material process dies - right? Then what takes place? You understand my question?
Q: The material process dies.
K: Madame, if I may point out without being rude, when you say the material process dies, have you died to that now? Not when death comes. You understand, sir? I'll show it to you.
I am the world, and the world is me. My consciousness is the consciousness of the world. The content of my consciousness is the content of the consciousness of the world. And that content is put together by thought - my furniture, my name, my family, my bank account, my belief, dogmas, all that is in my consciousness, which is the world's consciousness. Unless you see that you can't go further into what we are enquiring. Then that consciousness, which is a material process, comes to an end, because the organism collapses through disease, accident and so on, so the brain decays and so the thought process comes to an end. Right? So the thought process which has put together the ego, the 'me', has come to an end. Ah, you don't accept that. So I say, is it possible to die now to everything that thought has put together as consciousness, which is me, and me, the world. You understand my question? I wonder if you do.
Q: We can't accept what you say, that is annihilation.
K: He says, we can't accept that because it means total annihilation. That we can't accept. Why not, if that is truth? That's why you want something permanent, you want something that will be endless, which is yourself, with all your miseries, all that business. So I say to myself, as I am the world and the world is me, my consciousness is the consciousness of the world, and all that content of that consciousness which makes up consciousness is put together by thought - beliefs, dogmas, rituals, everything is put together by thought. I say to myself, can all that die now, not fifty years later, now? Which means can that content empty itself now? You understand my question? That is, death is now, not fifty years later.
When you die your body withers away and your brain ends. And all the content of your consciousness cannot continue as it is, because it is the thought process. So I am asking myself, and you - I am asking you, not myself, I am asking you as a human being, seeing the reason of all this, the reason, the logic, and therefore going beyond logic, the truth of it, that we are the world and the world is you, and your consciousness is the consciousness of the world. I don't know if you see that. And when you see that, have an insight into that, then the things that have been put together by thought can all that come to an end, not fifty years later, but now? You understand the question? Have you understood my question? Please this is dreadfully serious.
Look sir, part of my consciousness is, I believe - belief is part of my consciousness. Right through the world they believe in something - right? God, I believe in perfect state, I believe in my experience, I believe in god, I believe in Jesus, I believe in Buddha, I believe, which therefore is a common factor for man. That belief is put together by thought, which is a material process. Can you end that belief now, as you are going to do when you die? You follow my question? To end your belief in something immediately, and see what takes place. Not say, I am frightened to drop my beliefs, because beliefs give me tremendous security. So you are seeking security in an illusion, therefore it is no security at all. So can you die to that now? Then only you can answer what comes next. But before you can answer what comes next you must act. Which is, words are not action, theories are not action, but when there is this perception that belief is one of the most common factors of human desire, which is, they find in belief great strength - I believe in god - that gives tremendous strength. It may be an illusion, and it is because it is put together by thought. So can I die to that?
Q: (Inaudible)
K: I said that sir. I said that. So can you die to that belief, to belief, not to a particular belief, to belief? And as most people have ideals, and it is one of the most extraordinary phenomenon in the world that wherever you go every human being has ideals - ideals of something or other, it doesn't matter what it is, noble, ignoble, actual and so on. Now ideals are obviously put together by thought, it is a material process in opposition to what I am. So can you die to that?
And unless you die to that, you cannot possibly answer the next question. And we want to find out the next before we die. That's what we are clinging to, you understand. If that can be told, verbalized and then made common, you will all believe in that. It becomes vulgar - I am using the word 'vulgar' in the ordinary sense, common, not insulting it, derogatory. Then it becomes a belief and we are all happy. But to die not knowing - you understand? No, you don't understand.
So we are only dealing with facts, not with theories, not with projected ideas, comforting or ennobling, but we are dealing with actual facts of daily life. Our daily life is made up of things put together by thought. Thought is a material process.
Q: (Inaudible)
K: I understand sir. He is talking about ectoplasm, that is quite a different problem.
Look sir, let me put it round the other way. A human being doesn't end his sorrows, his miseries, his confusion. Then he is like the rest of the world. He dies, but sorrow, confusion, misery as a vast field goes on. You understand this, this is a fact. Like a vast volume of water in a great river there is this immense sorrow of man. For god's sake, do see all this. There is such violence, hatred, jealousy, that is the vast stream. And we human beings are part of that stream. Unless I die to that stream it will go on, the stream will go on, which is the world. You understand. So the man who steps out of the stream, the human being who steps out of the stream, will know what is beyond 'what is'. But as long as you remain in that stream, one foot in and one foot out, playing, which most of us do, you will never find out what is beyond death. Which means one must die to everything without hope. You understand all this? That is one of the most difficult things. I believe Dante in his Inferno said, Lose all hope before you enter - it is not that kind of hope, we are not entering into Inferno. But a man who dies to everything will know what is eternal. You understand?
Q: (Inaudible)
K: Sir, that is just a - you go back into theories. Sir, you understand?
Look, you see sir, please. You know it is one of the most difficult things to talk or discuss, or go into things with tremendous attention right to the end. Only very few people can do it. This is a subject that demands all your attention, not verbalization, theories and all that but continuous attention. And few can do this, few want to do this, they can do it but they are too lazy, too uninterested. If you are really captivated, caught by this, wanting to find out, you will give complete attention, therefore no words but constant pushing, pushing, pushing, not knowing where you are going. And that is death. When you die there is an ending to everything that you know. So can you not die now to everything that you know? You follow? So then you will find out for yourself what is truth in which there is no illusion, nothing personal, it is not my truth or your truth, it is truth.


SAANEN 4TH PUBLIC DIALOGUE 31ST JULY 1976

As we were saying yesterday, and the previous talks, I think it is very important, if I may point out, repeat it again, that one should be a light to oneself and not follow anybody. Naturally in the technological world you have to follow, you have to accept, you have to do all kinds of things there, but in the world of the mind, or if you like to use the word, spirit, authority cripples, destroys that light. One must come upon it for oneself. Truth is something you can't find through another, nor through any technique. And it is becoming more and more evident throughout the world that because the technological world has so extraordinarily advanced we think that the same kind of technology can be applied for ourselves, for our psychological well being. So we are apt to think, or feel, or accept, that a technique of some kind is necessary for deep understanding, having an insight, or coming upon that truth. So if I may point out again this morning that one should be most advisedly careful not to accept anything from anybody psychologically, but to investigate for oneself if one is at all serious. And from there one can learn a great deal because one is the world, as we pointed out, if we know how to read the book of ourselves, then everything is there.
Now what shall we talk about?
Q: Can we talk about energy?
Q: Can we talk about self deception and be aware of it?
Q: If I observe my sorrow, it disappears. Would you please go into it much more?
Q: What do you think of suicide?
K: What do I personally think about suicide? And what other things would you like to talk about?
Q: Can we talk more, or have a dialogue about being a light to oneself?
K: Shall we start with that? And perhaps we could include all the other questions in it.
What does it mean to be a light to oneself? So can we start from the beginning? We are not a light to ourselves now. That is a fact - right? We are confused - politically, religiously, in all our relationships with each other, there is a certain strain, confusion, conflict, and from that this question of sorrow and so on. So we are, as human beings right throughout the world, dreadfully confused. There are so many guides, so many philosophers, so many gurus with their systems, asserting, persuading, hoping that you will follow and so on. So there is this immense confusion outwardly and inwardly. That's a fact. Can we start from there?
And there are many throughout the world who think or assert that this light, or this wisdom, or this truth, god, whatever name you like to give it, is abiding in each one. That is an assumption, a theory, a traditional acceptance of what someone has asserted, or because you are conditioned to that you accept it. So the fact is we are very, very confused. Right. Could we start from that basis? We may be sometimes not confused, sometimes see things very, very clearly, and having that perception once it becomes a memory and we want to capture it, hold on to it, and fight to get it back again. But as human beings, wherever we live, in whatever clime, and whatever circumstances, this state of confusion and conflict exists. That's a fact from which we can start. If we are a light to ourselves now conflict wouldn't exist. So we must start with actually what is.
Obviously if there is any kind of confusion, whatever choice we make out of that confusion will still be confused - right? Out of my confusion - suppose I am confused - I choose a certain path, certain direction, certain gurus, certain activity. Because I am confused, out of that confusion whatever I choose will equally be confusing. I think that is equally a fact. So it becomes very important not to choose. Right? I wonder if we understand that. Not to follow a certain direction, or a path, or a system, or a method, or a guru, or this, or that, because it leads us to much greater confusion, to greater division, which is what is happening in the world - there are your gurus and my gurus, mine is better than yours, mine knows more than yours. You follow, this battle going on all around us.
So to find a light for oneself, action out of confusion leads to further confusion - right? Can we not accept it as a fact - it is like the blind leading the blind. So the first requirement, seems to me, is to be free from the desire to find truth, to find something away from 'what is'. Right? Are we meeting each other? So are we aware that we are confused? And if we are confused, then what is the action, or is there any action which will not lead to further confusion, or is there an observation of this confusion which, by the very observation is the action?
Now let me go into it a little bit more. Suppose I am confused as a human being. And I realize that whatever I do out of that confusion will lead to further confusion, further conflict, further misery. I am very clear on that point. Then I must act. Life demands action. I can't wait until I have completely unconditioned myself and then act. You follow? I must act because action is life, like relationship is life, activity, action, the doing, is part of life. So what am I to do? I know I am very confused, and is there a part of me which is not confused? You follow? Or is the whole of me confused? Is there a part of me, or somewhere in me is there clarity, is there a sense of freedom, total freedom in which there is no confusion, conflict, and all the rest of it? You understand my question?
Q: One must be very careful not to put it into words.
K: I understand. But I am enquiring into this. I am asking myself, if I am confused, I am asking myself, am I totally confused in all my consciousness, the whole of it; or is there a part of that consciousness, which is me, which is not confused? And if I can hold on to that part which is not confused, then out of that action will be right. You understand my point?
So I must find out if there is anywhere within me, not imagined, not caught in an illusion of desire, I must find out if there is anywhere within me some spot which is really beautifully completely free of all this confusion. Right, you have understood? Or the whole of me is confused. Can a confused mind, confused consciousness, ask such a question: is there a part of me which is not confused? I wonder if you see the point of this. I am confused, my mind is troubled, in conflict, broken up, fragmented, and that mind which is fragmented asks, is there a part of me which is clear, not fragmented? You follow? It is a wrong question. Of course. It is a wrong question, but we put that question. I don't know if you see the importance of this. I am confused and I know I am very confused, but my desire is, there must be somewhere within me, some spot, some area, where there is tremendous clarity. My desire wants that, and so it creates an illusion and is caught in that illusion and says, "Yes, there is an area which is very clear". You follow?
So one must be aware at depth that this idea, or this desire to have an area where there is clarity, which is an illusion, one must become very careful about that, not be caught in it. So I am asking then, I am totally as a human being confused - religiously, politically, in my relationship, in my activity, there is regret, there is sorrow, there is pain, there is anxiety - you follow - all the human agony with which I am surrounded, of which I am part - now life demands action, life says, without relationship you cannot exist. And I discover in my relationship too there is confusion, there is conflict, there is battle between the sexes. So there it is. So what shall I do? You understand now my question? I am not admitting, or desiring an area within my consciousness where there is some clarity. I have totally put away that because I see it is the activity of desire, hope, wanting, which inevitably leads to illusion. So I completely discard that. Please this is a dialogue, I am not talking only. We are sharing this thing together, therefore you are participating in this.
So I am only confused, and I must act, and I see I have relationship - wife, husband, boy, girl, whatever it is, relationship, father, parents, whatever it is - and there too I am confused. Confusion implies conflict. Confusion implies uncertainty. Confusion implies a sense of division. I am aware of all that. So what shall I do, knowing that whatever I do will lead to further confusion, further misery, so what shall I do? Shall I wait until I have cleared all my confusion, withdraw into a world of monasteries, retreats, ashramas, you follow, communes, and all the rest of it, shall I withdraw into all that? And that implies I have to choose there too - which commune, which guru, ashrama, which retreat, but I am still confused so whatever I choose will be... right? I wonder if you see all this. So I say to myself, joining a group, retreating into a monastery, following somebody else is still part of this confusion so I will not follow anybody, I will not join any group, or retreat into any monastery, or into a commune. So I am left with this confusion. You understand what we are doing? We are brushing everything away - desire hopes to find some clarity and therefore creates illusion. So we are cleaning the deck, as it were.
And what shall I do? I am related, I have relationships, I have to earn a livelihood, I have to write, read, I have to act in life. What shall I do? Dialogue please!
Q: Who is it that wants to do something?
K: My girl or my wife or my parents say, "Do this". Society demands that I do something, earn a livelihood. It is not, I want to do something, because I realize whatever I do is confused, but society, parents, everything says, you have to act, you can't sit still on a chair and look at your neighbour. So what shall I do?
Have a dialogue with me please, it is a dialogue, a conversation between two people who are interested in the same thing, with same intensity, you understand, and therefore a communication takes place easily.
There is an unconscious desire, or a belief, or a longing, that there must be a way out from this confusion - right? So we have to go into that question. Please, we have to go into this question, which is: is the content of my consciousness, whether it is conscious or deep down, hidden, is there anywhere within the hidden area an actuality which is clear? An actuality, not an imagined actuality. So I have to examine what is hidden within the consciousness - right?
Now first of all who has divided this consciousness into the unconscious and the conscious? Who has divided it? Why does this division exist? Let me put it that way.
Q: (inaudible)
K: No, don't jump to it, sir. The whole Freudian, the whole psychological world and the analytical world, psycho-therapeutic world say that there is an unconscious - right - and the conscious, there is a division. And I say to myself, why is there this division? Who has invented this division? Why should I accept the division? A million people say there is a division - professors, highly qualified people, MDs and all the rest of it, they say there is a division - the unconscious, conscious. You all may be wrong. I am not saying you are right or wrong, but you may be, I don't know, but why should I accept this division? You understand.
Q: (Inaudible)
K: Yes, the human mind demands to know, and there may be something in consciousness which is hidden. That's all you can say. Something hidden, not divided - you understand? I am objecting to the division. I am objecting rationally, not because I am prejudiced against division. But I say, why do we accept, millions and millions of people now in the western world and partly in the eastern world because the west is conquering technologically in every way the east, why has humanity accepted this?
Q: It is incapacity to see the whole.
K: The incapacity to see the totality of consciousness. So you say because there is this incapacity there has been this division. Watch it very carefully in yourself please. Look at it yourself. Because I am incapable of seeing the totality of my consciousness I resort to dividing it, thereby hoping I will see the whole. First I fragment it, then I put it together in the hope of seeing the whole. You understand? So first we divide and then we join them together. I say to myself, why do you divide it first? And you say, well I can't see the whole. How do you know you can't see the whole? Is it because you have divided it and you are conditioned by this division, which is your accepted tradition that it is divided? I wonder if you are following all this.
Now my question then is: as I, an outsider, if I may point out, I don't accept this division, though a million people accept it I say, no. Because what is important is to see the whole of consciousness - right? Then there is no necessity for a division. Now is that possible? You follow my next question, sir?
Q: As I live a superficial life and occasionally I delve deeply, and that delving deeply gives the idea that there is the unconscious and the conscious - the delving deeply, because I live a superficial life.
K: That is one of the reasons. One of the reasons is the incapacity to see the whole and therefore divisions take place. The other is, one lives a very, very superficial life and occasionally one digs deeply. It may be a dream, or it may be a conscious act, then you realize there is something much deeper than the surface, and therefore there is a division. Right? Go on sirs, this is a dialogue, please.
Q: It gives great strength if you believe in something.
K: Belief brings great strength - right? Now if there is a neurotic belief, that very neurotic belief gives you an enormous vitality. I don't know if you have met many neurotics. Perhaps most of us are neurotic. So they are extraordinarily vital people - 'vital' in quotes. But that is not the question here for the moment, if I may go into it.
So there are many reasons, or several reasons why there is this division, and having been made mankind is now generally accepting it. And an outsider, like the speaker, comes along and says, "Why does this division exist at all? Is it not possible to see the whole of consciousness?" You understand my question?
Q: (Inaudible)
K: He says, in ourselves we are fragmented, in ourselves there are various divisions, and that those divisions help us to divide this consciousness and unconsciousness. So it is part of our whole life, living, which has brought about this division. Right? We accept all these reasons. Right?
Now is it possible to see the totality of one's consciousness, including that which is hidden, including what you call the unconscious? So I am asking, is it possible?
Q: The more I demand to find out if there is a possibility of total observation the more conflict arises.
K: I understand. But I am asking, is it possible - I am not saying it is, or it is not - is it possible for us to see the totality of consciousness in which is included the unconscious, the hidden? The general agreement is, that it is not possible - right? The psychologists, the professors, the MDs, all of them say, that is not possible, it is only given perhaps to the few loonies, but actually that is not possible.
Now what do we mean by seeing the totality, the whole? Do we observe anything wholly? Do we observe something completely? Or is it only partial observation?
Q: Partial.
K: I am coming to that sir, just look at yourself. Can you see, for instance take greed, or envy, can you see the total movement of greed at once? The total movement. You understand my question? What do you say?
Q: I don't know.
K: The lady says, "I don't know". All right, you have stated that, then what? You are going to enquire, aren't you, first. You don't know, but it is important to find out if it is possible to see the totality of consciousness, including the unconscious. Why isn't it possible? What prevents us from observation of the totality?
Q: (Inaudible)
K: Madame, we have answered that question, please. Look our question, madame, is: can you see, observe, the total movement of greed? All its implications, why greed arises, what is the source of its continuity, why is it condemned, and so on and so on, the whole movement of greed, can you see it at one glance - not only the active greed, conscious greed, but also the hidden greed? Can you see the whole of that?
Q: What is hidden greed?
K: Hidden greed? I may say, I am not greedy, but deep down I am terribly greedy. Please listen to my question first. Can I see the total movement of greed?
Q: (Inaudible)
K: No, no, I am not telling you anything. I am asking you if you can see the whole movement of greed?
Q: I can't and I don't know why.
K: You cannot. You say you cannot and you don't know why.
Q: If you are interested in something you can see the whole of it.
K: Yes. I am interested in seeing the movement of greed, the whole movement. But I haven't got the energy to go fully into it. I am interested, but the vitality, the energy, the intensity is lacking. So what shall I do? Take drugs, smoke, drink, all kinds of stimulation to have more energy so that I can watch the total movement of greed? It becomes rather silly, doesn't it. So what shall I do? May I go into it? I go into it, you are not helping, find out. Can I observe the total movement of greed, total movement, the hidden as well as the conscious greed? What is movement? I said total movement of greed. Greed is a movement, it isn't static, it is constantly moving, more, more, more. So can I observe the movement?
Now what do we mean by movement? Movement means from here to there. So movement means time. Right? Time is movement, whether chronologically or psychologically, it means movement. So as long as I have this idea of movement, which is time, time is going to prevent me from observing the whole. You get some of it? If it is not clear we will go into it.
Q: It is clear but...
K: Wait, wait, I am coming to that. He asks, you are not answering the question. He says, you have moved away from the question, which is, you have introduced a new factor which is time. And then you will say, how am I to stop time? I am not stopping anything. I am merely observing. And that is the difference. I am not asking myself, how am I to stop time; I am just observing the whole factor, the whole map of greed. And one of the points which prevents me from seeing the whole map of greed is this movement - movement to end it, the movement to pursue it, the movement which says, "I must stop". I am observing all that. This observation of movement, I am not denying it, I am not trying to stop it, there is only observation of this movement.
So as greed is also a movement - right - it is part of time. I haven't got it, but I will get it. Right? So I have to find out if my mind is caught in this movement. I wonder if you are understanding all this?
Q: Yes.
K: No, sir, don't agree, it is very difficult, go slowly. We said, consciousness contains both the conscious as well as the unconscious. And part of that consciousness is greed - or take any other thing. And so I ask, can we see the totality of greed, the total movement, the nature of it, the structure of it, how it arises? To see it clearly, not theoretically but actually - right? Can you see this - the origin of it and the end of it? Is there an end to greed? I am not greedy for wealth, or money, position, status and all the horrors, but I am terribly greedy to have truth, to find truth. That to me is the most important thing and I am terribly greedy, which is part of greed. I know you don't like to think that, but it is still greed.
So can I see the whole of it, this movement? I can only see - please this is simple - I can only see the total movement of greed when there is no direction - to get rid of it, to stop it, to suppress it - all that prevents me from looking at greed totally. Right? Because, as we said the other day, direction is fragmentary, which is a motive. Motive is fragmentary. The motive gives you direction and therefore it is fragmentary. When we have a directive, that I must get rid of it, greed, then I have moved along a certain direction, therefore direction prevents me from seeing the whole. You understand this? That is, to suppress greed, to rationalize greed, to escape from greed, or to say, "I must stop greed", any activity which is directive prevents the seeing of the whole. Right? So as long as a human being, wants to see the totality of consciousness with its hidden layers, he must understand, have an insight to the fact that wherever there is a directive, that directive is divisive, therefore fragmentary, which will prevent the perception of the whole.
Q: That's all there is to it.
K: No, no, there is lots more to it. Directive.
Q: (Inaudible)
K: No, I said, sir, greed is part of consciousness, as violence, as hope, despair, anxiety, all that is part of our consciousness. Your consciousness is the world consciousness, and so on. Part of that consciousness is greed. Can you see the movement of greed totally, not only the hidden but the obvious greed? We are saying you can only see the totality of the movement of greed when there is no direction. Which means, only when there is no motive, because motive gives direction. Right, that is simple. So if there is the demand that it is only by seeing the totality of consciousness then also the unconscious is revealed, then you have to observe without any direction. And that demands a certain attention, seriousness, because then you end greed - you follow? Then you don't play with greed. So you are then aware of the totality of it. But most people don't want to give up their greed, they like their greed. It is a tremendous pleasure to possess. So we are asking something quite different. That is very clear.
And also to see the whole, it may reveal itself through dreams. Do you want to go into all that? Are you interested in it?
Q: I'd be interested.
K: You'd be interested in anything.
So fear is part of our consciousness, and as long as there is fear, which is a directive, therefore you can't see the whole. Dreams. There are obvious dreams, obvious physical, biological pressures and dreams. We are not talking about that. What are dreams and why should we dream at all? You understand my question? During the day the brain is very, very active - observing, you know what it goes through, thinking, chattering, denying, accepting, quarrelling, conflict, that is going on all the time. Registering insults, registering flattery, the whole movement is going on during the day. And during the night the movement still goes on - no? Right? Unless there is an end at end of the day of all this movement of chattering, quarrelling, seeking prestige, power, position, all that, if that doesn't end at the end of the day it then carries on - right? This is a fact. Are we moving together?
So dreams are the continuation of our daily activity, only in different forms, through pictures, ideas, you follow, all that, symbols. So the same movement of confusion, conflict, misery goes on. So our question is: can this movement of our daily life, as we know it, the conflicts, end each moment? You understand? Not at the end of the day because the brain can only function when it is absolutely in order, properly - you understand? So it demands order. You can find this out for yourself, it is very simple.
Q: We don't have the time to go into the bottom of every question.
K: I am going to show it to you. The lady says, we haven't time to go into the bottom of every problem, every question, every conflict. We haven't got time. We have got plenty of time: as each thing happens, look at it and end it. You have got instantly plenty of time. But we like to play with it. We won't go into that for the moment.
Q: What about psychologically?
K: Even psychologically, please. We are saying, dreams are a continuation of our daily conflicts, miseries, confusions, carried over during sleep, during which the brain is still active because it is trying to bring order while you are asleep. You understand? Because it says, "I can only function if there is order. If there is disorder I get disturbed, I get neurotic, so I must find order." To have order means security for it. This is obvious, all these questions. Are there psychologists here, they would tell you.
So it demands order, which means security, for it to function healthily, normally. But as our daily life is so disorderly it tries during the sleep to find some kind of order. So is it possible during the day, any problem that arises, psychological, human problem, as it arises to let it flower, end? Let it flower - you understand? Suppose I am angry, I let it flower, it doesn't mean I go and beat you up, or say words, but I watch the anger flowering in myself and withering. You follow? So when there is such activity of appearance, manifestation, flowering and withering as you go along during the day, at night the brain has order so it can rejuvenate itself - you understand all these things - so that it is clear.
So we are asking, as the human being living in modern society, with all its complexities, becomes so confused, and life demands, and relationship demands, that he should act, what shall he do? You remember that was our first question. So in exploring what to do, we say, can you see the whole? It is only when you see the whole there is correct action. We cannot see the whole of consciousness because we have always got some direction - unpleasant, or pleasant, hidden or open, but it is always there. And therefore that prevents the observation of the total map.
Q: I have a feeling that I need to understand.
K: Understand who? Understand the speaker? I am afraid so. The speaker is only a mirror in which you are seeing yourself - right? When you see yourself the mirror becomes unimportant, break it up, throw it away. And I mean it.
So we are observing ourselves, not what the speaker says is ourselves, which you have to understand, but you have to understand, know, look at yourself. Yourself is confused. Please, that is simple. Totally confused. And as long as you do not perceive the totality of that consciousness, whatever you do will lead to further confusion and misery. To perceive the totality of that consciousness there must be no directive. You understand? Directive means motive, the motive says, "I must understand my consciousness, I must get rid of this, I must..." and all the rest of that childish stuff. So when there is an observation without a direction the unconsciousness is open. You understand? It is all revealed, with one breath you see the whole thing.
Q: We don't do it.
Q: If I have no motive why should I do anything?
K: If I have no motive why should I do anything - is that it? If you have no motive, you say, I have no desire to do anything. You have a motive when you want to have shelter - right? Shelter, a home, a roof on top of you. There is a motive when you want to be clothed, because it is cold. There is a motive when you are hungry, food. Is that same movement carried over to the psyche? You follow my question? There are motives biologically, organically. It may be that we are so conditioned by that, we carry that over to the psychological area, where we say, "I must have a motive to live, otherwise I can't act". You see the difference? Biologically, organically, there is a motive for food, clothes, and shelter, money, I must work, there is a motive. It may be that we are so conditioned by that we move that same urge into the psychological field. And when in the psychological field there is any motive then you divide up life, break it up, and therefore you don't see the totality of life - not my life, or your life, the totality of human life.
Q: We are fragmented.
K: You are still fragmented. So we are asking: can this totality of consciousness be observed? And we are saying, it can be observed totally, including the unconscious, all the travail that is going on in the unconscious, as well as in the conscious, a lot of worms squirming! And all that is revealed when we are observing without the observer - you understand? The observer is the past, the observer is the motive, the observer says, "I must not do this", etc., etc. The observer is the past and the observer gives motive for observation, and therefore it can never see the totality of it. The observer is the observed - right? That consciousness which is observing is himself, but he likes to divide it and say, "I am different from my consciousness", which is obviously silly. So observation takes place only when there is no observer as the past, who gives direction. Then when there is perception of the whole there is action, not fragmented.
Q: (Inaudible)
K: Sir, sir, just a minute. Is the good opposite of the evil? You understand my question? The good. Is the good opposite or different from the bad, the evil? You understand my question? The gentleman says, I am always attempting to identify myself with the good. And we are saying, is the good different, or opposite, opposed to evil?
Q: I identify myself with truth.
K: No, you can't use the word truth, please just a minute, we will come to that point, sir. We are asking a much more fundamental question, which is: is the good opposed to evil?
Q: Good and bad are part of the same thing.
K: Please, just stick to one thing. This is really a very serious question. You understand? Because this has been one of our battles in life - the good and the bad, the beautiful and the ugly, the evil and the beneficial, and so on and so on.
Q: They are different, but not separate.
K: I don't understand that. Is the good, when you say opposite, is it related to the bad? Or is good totally independent of the bad? Do look.
Q: (Inaudible)
K: Sir, not avoidance, just look at it per se, in itself. Do we know the good because we know the bad, the evil? Do you know you are dull because you compare yourself with someone who is bright? Please, this is one of the...
Q: We always do that.
K: The gentleman says, we always do that, we compare ourselves with somebody who is bright and then call ourselves dull. That is what we do all our life. But we are challenging, we are questioning that. I know that is the normal, traditional thing, we know all that, don't bring that up. It is so obvious. But we are asking, is the good opposite of the evil? If it is the opposite it has roots in the evil. No?
Q: They are two aspects of the same phenomenon, two sides of the same coin.
K: Two aspects of the same phenomenon, two sides of the same coin. But sir, that is just words. I want to go much deeper than that, you are just sticking at words.
Q: (Inaudible)
K: You are not looking, you are not investigating, you are just saying something. Do please investigate, that is the purpose of these dialogues which we have had for the last four days, and tomorrow is the last dialogue. We are saying, please investigate, don't say, it is pleasure, it is this, it is that. We know all these things. Is the good opposite to the evil? If it is the opposite then the good has roots in the evil. Right? I only know that I am dull when I compare myself with you who are bright - right? So my dullness is rooted in your cleverness. Or, are the two different? If they are different, how do I know what is evil? And what do I know about the good? The good, not the relative good, not the opposite of evil. Then how do I know what is good? I only know what is good in comparison. If I don't compare - you understand - if I don't compare myself with you who are bright, and then through comparison I find myself I am dull, if I don't compare, then am I dull? I don't know.
Q: (Inaudible)
K: I don't think we have understood. This is too difficult. Look, sir. All religions have this problem: the devil, the good angels and the bad angels. The good and the bad. This has been right through all religions, from the ancient Sumerians to the present day. Which is, there is this conflict between this and that. There is only conflict between this and that if they are related. If they are not related, how do I know what is good if they are not related? Only by comparison. And comparison means measure, measure means thought, is thought the product of good? You understand what I am saying? No, you don't. If the good is the product of thought then it is merely a fragment and therefore not the good. But there is a good which is not the product of thought, therefore it is nothing to do with the opposite, it is.
Are we in communication with each other, sharing something with each other, have you got something this morning? Or are we just carrying on in the same old way?
Q: (In Italian)
K: The gentleman says, you are at one level, we are at another level, can't you come down to us? Or can't we come up to you? And we can only come up to you, the gentleman says - I don't say this - when we have the same interests, at the same moment, with the same intensity, then we meet each other. That is, we meet each other when both of us have got the same interest, same intensity, and energy. So there is never communication, the questioner says, because we are always bobbing up and down. And can't you see our difficulty and break through our difficulty and do something about it? So you are putting the burden onto me. And as I have said many times, I am not your guru, I am not your leader, and I am not your teacher. You are the teacher, you are the guru, you can learn everything about yourself if you know how to read your book, which is yourself. But you don't want to read it, you won't take the trouble to look at it. And it is all there, because you are the world and the world is you, and therefore the whole thing is buried in you - the agony, the suffering, and all the rest of it.


SAANEN 5TH PUBLIC DIALOGUE 1ST AUGUST 1976

This is the last discussion or dialogue, and before we ask questions may I say something?
We have talked about a great many things related to our personal life, a life which is common to all humanity, with all the problems, the confusion, the misery, the conflict, violence; and many other things we have talked about. And I hope it will not be merely a verbal description, but each one of us will face the actuality of our daily life and find our for ourselves if these teachings have any direct relationship in our life. Otherwise it would be such a waste of your energy and time and money to come and sit here on a damp day. And, if I may suggest, one should take these teachings as a whole, not take bits of it, what you like and reject the others, it is a total package, if I may use the modern word. And considering what is happening in the world - politically and all the appalling things that are going on - unless one radically as a human being changes fundamentally we will not be able to help humanity.
And it is very important, it seems to me, that we should not follow anybody, join any group, belong to any sect, but be concerned with the whole of mankind, the global problems of life. And to understand that, this enormous complex problem, one has to be, as we said, a light to oneself. And this light cannot be found through another, whatever they may say, however popular they are, whatever circus, one has to be free from all the authority, fear and so on. And what is important is, the first step is the last step. I hope you understand that. The first step that one takes is really the last step.
Now we can ask questions.
Q: Could we discuss, or talk about together, the question of awareness without following any particular system or practice? Go into the question of awareness.
Q: Can I ask a question? In understanding the problem of greed, it seems greed, or any other particular problem, there is a sense of deep relief. Now how can we sustain the drive without forming it into a practice? How can discovery not prevent other discoveries?
K: Yes. How is one if one discovers something not to make it into a memory, into a knowledge and so make it into a routine, and so lose the energy of that first discovery, and to maintain that all the time? That is the question.,
Q: Sir, can we go into what prevents this first discovery taking place, on the spot observation, now?
K: What prevents us from observing the fact and going beyond it?
Q: Is that also what leads to laziness?
K: Yes, is that part of laziness, indolence, and weight of tradition.
Q: Not part of that, is it the same movement?
K: The incapacity to observe what is actually going on now, is its root laziness?
Q: No, is it lack of energy on our part to observe immediately and act on that observation, is it lack of energy, laziness?
Q: Could we talk about love?
Q: Is it possible to have a technique without being conditioned by that technique?
Q: Do you have to be alone to be free, and in that freedom what is relationship with another human being? Cannot there be freedom in human relationship?
Q: Could we talk about what makes relationship creative?
Q: For many, many years you have talked about awareness. Is there any relationship between the language and awareness?
K: What is the relationship between the word awareness and the actuality of it? That's enough.
Q: (Long question, inaudible)
K: I understand. Sir, in one question you are putting so many things, sir. I think we are misunderstanding each other. I am sorry.
So which question shall we discuss? You have several questions: please talk about love, go into it much more deeply; what is the nature of energy that sustains constant discovery, constant moving; and you asked, what prevents observation and action; and does aloneness imply freedom; and can there be, in relationship, freedom? Now which shall we talk about?
Q: Love and compassion.
Q: The danger of words and being attached to words and not seeing the reality behind the word.
Q: The other way, through words one can come into awareness.
K: Also there was a question: please go into it in much more detail, what it means to be aware without a technique. Now which shall we discuss?
Q: Start with the words.
K: Do we want to go into this question of words, awareness, and include all the other questions which have been put to us?
What is the function of a word? If we use, or know English, or French, or Italian, or whatever it is, we use a word to communicate, to point out. When we say, 'door', we mean a particular door, to point it out. And words have made the mind accept and build a prison around itself. That is, we are prisoners of words - right? You dislike certain words and like certain words, words condemn or help, and so on. So what is the function of a series of words, or a sentence? Obviously to communicate. That is simple enough.
And is there a thought without a word? If there is no word, is there thinking? Or the words help to think? You are following this? Is thinking related to words? If there were no words would there be thinking? Is there a thinking without words - word being symbol, image, picture, all that? So is thinking part of the structure of words? I want to tell you something, can that be communicated without words? And it can be communicated without the word if we are both at the same level, at the same intensity, with the same interest, then there is a communion which is non-verbal. We understand it instantly by a gesture, which is not a word.
So part of thought is the verbalization to communicate what one thinks. I think about something and I want to communicate it to you. Either we are both telepathically in communication, which is dangerous, misleading unless we are both at the same level, with the same interests, with the same energy - so there is a non-verbal communication, a gesture, a look; and a verbal communication. But both are involved in thinking. Right? I think something. I may not put it into words but I make a gesture, and that gesture conveys a great deal, or a look. So words become important only for communication. And if we both understand the meaning of the word then communication is fairly simple. But if I spoke in Russian and you didn't understand Russian, then we can't communicate.
Now move from there. So thought is part of verbalization. That is, in thinking, the whole process of thinking, are words necessary - to make it very simple - are words necessary to think? You understand my question? Or is there a thinking without words? Is this all becoming too intellectual?
So we must go further into it. That is, is there a thinking without image, symbol, word? And if there is no symbol, word, image, what is then thinking? There may be no thinking, or a different form of thinking. We won't go into that because that leads somewhere else.
And what relationship has the word to actuality? The actuality of a word like the 'tent', is not the tent. The word is not the thing. That's simple. But for us the word is the thing. We identify the word with the thing, we don't separate the word from the thing. That's part of awareness. You get it? To separate the word from the thing. The tent is not the actual tent, the word. The word 'tent' is not the actuality. But for most of us when we use the word 'tent', the imagination is there already, you see the tent, so there is no separation. So part of awareness is to separate the word from the thing. Is this clear? So that makes a tremendous difference because I am going to show you something in a minute. Just hold on.
The word 'fear' is different from the actuality - right? The feeling of it. So we have to find out if the word creates the fear, or the feeling of fear is independent of the word. That's part of awareness. You understand? To separate the word from the actual. Then if the word is different from fear - the word fear is different from the actual, then what is the actual without the word? That's part of awareness. Are you following all this? Is this too complex?
So - please I'll repeat it again - is the word 'fear' the actual, and does the actual exist without the word? If it exists without the word, is it fear? That's part of awareness. You understand? So if it is independent of the word, then what is it that we call fear, if that feeling is independent of that word, what is it? It is just sensation - right? There is nothing wrong with sensation. So all that is part of awareness - to separate the word from the actual. You understand? To do this all the time. The word 'wife' is not the actual, but the word 'wife' instantly is identified with the actual. To separate the word from the actual, then there is quite a different process of observation, awareness. You understand? Are we getting somewhere?
So the word 'awareness' is not the fact. And to be aware, does it need a technique? That was one of the questions. Obviously not. Because if you practise awareness, it is just a mechanical process of verbalization, and not separate the word from the actual. You can do that now as we are sitting. Right.
So the whole significance of awareness, part of it, is to separate the word from the thing. Because the word 'Mr Smith' is not Mr Smith. But if I look at him without the name he is quite a different entity. So this is a tremendous process of awareness, which needs no practice, no technique, I can instantly see the truth of it.
Then in awareness is there choice? You understand my question? I am aware - the speaker is aware of all of you sitting there, with different coloured shirts and blouses or whatever it is. To observe, or to be aware without choice, observe the colours without saying, "I like", or "Don't like", "This is good,", just to observe. Right?
So to be aware implies the separation of the word from the fact, and in which there is no choice whatsoever. And this awareness is not concentration. Is it? Concentration implies exclusion, focussing one's desire on a particular thing - to concentrate, to focus one's observation on a particular thing, excluding other things. So concentration implies building a wall round yourself in order to exclude and concentrate - right? Now what is the relationship of awareness to concentration and attention? You follow? We are moving further into attention.
So when there is an awareness is there a concentration? Am I putting the question? Concentration, we said, is focussing one's desire, one's wish - I won't use the word attention - on a particular thing, and so exclude anything that interferes with that concentration - right? Awareness is not concentration. And is attention concentration? It is not. Where there is attention there is no centre from which to attend. Whereas in concentration there is a centre and therefore exclusion. I wonder if you get it? So we have talked about it enough.
So to be aware implies the separation of the word from the fact; and in that awareness there is no choice but only observation. You can see this happening in daily life, if you observe it, when you are interested in something very much you observe without any word. And attention is that. Attention implies no centre, therefore no border, therefore attention is tremendous, vast.
Now the other question is: does freedom imply aloneness? Right, that was the question that was asked. The meaning of the word alone means, all one. The dictionary meaning of that word means, all made into one, all one. Now how can there be freedom if there is self-centred activity, which prevents aloneness? Right? If I am concerned everlastingly about myself - my problems, my worries, my wife, my cooking, you know, worried, worried, concerned all about that, occupied, if my mind is occupied with many things, which is self-centred, there cannot be aloneness, can there? So freedom is a non-occupied mind. A mind which is occupied, it doesn't matter with what - god, with worries, with money, with sex, with pleasure - occupied, which most of us are, with something or other we are occupied - as long as there is this occupation with something there cannot be freedom, obviously.
And when there is that freedom, the questioner asks, what is relationship then? What is then relationship in that freedom - if you have such freedom? First have that freedom and find out. But without having that freedom we are asking, what is relationship. I am not trying to belittle it. But the fact is, our minds are occupied with chattering, with vanity, arrogance, all kinds of things, self pity and so on. Can that mind be free of all that? And when it is free isn't it alone? Because it is something totally different from the other whose mind is occupied. I wonder if you see that. Right?
So if a man, a human being, is free from this tremendous occupation that is going on, then what is his relationship? Can a human being find that out? To find that out he must unburden himself of all the content of occupation, the content of one's consciousness, which then is freedom. Then what takes place? You are free and another is not. You, as a human being, may be free from all worries and all occupation, and the other is not, then what is your relationship between the two? What is the responsibility of the man who is free and the other who is not?
Now you wanted to talk about love. What place has freedom, which is a man who is not occupied, burdened with tremendous occupation, problems and all the rest of it, what is his relationship with another who is not free, is there in that relationship love? Or it is only then there is love? Now look, what do we mean by the word love? Be careful! To separate the word from the thing. What is that thing when you separate the word, the feeling? You love another - what is it that you love? Please, you love another, don't you - your wife, your husband, your girl, your boy, or whatever you call it - you love. What does that word mean to you when you use that word? Has love a motive? Please, don't shake your head, for us it has. Because you give another sex, or give him comfort, or cook his meal, or depend on him, possess him, dominate him, push him around, or her around - possess, attachment, all that is implied in that word. Jealousy, anger, hatred, a sense of anxiety, fear, because you may lose that person, all that arises, and that we call love. Right? We are not being cynical, we are just looking at facts.
Q: Is there one moment when there is something else?
K: We will come to that, sir, an instant. We will come back to that.
To discover what it means to love, mustn't one be free of all that? Free of attachment - let's take that for the moment. When one is attached, what are you attached to? Suppose one is attached to a table, what does that attachment imply? Pleasure, sense of possession, and the utility of it, the feeling that it is a marvellous table I must hold it, and so on and so on. So when a human being is attached to another, what is going on? One is attached to you. What is this feeling of the other who is attached to you? In that attachment there is pride of possession, a sense of domination, fear of losing it, losing that person, therefore jealousy, and therefore greater attachment, greater possessiveness - right? And jealousy, anxiety, all that comes up. Now if there is no attachment does it mean no love, no responsibility? You understand my question? So for most of us love means this terrible conflict between human beings, and so relationship becomes a perpetual anxiety. You know all this, I don't have to tell you. And that we call love. And to escape from this terrible strain of what we call love, we have all kinds of entertainments - the television entertainment, the - forgive me if I use the word - religious entertainment. Marvellous we quarrel and go off to church, or the temple, and come back and begin again. So all this is going on all the time.
So can man, or woman, be free of all this? Or is that impossible? If it is not possible then our life perpetually is a state of anxiety, and from that all kinds of neurotic attitudes, beliefs, actions take place. Now is it possible to be free of attachment, which implies a great deal? Is it possible for a human being to be free of attachment, and yet feel responsible?
Now to be free of attachment doesn't mean its opposite - detachment. You follow. This is very important to understand this. When we are attached we know the pain of attachment, the anxiety of it, and we say, "For god's sake I must detach myself from all this horror." So the battle of detachment begins, the conflict. Whereas if you observe, are aware of the fact and the word, the word attachment and freedom from that word, which is the feeling, then to observe that feeling without any judgement - to observe it. Then you will see out of that total observation there is quite a different movement taking place, which is neither attachment or detachment. You understand this? Are you doing it as we are talking, or are you just listening to a lot of words? You know you are attached, don't you - to a house, it doesn't matter to what, to something or other, to a belief, to a prejudice, to a conclusion, to a person, to some ideal, tremendously attached. Attachment gives great security, which is an illusion - right? It is an illusion to be attached to something because that something may go away. So what you are attached to is the image which you have built about that. I wonder if you get it.
So can you be free of this attachment so that there is a responsibility which is not a duty? Then what is love when there is no attachment? You understand my question? Look: if you are attached to a nationality, you worship isolation of nationality, which is a form of glorified tribalism, you are attached to it. What does that do? It breaks it up, doesn't it? I am attached to my nationality as a Hindu, tremendously, and you are attached to Germany, France, Italy, nationality, England. We are separate. And the wars, and all the complexity of all that goes on. Now if there is no attachment, and you have no attachment, what takes place? Is that love? I wonder if you are getting it? Are we understanding each other a little bit?
So attachment separates - right? I am attached to my belief, and you are attached to your belief, therefore there is separation. Just see the consequences of it, the implications of it - which we can't go into now, it is too much. So where there is attachment there is separation, and therefore there is conflict. Where there is conflict there cannot possibly be love. And what is the relationship of a man and a woman, or a man and whatever it is, what is his relationship to another when there is freedom? You understand? Freedom from attachment, all the implications of it. Is that the beginning - I am just using the word beginning, don't jump on it - is that the beginning of compassion? You understand? When there is no nationality, and there is no attachment to any belief whatsoever, to any conclusion, to any ideal, then that human being is a free human being. And his relationship with another is out of freedom, isn't it, out of love, out of compassion. I wonder if you are getting all this?
So what next? You see all this is, isn't it, a part of awareness. Now must you analyse, as we have done, analyse what attachment means, the implications of attachment and so on; or can you observe the totality of it instantly, and then analyse? Not the other way round. I wonder if you see. We are used to analysis. Part of our education is to analyse, and so we spend a lot of time on that. So we are proposing something quite different: to observe, then see the totality, and then analyse. Then it becomes very simple. But whereas if we analyse and try to reach the totality you may go wrong - which you generally do. But to observe the totality of something, which means no direction, as we went into yesterday, then analysis either becomes important or unimportant, you can analyse or not analyse.
Now I would like to go into something else from this. Which is, is there something sacred in life, which is part of all this? Is there something sacred in your life, holy? Remove the word, separate the word, the image, the symbol, which is very dangerous, and when you do that, ask yourself, "Is there anything really sacred in my life?" Or is everything so superficial, everything so put together by thought? And thought is not sacred, is it? Do you think thought is sacred, and the things that thought has put together are sacred? And yet we have been conditioned to that - as a Hindu, a Buddhist, a Christian, we are conditioned to worship, adore, or whatever one does, pray, to things that thought has put together. And that we call sacred. I wonder if we are meeting each other.
So one has to find out, because if you do not find out if there is something really sacred, which is not put together by thought, life becomes more and more superficial, more and more mechanical, and utterly meaningless at the end of one's life. I wonder if one realizes this. You know we are so attached to thinking, and the whole process of thinking, and worship the things that thought has put together. Thought whether through the mind as an image, as a symbol, or through the hand, a sculpture, a symbol; the image made by the hand or by the mind is the process of thought. And thought, we said, is memory, experience, knowledge, which is past. And the past becomes the tradition, and the tradition becomes the most sacred thing. So are we worshipping the tradition, or is there something which has nothing to do with thought and tradition, with rituals, you know, all the circus that goes on? So one has to find out. How do you find out? Not the method - sorry, when I use the word 'how', I am not using it as a method. Then let me use a different word. Is there something sacred in life? There is the whole block of humanity which says, "There is absolutely nothing. You are the result of environment, and change the environment then you will never talk about anything sacred. Then you will be a mechanical, happy individual." You know the whole block - the communist world, the tyrannical world and all the rest of it. So if one is very, very serious about this matter, and one has to be really profoundly serious, whether you belong to one that says, "Please, nothing but matter" - matter being thought process; that is materialism in the deep sense of that word. And the other calls itself religious, which is actually material. I wonder if you see that. Because that is also based on thought. So if you belong to neither then you have to find out. You don't assert anything. Then you begin to enquire.
Now what does it mean to enquire into oneself so as to find out if there is anything deeply sacred, holy, in one's life - in life, not in one's life, in living? Is there something marvellously, supremely, sacred - or there is nothing at all?
Are you interested in all this? Because we are becoming more and more materialistic. You may go to churches, temples, mosques, but it is all the structure of thought, put together by very clever cunning thought. Because thought wants security, and therefore it finds security in those things which it has created. And what it has created it says, is sacred - the gods, you know, the whole business of it. Can one be free of the movement of thought and what it has created as sacred, put that aside, and also not say everything is completely materialistic - you follow? So when you are in that position, neither this nor that, then what is the mind to do to find out? You understand my question? If you are very serious - and this demands that one must be profoundly serious otherwise you will play, it becomes a game and leads to illusion - so what will happen? May I go into it? Please share it, for god's sake share it, otherwise it becomes another messy word, sentimental nonsense.
It becomes necessary to have a very quiet mind, doesn't it. Because it is only in freedom you can find out - right? There must be freedom to look. But if you say, "Well, I like my belief, I'll stick to that", you are not free. Or if you say, "Everything is materialistic", which is a movement of thought, then also you are not free. So there must be freedom from the imposition of civilizations, personal desires, personal hopes, and then observe. And you can only observe when the mind is completely still. If there is no stillness in the mind movement takes place - right? Movement being time, thought. So it is absolutely necessary to be free to observe, free from one's prejudices, from one's longing, from one's fears - all that which we have talked about endlessly during these seven talks and four or five discussions. Can the mind be completely without movement? Do you understand my question? Because if there is movement there is distortion. So can the mind be completely still? And one finds it terribly difficult because thought comes in immediately, so one says, "I must control thought." The controller is the controlled - we have been through all that, I won't go into it. When you see that, that the thinker is the thought, the controller is the controlled, the observer is the observed, then there is no movement. You understand? When one realizes anger is part of the observer who says, "I am angry", so anger and the observer are the same. That is clear, that is simple. In the same way, the thinker who wants to control thought is still thought. When one realizes that the movement of thought stops. I wonder if you see that.
So when there is no movement of any kind in the mind then naturally the mind is still, without effort, without compulsion, without will, without all that, it is naturally still, not cultivated stillness because then it is mechanical, which is not stillness, which is just an illusion of stillness. So there is freedom - freedom implies all that we have talked about - and in that freedom there is silence, which means no movement. Then you can observe - then there is observation, then there is only observation, not the observer observing. Get it? So there is only observation out of total silence, complete stillness of mind. Then what takes place? You understand? I can go further into it, but you won't. Then it becomes a theory. You follow. Then it becomes something and you say, "I will argue about that". We can argue and show that I am wrong or right, or this or that, But if you have gone that far, which is, freedom from one's conditioning, and therefore no movement, and complete silence, quietness, which is what? Then there is the operation of intelligence, isn't there? I wonder if you get it?
Look, I'll show you. We said attachment implies great pain, anxiety, fear and therefore deepening of possession. To see that is part of intelligence, isn't it? Is this clear? To see the nature of attachment and all its implications, to have an insight into it, is intelligence - not the cunning intelligence of thought, I am not talking of that intelligence. The intelligence which says, "How true that is". It is this intelligence that is now in operation. You understand what I am talking about? I wonder if you follow what I am saying?
Q: Sir, I am afraid it is only theoretical.
K: Theoretical, I know. No, no. If you see it - listen sir - if you see attachment, all the implications of attachment, and see the danger of attachment, the perception is intelligence. That's all. That's all.
Q: That intelligence is going on.
K: No, I am relating it, I am going to relate it. You will see it in a minute.
Q: Why doesn't one realize that the observer is the observed?
K: Why doesn't one realize it? Part of our tradition is that the observer is different from the observed - right? That is part of tradition, part of education, part of our whole social, religious structure, that the observer is totally different from the observed. But can you see the observer is the observed? Do you realize it? Not only now for the moment because I am pushing you into a corner, but actually do you realize it? That there is no thinker without thought? So the thinker is the thought. Is that terribly difficult to see?
Q: It is very difficult to see that for us.
Q: Are you speaking of self observation?
K: No, no, we have gone beyond that. He raised a question madam, which is, do we actually realize that the observer is the observed, or are you accepting it as an idea? Then the idea becomes important, then you will ask how is that idea to be carried out. Then we are lost. So, now please, just try this: listen to what is being said, listen, don't translate it, or refute it, or argue with it, just listen. It may be wrong, but listen. The speaker says, the observer is the past, the observed is the present. The observer meets the present with the eyes and understanding of the past, therefore there is no meeting of the present. That is simple enough, right. I am trying to explain something, please listen. We said the observer is the past, and our life is based on the past, because we remember, all our knowledge, all our experience is stored as the past. That background, that conditioning, meets the present, and translates what is meets in terms of the past. So the observer maintains separation - right? But if there is no observer there is only the present. Right? Obviously. So the thinker thinks he is separate from thought - right? But is there a thinker without thinking? So the thinker is the thought. That's simple. Now do you realize that?
Q: If I am not the one looking who am I?
K: You are the thought. You are thought. You are thought because you are the form, the name, and all the psychological build up of thought - my belief, my anxiety, my pain, the whole movement of thought. This is simple, sir. We have been through this a hundred times.
So do you actually realize that the observer is the observed? When you see a tree, or a car, the observer is not the car - I hope not - or the tree. We are not talking of that, we are talking psychologically, inwardly. The observer separates himself, so he says, "I am different from the observed", but they are essentially one. Anger is not separate from the person who says, "I am angry". Anger is the person, is the psyche, and so on. We have gone into this. So do you see this fact that the observer is the observed? If you don't see it conflict then will continue between the observer and the observed, anger and the entity who says, "I am different from anger". Then he controls it, suppresses it, tries to change it, you know the whole business you go through. That's a wastage of energy. There is no wastage of energy, and therefore no conflict when the observer is the observed. That's simple. What is the difficulty, I don't quite see.
Q: Why don't you see for us it is so difficult?
K: Because it is fairly simple, isn't it, for most people because they are so traditionally bound. It is a simple fact, you are bound to that separation. You won't let go and say, "Let us find out".
Q: (Inaudible)
K: I don't know about individuals, sir. The word individual means an entity who is not divided. The meaning is, indivisible, then he is only an individual. But we are so fragmented, so broken up, so distorted, we may call ourselves individuals, but we are not. But that is irrelevant.
The first thing then is to eliminate conflict which is a wastage of energy. And to eliminate that wastage is to realize the observer is the observed, the Arab is the Jew, the Hindu is the Muslim - only in name, you follow, it is so silly.
Q: But it is much more difficult to realize the conditioning is the conditioner.
K: That's right, sir. So much more difficult to realize our conditioning. Our conditioning is to live in the past - right? Our life is based on past memories, past hurts, past anxieties, everything is somewhere behind us. That is our life. And we don't see when we live in the past we can never understand what is going on inwardly. So unless one realizes the observer is the observed, the thinker is the thought, or the experiencer is the experience, there is no freedom from conflict. The god that one worships is surely put together by thought, isn't it? But the man who say, "No, it is God", you can't argue with him, you can't even open the door, he is firmly part of the tradition, and bound by his conditioning. But those who say, "All right, I am enquiring, going into it," then one has a communication with them, which is to observe, to see that the observer is the observed and so end conflict. The ending of conflict means freedom. In that freedom is intelligence. You understand? Because I have seen the observer is the observed, which is intelligence to see that. And that intelligence is part of this freedom, isn't it?
So to have this silent mind, which is necessary, if one is serious, to find out if there anything totally uncontaminated by thought and humanity. All the religions have said there is, and the priests all over the world have said, "We are the interpreters of that", and that is their market value and so on. So if you discard all that, really discard because your intelligence says, that is all too absurd, then your mind is completely still. Is it still now? Or are you still chattering? Go on sirs, it is for you to answer. If it is not still, then find out why it is not quiet, spend some time, energy, not 'how to make it still', that becomes too absurdly childish, find out why it isn't still, enquire. You understand? Because you are attached to a shoe, and what you are going to do tomorrow, or have for dinner, I have this, I have that, I must do that, I must read, I must do my exercises - you follow - chattering, chattering, chattering. Now the chattering is part of the thought, part of the chatter, isn't it? The one who chatters is the entity that says, "Yes, I am chattering", they are not separate. The chattering and the entity who says, "I am different", the entity who says, "I am different" is actually the chatterer. Now if you see that, actually see it, then it is finished. Then there is no conflict not to chatter. Unless you come to that point, which is, to be free and therefore the operation of intelligence going with it, then only you have a quiet, healthy, sane mind. And in that quietness you will find out if there is something really sacred, or nothing at all.


1st Public Talk

2nd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue


MADRAS 1ST PUBLIC TALK 24TH DECEMBER 1977

To communicate with each other is quite important. Unfortunately we must use words. And we rather interpret each word according to our like and dislike. And during these talks here we are going to use the English language, and try to use the words with exactly the meaning in the dictionary, not. what I would like it to be, or. you would like it to be, but actually the word, not only its common usage, but also words that have a special meaning. And as we go along we will try and explain these words, and please if you will kindly listen to the language, the word itself, not what you think the word means, or your reactions to the word, but actually listen to the word itself, because it is going to be rather amusing and worthwhile if we could really communicate, not only verbally, but also through the words catch an insight into the full meaning, to the significance, to the depth of that word.
But to have a verbal communication with each other we must both first be free to observe, free to listen. And that, I am afraid, is one of the most difficult things to do, to listen. Because we are going together during these talks, discussions, to investigate into the actuality of our daily life. We are not going to discuss theories because they are utterly meaningless, nor speculative ideas, which are equally absurd, or accept some authoritarian traditional outlook. We are going together, if we may, to investigate what actually is.
It is one of the most difficult things to observe actually, which means what is actually taking place now, to observe that and to investigate, if it is possible, that which is being observed. To observe one must be free. That's an obvious fact. If you want to observe the beauty of the evening, the light on the clouds and looking through the leaves at the blue sky, you must be free to look, you must not be preoccupied. You must not be concerned with theories of how to look, how to paint, you must look. So, what we are going to do, if we may this evening, and the following talks, is to learn the art of investigation into the actual, not into what you experience, which may not be true - all your religions and all the rest, we are going to investigate all that; but what is absolutely necessary to examine, to investigate, to explore, is there must be freedom. If you are tied to a particular belief or to a particular dogma, to a particular tradition and are bound by it, intellectually as well as emotionally, or tied so deeply in your daily lives, then you cannot possibly investigate, obviously. It is like an animal that is being tied to a post, and can only wander within the radius, the length of its rope. So what is important, if I may suggest, I hope you will follow this, to examine, to explore, there must be freedom. That is, you are exploring now, not when you go home, or when you feel inclined, but sitting here, talking over together, communicating with each other, we are actually investigating. This is one of the most difficult things to do: to observe, to examine, to explore what is actually going on. Of course, you cannot possibly explore, or investigate politically. That's absurd, nobody can do that because everything is so uncertain, lopsided, and crooked, dishonest, theoretical, so it becomes impossible. Nor the economic condition, the world as it is, because there are constant changes going on. But we human beings, who are riddled with our problems, not only political, economic, but social, individual, relationship with another, if we are really very, very serious and honest, also we have to enquire into what is truth. It is one of the most extraordinary things if you go into it. If you are really seeking truth, compassion, that which is timeless, if you are really deeply concerned and persistently understand what is implied in that, in that pursuit, you are never alone. When you are seeking truth, you are never alone. You are never lonely. You are not approaching as an individual. When you look at life as an individual, as a separated, fragmentary entity, then you are lonely - which we will all go into presently, all this.
So, if we may repeat again, to investigate, to observe, to listen one must be free. Freedom is not at the end but at the beginning. If you are not free, you cannot examine, obviously. It sounds very simple, but it is very, very complex, because our minds, our brains are so conditioned, it is almost impossible to listen, to investigate without pressure, without the distorted outlook. So that is our first concern, if you are at all serious, if you want to go into this matter deeply. One must be free from prejudice, from your own particular experience, from your own dogma, belief or your innumerable conclusions. So one must be free of all that to examine. Right? Are you now free to examine what we are going to look at? That is the first thing, if I may keep on insisting on it; the world is so utterly confused and each one of us, if we are honest and observing our own actions, we are also very confused, uncertain. That is why there is the increase of authority, increase of gurus, increase of those who are certain that they know. So you are caught in all this which prevents you from examining logically, reasonably, sanely.
So these are the things we require to examine: freedom; to be able to think clearly, that means logically and to see the limit of logic. But you must proceed logically before you see the limit of it. And also one must have sanity. That word 'sanity' is rather a difficult word. Each one will interpret it according to his own inclination. Sanity implies good health, first. So that having good health, the illnesses, all those ailments that one has, does not distort your examination. So one must have health, but if one is not well, to know one is not well and to observe that it does not interfere with your observation, with your examination and therefore to bring about sanity, which means health, clarity and to observe without any distortion. If you are a Hindu and caught in that ancient tradition, with all the superstitions, theories, and all the nonsense that is going on, then obviously you are not sane; or if you are a Christian, with all the dogmas, rituals, beliefs, and again you are not sane. Sanity implies having a capacity to observe oneself clearly without distortion, without any form of deviation from that which is actually going on. All that means sanity and much more.
Now we are communicating with each other. We are seeing the meaning of sanity. Now to communicate, you and the speaker must both be sane, otherwise you will think something totally different, distort what is being said. So I hope when we are talking over our innumerable problems, human problems, which we will as we go along, that we are both at the same level, at the same time, with the same intensity; otherwise there is no possibility of communication. Right? You understand? That is, to meet each other linguistically, as well as non-linguistically, at the same level, because there is no authority here, we are both examining and therefore if one assumes authority then the communication ceases. So at the same level, at the same time, at the same intensity means love. Otherwise you can't meet. You understand? It is simple, but very complex if you go into it. Because, after all, what is love? I am afraid there is no such thing in this country. They know what is kindness, perhaps, generosity, a little bit, tenderness when it suits them, affection, when it is fairly convenient; but that word, not just the meaning of the word, but the whole content of that word. Love implies no division. Love implies that all forms of jealousy, antagonism, vanity and so on have gone from one's heart. So love is when there is communication, to be at the same level, at the same time, at the same intensity. And that is what we mean by communication.
So we'll begin. First of all, we must understand each other very clearly. The speaker wants to tell you something. To him that is very, very important, and being important it is very serious. Not casual seriousness, but persistent and continuous seriousness because we are going to investigate that wherever one goes, no matter what country, what type of person, whether they are scientists, philosophers, so-called religious leaders, businessmen, the sannyasi, the monk, and those who are disciples of these people, it is a common factor throughout the world, human beings suffer, uncertain, in agony, in despair, lonely, anxious, frightened. And that is the common factor. If you really observer, whether you may call yourself a Hindu, a Buddhist, a Christian or this or that, but behind that screen of words, one is anxious, one is frightened; there is no happiness; there is constant struggle bringing about great self-importance, self-centred activity. This is the common factor so you are the world and the world is you. Right? Please understand this, not as words or theories, but as an actuality. That is, if you look at yourself, and I hope you will, you will see how extraordinarily complicated your life is, how extraordinarily, uncertain it is. There is always anxiety, jealousy, confusion, misery. This is a fact. This is what is actual. All the theories about them, what you should do about them, how to deal with them, are all unnecessary. As long as you live in the world of theories as I am afraid most Hindus do, that is a marvellous escape. As long as you are dealing with theories, you will never face the actual. When you do face the actual, then you realize that you are like the rest of the world, and that brings you an extraordinary sense of communion. You understand this? When you know that you are suffering and your neighbour is also suffering, whether the neighbour is next door a few feet away or thousand miles away, then there is a certain sense of being together. Haven't you noticed all these things? And so non-verbally, non-theoretically, but actually, as a fact; that there is this microphone, which is a fact, there is the tree, it is a fact, and in the same way, it is an absolute irrevocable fact that you are the world and the world is you. Do you see this? Do you see the actuality of it, not the theory of it. There is no theory. Theory is when you listen to a statement like that, which is, you are the world and the world is you, you make an abstraction of it. You understand what we mean by abstraction? That is, you listen to those words, you don't quite understand, or agree with it, or you don't want to agree with it because you like to think that you are extraordinarily separate, therefore you make an abstraction of it. That is, you make it into an idea, and then theorize about that idea. You understand? Argue back and forth, invent new theories and so on and so on. Which is away from the fact. Right? We are understanding each other?
So please don't make an abstraction of it, make it into an idea, but see the fact only, the actuality. The word 'actual' means that which is taking place now. The word 'actual' means that which is happening now. What is happening now is this extraordinary common factor of every human being. When you realize that, not as a theory as you accept or reject, but something which is fearfully actual, then your whole attitude towards life changes. Then you are not alone because you are like the rest of humanity. Which means you, as a human being, represent the totality of all humanity. You understand this? You, as a human being, are the representative of all humanity because you suffer, you cry, you are frightened, you want pleasure, you are seeking god, and not knowing if there is god, belief, rituals that have no meaning, so you are like the rest of them, the Christians, if you go into a church and there are a lot of words, meaningless words, symbols, and inwardly the monk, the sannyasi, you, everyone is burning with desire, with pain, with sorrow. So that is the first thing to understand, that you are the world and the world is you. If - no, that is so, not 'if', I withdraw that word. That is so.
Then the next question is: is it possible to change, to transform that which is? You understand? That is, human beings throughout the world from childhood get hurt psychologically. You are aware of this, obviously. You are hurt. You are hurt by your parents, by comparing you with somebody else. Please follow all this because it's your life. Because we are going to see whether it is possible at all to wipe away all this factor and have a brain which is pristine, a brain that is never damaged, never deformed. It is possible, I'll show it to you. But you must also have energy to do it, passion, the urge to find out.
So as we were saying, every human being right throughout the world from childhood psychologically is wounded - aren't you? Wounded through comparison, through imitation, through conformity. All those are the instruments of getting hurt, and more. Now, please see, a brain that has been hurt psychologically can never act freely. Therefore it can never act rightly, accurately, precisely. Right? Please see the fact. That is, if I am hurt, because somebody said I must be like my elder brother, some idiotic teacher tells me that, at home or in school. And I try, make an effort. And throughout life that goes on. You are being hurt and the consequence of being hurt is that you resist, that you build a wall around yourself. Are you being aware of all this as I am talking, otherwise we cannot communicate. It is very important for you to understand. A psyche, a human mind that is hurt, therefore distorted, its activity will become neurotic, violent. So you are hurt and the consequence of it is you resist, you build a wall around yourself, gradually you become more and more lonely, withdrawn and from that you act. Therefore your action is distorted. Your action then is violent and so on.
Now the question is, if you are at all aware of being hurt, see the consequences of it, the result in your human relationship - if you are hurt you will never have a relationship with another. So that is a common factor of every human being right throughout the world. Now, since you are the world and the world is you, is it possible for you to be free of hurt? You understand my question? Have we gone together so far? That it is very important for a human being not to be hurt at all. Right?
Now, what is hurt? Please examine what is hurt and who is hurt. I say I am hurt. When you call me a fool, I am hurt. When you say anything that is contrary to what I think, or I have an image about myself and that image gets hurt. Right, do you see this? Actually see it, please for your own sake just observe it. Obviously each one has an image about himself, that you are clever, not clever, that you have a certain status - you know, I don't have to go into all that. You have an image about yourself. That image is challenged and gets hurt. And is it possible not to be hurt at all? You know, how can you love somebody if you are hurt? Do you understand? How can you have sympathy, care, affection when you are hurt, and frightened to be hurt more? So it is very important to be free of hurt. Which means to be free of the image which you have about yourself. The image may be conclusions, opinions, your perception of yourself as being somebody or not being somebody. So can you live without any image at all? Do you understand what that means? To have no image about yourself: that does not mean that you are lost, that you become insecure, uncertain. On the contrary when you have an image about yourself, that image creates uncertainty. That image denies security. So that is the first thing in realizing our inner human behaviour. We are talking about human behaviour in our daily life because that is the only life you have, not the theoretical life, whether Brahman exists, or what Shankara said, or some philosopher said, they are all worthless. They have no meaning at all. What has meaning is what you are, what you are actually doing, whether you are suffering and the rest of it. So let's proceed from there.
So our consciousness is made up of all these things, fear, hurt. Please listen. It is not something mysterious, your consciousness. Philosophers and others like to make it mysterious, but in actuality your consciousness is made up of all the things that thought has put together. That is, your jealousy, your attachment, your fears, your longing for something or other, pleasure; having been attached, pain of attachment and try to be detached. All that is the content of your consciousness. And that content has been put together by thought. So one has to go into the question of this very complex problem of thought. You understand?
Everything that thought has put together is reality. This is a reality, the microphone because thought has gone into it, put together, and we have name it as a microphone. The churches, the cinemas, and all the technological world, the motor car, your gods, your temples, all the rituals, everything is put together by thought. Right, is this clear, because please understand this very carefully. I am going to go into it very, very slowly, in detail, because it is very important to understand.
We are saying that thought has divided the world into nationalities, into classes, into religious differences - Christ, Buddha, Rama or Sita or whoever it is. All that is the creation of thought - the rituals, the pujas that you do every day is put together by thought. There is no denying of that. It would be silly to deny that. But thought has not put together the tree, nature, the forest, the rivers, the mountain, the skies, the stars, the birds - nature. But thought has used nature in making a chair, a microphone, all that. Please see the difference. Thought whatever is has created is reality. This is a reality, you can't dodge it. And thought also created illusions, which is a reality. All the gods, which are illusions, created by thought are reality. The temple there in the corner is a reality, but it is the product of cunning thought. And thought has not put together nature, the universe. Right? Be very clear on this. And also thought has created the illusions that one lives with.
So thought is the response of the brain that has recorded. That is, the function of the brain is to record. If it did not record, you would have not thought. It is like a registering machine there. Everything is recorded, which is our knowledge. From knowledge there is memory, and the response of memory it thought. These are facts. You cannot say that thought is the ripple of god or the ripple of some invention. If you say it is a ripple of god, it is still a product of thought. So please see how human beings are caught in the product of thought, in the things thought has created, and make it into something super extraordinary. Right? Please see this, it is very important because we are going to find out what is the brain.
The speaker is not an expert on it but he has watched it in himself and discussed this matter of the whole movement of the brain with specialists and they agree what is generally accepted. Which is, the brain is the instrument of registration. You register your experience; you register, your brain has been registering all the traditions, your grandmother, your great-grandmother and so on. So it registers nationality, your religious beliefs and so on. So your brain is under pressure all the time. I haven't discussed this matter except with one or two and they are beginning to agree with what I am saying. Which is, a brain is under constant pressure. All propaganda is pressure. When you say, I believe in god, it is the result of pressure. When you say, I am a Christian, it is still propaganda imposed through two thousand years of constant pressure, believing that there is Jesus the Saviour, Virgin Mary and so on. Constant pressure. Just like the Hindu for 10,000 years or 5,000 years he is being under pressure saying you believe you are a Hindu, you are a brahmin, this, that, pressure, pressure, pressure. Are you aware of this fact? Are you? To be aware, conscious, not something extraordinary, that you are constantly under pressure, at home, in the office, and when you go off to amuse yourself, still under pressure. Everything, you are under great pressure. Now what happens to a brain that is under pressure? Ask yourself this question. I believe in god. That is a pressure. I go to the temple every other day. That is a pressure, because you have been told. Or you are under pressure as a good lawyer to hold your position, and so on and so on. Do you know that you are under constant pressure? Now, if you are aware of it, any form of pressure is a distorting factor. Your brain is deformed. You mightn't like to think so but it is a fact. Deformed, damaged, distorted. When a Hindu says I believe, I do this because it is right, I have accepted, all the things that they are doing, it is under the pressure of propaganda. Right? It may be ten thousand years or two thousand years. This pressure does damage the brain. The brain has the capacity of highly polished, pliable steel that moves in any direction but always comes back to the centre. Right? If you had no pressure - I wonder if you understand all this? This is part of meditation, to free the mind from all the pressure, which means no practice because that is a pressure. You won't agree to all this because all of you are practising meditation, forcing yourself, controlling yourself. All that is too childish.
Now the question is this: is it possible to register only what is absolutely necessary and nothing else? Have you understood this? Have you understood my question? Have you, sir? Somebody say, yes, or no. Are we working together? Yes? Or are you just listening and meaninglessly going away afterwards? Are we working together to find out the full significance of this word 'pressure' on the brain? You understand?
Then, the problem arises: why should there be registration at all? That Nagra machine is registering now - they are going to make a cassette out of it. So we are asking why does the brain have to register? Please enquire, find out. I am going to go into it with out. Because it is very important to have a brain which is not damaged, to have a brain that is not distorted, deformed through constant pressure. If you have a deformed brain, damaged brain, then your actions are crooked, untrue, there is no validity in your action. It is like a diseased man trying to be healthy. He is diseased. Therefore he must clear up the disease then he will be healthy. In the same way, we are saying, is it possible to register only that which is absolutely necessary? I'll show you. Let us go into it. Because then you have a mind, a brain, that has never been damaged, like having a body that has been healthy from the beginning to the end, never has gone to a doctor, never operated upon. So a brain that is pristine, young. So that's what we are going to discover.
Why does the brain register at all? You understand my question? Register? Why does the brain register? If it does not register, you couldn't talk, you couldn't learn any language, you couldn't learn any technical knowledge. So the brain registers because it finds in registration security. Right? I am going to explain. See the first statement: the brain can only function healthily, happily, sanely when it is secure, like a baby, it must have security, every mother will tell you. So please listen to it and when we have a discussion you can bring it up. I don't think you will bring it up at all because I am going to make it very, very, clear. The brain can function happily, easily, without effort, if it feels completely secure. Right? So it has found security in knowledge, knowledge being technological knowledge, in book knowledge. So it says: as long as I have knowledge, I am secure; which means knowledge implies accumulating information and gathering information, storing it up as memory and in that memory it is quite safe. That is, to be safe in this world, the world economically I must become a doctor, a scientist, a lawyer, a businessman, there there is a certain security. Are you following all this? No? And that same security has spilled over into the psychological security. You understand? No, I see you don't understand. What sir?
Q: Go on.
K: I am going on. I want you to understand what I am saying, not just rattle along. This is not theory. Carefully listen. This is not theory, watch it, careful, listen to this, it is not theory, what I am saying. You can test it. Theory you can't test. But this you can test in your life.
So it needs security. Right? Do you see that? And it has one security in the world - knowledge, information, job, technological capacity. There it is completely safe. And that same movement of searching for safety has spilled over into the psychological field. It says: I am safe as long as I have got a name, as long as I feel I am this or that, I feel safe. That is, the brain has created an image about itself. There is feels completely safe. Right? I wonder if you see this. Psychologically, that is, inwardly, is there safety at all? You may believe in something. That belief may be questioned, therefore there is uncertainty and so on. So we are saying, is there security in your psychological world, in your world, inside world? Is there security in your gods, in our theories, in your going to the temple every other day, or whatever you do, puja and all the rest of it, is there security? Be tremendously honest about this. And when you say, I am angry, I will achieve a state of mind which will never be angry. Watch it. You have projected an idea and in the future you will not be angry. Therefore, in the future you are seeking security. You understand the subtleties of all this? You understand all this, sir, the subtleties?
So we are saying: register only what is necessary - language, technological information, and don't register anything else, your hurts, your attachments. You follow? Is that possible? First see the problem, don't say, yes, or no. Because I will show you, if we go into it that one can do it.
I am asking, why should the brain register your hurts? You understand, I started with that, you are hurt from childhood, why should that brain register that hurt at all? Is it possible not to register your hurt? Is it possible not to register this tremendous attachment - attachment to your wife, to your house, to your gods, to your theories? Attachment, being attached. And that attachment is a pressure and therefore it is damaging your brain. Please understand why it is necessary to have a brain that is not deformed, because in meditation any form of distortion, any form which is pressure, prevents the clarity of perception of truth. If you want to meditate, the brain must be free of all registration except that which is absolutely necessary, otherwise it is damaged. Therefore a man, a woman, who really wants to go into this tremendous question of meditation, the full meaning of it, the depth of it, the beauty of it, the greatness of it, the timeless quality of it, must understand the whole nature of thought. So is it possible not to register your hurts, your desires, your longings? It is possible only when you know the art - the art, when you learn the art of observation. The word 'art' means to put everything in its proper place - the true meaning of that word, the dictionary meaning, from Latin, Greek and so on. That is to put everything in its right place. Then you have order. If you put everything, you put your socks, your shirts, your trousers, your ties, your saris, or whatever it is, in the right place, there is not need for searching, wasting your energy, everything is in order. Similarly, to learn the art of observation, to learn the art of observation, to register and not to register, I wonder if you to capture this. Now we are registering everything, therefore, the brain is overburdened, damaged, deformed, and it cannot think logically, clearly, sanely.
To observe, to see. To observe, it is again very simple: when you observe you must have clear eyes. To look at the trees you must have unclouded eyes. You may have to wear glasses, but it makes your eyes see clearly. So to observe the outward things of life. Right? How the world is divided, why it is divided, the Hindu against the Muslim, the Muslim against somebody else. You follow? To observe all the facts, what is actually happening, which does not demand theories, but it requires that you observe. So from observing the outer you come to observe the inner. But if you do not know how to observe the outer, you have no criterion to see if you are observing correctly in yourself. You understand how important it is to start observing the outer and from the outer moving to the inner. Not moving suddenly to the inner, because you will misjudge.
So, one must learn the art of looking, observing. You cannot observe what is happening actually in the world if you are attached to one particular part of that world. If I am attached to this country saying, I am a Hindu, I am proud of being a Hindu, I am ancient, all that, if I am attached to that, I cannot possibly observe the division that is going on in the world - the Arab, the Jew, the Communists, the Socialists and so on and so on. So, to learn to observe without personal distortion entering into the factor? Can you do it? That requires tremendous alertness, watching. Observe what is going on inwardly, what is actually going on. This becomes extraordinarily interesting. Can you watch, can you observe inwardly what actually is happening, actually at the moment of happening? Not after the event. That is, to observe my violence - violence in different forms. I won't go into that, we will discuss it much more in detail tomorrow. That is, to observe that which is actually taking place, which is at the moment of anger to observe it; not after, or train your mind so carefully that you watch before it happens; but actually as it is flowering, beginning to grow, the actual movement of it. Which demands a mind, a brain that is not caught in the past, which is not a slave to words, which is violence. That very word is a distorting factor, and therefore when you observe with that word, you have already distorted. You understand how subtle it is? So to learn the art of it, therefore, you are watching the movement which is out of time. So the brain is capable of observing without distortion.


MADRAS 2ND PUBLIC TALK 25TH DECEMBER 1977

I wonder why you are all here. I really do wonder. We are talking about something which is very, very serious, which demands not only a capacity to think clearly, but it demands that you give your life to it, your heart, your brain, your whole outlook on life. Unless one is very, very serious, in the right sense of that word, one really doesn't live a life at all. One becomes rather flippant. Flippancy has its own place, but when you are all here, so many of you, one wonders how serious you are. And we accept things as they are - politically, perhaps a little more slightly revolutionary, politically, economically we hope things will stabilize themselves. And spiritually - if I may use that word, which is rather an ugly word, because it has been so misused, spiritually, morally when one looks around, there is so much hypocrisy, so much playing a double game, saying one thing and doing something entirely different. The modern 20th century is technologically, tremendously advanced. You are advancing with it, technologically, but at the same time you go to the temples, do puja, do all those absurd things that have no meaning at all. So we kind of play a game, I don't know with whom, but we are playing a kind of game. One wonders how serious, how tremendously honest one is; not honest to some ideal, to some concept, to some theory, but an integrity, an integrity that is inviolable, that does not change according to circumstances.
So I ask, and you must also ask yourself, why one is here. I know why the speaker is here. He feels as he has travelled all over the world for the last fifty years, and more, that human beings change very little, psychologically. There is a vast technological revolution going on, of which we have no concept whatsoever. But there is tremendous technological advancement, which may, if we are not very alert and careful, destroy us. And being technologically advanced, morally, ethically, deep down in our heart, we remain as we are - slight modifications here and there, going from one guru, perhaps to another guru, doing all kinds of absurd things, hoping by some miracle to bring about a moral, ethical, a deep, profound religious transformation. That is why we are asking how serious one is, because we are talking about communicating with each other, about something that you give great attention, care, affection, love.
We were talking about what it is to live a religious life, that is the basis of all these conversations, dialogues, meetings here, whether it is possible for human beings like you and a million others, whether it is possible to free oneself from all conditioning and not belong to any group, any sect, any particular religion, because all religions have lost their meaning. And to come upon, to investigate a way of life, which is neither Hindu, Buddhist, American, Christian or Communist, but a way of life that is profoundly, deeply religious, and so it affects all activities, all our thinking, all our ways of life. That is what we are concerned with. And if you are serious, and I hope you are, deeply, not superficially, then we can go on with what we were talking about yesterday. If I amy I will repeat, somewhat briefly, what we talked about yesterday evening.
We were saying that each human being, you, represent all humanity, psychologically. You may have fair skin, dark skin, black, be educated, have jobs but basically, deeply, you are like other human beings - in sorrow, in misery, in confusion, frightened to face the unknown, death and so on. This is the common factor of all of us. So you, as a human being, are the representative of all humanity, which is an absolute, irrevocable fact. And so you are the world and the world is you. And if there is a fundamental transformation in the whole structure and nature of consciousness, in those who are willing to listen and learn, then it affects the whole of mankind. Which is again a fact. I do not know if you have not noticed how one person affects the rest of mankind. He may be evil and such a person does affect the rest of mankind. Hitler, Stalin, and all the ugly people that have lived in the world brutally, we are all affected by them, as we are affected somewhat by the good.
So what we are trying to do in these talks and discussions is to communicate with each other and find out for ourselves whether it is at all possible to bring about deep psychological revolution. Mankind has tried various kinds of institutions and organizations to change man. Communism has been one of them, Capitalism, Socialism, various forms of organizations and institutions, through compulsion, through tyranny, through reward and punishment. But none of them have solved the question of poverty, peace, war. We need a totally different kind of mind to solve the poverty of this country; not a political solution or economic adjustments and so on, but a totally different kind of mind which is a global mind, not a Hindu mind or a Christian mind, or a Communist mind, but a mind that understands the whole implications of man, the totality of man, not his mere biological existence, but the psychological understanding of himself, the totality of the man, totality of a human being. This requires a different kind of mind and it is only such a mind that is going to solve all our economic, social and political problems, not new theories, new way, new communism, or eurocommunism and all the rest of it.
So we are going to talk over together what we said yesterday. That is, the brain, your brain, is under constant pressure, the pressure of tradition, the pressure of education, the pressure that exists in relationship, between man and woman; the pressure - economic, social, environmental pressure. Every form of pressure does affect the brain. You can watch this for yourself. If you watch yourself, you can see any pressure - and we are being subjected to innumerable pressures, all the religious pressures - pressure does distort, deform the mind, the brain, and so the whole of consciousness. That is, the brain, consciousness and the mind: it is really one movement, not three separate activities going on. The brain registers, cultivates memory, from that memory there is response as thought, and thought has put together innumerable factors psychologically, which becomes our consciousness. And the mind is the part of that. So, the totality of human existence, human beings, that is what we are talking about, not merely consciousness, not merely the activity of the brain, not merely the separate thing called as mind. It is all one unit, separated for convenience but actually one movement of the pressure of thought. Please don't agree with what the speaker is saying. That would be really too bad. Then we destroy our relationship. Then we can't commune with each other, we can't have a conversation, a dialogue together. I am only sitting on a platform because it is convenient for you to see the speaker and for the speaker to see you. But that little height doesn't give him any authority, and I really mean it.
So, together, and I mean together, we are going to investigate into this problem of how to bring about a fundamental revolution in the psyche. That's the basis of our conversation. And we must communicate, we must use ordinary language, no special language, ordinary daily usage of English. Perhaps some of your speak French, or Italian, then that's a different matter. We are speaking English so that you and I understand that language, probably we all speak English.
So we are investigating together into this question whether the brain which has been so damaged through pressure, through the pressure of propaganda, environmental pressure, religious pressure, economic pressure, the pressure of all the gurus that exist in the world telling you what to do, what not to do, how to meditate, what not to meditate, and all the absurd things that are going on, levitation and so on. All that is pouring great pressure on your mind. One may be conscious or unconscious of it. Now we are trying together to bring it into the open, to bring about an awareness of these pressures. Right? Are we meeting each other? Because to me this is very, very important to have a brain, and therefore a consciousness, which is not contaminated by time, not perverted or deformed through various disciplines, various relationships between human beings and so on.
So we are going to enquire together into this question. Enquiry, investigation implies there is no investigator, only investigation. If you as a Hindu, or a something or other, examine, your examination will be coloured by your prejudice, by your lust. So we are only investigating, there is no investigator. I hope you understand this question. Do you? You are not investigating, there is only you and I examining. You know, a first-class scientist, a really good scientist, not one of those people who are employed by the government, but really a first-class scientist is concerned with observation, not whether he has got a Noble prize, or this or that, but he is just concerned to observe through the microscope, see what is actually going on. We must be like that because we are investigating into something that demands a mind that is free to look, a mind that is only concerned with what it sees; not tell what it sees, what it should be. So, there is only investigation and not an investigator. So we move from there.
We said yesterday one must learn the art of observation. I am not teaching you, you are not my disciples, I am not your guru, which would be terrible, most destructive. But together we are looking. Is it possible to observe without prejudice? Go into it yourself. To observe the tree, your wife or your girl friend, your neighbour, and so yourself without any prejudice, without any conclusion? Please listen to this, do it as we are talking. We are investigating together, we are walking together. We are walking together on the same road, with the same speed, with the same intensity. So, to learn the art of observation implies that which is observing is free, free from all you Hinduism, otherwise, what you see will be distorted by your conclusion, by your beliefs, by your ideas. This is logic, this is reason, this is sanity. If I want to look at you, understand you, I mustn't have all my prejudices. So in the same way, to observe without any form of previous conclusions. Can you do it? Without any prejudice, without any thought for a conclusion. You understand? To come to it fresh, otherwise you can't see. This is simple, isn't it? So logical, so reasonable, so sane.
So if you can do that, then we can examine the content of that, then you can examine the content of consciousness, the content, the various things that thought has cultivated and put together which becomes consciousness. The word 'conscious' means to be conscious of, to be aware of, to understand, to have an outlook that is whole. So first let's be clear on this point. That is, consciousness is made up of its content. Your consciousness is made up of your beliefs, your prejudices, your opinions, whether you are Christian, Hindu, Buddhist, Communist, Socialist, left, right or centrist and so on. And also it is made up of your fears, your beliefs, your daily rituals, the pleasures, both sexual, sensory and other forms of pleasure; and also sorrow, the fear of death and living in a world of illusion. All the gods are all illusions put together by thought. So all that is your consciousness. Right? Don't agree with me, just see the fact. That is, if you are a lawyer, you have spent years and years and years of studying law and so on, so that is part of your consciousness. If you are and engineer, that is part of your consciousness. If you follow somebody, that's part of your consciousness. So the content makes consciousness. If you had no content, if you had no fear, if you had no sorrows, no belief, no sectarian, narrow outlook, if you had none of these things, what is your consciousness? Have you a consciousness, if the whole content is emptied? You may have a totally different kind of outlook, different kind of dimension of consciousness, but what is actual is what is its content. Right? Do we see this together? Do you? No? Not quite. All right. We'll have to go into it again.
When you examine your being, your self, what you are, what are you? You understand my question? A name, a form, tall, short, this or that, physiologically. Psychologically you are all the things that are - culture, education, environment, the parent, all that you are, aren't you? Your belief in Christianity, belief and so on, all that is what you are. Right? But you may think that there is in you some supreme light. But that is still part of your thinking. Right? So you are the result of the past, the result of time, the result of all the prejudices, hopes, fears, anxieties, all that you are. So your consciousness is all that. You are not separate from your consciousness. You are that. Is this clear now, somewhat? We can go very deeply into it, but at least let's understand each other verbally.
We are concerned with the observation of the content of your consciousness. Right? The content. Can you observe the content? One of the contents is violence. Human beings are by nature violent. That may be the result of the evolution, from the animal and so on and so on, the result of all that is that you are violent. Now we are going to observe violence, observe it. Is it possible to change violence without bringing about another pressure on the brain? That is, the pressure on the brain is one form of violence, violence in the sense get angry, hate people, jealous. And violence also means physical violence. That has been the result - if you want to go very deeply into this question of violence - that has been the result of self-centred activity. Right? When you are thinking about yourself, when you are concerned about yourself, your advancement spiritually, your advancement economically and so on, you are so deeply concerned about yourself, aren't you? Right? Aren't you? Don't be ashamed of it, it is an ordinary fact. Now this self-centred activity brings about a resistance, pushes everybody away from yourself. Right? May we proceed? So from that results, when you are completely enclosed, and being tremendously concerned about yourself, any response from the outside to break up that enclosure is an act of violence. Right? Do you understand this? I won't go into the deeper causes of it, which is, violence comes into being when there is conformity, violence comes into being when you are imitative, when there is comparison. All these are attributive factors of violence. We can go on and analyze it much much, that's good enough. Now, can you observe that violence without putting another pressure on the brain? You follow what I am saying? I wonder if you understand what I am saying.
Look sir, one is violent. The tradition has said: control it, suppress it, analyze it, take time over it. All these factors have been a kind of pressure on the brain, to control violence or practise non-violence, which is, of course, sheer nonsense. So the tradition has said, control. Let's keep to that one word for the moment. And the brain has been pressurized to control, trained, educated, it lives in the culture which says: control. So that is a pressure, isn't it? Be clear on this point. It is a form of pressure on the brain.
Now, if you observe violence and try to bring about a change in it, that is another form of pressure. You understand now, you are understanding what I am saying? So to observe violence without any pressure, which is without control, without suppression, without running away from it? To run away from it is to practise, or cultivate non-violence, that is another escape from the fact. Can you observe - please, this is very important for you to understand - can you observe without any pressure of the tradition, without any pressure of what you would like, or dislike, just to observe? Then, if you so observe what is actually going on, then that very observation transforms what is being observed without any pressure. I wonder if you get this? Are you following? Do it, not verbal agreement. Any child can play that kind of game. To see your violence, to be aware of it. And the response to that is the whole activity of your educated tradition - say, I must control it, I must change it, I mustn't be violent, or excuse your violence, justify it, and so on and so on. So you are acting according to a brain that has been under the pressure of tradition, and therefore you respond naturally by suppressing it, controlling. Right? We are saying, observe without any pressure - the pressure being your tradition, your hoping to go beyond violence because it is one of your religious conditionings and so on, but just to observe.
Let me put it very, very simply - do you understand what I am talking about, some of you? To look without the movement of thought. Can you do it? Try it. Play with it. To observe the tree, the moon, stars, the clear beautiful nights - to observe without naming it, without saying 'What a beautiful evening!' because the moment you have said 'what a beautiful evening', the beauty has stopped. The moment you verbalize, you have moved into a different realm altogether. It is necessary to communicate it if you want to say to you friend what a lovely evening, but to observe the sunset without a single movement of word or thought. Please, I'll keep at this until you really understand this.
Then we can examine the content of your consciousness, one by one. Because unless there is radical transformation, man will go on the same way as he has gone on for the last millennia. So how do you observe? How do you observe your girl-friend or your wife or your husband? Have you ever asked that question? If you are married, or have a girl friend, have you ever asked that question, how you look at them? Right, sir, can we go into it? Do it together. How do you observe a human being? Do you observe him, or her, without the previous conclusions, understandings, recognitions? Do you understand what I am saying? Can you look at your girl friend, or wife - please do it - without saying, 'My wife'? Or associating that woman, or that man, with all the things that you have gathered - your sexual pleasures, the images of all that, the pictures, the excitement, all the sexual responses. Do you look at her, or him, that way? Go on, look at it. Or do you look at her or him with the images or pictures that you have built about her or him? Come on, sirs, watch it. Do you? So what happens? When you are looking at another, however intimate it may be, you are looking with the images, conclusions, ideas, that you have built about her or him. So, what is your relationship with that person then? Come on, sir, this is your life, this is what is happening in India. Because if you have this picture, cultivated through time, through days, months, through years, you are then living in a world of images, and therefore you lose all human contact. Right? Therefore there is no love in that. Right? You are living in a world which is over, which is past with all the images, sexual pleasures and so on and you have no actual contact with that human being.
So, that is what has happened, when you observe another. Therefore you have no direct relationship with another. Look, you are all sitting there and you are watching me. Why? Answer it yourself, why? Because you have accepted a reputation about this man, you have read something about him, you have found out how he lives and what he thinks and what he has done, this and that, ten different things. So, you have the pictures of this man talking. So you are really not looking at the man, but at the pictures you have created about the man. Right? Oh, be honest, for god's sake. So is that love? So what happens? Can you observe your wife or your girl friend, can you observe without any picture? Can you? You understand what I mean by picture, so I won't go into it. Can you observe as though you are meeting something for the first time? That is, the brain has got used to you, to each other. So you never look at anybody as though you are meeting him for the first time. Then there is immediate contact, immediate relationship. Now, can you observe this phenomenon without the movement of thought? Can you observe the speaker without all the things you have built round him? Which doesn't mean that you become indifferent, callous, or impolite. You observe something much deeper than the word. Now can you observe your violence without the pressure of tradition, control, or justifying it, just to observe it without any movement of thought. Then you will see, if you do that, that the thing that you are observing undergoes a radical change. I have discussed this point with some of the scientists, they have agreed that when you so observe in the scientific world, they see that which they are observing through the microscope is changing all the time. You understand, sir? Then if you can do that, then the brain is releasing itself from all the pressures. It is no longer functioning in tradition. Right? Are you doing it? Therefore one has to go into this question, as we did yesterday, of the nature of thinking.
What is the origin of thought? You all think a great deal, you read a great deal. And I am asking you a very simple question, which is the question is simple but to go into it demands a great deal of enquiry. Now what is the origin of thinking? And can you observe the arising of thought? These two things are very important to understand. You can observe the arising of anger, can't you? Can't you? No? Come on, sirs. You can see the movement of anger coming up, the response. In the same way, can you observe the arising of thought and the origin of thought? Because all our lives is spent in thinking. Right? That's obvious. Whatever you do demands thinking. But we have never asked, what is the beginning of it; and not only what is the beginning of it, but also the arising of thought, as the arising of anger. Right? Because you have to answer this question, because that may solve a great many problems. The origin of thought is the beginning of remembrance. Right? Just listen to it, don't agree, just listen it. You may never have given your thought to it, enquired. The origin of thinking, the first man, is when he had an incident, painful or pleasurable, and that has been registered in the brain. That is the origin of thought. Do you see this? It doesn't need that you read lots of books and go to lots of gurus and philosophers, it is very simple when you observe yourself. You had an incident a few days ago; that incident is registered in the brain, and that is the response of that registration which is memory and thought begins. Right? Is this simple, clear? There's nothing to agree to, it's a fact. Don't make a lot of ado about it. A very simple fact.
Now, the next question is: can you observe, after registering, the arising of thought? You register pain. You have been to a dentist, and he has hurt you, and that hurt has been registered. Now can you observe the arising of the memory of that pain, now? You follow what I am saying? You have had pain, you have been to the dentist a week ago, he has hurt you, and it has been registered, and can you observe the fear of that pain arising, the fear that it might come back, can you see the arising of that fear? Can you? This is important to understand because the arising of thought when there is an awareness of it, there is only thought, not the thinker who is thinking about the thought. This is a little bit difficult.
Traditionally we are used to the idea that the thinker, the experiencer, the analyzer is different from the analyzed, the thought, the experience. Right? Please understand this, give your attention to it. I hope you aren't too tired, are you? So there is the thinker and the thought. The thinker says, I'll control thought, I'll change thought, I will bring about a different way of thinking. So there is a division between the thinker and the thought. Right? Now how has this division arisen, and is it a reality? This is what we are used to: the thinker and the thought, the experiencer and the experience. Now why has this division existed, who has brought it about and is it an actuality?
Now first, is there a thinker if there is no thought? Go on, sir, answer this thing. If you don't think, there is no thinker. So the thought has made the thinker. Right? Because thought has said, the thinker is more permanent than me. Right? Because thought sees itself as being impermanent, changing, moving. But the thinker, which thought has put together, becomes a permanent entity, because in that permanency there is security. You are following all this? Right? There is this whole idea in this world that there is something superior - atman, god, anything you like - in each one. This is what you are all brought up on. And that thing has been put there by thought obviously. So thought recognizing itself as being impermanent, in a flux, creates a thinker who says, I know I am permanent, I am the past, I have got a tremendous accumulation of knowledge and I will say what thought should do. Are you following? Is that what you are actually doing?
So when you meditate, so-called traditional meditation, you are always trying to control thought. Do please be simple and acknowledge this. You are always trying to control thought, aren't you? Who is the controller? Is it some divine entity? The higher self? The higher monkey? You never even question it, you never even find out, you accept it. So the controller, which is me, you, then tries to control thought and the battle is on - fighting, fighting, fighting for the rest of your life to control thought. But if you see the fact, the actual, that thought is the thinker, and the thinker is the thought, then the whole relationship changes. Right? You understand this? Right?
Look: I am greedy, suppose. I am greedy. Traditionally, culturally, I have been educated not to be greedy. I am just taking that very lightly. You must not be greedy. My background, my culture says, don't be greedy, but I am greedy. So there is a contradiction going on all the time inside me. Right? I am greedy but yet I am trying not to be greedy. So the entity, the thinker, says, I must control greed - is the controller different from greed itself? Are you following all this? They are both the same, aren't they? What kind of game are you playing? So you are never free of greed, you are always battling with greed.
So if one learns the art of observation, the observer is the observed. Right? You don't see that. Is anger different from you? At the moment of anger there is no you, is there? There is just this reaction called anger. Right? A second later you say, I have been angry. So the 'I' is supposed to be different from anger. Right? Oh, come on. Whereas if you see you are anger, not that you are different from anger, then if you can observe that movement, that you are not different from the thing you are observing, the observer is the observed, if you can see the truth of that, conflict comes to an end. You understand?
Because as I said, our tradition has said: control, suppress, run away and the brain has been pressurized to this conditioning, so, it is damaged. It is always responding according to the pattern, the pattern which has been brought about through pressure. Now if you do the same thing again, you are increasing the pressure, whereas if you recognize the pressure, see what it has done and therefore observe without any pressure, that which is observed undergoes a fundamental change. At least intellectually understand this. That's good enough for the time being. But if you really go into it very deeply and see this thing, then you will see that you can bring about a fundamental change without any effort. Effort implies pressure, and we are so used to change under pressure - the pressure may be reward and punishment. So, we are saying, in learning the art of observation, you will find there is no pressure and therefore no effort, and therefore the thing that is observed, like violence, undergoes fundamental change. It has transformed itself totally.


MADRAS 1ST DIALOGUE 27TH DECEMBER 1977

K: Is it possible to have a dialogue, which means a conversation between two people? That is not possible because there are so many of us. So how shall we communicate with each other about things that apparently, or seriously concern our lives? So since you have taken the trouble to come so early in the morning, what can we talk over together that has real significance in one's life. Not some theory, not some abstract subject, but actually concerns our daily living, our daily relationship with each other, our sorrows, affections, and pains, and anxieties, amongst all these things what shall we talk over together?
Q: Often I am subjected to insults and feel really hurt. And you were kind enough to say that an innocent mind is incapable of hurt, but I cannot understand innocent.
K: You are often subjected to painful things in life and you don't understand what it means to be innocent. Is that it?
Q: What is the difference between sleep and meditation? Can sleep be converted into meditation?
K: Lovely questions!
Q: One question more, sir. Seeing the content of the consciousness is not the emptying of the consciousness? And if it is so why has not the essence come into being?
K: Seeing the content of one's consciousness, doesn't that very observation empty consciousness. Right? Yes, sir?
Q: In the life of the usual man there is dilemma in the form of 'I', the separative self-sense. Its dominant activity in consciousness serves to contract everything else in consciousness, or severely distort it, most unfortunately the heart, the metaphorical heart. It seems to me that traditional methods have failed, and theories have failed to bring about a lasting release of this contraction, or dilemma because they are in themselves only contracted. My question then is, sir, can we this morning find some movement, some natural event in consciousness to bring about the cessation of that thought, or thinking, which is the separative self-sense?
K: You have all heard the question, so I don't have to repeat it. Is it possible - if I understand the questioner - to eliminate the self which is brought about by thought, and live or be at a different dimension of consciousness. Isn't that right, sir?
Q: Yes.
K: Do you want to discuss that?
Q: Sir, what do you mean by pursue thought to the very end?
K: Sir, forget what I mean, because it's your life, not my life. How do you live your life, what does it mean? You have a number of years to live in which there are so many complications - jobs, pressure of overpopulation, all the vulgarity, the noise, the brutality that is going on in the world - what is your life. Instead of talking about meditation and all that - we will come to that - but first shouldn't we understand our daily life, what it means, why we live the way we are living. Aren't you interested in that?
Q: We are fed up with up daily life.
K: We are fed up with our daily life.
Q: Sir, I want to know a how to prevent the problem of poverty.
K: The problem of poverty, with all its degradation and so on. Is that what you are really concerned about?
Q: Poverty.
K: Sir, what you are really concerned about?
Q: (Inaudible)
K: I would like, if you don't mind, I would like to put you the question, and please be good enough to answer it.
Q: It seems to me...
K: Wait, sir. Let me first ask you something sir. I am not preventing you from asking questions but first may I ask you something. What are you, each one of you sitting here, concerned about? Seriously. What are you concerned about?
Q: With my life.
Q: (Inaudible)
K: I am asking you something and you are answering something else. Would you kindly listen and find out what I am asking. You may be full of your own questions, but first please kindly listen. What are you concerned about - your life, not poverty, this and that, what are you concerned in your daily life?
Q: My own happiness.
K: Are you concerned about it?
Q: (Inaudible)
K: Just listen sir, and find out, don't be clever and just answer anything that comes into your minds. What are you concerned about if you look into yourself, and ask this question, what are you concerned about?
Q: What is the purpose of life?
Q: I think we are only concerned about ourselves primarily.
K: The questioner says he is concerned primarily about himself. Is that a fact? Could we start from that? No? Aren't you all concerned about yourself?
Q: There are a number of pressures on the brain...
K: Sir, just a minute, sir. It is the most extraordinary audience. I am asking you something very seriously, and apparently you don't take my question very seriously. I am asking you what is your daily concern in your life. Is it that you want more money?
Q: Well...
K: Just listen, sir. Listen to somebody, what he has to say first.
Q: Mental peace.
K: He wants mental peace. Is that your concern?
Q: I am not concerned about that for the time being.
(General discussion amongst audience)
K: I wonder why you have come this morning. You must have got up rather early, taken the trouble to come here, and apparently you just go on talking to yourself. So please would you kindly listen, try to find out what I am asking you. What is in your daily life, going to a factory, office, business, law, and so on, what is your chief concern in your daily living? Just think about it, don't answer it immediately. What's your chief concern?
Q: Relationship.
K: Don't invent something, sir. Apparently it is one of the most difficult things for you to pin down and find out what you are deeply concerned with in your daily life. Is it sex? Is it money? Is it relationship? Is it that you are unhappy? Is it that around you there is so much poverty, so much degradation? And are you concerned with searching, or trying to find out what truth is? What are you concerned about?
Q: A sense of reality.
K: I wonder why you come here at all really. You are not answering my questions at all.
Q: I am concerned with my life.
K: Concerned with your life, yes. What do you mean by that?
Q: (Inaudible)
K: Find out what he means. Your life, what does it mean? Your daily life.
Q: I am concerned with dharma, duty.
Q: The lack of love is difficult in the human.
K: Is that your problem, sir?
Q: It is the lack of love.
K: No, your problem.
Q: Lack of love.
K: Just a minute, sir. Wait, sir. You have made a statement. If you want to sit here and talk to the audience, come and sit here, sir. Apparently you have never asked that question of yourself: what is my/your deep problem while you are living in this world, what is your problem? One says it is lack of love, somebody says lack of relationship. Any old thing you trot out, but you have never said and looked at yourself to find out what it is you are deeply concerned with. Are you concerned with death? Are you concerned with living a life that is righteous, that is honest, that is sane? What are you concerned about? Just carry on as you are?
Q: Sir, I feel I am concerned with sorrow.
K: You are concerned with sorrow, and is it possible to be free of it. Is that it? Are you really? Would you answer that question: are you concerned with sorrow, all of you?
Q: Yes.
K: Don't say, yes quickly.
Q: No, sir, we are not concerned with sorrow all the time, while we are sitting here. But there is a lot of misery everywhere. All the time everyone is seeking pleasure.
K: Sir, don't read you question, please.
(General discussion amongst the audience)
K: Sir, would you mind, talk amongst yourselves, get over it, and I'll wait. Talk over with yourself, with your friend, and look all around, who is here, and then answer my question after you have talked to your friends and looked to see who is here, and find out what you really want to find out. Why are you here, sir? Why are you here? Would you kindly answer me, it's simple enough. Why are you sitting here, so early in the morning, having taken all the trouble, why?
Q: I recognize the whole movement of my life is distorted, not truthful, not real.
K: Yes, sir. So the questioner says, I see my whole life is distorted, dishonest and I'd like to lead a life which is correct, which is honest. Is that right, sir?
Q: That is correct.
K: Is that what you are all interested in?
Audience: Yes, sir.
K: No, don't laugh, sir, for god's sake, what is there to laugh at.
Q: We are coming here to learn.
K: Sir, please, just listen, sirs. Don't you know that one leads a terribly hypocritical life: say one thing and do another, go to temples and cheat somebody, talk about god, this, that and the other, take vows and go to Tirupati, or some awful little temple and lead an ugly, brutal, daily violent life, that is contradictory, that is a way of hypocrisy. Are you aware of this? Don't you know this is happening in your life daily? You read the Gita, or the Upanishads, repeat mantras, and do puja, and the next minute go down the street and kill somebody, violent, spit, class divisions. Don't you know all this? So there is contradiction in your life, isn't there? Right, sir? Which means unless you lead an integrated life you live a life of hypocrisy. So can we talk about that?
You see how silent you are when it comes to real brass tacks, when you are really concerned with a way of living in which one's life is a hypocritical life, a contradictory life. Shall we discuss that? Sir, if you discuss with me, don't pretend, don't try to slur over, cover up your ugly life. We are going into it if you want to find out how to live a life that is whole, that's not broken up, that's not hypocritical.
Sir, don't take notes please. Please don't take notes, then you can't listen. You can't listen and take notes. So if you don't mind, either take notes or don't listen and go out.
We know, as that gentleman pointed out, that one leads a very dishonest life. That one has contradictions in oneself. We know this, don't we, sir? No? So can we start from there?
Q: Start there.
K: We are starting from there. First, are you aware, just conscious that you lead a double life? You understand? Are you aware of it?
Q: Yes but I don't...
K: Sir, may I ask you - don't duck your head sir - may I ask you why you are sitting there and asking these questions? Are you interested in what we are talking about? Be serious, don't be flippant. Are you?
(General discussion amongst the audience)
K: Sir, I am asking you to kindly listen to what I am asking, and enquiring. Does one know, do you know that you lead a double life, a contradictory life, a hypocritical life?
Q: Many of us know.
K: All right, if you know what will you do about it? Just put up with it, carry on everyday leading a double life like this?
Q: (Inaudible)
K: I understand, sir. So what will you do, sir, if you know that you lead a hypocritical life, what will you do about it? Just talk about it? Don't you want to break it, live a different way of life? Do you? I am asking a simple question. Please, does one know first that one leads a double life, say one thing, do another, think something and do quite the opposite. That way of living is a hypocritical way of living, isn't it, sir? Now, that way of life brings a lot of problems, doesn't it.
Q: Actually I do understand, but I don't understand that I am a hypocrite, although I can see it intellectually.
K: Intellectually, the gentleman says, I see my way of life is hypocritical, my way of life is distorted, confused - intellectually. Now what do you mean by that word 'intellectually'? Verbally?
Q: I see what you say but when I am involved I just react.
K: I understand this. I am asking you, you use the word 'intellectual', what do you mean by that word? I intellectually understand that there should be brotherhood - intellectually. But actually, in daily life you contradict that. Now when you say, I understand intellectually, you mean you understand verbally what is being said. Right? You don't feel it, you don't live it, you have an idea and you accept that idea and say, yes, that's a marvellous idea. Is that what you are all doing? That you verbally accept certain facts, but actually you have no relationship to it at all. You just repeat the words and live quite differently. Are you aware of this? Do you know this? Put on whatever you do, puja, which has no meaning, but carry on.
Q: That is so.
K: Right. If that is what is happening, what shall we do? Don't you want to break that pattern - a pattern of hypocrisy. How do you break it? You understand? All your tradition says, carry on. Right? Carry on, go to temples, do puja, it doesn't matter what kind of life you lead daily. So we are now reversing the process and saying: look, what matters is how you live daily. Right? So are you serious enough to be concerned with your daily life? Are you seriously concerned in the change of your daily, miserable, contradictory, hypocritical life? Then if we are, then we can discuss, then we can go into it, help each other to break down. But if you are not interested then it becomes very difficult. So I want to be quite sure that you are really interested in what we are talking about, which that gentleman raised. He said, my life is distorted, untrue, not straight, and I would like to change the pattern of that so that I lead a life that is true, that has no sense of contradiction, that is whole. Isn't that right, sir?
Q: Correct.
K: So can we go into that. Please, can we all of us go into this?
Q: Yes.
K: Don't casually agree, but find out if you really deeply want to go into this problem because it means changing your whole life. If you say, I want to live the way I am living, complete callousness, brutality, indifference, without any affection, hypocritical, then you are perfectly welcome to live that way. I am not saying you shouldn't. It's up to you. But if you want to find out a way of living in which there is no contradiction, which is not hypocritical, which is whole, then it's worthwhile talking about it. We will help each other. Right, sirs? Is this what you want? Is this what you want, sirs and ladies, to find out a way of living that is not contradictory, opposing, hypocritical, honest, a true way of living - do you want to find out? What do you say, sirs?
Q: Yes, we do.
K: Right. Why is there in our life contradiction? Why is there contradiction? In your life, sir, why is there contradiction? Please tell me.
Q: It is the experience we live.
K: Sir, would you kindly listen. I said, why is there in one's life a contradiction.
Q: Because we listen to other people, then we get confused.
Q: Because we apply the teachings.
K: Because you apply my teachings? What the dickens are you talking about? Sir, just look at yourself. Why do you say one thing and do another? Very simple, keep it at its simplest level. Why is there this contradiction, opposing desires? Right? Opposing wants, opposing purposes, why? Why is there this division in one's life? Think, watch it, find out, not from me, find out, we will help each other.
Q: The brain and mind are in conflict.
Q: Possibly because we have desires, and at the same time we have an idea that we should not have desires.
K: You understand, sir, you want something and you fight against it. I am asking you, why do you fight? Why do you have an opposite desire? If we could understand this one thing then perhaps it would clear up a great deal. You know what desire is, don't you. Don't you, sirs, you know what desire is? Wanting a shirt, wanting a car, wanting a woman, wanting pleasure, wanting to have better position in the world - desire. You understand, desire. Now, please listen: how does desire arise? Not for a car, or for good clothes, desire itself, how does it arise?
Q: Fear.
K: No, no, please. Desire, sir. I want a better house, more money, better wife, or god knows what else - desire, desire. Right, you know this, don't you. So I am not asking the objects of desire, but what is the source of desire?
Q: Could it be thought?
Q: Comparison.
K: Yes, comparison. Compare your little car with a bigger car, your little house with a bigger house, comparison. That is not what I am asking, if you will forgive me. I am asking, how does desire arise itself, not for a something, not for a big house, but the desire. What is the beginning of desire?
Q: A mental image, a thought.
K: You haven't even listened, sir.
Q: The search for happiness.
(General discussion amongst audience)
K: Look, sir. Finish all your... and then let's come back. You have stated all that you want to say, now let's come back and find out how desire arises. This is - please be good enough to listen - this is very important to find out, then you will know how to deal with it.
Q: There is something that you desire.
K: But sir, the origin, the beginning, how does desire - desire being wanting something, wanting or not wanting, this movement of desire - what is the origin, the beginning of desire?
Q: Thought.
Q: (Inaudible)
K: That's just the point, sir, I am trying to go into that. How does desire arise. Because unless you find out contradictory desires, then you battle with contradictory desires, but if you find out the beginning of desire then we can go into it further and deeply. Now I am going to go into it if you will kindly listen. You are ready to listen, you are not ready to find out. That's your culture, that's your training, that's your religious up-bringing - listen. You don't want to think for yourself but accept what other people say - Shankara, this person, that person, it doesn't matter, your pet guru. All that you are concerned with is, tell me what to do, not find out.
Q: It is sensation that brings desire.
K: Just a minute, sir, go slowly. We are trying to find out, enquire into the problem of desire, not the object of desire - woman, man, position - not the object of desire but desire itself, how it comes into being. I'll show it to you, and do it. You follow? There is nothing complicated about it.
Q: Sir?
K: Yes, sir?
Q: Does not the arising of desire happen simultaneously with the arising of time?
K: We will come to that, sir. First there is perception, isn't there? Seeing something, seeing a better house. Right? The seeing, then there is sensation - go slowly, do it, watch it. You see a car, you see a woman, you see a man in a big position, in authority and so on, you see that; from that there is sensation, then you touch it, contact. Seeing, contact, sensation. Right sir? Right? I see a car, touch it, like it, sensation; from sensation thought says, I like that, I want that. So please listen. Seeing, contact, sensation, then thought saying, I like that, I'd like to have more of it. So the whole process is: seeing, contact, sensation, desire. Right? That's very simple, you can watch it yourself. You see a nice house, then there is sensation, from that sensation identification with that object and you say, I would like to have it. Right, that's very clear. Right, sir?
Q: Can a blind man see?
K: A blind person doesn't see but he feels. You are not blind so please don't - you are not applying this to yourself, you run off to talk about a blind man. A blind man may not see but he touches, from the touching he has sensation, from sensation the feeling of like and dislike and all the rest of it, desire. So desire arises, seeing, perception, contact, sensation, then thought comes in and says, I like, I don't like and so on and so on. Have you got this simple fact?
Now why is there an opposing desire? You understand my question? Is desire in itself contradictory? Please think about it for a little. You see how desire arises, why is there a contradictory desire, opposing desire? Answer me, all of you.
Q: The difference in...
K: No, I am asking, sir, first listen to find out. We understand the nature of desire. I am asking a very simple further question: why is there an opposing desire? Wait, listen. And is desire in itself contradictory? Or the objects of desire vary, desire is not contradictory in itself but the objects of desire vary. You understand my question? That is, I see a car, I see a woman, I see a man in a good position, power and so on, so the objects vary. But desire itself doesn't vary, it is desire. Right, sir? So the contradiction exists with comparison, change of objects, one is more attractive than the other, but it is desire. So desire in itself is not contradictory. Is this too much? Do you understand this, sir? Discover this extraordinary fact that desire in itself is not contradictory. Desire can never be contradictory, but the objects can be contradictory. Right? Is this clear?
Q: Not clear.
K: Are you saying this is not clear? There is a fundamental thing that one has to understand that desire in itself is never contradictory. That's a marvellous thing to discover for yourself.
Q: Sir, perhaps if you would explain not the power of desire but the 'why', perhaps it would be clearer.
K: Why?
Q: Yes, the 'why' of desire, not the 'how'.
K: The 'why' of desire. That's our whole nervous organism, everything is geared to sensation, sensory perceptions, and from sensory perceptions desire arises. We went into that.
Q: It makes no sense to me, what you say. I'm sorry. I cannot put that together logically. There is some other element that I cannot touch.
K: No, there is no other element, sir. You see, don't you, you see a big house - let's take that. From that there is sensation, isn't there, the seeing, there is sensation, a natural sensation, like putting a pin in your leg it hurts. So there is seeing, sensation. Right? Then there is contact, either you touch it, or sensory touch it, then from that desire arises when thought says, I'd like to have that.
Q: Why does thought say that?
K: Why - because all our education, all our conditioning is to identify ourselves with what we want. Right? I want that big house. So desire is identification with the object of desire. The object of desire, there is nothing complicated, there is nothing that is not logical.
Q: Sir, in the child who has not yet been fully conditioned into the desire for a car or a house, or any of that business, there is still the activity of desire.
K: Of course, sir.
Q: How does it arise?
K: The activity of desire is immediately you give a toy to the child and the child possesses it, 'It's mine', and he will fight for it. This is very simple, sir, don't elaborate a simple thing more and more. There is seeing, contact, sensation. Right? From sensation there is the image-building, if you want to go much more deeply into it. The image of a big house and the identification by thought with that big house, is the whole movement of desire.
Now I am saying desire in itself is not contradictory. One has been told that to achieve god or enlightenment, or whatever it is, bliss, or whatever you want, you must become a sannyasi, renounce the world and follow a narrow path. But that is an idea, a concept, a thing which has been put forward and tradition says that's the way to achieve god, or whatever it is. But you have other desires. Right? You have sexual desires, you have desires for money, position, and so on. So there is contradiction. Right, you follow this? To serve god you must become a sannyasi, but your daily life is much stronger than the other, so you have a contradiction. Right? Now why do you have the image or the picture of a sannyasi? That is, a monk can only achieve the godhead, why? Why do you accept it? It may be totally wrong. Right? Why do you accept it?
Q: It is a reasonable thing.
K: Sir, look, look: the ideal of a sannyasi is non-existent. What is factual is your daily desire, not to serve god you must become that. That may be totally wrong, probably it is. So you have to say, first I will only deal with the fact, the actual, not the supposed way of living. The actual is one is burnt up with desire. Right? Therefore deal with that and not with the other. The other makes you a contradiction. I don't know if you follow this.
Sir, look, I'll explain. Tradition in India has established for thousands of years that to find enlightenment, to find god, to find whatever it is they promise, you must become a sannyasi, that is, renounce the world. Right?
(General discussion amongst the audience)
K: The tradition says this, sir, I am not saying it. Tradition says this. Now that has been established. But human beings are devoured by desire. Which is the fact, which is the actual?
Q: We are full of desire.
K: That is the fact and not the other. So you have invented something opposite from your daily life and therefore there is a contradiction. Whereas if you say, look, I am only concerned with desire and all the implications of it, dealing with facts, then there is no contradiction at all. I wonder if you see this. Have you understood this simple thing, sir? Look sir, suppose I am violent, angry, jealous, full of hatred and all the rest of it, now why can't I deal with that without having the opposite of it? You understand my question, sir? I am violent but all of you, including the gurus and the mahatmas say, live a way of life which is non-violent. The way of non-violence is fictitious, it is not real. What is real, actual, is I am violent. Right? I have to deal with that, not with non-violence. But your whole tradition says, deal with a fictitious non-violence. I wonder if you understand this? That's simple, sir, isn't it? So you have eliminated the contradiction. So you are only dealing then with facts. That is, I am violent. I am violent. Therefore my mind is free of the opposite because I am only dealing with what actually is going on, not with supposed non-violence, which is nonsense. You follow? So I have eliminated contradiction. I wonder if you see this.
Do you see this, sirs? If we are dealing with what is actually going on then there is no contradiction. Suppose I have cancer, and the doctor says, the surgeon says, you must be operated, but I am frightened, I hesitate and I talk. But the surgeon says, my dear chap you have to have it, you go on the table tomorrow, otherwise it will be the worse for you. I accept the fact. But if I live in a world of non-fact, as most of you do, then there is contradiction. As most of you live in a world of ideas and not with facts there is contradiction. I wonder if you see this. A simple fact. Right sir? Can you eliminate all ideals, which are fictitious, which are not real?
Q: (Inaudible)
K: I understand all that. I am asking you something different, would you kindly listen. Which is, eliminate that which is not factual, actual. Ideals are not actual. Right? This is obvious, isn't it, sir? Non-violence is not actual, it is an ideal opposed to violence. Right? Right, sirs? So if you had no ideals but only facts, you are only dealing with facts, then there is no contradiction. I wonder if you see this. I'll show it to you, sir.
I am violent - suppose I am - suppose I am violent. I have been told, my culture, my tradition, all the people have said, try to be non-violent. That is the ideal. So I have been conditioned to that. Which is, there is contradiction between what is happening, which is I am violent, and the ideal of non-violence. And I see that very clearly, so I say to myself, I have to deal with facts, not with ideals. So I put away all ideals and only deal with facts, which is the actual sense of violence. You follow? I have eliminated altogether a thing which brings about contradiction. Therefore I am dealing only with facts, which what is actually happening. That is, the actual happening is that a reaction has come into me which I have named as violence. I wonder if you are following this? There is a reaction. You have called me a fool and my reaction is to get annoyed. But my conditioning says, suppress it, go beyond it, control it. Which is the ideal interfering with the fact. I wonder if you see that.
So I see very clearly that any form of interference of ideals distorts, or makes me escape from the fact. Then I have no contradiction. See the beauty of it, sir. I have no contradiction because I am only dealing with facts. But when you are dealing with ideals - your ideal, my ideal, his ideal, there is contradiction. Right.
Now I am concerned only with the actual happening of violence. That is, a feeling has arisen because you have called me a fool, and I have named it, that reaction, I have named it as violence. Right? Now can I watch - is there an observation of that feeling without naming it? You understand? Try and do it, sir. Do it as we are talking. That is, not to name the reaction as being violent, because the moment you use the word 'violent' it has a great many connotations, associations. Which is, you mustn't be violent, you must be kind - again unreal. So can you observe that feeling without calling it violence? So can you observe without the word? You understand all this, sir? This requires tremendous observation, not discipline, just observation. Are you following all this? Following in the sense, are you doing it?
That is, we have become slaves to words. A Hindu is a category of a group of people called Hindus, and there is a category, a group of people called Muslims. The Hindus have their own conditioning, that they are this, that they are that, and the other fellow has his own conditioning, so there is battle between them. So to remove the contradiction deal only with facts, not with fictions, not with ideals. Right, sir? That is, I am violent...
Q: (Inaudible)
K: First see the problem as a whole, then we will deal in detail. That is, desire in itself is not contradictory. The objects of desire vary and therefore the contradiction lies in the objects. So that's one point.
The second point is, contradiction exists when we are not dealing absolutely with what is actually happening. Which means elimination completely of ideals. Which is very difficult because you are conditioned from childhood to have ideals - ideals of non-violence, ideals of nobility, ideals of a sannyasi, you follow, ideals. So can you see the falseness of ideals and therefore they have no value, not fight them. Seeing that they make life extraordinarily complicated, false, can you see the truth of it and therefore let it disappear. Like when you see a cobra, you know it is dangerous, it's finished, you don't play with it. So in the same way ideals are fictitious, they have no reality. What has reality, what is actually happening, is the fact.
So the fact is you call me a fool - please follow this - you call me a fool and the word 'fool' has many, many associations, and I get angry. There is anger. And that word 'violence' is applied to that feeling. Therefore in that very word there is contradiction. I wonder if you see his. Right, sir? So is there an observation of this arising of a sensation of reaction, but not naming it? Then you are dealing with fact, not with the word. I wonder if you see that.
Q: It is not easy.
K: Don't say, difficult. You are used to it, you are habituated to it, you are conditioned to it. See you are conditioned when you say, a Muslim. To a capitalist, communism is something terrible. So you are a slave to words. Your mind functions with words and you are used to a certain set of words. So find out whether you can observe without the word. That is, can you observe the tree without the word? Find out. Then you will see that you can observe a woman, a car, a tree, a sunset, without the word.
Sir, let me go into it a little more to make it really simple. The word 'microphone' is not the thing. Right? The word is not the thing. Right? Do you see this? I wonder. I wonder why you come here. You want to learn about all this, therefore find out, sir. Nobody is going to tell you all these things, no book, no guru, they are too damn silly. So find out. The word is not the thing, the 'door' is not the actual door. Right? The word 'tree' is not the actual tree. So the word is not the thing. That's one fact. Right? I can describe the mountain - beautiful, the beauty of the valley, the blue light, the clear line against the marvellous sky, the quality of the air, I can describe it, but the description is not the actual. Right? Now most of us are caught in descriptions. Right? In the word. So you have to eliminate the description, the word, and look at the fact. You see then you have eliminated so many contradictions. I wonder if you see this. See for yourself, or rather, learn, not memorize, but learn, which is, that there is a possibility of observation without the word. That means you have learnt a tremendous lot, that your brain is now active without the word. We function within the word - Gita: there is immediately some kind of absurd reaction. And if you say, the Bible, you don't pay so much attention to it. It's just the words. So are you aware that you are a slave to words? And a mind which is a slave to words battles with unrealities. But whereas if you say the word is not the thing, never, then you move into a different dimension altogether.
Q: You say the door is not the word. If you remove the word 'tree' then the tree and the door are the same.
K: What a crazy question! I said, sir, please listen, don't let's become terribly clever. The word 'microphone' is not the fact. Right, sir? The word 'door' is not that door. When I point to that and say, 'That's the door', then the word identifies itself with the fact, the door. But the door remains when the word is gone. So go into it a little bit. This is very, very important because you will see for yourself if you go into for yourself and learn, that for us the word has become much more important than the fact. God is tremendously important for all of you - if you believe in all that rubbish. And suppose you meet a man who says, 'I don't believe in god', you are fighting over words. You don't know what god is, you know the description, which is not the actual fact.
So first please see how important it is for yourself, and learn that the word is never the thing. The wife, the word 'wife' is not the wife. Perhaps you will understand that better. (Laughter)
K: So I am asking please learn. Learn, not memorize, but learn to observe how the thing arose, how the thing comes out. Which is, we have contradiction only when we are not dealing with what actually is going on. Right? Because we don't know how to deal with what is going on we invent the ideal, which is an escape from what is going on. And if you want to change what is going on don't have contradiction. You understand the point? It's so simple. Then you have the energy to deal with 'what is'. Instead of wasting that energy in contradiction, having ideals and all the rest of it. Do you see this? Look, sir, I am violent, and my conditioning has been by all the gurus, the mahatmas, the whole culture says, don't be violent. And I try all the time to be non-violent. But the actual fact is I am violent. So I am wasting my energy in trying to be non-violent. So when I remove that I have the energy to deal with 'what is'. You understand? But that energy is still wasted when I am using the word 'violence' and getting intoxicated with that word. So I have the energy to observe the fact of being angry. And I won't use the word 'anger' because the word is not the thing.
Q: Sir...
K: Wait, wait, let me finish, don't interfere. The word is not the thing, therefore there is only that reaction. Not named it. The moment you name it becomes stronger. You are strengthening by naming it, by associating through that word the past, therefore you are giving it strength. But if you don't name it, it soon dissipates. You have got this? So you have eliminated altogether contradiction. You are only dealing with what is actually going on. What is actually going on is poverty. Now please listen to this. The communists say, do this, the ideal. The congress people are all dealing with ideals, never dealing with the fact, which is poverty. Can poverty be solved by this country alone, or is it a global problem. If it is a global problem, which it is, then no nationalities, no division. We are concerned with facts. You understand sir? Then you and I can meet. I am not interested whether you are a Hindu, or a beastly something or other, I am not interested. Let's deal with the fact. But now economically we are divided, politically, religiously, and we fight over that and not with the facts. I wonder if you see this. It's so simple, it becomes extraordinarily clear. Because then you will find out what is right action. There can be no right action as long as you have ideals. Right, sir? Good!
Have you learnt something this morning?
Audience: Yes.
K: No, learnt, not memorized. See the difference between memorizing and learning. You memorize by listening to what I have said like a schoolboy learning mathematics. But that's your tradition, that's your conditioning, everything turned into memory, and repeat, repeat, repeat. Whereas if you are listening and learning, it is not accumulating memory, you are learning, you are moving. I wonder if you see that.
So if I may ask, have you learnt something this morning?
Q: Learnt to think.
K: I am very glad if you have learnt to think. If you have learned to think, sir, you won't belong to any society, to any group.
Q: I am a Theosophist.
K: Then drop it.
Q: Sir, may I ask a question. You have said when I look at a flower and I see the flower, I am conditioned to say, flower, and that's what I end up seeing, not the flower. So you have said if I recognize that I have done that, just see the flower without saying flower, then I see the truth, I am dealing with facts. The fact is in my case that I am conditioned to respond always with the word 'flower', or whatever it is, and I can see that and say, 'Ah, I see that I am saying, flower'. You see the problem?
K: I understand. That is, we are conditioned by words. We are conditioned by environment. Right, sir? One is conditioned by the culture one lives in. We are conditioned by the religion, all that is going on around us from childhood. Right? Now is one aware of this conditioning? Right? Which means you have no opposite to that conditioning. Please listen to it, just listen to it.
The gentleman asked a question, very simply: I am conditioned by the word 'flower', I am conditioned by the culture in which I live, I am conditioned by the religion, by the parents, by education: I am conditioned. Right? Now are we aware, know that we are conditioned? Right, sir? That's a simple fact. Do you know that you are conditioned? When you call yourself a Hindu, you are conditioned. Right?
Q: We don't know that.
K: I want that fact to be clear. You don't know it. You don't know it because it has become such a habit. It's like repeating, repeating, repeating, like your name, it's a habit. And the gentleman says, I cannot break down, or go beyond this habit. He is aware that he is conditioned, as most of you are not aware. He says, I know I am conditioned because of the flower, this, and that and the other. First be aware of it, and if you have an ideal, please listen, if you have an ideal that you must go beyond it, then you have contradiction. Right, sir? So remain only with the fact that you are conditioned. Right? Now, how do you observe that fact? Learn, please learn. How do you observe that fact that you are conditioned? Do you observe it with the desire, with the motive that you must be free of it? Then if that motive, that desire is to be free of it, you have created a contradiction. So can you be free to observe without a motive? The moment you have a motive, that motive is born out of your conditioning. You follow, sir? I am as good as any lawyer!
Q: I see that I am always conditioned.
K: Watch it, sir. I am saying, we are dealing with facts. See that clearly. So are you free of motive?
Q: No.
K: Therefore you don't see for yourself that when you have a motive you are introducing a factor which is non-actual.
Q: I am conditioned to have the motive though.
K: No. The word 'motive' means to move. Now let me go into it myself, I'll explain it and perhaps you'll see it better. I realize I am conditioned, actually realize, not just verbally say, I am conditioned. I am conditioned because I was born in India, as a Hindu, as a Brahmin and all the rest of it, I am conditioned by the western culture, I am conditioned by etc., etc. Now that is a fact. That is an actual daily fact that I am conditioned. Now I explained I am conditioned and the result of that conditioning is, I am separate from humanity. Right? I know all the reasons why that conditioning is dangerous, but it is still descriptive. So can I look at my conditioning without any kind of motive, which is to be free of it, which is to rationalize it, just to observe it without any motive. Unless I do that I will only move from one conditioning to another conditioning. So the importance is to find out if it is possible to observe without motive. If you say, that's impossible, then you give up, throw in the sponge and walk away. If you are serious, if you are really honest, want to find out the truth of it, you have to find out if you can live without a motive.
So when you have no motive then you are free to observe. You understand sir?
Q: I understand.
K: The very motive is more conditioning. So when you live in a motive you are also living in a conditioning.
Q: It is too difficult.
K: Ah, it is too difficult - never to use the word 'difficult'.
It's nine o'clock. I would like to ask, if I may, most respectfully and politely, whether you have learned, not memorized, anything this morning.
Q: (Inaudible)
K: Have you learnt anything, sir? Which means you have really understood in your heart, not verbally, in your heart, that contradiction exists when you are not facing facts. If you learn that one thing you have learnt a tremendous lot. That means you have eliminated in life the conflict of opposites.


MADRAS 2ND PUBLIC DIALOGUE 29TH DECEMBER 1977

K: What do you think would be worthwhile to talk over together this morning?
Q: I think sir, what is the difference between sleep and meditation?
Q: How can one learn about fear and be free of fear?
K: All right. How can one learn about fear and be free of fear; and the other question was, is it possible while you are asleep to meditate.
Q: Could we talk about what causes distortion, distortion such as fear and aggression.
K: What brings about in our activity, in our thinking distortion, a deformed neurotic way of thinking.
Q: Yesterday, you talked about contradictions and is it possible to be free of contradiction?
Q: Sir, most of us in this world are dishonest, do not do our duty and most of us exploit others. Even a few people who are free from all this see that other people are in conflict. Is there a solution to all these problems?
K: Is there any solution to all our problems of dishonesty, contradiction, exploiting each other and so on.
Q: (Inaudible)
K: I don't quite understand your question, sir. So what is the question sir? So, what shall we discuss? Do you want to talk about sleep and meditation? Do you want to talk about fear? Whether the thought produces the thinker, and so that the observer produces the observed, and how can we with all our complication in life and dishonesty, contradiction, unhappiness how can we solve all these many problems? Which one would you like to discuss?
Q: The last one.
K: The last one.
Q: (Inaudible)
K: You said that to observe trees, nature, the skies, the rivers, the waters, observe people, and observe oneself, there must be freedom; will not this freedom lead to chaos? That is what the lady asks. So what shall we talk over together? Together, not I answer and you just listen, but together go into the question, which question would you like take?
Q: About fear.
K: You want to talk about fear? Now please don't ask any more questions, let's find out which one of these questions you would like to talk about. That to observe one must be free and if there is freedom will not there be chaos in the world? The other is, we live such a complicated contradictory life, rather stupid, exploiting, hurting people, with all our problems, is it possible to resolve them all? And to talk about meditation and sleep, and fear. Now just a minute, which of these questions would you like to discuss very carefully?
Q: Freedom.
K: Which is that? (Audience laugh) Why do you laugh? I am just asking.
Q: Is it possible to be free?
K: Can we be free, would you like to discuss that? That is, with all our complications of our life, poverty, exploitation, conflict, suffering, all our life which is so miserable, so unhappy, can we be free of all this? Shall we discuss this? Do you really want to go into this seriously, including fear. What do you think is the central factor, which causes all these disturbances, contradiction, misery? What is the central root of it? Do you understand? We can discuss the pruning of a tree and we go on talking about pruning, pruning trees. But if the root is rotten and is not healthy, whatever it produces must be rotten, inedible, useless. So, are we discussing, talking over together, the pruning of the branches, the peripheral activity or going to the very root of the matter?
Please understand my question, first: shall we talk over together the peripheral. You know the word peripheral, which means the outer; the branches of a tree or should we concern ourselves and find out what is the root cause of all this? Disturbances, hypocrisy, fear, the invention of gods and all the rest of it, the misery that man lives in. Which shall we discuss? The peripheral activity or the root cause of it?
Q: The root cause.
K: You want to discuss the root cause. How do you find out? How do you find out the root cause of all our misery, confusion and all the rest of it. The root cause. Now just a minute, let me explain a little bit. Is there a cause? We say there must be a cause for all this misery, for all this confusion, for all this uncertainty, fear and so we are trying to look for a cause. Right? Is there such a cause? We are looking for it. But there may not be a cause at all. You understand my question? Let us find out. Where do you begin to enquire? You understand? We want to find out the cause, the beginning of all this confusion. Right? The beginning, and if you could understand it, eliminate it, be free of it, then perhaps life will be a marvellous affair. So how do you try to find out the root of it? You understand my question? Do you take one branch and go to the root - you understand my question - take one branch like fear, like pleasure, like sorrow, like confusion, take one issue, and work it down to the root. There is a tree, do you take each branch and go down to the root, there are many branches, or do you see the whole of it? Is this clear?
Would you kindly listen: sir there are spokes of a wheel, collecting the spokes will not make a wheel. Right? Are you clear on this point? Collecting the many spokes will not make the wheel. Do you have a perception of the whole or do you want to discuss a particular and then through the particular come to the whole? You have understood my question? Through the particular come to the whole, or you have a perception of the whole and then take the particular. You see the difference? One is to analyze. Right? Analyzing the particular, through the analysis come to the root, or without analysis see the whole and work out the particular. I wonder if I am making myself clear.
Q: (Inaudible)
K: I am going into it sir, have patience. First, please understand my question, this is very important. We are always taking a particular like fear and then try through fear to understand the whole movement of our life. Or you understand the whole movement and then take a particular thing. Like, an architect - any architect here? Like an architect, he has a perception of the whole building. The whole building; the nature of it, the structure of it, the beauty of it, the line of it, the proportions, the shade and depth and so on, and having the perception of the whole he work out the details. Right? You understand this? Now which is it we are going to do? Have you understood my question? Please be good enough to understand my question first. We are used to work out from the particular, deduce, whereby there may be a different way of looking at it. Take the whole of life, and see the very root of it. You are not used to that, so you have never done that, you are not used to it, so let us begin with the particular. Right? What would you take up? Fear? Or confusion or unhappiness?
Fear: in the understanding, exploring, going into the whole movement of fear, will you find out - please listen - will you find out the root cause for all the confusion, all the misery. Do you understand what I am saying? I will explain, I am afraid - I will go into fear later. I am afraid. By understanding and being free of fear, will I have solved all the other problems? - confusion, uncertainty, sorrow, anxiety, greed, hatred. You understand my question? By understanding, going very deeply into fear, will I resolve all the other problems? Be clear on this point. So it is very important to understand, whether by discussing one particular aspect of our life, will you understand the totality of our life? You understand? Am I making my question clear? You, sir, you are looking at me. You follow what I am saying?
Q: No.
K: You don't understand me. You follow what I am saying? So, you are not used to taking the whole of life and looking at it, but you are used to, through education, through tradition and so on, you are conditioned to take one aspect of life and hoping thereby to resolve all the other problems. Right? So let us do that. Fear, you want to discuss fear. What is fear? You are afraid; aren't you? At least be honest with yourself. You are afraid. Afraid of losing your job; afraid of death; afraid of not reaching god or whatever it is, afraid of not doing the right thing; afraid of not being respectable. We have many, many forms of fear, which is the fear that you have?
Q: Fear of the future.
K: Fear of tomorrow, is that it? One is afraid of tomorrow.
Q: Fear of wasting life.
K: Fear of wasting life, your life. Find out, sir, what is your fear.
Q: Afraid of ignorance.
K: Oh, come off it! Are you afraid of ignorance?
Q: No, but generally.
K: You, sir. Just listen we are talking seriously. This is not a matter of laughter. You said fear of ignorance. Are you really frightened of being ignorant?
Q: No sir, I am not at all sir.
K: Sir, I am asking you a question: are you afraid of being ignorant?
Q: No, sir.
K: Then why do you bring that up?
Q: I see it's a problem.
K: Whose problem?
Q: Generally, sir.
K: No, sir. I asked - either you are not courteous enough to listen to my question, which is, what is your particular form of fear? Yours, not somebody else's.
Q: I have no fear.
K: The gentleman says he has no fear. We can't say anything more about it.
Q: I am afraid of public opinion.
K: So, you are afraid of public opinion, afraid of tomorrow, future. So, what are you afraid of?
Q: Afraid of suffering.
K: Afraid of suffering. Go on, sir, unless you are all marvellously free human beings of fear.
Q: Afraid of death.
K: Afraid of death, afraid of suffering.
Q: Afraid of losing security.
K: Afraid of losing security both physical and psychological.
Q: Afraid of doing the wrong thing in relationship.
K: Afraid of doing wrong things in relationship.
Q: Afraid of not being able to forget.
K: Afraid of not being able to forget, that is, regrets. Now which of these do you want to discuss?
Sir, have the courtesy to listen, politeness to listen. You have so many fears. Fear of tomorrow, fear of insecurity, fear of death, fear of wasting one's life and so on. Which if these do you want to go into? I am waiting sir. You tell me!
Q: All fears.
Q: Fear of security?
K: Shall we go into that?
Q: Yes.
K: You see you agree to anything. You are not responsible for yourself. You are not thinking out for yourself. I am asking you most respectfully: what is your particular form of fear? Are you aware of it? Do you know it? Do you know your particular fear sir?
Q: Yes.
Q: Fear of I don't know what.
K: Fear of the unknown, which is death, tomorrow, which is the unknown. You don't know what might happen tomorrow. There might be an earthquake. The building may fall down and kill you. You see, it shows, sir, you have not looked at yourself. You do not know your particular fear. You want to discuss fear as a generality. You don't say, look, I am frightened of death; I am frightened of loneliness; I am frightened of losing wife. I am frightened of losing my sex; I am frightened of losing the property I own; I am frightened of not getting a better job; which of these are you aware of? You follow sir?
Q: The ending of life before I know myself.
K: Fear of death before knowing the whole nature of myself. That is your fear. Now which of these fears do you want to discuss? Your fear, not mine or somebody else's.
Q: I love a particular girl. I want to marry that particular girl. My parents won't allow it so I am afraid.
K: Throttle the parents or run away with the girl. You are all grown-up people, I believe, educated, and apparently fear doesn't mean a thing to you. You just talk about it. You really don't know what fear is. Do you? You are all well fed, good jobs, or money, and you have never found out for yourself what you are afraid of. Look at the tragedy first. The tragedy of so-called educated grown-up people, who have studied sacred books or whatever it is and do not know for yourself what you are frightened of; that is a tremendous tragedy. You understand sir?
Now let us take one thing: you are afraid of tomorrow, the future, shall we discuss that for the moment? What is the future? Just investigate, don't answer. What is the future? When you use the word 'future', tomorrow, or ten years, hence what do you mean by the word 'future'?
Q: Planning.
K: Wait, wait. What is the past? What do you mean by the word 'past', what do you mean by the word 'present'? What do you mean by the word 'future'? The past, the present, the future, what does it imply? Sir, don't be nervous sir.
Q: Time.
K: The past, the present, and the future, somebody said, it is time. Just listen carefully. What do you mean by time? Just listen, I am not quibbling about it. If you understand this you will understand so much, you learn so infinitely. So we are talking about the past, the present and the future. All this implies time, that is, there was yesterday, today, and tomorrow. Right? That is, according to the calender, it was 29th yesterday, 30th today. So according to the calender, according to the sunrise, sunset, that is one kind of time. Right? There is another kind of time. Which is, I have done something in the past which I regret; I am doing something in the present which is coloured by the past; and the future is shaped by the past. This is simple. Have you lost me? So past, present and the future is a movement. It is not static. It is not fixed. It is a movement. So time is a movement. Right? Time is a movement. This is clear sir. Time is a movement. Are you afraid of this movement? You are afraid of the past. What is the past? Don't introduce karma and all the rest of it, but just the past. The past being how you were educated, your memories of what you have learnt, memories of your pleasures, sexual and others, memories of what you should do and what you should not do. So the past is the collection of memories, remembrances, whether pleasurable, painful or regretful. You are following all this, don't get tired, we are just beginning. You are investigating with me. I am not talking to myself. o the past is all those memories accumulated during the time, whether it is 10, 30, 50 years or a hundred. During this life time, that's good enough. During this life time. I won't enter into the problem of reincarnation and all that. I am only taking this short period of life which one is actually living. Which is, the past is all the collections of memories, painful, pleasurable, regret and so on. So all that is the past. Is this clear? In this life time not whether you are born previous life and all that, we won't enter into that for the moment. During this life time you have collected all the experiences, memories, knowledge, which is the past. Right? So knowledge is the past. All knowledge is the past. Please see the truth of this, not agreeing, see the truth of it for yourself. All knowledge, scientific knowledge, knowledge you have gathered through experience, knowledge that you have gathered through information, all knowledge is the past. Right? Are we learning together? Not memorizing what the speaker is saying, learning. So in the past we live, don't we. All your living is in the past.
Q: When you are actually living memory doesn't interfere.
K: Is that what you are saying? Is that a theory or an actuality? Don't please, if a may ask you, most kindly, don't theorize, don't speculate, find out actually what you life is.
Q: (Inaudible_
K: What do you mean by living? actual living is the operation of the past in the present. Right? The past shapes, controls, changes, modifies the present. This is obvious sir. So, if you look at your daily life, you are actually living in the past. You may think you are living in the present, or complying according to the pattern of the future, but actually you are living in the past. Your name, your recognition as so-and-so, and the familiarity of your habits, of your surroundings, everything is collected, stored in the past as memory. It is simple. So you are living in the past. You won't like that but it is a fact. Right?
Q: The habit and conditioning comes from the past.
K: Habit, conditioning, tradition, everything is from the past. The past meets the present, modifies it and goes on. The future then is the modification of the past, meeting the present, and shaping the future. This is a simple ordinary daily fact. That is, I have collected lots of memories, unhappy, pleasurable, confusing and so on and I meet the present. The challenge of the present. The challenge. And I respond according to my knowledge, memory and so modify my memories and go on. So the past meeting the present modifies itself and goes on. This is a simple daily fact. This past, which is, you as a Hindu, or a Brahmin, or whatever it is, the past meets the present 20th century with all its technology, with all its economic problems, and you modify your Brahminism or what ever it is and go on. So life is a movement from the past, through present to the future. Now what is it that you are frightened of?
Q: The unknown.
K: I explained madam, the future is the result of the past. The future: you are afraid of the unknown. You are afraid of the unknown because you are afraid of losing what you know. Is that it?
Q: Being trapped in that movement.
K: Sir, you haven't understood, sir, please. I am asking you, please, sir, what is it that you are afraid of? You say, 'I am afraid of the unknown, the future'. Please listen. You are afraid of the future. What is the future? It's a movement of the past, modifying itself and going on. This is your daily life. So, what are you afraid of? Ending this movement?
Q: The past has become the present. And the present is going to be the future, so there is nothing to be afraid of.
K: Is that a fact with you? Don't laugh sir please. I am asking you most respectfully. When you have understood the business of past, present and future, you have ceased to fear?
Q: Yes sir.
K: Actually?
Q: The more I explore the concept I am afraid I have not used my time in the past correctly.
K: It is not a concept. It is a fact. Don't make a fact into a concept. It is very important to understand this. The fact is we live in the past, we are jealous, we know hatred, it is all in the past. And that past is all the time moving in the present, modifying, going on - like a river that is going on. It is not a concept. It is a fact of our daily life.
Q: But even then...
K: I am going to come to that sir, first please listen. You are this movement. Aren't you? You are not separate from this movement of the past, the present, and the future. You are that. Right sir? You can say, I am the higher self, there is god in me, but it is still the past tradition, saying that, and all that is the past. Even your higher self, even your atman, Brahmin, the whole works of theology is still in the past. Which you have accepted, which has been, through propaganda of years, impinged on your brain. You are the past. You are being modified in the present. You are the future. Right? That is a fact. That is an actuality. Now what are you afraid of?
Q: (Inaudible)
K: Please sir, you have not accepted. Please listen sir. Kindly listen. You have not accepted an idea. You have seen the fact. There is no need for acceptance. The sun rises and the sun sets. You don't say, I accept that idea. You are all so cuckoo, you don't think. You just live in ideas, words. So I am saying you, Mr Smith, you Mr Roa, or whatever it is, you are the past, you are the present, modified by the present activities and you are the future. This whole movement is you. You are not separate from time. Time is the past, present, and future. You are the channel of time, you are that time. Right? That is a fact like a microphone. Now, wait a minute, what are you afraid of?
Q: (Inaudible)
K: Wait sir, you have not even listened to the question. Please have the courtesy, politeness, to let the speaker finish his sentence. Think it out before you answer my question. I said, you are this, the whole movement of time. Sir, see the beauty of it. You are missing so much; you are this whole time. And what are you afraid of? This movement coming to an end? Are you afraid of that?
Q: Pleasure coming to an end.
K: So, you are afraid of losing pleasure. Just a minute sir, go into it quietly. You are afraid of losing your pleasure. Pleasure - sexual pleasure, right? Pleasure of having clothes, possession, power, car, money - if you have all that - pleasure of your family, pleasure of achievement. So all this pleasure you are afraid of losing. Now, wait a minute. What is pleasure? See, you use the word, and think you have understood it. What do you mean by that word 'pleasures? You look at a sunset, if you ever do, I am afraid you don't, but if you do look at a sunset, and see the beauty of the sunset, the colour, the streaks of light, the quietness of the sunset and so on, when you do look at all it, it gives a great pleasure. Like looking at a beautiful tree, like looking at a beautiful woman or a man, it gives you pleasure - sexual excitement, sensory and all the rest of it. Now, at the moment, at the second of that pleasure, you don't call it a pleasure, do you?
Q: Well...
K: Have the courtesy to listen to my question. At the moment of anger, at the second of anger, there is only anger, there is no 'I am angry' - that comes a second later. Right? So, at the moment of pleasure, at the second of pleasure, there is no saying, 'I am seeking pleasure'. Right? So, always a second, or a moment later, you say, how happy I was, I want more and more of it. So watch it carefully, sir, please have the courtesy, the politeness, to listen. That is, at the moment of anger, at the moment of greed, or jealousy there is only that fact, that reaction which we have named as anger, jealousy, pleasure and so on. At the second, there is no identification. But a few seconds later comes the identification, and we say 'That was pleasurable. I must have more of it'.
Now what is implied in that? At the moment of its happening there is no 'I'. A second later the 'I' comes in and says, how lovely that was and I must have more of it. And the pursuit of it. Now, what is that, this movement? Is it not the movement of time? Just look at it. The movement of time. The second it happens, there is no time. There is no saying, ah, how happy I am. A second later you say, how happy I am.
Q: (Inaudible)
K: Do listen sir, have the courtesy, the politeness to listen to the speaker till he has finished. Find out what he wants to say. And then you can say whatever you want to say. I am not preventing you from saying anything you want to say. So, this second of happening, then identification with that happening with myself and wanting more. If it is pain, at that moment of pain there is no you. A second later you say 'how awful, I have an awful pain'. Then the avoidance of it. It is the same movement, as pleasure, same movement as pain. So all that movement is time, isn't it? Time is involved.
So what you are afraid of is not being able to pursue the pleasure that you have, and the ending of it. You are afraid of you pleasure ending. Right? So what are you going to do about it? What are you going to do about your pleasure and the pursuit of pleasure and the fear that it may end? You are faced with the problem. Right? What is your response?
Q: (Inaudible)
K: You haven't understood, sir. Time must go on? The sun rises and sun sets. There is light and darkness. This will go on even though you don't exist and I die, but this will go on. Right? So time will go on. Wait sir, listen to what I am saying. I must have the patience of the devil. You don't seem to have a little patience. You go on with your own ideas, with your own thinking. That is, time by the clock, which is chronological time, sun rising, sun setting, the stars, the moon, that is so marvellously orderly that will go on. Right? Even though you die. So what you are afraid of is the ending of you, with your pleasures, with your anxieties, with your memories, with your pain, with your sorrow, with your losing attachments, all that is what you are afraid of. Right? No?
Q: Sometime back you said there is a gap between the two, I want to know how the link happens.
K: I don't understand your question.
Q: How does the 'I' which lives in time operate on fear? How does the brain record time? Sir, I see a beautiful sunset, at that moment I don't record.
K: Sir, that is not what he is talking about.
Q: Fear arises in me. For a split second, I recognize that fear, the recognition of fear is in time. But fear itself is out of time. What is the difference between fear in time and fear out of time?
K: All right, I've got your question.
Q: (Inaudible)
K: Sir, that gentleman has asked a question and you are going on with your question. You have not the courtesy to listen to his question. How impolite we are. The question is, as far as I understand it, please correct me if I am wrong: fear arises, and the arising of the fear is out of time. Then, I recognize it by naming it and so make that into time. Right? What is the relationship of fear, which existed before I named it and the fear of time. Right? Is this your question sir?
Q: The last sentence is not correct.
K: What is not correct sir?
Q: (Inaudible)
K: I have repeated what you have said. May I repeat it again, sir. At the moment of arising fear is out of time, according to you. Then, the naming of it, the giving it a recognition, that is in time. So what is the relationship.
Q: (Inaudible)
Q: He is saying that it is according to you, is it not according to him?
K: Will you move out of your position, sir, if I correct you? If you will change your position, if I show you. Right. Let's be very, very simple. Anger arises, then you name it. Right? At the moment of the arising of that thing called anger, there is no time. When you name it then it becomes time. Right? So are you asking, is it possible to be aware, or watch the arising of anger, and not name it. If you don't name it, it is out of time, the moment you name it, you bring it into time. Right?
Q: He said, what is the link?
K: Of course sir this is a little complicated. Go into it with me, if you are interested, if not go and jump, skip a rope, or whatever you like.
Q: Absolutely there cannot be a link between the two, then how the link happened is my question.
K: How does it happen, what?
Q: By saying, the very act of naming. the very act of recognizing, which is naming brings...
K: He doesn't listen, it is purely an abstract thing, you are not doing it. Let us be simpler. What are you afraid of? All the past is you, all your memories, all your pains, all your pleasures, and your aspirations and your idea of atman, god and this and that. all that, the past which is you, you are not different from the past. So, what are you afraid of? Ending this? Which is death, isn't it? Right? Right sir? Ending. Now wait a minute. Have you been ended; please listen, have you ever ended while you are living now, a particular attachment? You are attached to something, aren't you? Right? Yes sir? Wife, house, ideas, beliefs, you are attached to something. Can you end it without argument, without saying, why should I end it. You won't discuss this with death. You understand? He does not give you time to discuss, 'Wait wait, old boy, give me time, let me detach myself'. He says, end. Have you ever ended a particular attachment, ended it? Have you?
Q: (Inaudible)
K: Don't be flippant sir, this is very serious. Have you ended any pleasure? No. Find out. Find out if you can end a particular pleasure. End it, not say, I will end it today and pick it up day after tomorrow. Your attachment to your wife, to your children, end it. And see what happens. That is what is going to happen when death comes. Right? You have no time to argue with death. Probably you will die of some disease, or unconscious, so I am saying while you are living find out what it means to end something completely end, not pick it up next year. Then you are facing fear. Right? Then you are actually facing fear and frightened of what might happen if you detach yourself from something. Do it! You leave your order of monks, leave your gurus, leave your traditions, leave your beliefs. End it with a sharp knife so that it is finished. Then you will know what fear is. Then you will find that you are tremendously lonely. You understand? That is great fear. But without ending something you are trying to discuss theoretically. And you will go on I am sure of it. You will go on being attached, go on talking about all this and next year when we meet you'll say, let us talk about attachment.
So, you never in your life, living, face fear. You talk about fear, and I say you will know the nature of fear when you free yourself from any kind of attachment. Give up your Hinduism - you might lose your job, you might not be able to marry your daughter. You follow? So, you are frightened. So if you are serious, if you go into this matter of fear very deeply, you have to test it, you have to find out for yourself; not play around with words. You are attached to your wife, aren't you? Or to your girl friend, aren't you? Or to your job, or to your opinion? Or something or the other? Will you naturally, happily end it? Go on, sir.
Q: When you try to end a habit, conflict is produced.
K: Because one has not understood the nature of the habit, why the mind, the brain functions in habit. You function as a Hindu, which is a habit. Right? You function as a specialist, as a doctor, an engineer, or a businessman, and that's a habit. Why does the brain function in habits? What a tragedy it is, sir, how you are wasting your life. That is what that gentleman asked: he asked, how I am to prevent myself from wasting my one life, the precious life, I have. Please help me to prevent the wastage of my life. Right? Aren't you wasting your life? Consider it sir, aren't you wasting you life?
Don't take notes sir, please apply it to yourself sir, not notes, for god's sake. What is the matter with all of you? When somebody tells you, he loves you, do you take notes? That is what I am telling you. I am telling you, I love you, and you say 'Yes sir, very interesting', or, you think about something else. Aren't you wasting your lives sirs and ladies? If you are living in a world of ideas you are wasting your life. The word 'idea' you know, comes from Greek, which means to observe: Just to observe, not make an abstraction of what you observed and that abstraction becomes an idea. You understand. The word 'idea' means from Greek, Latin and so on, pure observation. Now have you observed how you are wasting your life. Aren't you, aren't you wasting your lives sirs? Which means you are living in a world of ideas, world of make-believe, world of suppositions and theories. Right? Or some conclusion you have come to and you live with that conclusion; all that, if I may point out, is a waste of life. Life is to be lived, to be understood, gone into very, very deeply. It's your life? Why you are so colossally selfish - aren't you, colossally selfish? Right, sir? And how can a selfish man live without conflict. He must live in conflict.
There you are, you are taking notes again. Why do you waste you time coming here sir? Look sirs, the speaker wants to tell you something: tell you that there is a different way of living, actually in daily life, not in heaven or in some future, but in daily life there is a way of living where live isn't a problem, life isn't a struggle, life isn't a beastly everyday boredom, and I want to tell you, I want to communicate with you. That means let's talk it over together. Not you accept or agree with whatever I say, but let's talk it over. But you, you are not willing to do that. You sit there, accept or reject what is said, or you are mesmerized by your own ideas. You understand sir. So, please don't waste your life. This is the only life you have. You may think you have a future life - reincarnation, but what you do now will control the future, obviously. So, don't waste your life. Which is like a person who has got tremendous affection and says, please don't waste your life.
Q: Talk.
K: No sir, it is finished.
Q: (Inaudible)
K: What has this to do with what we are talking about. He is talking about some Soviet Union books. That gentleman has not listened at all. I don't know why you all come. Sir, don't you know life is the most precious thing? You understand? And how you are wasting it, destroying it. We will go into this when we talk in the public talks. We will go into it very, very carefully sir, please have the courtesy to listen.


MADRAS 3RD PUBLIC TALK 31ST DECEMBER 1977

May we go on talking over together what we discussed the last time we met here, last Sunday? If I may, I would like to point out something: we were talking about the art of observing, observing the world, what a chaotic, confused, brutal world it is actually, factually. And also we said through the outward observation, the same movement turned inside, which is to observe oneself, actually, what one it; not theoretically, but factually, what is actually daily going on within our own confused, miserable, rather frightened existence. We went into the question of what it means to observe. I think we went into it fairly thoroughly, but this evening, if I may, if one may, I would like to begin with the art of listening, whether one really listens at all, not only to what the speaker is saying, but also to everything that is going on around us - the nature, in our families, when we are talking to a friend and so on, whether we even listen or we only listen casually, paying a little attention, rather bored, know exactly what the other fellow is going to say. And so, gradually one gets into the habit of partial listening, whether at home, in the office or anywhere else. I think there is an art in the way one listens. Perhaps in the very act of listening, the whole problem may be solved. If you have gone into it very thoroughly, what it means to listen, not merely respond to verbal communication, not only understanding the words, and so on, but also to listen to what is behind the word, to listen between the words, to see the depth of the word and have an insight into the meaning of that word before it is almost spoken. That requires great deal of attention, sensitivity and alertness to capture what the other fellow it saying. And, listening implies, doesn't it, not to make an abstraction of what is being said - and abstraction being to draw a conclusion from what you hear, which is actually an abstraction. I don't know if we are meeting together on this point.
Please let me again, if I may, remind you most respectfully, that we are sharing the thing together. I am not making a speech, throwing out a lot of ideas. But together we are exploring, together in exploration sharing, we are walking together, and we must keep at the same speed, with the same elan, with the same movement. Otherwise you cannot share. You may be far ahead and I may lag behind. So sharing implies, doesn't it, that both of us together investigate into the art of listening first, because we are going to investigate into a great many other things this evening, but first I think it is important to learn for ourselves the art of actually listening. When you listen to that statement of any kind, the instinctual response is to either agree of disagree. And therefore you stop instantly from listening. Or, compare what you hear with what you already know. So, comparison in listening prevents you from listening. I hope we are meeting each other in this point. And also listening implies, doesn't it, that in our enquiry both of us are not coming to any conclusion. As we said, the word 'art' means putting everything in its proper place.
So I think it is very important to learn for oneself the art of listening. If one listened really very, very carefully, not interjecting your own personal opinions and conclusions and prejudices, but listen with your heart, with your mind, with your being, and perhaps a deeper form of communion can take place, both verbally and non-verbally.
So, having stated that, I would like to go into the question: what place has knowledge in our life? I don't know if you have ever asked this question. Knowledge implies, doesn't it, that which is known, that which has been experienced, gathered, collected, stored up as memory in the brain. That is a fact. And as we are living, more and more information about everything is being gathered, about the whole universe, matter, movement of stars, time, eternity, and so on. And also we have information according to the psychologists and philosophers about ourselves: what we are, what we should be, how we are evolving towards something or other, this constant information is being given, gathered and distributed. So we live with extraordinary accumulation of knowledge; knowledge not merely from books, whether they are so-called sacred or holy but also from our own experiences we have gathered a tremendous lot of human knowledge about ourselves - if you gone into it.
So, we are asking what is the place of knowledge with regard to right action? Are you interested in this? Are you sure? Because, in a confused world, a world that is becoming more and more insane, more and more destructive, one must, if one is at all serious, fairly intelligent, deeply concerned to find out for oneself what is one to do, not only as a human being but as a collective representative of all humanity. We went into that the other day, because every human being, you as a human being, is a representative, is the totality, of all humanity. Now will you listen to that statement, that you are actually the representative of humanity, will you listen to it? Or will you draw a conclusion from it, make it into an idea and discuss about that idea, argue back and forth? So, when you do that, you are moving away from the act of listening. If you listen totally, completely, with all your being, then a deep transformation takes place, because to realize that you as a human being, no longer petty individual, worrying about his little this or that, but you are the entire humanity, if you listen to that, it is really a most profound awakening - I won't call it experience. It brings tremendous clarity, a great deal of vitality and strength. And so, I am asking, if I may ask, are you listening to that statement completely or have you already gone off making an abstraction and an idea and observing the idea? I don't know if I am making myself clear on this point. The word 'idea', it comes from Greek and so on, means to observe. See what we have made of that word, which means to observe - not a conclusion, not a fixed opinion, but to observe what is actually going on, both outwardly and inwardly. So are you, if I may ask, listening that you are actually the representative of all man, humanity. You see, that means when you listen so completely, the idea of petty little individuality disappears altogether. You are concerned with the whole global human being. I wonder if you get this?
So, we are asking what place has knowledge when there is an enquiry into what is right action? Right action means correct action, accurate action, precise action, not right action according to you or to me or to some action based on some pattern, some conclusion, some ideal. Those are not actually correct action. So we are trying to find out, if you are interested in it, and you must be as a human being, when there is so much confusion, both outwardly and inwardly, what place has knowledge with regard to right action? You have understood the question, sir? Because we have got tremendous knowledge, and knowledge implies, by the very word, that which has been known, which has been acquired, which has been accumulated through experience, through education and so on and so on - this whole accumulation of knowledge. There are a whole group of scientists saying man can ascend only through knowledge. The ascent of man through acquiring more and more knowledge. Knowledge we said is always in the past - there is no knowledge of tomorrow. The tomorrow is dictated by the knowledge of yesterday, passing through the present. That is obvious. So we live in the past, if you observe yourself: you might have had marvellous experience a couple of years ago or yesterday, and that experience, the residue of that beauty, or that love, whatever it is that you think that experience is, and it is gone and you are searching for it, longing for it, longing which is again moving in the field of knowledge - always functioning within the field of the known. I hope you are following all this.
So, what is right action? You understand? What is right action, which will be true, precise, accurate, correct under all circumstances, whether you are at home, the office, whatever you are doing? It is very important to find out. Does knowledge bring order? Because action, correct action is based on order, not of choice, not on accumulated information called knowledge. So one asks, does knowledge bring order? Are we in communication with each other, or are you off somewhere else and I am off somewhere else? Because I feel we are not in communication because for some of you it is all new. And so you are hesitating, questioning, worrying about it. Sir, let us make it very, very simple. Knowledge implies storing up of experience, gathering all the known facts and storing up in the brain and acting according to memory. That is simple. Right? Acting according to memory. Acting according to that, does it bring order? Please be clear on this point, because we are investigating. I am not telling you it does or doesn't. But through exploring, investigating, we'll find out whether knowledge, which is always the past, can bring about order? You understand my question? Can tradition bring order? The word 'tradition' means to hand over, hand across and also, if you go into that word deeply you will find the meaning, it also means being treacherous. Please listen carefully. The word 'tradition' not only implies the accepted meaning: to hand over from father to son, the whole movement of tradition, but also it implies to be a traitor, traitor to the present. You understand? No, you don't.
So let us enquire into the word 'knowledge', whether knowledge brings order, or when you are functioning within the field of the known you are repetitive. And you may think repetitive existence is complete order. Please enquire into it, because we are all very traditionalist. You may think you are very modern, but your whole background, the unconscious, the deep layers of your mind, is very traditional. Not merely following some silly guru, but also going to the temples, but also the desire to conform to a pattern, whether you have created that pattern or it is imposed upon by society, culture and so on. So we are asking: what is order? If it is not related to knowledge, knowledge being the known, and functioning within the area of the known is repetitive, and that brings a great comfort, because you are always safe - at least you think you are safe.
So, what then is order? You understand my question? Because we are enquiring very carefully to find out what is correct action in life, what is right action with regard to your relationship to your wife, to your girl friend, to your neighbour, as a citizen of the world, what is right action? Because unless you find out for yourself, you will always be in a turmoil, always be either regretting or frightened and therefore never acting wholly, completely. I wonder if I am making this clear? So, may we go on? I hope you are also exploring.
What is order? Is your life in order? A sequential order not occasional order, like in mathematics: sequence. If you go into the whole problem, which we won't now - mathematics, when it is a sequential movement is pure order, ultimate. So, is one's life orderly, sequential, following one thing after the other, logically, sanely, reasonably? Please enquire. And if it is not in order, then one has to enquire, why there is so much confusion in the world and in us. Right? I hope you are following. Right, sir? Why is there so much confusion? Why is there so much uncertainty, such fear of insecurity, such sense of choosing and the choice may lead to further confusion? Because, presently if we have time, we want to go into the question of fear, so we are leading up to this tremendous problem of every human being which is fear, but to understand it deeply and to be free of it, one must find out not only the sequential clarity of thought but also find out for oneself whether choice ever brings clarity. I wonder if you understand all this. May we go on? Why do you choose? You may choose between black cloth or a white cloth or between a certain quality of material, between two cars, between this or that. There it is in order, isn't it? You must. But why do you choose in any other psychological direction? You understand my question? Why do you choose at all? Between various gurus - if you do choose but generally what one does is you like what he says, you like his blah, blah, blah, and then go after it - but when you are enquiring into confusion which means disorder, how does disorder come about in every human being? Disorder implies contradiction. Right? Disorder implies, saying one thing and doing another in which there is no integrity, no honesty. Disorder implies the incapacity to see clearly, and when you see clearly there is no choice. So choice exists when there is confusion. I wonder if you accept all this. It is only a man that is confused who says: I am going to choose. When the thing is very clear, there is no choice, you just do according to that clarity. But if you notice, our existence is based on choice and the pursuit of will. Will is the very essence of choice. I wonder if you follow all this?
So what does clarity mean? You understand sir? When you look at a map, an ordinary map, if you want to go into a particular place from where you are, you look at it in one way. You measure up the distance, you know exactly where the road is, and you take that road. So there is no confusion there because in front of you is the map. Because you have a direction. Right? Because you have a direction where you want to go, there is no choice. You just take the best road and go. So where there is direction, you think there is order. I wonder if you get this? And have you a direction? You understand? Direction, not getting a job, becoming a professor or something or other, but psychologically, inwardly a direction. And the direction is brought about through motive. Right? So as long as you have a motive, the direction is distorted. And so that is one of the fundamental reasons of confusion. Right? So can you observe the map without direction, which is not the map of road and villages and towns, but the map of your whole existence without direction. I wonder if you meet this point - because the moment you have direction, you are discarding the observation of the whole. Look, sir, can you look at life as a whole, not as a businessman, as a scientist, as a specialist, or a religious person or an atheist, or communist, but life, this immense thing, with all the complications of anxiety, fear, greed, envy, sexual demands, you know, take the whole picture? You can only do that, to see the whole, when you have no direction. And therefore, the perception of the whole is order. I wonder if you see this. Are we communicating with each other, are we travelling together, or are you far ahead or I am far ahead and you are behind, are we moving together?
That means, order implies a way of living in which direction as a motive comes to an end. Therefore, you are looking, observing the whole of existence, not as a doctor, as a philosopher, as a religious man, who is a cuckoo or whatever it is. You are looking at the whole of life. So, order means the understanding, the actual fact of a life, daily life, in which there is no contradiction, there is no following a particular pattern. There is no action of a direction. Therefore, there is no choice. I wonder if you get it. It does not matter. If you don't get it, it is your misfortune. Let me go on.
So once you have established order, not following a pattern which is not order, not following a blueprint, not following what a guru says, those are all total disorder - but order means the observation of the whole of your life, the totality of your life. It is like observing something like the tree wholly, not get delighted at one particular branch or one particular leaf or one particular fruit, but the whole of the tree. That means your mind must have the capacity to look without direction, without prejudice, without personal problems, to look. All right.
So when one asks this question: what place has knowledge with regard to correct action, knowledge has its right place. Learning to drive a car, learning a language, learning a technique, learning a skill, all that you must have knowledge. Otherwise you are not a capable person. But knowledge has no place when there is correct action. This is difficult to understand, so let me go into it a little bit. Because action is not having acted or will act. Action means in the present. Action is the movement in the present. But if you are acting according to a pattern which is the past, then you are not acting at all. I wonder if you see this. Or following a particular ideal which is in the future and then acting according to that ideal in the present, it is not correct order, correct action. Right? I wonder if you see this. But we are caught between the past and the future. Right? So we live int the past. That is our life. And the past is guiding, shaping the challenge of the present and shaping the future. That is our daily life. So we are saying - please listen, you may not agree of disagree, these are facts - that knowledge has no place where right action is to take place. Knowledge then merely becomes mechanical. Action is not mechanical.
So to find out the art of living in which knowledge has its right place and seeing what the implications of actions are, not according to some book or some personal experience but action which is not mechanical, which is not repetitive, which is not pleasurable or rewarding or painful, but correct, right, that can only take place when you have placed knowledge in its right place. Shall we go, move on? You are only too willing to move on.
We want to go into the question, because if there is fear there is no right action. You may talk about right action, you may write books about right action, but as long as there is this immense fear within one, there is no right action. So we are going to enquire together - please together - what is the mature and structure of fear. You understand? Because every human being in the world is frightened about something - he may be frightened about his wife, may be frightened of not living rightly, he may be frightened of the future, he may be frightened of losing the job or all the neurotic fears and so on and so on and so on. Right? So we are going to go together, investigate whether it is possible to know what one's fears are, and when you leave this evening, when you walk out of here, to be completely free of fear. Because otherwise it is not worth talking about it. Whether it is at all possible to be both physiologically as well as psychologically, to be completely free of fear. You understand? Can we go together in it?
First of all, is one aware of fear, your particular fear, or you slur over, not wanting to enquire because you don't know how to deal with fear? So we are going to deal with fear, not run away from it, not escape from it, not rationalize it, not say 'It's all right, let's have a little fear because that keeps us in order'. We are talking about complete, total freedom of fear, because otherwise there is no order in life. Otherwise you would accept the authority of the guru, of the politician, of your priest or of the psychologist or the analyst. So it is a very fundamental question which each one has to face and find out and totally eradicate it. We are going to do that now.
So please listen, not only listen but also move together. Have you ever faced fear? Please listen to my question. Be acquainted, live, know the actual fact of fear? Or you think about something - the future, you may lose your job, you may lose this and that, and the other thing, and therefore you are artificially creating fear. You understand the difference? I wonder if you do. I am asking, if you will kindly listen, whether you ever know what fear is? Or you only know fear because you think about the past or the future? You understand my point, question? So please listen. Is fear caused by thought, thinking about the past or thinking about the future, the past pain that you had whether at the dentist or other pains physically that you have had and thinking about it, hoping that it will not recur and get frightened about it? Which is the movement from the known, the known pain of last week, and projecting a non-state of pain in the future and getting frightened about it. Have you understood what I am saying?
So what is it we are doing? Please be clear on this point because it is most extraordinary if you go into it. Am I frightened of what I did yesterday? Am I frightened of losing a job, though I am not losing the job, I may lose the job, or I am frightened because my wife is more dominant than me and I live under her domination and I am a little frightened, or I am frightened of death, which is the future? So which is it I am doing: actually know what fear is, the fact of fear - do you understand? - not the fear caused by thought. Please, this is your life, it is important for you to understand this. Has fear a cause, the cause being that you had pain last week and you are frightened that it may happen again. Right? Or is there a fear by itself without the movement of thought bringing about fear? No, no, don't say yes, sir, you haven't gone into the whole problem of fear. First of all, sirs, aren't you frightened? Frightened about something, aren't you? Darkness, wife, the boss, the authorities, and also frightened of not fulfilling, frightened of not having loved, frightened of being lonely, frightened of being never on top of anything, aren't you frightened of something? Now when you look at your fear, is thought creating that fear? Do you understand my question? So is thought the root of fear? Do you understand? That is, I am living now. At least I think I am living - a shoddy, stupid, miserable life - that I call living. And I am frightened of the unknown. I don't know what is in the future, I only know what is now in my knowledge. So I am frightened of the unknown, so I cling to the know. Right? I don't let go the known and say, let's find out. But I am so frightened that I cling to the known. Which means what? That thought says: I am accustomed to live with the past, the known, and I am frightened to move out of that. Right? So the origin of fear, is it thought? Not how to control thought, that is not the point, not how to change thought, how to stop thought. But is the beginning of fear, the beginning of thought? Do you understand my question? So how is one, knowing that thought is the movement of time, past, present, the movement of time, and this movement of time coming to an end, is fear. I am putting it a little more complicatedly which is, look: don't you think all these things out? From yesterday I move, live through the present. The yesterday's memories are modified and go on. So the past through the present being modified goes on. So the past is going on all the time, modified somewhat polished, somewhat less and more, but the past is the river that is moving all the time. That is, knowledge is moving through the present, modified, changing, but knowledge is still going on. So thought which is the response of memory, which is the collection of various experiences, knowledge, and so on, from that is the storehouse which is the cultivation of memory, and the response of that memory is thought. This is a fact. You don't have to invent, discuss. Look at it.
So I am asking myself and you, we are exploring: is the origin of fear thought? If it is, then what relationship has thought to action? Do you follow what I am saying? I wonder if you do.
I have got a quarter of an hour more. The speaker's intention, his communication with you, is that when you leave this place that you are totally free of fear, both physically as well as psychologically, because a man who lives under fear, lives in darkness. It is a tremendous burden, and in darkness trying to find something that is dark. He will never find anything. So that is what I want to discuss with you, to make you to see the reality that there can be freedom from fear.
So we are saying: is there a fear independent of thought? Do you understand? Or, all fear is related to thought? Right, sir? Now which is it? Obviously thought which is the response to memory and so on, thought, thinking about what happened yesterday, that pain, not wanting that pain, and that pain may come back and be afraid of it - that is, physically. The same thing psychologically. I am attached to you and that attachment I consider as love, which is nonsense, it is not love; where there is attachment, there is no love. Obviously. We won't go into that for the moment. So I am attached and I am afraid if I let go my attachment I am facing a greater fear of loneliness. Right? Are you following all this? So thought is attached to a belief, to a person, to an idea, to a conclusion, to an opinion and is afraid to let go, because if you let go, where am I?
So fear is related to thought. I am afraid of dying, coming to an end. I may believe in all kinds of surviving - reincarnation, future life, resurrection and all that, but the fact is that I am coming to an end, and I don't know what will happen at that moment when I have to let go everything, so thought says: push it off further away, as far away as possible and do not even think about it. But there is always this worm going on, afraid of the future, afraid of letting go, afraid of not knowing, afraid of loneliness, and so on. So thought is the origin of fear. Right?
So the question then is: why does thought - please listen - why does thought have such extraordinary importance in the field of the psyche? You understand my question? You understand my question? Why does thought, thinking, take such supreme command in the field which is me? You understand? Is the 'me' the result of thought? Are you understanding what I am asking? Is your self, including the higher self, the supreme self, the atman, the super-consciousness, the ultra-consciousness, consciousness beyond, beyond, beyond, beyond, all that is still within the field of thought. Right? So what relationship has thought, if it is the origin of fear, what relationship has thought with regard to correct action, right action? You are following all this?
So, we will have to go into the question: what is the origin, the beginning, why has thought become so tremendously important? If thought creates fear, if thought has made the past so tremendously important, which is knowledge, and if thought, in spite of knowledge, in spite of everything, breeds fear, is it possible to give thought its right place and therefore, thought does not enter into any other field? You understand? Are we communicating?
So what is thinking? When I ask you that question, are you thinking? Or, please listen, are you listening? Which is it that you are doing? I am asking you. Giving thought its right place gives you freedom from fear. Are you actually listening to that statement? Or are you saying, how am I to put thought in its right place, please tell me what to do? So you are not actually listening! You have gone off, right?
So, I am asking you: please listen, find out, learn the art which is to put everything in life in its right place - sex, emotion, everything in its right place. So, we are asking: can thought realize itself and its activities and so bring about in itself its right place? You understand my question? Thought is now moving in all directions. And one of the directions is fear. So to understand fear, you must understand the place of thought - not stop thought. You can't do it. You may try to do it, but you can't stop thought. But if you can put it in its right place - not you - when thought puts itself in its right place, then it has understood, it knows its limitation, it knows its capacity to reason, logic, and so on, but in its right place, right? So we are asking: can you - can thought see itself, its own limitation, its own capacity and say, this reason, capacity has its place and it has no place anywhere else? Because love is not thought. Is it? You say, no. I think your heads must be very loose! Is love the product of thought, remembrance? Please listen carefully. Remembrance, of your sexual pleasures, other pleasures? Is that love? We will go into what the nature and the beauty of that thing is later. First, we are saying: unless you learn, learn not memorize, not repeat after what the speaker has said but actually find out for yourself whether thought has its own, realizes its own place, and when it realizes it, it won't move in any other direction, and therefore no fear. You understand this? This requires, please, application - test, not agreement or verbally, but daily test that you know that - not you - thought has created the you. Right? Thought has made you different from itself, and that is our problem, one of our problems. Thought, the origin of thought is the beginning of remembrance. Whether it is the most savage man, the most primitive animal, the anthropoid apes, remembrance is the beginning of thinking. Like that tape is registering now, the brain registers; registering means remembering. And the origin of thinking is remembering. That is a simple, ordinary fact. So can thought - please listen - can thought, your thinking, can your thought awaken to itself, know itself as the cause of fear and therefore realizing that, says: I know my right place. You understand? You know this requires great, not concentration, great awareness, implications of the whole movement of fear, the understanding of the movement of thought.
You see, if you do this, if you go into it, if your thought goes into it, this is part of real meditation, because you cannot meditate if your life is not in order. Right? If your daily life is not perfect order then meditation is something cheap, an escape, a meaningless illusory pursuit. That is why we are saying if there is to be real meditation, the full meaning of that word, the depth of that state, the beauty and the clarity and the compassion, you must then begin by laying the foundation of order in you daily life. But you find that extremely difficult. Therefore, you go off and sit under a tree or hold your nose and do all kinds of stuff thinking you are meditating.
So there is a tremendous possibility of being completely free of fear if you have listened very carefully to what the speaker has to say, because we are journeying together, we are walking together, we are sharing together in our walk, in our exploration. Therefore, there is no learning from somebody. You are learning as you walk, as you explore. So there is no authority. So have you, after an hour and a quarter, realized - has thought realized its place? Meditate upon it. Think about it. Go into it. Give half an hour of your life to find out - not half an hour, give your life to find out. Because, then you will see for yourself as a human being who represents mankind, whose consciousness is the consciousness of humanity, when there is no fear in that consciousness you, who have understood and gone beyond it, change the consciousness of humanity. This is a fact. So if I may ask, have you learnt the art - has thought learnt the art of putting itself in its right place? Then, once it has done that, the doors of heaven are open - heaven, you know. All right.


1st Public Talk

2nd Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk

4th Public Talk

3rd Public Dialogue

5th Public Talk
What Is The Innermost Nature Of The Self

6th Public Talk


MADRAS 4TH PUBLIC TALK 1ST JANUARY 1978

We have been talking about the art of listening, and the art of observation, and I'd like a little bit to talk about the art of learning. We said, the art of listening is not to translate what you hear into your own particular jargon, into your own particular vernacular, or Sanskrit English, or your own particular language, but to listen actually to what is being said without making an idea of it, which I am afraid most of us do. We never listen to the thing itself, but make something out of it, either to suit ourselves or make it fit into our own particular way of thinking. That obviously prevents actual listening.
And also we were talking about the art of observation. To observe without distortion, without our particular prejudices and all the idiosyncrasies and tendencies to interfere with what we observe. We talked about that at some length also. Because when you observe something, specially yourself, without any distortion, without liking or disliking, without the idea of punishment and reward, then that which you observe freely, yourself, undergoes a radical transformation. I do not know if you have experimented with it, if you have tested it, or you are merely listening to a talk just as you would listen to other talks. Probably you are all professional listeners! So it becomes rather difficult when we are talking about serious matters that you are not testing it in your own daily life, that you are not going into it fully and deeply to find out if what the speaker is saying is true or false.
And the art of learning. I think this is rather important, perhaps for some of you it is rather new. For most of us learning implies, doesn't it, memorizing, storing away what you have heard, or what you have learnt, store away in the brain and trot it out when it is necessary. That's what we call learning from school days, through university, if you are lucky enough to go through university and so on. That is, gathered information, store it up as knowledge and act, either skilfully or not skilfully according to that knowledge. This is what we call learning. Isn't that so? I am not saying it is something extraordinary. But all of us function in our daily life from stored up memories, as knowledge, either very, very skilfully, or not at all. I think there is another way of learning, which is not only to store up knowledge, because we must have knowledge to function in daily life, technological, engineering, mathematical, professorial, scientific, doctor and so on, must have that kind of knowledge. But there is, I think, a way of learning which is not repetitive, which is not routine, which is not institutionalized way of thinking, tradition, but entirely different. This, I would like to begin if I may to talk about it, and perhaps we can both communicate with each other what the speaker means by learning.
That is, to learn apart from acquiring knowledge and storing it up and acting according to that, but learning without storing up knowledge. Learning to have an insight into the problem of existence, or problem of poverty, problem of religion and organization, to have an insight into it which is not intellectual, not analytical, but to have clear sight in that and act instantly according to that. Am I making any sense? Please help me to communicate to you what I am thinking about or feeling. Don't just go off to sleep. Just help me to convey this to each other. I think this is very important because to us skill, a capacity, has become extraordinarily important because it encourages the self, the 'me'. Right? The greater the skill the greater power, greater position, greater influence and all the rest of it, which is essentially the expression of the 'me', the self, ultimately selfishness. It encourages deep rooted selfishness. And if one is in search of what is truth, the truth, then one must be free of those activities that are merely memorial.
To have an insight into, say, tradition. To have an insight into it, not learn all about tradition, all the arguments against or for tradition, but have a deep insight into the whole nature and the structure of tradition, how it acts, what are its dangers and so on, to have immediate insight into that, and acting from that insight. So that you are acting without calculation, without personal demands, without personal prejudices and so on. You have got an insight into something that is true and are acting from that, then it is ultimate skill, which does not build up the self. Am I conveying something? Are we meeting each other on this?
So there is a way of learning which is not only the storing of memory but also freedom from the repetitive activity which memory cultivates. So when the speaker makes a statement, as I am going to make it now, that the ending of sorrow is the beginning of wisdom - the ending of sorrow is the beginning of wisdom - how do you receive it. What is your immediate reaction to it, not calculated reaction, not argumentative reaction, you hear a statement of that kind, how do you respond to it? Do you say, I have heard this before, who said it, I don't quite remember, is it so, it sounds rather good, but has it any validity? Are you comparing what is said, that statement, with somebody else's, or you have immediate insight into it and see the extraordinary truth of it and therefore the perception of that is a total action, not a fragmentary action. Am I conveying this?
So we are saying, that there is a way of learning which is having insight. When one has an insight it is not remembered. Each new insight is something fresh. Therefore action then is constantly not repetitive but constantly creative. I wonder if you get all this.
We will go into it as we go along, because we are going to talk about, as we talked about yesterday, fear, how every human being has this burden of fear. And we went into it. We said that fear is the movement of time. Just listen to it. The speaker says, fear, you know fear, don't you, fear is the movement of time. Now how do you receive it, share it, what is your response to it? Is it a response of insight and therefore total comprehension of it, or is it a fragmentary approach? You understand? Am I making myself clear, somewhat? I said fear is the movement of time. Thought is movement. Right? So thought is the movement of time. Thought is the response of memory, knowledge, which is the past. So thought springs from the past, modifies itself in the present and goes on, which is a movement from the past through the present to the future, it's a movement. All movement implies time. To go from here to Bangalore, your next village, or whatever it is, requires time. So thought is the movement of time. Right? At least verbally be clear on this - intellectually if you would prefer. I personally don't like that word 'intellectual' because it is rather a shoddy word. The intellectuals have done great harm, I'm afraid, in the world. Because they first encourage you to be communists, say a marvellous thing will happen, and then later on they get disillusioned with it, they withdraw and you are stuck. This is happening all over the world all the time. So I am rather wary of the intellectuals.
So when one says, as the speaker says, fear is the movement of time, do you capture the significance of it and see the depth of it instantly? Or your mind is arguing with it, or drawing a conclusion from it? You see the difference? So we ought to go into the question a little bit of what is time. There is obviously the time by the watch, chronological time, there is time by the rising of the sun and the setting of the sun, time as tomorrow when you are going off to do something; time as yesterday; time as future. Right? That's simple. Now we are questioning - please listen - if there is psychological time at all. Do you understand my question? Psychologically we think we have time. When you say, I will be good, I will achieve a state of mind when I will have peace, I will become the prime minister, I will become the executive, the top dog. So that is a movement of time. Right? Physically there is the movement of time, and we are questioning whether there is psychological time at all. Do you understand my question? Am I making my question clear at least? Do say yes, or no. Question, not the answer, not the explanation, which I am going to go into, but the question itself.
Now it matters very much how you approach a question. Perhaps in the very question is the answer. So it matter very much how you come to question and how you approach the answer. Right? Now how are you approaching this question? That is, is there psychological time at all? That is, I will become something. Right? That is time. I am violent but I will not be violent. That is in the future. So that means time. I am unhappy but I will become happy, granted certain things and so on and so on. So all that implies time, psychologically. That is, I have had an experience which was extraordinary, lovely, beautiful, etc., and it has gone and I hope to have it again, and I go after gurus and all the lot. So all that implies psychologically time. Right? The moment you use the words 'I will', that implies time. Psychological time. So I am questioning, the speaker is questioning whether such time actually exists at all. Do you understand my question? How do you approach that question?
Please, sir, just listen, don't question, we are going to have a discussion the day after tomorrow, under the trees in the morning so you can bombard me with questions then. But I am asking you how do you approach this question, please listen to it, learn from it. The question is - first of all why do you put such a question. I am putting it, probably you have never put it, I am putting it, and you will ask me, why do you put such a question. I will tell you why I put it. I question the whole evolutionary psychological process altogether. Do you understand? That is, biologically we can't grow a fourth arm, or a second head, man's biological evolution has come to the highest possible, physically. That has taken a million years. And we may be under that misapprehension that psychologically it is the same. Inwardly we will make progress, eventually reaching enlightenment, god, whatever you like to call it. Now the speaker says, such time doesn't exist at all. You understand? So I put this question to you and how do you approach it. Obviously if you are articulate, and I hope you are, you will say, I doubt it. Because if you say there is no time at all, psychologically, then I have no hope. You understand the question. That is why I want you to find out how you approach it. The speaker is denying all hope, therefore you must receive it with a shock, it must be a shock to you if you really understood it. So are you approaching the question with a shocked mind or are you saying, now let me listen? You understand? Let me find out, let me learn, not memorize, let me have an insight into this enormous truth. It may be an enormous truth or an enormous lie. You understand?
So it matters immensely how you approach the question, any question. Because in the very question itself and the approach is the answer. I am going to go into it. Are you working with me? We are working together? Or a`` you merely casually listening? You understand? Are you ploughing all the time and never sowing? Or, you are ploughing and sowing together? You understand? Which is it you are doing? Sowing means action in daily life. But if you all the time plough, plough, plough, which you probably do, intellectually, argumentatively, traditionally, then you never sow. So what is it that you are doing? Sorry to put so many questions to you.
So we are asking is there psychological time at all? Do you understand my meaning now? Or is there only fact, the actual and therefore no future to the actual. I wonder if you see that. Look, sir, we are educated from childhood, religiously as well as sociologically and in every way to live in a world of duality. Right? Not only duality of man, woman, darkness and light, but psychologically, inwardly to live in a world of opposites. Right? And these opposites are endless corridors. Right? Now the speaker is questioning whether there is an opposite at all - though all your sacred books say there is an opposite, you have to find it - forgive me, I don't know all the names of it. So you have been educated, and the speaker says there is no opposite, only 'what is'. Right? Just go into it, play with it.
The opposite of violence is non-violence. Right? But non-violence is not factual, is not actual, but violence is actual. Right? Oh, my lord! Are we meeting each other somewhere? So the opposite is the invention of thought because it doesn't know how to deal with 'what is'. I wonder if you understand this. Are we meeting each other somewhere. Please, I must go on because I have a lot to talk about.
Is there an opposite to hate? Or only the fact of hate, the actuality of that feeling, and not the opposite of it. For most people the opposite exists. And I am saying, why does it exist. Why is there the opposite of hate? Call it love, call it goodness, whatever - why? Is it because we don't know how to deal with the fact of hate, 'what is', and so we think by having an opposite to it it will help us to get rid of hate. Having an ideal, which is non-factual, non-actual, we hope that will help us to get rid of that which is. Right? I wonder if you understand, it's simple enough. So we have invented the opposite, but the fact is 'what is'. When you are concerned only with 'what is' there is no opposite, there is no conflict with the opposite. Right?
So we are enquiring into whether there is time psychologically at all. Which means, is there an opposite of 'what is', now? You understand? I am in despair because I have lost my son, I have lost my job, I have lost my grandmother, whatever it is - I'm in despair. And I don't know how to solve this thing. Right? I am in despair, I cry, I am miserable, unhappy, and you come along and tell me, 'Look, old boy, you have to go through it, and come out of it and you will be happy, it is an experience, it is a lesson, it is your responsibility' or whatever, you give me all the explanations. Which is what? You are giving me hope. So out of my desperation you help me to escape from it and give me a hope. Now giving me hope is psychologically time. Right? So the speaker says such time doesn't exist at all, you have to deal with the fact of desperation. Right? Not try to achieve a state in which there is no desperation. So psychologically there is no evolution, there is no 'I' becoming better and better and better. Which is sheer nonsense, anyhow.
So time exists only in relation to knowledge and its action where it is absolutely necessary, otherwise there is no other time. Do you understand what it means? Either you live totally complete now and never again, which means a terrible statement to accept. I wonder if you see that. Because it takes away from you every sense of hope, which means you have to face actually 'what is', and not try to cultivate its opposite. Do you understand now? So you are now confronted with actually what is going on. And, as I said, if you can observe it without any distortion, if I can observe my despair, without any distortion, that means without any hope, without wanting to transform it, without wanting to run away from it, suppress it, but actually observe as though through a microscope without any conclusion, direction, just to observe, and that very observation transforms my desperation. I wonder if you get it. Will you test it out? Will you? And not go off into the opposite, because your whole habit, tradition is to go off to the opposite. So when you realize that psychological time doesn't come in at all.
So we said, fear is the movement of time. And time has a stop. This is, again how do you receive such a statement. You understand? Is this all too much for an evening? I must go on because I want to tell you so many things, learn from each other.
And now we must go into the question of the other side of the coin of fear which is pleasure. Right? Do you want to go into it? What is pleasure, and why does man throughout the centuries, millennia, pursue this thing at all costs, pleasure, why? Why do you, as a human being, pursue pleasure and avoid fear, and all the rest of it? Not only sexual pleasure, but pleasure of a position, status, pleasure of having a very good body, pleasure of achievement, pleasure of success, pleasure of possessing money and so on and so on. You are following all this? Why do you pursue pleasure? And it has become tremendously important in life, why? Go on, sir, answer these questions. When you go to a guru and obey all the silly things he trots out, and it gives you great pleasure to follow him - why? And does it give you pleasure now, sitting here, listening to the speaker? I doubt it!
So I am asking, it is the other side of the coin, the whole pursuit of pleasure, what is pleasure. When at the moment of pleasure, the moment, second, there is no idea, or thought of pursuing pleasure. Right? It is only after the event, whether that event be sexual, event be seeing the beauty of a sunset, seeing the sheet of water with the light on it, reading a phrase and seeing the beauty of the phrase and the pleasure of that phrase, a dozen ways we seek pleasure. What is pleasure? And why has man, you, who are the representative of all humanity, why have you made pleasure the greatest thing in life? Right? Why has sex - I hope you don't mind talking about it a little bit - why has sex become so extraordinarily important. The pleasure of it, the remembrance of it, the cultivation of it, the attraction towards it. Why has love been attached to that act, sex. So I am asking you, is love pleasure? Is love desire? Which is a form of pleasure. I desire to have a car, and that gives me great pleasure in possessing the car. So desire, which is so condemned by all religious people, and because of this condemnation it is said for any man who would be a religious person they must be free of desire - which is absurd.
So we are going to question everything and find out a way of living where there is only immediate action from insight. Not from calculation - we have been through that. So what is pleasure? Why has man throughout the ages given that as the greatest thing? Look into yourselves, sir, don't just listen to me, find out, learn from it. Is it because senses, sensory perception, sensory activity is much more important than clarity? You understand my question? Must I explain every question. Sir, to us senses, taste, smell and all the rest of it, give us such tremendous satisfaction. Right? So is pleasure a form of deep satisfaction and therefore the cultivate of desire and pleasure, which has nothing whatsoever to do with love. You follow what I am asking? So I am asking you, if you are thinking at all, following what the speaker is saying, is love desire, is love pleasure? If it is not, then either love has tremendous significance, or pleasure dominates that. You are following all this? Which in your heart, if you are honest, look at yourself, which is the most important thing to you? Not love, because you don't know anything about it. I question whether in India they know anything about love. They know a great deal about pleasure, a great deal of devotion, reverence, which is a form of self-worship. Right? And since you have give pleasure such tremendous importance, why has the mind, the brain given such significance to pleasure? Come on, sirs. You understand? The pleasure of having had an extraordinary experience last week, and I have lost it and I must have it. Pleasure of position, pleasure of - you understand, pleasure.
So is pleasure the movement of thought? Right? As we said, fear is the movement of thought and time. Right? So we are asking, is pleasure also the movement of time? Come on! I see a beautiful thing, a beautiful house, a beautiful woman or a man. The perception of beauty is natural, otherwise you would be dead, paralysed. To see something beautiful and to see it completely, that's natural. But the perception is interrupted by thought: I would like to have that house, it's so beautiful, I wish I could live there. Right? So see the beauty of the house and not let thought come into it at all. You understand what I am saying? Do you understand this? Because the moment desire comes into existence pleasure begins. But if you see the beauty of something and remain with it, and not move with the flow of desire. Sir, can you look at a car, a really good car - they don't exist in India, it's a monopoly here in this country, you play havoc with it - a really good car, beautiful lines, look at it. Because it's natural to look at that car, the line, all the rest of it. To look at it and not let thought say, how beautiful, I wish I could drive it, I wish I could be in it, own it, and drive it. You understand? Then begins the pleasure. You understand what I am saying?
Let me put it the other way: I see a beautiful sunset, lovely, with all the colours of the evening, the extraordinary sense of light and gaiety and beauty and strength. To look at it, enjoy it, look at it, and end it. Not say, I must remember it, and I wish I could have more of it, I'll come back tomorrow and look at it. Which is the perception translated into action of tomorrow, which is the cultivation of pleasure. I wonder if you see it.
So to look at something completely, end it. And not carry it over. You understand? The 'carrying it over' is the pleasure. Right? This requires a great sense of attention, and that attention itself brings its own discipline - not the discipline imposed. Right? So we are saying, fear is the movement of time. Pleasure is a movement of an event which is over and demanding that event, which is always pleasurable, to continue. Whereas if you can look, if that pleasure can end, there is no continuity, therefore there is no pursuit of pleasure. You understand this?
So the next thing is - we have got twenty minutes, so we can go into it. I want to find out what love is. Don't you? Don't you want to find out what the true factor, the true nature of love is, don't you? Do you? I will go into it. First of all, when there is fear, is there love? When there is pleasure and the pursuit of pleasure, is there love? When there is attachment, I am attached to my wife, I am attached to my husband, attached, is that love? Go on, sir, find out. You are attached to your wife, why? What is attachment? The pleasure she gives you, sexually or otherwise, and the image you have about her, gratifying or not, and all the rest of it, and you are attached. And because you are attached, and because of the pleasure of that attachment, and possession, there begins the act of cruelty. The cruelty of jealousy. Right? The cruelty of anxiety, fear, hatred. Right? You know all this, don't you. So I am asking, is attachment love? If you are not attached, would that be love? Then you might chase another woman, or another man. And when there is jealousy, is that love? And to come upon that extraordinary state, and the nature of it, the beauty of it, obviously fear, the movement of pleasure, which is remembrance, attachment, jealousy, all that must completely end. Will you do that? Or, you say, yes, quite right, it's a marvellous idea, I agree with you - and so you live in a world of words. And apparently because you live in a world of words you are starved, decayed because you have no love. Right? Would that be an accurate statement? Right?
Look at yourselves, sir, and find out whether you love any human being, whether you love any stray dog, whether you love the skies, the beauty of a tree and a flower, or you are so tremendously caught up in your own cocoon that you have no time or regard for anything else. Well, sirs, find out. Because if you have no love you are dead people. You may be very clever, you may be great pundits, scholars, specialists, but if that thing is not you have no right to exist as a human being. I know you will smile at this, you will see the reason of it, the logic of it, the sanity of it, but you will go on your old way. Right? And that's the tragedy of this country. They are very good analyzers, they are very good at arguments, theories, but when it comes down to action they are dead. Right, sirs?
So what will you do? Without love - if you have love then you can do what you will. Because you have no love, with all the gods, all the gurus, all the nonsense that is going on in this country. Do you understand all this, sirs?
So as love is not to be cultivated, not something that you plant and water it and let it grow, with care. As it is not something to be argued, discussed about, which means is it possible for the mind, for the brain to be free of the word. You understand? The word, not love, I don't mean that, the word. Is it possible for the brain not to function always with words? Because we are a slave to words - the Hindus, the Muslims, the Christians, the communists - words. So can you observe the slavery of the mind to words? And the word is not the thing. Right? The word 'love' is not love. So the word is not the thing. So the description is not the described. But to you the description is satisfactory. That's good enough. Right? So the symbol, the shadow, is more important than the fact.
So how will you, as a human being - please listen, sirs - how will you, as human beings, have this thing, this perfume; how will you come by it? You have suffered enough. Right? Humanity has gone through hell, tremendous wars, tremendous agony. Apparently that has not brought this thing. All your reasons, your theology, your gods, your gurus, your scriptures, have not brought this thing to you. You understand, sir? Do listen to me for god's sake, listen to me. Your organizations, institutions, none of them have brought this to you. So how will this happen, this miracle? Nobody can give it to you. Right, sir? You can't buy it. The gods that you have won't give it to you. The gods that you have are created by your mind, by your thought, by your hand. So thought won't give it to you, all your reason won't give it to you, all your selfish activities won't give it to you - your position, your authority, your status, nothing will give it to you. But you must have it. So what will you do? Sir, please, what will you do? I will tell you.
Sir, are you hungry for this? Do you abandon yourself to have this? You understand what I mean - abandon? Will you give up one thing - attachment - give it up and face what happens if you give it up. You understand? Immediately fear will arise, won't it. Right? Right, sir? Fear will arise when you let go. Then face it. Don't escape from it, deal with it, understand it, go into it. In the same way, if you really deeply are concerned with the nature of love and beauty, then it will come. But you must do something for it.
You see, unfortunately, we are educated in terms of reward and punishment. Right? That's our outlook on life. A merchant's outlook, a commercial outlook. I'll give you something, give me something in return. That's why you go to the temples. Now as you cannot buy love, reward and punishment, can you naturally, easily, happily, let go your particular form of pleasure, knowing pleasure is not love. You understand, sir? Will you do it?
Sir, look, if you have no love there is no possibility of meditation. Meditation means first putting everything in its right place, so the mind, the brain is free. You understand? Putting everything in its right place: your knowledge, your sex, your relationship and so on, in its proper order, in its proper sequence. Like an engineer, everything must be in sequence otherwise he cannot build a bridge. So meditation implies that you have established order in your life. Otherwise when you meditate you go off into an illusion, and it may be a very exciting illusion, and one of the things in meditation that comes is the desire for power. You understand? Desire for various forms of occult processes. You know there is a whole group of people practising levitation. Right? It's much simpler to take a lift!
So unless you have laid the foundation in your daily life, the foundation is order, and out of this order, please, comes love. Not out of your chaos, confusion, not giving such tremendous importance to sex, to pleasure. Sex has its place, pleasure has its place, but when that becomes supreme you have chased away love. Right, sirs?
So we said fear is the movement of time, pleasure is the movement of a remembrance of an incident that has given you delight - which is also the movement of time. And where time exists there is no love. Time being, I will become something, I will become non-violent, I will become good. So the speaker says there is no such time, there is only 'what is'. Understand, observe 'what is', and 'what is' then undergoes tremendous change, but you must observe it without any distortion, which means you observer it with care, with love. You understand? So can you observe your violence with affection? Can you? Because then you don't condemn if you observe something with affection. You don't deny it, you don't suppress it.
So from the beginning of this talk we said the art of listening, the art of observing, seeing, the art of learning. Art means to put everything in life, in our daily life, in its right place. Then when you have put everything in its right place order comes. Order in your daily life. Then when there is order the mind then is free. Right? And only when the mind - the word 'mind' we are saying is both the activity of the brain, the content of our consciousness, which is consciousness, and all that is the mind - when you have put everything in order the mind is free. And it's only a mind that is free knows, has that extraordinary quality of love. So we will talk about what is implied in this question of what is sorrow, whether there is an ending to sorrow and what it means to die. All this is part of meditation.


MADRAS 3RD PUBLIC DIALOGUE 3RD JANUARY 1978

Could we this morning take one problem, or one issue, and work it out in great detail completely and fully; not just hear what the speaker has to say, but together take one issue, whatever it is, in our daily life and go into it step by step deeply and sanely. Could we do that this morning? You understand my question? What would you like to take as an intimate problem of one's life that you would like to talk over with each other and find a complete and total answer for it? So would you kindly say what kind of thing you would like to go into freely. What would you like to talk over together?
Q: Sir, there is an intellectual understanding of all that you are talking about but there is no fundamental understanding therefore it doesn't produce a transformation of my life. Could you please go into that question.
K: The questioner says, intellectually - I think he means really verbally - we understand more or less what you are saying, logically, reasonably, and fairly sanely, what you are saying. But after hearing you somehow we don't seem to be able to go very deeply into ourselves and transform ourselves completely. That's the question. Would you like to go into that question?
Q: (Inaudible)
K: Oh, for goodness sake, they are just words to you. Haven't you got a problem? Haven't you got a problem, sir, daily life problem?
Q: All of us are oppressed.
K: We are oppressed, is that it?
Q: Yes, sir.
K: By society, by our friends, by your wife, by your husband, by your culture, you feel totally oppressed. Is that a problem? Or something to talk about? Please, as this is the last discussion, or dialogue, please don't waste your time and my time in talking about something that doesn't affect your life at all.
Q: Can you teach us about the wholeness you speak of in daily life?
K: Yes, not teach you but I will go into it. The question is, is it possible in our daily life to live a whole, complete full life. The word 'whole' means healthy, first; healthy body, healthy mind. Then it also means sanity; a sane mind, a mind that is capable of reasoning logically, objectively and so with clarity and therefore sanity. The word 'whole' means also holy, h-o-l-y. All this is implied in that word 'whole'. And the gentleman wants to know how to live a life that is whole.
Now which do you want to discuss? Which is the real problem to you, sir, not what I say to you, or you accept what I say, but an actual daily problem in your life.
Q: I have one such problem, sir. Irritation. I am easily irritated.
K: I am losing my temper and irritated. I am glad you get irritated!
So what shall we discuss?
Q: We should take the first question: we understand what you say intellectually.
K: Shall we go into that.
Q: Everything is covered in that.
K: Everything is covered in that question. So shall we go into that? We understand what you are talking about, intellectually or verbally, but somehow it doesn't seem to affect us very deeply. Somehow it doesn't penetrate widely and deeply our entire life. That's the question. So we are going to discuss that, talk it over together.
When you say, we understand what you are talking about intellectually, is that a fact?
Q: Not for me. I would like you to say something in a definitional sense about the words you use, brain and mind and consciousness. You use those three words and I would like you to say something about the words brain and mind.
K: I will, sir. This is what we are discussing now, we will go into it perhaps. I am asking, if I may, when you says, we understand you intellectually, verbally, what do you mean by that. Are you understanding me, the speaker, what he is saying, or are you trying to understand yourself, using the speaker as a mirror in which you are seeing yourself? Do you understand the difference? Right, sir? Which is it you are doing? Are you trying to understand what the speaker is saying, or are you perceiving yourself, seeing yourself in the mirror which the speaker is putting before you? Which is it you are doing? Understanding the speaker, or understanding yourself by seeing in the mirror which he puts before you? This is a simple question, so don't complicate it. So which is it we are doing?
Q: We try to apply what K is saying.
K: Yes, we are trying to apply what is being said. Do you know what he is saying? Before you apply something the speaker is saying, do you know what he is saying? He is saying, look at yourself. Use the speaker as a mirror, and then look at yourself. Right? That's what he is saying. Have we understood? Look at yourself. Do you see yourself, or do you see the picture that the speaker is painting? Do you understand my question, sir? Which is it that you are doing? Are you seeing yourself as you are, or are you trying to understand something the speaker is saying, therefore it becomes intellectual. I think this is a fairly simple question, and please answer it. Which is it that we are doing? If you are hungry, any amount of description of food will not satisfy you. Right? So are you hungry, or are you merely satisfied with the description of food, because you have already eaten?
Q: I am really hungry.
K: So you are really hungry, you want some food: who is going to supply you the food? Metaphorically speaking, I am not giving you food, you are not hungry, but in a different sense. Who is giving you the food that you want?
Q: (Inaudible)
K: No, don't just casually answer this, sir, go into it. You are saying, I am hungry and I want some food that will appease the hunger. Now wait a minute. Appease the hunger. Are you hungry intellectually, deep down, are you hungry? No?
Q: Yes, sir.
K: And from whom are you going to get the food? From the guru? From your books? From your culture? From some politician? Where are you going to get the food?
Q: From everybody I have ever seen.
K: I know, sir, you say that very casually. Is that a fact that you are really hungry, not in the physical sense, that you are really hungry and you want that hunger to be appeased and you don't mind getting it from anybody. Right?
Q: From everybody I have ever seen.
K: Yes, from everybody, anybody - from your wife, will you get it? You are all so casual.
Q: I am looking...
K: Wait, sir, we will go into it. First of all, let's be very clear what we are talking about. You are searching. Right? You are searching, you go from guru to guru, from temple to temple, or from philosopher to philosopher, and you happen to come here this morning and say, 'Please help us in ourselves to find truth'. Right? Is that right? Are you quite sure? So first of all, are you clear what you are searching for? Are you searching for satisfaction? Are you searching to escape from this dreadful life, monotonous, stagnating, dull, boring life, and so you want an escape, a drug? When you say, I am searching, and we are asking, what is it you are seeking? Happiness?
Q: Yes.
Q: Contentment.
K: Contentment.
Q: Peace.
K: Yes, sir I can supply all the words and you will all agree. So what is it, you want all this: happiness, contentment, peace, love - what?
Q: Everything.
K: Everything. Are you capable of receiving everything?
Q: Order, sir.
K: I said, are you capable of receiving everything that you want.
Q: No, sir.
K: No, sir you have not even understood my question. Your capacity is very small, it's like going to the well with a small pitcher.
Q: Sir, I want to...
K: Just a minute, sir, be good enough to listen to what the speaker is saying, have the courtesy to listen first. You might go the well with a small pitcher, and be satisfied what you collect in that little pitcher. Is that what you want?
Q: I need a vessel that will hold everything I hold.
K: Sir, you haven't even listen to what I am saying. If you are seeking everything, that is, happiness, contentment, enlightenment, wisdom, ending of fear and so on, you must have a vessel that can contain the enormity of life.
Q: I...
K: Sir, sir. Is this the first time you are here, sir?
Q: Yes.
K: Oh, then that explains it. Good enough sir. Is this the first time that you are all here? Please have the goodness to listen. I am asking, if I may, what is it you are seeking. It's no good saying, everything. Are you seeking contentment?
Q: Yes, sir.
K: Are you seeking contentment?
Q: We don't know what we are seeking.
K: Yes, sir, I am taking one example, one factor, let's go into it, sir, and then spread it out. Are you seeking contentment? Would you kindly answer.
Q: Sir I think it is...
K: Sir, are you seeking contentment? If one could go into that one question, that will perhaps open a great deal. But you won't even go into that. Are you asking, because I am discontented, unhappy, I find no satisfaction in anything, so I am greatly discontented, disturbed, and I would like to be free from that disturbance, from that dissatisfaction, insufficiency, and find some place, or somewhere where I can be completely contented. Is that what you want? Go on, sirs. Is that what you want?
Q: Yes, it is.
K: Right sir?
Q: We want to know what we are.
K: One of the factors of what you are is discontent. Right? One of the factors. Through one factor, the understanding of one factor, and opening, going into it very deeply we may cover the whole field. You understand, sir? So if you will kindly find out for yourself whether you are so discontented with life, with your job, with your environment, with your culture, with everything, discontented. Discontent. Are you? With your guru, with your religion, with your Vedas, with your Upanishads, with your politics, your economic environment, and so on, discontented with everything that you have about you? Is that a fact?
Q: Yes, sir it is a fact.
K: To you? Right. So you want to find a way out of this discontent. Right? Now please listen, first listen. Who is going to help you out of this? You have tried the Vedas, you have tried the Upanishads, you have tried the gurus, you have tried puja, you have tried god knows what, and you are not out of it. Right? Are you? Are you out of it? Be honest to yourself, I don't want your agreement, nodding your head, but be honest to yourself. You have tried so many things and you say, I cannot find contentment, and therefore I am burning with discontent; please help each other to see if it is possible to be free of this discontent. Right? So it is a legitimate question to ask you. Do you know the meaning of that word 'discontent'? Discontent with something - please listen - with something, with my husband, with my wife, with my girl friend, discontent with something; or is there discontent by itself? You understand my question, sir? Which is it? I may be discontent in the house I am living in because I want a larger house, I may be discontent with my wife, who is dull, a bore, or my husband. I am discontent with that. I am discontent with my job and I want a better job. I am discontent with what I am - my ugliness, my pettiness, my brutality. Which is it? You understand? Discontent, being discontent, dissatisfied with something and is there a discontentment in itself. You understand? You have understood my question, sir? Now which is it?
Q: I am discontent.
K: You are discontent not about something, but it is a flame that is burning in you, not fed by another, by faggots or wood of not having this, not having that, wanting more, wanting less. So you find that there is a discontent by itself. Is that so?
Q: It is not a fact, sir. It is discontentment with something.
K: That's all. I understand, sir. So let's be very clear that you are discontent with something. Right? Right, sir? With my relationship, I am not good at exams, I am not this, so you are discontented with something. Now what is it that you are discontented with? Then if you know what you are discontented with then we can proceed, we can go into it. But if you casually say, I am discontent, it means nothing. Do you want - please listen - do you want that discontent smothered, put down, - die down, let it wither away? Or do you want that discontent which is like a flame to burn, to burn everything round out? You understand my question? Which is it you want: to suppress that discontent, to hold it down, to put a lid on it, to run away from it; or do you want that discontent to keep on burning? Why shouldn't you be discontent? Is it a good thing to be discontent? No? Yes. So it is good to be discontent. Right? With what? With your husband? With your children? With your society? With your culture? With your tradition? With your government? Or, dissatisfied in yourself, what you are - petty, small, narrow minded, ugly, quarrelsome, jealous, anxious. Which is it: discontented with things outside, house, husband, or discontented in yourself with regard to what you are?
Q: With what I am, sir.
K: You are discontented - please listen, sir - you are discontented with what you are. Right? Is that it? Not with husband, wife, society, the world outside you. Please. So you are discontented with yourself. Right? Would that be right, sir?
Q: Only rarely am I discontented with myself.
K: So we will accept that: you are very rarely discontented with yourself, what you are. Mostly we are discontented about the world outside of us. Now just a minute, just a minute, go slowly. Is the outside different from you? You understand? The society which you have created - the society which is around you, are you not the product of that society? Are you not the product of the culture? Are you not the product of your tradition? Of your economic condition? So you are the outside, which you think is separate from you. Right? So don't divide the world and the 'me'. You understand? You are the world. Right? Because you are the result of your society, your are the result of your conditioning, you are the result of your tradition, you are the result of your father, mother, who believe and so on and on. All that is the outside world, and that outside world has made you. Right? So you are the outside world. Right, sir? Not only logically but factually, it is so. Right? So don't divide, saying, I am different from the world, I am dissatisfied with myself and not with the world. You understand the question? So you are dissatisfied not only with the world but what the world has made you. At last, it takes such a long time. Right? So you are the world. Right? Right, lady? So the world is you, so you can't say I am not dissatisfied with the world but only with myself. When you are dissatisfied with yourself you are dissatisfied with the world: the culture, the religion, the puja, the house, you follow. Right? So you are discontented with what you are, which is the world. Right, sir? Right?
Q: I am unable to see that.
K: You are unable to see that. All right, sir. Aren't you conditioned by the religion in which you have been brought up? Right? And that religion has been passed from father to son, to son, to son. Generations of superstition. Right? So you are the result of that superstition. Right?
Q: And education.
K: I said, that, education, superstition, the culture, the Vedas, the books, you are the result of all that. So you are discontented with yourself therefore you are discontented with the world. So you are the world. Right? Don't say, yes, until you really understand it, even verbally. A Christian is conditioned by the propaganda of two thousand years, as you are conditioned by propaganda of five thousand years or more. Right? So you are the result of that propaganda. Obviously, lady, don't take time. So when you say you are discontented, you are discontented with the world, which is you. Got it?
Now, let's proceed from there. So you are the world and the world is you, and you are discontented with everything that the world has put together. Right? So to what depth is this discontent? Is it just superficial? You understand? Just under the skin, or does it go very deep?
Q: It is rather superficial.
K: So you say it is rather superficial. Right?
Q: No.
K: With you it is not, so I am going slowly, we will go into it slowly, have a little patience. How is it that you are so bright? This discontent, someone says, is rather superficial. Why is it superficial? Please go into it, sir. Why is it superficial? When you say, superficial, it is on the surface - the word 'superficial' is on the surface. Why is it on the surface? Go into it a little bit. You see poverty round you, people deprived of everything, degradation of poverty, you see this round you, dirt, squalor, misery, confusion. So how can you see all that and say, 'It's all very superficial'? Or is it that you are not - forgive me, I am just suggesting - that you are not sensitive. Right? You are not sensitive. Now what do you mean by that word 'sensitive'? One is sensitive to one's own feelings. Are you following this? One is sensitive to one's own desires. One is sensitive to one's own demands, longings, loneliness, to oneself. Which means you are so self-centred that you are not sensitive to the beauty of the trees, you are not sensitive to the beauty of the sky, you are not sensitive to that starved dog, the poverty. You are just sensitive to yourself, about yourself. Therefore you say, I am superficial. Have you understood? So which is it? Why are you not aware of what is taking place around you? The squalor of your house, the untidiness of your house, the way you eat, the food, everything, why aren't you sensitive to all that?
Q: Sir, I am bothered about what I am going to be all the time, sir.
K: Yes, so you are all the time concerned about yourself and your future. Right? So your discontentment is a very short little affair. Isn't it? Because I am so concerned with the future, about my dresses, about my looks, about my - you know, about myself. So I am asking why are you superficial, when there is so much agony around you, so much misery, how can you possibly be superficial? That's one point.
When you say, it is not superficial but very deep - right - now what do you mean by that word 'deep''? Is it measurable? Please go into it carefully. Is it measurable? So the word 'depth' means it is possible to measure. Right? The very word implies a measurement. Now, wait, look. May I go into it a little bit?
Q: Go on.
K: I will, sir. The whole western world, from Greece, the whole western world said, measurement is absolutely necessary. That's why they have developed technology to its utmost extent - they will go on - but measurement was necessary. Right? You are getting this? Now the ancient Hindus - which you are not, so don't identify yourself with them - the ancient people said, measurement is very limited - I haven't read the books, but you can see it. So to find the immeasurable you must be free of measurement. Of course. Which means, you must be free of that capacity to compare, to measure, the more and so on. You understand what I am saying?
So there are these two approaches to life: measurement, the whole of the west is based on that, if you have gone into it, if you have discussed with people you will see that from Greece, which exploded over Europe and so America and so on, you will find that the principle of their outlook was measurement, to measure. And the Asiatic world said, measurement is not enough, one must go beyond the capacity to measure, because measurement is very limited. So you have these two. Now which is it you are thinking of when you say, deep? Are you interested in all this? I am sorry the sun is in your eyes, what am I to do? Would you like to come and sit here, sir, any of you?
So which is it when you say, I am deeply discontented, is it that you have compared, measured and therefore you use the word 'deeply; or you merely say, I am totally discontent, not using the word 'depth'? Does somebody follow all this?
Q: What is discontent?
K: That's what I want to know: are you totally discontent, or measurably discontent? That's good. Which is it?
Q: Totally.
K: No, no, be careful, sir. When you say, I am discontented with the world - the world being my house, my property, my wife, my children, my culture, my gods, outward, and therefore that is measurable, and also you see that you are that, you are the result of all that. Therefore are you saying, my discontent is comparative, I have compared? I wonder if you see all this. I have compared my discontent with other people's discontent and therefore I am measuring it? Or do you say - please listen - I am totally, completely discontent? You see the difference? So which is it?
Q: Total.
K: Be honest, you don't have to be dishonest with me because it doesn't matter. So are you totally or partially discontent?
Q: Partially.
K: Partially.
Q: Totally.
K: Totally. Wait. One at a time.
Q: It means that the centre is not there if you are totally discontent.
K: Yes, so you are totally discontent. Are you actually? Or is it just words, totally?
Q: We are in a trap.
K: Yes, you are in a trap. The trap of the rat race, the trap of what humanity is doing - wars, talk about peace, prepare for wars, armaments. Right? Talk about non-violence, go to temples, do everything to prepare for war. Right? All your money, your taxes, go into that. Don't you know all this? Of course. So what are you discontented with, and why are you discontent? You understand? You say, I am discontented totally - why?
Q: Because there is no transformation.
K: You are not answering my question, sir. Think it out. Why am I discontented. Is it because I want deep satisfaction? Is it because I have ideas what the world should be? Is it because I see that it's monstrous to have a poor country where there are rich countries? So why is it you are discontented?
Q: Unlimited wants.
K: Unlimited want. I am discontented because my want is so stupendous, wide, unlimited, and I am discontented.
Q: The means are limited.
K: Yes, sir, that's what it means. That's why I said at the beginning of the talk, of this discussion, are you going to the well with a little pitcher, or you have the well itself. You understand my question? No. You know when you go to a well if you have a little pot there's not much water. So how do you go to the well - with little minds? With wanting to change a little - I wish my husband was a little different, my wife a little bit better, nicer looking, not so stupidly dull, or this or that. With what energy, with what capacity, with what spread of your arms - how do you go to the well? You are doing that now. You understand? You are coming to the well. How are you coming to it? And also, why are you coming to it? Both are important: why you go to the well - you understand what I mean by 'well', I don't have to go into it. Why do you go to the well? What is the motive, what is the urgency, why do you want to go there? And if you are there can you drink enormously the waters, or you just slake your thirst? You understand my question? So which is it you are doing? Please, sirs, this applies to all of us, for god's sake, to all of us. Please find out.
Look: I want to meditate, so I go from one guru to another, to try to find out how to meditate, but my mind, my heart is like a little peanut. Right? Like a monkey nut, a groundnut. And I say, 'By Jove, with that little mind I am going to meditate'. Right? Your meditation then becomes the same size as the peanut. So in the same way, are you coming to the well with a little pot, or with a tremendous thirst?
Q: Have we all got the capacity to transform totally?
K: Sir, I am not talking of total transformation. I am talking about how you come to the well which will perhaps quench all your discontent. Wait, sir, I haven't finished. And you are asking a question, has each one of us the capacity. It's up to you. Right, sir, it's up to you. If your discontent is tremendous then you go to the well with a tremendous vessel. If your discontent is the size of a groundnut, peanut, then you go to the well with a little vessel. And I am afraid that's what you are doing. Not you, lady, but most of us.
Q: The desire to change, is that also not measurable?
K: Of course it is. So you have to find out what you mean by change. Change from the known to the unknown? Or change from one corner of the field to another corner of the field? You understand? So please be good enough to find out for yourself why you are discontent, and whether you go to the ends of the earth to find the water that will quench completely the whole discontent.
Isn't this discontent good, like a flaming that is burning? And if you smother it you just become mediocre, a bourgeois little entity. That's all. But you keep that flame burning, burning, burning, not be satisfied with anything - communism, socialism, Maoism, or Krishnamurti-ism, anything. Now what is it you are doing? This is very important to find out, is it not.
Q: It is importance to have the energy.
K: Yes, sir, the importance of energy. Is not energy part of this discontent. But if you are discontented with little things - bigger houses, little more, little less, bigger car, more money, more this, more that, that discontent, that energy is dissipated in little things. Right, sir? Are you doing that? When I ask you that question, are you doing it - you all become silent. Yes, sir?
Q: If one has discontent you reject everything.
K: You can't reject Krishnamurti-ism because he is talking about yourself. It means you reject yourself.
So please for your own sake, don't waste your life. Right? You waste your life when you are satisfied with little things. Right? Little car, bigger car, better house, better garden, better this and that. So don't waste your life. If you want to find out what meditation is, give your life to find out.
Q: Does it help to be always discussing, always hunting?
K: Hunting, or searching. It means both, sir.
Q: Is it useful to be always burning?
K: Is it useful - for whom, I don't know - to always be in a state of burning. What do you mean useful?
Q: Burning means wastage.
K: This is quibbling over words. Sir, may I ask a question of all of you? Forgive me if I ask you a question. Aren't you wasting your life? Aren't you? What are you going to do about it?
Q: That's is what we want from you, sir.
K: That is, I am becoming your guru. I refuse to be your guru. Followers destroy the gurus, and the gurus destroy the followers.
Q: How do we know if we are wasting our life?
K: Sir, that's what I am asking, sir, please find out. You have got another half an hour, ten minutes, or more, to find out whether you are not wasting your life. You have only this life - the other life, the future, may be, or may not be, but you have got only this life - thirty years, forty years, fifty years, or whatever it is, aren't you wasting it, which is such a precious thing?
Q: The concept of wastage presupposes some kind of goal.
K: Not in the least. Sir, I'll show it to you, what I mean by wasting, there is nothing presupposing a goal. Am I not wasting my life when I am following somebody, when I accept authority, except the authority of surgeons and so on? Am I not wasting my life by following somebody? Because when I follow somebody that somebody is created by me. No? So I am following myself in the name of the guru. Right? So isn't that a waste of time, this pretension to follow some ideal which you have projected and of which you are part? You are following yourself, your desires, your wantings, all the rest of it. So isn't that a waste of your life?
Q: What if the relationship between the disciple and the guru is of its very nature non-dual?
K: Oh, no, no. I don't want to go to some beastly guru, sir, we have gone beyond that, I hope.
Q: Gone beyond what?
K: I hope we have gone beyond the gurus and authorities.
Q: I thought you were talking about guru relationships.
K: No, no, I am not talking of dual relationship. I am only saying, aren't you wasting your life when you accept spiritual authority.
Q: (Inaudible)
K: Sir, please find out. We are talking about wasting your life, and the gentleman says when you use the word 'waste' it implies a motive, it implies an end. I am refuting that statement: I say it does not. I waste my life, sir, when I am bothered about my little corner of myself, my goodness - you follow - thinking about myself, myself, myself. Isn't that a waste of life? No? Yes. So are you wasting it? You see you become silent.
Q: You follow a spiritual authority for a particular reason.
K: I explained all that, sir. Sir, I don't want to go into that question now because we have dealt with it umpteen times, a thousand times. So that is not the point now being considered. We are considering whether we are wasting our life.
Q: (Inaudible)
K: First find out if you are wasting it.
Q: We have to have a goal or...
K: No, no, no, not goal.
Q: Can you please explain that?
K: I will, I will. You understand, sir, first of all our life is very short. Right?
Q: Life is not so short.
K: Good god, sir, you may live another ten years, fifty years, hundred years, but it is short. What is the matter! Your life is short, isn't it? Now it may be relatively short or a little bit longer, but it is still short. Are you aware of that?
Q: (Inaudible)
K: Need I go into that? No. I won't go into, you can discuss it with somebody else. Do we know we live during these years a very short life. Right? And it matters enormously how we spend that life. Right? Spend in the sense, whether we are sane, whether we have got a very good body and keep it healthy, otherwise you are finished. Where you have got a good clear capacity to think. And it implies a life that is not merely superficial. And also it implies that when you are talking about whole, is your life sacred. You understand? Is your life sacred? That's what I mean, your life is not sacred if you are not sane, reasoned, capacity to think clearly, objectively, not about yourself, yourself all the time, and to have a good body, good mind, good brain. And also that implies to love, to love, to have compassion. All that is implied when we say, your life is very short, are you wasting it.
So I am asking you, if I may, is your life sacred? Not the temples, those are all the inventions of thought, all your temples and your gods, your books. But I am asking you, is your life sacred. No, sir, please sir. Holy? That you are acting rightly under all circumstances? So if you are not, you are wasting your life. Right? That's why I said it is very important to find out whether your life, which is not your life, it is the life of humanity, because you are the representative of humanity because you suffer like the man who suffers in America, or in Russia, your anxiety is like the man in America, or Russia - he is full of sorrow, anxiety, pain. Right? He is like you. So you are actually the representative of humanity. Right? So if you really understand that, not intellectually but deeply, then I am asking, is your life sacred? It doesn't mean putting on robes and all that circus. Because if your life is sacred you affect the consciousness of mankind. You understand? Because you are the representative of all humanity. Your consciousness is the consciousness of all humanity, because all humanity, all human beings suffer, lonely, despair, hope, live in anxiety, in uncertainty, no security. You understand? This is happening right through the world, and you are part of that. Therefore if your life is changed radically, if you life is sacred, you affect the consciousness of man. You understand? So that means, your discontent have no depth, it is discontent, not with something but the flame of it. Then that energy, which is so tremendous if you don't run away from it, the energy of discontent, that energy will find the right action always.
Well, sir, where are we now at the end of an hour and a quarter, where are we? Go on, sirs, where are we?
Q: Do you want us to face reality even if it is evil. The problem is how to face it.
K: How to face...
Q: I think you want us to...
K: I don't want you to do anything. I don't want you to do anything. Right? It's your life. If you say, help me to understand this, we can then, but if you say, tell me what to do, then I become your guru, I become your authority - please listen - which I absolutely refuse.
Q: Can we together find a solution?
K: I am doing it now. We are doing it now. Are you aware, know, conscious that you are wasting your life? Don't say, relative, positive, so much - wasting. And I said, wasting implies that this discontent, are you smothered in it, are you running away from it, or try to find such deep satisfaction that discontent disappears. I consider that a waste of life, just to run away from discontent.
And also I said, is your mind sane, clear, objective, not concerned all the time about your little self. And also I said, if you are in constant battle with yourself, struggle with yourself, that's a waste of life because you are wasting energy. So find out if you want to, why you have conflict in yourself all the time. Why are you in conflict, sir? Aren't you in conflict, why? Didn't you hear what he said the other day at the talk? Facts, fact has no opposite. When you have the opposite then you are in conflict. Have you understood? That is, when I am angry the opposite is not to be angry, so there is a conflict. Right? So I only deal with fact, which is anger, not, 'not to be angry'. So I say, anger. That anger is me. I am not different from anger. Right?
So I observe - there is an observation of the fact of this reaction named as anger. Right? Are you following this? By observing without distortion that which you have named as anger undergoes fundamental transformation. Experiment, test it, don't agree with it. You know you are envious, don't you, that you are much nicer looking than I am, more intelligent than I am, envy. Now the opposite of that word 'envy' is what? Not to be envious. Which is the fact? Which is the fact? Envy, isn't it? Not, 'not to be envious'. So you look at the fact. Right? How you look at the fact is tremendously important. Whether you look at it with distortion, that is, wanting to go beyond it, or wanting to suppress it, or wanting to say, 'Why shouldn't I be envious?' All those are factors of distortion. Where there is distortion it means you are moving away from the fact. Right? So can you observe the fact of that reaction which you named as envy without the word, just to observe it? Then, as I was explaining, when you look at something through a microscope, if the observer is conditioned by his hypothesis, conditioned by his desire, then the object at which he is looking through the microscope, it doesn't do anything. Whereas if he looks through it without any distortion the thing which he is observing undergoes a change. You understand? So there is no conflict. Conflict exists only when you move away from fact. When I see myself in the mirror and say, I am ugly, that's a fact. But when I say, I want to be more beautiful, more this and more that, conflict begins. You understand. The observation of the fact removes completely conflict.
Q: I want to ask a question.
K: In relation to what we are talking about?
Q: Yes. Act if you have no choice, if you have a choice don't act.
K: No, no sir. Just a minute. Go into it. Sir, why do you choose? Choose between yellow cloth and white cloth, between blue cloth and red - you choose there naturally, that is inevitable. If you want a good car, you choose it. You choose, that's all right. But why do you psychologically choose at all? You understand my question? Why do you choose? Doesn't choice come when you are not clear? When I know the road to Madras, there is no need for choice, I just go. Where there is clarity there is no choice. It's only the confused mind that chooses. You won't accept all this. So before you choose be free of your confusion, then it's finished. Can you be free of your confusion? If you are not free then you are wasting your life. You understand? So can you be free of your confusion? What are you confused about? Whether to choose one politician or another, one group of politics, congress, this, that. Do you know the facts about these gentleman - politicians the world over are a strange people. Right? This is so obvious. So where do you choose? Do you go all round the world and say, 'I am going to marry the most beautiful girl' and so go round the world and choose. Come on, sirs, when you use the word 'choice' what do you mean by it? Choose between various gurus? One guru better than the other guru, one god better than the other god? So when there is choice it indicates a mind that is utterly confused. We think because we choose we are free, which is a fallacy. A free man doesn't choose, he is clear.
Well, sirs, if I may, it is five minutes to nine, if I may ask, not as a teacher in a school, what have you learnt this morning? You understand my question? What have you gathered? Will you be the same tomorrow? The same dull, stupid, traditional, repeating, repeating - will you be the same tomorrow?
Q: It will be the day after tomorrow.
K: Yes, sir very clever, the day after tomorrow. So I am asking, you have spend an hour and a half listening, what have you gathered which is yours, not mine?
Q: Understand life better.
K: Understand life better - your life? Your life? When you use 'better', when you use the word 'better', the better is the enemy of the good. Right? Either you are good or not good, either you flower in goodness, or you don't flower.


MADRAS 5TH PUBLIC TALK 7TH JANUARY 1978 'WHAT IS THE INNERMOST NATURE OF THE SELF?'

In spite of what is going on around here, we are a gathering of serious people. This is not an entertainment. And so I hope you will not mind if we go on talking about what we have been discussing or going into in last four talks.
I think we ought to go into the question of sorrow and death. We ought to go into it fairly thoroughly. But before we go into it we should consider seriously what is the whole nature of thought, because we live by thought. All our activities are based on thought. All our relationship with each other is based on thought, though we call it love and all the rest of it, but essentially it is based on thought. Our religions, the whole psychoanalytical process of the Freudian, the Jungian and all the rest of it, and all the rituals, the pujas, the gods that man has created throughout millenia after millenia, is based fundamentally on thought. I think we ought to go much more in detail about that, if you will.
I wonder if one realizes thought in itself is fragmentary, very limited. It may expand that limitation thinking it is going to cover the whole universe, but it is still fragmented, limited. It is limited because it is born of time; time being memory, experience, knowledge stored in the brain, and that memory responding. And so it is always limited, fragmentary. It can imagine, it can think, it can say to itself, that I can perceive the totality of man, of love, or of the immeasurable, the timeless. It can think it can conceive of it, but being itself limited and fragmentary, whatever it creates, puts together, must be limited and fragmentary. And that's why when all our relationship is based on thought, our releationship is never whole, complete.
So we are going to find out, if it is possible, whether there is a perception, an insight, an innermost way of living which is not fragmentary, which is not limited. I hope we are understanding each other. As we said the other day, we are exploring together, we are investigating into this problem, which is: is it possible to live a life, a daily life, which is not broken up, fragmented, but a life that is complete, whole? I am sure most of us must have asked that question. Because when there is an action of the whole then it is never repetitive. It is only a fragmentary activity that is always breaking up, limited, boring, repetitive. We are going to go into that for a little, if you don't mind.
Because thought has divided the world into nationalities, geographic divisions, class divisions, religious divisions, ideological differences - communists, socialists, ultra left and ultra right, and so on and so on. Thought has done this. And also we live a fragmentary life. Our life is broken up - businessman, religious man, a monk, a lawyer and so on and so on, specialized entities. And that too is the result of thought which is in itself limited and fragmentary. Now we are going to find out if it is possible not to live a life which is fragmentary, but which has no regrets, no grief, anxiety, sorrow.
So we have to investigate together into the question of what is the self, the 'me', the ego, the entity that identifies itself as being separate from another? If you will we are going to go into that to find out whether one can lead a daily life which is not based on you and me - me first and you second. Our whole culture is that, social, moral, ethical, religious and so on. Right? Can we go on with it? What is the self, the 'me', the ego, how does it arise, what is its inmost nature of the self? Inmost, the very depth of it. Is that very structure, the nature of the self, fragmentary? Or is there in the very structure, in the very essence of it, a quality which is not fragmentary? You are following all this? I ask because - please sirs, I ask because I am not sure we are meeting each other. Please, sir, I am not sure we are communciating with each other. I rather doubt that we are, because it is a very serious thing that we are investigating. Because man has always lived with sorrow, and is acquainted with grief, whether it is possible to end that sorrow, not in some distance future but in our daily actual life now.
And also to find out, not intellectually or verbally, or emotionally and romantically, the nature and the beauty of love, what is the depth of it, the meaning of it, the fulness of it. And also what is death? So it is very important, it seems to me, that we examine together, share together, walk together, investigate together, this question, which is: what is the nature of the self, the identiy of a particular individual opposed to the community, opposed to the many, and what is the inmost nature of the self? Without speculating, without asserting, without accepting the traditional verbiage - I am using the word 'verbiage', it is just words. So we are together, please bear in mind, we are together exploring. So you are not just sitting there listening to the speaker but actually working with him. That means you will have to give your attention, you have to listen to each other, though all of you can't speak and I am the only person unfortunately who speaks at the moment. We have to be very alert, watchful, heeding that which is being said, and our respnse to what is being said, and how we receive or accept, or listen to what is being said. All this is the responsibility of those of you who are willing to listen seriously.
May we go on? If the self, the 'me', is put together by thought then whatever it does at the highest so-called conscious, or super-conscious level, is still fragmentary. Right? If it is not put together by thought, the 'me', the ego, the self, then it is something sacred, inviolable, unaltered, something that is beyond time. So we are questioning these two factors: whether it is put there, the nature and the structure of the 'me', the ego, the self, by thought and therefore fragmentary, and whatever it does, however it might imagine, long for, hypnotize itself that it is the whole, that it can perceive the whole, it can come upon truth, either that is a total illusion and deception; and if the self, the 'me', the ego, the you, is something that is not of time, that is not born of thought, then it is capable of perceiving totally the nature of truth, that which is beyond words, which is not measurable by words. So these two are factors which we must examine. Right?
So we are trying to find out the inmost nature of the self because all our activity is based on self. The me first and you second. In all our relationships, in all our beaurocratic activities, social activities, in our relationship with each other, the self, the self-centred activity is constantly in operation, even when we are meditating, even when we are supposed to be religious and all the rest of it. Right? So what is the self? Unfortunately most of you probably have read philosophy, sacred books - I won't call them sacred because they are just books - or somebody has told you, your guru, or your religious leader probably has told you the self is something extraordinary, it is to live everlastingly from the beginning to the end.
So we are asking a very simple question, which is really tremendously complex. How you approach that question matters a great deal. Whether you approach it with fear, you approach it with a conclusion, or accepting the authority of others, and your approach then is already limited, circumscribed. To investigate one must be free otherwise you can't investigate. Right? If you are prejudiced, if you have some ideals, some conclusions, some wish, then that very wish, conclusion is going to dictate your investigation. So can you, if I may ask, be free to go into this matter very carefully, logically, sanely, and freely, to find out the nature of the self, and the inmost essence of the self?
Because if the self is merely the operation of thought, put together from the very beginning of time then death has a certain meaning. If it is not, then death is a beginning. We will go into it. The individual, the identity of a human being who feels, or thinks he is separate, is he actually separate though his form, name, may be different, his idiosyncrasies, his character, his peculiar, if I may use the word without being misunderstood, genius, pecualir genius - not in the great sense of the word genius - peculiar excentricities, tendencies, qualities, are they the result of culture, the culture in which you are born, the development of character, the resistance to the culture, which may be the idiosyncratic outlook on life. This is very, very important for us, if I may point out over again, to go into.
So first, what are you? Your activity is based on the self, self-centred activity from morning until night. So what is that centre from which you are acting? The centre from which you are meditating, if you meditate - I hope you don't - that centre from which all your fears, all your anxieties, sorrows, griefs, pain, affections, arise, that centre from which you are seeking happiness, enlightenment, god, or truth, or whatever you like, the centre from which you say, "I take a vow to be a monk", the centre from which, if you are in business, trying to become more and more and more powerful, more money. That is the centre which we are examining, the self. What is that self and how has it come into being? That is, to know yourself. You understand? That is, knowing yourself as actually what you are, not what you think you are, what you hope to be, but the self and the knowing of that self, whether it is possible to know it completely, the essence of it. And whether it is possible to go beyond all the fragmented activity of the self. Right?
So is the self that centre put together by thought? Please think and investigate, reason, as though for the first time you are thinking about it, then it is fresh, then you can investigate. But if you say, "I already know what the self is, I already have come to certain conclusions about it", you will prevent yourself from examining it. Right? That's fairly simple.
So what is the self? You, what are you? Not, who you are, but actually what are you? There is a difference between who you are and what you are. I don't know if you see semantically the meaning of the two. The one, when you say who you are, you are investigating somebody leading further and further away from the centre; but if you say what you actually are, 'what is', then you are dealing with actuality. The actuality is that which is actually happening. Right? You will see it in a minute. So what are you? You are a name. Right? A form, the result of a society, a culture which has emphasized throughout the ages that you are separate, something indefinitely identifiable. Right? You have your character, your peculiar tendency, your character, either aggressive or yielding. Is that not put together by the culture which has been brought about by thought? It is very difficult for people to accept a very simple, logical examination, because they would like to think the self is something most extraordinary. We are pointing out the self is nothing but words and memories. So the self is the past. And to know oneself means to observe yourself, actually what you are, in our relationship with each other. Then the reactions of the self come out - right? - in our relationship, intimate or not intimate. Then you begin to see what you are, your reactions, your prejudices, your conclusions, your ideals, your this and that, all that. Is not all that a result? Right? Are you following? That which is a result has a cause. So is a cause a series of memories, remembrances, and so a centre that has been created by thought to which thought clings. Am I off by myself?
Let's begin differently. Don't you want to know about yourself? If you don't know about yourself, actually what you are, you have no basis for any action which will be true, not fragmentary, not miserable, regretting, and so on. Don't you want to know what you are? To know yourself. Now how do you begin to find out about yourself? You can only know yourself either through observation in relationship, or through analysis. Right? Are you following this? Oh, come on! I can know myself. I will talk about myself. I can know myself watching my relationship with others, with my wife, if I am married, or with my girl friend, or with friends, in that observation I see myself reacting - as a Hindu, as a Buddhist, as a Christian, as a non Christian, or imagine that I love people. You know, I find out. Or through analysis. Right? Analysing myself. Now to me analysis is paralysis. And the Hindus are very good at it, and therefore they are totally paralysed because they don't act. They analyse, analyse, analyse, therefore gradually this analysis leads them to paralysis. You watch them as they walk down the street. So either you analysis, or you observe in relationship, observe yourself, what you are, how you think, how you react, what are your responses, what is the centre from which you are moving. Always a fixed point and from there move. Therefore the movement is very limited. So we are going to find out.
In the process of analysis who is the analyser? You understand my question? The analyser thinks he is different from that which he is analysing. But is that so? The therapeutic analysis by a professional - you understand what I am talking about, do you? All right. Probably they have never questioned this: who is the analyser? Is the analyser different from the analysed? You understand? Am I different from my anger, from my greed, from my anxiety, from my ugliness, brutality, cruelty, hate, am I different from that? If that is different from me then I can analyse it. Right? And each analysis, if I am good at it, each analysis must be complete otherwise the remembrance of that analysis is going to interfere with the next analysis. Is this all Greek to you? I'll go on, it doesn't matter. I am afraid you are used to listening, not investigating.
So is the analyser different from the analysed? Or they are both the same, the analyser is the analysed. Right? Need I go into that? When you go through the process of introspection, analysis, and all that, what is happening when you analyse? You are taking time, aren't you? Time. You investigate in the morning and go off to your job, and come back, and again investigate yourself, or you investigate very, very carefully, slowly, minutely, all that implies time. And who is the analyser? Is he something different from that which he is analysing? Is anger different from you? Is jealousy different from you? Your cruelty, your hate, different from you? Or you are that? You understand? You have divided this thing: you are different from that, therefore you think you can analyse that. But when you observe very closely you will find that you are anger. At the moment of jealousy, anxiety, you are that. Only a second later you say, "I have been angry". Which is the movement of thought dividing anger from you. Oh, come on! Right?
So the analyser is the analsed. And if you realize that you will drop totally, completely all analysis. But when you talk to psychotherapists they won't drop it because they have got Cadillacs, cars and all the rest of it, their life depends on it. And probably it is the same with you, because you are so conditioned that you refuse to see this simple fact. If you drop completely analysis then how will you investigate the self? You understand my question, you are following all this? How am I to investigate, look, observe, understand this very, very complex thing called me if I don't analyse, because I see it is stupid to analyse, it will lead nowhere. Therefore I reject it completely, entirely. Are you in that position? Or you have got one foot there and one...! You understand my question?
So I can only find out about myself by observing my reactions in my relationship. So relationship becomes tremendously important. Right? Because it is going to reveal to me what I am. Whether I think I am divine, or there is some part of me that is divine. I am going to discover it in relationship. If there is some part of me which is divine then that part must act. So we have invented a very clever thing, which is, there is something very divine but it is all clouded over, so I have to peel off, like an onion, then I'll find myself. Self-realization - I don't know what that means. They use that a great deal in this country, and I am sure they don't know what it means either. So I realize I can only understand myself in relationship therefore I observe. Do I observe - please listen - do I observe with the memory of previous observation? You understand my question? I have observed myself in my relationship yesterday, with my wife, with my friend, with my boss, and I remember that. Then with that remembrance observe myself next day. Do you understand? So what is happening? I am not observing myself at all. The memory is operating, remembrance is operating, therefore there is never penetration into the very structure and nature of the self. Are we getting together somehow, in spite of the words, in spite of your intellectual bla?
So is it possible to observe myself each moment as though as it was fresh? Not having remembered my observation and let that remembrance operate. Do you see the difference? To let the remembrance operate, or observe from moment to moment, afresh each response, see what it does to you. Then that response becomes extraordinarily important because it is fresh. But the moment you name it, it has already become the old. So you have to have an alertness to watch that you do not name it, that it is not an operation of remembrance, therefore you are observing with a clarity that is penetrating, that has an insight. Right? So which is it you are doing, actually now, please, I am asking you. This is very important for you to find out, to learn, not memorize, learn from listening to find out. Gosh, I have got so much to talk about yet. Which is it that you are doing? If you are analysing then you are going to end up being paralysed completely, and become neurotic, if you are not already. Then if analysis is completely out because you see the futility of it, not because I tell you, but you yourself have an insight into the whole structure of analysis, therefore you can drop it. Then to observe yourself in relationship, to observe without the gathered knowledge of previous observation - if you do that then you are merely repetitive, therefore you are not learning, watching yourself in operation. And if you can not name that reaction.
Now, put it round the other way, a little bit. May I go on? I will go on. Have you observed anything - your wife, your girl friend, or the tree, or the movement of water - with all your senses, with the totality of your senses, your smell, your hearing, your taste, all your senses heightened and observing? Have you ever done that? Oh my lord, what a generation. If you have done it there is no centre from which you are looking. You understand? Because then thought is part of that observation, then your senses are part of that observation. Therefore thought is not separate from the senses, therefore there is no division as the 'me', the observer and the thing you, the observed. Are we getting somewhere? I won't even ask you that.
So the nature, the inmost nature of the self, when you have gone through all the layers of the self, the essence is nothing. You are nothing. Right? On that nothingness thought has imposed the super structure of consciousness. Consciousness being the content, without the content there is no consciousness - the content being you are a Hindu, Buddhist, your religion, your particular god, your puja, your anxiety, your sorrow, your pain, your hate, your love, all that is the content of your consciousness. Obviously. And the idea that you are super atman, or super, super consciousness is part of that content. You understand what thought has done. We are absolutely nothing. All this super structure has been built by thought. And thought is the response of registration. Of course. You understand registration, like a tape. See what thought has done.
So what then is love? You understand my question? I am going to discuss tomorrow, what is meditation, what is the real meaning of meditation. Is it the emptying of this consciousness with all its content - fear, greed, envy, nationality, my god and your god, my rituals and my possession, emptying the whole of that? That means facing, observing nothing. That nothing is not a thing. You know nothing means, not-a-thing. Thing is that which has been put together by thought. I wonder if you see all this. Nature has not been put together by thought. The tree, the stars, the waters and the lovely evening and the beauty of sunlight, it has not been put there by thought. But thought has made out of the tree a chair, a table, that is a thing. So when we say nothing it means not a thing put there by thought. It is not negation. I wonder if you see.
So then what is love? Is it a thing of thought? Is it a fragmentary affair? Or when thought is not then love is. And what relationship has love to sorrow? And what relationship has sorrow to passion? And what is the meaning of death? Love is not a thing, a thing. We said a thing is something put together by thought. If thought is love then that love is fragmentary, is something that thought as desire made that love acceptable, which is pleasure, sensory pleasure, sexual pleasure and other forms of pleasure. So if love is not thought then what is the relationship of love to compassion? Does compassion come into being with the ending of sorrow? And what does sorrow mean? Please you have to understand, this is all our life, our daily life we are talking about. Because we all go through great sorrow - sorrow of the death of someone, different forms, the multiple forms of sorrow, the agony, the loneliness, the utter despair, without any hope. How do you think all those poor people without any hope...
So one has to go, explore into this question of sorrow, whether it is possible to end it completely. This has been one of the things mankind throughout the ages has tried to understand, accept, tried to go beyond, or rationalize it, explain it by using various Sanskrit words, or putting all sorrow, as the Christians do, into one person. Right? If you don't do any of that, which are all escapes, you are faced with your sorrow. You know the sorrow of loneliness, don't you, the sorrow of frustration, the sorrow of loving somebody and not reciprocated, or the sorrow that comes into being when you love somebody and he has gone, the sorrow that each one has, feeling that he is totally inwardly empty, worthless, without self sufficiency. You know the various forms of sorrow. Is sorrow self pity? I have lost somebody, and that brings great agony. In that agony there is self pity, loneliness, lack of companionship, sense of being left completely without any strength, vitality, dependence. You are totally lonely. That is, we all know this kind of sorrow. By rationalizing, explaining, seeking escapes, which we do, we are caught in this network of escapes. If you don't escape because you understand the futility of escapes, suppression, going off to temples and taking... all that nonsense, then you are faced with the fact, and not move from that fact. You understand, not move. That means thought wants to run away from it, but to remain with it, to observe the thing growing, flowering and decaying. And it can only flower, decay when you watch it, when you care for that thing which you call sorrow.
You know when you care for something you watch it with great tenderness, with great care, with great attention. Your baby, how the mother looks after it, gets up at midnight, many times during the day, weary, but she cares, she is watching. So in the same way if you watch this thing called sorrow with care, with the hesitancy, with affection, then you will see there is no escape from it, therefore that very thing that has been called sorrow turns into some totally different thing, which is passion. Not lust but passion. And without passion life has no meaning.
So the self and the structure of the self is based on nothing. The innermost depth of the self is absolutely not-a-thing. And love is not nothing, not-a-thing, but love is only possible, the beauty of it, the greatness of it, the magnitude of it, only when thought realizes it has no place in relationship and therefore love is. And the ending of sorrow, the ending of sorrow is passion.
So the next thing is to find out what is the relationship of love to death. What is the relationship of our existence to death? We are tremendously concerned with what happens after death, but we are never concerned before death. We are never concerned with our life, how we live our life but we are always concerned how we end life. Right? Now we are going to reverse the process. That is, how you live your daily life, whether in that daily life there is an ending, ending to your attachment. You know what your life is, don't you? It is one battle from the moment you are born until you die, a series of endless conflicts, a series of hopeless endeavour leading nowhere but more money, more pleasure, more things - things including your gods because they are made by hand or by the mind, which is thought, anxiety, depression, and elation, confusion, uncertainty, always seeking security, and never finding it. This is your daily contact, your daily life, controlling yourself, controlling your sex, or indulging in sex, ambition, greed, power, position. Right? This is your daily, ugly, brutal life. And you colour it by calling it various names and giving peculiar meaning to it. But in actuality this is your daily life. You know it very well, and you are afraid to let that go. You are bound to let it go when you die, you can't argue with death. Death through accident, disease, old age, senility, you know, you face all that.
So this is your life and we are saying this is far more important than death - not at the end but now. Death means - please listen - ending. I know you would like to go on. We think there is reincarnation, maybe. That is totally, completely irrelevant whether there is life hereafter or not. What is totally relevant is what is now. Right? Whether you can alter the way you live now. Even if you do believe in this idea of reincarnation, born - you see, what is being born next life, who is being born? Yourself, your greed, your envy, your brutality, your violence modified? And if you believe in that then what you do now matters enormously, but you don't really actually go as far as that, you play with the idea, but you are greedy, you are envious, you are brutal, you are competitive, and all the rest of it.
So we are asking: death means the brain without oxygen, without blood, decays, ends. Now can you end in life now something which you hold most dear, which is yourself? Right? Can you end your attachment? Go into it. End it, not argue, why not this, end it and see what happens. So if you end all the things like greed, envy, anxiety, loneliness, now, death has a totally different meaning. Then there is no death. The body will decay naturally because you live so wrongly. So you are living with death all the time. You understand? Death is life. Ending is a beginning. If you keep continuously the same thing going on, there is nothing new. You understand? Only when there is an ending, a flowering takes place. You understand? Do it, sirs, please, in your life do it. Test it out. That's what I mean that you must be serious. It is only the serious man that lives. Serious in the sense he knows he is frightened, he knows he is greedy, he is aware of his own peculiar pleasure, and without argument, without suppression, without - end it with ease, with grace, with beauty. Then you will see a totally different beginning. Because then there is an actual facing of nothing, which is death, which is the invitation to death while living. The invitation is the ending of all your attachments and all the rest of it.
Then out of all this comes a strange factor, the factor of supreme intelligence. And that intelligence is based on compassion, clarity, and because of that intelligence there is great skill. So if you are serious then act, do, not some vague theory, or ideals, the ending of something that you hold most dear, your ambition, your spiritual ambitions, your physical ambitions, your business ambitions, end it. Then you will see yourself a new flowering takes place.


MADRAS 6TH PUBLIC TALK 8TH JANUARY 1978

I am not casting a spell, I am just looking around! I believe this is the last talk, at least for the time being.
As we said the other day this is not an entertainment, an intellectual game that we are playing with each other, or a theoretical investigation into ourselves or into some philosophical outlook or ideas. We are here, if I may point out, for a very serious purpose. We are concerned with the transformation psychologically, inwardly, of human beings. We human beings have created this monstrous world, almost insane, destructive, violent. Unless our consciousness undergoes a radical transformation psychologically, really there is no hope for man, obviously. So it is a serious thing that we are talking about. It is a serious thing to take a journey together into this whole problem of our daily existence, and see if it is possible to transform, to bring about a radical psychological revolution in the very structure of our thinking, of our acting, of our behaviour and our outlook. That's what we are concerned with, not with some superstition, not some philosophical ideas, or some hypothetical examination, but actually we are concerned with our own lives, understanding our lives, our daily miserable, conflicting, unhappy lives, almost criminal lives and see if we cannot possibly bring about a deep abiding transformation in ourselves.
We said, we are the world and the world is us. You, as a human being, represent the entire humanity. You, because wherever one goes, unfortunately, one meets these human problems of suffering, utter lack of love, confusion, sorrow, and everlasting conflict within and without. Wherever you go this is taking place in every human being. And so this is the common factor, and therefore, if I may point out most seriously, that you are the world and the world is you, you are the representative of all humanity, past and present. I do not know how you receive such a statement. Whether you translate it into an idea and therefore pursue that idea logically, illogically, opposing one idea by another, or you see the fact of it, the truth of it, have an insight into it, therefore you become totally responsible. Not as an individual opposed to a community, but as a human being without labels, without particular idiosyncrasies and so on, which we talked about yesterday.
So together the speaker and you are going to explore the problem of whether the brain, our human brain which has been so damaged, so deformed, so distorted through constant pressure of propaganda, of our culture, by our ambitions, by our greed, anxiety, fears, and also by our pleasures. There has been constant pressure on the brain. That's a fact. And when there is pressure on the brain there must be a distortion, unless the brain has the capacity to renew itself, come back to itself after the pressure is over - which very few people are capable of.
A nice evening, isn't it, I hope you look at the skies some times, the beauty of the trees and the light on the sparkling waters, and enjoy it. There is a great deal of difference between enjoyment and pleasure. When you enjoy a thing you are at the moment delighted with it, the beauty of a leaf, with the beauty of a face, or the curve of a branch, but looking at it, having registered it then you want to pursue that, then it becomes pleasure. And joy is something entirely different from pleasure. Pleasure can be cultivated, pursued, run after, hunted, but joy you cannot hunt or pursue. It happens. But unfortunately when it happens thought comes along and says, I must have more of it - then it becomes pleasure. So I hope you look at these trees and have a delight in them.
We were saying the other day that there is an art of listening, the art of observation, seeing, and the art of learning. Please understand this, it is very important because perhaps through this art of listening, observing, learning, the pressure on the brain may never be felt at all, so that the brain remains pristine, pliable, young, fresh, innocent; because only a mind that is innocent can see the truth, not a complicated mind, not an intellectual mind that is concerned with theories, impracticalities and all that. So through the understanding of what is the art of listening, the art of seeing, the art of learning, if we can capture the full significance of these three arts then when pressures occur on the brain, such as ambition is a pressure, violence, or resistance, anger, propaganda, tradition, all these are tremendous pressures on the brain. And therefore a brain that lives in these pressures must inevitably be distorted, deformed and damaged.
So we are saying that by understanding the art of listening, the art of seeing, observing, and the art of learning, then that pressure on the brain can be understood and not be affected. This is, please, a serious affair, not a matter of agreement or disagreement, quoting one authority against another authority, but we are investigating, exploring together, sharing together, this question, which is of tremendous importance, because our brains, if you have gone into it yourself, not that the speaker is a specialist in the structure of the brain but one can observe the effect of various forms of pressure on the brain, by observing oneself one can see it. The extreme pressure leads to neuroticism, and probably most people whose brains are deeply deformed are neurotic, like most traditionalists are neurotic.
You understand all this? Understanding verbally is one thing, and having an insight into the fact is another. The insight brings about transformation, but mere agreement with words has very little effect - none at all. Please together we are investigating into a very complex problem, which is essentially meditation. Because a brain that is damaged can be caught, and is caught, in illusion, and it may meditate for ten thousand years, it will not find truth.
So it is very important to understand whether it is possible for a brain that has been damaged to make it bring about its original quality of freshness, clarity. A brain that is capable of instant decision, not based on logic, reason. Reason, logic, thought, has a certain value but it is limited.
So what we are doing now is together to go into this question whether you are aware for yourself, whether you are a lawyer, engineer, scientist, physicist, businessman, or just an ordinary man going to the office every day, whether you are not under great pressure in the family, outside the family. Whether you are aware of this pressure, that is, to be cognizant of it, to be conscious of it, to know for yourself, not because the speaker points it out but to know for yourself whether your conscious thinking is not the result of various pressures, and therefore that thinking is the outcome of a distorted brain. So please look at it for yourself and find out.
Then the problem arises whether it is possible to bring the brain to its original condition, undamaged, not distorted, and therefore able to function freely. If you have gone into this question, at least some of you, I hope, have gone into it. Not just repeat, repeat, repeat. If you have gone into it the question must inevitably arise whether it is possible for a human being to remove this pressure, this weight, and be free. Then the question is, what is one to do. You understand my question? If you are concerned, then what are you, who is a human being, who is the representative of humanity, whose consciousness is the consciousness of the entire human race, and that consciousness is damaged. When it calls itself a Hindu, a Muslim, a Buddhist, a Christian it is dividing itself and fighting everlastingly.
So we are asking, is it possible? We say it is possible only when you understand, or learn the art of listening, how to listen. When you listen and when there is resistance to what is being said, that resistance is the outcome of your pressure, you don't listen. Not that you must accept, nor must you reject but just to listen, without resistance, without translating what is said into what you would like it to be. So to learn the art of listening. I think if you know that the thing is very simple, it is almost over, because there is a great miracle in listening. Because in that if there is no interpretation of what you are hearing, or make an abstraction of what you are hearing, or turn it into an idea, and pursue that idea, then you are off the mark entirely. But if you listen with your heart, with care, with attention, with affection, then that very listening is like a flowering. There is beauty in that listening because as we said the other day, art means to put everything in its right place.
In the same way, to observe. To observe the world as it is, the outer world, with all the misery, poverty, degradation, vulgarity, the brutality and the appalling things that are going on, in the scientific world, in the technological world, in the world of religious organizations, the crookedness, the ambition, money, money, money and power. To observe all this without bringing your personal condemnation, or acceptance or denial, just to observe it. Have you ever observed a cloud? Have you? A cloud of an evening is full of light and colour, great beauty, just to observe it without verbalizing it, without wanting to see the beauty, just to observe. And then from the outer to observe equally that which is going on inwardly - your thoughts, your ambitions, your greed, your envy, your violence, your vulgarity, your sexuality, all that, just to observe. And then you will see if you so observe that the thing flowers, your greed flowers and dies. There is an end to it. You are never greedy again because the flower is dead, withered because you have let it come out and die naturally.
And also to learn the art of learning. Learning implies generally for most of us, accumulation of knowledge stored up in the brain, like a computer, and act according to that knowledge. That's what we call learning. It is generally accepted, the meaning of that word is generally that. But we are introducing something entirely different, which is to learn without accumulation. That is - now just a minute, I'll show it to you now. I said to learn without accumulation. To learn means to have an insight into the fact. Now insight implies grasping the full significance of, say for instance, your greed. Grasping the full nature and the structure of greed, having an insight into it, a comprehension, a total comprehension of that reaction called greed. When you have an insight there is no need to learn, you are beyond it. I wonder. I won't even ask whether you understand, I am going on.
Because it is very important to understand these three because then if you have really captured the full significance of these three then the pressure on the brain can be understood and removed as you go along. And pressure exists on the brain when there is no space in the brain. I hope we are communicating with each other, and I am not talking to myself. Everything exists in space: the trees, the fish, the clouds, the stars, the birds and the human beings, they must have space to live. And as more and more the world is getting overpopulated space is becoming rather limited. That's an obvious fact. And so that may be one of the factors of violence. That human beings, not having enough space, living in a city, in a town, and this pressure is one of the factors of violence. Leave that, for the moment.
And as inwardly we have hardly any space at all. Right? That is, our brains are so occupied, our minds are so concerned with ourselves, with our progress, with our status, with our power, with our money, with our sex, with our anxiety, we are so occupied, the very occupation prevents space. The people may be occupied with meditation, say, do please come to that quickly, talk about it, not about all this. And you are occupied, your mind is occupied to find out how to meditate. You are occupied with it, as a woman is occupied in the kitchen, with her utensils, food and all the rest of it, so your brain is occupied. If you are a lawyer your brain is occupied, concerned with all the law and so on and so on. All our world, inner world, inside, psychologically, is in a state of constant occupation with something or other. Right? So there is no space. And because there is no space the pressure of occupation becomes greater and greater and greater. Does all this mean anything to you? Like those people who have taken drugs for a short period, or a long period, their brains are affected, obviously. If you drink alcohol a great deal, naturally the brain is damaged. In the same way any human being who is completely occupied with something or other, whether the most sublime ideas, or with sexuality, that occupation prevents space and therefore the brain becomes more and more damaged. You can this for yourself.
The word 'leisure', or rather the word 'school' comes from the word 'leisure'. It is only when you have leisure that you can learn. Right? But when the brain, or the mind is so occupied you have no leisure, therefore you can never learn anything new. So that's one of the problems of meditation. Whether the mind - I am using the word 'mind' to indicate the brain, consciousness, with all its content, all that is the mind, I am using it specially that word. I may be wrong. I am using that word to communicate with you what I mean by the word 'mind'. The mind that is capable of reason, logic, sanity, a brain that can react, a consciousness with all its content of greed, envy, brutality, violence, ugliness, affection, all that, the whole structure of all this is the mind. So we are saying when the mind is so occupied, as most people's mind are, there is no space, no fresh air can come into it, and therefore the damage on to the brain through pressure becomes greater and greater and greater. Right? So that's one of the problems of meditation. Whether the mind, the brain, the consciousness can be free of all pressure. Which means a mind that is free. That's one thing.
We are investigating, please bear in mind what we are doing, we are investigating into what is meditation, not how to meditate. That is the most silly question you can possibly ask: tell me how to meditate. That means you want a system, a system of meditation. The word 'system' implies perceiving the whole by collecting the parts. A system of railways, the system of political parties like the system of communism, socialism, capitalism, all that implies a state of statecism. System goes with the word 'static'. So when you say, teach me, or, teach us, or, help us to understand or to meditate, you want a system which will help you to meditate. System implies also, stare, to stand, not move. For the speaker there is no system of meditation because you can practise, practise, practise, like a man who practises on the piano the wrong note all the time. And that's what you are doing.
So we are asking, looking into this question of meditation, that the mind must be totally free from any pressure. Which means no pressure of will. Please this becomes rather difficult and I hope you don't mind if I go into it very deeply. Because in meditation the act of will has come totally to an end. Will is the essence of desire, a heightened form of desire. Desire we have gone into, I won't repeat that, we haven't time. So it is the heightened form of desire, will. And we act all our lives through will - I will do this, I must not do that, I will become something great. The very essence of will is ambition, violence. Right? Is it possible to act in daily life without the act of will? Which means without control, which doesn't mean you act without control. But to understand the significance of will and control.
For most of us, all our life we are trained, educated, cultivated, conditioned to control. Control your anger, control your sexuality, control your whatever you are controlling. You have never enquired into who is the controller. And if you say, who is the controller, you will say, it is the higher self. But is it? The controller is put together by thought - right? - is the permanent centre - or rather, the semi-permanent centre, a centre which thought has created as the controller who knows a great deal, who has experienced a great deal, who is much wiser and so on. So that controller controls all our action. And we are questioning the controller itself, whether he is not also a part of thought. Therefore if he is a part of thought, which he is when you go into it, the contradiction between the controller and the controlled comes to an end. I am not going to ask if you understand; I don't care if you understand. You must travel together. You must give your heart to all this, not just stare and listen, listen, you are used to being lectured to, talked at. We are not doing that, we are investigating together happily, easily, with some care, affection, and then you will begin to see this for yourself.
So is it possible to act in life, in daily life, without will, without control? See the significance of that question. When specially you have been educated to control. You will say, if I have no control I will do everything I want to do. The world will become more chaotic than it is. Perhaps the world is more chaotic as it is because it has learnt to control. So you must go into this question. And the controller is the essence of desire, varying from time to time. Therefore there is always conflict between the controller and the controlled. I'll show you in a minute. That is, when you traditionally accept meditation, and try to concentrate, try to control your thoughts. That's what most meditation are about, first, begin, that you control your thoughts. Right? Isn't that so? No? Have you ever done any kind of meditation? If you have - not that I have done it, because I reject the whole thing in toto - if you have, your thoughts wander off all over the place, and then you say, 'I must think of this', and so there is a battle going on, with thought wandering off and you pulling it back, the controller pulling it back, and this battle goes on for the rest of your life. And you think you are a tremendous person when you have controlled your thoughts so completely you are master of it. But you never ask, the controller itself is the product of thought. So you are playing games with yourself.
We are saying in meditation, if you are interested in it, if you pursue it to its utmost depth and height, mind must be completely free of all action of will. The action of will exists when there is choice. Right? I choose that and go along there. When there is choice there is confusion. Right? When you are confused you begin to choose. Right? Only when you are clear there is no choice. So choice, will, control, go together and prevent the total freedom of the mind. That's one point.
The other is, our consciousness. Please follow all this. I am going into it step by step. Our consciousness. We think our particular consciousness is different from mine, or from another. Is that so? Your consciousness contains all the culture that has been poured into that mind, the tradition, the books that you have read, the struggle, the conflict, the misery, the confusion, the vanities, the arrogance, the cruelties, grief, sorrow, pleasure, all that is your consciousness - as a Hindu, Buddhist, Muslim, that's your consciousness. Right? The content of that makes your consciousness. The book is its content. That's simple. So consciousness is its content. Now is it possible to be free of the content? That is, not being a Hindu, not being a Muslim and all the implications of it, not having greed, envy, anxiety, fear, the pursuit of pleasure, sorrow, all that, can the mind, consciousness as we do it, be free of its content. This is very important if you want to take a long journey into meditation, it is very important to understand this. Not how to empty the consciousness of its content but to become aware of it first. To become aware that you are a Hindu, with all the implications of it: the superstition, the dogma, the tradition, the puja, the meaningless things that you do in religion. Are you conscious of your envy, your greed, your ambition, your utter lack of relationship with another, lack of love? Are you aware of this content?
Now, awareness implies, to observe the world as it is, to know the world, the trees, nature, the beauty and the ugliness. And also to be aware of your neighbour, their sari, dress, to be aware. And also to be aware inwardly, what you are actually - not what you think you are. To be actually aware of what you are. If you are aware, so aware, you will see that there are a great many reactions, like and dislike, punishment and reward, in that awareness. So can you be aware without any choice, a choiceless awareness? Just to be aware without choosing, without direction, without prejudice.
So, to become totally aware of our consciousness. That means, please, it will become a little more difficult, which means can consciousness become aware of itself? Not being asked to be aware and that then becomes a pressure, but to naturally become aware choicelessly of your consciousness. Can consciousness become aware of itself? Which means also, can thought, your thinking, become aware of itself? That is, the brain is like a computer, it is registering. Registering your experiences, your hopes, your desires, your ambitions, it is registering every impression, and from that impression, from that registration, thought arises. That's the original man - not original man - the anthropoid ape for example, the nearest to man, it registers, it remembers, therefore it begins to think. From registration thought arises. Now we are asking can there be an awareness of the thought arising. As you can be aware of your anger arising - you can be aware of that, can't you. No? Are you all asleep? Or am I putting so much in this talk? It doesn't matter.
So as one can be aware of anger arising, so can we be aware of thought beginning? Which means to be aware of the thing flowering, growing. In the same way, is there an awareness of consciousness, the totality of it? This is part of meditation, this is the essence of meditation, to be aware without any choice, of the world outside you and the immense complex world inside you. So when you come to that point you will see that the world is not separate from you, the world is you. So by consciousness becoming aware of itself then the parts that make up consciousness disappear, consciousness then becomes quite a different thing, it is a consciousness of the whole, not of the part. You won't understand, it doesn't matter. That's one point.
Then as most of us are accustomed to systems, various forms of yoga, various forms of government, various forms of bureaucratic rule, they are all based on systems. You go to your guru and he will give you a system of meditation. Or you pick up a book and learn from that book a system. As I said, system implies the comprehension of the whole through the part, collecting the part you hope to understand the totality of existence. And also system implies stare, to stand, not move. System is the opposite of dynamism. Right? So all your brain, mind is trained to follow systems: political systems, religious systems, yogic systems, your guru's systems, or your own invention of systems. Therefore when you are following a system you are static. And that's the easiest way to live, to follow a system, like a railway that keeps going along the lines. And we are never aware that we are like the railway, running on lines, grooves.
So, concentration, as we said, is resistance to all other forms of thought. Right? Concentrate. Therefore you cultivate resistance. Whereas we are saying, concentration at a certain level is necessary, like a schoolboy, even there if he can learn how to attend then concentration becomes very easy. So we are going to find out now, that is part of meditation, what it means to attend. Right?
So we have talked about awareness, concentration and attention. Do you attend anything? Attend. That means give your heart, your mind, all your senses completely to something. Do you? When you so attend, that is, when all your senses are completely awake and observing, then in that process, or in that quality of attention there is no centre. Right? When there is no centre there is no limitation to space. Because most of us have centres, which is the form of the 'me', the ego, the personality, the character, the tendency, the idiosyncrasy, the peculiarities, there is a centre in each one, which is the essence of the self, which is selfishness. Wherever there is a centre the space must always be limited. Right? Just see it. And if there is no centre there is no idea of border. And that is why we are saying a mind that is occupied is forming all the time a centre. And therefore its occupation is limiting the space. So we are saying when there is total attention, that is, when you observe, hear, learn with all your senses awakened there is no centre.
So we will move on next. From this arises, when you have done all this, if you have done it, in daily life, with your relationship, with your wife, with your neighbour, with everybody, relationship with nature. Relationship means to be related. You can only be related to another if you have no image about yourself or about another, then you are directly related, but we have images, pictures, sexual or otherwise, pictures. And these pictures, these remembrances prevent relationship. So out of this comes compassion. That is passion for all. And that can only take place when you know - not, when you know - when there is this perfume, this quality of love, which is not desire, which is not pleasure, which is not the action of thought. Therefore love is not a thing put together by thought, by environment, by sensation. Love is not emotion. Love is not sensation, but in this country, if I may point out, there is no love because you have been living for centuries and millennia on theories and words. And also each man is out for himself. Don't say, does this love exist abroad. That's not the point. When the speaker speaks abroad he will then tell them what he thinks there. But you don't have to say, does this exist in Europe. It's like asking a politician, this country is very corrupt, isn't it, and the politician says, yes, but no so corrupt as my neighbour. So that's an evasion, not facts.
So in this country love doesn't exist. Love means the love of rocks, the love of trees, love of a strange dog, love of the skies, the beauty, the sunset, love of your neighbour. Love, without all the sensation of sexuality with which it is identified now. Love cannot exist when you are ambitious, when you are seeking power, position, money. How can a man love you if you are a wife or a husband, when all his mind is concentrated on becoming something, power in the world. He can sleep with you, have children, but that's not love, that's lust, with all its misery. And without love you cannot have compassion. And where there is compassion there is clarity, clarity of the mind, not logical clarity, which is another thing, to think clearly, objectively, non-personally, to reason sanely, that also brings certain clarity. But we are not talking of that clarity. The light that comes from compassion, therefore every act is clear. And from that clarity comes skill. Skill in communication, skill in action, skill in the art of listening, learning, observing. But for us skill has become a means of self-expression. Skill of an engineer, of a chemist, he is concerned about himself, how his skill is helping him to strengthen himself. You see all this round you.
And so we are saying, meditation is the awakening of that intelligence that's born out of compassion, clarity and the skill that intelligence uses. The word 'intelligence' means not only what is to be read between the two lines, horizontally as well as vertically but much more than that. That intelligence that is non-personal, non-cultivatable, that comes only out of compassion and clarity. All this is meditation, much more. And the 'more' is when the mind is free and therefore completely quiet. It cannot be quiet if there is no space. The stillness of a night, because there is vast immense space.
So silence can only come not through practice, not through control, not the silence between two noises, not the peace between two wars, silence comes when the body, the mind is in complete harmony, without any friction. Then in that silence there is a total movement which is the end of time. That means time has come to an end.
There is much more in meditation, which is to find that which is most sacred, not the sacredness of the idols in a temple, or in a church, or in a mosque - mosques don't have idols but they have their own form of peculiar idols - those are man-made, handmade, made by the mind, by thought. So there is sacredness which is not touched by thought, that can only come about naturally, easily and happily when we have brought about complete order in our daily life. When there is such order in our daily life - order means no conflict - then out of that comes this quality of love, compassion and clarity. And meditation is all this, not something that you escape from life, from our daily living. And those who know the quality of this meditation are blessed.


OJAI 1ST PUBLIC TALK 2ND APRIL 1977

I don't quite know how to begin these talks. As there are going to be six talks and seven discussions, I'd like to point out, if I may, that we are going to think over together our problems, we're going to use reason, clear thinking, and not any kind of assertive beliefs, opinions, judgements, or any form of conclusion. And therefore it becomes rather serious. It is not an entertainment, a morning off or an afternoon, Saturday and Sunday, but rather a serious gathering to consider very deeply the many human conflicts, problems, sorrows, pleasures, fears, and the nature of meditation and so on. We're going to go into all these talks, into all these matters.
But first I'd like to point out, if I may, the speaker is not trying to convince you of anything. Please believe it. He's not persuading you to think along his particular line. Again, please believe it. He's not offering a particular set of ideologies, nor beliefs, nor conclusions, because these have separated the world, human beings, one against the other. So we're not in any way concerned with any of those matters, neither belief, conclusion, opinions or judgements. But we are going together, and we mean together, you and the speaker, carefully, objectively, to look what is happening around us, not romantically, not sentimentally, but just to observe, without any conclusion, without offering any opinion, but just to look and reason together, think over together. And I think it's very important to understand that word 'together'. Most of us are accustomed to go to meetings or gatherings of this kind, either to accept what the speaker is saying or to reject, one opinion or one idea against another. Or persuade you through clever argumentation to follow or accept what he's saying. And therefore we are thinking together over these problems, sharing together. And this is really very important to understand, if I may go on with it, because one is apt to listen as though somebody was talking out these, and you're casually accepting or denying.
So it seems to me, that's your responsibility, responsibility being that you undertake seriously, to think together, to find out the accurate, true solutions to these problems, that we human beings are tormented with. So it behoves, on the part of each one of us, that reasoning, the capacity to think logically, sanely, wholly, becomes very important. We're apt to think anything that is the product of reason, clear thinking is too intellectual, and therefore not for each one of us. But on the contrary, I feel if we can think, observe, reason together, putting aside our personal conclusions, opinions, evaluations, what we like and what we don't like, what we're attracted to and so on, if we can put aside all those things, and able to think together, deeply, sanely, that is, objectively, wholly, then I think we shall be able to deeply transform ourselves. Because, when one goes round the world, as the speaker does, from India, Europe, and here, one sees great sorrow, wars, violence, all kinds of stupidities, terrorism, killing, drugs. You know what is happening as well as I do. And we are accepting these as though they are inevitable. And as most of us are traditionally minded, we naturally and easily put up with these things. Or we revolt against them. But revolt is a reaction, like Communism is a reaction to Capitalism, or Fascism.
So, without revolt, without going against something, and forming our own little group or communes, or following a particular guru or another guru, from India or from this country, and they are bursting like mushrooms all over the world, these gurus, unfortunately. But if we could, without accepting any kind of authority, because in spiritual matters there is no authority, there is no guru, there is no priest, there are no sanctions. And this is very important to understand if we are going to go together, investigating into all these problems that we human beings have had, centuries upon centuries, generation after generation. So first, if one may point out, there is no authority here, we are friends, two friends talking over together our conflicts, our uncertainties, our travail, the things that we human beings go through in our life, and end in death, without understanding what it is all about, or committed to a particular action, thinking that will solve all our human conflicts and miseries and fears.
When that is clearly and definitely understood, that there is no authority, the speaker has no authority whatsoever, though he may be sitting on a platform, because that's merely for convenience, so that we can all see each other. But a little height doesn't give him any authority. And so don't put him into authority, place him into, give him authority. And I really mean this, because in psychological matters, which we are going to investigate very deeply together, there is no authority, whether it is the European psychologists or the modern psychologists or the gurus or the books, or the saviours, ancient or modern, in that field of psychology to accept authority is to deny clarity, clear thinking, logic, and to be sane, and therefore whole. The word 'whole' implies having good health, having sanity, and also it implies h-o-l-y, holy. So when we use the word 'whole', holistic, it implies all that, health, sanity, clarity, and that which is holy, complete. So, as we were saying, in the psychological field, as there is no authority, we are putting aside all that people have told us, if we can, which is very difficult, and examine, step by step, again, if we can, into the enormous problem of existence, our daily living.
Psychologically, inwardly, we human beings, wherever we are, are the world - psychologically. The world is us, the world is me and I am the world. And that is a psychological, absolute fact, though you may have white skin, brown skin or black skin or whatever it is outwardly, affluent, rich, prosperous, many cars, all the rest of it. Or you may be very poor. But inwardly, deep down, we're all the same, we suffer, we're lonely, we're in sorrow, conflict, misery, confusion, depending on somebody to tell us what to do, how to think, what to think. We are slaves to propaganda, from the various churches and various religions, sects - that's what's happening all over the world, not only politically, by the experts, by the governments and so on, but inwardly, deep down we are slaves to propaganda, we are conditioned human beings, whether we live in India, in America or here.
I hope that one realizes that, not intellectually, not verbally because that has very little meaning, but actually see the fact of it, that you living in America, with all the riches, marvellous country, crazy people, drug-minded, you know, all that's happening in this country, the violence, the brutality, the divisive communes, based on their beliefs and so on. But when you sweep all that aside, put all that aside, whether here or in India or in Europe, we go through the same mill of misfortune, uncertainty, deep sorrow. So we are actually, psychologically, the world, and the world is you. Once you realize this fact, not verbally, not ideologically or as a statement of fact, but actually, deeply feel the fact, realize the fact, that you are not different from the other, however far away he is, inwardly, because he suffers enormously, he's terribly frightened, uncertain, insecure, both psysiologically as well as psychologically.
And when you realize that, and in examination of that realization you're not concerned with your little self, you're concerned with the total human being. You understand this? With the total humanity, which is you, because you are the world. So when we are talking about these matters, we are concerned with the human being, not with Mr X or Y or somebody else, because he is the total psychological entity as a human being, wherever he lives. I hope this is clear. This is factual. You may be conditioned in a particular way, you may be Catholic, a Protestant, god knows what else you are, Baptists and, you know, Jesus-minded - you're conditioned. And in India, which is the same, they are conditioned by thousands of years of certain kinds of beliefs, superstitions, ideas, gods and all the rest of it. But below that conditioning, in the depth of their human mind, when they're alone, when they are facing life, there is sorrow, there is pain, there is grief, there is anxiety.
So you are the world and the world is you. And when one sees that as an actual irrevocable fact, then you begin to think entirely differently, then you begin to observe, not personal, as a personal individual having troubles and anxieties, but the whole entire humanity is having it. Then it gives you an extraordinary strength. I don't know if you follow all this. It gives you extraordinary vitality, then you are not alone, you are the entire history of mankind, if you know how to read that book which is you.
And that's what we are going to do, we're going to read together the history of mankind, enshrined in you, as a human being. This is not rhetoric, this is not a verbal explosion, but a serious factor we're deeply concerned with, a fact which we deny, because we think we are so individualistic, we are so concerned with ourselves, with our petty little problems, with our little gurus, with our little beliefs, but when you realize an extraordinary fact, then either it gives you tremendous strength, a great urgency to investigate and transform oneself because you are mankind. And when there is such transformation, you affect the whole consciousness of man. I don't know if you realize this. You actually affect the whole consciousness of man because you are the entire humanity, and when you change fundamentally, deeply, when there is psychological revolution in you, then naturally as you are part of that consciousness of a human being, which is the rest of the humanity, the consciousness of the world is affected. You see the reason of it, the logic of it. Your consciousness is affected by the various prophets, the various warmongers, Hitler, Mussolini, Stalin, you know, all those people have affected mankind, but we're not aware of it.
And what we're going to do together, during these talks, is to penetrate the layers of our consciousness, and investigate whether it is possible to transform the content of our consciousness and out of that a different dimension of energy and clarity may come into being. That's what we're concerned with, and therefore it's a serious matter, not to be played with. If you're not interested, if you are not serious, don't waste your time coming here, it's a waste of your energy, and I really mean it, because this is very, very serious, and it is voluntary, not a thing that you are persuaded or rewarded - because our conditioning is reward and punishment. But in investigating our consciousness, which is the entire consciousness of mankind, we are delving into ourselves, and from there discover, come up on what is truth.
Having laid that, said all that, which is necessary, which is probably one of the most important things, which is the first step and therefore the last step, let us begin by investigating what human beings demand, what human beings basically, fundamentally, inwardly demand, ask. Which is, what is it that as a human being who is the representative of the world, and therefore he is the world, psychologically, what is the most, innermost demand of such a human being. Don't answer me, please - this is a question we are put so that we can think about it together.
Most human beings in one part of their consciousness, want to find both biological, physiological, as well as psychological security. You must have food, clothes and shelter. That's an absolute necessity. But also we want, we demand, we crave, we search for psychological security. To be psychologically certain about everything. Look into yourself, observe, use the speaker, if I may point out, as a mirror. The words which he's using are merely description, but the description is not the described. Right? Therefore you are looking at yourself and finding out what is the innermost demand that you want, that human beings want. And this whole struggle in the world, both psychologically as well as psysiologically, is to find security. No? The word 'security' means to be secure, your physical permanency, physically to be well, physically to continue, advance, grow, whatever it is; and psychologically, inwardly to find security, to find something that is permanent, because everything, psychologically, if you observe very carefully, is very impermanent. Your relationships, psychologically, are terribly uncertain. You may be temporarily secure in your relationship with another, man, woman, all the rest of it, temporarily. But that very temporary security is a danger of it being, becoming completely insecure.
Do please examine it, don't accept it, we are thinking over together, we are reasoning. To see the logic, the reason, the sanity of it, not because the speaker asserts it, not because he has some beastly reputation, because all those things are irrelevant when you are really going into something very, very serious.
So one asks, is there any security, psychologically, at all? That is, one seeks psychological security in the family. We'll go step by step into it - in the family, the family being the wife, the children. There you try to find in the wife, a relationship that will be secure, lasting, permanent, permanent being relative, because there is always death. And not always finding it, there are divorces, quarrels and all the misery, jealousies, anger, hatred that goes on. You must be aware of all this, aren't you? And also one tries to find security in a community, with a group of people, with the communes, large or small. One tries to find security in the world, a nation. I'm an American, I'm a Hindu, that gives a tremendous sense of identity with a group, and therefore security. Do please, as we said, listen to it, not reject it. There may be reason behind it, or there might not, but a serious man examines it, doesn't reject or accept.
And so when you try to find security psychologically in a nation, and therefore that nation is different from another nation, naturally there is division, and where there is division between nations, in which you have invested psychologically your security, there are wars, there are economic pressures, divisions - that's what is actually going on in the world. Right?
And if you seek security in ideologies - Communist ideology, the Capitalist ideology, religious ideology, conclusions, images, crosses and all the rest of it all over the world - again there is division. You believe in one set of ideals which you like, which give you comfort, in which you seek security, with a group of people who believe the same kind of nonsense. And another group believe another thing, and the same thing, people are divided. Religions have divided people. Right? The Christians, the Buddhists, the Hindus, the Muslims, you know, the Baptists, divide, again they are at each other, each believing something extraordinary, romantic, which is unrealistic, unreal, not factual.
So, seeing all this, not as a theory, not as something to be avoided or becoming supercilious or intellectual, or being attached emotionally, but seeing all this very clearly, one asks, is there psychological security at all. Right? You understand my question? And if there is no psychological security, then what is a human being? It becomes a chaos. Right? He loses his identity, because he's identified with America, he's identified with Jesus, he's identified with Buddha, he's identified with a nation and so on and so on, when reason, logic says how absurd all this is. Then does one go into despair or - please listen to this - or because you have observed the fallacy of these divisive processes, the unreality of these fictions, myths, fantasies which have no basis, and the very perception of that, is that not intelligence? Not the intelligence of a clever, cunning mind, not the intelligence of book knowledge, but the intelligence which comes out of clear observation. Right?
In that observation which brings about extraordinary intelligence, there is security, therefore that means that very intelligence is secure. No, please, you must have it, not agree with me and say, 'Yes, how extraordinary, I didn't think of that before,' but it must be part of you, it must be you that are finding it, not me that have found it and tell you and therefore you accept it or reject it. You see the difference?
As we said at the beginning, I'm not out to, the speaker is not out to convince you of anything - I'm not a propagandist - I don't want you to think as I think, because I don't think at all. And I mean it. We'll go into that later on, because that's an extraordinary fact, the capacity to observe without thought, therefore in that observation have a tremendous insight, and that insight is supreme intelligence, and that intelligence acts - which we'll go into, when we are discussing the whole structure and the nature of thought.
But as most of us will not let go, will not, are so frightened to let go and not finding security. You understand? I can let go, one can let go being a Catholic, Protestant, Communist, all the rest of that nonsense very easily. But when you do let go, when you cleanse yourself of all this, either you do it as a reaction, or you do it because you have observed intelligently, holistically, with great clarity, the absurdity, the fantasies, the make-believes. And because you observe without any distortion, because you're not out to get something from it, because you're not thinking in terms of punishment and reward, because you observe very clearly, then that very clarity of perception is intelligence. In that there is extraordinary security, not that you become secure, but intelligence is secure.
Are we meeting each other? Is there communication between each other? Or is it merely a verbal communication? Communication verbally is necessary, to use the correct word, and unfortunately in America the correct word is not being used - they use any old sloppy word and think they convey. But we're using correct words. And communication implies not only the usage and the comprehension on both sides, the meaning and the significance of the word correctly, but also it implies that we share, share what is being said, which is the responsibility of sharing, partaking together. So we are not merely communicating verbally, but also deeply sharing the fact: the fact being, the absolute fact, not relative fact, the absolute fact that there is no security in anything that man has invented, psychologically. All our religions are inventions, put together by thought. All our divisive endeavour, which come about when there are beliefs, dogmas, rituals, which is the whole substance of religion, when you see all this very clearly, not as an idea, but as a fact, then that very fact reveals the extraordinary quality of intelligence, in which there is complete, whole security. Right? I hope you see this fact of intelligence now, not tomorrow - don't go home and say, 'I'll think it over.' When you think it over tomorrow, you've already distorted it, but we are thinking together now, using our reason, our capacity to think clearly. So communication of the fact between you and the speaker is now, not eventually, not when it's convenient for you. Then you have lost time, you have wasted days and months. You don't do that when the house is on fire, you do, act.
So when you are concerned, as we are, I hope, all of us together, when you are concerned deeply with the transformation of man, because man must radically transform - when I use the word 'man' I am also including the woman, we are not talking about equal rights, women and men, the Women's Liberation, and all that. We are talking, when we say 'man', man - woman, so please forgive if I use that word 'man'. Don't write me letters, say, 'Why don't you also use woman'. As it has been done - which means they are not really listening, which means they are not, they are still thinking partially. We are thinking together holistically, as a whole, not you and I, separate human beings thinking together, we are looking at something together. You know, when you feel that we are doing something together there's a great deal of care, there's a great deal of attention, there's a great sense of sympathy, affection. And I'm using that word in all that sense together.
So in our consciousness, one of the factors is this demand and the search for psychological security. And when we are seeking psychological security in nations, in beliefs, in gurus, in books, in ideas and so on, in leaders, then because it brings about division, therefore physiologically there are divisions - Hindu, Buddhist, different nation, Englishman, American, Dutch, German, you know, division. And therefore when there is psychological attachment to a belief, to a nation, there is insecurity, physiologically. You understand, sir? Isn't that so? Isn't that a fact. When I'm attached to India - I'm not - when I'm attached to India and all that nonsense which represents India, just the image, the romanticism, you know, all that bilge - so when I'm attached to that, I separate myself from the rest of the world, psychologically, and therefore division invariably brings conflict. When there is division between man and woman - you understand? You are married, you've got all this misery in you. When there is division there must be conflict, inevitably, that's an absolute law. And this division is brought about by the attachment to psychological ideas. Therefore there is poverty, degradation, wars, terror in the world, the world is becoming a dangerous place to live.
So is it possible then for a human being, you, who are the world - please, that is the central issue in this matter - you are the world and the world is you. And the world out there and out here, inside, traditionally has been conditioned to be a fragment, a fragment - American fragment, Indian fragment and so on, Catholic fragment - therefore outwardly there is no peace. Right? And man cannot exist without peace, he cannot create, he cannot have affection, he cannot have compassion, love.
So part of this consciousness of man is the fact of the search and the demand and the attachment to a fragment, in which he hopes to find security. And to transform that fragment in which man has invested, hoping to find security, to completely transform that, can only come about when there is intelligence, intelligence which is perfection. I went into that. Right? Right, sir? Do you see it? And is there now, not tomorrow, when you go home and think about it - then you're lost - is there now, as you're sitting there, listening, using your reason, capacity, energy, affection, care, and attention, is there that transformation taking place? If not, you're not listening, you're not exercising your capacity to think clearly. Or you're caught in verbal images; or in a symbol to which you are attached, because if you let go that symbol you're frightened, and therefore you're lonely and all that begins. We'll discuss fear later on.
But as we are listening together, reasoning together, gathering our energies, is there that transformation, which is the freedom, complete freedom from trying to find security in a fragment. You understand? Is there freedom? Please ask it, demand it, because we're going to go into very complex matters - this is only just the beginning of it, because we're going to together go into this whole problem of what is consciousness, and the content of consciousness. Without the content there is no consciousness. Because part of the content of your consciousness, human consciousness, is this demand for security. Right? Security in god, which again is a word, a symbol, a belief, security in a nation, security in a group, security in a commune, security in the wife, the children, security in ideas, you know. That is part of our consciousness, that consciousness has been put together through millennia upon millennia, which we call evolution. A fragment cannot evolve, it will always remain a fragment. I wonder if you see this. A fragment cannot become the whole.
So part of our consciousness, which is the human consciousness of the world, a fragment of that consciousness is the demand and the search for psychological security. And that's one of the fragments of the content of our consciousness. Therefore the content makes for consciousness. See the truth of it, the reason of it. Part of one's consciousness says, 'I am an American, I am a Buddhist, I am this, I am that.' Or I've identified myself with something or other. And this identification is the demand or the desire to find security. That security either temporarily or permanently, there is no permanent security. And if there is temporary security, then that leads to havoc, as we pointed out.
So, can you, as you have listened for an hour, with your heart and mind, can you actually be aware of the fact that you're free of it? If you're not, either you haven't exercised your capacity to reason or to listen to somebody who says, 'Do please, for god's sake, look at this.' And you won't look. And if you don't look, nobody's going to persuade you, certainly not the speaker. Persuasion, propaganda, threats, offering rewards or punishment will never help you to look. If you look under compulsion it is distorted.
So can you, as a human being, after talking over together for an hour, see this extraordinary fact, and seeing the fact and the reality of it, free part of that consciousness of the fragment which is the demand, the search for security. Therefore the mind becomes extraordinarily awakened. You understand? It can then go into the problem of fear - which we will tomorrow and so on - into the enormous content of our consciousness. And ultimately the question is, can the content be completely emptied? You understand, sir? Emptied so that - empty, not something else. That means, reward.
So we'll stop today, if you don't mind, because we've talked for a hour, and to listen for an hour about serious things is quite difficult - probably you're not used to this kind of thing. I can go on but not you. So if you don't mind, we'll stop and meet again tomorrow morning.


OJAI 2ND PUBLIC TALK 3RD APRIL 1977

I'm sure most of you will understand the importance of leisure. Because it's only when you have leisure that you learn. The meaning of that word 'leisure', according to a very good dictionary, means not having any occupation. At the time when we are talking over together, not to be occupied all the time, psychologically, physically or intellectually, just have plenty of leisure so that one can learn. That's really the meaning of a school, where one can learn easily, without conflict, when your mind is not occupied with so many other problems. So if I may suggest this morning, and the rest of the other mornings that we meet here, that you are not occupied, that your minds are not filled with problems, anxieties, occupations, trying to solve problems. But that we are here together to have actually leisure, so that when we talk over things together, as we're going to, that leisure, which is the mind not being occupied, not chattering, not trying to find out, just having plenty of leisure, so that in that state one can learn.
There are two types of learning, either memorize what is being said, which is what most of us call learning, or learning through observation, and therefore not storing it up as a memory and then looking, observing through memory. I'm going to explain it. Then, as we said, there are two types of learning. One is to learn something by heart, so that you store it up in the brain and act according to that, knowledge, skilfully, or not skilfully. That's what most of us do. When we go to school, college and university, we store up a great deal of information called knowledge, and according to that knowledge, act, beneficially for oneself or for society, skilfully or incapable of acting, simply, directly. That's one type of learning, with which we are all very familiar, which we do all the time, every experience is stored up as knowledge, and acted according to that, action taking place according to that knowledge. So that's very clear. I expect for most of us, it is so.
Then there is another kind of learning, which probably you're not quite accustomed to, because we are such slaves to habits, to tradition, to every form of conformity. There is the other type of learning, as we were saying, which is, to observe. Observation implies, to see without the accompaniment of previous knowledge, to look at something as though for the first time, afresh. And if you observe things afresh, then there is not the cultivation of memory, because each time you observe through that observation you learn, store it up as memory, then the next time you observe, you are observing through the pattern of memory, therefore you never see anything fresh.
So as we were saying, leisure is extraordinarily important, not to have a mind that is constantly occupied, constantly chattering, because it's only in that unoccupied mind a new seed of learning can take place. Which is entirely different from the memory, cultivating memory, storing up as knowledge and acting from that knowledge.
As we were saying, there is another kind of learning, which is, to observe, the tree, the skies, the mountains, the beauty of the mountains, the light among the leaves. And that observation if stored up as memory will prevent the next observation being fresh. You get this point - it's quite simple. That is, if you observe your wife or your girl friend or boy friend, if you observe, can you observe without the previous recording of the incidents, and all the rest of it, in that particular relationship. If you observe or watch the other without the previous knowledge, then you learn much more. I wonder if you're understanding what I'm talking about - am I conveying anything or nothing at all?
You see, for me, the most important thing is, among a great many other things, is to observe. And we mean by observe, observing not to have the division between the observer and the observed. Most of us have this division; the observer who is the total summation of past experiences, knowledge and all that, which is the past, then that past observes, so there is a division between the observer and the observed. That is the source of conflict. Right? I wonder if you see this.
As we said yesterday, wherever there is division there must be conflict, between races, between people, between two individuals, husband, wife, boy or girl, nations, divisions of belief, division of churches, any form of division must bring about conflict. That's clear. Now, is it possible, not to have that conflict at all, right through one's life? You understand my question? We are traditional, we traditionally accept this conflict, this struggle, this everlasting fight, not only physiologically, that is, to survive, but also psychologically, the good and the bad, and so on, the division.
So is it at all possible to live a life without a single effort, because if there is constant effort, there is no peace. Right? Please, we're communicating with each other, you're not listening to a speaker agreeing or disagreeing, but we are sharing the thing together, we are travelling together, we are concerned about all this together, therefore it is ours, not mine or - it is ours.
So we're asking, as man has lived centuries upon centuries a life of battle, conflict, both outwardly and inwardly, constant struggle to achieve, and then fear of losing, dropping. We are all familiar with all this. Now we're asking, is it possible not to have any conflict or even a shadow of conflict in one's life, otherwise you can never have peace. You may talk endlessly about peace, but there will be no peace as long as man is conditioned to the acceptance of conflict. So we are asking, is it possible to live a life, daily life in all stratus of life, both outwardly and inwardly, a life that is absolutely without conflict.
Now when you listen to that, don't please, if I may suggest, accept it or deny it. Don't say, it is not possible. Or say, it is possible. If you say, it is possible, then it's just an idea and therefore valueless. But if you say, it is not possible, then you block yourself. So we are together investigating this question. And investigation can only take place when you have leisure - leisure being your mind not being occupied with other problems. We are here together, because you have leisure this morning, you came. Near or far, from far, and together, having leisure, which means, a mind that is not occupied with daily problems and therefore willing to learn and see if that is possible to live that way all of one's days. Are we meeting each other? Somewhere? Not verbally, I hope, but actually, because it's our problem, because life is becoming more and more difficult, mere survival, physical survival is becoming enormously difficult - over-population, national divisions, economic qualities, you know, all the rest that is happening. Life is becoming extraordinarily difficult.
And the mere physical survival, one is conditioned to the fact that one must make tremendous effort to achieve a position and hold it. You know all this. And if you don't hold it, if you don't struggle, you might lose everything, you might be crushed, you might fall down and all that. So we're asking a very, very serious question - do please give your attention to it. Is it possible to live without a single shadow of conflict?
Conflict exists when there is division, the 'me' and the 'you', 'we' and 'they', the American, the Russian, the ideology of this group and the ideologies of that group and so on and on. Psychologically first, which is most important, not physiologically. If one understands very deeply the nature and the structure of conflict psychologically, and perhaps end it there, then you will be able to deal with the physiological factor. But if you are only concerned with the physiological factor, biological factor, to survive, then you'll find it enormously difficult, you can't probably do it at all.
So we are concerned as we have leisure this morning sitting down together in a beautiful place, with a lot of shadow, green trees, mountains and the cool breeze - I hope it's not too cold - and having leisure we are examining, exploring together the fact whether one can live a life that is really without conflict and therefore with deep care, affection, attention. Right? Have you got the question?
So we ask, why is there this conflict, psychologically. First psychologically. Why? From ancient days, both historically and religiously, and economically and so on, there has been this division between the good and the bad. I do not know if you are aware of the ancient caves in the south of France, north of Africa, in their caves, where there is a painting, probably, they say it is 25,000 years old - don't write to me and tell me, 'You are wrong about the date.' - where there is this constant, in symbolic form, the fight between the good and the evil. It existed in Sumeria, 7,000 B.C., and down to the present time. The good opposed to the evil, the righteous and the unrighteous, the angel and the devil. We are all familiar with this. We are conditioned to this division. And, as we have leisure, and I'm going to insist on that during these talks, we're going to investigate the fact, whether there is this division at all. Or only 'what is', and not it's opposite. You understand? There is, suppose there is anger, that is the fact, that is 'what is'. But not to be angry is not a fact. So the fact and the non-fact, that is, the good opposed to the evil. And we are asking why human beings have divided this, how has it come about, this division, god and the devil, you know, the whole mythological as well as intellectual and so on - why this division. Is it because we look at everything from the past - one of the factors. The past being all that you have learnt, all that you have experienced, and living in the past you look at the present, not as the present but from the past. I wonder if you see it. Are we communicating with each other - I do hope - let's - if we're not I would like to go over it in a different way.
We're asking why human beings live in this division, therefore in conflict. We are saying, one of the factors is, this constant living in the past, which dictates all our action, which is the factor of the unconscious. I won't go into that for a moment but later on, and I hope that a lot of prominent psychologists are here, analysts, I hope they'll go well along with me slowly. We have never questioned this division, we accept it, because we are very traditional by nature, habit, we don't want anything new. And that being a factor, another factor is, that there is a division between the observer and the observed. When you look at a mountain you are looking at it as an observer, so there is an observer and the thing observed, which you call a mountain. The word is not the thing. Right? The word 'mountain' is not the mountain. But to us the word is very important. So when you look at that, instantly the response is, 'That's a mountain,' - the word. Now can you look at that mountain, at the thing called 'mountain' without the word, because a word is a factor of division. I wonder if you're getting all this. When you say, 'It's my wife,' the word 'my' creates the division. We'll go into it when we talk about relationship.
So one of the factors of this division is the word, the name. And the word and the name is a memory, is part of thought. And when we look at a thing, the man or the woman or the mountain, the tree, whatever it is, division takes place when the name, the memory, thought comes into being. Right? So is there an observation, without the word, without the name, without the attachment to that particular form and symbol, and to observe without all that.
Is this getting difficult? So can you observe without the observer, who is the past? You understand? Who is the past, who is the essence of all the memories, experiences, the reactions and so on, which are the past. And look at something without the past, without the observer. When you do that, there is only the observed, so there is no division. You understand? And so no conflict, psychologically. Are you doing it or are you just memorizing what is being said? Can you look at your girl friend or wife or whatever, your nearest intimate friend, can you look or observe her or him without the name, the word, and all the experiences that you have gathered in that relationship, which is memory, which is the past, and look? And when you so look, what takes place? Then you're looking at him or her for the first time. You understand? For god's sake, get this. Don't please learn it, but actually, as you are, leisure and we are talking over something which is tremendously important, and learning implies doing it now, not tomorrow, not another day.
So that the observer is the observed, therefore there is only the observed. I wonder if you get this. Nobody's going to tell you all these things, no books, no gurus, no philosophers. You have to learn this from yourself. And you can only learn this from yourself when you have time, leisure, the mind not being occupied with all kinds of things.
So we are saying, it is possible to live a life that is completely, psychologically free from all conflict. Has it happened to you? Please, this is not group therapy, which is an abomination to me, personally, exposing our dirty laundry to each other. It has no meaning. But what we are actually doing is learning, not memorizing, but learning, observing the fact. And the fact will do everything if you let the fact alone. You understand? So the fact is that human beings live in the past, and therefore there is always division between the past and the present, and the future. The past being the time.
So we're saying, as long as, if I may go a little further, as long as there is a time interval in your observation, between the observer and the observed, there must be conflict. Please, don't agree with me, see, find out if this is an actual fact to you. If you have really understood this, not verbally but actually doing it, because we're talking about a very, very serious problem which is conflict, struggle in life. And when you do not struggle, you think you're lost, and thereby be afraid of losing, which is another form of conflict.
So if you really have gone into this with the speaker, together, and discovered for yourself, not from the speaker, but discovered it for yourself that as long as there is a division between the observer, the image-maker, and the fact, which has no image but only fact, as long as there is division there must be everlasting conflict. That's a law. And can that conflict be ended. And we're pointing out or talking about it and learning that it can end.
So when there is a psychological ending of suffering, ending of conflict, which is part of suffering, then how does that apply to our livelihood, how does that apply in our relationship with each other? If this is a fact that you as a human being who is the world and the world is you, which we went into yesterday very carefully, if this is a fact, that you are actually now living a life in which there is psychologically no conflict whatsoever, then how does that ending of psychological struggle, with all it's conflicts, pain, anxiety, fear, how does that apply to our daily living? You understand? To our daily going to the office etc., etc. What's your answer? If this is a fact to you, that you have ended psychological conflict, then how will you live a life without conflict outwardly?
What am I to do, if I live this kind of life, no conflict inwardly? You know what that means. When there is no conflict inside, there is no conflict outside, because there is no division between the inner and the outer. You understand? It's like ebb and flow, the sea coming in and the sea going out, but when there is this psychologically no conflict, the ebb going out, also no conflict. You understand? What shall I do? I have to earn a livelihood, unfortunately - personally I don't. I don't because I've no problem about earning a livelihood. But you have a problem about earning a livelihood. Why haven't I a problem about not earning a livelihood, because, very simply - you're all waiting? You're a strange people all right. I've no problem because I don't mind what happens. You understand? I don't mind if I fail or succeed, I don't mind if I have money or not - personally I have no money, thank god. I don't want money, but I need food and clothes and shelter, and if somebody gives me, it's all right, if somebody doesn't, I live where I am. You understand my question? I have no problem, because I don't demand anything from anybody or from life. I wonder if you understand this.
So, I've explained, but my way of living is entirely different from yours. So if I had to earn a livelihood, what should I do? Having psychologically no conflict of any kind. You know what that means? How has it happened that I have no conflict? Is it a theory, is it a desire which has been fulfilled, is it an illusion, is it something that I've hypnotized myself into? You understand my question? Or is it an absolute, irrevocable fact, which nobody can touch, it is inviolate. You know what inviolate means? That which cannot be damaged, which cannot be touched. So if that is so, then what shall we do together - it is together - what shall we do together to earn a livelihood? Because there is no conflict, therefore there is no ambition. Because there is no conflict, there is no desire to be something. Right? Because there is no conflict, because inwardly there is absolutely something which is inviolable, which cannot be touched, which cannot be damaged, then I don't depend, psychologically on another. Therefore there is no conformity, no imitation and all that.
So not having all that, then I will do what I can in the world, be a gardener, a cook, anything. But you're so heavily conditioned to success, and failure. Success in the world, money, position, prestige, you know, all that, and that's what we are struggling for. But if none of that exists - you understand what takes place in a human being. In consciousness, in human consciousness, which is so heavily conditioned - right? - heavily conditioned to success, and the fear of failure. To be something, not only outwardly but inwardly. That's why you accept all the gurus, because you hope he'll lead you to some illumination, some kind of illusory nonsense. Not there is not something absolutely true, but nobody can lead you to it.
So our whole consciousness or most of it is conditioned to accept, to live a life of constant struggle, because we want to achieve, we want to become, we want to play a certain part, we want to fulfil, we want, you know - which all implies, the denial - please listen to this - the denial of 'what is' and the acceptance of 'what should be'. Because we deny 'what is', and have created the ideal of 'what should be', there is conflict. But to observe actually 'what is', which means, you have no opposite, only 'what is'. Look, if you observe violence, the word 'violence' is already contaminated, the very word, because there are people who approve of it, people who don't approve of it, so it's already warped. So take, for instance, violence. And the whole philosophy of non-violence, both politically, religiously, and all the rest of it. That is, there is violence, and it's opposite, non-violence. The opposite exists because you know violence. And the opposite has its root in 'what is'. Right? So we think by having an opposite, by some extraordinary method or means, we'll get rid of the 'what is'. Which is, 'what is' and 'what should be'. To achieve 'what should be', you need time. See what we go through, the misery, the conflict, the absurdity of all this. 'What is', is violence, and 'what should be' is non-violence. So we say we need time to achieve non-violence, because I'm conditioned to violence and to non-violence - I must have time, I must make an effort, I must struggle to be non-violent. That's the philosophy, that's the conditioning, that's the tradition, the good and the bad.
Now can you put away the opposite and just look at violence, which is a fact. The non-violence is not a fact. Non-violence is an idea, is a concept, is a conclusion. But the fact is violence, that you're angry, that you hate somebody, that you want to hurt people, anger, jealousy, all that is the implication of violence, that's the fact. Now can you observe that fact without introducing it's opposite. You understand? Then you have the energy, which is being wasted in trying to achieve the opposite, you've all that energy to observe 'what is'. In that observation there is no conflict.
So what will a man do who has understood this extraordinary complex existence based on violence, conflict, struggle, who is actually free of it, not theoretical about it, actually free, which means, no conflict, what shall he do in the world? Will you ask me, or are you asking yourself this question? Will you ask this question - please listen - will you ask this question if you are inwardly, psychologically completely free from conflict? Will you? Obviously not. It's only the man in conflict who says, 'If there is no conflict, I will be ended, I will be destroyed by society.' Because society is based on conflict. But the society is what you have made of it, you have made the society, you are responsible for the society, because you are greedy, envious, violent, and society is what you are. So there is no difference between you and society, you are society. These are facts. But when you separate yourself from society and say, 'I am different from society,' which is such nonsense, then if there is complete transformation of the structure of society which is violence, immorality and all the rest of it, in you, you affect the consciousness of society. And when you are so free inwardly, do you ever ask that question, 'What shall I do? In the outward world.' Do answer it yourself, sir, find out what the answer is, for yourself, because inwardly you have completely transformed something which man is conditioned to, that constant battle, battle, battle.
Have I answered the question? I've answered it for myself, long ago. But will you put that question to yourself and find out, without any illusion, without any fantasy, without any desire to be or not be, which all brings conflict, find out for yourself the fact of it. That is, a complete transformation, inwardly, of something which man has held as the most important thing, which is struggle, fight, conflict, you know, all the rest of it.
So, the next thing is, if I may go on to something else, that our consciousness, if you have observed it, and because we have leisure we can look, now. If you observe your consciousness, if you are aware of your consciousness, that is, are you aware of your consciousness, what you are? If you are aware, then you'll see that your consciousness is in total - I'm using the word 'total' in its absolute sense, not relative sense, in its absolute sense - your consciousness is in total disorder. Are you aware of that fact? To be aware implies very simply, to be aware, you are aware of the trees, you are aware of where you're sitting, I am aware of the sun on my head, which I don't like, I'm aware of the various colours and so on - aware, outwardly. And inwardly, to be aware implies, to be aware without any distortion. You can't distort that tree and say, that's an elephant. But you can very easily distort what you see inwardly.
So to be aware implies to be aware without any distortion of what is going on inside. Right? Are you so aware of your consciousness. If you are, you will find, don't you find, that it is contradictory, saying one thing, doing something else, wanting something - you follow? The total movement within an area which is so small and so, no space, and in that little space there is disorder. And are you aware that you are in total disorder? And ultimately that disorder leads to neuroticism, obviously, and all the factors of modern society with psychologists, psychoanalysts, psycho-therapists, you know, all that stuff going on. If you are aware in the sense that you watch yourself, which is your consciousness, without any disorder, without any distortion - is that possible. That is only possible when the observer is the observed. You understand? When the observer is the observed there is no distortion, he sees 'what is'. But if the observer exists, then he distorts what he sees. You understand? Is this clear?
So can you observe - is there an observation of oneself which is our consciousness, and see the actual fact of its disorder, of one's disorder, in daily life, not only outwardly, but much more deeply, inwardly. Outwardly we're very orderly, some of us at least, because it's compulsive, it's becoming more and more, you have to be orderly etc., I won't go into all that. But inwardly, are you in order? Or there is disorder? Can you observe this fact? And what takes place when you observe choicelessly, which means without any distortion, what takes place? You understand my question? Because where there is disorder, there must be conflict; where there is absolute order, there is no conflict. And we're saying there is an absolute order, not relative order. And that can only come about naturally, easily, without any conflict, only when one is aware of oneself as a consciousness, observes the confusion, the turmoil, the contradiction, outwardly and inwardly, and observe without any distortion. Then out of that comes, naturally, sweetly, easily, an order which is irrevocable.


OJAI 1ST PUBLIC DIALOGUE 5TH APRIL 1977

K: Every Tuesday and Thursday for the next two weeks we will have dialogues. The word 'dialogue', I looked it up in the dictionary, means putting our thoughts into words. And a dialogue between friends, and I hope this is that way, implies that there are no arguments, no assertions, that two friends are talking over together their problems, amicably, frankly and easily, because they are friends. So perhaps we could approach these dialogues that way. That is, if you could ask a question and go into it very, very deeply, patiently, and see the whole implications of those questions. And so what shall we talk about this morning together?
Q: I wonder if we might talk about mysticism, and whether or not there actually is mysticism or is this inevitably an escape.
K: Mysticism. Could you talk about mysticism. Anything else?
Q: I have a problem which I have been exploring for weeks and weeks and weeks and it is this: to see the false as false, to see the true as true, and to see the truth in the false. It is this that I'm searching.
K: That's your question, is it, sir?
Q: Yes, I don't understand it.
K: All right, we will go into that. Anything else?
Q: Is there such a thing as sacred or timeless thought, or is all thought conditioned?
K: Is there something sacred, unconditioned, not touched by thought. Is that it sir?
Q: Yes.
Q: I am asking a question not about religion, or the meaning of religion, the traditional religion because it is shown that it strengthens the self. Instead I am asking why does the whole belief and create divisions in the first place.
Q: I would like to talk about reality, the nature of it.
K: I should like to talk about reality.
Q: In your writings you refer to 'the Beloved', what is this beloved?
K: All right, sir. Look, it is not what I write and what I think, what is your question, it is not my question. Don't say, well you have written this, what do you mean by that. Could we honestly, simply and easily talk about what we are concerned with, each one is concerned.
Q: How can I bring about a psychological revolution?
K: How is it possible to bring about psychological revolution.
Q: What is the content of one's consciousness?
K: The content of one's consciousness. Now just a minute, that is enough questions. Let's see. Now what shall we take among all these questions? Shall we take the question, if you are really concerned not with what somebody has said, but your own problem - you understand, sir - your own concern about what is truth, why religions have so separated themselves and we are caught in it, what do you mean by the false and the true, could one talk about the unconditioned, is there such a thing as the unconditioned, sacred, untouched by thought, and is it possible to really bring about a transformation in oneself. These are all the various questions, more or less, that have been put to each other. So which shall we take first?
Q: What does it mean to be serious about those questions?
K: What does it mean to be serious. I don't know. I do know for myself when one is very, very serious, for oneself, but I don't know what you mean by being serious, you may translate it in so many ways, that in seriousness there is no humour, no laughter, seriousness committed to a particular ideology, and also one can be quite serious neurotically and so on and so on. I think we generally mean by seriousness that one is really concerned, deeply concerned with something that we want to solve, we want to understand, go into.
Q: I'd like to go into the question of fear.
K: I'd like to go into the question of fear.
Q: Could you please say something about the relationship of individuality to consciousness. I think there is lot of confusion about this. For example, consciousness and all its contents are made, and where does individuality fit in?
K: Now, I don't know how many questions to answer, all these questions, how is one to answer them, all the various questions. Perhaps if we take one question amongst all these which might cover the whole field.
Q: Reality and truth, the relationship between this.
K: I am afraid that is a too abstract subject.
Q: How does one start to transform oneself?
K: How does one start to transform oneself. May we start with that question? Would that be all right with all of you?
How does one start to bring about a radical, deep psychological revolution? That's the question, isn't it, sir?
Q: Yes.
K: One has to go into this question rather carefully. First of all we have to understand what do we mean by change? Change from this to that. Right? We generally mean that. Change from what one is into what one should be. Is that change at all? You follow my question? I want to change from what I am, with my greed and all the rest of it, and change that into something much better. Right? Right sirs? This is a dialogue, please I am not talking by myself. So please. And when there is such change, is it really a transformation? Or is it merely a reaction? Or is it a premeditated desire, end to which you want to change - change. You understand? And is transformation inward psychological revolution, is that totally different from change? You understand my question? Please, let's talk over as two friends, please. You understand? Wait a minute, sir, let me finish.
There is capitalism and communism. The communism is change from capitalism - at least they think so, but all political things are becoming the same, more or less. Is that change? They talk a great deal about revolution, outward revolution, and is that revolution based on a change which is preconceived? You understand? And therefore conforming to a pattern already established, and therefore it is not radical change. I wonder if I am making myself clear.
Q: They seem two forms, communism and capitalism, of the same conflict.
K: No, no, forgive me. Don't - forget communism and capitalism. I want to change from greed to non-greed. The non-greed is already established in my mind, is already put into words, there is a pattern to which I am conforming. Or I will conform when there is change.
Q: The idea of change.
K: No, just listen. Please, go slowly, please. First I want to be clear on the difference between change and transformation, a mutation, if you want to use that word. Change implies changing 'what is' into 'what should be'. Right? Into 'what should be' is already established, by thought, by environment, by circumstances, by pressures and so on and so on. It is already established. And when I change I am changing from 'what is' into 'what should be' which is conceived. Therefore I say to myself that is no change at all. Right? It is still pursuing the same pattern only in a different field. So I see that very clearly. I hope you do too. I see that fact, that change implies a continuity of 'what is' modified. Right? Whereas transformation is something entirely different. The ending of 'what is', not 'what should be'. Am I right? This is a discussion between two friends, I am not being logistic or reasoned and all the rest of it, do we as two friends, please I really mean it, as two friends see this, the difference between change and total ending of something.
Q: Change is something like totally non directional. In other words when someone...
K: That's right sir, that's right. One is directional, the other is non-directional. But sir, just get it, what it means. Because we have operated, our mind is always directional. Whereas we are saying, the ending is non-directional and therefore it is something tremendous and not limited.
Q: I see very clearly intellectually that always change leads to no change at all, there is no transformation. How is it that we don't feel it inside?
K: We are going to go into that, just a minute. If we see clearly the meaning of these two verbally, even verbally or intellectually, that is, change implies continuity of 'what is', modified, directional, and transformation, mutation, total psychological revolution has no direction, is not modified, it is the ending of something. Right, is this clear? Verbally at least.
Q: Isn't it true that if someone is in a situation where they want to move out of where they are, like someone is standing in the middle of the planet, and he wants to go somewhere, he has to seemingly at least, at some point he has to have some point of direction because...
K: Wait, sir, wait. Don't particularise yet, we are going slowly. First let's understand this - please, to understand this psychologically is more important than merely verbal understanding of it. The 'better' is the evil. The whole mentality - our whole mentality is, 'becoming better'. The 'better' is directional, 'the better' is modification of 'what is' into 'what should be'. It's all directional, preconceived, modified. Whereas the other is a total ending of 'what is'. Now if that is clear, now which is it you, please, as a human being, want, or demand, or are seeking - sociologically, economically, psychologically?
Q: Prayer for something and meditation is to listen.
K: Prayer and meditation - we are not quite discussing that, sir, if you don't mind. Now which is as a human being, actually, not theoretically, is caught up in: a directional movement or the ending of that directional movement? You understand my question?
Q: What is directional?
K: You don't understand my question? Sir, when you have a direction - look, you are looking at a map, a map of America, or Europe, or India, a map, and if you have a direction from this place, Ojai, to Nebraska, whatever that is, you have a direction. Right? So when you are concerned with the direction you don't see the whole map. But we are trying to see the whole map, not a direction. Right? Is that all right?
Q: Yes.
K: Thank god! So, now which is it as a human being you are caught in?
Q: I feel that when I am caught in that situation I am very scared.
K: No, madam.
Q: We are always seeking temporary solutions.
K: No, I am asking - please don't go off to something else. We are asking each other, as two friends, I am not sitting on a platform, we are walking together, or sitting under a tree, we are asking, which is it you, as a human being, actually are caught in, directional, or non-directional?
Q: Directional.
Q: Are we seeking a temporary direction?
K: Directional, isn't it. Now if it is directional, and you are aware that you are caught in a directional movement, how do you end that movement? That's all the question, not how to transform that movement into something else. I am going north - sorry, I am going south, and I really want to go north, so I turn round and go. You see the difference? I break the movement of going towards the south and turn and go north. But I must know, be aware by the sun or by the compass that I am going south. Now if we agree, or if we see actually that we are caught in a direction, a modified continuity of 'what is', I am asking, how do you end that.
Q: As soon as there is a way to do it...
K: All right. Is it possible - put it not the 'how', the method, the system - is it possible to end that.
Q: You become objective, step out of the circle and look at this circle.
K: I can't quite hear.
Q: Step out of the circle, become more objective.
K: Are you doing it?
Q: Trying.
K: Ah, no, no, you can't try. The compass says, go south, and you really want to go north, you don't say. 'Well, I'll try and turn round and go north', you turn round and go north.
Q: Sir, when you use words like tremendous and revolution, we could forget.
K: Sir, that's what I am asking, sir, please listen quietly, sir. As two friends, are you aware that you are caught in a directional movement? And if you are aware of it, is it possible to end that directional movement? It is a very simple question. The complication comes a little later.
Q: You stop making comparisons.
K: I don't quite follow. I am going, sir, please, I realize that I am caught in a directional movement, which is modified - the continuity of 'what is' modified, directional. Am I aware I am doing this? I am violent, I should not be, non-violent; I am greedy, non-greedy; I am this and that. And all that is a modified continuity of 'what is'. Is that clear? If that is clear then I am asking myself, can that end. That is the change, that is transformation - not transformation of 'what is' into something else.
Q: When the mind is...
K: No, no, stick to this one question, sir.
Q: The mind can't answer it because having never not been going in a direction, it seems impossible to tell if it is possible not to go in a direction.
K: All right, sir. Are you saying our memory, our brain is so conditioned, that it is always moving in a direction. Which means what?
Q: You are always trying to be somewhere other.
K: No. Which means our brain is conditioned generations after generations to go in a direction. Right? Have you observed it? Have you observed your brain, your whole process of thinking is directional - directional either lateral or horizontal, or vertical, it is always a direction. Right? Are you aware of that?
Q: Is the non-directional a fixed point?
K: Is it because we are talking about it and therefore temporarily it is non-directional? What is temporary is not actual. Right?
Q: Doesn't it all seem that when there is no longer someone who wants anything to change, anything to be different.
K: Madam, that comes a little later. But we are already ahead when we have stated that, when we have not actually realized the directional movement, which is modified continuity of 'what is', can that end. That's all I am asking. Actually not intellectually, not verbally and say, 'Yes,finished'. Wait. And see the implications when you say, it is finished.
Q: How can I see that I am moving in a direction?
K: Don't you, madam, don't you want to be better, to be - if you are fragmented, don't you want to be integrated, don't you want fear to end? That's a direction.
Q: Looking at the fear as attachment...
K: Don't take fear as an example. It is so difficult.
Q: Sir, aren't you saying that it is not fair to be non-directional, you should be directional but know what your direction is.
K: No, no, no, no. We are not saying that. To know your direction - when you use the word 'know', what do you mean by that word?
Q: You see the whole map.
K: Yes sir. You have used the word 'know', what do you mean by that word?
Q: It is a conclusion.
K: No, please, two minutes. When you use the word 'know', what is implied, what is the significance, what is the meaning of that word, to know?
Q: To be sure of it.
K: I know you because I met you yesterday. Right? You were introduced to me, and I say, yes, I know you. Which is what?
Q: You recognize.
K: To recognize. How does that recognition process take place?
Q: From memory.
K: Which is what? Your name, you were introduced to me yesterday - your name is registered in the brain, and therefore it is memory, therefore it is already known. Right? So when I say, I know, you are already speaking from the past. You don't see the complications of this.
All right. So we are asking, is it possible to end the directional movement? Not have a new direction, but have no direction at all. Because to have a new direction is another modified continuity. I wonder if you see.
Q: We don't know because if I am driving a car and I have never stopped, I have always kept going and I don't know how to stop.
K: So you have always been going in a particular direction and you don't know how to stop. Let's take that. You have always gone along a particular road, a direction, and you really don't know how to stop. Can we start from there? Now what is the impetus that makes you want to stop? What is the motive?
Q: Desire.
K: No, please, don't.
Q: See you are going the wrong way.
Q: The fact that I have crashed into one horrible thing in life against another makes me begin to see.
K: So your motive is the horror, or you have seen the results of direction. Is that so? Or is it a conclusion? You see the difference? I can conclude it is a wrong direction. I can think it is wrong. But I may want another direction.
Q: Before you go in another direction you have to stop the one you are on.
K: All right. Before you go into any other direction you have to stop. What makes you stop, sir?
Q: Crisis in consciousness.
K: No, please don't complicate it. Crisis in consciousness. Madam, do you know what that means? Crisis means a challenge, it is such a great challenge, and your response must be equal to that challenge. This is what is going on now. So I am asking, when you say can you stop moving in a certain direction, and I am asking what makes you stop, what is the motive, what is the urge, the desire, the necessity.
Q: I see I am getting nowhere.
Q: The direction is hazardous.
Q: You crash into the wall of reality, you see my desires did nothing for me.
K: So when you crash into reality and you say, 'I get nothing from it', so your motive is reward and punishment. Be simple about it sir. Your motive is punishment and reward. That is directional. That is what we are brought up on from childhood. Modern psychologists - I don't read their books, but I have friends who talk about it, who have come to see me and we discuss it - they are saying we always punish people, now let us do the other, reward people. Which is the same thing. So do you want to stop because you want a reward?
Q: Discontent.
K: Do you want a reward and therefore you stop? Or you are frightened of punishment and therefore you stop?
Q: Stop because you are aware.
K: You stop because you are aware. Now please, what do you mean by being aware? I am not being facetious, I want to understand each word that you use so that you and I are both on the same level. I may have a different meaning to that word, and you may have a different meaning to that word. So what do you mean by being aware?
Q: By seeing the futility of making effort.
K: Do you see that actually? That means you no longer make effort of any kind. Do you see it?
Q: You realize that the thinker is fabricating the whole sense of direction.
K: Agreed, madam. I agree, but when you say, I am aware of that fact, what do you mean by aware - we are asking. When you see thought, or when you realize the whole fabrication is brought about by thought, are you aware of it. And what do you mean by that word 'aware'?
Q: You see it clearly.
K: Now when you use - I am sorry, I am going to push this point if you don't mind - when you see, what do you mean by seeing?
Q: Understanding.
K: What do you mean by understanding? Madam, understanding, how? Intellectually?
Q: No.
K: Therefore what do you mean by that?
Q: It is sort of like a dawning.
K: All right. It dawns upon you, which means what? Go into it. Don't stop.
Q: I see the difference between being the thinker and fabricating an illusory sense of things, and being the wholeness that hears the very living that life is, right now, everything.
K: Which means what? That you have an insight. You see the actuality of the falseness of moving in a certain direction. You are aware of the total implications of moving in a certain direction, you have grasped it, you have got it, it's in your blood. So you don't go back ever again in any direction.
Q: Just be.
K: No. You see that's what I want to prevent. Being.
Q: (Inaudible)
K: You see the point sir, what she is saying. The lady there says, I see it. Either one sees it verbally, intellectually and therefore it is not actual seeing. And when you say, 'I see', she meant, I understand. When you say, I understand, what do you mean by that word? Understand what is explained. I understand verbally, intellectually, grasp the meaning of words and I understand that. She said, no, I don't mean that. I said, have you really grasped the falseness of direction, that it leads nowhere? Do you actually as you perceive that tree, is it as actual, as real as that, therefore you will never knock against that tree again. So when you use the word 'direction', when you use the words, 'I understand', it means you have finished altogether moving in a modified continuity, in a direction, which means that you have ended it. Now is that a fact? Please, if it is a fact, what has taken place in daily life? What has taken place in the movement of the brain? You understand? Because our brain is conditioned for centuries and centuries, generations after generation, millennia, to move from this to that. Right? Improve oneself, change oneself, become oneself, identify yourself, fulfil yourself, be yourself, if you cannot, then achieve god, move always in a direction, direction. Now when you see that direction is false, is there the brain free of that movement? You follow? Or it's merely superficial capture of the meaning. I wonder if I am making myself clear?
Q: It's stopping.
K: You understand? Which means - go slowly - which means the brain has broken away from the past conditioning, so it will never function in that direction at all, because it has captured the danger of it. Because the brain demands security. I won't go into all that for the moment. The brain demands security, and it thought it had found security in a directional movement. You are following this? You are following it, madam? And the brain sees the danger of it, therefore says, 'I can't go in that direction'. So the brain itself has understood the movement, the danger, not merely a verbal understanding. I wonder, am I explaining something sir?
Q: The next time it happens...
K: Oh, it never happens. That's what I am trying to show you. It can never happen.
Q: The momentum of all this...
K: No.
Q: It will come up though.
K: That's what I am saying sir. Unless the brain itself, the structure, the whole - sir, you know the brain, please I am not a brain specialist, I haven't read a book about brains and so on, but I have watched this movement of the brain, which is really part of meditation. I won't go into all that. The brain is conditioned. And it is conditioned to go in a certain direction: change 'what is' into 'what should be'. It is always modifying. And in that modification it finds security, because the brain can only function when there is complete safety, properly. So it will find safety in some neurotic belief, or it says, I have achieved something - you know, all the rest of it. Here when the brain sees the danger of a directional movement, it itself stops naturally, it can never go back. Now does this happen to you?
Q: Are you saying stop directional movement, but not movement, are you saying stop movement altogether?
K: No, no, directional movement.
Q: Is directional movement preconceived?
K: Sir, I won't go into movement. Movement means time, time means - I won't go into all that for the moment.
Q: If that did happen we wouldn't be here.
K: No, sir. Sir, two friends are talking over together this question.
Q: We would not be here because we were seeking something.
K: It's up to you. If you are seeking something, and the speaker has nothing to give.
Q: We...
K: Wait, wait. The speaker has nothing to give. But the speaker says, let us talk over as two friends - that's completely different. You are used to - not you, sir, particularly - you are used to being given something, told something, what to do, that is the whole function of the priest, the gurus, the authority, to me all that is absurd. I deny all that. So I can't give you anything. But I say to you, please, let's talk it over together, which is entirely different. You understand, sir?
Q: Are you saying that if you don't seek anything, and you allow the brain to basically just to see.
K: No sir, no. Don't go on with it. No, no. It's much more complex than that sir, please. The brain itself is conditioned. We are taking one small section of the brain, as it were, which is functioning in a direction, that's all. I am not touching the rest of it. The rest of it we can go into later - the rest of it is fear, pleasure, the whole human structure. So we are asking - it is really a very important question, if you once grasp this - that the ending of direction is the complete transformation. That means you will never seek direction, psychologically. Of course if I want to know how to go to Santa Barbara I will ask somebody who knows the direction and so on. But we are not talking on that level.
Now I am asking, if I may ask my friend, I say, look we have talked about forty minutes, have you really got this? Have you really grasped this, does it mean anything?
Q: Sir, suppose you will occasionally you will perhaps be at this timeless place, a place where you can work and see. Perhaps at one time it is seen, but then as you lose that vision...
K: No. No, sir. Would you once you realize the rattler, once you have seen the rattler and seen the danger of it, would you go back and play with it?
Q: No. But it stops being a rattler, it looks like something else.
K: You see that means we haven't really actually seen the danger of a directional movement. That's all. Yes sir?
Q: Directional movement seems to be inconsistent with nature.
K: No, sir, please. I explained at the beginning, if you don't mind if I repeat it again, we said: change and transformation. Don't forget what we started out with. Change implies modified continuity.
Q: Does a caterpillar change...
K: Leave the caterpillar, poor thing, it's a marvellous thing, leave it alone. I am talking of human beings. Human beings think they are changing, when actually the change is modification of 'what is'. That's all we are saying. The modification of 'what is', they consider is change. I say, that's not change at all. The ending of 'what is' is radical transformation.
Look sirs, make it much simpler. One is violent, human beings are violent for various reasons I won't go into - from the beginning of the animal until now, we are violent. Now we have a direction, which is to become non-violent. There has been the philosophy of it in India, Tolstoy has gone into it, you follow, the whole mess of all that. Sorry, I consider it a mess, you may not. So we are conditioned to a modified change, and I say when we discuss transformation, how to bring it about, I say, look at these two words first: the word change implies that, the word transformation implies the ending of this movement of change, the ending, psychologically - not the caterpillar and so on and so on.
Now after talking over together for forty minutes or more, or less, as two friends say, please, have we understood each other.
Q: Verbally we understand.
K: No, wait. So you have not understood?
Q: I have not understood.
K: So we say, now let's begin again. I have not understood. Why? Look sir, careful. Wait, wait. You and I are great friends - I am your husband or your wife, we are holding hands. You would say when I tell you something very extraordinary for me, deep, would you say, I don't understand - would you tell her that? Wait. What is your relationship first? She is trying to tell you something she feels most profoundly. And you say, sorry, I don't understand - would you say that?
Q: I would say nothing.
K: Why?
Q: Because I would.
Q: Wouldn't you have to feel it?
K: Feel it. What do you mean by the word 'feel'? You see, I am very critical of words - sorry, forgive me. Which is not avoidance, which is not escape, which is not merely argumentation or avoidance. I am saying one has to be terribly careful in investigating, the usage of words.
Q: If you can't understand a thing, and you can't feel it, then what?
K: Which is what? Either you feel, touch, smell, taste, or you think. Now when you say, I don't understand, we are saying is it emotional that makes you understand, a feel that makes you understand? Please, you are not answering my question. After forty minutes, we are holding hands together, and I say to you, please, listen to what I have got to tell you. It's most tremendously important, because it will perhaps change our relationship entirely. And listen to me, paying attention to what I am saying, and it tells you, and at the end of forty minutes you say, sorry I don't understand what you are talking about - would you say that to your girl friend?
Q: Yes.
Q: Yes.
K: You would?
Q: Do you know?
K: I don't know, don't jump on me! What kind of relationship have you then?
Q: Honest.
K: You have no relationship at all, apparently.
Q: When I say I don't understand, that's the point, I do have relationship.
Q: There's no love.
K: That's it, sir. There is not even affection to understand something. If you and I had affection - if you had affection and I had affection for you, and I say, look, for god's sake, do look at this, and because you have affection for me, love for me, what I say is important to you.
Q: That's...
K: So our relationship, sir, is that we are not friends. I tell you I am your friend, you say, 'Buzz off'. And I say, 'Look, this is one of the most fundamental things in life that you must understand', and I tell you as a wife, as a husband, as a girl friend, as a boy friend holding your hand, kissing, everything, I say, look. And you don't even say at the end of forty minutes, 'I don't really see what you are talking about'. I don't think you say that to your girl friend. She would leave you the next minute.
Q: That's words.
Q: You wouldn't say it because you wouldn't want to hurt.
K: So it's not a question of hurt. We don't understand what relationship is.
Q: Krishnamurti...
K: Do think about it a minute. We don't understand what relationship means. Because I come along and say, look, let us talk as two friends, which implies care and affection, love, consideration, involvement, commitment, and you sit there and say, 'You go on talking, but...' - you would never say that to your wife or husband or girl friend or boy friend, because you are involved in it.
Q: Please explain it again.
Q: I don't agree.
K: What is it you don't agree with, sir?
Q: If I don't understand someone, I don't care if I love her or not, I'll tell her that I don't understand. That may be the end of our relationship but I have to take that chance.
K: Therefore you are not concerned with relationship.
Q: Not as much as I have understanding.
K: Ah! No, relationship is the only thing in life.
Q: What is relationship?
K: That's just it. We will go into that. What is relationship? It's a very complex question. What is relationship? To be related to somebody. Is it merely a physical attachment, sex and all that? Are you related then? What do you mean by relationship? And you say to my wife, my girl friend, boy friend, husband, whatever it is, father, what do you mean by this word, what is the significance, the depth of those words.
Q: Relationship is loving and caring.
K: The actual fact. What do you mean by relationship?
Q: Sharing. Relating. Experiencing.
K: Are you sharing? Are you sharing?
Q: Trying.
K: I don't try, sir, please.
Q: To give your attention to someone.
Q: To be free of attachment to another.
K: I am related to my wife, what does that mean? Facts, not theories, suppositions, and hopes and what I would like, but facts, everyday facts.
Q: We share the last name.
K: We share the bed?
Q: Sometimes.
K: That's about all.
Q: No, we share the name, the name.
K: Sir, you are not being... you are not going into it.
Q: It feels like we are all part of the same. Each is part of each other and you are part of humanity.
K: Oh, that's just theories.
Q: We don't know.
K: Please, madam, as somebody has said we really don't know what relationship is.
Q: Relationship is relating to the other as yourself, I see you as myself speaking.
K: That's just an idea.
Q: No, its a fact.
K: Wait, go into it slowly, madam. You all have conclusions about it. I haven't. I refuse conclusions. I refuse - forgive me, as a friend - I say, my friend, my lady, please, don't come to conclusions. Let's look at it. Let's start as though we don't know about it. Then we can learn an infinite lot. But if you say, yes, I know. You know if you start with certainty, you end up in doubt. Right? But if you doubt, you will end up in certainty. But we start the other way, we are all certain.
So let's find out, if you are willing - what time is it?
Q: Five to twelve.
K: Five to twelve. Briefly. You haven't yet solved this problem which we started out with. This always happens. I want to find out deeply, with your help, and you want out deeply with my help, in exploring what does it mean to change, and what does it mean to transform - transformation. We said any form of change is a continual modified continuity, which is the essence of mediocrity. Ah!
Q: Krishnamurti, what happens if we end direction.
K: I am saying. What happens when there is an end.
Q: Aren't we in a vacuum?
K: Oh, no, no. That's just it, sir. You haven't ended it and therefore you have never found it, you have already come to a conclusion. Do we enter into a vacuum, is there nothingness, is it annihilation. You follow? You haven't really answered the question whether you have ended it. Then you will find out something totally different.
So I am asking after an hour, holding your hand, we have been friends - and I really mean it, we have been friends, and you feel probably, temporarily, poor chap, let's be friends with him because he is talking so much about it - and I say, look we have talked forty minutes, have you understood this simple, fundamental fact? Understood in the sense not intellectually, but it's in your blood so that you will never again go in any direction.
Q: Isn't that we move together when we are talking.
K: Have you done it, madam?
Q: I think I have.
K: That means you have ended direction. After an hour. See the importance of it. For god's sake, see the importance of it. We want success; that's a direction - sociologically, politically, religiously, in every way we want to achieve something, become something, gain something. That's a direction. When we conform, imitate, that's a direction. I say that is the very core of mediocrity. That's what we are - except the present company - you are all mediocre.
Q: How do you stop being mediocre?
K: Which means, can you end direction.
Q: You can end direction, but you establish non-direction. Consciousness which is non-directional, then you experience non-direction and direction at the same time, then you solve the problem.
K: No, no, you are off the mark. Forgive me sir. You are off the mark. You haven't even listened.
Q: I don't know...
K: Look, sir, when you go to school, in the school you are told you must be as clever as A. You are given marks. All directional. You understand? Competitive, which brutalizes children. You have seen the American children - oh, you are all Americans, sorry! So from childhood until you die, be something, become something, achieve something, be a millionaire, become the president, become the governor - you follow? Move out. Which is all directional. And if you are religious you say, well I must the right hand of Jesus, or god, or whatever it is. So you are all trained, conditioned to accept this norm. Somebody comes along, like me, poor chap, and says, look, just look what you are doing. You haven't the time, you haven't the patience, you won't even listen, just look what you are doing. This produces - directional movement produces violence, hatred. You follow, the whole thing, which is modern society. And you say, yes, I understand that but I don't know how to stop it. Which means you really don't want to stop it. You follow? You want to go on because that is your conditioning. Or you are frightened. Frightened, if you stop what will happen. Which means you are seeking a reward. When you are frightened you are seeking. If you don't get your reward, you say...
So here we are together as friends, and I really mean it as friends. And I say please this is a fundamental thing to understand, the beauty of it, it is really most extraordinarily beautiful if you understand. When there is no direction it is - the heavens. So at the end of an hour I ask you as a friend sitting under a tree, holding hands or whatever you will, very close friends, say, have you really understood this thing.
Q: We are...
K: Just listen sir, have you really understood it in your heart, in your blood, in your nerves, in your brain, it captures something. If you have, then you will never again seek direction. That means you will never again want to be something, socially, psychologically.
Q: That cannot be.
K: There we are.
Q: If you have no direction, it will always be with you as a shadow until the concept is removed, until the concept is gone into the essence, it shall be with you.
K: What?
Q: Direction or non-direction. It doesn't matter. If you ask a bird how it flies...
K: Oh, no, sir. You can ask a caterpillar which foot it puts first and then it stops. If you ask a caterpillar whether it puts the first leg then he will be paralysed, he will be looking at it and won't move. Please, sir, don't fritter it away, please.
Q: Sir, may I ask for an answer, for confirmation or denial. Last night when I was coming up here, somebody told me I was a whore, I was very upset. She said you sleep in your car. Yes, I said, I will if I have to. So I was very upset. So I sat down right there. I saw I was trying to do the impossible.
K: Madam, this is not what we are discussing.
Q: No, I wanted her to accept what I do and she couldn't. The trouble was if I had enough feeling what...
K: You see what the difficulty is at the end of an hour. Each man is going on with his own, so that means you and I have no relationship whatsoever. Which means if you haven't with me, you have no relationship with anybody, because I am an ordinary human being. You understand, sir? I am a human being, if you have no relationship with an ordinary human being how can you have relationship with another human being?
Q: Is relationship directional?
K: No, sir. That is a complex question, perhaps we will discuss it the day after tomorrow. But see what we have done. We don't care. Right sir?
Q: When you talk and say you, and I talk and say I, who is you and I?
K: We.
Q: The body, what is it?
K: Sir, when we say you, I am talking as a human being to another human being, not as I and you. You understand? We are talking of human beings. I've explained very carefully that every human being is the total history of mankind. It is a fact. And if you know how to read that book you don't have to read any other book in the world, because everything is contained in it - man's misery, confusion, sorrow, death, love, sex, all that is you. You are the world and the world is you. Therefore there is no you and I when there is that.
Q: Isn't that...
K: Please sir, when I say you - we are talking quickly, en passant.
Q: You say there is direction.
K: Yes, sir I said that. Sir, don't you see the end of something, something new is born. Don't you see if we go on in the same way over and over and over again there is no ending to something, it is only when something ends a new beginning can come. If we were satisfied with the piston engine, we would never have had the jet. Right? The jet came into being when the man said, I know all about pistons, let's stop it. Let's look in other directions - directions, you know what I mean!
Q: Would you share a moment of silence with us?
K: Would you stop talking and be quiet for a while together. To be actually quiet, an unoccupied mind. (Pause) Right sirs.


OJAI 2ND PUBLIC DIALOGUE 7TH APRIL 1977

K: Perhaps there are some new people who have come this morning, so we are having a dialogue. The word 'dialogue' means putting into words one's thought. And as two friendly people talking over together their problems perhaps we could this morning discuss or have a dialogue, a conversation, in that spirit, that we are together examining, exploring, investigating our problems. This is not a group therapy. Group therapy implies exposing one's own dirty laundry to another. I don't think that's worth it. Whereas if we could examine deeply our problems perhaps we could resolve them this morning, and not carry them over year after year until we die. So what shall we talk over together?
Q: I would like to ask you will thought and experiencing always remain, or appear to be as opposites, or is there an understanding which can bridge this gap?
K: Yes, sir.
Q: Can we talk about violence and cruelty in human beings, and what is the relationship between that of violence and cruelty in the animal kingdom? Where does that relationship end?
K: I don't quite follow your question, sir.
Q: I am asking what is the relationship between cruelty in human beings, violence in human beings and violence in animals, and where does that relationship end between us and violence.
K: The first question was, thought and experience, are they different, and can they be brought together; and the other question is, what is the relationship between human beings and animals, who are both of them violent. Any others?
Q: I was wondering, we ended our conversation last Tuesday on a particular point, you mentioned that after forty five minutes of our discussion that say between two loved ones, if one did not understand after that period of time there would be no relationship or love between the loved ones. I just wondered if you would somewhat go over that, I personally I don't agree with this in the sense that in your descriptions of a certain people, you have talked about the observer and the thing to be observed being one. That particular example, if I may use an example, say the audience here and trying to understand your philosophy and so forth - it may not necessarily be a philosophy - K: I think I understand your question.
Q: One other thing, just an observation, it seems to me that during the course of people asking questions and so forth, the question is somewhat irrelevant to what is going on in your discussion. You seem to get at a certain point frustrated, and I just wondered, you know in your talks about infinite patience, in your books and so forth, does there seem to be a paradox or a contradiction there. That's just an observation. In a sense people here said they didn't really understand a lot of what you said on Tuesday, and they were asking questions, those questions did not reveal understanding, so it may not be to the point for you to tell us we don't understand. You know, you just seem to get frustrated.
K: Sir, I don't quite follow your questions that you have asked. I don't quite...
Q: I just wondered...
K: Why I am frustrated?
Q: Why you are frustrated by the questions that are asked.
K: All right, sir. Why are you frustrated by the questions asked by the audience.
Q: If one really cares about another what does that imply?
K: If one cares for another what does that imply.
Q: Could we talk about relationship?
K: Could we talk about relationship.
Q: Just to repeat what I asked, it was thought and experiencing.
K: Thought and experiencing, I understand, sir.
Q: Could you explain how we can have a relationship without fear and jealousy.
K: Can we have relationship with another without jealousies, fears and anxieties and all the miseries that come in relationship.
Q: Is there something to be learnt from the experience of having been in a place before, because I have experienced deja vu, when you feel as if you have been through a particular action before, even though now in the present it is all new experience you feel as though you have been there before. Is there something to be learned from that?
K: Is there something to be learnt from?
Q: From the feeling of having been here before.
K: Learnt from having been here before, the feeling of it.
Q: Could we talk over the question of me?
K: Could we talk over the question of me. That is enough.
First of all to answer that question, I am afraid I don't feel frustrated. Perhaps you think I should, but I am not frustrated. So let us drop that question. Should we discuss relationship, what is the significance of relationship, the depth of relationship, should we discuss that; or shall we go into this question of thought, what is the relationship of thought to experiencing, and what is experiencing without thought? Should we go into that?
Q: Yes.
K: You want to go into the question of experiencing and its relation to thought. Relationship of experiencing and thought. All right. Do you want to go into it very deeply?
Q: Yes.
K: First of all, let's find out together and I mean together, we are both of us exploring, we are both of us trying to understand what we are talking about. We are using words which we both understand. I am not speaking in Italian, or Russian, but in English. So together we are going to examine this very complex problem. First of all, what is thinking? What does one mean by the word 'thinking'? How does thinking arise, what is the significance of thinking, what is the source of all thought? All thought, both scientific, religious, the thought of everyday, the business thought. We are discussing, talking over together this question of thought.
Why has thought played such an extraordinary part in human life? Does thought exist without the word? And is the word 'thought' - please, all these are implied in this question. So please, if you will kindly go together in this.
So first we will begin by asking is there a thinking without words? Is there a thinking without a symbol, an image, a picture? You understand my question? Or the word is the thought. Or does thought bring the word in to action? You see it is a very complex question, this. So we are going to go into this very, very slowly and find out the whole nature and the structure - the structure of thought. That's what you want, don't you?
Q: Yes.
K: At least you want to discuss that and we will come to that presently. Sir, when one asks you what is thinking, what is your response to that word? If you observe what is going on, that is, the speaker asks you a question, what is thinking? Your immediate reaction, if you are aware of it, is to search out in your memory the correct answer. Either the accumulated memory through books, the information that you have received by reading psychological books and so on. So your immediate response to that question, which is, what is thinking, your brain is tremendously active, looking, asking, searching. Right? And what do you find? May I put it this way: when one is asked a familiar question, what's your name, where do you live and so on, the response is immediate - why?
Q: Because the thought is in your memory bank.
K: Yes, sir but I have asked a question, just a minute, sir. I have asked a question, which is, I have asked what is your name, your response is immediate. Right? I am asking you why is it so immediate. Don't answer it, look into it, first find out, sir.
Q: We are more concerned with labelling than investigating, it's right there.
K: No, sir. I am asking - I asked your name, and your reply very quickly, why? I ask you something a little more complex. You take time. I ask you something and you reply, 'I don't know'. So there are at least three factors: one, immediate response, what's your name, where's your house, etc., etc; and a little more complex question you take time, a lag, an interval between the question and the answer; and if there is a question about which you have never thought, or investigated, you say, 'I really don't know'. Right? That's clear. So there are these three factors. The one familiar, quick answer because you have repeated your name a hundred thousand times, you are very familiar with it so the response is quick, there is no time lag. There is a time lag if I say, what is the distance between here and Timbuktu, you say, 'By Jove, let me think' and you are calculating. And you say, so much, or I don't know. Or I ask you a question, do you know if there is god. You don't answer. If you are sane, rational, not committed to any form of belief, you say, 'I really don't know'. So there are these three things.
Now I ask, the question is, what is thinking? You will not be able to reply to it quickly because you haven't thought about it. Now I ask you a question, what is thinking, your brain is searching. Right? Asking, looking, watching, where can I find that out, where is the answer to it. Isn't that what is going on? So you are looking into memory, the bank of memory, and trying to find an answer to it. Have you found it? Have you found an answer for yourself, which must be rational, logical, objective, can stand up against any questioning, which can be doubted, not easily accepted. So have you found such an answer?
Q: Yes.
K: So we are asking, what is thinking. Is not thinking the response of memory? Right, sir? Memory as knowledge, as experience, stored up in the brain, in the very cells themselves and that knowledge, experience, memory, responds. So the experience, knowledge, the memory, and the response of memory is thinking. Right? Right, sirs? No, don't please accept because this poor chap talks about it. See it for yourself.
Q: They are all one and the same.
K: I coming to that. That is the experience, knowledge, memory, thinking, it is a tremendously rapid movement. Right? It's one unit. Not separate banks. It is one united movement. Right? So thinking is based on memory, which is the past. Right? So thinking can never be new. Right?
Q: There are inventions.
K: Inventions. Wait a minute, sir. Don't go off. We will answer that question presently, but first see what is happening to you, not to the person who is inventing a new thing - we will go into that. What is happening when you ask this question, that applies to yourself, please, not to the inventor. So do we see this fact, the nature and the structure of thinking - the structure, like a building. The structure of thinking is the movement of the past as memory. So memory, thought and thinking can never be under any circumstances new. Because it is the response of memory, the past experience, stored up as knowledge, so thought is coming from the past.
Q: Do not the thought process, this knowledge, do they not come together into a new thought, a new realization, a combination.
K: Thought can never realize anything new because it is the response of memory, the old. There can be the new only when thought stops.
Q: Who would stop thought?
K: Please, do first of all let's get this clear. See what we are doing; our whole social, moral, political, religious structure is based on this movement of thought. All our gods, all our churches, all our rituals, all our saviours, everything, is based on thought. Right? Sir, if you say, yes, see the danger of what you are saying. If there is the urge to find the new, totally new, thought must totally come to an end. Which means you must abandon everything that is based on thought, which you won't.
Q: Is it possible to abandon thought?
K: Is this possible. The lady asks, is this possible, to end thought.
Q: If you answer if either way you block yourself.
K: So without blocking oneself let's find out. Our relationship with each other, man, woman, husband and wife, boy and girl, and so on, is not that relationship - please listen - based on thought?
Q: What is the capacity of combining images.
K: What is the capacity to combine various images.
Q: And...
K: Listen carefully, don't add more to it. What is the capacity - I am not trying to stop you, sir - what is the capacity that combines, that adds, that brings together various images. Right? What do you think it is, the capacity? I have got an image of the country, I have got an image of my wife, I have got an image - if I believe - of god, I have got an image of my boss. Right? Now what is it that combines, that brings about relationship with each other? Is it not thought itself? Wait a minute, sir. We will go into it differently, you will see it in a minute. We will see each other in two minutes.
I am asking, what is the relationship between human beings, what is that relationship based on?
Q: Feeling.
K: Feeling. Is there a feeling without thought? You are all so quick. If you did not recognize a feeling would there be a feeling? That is, one is jealous, that's a feeling. Right? Right? And if you did not recognize it, which is the word 'jealousy' is stored up in memory, representing a particular feeling, and when you use that word 'jealousy' it is recognized, otherwise it is a feeling. So there is no feeling without thought. Please, I don't want to go into all this, it is very complex thing - we will go into it presently. I am asking first of all, what is the relationship of human beings, what is it based on - husband, wife, boy friend, girl and so on, what is it based on?
Q: Can there be direct perception as well as thought in a relationship?
K: Can there be direct perception as well as thought in relationship. We are going to find out. I am asking - we are asking each other, what is our relationship based on.
Q: Images.
Q: Relationship is based on thought.
K: When you say your relationship is based on thought, do you know what the implications of that are?
Q: There is no relationship.
K: No, sir. Can you say that to your wife, there is no relationship? Or to your girl friend, 'Oh, it's all just thought'. Please go into it together, let's go into it. We are asking what is this relationship based on.
Q: It is based on love.
K: Based on love. Is it? If it is based on love then there can be no jealousy. Right? There can be no attachment. Right? There can be no possessiveness, no domination, no sense of belonging to me and belonging to another. So we won't, please if you will forgive me, we will go into that word and it's a very complex business, so let's begin very simply. We like to think our relationship is based on love, on goodness, kindness, affection, care, love and all the rest of it. But it is not. That's a fact. Let's look at the facts. So we are asking, what is it based on.
Q: Fear.
K: Is it based on fear?
Q: Mutual exploitation?
K: I don't know, sir, you are all involved in it, I am not.
Q: Is it based on desire?
Q: It is based on need.
K: Please, sir, look at your wife, find out what your relationship is with her instead of just throwing out words. Or your girl friend, find out, look at it.
Q: It is based on need.
K: Need. Which is what? I need you, for what? Comfort, sex, dependency.
Q: The laundry.
K: You don't go into this. Are you frightened to go into this?
Q: Yes.
K: Yes, sir.
Q: It is based on our past conditioning.
K: Jesus!
Q: Sir, I don't really know, but it seems like there is a force involved, if there are two people they are two, they are opposite, they are male and female, or simply that if there are two there is you and there is me, and this force seems to be resolving that condition. There is a deep desire, need, which the force is seeking to resolve, to make the two one.
K: Sir, if I may point out respectfully - I am not sure if I point out respectfully - may I point out that we are all so full of ideas, conclusions, what we want, we don't examine 'what is'. If I am married and I have a wife, or a girl friend, what is my relationship to her, what is it based on? Attraction, physical sensation, sex? And the movement of thought which predominates all this. No? I see. Let's look at it, sir.
You are married, one is married, or have a girl friend, what takes place instantly? Do look at it, please look at it. You are married, you have a girl friend, what takes place? Look at it. You have an image of her, haven't you? She has an image of you, hasn't she? No? Yes, sir? Start from that. You have an image about her, and she has an image about you. How does this image come into being?
Q: By a process of memory, which is thought.
K: So you are saying this image building is based on memory; you said something awful yesterday, rude to me, you insulted me, called me a fool, registered, memory and the building of images. Right?
Q: Can't the relationship be fresh every time you see the person?
K: But, sir, that is an idea, a conclusion. First begin with 'what is'.
Q: You are saying that all our relationships are based on memory, 'what should be', our needs. There seems to me there is no need other than that, if it's not in our hearts how does it get there?
K: Sir, in our heart, to have a relationship in our heart it means affection, care, all that is involved in that, have you got that? Apparently you can't look frankly at this. One has an image about another, whether it is the wife, or the president of this country, or the pope, you have an image about each other. That's a fact. Based on previous memory, previous incidents, and stored up in the memory and the memory, which is image-making, memory is image, the word. Right? That's simple. So my relationship to my wife or girl friend is based on an image which has been gathering through incidents - sex, pleasure, this pleasure, the memory of sex, all that, then there is the dependence on her. Right? The attachment, the possessiveness, all that is built up through time as memory and image. This is fact. No? No?
Q: Yes.
K: Contradict, sir, discuss, break it. If I am wrong, I am wrong, let's find out.
Q: It's a fact.
K: Right. Then your relationship is between these two images. See the implications of it. Memory, relationship between two people, husband, wife, boy or girl, all that, is between these two images, which thought has built together through time. It may be one day, or one second, it is already there. When you say something nice to me, it is already in memory, or when you insult me, it is already there. When there is relationship between two images, is it relationship?
Q: No.
K: If it is not then what are we talking about?
Q: The minute that you say it, it can't be love, you've said it, then it is not love.
K: I haven't gone into that yet. I said relationship between two images put together by thought in which we are caught. Right? Therefore the constant battle, the struggle between man and woman, husband and wife, whatever, the constant conflict, ending up in divorce and all the rest of it. Now let's move from there. I face the facts. I don't deceive myself, I don't say it's love, it's romance, it's a lovely feeling - wash it all out. The fact is, it's based on this image-making. Right?
Now my next question is, can this image-making stop? You understand my question?
Q: Can there be image-making and not be caught by it?
K: I don't understand the question. Can there be image-making and yet not be caught in it.
Q: Can the brain make actual images without being caught in them?
K: You haven't seen the question. You haven't understood the first part of the question: what is thinking; thinking we said is memory - experience, knowledge, memory, stored up in the brain, and its one movement, not separate movements, one movement which is the whole process of thinking. This thinking in relationship has built these images, me and you, we and they, communists, socialists, and all the rest of the world. So I am asking myself, I see when there are these two images, you have about her and she has about you, I see there is tremendous danger in this. You follow? Do you see the great danger in this in relationship, in all relationships, whether it is with the neighbour, or with your neighbour ten thousand miles away. Do you actually see what happens when there is these two images?
Q: We have to live in the now.
K: It is not a question of living in the now, sir, it is a fact. We go away from the fact. So you are asking yourself, as long as these two images exist there must be conflict. Right? And the next question is, I see the danger of conflict because when there is conflict there is no love, obviously - so we are asking, can this image-making stop.
Q: Who is going to answer the question?
K: Both of us together. I have put the question, which is the image-making and the images that we have between us, in relationship, and we say can that image-making stop. Not who is to stop it, please understand that. Not who is to stop it. If you say, 'I will stop it', the 'I' is the product of thought. Right? So thought has created the images, thought says, I'll break it because it will create another image. So what will bring about an end to the image-making?
Q: Yoga.
K: Yoga? Lord love a duck! Sir, the word 'yoga' - I won't go in it - sorry. That's a distraction. When we are talking about something very, very serious, to talk about yoga has no meaning. If you want to discuss yoga we will go into it, but when you are discussing relationship in which there is conflict - don't you know conflict, sir, between you and your wife. And can that division which thought has brought about, can that end?
Q: When thought ends.
K: No, sir. Can that end, the image-making?
Q: What about the use of memory?
Q: We tend to carry it to the present moment.
K: The present moment, that is to live in the present. Right, sir? Now is it possible to live in the present? What does it mean?
Q: It means to be present.
K: No, what does it mean, sir, to live in the present, actually, not theoretically, actually, daily, when you are in your office, in your home, when you are sleeping with somebody, live in the present - what does it mean?
Q: Not having images.
K: That's a theory. You really don't know what it means to live in the present, which is to live without time. I won't go into all that. Again we are distracting. So I am asking...
Q: Is there anywhere but the present?
K: How can we live anywhere but in the present. The word 'present', the actual second, the present - you see, I can tell you but it has no meaning when we are discussing this. So can the image-maker, which is thought, and the building of images end?
Q: If we still the mind we can end it.
K: If we still the mind we can end it. Now, that is just a supposition - 'if', 'I wish it would rain' - it doesn't rain. Sir, please, for god's sake, stick to what we are talking about, not theories, not conditional responses, which is 'if', 'when', all that; the fact is this. If you will listen we will go together into this, but you are so full of ideas.
I see the tremendous danger, and I am using the word 'danger' in its full significance. Danger in relationship, having images about her and about him, because that brings about great conflict in life. Right? In that there is violence, conflict means violence, in that there is no care, you might say, 'Darling, how beautiful you are, here is a ring', but conflict goes on the next minute. So we have to find out whether this image-making can end, not through effort, because if you make an effort it is part of, again, conflict, not through desire, not through a reward, say 'If I do this, I will get that'. So what am I to do? Put that question to yourself. What are you to do when you have got these two images, and you are living with another human being intimately or not intimately, you have got these images and therefore conflict, what are you to do?
Q: It started without images.
K: What has that got to do with it?
Q: Start every day anew.
K: That's just a theory again, start every day anew.
Q: Without the images.
K: Without the images.
Q: The experience of complete, total and absolute inner silence is the experience of no image.
K: Absolute, total silence.
Q: Inner silence.
K: Inner silence. Have you got it?
Q: Yes, I have.
K: Then the problem is over. You see, your people don't...
Q: Not twenty-four hours a day.
K: Not twenty-four hours but occasionally. The rest of the time battle. Sir, please, would you kindly listen. I really want to end this. This image-making, I see the tremendous danger in it. So I ask myself, can this end? Because the danger is more important than anything else; like a precipice, when you see the danger of it, you move away from it. When you see a rattler you move away from it.
Q: Krishnaji...
K: One moment. Just listen, sir. So one sees the danger of it. Which is, why does thought create these images? Don't please answer it immediately.
Q: Desire?
K: Go into it a little bit, sir, before you answer. Go into it a little bit. That is, I am asking you why thought, which is, my wife said something to me yesterday, nagged me, bullied me, was happy with me, gave me some comfort, etc., etc., and that has built an image. And that image, I live according to that image; and she does too. And I say to myself, why does thought do this? Don't answer it yet, please, give two minutes to go into it. You can only go into it if you have no ideas about it, if you don't say, this is so, that is so, and jump to words. So we have to find out why thought does this. Thought does it - I'll have to continue because you don't - thought does it because in the image it finds security. My wife, the image, and in that I am secure. Wait a minute, sir, just listen to it. My country. Right? Security. My group. Security. The group being the image which I have created about the group, the image which I have created about the nation, the image which I have created through religious indoctrination, the image - whether the Christ, the Hindu gods and all the mess of that business. And so thought creates these images because it finds security in it. Right? Whether that security is in neuroticism, neurotic beliefs, or some beautiful fanciful image, it is still the same. So thought finds security, wants security. Why?
Q: It seems to me thought wants to maintain itself.
K: Yes, go on, sir, a little further, don't stop there. Sir, don't. You have said something, investigate, move with it.
Q: It seems to me that thought is impermanent and therefore it seeks safety.
K: Are you sure of what you are saying? Don't theorize about it. Unless you are speaking from fact, everything else is meaningless.
Q: Security, safety and certainty.
K: Which is what? To be certain, secure, all that means it demands complete inviolable security. Just a minute. Why? Why does thought demand this? My wife. You follow? I possess her, she is mine, etc., etc. In that there is great certainty, great security. I have identified myself with her. She has fulfilled what I want. And she does the same with me, it's a mutual interacting exploitation. Sorry, to use an ugly word but it is a fact. So I say to myself, if thought seeks security, is there security in the image? You understand, sir? I sought security in my wife, the wife or the girl, and I have built an image about her, and in that image there is security for me. But it's an image. You understand? It's a word, it's a memory, it's such a fragile thing, but yet I hold on to it.
Q: Sir, I thought I was aware of the passage of time, and I'm afraid it's going to end, so I seek permanency in the images I create.
K: You see permanency in anything. Right? So I am asking, why does thought seek it. Look into it, sir. I seek - please just listen, sir - I seek security in the traditional symbol, in the cross, I seek security in that. That cross, the whole structure, the nature and all that lies behind it, rituals, dogma, all that, I find security in that, why? And I know logically, if I am aware at all, logically, it is a product of thought. Right? And yet thought clings to it, why?
Q: Conditioning.
K: Is that part of our conditioning? Part of our being conditioned from childhood to believe in that symbol - Rama, Krishna, Christ, you know. Why? If thought finds security in it, and thought looks into it, I say, my god, there is no security, it is just an idea. Right? Which thought has put together. So when thought clings to an image it is the very essence of neuroticism. Right? I know it is danger and yet I cling to it. Do you see the absurdity of this, sir?
Q: Yes, I do.
K: So do you actually, no wait a minute, do you actually see the absurdity of it?
Q: Yes, I do.
K: Then it's the end.
Q: Yes, yes.
K: Then you don't create images. Wait, wait. That is, the wife calls me an idiot, will I listen to her without forming an image? Or the old tradition, habit, conditioning, response says, yes, image-making. You follow? When she calls me an idiot, no image-making. Is that possible? Or when she flatters me, which is the same thing, the other side of the coin. If you will listen I'll show it to you. Shall we go into it?
Q: Yes.
K: That is, the wife calls me an idiot because I said, did, something which she didn't like and all the rest of it, she calls me an idiot. Thought is conditioned, so the immediate response is an image. Right? I am not an idiot. There is an image. Now can I listen to her - please find out, I am going to tell you something - can I listen to her without a response? You understand? Not indifference. Can I listen to her when she says, 'Darling, you are so lovely' - which is another image. Right? Can I listen to her when she calls me an idiot, when she says, 'You are marvellous' - both. You understand? Listen to it without storing it, without registering it. Do you understand my question? Do you understand sir? It is very important, do get this a little bit. Which is - do you want to go into all this?
Q: Yes.
K: The mechanism of the brain is to register. Right? It is registering. And it so conditioned that it registers immediately - idiot. Or you say, what a marvellous person you are. It is registered. Now to stop registering - you understand my question? When he calls me an idiot, not to register it, or when you calls me marvellous, not to register. Which doesn't mean I become indifferent, hard, callous. So I can only do that - please listen - I can only not register, that is only possible when I give my complete attention to what she says. When she calls me - please listen - when she calls me an idiot or a marvellous person, when I pay complete attention there is no registering. Why? You understand my question? Do it, please, as you are sitting there do it now. That is, you have got an image about your wife or your girl friend, or your boy friend - gosh, this boy and girl, I'm getting bored with this! We go on until we die with this question, boy, girl, woman, man. It's so silly. I am pointing out the image-making is the process of thought. Thought has made this image, therefore there is conflict in that, I see the tremendous danger in conflict, whether between India and Pakistan, or whether Russia. You follow? Tremendous danger because they kill each other. So I ask, can that image-making stop? It can. Why does thought bring about these images? It finds security in these images - security, safety. And yet thought knows how absurd it is. Therefore when thought clings to something which is irrational, it is neurotic.
So I am saying, asking, since the mind, the brain is so conditioned, it can't let go and say, finished. So I am saying when the wife says, or the man, husband says, or the boy says, or the girl says, 'You are an idiot', not to register. Just see it. Don't say it is possible, it is not possible, but find out. Because if you say if it is possible, then you have already gone off; or if you say it is not possible, you have blocked yourself. So is that possible, can that be done? We are going to investigate.
Why does the brain register the word idiot, and the word beautiful, marvellous, you are a lovely man - why? One is an insult, one is a flattery. Because the word 'idiot' has a great deal of significance. Right? The word itself is an insulting word. I have an image about myself, and that image rejects the idea that I am an idiot. You understand? I have not only an image of my wife, my husband, my girl, or whatever it is, also I have an image about myself. Right, sir? So when you call me an idiot the image gets hurt. Right? So is it possible to end all image-making about myself as well as the other? To end totally all images. Don't say, no, or, yes. So what is the momentum, the energy from which the image-making takes place? You understand what I am talking about? No, I am not making myself clear. I will.
Let's begin: as long as there is a centre, as the 'me', with my image, that is the centre, that image will always get hurt, or flattered. Right? So as long as there is a centre it is impossible not to register. Do you get it? Haven't you got an image about yourself? If you are really honest and look at yourself, haven't you got an image about yourself? That you are this, that you are rather ugly, that you are not so clever, and I wish I were more beautiful, you know, not so bright, not so intelligent - you have got an image about yourself. So that image, which is the centre of your being, as long as that image is there it must register. Which means, registering means division, conflict, violence, and all the rest of it. When you see the whole structure of relationship, the whole of it, then the centre becomes unimportant. You are following all this? The centre has no value. Therefore there is no registration at all. The speaker is telling, for him, a fact, not just an idea. Because I have lived through this. K, this person, has lived through this - I have been insulted, hurt, brutalized, kicked about, called marvellous, you are the great teacher, everything. There is no registration because there is no centre. You understand, sir? Therefore no conflict. Have you got this?
So we began with asking, what is thought, and what is experiencing. Right? In the moment of experiencing anything, it doesn't matter, sex, looking at that lovely branch, or the evening sunset, the delight of an early morning, when there is an experiencing actually that is the second, in that there is no thought. Then thought comes along and says, 'How marvellous that was' and holds it. The moment it says, how marvellous, it has captured it, and therefore wants to repeat it. Right, sir? So to look at that sunset, or the morning light on a leaf, the experience of it and end it, not carry it over, all that demands tremendous attention. And attention is not possible when there is a centre which says, I must attend, I must get - you follow. Right, sir?
What time is it, sir?
Q: Twenty past twelve.
K: We meet next Tuesday, for this dialogue we are going to talk over together about education.
Q: Sir, the lady would like me to ask if this image and hurt are the same thing.
K: The image and the hurt?
Q: Are they the same thing?
K: Of course. The moment you have an image you are going to be flattered or injured.


OJAI 3RD PUBLIC TALK 9TH APRIL 1977

We were saying how important it is in a world that is becoming so utterly chaotic, that there should be, and there must be, human transformation, a great, deep psychological revolution. A revolution is not the bloody kind, the physical kind, which man has experimented with centuries upon centuries, trying to change the environment through conflict, bloodshed, violence of every kind. And apparently he has not succeeded at all, though he has environmentally brought about certain destructive change, he has not radically, psychologically brought about deep transformation of man. And we are concerned in these Gatherings with that, whether man can radically transform himself, psychologically. Because if he does not bring about that transformation, that revolution, psychologically, inevitably we will have more and more conflict, more and more wars and conflict in all relationship, whether intimate or superficial.
And also we were saying - I hope you don't mind, those of you who have heard it before - that wherever you go in the world, whether in the East or in Europe or here, one finds man, which includes the woman, and I hope you don't mind if I don't say each time, woman - man or woman is about the same throughout the world, psychologically; they suffer, they are in great turmoil, uncertainty, anxious, great deal of sorrow and great many tears, loneliness, despair. And eventually facing death. And so, as one observes this fact, one sees that man, you or the woman, is the whole world, he is the world, and the world is him. If one realizes that, very deeply, not intellectually or merely verbally, then that brings about an extraordinary quality of vitality, to face things, to face the world as it is.
And that is what we have been saying during the last two talks here. Now this morning, if we may, we'll go into the question of what is consciousness, the content of consciousness. And whether that consciousness can be radically transformed.
One often wonders whether human beings, you and I and others, are aware of themselves. Most people are aware rather superficially, their petty desires, superficial conflicts, their physical demands, sexual appetites and all the rest of it. They're superficially cognizant, know what they are going through. But there is also far deeper layers of one's being, which is consciousness, to be conscious of oneself. That is, to know or to be aware of the whole nature and the structure of consciousness, of what one is - that is consciousness. To be aware implies watchfulness, to observe, to observe what is going on within oneself, not biologically but psychologically - the thoughts, the motives, the conflicts, the desires, the opposing purposes, ideals and facts, saying one thing, doing another, thinking one thing, and contradicting in daily life.
The whole process of this is consciousness, which is fairly obvious. We are using the word 'consciousness' which means to be conscious of oneself, and all the turmoil that is going on within oneself. To observe it implies, or to be aware of it, if there is any choice in that observation that the factor of the choice distorts observation. I think that's fairly clear. That is, if one is to observe one's own deep layers of consciousness with all the struggles, the pains, the anxieties, the laughter, the tears and the ambition, and the mischief that's going on within oneself, to observe it, to be aware of it, and if one chooses, then the observation becomes, is distorted. That's fairly simple. Right? Can we proceed from there?
So observation implies no choice. And when you observe this whole process of oneself, the whole content of oneself, the various factors, influences that bring about this consciousness, is that consciousness - please listen, give a little attention to this - is that consciousness different from the observer? You understand my question? One observes the mountain, the shadows, the movement of the clouds and so on, one observes. When you observe, there is a you, the observer and the thing observed. The observer, as we said, is the past, all the memories, experiences, knowledge, stored up in the brain as memory, which is the past. And when you observe through memory there is a division between the observer and the observed. Right? So to observe without the observer is a real problem, which we'll go into presently, if we've not done it already in the previous talks, because it's really quite important because it is the factor of conflict. Where there is division there must be conflict, as in nations, when you have various types of beliefs, in religious beliefs, there is always division, always conflict.
So to live in complete, deep peace, the observer is the observed, and therefore no conflict. So we are going to examine together, go into this question of consciousness, together. Please, if I may point out again, this is a very serious talk. One has to give considerable attention, in which is implied care, affection, and we're taking a journey together, I'm not taking a journey and you're following me, we are together exploring this. Therefore it is your responsibility, if you are at all serious, to go into this.
And, as we said the other day too, the speaker in exploring together with you, has no authority. Though he sits on a platform, which is for convenience only, don't make him into an authority - then you're not capable of exploring. Because your consciousness is the consciousness of mankind. I think that is the basic thing one has to understand: what you are, the world is. Your consciousness is in conflict, disarray, confused, disordered, and in your relationship, in all the things you do, there is disorder. And in the world there is disorder. So what you are, the world is.
So we are together going to explore this question of what is consciousness, and what are its contents. And are the contents different from consciousness. And is the content consciousness, and whether it is possible to go beyond this small, little, conditioned consciousness. That's what we're going to explore during the next three, four talks. So please be a little serious. I'm afraid most Americans - forgive me for saying so - are not very serious people. They'd rather be amused, entertained, acquire a lot of superficial knowledge from books, or go to classes, be told about psychology and other matters. And they think they are terribly learned, they know all the facts in the world. But they know very little about themselves, actually. They know about themselves according to Freud, Jung and all the rest of it, but when you put all those authorities out, and when you look at yourself, you hardly know yourself. So if you don't mind my pointing out, be a little serious, if you can, don't hold to your particular theory or to your particular conclusion, or add what we're saying to that which you already know. Or what we're saying adapt it to your particular guru or, you know, all that business.
So just, we are, as friends, look into this, we are not doing propaganda for you, or trying to convince you of anything. So, if you're a little serious and are willing to pay a little attention for some time, a duration, because you cannot give half a minute attention and then think about something else. This requires very considerable, deep enquiry which demands your care, your affection, your sense of responsibility.
So we said, we're going to observe, be aware of our consciousness. And we said also where there is a choice in observation, saying, 'I prefer this, I don't like this, or this is what I, this is right and that is wrong', so choice psychologically distorts clarity, observation. So please observe without choice.
In our consciousness there are certain factors, which are the desire for power, position. And there are many hurts that we have received from childhood, wounds, deep psychological hurts. And also in that consciousness there is the everlasting search for pleasure. Please, we are looking together, I am not saying it is, we are enquiring, learning together the whole content of our consciousness.
And there is the pursuit of pleasure, and there is this enormous sense of fear. Right? Then also there is suffering, not only personal suffering, but the suffering of mankind, man, and woman have been through a million thousand years with wars every other year, destruction, enormous sense of sorrow.
And in that consciousness also there is that thing which is called love, with all its jealousies, hurts, wounds, anger, violence, and so on. And also in that consciousness there are innumerable beliefs, dogmas, ideas, conclusions. And also there is death, the fear of the unknown, fear of dying, coming to an end.
So this is the content of our consciousness, the knowledge that we have acquired from books, the knowledge that we have acquired from experience, stored up, in memory, in the brain as memory, which is the whole movement of thought. Right?
So the whole content of our consciousness are these things. So we're going to examine the major factors, not all the details, because that's endless. The major factors, like power, demand for power, which most of us want, a position. Power implies success, domination, power over others, or power over oneself, and so on. And also there is in that hurt, being hurt, from childhood we are hurt. And being hurt we have become violent. We'll go into that slowly, step by step. So we're going to examine, first the desire for power. Right? The desire to dominate, the desire to assert, aggressiveness, all that is a sense of power. The dictators throughout the world are, they are representatives of that power. And as long as they've not solved the problem of power, there's going to be conflict, not only in the world of dictatorship, totalitarianism, but also in the world of so-called democracy, individual voting and all that, there is also the desire for power, possession, domination. And this is an important factor to understand, and if it is at all possible to be free of it.
And is it possible to be free of it, this desire for power, which is to possess another, to dominate another, to carry out your particular ideals, and assert those ideals, you follow - all that, which is the expression of will. You understand this? Are you following all this? I hope you are, because it's your life, not my life. And if one observes, how you waste your life. You understand? So in talking over together amicably, with friendship, with affection, with compassion, together, don't waste your life, and not to waste it implies the understanding of one's consciousness and going beyond it. So it is a very, very serious matter.
So in one's life, in one's daily life, is it possible to be free of the desire for power - power includes domination, possession, assertion, aggressiveness, all that. So to understand power, one must understand the whole movement of desire. Right? You're following all this, some of you at least? Because most of us want to fulfil our desires and when these desires are not fulfilled we feel frustrated. And from that frustration there comes all kinds of neurotic activity. So it's very important, it seems to me, to understand the nature and the structure of desire, which eventually is will, and will is the essence of power.
So you must go into this question of desire. We're not saying that you must not have desire, but to understand it, to go into it, see the results of desire, how desire arises, what is its nature, not as the monks throughout the world, religious monks have said, suppress desire. We are not saying that, on the contrary. When you suppress desire it must explode in other directions, but to understand, to go into it, to see the whole nature of it, then it becomes something else. So we're going to go together into the understanding of desire. You know what desire is, don't you, most of you, don't you? Desire for clothes, desire for cars, desire for man or woman, desire for position, knowledge, desire saying, 'I wish I was as clever as that man,' and so on.
So what is this desire, and how does it arise? Please, if I may ask you, suggest, don't repeat something that you don't know, that you have not directly seen, because we are all secondhand human beings, we repeat slogans, what people have said, what you have learnt from books - you have never discovered anything for yourself, and that's what we're going to do, find out for yourself, and then it is irrevocable, it cannot be destroyed, it is inviolable, it can never be damaged, if it is something that you find for yourself.
So we're asking, what is desire, how does it come, because it is one of the major factors in our life - the want, the want of so many things, not because you're lonely you want something, or that you are in bad health, therefore you want something, to be in health. We are not talking, we are asking, what is desire itself? It is really very simple, if you look at it. If you observe it very closely. Desire arises, doesn't it, through perception, through contact, through sensation, and thought, and thought then creates the image. Seeing, contact, sensation, then desire, and the creation of the image out of that desire, and wanting that. Do you get this? No, see it in yourself, please, not because I point it out. You look at a car, you look at a woman, you look at a house, there the visual perception, sensation, then there's the contact and the desire, desire then creates the image of having that car or that house or that woman or that man. Right? Do you see this? Actually, not because I tell you.
And thought then pursues the fulfilment of that desire. And out of that comes conflict, not being able to fulfil and being able to fulfil. So desire with its will, is the search for power. That is, to dominate people, in the name of god, in the name of peace, in the name of ideal revolution, and so on. So is it possible to live - please listen to it - is it possible to live without will. That means, to live without direction, which doesn't mean living chaotically. We'll leave it like that for the moment. We'll come back to it later.
And also one of the factors in our consciousness is the many hurts that one has received. The wounds. The wounds, the psychological wounds that one has received from childhood, in the schools, colleges, universities, and as we grow up, in business, in family, the hurts that one has accumulated. And the result of those hurts, what takes place when you're hurt? Either you resist, build a wall around yourself, and not to be hurt any more, and therefore withdraw from life - right? And the more you withdraw, the more neurotic you become. And isolate yourself, not to be hurt. And then one asks, is it possible not to be hurt at all in life. We are aware that we are hurt, that is, when in school an educator compares one boy with another boy, that boy is hurt. When the parents say you're not as clever as your brother, that's a hurt. And when somebody calls you an idiot, that's a hurt. And so on, there are a great many psychological deep wounds.
And when there are wounds of a such kind, the action from those wounds is to protect oneself, withdraw oneself, to resist. And out of that resistance there is violence. Now we are asking, is it possible not to be hurt at all, and to totally wipe out the past hurts. The past hurts to be wiped away and never again to be hurt. And it's very important to understand this because if we don't understand this, we've no proper relationship with another. Now we're going to go into this question, whether it's possible never to be hurt again, and to wipe out the hurts that one has received from childhood. Are you following this carefully? I hope you're interested because it is your life.
What is hurt? When you say, 'I am hurt,' what is it that is hurt? Is it not, we're asking the question so that we two enquire into this - I am not, the speaker is not asserting, but we're enquiring - is it not that you have an image about yourself, and it is that image that is hurt. You have an image about being clever or not clever, being beautiful or not beautiful, you have an image or a picture or an idea about yourself. And it is that image, that picture, is hurt. It's fairly simple, isn't it? So we're asking, seeing the consequences of being hurt, which is violence, withdrawal, resistance, isolation and all the neurotic behaviour that comes from that isolation, seeing all that, it becomes very important to find out, and urgently, whether such hurts can be wiped away, altogether, and therefore never in life to be hurt. You understand what it means to have an innocent mind, a mind that is untouched, which has never been hurt. The word 'innocence' comes from the word, the root of it is, a mind that has never been hurt. Right? See the beauty of it first.
So the image which you call the 'I', I am hurt, as long as that image exists, there must be hurt. As long as I have an image about myself that I'm clever, that I'm this, that I'm that, or that I have a certain reputation, that I'm a great man, that I am this, a dozen images about oneself - as long as you have an image about yourself, you're going to be hurt. So is it possible not to have an image? Which doesn't mean that you become vacuous, live in a dreamy world, or become a vegetable. We are asking a question, as long as you're hurt, the consequences of being hurt are great, ugly. And when there is no hurt, your actions are extraordinarily clear. So is it possible not to have an image about yourself, both professionally, you understand, like a man who is capable, expert, specialist. And when you question them, they'll get hurt also, like an ordinary man, he gets hurt when you say he's a fool, because he's got an image of himself, and so on.
So is it possible not to have an image. If you say, 'How am I to get rid of the image?', the 'how', which is the method, the system, when you say 'how' that is implied, then that system, that method brings about another image, and that image will also be hurt. But to see the fact, the actual, that as long as you have an image, you're going to be hurt terribly. And if you want to live a sane life, which means no hurt, and you see the importance of living a sane, clear, life without any hurt, naturally the image disappears. If you see the necessity, the importance and the urgency that as long as you have an image you're going to be hurt, and the consequences of hurt are enormous - if you see that, then you never create an image.
Is that clear? Are you doing it now? Or will you say, 'I'll think about it when I go home, when I've a little time'. You have the time, the leisure, the peace, now. If you don't do it now, because you've been forced to see it - forced in the sense, together we are investigating, therefore together we are seeing the fact. And because you see the fact of being hurt and the consequences, the image-making stops.
So one asks - please go into this carefully - the image is built by thought. Thought has put together the image that I should be something, that I am something. And what is thought, which we went into the other day. We'll go into it again. What is thought? What is thinking? Upon which all our social, moral, ethical, religious structure is based - thinking. All the gods and all the churches, all the symbols, the saviours, the, you know, Christ, Buddha, all that, the whole religious structure, the popes, the priests and the bishops, the arch bishops, you know, it's all based, brought about by thought, thought of centuries.
So we have to enquire together what is thinking, because it's very important, because we're going to talk over together, fear, after we've gone into this question of what is thinking, we're going to go together into this whole nature of fear, which holds us so strongly.
Thought is the response of memory. Thought, memory is the accumulated facts, knowledge, experience. If you are an engineer, you have learnt a great deal about engineering, pressures, structure, mathematics, from childhood, and that is stored up in your brain as knowledge, and according to that knowledge you act skilfully or not skilfully. Right? Professionals, and the amateurs.
So thinking is the response of memory, memory being experience, not only your experience but man's total experience and the accumulated knowledge of centuries of which you are the representative as man or woman. So thinking is the response of memory. Memory is the past. You know, one must doubt a great deal. You understand? Have doubt. But if you begin with certainties, you end up in doubt. Right? Do you see this? But if you begin with doubt, doubting everything, not accepting, doubt, then you end up with certainties. But we unfortunately begin with certainties and end up with uncertainty and die.
So we are saying, thought is a response of memory, stored up in the brain cells, and we are not experts in the brain, but it is a fact, you can observe it in yourself, every day. So there is the image of yourself that gets hurt. And is it possible to be free of that image? That image has been created by thought, successive incidents, accidents, assertions, all that has brought about the hurt to the image.
And thought in relationship, in human relationship, is a distorting factor. May we go into that? We're going to discuss together human relationship, the wife and the husband, the boy and the girl. We are saying that thought in relationship - right?-destroys relationship. We're going to go into that, because is thought love? Is thought compassion? And in relationship, between two human beings, intimate or otherwise, the movement is a separating factor. So we're going to talk over together the problem of relationship. And it is one of the most important things in life. If you're not related properly to nature, the trees, birds, to nature, then you are not properly related to man or woman. And life is relationship. And it becomes very, very important to find out what is right relationship.
We'll start with facts, and we're only dealing with facts, not with ideas for what relations should be, should not be, what it must be - those are all not facts. What actually is the relationship between you and your wife or your girl or your boy, actually. Is there any relationship at all? And what does the word 'relationship' mean? To be related, to be in contact, to be in touch, both physically as well as psychologically. Not to be separate. The word means that. I am related to you. That word implies tremendous significance. And we're going to look at it factually, what is actually in daily life taking place. Whether you're married or not married, every incident, every word, every assertion in that relationship, which is very delicate, an image is formed, isn't it? You have an image about your wife or your girl, and the girl has an image about you. That's simple. As long as you have an image, there must be division. When you say, 'I know my wife,' or my girl friend, or the boy friend, when you say, 'I know' in that very assertion you find security. And that security is the factor that there is the image you have about her or him. And that image gives you a great sense of security. Doesn't it? Do you actually know your girl friend or wife or husband, actually? Of course not. You know all the reactions, all the superficial things, because you have an image about her, and she has an image about you. And these two images have a relationship which is words, memories, ideas. Because you have already settled in your own mind, you have a marvellous relationship.
Look, sirs, if you're a man, you go off to your office or the factory or some work, and there you're ambitious, greedy, envious, wanting success, position. And you come home and she also wants, goes out to work in America, she has her ambitions, desire for success, position. Where is your relationship? In bed? And is that all the relations you have? And what is your relationship to your children? None at all. See what we are producing in the world. For god's sake, it's your world. And thought is the factor in your relationship, not love. And thought is memory. You understand? Remembrance. So is it possible to live a life with another intimately or otherwise without any sense of image? That requires great attention, care. But you're not willing to give that care and attention, because you're concerned about yourself. And she is concerned about herself. The concerns are both the same, both are ambitious.
So one asks at the end of it, what is love? Is love desire? Is love sex? Is love attachment? Is love being concerned about oneself eternally? Is love jealousy? Can there be love when there is fear? Can there be love when there is only the search for pleasure? You understand all this? So we're going to go into this question of what is pleasure. Let's first deal with what is fear.
You know as long as you have fear one lives in darkness. All our actions are distorted. Fear is like a terrible disease, and we put up with it, we live with it, we accept it, because we don't know what to do with it, how to be free of it. So we're going to enquire into the whole problem of fear. And first of all to go into it, we are not analyzing, because an analyzer is the analyzed. We are saying, the analyzer is the analyzed. The analyzer is not different from the thing analyzing, he is part of that analysis. Analysis implies division. Analysis implies time. You go to a psychologist, the money and the time and the trouble, all that business, he will analyze you. That means you are different from the analyzer. Right? And the analyzer is his own analysis. Because we are saying, analysis does not solve any problem. On the contrary, it perpetuates the problem, prolongs it, because you see, I analyze myself. If I don't go to a professional, I analyze myself. What is implied in that? I analyze myself: I am different from the thing which I am going to analyze. Right? But is that a fact? That which I analyze is me, who is analyzing.
So analysis implies time, division, it is like, analysis is analyzing itself all the time, it has no meaning. So we're not analyzing, but we're only observing. To look at that tree without analysis, you understand - just to look at the mountain or your friend, sitting beside you, or the girl. Just to look, not to analyze. So we're going to do the same with regard to fear. We're not analyzing, we are merely observing fear, the nature of fear, the cause of fear, the structure of fear.
You know what you are, you know your fears, fear of loneliness, fear of old age, fear of not fulfilling, fear of losing, fear of being attached, and you might lose that which you are attached to, fear of not having success in life - dozens of fears. Will you examine, observe the many branches of fear, or fear itself. You understand? One may be afraid of loneliness, one may be afraid of one's wife or husband, girl or boy friend, one may be afraid of losing what you have, one may be afraid of a job, losing a job and not having a job and so on. And psychologically one may be afraid of this extraordinary sense of loneliness. One may be afraid of being attached and losing. Or one may be afraid of death, of a disease, of pain that you have had, and you don't want that pain tomorrow and therefore - there are many, many fears. Do we - please listen, please carefully listen - do you take one fear after the other or do you observe the central fact of fear? You understand my question? Do you look at the fragments of fear, fragments of fear or the whole, total fear? Which is it that you want to do? Will you take one fear at a time, fear of loneliness, fear of death, fear of not having a job, fear of, that your wife or girl friend may turn away from you, one by one. Or the root of fear - you understand my question? Which is it that you want to do? The whole fear or the varying expressions of fear?
Well, sirs? If you tackled the root of fear - right? - then the whole, the tree of fear disappears. You understand my question? If you tackle the root of it, the various fragments lose their meaning. Understood? So we're going to do that - either you want to tackle, to grasp, to understand the fragmentary fears, or the very root of it. If you understand, go into the very root of it, the fragmentary fears disappear.
So we're going to go into this question of fear, radically, at the very root of it, whether it's possible to be free of the total fear, of all fear, both superficial fears and the deep-rooted fears, the unconscious unknown fears. We are now going to observe fear, fear at the very root, the root of it. And we are saying it is not analysis, because analysis will not eradicate fear. Analysis implies, as we pointed out, takes time, the analyzer thinking different from that which is analyzed, when they are both essentially the same.
So we're going to look into fear. What is the root of fear? The root of fear is time. Do look at it carefully, don't accept what I'm saying. The root of fear, we are saying, is time. Look, one has had pain last week, physical pain, and you don't want it to occur again, and you are afraid it might happen. Right? So the remembrance of pain which you had a week ago and not wanting it again. So there is time. You understand? Fear is essentially, basically, fundamentally, a question of time. Go into it, I'm going to go slowly into it.
What is time? Time is movement, from here to there, it's a movement by the clock as well as psychologically. Moving from 'what is' to 'what should be', that demands time. And you might not achieve what you want to be, and therefore there is fear. So time is the factor of fear. Look, I am afraid of death, suppose one is afraid of death. That is, in the future. If death happened instantly, there is no fear. So time is the factor of fear. And what is time, apart from the chronological fact, by the watch, when you have to take a bus, car and all that, what is the factor of time? What is time? I will see you tomorrow. That is a fact of time. And I hope to change from what I am to what I should be. That requires time.
Time ceases when there is only 'what is'. When one is violent, time is necessary to become non-violent. But when there is only violence, and not it's opposite, there is no time. So time is a movement. Movement implies not only time but thought. Going from here to there. All movement of thought is time. All movement of thought is measure and time. So time is the factor of fear. Time is brought about by thought, that I will die in two years time, therefore I'm frightened, and I think about it. So thought and time, which are both the same, is the basic factor of fear. And there is no fear when there is only the absolute fact, instantly. That is, can you observe the movement of time as thought which breeds fear? I am afraid of tomorrow, the fear comes into being when I think what might happen tomorrow. Or I've had pain yesterday and I don't want it to happen again, I don't want to have that pain again, and it might happen and there is fear. Right? So fear is the movement of time and thought.


OJAI 4TH PUBLIC TALK 10TH APRIL 1977

I would like this morning, if I may, to talk about pleasure. One of the structures of our consciousness is fear, pleasure and sorrow. And before we talk about it, go into it, I think we ought to understand something very clearly and simply, the art of listening, the art of seeing, and the art of learning. The word 'art' is generally applied to artists, those who paint, those who write poems, do sculpture and so on. But the meaning of that word 'art' means giving everything its right place, putting all our thoughts, feelings, anxieties and so on, in their right place. So the word 'art' means giving the proper place, proper proportion, putting everything in harmony - not just paint a picture or write a poem.
So if you will this morning apply the art, the art of listening. We rarely listen to anybody. We are so full of our own conclusions, our own experiences, our own problems, our own judgements, so we have no space in which to listen. We ought to have some space so that as two friends, you and I, the speaker, are talking over together their problems, amicably, under the shade of a tree, sitting down and looking at the mountains, but concerned with their problems, and so they are willing to listen to each other. And to listen is only possible when you put aside your particular opinion, your particular knowledge or problem, your conclusions, then you're free to listen, not interpreting, not judging, not evaluating, but actually the art of listening, to listen with great care, attention, with affection. And if we have such an art, if we have learnt such, rather, if you are capable of such listening, then communication becomes very, very simple. There'll be no misunderstanding. Communication implies to think together, to share the things that we are talking about together, to partake in the problem, as two human beings, living in a monstrous, corrupt world where everything is so ugly, brutal, violent and meaningless. It is very important, it seems to me, if I may point out, that in the art of listening one learns immediately, one sees the fact instantly.
And if you, if one listens rightly, as we pointed out the meaning of that word right, correctly, accurately, not what you think is right, or wrong, but in the art of listening there is freedom and in that freedom every word, every nuance of word has significance and there is immediate comprehension, which is immediate insight, and therefore immediate freedom to observe.
Also there is the art of seeing, to see things as they are, not as you wish to see them. To see things without any illusion, without any preconceived judgement or opinion, to see actually 'what is', not your conclusions about 'what is'.
Then, the art of learning, not memorizing, which becomes very mechanical, because our minds, our brains have already become so extraordinarily mechanical. So the art of learning implies freedom to observe, to listen without prejudice, without argumentation, without any emotional, romantic responses. If we have these three arts, not merely as a verbal conclusion or an intellectual comprehension, but actually, in our daily life, to put everything in its right place, where they belong, so that one can live a really very quiet, harmonious life. But that is not possible if you haven't learned this art of giving things their proper place.
So we're going to talk over together this morning the problem of fear, not only the problem of fear, go into it much more, but also the problem, the question why human beings, throughout the ages, pursue so intensely, pleasure. Not that it is wrong or right, but why?
Modern civilization, which is really based on consumerism, is the pursuit of pleasure, if you observe it. The books, your own feelings, is this constant, endless pursuit of pleasure, if you go into it, because pleasure and fear are the two sides of the same coin. And to understand one and disregard the other becomes rather meaningless. So we have to examine both, fear and pleasure, not as a separate thing, but flowing into each other, as the two sides of the same tree, the same coin.
We were saying yesterday that fear is time, not only the chronological time but also psychological time. Time, as we pointed out, is movement, from here to there, physically, to go from here to Santa Barbara or to Los Angeles you need time. That's a movement. And also there is psychological time, at least we think there is psychological time, that is, the changing of 'what is' into 'what should be', the pursuit of an ideal, away from 'what is'. The 'what is', is violence or grief or pain, and to overcome that or to understand it or to go beyond it, psychologically we say there is non-violence, and to achieve that you need time.
So there is both physiological time, the time by the clock, and also we think, unfortunately, that there is psychological time. That is, the pursuit of an ideal, which is time. For the speaker, all ideals are idiotic, because what is important is not ideals but to understand 'what is'. If one understands 'what is', then the ideals become unnecessary. But we think that to overcome 'what is', we need the ideals in order to lever, give pressure to wipe away 'what is'. So that is time.
So thought, which is memory, stored up in the brain as experience and knowledge, so that movement of time is called evolution. Right? To evolve. So we think one can be free of fear through time. Now, we are, the speaker is questioning the whole process of evolution, psychological evolution. Which is, there is fear - all human beings have various types of fears, both biological as well as psychological. And the freedom from it, we have never demanded the freedom from it, we have never asked for the freedom from it, we put up with fear. And that's a part of our conditioning.
So we are going to question, and investigate together, this question of whether the whole structure of human thinking, which is time, which is measure, and as long as that process goes on, there must be fear. We are saying that fear can stop instantly, completely, and has no future, not that you will have other forms of psychological fears, but the ending totally of fear. And that's only possible when you understand the nature of time, the psychological time.
And, if we want to understand the nature of fear, and see the consequences of fear in action, one must use logic, reason, and approach it sanely. And to approach it sanely you must understand the whole movement of thinking. And we've said over and over again, what is the nature and structure of thought. And thought invents time, psychologically, because thought says, as I am myself uncertain, not secure, it invents security in an idea, in an ideal, in a picture, in a symbol, and clings to that symbol.
So to understand fear and go beyond it completely, not only superficial fears, but the deep unconscious unknown fears, is only possible when you know or when you understand the process of thinking. And give thought its right place, which is the art of thinking. That is, as we said, thought is the outcome or the response of knowledge, stored up in the brain as memory. So thought has a right place, in building a house, or in the technological world, and so on. But thought psychologically breeds fear. So thought psychologically has no place if you would be free of fear. Are we meeting each other?
Now please listen to this, not how to be free of fear, which is meaningless, because the 'how' implies the invention of thought which creates, which brings about a system. When you say, 'How am I to do it?', you're asking for a system. That system is put together by thought. So thought again is caught in a system, hoping to be free of fear. So what we are saying is, please learn the art of listening, that is, you have fears of many kinds, or you have a fear, or you have fears which if you understand the root of it, all superficial, and the very root of fear goes. So please listen, as we said, with the art of listening, which is, the art of listening is, to put away your prejudices, your conclusions, your wanting to be even free of fear. The very wanting to be free of fear, the very desire to be free of fear is a hindrance to listening.
So please learn now the art of listening. And with that attention of listening, which is an art, when the speaker says, 'Thought is time, thought is measure, thought is a movement in time, which creates fear,' if you see that, if you actually listen to it, to that statement, and not make a conclusion of that statement, but actually listen with your heart, with your mind, with all your capacity, attention and care, then you will see that fear has no place at all. The art of listening is the miracle.
So we'll come back to it a little later. So now we're going to talk about together what is pleasure, why man has pursued pleasure, because that's part of our consciousness, it's part of our daily life, it's part of our thinking, it's the motive that keeps us pursuing. Why has man made pleasure into such an extraordinary importance, into such fantastic proportions - the whole world of entertainment, why? There is not only the world of entertainment, from Hollywood and all the rest of the world, but also there is the religious entertainment. I'm not being sacrilegious or insulting, but the whole structure and the nature of religious mass and all the rest of it is a form of entertainment, you are entertained, you are emotionally sustained, excited.
So we have to go into this question, if you are willing, and you must be willing because it's part of your life. There is not only sexual pleasure but also there are various types of psychological pleasures, the pleasure of owning something, the pleasure of possession - please listen, see it in yourself, not just accept the words of the speaker, that has no meaning whatsoever. The pleasure of possession, the pleasure of being attached to something, the pleasure of belonging to something, a group, a community, a sect, a family.
Then there is the pleasure of power, power over others, power over oneself, the control, which is a form of asceticism. The word 'ascetic' comes from, which means basically 'ash', the word 'ascetic' means that which has been made into an ash, a withered human being - that's what is implied. So there is power, there is pleasure in power, possession, attachment, there is pleasure in belonging to a particular community, the pleasure of following the herd, not swimming against the current, or swimming against the current, which becomes also a form of pleasure.
So there are these innumerable forms of pleasure. I hope one is aware of it. That is, if one may ask, are you, as a friend, talking over together, the friend asks, are you aware of the pursuit of pleasure which you follow, which you are pursuing. And we are discussing that pleasure, whether it is the pleasure of taste, food, sex, the biological pleasures, the sensuous pleasures, and the psychological pleasures. Why do you, as a human being, who represent the world, and as a human being you are the world, why do you pursue this pleasure? You understand my question? Why this constant demand? The pleasure of achievement, the pleasure of living up to an ideal, the pleasure of the search for so-called god. God is, after all, the invention of thought, isn't it? Are you willing to look into that? Because, while we are talking about that, it's important to understand what is reality, and what is truth. Because we have made god into an absolute truth, not only in this country but all over Europe, and over the whole Asiatic world - mention the word 'god' and you are a most respectful person.
So we are asking, what is reality? And what is illusion, and what is truth? Are you getting tired of all this? I hope you're not merely listening to a lot of words, then it becomes very tiresome, then it becomes rather boring. But if you're listening, which is the art, which is a great art, then you have to find out what is reality.
Would you say reality is everything that thought has created, everything, the beautiful building, the temple, the mosque, the cathedral, and all the contents of the cathedral, the mosque, and the temple. That is reality. And thought has not created nature, that is reality, there it is. But thought has created many illusions, the illusion of nationality, which is accepted as a reality, illusion of war, which is accepted as necessary, a civilized existence. So thought whatever thought has created, both technologically as well as that which thought has created as illusions, is a reality. And thought has not created nature, but thought has built a chair out of the wood of nature.
So truth has nothing whatsoever to do with reality, which we'll talk about when we go into the whole question of what is meditation. Because what we're talking about now is part of meditation; the art of listening is a part of meditation, the art of seeing is part of meditation, and learning. So what we're doing now is the movement of meditation, which is to be free of fear, and the understanding of pleasure.
So we're saying, is pleasure love? Please find out for yourself, ask that question. Is pleasure love? Is desire love? Is possession love? Is the desire for power love? So we are asking, desire, pleasure, is it the nature of love? And if it is not, why have we made pleasure more dominant than love? And to understand love - please do go into this with the speaker, because this is very important in our life, because we have no love, we know what attachment is, we know what it is to possess or being possessed, and the pleasures of that. We all know what it means to have sex, and the pleasures of sex, the imaginations, the pictures, the thought involved in that act, all pleasure. All that we're asking, is that love?
And we use that word 'love' so easily. I love my country, I love my books, I love what I'm eating, I love my wife, or my girl. So one has to go into this question very deeply to see and discover for oneself what love is. Without that you have wasted your life, you're just zombies, or just human beings uttering a lot of words, living a useless life, confused, miserable, suffering.
So we can only understand that which is love when there is the understanding, not verbal, or intellectual but the depth of the meaning of pleasure. There is pleasure, there is enjoyment and there is joy. You understand? Pleasure and the enjoyment of a morning, when the sun is out, early morning, the birds are singing and light on the mountains and the leaves and the colour - that's a great delight, great enjoyment. But when thought comes into it and says, 'What a lovely morning it is! I wish I could have such mornings every day.' Or the remembrance of such a morning and the demand, the pleasure of that morning, remembered, is pleasure, isn't it? Look, you have an experience, a pleasurable experience, an experience which is delightful, happy, joyous. And you don't end it there, thought comes in and says, 'Let's have it again, let's repeat it.' Which is the pursuit of pleasure, that which was delightful, enjoyable, has become instantly a pleasurable thing through the movement of thought. You get it? You understand this?
So there is pleasure, there is enjoyment, there is joy. Joy you can never invite, it comes, a happy and extraordinary harmonious marvellous state. And you don't end it there. Thought says, 'I must have it again.' The desire to have it again is the pursuit of pleasure, not the actual experience.
So there are these factors in pleasure, that which thought pursues, as pleasure, the enjoyment independent of pleasure, the delight, the beauty of something. Talking of beauty, would it be right to talk about it a little bit here? What is beauty? You know when you see something extraordinarily beautiful, the mountain, the deep valleys, shadow, a sheet of water - when you see this marvellous, intense thing, at that moment, at that second, you are not, you with your problems, with your idiocies, with your absurdities, all that's gone - you're not there, because the magnitude and the dignity and the glory of a mountain is so enormous it drives you away. Which means, there is beauty only when you are not.
So we are saying, pleasure, enjoyment, and joy. And to put all this in their right place is the art of living. But our consciousness, which is our daily life, is so confused, so contradictory, and we are saying, unless you understand very deeply pleasure, enjoyment and joy, which comes, which grows into great ecstasy, unless there is order in your consciousness, you cannot possibly meditate. And that is what we are doing now, to live a way of life which is meditative, not meditate and lead a stupid, mischievous violent life.
So if pleasure, desire is not love, if jealousy is not love, if attachment is not love, if being possessed or to possess is not love, and as most human beings live with the pleasures of possession, then what is the relationship between pleasure and love? What is the relationship between attachment - you know what attachment is, how it comes into being? - and love? What is attachment - my country, my god, my belief, my wife, my husband, the dependence on another, whether it is a guru - and I hope none of you have gurus - then you're depending on somebody who thinks he knows. When somebody says, 'I know,' beware of that person.
So, to understand what is the relationship between pleasure and love, you must understand what is relationship between human beings. Right? What is the relationship between human beings, actually? Have they any relationship at all? Or it's only relationship of reactions, a sense of dependency, sexual and all the rest of it. When you say, 'I'm related to my wife or to my girl friend or boy friend,' what does it mean? Go into it, for god's sake, because it's your life. What does it actually mean? Are you really related? Or merely the idea, the thought of being related? You follow what I'm saying? If it is the thought of being related, that relationship is based on remembrance, remembrance of hurts, remembrance of sexual pleasures, remembrance of dependence, and so on. So your relationship is based on the remembrance of things past. And to that relationship we hold. So she has a remembrance of things past, and you have a remembrance of things past, so you never meet. Perhaps you meet in bed, but actually you never meet. Which is, as long as your relationship is based on remembrance of things of the past, then you are not related. You may call it love, it's a dead thing. And that's why there is such conflict between man and woman.
So listen to it, not what to do about it. If you listen, as we said, the art of listening, to be sensitive, to be alert, to be watchful, now. If you are doing that now, the art of listening, you will see you will put thought in its right place. Then you'll have an actual relationship with another, and therefore never conflict with another.
So we have come to a point in the understanding of our consciousness, which is our life, which is our daily, every day life. In that consciousness there is the desire for power, the many hurts that one has received from childhood. Then there is fear, pleasure, and the thing that we call love, which is not love. And the innumerable beliefs that we have. I believe in god, I don't believe in god, I believe in socialism, I believe in capital - you follow - belief. And belief indicates a life which is based on make-belief, which is nothing to do with actuality.
So we are bringing order in consciousness, not by wanting order, not by making an effort to bring about order, but by listening, seeing, learning. To listen there must be no direction. You understand? To see there must be no distortion. And to learn, not to memorize, there must be freedom to observe, to learn and to watch.
So we will discuss when we meet next time, Saturday, what is love, and it's relationship to sorrow. And if there is time, we'll go into the question of what is death, because that's one of the factors of life, the dying. And unfortunately we never face it. To find out what it means to die while living, while you're full of life, not neurotic life, sane, healthy life, to find out the depth and the meaning of that extraordinary thing called death. And it is related to love. Love is not separate from life and death.


OJAI 3RD PUBLIC DIALOGUE 12TH APRIL 1977

K: We are going to talk over together, as usual together, about education, this morning. But before we do that I would like to make an introduction about the whole K Foundations and their schools.
The speaker, K, has been concerned with education since 1925 - a long time. And he was concerned with education and he was responsible for choosing the sites in India. There is one school in the north, near Benares, which is four or five hundred miles from New Delhi, and there are about two hundred acres there on the river Ganga, the Ganges; and also there is a school in Rishi Valley, in south India, about one hundred and seventy miles from Madras, which is south India; and there are also two other schools, one in Madras itself, and one in Bombay. The one in Bombay which has been going on for twenty-five years is entirely and wholly for the poor people, very, very poor people, they have got one hundred and sixty students; and there is another school being brought into being near Bangalore. So there are five schools in India.
And there is a school, as perhaps some of you know, at Brockwood in Hampshire, England. That has been going on for nearly eight years. We have said we will limit it to sixty students, and there are only sixty students there. I believe there are about fourteen, I am not quite sure, nationalities there, from all over the world.
And this school here, we have been discussing with the teachers, with the parents, and with the architects for the last two years. This school here is entirely different from other schools in India and in England. Here the parents are involved in it, which is a new kind of experiment because if the children are going to be different the parents must also be different otherwise there is a contradiction between the children and the parents, and there will be conflict between them. So to avoid all that we thought it would be right that the parents as well as the teachers and the students work together as a family unit. So.
And with regard to the architecture here, we have been talking with some prominent architects for the last three years, or two years, I have forgotten now, and as Mr Mark Lee has pointed out, we are going to create it, not only a school but also a centre - which is going to happen in India, it is happening in England, and it must happen here, which is a centre where people can gather together for perhaps three weeks at a time to discuss, and be together, to be concerned with the problems and so on. That's the introduction.
So please the speaker is completely and totally involved in all the schools, in India, in England and here. These schools are not being created against his wishes, he is involved completely; and also with the centres. So having said that let us talk over together the question of education.
Q: If we as parents have not undergone a transformation then how can we bring about in our children such transformation?
K: I am going to go into that. Let me talk a few minutes first and then we will discuss the whole question.
I do not know why we educate our children. We have never asked, perhaps, what is the intention, what is the meaning of education. Is it to turn out so many engineers, technicians, academicians, professors, specialists, medically and otherwise? And apparently that is what is happening, the cultivation of memory about facts, technologically educated, so that human beings throughout the world can earn a livelihood, settle down in a particular pattern of society, and totally completely disregard the whole psychological structure of man. That is what is actually happening in the world: cultivate one fragment of the mind so that going through school, college and university, if one wants to, and learn sufficient information, facts, and act from that memory skilfully or not. That is the pattern set for man in education. Right? Do we agree to this? Please, not agree, do we see this together?
And the psychological factors of human beings, because they are so utterly neglected, so disregarded, never even thought about and gone into, has produced a society that is utterly lopsided, utterly fragmented. So if that is the education most of us want, and that is what our children are educated to, then we must inevitably face the fact of conflicts, wars, terrorism, and all the ugliness that is going on in the world. Again that is a fact.
So when we talk about education, what do we mean by it? Is it the cultivation, not only of knowledge, but also be concerned with the whole total man. You understand? The whole of man - or the woman; forgive me if I talk about man, in that is included woman. And if the cultivation, or the concern of education is not only the technical development of man, with considerable information and knowledge, but also include in education the understanding of the whole psychological structure - the two should go together, and not one ahead, or the other - so that man is a total human being, not a fragmented, broken being.
And also apparently through education as it is now, as knowledge is encouraged, is cultivated, many scientists, including some of the famous ones who have been talking on television in England and perhaps here also, that man can only ascend through knowledge. Do you understand? Ascend. Like Bronowsky and others are saying that man can climb, ascend, go forward only through the acquisition of knowledge. And these specialists, professors, experts, totally disregard the other field. And we all think in the Foundation that the two should go together, not one ahead of the other. So that education is concerned with the total cultivation, development, the whole of man. And to bring about that one needs not only teachers, or educators, who know a great deal about history and all the rest of it, but also are concerned with the other. Therefore one finds it terribly difficult to find such teachers. You understand? Who are really concerned with the total understanding of themselves and the children, the parents, as a unit, who are concerned with the whole of man. So that's one of our problems, to find proper teachers, who are really concerned with not only the deep inward cultivation, but also be excellent academically, the two marching together.
Then also one of the factors is, parents generally send their children to schools; day schools, state schools, free schools, private schools, residential schools and so on. They are not responsible for them. They feel as long as they are very young, up to perhaps five or six, they feel very responsible, after that let them go, throw them to the wolves. This has happened in India, and we have talked a great deal about it in India. And the parents for economic reasons, and also tremendous tradition of thousands of years want to say, 'You know better than we do about education, educate them, because we are much too occupied with our own lives'. So that is one of our problems: the parents are not totally responsible - in the sense we are using the word 'responsibility', which means being responsible, feeling the depth of their relationship to their children so that they themselves are educating themselves as well as the children, so that there is no contradiction, when they go home they don't find the parents totally in a different area, dimension. That's one of our difficulties.
The other difficulty is financial. Nobody wants to do this kind of work. They would rather send their children to private, public schools, because it is much safer - at least they think so. They think they will have a good job and all the rest of it.
So these are the many complex problems in real education. In the so-called education it is comparatively easy. I do not know if you were listening last night on the television, the President of Yale University, and a Californian university. As you listened to them, they are not concerned at all with the psychological unfoldment or freedom of man. They are concerned with that and not with the other.
So then we ask, what then is education? You understand? How is this to be brought about? What is the function of a teacher, the educator? What is his relationship to the student? And what is his relationship to the parent? You are following all this, I hope? Are we meeting each other?
Let's begin with what is the relationship of the educator with the student? What is his relationship to the student? The speaker, K, because when he goes to India he spends practically a month in each place at these schools, talking with the students, with the teachers, and all the whole school together, he knows a great deal, you know, we have been talking endlessly for last fifty-two years about education. So I am asking you, as parents, you, as educators, what is the relationship of an educator, the teacher, to the student. Is the relationship based on giving information from a status, as a teacher? You understand, status? He knows and the other fellow doesn't know, which is a fact, and so his relationship to the student is merely that of giving information, knowledge of a particular subject to the student. So he has really no relationship with the student. But when the educator comes, steps down from his platform, from his status, and begins to establish a relationship with the student, in the sense that the teacher is concerned not only with the technological knowledge, but with the whole psychological structure but also what kind of food he eats, what kind of clothes he wears, how he behaves, how he talks, how he eats, how he walks. Do you understand? All this is part of the relationship between the teacher and the student.
So there is no teacher separate from the taught. Am I making this clear? The teacher isn't merely the one who gives information, but the one who is so deeply concerned with the student, which means he is concerned with himself as well as with the student. That is, if I may explain a little more, if you will permit me. The student comes to the school conditioned. Right? Already conditioned, by the parents, by his friends, by the neighbour, and so on. He is conditioned. And the teacher is also conditioned. Right? Both the educator and the one to be educated are both conditioned. Right? So the responsibility of a good teacher is to explain to the student that we are both conditioned. Right? If he can explain it in different ways, it is comparatively easy, and say, 'I am conditioned as an educator, and so are you'. In talking over together, in discussing, having a dialogue with each other, when we are out for a walk and so on, explore this conditioning. You understand? So that it is a constant relationship with each other. I wonder if I am making something clear? We are trying this, please, in Brockwood and in India where one of the new Principals with whom we have been talking a great deal, we are trying this. So that there is no division psychologically between the teacher and the student. Which means the teacher cares for the student - cares in the profound sense of the word, you know, affection, all that. Am I making this clear somewhat, what we are trying to do, what we want to do, what we will do. If not it is not worth trying. You understand? Because there are millions of other schools.
So that's one of our problems. Not 'our' problem, it is a human problem. The other problem is: will the parent who is heavily conditioned, with his beliefs, with his ambitions, lack of time to be with the children, care for the children, and all the rest of it, and the mother too has very little time for them because in modern society both the parents, the father and the mother go out to earn more money to have more cars and more something else. So they have very little relationship with their children. So will the parents also be concerned with the total development of their children and of themselves, with the help of the teachers altogether. Do you understand the question? Are you following? Are we communicating with each other, somewhat?
And the other problem is: to relate history - I am taking that as an example - as a factual movement, to relate it so that the child, or the student understands the full meaning of history. You understand? If I am a teacher of history - god forbid, I am not a teacher of history - if I am a teacher of history, how am I to teach him the full meaning of history? You understand? The full significance of history, not the kings and the wars, and the dates of wars, you know what generally history is. But I want him to understand the story of man, which is history. Right? I wonder if we are meeting each other? The story of man, I want to tell him about that, not only the factual kings and queens, and the presidents and the wars and all the rest of it, but also I want him to see the extraordinary story of man who has grown, you follow, all that. How am I to teach him that? I don't know if you have ever thought about it. A few of us have already discussed this point here, the parents, and the educators. How is an educator to teach history, not of a particular country, of a particular group of people or a community, but the global history of man. Are we meeting each other?
If I was that teacher, educator, I would proceed this way: sorry! Because that student is the embodiment of total humanity. Right? Do you understand this? I wonder if you understand. We said in the talks here, the world is you, and you are the world. Right? That's an absolute truth to me. It may not be to you, but it is a complete, irrevocable, inviolable fact. And so is that student, he is the world and the world is him, because he is going to suffer, you know, go through all the mill and the travail of human beings, right throughout the world, so in him is the history of man. You understand what I am saying? Oh, come on! Do we understand this?
Q: Yes.
K: I am so glad some of you do. So I say now together we are going to learn the story of man, which is you. I would spend a great deal of time over that, how to read the history of man which is you, the book, the content of that book, which is you. So if he can read that book, that story of man, which is the student, which is the teacher, which is the parent, which is the man, human being, then also I would go into the question of wars, you know, the specialized communities - America, England, you know, the division, why the division takes place, all the rest of it, so that he learns the history of man through himself. You understand? Not through a book, not through some psychologist, professor and philosopher and all the rest of it. So he will be an authentic man. I wonder if you are getting this.
Q: Yes.
K: He will not be a secondhand man, or woman, as we are, but he will be the total human being. If I was a teacher in a school, that's how I would approach history. And if I was talking about mathematics, which is a little more complex a problem, I would be concerned with order. Right? Mathematics, part of it is very orderly. Right? Right, sir? Are there some mathematicians? It is very orderly. Higher mathematics, deeper, going into higher things, it may be rather confused, uncertain, unclear, but the general mathematics is order. So if I were a teacher of mathematics I would talk to him about order. You understand? Order in daily life, how he behaves, how he eats, how he talks, all these are very, very important. Consideration of others, politeness, which in America doesn't exist. Sorry, forgive me for saying this. There is no respect for anything. So order, consideration, how one behaves, how one talks, how one walks, and out of that comes naturally respect for each other. So order in his room. You understand, sir? Order in his clothes and so on. So I would begin with that so that he understands order. Not imposed discipline. I wonder if you see. Are you understanding, sir? Because together, the student and I, are concerned with order. Which means punctuality, which meaning turning up at meals at the correct time and so on. And I would talk a great deal about that. And introduce algebra and all the rest of it. So that he, in himself, he is bringing order out of this chaos, without discipline, which means, compulsion, reward, punishment, marks, good boy, encourage him. All that is so irrelevant. They have had discipline in all the schools, beaten them and all the rest of it, it has not created any different human being.
So that is how I would, if I were a teacher, how I would teach the two subjects and other subjects I would go into. So that my relationship to the student is not that of an elder brother, or a teacher, or somebody outside, but together we are learning. I believe the word 'school' comes from the word 'leisure'. Leisure implies a mind which is not occupied. Not occupied with books, family, problems, just not occupied. It is only when the mind is not occupied then you can learn. But if it is already occupied, crammed full of complexities, it can't learn, in the deeper sense of the word. So in a school of this kind there would be leisure. Not to do what you like - have leisure to sit and look. I wonder if you understand all this. It doesn't matter, we will go into it.
So that's our problem. That's the problem of education, if one is deeply concerned with humanity, with each other, as an educator and the person to be educated.
Now I have talked enough so perhaps you would like to. Yes sir?
Q: Your descriptions have been very clear, and I think well understood by me and they do raise the problems inherent today in education. However I wonder if you could answer me, how is it that when two entities comes together, the educator and the student, both who are conditioned, how can they generate education, create an education in that circumstance when both individuals are conditioned?
K: Wait a minute. You are the student, I am the educator. Have I to repeat that question? Have you heard that question?
Q: Repeat it, some people might not have heard it.
K: The questioner asks, how is it possible for the educator and the one to be educated, when both are conditioned, how to approach each other, how to free each other, how to bring about this freedom from which creation takes place. That's right, sir?
Q: That's right.
K: You have heard the question now? We are saying, you are the student, if I may, and I am the teacher. We both are conditioned. You in your way, and I am in my way, but deeply held in a trap. How do we free each other from this trap? If I remain as an educator, on the platform, the blackboard behind me, then I have authority. But if I step down from that metaphysical platform and I step down together, say I am conditioned, you are conditioned, right, let's go into it. What does it mean being conditioned? Being conditioned implies religiously, psychologically. Right? So as long as you belong to something, attached to something, you are bound to be conditioned, to a belief, to a person, to some kind of physical necessity and so on, you are bound to be conditioned. So I talk it over with you. Not as a man who says, 'I am free, and I'll tell you', but together we are both conditioned. Right, sir?
Q: But can the blind lead the blind?
K: No, you have missed my point. In talking with you I am realizing I am conditioned.
Q: You are saying you are blind, yes.
K: No, I am not blocked. When I am talking over with you I am exposing myself to you.
Q: Yes.
K: And you are exposing yourself to me.
Q: We are both exploring our states.
K: Yes, we are both seeing our conditioning.
Q: I see how it is.
K: So in talking it over together we are freeing ourselves from it.
Q: I don't see that point, sir. How I, in admitting to you that I am conditioned, and you in admitting to me that you are conditioned...
K: No, I'll show you.
Q: We are still conditioned.
K: I'll show you, sir. I am conditioned, if I am, as a Hindu. Right? As an Indian. And you are conditioned as a Christian, if you are, it doesn't matter. And I would go into my conditioning, how tradition, superstition, the handing down, etc., etc., I would go into it very, very carefully. And I would help you to go into it very, very carefully. So we see the fact. I see the fact that being conditioned as a Hindu, and you conditioned as a Christian, divide, divide people.
Q: Yes.
K: Wait, follow it. It divides people. From that division arises conflict - wars, etc., etc., etc. Do you as a student, and I as an educator, see this fact so that I am no longer a Hindu?
Q: You are a conditioned human being.
K: No, I am no longer a Hindu.
Q: Well, what are you then?
K: I am a free man, a free human being.
Q: No, sir. If I may beg to differ.
K: Don't beg sir, just differ.
Q: In showing me that you are a Hindu and I am a conditioned Christian, both mutually deeply understanding the point that we are both human beings with a conditioning imposed upon each of us, and understanding this point sincerely and deeply. My point remains that in spite of that deep understanding...
K: And freedom.
Q:... and feeling - no, we are still conditioned, we still remain conditioned understanding conditioned human beings.
K: No, sir, you are missing the point, sir.
Q: I must be. It does not liberate us in my mind to understand that one is in goal. It does not release one from being in prison.
K: It does.
Q: No, sir.
K: I'll show it to you. I'll go into it. Let's go into it quietly. You are the student, I am the educator. Forgive me, I am not, but we are putting it here. I would point out the meaning of division, what it does in the world, historically, physically, in relationship and so on, conflict. Right?
Q: If you wish.
K: Not, if I wish.
Q: Is conflict the relevant point that we are discussing. Because I thought conditioning was the relevant point.
K: No. If I am conditioned to the belief that all Christians are devils and only the certain type of Hindu, the Brahmins, are the holy people, what happens? We have no relationship.
Q: Yes. But if I was conditioned to understand that Hindus were beautiful people...
K: No, no. You may be conditioned as beautiful people but I am conditioned to treat you as the devil.
Q: In my mind we are still conditioned, sir. And it is to go beyond this conditioning that right education must begin.
K: I am showing you, sir.
Q: How to go beyond it.
K: To go beyond it. As long as I am conditioned, you are conditioned, there must be conflict. That's obvious, sir. The Arab and the Jew, the Catholic and the Protestant. And go to this village and you see how many churches there are, the Baptist, you follow.
Q: Conditioning can be negative, yes.
K: No, not 'can', does.
Q: All right.
K: So is it possible for you and me to uncondition ourselves?
Q: That's the question.
K: Uncondition myself implies not being a Hindu, not treating you as the white devil, and you not calling me the beautiful Indian. Of course.
Q: All right.
K: So we both of us then are free of our conditioning, of our prejudices, our superstitions.
Q: I hesitate that discussing it as we are does free one from that conditioning.
K: It does if you are paying attention to it.
Q: Good, then we are, and we are becoming free. Do you really therefore believe...
K: Not 'believe'.
Q: Or know...
K: Not even 'know'. Facts.
Q:... that the way to uncondition is through discourse.
K: Not only discourse. But through relationship.
Q: Through relationship.
K: I a married. I watch my wife and she watches me and I realize through relationship how very different, contradictory we are.
Q: Is this a speedy process?
K: You can do it instantly, or take time. If you are tremendously attentive, it is finished.
Q: All right. I have another approach that I can describe.
Q: No.
K: Wait a minute sir, let him.
Q: And that would be that the only way to uncondition an individual, or a group of individuals, is to introduce an element that has no conditioned aspect, that is unconditioned, a pure state which has no conditioning.
K: How do you know the pure state? That's a theory.
Q: No. If we assume that there is in creation a conditioned state, do we at least intellectually agree that there is somewhere an unconditioned state?
K: No. It is like saying - the Hindus have said this, and the Christians have said this for umpteen years and centuries - that there is god, who is the unconditioned.
Q: Yes. Oh, all right.
K: I don't accept all the gods and the unconditioned state. All that I can begin with is, I am conditioned.
Q: So there is no hope then?
K: You see, on the contrary. Your hope is based on a concept.
Q: No, sir. If we do not agree that there is a non-conditioned state...
K: Sir, the whole problem is that you are already conditioned that there is an unconditioned state. That's your conditioning.
Q: Whether I am or not is irrelevant.
K: No. The only relevant fact is human beings through centuries, through experience, etc., etc., are conditioned.
Q: I believe that there is an unconditioned state. That may be my conditioning.
K: It is.
Q: Fine.
K: Now break it, break it.
Q: All right. I want to ask a sincere question, and I don't mean to monopolize the floor, please.
Q: That's good.
Q: If there is, irrespective of my belief or not, if there is no unconditioned state then there can be no education.
K: Wait. It is for you and me to uncondition ourselves to find that state.
Q: Oh, we can uncondition ourselves, so there is an unconditioned state.
K: You see you are still sticking to your conditioning.
Q: How can you find what is not there?
Q: Don't try and find out from conditioning.
Q: You said...
K: Please, sir, do see it logically.
Q: I am trying, sir.
K: You suppose you believe there is that.
Q: Yes.
K: That is part of our conditioning.
Q: Yes, I understand that.
K: You accept that? So you are accepting something which is non-existent, or may be existent.
Q: Yes, I accept that.
K: So put that aside. It may be, or it may not be, so put it aside, break away from that conditioning and then start, say, look, we are conditioned, let us free ourselves first and see if there is there, or not. But don't presuppose. Surely that is simple.
Q: What will the end result be then if we do this?
K: First do it. Not seek the end result, or suppose. Let us first uncondition ourselves.
Q: Therefore there is an unconditioned state. I feel unconditioned now, therefore there is an unconditioned state. This is what I must arrive at in order for education to begin, my education.
K: No, forgive me for saying so, you have not broken away from your conditioning.
Q: No. At least intellectually I have.
K: No, intellectually is just playing words, throwing words at each other. Intellectually we can say, it is beautiful beyond that mountain.
Q: May I ask then, has anybody achieved this unconditioned state, other than intellectually, in the audience?
Q: Well the fact that we are listening.
Q: You are not listening to the question.
K: Wait a minute, sir, wait a minute. Suppose the speaker says he has, what is your position?
Q: My position is I also want to achieve that.
K: Suppose the speaker says he has unconditioned himself, what value has it to you?
Q: That is an example.
K: Which means imitation. Which means you have an example which you are going to follow.
Q: No, sir, a goal.
K: Which means a direction.
Q: All right, a direction.
K: When there is direction there must be conditioning. No, don't laugh. Where there is direction there must be a conditioning. Direction implies motive. Where there is a motive you are already veering off, you are already...
Q: The only unconditioned state which I agree is directionless, is omnipresent.
K: Ah, you see you are still caught in your old conditioning.
Q: Sir, why does motive imply conditioning?
K: No, I said motive implies direction. And where there is direction it is conditioned.
Q: Could we go back to that example of the mountain being over there.
K: Look, I sit here and imagine what the other side of side of the mountain is. Right? It's marvellous, it is beautiful, it must be, it is so hot here, over there it must be cooler, but I never get up from here, walk, climb and find out.
Q: Well, I have.
K: Which means you are free from the idea, the concept, the conclusion, the belief that there is an unconditioned state.
Q: You are only free of that concept when you realize it.
K: No, it is not a concept, it is a fact.
Q: You are only free of the knowledge of the fact when you arrive at that state you are unconditioned.
K: When you uncondition yourself you know the fact. It is not a belief, not an idea.
Q: The fact, the reality of it, that I know.
K: Then there is nothing more to be asked.
Q: No, there is, because I as a teacher and others as students, I must allow them to come to this unconditioned state also in order for their education to begin.
K: Which is, I would talk to them, as I said, about conditioning.
Q: Would you then hold it up to them as an ideal?
Q: No, sir, I would...
Q: That is the implication of what you are saying.
Q: Well I was try to arrive at it on a discourse level. It cannot be arrived at on that basis. It has to be experienced as an irrefutable reality.
Q: Why does it ever have to be even considered? The facts of conditioning demand action.
Q: Yes, correct.
Q: Why does the word 'unconditioned state' ever have to come into being?
Q: It doesn't, if the teacher has the skill to lead the conditioned student to the unconditioned state without...
K: You see!
Q: Don't the facts demand action, why does there need to be a leader when the facts demand the action?
Q: Sir, the river flows into the ocean, and in an ocean it realizes an unconditioned state, away from its boundary. A teacher in my mind, and I may be completely incorrect, at this moment is that he is the one with the knowledge. This is a fact, we have heard.
Q: No, no.
Q: He will bring the student to the awareness of this unconditioned state which is pure knowledge.
Q: (Inaudible)
Q: If I have missed the point, and I obviously have, it is because that I am here to learn.
Q: Get out.
K: What were you going to say, sir?
Q: Listen to the pitfalls in what you are saying, sir.
Q: Please explain them to me.
Q: I have the authority, I am the one who knows, you are below me, you are nothing. The pitfalls are terrible in this, sir. Q: No, sir. Please may I answer - this will be my last statement on the subject.
Q: Hooray!
Q: Once an unconditioned, or shall we say, once a teacher who is capable of bringing the awareness of the student to an unconditioned state - please be with me for a moment - once this teacher enables the student's awareness to come to an unconditioned level, then the truth itself is there for the student, he doesn't haven't to tell him anything more. Education has begun. The student knows the unconditioned state within himself, from that point on he can add the facts.
K: Sir, may I answer your question finally? How can the conditioned teacher say that there is an unconditioned state. Fact the facts, sir. How can the teacher, you a human being, caught in sorrow - you understand, sir?
Q: Sir, I heard your question very clearly. You asked me a question, how can the teacher, a conditioned teacher lead the student to an unconditioned state.
K: No, no.
Q: Pardon me. Please ask the question again.
K: How can the conditioned teacher talk about the unconditioned state?
Q: Because there are two forms of conditioning. There is a perpetual conditioned state and there is a temporary conditioned state. So a conditioned...
Q: Oh, no.
Q: Yes, please listen to me. It might be valuable also. In other words a conditioned teacher may have periods of clarity in which he is unconditioned.
K: Be careful. Don't get caught in temporary, you will then be lost.
Q: No, sir, please I am not. I am just trying to make a point. The conditioning can be intermittent. Would you agree with that point? Conditioning can be intermittent.
K: Wait, sir. We are saying, conditioning is the fact. Right? Is the fact. You may be temporarily unconditioned.
Q: Good.
K: Wait, sir, listen to the very end of it, you won't agree! One is conditioned. One may be temporarily, for a brief second, unconditioned. Wait. That state of briefness, temporary, which means what? A state in which time exists, for a brief moment time is not. Wait, wait, sir. Look, sir, I am conditioned, and for a moment I feel free. What is implied in that moment when I say, I am free? Can you ever say, I am free? No, go into it, sir. Can one ever say, I am free? Or put it round the other way, can one ever say, I am happy? The moment you have said it, it is gone.
Q: Yes, you can only say, I have been happy.
K: Please, listen to what I am saying, sir. The moment I acknowledge I am free, I am not free.
Q: I agree.
K: So the temporary freedom is no freedom at all.
Q: For that moment it is.
K: It is no freedom. Freedom means being out of the prison.
Q: Yes, but it is the only way out, temporarily at first.
K: Sorry.
Q: It then becomes permanent.
Q: No, no, no.
K: There is no temporary happiness. There is no temporary enlightenment. There is no temporary glory, or whatever it is. Either it is complete, or not, it is never fragmentary.
Q: How does it go from the none to the real?
K: First face the fact. I don't know if there is real, all that I know is that we live in a monstrous world. Right? All that I know is that I am conditioned by this world, I am that world. That's all I know. And I start from that, I don't imagine that there is an unconditioned state, there is a bliss, nothing, I start from the actual daily fact.
Q: What do you mean by monstrous?
K: Oh, no. Monstrous - all the killing, the terror, the mugging, rape, you know what is happening in the world.
Q: Excuse me, if I could make one suggestion. The questions all seems to point to the place of knowledge in the transformation of man. Maybe another time for a discussion.
K: The lady asks, sir, are you making a point, which is, knowledge is important in freedom?
Q: My point is that freedom is knowledge.
K: Eh!
Q: Is knowledge, that it can be gained temporarily and then on the basis of a temporary intermittent experience it can become permanent, but one has to start somewhere.
K: What a dangerous argument you are going into, sir, really don't, because you will be caught out.
Q: All right, I won't go into it.
Q: The original question that somebody brought up is, what do we do as parents with children, our children, how do we deal with them. As you were explaining the educator and the student.
K: How do you deal with the children who are not here.
Q: Our own children.
K: Your own children, all right, sir. How do we deal with our own children. How do you actually deal with them now?
Q: Without love.
K: So, first without love. Second you have no time for them. You go off to the office, she goes off to the office, or she pursues her ambitions, you pursue, you follow, so you have no time for them. Third, you are conditioned and they are conditioned. You conditioned them, and you are conditioned by society, by people round you, you are that. Right? So in fact there is no love, no care, no relationship, and they are your children.
Q: None, is there no relationship?
K: The questioner says, is there no relationship at all. That gentleman agrees sir, that gentleman who put that question says, you are right. We think we love them. If we love them do you think you would have wars? If you loved them do you think you would have all this terror going on in the world? If you really cared deeply for your children do you think you would have this kind of education? Your children are running away from you, they are escaping, they are forming their own little communes, you know what is happening in this country - divorce, each person occupied with his own sensations, problems. You know. So sir how will you deal with such people? So that is what we are saying, the father, the mother, are conditioned, for god's sake change, transform yourself. Then there is some hope for the world, but to merely live in a kind of abstraction means absolutely nothing. That's what all the priests, all the do-gooders, the idealists, live in a world of non-reality. The reality is what is actually going on with our daily life.
Q: We have come here to learn something.
K: If I had a child I would say, I am going to - you follow, sir? Because we have no love for them. Have you ever watched a mother caring for her little baby? What she goes through, getting up early in the morning, all through the night, watching, watching, watching. At the age until five, after that throw them out. Throw them to the wolves, in fact. So can you, as a parent, father, mother, uncle, whatever it is, can you change, you bring about in you the transformation? Which is to love a child right through life. The child is far more important because he is the future generation. If you condition him to be like you, which is to be concerned about oneself, about yourself, about your worries, about your ambitions, your fulfilments, and all the rest of it, you don't care a hoot for the child.
Q: I am the mother of two children. I find my time really occupied with their demands. And I see my three and a half year old son coming from a very pure and innocent state going through some strong changes, being very fascinated by excitement, violence, and I find myself trying to point out to him how the excitement is just a thrill, and help him to understand the violence. I find myself stopping constantly and I realize I don't know what to do.
K: I understand.
Q: When I don't know what to do, then something happens, or I show him something but he only seems to forget it.
K: The lady says, I have got two children. They are nice, clean, healthy, lovely children. And they watch the TV, the people around and they are fascinated by violence. And I, I talk to them, but they are much more attracted to that than to what I am saying. Right?
Q: They don't want to see me.
K: I know, you are a nuisance when they want the other. So what is she to do? You understand the question? What will you do? You understand, this is an agonizing problem, you understand, this isn't just an intellectual thing. What am I to do? I have got two children and they are attracted to guns, soldiers, violence, and I see the absurdity, the cruelty of all that, and how am I to stop them? You understand my question? How will you stop it?
Q: Sir, I don't think you can stop it. I think that in my own case I have the same problem with my child, but I am going along and watching the programmes with him, I am not dividing myself from him.
K: You are not answering the question. I am a mother. I see my children caught in this trap, or being attracted to the trap. And I see the danger, I see the horror, I see the misery of it. What am I to do?
Q: I think the only thing the mother, or the father, can do is to change themselves fundamentally.
K: Yes, sir, but in the meantime what am I to do with my child?
Q: Warn them.
Q: I find myself through relationship with those around me, with my child, that living exposure comes out of my own violence, I see it. As I understand it, really understand it...
K: I understand all that.
Q: As I really understand it, it no longer exists, but there is still enough violence.
K: Yes, madam, we have understood the question. The parents may be free from violence but my children are attracted to violence, what am I to do?
Q: Pay attention to them.
K: What do you do, sir, with your children who are attracted to violence, to all that, what will you do?
Q: It isn't the same.
K: See what happens, sir, look at it. Look at it. I can't keep them away from other children, can I. I can't take them away and go away, live in a forest with my children. That's impossible. I can't argue with them, I can't point out the dangers to them because they are much more attracted to the other. You understand? This is how all the youth movements, all the tyrannies with their youth movements are doing, making it so attractive that everyone wants to go and join it. Hitler did it, Stalin did it, the dictators are doing it. You follow? So what shall I do? Put yourself in that position, feel for it, for god's sake have passion about it.
Q: Try and educate them differently.
K: Keep them home and not meet other children, don't let them see TV, don't let them read violent books? And if you do, when they leave they are attracted to all that, the opposite.
Q: You have to be clear yourself which television is violent.
Q: The reason a child is attracted at say, age three, to television, or anything violent is because he already has an image that he cannot have the mother's attention, the father's attention.
K: That's what I am saying, I am coming to that, madam. Look at it, sir. He is attracted to it, attracted to all that, and he won't listen to my talk, he kind of avoids me. Right? Don't you know all this, as parents? No?
Audience: Yes.
K: So what am I to do? What is wrong that they should be attracted to that? Answer my question: why should they be attracted to that and not to something much more beautiful, or whatever it is?
Q: Because we are attracted to it.
K: Yes, sir, I understand. Then the child in the meantime grows up.
Q: We can expose them to other things.
K: We have done all this, expose them to the most beautiful music, pictures, good talk, literature, but they prefer that.
Q: They are attracted to the violence because they feel a separation, a lack of relationship with the parents.
K: Sir, are you a parent?
Q: No.
K: Put yourself in the position of a parent.
Q: I am trying to.
K: Sir, feel the misery of a mother who feels this thing, don't intellectually answer this.
Q: Why are my children so young attracted to this?
K: I am going into it, sir. What am I to do? I don't feel violent, I have worked myself out of it, I don't feel I want to kill somebody, I don't want to throw bombs at somebody. I don't want to create a physical revolution because I don't believe in physical revolutions but my two children are attracted to all that. What am I to do? What is wrong with society that allows this to happen? You don't face all this.
Q: Perhaps...
K: Let me go on, sir. You don't face this, which means what? You don't want to transform yourself or society, you don't feel passionate about anything. No? Sir, passion is something that comes out of great suffering. Right? But you avoid suffering, you escape from suffering. If you have no passion you can't create, you can't build anything.
So if I have two children and I have a passion, not just intellectual concepts of what I should do, should not do, a passion to see that they understand this thing. So I would spend my time with them, point out, I would do it because I have love for them, I have affection for them, I care profoundly for them. I am passionate about all this.
Q: I think a lot of compassion is dissipated in the search for a method.
K: Quite right, sir. Method...
Q: That man has never experienced that, it is agony observing the child, which is the fuel.
K: So, sir, if I was a mother and had two children, and I don't want them to be thrown to the wolves, that is, society, everything, I am concerned about them and myself, in my relationship, find out, I'd spend - you follow, sir - it's my passion. I'll find a way to do it.
Q: Maybe when you say 'passion' you mean something different from what we understand by that.
Q: May be if we had the enthusiasm to live.
K: Oh no, it's nothing to do with enthusiasm. Enthusiasm fades and disappears; you are enthusiastic about TV, or TM, which is transcendental meditation, enthusiastic about a new guru.
Q: I remember as a boy, I can't speak from the parent's point of view, but as a boy I must have been saying something very cruel to my parents, and they just broke down, both of them at once. It shocked me very much.
K: Yes, sir.
Q: I always remembers that.
K: Did you hear what he said?
Q: It really made me see the violence that I was doing, and it was just because they broke down, they cried and I had never seen them cry, may be two times in my life.
K: There you are. That's enough.


OJAI 4TH PUBLIC DIALOGUE 14TH APRIL 1977

Krishnamurti: What shall we talk over together this morning?
Questioner: Sir, what opens the door to perception and understanding, or does it open by itself?
K: Does one open the door to perception and understanding, or does it open by itself.
Q: Could we consider if there really is such a thing as a teacher, or rather simply an environment in which the student learns?
K: Is there such a thing as a teacher for students, or will it not be an environment that will help them to learn.
Q: Last Tuesday you said the facing of sorrow and suffering or pain, passion comes. I was wondering, would you discuss that and the connection or lack of connection of that idea, or fact, and boredom, negativity, contempt, anxiety, criticism and low energy.
K: Sir, there are too many questions in one question.
Q: Could you also talk about the hyperactivity of the mind? Whether negative or positive thinking starts it. Can self enquiry be cultivated in spite of pleasure of the self, or whether that matters.
Q: Sir, why does one keep slipping back into despair?
K: First his question was, what is passion, and does it come out of grief and pain. And the rest of the other question, sir, I couldn't make out. So if you don't mind one question will be enough. And also the other question is, this gentleman asks, why does one so often slip into despair.
Q: What is intelligence? What enables intelligence to awaken in the educator and in the student, particularly if intelligence is not a result?
K: What is intelligence, and if intelligence is not a result then how can that intelligence be transmitted or conveyed to the student.
Q: Or even how can it awaken in the educator himself?
K: Or how can that intelligence awaken in the educator himself.
Q: Can we discuss further the relation between desire and love?
K: What is the difference between desire and love.
Q: The relationship.
Q: Can we discuss discipline?
K: Discipline. Could you discuss discipline.
Q: Our relation to the suffering of others, and people and animals, and any living things.
K: Yes, what is the relationship between suffering of human beings and animals and so on. I think that's enough, don't you?
What is intelligence, can it be awakened in us and so help the student to understand it. And is intelligence something to be striven after, or does it come naturally. That's one of your questions. And what is passion, does it flower from suffering and pain. Why does one so often slip into despair. What is the relationship between human beings who suffer and animals who are tortured and suffer. Now out of all these questions which do you think we ought to discuss, take it up?
Q: Passion.
Q: Suffering.
Q: Intelligence.
K: Can we begin by talking over together, having a dialogue between ourselves, between friends, what is intelligence, and how does it come into being, can it be cultivated, and can that intelligence be awakened in the student. Perhaps if we could go into that question fully the other questions might be included in it.
What is the intellect? What is intellect? The capacity to reason, to perceive, to understand, to grasp the significance of a word or a statement. That is generally understood to mean the intellect. The capacity of the brain to reason objectively, sanely, if it is possible, and not be caught in opinions and judgements. That is the general meaning of intellect. And what is the function, or relationship of the intellect, which all of us have, that capacity to reason, healthily or not healthily, sanely or insanely, what is the relationship of the intellect to thought? Please, you don't mind my going step by step? May we go on that way? What is the relationship of the capacity to reason sanely or insanely, its relationship to thought? Is intellect - all the meaning which we have given - different from thought? You understand?
Is not thought the whole movement of memory, experience, knowledge - the whole movement of that is thought. Can thought reason correctly, rationally, and therefore the intellect is part of that thought? Are we meeting each other?
Audience: Yes.
K: Yes? May we go on? Please, it's no good going on by myself, unless both of us discuss it, understand what we are talking about. We are trying to establish if there is any difference at all between thought and the intellect. The intellect is the product of thought, and if it is the product of thought then thought, can it reason correctly, accurately, sanely? That we must first establish, then we can proceed from there in the understanding of what is intelligence.
As thought is conditioned, as thought is fragmentarily, as thought is the movement of time, and the movement of measure, can that thought which is the past, which is the product or the response of the past, can it ever meeting the movement of the present, can that ever be rational, sane, healthy? You are following this, sir? Because we have given such importance to thought. Right? We have given such extraordinary value to all the construction of thought. All the movement of thought, which has made the gods, the rituals, the saviours, built churches, temples, mosques, the whole movement of thought is based upon knowledge which is past. Right, can we go on from there? It's a dialogue, please. We are not asserting anything. We are together investigating, informing each other, the nature of thinking. So we say thought - what, sir?
Q: Would you characterize much of what you do as thought?
K: Would you characterize what the speaker is doing as a movement of thought. My word! May we come to that a little later - I am not going to avoid it, I am not cunningly moving away from it, I will answer it, but first understand this thing. Because if I tell you how the speaker functions without understanding all this, then you will say, 'What are you talking about, you are mad'. So I think it is important to understand before I can answer that question, what is thinking, and what are the things that thought has created, and thought being very limited, the scientists are now accepting, I was told by Dr Bohm and others, that even the scientists are accepting the very limitations of thought. So we are saying, thought is a fragment. Right? Whatever it creates, whatever it thinks is still in the field of fragmentation. Right? So thought can never perceive the whole because thought is directional, thought moves with a motive, thought functions with remembrances. So it will invariably, under all circumstances, whether technological, scientific, human, religious, or superstitious, illusory, it is fragmentary. Do we see this fact? Not, I tell you the fact and you see it - do you see this as a fact for yourself?
Q: Where does sanity and insanity fit into what you are saying?
Q: We began by saying intellect is reason, logic, sanity, what is the relationship of intellect to thought. Then we say thought is fragmentation. Then the gentleman asks, how does sanity fit into that picture.
K: It doesn't. One can reason using thought as an instrument of expression, one can reason, and think that reasoning is very sane, but if that intellect is neurotic, whatever it does is still neurotic. So it can never be sane. Right? I don't know if you agree to this, if you see that. Sanity implies - let's go back. The word 'whole' implies health, sanity of the mind, and the perceiving of that which is holy, sacred. That word covers all that: health, sanity and holiness, h-o-l-y. So can thought perceive the whole, can the intellect perceive the whole? You understand my question? Because it is fragmentary it can never perceive the whole.
Q: Would this imply that logic and reason are mechanical?
K: Yep! I mean, yes. I am becoming an American! You have understood what he asked, which is, is thought mechanical. Now you, please, how would you answer that question? I said, yes - or yep! Now how would you answer that question?
Q: What are the other functions of the mind besides thought, or thinking?
K: Wait, sir. How would you answer that question, is the mind, the brain, thought mechanical?
Q: Mechanical means repetition.
K: Mechanical means - it has several meanings: repetition, there must be a motive which keeps it going, an energy which keeps it going. So is the intellect, thought, mechanical? I do not know if you have not noticed for yourself that we live in habits, we are creatures of habits - sexual, nutritional, committed to a belief, an idea, or an ideal, a conclusion, and living in that field all the time is mechanical - repeating, believing, caught in tradition, ancient or modern. So the whole process of our existence is mechanical, as it is. Right, sir?
Q: Obviously thought is mechanical, but I am not so sure about the intellect.
K: The gentleman says, if I understood it rightly, he says is intellect also mechanical.
Q: Thought in the past would be recording things over and over.
K: Is not the intellect also fragmentary?
Q: It's true intelligence, is it?
K: We are coming to that, slowly we are coming to it, go step by step so that we both understand that, we are speaking accurately.
Q: Intelligence is perception and adds rational data without the use of thought. Is that possible?
K: I don't quite understand.
Q: He is confusing intelligence and intellect, not seeing the distinction between them.
K: He says, if I understand rightly, that intellect is intelligence.
Q: Or asking.
K: He's asking. Please, I said thought is fragmentary. Right? Intellect must be fragmentary. Intellect which is reason, understanding, capacity to grasp things, but that intellect cannot perceive the whole because it is still fragmentary because thought is functioning. When thought is functioning, whether it operates through the intellect, or uses the intellect as a means of understanding, thought being fragmentary, whatever it does or produces, using the intellect, the intellect is still fragmentary.
Q: What would it mean then to speak of right reason?
K: I am coming to that, sir. Just a minute.
Q: What is the difference between intellect and thought?
K: Between the intellect and thought. What is the difference between the intellect and thought. You see, I am answering all the questions, why don't you answer it?
Q: The intellect is the response of thought, as we know it.
K: The intellect, the lady says, is the response of thought.
Q: In the service of thought.
K: In the service of thought. The intellect, the lady says, is at the service of thought.
Q: It produces all the knowledge we have acquired through the thought process.
K: I am afraid we can't hear. Please, if we once understood this together it becomes very simple. We said thought is under all circumstances fragmentary because thought is limited, because thought which is the response of memory is limited. You might acquire tremendous knowledge about everything, about the world, everything in existence, and that learning results in knowledge, and that knowledge is never complete, is never whole, therefore from that knowledge, the response is thought, that thought is limited, fragmentary. That is the first principle. If that is clear, then thought operates through the intellect.
Q: Through the intellect?
Q: Yes.
K: What?
Q: I don't understand what you mean by 'through' the intellect.
K: Thought is part of the intellect.
Q: It's like the structural capacity to think.
K: Yes, madam. Look, I've just looked at a first-class dictionary, and it says, the intellect is the capacity to reason, the capacity to think clearly, to understand, to grasp. So thought is in operation. When you reason thought is in operation.
Q: So then instead of saying intellect is the tool of thought, we would say thought is the tool of the intellect.
K: Thought - you see, we shouldn't really separate the two, that's what I am trying to get at.
Q: Would you say that the intellect is like a movie screen and thought projects data onto it, and they work together?
K: Use your own intellect. Use your own intellect, which is part of the mind. We are speaking in English. You and the speaker understand English, so the understanding, the verbal understanding is part of the intellect, which is thought. You translate what you hear in English and that becomes the understanding, verbal understanding of what is being said. So thought is intellect. So intellect can never be, or perceive the whole. Intellect thinks it can. Thought thinks it can see the whole. Just a minute, madam. Right? But we are saying that thought being fragmentary can never see the whole. Right, sir?
Q: It's not quite clear.
K: You are not quite clear.
Q: Is intellect anything other than the manipulation of concepts, words and images?
K: That's right. That's right.
Q: Is that all it is?
K: That's all it is. Concepts - manipulation of concepts, beliefs, ideals, reactions, imagination, all that is the function of the intellect.
Q: What about logic?
K: Logic is part of it.
Q: Logic is the manipulation.
K: Of course. Logic is the manipulation of thought. If this is clear, not because I say so, because I am not your authority, I have no authority.
Q: You said that thought was part of the intellect at one point.
K: I said that thought is that part of the intellect.
Q: But then you said that thought is intellect.
K: Yes, thought is intellect.
Q: If thought is part of intellect then it would seem...
K: All right, we'll change it. I withdraw 'part', and say it is - thought is the essence of the intellect.
Q: There is no difference, they are one and the same?
K: You observe it in yourself, sir. I say to you, 'It's a beautiful day'. You listen to the words, the words convey a certain response in your memory, which becomes a thought, and you say, 'Yes, it's a lovely day'. Which means thought is operating, conveying and all the rest of it. So thought is the movement of the intellect. Thought being limited under all circumstances, whether it is technological, aspirational, imagining there is god, or imagining there is Jesus, this, that and the other, it is essentially limited.
Q: What about the relationship between thought and mind?
K: The mind, to me, I may be wrong, please question it, go into it, the mind is the intellect, the thought, the feeling, the nervous responses, the reactions, the whole structure of human thought, the whole content, which is consciousness is the mind, in which suffering, pain, anxiety, fear, the pursuit of pleasure, fear of death, the whole of that is consciousness which is the mind.
Q: What's the function then of meditation in relationship to consciousness?
K: Meditation, what is the function of meditation in relation to consciousness. What is the function of meditation in relationship to consciousness. Sir, meditation is the process of emptying the content of consciousness. Emptying the content of consciousness, which is the content makes consciousness. If there is an emptiness, emptying of all the content, the consciousness as we know it does not exist. It's a totally different dimension. We won't discuss that because that's a tremendously complex question - we will go into it perhaps on Saturday or Sunday.
Q: Isn't the content of consciousness thought?
K: Yes, sir. The content of consciousness are all the things that thought has put in it. Please forgive me, we won't go into that because we can do it on a different occasion.
Q: Doesn't the mind stop when it realizes...
K: We haven't come to that yet, sir.
Q: Could we ask it this way: if consciousness is only the manipulation of concepts, images, symbols, memories, experiences, does it ever see anything for itself?
K: No.
Q: OK.
K: So let's see. We start now, if you all see this as an actuality, not because I tell you, that thought is fundamentally limited, and whatever it does within the area of consciousness is still limited. It can imagine consciousness is as wide as heaven, but it is still the product of thought. It can imagine the most lovely things, it is still the product of thought. It can say, there is god, it is still the product of thought. It can say anything, illusory, factual, it is still within the field of consciousness. Right?
Q: What is thought limited to?
K: No, thought is limited in itself, it is not limited to something. Goodness! Sir, you haven't seen the first thing: that thought is the response of memory, stored up in the brain as memory, which is the result of experience and accumulation of knowledge, so it is limited. Please stop there. Let's get on with it.
So what then is intelligence? You understand? If thought is fragmentary, and so the intellect also is fragmentary, and is intelligence part of this fragmentation? If it is not, then fragmentation has no relationship to the whole. That is, sir, when I say I am a Hindu, the assertion of that is based on memory, conditioning, superstition and so on, so as long as there is conditioning which is the product of thought, whatever it does is still limited, fragmentary, illusory. So the question is then, what is intelligence, if all this is not intelligence, what is intelligence? You understand my question? Are we meeting each other somewhere?
Q: Yes.
K: Not in the Oak Grove!
Q: Yes.
Q: Would intelligence be the recognition of the limitation of thought?
K: Yes, sir. Yes, sir.
Q: Does...
K: You haven't listened to him, we are so occupied with our own conclusions. He says, is it not intelligence that realizes the limitations of thought. And we said, yes. So we are going to go into the question of what is intelligence, apart from the dictionary meaning. Because the dictionary meaning says, intelligence is the capacity to read between the lines. You understand? Legere, I won't go into it. To read between the lines, which means you must observe what occurs between two spaces of thought. I am translating it, it doesn't say that in the dictionary. It comes from the word 'legere' to read - to read, psychologically read, and read objectively 'what is', all that is implied in intelligence, that word, according to the dictionary. We are not using that word, intelligence, in that sense, because all that is implied in thought. You understand? To read very carefully between two lines, is to penetrate that which is not said through thought, that which is not printed on the page, you have to exercise thought to penetrate what is between the lines. I wonder if you get this.
So we are saying, what is intelligence.
Q: Is it the complete integration of intellect and thought?
K: No, find out. Go into it, sir. If thought is limited, whatever it does brings about conditioning. When I say, I must be brotherly, it is part of that conditioning. So whatever it does is limited and therefore conditioned. Now is intelligence the product of thought?
Q: No.
K: The product of reason?
Q: Intelligence is cessation of thought.
K: Is that a fact to you, or just an idea? You see, that's why I don't want to... Can thought bring about intelligence?
Q: No.
K: Or is intelligence totally independent of thought? And if it is independent, totally, can intelligence then use thought? Not the other way round.
Q: Intelligence is...
K: Please, just listen, forgive me, I am not being impatience, but please just listen. Which is, we said, thought is limited, fragmentary, it is the movement of time, which we will go into a little later, the question of time. And if that is so, then we are asking, does thought bring about intelligence? If it does, that intelligence is still fragmentary. Right? Therefore it cannot be intelligence. Wait, wait. So what is intelligence? If we say thought cannot bring about intelligence then intelligence is totally independent of thought. So have you listening to this grasped, or had an insight into these two facts? Insight, that is see the truth of this, that thought is limited, and thought cannot under any circumstances bring about intelligence, cultivate intelligence, under no circumstances, therefore thought is unrelated to intelligence. Intelligence we say is the capacity to see the whole - the whole of the movement of thought. The capacity to see that. The capacity to see thought is limited, to have an insight, that insight is intelligence. I wonder. Right, sir. Now wait a minute, wait. Therefore intelligence can analyze; thought because it is fragmentary, whatever it analyses will still be fragmentary. Whereas intelligence analyzing will be analyzing always with the background of the whole. I wonder if you see all this? Right?
Q: What is the whole?
K: What is the whole. What makes you ask, if I may madam, what makes you ask that question?
Q: How can you operate from the background of the whole, how can you operate from the background of anything?
K: We said thought is necessary in certain areas, the area of technology, the area of communication, verbal communication, the area where memory must function: technological, verbal, how to ride a bicycle, drive a car and so on and so on and so on, there memory must function, otherwise you wouldn't know - that would be rather insane. Now we are saying that very thought which is based on knowledge, which is necessary, that thought says, 'I can understand the whole structure of man'. So whatever it investigates will be fragmentary. Right? I wonder if you see this?
Q: Isn't it that the best it can do is to come up with a formulation or a conclusion about the whole structure of man, or the whole?
K: But it is not the whole.
Q: It is not the whole.
K: So the description is not the described, the word is not the thing. Right?
Q: But that's not it.
K: That's all it can do. Thought can describe what the mountain is, but the description is not the actual.
Q: In other words...
K: Not 'in other words', just see the fact. Right? Can we move from there?
Q: Yes.
K: By Jove it takes a long time, doesn't it?! So what is intelligence? Intelligence is the capacity to see the truth that thought is limited. And how does that capacity come into being. You understand, that was your question. It can only come into being when thought - wait, I've got it! It can only come into being when there is the art of placing - when there is the placing of thought in its right place. Have you got something? That is, I need thought to speak - not I, I am going into that presently, that question, how do you - to communicate to you verbally I need to use thought. Right? Because words have been stored up in the brain and all the rest of it. But thought thinks, I can also perceive the whole, pretends, imagines, conceives, but that is not the whole. So we are saying the perception of the whole is intelligence. And how does that perception arise which is intelligence? Right, is this clear?
Q: I don't agree that we can think our way to the whole.
Q: He didn't say that.
K: I have been saying, sir - I never said you can think your way to the whole - I said on the contrary, thought will not lead to the perception of the whole. That's simple.
Q: But intelligence will.
Q: When thought is in order then it stops and intelligence can operate.
K: No, madam, just go slowly. Golly, you don't even listen to anything. Look, I see the world fragmented. Right? The world around me - me, you, we, they, the Hindus, the Buddhists, the Christians, fragmented, broken up. All that is the operation of thought, obviously. When I say I am a Hindu, it is the operation of thought. And so whenever thought operates it can only bring about fragmentation. That's an absolute fact - I won't go back on that, repeat, repeat. So thought can never make its way through to intelligence. So how does this intelligence come into being?
Q: The recognition of a thought as a thought, and only a fragment, is the beginning of intelligence.
K: I said so, we said so just now. He asked that question, that gentleman asked that question, and we said, yep!
Now let's go on, sir. Thought cannot bring about order in itself.
Q: It thinks it can.
K: See the difference. Thought thinks it can bring about order in itself. But thought being limited, whatever its order, is limited. I am using logic, simple. So the capacity to put thought in its right place is intelligence. That is, I do require knowledge, experience which will give me knowledge, therefore memory and thought, all that. That's clear. So to put that in the right place is intelligence. So that intelligence comes into being only when thought realizes whatever it does is limited, when it realizes its own limitation.
Q: Thought realizes.
K: Thought, oh, yes. Can thought realize its own limitation - you are asking?
Q: Yes.
K: What do you say? No, what do you say? Just think about this.
Q: It is still a thought, sir, no. If thought realizes its limitations it is still part of thought.
K: Of course.
Q: And so we suffer.
K: No, don't bring in suffering, please. My golly! So we are saying, thought cannot make its way or cultivate intelligence. Intelligence comes into being when thought sees - I must be careful here.
So, may I go into something else for the moment, totally related to what I am saying? To observe the mountain, how do you observe the mountain? There they are in a mist. Watch it, sir, watch it, look at it. Look at it first. How do you observe that mountain, that thing called mountain.
Q: I look.
K: How do you look at it, apart from your eyes, apart from visual perception, the nerves, the retina and so on, the nerves and so on, conveying to the brain, the shape of the mountain, all that. How do you look at it?
Q: We look at the mountain with the image, which is the word 'mountain'.
K: Yes, the word creates the picture, and the picture indicates that it is the mountain.
Q: That's not true.
K: That's not true, he says. You discuss with him, sir. Go on discuss it. Sir, don't say it is true, or not true, have a dialogue with him, friendly dialogue.
Q: When you see that it's a mountain first, but if you see the mountain first with no word involved, you just see it in the now, that it's a piece of land, you don't need to think about it being a piece of land you just see a mountain. There's no image involved in the past. It's in the present and it's just there.
Q: What is it?
Q: Well if you ask, what it is, then you have to give a name to it. Just look at it and not ask what it is, just look at it in the now, you are not thinking about what it is, or what it is going to become, you are just thinking of what you are looking at, you just standing and looking, you are just looking. There's no thought involved.
Q: What is the relationship between pain and intelligence?
K: Sir, we haven't even come to that.
Q: Sir, you can look at the mountain without the image.
K: You can look at the mountain, the gentleman says, without the image. Of course, sir, you can, just to observe without a picture.
Q: But I question that.
K: Sir, that's what you two have decided. That means what? To observe without the word. Right? Without the picture that you have conceived as a mountain. Right? Without the response which mountains awaken in you, just to observe. Just to observe. In that observation there is you and the thing you observe, so there is a distance between you and the thing you observe. Right? And the distance is time, to go there and so on. That distance brings a division. Right? Now can you look - please listen - can you look at your boy friend, or husband, or wife, can you observe without the name, without the picture, without the image, without all the movements that have taken place between you and her, or her and you, which is division. Right? Come on, please. Can you observe without the distance, that distance, time, interval. That's easy to look at the mountain! But can you look at your wife, or boy, or whatever it is, without the word, without the image which is the result of all your conflict, the struggle, the pain, the insults, the nagging, the pleasure, the fear, the domination, the attachment, all that brings about a division. Right? The division takes place when there is the observer. Right? Who is the past. So can you observe without all that, your wife, your girl friend? Go on, sir, look at it.
Q: If you do that then there is no observation.
K: On the contrary. If you do that, the gentleman says, there is no observation. All this is preventing you from observing the actual. Right? Right?
Q: Yes.
K: Watch it, sir. Don't question me, watch it in yourself. My ambition to become the most important executive in my business, or whatever it is, is separating me from her. Right? Because I am concerned with myself. And she is concerned with herself - her fulfilment, her blah, blah, blah. So is there an observation - please listen to this, because I am going to relate it presently to intelligence - is there an observation without the word, the image, the picture an so on?
Q: Yes, there is.
K: Don't say, yes, or no, sir, look, find out. What happens then if there is no division between you and her, which is the division of thought, memory, remembrances, conclusions, when there is none of that between you, what takes place?
Q: (Inaudible)
K: You are observing her, or him, for the first time. No? So in the same way observe the movement of thought, be aware of the movement of thought so that this awareness puts thought in its right place. You understand? And this awareness is choiceless, because if there is choice there is immediately thought, and this awareness, penetrate it more and more in that awareness, it becomes attention. Right? I wonder if you are following all this.
Q: Yes.
K: Of course you are not. So attention means what? Attention can only take place when there is no centre as memory, conclusion, which are all the movements of thought. So attention implies no centre as the 'me' at all. The 'me' is put together by thought. So when there is no 'me' attention is intelligence. Fight me!
Q: Sir,...
K: No, first, have you understood, please. I must ask that question first before you attack me. Just a minute, sir, just a minute. Before you jump on me, have you understood what I have said? Be clear, otherwise what you say will have no relation to what I am saying. Right? I said - I'll repeat it carefully - I said you observe your wife or your husband; when you observe the observer is made up of the past. The past is your thoughts, your memories, your remembrances about her, all that. Now can you look at her without all these images, pictures, and all the rest of it? And that is only possible when there is great awareness of the movement of thought. Right? Can you observe your wife, or your whatever it is, without the movement of thought? The movement of thought occurs only when there is choice. I say, 'Yes, she has been good to me', and hold on to that, or hold on to, 'Oh, she has been etc., etc.'. So where there is choice there is no awareness because it is still the operation of thought. So to observe without the observer is to be totally aware of her, or her, me, you. So then in that awareness if there is no choice there is supreme attention. Attention can only take place when there is no movement of thought as the 'me', with all my pictures and all the rest of it. And that is intelligence.
Now, have you understood my statement? You may not agree, you may say, that's all blah, anything you like, but first understand what I have to say.
Q: How does that awareness arise?
K: I'll show you how. I have carefully pointed out: look at the mountain. Can you look at the mountain without the picture, without the word, without the symbol, without all the reactions arising out of seeing it - beautiful, ugly, I don't like that, I like - you follow? So can you observe that, which is fairly easy, but can you observe your wife and your girl friend, or your boy friend without the image, the name, all the accumulated pleasures and so on and so on?
Q: I can do that for a short space.
K: You do that for a short space, you can do that temporarily, for a short space, then it comes back. So what happens? Go on, just watch it carefully, watch it, sir, in yourself. Temporarily you may have this, awareness, and then the other things overflows. That temporary thing becomes a memory, doesn't it - I have had it for a second. And that remembrance makes thought demand more, wants more of that temporary remembrance, or that remembrance which was temporary. You understand, sir? I'll show it to you.
Why am I working for you all?
Q: We are working together.
K: Oh, you are not.
Q: So what quality in us does it take to use this awareness?
K: I am showing it to you, madam. It's not what quality. Can you observe the mountain without the word, just to observe. That's fairly easy, isn't it. You can. If you are interested in finding out what observation is you can do that. But now apply that to your wife, or to your husband or to your wife. Can you look at her, or him, without the name, without the remembrance, you follow, all that, can you?
Q: Is understanding a part of intelligence or a part of thought?
K: Understanding can only take place when your thought is not in operation. When you are silently listening for the first time.
Q: If I went to the mountain and I see an image...
K: Sir, did you hear what the speaker just now said to that question? If my mind is chattering while you are talking, telling me something, I can't understand it. Right? Because I am thinking of something else. But if I stop thinking of something else, and listen to what you have said, I understand you.
Q: How can I stop thinking?
K: No, I said very carefully, sir, - I'll stop thinking - that's all wrong. I said please you don't follow it step by step that's why. I said, sir, do quietly listen. Forgive me if I insist on asking this. I said first look at the mountain. Can you look at the mountain without the word? And perhaps some of you who have gone into the question of observation, to see, may understand this. And I said the next thing is, can you observe your intimate friend, your wife or your husband, or boy or girl, to observer - please listen - to observe her is only possible, or him, when the memories, conclusions, all the images which thought has built about her are in abeyance. Then you can see her as she is, as it is. Right? I have said this, very clear and very simple. That can only come when you are aware of the movement of thought. That is all I have said. Yes, sir?
Q: You are saying that intelligence operates in me only when I look at somebody else's wife.
K: I said your wife, your girl friend, not somebody else's wife, or somebody else's man. This is too absurd. Either you are serious, sir, either you are serious or you are making this into a picnic.
Q: I am trying to understand.
K: Please, sir, if you want to have an amusement I'll walk out, I'm not interested.
Q: There are some serious people here.
Q: I assure you that there are some serious people here. Now you say that by observing or being aware of thought then you can look.
K: No, sir, listen to what I have said. I have said, if you are aware of the movement of thought, be aware of the movement of thought, how it functions, how it operates. You follow?
Q: That is not stopping thought?
K: No, I said observe it, sir, which doesn't mean stopping it.
Q: I think that has to be cleared up because when you look at the mountain...
K: Sir, please, you haven't even...
Q: I understand what you say, but when you look at the mountain a thought comes in and it's a mountain...
K: Then you are not watching the mountain.
Q: What do I think, do I have to stop thinking it's a mountain, and look at the mountain?
Q: By saying that you get away from looking at the mountain.
K: Sir, leave the mountain now. I am glad there are no coals or oil up there. Leave the mountain. Can you look at your wife, or your girl friend, or at yourself, which is much better - can you watch yourself, what you think, what you feel, what you want, what your pleasures are, sex, can you look at yourself without any previous conclusions, without saying, this is good, this is bad, I am beautiful, I am ugly, I am not so intelligent as you are, this, that - just watch, look at yourself as though you are observing yourself in a mirror. The mirror doesn't distort, unless the mirror is crooked. The mirror doesn't distort. In the same way look at yourself. Can you do that? Which means can you be aware of the movement of your thoughts? Without any distortion? The moment distortion takes place thought is in operation.
So we proceeded from there to be aware. And if you are aware, if there is any choice, that choice distorts observation. If you say, well, 'My nose must be straight', you are not looking at the mirror. So where there is choice awareness is a distorting factor. When there is no choice, that means in that awareness you are aware of the movement of thought, movement, not stopping it, and that awareness brings about the right place to thought, the right place to thought. And that awareness if there is a penetration more deeply is attention. In that attention there is no centre from which you are attending. If there is a centre that is the movement of thought. You can see if you give - please just listen - if you give all your attention to something there is no centre. Right?
Q: What actualizes the attention, that supreme attention in which there is no centre, even if you are not aware of it.
K: No, you haven't followed the whole step. You haven't followed the whole picture, the whole thing that we have been saying. There is no incentive, there is no motive.
Q: I realize that. I am just asking what actualizes that first? Are you saying there is supreme attention in the now.
K: Sir, would you listen to a statement without making an idea of it, without distorting it, without making a conclusion of it? I will make a statement. I say, the ending of sorrow is the beginning of intelligence. Listen to it, just listen to it, without drawing a conclusion, making an abstraction of it.
Q: What is the name of that thing that is looking without commenting on it.
Q: What is it that sees thought and sees thought's limitation? Is it thought itself?
K: If it is part of thought then it is still limited. You haven't got the roots of the matter.
Q: Sir, the interval, the space between me and what I have observed, what happens when I believe that I perceive that, or I have perceived that as a fact, and then my thought begins to take over once more? At that point. I believe that thought has been silent completely, and it is no longer, thought is in operation, that's my impasse.
Q: Why doesn't the silence continue - I think that's what he is asking.
K: Sir, are you asking, is intelligence continuous? Right? So that one moment you are intelligent and the rest of the day you are unintelligent. So you say, can this intelligence be sustained, last several days. Is that what you are asking? The moment you have asked that question, the question is not an intelligent question, because you are introducing thought which says, 'I must have it for a whole day'.
Q: Yes.
K: Ah, you don't see the beauty of all this.
Q: Sir, what does it mean for awareness to penetrate thought?
K: No, I didn't say that. I said, sir, please would you listen, I must stop because you can't sustain this for an hour and a half, your brains won't stand this. I said can you be aware, as you are aware of the tree, as you are aware of the colour of the dress you are wearing, the person who is sitting next to you and the sky, the trees, can you be aware, watch, the movement of thought? Then you say, who is watching. If thought is watching itself, it stops movement. You understand this? If I watch myself being angry, I stop being angry. Right? If I watch myself being happy, happiness stops.
So can you be aware of your movement of thought? This awareness is not identified with thought, just to watch it, sir, like watching this microphone, watch it. But if I say, 'It's a microphone, it's that colour, this, who is sitting behind it' I am not watching. So I say can you watch yourself as though you were looking at a mirror that doesn't distort? And I said, when there is this alert watchfulness which is awareness in which there is no choice, that moves into attention, in which there is no centre from which you attend. So when there is complete attention, with your heart, with your mind, with everything you have, to attend, then that intelligence begins to operate. Right.


OJAI 6TH PUBLIC TALK 17TH APRIL 1977

I would like, if I may, this morning talk about meditation. It is really one of the most important things in life. Not how to meditate, not the system of meditation, nor the practice of meditation, but rather what is meditation. And if one can find out very deeply what is the significance, what is the necessity, what is the importance of it for oneself, then one puts aside all systems, methods, gurus, and all the peculiar things that are involved in the Eastern type of meditation.
It's very important, I think, to uncover for oneself what one is, what actually one is. Not the theories, not the assertions and the experiences of psychologists, philosophers and the gurus and all the rest of them, but rather investigate into the whole structure of oneself - what actually one is, what is the nature and the movement of oneself. And in that transformation of oneself, radically, psychologically, one affects the whole consciousness of man.
All human beings throughout the world suffer, go through great agonies, despairs, fear; and there is the absolute fear of death. This is the common lot of every human being, whether they live in Asia or in the Western world, whether they are under tyranny, or in the so-called democratic societies. This is the common lot.
And we don't seem to be able to understand how extraordinarily important it is to see what one is, actually as though you are looking at it yourself in a mirror, psychologically, and bring about a transformation in the very structure of oneself. Because that transformation affects man. After all, each one of us is the history of mankind. That's a fact. History in the sense, the story of suffering, agony, violence, brutality, cruelty, ambition and all the things man has put together with his thought. And so when one fundamentally, deeply brings about a transformation, a mutation, then that mutation affects the whole consciousness of man. Like those rather brutal, violent people who are tyrants, who have been tyrants, who have killed thousands and millions of people, for some ideologies - Communist and other ideologies - have affected the consciousness of man. This is also an absolute fact and a reality.
So it becomes very important, if one is at all serious, if one is concerned with the world as it is, with all its appalling misery, confusion, uncertainty, and with all the divisions of religions, nationalities, with their wars, with the accumulation of their armaments, spending enormous sums to prepare for war, to kill people, in the name of nationality and so on and so on, so it becomes vital, absolutely important that there must be freedom, freedom from this whole content of our consciousness. The content of our consciousness are all the things put together there by thought. Thought, as we said, is the response of memory stored up in the brain cells. That memory is knowledge, experience, and the response and the movement of memory is thought. So thought is limited. And whatever it does, both in the technological world as well as in the psychological field, must be limited, because thought in itself is a fragment, a movement of fragmentation. And even the scientists, and when we use the word 'scientists' those people have gone into all this business, even they agree, and so perhaps you'll also, because the scientists say so, you'll also easily accept.
But we're not talking of acceptance, we are seeing the fact for ourselves, not according to anybody, including the speaker, because there is no, as we said, no authority in the matter of the psyche, in the matter of spiritual business. And when there is authority, that destroys all endeavour to find truth, which is the ultimate enlightenment.
And freedom from this, from our angers, brutalities, from our vanities, arrogance, from all the things that we are caught up in, freedom from that is meditation. And all these talks here have been to lay the foundation for this meditation. The foundation, if laid by thought, is still limited. Please, some of you may have come here for the first time, and so it is necessary to explain that we are exploring, investigating into the whole structure of our consciousness, of what you actually are, not what you want to be, or what you should be, or your ideologies, which are all the projections of thought, and therefore limited - but actually, in your daily life, to see what you are. And the very perception of it is the beginning of the transformation. Change and transformation are two different things. Change is a modified continuity. I am this and I want to be that. That is projected by thought, because it does not understand 'what is'. So it hopes by having an ideal the 'what should be', away from 'what is', it hopes to use the ideal as a means of changing 'what is'. Which is, the humanity throughout the world is violent. That's a fact. That is the actual reality. And thought has said, 'I don't know how to deal with this violence, but if I have an ideal called non-violence, then perhaps I will move from this to that.' That is, a modified continuity of violence. Therefore it is not non-violence. Whereas we are talking about the transformation of violence, not into something else, but complete, the ending of violence, which is the transformation, which is mutation.
So if one understands that very, very clearly, not that we change from this to that, but the ending of violence, the ending of anger, the ending of sorrow, the ending of this continual struggle to be or to become psychologically something, to end it.
And we also went into the question of the observer and the observed - the observer who separates himself from the observed. I must be this, I am this, I must become that. So the observer is making an effort to become that. Is the observer different from that which he is observing, psychologically? Or the observer is the observed. Please, this must be clearly understood when we are going into the question of what is meditation, because meditation implies the ending of all strife, of all conflict, inwardly, and therefore outwardly. Actually there is no inward or outward, it is like the sea, there is the ebb and flow.
So in the same way, it is very important that we understand this question. Is the observer, psychologically, we're talking, different from the observed? I observe the tree or the mountain, and I am not the tree - I hope not. But when I observe my anger, my greed, am I different from my greed? You understand the question? Am I different from the fact of anger? When there is anger, there is no me or anger, there is just that state of anger. Right? Can we proceed from there? I hope you are following all this, if not, I'm afraid you'll be wasting your morning instead of playing golf or going for a walk. If you don't understand this, perhaps you would leave and go for a walk.
But as a human being, living in this world, with all the terrible things that are going on, it behoves for every human being in the world to be concerned with this problem, to bring about a different way of living, not the terrible, meaningless existence that we do lead.
So we are asking, is the observer different from that which he observes, psychologically, that is, inwardly, under the skin as it were. That is, I am angry, I am greedy, I am violent. Is that 'I' different from the thing observed, which is anger, jealousy, greed? You're following this? Am I different? Obviously I'm not. Right? When I'm angry there is no, 'I am angry', there is only anger. So anger is me. So the observer is the observed. So you eliminate the division, altogether. You're following this point? Wherever there is division there must be conflict - between the nations, between communities, between the episcopalians and god knows what else. So wherever there is division there must be struggle, there must be conflict - between a man and a woman, when they are pursuing their different ways, their personal, etc., division. Where there is division, man and woman must be in conflict.
So we are saying to eliminate this conflict, psychologically, it's very important to understand whether the observer is different from the observed. If he is not, then the observer is the observed, and therefore conflict ends. I'll explain, go into this a little more. I hope you are working with the speaker, that you're not merely listening to a series of words, ideas, conclusions, but rather using the speaker, the words, as a mirror in which you are seeing actually yourself. So that you are aware of yourself, because we're talking about a human being, which is you. That human being is the story of the totality of mankind. And when you investigate that, when you look at it, you see the conflict has always existed between man and woman, in himself.
So part of this meditation is to eliminate totally all conflict, inwardly, and therefore outwardly. And to eliminate this conflict one has to understand this basic principle, which is, the observer is not different from the observed psychologically. Are we meeting each other? Yes? Do you see the fact, not the acceptance of what I'm saying.
Look, when there is anger, there is no 'I', but a second later the thought creates the 'I' and says, 'I have been angry,' and there is the idea that I should not be angry. So there is 'me' who have been angry, and I should not be angry, so the division brings conflict. I hope you understand this because we are going into something which demands that you pay complete attention to this, which is, the essence of meditation. And to eliminate totally, completely every form of conflict, otherwise there is no peace in the world. You may have peace in heaven, but actually to live in this world with complete, inward peace, therefore every action is born out of that peace.
So it's very important to understand that the observer is the observed. When that takes place - please listen - that is, one is jealous, of which you all know, one is jealous, is jealousy different from the observer? You understand my question? Or the observer is the observed, therefore he is jealous, there is not 'I am jealous,' but there is only jealousy. right?
Then what takes place? You understand? Before there was division between me and jealousy, and then I tried to conquer it, I tried to suppress it, rationalize it, put away from it. But now when I see the 'me' is jealous, then what takes place? Before I tried to conquer it, suppress it, understand it, rationalize it, or say, 'Yes, why shouldn't I be jealous?' And therefore in all that process, there is conflict. Whereas, we are saying, when there is no division between the observer and the observed, and therefore only the thing that is, which is jealousy, then what takes place? Does jealousy go on? Or is there a total ending of jealousy? You understand my problem, my question? I wonder.
When jealousy occurs, when there is no observer, you let it blossom and then end. You understand the problem, question? Like a flower that blooms, withers and dies away. But as long as you're fighting it, as long as you're resisting it, or rationalizing it, you're giving life to it. So we are saying that the observer is the observed. And when there is this jealousy, let it, when the observer is the observed, then jealousy blossoms, grows, and naturally dies. And therefore there is no conflict in it. I wonder if you see this.
So what then is action? We live by action, all our life is action - action according to a motive, action according to an ideal, according to a pattern, or action habitual, traditional, without any investigation. So we're going to ask ourselves, what is action? Because a mind that is in meditation, must find this out. What is action?
One of the major problems in our life is conflict, in ourselves. And from that conflict all kinds of neurotic activities go on. And to end conflict, and therefore end neurotic action becomes very important, to have a sane mind, a mind that's healthy, a mind that's not neurotic, caught in beliefs and fears and so on. So we're investigating conflict and the ending of conflict. And also we're asking now, what is action, because we live by action. When you go to the factory, when you go to your office, when you talk, when you walk, everything is action, life is action. So when you're asked, what is action, and how do you act, according to what principle, according to what quality or state of mind from which you act. Please investigate it together. You generally act from memory, the memory which has set a pattern, which has become habit, routine, which is based on remembrance and that remembrance having, being pleasant, act according to that which is pleasant. Or act on reward or punishment. Or you act according to an idea, an ideal, having an ideal you say, 'I will carry that ideal out in daily life.' Or you have a certain ambition. And try to fulfil that ambition. So there are these various types of action.
So each of these actions are incomplete, fragmented. Each action is not whole, holistic. You understand this? If I go to the office every morning for the next fifty years, I'm a business man - thank god I'm not - but I'm a business man, or a lawyer, doctor, some kind of professional careerist. Therefore my actions are divided. Right? Do you see this? Divided, fragmented. I'm a business man and I come home and I love my children, but when I'm a business man, there, I don't love anybody, I want profit etc., etc. So my actions are divided, fragmentary. So when there is a fragmentary action, it must inevitably bring conflict, psychologically. So we're asking, is there an action - please listen to this - is there an action which has no conflict? You understand my question? So we're going to find out, together, we're going to investigate into this question whether there is an action in which there are no regrets, no failures, no sense of frustration, and therefore an action which is whole, harmonious, complete, holistic.
But first we must see very clearly that our actions are fragmentary in our life. I may be a scholar, a painter, but my life, though I'm an excellent sculptor, my life is shoddy, I'm ambitious, greedy, wanting money, position, recognition, fame. So there is contradiction. And hence, where there is contradiction there must be conflict. And that's the way you live. I may be a priest but I am burning inside to be, to become a bishop. It's this pattern goes right through the world. And where there is division in action there must inevitably be conflict - that's law.
So we're trying to find out if there is an action which is whole and never contradictory, therefore an action that does not bring about tension, division and all the rest. So we must find out what is action, not action in a particular field contrary to another part of the field. Therefore one has to see what one is actually doing, how one is actually living, living a contradictory life, contradictory action, and therefore conflict. You must see that, you must become aware of it. Are you aware of this fact, that you, as a human being, live actively, and each action contradicts other actions. Are you aware of this fact? If you are completely aware, then what takes place? You understand my question?
Suppose I live a contradictory action, live in contradictory actions, and you tell me, 'Be aware of it.' What do you mean by being aware of it, I ask. Awareness is not possible when you choose, when you say, 'I like that particular action, I would like to keep that, and please help me to avoid all other actions.' You follow? Which are contradictory to what I like. You follow what I'm saying? Therefore that is not awareness, that is choosing a particular action which is most satisfactory, most comforting, most gratifying, rewarding and all the rest of it, and I say, 'Please let me hold to that and help me not to have contradictory actions with regard to that.' That is not awareness. You understand? Where there is choice in awareness, there is no complete, total, holistic awareness.
So I'm asking you, are you aware of this fact, that your whole life is lived in contradiction with contradictory actions, without any choice, just to be aware what actually is? Then if you are actually aware of it, there is no problem, is there? I wonder if you see this. We'll go into it a little later.
So, I'm coming back to it. We are saying that there is an action which is continuous, without any break. Do you see this? Our actions are broken, and therefore contradictory, change, but we are saying, there is an action which is continuous and therefore holistic, whole. The word 'whole' means to have good health, physically. It means also to have a mind that is sane. Sanity implies not being committed to any particular form of belief, dogma, church, nothing - sane, which is capable of reason, logic, and therefore able to think clearly, directly, objectively. That is sanity. But a neurotic mind cannot think logically, sanely. Therefore an holistic mind, whole, the word 'whole' means having good health, a sane mind. And also the word 'whole' means holy, sacred. All that is implied when we use the word 'holy', 'whole'.
So we are saying there is an action which has no break in it, and therefore a movement that is holistic, whole, and that movement we're going to find, not I'm projecting the idea and then finding it. You're following this? But in the process of meditation, we're going to find that action. You've got what I'm saying?
So we're coming to the point, what is meditation? Not how to meditate, not how to sit in a particular posture, breathe in a certain way and all that - to me all that is nonsense. Because you can only meditate in the depth of meditation and understand it fully, when there is no search or desire for power, when there is no storing up of hurts, when there is no fear, when you have understood the meaning of pleasure, in which there is joy and enjoyment. We went into that, I won't go into it now. And when there is the ending of sorrow, this must be, and love and all that. Therefore this is the basis of foundation, otherwise you're caught in an illusion. So we're asking what is meditation? And why should we meditate?
First of all, the Asiatics, including India, have brought to this country their idea of what meditation is. Their system of meditation, their concept of meditation, the conclusion of their meditation, which is traditional. You have in this country, and also brought from India, the thing called 'transcendental' meditation. The word 'transcendental' is misused. They give you a mantra. You know what that Sanskrit word 'mantra' means, it is entirely different from what you have been told, the root meaning of that word. It means, 'man' means, reflect - please listen, for god's sake listen - reflect on not becoming or being. Reflect on it. Look at it, observe it, see what is implied in it. Therefore reflect on not becoming, or not being. 'Tra' means to put away or destroy all self-centred activity. You understand? So mantra means reflect on not becoming, and dispel all movement born from the centre as the 'me'. That is the meaning of that word. And you have made it into something extraordinarily meaningless, which is, you repeat a word or a series of words, given by another, for 150 dollars or 20 dollars or some absurd money and then you repeat it three times a day for 20 minutes or 5 minutes, and have a good siesta. You know what a siesta is, don't you? And you think you are meditating.
So we're asking, what is meditation. That certainly is not meditation, because I can have a 20 minutes siesta, wake up, go to my office and - follow? - carry on the most mischievous life. Or in my family.
So we are trying to find out, what is meditation? Not according to any guru, not according to any system, because freedom from all authority is one of the factors of meditation, therefore there is no teacher of meditation.
And to find out what is meditation, what is the first thing that is necessary to find out? All previous knowledge of what meditation is, blocks the exploration of what is meditation. You've understood? If I have heard somebody tell me what is meditation, and I accept that or deny it, but it has left a mark on me, and with that memory I investigate it, then it's blocked. So we are investigating into what is meditation without any previous knowledge. So there must be freedom from the past, which is time.
So we have to investigate what is time. Time by the watch and time psychologically. That is, I will be something or I will become something. That requires time, doesn't it? Physically to go from here to there requires time, that's obvious. But we're asking, is there psychological time at all. That is, is there the movement of becoming, or being, or moving from this to that. Which is psychological time. We are questioning that psychological time. We are accustomed or educated to this idea that you must change from what you are into something what should be. That is the traditional acceptance of this. We are saying, that movement is time. And that movement has no meaning because you're not changing 'what is', you're changing 'what is' modified. Change implies modification. Transformation implies the ending of 'what is'. The ending of anger, not how to become not angry. I hope you've understood this.
So in the investigation into what is meditation, freedom is absolutely necessary, freedom from authority, psychologically - of course I have to accept the authority of the policeman or the doctor etc., that's irrelevant. From all authority, there is no teacher, that's going to teach you what meditation is. When there is that freedom you can proceed.
What is necessary in the investigation of what is meditation, first? Is it concentration, or is it attention, or is it awareness? There are three things, concentration, awareness and attention. You're in daily life, sir, look at daily life. When you concentrate, what takes place, actually? Your whole energy is focused on a particular point, or on a particular page. Right? When you concentrate. Which is to put aside all interfering thoughts. So what happens then? That is, you're resisting, in concentration. But we are saying something totally different, which is, be aware of your thought, aware, don't choose in that awareness which thought you would like, just be aware of it.
And from that awareness comes attention. Attention implies that there is no centre from which you are attending. This is really important to understand, because this is the essence of meditation. In concentration there is a centre - right? - from which you are concentrating, on a picture or on an idea or on some image, etc. From a centre you are exercising energy in concentration. That means, resisting, building a wall, so that no other thought comes in. Therefore there is conflict. There's conflict. When you resist anything there must be conflict. When you say, 'I must think about that and I must not think about other things', your mind, your brain, your thought is wandering all over the place. Right? So you try to pull it back, and therefore there is conflict, constant conflict. To totally eliminate that, become aware of your thought. Say, for instance, I want to think about - what? - think about my suffering, I want to think about it. In thinking about it, I'm distracted by the noise that is going on out there. Or by a thought that comes in that I must see somebody tomorrow, so there is always a distraction going on. Now, become totally aware of this movement of distraction. I'm thinking about suffering, and then I think about cleaning my shoes. Then leave suffering, and look at your thought which wants to clean your shoes. So there is no conflict.
So pursue each thought and therefore there is no contradiction, no resistance about any thought. You've understood this? So then from that arises awareness, to be aware, you are aware then of all the movement of your thought. You've got it? Then out of that awareness comes attention. Now when you are attending to something, really, deeply, there is no centre, is there? Have you watched? Now wait a minute. If you are listening very attentively to what is being said, now, actually now, when you are attending with all your nerves, ears, giving all your energy to attending, is there a 'me'? Is there? Obviously not. You understand? So in attention there is no centre from which there is, you're attending, whereas in concentration there is a centre. You get it? Well, it's up to you.
Then in that attention, if you have gone that far, which is that you have laid the foundation, that you are free from all the business of thought, all the travails of thought, fear, agony, despair, that's the foundation. That is, the content of your consciousness, which is put there by thought, now is being emptied. You understand? It's being freed.
So meditation is the emptying of the content of consciousness, which is consciousness. You're getting this? That is the meaning of, and the depth of meditation, the emptying of all the content, which means - please listen - thought coming to an end - thought is necessary when I function technologically, in the office and so on, but every other form of registration comes to an end. You understand what I'm saying? No, please listen - I'll tell you something. You know, our brain is registering almost everything, the noise, the words which I'm using, like a tape, it is registering. Now is it possible not to register but only register what is absolutely necessary? Why should I register your insult? Why? Why should I register your flattery? It's unnecessary. Why should I register the hurts? Unnecessary. You understand? Therefore register only that which is necessary to operate in daily life as a technician, a writer and so on. But psychologically, don't register anything else. Are you capturing this? So the registration is the movement of thought, which is anger, jealousy, hatred, all that.
So the brain, so consciousness then has lost its content, therefore it is totally a different state of mind, which is - I do not know how far you can go into this. I will go on. Follow it if you can, if you cannot, it doesn't matter, because this is the way of living, not the way that we carry on day after day with all kinds of confusion, uncertainty. We are pointing out a totally different way of living, which is the emptying consciousness of its content, which is fear.
Now we've come to a point when we say, meditation is the attention in which there is no registration psychologically, no registration except the fact of language, going to the office, working in a factory and so on. Nothing else. Then out of that comes complete silence, because thought has come to an end. It functions only where it is absolutely necessary. So time has come to an end. You understand? Time means, movement, therefore when time stops, then there is a totally different kind of movement, in silence. And religion then becomes a totally different thing. Religion then has a totally different meaning.
Now, let's look at that. Religion as it is now - please, if I use strong words, look at it, don't say you're prejudiced or you're conditioned or anything, just look at it. Religion now is a matter of thought. Right? Thought has made the various Hindu religions, the Christian religions, with all their contents, their superstitions, with their symbols, with their, you know, figures, everything is put together by thought. And therefore each religion is fragmented. You are a Christian, somebody else is a Muslim, somebody else is a Hindu and so on. And in those divisions there are subdivisions, multiple divisions, all the result of thought. This is what you call religion, going to the Mass, rituals, the incense, the symbols, all that is called religion, the beliefs, the hopes, the fears, and the desire to be secure in another world or find security in a belief and so on. All that is called religion. Right? We are saying that is not religion, that is merely the movement of thought in fear, in hope, in trying to find security. Thought being a material process, material process - when we use the word 'material' it means memory, experience, knowledge, is stored up in the brain, in the very cells, therefore it is matter. So thought is a material process. And anything that thought has created, put together, is fragmentary, and therefore not religious.
So we're finding out, then what is religion? If all this is not religious? Which no bishop, no devout Christian, no devout, superstitious Hindu or superstitious - will accept this, but it doesn't natter, these are facts. Then what is religion? If it is none of these things, then what is it? It is the investigation with all your attention, which means with all your energy, the summation of all your energy to find out that which is sacred, to come upon that which is holy, which thought has not put together. And that can only take place when there is freedom from noise, that is the noise of thought. That means, the ending of thought and time, psychologically, inwardly. But not the ending of knowledge in the world where you have to function with knowledge. So this, that which is holy, that which is sacred, which is truth, can only be when there is complete silence, when the brain itself has understood the necessity or put thought in its right place. Then out of that immense silence, then there is that which is sacred.
Silence demands space, space in the whole structure of consciousness. There is no space in the structure of our consciousness as it is, because it's crowded with fears. You follow? Crowded, chattering, chattering. And therefore there is no space. When there is silence, there is immense, timeless space. Then only there is a possibility of coming upon that which is the eternal, the sacred.


1st Public Talk
Thinking Together Holistically

2nd Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk

4th Public Talk

3rd Public Dialogue

4th Public Dialogue

6th Public Talk


SAANEN 1ST PUBLIC DIALOGUE 27TH JULY 1977.

K: We are going to have a dialogue about any subject. Dialogue implies conversation between two people, people who are concerned about serious things. It is not an intellectual game, or idealistic exchange, or exchange of mere ideas, but rather it is a conversation, I hope friendly, between us. So what shall we start with?
Q: I am a student confronted with theories, speculations and my mind is occupied with this during eight or ten hours a day. I have a great passion to live a simple life, a life with beauty, among all these complex circumstances. Is that possible?
K: The questioner says - I don't know if I need to repeat it - the questioner says that he is a student dealing with theories, ideas, speculations, and he wants to lead a very simple life, a life of beauty, quietness and fairly simple. How is this to be managed? Any other questions?
Q: (Inaudible)
K: Are you saying, sir, many philosophies and teachers say that suffering is necessary? Is that it? That is one question.
Q: Is it possible to look at the psychological and physiological state as one movement?
K: Is it possible to observe the physiological as well as the psychological states as one movement. Obviously.
Q: Sir, you said the other day that we should keep our discontent alive. Later on you also said that we should be able to live without conflict. I can't quite understand this.
K: I didn't hear the first part of the question.
Q: One day you said we should keep our discontent alive, and the other day you said no conflict.
K: To keep discontent alive without conflict. Is this possible? Or one day you said be discontented and also, in the next talk, live without effort. How do you bring this about, together?
Q: Why is it so difficult to be totally aware?
Q: How can a human being unattached totally, function in this world?
K: Is that enough?
Q: What do you mean by responsibility?
K: I think that is enough. May we start with these few questions together and go on with them, should we?
One wants to live a simple life, uncomplicated, and yet at the same time a beautiful life, but being a student, who is concerned with ideas, speculations, theories and so on, how is this possible? That is one question. The other is, what is responsibility, what do you mean by that word responsibility? And another is, one day in one of your talks you said one must keep this discontent alive, and in another talk, there must be no effort, is this possible? And how is one - not how - is it possible to be totally and completely aware? Right? Can we start with that.
I think if we could talk over together as a dialogue, what does it mean to be totally aware, and I think we can then ask the question of responsibility, being a student how to live a life of simplicity in a world of theories, ideas and so on, and the other question which is, conflict and discontent. Can we start? Would you object to that, sir? Would any of the questioners object if we start with what does it mean to be completely and totally aware? Can we start with that then I think the other questions will be answered through that.
According to the dictionary meaning - I prefer to look at the dictionary and see what it means, not translate what I think is awareness, or what you think, but according to the dictionary awareness implies sensitivity: to be sensitive to the environment, to all the things, most of the things that are happening in the world outside, and also to be sensitive, to be aware of what is happening, going on within oneself, within the skin, as it were. To be aware not only to nature, to other human beings, to all the beauty of the world, and the political chaos, the contradictions, the hypocrisy, all that outwardly, and also to be aware inwardly, one's own problems, conflicts, desires, misery, confusion and so on. So it is a movement of sensitivity to the outer as well as to the inner. That is, I think, the real meaning of being aware. We all agree to that, do we? Please I am not laying down the law, I am just exchanging with you what does it mean to be aware, that is generally understood.
Q: Is it awareness, or aware of the outer and the inner?
K: I am going into that.
Q: There are a lot of people here speaking a lot of words of what it is about, awareness. But has it changed their lives? What do you say? Has there been a radical transformation in their lives? That is one thing I would like to ask: how many people have actually been changed throughout the years by what you have said?
K: How many people have been changed by your talks. Right? How many people have been radically changed by your fifty years and more of talking all over the world? Right, sir?
Q: Ask the people who have been here.
K: Let us first listen to what he has to say. He says you have talked for about fifty or more years, and has there been any human being, one or two that are radically changed.
Q: Like yourself. It seems to me that people will only hear your words but not implement them.
K: I don't know quite follow, sir, what you are saying.
Q: What I am saying is, they try and live according to your words instead of following themselves.
K: No, I don't quite understand what he is saying. Would you talk a little more quietly. I will answer it sir, I will repeat your question.
Q: What I am asking is this: people come here, there are a lot of people coming here for many years, and it seems that they have not in their daily life effected the radical change that you are talking about.
K: That is what I am going into.
Q: Now, I ask myself why.
K: Don't. If you answer the question yourself you are...
Q: I can't answer the question because I have not arrived at where you are at. The words seem to be particular and peculiar to you. But they have no meaning or relevance to my life simply because one has got to follow oneself. And it seems quite futile asking questions about what awareness is when you don't know the meaning of awareness.
K: We are trying to explain, sir, the meaning of that word first, awareness. And with regard to the other question: you have talked for over fifty years, have there been any one person who is radically transformed by your words? Right? If I may point out, it is not my responsibility to see if anybody is changed, or not. It is up to them. It would be an impudent action on my part if I said, "Have you changed?" It is up to each one who listens, or who cares to listen, or who is serious. It is up to them, and not up to me. That's all.
Q: I agree.
K: It is up to you, sir, as well as up to every other person. May we go on?
That is, we were asking...
Q: Thank you very much.
K: Not at all, sir. We were asking, what is it to be aware. We said according to the dictionary, it has several meanings but I am taking the principal meaning of that word, which is, to be conscious, to be in touch, not verbally, but inwardly, to be in touch, to be conscious, to be sensitive to the outer and to the inner. When one is sensitive there is no division as the outer and the inner. And we are saying, is it possible - that is the question - which is, is it possible to be aware totally, completely. It implies, does it not - this is a dialogue, I am not giving a speech, so please share in the question and answers - we are saying, the questioner is saying, is it possible to be completely aware? Now is there a difference - I am asking you - between the outer, that is the political, social, economic, and all the things that are happening in the world, the violence, the brutality, the appalling political chicanery, deception, all that is going out there, is it not also going on inwardly? Is society created by us, or society just exists by itself? You understand my question. So if we are related, or sensitive to what is happening in the world, with all the violence and so on, who is responsible for it? And to be aware of that responsibility, which means to be sensitive, to be conscious, of one's own violence, double talk, say one thing and think something else, wanting complete security, nationalities, and so on and so on, can one be totally aware of this movement? That's the question; please answer it, discuss it, talk it over.
Can a human being, again who is the representative of the whole of humanity, which we discussed very clearly, which is obvious, which is factual, can a human being be aware of that noise of the train, the wind among the leaves, the beauty of the mountains, the environment and also be aware what is going on inwardly?
Is it possible to be aware - no, I must go a little more deeply. One is aware of this tent. Right? Conscious, the shape of it, the structure of it, the length of it, the proportions of it. Right? And also one is conscious, one is aware, sensitive to the people sitting around you - the colour of their dress, how they look, the colour of their shirts, and what the ladies wear, and so on, to be aware of it, conscious of it, sensitive to it. Right? But in that awareness comes the question, "I like that blue shirt, and I don't like that red shirt", "I like that person, I don't like that person" - for various reasons. Now can you observe - we are asking - can one observe the person sitting next to you, the dress they wear, the colour, without choosing, without saying, "I like, I don't like", just to observe? Is that possible, can you do it? That's fairly simple, isn't it? No? Can't you do that?
Q: When you point it out, yes it is possible.
K: I am coming to that, sir, you want to go ahead too quickly. You might observe the shirt the speaker is wearing, and say, "Sorry, that's too much colour. I don't like it. It is sewn badly" - which is perfectly right, it is made in India! Please wait a minute, things are made very well in India, perfectly, but this happened to be a bad tailor. And you can look at it without any condemnation or approval, can't you? Right? That's fairly simple, isn't it?
Q: Why do you say it is simple, it is not simple for us. To look without judging, it is not possible. (continues in Italian)
K: Ah, no, the gentleman is saying it is very difficult for us to be aware without judgement, without judging. And I say, is he speaking for himself, or generally, for all the people in the tent. He says, at last, I am speaking for myself. Now is that so? Can you not observe - please try it, this is a discussion, a dialogue, a conversation - can you observe without judgement, without approval, just to look? Is that not possible? No?
Q: No.
K: It is not possible? Why? Is it because one is so heavily conditioned to like and to dislike? I am just asking, I am not saying you are. I don't like the Russians, or I love the Russians, I don't like this, and I don't like that, but to observe. Because we will go into it a little deeper afterwards. Can you observe a tree, a mountain, a river, without - just to look at it, not say, "I like,", "I don't like", "This is beautiful" - just to look at something. Is that not possible? Because if you cannot do that outwardly it becomes much more difficult when you go inwardly. Right? It is fairly easy to observe a car and say, "That's not a nice colour", or just to look at it. And if one cannot do that then how can you observe yourself without any condemnatory process, just to observe what is actually happening? That is, to be aware without any choice. I believe, I was told the other day, when we use that word 'choiceless awareness' that is the essence of religion. It may be, it may not be. I am just passing it on to you.
So we are asking: if one is not sensitive, you can't be sensitive if you say, "I don't like that", or "I do like that", "This gives me more delight in looking and that disgusts me". Because if one is not capable to observe without any movement of thought, which is like and dislike, condemning, accepting, how can one observe the extraordinary complexity of one's own existence inwardly? You understand my question?
Q: Can we ask the question the other way: is there anyone here in this tent who can so observe without judgement?
K: The gentleman says, is there anyone here in this tent who can so observe, without judgement. That will answer that gentleman's question about whether anybody had changed or not. It's up to you.
Q: It can be done for a moment.
K: The gentleman says it can be done for a moment. Just for a second or two you can observe, just observe. But a few seconds later the whole machinery of thought begins. Right?
Q: I can do it with will.
K: Gosh, you people! He can do it with will, he can control and observe. I say that is not possible. When you control your like and dislike and observe, you are not observing totally. You are not giving your whole energy to observe. I can't understand the difficulty in this at all.
Q: It is so difficult to see what is in front of you.
K: Sir, can't you look at this poor man sitting on the platform, just look at him.
Q: But after a while...
K: No, sir, we are not going inwards into that. I said, can't you look at the speaker with his pink, or whatever it is, look at him, just look without all the machinery of thought of saying, "I like", "I don't like", "He is good", "He is clever" - he is this, just to observe.
Q: There is a fear, sir, if I may speak for myself, that once one observes without judging standards of morality will disappear.
K: We will come to that, sir, we haven't gone into the very, very complex problem of observing, being aware, inwardly. We am just observing this. Can you listen to that noise of that train without saying, "For god's sake, I want to listen to you", and therefore resist the train, noise of the train?
Q: (Inaudible)
K: Sir, the gentleman asked - we haven't even approach his question, we are just exploring the question - the gentleman there asked, what does it mean, is it possible to be totally aware? He says, I want to be, I see the importance of it, but I can't do it, what does it mean? He is asking that question. And we are exploring the word, not the significance of the whole thing, just the word. I said the word means to be conscious, to know, to be sensitive. And one cannot be sensitive, judge if there is condemnation, judgement, just to observe.
There is an Italian gentleman, I have known him for over sixty years - seventy? And I look at him, I talk to him and I have known him all these years, I never once ask him, have you changed. It is up to him. If he does not change then it is his misery. It is not my misery.
Q: You have talked for fifty years in order to produce what result? And you have not produced it.
K: I don't want to produce...
Q: (Inaudible)
K: Would you kindly listen to me. I will answer your question, sir.
Q: You can only answer it in words, not change people.
K: You have gone back to the question.
Q: Excuse me, Krishnamurti, I am no follower of yours but I think I would like to point out to those gentleman over there. First to enlighten you, that is something you have to do for yourself. His aim in life is to keep and maintain the light of his own being.
K: Sir, I can answer the question for myself, you don't have to! Would you please listen. Please I am talking very seriously, why I am talking, why I have not deviated for the last sixty years from what I have been saying, I will tell you why if it interests you.
First of all the speaker doesn't expect anything from anybody. Right? Because he said, look, he said very carefully from the beginning, no authority, he said that sixty years ago. I am eighty two now. Sixty years ago he said that, no authority, therefore don't follow anybody, including me. You have to be a light to yourself, not light your candle or your fire at the fire or candle of another, including myself. So you by listening, if you care to listen, are responsible for yourself, not for me. And I also said, the speaker does not expect anything from anybody, all of you. If you want to drink at the fountain, drink it. And if you don't, don't. It is very simple. If I expected anything from you I would be disappointed, I would be hurt. I would feel, my god, I have done nothing in my life. But I don't feel that. I am very serious, I don't feel that way. I am talking and the urge to talk is born out of compassion, without any cause. I carefully explained, compassion has no cause. So that is why I am talking. And also you might ask a flower on the road side, why do you have such beauty, why do you have such perfume. And if the flower was able to talk it would say, "Look, I am like that, what are you going to do about it?".
So let's continue with what we were talking about.
Q: (Inaudible)
K: Madam, we are talking about awareness. Please ask that question...
Q: Awareness is to be aware without thought. (Inaudible)
K: I don't understand your question, madam. I can't hear it. If somebody has understood will you tell me.
Q: We are conditioned to like and dislike things. How can we stop this?
K: Yes, we are conditioned to like and dislike, can we talk it over how to stop this. And also I forgot when those questions arose why you have schools. There too we are not expecting anything except to help them to understand life. If they don't it's up to them. Let's proceed.
We are having a friendly conversation, a friendly conversation between two people, you and I, or many of us together, which is about is it possible to be totally aware. We are going to go into that question. It is a very complex question, and if we can go together into it you will see what is implied in it. But you are refusing. I am saying, to be aware implies to be sensitive, to be conscious of the outer as well as the inner. If one is not sensitive to the outer, it becomes much more difficult to be sensitive to the things that are happening inside the skin, as it were. So I began by saying, can you observe something without judgement. That's all. Just to look. Not say, "I like" - I know you are conditioned, I know it is very difficult, you make it terribly difficult by making it an intellectual thing. But to look at something, just look without all the operation of thought entering into it. If you cannot then it is impossible to look with clarity, without any judgement about what is happening inside you, which is very, very complex.
So I just began by pointing out, to look at the outer without any judgement. If that is not possible, find out why it is not possible, not how to be free of the conditioning, but why is it not possible. Find out. It is not possible because your whole education from childhood has been to say, develop this conditioning of like and dislike. Right? I like Italians, I hate the Russians. Right? That's how we operate. Or I hate the person who is speaking here. So it doesn't matter.
So I am just asking you to kindly observe what is happening outside - violence, divisions of religions, political divisions, building up instruments of war. Right? This is happening outside. Concentration camps - people who disagree politically are sent to mental hospitals, torture. All this is going on outside. Can you look at it first without identifying yourself with any of them. Right? If you cannot do it, find out why. Is it because you are an Englishman who is so stuck in his conditioning, or an Indian who is so traditionally bound? Nationality in India didn't exist at all for centuries, millenia, it is only the British, and other foreigners, brought it in, and they began the national wars, conflicts and all the rest of the nonsense.
So if you are aware of that let's move inwardly. Right? Now can you look at yourself without any judgement? I want to live a very simple life. That is one of the questions. But I am surrounded by ideas, theories, speculations, and that gives me a degree. You follow? Therefore how am I to live simply? So this is one of the problems. Look into it. We are asking, can you look at yourself, not according to me, or according to Jung, Freud, or professional psychologists, just to look at yourself? As you look at yourself immediately you say, "I am bad", or "I am evil", or "I am jealous". You follow? The whole machinery of the past, the traditions, thought begins. But before the thought begins just have a space, a little space so that you can look without that machinery quickly coming into action. You understand? It seems so simple.
Q: Shall we give importance to some things and not to others?
K: Sir, we haven't come to that yet. You see we have already started what is important, what is not important. I am just looking at myself, I haven't come to anything.
Look, I'll begin: I want to look at myself, I want to see what I am, not who I am. What is all this going on in me? I just want to look first. I see I can only look without distortion if there is no judgement. Right? I see that. But I have been conditioned, heavily conditioned so long - society, education, etc., family, tradition says, you must judge. I know that. I have been conditioned. I say I'll hold that in a minute, I'll hold that back, but I just want to look. Right? Are you doing this as we are talking together? Or have you just gone off. Are we doing this together?
Q: Yes.
K: Right. That is, I want to look at myself. I want to see exactly the shape of my face in the mirror. Right? I look at myself in the mirror, the outer, and my face is my face. I can't say, well I wish I had a straighter nose, or black whatever it is. I just look first. All right. Then I say to myself, I wish it were not like that. Right? Why do I say it? Because I think your nose is better than mine. Right? So comparison is born. You understand? You are following this? Now can I look without comparison? You understand? My interest is to look, is to observe, and therefore as my interest is tremendously strong to look, comparison fades away. You understand? Because my whole urgency, urge is to observe. Therefore comparison doesn't exist at that moment, it may come later, I will deal with it later. But at the moment my interest is so great that I want to look. My interest pushes aside all comparison. Right?
Now, have you got that interest? I am not saying you must have it. Have you got it? If not, why not? You understand my question? If you haven't got that tremendous interest to know what is happening in the world, and what is happening inside you, and you have created the outer - the society, the whole structure is created by human beings, and as you are a human being who is the representative of all humanity, you are responsible for this terrible state. So I just want to observe.
Q: Even if you say I observe my face...
K: X's face. Sir, all right, I want to look at you. I know you are American, by your speech, or an Italian. And I don't like Americans, suppose - please don't go off - so I say, oh, he is an American and turn my head away. Right? But my interest is to look, whether you call yourself an American, your language is American, whether you are vulgar, stupid, that's not my - I want to look, I want to see what you are.
Q: You take a photograph of it.
K: Yes, take a snapshot and you look at it. Can you do the same about yourself. That is what I am coming to. You refuse to move. I want to go into this. This is tremendously important. I want, as a human being, I want to look at myself before I say who am I, what am I, condemn, judge, evaluate, this is good. I just want to look.
Q: (Inaudible)
K: Sir, you are all making it so complex. It will become tremendously complex a little later, don't begin with complexity. My body, my mind, my - you follow? Just look at yourself.
Q: What do you mean by, 'the house is burning'?
K: You have understood his question. I'll repeat his question. He says, what do you mean 'the house is burning'? Don't you know the house is burning? Your house, the world is your house, the earth is your house. The earth is being destroyed, the rivers are being polluted, the air is becoming impossible to breathe with so many cars, and all the rest of it. Some fishes are being destroyed completely, the whales are disappearing, there are wars - preparing, whether it is in Egypt or Israel, it doesn't matter, it is part of your house. Are you aware of this, that it is your house? Not Israel and Egypt. Right? Are you aware of it, sensitive to it? Or you say, "Poor chaps, it is their affair"? If you are not aware of it, why are you not aware of it? The house is burning, you understand? You don't seem to realize what the world is going through.
And the second question is: must there be complete transformation - listen to the question - must there be complete transformation, psychologically, all that we have talked about, before you put out the fire? You understand the question? I see the fire in the world, and the fire inside myself - the misery, the confusion, the idiocy, the pettiness, my arrogance, and all the rest of it. Until - the questioner says - until I radically transform myself it is not possible to put the fire out.
Q: You must become...
K: Sir, listen to the question first, find out what is implied in it: I cannot do anything until I become perfect. Right? And the house is burning in the meantime. And the house is me. I am being burnt, so I wait until I become perfect. Right? This is the question that is asked not only by that gentleman but by everybody. Which is, can I teach, can I start a school, can I do anything until I have completely transformed? You see the absurdity of the question, need I explain it? I am not being rude to you, sir. But need that question be answered? Do you mean to say you wait until you become transformed; or you see the importance of putting an end to the fire, and that very essential urge to put out the fire is transforming you. You understand? Right.
Now please let's stick to one thing. What time is it?
Q: A quarter to twelve, sir.
K: Thank you. Let's go into this a little bit, may I? I want to look at myself. I know I am so conditioned that I cannot look at myself properly. Right? So I put that question 'wanting to look at myself' completely, I leave that. I then go and tackle or investigate, why am I conditioned, why do I accept it? Not just say, well I am conditioned. I know. Why do I accept it? Do you accept it because it is the easiest way of living?
Q: Yes.
K: So, wait a minute, sir, I want to observe and I see I cannot observe because I am conditioned, and I have never questioned because I am afraid I might not be comfortable. So I see I want to be comfortable, is that it, that's why I can't look. So why do I want comfort? Where am I to find it? I want it. But where am I to find it? So I find it in my companion - I think I find it - in my wife, with my girl, with a belief. So don't disturb all that, because with my wife so far I have found comfort with her, safe. But one day something is going to crack, so I am frightened. You follow how far I have moved away. I want to observe and I find I am really afraid to observe. Right? Right? Are you following this? So I am going to find out why am I afraid. What am I afraid about? Losing my comfort, losing my security, losing my conditioning? It is this conditioning that is creating the misery in the world. Right? So the house is burning, I want to put out that fire, but I don't want to because I am frightened. Right?
Are you doing this? So in other words, sir, you want to remain mediocre which means - I am not condemning you, I am just pointing out - mediocrity means climbing half way up the hill; excellence means going right to the top of it.
So most of us would rather remain in our stagnant pools of little conditioning, and knowing that very conditioning is destroying the world. Right?
So look how far I have gone into it. I want to look and I find I am conditioned, I question why I am conditioned because in questioning why I am conditioned I find I want comfort, I want the easiest way. The easiest way is to accept.
Q: (Inaudible)
K: Though there is contradiction I accept it. There is contradiction. So I would rather let things alone. Right? Is that what you are all doing? Please investigate, I am not saying you are doing it.
Q: Sir, when we are talking about this, including myself, what part is looking, one part is looking at the other part. We verbalize it and think we understand it. I can understand your message, that there is a different way of seeing yourself. Like you said, seeing in the mirror, you see your face.
K: How do you look at your own consciousness, is that it?
Q: I think in the same way that you look at your face.
K: Yes, sir. How do you look at your own consciousness, the questioner asks, as you look at your own face. Right?
Q: (Inaudible)
K: You are a rummy crowd!
Q: What exactly am I thinking about at this moment. It is always something in the past.
K: Look: at the end of an hour and ten minutes - three trains have passed - at the end of an hour and ten minutes, or more, that question has not been answered. The gentleman says, please tell me, I am really anxious to find out, how to be totally aware. That has not been answered. And he will go away and say, my god, when will that question be answered. Because you really don't want to find out, do you, what it means to be totally aware?
Sir, to be totally aware implies a choiceless observation of the content of your consciousness. The content is the society, the wars, the misery, the confusion, the repetitive pleasurable actions and so on, the content is that, can you observe it? Can you observe that you are afraid - not how to change it, not how to run away from it, or transform it, just to observe that fear? And to know, to be aware that you are pursuing pleasure - pleasure of possessing money, pleasure sexually, pleasure of a position, different forms of pleasure - are you aware of it? Now wait a minute, 'are you aware' means are you aware fragment by fragment? You understand? Are you aware of the many parts of the content of consciousness? Or are you aware instantly of the whole? The whole is more than the parts. But if you say I am going to look at each part, there will never be perception of the whole which is much more. So which is it that you are doing actually - examining the parts, fear, jealousy, anxiety, sorrow, the house is burning, I am left, centre, or extreme right, or extreme left politically, are you aware of the fragments; or are you aware of the totality of consciousness?
Q: (Inaudible)
K: I know, but find out if I am observing the parts and why are you observing the parts? Because you are conditioned. I look at my life as a Frenchman, as a Dutchman, or whatever it is. That is my tradition, I have been brought up in Holland and I have said, I am a Dutchman, and that is my conditioning, therefore I will always look fragmentarily. Just be aware of that, not how to go beyond it. The moment you become aware of it you are already out of it.
So consciousness with its fragments - each one of us is aware of the fragments. You understand, sir? The wheel is greater than the spokes. Right, you understand that? The whole is greater than the parts. That's all. But if I am conditioned, holding on to my parts, I will never see the whole. If I say, I have been born in India, I am a Brahmin, I am the tradition, etc., etc., which is the part, and I hold on, so I will fight for the part. Which is simple, that is what you are doing - America, Russia, you follow? Whereas if you see the whole of it then the parts disappear. Right, sirs? Do it, please do it.
Q: How do you get to the total?
K: I am showing it to you.
Q: No, you are not. You are destroying it. You are talking about it.
K: No. All right, sir. I have got your question, wait sir. I will show it to you. If you will kindly listen, sir, I am pointing out something. First I say, please listen, first I say the word is not the thing.
Q: That's right.
K: Right? So what I have described is not the actual, the truth. Right? So can you when you are listening not be caught in words but see the thing that is being described? But that becomes difficult because we have lived in a world of words. So I have been saying from the beginning of every talk, the word is not the thing. The word 'mountain' is not the mountain. I may describe the mountain most eloquently, beautifully, or paint it, but the paint, the picture, the words, the description is not the thing. Therefore consciousness is the word, the content is the word and awareness is the word, so go beyond the word, which is see your own consciousness, its content, etc. So if you are merely caught by the description then you will fight with me for ever.
Q: (Inaudible)
K: No, madam. Look, we human beings are used to being told what to do. We want to be awakened to all this. Right? We want to see all of this and go beyond it. And who is going to do it for you? If I see - please listen sirs - if I see that I have to be a light to myself - right - and that I cannot light this light from another, or through another, then I have to look at myself. Look. Look at the content of myself. But I cannot look at the whole as a whole because I am trained to look partially. So my concern then is, why do I look partially. I look partially because of my education, my tradition, my environment, the society, my wife, my father, they have all been looking at themselves partially. So I refuse to look, I refuse to look how they have told me to look. I say, I don't know, they may be totally wrong, probably they are, so I want to look, for the first time to look. Sir, when you look there is no difference between the observer and the observed, there is only the state of looking.
Q: Do I look partially because of my attachment, my positioning, or because of all the things that I have done wrong in my life, and I know it? Say I have been buying something for five francs and I am selling it for twenty five francs to somebody who needs it. I do see moral things. At this point I can't make any kind of excuse for myself - my ego can make an excuse for anything, but I do not want to see the real me which is ugly, hideous.
K: Quite right, sir. When you say, hideous, ugly, you are already condemning it. For god's sake, do look how we are caught in words. Sir, when you love somebody - I mean love, ordinarily, not something extraordinary - for the moment you forget everything, don't you. You may want to hold her hand or sleep with her, or have her as your companion. In that there is no problem. We have made this all so terribly intellectual, verbal.
We'll continue, if we may tomorrow morning.


SAANEN 2ND PUBLIC DIALOGUE 28TH JULY 1977.

K: If you don't mind we will continue with what we were talking about yesterday. Which is, is it possible to be totally awake, aware? And if you will allow me I will talk about it for a little while and then you can have a dialogue about it. And we are only going to discuss, talk over together, what does it mean to be aware totally. And if you don't mind I won't answer any other question except that because I think if we could go into this very deeply we will find out how to look at ourselves. And from that observation one begins to see what is the meaning of knowing oneself. Because without knowing yourself you have no basis for action. Without knowing yourself one wanders around with all kinds of absurd ideas, commits oneself to all kinds of activities, caught in various traps. So I think it is very important if we could go into this question of what does it mean to be totally, completely aware. And I think most of our questions will be answered in the discovery for ourselves of what it means to be aware. May I go into that that way? Would you allow me?
First of all, one can see the importance of being a light to oneself. It doesn't mean to cling to some idea that one has discovered, or experienced a light in oneself. But that comes about by understanding fully, deeply what awareness means. I am going to talk it over with you first, and then please question, let's talk it over, have a dialogue together.
I don't think awareness can be practised. If you practise it then it becomes mechanical. Right? That's simple enough. It is like a man who plays the piano, if he practises all day long he might practise the wrong notes. So awareness implies no practice at all. It is free observation without any distortion, without any bias, without any prejudice, without any conclusion - free observation and exposition. Not only observation of the world around one, but also from the outer observation move inward because unless one understands the outer very carefully merely starting with the inner awareness may be distorting, may be illusory, may be non-factual. Whereas observing the outer, your reactions to the outer, whether you are a Christian, Buddhist, Hindu, Muslim, British, American, whatever it is, so if you are conditioned as most of us are, and if you look at the outer with that conditioned mind then you can't observe freely.
So awareness implies that one is conditioned, and from that conditioning we have created the world, the moral, ethical, cultural, political, religious world, as well as the psychological world. Right? We are conditioned by our culture, by the society in which we live, which we have created, and we are conditioned by the religions, by the priests, by the family, the tradition, the tradition of war, and the tradition of god, as the tradition of rituals. We are conditioned by the name, by the connotation attached to that name. All this is a form of conditioning.
Now just a minute. So the human being conditioned at the beginning, and then he conditions himself through greed, and then he creates a society which helps him to be greedy. Right? This is simply logical. So it is an interaction between the outer and the inner. It is not that the outer is different from the inner, but it's interaction, constant ebb and flow. It's clear, isn't it? So we are asking: is it possible to be aware of one's conditioning totally, both the conditioning of the conscious mind as well as the deep rooted conditioning of which one may not be aware at all? And we are going to deal with both. Please I am talking now and you are going to discuss it with me afterwards. I will stop at a certain time.
So is it possible for a human being, without a motive - if a human being has a motive to examine and be free of that conditioning, that very motive is born out of his past conditioning. I wonder if you see that. We will discuss it. If I have a motive to be free of my conditioning because I have pain, or pleasure, of fear, or this or that, the motive is born out of my conditioning. And so the motive dictates how I observe my conditioning. Right? See the importance of this. So I must observe my conditioning, whatever it is, good, bad, indifferent, mediocre, and excellent, whatever it is, I must examine it, look at it without any motive. Because I see the logic of it, the reason of it - where I have a motive, that motive is the outcome of my conditioning, that motive dictates further conditioning, modifying it, or changing it a little bit here and there, but that motive being born out of my conditioning operates on further conditioning. That's clear.
So is it possible for me to observe without any motive? See what we are doing, going step by step into it. Is it possible for me, for one to observe without any motive? If one sees the logic of it, the truth of it, that is, a motive born out of my conditioning still maintains the conditioning. Do you, and I, see the truth of it? When I do, the motive disappears. I don't have to struggle against it. Right? If I have a motive to be free of my conditioning, that motive is dictated by the desire to be free of my trap in order to be something else. To be something else is born out of my conditioning, to be something else is the reaction to my conditioning, dictated, directed by the motive. That's clear. May I go on? Please we are going to discuss this, have a dialogue.
So one asks, is it possible to be free of motive, all motives, not just one motive? And that is only possible if I see the movement of a motive. Right? How the motive is born, what its actions are, what its responses are, how that very motive curtails, limits further examination, therefore seeing the truth of that the motive, all motives disappear. I wonder if you see that. We are going to discuss this a bit, have a dialogue soon.
Now the very fact, having no motive, gives freedom of observation. Right? Right? Now one observes, that is, having no motive I am becoming aware of my consciousness. Right? Of one's consciousness. So in becoming aware without motive, and therefore no choice in the observation of my conditioning, because the motive dictates the choice - I wonder if you see all this? We will discuss it. So there is no choice in observation. Observation then is freedom to look. The motive is the factor of the past, the motive is the past. The motive is the observer. Without the motive there is no observer. Are we getting something of this? You are following? So the mind is free to observe without any choice, without any motive, because I see choice is the outcome of my conditioning, motive is the outcome of another form of conditioning, so seeing the truth of that there is freedom to observe without the observer. We will go into it later.
So there is an observation only - no correction, no direction, no suppression, there is just observation. I observe - there is an observation - not "I observe" - there is an observation of authority. One of our conditionings. Authority implies fear, conformity, imitation, obedience, following somebody - much more is involved in that authority. Authority of one's own experience, authority of one's own knowledge, or the authority that has been imposed through society and so on and so on.
So in the observation of authority, that is the art of observation - please follow this - the art of observation is to see that authority has a certain place - doctors, medicine, technology, but authority has no place in the field which we call the psyche. Right? Art means, as we said at the beginning, to put everything in its right place. Right? See the beauty of it, sir: to put everything where it belongs, not through choice but through observation. Have you got it? Right?
(noise of train) They have better rail beds and therefore they are going faster, more noise!
So authority has its right place, I have observed it - there is an observation of it. And there is fear. I am just taking a few of the contents of our consciousness of which we are becoming aware. Fear has its right place - which is the fear to protect the instrument, the organism, and it has no other place. Pleasure, and how thought pursues pleasure - we went into all that. And what is love, what is sorrow - we went into all that. So is there a possibility of being aware of the whole of it at a single observation and not pursue, take fragment by fragment, because they are all interrelated, they are not separate, they are not fragments which exist by themselves. They are all interrelated, acting upon each other. So in this observation is it possible to observe totally the whole movement? You understand? It is possible only when we understand the meaning and the significance of thought - thought, experience, knowledge stored up in the brain as memory, and the action of that memory, thought. Again the art of putting, giving thought its right place and no other.
Now we are asking: is it possible to be aware of this total movement as a single unit? Or must you go through fragmentary observation of the fragments? That's one point. Second point is: can the conscious mind investigate the unconscious, the deeper layers of consciousness? You understand my question? That's part of observation, that's part of being totally, completely aware. As most of us are educated to live on the superficial conscious level we find it awfully difficult, or impossible, to open up - not to a psychologist, or a psychotherapist, to ourselves, to open up everything, because again if we have understood fear then it is possible. You understand? If you have gone into the question of pleasure, love, suffering, death, then the whole cave, the whole hidden thing is exposed. You don't have to go after them but they come out. Have you understood any of this?
Right? So having no motive, there being no direction, and so no choice, there is a total awareness. You get it? Complete awareness. Why the Russians are behaving that way, or the British, the Americans, the Hindus, why religions are this way. Because we have observed the outer very carefully, how you are trapped by the gurus because you want to find out something - you are eager, when one is very young, and fresh and innocent and wanting to enthusiastically find out, there comes along some man who says, "I'll tell you all about it", and you are caught. To be aware of all that. Which means to be aware of your desire, desire being will and so on, desire with its illusions, which is to follow somebody who is going to give you the light. To practise something hoping thereby that you will have this extraordinary delight, or ecstasy, joy. Ecstasy, as we said, is a state of mind which is beyond the self.
So both consciously as well as deep down there is a total awareness, and from that total awareness in which there is no choice there is complete action, to act without a motive which is out of compassion. You get it? Which is out of clarity. And that compassion, clarity gives the skill to operate, to function, to act. This is total awareness. Have you got it?
Now let's discuss it.
Q: Are you actually doing that all the time?
K: Sir, do it. I am not asking you to do anything.
Q: I am asking you.
K: I am not answering you. If you have listened very carefully you will have answered it yourself.
Q: (Inaudible)
K: Sir, just listen. Can you be free of motive? Begin with that, knowing a motive is born out of your conditioning. That conditioning dictates what kind of motive you have. That conditioning has come into being right from the time you were born, from the past, millenia after millenia. It isn't just a newly conditioned mind, it is the result of millenia existence of man. Man has operated always with a motive - of god, country, and you know all the rest of it, I don't have to go into it.
So please first let us talk about this, this one thing. Is it possible for you to be free of a motive. If you have a motive, is that love? I'll put it round the other way then perhaps we will get together a little more clearly. When I love you, if I have a motive because I want companionship, sex, or I am lonely, or you are nice, attractive, sensuously I would appreciate it, if I have any form of motive can there be love? Find out.
So we are asking: after explaining the whole movement of motive, logically, sanely, have you a motive in observation? That's all. Let's stick to that one thing. If one has a son or a daughter and you love them, but you say, "Yes, he must be an engineer, and she must marry the rich man", etc., etc., but is that love? Right? So ask yourself if in your observation of the world outside you and the world inside you, which we will come to presently, are you free of a motive when you observe the world - the communist, their tyranny, what is happening in Russia, and there is the affluent society of America, and the amazing poverty of the Asiatic countries, including Africa, when you look at it, have you a motive? - wanting to help them, wanting to feed them. Go on, sirs, examine it. Or have you a motive when you are a wife and a husband, a girl and a boy? If you have then you can't observe. That is a simple fact.
Q: (Inaudible)
K: No, forget the culture. You see we are going off. Have you a motive in your observation?
Q: (Inaudible)
K: No, please begin with this, you will go into it a little later. Have you a motive when you follow your guru - if you have a guru? I hope you haven't, but if you have a guru, a long beard, brown, or a white man with a white beard - it is the same thing - have you when you follow somebody, a guru, have you a motive?
Q: If I observe only because I want to understand...
K: That's a motive.
Q: So how do you observe?
K: No, no. If you see the truth that motive of any kind - righteous, or pleasurable, any motive, is born out of your own conditioning, and you want to be aware totally of your conditioning, then motive prevents you from observation. That's all. That's a simple fact.
Q: I know that all my actions have a motive. That's clear. But I am afraid that without motive, without desire, I will fall into indifference.
K: He says, if I have no motive I might fall into indifference. Is that so? Or are you imagining that you might fall into indifference? Because you have not seen the truth that motive distorts observation, but you have already concluded that if there is no motive the whole thing will collapse. But therefore we have to talk over together the question of whether it is possible to be free of a motive. Right? Not project what will happen without a motive. That's a clever trick to prevent oneself from having a motive.
Q: (Inaudible)
K: We have said that, sir. Art is putting things in their right place. Not painting pictures, appreciating Picasso or Rembrandt, or somebody else, putting everything in its right place. Then the motive to eat the right food, right diet, and yoga and all the rest of it has its right place. It would be insanity to say...
So proceed, after talking over together, I am going to stick to this one point until we completely understand it - not understand, act. Which is, are you free from motive? Or you first see that if there is no motive, my god, what shall I do? Which is, thought - see what has happened - thought projecting what might be, then that very thought is frightened of what might be, and therefore do nothing, carry on. So is there a possibility of observing without a motive?
Q: Sir, I have a very strong urge to become more aware so I tried to be aware. And is this different from motive?
K: No sir, it is not. I want to be aware. Right? I want to be aware. Why? Explore. Look into it. Why do I want to be aware? You mean to say when the house is burning you are not aware? Right? The house is burning, isn't it? Unless you are totally blind, totally indifferent, completely consumed with your own activities, obviously you are not aware of what is happening, which is the essence of neuroticism. No? So as the house is burning, your house, you mean to say you are not aware of it - you are not aware of what is happening in Russia, in Italy, the chaos, Eurocommunism, dictatorships, instruments of war, the tradition of war. Historically, there have been wars for five thousand years, practically everyday somewhere on the earth.
Q: (Inaudible)
K: No, I said communism, American, everywhere the earth is being destroyed.
Q: (Inaudible)
K: No. Listen. Forgive me, I said the whole world, including Eurocommunism, communism, Marxism, Lenin, Mao, everywhere, America. Sir, don't pick up one word and throw a brick at it. The whole world is destroying itself. Human beings are destroying themselves. It is an absolute fact.
Q: (Inaudible)
K: Sir, let's forget communism, Eurocommunism, socialism.
Q: But education has the motive of learning. So if I want learn what am I to do?
K: Sir, look. Of course. I want to learn mathematics, or engineering; there is a motive because that way I will be able to earn a livelihood. Right? Right? We said put it in its right place.
Q: I understand what you want to say.
K: Not what I want to say.
Q: It is a fact.
K: So if it is a fact to you, sir, are you free of motive to observe?
Q: If I see the necessity.
K: No, not if you see the necessity. I want to observe whether I love my wife, or my girl friend - love. If I have a motive, is that love?
Q: (Inaudible)
K: I am afraid then we haven't understood at all what we have been saying. I want to observe my relationship - keep to that one little thing - I want to observe my relationship with my wife, or my girl friend, or my children. I want to be aware of that relationship. If I have a motive because my wife gives me sex, pleasure, comfort, cooks my meals, washes my etc., etc., and I say, "I love you, darling, because you do all those things" - is that love? That's all. Let's stick simply to that. And is it possible to have a relationship with a woman, or a man without a motive?
Q: Sir, if you say to a person, "I love you" that is already a motive because it excludes other people so it is not love.
K: No, no. Please you are going off. Sir, most of us...
Q: What is the reason that you choose that person? That is a motive. Because you like another person more that someone else.
K: Don't you?
Q: Sir how many people are couples here?
K: Oh, for god's sake sir, please.
Q: And why? Because they have a motive.
K: So sir, because of that motive is there love? That's all I am saying.
Q: No, when you say, "I love you", you exclude other people from your relationship. So you isolate yourselves.
K: I am asking, sir, you may love that one. Don't exclaim, "I can't love all the others".
Q: Why not?
K: I don't know.
Q: Because you have a motive when you say, "I love you". It is exclusive to that person.
K: In that exclusiveness is there a motive? So if there is a motive in that exclusive love of another, is that love? Therefore that's all. Now can you love that man, or that woman, without a motive? What is the difficulty?
Q: Can we use a different word from love?
K: He wants to introduce another word instead of love. Call it mud! You see how we refuse to stay with one thing and go through with it.
Q: What we are talking about is looking at our life.
K: I am sorry, you are not looking at your life or my life.
Q: I am going to say something else. Now, you are the one putting the questions. On the other hand it is very clear that all of us are here because we have a motive. We want to understand you.
K: Right sir. First of all you are not understanding me at all - not you only, please sir, please listen.
Q: All these abstractions...
K: Sir, would you mind, you have said enough. Please you have said enough, sir. I am going to answer, if you will permit me. Which is, you are not trying to understand what the speaker is saying. What the speaker is saying is, look at yourself. That's all. To look at yourself you must be aware, not aware of what K is teaching you, or telling you, but to be aware of what you are doing, why you are here. What is the motive behind your coming here. Are you aware of it, do you know your motive? To understand K, the speaker, or in talking over together you are understanding yourself. That's all. I have made this very, very clear from the very beginning when I began talking. But if you say, I am here to understand you, I say, there is nothing to understand, you are understanding empty words. That's very clear so don't let's go back to that.
What is the motive that you are here? One. What is the motive in your listening? What is the motive when you want to find out, to look at yourself? What is the motive behind the desire that says, look at yourself? Please may I beg of you to keep to this one point.
Q: (Inaudible)
K: The gentleman says, I come here because I feel a sense of liberation, freedom. Sir, please, I am not asking your personal motive for coming here. This is not a group therapy. I hope it is not. No group therapy. I am asking you to investigate for yourself what is the motive, if you see the truth of this simple fact that when you have a motive, that motive is born of your conditioning, and you strengthen that conditioning. That's all. And therefore you cannot be aware of your conditioning.
Q: I see the motive but nothing happens.
K: He sees the motive but nothing happens.
Q: I come here each year with an urge to find a new motive, a refined motive - different forms of the same thing, modified, or continued.
K: What shall we do? I won't move from this. You can move, go away, get up and go, perfectly right. You are free to do what you like outside the tent, not inside the tent. Because inside the tent we are responsible.
So I am holding to this one fact: do you, as a human being, who is the representative of all humanity, I repeat that over and over again - the repetition becomes a lie if you repeat it without understanding it. Right? The speaker sees the fact, therefore his repetition is not propaganda, is not a lie, he is just showing you what it is. But if you take the words and repeat it, it will be a lie, it will be hypocrisy, it won't be honest. But if you see it for yourself that you are as a human being the total essence of all humanity - there is great beauty in that. And if the question arose, what do you mean by being totally aware, please explain it. I have explained it before the discussion began, what the speaker means by the perception of the whole, holistic. The word 'holistic' means something much more than the parts. And the something much more is not possible when you are holding on to the parts. Which is the part is my motive is different from your motive. But if both of us are free of motives we can both work, journey together.
So Mr Ortalani, etc., and all the others, after listening to this carefully, logically, sanely, are you free of motive? Don't answer me, find out. That is if you want to answer that question, is it possible to be totally aware, it is only possible when there is an observation.
Q: (Inaudible)
K: Madam, we are talking about a motive, not about love. Does one see that where there is a motive there is a distorting factor? That's all. Stick to something factual, not move into some other factor.
Q: (Inaudible)
K: Look, my friend, if you are here to resolve your problems with the speaker's help, you are not going to be helped. A simple fact. If you have a sexual, mental, fear, sorrow, any problem, they are not going to be solved with my help. And by talking over together, talking it over together, investigating together, exploring, then you yourself will help yourself - you are the humanity. That's all. Sir, if this doesn't please you for god's sake don't come. Go to some guru, church, do whatever you want, but if you here, if you are serious, let both of us meet on the same level. Right? On the same level, at the same time, with the same intensity. Right? Which is love. Otherwise we won't meet.
Q: How does one see the house is burning?
K: How does one see the house is burning? The newspapers tell you every morning, the radio tells you every evening, the televisions show you exactly what is happening. The news is printed all over the pages, and if you don't see the house is burning then something is amiss.
Q: Yes, but what I am saying is...
K: We haven't understood each other, sir. Let us drop the 'house is burning', and look at something else. Which is, are you here with a motive?
Q: Of course.
K: Yes. What is that motive? Don't tell me! What is the motive? Find out. If the motive is to follow the teachings of K then you are totally taking the wrong direction. But if you come here with a motive to understand and talk over together, to solve the problems not according to me, but observing yourself totally, then that motive will disappear and you will understand yourself.
Q: Once one sees the house is on fire...
K: I said leave the house on fire! I said what is the motive that you are here? Don't tell me but find out, etc. Sir please sit down. I have repeated this a hundred times. Either it is the difficulty of language - motive means move, a momentum, a drive, a desire, all that is implied in the word 'motive', move. What makes you move? Fear? Sorrow? Your ignorance of yourself? Then if that motive, which is the drive, momentum, and you are here, then let's talk it over together, not that you are copying K, or following his teachings, or this or that, because I am not your guru. Don't be a follower of anybody. But in talking over together you see yourself, see yourself totally. That is to be totally aware of yourself. Then when you are totally aware of yourself there is no problem.
Q: I cannot live without a motive but I would like to.
K: You cannot live without a motive but you wish to live without a motive. See the contradiction. I want to live without a motive but I have a motive, therefore there is conflict. Right? And if you like that conflict carry on. And if you see the futility of that conflict you examine both, why you have a motive, how the motives are born, the desire, the urge, the compulsion, the drive, the momentum that makes you do something. And the other which is merely a verbal communication, which has no reality. What has reality is your motive. And when you see that motive is born out of your conditioning, and therefore strengthens your conditioning, if you like it carry on.
What time is it? Isn't that enough for this morning?
Q: No.
Q: (Inaudible)
K: Is a motive complete? Motive is very complex. No, don't analyse it, for god's sake don't analyse it, just look at it. Look sir, please just listen to me. Why do I talk? Why do I go through this? For over fifty years I have done it, why? What is my motive? I am going to answer it. Listen to it. What is my motive? If I have a motive, you understand, which would be to help you, to see that you are free of sorrow, to see that you love, and then I would fight with you, force you, compel you, I would do all kinds of tricks with you, offer you heaven. Right? And I won't do that for the very simple reason that together we are going to look. We have created the world together, man and woman, baby, that also, but the world, society, morality, political structure, the economic structure, that we have created together. So please together. That means you have to look at yourself because yourself is the whole universe, yourself is the whole of humanity, therefore if you follow somebody else you are not a human being looking at yourself who is the whole of humanity. Because that man whom you follow is only taking a part, a segment, a tiny little observation. We are looking at the total observation. Right? That's enough for today.


SAANEN 3RD PUBLIC DIALOGUE 29TH JULY 1977.

K: I am sorry you have such a nasty morning.
We are going to have a dialogue, that is, an enquiry together as two friends who know each other fairly well, talking over their problems, and therefore without any aggression, without any assertion, but as a friendly enquiry into our problems. So what shall we talk over together, have a dialogue about this morning?
Q: What is the relationship between self knowledge and education, not only of children but of grown-ups as well?
K: Would you like to discuss that? Education not only of children, students, but also educating ourselves. What is the relationship between education and self knowledge? Do you want to discuss that, talk it over together?
Q: Sir, what is the relationship between discontent and meditation?
Q: What is the relationship between meditation and death?
K: The Brockwood people have got together on this, I see!
Q: Can you speak about the heart entering into the mind?
K: Is there any difference between heart and mind? That is, affection, care, consideration, non-aggression, and so on and so on, which are supposed to be the qualities of the heart, can that enter into the mind. But both the mind and the heart when they are really harmonious are one.
So shall we talk about, have a dialogue, about the relationship of self knowledge and education, not only of the student but also of the grown-ups; and what is the relationship between death and meditation; and discontent and meditation? Shall we start with those three, or have you another question? All right.
What is the relationship between self knowledge and education? One asks, if one is talking over together, two friends, what do we mean by education, and what do we mean by self knowledge? We must be clear before we find a relationship between the two, we must be clear what we mean by education, what we mean by self knowledge. So what do we mean by education? Most of us know how to read and write. Most of us have some kind of degrees, college, school, university, where you acquire a great deal of information about many subjects, or branch off into a particular subject and specialize in that subject, developing a skill so as to function in the world - if you want to function in the world. That is what we call education. That is the accepted norm, the meaning of education. But we question it. Right? We are questioning if that is all of education. Or is education not only the cultivation of various subjects and so on and so on, gathering knowledge, but also be concerned with the totality of man? Which apparently no school, no college, no university, is concerned - at least, as far as I know.
So what do we mean by education? If you are merely satisfied with the acquisition of knowledge, the cultivation of memory, and then use that memory skilfully in a particular branch of any livelihood, and so on, and so on, engineer, scientist, philosopher - the word 'philosopher' means the love of truth, the love of life, not speculating, theoretical, verbal, intellectual expressions. So proper education would apparently mean not only the cultivation of knowledge but also the cultivation of the whole of man. Right? Now is that possible in a school, in a college, in a university - the cultivation of the total human existence, human being? I believe we neglect all that field, all that side, and cultivate extraordinary capacities, technological and so on. We know this.
Now the questioner asks, what is the relationship between self knowledge and education. So we have more or less verbally expressed what we mean by education.
And what do we mean by self knowledge? This 'know thyself' has been a catch word, or a slogan, for millenia; the Greeks said it, the ancient Indians said it. And what do we mean by that word 'know yourself'? Can you ever know yourself? Please, we are questioning, I am not laying down any law. Please, we will discuss this. Can we know ourselves ever? Can I say to myself, "I know myself"? Is that ever possible? And when you say, "I know myself", in it is involved a certain conceit, a certain sense of arrogance of achievement - right - that one has really deeply investigated into oneself and has come to a conclusion. And that conclusion gives you the assurance that you know yourself. Right? This is what we call knowing yourself. Now I want to question that.
So we are questioning both the self knowledge and education, and their relationship with each other in a school, college, university, and daily life. Is that all right? I am talking, why don't you? Please, have a dialogue, let's have a dialogue about it. One sends one's children to a school - the State demands it and so on and so on. So you send them. And they are taught there something totally different from their daily life, from childhood. As they grow up the contradiction grows more and more and more. This is inevitable, you must have seen it in your own life. That the acquisition of knowledge has become tremendously important because it gives one a social security - social security being you can earn a livelihood, in that there is a security, a job, and all the rest of it. So the cultivation of knowledge, which is memory, gathering information and storing it up in the brain as memory, and using that memory skilfully, which will earn us a livelihood, and neglecting the whole area of human existence.
When you send the children to school, they are being trained to conform. Right? Would you question this statement? They are trained to conform, conform to the left ideology, central ideology or extreme right ideology, religious, Catholic, Protestant, Hindu. So they are being very carefully conditioned - right - both at home and at school. And as they grow up they live within that conditioned area. Right? Am I saying something extravagant? I hope you are going to discuss. They live in that conditioned area, they accept all the traditions of that society - wars, you know the whole business.
Now he says to me, the questioner says, what is the relationship between self knowledge and education. There is none as we understand education means now. It is only when you don't quite fit into the society you are called neurotic, you have problems. And then you go to the analysts, or the psychotherapists, and they try to somehow help you to conform. So what is relationship between the two? When do we begin to enquire, if we do at all, into the whole structure and the nature of the self? Do we ever do that?
Q: Is it possible if I don't know myself?
K: But do we ever say, I don't know myself? Do we ever question, ask, what is it all about - my action, my living, the wars, the conflicts, the misery, the relationship between man and woman, the everlasting struggle? We never ask what is this human being who is caught in this? We only ask that question to understand oneself when we are in a tremendous crisis. Right? Please, I am not...
Q: I think that education is developing skill, and know thyself is relative.
K: I understand, madam, but we are talking first of what is actually happening in the world. Your theories or my theories, but what is going on with your children and other children. In that, in schools, there is neither compassion, nor clarity, nor the communication of that clarity and compassion through skill. That doesn't exist. It only exists as a theory because you have heard me talk about it. Or you might have read about it somewhere. But actually - deal with facts - not what you or I think education should be. If we know what the facts are then we can move from there. But if we start with theories we are lost - we have your theory, and somebody else's theory, and we never get together. If we take what actually is happening in all the schools throughout the world - the speaker has been to many, many schools in the west, and here, and all the rest of it, there are five schools in India with which we are concerned, and Brockwood and so on, Canada and Ojai, California. So please let us deal with facts.
Q: (Inaudible)
K: Sir, there are exceptional schools. There are one or two rare schools, perhaps in Germany, perhaps in England, one or two, who are concerned with the total education of man. Right? Don't let us say, your school is better than mine.
To educate, we said, as it actually takes place, is to cultivate memory. That memory is used skilfully as knowledge in earning a livelihood. So society demands that every human being has some kind of skill to earn a livelihood, or help the student to conform to a particular ideology, and so on and so on.
So we are asking: what is the relationship between the two - self knowledge and education? We know what education more or less is, except there are exceptional schools. I don't know any but there are, let's hope for humanity's sake there are exceptional schools. When do we ask this question, that is, I want to know myself? When do we ever ask, if we are at all thoughtful, do we ever ask it? Do we say, I must know myself, otherwise there is no education. When do we ask it?
Q: When we suffer.
K: When do you ask? When you suffer. Then what takes place when you suffer? Do you say, "Why am I suffering? What is the root of suffering"? Or do you say - please I am just asking, I am not laying down - or do you say, "I want to escape from it, I want comfort, I am lonely, desperately lonely, I have lost everything, I have lost the person I thought I loved, I am left completely lonely in this world"? Right? Then there is suffering, and that suffering makes you seek comfort, rely on somebody, come to a conclusion, and so on and so on, turn to god, or whatever you prefer. So you really never ask yourself actually, if you are truthful to yourself, never ask oneself, "What am I, what is this?" Right?
Now we are saying, let us examine both and see their relationship, if there is such a thing as separate education and self knowledge as something separate. I don't know if you see. Are the two things separate? You understand? We have divided it as education and self knowledge. Then we try to find a relationship between the two. But I question very seriously whether the two are separate.
Q: (Inaudible)
K: You yourself, our friend says, you yourself have separated, the physical, the psychological and so on. So this leads somewhere else, that is, is the psychological enquiry, does it affect psychosomatically? You know what that is? If there is psychologically perfect health, psychologically, perfect health in the sense no conflict, sanity, no me and you, psychologically there is no division, that does surely affect the physical: one is much more healthy, vigorous and all the rest of it.
So we are now asking, please, what is the relationship between the two, and is there a division at all between the self enquiring into what is the 'me' and education? Are you meeting this question, sir? Right?
How am I, as a teacher, not sitting on the platform, I don't mean that, in a school, how am I to convey to the students both the acquisition of physiological facts - knowledge, mathematics, history, geography and all the rest of it - and also in the very teaching of those subjects cultivate the enquiry to look at himself as the representative of all that. I wonder if I am making myself clear.
If I am a teacher of history, how am I to help the student not only to know the meaning of history, which is the story of man, and also help him to understand himself, who is the man? Are you catching what I am saying? Right? Does this interest you? Or you say, for god's sake let's talk not about education because I have no children - just a minute sir - and drop that and let's talk about our personal problems? Which is it? Are you interested in this? Be sure because this is not entertainment.
So how am I, a teacher in a school, to help him to understand himself through the subject which I am teaching, which is history? Right? We have talked a great deal about this in various schools so I am rather good at it! Sorry, I didn't mean that!
History is the story of man. Right? The wars, the kings, the tyrannies, the so-called cultural evolution of man from the Stone Age and all the rest of it. How am I to teach him history so that through history he is understanding himself, which is the total development of man? Right? Now how am I to do it? If you are the teacher put yourself in the position of a teacher, and how are you to teach history that way? Mathematics, or physics, anything? That's the only way to cultivate self knowledge and at the same time acquire knowledge of various subjects, so that they are not separate, they are always moving together, flowing together.
Q: Sir, I don't know myself, can I be a teacher?
K: Can I be a teacher of this kind if I don't know myself first? Right? So you are saying, let the house burn while I am... That is, I must understand myself first before I do anything. You see the falseness of it?
Q: No, I...
K: No, please sir, look at it, sir. Must I wait until I have complete knowledge of myself before I teach in a school?
Q: Not in a general school but in a school of this kind.
K: In a school of this kind - all right, I'll accept that for the moment. Which means what? I can't teach until I know myself wholly. If that is so then the children, the students, are being thrown to the wolves. Not knowing the importance of self knowledge, or what is the right kind of education, we are saying a teacher who is interested in both, in the very teaching of it he is learning himself. In teaching history and his relationship to the student, the student and myself, in the very act of teaching I am discovery how I am acting, what I am thinking, what my motive is, so there is constant enquiry, not only into the history and teaching but also as I am teaching I am discovering myself. That's what we are trying to do in the various schools. I won't mention schools. Don't get interested, I am not doing propaganda. That is, when the teacher is really interested in self knowledge and education, and tries to find out how to teach through history - I am taking one particular subject - through history to find out what he is and learn at the same time the whole story of man. This can be done surely if the teacher is really interested in this.
Q: (Inaudible)
K: I know that is why we want to have special teachers' educational centre - I am not going into all that. We are going to do it.
Q: What I mean is I am a teacher myself. I would like to discuss what will you do at this centre?
K: Madam, how can one answer such a question? I have a son - I haven't, but suppose I have a son. I can't afford to send him to the right kind of school because I haven't the money, my husband and I have separated. This is a common occurrence in modern society, the breaking up of the family, and I am left with two or three children. Right? What am I to do? Go on, sirs, it's your job, enquire. I have to earn money to support them, work like a slave for these four children, or two children, or one child, and educate them in the right sense, because one has thought about it. As there are no such schools, except very, very few, what are you going to do? You follow, sir? Go into it. You should think before you have children, before you get married, of the whole thing, not afterwards. Right? We are always thinking what shall we do when it is a fait accompli, not before. You say, I am going to get married, if I want to marry, or have children, what is going to happen? That is the self knowing - you understand? But not say, well, I have got four children, for god's sake what am I going to do. There is the State that will help you and so on. Or there are special schools where you can have scholarships and all that. So don't let's enter into that.
So what is a teacher to do? A teacher of the right kind, not who just says, I am bored with all the other work, at least I can become a teacher. And therefore - you follow. Generally the teachers are those who can't get into business, who can't earn a lot of money, who this and that and that, so they eventually become teachers. I don't mean that there are not exceptions. There are exceptions, thank god. Right?
So what shall we do now? How shall I teach history, mathematics, if I am a teacher, so as to convey both the acquisition of knowledge and also at the same time to know oneself? I think if the teacher is really interested it is a creative thing, you discover; you don't say you are going to teach in this way or that way, then the teacher gets bored. But if he is creative, interested, it flows out of him. Right?
Q: The best teacher is one who knows himself and what he teaches.
K: Yes, that is what we are saying. Are we saying something different from you?
Q: No.
K: All right. The other question is - have we discussed sufficiently that point - the other question is: what is the relationship between discontent and meditation? We will come to you afterwards. What is the relationship between discontent and meditation? What do you think? As we said, discontent most of us have. Either it becomes an all consuming flame, or it is soon satisfied, smothered by getting married, by having a job, by having children, or by joining some society, community, or becoming some ideologist. You follow? That flame which should be burning is gradually smothered. That is a fact. One is totally discontented with society, with the establishment, with short hair, grows long hair, you know the whole thing that goes on. So can discontent never be smothered? Never. Though you may have children, wife, never that flame wither away, die, become ashes. Go on sirs, investigate into yourselves as we are talking. Right, dialogue. I don't seem to have any dialogue. That's one problem: whether it is possible to keep the discontent at its highest excellence. Excellence means to reach the top of the mountain. Mediocrity means to go half way. Right? We are explaining what the dictionary says.
And meditation. What is meditation? Not all the childish stuff, not all the immature gurus with their immature disciples, but what is real meditation? We said that, we said real meditation is to empty the content of one's consciousness. That is, no jealousy, no anger, the whole content without effort. We went into that.
So can these two move together, or must they be separate, or the very discontent, keeping that flame alive is a form of meditation? You get it?
Q: Sir, it seems very often that discontent means rebel against somebody or some group.
K: That's right, sir.
Q: How can we feel discontent without making a cause?
K: If discontent has a cause - you are following - then the effect of it is to be satisfied by joining this or that, or by doing this or that - if there is a cause. Now is there a discontent without cause? I wonder if you see this. Suppose one is discontented, not with society, with my wife, or with my group, or with my friends, but discontent. Don't you know that? No? Not with something, or I want something and I can't get it therefore I am discontent. I want to be a great man, I can't because I haven't the capacity and I am terribly discontent, frustrated. So I channel, there is a channelling that particular discontent along certain lines so that it is gradually diminished and dies. So we are asking: is there a discontent without cause?
Q: It has to have some relation with actuality.
K: The actuality is, sir, the actuality is I am discontent with my society, I am discontent with the pattern which society has given me, I am discontent with the education I am getting, I am discontent because I don't want to have a job, go to university and get a job, but I want to do something entirely different - wander the world with a little money, or help along. So that way you will observe, if you have gone into it sufficiently deeply, that gradually this discontent withers away. Right? Haven't you noticed this? Some people are ardent leftists, extreme leftists, the moment they get married and a job the thing quietens down. We happen to know many of such people, of course there are exceptions - don't jump on the exceptions.
So we are asking: discontent is to keep that thing alive, flaming. Which is to be discontent with tradition, with the tradition of wars, the tradition of belonging to a group, the tribal instinct of the tradition of saying, my group and your group, we and they. Now in enquiring into all that which is the outcome of discontent is a form of meditation, isn't it? Which is, in enquiring why I accept, one accepts, religious authority, or even political authority, or ideological authority, in enquiring into that one discovers one accepts it because one is frightened to stand by oneself - the fear of loneliness. So that fear of loneliness is smothered by saying, I must be with you, I must escape. So the understanding of that fear is part of meditation. Right? So the highest form of discontent is freedom. Right? The excellence of discontent brings freedom. Do it, sirs, not verbally accept it. See the depth of such a thing.
So discontent and meditation go together. Right? If you are content with the system, a guru, or what ancient people have described, then you accept it and practise it, you are smothering discontent. But if you say, look, what do you mean by it, why should I accept any system of meditation? Who are you to tell me how I am to meditate? There are lots of teachers who are giving lessons how to meditate, which is the acceptance of authority. When you question it, the flame is keeping alive.
Q: (Inaudible)
K: Ah, no discontent brings freedom.
Q: Because discontent is merely suffering.
K: Discontent, he says, is merely suffering. Because you suffer because you can't get something out of discontent. I am married to a woman I don't like, I am discontent.
So now let's go on to something else: he said, what is the relationship between death and meditation. Right? Are you interested in all this? Not interested, is it part of your life? You see let us approach death with total discontent. Right? Will you? That is, not accept any form of comfort, any form of explanation, approach it with any idea, or be afraid to understand what death is. So is there a tremendous discontent to find out? Which means there is no fear. Right? There is no seeking of comfort, no me, what is going to happen to me? So can we approach it that way?
One may be married, have children. The man goes out and may have an accident, killed, and the wife is left alone with children. She feels terribly lonely. Right? Don't you know all this? Lonely, desperate. And she is not really concerned about death, the whole meaning of death, but she is concerned about herself and what is going to happen to the children, who is going to support them. I have lost somebody whom I loved, and so on and so on. One never says, all right, I want to find out what death is. You understand what I am talking about? Can we go into this that way? Which is, approach it with total discontent, not knowing where it will lead me. Right? Can you do that? There is no hope. You know, I don't know if you know what it means to have no hope - not to be depressed, not to say, my god, I am lost. But hope is born out of despair. Right? When there is no despair there is no hope. Right? I wonder. Why is there a despair? Because one is left alone. This sense of great loneliness. One may have a lot of money, children will be properly educated, you may have a house, or whatever it is, there is this intense feeling of desperate loneliness. Don't you know it all? Don't you know it? You may have friends, you may live with lots of people in a group, and there is occasional intimation of this extraordinary sense of isolation, loneliness, without any relationship with anybody. Haven't you had all this? You see then, specially when you are young, one doesn't know what to do. Right? One has no sense of direction, no somebody whom you can trust. Nothing, you are just left absolutely alone. Has it ever happened to any of you?
Then there is the fear of that loneliness. And fear being much stronger than loneliness, you escape from it. Right? You know all this. You escape from it, you run away from it, you smother it, you do everything not to be frightened, or you say, I must face this loneliness. And when you force yourself to face this loneliness there is nothing, it doesn't respond, there is no answer because you are building a wall of resistance against it. I wonder if you know all this. No? We are talking about something very common to every human being.
And the question then is to understand what loneliness means. To go into loneliness, what does it mean, how does it come about? Right? Don't we every day of our life, in our activity - of course there are always exceptions, so don't let's talk about the exceptions - isn't there in our daily life, our activities are always isolating ourselves? No? You understand? One goes to the office, or the factory, or some kind of work, there you are climbing the ladder of success, you want to become something, higher, and higher, which is a form of isolation, isn't it? No? When a local priest wants to become the archbishop it is the same pattern, or a communist, or a commune leader wants it.
So through these activities one is gradually enclosing oneself, building a wall round oneself. We are doing it. Do face this. Every day we are doing it. And one day suddenly this loneliness becomes real. One has carefully brought it about - my wife, my god, my country, my ideals - isolation. And my success, my ambitions, I must do something better than you. All this is a form of bringing about isolation, which is the ultimate expression of loneliness. Right? This sense of having no relationship with anybody, or with anything, even nature doesn't tell you, you have nothing.
So can one look at that loneliness, not escape from it, not try to cover it up, nor try to fill it with companionship, with knowledge, with a dozen things, but just to observe that loneliness? Observe - we went into that - without direction, without motive, without wanting to change it, just to observe completely that sense of intense loneliness. Right? Then are you doing it as we are talking?
Q: Krishnaji, I don't think we do it as you talk. We listen to you and then think of putting it into practice.
K: Oh no, no, we have been through all that. Don't put anything into practice, least of all what we are talking about. You can put into practice what other people say, but here, at least while you are in the tent don't put anything that the speaker is saying into practice, then you are dead.
So we are saying, can you live with that loneliness, observe it without wanting to go beyond it, suppress it, run away from it, without giving it any direction, which means - listen to it carefully - thought has created that loneliness by your activities, and thought then says, "I must escape from it". So can you look at it without any movement of thought? Without any movement of thought. Then you will see for yourself it doesn't exist at all. You have gone beyond it - not you, it doesn't exist. Then a totally different kind of thing comes about, which is you are alone. Alone is different from loneliness. Alone means, the word itself means 'all one'. It doesn't mean all of you I am.
Now he says, death and meditation, can you approach death without any single movement of thought? That is what it means. When one actually, physically, biologically dies that is what is going to happen. Right? Are we clear? You may be lonely, greedy, envious, all the rest of it, belonging to right, left, centre, extreme right, extreme left, all that, but when death comes it says, "Don't argue with me, old boy, you are finished"!
So can we come to it having finished all this? You understand? That means, having no fear, having no attachment. That's is what death is going to tell you at the end, it says, you can't have your house, you can't carry your money with you, your bank accounts are closed, you are leaving your wife, your favourite chair, everything you are leaving behind. Right? So can you do it now - leave your favourite chair? Now to do that, leave no attachment of any kind, to a belief, to a dogma, to a conclusion, and leave your fears, your pleasures, your attachments now, then what is the relationship of that to meditation? Right? To leave, say for instance, to put away attachment without conflict - if you have a conflict then you cultivate detachment, which is the opposite. I wonder if you understand this? Detachment then leads to indifference, callousness. Right? You are following this? So being attached, not to become detached, callous, indifference, brutality, violence, all the rest of it, but without effort to cut lose everything. You understand? That is, to loosen the threads of attachment without effort, that is part of meditation. Right? Because the investigation of attachment shows that you are dependent on somebody, or on something. When you are dependent on something you become that. Right? When one is attached to one's favourite chair you are that favourite chair. Right? So to enquire into it, without compulsion, without motive, is a form of meditation. Right?
So the understanding of death comes through meditation. Which is, death means ending of your pleasure, complete ending of your pleasure - sexual, religious, etc., etc. And death doesn't argue with you, doesn't say, "Old boy, I'll give you another day" - or a week. He says, "Look, it is there, at your door". So the investigation into attachment, fear and so on, is the movement of meditation, which is the enquiry into the whole structure of thought. Right? They are all linked together. You understand? So when you are enquiring into attachment, you are attached because you are lonely, you are attached because you haven't solved this enormous feeling of guilt, loneliness, separation, wanting to be something, and being incapable of fulfilling what you want, therefore feeling frustration, bitterness, anger, hate, all that. To enquire into it without any motive, if you have a motive enquire why you have a motive. That motive is the response of your conditioning. Enquiry, you know, if you observe it will tell you everything. But we are so eager to read the book, the book of ourselves, we are so eager, we want to know everything very quickly. But if you just observe, the book will tell you instantly everything. And I mean it. It will tell you everything about yourself. It will tell you, if you observe without direction, without motive, without fear and all the rest of it, the whole story of yourself instantly, not chapter by chapter, page by page, it shows everything wholly. Do it!
Q: (Inaudible)
K: Are you saying, sir, if I understand it rightly, I can't hear it properly, are you saying: what is the relationship between discontent, and affection, and love? Is that it, sir?
Q: I don't understand what you mean by discontent without a cause.
K: The questioner says, I don't understand what is discontent without a goal.
Q: A cause.
K: Without a cause. The cause is a goal! You see the truth of it? That was quick! The gentleman doesn't understand what is discontent without cause. Sir, what do we mean by a cause? You put a pin into my knee there is pain, that is the cause. Pin, pain, connects through nerves to the brain and the response is pain. There is the cause and the effect. Just follow this two minutes. There is the cause and the effect. They are never separate. We have separated them. Right? Do you see that? Cause, effect, the effect becomes the cause for the next effect. I wonder if you see that? Right? So it is a chain, it is one continuous chain - not cause something, and effect something else. Follow it closely, a little bit. I am coming to something, I just saw something. Cause and effect, the effect becomes the cause, and so it is a continuous chain in which action is always limited. So the cause becomes the means, or is the means different from the cause? Sir, this requires a little bit - think it over with me, will you follow it?
One has observed cause, effect. One smokes endlessly, the effect is cancer in your lungs. So the cause creates the effect, the effect becomes the cause for the next effect. So it is a constant chain. So action is always within this field of enclosure. Right? So the means of action is never free from the cause. Are you getting something? Oh, yes, I see it. Right? One wants to create a beautiful society, a lovely society, therefore the cause is that, and to create that I must destroy lots of people because they are in the way. So the means doesn't matter, the end matters. The end matters, therefore the means doesn't matter. So the cause without means, the effect is to destroy you. Whereas there is only means, no cause and effect. I wonder if you see that? No, no. Don't agree with me. I am not quite sure. There is only means, no cause and no effect. Wait. I'll find out. Means - the doing. Right? The doing. The very doing is the means. I have got it now, I can go.
When there is cause the means is not important, the effect is important. So you are only concerned always with the cause and the effect, and never realizing the effect becomes the cause. So we are never concerned with the means, never. And the means is the doing - not to achieve an end, but the doing.
Q: The doing...
K: One moment.
Q: The doing is the actual.
K: That means the doing is the means. The doing is without a cause and effect, therefore the means is all important. Yes, sir, I have got it. I'll battle with you.
So the gentleman asks: I don't understand what you mean by discontent without cause. If there is a cause for discontent, then discontent is the effect, but it is not discontent at all. I wonder if you see that. If I have a cause to be angry, because you hit me or you said something to me, the cause, and the effect is always a result - I hit you back, or I call you by a name, or I wait until I am stronger than you then... all the rest of it. So in that process there is no means. The means is the very fact of discontent, not the cause and the effect. I wonder if I am making myself clear? Have I explained this question, sir, to you, who asked this question?
Q: No.
K: I have gone too far. I am saying when there is a cause for discontent it is not discontent. That's very simple.
Q: Would you say that cause and effect are on the level of the ideal and the means are on the level of time?
K: Sir, look, what is action? Just look at it, please look at it for a minute. I must stop, what time is it?
Q: Ten to twelve.
K: I must stop talking. What was I going to say?
Q: Action.
K: Action. If you are acting because you have a cause, that is, you have an idea, or a principle, or a conclusion from which you are acting, that acting is not action. Action, the meaning of the word action means doing, now. Not doing according to a principle. I wonder if you see. It is very simple. We have translated action as doing something according to a cause, a principle, an idea, a conclusion, or an ideal, a belief. Either action based on the past or on the future, therefore it is not action; action means doing, the active present. Verbally, in the verbs, not having done, or will do, but doing. Therefore the doing is the means. Got it? I must stop.
Sirs, look, this is meant to be a dialogue and I am talking all the time.
Q: What do you mean by dialogue?
K: I explained, madam, perhaps you were not here at the beginning. A dialogue means a conversation between two friends, between two people who are interested in the same subjects seriously, want to find an answer, not quarrel over words, ideas, but two really good friends who say, let's talk about this.
Q: It doesn't seem possible. I think the microphone is in the way.
K: If the microphone were not here I don't think you would hear.


SAANEN 4TH PUBLIC DIALOGUE 30TH JULY 1977.

K: What shall we talk over this morning?
Q: We had a very deep investigation into death and meditation yesterday. The other day we went into awareness. If we could go on, that is, is there an awareness of truth, whether that exists beyond the word? And if it does can this awareness happen?
Q: Could we talk about 'abreaction' and the effect on personal growth, on experiences such as 'the process' you experienced in 1922, the development for person growth.
K: I am not quite clear about that question.
Q: 'Abreaction' - the aspect of the process of what you experienced on August 20 1922, and the effect of such experiences on the personal development.
K: Sorry. What language do you speak, sir?
Q: Italian.
K: Speak in Italian.
Q: (In Italian)
Q: Sir, is thought employed to realize this radical transformation? And can we know anything which is not in the field of thought, including this awareness? If we employ thought through investigation and through enquiry then is that thought, is that process going to promote this change, this dimension which we speak of in which there is no movement of thought?
Q: Why has thought become such a beastly little heaven?
Q: That is not what I am asking.
Q: No, it is what I am asking.
K: Would you make your question short?
Q: OK. Is thought used, is thought employed to realize, to bring about, to comprehend this radical transformation?
K: I am afraid I haven't understood. Would you speak louder.
Q: I don't know how to make it clearer. I am asking if it is thought that does the investigation, that does the enquiry?
K: I see. Is it thought that enquires, is it thought that observes, is it thought that explores.
Q: Yes. And does that process of that bring about this transformation?
K: Ah. Does that process bring about change, transformation.
Q: Change, right. Thank you.
Q: Sir, I am sorry to repeat the question again. The other day you were kind enough to explain to me but I have confused it. How can thought see its movement?
K: How can thought see its own movement. Right, sir.
Q: Please, sir, in the western tradition there has been a question that all philosophers and thinkers have written about and thought deeply about, and that is: what is man's place in nature. Now with regard to what you have talked about, in the total awareness where there is love, silence and total space, what is nature and what is man's place in nature? Thank you.
K: What is nature... would you repeat it slowly, sir, don't make it too long.
Q: OK. In that total awareness that you have spoken about where there is love, etc., in regard to that, what is nature, what is our perception of nature, what does nature become, and what is our place in that?
K: In this total awareness, in which there is love and so on, what is the relationship between that awareness and nature.
Q: I had to stop at something yesterday, and I would just like to know if you think this is OK.
K: Make it short, please.
Q: I am lonely because I live with motivation. When I drop motivation I have love. But you can't have love when you still have motivation. I won't be lonely any more when I drop motivation.
K: Sorry I haven't got it.
Q: Shall I do it again slowly?
K: Please, make it short.
Q: I am lonely because I live with motivation. When I drop motivation I have love because you can't have love when there is still motivation. So I can't be lonely when I drop motivation. Do you understand?
K: When I drop motivation there is love and... what?
Q: Well I just discovered for myself if I drop all motivation I am left with love. So if I have only love I can't be lonely. And loneliness is having motivation.
K: I think we will go into that. Right? There have been so many questions. The first one was: in this awareness what is truth; why does thought have such an extraordinary deep rooted importance in our life; and the gentleman asked also - I have forgotten. Sir, may we take one question out of all this, and go into that one question which perhaps will answer all the other questions. Can we do that madam, can we do that sir?
Q: I don't think we can do it, sir. I can't see that you can do it. They are all different questions.
K: I think if we can take one question you will see it. I think the gentleman who asked the first question, which was: what is the relationship of awareness and truth? I think if we could take that one question, though there are contradictory questions, personal and that which we talked about the other day, so I think if we take this one question we will see if we can get all the others in, however contradictory they are. May we try it? May we, sir?
He asked a question, which was: what is the relationship between truth and awareness? Would you like to put that question in a different way? What is the relationship of actual facts and truth? Right, would that be right? I am asking you, sir.
Q: Yes.
K: What is the relationship of violence, which is an actual fact, to truth? What is the actual relationship to a recognized, well known factor in oneself as envy, greed, fear, to truth? What is truth? We will come to that. I daren't touch it for the moment. But we can go into this question by being aware what is reality? Fact, facts, 'what is', reality, truth.
What would we call facts? What would you say, or describe, or talk about, 'what is', actually 'what is', not theoretical, not abstracted, not an abstraction, or a supposition. When we say 'fact', 'what is', what do we mean by those two words? Right? Facts. The fact is that there is war. Right? The fact is that human beings are violent. The fact is there are national divisions, political divisions, religious divisions, ideological divisions. Right? You and me division, the woman and the man division. And the fact is where there is division there is conflict - the Jew, the Arab and so on and so on, the Muslim and the Hindu, and so on. So where there is division there is conflict. That is a fact. That is a law. Right?
Now what is reality then? Is fact different from reality? And is reality different from truth? You understand? Please this needs a little bit of enquiry into this. The questioner asked also: in observation is there transformation morally - if I understood that question rightly. Now we are going to observe together this problem, this question. The fact, what actually is going on, reality, and truth. We said facts, or what actually is - short, tall, broad, brown, white hair, pink and so on, black. Those are facts. The conclusions from those facts - like and dislike - though they are reality as illusions. Right? Reality - no, I must go slowly.
So fact, 'what is', reality and truth. What is the relationship between these three? Is this clear? Let's move. Don't be impatient, please.
Q: Sir, is the fact a fact without words?
K: Is a fact without words. I make a gesture, that is without words, but it is a fact. I look at you, friendly, or with antagonism. That's a fact, there is no word. That's one point.
What is reality? Let's come to the next. What is reality, the real, the actual? Would you say everything that thought has created is reality? Thought has created this tent. Right? It is a reality. Thought has created this microphone. It is a reality. Right? Thought has created the various illusions, which is a reality. Because it is created, one lives with it. You are following? Whatever thought creates is a reality - the building, technological things that thought has produced technologically, computers, televisions and so on. Everything that thought has created is a reality, including the illusions that thought has created. Nationality is an illusion. Right? And god is an illusion, thought has created it. Right? But thought has not created nature - the tree, the things that are outside. Right? But the chair, made out of the wood of a tree is a reality. Please, right? Thought has not created nature, but thought making a chair out of a tree is a reality. So thought has not created nature. One of the questions was: what is the relationship of man and nature. Right?
So there are these things: facts, which thought has created also, I am and I am not, I must be, I will be, I have been; or I will evolve slowly, or that there is no evolution at all psychologically, and so on. The building, the instruments of war, the churches, and the things that are in the churches, all the rituals, all the adorations of images made by the mind or by the hand, are still the product of thought. Right? And the illusions surrounding these churches, the gods within, the saviours within, are all created by thought which are illusions. Right, is this clear? Are we all together in this? It is not very difficult.
So what is the relationship then of reality to truth? Right? Or is there no relationship at all? Does this interest you, all this?
Q: I'd like to know what sort of work one should be doing.
K: Sir, if we understand what kind of life we are, what we are, from self knowledge action takes place. Sir, we have divided action as though it was something totally different from ourselves. Right? We are investigating into really what is total action, which we are coming to - what is total action in our daily life? Right? Look, what shall I do? Let me put it this way, what shall I do confronted with all this confusion, misery, suffering, uncertainty, what shall I do? The country is demanding one thing, society wanting me to do something else, the priest asks me something else. You follow? Amidst is all this immense confusion, which is the right action? That is the question he is asking. What is the right action? Is there right action if I am caught in an illusion? I am in some kind of illusion, such as, I love my god. That is an illusion, because god - if you don't mind, I hope you will not think me blasphemous, or absurd - god is created by thought. No?
Q: Thought is created by what?
K: I am afraid. I am afraid of the future, there is nobody upon whom I can depend, there is somebody who must be protect me, the father figure. And I want to feel consoled by the image which I have created and I say, that's god. Thought has created it. Sorry. I hope you don't mind. Which doesn't mean I am an atheist, on the contrary. That is not god, something else is god.
So I am caught in this illusion that somebody is going to look after me, some superior entity, an outside agency, a god, a guru, or whatever it is, the State. Now in that illusion, which is an illusion, what is right action? Right action can only take place when I have no illusion. Right? When I have no illusion that I am much more superior than anybody else. So action can only take place when the mind is totally free from all illusion. That's obvious. If I am neurotic I can't act rightly. That's obvious. If I am confused I can't act rightly. If I am caught in a particular form of prejudice with its conclusions I can't act rightly. So there must be freedom from all this to act rightly, in daily life, whether it is politics, religion, my wife, children, everything. As long as there is an illusion of any kind action, total action is not possible. That's actually what we are examining: facts, thought creating the microphone which is a reality, it is not an illusion, the building, the tent is not an illusion, the chair is not an illusion, and nature - the tree, the mountains, the sky, the moon, the everlasting stars and the beauty of stars, that is not created by thought. But thought has created illusion which are realities. You follow?
So by investigating very carefully, as we are doing now, what is illusion, and what is reality? If thought has created the tent, and thought also creates various forms of illusion, so both are realities. But there must be recognition, or perception, or awareness, or observation that the church, the building is not an illusion, but what is contained within the church, or in the mosque, or in the temple, is illusion created by man. This is all very simple. Once you see this it becomes extraordinarily clear. Right? Are we meeting each other? Are we?
So to find out what truth is, to let it happen, like spring, like a flower, like the water flowing, let it happen, that can only come about when the mind has put everything in order. Right?
Q: How do you define the word truth?
K: I don't define truth.
Q: But...
K: Sir, sir, you haven't even listened to what I am saying.
Q: I have.
K: I am sorry, you are not, when you are asking a question what is truth, describe truth, I haven't come to it yet. You are asking something which I haven't even enquired into yet. We are enquiring into facts, into reality - reality, as we said, everything that thought has created including the illusions. But thought has not created the mountain, the rivers, the trees, nature. So what is the relationship of man to nature? Which was one of the questions. If man lives within the illusion which he has created he has no relationship. Right? But man without illusion, and seeing what thought has created, and thought has not created nature, and therefore puts thought in its right place, then he has a relationship to nature. I wonder if you get this?
Q: To give up illusions is a very painful process.
K: We are not giving up anything. There is no sacrifice, there is no "I must give up this in order to get that", but to observe this. To observe - please, sir, this is very important, if you would just follow this - to observe what thought has created, and what thought has not created, to observe the illusion - to observe, not say, it is right, or wrong, I must give it up, to see that thought has created illusion as well as the building. The building is necessary, illusions are not necessary: to see that, to observe it, there is no fear, it is a fact. So when you observe the fact there is no fear. I wonder if you see it?
Q: What I don't see is...
K: Have you understood what I said just now?
Q: What I don't see is if thought is creating the illusions...
K: No, no. So we have to discover, we have to find out what it is to observe. Right? We are now going to enquire together into what does it mean to observe. I can observe you with thought. Right? Thought can observe you, say, yes, he is an Irish man, he is a German, long hair, short hair, like and dislike. Right? And being conditioned I don't like Irishmen, or I love Irishmen and not the Englishman. You follow? Now is that observation? Is it one form of observation? Right? A very limited form of observation. But if I want to observe there must be no movement of thought. Right? I wonder if you see that. I want to observe you, just look at you. But if I am prejudiced I can't look, my prejudice is looking. Right? So is there an observation of my prejudice - not that I observe my prejudice, because prejudice is the 'I'. I wonder if you see that. So is there an awareness of prejudice, saying, yes, I am prejudiced? That is an awareness of your prejudice.
So there is an observation without thought, without the movement of thought with its prejudices, with its like and dislike. In this context there is another problem, which is, in observation there is a certain sensitivity. Right? If you observe very closely without any prejudice the sensory activity becomes much more acute and therefore there is more sensitivity. Now the question is there, if I may go into it a little bit: when you are sensitive do you have more pain, more suffering? Go on sir, answer it. I am asking you a question, which is, when there is sensitivity, not that you become sensitive - see the difference, please. I said through observation, without prejudice and so on, there is the sharpening of all the senses, therefore there is greater sensitivity to smell, to taste, to see the trees, the mountains, the rivers, the faces. And being sensitive acutely - when there is sensitivity is the suffering much greater? Or when I am sensitive then everything affects me, either greater pleasure or greater suffering. I wonder if you see the difference? Right?
So we are saying, observe the reality. Reality is everything that thought has created, including the various neurotic activities, neurotic behaviour, neurotic assumptions, and illusions. Right? Those are all creations of thought - to observe it, not thought observes it. I wonder if you see. Are you meeting me, are we getting somewhere, am I meeting you?
Q: No.
K: Sir, can you look at this tent without thought - thought being naming it as tent, seeing the structure, how the arch, the cross bars, without using the words, without thought saying, it is a tent, just to observe? Isn't that possible?
Q: Is that a kind of hypnotism?
K: Oh, for god's sake.
Q: I can't see this.
K: Just to observe, sir, it is not hypnotism. You know what that word means? I don't know if we are talking English, or not.
Q: There is observing, or no observing at all. If you observe the tent you are here, if you are not here you are not observing the tent.
K: Of course not. When you are observing a word called tent you are not actually observing the tent. You are only observing the word. I wonder if you get it.
Q: If I look, I...
K: Sir, look at yourself.
Q: It is much more complicated to look at yourself than just observing the tent.
K: We have said that before.
Q: The actions are on different levels but are going on all the time.
K: We said it is easy to observe a tent, but it is much more complex to observe another human being. We have been into that very, very carefully in the talks and the discussions, I won't go into that again.
Q: (Inaudible)
K: Sir, this becomes so impossible. Each man interprets it in his own way. Just find out for yourself whether you can observe another human being, your wife, your husband, or your girl, or that man who is speaking, can you observe that person without any image? Right? That's all. Look, sir, if you are married, or if you have a girl friend, or a boy friend, you have created an image about him or her, haven't you? That is a fact, isn't it. Fact. The fact which is the product of thought, the image. Right? Oh, lordy, come on!
Look, I am married, or a girl I have, and through various activities, interrelationship, she has created an image about me, and I have created an image about her. This is an absolute fact. So our relationships are between these two images. These images, or pictures, or ideas, or our conclusions, are the product of thought. Right? So can there be a relationship without images? Right? I am asking.
Q: Sir, can we be sensitive to needs without being prejudiced?
K: You haven't understood what I have said.
Q: That is exactly what you are asking me.
K: No, I am not.
Q: You are talking about observing without prejudice.
K: No, sir, would you listen first.
So I am asking if we have an image about another, that image is created by thought, that image is a reality created by thought, and relationship then is between two thoughts, two images, two pictures, two ideas, two conclusions. So we are asking is that relationship at all? Or relationship exists only when there is no image. Right? Is that possible? My wife calls me a fool. And that is immediately registered in the brain, the picture is formed, and there is antagonism, or anger, or irritation. She may be telling the truth, or she may not be telling the truth. So that there is an image formed. Now is it possible to let the machinery of making the images end?
Q: The answer is yes. And because when you observe without thought and without image, then you have the truth. This is what is truth, to observe without image and without thought.
K: Now is that a reality, a fact, or a supposition? Any supposition of what it is, is an illusion.
Q: If we look without the thought process there is no perception whatsoever.
K: Try it, sir. I say there is. What shall we do? I happen to be sitting on the platform, and you are sitting down there. Therefore people will listen to me, people won't listen to you! But we are saying, have you tried to look at something without thought? Find out, sir, go into it.
So what we are saying now is, thought, which is again let's repeat, thought which is experience, knowledge, stored up in the brain as memory, and the response of memory is thought, which is a material process. A material process. So whatever thought has created is reality, the image between man and woman, the image I have about the tent, the word that creates the meaning, and is there a meaning without the word. Go into it all. And as nature is not created by thought, then what is the relationship of man who is full of thought, full of his images, his conclusions, his fears, what is the relationship between reality and that which is not created by thought? None at all, obviously. Right? I may talk about nature, I may talk about there is beauty of the mountains and the rivers and all the rest of it, but if one is enclosed within oneself, with one's problems, with one's ideas, with one's conclusions, illusions, and all that, there is no relationship at all.
Q: Sir, thought is the product of...
K: Are you asking, sir, how does thought arise? Are you asking, how does thought arise?
Q: Yes.
K: I will show it to you. If I may, if you will listen kindly, I will show it to you. I say to you, or to somebody, you are a fool. Now what is your reaction? You have an image about yourself that you are not a fool and you get annoyed. Right? Right? So experience of various kinds is registered in the brain, which is knowledge, and that knowledge with its memory is thought. The origin of thought is from the very beginning of time. Right? Every incident, every experience, every pain, physical, biological as well as psychological is registered in the brain, and that becomes a memory, and from that memory you act. So thought began with the origin of man. When is the origin of man? The scientists say twenty five million years and so on and on. If you want to investigate into that, go into it.
Q: Man is part of nature.
K: Are you? Biologically you may be, but are you part of nature? Go on sir, answer it for yourself, this doesn't require a great deal. Nature is all that, the rivers, the trees, the mountains, the birds, the endless seas, and so on. Are you all that? Or are you a Catholic, Protestant, Communist, Socialist?
So, sirs, you are not going forward with this. Now let us ask - we know what thought is, we know what thought has done, the most extraordinary things - technologically, surgically, medically, extraordinary things. And thought has also created lots of illusions, which we all know, which we don't have to go into. All that is reality. Right? Is that clear? Then what is the relationship of reality to truth? When you ask that question it means, it signifies that there is a truth. Right? Please listen carefully. We know now and have very clearly established between ourselves what is reality - sorrow, pain, insight, neurotic behaviour, all that is created by thought. So whatever thought creates is reality. Why doesn't man stay there? You understand my question? He is always probing. Right? He says, I acknowledge this, it is fairly clear, but there must be something more. Right? Are you following this, sir? So thought begins to investigate. Right? Is this clear, or not? Thought then, whatever it creates, is a reality. You understand this? One sees very clearly what is reality. Thought says, yes, I am very clear about that. But thought also says, that is not enough, there must be something much more. So either it projects a god, an eternity, a timeless state, but it is still the product of thought. Right? So it is still reality. I wonder if you see this. Do we see this a little bit, may we go on?
It is only when thought realizes its own limitations, then it won't investigate into that, if there is or if there is not. This is logic, isn't it, really clear? No? We said whatever thought creates is reality. When thought investigates into what it wants, hoping for something greater, it is still reality. So it is always moving in its own limitation, in its own area - it may extend it, it may contract it, it may say, well I am the universe, I am the cosmos, I am god, but it is still thought. Right? So thought cannot investigate into that, if there is that. Right?
Q: That is the only instrument we have.
K: Our Italian friend says, it is the only instrument we have. But if that instrument says, I cannot penetrate into something I don't know, it stops. Wait a minute, sir, see the fact of this. It can create, say, I know there is something, but it is still within the area of thought. I wonder if you see this simple thing. No? So thought, however sharp, however intelligent, however erudite, learned, experienced, it is still thought, a reality, as the building, as the microphone, and so on. So thought being the past, the outcome of the past, is limited by time. Right?
Q: You have said that the probing is necessary for thought to see itself.
K: I did not say that, sir. Look.
Q: (Inaudible)
K: I said, sir - you see, I don't want to go back to this, we have already explained it ten times. So if you don't mind, sir, I won't go back into it.
See what thought does. Thought recognizes itself as a movement in time. Right? That is, thought being the outcome of the past knowledge, knowledge is always the past, so it is time-bound, so it is limited, so it is fragmentary. Now having been time-bound it says, there must be something timeless, because it wants that state because it says, this is too limited. Right? Right? So thought, which is the movement of time, tries to investigate into something which is timeless. Therefore that is impossible.
Q: (Inaudible)
K: You will find out.
Q: So I cannot say the river is here.
K: What good does that make to you? I say yes, there is. You say, what nonsense, it might be an illusion.
Q: Can I put it in a different way: what is the capacity of thought to deal with meditation?
K: Sir, thought has no place in meditation.
Q: The capacity of thought in meditation.
K: Sir, look sir, as a human being living in this world there must be some kind of action, action, to act. I must do, action is life. And I want to find one human being who is fairly intelligent, fairly observing, knows what is happening in the world and so on and so on, and also what is happening in himself, says, what is the right action, what am I to do with all the surrounding misery? Right? That is what we are investigating - what am I to do. Not all your theories, speculations. To find out what is the total action, so that I have no regrets, no pain, no saying, my god, I wish I hadn't done that. To find that out we say, look, you must put everything in its right place. Right? Say, put thought in its right place, let thought put itself in the right place. Which is, thought has its right place, which is not only the world of technology, but also in the world of language, etc., etc., and thought being the outcome of the past, knowledge, is time-bound, therefore very limited. Right? And that is the only instrument we know. Is there another instrument which is not of this quality? But before we put that question you must find out exactly the limitation of thought, discover it, be aware of it, not just put, is there something else. Are you aware totally of the limitation of thought?
Q: Partially.
K: Is it partial being pregnant?
So, sir, what we are trying to find out is, what is man to do surrounded by this extraordinary confusion, uncertainty, poverty in every direction, what is one to do? You don't ask that question, you don't burn with that question. So we are trying to find out what do totally. So all action has been based on thought, either the thought which has said, I have done this, which has brought me pain, I will not do that, but if I do the other thing it will bring me pleasure, I will do that. That has been our action. Our action is based on reward and punishment, obviously. And that is the world we have lived in. And that world has no answer, it can keep on going round and round in that world saying, there is an answer, there is an answer, but it will always remain there. That is obvious.
So when there is an understanding of thought, and therefore putting thought in its right place, then what is the instrument, if there an instrument, which is not of thought? Right? But you must put it in the right place, not just say, let me investigate the other. That is what you are trying to do. You say, "I want to find the other before I give this up. I will give this up if that is much more profitable, if that is much more pleasurable". I say, "Sorry, thought whatever it does is limited". So what is there which is not of thought? If somebody has gone into it sufficiently deeply, you will see, then you will ask the question: is love thought? Go on, sir. Can thought cultivate love? And when it cultivates love, is it love? A man who is full of vanity cultivates humility, and he says, "I am very humble" - that humility is still vanity. Right?
So is love the product of thought? Answer it, sirs. If it is not, there is the action. Right? So as love is not manufactured by thought, then what is love? Is there such a thing at all?
Q: It is energy.
K: Oh, madam, listen.
Q: But I thought you said it was a dialogue.
K: But it is not just answering like that, love is energy. That doesn't mean anything.
Q: It means something to me.
K: All right. Is love thought? Go on, sirs. You say, it is not. Right? Then that may the new instrument.
Q: Love is the product of reward and punishment.
K: Oh, no, sir, I am afraid you don't understand English either, perhaps I may not understand English. Which is, I said our life is based on reward and punishment. Right? And that is the movement of thought. If I do this I will get that, which will be better. If I don't do this I may be punished - punished in the sense I will be unhappy, I will be in conflict, etc., etc. So we have gone beyond that, please.
So is love the new instrument?
Q: No.
K: No.
Q: There is no instrument needed any more.
K: You are using the word 'instrument' like a screwdriver! We are not talking of that. That is why I didn't want to use instrument - that gentleman used that word instrument, I was just following it. It is not an instrument. Oh lord. We said everything that thought creates is reality. Is love a reality - in the sense we have used that word 'reality'? If it is not it is something entirely different, outside of thought. Right? Have you got it? Or just verbally say, "Yes, quite right, let's go on with it"?
So we said, love is not within the realm of thought. It is not sensation, which is the realm of thought. It is not in the realm of thought as pleasure. It is not in the realm of thought as desire. Right? Therefore love is not a remembrance. Right? Now has the brain, your brain, seen the fact of this, the reality of it? So as long as there is desire, pleasure, pursuit of pleasure, there is no love because all these are the product of thought. When there is love, what is the action - because we are concerned with that? Then what is the relationship between that which we call truth - which may not be - what is the relationship between something which is temporary - thought is temporary - right, I wonder if you see that - therefore it is time-binding. Now is there something which is not time-binding, which is not temporary, which is not based on reward and so on and so on? We say there is, which is love. Then what is the action in our daily life when there is love? Would you ask that question? You understand, sir, what I am asking?
Q: You said as long as there is the product of thought there is no love. Therefore as long as there is building, technology, there is no love.
K: Oh no, sir, you are going off. It is such a waste. I'll go on, sir.
What is the action of a man who has understood reality, not mentally, intellectually, but deeply, you follow. He has put reality in its right place. And perhaps he has that perfume of love. What is his action? Would you put such a question? Please say, no or yes. Let's find out. That's a wrong question, isn't it? If there is that thing called love then it acts - please follow this very carefully. In investigating the whole structure and the nature of all reality, and giving it its right place, the mind has become extraordinarily intelligent - not the intelligence of cunning, conspiratorial cunning. You follow? It has become extraordinarily sensitive, alive and therefore intelligent. Therefore that intelligence is not of thought.
Q: Would you allow a very small experiment?
K: Just a minute. Sorry, I am in the middle of a sentence.
Q: I know.
K: Sorry, I am not going to listen. Sorry I am in the middle of a sentence madam. Then please politely.
Q: Would you please listen to me? Please.
K: What were you going to say madam?
Q: I ask you very kindly. Well you have tried to make people see the concept of sensitivity as being either true or not. And more or less denied the role of the word or the image in making this clear. I would like to try to illustrate what you said.
K: I am asking a question about what you are saying, madam. Are you French or English?
Q: I was born in Holland a long time ago.
K: Which language do you speak easily?
Q: You speak English easily. Can you understand my English? Would you like to try?
K: Are you expressing easily in English?
Q: Yes.
K: Then please be brief.
Q: Yes. Sensitivity, the concept without the image, and without the use of words, I feel only through the concept you cannot ask people to see. The word sensitivity would perhaps mean something if I gave you a picture. There is a kind of sensitivity, it is rather like a dustbin, with the lid open and the bottom open. That's one. There is another kind that has the lid open and no bottom. I mean it keeps all that comes in and it relates it to the self, and it hangs on to that. Do you see? And there is no bottom. Then this goes right through.
K: Right, madam. All right, madam.
Q: Do you see what I am saying?
K: Kindly sit down.
Q: I was only trying to make things clear, and the words and images shouldn't be discarded as useless, you cannot only see things with your head.
K: Please sit down, you have stated what you wanted to say.
So if one has, if I may point out most respectfully, if one has gone into this, as we have gone, very closely, very hesitantly, into what is reality, and in seeing what is reality there is a sharpening of not only the intellect, not only your sensitivity, out of that comes a quality of intelligence which is not of thought. Right? If you have done it. Then that intelligence is love. Then action is dictated by that intelligence, wherever we are. It may say you become a gardener, or this or that, that intelligence is love and therefore that intelligence acts.
Then you can go on much further, if you want to, into it. Is intelligence, this intelligence, not the intelligences of cunning verbal disputation, dialectical opinions, and so on, but a mind that put everything in its right place - the building, the illusion, the fear, you follow, everything, therefore through observation there is intelligence. We are saying that is the new moment of action.
Now what is the relationship - I had better not enter into that. You will all - that will be theory, won't it. I would like to ask what is the relationship of intelligence to compassion, to clarity and skill? You understand? We said skill by itself has no meaning. It has a meaning that makes you more and more selfish, more and more egotistical, and limited. It becomes egotistic, limited because there is no clarity, and clarity comes with compassion. Right?
So in our daily life, our everyday life, not for a life of a few weeks at Saanen, but when you go back home, everyday of your life, can this operate, move? That is, compassion, clarity and skill. Because you must have skill in life, skill may be with one's hand, skill may be an intellectual skill, skill may be communication, verbal communication, but when that is without the other two it becomes what we have made the world into, cunning, deceptive, hypocrisy, using skill to achieve a status, and the moment you have status you become very proud, privileged, you know, all the rest of it. So where there is compassion, clarity and skill there is no vanity, no hypocrisy, no contradiction.
You see I would like to go into something much deeper, which is, what is the relationship when there is this total action, to meditation, meditation which is the complete emptying of all the content of one's consciousness, which we have talked about, and what is the relationship of that to total silence, emptiness? You understand, sir? One is afraid to use the word emptiness because we think emptiness, my god, that is nothing. After all I have worked and lived and I end up in emptiness? You follow? But when you have put everything in its right place, which is the art of living - the art of living is to give everything its proper place. That is the art of living, which is the greatest skill, and out of that orderly life one has this intelligence, which is love. And with love goes compassion, and clarity and skill. Now what is the relationship of intelligence to that which is the outcome, natural outcome, without effort, of total emptying of the mind of its content, which is meditation. You understand, we talked about it sufficiently.
What is the relationship of intelligence to silence? You understand? When there is the right kind of meditation, silence must be the central issue, the central core of meditation is the total emptying of all the fears and so on, so that consciousness as we know it doesn't exist. And what is the relationship of this intelligence to this total silence of emptiness? You understand it? No. One can go into it if you have gone that far. You understand? Not verbally but actually in daily life, then it is fun to explore. What time is it?
Q: Twelve o'clock.


SAANEN 5TH PUBLIC DIALOGUE 31ST JULY 1977.

K: I am so sorry it is such bad weather. This is the last dialogue, or discussion, or whatever one likes to call it. I wonder how much one has got out of all these talks and discussions. Whether one has deeply understood and changed, transformed oneself, or do we still remain half way up the hill. Because I think we ought to ask this question of ourselves. We said the other day, the word mediocrity means going up the hill only half way; and excellence means going all the way up. And I wonder whether we are moving, or staying only half way, frightened, anxious, uncertain, not knowing what to do, and remain there.
So I think it would be rather interesting and worthwhile if you could go into this question for yourselves. But before I go into all this, there are really things to talk over together.
Q: Could we talk about the importance of relationship and self knowing?
Q: When thought stops, what exactly is aware, and what is the relationship of this awareness to the sacred?
Q: May I say something?
K: Please be very short, not ten minutes, a minute.
Q: (Inaudible)
K: Sir, I have to translate what you say in English because many of them don't understand French. I think the gentleman is asking, if I can understand him properly, and if I am mistaken I am sorry, he is asking, why do you speak, you are a god to these people and so on and so on. Right? That's the real meaning of what he is trying to say. Why isn't there after so many years of talking, one person who can sit beside me. You come over and sit beside me, all of you! If there is one who really understood what the speaker has said then why doesn't he sit here and help me to convey? Then I invite all of you to come and sit here.
Q: Can love go beyond death?
Q: I have this process in myself and I wish to open myself. How can I do that without inventing a god?
K: What was your question, sir, the first question?
Q: The importance of relationship and self knowledge.
K: Shall we start with that?
Q: When I try to investigate these questions often there is a feeling of isolation.
K: I think by taking that question of what he said: relationship to self knowledge. Right? I think we will stay with that because otherwise we will get lost, and also I think we will finish with what we were talking about yesterday.
Let's be very clear about one or two things - not your god!
Q: Thank god!
K: Thank god! And I am not your leader or your guru, please for god's sake do listen to whatever we are saying. We are not trying to impress you, influence you, to tell you what to do, nothing of the kind. But I think it is very important for human beings to communicate with each other. To communicate implies we must both be interested in the same thing, at the same level, with the same intensity, otherwise you can't communicate. If you are not interested in this question of self, and the relationship of that self with another, which is a very important sociologically as well as psychologically, I don't think any talking about it becomes clear. Unless one wants to go into these things very carefully I think we had better stop talking to each other.
First of all yesterday we were talking about something very important, it seems to me at least. We were saying, what is love in relationship with each other. That was the thing we were talking about yesterday - the love that exists between man and woman, the love of a mother with her baby, the love of one's country and so on and so on. We were going to go into that question which said, can there be love if there is no total comprehension or self knowledge? Right? We were exploring that question. And that question also can be answered this morning when he put that question: what is the relationship between human beings who have self knowledge, or who are understanding themselves? That's the first question raised.
Are you all quiet now, after the morning's disturbance? I would like if I may to go into this question with a dialogue, that is, communication between us, both verbally and non verbally. Because most of us, as far as one sees throughout the world, have no real understanding, or the depth of this extraordinary word called love. And it is worthwhile, I think, to go into it very quietly, not offering opinions - your opinion against my opinion, or your ideas of what love is - exploring. Do you understand, which is quite different from offering opinions.
So can we go into that question, which is related to self knowledge. We said self knowledge, knowing oneself, must begin knowing the world outside, knowing what is happening in the world - politically, religiously, economically, socially, racially, the class differences, the totalitarian states, leftist, right and centre, all that one must observe. It is not possible to observe if one is prejudiced. That is very simple and very clear. If I stick to my nationality, to my belief, to my race, I cannot possibly investigate, explore, observe the world. Through the observation of what is taking place outside of each human being - without observing what is going on around us, socially, morally, religiously and so on, merely to investigate oneself leads to insanity, because there is the object very clearly to be observed, what is going on. From there you begin. Move from the outer to the inner, not the inner and then the outer. You can deceive yourself enormously if you begin with yourself. Whereas if one begins from the outer, then goes deeply within oneself, then you will see there is no difference between the outer and the inner. It may be like the sea, the ebb and flow, going out and coming in all the time.
Now to observe oneself, we said, one must be free to look. Freedom implies freedom from prejudice, belief, dogma, conclusion, so that you can observe yourself, otherwise you will see what you want to see, or deny what you see. Right? So to observe there must be freedom. That's simple. Now can we do this as we are talking? Can we, wanting to understand the extraordinary complex structure and the nature of the self, the 'me', observe that structure and that nature of this self without any conclusions? If you say, that is very difficult, one cannot do that, then you have blocked yourself. Right? That's simple Whereas if one is really involved in it because what one is the society, the religions, all that is the result. If you are envious, greedy, seeking power, position, you create a society which will bring about what you are - greed, power, position and all the rest of it.
Is it possible to observe oneself without any distortion? We say - please follow it step by step - we say it is possible only when there is no direction, when there is no motive. Because the motive dictates the direction, and distorts the observation. Right? That's clear. Then you will say, how can I observe myself without a motive because I am full of motives - motives being reward and punishment essentially. Isn't it? So can one look at oneself freely without this tremendous tradition of man seeking reward and avoiding punishment, but just to be free to look? Right? Let's do this as we are talking.
And in observing one of the most fundamental questions is: what is relationship between human beings - relationship, man, woman, husband, wife, mother and baby, and so on? Because if our relationship is not correct - I am using the word 'correct' in the English sense - actual, truthful, right - then we create a society, either a society which is so disintegrating, which is so appalling, or a world of totalitarianism, we create it, and accept it. We will go into that, leave it for the moment.
So it is very important to understand relationship. Right? Relationship implies, the meaning of the word is to be related, actually to be related, to be in contact, to have empathy, sympathy, a sense of sensitivity that understands each other completely, not partially. So as most human beings have not that relationship at all, their relationship is based on conflict, how does this conflict arise? You are following? Please this is important if you will go together into this because our life is involved, don't let's waste our life, we have got only this life - good enough, what the future life may be, it doesn't matter, if we don't change what we are now we will continue in a different form - I won't go into that.
So it is very important to understand this question of relationship because that is part of self knowledge, part of knowing oneself. Through relationship, which is the outside, you can then move from the understanding of relationship move inwardly. So it is important to understand relationship. Which is, are we related at all to anything - nature, to each other, private intimate relationship, sexual, the mother and the baby, and so on, relationship? Now what is this relationship based on? Please follow it for yourself. You have your husband, your girl friend, or boy friend, a mother with a baby, all that is part of our life, so please follow, if you will, be serious enough for once in your life.
What is this relationship based on? Is it two entities, two human beings deeply concerned with themselves, deeply occupied with their own ambitions, with their own worries, with their own anxieties, uncertainties, confusion, these two people meet - boy and a girl, and so on and so on. And then there is all the problem of sex, and in this relationship because each is separate inwardly - right - there is conflict. Obviously. Right? Can we go on with it?
So conflict becomes inevitable when each one of us is occupied so entirely with himself. Right? Which we are. And we need to be, in exploring this, tremendously honest otherwise the game is not worth playing. Now the problem is can this relationship exist without effort, without this constant strife between human beings, and what then is that relationship in which there is no conflict at all? You are following? So why does this conflict exist at all, first? It seems that this conflict exists because each one is centred within himself: from himself he goes out - right - from himself he acts, from himself he says, "I love you", but the centre is the 'me', the self. Right? This is clear, isn't it? We are describing what is very obvious.
Now the question is: can that centre be understood and dissolved? Otherwise life which is relationship must inevitably be a series of incidents and conflicts. That's clear. So we are asking: can this centre be understood, watched, see the nature of it, the structure of it, and end it - not verbally but actually end it? Right? That is our question. Therefore one must observe freely the nature and the structure of the self. Right? May I go on?
So various questions are put: what am I, who am I, accept what the psychologists say, and the latest psychologist with his peculiar ideas, and new ways of thinking, you say, "By Jove, I will accept that". We are saying don't accept anything because then you are merely copying what the psychologist says you are. Right? So there is no authority in the observation of oneself - Freud, Jung and the whole bally lot of them. Wipe it out, and begin. Because then what you discover is original, not secondhand. Right?
So it is only possible to observe oneself in relationship - how one reacts to another, how one looks at another, what are the verbal and non-verbal communications with each other. So it is only in relationship that one sees what one is, actually, not theoretically, not subjectively, but seeing in relationship your responses. Now the responses are the expression of what you have remembered. Are you following? You have remembered certain incidents, certain expressions, verbal, gestures, it is stored up, you have registered them, the brain has registered them. And what you have registered becomes a memory and with that memory you observe. That's fairly clear, right? You observe your relationship with another with a past memory, therefore you are not observing. Right? So is it possible not to register at all? Please this is really a very, very complex question. Unless you give your mind, your intelligence, your capacity to think clearly you won't capture this. And you must be serious because this is one of the most fundamental questions: whether the brain, which is registering all the time, which is consciously or unconsciously absorbing, which is registering, and this registration is like a tape which is being played over and over and over again. Right? So we are asking: is it possible for that tape, that machinery, which is registered, to stop? You understand? Are we meeting each other? Somebody tell me, please. Are we together?
Q: Yes.
K: Please, I am not your god. You are not my followers, I am not your guru; we are together taking the journey into something tremendously important in life. If you are not doing it don't listen, think of something else. But if you do pay attention, give your whole attention to it.
So the brain, its function is to register. It registers because in that registration there is security. Right? It feels safe because it says, "I know, I remember", and in that remembrance, in the conclusions which I have, I am secure. Right? So the brain demands security, like a baby, it must have security right from the beginning, otherwise it becomes neurotic, all kinds of things happen to the baby. Now the brain is seeking security because having security implies it can function effectively. If it is uncertain, unclear, then its efficiency is lost. This is clear, isn't it? I am not saying anything very strange, so please. I am going to say something very strange a little later on so go into it!
So the brain demands security. Then only it can function effectively, sanely, rationally. If there is any kind of uncertainty then its actions become neurotic. Right, that's clear. So it must register. So when in relationship there is constant registration and remembrance, then relationship becomes a conflict because you are remembering your incidents, accidents, what has been accumulated, and the other is also doing the same, so the centre is being strengthened. The 'me' is strengthened in me and in you. So the question is: is it possible only to register what is essentially important? What is important - not essentially, remove that word - what is absolutely important. Because if, as the brain demands security, it will find security in what is absolutely necessary. Right? It must have security in food, clothes and shelter, absolutely. In technological knowledge and so on and so on. But what is the need of registering any other factor? You understand what I am saying? Please go into it with me, if you don't mind. Don't offer opinions and judgements, we are investigating it. The brain is accustomed through millenia to register - my tribe, I live with my tribe I am safe, outside my tribe I am unsafe, outside my class, outside my group, outside my belief, I am uncertain, there is fear. So the brain through millenia has developed this quality of registering because in that there is safety. Right? Now we are saying, is there safety in the registrations that are going on psychologically? You understand what I am saying?
Q: (Inaudible)
K: One moment. I am going to go into it. Sir, I said for ten minutes listen to me to the very end and then you can jump on me as much as you like, but please listen to what I have to say first. Because you are disturbing, I am going on with something, let me finish to the end of it. I am not being impatient or trying to prevent you from talking, you will have your opportunity afterwards.
We are asking: is there security in registering all the psychological hurts, all the psychological fears in relationship, the attachments - you follow? So take one thing: in relationship psychologically we are hurt - right - hurt, wounded from childhood. And the results of that hurt are violence, wanting to hurt others, or withdrawing not to be hurt anymore, and therefore isolating oneself, and being isolated act neurotically, and so on and so on and so on. So I am looking at that one thing for the moment, which is that we hurt each other in our relationship. The more intimate it is the more we get hurt. And is it possible not to be hurt at all? Which is, not to register the things said by another which may wound? You are following this? Do it in yourself as we are talking. In our intimate relationship with each other we say things casually, we say things rather brutally, you know, friction. And in that friction there is a great deal of hurt. Now we are asking, is it possible in that relationship with each other not to register and therefore not to be hurt? You have understood? All right?
We are saying it is possible. And I will go into it. Don't say it is impossible and then block yourself. Right? We are going into it. Don't say it is not possible, or it is possible. We are moving together, like a river going round, going, moving, flowing and any difficulties that come we will go round it, but keep going.
So we say it is possible not to register in relationship because love is not remembrance. Right? Love is not something that you say, "Darling, you were so good to me the day before yesterday." So love is not a thing of the past, a thing cultivated by thought, it is not a thing that can possibly happen when there is conflict in relationship. So we are trying to find out what is love in relationship in which there is no conflict. We are saying that it is possible only when you begin to understand yourself in relationship. In relationship there is hurt, many, many hurts. And those hurts can never heal completely because they are all the time happening. So is it possible in relationship not to get hurt? Please, this is a tremendous question, you understand? We are saying it is possible. And it is possible only when there is the realization, when there is the realization, the observation that any form of registration in relationship psychologically is hurting, and it is essential to register at a certain level, not at the psychological level. When you see that, when you observe it, when you know it, then you don't register. Say for example, in our relationship I call you a fool, or, you were terrible this morning, I want to read the newspaper and you come and take it away. I get irritated.
So at that moment, which is at the moment when you are being called a fool, or whatever you are, at that moment to be attentive. You understand? Attention implies, as we said the other day, there are three types, which is concentration, awareness and attention. Concentration implies focussing with your whole energy on a certain point, therefore excluding and there is constant resistance to other forms of thoughts coming in. We said choiceless awareness is to observe without any choice - we went into that. Now attention is when you attend completely, as I hope you are doing now, completely attentive, there is no centre. Right? Have you noticed it? So when another calls you an idiot in relationship, when you are so attentive it doesn't register. Don't ask, how am I to be so attentive. That is a silly question. There is no practice, there is no method, there is no system. But when you see the real importance, the truth of this fact, that any form of psychological registration will inevitably end in conflict and hurt and all the rest of it, when you see the truth of it clearly you don't register. Therefore at the moment when a person calls you an idiot when you are attentive there is no registration. Are you doing it? Will you do it, not in the future, actually sitting next to your boy friend, or husband, wife, or whatever it is, see the whole machinery of it, not just a single part but the whole structure of this.
We said, registration is the means of acquiring security. Right? It has sought security in the images that it has built in relationship, in the image. Right? That image ceases to exist when there is complete attention.
Now, wait a minute: the gentleman asked, what is it that divides that which is to be registered and that which is not to be registered. Right? Now when you see the nature and the structure of relationship, what happens, actually observe it with your heart, with your mind, with your blood, what happens out of that observation? There is not only attention there is intelligence, isn't there? No? Because you have seen something which is true. That is when you are not attentive hurts begin, when you are attentive there is no image forming. If you see the truth of that, the perception of that is intelligence. You have an insight into it. You have insight into the nature of registration of the brain, and that insight you can only have when you are free to observe. That is, insight can only take place when there is emptiness, not your prejudices, your hopes, your fears. Right? That intelligence says, this is where registration is necessary. Right? Therefore there is security for the brain in intelligence. You understand?
Q: Yes.
K: Not verbally, but in your blood. It is like seeming something tremendously dangerous it is finished, you don't approach it. In the same way when you see the extraordinary fact that hurts, all these conflicts between human beings - I have said it all.
Q: What about will in relationship?
K: I must do this and you want to do something else. Right? I want to become the chief executive of some business, and you want to do something else. Desire, which is the essence of will, pushes me in one direction and pushes you in another direction. Right? That is one of the factors in relationship. No? That's very simple.
Q: It is not simple at all.
K: Sir, it is very simple when you have got this intelligence. It is extraordinarily simple to understand the activity of will, which is the activity of desire. Please have an insight into it, you understand, not a verbal argument, saying, this is tremendously difficult, or not difficult. Have an insight into the whole movement of will, which is desire. I desire - I don't know - to play golf, to be a first-class golfer. My wife wants to be a social leader. And there is conflict between us. Right? I want that, and she wants that. Now how will you avoid the conflict? To avoid the conflict, to wipe away all conflict you must understand desire, why there are separate desires. I wonder if you have got this? You are following this? Why you have a particular desire, and another a totally different desire. Desire being for an object, for a position, for an idea, for something. Right? You have a desire for that, and she has a desire quite the opposite. If the two desires go together, both of us wish for the same thing we think there is perfect harmony. But when there is contradiction between the two then there is trouble. And the gentleman says, it is one of the principal causes of conflict.
Now is desire different? The object of desire may be varied. I may want a car, you may want a baby. And so there is conflict. But we are saying, is desire in itself different? You have understood? The objects of desire may vary. We will leave that. But is desire in itself different? Or is it essentially desire? If we understand what is the nature and the structure of desire, the essence of it, then what will happen? Now we will go into it.
I want to move to something else. Have patience. Is desire love? We said not. Right? We were very clear on that matter when we talked about love. And the nature and the structure of desire, we went into it very carefully some time ago, during this gathering here. Which is, perception, seeing, contact, sensation. Then thought taking it over, making it into desire and creating the image which will be fulfilled through the will of desire. It is simple. I am not going to go into that. No, because there is something we must talk about.
So if we understand desire, really, basically, have an insight into desire, you will have your object and I will have mine, there will be no conflict. It is only when we don't understand desire fundamentally then there is conflict. Leave that alone.
Now I want to go on. That is, we said registration in which thought has found security, the brain, now finds that psychologically there is no security at all, therefore there is no registration. But the discovery of that is intelligence. And in that intelligence there is complete security. Right? Complete security. Have you got that intelligence after listening to all these talks, and words and words and words? Have you captured that, has that intelligence been awakened?
And that intelligence can only be awakened when there is an observation which is to observe freely, without any distortion, without any motive in relationship, to observe. Out of that comes intelligence. So intelligence gives complete security, therefore it registers what is necessary and what is not necessary. So we are saying then, is love a remembrance? Right? Is love something to be thought about? Or can love be cultivated by thought? We said no. That is fairly simple, everyone agrees to that. Then what place has love in relationship? Right? If love is not desire, if love is not the pursuit of pleasure, then what is love in relationship? Go on work it our, sir. Would you ask that question when there is that sense of love? The problem is this: you have that love, which is not desire, which is not pleasure, etc., etc., which is the essence of intelligence. I wonder if you see it. Suppose you have that extraordinary essence which is of intelligence, which is love, and I haven't got it. In our relationship - I am fortunately, or unfortunately, I am married to you - and you have got it and I haven't got it, then what is our relationship? You understand this? You understand my question?
Q: I would like to ask a question, please.
K: It is raining very heavily.
Q: In discussing I really appreciate your talks and discussions, and everyone can see if there is some truth in what you have said or not. I would like to ask if you can imagine that I am there if you are not there.
K: No, sir, this is all theoretical.
Q: Do you not understand this?
K: Yes, yes. This has been an old question, I know it. But we are not discussing that at the moment. If you don't mind. What we are talking about is, when there is that quality of love which is not desire, which is not merely pressure, then what is the action of that love in relationship? Which is, we said, in relationship each one is concerned with himself.
Q: Compassion.
K: No, wait sir. Don't jump to any conclusions. Don't use words yet. We said in relationship you discover what you are. Right? Your reactions, your pride, your envy, your this, and that. And through relationship you begin to dissolve all that. Right? Then you are beginning to understand yourself as deeply as possible, because in relationship it shows it. And you begin to realize that where there is attention there is no registration. We went through that. Then the problem arises, what is love in this relationship? Right? If there is no desire, if there is no pursuit of pleasure in this relationship, what is then relationship? You understand? Go on, sirs, think it out. I am not going to think it all out for you and then you accept it or reject it. Go into it. I love you.
Q: Attention.
K: Not attention, madam, we have gone into that. I love you - watch yourself do, you love somebody don't you? You love somebody and that love is not controlled by desire, that love is not the pursuit of pleasure - we went into all this before. Then what is the relationship between two human beings, man, woman, when there is this love?
Q: There is no centre, therefore they are one whole.
K: That is a conclusion, that's a theory. The lady says there is no centre therefore we are one. Is that it? You see none of you - forgive me for saying this - none of you do it, go into it.
Q: How do you know?
K: How do I know? If you did it you wouldn't be here. God, it's raining hard, isn't it. I hope you have got warm clothes.
We are asking: what is the place of this quality of love in relationship? Do you understand? We said there is the operation of intelligence, the awakening of intelligence, which is the essence of love. Right? And this intelligence is also compassion. This intelligence is also clarity, which we talked about. And also this intelligence acts skilfully. Right? Skillfully - got the meaning of it now? You are understanding it?
Q: Like a river.
K: Go into it for yourself and you will see the extraordinary thing that will happen in your life if you do it. Not verbally, not theoretically, not come to some conclusion, but actually have an insight into all this. And you can only have insight when there is freedom, psychological freedom, freedom from choice, freedom from direction so that you can look.
So we talked about compassion, clarity, and skill. We said, in that quality of love there is intelligence. Right? Intelligence is compassion, isn't it? Because you can't have compassion without clarity. So in one's relationship with another, when there is compassion - love, compassion, intelligence, clarity - you will act in excellent skill in relationship. Right? I wonder if you see this? Do you see it, or is it all Greek still?
As we said, we have great skill, we have acquired enormous skill in every direction - in the air, in the sea, on the earth, skill in being cunning in our relationships. Right? Deceptive, hypocritical, act in a skilful manner to avoid getting hurt, getting my own way and hoping you will follow me and therefore not create any conflict. We have learnt all this. But that skill is not out of clarity. That skill only emphasizes the more 'me'. We went into that.
So see what takes place. Just briefly I will go into it, what takes place logically. We said you can know yourself without distortion by observing what is outside, what is happening in the world. And from the world move inwards, and then whatever you see will be correct because you have learnt to observe correctly, truthfully, accurately, what is going on around you. So in observing yourself one of the major of factors in relationship is conflict - hurt, expression of will, desire. Right? Getting hurt, conflict and each one desiring his own particular way. All that emphasizes separation, division. So wherever there is division created by will, created by idea, created by desire, objects of different desires, pursuit of particular ideologies, divides people, and therefore there is tremendous conflict. My wife may be Catholic, and I may not be Catholic, and there is conflict. I want her to become non-Catholic and she wants to make me Catholic, so there is battle.
So we said, the brain registers because in registration there is security. And the security it has created is in the image that we have made about each other. And because there is the image of each other which is different there is conflict. So we are having an insight into oneself - right - through relationship. That insight can only take place when there is freedom and emptiness to look. You can't look if your mind, if your brain is full of prejudices, this and that. So there must be emptiness to look. That is, the observer ceases to be. We have gone into all that.
So we said registration, non-registration psychologically is possible only when there is that intelligence. That intelligence comes about when there is an insight. So that intelligence registers what is necessary and what is not necessary.
Then we went into the question of what is love. Is love desire, etc., etc? If it is not then love is intelligence in relationship. Right? And that intelligence is part of compassion. And that compassion can only be when there is clarity. Clarity which comes through freedom, and freedom of observation and insight. And compassion, clarity, will function with great skill in relationship. Right?
Now have you, at the end of all these talks and dialogues - if we have had dialogues, we haven't had dialogues at all, I have talked or the speaker has talked all the time, we must do it differently next year if we are here - we will be here! Now at the end of all this where are we? Have we together taken the journey, together all the way, flowing together, passing, like a river passing obstacles, it goes round it, have we moved that way? Or are we still part of the bank and looking at the river? You understand what I am saying? Are we sitting comfortably on the bank with our ideas, with our hope, with our security, you know all the rest of it, and watching the river go by? Which is it that we are doing? To be part of the river, to flow with the river you must leave the bank, naturally. I wonder - please don't answer - I wonder how many are flowing with all this. Then, sirs, look. Then it becomes very important that there isn't only one speaker like me. You understand? It becomes very important that you come and sit here instead of me. That you become the one that is enlightened, who has clarity, compassion, skill. Because the world is getting madder and madder, insane and some of you must go psychologically through tremendous revolution to come here and sit here and talk, go outside. Will you do all this? Or we are too old?
Q: You said at the end...
K: What is the time? I must stop. I can't talk any more. So I hope - not hope - that you have walked along together, and that together we have walked very far. Not stopped half way and say, well it is too difficult, I don't understand, I must understand him not myself. You know all that game we play with each other, and play with lots of ideas and cunning logic and all that, dropping all that, have we gone very far together?


BOMBAY 1ST PUBLIC TALK 21ST JANUARY 1978

If I may, I would like to remind you that this is not an entertainment. This is not a gathering of people who want to be amused or intellectually enlightened. We are concerned, if I may point out, with the total regeneration of man. Because as one observes throughout the world man is destroying himself, by his education, by destroying the environment, pollution and all the terrible things that are going on in the name of technology and war. The division of people into races, cultures and the division of religions, all this indicates, doesn't it, that there must be a new kind of mind to deal with all our problems, a new quality of apprehension, to perceive a different kind of action which will always be right, correct, true, under all circumstances.
And it seems to me that we should be concerned, if we are at all serious, whether it is possible for man, that's you, to be reborn anew, not in some future date or future time, but during one's short period of life; whether it is possible for you to bring about in yourself a moral revolution. The essence of moral revolution is religion, not all the phony stuff that is going on in the name of religion, not all the rubbish, superstitious nonsense. But, rather, we must be concerned whether it is possible for a human being, which is you, to bring about a total regeneration of the mind. We mean by that word 'mind', not only the movement of consciousness, the quality of the brain which is so damaged under pressure and also we mean by the mind, the quality of action. That is, not only action in our daily life, which we shall discuss presently, but also action with regard to our social environmental existence, action with regard to our state of consciousness - I am using that word not as a noun, but as a movement. And to bring about a total psychological revolution is our concern, not only this evening, but throughout our existence.
Before we go into that, we must understand each other. We are using ordinary non-technical language, language that is spoken ordinarily. So to understand each other, we must use words. Words have great significance in our life. Most of us are slaves to words. We live in a network of words, and we think by understanding the word we have understood the whole significance of existence. So we must be very clear, right from the beginning, that however important the word is in communication, the word is never the thing. The description is not the described. But most of us, unfortunately, are apt to fall into the trap of description and think we have understood, think we have captured the full significance of existence. So we must be very wary, advisedly careful in the usage of words and the limitation of words, and we must use words as a means of communication. We can communicate with each other only when we have the same direction, when we capture the meaning of what the speaker is saying, which is to communicate with each other, which means sharing together, investigating together, exploring together this question whether human beings, you, whether you live in Russia or America or in Europe or in India or in Asia, whether that human being is capable of bringing about not only a moral revolution, but a regeneration of the totality of one's existence. That's what we are concerned about and that's what we are going to talk about.
So, we must first, it seems to me, establish proper communication, that is, to listen to what is being said and not translate what is said into your own particular pattern of thought, into your own particular images or knowledge or conclusion. You are apparently here to understand what the speaker has to say. That is obvious, otherwise you wouldn't be here. To understand what he has to say, he must use words, but words are very deceptive. You will translate the word which he uses to cover your own particular mode of thinking, your own particular way of life, which excludes naturally whether you are listening or not. That's simple, isn't it? If you go on thinking your own way, you are caught in your own particular pattern and translate what is being said into your pattern, then you, obviously, are not understanding the speaker. It seems to me that is very, very simple. That is, to listen to what the speaker has to say without interpreting it, without translating it according to your own particular way of life or conclusion.
So first, if I may point out, there is an art of listening. Have you ever thought about it? I wonder if you ever listen to your wife or your husband or your girl friend. Do you? Do you listen? Or you have already come to a conclusion that you know her or him and whatever he says passes by very lightly, doesn't actually penetrate your mind. So what we are trying to do, here, this evening, is to learn the art of listening. To listen to those crows, though they are a nuisance, to listen to what the speaker is saying, to listen to your own thoughts, to your own reactions, to listen to your responses to what is being said. So all this requires, doesn't it, a careful, attentive, precise mind; not just casually listen while you are talking to somebody else. Because it is very important, it seems to me, from the very beginning of these talks that we should understand each other, that we should share the problems together. We have got many human problems and it is possible, if we give our care, our attention to solve them completely, totally and utterly.
So please learn, understand the art of listening. It means to listen with affection, with care, with a sense of urgency. And if you are at all serious, and I hope you are, not serious in your particular mode of life, but that quality of seriousness that comes about when you are comprehending or aware or understanding the global problem of man. When I use the word 'global problem', aren't you, as a human being, whether man or woman, a representative of all mankind? Please understand this question, this is a very serious question. Aren't you as a human being representative of all humanity? Because, your problems are the problems of every other man - economic, social, moral, private, personal; and whether American, Russian, or Chinese, or this country, your problems are shared, are common to every man, because you suffer, are anxious, uncertain, insecure, confused, caught up in a world of utter insanity, madness. This is the problem of every human being in the world. There is fear of death. They want to find out what is meditation, how to go beyond and be utterly free of all fear, to find out the full significance of existence. And to find out also a way of living that is true, not hypocritical. This is the common problem of every human being in the world. And so you represent the common factor, and therefore you are the rest of humanity. Your consciousness is the consciousness of the world, not your private consciousness.
I hope we understand each other about this question. That is why when one says, as we say, that you are the world and the world is you, it is literally so. And whether you as a human being representing the common factor of humanity, whether it is possible for each one to bring about a regeneration of his mind. That is the question, that is the problem we are facing, not as individuals, but as a human being; not as a group, but as one entity who represents the whole global man, with all his problems. So if you as a human being can bring about a radical, moral revolution, that revolution affects the whole of mankind. I wonder if you understand this. You know, one or two people in the world affect the consciousness of mankind. The great butchers of the world, the great conquerors affect your consciousness, as the consciousness of this country is affected by their superstitious beliefs, as in Europe, two thousand years of a certain incident and glorified into a religious symbol does affect the whole consciousness of Europeans and Americans. And in the same way if you are a communist and if you accept that pattern, and that way of thinking, that whole consciousness is affected. I wonder if you follow all this.
So please understand the utter simple responsibility of a human being, you, living in this mad world. When you change radically it affects the conscious of the world. So that's what we are concerned with. The word 'regeneration' means to be reborn, not in some future life, which may or may not be true, but in this life, in this whole period of existence, whether it is possible for you as a human being who represents all mankind, whether it is possible for you to be reborn. Do you understand my question? That is the question, the challenge that the speaker is putting before you. How you respond to it is very important. Morally, every country in the world is immoral. Our society is immoral, our religions are immoral, and we live in that society. We respond to that society. We are part of that society. We are that society. We are not different from that society. Please see this, not intellectually, not verbally, but actually, that you are the result of your environment, of your culture, if there is such culture; the result of your religions, of your gurus, of your books, of your education. You are that. And in that we pretend that there is something extraordinarily spiritual, and we are trying to discover that spiritual entity, which is sheer nonsense.
So, we are asking you as a human being, whether you can bring about a regeneration in your life, your life being your daily relationship with another human being. That's our life. You may technologically be a marvellous engineer or a scientist and so on. That is merely a calculated, specialized entity to earn a good livelihood. But we are not talking about that. As a human being, we are referring, not as a specialist. I have always thought, a doctor who is always investigating, who is a specialist in nose, ear and throat and as the specialist, his heaven will be nose, throat and ears. Won't it? I wonder whether you understand all this. So those who are specialized have their little heaven of their specialization. Obviously if you spend all your life, being a doctor or a surgeon, good or bad, if there is such a thing as heaven, you will be, there, a surgeon. Obviously. So it matters very much whether you can bring about a change, in yourself, radically, morally. And we are going to investigate that together.
When we use the word 'investigate', it implies that your mind must be capable to explore, to look, but if you come with a prejudice, with a conclusion, with a direction, you will not be able to observe. Right? So investigation implies that you must be free to look, free to look at your life, free to look at your reactions to life, free to look at your reactions or responses to your wife or to your husband, because there is the life. We are going to investigate into that. And to investigate, you must be free to look. So first find out for yourself whether you are free to look; look at your life, your daily, ugly, conflicting life; to look at it, to investigate it, to explore it. If you have a conclusion, then your investigation will be directed by what you have concluded. I wonder if you see all this. If you have a prejudice, that prejudice is going to dictate your investigation. If you have a belief, that belief is going to direct your investigation. So the mind - please do it as we are talking - your mind must be free to explore, and is your mind free? Obviously not. Because if it was free you would already be investigating. So, if I may point out, it is very important in our investigation whether it is possible for a human being, you, to bring about a radical, not only transformation in consciousness, but also a moral, regenerating action.
Then the next question is, in this investigation, the investigator is not different from the investigation. This is going to be rather difficult. When you examine as a scientist, a good scientist, through a microscope into something, if he comes with a hypothesis, that hypothesis is going to direct what he observes. Right? So he must observe what is actually going on, not what he thinks is going on, not what he would like to see going on. So investigation implies that your mind, your eye, your whole being which is being investigated, be free to be observed. Right? Is this clear? Are you doing it? Or you have the habit of listening to somebody, words, words, and you are caught in that habit of just attending to some speaker. You understand what I am saying? So we are going to investigate together whether it is possible for a human being like you to bring about a regenerating factor, regenerating energy, regenerating action in our daily life. That is our question.
First of all, what is our life, our daily life? What is our daily life? Your daily life? Your daily life is, isn't it, one series of conflicts, one series of struggles, conflict between the opposites; wanting to be something and denying that. And a series of conscious as well as unconscious fears, a pursuit of pleasure, and a relationship, actually, not theoretically, actually a relationship with another, with your wife, with your husband or whatever it is, in which there is no love at all. And our life is made up of this continuous burden of sorrows and also fear of death. That is our life, the daily conflict of our life. And added to that we try to find out how to live a life which is peaceful and so we escape through meditation, denying this life, try to find through meditation a way of living which won't be in conflict. Look at your life, not at the description which the speaker is making, at your daily life. We are going to first find out whether it is possible to live in our daily life without conflict. Please give your attention to this. Nobody talks to you like this, give your attention, your heart, to find out whether you can live a life, your daily life, to live without conflict in relationship, because our life is relationship. Right? Our life is in contact with each other, and in that relationship there is conflict. So is it possible to live a life, live in a relationship with each other in which there is no conflict whatsoever? Right? Let us investigate that and find out if it is possible or not possible. We are not saying 'yes' or 'no'. We are going to investigate and therefore find out for yourself, because the speaker has no authority whatsoever. He is not your guru. I wouldn't accept you as followers. This is very important to understand. You are all trained to follow, to obey, and the speaker says, together, you and I, as two human beings, are going to investigate whether it is possible to live a life in which there is no conflict. You understand this? See the greatness or the beauty of that question, not intellectually put, but the actual reality of that question.
Why do we live in conflict? What is the root of conflict? You understand? The root of it? There are many expressions of conflict. Right? Many expressions - the neurotic expression, the common expression of conflict and the ultimate conflict to achieve peace or some enlightenment. All that is based on conflict. Right? So I am asking why do you have conflict? When I ask you that question, please look at yourself, your own thinking, your own way of life and find out, if that question, why you live in conflict, is put, how you respond to it, how you receive the question. You understand? Is it an actual question which disturbs you as pain disturbs you, or is it a theoretical question put to you and you are trying to answer a theoretical answer? Or do you realize for yourself that you live in conflict, and ask yourself whether it is possible to live without conflict. Don't say 'yes' or 'no', but let's investigate it. Right? As we said, to investigate there must be freedom, you can't be tethered to a belief, to an idea, to a tradition. You must be free to look. What is the cause of conflict? Are you waiting for me to answer it? You are. Therefore it means that you are not investigating. That means we are not sharing the problem.
We live in duality. Don't we? I want this and I don't want that. I like to be this but I am not like that. I like to be happy and I am not happy. I am angry and I would like not to be angry, and so on and so on. Why is there - please listen - why is there an opposite at all? You understand my question? I am asking you, if I may, most respectfully, why is there an opposite? Why have we accepted an opposite? There is an opposite as light and darkness, man and woman. I am asking this question psychologically: why is there in you a dual process of thinking? You understand? Or - please listen - there is only the fact, what is actually happening and nothing else. You understand my question? Look: one is greedy or one is violent. Why have we invented the non-violence? Why have we invented the idea of not being greedy? Why? When we are actually greedy, actually violent, why have we the opposite of it? This country has lived with non-violence, which is sheer nonsense, of course, because you are all violent. So please follow this. It is not rubbish that we are talking about. It is a very serious factor, because this may totally eliminate altogether conflict, if you know, understand what is being said. When we use the word 'fact', we mean by that word that which is, 'what is'. The what is not is non-fact. Non-violence is a non-fact. But the fact is violence. I am asking why has humanity, you, invented the opposite? Do you understand my question? Either you have invented it because you don't know how to deal with 'what is', with violence, and therefore it is an escape from 'what is'. Or you think you need an ideal which is the opposite to eradicate 'what is'. Or use the ideal as a means of getting rid of 'what is'. The 'what is' is a fact, is actual, but the ideal is non-factual. It's an escape from the fact. So can you drop your ideal? Can you drop the opposite and deal only with 'what is'? You understand my question? I can't see your faces, but you can see mine. It is unfortunate, it should be other way round.
So we are saying, observe and investigate 'what is', not how to go beyond 'what is', not how to transform 'what is'. If you do, then the duality comes into being, therefore conflict. I wonder if you understand. That is, suppose I am jealous. I have never been jealous in my life, but suppose I am. See what is involved in observing 'what is'. Suppose I am jealous, and my education, my culture, my religious upbringing has said, 'don't be jealous, it is wrong to be jealous, because jealousy implies hate, anger, all the implications of jealousy, bitterness and so on, so don't be jealous'. So I have been educated in not being jealous. But the fact is I am jealous. So immediately I have a conflict. You understand? Immediately the conflict begins. I am jealous and I must not be jealous. But the fact is I am jealous. So I am only concerned with jealousy, not 'I should not be jealous'. So I have no conflict of duality. I have only the understanding and the observation of what it means to be jealous. Are you following all this?
So I am going to investigate into 'what is', which is jealousy, which is a common factor of all humanity, a feeling which I have named as jealousy arises, because - I won't give you the reasons, it's obvious. Don't you know jealousy? So I don't have to give the reasons. Now, a feeling arises and there is immediate naming of it, immediate recognition of it, through verbal association. When the feeling arises, instantly there is naming of it as jealousy. The meaning of it is to strengthen it. When you recognize it, which means you have had that feeling before, and you have named it, and that memory reacts to the present feeling. So you are looking - please listen to this - you are looking, or observing this new expression of that thing called jealousy with old memories. Therefore the old memories are contradicting or trying to bring the present feeling into its own record. So to observe that feeling without naming, will you do it? Next time when you are jealous, probably you are jealous even now, can you observe that feeling arising and not name it at all? Then what takes place? Then, as I said, that very observation without naming brings about a transformation in the fact.
You know I have gone into this question considerably, previously many years ago, and we were talking to some scientists the other day, the speaker asked one of them what actually takes place when a scientist observes a phenomenon through a microscope, a phenomenon that he is investigating. Right? And when he observes it without any prejudice, without previous knowledge, without a direction, then that which he has observed is undergoing a radical change. You understand this? The scientists, some of them, have assured the speaker that it is so. So we are saying, if you can observe the reacting feeling which you have named jealousy, without naming it, just to observe it, then that very observation brings about a radical transformation in that which is being observed. Have you got it? Or must I explain it again?
Look sir: the word 'violence' is associated with so many things and when we use that word, we are already educated to condemn it because violence is something unholy. So to observe our feeling of violence without the word, and in that observation you will find that feeling is undergoing a radical transformation. You can only test this, not accept it. You can test it for yourself, in your daily life, if you know how to do it. And therefore we are sharing this thing together, that it is possible to live completely without conflict of duality, because there is no duality. It is the invention of thought. What is fact is real. Everything else is non-real. So can you, in your daily life in your relationship, live without the opposite and only live with 'what is'? And you can test this. You know what I mean by 'test this'? Actually finding out for yourself by watching yourself and seeing whether what is being said is true or false, because it is your life. It is not my life. You have to test it.
And also in that conflict there is the problem of desire. So we are going to investigate together, because there is no authority here, and I really mean it, I am not an authority. The authority of a surgeon is totally different from the authority of a guru. You know sir, when you are seeking truth, really seeking truth, you are never alone. Do you understand that?
Now we are trying together to find out for ourselves how to live a life in which there is not a shadow of conflict. We have gone into this question of duality. Right? I hope you understand it with your heart, with your depth, not intellectually, but with tremendous attention, because your life is in conflict. The other problem is, conflict arises when there is the dual opposing desires. So we are going to investigate together what is desire. We are together investigating into this tremendous problem of desire. Because that is one of the root causes of conflict. All religions have said 'get rid of desire', because a man who comes to serve god must be free of desire. And we are educated unfortunately to suppress it, to run away from it, to find a substitution, or desire for the noblest thing - god or whatever it is. And modern society, modern world says 'express yourself fully, indulge in your desires. It is nonsense of all religious idiots, throw them all away.' Our society has become permissive, to do whatever you like.
So we must together investigate into this question of desire. I do not know if you have ever asked yourself why desire plays such an important part in our daily life - desire to be perfect, desire to achieve a status, a position, a power, desire to have money and all the rest of it, the whole gamut of desire. Please listen. Do the objects of desire vary or desire itself varies? Do you understand the question? When you are a young chap you desire a car, or later on a woman or later on a man or later on a house and so on. Do the objects of desire vary, or intrinsically desire has in itself a variety, a change - no, not change - a different object inherent? We are going to find out. First, let's find out the root and the meaning of desire, how desire arises, not how to suppress it, not how to run away from it, but to see for ourselves the whole movement of desire, the origin of desire, the beginning of desire.
Are you prepared? Are you also working, as the speaker is working, not physically, psychologically, intellectually, verbally trying to communicate something and are you also working together or are you just listening, half asleep? Because it is really a very important problem in our daily life, whether it is sexual desire or desire for power, desire for sidhis, desire for enlightenment, desire to have a bigger house or for a more beautiful wife and so on. What is desire? If one can understand it very deeply you will find that the object becomes totally irrelevant. So we are going together to understand the movement of desire, movement, not a desire for something, the movement. Now just a minute. When we use the word 'movement', it means moving from here to there, which is time. Movement implies time, not only chronological time, but psychological time. That is, I desire to have a big house. I don't, but suppose I desire to have a big house. It's a movement which will take time. To have that house, I must work, I must gather money, and all the rest of it and get that house. That is a movement in time. When we use the words 'movement of desire', in that is implied time also. I wonder if you see it. Do you see the implications? You don't. We will come to it. I just thought of it, it is a marvellous idea. Desire means movement. Movement means time. We are not only investigating time, but also desire. Are you getting tired at the end of the day? If you are tired I'm awfully sorry, but we will go on. Because desire for enlightenment is the same as desire for a house. There is no difference for a sannyasi who desires heaven and a man who desires a house. They are still movement. He must do certain things, control, celibacy, and all that business, arrive at that state when he says, 'I've got enlightenment', which is absurd. When you say 'I am enlightened', you are not enlightened.
So in investigating desire, we are investigating time. It is really extraordinary. You don't see the beauty of it. What is desire? Desire is never static. It is always moving, living, and most of us think that it is static and therefore can control it, therefore can suppress it, can escape from it, but it is a living thing. So we are trying to capture a living thing, not a static, dead thing. So your mind must be equally alive to understand it. That means your mind also must be alive to investigate into what is desire, how does it arise? The speaker is putting this question for you to find out for yourself, not wait for the speaker to tell you. Unfortunately I will tell you! But find out for yourself as we go along. Then it becomes exciting, fun, alive. But if you merely listen to what he is saying, memorize it and then apply it, then it is a dead thing. So together we are doing it. What is desire? One sees a beautiful watch in the window, or a beautiful car, a beautiful dress, whatever it is. There is first the seeing, then there is contact, then there is sensation, then thought comes in and says 'how nice if I had it'. So perception, contact, sensation, then thought, image, thought creating the image of you driving in the car, and having the pleasure of driving the car, and then desire. You understand? Watch it in yourself, not what the speaker is saying. So there is first perception, the seeing, contact, the sensation, thought creating the image and desire. This is the movement of desire, which is the movement of time. When I see the car and thought says 'how nice it will be to drive a car', the power, and then desire; to get the car needs time, and all the rest of it.
So our question is, why does thought create the image and out of that image desire is born? You understand my question? Is it possible for thought not to create the image? You understand my question? Seeing, contact, sensation, then thought creating the image and the pursuit of that image, desire. We are asking whether thought can be in abeyance and not create the image. Look at it: I see a beautiful watch in the window. I see it, I contact it, sensation and then thought comes in and says 'how nice it will be for me to have it'. Now before thought comes in, just to observe, contact and sensation and stop there. This requires great attention of your reactions. Then desire becomes a minor part. Then you begin to understand the movement of desire. But when the image becomes strong, then the pursuit of desire is intense. Have you understood a little bit of this? - not understood, are you doing it? That is, memory which is stored in the brain - I am not a brain specialist but you can observe it in yourself - memory is stored in the brain like a recorder - seeing, contact, sensation and for the brain to stop the movement of recording. You understand this? I wonder if you understand this? No, sir, you don't. Please, keep quiet. You know, the function of the brain is to record, record every kind of experience, every kind of incident; it is its business to record like a tape recorder, everything that is being said is recorded. So the brain is the recording instrument. And the question is - this may be a little bit difficult - the question is, not to record what is not necessary. Find out. To record only what is absolutely necessary, not to record your jealousies, which is not necessary; not to record your hurts which is not necessary, not to record your ambitions.
Then the brain is only recording that which is essential - the language, how to drive a car, how to do business and not do tricks in business, and all the rest of it. Just to record what is necessary. Then you will find that the relationship between desire and the non-recording process is that the desire is not recorded. I wonder if you understand this? No, please don't agree. You have not done it. You can only agree when you have tested it, gone into it. Find out for yourself, do it, test it. But to say, 'Yes, I agree', your head is loose, that is all. So this is a tremendous problem for humanity to find out. As we have discussed, we are going to find out a way of living in which there is no conflict whatsoever. And the speaker is showing that it can be done, completely, which means you must understand, discover through your own investigation the conflict in which we live, between man and woman, sexually or otherwise, the conflict of ambition, the conflict of competition, all that. And, we said, it is possible only when you actually live with 'what is', not with the ideas, with suppositions, with fixations. And also, in trying to understand the whole movement of conflict, if you understand, find out the movement of desire. Desire comes into being only when thought creates the image and that image is recorded. I have found something very new. It doesn't matter, you won't understand this.
So we have to stop. You are the representative of all humanity and that is the fact, you represent me, the American, the Russian, because they are all in conflict, misery, confusion, that is the common factor between all human beings, though you may be a doctor, a rich man, may have many possessions and all that, but you still go through the misery of sorrow, pain suffering, fear, so you are that, you are the rest of the world, you are the world. If you understand and transform yourself, you are bringing great blessing on the world, So, we are saying there is an actual way of living - when I use the word 'actual' it means what is taking place, actually what is happening - if you understand that, life opens, has a totally different meaning.


BOMBAY 2ND PUBLIC TALK 22ND JANUARY 1978

If we may we will continue with what we were talking about together yesterday evening. We were saying, weren't we, that one of the factors of conflict between man and man is desire, and also we are educated, conditioned to live and accept this conflict between the opposites. We talked about that yesterday evening. And also we talked about the responsibility of every human being, the responsibility that must be accepted by everyone if one is at all aware or sensitive, or informed of what is happening in the world. As we were saying yesterday, we are living in a society that is totally and utterly immoral, and there must be, if humanity is to survive at all, a moral revolution, not a revolution according to a pattern, according to some ideal, because morality is not a blue print. It is a living thing. It is not laid down by any particular religion, or sanctioned by any particular group, but rather, it must be understood as a living thing to be lived in our daily life. We never seem to accept that fact. We are always running away from our daily responsibility, the responsibility between human beings, between man and woman, wife and husband and so on. We seem to either deliberately, avoid it and so become rather hypocritical in our life, that is, saying one thing, and doing something totally opposite to what you have said. So we gradually become a rather hypocritical group of people. And also we were saying yesterday that a regeneration of the mind is necessary. Though technologically man has advanced extraordinarily, perhaps to destroy himself and destroy the earth and the air, and everything else; and that regeneration can only be possible when we are aware, know, appreciate the state or the condition in which we live.
It seems to me if I may point out, that most of us either in business or in some kind of profession or just ordinary people like you and me, seem to forget that we are concerned with a life that is becoming more and more intricate, complex, and so unclear, uncertain. It is only clarity that brings about innocence, and we will talk about that clarity, perhaps, if time allows later on. Regeneration is possible when we have abandoned or put aside totally our usual religious, moral, evasive attitudes. We talked about it yesterday, also. We said, perhaps some of you may remember, that we human beings who have lived perhaps two or three million years or more, morally, psychologically were just about the same as we were two thousand or five thousand or ten thousand years ago. We have the same problems - sorrow, pain, grief, the utter lack of love, fear and so on. We don't seem to have come to grips with them and gone beyond them. We are still living in all this common factor of all humanity. As we said yesterday again that you are the essence of all humanity because you suffer, go through all kinds of miseries, unhappiness, disappointment, despair and pursuit of pleasure and so on. So you are the common factor of all humanity and, perhaps, if you change radically you do affect the consciousness of mankind. That's also a truth, a fact.
So we are talking about not only moral regeneration, but a total regeneration of the mind - mind being not only the quality of intelligence, the capacity to understand, perceive and also the capacity of the brain that is not wounded, that is not damaged, that is not living under constant pressure, and a sense of deep abiding love for nature, for trees, birds, rocks, the stray dogs and a love of each other. When we talk about mind we include all that, not merely an intellectual capacity.
And we were saying yesterday with regard to desire, the capacity of the brain to make images, that is, we said the movement of desire is perception, the seeing, the contact, the sensation and thought bringing about an image and from that flows, moves desire. That is an obvious fact. And desire is one of the factors of conflict in our daily life, as comparison which is the conflict of duality. We went into that very carefully yesterday and we won't go into it again today.
But I think we should consider seriously the capacity of thought to make images, pictures, symbols, words and we live in that world of words, symbols, images, pictures - and as we said, we are going to examine that fact. Please bear in mind again, if I may repeat, that we are partaking in our exploration, I am not speaking to you as a lecturer giving certain ideas, but on the contrary we are sharing together our problems; sharing, partaking, inviting each other to look at our major problems in life, and when we do look, as we said, it is possible without any effort whatsoever to bring about a transformation. That is the point, that, one has to learn the art of observation. Art means the capacity to put everything in its right place. That is the real meaning of that word art, to put everything in its right place, so that the mind is liberated, is free from constant disorder.
So we are going to talk over together, together, I mean together, partaking in understanding what we mean by observing, whether we observe at all the trees, the birds, or your wife, your children, observe. And what does observation mean? Because we are going to go into something when we find out what it means to observe and actually learn the art of observation. We are going to go into the question of why the brain, thought brings about images and with those images we live, from which arises fear. We are going to go into that together. So first what do we mean by observing, the art of observing, the art of seeing. We talked yesterday about the art of listening, whether we listen at all to anybody or we are always occupied with our own thoughts, with our own problems or, if we do hear another, it is always translated according to the pattern, pictures, images that we have about that person. So there is never actual listening to another. So we are now talking over together this question what it means to observe. Of course if we know how to observe, perhaps we may dissolve all our problems. To observe, to see. Perception is not only visual, optical, but also a great deal of psychological interference with what we observe.
We observe through many conclusions. Right? Please go into it as we are talking, observe, see how you look at it. You have some conclusions and you look with those conclusions, or you have some experience and from those experiences you have cultivated a memory and that memory looks. Which is, the past looks, because memory is always the past, as knowledge is always the past. And with the eyes and memories, and remembrance of the past you look. That is a fact. So you are never actually looking. Right? You are always looking with a distortion, with a conclusion, with an opinion and so you never see actually 'what is'. Your desire, your conflict interferes with observation. So we are asking, is it possible to observe without the interference of the past? The past is the observer. Right? All right, I see I am not making myself clear. Let us bring it down to much more reality which is, when you look at your wife or your girl friend, or your husband or your guru, if you have one, and I hope you haven't got any, when you look at them you have already formed a picture, an image, and that image looks, that picture looks, that conclusion looks. So there is never a direct observation of anything, of your relationship with another. Right? So the past is the observer - the past being the experiences, the accumulated memories which have become knowledge stored in the brain cells and that knowledge, that experience, that memory looks, and so, there is always an observation which is distorted. So we are asking, can you look, observe nature, the birds, the rocks, the stray dog and your wife, your husband without the picture you have created about that person. Can you do that? Then only it is possible to observe actually your relationship.
Can you observe the speaker, this speaker, without the image, the picture you have built around him? And if you cannot, your communication with the speaker and his communication with you is distorted. You don't actually listen so completely. You can only listen completely to something new, but if you come with your old habits, with your old memories, you know all the rest of it, you can't possibly listen totally. In the same way if you come with a picture of the speaker, his reputation, and all the blah that is around him, you can't possibly have a direct communication with each other, because I have no picture about you because I don't know you. Even if I knew you, I wouldn't build a picture about you because we must go into the word, 'know' and 'knowledge'. Sorry to complicate all this. Can you ever say you know a person? Can you ever say you know your wife, or your husband, or your guru or your whatever it is, your boss? You will have knowledge about him, superficial knowledge, what he looks like, and so on and so on, but one can never actually say, I know. Because the person is a living thing. And when you say; I know, you are then caught in the image that you have created about that person. I hope you see all this. So then you look at the person with a totally different mentality, that you are actually looking at a person or nature, the beauty of the sky as though for the first time. We never ask, why do we as human beings live in the past, and all our activity stems from the past, why? You understand my question? We are the past. Just a minute, don't agree or disagree, let us examine. We are exploring, you are exploring as much as the speaker is actually exploring now. So it is not a matter of agreement or disagreement. You are looking.
Why do we live in images, images being symbols and words? Why the past which is made up of our memories, of our experiences, knowledge, why is that so dominant in our life, the past? Is it because, please find out for yourself, though I may talk about it, find out for yourself if it is the truth, if it is the fact - is it because the past is more secure, more certain and the future is totally uncertain? So the past knowledge, and all knowledge is the past, however great that knowledge be, we live in the past and the past is more secure, more certain, we are aware of that, we are in contact with it and that gives us a great sense of security. Right? Is that so? Right? And so the past meets the present, the present incidents, accidents, experiences, modifies itself and goes on. Right? The past meeting the present, modifies itself and goes on to the future, that is our life, that is the flow of our life, of our everyday life. Right? Now we are asking why does the brain which is the mind and so on, why does the brain live in the past? I am going to go into something. I hope you won't mind, perhaps a little complex, but if you don't understand, say so, and we will go into it and explain much more. Our brains are damaged. Our brains are deformed. I will explain why, first listen. Our brains are not functioning at their highest level. Where there is pressure, the brain must be marred, must be distorted. Right? When there is any kind of pressure, there must be distortion. Right? That is so. If I am pushing you always in one direction, your whole conditioning is deformed, and all conditioning is a form of damage. So when the brain is constantly under pressure, as yours is, then it is deformed. Right? Think about it, go into it. You are under pressure, aren't you? Economic pressure, social pressure, pressure of propaganda, the pressure of religions, the pressure of gurus, the pressure of ideals, the pressure of your wife, husband, you are constantly under pressure. No? And so where there is pressure, the brain must be deformed. Are we aware of this? Are we aware that we live under pressure, which is in this country, over population, poverty, constant, ruthless competition, division, all those act as a pressure - economic, social, tradition. So our brains are damaged, deformed.
Now is it possible not to be deformed? That is one of the questions we have to ask and find out if it is possible or not. I hope you are following all this. First may I ask are we investigating together or are you merely listening to the speaker? Are you actually investigating your own self, the way you think, the way you feel, the way you act. Are you not under pressure? Right? You are under pressure and when there is pressure on the brian it must yield and if there is enough vitality in the brain it can reject, it cannot be moulded by pressure. Right? I wonder if you understand all this. It is very important to find out for yourselves whether you live under a pressure - the pressure of jealousy, the pressure of greed, the pressure of comparing, the pressure of imitation, the pressure of obedience - watch yourself please - the pressure of competition. So life as we live it is under great pressure, strain, which must naturally affect the brain, and so our conduct, our behaviour, our way of thinking is distorted. Right? Now we are asking is it possible not to live under pressure so that the brain is clear, and therefore totally undamaged, undeformed. I don't know if you have gone into the question of clarity, having a clear mind, not a confused mind. Lawyers have a good mind, a clear mind, that is a speciality, but in their relationship with each other, with their wives, with their children, they are confused. So we are saying a total clarity of the mind is the essence of innocence. Perhaps we will talk about it later.
So we are asking is it possible to live a life in which there is no pressure whatsoever, so that the brain is not deformed, so that one acts freely, innocently, totally because most of us are neurotic. It is obvious when you sit here, some of you should come up here and sit with me, and you observe how neurotic we are in our action, in our behaviour, in our peculiar expression of seeking religion, whatever god and all that you seek there is this deformation of the mind, of the brain from which there can never be right action. So we are going to find out what it means to have right action under all circumstances, wherever we are, whether we are a business man, a sannyasi - you wouldn't be a sannyasi if you knew what right action was. Right? That is very simple. A right action in your relation with your wife, with your children, with your husband, with your neighbour. And to find that out very deeply, actually, one has to find out if one is living under pressure and to be free of any pressure. Out of that comes right action.
We said yesterday, desire with all its conflicts is one of the factors of pressure. We explained what desire is. I am not going to go into that. We also explained the conflict between the opposites, which is also a pressure. There is only 'what is', there is no opposite. Right? This is difficult to perceive, this is difficult to go into, because we have always lived with the opposites. We have never said to ourselves: let me look at what actually is. The word 'actual' means that which is happening now, to see actually what is happening, not have the educated, cultivated ideal, which is the opposite. So you discard the opposite entirely, not that there is not the woman and man, sunlight and darkness, but the psychological structure in which we live which admits duality. But when you observe, look, there is only 'what is', the actual thing that is happening. So desire, conflict in ourselves of these opposites and fear. Fear is one of the great pressures on our mind, on our brain. Right? Are you following all this? What am I to do? Is this all totally new to you? Is this all something that you haven't gone into yourself and found? Or are you just waiting to be told. Sir, when you are waiting to be told, out of your confusion, out of your uncertainty, you create authority. You understand? You are responsible for creating authority and then having created the authority you just obey like so many sheep. There is no actual discovery for yourself. You are all secondhand human beings. And what we are saying is, please in the name of heaven share this, partake in this, examine, explore together in this. It is as much your responsible as the speaker to find out and not just sit there and accept or not accept.
So we are saying fear, as desire, conflict is one of the factors that deforms the brain. So we are going to examine why we live in fear and whether it is possible to be totally, completely, utterly free of fear; not only biological fear, the fear of getting hurt and so on but the psychological fears which mankind has accumulated through centuries, through millennia, whether it is at all possible to be completely rid of it. And we say it is possible, and we are not talking secondhand. It is possible. So we are exploring together fear, which means, what are you afraid of, what is actually your fear? Is it that you are lonely, and therefore afraid, or you are so withdrawn from humanity through your own isolating process that you have lost contact with another, that you have lost contact with nature. You are so withdrawn because you have been so hurt. Please examine all this, explore it, not analyzing. My lord! As we said analysis is paralysis. You laugh, it is a good phrase. But you are educated to analyze. All the psychiatric societies, groups, psychoanalysts are all processes of analysis. But you never ask who is the analyzer. You take it for granted. Is not the analyzer the analyzed? Examine it, go into it, find out. The analyzer is the analyzed. If he is to analyze, if the analyzer is to analyze, he must know what he is analyzing. So you are part of the analysis, like the thinker is the thought, without thought there is no thinker, like the experiencer is the experience and so on. There is no time perhaps to go into this question of analysis. We have discussed this point with a great many psychotherapists, they go up to a certain point and they abandon it, because for various reasons, economic, social reasons, their wives and their responsibilities and so on. They go so far to a certain point and no further and probably you do the same.
But we are asking that by observing fear without analysis, it will tell you the whole structure and nature of fear, not that you tell fear what it is, but if you can observe fear, without analysis, it reveals its content. Right? Do you know fear? Or are you aware of fear after it has happened, or project what might happen. You are following? No? I am asking you, if I may, what is fear? You are afraid of darkness, perhaps, you are afraid of loneliness, you are afraid of not being happy, you are afraid of so many things, aren't you? If you are a sannyasi you are afraid of not achieving enlightenment in this life. If you are a husband you are afraid your wife might look at somebody else and so on and so on. Right? There are so many fears. There is bodily fear: having had pain you are afraid of the pain or the disease recurring. So there are all these kinds of fears - fear in dreams - I mustn't go into that because there is a tremendous lot to be said about sleep and dreams. Sorry, I mustn't go into it because this is slightly distracting. So are we concerned with the many expressions of fear or are we concerned with fear itself? Not the object of fear but the root of fear, you understand? Which is it that you are investigating with me? Is it the many expressions of fear - fear about something, fear about my boss, fear about my losing the house, fear of death, fear of not being happy, fear about my not becoming a success and so on, fear about, which has many expressions; or are you concerned with the root of fear? You understand my question? Which is it that you want to investigate with me, the expressions, the objects of fear - fear of losing your wife, fear of death, fear about this, fear about that - or the fact of fear itself?
Be quite clear what we are investigating. If you are investigating your own particular fear because you are lonely, because your husband has run away, this and that, then you are looking at a particular form of fear. Right? Whereas we are asking if one can understand the very nature and structure of fear, the expression, fear about something comes to an end. Right? So be clear. We are investigating not the expressions or about fear but fear itself. Are we together in this? Because please, it is very important to understand fear. We have lived with fear for millennia, and out of fear we have created the gods and all the circus that goes on in the name of religion. We invent so many things, so many images out of fear which are not real, which are not actual. So it is very important to understand and be free of fear. And that is why we are investigating together into this question. It is not for amusement. It is not for intellectual entertainment. Because in investigating this thing together you may walk out of this place completely free of fear. That is what the speaker wants you to do: to walk out as a free man with light and laughter, joy inside, with a song. I am sorry!
So we are investigating into fear. To go into the root of fear we must understand why the brain, thought lives in images. Please follow this a little bit. Why you live and create images, pictures, about the future, about your wife, your husband, about the speaker and so on? Why you create pictures. Because if you don't create pictures and images, is there fear? Go into this very carefully. So we must first go into the question why thought breeds these complicated, complex pictures, images in which we live. Right? So we must ask what is thought. You understand? Please, are we going together? No? We are investigating into fear and to go into that very deeply you must enquire into why thought creates the picture of the future or of the past which breeds fear, and what is thought? Unless you understand this you will not come face to face with fear. You will avoid it. You will run away from it. Because fear is a living thing. You can't control it, you can't put a lid on. Right?
We are investigating now, not fear, but thought which creates the images about which it is frightened. Right? Am I the only one working or are you also working together with me? It's up to you. What is thought, what is the origin, the beginning of thought? Right? You must answer that question, not just say, well I will look in some book and try to find out. There is no book that will tell you what is the origin. We are going to find out what is the beginning of thought. Right? Animals, the higher form of apes have a form of thinking, some form of calculated intelligence. So we are asking what is the beginning, the origin of thought? The first man, you understand, the first ape man, how did he begin to think? Because in us there is the origin of thinking. Are you following all this? Or is this becoming too complex? Right? The origin of thinking is the registration, the imprint on the brain of an incident, like the tape recorder recording on the ribbon what is being said. So similarly the brain records everything that is happening in us and around us. This is a fact. And the recording is necessary for its survival, for its security. Otherwise you wouldn't know how to talk and so on. I won't go into all that rather unnecessary detail. So the recording, which is the function of the brain to survive, and to survive it must think ahead or think about the past which will help for it to act skilfully in the present. Right?
So the origin of thinking begins with the recording of an experience, of an idea and so on, recording. And therefore, having recorded the past pain, physical past pain, then thought says, I must not have that pain again tomorrow, and so it is frightened of tomorrow. It has created a picture of tomorrow having a pain, and so it is frightened of that. Are you getting this? See the connection between creating an image and fear and how the brain registers, holding to some biological, physical pain, then thought says, I hope I will not have that again. Right? So image-making, thought, making pictures is the beginning of fear. Right? I wish you would see this. You understand sir? Suppose I have a very good job in a good business and there are cleverer people below me who are going to push me out. So I have an image of what might happen tomorrow, the clever boys coming and pushing me out. So I imagine, there is an image, thought is making an image of what might happen to me and so I am frightened. You follow this? So thought with its pictures and images causes fear. This is one factor.
Thought which is the movement of time is another factor of fear. That is, what might happen in the future. Right? I am living, I am quite safe, no disease, but I might die tomorrow. So the tomorrow is the movement of thought, as time. Right sir? I am going to watch you. I hope it will help me. Time being, not only by the watch, by the sun, but also time as inward time, psychological time. That is, I am not what I should be but I will be tomorrow. The tomorrow then becomes tremendously important. Right? So I am frightened that anything might happen between now and tomorrow. I wonder if you see all this. So thought is a movement in time, and movement means time. To go from here to your house means time. To become, psychological something, implies time. So as long as there is time, there is fear. And thought is the movement of time. Right? Not how to stop thought. You understand this? Right sir? Not stopping thought. If you stop thought, who is the entity that is stopping thought? It is still thought. Is that clear, right? Right sir? So you have to understand the nature and the structure of thought in order to be totally and completely free of fear. It is thought that is making fear. It is thought that says, what might happen, or what has happened in the past and I am afraid of that. Right? So that is why it is important to investigate the whole movement and nature of thought. Thought, as we said, has its origin in registration. Now please listen. Is it possible to register only what is absolutely necessary and nothing else? You have understood my point? That is, I insult you, or rather the other way round, better, you insult me, and I register it. And that registration which is memory is going to react next time I meet you, which is totally unnecessary. Why should I register insult or flattery? When you do so register your reactions, your responses are distorted. Right? So I am asking you, is it possible not to register psychologically, inwardly, but only register how to speak a language, how to drive a car, how to do your business, and all the rest of it. Only register that and nothing else. Then there is no fear at all. I wonder if you see this. No, sir, don't agree. It requires deep penetration, an insight, an inward look to find out whether your brain can be free to register only that which is obviously necessary, and not build the psychological structure of the 'me', which is in essence the root of fear.
You may intellectually, or verbally understand this, but that isn't good enough. But you have to go into it very deeply to understand this, which is, thought, the origin of thought, which is the registration, like a tape registering your voice, so the brain is registering. It has been trained, it has been educated through school, college, university, and to suddenly come upon this non-registration, except where it is necessary, is a tremendous task, which means you have to watch without analysis, without direction, watch whether the brain is not receiving insults, flattery, hurts. You follow? To be so tremendously alert. Then you will see for yourself, you can test it under all circumstances that the psychological fears come totally to an end.
So you have investigated this with me this evening, has that fear ended in you? Not in me, don't bother about me, because it is so - I won't tell you, it doesn't matter, that is totally irrevelant. Have you together investigated, explored, therefore partaken in this exploration, this fact of fear? If you have not then you have not listened. If you have listened with your heart, with your mind, with all your blood, listened, then that very listening is a miracle and will wipe away fear, because you have understood the whole structure and the nature of fear.
So it is very important to understand and to live - I am using the word 'understand' not verbally, but we are using the word 'understand' which implies action, which implies perception and action. Not perception, then act much later. I wonder if you understand this? Action means the doing now. That is what it means, the active present of the verb to act, which means you are acting now, not, I will act, or I have acted. So are you listening, perceiving in this exploration the whole movement of fear, the whole movement, both the biological, the physical fears, as well as the psychological fears, the nature of fear, how thought through the image, picture, which is time, creates this feeling of fear, uncertainty. Right? Have you explored and found the truth of it, have you an insight into it, have you touched the very root of fear, and therefore it is like cutting down a tree, it's finished. Are you in that state? Or when you leave here you are going to be afraid of your wife, your husband, your - all the rest of it? Then you have wasted your time. Don't waste your life, for heaven's sake, don't waste your life. This is the only life we have. What you do now matters enormously.
Therefore, if you act through fear you are lost. Fear and love cannot exist together. In this country there is no love. They have devotion, reverence but no love. Devotion to your guru, to your gods, to your ideals, is self-worship. Right? You understand? It's self-worship because you have created your guru, your ideals, your gods, you have created them, thought has created them, which is, your grandfather has, and you accept it because it satisfies you, so it gives you comfort. So what you are devoted to is you are devoted to yourself. Right? Swallow that pill and live with it! So we are asking, as love cannot exist with fear, and we live in fear, the other thing is not. And when you have the other thing you have all life, and then do what you will it will be right action. But fear can never bring about right action, as desire can never bring about right action, or conflict. So when you understand fear, the root of fear, go down to the very depths of fear, then the pressure on the brain doesn't exist, therefore the brain again becomes fresh, innocent, not something jaded, moulded, shaped, made ugly as it is now.
So please if you have not understood this now, go home and spend an hour with yourself, quietly to find out. You may cry, you may sigh, you may shed tears, but find out how to live without a shadow of fear, then you will know what love is.


BOMBAY 3RD PUBLIC TALK 28TH JANUARY 1978

If I may, I would like to talk about several things this evening. First of all, we should establish between us the right kind of communication, not only the verbal communication, because words and language drive us and we very rarely use words with their full significance. So, if I may point out, one has to be very watchful of words. One is caught in words and words become very significant. But language is meant to be used to communicate. So language shouldn't drive us, but we should use language to understand each other. So, if I may point out, when we are communicating, as we are this evening, we should be very watchful that the words don't trap us and the words do not limit our perception, our insight.
I would like to, first of all, if I may, point our again that we are exploring together into some of the problems which the speaker is going to raise this evening. To explore into a problem very deeply, one must be free from one's motives, from one's prejudices, one's fixations and conclusions. To investigate, the mind must be extraordinarily free to look, and we are going to try and look and explore together - I mean together, not that the speaker talks and you just listen, but rather sharing, partaking, participating, in what we are going to talk about together.
First of all, I wonder why you come. That is rather interesting if you go into it and find out for yourself, why you are all sitting there, listening to the speaker. He has something very definite to say and he would like that you understand what he says completely, totally, utterly. Then he would like that you should participate in what he is talking about. And when you are participating, sharing, you must be equally responsible. Also, if I may again point out, you must be eager, intense, to find out. I think love is that state of mind which wants to communicate at the same level, with the same intensity, with the same clarity, and if we have not this quality of affection and eagerness to participate in what we are talking about, to get totally involved, then they remain merely words, they remain merely an intellectual concept, ideas. But if we can listen, not merely to the words but to something that is beyond the words; nothing mysterious, but not to be caught in verbal, linguistic drives. Right? Is that clear? I don't know if you are, but we will proceed.
First of all, we live in great disorder, both outwardly and inwardly. And disorder is a wastage of energy. Where there is complete order within oneself, there is the essence of all energy. So, we will talk a little while about the disorder in which we live.
What is the root of disorder? What makes our lives so disorderly, so confused, so uncertain? And being uncertain, confused, we try to find something that will give us security, certainty. And in the search for that certainty and security we get caught in all kinds of mischievous activities. So, I would like to, if I may, go into this question: why human beings, you and others, live in such confusion. I don't know if you are aware or conscious that you do live in confusion. Why? And we seem to get used to this confusion, to this disorder. Why? Is it that to break away from disorder is more frightening, more uncertain, than to live in disorder? Because we are used to disorder; the dirt, the squalor, the poverty, the misery, outwardly the appalling political conditions that are going on, and also inwardly, this great uncertainty, confusion and choosing. I think one of the destructive activities is choice. We think we are free when we can choose, whether it be in philosophy, or the ideals, or the statement, because you are free, politically, religiously and all the rest of it, we think we are free to choose. It is only the mind that is confused, uncertain, disorderly, that chooses, not a mind that is clear, not a mind that sees everything in order. It has no choice. It does what is actually right under all circumstances. So, one asks, and I hope you are asking yourself, why we live in such great disorder. You know what we mean by disorder; contradiction, imitation, conformity, obeying, repeating over and over again the same thing, all that is going on, within and without. Why do human beings support, entertain, continue to live in disorder?
One knows, if one has gone into this question, that when there is order there is great energy. The greater the order, the greater the energy. If you have your room in order, put away things in their right place, then there is no confusion. You go directly and you don't waste your energy in searching where things are. And when one lives in disorder, as most people do, there is constant seepage of energy. And we are going to find out, participate, why one lives in disorder, if one is at all aware. Why? I think one of the reasons is that we accept conflict as inevitable. A mind that is in conflict is obviously in disorder. Are we meeting each other, or am I making statements and you just agree of disagree? Are we sharing this thing together, participating, or are you just casually listening? Because, I think it is very important to find out for oneself, whether it is possible to live completely, totally in order, so that there is complete order. A machine that is not functioning properly is wasting energy. So, one asks oneself - and please ask yourselves, if I may suggest - what is the root cause of disorder.
Pleasure is the root. Pleasure. I will go slowly. There is pleasure, enjoyment and joy, and beyond joy there is ecstasy. And what is pleasure? Why do human beings, right throughout the world, pursue pleasure - pleasure sexually, pleasure in having a position, status, pleasure in seeking enlightenment, following a guru, following a system and all that, pleasure of belonging to something, to a group, to a community, the pleasure of pursuing an ideal, the pleasure of practising certain systems of meditation? What is this pleasure? And why do human beings pursue it? There is total disorder - lovely country this is. When you walk down any street the debris in the road never removed year after year, and we put up with it. That's up to you.
So, we are asking: what is the nature and the structure of pleasure? When we use the word structure, I don't mean merely the form, the scaffolding, but the whole movement of pleasure, because if we don't understand that very deeply, we may get caught in what we superficially call love. So, it seems to me very important to understand and go into it very deeply - why human beings are caught in the pursuit of pleasure. Pleasure is always - I was going to use the word individual, but there is no such person as an individual, I am going to explain what we mean by the word 'individual', so don't get alarmed - pleasure is always secretive, isolating. I mean by isolating, you may join others in the pursuit of a certain form of pleasure, but in that joining a group, you are always isolated, if you have not noticed it in yourself. And pleasure, as being an isolated and secretive process, may be, and probably is, one of the major factors of disorder. And what do we mean by that word - the pleasure of having great wealth, the pleasure of controlling oneself absolutely, the pleasure of austerity? The word 'austerity' means ash. It comes from the word 'ash'. Most people who practise austerity, become very dry. They have the practice; but inwardly, they have no life, no living quality. So, why do human beings pursue pleasure, and what is the nature of pleasure? You know, the objects of pleasure may vary. One may seek sexual pleasure or the pleasure of climbing a mountain or the pleasure of running a race, and so on. The objects vary but the essence of pleasure is always the same. Right? The root of it, though the branches of pleasure may multiply, vary, but the root of pleasure is always constant.
So, we are asking, what is the nature of pleasure? At the moment of pleasure, at the second of pleasure, is there a recognition that says, 'I am having a great pleasure'. You follow what I am saying? At the moment of anger, there is no you to be conscious of being angry. It is only after it is over that you say, 'I have been angry'. In the same way, at the second of pleasure there is no you who says, 'I have had pleasure'. It is only after it that you say, 'Yes, what a pleasurable meal I had. What a pleasurable evening!' Or when you have achieved a status, a position, and that gives you a certain form of pleasure, then that is recognizable. But generally, pleasure is a second, or a little later.
So one discovers that pleasure is the movement of time. After all, when you have had pleasure - sexually, or the pleasure of seeing a most marvellous mountain with the blue sky, the lines, the valleys, the snow, the marvel of light - the seeing gives you great delight. What actually takes place there? Please observe it in yourself. You see something extraordinarily beautiful. Have you ever seen something extraordinarily beautiful? I doubt it. A flowing river, a sheet of water, the beauty of a night full of stars, the bird quietly singing away, and when you see such extraordinary majesty of a mountain, what takes place? Have you considered it? You see this extraordinary thing called mountain. The majesty of it for a moment drives all your worries, all your problems, pushes everything aside because of its greatness, its magnificence. Like a child with a toy - the toy absorbs the attention or the pleasure of the child. Similarly, the great beauty of a mountain, the evening light on a water, drives away the 'me', the self. Then, a second later, thought says, how marvellous it was, that feeling. Are you noticing all this? Don't you know all these? What a lovely sunset it was. So, thought, which is the movement of time, thought captures that incident and demands more of it. The demand for the more is the pursuit of pleasure. Are we understanding each other? The remembrance of a thing past, and that remembrance re-awakening the memory, that memory says: I must have more of that marvellous state. One has had a marvellous experience or experience of great delight in the past, it is recorded, and thought then says: I must continue with that delight, though it is over, there must be more of it. The demand for the more is the pursuit of pleasure. Right? That is a fact.
So, pleasure is the movement of a remembrance and the pursuit of that remembrance. Right, sir? Now, can you observe? Please test it, test the statement that the speaker is making, don't accept a thing he says, but test it, test it in your daily life. You see something beautiful, a beautiful woman or a beautiful man or the beautiful sunset with all the light and the glory and the extraordinary radiance of it. To see it and not record it. You understand my question? The moment you record it, you are already caught in the pursuit of pleasure.
So, enjoyment is not pleasure. You enjoy at the moment it is happening. Then, thought takes it over and says: 'What a lovely thing that was: I must have more of it.' So, to enjoy and not pursue it - you understand what I am talking about? Will you do it, are you doing it as you go along? No, you are not. And joy is something entirely different. You can invite pleasure, you can pursue pleasure, you can cultivate pleasure. But joy you cannot capture. It comes uninvited like ecstasy; not the ecstasy of a vision or an experience, but an ecstasy in which there is no recording whatsoever. We won't go into that for the moment. So, there is this pleasure which brings about disorder. There is enjoyment. You can enjoy a beautiful sunset, but the moment that enjoyment is captured by thought, thought then wants more of it, then it becomes pleasure. And joy is something that cannot be invited. And when there is that quality of joy, to observe it, to not record it, requires an extraordinary sense of alertness, watchfulness because the whole machinery of the brain is to record, remember, to store up knowledge.
So, we are asking: is pleasure, desire, love? Please answer that question for yourself. You have many desires, many pleasures, above all sexual pleasure which you call love, and we are questioning: is that love? Or love has nothing whatsoever to do with pleasure and desire?
Love of a guru is fear. Right? The love, the respect that you have for your bosses, for your politicians, for your gurus, for your so-called higher authorities, that respect which is never shown to those below you, politically, religiously, morally, ethically, in business, is really a cowardice. Are you accepting all this? The word 'respect' means to look back. Do you understand the meaning of that word? It is very significant. When you say, 'I respect somebody,' especially those above you - financially, so-called religiously - there is nobody spiritually above you, I don't think you understand all this - when you show respect, you are looking back and looking back in order to find out that which is most profitable. Right? So, we're asking: is pleasure love, is desire love? Does an ambitious man, who is climbing the ladder of success, know love? Does the man or the woman who has a family, husband, wife know what it means to love? Or is there a relationship with another, which is not based on memory, image, psychological, sexual pursuit, a relationship in which the 'me' and the 'you' don't exist? You understand all this? And we are asking: is there love in this country? Don't say: is there love in another country? That is a political reply. But actually, when you consider and go into it very deeply, it is one of the greatest tragedies of this country, that there is not love at all. There is respect, there is devotion, there is bootlicking, psycophantism, everything but the other.
To bring about a regeneration of one's mind, one's whole being, love is the flame that burns away all the meanness, the brutality, the cruelty, the ugliness. And so we are going to find out through negation what it is, what is the positive, through negation discover that which is the positive. When there is jealousy, there is no love. Right? When there is ambition, there is no love. When you are competing, there is no love. When there is fear, there is no love. So, can you be totally free of fear, negate fear, not deny fear, understand the nature of fear and go into it, live with it, totally wipe it away? In the same way, to be completely free of ambition. You say in this world, if you are not ambitious you will be destroyed. Be destroyed. You understand? Because without love, you are dead, without love, you cannot bring about a new civilization, new culture, nothing.
How can a man who is thinking about himself, about his problems, his worries, who is busy building himself up - how can he love? So, can you live a life without ambition, without fear, having a right relationship with another, not based on memories, pictures, images? Do go into it, because without deeply understanding the nature and the beauty of this thing called love, which is so loaded with all kinds of ugly memories and associations, because if we don't clearly understand what love is, you will not be able to understand what sorrow is. And therefore, without understanding what love is - not intellectually or verbally but living it - you will never understand the depth and the greatness of death, which we are going to explore together what is sorrow. You understand what we are saying?
We are saying pleasure is one of the factors, perhaps the major factor, of disorder in our lives and therefore it is a wastage of energy. Where there is disorder, there is wastage of energy. And also we said in enquiring what is pleasure, perhaps in the understanding, in going to the depth of it, order will come, and therefore you will have greater energy to put aside your ambitions, your greeds, your fears, so that you know what love is - and therefore bring about right relationship with man and woman. From that arises the question, naturally and inevitably, what is sorrow? Why do human beings throughout the world put up with sorrow? Why in the Christian world is sorrow worshipped, worshipped in the one man who bears the sorrows of mankind. That is all very romantic and all the rest of it, but actually, we are all, most human beings, everyone is in sorrow of some kind or another. Here in India, they explain it very carefully - past lives and karma and all the rest of it. But that has not solved the problem. You live in sorrow, and the question is: can sorrow end, is there an ending of sorrow? Not get used to it, not accept it, not carry the burden of sorrow in your heart, but find out for yourself whether there is the ending of it.
When someone dies whom you say you love, you are in sorrow, you shed tears. There is the sorrow of poverty, ignorance. There is the sorrow of not being loved. This is your lot. Please listen to all this, not by the ear, but with your heart listen. There is the sorrow of disease, there is the sorrow that man feels in complete isolation. There is the sorrow of poverty, when you see all these poor, ignorant, dirty, hopeless people. There is sorrow when you see all the animals of the world being killed, destroyed, butchered in laboratories, and so on. There is sorrow when you see a young seal being killed by a man with a bludgeon, all the millions of whales being killed. And the wars - thousands of people killed, children maimed, you know all that. There is sorrow. Can all this, can this sorrow in human beings, end?
So, there is a peculiar thing: in ending there is a new beginning. If you end something, there is something new taking place. But, if there is a continuity, there is nothing new. But we cling to continuity, because in continuity we think there is safety. Right? Say for instance, you are attached to somebody, or to your ideal, to a belief, to whatever it is, or to your guru. I hope none of you have gurus. I will repeat it till I die. It is the most ugly thing to follow somebody, especially in matters of the spirit.
Can sorrow end? Your sorrow. Which means, if you end sorrow, out of that ending comes passion, not lust. Most human beings know what lust is. But lust is not passion. Passion comes into being when there is the ending of sorrow. And sorrow exists only when there is this enormous fear of death. That is the ultimate fear. Isn't it? Sir, look at it; for god's sake, be honest. So, without passion there is no regeneration of the mind, and that passion can only come into being when there is the ending of sorrow. So, you must enquire, find out for yourself, spend time, energy, to find our whether it is possible - this thing that man has carried throughout the millennias - to end that thing.
Now what is sorrow? Is it a word? The word - please listen - the word, as we said at the beginning of the talk, drives most of us. The language drives us. We don't drive the language, the language drives us. So the word 'sorrow', the description of sorrow, is not sorrow. Right? I can describe in various ways what sorrow is; but the description is never the fact, never the described. So, we must be very clear, not to be caught in the description, in the symbol, in the word. Right? So we are dealing only with the fact, not with the word, not with the symbol. So, what is the fact of sorrow, the actuality of sorrow? That is - please listen - the word 'actual' means that which is happening now. Right? Sorrow as an actuality, does it exist? My son dies, I will never see him again. I thought I loved him. And that love may be inherited from the monkeys that love their little babies. Please face all these facts; because our brains are very old - it is derived through thousands of years, millennia, millions of years. So it is very, very old. And when a mother loves a child, it may be derived from that ancient instinctual reaction. And is sorrow a word? Does the word create sorrow - please listen - does the word create sorrow or sorrow exist by itself, irrespective of the word, irrespective of the incident, irrespective of my son dying? Do you understand my question? Or is sorrow always associated with an incident? My son dies, my wife dies.
We are asking: is there sorrow by itself, per se? Or is it always in relation to something? if it is in relation to something, it is not sorrow. No sir, don't nod your head so easily. I don't quite know if I understand it myself. I have just made a statement which I am going to penetrate and enquire because I don't prepare talks. What did I say? I said: is there sorrow without the word? If there is no word, and if there is no relationship which brings sorrow, then has sorrow a cause? Is sorrow an effect? Please go into it with me. If there is a cause, then the effect is sorrow. Then the effect becomes the cause. It is like a chain, isn't it? When there is a cause, the cause produces an effect. That effect becomes the cause for the next effect. So, it is a chain. Now, is sorrow a movement of bondage? Are you following what I am saying? Yes, sir? Or is sorrow something that has existed and will exist for the rest of our lives and for generations upon generations? And it will exist if there is a cause. Do you understand? Leave it there for the moment, because we want to go into the question of death.
We never ask, what is death? Not the unknown, after death, but what is the meaning, the state of a mind, the whole thing, when there is no breath? Are you understanding all this? I don't think you are, but I will go on. Sirs and ladies, death must be a most extraordinary thing - if one is not frightened - because it is something of such colossal importance in our lives, much more than sex, much more than pleasure, much more than all the circus of religions. Death has an extraordinary importance and significance in our life, the dying. And nobody, no religion, or the institutions called religions have answered this question. They have explained it. They say there is another life, you continue with it, you continue what you are, modify and go on. Or, as with the ancient Egyptians, death is part of our life, take what you live with, when you die you carry on with what you have, and all the rest of it. But nobody, it seems to me, perhaps somebody has - I am not asking this in vanity - nobody has asked how to live a life with death. You understand my question? Death is something further away from living, death is something at the end of living. The living is the disease, the pain, the anxiety, the hopeless misery, confusion, despair, hope, anxiety, the sense of utter loneliness, conflict in all our relationship, the utter lack of love, and fight, struggle. That is our life. And we never ask, 'Can I live with death always as my shadow?' That is, death says to each one, everything that you have got - your attachments, your beliefs, your hopes, your fears, your despair - when death comes, all that ends. Actually your brain cells, not having enough oxygen, come to an end within three to five minutes. That is complete death. And to live with death means to end your attachment now. Can you do it? Your attachment to your wife, to your husband, your attachment to your beliefs, your experiences, to your gurus, your visions, to everything that you are attached to. Can you? Not with effort, not with the hope that by getting rid of attachment, you will get something else. That is a merchant's mentality, in which you are very carefully trained: if I give up this, will I have that?
So, can one live with death? That means, ending everyday all that you have acquired. You know what it means then? Then there is the ending of sorrow. Therefore, out of that ending comes tremendous energy of passion; and that passion is love, compassion. Therefore, love, passion and death are very closely related together. But all that you are concerned with is: my son dies, I shed tears, and I hope to meet him in the next life. Or you say: is there a next life? Out of that you have nothing. You understand? You have just ashes - which is just words, beliefs and comfort. You know when you end something - like attachment, I'll take that as an example, or violence, your personal vanity, arrogance - end it, you will see out of that comes a totally different beginning.
So what is important is not what death is, but what is your life, your life now. Because your life now is a tragedy, tragedy of despair, therefore the tragedy of hope, because you are in despair there is the desire, the longing for something hopeful. But if you end despair, there is something entirely different. Hope is the silliest form. But the ending, the ending of your attachment to your husband - the husband may not like it, because he feels secure when you are attached to him, and you like being attached to him or to her because you feel you are secure. So, out of that comes jealousy and anxiety, hatred and all the rest of the nonsense. So, what is important - please listen, not hearing with your ears but listen inside - what matters is your daily life, which is conflict. End conflict, see what happens. End your ambition. If you say that they will crush me, be crushed, die to it.
Because, sirs, if you have no love in your heart, if you have no love for the skies, for the rocks, for the trees, for the birds, for the stray cat - love of beauty - beauty does not exist in this country because you have no love in your heart. So, the ending is the dying and the beginning. If you are only interested in understanding what death is, or crying over your son or your uncle or somebody else dying, then you are not concerned with life, with living. So, can you end your conflicts, your worries, your hatreds, your anxieties? Abandon them? That is death. Then, life and death are not separate. They move together.


BOMBAY 4TH PUBLIC TALK 29TH JANUARY 1978

We have been talking over together the many problems of our daily living, such as relationship, fear, pleasure and the sorrow that man carries throughout his life. And we also talked over together the question of what is love. I think we ought to also talk over together what is meditation, what is the meaning of it, whether it is necessary, and what is the intention of a person who wants to find out what is meditation. But before we go into that, if I may, I would like to point out certain obvious facts which may escape your perception. Most of us are heavily conditioned, most of us follow the easy path of tradition without much thought, the repetitive beliefs, the repetitive conclusions and what the ancient people have said and so on. We are bound a great deal to tradition. And we think that along the traditional way there is some kind of future, hope for man. Tradition implies - the very meaning of that word - to hand down, to pass on, to give from generation to generation a certain set of ideas, systems, beliefs and worship. And also that word has a very definite meaning, which is betrayal; to betray; to betray the present. And, for most of us it is very difficult to break down the walls that generations of the past have built around each human being. Unless we do break down all our beliefs, all our ideas and conclusions, we cannot possibly start with a clean slate, and one must start with a clean slate to find out for oneself what is truth. And, the entity that breaks down tradition is part of the tradition, is not separate from the tradition.
So, the problem arises how is one, knowing that one is heavily, deeply conditioned as a Hindu, Muslim, Buddhist, Christian and so on, whether it is at all possible to uncondition oneself, to break down this conditioning and not enter into another conditioning. To find that out, to break down, one must go into the question whether the entity who wishes to break down the tradition is different from the tradition itself? You understand my question? Please, let us go into this as two friends talking over together. That is, is the observer of the tradition different from the tradition itself? That is the question, first. That is, the entity that wishes to break down the enormous conditioning, the weight of it, is that entity different from the quality of the conditioning itself? Or the entity that wishes to break down the conditioning is part of the conditioning, therefore there is no division between the entity that wishes to break down the conditioning and the conditioning? They are one, not separate. You understand my statement? We think and our conditioning says that the 'I', the person who makes the effect, who breaks down the conditioning, is something totally different from the conditioning. But, when you observe closely, you will see that the entity, the being that endeavours to break down the conditioning is part of that conditioning itself. So, you have a great problem. I hope we are participating in what we are talking about.
You know, one of the most interesting and amusing things is to find out what is the process of our thinking, how we approach a problem. The approach is far more important than the problem itself - how you come to the problem. And the approach to the problem either breaks down the problem or increases the problem. So we must be very clear when we talk about the observer is not different from the observed, which is a fact if you go into it very carefully, how you receive, how you approach, how you participate in that question. That is, a person who is angry, is he different from the person who says 'I must not be angry'? Or the observer is the observed and therefore when the observer is the observed you eliminate altogether conflict? Please understand this very carefully. I'll explain it in ten different ways because we are going to go into something that is very, very complex that must be approached with clarity, and there is no clarity, if there is conflict. So, from the very beginning we are saying that it is important to find out for yourself whether the observer who watches his conditioning is different from that which is conditioned. All right.
Suppose I was born in India - I was born in India - brought up as a Hindu with all the superstitions, pujas, beliefs, illusions, god is in me, god is outside me, god is all in me, you know, that tremendous weight of tradition. Now, is that tradition different from me who is observing that tradition? Do you understand my question? If it is different from me, then there is a division between me and the conditioning. Then I can operate on that conditioning, break it down because I want to go beyond my conditioning. But am I, who is endeavouring to go beyond the conditioning, different from the conditioning itself? If I can solve that problem, then I remove altogether - there is a removal altogether of conflict. You understand? I hope so. Because, when we talk about meditation - as we are going to - any form of effort on the part of the meditator denies meditation, because the meditator is more important than meditation. And to find out, to understand what the meditator is about, is far more necessary, far more important than to say 'Please teach me how to meditate'.
So, we are saying: is the conditioned different from the man or the person who says: 'I want to break down my conditioning.' If he wants to break down his conditioning, then there is conflict. Because the person or the idea that he must break down, thinks he is different. So we are saying both are conditioned. Both. Now, that is the problem first. How do you approach that problem? Is the problem different from you? Or you are the problem? Now, if you are the problem, that is your whole outlook on life, your whole activity, your whole existence is basically, fundamentally conditioned, if you go into it very deeply. And there is no spot, there is no somewhere in that conditioning, some light, some divinity, some energy outside us, that is going to break down the conditioning. The whole human mind is conditioned through education and this modern education is destroying our minds, our brains, through tradition, through beliefs, through the assertion that 'I am different from that which I observe.' That is part of the tradition. So, the entirety of your existence is conditioned.
Now, how do you, if you are at all aware of this problem and if you are somewhat alert to this problem, how do you approach it? You understand my question? What is your reaction, response to this fact? Do you see the fact, or do you make the fact into an idea, and creating the idea, then follow the idea, not the fact? I wonder if you see this. Now what is it your are doing? How do you approach this question, which is basic, which you understand? Because if you are really going into the question of what is meditation, which is very complex, and one has to go to the very root of it, and you cannot possibly understand what it means to meditate if there is any kind of effort. What we are saying goes against all tradition. So, how do you approach this question? Is it a fact to you, like that tree is a fact, like the person sitting next to you is a fact? But the person sitting next to you, you may like or dislike, or you may have an image about that person, a picture about that person, so, there is a division between you and the person sitting next to you. And in that relationship there is a conflict. Obviously. Isn't there? Let me put it differently, because this is really a very basic question which you must absolutely understand. Am I becoming too serious?
Isn't there conflict between you and your wife or your girl friend, between you and your guru and all the rest of it? Isn't there conflict? Isn't there conflict in yourself? Now, is that conflict different from the observer who says 'I am in conflict'? Or the observer is the very root of conflict? Please don't agree unless you see the fact. This is a microphone. Right? We all name it as a microphone. If we named it as a giraffe, we would all say that it is a giraffe. But we have all agreed that it is a microphone. That is a fact, put together by thought. Right? So, anything put together by thought is a reality. I want to expand this question slowly. Are you following all this?
Nature, that tree is not put together by thought. So, what you make of that tree is put together by thought. A chair made out of wood is put together by thought, but nature is not created by thought. Right? That is clear. No? And anything that thought has created is reality. And thought creates also illusion, and therefore that is also a reality. And thought says: 'I am different from the thing I act upon', because thought has created the observer who is the essence of the past, the observer then says 'I am different from that which I observe'. So he translates what he sees in terms of the past, but the past as the observer is the observed because he translates what he sees in terms of the past. Have you got this? Or are you all asleep? Please, if I may beg of you, we are sharing this thing together. You understand? We are participating in this. If you don't, you don't. Leave it alone. But see the fact. So, the fact is your entire structure, both physiologically as well as psychologically is conditioned. That is a fact. Now, to break down the psychological conditioning, we invent, thought invents the observer who is going to break it down. Thought itself is conditioned. Therefore, whatever it does is conditioned. So we have lived and accepted as tradition duality, the 'me', and the not 'me', we and they. Thought itself is fragmented, because it is the result of memory, experience, knowledge, and knowledge is always limited, and knowledge is always in the past, is the past. Therefore, anything born out of that knowledge, experience, memory is limited, fragmentary. But thought says 'I can investigate the immeasurable, the divine, etc., etc.' But thought itself is fragmentary, it cannot investigate that which is immeasurable, nameless. You get this?
So, we are going to go into this question of whether there is a stop to thought, whether there is an ending to thought, which means, you have to come to the question freely to enquire, not with all your superstitions, your saying 'God has made me, he is in me and he will tell me what to do', and all that stuff. That is just belief, there is no purpose or meaning. So we have to approach this question with a free mind, free mind being without your prejudices, your conclusions, your ideas. That's fairly simple. If you are serious, you can put aside your conclusions, your opinions, your judgments so that your mind is capable of investigating.
So, first we are going to investigate together the question of time. Because it is very important to understand time. There is time by the watch, there is time according to the sun rising, the sun setting, the moon rising, the moon setting, yesterday, today and tomorrow. Time implies movement. To get from here to my house takes time. I have to cover so many miles. That's the movement of time. So, all movement implies time. A tree from the acorn to become an oak takes time. And is there - please listen - is there psychological time at all? You understand? Me breaking down my conditioning which will take time; me that will become better, that will take time; me that is in despair because I have no money, nobody to love, nobody to care for, I am ignorant and I will take time to throw away my ignorance. You understand? I am in despair and there is hope in me, that will take time. All movement is time. Is there such movement, psychologically, inwardly? You understand my question? I wonder because it is part of your tradition to accept time as a means of enlightenment. You must practise, you must prepare, you must struggle, you must follow a guru, follow what he says in order eventually to attain whatever you are going to attain. That involves time. We are questioning, I am questioning, if there is such psychological time at all? Or thought has invented it because thought does not know how to solve problems which it has created.
Are you understanding all this? Look into yourself and see you are greedy or ambitious or jealous. You say that will take time to get rid of it. I am jealous and if I am jealous, I want to be free of it because it brings a lot of antagonism, fear, hate, all the rest of it. It is burdensome, an ugly thing, and I want to get rid of it. So - please follow this carefully - is that jealousy different from me or jealousy is me? And therefore when I realize that jealousy is me I have eliminated time altogether? Then I have a totally different problem. You understand? Come on sirs, help me. I am doing all the work. You understand my question? If I am different from my jealousy, then I can operate upon it, suppress it, rationalize it, say 'why shouldn't I be', and so on and so on. In that process, there is a conflict. Conflict is part of the movement of time. But when there is the realization of the fact that jealousy is me, that is the fact, in that there is no time. So, what then takes place? When the observer is different from the observed, then the observer can act upon it. When the observer is the observed, then what takes place? You understand my question?
We are saying: what takes place when the observer is the observed which is anger? You can test this out for yourself. Don't accept a thing the speaker is saying, because if you accept, repeat, then you are second-hand human beings, which you are. So, please have the courtesy, the dignity, the intensity not to accept anything psychologically. So, we are investigating together this question, when the observer is the observed, the anger is not different from me; I am anger. Before, I thought I was different from anger, and therefore I could act upon it. But I see the fact, the truth, that I am anger. Then, what takes place? Before, the observer wasted his energy by separating himself from that which is observed and trying to operate. Therefore, there was conflict, struggle, pain, time. All that is involved which is, in that process he was wasting all energy, a great deal of energy. When he does not do that, he has got immense energy. You understand? This is a simple fact. So, there is tremendous energy. With that energy, the problem comes to an end. It is only when you are not energy, that you become jealousy. I wonder if you understand all this. I am not going to repeat it, I can't repeat. I'll tell you differently, if you wish.
As we said yesterday, there is wastage of energy when there is disorder. There is wastage of energy when there is conflict. There is conflict between the observer and the observed when the observer thinks he is different from that which he is observing. But when there is the realization - not you realize - when there is the realization of the fact that the observer is the observed, you have all that energy. And when there is great energy there is not the fragmentation of an energy called jealousy. Got it? That can only be done when you put it to the test, not agree. Next time or now, when you are jealous, go into it, look at it. That is, how do you approach jealousy? As we said, are you approaching jealousy or greed or violence and so on, from the point of view of an observer who is different from that which he is observing? If you are different, then you are wasting energy in your conflict with that which you are observing; whereas if the observer is the observed, therefore, you have got that tremendous energy which is not being wasted. Therefore, where there is energy which means total attention - ah, I've got something else - when there is that total energy, which means complete attention, there is no jealousy. Only when you are not attentive you are jealous. Only when you are not attentive, you waste your energy. Get it?
So, we are saying psychologically there is no tomorrow. This requires great meditation to understand this. There is no tomorrow, which means tomorrow, psychologically, implies a movement towards that thing which thought has created and is pursuing. One of our conditionings is that if I practise a system, I will achieve nirvana or heaven or whatever it is. There are two things implied in this: practice: what does practice mean? Doing something over and over and over and over again. That is what you mean by practice, sadhana and all the rest of the Sanskrit words. Do you know what happens to a mind that is practising, practising, practising? It is a dead mind. You might have a bright mind but keep on practising, your mind becomes mechanical and destructive. Sorry. So, you practise, practise a system. The word system comes from the root 'stare', 'to stand' not move. A system means it is not a movement, it is not a dynamic thing, it is not a living thing. So, when you practise a system, you are dead. Right?
So, listen, go into it very carefully, you will see the entity that practises has invented the practice to safeguard himself, to find in the practice security. And through that security, he hopes to achieve something or other, which is so absurd. Right? That's one thing. In meditation, you have to find out, participate or enquire into the whole movement of time, that is, the whole concept of psychological evolution. We are saying psychologically there is no evolution. There is only 'what is'. I have said enough but there is a lot more to be said about it.
And also you have to enquire into the question of space. Most of our minds are occupied. Right? Occupied with something or other. If you are a very religious man, you are occupied doing mantras, pujas and beliefs. Occupied. Like a housewife is occupied with her meals, with her cleanliness, with her utensils. Have you found something? The man who is occupied with god is the same as the woman occupied with her meals. One is not higher, nobler than the other. Both are occupations. The man who is in business is the same as the man who is occupied, a sannyasi, with repeating his mantras and thinking, thinking, thinking. Sorry!
So, when the mind is occupied, there is no space. Everything lives in space. Nothing can exist without space. If you have ever watched of an evening how the birds are sitting on a telephone wire, have you watched that? They have an equal space because if they are too close, they cannot fly. So, as long as the mind is occupied with something or other, there is no space, and the mind must have space to understand, to look, to observe. Now, how do you approach this question? Please listen. You know your mind is occupied with something or other, psychological sexual pictures, psychological demands and all the rest of it. Your mind is occupied - I don't want to go into details - with something or other. How do you approach this question: whether your mind can stop, end occupation? How do you approach this question? Are you approaching it as an observer who is different from the occupation or the very observer is the movement of occupation? Because, if you are occupied, there is no space, and you must have space. Without space you cannot possibly live. They have tried putting lots of rats together in a very, very, very small space. They have found the rats kill their own babies, because they need space, otherwise, they destroy each other. That is what happens in big cities. I won't go into it. So, how do you approach this question? Your mind is occupied, your thoughts are occupied, your feelings occupied, and you realize that you must have some space to breathe, to look, to observe, to have some freshness. Now, how do you approach it? Is your intention to break it down, the occupation, or the very observer is occupation? You understand my question? No, I am not going to go into details all over again. I have got lots more.
So, meditation implies order. When there is order there is no dissipation of energy. Only when there is disorder there is dissipation of energy. Order in your relationships, in your daily relationship with your wife, with your husband, and that order can only exist when there is love, not images of each other. I have gone into this very carefully in previous talks. So, there must be order in your relationships, in your daily life, because that gives you the energy to understand what is beyond order. If you have not order, don't meditate. That will lead you to illusions, to superstitions, to all kinds of fanciful images. Therefore, it is very, very important to establish order in your daily life, which is going to be your immense problem, because you and your wife or your friend or your boss are demanding something of you. Your wife wants something from you, and you don't want it, you want to possess her, own her, and she is going to break it down. There is jealousy, antagonism. All that creates disorder in your daily life. For god's sake, see this. And your going to temples, to ashrams , has no meaning whatsoever if you have no order. Because we don't have order, we try to escape, go to temples, do pujas , and all the nonsense that goes on. So, that is the first thing to realize if you want to go into the depth of meditation, because you need great energy, not the energy of this idea of kundalini. I won't go into that and those people who talk about kundalini know nothing about it, because the speaker knows a great deal about it. Full stop. I am not going to discuss that with any of you.
You need tremendous energy, not mechanical energy. There is a division - let's understand this: mechanical energy and non-mechanistic energy. Mechanical energy has always a cause. It needs a cause to make it move, like petrol. An internal combustion machine needs petrol. Therefore, it depends on something; that is mechanistic. Our minds have become mechanistic - go to the office everyday at nine o'clock, come back, sex, whatever you do, that becomes a routine. So, our life, by education, by circumstances, by over-population, by so-called culture has become mechanistic. That is a fact. Face it. When you practise, practise, follow a system, that is mechanistic. Now the energy that is not mechanistic is when you put everything in its right place. When you put your handkerchief in the right drawer or your socks in the right place, or your kurta, or whatever you put on, in the right place, then you are free, you have time, you have energy, you do not go round searching. That is as simple as that. Understood sir? Look, you have to start from great simplicity, then the flower blooms. But you start with great certainties, great beliefs and you end up with uncertainty. So, a person who is serious, earnest, and those who are earnest and serious are the only people who are living. The others live a mechanical life, therefore, they are almost dead.
So, if you want to go very deeply into meditation, there must be complete order, not sporadic order, order one day, disorder the next day, but order right through life. That is, I have to repeat this, I hope you don't mind. The art of listening, the art of observation, the art of learning - art means, according to the dictionary, the root of it, to put everything in its proper place. Right? Sex in its proper place, business in its proper place, money in its proper place. Then, you will ask 'what is the proper place, tell me what is the proper place'. You become then mechanical. But you have to find out, to put your relationship in its right place, which is not to be jealous, not to possess, not to dominate - love. You don't know anything about it. So, you have to find out how to listen, not with the hearing of the ear, but listening with your heart, with your mind, with your whole being. If you so listen with complete attention, there is nothing more. But we do not listen. And the art of seeing. The observer is the observed. That is the art of seeing. Then, there is the art of learning. Learning which is the accumulation of knowledge becomes mechanical. But there is a learning, which is to have an insight instantly into things and act immediately, in which there is no time interval. I won't go into it. I have explained all this.
So, art means to put your life, your whole existence, your daily activity in its proper order, not according to any blueprint, not according to your guru, not according to your books, not according to some ashram , but to learn the art of putting everything in its right place. Will you do it? When you go home, when you see your wife or your husband or your girl friend, see what your relationship is, actually, not invent it, whether you dominate, whether you possess, examine it, look at it, then give it order.
Then there must be this thing called love, not lust. Sex has its place, but you cannot through sex or through that excitement achieve some extraordinary state, which is all sheer nonsense. When you have put order, which means no disorder in your life, there is energy. Then that energy can begin to enquire into what is time. I have gone into it. Then we can enquire into what is space, which is to put occupation in its right place. You understand? I wonder if you do. You must be occupied. You understand? A businessman must be occupied with what he is going to do, but to give occupation, whether it is the housewife or husband or businessman or the so-called sannyasi, to put this tremendous occupation in its right place, then you are free of occupation. Then you have space in your mind.
Now, from that space, thought finds its right place. Because, now thought is all over the place. It is part of your tradition that says, thought must be controlled when you meditate. You have never asked who is the controller. If you have asked, who is the controller, you will say it is my divine something or other. That divinity, if it exists, is the invention of thought. Obviously. Because you cannot hold the sea in your hand, you cannot hold the air in your fist. You think you have got divinity inside you. That is your tradition, that is your upbringing, but you have never asked because you dare not ask. If you ask, you will get frightened, because you think that divinity is going to operate, somehow guide you, protect you, help you to earn more money, less money. You follow? So, thought being fragmentary, thought must find its proper place. Which is, to think when necessary, not to think when it is not necessary, not to control thought. Again, the problem arises, is the controller different from that which he is controlling? Wait! I have been brought up - suppose - I have been brought up in the tradition that I am different from thought. So, I try to control thought in my meditation, or in my school or in my college, everywhere we are taught there is 'me' that is controlling thought, and thought has created the 'me'. Right? Do you see that? Thought has said, it has not said so verbally, but in its realizing that thought is in constant movement, changing, undergoing, modifying itself all the time, thought has said there must be something permanent, and the permanent is the thing that thought has put, which is the 'me', which is the divinity, which is something super-super-superconsciousness, it is still thought. I wonder if you see this?
So, thought, when it realizes its limitation, has its right place, which is - please go into this with me, it may be a little complex but this requires that you understand this - thought is a movement born of memory, experience, knowledge, stored up in the brain. The very cells of the brain hold memory. So, thought is a material process. So there is nothing divine about thought, but thought can invent divinity, and thought can then worship that divinity. All the temples, all the churches, all the mosques are created by thought, and having created them, thought says 'I am going to worship it', which is self-worship. Right So when thought has its right place only - please go into it, share it, partake of it, be with it - that is, as long as long as the brain is registering like a tape, then thought operates everywhere. But when thought realizes, please understand this, when thought itself realizes that the registration is the beginning of thought and when there is no registration thought has its right place.
That is, sirs, you are always talking about silence, peace of mind. What you want is peace of mind from worries. When you have a piece, it is a very small thing: a piece of wood, a piece of stone. So, we are enquiring into something very complex, which is to have silence, complete, total, utter silence of the brain, and therefore of the mind. And that silence can only be born, not cultivated, not practised, there is no system, but when thought sees itself as the movement born out of registration and therefore limited. Then the question arises: is there a possibility of not registering at all, but only registering what is absolutely necessary? That is, it is absolutely necessary when you drive a car, to think, or it may be instinctual, but you have thought of it, to learn a language, to play the piano, to do your business, to do whatever you do, thought is necessary. But why is there, what is the necessity of registering your hurt? What is the necessity of registering your flattery? What is the necessity of possessing somebody psychologically? So, you begin to understand that it is possible, and to test it, not accept it, not repeat it, that it is possible not to register at all but only register what is absolutely necessary. Then, out of that comes silence, which is born out of space. A little mind, having no space, can practise meditation, practise silence; then that silence is between two noises, between two thoughts, between two things. But the silence we are talking about is born of order in daily life and the understanding of the movement of time, time as movement, time as thought. Then space; then out of that space comes a silence which can never be put into words.
Now, if you have come as far as that, actually, not in theory, not in practice, not as a hope, but in your daily life have come to that point, there is absolute silence, because you have put occupation in its right place, therefore there is space and so on. And if you come as far as that, movement as time comes to an end. So, there is an ending to time; there is an ending to thought because you have put everything in its right place, therefore, there is complete order in you. And when there is complete order, then you are part of the universe, not some sublimated universe, but the universe of order, because the sun rises, the sun sets. The universe is run on order, stars, heavens, beauty of the world is based on order. And out of that silence, out of the order comes compassion, because it has no cause. Compassion has no cause, no motive. It does not begin with something and end with something. There is compassion. And with it comes clarity, because you have put everything in order. And clarity implies innocence. Mind, because it has everything in order, and because there is that extraordinary perfume of compassion, there is clarity. And with that clarity comes skill. We have skills; the businessman has skill, the doctor has skill, the carpenter has skill, the cook has his skill, the lawyer has his skill, but those skills encourage the self. If you are a very good engineer, it enhances your importance, your ego. Now, is there a skill which does mot cultivate the 'me'? I suppose you are not interested in all this.
So, meditation is the flowering which has no motive, which does not seek anything, because it is without time, without the self, the 'me; there is no belief, nothing. Meditation is to come upon this quality of nothingness, absolute nothing. Nothing is not negation, is not a negative thing. Nothing means not-a-thing, not a thing put there by thought. So, the mind, the brain, is no longer a plaything of thought. So there is a totally different dimension. Don't please translate it according to your books, according to your gurus, according to your tradition. If you do, you are lost. You have to test it in your daily life. If you have no compassion, if you have no love in your heart, to love a tree, to love a woman, to love a man, to love a child, to love your children; if you love your children, you will have a different world, you will have a different education. They would not become all engineers, all lawyers. You follow? You would create a different world, different culture but you have no culture. Culture means that grows, multiplies, flowers and bears fruit.
So, meditation is the exploration of the self, and in the exploration of the self, the 'me', not the super-consciousness - all those are such idiotic, nonsensical, meaningless - the ending of the self, the ending of your selfishness disguised in so many ways. The ending of that is the beginning of meditation.
Now, please, I want to sit quietly for two minutes or a minute. Don't mob me. Afterwards you can mob me, but let me sit quietly for a minute. You don't mind?


BROCKWOOD PARK 22ND JUNE 1978 1ST CONVERSATION WITH PROF.BOHM, MR.NARAYAN AND TWO BUDDHIST SCHOLARS

Narayan: I will just say one or two things by way of introduction. Dr Schloegel is a well known scholar in Zen Buddhism. She lived in Japan for twelve years and she teaches Zen Buddhism in London. She was also the librarian of the Buddhist Society until very recently, and many people know her because many people have been her students. We have been wanting to arrange this dialogue with Krishnaji since last year, but it has not been possible. Dr Rahula is from Ceylon, Sri Lanka, and he is a very great Buddhist scholar both in the and the Theravada and the Mahayana. He lectures in Ceylon, Oxford, he goes to the USA, Japan and he is quite well known, and has written quite a few books. And I am very glad it is possible that we have this dialogue today with Krishnaji.
K: Probably you all know Dr Bohm and myself so we don't need introducing.
Rahula: Yes, sir, we know you so well and I have been following your teaching - if you will allow me to use that word, I know that you don't like that word - from my young days and I have read most of your books with great interest, deep interest, and I have wanted to have this discussion with you for a long time, and I am very happy, very pleased that we have got this opportunity today, thanks to Mr Narayan for arranging all this.
I must say that as I have followed your teachings, your books, for many years, I must say that for a person who knows Buddha's teaching sufficiently well, your teaching is quite familiar, and for a person like that it is not a new thing, it is quite familiar. And what the Buddha taught 2,500 years ago you teach today in a new idiom, a new style, and you put his teaching into a new garb. And that is what I feel always when I read your books. And I have written very often, I haven't got the books here, but most of your books are with me, and when I read your books very often I write in the margin, comparing such and such a teaching with the Buddha, sometimes I even quote the verse, or the chapter and verse, or the text - not only Buddha's teaching, the original ancient teaching, but even later Buddhist philosopher's ideas - I will discuss with you later - even those things you say practically exactly the same. I was surprised how you got these things so well and so beautifully.
And to begin with I want to mention very briefly a few points which are common between Buddha's teaching and your teaching. And, for instance, Buddha did not accept god who created the world and who rules this world and rewards and punishes people for their actions. You also don't accept that idea, I believe. Then Buddha did not accept the old Vedic, Brahmanic idea of eternal, permanent everlasting, unchanging, soul, Atman - Buddha denied it. And you also, I think, don't accept that thought, that type of thought.
Then Buddha begins his teaching on the ground that human life is in predicament, suffering, in conflict, sorrow. And I see in your books you always emphasize that. And then Buddha says that the cause of this conflict, suffering, is due to the selfishness which is created by the wrong idea of idea - myself, my atman. I think you say the same.
And then Buddha says that when one is free from that desire, attachment, self, he is free from suffering, he is free from conflict. And in fact you said somewhere, I remember, freedom means freedom from all attachment - you said that somewhere. And that is exactly what the Buddha taught, that all attachment, there is no discrimination, there is no good attachment and bad attachment - of course there is in our ordinary practical life, but ultimately there is no such division.
Then seeing truth, realization of truth, that is to see things as they are; when you see that, you see the reality, you see the truth and you are free from that conflict. I think this is what very often you say - in a discussion, I think, between you and Dr Bohm, I think, 'Truth and Actuality', in that discussion you have discussed this question. When I read that recently I thought this is quite well known in Buddhist thought as sanghasatya and paramarthasatya, sanghasatya is the conventional truth, and paramarthasatya is the absolute or ultimate truth. And so you can't see the ultimate truth, or the absolute truth without seeing the relative truth. That is the Buddhist attitude. I think you say the same thing.
Then one of your things more on the popular level, but it is very important, you always say that you must not depend on authority - anybody's authority, anybody's teaching. You must realize it yourself, you must see it for yourself. This is a teaching very well known in Buddhism and Buddha said, don't accept anything just because it is given by religion or scriptures, or by the teachers, or by a guru, only if you see for yourself that it is right, then accept it; if you see it is wrong or bad then reject it.
And I remember a very interesting discussion you had with Swami Venkatesananda. And his point was very much that the whole idea of gurus, the importance of gurus, but you always said what can he do, it is your business to do it, a guru can't save you. This is exactly the Buddhist attitude that you should not accept authority, and after reading I listened to that also. A friend of mine lent me that tape, later on I read the whole thing in your book 'The Awakening of Intelligence', after reading at the end I wrote as from the text - Buddha has said these things too, all this discussion is summarized by the Buddha in two lines in the Dhammapada: you should make the effort, the Buddhas only teach. This is in the Dhammapada which you read long, long ago when you were young. I found it in Mary Lutyens' book, you quoted it, not this line but another.
Then another very important thing many people don't understand when you say - I must say this openly, let them know it, if they don't understand it, your emphasis on awareness, mindfulness. This is a thing in Buddha's teaching which is very, very important, extremely important, to be mindful. I myself was surprised when I read in the Maha-parinibbana-Sutra, that is a discourse about the last month of his life, at every point wherever he stopped and talked to his disciples he said always, be aware, cultivate awareness, mindfulness. It is called the presence of mindfulness. This also is one of your very strong points in your teaching, which I appreciate very much and follow.
Then another interesting thing, your emphasis always on impermanence. This is one of the fundamental things in Buddha's teaching, everything is impermanent, there is nothing permanent. And in one place you say exactly - I think it is in the book 'Freedom from the Known' - to discern nothing is permanent is of tremendous importance for only then is the mind free. That is exactly in the four noble truths of the Buddha.
Then another interesting small point I want to mention: how your teaching and the Buddha's teaching go together. I think in one place, in 'Freedom from the Known', you say, control and outward discipline are not the way, nor has an undisciplined life any value. When I read this I wrote on the margin, Buddha told a Brahmin, a Brahmin asked the Buddha, how did you attain to these heights of spiritual heights, by what precepts, by what discipline, by what knowledge did you attain? Buddha said, not by knowledge, not by discipline, not by precepts, nor without them. That is the important thing - not with these things, but not without them also. Exactly what you say: you condemn this slavery to discipline but without discipline life has no value. That is exactly in Zen, which is Buddhism, after all. There is nothing called Zen Buddhism, Zen is Buddhism. In Zen discipline is attachment, and slavery to that is very much condemned, but there is no Buddhist sect in the world where discipline is so much emphasized. I think Dr. Schlogel will talk about this later.
Therefore all these things - we have many other things to talk about but to begin with I want to say that these things, these fundamental things are quite in agreement, and there is no conflict between you and the Buddha. Of course you are not a Buddhist, as you say.
K: No, sir.
R: No. And I myself don't know what I am. It does not matter. But in your teaching and the Buddha's teaching there is hardly any difference, only you say the same thing in a fascinating way for the man today, for tomorrow's man. And now I would like to know what you think about all this.
K: May I say, sir, with due respect, why do you compare?
R: This is because when I read your books as a Buddhist scholar, as one who has studied Buddhist texts I always see it is the same thing.
K: Yes, sir, but if I may ask, what is the necessity of comparing?
R: There is no necessity at all.
K: If you were not a scholar of Buddhism, and all the Sutras, and the sayings of the Buddha, if you were not just scholarly and not gone very deeply into Buddhism, how would it strike you reading this, without the background of all that?
R: That I can't tell you because I was never without that background. One is conditioned, it is a conditioning. We are all conditioned. Therefore I cannot answer that question because I don't know what would be the position.
K: So if I may point out, I hope you don't mind.
R: No, not at all.
K: Does knowledge condition human beings - knowledge of scriptures, knowledge of what the saints have said and so on and so on, the whole gamut of so-called sacred books, does that help man at all?
R: Scriptures and all our knowledge conditions man, there is no doubt about it. It conditions. But I should say that knowledge is not absolutely unnecessary. It is just like this: Buddha has pointed out this very clearly, if you want to cross the river and there is no bridge, you make a boat for yourself and you cross with the help of the boat. Going to the other shore, if you think, oh, this boat has been very useful to me, very helpful, I can't leave it here, I will carry it and you put it on your shoulder, was that man acting rightly? No. Then what you should do is to say, of course this boat was very helpful to me but I have crossed the river, not it is not any more use to me, and I'll leave it here for somebody else to use. That is the attitude for knowledge and learning. Buddha says, even the teachings, not only that, even the virtues, so-called virtues, moral virtues are also like the boat and they have a relative value and conditioned value.
K: I would like to question that. I am not doubting what you are saying, sir. But I would like to question whether knowledge in its actual sense, has the liberating quality of the mind.
R: I don't think knowledge can liberate.
K: Has the quality, sir. Knowledge can't, but the quality that you derive from knowledge, the strength, the sense of capacity, the sense of value, the feeling that you know, the weight of knowledge - doesn't that strengthen you, the self?
R: Certainly.
K: Does knowledge actually condition man - let's put it that way?
R: Knowledge.
K: The word knowledge, both of us surely mean, and all of us, means accumulation of information, accumulation of experience, accumulation of various facts and theories and principles, the past and the present, all that bundle we call knowledge. Does then the past help, because knowledge is the past?
R: All that past, all that knowledge disappears the moment you see the truth.
K: No, can a mind that is burdened with knowledge see truth?
R: Of course if the mind is burdened and crowded and covered with knowledge...
K: It is, generally. It is. Most minds are filled and crippled with knowledge. I am using the word 'crippled' in the sense of weighed down. Can such a mind perceive what is truth? Or must it be free from knowledge?
R: To see the truth the mind must be free from all knowledge.
K: Yes, so why should one accumulate knowledge and then abandon it, and then seek truth? You follow what I am saying?
R: Yes, yes. I think that in our life, even when we take our ordinary life, most of the things which will happen are useful at the beginning, and for instance, in our studies as children at school we can't write without rules, but today I can't write on ruled paper. But at that stage...
K: Wait a minute, sir. I agree. When you are at school, college and university, we need lines - lines to write on and all the rest of it - but does not the beginning matter enormously, which might condition the future, as he grows up? You understand what I am saying? I don't know if I am making myself clear. Does freedom lie at the end or the beginning?
R: Freedom has no beginning, no end.
K: Would you say that freedom is limited by knowledge?
R: Freedom is not limited by knowledge, perhaps knowledge that is wrongly applied, though acquired, may obstruct freedom.
K: No, there is no wrong or right accumulation of knowledge - knowledge. I may do certain ugly things and repent, or carry on with those ugly things, which is again part of my knowledge. So I am asking if knowledge leads to freedom? As you say, discipline is necessary at the beginning. And as you grow older, mature, acquire capacities and so on and so on, that discipline, has it not conditioned the mind so that it can never abandon discipline in the usual sense of that word.
R: Yes, I can quite understand. You agree that discipline at the beginning, at a certain level is necessary.
K: I question that, sir. When I say I question it, I don't mean I doubt it, or it is not necessary, but I question it in order to enquire.
R: I should say at a certain level it is necessary, and if you cannot abandon it ever - I am talking from the Buddhist point of view. And there are two words in Buddhism with regard to the way: all those people who are on the way, who have not yet arrived, that means all those disciplines, precepts, and all those things that are good and bad, right and wrong. And an arhat who has realized the truth has no discipline because he is beyond that.
K: Yes, I understand this.
R: But that is a fact in life.
K: I question that, sir.
R: I have no doubt about it in my mind.
K: Then we have stopped enquiring.
R: No, it is not so.
K: I mean we are talking about knowledge: knowledge being useful or necessary, as a boat to cross the river. I want to enquire into that fact, or into that simile whether it is the truth - whether it has the quality of truth - let's put it that way. For the moment I am putting it that way.
R: You mean simile, or that teaching?
K: The whole of that. Which means, sir - just a minute - which means accepting evolution.
R: Yes. Accepting.
K: Evolution, gradually, step by step, advancing, and ultimately reaching. Right? First I discipline, control, effort, and as I get more capacity, more energy, more strength I abandon that and move on.
R: There is no plan like that, there is no plan.
K: No, I am not saying there is a plan. I am asking, or enquiring, whether there is such a movement, such progress at all.
R: What do you think?
K: What do I think? No.
Schloegel: I am very much with you, I can't believe it.
R: Yes, there is no progress.
K: No, we must go into it very carefully, sir, because the whole tradition, both Buddhist, Hindu and Christian, all the religious and non-religious attitudes are caught up in time, in evolution - I will be better, I will be good, I will eventually blossom in goodness. Right? I am saying in that there is a root of untruth in it, there is untruth in it. Sorry to put it that way.
S: May I please come in. I entirely agree with that for the very good reason that ever since human beings have existed as far as we know, we have always known in our different context that we should be good. If it would be possible to progress by something like this we would not be the human beings that we are nowadays. We would all have progressed sufficiently.
K: Have we progressed at all?
S: Precisely, we have not progressed - if at all very little.
K: We may have progressed technologically, scientifically, hygienically and all the rest of it but psychologically, inwardly, we have not - we are what we were ten thousand years ago, or more.
S: And so the fact that we know we should do good and have evolved so many systems of how to do it has not managed to help us to become precisely that. And as I see it there is a specific obstacle in all of us, and it is this obstacle that needs - because we do quite honestly from our very heart, most of us want to be good but most of us do not bring it off - but it is this working through that seems to me at stake.
K: We have accepted evolution. Biologically there is evolution. We have transferred that biological fact into psychological existence, thinking psychologically we will evolve.
R: I don't think that is the attitude. No.
K: But that is what it means when you say 'gradually'.
R: No, I don't say gradually. I don't say that. That realization of truth, attainment of truth, or seeing the truth, is without a plan, is without a scheme.
K: Is out of time.
R: Out of time. Exactly.
K: Which means then, my mind, which has evolved through centuries, for millenia, which is conditioned by time, which is evolution, which is the acquiring of knowledge, more, more, more, will reveal the extraordinary truth.
R: It is not that knowledge that will reveal truth.
K: Therefore why should I accumulate knowledge?
R: How can you avoid it?
K: Psychologically avoid it, not technologically.
R: Even psychologically, how can you do that?
K: Ah, that's a different matter.
R: Yes, how can you do that because you are conditioned.
K: Wait a minute, sir. Let's go into it a little more.
Biologically, physically, from childhood up to a certain age, maturity, adolescence and so on, that's a fact. A little oak tree grows into a gigantic oak tree, that's a fact. And is it a fact, or we have created, assumed it is so, psychologically we must grow? Which is, psychologically, eventually I will achieve truth, or truth will take place if I prepare the ground.
R: No, no. That is a wrong conclusion you have come to, that is a wrong point of view. The realization of truth is a revolution, not evolution.
K: Therefore, can the mind be free psychologically of this idea of progress?
R: It can be.
K: No, not 'can be'. It must be otherwise you can't.
R: That is what I told you that revolution is not evolution, a gradual process.
K: So psychologically can there be a revolution?
R: Yes. Certainly.
K: Which means what? No time.
R: There is no time in it.
K: But all the religions, all the scriptures, whether it is Islam, or whatever it is, have maintained you must go through certain systems.
R: But not Buddhism.
K: Wait a minute. I wouldn't even say Buddhism, I don't know have read, except when I was a boy, but that has gone out of my mind. When you say, eventually you must discipline first and then let go of that discipline.
R: No, I don't say that. I don't perceive it like that, and nor did Buddha.
K: Sorry. Then please, I may be mistaken. How do you consider...
R: I asked you, how do you proceed.
K: Proceed with what?
R: That realization of truth, how do you do that?
K: Ah, that's a different matter.
R: How do you proceed?
K: That's quite a different matter.
R: I mean what I say is that we are conditioned. Nobody can tell us that, however much they try. And the revolution is to see that you are conditioned. The moment you see that it has no time, it is an entire revolution and that is the truth.
K: Suppose one is conditioned in the pattern of evolution - I have been, I am, I shall be. That's evolution. No?
R: Yes.
K: You understand? I was ugly yesterday, but today I am learning about that ugliness and freeing myself and tomorrow I will be free of it. Right? That is our whole attitude, psychological structure of our being. This is an everyday fact.
R: Do we see that?
K: We see that, right.
R: No. You see understanding is one thing, intellectually, verbally.
K: No, I am not talking either intellectually or verbally, that is a fact. I will try to be good.
R: There is no question of trying to be good.
K: No, but sir, not according to the Buddha, not according to scriptures, but average human beings of everyday life, he says, "I am not as good as I should be, but I eventually - give me a couple of weeks, or a couple of years - and I will be awfully good".
R: Certainly that is the attitude of the people.
K: Practically everybody.
R: Practically everybody.
K: Now wait a minute. That is our conditioning - the Christian, the Buddhist, the whole world is conditioned by this idea, which may have come from the biological progress moved into the psychological field.
R: Yes, that's fine.
K: Now how is a man, or a woman, a human being, to break this pattern without time? You understand my question?
R: Yes. It is only by seeing.
K: No, I can't see if I am caught in this blasted ugliness of progress. And you say it is only by seeing, and I say I can't see.
R: Then you can't.
K: No, but I want to enquire into it, sir. That is, why have we given progress in quotes, such importance, psychologically?
S: I am not a scholar but I come from the practical side. May I come in for a moment please? I am a practitioner but I have done my practice in a Buddhist field, and for me personally as a Westerner, as a one-time scientist, I have found the most satisfactory answer in the Buddhist teaching that I blind myself, I am my own obstacle, as long as I, with all my bundle of conditioning, am here, I cannot see and act. It seems to be a possibility.
K: That doesn't help me. You are saying that I have learnt that.
S: I have learnt it but I have learnt it in the same way as one learns to play a piano, rather than in the way of studying a subject. That is the point that I would like to contribute.
K: Again you are going back to playing the piano, which means practice - not practice, good pianists don't practice.
S: I must have practiced in order to become good.
K: So what are we talking about at the end of this?
N: There seems to be one difficulty in this. Knowledge has a certain fascination, a certain power, one accumulates knowledge, whether it is Buddhist, or scientific, and it gives you a peculiar sense of freedom, though it is not freedom in the realm of conventional freedom. And after years of study one finds it very difficult to get out of this because for years, twenty and twenty five years you arrive at this, and you value it, and it hasn't got the quality of what you might call truth. And the difficulty with all practice seems to be that when you practice you achieve something; and achievement is of the conventional reality type, it has got a certain power, a certain fascination, a certain capacity, maybe a certain clarity.
R: By that you get attached to it.
N: Yes. And to break away from it is much more difficult than for a beginner, a beginner who has not got these things may see something more directly than a man who has so much of acquired wisdom. Maybe. Is it so?
R: That depends on the individual. You can't generalize.
K: Sir, if I may point out, one can generalize as a principle.
R: As a principle, in which way?
K: I mean - let's come back to it. We are all caught in this idea of progress. Right?
R: We have just come to an agreement on that point, that humanity accepts the fact that progress is a gradual evolution, so as you said, biologically they accept it, and prove it, so they apply the same theory to psychological things. We agree it is the human position.
K: Is that the truth? I may have accepted biological progress, biological evolution, which I have gradually transferred to psychological existence. Now is that the truth.
R: Now I see you are questioning. I don't think it is the truth.
K: Therefore I abandon the whole idea of discipline.
R: Then you see that.
K: No, no.
R: I should have said there is no question of abandoning it. If you abandon it consciously...
K: No, sir, just a minute. I see what human beings have done, which is move from the biological to the psychological, and there they have invented this idea that eventually you will come to the godhead, or evolution, or enlightenment, reach Brahman, or whatever it is, nirvana or paradise, or hell. If when a human being sees the falseness of it, actually not theoretically, then it is finished.
R: Absolutely, that is what I tell you all this time.
K: Why should I then acquire knowledge of scriptures, of this or that, psychologically?
R: There is no reason.
K: Then why do I read the Buddha?
R: That is what I told you, we are all conditioned.
Bohm: Could I ask a question: do you accept that you are conditioned?
K: Dr.Bohm asks do we all accept that we are conditioned.
R: I don't know whether you accept or not, I accept it.
K: No.
R: And there is nobody in time. To be in time is to be conditioned.
K: No, Dr.Bohm is asking, the implication of his question is - need I translate what you are saying? Go on sir. It's your show now.
B: Well I am really saying that I think that Krishnaji has said, at least in some of our discussions, that he was not deeply conditioned in the beginning and that therefore he had a certain insight that would not be common. Is that fair?
K: Please don't refer to me. I may be a biological freak, so leave me out of it. What we are trying to discuss sir, is this: that psychologically can we admit the truth that there is no movement forward - the truth of it, not the idea of it. You understand?
R: I understand.
K: The truth of it, not I accept the idea of it, the idea is not the truth. So do we as human beings see the truth or the falseness of what we have done?
R: You mean human beings generally?
K: The whole world.
R: No, they don't see it.
K: Therefore when you are telling them, get more knowledge, read this, read that, scriptures, what the Buddha said, what Christ said, if he existed at all, and so on and so on - they are full of this accumulative instinct which will help them to jump, or propel themselves into heaven.
B: When we say we are all conditioned, how do we know that we are all conditioned? That is really what I wanted to say.
K: Yes, his point is, sir, are all human beings conditioned?
R: That is a very complicated question. As far as our society is concerned, all are conditioned. There can't be anybody who is unconditioned because he is within type. But what we are talking about is the realization which has no time, which is unconditioned. But you can't say it is a human being as you take humanity.
B: But I really wanted to emphasize that if we say we are all conditioned there could be two ways. You see, one way could be to accumulate knowledge about our conditioning, to say we observe the common human experience, we can look at people and see they are generally conditioned. Right? The other way would be to say, do we directly see in a more direct way that we are all conditioned. That's really what I was trying to drive at.
R: Of course, I can see there are people who see that.
K: But does that help sir, in this matter? I mean there may be, or there may not be.
B: You see the only point I was trying to make is that if we say we are all conditioned then I think there is nothing else to do but some kind of disciplined or gradual approach. That is you begin with your conditioning.
K: Not necessarily. I don't see that.
B: Well let's try to pursue it. That's the way I take the implication of his question that if we begin all conditioned...
K: ...which we are.
B: ...then what can we do for the next step?
R: There is nothing called 'the next step'.
B: How can we be free of the conditioning as we do whatever we do?
R: The freedom from conditioning is to see.
B: Well, the same question, how do we see?
R: Of course many people have tried various ways.
K: No, no, there are not various ways. The moment you say a way, you have already conditioned him.
R: That is what I say. All that is finished. That is what I say. And you are also conditioning by your talks, your lectures are also conditioning. Trying to uncondition the mind is also conditioning it.
K: No, no, I question that statement, whether what we are talking about conditions the mind - the mind being the brain, the thoughts, the feelings, the whole human psychological existence - whether what K is talking about conditions the mind. I doubt it, I question it.
R: I think...
K: If I may suggest, we are going off from the central issue.
R: The question is how to see it - is that it?
K: No, sir, no. Not 'how', there is no how. First let us see this simple fact, sir: do I, as a human being, and therefore representative of all humanity - I am a human being, right, and therefore I represent all humanity. Right?
S: In an individual way.
K: No, as a human being, I represent you, the whole world, because I suffer, I go through agony, etc., etc., so does every human being. So do I, as a human being, see the falseness of it, the step human beings have taken, moving from the biological to the psychological, with the same mentality? There progress, from the little to the big and so on and so on, from the wheel to the jet. As a human being, do I see the mischief that human beings have created, moving from there to this? You understand?
R: Yes.
K: Do I see it, as I see the table? Or is it I say, "Yes, I accept the theory of it, the idea of it," and then we are lost. Therefore the idea, the theory is the knowledge.
S: If I see it as this table then it is not a theory any more.
K: It is a fact. But the moment you move away from the fact then it becomes idea, knowledge, and the pursuit of it.
S: And it has further and further pictures.
K: Further away from the fact. I don't know if I am making myself clear.
R: Yes. I guess that is so.
K: What is so? Human beings moving away?
R: Human beings are cornered in that.
K: No, no. Sir, it is a fact, isn't it, that there is biological progress, a little tree to a gigantic tree, from a baby and all the rest of it, boyhood, adolescence. Now we have moved with that mentality, with that idea, with that fact into the psychological field and create there the fact that we progress, which is a false movement? I wonder if I am making myself clear.
B: Are you saying that is part of the conditioning?
K: No, leave the conditioning for the moment. I don't want to enter into that. Sir, would you say, why have we taken over from the biological growth into the psychological growth, why? Which is a fact, why have we done this?
S: I want to become something.
K: Which is you want satisfaction, safety, certainty, a sense of achievement.
S: And it is in the wanting.
K: So why doesn't a human being see what he has actually done, not theoretically?
S: An ordinary human being.
K: You, I, X, Y.
S: I do not like to see it. I fear it.
K: Therefore you are living in an illusion.
S: Naturally.
K: Why?
S: I want to be something which I fear at the same time not to see. This is where the divide is.
K: You have a false fear, there is no fear. No, madam. when you see what you have done there is no fear.
S: But the fact is, that I usually do not see it.
K: Why don't you see it?
S: I suspect because of fear. I don't know why.
K: You are entering into quite a different field, fear. But I would just like to know as an enquiry, why human beings have done this, played this game for millenia. You understand sir? Why this living in this false structure, and then people come along and say, be unselfish, be this and all the rest of it - why?
S: All we human beings have a very strong irrational side in us.
K: I question all this. Because we are living not with facts but with ideas and knowledge.
R: Certainly, certainly.
K: Not with facts, the fact is biologically there is, psychologically there isn't. And so we give importance to knowledge, ideas, theories, philosophy, and all the rest of it.
R: You don't agree at all, you don't see at all that a certain development, an evolution, even psychologically?
K: No.
R: A man who has been very undesirable, criminal, telling lies, stealing and all these things - you explain to him certain very fundamental, very elementary things, and he changes into - in our conventional sense - a better man, now he does not steal, now he does not tell lies, he does not like to kill others.
K: He is a terrorist.
R: The man who is changed like that.
K: Are you saying sir, a man who is evil, 'evil' in quotes, the terrorists that are going around the world, what is their future? Are you asking that?
R: Don't you agree a criminal in the accepted sense, you meet a criminal like that, you explain to him the wrong way that he lives, and he realizes what you have said, either because of the ideas he has realized, or because of your personal influence, or whatever it be, he transforms himself, he changes himself.
K: I am not sure, sir. I am not sure. A criminal, in the orthodox sense of that word, whether you can talk to him at all.
R: That, I don't know.
K: You can pacify him, you know, give him a reward and this and that, but an actual criminally minded man, will he ever listen to any sanity. The terrorist - you know, sir, the terrorists - will he listen to you, to your sanity? Of course not.
R: That you can't say, I don't know. I am not at all positive about it.
K: That is what happening, sir.
R: But until I have more proof I can't say that.
K: I have no proof either, but you can see what is happening.
R: What is happening is that there are terrorists, and we don't know whether any terrorists have transformed and converted into good men. We have no proof.
K: You see that is my whole thing. The bad man evolved into the good man.
R: That in the popular sense and the conventional sense, certainly there is, I can't deny that.
K: I don't quite follow.
R: A bad man...
K: Quotes, 'bad' man.
R: Yes, that's right. A bad man, or a criminal, changing his way of life, and becoming a good man - good also in quotes.
K: Yes, we know that, we have dozens of examples.
R: Don't we accept that at all?
K: But, no, no, wait a minute, sir. Bad man who tells lies, who does cruel things, and so on, probably one day he realizes it is an ugly business, and says, "I'll change and become good", but that is not goodness. Goodness is not born out of badness.
R: Certainly not.
K: Therefore the bad man, in quotes, can never become the good man, non quotes.
R: No I would quote surely, goodness.
K: Ah, goodness is not the opposite of the bad.
R: At that level it is.
K: At any level.
R: I don't agree.
N: We might put it this way. In the conventional level the bad man becomes the good man. I think we carry that phrase, that attitude to the progress psychologically. That's one thing we do, the human mind does.
R: That is what we were talking about. That is, transfer this idea to the psychological realm.
N: The other thing is, we seem to feel that psychological progress is the only way the bad man becomes the good man at the relative level.
K: I don't want even to... you see you are making it again a relative thing. Sir, may I put it this way: is there an opposite?
N: At the relative level.
K: No, at any level - psychological, of course, you are wearing yellow and I am wearing brown, the opposite night and day, man and woman and so on and so on. But is there an opposite of fear? Is there an opposite of goodness? Is love the opposite of hate?
R: If you ask me...
K: Opposite, which means duality.
R: I would say, we are talking in dualistic terms.
K: All language is dualistic.
R: You can't talk, I can't talk without dualistic approach.
K: Yes, comparing. But I am not talking of that.
R: And at the moment you speak about the absolute, the ultimate... When we talk good and bad we are talking in the dualistic level.
K: No, that's why I want to move away.
R: You can't talk about the absolute in terms of good or bad, there is nothing called absolute good, or bad.
K: No, no. Is courage the opposite of fear? That is, if fear is non-existent is it courage? Or it is something totally different?
S: It is something totally different.
K: Therefore it is the opposite. Goodness is never the opposite of bad. So what are we talking about when we say, "I will move, change, from my conditioning, which is bad, to freedom from my conditioning, which is good"? Therefore freedom is the opposite of my conditioning. Therefore it is not freedom at all. That freedom is born out of my conditioning because I am caught in this prison and I want to be free. It is a reaction to the prison, which is not freedom.
R: I don't quite follow.
K: Sir, could we consider for a minute: is love the opposite of hate?
R: The only thing you can say is, where there is love there is no hate.
K: Ah, no, no. I am asking quite a different question. I am asking, is hate the opposite of affection, love? If it is then in that affection, in that love, there is hate, because it is born out of hate, out of the opposite. All opposites are born out of their own opposites. No?
R: I don't know. That is what you say.
K: But it is a fact, sir. Look, I am afraid, and I cultivate courage, you know, to put away fear. I take a drink, or you know, all the rest of it, to get rid of fear. And at the end of it I say I am very courageous. All the war heros and all the rest of them are given medals for this because they are frightened. And they say, "We must go and kill", or do something, and they are very courageous, heros.
R: That is not courage.
K: I am saying anything born out of its opposite contains its own opposite.
R: How?
K: Sir, if someone hates you and then says I must love, that love is born out of hate, because he knows what hate is and he says, "I must not be that, but I must be that". So that is the opposite of this. Therefore that opposite contains this.
R: I don't know whether it is the opposite.
K: That is how we live, sir. This is what we do. I am sexual, I must not be sexual. I take a vow of celibacy - not I - people take a vow of celibacy which is the opposite. So they are always caught in this corridor of opposites. And I question the whole corridor. I don't think it exists. We have invented it, but actually it doesn't exist. I mean, please this is explanation, don't accept anything sir.
S: Personally from the way in which I, where I stand at this moment, see it, and I claim no possibilities either for the truth of it, or something, it is a working hypothesis. I see this channel as a humanizing factor, this channel of opposites, we are caught in it.
K: Oh no, that is not a humanizing factor. That is like saying, 'I have been a tribal entity, now I have become a nation, and then ultimately international' - it is still tribalism going on.
S: No. That I quite agree. I see it in the sense of a really barbaric stage, I could have laughed when you had broken your leg, nowadays I could not laugh any more.
B: I think both of you are saying that we do in some sense make progress, in the sense that we are not as barbaric as we were before. Right?
S: That is what I mean by the humanizing factor.
K: I question whether it is humanizing.
R: I don't like to work in extremes.
K: This is not extremes, this is just facts. Facts are not extremes.
B: Are you saying that this is not a genuine progress. You see in the past people were far more barbaric generally than they are today, and therefore would you say that that really doesn't mean very much?
K: I don't quite follow.
B: Well, some people would point to their past and say there was a great deal of barbarism then.
K: We are still barbarous.
B: Yes, we are, but some people say we are not as barbaric as...
K: Not 'as'.
B: Let's see if we can get it straight. Now would you say that that is not important, that is not significant?
K: No. When I say I am better than I was - it has no meaning.
B: You say that has no meaning to say that.
K: Absolutely.
B: I think we should clarify that.
R: In the relative, dualistic sense I don't accept that. I can't see that. But in the absolute, ultimate sense there is nothing like that.
K: No, not ultimately - I won't even accept that word 'ultimately'. I see how the opposite is born in everyday life, not ultimately. I am greedy, that's a fact. I try to become non-greedy, which is non-fact, but if I remain with the fact, I am greedy, then I can do something about it actually, now. Therefore there is no opposite. Sir, you know violence and non-violence. Non-violence is the opposite of violence, as an ideal. So non-violence is non-fact. Violence is the only fact. Right? So I can then deal with facts, not with non-facts.
R: So what is your point?
K: My point is, there is no duality even in daily life. It is the invention of all these philosophers, intellectuals, who say there is the opposite, work for that. The Utopians, the idealists, the fact is I am violent, that's all, let me deal with that. And to deal with it don't invent non-violence.
S: The question now is: how am I going to deal with it, having accepted the fact that I am violent...
K: Not accepted, it's a fact.
S:... having seen it.
K: Then we can proceed, I'll show you.
S: And the question is how to proceed.
K: We'll proceed with that. Therefore I must see what I have done. I avoid the fact and run away to non-fact. That is what is happening in the world. So don't run but remain with the fact. Can you do it?
S: It is part of our training. That is precisely the point.
K: I am sorry, I won't accept the word 'training'.
S: Well it is precisely this 'can you do it' and one does it though one very often does not like doing it.
K: No. Of course you can do it. It is like seeing something dangerous and you say, "It's dangerous I won't go near it". Running away from the fact is dangerous. Finished. You don't run away. That doesn't mean you train, you practise not to run, you don't run. I think the gurus have invented this running, the philosophers. Sorry.
R: There is no running away. That is entirely different. It is a wrong way of putting it.
K: No, sir.
R: You can't run away.
K: No, I am saying, look.
R: If you see there is no running in it.
K: I am saying, don't run. Then you see. Don't run, then you see. But we say, "I can't see because I am caught in that".
R: I quite see that, what you say I see very well.
K: So there is no duality.
R: Where?
K: Now in daily life, not ultimately.
R: What is duality?
K: Which is the opposite. Violence and non-violence. The whole of, you know, India has been practising non-violence, which is nonsense. There is only violence, let me deal with that. Let human beings deal with violence, not with the ideal of non-violence.
R: Yes, that is of course quite a different question.
K: No.
R: We agree, if you see the fact, this is a fact, we must handle this.
K: Therefore there is no progress.
R: That is a word that you can use any way.
K: No, not any way.
R: It is simply a word.
K: No, sir, no sir. When we have an ideal, to achieve that ideal I need time. Right? Therefore I will evolve to that.
R: So?
K: So no ideals. Only facts.
R: What is the difference, what is the argument? We agree there are only facts.
K: Which means, sir, to look at facts time is not necessary.
R: Absolutely not.
K: Therefore if time is not necessary I can see it now.
R: Yes, agreed.
K: You can see it now. Why don't you?
R: Why don't you - that is another question.
K: No, no.
R: Yes.
K: No, not another question.
B: If you take it seriously that time is not necessary then right now one could perhaps clear up the whole thing.
R: Yes, that does not means all human beings can do it, there are people who can do it.
K: No. If I can see it, you can see it.
R: I don't think so. I don't agree with you.
K: It is not a question of agreement, I am not trying to argue about these matters, so there is no agreement or disagreement. But when we have ideals away from facts time is necessary to get there, progress is necessary. I must have knowledge to progress. All that comes in. Right? So can you abandon ideals?
R: It is possible.
K: Ah, no, the moment you use the word 'possible' time is there.
R: I mean seeing the facts...
K: Do it now, do it sir, not - forgive me, I am not being authoritarian - when you say it is possible you have already moved away.
R: I mean to say, that I must say that everybody can't do it.
K: How do you know?
R: That is a fact.
K: No, I won't accept that.
S: I can perhaps come in with a bit of a concrete example. I think that we can possibly come together on that. If I stand on a high - a concrete fact - on a high springboard over a swimming pool and I cannot swim, and I am told just jump in and relax completely, the water will carry you. This is perfectly true I can swim. There is nothing that prevents me except I am frightened of doing it. That is I think the point in question. And therefore this is I think the question. Of course we can do it, there is no difficulty but there is this basic fear which does not stand to reason that makes us shy away.
K: Please forgive me, I am not talking of that, we are not saying that. If one realizes that one is greedy, why do we invent non-greed?
S: I wouldn't know because it seems to me so obvious that if I am greedy then I am greedy.
K: Now why do we have the opposite - why? All religions say we mustn't be greedy, all philosophers, if they are worth their salt, say don't be greedy, or something else. Or if you are greedy you will not reach heaven. So they have always cultivated through tradition, through saints, the whole gamut of it, cultivated this idea of the opposite. Right? So I don't accept that. I say that is an escape from this.
S: Which it is. It is a half way stage at best.
K: It is an escape from this. Right? And it won't solve this problem.
S: It hasn't.
K: It hasn't. So to deal with the problem, remove it. I can't have one foot there and one foot here. I must have both my feet here.
S: And if both my feet are here?
K: Wait, no. A simile, a simile. So I have no opposite, which implies time, progress, practice, trying, becoming, the whole gamut of it.
S: So I see I am greedy, or I am violent.
K: Now we have to go into something entirely different. How is one, a human being - not 'how' - can a human being be free of greed now? That's the question. Not eventually. You see I am not interested in being greedy next life, who cares, or the day after tomorrow, I am not interested in it, I want to be free of sorrow, pain, now. So I have no ideals at all. Right sir? Then I have only this fact, I am reedy. Now do we go into that? What is greed? The very word is condemnatory. Right, sir? The word has been in my mind for centuries, and that word 'greed' immediately condemns the fact. By saying "I am greedy" I have already condemned it. Right? Now can I look at that fact without the word with all its intimations, all its content, with its tradition? Look at it. You cannot understand the depth and the feeling of greed or be free of it if you are caught in words. So as my whole being is concerned with greed it says, "All right I won't be caught in it, I won't use the word greed". Right? Now is that feeling devoid of the word, divorced from the word 'greed'?
S: No, it isn't.
R: It has no word.
S: Please go on.
K: So as my mind is full of words and caught in words, can it look at something, greed, without the word?
R: That is really seeing the fact.
K: Then only I see the fact. Then only I see the fact.
R: Yes, without the word.
K: Therefore it has no value. Finished. This is where the difficulty lies, sir. I want to be free of greed because it is in my blood, my tradition, my upbringing, my education, everything says be free of that ugly thing. So I am all the time making an effort to be free of that. Right? I am not educated, thank god, on those lines. So I say, all right, I have only fact, the fact is I am greedy. Right? I want to understand the nature and the structure of that word, of that feeling. What is it? What is the nature of that feeling? Is it a remembrance? You understand, sir? If it is a remembrance I am looking at it, the present greed, with past remembrances. The past remembrances have said condemn it. Can I look at it without past remembrances?
S: Exactly.
K: I am going to show you. Right sir?
R: If you can see without - I'll listen, yes.
K: I'll go into it a little more because the past remembrance condemns this and therefore strengthens this. Right? If it is something new, I won't condemn it. But because it is new but made old by remembrances, by memories, by experience, I condemn it. So can I look at it without the word, without the association of words? That doesn't need discipline, that doesn't need practice, that doesn't need some guide, just to say, can I look at it without the word. Can I look at that tree, woman, man, sky, heaven, without the word and find out? But someone comes along and tells me, "I'll show you how to do it", then I am lost. And 'how to do it' is the whole sacred books. Sorry. All the gurus, all the bishops, the popes, the whole of it.
So do we stop now?
N: Yes, sir, I think we stop now.
K: By Jove, we have been talking an hour and a half.
R: It depends on you. I am very much interested, I am not tired at all.
K: We had better keep it for tomorrow morning and afternoon. Don't let's overeat.
R: There are several other things that I would like to ask you tomorrow morning and afternoon.
N: Tomorrow we meet at 11.30.


BROCKWOOD PARK 23RD JUNE 1978 2ND CONVERSATION WITH PROF.BOHM, MR.NARAYAN AND TWO BUDDHIST SCHOLARS

K: Yes, you wanted to start.
Rahula: This morning and afternoon I want to ask you one or two things to clarify. And for a long time these questions were on my mind, and very often I thought of you, to meet you and to discuss these things, not in a place like this but privately between you and me, but it was not possible and now ultimately I am grateful to Mr.Narayan for arranging this. We continued yesterday about something, I think you were getting at the last thing about greed and as a bad thing, the idea is given by words, but if you see it without the word it may not be the same thing. And of course that is quite so, because the thing itself has no word when you see the thing. In Buddhist terminology there are three levels of knowledge: one is that we get wisdom, self-knowledge through learning, the books, the teacher; then there is further development, the wisdom that you get by thinking, meditating according to that, your knowledge, still within words, it is still within language; but the highest wisdom goes beyond words, it has no word, it has no name, it has no terminology. That means that you see the thing without a word. I think that is what you meant when you said, when you see the thing, all our reflections, accumulated meanings disappear. That is how I understood it. I don't know whether that is what you meant.
K: Perhaps we will go into it, sir, but you also said you would like to ask some other questions.
R: That's right. That is very interesting. I am very grateful to you.
K: Not at all, sir.
R: These are things which have been on my mind for a long time. Sir, you know the words arhat, in Buddhist terminology. Arhat is the one who realized the truth, who is liberated, who is free, and that is a very well known term. And the question was put to the Buddha, very often, by his disciples, and by various people, what happens to an arhat after his death? And then that man asked, "Does he exist after his death?" The Buddha said, "No." "Then he does not exist." The Buddha said, "No." "Then he exists and does not exist." Buddha said, "No." "Then he does not exist, nor not exist. These are the four corners." He said, "No. None of those terms exist or does not exist, is or is not, can be applied to that state." All those terms, relative, dualistic terms, are used only within our knowledge, within our experience, within empirical world. But this is beyond that, therefore you can't apply any of those words. This answer is everywhere, in many places he was asked these questions, and what do you say to this? He said you can't exist, or not exist.
K: Could we talk over together, sir, what is living and what is dying, and what is the state of the mind that is dead, or in the process of dying? Could my putting it that way be a help to answering the question?
R: I don't know.
K: You see, after all arhat is known also I believe in Indian thought, Hindu thought, because, not that I have read any books but I have discussed. Human beings right throughout the world, as far as one can make out, are always enquiring or believing into what is death, is there life after death, is there a continuity, and if there is no continuity what is the point of living at all? Life is such a dreadful affair anyhow with a lot of trouble, anxieties, fears, and so on, if there is no reward for living properly, correctly, what is the point of being good, kind, noble, etc? Could we approach your question from that point of view? Or do you want to ask what is the state of a mind that has no self whatsoever?
R: That's right, that is an arhat.
K: That is what I want to get at.
R: That's right.
K: Yes. Could we go into that, that way?
R: I think that is a good approach, because that is an arhat who has no self whatsoever.
K: Is that possible? We are enquiring.
R: Yes.
K: I am not saying it is, or it is not, we are enquiring, I am not saying it is, or it is not, we are enquiring, proceeding through exploration and finding out, not believing or not believing.
So what is the self? The name, the form - just a minute, sir, let me enquire, we are enquiring. The form, the body, the organism, the name, the name identifies itself with the body, certain characteristics identifying itself with the 'me' - I am strong, I am weak, I have got a good character, I am not bad. So the characteristic is identified by thought as the 'me'. The tendency is identified by thought as the 'me'. The experiences, the accumulated knowledge is identified by thought as the 'me', and the 'me' is that which I possess - my property, my house, my furniture, my wife, my books. All that, the violence, the pleasure, the fear, the agonies, all that with the name, with the form, constitutes the self. So what is the root of the self? Is the root of the self the acquired experiences - I am enquiring, sir - the acquired experiences - we are enquiring into the very root of it, not the mere expressions of it. Right sir? I want to laugh a bit!
R: Yes, that is very important.
K: So the whole process of identification - my house, my name, my possessions, what I will be, the success, the power, the position, the prestige, the identification process is the essence of the self. If there is no identification is there the self? You understand sir?
R: Yes, I follow.
K: So can this identification come to an end? Which is, the identification is the movement of thought. If thought didn't say, that is my furniture, identifying itself with that, because it gives it pleasure, position, security, all that, so the root of the self is the movement of thought.
R: Yes.
K: So death is the ending of that movement. Or is death a continuity of that movement into the next life? You understand?
R: Quite.
K: Arhat, or the liberated man, why should he wait until the end, till he reaches that which is called death? So, when we realize the very root of the self is the movement of thought in time, in distance, from here to there, and all the conflicts, miseries, confusions, created by thought - right sir - is the self. So when thought comes to an end that is a form of death while living.
R: Yes.
K: Now, can thought come to an end? To bring that about, or wanting thought to end, we meditate, we practice, we are aware, we go through all the tortures of so-called meditation. Right sir? Would you agree to that.
R: Popular religion.
K: No, no. You see - please sir, if I may point out, the ordinary man is not interested in all this. Right? He wants his beer, whatever he wants, he is not interested in all this, because, perhaps wrong education, social conditions, economic position, environmental influences, and maybe the religions have helped to keep the man down there, popular, the elite are somewhere else - the pope, the cardinals - you follow? So I wouldn't, if I may point out sir, I wouldn't say popular. It is the human tendency, that is all we are talking about. Every human being has identified himself and so conditioned himself with something or other, with god, with nirvana, with moksha, with heaven, with paradise and so on. Now while living can that death, which is the end of thought, take place? Not at the end of one's life which then is a graveyard renunciation. It has no meaning.
R: I agree when you said it is not necessary to wait until the end of your life, at the death, and Buddha pointed out the same thing. When this question was put to him, the question was asked also what will happen to the Buddha after his death. He asked the disciple, "What is Buddha? Is it this body?" - like you said, the name, the form, all this. Exactly what you said, in Buddhist terminology is called the kamarupa.
K: In Sanskrit too.
R: And the disciple said, no. Then you can't pin-point the Buddha even now, living, then how can you say after death?
K: Sir, if I may ask, I hope you don't think me impudent - why do we bring in the Buddha? We are talking as human beings.
R: Just because I raised the question from the Buddha's point of view.
K: Ah, no, as a human being I want to know what happens after death. Or what is the significance of death. Or can one live in daily life not as a monk, as a saint, all that stuff, daily life, without the self?
R: Of course my question was not that. The person who has realized the truth, who has become liberated, free, to him, what happens. That is the question.
K: I would never ask that question, because he might say this happens, or he might say that happens, or nothing happens. Then it becomes a theory to me, which is an idea.
R: I wanted from you a little more than that.
K: Ah, you want from me.
R: Not a theory.
K: If you want it from this person who is talking you have to enquire as he is enquiring. And therefore he asks, is it possible to live in daily life, not at the end of one's existence, in daily life without this identification process which brings about the structure and the nature of the self, which is the result of thought? Can the movement of thought end while I am living? That is the question, rather than what happens when I die. The 'me' is merely a movement of thought. Thought itself is very limited. Right? It is a piece in a vast movement, it is a small piece, broken up. So as long as thought, limited, a broken up thing, a fragment, whatever it creates will still be limited, broken up, fragmentary. Right? So can a human being, you or I or any of us, can we live without the movement of thought, which is the essence of the self? Suppose I say, yes, it can be done - what value has it to you?
Schoegel: Once that identification is really broken - once that identification of thought and 'me' is really broken...
K: Ah, no, not broken, end.
S: That is what I mean, ended.
K: When you break something it can continue. It is an ending.
S: It can never come back in the same way again, it is an irrevocable ending.
K: All I am saying is, suppose the speaker, this person says, yes, it is possible, I know it is possible, then what? What value has it to you?
S: That is what personally I hope we can discuss.
K: I am coming to that. What value is that to you? Either you accept it; or you say, don't be silly, and walk away, as it is not possible, and you leave it. But if you want to enquire and say, look, is it possible, let's find out - not as an idea but as an actuality in daily life. Right? Somebody join us!
Narayan: Dr.Rahula, we have been talking in this context of the value of Buddhist meditation, preparation, practice, mindfulness. What is the value of all those things that are mentioned in the Buddhist literature, which is practised as a very important thing in relation to the ending of thought?
R: Ending of thought, or self?
N: Mindfulness, let us say.
R: Mindfulness, or rather presence of awareness - a sense of mindfulness. Yes, satybhatana has many aspects, not only one but the most important thing is the mindfulness, awareness in everything. Even now what we do here is a meditation, it is not sitting with legs crossed like a statue under a tree, or in a cave, that is no meditation, that is only an exercise externally. Many people take it as the meditation. What we do here nobody would think we were meditating. But to me this is the deepest sort of meditation, also given in the satybhatana, this is called dharmapassana, to see, or to follow, or to observe, or to be aware of various subjects, topics, thins, doctrines, things like that, various things, that is the intellectual side of it. Then there is also meditation being mindful of everything you do, whatever you do, eating, drinking, or going about, talking, everything is mindfulness. And all that leads to what he says.
N: It leads to.
R: It leads to what he says.
N: That is the thing I really want to get at.
R: To end the thought process of self.
N: Yes.
K: Sir, I hope you don't think me impudent or irreverent to what the Buddha said. I personally haven't read all these things. I don't want to read a thing about all this. They may be correct, or not correct, they may be under illusion or not under illusion, they may have been put together by disciples, and what the disciples do with their gurus is appalling - twist everything. So I say, look, I don't want to start with somebody telling me what to do, or what to think. I have no authority. So I say, look, as a human being, suffering, going through agonies, sex and mischief, and terror, and all the rest of it, in enquiring into all that I come to the point, which is thought. That's all. I don't have to know all the literature in the world, which will only condition further thinking. So forgive me for putting it that way: I brush all that aside. We have done this - Christians, I have met Christians, Benedictine monks, Jesuits, great scholars, always quoting, quoting, quoting, believing this is so, this is not so. You understand sir? I hope you don't think I am irreverent
R: Not at all. I fully agree with you and that is my attitude as well. I am talking to examine it.
K: You see I only start with what is a fact, for me. What is a fact, not according to some philosophers and religious teachers and priests, a fact - I suffer, I have fear, I have sexual demands. How am I to deal with all these tremendously complex things which make my life and I am so utterly miserable, unhappy. From there I start, not from what somebody said, that means nothing. You follow, sir? I am not belittling, forgive me, the Buddha, I wouldn't.
R: That, I know, I know you have the highest respect for the Buddha. But we have the same attitude and I want to examine it with you. That is why I put the question.
K: No, sir, not quite, sir, forgive me for saying so, not quite. I start with something which is common to all of us. Right? Not according to the Buddha, not according to some Christian god or Hindu or some group, to me all that is totally irrelevant, they have no place because I suffer, I want to find out to end it, or must I carry on for the rest of my life - this agony, this brutality, this sexual perversion, or sexual desires, you know, all the rest of it. Right sir? So I see the root of all this confusion, uncertainty, insecurity, travail, effort, the root of this is the self, the 'me'. Right sir? Now is it possible to be free of the 'me' which produces all this chaos, both outwardly, politically, religiously, economically and all the rest of it, and also inwardly, this constant struggle, constant battle, constant effort? So I am asking, can thought end? So thought has no future - that which ends then has a totally different beginning, not the beginning of the 'me', ending and picking up again later. Right sir?
In what manner can thought end? That's the problem. The Buddha must have talked about it. Right sir? I don't think Christianity, as far as I know, has touched this point. They said, give yourself to God, Christ, abandon yourself to him. But the self goes on. They haven't gone into this at all, only the Hindus and the Buddhists have done so, and perhaps some others. So can this thought end? Then the priest comes along and says, yes it can end, only identify yourself with Christ, with the Buddha - you follow? Identify, forget yourself.
R: That is the Christian attitude.
K: Christian, also part of the Hindu.
R: But not Buddhism. I must defend it.
K: I know.
N: I believe a great deal of Buddhist thought has degenerated into this.
R: Yes, yes, of course, degenerated, that is certain schools of thought, but I mean to say according to the Buddha's teaching.
K: You see.
S: Shall we say it is human nature to lean on something, and this is what automatically happens and this is what we are trying to get away from.
K: So here I am, an ordinary human being, fairly educated, not according to schools, colleges, fairly educated, has observed what the world is going through and he says, "I am the world, I am not different from the world, because I suffer, I have created this monstrous world, my parents, my grandparents, everybody's parents, created this". Right sir? So how is it possible for thought to end? Some people say, yes, which is to meditate, control, suppress.
S: No, no.
K: Wait. I said some people madam.
S: I beg your pardon.
K: Some people have said, suppress it, identify the self with the highest, which is still the movement of thought. Some people have said, burn out all the senses. Right sir? They have done it, fast, do everything for this thing. So somebody comes along like me and says, effort is the very essence of the self. Right? Do we understand that? Or has it become an idea, and we carry that idea out? You understand what I am talking about? I don't know if I am making myself clear.
N: If you say effort is the very essence of the self, is there again a preparation, an initial training to come to that situation? Or does one come to it effortlessly?
S: If I have understood you and please correct me if not, you mean that the very effort that I make to come to it, that in itself is already contributing to my delusion?
K: To the maker of the effort, who has already identified with something greater, and is making an effort to reach it. It is still the movement of thought.
S: And it is still a bargaining - if I do this, or if this happens, then I will get that.
K: So how do you, if I may ask, listen - listen? How do you listen?
S: Listen?
K: A person like me says, effort of any kind only strengthens the self. Now how do you receive that statement?
S: I am entirely in agreement.
K: No, not agreement, or disagreement. How do you listen to it?
S: Let it impinge.
K: No, no.
Bohm: Do we listen in the same way we have made identifications, that is in general we listen through the past, through our previous ideas, through what we know?
S: That must be.
B: Is that right?
S: If one can open out and just listen.
K: Ah, no. When you eat, you are eating because you are hungry. The stomach receives the food, there is no idea of receiving the food. So can you listen - listen - without the idea of receiving, or accepting, or denying, or arguing, just listen to a statement? It may be false, it may be true, but just listen to it. Can you do it?
S: I would say yes.
K: Then if you so listen, what takes place?
S: Nothing.
K: No, madam, don't say immediately, nothing. What takes place? I listen to a statement that thought is the root of the self. After carefully explaining the mood of thought which identifies itself with the form, with the name, with this and that and the other thing. So after explaining very carefully, it is said that thought is the very root of the self. Now how do we receive, listen to the truth of that fact, that thought is the root of the self? Is it an idea, a conclusion, or is it an absolute, irrevocable fact?
R: If you ask me, it is a fact. You see I listen to it, receive it. I see it.
K: Are you listening as a Buddhist - forgive me for putting it that way?
R: I don't know.
K: No, you must know.
R: I am not identifying anything at all. I am not listening to you as a Buddhist or a non-Buddhist.
K: I am asking you, sir, are you listening as a Buddhist - just a minute - are you listening as a person who has read a great deal about the Buddha, and what the Buddha has said and so comparing - just a minute - and so you have gone away from listening. Right? So are you listening - I am not being personal, sir, forgive me - are you listening?
R: Oh, you can be quite free with me - I won't misunderstand you and you won't misunderstand me.
K: No, no. I don't mind you misunderstanding me at all. I can correct it. Are you listening to the idea, to the words, and the implications of those words, or are you listening without any sense of verbal comprehension, which you have gone through quickly, and you say, yes, I see the absolute truth of that?
R: That is what I said.
K: Do you?
R: Yes.
K: No, Sir. Then it is finished. It is like seeing something tremendously dangerous, it is over, you don't touch it. I wonder if you see it.
S: Why not touch it?
B: It seems to me there is a tendency to listen through the word, as you say, and that word identifies, and that identification still goes on while one thinks one is listening. This is the problem. It is very subtle.
R: In other words, it is listening you use the word in seeing, in that sense.
K: No. Sir, I listen. When you say something to me, what the Buddha has said, I listen. I say, he is just quoting from what Buddha has said, but he is not saying something I want to know. He is telling me about the Buddha, but I want to know what you think, not what Buddha thought, because then we are establishing a relationship between you and me, and not between you, Buddha and me? I wonder if you see that.
R: That also means you were listening...
K: I was listening to what you were saying about Buddha. Just listening. I don't know. You are quoting, probably what you are quoting was perfectly so, you are quoting probably correctly and so on, but you are not revealing yourself to me and I am revealing myself to you. Therefore we have a relationship through the Buddha, not direct relationship. I love my dog and you like that dog too, but you like that dog and our relationship is based on that dog. I don't know if I am making myself clear. I am not comparing Buddha to the dog!
S: May I try to say what you are trying - not trying - what you are looking for is our personal experiential response.
K: No, your personal experience is also the experience of everybody else, it is not personal.
S: Though it is individually rendered.
K: If you and I suffer it is suffering, not my suffering and your suffering. But when there is identification with suffering there is my suffering. And I say, I must be free of it. But as human beings in the world we suffer. We are going off somewhere else.
B: It seems to me this question of identification is the main one, it is very subtle, in spite of all that you have said, identification still goes on.
K: Of course.
B: It seems to be built into us.
S: And this raises a question whether that identification can be ended - if I understood rightly.
B: Identification prevented listening freely, openly, because one listens through the identification.
K: What does identification mean? Why do human beings identify themselves with something - my car, my house, my wife, my children, my country, my god, my - you follow? Why?
S: To be something, perhaps.
K: Let's enquire why. Not only identify with outward things, but also inwardly identify with my experience, identify with experience and say, this is my experience. Why do human beings go through this all the time?
B: At one stage you said we identify with our sensations, for example, our senses, and this seems very powerful. What would it be not to identify with our sensations?
K: Yes. So when one listens, am I listening to identify myself with that fact about which he is talking, or there is no identification at all and therefore I am capable of listening with a totally different ear? Am I hearing with the ears of my hearing, or am I hearing with total attention? You understand sir? Am I listening with total attention? Or, my mind is wandering off and says, "Oh my goodness, this is rather boring, and what is she talking about?" - or he - and so I am off. But can I attend so completely that there is only the act of listening and nothing else, no identification, no saying, yes, that is a good idea, bad idea, that's true, that's false, which are all processes of identification, but without any of those movements can I listen? When I do so listen, then what? The truth that thought is the essence of the self, and the self creates all this misery, is finished. I don't have to meditate, I don't have to practise, it is over when I see the danger of these things. So can we listen so completely that there is the absence of the self? And one says, can I see, observe something without the self - which is my country, I love that sky, it is a beautiful sky - and all the rest of that. So please.
So the ending of thought, which is the ending, or cutting at the very, very root of the self - a bad simile, but take that - when there is such active, attentive, non-identifying attention, then does the self exist? I need a suit, why should there be identification in getting a suit? I get it, there is getting it. So the active listening implies listening to the senses. Right sir? To my taste, the whole sensory movement. I mean you can't stop the senses, then you would be paralysed. But the moment I say, "That's a marvellous taste, I must have more of that", begins the whole identification.
B: It seems to me that that is the general condition of mankind, to be identifying with the senses. Now how are we going to change that?
K: That is the whole problem sir. Mankind had been educated, conditioned for millenia to identify with everything - my guru, my house, my god, my country, my king, my queen, and all the horror that goes on.
B: You see with each one of those there is a sensation.
K: It is a sensation, which you call experience.
R: So we should come to our point.
K: Yes, which is?
R: The one that we began.
K: When the self ends - it can end, obviously, it is only the most ignorant and most highly burdened, and people with knowledge, and identifying themselves with knowledge and all that, when there is the ending of the self, what takes place? Not at the end of my life, not when the brain becomes deteriorated, when the brain is very, very active, quiet, alive, what then takes place, when the self is not? Now, how can you find out, sir? Say, X has ended the self completely, not picks it up in the future, another day, but ends it completely, he says, yes, there is a totally different activity which is not the self. What good is that to me, or to any of us? He says, yes, it can end, it is a different world altogether, different dimension, not a sensory dimension, not an intellectual projected dimension, something totally different. I say he must be either a cuckoo, a charlatan, or a hypocrite, but I want to find out, not because he says so, but I want to find out. Can I, as a human being, living in this tremendously ugly, brutal, violent world, economically, socially, morally and all the rest of it, live without the self? I want to find out. And I want to find out not as an idea, I want to do it, it's my passion. Then I begin to enquire, why is there identification with the form, with the name - it is not very important whether you are K or W or Y. So you examine this very, very carefully not to identify yourself with anything, with sensation, with ideas, with a country, with an experience. You understand sir? Can you do it? Not vaguely and occasionally but something you have got to do with passion, with intensity, to find out.
That means I must put everything in its right place. Right? Because I have to live, to have food, I don't have to identify myself with that or that food, I eat the correct food, and it's finished, therefore it has its right place. But there are all the bodily demands, sex, put it in its right place. Who will tell me to put it in the right place? You understand sir? My guru, the pope, any scripture? If they do I identify myself with them because they are giving me help to put things in the right place, which is sheer nonsense. Right sir? The pope can't tell me, sex has its right place, and he says, don't divorce, marry, your marriage is with god - all that. And I am stuck. Why should I obey the pope, or the guru, or scriptures, or the politicians? So I have to find out what is the right place for sex, or money. Right sir? What is the right place? How shall I find out what is the right place for sex, which is one of the most powerful, urgent physical demands, which the religious people say, cut, destroy it. Right sir? Suppress it, take a vow against it and all the rest of it. I say, sorry, that doesn't mean a thing to me. So I want to find out what is its right place. How shall I find out? I have got the key to it. Right? Which is, non-identification with sensation, that is the key of it. Right sir? So non-identification with sensation, which is translated in modern experience - I must experience sex. Right? So that is, identification with sensation makes the self. So is it possible not to identify with sensations? - yes sensations, I am hungry, but sex is a little more powerful. So I have got the key to it, the truth of it. Right sirs? So I feel secure, all right. Non-identification, that is the truth of it. If I really see the truth of it then sex, money, everything has its right place.
R: In other words, you can see, you must see, or you see without the self.
K: Ah, no, no.
R: Identification is self.
K: No, there is the truth that identification with sensation, with this, or that, builds the structure of the self. Right? Is that an absolute, irrevocable, passionate, lasting truth? Or is it just an idea which I have accepted, yes, it's true, and I can change that idea tomorrow? But this thing is irrevocable. One must have money - money gives me freedom, money gives you freedom to do what you like, freedom, sex, if you want it, money gives you a sense of travelling, power, position - you know, all the rest of it. So non-identification with money. You follow?
B: And that means the end of desire for anything.
K: No, desire has very little meaning. But it doesn't mean I am a dead vegetable.
B: Are you saying identification gives desire excessive meaning?
K: Of course.
So having put everything in its right place - I don't put it, it happens because I have seen the truth of this thing so everything falls in its right place.
R: Right.
K: No, I can't say yes, right or wrong.
R: No, no, I see what you say.
K: Then what place has thought? You understand, sir? What place has thought? Has it any place at all? Obviously when I am talking I am using words, the words are associated with memory and so on and so on, so there is thinking there - not with me, there is very little thinking as I am talking, don't let's go into that. So thought has a place. Right sir? When I have to catch a train, when I have to go to the dentist, when I go to do something, thought has its place. And it has no place psychologically when there is the identifying process taking place. Right? I wonder if you see.
N: Are you implying that because there is no thought the identifying process has lost its strength?
K: No, it hasn't lost its strength.
N: Or it doesn't happen at all.
K: We said just now, that having the key, or living with the fact, living with the truth that identification brings about the structure and the nature of the self, which creates all the innumerable problems, seeing the truth, living that truth - living, it's in my brain, in my throat, in my gullet, it's part of my blood - seeing the truth of that, that truth is there. And so thought has its right place. I have put money, sex - not I.
S: It falls into its place.
K: I want to go further into this.
N: If the insight, the passion, the truth, is powerful enough...
K: No, you see you are using the word 'powerful'.
N: Yes, I am using it.
K: No, it is not powerful.
N: It has its own strength.
K: No, you can't use those words.
N: Now if it has no strength thought asserts itself.
K: No, no, it is not strength.
B: You are saying it is identification that makes thought do all the wrong things.
K: That's right. Identification has made thought do the wrong things.
B: It would be all right otherwise.
K: Otherwise thought has its place.
B: But when you say no identification, you mean the self is empty, that it has no content, doesn't it?
K: There are only sensations.
B: Sensations but they are not identified.
K: Not identified.
N: Through thought.
K: Not identified.
B: They are just going on, do you mean?
K: Yes, sensations are going on.
B: Outside or inside.
K: Inside.
N: And you are also implying there is no slipping back.
K: Of course not. When you see something most dangerous, you don't slip back or go forward, it is dangerous. Sir then is that death? That is the question we began with.
R: Yes, yes.
K: Is that death? Death as we know it, that is the brain cells, etc., etc., die. Right? The body deteriorates, there is no oxygen and all the rest of it. So it dies. Sensations die with it. Right? Now where am I?
B: Sensations, you say, die with the body. There is no sensation.
K: No sensation. Right? Now is there a living with the sensation fully awakened - they are awakened, they are alive, but the non-identifying with sensation deprives, wipes away the self. We said that. Now what is death? Is it possible to live a daily life with death, which is the ending of the self?
R: Yes.
K: I am not questioning. Go on, somebody talk for a little while.
R: I follow it.
N: Would you say there is a great deal of talk about insight - insight meditation, vipassana - is insight a thing we can use and doesn't slip back? Is insight that quality?
R: Exactly what he is saying now is the insight meditation. What he is telling now is the insight meditation.
N: No, I am asking, does insight endure without reference to time?
K: Don't use the words 'endure', 'last'.
N: All insight is a momentary process.
K: The moment you have an insight it is finished.
N: Finished, yes.
R: Once you see it, finished.
K: I have an insight into the whole nature of the self. I have an insight.
R: Exactly that is what he says.
N: It is complete.
R: In itself it is complete and there is no coming back.
N: Otherwise it is not insight.
R: You have seen it, and you know it and there is no slipping back, no coming back.
S: Who has seen it? With those words we always into trouble.
R: No, this is only the language. There is no see-er apart from seeing.
N: There is no see-er apart from seeing.
B: Would you say the insight transforms the person?
K: That is what we were discussing the other day - the insight transforms not only the state of the mind but the brain cells themselves undergo a change.
R: Absolutely.
B: Therefore the brain cells being in a different state behave differently, it is not necessary to repeat the insight.
R: The whole system changes with that.
K: Be careful, sir, don't - either it is so, or it is not so. So I am left with this now: I am left with the question of what is death. Is the ending of the self death? Death in the ordinary accepted sense of the word. It is not, obviously, because the blood is circulating, the brain is working, the heart is pumping, and all the rest of it.
B: It is still alive.
K: It is alive but the self is non-existent because there is no identification of any kind. This is a tremendous thing. Non-identification with anything, with experience, with belief, with a country, with ideas, with ideals, wife, husband, love, no identification at all. Is that death? People who call that death say, my god, if I don't identify myself with my something or other, why I am nothing. So they are afraid of being nothing. Then identify. But nothingness, which is not a thing, you understand sir, not a thing, therefore it is quite a different state of mind. Now that is death. While there is living, sensations, the heart beating, the blood circulating, breathing, the brain active, undamaged - our brains are damaged.
B: Can this damage be healed? Is it possible to heal the damage?
K: Insight, that is what I want to get at. Our brains are damaged. For thousands of years we have been hurt psychologically, inwardly, and that hurt is part of our brain cells, remembered hurts, the propaganda for two thousand years that I am a Christian, that I believe in Jesus Christ, which is a hurt; or I am a Buddhist - you follow sir - that is a hurt. So our brains are damaged. To heal that damage is to listen very carefully, to listen, and in the listening to have an insight into what is being said, and therefore there is immediately a change in the brain cells. Therefore there is no identification, complete and total. And then is that love? You see I question this, sir. There is a great talk about compassion, isn't there, in the Buddhist literature. Be compassionate, don't kill, don't hurt. What place has love in compassion? To love a man or a woman, or a dog, or a piece of stone, a stray cat, to love something, the clouds, the trees, what place - or the nature, anything, love, the house put together by architects, a beautiful thing, the bricks, to love it, which is non-identifying with the bricks, with the house. The dying while living is that love in which there is no attachment.
R: That is so.
K: So then what place has love - loving a woman, a man, you understand, not identifying, please identifying with the sensations of sex with a woman, or with a man, and yet to love that person. When there is that love, that love is not the woman whom I love, it is global love. I wonder if you see.
R: Yes.
K: Don't agree, sir.
R: No, not agree, I see it.
K: What place has that quality with compassion? Or is compassion the same as love?
R: No.
N: Why do you say no?
R: Compassion is only for the suffering people. Love, there is no discrimination, whereas compassion is directed towards those who are suffering.
N: You make that distinction between compassion and love.
R: Yes.
N: Is it in the Buddhist language?
R: Karuna is compassion and love is maitri, it is more than compassion.
K: Sir, does one love without identification, which implies no self, no attachment?
R: That is the true love.
K: No, I am asking you, you as a human being, not as a Buddhist, as a human being without identification with your senses and so on and so on, do you love a woman or a man, or a child, or the sky or a stone, or a stray dog without identifying? They all suffer - the woman suffers, the man suffers, the dog has a terrible life, a stray dog, chased and kicked. And when there is no identification do you love that dog, or do you have compassion for that dog? Is compassion an idea - I must have compassion for the suffering, for the poor, for the demented?
B: I still think the question is, is there love for somebody who is not suffering? Suppose there is somebody who is not suffering.
K: Suppose somebody is frightfully happy, because he writes good books, or thrillers and gets a lot of money, says, jolly good luck.
B: I didn't mean that exactly. You could say that he was suffering underneath.
K: That's what I am questioning.
B: But would there be love if there were no suffering? You know if mankind were to be free of it.
K: Would there be love without suffering. Or, are you saying, a human being must go through suffering to have love?
B: Well not necessarily.
K: You see when you put it that way, that is what it implies, doesn't it.
B: Well you could say one point that there could be love whether there is suffering or not. And the other is compassion, the way the Buddhists use it, is that is only for suffering
K: I question that.
N: I didn't quite feel that karuna, compassion, was only for those who were suffering. I think it has a wider quality than that.
R: No, there are four qualities called Brahma Viharas, these supreme qualities - maitri, karuna, mudita, upekkha. Maitri embraces suffering and not suffering; karuna embraces only suffering, mudita is directed towards the happy people, happiness, in the world there is no such sympathetic joy; upekkha is equanimity. These four qualities are called the Brahma Viharas, the supreme, divine qualities. And that classification when you use the word love it is much bigger.
K: No, I haven't come to compassion yet, sir. I just want to know as a human being, do I love somebody - the dog, the chimney, the clouds, that beautiful sky, without identifying? Not as a theory but fact. I don't want to delude myself in theories, or in ideas, I want to know if I love that man or woman or that child, or that dog, without saying, "It is my dog" - my wife, my house, my brick - actually not abstraction.
S: If I can be quite sure the 'I' is gone, as long as I feel 'I' is acting as self, I cannot do it.
K: No, madam. We said the truth is the identification breeds the self which causes all the trouble, miseries.
S: And if that is seen.
K: I said that, it is an absolute, irrevocable reality, it is in my blood, I can't get rid of my blood, it is there.
S: Then I cannot help but love.
K: No, no. You are all too quick.
S: I beg your pardon.
K: Not, "I cannot help loving" - do you?
R: If you see it.
K: No, no. Do you see the truth, the truth of that, that identification is the root of the self, with thought and all the rest of it? That is an absolute fact, like a cobra, like a dangerous animal, like a precipice, like taking deadly poison. So there is no identification, absolutely, when you see the danger. Then what is my relationship to the world, to nature, to my woman, man, child? When there is no identification is there indifference, callousness, brutality - say, "I don't identify" and put your nose in the air?
R: That would be very selfish.
K: No, not selfish. Is this what is going to happen?
R: No.
K: No, sir, you can't just say, no. Why not? It will happen if it is intellectual.
S: It is not truth.
K: I have an ideal.
R: That is what I said, you have not seen then.
K: No. I am asking, sir, is this non-identification an ideal, a belief, an idea which I am going to live with and therefore my relationship to the dog, to the wife, to the husband, to the girl, or whatever it is becomes very superficial, casual. It is only when the truth that identification is absolutely cut out of one's life, there is no callousness then - because that is real.
We haven't solved the question of death yet. It is five minutes past one and we have to stop for lunch.
R: And in the afternoon I have some more questions, a list of things.
K: Let's go through them.
R: And these have been working in my mind for a long time.
K: Let's do it.
R: I want to discuss them with you and there is one session only we have this afternoon.
K: Do you want some more sessions?
R: Not possible today because we are going to have lunch.
K: This afternoon we are going to meet, but after today?
N: Dr. Rahula said he would like to stay back on Saturday, if it is possible. But Dr. Schloegel is going back this evening.
K: So we can meet today, this afternoon sir and we will see.
R: We will see how it works. If it is not possible today we will meet some other time. But you are going away.
K: Yes, I am going away on Tuesday. We will see.


BROCKWOOD PARK 23RD JUNE 1978 3RD CONVERSATION WITH PROF.BOHM, MR.NARAYAN AND TWO BUDDHIST SCHOLARS

Narayan: I am suggesting that Dr.Rahula puts all the questions that he has noted down so that in the course of the discussion we can cover most of the ground. And I have also got one or two things to say. I would like also to put it so that the discussion can centre round the questions.
Rahula: Why not put your question first?
N: My question is, in the Buddhist philosophy as coming from Nairanjana, probably the greatest thinker, second century: he talked a great deal about shunyata, void and it has a very close association with insight. And I believe the whole of later Buddhist thought owes its strength to this Nairanjana idea of shunyata as being something which is pure, pristinal. And there is no insight without shunyata. I will put it that way. And then he also said without understanding the outer there is no possibility of going to the inner. Then he also made a statement which seems to be fallacious: samsara is nirvana, and nirvana is samsara.
K: Sir, you are using Sanskrit words, perhaps some of us may understand each other but you must explain it.
N: Samsara is worldly life with all its travail, suffering and dukkha, sorrow, with all its sorrow. Nirvana is a state of freedom, bliss, liberation. He said samsara is nirvana, and nirvana is samsara. And this is explained by the Buddhist scholars through (?), the whole thing is interrelated, conditioned co-ordination. So this has a very powerful influence over the Buddhist thought today, as I understand it. And I would like this to be examined in the context of what we have been talking about.
K: I haven't understood the statement.
N: The first thing is the importance of shunyata.
K: What do you mean by that word shunyata?
R: From the Buddhist point of view I will explain. Shunyata literally means voidness, void, emptiness.
K: Nothingness. I know the meaning.
R: That is the literal meaning. But the significance is that it is attributed by western Buddhist scholars mostly to Nairanjana. That is incorrect. It is the Buddha who said this first and Nairanjana as a great thinker, philosopher, developed it into a system. Whereas Buddha said it in a very simple way. And Ananda who was Buddha's nearest associate, companion, disciple, asked one day, "Sir, it is said the world is sunyata, empty, what does it mean, to what extent is it sunyata?" He said, "Ananda, it is without self" - he used the word, atman - "without self and anything pertaining to self, therefore it is sunyata". It is very clearly explained. In many other places he told a man, "See the world as shunyata and you are liberated". And these are the original statements. Nairanjana took these ideas and developed them by his dependent origination, I would rather call it conditioned genesis, and on that philosophy, that is everything is interdependent, relative, nothing is absolute, everything is cause and effect, and cause cannot be separated from effect and effect is a continuity. That is time also. And on this philosophy Nairanjana developed very highly as a system this teaching of shunyata as void, empty. And that is exactly what Krishnaji says also. There is no self, and you see it and every problem is solved. There is no complication, there is no problem. That is how I see it in relation to his explanation.
Then the second thing you said - what was the second question?
N: The relationship between the outer and the inner.
R: That is exactly what Krishnaji and Dr.Bohm discussed as 'Actuality and Truth' and it is published in that new book, that is sunyatasatva and paramatasatva, these are also accepted Buddhist philosophical propositions. Sunyatasatva is conventional, that is what we do, talk and eat and all these things, duality within relativity. You can't say this is false, this table. But in another sense this is not so. But sunyatasatva is that conventional truth. Paramatsatva, the ultimate, absolute truth. These two also cannot be separated.
N: That's right.
R: Now Nairanjana clearly says in one place, one who cannot see and does not see the conventional truth is incapable of arriving at the ultimate truth.
The third question you raised was, I think, nirvana and samsara. That is also, Nairanjana says - really I remember the words even by heart - he says that nirvana has no difference whatsoever from samsara and samsara has no difference whatsoever from nirvana. To clarify the word 'samsara', the strict definition is the continuity of our existence. And I remember once I put this question to Krishnaji in Paris, personally, there was nobody except him and myself.
K: Two wise people!
R: I don't know. But I put it to Krishnaji there is a great Nairanjana statement like this, it is very interesting to say it today, I asked him what he thought. Then to my surprise he said, "Who is Nairanjana?" I said, "That is your compatriot", and then I explained to him who Nairanjana was historically as a thinker and a philosopher. I said in Buddhist history he is perhaps the boldest thinker. Then he asked me, what were his attainments. I said we can't say, that we don't know, only we know his writings, through writings about him, but about his attainments, spiritual realization we can't say anything. Krishnaji paused for a minute and asked me, "What did Buddha say about all this?" I said, nothing. You said, that is correct, that is right. Because I was always doubtful and I did not accept Nairanjana's statement so clearly, definitely saying nirvana and sunyama were the same.
K: I am not quite sure that we understood, all of us.
R: Yes, will you explain this point sir?
K: May I ask this, to explain a little more? What does samskara mean actually?
R: Samskara is another thing. Samsara literally means wandering, going off.
K: And Samskara means?
R: Samskara means construction, that is all our thinking.
K: The past.
R: It belongs to the past.
K: That's right.
R: It belongs to the past.
K: Yes, I understood that.
R: All our sanskarsas are memory, knowledge, learning and all that.
K: Like an old man going back and living in the past. That's it.
R: But samsara is continuity. Nirvana means...
K: Whatever it is.
R: Whatever it is, it is never defined in positive terms by the Buddha. Always whenever he was asked he said, no, that is not nirvana.
K: So you have asked your questions?
Now, sir, you had better ask your questions too in relation to what he has said.
R: The question is not from him, from you. My question I am asking from you.
K: What?
R: There are many questions but as we have not much time...
K: We have got plenty of time, sir.
R: One question is - both I will say at once so you can take them - one question is that in western philosophy, western thought, free will has played a very important part.
K: Free will.
R: Free-will - absolutely freely. Yes, free will. According to the same philosophy that Mr.Narayan said, conditional relations, that is cause and effect - according to that philosophy, Buddhism, such a thing is impossible because all our thinking, all our construction, all our work, all our knowledge is conditioned. Therefore if there is a free will it is free only in a relative sense and it is not absolute freedom. That is the Buddhist position. That is one question I put.
K: Let's talk it over, sir. What is will? What is will? How do you explain what will is?
R: Will is that you decide, you want.
K: No, what is the origin, the beginning of will? I will do this, I won't do that. Now what is the meaning of will?
R: The meaning of will is to want to do.
K: No. All right, let me go on then. Is it not desire?
R: It is a desire.
K: Desire accentuated, heightened, strengthened, which we call will.
Bohm: It seems to me that we make it determined. We determine the object of desire. We say, "I am determined".
K: In that there is determination.
B: It gets fixed there.
K: I desire that, and to achieve that I make an effort. That effort, the motive of that effort is desire. So will is desire. Right?
R: It is a form of desire.
K: Now, can desire ever be free?
R: Absolutely. That is what I wanted to hear from you because you don't like to say that but I want to say it.
K: Desire can never be free. It can change the objects of desire: I can desire one year to go to buy this, the next year that, change, but desire is constant, the objects vary. And the strengthening of desire, I will do that, the will is in operation. Will is desire. Now can desire ever be free?
R: No.
K: But we say free will exists because I can choose between this and that, between this job and that job, I can go - except out of the totalitarian states - I can go from England to France freely. So the idea of free will is cultivated with a sense that human beings are free to choose. What does that mean, to choose? I can choose between blue jeans and something else, between this car and that car, between that house and so on, but why should I choose at all? Apart from material things, apart from certain books and so on, why is there choice? I am am a Catholic, I give up Catholicism and become a Zen Buddhist. And if I am a Zen, I become something else, and I choose. Why? Why is there choice at all, which gives one the impression that I am free to choose? Right sir? So I am asking why is there the necessity of choice at all? If I am a Catholic, and absorb the whole significance of Catholicism, with its abstractions, with its rituals, dogmas, you know the whole circus in it, and I abandon that, why should I join something else? Because when I have investigated this I have investigated all the religions. So choice must exist only when the mind is confused. No? When it is clear there is no choice. Is that right?
R: I think you have answered the question, to me you have answered the question.
K: I haven't fully answered it.
B: I think that the western philosophers might not agree with you, I am not sure.
K: They won't agree, of course.
B: They say that choice is not desire, that will is not desire, but will is something else. I think that is my impression.
K: Yes, will is something else.
B: Will is a free act.
K: The will is something inherited, or it is part of the genetic process, to will, to be.
B: But I think for example, I can't say I know much about it, but Catholic philosophers may say that when Adam sinned, he willed wrongly, let's say, he made a wrong choice and he set us off on this way.
K: You see that is a very convenient way of explaining away everything. First invent Adam and Eve, the serpent and the apple, and god, and then put everything as the primal crime.
R: Yes, a lot of creation in that, mental creation.
B: I think if one observes one can see that will is the result of desire. But I think people have the impression that will is something entirely different.
K: Yes, will is part of something sacred.
B: That's what many people think.
K: Something derived from a divine being.
R: According to the western philosophy.
K: More or less. I don't know very much about western philosophy but from people with whom I have talked, and they may not be sufficiently informed, but they have given me the impression that will is something not quite human, not quite desire, not quite something that you cultivate. It is born out of the original sin, original god, and so on and so on.
But if one puts all that aside, which is theoretical, problematical and rather superstitious, if you put all that aside, then what is will and what is choice, and what is action without choice and will? You follow? That is the problem. Is there any action which is not compounded with will? I don't know what the Buddha said.
N: Would you say that insight has nothing to do with will?
K: Oh, nothing whatever to do with will, or desire, or memory.
N: So insight is something which is free from will, and also analysis.
R: Yes. Insight is seeing. And in that seeing there is no choice, there is no discrimination, there is no judgement, there are no moral or immoral values. You see.
N: So insight is not visible to will, nor is it visible to analysis.
R: No.
K: You see this is becoming theoretical. You are making it so theoretical.
N: Because through analysis...
K: Excuse me, sir. You are making it theoretical, you have defined it, it is not this, it is not that, and you think you have insight.
N: I don't agree.
K: Then why do you discuss it?
N: No, because we have been discussing insight so far, or we have been seeing.
K: Now, Narayan, if I may point out, we are talking over together action in which there is no choice, in which there is no effort as will. Is there such action? I don't know, sir, please.
R: There is such an action.
K: You know it? Or is it a theory? Forgive me, I must be clear. I want to move away, if you will forgive me, and I am not being impudent, one should move away from theories, from ideas, from conclusions. But find out for oneself the truth of that matter: which is, is there an action in which there is no effort of will at all, and therefore no choice? So what is correct action in which there is no will, no choice, no desire - because will is part of desire and so on? To find that out one must be very clear, mustn't one, of the nature of desire. And desire is part of sensation, and desire being part of sensation, and thought identifies itself with that sensation, and through identification the 'I' is built up, the ego, and the ego then says, "I must", or "I will not".
So we are trying to find out if there is an action not based on the principle of ideals, on desire, on will, not spontaneous - that word is rather a dangerous word because nobody is spontaneous, one thinks one can be spontaneous but there is no such thing because one must be totally free to be spontaneous. Do you follow? So is there such action? Because most of our action has a motive. Right? And motive means movement - I want to build a house, I want that woman, or that man, I am hurt psychologically or biologically and my motive is to hurt back - so there is always some kind of motive in action, which we do in daily life. So then action is conditioned by the motive. The motive is part of the identification process. So if I understand - not 'understand' - if there is a perception of the truth that identification builds the whole nature, the structure of the self, then is there an action which doesn't spring from thought? I don't know, am I right sir?
B: Could we ask why - before we go into that - why there is identification, why is it that this is so prevalent?
K: Why does thought identify.
B: With sensation and other things.
K: Why is there identification with something?
B: Specially sensation.
K: Yes. Go on sirs. Answer it sirs. You are all experts.
N: Is it the very nature of thought to identify, or are there forms of thought which don't identify with sensation?
K: Narayan, why do you - if I may again most politely and respectfully, etc., etc., why do you put that question? Is it a theoretical question or an actual question? Why do you, Narayan, identify?
N: Let me put it this way...
K: No, I won't put it differently.
N: Why I can identify with these sensations, I have nothing else to identify with.
K: So why do you give importance to sensation? Do you say, I am a sentient being and nothing else?
N: No, no.
K: Ah, that's it.
N: If I have to identify with anything it can only be with sensation.
B: Is there a duality in identification? Could we make it clear.
K: In identification, as you point out sir, there is duality, the identifier and the identified.
B: Is it possible that you are trying to overcome the duality by identifying, by saying, "I am not different", when you are, or when you feel you aren't.
K: You see I don't want to enter into the field of ideologies, theories. To me, I have no interest in it. But I really, in investigating I want to find out, perhaps I have found out but talking over together, is there an action in which the self is not? In daily life, not in nirvana, when I have reached freedom and all the rest of it, I want to do it in this life, as I live. Which means I have to find out - the mind has to find out an action which has no cause, which means no motive, an action which is not the result or an effect of a series of causes and effects. If that exists action is always bound, chained. Am I making myself clear? So is there such an action?
B: Well, it seems to me we can't find it as long as we are identifying.
K: That's right. That's why I said as long as identification exists I can't find the answer.
B: But why does thought identify?
K: Why does thought identify with sensations?
B: Is that irresistible or is that just something you can put aside?
K: I don't know if that is irresistible, or if it is part of sensation.
B: How is that?
K: Let's investigate.
B: You think that sensation is behind that?
K: Perhaps, when I say perhaps, that word is used for the purpose of investigation, not "I don't know", but let's investigate. But it may be. So why have sensations become so important in life - sexual sensations, the sensation of power, whether occult power or political power, economic power, or power of a woman over man, or man over woman, power of environment, the influence of the environment, the pressures - why has thought yielded to this pressure? Right, sir?
B: Does sensation necessarily produce a pressure?
K: It does when it is identified.
B: Yes, but then it is the two together.
K: I know, but let's examine. What do we mean by sensation?
B: Well it is clear that we may have a remembered sensation of pleasure.
K: Senses, the operation of the senses - touching, tasting, seeing, smelling, hearing.
B: The experience that happens then; and also the memory of it.
K: No, the memory is only when there is an identification with it.
B: I agree, yes.
K: When there is no identification the senses are senses. But why does thought identify itself with senses?
B: Yes, that is not yet clear.
K: We are going to make it clear.
B: Are you saying that when the sensation is remembered then we have identification?
K: Yes.
B: Can we make that more clear?
K: Let's make it a little more clear. Let's work at it. There is perceiving a pleasurable lake, seeing a beautiful lake, what takes place in that seeing? There is not only optical seeing by the eye, but also the senses are awakened, the smell of the water, the trees on the lake...
B: Could we stop a moment? When you say seeing, of course you see through the visual sense.
K: I am using purely visual sense.
B: Therefore you already have the visual sense awakened merely to see. Is that what you mean?
K: Yes. Just seeing.
B: Visually.
K: Visually, optically, I am just seeing, then what takes place?
B: And the other senses start to operate.
K: And the other senses start operating. Why doesn't it stop there?
B: What is the next step?
K: The next step is thought comes in - how beautiful that is, I wish I could remain here.
B: So thought identifies it.
K: Yes.
B: It says, "It is this".
K: Because in that there is pleasure.
B: In what?
K: Seeing and the delight of seeing, then thought coming into operation and saying, "I must have more, I must build a house here, it is mine".
B: But why does thought do that?
K: Why does thought interfere with senses - is that it? Now wait a minute, sir. The moment the senses take pleasure, say, "How delightful", and stop there, thought doesn't enter. Right? Now why does thought enter? If it is painful thought avoids it, it doesn't identify itself with that.
B: It identifies against it, it says, "I don't want it".
K: No, leave it alone, go away from it, either deny it or move away from it. But if it is pleasurable, when the senses begin to enjoy, say, "How nice", then thought begins to identify itself with it.
B: But why, I mean?
K: Why, because of pleasure.
B: But why doesn't it give it up when it sees how futile this is?
K: Oh, that's much later.
B: That's a long way on.
K: When it becomes painful, when it is aware identification breeds both pleasure and fear, then it begins to question.
B: Well, are you saying that thought has made a simple mistake in the beginning, a kind of innocent mistake?
K: That's right. Thought has made a mistake in identifying with something that brings to it pleasure, or there is pleasure in something.
B: And thought tries to take over.
K: To take over.
B: To make it permanent, perhaps.
K: Permanent, that's right, which means memory. A remembrance of the lake with the daffodils and the trees and the water and sunlight, and all the rest of it.
B: I understand thought has make a mistake and later it discovers that mistake, but it seems to be too late because it doesn't know how to stop.
K: It is now conditioned.
B: So can we make it clear why it cannot give it up, you see.
K: Why it cannot give it up. That's our whole problem.
B: Can we try to make it more clear.
K: Why doesn't thought give up something which it knows, or is aware is painful?
B: Yes.
K: It is destructive. Why? Go on, why, sir? Sir, let's take a simple example: psychologically one is hurt.
B: Well that is later.
K: I am taking that as an example, doesn't matter later. One is hurt, why can't one immediately give up that hurt, because knowing that hurt is going to create a great deal of damage? That is, when I am hurt I build a wall round myself not to be hurt more, there is fear, and isolation, neurotic actions, all that follows. Thought has created the image about myself, and that image gets hurt. Why doesn't thought say, "Yes, by Jove, I have seen this", drop it immediately? It is the same question. Because when it drops the image there is nothing left.
B: Then you have another ingredient because thought wants to hold on to the memory of the image.
K: Hold on to the memories which have created the image.
B: And which may create it again, and thought feels they are very precious.
K: Yes, they are very precious, nostalgic and all the rest of it.
B: So somehow it gives very high value to all that. How did it come to do that?
K: Why has it made the image so valuable. Why has the image become so important which thought has created?
B: If I may say that in the beginning it was a simple mistake, and thought made an image of pleasure and it seemed to become very important, precious, and was unable to give it up.
K: Yes, why doesn't it? Sir, if I give up pleasure, if thought gives up pleasure, what is there left?
B: It can't seem to return to the state in the beginning when there was nothing.
K: Ah, that is the pristine state.
B: It is unable to return to that state.
K: It can't because thought - you know, all the rest of it.
B: Well, I think what happens is that when thought thinks of giving up pleasure which has become very precious, then the mere thought of that is painful.
K: Yes, giving up is painful.
B: And therefore thought runs away from that.
K: Yes, so it clings to pleasure.
B: It does not wish to face the pain.
K: Until there is a better reward for pleasure, which will be a better pleasure.
B: That's no change.
K: Of course.
B: But thought seems to have fallen into a trap which it has made because it has innocently remembered pleasure, and then gradually made it important and then it has become too painful to give it up. Because any change from the immediate removal of pleasure is very painful.
K: Because it has nothing else then afterwards, then it is frightened.
B: But you see in the beginning it was not frightened to have nothing else.
K: Yes.
B: Now it is.
K: Yes, In the beginning, that means the beginning being the beginning of man.
B: Yes.
K: In the beginning of man - can we question even that?
B: Perhaps not.
K: Beginning of the ape.
B: If you go far enough back. You want to say it has been going a long time, but thought has built this trap which has gradually got worse.
K: Sir, could we say as the brain is very old - all out brains are very old - merely tracing it back further and further and further, you can never find out. But I can say my brain is now as it is, which is very old, conditioned, in terms of pleasure and pain.
B: They say the old brain is also the emotional product of the brain.
K: Of course, emotional and all the rest of it, sensory. So where are we now?
B: Well, we say this brain has conditioned itself by continual memory of the image of pleasure, the unpleasantness of giving it up and the fear.
K: So it clings to something which it knows.
B: Which it knows and which is very precious to it.
K: But it doesn't know that it is going to breed fear.
B: Even when it knows it still clings.
K: But it would much rather run away from fear hoping the pleasure will continue.
B: Eventually it starts to become irrational because it creates pressures which make the brain irrational and unable to get this straight.
K: Yes. Where are we now at the end of this? We started off, sir, didn't we, Dr.Bohm, with, is there an action in which there is no motive, no cause, the self doesn't enter into it at all? Of course there is. There is when the self is not, which means no identifying process takes place. There is the perceiving of a beautiful lake with all the colour and the glory and the beauty of it, that's enough. Not the cultivating of memory, which is developed through the identification process. Right?
B: This raises the question, how are we going to stop this identification?
K: I don't think there is a 'how'. You see that means meditation, control, practice, practice, practice. And that way makes the mind mechanical, dull - forgive me - and literally incapable of receiving anything new.
Schloegel: If it imitates, if it just imitates it, this is precisely what happens. If these practices are done with imitation, imitation...
R: That means if that practice becomes an imitation then the mind is mechanical.
K: What do you mean 'imitation'?
S: If you tell me - if I make it very simple - just three times a day put your hand on the floor, something will happen; and I do it, I do not think about it, I do not enquire about it, I do not say, "Now, what happens, why should I", if I do not question it, if I just mechanically do it nothing will happen, I will get only more and more fuzzy. But if I enquire into it why, what for, what is my reaction...
K: My question is, I have listened to somebody who says, put your hand there, and then I begin to enquire, but I don't accept anybody telling me that I must put my hand there, then I don't have to enquire. Do you remember that famous story of a guru, he had a favourite cat, and he had many disciples. Every morning before they all started meditation, he caught hold of the cat, put it on his lap, and meditated. And when he died the disciples had to search around for a cat.
R: I heard it quite differently. The cat was tied up so he could not come and listen.
K: Same thing. You see our minds are mechanical anyhow, have been made mechanical. Can't we investigate why we have become mechanical, rather than practice that which is non-mechanical, which may be mechanical.
S: We can, since there have been people who have become whole before us...
K: I don't know.
S: Or it seems so.
K: I don't know anybody.
S: It seems likely.
K: You see you accept it.
S: Looking at it as a possible proposition.
K: I don't know. I start with myself. I don't look to somebody who is enlightened. I don't know. They may deceive themselves.
S: This is why I am trying to find...
K: So one must start with oneself. Oneself is already secondhand, living in the shadow of others, so why look to others. So here I am. From there I begin. It is so simple, whereas the other leads to so many complications.
S: I do not necessarily see it as a complication. If I have an idea that there is something that is more than my illusion, my suffering, my general state of dissatisfaction in which I am and which I have to face, if I do not think that there is any possibility then I might not even try. If I see that there might be a possibility, I do not need to take it for truth, but it gives me the sense that it is worthwhile trying to work with myself as my own subject of experiment, to work it out.
K: Why do you want a motive?
S: I think it is almost impossible not to start with that motive because that starts from self.
K: No, madam, we are talking about the same thing, aren't we? I just want to know myself, not because I suffer, I go through, you know, I just want to know what I am, not according to anybody but just know about myself. So I begin to enquire, I begin to look in the mirror, which is myself. The mirror says, your reactions are these, and as long as you have these reactions you are going to pay heavily, you are going to suffer. So that is all. So now how am I, an ordinary human being, knowing all my reactions, ugly, pleasant, hateful, all the reactions one has, to bring about an observation in which there is no motive to restrain, or to expand, reactions? I wonder if I am making myself clear.
S: Yes.
K: How am I to observe myself without a cause? The cause generally is punishment and reward. Which is obviously too absurd, like a dog being trained. So can I look at myself without any motive? Go on sirs.
S: At this stage of enquiry, where I am beginning to try to do it, to start with I cannot do it, I am too conditioned.
K: No, I wouldn't admit that. You are always asking for help.
S: No, but I can in the same way that I can do a physical training, I can be able slowly, but not immediately, to look at the proximity of those things that I do normally not like to see in myself.
K: I understand that madam. I have no muscles to do certain exercises, in a week's time I have those muscles by doing exercises. That same mentality is carried over - I don't know myself but I will gradually learn about myself.
S: It is not that I need to gradually learn - we have to be very careful here - it is not that I need to gradually learn about myself, it is only that I have to develop the courage, the strength to bear myself.
K: It is the same thing, it is the same thing. I haven't the strength, physical strength to do certain exercises: the same mental operation goes psychologically, I am weak but I must be strong.
S: It is not that I must get strong. I think this is where one gets oneself into a critical state, it is not for the motive, it is the very real suffering and looking, and suffering and looking, and there is a changing factor in it which in the end makes it possible.
K: Which is again gradual, evolution. I say that is totally - if I may point out, I am not correcting you - that will lead nowhere, that is an illusion.
S: It need not lead to anywhere, but if it is continued in that spirit, with that attitude, not I get something out of it, then there is a sudden change which is possible and it does occur. And I would like to make another point on that: whether we have done it starting with that motive and began slowly the other way, or whether we have done it unknown to ourselves so that it can suddenly happen on the basis of the life that we have lived, does really not make any difference.
K: Madam, either you have insight immediately, or you don't have it.
S: yes, that is true but...
K: Ah, there is no preparation, that means time, which means cultivating, identification, the 'me'.
S: No.
K: Of course. The moment you allow time it is the cultivation of the self.
S: Not necessarily.
K: Why do you say, not necessarily?
S: If I do it for something that I want to gain out of it then it is certainly a cultivation of the self.
K: Madam, when you say, as we said just now, insight is devoid of time and memory. Insight is timeless, it must happen. You can't gradually come to it, it is not a thing cultivated by thought. So to have an insight into oneself instantly, not by degrees. Is that possible?
S: Yes.
K: No, don't say, yes, we are enquiring.
S: Then I would say with my own conviction and experience, yes.
K: Say yes to what?
S: It is possible.
K: That means if you have an insight, that insight wipes away the self, not momentarily. So would you say action then is without motive? Do you know such action - not occasionally, but living an everyday life? I don't want to be occasionally fed but I want to be fed every day. I don't want to be occasionally happy - you know all the rest of it. As insight is devoid of time and divorced from memory, thought, therefore is there an action born of insight? You understand?
R: If you have insight - I don't say 'had' because that means memory again.
K: Have insight.
R: If you have insight, there is no exception, all your actions are without motive.
K: Again forgive me - are we talking theoretically or actually?
R: Actually.
K: That means action is correct, accurate, right through life.
R: Yes. You may make mistakes, sir, technically.
K: No, I am not talking of technically.
R: There is no self, there is no motive if you have that insight. Every action...
K: Have you got that insight? Not you, sir, has one insight, that insight into the whole nature of the self, not arguments, not inductions, not deductions, not conclusions, but have an insight into the nature of the self. And therefore the self, if there is an insight through the self then action will inevitably follow from that insight.
S: May I make one point clear that I feel strongly about - it is not that I have the insight, that is not possible. There is that insight. It is not as if I had it.
K: I have no insight, I have only blood. If I say, "I have an insight into that", I am a little bit mentally deranged. So what are we talking about? You asked a question, sir.
R: Of course we have gone very far away from our initial question.
K: I know.
R: Now let us go back to that question that was answered.
K: Let's go back to it.
R: No, that question you have answered. Then there is another question also dealing with intelligence. You see there is - perhaps you are aware of this theory, many people - that we think in a language. Many people say that. In which language do you think. I don't know. There is no language in thinking. Thought has no language, and the thought is immediately interpreted into the nearest language.
K: Sir, could you convey your thought to me without the word?
R: That is the thing. When you convey thought it is indefinite.
K: No, sir. Can you convey your thought to me without the word?
R: That depends on the level.
K: Which means what?
R: I don't know whether you accept it, or whether you have that experience, without talking, without words, there is communication.
K: That is, sir, there can only be communication, communion, when you and I are on the same level, and with the same intensity, at the same time. Right? Which is what? When you and I are on the same level, with the same intensity, at the same time, what is that thing? Then words are not necessary.
R: No.
K: What is that thing?
R: You can say if you like that it is thought.
K: No, no. Sir, when both of us are like that, what is the quality of that state? Not the absence of thought, but the quality, the perfume, the thing of it. Wouldn't you call that love?
R: Yes.
K: Don't.
R: But you asked me, or just you are going to answer it. I get confused when you put it to me and think you want me to answer it.
K: Sir, when two people have this extraordinary quality of this state, words are not necessary. There is that quality of love which exists, words become unnecessary. There is instant communication. Now for most of us language drives us. Right? Right sir? Language drives us, pushes us, shapes us. Our minds are conditioned by language, which is language, words, drive us, force us. I am an Englishman - the language, and the content of that language. Right? And if we use words without the language directing us, words then have an entirely different meaning.
N: The language doesn't drive you, but you drive the language.
K: That's right.
B: I think that ordinarily we are identified with our language and therefore it is driving us, but if we are free of identification...
K: That's right, sir, It is extraordinary how language has made us. I am a communist.
B: That's an identification.
K: That's it.
B: But do you think that language is the major source of identification?
K: One of them.
B: One of the big ones.
K: Yes.
R: I don't know whether it would be useful, I would like to remind here of a very important Mahayana Buddhist philosophical attitude. That is, it is said that the world is caught up in language. And it is said the ordinary man is stuck in words just like an elephant in the mud, and so one must go beyond words to see them. Because as long as you are, as you say, driven by language...
K: Are you?
R: Are you asking personally?
K: Yes, are you? Am I? Dr.Bohm, is he driven by language?
R: That I can't see. You answer it.
K: I can answer for myself, but I am asking you.
R: Yes, you answer for yourself.
K: Absolutely.
R: That's enough.
N: But I think the more skilful, or scholarly one becomes in language, I suppose there is a great possibility of being caught in language.
R: Yes.
N: Whereas the rustic might just use it for simple communication.
K: Sir, that was your question, whether thought has words, whether thought is part of words. Does the word create the thought, or thought create the word?
B: You once asked the question, is there a thought without the word?
K: That is very interesting, sir, shall we go into it a little bit? Do you want to go into it, sir?
R: Is there a thought without the word.
B: That is the question.
R: I think thought has no word. Thought has no word. Thought is an image.
K: No, we are using the word in the sense of the symbol, the image, the picture, the word.
B: You see the word can easily be turned into an image, for example, by an artist, a description can be turned by an artist into an image, or vice versa, the image could be described and turned into words. So they have an equivalent content.
K: Sir, what is the origin of thought? If you had to find out, not what the Buddha said, if you, as a human being, had to find out something you must find out, otherwise your head will be chopped off, it is something tremendously important that you must find out, what will you do, what is the origin of thought. God made the word and the word was incarnate, at the beginning of Genesis. Please sir, answer that question.
R: Is there an origin?
K: Must be.
R: Why?
K: Otherwise - in you sir, what is the origin?
R: No origin.
K: Of course, sir, there must be a beginning of thought.
R: That is again a fallacy, a wrong way of looking at it.
K: No, no.
R: By asking everything must have a beginning.
K: No, I am not asking that everything has a beginning. I am just asking in order to find out, what is the beginning of thought. How did thought begin? With the dog - you follow sir - with the animals, everything that is living, they all think in various ways, or feel, and so on - there must be a beginning of that. What is that in human beings.
S: If we had no desire at all we would have no thought.
K: No, it is not a question of that.
B: Are you discussing thought without identification?
K: No, sir. How did thought begin in myself? Was it handed down by my father, by my parents, by education, by environment, by the past? I want to know. What made me think? Go on sir. What made you think?
R: The question is this, you are putting some cause behind it, but I would say, nothing made me think, it is in the nature of yourself, thinking.
K: No.
R: There is no other cause.
K: Oh yes there is. I'll show you.
R: What is that?
K: No, I am not the final authority, sir. I'd like to talk it over. If I had no memory, would there be thinking?
R: I ask you again, what is the origin of memory?
K: That's fairly simple to answer. I remember seeing you in Paris - which I don't, but suppose I remember seeing you in Paris - that is recorded, isn't it? Right, sir?
R: That is generally accepted that it is recorded in the brain.
K: No, it is an ordinary fact.
R: No, that I do not accept. It is an old 19th century, 18th century, theory that everything is recorded in the brain somewhere.
K: No, sir. Look, I met you this week, you come back a year later - I hope you will - and then I say, yes, sir, I recognize you. How does that recognition take place?
R: This is a question that I want to ask you. I didn't ask it but this is the question that I very much wanted to ask you.
K: I meet you now, and in a year's time you come back, I hope you will for a discussion. Then I say, yes, sir, Mr.Rahula, we met last year. How does that take place? Very simple. Memory, the brain has recorded that memory of meeting you, learning your name. So that is memory, and when I meet you next time I recognize you. Right?
R: How does it happen?
K: It is very simple. You have been introduced to me, we have sat down here for two afternoons and a morning, and that is remembered, when you come back next year I say, yes. If I didn't remember I wouldn't recognize you. Right? So recording goes on - it is the 19th, or 1st century, or the 20th century, recording must go on. The elaborate educating process of learning a technique, how to drive a car, or go to the moon, whatever it is, it is careful accumulation of memory, which then acts. There is nothing wrong in that, is there?
R: How does it happen?
K: Sir, I don't know how to drive a car, so I go to the man who teaches me how to drive a car. I take twenty four lessons, at the end of it I am inspected and the man says, pretty good. I have learnt it by driving with him, he is telling me, be careful, turn to the left, he is guiding me all the time. So at the end of twenty four lessons I am a good driver. I hope. And that's all. There is nothing right or wrong about it. In the same way I meet you today, next year I will remember, which is, there is remembrance, which is the recording process. No? It is so simple.
R: It is not so clear to me. Let us admit it is recorded, how does that record come up when we meet next year?
K: When I see you. That memory comes up and says, oh, he is Mr. Rahula. And the recording is the image, pleasurable or not pleasurable.
R: I hope it will be pleasurable!
K: And that is recorded, and when I meet you next time, I meet you. But if it is not pleasurable I say, oh, what a bore. And I turn away and talk about something else. So this whole process is recorded - how I learnt to drive a car, how I learnt to speak English, French, German, whatever it is, there must be recording. No?
R: Certainly it is so.
K: But you said 19th century...
R: What I want to say is, it is not in the brain. That is the thing. It is in the nature of what we call generally the mental faculty. Just as I hear noise etc., the mind faculty, the mental faculty, also is a faculty. That is one possibility.
K: It is the faculty of the brain to record.
R: It is not the physical brain. That is my point.
K: Ah, you have gone off into something else.
R: Yes, that is what I say.
N: You are saying that the mental faculty is spread all over the body, not necessarily in the head?
R: Our mental faculty is one of the sense organs - there are five physical sense organs. You see the eye has the power to see and examine, the ear can't do it, it can hear all right. There is the mental factor just like eye, ear, nose, tongue - all the physical faculties - there is the mental faculty, which eye, ear, nose, tongue and body deals with the external world, material world. But the world is finished by that, the bigger part of the world is not touched by that.
K: What is the bigger part of the world?
R: That is what we were talking about, these sensations and all these things are not touched by the body, or anything like that. Then the mind faculty the mental faculty is the thing that has many, many aspects, many potentialities; one is the memory. And what I want to clarify from you is how does it happen, and of course you begin with the idea of the brain...
K: No.
R: ...the recording in the brain, and with which I disagree.
K: Sir, let's cut out the brain, for the moment. I meet you today and I see you a week later. There is the process of recognition. All right. That's one part of the faculty. The other part of the faculty is to think logically, or not logically. So there are several aspects, faculties which are made up in the mind. You cannot have mind without the brain.
R: Yes. Not only the brain, but without the body, without the stomach, without the heart. Without the physical existence you can't have the mind.
K: That's all. Therefore the mind is part of the senses, the mind is part of the thought, emotions, certain faculties and so on and so on. Is that outside, or the whole structure of the organism, the whole brain, body, eyes, ears, all that is part of this mind which is the process of thinking. No?
B: Are you saying mind is thought, or is it more than thought as well?
K: I don't know but I don't want to say that. I only want to say the mind as long as it is functioning within the field of thought is limited.
B: You mean consciousness, the mind is that.
K: Yes, consciousness is limited.
B: We say it is limited by these faculties, wherever they are.
K: Yes, that's right, whatever they are.
B: But as far as recognition goes, people are even making machines that can imitate the process of recognition.
K: Of course.
B: You know you can recognize simple things already by means of a computer.
S: And yet, if I have met you just for a moment, and there was not a sufficient impact of you of that meeting image, I will next week pass you by and not recognize you.
B: That's the point, it has to be recorded with some energy, you see.
S: That is what I mean, there must be sufficient energy.
K: All recording must have energy.
B: If you don't turn on the microphone nothing is recorded.
R: And many things that we see and hear we don't remember, only things that leave a certain impression.
B: You see I think it is fairly clear how the record could give rise to a recognition from the next experience. The next time you see the person the record is compared with.
R: It comes back.
B: It comes back, yes.
R: It is exactly like the computer.
K: So our brains are computers.
R: I should say, no, not the brain.
K: What is the brain?
R: The brain may be the basis - why do you only say brain, why not the whole body, whole heart, without heart can you think?
K: No. Therefore sir, we said that. The brain, the mind, the mind contains the brain, the feelings, the heart, the whole structure.
B: All the nerve centres.
K: We are using the mind as consciousness, which is I cannot have consciousness if the heart doesn't function.
R: That is why I used the word mental faculty instead of the mind, or consciousness, the word faculty embracing, involving all that department.
K: What do you mean by the word faculty? What does the word mean, sir?
B: To have some capacity and ability - capacity to do something.
R: The ability to do, like when you say a visual faculty.
K: No, sir, ability to do depends on knowledge. If I didn't know how to play the piano, that is learnt it...
R: No, excuse me, sir, you are going away from the point. I said the mind faculty - mind has the power, the capacity, the potentiality, to do all that. And those are different aspects of the thing.
K: Oh, I see.
B: The faculty is inborn.
R: Inborn, innate, in itself has the power. And you can't ask why and from where.
K: No, I won't ask that. I won't accept the mind has the inborn faculty.
B: To think.
K: Inborn which means it is not genetic, it is not heredity.
B: No, inborn means genetic.
R: No, no, that is not right. Say the mind just like our eyes has the power to see.
K: So the mind has the power...
R: ...to do all those tricks, all those things that we are taught - the memory, reaction and sensation, and all that.
K: The mind is the active energy to do all this.
B: Well also the physical structure is all over the body. I think that it is a good analogy to say that the eye has certain possibilities and in this whole body already the infant has the ability to think already built into him because of the heredity.
K: How has this 'built in' come into being?
B: By growing in the same way that the eye grew. You see the eye has a tremendous...
K: Which means evolution.
B: Evolution, yes.
K: Wait, wait, go slowly. Which means right from the beginning it has evolved until we are now monkeys, greater monkeys. Sorry!
R: I question that. You took for granted Darwin's theory.
K: I don't take Darwin, I see this happening in the world.
R: When you say we are evolved from the monkey.
K: We have evolved from imperfect man; or not evolved from perfect man. We are going down the hill instead of up the hill, or we are going uphill, therefore we are imperfect man.
B: I wonder if we want to discuss all these things, they are really details that are not certain.
R: That is why I object to that statement about the monkey evolving. We don't know.
K: I don't know sir, I don't know how we have evolved but I do know the very simple thing which is, without recording there is no thought.
R: That means that thought is memory.
K: Of course. Thought is memory, which is experience, which is knowledge, stored up - it doesn't matter where, in my big toe, stored up - and when it is challenged it operates.
B: Well we have also said thought is the ability to reason logically and along with the memory, all that together.
K: Logically, or illogically, and so on.
B: All that is what you have called faculties.
R: Yes, I used that word because it uses a bigger field.
B: But you are saying it still depends on memory.
K: Of course, a sense of recording is memory.
B: Without memory none of the other faculties could operate.
K: Of course. I see that thing, it has been called a tree, I call it a tree. That's all. It is recorded all the time. Without that recording there is no beginning of thought, there is no thought. Sir, if you were born in the Catholic world, and conditioned by the Catholic world, you would be thinking along the Catholic world, Christ, you know the whole business of it. So you are conditioned by propaganda, by books, by priests, by all the circus that goes on, as you are conditioned in India, or Ceylon and so on. So what is the origin, the beginning of this conditioning? Why does man condition himself? For security, to avoid danger? Obviously. I believe in Christ, because I have been brought up in the Christian world, that's my conditioning, and this life is a miserable life, unhappy life, but I believe in Christ which gives me a certain sense of comfort, strength, to face this appalling thing, the world, so it gives me great comfort. That's all. It gives me security in an insecure world, psychologically the Father is looking after me. And the Hindus, the Buddhists, the Islams, they are all in the same category.
So the instinctual response of a human being is to feel secure, like a child, sir, obviously. No?
R: How does it come about, that sense of security, the feeling of security, what is the origin of that?
K: The mother and the child, the baby, they must have a little security, the baby must have security, physical security, it must have food at the right times, at the right hour, and all the rest of it.
B: Does the baby have a feeling of security at the same time?
K: Probably, I don't know, not being a baby, but I am sure it feels safe.
B: It feels safe.
K: Safe, looked after, quiet, the moment it cries the mother is there, to change the diapers, to feed it and all the rest of it. What's wrong with that? From that physical security we turn to psychological security, which Christ gives me. It may be nonsense, unreasonable and all kinds of things, but I like that, at least I have comfort in some illusion. But I don't call it illusion. If you call it illusion I will kick you. So we go on that way. You have your security in something, I have my security and another has his security in Islam, and so on. So each one of us clings to our own particular form of security, whether it is reasonable, sane, rational, that doesn't matter.
B: It seems to me that it is similar to the pleasure question, that is you register the feeling of pleasure and then try to build it up.
K: I can't say, well I'll let go of Christ, I say, my god, I can't.
B: It is the same with pleasure, you can't give up pleasure.
K: Of course, of course, the same problem.
S: I think it is harder with pleasure because people nowadays do seem as if they give up or change their religions without too much difficulty, but we are much against giving up our pleasure when it really comes to it.
K: Ah, well that's a different matter altogether. Physical pleasure...
S: Or pleasures of the mind.
K: Of course.
R: But where are we going?
K: Where are we going - I haven't finished yet. We haven't discussed the central issue, what is action without this enormous complex of motives, reactions, regrets, pain, sorrow. Can a human live in action without all this dreadful confusion? That's all. And you say, yes, you can live. And you tell me, if you are a Christian, believe in god, believe in Christ, he will save you from all this. And I am so unhappy I say, for god's sake, and I cling to it. And if you are X you say, I believe in all the things the Buddha said, that to me is good enough. I will take comfort in that. So my actions are based on reward and punishment. Right? Right, sir? If I do this I will reach Nirvana, if I don't I'll go to hell, which is the Christian idea and all the rest of it. One has thrown all that overboard, being fairly intelligent and educated one says, that is all nonsense. I want to find out if there is an action without any shadow of effort and regret. You understand sir? It is important to find out, not theoretically or casually, it is a burning question for me, a passionate thing I must find out because I don't want to enter into the cage, the rat race. So what shall we do? What is right action under all circumstances, which doesn't depend on circumstances - my wife says, do this, I love you but you must do this, or something else. I put away all those influences or pressures, but I want to find out if there is an action which is complete in itself.
So I must understand is there an action which is total, which is complete, total, whole, not partial. Which means can I observe myself wholly, not in fragments? Or through the fragment instantly see the whole? So is there an action which is whole? I say, yes, there is, definitely. Don't you ask me, what is that?
R: I wanted to ask but I was waiting for the reply.
K: Ask it!
R: I want to ask, what is that?
K: First of all, can you see with your eyes the tree as a whole? Can you see your wife, or your husband, or girl friend, or boy friend, as a whole entity? Do you understand my question? Can you see anything totally, or are you always seeing partially?
R: When you use the word 'totally' what is the meaning?
K: Whole. Don't go to something else. Can I see you as a whole being? You understand? Can I see humanity as myself, which is the whole? That's good enough. Can I see humanity as myself? Because humanity is like me, suffering, miserable, confused, agony, terrified, insecure, sorrow-ridden, like another. Right? So in seeing man, humanity, I see myself.
R: Or rather the other way: by seeing yourself you see humanity.
K: Which is me. It doesn't matter whether you say, I see myself as humanity, then humanity is me. I am not separate from humanity, I don't say, I am an elite, I am this; I am like the rest of the gang. So I see the world as myself, which is the whole. That's simple sir - not simple, it is - would that be right sir?
B: I was wondering if, as you said, we could consider the tree for a moment.
K: The tree is too petty.
B: It is not clear when you say you see the tree as a whole...
K: The whole thing, to see something wholly, sir.
B: Just see it all, right.
S: I think we are in a slight language difficulty because we have no other possibilities. This, "I see as a whole", really it means that the self, or the fallacy of the self, has clearly been seen into and has broken down, because otherwise however much I see the tree as a whole it is still my thought.
K: That is the ultimate thing. But can you see your husband, your wife, or your girl friend, as a whole being? Totally, you know. You can, can't you? How does that happen when you can see somebody wholly?
S: Tremendous - but not mine - warmth.
K: No,no.
S: Warmth comes in.
K: If you love that tree you will see it wholly.
S: But we have also to be careful what we mean by love.
K: Keep it very simple, don't intellectualize it for the moment - we'll do it later. If I love somebody, love not possessive, acquisitive, all the rest of that nonsense, if I love the whole thing is there, the totality of that man or woman is there. So can I see myself wholly - myself being humanity? I am not different from humanity. I am not an individual. That's all phoney. I am the rest of the world, I am the world. Can I see that as a whole? I am not a communist sir, because the communists say that too, but I am not that - stupid communists.
R: Why do you want to deny communism?
K: No, no.
R: What is wrong if you are a communist?
K: No, you have misunderstood. Communists are full of theories and putting those theories into practice and shaping man according to a theory. I am not talking about that, leave that for the moment.
To look at myself, I can only see myself as a whole when I am actually the rest of mankind.
B: You mean in essence, you mean that essentially I am the same as the whole.
K: Essentially, basically.
B: The basic qualities.
K: I may have a long nose, or short nose, and crooked eyes, or blue eyes, I am not talking about that.
S: A basic human being.
K: As a human being. Then there is no individual effort, nor collective effort. Right? When one sees oneself as a whole the parts disappear. But we think by collecting the parts we make the whole. So when I see myself as a whole then the parts disappear, therefore the self is not. Sir, when I see that thing, that tree, completely, I can only see it completely if I don't condemn, if I don't say, "It's my tree, it's my garden." Right? You understand what I am saying?
R: Yes, yes.
K: So when I love that tree I see it as a whole.
B: Would you say then that it is similar to all trees? Like saying, if I see myself as a whole I am the same as all mankind.
K: So all trees I love.
B: Is that the same?
K: Of course.
B: It doesn't depend on that single tree. It is not just this tree that you love.
K: It isn't that elm that I love.
B: That is right here in this place.
K: The trees I love, whether they are in your garden, or my garden, or somewhere else.
B: Wherever it is.
K: On the field.
B: So it doesn't matter, the particulars.
K: That's it.
S: And it doesn't matter which side it is because they are the same. I love the tree and see it whole because I love it, that doesn't matter, the one and the other is the same.
K: I raised the question of seeing wholly because what is action which is not fragmented, not broken up as a business man, as the artist, as a lecturer, as a professor, as a priest, an action which is total. Don't say, if the self is not then you will have it. But I have a self, one is caught in the self; or rather the self is there.
B: But you are saying, see the self whole and then it will change.
K: What?
B: You are suggesting, see the self whole and it will not be there.
K: Yes, sir.
B: Therefore would you also say that you have to love the self?
K: That is a dangerous statement. I was going to make it and I stopped myself in time because that is what advertising people say, love the world as yourself, love your hair, use this shampoo.
B: Could you say instead you are mankind, you love mankind?
K: Ah, now, be careful.
B: Because the analogy seems to be limited.
K: Analogies are limited.
S: So are the words in themselves.
K: Any more questions, sir? We will stop unless you have any more questions.
R: There is no end to these questions, therefore let us finish today like that. But you have answered all my questions, and thank you very much for all your very enlightening explanations. And also I must thank Mr. Narayan for arranging this.
K: And all these people.
R: Of course they are all one.
K: No, no.
R: When I thank you or Narayan, or somebody else.
K: No, we have to thank all the people here, you don't thank me and therefore thank everybody else.
S: We all thank each other.


1st Conversation

2nd Conversation

3rd Conversation


BROCKWOOD PARK 1ST PUBLIC TALK 26TH AUGUST 1978

I see all my old friends are here!
If I may ask most politely and respectfully, please don't make this into a festive occasion. It is not a Pop festival, but rather we are a serious group, not inclined to frivolity, but a rather earnest, serious group of people who will want, or desire, to enquire into the whole complex problem of living. And if one may point out again, there is no speaker here, though he is sitting on the platform, but actually the speaker doesn't exist because then you will be merely listening to the speaker and not actually investigating for yourself. So please, if I may again suggest most earnestly that there is no speaker but we are together investigating, exploring, enquiring into something, which is life with all its complex and varied problems. So we are sharing this thing together. The speaker is not here. And I want to make that quite clear. But rather together we are taking a journey into ourselves and demanding the excellence of ourselves.
We are never challenged psychologically; we may be challenged outwardly, we may demand outwardly better material, better workmanship, better schools, better politics: the challenge is for the better outwardly, always. But apparently very few of us enquire and challenge ourselves with the highest form of both intellectual, ethical, moral action, psychologically. And if we may, we are going to go into this question together, that we are challenging ourselves deeply, demanding the highest form of intellectual and - I would not like to use the word 'emotional' because that tends to become sentimental, but rather the highest form of affection, the highest form of love. And why is it that human beings who have lived for millenia upon millenia are living the way we are doing now - confused, unhappy, miserable, uncertain, and outwardly in the world, as one observes, things are getting worse and worse and worse. The more you produce, the more we are using the things of the earth, we are destroying the earth. And inwardly, spiritually, if I may use that word, we have lost all sense of religious excellence. I am using the word 'religious' in the sense of not belief, not dogma, not rituals, not the varied form of hierarchical, theological assertions, but the religious person is one who has no self at all. That seems to me the highest form of religious action, where the 'me', the ego, the self, doesn't exist at all. And that is the highest form of intelligence and excellence ethically and in action.
So we are going, if I may, into these problems. So you are not listening to a speaker but rather listening to yourself and challenging yourself, not accepting anything but the highest form of clarity, the highest form of behaviour, and so excellence in action. That is what we are going to go together into. So please you are listening to yourself, you are listening not according to your particular like and dislike, including those, but actually listening to what is going on and demanding why we live as we do now in this appalling, frightening, destructive way that we are living. Right?
I think that is the most serious question we have to ask of ourselves. When outwardly everything is disintegrating, there is no question about it - terrorism, which is the ultimate form of war, there are the terrorists, divided nations, all that is going on in the world, four hundred billion dollars a year spent on armaments - the world all over. So we are all crazy people. And to allow all this each one of us must find out for oneself what is the right action with regard to all these external events, what is one to do, which must be correct, accurate, true. And that can only be found out for ourselves if we are challenging our actions, our way of life, which is jobs, occupation, relationship with each other, and the utter lack of clarity in thought, the sloppiness of our thinking. And to live a totally different kind of life, not merely based on pleasure, on fear and so on. So we are going together to find, if we can, all the answers to these questions for ourselves. If that is clear between you and the speaker, and the speaker is not here, if it is very clear with what we are concerned with then we have established a certain kind of relationship with each other. If we are all concerned with the same thing, not with our particular opinions and judgements, with our intellectual theories, but rather be concerned together seriously, at least for today and for the few days when you are here, concerned to find out a way of life that may bring a different world into being - right?
So that is our question. If we are going to enquire together obviously the first step is to put aside all our personal prejudices, our personal desires, our petty problems of the moment, and so have the capacity to enquire freely and deeply. Capacity doesn't come through constant practice, psychologically we are talking about. It comes when there is direct interest and the challenge to which you must respond with all your highest capacity, then you have the capacity to enquire freely. Otherwise you will be merely playing with words. The words are important because they convey a certain meaning, but if words drive us, if words force us into certain conclusions, certain actions, then language, words control us, shape us, force us. That again is very clear, isn't it? Either language uses us, or we use language. But most of us are driven by language, use the word 'Communist' and you have all kinds of fearful ideas, not that the Communists are not fearful. And if you say "I am British", immediately certain reactions arise. So words, language drive us, shape us, shape our thinking, our behaviour, our action. In realizing that, the slavery to language, but if we know how to use language, the exact meaning of words, the content and the significance of the depth of the word, then we are using language unemotionally, unsentimentally, not identified with a particular word, then we can communicate with each other directly and very simply. If I stick to the word 'Hindu' or an 'Indian', and that word shapes my thinking, my prejudices, all that nonsense, then the word 'Indian' or 'Hindu' forces me to act in a certain way. But whereas if I am free of that word 'Hindu' with all its national, limited, superstitious significance, then I am free to understand the human being who is behind the word. Right? Are we meeting each other?
So here we are using language and the language is not using us - we are using the language unemotionally, language which is pliable, correct according to the dictionary, so we can both of us communicate with each other very simply and directly when we use the word unemotionally, the word which hasn't got tremendous psychological content behind it. Can we do this? For most of us it is extraordinarily difficult because we have identified ourselves with the word and the word is us - I am a British, I am Hindu. Can we strip ourselves of this network of language which is driving us, shaping us, and unemotionally use words that are simple, direct and therefore a word that doesn't bring about psychological reaction? Right? Can we do this first of all? If we can, then we can enquire together because we are free of the word which drives us, but we are using the word directly. I hope this is clear. Am I making the thing clear? At least I hope so.
Then knowing the meaning of words unemotionally, without any reaction to the word, then we can enquire into this whole problem of our way of living, why we live this way, why every day of our life is conflict, violent, selfish, narrow, limited, anxious, fearful, uncertain, a muddle in which we live. So we are challenging ourselves to find out why we live this way. Why we are mechanical in our relationship, in our ways of thinking, why we tolerate any form of violence, both in ourselves and externally, why though man has lived for thousands and thousands and thousands of years he lives in sorrow, without any love, frightened, miserable, utterly unintelligent.
So we are going to begin to enquire together, using words unemotionally without any reaction, to find out why we have become so intellectually, ethically mechanical. Right? We are just stating facts, not conclusions. It is not a conclusion to say we are mechanical, we are, we are caught in a routine whether in the office, or when you come home from your labours, exactly the same repetitive process goes on, sexually, ethically, in our daily action. Some of us realize it and try to escape from them by becoming revolutionaries, physical revolutionaries, or ideological revolutionaries. Physical revolution doesn't bring about anything, that is obvious, in spite of the terrorists. psychologically, inwardly, inside the skin as it were, why have you become mechanical? I mean by that word 'mechanical', action based on pleasure, action based on fear, action based on authority, action according to a certain pattern of thinking, action along evasion, avoiding, running away and never facing the fact as we are. These are not conclusions, these are obvious daily facts. And again please, you are listening to yourself, although the speaker may put it into words, though the speaker is not here, you are listening to yourself and finding out, challenging yourselves why we live this mechanical existence. You may leave one set of ideologies, Christian or Communist and join another set of ideologies, you may give up being a Catholic and become a Protestant or a Hindu, or if you are rather advanced you will go off and do Zen Buddhism, or if you are still more advanced you go off into Krishnamurti stuff! (Laughter).
You understand how we are never demanding for ourselves what is the right thing to do, always depending on somebody, guru, this person or that person. So what is the right action in a world that is crumbling, that is becoming daily more frightening, where there are so many divisions of beliefs, dogmas, nationalities and so on and so on, religions and every form of division. What is the right action for each one of us in our daily life with our occupations and so on, what is the right action, what is the correct way of living? If you challenge yourselves, and I hope you are doing it now, what are you to do?
So we have to enquire: What is action? Right? What do we mean by that word 'action', whether you are married, whether you are not married, whether you are in the office, whether you are fairly well off and independent and so on and so on, what is the correct thing to do in my life, facing all this, not according to any pattern, obviously, that is not correct action? Not based on certain ideologies, that also is not correct action because those ideologies are projected by thought, clever, cunning thought. And action based according to certain authority, whether religious, political or your own particular authority based on your own experience and knowledge, that is neither correct action. Please understand all this because if you base your action on your own experience then your experience is very limited, and you are constantly demanding greater and greater experiences, which is greater and greater sensation, not experience. The word 'experience' means to go through, finish with something. And action based on a past conclusion, however right, however worthy, that is still from the past and therefore still limited in terms of time. Or if your action is based on a future conclusion, on a future ideology or a future ideal, that again is not correct action because you have projected the ideal, what you should be, what your country should be, or what your group should be, and act according to what should be, therefore you are not acting at all. Action implies doing something now, independent of the past and the future.
This is really quite fascinating and tremendously interesting, if I may use these words, which are not the correct words but it doesn't matter for the moment, to find out for oneself: is there an action totally devoid of time? You understand? Time being the past with all my memories, knowledge, experience, stored up in the brain as memory and acting according to that memory, which is the past acting in the present, or the past, which has had so many experiences, so many failures, so many anxieties, fears, sorrows, projects something in the future as ideological, what should be, how happy it would be and act according to that, which again is non action - right? At least let's meet together intellectually, then if you understand that intellectually then you can go still deeper into it, at least we can understand each other at that level, which is very limited.
Then: is there an action in daily life, in our daily relationship with each other, intimate or not intimate, sexual or not sexual, is there an action which will be holistic, whole, which is not dependent on time, on environment, on circumstances? So we are challenging: is there such an action? Or we only know action based on the past, or on the future? We don't know any other action and we accept such action, it is much more convenient, more comfortable, easy to accept such action. So we are challenging each other to find out if it is possible to live a life of correct action, which is not dependent on environment, on circumstances, on the past, or on the future. You understand? This is the most difficult thing to find out. When you want to find out such an action, if there is such an action, thought immediately begins to operate, thought says "Is there such a thing?" "I must enquire." So thought is the past - isn't it? Thought is the outcome of memory, thought is the result of your experience, accumulated knowledge and from that arises memory and then from the reaction of that memory is thinking. That is simple, very simple if you go into it. It is not complicated. So when there is such a challenge as saying: is there action which is not dependent on the past or the future, on environment, circumstances, then thought begins to operate - right? That is what you are doing. Then thought says, "I must find out such action." Since thought cannot find such action, you say that it is impossible. You are following all this? We are all together in this, or am I talking to myself? I can do that in my room.
So action based on thought is limited because thought in itself is a broken up thing, a fragment, limited because it is based on knowledge and knowledge however much you may accumulate, however much you may accumulate facts, expanding knowledge over and over, expanding constantly, it is still limited. That is obvious again. Perhaps not to the people who advocate the ascent of man through knowledge, because that is their particular form of conclusion. But when one sees actually, in daily life, how knowledge is so extraordinarily limited, you may have technological knowledge and you must have, and to that knowledge more can be added, it can be constantly expanded, but is there the accumulation of psychological knowledge from which action takes place? All right?
One has accumulated knowledge, psychologically. I have been hurt many years ago as a boy, or a girl, I have been hurt. And that hurt has become my knowledge, it is there inside my skin. And I act according to that knowledge, which is I resist, I isolate myself in order not to be hurt more. And so there is constant division between me and another to prevent being further hurt. This is a common fact again. So I act according to that knowledge. I may see the irrationality of it. I may go to psychologists. I may do all kinds of things about it but the wound is still there and that wound is responding all the time. So I am acting according to a past incident, whether that past incident is pleasurable or painful is irrelevant but it is the past event, which is my knowledge. I have had a lovely afternoon - that becomes my knowledge. I am going to have a marvellous day tomorrow - and again, you follow, this whole process is based on the accumulated process of experience, desire and pleasure.
So is there an action which is totally independent of all this? You understand my question? To enquire into that, the operation of thought must be understood because you can't stop thinking. If you force, as many people do through meditation, which is not meditation, try to control thought, shape thought, then they have divided themselves into the thinker who is superior and thought inferior, and so the superior tries to control the inferior - you know all this. So is there an action which is totally divorced from all this? We are challenging you - I am challenging you and you are challenging me, together we are in a state of being challenged.
Perhaps if you have challenged sufficiently deeply and earnestly and with all your being then you will find an answer, which is, I will tell you but we are discussing this together, we are sharing this together therefore I am not telling you and you are not accepting it, then it becomes futile, then we might just as well go to some guru. But whereas if you can discover this for yourself then you are free - you understand? You have understood action in all its full meaning and its depth and the beauty of action. We say - the speaker says there is such an action devoid completely from the past or the future, from environment, from circumstances. It is to have an insight into the total movement of thought as it expresses itself in the environment, circumstances, past and future, which is to have insight into action. That is, insight is not the response of memory - right? Hasn't it ever happened to you, suddenly you say "I have understood it"? - without words, without gestures, without circumstances, without the past, you suddenly feel that you have got it. And that is irrevocable, it is ultimate truth, you can't say, "Well I have got it but the next day I have lost it".
So we are going to find out together the meaning of this word 'insight'. To have an insight into something is not personal, it is not based on some ideological conclusions, memories, remembrances. One must be free of that to have an instant insight into something. One must be free of knowledge to have immediate perception. This is not something extravagant, exotic, or rather emotional but actual: where if you have ever had this kind of immediate understanding and therefore immediate action, that immediate understanding demands immediate action irrelevant of time. Hasn't it happened? It happens obviously but then thought says, "I have that insight, I have had that strange deep perception and therefore from that immediate action, but I wish it could continue all the time". You understand? I want that insight, that immediate perception, immediate understanding, to continue. When you say it must continue you have already begun the whole movement of thought. I wonder if you see this? Insight, the quick perception of something is instantaneous and finished there. You can't carry it over. Whereas thought demands that it should be carried over, and therefore prevents the next insight. I wonder if you get all this?
Have we understood something of this because it is very important, because from this we can go into something further where quick insight is demanded so that you never have to struggle, never have to have conflict. Because when you are acting upon insight it is an irrevocable truth. It is not intuition. We are using the word carefully. People have intuitions, which is, they desire, project and you know all that ugly stuff. Insight, quick perception and action is not personal therefore it is whole, it is holistic. And our actions are never whole. We do something, regret, "I wish I hadn't done that", or we have done something which gives us pleasure and we want more of that action. So whereas insight is something which is quite simple, but to have such an insight into things one must have a quick mind, not a dull mind, not a mind that is frightened, or a mind where thought says "If I do that what will happen? I might regret it, or there might be failure, it might bring about hurt to others and to myself" - and so action is never total, complete, whole. Whereas action which is born out of insight, immediate perception has no regrets because it is actual, it is the only action.
Now bearing that in mind, perhaps even intellectually, do you have a quick perception of what is the whole nature and structure of authority? Authority of books, authority of professors, authority of scientists, authority of the religious priests, and so on and so on. Or your own experience, which has become your authority. To have an immediate insight into this then you are free totally of all authority. Then you don't have to fight and struggle to say "I accept this authority, I don't accept that. The authority of my guru is marvellous but I reject the authority of the priest". They are exactly the same thing.
So in discussing, in being challenged and challenging each other, are you free of authority? There is the authority of the policeman, the authority of the law, the authority of the surgeon - that perhaps has its right place - but is there psychological authority of a belief, of a dogma, of a conclusion, of an ideology, the Communist, Socialist or whatever authority, religious, inwardly? If you have then you will never find out what is right action - obviously. Right?
So enquiring step by step into this are you actually, if I may most respectfully ask, free of authority, including the authority of this person sitting on the platform at this moment? If you are not, find out why you accept authority inwardly. Objectively you need authority - right? You can't drive on the right hand side in England, you would have accidents. If you reject authority of some State laws you will be punished and so on and so on - there authority has its right place. But inwardly, deeply, not to have any form of authority.
Then we can proceed to enquire into why human beings live constantly in a state of fear - right? Shall we go into it? Why you as a human being, who is the representative of all humanity - right? - I wonder if you realize that. That you as a human being represent the entire human mind because you suffer, you are uncertain, you are caught in certain beliefs, or you are conditioned, you are British, you are French, you are German, or this or that, and you believe in this Jesus or Christ or somebody else doesn't believe in that, and you are a Hindu, a Muslim, you follow? So are you aware that in your relationship, in your daily activity, there is a sense of great fear - right? Is one aware of it? If one is - now look: if you have fear the natural - I won't call it natural - the irrational response is to cultivate courage, whatever that may mean. Or to run away from it. Or rationalize it - why shouldn't I be afraid, it is natural and so on and so on. Or you identify your fear and yourself, yourself and fear are one, there is not you separate from fear, so that fear which is you identifies itself with something greater and says in that surrender to the greater I have lost fear. We have played all these kind of games for centuries. And we still have fear, at the end of a million years every human being right through the world has some kind of fear. Now to have a quick insight into this and therefore to be totally free from it. Is that possible? Because fear is the most dreadful thing, you know all the rest of it, the result of fear - neuroticism of every kind, escape into various forms of entertainment, religious and otherwise, rationalizing fears and accepting fears as part of our daily existence.
Now we are asking: is it possible to have an insight into the whole nature and structure of fear and be free of it? Don't you want to know if you can be free of fear? Or do you accept, as we accept so many things, it as part of life? If you don't accept it as part of life then what is the nature of fear? What is the root of fear? What is the substance, the structure, the whole movement of fear? Not only fear of one's wife or husband, girl - you know, fear in its entirety, not one particular form of fear. Don't you want to find out? In the sense, don't you want to give your mind, your heart, your being, your whole energy to find out whether it is possible totally to eradicate fear? Fear has many forms, one of the major factors of fear is attachment - attachment to a person, attachment to an ideal, to a belief, attachment to a piece of furniture - you know what attachment is. And where there is attachment there is inevitably the fear of losing. And is it possible to exist without isolating, without attachment? You understand my question? Is it possible for a human being who has lived ten thousand years and more, lived always in fear as part of his life from the caveman until now, is it possible to uncondition himself from fear? As we said, one of the factors of fear is attachment, to find out if one is attached, not avoid it, but find out to see if one is attached to something, to your guru, to your knowledge, to your furniture, to your friend, to your wife, girl, boy or whatever it is, attached to your country. Where there is attachment there is jealousy, there is possessiveness, there is a sense of identifying oneself with something else. And when there is that attachment and identification there is always uncertainty. These are facts, aren't they? No?
So can you be free of attachment? - not tomorrow or when you are on the deathbed, then of course it is very simple to be detached!. (Laughter) You can't argue with death. But now living your daily life, to be free of every form of attachment without becoming isolated, which again breeds fear. I may detach myself from this and from everything else and suddenly feel I am lonely, a sense of emptiness, and being frightened of that emptiness begin again being attached, not to a person, but to some marvellous ideal. All that in every form of attachment brings fear. A man or a woman who really enquires and demands, challenges himself whether you can ever be free of fear, then we have a quick insight into the whole nature of attachment. Have you, as we are talking, exploring with each other, have your got this feeling, this insight, this immediate perception of the whole nature of attachment and its structure with all the complications involved in it, see it instantly? And when you see it in all its totality it is finished. It doesn't mean you become callous. It doesn't mean you become isolated. On the contrary: you are a free human being who is no longer held down by fear. Right? That is only one expression of fear. Perhaps the deepest expression of fear, of losing what you have. Actually you have nothing but that is irrelevant.
So what is the root of all this fear? You see most of us are inclined to trim the branches of fear - right? I am afraid of this thing therefore let me get rid of it, or let me go to somebody who will help me to be free of fear, of that particular expression of fear - the psychologist, the priest, the analyst, the latest gurus and all that business. But we are not concerned with the trimming of the tree of fear but rather to uncover the root of fear so that when you see the root of it and have a depth of understanding of the root then if you have certain understanding it is an insight then fear disappears completely, you are no longer afraid psychologically. Physically it is a different matter. Physically one must be careful, one must be rational, sane, unless you are extraordinarily neurotic then that is a different matter. But physically one must be watchful of danger, as you would be watchful of a precipice, as you would be watchful of a dangerous animal and perhaps human beings are becoming more and more dangerous than any animal. So one has to be watchful of human beings, the terrorists, the politicians - are there any politicians here? (Laughter) And very watchful of gurus and so on and so on.
So one understands the watchfulness, the danger physically. But what is the root of psychological fear? Please challenge, ask yourself. Don't accept my challenge. Ask yourself what is the root of all this? Don't say "I don't know" and just leave it like that. Or draw some conclusion. If you do, it will prevent you from finding out the root of it. If you say, "I really don't know what the root of fear is", then you start with humility. Then you say, "I really don't know but I am going to find out". But if you start with arrogance and saying "I can solve it. I know, I have all the facts about fear", then you are starting with a conclusion, with a sense of hope, which doesn't mean you must be in despair to ask it, but if you are really deeply concerned with the nature and the structure of fear at its very depth, what is the root of fear? Those of you who have read or heard the speaker before, don't say "Yes, I know it". That is a cheap trick. Because you have heard somebody tell you that, and that may be the truth but it is not yours, it is not the truth, it is somebody else's. There is no your truth or my truth, but if you accept a statement made by somebody like this person and say "Yes, I have heard that before but it hasn't got rid of my fear", then language is driving you - you understand? Language is driving you. Language is using you. But if you are free of what you have heard before, but actually demand now as you are sitting there, to find out what is the essence, the root, the basis of all fear, then as you don't know you come to it afresh, you come to it with a certain sense of curiosity to find out. But if you come to it already with some conclusion there is no possibility of your understanding the root of it.
So let's find out together, afresh, what is the root of this whole nature and the structure of fear. When you want to find out, if you have a motive, that is, "I must be free of fear" - which is a motive, then that motive gives a direction to your enquiry. So the motive which gives a direction prevents you from enquiring. This is simple isn't it? If I have a motive in order to enquire into fear because I want to get rid of fear, I have already given a direction to it - right? Because my desire is to get rid of it, not to understand the nature and the structure and the depth of fear. We won't get rid of the word 'fear'. So the word 'fear' is driving us. You understand? Whereas if you look at it, if you are free of the word and say, "What is this fear which I have lived with for so long?" What is it? Is it time? - time being yesterday, today and tomorrow, the sun setting, the sun rising. Which is, is fear the result of time? Something happened which you are fearful of a year ago or yesterday and that fear of that incident remains, and that memory of that thing is called fear. You are following all this? The memory of that incident which took place a year ago or yesterday has left a certain remembrance and that remembrance says there is fear - right? So recollection of a word called fear will say, that is fear. Whereas we are trying to find out, being free of the word, what is the essence of it. Are you following all this? Is this getting too tiresome all this?
What is the root of it? I say to myself because I am a very serious person, and I have got plenty of energy, I must find it out, I don't want to live with fear. It is too absurd, too illogical, irrational. What is the essence of it? Is it time? It is partly that, time. And also is thought creating fear? You understand?
So time, thought - I have understood more or less the nature of time, time externally, time inwardly, psychologically: I will be, I am not, I will be, or I should be, whereas I am not. The 'should be' is the movement of time - right? I don't know if you are following all this?
It is a nice morning and I hope you are enjoying this too. I hope you are having a pleasant happy time in this enquiry, as you would have a pleasant time sitting on the lawn and looking at the trees and the clouds and the warm sunshine.
So what is thought then? I have understood the nature of time. Now I want to understand if thought is responsible for fear. I don't know but I am going to find out. If thought is responsible I must understand the whole nature of thought. What is thinking? Thinking is the response of memory - right? Obviously. If you have no memory at all you wouldn't think. But thinking has become very important for us. We apply thinking to everything we do. Is love a remembrance, a thought? I am not talking of sexual love, sensation, the sensuous love, I won't even call that love, it is sensation. Is love sensation? Is love a remembrance? And is thought love? You understand? I am asking all this. And what is the nature of thought? Very simply it is based on the accumulation of knowledge gathered through experience of millenia, living, which is stored up in the brain - I am not a brain specialist, you can watch for yourself - in the brain and the memory responds to a challenge.
Now I am challenging myself: what is thinking? And so it says, 'Memory, of course'. So is memory responsible for fear? I have been hurt physically last year, I remember that and I am afraid it might come back again, the disease, or the pain, or whatever it is. That is, thought based on an experience of last year's or yesterday's pain, remembering it and being frightened of it. That mustn't happen again. All our action, all our existence, is based on thought. I don't know if you have ever realized this extraordinary fact: everything that we do is based on thought. There is no spontaneity, that is quite a different existence, to be spontaneous. To have that spontaneity one must understand the nature of thought which has conditioned our brain, our whole mental outlook, our activity. When there is an understanding, immediate insight into this then there is spontaneity, there is freedom. But that is quite a different matter.
So we are asking: time, I see is partly responsible. Thought is also responsible. Is time thought? Or thought is time? You understand? They are not time and thought separate. There is only thought which creates psychological time - right? And therefore having gone into the depths of it, understood it, not intellectually, verbally but actually see for oneself the nature of thinking, then one realizes thought is basically responsible for fear. Then one says, "How then can I stop thinking?" - which is the most absurd question. You see that is part of the trick of what the gurus have brought. Which is: meditate, try to control thought, stop thought. Have you ever tried to stop thinking? If you have you will find out that the person who says "I must stop thinking" - the entity that says that is also part of thought. He is playing a trick upon itself.
So if you see time is thought, time is movement, movement from yesterday, today, tomorrow. And also thought is movement, movement based on a past memory, past experiences, past knowledge - knowledge is always the past. So thought is basically responsible for fear. You understand? Now is the word 'fear', fear? You understand? Is the word 'fear', actual fear? Or the word in not that thing. Are you all getting too tired? You understand my question? Is the word different from the thing? Or is the word creating that thing, fear? Then the word is driving you and the word is creating the fear. Or is there fear independent of the word? Which is, the word is not the thing? Right? You understand? So have you separated the word from the thing? The tent, the marquee, the word is not that - right? So when you look at it, can you separate the word from the thing? You understand my question? So have you separated the word from the reaction, which you call fear? Which means, are you aware that you are caught in the network of words? And therefore the words are driving you. So can you look at the thing without the word? Which means look at that thing without naming it, which becomes the word. I wonder if you understand all this? Look, this requires great alertness, great awareness, of observation. It isn't just saying, "Yes, I can separate the word, this and that" - play around. But actually see that you are caught and that your observation is through a word, and therefore the word becomes all important. In realizing that you say, "All right, I will separate the word, put it away, let me look at the thing itself" - not with the word interfering with it, the word with its connotations, its content. "Let me look at that thing". Do you understand? I am expending a lot of energy, I hope you are too.
So, can you look at fear, the word, the actual sensation without the word? Or the word is creating the sensation? The name, fear, is creating that. You understand? You can look at the marquee, the word and the fact, the tent, differently, you can separate it and say, "Yes, I can look at it without the word. I can see the lines, I can see the posts, without the word". But to do that psychologically one has to be extraordinarily alert. To be so deeply aware of the meaning, the word and the thing. Now if you are, then the thing you are looking at without the word, is it fear? You understand what I am trying to say? The reaction which you have named as fear, if you don't name it, is there fear? You have come to that after investigating, understanding time and thought. Thought is time because both are movement. Time is movement. Thought is movement. So they are not two separate things. Thought creates psychological time.
So thought has created the word The original man or the ape or the primate says "I am afraid" - fear has gone right down to us - you follow? And now we are asking: separate the two, the word and the sensation, the reaction and look at it, observe the reaction without the word. Now when you observe the reaction, is the observer different from the reaction? You understand? Or they are both the same, the observer is the observed, the reaction is the observer? Right?
I see you don't see, some of you. You have been angry, is that anger different from you? You are only aware of that anger - at the moment of anger you are not, but a second or a minute after you say, "I have been angry". You have separated yourself from that thing called anger and so there is a division. Similarly, is the reaction which you call fear different from you? Obviously it is not. So you and that reaction are the same. When you realize that, you don't fight it, you are that. Right? I wonder if you see it. Then a totally different action takes place, which is, before you have used positive action with regard to fear, say, "I must not be afraid, I will deny it, I'll control it, I must do this and that about it, go to a psychologist" - you know, all the rest of it. Now when you realize, when there is the fact - not realize - when there is the fact that you are the reaction, there is no you separate from that reaction. Then you can't do anything, can you? I wonder if you realize you can't do anything. Therefore a negation, a negative, a non-positive observation is the ending of fear - right?
What time is it?
Audience: One o'clock.
Forgive me for talking an hour and a half, I didn't realize it. I hope you aren't bored, you aren't stiff sitting in the same position.
Audience: Don't be afraid. We enjoyed it.
K: Good. We will meet tomorrow again.
Audience: Thank you. (Clapping)
K: Please don't clap. It isn't worth it.


BROCKWOOD PARK 2ND PUBLIC TALK 27TH AUGUST 1978

May we continue with what we were talking about yesterday morning? Before we go into that may I point out that one should have quite a bit of scepticism, doubt, not accepting what the speaker is saying but questioning, investigating, enquiring into what he is saying or what we are thinking ourselves, if there is any truth, if there is any falsehood or if what is being said is factual, which is, applicable to daily life. So if one merely accepts words, as most of us do, we are collectors of words and phrases, and thereby we miss a great deal. So what we are talking about is that self knowledge, that is knowing oneself, is the greatest importance, not according to some psychologist, analyst or according to the speaker but knowing oneself actually as one is. Not denying or accepting what is but observing, looking into oneself very, very deeply. And whether what you find in yourself, not according so somebody else, but actually for yourself what you see and what you perceive in your actions, in your reactions and so on, to be aware of that, to know oneself. Knowing oneself implies, doesn't it, not having known and recognizing 'what is'. That is, to discover oneself anew each time, not according to a remembrance of something that you have seen before in yourself and recognize it, and keep on recognizing all the time. I hope I am making this clear.
That is, I want to know myself because if I don't know myself there is no possibility of right action, right behaviour, or I have no foundation for any clarity. One can deceive so immensely, live in a kind of illusory world, a make-belief world, but to know oneself so completely frees the mind from all its entanglements, from all its worries, its everlasting chattering and so on.
In that enquiry we were saying yesterday, we are driven by language. Language uses us rather than we use language. We went into that fairly thoroughly yesterday. And also we said that the speaker not being here, you yourself are speaking to yourself and listening to yourself to find out what exactly is going on within yourself, within the skin, within the psychological area of yourself. We know very well what is happening around us, at least if you are fairly well informed, but very few of us know exactly where we are, what our reactions are and if it is possible to go beyond them.
And also we were saying yesterday that the basic root of fear in which most of us live, is time. Chronological time as yesterday, today and tomorrow, and also the whole movement of thought. Those are the two factors which bring about fear. And the other factor in that is remembrance. The remembrance of a past fear and holding on to that remembrance and projecting a future fear. We were talking about that yesterday.
So if we may we would like to go into further factors of ourselves. Most of us, psychologically, live in disorder. I do not know if you are not aware of it. We are driven by, not only language, but also by a great many pressures from outside, economic, social, political, national, the religious beliefs and so on. But psychologically the greatest pressure is desire with most of us. As we said yesterday, please we are communicating with each other. You are not merely listening to the person who is talking, who is not at all important. What is said is important, not the person. It is like if you have a telephone you don't give great importance to the telephone, you keep it clean but what is said through the telephone is all important. Similarly the person who is speaking here is not at all important. I would like to point this out over and over again: the person is not important at all. But what is said is important. So your admiration for a person, or your dislike of the person, or this, that, all that nonsense is of very little importance. You don't, if you have a good telephone you don't smash it, you keep it clean, you respect it. But the telephone itself is of no value at all, but what is said through the telephone becomes significant. Similarly here the person is not important. Have you understood that clearly and definitely?
We are saying we live in disorder, psychologically, we may have an orderly room, do proper exercises, do so-called yoga - I won't go into that word, what it means, how it began and all the rest of it, it is not the moment. But we keep order outwardly, apparently, but there is disorder, astonishing disorder in the world. Perhaps that disorder is brought about by each one's psychological disorder. Disorder means contradiction in oneself, thinking one thing, doing another, saying one thing and do the opposite to what you have said, or being uncertain, not clear, contradictory, and so on. All that indicates disorder. And also where there is contradiction there must be effort, where there is division there must be conflict and so on. All that is a state of disorder in which we live, that is an obvious fact.
And to bring about order psychologically what is one to do? I hope you are challenging yourself and not accepting my challenge. Knowing consciously where one is in disorder psychologically, what is one to do? How is one to bring about order? Because without order psychologically as well as outwardly one must live in chaos - as the world is becoming more and more chaotic, destructive, violent, which shows a great deal of disorder in the world. And perhaps that disorder is projected by each one of us because we live in disorder.
So we are asking: how is one to have complete, total order in oneself, is that possible? Where there is order there is tremendous energy. Where there is disorder there is the dissipating of energy, wastage of energy. So we are going to enquire together - I am not enquiring to myself but together we are enquiring, exploring into this question: what is order and can there be order without understanding disorder? So we are enquiring together to find out this actual state, the fact that we live in disorder - is that a fact, not a verbal description of the disorder? The word is not the thing. The description of the disorder is not actual disorder. The description of a mountain however beautifully it is painted, the beauty of the valley, the light, the snow, the lines against the sky, the whole sense of dignity, beauty of that mountain can be described most beautifully but the description is not the actual fact. For most of us description is sufficient. So we are caught in the description, not with the actual fact. So then we are asking: what is disorder? - is that an idea of what you think should be order and in comparison with what you think should be order there is disorder, which again is total disorder. I hope you are following all this. So we are going to find out what is disorder, and having an insight, a quick perception of the whole structure of disorder, then out of that comes order. That order is not according to a pattern, according to a blueprint, according to some saying, or some philosopher, or some religious quack. And most religious priests and hierarchy and all the rest of it are super quacks, even the new pope.
So are we aware first that we live in disorder? Not the definition of that word but the actual fact of contradiction, of division, me and mine and you and yours, we and they and all that division that goes on within ourselves, the constant conflict. All that indicates disorder. And how do you observe that disorder? Say for example, as we took yesterday, attachment in any form is a factor of disorder, and also a factor, as we pointed out yesterday, as we discovered yesterday, a part of fear. So attachment to a person, to an idea, to a conclusion, to a past memory, to a piece of furniture and so on and so on, does breed disorder. Do we see that fact?
And the freedom from attachment, without becoming isolated, callous, indifferent, does that bring about certain order? Because what we are talking about is, that when we have put everything in order then there is a great deal of energy, tremendous energy. And one needs that energy to go most profoundly into oneself. So we are asking, discovering for ourselves, first the disorder in which we live and the nature of that disorder which is part of attachment, fear, and pleasure and so on, and without directing it in any particular direction, hoping that will bring order, but just to be aware of this disorder without any movement away from it. Are we meeting each other? Is the speaker making the thing clear? That is, may I go into it? All right.
Suppose I live in disorder, inwardly, I may have marvellous order outwardly but inwardly perhaps I am in great disorder. And I ask myself, what am I to do? Is that disorder different from me? Or I am that disorder? You understand this question? Please, this is really important to understand because if the disorder is different from me then I can do something about it, then I can change the pattern, move from one corner to another corner, or bring psychological order by suppressing, by control, by this and by that. I can do something about it. But if the disorder is not different from me, which is a fact that the disorder is me, the disorder is me, then the problem arises what happens then? You are following all this? You are not listening to me, you are listening to yourself. Then perhaps you will bring about a change. But if you merely listen to the speaker, you can listen to him for the rest of your life, and I hope you won't, and if you merely listen to him you won't change. But if you yourself see that you live in disorder and that disorder is not different from you, fundamentally, basically you are that disorder, then what takes place? Before you could do something about it because you had separated yourself from it and you operated on it, and therefore in that there was constant conflict, betrayal, one day you could do it, the next day you couldn't do it and so on and so on, fluctuating from day to day. Whereas the fact is you are that disorder. That is a fact, not a conclusion which the speaker has cone to and is trying to impose it on you, it is not. We are not doing propaganda of any kind, trying to convince you of anything. But when the disorder is me I can't do anything about it, which means I can't operate on it as I used to before. So I remain in this total disorder. Are you doing this as we are talking? Or is it just a verbal accumulation? I am not different from that disorder. That disorder exists because I have divided myself from what I have called disorder. That is one of the major factors of disorder. I have discovered that. Wherever there is a separation between me and psychologically what I observe, that division is one of the major factors of disorder. That is, when I call myself a Hindu, or myself a Muslim, a Christian, Catholic or a British or a French, or German, or whatever it is, the division is a factor of disorder - the Jew and the Arab, you have got an obvious example, everyday that is happening. So psychologically when there is division between disorder and myself, I am encouraging and cultivating disorder. Whereas the fact is the disorder is myself and therefore the realization, the truth of that brings order. Are you following this? You are all very silent. It's up to you.
Q: I am waiting for it to happen.
K: The gentleman says he is waiting for it to happen. I'm afraid you will have to wait a long time! (Laughter) It is a fact, it can't happen to you. You, yourself, see what is going on, therefore the actual fact, the truth of the matter frees the mind from disorder. The cause of this disorder is the separation as me and different from disorder - you understand?
So similarly can we bring order in our life? That is, to learn the art of putting everything in its right place. That is order. But you cannot put things in their right place unless the man who puts the thing in the right place is also very orderly - you understand? Naturally. So we are trying to find out what is order, and what is disorder. Disorder can be dissolved only when the division between me and the other ceases to be, psychologically. And one has to learn the art of putting things in their proper place. Money, which most of us, if we have lots of it, cling to, if you have little of it you want more of it, and so on and so on. Money has become tremendously important in the world. And also sex has become tremendously important - I am not going to talk about it, it is important. You know how important it is in your life. And when you give something such great importance that very fact that you are giving a particular thing great importance is disorder - right? If I give tremendous importance to exercise, so-called yoga, then I am putting that totally out of proportion. So putting everything in its proper place implies giving everything its right value - right? Can we do that? Do we want to do that? Or is it all much too difficult? Or you say, "Please, we have lived for so many years in this mess, let me go on. Don't interfere with this mess". And so you accept the mess and you are accustomed to it, you become comfortable with this mess, and you don't want to alter it. But a man who is seriously concerned not only with the world outside of us but also inwardly, to give money, sex, everything its proper place is to learn the beauty of freedom. Without that there is no freedom.
So then the next problem is: we live under great pressure, more and more. Pressure - institutional pressures, political pressures, economic pressures, social pressures, and so on and so on and so on. And we said perhaps the greatest pressure in most of us is the desire that we want to act, the pressure of tremendous desire - right? Are we following all this? May I go on?
I hope you are watching all this in yourself. Because you can listen to these words for the next ten years, fifteen, twenty years but at the end of that you say, "I am where I was". Because you don't apply, you don't say, "I am going to find out". You merely live at the level of words.
The next thing is: why is there such a tremendous pressure of desire in most of us? The pressure of sex, the pressure of desire for sex, desire for experience, desire to be popular, famous, desire to - you know, all the rest of it, what the activities of desire are. Desire for enlightenment, which is the most stupid desire! For enlightenment doesn't come through desire. You may go to all the highest peaks in the Himalayas but you will never find illumination there. It is where you are, not in India, or in Japan, or in some other place - or even Rome. (Laughter) Sorry to talk about Rome because I have heard this morning about the Pope being elected!
So if one is aware of oneself, one sees how desire is so extraordinarily strong - desire for power, to dominate people, you know all this, I don't have to go into details. You know it all very, very well. And we live under this pressure. And so not only physiologically one becomes ill, the strain of it, but also psychologically it is a great travail, it is a great problem. I desire, say for example, to be the most marvellous person, and it is a constant strain to become somebody, to be somebody, to achieve a result. So one can see desire, without being understood, the whole nature and the structure of desire, is one of the factors of disorder - right? Please do we see that? Please don't accept what I am saying, that is totally unimportant. Is that in yourself a fact which you have discovered for yourself, seeing desire in all its multiple forms and multiple expressions does breed confusion, does breed disorder - right? And most people have said control desire, suppress desire, or fulfil desire, go the extreme of desire - they have done all these tricks. Talk to any monk and they will tell you that you must suppress any desire, carnal desire, or any form of desire in order to serve god - whoever god is. And so there is always this suppression, control, constant conflict - you desire something, you suppress it, you rationalize it, you control it, you run away from it and so on. So what we are trying to do, what we are saying is: let's find out the nature of desire, how it arises, and whether we can give desire its proper place, and not in any way suppress it, control it, destroy it - right? We are going to go into that.
So one must find out the whole nature and the structure of desire. Find out for oneself, not be told what is the nature and the structure of desire. Then if you accept it you will come back next year and for the next thirty years and say, "Well, that is exactly where I am, I began and you have left me where I was after thirty years". Because one has lived on words, not actually gone into it for yourself. Why has desire become so extraordinarily important? It is encouraged through education, in every form, society, all things around us encourage this process of desire. I want to find out why desire has become important in oneself and what is desire? So I must first understand the nature of sensation - right? Sensory perception, senses. I must understand the way of the senses. May we go on?
The senses being touch, smell, taste and so on. And we never function with all the senses in operation. I wonder if you understand this? No? Taste becomes so extraordinarily important, if you are a gourmet, if you like good food, wine and all the rest of it, taste becomes extraordinarily important. Or if you are sensitive, music. Music becomes important, hearing a lovely sound and the space between sounds, and the quality of sound. Or something. So our senses are broken up, fragmented, we never see anything with all our senses completely. Right? Are we understanding each other? Can you look at something, the movement of the sea, the way of the clouds, the wind among the trees, to look at it all with all your senses fully flowering and looking. Can you do that? Then when you do that you will see as a test - you are not accepting what I am saying - test it for yourself - then you will see there is no centre from which you are observing. There is no division caused by the centre who says, "I am different from that". When you observe things totally, a woman or a man or a child, or your girl friend, husband, wife, with all the senses awakened then there is no one particular sense demanding an action. You are following all this? Are you doing it as we are talking about it? So senses have their right place, but they become destructive, divisive and conflicting when one particular sense is developed and the others are dormant or semi-dormant. Whereas when you observe something entirely with all your senses then there is no division in yourself.
So desire is part of these sensations, is the beginning of sensation - right? That is a fact, isn't it? See a beautiful woman or a man or a child, or a car, or a mountain, or a lovely proportioned house, or a garden, and perception, sensation and the desire arises - right? And the desire, that sensation, perception, sensation creates the image and then desire begins to operate. That is the whole movement of desire. This is a simple, obvious daily fact which you can observe if you are paying attention.
So where does the conflict, the trouble, the confusion begin, in the movement of desire? Right? You are following? Say, for example, I see a beautiful tree, or a lovely garden. I have got a piece of land and I'd like to have such a beautiful garden myself. That is, there is perception, sensation, the image-making which is thought - right? - and then thought pursues that which it has observed, which it has pleased. So wherever there is the movement of thought with regard to sensation then desire brings conflict. Are you understanding this? Is this clear? No, I see it is not. I will have to repeat it differently.
There is perception of a beautiful house, well proportioned and all the rest of it. Then there is sensation. That is normal, that is essential, otherwise I am blind, my senses are not acute, aware. But the trouble begins the moment thought creates the image of owning a house like that and working for it, identifying oneself with that house and so on. So where thought begins to interfere with the perception then there is division, then desire begins. You follow this? Is this clear? No, not what I am saying, for yourself. Are you also working as hard as we are working? It is hot in here. Are you working as hard? I hope so. It doesn't matter. It is up to you.
So the question is: it is natural to have the perception, sensation, that is natural, but can that moment stop and not thought come, and create an image and pursue that image which becomes desire? You understand my question? That is, perception, sensation is normal, healthy, but when thought comes in, creates the image then the image is pursued as desire, then the trouble begins. Haven't you noticed it in yourself? You can see a beautiful car and there is sensation and the image of you driving in it, driving it, the power you have and all that. But whereas seeing the car, sensation and stop there, Can you do it? You try it and see what is involved in it. In that there is no control. You see the whole implication of desire, how it arises, how thought then creates the image and pursues it. Whereas perception, sensation and looking at the car - or the mountain, the girl, or the boy, or whatever it is. Then there is no conflict, there is no suppression of desire, then you have the enormous energy that has been used up by the movement of thought as desire. Is this clear?
So the next point is - we are investigating into ourselves - why do we live so greatly on remembrances? You understand my question? Why do human beings live in the past, which is to remember? Right? You all look so puzzled. You had a pleasant day and you remember it, and it is stored up as a memory, and you delight in that memory, you live in that memory; or you live in a sexual memory, or the memory of some achievement that has been possible for you. So remembrance has become extraordinarily important for all of us - as experience, as knowledge. I am asking - we are asking, why? Do you understand? Not that we must not remember, of course you must remember how to drive a car, where your home is and so on and so on, the technological knowledge one has acquired, but psychologically why has remembrance such importance in our life? Right? You are asking this question yourself. So what is remembrance? What is the factor of remembrance? There was an incident that was pleasurable or painful, an event that brought a smile or a tear, and that is registered in the brain - right? Naturally, this is simple. And that registration becomes the memory, that registration is the remembrance of that delightful event, or that painful event. Now the question is: why should we register psychologically anything? You understand my question? I have put a question: why should the brain register an event which was painful or pleasurable? It may register things that are dangerous - right? Like a precipice, like a dangerous animal, or dangerous snake, or a dangerous person, a crook and so on, it may register. Those are all obvious daily facts. But why should the brain register the hurt, the flattery, the insult, the feeling that you are this and all the rest of it, why should there be registration psychologically at all? You have got the question, haven't you? Are we meeting each other?
Now we are asking: it is one of the factors of the brain to register, of necessity. I must register technological knowledge if I am working with machines and so on and so on. And also if I write or if I am a surgeon, a doctor and so on, it must be registered. But we are asking: why should one psychologically register anything at all? At least see the question first. Is it necessary? Does it bring a clarity? Does it bring greater energy, freedom and so on? Or psychological registration is one of the factors that destroys a real joy. I'll go into it presently.
We said the brain in its activity must register certain things, it is necessary. But we are asking: psychologically, inwardly why should the brain register? Is it a habit that we have fallen into, that when you insult me I register it immediately? When you flatter me, I register it immediately? Why? When you flatter me you are my friend, when you insult me you are not my friend and so on and so on. Now we are asking: can this registration stop psychologically? See what it means? Then that means regeneration of the brain. So the brain becomes extraordinarily alive, young and fresh because it is not registering that which is not necessary. I wonder if you follow all this? Now, is that possible? Intellectually one can see the beauty of it, verbally, say, "By Jove, it must be most extraordinary intellectually to have no psychological registration". It doesn't mean one is a vegetable, or empty, or all that, but there is a freedom, an extraordinary sense of elation, an extraordinary sense of youthfulness, the brain doesn't get old, worn out. So one must find out if it is possible. Because as we grow older the brain gets more and more mechanical, more and more fixed in a groove, in a track, and becomes hard, brittle, not pliable, quick. Now is this possible, not to register psychologically at all? You have got the question? Is the question clear? Yes?
Now, let's proceed to find out. Find out, it doesn't mean that I am going to tell you and then you discover it and say, "Yes, it is so". Then you will come back thirty years later and say. "I am still where I started."
We said the brain needs security, safety to function efficiently. It must register certain facts, how to drive a car, write letters and so on and so on, technology and so on. Then the brain has realized that putting order, giving order to register only things that are necessary, which is to bring order - right? Then we can proceed to find out why the brain or the psyche, psychologically registers. Does it bring safety, avoid danger? Does it prevent further hurts, further destruction, further obstructions? Or we have cultivated unconsciously the habit of registering. We have registered there, so why not here? From there we have moved to here, psychologically, outwardly it is necessary but psychologically, from there we have moved to here. And is that necessary at all? A very simple example: from childhood we are hurt psychologically, by parents, by other children, by the school, college, university, if you are lucky and so on and so on - we are hurt, we are wounded psychologically. And that wound is registered. And having been hurt then it registers isolation, fear and all the rest of it. Now is it necessary when you incite me to register at all? You understand my question? Is it possible to prevent registration? You understand my question? I hope so. It is possible only when you are insulting me, or flattering me, for all my senses to be awakened and listening. You understand this? Then there is no reception at all? Is this all Greek? (Laughter) I see the importance to have fresh, young, bright clear brain. That is utterly important. Is it possible to maintain that clarity, that precision, decision with that beauty of all that is implied until I die? It is not possible when there is registration of things that are not absolutely necessary. Right? So one has to find out why any form of psychological registration becomes memory, remembrance, and is it possible not to do it? One discovers if you go into it deeply it is possible. It is possible only when you are really attentive at the moment of insight, at the moment of flattery. Right? Have you tried this?
The other day a man said to me, "You are a damn fool, you are stuck in a rut" - it was rather impolite but there it is. (Laughter) So I went to my room and I said, "Is that a fact?" I want to find out, one may be stuck in a rut and one may be a damn fool. One investigates it and by watching very carefully you don't register, you listen to the word, you listen to the fact whether you are or not, whether you are stuck in a rut. Are you stuck in a rut? You understand? Are you? No, find out, don't answer me please. Somebody calls you what somebody called me, I hope more politely, and you want to find out if it is so. You neither deny nor accept but you must watch it, find out. If you are stuck in a rut, it is fairly obvious, you soon find out you are in a rut.
So registration does not take place when you are alert, awake, totally aware with all your senses open, there is nothing to be registered psychologically. Will you do it? No, you won't because pleasure has become immensely important for us - right? If you observe yourself very carefully you will see what a great part, perhaps the greatest part, pleasure plays in our life. The pleasure to find god, or illumination, the pleasure to be free, the pleasure to have money, possessions, lovely wife or husband and all that business, pleasure of sex, pleasure of power, the politicians with their pleasure of immense power. And so the registration of pleasure in most of our lives is tremendous - right? And the pursuit of pleasure has become a dominant factor: that is the remembrance of a past pleasure and the pursuit of that past pleasure as remembrance and desire behind it and searching out, asking, demanding, wanting. Our whole religious organizations are based on that. It is a vast entertainment, it gives great pleasure, which is great sensation, that you are in the presence of holy things and so on.
So we said, the registration of pleasure, of an event that gave you great delight, is registered and the pursuit of it in our life.
Now the question is: what is pleasure? When you are enjoying something at the moment you don't say, "How pleasurable it is, how lovely" - you are in it. Only a second later thought comes along and says, "What a lovely time that was, how beautiful it was, what a great sensation it gave me, what a lovely experience", so there is registration taking place, then thought is in operation. You are following all this?
We are talking about all this because it is part of knowing oneself, not from books, not from words, not from description, but actually knowing oneself. Knowing doesn't mean accumulating memory about oneself and from that accumulation observe. If you observe through accumulation you are only accumulating what you have already known. But whereas if you are observing afresh each time then it is like a vast river with a volume of water flowing, moving.
So what is pleasure? Is it time, is it thought as fear? We said the root of fear is time. The root of fear is thought. Thought which is remembered, remembrance remembers certain events that caused fear, registered, the remembrance of it and the next time this whole remembrance is projected. You are watching? So is pleasure time and the movement of thought? Or they are both the same, thought and time are essentially the same? So thought is the movement of pleasure, which doesn't mean that you can't look at a beautiful tree and enjoy it, a beautiful person, a painting or a lovely valley with all the purple shadows in it. Look at it but the moment it becomes registered and remembered it is no longer delight, it becomes a pleasure, which is the remembrance of things that have happened before. Now if you see the whole nature of this, completely, then pleasure has its place, delight and therefore psychologically, inwardly there is no registration of that event. The mind then, the brain then becomes extraordinarily alive, young, fresh without any neurotic reactions.


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 29TH AUGUST 1978

This is supposed to be a discussion, or a dialogue. A dialogue being a conversation between two people and as it is impossible to have a conversation with two people including so many, perhaps we could take a problem which may affect all of us and discuss it as though it were between two people. Or we could turn this into a question and answer meeting. So which would you like? Discussion generally ends up in an argument, which would be rather futile, offering one opinion against another, one judgement against another and so on. But whereas a dialogue, a conversation between two people who are friends, who are concerned about a problem which is mutual and perhaps they can talk over their problems deeply, quietly, seriously and with a sense of humour. Or we could turn this into a question and answer meeting; there too again what kind of question one asks, who is asking, what is the purpose of asking and who is going to answer the question, and so on. All that is involved in all this. So which would you like, or think it proper, to either question, dialogue or discussion?
Questioner: Dialogue.
K: If it is to be a dialogue what shall we talk about, remembering a dialogue is between two people, a conversation amicable, easy, quiet and penetrating? So what shall we talk over together?
Q: I would like to ask a question, not necessarily a dialogue. You were saying yesterday that the chaos and the violence in the world is a result of our everyday life. But I don't think it is as easy as all that. If you take the spectrum, at one end of the spectrum you put Hitler and at the other end of the spectrum you put a person like Schweizer, then you have two people who are doing something quite different: one person is trying to help humanity and the other person is trying to destroy humanity. Now if you leave that aside for a moment: take any one person in this tent, give them the right environment, the right job, they are free of conflict, they are not hooked on religion or dope and they get cancer. Now the conventional religious view would say that it is an act of god, which is obviously crackers. But you could say that this person has a disposition towards a disease. Now it does appear to me that in the world today there are people who are definitely for the forces of good and those for the forces of destruction.
K: The gentleman asks why do you say the world is in chaos because we are in chaos, each one of us, uncertain, argumentative, greedy, selfish, violent, which perhaps may project in the world, bearing in mind that we are the world: we are not different from the world. And there are good people, the questioner says, and there are some bad people, bad guys and good guys, and would it be erroneous on your part to say that because we live in our own particular individual lives, rather violent, ugly and so on, that maybe quite inaccurate.
What other questions would you like to discuss, talk over?
Q: I would like to ask a question, if I may. I was churning over in my mind what you said yesterday about registering memories. And what concerned me was if you were to ask me a question, if I was to totally experience what you were saying to me that at the end of the question, if I had totally experienced it, that I wouldn't know that you had asked me a question in order to be able to answer it. And what I would like to ask you is: is it possible that we have two parts to our communication, which are the two hemispheres of the brain, one which only receives and which totally registers all the time, and the other part which transmits, which in fact we need not register because if we experience that we need not register it. It is possible - my mind has got a blank now. (Laughter) When we receive we are not able to blot out that memory, that it is there totally and that in fact it is our choice whether we use one side of the brain or the other and to what we use each side of the brain.
K: The questioner says there are two spheres in our brain, one that is receiving, registering, memorizing, and the other part, perhaps the other part which is more free, which is not conditioned and therefore there is this duality going on in us. And memory, remembrance of a particular of this sphere is necessary. That is his question.
Any other questions?
Q: Yes, would you please talk about the problem that arises when the intensity of one's feelings and emotions block one's awareness.
K: When one's emotions and sentiments and reactions, which are intense and strong, block a perception, what is one to do?
Q: I understand that meditation is a way of life all day, so you think there is no need to sit down in lotus position at certain times. That is one thing. And the other thing is when we return from here and we are all alone in a crowd where do we find the strength to keep on?
K: Yes. Is it necessary to sit in a certain posture, lotus posture introduced from India and the East, is it necessary to sit that way to meditate? And is it necessary to set aside a certain part of the day to have daydreams! (Laughter) I know, I am only joking. And how is one to have, when one leaves here to have the strength to face all one's solitude, loneliness, all the travail of life. That is the question.
Q: Do you see any relation between the awareness and faith?
K: What is the relationship between awareness and faith? Yes sir?
Q: I would very much like to ask a question connected with the first question. This is that one can see fairly clearly that one's own psychological pain, the pain of the world as a whole is caused by us, a projection. But it seems that there is pain in the universe as a whole which is not caused by human beings. The sort of thing I refer to is the genetic imperfection of children being born with frightful diseases which one cannot put to human beings. In other words a slightly imperfect universe causes this pain. This is quite a problem.
K: If I understood the question rightly, may I put it in my own words to see that we understand each other? That there is not only individual suffering, each person suffers in a different way, but also there seems to be a universal suffering, a global suffering - children are born deformed, mentally retarded and so on and so on.
Now just a minute please - which of these questions do you want to discuss? Which is, first the question the gentleman asked: you may be in error when you say that because we live in chaos and uncertainty and violence and so we create a world that is chaotic, violent and so on. That may be a wrong question. Are you exact in saying that? I have reduced it to a small thing sir. And the other question is: do we have to sit in meditation in a particular posture, lotus as it is called in India and it is brought over into this country. And the other is, your question, emotions and sentiments, which are intense come in the way of observation, clarity and awareness. And the other question is: what is the relationship between awareness and faith? And that question that gentleman put, which is: there is not only human, particular human suffering but there is global, universal suffering. Now which of these questions...?
Q: What about loneliness?
K: Nobody asked about loneliness, I introduced it.
Q: The question about registration, the two sides of the brain.
K: Oh, yes, I beg your pardon - quite right.
Q: There is one more question.
K: Wait a minute sir. That gentleman asked that perhaps two spheres in the brain, one that registers, remembers, accumulates knowledge, experience, cultivates memory and so on, the other part may be unconditioned. What is the relationship between the two? That is right sir? Now no more questions.
Q: One more question. What is the source of urgency, energy to go into all these questions?
K: What is the source, the drive, the push, the pressure, why should one be interested in all these things?
Q: What is the beginning of memory and is there a point in time when the mind sees the age of a problem?
K: What is the beginning of memory and what is?
Q: Is there a point in time when the mind sees the age of a problem, like fear being older than jealousy?
K: I don't quite understand.
Q: I can see fear is older than jealousy. There are times when I can see the age of a problem. It is a rather serious question about reincarnation.
K: Ah, you want to discuss reincarnation. Now which of these questions would you like to talk over together?
Q: Global suffering.
K: You decide. (Laughter)
Q: Emotions.
Q: The use of energy.
Q: Reincarnation.
Q: Krishnaji, could you deal with them all in some way by answering one question?
K: The questioner asks: could you include all these questions in one question, in one statement. Perhaps we could.
Q: You said we could forget the past and...
K: I never said we could forget the past sir.
Q: Forget the past, you said it the day before yesterday.
K: No, I did not.
Q: When you have got suffering you have forgotten it, in your finger - and the past is difficult to forget. I want to know how we can forget the past.
K: Forgive me for contradicting you sir, but I did not say forget the past. You can't forget the past. We will go into all this by taking one question, which perhaps will include all others. now which shall it be? Just think it out sir. Look we have had several problems put to us and the gentleman suggests that we should perhaps by investigating one question, one statement, you could perhaps include all the others. I think that it could be done. But which shall we take which will include all the others?
Q: Emotions.
K: Just take a second sir. Take just a second. Let's find out. Which question would include all the others?
Q: Where do all these questions come from?
K: What is the source of all these questions?
Q: The source is the energy which asks the question.
K: Is that what you are interested in, the source of the energy that asks all these questions?
Q: No.
Q: Could you answer the question: what is insight, by what process does it come about?
K: Look there are so many.
Q: The registration in the mind.
Q: You decide, or we are never going to start.
K: You are quite right. (Laughter) Could we take up the relationship between awareness, faith and emotions, meditation and what is the need of a brain that it should register at all, not the two but the necessity of registering at all. Could we by taking one question, I think we could do it, I suggest this, I am not saying it must be that way, I suggest that we discuss what is the relationship, which would include all these. What is the relationship between awareness, faith, meditation, the registration, the global suffering of man, in which is included the suffering of each one of us - right?
Q: And the registration.
K: And registration - I said that.
Now, shall we begin by talking about registration and relate that to awareness and to the intensity of our emotions and so on? Right? So we will begin if we may, if - please correct me, I am not the Delphic Oracle - if you think we should discuss something else we are willing but let us begin by asking: what is the need of a human mind, brain to register anything at all? First of all, are we aware, know, cognizant of this registering process going on? You understand? I am just beginning with that. Do you, as a human being, know, or aware that you are registering? You understand my question? Or you have accepted the statement and then you proceed to question the statement? Are you aware that you are registering certain things? An unhappy incident of yesterday is registered. Are you aware of this registering process going on? Or you are merely accepting a statement by somebody else? You see the difference? If I accept a statement that you have made and question about that statement, which is one thing, whereas if I am aware that I am registering, then my question has a different quality to it - right? So which is it we are doing now? Are we aware that we are registering? Are you aware now, sitting there that you are registering what is being said, which means that you are actually listening to what is being said. Right? Are you? Or are you still concerned about why the need for registration? You see the difference?
Can we proceed this way, slowly?
Q: Sir, one is aware that one holds on to what is being said.
K: Yes, that is it. One is aware that one holds to what is being said? Now why does one hold on to what is being said? When the speaker says there is no speaker, you are listening to yourself, you are investigating yourself, why do you hold on to a statement made by this person? - which means you are not actually listening to yourself.
Q: Sir, because you want to act on it.
K: No, no. You see the difference sir? If you are told you are hungry, that is one thing; but if you are really hungry that is another. Obviously, right? So which is it? Are you really hungry? Or you are told you are hungry? Which means, are you aware that you are registering, holding on to a statement, to a phrase, to a conclusion, to an idea and so on, which is registration going on? Right sir? Now why do you want to register what is being said? Because the speaker must have either a reputation, or you think he knows something more than you do, or you are expecting him to solve your problems, so you are depending on another. The other says, "Please, don't depend on anybody, including the speaker." You follow?
So, let us be clear in this matter. Are you aware of the whole momentum, the movement of registration, when you can see a tape recorder registering - right? Are you similarly aware that you are recording? Or you have been told that you are recording. See the difference. If you are told that you are recording that is one thing, it has no value, it is just like a tape, you can wipe it out and a new tape can be put in; whereas if you discover for yourself that you are registering and ask the question: "Why am I registering, what is the necessity of any kind of registration?" Then we can proceed, then we can communicate with each other. But if you are saying that you said that yesterday about registration, I am awfully interested in this idea, let's talk about it. Then it remains merely at the verbal level, it has no meaning. At least for me, it has no meaning whatsoever. Whereas if you say, "I want to find this out, why I register" - can we go along that way?
Why do you register, if you are aware of it? Obviously you register when something is dangerous - right? A precipice, a snake, a dangerous animal, or a dangerous man, or a motor coming hurtling towards you, it is danger. You immediately register it, in order to protect. And also you register when there is pleasure. So this process is going on all the time. The registration of everything that is dangerous - right? And everything that gives one a great pleasure. One can say the registration began with the first man - the cave man, however they lived. You can see there they had to register danger otherwise they would be destroyed. So let's find out what is dangerous for us to register, and then we can go on to the other. What are the most dangerous things in life that should be registered? Not depending on individual opinions. I wonder if I am making myself clear? Because to me one thing may be most dangerous, and to you, you say that is too silly. So it must be a common factor for a human being, whose necessity is to register danger and therefore avoid - right? Danger means avoiding, not going near it, not touching it, not be involved in it - right sir? So what is most dangerous for you, us human beings?
Q: What disturbs the mind.
K: No, no. What is most dangerous? Not what disturbs your mind You are going off into some - please begin at the lowest level.
Q: That is what disturbs me, that is most dangerous for me.
K: You see what I was trying to void. What is most dangerous for me - I said maybe not so dangerous for another. So don't look, if I may suggest, don't take yourself and say this is my particular danger. See the danger of what is dangerous for man.
Q: Survival.
K: Yes, which is non-survival? Not to survive. Sorry I am putting it wrongly. The demand is to survive. Anything that destroys that survival is dangerous - right? For all human beings, not for me or for you, for all of us.
Q: Why?
K: Why? Why should we survive?
Q: May I restate the question? What is more important than survival?
K: Wait sir, we will come to that slowly. Come to it sir. Survival, and the lady said why should we survive. It is a serious question. Why should we survive? What is the need for survival and this urgency, the demand to exist, to survive, to live? Come on sirs, answer it.
Q: Instinct.
K: Instinct. That is not it. The birds have the instinct to survive, the animals, the reptiles, the most elemental - you know everything demands survival.
Q: Pleasure in life.
Q: Fear of death.
K: Fear?
Q: Because we think it is important.
K: I don't see why you even asked that question: what is the necessity of survival. Here you are! If you hadn't demanded to survive you wouldn't be here and I wouldn't be here, none of us would be here. The parents would produce us, they wouldn't exist either. So the world wouldn't exist. So anything that is dangerous to survival we must register - right? Physically a car coming towards us we jump our of the way - right? So there must be some kind of registration to protect the organism - right? To have a roof, to have clothes, to have food, that's apparently natural in every living thing. And so we avoid anything that is dangerous - right?
Let's go into it a little more. Is belief dangerous to physical survival?
Q: Yes.
K: So you have no belief?
Q: A particular belief.
K: I understand sir, I understand. I believe in something, or in some idea, in some goal, and so on, a belief, so I am asking each one of us, I am asking: is belief a danger to physical survival?
Q: No.
Q: It may be.
Q: In Northern Ireland.
K: In Northern Ireland.
Q: Don't let's go into politics right now please.
K: I know.
Q: A misguided conscience can be...
K: No, no please. I am taking belief, don't begin too many things at once. Take one factor, go after it step by step into it. Is belief a danger to survival? I believe in Catholicism and you are a Protestant, I am a Catholic, we believe in different things. Look what is happening in Northern Ireland, what is happening in the Middle East and so on and so on. For physical survival, apparently belief is a most dangerous thing.
Q: Sir, could I ask you do we not need belief in technical matters?
K: In technical matters, why do you even there have belief? You work, you learn and you go on.
No, just please go into it for yourself, don't question me, find out if you have belief, any form of belief and doesn't that belief divide people? Belief can be a conclusion, a concept, an opinion, strongly held opinion.
Q: Prejudice.
K: All that, included. We can put a lot of these words together but let's find out if each one of us has a certain belief, that I am a Christian, that I am an Englishmen, a Frenchman, or - you know, all the rest of it. Isn't that a tremendous danger for physical survival?
Q: Yes.
K: You say yes, sir but are you free of it?
Q: No sir. (Laughter)
Q: Belief in the good in every one of these beliefs.
K: So I know. We teach in the school every one of these things. So history may be rewritten differently.
Q: Surely belief...
K: You are not really interested to find out for yourself. For God's sake, do listen.
Are you really serious to find out the necessity of registration and the inadequacy psychologically of any form of registration? We are discussing that. If you say belief is a danger then why do you hold on to it, saying I am a Hindu, you are a Muslim or a Jew, or a Communist - why do you hold on to these words?
Q: Perhaps because one doesn't see it completely.
K: So, the gentleman suggests you don't see this completely. The danger, you don't see completely the danger of any form of belief, which is obviously non-fact. Why do you hold on to that?
Q: All belief is a support structure.
K: Yes, belief is a support. If it is a dangerous support why don't you drop it.
Q: I have dropped some.
K: Ah! (Laughter)
Q: But not all of them, when I see all of them only then will I drop them.
K: It is like all of us sir, we want to keep some which are pleasurable, pleasant, comfortable and the others we discard.
Q: I suggest, if I may, that it is not the sensations, the physical sensations of a dangerous experience that we register but that it is the reasoning that we attribute to it at the time that we register in our minds.
K: That is right sir. Let's go step by step into it sir.
We have talked about physical survival and anything that is dangerous to that must be totally avoided if you want to survive. And belief, any division between people is most destructive - right? If you are a Christian, I am a Buddhist, and I fight for my Buddhism and you fight for something else, there is no physical security. Every war has shown this - right? Every war is the result of our particular conditioning, of our particular beliefs, etc. etc. So will you drop all those beliefs because that is the most dangerous thing for survival?
Q: Are you saying that anybody who believes in anything, from the people you mentioned yesterday, the politicians, priests, gurus, is not being honest with themselves, and that only Krishnamurti can put forth the truth? That only the truth is available from you and we must not believe anything from any other person?
K: I couldn't hear the whole of it sir, somebody who has understood it please repeat it.
Q: It is not the belief that is the threat to survival, it is the belief in the belief that is the trap to survival, it is an attitude of mind. The feelings that the belief is something true for all time.
K: Sir, drugs are dangerous for survival, drink is dangerous, smoking and all that business - do we drop all those things because they are dangerous?
Q: When we see a cigarette...
K: Sir, that is just it. So really we are discussing intellectually, verbally this idea of survival. We really don't care if we survive or not. We just exist.
So let's proceed from there. Psychologically why do you register?
Q: Fear.
K: No, just look sir. Look. I can answer these questions very quickly, but do please enquire. It is a conversation between us two - us two is all of us, you and I, a conversation, in which we are saying: why do I, or you, register psychologically anything?
Q: We can't help it. It just happens.
K: It may be our conditioning. It may be our education. It may be our social condition and economic and so on and so on. So we are conditioned to accept this psychological registration. Now we are saying, all right, that is a fact. Now why?
Q: Does one actually register in fact?
K: Yes, one actually registers, that is a fact. But I am asking why? Do find out. Ask yourself sir, not me ask you, ask yourself: I register my hurts, my pleasures, what you said to me, what you didn't, do, this, that, ten different things. Why do I register psychologically?
Q: Biological registration has gone into psychological registration.
K: There is biological registration which we said is necessary and psychological registration. We said why do we register psychologically at all?
Q: For security. To feel secure.
K: Is that so? Or you are isolating yourself which gives you the illusion that you are secure?
Q: Because we have no choice.
Q: Because we think we can solve things by thought.
K: You say we have no choice - why?
Q: Human nature.
K: No. The gentleman said we have no choice. What do you mean by the word 'choice'? Is danger a choice? And why do you choose?
Q: Conditioning.
K: No, no, don't just throw out.
Q: Can we say biologically, let's say I like smoking or whatever - right? This is dangerous but it is pleasurable so thought has a choice.
K: Yes. Sir we are trying to find out the meaning of that word 'choice', the depth of that word. I choose between two pieces of material for trousers or a coat. Wait, wait. Choose. And I choose to go to that place and not to that place. I choose this guru and not that guru. I choose to believe in this and not in that. I am questioning, asking you, if you will kindly listen to find out, why do you choose, what is the source of your choice?
Q: Inattention.
Q: It is a question of pleasure again.
K: No, no. When do you choose? Don't you choose when you are uncertain? A man who is very clear, very clear, there is no choice. It is so.
Q: When you don't know.
K: Sir, that means what? That is right, when you don't know. Do you think you will find...
Q: One thing you choose on a certainty, and the other on a non-certainty.
K: Yes, that is the same thing. When one is very clear you don't choose, when you know exactly what route to take to a certain place there is no choice. It is only when you are uncertain you begin to choose, or ask, question, find out. So I am asking psychologically choice exists only when you are confused, uncertain - no? When you are very clear there is no need for choice. So a mind that is confused chooses. You are all silent at that statement.
Q: Could we talk about why the mind chooses?
K: Wait sir. I want to see - please look at it sir. We are discussing, trying to talk over together why the brain registers. The brain biologically we said, organically must register. Psychologically, inside, we are asking, why do we register at all? Somebody said because we have no choice in the matter. And the word 'choice' implies choosing between this and that. Now when you see danger you don't choose - right? You see danger and move. You don't say, "Well, shall I go to the right or to the left, is it right, wrong" - (Laughter)
So similarly I am asking: psychologically what is the need for registration? Does it help us to protect ourselves?
Q: Yes. When you set out in life we are concerned with the survival of the body but soon the mind takes over.
K: That is what we are saying. Physical survival has skipped into psychological survival - right? I say, why?
Q: It exercises a sense of identity.
K: Identity with whom?
Q: Because we don't really know what is right?
K: So you want to find out what is right? How do you find out what is right when your mind is uncertain, and confused? No you are going off, you don't stick to one thing at a time. Please forgive me. Psychologically why do I register?
Q: Because we want to register.
Q: Because I am not whole.
K: No, sir. Look into yourself, you will find out.
Q: In order to build up experience.
K: In order to build up experience, which is knowledge, which then becomes memory. And without memory, without knowledge you are nobody. So we say "By Jove, I must have some knowledge about..." - right? - otherwise I am nobody. Is that what you are saying? You are not thinking about all this.
Q: One wants to protect oneself.
K: One wants to protect oneself. Biologically, organically, you have. We have learnt how to do that very well. In spite of wars, in spite of terrorists, except the victims. Now we are saying psychologically do you protect yourself? What is it you are protecting?
Q: I think it is...
K: Please answer me. What is it you are protecting?
Q: All this memory.
Q: Your idea of yourself.
Q: Our minds become so cluttered up with what is in our minds that it becomes greater than our experience of our bodies. So our minds become up there and we are more aware of our minds than our bodies. And we think that it is our minds that we should protect.
K: So you give more attention to your body and less attention to your brain.
Q: No, the other way round.
K: Yes, get more and more muddled. (Laughter) You see sir, we psychologically register in order to be something - right? Psychologically - right? I register where I was born, that is simple. The brain registers because it has been trained to accept certain strata of society, and that gives the person psychologically a position, a sense of power, a sense of superiority. So this registration psychologically gradually builds up the ego, the 'me' - right? Don't accept what I am saying, please look at yourself. If you didn't register psychologically would have an ego?
Q: No.
K: Obviously not. Psychologically you are aggressive, abrasive, violent, it gives you a certain sense of - you know, authority, a certain sense of assurance. So this gradual process of registration psychologically builds the sense of the 'me'. That is a fact, no? Me, my opinion, my judgement, my wife, my husband, my girl, your girl, boy, my house, my quality, my experience, my hurts, my fears, my - I am all that, psychologically. Right? It is a fact. You don't have to agree with the speaker, it is so.
Then I say to myself, why do I build this ego, why is there this constant building of the me?
Q: To protect it.
K: What are you protecting?
Q: I am just trying to hold on to it, more and more.
K: Yes, sir. After building it up you hold on to it, cling to it, you say, "I daren't break it down."
Q: It is like a sand castle.
K: Sand. Don't go off into similes. Stick to one thing. So I say, what is the need for it, because that brings enormous trouble, enormous pain? I am hurt, I am frightened, I am anxious, I am jealous, I am greedy, I must not, I must be - you know - this battle is going on constantly, emotionally getting stronger and stronger, more intense. And what am I building? What is the reality of this structure? You understand? The reality, in the sense this is real, the microphone in front of me is real. Actually I can touch it. Can I touch the psychological structure of the 'me'? I can't. So it is merely a building up of words. This is rather difficult to accept. One builds in relationship the hurts, the flattery, the comfort and so gradually out of that I depend on you. And you hurt me by doing something so I cling to you not to be hurt. And so on and so on. Now, why do we do this?
Q: We are protecting the part of us that does not know.
K: No. We don't know what will happen if there is no building up the 'me'. Right? I will find out. I will find out if I say, "All right, I will find out, there must be a process where the building up is not" - right? Then I will find out what happens. But to speculate what might happen before is such a waste of time and energy.
Q: That's what makes the fear do it.
K: So: first you build it up, society helps, religions help, everything helps to sustain the structure, and then you are afraid to loose it - right? And then you proceed to meditate how to get rid of this self - no? So before we say how to get rid of the self, let us find out why you build it.
Q: The need for power.
K: Yes, all right, it leads to power, put it any way you like. But the fact is this constant assertion, this constant building up of the 'me', psychologically, is it not a great danger? A great danger in your relationship with your wife, with your girl, with society, with anything. Is it not a great danger - because the danger is that you are in constant struggle, constant battle.
Q: It is difficult for you to adapt.
K: No sir, find out why you are - are you aware that you are building the 'me' up? And from that structure you have strong emotions, you want to express, you want to assert.
Q: Is it the need for pleasure?
K: Yes, all right, for pleasure and also it's fear, and also it is greed, and also it is constantly in pain, being hurt - you know. So don't take one thing and say it is that, it is the whole thing.
Q: Is not the 'me' a myth - is there not a myth that we believe in that if we don't survive psychologically we shan't survive.
K: It may be a myth sir but can't you throw away that myth?
Q: Have we been conditioned to this myth?
K: Yes, if you are conditioned to this myth, can't you uncondition yourself, can't the mind say, "It is nonsense"? See we don't want to do that and we talk round it all the time. If I am aggressive it gives me pleasure, it gives the structure of aggressiveness, it makes me violent, rude, vulgar and I like it. All right, keep it! Don't talk about meditation, etc. etc. etc. If that is a fact find out why you register these things, why you hold on, and whether it cannot be totally dissipated. If you say it cannot, that is the end of it. All right you cannot. If somebody says, "Find out if it can or not" - then you say you are an illusion, you are an ass, you don't know anything about it.
So whereas I am suggesting psychologically there is no need for registration, if you see the danger, real danger, as you see a precipice, real danger of this psychological build up of the 'me', then you find out how to be free of it. Not you, you are part of that. There will be no toleration of the 'me', with all the opinions, judgements, evaluations, aggressiveness, fear, pleasure, you know, the whole bundle of it.
Q: What about the registrations that have already taken place from childhood before you are able to reason in this way?
K: What about the registration that has taken place from childhood. If you see registration is a danger, then the childhood registration till now disappears.
Q: We don't see it though.
K: That is all I am saying sir. We won't see the danger of it, we like it. We like our fear, we like - you accept it, aggressiveness, we like to live in constant battle with ourselves, that gives us a sense of well being, that at least you are alive. And so on and so on.
Q: It is comfortable.
K: All right, sir, it is comfortable.
Q: What can we do with the vacuum that is left?
K: You see - what will you do if you are in a vacuum. That is, you don't know what will take place if there is no registration. Find out. Not say you will live in a vacuum. I say to you that you won't. What is the matter? On the contrary, a man who is in constant battle is not living.
Q: How do we find out?
K: How do I find out what?
Q: How can you find out what else there is? What is the alternative to having this ego thing. How can we find out what the alternative is? How do we go about it?
K: I don't understand.
Q: Have a faith.
Q: How did you do it? How did you get rid of your ego?
K: How do you know I have got rid of it? (Laughter)
No sir, don't bother about me. (Laughter) I have been a long time at it, from the age of fifteen. For me, when I was born, probably it was not there. But that is totally utterly irrelevant to you. What is relevant is you, why you hold on to this thing, this miserable unfortunate suffering 'me'. And to escape from that you go off to India, put on robes and put on beads - you know. (Laughter) All that nonsense goes on.
Q: Because we live in the past or the future, not in the present.
K: Please don't bother about me. Just find out why you build, see the consequences of building this structure, the consequences of this structure, and if you like it, if it pleases you, if it gives you comfort, know in that comfort there is tremendous danger, that you suffer, that you go through all kinds of neuroticisms, you know what is happening. If you say that gives me comfort, stay with it.
Q: In other words we are too lazy to change.
K: Yes. Now how is that? I perceive, or I am aware that I am building this structure, thought is building this structure all the time, sleeping, waking, dreaming, day dreaming, walking, all the time, concerned about itself. Now what is the way, what is the process to end this thing? You don't ask that.
Q: If I may - if I ask myself why I collect these identifying things about me, who do I ask in order to get past the me?
K: No I am asking you.
Q: I understand. I don't mean ask a person. How does an I do this?
K: I'll show you sir in a minute, look.
Q: O.K.
K: Is it a fact to you, that you are building psychologically this illusory structure, which has become such an extraordinary reality to one? Are you aware of the structure first?
Q: I think so, yes.
K: If one is aware of it, what do you mean by being aware of it? We have come back to the original question: what is the relationship between awareness and faith? There is no relationship whatsoever between awareness and faith. Faith is not a fact. It is a belief.
Q: Define faith. What does faith mean to you?
K: Nothing. Please don't bother about - so are you aware of the structure? Please let's be for five minutes serious. Are you aware of the structure in yourself? If you are, what do you mean by being aware? In that awareness is there a duality, that is, I am aware of that? You understand my question sir? I am aware of that light, that light is different from me. Now am I in that same position when I say I am aware of the structure, the structure being different from me? Or the structure is me?
Q: It is a very comfortable feeling.
K: No, no. It isn't a question of comfort or discomfort. Please move away from those things, forgive me, you are just going back to that. Which is, am I aware as though the structure were something separate from me, away over there, or near, and I who am aware is different from that? Or I am that? You understand? Obviously. Right? I am that. That is, the observer is the observed - right?
Q: I question if that is true or not.
K: No, no. There is no question, don't hesitate so, see it is so simple. I have built up this structure, the structure has been built. And part of the structure is, I am different from the structure. I am the soul, I am the great man, I am the, etc. etc. Or I am full of knowledge and the structure is not knowledge. You follow? So I am asking: do you see the structure as something separate from yourself?
Q: No.
K: If you really say no, that means, what does it mean?
Q: (Inaudible)
K: No, sir. Oh, for half an hour, do please put your minds to this I beg of you. Are you different from your aggression? Obviously you are not. You are aggression, it is part of you.
Q: We alone can change it.
K: No. Who is we?
Q: I mean we ourselves. We can change.
Q: If I was just my aggression I wouldn't know about my aggression.
K: Oh yes you would.
Q: How?
K: Your friends would tell you, "Don't be so aggressive." (Laughter) If he is a friend.
Q: You ask us to look for ourselves, well that surely implies...
K: No, madam, I am asking this, please listen to it, if I may suggest. I am asking you how do you observe this structure? You can observe the building, see it away from you. But this structure you can't separate it, say "It is not me", it is you. Your fears, your quarrels, your ambitions, your aggressiveness, your anxieties, all that structure is you. There is no argument about it.
Q: But you are not a united thing. You are all sorts of things and they are all in conflict with each other.
K: That is what I am saying.
Q: How do you take aside one part of you and observe other parts?
K: No. The observer is part of the observed.
Q: Yes but you couldn't observe yourself in totality if you were...
K: Oh, yes. I can observe, I can say I am fear. The next day I say I am pleasure. The third day I say I am so jealous. But is part of the whole thing. Now that is what I am saying. Please, if I may suggest, please give your attention to this, which is: as long as the 'me' separates himself from the structure, the 'me' that separates itself from the structure, as long as there is this division there will be conflict, there will be fights, there will be nagging, there will be anxiety, and all the rest of it. But the fact is: the structure is you.
Q: Sir, the conflict seems to be inward, in the individual and it somehow seems to be a conflict between what you were talking about the senses not being fully alert, and also the mind, the intellectual mind wanting to take individual problems and fears or tendencies.
K: Sir, all that is included in that. Your individual tendencies, idiosyncrasies, your particular talent, or lack of talent, your capacity - include everything that thought has put together as me. That is the structure thought has created. Then thought says, "I am different from the structure."
Q: I don't think everybody thinks that they are different from the structure.
K: I don't know.
Q: I don't.
K: Do you. I am not talking to you personally madam, but I am just asking: does each one of us realize that we are the structure and that structure is not separate from us? If you realize that, if that is an actual fact then a totally different action takes place.
Q: Are you saying that the part of us that is made up of our belief is our outer shell and that in order to grow and evolve we have to break through something?
K: No, no, no. I am not saying anything of the kind. I am just saying sir - don't translate what I am saying into your own - you know when I speak in India, which I do unfortunately, or fortunately, they translate what I say into their own particular language and most of the languages in India are derived from Sanskrit, and the words they use are loaded with tradition, all kinds of meanings. I say, please don't translate what I am saying, just listen to what I am saying, which is very difficult because they immediately translate. They think by translating that they have understood. They have understood the traditional meaning, say for instance of awareness. They have got a special Sanskrit word for it, in that word there is all kinds of connotations in that word. So please, I am just saying, as long as there is a difference between the structure and the observer there must be suppression, there must be conflict, there must be escape, there must be going off to India, to find how to do this and how to do that, meditate, surely, not cooking and so on and so on and so on. Whereas when there is the actual proof, the fact that the observer is the observed, the structure is me, me is not different from the structure, then there is a totally different action. That is what I want to get at.
Q: Sir, if you realize that and there is a sort of silence, how do we keep that and not go back?
K: When you see a danger, a precipice, or a dangerous animal, you don't go back to it, it is finished.
Q: It seems to me that this process of separation is a fundamental process of all the conditioning that goes on, and everything that I seem to do to try and go against this conditioning, always seems to be just another part of this conditioning.
K: Yes sir.
Q: How on earth do I get around that?
K: I am showing it to you, you don't listen. Not that you must listen sir, but I am pointing out something. When you say "I am that conditioning, conditioning is not different from me" - when that becomes an absolute, irrevocable truth, a fact then there is totally different action out of that fact.
Q: Then what happens?
K: Ah! Then what happens - that is exactly what it is. First you don't come to it but you say then tell me what happens. (Laughter) You don't want to climb the mountain, which is arduous, which demands that you carry little, dangerous, I have played with all this, I have done this, some part of it. It is dangerous to climb mountains. So you go lightly, not with heavy rucksacks and all the rest of it.
So this demands that you work, that you look. But unfortunately all kinds of interruptions take place. Some of you this morning I saw doing exercises - good or bad, that is up to you - but here you don't even give ten minutes to find out. Find out what actually takes place when the observer of the structure is the observer himself - the structure is the observer. Then you will find there is no conflict at all - right? When you are that what can you do? You follow sir? So there is no conflict and therefore there is energy. I won't go more into it because that is too - where there is energy, complete energy there is emptiness.
That is enough for today, isn't it? Perhaps we can continue with this on Thursday. Would you agree to that please?
Q: Yes.


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 31ST AUGUST 1978

K: What shall we talk about this morning, talk over together?
Q: Could we please request you to say something about the energy of consciousness?
K: Would you talk over together the energy that you talk about.
Q: I feel after Tuesday's discussion that there is some confusion over the word 'observation', in as much as what we generally call observation is in fact commentaries after the fact and not observation at all.
K: What do you mean by observation? We generally observe after the event and not observe as it is taking place - is that what you mean sir?
Q: Yes.
K: Any other? Madam?
Q: Could you speak about learning, and what is learning, what is relationship? And can one learn about oneself through relationship?
K: Can one learn about oneself through self observation?
Q: And relationship with others.
K: Can one learn through relationship with others about oneself. That is the question?
Q: Yes.
Q: Please talk on emptiness.
K: Just a minute.
Q: You have said that silence is the one fact. I wonder if you could enlarge on that.
K: Silence is a fact and could we go into it, enlarge it, and see the depth of it, the meaning of it.
Q: Could you go into emptiness please?
K: Could we go over together, talk about that which you have said about emptiness.
Q: The question of registration, whether one should register or not.
K: Oh. The question of registration, whether one should register or not. I wonder if you were here the other day sir, I think we discussed it two days ago, or the day before and I hope you will not mind if we don't go into it because we went into it pretty thoroughly.
Q; I wonder, could we talk about the energy of violence.
K: Talk about energy of violence.
Q: (In French) ...disorder.
K: Disorder. Can one be aware of oneself and at the same time observe one's disorder?
Q: Can one be one with fear and so on and at the same time observe it.
K: That's it sir.
Q: You said that we shouldn't make an effort but that we should work on ourselves. I don't understand not to discipline and not to make the effort and still be working on ourselves. Can you make that more clear?
K: Can you talk over together about effort and discipline and without effort can one observe oneself.
Now just a minute please: we have had so many questions. I don't know of whom you are asking these questions, because we are asking these questions of ourselves and trying to find a solution, an answer. So these are the questions: energy, can one learn about oneself through relationship and also what do you mean by that word 'learn', can one learn about oneself through relationship and what do you mean by learning. The other is to talk about emptiness, silence. I think that is about all. And that lady points out can one observe oneself in action, and that lady put a question, which is, effort and discipline seem to go together, and you apparently point out a different way of observing, acting. So which of these questions shall we take?
Q: The last question: you also point out that you must do it. It seems like a contradiction.
K: You also say you must do it, that is, test it out. Test it out, test out what is being said in one's own life and not depend on somebody else. Now which of these questions shall we talk about?
Q: Learning and relationship. (Laughter)
K: Learning and can one learn about oneself through relationship. Now which of these questions would you like to talk over together?
Q: Energy.
Q: Silence.
Q: Silence and energy.
K: Silence, emptiness, relationship - all right, I think we can bring it all together in talking over this question of what is learning, and can one learn about oneself in any kind of relationship, and perhaps if we could go into that rather deeply we might be able to answer these several questions about energy, silence, discipline and effort, and can one observe without any effort and discipline, and is it possible to be aware at the same time when one is acting, conscious? Right? And silence and so on. Can we bring all this into this one question which has been put: what is learning and can one learn through relationship? Can we go into that and bring all the other factors into it? May we?
Audience: Yes.
K: All right. What do we mean by learning? I think this is a fairly important question, if we could go into it rather slowly and carefully. We learn from books, we learn from parents, colleges, universities and so on, and also we learn through experience. We learn through various forms of events, which all become knowledge - right? That is fairly clear: that we gather information, experience, and various forms of events and incidents that happen in our life, and from all these we accumulate knowledge, and from that knowledge we act - right? That is one way of learning.
Is there another way of learning at all? That is, we know the ordinary way of learning. Is there another way of learning? Because the ordinary way of learning, the implication of learning in the ordinary way, is to accumulate knowledge and act according to that knowledge, therefore that learning helps us to become more and more mechanical. I don't know if you follow all this? May I go on with it? This is not a talk by me. We are sharing this thing together. I can go into it but you will also have to join in, in the investigation of what we mean by learning. So it is your responsibility too, not just mine talking about it.
The ordinary everyday form of learning is to accumulate through experience, events and accidents and so on, a great deal of knowledge, and that knowledge is always the past. There is no future knowledge - right? And if we act according to that knowledge it must be action based on the past, based on knowledge and that knowledge can be expanded infinitely, or to a certain extent, but it will always be limited, it will always become a routine, mechanical. So we are asking if there is another way of learning. Learning through accumulation of knowledge and acting according to the accumulation of knowledge, acting and acquiring knowledge from that action: or having acquired knowledge through various forms act, from that. You follow? Do you understand? Am I making myself clear?
Q: Yes.
K: That is, I accumulate knowledge about science, about technology, doctors and so on, accumulate it. And then from that accumulation I act. Or act and through that action learn. And having learnt a great deal through action that also becomes knowledge. So both are the same essentially: acquire knowledge and then act, act and from that action accumulate, which becomes knowledge, so essentially both are the same. Both tend to become mechanical. If this is clear then the question is: is there a way of learning which is non-mechanistic? I don't know if you are interested in all this. To find that out we must be very clear that the mechanistic activity of accumulated knowledge and the whole movement of that, one must be very, very clear in oneself. Can we proceed? Please as we are talking over together, find out how you learn, whether this learning is becoming more and more mechanistic. You hear me, the speaker, read about it, listen to tapes, learn, accumulate knowledge and then say, "Well, I am going to practise that." Therefore that practise becomes mechanistic.
Now we are asking: is there a different movement which is not mechanistic? - which is also learning but it is not accumulated knowledge and acting from that - right? Is this clear?
Audience: Yes.
Q: Sir, part of that mechanistic process might be an attempt to destroy the knowledge that you have accumulated.
K: Yes, which is still mechanistic. You try to get rid of that past knowledge which you accumulated, you say that is not the way to learn so you learn in a different form but yet accumulate.
Q: Yes.
K: This accumulation process goes on all the time. So we are asking, please: is there a different way of learning which is accumulated, which is not mechanistic, which is not all the time functioning on the past movement. Right? We are going to find that out. Do please enquire, question, challenge and all the rest of it for yourself and find out.
We said very clearly, action and then knowledge, knowledge and action are both essentially the same. Now we are asking: is there a different learning? Don't jump to conclusions, don't say spontaneity, don't say it is intuition. Don't let's be caught in words. Is there a way of learning which is not mechanistic?
Q: Does silence come into this?
K: You see, you are jumping. It is as though you don't know.
Q: Through suffering in relationship.
K: Wait madame we are coming to that. We are starting with, is there a question mark, therefore you don't know. So don't say it is silence, this or that. You really don't know. Sir that is the way to find out, with a clean slate you don't know, so you are going to find out. Are you quite sure you don't know? Or you pretend you don't know? (Laughter) For oneself, no please I am talking of oneself seriously. Do I pretend that I don't know, or I actually don't know a way of learning, perhaps learning then has a different meaning, a way of learning which is not mechanistic, I don't know. I have to be terribly honest to myself then I can find out. But if I say, "Yes, I don't know, but I have a few ideas about it, behind me", then you are not enquiring at all.
So can we start honestly by saying I really don't know? Which is rather difficult because when you don't know you are looking, you are trying to find out if you know. You understand my question? When you say I don't know, but there is always the desire to find out, or expect to be told, or project some hidden hope and that becomes an idea and say, "Yes, I begin to capture it." So if you can be free of all that and say, "I actually do not know", then you are curious, you are really curious, like a young boy or a girl learning for the first time. You have got it? No, no, see what has happened. Do watch yourself sir, don't look at me or anyone, watch yourself, which is, when you say "I really don't know", what has taken place? Your mind is not actively thinking out how to find out - right? Are we meeting each other in this point? Say for instance, I really don't know, which means I have no hope of finding it, I have no conclusion, I have no motive. This is very important, when I say I don't know, in that is implied having no motive whatsoever. Because motive then gives a direction and then I have lost it. So I must be very, very clear and terribly honest in myself to say, I really don't know. Wait sir, listen to it carefully. I really don't know, then what has taken place in my mind? Find out, don't answer quickly.
Hasn't it broken away from the old tradition? You understand? The old mechanistic tradition. When I say, I really don't know I have moved out of that field altogether - right?
Q: Although I don't think that one's thinking in terms of not knowing a new way of learning. All that one knows is that the conflict which mechanistic knowledge causes, just that - one doesn't know any more. And one can see that one doesn't know how to get over this conflict.
K: We are not talking of conflict yet sir. We will come to that in a minute. We are talking about: is there a different process of learning? If you don't know it - I don't know it - and I actually say "I don't know it" - what has happened?
Q: My mind then says if I don't know it I am empty.
K: Oh, for god's sake! How silly people are.
Q: Why is it stupid?
K: I didn't say stupid, I said silly. (Laughter) Because we are not paying attention, it is empty - is it empty? Or is it so tremendously free of that, mechanistic, it is totally awake? Because it is intensely curious to find out. You see the difference? The mind that says, "I don't know" - wait, let me take an example. Do you know what God is? Of course you have beliefs, you have dogmas, all kinds of conditioning, but actually you don't know that. You can invent about it, you can think about it, you can argue about it, or be against it, but the actual fact you don't know. So you start with not knowing in order to find out.
Q: May I ask you sir, do you always start with not knowing when you come to speak, do you always start with saying, "I don't know, let's find out now"?
K: Yes, that is what I am saying.
Q: Is that what you do when you come into this tent, is it what you do? Are you completely free of what you know before?
K: Please I don't prepare talks, I don't do anything, I just come and I spill out. (Laughter) I have prepared talks, written them all out carefully and so on and so on, and one day somebody says throw away all your notes and talk. So I did and began that way.
Q: There isn't a lot of difference really. I mean having it written down on paper and having it written down inside.
K: No. I don't, I am doing it now. Please - you follow? When you say actually you don't know, you stop the mechanistic process of learning, haven't you? So your mind is not empty, it is free from that in which it has been functioning, and therefore it is now in a state of acute attention, learning, acute state, free from that. Then what takes place?
Q: Hunger.
Q: The mind gets bored.
K: Do try it, please try it as we are talking here, do it in the sense attempt to find out.
Q: Enquiry.
K: Yes. What does enquiry mean? Enquiry implies that you must be free from your prejudice, from your habits, conclusions, from any form of opinion so that your mind is free to move. In the same way if you understand this whole nature of this mechanistic acquisition of knowledge then if you put it in its right place you are free from it. And you are then capable of complete attention, aren't you? When there is complete attention is there a learning? Please this requires a little bit of going into.
I may be rather stupid this morning so please forgive me if I keep on persisting in this thing but perhaps we will come back to it a little later.
The next question in that is involved: can I observe myself through relationship? Can I know myself fundamentally, basically, all the reactions, all the nuances, the subtleties of myself in relationship - right? That is the question, that was raised. So we have to enquire what do we mean by 'relationship' - the word itself. To be related, to be in contact, to be not physically intimate but, not only that, but to have a relationship at the same level, at the same moment, with the same intensity, then there is a relationship - right? There is a relationship between a man and woman, or a friend and another, or a boy and girl, when they meet not merely physically only but much more, which is when they meet at the same level, at the same moment, with the same intensity there is actual relationship, when they are meeting at the same level - right? That can be called a real, true relationship.
Now, one's relationship with another is based on memory - right? Would you accept it? On the various images, pictures, conclusions I have drawn about you and you have drawn about me. The various images that I have about you - wife, husband, girl or boy or friend and so on. So there is always image-making - right? This is simple, this is normal, this is actually what goes on. When one is married or lives with a girl or a boy every incident, every word, every action creates an image - no? Are we clear on this point? Don't agree with me please, I am not trying to persuade you to anything, but actually you can see if for yourself. A word is registered, if it is pleasant you purr, it is nice, if it is unpleasant you immediately shrink from it, and that creates an image. The pleasure creates an image, the shrinking, the withdrawal creates an image. So our actual relationship with each other is based on various subtle forms of pictures, images and conclusions. That's right?
Now I am asking: when that takes place what happens? The man creates the image about her, and she creates an image about him. Whether in the office, whether in the field, or anywhere this relationship is essentially based on this formation of images - right? This is a fact, isn't it? Can we go on from there.
Then what takes place? You have an image about her and she has an image about you. It doesn't matter where it is, in the office, in the factory, in the field, in every way, labour, there is this image-making all the time. So when there is an image like that, she has and you have, then in that there is division, and then the whole conflict begins. Right? Where there is division between two images there must be conflict - right?
Q: Why have images become so important?
K: We will go into it madame First go into it step by step, not say 'Why' - have you got this image about your brother, your sister, your husband, your wife, your father, whatever it is? Then see when there is this image there is certainly a division, the Jew and the Arab, the Hindu, the Muslim, the Christian, the Communist - it is the same phenomena - right? When that takes place there must be fundamentally conflict. The husband or the boy or the girl may go off to work and there he has created images about himself, his position, his worth, his competition and all the rest of it, he comes and says, "Darling how are you?", and again he has got his image and she has hers. So there is conflict. So it is a basic law that where there is division between people there must be conflict. Full stop. Right? The man may say to the woman, or the woman may say to the man "I love you" but that may merely be sensory love, sexual love but basically they are not related at all. They may wear rings and hug each other and sleep in the same bed and live in the same house, but basically he is pursuing his ambitions, his greed and all the rest of it, and she also. Right? So basically they never meet at the same level, at the same time, with the same intensity. Cannot. Right? Do we see this? - not accept the words that are spoken by the speaker, that is worthless. Actually this is so in daily life. And then we can say to each other, "I love you. You are so beautiful" - you are this and you are that, put more colour on your hair - you know, play with all that kind of stuff.
Now why do we create these images? Why do you create an image about your girl or your wife, or your husband, or your boy, why?
Q: I think it is survival.
K: Survival?
Q: I think it is through fear. Basically because you didn't look at something you feared.
K: He says that it is survival.
Q: To guard one's ego. One doesn't want to be intruded on. One doesn't want someone close, one's frightened to lose one's ego.
K: Oh! Is that so?
Q: I don't know.
K: What sir?
Q: Because we don't see the whole of the fact.
K: How can I see the whole, if that is what you are saying, the whole beauty of relationship, the whole nature of love and all that, when we are so concerned about our beastly little selves all the time?
Q: Is it because we are registering all the time?
K: No, madame we have been through all that, I want to forget the registration. Look at it anew. Why do I, or why does one create an image about another? Why do you create an image about the speaker?
Q: It is lack of attention.
K: Just go into it sir. Why do you create an image about your girl, or your husband, boy and all that, why?
Q: To be dependent.
K: Do look at it before you answer. See what you do first. If I may gently suggest, see the fact of it first, not say well this is it, this is that. Just see if it is so.
Q: We want to be recognized in some way or another.
Q: Is it because I'd like to know what is going to happen tomorrow.
K: Do look at it sir. You are married, you have got a girl, or a boy. This image-making goes on. And I am asking why. Take time. Please. You don't know, I don't know, let's find out.
Q: It is very pleasant to have an image. It is possession.
K: Is it? Is it very pleasant to have an image?
Q: It is very gratifying.
K: Is it very pleasant to have an image? Please sir - an image?
Q: Image is a dirty word.
K: All right. I won't use the word image - use some other word.
Q: Phantasy.
Q: Familiarity - we take things for granted, we are at all times preoccupied rather then attentive.
K: I want to find out why I create the image about my wife - if I have one. Is it habit? Is it convenient? Is it immemorial conditioning? Is it a tradition that I do this, brought over from the genes and so on and so on, that instinctively I make an image about you?
Q: Does it matter why?
K: Find out. So I am saying is it this tremendous habit in which we live?
Q: No. It is influence.
K: Include that. Influence. And because one is so accustomed to being influenced, which is environment and all the rest of it. So I say, is it habit, is it a tradition that has been handed down, unconsciously, from race to race, from generation to generation? Is it a thing which I have accepted as my arm, as I accept a leg, it is part of me?
Q: Sir, does that really answer the question why. That is just saying that we do have an image, but why do we have an image?
K: I am going into that sir.
Q: I think it is a continuation of the conditioning that we ourselves have received.
K: It is part of our conditioning, inherited from father to son and so on and so on, generation after generation. So just let's find out. So put all this together, habit, immemorial tradition, desire for a sense of nearness and yet withdrawal - all that. Is that why you do it? Do look at it, take a second, please take a second. Or is it that we want to be certain of the girl or the boy, the husband, certain? Certain to possess her, it is mine and not yours. All that is involved in it. Desire for certainty - it is my wife, my girl, my boy, my husband, I am sure. That is, it gives me certainty in my relationship with another. I know my wife, which is the most absurd statement. It gives me a feeling that I possess something and I am sure of that possession. So habit, tradition, a thousand million years of tradition carried from generation to generation to generation. Then the desire to possess, to be dominated, love to be possessed and love to be dominated - a neurotic state, and the desire to be certain, it is my house, my table, my pen, my wife - right? What do you say to all this?
Q: We should be free of all that.
K: We should be, or we are?
Q: We should be.
K: Oh! I should be on the top of the Himalayas, but I am not! (Laughter). How can we talk over together if we are not both moving in the same direction? Please. The 'should be' is non-existent; 'what is' is the only fact.
Q: Can one not accept this state by understanding it?
K: No, madame we are doing it. We are doing it step by step, going into this. I am certain about my name, I am certain about my form, my physical form, I am certain I am qualified mechanically or a scientist, or professor - I am certain. My profession, my career as a military, or navy, or a doctor, it is my career, I am certain. So I want to be certain in my relationship - no? And when that certainty is shaken then begins the trouble, it ends up in divorce, or a separation, or whatever you like to call it.
So these are the factors that we create these images in order to be sure, certain, in order to possess and in that possession feel the power, the pleasure, the strength of that possession. And there is in this inherited a thousand million years or a million years of man's desire to hold somebody and not let go, and so on and so on. These are the factors in daily life - no?
Q: So that implies something is just fixed, doesn't it?
K: Yes sir.
Q: We also make use...
K: That is right. I want to be certain. I want to be sure when I come back from the office she is there. And when she comes back from the office she wants to be quite sure I will turn up too! (Laughter) This is the game we have been playing infinitely, in a variety of ways.
Q: Why do we need the certainty?
K: We are going to go into that. Go slowly sir.
Q: I am afraid I lose control.
K: You are afraid to lose control over her? I hope your wife is there! (Laughter).
Look sir, we are talking about something so tremendously serious. Whether it is possible, knowing these are facts, not imagination, not ideas, not some conclusions which you have got because I have talked about it but these are daily facts. Now the question is: in that there is no possibility of relationship. You may sleep together, you may hold hands together, do all kinds of things together, but actually there is no relationship. That is a fact. And you don't want to acknowledge it. Because the moment you acknowledge it then begins doubt, frightened, nervous and all that begins. Now please just listen.
Now, can I learn about myself in my relationship with another? That is the question we began with, that is the question that was put. In that relationship I can observe my reactions - right? I like and I don't like. She said a nasty word, or it was so pleasant and so on - my reactions I can watch. Those reactions are myself, aren't they? They are not separate from me, both sensory as well as nervous, psychological responses - right? I am learning about myself tremendously as I go along, I have seen infinitely what I am doing, what I have done, what I am doing, what I will do tomorrow if I continue this mechanistic way of behaviour - right? And death comes and you say, "Darling, I am leaving you." She feels terribly lonely, miserable, unhappy, tears, finds out suddenly she is left alone, or he is left alone. And then he can't face it and goes off to some entertainment, or goes off with another woman, or whatever it is, or becomes tremendously religious. (Laughter)
What a game we are playing with each other - right sir? So I see this is a fact. I have learnt a tremendous lot about myself in my relationship with another. Then the factor arises: can this image-making stop? You understand my question? Can this momentum of the past, all that of that tremendous momentum, with tremendous volume behind it, like a river with a great volume of water rushing, can all this image-making tradition, desire for all that end, without a single conflict? You understand my question? Are you interested in this? What will you pay for it? (Laughter) That is all you can do. By paying something you think you will get it.
Now how can this mechanism of image-making, not just image-making but the desire for certainty, the tradition, the whole structure of that, can that end? Right? Are you asking that question? Or am I asking, I am putting my question onto you? If you put that question to yourself, do you say, "I don't know therefore I will find out"? Or you are already struggling to find out? How can this image-making come to an end? Which means the ending of registration, not to register a word that he or she says, the slur, the insult, the nagging, all that, not to register at all. Is that possible? Do you understand my question? Please don't go off to sleep. I am asking this question, you have to answer it.
Q: No, it is not possible. I don't find it possible.
K: The lady says it is not possible, therefore she has shut the door.
Q: No, I haven't shut the door, but I find it impossible.
K: The moment you say it is impossible, it is not possible, or it is possible you have shut the door. It is like a man saying "I can't do it" - finished. I am sure each of us can do it. I am certain, clear, if you put your heart and your mind into this question.
When the wife or the girl, or the man or the husband, says to you, "You are rather stupid this morning" - must you register that - react to the word, to his feeling and watch your own reactions to the word and his feeling. You follow? Can you watch all this instantly? Or he says, "You look very nice this morning" and you follow? Go into it sir. Not to register at all. Now is this possible? Please we are talking about learning about oneself in relationship. And we see why we create this image and so on, and therefore there is no actual relationship at all. There may be physical relationship, psychologically, obviously you are totally divided. How can you be related and love another if you are ambitious? You can't. Or competitive, or this or that. So you have learnt a tremendous lot in enquiring into this relationship. You have come to the point now when we say: is this possible, to hear the word, not shut off, hear the word, see the meaning of the word, the significance of the word, the expression on the face of the man or the woman who says it, and your own reaction to all that, can you be aware of all that?
Q: Sir, it seems that we are continually getting into this difficulty at this point of saying I don't know. Could we look at that and maybe it is the mechanism that builds the images that doesn't want to say "I don't know". It doesn't like the idea of saying it.
K: Don't keep on repeating, "I don't know", then you are stuck. But we started out by saying we create these images; why we create these images is fairly clear. And we said the next question is: can this image-making stop? Then I can say, "I don't know". Right? Because then your mind is tremendously alert.
Q: One has to be concerned to end the images.
K: Yes. You are concerned to find out whether the image-making can stop. And you say it is not possible, or it is possible, then you are stuck. But when you say "I don't know, but I am moving", when I say "I don't know", I am not static. I am moving, I am tremendously active and full of energy to find out. I am not transmitting my energy to you, you are doing it yourself, please. That is a danger.
So is this possible? Which means to listen and not to register.
Q: Sometimes you are paralysed.
K: No, there is no paralysis madame. You can't paralyse when your relationship with another is so tremendously important. All life is relationship. Not just you and me, it - not only you and me, it is a global problem. So we have to meet it globally, not just "I love my wife" - you follow? You and me, that is too little affair. When you understand the global issue then you will understand the little issue. But if you start with the little issue you won't understand the global - global in the sense of the enormity of it. It concerns every human being wherever he may be. So I say - now can I listen to the word, see the expression, the gesture, the contempt, the arrogance and so on, on the face of the other and listen to it without any reaction? So now we will have to find out what you mean by listening. Are we interested in this? Can we go on? No please I can go on. I have spent my life from the age of fifteen at this - right? So please spend also an hour with this.
Can I listen? Therefore what does it mean to listen? Do you ever listen? Are you listening now? Please, you understand? Are you listening to what I am saying? No, I am not sure. Or you are listening to a conclusion which you have made about yourself? Or in listening you have already drawn a conclusion? Or you have abstracted from listening an idea? And pursuing that idea? Therefore you are not actually listening. So are we listening now? That means you are listening without a single movement of thought because you are so tremendously concerned about this. If you are not then you won't listen. If you are deeply, profoundly concerned about this then you will instinctively naturally listen. And so are you listening from your experience, are you listening to the word and not to the content of the word, or are you listening and making an abstraction of what you are hearing into an idea and say, "Yes, I have got it"? Which means then that you are listening without any movement, any movement of thought, any movement of intention. Just listening. If that is so - carefully please hear what I have to say - if you can so listen when the boy or the girl, or the wife, can you listen to that in the same way? You understand my question? You are finished. It is so terribly simple if you capture the simplicity of it. But intellectually we make a such a mess of everything.
So if there is the act of listening, then there is no registration. The other day after one of the talks, a man came up to me and said "What a marvellous talk that was. It was excellent. I feel as if I have got it all." I listened to it very carefully. I have been told this for fifty years and if I keep on registering how marvellous it is I would be a cuckoo! (Laughter). So can you please find out, listen to somebody saying nasty things, or pleasurable things, so completely that there is no registration? Which means can you be so attentive at the moment the word is said that there is no centre which records? You understand my question? Have you ever been attentive? Attentive in the sense of giving all your attention, all your energy, your heart, your mind, everything to that. When you do that there is no 'me' from which you are attentive, there is only attention - right? In that attention there is no recording. It is only when there is inattention there is a centre which records. Got it?
Q: Sir, there is no distraction.
K: No. There is no such thing as distraction. Please understand this. There is no such thing as distraction. You want to pay attention to that and you are distracted as one generally is. Which means what? You are not paying attention, therefore there is no distraction. So realize that you are not attentive and therefore distraction. The moment you are aware that you are inattentive, you are already attentive. Capture this sir. There is no effort necessary in this. So it is possible not to register at all when the wife says something pleasant or unpleasant, or a friend or a boy or a girl or a boy at the office, labour. Can you live that way? Not for one day or a few minutes - can you live the entirety of your life that way?
Q: Regardless of your age.
K: Regardless of my age, or your age? (Laughter). I don't understand this.
Q: Excuse me sir. When I am attentive in this way of which you speak, is the attention limited to the thing to which I am attentive?
K: No.
Q: Or identified with.
K: No. Attention is attention, not limited to this or to that. I am attentive. There is attention. Not tension. (Laughter) When you are attentive there is no tension. Now wait a minute, just look at it: the question was about learning and can one learn about oneself through relationship. We went into the whole thing step by step, logically, reasonably, sanely. Now, just a minute, listen to this. We went into it very, very carefully, in detail. Now can you observe this whole thing as a whole, not broken up into little pieces. You understand my question? Can you have perception of the entirety of the structure? We have dealt bit by bit, fragment by fragment, or piece by piece. That means nothing personally to me, but if you capture the whole thing then from that you can work details. But you cannot through details work to the whole.
Now can you after an hour and twenty minutes, and ten minutes, or a quarter, can you observe this whole phenomena of registration, learning, relationship as a whole? I mean by whole having a deep insight into the whole thing instantly. You see we are not used to that. We are always from one thing to another, from one fragment to another fragment, from one broken piece to another and so gradually build up the whole. We think we have built up the whole. But the whole is not this. The whole is the perception of the whole structure and beyond, then you can be terribly logical.
Q: And beyond the structure you said.
K: Oh, of course. The structure is very, very fragile.
Q: Does the attention include the structure and going beyond the structure?
K: Yes sir, when we are attentive the structure is non-existent. You understand? You are missing all this. When you are totally attentive there is no structure - right? That attention is meeting the person at the same level, at the same time, with the same intensity - the other may not, that is indifferent, that is irrelevant. Your mind is meeting that totally. Then begins the objection on the other person, saying "You are indifferent to me," you are this, you are that, begins. You are not the cause - you understand? I wonder if you see all this?
Q: What is being attentive?
K: I have explained madame. You are not attentive to something, about something, or for something, you are just attentive.
Q: Who, what is it that is being attentive?
K: There is no you to be attentive, I have explained that. There is only attention.
Q: And there isn't another I there?
K: No, please. See you are going off to something. So are we at the end of an hour and a quarter - are we free of the images? If you are not you haven't been listening, and nobody can force you to listen. It is up to you. If you want the present kind of relationship with each other and so with humanity, globally that way, it is up to you, but if you want to find out a way of living totally differently, it is also up to you but you have to listen to everything in yourself, in others - you follow? I think that is enough for this morning, isn't it?
Q: I don't see how the structure disappears, I am sorry, I don't understand it? How does the structure disappear when I am attentive to it?
K: Sir, I will tell you. The structure exists with all that we mean by structure, which is the desire for certainty, habit, centuries of tradition and so on, all that is the structure, the picture, the image, which we have made about another, when we are totally attentive there is no structure and therefore you are beyond everything, the image-making. You just try one thing. Just for fun. Next time your wife, your husband, your girl or boy says something pleasant or unpleasant, watch it, just for that second watch it, be attentive for that single moment and then you will see whether you are registering or not. You see that is what I mean, find out, try it, otherwise you will never find out.
Q: It seems to me there is contradiction, how can you watch it and be one with it at the same time? For god's sake explain that.
K: I don't quite follow sir.
Q: How can we be fear and watch it at the same time?
K: No, we are going off into something sir. I am saying, that you have listened for an hour - right sir? - an hour and a quarter. You have realized, understood the mechanistic way of learning and a different way - right? And also whether one can learn about oneself through relationship. We went into that more or less. Now I am asking: can you be aware of this whole structure first? Right? Be aware of it as you are aware of the colour of the dress of the person sitting next to you. Then be aware that you are separate from that, which is absurd, therefore in that awareness you realize there is no division there begins to be a sense of great attention. In that attention, which is not yours or another, it is just attention, in that attention, the whole structure is non-existent and I say from that when your wife, or a girl, or a boy says something to you be attentive at that moment and see what happens.


BROCKWOOD PARK 3RD PUBLIC TALK 2ND SEPTEMBER 1978

We have been talking about various things that concern our daily life. We are not indulging in any form of theories, beliefs, or ideological, speculative entertainment. We are actually deeply concerned - I hope - with our daily life and to find out if it is at all possible to bring about a radical change in the ways of our life. Because our life is not what it should be. We are confused, miserable, sorrow-ridden, struggling, struggling from day after day until we die. And that seems to be our lot. This endless conflict, not only in our personal relationships but also with the world, which is deteriorating from day to day, becoming more and more dangerous, more and more unpredictable, uncertain, where the politicians and the nations are seeking power.
And we should also talk over together this morning, I think, about freedom: whether man - or woman, when I use the word 'man' I include the woman, I hope you don't mind, Women's Lib - it seems to one, as one observes in the world, in our daily life, freedom is becoming less and less. The more and more restrictive we are becoming, our actions are limited, our outlooks are very narrow, or bitter, cynical, or very, very hopeful, and we never seem to be free from our own daily conflict and misery, completely free from all the travail of life. And I think we should talk over together this question of freedom. Of course in the totalitarian states there is no freedom. Here in the western world and the eastern world, partly, there is somewhat more freedom - freedom to change your job, freedom to travel, to say what you like, to think what you like, express what you like, write what you like. But even this freedom that one has is becoming more and more mechanical, it is no longer freedom.
So I think we should, if you are at all serious, go into this question rather deeply. That is, if you are willing. The Churches, the religions have tried to dominate our thinking: the Catholic church in the past tortured people for their belief, burnt them, excommunicated them, and even now excommunication is a form of threat for those who are Catholics. Which is exactly the same thing that is happening in the Totalitarian State - control of your mind, your thoughts, your behaviour, your actions. They are more concerned with the control of the mind, control of thought, and anyone who descends from that, disagrees, is banished away, or tortured, or sent to mental hospitals and so on. Exactly the same thing as the past Catholic world has done and now they are doing it in the so-called political economic states. So freedom is something that we have to find out what it means and whether it is possible for us to be free, not only inwardly, deeply, whether it is at all possible inwardly, psychologically, inside the skin as it were, but also to express ourselves correctly, truly, accurately. Then perhaps we will understand what freedom is.
Is freedom the opposite of slavery? Is freedom the opposite of prison, of bondage, of repression? Is freedom to do what you like? Please, as we said the other day, we have been talking over together, the speaker is only expressing, I hope, verbally what we are all questioning, therefore you are not listening to the speaker but listening to the questions which you are putting for yourself, therefore the speaker is not here. Is freedom the opposite of non-freedom? And so is there an opposite at all? You understand? That is, if we move away from the bad to the good and think that is freedom, the good being the freedom - if we accept the good, which we can go into presently, what is the good, and the bad - is the good, the goodness the opposite of that which is not good, which is evil, which is bad? If there are opposites then there is a conflict. If I am not good, I will try to be good. I will make every effort to be good, if I am somewhat conscious, somewhat sane, not too neurotic. So we are asking: is freedom the opposite of anything? Or if freedom has an opposite then is it freedom? Please enquire together in this matter. That is, any opposite, the good and the bad, the very opposite of the bad has in it the opposite of the bad which is the good, the good has in it the roots of the bad. Go into it please. Consider it together.
If I am jealous, envious, the opposite of jealousy is a state of mind which is not jealous - a state of feeling. But if it is the opposite of jealousy that opposite has in it its own opposite. Do we see this? Because we want to go this morning into the question of what is love? Whether such a thing exists at all. Or is it merely sensation which we call love? So to understand the full significance and the nature and the beauty of that word which we use as love, we must understand, I think, what is the conflict between the opposites. Whether this conflict is illusory, in that illusion we are caught, which has become a habit? Or there is only 'what is' and therefore there is no opposite to it. I hope this is not becoming too intellectual, is it? Or too verbal? Or too nonsensical?
Because as long as we live in opposites, jealousy and non-jealousy, the good and the bad, the ignorant and the enlightened, there must be this constant conflict in duality. Of course there is duality, man, woman, light and shade, light and darkness, morning and evening and so on, but psychologically, inwardly we are asking whether there is an opposite at all? Is goodness the outcome of that which is bad? If it is the outcome of that which is bad, evil - I don't like to use the word 'evil' because that is so appallingly misused, as is every other word in the English language - if goodness is the opposite of the bad then that very goodness is the outcome of the bad, therefore it is not goodness. Right? Do we see it ourselves, not as an idea, as a conclusion, as something somebody has suggested to you, but actually do we see anything born out of an opposite must contain its own opposite? So if that is so, then there is only 'what is', which has no opposite. Right? Is somebody meeting me? We are meeting each other?
So as long as we have an opposite there cannot be freedom. Goodness is totally unrelated to that which is evil, which is bad - in quotes 'bad'. As long as we are violent, to have the opposite which is non-violent, creates a conflict, and the non-violence is born out of violence. The idea of non-violence is the outcome of being aggressive, abrasive, anger and so on. So there is only violence, not its opposite, then we can deal with violence. As long as we have an opposite, then we are trying to achieve the opposite. I wonder if you see?
So is freedom the opposite of non-freedom? Or freedom has nothing whatsoever to do with its opposite? Please we have to understand this very carefully because we are going to go into something, which is: is love the opposite of hate? The opposite of jealousy? The opposite of sensation? So as long as we are living in this habit of opposites, which we are - I must, I must not, I am, I shall be, I have been and in the future something will take place - all this is the activity, the movement of the opposites. May we go on?
So we are asking: is freedom totally unrelated to that which we call non-freedom? If it is then how is that freedom to be lived, understood and acted, from which action takes place? We have always acted from the opposites - right? I am in prison and I must be free of it. I must get out. I am in bondage to a habit, psychologically as well as physiologically, and I must be free of it to become something else. Right? So we are caught in the habit of this everlasting corridor of opposites and so there is never an ending to conflict, to struggle, to be this and not that. I think this is fairly clear. Can we go on from there? You are not listening to me: you are discovering this for yourself. If you are, it has significance, meaning and can be lived daily, but if you are merely accepting the idea of it from another, from the speaker, then you are merely living in the world of ideas, and therefore the opposites remain. The word 'idea' - the root meaning of it, from Greek and so on, is to observe. See what we have made of that word! Just to observe, and not conclude, or make an abstraction from what you have observed into an idea. So we are caught in ideas and we never observe. If we do observe we make an abstraction of it into an idea.
So we are saying: freedom is unconnected with bondage, whether it is the bondage of habit, physical or psychological, the bondage of attachment and so on. So there is only freedom, not its opposite. If we understand the truth of it then we will deal only with 'what is', and not with 'what should be', which is its opposite. I have got it. Are we meeting each other somewhere? Right? May we go on?
So it is very clear that there is only the fact, the 'what is' and there is no opposite to 'what is'. If you understand that basically, the truth of it, you are dealing with facts, unemotionally, unsentimentally, then you can do something. The fact itself may do something. But as long as we move away from the fact, the fact and the opposite will continue. So we are asking now if that is clear, not because somebody said so but because you have discovered this for yourself fundamentally, it is yours, not mine, then we can proceed to enquire into this whole question which is very complex: what is love? If we are sentimental, romantic and imaginative and Raphaelites and Victorians, then we will never even put that question. But if we put aside all sentiment, all emotional response to that word, or having a conclusion about that word, then we can proceed sanely, healthily rationally into this question of what is love. Do you understand? So first of all are we approaching the question without a motive, without sentiment, without prejudice? Because the approach matters enormously, rather than the object itself - right? Do we meet this? Am I putting you all to sleep?
So do we know how we approach this question? Are we aware of our approach to it? We say, "Yes, I know what love is," and therefore you have stopped enquiring. So as we said, the approach to the problem is more important than the problem itself. Don't make it into a slogan! Or a cliche, then you have lost it. So are we clear how we approach this question? If the approach is correct, accurate, in the sense there is no personal conclusion, or opinion, or experience, then you are approaching it afresh, then you are approaching it with a sense of deep enquiry.
So we are saying: what is love? Theologians have written volumes about it. The priests throughout the world have given a significance to it. Every man and woman throughout the world gives a specific meaning to it. If they are sensual, they give that meaning and so on and so on. So being aware how we approach it, openly, freely, without any motive, then the door is open to perceive what it is - right? We close the door to perception if we come to it with an opinion, with some conclusion, with our own personal little experience. We have closed the door and there is nothing you can do, you can't investigate, but if you come to it openly, freely, eagerly to find out then the door opens and you can look through - right? Please, are we doing this? Because I think this may solve all our human problems. The approach and what is love. In the mechanistic world it doesn't exist. To the totalitarian people, that word is probably an abomination - they only know the love of the country, the love of the State. Or if you are a Christian you have the love of god or the love of Jesus, or the love of somebody. In India it is the love of their particular guru, of their particular deity, and so on. So we are asking, putting all that aside, not ignorantly but seeing what they have done, what religions have done with that word and perhaps with the feeling behind that word, being aware of all that, we must go into this - right?
It means we must not only look what others have done to the word, how they have imposed certain conclusions upon our minds throughout the ages, and also what our own inclinations are, being aware of all that, let's approach it tentatively. What is love? Is it pleasure? Go on sirs, enquire, dig into yourself and find out. Is it pleasure? For most of us it is, sexual pleasure which is called love, sensory pleasure. And that sensory pleasure, sexual pleasure has been called love. And that apparently dominates the world. It dominates the world because probably in our own lives it dominates us. So we have identified love with that thing called pleasure, and is love pleasure? Which doesn't mean that love is not pleasure. Enquire into it, it may be something entirely different. First we must enquire into it - right? Is love desire? Is love remembrance? Please. Which means, is love the remembered experience as pleasure, and the demand of thought as desire, with its image and the pursuit of that image is called love. Is that love? Well sirs?
And is being attached to a person, or to a country, to an idea, is that love? Attachment, dependence? Please look into yourself, not listen to me, I am not worth listening to. What is significant, what is worthwhile is that you listen to yourself when these questions are being put, you have to answer it for yourself because it is your daily life. And if attachment is love, what are the implications involved in it? You understand my question? If we say love is pleasure then we must see the whole consequences and the implications of that statement. Then we depend entirely on sensory, sexual excitement, which is called love. And with it goes all the suffering, the anxiety, the desire to possess, and from that possessive desire attachment. And where you are attached there is fear, fear of loss. And from that arises jealousy, anxiety, anger, gradual hatred - right?
And also we must see what are the consequences if it is not pleasure. Then what is love, which is not jealousy, attachment, remembrance, pursuit of pleasure through imagination and desire and so on? Is love then the opposite of all this? You follow? I am lost!
We said is love the opposite of pleasure, of attachment, of jealousy? If love is that then that love contains jealousy, attachment and all the rest of it. Therefore love, seeing all the implications of attachment, pursuit of desire, the continuous reel of remembrances, I loved, I am not loved, I remember that particular sexual pleasure or that particular incident which gave me delight - so the pursuit of that and the opposite of what is called love, is then love the opposite of hate? Do you understand? Or love has no opposite? Are you following all this?
So we are finding out - please go with it you will see something extraordinary come out of this. I don't know what is coming out of it myself but I can feel something extraordinary coming out of it. If you will all listen to yourselves actually. And the religions have made love of god, love of Jesus, love of Krishna, love of Buddha - you follow? Totally unrelated from daily life. And we are concerned with the understanding and finding the truth of our daily life, the totality of it, not just sex or power or position, or jealousy, or some idiotic complex one has, but the whole structure and the nature of the extraordinary life in which we live.
So as we said, the opposite is not love. If we understand that, that through negation of what it is not, which means not negating or denying in the sense of pushing it away, resisting it, controlling it but understanding the whole nature and the structure and the implications of desire, of pleasure, of remembrance, out of that comes the sense of intelligence which is the very essence of love - right? Are we meeting each other sir?
He said it is impossible. I am young and full of beans and I am full of sex, and I want to indulge in it. You may call it whatever you like but I like that. Until I catch some disease or some man or woman runs away with another then begins the whole circus - jealousy, anxiety, fear, hatred and so on. So what is one to do when one is young, full of life, all the glands highly active, what is one to do? Don't look at me! (Laughter) Look at yourselves. Which means - please listen - which means you cannot possibly depend on another to find out the answer. You have to be a light to yourself. You have to be a light to yourself in understanding, desire, remembrance, the whole attachment, to all that - understand it, live it, find out. Find out how thought pursues pleasure endlessly. If you understand the depth, and the fullness and the clarity of all that, then you will not be in a state of perpetual control, then guilt and regret - you follow? All that one goes through when one is young, if one is sensitive. If you are merely out for pleasure, well that is a different matter.
So love is not the opposite of hate, of desire, of pleasure. So love is something entirely different from all that, because love has no opposite. If you really understand this, go into it, not catch my enthusiasm, my vitality, my interest, my intensity, then you will find out what is much more inclusive than that, is compassion. The word is passion for everything - for the rock, for the stray animals, for the birds, for the trees, for nature, for human beings. How that compassion expresses itself - when there is that compassion, actually not theoretically and all that nonsense - when there is actually that state of compassion, all action from that is action of intelligence. Because you cannot have love if you haven't understood the whole movement of thought. One cannot grasp the full beauty and the significance and the depth of that word without understanding the whole business of attachment, not intellectually but actually, whether you are free from attachment - from the man and the woman, from the house, from the particular carpet or particular something or other that you own - right?
So out of that investigation and awareness and all the significance of that, from that there comes intelligence, not born of books and cunning thought and discussions, and clever expressions and all that; but the understanding of what love is not, and putting all that aside. Not say, "Well I will find out gradually when I am dead and buried, or just before" - but now today, to find out while you are sitting there listening to yourself, to be free completely from all attachment - from your wife, from your husband, from your girl - attachment - do you understand? Can you? Not resist it, not throw it away, I am going to fight it, I am going to exercise my will to resist it and so on and so on. Will is part of desire.
So can you put aside attachment, dependence, and not become cynical, bitter, withdraw and resist. Because you have understood it, what attachment implies and in the very understanding of it, it drops away, and it drops away because you are intelligent, there is intelligence. That intelligence is not yours or mine, it is intelligence.
So then the action of compassion can only come through intelligence. It is like those people who love animals, protect animals, and wear their fur - right? You have seen all this, haven't you?
If we have understood this to its very depth then we can proceed to enquire into this problem of fear with regard to death - right? Do you want to go into it? No, no please, don't casually say, "Yes, let's do it for fun". Because most of us who are young or old, whether we are diseased, or lame, or blind or deaf or ignorant, poor, we are frightened of death. It is part of our tradition, it is part of our culture, part of our daily life to avoid this thing called death. We have read all about it. We have seen people die, you have shed tears over them, and felt this enormous sense of isolation, loneliness, and the fear of all that. And from that there is this great sorrow, grief, not only the human sorrow of two human beings but also there is this great sorrow, global sorrow, sorrow in the world. I don't know if you are aware of all this. We have had recently two wars - hasn't that created immense sorrow for mankind? No? Think how many women, children, people, have cried and shed tears - not your tears or mine but human tears of humanity. So there is a global sorrow, the sorrow of the world and a particular human being with his sorrow.
Are you getting mesmerized by me? I question this all the time because you are so very silent and I hope that silence indicates the non-movement of physical movement and the non-movement of thought, does it indicate that you are really deeply concerned, deeply enquiring, putting your whole heart and mind and everything that you have into this understanding of 'what is'?
So before we go into the question of death, we must also understand the nature of sorrow: why we shed tears, why we rationalize sorrow, why we hold on to it. In the Christian world sorrow is put on the cross, finished with it. You have idealized it or put away that sorrow onto one person and that person is going to redeem you from sorrow. You know all this, don't you? So one never goes into this whole question of sorrow. In the Asiatic world sorrow is explained through various theories, very intelligent, very clever - there is great possibility in their theories but yet in the Asian world, including India, there is still sorrow. So we are asking whether man can ever be free from it? Because we are asking this question to find out its right place - the right place of sex, money, physical security, technological knowledge and so on. All these have their right place. When once you have put these in their place, freedom comes.
So sorrow: the word sorrow, in that is involved passion. Passion, not lust, but that quality of mind when sorrow is completely, totally understood and gone into, seeing the whole significance of it, then out of that comes passion. Not to paint pictures - I don't mean all that kind of stuff - but passion, that quality of energy which is not dependent on anything, environment, good food and so on, it is that tremendous quality of energy, which may be termed as passion. It comes out of the understanding of this burden which man has carried for millenia. Why do we suffer, psychologically? You may have physical pain, injury, disease, crippled and is it possible - please listen quietly - is it possible to put pain, physical pain in its right place and not let it interfere with the psychological state of the mind - you understand what I am saying?
One has often physical pain in different forms. Or one may have serious sickness, or crippled, and that sickness, that disease, and so on, not to allow all that to interfere with the freedom, with the freshness of the mind. That requires tremendous awareness, watchfulness to see that physical pain is not to be registered - you understand? - psychologically. Are we meeting each other? You have been to a dentist, haven't you, so have I, all of us have been, and there is considerable pain sitting there by the hour, and not to register that pain at all. Then if you register it, then you are frightened to go there again, fear comes in. Whereas if you don't register it, the pain, - you follow? - quite a different quality of mind, brain comes into action. So we went into the question of registration very clearly, carefully, so I won't go into it now.
So similarly we live in sorrow and perhaps that is getting more and more expansive, through divorce, people are divorced and their children go through a terrible time, the children suffer, become neurotic. All that goes on in the children; they are fed up with their present wife and for various sexual and other reasons and they chase another woman, or man - you follow all this, this is happening. And there is tremendous suffering in the world, the people who are in prison, the poverty that exists in India and Asia, incredible poverty. And the sorrow of a world of those who live in Totalitarian States. We were talking the other day to a person, just in Switzerland we met them, and we had asked them a question, saying how do you tolerate all this? He said, "We get used to it". You see what the implications are? We get used to oppression, suppression, fear, watching always what we are saying, we get used to it. As we have got used to our own particular little environment - you understand what I am saying?
So is it possible to be totally free from sorrow? If the mind, if the brain is capable of not indulging in its own misery, in its own loneliness, in its anxieties, travail and struggle and fear and all that, therefore there is no centre from which you act. The centre being the 'me' with all the things that are included in that, as long as that exists there must be sorrow. So the ending of sorrow is the ending of 'me', the ego. Which doesn't mean the ending of 'me' implies callousness, indifference: on the contrary.
So we know what sorrow is and never to run away from it, just to live with it, capture it, understand it, go into it at the moment, not a few days later after you have been through all kinds of struggle, just to never move from that fact. Then there is no conflict about it. And out of that comes a totally different kind of energy, which is passion.
So now we can go into the question of what is death. All this is necessary to find out what is meditation, you understand? To be free of hurts, wounds, psychologically, to be free of fear, to understand the whole movement of pleasure, the nature and the structure of thought, and the thought that has created the division, the 'me' and the thing which he has observed is not 'me' - all the divisions. To understand all this and lay the foundation, then one can really meditate, otherwise you live in illusions, some kind of fanciful day dreaming. Or you go to Japan, or Burma, I don't know if you can go to Burma nowadays, Japan and learn Zen meditation. It is all such nonsense. Because unless you put your house in order, the house that is burning, that is being destroyed, unless you put your house, that is yourself, in order, to sit under a tree in a cross-legged Lotus position, or whatever position you take, is utterly meaningless. You can delude yourself, you can have illusions galore. So that is why it is important and to understand and be free of anxiety, fear, attachment, and whether it is possible to find out the ending of sorrow.
Then we can go into the question of death. I wonder why we are all so frightened of it. Have you ever asked: what does it mean to end anything? What does it mean to end attachment? To end it. Say at this moment, sitting there, observing yourself very carefully and realizing that you are attached to a person, or to something or other, ideas, your experience and so on. To end that attachment now without argument, without etc. etc. Just end it. Then what takes place? Do you understand my question? I am attached to this house, behind me - I hope not! And realizing that I am attached, not theoretically or in abstraction, but actually, the feeling, possessing that, being something there, all that nonsense. To observe that, be aware of that attachment and end it instantly. The ending is tremendously important. The ending of a habit, smoking or whatever habit one has, to end it. So one must understand what it means to end something without effort, without will, without asking, "If I end this will I get that?" - then you are in the market. In the market place you say, "I will give you this, give me that" - which most of us consciously or unconsciously do. That is not ending. To end and find out what happens.
So in the same way, death. Please hold on to it for a minute, don't say, "Is there life after death? Do you believe in reincarnation?" - as I said, I don't believe in anything. Full stop. Including reincarnation. But I want to find out, one must find out what it means to die. It must be an extraordinary state. That is freedom from the known - you understand? I know my life, your life. You know your life, if you have gone into it, observed it, carefully watched all the reactions and your behaviour, your lack of sensitivity, or being sensitive escape into insensitivity and so on and so on. You know your life very well, if you have watched it. And all that is going to end - right? Your attachment is going to end when you die. You can't carry it with you but you like to have it until the last moment. Right? So can you end your habit, one habit without arguing, rationalizing, fighting it, you know, it is finished, over? Then what happens? You will find out only if you don't exercise will - right? "I will give up" - whatever your particular habit is. Then you are struggling with it, you are battling with it, you are running away from it, suppressing it and all the rest of it, it goes on. But if you say, "Yes, I'll end it, it doesn't matter, I'll end it" - see what happens.
In the same way death implies the ending. The ending of everything that one has collected during this life, the furniture, the name, the form, your experiences, your opinions, your judgements, your jealousies, your gods, your worship, your prayers, your rituals, everything comes to an end. The brain, which has carried immemorial memories and tradition and thoughts, that brain lacking oxygen peters out. That is the 'me' which has collected so much, the 'me' is the collection of all this - right? That is obvious. The 'me' is my fear, the 'me' is my attachment, my anger, my jealousy, my fears, pleasure, my attachment, my bitterness, my aggression - that is the 'me'. And that 'me' is going to come to an end. That 'me' is projected by thought which is the outcome of knowledge, the knowledge of my fifty, sixty, or thirty or twenty or eighty or a hundred years, that is the factor, the knowledge, the known. The ending of the known, which is the freedom from the known, is death, isn't it? No?
And so one must find out whether the mind can be free from the known. Not at the end of thirty years later but now. The end of the known, which is 'me', the world I live it, all that. The 'me' is memories, please listen to all this, the 'me' is memories, experiences, the knowledge which I have acquired through forty, sixty, thirty, twenty, or a hundred years, the 'me' that has struggled, the 'me' that is attached to this house, to this woman, to this land, to this child, to this furniture, to this carpet, the 'me' that is the experience that I have gathered through a number of years, the knowledge, the pain, and the anxieties, the fears, the jealousies, the hurts, the beliefs as being a Christian, love of Jesus, love of Christ, all that is 'me'. And that 'me' is just a lot of words - no? A lot of memories.
So can I be free from the known, end the known now, not when death comes and says, "Get out old boy, it is your time". Now. But we cling to the known because we don't know anything else. We cling to our sorrows, we cling to our life, the life which is pain, anxiety - you know all that, you know all this, that is our daily, miserable life. And if the mind doesn't cling to it at all there is an ending to all that. But unfortunately we never end. We always say, "Yes, all right, I'll end it but what is going to happen?" So we want comfort in the ending - do you understand sirs? So somebody comes along and says, "Old boy, believe in this, that will give you tremendous comfort." All the priests throughout the world come and pat your shoulder and hold your hand when you are crying, they give you comfort, the love of Jesus, he will save you, do this and do that. Do you understand? We are saying the ending in which there is no time, the ending of time, which is death - you understand?
So what takes place when there is the ending of 'me', the known, and when there is freedom from the known? Is that ever possible? It is only possible when the mind has understood and put everything in its right place so there is no conflict. When there is freedom from this known, what is there? Do you understand my question? Do you ask that question? I'll end my attachment to this house, to that woman, or to that boy or to that girl, I'll end it, then what? Don't you ask that? If you do ask it, 'then what', you have approached the whole problem inadequately. You will never ask that question, 'then what'. The very question, 'then what', implies that you have really not actually dropped, ended something. It is the lazy mind that says, 'then what'. Climb the mountain and you will find out what is on the other side. But most of us sit in our easy chairs, and listen to the description and are satisfied with the description. Finished. Right.


BROCKWOOD PARK 4TH PUBLIC TALK SEPTEMBER 3RD 1978

There are a lot of people and I hope some of you understand what is being said. You know we have been talking over together for the last week our human problems; not only talking over together as two friends but what each one of us has discovered for himself in our conversation, and in our exploration and investigation. It must become quite obvious for most of us, if we are at all serious and not treat these Gatherings as a kind of festival, a little more serious than the Pop Festival, or other kinds of festivals.
This morning it will be good to talk over together, as we have talked over fear, pleasure, sorrow, pain and death, I think we ought to talk over this morning the very complex and subtle problem of what is meditation. It is quite a serious issue and perhaps some of you will kindly pay sufficient attention to what is being said, if you care to.
This word is now becoming so common, even the governments are beginning to use it, even the people who want money are trying to meditate more to get more money. They are trying to meditate in order to become quiet so that they can do better business. And the doctors are practising meditation because it will help them to operate properly, and so on and so on and on. And there are different kinds of meditation - Zen, Tibetan and the ones you invent for yourself, and with all this in mind, the Indian type of meditation, the Tibetan, the Zen, the Encounter Group meditation and the aspiration to have a still, quiet, silent mind, bearing all this in mind, let us try to find out, if we can this morning, why one should meditate and what is the significance of meditation.
This word has recently been popularized from India. And people go to India and to Japan and to other places in order to learn meditation, in order to practise meditation, in order to achieve some kind of result through meditation - enlightenment, better understanding of themselves, have peace of mind, whatever that may mean, and generally they have a little peace, not a peaceful mind. And the gurus have invented their type of meditation and so on and on and on - right? I am sure you are aware of all this.
And of course there is the passing fad which is called transcendental meditation. It is really a form of siesta in the morning, siesta after lunch, siesta after dinner or before dinner, so that your mind kind of becomes quiet and you can do more mischief afterwards. (Laughter).
So consider all this, the various types and practices and systems, and question them. It is good to have doubt, it is good to be sceptical up to a certain point. It is like a dog on the leash, you must let the dog go occasionally, run freely: so doubt, scepticism must be kept on a leash all the time but often it must be allowed to run free. And most of us accept the authority of those who say, "We know how to meditate, we will tell you all about it".
So please we are together examining the whole problem, or the whole question of what is meditation, not how to meditate, for then if you ask how am I to meditate, then you will find a system to meditate; the 'how' implies a method. But whereas if you are enquiring into this question of what is meditation, and why should one meditate, then you will never ask how to meditate. The very questioning, the very asking is the beginning of enquiry which is the beginning of meditation.
As we said, this is a very complex problem and we have to go very slowly and hesitantly but subtly into this question. As we said during the last week, we are investigating, we are enquiring into it so that you are not listening to the speaker, you are asking the question of yourself and finding the right answer without accepting any kind of authority, specially the authority of the speaker sitting on this unfortunate platform. It doesn't give him any authority because he sits on a platform and talks. There is no authority in so-called spiritual matters, if I can use that word 'spiritual', in the matter of the spirit, in the matter of enquiring into something that demands very, very careful examination. So we are doing this together, not meditating together but enquiring what is meditation and from that discover for oneself as we go along the whole movement of meditation. Is this all right?
First I think one must be careful in observing that meditation is not something that you do. Meditation is a movement into the whole question of our living. That is the first thing: how we live, how we behave, whether we have fears, anxieties, sorrows, or if we are pursuing everlastingly pleasure, whether we have built images about ourselves and about others. That is part of our life and in the understanding of that life and of those various issues involved in life and being free from those, actually being free, then we can proceed to enquire into what is meditation. That is why we have, for the last ten days or the last week, we have said we must put order in our house - our house is ourselves - complete order. Then when that order is established not according to a pattern, but when there is understanding, complete understanding of what is disorder, what is confusion, why we are in contradiction in ourselves, why there is this constant struggle between the opposites and so on, which we have been talking about for the last ten days or last week. Having put that in order, our life in order, and the very placing things in their proper place is the beginning of meditation. Right? If we have not done that, actually, not theoretically, but in daily life, every moment of our life, then if you have not done that then meditation becomes another form of illusion, another form of prayer, another form of wanting something - money, position, refrigerator and so on.
So we are asking now: what is the movement of meditation? First of all we must understand the importance of the senses. Most of us react, or act according to the urges, demands and the insistence of our senses. And those senses never act as a whole but only as a part - right? Please understand this. If you don't mind enquiring into this a little more for yourself, talking over together, but all our senses never function, move, operate as a whole, holistically. If you observe yourself and watch your senses you will see that one or the other of the senses becomes dominant. One or the other of the senses takes a greater part in observation in our daily living, so there is always imbalance in our senses - right? May we go on from there?
Now is it possible - this is part of meditation, what we are doing now - is it possible for the senses to operate as a whole; to look at the movement of the sea, the bright waters, the eternally restless waters, to watch those waters completely, with all your senses? Or a tree, or a person, or a bird in flight, a sheet of water, the setting sun, or the rising moon, to observe it, look at it with all your senses fully awakened. If you do, then you discover for yourself, I am not telling you, I am not your authority, I am not your guru, you are not my followers - followers are the most destructive people and the gurus too - if you observe this, if you observe this operation of the whole senses acting you will find there is no centre from which the senses are moving. Are you trying this as we are talking over together? To look at your girl, or your husband, or your wife or the tree, or the house, with all the highly active sensitive senses. Then in that there is no limitation. You try it. You do it and you will find out for yourself. That is the first thing one has to understand: the place of the senses. Because most of us operate on partial or particular senses. We never move or live with all our senses fully awakened, flowering. Because as most of us live, operate and think partially, so one of our enquiries into this is for the senses to function fully and realize the importance and the illusion that senses create - are you following all this? And to give the senses their right place, which means not suppressing them, not controlling them, not running away from them but to give the proper place to the senses. This is important because in meditation, if you want to go into it very deeply, unless one is aware of the senses, they create different forms of neurosis, different forms of illusions, they dominate in our emotions and so on and so on. So that is the first thing to realize: if when the senses are fully awakened, flowering then the body becomes extraordinarily quiet. Have you noticed all this? Or am I talking to myself? Because most of us force our bodies to sit still, not fidget, not to move about and so on - you know. Whereas if all the senses are functioning healthily and normally, vitally then the body relaxes and becomes very, very quiet, if you do it. Do it as we are talking.
Then the question arises: what is time? what is the place of time in meditation? And what is the place of control in meditation? You understand? May I go on? I hope we are meeting each other, are we? First let's state whether it is possible to live a life, daily life, not occasionally but live a life without any form of control - which doesn't mean permissive activity or doing what one likes, rejecting tradition - you know all the modern young people are doing. That is no regret, no restraint, no control, do what you want - which the old people do anyhow only you think it is their prerogative, something they have invented.
Now we are asking a question, please consider it seriously: whether it is possible to live a life without any form of control, because when there is control there is the action of will - right? Are you following? So what is will? I will do this. I must not do that. Or, I should in the future do that, and so on. The operation of will. So we have to enquire what is will. Is not will desire? Is not will the essence of desire? Right? Please look at it. Don't reject it or accept it, enquire into it. Because we are now asking whether it is possible to live a life in which there is not a shadow of control, in which there is not a shadow of the operation of will. And will is the very movement of desire. We went into the whole question of what is desire. I won't go into it now because I have a lot to cover this morning. Desire is contact, perception, seeing, contact, sensation, from that arises desire and thought with its image - all that is desire, which we went into but I won't go into now.
And we are asking: is it possible to live without the action of will? Most of us live a life of restraint, control, suppression, and so on, escape. And we have to ask: who is the controller? When you say, "I must control myself, my anger, my jealousy, my laziness, my indolence" and so on, who is the controller? Is the controller different from that which he controls? Or are they both the same? The controller is the controlled. Is it all right? Do we understand? After all you have listened to me for a week, ten days, by now our language, our use of words must be quite common and understood. So as long as there is a controller he is exercising his capacity to control. And we are saying the controller is the essence of desire. And he is trying to control his activities, his thoughts, his wishes and so on and so on. So realizing all that, can one live life which is not promiscuous, which is not doing what you like but a life without any form of control, either sexual and not indulgence, the will to control what you should, should not, and all the whole problem of control. Very few people have gone into this question. And the whole eastern form of meditation is partly control. And personally I object to the whole, their system of any form of control, because the mind then is never free, always subjugating itself to a pattern, whether that pattern is established by another or by oneself.
So the senses, the control: then we must ask: what is time? Not the scientific fiction, science fiction of time. What is, in our daily life, what is time? What part does it play in our life? How important is it in our daily activities? You understand my question? Of course there is time by the watch. There is time according to the sun, the setting and the rising of the sun. There is time as yesterday, today and tomorrow. There is time as something that happened in the past, remembered and shaping the present and the future - right? So there is physical chronological time and we have also psychological time - I will be, I must, I am violent, I will be non-violent. All that implies a movement of time - right? Movement means time. Please understand this really very carefully because we are going to enquire into meditation, which is whether the mind can be absolutely quiet in which time as movement doesn't exist at all. You are following all this? Are you interested in all this? Even as intellectual curiosity? Because this is very important to understand, whether time, not chronological time but psychological time, can that come to an end? Or must there be always until I die this movement of, I will be, I must not be, I should be, I shall not be - you follow? - the whole psychological activity in which time is involved. That is, can time come to an end? Please see why it is important. Because our brains are conditioned to time, our brains are the result of a million years and more - it doesn't matter - immemorial, centuries upon centuries the brain is conditioned, it has evolved, grown, flowered, it is a very, very ancient brain, and as it has evolved through time - evolution implies time - as it evolved it functions in time - you understand? I wonder if you understand all this? The moment you say, "I will" it is in time. When you say, "I must do that" it is also in time. Everything that we do involves time and our brains are conditioned to not only chronological time, sun, rising sun, setting, but also to the psychological time. So the brain has evolved through millenia and the very idea, the very question whether it can end time - you follow? - it is a paralysing process. I wonder if you understand this? It is a shock to it. Does somebody understand this?
Because we are going to ask presently whether the brain itself can be absolutely quiet. You understand? Not your body, not your breathing, not your eyes and thought, the brain itself, which is constantly chattering, constantly thinking about this, that, the other. Whether those very brain cells can be absolutely quiet. So therefore we must understand the nature of time. That is, psychologically, inwardly we are caught in a network of time. I am going to die, I am afraid. I shall be. I have been. And I remember the happy things or the painful things. And the brain is functioning, living in time - right? You can see this yourself. These are obvious facts.
So part of meditation is to find out for oneself whether time can stop. You can't do this saying, "Time must stop" - it has no meaning. But to understand the whole structure and the nature and the depth of this question - right? That means: is it possible for the brain to realize that it has no future? Do you understand what I am saying? We live either in despair, or in hope. Right? Don't you? Hope is part of time. I am miserable, unhappy, uncertain, I hope to be happy - do you understand? Part of time is this destructive nature of hope, or the invention of the priests throughout the world - faith. You suffer but have faith in god and everything is all right. Do you follow all this? Again that is, faith in something involves time. Can you stand - stand in the sense, can you tolerate that there is no tomorrow psychologically? Can you? That is part of meditation, to find out that psychologically there is no tomorrow.
We were once talking with somebody quite intelligent, quite learned, about this question. And it was a real shock to him when we said: hope, faith, movement of the future as tomorrow is non existent. He was appalled at the idea and said: "I shan't meet you tomorrow, whom, I love" - do you understand what I am saying? I may meet you, I probably will but the hope, the pleasure, the looking forward to something, all that is involved in time. Which doesn't mean that you discard hope, which means that you understand the movement of time. If you discard hope then you become bitter, then you say, "Why should I live, what is the purpose of life?" and all that nonsense begins - depression, agony to live without anything in the future - do you understand all this?
So one has to go into this question not verbally, not theoretically but actually to find out psychologically in yourself if you have the slightest sense of tomorrow.
The next question in meditation is: whether thought as time can stop? Thought, as we have talked a great deal about it, is important, important in its right place. But it has no importance whatsoever psychologically. I wonder if you see this? I see I must go briefly into it.
Thought is the reaction of memory, it is born from memory. Memory is experience. Experience as knowledge stored up in the brain cells themselves. You can watch your own brain, you don't have to become a specialist - I am not, I just observe myself very carefully. The brain cells hold this memory. It is a material process. There is nothing sacred, nothing holy about it. And everything that we have done, going to the moon, planting a silly flag up there, going down to the depths of the sea and living there, thought has created all this immense complicated technology and its machinery. Thought has been responsible for all this. Thought has also been responsible for all wars - right? It is obvious, you don't have to question it even because your thoughts have divided Britain, France, Russia - you follow? And thought has created the psychological structure as the 'me' - right? That 'me' is not holy, something divine. It is just thought putting together the anxieties, the fears, the pleasures, the sorrow, the pain, the attachments, the fear of death, it has put all this together which is the 'me'. It is this 'me' with its consciousness - right? I wonder? May we proceed? You are following all this? This is 'me', this consciousness. This consciousness is what it contains. Consciousness, your consciousness is what you are - it is your anxieties, your fears, your struggle, your moods, your psychological despairs, pleasures and so on. The content of your consciousness is its content - right? Again there is nothing to argue about it, it is very simple. And that is the result of time. Right? I have been hurt yesterday, psychologically, you said something brutal to me, it has wounded me, and it is part of my consciousness. I have had pleasure and so on. So consciousness is involved in time. When we say can time end, it implies the total emptying of this consciousness with its content. It implies that. Whether you can do it or not that is a different matter. But it implies that.
When you are enquiring into time, whether the immovable layers of this consciousness, sensation, desire and all that, layer after layer, the whole structure of it, whether that consciousness which is a result of time, yesterday I was hurt and so on and so on, whether that consciousness can empty itself completely, therefore time psychologically ends? I am putting first this question for you to look at. Then we can ask: is it possible? Do you understand my question? You are aware of your consciousness, aren't you, you know what you are, if you have gone into it sufficiently, at least for the last week you might have done it somewhat. But if you have gone into it you will see that all this travail, all this struggle, all the misery, uncertainty is part of you, part of this consciousness, your ambitions, your greed, your aggressiveness, your anger, your bitterness - all that is part of this consciousness, which is the accumulation from a thousand yesterdays to today. And we are asking whether that consciousness which is the result of time, psychological as well as physiological, can empty itself so that time has come to an end? You have understood the question first? Please somebody say 'yes' or 'no' - please. Don't go to sleep.
We are going to find out if it is possible. If you say it isn't possible then you have closed the door, then you might just as well walk out, don't sit here and waste your time if you say it is not possible. And if you say it is possible you have also closed the door. But whereas if you say let's find out, then you are open to it, you are eager to find out - right? Please this is not an intellectual game. This is not an entertainment of a Sunday morning. This is not a sermon either. I must tell you a lovely story about it. There was a preacher with his disciples and every morning he used to give a sermon for ten minutes, quarter of an hour. And all the captive audience listened to it. (Laughter). And one day he gets on the rostrum and begins - just about to begin and a bird comes along, sits on the window sill and begins to sing. And the preacher doesn't say a word. At the end of ten minutes or five minutes, the bird after singing flies away. The preacher then says, "The sermon is over for this morning" - (Laughter). I wish I could say that too! (Laughter).
So the question now is, if you are serious enough to go into it: whether it is possible to empty totally the whole content of ourselves, the content of our consciousness, this consciousness which has been built through time? Is it not possible - please listen to it - is it not possible to end one of the contents of your consciousness, your hurts, your psychological wound? Surely you know what that means. Most of us psychologically have been hurt from childhood, parents, cruel - our whole existence we are hurt. That is part of your consciousness. Can you end that hurt completely, totally wipe it out without leaving a mark? You can, can't you? If you pay attention to the wound, know what has caused it and the wound is the image you have about yourself that has been wounded, and end that image that is wounded - you can do that if you have gone into it very, very deeply. Or if you are attached to somebody, if you are attached to your wife or your husband, it doesn't matter what it is, attached to a belief, to a country, to a sect, to a group of people and so on, to Jesus and so on, can you not completely logically, sanely, rationally end it? Because you see attachment implies jealousy, anxiety, fear, pain, and having pain you become more and more and more attached - seeing the nature of attachment, the perception of attachment is the flowering of intelligence. That intelligence says, how stupid to be attached - it is finished. You understand this?
So go into it. Or you have a particular psychological habit, thinking always in a certain direction. That is part of your consciousness. Can thought move away from the groove, from the rut? Of course it can. So it is possible - please listen - it is possible to empty totally, completely the content. Now if you do it one by one, that is, attachment, your hurts, your anxiety and so on, it will take infinite time. See what is involved if you do it one by one, it will take time. So we are caught in time again. I wonder if you see this? Whereas is it possible to empty it without involving time instantly, as a whole, not parts? I'll show it to you, don't shake your head, or agree or disagree. Do you understand my question? When you do it part by part you are still involved in time. If you really see the truth of it then you won't do it partially - right? Naturally.
Then you move to a different question which is: can it be done in its entirety? That is, is there an observation of this consciousness which is not mine really, it is not my particular consciousness, it is the universal consciousness. My consciousness is like your consciousness, or somebody else's consciousness, because we suffer, we go through agonies, etc. etc. There may be a few who have said "Out" - they have flowered out and gone beyond, that is irrelevant.
So we are asking: is it possible to observe the thing in its entirety, wholly, and in the very observation of that totality the ending of it? You understand my question? So is it possible to observe your hurt, or your anxiety, or your guilt or whatever it is, totally? You understand my question? Suppose I have guilt. I feel guilty - which I don't, but suppose I do. Can I look at that guilt, how it arose, what was the reason for it and how I am dreading further and so on - the entire structure of guilt, can I observe it wholly? Of course you can - no? You can observe it only wholly when you are aware of the nature of being hurt. You can be aware of it and the guilt and so on, all the various things that we have collected, you can be aware of it if there is no direction or motive involved in that awareness. Have you understood this? I'll explain, I'll go into it.
Suppose I am attached to something or somebody: can I not observe what is the consequences of attachment, what is involved in attachment, how that attachment arose, can't I observe the whole nature of it instantly? I am attached because I am lonely, I want comfort, I want to depend on somebody because I can't stand by myself, I need companionship, I need somebody to tell me you are doing very well, old boy. I need somebody to hold my hand, I am depressed and anxious. So I depend on somebody and out of that dependence arises attachment and from that attachment arises fear, jealousy, anxiety - right? Can't I observe the whole nature of it instantly? Of course you can if you are aware, if you are deeply interested to find out.
So we are saying that instead of doing it piecemeal by piecemeal, it is possible to see the whole nature and the structure and the movement of consciousness with all its content. The content makes up the consciousness, and to see it entirely is possible. And when you see the entirety of it, it disintegrates.
The question then is - we are asking this question: as the content is part of our daily life of our consciousness, and that consciousness is the accumulation through time, whether that time can stop, which means is there an ending of all the struggles, you know, all the rest of it instantly? We say it is possible. I have shown it to you. It has been shown through examples. That is, to have a complete insight into the whole nature of consciousness - right? Insight means, implies without any motive, without any remembrance, just to have instant perception of the nature of consciousness and that very insight dissolves the problem. Have you understood this somewhat?
Then we can go to the next thing, which is: we are occupied with measure - right? I am tall, I am short. I must be different from what I am. Measure - you understand? Which is comparison, following an example. Our whole technological development is based on measure. If you had no measurement there could be no technological advance. That is, knowledge is movement in measure. I know, I shall know. It is all measurement. And that measurement has moved into the psychological field. Follow all this sir. Are you following? Watch yourself, how it works, you can see it very simply.
And so we are always comparing psychologically. Now can you end comparison, which is also the ending of time - right? Measure means measuring myself with somebody and wanting to be like that, or not like that. The positive and the negative process is a part, through comparison, of measurement. I wonder if you see? Are you getting tired? Go into it for yourself and you will see it.
So is it possible to live a daily life without any kind of comparison? You do compare two materials, one corduroy colour against another corduroy colour, but psychologically, inwardly to be free of comparison completely, which means to be free of measurement. Measurement is the movement of thought. So can thought come to an end? Do you follow all this? You see most of us try to stop thinking, try to, which is impossible. You may for a second say "I have stopped thinking" but it is forced, it is compelled, it is a form of saying "I have measured a second when I was not thinking". So we are asking something, which all the original real people who went into this question, who said, "Can thought come to an end?" That is, thought born from the known - you understand? - knowledge is the known, which is the past, can that thought come to an end? Can there be freedom from the known? Do you understand my question? Because we are always functioning from the known and therefore we have become extraordinarily capable and imitative, comparing, and this constant endeavour to be something - right? So can thought come to an end? Thought itself, when it is aware of itself, knows its limitation and therefore it has its place. I wonder? Are you doing all this while we are talking?
So we have talked about measurement, control, the importance of the senses and their right place - all this is part of meditation.
And we are asking next: when one has come to a certain point, the senses can develop extra sensory perception, because they become extraordinarily sensitive, telepathy, reads other people's thoughts, control various forms of clairvoyance and so on and so on. They are still within the field of the senses - right? So they have not this colossal importance that man is giving to them. Right? I wonder if you see this. The speaker has been through all this. Forgive me for entering personally, I have been through all this and one sees the danger of it, caught in all that sensory excitement, all that. It is stupid. So though these things there are definitely, but they are irrelevant.
We are asking now another question which is: man is always seeking power - right? The politicians, the priests, the everyday man and woman wants to dominate, wants to control, wants to possess. Power has become extraordinarily important. The two super powers. That means power in the hands of the few, to dictate what others should think - the Christian Church has done this excellently at one time. The heretics, the torture, the Inquisition and all that. Control man through propaganda, through books, through words, through images, controlling him through his fear and reward and punishment. Any form of dissent is either tortured, expelled, concentration camps, or burnt. Right? This is the history of man's stupidity, whether he calls it patriotic, religious. Now we are asking: is it possible to live without any sense of power? You understand what I am saying? Are you following all this, interested in all this? Which means, can you live in total anonymity and total humility? You may have a name, you may write a book, or talk, and be somewhat famous, notorious, whatever word you like to use, but nothing behind it. So we are not seeking power through clairvoyance, through telepathy, all this can be used by governments to control the captain in the submarine - they are all experimenting with this. For god's sake be aware of all this. And can one live without any sense of power? You know there is great beauty in that, to be totally anonymous. And the whole world is seeking identity, power, position.
Now the next question is: can the brain - please listen to this - can the brain, which is millions and millions of years old, so heavily conditioned, so full of all that man has collected through centuries, and therefore it is acting mechanically all the time, can that brain be free from the known, and can that brain never, never get old - old in the sense physically? Do you understand what I am talking about? Don't you ask these questions? Do you? Perhaps you do when you get old, when you are somewhat incapacitated, when you have lost your capacity to think, you are losing your memory and then you say, "My god, I wish I could go back and be young again, to have a fresh mind, a young mind, a decisive mind" - don't you ask this sometimes? Whether this brain can lose its burden and be free and never deteriorate? Don't say "Yes" or "No", find out. Which means - please listen if you are interested in this - which means never psychologically register anything - right? Do you understand? Never to register the flattery, the insult, the various forms of impositions, pressures, never. To keep the tape completely fresh. Then it is young. Innocence means a brain that has never been wounded - right? That is innocence, that knows no misery, conflict, sorrow, pain, all that, which is all registered in the brain and therefore it is always limited, old as it grows physically older. Whereas if there is no recording whatsoever, psychologically, then the brain becomes extraordinarily quiet, extraordinarily fresh. This is not a hope, this is not a reward, either you do it and discover it, or you just accept words and say, "How marvellous that must be" - "I wish I could experience that" - and you are off the mark. Whereas if you do it you will find out.
So the brain then becomes, because of this insight, which we have talked about, because of that insight the brain cells undergo a change. It is no longer holding to memories. It is no longer the house of vast collected antiquity - right? So that is that.
Then also we must ask the question: is there anything sacred in life? Is there anything that is holy, untouched by thought? Do you understand my question? Please understand the question itself. That which is holy, sacred, we have put them in the churches as symbols - the Virgin Mary, the Christ on the cross - and go to India, there they have their particular images, go to Buddhist countries they have their own images, and that has become sacred, the name, the sculpture, the image, the symbol. In certain places, churches, temples and so on, in the mosques - naturally there are no images in the mosques but lovely writing, which has become an image also.
Now we are asking a question: is there anything sacred in life? Sacred being that which is deathless, timeless, from eternity to eternity, that which has no beginning and no end - do you understand? We are asking this. You can only find that out - no, you can't find it out, nobody can find it out - it may come when you have discarded all the things that thought has made sacred - the pictures, the museums, the music, the churches and their beliefs, their rituals, their dogmas, all that is understood and discarded completely. There is no priest, no guru, no follower. Then in that tremendous quality of silence you may find out - in that silence there may come something that is not touched by thought, because that silence is not created by thought.
So one has to question, go into the whole nature of silence. There is silence between two noises, there is silence between two thoughts, there is silence between two notes in music, there is silence after noise, there is silence when thought says, "I must be silent" and creates that artificial silence and thinking that is real silence. There is silence when you sit quietly and force your mind to be silent. All those are artificial silences, they are not real, deep, uncultivated, unpremeditated silence. We said silence can only come psychologically when there is no registration whatsoever. Then the mind, the brain itself is utterly without movement. Then in that great depth of silence, not induced, not cultivated, not practised but in that silence there may come that extraordinary sense of something immeasurable, nameless. This whole movement from the beginning to the end of these talks is part of meditation. Finished.


BROCKWOOD PARK 1ST SEMINAR MEETING 12TH SEPTEMBER 1978

Krishnamurti: I believe we are going to talk over together the question of what is the meaning of being a light to yourself - what is the meaning of being a light to yourself. If you don't like that subject we can change it to something else that you want. And I think it would be good if I may suggest that we all talk, not one or two of us talk, but each one of us share in the discussion or in the talk. Is that all right? All of us take part in it.
So do you want to discuss that, or any other subject, that is, be a light to yourself. I believe I have said that before so it was suggested that we talk about that. If that is not what you want we can talk about something else.
Questioner: What does it mean to be a light to oneself?
K: That's what we are going to discuss, we are going to go into it, if that is what you want to talk over. May I set the ball rolling and then we can... please this is not a talk, or a sermon, by me, but rather we are all going to partake or share in our discussions, so each one of us, if I may most respectfully suggest that we all talk, each one of us expressing what we want to say, contradicting each other, doubting each other, questioning each other to find out the truth of whatever we are saying, not only the speaker but all of us. So may I start the ball rolling?
I think most of us are slaves, either to religious concepts, beliefs and symbols, or to some kind of experience, or slaves to institutions, and concepts. And being prisoners to all that how can one be a light to oneself? You understand? I am just starting it. If one is committed to a certain pattern of life, a certain way of living, if one is a businessman or a scientist, or a philosopher, one is caught in that, one becomes completely absorbed in it and the rest of life flows by. We are concerned in our discussion with the whole of life, not just one part, one segment, or one particular tendency, or one's profession. So does one realize, including myself, that one is caught in a routine, which naturally prevents freedom. We can discuss what freedom is, we can go into all that. It prevents freedom and so one can never be clear in oneself. One can never understand the depth of oneself, or when one is dependent on something one cannot be a light to oneself. That is the general outline, we can go very much into detail, and we should, if you want.
So that is what we are proposing to discuss whether the human mind, our mind, your mind and my mind, can be completely free from all institutions, from all the impositions, the pressures of religions, their symbols, their ideologies, their theories, and their dogmas, all of that is superstition, can one be free of that completely? That's one point.
Then can one be completely free from the imposition of language? Language drives us, shapes our thinking, forces us to a certain course of action. So is one aware of that, and be free of being a slave to language? We can go into all this.
The next question: can one be free of ideologies and so on, because all these make our minds narrow, limited, prisoners to society, to social environment, economics and so on and so on. If that is so, how can one be a light to oneself? Do we discuss this, or do you want to talk about something else?
Q: (Inaudible)
K: I think we all heard that, I don't have to repeat it. Right. How do we start discussing this thing, exploring it in ourselves, not exploring some other person. How can I explore myself, understand the depth of myself, without understanding how one's mind has become slavish, dependent and so on?
Q: Does the way we are educated, does it make our minds slavish?
K: Does education, the way we are educated, does it make our minds slavish, conforming, accepting the pattern, or establishing a new establishment and becoming a slave to that, and so on.
Q: Well a certain part of education is conditioning itself.
K: Go into it sir. I don't know how to discuss this matter or go into it, find out, sir, first, if that is what you want to discuss. I am not imposing what we should discuss but that was just suggested. But if there is something better than that please put it forward and we can go into it.
Q: Can we ask the question, what is the instrument of enquiry because there seems a contradiction between not knowing and enquiring. Enquiring always seems to be some sort of direction, a means to something. What is this contradiction?
K: What is the instrument of discussion which is capable of discussion. Is that it?
Q: He is asking what is the instrument of enquiry.
K: Yes, what is the state of the mind, or thought, or what you like, that can freely enquire. Right? What is your state, sir? Don't ask me. Find out, what is your state of mind that is capable of enquiry?
Q: When you talk about the state of mind...
K: Stick to one thing, sir, don't - we have understood the meaning of that word. What is your state of mind that says, I must enquire, that wishes to enquire?
Q: Krishnaji, could be go into exactly what you mean by being a light to yourself. Does it mean simply being free of words, and being free of institutions?
K: No, it means...
Q: Or is there more?
K: Doesn't it mean that we depend on the light of others. Right? The Christian world has been conditioned, for example, that Jesus and so on, that person will be your salvation, so you are relying on that person, idealized, made divine by the priests and so on and so on, to depend for one's salvation - I am using the old fashioned word which we will explore - to depend on an external agency for our freedom from sorrow, pain, anxiety, and so on and so on. The church, the Catholic church has done that, the Hindus have their own pattern of thinking, so have the Tibetans, so have the Buddhists and so on. Along the same pattern, only a different set of words, different set of phrases, different symbols and so on, but always depending on external agency, thinking that external agency is different from us. We have created the external agency, the outside agency. So we have divided ourselves from that and say, that will save me from my anxiety, fear, sorrow and all the rest of it. We have created that. Right? And having separated ourselves from that then we say, how am I going to be saved - in quotes. So can one be free completely from external agency for all that - for happiness, for enlightenment, whatever words we like to use.
Q: Sir, but surely nowadays many people will say that they don't believe in god, so they reject that, so they have no obvious external agency.
K: Then if you reject the outside agency, in what manner, how will you free yourself, in what manner will you be free from all your entanglements, from all your sorrows, pain and so on, if you don't depend on anybody, including K, including the speaker?
Q: Sir, I think many people have independence of their god.
K: No, either that freedom is intellectual, theoretically accepted, or actually one has put that aside completely.
Q: Would being a light to oneself give you freedom?
K: I haven't understood. Please answer her, don't wait on me, discuss it.
Q: I don't think he means freedom as opposed to anything else - opposed to political freedom, or non-freedom, just freedom per se.
Q: Surely we are talking about freedom which is deeper than political freedom.
K: No. First of all is it possible to act rightly, accurately, truly without any guidance from outside? You follow my question? To think very clearly inwardly and outwardly, and act outwardly, without any imposition, without any pressure.
Q: What usually happens when somebody hears that is that if you realize you don't want to be a slave to a guidance from outside, you think OK I will have my inner guidance.
K: First of all if you hear that and reject that, and then depend on your inner guidance, what does that mean?
Q: Well you feel like you want to gather more experience and formalise your concepts about life.
K: Which comes to the same thing.
Q: Yes.
K: Eventually - when you reject the outer as your guide you must also reject the inner as your guide.
Q: Yes, so can we go into that?
K: It becomes very complex, that's why I want to explore it, if you will.
Q: Also, sir, it is also complex in the sense that most people, many people today would say that they have no guide. Or they would not think in those terms of having an outer guide or an inner guide. They simply go on living.
K: Therefore if you reject the outer god and the inner god, and then what?
Q: Obviously they live a very confused life.
K: Yes, so, live confused, unhappy and all the rest of it. Is that we are doing, what you are doing? Surely this is...
Q: We have your words.
K: Ah! Throw those out. You don't have my words, throw them out.
Q: I was going to say that.
Q: We have your words.
K: No, sir, then you become prisoner of those words.
Q: If I stand up and I say, well I am going to throw away everything, all my dependencies, all my external relations, my crutches, everything I have used to get to where I am and go by myself into the world...
K: You can't.
Q:... what am I left with?
K: Nothing! Intellectually you have nothing left. If you intellectually reject, verbally say, well I have got rid of the church, I have got rid of god, I have got rid of Jesus, I have got rid of Krishna, I have got rid of the Buddha, I have got rid of this and that, including Jehovah, then have you done it intelligently or merely verbally.
Q: How can I do it intelligently?
K: That is what we are trying to find out. When I see something dangerous, stupid, can't I see the danger and the stupidity of it and discard it - which is the awakening of intelligence.
Q: If I see something that is hurting me...
K: Not you, not only you, humanity.
Q: Well, yes, humanity itself.
K: Which is part of you. Humanity is...
Q: Which is part of me.
K: Therefore?
Q: Then I have to throw it away.
K: No. Not 'have to'. Do you...
Q: If I don't I am crazy.
K: Probably we are.
Q: We are.
Q: It is not an intellectual process. If it is an intellectual process, it's not discarding, it just stays in the mind. When you see the truth of something you don't say whether you have finished with it or not, you either have in fact, or you haven't, it doesn't become an intellectual question.
K: Yes, sir, that's just it. Is this what you want to talk about? Please. Or do you want to talk about something else? Do you want to talk about your personal problems?
Q: That is a personal problem.
K: Wait, sir. You have said it. Do you want to talk over your personal problems, or personal problems but make it impersonal, put it that way.
Q: The great thing is, sir, that it is a personal problem but it is everybody's problem.
K: May I suggest something? Can we ask the right question? What do you mean by 'right', and what do you mean by 'question'? The right question will inevitably bring about the right answer. But if we ask a wrong question, that wrong question evaporates into nothingness. So can we ask the right question which will awaken our own intelligence, our own native perception? I don't know how to put all this into words.
All right, let's begin with something. Are we sceptical?
Q: Generally only when things are bad.
K: Or have we a quality of doubt which is not cynical, which is not born out of bitterness, or negligence, but a capacity to question. Not fanciful questions, not romantic questions, but questions about the way we live, the way we think, our actions, question the whole of our existence, as we live. Have you got the capacity to do that? Can we begin with that at least? The way we live, our actions which have become mechanical, our feelings, our reactions, our fears, out pleasures, the whole of our existence, can we question the way we live. Can we begin with that? What would you like to begin with, for god's sake?
Q: One thing struck me, you mentioned that we are a slave of institutions, and all these questions, there should be one about the nature of us which makes us become a slave.
K: Tunki, we are old friends. Do you realize the way you live - I am not being personal - do you question the way of your living, of your life, what you are doing, why you think this, why you feel that, why you have certain reactions, sexual and otherwise, do you question the whole thing, do you? Or do you just trot along in your old pattern which you have established for yourself, or a pattern which your father, your grandfather, your environment, has said, do this, and you follow that?
Q: I think that basically we follow most of the time because we have fear of making mistakes.
K: Before you awaken to fear do you question the way of your life? Do I question my way of life? I talk everywhere, do I question it, or do I say, it is part of my routine, I have done it for fifty, sixty years, and I'll carry on. Or do I say, my god, what am I doing? What am I doing?
Q: Sir, I think people generally don't question.
K: At all. Partly, when it suits them.
Q: I think their minds are mainly concerned with physical survival.
K: Yes, so can we here, the first day, learn the art of questioning.
Q: Wouldn't it be better to say, or question what is stopping you from getting out of that rut.
K: No, no. I want to learn the art of questioning myself. There is art in it, isn't there. I must do it the right way, or the wrong way. There must be a way of questioning that awakens the whole nature and structure of myself. The way I look at it, the way I understand it, the way I see the whole operation in movement, I must question it.
Q: Why must there be a way?
K: Why must I question.
Q: No, why must there be a way? Why must there be an art of questioning? You said there must be an way of questioning, why must there?
K: Of course, if I put a wrong question to myself I won't find out - I'll have a wrong response. No?
Q: You mean I'll only respond to pain.
K: No, sir, not only to pain. Isn't there an art in the way you walk? Isn't there an art in the way you talk, you know? So mustn't one learn the art of questioning, or not questioning, but the art of observing - if you like to put it that way.
Q: Is there an art of seeing that you ask bad questions?
K: Oh, yes it can become a lovely art too.
Q: You are saying that there is an art to questioning, to ask the right question.
K: Sir, does it appeal to you to find out? To find out together the right way of questioning so that out of that questioning intelligence can arise? Intelligence. Can we do that? I don't know how to push this heavy weight.
Q: What is the question without motivation?
K: I can't hear.
Q: Without motivation.
K: Well, let's find out. If I have a motivation in questioning I have already directed my questioning. Right? I've already set a line according to which I will question. Therefore I shall never put the right question if I have a motive. So I have to go into it and say, have I a motive in questioning. Or in observing, or in listening to myself, listening to what is going on around me and the world and everything.
Q: Isn't wanting to find out a motive?
K: No, no, that's not a motive. I see in my enquiring, in observing, if I have a motive I have set a direction. Right? So I can never be free to discover the right observation if I have set a course. So if I see that then I am already intelligent, am I not. Somewhat intelligence. So it's dropped. Isn't this clear?
Q: You can ask a question. Experiment. You can say, I am going to ask a question to myself which has a motive in it and see what happens when I have a motive.
K: That's right.
Q: Then find out what it is to ask a question without a motive.
K: That's right, do it. Let's do it now. Have I a motive in my questioning, in my observation? I see in my observation what the religions - I am taking that as an example, I'll expand it much more - I see what religions have done, they have enslaved man. Right? Do I see it because I am antagonistic against Jesus, or the Pope, or some reason for which I say, that's nonsense? Or is it so, independent of me, independent of my prejudices? Or go to India, they have all these enormous superstitions, like the Catholics, like everybody else. And have I thrown those away because I have accepted other forms of superstitions, which are more pleasing, and therefore I have got rid of the Hindu superstitions. But my question is, have I got rid of all superstition? Have I seen the nature of superstition, how superstition arises, fear, reward, punishment, hell and heaven - hell and heaven has been going on for millennia. Right? All this we all know, historically. So am I free of one superstition, one set of superstitions, and fall into another? Or have I superstitions in myself? You follow?
Q: To look at one superstition, or one motivation, is quite easy, but if we are trying to look at the nature of superstition itself or the nature of motivation itself that is quite different.
K: Which is the nature of superstition: I am frightened, I want to be comforted, I want some external agency to help me.
Q: But what is that process by which - or how is it that a person can go from looking at a single example of something like superstition to seeing all superstition?
K: Do you see what is superstition? Let's understand what do we mean by that word superstition?
Q: Belief.
K: Which means what, belief in something which you hope to be true.
Q: Hope or suspect or fear.
K: Yes, hope, that will give you comfort, that will protect you, that will help you to get over certain fears and so on. Right? Which is, thought invented some kind of figure, some kind of agency outside yourself which will help you. And all the complications of it. And when you see how absurd, how nonsensical it is, which is superstition, that nonsense you see in every form of religion.
Q: But, sir, isn't there a possibility of a deception in that. For instance the mind may take it as a fact that a certain scientific something is true, and you base your action according to that because you are healthier; but how does the mind perceive a fact in the external world and see the difference between that and a superstition which you have also been told by someone that it is a fact - I don't know what - that you don't do something on the 13th of the month, or whatever the superstition is, how does the mind make a perception between them.
K: Yes, I understand that question. Please answer her, I don't have to answer her.
Q: It is a very basic, I think, human difficulty in this notion of saying religion, there is a sense of divination, people have said that certain things were real. Now the mind either says, oh yes, it must be so and accepts it, or says, no. But how do we draw the line between perception of the fact and perception of something that has great authority in other people's lives.
K: Answer her, please.
Q: I think if you have a scientific education then your judgement will be based on that fact is non-verifiable, but you cannot verify the existence of god therefore there is no reason to believe in god, that would be the scientific answer to that problem. There would be no reason to believe in god if you had received a modern education because it is a non-scientific fact - not a fact - it is a non-scientific premise, supposition.
K: Science also can be mistaken.
Q: Of course. But in answer to that particular problem, many people today would say that god does not exist, or they would say it is stupid to have superstitious.
K: Galileo, you know, Galileo says the earth goes round the sun, and the church said that is a heresy, we will burn you. He said, all right, all right, the earth doesn't go round the sun, but I believe it, I know it. And before that they believed the earth stood still and the sun went round it.
Q: But that doesn't change anything because Galileo was right.
K: No, but you follow. Mrs Zimbalist is asking how do you differentiate between fact and superstition.
Q: Well...
K: Wait. Find out, I want to be clear for myself, I am trying to think it out for myself what she said. The fact and the idea. Right? Let's put it that way. The fact and the idea about the fact. Go slowly. Don't jump on me. Don't jump on me yet, go slowly. The idea about the fact, and the fact itself without the idea. Is there such a state?
Q: Well the fact is seen...
K: Don't answer, find out. Say for instance, I am frightened, fear - is that an idea, or is it a fact? If it is an idea it is a superstition.
Q: Then there is no...
K: You are not examining sir, find out.
Q: Sir, something goes on, and we call it fear. Perhaps the calling it fear is the idea.
K: That's what we are saying.
Q: But something is actually going on, which is a fact. But somehow we take from facts - we give more credence to the name that we give the fact than what is actually going on. Even with what Mrs Zimbalist said I think in science we take many things as facts which may be just working hypothesis.
K: Quite, quite, that's it. Can I differentiate the word from the fact? Knowing the door is not the word. If I cling to the word and worship the word I am living in superstition, I have moved away from the fact.
Q: But most of us have to live our daily lives surrounded by facts unverifiable by us.
K: Yes.
Q: So there is a margin in there of everyday life.
K: That certainly. But I am talking about the facts about oneself, not whether the moon is made of cheese or rocks and all the rest of it, but I am concerned whether I am living in a world of make-believe, superstition, in a world that has been imposed on me, which I have invented, and then in turn have been a slave to that, I want to find out that. That is, I want to enquire into facts as they are.
Q: Well, I can see that some facts, I can see that I do live in a world like that, but I only see the particular. You see, I see particular fears, or particular superstitions, but I don't see all of fear, or all of superstition. And that is a jump to go from the particular to the general.
K: Now wait a minute, Scott, do you question why you don't see the whole nature and structure of fear? Or do you say, I don't see, I only see part of it, not the whole of it? Do you question why you don't see it?
Q: Yes.
K: When you ask me why don't I see it, you are depending on me.
Q: I have questioned why I don't see it.
K: You might have questioned casually, you might have questioned wrongly, or you might say, it is terribly important that I find this out.
Q: Isn't it connected with authority actually, psychologically?
K: Yes, yes.
Q: The superstition and so-called scientific fact are based on authority, some verifiable and some not.
K: Sir, I can't verify what the moon is made of. Right? The scientists and the astronauts and all the rest of it have told me what it is. All right, yes it is made of rocks, or dead earth, or whatever it is. All right, why should I believe or not believe, I don't know. May be. Like those people who believe intensely in flying saucers - they come to me and say, do you believe in it, I say, I don't know. But to me we are moving away from the most relevant facts, which is the world I live in, the actions I do, the way I think, feel, all that I am concerned with, which doesn't mean I am selfish, that I disregard the world. I am concerned because I am the world. The world is not different from me, I am the world.
Q: There seems to be hierarchical ideas, that some things are more important. The idea that the moon is made of rocks may be more voracious than the idea that there are flying saucers, or it may not be. And aren't religions like that, essentially they have said something quite high about human existence, and we hear them, and we don't know whether it is true or not but it is important that somebody has said that.
K: Yes, I understand. But is it that one is more and more dependent, looking outwardly - you follow, sir - the baby is born out of a tube, the moon, astronauts and all that is going on around us is so tremendously interesting, and may be tremendously dangerous, and we are fascinated by all that and so we forget about ourselves, our world, our life. And I say, for god's sake that exists, let's come back here. From here we can go out there and perhaps do something about it.
Q: But it seems important for me to know that things are made of patterns, and made of tiny particles of energy so that one knows with one's mind that creation exists out of energy. That seems to change things, one isn't taken in by the senses.
Q: Sir, are you saying that we concern ourselves with these questions outwardly just in order to escape looking at ourselves?
K: Maybe, maybe.
Q: I know I find it very hard to hold to what is actually going on.
K: I mean you pick up a newspaper every morning, if you read it, and you read what is happening everywhere, the floods in India, the butchery in the Korean war, this, that, you know, and you say, my god, I've spent the whole morning, and you go off to your job, again something else, and come back, and again the evening news, and keep living eternally, until you die, out there. Is that what we are doing?
Q: If you read the paper in the morning, you can be aware that you are responding to what you are reading.
K: Quite right, sir, quite right. I understand. Mrs Zimbalist's question was, how do I differentiate the fact, the actuality and superstition, something non-fact. If I live in make-believe, non-fact, it is inevitably superstition - that somebody is going to save me, which the whole of Christendom is based on. Then I live in appalling superstition, because I have created that Jesus. I don't know if you follow all this.
Q: Krishnaji, is it how you differentiate between the fact and superstition, isn't it in the way you approach it? If you say there is a fact and you accept it because some authority says so.
K: Of course, of course. All right. Let's find out. How do you approach any problem, human problem, I think it applies to the scientific too, how do you approach any problem?
Q: We can only look without motive.
K: No, how do you approach it, sir? One can - how do you actually approach a problem? If you are a scientist, how do you approach it? Your problem in science, in physics, in that and so on, how do you approach it, what is the quality of your mind that approaches a problem, whether it be scientific, business, a problem of relationship and so on, how do you come to it?
Q: By questioning.
K: No. Find out, sir, find out how you approach it.
Q: Well I begin to ask questions about it, that's what I do.
K: Is that the way to approach it?
Q: If you are bringing whatever competence you have in that field to it, otherwise you can't even enter the field.
K: Maria, I am asking a question, you are not... I am sorry I am not making myself clear then. Suppose I have a problem, one has a problem of relationship. One quarrels with one's wife, or with one's husband, or girl, a problem in relationship, how do you approach that problem?
Q: Look at it. You stay with it.
K: No, no. How do you come to it, sir? If you say, stay with it - that's one approach.
Q: But I want to explain what I mean. You asked how I come to a problem. Do you want me to sit here and look at in myself. I am aware of how I come to a problem. Do you want me to speak out and say how I come to a problem?
K: Go ahead, go ahead.
Q: If I come to a problem with relationship I am aware of the response, the response that comes about after that relationship or that contact has taken place. It comes into my mind, I see that there has been a problem.
K: That's right.
Q: So I stay with it.
K: Stay with it, I understand. Now how does another approach it?
Q: I approach it with a feeling that there is something that I can do.
K: Yes. So you see, one says I approach it with a mind that says I won't escape from it, I will look at it, I will stay with it; the other says I can do something about it. And so how does each one of us approach any of these problems? Isn't it important to find out our approach.
Q: I think first of all we have to be clear of the problem.
K: I am not talking of the problem.
Q: No, no, I mean approaching, when there is a problem you...
K: Look, Tunki, old boy, I am asking you, how do you approach a problem - approach, not the problem. How do you come to it?
Q: I think if we set our self aside, if the ego says, the problem is separate from me, and we make a separation between that problem and our self, it is an ego that is approaching.
K: Yes, all right. So you are saying I approach the problem, I approach realizing the problem is not different from me. That's your approach, approach, not the problem. Am I making this clear, or am I dumb?
Q: Krishnaji, I think this is a false distinction to make between the approach to the problem and the problem.
K: No. All right. State your case, sir. Go on.
Q: Well I think it might be a wrong question initially to say how would you approach the problem, because as far as I am concerned personally my initial awareness is how I become aware of the problem. How do I know it is a problem. I use some kind of bench mark, something is not right, I say, feel in myself, something is incomplete.
K: Sir, there is this whole world around us, right, of which I am a part. Right? I have created this monstrous society of which I am part. Right? Right, sir?
Q: Yes.
K: Now I know it exists there because I am part of it, it is there. I am not talking about the problem at all. I say, how do I look at it, how do I approach it, how do I - what is my mind, or the state of my mind when I look at it, knowing the problem is not different from me, and all the rest of it. Is this difficult?
Q: An open mind without prejudice.
K: Now what do you mean by an open mind?
Q: A mind which is not burdened by any thoughts.
K: So you mean a mind that is not burdened by opinions, by one's own accumulated knowledge, one is not approached by fear. So are you - not being personal, sir - are you free from fear, personal prejudice and opinions and conclusions so that you are approaching it, approaching whatever the problem is, that thing, freely?
Q: How can you approach any problem, free of the problem, without any knowledge at all?
K: What?
Q: Without knowledge. How can one approach something without any knowledge?
K: No, no. Do I approach the fear that I have with previous knowledge of fears? I am asking a question, please answer me. Is this so? Do I approach the present fear with the memories, remembrances of other forms of fear which I have had in the past, which have become memories, with that memory approach the present fear? Just answer me that question. Do we do this, which is natural.
Q: We do.
K: Now wait a minute. If we do, then are we approaching it rightly? That's all I am asking. What one does may be right, but I am questioning whether it is right.
Q: It seems it is clearly not right, but is it possible to approach without the past?
K: You are asking a question: is it possible to approach the problem of fear as though for the first time, without the remembrance of other fears which you have had. Whom are you asking? General assembly? Ask them.
Q: All of us together.
Q: I think when we have a problem there is no space, our mind is stuck to the problem. When there is space there is some seeing.
K: I have asked a question, madam, which is, we generally approach a particular fear with the remembrance of other fears. That's all. If we could stay with that for a minute and examine whether that resolves the problem of fear. Or is it possible to approach without the past remembrances of fear and can that be done? If it cannot done, it is nonsense.
Q: The fact that we have fear is already an operation of the past.
K: Yes, so are you...
Q: How can it be that you observe it without the remembrance?
K: Ask her. She has listened to me for a number of years, ask her to answer you. I can take a rest! Good. I'll help you. You teach English, so teach him.
Q: All right, I'll...
K: Teach her, tell her, sir. You've escaped, I am coming back to you.
Q: Approaching the problem of fear and you are asking yourself what is fear, how do I recognize fear, what do I call fear. You look at what you call fear, and you feel what the fear is, what you name as fear, and if you stay with it with real interest to learn about it, you could find, or should find, or may find that the thought or the idea will separate from the feeling and then you are with the feeling and you stay with that. And then you come to the point of saying, who is observing this feeling, what is this that is looking at this feeling. Then there is something, the dissipation of fear.
K: Tunki, you answer it, I am keeping out of this.
Q: While you idea is there, thought is there, there is a separation - fear is in that separation.
K: Please.
Q: If you have got a feeling of fear and you look at that feeling, you stay with the feeling so that there is nothing but the feeling, what else is there but the feeling.
Q: What is looking at the feeling? What is aware of the feeling?
Q: Nothing. There is the sensation of feeling.
Q: There's something looking at it. You have got to find out what is looking at the feeling, that's the separation, that's where the feeling comes in.
K: Quite right, sir.
Q: Wanting to do something about it
Q: There's something looking at the feeling, there's something observing the feeling, and when that is seen - well, you just ask the question then, what is looking at the feeling, and then there is a different state altogether. Then is there a separation? And you find the separation is the looking at the feeling, being separate from it. This is where it is a bit hard to explain, you have to do it. You have to actually see that the thought and the feeling are separate. Then you live with the feeling, looking at the feeling as it is, not running away from it, you are looking at the feeling, then what is looking at the feeling.
Q: I don't understand what you mean by thought and feeling are separate.
Q: I am not going to be able to explain that. Krishnaji is much better.
K: That's a dirty trick!
Q: You just have to do it.
Q: I don't really understand what you mean. When the mind hasn't moved off from it, which is what usually happens, it doesn't stay with it and it moves on to something else outside. But when I have been able to do it I see that they are not separate because if I think something the feeling is there too, it comes immediately. I don't see them as two separate things but rather thought/feeling is happening at once.
Q: You can experience the feeling without a thought. You can experience the feeling on its own without a thought, then you are just stuck with what is looking at the feeling.
K: Sir, if I may ask, are you helping me - helping in quotes, after all no authority - are you trying to help me to look at fear properly? Is that what you are trying to do?
Q: Yes.
K: Now, you have told me something that there is no separation and so on, is that an idea to me or an actuality which I realize?
Q: Are you asking me that question?
K: I am asking generally. I have heard you say this, I realize what you are saying, perhaps there is truth in this. And do I listen to find out the idea of it, or do I listen to find out if it is actually me. You follow what I am saying? Have I listened to you, made an abstraction of what you have said, which becomes an idea? Or what you are saying is immediately applicable in myself? Is that applicability taking place in me? Now which is that we are doing now? All of us. Are we making an abstraction of it, an idea of it; or, yes, it is so, so, by Jove, I realize what I have done - I have separated myself from fear, I am acting upon it, which is I see the falseness of it, and that fear is me. Is that a fact to me, or is it an idea to me? You follow, sir? If it is an idea then I am lost. Then I enter into all kinds of theories, superstitions, you know, I play with the words. But if it is so then, that I am not separate from fear, what takes place in me? So are we dealing with ideas, conclusions and theories, or, as Mrs Zimbalist wanted to know, with facts and not with theories?
Now I want to find out how I approach this, you follow? Whether I am living, actually realizing or theory. Now these are the two facts, they are both facts. Right? Conclusions, theories, beliefs, and facts. Now how do I see this thing in myself, how do I approach it? Sorry if I labour that point. How do I approach it, this question, am I making theories of it, verbalizing it, intellectually saying, yes, a marvellous idea, and trotting off in that direction, or do I say, now let me look? Right? Let me look, which is I am approaching it. You follow sir? I have discarded that, I see the stupidity of what I have done, making a theory of it. Now if I don't make a theory of it then I am with the fact. Which is, I have separated myself from that. Is that so? Or am I still playing with words?
Now leave fear for the moment. Let's take something else. That may help to kind of widen this thing. Do I realize that I am the total of humanity, the totality of humanity? Not the theory of it, you follow, sir, not the verbal idea that I am the world, but the actual feeling, the real state that I am, as a human being, I represent the whole of mankind - which we can go into. Because mankind suffers, mankind goes through all kinds of illusions, pressures, agonies, and all the rest of it, and so do I, so does every human being. So the world is me. Is that a theory, a lovely idea, an emotional, romantic, you follow, all that nonsense, or is it an actual fact in my life?
Q: Well I can understand that intellectually, but...
K: Wait. The moment you say, I can understand intellectually, what do you mean by that? You mean you understand verbally. You understand the English language which you and I speak, perhaps I speak badly, but we understand the language and you say, intellectually I grasp it.
Q: It is the whole idea, it is so. The whole idea is true but I don't feel it.
K: But is it so?
Q: Yes. Intellectually it is true, but I don't feel that way.
K: The moment you say 'intellectually' you are merely accepting the words. And 'intellectually I understand' becomes rather, you know, arrogant, rather silly.
Q: How do we recognize whether we understand or not?
K: No. I am asking about this one thing: do you see actually the reality of it or the idea of it?
Q: How can we see whether we perceive an idea of it, or we perceive the actuality itself?
K: All right. How do you listen to this statement? How do you listen to it actually? Tell me, how do you listen to it. Or anybody listens to it. There is a statement made.
Q: Well, sometimes it is are you the world, or what have you, and I say...
K: Not 'what have I'.
Q: Or whatever the statement.
K: No, sir, I'll make it clear. Every human being, it doesn't matter where they are, psychologically, inwardly, they go through exactly - more or less - the same thing as you do. They suffer, they are uncertain, they run away from family, they dislike their mother, they love their father, there is separation, there is pain - everybody goes through this. That's the common factor of mankind. Right? You may say, that is not so, all right let's talk about it.
Q: No, I haven't said that.
K: Wait. This person has stated that, a statement has been made, whether it is true or false we will discuss. How do you listen to it? That is, how do you approach it, how do you look at it? Does my brother suffer like me, actual brother? Does my father go through the same agony that I am going through? Does that man in India go through the same thing that I am? Perhaps a little variation, but basically, fundamentally the common factor of mankind, whether he lives in Jerusalem, or in Mecca, or in Moscow, or in Washington, here, there, anywhere, it is the common thing. No?
Q: Can I realize that everyone is going through exactly the same thing as I am?
K: Aren't they?
Q: Can I realize whether they are or not?
K: Find out, sir.
Q: Not by thinking about it, but by feeling it.
K: No, but seeing the fact.
Q: Feeling it the whole time.
K: Seeing in the sense, this is so. Whether you live in France or somewhere else, you are a human being, with all the things that are going on inside you. And the man living in Spain has the same agony going on inside him. And we say this is the common factor of mankind. Therefore mankind is me.
Q: The division and isolation continues.
K: It won't continue the moment it is a reality. How can you say, I am isolated? I am the world, all this thing that I have created. So that's why I have been asking how do you listen to this statement? What does it mean to your mind, to your heart, to your feelings, what does it mean when you make a statement of that kind? Do I intellectually argue about it, rationalize it, tear it pieces, is this so, is it not so, it is partly, it is not partly, and so on and so on? Or do I immediately test the depth of it?
Q: I doubt if you will ever get an answer to that question. If I ask why the sun is out there, nobody is going to answer.
K: First of all, do you doubt that statement, do you say, what nonsense you are talking about? I am different from my brother, I am different from that Arab, filthy, ugly, uneducated, I am educated, I have been to Oxford, I have been to Harvard, I have been to this or that, I have got a good business, and there is that filthy little man in India who is nothing at all, I am certainly different from him.
Q: Am I?
K: I am questioning, sir. Are we judging these differences by education, by clothes, by dirt, by having a bigger house, lesser house, outwardly? Or are we saying, look, I know I am different, that man is not educated, I am educated, but he has the same poverty in himself? You follow, sir? The same sense of isolation, frustration, all that, as me. Apparently you don't see this. If you do then a totally different thing takes place. If you don't, I say, what am I to do, rationalize it, explain it ten different ways. I am willing.
Q: I can see when I look at other people's behaviour and talk to them and so on, how we have the same problems, the same emotions.
K: Exactly.
Q: And yet it doesn't make me feel responsible.
K: So does it mean your isolation, your egotism, your sense of importance is so colossal, consciously or unconsciously, that you say, that is not me?
Q: Or do we really see it in ourselves? I think perhaps it is easier to see it in somebody else, but do I - most of the time I am not even aware of the complex problems, I mean I cover them up so easily.
K: Sir, is it also that we like to identify with something greater? A professor, a marvellous engineer, or the admiral, you know something tremendous, we think powerful, and poor little chap down there in the street, throw him out.
Q: Well, that doesn't come into for me.
K: No, I am just saying, I am asking, is this what you do. Identify with something ennobling, powerful, prestigious, or the little man.
Q: But he is doing that and so am I.
K: So that goes on. So you are like that poor little man, empty inside, insufficient and all the rest of it, and so is the admiral, probably. I don't know how to convey this. Why don't you see this? Not see it verbally, intellectually, ideas and so on, but why don't you actually see it? What's wrong? Either it is wrong, what I am saying is totally wrong. You have every right to say, what nonsense you are talking about. And if you say it is not nonsense then why don't you see the thing actually, as a fact?
Q: It is a fact, Krishnaji, but it doesn't seem to do away with the fact that our whole existence is based on separatism.
K: Yes, sir, that is egotism, your arrogance, your sense of 'look, I am powerful', I assert myself, so you more and more emphasize yourself, give importance to yourself and so you refuse to see what is taking place. So what will make you, or help you to see the truth of it? Knock on the head? Drug? Pain, suffering? Man has been through all that, and yet we keep this thing going.
Q: It is all probably the self.
K: No, if it is so, does the self exist in the sense that we have given it importance. You follow my question? When I realize actually, not theoretically, not as a belief, actually I realize that I am mankind, haven't I really lost an extraordinary sense of my own importance?
Q: Is it our sense of self importance that keeps us from seeing this, Krishnaji?
K: Perhaps.
Q: What makes somebody miserable is the same for every man.
K: My misery may come about because I have lost my money, or another is miserable because his wife has run away, another's misery may be because his son is not fulfilling what his father wants, and so on and so on. It is misery. Isn't it? Not the expressions of misery, it's misery.
Q: Yes, but in the depth - these are the first reasons of the misery - but in the depth isn't there something that is common to all these miseries?
K: Which is, my misery is equal to your misery. Now why don't I recognize that I am the rest of mankind, the rest of the stupid, you know, this miserable thing that I am, like the rest?
So let's now, we are going to meet every morning at eleven thirty, now we are dispersing, you follow, sir, we are not putting our minds together over a particular thing and resolving it. Not carry on next year and meet again, repeat, repeat, repeat. But can we take something together that is common to all of us and dissolve it, be free of it, your know either one way or the other. You follow? Can we do that?
Q: I don't know.
K: No, I am asking, sir. I would like to discuss something, one particular thing, and you may like to discuss something else, and another something else. So can't we find out together, altogether, what it is we would like to talk over together, not verbally, but seriously so that it really affects my daily life.
Q: Why do we need to be different from our neighbour and what can we do to stop it?
K: Is that what you want to discuss, sir? Is that the subject you really want to take up and go into seriously, at the end of the discussion be free of the separation? Of course you are taller than I am, have long hair, shorter hair, you live in a beautiful place, I don't and so on and so on. Apart from all that. Of course that may be affected if we realize that inwardly you and I are the same. Is that what you want to discuss?
Q: Why I am so important to myself.
K: Why are you so important to yourself. Is that what you want to talk about? I give up.
Q: I would like to question the idea of dependence, because it all comes down to dependence, that makes a separation. If we can overcome dependence...
K: Do I really want to talk over together with you, and in the talking over with you at the end of the discussion I am free of that totally and completely - of something. You follow what I mean? Am I serious enough, earnest, intensive enough to say, 'Look, I am going to go through this thing right to the very end and be finished with it.'? Do you want to do that? Great silence!
Q: We are bound to.
K: Do it. Do it sir. Let's do it. Say for instance, I would like personally to discuss with you meditation. Just a minute, don't jump on me. Meditation. I don't think you can. Because I have to go into it very deeply, but I don't think you can. You haven't gone into it. I would like to discuss with a person who says, I have gone that far, now let's go much further. In the same way I would like to discuss with someone who says, what does it mean to have a mind that is completely empty. Empty in the sense, it has no problems, no impressions, not any kind of imprint on it. And what is the quality of such a mind, with that extraordinary energy which is implied in emptiness. You can't. You follow what I am saying? I would like to discuss, for example, with you, what relationship really means, to be related to somebody, whether it is possible to be related without a single image about the other. You follow, sir? Will you do that? Will you say, look, let's take relationship and go through it to the very end so that there isn't a particle of contradiction between her, me and she and you? Can we discuss that? We are here for that purpose, for god`s sake.
Q: Krishnaji, this is a problem, listening to you now, you are asking the people in this room. I am very interested in solving the problem of me and the world. It's the same problem as fear and all these things because separation from the world seems to me to be the problem. Once you are the world, then you have solved that division.
K: Yes, now shall we discuss that?
Q: Go into that and finish it.
K: Sir, I am asking you. I will take anything you want - your sex, whatever it is, go to the very end of it and see where we are at the end. You see you hesitate, you go silent.
Q: Krishnaji, before going into that question, which is certainly very fundamental, can we discuss how we are going to go into it.
K: How. That's it. What is the quality of your mind - sir, we will go into it, but choose, all of us, take one subject which is common to us and work it out in detail and go to the very end of it, and at the end of it say, right, I'm out - and not always talk about it.
Q: Why this sense of isolation when we know that everybody is in the same boat?
K: Is that what you want to discuss? Will you put your guts, energy - sorry to use the word 'guts', but it is a good word - will you put your guts, your energy, your vitality into solving something? Or you just float around? I thought we were all gathered here for that purpose, that a few of us take one thing, or the other, a human problem - not the moon, or how to fly a kite, or anything - but a human problem and work it out so completely. If you don't want to, what is the purpose of our meeting?
Q: It seems that we can only discuss the problem that is really real for all of us.
K: What is that? Come on! What would you, Harsh?
Q: Can we talk about relationship?
K: Now, can we go into that and work it out, in detail, break it up, and see it, and find out how to live rightly with another, can we do that? Would that interest you?
Q: Yes.
Q: Yes.
Q; Yes.
K: Can we do that tomorrow morning? You stick to it, and you mean it?
Q: Yes.
K: Right.
Q: But, Krishnaji, the question that was raised earlier seems to be very important, that we look at how we approach the question.
K: We are going to do both, sir. We are going to do all of that, sir. We are going to discuss tomorrow morning, this one thing, relationship, with all the things implied in it, everything implied in it, and in discussing see if we cannot break down this barrier between woman and man, not sexual, I don't mean that, this psychological division that man has created between themselves. Shall we do this? Right. Lunch time.


BROCKWOOD PARK 2ND SEMINAR MEETING 13TH SEPTEMBER 1978

Krishnamurti: Shall we go on to talk over together the thing that we wished to talk about this morning, relationship? I think the word means - please correct me - from the Latin, to refer to, to look back. I think that most of our relationships are that. And we are going to talk over together the whole significance of relationship as it is, and in the understanding of what it is actually go beyond all the implications of that narrow limited relationship into something wider and deeper. That's what we are going to discuss, talk over together.
So what do we mean by relationship? Please, this is not a talk by me or a solo, but join all of us together in this because we are all involved in some kind of relationship or another - with a wife, with a husband, with a girl, or a boy, with parents, with our relationship to society, to nature, to the whole world, our relationship to all the things that are happening in the world, the terrible things, the violence, and also the extraordinary technological advancements and science and engineering and so on. So not only the limited relationship between two people but also relationship with the whole world - have we any? And so on. Shall we start it? Will you start it?
Questioner: Sir, when you said that the dictionary means to refer back to.
K: Referee, from the Latin, to look back to, to refer to.
Q: Are you of the opinion that people generally, this is how they relate to other people? I don't quite understand what you meant by that. Do you feel that people generally...
K: Let's begin, sir. Forget what I have said. What does relationship mean to you, to each one of us? I am married - suppose I am married - I have children, what is my relationship to my wife, to my children, and what do I mean by relationship? Am I related to nature, to the world, to the ecological world? Am I related to what is happening in Nicaragua, between the Arab and the Jew, the starvation and so on and so on? So what is my relationship with the most intimate and the most far, outward? We have to begin with the near, the closest, and then work forward. So if you are married, if you have got a girl friend, or if you have no girl friend, and so on, what actually is our relationship with another.
Q: We don't seem to have any.
K: Please, investigate it.
Q: There is always a barrier whenever you meet anyone, or a separation between what is happening outside, nature, each one of us.
Q: I feel that with my family it is a succession of trying all the time, and shifting, and to a certain extent with nature, just around, and farther issues, it doesn't extend to any extent.
K: Look, madam, relationship is one of the most important things in life. Relationship between me and another, me with many others, which creates society. And in my relationship with another there is always tension, there is always a sense of division, and therefore conflict, and a sense of guilt, a sense of possession, a sense of responsibility, a sense of protection, all that is involved in it, not only with children but with each other. And that apparently from the ancient of times until now it goes on that way, constant conflict between you and me - not you and me, you know what I mean, my wife and myself or with another. Why do we go on that way? Why do we live that way? What is right, or wrong in our relationships with each another? I want to begin closest and then gradually work to the world about us, not only in England but in India, Japan, the whole world. So I must begin near to go far. So I say I see as it is now without exaggeration, without giving false values, it is a constant struggle, constant pain, constant tension, a division. If we accept that as being normal then it is all right, but if one doesn't accept it as being normal, healthy, then we have to proceed to find out whether it is possible to end that kind of relationship, in which there is no shadow of conflict with each other. Is that possible? What are the implications if it is possible, and whether one can actually in daily life do it. That's the issue we are going to talk about this morning.
Q: I have relationship with another in those moments when I am aware of them and I am aware of myself - in those moments. But as I approach it I feel fear, and I feel either pain or a threat.
K: That's right, sir. So all that is implied - pain, attachment, jealousy, anxiety, fear and the great sexual pleasure, and so on - the whole of that is implied in our daily relationship. Why do we accept it? Why don't we question it?
Let me again repeat: we are here, this gathering, the group of us are supposed to be serious people, with a serious intention to understand our problems and resolve them, not in ten years time, but here, now. Otherwise it is not worth talking about it, it becomes theoretical and nonsensical. Personally I am not interested in that kind of stuff. If I am married, if I have a problem of that kind, I want to resolve it instantly. That may be my peculiar tendency, or my way of looking it, I don't want to carry a problem overnight, specially a psychological problem, which is relationship with another. Either I say, that's normal, I can't help living that way and for the rest of my life it is that - I may change wives, I may change husbands, but the same pattern is repeated over and over again. And as I am a serious man I want to find out if it can end, what is the manner of ending it, and what is a way of living in which there is no conflict at all. That's what I want to find out. At least that we are gathered here, to do that.
Q: Can we then look at the original meaning of that word relationship, which means to carry back.
K: What sir?
Q: Relationship is something that goes out from one person and something is carried back from the other.
K: Yes, yes.
Q: Without the carry back, the re-late, there won't be anything called relationship. It can't be carried back. We have been talking so far as though one person were doing the relating only.
K: I think you heard all that so I don't have to repeat it. Please, enter into the discussion, sirs.
Q: Is it possible to look at why we do that.
K: Yes, why do we support this kind of life, why do we live this way.
Q: Is it possible to know what is our motivation?
K: No, I am questioning it now, sir. I am questioning why human beings, including us, we live that way. Is it part of our heredity, part of our tradition, part of our habit, so we have got used to it and say, yes, that's the way to live. The trees struggles, everything struggles, this is part of nature, inevitable that in our relationship there must be conflict. We can find all kinds of excuses but the fact remains which is a relationship between two people, give and take, and looking back, and all the rest of it. Now why, we are questioning, why we accept that way of life. Why we accept wars, why we accept violence and so on and so on.
Q: (Inaudible)
K: So, do you say you accept it as it is?
Q: I don't know, but not wanting to get entangled in something false, and yet not wanting to isolate oneself.
K: I don't quite follow this. I mean others may follow, please answer him, I am not the oracle.
Q: You said relationship creates conflict.
K: No, no, I didn't say that. Not, I said, what is the fact. The fact is in our daily relationship with each other, man, woman and so on, there is division, there is conflict, there is struggle and all the things involved in it, which we don't have to describe in detail because everybody knows what our relationships are.
Q: If all those things are eliminated, if all those things are acknowledged...
K: No, not 'if'. You see that is supposition.
Q: When all those things...
K: The same thing - if, when.
Q: Sir, isn't part of the tension in relationship because another can hurt you, you are afraid of this.
K: Sir, first let's see what actually is taking place and then we can move from there. If we accept that this kind of struggle in relationship is healthy, and in nature everything is struggling - a tree in a forest is struggling to have light, a tiger is chasing a deer. You follow, there constant struggle. And you may say to have this conflict is healthy, helps us to grow, all kinds of things, and you accept it. Right? One generally accepts it unless the struggles become utterly intolerable, there is divorce, then there is the breaking up the family, which affects the children, and so on and so on. If that is a fact, and it is generally a fact, then how do we approach the fact in order to bring about a transformation in the way we are living? I can't explain. I think it is fairly clear what we are talking about, isn't it?
Q: Sir, I feel there is no true relationship if there is no love.
K: Then we come to the question, what is love. We may come to that question presently, or we may begin with that, if you wish. Then we have to enquire into what we call love. Have we love for another? One may say, I love my wife, but is that love? You follow, sir?
Q: Why is there no love in us?
K: I beg your pardon?
Q: If there is no true relationship I think it is because there is no true love in us, inside us.
K: Sir, I want to find out - I don't know why I am answering, please we are all supposed to take part in this discussion, every one of us, not me talk all the time and you listen, all of us are supposed to engage in conversation, when one question is put by another to answer it as well as we can, find out how each one of us reacts to these things.
Q: Before I can come to any consideration of love I have to somehow face the fact that I am threatened by a relationship.
K: That's what I am saying, that's what I am asking. Are we clear what our actual relationships are at present, now, not at some future if and when.
Q: We are all afraid of getting hurt.
K: So is our relationship based on fear, getting hurt?
Q: It is unconsciously based on fear, pressure and images.
K: Tunki, you have heard me talk about images infinitely, for a number of years. Are you repeating what we have said, or you have discovered that for yourself?
Q: Well, you see I need somebody and then that person does something which I like and then I would have a certain image of this person - he is named such and such, and I think, this very kind person.
K: So you are clear - it is your own discovery. I haven't told you that you have got an image about that person. It's your own discovery that you have an image about a person?
Q: Yes.
K: That's all. So it's yours, not mine.
Q: I think we do have relationship with people but they are limited because we are always looking for something to share. For example, nationalism will bring a lot of people together and they will have a sort of relationship, but the moment there is nothing that interests you in a relationship with someone, you won't care.
K: Interest brings us together because of a particular interest. Is that it?
Q: Like here we are sitting together and we have relationship because we all care about the same thing.
K: Aren't we moving away from what we are talking about? I am just asking.
Q: There is also another factor of relationship which he was talking about.
Q: Might it help, can we go back to the question of how is it that we can approach this, so that it will bring about a transformation in relationship.
K: And also the gentleman raised the question, we are anxious about our relationship because it is based on fear of getting hurt.
Q: I don't understand this 'getting hurt'.
K: We will go into it, sir. But first do we realize, if I may ask, that at present, as we live daily, our relationship is a peculiar affair - to put it mildly? A sense of division, you and me, you with your ambitions, you with your career, you with your passions, you with your ambitions and so on and so on, and me with my ambitions, and greed and so on. This is our actual daily state. I have a profession, and I spend ten hours at it, earning money, I come home, and she has also gone out to earn money and comes home, and we are both tired, irritation - you know all this, why should I discuss it. I am not married.
Q: And also we enter a peculiar relationship with very little children where one feels they can look through one, so there is a block in the relationship.
K: What I am asking, madam, is, do we realize actually the way our relationships are? Do I know my relationship with my wife, or with my girl or boy, is divisive and because it is divisive there must be conflict? That's all, I am starting from there
Q: I don't think we do know it - at least I don't think I know it most of the time. It's a sort of compulsive thing until I can allow it to be different, then I have got no choice.
K: Now how do we discuss, madam, this problem? Nobody seems to want to join except a few of us. All of us, it is all our problem, why don't we talk about it, why don't we go into it. Are we afraid to go into it? Wait, sir. Are we afraid to go into the fact?
Q: I think we are.
K: That's just it. We are afraid to go into the fact, and face the fact, and the very facing of the fact may produce certain reactions, and of those reactions we are afraid. Is that it?
Q: I am nearly crying when I think about it.
K: So what shall we do? Just verbally talk about relationship? And keep our fears and let things go on as they are?
Q: That's what we generally do.
K: I know, sir, is that what you want?
Q: No.
Q: How can we at every moment recognize division? It seems that we see it in retrospect afterwards, but at the moment we have our barriers. How can we recognize this division every second?
K: I don't have to recognize something, it is there. Why do I have to say I have to recognize that I am in conflict with my wife? It is there.
Q: Because I am afraid of saying so.
K: Therefore, is it a question of fear that we don't talk about our relationship?
Q: Yes, in case...
K: If it is fear, let's tackle fear. Let's go into the question of fear. But if you say, sorry, I don't want to discuss any kind of relationship with my wife, or with the world, or with anything because I am afraid if I do go into it something may happen in our status quo, therefore let's leave that alone and let's talk about god and golf, or the beautiful days. Is that what you want? If you want to talk about god and the beautiful days or something or other, cut me out. It's very simple.
Q: Well for me, I again come back to the level of getting hurt.
K: All right, sir. Do I really want to find a relationship with somebody in which being hurt is impossible? Is it possible never to be hurt? Even that, to discuss it.
Q: Well you ask is it possible never.
K: Of course.
Q: Never to be hurt?
K: Never to be hurt.
Q: Not physical wounds?
K: In all relationships.
Q: But I sometimes feel hurt.
K: I don't quite follow.
Q: Sometimes.
K: Why should I be hurt? Why should another hurt me? Why should my wife hurt me? Or my children, or my boss, or anybody, it doesn't matter who it is, why should they hurt me?
Q: They do.
K: No, why, I know they do. I know we have been hurt.
Q: Because you have different feelings and different thoughts.
Q: It seems we have a self, and that self is what gets hurt, and that self is what prevents us from having any relationship.
K: Either we accept being hurt, that's inevitable; or there is a way of living in relationship where there is no hurt at all.
Q: It is all a bundle of hurts.
K: Apparently you don't even find out.
Q: It's also that you don't want to hurt the other person.
K: What do we know, sir? Do you want to go into this question of being hurt?
Q: Yes.
Q: Yes.
K: Which means, a way of living with another, intimately or not intimately, in which there is no possibility at any time of being hurt. Right? Is that possible? So let's find out. Right?
Q: It's not possible.
K: If you say, not possible, then it is finished.
Q: I didn't say it was not possible.
K: No, if you say it is not possible you have closed the door on it.
Q: It is possible.
K: If you say it is possible you have also closed the door. Let's find out. Do you really want to go into this?
Q: Yes, I have never thought about it.
K: No, all of us, not you and I but all of us, is this a problem that you want to discuss, go into and resolve it, not next year start again and say, 'I am hurt, please tell me how to get rid of it' - that becomes too silly.
Q: Probably I want to find out because I don't like being hurt.
K: If you want to go into this question of being hurt, what is hurt? When you say, I am hurt by my wife, or by somebody, what is the thing that is hurt?
Q: Some feeling about it.
K: Examine it, madam, don't answer me. Forgive me. Find out for yourself what is the thing that is hurt.
Q: One can see if one looks at it that there are areas of rigidity in oneself that are hurt.
K: Rigidity. All right. You say that. Please, all of us take part in this, for god's sake.
Q: It is the self, Krishnaji, that's hurt.
Q: What is the self?
Q: It's the self images, it's what you consider to be you.
K: No, sir, look, I want to find out, I am hurt for various reasons - we can find out what has hurt me, but I want to find out what is the thing that is hurt. You understand sir? Is it my thought, is it my body, is it my image about myself, is it a sense of wanting not to be hurt and therefore being hurt. You follow? So what is it when you say, I am hurt? Is it physical hurt, or a psychological hurt?
Q: It's a psychological hurt we are talking about.
K: I am asking you, sir, please tell me, or tell each other.
Q: We are talking about psychological hurt because physical pain I can understand.
Q: But doesn't psychological pain give you physical pain as well?
Q: In the sense do you mean that if you are tense.
K: I am married, or you call me a fool, and I am hurt. My wife says something to me and I get hurt. Right? Or you call me a perfect fool, an idiot, and I get hurt. Now I am asking you - please stick to this one point - what is the thing, when I say, 'I am hurt' - what is hurt?
Q: It seems to me that I am hurt because I have a certain idea of myself.
K: All right. Leave it there. An idea about myself. Right?
Q: An interpretation about myself.
K: Keep to that one thing, don't add more to it, we will come to it. I have an idea about myself. Right? I think I am a great man, with tremendous reputation, and you come along and say, you are a perfect ass, and I get hurt. Right?
Q: That's not the primary observation. The first observation is sensations in the body, and heat.
K: No, no. I am hurt because you called me a fool. Right? Now, what is the thing that is hurt? When I say, I am hurt, what is this 'I' that is hurt?
Q: There are certain things that compose our self. Our conditions, our ideas, everything our self is made up of, so for that matter we have certain desires, certain goals, certain ideas. If someone comes along and contradicts what I think, what I know is myself, is my knowledge, is my idea, is my condition and breaks it at a certain limit, well then it is for me - not for him, because he has other ideas and other conditionings.
K: So for you - leave the other fellow alone.
Q: For me it is not enough, the line is broken at that point.
K: So you have a certain idea.
Q: I have a certain goal.
K: Certain idea - keep to that word 'idea' which that gentleman suggested. That idea is broken, is modified or shattered. And that idea, being shattered, hurts you.
Q: Well, yes, of course.
K: Keep to that, don't expand.
Q: OK, yes, of course.
K: So what is hurt is the idea about yourself. Keep to that simple thing.
Q: What is hurt, yes, is my idea.
K: Keep to that simple thing. I have an idea about myself, or I have an idea, or a belief, or a conclusion and so on and so on, you come along and break it, kill it, or chip it, break it up.
Q: Modify it.
K: Modify it. So I get hurt.
Q: Yes.
K: That's all. That's all. Keep it there. So what happens? You come along and break my idea, or you give a shock to that idea and I get hurt, I shrivel up. Right?
Q: Yes.
K: That's all. Right, sir?
Q: It's not just an idea I have about myself, it's the idea I have of the other.
K: Oh no, how could I have the idea of the other?
Q: Because I have an idea - I don't get hurt if people I don't care about, don't respect, say that I am a fool, it's only if there is someone says this that I care about, something that is between us, or that I respect his opinion.
K: It is still my idea.
Q: It's my idea, but not entirely only inwardly about myself, it is also...
K: It is still my idea about her.
Q: Well, yes. If I have an idea and you come along and chip off half of it, or say, if I think I am something, and you say I am something else, I don't necessarily have to be hurt. I can say, well, he's the fool, I am not the fool. He's a fool for saying I am a fool because I am not a fool and therefore I avoid the whole issue.
K: Which means I have an idea I am not a fool. I don't see why we scramble all over the place for a simple thing. I have an idea. And you come along and chip that idea, break it up and I get hurt. That idea gets hurt.
Q: But she is saying that not necessarily one will get hurt.
Q: Is the point that one is depending on other people to keep this image?
K: Partly, sir. I am dependent on you, or on my wife, or on somebody, and I am afraid that dependency might break down and therefore I am frightened, and so I get more dependent on her, or him. It is still me getting hurt. I am asking you what is the 'me' that gets hurt?
Q: It seems like desire, ideas come out of desire.
K: No, you are going off to a little more complex thing. Have you an idea about yourself which can be hurt? You have, haven't you? Now that is, you have a picture, you have an idea, you have an image, or conclusions about yourself, and that image, conclusions, ideas, get hurt. Right? Then the next question is: why do you have images about yourself? Why do you have a conclusion about something or other? You don't go into all this.
Q: To give the self a meaning.
Q: That's a conclusion.
Q: Well, conclusion is a meaning.
Q: What is looking for meaning?
Q: To give it importance, to have the idea that one is important.
Q: I think it is for security.
Q: Somehow there is an energy that tries to be important. There's something that wants importance.
Q: But can we really try to nail down what is this energy which seeks importance. Is that just a different word for the same thing we are trying to catch hold of? A 'me', an ego, an idea, an energy, what is that thing, or is there such a thing, why is there a moving towards, a generating thing?
Q: I think it creates all these ideas and gives meaning to them.
Q: So shall we try to find out what it is?
Q: I even don't know if has got something to do with my idea when I get hurt I seek violence.
K: You see you are moving away from something, which is, sir, we are talking about relationship. Relationship with my wife, or with my girl friend, or with my boy, or whatever it is, relationship. In that relationship we get hurt. Right? Is that what you are saying?
Q: Yes.
K: Or am I saying it and you are accepting it?
Q: No, we are saying that.
K: People are frightened about this matter, you know, that's why they are all very quiet, because it will open Pandora's door. You know what that is? The devil is inside, so he is frightened, he keeps it all very closed. So I want to open it for myself, you don't have to listen. I've opened it for myself umpteen times.
So I am hurt. I question, I say, why. Why am I hurt and what is hurt? As he pointed out, as many of you have pointed out, it is my idea, my belief, my conclusion, my dependency, my sense of belief and so on which I have got, which all goes to make up a picture about myself. Right? Right? I am a - what? - a scientist, a professor, a businessman, or something or other, and I have a picture of myself. Right? And you come along and say, you are not as good as I am. I have discovered much more, or I have done this, I have done that. I get a shock. So then my next question is, why do I have these pictures, images, ideas, conclusions, which can be hurt? As long as I have them they are all going to be trodden on. Right? No? No?
Q: Are we asking, Krishnaji, why do we maintain the self?
K: No, no. My question is - just listen - I have got them. Right? And I see as long as I have them somebody is going to tread on them. It doesn't matter, it may not be my wife, it may be some stranger or somebody whom I know, somebody is going to tread on it, then I get hurt. So I am asking myself, why do I have these images, pictures, ideas, conclusions about anything which can be hurt, which can be trodden on?
Q: Isn't it to build up an identity about ourselves?
K: So are you saying, I have identified myself with my belief, with my picture, with my image and so on, so I am all that. Right? And when any of you tread on any of these things I am hurt. Keep it as simple, let's keep it simple first and we will make it very, very complex as we go along.
Q: Because I feel I need to know and to be sure, to be secure
K: But it is so, isn't it. If you have no picture, madam, about yourself, I am a marvellous woman, marvellous man, I am very good at this and so on, if I have no pictures at all about myself, you can't hurt me.
Q: Then I am afraid that I might not exist if I don't have images.
K: So wait. Then you say, if I don't have these images, pictures, conclusions and so on I am nobody. So fear of being nobody creates these pictures. Right? The fear of being nobody is conditioned by society, by your parents and so on and so on, they say you must be somebody. Right? You must be good at mathematics, you must be good at being a professor, businessman, or a violinist and so on and on, and society has imposed this through education, or you have your own capacity. And so you have a picture about yourself. You say, can I live without a picture about myself, and you say, I can't, because it is too frightening to be nothing. Wait, wait. Which means what? You actually have not given that up, the picture, but you are afraid of what might be. It might be something entirely different. It's like a person who is attached to another tremendously, and won't let go because he says, my god, if I let go what will happen. 'What will happen' is creating fear, not the letting go. But if you let go then you will find out what might happen. Right?
Q: Part of the trouble seems to be you want to know what will happen before you let go.
K: Yes, yes. Before I give up I must have some reward at the end of it. This is the good old game we all play. So I am asking myself and you, why am I hurt? Can you be - can I and you be free of the idea, the image, the picture? If you can't, then get hurt and accept it, and live with it, don't say, oh, my god, is it possible to live without fear. I say it is not possible if you accept it. But if you say, look, I know I am hurt, now I see why I am hurt, you know, the reason, the logic, the sequence of getting hurt, now let us find out a way of not being hurt. That is, let's find a process or something which will completely wipe away any image I have. And I don't create future images. Is that possible?
Q: Not creating the negative, saying I am bad, I am worth nothing, therefore I can't be hurt.
K: That's a game you are playing. Do you really seriously want to find a way of living in which you cannot possibly be hurt? Do you want to find out?
Q: Yes.
K: No, no, it isn't a game you are playing.
Q: But we think that these images about our self are necessary for some reason, so we won't drop them.
K: Let's find out. Are they necessary? If you think they are necessary it is going to be hurt. Right? So anything that can be hurt is not necessary. Right? Anything that can be destroyed, trampled upon, broken up is not worth keeping. You wouldn't buy a cheap dress which would last half a day. Right? You may say it is necessary to have a dress, agreed.
Q: But sir, also along with those hurts comes pleasure.
K: I just want to keep this one thing, sir, that comes a little later. Now do we want to find a way of living in which there is no possibility of being hurt?
Q: It seems that if I have an image of myself it is because I always refer to the past.
K: Which is, the past is your knowledge about yourself, what you have accumulated, and so on. I am asking a different question, sir, if you don't mind. I am asking, do we want to discover for ourselves a way of living in which the picture is not?
Q: Is there a way?
K: Dead silence!
Q: Can we want to if we are afraid of being totally alone, totally empty, can we want to find out how to?
K: Ah! That's not the point. The point is, is there a way of living not to be hurt? Not how to be empty, what it means to be empty, what it means to be lonely.
Q: Well not to be hurt, implies to be empty, as he mentioned.
K: Look, sir, that's not the point, we are not talking about emptiness. You see, you won't face the fact. You talk about non-fact, emptiness. You don't know a thing about emptiness, why talk about it?
Q: Surely if you don't want to be hurt, that is possibly a wrong way of putting it. That seems to have a motive.
K: I beg your pardon?
Q: You see if you live and you are prepared to look at hurt, and you will get hurt, but able to look at it and say, why am I hurt, I see what I am doing, but not to avoid hurt, to live without hurt. You learn by living, and seeing all these things happening.
K: But it is happening everyday of my life.
Q: Yes, how do you solve that?
K: Why should I look at it, I know that I am hurt.
Q: But it is not necessarily a question of hurt, it is a question there is a problem has arisen, how do I solve it. How do I meet this?
K: I am showing you.
Q: But if it is recorded in the memory and it is a return always of the memory, the same words.
K: Mrs Simmons I am asking you, or we are asking each other, knowing that one is hurt, either...
Q: I don't think it is a question of hurt necessarily, I think it is a question of looking at difficult facts.
K: No, no, you are introducing something entirely different.
Q: It is the meeting of the facts that causes the difficulties.
K: I don't know how to meet the fact.
Q: Well I am finding out in living.
K: Which is, that is in living I have learnt the fact that I am hurt.
Q: Krishnaji...
K: Answer her.
Q: Well I think she was trying to say that if you say, how can I not be hurt, there is a danger of just avoiding being hurt.
Q: Yes, that's about what we are doing right now. Are we trying to move away from hurt?
K: No, Mrs Simmons is saying something entirely different. As far as I understand she is saying that as I live I begin to learn the way I am hurt, and why I am hurt, and not make a problem of it.
Q: I don't think that was what she was saying.
K: Wait, let me finish. I am trying to understand what she said. I am not hurt, but I am learning as I live that I am getting hurt, and as I am getting hurt I learn about the hurt and act upon it immediately. Is that what you are saying?
Q: That is what life is about.
K: Yes, I understand. Is that it? Is life like that? You may think life should be like that, but is it like that?
Q: I find it so.
K: Actually?
Q: Actually.
K: Actually that you find that living you are getting hurt and you are learning about that hurt, and wiping away that hurt. Is that it?
Q: You tackle one hurt after another?
K: So you have learnt about that hurt. And next time again you learn.
Q: That seems to me just putting it off.
K: No, answer her, I am not. I am trying to understand the problem as she raises it.
Q: You see you are the common problem all the time.
K: Yes, I am the common problem, which comes to the same thing.
Q: You say, what is it about me that I have got such a fantastic ego that I refer everything back to how I feel, so you begin to perhaps say, perhaps it doesn't rest with me, perhaps there is something else.
K: So you have learnt through a series of days, through a series of events that you get hurt, and that you have this enormous ego that is getting hurt through a series of days, and then tackle the problem of why you have built this extraordinary importance about yourself. Is that it?
Q: Not quite.
K: I say, why do that? Why wait till the very end to discover...
Q: No, you do it as you are living, you don't sit down like...
K: Can one do that - I am saying the same thing, probably we are saying the same thing in different words - can you as you live your daily life observe that you are getting hurt and wipe it away instantly? Can you? Will you?
Q: I want to learn more about these hurts, hurt itself.
K: I tell you, it is hurt because I have got an image, a picture about myself. You come along and say, you are not as good a pianist as I am, and I get hurt, because I have got a picture that I am one of the best.
Q: But...
K: Listen to it sir, that gentleman hasn't understood the idea that we have got a picture about ourselves.
Q: I have understood.
K: Then as long as you have that picture you will be hurt.
Q: Yes.
K: So the next question is, is it possible to wipe it out?
Q: The hurt you mean?
K: No, the picture.
Q: The picture.
K: Which gets hurt.
Q: If I can accept the hurt then that wipes out the picture.
K: No.
Q: It is no longer hurt.
K: Why should you accept a hurt?
Q: Because if I accept the hurt I am not longer hurt. It is something different if I can accept it.
Q: Is that so?
Q: Yes.
Q: As well as destroying all our images, all our conditionings.
Q: You talk about yourself as if you are able to accept hurts.
Q: No, no. My question was, the gentleman said if you accept it then it was no longer hurt, I just wanted to know if that is really so, is that a real experience of his.
Q: It is for me, yes.
K: Why should I accept anything? Why should I accept war? Why should I accept violence? Why should I accept I am hurt and it's all right?
Q: But it is the truth that is hurt, so why should I not accept it? I am hurt by the truth.
K: All right. If you are hurt by the truth, and you accept that hurt, who is accepting the hurt?
Q: Well, it is not the image.
K: No. Who is accepting the hurt? It is another image which is accepting the hurt.
Q: You don't accept it, you react to the hurt, we don't just let it pass by and say it is nothing, we are obsessed by it because it drives you to do things.
Q: Even after having discussed all this hurt will go on tomorrow I am sure.
K: What sir?
Q: Even after having discussed all this today hurt will go on tomorrow I am sure.
K: Yes. So we are hurt by the world events, by...
Q: Violence.
K:... violence, and we are hurt by our immediate friend. So we are saying, as long as we have an image, which you may discover at the end of ten days, learning about get hurt, and what is getting hurt, and so on, can't you see directly now that as long as you have an image, either the accepting image or the denying image, they are still the images, you say, all right, as long as I have an image I am going to get hurt.
Q: But it seems to me that if one is thinking only in terms of hurt, then one is rather trapped because one may convert the hurts one knows.
K: Yes.
Q: That is a possibility.
K: We can enlarge the whole thing, not just hurt. As long as I have an image there is no possibility of love.
Q: Image seems to be all there is, so why should one want to get rid of it?
K: That's all my point. As long as there is the image you are going to be trodden on.
Q: It seems that that's all there is, so what can get rid of the image?
K: What will you do?
Q: We said looking at the image.
K: So let's forget it. Let's start it again. As long as - please help me, sir - I have got an image about myself, a marvellous image. I have talked for fifty years, and I am a great man, I am extraordinarily clever, this, blah, blah, blah. You come along and tread on it. And I get hurt because I have this immense egotistic picture about myself. Right? Now please help me to be free of that picture because you have told me that as long as you have that picture somebody is going to put a pin in it. Right? Right? Now help me to understand the picture and wipe it away so that nobody can put a pin into me at all.
Q: There are so many pictures.
K: There is only one picture-maker, in Bond Street - sorry! There are not many pictures. Right? This is not clear?
Q: There are many pictures, but only one picture-maker.
K: No, only one painter painting many pictures.
Q: Yes.
K: That's all. Right? So who is that one painter who is painting innumerable pictures: I am a great man, I must be rich, I must have a position, I must be nice - you follow - I am beautiful, I am lovely, I am great. You follow? These are all pictures.
Q: All our judgements.
K: All judgements, pictures, convictions, beliefs, dogmas, the whole circus.
Q: That's what I think of as myself.
K: Which is the image-maker. Which is what? Thought.
Q: Yes.
Q: Thought in a certain direction.
K: Yes, thought in one direction one day, the next day another and so on and so on.
Q: Well isn't thought...
K: No, Tunki, don't move. First let me understand - you have said thought - let me understand that, don't jump to something else. Is that so? Is the central painter of innumerable pictures, the one painter, who is that one painter who is doing all this? You understand my question?
Q: Yes.
K: Who is that one painter who is painting so many pictures according to circumstances, according to desire and so on and so on, who is that?
Q: It is a thing that you used to call the 'me', but I now don't know if it is me.
K: Not what I call, forget what I call it, what do you call it? How do you look at the painter, the one painter?
Q: As I.
K: Who is the one painter? Tell her.
Q: Thought.
Q: Wouldn't you say that this painter is made up by everything, everything around me. I mean because in relationship everybody has images and it's like a whole ball of bits, whereby you put some over there and the others there and yourself on a certain place on the ball, and it seems our relationship is...
K: Look, Tunki, Picasso painted a thousand pictures, let's say, different periods, different ideas and so on. Picasso was the painter all the time. Right? Who is that Picasso?
Q: His talents.
K: What is a talent? Who is that painter? Don't reduce it to talent. Who is that pater? The talent, the greed, money, communist, the dove carrying peace, all that is Picasso, and more, his sexual appetite, his jealousy. So there is only one painter which is me, Picasso. I am not Picasso, me Picasso, thank god. Now as long as there are pictures I am painting somebody is going to come and tear it. And that tearing I call being hurt. Right? Now can I - what's the good of my repeating something all the time - I want to find out a way of living that whatever I paint can never be trodden on.
Q: Well, then...
K: Listen to my question, don't jump.
Q: Yes, it's the second time it's aroused in the conversation. I see the question very clearly. For there not to be hurt I think it is necessary for all the paintings to be eliminated.
K: Which means what? That I don't paint at all?
Q: Yes, right.
K: Wait, wait, no go into it, old boy. That I don't paint at all, that I don't act, that I don't express, that I don't give way to my talent, I do absolutely nothing.
Q: Yes.
K: I can't live like that. What are you saying?
Q: Maybe one starts with not putting a name on the picture.
Q: What do you mean by picture? The picture is the image of ourselves, right? So I mean, if you don't have those pictures.
Q: There is no self, no.
Q: Then we get the painter without paintings.
Q: No, there is no painting, there is no painter.
K: Look, old boy, that's just an idea, enjoying the expression of ideas. But you haven't helped me. I have asked you to help me. I have asked - listen, sir - I have asked you all to help me to be free of this hurt. And I also say not only these peculiar hurts, but to be completely without fear of being hurt. Help me.
Q: Well, the at the same time there is no fear to be hurt means that there are images, that there are paintings.
K: Please help me to be free from being hurt.
Q: I am doing the best I can.
K: You are not helping, you are putting it into another set of terms. I am afraid - listen to it carefully - I am afraid. Afraid of getting hurt. Now please help me how to be free of my fear of getting hurt.
Q: Nobody can help you.
K: Otherwise you stop discussion.
Q: Could be go back a little bit. There is something I don't really see well, which is we stated the painter is the 'me', and that's quite easy to say, and I could have said it, and yet I still don't see that entity, it's nothing.
K: That's just the point. You don't see the truth, the reality of it, but you have accepted the ideas about it.
Q: Which is like another painting.
K: That's what we have spend, an hour and a quarter on ideas. We haven't faced the fact, which is my fear of getting hurt. And Mrs Simmons says, learn about it as you live. Right? Learn what fear is, go into it, daily, as it happens, and learn all about it. Right? And at the end it is finished. But I am saying quite the contrary. Forgive me. Which is, don't spend a day on it, an hour on it. Look at it, understand it immediately, and wipe it away, finished. There is no choice between the two. You don't say, I like her way, or I like your way. Let's find out what is the truth of the matter is.
Q: Is it an accumulated process where I acquire knowledge about being hurt and I slowly want, today or tomorrow, to go into it day after day.
K: Talk to her, not to me.
Q: How can I begin to look at this so that I see it much more clearly? Because so far I haven't been able to do that.
Q: Can we see the perception that we create something, like a toy, hold it up to the world to show it, that we are admitting this failure but creating a nucleus which is very vulnerable and paint it red.
Q: So if we actually saw it as clearly as that...
Q: Yes, it's our fault, it isn't necessarily something that is outside, that is inevitable, but we admit that hurt psychologically, by the formation of this notion of the self, this dependence.
K: Is it that we are afraid to discuss this question of relationship? For you it is very easy, you are not involved for the moment, but if you get married, have children, then it will become a problem. So for you it is not problem so you would say, I am not afraid of it. But having married, with children, the whole business, somebody comes along and says let's talk about relationship, I am frightened because I may discover things which may be shattering.
Q: Well, there's relationship without marriage.
K: Oh, darling sir, don't. Yes, I can have a relationship with getting married.
Q: Krishnaji, doesn't it naturally refer to sorrow? That we live in sorrow, hurt is part of sorrow.
K: Yes, quite.
Q: And afterwards there arises the image.
K: Is that all. The image exists and I get hurt, not after. You see, please, sir, I am asking you a simple question, first, if you don't mind. Is it that we are frightened to discuss relationship, in which is involved dependency, attachment, and jealousy, sexual pleasures, remembrances of all that, is it that we are avoiding to look at it? That's why we are all so silent.
Q: Wouldn't you go into the question how can we get rid of the image and the image-maker, because that's the problem to me, how to get rid of it.
Q: There is a difficulty here in words - how do I get rid of it, how do I wipe it away. Surely if it is an image, I want to see that it is an image first.
K: Sir, is the image different from you? Is the picture, the image different from you? Separate?
Q: I don't know.
K: Is it, I am asking you. Or you are that picture?
Q: It seems that we have to...
K: No, I have asked sir a simple question: are we frightened to discuss about our relationships?
Q: Yes, sir, it would seem so.
K: I am just asking sir, forgive me, for just two minutes. Are we frightened to discuss relationship, in which is involved attachment, dependence, sexual pleasures, the separateness, my wife and me are two different beings, there is a division, and open up this enormous complex thing in relationship. Are we frightened to look at it?
Q: I don't know.
K: No, I am asking, is anybody frightened about it?
Q: Yes.
Q: Yes, because..
K: Yes, one is frightened, so you are avoiding it are you?
Q: It seems we have to start at the beginning.
K: We start at the beginning.
Q: Which is conflict and relationship.
K: Which is conflict and relationship. You are attached to me and I like it, so as long as both of us like it there is no conflict. But suppose I begin to say, no sorry, don't depend on me, it is rather irksome, then conflict comes in you. So again, you see, I have asked this question, please answer it, loudly or to yourself: are you frightened to discuss this whole question of relationship?
Q: No.
K: My darling. Wait till you get married.
Q: Well I am sitting here and I want to talk about it.
K: Yes, I am talking. Are you frightened?
Q: No.
K: Why? Why aren't you frightened?
Q: Because I want to find out.
K: What? Verbally?
Q: It seems that there is necessarily a certain reluctance to look at it because it involves the self.
K: No, Scott, I am asking her whether she really wants to find out. She has no problem about it, she says, by Jove, I must understand this before plunging into all that. Now can she understand it? Or must she plunge - listen carefully - must she plunge into it and then understand it? Or can you look at the whole thing non-verbally and see what is involved in it and begin?
Q: How can we look at something not letting it...
K: Why not? Must I become a murderer before I find out about murder?
Q: Not unless you are a self murderer.
K: It is the same thing. It is exactly the same thing.
Q: We are talking about marriage!
K: Are you saying marriage is murder? No, you asked me whether it is possible to understand something if you are not experiencing it. To that I said, must you understand murder and therefore to understand murder you must commit murder? Must you get drunk to understand sobriety?
Q: But we all have relationships whether we are married or not, or whether we have them just as friends, we all have relationships.
K: That's the whole point, sir. If you acknowledge that this problem of relationship is one of the greatest importance in life, and I am not frightened to look at it, frightened to go into it, see the whole picture of it, what is its nature, its structure, what is involved in it. And you can only do that if you are not frightened. But at the beginning if you are frightened you can't open the door.
Q: Not to be frightened to stand alone.
K: No, no. You see you have drawn a conclusion. I said do we want to go into this question, whether we are married, or have a girl friend, or boy and all the rest of it, the meaning and the implications and the nature and the whole business of relationship. And I say if you really deeply want to go into it and understand the whole beauty of it, the greatness, the tremendous involved in relationship, you must approach it without fear. But if I am already caught in it, and my wife and I, I am afraid to open it because something might happen between her and me. I would rather remain in status quo, as we are, rather than open the door. That may be most of us.
Q: How can I know this room without sitting in it? From outside, you mean?
K: No, I am asking in return, must I get drunk to know what it means to be drunk? Must I get drunk?
Q: Yes, I think so.
K: So why should I go through that? Why should I go through being drunk? I don't want to drink. It is stupid. Why should I go through that?
Q: I can't know you without knowing you.
K: You can't know me?
Q: Without knowing you, without seeing you.
K: You can't know me. You have met me, you can't know me. You can know the picture of me, the reputation, or non-reputation about me, and so on. You can't actually know me because the thing is living. So a living thing can never be known, it is only a dead thing that can be known. So I can never say, 'I know my wife'.
Q: You can only follow the life.
K: Can you follow the life of another? All the variations, all the subtleties, all the nuances, the movements. What are we talking about. Do we want to go into the question of relationship without fear?
Q: Yes.
K: Yes? All of us, or one or two, the rest say, piano, piano! Sir, we have come together to have a serious enquiry into our relationships, into our pleasures, into sorrows, into the whole problem of existence, if you are afraid at the beginning you can't go into it. So if you want to discuss fear let's talk about it and wipe it away. Don't say, well, next year I'll come back to fear.
Q: There seems to be a question whereby this painter is still painting this image, because the human mind wants to be liked, wants company.
K: Yes, I know all that, Tunki, look, old boy I am asking something else, before you put your own question, I put it first, so give me... I asked you, do you really want to go into the question of the great complex question of fear without fear, do you want to into the question of fear and therefore enter into the whole problem of relationship. And you can only enter it if you are not afraid of it.
Q: Yet, I can see that I can only enter it with fear.
K: You can't.
Q: You can't at all?
K: It's like you can't climb the Everest with all your burden.
Q: No.
K: So you throw away lots of things and have a few things - metaphorically speaking. They carry a terrible lot of things.
So do you want tomorrow morning to discuss the question of fear? What do you say, sirs, do you want to?
Q: Is it only fear that is preventing us from going into it?
K: Yes, sir, may be.
Q: I question that, sir, because I am not so sure.
K: Then what is preventing us from going into it? Is it verbally that we don't understand English? Don't understand the expressions of the English language, and therefore you are doubtful? So let's make it very clear of every word we use, so that linguistically we understand each other. We are not doing anything but just throwing words at each other.
Q: Sir, that is part of the problems that here and now we don't have a problem with relationships because we are only talking, the problem is later. And now we can understand the words, that's quite easy, it is not necessarily fear of going into the problem that makes it difficult. But there is another kind of communication.
Q: It is not a problem right now because we don't know the right question to ask.
K: No, Tunki, that's not it. I am frightened because I have committed myself to a woman or to a man, and call that relationship, I am frightened to open that cupboard, there may be terrible skeletons in it. So I would rather discuss round it and go anywhere but say, look, I want to go into this, understand it, and go fully into it. But apparently you don't.
Q: Can we discuss tomorrow, and go into this without fear?
K: I am saying, sir, perhaps the language difficulty here is, we are saying you cannot understand the depth, the beauty and the whole complex question of relationship if there is any kind of fear in you about it. That's clear. If I am afraid to enter, to understand the relationship, what is involved, I am afraid because, you follow, god knows what is going to happen. I might leave my wife. I am not saying that - you follow. So, I say, please let's talk about relationship.
So do we talk tomorrow morning about fear? What do you say, sirs? Which means do you want to be free of fear to live differently?
Q: There's tremendous fear of going into the question, but yes.
K: What?
Q: There's enormous fear of going into the question of what is fear.
K: Yes, sir. There is fear. That's what I am saying. There is fear, and how can you examine anything if there is fear. How can I understand what love is if there is fear? I can tell my wife I love her, but that means nothing if I am afraid.
Q: Sir, may I ask a question?
K: There is no chairman here.
Q: I wonder if it is possible for us at all to approach things in this way. Like today we tried to talk about relationship and we find that when we are afraid we cannot discuss it. You see tomorrow we will talk about fear, we will find something else will stop us from talking about fear.
K: That's right, sir. That's what is going to happen.
Q: How are we going to approach all this?
K: Therefore that means you are not serious. I want to live a life without fear. I will do anything to stop my fear - give up my property, give up my wife, give up everything because I want to live without fear. You follow? That's the only way to find out. You can't just sit and talk about the mountain top, you have to climb it.
Q: As I understand that question, it is almost the same thing as saying, I want to live a life without any hurt.
K: That's right, same thing, sir.
Q: And as far as I can see we haven't really finished with that question, we haven't discovered what it means to live a life without hurt, or how one can come to that.
K: Look, Scott, I want to find out why I am hurt. Right? And I find verbally at least that I have got an image which is going to be hurt, and that image is me.
Q: But will I satisfy with just the words?
K: That's a rationalization, logic and all the rest of it, but isn't an actuality. So how are you going to make me understand and see the actuality of it? You can't do it. You can't hit me on the head.
Q: No.
K: You can't bully me into it, you can't persuade me into it, you can't give me a reward to see it; you say, well here it is, look at it. But if you refuse to look at it what am I to do?
Q: Or, if one is unable to look at it.
K: I say, why are you unable to look at it. Stop there and find out. Don't go off to something else. Why are you unable to see something dangerous?
Q: Because of fear.
K: So it may be fear - wait - it may be habit, you have never even thought about it, you are so heavily conditioned you refuse to see it.
Q: Or the brain just keeps on...
K: You brain may not be active enough to see it. So these are all the factors. So we then have to examine why your brain when faced with something very, very dangerous refuses to see it. Is it made dull by drink? By sexual over indulgence? You follow? Is it by continuous traditional acceptance of things? And so on. So the brain has become mechanical. Right? And so something new put in front of it, it says, I don't understand. Is that so? Is your brain like that? Is your brain mechanical?
Q: It is very mechanical. But I don't know if...
K: Stop there! If it is very mechanical, why? What has made it mechanical? Knowledge?
Q: Partly. Habit.
K: Habit.
Q: Partly.
K: Routine. Can the habit be broken without the man who says, I want to break it? Which is mechanical. You follow? So then you do all that. Not take years and years and days, now instantly, do it, completely free of habit. You can only do it when you see the fact of it, when you see the danger of a habit. Going day after day to the office, you know, habit. The mess of it all.
Q: What comes first? Free to see, or see to be free?
K: No, no. Sir, we said, why has the brain become so mechanical. You understand? Why? Is it we have accepted tradition, habit? Habit - living in a routine. You follow? So if all these are the causes of a mechanistic mind then why don't you break it?
Q: Sir, somehow the self is involved in all this.
K: Yes. Don't involve it.
Q: It survives and maintains itself.
K: That is just an avoidance of breaking the habit - the self is involved, and so on. Here is a factual thing, that is, habit in any form becomes mechanistic. Right? Habit implies mechanism, the very meaning is a habit. So the brain might have got into the habit of living this way and it says, please leave me alone, I am used to this, don't break it up because I don't know what will happen. You follow?
Q: I feel a kind of laziness to break habits.
K: Yes. If it is laziness, go into it, break your laziness. You see we all talk about this.
Shall we talk about fear tomorrow morning? Not for the fun of it, but actually say, I am afraid, I want to be free of the damn thing. Then it is worth it, it is fun to talk about it. But if you say, I am afraid, but let's talk about the window - there is no point. Right, sirs, it is time to stop.


BROCKWOOD PARK 3RD SEMINAR MEETING 14TH SEPTEMBER 1978

Krishnamurti: Shall we go on discussing, talking over together, the question of fear? Do we? We were talking about relationship, and perhaps most of us are frightened to face that reality of relationship, and so, from that arose the question of fear. So that we can face our relationship, when there is no fear - that's the question, that's the point we're going to talk over together.
Is it really possible to be completely free of fear, both physiological as well as psychological? One may be afraid of death, of so many things, neurotically, and perhaps healthily, sanely, like fear when you face something dangerous physically, to meet it healthily, which is normal, not neurotically, with fear. So there is both physical fear and psychological fear. Perhaps they are interrelated, one giving emphasis to the other and so on. Can we go into all this? Why do you want to go into it, if I may ask?
Questioner: I had always thought that the way of dealing with fear, was the way Mrs Simmons spoke about it yesterday, and the fact that there might be another possibility of it.
K: Why does one, I mean, if one is afraid, do you, does one want to go really deeply inside the whole business of it, and be free of it. Does one demand that? Or we don't know how to deal with fears and so we run away from it, avoid it and explain it away. Is that it, we never really want to go into it and completely dissolve it. Is that what is the problem?
Q: I think that when one realizes that fear is one of the most inhibiting factors in life, one is bound to go into it, isn't that so? One must first realize how inhibiting it is.
K: Yes, sir, but what I'm asking is, do we really want to go into it, do we really say, this is a terrible burden, a devastating factor in life, it brings darkness, you know all the nervous responses to fear, and psychological shrinking, withdrawing, resisting, fighting back ; all that which is a form of violence - do we really want to go into it so that our minds are completely free from it? That is the first question I would like to suggest to ask.
Q: I think the answer is no, I think we prefer to go from solution to solution.
K: I beg your pardon?
Q: We'd rather go from the solution to the solution of the fear, rather than to go into the fear.
K: That's it, we want rather a solution of it, how to, the ending of it rather than the finding out the whole movement of it, the whole contents of it, the nature of it. Is that what we're trying to do?
Q: Yes.
Q: Right here we are looking for the solution, too.
K: I beg your pardon?
Q: Right here we are looking for the solution.
K: Of course, of course. Are you looking for a solution for fear? Or investigating, exploring, finding out the whole nature of it, and so when one really has an insight into it, it's gone.
You know, I'm not a brain specialist, perhaps Professor Wilkinson, Dr Bohm can help us. I think it effects the brain, the brain cells - fear. I watch many, many people in fear, their minds, their brain is not active, is not agile, fresh, young, it's a kind of disease that eats into one's mind and one's heart, one's whole being. And if we don't understand the disease but are only concerned with the curing of it, then it will never - we are just playing with each other.
So I want, that's why I ask, if I may, of course most respectfully always, do we really want to go into it, are we deeply concerned with the resolution of it, not how to be free of it, but take step by step into it and discover the whole nature of it and understand it, have an insight into it, and then the thing dissolves.
Q: Are we really aware that fear does play such a large part in our lives?
K: I'm asking, sir. How destructive it is, because from fear arises violence, all kinds of neurotic behaviour. Please, enter the game, I throw the ball and you don't even play, return it to me, it is always in your court. You understand what I'm saying?
Q: Doesn't it have something to do with the immediate response to fear, the immediacy of response.
K: Yes, sir, but I want first to be clear that you and I and the rest of us, really want to find out the whole movement, the beginning and the ending, the in-between, the nature of it, the content of it, the destructive nature of it, the real disease of it - it's a much greater disease, more, it's a fearful disease, rather than cancer. Cancer may be partly the result of fear.
Q: I don't want to go into it, it's very ugly, it's very...
K: No, you see, you say it's ugly, I don't know if it is ugly, I'm just frightened.
Q: Fear is ugly.
Q: None of us like fear.
K: You say so. You say so. You've given a name to it, an adjective, calling it ugly and...
Q: Well, we want to get rid of fear because we don't like fear.
K: Therefore...
Q: No, I question that. No, we don't want to get rid of fear.
K: That's what I am questioning.
Q: We want a solution to fear - solution, that's different. We want to be free of fear.
Q: We want to be able to manage fear, be free of fear.
Q: OK, then not get rid of it, but free of it, control it.
Q: Be able to handle it.
K: Control it.
Q: But that's not dealing with it.
K: No, that's just it.
Q: But we don't want to deal with it, we don't want to deal with it, we just want to control it.
K: That's right, sir, let's be clear. Do we want to control it, we don't want to put our teeth into it, but waiting for somebody to help us to be free of fear - a psychologist, some incidents, some external god and so on. And so, remaining in the meantime in fear. Which is it we want? Please let's be clear on this point.
Q: I think often the fear of something is worse than that thing itself. And so that if one could find out what fear actually is, then...
K: We're doing that. Do we want to go into the whole problem, the nature and the structure of fear, which is structure in the sense, not a building but the movement of it. Structure means movement - the movement of fear, understand it, go very, very deeply into it, and resolve it completely. Or we are waiting because we want to control it, we want to escape from it and so on.
Q: Well, I think that's where we have to part from our likes and...
K: No, just - don't like and dislike, don't bring that in.
Q: Want and not want.
K: No, I don't want, that's another problem.
Q: You're asking if we want to go into it.
K: Want in the sense, sir, is that our intent.
Q: Well, then, then there is no question of like.
K: Is that our resolve, it doesn't matter what word you use. Is it our intent to go into this very deeply and resolve it, by understanding it, looking at it and so on. Or we just want to control it, suppress it, and not discover what it is. Or wait for somebody to help us to be out of it.
Q: Yes, but aren't we...
K: This is, please this is a very serious question, give your thought to it.
Q: We say that if we want to, we look at fear in order to get rid of it, then that's a bad reason for looking at it, we won't discover anything.
K: Is it our intent?
Q: What would be a correct intention? What would be a correct reason and therefore a correct approach to looking at fear? Because there's obviously some bad ones.
Q: I was just going to say, what is the fact, start with the fact of fear. If you have the intention of going into it, or do you just want to resolve, find out what the fact is in you and start from there. If you haven't got it, if you can discover that, whether you want to resolve it, then you can start from the fact. And move on from there. You have to find out in yourself what the fact is about fear, how you feel towards it, whether you want to resolve it, or go into it. That's where you start. I'm not explaining well.
K: Is this clear to each one of us?
Q: But you need space to look at and the space could be caused by an escape.
K: No. I'm asking a simple question, for god's sake! It's simple: do we want somebody to resolve it for us or - wait sir, I haven't finished yet, please.
Q: Excuse me.
K: Forgive me. Somebody to say, 'Well, do this and you'll be free of it'. Or do we want to go together into this whole nature of fear, not suppressing it, not avoiding it, looking at the whole movement of our fears, avoidance, escapes, and trying to find a solution for it and so on. Which is it you want?
Q: Are you suggesting that most people haven't got serious intention of going the whole way into it?
K: That's right, sir. That's all I'm trying to find out.
Q: I think most of us do have the intent to go into it, but we're afraid of...
K: Afraid?
Q:... of what we're going to see.
K: Yes, so still fear, it is still fear.
Q: It seems that you're saying that we cannot have the serious intention to go into fear unless we are free of fear.
K: What, sir? I can't hear.
Q: It seems to be implied that we cannot have a serious intention to investigate fear unless we are already free of fear.
K: That's right. Have we - let me put it as Dr Bohm points out, have we the serious intent to go into it. That's all I'm asking.
Q: No. Dr Bohm says, he said you first had to be free. Being serious implies that you are already free from fear. Is that true? Do you think that? Dr Bohm just said that we have to be free of fear before we can even be serious.
K: Oh, no. No. Then I'll wait till Doomsday.
Q: That's right. That's the problem, but that's what he said.
Q: But you see, you begin with apparently a serious intention to investigate fear, and then one finds that one is afraid of what one will discover.
Q: Yes.
K: This is a simple thing, I can't understand why you are making it so complicated. I'm afraid. I know I want to find somebody to help me to be rid of it. Or I'm waiting for god to help me to get rid of it, to be free of it. That's one thing. Either control it, suppress it, run away from it. Or do I want to go into the whole nature of it. You understand, sir? Put it the other way: I want to learn all about fear. Can't I do that?
Q: To be afraid without resistance, you mean? Just to be afraid, stay in it.
K: No, sir. See how difficult it is to come to some common factor.
Q: One can have the conscious intention of investigating fear, but then you've added a further thing; you said, in order to be free of it we don't know at this moment what will happen.
K: But you do know you're frightened, aren't we?
Q: Yes, I know that. And I know I want to investigate it.
K: That's all, that's all we're asking. Do you want to investigate it, or do you want somebody to say, 'Do this, and you will be free of it'.
Q: No, I want to investigate it. I want to investigate it.
K: Let's be sure, all of us, what we want to do about this, don't waste time, please.
Q: Obviously we don't want to analyze it.
K: I give up.
Q: We want to find out the whole structure, nature, mechanism of fear.
K: You want to understand it?
Q: Absolutely.
K: So, which is it, all of us, which is it that you want to do?
Q: I want to do the same. I want to understand the mechanics of it. But I am afraid of what will come or what will go, if I do understand it.
K: Yes, which means you're still frightened of what might happen.
Q: Yes.
K: So that's also part of fear.
Q: Yes.
K: So we're investigating fear. That's all. Please, sir. Look, we've talked about one simple thing for 20 minutes and we haven't come to the point yet.
Q: I want to open it up. I want to open up the whole subject, that's all I can say.
K: That's all. All of us want to do this?
Q: Yes.
K: Avanti.
Q: There we go, well, there we go, I say. We all want it so.
K: So, are we conscious, aware, of our fears and what we do with our fears?
Q: I don't think we are aware.
K: Are you Tunki?
Q: No, I think it is so deep rooted.
K: No, keep to what you were saying, Tunki, which is, are you aware, know, recognize, that you are frightened. And what you do with that fear. Are you aware of this? Tunki?
Q: Well, I can recall my past fears.
K: No.
Q: I think at the moment it doesn't jump up.
K: I'm asking, do we, each one of us, recognize our fear, know that we are frightened of something or other, and what we actually do with that fear? Do we run away from it, suppress it, control it, or accept it as part of life and drag on with it for the rest of your life? Are we aware of this? That's what I'm asking.
Q: I think we're probably all aware of the fact that we drag on.
K: Yes. Are we aware of it?
Q: Yes.
K: So you know what you do with your fear. Why do you do that? Drag on, as Professor Wilkinson points out, how we drag on with it, we go on with it. Why? We are investigating, opening up the whole box - Pandora's Box.
Q: I haven't been able to find an answer to a particular fear, real fear.
K: Not an answer.
Q: This is what I've been doing. You said, are you aware of what you do.
K: Yes.
Q: This is what I do: try to find an answer. And it hasn't really deeply dealt with the whole matter, in the past, so it's dragged on.
K: I'm asking, sir, if you are aware that you have a certain fear and how you deal with that fear, whether you control it, suppress it, run away from it, or wait for somebody to resolve it, and so on. Are you aware of your fear, and your reactions to that? That's all I'm asking.
Q: Now then, you asked another question, why do we do that.
K: What?
Q: Then you asked another question, why do we do that?
K: Yes, why do we do that? That's all I'm asking.
Q: Krishnaji, I think part of it is because we maintain a facade of ourselves that we present to others, and we want to continue to maintain this. And if we begin to face the question of fear, we will have to deal with this facade.
K: Not facade. All right. I'm just asking, if you don't mind, apart from the facade, why do we do this - that is aware of our fear, control it, suppress it, avoid it, run away from it, or wait for some incident to resolve it. Why do we wait? Why do we go through this process? You understand my question?
Q: Couldn't it be because we don't know anything else?
K: What?
Q: Couldn't it be through ignorance, we don't know how to deal with it, otherwise?
K: No. We know what we do, don't we?
Q: Yes, sure.
K: Then let's ask the question, why do you do it?
Q: Perhaps ignorance, because we don't know any other way.
K: You don't know any other way? Is that it?
Q: And also the entity which is afraid remains the same.
K: No, don't complicate it, sir, just go step by step: I am afraid. Suppose I am afraid. I know I have controlled it, I know I have suppressed it, I know, you know, all the rest of it. And I ask myself, 'Why am I doing this?' That's all I'm asking.
Q: Somehow that fear seems to threaten something inside you.
K: What?
Q: The fear you have inside you seems to be a threat to something, which is why...
K: A threat?
Q: A threat. It seems to threaten and challenge something.
K: So, all right. So I ask myself, why do I do this and you say, it's a threat. Threat to what? Threat to my house? Threat to my relationship? Threat to my way of living?
Q: The image.
K: Please, just go into it step by step.
Q: To my whole structure.
K: Which means, threat to my whole way of living. Is that it?
Q: No, deeper I think, it's a threat to my effort to solve it. In other words, I can't go on doing this, going from solution to solution, that action will be threatened.
K: So, would you say it simple, sir.
Q: Well, you said, why do I do it.
K: No, I said, why do I live in this way, being threatened, feared because that fear may bring certain catastrophes, I ask myself, why am I doing this, who is - you follow, sir? Why do I go through the cycle?
Q: Because the whole thing will be threatened. In other words, keeping doing, if I stop doing this, I don't want to give that up, that structure will be threatened, the solution will be threatened.
K: How do I know? That's my point. You're not getting my point. How do I know that my whole structure, which I've built up, will be destroyed? Or am I projecting an idea that it might be destroyed? And therefore frightened of that. You get what I'm saying. Now, which is it we're doing - please, that's why we want to go step by step into it. Let me do it for myself, talk about it.
First, I am unaware that I'm doing this. Then I become aware. I am aware that I'm frightened. I am aware, know, that I control it, suppress it, avoid it. And I drag on this way for the rest of my life. And I am saying now, why do I do this, why do I live this way? And I find there is a threat involved in it, the threat of something that might happen. So what might happen is creating more fear, adding more to the already accumulated fear. I live this way. Right? And I say to myself, why? Why am I doing this? What am I being threatened about? You follow, we are investigating, don't accept what I'm saying, we are investigating. Threat to my relationship, with my wife, girl, boy, whatever it is? Threat to my existence? The way of my life?
Q: Yes, that you won't exist.
K: I don't know. You see, I don't know.
Q: You don't know?
K: You've already projected what might happen. But I don't know. You see the difference? By projecting it, say what might happen, it might destroy my house, my relationship, I'll lose my job - all that adds more fear. But it may not be like that at all. You follow? Threat implies that you have a certain standard of life and if you investigate into fear, that standard of life may be broken up. Therefore, you say, 'My god, I won't go into this problem at all'. You have made a picture of what might happen, and so you carry on as usual. Right? You understand?
So I'm asking, if you do not project, the idea of what might happen, but say let's investigate fear, not the future fear. Is that clear?
Q: Yes.
K: The surgeon tells me I must be operated. And I'm frightened, because I might not survive. And so the fear of not surviving adds to my already greater fear of the operation. But if I have no fear of what might happen, I can face the operation, though I am afraid. I can face it. But now I've introduced a double kind of fear: the future, what might happen, and the actual fear of being operated. So I say, please, look, I'm investigating, so I won't, I see the silliness of it, the foolishness of it, so I say, 'All right, I won't project.' I don't know, something may happen, which is quite different. So I won't project. Right? Is this clear? Can we go on from there?
Q: Yes.
K: So I ask now, why am I doing this? That is, not the future, what might happen, but why am I carrying on this way, controlling it, suppressing it, avoiding it, waiting for somebody to resolve it and so on. Why do I do this?
Q: It seems I'm holding onto something.
K: You're holding onto something. What?
Q: The idea that...
K: What are you holding onto, actually? Do look at it. You say you are holding on. What are you holding on? Your relationship? Your money? Your way of life? Your profession, your career, your - whatever, you know, a dozen things. Are you holding on to them?
Q: All that, yes.
K: To all that. What is that, to all that? To your life?
Q: All my structure.
K: The way you are living - let's put it that way, it's simpler. The way of your life, you're holding on. And you say, 'In that way of life, fear is involved'. So you're holding onto fear. Right?
Q: There is something about that, Krishnaji, that I think that it's more than just holding on to the structure, it's as if you're holding on to the fact that if you don't have the capacity to deal with it.
K: Wait, that's the whole point. I was coming to that. You see, is it that we think we have not the capacity to deal with the fact that I'm afraid, because I've been discouraged - listen carefully - I've been discouraged that I cannot do it by myself. I've been discouraged by the religions, Jesus will save you, outside agency will save you, go to an analyst, professor, this, that, they will resolve it. So society, education, has helped me to have no capacity to deal with it. Right? Would you agree to this?
Q: Yes.
K: Oh, come on!
Q: One could also feel that one has the capacity.
K: I don't know but I reject all that, I reject somebody's going to solve my fear, Jesus or the priest or the Pope or the Archbishop or the analyst, nobody, I can see how foolish it is.
Q: But I might think I can do it myself.
K: No, I don't say that, myself. I reject that, therefore I can say I will solve it, which is another vanity. I wonder if you see this. Right, sir? May we go on from there? We are all together, are we? So what have I left now? I think I have not the capacity because I have been educated to think I have not, haven't got it. But now I am free from that educated conditioning. Right? Are you?
Q: Are you?
K: Am I?
Q: Yes.
K: Yes. I wouldn't talk otherwise, I wouldn't be a hypocrite. Sir, we said at the beginning of this discussion, that to be a light to oneself, this is a part of it - I don't want to go into it now. Have we - are we free of this educated conditioning which makes us incapable? The intellectuals have made us incapable. Right? The intellectual priest, the intellectual structure of religions, you follow, the whole intellectual world of knowledge - all that says, you can't do it, old boy, we will do it for you.
Q: It seems this educated conditioning has a life of its own.
K: No, of course it has, but don't go off into that, Tunki, forgive me for bringing it back. Are you aware that you have this educated conditioning, which destroys your incapacity, and therefore put it aside. Have you? Which means, you're no longer dependent. That's all I'm trying to get at.
Q: But if one were free of this intellectual conditioning, surely that in itself would not be enough?
K: No, just the beginning, that's part of it. Of course not, sir. So, look, Dr Shainberg raised the question that we, most of us, have not the capacity to deal with it.
Q: I did not say we didn't have it, I said, we feel like it.
K: Sorry. We feel that we have not the capacity, which is different. Quite right. So we are investigating why we don't feel capable, and we don't feel capable because of this. So are we free from that, because we can't investigate further if you are not free of that. This is rather fun, isn't it?
You see, this is different from analysis. I must make it quite clear. You are just observing this whole movement, there is no analyzer and the analyzed. I don't want to enter into that for the moment. We are just observing. We have been educated by all the priests, intellectual theologians and philosophers and so on, that we don't feel at the end of it capable. If you reject all that, what has happened?
Q: You become...
K: Go into it, sir. Watch yourself. If you reject it, the intellectual education, quotes, what has happened? First, why have you rejected it? Under my pressure? Because of logic, seen the sequence of it? Or you yourself see that you cannot possibly understand fear if you have not the capacity, and that capacity has been taken away from you, taken away from you by others. Now, if you realize that, what have you come to? Please go into it.
Q: To the insight of this?
K: Which means what?
Q: It means you're no longer dependent on someone else.
K: No, listen, go into it. We're exploring, please.
Q: You are free to learn, you are free.
K: You are free of what?
Q: This conditioning.
K: Which means what? Free. How did you get that freedom? Let's - all right. How did you get that freedom, how did you have that feeling of being free?
Q: By doubting.
K: By doubt, by questioning, which means what?
Q: (Inaudible)
K: At the end, when you have rejected through doubt, questioning, seeing what its value is and so on, which is you have intelligence, haven't you now? Right? No?
Q: Yes. Your own intelligence.
K: Not your own. You have intelligence.
Q: Yes.
K: Which is capacity. I wonder if you see this. We've a lot to go, come on, sir. A long way to go yet.
Q: There's a quality there. You used the word 'happen'. I think that's exactly it, that you become a happening.
K: Yes, there is a movement, a happening, which is intelligence, not that intelligence which is yours or mine, it's intelligence.
Q: Which is not a function of the brain?
K: You have used the brain to see. The brain sees what people have done to it. Right? The intellectuals, the priests, the authoritarians, the philosophers, the Freudian, Freud, and all the rest of it, they have made you dull. And if you say, I see the whole thing, what they have done, and the very seeing is the movement of intelligence, it's not your seeing or my seeing, the fact that it is so.
Q: Sir, what they have actually done, religions, when you say they have made you die, I see that...
Q: Dull.
Q: Did you say die or dull?
K: I don't know what I said.
Q: I see that they have stopped you, the religions, I feel that they have stopped me from enquiring.
K: Sir, I don't know if you know in India you can be a religious person without believing, without having any god. You understand, sir? And therefore they have questioned the whole, they have doubted, questioned. In Christianity you mustn't question. You can question up to a certain point, after that, it is mysterious, mystery. So you never are encouraged to question, ask, demand, find out. Right? That's all we're saying.
Now are we in this together, now, so far? No, have you that intelligence? If you haven't you can't enquire.
Q: But, sir, one of the main things here, it seems to me, is a sense of self-doubt, a self helplessness. The insight you are talking about, doesn't one already have to come to some grips with the fear, because...
K: No, we said at the beginning, are you aware that you are afraid, do you know what your action to that is? Control, suppress, run away, resolve - we went through all that. So if you say, mustn't you have a grip on that first, I say, 'Look, you're asking a question that has been dealt with'.
Q: Well, I'm trying to suggest that the experience of fear is so tremendous.
K: And we...
Q: To have that intelligence at that moment is...
K: Not at that moment.
Q: No, but in examining. When you are fearful and you examine it, you come to that perception with extreme difficulty.
K: We are not dealing with that. Look: I've reached a point in a discussion, for each one of us, we've reached a point where our capacities which have been made dull, by rejecting those factors which make us incapable, the very rejection of it is the awakening of this intelligence. Then that's one thing. Wait. We haven't finished with fear yet. That's one thing. So I'm saying the next step is, I don't know if you - I'm talking all the time, will you please come on.
Q: Sir, I question whether one has totally rejected all that.
K: That's up to you. Haven't you?
Q: There can be no...
K: Find out, sir. Sit for two minutes, you can, a minute, you can know, if you put your mind to it. If you're sloppy you won't know.
Q: I still have the feeling that it will be a verbal game.
K: It's not a verbal game with me. You can have the verbal game, but I want - sir, I said from the beginning, are we serious enough, intent, having strong intent to go into this whole movement of fear. If you have the intent and the seriousness of it, you cannot remain verbal.
Q: Sir, it seems at this point the fear is still there. Now fear hasn't been dealt with. All you've done is put aside incapacity and the intelligence has been awakened. Once that's awakened then it can start dealing with fear. The fear is still there.
K: Of course. Sir, I'm going to deal with - we're going to go into it.
Q: Can I raise another point?
K: Yes, sir.
Q: Having got these, cleared the space, so to speak...
K: Cleared the decks.
Q:... got the intelligence, I mean, to do that didn't one need some kind of motivation, driving force, some sort of passion? And doesn't one then need that to continue the process? I mean, or are you including that in the intelligence?
K: I think that the passion, the drive is inherent in this intelligence.
Q: It has its own momentum.
K: It has, yes. To put it, no, let's use the same words, otherwise you'll give a different meaning to momentum and so on. I may too. So as Professor Wilkinson points out, doesn't one need passion, interest, a drive to have this, to bring about this intelligence, or to awaken this intelligence. I say, by observing, by looking into this whole movement of fear, as we've just begun, that intelligence has in it this passion, this intent, the drive. I won't sit still any more. If I have fear, I'll go, with that intelligence, with that energy, that drive, I'm going into it.
Q: Could I return to your point about the man having the operation?
K: Yes, sir.
Q: Then surely he decides to have the operation and run the risks of what might happen afterwards, if he's sufficiently dissatisfied with his past life before the operation.
K: Quite right, sir, that's what...
Q: Is this it?
K: You're quite right, sir. Are we dissatisfied now, as he points out, with our ordinary, mediocre, dull life, part of which is fear? So am I aflame to resolve this thing? Which immediately makes me non-mediocre - not that it gives me vanity. I'm out of that group.
Q: I think that's important. Yes, I think there's a real fear of getting out of the groove, because it puts you into a whole new space.
K: That's what the Professor was pointing out. Unless there is this feeling - look: I've lived with fear for so many blasted years, wasted my life, and I must do something about it, which immediately puts me out of society. And I don't mind. But if I say I like the pleasant, the niceties of society, dinner parties, night clubs and blah, blah, then of course there is no communication.
Q: And relationship. That's where you come back to relationship. I'd like, I know that relationship...
K: I'm coming to it, slowly. So what shall we do now? I have now - there is this intelligence operating, which is capacity. And I have started out with the discontent to live, to be, to understand this whole fear - you know, work at it. I've come to the point, I'm afraid. Right? I have fear. Are we aware of fear. Fear of what? What are you afraid of? Are you?
Q: The future.
K: I'm sorry, I'm asking her. You're a teacher. She won't answer, you see. None of us want to be put on the carpet. Right, sir? You can put me on the carpet, I'm quite willing. I'm asking, what is it you are afraid of. Afraid of loneliness, afraid of not having communication with another? The other is the only person with whom I can communicate and with nobody else, therefore I'm afraid. And therefore I get attached. So, go on, please. What am I afraid of, each one of us? My wife, losing my job, having no status in society, nobody recognizing me as a great man? Afraid of death, afraid of darkness, afraid that I might physically get hurt? Go on, sir, please, what is it that you're afraid of?
Q: Practically all those things. All those things.
K: Are you afraid of all these?
Q: Practically, yes.
Q: Getting hurt. Yes.
K: Jesus!
Q: In one form or another, yes.
Q: I'm afraid of being a... my whole life, just letting everything drop by and...
K: Wait, wait. She said, 'I'm afraid of all these things'. What does that mean?
Q: Afraid of life.
K: No, no. What does that mean? That I'm afraid of that, afraid of that, so you have separate fears. Right? Or fear has different expressions.
Q: It seems to enter into practically everything.
K: Yes - no.
Q: I'd say we're afraid of fear itself.
K: No, madam, no. I'm asking something. She said, I enumerated various forms of fear. I can add more to it, or take away, it doesn't matter, she pointed out many forms of fear. Do you want to get rid of those various expressions of fear, or the fear that creates? You follow? Desire creates many objects of desire. I want a house, I want to be famous, I want to be known, I want to have money. But it's still desire. So, though fear has many expressions, the common denominator, factor is fear. So we are dealing with not the objects of fear - I am afraid of the door, I'm afraid of light, I'm afraid of - but fear itself. Do we see this?
Q: Yes.
K: Fear I am ill, fear I may never get well, I am crippled, my arm is frozen, my god, I can't move it - I'm afraid. You follow sir? Fear. Are we aware - you know, this is an important question, please - aware of the objects of fear, or fear itself? I may be afraid of death, and so I'm greatly concerned about death, and therefore I enquire into death, go into it, and all the rest of it, and I forget fear, I've pushed it away by saying, I'm going to enquire into death. Or I might want a very good career, job, position, and I am intent on that, therefore my fear is abated, because I've concentrated on it. So we are discussing, talking over together fear itself, not the various forms of fear. Right? Can we move from there?
Q: Don't these fears indicate that one is actually afraid to be left alone?
K: Yes, sir, loneliness. Loneliness, isolation, building a wall round oneself, being hurt from childhood, build a wall round yourself and fear never to meet anybody who might hurt.
Q: There's also the fear of building the wall, not just the isolation, secondary to building the wall, the fear that you will build.
K: Of course, of course. You build a wall and then feel isolated and say, 'My god, why am I isolated?'
Q: I take it there is a deeper fear.
K: Yes, yes, of course. So are we all, can we move together in this, know that fear we are concerned with, not with fear of darkness, fear of death, fear of this, fear of that.
Q: I'm not clear on this, that I am afraid of fear. I live in a state of fear but I'm lost on this thing about being afraid of fear.
K: I don't say, afraid of fear. I only know fear; that is, later on I say the word and so on, the complications of it, and just the fact that I'm frightened.
Q: Could we take a look at the process by which a single fear arises, by which, you know, fear comes into being? And take a look at it from that point of view.
K: Take it, sir, go into it, take one fact, if you're afraid of something, take that and go into it, one fact. What would you like? Loneliness?
Q: Fine.
K: So I am afraid of being alone - not alone, this feeling of loneliness, which is isolation. Right? I'm frightened of being isolated. You want to take that?
Q: Could we start just before that though? I'm sitting down, walking around and I'm not afraid. And then suddenly this fear arises.
K: Arises.
Q: Can we look at that?
K: I'm doing that. We'll see how it comes and then we'll see how the before and the after. I'm talking all the time. I am lonely. And I try to do all kinds of things to escape from it. Right? I'm attached, I need somebody to have a conversation with - you follow - comfort and so on, I escape from it. That's a fact, isn't it? Sir, how am I to talk to an audience if you all keep quiet.
Q: Sometimes we all agree with you.
K: Right, then if you all agree, if you all see the point, if you are all aware of this, loneliness, and running away from it, trying to cover it up, trying to fill it with various forms of entertainment, religious, football or this or that. So that's what we do. Now I'm asking myself, what has brought this loneliness about. Right? What are the reasons for it? Can we go on? What are the reasons? It may be...
Q: Probably deep comfort, probably the comfort through contact with somebody. I probably need comfort from contact with somebody.
K: No, I know, I am in contact with you, you are my friend, I have a conversation with you, I'm escaping from this fact that I'm lonely. So I escape through contacts, through entertainment, through this and through that. Am I aware of this movement away from this thing which I have called loneliness? Right?
Now I want to find out why this loneliness has come into being, how is it that I'm lonely? Right? So I question. Is it my way of life? Right? That is, the way of life, I am acting for myself all the time, in my most intimate relationships, or business, whatever it is, I'm always acting from a centre. Right? Could we go on with this? So what happens? I'm all the time emphasizing by my actions, by my thought, this void in me, this emptiness, this sense of loneliness. No? Do we all see this or not? Silence indicates we are in agreement or disagreement?
Look, sir: I go to the office. There I am battling with my superior, and I want his job, more money and so on. I'm acting there, emphasizing myself, me first, and all that. I come home and there's my wife and I go though exactly the same process there. Right? So I'm building, through my actions I'm bringing about this sense of loneliness.
Q: It is isolating itself.
K: It's isolating itself all the time. And suddenly, walking in the woods or sitting in my room or whatever one is doing, suddenly one feels tremendously lonely, isolated, having no relationship with anything. Don't you know all this? I'm not inventing all this.
So I have done everything to avoid it. Right? And I want to find out how it arose, and I see how it has come about, how through my daily actions I've isolated myself. Right? Which is my loneliness. And I suddenly become aware of it. And so instead of running away from it, I say, all right, old boy, let's see what it is about. You follow? What is the state of the mind that is lonely? Of course lonely in the sense your body is separate from mine and so on, that we're not - the sense of psychological loneliness in which there is no contact with anybody. Sense of tremendous isolation. And if you don't resolve it, and you know you can't escape from it, then you become neurotic. Because that is the only thing you have left. Before you escaped, before you did all kinds of tricks with it, now you realize that you can't do anything - those are all to no avail. So you're stuck with it. And if you don't resolve it you become every kind of neurotic human being. No? This is a verbal description, don't be deceived by the description, it's a fact.
So what shall I do with this loneliness? You've understood my question? What shall I do with the loneliness: the 'I' who has created the loneliness, the isolation, says, 'What shall I do?' I wonder if you see this. Please.
Q: Yes.
K: Thank god, somebody sees it.
Q: That's the act of trying to solve - again you're back in the solution.
K: Of course. But I've put the wrong question, that's why. I've put a wrong question to myself when I say, 'What shall I do?', or 'Tell me what to do', I'm still isolating myself. So the next question is, is that loneliness separate from me? You follow, sir? Or I am that?
Q: Who is the self?
K: Tunki, have you listened to what I have to say. We have reached a certain point, Tunki, which is, I used to escape from this loneliness, I see the absurdity of it, and so I won't escape. But there is this loneliness, this isolation. So I'm still trying to do something about it. So I must find a solution, I must operate, I'm doing something - but is that loneliness different from the actor who says, I must do something about it. Or the actor himself is that. I wonder if you see this.
Q: Yes. Isn't that fear, right at that second?
K: No, no. I have no fear yet. I'm coming to that. Mr Scott asked me, take one example, say, loneliness, and go into it. That's what we're doing, which is, I have done everything about it, run away, rationalized it, all the rest of it. And when I reject that, then I still say, 'What am I to do?' We're pointing out it is a wrong question because you are still operating as though that loneliness, isolation, is different from the actor, the doer. The doer is that.
Q: He's sustained it artificially.
K: Yes, so the observer is the observed. This is difficult for most of us to get. I'm sorry, I must keep at it.
Q: Now, when we..
K: Scott, have you got this?
Q: I think so.
K: You think so? Is it so?
Q: I can see the actor has created that. I see that the actor has created that.
K: Yes, the actor has created that and the actor is that, because he has created it.
Q: That seems particularly difficult.
K: Of course, because our conditioning is to keep the two separate. Our conditioning is to act upon it.
Q: Krishnaji, isn't that the problem, that the actor creates the symptom. And then immediately the actor continues to create a reaction
K: That's right sir, that's right.
Q: So one is continually trapped.
K: That's right. But when you see the actor is the action, you have quite a different - your mind is quite different when you see that.
Q: But may I ask, in a sense, a degree, how different, one sees that and yet one feels, in one's awareness there is an extraordinary habituated...
K: That's our conditioning. So I say, look, what am I doing. I have been caught in a tradition, educated and so on, to separate the actor from the action.
Q: I don't think that's it. I don't think that's it at all. I think something else happens, something else. It's like trying to switch something, it's not the conditioning, it's something else.
K: All right, sir. What is it? Now let's find out. You say it's not the conditioning, all right, we'll put it aside for the moment. I don't reject it - put it aside. I say, 'Is that so?' I say, 'Why is there this division?' Right? Before I've acted upon it, run away from it, suppressed it, controlled it and so on, and so on. I must have a conversation with you only, and with nobody else, and therefore I get attached to you, and this attachment has made me more and more isolated. And then I say, I'm isolated, lonely. And I say I must do something about it. Or tell me what to do about it. Which means I'm still maintaining the division. Right sir? Now is that a fact, is the division a fact? But is that not an illusion? Though we accept it as a fact, is that not an illusion? Go slow. Right, sir?
Q: You mean, this division is an illusion?
K: What, sir?
Q: You mean, what is an illusion?
K: The illusion is...
Q:... the division.
K: Yes.
Q: Krishnaji, I can see that that's an illusion, and I can, without meaning to be presumptuous, I can see that I am that loneliness, and that there is not a division.
K: So what happens? How did you come to - no, be careful - how did you come to that?
Q: Well I don't think he would talk about it if he really saw it.
K: I know, but I'm asking something else. I'm asking, how did he come to it?
Q: I don't think he came to it, that's the point.
K: All right, put it differently.
Q: I can see, I'll tell you now, I can tell you how I came to it. In listening to what you said and in seeing the entity that was, that felt that loneliness, that was the same, that was the loneliness came from the same source that felt it. So I could see in my way, what I thought was that I was the loneliness.
K: Yes, sir.
Q: But that doesn't give me any insight yet into...
K: That's the whole point. Which he is pointing out, which Dr Shainberg is pointing out.
Q: Is it that one has jumped and then you know you have jumped. But you don't know how you've jumped, yet.
K: All right. If that is so, that is, have you jumped? It doesn't matter how. Have you jumped to this fact that the division between the actor and the loneliness, the actor says, 'I must do something about it', therefore he's still in the same area of loneliness. If you see that, then there is no division.
Q: Could I pause there for a moment, because you say we are going very slowly. I see the symptom, the expression, the jump that has occurred. That's different.
K: No.
Q: From what you're saying.
K: I understand, sir. I'm asking, when you have jumped there is no conflict about loneliness.
Q: Otherwise you wouldn't jump.
K: Wait. He and I are talking for the moment. Forgive me, sir. He says he has jumped to that. And it may be still an illusion, so I'm asking respectfully - when the observer is the observed, there is no conflict. When the observer who sees he is lonely and the observer says, 'I am that', then there is no conflict. Right? Is that a fact to you, no conflict about loneliness?
Q: It's not a fact for me.
K: And therefore that jump is not what we're talking about.
Q: I was just going to say, I think we are not so with communication. You see, if I sense that I am lonely, and in my investigation I see the fact that I am lonely because of the existence of an 'I'...
K: No, existence of various actions, in daily life, which has brought about this loneliness.
Q: Yes, sir. The continual operation of the 'I'. What I am saying when I use the word 'jump' is the fact that I have become aware...
K: That's all.
Q: (Inaudible)
K: That's a different jump.
Q: Exactly.
K: Quite, quite. So I'm asking something else, which is, do I realize the illusion I've been living in, where I have separated loneliness from me, and therefore 'me' can act upon 'it'. Right? Do I see that?
Q: I'm sorry, could you clarify, Krishnaji - you just said 'me' can act upon...
K: Yes, sir. Look: I am lonely. Let's follow slowly, step by step. I'm lonely. Realizing the terror of it, the feeling of complete lack of relationship with anything, I'm afraid of it. So I run away from it. I suppress it, control it, all kinds of things I do. And the loneliness still remains. Because then I ask myself, 'What shall I do about this?' Right, sir? I read books, I read, etc., which means what? I am still in the same relationship as I was before, with regard to loneliness.
Q: Yes.
K: Loneliness hasn't been resolved. I'm still in the same position as I was before when I went round escaping from it. And I'm still in the same position when I ask the question, 'What shall I do about it?'
Q: Yes.
K: Which means I don't see that loneliness is the action of my thinking which has brought about this division, because I thought I must be a great man, I must do this. You follow, sir?
Q: If I might just continue on that point, Krishnaji, just at that point. You see, the stumbling block, I found, the stumbling block is that from the moment of being aware of the symptom and then, as you suggested rightly, the 'I' says, 'How can I deal with it?' My point is, the question which is organic and totally asked, which the 'I' is asking, has an electrifying speed, it is born so fast that you can't get hold of it.
K: Of course, of course, because it is part of our illusion. So, you see, sir - no, please, sir, just listen. Have you see that you are escaping from loneliness?
Q: Yes.
K: Wait. Which means you are acting upon loneliness. All right. And you see you can't escape from loneliness. Wait. Next, you say now I'll not escape.
Q: Sorry, may I correct that. I'm not saying I can't escape.
K: Ah, well then we're lost. Then we're lost.
Q: What I'm saying is my escaper continues to escape from loneliness.
K: Then we have to investigate why the mind will not face the fact.
Q: Yes. That's it.
K: Will not face the fact that I am silly. Now wait a minute, go slowly. Is that fact that I'm silly the result of comparison? Take it slowly, I'm going slowly into it. You are bright, you are intelligent, you are this and that, and in comparing myself with you, I say, 'My god, how silly I am'. Wait, that's one factor, sir. One factor. I'm going into it - piano, piano. Non troppo allegro. What is the other factor?
Q: Isn't it part of the incapacity we were talking about earlier?
K: Incapacity. What is the question we are asking?
Q: Why we can't see the fact, why we can't.
K: Yes, why can't we face the fact - fact, not what I think about the fact. Right? But the fact.
Q: I don't accept being lost.
K: Wait. I'm investigating. The fact. Look, I say the fact is I am silly. Is that fact the result of comparison? Obviously.
Q: Yes.
K: Wait, no, don't agree so quickly. If it is the result of comparison, if I don't compare, am I silly? You follow, sir? If I have no comparison at all, what am I then? I don't know.
Q: Exactly.
K: Wait, wait. Which means what? I am incapable of facing the fact because you have pointed out to me that you must be intelligent to face the fact. Intelligent, without fear, or whatever the word you like to use. To face a fact I mustn't run away from it, obviously. But my whole education has been to run away from it. Why can't I face the fact? Because of education or I have lived all my life comparing myself with somebody else. I'm going slowly. Is it I cannot face the fact because I have not the capacity for it? Ask yourself, sir. I have the capacity now, you follow? I've understood what capacity is. Is it I cannot face the fact because I don't know how to look. Right? Slowly, slowly. I'm exploring, sir. Is it a fact I can't face the fact because I don't know how to look at it?
Q: Now you've already looked at the fact that you are isolating yourself.
K: That's all.
Q: You've already seen that. Now how come you can't see that fact? What happens?
K: You see - I'll tell you how I do it. Not through the observation of escapes, controls, and all that, I say, loneliness, isolation, because of that, my daily life. So my daily life changes completely.
Q: Yes, but that's the jump. That's not true, you didn't do that. You said, what am I going to do about loneliness. Yes. You yourself skipped that.
K: No, sir. I myself expressed the question of others. No, don't brush it aside, don't brush it aside. I am not lonely. I won't go through that. Cut me out as a person.
Q: Ok, forget you. Let's go back, now we have seen the isolation, then we go to - I'm going to do something about that, I'm going to go to the movies.
K: You go to the movies, but when you come back home, it's still there. So can you face the fact? That's what we're discussing. Which means, can you face the fact without running away, looking at it correctly, without any deviation, which means, can you look at it without any motive, which is deviation and so on. Can you look at a fact? Can any of us look at a fact that one is violent. Take that fact. Fact, that one is violent. Can you face it? Sexually, competitive, doesn't matter, you know, violent.
Q: But do I have to compare to see that I am violent?
K: What?
Q: Do I have to compare to see that I am violent?
K: No, I went to comparison through another matter. I'm violent. You know what violence is, getting angry.
Q: How do I know what violence is unless I have a comparison?
K: No, sir, getting angry is violent, trying to be something when you are not, is violence.
Q: You see, we're used to working through comparison, that's part of the difficulty. Part of the difficulty is working through comparing what I see of violence with what I see outside as violence. And so we work in the world of ideas. That's one of the chief difficulties.
K: Look, sir, Mr Smith, I'm asking, can you look at a fact. That's all we're concerned with for the moment. Can I look at the fact of my loneliness, not running away from it, not trying to find an answer for it, or trying to have a motive to say, 'Look, what am I to do with it?' Can you just look at a fact and keep looking at it?
Q: The point is that most people find this very difficult.
K: That's right, sir. Most people find it most difficult to look at a fact; look at the fact that you're jealous, look at the fact that you're violent, look at the fact that you are ugly, both externally or inwardly, or you may be most beautiful and look at the fact, in the mirror. To look in the mirror and not compare yourself with somebody else who is more or less. So what happens? Can you look at that loneliness, without any deviation, without any motive, just look? Now this is most difficult. You follow, sir? Because observation is the movement of thought, which is deviation. I wonder if you see?
Q: Yes.
K: I'm just discovering what I said.
Q: Well, this, Krishnaji, is again the problem, the observation of thought.
K: No, I don't want to enter into that for the moment. Just a minute, sir, purposely, because it's complicated enough.
Q: So it's always...
K: Yes, sir. Look, can I observe my loneliness. And hear all the noise, the emptiness, the silence, the inwardness of it - observing means also listening. Can I do that? It might tell me, it might tell its content, you follow? If I know how to look, if I know how to listen to the thing that I call loneliness. It may be the most extraordinary factor involved in it. But if I run away, escape, and all that, it's not telling its story to me, it's not revealing its story.
Well, sir. So you find it awfully difficult to face a fact, face the fact that I've told a lie. And not say I told a lie because this, protecting somebody, you frightened me. You follow? But the fact that I told a lie. See how extraordinarily difficult it is, sir, isn't it? Why? Answer me, sir. Why? Why is it so difficult for most of us to face a fact?
Q: It's only difficult when it refers to oneself.
K: Yes, sir.
Q: If it doesn't refer to oneself it's easy enough.
K: That's right, sir. I am lame. I won't accept the fact. I met a man once - he had no hand, right hand. So he put out his stump, he said, 'Don't be frightened, I've no hand'. You follow, sir? He faced the fact that he has no hand, and said, 'I don't mind, shake my stump'. He said that.
Q: I think it was rather inconsiderate of him.
K: Can I face the fact that I am absolutely nothing. That's the - you follow, sir? This is really...
Q: That's the key point. The key point.
K: Can you face the fact that you're absolutely nothing? You know that is really...
Q: All the problems are solved.
K: What, sir?
Q: There are no more problems.
K: No, no, there is. No problem, but there is something much more when you come to that point. Point not verbally but actual fact - the fact that you're nothing, your clothes you've got, ideas you've got, beliefs you've got, experiences, all those are words, words, words.
Q: What makes it difficult is that you are always comparing.
K: No, sir. I'm asking, just say, I can't do it. That's simple. I cannot face the fact that I'm absolutely nothing.
Q: I've not discovered yet what you mean by nothing.
Q: Yes.
K: Oh, no, I can tell you. All the structure that you have built about yourself, the speaker, tremendous knowledge, a violinist, pianist, all this is what - what are they?
Q: You mean not nothing but a miserable human being?
K: Yes, sir. The professor says you may be nothing but you're a miserable human being. No, you don't see, that's why we never face the fact that I'm that, as he points out, I'm a miserable human being. My quarrels are petty, my relationship with my wife is so tawdry, misery, confusion, I never face it.
In India they've got a marvellous solution for this - karma, past life. The whole Asiatic world is soaked in this ignorance. In the past life I did something that was wrong, therefore I'm paying for it now. Or, I'm living in a good palace because I did very well last life.
So, why is it so intolerable to face a fact? If you tell me that I'm really an ignorant fool, actually you tell me that, and I say, all right, let me look. I am not frightened, I want to find out if I am an ignorant fool, or it's your reaction which makes you say that to me. I want to find out. Which means - you follow, sir? - I've got intensity as passion, as he pointed out, because I'm not satisfied with things as they are, in myself.
So now, can I face the fact that I'm frightened, and not do a thing about it, just face it. Can I? Can you? If you face the fact, then a whole series of enquiries begin, real enquiries, not intellectual, verbal enquiries. That is, I'm facing the fact that I told a lie last year and I'm frightened that you might discover that lie, because I've got a reputation to keep up, that I never lie. But I have told a lie and I don't want you to discover it. Can I face that fact without any sense of guilt, without any sense of saying, it was right, I should have lied because of this, that and the other? Just to know, look at it. See that gives you tremendous vitality. Has, if I may ask, has it given you that vitality, that sense of drive, with passion? Say, I've faced the fact, it's finished. I may lie but that's over, you can tell everybody about it, if you want, you follow, sir? And I'm out of it.
I think we had better stop. Tomorrow is a holiday, for everybody. For me too. I have to go to the dentist. So we meet on Saturday. Shall we go on with this fear question?
Q: Yes.
K: Right.


BROCKWOOD PARK 4TH SEMINAR MEETING 16TH SEPTEMBER 1978

Krishnamurti: May we go on with what we were talking about the other day, the day before yesterday morning. How difficult it is, we said, to face facts, facts being that which is actually taking place now. The word 'actual', not the potential or the possible but as in French, what is now, what's going on. And for most of us it's very difficult to face that, without any distortion or deviation or the division between the observer and the observed, the actual thing that's going on, and the one who is watching that which is happening. That's what we came to in our talk the other day. Shall we go on from there?
Q: Sir, you said something the other day which I hope you'll go into a little bit more. You said, thought is a deviation which had many implications in seeing the fact that...
K: Yes.
Q:...is a deviation.
K: That's right. We said, yes, we'll go into that presently. May we go on with this, most of us want to? Can we, each one of us face the fact, the actual reaction which we call fear. That's what we're discussing, the whole question of fear. Watching it without the interference of thought, which naturally distorts or moves away or deviates from that which is actually taking place.
And is there the division between that which is happening psychologically, inwardly, and the one who is observing what is taking place? That's the question we must seriously go into, because where there is division between the observer and the observed, or the thinker and the thought, there must be conflict, there must be contradiction, there must be either control, suppression or running away - the observer imposing what he thinks is right according to his value, his tradition, his conditioning. So we must really understand this question very carefully and deeply, whether there is such a division between the actual reaction that is going on within us, when there is fear, and the one who says, 'I am afraid,' and so there is separation from the entity or the thinker that says, 'I am different from fear.'
Because, you see, this is a question which leads into rather complex things, which is, if the division exists, then the doer, the actor, the observer, the thinker can operate on that which he is observing. Then he can control, shape, alter. And that's what, traditionally, we have been doing. And we're asking now, is such a division between the observer and that which is actually going on, is it a reality. We have made it into a reality because it's become our tradition, our habit to divide, 'me' and the 'not me', we and they, my belief and your belief and so on. Now is this an actual fact, that that which is happening, can it be observed without the observer, without the one who says, 'I can do something about it.' Then if it can be done, then you will remove entirely and completely the whole question of conflict between this and that. I hope I'm making myself clear.
Please don't listen to me, I'm nobody. But let us, each one of us, find out the truth of it.
Q: How about the question, Krishnaji, that when something is happening you actually can't observe, you cannot observe? In other words, if I get up and I have an inclination to run down the road, or I have an inclination to hit someone, that inclination, if I observe it, has already happened, the observation has already actually happened.
K: That's it, it's already happened and therefore the observer created it. But as it is happening, which is the fact, that's what we are discussing, not after it has happened or before it will happen, but actually as it is happening.
Sir, if we are interested, if we are concerned with the question of struggle, conflict, then we must find out if it is at all possible to eliminate in life every sense of conflict, in oneself, in one's relationship and so on. Is that possible? We say - I say it is possible only when the division between, psychologically the division between the observer and that which is actually going on, when there is no such division, then you eliminate altogether conflict. When there is such division, the observer then can analyze that which is happening, and go into the whole process of analysis and so on, which we won't go into for the moment. But if it is not, if there is no actual division, then that which is happening undergoes a radical transformation. That's all my point.
Q: Sir, in that observation, would you define, maybe say that there is a certain degree of thought in that.
K: No.
Q: But what is it....
K: You've made a statement - let's make it clear. When we observe - when there is division, then thought is in operation. Thought then can say, 'I will control it, I will run away from it, I will suppress it, I will analyze it,' and go through all that process. When there is no observer, who is the very essence of thought which is the past - I don't know if you are following all this - then there is only actually what is happening. Can that actuality, the fact, be observed without the movement of thought? If the movement of thought takes place, then you're acting from the past, and therefore distorting it, deviating it, run away from it and so on. Full stop.
Q: Sir, but can we describe that examination? We need the qualities of thought which are from the past, which are value judgements, which are associations, if we can say that when the observer and the observed are not separate, that those qualities are not present, then what is going on?
K: Find out! Don't ask me. I'll tell you, if we can discuss this, you see, if you say, what's then going on, you're asking an abstract, hypothetical question.
Q: No, I'm trying to find out if there is a, quote, thinking, not the one who is thinking.
K: There is no according to me - I may be totally wrong, I may live in an illusion, etc., etc., but I don't think so, when I say, then there is no operation of thought at all. Then there is pure observation. Just a minute. And in that observation the thing which is being observed undergoes a change, a movement, a mutation.
Q: I think you're wrong there.
K: Good!
Q: I think it's that observation - I think there is pure happening. It follows, this is followed by observation. But the pureness is in the happening, not in the observing.
K: I don't follow this.
Q: In other words, if I say to you, 'What do you see in this room?'
K: Just a minute, sir. What is it you don't agree with?
Q: I think that the happening is the primary thing, and observing is something that follows on
K: I see. That is, the happening at the moment of anger, there is no observer. Only the observer comes into operation, into function, a moment or a second later. Obviously. Then the operator, the doer, the thinker acts upon it, and then the whole problem of conflict arises. Now can you observe that happening without the whole rigmarole of thought coming into it?
Q: Only if one is interested and not on the defensive, against the fact.
K: What?
Q: Only if one is really interested to see, not on the defensive against the fact at all.
K: I don't quite understand, sir.
Q: This happened to me following your last talk.
K: Not my thought. I won't - please forgive me.
Q: Sorry, I didn't make myself clear. I was accused of something, a fact, that I'd done something I should not have done.
K: You see, the moment you say, 'I should not have done'.
Q: I was accused of something that they said I should not have done. You see. And I looked at that moment at what was being said. And it was true, what was being said. My relationship was with the truth of this observation.
K: So - no, not my relationship with truth. I am angry. Right? Suppose I am angry, there is anger, not I am angry - there is anger. Can I - is there an observation of that feeling, that reaction, without the whole movement of thought coming into it? That's all my question.
Q: Sir, for the most part there isn't. Most of the time there isn't. Most of the time there is the anger and then the observer looking at that anger, and thinking that it's separate. So could we take a look at the process by which we move from that state of the observer being different from the observed, to where the observer would be the observed. In other words, that the observer being the observed is not the normal state, is not the normal frame of mind, is not the normal consciousness. So could we take a look at how that could come about?
K: Scott, would you consider for a moment, observing that which is happening now, just to observe. Can you do it? Can I observe my jealousy, can one observe jealousy as it is taking place, not say it's right or wrong, or rationalize it, why it should not be, but just to, as it arises, as a flower blooms, just to watch it.
Q: But when you ask, can I observe...
K: Not I.
Q:... there already is the division.
K: No, that's a way of talking which is - please - not I - all right. There is jealousy. Is it possible to observe that reaction which is called jealousy without the movement of thought?
Q: In other words, can there be constant awareness.
K: No, I don't want, in other words. You see, the moment you go off into something, then it becomes - 'what is awareness' and so on - complicated.
Q: So the moment you use the word 'observe it', can one observe it or whatever, there's a duality implied.
K: I've said that, sir, observer implies a duality. Agreed. But try it. Just a minute. You are jealous, sometimes. What is your actual feeling now?
Q: Bafflement.
K: Wait, bafflement, puzzle - can you watch that puzzle, that state of the mind which is in puzzle, just watch it, not say, 'I must be clear, what he's talking about,' just watch it, see.
Q: There seems to be a physical resistance.
K: What?
Q: There seems to be at some point a physical resistance to that, to that watching.
K: Why? Is it physical? The gentleman says there is a certain resistance, physically, to watch. Because you're not comfortably seated? Or it is happening in the bus? Or when you're walking?
Q: No.
K: Are you saying there must be certain relaxation to observe?
Q: No, I meant some disturbance that you feel in the body, a physical reaction.
K: To?
Q: To be watching.
K: Why should there be?
Q: I don't know.
K: I'm asking, sir, why should there be a physical reaction to watching? Maybe, I don't know - please, all of this is supposed to be a discussion in which each one of us takes part, not one or two and the rest keep silent and listen.
Q: I'm going to ask you, actually, when you, for instance, I think you were saying, if you're looking at fear, just trying to watch it, you're saying there's a physical resistance. Is this what you're saying?
Q: Not especially of fear.
Q: Because I would have thought the reason is because you want an answer, the mind always seems to want an answer to a problem instead of just opening out.
Q: When you start staying with something, at some point there's like a refusal, physical refusal.
Q: We can't hear back here - sorry.
Q: I'm sorry. It seems that at some point when you kind of started to stay with the fact, there is a physical refusal in your body to go along with that.
K: Because that refusal may be the result of strain. Just a minute. Don't say, no. Or your body's not comfortable. Or there is a certain sense of resistance to the intensity of watching.
Q: Perhaps, yes.
K: Physical resistance to watching intensely. Because perhaps is it, that we're not used to watching anything intensely? The moon, the sky, the trees, whatever it is? To watch. Now, can we put the question differently - apparently this seems to be rather difficult, all this. Why should thought interfere with anything, psychologically?
Q: Somehow time comes in.
K: Just a minute, sir.
Q: There are the extremes of jealousy, the immediate of that seems to be, well, if I indulge the jealousy, what's the result of it.
K: All that's implied thinking, isn't it? I'm asking, can I - is there an observation - the moon - without the interference of thought?
Q: It is a state of mind. It's a state of mind, awareness.
K: No, don't, please, sir, don't introduce state of mind, awareness. I'm just asking, can you watch the moon without thought drawing a curtain across it? No?
Q: Occasionally.
K: Yes?
Q: Occasionally.
K: Occasionally? All right. Can you watch a movement of cloud, occasionally? Now can you watch your reactions in the same way?
Q: Yes.
Q: Yes, this morning I have occasionally the experience of...
K: Not you, sir - just to watch something without any movement of thought.
Q: Krishnaji...
Q: Sir, a subjective experience inside oneself, isn't that of necessity a kind of thought?
K: Why?
Q: Because it's inside, it's not an outside thing that you can just look at and not indulge in thought about it.
K: Because it doesn't affect us.
Q: Well, it...
K: Unless we are luny.
Q:.... is in a sense an abstraction, it's going on in the mind.
K: So can I - can there be an observation without abstraction? Put it ten different ways.
Q: Would it be called observation?
K: Do I give up, or do you give up?
Q: There can be and there sometimes is, but it's infrequent.
K: Sir, may I ask another question. Has it ever occurred to you, whether it is possible to live without any conflict?
Q: That's totally different.
K: No, it is not, it's not.
Q: I am not the moon, there is a division.
K: No, sir. I move the same thing, which is, we live in conflict. Right? Now I'm asking a question related to what previously we talked about, the conflict between me, the duality - I'm asking the question, is it possible to live, if you have ever asked yourself, without conflict. Have you? Between yourself, your wife, between yourself, and somebody else and conflict within yourself.
Q: Yes, and one says, why should there be conflict, one is implying...
K: What, sir?
Q: When one says, why should there be conflict, one's implying that there mustn't be.
K: Have you ever asked yourself?
Q: Not until you suggested it the other day.
Q: Yes.
Q: Not until you suggested it was possible.
K: So, I suggested it. All right. Have you found out whether that is possible or not possible?
Q: It is possible
K: No, then it is not - you're already saying, it is possible, then you've blocked it. Or if you say it's not possible, you have blocked it. But to find out whether it is possible to live without conflict implies there should be no division. Right?
Q: Yes.
Q: I do not agree.
K: What don't you agree with?
Q: The division between me and the moon...
K: No, moon...
Q: Yes, you talked about the moon.
Q: There's no conflict there.
Q: There's no conflict, that's right, but there is the division.
K: No - the moon doesn't very much affect us, unless we are peculiar, neurotic - the moon does affect them. But we're not peculiar, I said it's easy to look, one may look at the moon intensely for some time, because it doesn't affect us deeply. But I can equally observe - can there be observation of our reaction without any shadow of thought? That's what we're discussing.
From that arises whether it is possible to live a life without any sense of conflict. And conflict exists wherever there is division. Right? The Jew, the Arab, the Dutch, the Malays, the English and so on, division, national division, psychological division, religious division and so on. So as long as there is a division in oneself there must be conflict. That's obvious, sir. Right? You agree, sir? If you say so, how is one to eliminate that conflict? They have tried different ways, that is, identify yourself with god, god will save you, abandon yourself to god, some principle, or surrender yourself to something greater, forget yourself. We have tried all those various systems which we hope will eliminate this conflict. Right? But it hasn't. Right? So I'm asking a question, which is, as long as there is division in the observer and the observed, there must be conflict, because there is division. Right?
Now, is that division artificially created by thought or is it actual? You follow my question? If it is actual - you understand - which is not an illusion, not a fancy, if the division is actual, then I must live for ever in conflict. One must live. Right? If the division is not true, accurate, factual, then as there is no conflict - right? - then the very thing which is being observed undergoes a change. I cannot put it more differently.
Q: Sir, what one is observing is often thought itself, so are you saying that the change comes about in thought itself?
K: Yes, sir. Can you observe - not you - can thought - please, just listen for fun - can thought observe itself?
Q: We acknowledge thoughts going through our minds.
K: No - not through our - I'm asking a question which is, is there an observation of thought by thought? Or can thought itself be conscious of its own movement? One thought can say, I'll watch the other thought moving. And so control it, shape it and so on. But I'm asking a different question, which is, can thought be conscious of itself as a movement?
Q: Are you saying that the whole of thought is conscious of thought?
K: What, sir?
Q: Are you saying that the whole of thought is conscious of thought, not one part of thought?
K: That's right. Thought.
Q: Not just the essence, the whole of thought.
K: Thought, thought is - the whole of thought.
Q: Yes, but usually we say one part of thought is conscious.
K: Of course, You've understood? One thought is part of the whole. So can thought, which is the whole, be aware of itself?
Q; That raises the problem - you have said before, thought is always fragmentary.
K: Yes, sir - no. Thought is fragmentary. Right?
Q: But not always?
K: Wait. Can thought which is fragmentary, can that thought be aware of itself?
Q: But then that thought is the whole.
K: No, wait - particular thought. Let's - leave the whole for the moment, because that leads to a little more complex. Say you have a particular thought - no. You have a particular thought, a thought, a thought. Can that thought be conscious of itself. Not, another thought is conscious of it.
Q: That thought has to be conscious of itself, but if it moves it cannot be conscious of itself. It becomes another thought.
K: I don't quite follow this.
Q: If you say thought is to be conscious of itself...
K: I'm asking, sir - let's leave out thought. Can consciousness be aware of itself? Consciousness being the whole content, thought - I say I don't want to bring in whole and all that.
Q: Can any kind of consciousness be aware of itself, or must it be a particular kind of consciousness. In other words, could the kind of consciousness which...
K: Look, Scott, just a minute. You know what your consciousness is, do you?
Q: No, not fully, no. Most of the time I'm just caught up...
K: No.
Q:... it's operating.
K: No, if you look - please, just listen. Your consciousness is made up of its content. Right? The content is your jealousy, anxiety, fear, love, hate, sexual demands, the whole of human endeavour, struggle, pain, pleasure, sorrow, death, and so on. The whole of that is made up of all these little parts. Right? Can that consciousness be aware of itself? Or is that not possible?
Q: And would you differentiate this from thought, is this something different?
K: No, I've moved away for the moment.
Q: It must be. You see, the whole of it, the whole consciousness must be aware of itself, no particular aspect of it.
K: Yes, put it that way if you like.
Q: But what in the world can that mean, the whole of consciousness being aware of its whole self - what does that mean?
K: I don't know. What does it mean to you?
Q: There are two ways...
K: No, what does it mean to you? Don't ask me.
Q: To me it means a confused entity looking at itself.
K: I give up.
Q: To me it means a confused entity looking at itself.
Q: Krishnaji, could I just ask you, isn't this a matter of seeing something, understanding something false which is going on in the mind and that coming to an end, and then the possibility of something else? If I think now about being aware of my whole consciousness, and I make effort to be aware of my whole consciousness, I mean, that's just, you know, that has no meaning.
K: You know we began by asking - Thursday morning, the day before yesterday - can we observe a fact. Right? The fact, we mean by fact that which is actually taking place. Not a second later, or a minute later, but actually that which is going on, which is happening, not happened and then observed. But the very happening itself. Right? That's what we were discussing. Let's stick, let's forget all that we've said.
Now that's all I'm asking. I'll put it in ten different ways. So that is the central issue that we're trying to talk over together, and find whether it is possible to look at, to observe that which is actually taking place. That's all.
Q: Krishnaji, can I just ask, would you say that really it's simple to do this, really in essence it's simple to do this. Would you just say it's a simple thing to do? This is what you're saying, how I interpret it or it looks like to me. Thought comes into the mind, that's all. There is the thought. That's the fact, there's no movement, nothing, just aware of the fact.
K: It's more than that, sir.
Q: Is there more?
Q: May I ask, when you say observe what is actually happening now, at first it appears that what is happening takes time, when thought comes in, then another comes in. Is that what you were talking about when you say what is actually happening?
K: I'm lost in all this.
Q: Can I...
K: Good, sir - come in and join us.
Q: Is what you're saying, that there must be a form of immediate apprehension in observation which is then followed rapidly by thought but which precedes thought?
K: That's right.
Q: Do you apprehend a feeling, then you move away from that feeling, for a thought.
K: That's right. That's right. Can you as the Professor pointed out, Mr Wilkins, can you apprehend that which is happening. It seems so extraordinarily difficult. Am I cuckoo, or what?
Q: I experience the fact that there is so much movement which rarely tells what is happening. If something's happening it's really happening.
K: Let me. Sir, look.
Q: Really happening.
K: No - we have been envious, haven't we? Now wait a bit. You know what the feeling of it is. Can you - is there an observation of that envy as it arises, just to observe that which is happening, this, called envy.
Q: Can I put it a different way? What about, let's start with envy. Now a real actual event, envy, is before any observation, in other words, it really happens.
K: That's what the Professor said, sir, that which is happening.
Q: Right.
K: Now can...
Q: Stay with that.
K: That's it, stay with that.
Q: No observing.
K: All right, I'll use another word - stay with that.
Q: OK.
Q: Don't bring time into it.
Q: It's just being a feeling, isn't it?
Q: You just feel it.
Q: It's just being a feeling.
Q: Therefore physically and psychologically there is something that may be called envy. Is that right?
Q: Just a feeling, surely just a feeling. And as soon as the thought comes in...
K: Sir, we began by asking, we were talking about fear. Can you - is there an observation of fear as it is happening? That's all. To put it very ,very simply, after a lot of words.
Q: Well, the funny thing is, as soon as I observe, it seems to go, it's hiding, it disappears.
K: Now does it disappear so that it doesn't return, ever?
Q: I don't know.
K: Or is it something, because you are observing with attention and it goes.
Q: Yes.
K: Wait, wait. So it's only when there's inattention fear comes.
Q: Very much so.
K: So, then what is that attention?
Q: It's like space, isn't it?
K: What?
Q: It's like space.
K: No, it's not like - what we're saying is, what is that attention?
Q: You have simply taken the focus off the sensation of fear and onto, and focusing on something called attention. Therefore the fear diminishes. Like looking at that wall instead of looking at that wall.
K: No. As the gentleman, as he pointed out Maria, please, don't explain it away, just see what he is saying. He says, when I attend to that fear, it disappears. And I ask, we asked, does that fear return, in another form. So doesn't that indicate - I'm just asking - that when there is attention, fear is not. So can I attend fear, which is taking place, with that attention. You follow, sir? We're putting it ten different ways.
Q: Can I put it this way?
K: No, I want to stick, not your way.
Q: No, I know, but if I am confused, and if I stick with my confusion, now the confusion may disappear but I don't know any, I still don't know anything, I'm still in the same state.
K: No. I am - one is confused. And I watch, and I attend to that confusion, look, attend, give attention to that confusion. For the moment it is not. So I've learnt something, which is, when there is attention, confusion is not.
Q: Yes, but did he put his finger on something important there, which is the fact that the way you say it, when there is attention, confusion is not, but equally there is something there that is not thought, in other words, there's a new state.
K: That's all, sir.
Q: But that new state is really thought. He seems to be going away from that.
K: What's that?
Q: He said he was in a new state, when confusion...
K: Not, he was in a new state.
Q: Right. Yes.
Q: But sir, you asked, what is this attention, this most extraordinary thing, this attention - I don't know what it is, I can't find out, but I know it is an extraordinary thing. I do not know what it is.
K: We can go into that, sir. Let me put the question differently. Can you, when there is fear, can you - is there an attention of that fear, attention. That's all I'm asking, we are discussing. When there is attention, will there be fear? So does attention contain or hold thought?
Q: No.
K: Wait.
Q: Krishnaji, there is implied when you say can there be attention there, that there is no movement of thought. So...
K: You have to find this out, sir. That is, I'm asking, is there in that state of attention any movement of thought?
Q: It merely seems to me that this attention doesn't belong to me, it's a non-physical or...
K: It is not yours, that's all - I agree. It's nobody's.
Q: But Krishnaji, here is the brain, say it's feeling fear or whatever the emotion is. Now the attention comes about. What is going on, the brain is looking at it.
K: Would you want to discuss that?
Q: Yes, I do.
K: Wait, Maria, please for god's sake go slowly. I don't know, you may be interested, but the others may not be interested. So I'm asking. When there is attention, she asked, what is going on in the brain. Don't you want to find out what goes on?
Q: Yes.
Q: I'd rather understand how attention comes about, rather than what is happening.
K: Wait. We can come to all this slowly, please.
Q: Does this attention use the brain?
K: Is attention to be learnt? Practised and repeated?
Q: No. It's there.
K: I attend, there is attention about something and that thing disappears. Then I say, 'By Jove, I've learnt something, I'll attend, I'll keep on attending, and practise attention'. Then it's nothing, then it's gone. Right?
So, Maria asks, what is the quality or the state of the mind, the brain, when there is total attention. Right? Are you interested in this?
Q: Yes.
Q: It's very active, I think.
K: What?
Q: Highly active. The brain is highly active in that state of attention.
K: I don't know, we're going to enquire, sir, we're going to - don't let's state anything definite. What do you say, Dr Bohm, and you, sir, you're all experts at this. What is the quality or the state of the brain when there is total attention?
Q: Does the brain become quiet?
K: The brain, you suggest, becomes quiet. Wait, sir, wait. Does attention spring from quietness or you're... you see.
Q: (Inaudible)
K: No, Tunki, don't - I don't know - we are enquiring, old boy.
Q: Sir, it's a funny thing, as soon as I have intention, why does everything disappear?
K: Wait, sir - that's not the problem. Please, we're asking...
Q: I want to look at it.
K: What is the state of your brain, the brain, when there is complete attention?
Q: Nearly nothing, quietness?
K: Why are you looking at me? The bird in the cage?
Q: Or is it attending to something?
K: I want to find out - one wants to find out what attention means, and if there is such a thing as attention, what is happening to the brain. That's one of our questions. Right? Right, sir? Pundits?
Q: I think we must say that, the brain, the people who do research on the brain don't really...
K: What, sir?
Q: The people who do research on the brain don't understand attention, and they admit it openly.
K: What? I don't quite follow.
Q: I said that the people who work on the brain do not understand what attention is, and they admit it.
K: You see, are they working on the brain objectively, something over there, or the brain here.
Q: They work objectively.
K: Then we'll have gone off to something else.
Q: But children have attention naturally, don't they?
K: What?
Q: As children.
K: I don't know about children, don't bring in children.
Q: Sorry.
K: This is important to discuss. I want - don't you want to find out, sir, for yourself, what this attention is, and what is the quality of the brain - your brain, not objective brain under a microscope, and operation and all the rest of it - what is the quality of it when you are totally attentive.
Q: It doesn't produce...
K: Don't say - please, sir - we haven't...
Q: Don't we have the most evidence for inattention?
K: What?
Q: I think we can look at inattention, because we don't have attention.
K: All right, look at your inattention.
Q: Are we talking about a focused attention? In this case on inattention, if you like, or something. Or are we just talking about something without focus called attention?
K: Are you attending when one is speaking to you?
Q: Yes.
K: I'm speaking to you now. Are you attending?
Q: Yes.
K: What do you mean by attending?
Q: The attention is focused.
K: No - what do you - Maria, just listen carefully. Don't say, attention - just listen. You are listening now to me, which means, I hope, you're attending. What do you mean by that word 'attending'? Don't say focusing, just find out. Which means you are listening to what I have to say, we both of us know English, therefore you are able to understand the words, and you know the words are not the thing that he is trying to convey. Right? So you're not caught in words. And you are listening with your ears, and also observing what is being said through your optical nerves and so on. So your whole nervous, physical organism is alert, listening, watching. Right? Would you call that attention?
Q: Well...
K: Keep it simple, don't say, well - there's lots more I can add.
Q: That's it, that's rudimentary attention, it seems to me.
K: Just keep to one thing.
Q: In that is left out what to me is the whole of...
K: Emotion.
Q: Well, emotion...
K: What would you call?
Q: The cerebral whatever it is going on in my mind, my eyes are not important, I can pay as much attention if I close my eyes. But what is being said is registering in the brain. And some process is going on.
K: You see, you're going off, you're doing something which - it's impossible to talk. I'm asking, when you listen totally, is there registration?
Q: Yes.
Q: No.
K: I cannot - one says yes, one says no, you say yes. Is there? Find out before you answer.
Q: Is the first stage one of a positive, open-minded receptiveness?
K: Yes, sir.
Q: That is the initial stage.
K: Yes. Open-minded, that's a rather different word, open-minded generally means a mind that is like a sieve, everything pours in, everything, you follow? But I'm asking something, very simple, sir.
Q: It seems that there is a sensory sensation, and then the words take a quite different place.
K: Sir, I'm asking, do we attend to anything, attend?
Q: If we were attending now, we would understand you.
K: Not me.
Q: Well, we would understand what is being said.
K: You'd understand your own - you'd understand what attention means, not what I mean by attention. Do you know what attention is? Maria says, attention implies focusing. You are focusing on what I am saying, and therefore you think you are attending. I say that is not attending. I may be wrong, but I want to question, presently. That is, when I listen to you, in attention, something that you are saying seriously, there is immediate - there is no registration - immediate understanding.
Q: How can there be no registration?
K: Wait, find out what I've said.
Q: I think perhaps our problem is that our thought is so quick, it comes in so quickly.
K: I know.
Q: And in a way that seems to be the problem, it's so quick.
K: Is it that we don't listen?
Q: Yes, I think we always move away one step.
K: Wait - do you listen to the fact, to this statement, I'm making a statement: can you observe - is there an observation of that which is actually taking place. That's the question, that's a statement. Do you listen to that? Or do you say, 'What does he mean by attention, what does he mean by fear,' wait - 'what does he mean by observing.' So you're off.
Q: Yes, that's what happens I think.
K: Whereas, can you listen to that statement, and the impact of that statement, and in that attention is there any registration at all? There is verbal communication, we have understood each other, English, but is there the registration of the statement, the meaning of that statement, the effect of that statement in your observation, and all the rest of it.
Q: Are you implying, to do something with what you've said. You made a statement. Now I've got to understand the statement.
K: No. No. Wait a bit, sir. I say to you, I love you. You say, 'Just a minute, let me understand what you mean. You mean love, what, sexual?' You don't go through all that circus.
Q: No, but..
K: No, I'm asking.
Q: You said, can I observe something.
K: I'm asking, no, I'm asking something. When a woman or a man comes up to you and says, 'I really love you.' And he means it, not just some kind of trick to catch you or something. When there is a statement made like that, with full meaning, 'I really love you,' - do you go through all this mental process?
Q: No.
K: I don't know, you may - probably you do.
Q: The funny thing, at such a moment, there is complete...
K: No, sir - I'm asking - it's not what is taking place. I'm asking if I may - I'm not being impatient, sir, but you're not answering my question - how do you listen to a man or a woman who tells you from his heart and means it, that he loves you. What takes place? Do you register that statement? And remember it? And say, 'Yes, I remember you told me you loved me.' You follow, sir?
So I'm asking, in registration - I mean, in attention, is there any registration at all? In attention, when there is attention, there is already a focusing, but it is not the focusing of concentration.
Q: Does it help at all to draw a parallel between this giving out of attention and the giving out of love?
K: Aren't they both the same, sir?
Q: Yes, that's what I'm getting at.
K: Yes, aren't they both the same? When a man or a woman comes to you and says, 'I love you,' because he's so tremendously - you follow? And you say, 'Yes, jolly nice, but tell me all about it.'
Q: I'm much more interested in the lack of attention, because that's the problem.
K: What, sir?
Q: I am more interested in the lack of attention because that's the problem.
K: Lack of?
Q: Lack of attention.
Q: Attention.
K: Lack of attention.
Q: Because that's the problem
K: No, that's not the problem.
Q: It's my problem.
K: No, say it's not your problem, it's all our problem.
Q: All right.
Q: Krishnaji: could we say that when someone comes up and says very sincerely that they love you, could we say that there is an impact?
K: Yes, and then what?
Q: Well then, how does this impact differ from a registration? In other words, this has an effect, there is an impact of some kind.
K: Look, Scott, just listen. Would you listen to me for a minute, a second. When I say to you, I really mean it, 'I love you,' is there an impact?
Q: Yes.
K: No. Is there? Or what - tell me your own thing, what takes place?
Q: There seems to be something - one wants to hold on to it.
K: Yes. So, you're not listening to what I'm saying, you're listening to your own reactions, your own responses, say, 'How very nice of him - he's a nice man, he's a beautiful man, I'm so glad.' But you haven't received what he has told you.
Q: No, I don't agree with that, I think something has happened, something actually happens when you say it, something happens, something to carry forward. There's a whole - millions of events have occurred.
K: That's right, sir. As he, Mr Wilkins pointed out, attention may be love. And when there is attention which is equal to love, do you register? Now, most of us are inattentive, not attentive. Can you move inattention to attention. You follow, that's your question, sir. Can you make inattention by some miracle, turn it into attention. Or be aware of not attention, that very awareness is attention. Capito?
Q: Yes.
K: You know, we are going off from - you see how we refuse to face a fact. That's all I'm getting at. We refuse to face the fact that we are frightened, frightened animals, or human beings, or lovely human beings. We are frightened. Can we look at that fear? Can we pay attention to that fear? (Pause) Well, sirs?
Q: Well, to do that, one must be in step with fear, pay attention to it, and then if one's in step, there's no step before, no step afterwards.
K: That's not - you know what fear is?
Q: Yes.
K: Both physical and psychological. Can you observe that fear as it is taking place? That's all.
Q: I'm always afraid when I'm not attentive.
K: So you're afraid of not being attentive. Now face that fear.
Q: That's attention itself.
K: No, look at it, don't say attention, look, this, - just find out if you can look at that fear.
Q: If I'm afraid of losing attention, I'm seeking for attention, surely.
K: Of course, then it's all gone. What do you say, sir?
Q: It seems to me that what just happened here is that there was attention when you said what you said, then somebody said they started trying to hold onto it. And it seems to me that that's there were the fear is, right when you said, 'I love you', a thousand things that happen and might be there in the fear.
K: I don't quite follow.
Q: There is fear in what happens when there is attention.
K: Look, Dr Shainberg, my question is very simple, I'm going to keep on persisting. You're all deviating from that question. Can you look at your fear? Stay with it, stay in the sense, no thought deviating from that fact, the fact being what is going on, that which is happening, the actual, the actual is the now. Can you watch it - use the word 'focus', whatever - can you observe that thing without any movement, both physical and non-physical.
Q: Sir, the difficulty is, as soon as I do that, it disappears.
K: Which means, sir - we've been through that, sir. We've been through that. It disappears because you're attentive at that moment.
Q: Then what happens?
K: Then, does that fear recur, come back? Then you say, I must be attentive and it will disappear. So you play this game. So we have learnt a trick for the moment, that being attentive to that thing, it disappears. You have learnt the trick, so you practise that trick, but that fear hasn't gone.
Q: Right.
K: Which means what, you have merely learnt a trick, a mental trick. I want - one wants to find out, if one is at all awake, intelligent, to say is it possible to be free of fear altogether, not this superficial trick of attention and disappearance and coming back and so on, that's all too - I want to ask you a much more serious, fundamental question which is, can fear disappear altogether, never to return. Otherwise I'm playing games.
Q: You automatically enter into the field of desire, I think.
K: No, fear, I don't want to enter - please, sir, stick to one word, and then go into it. When you say desire, of course desire has it's fears. There are many forms of fear, desire and so on. Don't - we're talking of fear at the very root, the fear at its very root.
Q: Suppose I say no. To me the answer is no.
K: Then what will you do, just live in fear?
Q: I don't know.
K: But that's what you're doing, when you say I don't know.
Q: That's a fact - I don't know.
K: So, no, when you say, 'I don't know', the thing goes on, under you, like you're on a bridge which says I don't know but the water of fear is flowing. Now can you stop that water, fear, end it.
Q: If presumably that fear cannot be stopped, well then we automatically accept it, I can't stop it, let it go. And then that's when it disappears. But that is something we can't attain.
K: You see, you're talking of attainment, you're talking of stopping - I know, I say I want to understand the whole movement of fear, how it arises, what is its structure, nature, the whole works of fear, I can't stop it, because who is the entity that's going to stop it?
Q: Something different from fear
K: Is it? You see, you just invent these things, you don't - we've been through that, the entity that wants to stop it is part of fear. So he's playing a trick, he's mesmerized, living in illusion, when you say, 'I'll stop fear,'
Q: Sir, being attentive twenty four hours a day.
K: I never said that, sir.
Q: But I am saying that, that will end the trick, because then it won't come back.
K: So be attentive the whole twenty four hours.
Q: Sir, isn't it related to doing nothing?
K: Do nothing - Tunki, you pick up a phrase out of its context and say, 'Do nothing.'
Q: (Inaudible)
K: Look, Tunki, this is my point. May I repeat it again. One is afraid, there is a great deal of fear in life, of many, many kinds. We are not dealing with the many kinds, but fear itself. Just a minute. And what is this fear, how does it come into being, whether it is possible to end it, not I stop it - is it possible to end it. That's my whole question. How does it arise, what is the root from which it springs. Right? What is it's beginning. I know what the ending is, darkness, you know, all the rest of the ugliness of fear.
So I want to find, is it possible to find out the root of fear. What do you say is the root of fear?
Q: The sense of identity.
K: No, root, sir, root. Identity takes place when there is fear. Because I'm afraid to run, afraid of this thing, I must cling on to something which will get rid of it. I'm asking, please, sir, what is the beginning of fear?
Q: Being inattentive.
K: No, don't use...
Q: Sir, isn't it when you feel insecure in any way, that fear?
K: Is it - is the root of fear the desire for security? The root of fear, to find some absolute, indestructible security? And as there is no such thing, so, you're back again: what is the beginning, the root, the source of fear?
Q: Thought.
K: Who says it?
Q: I do.
K: What, sir?
Q: Thought.
K: Have you found this out for yourself? Or are you repeating what this person has said. What do you say, sir?
Q: I say that, when you say something to me and I really listen to you, there is an event, that at that moment fear is born, that's all I can say.
K: No, look sir.
Q: There is an event.
K: No, no - don't call it an event. Just between the two of us, talking casually or seriously, I say, Look, Dr. Shainberg, what is the beginning of it? It seems to be, everyone has it, the child, the grown-up man and the young man, and every human being has some kind of this tribulation, this movement, which we call fear. We both of us agree what it is. And I say, look, what is the beginning of it? Like a river, you know where it begins, the source, it gets wider and wider, or narrower and narrower and dies. But we're talking about the river, which widens, goes on. And I say, where does it begin?
Q: Deception, isn't it deception? Illusion.
K: Is it from illusion? Illusion of what, who has created this illusion? Who has created this deception? And the gentleman said, the real root of fear, the source, is thought.
Q: Fear comes with time, the idea of time.
K: What?
Q: When thought is time, that's...
K: No, thought - just hold on - for a second - is that so? I've stated many times, I may be wrong, but I've stated it, and I wanted to prove that I'm an idiot and live in an illusion, that the whole movement of fear comes through thought. Thought which says, I must have security, thought says I must be attached otherwise I'm lost, thought would say, where is there security? And invents beliefs, gods, Jesuses, Christs and the Buddhas, you follow? All that. So we say, the root of fear is thought. Show it to me, sir.
Q: Well, my sensitivity is that you can say that to me, and that doesn't add one inch to my illumination of the fact that when you say to me, I love you'...
K: No, you're not listening to this. No. You're not listening to it. It is as potent as 'I love you.' It is as vital as the other. Which is, thought is the source of fear. Do you listen to it? No. You've all kinds of conclusions - that's all. I said I may be wrong. I want you to show me I'm wrong. Which means that you first must listen. And you can't listen if you say, 'Sorry, I disagree with you, you're this and you're that and you...'
Q: I think the only suggestion I have about your being wrong is that maybe that the thought, that it is lack of love which precedes the thought, rather than the other way round.
K: All right. If it is the lack of love, then how am I to get it?
Q: That's a miracle.
K: No, I think there is. It's not a miracle. I won't say Jesus will save me, mankind has not been saved by any Jesus's
Q: I'm not suggesting the miracle is impossible, but it seems to me that you are suggesting that there is a possible miracle.
K: There is, but we don't capture it, we don't listen to it.
Q: The way we are listening now, there is no fear, but the moment we rest, I'm wondering what's happening.
K: No, that's not what I'm saying.
Q: It comes in.
K: No, I'm saying, the source of fear of every kind that human beings have is born from thought. Will you listen to that statement, as you will listen when I say I really love you? Because it's too simple your mind immediately says, 'No, that's too damn simple, it's not, it is much more complicated than that'.
Q: Actually my mind says it's too complex.
K: What?
Q: I say, if you want to know what my mind actually says, 'That's too complex' my fear.
K: Yes. So - no, I'm interested to find out the source of it, not the river that is flowing, the source.
Q: In thought being the source, it implies behind that is the self-preservation.
K: I said - is it self-preservation. We said that. Self-preservation, all right. Is that the source of it, that is, security, physical security. Is it possible to have complete physical security? Never to be ill, never to have to go to the dentist. (Laughter) I have been there a dozen times - never go to the dentist, doctors, the organism functioning healthily all the time, which is to have complete physical security. Is that possible?
Q: That's what thought is trying to do but thought fails.
K: Thought says I must - that's right, sir - thought says that - I'm asking, we're pointing out something, sir, I want to find - perhaps if you can tell me what the source of fear is and I listen to you with great attention, because I want to, really want to find out if fear can disappear totally from my whole thinking, living, acting. Then you say, thought is the source. I listen to you, I don't dispute it, I don't say it is right or wrong, I'm going to find out. But first I must listen to it without any abstraction. Then I'll see how extraordinarily complex it is, and in the complexity of it, I may lose it's simplicity.
So I say, thought is the fear. Thought is fear. Thought is time. Thought is measure. I have lived, I have had no pain, now I'll go to the dentist and have pain. It has measurement, and therefore I'm frightened. And thought is time, because tomorrow, I've had pain yesterday and I hope to god tomorrow I won't have it. Time. Right?
I'm afraid of death, which is, I'm living now, death may happen. Or I'll invite death and live with it, life and death, I say, are together, I can play all those kind of tricks. But it's still thought. Thought has invented all the churches, all the contents of the churches, the symbols, the Jesus's, the rituals, the dogmas, everything. And the Christian world, Jesus will save, save quotes. Then I'm afraid that Jesus doesn't exist, ho's going to save me? You follow? Thought has built the most marvellous cathedrals, and the most absurd religious illusions inside.
So, show me, as we said, I may be totally wrong, show me.
Q: It seems that thought combined with the instinct of self-preservation.
K: No, show me if I'm wrong, Tunki.
Q: Well, you can think of something else...
K: No, I'm asking a simple question - answer it directly. If I'm wrong, I like to destroy what I think is true - it may not be true but you may show me that I live in illusion - I'm willing to examine it.
Q: First...
K: Or if this is true, why don't you take it.
Q: There is some..
K: No, don't argue with this - why don't you, if it is true, then what is truth you also must take. If you want to find out the ending of fear.
Q: What is the source of animal's fear?
K: What, sir?
Q: What is the source of animal's fear?
K: Not animals - please, sir, it may be thought, it may be there but only instincts - don't enter into animals, please.
Q: I think it's the truth, what you say. What's the next step?
K: What, sir?
Q: I think what you say is the truth. What is the next step.
K: Next step is, if that is the truth, and I say it is the truth, don't accept it, please, for god's sake - I'm not your guru, or your philosopher or your analyzer. I say, that is the truth. Then, the whole question arises, can thought come to an end.
Q: But for me it's not true.
K: Tunki, look, I'm asking - don't go off to something else, Tunki, old boy.
Q: About fear, I mean, its not fully so.
K: What is not fully so?
Q: There are things which we don't like, like say, we don't know.
K: What?
Q: There are things which you don't want, you don't like.
K: You don't what?
Q: We don't want, we don't want, we don't like.
K: We don't like and what?
Q: Say pain, physical pain.
K: Can you - you've been to the dentist?
Q: Yes. I have also great fear of dentists.
K: Can you at that moment of pain, just remain with that pain, not think about it and say, 'My god, tomorrow', just say, 'Yes, he's drilling, pulling' - all the stuff that goes on,' hold it. The last two months I've done this. Sir, just a minute, Dr. Bohm asked a question, which sir, they don't, they won't listen, they go on with their own ideas. Dr. Bohm asked if that is so, that is, thought is the source of all evil, fear - then what is the next question. The next question is, this movement of time as thought, and thought as movement of time, can that stop?
Did you listen to that? Won't you ask naturally that question? If thought is the very root of this fear, then can thought come to an end? Not how can I stop thinking. Now will you tell me the way or the method to end thought, but if you see the truth that thought is the root of this fear, all fear, then your next question would naturally be, healthy question: can this movement of thought as time, time as movement of thought, can this whole movement come to an end, unwind itself?
Q: I find myself asking another question, which is in a sense, Krishnaji, is the other side of the side of that coin, it's the same question. How does thought begin?
K: What?
Q: How does thought begin?
K: Oh, that's fairly simple, sir. What is the beginning of thought. I don't have to tell you, you can watch yourself. The pleasant experience is registered, brain, unpleasant thing is registered. So all registration is the beginning of thought.
Q: Yes, but I keep registering.
K: No, therefore you ask, is it possible to end registration.
Q: If thought is always time or future, if you only operate in the actual, you're not actually beginning thought.
K: I haven't understood, sorry. What does she say, sir?
Q: She was saying that thought is the past and the future, so..
K:... it's time. I said that.
Q: Yes, but if you are operating in the actual, you are operating without thought. But I think the problem is, for me the problem is, that I am continually up against registration.
K: Sir, we are asking first - is that statement, the root of fear is thought, is that statement valid. You haven't found that out. Or am I imposing on you, a statement which man be false, which may be inaccurate, and therefore illusory. So you're caught up in that illusion, if you accept. If you don't accept, and say, 'Look, is that so?' Go into yourself, find out.
Q: Shouldn't one distinguish between different types of fear, psychological fear and other types of fear which may be natural like survival fears or...
K: Yes, sir.
Q:... fire and that kind of thing?
K: I said fear. If violence comes tomorrow and hits me, all right, I'll take it. But to be afraid that it might. Dr. Shainberg you have disagreed with it. I know if you agree with it, all your analytical structure collapses. Forgive me.
Q: Does agreement...
K: No, wait - forgive me, he's talking, he's going to say something.
Q: I don't have anything to say.
K: What? Would you please, this is really important. I must stop now because I said we must stop at one o'clock and now it's past one. We'll continue tomorrow, but this is really an important question. If fear comes from the beginning of thought, which is, the beginning of thought is registration, the registration is the memory, collected through millennia, or the memory gathered through the last few days, from that arises thought.
Then the whole question arises, is there a possibility of not registering, psychological events?
Q: Do you think it is possible, sir, that I register because my listening is focused.
K: No, no, Mr Jenkins, please, I'm asking a question - you have to think about it, you can't just say yes or no. It is something, a scientist puts forward, you don't say, yes, right, wrong and no, I don't - you follow? He puts it out for you to study it and say, look, you're wrong, you're nonsense. What you're saying is so absurd. I haven't said the whole of it, I've just stated one simple fact: as long as thought moves psychologically, there must be fear. That's the root of it. And thought is the whole movement of registration in the brain. So can - I'm asking a question - is it possible not to register, psychologically, anything?
Q: That can only happen if you have understood.
K: No, no. Sir, just, not - if you have understood.
Q: When.
K: When you have understood - no. Just see the truth of it. Either the truth or the falsehood. Then from truth you can argue, you can explain, it will always be true. But if it's false, equally your explanation will be false.
I think we'd better start tomorrow, don't you?


BROCKWOOD PARK 5TH SEMINAR MEETING 17TH SEPTEMBER 1978

Krishnamurti: I think we began by asking ourselves, in the first dialogue we had here, whether one can be a light to oneself. And that problem was never touched upon. Then from there we went to the question of relationship, what actually our relationships are with another. And we went into that question rather briefly and from that observation of our relationships, we talked about fear, fear of losing somebody, not being attached to somebody, and all the misery and confusion and the broken-hearted affairs that come about. I don't know why you call it broken heart, but it's rather silly. And so on.
Then we talked about fear, what is the root of fear. And somehow I feel we are not facing the problem, which was, can one observe the fact, the happening, the actuality which is the now, whatever the reactions, the attachments, the fears - can we face them. And I'm afraid we've never gone into that question, we've never held onto it, investigated it to find out for ourselves if it is possible at all to observe what is actually taking place, the happening, whatever that happening is, whether that happening is imaginative, actual reaction, the potentiality of it, or the possibility of it, and so on. We never stayed with that question.
So can we go into that this morning? Do you want to go into it? Please, sir, it's all up to you.
Can we face, for example - we'll leave fear, we'll come back to it later - face the problem that we're attached to somebody. Attached, cling to, look to, hold on to some belief, to some dogma, to some ritual, some belief, some experience, or some person. Can we observe the actual implications, the actuality, of attachment. I don't know - please, sir.
One is attached to - we'll go through the whole business of it - one is attached to one's experience, from which there is certain remembrance, knowledge, and holding on to the knowledge, experience, the memory of it - holding on, never letting go. Or some ideal, cling to those ideals; all the politicians, all the priests, all the bishops and all the rest of the whole business, they all have ideals. And we all, some of us have ideals too, and we hold onto them, which is a form of attachment, form, other forms of belief, certain routine and so on. And principally in our relationships we are attached to a person. Can we watch, stay with that fact that we are attached and watch it. And let the attachment, the whole nature of attachment, reveal itself instead of you telling one must be attached, one must not be attached and so on. Can the story of attachment, can it be revealed by observing it. I don't know how to put it. From which arises fear. I might lose. And from that loss, I feel hurt, broken-hearted, or wounded, jealous, anxiety, the whole nature of attachment. Can you remain, watch that, and let the story involved in that reveal itself? (pause)
Perhaps that might be very complex and rather difficult. Can you watch, observe and remain with what is going on, what is happening, such as fear. And why is it we find it so difficult to remain with a fact?
Q: Krishnaji, I think one of the difficulties with watching attachment in relationship is something you brought up on the first day, I think, and that is that the very participation in the relationship obscures the fear, somehow or other, as long as the relationship is there, the real facets somehow are covered over. It's like, let's look at it very practically, you go into a day and you experience things in a strange way, and then the relationship is there to run back to. You can always hide in the relationship.
K: Yes, so what are you trying to say, sir? I don't quite follow.
Q: I am trying to say that relationship acts like an umbrella, under which all experience occurs.
K: In that, under that umbrella of relationship, isn't there attachment?
Q: Yes.
K: Now can you, can one stay with that, watch it without any deviation, and let the thing that you are watching tell its story, rather than you tell it what it should be. You follow, sir, what I mean? Can you do that? Can one do that? So that it reveals everything. Like a flower, when you watch it very, very closely, there it is, you see everything in its detail, the delicacy of the vein, you know, the beauty of the whole thing. In the same way, perhaps, if we could watch this burden of attachment - I won't even call it a burden, attachment - it may contain an extraordinary beauty in it, and go, from that move. But apparently we can't do it. Why not?
Q: Sir, could we go into just what's happening in that observation?
K: Slowly, slowly - would you kindly tell me.
Q: Because in itself, the definitions of thought in all this, is hard to understand. If you observe something, you let the thing as you say, speak to you, unfold and reveal itself. But in that process it would seem, at least to me, that there is a moving of thought, taking it in, seeing it, examining it, seeing the different parts, the different action of it. Now is that what you're talking about as thought, the destructive element of thought. Because to watch the action one has to feel it, one has to see it working.
K: No, Maria, I'm talking of something else. Just a minute.
Q: Well, what do you mean by thought?
K: I want to, go into it - may we go into all this, or are you not...
Q: Yes.
K: Don't you watch a flower in the bud, then as it blossoms fully, and then a few days later dies, collapses, vanishes. In the same way, perhaps, if we could watch this sense of attachment, let it flower, without you telling it, thought telling it what it should do.
Q: Then, do I understand you correctly, that where the word thought that you are using in this sense, is a sort of censor coming in.
K: Yes, the censor coming in - put it that way.
Q: And there is something else which for want of a better word I'm calling thought which is that seeing.
K: I don't, I have no feeling, I have no thought, I'm just observing.
Q: But what if you're observing something that isn't an outside thing like a flower, you look at it and it's there. You're looking at something within yourself. Therefore there is a movement of that attachment or whatever it is, going on in the mind, in order to look at it. Now is that thought or not?
K: No.
Q: Krishnaji, I think Mary is raising an important point. If you are actively involved in attachment, who's going to do the watching? I'm attached, I'm quite clear here, every part of my life is organized by the attachment, now how am I going to watch that? I have been watching attachment but there's always going to be a piece that's going to get away, as long as I am in that situation of attachment.
K: All right, sir - let's go into it slowly.
Q: We can't...
K: You answer him, please.
Q: Let me ask Dr Shainberg, can you see that very thing happening? Can you see that involvement, as part of the whole thing you're looking at?
Q: No, that's just what I'm saying, I don't think you can, as long as there is always ingredient, in other words, in many observations it's almost that the urgency of life is absorbed by that attachment. And it's only if you stop the attachment, that's a different thing, then that's removed. but as long as the attachment is there, I don't think you ever see it, because you're attached.
K: Are you saying, sir, the very attachment prevents you from observing?
Q: Right.
K: Is that what you are saying?
Q: That's it, in simple terms.
K: Is that so?
Q: I just see the problem being that the past immediately rushes in, it seems to automatically habitually rush in.
K: Yes, I understand, but, Dr Shainberg is asking a question which is, when one is attached to somebody, when I'm attached to you, can I be aware of that attachment? You follow? Go on, sir, you answer me, please - I am attached, one is attached to somebody. Do I know I am attached? Or I discover I'm attached through pain. Let's go slowly - through pain, through jealousy, through anxiety, then I realize I am attached. Right, sir? I have realized that I am attached, which means I know I'm attached. No?
Q: No, I think that your experience of the pain, jealousy, and anger is a reaction, not a real awareness, you're reacting to the loss, the moment that you have lost the attachment.
K: How do I know I'm attached, sir? Let's begin with that. How do I know I'm attached? I'm very friendly, etc., etc., and I live like that. And how do I know, how does one know, that one is holding on, having put a hook in somebody, holding on to that. How does one know it? You tell me, as a friend, 'Look, you're going, be careful, when you get involved with tremendous attachment, you're going to pay for it.' Right? I don't pay much attention to you, because I like this attachment. I like this feeling that somebody owns me, I own somebody, you know, possessed and be possessed. And there is a sense of gratification in that. How do I know that it is attachment? The actual fact, not the word. How do I know? I don't know till something happens in that relationship.
Q: But Krishnaji, don't I know because my attention is drawn in one direction, it's not in...
K: No, I'm not interested, in whether I am in one direction or another. Let's stick to one thing, sir. That is, I only know when there is some kind of discomfort, some kind of pain, some kind of, you know, quiver.
Q: Insecurity?
K: Insecurity. Call it what you like. Now it's only then I say, 'I am attached, this is coming from that.'
Q: But Krishnaji, I think what Dr Shainberg is saying, if I've understood correctly is that what you're seeing is not the attachment, you're seeing how you are reacting.
K: So, wait - I've said that, which is, we are explaining to each other, that is, the reaction I have as pain, in attachment. So this whole process, can I observe, is there an observation of this whole thing, this happening, whatever word you like to use, the actual state and the nature of it, instantly? You follow, sir? Or must I go through years and years of pain and I at last give it up - for goodness sake. Break it. You follow, sir? Now, I'm asking, that is a fact, there is pain, there is the reaction, which is, the reaction to attachment. Right? Does one realize all the implications of attachment by observing it, not letting thought wipe it away or distort it. Just watch it. Can't you? Is that not possible?
Q: Isn't the potential of pain immediately there if you examine attachment?
K: Pardon?
Q: If you look at attachment, you immediately perceive the possibility of pain in it.
K: So - That's what I'm asking, why is it we can't see the whole implication of attachment instantly, and finished. Where is the difficulty in this?
Q: Are you saying that attachment we see from its consequences, and therefore we infer the attachment - but you are asking that we might see the attachment unfold from the bud.
K: I don't quite follow you, sir.
Q: You said that we see attachment through its consequences - right? Not directly.
K: Yes, consequences.
Q: And infer the attachment.
K: So through consequences we realize attachment.
Q: But on the other hand, is there the origin of attachment, the bud from which it unfolds - are you suggesting that we see it from the inception?
K: Yes.
Q: Directly.
K: That's what I'm asking. Why can't we see it, the whole nature of it, instantly?
Q: From its inception. From the point of its inception.
K: From the point of inception, the whole story of it.
Q: Yes.
Q: In point of fact, though, because we see it from consequences, we don't go to it direct, we go to the solution.
K: Yes, sir, I know, that's what - yes. Either through consequences we realize we're attached, or we have instant realization what attachment implies and end, finished. Which is it we do? I wish you would stick to this.
Q: Do we really want to end the attachment, because surely...
K: Sir, wait - I'm not asking whether we end it - why don't we see the nature and the structure of attachment instantly, all its implications. That's apparent, we can't do it. But what we generally do is consequences, and then realize I'm attached and therefore pain.
Q: And then fix it up.
K: What?
Q: Fix it, Fix it up, in other words.
K: Yes.
Q: I think pain is the obstacle in every direction, because surely we became attached in the first instance because we felt here is one person who's not going to hurt me. And then when we feel we've lost that, we're going to be exposed to other hurts, we've got no refuge.
K: Yes, sir, but can you watch your attachment, sir? You or any of us, can we watch our attachment?
Q: Sir, this implies that we have to learn to watch.
K: Do it now, sir, not learn and then - see. learning implies, doesn't it, that you have accumulated knowledge and then watch with that knowledge.
Q: Are you going to suggest that there's another kind of learning where you listen and observe and learn?
K: Yes. You see, sir, what is happening now? We are dissipating by talk, by words, by explanations, so we're not actually saying, 'Yes, I am attached, let me look.'
Q: Krishnaji, when I try to do that my mind immediately brings an abstraction of what it is, and then I find myself looking at that, I'm not looking at the real thing.
K: So, which is, that you're making an idea of attachment and not the actual fact. Is that what you're doing? Or that is just an idea for you. Is that what you are actually doing and not looking at attachment.
Q: That's what is happening and perhaps we could go into how that happens, how can one step out of that.
K: I don't know. Let's first watch it and then see what happens, whether it continues or whether it stops. Let's first remain with that fact and let the fact tell its whole story. Gosh, how difficult this is. I am attached to my wound, psychological wound, suppose. I like that wound, I hold on to it, it gives me some anchor around which I can worry, I can fuss around, you know, carry on the game. Can I watch that wound which I have received from childhood and let the whole thing flower, without you making it flower or denying it, controlling it, loving it, holding onto it. Let that thing flower and see what happens.
Q: It's a very painful thing to do.
K: Is it? You see what you've done - you've told it. You have told, 'That's painful'. It may not be. I said, let it tell the story, not you say it is painful.
Q: Pain is surely a completely subjective thing, I just feel pain, full stop.
K: What?
Q: Pain is such a subjective thing, psychologically, that I just feel pain.
K: Pain is the consequence or the effect of attachment. So when you say it is painful, are you watching the thing, or you have said, 'It will be painful'.
Q: Isn't there a chain in all this, the attachment is arrived at as a defence against another thing, pain, whatever it is, so that there's a series of attachments.
K: Yes, but - please, can you remain with the fact.
Q: Attachment is so many things - we are attached to so many things.
K: No, please.
Q: I don't know which fact to stay with.
K: I am trying to ask, if I may, etc., etc., ask whether the mind can remain quietly observing the fact, observing 'what is'.
Q: My curiosity must be greater than my defences.
K: What, sir?
Q: My curiosity must be greater than my usual defences.
K: You see, you are telling, you are again talking what you might - your curiosity, your effort - you're not observing it.
Q: That's what I meant by being curious, to see, to look, rather than the automatic.
K: That's it - look, look.
Q: The looking comes out of curiosity to see.
K: No, there is no curiosity, sir. What is the difficulty in this. I'm at a loss.
Q: It was our first question, Krishnaji. We said why can't we, or why don't we look at a fact.
K: That's all I'm saying.
Q: We're not any closer, or I'm not any closer to seeing why.
K: I think, sir, we are using, we are trying to avoid the issue.
Q: Yes.
K: I think we are trying to, because there is a sense of apprehension about it. What might happen, which again, you follow?, which prevents you from looking at the fact.
Q: Are we saying that fear prevents us from looking at facts then?
K: It may be fear, may be that you're not really concerned about watching. Or you like the state in which you are. You follow? Don't disturb me, for god's sake. I am attached, I am wounded, I am this - don't disturb that because I'm used to it, and I like that, I am wounded or attached, that gives me a certain sense of security. You follow? Don't disturb that security. Is that what is happening? No? Then what is happening, why can't we look, without all this verbiage.
Q: One problem is, it's very difficult to see the attachment here, in this room. In this room the attachment is sleeping.
K: Throw out attachment, sir, you have something or other, why can't your own feeling of anger, jealousy, whatever it is, just watch it.
Q: It's the same problem, whether its jealousy, or attachment or whatever - you're in the room, you're in a certain state of attention, and the attachments are outside, when you go out.
K: You see, you're not watching.
Q: I agree.
Q: I think one of the problems, Krishnaji, is I don't think we can get at it by going from consequences. It seems that there has to be another kind of watching.
K: There is, but you're not willing to. I think the watching through consequences is absurd, it has no meaning.
Q: That is a deviation in itself.
K: Yes. Whereas, I've said all this, sir, now please watch. Can you watch the fact, because I think this is very important, if we can understand this very seriously and integrally, the thing that we call fear may disintegrate through its own flowering. You follow? Look, sir: I am - one is angry. And when we are angry, at the second of anger, there is no identification with it at all. A few seconds later the whole business of identification, I should, should not control and all that arises. But in watching without any movement of thought, actually, watching, then in that watching let anger - anger flowers, blooms, expands, and withers away. That is what I want to get at. So that instead of suppressing it, which makes it stronger, by watching it, it expands, the chapter comes to an end, the book comes to an end.
Q: But as he said, we can see that as an abstraction quite easily.
K: What?
Q: As he said, we can see that as an abstraction.
K: What?
Q: The problem, the anger, here and now we can see anger as an abstraction - but we are not angry.
K: No, I took that as an example.
Q: Yes, but it's the same for whichever example you take.
K: What?
Q: It's the same for whichever example you take.
K: Yes. What are you trying to say, sir?
Q: If we are angry - right? - the problem is we're caught in the anger and the reactions of the anger and so on. OK. Here we are not angry, here we are not attached.
K: What are you doing here - all right. What are you doing here? Would you kindly tell me, what you're all doing here?
Q: Maybe we could look at the fact that we're not quite meeting, understanding each other.
K: No. I'm asking, why are you here? Absolute silence.
Q: To understand oneself.
K: Comment?
Q: Se comprendre soi-meme? To understand.
K: Comment?
Q: To know oneself?
K: Is that why you're here?
Q: To learn.
K: What?
Q: To learn.
K: To learn. But you're not learning. You repeat. Learning implies that you listen. Right? Learning implies that you're sufficiently curious, sufficiently intense, sufficiently eager to find out, learn. But apparently you're not, because you have been telling me what the flower is. Right? We're not learning at all, we're not learning from each other, we're telling each other what each one of us thinks.
Q: So we are attached to what we think.
K: That's all.
Q: And what you think.
K: What I think.
Q: I think we are...
K: I haven't told you what I think.
Q: Oh yes, you have.
K: I have not. I have not told you what I think.
Q: Oh yes, you have.
K: All right, sir - since you know it, would you kindly tell me what I think. (Laughter)
Q: I know that game. (Laughter)
K: That's a very good question - please think it out, why are you here. You're free, you came here - why? As Mr Maroger said, to learn about oneself. Have you learnt anything about yourself?
Q: Yes.
K: Learnt what? At a superficial level? The top layer? You don't have to come here to learn the top layer. You follow? So have you learnt about yourself, learnt all about yourself, not just one layer of yourself - the whole content of yourself. Now, the whole - can you watch - coming back to the same thing - can you watch the whole content of yourself? Don't throw it away with a lot of words. Can I know myself totally - all my anxieties, fears, sorrows, pain, my psychological wounds, my attachments, my hopes, my fears, my longings, my loneliness, my - you follow? - the whole of it.
Q: Can you?
K: Do you want to learn about it?
Q: If you can. If you did. It seems so difficult.
K: No, my question, sir - you said you came here to learn about yourself. I say, have you learnt anything? Or have you just scraped the surface and say, yes, I've learnt a little bit. That's not, that's not good enough. So I'm asking in return, can you learn all about yourself, not over the years, the months and days till you die. Can you learn about yourself completely now, as you're sitting here.
Q: That means we'd have to see the root of ourselves.
K: No. You see, you're going off to something else.
Q: Sir, perhaps we could go into what happens when you ask that question.
K: Yes, sir, ask yourself. I'm asking you, again, can you learn about yourself, which is very complex, intricate, subtle thing, completely.
Q: But I can't answer yes or no. Right? I can't, I have no means to proceed.
K: No, I've asked a question, sir. Do you want to learn about yourself completely?
Q: If you say, do you want to learn - of course.
K: Wait - what is your reaction to that question. Can you say, of course?
Q: Is it possible - one asks, is it possible. You've asked a question...
K: Yes, I've asked the question.
Q:... do we want to learn about ourselves. My response to that is, how is this possible?
K: If I say yes, what will you do?
Q: I still don't know.
K: So you want to learn about, learn - no, learn whether you can have an insight into the whole nature of it. Right?
Q: Yes.
K: Then you can learn. Right? Is that what you're...
Q: That's one thing.
K: Yes, sir, I'm asking generally. Is that what you want to do, learn - please listen carefully - learn the whole nature and the structure, which is a movement of yourself. That's why we have come together. Is that it? Right?
Q: Yes.
K: Right, sir? Right. Now who is going to teach you? Please listen carefully. Who is going to teach you? The man sitting here?
Q: No.
K: Why do you say no?
Q: Because I have to learn for myself.
K: What do you mean by that? You see, you're not, you're not carefully watching what you're saying. It's extraordinary. You say, you've said, no - you can't learn the entirety of yourself from me, from the speaker. One has to learn from oneself. Is that so? Wait - remain with the question for two seconds. Is that so?
Q: I think the trouble is we are relying on someone else to do the work for us.
K: I beg your pardon?
Q: I think we say we want to learn about ourselves, and understand ourselves. But actually we want somebody else to do the work for us.
K: Yes, you're saying, really, I can't do it by myself, you tell me all about it.
Q: I think that's what happening, yes.
K: Yes, that's it. You want me to do all the work and then you listen to it, and then you take it home with you or not.
Q: And in that way we make it into an idea.
K: Yes, so, are you depending on me?
Q: Yes, I think we are.
K: Why?
Q: Because we feel we can't do it on our own.
K: No - why? Why are you depending on me to tell you, to teach you how to observe the totality of yourself? Is it a habit, depending on another? Is it tradition? Is it what you have been educated into - to accept another to help you to understand the totality of yourself?
Q: Sir, it's a state of immaturity - it's a state of being immature.
K: Immature? Yes, if you like to put it that way. But, sir, look, it's very interesting, this, if you go into yourself. Who will teach you? Or the whole question is wrong.
Q: There is no 'who'.
K: What?
Q: How can there be a 'who' to teach me. How can there be a 'who' that will teach me when I want to learn, not from information but from the inside. I'm learning about this person.
Q: Krishnaji, I think there's another piece here that you've added, I don't think you're being radical enough about it.
K: What, sir?
Q: I say, I don't think you are being radical enough about it, because what you're really saying is, no one really wants to learn.
K: That's all.
Q: But that's quite a radical statement.
K: Nobody wants to - I was being too polite. Sorry.
Q: I'd like to ask you - please don't jump on me, because...
K: I won't jump on you, old boy - I won't jump on you.
Q: I've often heard you say this about understanding, all about myself, instantly. Now I find with myself that whenever I'm approaching anything I'm approaching it in a very separated way, like I talk, I try to find out about relationship, and then I try to find out about attachment or fear. And I would like to ask whether this whole approach is wrong - this whole approach is self-repeating, approaching things one by one, because there are so many things, you know, one can go on and on in this way. Or whether there is a stage where one prepares oneself to learn how to question, learn - you use the word 'art' of questioning, to learn how to approach things, to learn how to see.
K: What are you trying to say, sir?
Q: I'm trying to say, I'm trying to ask you whether before one can see, come to this point where one is looking at everything together...
K: Yes, looking at something holistically, as a whole. Is that what you are trying to say?
Q: I'm asking whether there is something that happens before that, one prepares oneself for that.
K: No, there's no preparation. You see, you're going off to something else. I'm not jumping on you, forgive me - if anybody thinks I jump on anybody, if I do, please forgive me. Do I want to learn about myself? Do I want to know, actually, not theoretically, is it my deep committed, irrevocable interest to know myself? Is that it? Is that what you have? Irrevocable, that you are so completely committed.
Now, just a minute, sir. What is there to learn about myself? Nothing. Right? There's absolutely nothing to learn about myself, because myself is nothing. I've put lots of things on it, on this nothing I have education, science, philosophy, all the things, you follow? - piled it on, all the things religions have said, which are the most destructive things, what religions have done - they have put all this on me, on this essentially nothing. And we're battling, struggling, on these things, you follow? - about these things, changing from one thing to another.
What have I to learn about myself? That I'm crooked, that I don't think straight, that I'm vain, that I'm arrogant, I am proud, I am this - what does it all mean? Words, don't they, memories, ideas. Have ideas any content, except what thought gives to that idea? I wonder if you capture all this. No, this is too radical, as you said.
Q: Sir, when you say nothing, I have the feeling of an empty room.
K: Oh, sir, you follow - you know the meaning of the word 'nothing'? Not a thing.
Q: That is why it is so difficult because we are still attached to all these things.
K: What, sir?
Q: If we were not attached to things there would be no problem, but being attached to all those things...
K: That's right.
Q:... we don't learn.
K: If you understand, sir, the whole of my existence, the whole content of me, is put together by thought. Right? And thought is memory. Right? So I am living, I am a whole structure made by memory. And I can't touch it. I can't, there's nothing to say. It is totally unreal, living on memory. This is too radical, so I won't go into it.
Q: Sir, it seems to me that the interesting question is how I have made the illusion that I am something. You see, it appears in ordinary life, to each person, he is really something.
K: Yes.
Q: And he creates somehow that illusion.
K: Yes, the illusion created by thought.
Q: Yes.
K: Which is, I am something.
Q: Yes and what?
K: Yes, I am something. When that thing, when that thing is not, I am nothing. And therefore it is still - sir, when I say I'm nothing, it is still thought. It is not an actuality.
Q: Because there is that illusion that...
K: Of course.
Q:... thought is always creating.
K: So, how do we accept this illusion, why do we accept this illusion, about which we must learn. You follow, sir? Spend years, spend money, books - what? No, this is too radical, I won't go into this, much too...
Q: Not too radical.
Q: It's not too radical, we want to go into it.
K: You don't understand it, then. You understand that it means one has to reject, psychologically, everything that thought has put together. Right, sir? And that's why it's too radical, you won't, I mean, it doesn't - it sounds nice, it looks, it feels, by Jove, there's something in it, but one has to go into it very, very deeply, you can't just say, well, go into it.
So here we are. We all say, I'm interested. Why, I ask. We asked the question, why are you all here. To learn, about oneself. And you say, have you learnt anything about yourself, while you're here? That you are jealous, anxious, fearful, have a position which you must maintain, you have got a, you have been wounded and cling to that wound, and so, kind of - you know, live in that, which becomes totally neurotic and all the rest. Have you learnt anything? Or are we all playing tricks with each other?
Q: Sir, when we say we come to learn about the nature of the self, we are really learning, I mean, learning takes place on that score, it is learning about the nature of illusion.
K: Sir, I am asking a question. Why are you here? I know why I'm here, I'm very clear. Can we be, can you be - just a minute - can you be as clear as that? I'll tell you why I'm here. I want to tell you a story. I want to tell you something which is tremendously important, all the rest of it. I know - K knows exactly what he wants to do. Are you clear? Or you've got innumerable motives.
Q: Innumerable contradictory motives.
K: Yes, that's it - innumerable contradictory - anyhow, have you? Sir, how can we communicate with each other, you follow, sir?
Q: Krishnaji, I feel that the basic difficulty is that to learn, the learning process is twisted, so if we continue in this twisted process we won't, I mean, we won't be able to learn.
K: All right, now, wait a bit - can we take up learning, go into it completely, what is implied, and actually find out what it means to learn.
Q: Because I think implied in the learning process we carry out day to day are the tricks we play with ourselves.
K: Yes, sir.
Q: So we'll be playing tricks all the time.
K: Wait, that's why, I'm asking, do you want to learn?
Q: I would say, to learn about the process.
K: No, to learn - no. What does it mean, the act of learning?
Q: How can you learn if you are attached?
K: What?
Q: Can you learn if you are attached?
K: I can't hear.
Q: Can you learn if you are attached?
K: Oh yes, no, sir - forget attachment for the moment, don't bring that in. Do you want to find out, sir, the art of learning, the art, what it is, you know, the whole business of it. Do you want to learn? What am I to say? If you want to learn, if you want to learn the art of learning - right - what price do you pay for it? Seven pounds a day?
Q: Our reservations.
K: What, sir, look, sir - you go to the cinema, pay ten pounds, five pounds, three pounds, to be entertained, for an hour, two hours. And you come here, and you pay something for lodging. I'm not talking of that kind of paying. What are you willing to pay, not in coins, not in paper, actually, that you say, 'Look, I'll give everything to find out.'
Q: That's a point.
K: Or, you say, 'Sorry, I can't give everything but I'll give you 50% of it, or 25%. Don't ask me 100%. I'll give you 10%'. Is that what we're doing?
Q: I hope no one is coming up against a reservation.
K: I don't - I'm asking, sir - don't tell me. I'm asking you. There's someone who says to me, 'I'll give everything I have to learn, to find out.' Nobody has said that to me, here or in India or anywhere else. Perhaps one or two have. But I'm asking you, out of politeness, kindness, etc., respect, what do you pay for something which is unpayable. So, sir, I'm asking, we come back, how much pay are you giving, how much are you giving to find out for yourself, to stay with the fact. I'm taking, going back to that one thing, because that's very important.
To stay with falsehood, you follow, sir? - with an illusion and don't call it an illusion but to stay with the fact that one is caught in some idea, you follow? - and live in that idea, work for that idea, sacrifice everything you have for that idea. What amount of energy, which is the pain, are you giving to it, to stay with one fact.
Because, sir, you see, if you want to go into the question very deeply and it's necessary to go into this very deeply, then meditation is to remain so completely with the fact, with what is happening, it is totally dissolved, every reaction allowed to flower, wither away, so that there is no psychological, inward reaction to any challenge. I wonder if I'm talking...
Q: To become totally aware of one's quality or the condition of one's...
K: Yes, sir, can you, can I or you be aware totally of our conditioning, not bit by bit, bit by bit, but the nationality, the superstition, the beliefs, the educated, sophisticated self, you know, the whole thing. There's so much to go in.
Q: Implied in staying with the fact, is the disillusion of the illusion, but the illusion itself is trying to survive.
K: No, it won't, illusion only tries, illusion survives because you are strengthening it by fighting it, by saying I must be free of illusion. But if you say, yes, what is an illusion? You understand? What do you call an illusion. What's the meaning - the word, what does it mean, sir?
Q: The word is ludere, to play, it's to act falsely, to have a false play really.
K: Yes.
Q: That's what is meant.
K: Now I'm asking, what do you call illusion?
Q: A nothingness.
K: Oh no, that is illusion. For you it is an illusion. Do you know, if you go to church, if you are all Catholic, Protestant, all Christians here, except a few, do you know the whole of that is vast illusion?
Q: Are we in church now?
K: No, sir, we are saying, those of us who go to church, or have been brought up in this religion, Christian religion, with their symbols, with their saviours, with their Virgin Marys, with their rituals, etc., etc., is that not an illusion? I'm asking. Would you say anything thought has created, psychologically, is illusion? Right sir? Are we living in that illusion? Now, can you remain with that illusion, let it flower, don't say, 'What is an illusion, what is not an illusion, how can I get rid of it, isn't it good to have a little bit of illusion,' you follow? But just to say, yes, I see I am in illusion which is psychologically, thought has created something which - understand - all that, is totally unreal, reality being that which is touchable, you understand, taste and so on. So anything thought has created psychologically is illusion. Can one remain with that fact, and not say, not let thought move away from that? Of course if you told that to the Archbishop or the Pope, he'd say, 'Don't be silly, I'd lose my job'.
Q: However, it seems at first sight that the self is touchable, it has a sense.
K: What, sir?
Q: It seems to be the illusion that the self is touchable.
K: Yes, sir.
Q: You said reality is touchable, but I think one feels that the self is also touchable.
K: That's right. You see if there is only an observation of the fact, of the happening, don't you remove all conflict? Look, I am attached, I've seen how attachment arose, all that business. Now I'm just watching being attached to that person. I've seen the whole consequences of attachment, the pain, the jealousy, the suffering, the so-called, absurd broken heart and all that business. Now I'm just watching. And in watching won't it expand? And therefore wither away? So there is no conflict. You follow, sir? Because when we are attached we say we must be detached, and the struggle to be detached. So I've learnt something out of that: attachment and detachment are similar. Right? I wonder if you see.
So if I remain with that fact of attachment, see how quickly it withers, sir? I wonder if you see this, if you do it, actually do it.
Q: I wonder if there's a problem, you see, it's clear what you mean by watching something outside but in a sense it's not so clear what you mean by watching something inside.
K: You understand? Dr Bohm is asking, there are two different kinds of watching: watching something outside of you, and watching inside of you. Isn't there a difference? Now how do you watch - please, discuss - how do you watch something inside yourself, inside of yourself?
Q: To remain with it.
K: No, no - you haven't - I'm asking you, how do you watch it, look at it, observe it, hear the noise of it, the music of it, the story of it. You understand the question, sir? Please understand the question first. It is easy to watch outside. Right? Something outside, like the moon, the trees, the birds, the water, the stray dog or your pet dog, and so on, or your wife, your husband - it's easy to watch. But is it as easy as that to watch what is happening inside? That's a question, you understand, sir - answer it, find out.
Q: It's not done with the senses, when we watch something outside.
K: Why do you discard the senses?
Q: Sir, I pose a thought, and then I feel some reaction, this is the only way I can watch, I can't watch, I don't watch a whole movement.
K: Look, sir - you've been wounded, haven't you, psychologically?
Q: Mm.
K: Don't say mm. You have, haven't you? Can you watch that wound?
Q: At that time or now?
K: Now, now, don't...
Q: So I must recreate the wound.
K: No, it is there.
Q; I don't see it.
Q: Oh, but it's there.
K: That's just it.
Q: Inside you.
K: Listen to the very interesting thing that is said. He said, 'I don't see it.' Which means what, it is there but he doesn't see it. Why? I have a wound, psychologically I've been hurt, suppose. And that wound is there. I may forget it, I may not think about it, I may have thought of it and don't know, what to do with it, so I say, 'Keep quiet, old wound - I can't do anything.' So, but it's there. So he says, 'I can't see it.' Why? The wound is psychological, inside - why? You're not...
Q: You only know that you have the wound if you think about, it or something prompts you to think about it.
K: So only when you think about it you know that you have a wound. Is that it?
Q: Yes.
K: So when you don't think about it, it's not there?
Q: It's there, even though you haven't thought about it. It's still there, you still carry it.
K: It's still there, even though you haven't thought about it.
Q: Even though it hasn't come awake.
K: Yes, that's right. The moment you think about it, it becomes alive. If you don't think about it, it is dormant.
Q: Dormant.
K: So it's there.
Q: It's still there.
K: Now, can you see that wound, psychological wound, not physical wound or physical disability, can you watch that wound as it is now? This is a common factor, isn't it, sir? Everybody in the world is wounded. Some cling to it and worship it and adore it and say how lovely it is. Others say, dormant, the thing is dormant, only occasionally it wakes up, and all the rest of it. As it is a common problem, can we all, can each one of us observe that which is common in each one of us. Watch it, I've been, you've been wounded. Is that wound a reality? Reality, let's begin clear: reality in the sense, anything that thought has put together is reality, whether the reality be an illusion, the wound, the architecture, anything that thought has put together is reality.
Q: Yes, it's real.
K: Reality, real.
Q: It is.
K: Yes. So this wound is a reality. Right? Can the mind watch this reality, and let that wound flower, not control it, suppress it, run away from it, just watching it. I see you can't do it.
Q: I don't think - I haven't understood. If we are only aware of the wound when we think about it, are you saying it's possible to be aware of it without thinking about it?
K: So, think about it, think about it, and it's there then. Right? Now can you watch that thing. And let it come out, you follow? Let the wound tell you all its story, from the first word to the last chapter.
Q: Do we watch that also with the senses? Can we watch that also if the senses - you said before the senses may take a part.
K: Of course.
Q: Could you explain that.
K: You explain it, sir.
Q: I mean, do you feel the sense of the wound, when you recall it.
Q: You mean the physical sense?
Q: Yes.
K: Sir, that brings a very interesting question - I don't know, this may not be the right occasion. The psychological state, is it the result of senses at all?
Q: What do you mean - it's not clear.
K: You understand my question? That is, have the senses put the thing there, or it lives apart from the senses.
Q: Perhaps it lives in memory.
K: I don't want to go into it for the moment, it's too...
Q: It is a part of the senses - the psychological state is a part of the senses.
K: I'm sorry - don't - forget what I said - let's go back to this. Sir, I want to find out how to look at my wound, not the physical wound, that's fairly easy, I can observe it, it pains, it hurts, you can do something about it, but the psychological wound, the more I do something about it, the more I try to avoid it, the wound survives, begins.
Now can I watch that wound, which is not an illusion, because thought has created that wound. So therefore it is a reality, a reality as real as the things that exist in a church. Right, sir? Both are real. So can I watch the reality of the wound.
Q: Sir, I can bring that feeling up inside me, I've done that, I've remembered a specific occasion, I've brought it up in me, the feeling how I felt. But you talk about going a stage further, where you've read it from the beginning.
K: Watch it, take time. You follow, sir? You're wounded, aren't you sir, all of us, like all small children, from childhood, the wound has grown, this human relationship, the world and everything is intent on this wounding each other. Or praising each other, you follow - same thing. Now can you watch that. If you watch, doesn't it grow, flower? Doesn't it tell you how it came into being, how it...
Q: It doesn't have the same power, it doesn't hurt so much, just by being with it.
K: Who is very badly hurt here? All right, I'll take it. I'm very badly hurt, I'm not but I'll take that - I am very badly hurt, psychologically, I have done all kinds of things to avoid it, suppress it, control it, resist other people hurting me more, built a wall round myself, isolated myself, and hoping thereby nobody will hurt me. But in that isolation there is always fear. Right? This is all the flowering, because I'm watching it. I wonder - you follow? It's all the story which is being told by watching the wound, how it arose. It arose because I had a good picture of myself, and that picture has been hurt, the image, the idea of myself has been hurt. And the hurt is, you've told me that I was naughty, that I was ugly, that you must be better than your brother, that you must be a saint, you must be a businessman - you follow? By watching the wound, the wound is telling me the whole thing. Right? Is it, with you?
And so I am giving it freedom to open itself up, you follow, sir? Because of that freedom, it opens and withers away. So there is no wound. I wonder if you see it.
Q: So the wound is there because one has inhibited it from flowering.
K: What?
Q: The wound is still there because one has inhibited the natural flowering of that wound.
K: The wound is there, but you have never looked at it.
Q: That's right.
K: That's what - you've never looked at it, and said, 'Look, old boy, I'm hurt, let me look at this hurt.'
Q: I think you under-estimate the fact that approaching the wound hurts itself.
K: Of course, sir.
Q: There is tremendous pain on approaching the wound.
K: That's why I talked previously, I said how do you approach a problem, do you come to it freely or with a prejudice, etc., a conclusion, this must be, this must not be, I must - or do you come to it, you follow, freely. Then the problem is like a wave that breaks down, withers away.
Q: Yes, but Krishnaji, the fact is, I have the feeling you want to stay with the fact, the fact is that when you approach it there is tremendous pain.
K: Is it?
Q: Yes.
K: I question it. You know, sir, this...
Q: I think it's more than pain.
K: Wait, he's saying - it's more than pain. I agree. He's asked a question which is, he says, the very approach awakens fear. That's what Dr Shainberg says. I say, is that so? Or I have an idea that it might cause pain and therefore I'm afraid. You follow, sir? Therefore I'm not approaching it at all.
Q: Isn't that what fear is about, the idea that I will have pain?
K: Yes, that's an idea.
Q: (Inaudible)
K: Therefore I'm not approaching it. Sir, look, I want to know, or anybody, any religious man wants to know, if there is god. Right? In India that's the eternal song, and also in this country if you are religious, Christian, all this business, don't you want to find out if there is god? Or do you say, yes, I believe in god. I mean, that means nothing. To find out you must come to the problem freely, without any conclusion, your belief, your prejudice, your conditioning. Right?
So your conditioning is the god. You follow? No, you don't get all this.
Q: But you move away again, I think you move away. Let's stay with this issue of the fear on approaching the wound.
K: Yes, sir.
Q: Let's stay away from god.
K: I brought in god, because that is fairly demonstrable. All right. I am psychologically wounded, if I am. And what is my approach to that wound. What's your approach to the wound that you have, if you have any? Come on, sir, tell me what's your approach?
Q: There is no approach, that's just it. We just run away from it.
K: I'm asking. Running away is your approach?
Q: It's not an approach.
K: It's not an approach, I agree, but the fact is you run away from it.
Q: Yes.
K: So I'm asking, what is your approach? Your approach is that you are running away from it.
Q: The fact is that I am.
K: That's all. How is your approach? Won't somebody tell me.
Q: We think about it.
K: What, sir?
Q: We think about it.
K: You think about it. That's your approach. How do you think about it?
Q: There's a whole picture of it.
K: Tunki, how do you approach your wound? You see how we avoid every question. For god's sake.
Q: Well, I know this is a process but after a while it's not. After a while it stops and is a stumbling block and it won't go further.
K: So your approach is that you have a block. That is - keep it there. Your approach is you can't approach it, because you have a wall.
Q: Right.
K: All right. And others?
Q: It seems to have formed already certain conclusions about this problem.
K: So your approach is that you come to certain conclusions about this problem.
Q: And then no longer am I able to see it.
K: So, I'm asking, your approach is with conclusions, another is with ideas, the other is to run away from it. So our approaches are preventing you looking at it. Right? Now if you want to look at it, want to observe the fact that you're wounded, then you have to be free of your conclusions, you can't run away from it, you can't approach it with an idea. Can you approach it freely? If you are reading a detective thriller, if you know the whole plot before, you'd throw the book away, but if you don't know it, and it's rather exciting, you go through the whole book.
Here in the same way, you're hurt, and you really want to watch it, see what happens - for god's sake, find out what happens. To find out you must come to it with the same curiosity, with the same eagerness, if you read a good book, a novel, then you watch it and see what happens. You don't even do that. Because then you may totally eliminate altogether conflict. That means, a very sane mind.
Q: So is it that we are not afraid of the wound itself but what happens if the wound disappears.
K: Partly. Because the wound has given me some sense of identification. You follow? I am somebody with a wound, without a wound, I'm nobody.
Q: Can it be said that the wound is caused by - we would like to have a pleasant image...
K: About yourself.
Q: From other people.
K: And yourself.
Q: Yes.
K: Mostly about yourself.
Q: Right.
K: So that pleasant image you have about yourself gets a pin prick. Somebody puts a pin into it.
Q: That's right.
K: Then you get hurt.
Q: Yes, but I think there is a basic craving and wanting to be accepted by others.
K: What?
Q: There is a basic craving in us.
K: Basic craziness?
Q: Craving.
K: Which is - rather good, quite. (Laughter)
Q: No, a basic craving that we have to be accepted by others.
K: Yes, sir.
Q: That's why we conform with this image.
K: Yes, sir, we've got basic craziness, sir.
Q: Not craziness.
K: Yes. (Laughter) We are basically crazy, quite right, sir. I think we'd better stop, don't you?
Q: Being crazy?
K: You see, sir, it shows that we cannot remain with something and let it tell the whole story.
Q: Well, isn't that's how we're doing now - my mind tells that story. My main problem is that I can conform to the acceptance of the surrounding, but...
K: Wait, Tunki, we've been through all that.
Q: Yes, but how am I to drop this.
K: I said, just watch it. That you are - just say, take one fact, for god's sake, Tunki, which is, that you are influenced by your parents, by the school, by teachers, you are being influenced all around. Can you watch - just listen to it, Tunki - can you watch this influence being a pressure on you? Just watch it.
I'm afraid we must stop. We'll do it tomorrow.


BROCKWOOD PARK 6TH SEMINAR MEETING 18TH SEPTEMBER 1978

Krishnamurti: I believe this is the last discussion or dialogue. Tomorrow morning at the same time there's going to be a dialogue between Dr Bohm, Dr Shainberg and myself, and those who want to, can join us, to really discuss, the rest can observe.
Can we now go back to what we were talking about the first time, which is, to observe what actually is happening, to observe actually what is taking place in our relationship, with each other, whether it be husband and wife, girl, boy and so on. Can we go into that. Or as this is the last discussion or dialogue, what would you like to talk about?
Questioner: I came in here this morning and I saw quite a few people and myself thinking over what was going to happen when the discussion came about, what we were going to talk about. And it came to me: what we really are here for, what we are creating within ourselves, and what's going to become of us.
K: That's quite a different matter. What's going to become of you, when you leave here. Is that it?
Q: Well, out of what we have done here and what we have talked about.
K: What have you learnt here, what have you found out for yourself.
Q: Yes.
K: What you will do with it, or how will you carry on from where you are now.
Q: Yes.
K: Yes. Do you want to discuss that? Or do you want to go back to what we were talking about the first day, which we haven't really touched on at all. Which is, be a light to yourself, and not depend on anybody else. That's what we began to talk about. Are you avoiding relationship, discussing relationship? Frightened to open that Pandora Box? Please, just tell me which you want to discuss.
Q: Are they both related?
K: Both?
Q: Related.
K: Maybe.
Q: Could we discuss both of them?
K: I mean, not discuss - as we said yesterday, can we remain with the fact, without any deviation, without the interference of all the accumulated memories of the past, which is thought, to observe what is taking place without all that, the past, thought acting as a barrier in observation. That's what we were discussing.
Now can we talk over together the question of relationship, and if it is possible to be a light to oneself, not dependent on anybody. Is that possible, to be so completely, totally free from all influence, from all propaganda, from all the tradition man has built, superstition, and so on, every form of influence, both external and inward? And then only it is possible to be free from all pressure, and so discover what it is to be a light to oneself. Either that or we can talk over together this question of relationship. It's up to you.
Q: I would like to talk about the possibility of being a light unto oneself.
K: What do you want to do?
Q: If we talk about relationship to begin with, then come to the other.
Q: The other way round, it seems to me...
K: Which came first, the egg or the chicken and so on. Is this a game you are playing, Tunki?
Q: The actual problem is relationship, obviously.
K: Do you want to go into it?
Q: Yes.
K: Now wait a minute. Do we know - let's start - do we know exactly what our relationship is now. Are we aware of it, it doesn't matter, with my mother, with my father, with one's father, wife, husband, mother, sister - relationship, intimate and not intimate, far and near. Are we aware - please, this is not a talk by me, join in this. Are we each one of us aware what our relationship is with another.
Q: As we pointed out yesterday, we are aware when there's pain.
K: Aware?
Q: We are aware when there's pain.
K: No, no. I'm sorry, I'm not making myself clear. You are related to somebody, aren't you? Are you aware of the significance of that relationship? What it means, what is involved in it, what are the reactions, pressures, you know - whole interaction between two people. Are you aware of it? Possession, domination, being possessed, and liking to be possessed, belonging to somebody. And attachment, the pain in attachment, the fear, the pleasing another and the other liking to be pleased and so on, the whole area of our relationship. Are we aware of it?
Come on, sir.
Q: Well, we can think about it.
K: Not think about it, no. Then you project what you might like, or what you - just actually what is our relationship.
Q: It includes the intrinsic loneliness of life.
K: What?
Q: It includes the intrinsic loneliness of life and the desire for a companion.
K: All that's implied. Are we aware of all the implications and the consequences of our relationship, sexual, non-sexual, companionship - all that. Do I know, do you know, each one of us, know what exactly our relationship is with each other? Or is it all superficial, casual, merely sexual or a resistance, an avoidance of relationship.
Q: I think it includes a bit of everything.
K: I beg your pardon?
Q: I think it includes a bit of everything. A little, it includes all that you said.
K: All right. Are you aware of it?
Q: No. I don't think we are aware of it at all.
K: Then what do you mean by the word 'relationship'. You are related to somebody - what does it mean?
Q: I have contact with them, with almost everyone I meet, I have some kind of contact.
K: You know, sirs, this is a dangerous subject, you understand, sir? Right? Agree? It's a very dangerous thing, because...
Q: I think it also means sharing.
K: What?
Q: Sharing things together. Sharing.
K: Sharing. Yes, all that's - don't - we know. Are you aware of it? Are you aware actually what is going on in your relationship with another, actually?
Q: I can't be, or I wouldn't have asked the question I asked.
K: No. So I'm asking - if you have a girl friend or a husband or a wife, what is your relationship with them, with each other? Sexual, superficial, companionship, each separate from the other, each concerned with their own ambitions, vanities, pleasures and the other also, in a different way. So separate movements.
Q: You relate in different ways with different people.
K: Don't describe it any more, we know - I'm asking, two separate movements coming occasionally into contact sexually, but keep the two movements separate. Is that what our relationships are?
Q: Yes, it seems to be that.
K: What, sir?
Q: It seems that we are separate.
K: What?
Q: It seems it's as you described it. Separate things that come at this moment.
K: Yes, separate, but not only coming together occasionally, but sustaining this separation, maintaining it, nourishing it, creating it, driving along these separate paths.
Q: That's one feature of it, Krishnaji. I think there's another feature, that in many relationships there is also a movement where there is a kind of sinking in, sort of merging where everything becomes one.
K: Do you merge with another? Just a minute, sir. What do you mean merging?
Q: Where there is no separation, where everything is sort of mixed up, it is joined.
K: Is it, everything is mixed up. Right? Merging, separating, companionship, no companionship, follow? - it's all a jumble. Would that be right, correct?
Q: It is so, it is as you describe it.
K: Not as I describe it.
Q: Well, not to repeat the whole description, but there is another problem, that one of the related people might be interested to change this whole relationship. And the other might not be interested.
K: Yes, I am interested - you are interested in going to church and your husband, wife is not interested in it.
Q: No, I mean that one is interested, one finds that this kind of relationship is a problem that has something to be done about, and the other just continues like that, so he doesn't find...
K: Yes, but do I - madam, you're not answering my question. Forgive me for repeating it. Forgive me if it's a boring thing, but I'm asking you, are we actually aware, the happening in our relationship. Apparently we don't seem to be.
Q: In certain relationships, yes. In certain relationships, yes.
K: In certain relationships.
Q: Yes.
K: In all relationships - you don't - you see how we are...
Q: Krishnaji, I think we're superficially aware, but we're not deeply aware of all the implications.
K: No. All right, are you aware that your relationship is confused, mixed up, one moment this, next moment that - it's a kind of, you know.
Q: I think to that extent we are aware.
K: Are you? Now just begin with that simple thing. Are we aware, each one of us, that in our relationship there is a great deal of confusion. Right, sir? Would you accept that? Not what I'm telling you.
Q: No.
Q: So I'm aware of that at some moments but most of the time I'm not aware of it.
K: Now, sir, I'm just asking now, are we aware that our relationship is so mixed up, so unclear, so confused, so, you know, nothing - all the rest of it. If we are aware of that we know - if you say I know, my relationship is really quite confused, I am this at one moment, next moment something else and so on. So there is never clarity in it. Would we say that? Could we - no?
Q: Yes.
K: You don't agree with that? What don't you agree with?
Q: Because I think I am clear about certain relationships.
K: Certain - I said in all. I said in all relationships, I may be very clear, in my relationship to - what? - to my father?
Q: Yes.
K: To your father, it might be clear. But with your boy friend, if you have any, with your boy friend it's mixed up. It is mixed up, is it confused, is it not as clear as pure water.
How can we move if we're not facing what actually is?
Q: Sir, I'm clear about it at some moments. I am more aware of this as we speak about it. But I don't remember it. If I remembered this all the time, I would always be...
K: No, sir, it's not a question of remembrance, it's a question of what actually is going on.
Q: But I'm not aware of what is going on.
K: Therefore, which means you're confused.
Q: That's right, but I don't know I'm confused because I'm not aware of it.
K: All right, can you, can one be aware of it now? You see what you're all avoiding? I told you, this is really a very serious subject, and we don't want to enter into the complexities of it, the fear of it, what might happen, whether I will lose my wife, husband, all the rest of it.
Q: Sir, I'm afraid we do not understand what it is, being aware.
K: Know, recognize, actually see what is taking place, what is actually happening - not all the time but say now. How can we go forward if we're not aware or know, recognize, cognizant, conscious of what is the movement in our relationship, whether it's that movement is distorted, confused, wobbly and so on. See how difficult it is?
Q: Sir, are we looking at the entire problem of relationship, including the relationship to nature, to...
K: I beg your pardon, I can't hear.
Q: Are we looking at the whole problem of relationship, or relationship with our fellow man in certain fairly close...
K: No, Maria, I'm asking you, are you aware, do you know, recognize, conscious, all the rest of it, what your relationship is actually? What is happening in that relationship?
Q: To whom or what?
K: To you.
Q: No, I mean my relationship to what or whom?
K: To your husband, son, wife, boy friend, girl - relationship.
Q: In other words, other human beings?
K: Of course, I said that at the beginning.
Q: And is that only close relationships or...
K: Close, I said intimate - I've been through this, intimate, personal, extended, far, near - all that is involved in relationship. What's my relationship when I go to India, or America, and, the whole problem of it.
Q: It seems to me I do see the difficulties and the motives.
K: Comment?
Q: It seems to me that I do see all this but still it goes on, it doesn't prevent the difficulties. It is still difficult, relationship. Is it because I don't see it really?
K: How shall we deal with this problem? Each one of us has a different opinion about it, haven't we? Different explanation, different approach, different attitudes and values and so on. Now what is the common factor in relationship? As it is, not as it should be, romantic, lovely, beautiful, love, I love you, darling, you love me, darling - no, I don't mean all that. Just actually what do you - I give up.
Q: Two separate people.
K: I said all that, sir. Two, between you, your mother, between you and your wife, between you and your friend, and so on.
Q: But essentially separate.
K: I don't, I'm asking you what...
Q: If there is a relationship...
K: What's your relationship to your mother, or to your father?
Q: Everyone seems to admit that there is at least some confusion.
K: Right, could we start with that, sir. Dr Shainberg could we start with that? Could we start with that? Or is my relationship absolutely clear? That I quarrel with my wife, that's very clear. I dominate, I want to possess my wife, she is my wife, I'm going to hold on to her - that's very clear. I depend on her, sexually, physically, as I'm weak and she's strong, so I depend on her. That's very clear. Do we know at least that clarity?
Q: Yes.
K: Then what takes place, if you are so clear? You're very clear that you love, in quotes, a woman or a man. And in that love you depend on her, you're attached to her. Just take those two: you depend on her, you are attached to her. In that, isn't there pain, anxiety, disappointment, hurt? And she might throw you away, get rid of you one day and you are hurt, your heart is broken, whatever that silly word means, and so on - you cry over it. Right? Do you want to live in that kind of relationship?
Q: I see it's worth nothing. It's worth nothing, this sort of relationship.
K: I'm asking, each one of us - talk about it, sir, I'm not talking all the - talk about it, sir. Do you want, does one want to live that way? To know what it is to live that way and to know it and to pursue it is the essence of neuroticism. No? What, sir?
Q: It's a fearful existence.
K: No, isn't that...
Q: A fearful existence.
K: Look, I know I'm attached, suppose, one knows one is attached, and also you've seen that attachment, dependence, holding on, great pain, suffering, anxiety, and fear. Knowing that, and to live, continue that way, is neurotic. No? Are you neurotic?
Q: I must be.
K: Sir, come on.
Q: Sir, the question that comes up is, how can a man and wife, if we're talking about that relationship, be related in any other way?
K: No, if this is not the right way to live, in that relationship - fear, attachment, all that - why don't you drop it?
Q: That's easily said.
K: What? What is that?
Q: He said, that's very easily said.
K: Is that very easily said? If you see that certain action leads to pain, and you keep on acting in that way, what does it indicate? Either one is completely idiotic, or you like to act that way, that's perfectly all right. But here we're trying to be serious, to find out. You follow?
Q: It seems there's more pain in acting - it seems we think there is more pain in doing something else.
K: But that's again not facing what actually is going on. We went through all that yesterday and the day before. You project what might happen and therefore be afraid of what might happen and pain and all that. You don't say now, this is my actual relationship with another. I'm attached, I depend on her, physically, morally, sexually, you know - depend on her, so I am attached to her. And in that attachment the sequence of that thing is pain, all the rest of it. And this is the actual fact. Right?
Q: Isn't that taking us back to what we were saying before, yesterday, Krishnaji, that we are unable to face the fact?
K: That's what I'm asking.
Q: We haven't really seen it.
K: That's just what I'm saying - we are unable to face something actual. Why? Listen to it - why? I mean, if I have great pain and it may be cancerous, I must do something about it.
Q: Krishnaji, I think there's one thing that comes in there immediately is the fact that the very relationship itself is attempting to deal with a pain. That the relationship itself is embedded in a protection, is a protection from another pain.
K: So you call all relationship pain?
Q: No, I'm saying, relationship is functioning to protect from pain. And then creates more pain.
K: Wait, sir, therefore what does it mean? You protect yourself against pain and in protecting yourself against pain you create more pain. What does that mean?
Q: It is.
K: What, sir?
Q: I said it is. It's no protection at all.
K: Apparently we are not facing this fact. As Mrs Porter pointed out just now, we are unwilling to face a fact. So what do we do? Wait till that person leaves, then the whole thing - follow, sir? Wait till the calamity takes place? Psychological earthquake?
Q: With the pain always comes the pleasure, and I think that because there's pleasure involved in it, we accept the pain as part of it.
K: I see. You like, in this relationship there is greater pleasure than pain, and so you accept this relationship. Is that it? Is that a fact, is that so, is that what you are facing? If you are facing that, that there is greater pleasure and not so much fear, then the greater pleasure eventually ends up in fear.
Q: Yes.
K: Obvious.
Q: Why is it so obvious?
K: Ask Dr Shainberg, he agreed with me, so ask him. I'll take a rest!
Q: No, I think that the whole thing of creating a relationship to protect against pain gives the pleasure of the relief from the pain, and then the frustration of that or the stopping of that gives more pain. In other words, first is the pleasure of relief, then there's the pain of not getting the relief. So the initial relief is a pleasure and a continual pleasure.
K: So you see that, actually see, not verbally, that where there is pleasure and the pursuit of pleasure in relationship, it will inevitably end in greater pain. It's so obvious. Because you are giving another great pleasure, and therefore he holds on to you. Right? He won't let you go, he wants to possess you, he wants, he says, 'she's mine'. And if you both like this thing, one day it's going to - you follow?
So are you actually aware, know, face the fact of what your actual relationship is now? You see, we've spent, how long, half an hour about something which is so obvious, which we are unwilling to face. And that's why you slither all around.
Q: What can a person do if he finds he is unwilling to face it?
K: What?
Q: I said, what can somebody do if he finds that he is unwilling to face it?
K: To face pleasure?
Q: Yes, to face the problem.
K: I can't do anything. His own intelligence, discussion, talk, observe what is happening must show him this.
Q: But Krishnaji, David has raised a good point, because if I could say, the drug addict goes down to the corner and takes some heroin, his consciousness is blurred to see what he's done, he's got a kick out of it.
K: All right.
Q: The same thing with relationship.
K: All right. Are we in that position?
Q: Yes.
K: Are we in that position, that we are drugged?
Q: No, sir.
K: Our brains are affected. Maybe - sir, don't deny it so quickly. Maybe.
Q: Personally, I am not certain. I am not.
K: That's one of the most difficult things to say, I am not. I may be.
Q: I think that in a way we are because, we want to be in a certain way but we are trying to keep certain forms, and we are afraid to open up, and change to be something else that we don't know anything about. And therefore we keep to what we are even if we are in pain or in fear.
K: So, sir, I'm asking, can you face the fact of it, the actuality of it, not the description, not the word, but the actual state that you are this in relation to another. Come on, sirs.
Q: I think from what I see of myself is that one can be awake and very clear of certain facets of certain relationships, but as to the totality of the whole basis inside of oneself, it's much harder, although one can awaken at certain times to certain facets of certain relationships, it's still a fragmentation, but realizing the whole, and a direct whole, it's a much harder thing.
K: Sir, how can I comprehend the totality of relationship, the wholeness of relationship and the real extraordinary beauty of the totality of feeling, unless, if I'm not clear at the beginning, now, what it actually is? You follow? From there I must move. I must go forward in this realization, I am, my relationship is actually this.
Q: And that one can sense it.
K: And face it. Not avoid it, not dodge it, not push it away or run away, just face it. And then see what happens when you face a relationship which actually is attachment - let's use that word for the moment to cover a whole field - face that attachment, without the interference of thought, without any motive, without any direction. Then see what takes place. We are not willing to do that.
Q: I am simply...
K: That is what I'm sticking to, I won't move from that, till you, and I understand it and go beyond it.
Q: We agree to face a thing when it is important to us.
K: What?
Q: We agree to face things when they are important enough.
K: That's up to you. As Dr Shainberg pointed out, a man who takes heroin day after day - habituated to it, he's involved, committed to it, and he says, 'What are you talking about? I want my heroin, everything's all right, give me that.' Are we in that state, because one has lived with one's girl or husband, wife, say for God's sake, everything is perfect here, leave it alone. Apparently you don't want to join in this. You see, sir, what I am trying to say, what one is pointing out is, that when you face a fact, without the interference and the barrier of thought, the very thing that is being observed undergoes a fundamental change. You won't try it.
Q: Perhaps the question, Krishnaji, is that we actually do know what our relationship is, if we're very honest.
K: That's right, sir.
Q: But we also have a trick whereby there's an idea that it really shouldn't really be that way, and we ought, it ought to be different, and we like to believe it's different, and in that way we kind of, we falsify the evidence.
K: And we say, 'Yes, it should not be that way,' and just carry on.
Q: Quite.
K: So I am saying, face the fact that it should not be that way and look at it.
Q: It seems to me that discussing the fact is not facing it, because we can't go on.
K: That's right, sir. So what shall we do? We've come to an impasse each time because we are refusing to see, to face the thing. Sir, have you ever watched an ant, or a bee, closely? You must have. There you're not telling what the bee should do, or the ant should do. Just watching. Can you do the same thing about your reaction in your relationship with another? Just watch it without any interference. Apparently you can't - that's one of the most difficult things, apparently.
What shall we discuss, then?
Q: Is it possible, Krishnaji, is it possible to discuss the point before relationship. It was said that there was a pain which relationship was being used to cover up. Is it possible to look at that point before relationship gets involved, and see how...
K: I see. Are you saying, can one be aware, know, etc., the words, that in relationship there might be pain, therefore understand the whole nature of pain, before you are related. Is that what you are saying?
Q: No, it was said, I think Dr Shainberg said, that some, many relationships were painful but we stuck with the relationship because we were trying to cover up another pain, or another inadequacy.
K: Yes, that's - yes.
Q: It seems we should perhaps give attention to that first inadequacy.
K: So, you are trying to cover up other pains? And establish escape through relationship?
Q: Sir, It seems to me, the separate streams of life are distinct, come together occasionally, only partially...
K: Sir, I'm asking...
Q:... relate wholly when we come together.
K: I'm asking, one is asking, sir, I keep on, I'll keep on till you get bored with me and throw me out. Are you facing the fact of your relationship? Or are you avoiding it?
Q: Excuse me, that seems to be how the relationships come.
K: What, sir?
Q: That seems to be how the relationship takes place, how it comes about.
K: Now, just a minute. Here we are, all of us. What is your actual relationship to the speaker? Do you know it?
Q: Sir, I have been asking myself that throughout the meetings, and I have reached an impasse, I cannot go further, I cannot go through a block.
K: I've asked, sir - what is your relationship with the person who is speaking here, on the platform, the actual relationship, not invented - what do you - you must be related otherwise you wouldn't be here. So what is your actual relational with this person?
Q: Well, I've told you, sir, I've reached this block, I come to a position where I cannot experience it.
K: No, so, you've come - no, sir, please, sir, you've not, or I haven't made myself clear. There you are and here I am, two people. Why have you come?
Q: To listen to something we don't know.
Q: I think there are a couple of reasons for coming. One is there is a sense of sharing in investigating together into how we don't see. That's one. In other words, to tear down together.
K: Are you rationalizing, sir, just a minute, sir. Dr Shainberg, you and I have met for years, talked to each other a great deal etc,. Now what is your relationship with this person?
Q: Immediately...
K: Don't flirt around it. I'm sorry to pin you down.
Q: That's all right. I have a feeling of going together or working together in some way.
K: I'm not talking of doing something.
Q: Yes, that's what I first said.
K: I'm not talking of that. I am asking you, before we do something together, what's our relationship?
Q: There are no words for it.
K: No, come off it, you're full of words, Doctor - don't - come off it. (Laughter) Don't say there's no word for it.
Q: Sir, can I try to answer it for myself. I have come to get something from you.
K: Yes, So - that's good enough, sir - that's good enough. You want something from me. Right?
Q: Yes.
K: What is that relationship?
Q: I cannot get it because...
K: No, no, please, sir - I come to you to get something from you, whether it is money, sex, psychological freedom, etc., I want something from you. Then what is my relationship to you?
Q: Attachment, dependence - attachment.
K: What?
Q: Attachment and dependency.
K: No, no. I want something from you.
Q: (Inaudible)
K: No, Tunki, be simple. It's a merchandise.
Q: There is no relationship.
Q: Utilitarian relationship.
K: I want something from you, I'll give you this, and you'll give me that.
Q: A transaction.
K: It's a transaction, all right.
Q: It's worse - I don't even give anything.
K: No, but, you see what I'm trying to get at. You're not willing to face something actually, which is really important, and you are missing the whole thing. Why don't you ask me what is my relationship to you?
Q: Ok, sir, we'll ask that question: what is your relationship to us?
K: I put it, not you. (Laughter) You see, that's...
Q: You put the idea in my head.
Q: You care.
K: What?
Q: You care.
K: You care. Do I?
Q: Yes.
Q: No. (Laughter)
K: No, you're playing - no, sir, this becomes too serious. I'm not going to play games with you. What's your relationship to the man that's speaking here? Is it a transaction, is it a business thing, that you give me this and I give you that, you have something and I want that something from you?
Q: But that's not so, you don't want anything from us - we haven't got anything to give, and if he says he wants something from you, then surely his relationship to you is one of depending on you.
K: That's just what I'm pointing out. So am I facing the fact that when I want something from another, that brings about the great pain of dependence, which we are unwilling to look.
So how can one be a light to oneself if there is any kind of dependence? Right? Now, which is more important, the light to oneself or dependence? Which is more vital, energising, passionate?
Q: How do you distinguish that from pleasure? We are trying to distinguish the fact that you're saying, you know, which one is going to give me the more pleasure?
K: Yes, put it - which is more pleasurable, to be a light to oneself, the implications of that, to be a light to oneself is quite, you follow? We haven't gone into it, it is a tremendous thing, light to oneself, will that give me greater pleasure than the other?
Q: Can I say until I am a light to myself?
K: Therefore, what will you do. You want to find out, don't you?
Q: Of course, yes.
K: You see, you want to find out, don't you, if being a light to oneself, the implications of it most of us don't understand, but will that give me greater comfort, greater strength, greater energy, greater, much more vitality and passion, than dependence. Will dependence give me vitality? Deep abiding strength? Or it's going to waste away my energy? And so I think dependence may be greater pleasure, so I pursue that till I am awakened to it through pain. Then I say, 'My god, I must struggle to be independent,' or that person is not right, I'll go and take on that person. Right? This person has the same, in the same field as the other, because that person is going to cause the same problem.
So I'm asking, as Dr Shainberg pointed out, does dependence give great pleasure?
Q: One realizes that dependence is limited, then it stops.
K: No, do you realize in the sense, the actuality of dependence and see the whole consequence, step by step what is involved. Not imagine, not forecast what might happen, but actually, the truth of dependence, the insight to dependence.
Sir, don't you depend on your wife, husband, girl, or whatever - don't you? No? Then we are all marvellous saints - finished.
Q: We're all on heroin but everybody is unconscious of it. Everybody is on heroin.
Q: I don't think everybody is unconscious of it - I know I'm dependent. I may not see the full, all of it, but I certainly do see that I am dependent on others.
K: All right, don't you see, in that dependence, that there is a great deal of pain? Though it may be pleasurable for the time being, in that pleasurable state for the time being, see the pain going on at the same time. Then why don't you drop it.
Q: I'm afraid that relationship will stop, if we drop it.
K: What?
Q: Are we frightened that relationship will stop when we drop it.
K: So relationship...
Q: I think the relationship is based on that pain, on getting that, because...
K: That's what Dr Shainberg was pointing out.
Q: That's why I don't drop it, because if I drop it, then that is the basis of the whole relationship.
K: If you drop it, there may be a different kind of relationship. You follow, you're not facing the issue.
Q: Sir, what on earth do you mean when you say, 'Drop it.'
K: What on earth do I mean - it's very simple, sir. Don't you drop something when it is dangerous, drop, that is, put it aside, avoid it.
Q: What do you mean, put it aside? I don't understand at all.
K: All right. I see dependence implies pain. Right? Do I want more pain in this dependency? A continuous pain for the next thirty years?
Q: I think this is a confusion of words, Krishnaji.
K: I know, sir, I know.
Q: When you say can we drop it, we're probably thinking can we drop relationship.
K: No.
Q: You mean, can we drop the dependence.
K: Yes, can we drop - drop in the sense, be free of it. All right. Not relationship, but be free of dependence.
Q: What does that mean, be free of? What do you mean by being free of? That's the difficulty.
K: No, it's not the difficulty. Free of, in the sense, if you have a pain, physical pain, what do you do - you try to get rid of it, don't you? By talking of pain or going to a doctor or dentist, whatever it is. So in the same way, psychologically dependence breeds pain. Do you see that? Don't say what do you mean by seeing - can you face it? Can you face that in dependence there is pain?
Q: This is what I see.
K: See it, feel - you know, realize it, know it, it is so, it is an irrevocable law. Right? Now if you like pain and hold on to that attachment, then it's perfectly all right. But if you see it is useless, it's not worth it, don't you let it wither away, dependence?
Q: I think there's a step missing, you see, that a person may stick to something that is painful if he feels that he needs, that he has a necessity for it. One does not always drop the painful thing because one may feel one has to have it, one needs it.
K: Oh, I see. One needs pain?
Q: Not pain but whatever, one needs the dependence that produces the pain.
K: One needs the dependence..
Q: One needs to depend, you see, that's my point.
K: I see, I understand. Do you need to depend? I need to depend on the postman. Right? As things are. I depend on the dentist, as things are. And so on. On this corner petrol station, I depend on it. Now psychologically...
Q: A person may be convinced that he is too weak to stand alone, for example.
K: Much better. One is convinced - you see, when you say one is convinced, one is convinced that one cannot stand alone, therefore I depend on you. How do you know you can't stand alone? Who told you? Psychologically - you don't stand, that's obvious. How do you know you can't stand alone?
Q: Experience seems to indicate that.
K: What?
Q: Experience seems to indicate that.
K: What?
Q: Experience seems to indicate that.
K: That you can't stand alone. Experience - whose?
Q: Well, of our own.
K: No, Scott, go into it a little bit. Has your experience told you that you can't stand alone?
Q: In a sense, yes.
K: Not in a sense - face it. Your experience has told you, my friend, you can't stand alone.
Q: It has told me that I haven't stood alone, that as I live my life, I don't live it very intelligently, and so I am not a light unto myself. So I come to depend on others.
K: No, no. As Dr Bohm pointed out, we are afraid to stand alone. Right? And that fear makes us rely on another. Right? How do you know or aware or recognize, what tells you that you can't stand alone? Is it our education, our religions, our society, your mother, your father, say, 'You can't, you can't, you can't, you must depend.'
Q: I think all those things have happened.
K: Have happened.
Q: Yes.
K: Yes. Therefore, what do you do. Don't you test it out? Why should - sir, the churches have said to you, you can't be a light to yourself, you can't be, you must depend on Jesus in the West. Why do you accept that statement. Who tells you, the priest, the whole seven million Catholics, they may all be absurd - why don't you test it out?
Q: Sir, could you deal with the fact of being alone, what happens when you are alone.
K: You've not - you see. I'm asking, sir, is it because you are afraid that you cannot stand alone, that you depend.
Q: It's not right to say that you're afraid of standing alone, because we've all stood alone at various times. What happened in that state...
K: All right, what happens in that state when you have occasionally stood alone, can you face that fact and look at that thing, see what happens?
Q: But you've got to want to stand alone.
K: Not got - all right, don't you want to? To use your own phraseology - want to - don't you?
Q: Not until you really dislike and are uncomfortable in your dependence.
K: Not until you have pain, then you - madam, I'm not being personal - but haven't you had pain?
Q: Yes.
K: Then why can't you stand alone?
Q: I think I'm starting to stand alone. Because I don't want any more of that particular pain.
K: So.
Q: Until you see a worse pain.
K: Comment?
Q: The very nature of the dependence, makes you perceive any examination of that is too scary, too painful.
K: So any examination of dependence is impossible.
Q: (Inaudible)
K: That's it, you're saying, I depend on you, Maria, therefore I am incapable of examining that dependence. Is that it?
Q: More or less.
K: I won't, I don't see the reason of it.
Q: The reason is that, any action that upsets that is perceived as a disaster or a worse danger.
K: You're going back again, you see - that's what I'm saying, you're not facing the fact, you're projecting what might happen.
Q: Right, but that is the nature of the dependence.
K: Therefore I say, face the fact.
Q: I mean if I see that pain comes out of dependence and I avoid becoming dependent, that doesn't...
K: I said, not avoid, face the fact that dependence means pain, look at it. Be in total contact with that fact. You see, you can't do it. What am I to do? I can't hit you on the head and say - face the fact. That is meaningless. I can't persuade you, I can't give you a reward, so what are we to do? And this person is saying that's one of the major factors in which, if you do this, conflict totally ends, completely, in life. You don't test it out. And if you like conflict and say, 'Yes, all nature is in conflict, the trees are in conflict, seeking light,' you follow? - that's a different argument altogether.
Q: Sir, your relationship with another will be as I feel it, just now, will be completely different when you are free of dependence. I mean, you're not trying to get anything, you're not trying to acquire anything from them, you're not...
K: We've been through all that, sir. All right, let's leave that. Apparently you can't face it. Let's face the other fact. What does it mean to be a light to yourself? Why is Dr Shainberg, I've known him, so I can address him directly, dependent on analysis? Why doesn't he throw the whole thing away and say, 'Be a light to yourself. I will talk about that, help you to be completely free from all this, so that you stand alone. So that there is no Jesus, no Christ, nothing, nobody, except you. And nobody is going to help you. They'll give you comfort, hold your hand, take you to their church - wipe away all that and say, look'. Can you do that?
Q: When you stay with that fact, there's no thought, no question of it, stay with that fact, there is no thought.
K: No, sir, look. man historically, politically, even religiously said, 'I must be free.' Right? There must be freedom in life. There must be, as they put it, individual, who is not controlled, shaped, driven. Man has always sought freedom, from the most primitive till now. So many are rejecting the churches, all the rest of it. Freedom means to be alone, to stand alone. Right? Which means, freedom - this becomes very complex if you want to go into it - freedom from the known.
Q: Just facing the fact.
K: What?
Q: Just take the point of facing the fact. You are facing the fact. Whatever that may be, you're facing the fact.
K: Yes.
Q: So you stay with the fact.
K: Yes. I'm not describing, I'm stating...
Q: That's right, you - I'm just using words - you stay with the fact, no words involved. You're with the fact.
K: Yes, sir. The fact is, there must be freedom from the known. Wait - that's a fact to me. Not to you. The known is all the memory. Right? The past, which is knowledge, that is the known. Now to be, to be a light to oneself, or to stand by oneself, the past with all its tradition must totally vanish.
Q: So you stay with the fact and its implications, totally.
K: Which means, sir. Look, which means, what has been registered on the tape of the brain, that registration must end, the past, and no present or future registration must take place. Sir, you don't know what this means, you see, this is one of the most...
Q: Sir, you can say all that now, what it means. I want to know what it means.
K: What?
Q: I have to know what it means, I'm interested to know what it means.
K: I'll tell you what it means.
Q: Whatever you tell me what it means...
K: Therefore you can find out for yourself, not from this person, find out for yourself how tremendously important it is to stand alone, which doesn't mean isolation, which doesn't mean non-cooperation. You follow, sir? To stand alone means to live a life without any pressure from outside or inside. Oh, you say, that's impossible. When you say it's impossible, you're not facing - follow? - you've just projected an idea that it is impossible. Find out whether it is possible for a human being, who is the representative of all humanity. Right? That's a fact, because every human being suffers agony, goes through all this business. So you are like the rest of them, that's a common factor, therefore you are the entire humanity. And the entire humanity has said, 'I must depend,' right? They say in India, I must depend on god, on this or that, on this deity, on the book, on that, this or that. And in the Christian world they say that.
So our conditioning is this tremendous dependence. Right? And completely be free of that conditioning, so that you're really a whole, undivided individual. Now, that means, no external imposition by another, whether it be Jesus Christ, Buddha, anybody. One has to face that fact that one is imposed upon. Right? That is a fact. Through education, through constant repetition of the Mass and so on. And to see the absurdity of it and wipe it out. Then you ask, is it possible to be a light, not only to yourself, because you are the humanity, therefore light to humanity. You follow? I wonder - right, sir? I don't think you capture this.
Q: There's one important thing you said, you switched over from saying can I be independent, to saying can any man be free.
K: Yes.
Q: Making it universal.
K: Yes, that's right.
Q: Therefore it becomes, as long as you say, 'Can I be free?' then you're stuck.
K: Of course. That's why I said, I am as a human being, I'm the rest of mankind. When I said, can I be a light to myself, I am talking, I am saying, can I be a light, representative of humanity. Therefore can I be a light globally, not for my petty little backyard light. My backyard light is just electricity. Right? Which can be switched off and switched on from the main dynamo. But I'm not talking of such a thing. I don't know if you have gone into this at all. Which means, to be free of all institutions, political, religious, economic institutions. That does not mean I don't have money, of course one has to have a little money. But the conformity to an institution. Otherwise how can one come upon something which is true, which is the truth, irrevocable truth. You understand my question? Not your truth or my truth, Jesus truth or Mr Freud's truth, but truth. How can one perceive that thing, if one is not free.
You see, most people in the modern generation have displaced Jesus in the Western world for a guru from India. It's the same thing.
Could we, at the end of this gathering, discussion or dialogue, could we say to ourselves, 'I have faced a fact.' It may be the most unpleasant fact or the most pleasant fact, but at least I have faced one thing, and discovered what actually takes place when I've faced one thing. Could we at least say that, the least thing.
I think we'd better stop, don't you? Five minutes to one.


1st Public Talk

2nd Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk

4th Public Talk

1st Seminar Meeting

2nd Seminar Meeting

3rd Seminar Meeting

4th Seminar Meeting

5th Seminar Meeting

6th Seminar Meeting


OJAI 1ST PUBLIC TALK 1ST APRIL 1978

I am very sorry not to have these meetings in the Oak Grove, perhaps next Saturday it might be possible.
If I may ask, and please give your attention to it, that we meet here to talk over things that concern the whole of life, not any particular part of live, or a segment of life, but the whole content and the beauty and the greatness of life, the whole of it. But our minds unfortunately are educated, conditioned to deal with parts of it. If we are artists, we are only concerned with the world of art, if we are business people we are concerned with business, politics, if you are a scientist your mind is specialized in a particular way and you do not take the whole of life. Even the so-called religious people do not take the whole content of life. And if we may during these talks here and discussions, we are going to concern ourselves with the totality, the integrity of the whole of life. So if you are expecting a solution for a particular part of life, like a physical pain, or some particular personal emotional problem, or if you are going to concern yourself with the intellectual part, I am afraid we shall not be able to meet each other. As I said, we are concerned with the whole of life. So please if I may ask we will deal with the particular later as we go along, whether it is a problem between man and woman, whether it is an economic problem, or a social problem, or an ethical problem, or economic and so on and so on, we will deal with that as we go along. But I think it is very important, if one may point out, to observe and learn about the whole movement of life. So it becomes very difficult for those of us who are specialized or concerned with one particular part, whether it be sexual, romantic, occult or seeking a fanciful fulfilment, I am afraid we shall not be able to communicate with each other. I hope this is clear that we are concerned deeply with the whole of life, whether it is sexual, all the various forms of occult powers, which I am afraid are inundating this country, or a particular relationship between man and woman. So let us be from the very beginning very clear what we are talking about so that we can communicate with each other, so that we can in our talks meet each other.
Our brains, our brain, are very, very old. That's a fact. And throughout the millions of years it has evolved, grown, experienced, recorded, stored up various forms of experiences, knowledge. If you have observed that you can see it for yourself very clearly. So it is conditioned very, very deeply. Our reactions are very old, our fears, our desires, our pleasures, our sorrows, are older than all the hills and the mountains and the rivers. So we are conditioned through the ages to perform, act, think in a particular way. And we are going to examine together, please when we say together, I mean together, you and I are going to explore together, not that I talk and you listen, but we are both of us going to examine, explore into the whole content of our mind, the conditioning of the brain and the nature and structure of the self, the 'me', which is as old as the hills.
Please, I must keep on repeating this, because most of us are accustomed to listen to a talk, to accept or reject what is said, but what we are trying to do, what we must do together is to examine together, explore together, find out together, learn together, otherwise these meetings have no value whatsoever. We can repeat phrases, or some acquired knowledge, but when we are walking together the whole issue becomes entirely different, doesn't it? Walking together in a lane perhaps we see the same things together, the same shadows, the same outlines of the hill, the majesty of a mountain, the swift flowing river, when we see it together our communication becomes extraordinarily simple and clear. But if you are looking at the stream and considering what a bore it is to walk, or this or that, then we are not walking together. So please, if I may repeat it over and over again, and I will during all these talks, that we are working together to find out, to learn together.
So learning together means that there must be a common interest, a common enquiry, a common urge to find out, not to be told because we are not an authority, though the speaker sits on a platform it is merely for convenience, it doesn't give him any status. So having no authority, and you obviously if you are at all enquiring have rejected all kinds of authority, which we shall presently go into it. But it becomes very important that you and the speaker move together, find out together. Then communication becomes not only easy but also we are not driven by language. Most people are driven by the language they use. They are compelled, forced, their reaction is according to the verbal language they use. Please, this is again very important to understand. I hope you are also working as the speaker is working. We use language to communicate, to inform, to see clearly. But when language uses us, when you use the word 'socialism' in America, it has all kinds of implications, and that word with its reactions which awakens the reactions makes us act in a particular way. Right? So you are driven by language, compelled by language, you react to language. And when we do that communication becomes extraordinarily difficult. After all, language is an instrument, and the instrument mustn't drive us, we must drive it. Is this clear? No, please, see it for yourself not because the speaker is saying something which you perhaps have not thought about. But if you could observe it in yourself, that is, how any word, specially a word very loaded like socialism, or communism, or Catholicism, or Protestantism, Hinduism and so on, they have a particular influence, pressure on you, so the instrument is using us, we are not using the instrument. You can only use the instrument if you understand the exact meaning of words, unemotionally, without any reaction. Say for instance, when you use the word 'communism' generally that word makes us antagonistic to that word, if you are a Capitalist, or whatever you are. But if you observe the word, use the word without any emotional content, without any reaction, the word 'communism' becomes very simple because both of us understand, if you know all the implications of that word, what it denotes, as it is, totalitarianism, Marxism, Maoism - if we use those words knowing their meaning, their content, then the word is not using us but we are using the word. Can we go on from there? I hope you see this point very clearly because we are going to see how language acts as a great pressure on us. And this pressure distorts communication. Right?
Is this the first time that you are hearing all this? If you are, please learn about it, find out whether the word is using you, or you are using the word. If you are using the word, which is the language, which is communication and so on and so on, if you are using the word, then if you use the word knowing what it means without the emotional content, without the reaction to that word, then - and I also use the word in the same way as you do - then communication becomes very simple. Right? But whereas if you have certain reactions to the word, and the speaker may not have it, then communication is not possible. Clear?
So one of the factors in our life is that language acts as a great pressure on us, and therefore distorts not only communication but the clarity of thinking. Any pressure, whether economic, social, moral, idealistic, or the pressure of authority, or the pressure of language, is a distorting factor. May we go on?
If you have a pressure, a weight on you all the time, physically, you cannot walk straight. But if you have pressure, emotional, linguistic, economic, social and so on, any form of pressure distorts action. This again is obvious. If one is married, or has a girl friend, or a boy friend and the man or the woman is constantly exercising pressure on another, then communication is not possible, and his pressure is reacting against the other pressure. Right? So there is this constant pressure in which we live. Our whole moral, ethical, religious, political, economic, structure is based on this principle, pressure. Do you see this? There is pressure not only climatically, but there is the pressure of a linguistic reaction, the pressure between man and woman, the pressure, economic, social, ethical, religious, ideological pressures, we live, all of us, under pressure: weight, strain, and therefore our action is always distorted. If you are acting under pressure you cannot act freely or rightly, or accurately. So we are going to, together, explore if it is possible - please listen - if it is possible to live our whole life without any kind of pressure. Don't say, it is not possible - then you have blocked yourself. Whereas if you begin to enquire, find out, go into it very, very carefully, then you might find it is possible, entirely, urgently possible to live without any kind of pressure. Therefore when there is no pressure there is freedom. And it is only in freedom there can be total observation of the whole totality of life. I hope we are together in this.
First of all we said, there is the pressure of language, the whole commercial pressure through language - buy this, buy this - on television, you know, that's what goes on in this country. Unfortunately America is becoming the standard of the rest of the world - most unfortunately. So please bear in mind that we are not doing propaganda, the speaker is not trying to convince you of anything, trying to persuade you, trying to dominate you, trying to frighten you. But together you and the speaker are going to examine these pressures in life, and whether it is possible to be totally and entirely, absolutely free of pressure. When there is the cessation, when there is no pressure whatsoever, the brain itself undergoes a radical change, which we will go into it as we go along, which is part of meditation. Don't go off to sleep now, I am not talking about meditation. I am afraid the people who have brought it from India, or from Asia, or from Tibet, their type of meditation is no meditation at all. Please, I am not being prejudiced, not dogmatic, or assertive, but we will enquire into it as we go along. The whole idea of meditation practice is too mechanical, too absurd, too childish. And in this country you have swallowed the whole thing without examining it, paying lots of money and all the exploitation that goes on with it, the racket. The gurus have become industrialized, which is inevitable in this country.
So we are going, together happily, easily, if I may use the word, affectionately, to see if it is at all possible to be entirely and completely, absolutely free of every kind of pressure. Then one can live happily. Is pressure necessary at all? Do you understand my question? First we live under pressure, that's obvious. Then the question is: is it necessary? What would happen if man, or woman, if a human being - I use the word 'human being' implying man or woman, I won't differentiate, that's too silly, human being - why does he live under pressure? Is it ethically right, correct, socially necessary? Is it necessary, this so-called pressure, through religious images, concepts, conclusions, beliefs and rituals? That's what is happening in the world, constant pressure. And we are asking, is it necessary to live under those conditions. What would happen if you did not live under those pressures? We are going to find out.
So we must keep, have a mind that's enquiring, not accepting, not rejecting, not saying, 'It is possible' or impossible. We are going together to observe these facts. When you observe, what actually takes place? When you observe yourself or another, do you actually see 'what is', or do you imagine what you see, or interpret what you see, or in the observation twist what you see? You understand my question? We are asking, is observation possible which is without any distortion? And distortion takes place if you have pressure: that you must see, that you must understand, that you must go beyond this, that you must become a great success in your observation. Again, the American way of life - make a success of everything. Do you understand?
So we are asking, is it possible to live without any pressure and why do we support, why do we acquiesce, why do we live under pressure? Is it because it has become a habit with us? Please, we are enquiring, so go into it with me. Is it that we are accustomed to it, we are conditioned to it, from childhood, through school, through college, through university, if you are lucky to go through university, from the very childhood there is a pressure - through examinations. And learning has become a pressure. I hope you are watching all this. Why do we accept it? Is it natural? Or is it unnecessary, abnormal? Is it if we are free of pressure of every kind we might face great danger and fear because we are so accustomed to live in pressure, under pressure, it gives us, perhaps, a false security? So we would rather accept what is known, which is, the various forms of pressure, and rather frightened of the unknown in which there is no pressure. So we must find out for ourselves, each one, what is the truth of this - not your opinion, or my opinion, the actual truth why each one of us accepts this tremendous pressure of society, tremendous pressure of so-called learning, the pressure of knowledge. Do you understand all my questions? We accept it probably because we are conditioned to live with it. The pressure the woman exercises on the man, and the pressure the man exercises on the woman - you know that very well. And each person accepts it because that may be a way of living in which there is no love, there is no sense of deep communication and it has become a habit, a normal thing in our daily life. So that is a fact, that is 'what is', and can you observe it without distortion, without becoming romantic, foolish, you know all the imagination, just to observe actually 'what is: that you are living under various kinds and forms of pressures, weight, strain. And wherever there is any kind of pressure, it doesn't matter what it is, there must be a distortion. If you have great pressure on your tummy - put stone, it must react, it is not normal. So in the same way a brain under pressure cannot be normal, it becomes extraordinarily neurotic, distorted, deformed. And probably we are all deformed, and we don't see it.
And our intention in this meeting is to learn to observe: to observe the fact, actually see what is going on. Therefore there is no propaganda, no sense of being convinced, or making you believe in anything. So we said, one of the great pressures in life is the usage of words, how language drives us, the instrument of communication has become more important than what we are seeing. So can you please not tomorrow or when you go home but sitting there actually observe how unfortunately the instrument of language has made us react according to its conditioning. If you observe it very closely then you can ask the question, why has it become such pressure, and is it possible to use language, the word, with its content, knowing its content, without any emotional, romantic, psychological pressure. You understand this? Please do it now as you are sitting there, watch how words act as pressure. And is it possible not to let the instrument use us, but we use the words. So you are free of one extraordinary weight. It's like the cello, the musical instrument, the cello weighing down on you. But if you use it, quite a different action takes place. Right?
Then there is the pressure - which would you like to take, instead of my telling you? Don't immediately answer, find out.
Q: Ideology.
K: Ideology. Right. Most people have ideals. Why? The Marxists, the totalitarian attitude, the future is all important, not the present. The ideals of Lenin, Marx, Mao; why have ideals, the Christian ideals and so on and so on, why have ideals become so important, and why do they act as an extraordinary pressure on us? Don't they act as a pressure on you? So why do you accept the pressure of ideals? Go on, sirs, it's so simple. Please, perhaps at the end of the talk, or at another time, we can discuss it, you can ask me, but let me talk for a while. Probably you haven't thought about these matters at all. Perhaps it may be something totally new and your mind is already rejecting it. Or you say, 'What would happen if I had no ideals? I have lived so long with ideals, they have given me comfort, they have guided my life, they have acted as a solace and so on and so, the mind being used to ideals, and when it is challenged it recoils, and reacts. So please don't do it. Just find out, learn about it, not from me, not from the speaker. The speaker is teaching you nothing. He is just pointing out, showing you-take it, or leave it. It doesn't matter to me. But it's very important for you to find out why ideals have become of such extraordinary importance.
Ideals are always in the future, something in the distance, which indicates, doesn't it, that you are not concerned with actually what is. Right? You are observing 'what is' through the ideals of a future, so you have never come into contact directly with 'what is'. The ideals of a good life, the ideals of an American way of living - whatever that may mean - the ideals of having no war, peace, the ideals of love, the ideal of perfect marriage, perfect relationship. Now who has created these ideals? Who has created this whole monstrous society, this immoral society? Obviously thought. No? Thought - please observe, learn, don't reject, don't say, no, it's not like that, go into it. After all you are here, perhaps some of you have come a long way, you are here to find out. You know your own thoughts, you know your own reactions, you know your own way of thinking. So you are here to find out what somebody else has to say, so listen to the poor chap! Don't say, no, it's all wrong. So thought not being able to deal with the present - please listen carefully - to 'what is', creates an ideal in the distance, hoping that ideal will help to understand the present, to deal with 'what is' and there is this constant battle between 'what is' actually and 'what should be'. This battle, this conflict is one of the great pressures of our life. Right? Why? Why do you have pressures of ideals? If you knew, or when you understand how to deal with actually 'what is', then ideals are not necessary at all. Right? Please investigate what the speaker is saying, don't reject it. That is, why should you live in conflict between 'what is' and 'what should be', why? If you understand 'what is' then the conflict ceases between what is actually happening and what should be happening, which is so ridiculous. So our question is then: is it possible to observe clearly without any pressure 'what is'? There is a pressure if you want to change it. Right? There is pressure if you say, this is ugly, brutal, and I must change it to something else. That becomes a pressure. So can you look at 'what is' without, again, using a word which drives you? I wonder if you understand all this. Look: if one is greedy, or angry, jealous, the word 'jealousy', 'anger', 'greed' have their associations of condemnation, rationalization, saying, it's all right, why shouldn't I be jealous, and so on and so on - so the language is driving you. Right? Do you see that? Can you observe that feeling which you call greed, which you call anger or jealousy, without using the word? If you don't use the word 'greed', 'jealousy' and 'anger' then what takes place? The weight, the pressure of language has ended, stopped, therefore you are looking at a feeling which has no name, and therefore can go beyond it. Right? Have some of you understood all this? Or shall I go into it much more?
Q: More.
K: More. All right, sir. You see the ideal has become a part of knowledge. Right? So knowledge has become a pressure. I'm an American, or I'm a Hindu, or whatever it is, some idiotic name. And that acts as a great pressure, and that pressure divides people - the Arab and the Jew. A very good example - the Indian and the Muslim, the Hindu. You follow?
So as most of us unfortunately live in the future called the ideal, we are never capable of observing actually what is going on. Either we are living in the past - the past is our knowledge, accumulated through millions of years, which has conditioned our mind, our brain, and so we are either living in the past yesterdays, or in the future yesterdays. The future is the past yesterday passing through the present, modified and going on. It is still yesterday. I wonder if you see all this. We are not talking about philosophy. I particularly don't like philosophy. It means - philosophy means the love of life, love of truth, love of wisdom, not theories, not ideals, but actually the love of wisdom. But you cannot love wisdom, something in the future. But you can only love something that you look at, what actually is in your hand. And to observe what is actually in your hand with all your heart, with all your capacity to look, without naming it, then the thing that you look at becomes extraordinarily beautiful, or something that has no value at all. Are you following all this? Are you doing all this? Or am I talking to an empty wall?
So can you be free of ideals and the pressure of the conflict that comes about between actually what is and what should be? It's a cruel way of living, isn't it - twisting your whole life into 'what should be' - your education, your religious institutions, everything has made you accept the pressure of ideals and live with it. Right? So are you free of that so that you are capable, that you have energy to look at 'what is'. You have no energy if you are wasting it in some ideals. That's real wastage. It saps your energy because ideals bring about conflict: your ideals, my ideals, somebody else's ideals - it's too complicated and too silly.
Now, can we move away from that? Move away in the sense that you have understood it, you have grasped it, learnt about it, therefore it has no value any more, and you are a free human being who is only observing 'what is' and nothing else. Right?
Then there is the pressure of institutions - democratic institutions, republic institutions, labour institutions, totalitarian institutions, educational - you follow - we live, and our life is built in institutions, we become part of institutions. Right? Haven't you noticed this? If you live in India, you are a Hindu, that's an institution. The word 'institution' implies to stand, and when you identify yourself with an institution and you become that institution - most of our brains are institutionalized - therefore you stand, it's safe in an institution. And that institution is a great pressure. Institutions, I mean by that word, routine - go to the office, do this, do that, live according to a routine, which doesn't mean when you leave institutions you do nothing, or do whatever you like, which is too equally absurd. Institution means routine, status, the presidents and down the line, and also it means conforming to a pattern, whether it is the American pattern, or the religious pattern, and all that. It's obvious, you can see this very clearly.
So we are saying, any form of institution is a distorting factor in life. When the brain has accepted the institution as a means of safety, security, status, a position, then it functions mechanically. And to live mechanically we think is the safest way. Right? The national institution, the nation - the American nation, the Russian, the Indian, German, French, English, they are nations, with their institutions, with their tradition, with their hierarchy, with their - all the rest of it. And we live in those institutions, we have become the institutions. You understand? I wonder if you see this.
Meditation has nothing whatsoever to do with any kind of institution. There must be freedom from any routine, from any sense of position, achievement. We will talk about it as we go along: the importance of meditation and where every form of pressure has gone. It's only then the mind can really ecstatically meditate.
So are you as a human being - please listen - are you as a human being who represents the entire humanity, which is a fact - as a human being, you as a human being represent the whole world, the whole world of humanity because you suffer, you go through anxiety, jealousy, fears, despair, moods, elations, sorrow, like everybody else. So you are actually the representative of all humanity. This is not an intellectual idea, it's not an ideal, but it's a fact. So what happens to you is happening to everybody. And if there is fundamental deep transformation in you, you are transforming mankind. I wonder if you see all this.
So wherever you go, institutions have become more important because the brain thinks it can function effectively if it is caught in a routine - right? - if it acts mechanically all the time. Therefore we accept the President, the Vice President, you know, all the way down, and all the way up - the pope and down to the poor parish priest, and from the parish priest up to pope. It's an institutions. They are good institutions, some of them, but the good becomes the bad when it becomes an institution. You understand what I am talking about? So are you living, living with an institutionalized brain? Marriage has become an institution. Right? And those who don't marry live with a girl or with a man, and say, 'That's an abomination, I won't, that's just a piece of paper. I won't go to church, and all the rest of that, it's nonsense. But we, who live with a girl or a man, are free of institutions.' Rubbish! Because that has become another institution. Which means - please understand, go into it, for God's sake, it's your life - which means, what is the common factor between the two, married and unmarried - both have become institutions. The common factor between both is possessiveness - it may be temporary, and it is also in the married life temporary, you can divorce, convenient, sexually pleasing, comforting, you can rely on each other, attachment, each person living inwardly, his own life, but saying, 'My darling, you are part of me'. Don't laugh, these are actual, unfortunate miserable facts. So what is the common factor? They are both the same, whether you get married through a paper, or live with another person, the common thing is the same. Which means what? No love at all. When you live with another and derive comfort, escape from loneliness, become attached, jealous, how can you have love when there is jealousy, anxiety, fear of losing, attachment, how can you have love. So find out for yourself.
So it is very important to discover for oneself whether your whole attitude, your way of life, your way of thinking, your actions, are the result of institutions. This is a tremendous question, you understand. It isn't just, yes and no, it's a very complex thing. How to live a life without belonging to anything, belonging to no institutions, whatever. Which means you must have a different kind of mind. And you cannot have a different kind of mental, or cerebral action unless you understand how we are a slave to institutions.
What is the time sir?
Q: Five past one.
K: So we have talked for an hour and five minutes. You know we can go on talking about these things, it is like a man ploughing, ploughing in the sand and never sowing. Most of us are so accustomed, our habit is to go a meeting and learn something, or be told, or be informed, but I am afraid this kind of meeting is not like that because we are both investigating, exploring, learning, finding out. Finding out how language has become such an appalling weight on us. The instrument is using us, we don't use it properly, accurately. And also how the ideals - the extraordinary thing is really, wherever you go, as I happen to go, ideals are the first thing they talk about. The philosophers, the theoretical politicians, the experts in theories as the Marxists, the Maoists, they have theories. Think of it. And one finds very, very rarely a human being who has no ideals whatsoever, but is only living with 'what is', actually, so that he lives then without conflict. If you see 'what is', how can you have conflict? You understand? Only conflict arises when you want to change 'what is'. When I want to change jealousy into something else then conflict arises. But if I understand, look at jealousy, as I would listen to a child who is telling me about himself, about his ideas, his feelings, I would listen to it, I wouldn't interrupt, I wouldn't say it is right or wrong because it is a child, and he wants to tell me all kinds of things. So in the same way 'what is' is telling me enormous things, if I know how to listen to 'what is', or see 'what is'. But we haven't the patience or we do not want to see what actually is because our minds are so conditioned, we must change 'what is', it isn't right to be jealous. Or we say, 'Why shouldn't I be jealous?', rationalize it.
So to look at 'what is' without any distortions, which means without any pressure - the pressure of ideals, the pressure of wanting to change 'what is'. Do you understand all this? Then you begin to have an insight into something which is not the action of memory - we will go into it another day, tomorrow perhaps - which is not the action of remembrance, but an insight which is totally divorced from thought, from memory, from experience, that insight gives you an extraordinary release. That insight also, if you go into very deeply, transforms the very structure of the brain.
So at the end of the talk, of our talking over together, have we understood, or learnt, or seen, how language uses us, and the pressure of language; how ideals with their enormous pressure are distorting life, deforming our actions; and how institutions, whatever they are, which is a routine, and we think there is safety in routine, in being mechanical. Now we are saying it is possible to be free of all pressure if you know, if you understand the nature of pressure and what it means to observe. There must be freedom to observe. Look, if I am married, or if I have a girl, and I want to understand her, I must look at her, I must listen to her, I must find out, but I cannot find out if I have an image about her, if I think she is this, which is, all the words that have been accumulated through the past, which has become knowledge and that knowledge is observing. Can I look at my wife, or husband, or the tree, or the mountains, or the lake, or the beauty of a flower, without the word - the word being the image. And the image is a tremendous pressure too.
So at the end of the talk, conversation rather, have we understood this simple fact that to live under pressure of any kind brings about distortion of fact, distortion of action?
It's over. We will meet tomorrow.


OJAI 2ND PUBLIC TALK 2ND APRIL 1978

I hope you can hear me clearly. May we go on talking about what we were discussing yesterday morning? I hope I may continue with that.
We were saying that any form of pressure on the brain affects our whole way of life. We were also saying that this pressure affects our activities, our attitudes and our character and our way of living. The pressure, economic, social, ethical, and religious pressure invariably distorts, not only our actions but the quality of the brain. And we went into the question of the pressure of language. Language uses us, rather than we use language. The instrument, which is the language, influences our action, our attitudes, thought and so on. We don't use language, language uses us, and therefore language becomes an extraordinary pressure. I do not know if you haven't noticed it in your daily life. When you say, 'My wife', there is already a certain pressure.
And we were saying also that when we use language, words, clearly, without the association connected with that word, either imaginative, romantic, or reactionary, then that word will convey exactly what one means. Therefore communication becomes much easier when we realize that the word is not the thing, that the description is not the described, then language doesn't act or bring about a change in our attitudes and actions. We went into that yesterday sufficiently.
And also we said, ideals affect, oppress and act as pressure upon our daily life, and is it possible not to have any ideals but only deal with actually what is, then there is no pressure whatsoever. I do not know if you have thought about it, gone into it since yesterday, and I hope some of you have, then you will find out for yourself what effect ideals bring about: a conflict, a confusion of thought, contradiction, and therefore perpetual struggle between 'what is' and 'what should be'. And we also said, is it possible to live without ideals whatsoever. Which doesn't mean that one becomes 'non-idealistic' - in quotes. On the contrary, one lives with facts, with 'what is', and therefore our action is always accurate, correct, in relation to 'what is'. We talked about that too yesterday.
And then we also went into the question of institutions, how all our life is controlled, shaped, directed by institutions, whether it is democratic, religious, republican, labour or socialist or totalitarian structure. I do not know if you have examined it further for yourself since yesterday, and if you have you will see, you must have found out how institutions control our life, direct our life. Therefore there is no freedom - institution being routine, hierarchical outlook, status, position and control by various directors, secretaries, presidents and all the rest of it. So is it possible to live a life without institutions, which doesn't mean that one leads a sloppy life, a shoddy life, but when one understands the nature and the structure of institutions, has an insight into it, has comprehension in its full depth, then life becomes much more rigorous, much more orderly, and there is a certain quality of freedom. We talked about that yesterday.
And also we talked rather briefly about meditation. You know that word means not only to ponder over, to think over, but also it comes from the root, Sanskrit, as well as Latin and so on, to measure. And the whole western world is based on the Greek idea of measurement, the western world is built on that - right? - which leads to extraordinary technological advancement. Whereas in the east, measure was considered an illusion because to comprehend the immeasurable, the whole, the mind must be free of measurement. We will go into that when we talk more about meditation.
Also if one may point out, we are sharing this thing together, we are examining this thing together. You are not merely listening to a talk, to a series of ideas, or conclusions, because the speaker has no conclusions, no ideas, but merely is stating what actually is, and if it is possible to go beyond. So when we are talking over together it implies that you and I share, partake in what we are examining. It is not the speaker is examining and then you receive, then you become a disciple and I become the authority. I do not wish to become your authority, nor your guru and all the rest of that nonsense. But whereas if we both of us share in our examination then there is no hierarchical attitude at all, both are learning.
So we must go into the question, if I may, of what is learning, what is the actual fact of learning. Learning implies, doesn't it, accumulation of memory, of facts stored up in the brain. All our schools, colleges and universities train us with facts, which are stored up in the brain, which becomes memory, and act skilfully according to that memory, or unskilfully. This is a fact. Right? You go to school to learn mathematics, or geography, or history, register it in the brain, and as you go along to college, university, that registration becomes more and more and more, and then you have all the facts, all the information, and according to that information you get a job, and in that job you act skilfully or not. That's what we generally call learning.
There is also learning by doing. The totalitarian attitude, which is go out, act, then learn. I don't know if you know about all this. Which is both; that is, accumulate facts, learn all about mathematics and so on, accumulate knowledge and act according to that knowledge. The other the totalitarian other attitude is, go out and act and from there learn. Both are accumulating knowledge. Knowledge then becomes important to act skilfully.
Perhaps there is another way of learning also, which is not either of these two.
Are we meeting each other? Please, if I may point out, this is a serious gathering. If you are not serious it is not worth listening, but if you are serious in the sense that you want to live a totally different kind of life, not the life that we are leading, which is constant struggle, battle, violence, antagonism and so on in all our relationships, if one really is committed to find out if there is a different way of living, then one is serious, then you apply your capacities to think clearly, your energies in exploration. And those who are really serious live and those who are not, they do not live. So if one may point out, please, this is not an entertainment, this is not something you play with for a few days, and then drop it. It is not something intellectual, theoretical, problematical, hypothetical, we are dealing with actual daily life. And perhaps some will radically in understanding themselves bring about a different quality of mind. We also said yesterday, each human being, each one of you, if I may point out, represents the whole of mankind. That's an extraordinary thing to realize, because wherever you go, whether to the totalitarian states, Europe, or America, or India or Asia, human beings, the common factor of every human being is that they suffer, agony, despair, loneliness, unhappiness, a great deal of sorrow, fear and so on. So you are actually the representative of all humanity. When you realize it, not verbally, not theoretically, not hypothetically as an ideal, but as an actual fact, then you cease to be an individual. You understand? Individual implies, the meaning of that word, indivisible, not a human being who is broken up, as most human beings are, fragmented, broken up. Such human beings, humanity which is broken up is not an individual. So please bear in mind when we are exploring, we are exploring the whole nature of man, including woman of course. And in the exploration you are not only exploring yourself and therefore exploring the whole of humanity. It gives you such depth, width and a great sense of energy. In that there is no despair, depression. I do not know if you have realized all this. Probably some of you have travelled, but we travel for amusement, or to have better food in France, or to see the latest pictures in museums, but you don't look at man, human beings all over the world. If you do then you will see how important it is that your consciousness, which is the consciousness of the whole of mankind, when you realize that there is a certain quality of depth in it.
All right. So we are going to investigate together not only the ideological pressures, the pressure of institutions and language, but also we are going to enquire deeply and in detail if we can, into the pressure of knowledge. May we do that? Because there are various forms of pressure, we are taking one by one as we go along. Because until the mind is free of pressure there is no new way of living: you may join communes, start a new way of cooking and all the rest of it, but that is not freedom from pressure. This requires a great deal of investigation into the whole nature and the movement of pressure. So we are examining together, if I may repeat the word 'together' over and over and over again, there is not the speaker who is examining but together you and the speaker are investigating into this question of pressure, whether it is possible at all to be free of all pressures - the pressure of relationship, the pressure of fear, the pressure of the pursuit of pleasure and the ultimate pressure of god. Right? Really a greater pressure than god is oneself, which is the ultimate pressure. So we are going to examine all these very, very carefully, reasonably, logically, and realize that reason, logic cannot solve these problems. A different quality is needed, which we are going to examine as we go along.
So we are going to enquire into the question of what is knowledge, the nature of knowledge, the movement of knowledge and whether it acts as a pressure, and so on. So please together. What is the function of knowledge, and what is knowledge? Is knowledge wisdom? Is knowledge the means of the ascent of man? Is knowledge going to free man? Is knowledge going to bring about love? Don't agree, or disagree, we are going to examine. Will knowledge bring about a radical change in our relationship with each other, man, woman? So what place, what importance, what is the use of knowledge. We are going to look into it. Please, don't depend on my investigation because if you depend on the investigation of another, then you are investigating according to the other person's investigation, therefore it won't be your own. If you are going to examine yourself, the pressures, according to some psychologist, however renowned, however famous, then you are merely imitating his concepts, his ideas, his conclusions. Whereas if you examine your own pressures, disregarding what the others say, then what you discover becomes an extraordinarily reality. It doesn't mean you cling to your conclusions, which the philosophers and psychologists do. You then are constantly moving, constantly examining, and you cannot examine if you are frightened, if you say, 'This is not right, it shouldn't be'. Like a scientist, like a good scientist, not the government scientists, but a good scientist, or not the scientist who is part of the institution of a university, if you are good scientists you examine through a microscope 'what is'. In the very observation of that 'what is' the thing is undergoing a change. We will go into that as we go along.
Am I acting as a pressure on you? I feel I am. Because the speaker is intense about all these matters. I mean intense. And one feels very strongly about these matters, and being energetic, asking each one to do now what should be done, what must be done, that may act on you as a pressure, which I do not in any way wish to do. Then it becomes propaganda, worthless.
So we are going to examine together the whole structure of knowledge. Knowledge, as far as one can observe in oneself and in others, knowledge is the outcome of past registrations. Right? The original ape, anthropoid ape, registered danger. You are following this? Like a computer registers on tape, so the original anthropoid ape registered danger, pleasure, fear, the so-called instinctual protection of its young. That registration is the beginning of knowledge. Right? I wonder if you see this. Right? Please don't agree with me, but see it for yourself. When an incident takes place, that incident is registered on the brain, when it happened. When a word which you do not like to be used against you, that is registered. When somebody flatters you, that is registered. When somebody hurts you, that is registered. When somebody is cruel, that is registered. So the brain is a recording instrument, recording all the incidents that are going on, whether it is conscious or unconscious, whether it is waking hours or sleeping hours. The sleeping hours are the continuation of the waking hours. I wonder - am I going to quickly? Right, sir? I hope not. So knowledge is the accumulation of various experiences, various incidents, accidents, dangers, and so on, registered as memory. Right? That memory is stored up in the brain, in the very cells of it, which is the whole structure of knowledge. Right? And according to that knowledge we react, or act. So knowledge is always in the past. Right, sir? So when we are acting, we are acting from the past. When we say, we are living, it is from the past. Or, we say, we are living according to the future, which is the past, modified through the present, which becomes the future. All that is based on knowledge, which is the past. So our life is essentially, basically based on the past. So - I must go slowly, I mustn't jump. I want to jump.
So what place has this enormous accumulation of knowledge, knowledge gathered through millions of years, stored up in the brain, instinctual, instinctive and remembrance. So the brain is extraordinarily old, conditioned according to its memories. Right? We are challenging that very conditioning, whether that conditioning is necessary. If it is not necessary then what place has knowledge? You understand all this? So we are asking, our life, our actual daily life is based on the memories of the past, our relationship with each other, man and woman, friends and so on, is based on the past. I must go slowly.
So what is the relationship between thought and knowledge? Do you understand my question? All our activities, all our social, moral, religious, the gods, the pictures, the images, the cathedrals, everything is based on thought. Thought has produced them - the paintings, the culture, the things that are made out of marble, marvellous things, like Michelangelo and so on and so on, they are all based on the movement of thought. Right? Isn't that so? Those who worship Christ, those who regard various gods in India, are created by thought. You may say, well, they lived - but you thinking about him, that Christ, or that image you have, is self-created and so it is the result of thought. If you say there is god in you, that's created by thought. Or if you say, there is nothing but materialism, that's also created by thought. I wonder if you see all this.
Thought has not created nature - the mountains, the rivers, the trees, but man thinking about them makes use of them, like the chair. So thought has created the world in which we actually live. Right? That's obvious. And can thought see the whole movement of life? You understand my question? Perhaps I must explain a little more. Must I?
Let's begin: thought, we said, is the response of memory. Right? Without memory there is no thought. You cannot function radically, or sanely, or logically, or illogically, without thought. Thought has created illusions, which are also reality. You may think that you are god and you may act or think or do according to what you think god is, but yet it is the product of thought. We must be very clear on this point, that everything that we do, the most beautiful architecture, the greatest paintings, the marvellous music, the great scientific inventions, the marvellous, beautiful poems that are written - not modern poems, sorry! - are based on thought. And thought, we said, is the accumulation of knowledge as memory, and according to that memory, responding according to that memory is thought. Right? So thought is fragmented, broken up. I wonder if you see that. This is important, please, this is really important to understand this. A fragment, a broken piece, which is thought, says, I will understand the whole universe. It will understand the universe according to what it has created, but not the actual extraordinary nature of the universe. I wonder if you see this. Please, we must clearly explore this question very, very carefully, that thought in itself is broken up. Why? Because its memory is always limited. Right? It's very narrow, memory cannot contain the whole universe. So memory in itself is limited, therefore thought is limited. And thought means, the movement of thought means time.
Any movement from here to there, both physically as well as psychologically, implies time. Right? Any movement. Movement means time. So thought is a movement, so it is part of time. So it is limited, it is part of time, therefore it is incomplete. Right? Have I made this clear, sir? Yes? Good! Somebody has got it.
So being limited, being broken up, being part of time, thought is never complete. But it thinks it is complete, so it has created gods, which thought says, 'They are complete'. So whatever - however extensive, however deep, however wonderful, thought is limited, broken up, is based on time, therefore entirely limited - whatever it creates is limited. So thought is the outcome knowledge, therefore knowledge is limited, however much you may accumulate as knowledge, it is always limited. So can thought understand itself - please follow this - can thought see itself limited and therefore places itself in its proper place? Am I conveying anything? All right, I'll do it. It's my job to explain it.
Now first of all, to learn the art of learning, the art of listening, the art of seeing - the art of seeing, the art of listening, the art of learning. We mean by that word 'art' not the institutionalized idea of art, which is to paint, write poems, you know, all that - and we do not consider those people who live, or paint, that they are real artists, because art means in its root meaning, to put everything in its right place. Right? The meaning of that word 'art' means to give everything its proper place. So if that is clearly understood then has thought its right place? Not that thought puts itself in its right place - please understand this. Do you understand my question? Are you used to this kind of thinking? Are you used to this kind of exchange? I'm afraid not. All right, I'll go into it again.
As we said, learning about art, that is the way of living where everything has its right place, therefore complete order. You understand? If you put everything in your kitchen in its right place there is order, you don't have to chase around looking - which we are doing in the new house. If thought puts everything in its right place, then can thought see itself putting itself in its right place, everything in its right place? You understand my question? Can thought put everything in its right place, thought being fragmentary, broken up, can thought put anything in its right place? You understand my question?
Look: we have seen that thought itself is limited. Right? Can that which is limited put anything in its right place? Then the next question is, does thought itself realize that it cannot? Or, thought says, I can, tell me how to do it. You understand the question? Are you moving quickly?
So we are asking: does thought know itself limited, and therefore when there is to be order thought cannot bring about that order. Right? Is this complex, or too subtle? I don't know, I have lost you.
Q: No.
K: Right, if I haven't lost you then we can proceed. Then what brings about order? You understand my question? Whatever thought has created, being limited, being a fragment, broken up, being the past, whatever it does must create disorder. I wonder if you realize this. Whatever it does - all the political promises, all the economists saying, this is the solution, all the philosophers saying, do this, all the psychologists with their extraordinary capacity to analyse - they don't really analyse because they don't know what analysis means, because there is a division between the analyser - I won't go into that for the moment. And whatever thought has done, or is doing, killing animals, whales, dolphins, baby seals, worshipping in a marvellous cathedral, the beauty of the Roman Catholic mass, all that is created by thought. And therefore whatever it has done must create disorder. Right? Do you see that? No, not as an idea, but actually. Look, thought has created nationalities, hasn't it - American, English, German, French, linguistically driven each one in a different direction and so on. So thought has created nationalities. So thought says, 'I will bring nationalities together', United Nations, so it is disorder. I wonder if you realize this.
If thought has created disorder, what will bring about order? You understand my question? So man says, 'We cannot do anything about this disorder, god will bring about order'. An external agency, the guru, the priest, somebody will bring about order. The nobler the entity, the imagination, the god, that external agency will bring order, therefore let's pray, let's attend the churches. It is all the movement of thought. I wonder if you see this. So thought, whatever it does, is disorder. If one realizes that, sees that, that is, the perception of that is intelligence, isn't it. I wonder if you see that. The perception that thought, whatever it does, has created, and is creating disorder, that very perception is insight, which is intelligence. Right? So that insight brings order. I wonder if you see this. We will go into it.
So we are asking: what is the relationship between knowledge, which is the outcome, which is the past, out of the past comes thought born of memory, stored up in the brain; the brain depends for its security on the past, because memory gives it security, survival - so what relationship has knowledge to order, which must be absolute, not relative? Because the universe is in perfect order, and the scientists are trying to find out what that order is. Then the order they want to find out thought is investigating, therefore the investigation into order will bring further disorder. I wonder if you see all this. Do you? Somebody, please.
Audience: Yes.
K: Not that I want your agreement, or disagreement, do you see it actually? So we are saying, what has knowledge, which has become of such importance, all the scientists are accumulating it and praising it and saying, through knowledge we will ascend more and more and more - what is the relationship between knowledge and order? Do you get it? Or is there no relationship at all?
We are saying order is only possible, complete order inwardly, therefore outwardly, complete order is only possible when thought has realized its limitation and therefore accepts that limitation which has its proper place. Got it? No, please, this is rather a complex question, go into it very slowly. Can that which is limited, broken up, realize itself being broken up? Or thought says, I am broken up? You see the difference? Oh, no. I'll keep at this until you understand this.
We said thought is limited, broken up, part of time, which is the movement of knowledge, therefore utterly, completely limited. And whatever that thought does, being limited, must be continuous disorder. That's an absolute fact, irrevocable. You can see it: they talk about peace and they are preparing for war; they talk about united nations and they are all separate nations, fighting each other, wanting this, that and the other. Look at the division thought has created in religion, the Baptists - I won't go into all that. Thought is really the most mischievous thing in life, the greatest criminal. And what place has that limited thought, what relationship is that to order? Thought cannot bring about order because it is self-limited. Does thought realize that it is limited? Or, thought says, I am limited, which is still the movement of thought. Do you see that? So how is it possible for thought to realize that it is limited, without thought saying, I am limited? Therefore thought then says, let me proceed to find out how to break down that limitation - which is still thought. Right?
So, we are asking - please listen - the art of listening. To listen implies that your mind is not occupied with your own thoughts, with your own prejudices and you say, 'Yes, I understand it, get on with it', or draw a conclusion. But to listen as you would listen to a small child who is telling you all about his troubles, you don't interrupt him, you don't say, 'That's enough, for goodness sake, I am getting bored', you hold his hand, or cuddle him, put him on your lap and you listen to all the things he has to say, you don't interrupt. In the same way, listen, which means care, attention, affection. If you listen that way then the problem is solved. The problem is this - your problem: realizing that thought has created an awful mess of the world, thought says to itself, I must bring about order. The order according to Marx is totalitarianism, probably there is order there; no poverty, there are no flies, they are honest, everybody is drilled, frightened, obeying. That is disorder. And in the western world, the same thing, disorder. So thought, whatever it does, is disorder. That's one point.
Now my next question is: what will bring order? Because without order life becomes a confusion, a conflict, a miserable state. So can there be - please listen - can there be absolute order, not relative order, order depending on the presidents, or your guru, complete order. So thought can, whatever it does, create more, more and more disorder. And one realizes intellectually perhaps, or verbally, that there must be order. So is it possible to bring about order without the operation of thought? You get it? You understand the question? Without the movement, the functioning of thought? Because thought itself is confusion. I'll go into it. If you don't mind listen to it.
How have you approached this question? You understand? That is, order and disorder, disorder created by thought. And thought cannot bring about order. Now how do you come to it? What has been your approach to this question? Because on your approach depends the answer. You understand? This is simple, isn't it? If I approach it with fear, with anxiety, with wanting to understand, fight, fight, I won't see the full significance. Therefore I must be very clear, you must be absolutely clear how you approach the question. So we are examining how you are approaching this question: order and disorder. Are you approaching it in order to solve a problem? Therefore you are more concerned with the solution rather than with understanding the problem itself. Or are you approaching it with a desire to bring about order, which is the operation of thought? So please investigate for yourself how you are approaching this problem. Through fear, through expectation that somebody will tell you therefore you will bring about order? Or you don't know, therefore you are groping to find? Has your approach a motive? Because if you have a motive, that motive is going to dictate the answer. Right? I wonder if you see all this.
So one must be very clear how you approach. If you approach it totally freely, freedom, without wanting something out of it, then you can investigate whether thought can bring order, if thought cannot bring order, the very realization that thought cannot bring about order is intelligence, isn't it. I wonder if you see that. You see that, don't you?
Q: Yes.
K: That thought, which has created disorder, to see that thought in itself is the mischief maker, that is an extraordinary revelation. That is insight, isn't it. Therefore insight has nothing to do with memory, has nothing to do with thought, nothing to do with the past. So that insight is going to bring order. I wonder if you understand this.
Now just a minute: if you have an insight that institutions, whatever they are, will not resolve our problems, do you realize it logically, rationally? Or you have an insight into it? You understand my question? If you have an insight into it you are free of all nationalities, the feeling of belonging to a particular nation. So in the same way, when you listen to the fact that thought cannot bring about order, that very act of listening is an insight to the fact. That's why it is tremendously important to listen. So that insight, which is totally unrelated to memory, brings order. And that order is the order of the universe, complete, total, irrevocable. It's not order one day and the next day mess.
Have you got some of this? So we will go on with it perhaps as a discussion the day after tomorrow, or next Saturday or Thursday. I hope it will be in the Grove, which will be much nicer. Right.
(clapping) Please don't clap. You are clapping for yourselves. You are not clapping for me. (clapping and laughter).


OJAI 1ST PUBLIC DIALOGUE 4TH APRIL 1978

Krishnamurti: I believe this is a dialogue or a conversation between us. We are not offering one opinion against another, or one thought against another, or one judgement or conclusion against another, but what we must do, I think, is to talk over as two friends our problems, friends who are concerned with their life, with their problems, with their relationship, with the whole of life. So what would you like, if I may ask, that we should begin to discuss or have a dialogue about?
Questioner: Some of us have written a question here.
K: Before I answer this what would you like to talk about or have a dialogue or conversation about? Yes, sir?
Q: I was wondering if you could elaborate on how to create interest in students to learn something they are not interested in.
K: The questioner asks, how to create an interest in something that you are not interested in. Right, sir?
Q: I wonder if we could go into the question of the mystical, mysticism and so forth.
K: You want to discuss mysticism, occultism, telepathy, levitation and what else, kundalini - is that what you want to discuss, sir?
Q: I want to discuss education, especially the different ages of children, how they should be educated at different ages because I think they are not all the same.
K: How children of different ages should be educated. Yes, sir?
Q: I want to discuss how do you listen to the movement of thought without getting caught.
K: How does one listen to the movement of thought without getting caught in the meaning and the associations and so on.
Q: The gentleman who preceded you said that he felt that moving here was the most important thing he did in his life. Can you tell us how we each can make every moment in our life the most important thing?
K: Are there questions enough? Yes, sir?
Q: I have fear and isolation.
Q: Could you talk about meditation and whether it is good to set a time to practise every day, keep a kind of schedule, to put aside other activities?
K: If I understand it rightly, the questioner asks, is it possible to meditate without giving a special time to it and not putting other activities aside. Is that right?
Q: I think it is obviously possible to relax but I am asking is it also beneficial to set aside a time every day.
K: Is it also beneficial to set aside a period of time every day to meditate. Yes, sir?
Q: How to live without belonging to anything.
K: Now that's enough.
Q: You have said that to observe you have to be free, but isn't it also true that to be free you have to learn how to observe. So could you comment on that and also perhaps on the context in which you use these words which might have created a conflict between those statements.
K: How to?
Q: To be free, you say, one must observe, but to observe one must already be free. How can that be?
K: Which came first, the egg or the other? Now that's enough if you don't mind. Which of these questions would you like to talk over together? The questions are, if I can repeat them: if there is no interest how is one to create interest. Right? That was one of the questions. How to meditate, is it beneficial to meditate at certain periods of the day and all that; and would you also talk over mysticism, occultism, telepathy - what else is there - kundalini and levitation. Would you also talk over how to educate children at various ages. What else?
Q: Observation.
K: Observation, how to observe without association, without remembrance. Right? Now which of these questions would you like to talk over together?
Q: Observation without association.
K: Would you like to discuss observation, perception, seeing without introducing words with their associations? Do you want to discuss that?
Q: Yes.
K: Why?
Q: Why not?
K: You say, why not. Are you interested in this question, does it mean anything to you to find out seriously how to observe - is there a way of observing without the interference of words with their association, with their condemnations and approval, the whole movement of verbal remembrances. Are you deeply interested in this, does it mean anything in your life? Because if it does then we could discuss it seriously. May we go into that, is that what you want to discuss?
Audience: Yes.
K: You are quite sure? Isn't one of our difficulties when you listen to a statement to make an abstraction of it, to make an idea of it - isn't that a fact that one listens to a particular statement or opinion or judgement or evaluation and immediately there is a conclusion away from the actual statement. Has one observed that? Which is, making an abstraction of a fact into an idea. Right, sir? So when we talk about observing, is that observation an abstraction or an actual perception, seeing? You understand? I hope I am making myself clear. You tell me to observe without the association that observation brings about. I hear that and from that I make an idea and from that idea ask myself, please tell me how to do this. Which is, I have moved away from the fact to an idea and want to find out how to carry out that idea. So let us be very clear right from the beginning, if one may point out, are we making an abstraction, that is, away, to abstract, away from observation, making an idea of it, a conclusion of it? Or one wants to discover the actual, if I may use the word, purity of observation. I wonder if I am making myself clear? Which is it that we want to do, which is it that we are doing? Are we making an abstraction, or do we want to find out for ourselves the act of observation, what is involved in that? Not the idea of observation. Am I somewhat making myself clear?
So if we are not running away or abstracting or moving away from the act of observation then we can ask, what is the act of observation. What is the actual fact of observation? Do we see anything, the hills, the mountains, the rivers, the sky, the wife, the husband, the girl and the boy, the nation, anything without the idea interfering with it, without the image coming in between, without my conclusion about it? Now which is it we do? Is there an observation without interference, interference of thought, the thought being the word, the word awakening the associations connected with that word and denying the associations and trying to go beyond the word and therefore now in that process you never observe. Can we go on from there? So which is it that we do actually? Do I observe those flowers, does one observe those flowers without naming them - look at them, you will see how extraordinarily complex a problem it is - to observe them without naming them; the moment you name them there comes the association of like and dislike, that they are carnations and I don't like that particular colour, or I like that colour, all that interferes with the actual seeing. Right? In the same way, can I look, observe my friend, my wife, the girl and so on - not mine, one's - observe without the interference of the various imaginative, thoughtful associations that I have had with that person? It is a very complex problem this because for most of us observation is always through an association, through memories, through images.
Then the problem arises - won't you discuss with me, I might make a statement and then you can discuss with me - then the problem arises: is it possible not to create images, pictures? You understand my question? Because they interfere with the clarity of perception. So one asks is it possible not to have these images, these pictures. You understand?
Q: Up to a certain point there is clarity of observation but some mechanism at some certain time takes over and clarity disappears.
K: That's right. At some time the mechanism of thought, the mechanism of images, takes over and clarity disappears. That's what you were saying, sir.
Q: My condition is that the associations are there, one is becoming aware of them all the time. Then what, in the sense of observing without association?
K: Can we go into this very slowly and carefully, in detail, then perhaps we can understand each other. Please I am not persuading you to think the way I observe or I think, I am not fostering something upon you. We are together looking into the whole complex problem of perception. First of all there is the perception through the optical nerve and so on, and then you see. When does the mechanical process of creating images about what you see take place? When? You asked that question. Sir, let's make it much more simple. In your relationship with another intimate, or not, when does the mechanism of creating an image about that person take place? How does it happen? You understand my question?
Q: Possibly when the mind first recognizes something and creates part of the relationship and brings it back into the foreground, that's when the images may take over, or memory.
K: Sir, look: let's keep it very simple, still simpler. One meets a person, is introduced to that person, then that name, the face is remembered, recorded. Then when you meet that person next time that recording says, you are so-and-so, I met you the day before yesterday. That's this whole mechanical process of registration, which interferes with perception. Right? Go slowly. Wait a minute, lady. Right, sir? Are we clear on this point? You insult me, it is registered, and when I meet you next time I am a little bit nervous, withdrawn; or you flatter me, it is registered, and I say, how nice of you. We are friends. So this kind of registration is going on all the time. Right? Which obviously, logically, reasonably, shows all this interferes with observation. Right?
Now the question is - please, let's find out - the question is, how is it possible - not `how' - is it at all possible to observe without the whole mechanical process of remembrance interfering?
Q: It should be possible.
K: It should be - I am hungry, you should be able to eat, but there is no food!
Q: What I mean is you should be able to learn how to do that.
K: We are going to find out.
Q: It doesn't have to be a question, sir, that's all.
K: We are going to find out. That's why I want to go step by step into it.
Q: Sir, it seems to me that as long as we are concerned with the accumulations surrounding the perception we cannot.
K: Yes, we are stimulated and so on. All that is another form of remembrance, registered and that registration is memory and that memory interferes. Sir, you are married, some of you, or you have got girls, or boys, haven't you images about that person? Don't those images interfere with your actual relationship with that person? Right? Obviously. Now we are asking, the mechanism which is constantly operating, can that mechanism stop for a few seconds even? You understand my question? Am I making it clear? Please I want to get on with this because it is very complex as we said.
So one sees there is the registration taking place when the name is remembered, the face is remembered, the particular association with that person is remembered. Right? That goes on all the time, pleasant or unpleasant, dangerous or safe and so on. So we are asking, can this mechanism come to an end so that I can look?
Q: It is impossible to observe without making a judgement, or naming it, and accept it for what it is.
K: No. Is it possible to observe without judgement, just to look at `what is' - is that it? Is that the question? Right? We are doing that, we are exploring that. Why does this mechanism operate? You understand my question, sir, just listen to my question first. I am not stopping you from discussing or have a conversation with the speaker but I am asking, why does this mechanism of creating images, conclusions, opinions, why does this mechanism operate, why?
Q: If we don't pay attention then the mind starts to move.
K: Yes, sir, but we are saying, why does this mechanism function instantly?
Q: Experience.
K: Are you sure it's not guesswork?
Q: Sir, when I have a strong emotional reaction, only then if I hate someone or admire someone, or am afraid of someone, then the image persists. Otherwise if there is no reaction the person is new to me every single moment. Now the emotion, if I ask myself why do I have the emotion, then I have to ask myself why do I have hands and feet.
K: No, no, why do I have hands is different from why do I have emotions.
Q: But I have them, they are just there.
K: Why? We have emotions of anger, hatred, resistance and so on and so on, why? Is it inherited from the anthropoid apes, right from the beginning? Or is it a temporary passing thing? You understand? Please go into this a little bit. You are going too far ahead.
Q: Is not love a faculty equal to hands and feet which we have allowed to atrophy?
K: Is not love, like any other faculty, been atrophied. You see, sir, we are talking about perception, sir, love is something which we have to go into it, if I may suggest, perhaps after this question.
Q: But sir, I am answering you question. You asked why, where does it begin, where does the mechanism begin. I say it began when love was atrophied.
K: Yes, it began when love was denied, was dead, was killed.
Q: I don't think it is dead.
K: Atrophied, all right, it is paralysed, any other word you like to use. Are we answering that question, sir, if I may ask, why does the mind, the brain create images? The images are very active.
Q: From fear.
K: Fear, which means what? As the gentleman suggested it may be because in remembering, in association, in the image there is great security. Right? Somebody has robbed another of his things, that is registered, the next time you meet that person you are very, very careful, which is security. So is the brain registering all these things in order to have security?
Q: Sir, if someone can rob me of something that provides me with security, am I not already lost?
K: Lost? What do you mean by that?
Q: If I establish myself on a basis of something, if I have my security involved in a thing which somebody can rob me of, am I not already lost?
K: Yes, sir, probably. If somebody takes away all your things you are obviously lost, but we are not discussing for the moment that. We are asking why does the brain register at all. You follow? Please go into this, please, for a few minutes. This is very important because we are always living in the past and the past is the registration movement. Right?
Q: As the future.
K: As the future or the past.
Q: Anything to do with time.
K: So do we all understand clearly that this registration takes place because the brain can only function when there is security properly, clearly, efficiently. Right? No sir?
Q: I am not sure I understand that. Security...
K: When it is safe, when it is not damaged, when it is not hurt.
Q: Physically you are saying?
K: Both physically as well as psychologically. If it is hurt then you behave neurotically, if it is damaged in any way all its actions will be deformed. So the brain says to itself, thought says to itself, there must be security. Right, sir? No?
Q: But isn't it that the desire for security is seen as being hurt.
K: We are going to find out, sir. Of course. First see how the brain demands, asks that it should be completely secure, whether it is secure in actuality or in an illusion, in a fancy or in `what is'. One might find security in a belief - it has no validity, I believe the earth is flat, but the belief in the earth being flat gives it security until you come along and say, `Don't be foolish it is round'. I am frightened, then I begin to investigate and say, `Yes', and in that I also seek security. This is simple and clear. So the brain - have you watched a child, it wants security from its mother and so from the original ape the instinct is to be protected, to find safety, to have somebody to hold you so that you are comfortable. You have seen all this in a baby.
Now what do we mean by safety? You understand? What do we mean by being secure? Right? We say the brain must be secure, must have security to function efficiently. Right? Has it found security?
Q: No.
K: I am asking, sir. Has it found security?
Q: Yes.
K: Yes? Physically? Has it?
Q: Physically.
K: No, just listen, sir, has it.
Q: I think it probably hasn't.
K: Not your particular brain, your particular brain is the result of millions of years of evolution, growth, it is not your particular brain, it is the brain of man, of a human being. And - just a minute, let me finish what I am saying, forgive me - we are saying, it needs security, it must have security, but has it? It has said there is security in tribalism. Right? Belonging to a tribe. Glorified nationality is the continuation of the tribal instinct. Now when there are nations separate from each other and each group belongs and says, I am safe here, then is there safety? There are wars, so you are not even physically safe.
Q: There is just an idea of safety.
K: That's what I am coming to. So what are you saying when you say the brain needs safety, at what level, at what depth, or vertically, horizontally, is there any safety at all in what we are doing? The rich and the poor. You follow? The whole social structure, does it give you safety, not for your particular period of life, it may be thirty years, of fifty years, or a hundred years, but for the brain of a human being, of humanity, of which you are.
Q: Sir, we are discussing, I believe, the fact that the brain wants self-preservation.
K: Yes.
Q: Then I have briefly security. But also the brain, I believe, strives more than this, and that is self-perpetuation.
K: We are coming to that.
Q: It is coupled with the problem of acquisition, wanting more.
K: Self-perpetuation because in perpetuating itself in another, separating itself and thinking it is separate and perpetuating in another, that idea gives it safety.
Now we are asking, is there safety in what we are cultivating, what we are demanding, what our society, politicians, economics, etcetera, etcetera, is creating around us - which we have created, not somebody else has created it but we in our desire to be secure, the brain has created this extraordinary society which thought etcetera, etcetera. Yes, madam?
Q: I wanted to ask is there security, psychological or physical, because what we are doing all the time is creating these images which are at variance all the time. Our life is false security from illusions.
K: I understand. Look, madam, is it an illusion when you have got a husband and a wife and each person seeks security in the other? Actually face it. Do you call that illusion? This is what we are doing. I wish you would go step by step. All right.
So we are saying the brain needs security. It has found security in religion, in conclusions, in concepts, in ideas, in images, which prevent seeing clearly. Right? That is our question.
Now can this desire or the urge or the compulsion to be secure, can the brain activity stop for a few seconds even? Do you understand my question? Am I explaining myself clearly?
Q: How can we answer that question without it already being a conclusion from a previous experience?
K: No, no. That's why, if you conclude it is from a previous experience, so we are saying without conclusion. Sir, can you observe that flower without conclusion, without naming it? Can you observe your girl or your boy, the politician, the priest, whatever it is, can you observe without some kind of opinion, reaction, judgement, evaluation, jumping and interfering with your observation?
Q: It seems to me that all we are concerned about is stimulation.
K: Yes, sir, it is part of simulation. We all agree. But would you please consider this for a few minutes: that's why we asked from the very beginning if you are serious in the pursuit of this question you will have to find out for yourself whether this perception can ever be clear, not distorted. It can only be clear, not distorted when there is no interference from the past, the past being the remembrances, the associations, the ideas, the images and so on and so on. So to make it very simple now: can you observe without the past? That is, can you observe your friend, your girl, your husband, your wife, or your man, without all the remembrance of the past interfering with your observation? Yes, sir?
Q: Without the past I wouldn't be able to understand a word you are saying.
K: No, sir. Look, sir, may I put it differently. The observer looking at that flower, the observer who looks, is not the observer the past? Is that clear? You observe, you observe your wife, the observer, the `I' who says, I am observing, is not that observer made up of all the images, of all the remembrances, of all the insults, of all the pleasures, of all the sexual etcetera, etcetera, which is all the past, so is not the observer the past? Right? That's simple. Now, so the past is looking at the flower and saying, that is a chrysanthemum, that's a rose, that's pink, that's violet and so on, so the past is always observing the present. Right? I don't know yet, sir. We are asking when one sees the observer is the past, which interferes with perception, then one asks, is it possible for the past, the observer, to end and look? This is complex and if you want to go into it I will go into it much more deeply. We must come to this point first. So the past with all the memories, hurts, insults, happiness, boredom, tears, everything is the past, that is the essence of the observer. Now the observer then says, that is a chrysanthemum, names it and thinks it has understood it, thinks it has seen it. Right? Now I am asking, can that observer come to an end? I have asked the right question therefore it must be the right answer, you will get it in a minute. Do you understand my question? Am I making myself clear?
So is love a remembrance? No, don't shake your head, please. Go into it, see what we are all doing. So I won't bring in love, because that's complex. So can that observer come to an end so that there is clarity of perception? It can come to an end only when the observer says, when the observer realizes that which he is observing is the observed. The observer is the observed. You understand? Right, sir? No. Go slowly. Now wait a minute, sir. How do you listen to that idea, to that statement? The speaker said just now, the observer is the observed. Right? It is a statement. You don't understand it, you say, what the devil are you talking about. But how do you listen to it? Do you listen to find out or you are listening saying, I don't understand? Are you resisting? Are you trying to make it into an idea? You follow what I am saying? Which is it that you are doing? When the speaker makes the statement that the observer is the observed, how do you listen to that, how do you approach that statement?
Q: You don't want to approach it. You don't want to listen.
K: All right, don't approach it. Who cares? Don't listen.
Q: When the observer is the past, the accumulation, the memories, the hurts, everything from the past, then you say the observer is the observed.
K: I said to you, sir, how do you listen to it? How do you listen to any statement which you have not heard before?
Q: I see images.
K: I am asking a question: how do you listen to some statement or some fact which you have never heard or listened or seen, how do you come to it, how do you receive it?
Q: With joy.
Q: I believe it.
Q: It seems that the way I look on it is that I form an image, you say, the observer is the observed, I form an image of something which is the observer.
K: Therefore you have already come to a conclusion. Therefore you are not listening. I am not saying you should.
Q: No, I don't know what listening means.
K: No, sir. Look, may I put it in a different way: how do you approach a question which you have not heard before, a statement which you have not listened to before? How do you approach it.
Q: Sir, it seems a little odd to look for an answer.
K: What is your actual approach, because your approach is going to dictate the answer. Right? If you are frightened your answer will be a thing that will be frightening; if you approach it saying, I must get agitated about it, your answer also will have no meaning. So you must find out for yourself, if I may ask, what's your approach to a statement like, the observer is the observed?
Q: Sir, one is with the observed, on the same vibration.
K: Look, sir: how do you observe your wife, or your girl friend, or your boy friend, how do you observe them? Please, I am asking you. You are observing the image that you have created about that person. Right? So the observer is the observed which is the image. Do you see that? It's very simple. Don't move away from it for the moment, please hold on a minute, you can discuss it a little later, I am not preventing you from discussing or contradicting, or saying, you are rotten, what you are talking about. But I am just asking, when you observe your boy friend or girl friend or your husband or wife, the observer is the past, the memories, all that, when he observes the wife, or the girl or the boy, he is observing, the observer is the observed, is the picture. Right?
Q: Yes.
K: Wait, wait. So the past has created the present, which is the wife or the girl or whatever it is. All the churches are filled with this. The past has created all that and when you observe the past is observing. So the observer is the picture, is the image which he has created. Clear? Have you got it? This is really very important once you get this. So the observer is the observed, which means there is no longer the difference between the observer and the observed. Right? And so you remove the conflict, the division. Right? Is this clear? May we go on with this? I am working, I hope you are also working.
So we have found something extraordinary. Right? You have found something extraordinary, which is, you have removed the cause of conflict which arises when there is division - the Arab, the Jew, the Muslim, the Hindu, you follow?, the communist, socialist and so on. So you have removed the conflict that comes about when there is division. Right? That is, when the observer realizes that which he is observing is himself. Right? So we are left now with the fact that the observer is the observed. Right? The fact.
Q: So what takes place with the observer?
K: We are coming to that. First see the fact, sir, what happens. So the observer is the observed. Right? Then what happens to the observer? Listen, I have put you a question, if I may, what happens to the observer?
Q: He becomes the observed.
K: Look at yourself. You have a girl friend and so on, I don't have to repeat this eternally, you have an image about her and the image is the past and the observer is the past, so the observer when he looks at her or him is seeing himself as the observed. Right? Then what happens? Go slowly. Then what happens actually?
Q: There's...
K: No, sir, go into it very slowly, patiently.
Q: If you make a judgement you create another conflict.
K: So don't make judgements. You don't struggle with it, so it is. Right? So it's a fact for the first time you are seeing, a fact. Wait, go slowly, what happens?
Q: Sir, after a judgement is made a person, a mind, is no longer able to enquire anything about the observer.
K: Look, let's move in another direction for a second. The thinker is the thought. Right? If there is no thought there is no thinker. Right? So the thinker is the thought. So before he divided thought and the thinker. We said the thinker is the thought, without the thinker there is no thought. So there is no division between the thinker and the thought. Right? There is only thinking, not a thinker. Right? Now wait a minute, go slowly. The experiencer is the experience. Now you are going to rebel against this! Right? Go into it carefully because most people are seeking experience, super or physical experience, various forms of experience, thinking that the experiencer is different from the experience. Right? But we are saying, the experiencer is the experience. The experiencer, if he doesn't recognize the experience it has no meaning. Right? He can only recognize and explain the experience according to the past memory, so the past is the experience. Right? I wonder if you see this clearly. So there is no seeking of experience. You won't like this! Right? Before you went out seeking experience, went to India, followed the gurus, did all kinds of silly nonsense thinking that was experience, but when you realize that the experiencer who is the past, with all the memories, goes out there, he recognizes the guru or the experience according to his conditioning, the past. So the past is that which he is experiencing. No? So the mind then says, I have seen this, I am not asking any further experience. This is a tremendous thing if you discover this. Then you are a light to yourself - I won't go into that, leave that for the moment.
So we said, the past is the observer who thinks he is separate from that which he is observing and so he says, I am looking, I am examining, I am drawing a conclusion. Right? All that is the action of the past. So when one realizes the observer is the observed then what takes place?
Q: No more images.
K: Sir, talk from direct...
Q: If I observe the flowers with an image, do we mean I am in contact with the image and not the flowers, then I am the image?
K: No, sir. If you understand, if you realize that you, that the observer is the observedwe have gone into it enough for the moment - when you realize that as a fact then what takes place?
Q: I become the observed.
K: Then what takes place?
Q: (Inaudible)
K: Wait, go slowly, madam, you are too quick.
Q: The tension of accumulation round the observation ceases to be added to. There is no additional accumulation around the observation.
K: So what does that mean?
Q: To go beyond.
Q: That means we are free to...
K: Not, we, not we.
Q: When this happens to me my mind relaxes.
K: Please, you haven't really seen this. You haven't actually seen, realized, as you realize pain, hunger, sexual demands, you haven't seen the actual fact that the observer is the observed. Then what takes place?
Q: We are no longer taking any more sickness into our body. Then the sickness that is present in our body at the moment is not being added to. There is no more sickness, there is only that that is. We are not reinforcing the accumulation, we are not reinforcing the sickness any more.
K: Do please, if I may request you most kindly and respectfully, do you actually see the fact that the observer is the observed?
Q: Sir, if I see that, then at that moment there would be a...
K: No, not, `at that moment'. Always.
Q: I see that fact and I don't know what to do with it.
K: Not, `what you' - you see you have separated yourself and said `I don't know what to do with it'. So you are acting still as the observer.
Q: When you say, observed, you mean the observed as image?
K: Yes, sir. We said from the beginning, sir, that the observer, when you observe your wife or your girl friend, the observer is made up of the past, past memories, past hurts, past insults, the image that you have made about her. When you observe those images, those hurts, those remembrances are observing, you are observing that, not your wife, not your girl, you are observing that, so the observer is that. Right? Just a minute. If that is absolutely clear then what happens?
Q: (Inaudible)
K: No, madam.
Q: I feel alive.
K: Who is `you' feeling alive?
Q: There is aliveness.
K: You haven't gone into this. Look, this is part of meditation, you want to know about meditation, this is the beginning of meditation, the vitality of meditation, if you don't understand this you can go off into meditation and go off into all kinds of illusions and silly nonsense. Because we are eliminating totally the division between the observer and the observed who creates conflict, me and you, we and they, the Arab and the Jew, the American, the Russian, the Indian, and the Muslim, we are eliminating totally all that if you see the observer is the observed. Look: the Hindu in India and the Muslim in Pakistan divided by a boundary, divided by nationality, divided by language, divided by their religious beliefs, all that is created by thought. Right? The thought is memory, the past. So when you see that, that one is conditioned by belief, whether it is Hindu, Muslim, Jew, you are then observing the belief. So what happens when the observer is the observed because there you have eliminated - there is the elimination, not you have eliminated - there is the elimination of all conflict.
Q: There is no direction.
K: Oh, no, you are guessing, madam, please.
Q: Doesn't the mind become quiet?
Q: There is silence.
K: I don't know, sir. I don't know what happens, you have to find out.
Q: At this moment there is a feeling one must experiment with this more.
K: There is no experiment. May I go into it a little bit? Please, I am not trying to influence you, I am not trying to make you think the way I think - I don't think. If you think, you are going your own way. There is only the observation of the fact that the observer is the observed. Right? That's the fact. And that realization has come because I have carefully examined the whole process, it was not a stupid conclusion, an illusory conclusion, a desired conclusion, it has been logically, reasonably, sanely examined. And that examination shows the observer is the observed. Right? So what has happened? Before the observer tried to do something about the observed, he tried to control it, he tried to shape it, he tried to deny it, he tried to suppress it, he did everything to conquer it one way or the other. Here there is none of that because he realizes the observer is the observed. So the central point of conflict has been eliminated. Right? Have you? Therefore what has taken place? Through conflict you have wasted energy. Right? The mind in conflict which is division, the observer and the observed, in that division energy has been expanded, wasted. Right? Through conflict. When there is no conflict what takes place? There is no wastage of energy. Right? So what happens? Then that which is observed, because there is only pure observation not the image observing itself. I wonder if you see all this. Look, sir, when there is no observer, there is only observation, isn't there. Not conclusion, not opinions, not fixations, just observation. Then when there is that observation that which is being observed undergoes a change. I wonder if you see this. Look, sir, take a very simple example - you are interested in all this?
Audience: Yes.
K: Good, good. Am I stimulating you? I am afraid I am. That's why, you all have depended so much on stimulation and you add another stimulation to it, but I am not acting as a stimulation at all, I am just showing it to you, and if you want to look at it, look at it, if you don't, don't. It's very simple.
I am greedy, let's suppose, I am greedy. So far my conditioning has said, I am different from greed. Right? I can control greed, I deny greed, I say, what's wrong with being greedy. But when there is the realization that the greed is me, of course, right?, then what takes place? There is the observation of that reaction which has been named as greed. Right? There is only observation of that feeling, of that reaction which has been named as greed, I don't name it now, I just observe it. In the observation that feeling is undergoing a change. I wonder if you realize this. So the thing that has been called greed is non-existent. I wonder if you see this. This requires - right, sir? The very thing you observe - the very thing that is being observed undergoes a radical transformation if there is no observer. We don't change fundamentally as human beings because we have divided the observer different from the observed. Right? So there is no fundamental change. But there is a fundamental change radically and at great depth when the observer is the observed so there is only pure observation. When there is that pure observation that which is being observed undergoes a radical change because there is no naming it, no conclusion about it, no abstraction, no escape, just observe. Have you got this? Are you doing this?
Look, sir, let me put it round another way: we are used to self-analysis or professional analysis. Right? Introspection, or inspection by another, which is called analysis, professional analysis or self-analysis. Now is the analyser different from the analysed? I am sorry, there are here some psychoanalysts, I hope I am not pulling the rug from under their feet. This is a fundamental question even the analysers must ask. I am analysing my greed. Right? Is greed different from me? Obviously not, I am greed, then what am I examining and who is it that is examining? Right? So the analyser is the analysed. No? So I don't analyse. There is pure observation of that which before was being analysed. Right? So there is no analyser at all. Right, sir? That means you are denying the whole concept of division, the analyser and the analysed, you are my patient and I am analysing you, or you are analysing me. But when you and I realize that the analyser is the analysed, that greed is me, how can I examine the `me'. I can only examine the `me' if there is a higher `me', which is another part of my invention. I don't know if you follow this. So I invented god, or super ego, or super consciousness which is examining. That super consciousness, or super self, or super god, is still me. Right? So I stop analysing - not, I stop, analysis stops. Then what happens to that reaction which I called greed? You follow? I have analysed greed and I say, it is right, wrong, good, bad, why shouldn't I and all the rest. Now I realize - not, I realize - there is the realization that greed is the observer. So there is observation of that thing called a feeling. Right? Just observation. When there is this clear observation that feeling undergoes a radical change, it must because you are not naming it, you are not denying it, you are not suppressing it, that changes. I wonder if I've made this clear. Right, sirs? Have I made this clear? Not, I - do you see it clearly for yourself, therefore you are out of this conflict, greed and not greed, you follow, the battle that goes on inwardly all the time.
So when this takes place there is always clear observation without any motive, without any conclusion, just to observe. Sir, you don't know what it means. To observe a flower without naming it, to observe the person whom you think you love, to observe. Perhaps the lady or the man won't like it because you have suddenly brought about a radical transformation in yourself.
Now to observe without association, that was the question. This is part of meditation, to remove totally the observer who is seeking god, seeking enlightenment, seeking, fighting, fighting, fighting. Right? So meditation comes then as you live - we will talk about it later.
Is it time, sir?
Q: It's five to one.
K: I hope it will not rain Thursday and we might meet in the Grove or another place. May I go?


OJAI 2ND PUBLIC DIALOGUE 6TH APRIL 1978

Krishnamurti: This is a dialogue, a conversation between two people, but unfortunately there are too many people to have a conversation with two people. When we have a conversation of this kind we are talking over together as two friends perhaps our innermost deep problems that concern our daily life, not some theory, not some speculative ideas or hypothesis, but rather be concerned with something that affects our daily constant life. And so we are not opposing one opinion against another or one theory against another theory or hypothesis and so on but rather as two friends who know each other fairly well so there is a certain sense of affection, care, attention to what each one is saying to the other, and with that I hope we can talk over together any question, any problem that we have. So what would you like to talk over this morning?
Questioner: Krishnamurti, when you become aware that you have just had a reaction, some thoughts, do you ever go back and look at all the thoughts that comprise that reaction?
K: When you have a reaction of a particular kind must you trace it to all the other reactions one has - is that the question, sir?
Q: The question is actually, do you look at all the thoughts that bring that reaction about?
K: To look at the whole content of thought that brings the reactions. Is that right?
Q: Right.
Q: I'd like to hear your thoughts concerning what you consider telepathy to be, suggestion, magnetism, also what you think of the idea that the present, like I can talk and learn differently as to what the present is and how you differentiate that from the past, sort of why you make a difference. Also why you many times make a part of the whole thing, such as the experiencer, there is a difference there between the experiencer and the word experience, to me the experience is the whole actuality, the experiencer only perceives a relative portion of that actuality, and I'd like to know why you see no difference between the parts and the whole, and concerning telepathy, suggestion and magnetism.
K: Yes, sir. I don't really quite understand your question. Would you make it brief?
Q: What is the difference between a part and a whole, and what are your thoughts concerning telepathy, suggestion and magnetism, and this is kind of three questions, you've had two of them there, and this is the third, how do you distinguish between the present and the past?
K: I've got it, sir. That's enough. You are asking, how do you differentiate between the present and the past.
Q: No, what do you think the present is.
K: What is the present.
Q: A simple idea of `what is', as I've been taught. The past is only memories, it does not any longer exist, the same as the future does not exist, it's only today, it's only here and now.
K: Yes, sir, I understand your question. So you are asking, what actually is the present.
Q: Yes.
K: And the other is about magnetism.
Q: Magnetism, telepathy and suggestion.
K: Ah, magnetism, telepathy, occultism, mysticism, all that is implied in that question. And the first one, sir?
Q: What is the difference between a part and a whole.
K: Oh, yes, what is the difference. That's enough.
Q: When you say that the observed is the observer, and I then take that to other psychological relationships to the observer, such as anger, envy, grief, I believe I see what you are saying. I have difficulty with only short glimpses of what you refer to, as when you really see that the observer is the observed and there is pure observation, that there is an immense release of energy. I see only footling bits of it. Is it that it is so terribly difficult to really see what is involved?
K: All right, sir. The questioner asks - have you heard all of his question? - so I don't have to repeat it, have I? No? All right.
Q: The question in my mind is that when one is investigating it's clear then and one begins to see how to translate this seeing into an action which is not somehow in the confusion and disorder, perhaps the mind becomes occupied with communicating this seeing or formulating an action, and the action itself turns out to be destructive.
K: I don't follow your question, sir.
Q: Well it seems that the mind can either see or it can communicate, formulate, and when you see and somehow relate this to other human beings, the mind can do one or the other but to translate the seeing into an actual action which has an effect in the world seems to be a very difficult thing to do.
K: I don't quite follow it. If somebody else follows his question would they make it clear for me?
Q: The different between thinking and clarity and putting it into action.
K: What is that, sir?
Q: He felt it was difficult to express the clarity that he is thinking about in his everyday life, how do you translate it into action.
K: When you see something very clearly how do you express that clarity in daily life, which is through action. Is that it?
Q: This follows the question that was being asked, in the matter of the observer and the observed there seems to be a fear that exists that one will be overwhelmed by what one sees in that way. Could you comment on this - overwhelmed by whatever one is looking at, in particular fear.
K: Right.
Q: Sir, I'd like to extend upon a topic we discussed this last weekend about pressure and what sort of pressure becomes ambition exerts on the brain; and the next part of this question involves self-improvement because I have noticed that within the past ten years in America, and especially here in California, there has been a vast proliferation of many sorts of methods of self-improvement. I can separate these into two basic categories, you have the psychological area where many people report that new creation and reality by certain visualization techniques, and the others are in developing motor skills and technical experiences, things like that; also the question is, all these sorts of meditation systems put pressure on the brain and that included with the pressure to become successful in life, and that type of pressure.
K: I am lost! I am sorry, you are asking, sir, are you, would we discuss more deeply the whole question of pressure, is that it?
Q: Yes, pressure.
K: Yes, that is, are you asking, sir, could we discuss this question of pressure and its effect on the brain and when there is a release from pressure is there a different structure in the brain - is that what you are asking?
Q: Yes, and also the fear involved of not getting on this escalator of pressure, when you jump off of it. Do you still follow?
K: I don't quite follow it, sir. Put it just simply, very simply. Sir, would it be helpful if we discussed this question of pressure and go into it in detail, in detail, then perhaps your question will be answered fully?
Q: Yes.
K: Right, sir. Could we discuss that, do you want to discuss this question of pressure?
Q: I would like to go into why you say the body must be light and sensitive in order to be attentive.
K: The body must be light and sensitive - mustn't the body be light and sensitive to pay complete attention. Not too many questions, sir because...
Q: And how one can become light and sensitive, to be attentive without taking time.
K: Yes. Sir?
Q: Sir, I can understand all that you are saying and what you write and lecture, but to transform it in actuality becomes very difficult in the sense when you say investigate and be aware of experience, it becomes an action but the experiencer as me is always there, and it is becoming rather than being all the time.
K: Yes, sir.
Q: How do I get free of this, it's like a dog chasing a flea all the time and I'm caught.
K: Yes, I understand. Please, that's enough questions - I am not preventing you from asking your questions, sir, but there are so many questions I don't know what question you would like to talk over together. There is the question of pressure: could we discuss that in our daily life, how that pressure and the various forms of pressure affect our actions, distort our way of life, perverts or deforms the total comprehension of life. Could we discuss that? Perhaps all the other questions will be included in that. Would it help if we discussed that?
Q: Yes.
K: You are sure? I wonder what we mean by the word `pressure', to exert pressure, to weigh down by a burden, by a weight, by propaganda, by various assertions of people that this is right, this is wrong, this should be, this must not be - the weight of nationalistic attitude, religious pressures, economic pressures, the pressure of knowledge, the pressure of tradition, and so on, do you want to discuss that?
Will it affect our daily life, which is our daily action, if we understand the nature and the structure - we are using the word `structure' as a movement, not a physical edifice. So we are trying to find out together in a conversation what pressure does on our action, how it deforms the activity of the brain, both physically as well as psychologically - can we go into this. Is this what you want to discuss?
So we are asking, what do we mean by pressure, the word, the actual word not the result of it? You may mean one thing and the speaker may mean a different thing, so we must both have the same meaning to that word, must give the same significance to that word. We mean by pressure, an imposition, a weight put on one, put on the brain and therefore on thought, on feeling and all the rest of it. Pressure in the sense of forcing you to a particular direction, compelling you to act in a limited way, making you do something that you may not totally agree with. The economic pressure of a society that is broken up, there is the pressure of the climate, the food, the coarseness, the insensitivity of one's organism and so on - do we agree to the meaning of that word together? Is this what you and the speaker mean when he uses the word `pressure'? Right? Are we clear on this? So first of all are we aware, know, conscious that we are acting under pressure? Whether it be religious pressure, economic pressure, climatic pressure or the pressure in relationship with each other and so on, are we aware that we live under tremendous pressure, tremendous strain? We mean by `aware' very simply, know, recognize, see, observe, feel. Are we? This is a discussion please, this is not a conversation with myself.
Q: Could you repeat what you said?
K: I'm afraid I can't but I will put it differently. Does one know for oneself, without being told, that you are under pressure, does one know for oneself that your whole life is lived actually under pressure? The word `pressure', we know what we mean by now, because we both understand the meaning of that word. Don't at the end of the talk, discussion, say, I didn't agree with you. If we don't agree with the meaning of that word now let's be clear on that point.
Q: We are not referring mainly to physiological pressures.
K: Both physiological as well as psychological.
Q: Well I think most of the times that you refer to the psychological, social life pressures and a little bit more than that is that if we choose to live without those pressures, how can we go about it.
K: We will find out, sir. We will find out first of all if it is possible to live without pressure, and then how will we act if we are not under pressure, both physiologically as well as psychologically. So that's the first question: do we know, recognize, be conscious, be aware that we are living under pressure?
Q: Most of the time, no.
K: Perhaps not, most of the time, part of the time. But it is really most of the time, but it doesn't matter, we will begin with part of the time. Are you aware that you are aware, know, recognize, see that you are under pressure? Then if you recognize it don't you ask yourself, why do I live under pressure. Right? Do you?
Q: Is it possible to live not under pressure?
K: We will find out, sir. We will find out later if it is possible or not possible. First of all we are asking, do you know, if you do know that you are under pressure, don't you ask yourself, why do I live under pressure? Does the society demand this pressure around you? We are just asking, don't say, yes, or not, we are going to find out, we are going into it very deeply. Does society act as a pressure? If you say, yes, is society different from you? The society has been created by you - not by you actually, by your grandparents, by your past - so the past with all its traditions has created this society, of which you are a part, you are not different from society. I wonder if you see that. Do we see that? That you are society. So don't say, I am acting under the pressure of society. So if that is very clear, please I am not forcing you to think in one particular way at all. I am not exercising pressure. I am trying to point out.
So we say society is exercising pressure, economic pressure, national pressure, colour prejudice pressures, black and while and blue and yellow, all the nationalistic, racial, communal pressures. Right? Are we aware of them? Right? Are you aware of the pressure of the past? Which is, tradition, that tradition may be two days old or ten thousand years old, or a million years old, the past - (noise of clocks striking twelve) I was once speaking in Rome and there are a thousand churches there! And you can imagine what happened! Shall I go on? Yes, sir?
Q: I wonder if you might add in your discussion the pressures brought by lack of unity within an individual? There are different centres for things in man, emotional, intellectual, in his mind and well whatever else you want to add. Can you include that perhaps?
K: Yes, sir you can include all those. Please, if we leave out one kind of pressure it doesn't mean that we are not taking that into consideration, we said, pressure implies all this, pressure. The pressure of those bells, and the reaction to those bells and so on and on. Is this a joke? Is somebody pulling our leg?
Now if we are aware of these various kinds of pressure, which is the pressure of the past, the pressure of relationship, the pressure of not knowing and wanting to know, the pressure of emotions, desires, fears, all that, if you are aware of them, don't you then ask, why does one have to live under this kind of pressure? Is it that we so easily accept, that we are so conditioned to live with these pressures it has become a habit, it has made us dull, therefore we don't break away from that pressure? So what is the fact, or the truth, why do human beings right throughout the world, wherever you go, live under pressure? Why? Why do you as a human being representing all humanity, which is an actual fact, why do you live under pressure?
Q: If we broke away from it we would be afraid.
K: If you broke away from this pressure, are you saying that you would be frightened?
Q: In some cases it is because of a threat to life, many people live under pressures and for others it is because they enjoy pressures.
K: Some people escape from one kind of pressure but live under other pressures, or others may enjoy the pressures. They must be a little odd if they enjoy the pressure which brings about neurotic activity - then if they like that kind of activity, they are welcome to it - we can't discuss that now. But we are asking: why do we live under pressure? Ask yourself please and find out why, the truth of it, not the opinion of yours or somebody else's, why? Is it habit? Is it that we are lazy, indolent and that's the easiest way to live? We have never even probably questioned it, and perhaps this is the first time you are questioning it. And if you are questioning it for the first time, what is your reaction?
Q: Sir, I feel myself to be the pressure.
K: Yes. That is, you are saying there is no outside pressure but the very essence of pressure is myself. Is that what you are saying?
Q: Yes.
K: Is that so? I am not saying it is not. We are enquiring, we are exploring into that.
Q: Perception of that pressure, like you can't really say, that's pressure and the self is only a part.
K: Sir, we said there is the social pressure, there is the family pressure, there is the pressure of the girl or the boy, the husband over the wife, and the wife over the husband, the pressure of knowledge, the past, the pressure that is exercised by the propaganda of churches, of various religions, of various gurus, of ideals and so on and so on, does all that include the pressure in oneself? You understand my question, sir? Is the nature of pressure essentially the nature of desire? I am just asking, I am not saying it is. Wanting to be something, or not wanting to be something? Because it is very important, it seems to one, that we understand the nature of pressure and find out if it is possible to be free of pressure and what is the state or the quality of the mind, the brain, that is no longer functioning under pressure? These are the questions. Because a person who is living under pressure of any kind is not free. Right? If one lives under the pressure of a philosophy, which is the pressure - philosophy means the love of wisdom, the love of truth - if that love of truth acts as a pressure because it is just a theory then that also brings about a distorted action.
Q: What is the difference between that and passion? You talk about passion.
K: No, not quite sir. Is that what you mean, passive awareness?
Q: Not passive, passion.
K: Passion. Not quite.
Q: Passionate more than pressures.
K: It all depends what you call passion, what do you mean by that word? Do you mean by that word, lust?
Q: No, I think what you referred to as passion...
K: Just a minute, sir, I am exploring that, it's not what I mean but what we together mean by that word passion. Does it imply lust? Or there is a passion of a person who wants to make a tremendous lot of money. There is a passion or desire or the urge of wanting sexual release, or wanting to be somebody or other. We mean by passion, at least what the speaker means by that word, there is passion when there is the ending of sorrow. We won't go into that for the moment, if you don't mind.
So are we aware of these various forms of pressure? If we are, why do we accept these pressures? Is it that we are indolent? Indifferent? We have got used to them and therefore we accept them? This constant repetition on the television, commercially, buy, buy, buy, buy, that acts as a pressure. So why do we live with pressures? Is it that we don't see what pressure does?
Q: Is it that some are positive, whereas some are negative?
K: No, there is no negative or positive pressures, there is only pressure.
Q: Can't you see the difference between destructive and constructive?
K: Just as minute, sir, by using the words constructive and destructive, we are then emphasizing there is a pressure which is constructive, a pressure which is destructive; we are talking of pressure, not whether it is creative or not creative. If you are under pressure obviously you cannot be creative, whatever that word `creative' may mean. If you are under pressure whatever you do will be destructive.
Q: (Inaudible)
K: Yes, sir, that's what I am asking you, sir, pressure. Now if one is aware of it, one has asked the question, it is absurd to live under pressure - not absurd, see first of all the reason, the logic, the sanity of being free from pressure. Right? Because one has exercised reason, logic and being sane about it, you say, is there a way of living in our daily life, which includes business action and all the rest of action, without pressure? Which means, is there a way of living completely free from every form of pressure?
Q: Perhaps we should be free of our expectation.
K: The pressure of expectation?
Q: You would have to be in a spiritual state if you want to be free of all pressures.
K: No, sir. First of all find out, sir, please be good enough to listen.
Q: I have, I have thought of these things that you have already talked on, and like I said, I know some people, we have made decisions concerning what pressures we desire and what ones we don't...
K: Yes, sir. You may like one form of pressure and you don't like other forms of pressure. We are saying any form of pressure, any form whether you like it or don't like it, whether it is pleasant or unpleasant, whether it is profitable or not profitable, to live under pressure is to act not only defensively but also your actions will inevitably be deformed, incorrect, not actual.
Q: The air pressure helps hold up our corporate form, keeps our physical form in place, there are gravitational pressures and physical pressures in the universe.
K: We said that, sir. First of all do we see clearly that to act under a pressure brings about a deformation of action, it is not straight action.
Q: (Inaudible)
K: No, sir. First of all, pressure exists, and then do we react to those pressures.
Q: That's what the discussion is about.
K: Wait. That's what I am saying. Do we react to those pressures, some pressure you like which is pleasant, another pressure which you don't like and therefore avoid it. Sir, please let's be clear. We said every form of pressure, pleasant, unpleasant, good, bad, psychological, physiological and so on and so on, any form of pressure must deform action. That's all. If you say, I don't agree with you, then we can discuss that: I think you are talking nonsense, then we can talk about it. But don't say, certain pressures are necessary, certain pressures are not necessary.
Q: Pressure is life and if we are life then we are pressure, and the fact that we respond to pressure.
K: We said that. Pressure exists.
Q: Yes, they exist without a reaction.
K: Yes. First of all, do you see pressure exists and then your reaction to those pressure, that you like some pressures and you don't like some other pressures.
Q: No, I don't see that. I just see pressure.
K: Yes, that's all I am saying, just pressure.
Q: Sir, would we be able to have a meeting like today without pressure, from our side perhaps the pressure of wanting to know, from your side perhaps the pressure of wanting to communicate?
K: Did you come here under pressure? Did somebody force you to come here?
Q: No, but it is the internal pressure.
K: Wait, wait. That's what we said too, internal or outward pressure exercised by another or your own desire, any form of pressure is distorting. That's all I am saying, you may agree or disagree, go into it, let's go into it.
Q: Could you go into as I didn't quite grasp your idea of the difference between the pressures in form and those that deform. One pressure puts together, it brings an ideal...
K: Sir, wait a minute, perhaps mechanically or technically or welding together two metals, it's under great pressure. And the other is the pressure exercised by each one on each other, does that bring about a union.
Q: (Inaudible)
K: We said, sir, if you were there the other day when we were discussing in that little hall, the observer is the past. You may disagree with that, you are perfectly welcome to disagree, let's talk it over, don't say, I disagree with you, and walk out, or shut yourself and resist. We are saying the observer is the past, the past projects and that which is projected the observer sees. That's clear, isn't it? No? So the observer is the observed.
Q: There is a sense of separation between the two.
K: When there is a separation between the observer and the observed then there is conflict. That conflict acts as a pressure, or the division itself is the cause of pressure. Take, sir, what is happening in the Middle East, in the Far East, there are the Israelis, the Jews and the Arabs, the division, racial, communal, religious, territorial division, so where there is division there is pressure: the Muslim and the Hindu, that goes on all the time between various nationalities, this pressure. As long as there is division between man and woman, or between a group of people against another group, that very division creates pressure. Under that pressure we act, as an Arab, as a Jew, as a Hindu, as a Buddhist, as a Christian. So we say, any form of pressure which brings about division will inevitably be incorrect action. That's one problem, division. Division in myself. Right? Division in one's ideas, the ideal - I am this, I must be that - which is a division, therefore conflict, therefore pressure. I wonder if you see. Right? Pressure under communists brings about conflict.
So we find, again logically, reasonably, observing factually, that where there is division that division brings pressure, as, I am a Hindu, or I am a Christian, I am a Jew, or I am an Arab, a Muslim and so on, that brings inevitably a division, that division brings a pressure because I believe in this and you believe in that. So out of that pressure there is effort, conflict, and we live under that conflict, with that conflict which acts as a pressure.
Q: Are we saying that our likes and our desires of society are invalid?
K: Yes, I am questioning the whole thing, sir.
Q: If you say there is an incorrect action, you must have an idea of what correct action is.
K: Yes, all right. If you say, this is wrong action, incorrect action, you are asking what is correct action. Right?
Q: Your idea of it.
K: Not `my idea', sir. You see.
Q: You have to know it if you are to recognize it.
K: Sorry, it's not `my idea'. You want to know what correct action is. If I tell you what value would it be?
Q: (Inaudible)
K: No, sir, just look, listen quietly, first find out what the poor speaker has to say.
Q: Well, I agree with this lady in observation, I would not see something if it was not a question of sensation, although I am in the present and I may be only seeing the past around me because it has taken time. But you exist in your present at that point, and I exist in my present here, perceived in the past or having a memory of the past. The past is what has been and not `what is'.
Q: Give the speaker a chance.
Q: I thought this was a discussion in which I thought everyone was to be talking back and forth. Perhaps many other people have no thoughts and are not thinking, or just following the sentences as they go along and have not thought about it.
Q: Mr Krishnamurti, assuming one has completely realized and understood what you are pointing out to us about all the pressures and even though one can throw the television set away, and try and dispose of as much as one can, there is still society. I personally have the same conflicts, if I go out with my friends there is always the pressure and then the only way for me to escape it, not to escape it, is to walk away from it. It's just instead of exchanging for one pressure to become a recluse which would create pressure again, just to walk away from it. But it's again pressure because then I miss people.
K: Yes, of course. Quite. So would it be right if I suggested that, or said, put into words, does one see the danger of pressure, as you see the danger of a precipice, or the danger of a snake? If you see something is dangerous both physiologically as well as psychologically then it is a danger, you don't go near it. But apparently it is extraordinarily difficult to see the danger about something with which we are completely identified. If the speaker is totally identified with India, with all the superstitions, with all that goes on there then he belongs to a group of people opposed to another group of people. This division is the most dangerous thing. Right? If I see the tremendous danger of it I drop it, I am not a Hindu. That's all I am pointing out. I am sorry if you are cold.
Q: I am sorry if you are.
K: I am not, I am talking, it makes you warm.
Q: This dropping bit that you speak about it sounds very easy but the vision that I recognize is not to say that I am this or I am that, but to say that I am.
K: Instead of saying I am that, I am this, just say, I am. You know, just a minute, sir, when you say, I am, I wonder if you realize the meaning of such a word, those two words, I am. I believe, or rather I have discussed this point with some people, well-known scholars and religious people, only god, according to them, can say, I am. Right? And nobody else can. If you are god, then it's all right.
Q: Well, all right. Is god separate from myself?
K: Sir, then you have to enquire, what are you, when you say, I am, what are you?
Q: I don't really know that.
K: We are going to find out. You can't leave it to god, so you will have to find out when one says, I am, what does that mean? The name, the form, the bank account, if one has one, the attachments, whether to furniture or to a person, attachment to an idea, all that and more is what you are. If you say, I am not all that, then what are you? An idea? A conclusion? A supposition? Then it is the result of thought. So as long as you think, you say, I am; if you don't think, what are you? This is an old problem, this.
Q: Sir, it may be right to say that I am a manifestation of man.
K: All right, sir, what does that mean? Why do I have to assert, I am, and then give a meaning to it?
Q: (Inaudible)
K: Find out, madam, what it means. First of all, do you see the danger of it, that's all first. Do you actually see the danger of it, or is it an idea that it is dangerous?
Q: I think it is the idea.
K: That's right, sir. Like you don't actually see the danger of nationality, if you saw the real danger of nationality you would not belong to any nation, or to any group. Right? So do you actually see the danger of pressure? Don't include the pressures to everything, just pressure. One pressure is good enough, if you understand the danger of one pressure.
Q: I don't know how to actually see.
K: Sir, actually see it. What do you mean by that?
Q: I see ideas, intellectually I can see the danger of nationality.
K: Now wait a minute, if you see the danger of nationality are you free of it? You may carry the passport.
Q: I think I see only the image of nationality but I do not see the actual danger.
K: We will go into it, sir. Nationalities imply, don't they, glorified tribalism. Right? That means different tribes calling themselves different nationalities bring about one of the causes of war. Right? Don't you see the danger of war? Is that an idea? Or is it an actuality, people going about maimed, all the horror of war? That's not an idea. If you go to a veterans' hospital you will see the appalling things there. You see that is one of our difficulties, sir, that when we hear a statement we make an idea of it but we don't actually see the fact without the idea. That's one of our conditionings. Right? And also the word `idea' I believe in a dictionary means to observe. You understand, sir? The word `idea' has its root in seeing, it means to see, to observe, not conclude, not make a conclusion of what you see. Right? So if you see the danger of nationality, it's finished. Though you may carry a passport you are no longer a citizen of a particular group of people, of a country. Right? Now in the same way, does one see the fact, not the idea, that division brings about conflict: your belief and my belief. Right? Your conclusion and my conclusion, your god and my god, or your guru opposed to my guru, if I have one, thank god I haven't got any. So this division will inevitably bring conflict. Now if you see the danger of conflict, it's finished. If you see the danger of falling down a precipice you are very, very watchful of precipices, therefore it is not a temporary danger, it is a permanent danger.
Q: We don't see the danger of a lot of pressures.
K: That's it, you don't see the danger of pressures. That's all my point. Q: Isn't it a little bit easier to see the division between nationalities, races, those kind of external things, but I don't see how there is not a division between the observer and the observed.
K: Oh, you don't see that. Sir, the division between the observer and the observed exists, doesn't it?
Q: Yes.
K: When there is that division there is conflict between the observer and that which he has observed.
Q: (Inaudible)
K: Watch it, sir, just look at it, sir, just consider for a minute. When the observer says, I am greedy, or, I am angry, then the observer acts upon anger. Right? Either he suppresses it, rationalizes it, runs away from it, he is acting upon it, therefore there is conflict. Isn't that so? So is that conflict necessary?
Q: Sir, if that action is not taken...
K: We will find out, sir, we will find out. If you see when there is conflict, out of that any action will be distorted. So if you want - if one wants to act correctly with regard to that greed then one has to find out why this division exists at all, division between the observer and the greed. Right?
Q: (Inaudible)
K: I question it.
Q: It is impossible.
K: Is your anger different from yourself?
Q: It is part of that response.
K: It is part of you. You say that, do you, actually it is part of you, therefore there is no division.
Q: But then there is something else.
K: Ah, the something else is the good old idea that there is some super consciousness.
Q: No, I don't mean that. I mean, well, I feel I am greed, and I know that is part of my personality at the moment, but I also feel myself as an actor who can possibly act.
K: All right, at the moment of anger, at the moment of anger are you different from anger?
Q: At the moment of anger I don't think I am completely conscious of myself.
K: That's it. Which means what? You are anger.
Q: Anger is that which...
K: Wait, there is that state of anger.
Q: Yes, it's my consciousness.
K: That state, don't bring in consciousness and all that because then we go off into something else. So at the moment of anger there is not me who is angry, there is only that state. Then a second or a few seconds later the division takes place: I have been angry.
Q: Yes, but...
K: Wait, go step by step. I have been angry, so division has taken place immediately. Why? Why does this division take place?
Q: Because that which says, I have been angry, that I is dependent on that anger.
K: That's what I am saying, sir. When you say, I have been angry, the I who says, I have been angry, is different from anger, is that so?
Q: It seems to be because at the time when there was anger there was only anger, later on something else says, I have been angry.
K: Yes. What makes you say that, that I have been angry?
Q: Bad feelings.
Q: No, it's not even the bad feelings.
K: Wait, don't please accept what I am saying. Why should you say, I have been angry, why bring the division in?
Q: Because that anger destroys the process.
K: No, go into it, sir, look into it a bit more.
Q: I feel that I should not be angry.
Q: At the moment of anger there is an active threat.
K: At the moment of anger, sir, there is not you who says, I have been angry, there is just that feeling, that reaction. Then a few seconds, or a few seconds later you say, I have been angry.
Q: My ego.
Q: You mean that when I say, I have been angry, that is merely another thought?
K: No. Just find out, sir. First of all when you are totally angry there is no division. Division takes place when you use the word `anger', because at the moment of that feeling you don't say, I am angry, there is only that state; then you recognize it, the recognition, the process of recognition is through words. You recognize, or put it differently, you recognize it, you can only recognize it by knowing that you have been angry, which means the past. So the past, which is the observer, says, I am different from anger. This is so simple.
Q: If we said, I am anger, would that be no pressure?
K: At that second there is no pressure. I may be wrong, find out. Sir, which indicates something extraordinary, if you go into it: facts, `what is' can never be under pressure, doesn't bring pressure. Right, sir? Say when I say, I am jealous, the feeling at that moment has no pressure, later on when you say, I have been jealous, then you try to do something about it, then that is a pressure. So facts have no pressure. Like seeing the fact that nationality is a danger is not a pressure.
Q: Direct action.
K: Direct action takes place when there is no distortion of pressure, you act according to facts. What time is it?
Q: Five minutes to one.
Q: There's an answer to the question and it's quite simple and it's just one word - which came first, the chicken or the egg, and there is an answer, which came first. It makes quite a lot of sense. And it fits. It's a question which has been asked for a long time, many people ask it and never bother to answer it. It's almost the difference between nationalism and nationality. To me nationality is a world that people come from, it's just a geographical location where a person is born and does not create a conflict, but nationalism is a travesty of one's nation's state over another and brings us into conflict and division. To the question, which came first, the chicken or the egg.
K: The egg or the chicken?
Q: Yes.
K: I don't know.
Q: There were eggs before there were chickens, reptiles laid eggs.
K: It seems that it is rather an irrelevant question which came first, the egg or the chicken.
Q: Not in the whole logic of the thinking involved in any of the questions about conflict.
Q: (Inaudible)
K: Look, sir, is there an observation of that feeling without naming it? The moment you say, anger, it is violence. Right?
Q: I don't know what is happening, but it is violence.
K: What we are saying, sir, is when we use the word `violence' is has got so many associations with that word, that you must not be violent, you should be violent, under certain circumstances you must be violent and so on and so on, whereas is it possible to observe that feeling without naming it. You can if you are really aware of the thing taking place. I think we had better stop now, don't you.
Q: How do you observe without bringing in the observer?
K: By not naming. By looking at something, sir. Experiment with it, try and find out, whether you can look at something without naming it.


OJAI 3RD PUBLIC TALK 8TH APRIL 1978

I am very glad that you have got a lovely view of the mountains with snow. I hope you are looking at it.
We have had the last Saturday and Sunday two talks, and some of you may not have been there so I am afraid one has to go over what we talked about, and I hope those who heard it will not be bored by my going over what we talked over together.
If one may point out, we are considering rather complex problems of life, our daily life, and we are not in any way concerned with theories, hypotheses, speculations and ideas. We are going over together, and I mean together, the whole problem of the weight, the pressure, that exists all around us - socially, religiously, ethically and politically and economically and so on. This pressure, if one goes into it as we shall, affects our whole conduct. It brings about a different kind of reaction, not natural, but rather abnormal. I do not know if you have gone into this question: whether it is possible to live in this world without any kind of pressure, and therefore with complete freedom. And that's what we are going to talk over together again this morning. And if I may again point out, you are not listening to a talk, you are not gathering some ideas, or be told how to act, how to behave, how to live properly, but rather we are going together to examine this problem, which is very, very complex, and needs a great deal of attention, and reason, logic, into this question that human beings right throughout the world, it doesn't matter what nationality they are, what religious group they belong to, what institutions they accept, they are always acting under different kinds of pressure. I do not know if one is aware of this. And if you are aware of it, why is it that human beings support, or hold on to these pressures.
As we were saying the other day, there is the pressure of language. I hope you don't mind if I go over it again. There is the pressure of language. Language uses us but we don't use language. The instrument uses us rather than we use the instrument. A word, like communism, socialism, in America has a tremendous significance and a great antagonism to it. And so the word, if you will kindly listen, the word shapes our thinking, shapes our reactions, controls our attitudes. The word drives us. But we don't use language, language uses us. I do not know if you are aware of this. And if we use language correctly, without all the emotional content which is attributed to words, then if we do that, you and the speaker use words without reactions, without prejudice, without any kind of emotional content attributed or given to that word, then communication between you and the speaker becomes very simple, very clear, and can be understood very easily. That means we partake, share together in the examination, in the exploration, together into this whole question why human beings right throughout the world live under a great deal of pressure, strain, weight.
First of all we also said there is the pressure of institutions - the democratic, the republican, the labour, the socialist, the communists, and the Mao and so on, various forms of religious, economic, social, political institutions. The word 'institution' means to stand, not move, to accept direction, to obey certain rules, which gradually become, however lightly accepted at the beginning, become routine; and a mind which belongs to institutions becomes mechanical. If you will consider that and go into it, which we did last Saturday and Sunday, perhaps you will then see how it important it is for human beings not to belong to any kind of institutions. Which implies that to solve our problems a different kind of mind is necessary, not a mind that is mechanical, not a mind that has accepted rules, regulations - which doesn't mean that you disobey laws - but psychologically accept the implications of institutions, the hierarchy, status, position, rules and so on.
And also we talked about, together, the pressure of ideologies, ideals. Most human beings throughout the world have unfortunately accepted ideals. Perhaps you also have many, many ideals. And to have ideals is considered highly respectable, highly noble, gives one great character and so on, this phrase right throughout the world - a man of ideals. I wonder is the function of ideals at all, if you have any. The speaker hasn't any because ideals imply, if you go into it very carefully, the avoidance of 'what is', what actually is going on. You are translating what is going on according to 'what should be'. The 'what should be' is not the actual. The 'what should be', the ideal, brings about a conflict between 'what is' and 'what should be'. And we live within this field of conflict which exists between ideals and what is actually going on. Most of us are concerned with the transformation of 'what is' in terms of ideals, in the context of ideals. These ideals are projected by thought - thought being the response of memory, response of experience, knowledge, stored up in the brain, recorded, and according to that record thought projects the ideals. And thereby thought thinks it can deal with 'what is'. I hope we are communicating with each other. The speaker hopes that he is making the thing clear.
Please bear in mind, if I may again point out, this is not a lecture, we are trying together, I mean together, you and the speaker, together explore, go into, investigate into this question of pressure, why human beings, you who represent all humanity, live from birth to death under pressure. And one finds that the ideals act as a great pressure on human beings, and so they are always living in constant conflict, in trying to change 'what is' according to 'what should be'. If one is angry, the ideal is not to be angry. So using the ideal as a means to change anger there is always a conflict, a battle, a strife. One hopes this is made perfectly clear. And also I hope you are not cold. If you are you can lean against each other and look at the mountains, or if you want to listen, listen.
You know there is the art of listening, the art of seeing and the art of learning. The art of listening implies, to listen not to your own thoughts, not to your own reactions to what is being said, not to conform to a conclusion, but rather knowing what you think, what you feel, what your ideals are, putting those aside, listen to the speaker, if you can do that, then we are in communication. But if you go on with your thoughts, with your reactions, with your memories, then there is no communication, then there is misunderstanding, then there is mere repetition of what the speaker said, either accepting or denying, agreeing or not agreeing. So there is the art of listening. The word 'art' means according to an excellent dictionary, to put everything in its right place. When you have put everything in its right place there is no confusion, there is no disorder. It's only when you have not put everything in its right place there is disorder. The speaker means by 'putting everything in its right place', to learn for oneself what is right, what is correct, what is actual. And that's why it is very important to learn the art of seeing. We have talked about the art of listening, we are now talking about the art of seeing.
Most of us actually do not see. We see through the image which we have projected. Please do consider what the speaker is saying. You look at that mountain, the beauty of those lines, that snow, and the trees, and the valleys, with the image that thought has created about them. That is, the word interferes with your observation. And you look at another, your friend or your wife, or your husband, girl, or boy, through the image that thought has projected about them. Don't you do that? If you have observed closely yourself, if you are married you observe your wife through the image that thought has created for ten days, or thirty years. So there is no actual observation, seeing the wife, or the girl, or the boy. You are always looking at each other with the images that thought has created about each other, so there is no actual seeing. Which again is an absolute fact. When you observe a fact there is no disagreement, it is so. You all agree to say, that grass is green. That is a fact. But if you like to say it is all a matter of illusion, if we both agree it is an illusion, then it is also a fact. So one learns the art of observation is to observe clearly without the image, so that image doesn't act as a pressure. Right? Are we going along together. I am sorry we are not closer together, and I hope the speaker is making things clear.
Then there is the art of learning, which is a little more difficult. Learning for most of us is memorizing. From school, to college, to university, if you are lucky enough to go through that conditioning, or unlucky enough, there you accumulate facts, cultivate memory, store that memory about those facts and act skilfully or unskilfully according to the knowledge that you have acquired. That's one kind of learning. And then there is the other; which is to go out, act, and from action learn. That is, both accumulating knowledge and then acting, the other, acting and accumulating knowledge from acting, both imply the accumulation of knowledge. The art of learning implies to put knowledge in its right place. And there is the other kind of knowledge, other kind of learning, which is non-mechanistic, non-accumulative, but learning constantly. Therefore learning becomes extraordinary, a movement of vitality, not merely routine. I won't go into this now because we have other things to deal with.
So there is the art of listening, there is the art of seeing, there is the art of learning. If we do not put everything in its right place then there is confusion, and that confusion acts as a great pressure on our life. If you don't put money in its right place and make money as though it was the most important thing in life, then inevitably you create, bring about confusion. If you do not put knowledge in its right place, knowledge, to act skilfully, to think clearly, in its right place, then knowledge becomes a tremendous burden, a pressure. And if you do not put sex in its right place, then all life, all our existence is based on pleasure. If you do not put politics, which is the government of people, and if the people are not able to govern themselves then there are these extraordinary people called politicians who rule our lives. And as one observes what is happening in the world they are creating more and more confusion, more and more wars, bitterness, anxiety, tears, division. So to learn that institutions have no place for a mind that can learn the whole of existence, not through any specialized groups or teachers and so on. Now that is what we discussed, more or less, last Saturday and Sunday.
Now if we may go on to another thing. We are talking about pressure. There is no good pressure and bad pressure, pressure that is necessary, pressure that is not necessary. We are talking about pressure, not the opposites of pressure. There is the pressure of relationship, pressure of family, pressure of children, the pressure of the husband over the wife, and the wife over the husband, the girl over the boy, and the boy over the girl. Where there is this pressure there must be conflict. Now, please don't accept what the speaker is saying at all. We are examining together the facts of our life, our daily constant life. We live in this pressure of families, of relationship with each other. Don't you? Or am I talking to myself? There is the sexual pressure, the demand over each other, the possessive, dependence, attachment, jealousy, anxiety, hatred and so on. This exists, these are actual facts in relationship. Why do we live like this? Why do we accept this way of living? I do not know if you have considered it, if you are serious enough to find out a way of living in which this conflict ends, completely, totally, not for a few days, not for a week, but entirely, absolutely the ending of conflict in relationship. We are going to examine that - rather you and the speaker are going to examine this thing together, why you, as a human being, live like this. When we use the word 'human being' we mean by that word you are the representative of all humanity because all humanity lives like this, in constant struggle, constant effort, jealousy, anxiety, fear, the pursuit of pleasure and so on. So you as a human being, please do listen to this, and don't translate it into an idea, but as an actual daily fact, that you are the representative of all human beings, which again is a fact of tremendous significance.
So why do human beings throughout the world live like this? Is it because they are lazy, indifferent, callous, they talk about relationship and they don't mean a thing by that word, is it habit, is it tradition, is it that we do not know how to break through this? And perhaps that may be one of the reasons why human beings do accept so easily to live in this conflict. Which again becomes a tremendous pressure on our brain, on our life.
What do we mean by that word 'relationship', to be related, to be in contact with. When you use the word 'contact with', not only physically, sexually, but psychologically much more, to be in contact, psychologically with another implies that you are actually in contact psychologically with another. Is that so? Or you are in contact with the image that you have projected about her, the image that thought has created during a thirty year or forty year relationship, intimate and so on, or a relationship that lasted for ten days, you create an image about that person; and that image is projected by memory, by experience, by the knowledge that you have accumulated about her, or him. That knowledge is stored in the brain, and that becomes memory, so you are looking - please listen - you are looking at the woman or the man from the knowledge that you have acquired about her. You project that knowledge upon her and you see the image that you have projected, and you think you are in contact with that person, but actually you are only in contact with the image that thought has projected about her or him. Right? This is not mere analysis. This comes when you observe. Observation is entirely different from analysis. Analysis implies a duality: the analyser and the analysed. The analyser is the analysed. Right? I wonder if you see that. This duality between the analyser and the analysed is encouraged by the psychologists, by the psychoanalysts. All right, sir? Forgive me if there are any psychologists and psychoanalysts and the rest of the specialized group, if there are some here, forgive me. The analyser thinks he is separate from that which he analyses. Is that so? Is anger different from you, or you are angry? You are angry, not you think you are angry, or you realize that you have been angry after that emotion is over. I hope you are following all this. Do follow it for your own sake because then you will live a totally different kind of life with absolute order, and therefore a mind that is not caught in any routine, in any ideologies, in any community, in any nation, in any group, in any sect, religious or otherwise.
That is, the thinker - please listen - the thinker thinks he is separate from thought. Right? Because the thinker says, 'I can control thought, I can shape thought, I can alter thought, or suppress, control, direct thought'. But is the thinker different from thought, or the thinker is the thought? You understand my question? If the thinker is the thought then there is no division. Wherever there is division there must be conflict - the Arab, the Jew, the Hindu, Muslim, the American against somebody else, and so on and so on, the black and white, and purple and blue. So when one sees the fact that the thinker is the thought, the thinker doesn't exist without the thought, so when you see that, when you realize that, as you realize danger, when you see this the whole movement of thought has a totally different meaning. May I go on? I hope you are following all this, or I am making myself clear.
So thought has made itself - no, sorry. Thought in itself is broken up because memory can never be complete, and thought is the response of memory. Right? And thought has created this extraordinary mess in the world, including the religious confusion, all the images that churches and the temples, and the mosques have. Thought, when it has created these images in temples and churches, is worshipping itself. I wonder if you see that. So thought in our relationship with each other has created this image about each other, and therefore there is no relationship at all. Relationship implies being completely in contact with each other. Not only as is generally translated sexually but much more deeply, more profoundly in contact. And that contact with each other implies no division. And perhaps then one can use the word 'love', though that word is so abominably misused.
So is it possible not to create images about the other? First of all one must realize that we do have images. Then to ask, how do these images come into being. We explained that, that thought in its very nature is a broken up thing, a fragment. It's like a vase which is a marvellous thing and is broken, and a little piece of that vase thinks that it can put together the totality of life.
So thought, which is born of memory, memory being knowledge, experience, thought is in its very essence the past, and so when you observe another through the eyes of the past you are not observing at all. Now is that possible not to observe through images, through your projection of another? It is possible only if you are interested, if you are serious, if you really want to find out a way of living that is entirely different, then this mechanism of bringing about images, one has to go into that very carefully. How does this mechanism come into being? You understand my question? How does the image-making come into being? Now you ask that question, if you ask it at all, and how do you approach that question, any question? Do you approach it with previous knowledge, with a conclusion, with fear, with asking somebody to tell you? How do you approach a question which is a human, deep, fundamental question, how do you come to it? Because how you come to it, what your motives are, dictates your answer. That's obviously a fact.
So how do you approach this question: why does the mechanism of making images come into being? And can that mechanism have its right place, and not interfere or project in relationship? Do you understand my question? Do you?
Q: Yes.
K: Thank god, somebody does! If you do, then you have to ask, what is the function of the brain. We don't have to be specialists of the brain, you don't have to read books about the brain. You can observe it yourself, how you talk, how you listen, how you see the whole operation of the movement of the brain, you can see it in yourself. The function of the brain is to register, like a tape recorder. The tape registers, so does the brain. It registers in order to acquire knowledge and to be safe, secure. The brain demands that it be completely secure from danger, so it registers. And in that registration it seeks security. The registration is a means of finding security. Then there is security in the past, because there is no security in the future, you don't know what's going to happen in your relationship. So the image is formed the moment you register any incident, any word, any insult, any flattery, that exists between man and woman, that is immediately registered, and that becomes the memory; and according to that memory projected, you observe the other. Now we are asking - please listen to this, if you care to - we are asking, is that registration, which is necessary in certain places like driving a car, technological knowledge, reading, writing and so on, is it necessary to register when your wife, when the girl or the boy insults, flatters, hurts, says something which is ugly, why should the brain register this? Do you understand my question? If it doesn't then there is no image made. Right? Right, sirs?
Now the question is: can that registration come to an end without effort, because you have put the necessity of registration in its right place? Which is, when you drive a car, you have learnt after several lessons how to drive a car. That is, you have registered, the brain has registered the knowledge of driving a car; the care, the brakes, and all the rest of it. That is its right place, to register what is necessary, technological knowledge, driving a car, learning a language and so on, in its right place. And we are asking, the registration of an insult or a hurt is not necessary, why should it be necessary? It becomes a necessity, or it is inevitable, when you, when you have an image about yourself. Are you following this? That image about yourself is hurt. If you think you are a marvellous speaker, or a marvellous person, highly evolved and terribly intelligent and all the rest of that blah, when you think all that and you create an image about yourself as an American - the American way of life, American freedom, American abundance and so on and so on - you have an image about that, about yourself. And that image is hurt. Can you live without an image? You understand my question? Can you? Don't say, no, yes, sir. It implies a great deal. Which means thought doesn't create, or build, the image that is me. The 'me' being all the ambitions, corruption, status, position, ambition, all that is the 'me'. The essence of the 'me' is conflict. Can one live without any of those attributes? Which means to be totally, completely free of self-created images.
Then in relationship there is no division, not you and I, I seeking my particular ambition, my particular position, my particular desires, and she also doing the same thing according to each other's images. So when there is no image there is actual relationship. Which may be called, if one can use that word without its ugly content, love. Love has no pressure. Everything else has pressure. That's one point.
And also we ought to consider the pressure of fear. Most human beings throughout the world are frightened, about their physical existence, about their, you know, outward fears. And also there are deeply rooted fears which are embedded in the psyche. You know most people in the world say, 'Why bother about all the investigations into something psychological, depth and all that, why don't you live with the things around you happily'. That's what America is trying to do: have more things, enjoy your life, more money, more cars, everything outward. You know you can't live just outwardly, there are all kinds of problems if you live outwardly, if you are totally, completely caught in the worldly things. Because one is caught in the worldly things there is going to be more and more confusion, more wars, more misery. Do you understand this question? You know Marxists, and the Mao's, and all the rest of those people, say, control the environment, the outward circumstances and you change man. It has never happened? You can't change man through control of the environment. They have tried it for centuries in different parts of the world; man has never been changed through compulsion, through dictatorship, or through what is called 'non-socialism'. So one has to go into this problem of fear, not only the outward insecurity of physical existence, but also the deep layers of fear, of which one may be conscious or not. But one has to investigate, go into it. Will you? Will you go with the speaker and investigate your fear? Your fear is not your own, it is the fear of mankind. Man wants physical security, so do you. That physical security is denied if you have wars, with all your talents, your industry is geared to war. Right? For god's sake, how can you live this way - I don't know.
So you seek physical security by accepting nationalities, accepting little groups, little communities, little groups together, little families together. And when you do you are separating yourself, and that very separation brings about conflict not only outwardly but inwardly, which ultimately projects itself in war. War is not only for economic reasons, political reasons, geographical reasons, but also essentially because man is violent. You know all this. So we are concerned with the examination, with the investigation, to see if man, you, can go beyond all fears. Right?
What is fear? One is most familiar with that sensation of fear, which we name as fear, what is that, how does thing come about in our relationship, however intimate we are with each other? What is the source of fear? What is the beginning of fear? You know man throughout the ages has never gone into this question of ending of fear, but always looked to some outward agency called god, or some means of escaping from that terrible burden, that burden that brings about darkness, paralysis, incapacity to think clearly, we run away from it, and we are very good at cultivating the net of escapes that we are caught in. So what is fear? Not a particular form of fear. If you understand the nature of fear, how fear arises, how fear dominates, consciously or unconsciously our life, then if you understand the nature of fear then you can deal with the particular. But by talking about the particular, the fragment of it, you can never understand the totality of fear. Am I making myself clear on this point? Yes? Good. So we are concerned not with the particular fear, which we will understand or be free of when we understand the whole tree of fear, with its roots, with its leaves, with its flowers, with its expressions, all that, the totality.
What is fear, how does it come about? Is it based on the past? Does it spring from the past? Or does it have its source in the future? Or is fear in the present, now? You understand my question? Does it come out of the past, or the future is so unknown therefore fear, or is the fear now? I don't know how to put it. Is the fear unrelated to the past or to the future? That's better. You understand my question? Yes?
Audience: Yes.
K: That is, does the source - the beginning of fear is in the past - please listen - or the future and what is the future? Is the future different from the past, or is the past modified through the present, through the incidents and accidents, exigencies of the present, modifies itself, the past, and becomes the future. You understand? So the past is continually moving to what is called the future, modified. I wonder if you see all this. So we are asking, the past is the source of fear. Right?
Q: Not always.
K: Generally, sir. Don't say, not always. Look at it, consider it, don't reject or accept. Look at it, first observe it, not with your conclusions, your judgements, your evaluations, just to observe those mountains, you know, look at it. In the same way, look at fear. So when you look at fear, we are asking, does it come from the past, and not from the future, as we think of the future, because the future is the movement of the past through the present. One loses a job, the memory of that losing, unemployment, and all the rest of it, is cultivated by thought as memory: I have had the job, I have lost it, I hope to get another. And the fear comes when I have lost the job, and I hope to have the job tomorrow. I may not and there is fear. Right? So the source of thought is in the past - the past being the experience of having a job, losing it, the knowledge of it, the pain of it, the anxiety of it, and the fear of not having another job. So from the past the whole movement of fear takes place. One has had a toothache, been to the dentist, no pain, but the memory of that pain is stored up, and again you are afraid that pain may return. So there is this constant movement from the past, physical, physiological as well as psychological - psychologically one did something, one said a lie and one is frightened and so on, all from the past. The past is knowledge. Right? You are following all this?
So thought is the outcome of the past. Right? Thought which is the outcome of the past, thought engenders fear. Right? Fear of death, that is, fear of dying in the distant future, it may be tomorrow, or ten years later. Thought has projected the idea of coming to an end and afraid of coming to an end. It has lived in the outcome of the past, projected itself into the future as coming to an end and is frightened of it. So thought, which is the outcome of the past as fear, so thought is fear. I wonder if you understand all this. So can fear come to an end? Now, please I am asking you that question, the speaker is asking you that question, can fear come to an end? How do you listen to that question? Do you make an abstraction of it, that is, draw a conclusion from it, an idea of it, or do you actually listen to it without a conclusion? You understand my question? Which is it that you are doing: do you actually listen without conclusions, without ideas? If you do, then as you are listening, at the moment, there is no fear, naturally. But when fear arises from the past, can you look at it without any reaction, to observe it? Then you will find both consciously as well as unconsciously that thing which was born out of the past comes totally to an end, though it is deeply embedded in the recesses of one's mind.
Now how do you examine, or explore into the hidden parts of the brain where fear may exist. Do you understand my question? Do you? You think you understand fear - may be consciously. But there are unconscious fears, deep down, how do you examine those, how do you look at those? Can you bring them all out, expose them, not through analysis, not through going to a professional and lying down on a couch and saying all - I don't mean that, that's all too childish. Forgive me. But to open the content of your consciousness and see where the fear lies. Now this becomes very difficult perhaps and subtle, so please listen.
Can consciousness - you know what consciousness is? To be conscious of the mountains, to be conscious of the green grass, to be conscious of the person sitting next to you, to be conscious of the colour, the beauty of the hills and so on, to be aware, to be cognizant, to know. All that is implied in the word 'consciousness'. Consciousness is made up of its content. Right? Without its content there is no consciousness. Its content is fear, jealousy, anxiety, saying, I am an American, not an American, I am a Russian, Jew - part of that also, all the ambitions, greed, envy, hurts, fears, pleasures, so-called love, sorrow, death, all that is the content of that consciousness. Now we are asking - please listen - can that consciousness become aware of itself? Can it look at itself, as it were, in a mirror? You see yourself, your face, your figure, in a mirror. You may say, I like, I don't like it, I must be thinner, I must be fatter, I must have longer hair, shorter, whatever it is, you can look at yourself in a mirror. In the same way - please listen, I'll show you something - in the same way, can this consciousness, which is made up of you, you are that consciousness, you are not separate from that consciousness, you are that, can that consciousness see itself - not partially, not in little bits, as anger, jealousy, this, or that, but see.
We are saying, can that consciousness, yours, that consciousness is the consciousness is the consciousness of mankind, your consciousness is not different from mine or somebody else's, consciousness with its content is like every other human being. One may call oneself an American, or a Hindu, or a Buddhist,or a Catholic, but it is still part of that consciousness, conditioned according to climate, culture, position and so on and so on, but it is still within that area, within that field. So can consciousness see itself as you see yourself in a mirror, your face? I don't know if you ever put that question to yourself.
Then we would like to ask the question, who is the observer who is looking at that consciousness? Is the observer different from that consciousness? I hope you are following all this. Is the observer the higher state of consciousness which is looking at the lower state of consciousness? Is the higher state of consciousness projected by thought, which thinks there is a different state of consciousness, but thought has put the content of its consciousness, which makes up consciousness. It may invent a super consciousness but it is still the product of thought. Right? I wonder if you follow all this.
So we are asking can consciousness observe itself totally? That is, is consciousness alive, active, and can you observe anything active, moving, changing, reforming, reforming and forming itself again, this constant movement is going on. Therefore it is extraordinarily alive. And can that consciousness watch itself in action, in movement? Am I making the question clear? How do you answer it? How do you answer it, not me answer it, not the speaker answer it, how do you answer a question of that kind? Because that's your life. Your life, your daily life is composed of this, fear, pleasure, sorrow, pain, hurt, jealousy, ambition, greed, envy, all that. Can all that observe itself? Or is there an observer who is totally different from the thing which we call consciousness? So man has said, yes, which is god. And god becomes one of the greatest pressures in life. You understand? Because again that is an invention of thought.
Now the thing is, it is only possible to observe the totality of consciousness - or rather when the mind is totally, completely silent, without any movement, then any movement can be watched. I wonder if you understand this. We are going into something which is called meditation, not all the silly nonsense that has been spread around by the industrialized gurus, that's not meditation, that's just some form of mental tricks and habits, and the cultivation of new habits. Meditation is nothing whatsoever to do with all that. We are saying, a mind that is completely quiet, totally quiet, can watch any movement. And it's only in that state, in that quality of silence consciousness can be watched completely. Then the problem is, is it possible to bring about a mind that is totally quiet?
I am afraid it is time to stop. You must be frozen and if you want to go into this further we will do it tomorrow morning. Perhaps it won't rain and there will be more sun. May I get up and go?


OJAI 4TH PUBLIC TALK 9TH APRIL 1978

May we continue with what we were talking about the last three meetings that we have had.
First of all I think it should be made quite clear that we are not doing any propaganda, to propagate any series of ideas, or a way of life, but rather together each one being free, independent, to observe very clearly what is taking place, not only in the external world but also what is happening inwardly. I think it is becoming more and more obvious for those who are at all aware, and concerned with the world, which is gradually deteriorating, disintegrating morally, ethically, and if I may use the word, spiritually - observing all this, no obvious solution for the confusion and the misery and the sorrows of the world are present. What is required, if one can so point out, which is based on reason, logic, and clear thinking, that a new mind is necessary, a mind that is not reformed, or reconditioned, but a mind that is totally new so that it can face the political, religious, economic, social problems of the world, a totally different kind of mind, not put together by thought. And therefore it behoves us, if I may again point out, the importance to find out for oneself what is the movement of thought: how it arises, what is its nature, whether thought can transform itself at all. Or that in the very approaches of understanding the whole movement of thought, perhaps that very observation might bring about a different quality of brain and mind.
As we said before, if we may again point out, that this is not a lecture, the speaker holding forth on some speculative, theoretical, hypothetical ideas, but rather we are thinking together, not agreeing together, not accepting anything that the speaker says, but together freely, without prejudice, examine the nature of thought.
As one observes, thought has created the modern world with its extraordinary technological advancement, thought has divided the world into nationalities, into particular groups, one nation against another nation, one group against another. Thought also has divided the world into various religions: the Christian, the Buddhist, the Hindu, the Muslim, the Islamic world, and this is the product of thought. The contents of the churches, the temples and the mosques, are put together by thought. That again is fairly obvious for those who want to go into this question whether it is possible for a new mind to come into being. So it behoves us and becomes important to find out whether thought, the whole process of thinking, can solve all our problems, both domestic, international, family, religious and so on. Thought, as we pointed out earlier, is broken up, thought can never comprehend or perceive the total, because the fragment can never understand or see the totality of existence because thought in itself is a fragment, is a broken up thing. We said thought is broken up because it is based on memory, and memory can never be complete, you can always add to it, or take away from it, extend it, but thought, which is the outcome of memory, knowledge, experience, can never, under whatever circumstances, comprehend the totality of existence. It can understand one fragment of it, or one piece of life, and try to alter it, disfigure it, reform it, but it is still a fragment, a broken up thing, because it is based on knowledge, on time, on the process of evolution. I think this must be clear for each one of us if we are going to understand, communicate with each other whether thought, the whole movement of our thinking can solve any problem, any psychological problem, any problems of relationship and so on.
And also one must be clear that thought has not created nature, the tree, the mountain. But thought has made use of nature. So thought, whatever it creates, is a reality, the actual. Thought can create illusion - that's also actual, real. But it cannot possibly bring about or understand what is truth. That truth is not yours or mine or somebody else's, belonging to a church, or to a group of people. That truth can only be understood when we comprehend totally the whole movement of thought. That is, to give thought its right place, and for thought to realize for itself its own nature, its own fragmentary quality. And that is one of our difficulties, that thought cannot possibly understand that it is a fragment. It can imagine that it is a fragment, it can think that it is a fragment, but to actually perceive, to actually go into the question whether thought is a fragment, to observe its movement as fragmentary, broken up, is that possible?
As we have said before in all the talks, previously and now, we are examining together. It is not that you are accepting what the speaker is saying, you are free to get up and go, or free to listen. But if you do listen please be good enough to listen without prejudice, without some conclusion, without some pet opinion, because we are not opposing one opinion against another, one conclusion against another, one hypothesis against another. Together, you and the speaker, are examining, exploring, whether it is at all possible, observing what is going on in the world, and the confusion, the mess, the misery, the wars, the economic condition and so on and so on, whether it is possible to bring about a new mind, because the old mind, the conditioned mind cannot possibly solve these problems. Thought cannot solve these problems, because thought itself has created these problems. If this is absolutely clear, not because the speaker says so, but because you yourself clearly see for yourself, therefore there is no divergence of opinions. You are only dealing with facts, and not your fact or my fact, but the fact, the actuality, what is happening in the world. From that, in that observation one realizes completely that a new quality of mind is necessary, not a mind that is reconditioned to a new pattern but a mind that is totally free, therefore a quality of a creativeness that is so necessary.
If you have observed, a new culture can only come out of a religion, not the orthodox religion, not the religion of thought, not the religion of images, of beliefs and authorities, dogmas and rituals, but a religion that is capable of perceiving what is truth - not your truth or the speaker's truth, or somebody else's truth, the philosophical or psychological truth, but the absolute truth which is the essence of religion. We are using the word 'religion' in the sense of gathering all energy, not dissipated, not controlled, not given a certain direction, but this quality of energy that comes into being when there is total freedom. And that energy is only capable of enquiring totally into what is truth. In that sense we are using that word 'religions'. Not the institutionalized religions, with their priests, with their dogmas, with their rituals, with all their imaginative, romantic states.
So to understand all this, as we said, the mind, the brain must be free from pressure because if there is any kind of pressure, both physiologically as well as psychologically, any kind of pressure, there is distortion. That's clear and very simple. It's not a matter of acceptance, it is so. If I push you in a certain direction, whatever you do will be according to my pressure. Or if you yourself have your own pressures, your own demands, your own desires, which act as pressures, then whatever you do will be deformed, distorted. That again is a simple fact.
So we are going together to examine, as we said, the pressures of language, the pressures of ideologies, the pressures of institutions, the pressures of family, the domination of one over the other, and also we discussed yesterday about fear. We should also go into the question together of the whole problem of desire, which is perhaps the greatest pressure one has. If I am too intent, please forgive me, I can't help it. One must be passionate, one must have intensity, otherwise you can do nothing. We have destroyed that intensity, that passion, through perversiveness, through all kinds of idiotic pursuits, we have destroyed that capacity of great intensity through following somebody, through accepting various fads, religious fads with their gurus and all the rest of that nonsense - we have lost all that. Perhaps in enquiring together into this whole question of pressure we may come upon that intensity, not eventually, not just before you die, but in the very process of enquiry that passionate intensity can come about. It can only happen when there is no pressure whatsoever, of any kind, outwardly or inwardly. Actually there is no difference between the outer and the inner, it's one unitary movement, but we have divided the world as the outer and the inner. But when we see the inner has created the outer - the inner being the whole movement of our thoughts, our fears, our greeds, our anxieties, and our pleasures, we have created this world, the world doesn't come into being by itself socially. That's what we have created. So the outer and the inner are one constant interrelated movement.
So we must also, as we said, examine together the question of desire. To enquire into that we must be clear that the word is not the thing. The word 'desire' is not the actual feeling, the actual emotional urge, or the reaction. So we must also be very clear that the description is not the described. One can describe the mountain, most beautifully, all the shades and valleys and depths, and the dignity and majesty of mountains, but the word, the description is never the actual. The painting, the poem, the statue of the saints that thought has created through words is not the actual. So we must be very clear when in examination, in investigation, that the word 'desire' is not the actual. We are now examining the actual, not the word. But we must also be very clear that the word 'desire' is not driving us. I wonder if you understand what this.
So what is desire? Because for most of us it is one of the most important pressures. Desire to be successful, desire to have more money, desire to obey, desire to follow, sexual desires, the desire of pleasure. So as it's one of the most important pressures in our life - not precious - you understand, it is not precious, but pressure. Perhaps my English may not be the American English, so please forgive. We are talking about pressure.
What is the nature of desire? How does desire arise? Why is there such urgent constant desire to fulfil, to become, to achieve? So we are looking into the nature of desire. What is the relationship of thought to desire? Are they related, or are they interrelated? Is desire and thought a movement? Or is desire something separate from thought? So we are asking, what is desire? We have gone into the question, what is thought. We said thought is the response of memory, experience, knowledge, stored up in the brain, and there in the very cells is contained the memory from which thought arises. So what is desire? Is desire brought about by thought? Or is desire independent of thought - please listen to this - or in the movement of perception, seeing, in the seeing thought takes control - which we will go into as we go along. All right, sir?
What is thought? How does it come into being? As I said, please, don't accept a thing that the speaker says, there is no authority here, though unfortunately he has to sit on a platform for the convenience of others, it doesn't give him an authority, a position, a status. When we are examining together there is no status, there is no authority, there is no conclusion. So we are looking together into this question of what is desire. How does desire arise? I do not know if you have ever enquired into that question. Or you are so accustomed to the expression of desire, and whenever desire arises there is this fulfilment of desire. (Pause while bells ring) May we continue now?
We are asking what is the nature of desire, and how it arises. (Further pause for bells) Imagine when you are in Rome where there are three hundred churches or more, one round every piazza, every via, all of them ringing for some time. I hope your Christian reactions are fulfilled!
I hope we can start again enquiring seriously, not facetiously, not for the time being, but as it is a very important factor of our life to go into this question of what is desire, and what is its place in life, and what value has it, and so on. If you have observed most of the religions have said, deny desire, control desire, subjugate desire, deny desire in the service of god. The monks throughout the world, of different colours, have said, don't have desire. But when you deny desire, suppress desire it has greater strength, greater vitality, so inwardly burning with desire, outwardly have a calm face, read the book, don't look at a woman, don't look at the beauty of the world, nature, the marvellous earth, because that might awaken desire, so don't concern yourself, you are a monk, don't look at anything but the book. And when you do look at a woman, consider her as your sister, your mother, anything but what she is. This has been the way of the monks throughout the world. But we are not saying suppress, control, deny, run away from desire, on the contrary, we are trying to understand the nature of it. And when we have comprehended fully its structure, its nature, then it has its right place, then it doesn't fill your horizon, your whole life, therefore there is neither denying it nor suppressing it.
So it is important to understand the nature of desire, what is desire. Surely desire is a reaction from a stimulus. The stimulus is when you see something, in a shop window, when you see a woman or a boy, or a man, or a beautiful car, or a dress and so on. So desire arises through perception, seeing - please observe it for yourself, it is not because I say so - seeing, then contact, then sensation, then thought creates out of that sensation the image, and that very creation of that image is desire. Right? Please don't accept what the speaker is saying, observe it in yourself. You see a beautiful dress, shirt, trousers, or whatever it is, and seeing it, touching it, then the contact, the sensation, and thought creating the image of you wearing it and desire arises. Right?
Please, as we said, this is not analysis. This is observation. When you observe, analysis has no place. When you observe the movement of sensation, the sensation, whether it be sexual, whether it be any kind of sensation, arises through seeing, the optical seeing; the observation, the contact, the sensation, and the image-making. That is the whole movement of desire. Right? But the problem is, that movement demands fulfilment, demands that it should gain what it wants, should buy, or whatever it desires. Now the problem is, where does thought come in and make it into a desire, into that desire demanding fulfilment? Where does thought come in? You understand the question? I must make it clear.
You see a beautiful car - I am taking the car, it may be a woman, it may be a man, it may be a marvellous picture, piece of furniture, piece of jewellery, whatever it is. You see a car. Then the contact with it, the sensation to own it, the sensation, and thought creating the image of you sitting in the car and driving it. Then the whole problem arises whether thought can separate itself from sensation. I wonder if this is clear. No, it is not, I'll make it a little more clear. You see the car; sensation, and desire, you sitting in the car, driving it. And if you haven't got enough money to buy a car you are jealous, you are anxious, you want it, you do all kinds of things, you steal cars. I believe that's the latest thing, you know, going on in this country. So the problem arises when desire demands fulfilment. Right? You see a beautiful woman, or a beautiful man, sex, urge, all the rest of it. The desire always wanting its fulfilment. The desire is constant, the objects of desire may vary, but desire is constant. I don't know if you follow this. And then the struggle begins: I must not desire, I must desire, the edict of religions - if you pay attention to that kind of thing any more - or because you desire you fulfil whatever you want, this permissiveness of this country, which is spreading unfortunately throughout the world. You are setting the standard unfortunately.
So this constant struggle to do whatever the desire demands. It may bring pain, it may bring satisfaction, it may bring pleasure, it may bring all kinds of things, but it is a constant struggle. Where there is struggle there is expenditure of energy. Right? So the monks have said, don't waste that energy, therefore withhold desire, that energy is necessary to serve god - or whatever it is, Jesus Christ, and all the rest of it. All put together by thought. I am sorry we are speaking next to a church. So how to prevent the conflict, is the question. You understand? Desire is always creating conflict. You may be satisfied with one fulfilment of a desire, but that satisfaction demands more, so there is constant pressure, constant drive, which brings about a great deal of conflict. The question then is, is it possible to prevent this conflict? Because one realizes conflict is a wastage of energy, when you are related with another, man, woman, to be in conflict with each other is so futile, meaningless. And in the same way, one must find out whether this wastage of energy through conflict, which desire inevitably brings about, whether that conflict can end. Have I made this clear? I can go on.
How does this conflict arise in the movement of desire? Are we together in this? Please. We are understanding each other. Some of you perhaps will, some of you don't, it doesn't matter, it's up to you. We are asking, where does conflict arise in desire? Observation, sensation, contact, sensation. If that stops there then there is no conflict. Right? I wonder if you see that. You see the car: contact, sensation. That's normal, natural, you see a beautiful thing, a beautiful mountain, beautiful trees, lovely morning, sensation, but thought says, I wish such a beautiful day will continue tomorrow without rain. So is it possible - please listen - is it possible to be so alertly aware for sensation to stop and not let thought interfere with it? That is, have you ever observed the sea, or the mountains, or your friend, or your boy, or girl, with total awakening of all the senses, not just the eyes, or the ears, with all your senses to observe? I wonder if you have ever done it. Then you will see there is no division between the observer and the observed. That is, when you observe totally, with your heart, with your mind, with your eyes, with your ears, with all your senses awakened, with all the senses observing, then there is no desire as thought interfering with sensation. I wonder if you are seeing this. Do try now, as you are sitting there, to observe, it doesn't matter what, the tree with all your senses, not only with your eyes. If you do, the sensation of seeing colours, the sparkling leaves in the sun, the clarity of the blue sky, the sensation, if you so completely observe there is no centre from which you desire. I wonder if you have got it.
So we are asking: when thought interferes with sensation then desire begins and the demand of desire to achieve, to fulfil. If you see this very clearly then there is no suppression of desire. Which doesn't mean you fulfil desire. You have to go into this. If you are listening you will be doing it and therefore you will understand it; if you are not listening, in the sense we are using the word 'listening', when you listen you listen with all your heart, with all your mind, with all your being, and not make an abstraction, an idea of what is being said. Then you are doing it, then you will see for yourself that desire, as we know it, has very little importance.
From desire there is the whole movement of pleasure, which is gratification, satisfaction, both sexually and otherwise. The pursuit of pleasure, which man throughout the world is doing now, it is becoming more and more exaggerated. The more sophisticated, the more civilized we become the greater the pleasure apparently, the pursuit of it - sexually, entertainment, football, you know, the whole cultural pressure which is based on pleasure. And what is pleasure. Why does man pursue everlastingly pleasure? We are not denying pleasure, we are not saying it is right or wrong, but why does man, wherever you go, pursue eternally this pleasure? The pleasure of achievement, the pleasure of worship, the pleasure of being a great man, a success, a reputation, the whole urge to pursue that which you have enjoyed yesterday and give it time and then pursue it. Don't you know all this? It's your life. Your life is based on this: pleasurable experience, pleasurable thoughts, pleasurable actions, gratifying. And the pleasure of attachment, the pleasure of possessing something, whether it is a furniture or a person. This is what is actually going on in all of us all the time. And when there is no pleasure there is anger, there is violence, there is destruction, hatred. Again these are facts, not my invention. And when there is no pleasure you get hurt. And when one is hurt from childhood - this actually goes on throughout life - when you are hurt you resist, you build a wall round yourself, you isolate yourself. And action from isolation is neuroticism, incomplete, incorrect, destructive. That hurt is not having, not pursuing pleasure, but somebody preventing you from pursuit of that pleasure, and so on and so on and so on.
So one must go again into this question of what is pleasure. Is love pleasure? Is love desire? What is the relationship, if there is any, between pleasure and love, or desire and love? If there isn't any, why does man pursue this everlastingly, pleasure? You understand? Why do you do it? Your search for god is pleasure. All the things that you have created by thought, through sensation, gratification, satisfaction, is the pursuit of pleasure. Those of you who follow gurus, go to India and all the rest of that nonsense, is to have the greatest pleasure, which you call enlightenment. So we must enquire, if you are at all serious, what is pleasure. Because pleasure is also becoming very destructive: the pleasure of belonging to a certain group opposed to other groups, little sect opposed to another sect, the pleasure of being somebody in this world. You follow? All that. So it is very important, is it not, to understand what is the nature and structure of pleasure, how does pleasure arise, and has it any relationship with love. We will find out if there is any relationship between pleasure and love if we enquire into pleasure, joy and ecstasy, and their relationship to love. But merely to try to find out what love is without understanding pleasure it will lead you totally to a different kind of illusion.
So what is pleasure? How does pleasure arise? Is pleasure the expression of desire in its fulfilment? You have had a marvellous evening yesterday, sexually or otherwise, that is remembered, the brain has recorded that event, it has been put on the tape, and thought says, 'I have had that marvellous time yesterday, I hope we shall another evening like that.' Right? You have seen a marvellous sunset, clear, golden, radiant, filling the earth with such marvellous light, there is tremendous enjoyment of it, delight in it, there is the remembrance of it. That very remembrance and the pursuit of that remembrance is pleasure - or sexually and so on, you can imagine all the rest of it.
So pleasure, at the moment of pleasure there is no registration. Right? I wonder if you have noticed it. The moment you say, I am happy, you are not happy. Happiness - we will use that word just for convenience-at the moment of being happy you are totally unaware. But a second later you say, 'I have been happy'. The remembrance of that thing a second later registers, and the registration of that happiness, which is gone, which is dead, that registration is thought remembering that incident, and demanding more of it. Right? So thought remembering an incident, however marvellous, beautiful, exciting, that incident has been registered, then thought takes it over, remembers it, and then demands more of it. And the 'more of it' is the pleasure.
So joy happens by itself. It occasionally, if you are lucky, quiet, unaware, not concerned with your little self everlastingly, it happens. Then remembrance of it, and the pursuit of that joy which merely becomes a pleasure. Joy is not pleasure.
Now the problem is, modern civilization is encouraging, commerically, in other ways, to pursue this pleasure, more, more, more, waste and so on. We are destroying the earth, we are destroying nature, we are destroying ourselves. And the problem is, seeing the operation, the function of pleasure - again can one observe an incident like a beautiful sunset and end it, not say, 'Well I must have it tomorrow'. You understand my question? That is, see something extraordinarily beautiful and that's an end of it. Why carry it over for the next day? Which means, to observe totally with all your senses, then there is no registration. It is the registration, the remembrance of that incident, or that happening, and the pursuit of that is pleasure, with all its conflicts, with all its pain, you know all the rest of it.
Then we are asking, what is the relationship between pleasure, desire and love? Is there any relationship at all? And why has man made love so pleasurable? You understand my question? So one has to ask, go into the question of what is love. That word is so heavily loaded, so misused, so corrupt. Love yourself, love your soap, love your hair - all that nonsense of commercialism. So one has to, really if you are serious, find out what love is, because without that you are going to destroy everything in life. What is love? Surely a man who is ambitious has no love. Right? But you are ambitious. You want to be somebody. Or if you are not, you hate somebody, belittle somebody, and a man who is aggressive has no love. Obviously. A man who is completely concerned with himself, as most people are, and they may talk about love, surely there is no love. A man who is jealous, who is greedy, who is possessive, and attached, a woman who is attached to a man, or a woman, attached, is that love? Please, sir, don't agree or disagree. Just enquire, find out for yourself. Does attachment with its misused word of responsibility, is that love? Attachment implies owning somebody, fear of losing them, being attached you are afraid to lose, and become lonely, frustrated, miserable, so more and more and more you attach - it may be a person, it may be a house, it may be a furniture, it may be some belief, all the rest of it. Is that love? Attachment breeds fear, attachment breeds anxiety, attachment breeds guilt because you then become responsible for that person, if you are not responsible you feel guilty. Is all that love?
And if you are serious, you see all that is not love, then put aside all that. Then you have that extraordinary quality of that flame, the real thing, not the word. Then love has no relationship to pleasure. It is not related to desire, because desire is based on sensation, sexual or otherwise. Pleasure is the pursuit of a remembrance, and love is not a remembrance, love is not something to be cultivated by thought. And that's why it is important to understand the nature and the structure of thought.
So when you see all this, not verbally, not theoretically, but actually in your daily life, then out of that comes not only love but a different kind of mind, totally new. It is only such a new mind that can solve our various complexities of our problems.
May we get up? May I get up and go?


OJAI 3RD PUBLIC DIALOGUE 11TH APRIL 1978

Krishnamurti: I think it would be good if we could talk over together as two friends who are not too opinionated, too dogmatic, too assertive or aggressive, but rather in friendly spirit without any animosity or antagonism, to talk over together their daily problems, not some abstraction, not some theoretical ideas but rather their daily unhappy, sorrowful, frustrating life. So could we have a dialogue about such matters. So what would you like to take up this morning?
Questioner: How does materialism affect clear thinking? There's a lot of thought in people's minds about the material world, and we are told by certain people that we should give up material things in order to find clearness of thought.
K: Does a material way of life or existence, money, work and so on, does it affect a different way of life - is that it, sir?
Q: Well not so much that but as to say if you are thinking on ideas in general, the problems in your life, when I make a decision about something or when I try to find an answer to the speaker's question.
K: I don't quite follow your question, sir.
Q: It's hard for me, I'm nervous speaking to you. I see people and I see myself, when I try to make a judgement or form an opinion, I find that it is coloured and shaded by my desires here in the physical world.
K: Your opinions, your ideas, your thoughts change according to the environment and so on - is that it?
Q: I think so.
K: All right, sir. Good lord!
Q: The life that we have put together, wired together, the game that we all play is materialism that the gentleman was talking about, is it possible to be clear and yet have to continue along the way we are going now?
K: Could one live a clear life, with clarity, the way we are living - is that it, sir? Obviously not.
Q: Do you have to give up everything?
K: We will discuss that, sir. We will go into it.
Q: There is a large amount of time I spend looking for someone to help, and then there are periods of time when there is apparently a communication between someone and myself, and there is a communication, a rapid fire of communication between a large number of series of people and it seems to be communication but it always comes out, help - help me in the way I need it. What is the difference between helping in the way I see it and the helping a way a person asks for? What is the quality of help?
K: What is the quality of help. I am not the chairman. Yes, sir?
Q: Sir, I'd like to know if we can discuss today these questions and begin with: can intelligence, not mental capacity, and maturity not related to time grow through right questioning and right enquiry? And if it can grow will this growth ever bring forth a flower that is a total transformation of the mind?
K: What is the question, I can't quite make it out.
Q: It's can intelligence and maturity, intelligence that is not linked to capacity and maturity that is not related to time, can this sense grow through putting the right question.
K: Is there maturity, right thinking which is not involved in time but constant questioning. That's enough, sir, one question at the time. You don't mind?
Q: I don't mind.
K: All right.
Q: I find desire for transformation leads to tremendous conflict, yet without transformation I keep projecting violence and hatred. What is the solution if transformation is not possible?
K: Can transformation, a different quality of mind come about without conflict - is that it? That's enough, please.
Q: You said biologically man needs through the brain security and order, I want to know at what point does this demand begin to create disorder and insecurity, and why at that point does the brain not see the danger of it?
K: I'm afraid I can't make it out.
Q: There is a biological demand by the brain for security and is there a conflict as a result?
Q: At what point does the brain begin to create disorder?
K: Just let's keep to that. How does disorder come about - is that the question? At what point, or what is the beginning of disorder. Yes, sir?
Q: Could we go into this problem of acting with integrity in a society that is becoming desert, that is rapidly deteriorating and is fragmented, and the problems of being an oasis in that desert?
K: Could we go into the question of integrity in a society which is rapidly declining, deteriorating.
Q: I want to find out is it possible to come sweeping without effort upon inaction?
K: Is there a way of living which means action which doesn't involve effort - is that it?
Q: Well, a way to sweep forming a corridor.
K: Yes, quite right.
Q: I want to find out if it possible.
K: Is it possible to live a life without deep conflict - is that it, sir? Is that your question?
Q: May I try again? Is it possible to come sweetly, effortlessly, without decision upon an ending to former activity.
K: I am afraid I can't make it out, sir.
Q: Without decision, without choice.
K: Without choice. Right. Sir, look there are so many questions what shall we take? Yes, sir?
Q: Boredom. What is boredom?
K: Yes, can there be an end to boredom.
Q: Sir, I must find out, when my mind is quiet action comes with a word, and I do not know how to go beyond the word, because my answers always come in words and thoughts. I don't know how to go beyond the word. Do you understand?
K: Not quite, sir.
Q: I reason in words, and I find that words are useless, I don't know what to do about it.
Q: He wants to know how to go beyond the word.
K: Is it possible to go beyond the word. Is that it?
Q: How?
K: Now, look, which of these questions shall we take so as to cover most of the questions?
Q: About integrity.
K: Integrity.
Q: Boredom.
K: Boredom. Which question which would include all the others so that we can go into that one question which will cover all the others.
Q: Is it possible to be without conflict?
K: Yes, I think that may be it, may we take that up, sir? Do you want to say something special, sir?
Q: Just along these lines, I want to know if there is any action we should make at all from an ego centre?
K: Could we take that one question and go into that, which is: is it possible to live a life without choice, without conflict, without division? Could we discuss that? Would that cover all the other questions, including what does it mean to help others and so on, could we take that? Would you agree to that? I am not particular about that question, any question would do which would cover all the others. So if in exploring this other questions would be answered then it would be worthwhile. If you all agree then we can go into this one question. May we? Shall we?
Audience: Yes.
K: Right. First of all why is there choice? And what does choice mean? To choose between this and that, between certain material for a cloth and other materials, why is there this emphasis, this constant choice going on? And we are asking, we think that where there is freedom there is choice, choice to go from one job to another, from one town to another, from one idea to another, from one belief to another, one from one guru, system, this and that to another. So why is there choice? Please, we are exploring it, I am not telling you what to think, or trying to persuade you to think in a particular direction. So we are asking, what do we mean by that word `choice'? Choose between this road and that road, between the right action, what is right action, what is this constant endeavour on our part to choose? When does this choice come into being, what is the beginning of choice? I am not talking by myself, so please join me in the game.
Q: Would it be out of confusion?
K: We are going to find out, sir. You are saying, are you, where there is choice, or rather choice springs from confusion. That is, if one does not know a particular road, then you ask somebody, then there is no confusion, but if you are confused between this road and that road then you have to choose. Are you saying, sir, that where there is confusion there is choice? Is this, if I may most respectfully ask, is this out of your own discovery, or you have read about it? Because otherwise if you are merely repeating what somebody has said, including the speaker, then you are not entering into the game, you are not playing tennis, you are not playing the game.
Q: I know you have said it but before I knew about you I saw this.
K: Good. So you are saying where there is confusion there is choice. Where there is clarity there is no choice. So what do we mean by that word `confusion', disorder, uncertain. What do we mean by confusion? Please, sirs.
Q: One is confronted by two of several different things and one doesn't know which one to try.
K: That's right, sir, out of that comes choice. But we are asking, what is the origin of disorder, what is the origin of confusion.
Q: Desire.
K: Conflicting desires, opposing desires - does that make for disorder?
Q: That is disorder.
K: We are trying to find out a common meaning so that we all see the same thing together. What is the origin, how does disorder arise?
Q: From desire.
K: Now, may I ask, does one live in disorder? Right? What do you mean by that word `disorder' in your life? Is your room untidy, you have not put things where they belong, socks, shirt or whatever it is, and so there is disorder in your room; there is disorder in the world. Right? One group against another group, one nation against another nation, one set of ideas, opinions against another and so on and on. So we are asking: what is the origin, the beginning of disorder?
Q: Thought.
K: It is suggested by that lady that thought is the origin of disorder. Is that so?
Q: Thought creates the possibility of the idea.
K: Yes. Before you jump straight off into thought, is one aware, if I may ask, this is not a group therapy or a confession, but one should ask oneself, do I live in disorder, both outwardly and inwardly; then what does that mean, not the origin of it yet but what does it mean when you say, yes, I live my life inwardly as well as outwardly in disorder? Right? Are we aware of that disorder? Or is it just an idea to say we live in disorder? You understand? Which is it we are talking about it: the idea that it is disorder, or the actual disorder?
Q: The actual disorder.
K: The actual disorder. Now are we aware of it?
Q: No.
K: Quite right. Now if one is not aware of actual disorder in one's life how is one going to be conscious of it, who is going to make you conscious of it? Another war? Somebody telling you, hitting you on the head? Somebody you forcing you to see that you live in disorder? How will one become aware that one lives in disorder? Is it a deception - you follow - one deceives oneself so easily, thinking I live in disorder. So deception, a conclusion, an idea, is not the actual fact of disorder. So is one actually aware of this disorder? If one is then we can proceed from there. You understand my question?
Q: Don't we have to know first what order is?
K: No, first disorder. When we understand the whole nature of disorder, out of that comes order. You don't have to seek order. I don't know. All right, sir, let me put it this way: if we negate what is not order, negate, see what is not order then out of that perception comes order. If I see what is disorder, disorder is conflict. Right? Disorder is constantly deceiving myself, constantly living in a confusion, in illusion, escaping from actuality, thinking I have achieved something when actually I am rather silly. All these deceptions bring about disorder and other factors. Now am I aware that I am living in an illusion? I am taking that for the moment. Illusion being something which is not actual. You understand? Deceiving myself, hoping that I will be different and acting actually differently. So am I aware that I am living in an illusion, in a make-belief?
Q: Sir, if we are aware that we are in the illusion when we question it, but other times when we don't question it we are not aware that we are in the illusion.
K: Yes, sometimes we are aware that we live in disorder and then question it, at other times we are not aware that we are in disorder. Now wait a minute, sir, please, let's look at that question. Which is, sometimes I am, sometimes I am not aware of disorder. Do you consider generally - not you particularly, sir - do you consider living in disorder is a danger? Actual danger, like meeting a rattler, or some poisonous insect or a dangerous animal, then when you are faced with that animal, or insect or snake, you know it is the most dangerous thing. So in the same way, does one realize living in disorder is essentially dangerous? Not say, I occasionally am aware of the danger; you are not occasionally aware of the danger of a rattler, you are constantly aware of the danger of a rattler. So in the same way, is one aware of the danger of disorder? By disorder we mean confusion, self-contradiction, saying one thing, doing another, thinking one thing and hoping differently; disorder comes where there is division, where there is duality, me and you, we and they, my belief and your belief, my god and your god, my guru and your guru and so on. So do we realize where there is division, nationalistic, religious, belief, ideals, wherever there is a division between man, woman and so on and so on, there must be conflict. And the essence of conflict is disorder. If this is clear we can proceed. You may question it, I am not saying I am right or wrong, we are putting this forward for you to examine, explore, find out.
Q: By division don't you mean more than a separation?
K: Doesn't division mean more than separation, both separation, division in the sense psychologically.
Q: (Inaudible)
K: Yes, sir. Superior. When I think I am superior, I know and you don't know, that is division, that is separation. But if we both start not knowing and enquiring there is no separation. So we have made it clear that where there is psychological division, belief, nationality, gods, rituals, my country, your country and so on and so on and so on, that division brings conflict and the essence of disorder is conflict, nationally, politically, all the rest of it. Are we together in this? I am not asking you to believe what I am saying. Yes, sir?
Q: Most people never get to that point, it seems.
K: You asked that question, I didn't ask that question. When a question was asked, sir, what is the origin of disorder, why is there conflict, what do we mean by helping somebody who needs help, all that is involved when we talk about disorder. You asked it, I didn't. I observe personally throughout the world there is constant psychological as well as physical difference, and out of that division, out of that corridor of opposites, power (noise of bells) - shall I go on in spite of that? You can hear it all right.
Audience: Yes.
K: Good! One noise I hope is not fighting another noise! So we are asking, is one aware first of all of one's life being in conflict, is one aware that this conflict arises from disorder and disorder exists because of division in oneself - I desire one thing and I am opposing that very desire, I want to achieve something and I know I can't, I want to be the queen of England, I can't, and so on and on and on. So I am asking, is one aware of this? If one is aware, when one is aware what is the next step? You understand my question? I am aware - suppose I am aware that I live a disordered life then what is the next thing I have to do? One knows that one lives in disorder - one deceives oneself, one says one thing, one tries to be frank with another, all the time wanting to exploit another and so on and so on, then what is the next step?
Q: It is important to recognize the danger.
K: It is important to recognize the danger of it.
Q: Can we go into that a little bit?
K: There are now three noises - your noise, my noise and that noise! It becomes rather difficult. I believe that's a tape recorder! Can't something go wrong with it!
Q: It seems to be that we can't go any further until we recognize the danger of it.
K: Yes. You cannot go further until one recognizes the danger of it. Now, wait a minute, sir. What do we mean by the word `danger'?
Q: (Inaudible)
K: That's right, sir, that's right. What do we mean by danger? A car is coming towards you as you are crossing the road and you might die and all the rest of it, so you move away from it. Self-preservation. The instinct to preserve one's being, both physiologically as well as psychologically. Now is not conflict similar to that? Let's keep it very simple. Is not conflict similar to a car rushing towards you?
Q: It is certainly similar but then there is danger, there is danger to the health from smoking yet one still continues to smoke although one is aware of the danger.
K: Smoking. One is aware of the danger of smoking, it might lead to cancer of the lung, but the taste, the habit, the custom, the tradition, the advertising, all that helps you to keep up smoking, so there is contradiction, wanting to give up smoking, seeing the danger of it and yet going on with it. Now which is the most dangerous thing there, the most? Smoking, obviously. Then can one - please listen - can one give up smoking without effort? The body has got used to the nicotine and all the rest of it and it demands it. I have never smoked in my life but I am taking that. So what shall we do? How do you give up something, a habit, not only physiological but also a deeply psychological habit, custom, routine, without the slightest effort? You may never have asked this question, we are asking it now.
Q: Can you just drop it?
K: Yes, sir, find out, have you dropped a habit? I am talking not of unpleasant habits, that's easy, you drop it, but the most pleasant habit, have you ever dropped a pleasant habit easily without effort?
Q: Does one have to see the habit before you can drop it?
K: Obviously. If one doesn't see it then you are playing with words. If you actually see a habit, a habit that has been formed for a long time, to give it up completely, to drop it.
Q: Don't we get used to habits?
K: Then what will you do? You don't resist it. Go on, sir, explore it. You don't resist it, you don't fight against it, you don't suppress it, you don't run away from it.
Q: You become aware of it.
K: No, see what happens, sir, please look. You say you become aware of it. Right? Then you don't suppress it, then you don't run away from it, then you don't wish to change it even. Therefore there is no resistance. Right? Now please watch it. If you do all this what has happened to your mind which has been working in habits, in routine? You understand my question? What's happened to a mind that has lived in habits, that has functioned in routine, in methods, in systems, under pressure, when it realizes that to be free of any habit, no suppression, no running away from it, no trying to reason it out, not trying to say, I must get rid of it - all that implies conflict. So does one realize it, first that the mind is conditioned to function in habits, because then it thinks there is security in habits. But when one realizes very clearly that a routine is a mechanical thing, it isn't alive, and is there a way of abandoning that habit without any pressure? After asking that question - you understand, we have said, is one aware of the habit, then seeing it is no good escaping from it and all the rest, does one see this? Right? Not as a theory but actually does one see that it is no good escaping?
Q: We have tried that, that's no good.
K: Then what takes place?
Q: The mind becomes quiet.
K: Is that so?
Q: I begin to question.
K: No, sir, when one becomes aware that one lives in habit you have already questioned, you are questioning it right from there. Why do I live in habits, why does my function run along a particular groove and so on and so on. You have already, by becoming aware of your habits you are already questioning it. When you are questioning it you see it is no good running away from it, no good suppressing it. So what has happened to your mind? Go slowly, sir. I have become aware that I have a habit, a belief, a tradition, an acceptance of authority and so on and so on, it's a habit, my country, your country and all that. You have questioned it and you see the danger of it. Do you see the danger? What is it that sees the danger? You understand my question? One sees the danger of war, the cruelty of it, the bestiality of it, the futility of it, the whole thing. When you actually see that what is making you see that it is terribly stupid?
Q: (Inaudible)
K: No, what makes you see, sir, please look at it before you answer it, what makes you see the car coming, running towards you and you hop out of the way? What makes you do that?
Q: That's self-presentation.
K: Wait, that's good enough. Which means what? There is an act of intelligence there; it is the most stupid thing to stand in the way. That's an act of intelligence. Now when you see the danger of war, the futility of war, the ugliness, the whole of it, the very perception, is that not intelligence? Right? That's all I am asking. So intelligence says, don't suppress, don't run away from it, it is there, look at it, hold it, don't make an abstraction of it, look. The very questioning, awareness, seeing the danger of it, the perception itself is intelligence. Right? That intelligence says, drop it, don't do anything. You understand what I am saying? As you didn't argue with the car coming towards you, you got out of its way. That is an act of intelligence. In the same way if you see the futility of religions as they are now, the very seeing of it is intelligence. The man who says, `Well, I am sorry I don't want to listen to your nonsense', and goes on with his own life, he is what he is.
Q: I see the need to give up the habit, intelligence tells me that.
K: Ah! There is no giving up.
Q: Abandon?
K: No, there is no giving up. The moment you say, I must give up, it's an effort, a conflict.
Q: I don't mean it in that way but I see the danger of the habit yet - and this is the problem - there is pain, there is resistance in abandoning the habit. I am used to living in a pattern and it means I have to give up that pattern and there may be pain in giving up the pattern.
K: No, sir. Please forgive me for contradicting you, I hope you don't mind, I am not really contradicting you but we are trying - look, you have said that, please listen to what the other chap has to say. He says when you see something dangerous, that very seeing is intelligence. Right? When you see the danger of habits, it is intelligence that is saying, it is not worth it. So which is dominant, the habit or the intelligence? You understand my question? Which is the dominant factor? When you see a car coming towards you, intelligence says, move - which is the dominant factor there?
Q: Intelligence.
K: Obviously. But to you the other is not a dominant factor.
Q: Isn't there a danger of you becoming against habits, like every time you see a car you run?
K: That's not a habit. Surely, that's not a habit.
Q: Why do we function in habits?
K: Therefore, sir, you are asking a question which one has to go into much deeper. Why does the mind or the brain function in habit? Right? What is the nature of habit? I must go into it a little more deeply - shall we? Do you want to go into it more deeply?
Audience: Yes.
K: All right. Are you aware, is the brain or the mind aware of the beginning of a habit? Or is it aware after forming a habit, wanting to get rid of it and then fight it? You understand my question? There are two questions involved in it: one, is one aware of a habit being formed? If one is then you don't enter into the other. The other being, forming a habit, fighting it, trying to get rid of it, conflict and the misery and all the rest of it. So to go beyond that, is one aware of the beginning of a habit?
Q: One is aware of the beginning of a habit too, certain things...
K: I am asking, sir, please be good enough to find out do you know when habit is beginning.
Q: I am aware of it.
K: No, you are not meeting my point. I am not trying to tell you what to think, but I am saying, am I aware a habit is beginning, or I have been so conditioned that I only live in habits? As most of us are, we are so conditioned that we live in habits - I believe, I don't believe, you follow, sir, all that. So which is it now? Are we discussing a mind that is so heavily conditioned by habits, habits being belief, you know, all the rest of it, and how to be free of it, and to be free of it without any conflict, and to be free of it without conflict implies seeing the total danger, not of a particular habit but the whole structure of habit. Is one aware of the danger of habit? That awareness implies intelligence. Then that intelligence says, finished. The moment you see the danger it is finished. As the car coming towards you, the danger, you move. You don't stand there and argue with the car, I am going to run away from it, how shall I run away from it, what shall I to, is it right to do, is it wrong to do - there is no argument. There is direct perception, action. Here there is no direct perception and action because you are conditioned. That's one problem.
The other is: is there an awareness of the beginning of a habit, both physically as well as psychologically? Now which is it we are dealing with? Are we dealing with a mind that is constantly functioning in habits? That is, I am a Catholic, I am a Protestant, I am a whatever it is, I am a Hindu, Buddhist, you follow, I am an American and all the rest of it, which is all conditioned habit. If you say, how is one to be free of that, first one must see the extreme danger of it, not theoretical danger but the actual danger as that of a car coming towards you. Do we actually see the danger of it? Or is it all a theory? When there is seeing the danger, that very seeing is intelligence. And intelligence says, move. There is no conflict. I wonder if I am making myself clear.
Q: I do understand what you are saying on that yet the conditioning is still there.
K: Now, wait. So do we see the danger of conditioning? The danger of being conditioned as an American with all the problems, with all the separate nationalistic - all that problem, does one see the danger of being conditioned?
Q: Obviously not.
K: I don't know, sir, I am asking. Then if you don't see it, now wait a minute, sir, what will make you see it? We have had terrible wars, most appalling destruction both outwardly and inwardly, maimed, blind, tears, agony, despair, that hasn't shown us the danger of nationalism. I am taking that as one issue. Or the danger of dividing the world into groups. We don't see that. Our economic conflict that is going on between countries, that's a danger. If we all got together and said, for god's sake, let's all move together, it is finished. But we don't see the danger. So what will make you or help you to see the danger of being conditioned?
Q: Well...
K: Go into it, sir, look at it carefully, go into it a little bit. If you go to the Arab and say, `Look, my friend, you are conditioned therefore you are fighting; he would say, `Get the hell out of here'. Right? `I am an Arab. The Jews have destroyed my country', and so on and so on. So what makes you - please listen - question the danger of conditioning? Is it because you have leisure? Leisure, you are not immediately in war, you are not immediately challenged about anything, so you say, `Well, I have time to think about this'. Right? So you only apparently respond when something is tremendously dangerous, either act according to your conditioning, or totally differently from your conditioning. Now which is it? You don't see all this.
Q: (Inaudible)
K: Which means, does it mean we are only concerned with being immediately safe, secure? You understand my question? Therefore we don't think about the world, we are not concerned what is happening in the Middle East, Far East, in Europe and in Russia, we are only concerned with our little world of our own making. Right? Is that it?
Q: I keep going back to the simple idea of the car coming at one. And the perception and intelligence and the action of moving away. There is no thought involved there, is there?
K: No.
Q: There is no thought there.
K: No, but that's a form of conditioning which has helped you to preserve yourself physically.
Q: Like that in itself?
K: That itself is part of your conditioning. That's a natural, healthy conditioning.
Q: Is there no emotion there also?
K: No, sir, only there is danger. Look, sir, you haven't experimented with the rattler. Right? You don't say, `Let me go and play with it and learn', but you have been told for a thousand years or more, be careful of snakes. That is part of your conditioning, which is intelligence, which is natural, which is healthy, but the others are unhealthy, dangerous, and we don't see the danger of it because we are so concerned with the immediate security. Right?
Q: For me personally in my experience I lack the capacity to be able to see the chain of events that brought this destruction upon me, for example, the car, that's immediate, that's easily understood and it is completely within the capacity of my intelligence, but say, when I do an action as I recently had an accident on my bicycle, I had a bag and I placed it around the front, near my spokes in the front wheel and it eventually got caught, I had the capacity to see it.
K: So what makes you see the danger? That's what I am trying to get at.
Q: Waking up.
K: What will make you wake up?
Q: By seeing that the conflicts are what give us pain and agony.
K: My lady, I agree, but what...
Q: But we are conditioned to see pain and agony as important to life. We do not see life without pain.
K: Yes, but what will you do about it?
Q: Until I am tired of the pain and the agony you suffer.
K: So you are saying, through suffering, through pain, through sorrow you will awaken.
Q: No, you are in love with this, nothing will awake you. While each of us thinks we are conditioned about nationality, we are conditioned to enjoy suffering from the day we are born, we are taught that this is what life is. So we all cling to it, we are secure in our agony.
K: So you like your suffering, you like your agony, you like you sorrow, you like the danger - all right, have it.
Q: I don't like it.
K: That's the very essence of neuroticism.
Q: Talking about when we see things and it might be worthwhile if we examined different ways of perceiving things. The point about the car is that you can see it with your own eyes, you don't have time for thought, and when you start talking about smoking and about how we give it up effortlessly, and things like that, I think we have to examine different ways of perceiving things in a different perspective.
K: All right. So you are saying there are different ways of seeing the same thing. You see it in one way, another sees it in another way, I see it in another way and so on and so on, which is our conditioning, obviously. If I am a Hindu, brought up as a Hindu, with all the superstitions, caste, and so on, I see it only that way. That's my conditioning. And you see it your way because of your conditioning. And the opposing conditionings are our problem. So please look at it, we said, let's go deeply into the whole movement of habit-forming. Right? Now just take one incident, small, but it covers a great deal, one incident: you are hurt, psychologically, in the school, in college, university, you are hurt. The hurt comes into being when you compare. Right? When the teacher, or the mother, or the parent say, `Be as good as your uncle, you must be as clever as your brother', or your aunt, or grandmother. So through comparison you are hurting a person. Right? I wonder if you see that, do we? Come on! No?
Q: Yes.
K: You don't see it?
Q: Yes.
K: Now the hurt has become a habit. Right? Which means that in order to prevent yourself from being hurt further you resist, you build a wall round yourself. In building a wall round yourself you are afraid to be further hurt. And gradually you isolate yourself. Right? Now that is a habit, isn't it? Just take that, a great habit which humanity has learnt: to be hurt and then resist, build a wall round yourself in resisting, isolate yourself, and never explode. Right? So that's become a habit. How will you break that habit? Do please listen to it, quietly. Let me talk for two minutes. I am not prevent you from talking, from expressing, from anything, I am just pointing out. Are you aware of being hurt, going through all the resistance, building and isolating yourself, are you aware of that? Which is a habit. No? Are you aware of this?
Q: Yes.
K: Because I point it out to you, you say, yes, I am aware of it, or are you aware of your hurt for yourself? From that hurt all kinds of neurotic illusory actions take place. Right?
Q: The next question might be, are we aware of the danger of isolation.
K: We are coming to that, sir, first see how we have come to isolation, how we have developed slowly, carefully this sense of being isolated. America is isolated, Russia is isolated, the Jews, the Arabs, the Hindus, are isolated. So do you realize, see, conscious that from being hurt this whole movement takes place?
Q: The problem is the hurt hurts.
K: I am coming to that, sir. Wait. What is it that is hurt?
Q: My image.
K: The image that you have about yourself. If I think I am a very great man and you come along and say, don't be an ass, I feel, good lord, I am hurt, because I have an image about myself, a reputation, this, that and the other. I want a reputation because I think I have found something and nobody will listen to me and so on, I want a reputation. And if I am not respected, if I am not popular, then I am hurt. So the image is hurt. Right? From that hurt all the other things take place. Are you aware of this as a habit? It is habit, a tremendous habit. Now then do you see the danger, the real danger of isolation? Then you have no relationship with anybody, you may pretend, you may say, I am married, I love you, I am this, I am that, I am really in communication with all of you, but if I am hurt isolation is inevitable. Now to see the danger of it, will you see the danger of it through sorrow? You understand? More sorrow, more pain, more agony?
Q: By the fact that you name it, that's what the result is, and it's immediate and destructive.
K: Yes, but lady, we are asking the same thing: what will make you see the danger? Propaganda? All the magazines telling you, don't be isolated? It wouldn't be a popular magazine anyhow! So please, I am asking you, this is a serious question, what will make human beings awaken to the tremendous danger which they are creating, which they are building?
Q: No matter what we do we are creating a conflict.
K: Perhaps if a few of us understood the nature of conflict and so end conflict in ourselves it may affect the whole world. You don't see all this. So the question then is: what will make you see the danger? Apparently nothing.
Q: Sir, to overcome the point is just to increase the quality and quantity of thought, so thinking about it and trying to understand in general and not particular things but to have and hope that people are going to begin to start just thinking and trying to understand.
K: Sir, look, some of you, unfortunately or fortunately, have listened to me for many years, or you are hearing it for the first time, what will make you see the danger of this thing, isolation? Talk, my talking endlessly, you attending the talks endlessly?
Q: (Inaudible)
K: Will earthquakes, lack of water, fire? What will make man transform himself?
Q: When I see even a three year old child is conditioned, it makes me want to act.
K: If you have a two years old child, how you educate, how you bring him up, whether you are conditioned, therefore you will condition the child, it's all so obvious, all this. You are not answering my question if you don't mind my repeating it: what will make you change, drop all this nonsense, which is so fundamentally dangerous for your life, for your children, for the whole world?
Q: You have to see it, not say it is isolation.
K: I am pointing it out to you.
Q: No, but why do you have to say, it's isolation? As soon as you think that don't you breed isolation?
K: Yes, sir, I am using the word `isolation' to convey all that.
Q: So if you say, isolation, you breed it, so why is it necessary to say, I am isolated - just realize it, not put it into words.
K: Then realize it, sir, without my saying it, see it as a danger, the way we are living, which doesn't mean you go and join a little community. That doesn't solve anything. The danger of the way we are living totally, economically, socially, religiously, politically, in every day it is the most desperate danger. You don't see it.
Q: Then if a few people feel like this, and if I don't, then they make their own group, then it's another group.
K: I know, I know, that's just it. Don't join any groups. I am not telling you what to do. Keep out of all groups, keep out of all institutions, keep out of all following anybody.
Q: Sir, doesn't it come down to individual effort?
K: If you like to put it that way. What will make you take interest in this?
Q: To be serious.
K: All right. You have changed the word! What will make you serious?
Q: Sir, observing your own fear.
K: Yes, sir, that's what we are saying. See it sir.
Q: Our isolation allows us no contact, no relationship with anything, not even to danger. This is perhaps why we don't see the danger so what will make us see is intelligence.
K: Do it. Will you drop your hurts, will you drop your isolation?
Q: Sir, I see that natural instinct, or natural conditioning is intelligence, which is awareness. Intelligence is awareness, which is a natural innate thing within us all that is in conjunction with natural environmental things, and to interpret that into a thought and awareness is an intelligence, which can be divided, I think, into a positive and negative.
K: Wait. There is no positive intelligence or negative intelligence, good intelligence or bad intelligence. Intelligence is intelligence.
Q: But rationalizing a habit is an intelligent awareness.
K: No, sir. It is not. Rationalizing is another form of escape from habit.
Q: So what will make us see?
K: What will make you see, sir? Do you ask it from another or from yourself?
Q: Myself.
K: Then what is our response? If you are really honest - I am not saying that you are not - but if one is really honest, and says, `Why don't I see the danger?', what's your response to it? Go slowly, sir, go slowly. What's your response to it? Your actual response?
Q: My response is that I feel sad that I can't see it.
Q: My response is that I am afraid.
K: Afraid. We dealt with that, sir, fear, we went into it, but that gentleman, I am asking him, do you ask this question of yourself? If you do, what's your response? Now wait a minute, sir. To see danger one must be sensitive, mustn't you? Now how will you become sensitive? Wait, no please, go into it. How will you become sensitive, both physically as well as psychologically, inwardly as well as outwardly, how will you become extraordinarily sensitive to all the danger?
Q: By...
K: Wait. What, sir?
Q: Giving up the fight.
K: No, don't give up anything, sir. We have talked about it. To give up implies conflict, doesn't it?
Q: When we want, I don't know how to say it - when we give up our wants the conflict ends.
K: No, don't give up, sir.
Q: We want to give up, then there is conflict, so the only thing we can do is just lead a life of destructiveness.
K: Yes, sir. Now we said, when a car comes towards you, you are sensitive. You are not blind, you are not deaf, you are not dumb, your body isn't rigid, paralysed, you move which implies a certain quality of sensitivity. Now you don't see the dangers of other much more serious things, so I am suggesting you will see the danger if you are sensitive, psychologically. Now what will make you sensitive? Just listen to it. What will make you sensitive?
Q: By using one's senses.
K: You have used your senses, haven't you?
Q: You have to be willing to experience the feeling from the danger, or whatever.
K: Experience. That means, must you be killed? Must you get drunk until you find out what it is to be sober? Answer me, sir. You all take a drink.
Q: You don't have to do it to experience it.
K: Must you experience at all? I won't enter into that, it's a much larger field.
Q: Sir, a new way of living might create suffering for me and I may be afraid of that suffering, I think fear does enter in here.
K: That's right, sir. You are afraid by giving up your conditioning you may be in greater danger. So what is that? Thought has projected an idea of danger and you are afraid of that idea, but you don't see the danger of conditioning. So please what will make you see the danger, not a particular danger, the danger of the way of our living? I am suggesting first to be aware of the danger one must be sensitive. Right? Which means psychologically you mustn't take drinks, drugs, do things that make you dull. Right? What makes you dull?
Q: My fears.
K: Go slowly. Don't assert. What makes one dull?
Q: (Inaudible)
K: Do please listen. Just look at yourself, sir. Are you dull because you compare yourself with somebody else? And therefore say, I am dull? Right? I am just asking this. Do you compare yourself with somebody who is extraordinarily bright and clear and all the rest of it, and say, my god, how dull I am compared with that man, or that woman. So I am asking, has that dullness come into being through comparison? Or if you don't compare what takes place? So we have found one factor, that is, we become dull, or we are made dull through comparison. Is that so? So will you stop comparing? That's all.
Q: When I compare, will I notice I am comparing and not believe it?
K: Find out, first stop comparing. Comparing means measurement, to measure one's image against another image. Can you, can one stop comparing? My god! See what happens when you are not comparing? You have thrown off an enormous burden that is making you dull, heavy. Then imitation makes you dull, insensitive, imitation. Right? You know what that word means. Can you drop imitating somebody, following and so on and so on. So if you do these things actually then it is finished, you are extraordinarily sensitive, alive without any pressure, without any burden.
So we will meet again the day after tomorrow if you want to meet.


OJAI 4TH PUBLIC DIALOGUE 13TH APRIL 1978

Krishnamurti: What shall we talk about this morning? You are very quick!
Questioner: May I ask you when there is looking during the day what prevents the attention from being total enough to end the me completely?
K: When one observes why is it not possible to observe totally during the day.
Q: And end the me completely.
K: And bring to an end the me, the I, completely.
Q: You have often referred to yourself as the speaker, but last Tuesday it seemed you weren't even bothered by referring to Krishnamurti as he. Could we examine how language affects the development of ego?
K: Could you examine the language which cultivates the ego; you referred to yourself as the speaker and on other occasions, I, is that cultivation of the `I'.
Q: Will you please speak about meditation and what is the relation of intuition to insight?
K: Could you talk about meditation and the relationship between insight and intuition.
Q: I think I am going to ask what I asked on Tuesday, could we go into the question of living and acting with integrity in this human desert we have created? Living and acting with integrity in the human desert we have created.
K: Is it possible to act with integrity and what do you mean by that word `integrity'.
Q: And the problems and pressures involved in doing so in the human society we have now, which we have created.
K: How can one act with integrity in a society in which we have to live. Right, sir.
Q: When I find myself in negative emotions like fear and resentment, how best can I get out of them?
K: How am I to be free myself from negative emotions. I don't know what negative emotions are, so let's go into it.
Q: You have often spoken of the metaphor of jumping away from a car that is coming at you. I have difficulty with this because I feel that instead I am in a veritable fortress of conditioning which would place me into the car in the metaphor which is racing towards a precipice and how do I get out of the car? The point being if you are in the fortress of conditioning looking out, how do you see clearly enough to get out of the fortress or leap from the car?
K: You have used the metaphor, jumping away from a car which is coming towards you and the danger of a precipice, is it possible - I am not quite clear of your question, sir, I am trying to understand it - is it possible to be equally perceptive of the danger of conditioning.
Q: To see it clearly enough when you are entrenched in it.
K: To see the danger clearly enough and jump away from it. Quite.
Q: Could we go into that silence that we talk about that is indescribable when you write because I have can see my noise.
K: I didn't quite catch that, sir.
Q: Can you go into the silence that you write about.
K: Could we go into the question of what it means to be silent.
Q: Could you go into the difference between intensity and desire?
K: Could we examine intensity and desire, what is the relationship between them.
Q: Or the difference between them.
K: Yes. Now just a minute. Yes, please, you can ask all the questions you want, but I don't know where it is going to lead us.
Q: When does the need to secure psychological security for oneself in any form, come totally and completely, to an end?
K: Is there, if I understand it rightly, is there complete and total security psychologically and physically. Is that the question?
Q: The need to secure that security.
K: The need to have that security.
Q: Will that end?
K: Yes. Can that end. The need to have complete and total security both physiologically as well as psychologically, can that end.
Q: I want to continue something you were talking about last time: you talked about is it possible to look at one's habits without direction, without wishing to change, and not compare oneself with another, and yet there is this desire to transform oneself which I find becomes an entrenched idea in the mind, a goal. And then the question of technique comes up, or how, so despite all the efforts again I find myself looking towards the `how', the technique, and again looking in a direction.
K: Yes, I understand. You have heard the question, need I repeat it? All right. Now may I - just a minute, I am not asking you to stop asking questions, I don't know which of these questions we are going to ask, there are so many of them.
Q: Meditation, insight and intuition.
K: What were you going to say, sir?
Q: I was going to ask if right action is not according to a blueprint how can one ascertain if what one is doing is correct?
K: What is right action. Yes?
Q: What is implied in being a total human being?
K: What does it mean, or what is the significance of being totally a human being. Now which of these questions would we take?
Q: What is right action.
K: What is right action. Could we take that?
Q: Mr Krishnamurti, you speak sometimes of choiceless awareness and in other words one should be totally aware and what if one is born into slavery, and for example, Mahatma Gandhi and Martin Luther King and these people, if they hadn't stood up and thought, in a sense, their people would be still in a much more unrespected place.
K: I understand. So what is the question?
Q: How can one be aware and be without conflict?
K: Yes, could we talk over together the question which may cover all the other questions, what is correct action, given all the circumstances, what society is, what religions are, what other people have said and so on and so on, what is correct action in our life, living in modern society? Could we discuss that?
Audience: Yes.
K: Yes, sir, what were you going to say?
Q: Please cover why we do not take right action. Why are we so confused?
K: Yes, can we take that question, which might cover all other questions: what is correct action, could we go into that? Do you want to discuss that? Yes sir?
Q: (Inaudible)
K: I can't hear you, sir. Could we go into this question of what is correct action? Would that be worth while discussing and is that what you are really interested in? Could we go into that?
Audience: Yes.
K: Right. When we use the word `correct', don't we mean accurate, an action which is not only correct for the day or in certain circumstances, correct right throughout one's life. Would you agree to the definition or the expression of that word, correct, right, accurate action throughout life, not under varying circumstances - could we go into that? Is that what you want to discuss? Please tell me, I don't know.
Audience: Yes.
K: Good! Does accurate action depend upon opinion? Your opinion and another's opinion, or the opinion of a scientist or a person who is very well read, full of knowledge. When we talk about correct action is it a specialized action? Please, this is a discussion, a dialogue. Is it an action not based on a conclusion: you may have your own particular conclusion and another may have another, his own and therefore each conclusion and acting according to that conclusion may be incorrect action. Or your experience tells you what is correct action, another's experience perhaps different tells him, that is the correct action. So we are asking does correct action depend on knowledge, opinion, choice, experience?
Q: You said, is it a specialized action.
K: Is action dependent on a specialized attitude, specialized knowledge, specialized as a scientist, as a businessman, as a psychologist, as a religious man and so on, does it depend on specialized knowledge?
Q: No.
K: I am asking, I am not saying yes, or no. Does it depend on opinions?
Q: Sir, I am trying to get to action which does not conflict with other's actions. Or I may have my own feeling of what is right but then someone else will have a feeling what he thinks is right.
K: That's right, that's what we are saying, sir.
Q: So therefore there will be conflict if we both hang on to what we both think is right.
K: That's what we said. So we are asking, does correct action depend on conclusions, yours or anothers, opinions, judgements, evaluations and conclusions. You understand? Does it depend on those?
Q: It does from the physical standpoint like the act of driving a car, for example.
K: According to one's genes? According to one's character - character being the cultivation of certain types of resistance to a particular society and so on.
Now please just listen, let's find out. I am not saying this is correct, or this is correct, I want to find out, if I may, as a human being I want to find out what is correct action throughout life. Throughout life not just for one or two years and then slip back and so on. I want to find out for all my life so that correct action implies no conflict, no contradiction, no imposition. There is no correct action under pressure. So one must find out what is correct action. How will you find out? So we are asking, does it depend on time, culture, environment, what other people have said, including the greatest religious teachers, if there are any, and so on and so on. So what is - now wait a minute, let me put the question differently. How do you approach this question?
Q: We don't know what correct action is.
Q: We won't know until the time comes.
K: There is the question, please just listen. I am not asking or oppressing you or pressurizing you to listen, you have asked a question: you said, what is correct action in life. How do you approach this question? You understand? How you approach it will dictate the discovery of right action. So how do you as a human being approach this question?
Q: Openly.
K: What do you mean by that word `openly'?
Q: Realize we don't know anything at all about correct action.
K: So we say, I don't know what is the correct action, so my approach is, I don't know. Is that it?
Q: We may know only what is incorrect action.
K: You may know what is incorrect action. Do you? No, please, you haven't answered my question. Forgive me, sir. How do you approach such an enormous complex question of, what is correct action? That lady says, openly.
Q: May be if we knew what is action.
K: We are coming to that, madam. How do you approach either action or correct action, what is your way into it?
Q: With intelligence.
K: What do you mean by that word? I am not quibbling over words but we must be clear when we use certain words, like intelligence, openly and so on, that we understand exactly, you and the speaker and others, the meaning of that word `intelligence'.
Q: Look for the obvious.
K: What is the obvious?
Q: We need to set a goal through which these actions come.
K: A goal? Are you approaching it with a motive, with an object in view, with a purpose, with a goal?
Q: All goals are set to be broken. If we had a goal it would certainly dictate.
K: Of course. So what is your approach? Look, sir, this is a very, very complex question because if the mind is in contradiction and I am not aware that I am in contradiction and try to answer this question it will be too silly. So I have to find out for myself how, in what manner I come to the question, in what manner I receive the question, in what way I look at that question, because the way I look at it, the way I approach it, if there is a motive, that dictates, directs my enquiry into it. So how does each one approach this question? Are we aware how we approach it? Are you and I approaching it through some conclusion? Are we approaching it through a particular opinion, fixed idea? If we are we shall never find out, obviously. So I am asking, shouldn't there be freedom from all this to find out, from prejudice, from conclusions, from opinion, from a belief and so on and so on?
Q: If you approach it with the idea that every thought you have regarding the subject comes from the past.
K: Yes, sir, that's what I am saying. How do you approach it?
Q: I would observe the thoughts that arise.
K: Do it, sir. The thought that arises, will that thought help to bring about correct action?
Q: The observation of the thought is limited.
K: So when one realizes thought is limited and exercises thought to find out what is correct action, that action will also be limited. So do we realize that thought is limited and therefore if thought approaches this question then obviously it is limited?
Q: Must we not approach it in silence?
K: Can you approach it in silence - now what do you mean by that word `silence'?
Q: A quiet heart.
Q: A mind that is not occupied.
K: Look, please, this is just theories. Are you actually doing it or just throwing out words hoping that it will be correct? You see if I...
Q: You have to develop your intuition.
K: Oh, develop your intuition - what do you mean by that word `intuition'? You see. Would you kindly find out, as this is a very complex question, shouldn't you come to it with freedom to find out? Not offer your opinions, your conclusions, your judgements, your ideas, but come to it with a freedom to find out. Can we do that?
Q: If there is a judgement or a conclusion that I am aware of, that I can bring to it, to suppress it or put it aside certainly wouldn't help.
K: Therefore you won't find out what is correct action, will you?
Q: No.
K: Therefore can't one put those aside?
Q: I put them aside but I see they creep up again.
K: No. This is an important question, isn't it? This demands your energy, doesn't it to find it? This demands that you are aware of your limited thoughts and so on and so on. So you say, as this is most important to find out, as it is essential to find out, as it is of the greatest necessity, you naturally drop the others. Don't you? If you see this is the greatest importance the others don't play any part - your conclusions, your opinions, your judgements, your beliefs, opinions and so on.
Q: Is it not necessary to go into it to find out what your opinions and ideas are?
K: If you want to. Is it not necessary, the lady asks (noise of bells)-can we go on in spite of that?
Audience: Yes.
K: The lady asks, is it not necessary to go into the question of why we have opinions, why we always function according to some conclusion, why do we have strong beliefs, all that, should we examine all that?
Q: Yes.
K: Why do you have opinions, about politics, about god, about me, about XYZ, why do you have opinions?
Q: Because we are compassionate, we care.
K: Because we have no compassion we have opinions, is that it?
Q: Because we have compassion therefore we have opinions.
K: Ah! We have compassion therefore we have opinions. What a statement to make: we have compassion and therefore we have opinions.
Q: No, that is not what I said. We have compassion therefore we care, not that we have opinions, but we are being attentive to the need of the moment because we have compassion.
Q: But how do you form an opinion - that's the question. Why do we have opinions?
Q: Well, I'm against them.
K: I didn't catch that. I missed that joke.
Q: She said she was against opinions. That lady said, why do we have opinions; and that lady said, I am against opinions.
Q: Opinions could be the illusion of security.
Q: Some people even sell their opinions.
K: All the editorials.
Q: Like a flea-market.
K: Yes.
Q: Isn't a judgement an opinion?
K: Thank god those bells have stopped!
Q: Could we just say that opinions are part of the reality of thought?
K: Would you kindly consider - I am not saying you should but would you kindly consider why your minds are so occupied that you can't look even at this question. You understand? Why you have so many ideas about it, why you should have opinions, why you should not have opinions, it is necessary, compassion, etcetera, etcetera - can't you just listen to the question first? One means by listening, giving attention to the question. You know what you think, you know what you feel, you have your own conclusion, can't you put those aside for a minute, for a few seconds even, and listen to the question itself? What does the question imply? Is there correct action at all? We want to find out what is correct action, but our minds are so confused, so uncertain, so opinionated we can't even listen to the beastly question.
Q: (Inaudible)
K: I am afraid I can't hear, madam.
Q: She is questioning the word `correct', she is saying that perhaps the word itself is a danger.
K: Look, madam, we don't know what that word `correct' means yet, we don't know what action means yet, we have to first listen to the question, not oppose the question, not agree with the question, or deny the question, but first listen to some question that a man has asked. He said, I'd like to find out in my life before I die what is correct action throughout my life - he is asking that.
Q: Sir, if we can listen, truly listen in freedom, there is no question.
Q: You are asking, why are you asking?
K: No, forgive me, sir, I am just asking, if you don't mind, would you listen please to the question. That's all.
Q: Can we listen?
K: Apparently you can't. That's a simple fact.
Q: What is listening?
K: When your wife or husband or girl or boy says, `I love you', do you listen? Or you take it for granted? In the same way, do you listen when a serious question is put about life, which involves what is action, and if there is accurate, true action which has no conflict, which doesn't bring regret, which doesn't bring fear, etcetera, etcetera, he is asking that question. Please listen. And you say, what do you mean by listening. I mean by listening, with attention, with care, with affection, with a sense of responsibility, which doesn't bring guilt - just listen. And apparently that is one of the most difficult things here that we are facing, that we don't listen. Now what will persuade you to listen?
Q: Understanding.
K: No, sir, just listen to the question.
Q: May I try to answer your question?
K: If you like.
Q: I tried to talk last time about perception and the way you see things; and you talk about a car coming at you and you jump. If you stop and think about the car coming towards you, it's over, there's no decision to make, there is no action to make because it's hit you. If you don't stop and think because you see what is happening, you jump. So in order to get that action which is correct for the moment for that situation you have eliminated thought. So I suggest that in order to get correct action in any situation you have to eliminate thought, you have to perceive the situation exactly as it is, your own position in the correct perspective of it, not just a part of it but perception of the whole and then there is only one action that can be made.
K: Madam, I have listened to it, I have listened to your question, your answer, but you haven't, forgive me if I point out, you haven't found out if you are listening to what the speaker has to say. He is asking, do you listen to this question at all, because - please understand this - it is a very complex question. And if you don't listen even to the question how can you answer anything about it? That's why when somebody says to you, `I love you' and he means it, he says it with his heart, with his mind, he feels totally that he loves you, do you listen? Or do you say, `Yes, what do you mean by that?' Or do you argue? Do you love me more than the previous girl or man? It is something he wants to tell you and you don't have even the courtesy to listen. I am not bullying you but I am just finding out how impossible this is becoming.
So, sir, what is correct action? If we say, I really don't know, then we can begin. You understand? I really don't know what is correct action in life, because that is such a tremendous question. First of all, what is action? What do we mean by action? The word `action' means doing, acting in the present, not in the future, but our action is according to some principle, according to some ideals, or according to some standardized memory. Right? I wonder if you see. So we are never acting. The verb `to act' means to do, to do means the movement in the present. Is there a present? You understand? Or is the present contaminated by the past? Tremendous things are involved in this question. So I must find out if what I do is based on a remembrance, on some hope, on some desperation, guilt and so on, which is all the past. So can the mind observe action which is springing from the past? That's one problem. And the other is: is one acting according to some ideal, a principle, according to some goal, a purpose, which is in the future, the Utopia? Then I am acting according to something that may be or might be in the future, which is not acting. Right, sirs? So I have to find out if there is an action that is totally in the present, uncontaminated by the past or the future. Is that possible? You understand my question?
Q: Sir, in saying that there is another question, what is now?
K: I am doing that, sir. The present is the now.
Q: That is another question, what is the now?
K: Is there such a thing as the now, what does it mean? It means it must be totally independent of the past and the future, which is, is there a time which is not a movement? I am going into it, sir. There are scientists here, I must be very careful! First of all, time is movement, the movement from the past through the present to the future, if that movement is a movement of time then the now is non-existent. Right? Please understand this. It is non-existent. It's only when time stops as a movement then the present is. You won't understand this. Right, sir? So the now is without time. Do you see? So I see that, I apprehend it, I don't know quite if it is correct, if it is true, I just observe it, I don't say, yes, I've got it. I observe that all our actions, whatever they be, noble, ignoble, personal, communal, every type of action is based either, as it is now, on the past, memory, remembrance, or on some Utopian ideal. Right? This is a fact. So all that implies there is no acting, you are acting according to a principle, to a memory. And I call that non-action. I don't know if you understand this. If I say, I love you, because I remember the pleasures that you have given me, or the comfort, the encouragement, this or that, is that love? Is love based on a remembrance? So then I have to enquire whether that remembrance which is bringing about action and so on, can that remembrance, the tape that has recorded stop? All that is implied in this one thing.
Then also I have to find out what is correct action. What is correct? Is it according to you, or according to him, or according to some divinity, or some idea? I don't know. So I have to say, look, what is correct action? First of all there must be no contradiction in it. Right? It mustn't come out of some fear, it mustn't come out of some pleasure, it mustn't come out of some future hope. So I must find out if my thinking can ever find out what is correct, what is accurate, or is it nothing to do with thought? You follow all this? Perhaps you are not interested in all this. So you see how very complex the question is.
Q: What am I going to look with if I am not looking with my thought?
K: What am I looking if I am not looking with my thought.
Q: What am I going to look with?
K: What am I going to look with if I don't use my thought. We have been through this.
Q: Another way to put it might be, who is going to act?
K: I am going to show you in a minute, who is going to act.
Q: Every cell in your body acts.
K: All right. Yes, we don't deny that. Are you really interested in this?
Audience: Yes.
K: I am not sure.
Q: Haven't we already done something by the time out thought is going?
K: I don't know, madam. Personally I have always been interested to find out what is correct action. Because if there is no correct action there is unhappiness, there is regret, there is a kind of saying, `I wish I hadn't done that, I wish I had done that' and so on, this constant battle going on if I don't act truly, correctly, accurately. So I have to find out. Now how do I find out? Because it's very clear that thought is limited, thought cannot possibly find out what is correct action because whatever it does is very limited, broken up, therefore it never can be correct. Right? This is fairly obvious because you can look at it with reason, with logic, you can see it. So action born of thought can never be correct. You know that is a tremendous thing to discover. Not be told, not, you've said that, please explain it - I'll explain it but for each one of us to discover it, that thought is limited, it is limited because it is based on memory and memory can never be complete. You may gather more and more and more information, more and more facts, but it is still limited. The word `more' is limited, therefore thought is relative, therefore incomplete, is broken up, is a fragment of something which is based on memory. Right? So thought cannot answer this question. Then what will? You understand? If thought cannot possibly answer this enormous complex question of correct action, what do we mean by correct, what do we mean by accurate, true and what is action. We are using logic not some brave ideas about it. Action can only be when there is only the acting, not, I have acted, or will act. I wonder if you see all this.
There is only acting. If that acting is based on some past memories, conclusions, hurts, fears, then it is coloured by the past, therefore that action undergoes various types of modification, therefore it is not accurate action. Therefore I say to myself, is it possible to be free of the past and act? Which sounds most extraordinary, it's idiotic, unreasonable. So I say, wait, let's find out if it is unreasonable. That is, I want to find out any action born out of some memory, that action must be incomplete. Right? So then what is action which is totally complete? You understand? I wonder if you are following all this. So what is total action? Now total, I mean by that word `whole'? Whole implies healthy, physical health, that word implies sanity because otherwise if the mind is insane, as most people's minds are, neurotic and confused, then you can find out. So I say to myself, is my mind sane, can it think objectively, not personally, not according to my pleasure, can it think clearly? So whole means having a healthy body, and also having a sane, clear, healthy mind, not drugged mind, a mind that has been ruined by drugs, by drink, alcohol and all the rest of it. Then whole means also holy, h-o-l-y. I don't know what holy is yet but I am enquiring. So is it possible to perceive action as a whole? You understand? Whole being healthy, sane and holy, is there such action which is never contradictory, from the age of twenty until you die there is an action that is complete all the time? I am talking to myself, you are following all this, I hope - not following, don't follow, but observe it in yourself.
So one has discovered for oneself that thought acting can never be whole, therefore thought whatever it acts upon or does will be incomplete, incorrect, limited. Then the problem is, is there an ending to thought? And if there is an ending what is action then? One has only known action according to some principle, some idea, some conclusion, some remembrance, hurt and so on and so on, according to that one acts. But if all that doesn't exist then what is action? You are following all this? Then action may have a totally different meaning, not, I acting. So I cannot find out action which will have a totally different significance if I am confused, you follow, all that is going on in my mind. So how am I - how is the mind to be free from its occupation? You understand my question?
Q: How is the mind to set itself in order?
K: Now is that a right question or a wrong question? Just listen. She asked a question. She says, how is the mind to set itself in order. Is that a right question, or a question that will lead to some wrong conclusion?
Q: Can the mind set itself in order?
K: Did you say that?
Q: No, that's another question.
K: Ah! That's a different question altogether. Can the mind set itself in order, that's a totally different question. Now who is to set it in order? Some external agency, the environment, the politicians, the priests, the society, the culture? You understand? All that, which is your own thinking. So can the mind - I am only asking what is correct action, not what is order yet, because when there is correct action the mind is totally in order.
So without order there is no correct action. Right? So what is order? The politicians will say, that is order; the dictators will say, this is order; and the priests and everybody says different things about order. So what is order? Is order according to a blueprint? According to the Bible, according to some figure in the Bible? Is it laid down by some religious fanatics? Is it a conclusion of some scientists? So how are we going to find out what is order? You can only find out what is order if you understand what is disorder. Right? So don't you live in disorder? What is disorder to you? You see, we are going away from this thing.
Q: The fear and conflict give it continuity, they are disorder.
K: What is that, sir?
Q: Well, if it was a whole that means it would be free of conflict.
K: How can a mind that is so confused, so disorderly, saying one thing, doing another, thinking about something and doing quite the opposite to what he is thinking, how can such a mind find out what is order? All that it can do is to say, why is my mind so terribly disorderly.
Q: We cannot use thought if we want to arrive at the place where we can seek order. This is what I hear you say, is that correct?
K: Madam, it is not what the speaker is saying, please, these are facts put before you.
Q: I see that as fact. I wanted to know if you were clear. Now if order is to be sought, what do we do? We first of all have to watch our process of thinking, and in watching that process we do not judge, we do not compare, we listen completely with attention, and then in the process of not judging, not comparing and not allowing that thought to be there, something happens.
K: Look here, madam, you have said some things which point to some other direction, which is you say when there is complete attention, when you say, `when there is complete attention' there is no attention. Right? When I say, `when I am attentive this will happen', which means I am not attentive now. No?
Q: (Inaudible)
K: I understand, sir. Now what is the speaker to do? You are all here, and you all have expressed, what is the speaker to do? He wants to tell you something, which is, there is an action which is totally, absolutely correct right through life, and for that you have to listen to it, find out for yourself. Which means find out what is action. Is your action based on the past, on some memory, or is your action based on some Utopian ideal? If it is based on some Utopian ideals, it is such a monstrous thing to live in the future. Or it is a monstrous thing to live in the past. Are you? If you are, then you will never find out what is correct action. It is as simple as that. So how will you find out whether you are living in the past? To be aware that you are doing it. Or if you have ideals, marvellous super super ideals, perfect Utopia - you are somewhere far away.
Q: This correct action, will it be different for different people?
K: No. Correct action is correct action whether it is yours, mine or his.
Q: But what are the things that I do with my mind, and other people do, and I look at you and I say, you are acting correctly, now I am going to try to follow the way you act.
K: Then you are merely a follower, therefore a destroyer. I wonder if you have understood that? If you follow somebody you are destroying that person, and yourself.
Q: What perceives correct action?
K: What perceives correct action - it is a good question if you will go into it. Who will see what is correct action? Now we see from the past, don't we? No? And that is the `me', I, who says, `I observe correct action'. Right? The `me' is the essence of the past. No? My memories, my pleasures, my mistakes, my regrets, my anxieties, my hopes, despairs, attachments, all that is the `me'. Right? All that is based on something that has happened. Or the `me' is what I shall be, what I must be, what I am going to be. So the `me' is either in the past or in the future, the `me' never exists now. I wonder if you see that. You see that's a tremendous discovery, not just words. Is there a `me' that is neither the past nor the future?
Q: (Inaudible)
K: Is the `me' the result of time? Right? It is the result of time. Time is a movement from here to there both physically as well as psychologically. So it is of time. Time is the movement also of thought. So thought has put together the `me', and the `me' is thought. This is all logic, reason, and we object to reason apparently - we call them egg-heads or something or other.
Q: Sir, when we speak isn't that based on our memories and therefore incorrect action?
K: Quite right, sir, quite right. But what you said is correct, but find out, sir...
Q: At present I am constructing the `me', that's what I am doing. What I am now is from my memories, that's what I am.
K: That gentleman asked a question, sir, didn't you. What was the question, sir?
Q: While we are speaking we are using memories.
K: That's right, that's right, sir. When we use language, when there is the usage of language, the language is recorded, memorized and the words express that memory. Right? And all the rest of it. So language drives us. We went into that the other day, if you were there. And we, we never use language. There is a difference. The instrument uses us but we never use the instrument. It may be that we are the instrument, there is not, `we use the instrument'. Wait, sir this is quite important. I want to tell you something so I use language; I know language is memory, cultivated, carefully learnt and stored up word by word, syntax, adjectives, adverbs and all the rest of it, verbs and so on, it is all through constant repetition of words, it has been stored up. Right? But also the word is never the thing. Right? The word `tree' is not the actual tree. Right? So if you and I understand that the word is not the thing, that the description - I may describe the mountain but the mountain is different from the description - if you and I understand that very clearly then we are not slaves to words. I wonder if I am making myself clear? Right? We are not slaves to words therefore is there - this is too complex. I'll go on with it. Is there a talking, an expression, a saying, using the language but without the emotional, other reactions entering into the word? I wonder if I am making myself clear? No, please, this is extraordinarily difficult. Q: (Inaudible)
K: Sir, he asked a question, which was: aren't you speaking when you use words from memory.
Q: (Inaudible)
K: I haven't understood, sir.
Q: When you go beyond the word I understand the message.
K: No. There is no message.
Q: It is a feeling, you can sense it instead...
K: I am sorry, sir, forgive me, but I can't get your meaning.
Q: Sir, I'd rather listen to you.
K: I would rather listen to the birds! You are not meeting me at all, sir. Look, sir, we have asked the most tremendously complex question: what is correct action. You have never finished it, you won't let the speaker or yourself find out, you are always projecting, projecting, you never find out. Now when we leave you won't know what correct action is. Right? As we have so far discussed you won't realize or see what is correct action for yourself because you are constant interrupting yourself.
Q: (Inaudible)
K: Sir, may I ask, if I may, have you found out for yourself what is correct action at the end of an hour and a half? Please, sir, listen, I beg of you. Have you found out for yourself, all of us, what is correct action? Have you?
Audience: No.
K: Good! Why? You have spent nearly an hour and a half talking about it, why haven't you found out?
Q: Because everyone is so full of their own questions.
K: That's right. All this indicates, if I may most respectfully point out, that you are not interested in the question at all.
Q: Sir...
K: If you were really interested, vitally, you would shed blood over this, tears to find out. I am afraid we want to lead a soft comfortable life. Yes, sir?
Q: I would say that perhaps correct action is when we do not impose our will on life.
K: Sir, that is a definition. I am not interested in definitions. I want to find out for myself a way of living which will not be contradictory, which will have no regrets, which will not be under pressure, of fear, of hope or despair, nothing, I want to find out what is correct action throughout my life.
Q: (Inaudible)
K: Sir, at the end of it I am asking you, an hour and a half nearly, have you found out? No. Why? Are you interested in this?
Q: Yes.
K: I am not sure. Interested so that it's your life you are giving.
Q: Sir we were talking about language.
K: I am not.
Q: But we were talking about language.
K: Because he raised that question, yes.
Q: May we get back to it?
K: We can do it, sir, but have you found out at the end of it what is correct action? That's what we started out with. Language, we can learn a great deal about language, the usage of words, how the words are formed, what is the root of words and so on, go into it, but does that solve the problem which we raised at the beginning which is: what is correct action throughout life? The speaker has given his life to it to find out. He doesn't want to live in contradiction, it has no meaning, or on some memory, which has awakened some regrets, hurts, all that is absurd when you want to find out what is correct action. You watch it, you observe it, you go into it with all your vitality, energy, intensity to find out.
So I am afraid you haven't found it, until you find it one lives a miserable, confused, contradictory life. And if you are satisfied with that, that's perfectly all right. I am not telling you what is correct action. If I were to tell you what is correct action it would be a blueprint. Then it would be totally incorrect action. Then it would be based on authority, or he says, that is correct action, I think it is not correct action - so we are back again. So unless you are very, very serious about this, one leads rather a shabby empty life. If that is the way you think to live, live it. May I finish now?
Q: Will you go into again at the weekend?
K: Yes, we will do it in a different way at the weekend.


OJAI 5TH PUBLIC TALK 15TH APRIL 1978

I wonder if we should apologise for the weather!
We have been talking about the pressure that one bears in so many ways, which obviously must distort our thinking, our whole life. We talked about the linguistic pressure, the idealistic, the fears, the pleasures, the desires and so on. I think we ought also to talk about other things, perhaps somewhat much more seriously. We are apt, I am afraid, to take one part of what we have been talking about and try to investigate that one part, or try to understand that one segment of life. I think we ought to understand the whole of the field of life, the whole area of our existence, from the beginning of our birth until we die.
So we ought to consider what is the wholeness of life, what is the structure and nature of our whole consciousness, its content, and what is the state of the mind that is free from all pressures and therefore can act correctly, truly, without any distortion. And that's what we are going to perhaps this morning investigate together into this question: what is the wholeness of life, the totality of life, not one part or one segment, or one fragment, a broken piece, but can we understand and go into this whole problem, not as one problem which is detached from other problems, but see that all problems of our life are totally, completely interrelated, acting upon each other, shaping the problem according to circumstances, environment and our pressures. So that's what we are going to do this morning, if we may, together, and I mean again, let me repeat, together, to investigate, find out whether one can perceive, observe, or be aware of the whole of existence - economic, social, ethical, religious, spiritual, death, love, sorrow, and the implications of meditation, and what is there in meditation that is so important. That's what, if we may, we will go into together.
The other morning, in the other place, we were talking about correct action, action not based on some memory, some hurt, fear, or an action which is based on what one likes to do, which are all, it seems to one, distorting, deforming the actual action. We talked a little bit about it; we said that action is only - the active present of that word, to act, is always now, at the moment. And we said, the past modifies that action, and if one has a future ideal one is acting according to some Utopian, conceptual, theoretical ideas and therefore it is not action. Right action is when neither the future nor the past interfere with the present. That is, when time comes to an end, which is now.
So we have to enquire into the question of what is time. May we? Is that all right? Shall we go on with this? Because that is part of our life, and perhaps that may be the whole of our life, this complex problem of time. What is time? Time surely is a movement from this to that, both physically as well as psychologically: one moves from here to one's home, that will take time, to reach a certain place, it will take time, that's a movement from here to there. And also there is the psychological time from the past, through the present, to the future. The past being modified through the present, but the past modified continues into the future. That's a movement. Is that fairly clear. And this movement is essentially the movement of thought. One is here in this hall, and it will take time to go home. And also psychologically 'what is', the actual, and 'what should be' - the pursuit of 'what should be' is a movement from 'what is', to 'what might be', 'what shall be', 'what must be'. That's a movement of thought. Thought has created the 'what is', the actual, the real, whether that reality is illusory or actual - all right, may I go on, are we all following each other? And thought projects 'what should be', that's the ideal. So there is the movement from 'what is' to 'what should be', which is the movement of time, in any direction, vertical or horizontal, subliminal, or linear, in line. That is the movement of thought. If you have noticed for yourself you will see that thought has created, brought about the actual, the real, 'what is' - my anger, my jealousy, my fear and so on and so on and so on, 'what is' - and moves to 'what should be'. Right? That movement is still time and thought. So our minds are occupied with this, with time and thought, this constant movement, this constant chattering, constant occupation, which is a movement - from the kitchen, bathroom to meditation, to relationship, jealousy, it's a movement, that's our whole life, from the moment we are born until we die, a constant restless chattering, endless movement. You must have noticed this. That is the nature of time. That is, perhaps, the whole of our life; in whatever direction we move it is still the movement from a centre to something thought has projected. Right?
That is, we are always acting from a centre. You must have noticed too, if you are at all aware, if one is at all serious, there is always a centre from which you are moving. And that centre is made up of the things which thought has brought about - the 'me', with all the desires, urges, reactions, with all the longings, the loneliness, the misery, the confusion. And from that centre we move, we act, and thinking takes place from that centre. Again this is obvious if you have observed yourself a little.
So there is this problem: time as movement, time as thought, and thought which has created the 'me', the centre, so the centre is moving constantly. Right? I want this, I don't want it, I must have it, I must not have it, I am unhappy, I must be happy, I want more, I want less - it is this endless movement of time and thought. That is the whole movement of our consciousness: I must get that, I must not get that, I want to be successful, but I am not capable of being successful - therefore there is a sense of unfulfillment, misery, confusion, jealousy, and so on. This is again very obvious. I hope we are thinking this out together.
Now, let's make this very clear: we are not analysing, we are merely observing. When you analyse there is a division between the analyser and the analysed, so that division creates conflict, the analyser saying, this is not right, this should be that. But the analyser is starting from a centre. right? The centre which is the accumulation of the past, past information, past knowledge, past analysis and that analyser is then analysing, but the analyser is the analysed. I wonder if you see this. Please, this is really very important. If you really, deeply see this, not because the speaker says so, if you see the rationality, the truth of it, that the analyser is the analysed, the thinker is the thought, the experiencer is the experience - if you once see that, analysis comes totally to an end. Then a different process comes into being. Can we go on with this? Have we understood, please I am not persuading you to think in any particular direction, I am not trying to pressure you to buy this, or not buy that, I am not a commercial person, I am not selling you a thing. But unless one understands this fundamental principle, that is, the analyser, the thinker, the experiencer, is the experience, is the thought, is the analysed. Once you have that insight into that then one can observe without analysis, let the map unfold and tell you what it is. I wonder if you see. Is this somewhat clear?
That is, we are used to tell what it should be, what it must be, describe, go into it, but we never allow the fact to tell us - no, no, the fact to reveal itself. You are always telling the fact what it must do, we never let the fact tell its story. It can only tell its story if you are listening, if you observe. Right? Then you listen with care, with attention, watching every detail, every movement, which has nothing whatsoever to do with analysis. Perhaps this may be rather difficult because most of us are highly educated, conditioned, accepting analytical process as the way out of our confusion, out of our misery, out of our neurotic habits, we are so conditioned by that, that we have never questioned it, we have never said there may be a different way altogether. One of the unfortunate facts is that we like to obey, we like to follow, we like somebody who says, 'I know, I will tell you all about it'. And you being rather gullible, if I may say so, accept it, you never question. And to question there must be doubt, a scepticism, healthy, normal scepticism, but to have this normal scepticism, doubt one must be free of fear. And also doubt must be kept on a leash, like you keep a dog on a leash, doubt must be kept on a leash, one must know when to let it go, run at full speed. And also when it shouldn't run. All this needs a great sense of awareness, attention. Right?
So when there is no analysis whatsoever - you understand, this is quite difficult for a mind that has been analysing all its life, when all the propaganda says, analyse. When the professional people, the analysts, are encouraging analysis, we laymen we are so caught in that we just accept it. But I think there is a totally different way of looking, which can only come about when one realizes the whole nature and the structure of analysis, and therefore you abandon it, let go, not fight it but letting it go, then there is only observation of the fact, and the fact tells you what it is; not you tell the fact what it is, but the fact, the 'what is', the actual, the real, tells you what it is. Then it opens itself up completely, both the unconscious as well as the layers below the conscious. I wonder if you follow this. Are we following all this a little bit?
That's what we are doing now, we are observing without analysis the whole movement of time; not only the chronological time by the watch, but also the whole psychological time which has been invented by thought - I am in despair, one day I will have hope and fulfil. You understand this? I am not good, but I will be good. The 'better' is the enemy of the good. Right? Isn't it? Goodness has no future. Right? It is good, not, it will become good. So the flowering of goodness can only take place when there is no time. At least, please, even grasp intellectually, see the reason, the logic of it, and then let the logic end and observe what is going on. You follow? Don't, if I may point out, don't let reason function all the time, because reason is just thought, and thought in order, in sequence, but when the sequence is not proper there is disorder, illogical, unreasonable, neurotic, but when the sequence is right, which is mathematics - I won't go into that for the moment - when the sequence is right then reason finds there is an action which is not based on logic, reason, conclusion. I wonder if you are getting all this.
So we are observing only the fact that thought is time, thought as time created the centre, from that centre we act. And therefore all action is illogical, is not accurate. That's one problem, whether it is possible to act, to live - please listen, find out whether it is possible to live, act, without a centre. Do you understand? One has to find out, one has to investigate, not accept it, because it demands a discipline which comes out of observation - not the discipline that you impose. You know the word 'discipline' comes from the word 'disciple', disciple who is learning. Right? Not the disciplined mind, but the disciple who is learning and the very act of learning has its own order. Whereas for most of us discipline has become an imposition, conforming to a pattern, like a soldier, highly disciplined to kill. The Roman soldier, somewhere I was told, perhaps in Italy, the ancient Roman soldier was trained to kill for twenty-five cents, it only took twenty-five cents to train him. So little. But now it has gone up into millions. That is civilization.
So we are not imposing any will in observation. Do you see that? We are not saying, 'I must observe', then there is the pressure, then your observation is distorted. So one must learn the art of observing without pressure. And in that observation one asks, is it possible to have no centre at all? And what then is action without a centre; what then is life without a centre? Please ask yourself that question, not me asking you to ask. You understand, having a centre is the very essence of sorrow. Right? Need that be explained? It has to be explained? Right. The centre creates the tomorrow, thought which is the centre, which is the movement of time, creates the tomorrow. And in the tomorrow there is hope, in the present there is despair. Right? In the present there is ignorance, in the tomorrow there is knowledge. In the centre is the attachment. Right? Am I making this clear? The centre is attached to you, and in that attachment there is pain, there is anxiety, there is fear, there is jealousy. I am attached to you, and you may leave me, you may go after somebody else, or look at somebody else, or sleep with somebody else, so in that attachment there is sorrow, there is pain, there is tremendous sense of not only guilt but anxiety. Right? This again we are observing, we are not analysing. So that centre is the essence of sorrow. Is that clear? No, not verbally clear but for yourself, in observing yourself that centre is the state of sorrow.
So you ask the question: is there an action which is not of the centre and therefore which is not of sorrow? You understand all this? Don't go to sleep, please! This is a very serious question. One observes very cautiously, hesitantly, listening to the centre, what the centre is saying; it is saying, 'I am the cause and the essence of misery, confusion, sorrow'. And the question is then: can I live without sorrow, is there a living without sorrow? Do you understand my question? Come on sirs! That is, is there a living without attachment? Is there a living without loneliness? Most of us are lonely, loneliness is the essence of isolation. And most of us whether we know it or not are actually creating, functioning in isolation. Right? So one asks, is it possible to live without isolation? Not the isolation brought about from hurt, the hurt which makes you build a wall round yourself and therefore isolate yourself. We are asking a much deeper question, which is, this sense of great loneliness, sense of deep unfathomable dissatisfaction, discontent: the dissatisfaction with everything. Have you been through all this? Do you understand all this? Not dissatisfaction with one particular thing, but the flame of dissatisfaction, not with the object of dissatisfaction, not the cause of dissatisfaction, but the very burning of it.
And one asks, as the centre is the cause of all this, attachment with its anxiety, fear, and the struggle to be detached, and the pain of detachment, and the worry, the anxiety of being detached, wondering if you are isolating yourself, and then plunge into relationship hoping in there you will find no isolation. And this isolation, this sense of completely away from everything, realizing that, there is a sense of deep sorrow, isn't there. Right? Please, don't be mesmerized by the description. This is not a romantic, emotional extravaganza. Don't be stimulated by the speaker, he is not your opiate, or your drug, or your stimulant. Then you depend on the speaker, then the anxiety and all the rest of it. Whereas if you watch yourself, if you watch this whole movement of life from the centre, all the travail and all the anxiety, the guilt, the misery, and the deep sorrow.
So one asks, not another, there is no other whom you can ask. The other is you, who is also in sorrow. So can you ask if there is an ending to sorrow, and the ending of that centre which is the essence of sorrow, then what is action, then what is life. You understand my question? If there is no centre, and therefore no sorrow, no travail, no anxiety, then what is action?
And also you have to go into the question of space, not the scientific romance of space, but actually in our minds is there space at all. You understand my question? Or it is so occupied, so cluttered up, so full of knowledge, experience, wanting, occupied, occupied. When the mind is so completely occupied there is no space. Right? And the problem then is: can occupation end, being occupied? When the mind has leisure, leisure, then it is not occupied. You know the word 'school' comes from the word 'leisure'. You can only learn when you have leisure. You cannot learn when your mind is fully occupied, cluttered up like a disordered cupboard in which you put everything, then it cannot take in, it is full. So it is only when there is leisure, that is when there is no occupation, when the mind is not occupied then you have leisure, then you can learn. That is, our minds are occupied - with god, with mischief, with sex, with money, with god knows what, you know better than I do. It's occupied, and therefore there is no space at all. And you must have space to see. If you are too close you can't see, there must be space, a distance, a hiatus. Now in our minds there is none of that, because the mind is filled with the movement of this centre, the mind is filled with the movement of time - I will be, I must be, this must not be, I wish it weren't - time, time, thought.
Then the question arises: is it possible to end the movement of chattering? Not through volition, not through will, then you have divided this chattering into the will which is controlling the chattering. Part of the chattering is also the will. I wonder if you understand this. And without any sense of pressure, to observe the chattering, and let the chattering tell you all the story it has, and it has very little to tell you, I don't know if you have observed it. When you observe it and listen to the story of that chattering, the chattering it's telling, it's so trivial, it's nonsense, superficial, nothing at all to tell. But if you exercise pressure on it, it becomes active, it becomes deeper and deeper and deeper - at least you think it is deep. I wonder if you get all this.
So we are asking: is there a way of living without chattering, having space, not created by thought, science fiction space, but space which is the ending of occupation? Right? One is occupied with so many things: one is occupied with meditation, when you practise meditation you are occupied. Right? And therefore you have no space. Oh, I wish you would see all this.
And we are occupied with one of the factors of life, which is death. Right? Whether you are old or young there is this great occupation, consciously, or unconsciously, with death. Aren't you? The older you get, diseased, weak, feeble, a little bit gaga - perhaps we are gaga from the very beginning - and there is this great occupation with what happens after death, the whole revelation of reincarnation, the hope in that, is it true, is it not true, it must be, it must not be, there is evidence, there is no evidence - you know the thing that is going on in the world now. You know the word 'reincarnate' means reborn. Right? You understand? To be reborn. Why are you reborn next, after death, why don't you be reborn now? You understand my question? I wonder if you do. Incarnate now. (Laughter and clapping) No, no, this is not an emotional applause, or agreement, this is very, very serious. Listen to it, please. We are so occupied with death, books have been written, we read them, we are frightened of death. We see the cemetery and we say, 'My gosh' - we go through all that. And there is this eastern, Indian-India has played a tremendous part throughout the world in so-called religious and spiritual matters, and one of their concepts is, ideas is, or what they think reality is, that you, the centre, which is you, will be born next life. If you are living rightly now, next life you will have a better opportunity, either to become a millionaire, which is generally understood, or marvellous priest, or a marvellous enlightened human being. Which implies, doesn't it, what is important is not the future, but what you are now, what you do now, how you act, how you behave, what you think, what you feel now, this life. Right? And the believers in reincarnation don't pay attention to that, they say, 'I believe in that', and in the meantime lead their shoddy little life. You understand what I am saying?
So to incarnate without the future. I'll go into it in a minute. So we are occupied with this tremendous thing called death, from the most ancient civilizations to the present sophisticated abnormal civilization. Right? Every age is concerned about this, much more than how is it possible to live rightly. You understand? To live with tremendous dignity, grace and love. You know they are all occupied with what happens hereafter. And most of us also are occupied with that. To end this occupation totally, not when you are young, or when you are old but to end this occupation completely, which means to end the fear that is involved in this occupation. Why are we, if one may ask - why is one so occupied and frightened about death? Would you answer to yourself. This is not a group therapy or confessional - too many to confess - but would you ask yourself why you are afraid of death. I can understand the fear of pain, disease, the agony of some disease, cancer and others, but the ending, why is one so frightened of an ending? You are not frightened about the ending of sorrow, are you. On the contrary. Please listen carefully. The ending of death, and the ending of sorrow - the one which is the ending of sorrow you want, you crave it, you want it, you want to find out; and also the ending of one's life, when the brain, through an accident, disease, old age, lack of oxygen and so on, becomes senile, and gaga, and the ending of that. You follow my question?
Why is there fear of ending anything? Ending - please listen - ending your relationship with another. You understand this? Then you have to ask, what is your relationship with another which must continue, which under law, tradition, custom, habit, says, continue. Right, sir? And that continuity also through divorce, I divorce and continue with another.
I wonder if you are gathering all this. I am not informing you, I am not telling you, I am not giving you ideas, knowledge, but this you observe as you move, as you live. You want the ending of sorrow, the ending of pain, but the continuity of pleasure, and the ending of life as death. So we have to find out what it means to end, terminate. Right? If one grasps the significance of ending, the truth, the extraordinary quality that comes when you end, to find out what that quality is, you must enquire what it is to end. You understand? Are you asking these questions? Please do ask. What is it to end? And what is to continue? You understand? When we talk about ending, we must go into the question of what is continuity.
I am getting tired. Not tired, I don't think we are meeting each other, are we?
Audience: Yes.
K: Are you sure?
Audience: Yes.
K: I don't want your encouragement, that's not it. I just want to be clear that we understand each other.
So these two things are involved - ending and continuity. What is it that continues? The centre? Which is thought in action, accumulated experience, knowledge, the centre is the essence of all that. Right? And thought says, I must continue. Right? We want continuity only without pain. Right? Without anxiety, without the agony of uncertainty, without sorrow, without all the rest. Which is - please, continuity in pleasure, avoid everything else, pain, anxiety, guilt, hurts, fear, sorrow, but let me have this one thing. Right? Is that accurate? The description, is this an accurate description of a human mind that is only pursuing that, and saying, please take everything away from me. So that is what we call continuity. Right? The continuity of something which I have known, which one has known, delighted, taken a delight in it, the remembrance of it, and pursuing the remembrance of it, which is the great movement of continuous, endless pleasure. Is that what we want to continue, if you actually look and are honest with yourself? That pleasure may be enlightenment, in seeking god, in becoming a priest, in becoming a success, in owning something, possessing something, persons, ideas, furniture, house. Right? The continuity of the centre, with its misery, with its confusion, with its sorrow, with its fears, with its guilt, hurt. We never observe the centre and its content. Right? There is no observation, or listening to the story of the centre of that, the story which is the centre is showing you. You understand? The centre is telling you the story, which is fear, pain, anxiety, pressure, loneliness, agony, despair, hope, longing, isolation, death. You follow? Right? That is the centre, that centre says, I must never end, which is death. Right? Death is not only the organic death when the brain has not sufficient oxygen, withers away, and dying, through accident, through old age, disease and so on. We accept that as something natural, inevitable, but we don't accept the ending of this centre. This centre which is the essence of sorrow, we don't want sorrow, but we say, well I would rather have pleasure; but in the pursuit of pleasure sorrow is its shadow. Do you understand what I am saying? For god's sake.
So what is there to continue, what is there to end? You understand my question? And when there is an ending, total ending, there is a beginning. Do you see this? When one ends attachment, with all the implications of it, completely ends, then there is a totally different state, different beginning. So the ending is the beginning of incarnation. You understand? I wonder if you see this. Do listen, find out, sir, find out, go into yourself and find out. In dying there is the beginning, there is a total renewal, there is an incarnation, that is, to be born, not as Mr Smith - you understand? - with all the misery, confusion, sorrow. The ending of that is a beginning of something totally new. So is that possible, to totally end? Not a hankering, a longing of some deep memory. You understand? The ending totally of all that.
The question is then: how is to end? You understand? I see it must end, or you may not see it must end, if you see it, observe that it must, that is the only way of living because if you continue with all your memories, it leads nowhere, it leads to what is called death. But if you see the truth of this continuity, then will you ask the question: how is one to end attachment? Take one simple thing, like attachment, how is one to end attachment? You understand my question? How to end attachment without conflict, without will, without the pressure of the wife, the husband, the insurance man, and so on and so on, without the pressure of anything, is there an ending?
You understand, sir, this question is very complex, because our whole conditioning, which is the brain is conditioned - right? - conditioned after millions and millions of years. This brain is very, very old, it is very ancient. And it is asking itself - not you are asking it - it is asking itself, if you observe it, it is asking itself, can this conditioning, which is the very centre, end? Can this conditioning ever disappear, vanish, be abandoned? So the brain says, can I ever be free. You understand? Or must I enter from one conditioning to another conditioning, from one guru to another guru, from one sect to another sect, from one group to another? You follow? This is a very complex question, which is, can this conditioning with its centre, is very ancient, is very old, has been operating from childhood to now, it is of tremendous depth, so it is facing a new question, not an old question. Do you understand what I am saying? Right? It's asking itself a tremendous question. It realizes that it is conditioned, shaped, controlled, under great pressure from the ancient times, from the beginning of the anthropoid ape. You understand? Which means, can the registering process on the tape, which is the brain, the brain is registering like a tape recorder, and it's so used to registering continually, registering everything, unpleasant, pleasant, happy, joy, ecstasy, experience, it is used to registering, and it is asking, is there an ending to registration. You understand my question? Which is, can I observe - the brain is talking to itself, I am not talking to myself - the brain is saying to itself, can I observe without registering? Do you understand my question?
You know, this is meditation, you understand, sir? For the brain to find itself conditioned, for consciousness which is the essence of the brain with all its content, misery, confusion, can all that end, otherwise there is no beginning, there is nothing new under the sun - which means, no registration whatsoever. Is that possible? One sees that, so one says, now, I see that, the brain says, yes that is so obvious. Now is it possible not to register? Not to register a hurt. You understand? Not to register somebody saying, a marvellous chap you are, that was a wonderful speech - I have been often told that. So can there be no registration whatsoever? You understand? Then what is the state of the mind, the brain that doesn't register?
It registers because in the registration, in recording there is security. And when there is no registration is there security at all? You follow all this? Because the brain can only function in security, efficiently or not efficiently, it may find security in some stupid belief, and hold on to it, in that stupid belief - all beliefs are stupid anyhow - but in that particular stupid belief it has found security - in some romantic, conceptual, mystical - you follow? And when you take drugs, whatever you do, when you take drugs it brings out certain experiences, and in those experiences there is security. And so the more you take, the more you are in illusion.
So the brain asks itself: there has been security, at least I thought there was security in those things which I have held - belief, you understand, the whole thing. And is that security, it is asking itself. Is there security in belief? You believe in Christ, or whatever you believe in, and in India they believe in something else, that belief is based on your conditioning for two thousand years you have been conditioned in that, and for five to ten thousand years they have been conditioned there. So conditioning is both the same, one is not superior to the other. So the brain says - it realizes there is no security in belief, but where am I to find that security, if there is an ending. You understand all this?
What time is it? Quarter to one.
Where is there security? The centre is created by thought, thought is so limited, conditioned, so narrow, a broken down thing, and it has discovered that in that broken up thing which has created this whole world in which we live, if there is no security there, then where is there security. You understand? Because it can only function effectively, sanely, rationally, skilfully when there is complete security. Because most of us are insecure, uncertain, confused, our actions are neurotic, confused, mischievous. You follow? And it says, I have seen - please listen to this - I have - the brain says, I have seen - thought doesn't say this - the brain itself is in operation, the brain says, I have seen that, there is no security in all this. Right? When is it capable of saying that? Do you understand my question? You understand my question?
Q: Yes.
K: When is it capable of saying, yes, I have seen all that, there is no security in all that? When it has very carefully observed, reasoned, logic, and seen that it is really empty. The perception of that futility is intelligence, isn't it. Be quite clear on this point. Right, sir? To see the illusory nature of that centre, to see the falseness and the unreality of that centre, which is verbal, which is memory, which is the past, and so on, to perceive that is intelligence, isn't it. Are you quite sure? I mean, suppose you go to a politician, and if you talk to him about the absurdity of nationality, and dividing the country into parties, into little parts, and his whole life is vested in that he won't even listen to you, he will say, you are fantastic, you are not practical, you are not this, you are not that. Right? I have talked to many politicians, I know that. Their idea is, be practical, factual, you must deal with the workers, that is you. You are confused, you are - you follow - and you help him to be confused also. So the brain is saying, I can only function when there is absolute security. I realize that I have lived in illusory security. Is that so, to you? And if it is, then that perception is the very act of intelligence. That intelligence is complete security. Right? See the sequence of it, not just casual observation, see clearly the sequence of what we are saying, therefore it is orderly. Because it is orderly it is the essence of intelligence. You understand? It is the disordered, not sequential mind that is stupid, dull, not intelligent.
So the brain has discovered for itself, not somebody has told it, that's too stupid, the brain has discovered for itself the quality of security that can never be destroyed, can never be changed, it is immovable, everything else is movable. I've finished.
I wonder if we are going to meet tomorrow, because if it rains, what happens?
Q: We can meet here.
K: We meet here? All right, sir.


OJAI 6TH PUBLIC TALK 16TH APRIL 1978

I believe this is the last talk.
As we were saying yesterday morning, we are concerned, if we are at all serious, with the wholeness of life, not a particular part, or a particular attitude, a particular conclusion, or philosophy, but rather to be concerned with all the action, with all the ways of life, which is the wholeness of life, of our living. And as this is the last talk, or conversation between us, we should also, if I may, go into the question of what is meditation.
Before we can really understand the nature of meditation we must find out for ourselves, I think, what is it that we are all seeking, searching, or longing, what is it we want. I think if one is at all serious, one begins to question the way of our living, why we live in such disordered confused, uncertain ways, why we accept conditions as they are, why the eternal wars, the division of people, the division that belief brings about, the division in religions, and so on. One must surely ask what it is that each one of us is seeking. Is it a personal search for more and more sensation, more and more excitement, more and more pleasure? Is it that we are so discontented, dissatisfied with the things around us and in us that we are seeking a way out of all this deep, abiding, flame of discontent?
As we said in our previous talks, if one may again point out, we are conversing together as two friends, neither one is trying to persuade the other to believe or not to believe. Two friends talking over together their life, their problems, their confusion, their utter lack of relationship and so on. So that's what we are doing together, so this is not a talk to which you listen, agree or disagree, and go away dissatisfied still more. But rather enquire into what it is that we are all seeking, and why we are seeking. Seeking what? Why is there this going from one saddism to another fad, to one religion, to one group, to one guru and so on and on and on? I think it is very important to understand this question, and to ask oneself, why and what we are seeking. And who is the seeker, and will the seeker find what he thinks he must have or must discover? Is the seeker projecting what he wants? Is the seeker saying to himself, I must do what I want? Because society is so confused, corrupt and immoral, and one feels, perhaps, that if one could fulfil what one deeply wants, and the fulfilment of that may be one's search.
And also if one is at all serious, one must, as we have asked throughout these talks, ask why we put up with various pressures in our life, on our brain, on ourselves, why do we accept all the confusion, and why we accept the way we are living. I do not know if you have asked all these questions of yourself. If you have - I am not suggesting that you should, or that you must, but as two friends talking over together, each points out to the other, asks questions of each other, doubt what the other fellow is saying, so there is interaction between the two, there is a communication. And communication implies not only a verbal statement, but also sharing, sharing each other's problems, each other's struggles, trying to understand each other's misery, confusion. And that's what we are trying to do here during all these talks.
So, as we said, in enquiring what we are seeking, in perceiving the various forms of pressures, one comes to the point, doesn't one, that we know so little of ourselves, we never ask what we are, we never go into the great complex problem of knowing oneself completely - which is self-knowing. Can one know ever oneself? Or is it always illusive? Or does it take time to know the whole content of our consciousness, our existence?
So before we begin to talk over together - I mean together - meditation, we must begin I think with the enquiry whether it is possible to know oneself. Because if you don't know totally the whole content, the depth, the width of oneself, or the pettiness, the narrowness, the shallowness, of oneself, without laying that foundation very, very deeply, which is the total comprehension of oneself in which there is no deception whatsoever, there is no illusion of any kind, no pretence, no sense of pride and arrogance - without knowing all that one cannot obviously lay the foundation to go much further.
So this morning, if one may, we are going to together enquire first what it is we are seeking, under what pressures we live, and in that enquiry we will begin to see the nature of ourselves, what we are, what we are made up of, not merely chemically, biologically, but much more psychologically. Because the nature of psychology, what is inwardly, inside the skin, as it were, if that is not clearly understood and delved into very, very deeply, we will live a very superficial life, as most of us do.
So we are going to enquire what it is to know oneself entirely. Will you please join in this game - this is the real search - to know oneself completely. To know what actually is without any distortion, to be aware of the actual in ourselves, the actual, without any imposition, without any deforming what is there. You understand? So to understand this very complex thing called the self, and to understand it there must be obviously a very clear free mind. If I am enquiring into something very seriously I can't come to it with a prejudice, with a conclusion, with any sense of achievement, I must first learn how to look, and how to listen.
So first I must learn the art of listening to 'what is'. I don't know what I am, I am not going to accept any philosophy, or any assertions of the psychologists, however well-known, professional, all the rest of it, because if I do accept it I investigate myself according to what they have told me, which becomes another pressure, a boredom, an acceptance of authority, which one must totally discard if one begins to enquire deeply into oneself. I hope you are doing that as we are talking: that you are not looking through the eyes of another, not enquiring according to some psychologist, psychoanalyst, some philosopher. Which means that you mustn't be secondhand. Right? And most of us are secondhand people, or third-hand people, and therefore there is never any serious deep delving into this enormous content of oneself. We live a superficial life because we accept the specialists about ourselves. And the specialists themselves have accepted the specialists of others; so it goes on, each specialist accepting another specialist. But whereas if we are enquiring into ourselves very seriously one must discard the authority of another totally, completely. Do you?
And also when one is enquiring into oneself, and the enquiry is to lay the foundation which will be totally orderly, which is not a foundation based on sand, on something unreal. And to enquire into this the mind itself must be free to observe. That is, to learn the art of listening to oneself, not tell what you want to observe, but to see or to listen what the self is saying. Do you understand? The art of listening to oneself, not according to anybody. Right? Will you do that as we go along? Then you have no authority to tell you what to think. We are educated from childhood what to think, and the teachers and the educators, the professionals and the politicians and so on and so on and so on, the priests, everybody, tell you what to think. It's so obvious, specially in this country. It is happening all over the world but here it is becoming more and more acute, because the specialists are multiplying and we become their slaves. Please, this is very, very serious, I do not know if one realizes how serious it is. Which means that one has lost freedom. When you hand over your life to another, however well intentioned, however professional, however specialized he may be, to hand over yourself to somebody, to a guru, to a priest, to some psychologist, then that very freedom is denied, and you need freedom to enquire. I do not know if you realize what is happening in the world, slowly we are becoming slaves to tyranny. Please, this is very serious - the political tyranny, the religious tyranny and so on and so on, which is the actual pressure on our life.
And to enquire into ourselves, if one has abandoned because you see the truth that authority about spiritual matters, or psychological matters, has no place in enquiry, then you drop them naturally, easily, happily, not with regret, not saying, 'I don't know if I drop these specialists, these people who have told me, how shall I enquire?' So we are going to enquire freely, not according to the speaker, not according to your desires, not according to what you think you want, but actually 'what is'. You understand? What is actually going on within oneself - the reactions, the compulsions, the pressures, the infinite varieties of desire, the exhausting anxiety, the arrogance, the pride, the sense of assertion, aggressiveness, you know, all that. To enquire into all that one must have the sense of freedom to observe. You understand? I hope you have it now, not only while you are sitting here, but when you leave this hall to have that extraordinary quality of freedom, not to do what you like, which you have done all along - only you hide it under the cloak of religion, under morality, under culture, but freedom doesn't mean to do what you like. On the contrary, freedom implies freedom from authority, freedom from pressure, freedom from your own demands, urges, wants, so that you are able to look very, very clearly at what is going on within yourself. Right? Will you do it as we sit here?
And there is the art of seeing, not through the eyes of another, not through the projection of your own desires, thoughts, but seeing actually what is going on. That's an art - art in the sense, not a painting, not in a museum and all the rest of it, but the art of seeing which brings order. And order can only come when you put everything in its right place. Right? That's order, that is the essence of art - when you have put money, sex, knowledge, in its right place. And learning the art of seeing what actually is, without any distortion, without any motives, without any pressure. Will you do that, to observe yourself without the least pressure, which means not to achieve something, not to gain something, to become something? I wonder if you can do all this.
And there is the art of learning. For us learning implies accumulation of knowledge, memory, cultivating memory. Schools, college, university helps us to cultivate this memory, and to function according to the formula which memory has cultivated. But there is another form of learning, never accumulating but having insight into what is seen. Now this is rather difficult, I'll go into it perhaps, if I may.
We know what learning is, don't we, accumulating knowledge, and acting according to that knowledge, therefore learning and the accumulation of knowledge becomes mechanical. You get a job, and you act skilfully or not skilfully, but you are learning, accumulating and acting. Now we are talking about learning in which there is not only not accumulating but seeing, having an insight into something which is not related to memory, because if you relate all action to memory, then it is incomplete, it is a fraction, it is broken up - because knowledge can never be complete, obviously. So what we are saying is there is an art of learning in which memory doesn't operate; you see things, you see the truth instantly. Now I'll show you an example - I am not good at examples but I will tell you one, you can take your own example and look. To see instantly the total implication of institutions - religious, political, social - to see all the significance, the meaning, the nature of institutions. Which is, everything is lived, put into a formula, into a pattern, and you function within that pattern, with the hierarchy, the higher man, the lower man, the whole of it. Or you take another instance, the institutions of religion: to see the nature of religion, to see what the priests and we have done to religion. Right? Which is seeing the truth of it, and when you see the truth of it you are finished with it. I don't know if you understand this. That it is based on belief, it is based on authority, it is based on conclusion, it is the projection of thought, that projection of thought in a church means thought is worshipping itself. I wonder if you understand all this. So you have an insight into it, not a conclusion, not brought about through argument, logic, but having an insight into the nature of what man has called religion, the whole thing of it, you can argue logically then. Having an insight, from insight you can argue, but not the other way round. The other way round is the cultivation of memory, which is being conditioned. So insight implies freedom from conditioning. I wonder if you see all this. All right? May we go on?
So there is that art of learning, which is the insight into ourselves, and the things that we have projected outwardly. Right? So what we have projected, what we are inside, is the movement of thought. Right? So thought has created the outer and the inner, interacting all the time; therefore there is no outer and there is no inner. I wonder if you get this. There is only this movement, like the sea going out and then coming in, this constant movement, which is the 'me'. I wonder if you see this. Which is the self. And we are going to investigate into that. Right.
So in our investigation we are not cultivating memory. Please understand this. Look: I look at myself, and in looking at myself I have seen that I am this and I must be that. Just go with me for a little minute. I observe what I am and I say, I must not be that. In the very observation of myself I am accumulating memory about myself. Right? That memory will examine the next movement of the self. I wonder if you see that. Do you? So there is this constant learning, memorizing, and examining. The examination then is the continuation of that memory. I wonder if you see all this. It is fun if you see all this. It is real fun because you are then entering into something very, very deep, and tremendously subtle. That is, I examine myself - because I see it is not quite clear - I examine myself, that examination of myself leads me to a certain conclusion. Right? With that conclusion I examine the next movement of myself, the next reaction of myself. And so I strengthen the memory of myself. Right? Whereas if you have an insight you don't cultivate memory. I can't explain more. Is this somewhat clear? Am I making myself clear? So that is what we are doing. We are going to examine ourselves, what we are. And it is also very important to find out how to observe.
If you observe according to somebody you are not observing, obviously. Right? Is this clear? Can we go on? If I observe according to Mr Freud, or Jung, or the latest psychoanalyst with their newest theories, I am just looking at myself with their glasses. Very simple. When I discard them totally then how do I look at myself? You understand? Am I looking at myself with fresh eyes, or am I looking at myself with memories which I have about myself? Can I look at myself each time as though it were the first time? The seeing oneself for the first time is insight. You get it now? So each insight is new, it is not a continuous insight, then it becomes a memory. Right, you are getting this? So insight implies no struggle, because it is so.
So what are we? Just look at it, I am not telling you what we are, you don't accept me instead of another guru - I abominate all gurus, including myself if I am a guru. I am not. So how do I, how does one look at oneself? Is there an observer looking at oneself? You understand? Is there an observer looking, adding something, saying, I am going to look at myself. You get the point? Please understand this. It may be a little boring, but go into it. Who is the observer? We said the observer is the past, all his conclusions, all his memories, all his experiences, all his failures, all that, and with those eyes he is observing - right? - himself. Is himself not the observer? You get the point? So the observer is observing himself, therefore there is no division between the observer and the observed. Get it? Right. So he is looking at himself. So if he is looking at himself, what is there to look? I wonder if you get this. We'll go into it a little more, some of you have caught on to it, and the others have not, so I must go into it, if you don't mind.
We said the observer is the result of a million years of accumulated memories. That's logic, sane, that's a fact. And he says, I am going to look at myself. Which means he thinks he is different from what he is going to see. Please see this point. So I am going to examine myself who is different. Right? Then you have created the division, then in that division there is conflict, saying, 'I must do something about what I see, I don't like what I see, I must change what I see'. So there is conflict, suppression, all the rest of it follows. But when the observer says, I am examining myself, he is examining himself not something outside there, or separate from himself. You have got it? Are you also working as hard as I am? You must, otherwise the ball is always in my court, not in your court. If it is in my court there is no game.
So the observer is examining itself. You understand what is taking place? That is, he is seeing himself as he is, not as something to be observed. I wonder if you see this. You know it is like looking at yourself in a mirror when you shave, or comb your hair, or when you make up your face, there it is. In the same way, the observer is watching himself. Right? Then what takes place? Do it, please, find out. What takes place when the observer is watching himself? Isn't there - I am just suggesting, I am not saying it is, or it is not, it's for you to look to find out - isn't there a sense of observation without the observer? Right? Do you understand? Which means there is neither the observer nor the observed. I wonder if you get this. This is very important because we are leading up to meditation. Have you got this? That is, when the observer is looking at himself, the observer is absolutely silent. No? When you look at something, unless you are very silent, quiet, you can't see it. You can't observe it clearly. You may see a bird on a flight, or a tree, but if the observer is absolutely quiet you see what actually is, don't you. So there is only 'what is', not how to change 'what is'. You get it? And if you observe - if the observer is totally silent, then that which is, is non-existent because it is changing too. I wonder if you see this.
This is very important because meditation means, if I may go into it, I will go deeply further - meditation means that there is neither the observer nor the observed. Do you understand this? The observer is put together by thought. Right? The observed is also put together by thought. Anger is brought about by thought, reaction. And the observer who says, 'I am angry, I must do something about it' is also part of thought. Right? So thought has divided itself as the observer and the observed, and has brought about conflict between the two. So when there is this insight into the observer there is no conflict whatsoever. Because meditation is the total elimination of complete conflict, no shadow of conflict. I'll go into it a little later.
So the observer is not, only 'what is'. Right, do you see this? Only 'what is'. That is, one is the result of cultural, social, ethical, religious, spiritual, economic pressure, for a million years one is that. And that is what is actual. Without understanding the actual there is no movement away from it. I can escape, but the escape becomes an illusion. You can take drugs and have an extraordinary experience through drugs, which destroys the mind, which destroys the quality and the sensitivity of the mind. Here in this country drugs have become such appalling things.
So in meditation there is no observer or the observed. Then what takes place in meditation when there is this total absence of conflict between the observer and the observed, and they both cease to be? We will go into that after we have understood a little bit of this.
So I am examining myself. I want to know myself because I see without knowing myself as I actually am, not according to anybody, actually what I am - my reactions, my miseries, my confusions, my loneliness, my despair, I have lost somebody, I am in agony and so on and so on - to know all that without the observer distorting it. Get it? Right? Can you do it? As you are sitting there listening, not to me, but to yourself, and observing without the observer, therefore - and learning, which means not memorizing, but learning the art of insight, can you observer yourself as you are. Then what you are is what actually is going on in every human being. You understand? I wonder if you see this. In every human being whether you live here or in Russia, or in India, or in China, therefore what actually you are is the rest of humanity. Do you understand? I wonder if you get this. It is not a theory, it is not a conclusion, it is not a wish, it is not a strength, etc., etc., but what actually you are. You are the representative of all humanity. Right? See what the implication is, the depth and the beauty of it. Then you are not alone. You understand? Now you are isolated, in isolation you are seeking strength. That strength is to depend on somebody, and dependence on somebody ultimately results in weakening because in that there is sorrow, misery, confusion, jealousy, all the rest of it. Whereas the fact - the fact - that you, what you are, is what all human beings are, therefore you are all humanity. You understand, sir? And there is no individuality to play with, which is an enormous discovery, and therefore gives you extraordinary vitality.
So what are you? What you are is the movement of thought, whether it is in the church, in the temple, or in the mosque, anywhere, it is the movement of thought projecting itself, saying, I am a Hindu, I am a Buddhist, I am a Christian, I am this or that - the other human being is doing exactly the same thing. So when you realize - when there is the insight into this there is a freedom from all the things that thought has put together psychologically. You understand? I wonder if you see this. Look, we will go into it a little more. Otherwise if I go into meditation you won't see this thing.
Thought has put together the external world. Right? Thought has put together the churches, the temples, the mosques, the ideas of god, the devil, evil, thought has put together all this, and it has created also marvellous cathedrals, marvellous temples, mosques, the extraordinary advancement in technology. Thought has also created war. Thought has also created the 'me' and the 'you', the 'we' and 'they' - we are more important than they. So thought is responsible for this confusion, for this uncertainty, for this insecurity, the division, the misery, the confusion, the sorrow. Have an insight into it, not a conclusion. Then thought has not created nature, the beauty of these hills, the hills are there but you can call them beautiful, but the word 'beauty' is thought, the feeling behind it is still thought, but thought has not created those excellent, marvellous, stupendous mountains. Right? Thought has not created nature, the birds and the trees, and the rivers, but thought utilizes them, and what thought has created out of them is a reality, like a chair. I wonder if you are getting this. I must move quickly, because my time is limited.
So please follow this carefully - if you will, I am not urging you to follow it. So whatever thought has created, the actual, the figure in a church, in the temple, in the mosque, whatever thought has created is the actual, is the real, which includes also the illusions. Right? The illusion that you are somebody, or you must be somebody. And so thought in that illusion finds security, safety and so it clings to it. And from that illusion all neurotic action takes place. Whether it is fashionable neuroticism, or not fashionable neuroticism - it is fashionable neuroticism to belong to some group, to some church, to some temple and all the rest of it. I wonder if you see this. Right?
So thought has created all this. But thought, has it created love? All this is the enquiry into oneself, don't forget. Please, you understand? I wonder if you see this. Thought has created the 'me' - my memories, my anxieties, my fears, my joys, and all the rest of it. That is the actual, the 'what is'. But has thought created love? Please, careful, this is very important because if thought has not created love, then why do we get so upset, so miserable, so confused, so antagonistic, so full of hatred, jealousy, when somebody says, 'I don't love you', when somebody leaves you and goes off with somebody else, or when there is the death of somebody? You understand all this? So if thought has not created love, then what is the relationship - please follow this - the relationship between love and compassion? You follow? Because one must find out all this, this is part of self-examining.
The word 'compassion' means passion for all, for all living things. If thought has not created love, which obviously it has not, when one really actually looks at it one gives the word 'love' its right meaning, which has nothing to do with desire, pleasure, sex and all that, which is the result of thought. Then does the movement of love become compassion? You understand what I am saying? That is, compassion cannot exist when there is sorrow. Right? Because sorrow is the movement of thought. I wonder if you see all this.
Then there is a further question to ask: what is the relationship between compassion and, if there is, truth. You understand? We said thought has not created love. That's an absolute fact. Love is not desire, love is not pleasure, love has nothing whatsoever to do with fear or attachment. Then that thing that is not created by thought is reality. I wonder if you see all this. That movement of the reality is compassion - truth, sorry. I must begin again. Forgive me, if I mislead you for a second. Thought has not created love, has not brought it into being - the love between a mother and child is inherited from the ape, a million years, and that you call love. We are saying love is not the product of thought. Love is the movement of compassion. Then we have said reality - you know what reality is, everything including illusion is the product of thought, that is actual, real, like the microphone is real. Then, what is truth? You understand my question? Now the enquiry into that is meditation. The enquiry into that is not based on systems, on practices; that is too mechanical, too absurd, it is totally the product of thought. Right?
So what is the quality of the mind that is not enquiring, allowing truth to appear? If I can use those words, you understand - forgive me, they are ordinary words, but for truth to take place, truth to be born, because thought cannot create it, then it becomes a fragment, broken up thing. So truth is something that must be whole, not created by thought. So now how do we enquire into something that you don't know? You understand? You get the point? I have enquired into what is known - thought, all its movement, what it has created, the destruction and so on, it is known; but how do you look into something of which you know absolutely nothing? Do you understand my question? Now this is meditation. Because practice, following systems are all mechanical, too utterly stupid to even think about it, you know, even to investigate because you can see what it is, including transcendental meditation and all the nonsense the gurus have brought into this country. They are really racketeers. They are industrialized gurus making money.
So we are saying, what is the quality of the mind that says, I must find out what is truth? You understand? You can't enquire into something you don't know. Right? Just see the very statement of it is something extraordinary, if you realize it. It can only know what is unknown when the mind itself becomes the unknown. You understand? Which is, there is neither the observer nor the observed. I wonder if you see this. Come on, sir. Look: I don't know you, because I have never met you, perhaps I have met you, shaken hands, but like two ships passing in the night. We may sit next to each other and disappear in the darkness. I don't know you, so to know you I must come to you with complete not knowing. Is that possible? It is possible only when I - you understand - when there is the enquiry into the whole movement of thought. Thought can only function within the field of the known. The freedom from the field of the known is not that you have no knowledge and all the rest of that business, but now the mind is asking what is my quality when I know nothing. You can only say that in all humility and tremendous honesty when there is neither the observer nor the observed. Which means complete silence. Not the silence introduced by thought, not the silence between two noises, not the silence between two thoughts. You understand? Those are all parts of thought. To see that which is eternal, nameless, the truth, the mind must be absolutely still. And that stillness cannot be manufactured. That's what you are all trying to do, to manufacture it through will, through practice, through all kinds of stupid things. So forgive me if I use the word 'stupid'.
So is it possible for the mind without effort, which means without will, to be absolutely still, without a single movement of thought? I said it is only possible when you have an insight into all this. Insight is not memory, it has no relationship to memory. So the mind is now absolutely quiet, therefore no time. This is not a scientific fiction or anything of that kind. It is actual, and that demands tremendous honesty, without any sense of illusion. Because you can create all kinds of illusions.
Then what is truth? Can you describe it? The moment you put into words what is truth, it is not. The moment I say, 'I love you', the very words deny something tremendous. So that is the most sacred thing in life, not the things which thought has put together, they are just images, projected by thought. And those images you worship, and that means thought is worshipping itself. How foolish we are! But truth is indescribable. And that thing which is most sacred can only be when the mind is absolutely quiet. This is meditation, from the beginning of this talk until now, that is meditation.


1st Public Talk

2nd Public Talk
Why Do You Live With Stress?

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk

4th Public Talk

3rd Public Dialogue

4th Public Dialogue

5th Public Talk

6th Public Talk


SAANEN 1ST PUBLIC TALK 9TH JULY 1978

I am sorry the weather is so bad. It isn't our fault.
As we are going to have seven talks and five discussions, I think we should go into things very carefully, deliberately, perhaps in greater detail, taking time, going into all our problems and trying to find out if there is any solution to all of them. So those who may have heard me before please have patience.
I think most of us are concerned with ourselves, either desperately or casually or neurotically. Those who are concerned widely in relation to the world and themselves, to their little family, their responsibility to that family, to their children, and those who are already so neurotically conditioned. All of us in different degrees and different depths are concerned with ourselves, not only physically - having enough money, food, clothes, shelter, which is perhaps fairly easy to come by - but it is much more the concern psychologically which we are going to discuss, talk over together and perhaps then we shall be able to find our relationship to the world and to each other.
Why psychologically are we so concerned about ourselves? I think this question must be asked. Either you put this question to yourselves seriously, trying to find out a true correct answer, or you put that question to yourself rather superficially, casually. Only when there is a vital problem then you are concerned with yourselves, or when there is a crisis, or when there is some incident or accident that brings about misery, confusion, uncertainty, then you put that question to yourself. And so according to our conditioning, according to our temperament and experience, according to our economical social conditioning, we question about ourselves, this tremendous concern why?
If I may point out once again and I hope you will not mind, we are sharing this thing together. There is no speaker. The speaker is yourself, the speaker is only voicing your own thoughts, your own feelings, your own conditioning, your own unhappiness, sorrow, misery, fears and so on. So actually, though the speaker sits on a platform for convenience, in actual psychological fact there is no speaker, only you and I examining ourselves, exploring into ourselves greatly, deeply - or if you are very, very serious, much more profoundly. So please bear in mind, if I may point out, that we are examining, exploring, investigating together, that there is no speaker as such. And I mean this very seriously.
So we are asking why most human beings right throughout the world are so concerned with themselves - with their relationship with another, with their unhappiness, their psychological ugliness, their schizophrenic or various complexes - or they are asking themselves if they can ever find something everlasting, beautiful, true. And in their search, those who are serious get caught up in things like religion, caught up with the various gurus, caught up in some belief or in some idea or in some conclusion. All this indicates, doesn't it, that essentially we are concerned about ourselves, and therefore we, as an individual, or as a human being, become the centre of the universe, because we are so absorbed, we are so committed, we are so entangled, we are so desperately wanting something or other - happiness, enlightenment, to behave properly, what is correct action. Or, if you are neurotically minded, that neurosis becomes stronger and stronger because you are concerned about yourself. And there are all those psychological priests who are trying to help you. So one observes this fact. Why is it that human beings are so self-centred, so appallingly selfish, so caught up in their own anxieties, in their own longings, loneliness, despair and so on? This is an ordinary daily fact. Some of us may be willing to face it, and others may be evading it, or taking a flight away from ourselves and identifying ourselves with a nation, with a god, with a priest, with something or other. But this identification is still the concern about oneself. The more we are concerned about ourselves, the more our capacity to comprehend the whole becomes impossible. It is like a mountain stream that is roaring down the hill, but man has held it with cement and rock, not to overflow. And we are doing the same thing with ourselves. This concern with ourselves has a certain quality of energy. And that energy is bound, carefully canalized, and being caught in that, the more we are concerned with ourselves the narrower, the more rigid the world has become. You must have observed this.
So we are going to investigate together why human beings throughout the world are so eagerly, so subtly, in a very, very refined way if they are not brutish, if they are not callous, if they are not indifferent, in very, very subtle ways, they are concerned with their centre. And that centre, with its enormous energy, either brings about a catastrophe, or there is a possibility of breaking down these narrow walls which we have built artificially around ourselves - they may be broken down and therefore the release of tremendous energy.
So that is what we are talking about: whether it is possible for human beings, wherever they are, socially, economically, in the various forms, whether it is possible to break down the narrow walls which man, human beings throughout the world, have built round themselves. And whether it is possible without any effort, not intellectually, not theoretically, hypothetically, but actually in our daily life, whether it is possible to break down this self-centred concern with his conditioning, can it ever be broken down, and therefore releasing an extraordinary quality of energy? And that energy is needed when there are no walls at all, it is needed for meditation, for the enquiry into what is truth, for the ending of sorrow and discovering what is compassion, love.
So I hope we are serious enough, when you have taken the trouble to come here in this dreadful climate, at least this year. So let us be serious, because this is not an entertainment, this is not an intellectual amusement, or romantic, intellectual investigation. We have to put aside, I am afraid, all our sentiments, all our romanticism, imagination, sensations, the desire for more experience, and face the central fact. I do not know if we can face it because we are very clever at hiding behind a facade of theories, opinions, judgements and clinging to them aggressively, passively, or unconsciously. So it is going to be very difficult to explore easily, without any compulsion, without any pressure, without any reward or punishment, just to go into ourselves and look, and find out, if we can, why you and human beings right throughout the world, have made this a central issue, central problem. And that means having the capacity to look. To look without any distortion, because every idea, every conclusion, every opinion, every experience is a distorting factor - right? Please understand this. Your very experience, whether it be sexual, the various types of experiences stored up as memory, in investigation, in observing, become a distorting factor, obviously. Those of us who have very strong opinions, aggressively so, or judgements, again they become factors of distortion. And if you believe - whatever you believe in - according to your particular conditioning, that belief with all its associations, with all its tradition, with all the past, becomes a factor which will prevent clear observation.
So in order to enquire deeply into this enormous complex problem, there must be freedom to observe; not what you think and I think, what you feel or I feel, what your conclusions are or mine, none of those have any importance when observing, in seeing clearly why human beings are so desperately concerned with themselves - right?
When you listen to these statements of the speaker, do you actually listen? Or, do you make a conclusion or an idea about what you hear? You understand? Do you actually listen to what is said? Or in listening you have made an abstraction of it, and that abstraction becomes an idea with which you agree or disagree, or if you agree argue about that idea, or if you disagree you throw it out? But actually you are not listening. So one has to find out if you are listening to find out for yourself why this narrowing, resisting expenditure of energy, which is becoming more and more narrow, more and more selfish? And that selfishness is either so domesticated and you say it is not selfish, or you have identified yourself with something greater and say that is greater, I am not great, therefore my concern is with that, not with this. But that identification is this in a bigger way, or a smaller way.
I hope you are following all this. As we said, there is no speaker. Isn't it a marvellous idea that there is no speaker! I have just found that out. We are looking at ourselves in the mirror, and the mirror is telling us the whole story. But you must know how to look in the mirror - not how to interpret what you see in the mirror, or how to act what you see in the mirror, but if you know how to look, that very observation will bring about right action, everything falls in its right place. This is not a rhetorical statement. It is an actual fact.
So we are enquiring seriously why human beings with this marvellous world around them, the beauty, the extraordinary nature, the quality of water, the birds, the sea and the land, and the sky and the heavens above them, why they have reduced everything to this narrow little atom, small thing, and writing enormous books about it, and how to get rid of it, what to do, practise, meditate, sacrifice, deny, starve, fast, everything to get rid of the small 'me'. The futility of sacrifice, the futility of denial of the 'me' and identifying itself with something else, with the family, with the nation, with a belief, with a god, with international - you follow? - umpteen forms of identification, will not solve the problem. What will dissolve this thing that is so corrupting, that is always seeking power, position, authority, grabbing for itself everything, utilizing knowledge as a means of further success, further power, further indulgence and so on?
Can we factually observe? - not only the idea of 'me', the idea of the centre but also observe the movement of the senses, the various senses, which is actually sensations. These sensations, touch and all the rest of it, these sensations exist, are actual, they must be, you cannot deny sensations. But when thought identifies itself with those sensations then the structure of the centre is beginning to be formed - you understand? Right? Please, this is not intellectual observation, just ordinary daily fact if you observe the senses. One likes a particular form of food, drink, smoke, drugs and thought then identifies itself with that particular food, and the taste of it, the smell of it, the delight of it, and with that identification, in that identification, the centre is formed. That is obvious.
Now can you observe - please listen to this, it is very interesting if you go into this - can you observe the movement of the sensations whether it be sexual, whether it be taste, hearing or seeing, can you observe the movement of those ordinary natural sensations without identifying? Do you understand this? Am I saying something strange, or neurotic, or bizarre? It is very important to understand this because we will go into this problem of identification. Where there is no identification there is no centre - right? It is this constant identification with my senses, with my body with my thoughts - you follow - the whole movement of identification, identification being attachment, inseparable attachment and with all its associations, and so this identification is movement of energy and that energy becomes more and more limited, which is the centre - right?
So we are asking: is there an observation of the senses without any form of thought identifying itself with a particular sensation? You understand? Sensations are natural. If you have no sensations you are utterly paralysed - perhaps most of us are, only in one particular direction, sexual or another direction. But we are talking of the movement of all senses, not one particular sense. If you see the logic of it, the reason of it, that the moment thought identifies itself with a particular sensation, or with all the sensations, that identification is the movement of building this vast energy into a narrow channel. Right? Have I explained? Have I made it clear? Not I - there is no speaker, only in conversation between ourselves, as two human beings, we are discovering this - you are discovering, not the speaker, there is no speaker. So you are discovering that any form of identification, not only with the senses, with the family, with the nation, with ideas, with conclusions and so on, is the beginning of narrowing down this vast energy and limiting itself, therefore resisting the vast movement of life - right?
So we are asking as you are sitting there: can you observe your senses without any identification? Identification with the body - look, it is very, very serious what we are going into, if you don't want to listen don't listen, think about something else. But if you listen, listen with your heart, with your mind, with your whole being, as we are going into this question of releasing the tremendous energy, which is now canalized into a very, very small narrow prison, from which we act. And there is not only the identification with the senses, therefore with the body, then identification with the name, of course, even if you give yourself a new name, or a new number that is still identification - which the monks do and so on. Why does thought constantly identify itself with something? You understand my question? - which you are doing, my wife, my son, my family, my girl, my boy, my house, my quality, I have experienced so much I must hold on to that experience, I am identifying myself with Christ, with Krishna, you know, the whole gamut of objects of identification. Why does thought always identify with something or other?
Don't you, if I may ask, not as a speaker, you are asking yourself, don't you ask yourself why? Why do I identify myself with the form, with the name, with all the experiences which I have gathered, or the future identification? Why does thought do this all the time? My house, my wife, my belief, my god, my country, I am British, you are French, I am German, you are Russian - you follow? Why? Is it because thought being in constant flux - please find out, I am just enquiring, find out - being in constant flux, movement, needs security about something? You are enquiring, asking yourself this. When you say "It is my house", that gives you certainty, stability, security. When thought identifies itself with a house it is necessary - isn't it? - it gives it security, shelter, safety, protection, the physical identification with the house gives it security. But watch it. That movement of identification with a physical necessity is taken over psychologically - right? There it is physically necessary, but psychologically it may not be necessary at all. But we are constantly doing this - from the necessity, that includes, although I may not identify myself with my trousers, or shirt or whatever one wears, but the attachment, the physical needs and from that need move into a psychological ground and say "It is necessary there too" - and it may not be. You are following this? I wonder if you are?
Doesn't this take place always, generally from the purely physical, the need for food, the need for clothes, the need for cleanliness and all the rest of it, that movement spills over into the psychological area, and the spilling over from that to this may be totally unnecessary, it may be an illusion. There is only that and not this. I wonder if I am making myself clear? We will go into this very carefully. After all, what is the ground, the area, the field of the psyche? You understand? We understand more or less the physical. One needs food, clothes and shelter, that is obvious. And the danger comes when we identify ourselves with that. We say, "It is my clothes, it is my property, don't touch it". Now that necessity has been identified by thought as mine, and it is that same movement from the physical to the psychological: my experience, my desires, my longings - you understand? I wonder if you are understanding this? Because you see what we are trying to point out is there is no speaker. In the mirror if you observe very carefully, you might see that what is necessary physically, that same idea has been brought over into the psychological realm and that has become much more important than the other. One can have very little food, not be concerned, but don't interfere with my power - I want position, I want this, I want that psychologically - you understand what I am saying? Are you discovering this in the mirror for yourselves? Or I am pointing it out and you observe it and accept it? That accepting is merely a form of persuasion, a form of pressure. Where there is pressure, acceptance, there is no investigation.
So we come to something else, which is: can you be free of pressure? You understand? To observe the pressure of institutions - right? The institution of the church, the institution of the government, the institution of so many things. The word 'institution' comes from the Latin and so on, to stay, be put where it is, don't move. So we are generally under great pressure of institutions: perhaps you may not be aware of it, but if you observe you are. Institutions democratic, totalitarian, socialist, economic - you follow? - this constant pressure. Then there is the pressure of ideologies, the ideal, which is perhaps more deadly than the economic pressure; the pressure of theories - right? Do you know all this? Are you aware of all this? The pressure of books, the pressure of knowledge, the pressure of authority, the pressure of a family, the pressure of the wife or the husband, the girl and boy - this constant pressure. And the pressure of experience, of knowledge - do you understand? It isn't just the pressure of somebody over you, the government or somebody, but inwardly this enormous pressure of having acquired experience, knowledge, and that knowledge is putting pressure all the time, do this, don't do that, this is right, that is wrong, you must have more knowledge, is one aware of all this? I am afraid not. And the pressure of relationship - right? We won't go into all that. We will a little later as we go along.
So we are saying: you cannot observe this extraordinary structure of the centre, the concern about the centre, and to observe that freely without any pressure there must be freedom to look. But most of us are under pressure. Most of us when we observe have a motive, the motive becomes the pressure. "When I observe I must understand it, I must get beyond it, there must be a reward at the end of the beastly show". You understand? This great constant pressure through motive, through desire, through reward, avoiding punishment and so on; as long as there is that weight, observation into the cause why human beings have reduced themselves to such narrow little human entities, so concerned about themselves from morning till night. Otherwise you wouldn't have gurus. Otherwise you wouldn't have priests and religions. Otherwise you wouldn't have all these enormous complex psychological priests - you understand? All that indicates naturally this concern about oneself.
And can one live without this concern at all? Then only there is peace, then only there is love and compassion. Where there is a centre held by thought as the 'me' in a narrow groove there must be suffering, and the violence and the brutality, the cruelty, the hate, the whole of that is centred there. That is an actual fact.
Then the next question is: is it possible to break it down? Not with a chisel and hammer, as most of us are apt to do, psychological hammer, psychological chisel - making an effort, discipline, control, sacrifice, denial - which are all hammer - right? So we are asking: is it possible to break it down, these walls that one has built round oneself, without a single movement of effort? Because if you make an effort you are identifying yourself with what will happen when you break down the wall - you understand? Which is still another structure of the narrow self, I wonder if you see all this? Yes? Right? So can this be broken down? That is the problem. That is really the central issue for all humanity. There is no other issue, politically, religiously, economically, than for man to end this colossal self centred thought, this subtle selfishness which breeds division and all the rest of it. That is the central issue. And that is the central issue of religion, not all this circus that is going on in the world, in churches, in mosques, in temples, in religious gatherings. The essence of religion is the ending of the self, totally, completely.
If you have looked into the mirror carefully, seriously, not merely at your face, or your hair, or your eyebrows, your colouring and all the rest of it, but look without any direction, because the direction is a distortion. Please understand this one thing and then you will be able to see in the mirror very clearly. We are always acting in a particular direction - success, you know all the rest of it, I don't have to go into details. So can you observe without any movement - the movement being thought looking? I wonder if you see that. When you look at anything, it doesn't matter what it is, thought is looking. Have you discovered that? Or imagination, fancy, memory, the past - right? Can you look without the movement of all that? Otherwise you can't see clearly. See the logic of it, the reason of it. If you see the reason, the logic, the sanity of it, that very sanity will put that aside. You understand? It is the unhealthy that bring all this in. It is the healthy that look because they are sane. Which means sanity is not possible when you remember all your illnesses, all the past pains, but when those are put aside you can look very clearly without any difficulty. The looking then pushes aside all those things which are not sane - you understand what I am saying? The very urgency of looking puts aside those things that prevent actual looking - right? Is this clear? One thing clear. The very urgency of something - you understand? - you forget about everything else. The urgency of someone dying, of fire, the urgency dispels totally the movement of the past: you act.
Looking in the mirror, and you are looking in the mirror without any persuasion, without any pressure because there is no speaker but you are just observing yourself in the mirror - and the reason, logic has told you the world with all its violence, brutality, insanity is brought about by this centre in the name of peace, in the name of Christ, in the name of nationality, brotherhood, and all the rest of it. Can you look? And the intensity and the urgency of watching dispels any interference of thought, with all its images, associations. Are you doing it? Or are you listening to the speaker when he says there is no speaker? You understand? There is no speaker, and I mean this desperately, passionately. And I say this with great affection, love, because then you are looking at the mirror yourself, not the speaker is influencing you, coercing you, urging you, persuading you. So you are here, if one may point out, not to listen to the speaker, but to listen, observe yourself in the mirror. And the whole history of mankind is revealed there. And when you look with intensity it becomes so very simple.


SAANEN 2ND PUBLIC TALK 11TH JULY 1978

May we continue with what we were talking about the day before yesterday? Before we go into that, I would like to ask if I may, with all due respect and all the rest of it, why you are here? Why you come to these talks and discussions? Is it out of curiosity? Is it that you have nothing better to do, therefore you might just spend an hour or so here? Or since you have apparently taken a lot of trouble to come, you must be fairly serious? If you are serious how far are you willing to go? Not another long journey physically, but inwardly, psychologically, inside the skin as it were, how deeply you are willing to go? One can go very deeply only, if you are willing, not with an intellectual concept of depth, then if you have an intellectual concept of depth, then it takes time to travel into that depth. And you may be serious enough to find out for yourself whether you can observe this whole movement of time, the measurement, height and depth, climbing and descending, enquiring into depth, which requires also a great deal of time and energy? Or there may be a totally different action, which doesn't involve physical expansion, the travelling from this country to India to find some ugly guru or beautiful guru, but rather to have a quick perception into things, to have an insight, an immediate understanding, immediate contact with actually 'what is'. Not with what you think 'what is', or what you might want it to be, but actually perceive in its entirety what actually is taking place. When one observes so totally, holistically, then that gives an insight. From that insight you act; therefore insight and action are immediate, not a postponement of action. So that is what we are going to enquire, if we may this morning, if you are willing, and if that is what you want to discover.
And as we were saying the other day, why throughout the world human beings are so occupied with themselves, with their groups intellectually, with their physical beauty, or whatever it is, and psychologically, inwardly, so anxiously occupied with themselves, with their understanding, whether they are meditating properly, whether they do the right posture, whether it is the right thing to do, what one should do - this constant expanding enquiry and occupation about themselves. If one discovers for oneself the danger of such occupation, the actual, not only psychological as well as physiological danger of this centralized occupation, then perhaps one can clearly and easily go into the question 'why'. Why human beings, of which we all are, and every human being if you enquire into it more deeply, is the representative of all humanity, and that is very important to understand because every human being right throughout the world suffers, is anxious, uncertain, in despair, elated and confused, attached. So all human beings are that. So you, when you look at yourself very carefully, objectively, non-personally, then you will see that you are like the rest of humanity. And that discovery that you are actually, truly, irrevocably the representative of every human being, that gives you an extraordinary sense of vitality, strength. This is not mere sentiment, a romantic concept, an intellectual idea but an actual daily fact.
So we were saying the other day, this occupation limits energy. And when energy is limited, narrowed down, canalized, it begins to lose its pristine vitality, energy. And from this narrowing down of self occupation with oneself, if one observes, this has created a lot of misery in the world, when each person is occupied with himself, with his ambitions, with his fulfilments, with his despairs, with his fears and so on and so on, you have no relationship with anybody else. You may think you have but actually you have no relationship when the whole of your mind is occupied with one's own progress, with one's anxieties, with one's problems and so on. It is so obvious. But though it is very obvious we do nothing about it. On the contrary we work at it, improve it - it is called self-improvement, to become better, but always within the narrow limits.
So, that is what we were talking about the other day. Perhaps some of you are new to this, so if you are new to what is being said, don't say to yourself, "Oh, that is old stuff. We have heard all this in different ways before". Or say that he is repeating what somebody else has said. Or you don't quite understand the vocabulary - we are using ordinary English language, no jargons, no specific meaning to special words, but ordinary, daily English. And if we both are speaking English communication becomes easy, but verbal communication is not nearly enough. You can understand that it is a lovely day, fortunately, but when one goes deeply, enquires extensively, wisely, hesitantly, the words are not enough. Words are never the thing, the description is never the described. So one must be not only aware of the meaning of the words but also the word is not the thing.
Then one begins to enquire very, very deeply, slowly, hesitantly, without any conclusion - right? Like a first-class lawyer or a surgeon, he doesn't bring all his concepts, he first enquires into the case - the case is us, we are the problem. So we must be very clear what is our problem, which I begin to question whether we are. We are so diffused, emotional, sentimental, so we are always colouring the problem, looking at it from a very, very narrow, limited point. Isn't that so? So one has to be very advisedly careful that in our examination into why human beings are so destructively occupied with themselves, in enquiring into that, and whether it is possible to be totally free from the occupation, completely. Freedom is the complete dissolution of the self. Then there is freedom. We are going to go into all that.
Does one see the actual danger of this self-centred occupation? That occupation may identify itself with a nation, with a group, with a particular ideal or belief. It is the same process. I hope this is clear. When I identify myself with a group, with an idea, with a belief, with a conclusion, that identification is the very essence of being occupied with oneself - right? When one is occupied with say, internationalism, you have moved from occupying yourself with yourself to something with which you identify yourself. Therefore that identification is still the occupation with oneself. Is this clear? When I identify myself with Christ or Jesus, or Krishna, or whatever it is, I am still in the process of identifying myself with that, but it is still occupation with myself. I wonder if this is clear? Can we go on if that is clear?
So this central issue is whether one can exist healthily, sanely, harmoniously without identifying with anything? Not only outwardly but inwardly. Identifying myself with my experience, identifying oneself with the family, with beliefs, with institutions and so on. That means can one live in this world with no identification? Which means can one live harmoniously, both with the outer and the inner without any sense of occupation and identification? Is this clear? Let's be clear of the problem first before we operate on it. When one is occupied with oneself, with one's body, with one's beauty, with one's eyes - you know, this constant occupation with oneself, you deny actually all relationship, though you may sleep with another, you may hold hands with another, say "Darling how are you" - all that, but the identification process separates human beings. And from that, violence, wars, division of races, everything takes place - right?
Now the next question is: whether it is possible to live in this world daily without any sense of identification? Not only with the senses, with the body, but with the day, with all the past, the heredity - you understand? - the Englishman, the German, all the history of all the past, to be completely free from all that and yet live in harmony with activity in daily life. Is this problem clear now?
First of all there is no speaker. As we pointed out the other day, you are speaking to yourself, you are looking at yourself. The speaker may be the mirror, but the mirror has no value. You use the telephone to speak, but the telephone itself has very little importance. What you say in the telephone is important. So similarly, there is no speaker here. You are talking to yourself, you are observing yourself, you are observing your occupation with yourself, and the result of that occupation in your daily activity, which is creating such chaos in the world. When people identify themselves with Russia, with a certain ideology, you become terribly brutal, you are willing to torture people and so on - we won't go into all that, everybody knows about it, every magazine, every newspaper goes into all this.
So the next question is: can the mind totally dissociate not only with the knowledge which it has acquired and stored up to which it becomes attached, but also can the mind remain not in isolation, because when one thinks, if one is not occupied oneself you have no relationship to others. You are so totally isolated. Those are all concepts, conclusions, theories. So what we are saying is: can the mind, including the brain, the senses - when we use the word 'mind' we are including all that, the brain, the movement of thought, the experiences accumulated as knowledge, memory, the whole momentum of thinking, and the senses, all that is the mind, which is essentially consciousness - right? - can that mind, which has been so conditioned through millenia, because our minds, brains are very, very old, it is not something new that we have acquired when you are born, it is a tremendously old mind heavily conditioned to occupy itself with itself. Can that mind free itself completely from the past, which includes knowledge, tradition, heredity, all that, and actively, sanely, live in daily life harmoniously? Is this possible? Right? You understand the problem? The identification between the Jew and the Arab in the Middle East, what happens when the Russians are occupied with an ideology and forcing man to shape himself according to that ideology, the authoritarian totalitarianism, which is destroying and so on and so on and so on. Does one see this centralized occupation is an enormous danger that is going to destroy man?
Then the problem is: how to disentangle, how to unravel all this and put it all away? Right? Now what is your answer? I am not answering it, you are answering. You are looking in the mirror. There is no speaker. You are looking and asking this question. If you ask this question looking in the mirror you might say "It is not possible" - that is the instinctual response, to say it is not possible. If you say it is not possible then you have blocked yourself - right? That is natural, isn't it? But if you say it is possible, that also means you have blocked yourself. Both negative and the positive is a way of avoiding the issue - right? So you are looking at the mirror, there is no speaker, and you are neither accepting nor denying, saying it is, or it is not possible, but looking.
So here comes the problem: whether you are actually looking, or you are looking at an idea which you have projected. You understand my question? Whether you are actually looking in the mirror, or you are looking with the conclusion or idea, or a hope and through that hope, through that idea, through that conclusion looking at yourself. You understand? When you do that you can't see. If I am prejudiced about you because you wear a white shirt, or a blue shirt, or crinkly hair, or this or that, I can't - it is silly, if I want to have any contact with you it is not possible. But to look at oneself in the mirror and find the answer for yourself in the mirror, because nobody is going to answer it, then you might say, "Why are we here? If you don't answer this question as the speaker, what the dickens am I sitting here for?" Which would be a natural response. But as we said, we are human beings. There is this immense problem confronting us, a crisis, danger, destruction, and sane, healthy serious people must answer this, find an answer out of all this. So looking at the mirror where there is no speaker, you say is this possible at all, to move out of this habitual constant, apparently irrevocable movement of this occupation? Right?
So, are you looking at the mirror? Or looking at the idea that you have a mirror in front of you? You see the difference? Do you? The idea, which is not the fact. The idea is an abstraction of the fact, a movement away from the fact. So if it is terribly important that you find the answer urgently, seriously, then ideas have no place, you are actually looking. Then what takes place?
Here comes a different problem: whether you are looking as an outsider in, or you are in it, not outside. That is, are you looking as though you were different from that thing which you see? You have understood? This is fairly simple, isn't?
Now I am going to begin differently: which is, when you are jealous, greedy, angry, violent, are you different from that violence, greed, envy, anger? Are you? Or you are that anger? That greed? That violence? So can you observe yourself in the mirror not as an observer but only the thing that is being observed, without the observer? Does this become rather difficult? Or is this old hat that you have heard before umpteen times and you say, "Well, please get on with it"? But this is very important to understand, because as long as there is a division between the observer and the observed - you understand? - there must be conflict, there must be effort, there must be a sense of either conquering it, suppressing it, or avoiding it. So to totally eliminate altogether effort there must be no division - right? If there is no division between the Jew and the Arab, it is finished. From North Ireland to South Ireland - it is over.
So in ourselves there is this division, the observer and the observed, which is dualistic - you follow? And we are conditioned through education and culture and all the rest of it, through religion, so-called religion, to maintain this division, to see god. You are nobody - you follow? - this whole division, which is the corridor of opposites. And when there is the corridor of opposites there must be conflict, effort, practice. So it is absolutely necessary to understand that there is only observation, not the observer trying to control the observation, that which is observed. Is this clear? Can one do this? You may hear this. You may say, "I see the gist of it, I have a feeling for it, I think what you are saying is true", but it avoids you, it escapes, but it is yours, you have to find out. Which means that as there is no division between yourself and anger - right? - you are anger, at the moment when you are angry there is no observer, you are only that. Later on you say, "I have been angry" - then you say, "I shouldn't be angry" - or you give reasons, explanations for being angry. Or you suppress anger. The moment of anger, of greed, of violence, there is no division. This is a fact. So similarly, is there an observer at all? Please give your mind, your attention, your love, your care to understand this because we are totally, completely eliminating conflict, if you understand this. One can live a life in which there is not a shadow of conflict, not only within yourself but outwardly. And this is immensely important to understand, because, as we said, the manner of your observation in the mirror - there is no mirror, you are watching yourself, but for the moment we invent the mirror. Who is the observer? You understand? When you say, "I observe the tree, the stream, I observe you and I observe myself", who is this observer? That is very important to understand before we begin to understand the observed - right? Are we coming together? Are we communicating with each other? Say yes, or no, for goodness sake. Are you all asleep?
So who is this observer? When you say "I have been angry" or "I have been violent" - who is that entity that says, "I have been"? That entity is the observer, isn't it? Who says, "Yes, I have been angry" Is not the observer the past, who says, "I have been angry"? Right? Not only in that instance, but whenever he observes, the whole observation is the movement of the past. I observe a Frenchman - because I have been told he is a Frenchman, you follow? - the conditioning, the past, knowledge - right? So this whole movement of observation is born from the past. So the observer in essence is the past. Right? Don't accept what I am saying. That is a fact. Looking in the mirror there is no speaker, because you are questioning desperately, anxiously, passionately, you are questioning. I hope you are!
So the observer is the past - past memories, past experiences, past knowledge. With the past he is observing himself in the mirror - right? So you have created a division between what you see now and what has been. So there is a division between the observer and the observed - right? Are you getting this? So the conflict begins. In your occupation with yourself, don't you have a conflict with another, however intimate your relationship be? So to totally eliminate that conflict permanently, everlastingly, one must understand the nature of the observer - right? And as you observe and enquire, and learn, the observer is the past, so the past is always divided - right? I am a Jew and you are an Arab. The Jew is tradition, propaganda, belief, certain mode of life and so on and so on and so on; and the Arab has his own mode of life and so on - right? So wherever there is division there must be conflict, not only outwardly but inwardly - right? Is this clear? That is, if you are serious, if you want to live completely without contradiction, without effort and therefore live in peace, live in love and compassion. If that is to be, you must eliminate totally the division in yourself outwardly - have you understood this? This is not an idea, an intellectual concept but actuality.
So can you look at yourself in the mirror without the observer? This is the real issue in which identification ceases and therefore division. You understand? Where there is no identification there is no division. So can you observe your anger, your violence, your hurts and all the rest of it, without bringing in the past memories, past knowledge, past struggles, just to observe without the observer? Then what takes place? I am not asking the question, you are asking the question yourself. Then what takes place when you are looking at the fact? Not with the memories about the fact - right? Is this possible? Can you do it? If you can't you cannot go further, because this is a very important issue as man has lived millenia upon millenia, constantly in battle with himself, with the devil and god, with the lower self and the higher self - you understand? This battle, this conflict, you see it in all the ancient pictures, drawings, the division between that which is good and that which is bad, constant battle. And why should we live in this way?
So we are going to enquire and find out if it is possible to live totally in a different way. That is if you are serious. So do you see the truth, not the idea, but the truth, the fact, the reality, that the observer is the past, accumulated memories, knowledge, and so, he never perceives the present? To perceive the present there must be the absence of the past, obviously. And there is no effort involved in removing, or putting aside the observer, because you see it is so - you understand?
Let's put it differently: is love a remembrance? What do you say? Is love something that you have remembered and then you say, "I love you"? So if it is a remembrance, a thing that is past, then it is merely pleasure, and that pleasure says, "I love you" because it wants more of that pleasure - is that love? The speaker is not here, you are asking this question yourself, you have got to answer it, you can't sit there and deliberately think about it. You have got to answer it.
So can you observe this fantastic enduring occupation with yourself? Observe it without the observer - you understand? Then is there an occupation? I wonder if you see this? Occupation with yourself is the movement of the past. "I have been that, I must be different from what I have been. I am a failure, I must be a success. I am depressed, I must be happy. I am not good but I will be good. I am not virtuous but I will have virtue. I will understand" - you follow? This whole movement of identification and occupation is born from the past. Because if you don't identify yourself with something, with a human being, with an idea, with a country, with a family, with something, with a rock, what are you? So the fear of being nothing makes you identify, makes you occupied - right? Face it. That is a reality, it is not an intellectual structure. If you are not identified with your country, with your body, with your god, with your knowledge, with your wife or girl-friend, or boyfriend, you are empty, aren't you? Right? If you are empty, in that emptiness there is tremendous energy. But we are so frightened of this emptiness, this void in oneself. And to avoid that void we occupy with god, with society - you follow?
So the next question is: are you listening to the mirror which is telling you that there is no observer, that the observer is the past, and most of us live in the past? "How beautiful I was when I was young. How quickly I could walk when I was young. What a lovely time I had, I ate so much, I enjoyed so much." - you know the past, living, living in the past. That is the observer. So the observer creates the division, and the whole conflict begins. Now do you see the truth of that? Not the words of it, not the meaning of the words, but the fact of it? If you don't, why don't you? Is it that you are incapable of thinking, observing, watching, or your brains have gone so old, or you are not concerned?
So is it that you don't actually see this fact: the observer creates the division, which is the past - the Jew and the Arab, the Hindu and Muslim, the Catholic and the Protestant - the past creates this division and conflict, both inwardly and outwardly? Do you see what danger that is for humanity, for you and your children and all the rest of the stuff?
Then when there is no observer then there is only observation; the observation of the senses, without identifying with the senses - you understand? Can you observe without identifying yourself with the senses, can you observe the movement, the activity of the senses, whether it is sexual senses, taste, smell and all the rest of it, the activity of the senses? From which arises the question: is there an observation of the whole movement of the senses? Not one particular sense. Are you meeting all this? Then when there is an observation of the whole movement of the senses, there is no centre which identifies itself with the senses.
Am I talking to myself? If I am talking to myself I will go in my room. But I am not, you are talking to yourself. There is no speaker. So this requires no discipline, no practice - right? When you practice, again there is a division - right? But to see instantly the fact, the truth, that is insight, which we began this morning talking about having insight; having an insight into the whole movement of identification.
To observe the whole movement of the senses without identification, which means, is it possible to observe without forcing yourself, without disciplining yourself to watch, to practise? Because when you do, again you have brought in this whole dualistic effort. And can you disassociate, can the mind disassociate with its tradition, with its conditioning of identifying, which creates duality? You understand? Do it! Can you disassociate and not identify with your girl-friend? Can you be free of attachment, which is identification, obviously? Attachment to your country, to your group, to your family, to your children - you follow? - attachment, holding on to your name, to your ideas, to your conclusions. Does that non-identification with another, does it end in isolation, does it end the fact of love? Do you understand my question? Do we know what love is? Not know intellectually, verbally, volumes have been written about what love is, good god! Can we, looking in the mirror, ask these fundamental questions? When there is no identification or attachment with another, does it mean the end of affection, the end of tenderness, the end of love? Because now when you are attached we say, "I love you". You have to look at it, answer it.


SAANEN 3RD PUBLIC TALK 13TH JULY 1978

I am glad it is such a lovely day. We ought to be in the woods.
We were saying, weren't we, the last two times that we met here that this identification with our bodies, with our experiences, with the house, with the family, with the nation, with a particular ideology or belief has brought about the emphasis on the self, the 'me', the ego. And that has cultivated this idea - and I am using the word 'idea' in its proper sense - the idea of an individual, that we human beings are separate, distinct individuals apart from everybody else. This emphasis on individuality has created a lot of mischief. It has destroyed families - I don't know if you are aware of that - it has brought about excellence in achievement, in technology, a sense of highest endeavour on the part of a particular human being, the individual, the individual enterprise. Opposed to that there is this whole ideology of the totalitarianism. So we have these two opposites. On the one side freedom, so-called freedom; on the other no freedom at all, except for the few. And as one observes throughout the world, the excellence of the individual has brought about certain beneficial results, not only in the technological world, but also in the artistic world. And though the individual thinks he is free, is he free actually? And on the other side of the coin, is the totalitarianism where there is no freedom at all, except for the few.
Now what is the truth of this? It is obvious there must be freedom. What do we mean by that word 'freedom'? Again let us be very clear that we are asking this question of ourselves, that the speaker isn't asking, you are asking. As we said, there is no speaker here. You and I are the speakers. You and I - this person talking - are enquiring together into this question: on the one side the enormous importance given to individuality with all its identification, nation, house, family, capitalism and socialism, whatever it is; and the other identification with the ideological society. Society there becomes all important according to the few. And in enquiring into this we must first ask, if I may suggest, what is it we human beings are trying to do? What is it that we human beings, not Mr So-and-so, Mrs So-and-so, as human beings without labels, without nationalities, without all the rubbish that has been pushed down our throats by other people as well as by us over other people, what is it that we human beings are trying to do in this world? What is it that we are seeking, that we are searching, that we are longing for? And one of the questions involved in this is: what is freedom? We think we are free because we can travel, go to America, go anywhere you like if you have money and the inclination. And on the other side you can't travel, you can't leave the borders, they are controlled.
So what is freedom? Perhaps most of us, at least those who are serious and thoughtful, aware, must inevitably ask this question: what is freedom? Is freedom to do what you like, as an individual? Is freedom a permissive activity? That is, each one wants to do what he wants to do. If he wants to believe in god, he believes in god. If he wants to pursue and take drugs and sex and all the rest of it, he is free, if he has the money and if he has the inclination and all the rest of it, to go with it. And we have considered this kind of activity freedom, to do what one likes to do, what one wants to do, what one wants to fulfil. Or trying to find in freedom identity. You know all this. So is this freedom? Or, is freedom something entirely different? We think of freedom as being free from something, from poverty, from a person you have married that you don't want any more and you are free to divorce and all the rest of it. Free to choose your activity in the business world, or in the psychological world, or free to believe what you want to believe and so on and so on and so on. One is free, one thinks, in our choice to become a Catholic, or a Protestant, or not to believe in anything at all. You know all this.
So is that freedom? Please ask yourself this question, not me. You are facing the mirror, looking at yourself, investigating into the whole psychological structure of yourself. And our conditioning has been to do what we want to do. And we have never enquired into what it is that urges us to do, either to go Left, Right, or whatever it is. And as long as there is identity with a nation, with a family, with a husband, with a girl, with this belief, with that dogma, ritual, tradition, is there freedom? You are following all this? You are asking these questions. I am only voicing your enquiry. As we may point out again, we are not authoritarian here, there is nobody as far as the speaker is concerned with any sense of authority, any sense of superiority. There is no dogmatism, there is no belief. And if the speaker is rather emphatic, it is not an assertive, aggressive expression, it is his natural self.
So we are enquiring if there is freedom in its total sense, not from something to something else, or from something else to something else? We are enquiring into this whole feeling of freedom, if there is such a thing. And as long as the mind, thought, sensation, emotions identify themselves with a particular object, a piece of furniture, a human being or a belief, is there freedom? Obviously not. The moment you identify yourself with something you are denying freedom. If I, because I like the idea of some supreme being and all the rest of it and I identify myself with that and pray to that, worship that, is there freedom at all? So we are discovering that there is no freedom as long as there is an identifying process going on - right?
Please, words are dangerous, don't, if I may suggest, don't translate what is being said into your own words, into your own language, into your own opinion, but actually listen to the words we are using, because then we are in direct communication. All right, let me put it this way: language, that is the usage of words, the meaning of the words, the syntax, language drives most of us - right? When you say, "I am a Frenchman" - the word is active and forces us in a certain pattern. So language uses us - right? I do not know if you have not noticed it. When you use the word 'Communism', or 'Socialism' or Capitalism' or a Catholic, a Protestant, a Hindu, a Jew and so on, these are the words which act upon us and force us to think in a certain way - right? So language is driving us, using us. I don't know if you are aware of it. And if you use language, not language drive you, then we are using words without any emotional content. Then there is a possibility of exact communication. Are we getting somewhere together? Please understand this because we are going to go into something which I think, I am not sure yet, which will come out of all this in our enquiry into freedom, in our awareness that identity destroys freedom, curtails freedom, limits freedom. And if you are satisfied with that limitation of freedom then you must also be aware of its consequences, which is separation, which is continual lack of relationship, effort, war, violence and all the rest of it follows.
And in enquiring into ourselves we must also be very clearly aware that language is not driving us. That when we use the word 'Communism' we kind of withdraw from it emotionally. Or if you are socially inclined the Capitalist world of America and so on, again the same thing. So one must be aware very seriously, if you at all want to go into all this, which I am not urging you to do, then being aware that language is not driving us, then we can use words in their simplicity, in their meaning without any emotional content. Then you and I are in constant communication - right? Can you do this? Not tomorrow, now? Then we can proceed together, not at a slow pace, but galloping along.
So if freedom is not all that; that is, there is only freedom when there is absolute non-identification with anything, with the church, with the gods, with beliefs, with a statue - you follow? - with nothing, then what are we, as human beings? Do you follow my question? I will go into it.
If we are not attached to anything at all and therefore under no influence - right? - and under no pressure, then what is the whole meaning of existence? I wonder if you follow all this? Do you understand? Does somebody understand what I am talking about? I am sorry if you are Spanish, or Italian, or French, that you can't understand what is spoken in English, but perhaps this afternoon or tomorrow it will be translated in your own language, so please have patience.
We have filled our minds with all kinds of ideas of what we are - you are noble, ignoble, we are divine, we are experts - you know - filled ourselves. And this acceptance of what we are is the result of the movement of thought. Right? We will have to go into this again.
If you have observed, whatever we do, act, emotionally or non-emotionally, all our activities are based on thought. Now thought is limited. I do not know if you accept that, or if you are aware of it. Why is it limited? We think it can do everything, climb Everest, go to the Moon, go to the depths of the sea - thought is the most active, most important, vital thing in our life. All our education is to cultivate knowledge and encourage thinking clearly, if you can, and act from thought. And thought has created not only the technological world, but also it has created wars, not only marvellous surgery but also thought has created conflict between two human beings. These are facts. Thought has created the quick transportation. Thought also has created the destruction of all human relationships. And one must, if you are at all serious, go into this question: why thought has become so urgently important? As we are talking together you are thinking - right? You are following verbally. So the activity of thought is going on; trying to understand what is being said, trying to judge whether it is right or wrong, what value has it in daily life - you are all the time enquiring with the instrument of thought. And thought has created heaven and hell, not only the Christian world of Hell and Heaven, but also actual hell and heaven. The enormous poverty, the misery, the confusion, the uncertainty of existence.
So how is it that thought has created these problems, and thought thinks it can solve these problems - right? And all the politicians are trying to solve our human problems through thought, either cunning stupid, devious, dishonest, but still thought. Can thought solve this problem, which thought has created? Right? You understand my question? So one must ask: what is the meaning of thinking? What is the source of all thought, not only yours, mine, or somebody else's, the root of thought? If the root is limited, the outcome of that must also be limited - right? You can't think thought will do something extraordinary, if the root is limited all its activities must be limited - right? So what is the root, the very source of thought? Find out sirs. I have asked the question, don't wait for me to answer it. Then you accept what I am saying, that would be disastrous. But whereas if you are really passionately, urgently demanding to find out, you will find out what is the essence, the beginning of thought. I will point it out, don't accept it.
The beginning of thought is the brain registering danger or not danger, the pleasure and the fear - right? The original man - or the ape from which we have come, or same source from which we have come - that the brain which is very, very old, ancient beyond words, it must have registered danger, death, fear, security - right? So the beginning of thought is the process of registration, which is memory - right? We are not saying anything extraordinary, these are facts. And what has been registered is knowledge, knowledge of danger, knowledge of pleasure, knowledge of the fear between the two. And this accumulating process of knowledge, which is constant registration, day after day, centuries upon centuries, registration, which is the accumulation of knowledge, that knowledge is in the brain, and that knowledge, which is memory, and from that memory thought is born - right?
Questioner: Rubbish.
Krishnamurti: One moment. Sir, if you are disagreeing with me it is all right. Don't agree or disagree. We are not arguing, showing off who is clever, who is less clever. But we are just enquiring, not asserting anything.
So memory, knowledge is the outcome of the past - right? So the past is limited, knowledge is limited. You may have more, more, more but it is always limited. And there have been people who say man can ascend only through knowledge, rise higher and higher and higher. The philosophers, the speculative romanticists, say that knowledge is the essence of growth. Which is, the past will always remain, the past, by accumulation, is evolution. As an acorn, a little thing grows into a marvellous huge oak tree, so that same attitude, or that same example is transferred to this accumulated knowledge, growing, growing, growing. We have never asked whether knowledge is limited and therefore can knowledge end and something begin? You understand my question?
So thought born of memory, knowledge, is always everlastingly limited. And our activities therefore are always limited, based on thought. Right? It is not my argument. It is not what I posit and start from there. But if you go into this yourself, not according to some professor, not according to some theoretician, psychologist, then if you do you become secondhand human beings, which you are. But whereas if you look into yourself and go at it surgically, not emotionally, then you will find out that thought because of its very limitation has created all the problems - right? Is this clear between us? Is this clear to yourself, not between you and me? All the scriptures, all the poems, all the literature, all the rituals, the gods, the images, everything is the product of thought. Horrible idea, isn't it, when you realize it?
So when there is identification with something, thought is a process of identification, therefore that identification limits, limits the energy, and that energy is used as an individual. Therefore the individual becomes more and more limited, and his action then will be limited, obviously. Which is what is happening. England on one side, Europe on the other, America, Russia, racially, politically, religiously, in every way - all that is based on thought. And is there an action - please, we are enquiring - is there an action which is not based on thought? Therefore an action which is not limited, confined, which means is there an action which is not based on knowledge, on memory, on remembrance? Don't say, "That is impossible", or "It is possible" - we don't know, we are enquiring, we are asking. Because in limited action there is regret, mischief, pain, anxiety, whether you have done the right thing or the wrong thing - all that follows from limited activity, which is called the individual. And the individual, limited, is seeking the infinite. Theoretically they can assert there is the infinite, but to find out, to come upon that infinite, that thing which is not measurable, one must go into the very, very depths of thought. And is there a possibility of action without registration? Got it!
You understand? You tell me something, you use cruel words and you call me a name. I am hurt. And most human beings in the world are hurt, not only physiologically but much more psychologically. You are hurt, aren't you? And from that hurt we do all kinds of things - resist, withdraw, fear, violence, bitterness and so on and so on and so on. This hurt is, if you examine it very closely, is the movement of thought in the formation of the image - right? Thought has created an image about oneself, that you are beautiful, that you are intellectually marvellous, that you are etc. etc. And when you use an ugly word, angrily point it out, that image gets hurt; which is, thought - please follow all this - that thought, which has created an image about itself, that image gets hurt. Which is: can one live right throughout life without a single hurt? Then only is there freedom, then there is only sanity.
So is it possible not to register the hurt? You understand my question? All our brain is in constant registration, and when you say something ugly to another that is registered, that is called hurt. And is there a possibility of not registering at all? Do you follow my question? Therefore we have to go into the question: why the brain registers certain things and avoids other registration? And it never avoids the individual concepts, images, structures, ideas. One must obviously register when you want to drive a car, to do certain kinds of skills you must register. If you want to be a good technician you have to have a great deal of technological knowledge stored up in the brain, which is a process of registration - right? So knowledge as a process of registration is, in certain fields, absolutely necessary - right? That is clear.
Then why should there be any other form of registration? Do you understand my question? I have identified with myself, with my image; that image is put together by thought, the thought of another, parents, education, whatever it is, society, culture. That image has been put together by thought, which is a continuous process of registration. And is that necessary? You follow my question? It is your question. Why is there psychologically, inwardly this constant activity of accumulating round the centre, which is the self? Right? Which is obviously limited, which has been cultivated by thought and therefore essentially limited. When I think about my own occupation, how I must be happy, how I must be a success, I must be this, I must be that - it is all the movement of thought which is bringing about constant limitation, throttling, narrowing down, which we call individual. And that individual has activities, naturally, which activities are essentially mischievous because they are limited.
Now we are asking, knowing logically, sequentially, reasonably, that any form of registration, apart from the registration of necessities, technological knowledge and so on, every other form of registration limits action, and from that limited action comes all our misery. And that limited thought says, "I am going to meditate, I am going to practise, I am going to find god", or whatever you like to call it. You might just as well call it dog, it is as good. So thought is the registration of an incident, accident, anything that is registered must be limited, and that limitation, in its action, will create a great deal of mischief. So we are asking whether it is possible not to register, except in certain fields, not to register at all? This is real meditation, you understand? Nothing else is meditation. Because when there is no registration the whole brain cells themselves have become transformed. It is not the same old brain cells, new things are taking place, because there is no need for registration - you understand?
That is, thought is measure - right? Thought is the out come of time, which is the accumulated memory of five, ten million years, centuries - whatever. It is the result of time - right? So thought is time. Time is limited, obviously. That is, there has been yesterday, today, and tomorrow. But thought can say there is still further, but it is still the movement of thought in time. Right?
So we are asking: is there a possibility of no registration at all, except there? What is your answer to that question? You understand? This is a tremendously important question. Don't brush it aside as an intellectual something or other of this or that. Because so far we have lived in action which is always bringing sorrow, misery, confusion, uncertainty and fear, regrets - right? We have lived that way. It is our heredity, it is in our genes, it is our conditioning. And is it possible never to register at all, and therefore no identity with anything? You understand? The moment thought identifies with something, with a piece of furniture, with a shirt, with a blouse, with a house, with a wife, with a husband, girl, or whatever it is, that limits thought and therefore that limitation is born out of registration. That is, as long as you remain a Catholic you are limited. As long as you say, "I am an Indian", or I am this or that, you are limited. And any action, action of love, any action must be limited.
So if you are serious you are asking this basic question, a fundamental question, which you must answer: is there a possibility of not registering at all? That is, is there an action not born of thought? Do you understand my question? All our action is based on thought, with all its consequences. Now we are asking: is there an action, is there a way of living in daily life, in which thought doesn't operate? You understand this is very serious, it isn't a question that you just play around with and discuss and all the rest of it, one has to find out. That means you must put passion into it, vitality, energy to find out. Those who do research, scientific research, or technological research, they love it, it is their life, their blood, their bread-and-butter, everything is first, and their wife, their family comes second. In the same way we are asking, passion, is it possible? I say it is, I will show it to you. Please don't accept it because you don't know what it means, so don't come to any conclusions, don't translate what is going to be said into your own terminology - then you are lost! Then you are driven by the language which you know. Therefore you become a slave to a language. But we are using language, not your conclusion, my conclusion or his - just words without any circus round it. Then we can communicate happily and easily.
There is an action, a total, complete, holistic, whole action in which thought doesn't interfere at all. Are you waiting for me to tell you? That's rather cheap! I do all the work, the speaker does all the work and you just listen and say, "Yes, I agree". What is the point of that? But whereas if you really, you know, desperately want to find out, like an unhappy man, a drowning man - you know there is desperation to find some kind of thing to hang on to, so he can be saved. There he exerts all energy. And that is what we are doing.
First of all, do we see very clearly, each one of us, wherever we are, whatever our situation, whatever our conditioning, however neurotic we are, and most of us are, do we see very clearly that thought under all circumstances is limited? Not a verbal acceptance of it, but an actual fact, which you in your blood see it, irrevocably? Then if you see that, not as an idea, not as a conclusion, not a thing reasoned out and therefore it is still thought. So when you realize that thought is completely, totally wholly limited, and from that limitation all our activity, whatever type it is, must be limited and therefore in human relationship it creates havoc, misery, from there you ask the question. You understand? Not if you haven't done all this. And you can do all this instantly, not take time, years, months. Then you can ask: is there a perception devoid of memory, devoid of remembrances, totally divorced from the past, is there an observation and therefore out of that observation action? Do you follow what I am saying? You all look puzzled. All right I will take it up again.
You understand our action is based on memory. Either ideological memory, a Utopian memory, or memories of past actions which have left certain marks on the brain, and all such activity must be continuously destructive in human relationship. If I love you because you have been pleasant to me, which is, you have given me something, sexually or in this way, or that; which is from memory, with the pleasure of it I say, "I love you." So is there a love which is not born of memory, which is not the result of give and take, which is not sensation? Obviously there must be. There should be. Or is this all we know? Let us put it that way. This thing that we call love is all this. And that love breeds jealousy, anxiety, possessiveness, attachment, you follow? And out of all that there is great misery. And is that misery love? Don't say "No" or "Yes". If that is not love, and you have totally abandoned jealousy, anger, all that, that which is left completely, that is love - right? So in the same way, if one understands the whole movement of thought, as measure and time, and born out of the past and therefore endlessly curtailed, limited, narrow, if you see that very clearly and therefore abandon it, then you have what one may call insight. I am going to go into this very slowly.
Insight: insight, we mean by that word, according to the dictionary, to have a sight in something, an immediate perception of truth in that which is being talked about. That is, you have talked to me about the limitation of thought. You have talked to me. I have listened to you with all my energy because perhaps there is a new way of living, a new way of action, and I have realized my actions have always been bringing such sorrow, confusion and misery. I have listened to you. And you say to me, "Have you really seen the truth that thought is limited?" - the truth of it, not the idea of it. Seeing the truth of it, is to have insight. Have you got it? That insight is not memory, is not idea, is not something out of the past. You see directly the truth of it and from that there is action, which is complete.
So do you, as a human being, and you who are the representative of all humanity - so you are the world - if you see the truth of this then that truth will act in the world. You don't act.
So we have seen the mischief of thought which is limited, which has created the individual, and the opposite of non-individuality which is totalitarianism and all the rest of it. We have also seen that thought, stored up in the brain as memory, knowledge, those very brain cells have become limited. For god's sake see this. Of course, obviously. But when you have an insight into all this, the very brain cells are no longer limited. The brain cells are functioning totally differently. Do this, please, do it. Don't say, "Yes, how marvellous". "What a wonderful speech that was" - which is all romantic nonsense, emotionalism. That has nothing to do with actuality. Can you see the truth that knowledge has its place, technologically, and has no other place psychologically, which is to register? So if you see the truth that registration, like hurt, brings narrow action, limited action, from which hate, violence and all the rest follows. To see the truth of it, then you have an insight into the whole movement of thought. Therefore thought then limits naturally itself and remains there. You don't have to say, "I must stop thinking" - that is too silly. When you understand thought as measure, measure being comparison and the whole - oh, there isn't time now. I must stop. So, if this is clear then we will talk about other things on Sunday.


SAANEN 4TH PUBLIC TALK 16TH JULY 1978

Probably this morning there are some new people who have come for Sunday and I hope they won't treat this as an entertainment, or some intellectual, oriental, romantic nonsense. At least for some of us this is a serious meeting, those of us who are committed, involved in trying to find out a new way of living, not based on some ideological belief, on some authority, on some speculative conclusion and so on. We are concerned, as we were saying the other day, about freedom. And also we were pointing out that we were influenced, shaped, controlled by the environment, by institutions, ideas, beliefs, and conclusions. And also, as we were saying the last three meetings here, we are driven by language, and this is very important for us to understand how language, the words control us, shape us and drive us - which we went into sufficiently deeply and I'm sorry we are not going to go into it again this morning.
And also we said where there is identification, not only with the family, with a belief, with a nation, with a group, or identifying oneself with a particular object, whether it is handmade or created by the mind, to be attached, to be identified with any of these things prevents complete freedom. And that freedom is necessary, as we pointed out in our investigation together, which doesn't mean doing what one likes, fulfilling one's own desires but freedom from all the things which are binding us, like jealousy, fear, pleasure, beliefs, identifying oneself with a particular group or idea, guru and ideology, practices and so on. That is more or less what we have been talking about the last three times that we have met here.
I think this morning we should go into something which is part of what we have been talking about. Most of us are afraid to use reason, to think clearly, objectively, non-emotionally, not from a particular centre, either the centre outwardly or inwardly. And to think clearly implies that there is no centre from which you are operating in your thinking. I think we should go into this problem fairly deeply.
Most of us think along a particular line: if you are specialized you think along those grooves; if you are committed to a particular religion, an ideological structure, again your thinking is conditioned by that. So we begin to lose the capacity to reason. Reason implies a certain quality of scepticism, doubt, not accepting anything, either from the psychologists, professors, or from the sacred books - there are no sacred books, they are only printed books, like other books, but we give them importance because they happen to be old, people have said they have been uttered by saints or by some teacher, and so we give to a printed word tremendous importance, which is to be driven by a language. So where language drives us we cannot reason properly, sanely. Or we cannot possibly reason logically if you are committed to a particular belief, or to a particular ideology because then, if you are committed or identified, you go round and round that circle, round that particular ideology or belief. You don't think wholly, completely, deeply. So reason we thought is something intellectual and anything intellectual we throw out - that is the latest fashion! Whereas we need this capacity to reason, which I said implies doubt, scepticism, the freedom from every form of authority, including that of the speaker, specially so, because the speaker is rather intense about these matters therefore you may be influenced by that. So don't. Think clearly for yourselves, and to think clearly you must have no motive, or goal, a direction. If we have a motive that controls your thinking, if you have a goal, a purpose, a direction that controls your thinking. And you may logically, reasonably think along those lines, but they are conditioned thinking, narrowing thinking - right? Is this clear?
So as we said,the other day, there is no speaker here. We are looking at ourselves and our activities, our beliefs, our fears, pleasures and the whole problem of life in a mirror. The mirror is objective - if your face is clear, it reflects exactly, if it is a good mirror, your face. Similarly, we are together exploring, together going into - as we have done in the previous talks - our human ordinary daily problems. Because if those are not very clear, if those are not established deeply we cannot go any further. It is like building a house on sand.
So as we said, we are talking to ourselves. We are questioning ourselves, whether we think logically, reasonably, and therefore sanely; or our thinking is illusory, based on some belief, based on some ideals, or on some past experience. Then if it is so you can't discover anything new.
And also we were saying the other day, all our activities are based on thought - whether you build a marvellous building, the technological extraordinary advancement, and thinking in your relationship with each other, every action is based on thought. And we said thought is always, under all circumstances, limited. We went into that very carefully, why it is limited. Because thought is the outcome of knowledge, which is the past. So thought is time binding - right? We are using ordinary, daily English. This is not a special jargon. So thought is time binding, time being the past and thought is the outcome, response of knowledge, memory stored up in the brain. This is obvious. Think for yourself, observe for yourself, it becomes very clear. We are not brain specialists. But we can see that the brain is an enormously ancient instrument, very, very old, conditioned by recording danger, pleasure, fear and so on. So thought is the movement of time, and thought is measure: "I will be better. I think I am this but tomorrow I will change to something else" - all this is a matter of measurement. The more, the less, depth and height, horizontal and vertical, is all this movement of measurement - right? Measurement implies comparison. Most of us compare ourselves with somebody else, always something much greater, not with the poor people, but higher, more intellectual and so on. So thought is limited under all circumstances, therefore thought is never free, thought is a movement in measurement.
And we asked ourselves the other day the question: as all our action is based on measurement, the past, the present and the future, and therefore limited, and any action that is limited is bound to bring about great sorrow, great conflict, travail, anxiety, fear and so on; and we asked ourselves: is there an action which is not based on thought? Probably none of you have asked this question. Some may have asked it casually when you yourself perceive that thought has brought about certain troubles, certain fear, then you begin to question it. But you don't go very deeply into it. You say, "Yes, is there a movement, is there a state of mind in which thought as measure, as time, in action doesn't operate?" - right? We went into that very carefully. We said that there is an action which is not based on memory, which is not based on knowledge, which is not the result of some wish fulfilling, but when one understands the nature, the structure of the whole movement of thought, not intellectually but factually, that thought has its right place - when you want to go to your home, when you want to drive a car, when you are involved in technological business, there thought is necessary. But is thought necessary in human relationships? You understand my question?
We are going to ask this now: is thought in our relationship with each other, man, woman, intimate, not intimate and so on, in that relationship what place has thought? Or, thought has no place whatsoever. We are going to enquire into this together and find out, not speculatively, but factually, actually in daily life.
So we are enquiring into relationship, to be related to another. Is relationship a movement of identification - you understand? I am asking these questions for you. You have to answer it for yourselves. You are related to somebody, no one can exist without relationship. In your relationship with your wife, or with your girl friend, with your boy friend, or whatever it is, is it based on thought? Or you say, "No, it is not based on thought, it is based on love". That is the most phoney word ever used because through that loaded word 'love' we escape. We never face the fact. The fact being whether in our relationship with each other, intimate or otherwise, is thought bringing about this relationship? If it is not thought is it senses? Sexual sense, sense of the feeling, the sensation of being together, companionship and so on and so on, all based on thought. The senses become the instrument of thought. Thought then identifies itself with the senses - right?
Please don't go to sleep, don't meditate. You don't know what that word means, we will go into it. You are investigating, you are exploring, you are searching to find an answer to this. You can't just go off into some kind of dreamy state. Because all our life is based on relationship, whether that relationship is very near or very far. And also may I request you - I am not forbidding it, I am just asking you - if you take notes you can't pay attention to what is being said. That is obvious. What matters is that you listen, ardently, passionately to find out, listen. Then if you want to find out, no guru, no system, you have to throw all that out to find out. Which means, you have to find out on what basis your relationship is. If your relationship is based on thought, which actually it is if you investigate deeply, then thought being limited your relationship with another must be limited. And hence two limited relationships bring about conflict. Don't you know in all our relationships we are in conflict with the other - no? The wife, the husband, the girl and the boy and so on.
Therefore to find out what relationship is, not only must we enquire into what it actually is, which is based on thought, conflict, quarrels, jealousies, fears, domination, possessiveness, identification, and all the rest of it, we have not only to find that out, be aware of all that, but also one must enquire: is it possible to be free of all that in relationship? You understand my question? Right? Please, I am not talking to myself. We are together, and we mean together. It is your life. Together we are trying to find out - no, not trying - we are finding out, there is no trying. That is another lazy word. "I am trying to do my best" - which means nothing! But we must find out if there is a relationship which is not based on thought, thought being remembrance. You have hurt me, I remember that. And you have given me pleasure, sexually or otherwise, I remember that. And also you have hurt me, you have praised me, you have given me comfort, all that is stored up as memory, and on that memory thought is born and I say I am related to you. This is normal daily life.
And we are asking - or rather you are asking: is there a way of living where thought, which has its place, naturally, even in relationship - but in actual relationship is there the absence of thought altogether? That is what we are going to find out. You understand? I hope we are making the question clear to each other. That is: one is related as in most cases, which is a relationship of pain, anxiety, identifying oneself with that person, quarrels, nagging, jealousy, annoyance - you follow? Those are the daily, common, routine facts. If one is aware of that very, very clearly, not escape from that, then we can ask the question: is there a relationship with another which is not based on thought, that is on remembrance - right? Are you also working? Not casually. You are working so that you are perspiring? To answer that question you must investigate why the brain records. That is, you have said something to your boy or girl, or husband or wife, some ugly words you have used in annoyance, or you have used a pleasant word to each other - all these words are registered. You follow? That is the process of the brain to record in order to protect itself, because the brain can only function in perfect security. It is only when it is insecure that it acts neurotically. Right? Or being insecure you find somebody, a guru or some priest, or some psychologist, and accept him as your authority, and the brain says, "Yes, that is quite safe" - do you follow?
So we are asking - please listen to this - is it possible in your relationship with each other, in one's daily activities of relationship, is it possible not to register either the insult or the flattery? Not to register at all. Find out. If you don't register your relationship is entirely different. Right? Now is that possible? It sounds a marvellous theory, an extraordinary idea, a way of saying "By Jove, if one could live this way it would be very simple". Now please don't translate what is being said into an idea, into some kind of visionary, hopeful, happy theory. We are actually trying to find out if it is possible not to register either the sexual remembrances, which makes one further sexual, the pictures and all the rest of that business that goes on with regard to sex, and that is remembered, stored up, encouraged through the cinema, films, pictures, the whole western world which is spreading all over the world, encouraging this memory. Can you as a human being find out for yourself why a hurt, a pleasurable incident, is registered? From that registration thought begins - you understand? Is that possible? It is only possible when there is attention, non-identification is relationship. Am I making something clear?
One takes one's wife, or one's girl, or one's husband for granted. Right? No? You get used to it, it is part of you and you have got used to so many things, and so you add another addition to this. Now to be attentive, and that is only possible when you don't identify yourself with that woman's or boy's mind. Right? Can you do this? Non-identifying oneself with another, and therefore being free to be attentive. Not attentive and then free, non- identification. But non-identifying first and then out of that comes attention. You understand?
Now can one, as a human being, non-identify yourself with another? Not only with another but with ideas, with a group, with a sect, with a guru, with the whole business of it, which means you are free? Out of that freedom there is attention. How can one be attentive if I have identified myself with you? You may be most affectionate, most kind, I may want your kindness because I am lonely, I feel desperate, so I identify, you encourage me, you say, 'That is nothing, you will get over it tomorrow old boy, get on with it' - you give me comfort, you give me sex, so instinctively I identify myself with you. The moment you identify yourself with another you bring about a separation. Right? Obviously. So when there is separation there must be conflict - right? So can you find out now sitting here, not tomorrow, not when you go home, actually now, find out if you have identified yourself with her or him. And extend that identification extensively - ideas, beliefs, dogmas, with Jesus, or with Buddha, this or that, or ideologically, nationally and so on. Begin with the nearest and expand - you follow? We are apt to begin extensively but not near.
So can you find out if you are identifying yourself with another? The moment you use 'My girl' or 'My boy', you are caught. So the 'My wife, my girl, my husband' - the words are driving you, because those words are emotionally explosive. So you are being driven by words, whereas if you are free from identification and therefore from the emotional content of 'My wife, my husband, my girl or boy', then you can use words normally, unemotionally, sanely. I wonder if you get all this?
So can one not identify? And why do you identify? You understand my question? Why? Is it that through identification with another you are escaping from yourself? Go into it, please. Are you? Or you may identify yourself with another because you are lonely, or you are frightened to be nothing. You understand? To be absolutely empty, psychologically, I don't mean biologically, food, I don't mean that. Are these the reasons that you have never asked this question and if you ask this question is it that you are frightened to face yourself as you actually are? Therefore identification with another becomes a means of escape from what you are. So then you ask: what are you? Of course you are your name, your form, the body, the organism, the face, but that is a biological or physiological nature. But what are you? Are you not the result of all the structure and the movement of thought? Don't say, "I am the higher self" - if you do say that, that is part of thinking. Or if you say, "I am divine inside, covered up with a lot of muck," that is also thinking. So are you, apart from your face and curly hair, or dark brown, black or purple or whatever it is, apart from that, stripping yourself of words, are you not the result of words? "I am British" - or French, "I am a Russian", "I am a Catholic", "I am following this guru" - so are you not the result of thought? And we said thought is limited. So what you are is very limited. That limited entity says "I am this, I am that, I have got millions of dollars, or I have a jolly good life, or I have a miserable life, or I am this or that" - but it is still in the narrow, limited area of thought. The Hindus, the ancient Hindus invented a very good thing. They called it the Atman, the Higher Self, the Supreme thing. And that supreme thing is still born out of thought. But people are so gullible, so unreasonable, like to live in illusions and make-belief, they accept all this.
So we are saying: when you strip yourself of your conclusions, of your words, of your experience, what are you? You are nothing. You are empty. So consciously, or unconsciously, the feeling that you are nothing, you get frightened of it and then you begin to identify. Then you fill that emptiness, at least you think you can fill that emptiness with lots of ideas, with lots of relationship, with lots of knowledge, etc. etc. Right?
Now, just a minute: can thought, can the mind observe that emptiness and not move away from it? You understand my question? That is, one must understand something here. Are you getting tired? If you are, it is all right. We must go into something else here. which is: most of us are accustomed according to tradition and conditioning to be active, to do something - right? So we are accustomed to what is called positive action. Anything that is not positive action is called negative action - right? You are following this? Our brains, our minds, our habits act according to this positive action, to do something: I am afraid, I must control it; I am greedy, I either act to fulfil it or control it. So most of us are trained to act, which is called positive. And in that positive action there is also negative action which is not to do anything about it, go off to sleep, or cover it up, run away from it. But there is another action, which has nothing to do with the positive - I wonder if you understand all this? - which is no action at all. You understand? The one is to act: I am lazy I must get up, force myself. I must do yoga, I don't want to do it this morning but I must do it, it's good for you. You know the word yoga - I won't go into it now, sorry, we will go into that another time. That is an exploiting, moneymaking concern, that word.
All right. So we are trained, our habit, our tradition, our conditioning is to do something about what we feel. And in that positive action there is negative action, not to do anything about it, just to run away from it. Now there is, we are suggesting, enquire into it, please don't accept it, we are saying there is another kind of action unrelated to the positive, which is non-action. We will go into that in a minute. You understand? The non-action is not the opposite of action. That action is very limited because it is based on thought. Whereas non-action, not being related to the opposite, is entirely different, which we will enquire into presently.
So our question is this now: one has heard, if you have paid attention to it, one has heard that identification with another brings about separation, because that identification with another is based on your own emptiness, on your own loneliness, on your own desire to escape from yourself, but the escaping from yourself, your loneliness, is always there. You understand? It is always there, you may identify yourself with another but it is there. Therefore that creates separation - you understand? And hence quarrels and all the rest of it follows, divorce and everlasting struggle in relationship. Now can you observe this identifying process and the cause of identifying without any positive action? Without doing something about it? You have understood what I am saying? I will go into it, if I may.
One becomes aware if you have listened to it very carefully, that you are identifying, that is an actual fact. And the actual fact is that you are identifying because you are frightened, you are lonely, you are empty, you feel anxious, therefore you identify. Now can you observe that without any action? Just to observe it, as you observe the majesty of the mountains, the running waters, just to observe. Then if you so observe, which is non-action, then the thing that you are observing undergoes a fundamental change. It is only when we are positively acting about it, then we are acting as a separate entity and therefore conflict. I wonder if you get all this? Right?
Now, let's go into something else, which is: most of us, probably all of us in some measure or other, are frightened. Our life is so uncertain, specially now. There is uncertainty of livelihood, uncertainty of wars, uncertainty of these pressures of the world, the enormity of two powers, what is all going to come out of it, and so on and so on, politically, we are anxious. That means we are frightened. You may lose your job. Physiologically as well as biologically one may get ill - again there is fear. And psychologically, inwardly there is the fear of loneliness, fear of not succeeding, fear of not being loved whatever that may mean, fear of dark - you know, fear, with all its many, many branches. Right? If you are not afraid - good Lord! There is no guru, there is no authority, there is no search, you are a marvellous human being.
So we are going to find out, enquiring together, not me alone, find out whether it is possible to have no fear whatsoever, both physically as well as psychologically. Are you interested in this? I am not asking for encouragement. Because to live under fear is the most appalling thing, it is living in darkness, it brings a sense of shrinking, isolation, you cannot solve this thing, therefore you withdraw. And from that withdrawal, fear, all kinds of neurotic actions, ill health, psychosomatically it reacts - right? So you must, if you are at all serious, go into it very deeply, you must find out for yourself if fear can end.
If one may ask, are you aware of your fear? This is not group therapy - you understand? We are just enquiring for each one, not a group of us enquiring, that is too meaningless. I am asking you: are you aware of your fears? If you are, do you see the consequences of it? The running away from it, rationalizing it, suppressing it, or avoiding it and the identification becomes greater and greater and so on? Now what is the root of fear? You understand? Not, I am afraid about something, or because of something, or I am afraid that you might do something, but apart from that, the very root of it? Do you want to find out the root of it, or are you waiting for an answer? I can answer it. But then what happens you either say, "Yes, that is so", you accept it and it becomes an idea and you have gone away from the fact. So you have to ask this question for yourself. What is the root of all this enormous sense of fear, in our relationships, in our activities, in our jobs, in our future life - you know, the whole business? Do you ask it, ask the question to totally cut the root, or you are asking intellectually? You follow? I wonder if you understand? Look, I will explain it.
I want to find out why I am afraid. I can find out the various causes of it, that is fairly simple. I am afraid because I have done something I shouldn't have done, and you might discover it, therefore I am frightened. Or I am afraid I might lose my job, I want a better job, and so on and so on. Or I am so attached to my wife, I feel at any moment she might leave me and I am frightened - you follow? The whole business of fear. Am I actually in contact with fear? Or am I in contact with the idea of fear? You understand? Which is it? The idea of fear? Or, actual fear? Come on somebody. Please, madam, don't take notes for the love of Pete. If you take notes, you can't listen. It is your problem. The writing down is not at issue now. But to find out.
Now I can investigate, analyse the cause - right? The cause and the sequence. I can analyse it. But analysis doesn't solve the problem. You must know that. Because the analyser thinks he is different from the analysed - right? You may have heard this before so don't get bored with this, or smile and say "He is going back to the old stuff" - but you have to understand this. If you understand it, if you see the truth of it, then you will do something. We are not analysing but observing. Analysis is entirely different from observation - right? Observation implies without the observer, to look. Whereas if you analyse the cause why, and the reasons and go on analysing, analysing, there is implied several things. Which is: that the analyser is thinking that he is different from the analysed, and that involves time, an endless process of analysing, analysing, analysing, and at the end of your life you are still analysing, without bringing about a fundamental transformation. Whereas if you observe, just to observe, that is, without any analysis, just to look, which is negative action. The positive action is to look, analyse, do something about it. Whereas the negative action, which is totally different from the positive action, is to observe - right? Then that observation not only tells the story of what is being observed, it tell you the story of what is being observed, and also that observation itself brings about a movement of change in that which is being observed. Right? Do get this. Even the so-called scientists are agreeing with what we are talking about, so we are quite safe! That is, if you watch through a microscope some cell, if you come to it with a conclusion, with wanting to use it for further purposes and making money, or whatever it is, then you don't see the movement of the cell itself changing. You understand this? So to observe without any movement of thought, any movement of trying to change it, any movement to go beyond it, just to watch. When you watch so closely, without any sense of direction, motive, the thing that you are watching itself undergoes a fundamental change. Full stop. Are you doing it? Not agreeing with it. Can you watch your fear in this manner? It doesn't need practice. That is one of our pet theories. If you are interested, if you are concerned in the freedom of fear, you observe. And that observation is passionate. It is not just casual, intellectual observation.
So can you observe the fear, the root of it, which we will go into in a minute, without any analysis? Now what is the root of fear? All fear? What do you think it is? Is it not time? Right? I might be ill. I might lose my job. I might be discovered in the wrong things which I have done. I am afraid of death, which is in the distance. I am afraid my wife might get angry - might. Just look at it. I am not asking you to accept it. Just observe it. First reason, logic, non-personal and therefore look. Is not fear the movement of time? Movement means time, from here to there, from the past to the present, from the present to the future. All that is movement, which is called time. Now, is that movement of time not thought? I think I might lose my job. I think my wife may be angry, or my wife may discover that I have looked at another woman, and so on and so on. So can you observe the movement of time, which is thought, which is the root of fear, observe it without trying to do something about it? It is like a scientist looking through a microscope, and if he projects what it should be, or what it might be, that remains as is, because he is dictating what it should be. Whereas if he is not dictating, if he is just looking, that very thing at which he is looking through a microscope begins to change, begins to move. You understand?
Are you doing this? Which means: observation implies the absence of the observer, who is the past, who has got theories, conclusions, hopes, fears, directions and so on and so on and so on. To look without the observer. That does not need discipline, that does not need practice, just to look without you wanting something out of it. Then you will see, if you so look, the very root of fear is beginning to completely change. That means the root, observing so carefully, alertly, with passion, the root begins to dissolve, which is the action of negation. Have you got something of this? You know this is part of meditation. Meditation is not repeating some words, sitting quietly cross-legged for 20 minutes in the morning, 20 minutes in the evening, all that nonsense. How can a mind meditate if it is full of fears? Or is attached to something? The understanding and the freedom from fear is part of meditation, it is totally, entirely related to daily life.


SAANEN 5TH PUBLIC TALK 18TH JULY 1978

We have been talking over together the question of fear and whether after hearing it, after hearing our conversation together over this weight of fear, if one is at all free of it. Or one has merely heard it, saw the reason of it, the sanity of it and cannot do anything about it, and then just drift along. I wonder what one actually has done, each one of us with regard to that question of fear, and the identification of oneself with one's friends, family, furniture, house, country, ideas and so on. Whether after these four talks one has actually ended all identification and therefore there is a great deal of freedom, not relative, but freedom.
And when one asks these questions of oneself, whether we ask superficially, intellectually or as you would ask a question that affects you most profoundly, most seriously. (sound of an aeroplane) I am afraid, we are going to have lot of disturbance today; it's a lovely day for flight. And after asking these questions of oneself, and if we are at all serious, getting the house in order - our house, which is you. And when we put things in order in our house we are free, we have more energy. It is only when there is disorder that we waste energy. And order implies that one has understood deeply what are the movements of disorder in oneself, why we live, perhaps even in our own rooms, in such disorder. Or having in one's house order, in oneself there is such abiding deep disorder, uncertainty, why such human beings live in this disorder, from the moment they are born until they die - why? Why do we tolerate to live in such conditions?
I wonder if you have asked yourself these questions. If you have - perhaps some of you have - and discovering that one is in disorder, mechanically sets about to put everything in oneself in order. Thereby one cultivates discipline, follows a pattern, a pattern laid down after two thousand years, or ten thousand years, or the patterns laid down by some guru, some priest, some specialist in so-called spirituality. Or try to escape from this abiding, endless, seemingly endless, disorder, try to identify oneself with something that is supreme order, which is the cosmos, the heavens, the whole universe. I wonder what you, looking at yourself in the mirror which tells you exactly what is, I wonder what you do about this disorder? Is one aware that one lives in disorder? Is one aware that one lives in contradiction? This constant conflict between 'what is' and 'what should be'.
(sound of an aeroplane) I told you, it's going to be a difficult morning. If one asks oneself these questions, are you listening for an answer from yourself? Or are you listening for an answer from somebody else? I am afraid most of us are inclined to find order, not understanding disorder, in investigating what is order we easily accept some specialist, some authority, some priest, some guru who will tell us what is order. So our minds are becoming more and more mechanical because we accept a pattern of order, like a soldier drilled day after day, day after day, month after month, drilled, the drums beating out his brains. So we follow, accept, obey, conform. Is not that conformity, obedience, acceptance the very root of disorder? As we said, please do not accept anything whatsoever the speaker says. And I really mean it. These are the questions you are asking of yourself.
So does one discover for oneself how extraordinarily mechanical our actions are, our attitudes are, our reactions are? And so our brains, our whole existence becomes a routine. And that routine has made our minds - I mean by mind the brain, the thought, the whole content of our consciousness, the senses, all that I mean by the word, is conveyed by the word 'mind': consciousness, the senses, the movement of thought, the content of our consciousness, all that is the mind. I am using that word in that sense. We may alter later on, next year or tomorrow use a different word, but for now we are using mind to convey all that. If you observe in the mirror, don't you find that your mind, the whole content has become extraordinarily mechanical? You are Christians, or if you have given up your Christianity, you belong to something else, or if you have given that up you belong to something else. Or you follow a certain routine, a certain way of thinking according to your opinions, experiences, which always function within a narrow limit - right? Have you noticed this, that your mind is mechanical? Because please, we are going into something which is perhaps rather difficult. I don't know where it is going to lead us. It may become a little more complex therefore please give a little attention.
You know when you have a small child with you, you listen to the cries, you listen to the words, the murmur, you are so concerned, you listen - you may be asleep but the moment he cries you wake up. And you are all the time attentive because the child is yours, you must care for it, you must love it, you must hold it, and so you are tremendously attentive even though you are asleep, you wake up. Now could you so listen with that same quality of attention, affection, care, listening to every movement of that child? Could you do it in watching the mirror, not me, you are not listening to me, listening to the mirror, which is yourself, to what it is telling you, with that extraordinary concentrated affection, care? Will you do it?
So we are asking: why have human beings become so mechanical? That mechanical habit obviously produces disorder because if you are all the time functioning within a narrow limit, in that narrow limit there is always this energy limited and therefore it is struggling to break through, which is the essence of conflict - you understand? No, don't understand me, understand what the mirror is saying, there is no speaker here. So can you observe with that care, with attention, which is the feeling of great affection for what you are going to listen to?
We are talking about disorder. And we live in disorder, of habits, of beliefs, of conclusions, of opinions. This is the pattern we live in, which naturally, being limited, must create disorder. Now when one is in disorder to seek order is wrong, obviously, because the mind that is confused, unclear, seeking what is order will also be confused, will also be uncertain. That is clear. But whereas, if you look into disorder, if you understand the disorder in which you live, the causes of it, the movement of disorder, in the very understanding of it, out of that understanding comes order naturally, easily, happily without any compulsion, without any control. You understand what I am saying? This is what the mirror is telling you: that to understand, not verbally, intellectually or emotionally, but to understand the movement of disorder in oneself, why this disorder comes about, and you can discover the causes instantly if you give attention, that attention which you give to a small, defenceless child, which is to have an insight into disorder.
So what is the root of disorder? The root of it. There are many causes of disorder - comparison, comparing oneself with another, comparing oneself with what he or she should be, imitating an example, example being somebody who is a saint - you know, all that stuff, I don't have to go into all that nonsense. Or conforming - right? Conformity, imitation, adjustment to something you think is beyond that which is - right? So there is always conflict between 'what is' and 'what should be'. Got it? Which is to compare, which is the movement of thought: I was this, or I was happy and some day I will be happy again. So this constant measurement between 'what has been' or 'what is' and 'what should be'. This constant evaluation brings conflict and that is one of the basic reasons of disorder - right?
And another cause of disorder is operating from the past. Now is love a movement of time, of thought, of remembrance? You understand? Do you understand my question? The question the mirror is asking you,in which you are looking. And is this love, so-called love, not creating such extraordinary disorder between human relationships? Right? Look at it yourself, for god's sake.
Now what is the root of disorder? You can see the causes and we can add more, that is irrelevant. In examining what is the root of it don't analyse, we have been through that, just look. If you look without analysis you have an immediate insight into it. If you say, "I will examine, I will deduct," or from outside analyse, induction and deduction, it is still the movement of thought. Whereas if you can observe with that care, with that deep attention in which is involved a great deal of tenderness, affection, then you have an insight. So we are asking: what is the root of it? Go on sirs, find out. What is the root of our disorder, inward disorder and therefore outward disorder? You can see what terrible disorder there is in the world, agonizing disorder, people are killing each other, and the dissidents are being tortured, put into prison - you follow, all that is going on. We tolerate all that because our minds accept things, or try to change a little bit here and there. So what is the root of disorder? Which means you have to go into the question: what is our consciousness? You understand? What is your consciousness? As you look at yourself in that undistorted mirror, what is your consciousness? And that may be the essence of disorder. So we have to investigate together what is our consciousness.
Our consciousness is a living thing, a moving thing, it is active, not something static, closed, locked up - it is not like that. It is a thing that is constantly changing, but changing within a small limited border. It is like a man thinking he is changing when he changes a little bit there, in one corner, and he doesn't transform the rest of the field. So we have to understand the nature and the structure of consciousness. We are doing that to find out if that is the root of our disorder. It may not be. We are going to find out. So what is our consciousness? Is it not everything that thought has put together? The form, the body, the name, the senses with which thought has identified itself, the beliefs, the pains, the tortures, the agonies, the discomfort, the depressions and elations, the jealousies, the anxieties, the fears, the pleasures, my country and your country, I believe in god, I don't believe in god, Jesus is the most important, Krishna is much more important - and so on and so on and so on. Is not all that your consciousness? No? You can add more to it, in detail - I am brown, I wish I were lighter, I am black but black is beautiful and so on and so on. The past, the tradition, the heredity, the whole tradition of mankind is based essentially on this, its mythology - all that is the content. If you were born in India, or in Africa where Christianity is not the fashion, they have their own gods, their own images, their own forms of worship, that is part of their consciousness, as you have it here, only they call it by a different name, but essentially it is the same pattern. Right? And as long as one is unaware of the content of consciousness and acts, then that action must be limited and therefore disorder - no? You understand? Thought in its movement must create disorder unless thought has realized its proper place, which is knowledge. Knowledge is limited and therefore it has its proper place. That is clear. We have gone into this. I won't go into it over and over again.
So thought born of yesterday, or ten thousand million yesterdays, is limited, and the content of our consciousness is therefore limited, and our consciousness, however thought may say that this consciousness isn't limited and there is a higher consciousness, it is still a form of consciousness. You have got it? So thought which hasn't realized its proper place is the very essence of disorder. Right? Do you understand? This is not something romantic, vague, nonsense, but you can see for yourself if you are logical, sane, clear, that thought, being limited, must create disorder. Like a man who says, "I am a Jew", or "I am an Arab" - or a Chinese - he is limited, and therefore closing himself, resisting and therefore wars and all the misery begins. Right? Do you actually see this fact? - not as an idea, not something that somebody is telling you, but see it for yourself as you see, hear the cry of the baby. Then you act. You get up.
And part of our mechanical way of living is born out of this limited consciousness - right? So is it possible not to expand consciousness? Do you understand the meaning of that word? To expand, to enlarge it, to add more things to it, more knowledge, more experience, more moving from one corner to another, trying to enlarge it. There are schools which are doing this, by practice, by discipline, control, all that. So when you are trying to expand consciousness there is a centre of measurement. You understand? When you try to enlarge anything, enlarge a house, there is from a small foundation, a large foundation, you enlarge, there is a centre from which you enlarge. Similarly there is a centre from which there is an expanding, which is measurement. It doesn't matter if you don't understand: look at yourself. Aren't you trying to expand your consciousness? You may not use that word. You may say, "Well, I am trying to be better" - "I am trying to be more this or that" - or to achieve. So as long as there is a centre from which you act there must be disorder.
Then the problem arises: is it possible to act, function naturally, happily without a centre, without the content of consciousness? Do you understand these questions? We are putting fundamental questions. You may not be used to that. Most of us put questions rather slackly, or indifferently and move off. But we are asking questions that you must answer, must find an answer, go into it to discover for yourself the answer. Is it possible to act, to live our daily life without the centre? - which is the essence of disorder. That is, in your relationship with another, however intimate it may be, if you are all the time concerned about yourself, your ambitions, your personality, your beauty, your habits, you, in your relationship with another, and the other is also doing the same naturally there is conflict, which is disorder.
So is it possible not to act from a centre? We have gone into what is the centre. The centre is this consciousness with its content, and the content is all the things which thought has put together, with its sensations, with its desires, with its fears and so on and so on. Right? What is that action in which there is no contradiction, no regret, no reward or punishment, therefore an action that is whole - you understand? We are going to find out. We are going to find out, not I find out and answer it, tell you, but together we are going to find out, remembering that there is no speaker but only the mirror in which you are looking. To understand it we must go into the question of what is love. Because if we can find the truth of what is love that may completely dissolve the centre, completely bring about a holistic action. So we must go into it very, very carefully, if you are willing. That means are you willing to listen? You have your opinions about love, obviously. You have your conclusions about love. You say love cannot exist without jealousy, love exists only when there is sex, love exists only when you love all your neighbours, love the animals and all the rest of it. You have a concept, an idea, a conclusion about what love is. If you have then you cannot possibly investigate - right? If you already say, "This is so", you are finished. It is like one of those gurus who says, "I know, I have reached enlightenment" and you being gullible follow him. You never question him.
So here there is no authority, there is no speaker, but we are asking a very, very serious question, which may resolve the conflict, the control, the constant battle between oneself and with another. And to find that out we must go very deeply into this question of what love is, not what compassion is. I am talking of love. Don't bring in another word and then confuse it. We are just talking of what human beings call love. Love their animals, their pets, love their garden, love their house, love their furniture, love their girl or boy, love their gods, love their country - you follow? - this thing called love, which is so loaded, which is so trodden upon. We are going to find out what it is - right? Don't go to sleep! Or take notes. I believe you are going to have cassettes, which you can hear afterwards, if you want to. But to take notes while the baby is crying, that is a good simile for you, you will understand it, saying why is he crying, writing it all very carefully! (Laughter). So please pay a little attention, that is, to hear, that means the art of listening. You know that baby when he cries, you are listening with all your mind. The art of listening means - the word 'art' implies to put everything in its right place. If you understand the meaning of that word really, that is the real art, not painting pictures and all the rest of it, that comes secondary, or tertiary. But the art of putting your life in its proper place, which is to live harmoniously, when you have put everything in yourself in its right place you are free. That putting everything in its right place is part of intelligence. Then you say you are giving a new meaning to that word 'intelligence'. One must. Intelligence implies reading between lines, between words, between two silences, between speech, listening, so that your mind is all the time alert to listen. You not only hear with your ear, but also you hear without the ear.
So we are asking: what is the meaning and the beauty, if there is beauty, of love? That gives me an idea - not an idea. Have you ever considered what beauty is? What does beauty mean? Is it connected with desire? Don't deny it, look at it, carefully listen, find out. Is beauty part of desire? Is beauty part of the senses? You see a marvellous building, the Parthenon, an ancient Greek or Egyptian, or one of these cathedrals, marvellous buildings - your senses are awakened by the beauty of that. So is beauty part of this? And is beauty the face, the colour, the shape, the bones in the face, the clarity in the eyes and the skin and the hair, and the expression of a man or a woman? You understand all these questions? Or there is another quality of beauty which may transcend all this beauty, which when that is part of this life then the form, the face, everything has its place. Whereas if that is not captured, if that is not understood, the outward expression, the outward - all that becomes all important - right? So we are going to find out what that beauty is. If you are interested.
You know when you see something like that marvellous mountain against the blue sky, the vivid bright, clear, unpolluted snow, the majesty of it drives all your thoughts, your concerns, your problems out of it. Have you noticed that? You say, "How beautiful it is" and for two seconds perhaps, or for even a minute you are absolutely silent - right? Haven't you noticed it? Which means what? The grandeur of it drives away for that second the pettiness of ourselves - right? So that immensity has taken us over - right? Do you understand this? Like a child with an intricate toy - for an hour he is occupied, he won't talk, he won't make any noise, he is completely absorbed in that. Which means the toy has absorbed him - you follow this? I am getting tired. You understand?
So the mountain absorbs you and therefore for the second, or the minute you are absolutely quiet, which means there is no self. Now without being absorbed by something - you understand? - either a toy, a mountain, or a face, or an idea or this or that, to be in oneself completely without the me, is the essence of beauty. Do you understand all this?
So we are going to find what is love. Because if we can find that out our life may be totally different. One can live without conflict, without control, without any form of effort. We are going to find out.
First of all, as we said the other day, there is positive action, an action which is non-action - I went into that, right? Need I go into it again? In positive action there is doing something about it, controlling, suppressing, effort, dominating, avoiding, explaining, rationalizing, and in the very process of analysing, rationalizing, there is an action which is considered positive, doing something about it. Right? And we are saying there is non-action, which is not related to positive action, it is not the opposite of it, which is to observe without action. Then that very observation, as we pointed out, brings about a radical transformation in that which is being observed, which is non-action. Do understand this, a little bit. It doesn't matter. It is your life. We are so used to doing positive - right? "I must", "I must not", "This is right", "This is wrong", "This is correct", "This should be", "This must not be", "I'll suppress it, I'll control" - all this is struggling with the me, which is the essence of disorder, which is the essence of conflict. If you see that, not verbally or intellectually, or optically but actually see the truth of it, then there is non-action, in which there is no effort. Mere observation itself changes that which is being observed.
So we are asking: what is love? And we said that we have got so many opinions about it: opinions of specialists, opinions of gurus, opinions of priests, your wife says or your girl says, "This is love", or you say, "This is love", or you say it is related to sex and so on and so on and so on. Is it? Is it related to senses? From the senses arises desire. Have you followed this? Desire is the movement, the concentrated movement of desire, the movement of the senses is desire, obviously. Don't look puzzled! I see a beautiful thing, which is the senses are awakened and I want it. Come on! Look at it for yourself. You see we are saying when there is the movement of the total senses, the whole senses, not a particular sense, then desire is non-existent. You think it out.
So is love the movement of the senses with its desire? Right? Is love, to put it differently, desire? Sexually senses are in operation, the remembrance, the pictures, the images, the sensations all the time. And that movement of all that is considered love. Love, as far as one can observe, is part of desire. Go slowly. We haven't enlarged it. Don't look puzzled or say, "No, that can't be" - we are going into it. Is love attachment? You understand? I am attached to my girl or boy. I possess. So is attachment love? And our whole life is based on attachment - attachment to property, attachment to a person, attachment to a belief, to a dogma, to Christ, to Buddha, whatever it is, attached. Is that love? When you are attached, in that attachment there is pain, there is fear, there is jealousy, anxiety, you may lose. So we are asking: where there is attachment is there love? When you observe it and you are concerned deeply, most profoundly to find out what love is, then attachment becomes unimportant, it has no value, because that is not love.
So it is not desire. It is not remembrance. It is not attachment. Right? It is not that I am telling you and you accept it. It is so. And is love pleasure? Don't look so depressed. I am sorry. It doesn't mean you can't hold the hand of another. But we will find out, if you understand this. You see desire, the outcome of sensation, sensation attached to thought, thought attached to sensation, and from that sensation desire, and that desire wants to fulfil and we call that love. Is that love? Is attachment love? In attachment there is conflict, there is uncertainty and therefore the more there is uncertainty the more the fear of loneliness, the more you become attached, possessive, dominating, asserting, demanding, and hence conflict in relationship. And this conflict you think is part of love. And we are asking: is that love?
And is pleasure love? Pleasure is the movement of a remembrance - right? Don't memorize this phrase. Just listen to it. I remember how nice you were and how pleasant, how tender, how comforting, how sexual, this, that and the other - I remember that, and I say, "Darling, I love you". Is that love? And is pleasure to be denied? You must ask all these questions I am asking. You must ask, find out. Doesn't it give you a pleasure to look at the waters of a stream? What is wrong with that pleasure? Doesn't it give you pleasure to look at a solitary tree in a field? Doesn't it give you pleasure to see the moon over the mountains as last night, you saw it perhaps, some of you? A great delight wasn't it? What is wrong with it? But the trouble begins when thought says, "How beautiful this is, I must keep it. I must remember it. I must worship it. I hope to have more of it." - then the whole movement of pleasure comes into operation. And that pleasure we call love.
The child, the baby with the mother, she is full of that tender affection, the feeling of holding, is that love? Please don't jump on me, I am asking. Or that love is part of your heredity. Have you seen the monkeys holding their babies? The elephant caring for the little one infinitely. It may be that we have inherited this instinctual response to a baby. And then, "It is my baby". No, don't shake your head. "It is my baby, it has got my blood, my bones, my flesh, I love it". And if you do love your baby so greatly you will see he is properly educated, you will see that he is never violent, he is never killed or kills another. But you don't care. You only care for that little baby until he is about four, five, six and then throw him to the wolves - right?
So is all this love? Now the positive action is to say, "No. I will no longer have sex," I will no longer - you know, I will do this, I will get rid of this attachment, I will be free of attachment, I will work on attachment - you follow? Work, do something about it all the time. Whereas the negative action is to see it in its entirety, therefore have an insight into it. Then you will see that love is not any of these things, but because there is love, from that love all relationship changes. You know the ascetics, the monks, the sannyasis in India, in Europe and monks all over the world, they have said "No desire, no sex, don't look at a beautiful woman. If you do, think of her as your sister or your mother. Or, if you do look concentrate on the divine" - you follow? And all the rest of that. And they are burning inside. Outside denying but inwardly burning. And that is what they call a religious life; which means they have no love. They have an idea of what love is. The idea is not love. The idea, the word is not love. But only when you have seen the whole movement of desire, attachment, pleasure, then out of that depth of perception comes this strange flower with its extraordinary perfume. That is love.


SAANEN 6TH PUBLIC TALK 20TH JULY 1978

What shall we talk about? If I may, I would like to go into the question of what does it mean, not merely words or ideas, that a human being, as we are, should bring about a deep profound change in himself. What does that mean? We are using the word 'change' not from this to that, but rather bringing about a transformation or a mutation in the very structure of our consciousness. That I would like to talk about, if you will permit me, because we human beings seem to remain in our tradition, culture, social, economic structure, and psychologically, inwardly follow a certain pattern for the rest of our lives, whether it be sexual, imaginary, fanciful, mythological, or a very matter-of-fact worldly life. That seems to be the pattern of our existence. Either we are very worldly - I mean by that word 'worldly', very superficial, living only at a level of the senses, with money, position, freedom, casual freedom, indulgence and so on, superficially, and recognising what society is, what the economic structure is; there are those who want a bloody revolution along a certain ideology, a physical upsetting of the whole apple-cart. You know what I mean by the apple-cart? Not actually apples, but the idea of it. And they have tried every kind of physical, economic revolution. And apparently that hasn't brought about a change in man - control the environment, impose certain economic laws, impose according to totalitarian beliefs and ideologies and so on and so on. They have tried every form, every means, or every structure, economic, social, cultural, to bring about a fundamental change in man. Religions have tried it - right? They say, "Forget yourself and give yourself over to Christ" - or this person or that person. Or, surrender yourself to some guru - which is very convenient for the guru. And so on. And apparently from everything one observes, and this observation is not casual, or according to one's desire, but if one has observed very closely, deep down, fundamentally man has not changed for millenia upon millenia.
Now, we are asking: is it possible to bring about a fundamental psychological revolution? Not just trimming the tree here and there, but deep, abiding, enduring, irrevocable change, transformation? Because we are not happy as we are. I don't know why we live the way we do. We are generally miserable, in conflict, jealous, anxious - we have been through all that. We accept all that. We are conditioned according to that. If you live in a totalitarian state, after a certain time you get used to it. You accept all the restraints and the compulsions and the terror and all that. So, is it possible for a human being to bring about an enduring transformation? That is what we are going to - if I may - talk about.
One should ask this question of oneself: why we human beings live the way we are doing? And can we live in this world, bringing about this fundamental, psychological revolution or transformation and yet live in this world, sanely, and rationally with an occupation and all the rest of it? May we go into that? - if you are interested in it, and I hope you are.
First of all, the Western world has divided consciousness, the unconscious, deeper, and the superficial, conscious. And one may temporarily bring about a modified change in the obvious superficial consciousness. That superficial consciousness can adjust itself to anything; to terror, to wars, to all the travail of human beings, superficially. And the unconscious, the deeper, the hidden layers of the mind - the mind being consciousness and we are using that word 'mind' which we have explained carefully, we won't go into that further - and that deep unconscious entity is part of the race, part of the deep unconscious demands, fears and a sense of deep sorrow. I think it is a great mistake to divide consciousness into these departments: conscious and the unconscious. Consciousness is whole. You may divide it for convenience, for exploration, for investigation, but as long as one maintains this divisive consciousness, the consciousness which is broken up into the deeper and the higher, there is not only conflict but also, if one goes into it, a sense of the abiding past, always controlling, shaping the present.
Now please, as I said, as we said, the speaker is not here. You are asking these questions yourselves. And we are using words that are common. And we are not being driven by the words. You have read psychological books and have certain jargons, certain ideas, and those ideas, those words, drive you, control you, control your thinking, control your reactions and so on. If you do that our communication with each other becomes extremely difficult. Whereas if we use the word without all its associations, which our education, our reading has brought about, emotionally or not, if we can use the word plainly, simply then we are in communication with each other. Right? And I hope you will do this while we are talking together.
Now can the unconscious, the deeper, be revealed? Or revealed totally, completely, exposed to the bright light of perception? Or must it be investigated through dreams, through occasional hunch, occasional intimation, or some form of intuition? I personally don't like that word 'intuition' because you can have an intuition about anything, it may be your own desire, prompting you to have certain feelings about something. So we are not using that word at all. So is it possible to investigate without analysis the whole content of the deeper layers of one's mind? Do you understand my question? Please follow this. It is your life, not mine.
Since the psychologists have divided this, the conscious mind thinks it can investigate into the unconscious. It can then proceed to analyse its dreams, its superficial activities, its reactions, always from the superficial. From the conscious delve into the unconscious - right? And in that there is a great deal of danger because the conscious mind is full of imaginary sensory demands, beliefs and so on. With all that, it is trying to investigate something which is hidden. You are following this? And there are those people who try to investigate their reactions, their actions and so on, in a group, telling each other, which is the same as talking to oneself. You are following all this? And this division is always maintained. So there is always conflict between the outer and the inner: the outer being conscious, the superficial and the deeper. I do not know if you have not noticed all this? You don't have to go to any psychologist, philosopher or any professional specialist in psychology, you can observe all this in yourself if you know how to read yourself. And most of us haven't got either the energy or the interest, or the demand that says "I must find out". But when there is a crisis then we go to some specialist hoping he will solve our problems. So we are always dependent on somebody. And he on whom you depend is equally conditioned, perhaps much more divisive, a little more neurotic and has to be analysed by another analyser and so on, the game goes on. This is what we are doing: depending on somebody to tell us what to do, how to think, how to move out of our own problems, out of our own desperate crises.
Now is it possible to observe our consciousness, not at two broken levels, but totally? You understand my question? Can I observe my consciousness, not as the unconscious and the conscious but as a total unity, not divided, but a thing that is intrinsically whole? Right? Is it possible to so observe? You understand my question? It is only possible when I understand very clearly that this division is artificial, perhaps convenient and perhaps it might explain certain neurotic activities, but actually it is totally brought about by man, by thought. Are we following each other? You are asking these questions yourself, I am not asking you to ask them.
So we are asking: is it possible to observe without any direction, without any distortion, this whole movement of consciousness? It is possible only when you have no direction. Which means the moment you have a motive you give it a direction - right? The moment you want to get something out of it, it becomes distorted, you say, "Well I must go beyond this limited entity" - the very desire that wants to go beyond this limit is born out of its own conditioning, therefore it is still distorted. I hope you are following all this. So is it possible to observe without direction, without motive, without reward and punishment - is that possible? Don't say, 'yes' or 'no'. One has to find that out for oneself, for yourself. Can you observe your wife, your girl, whatever it is you are observing, without a motive, without a direction, without wanting something out of it? Which means then your whole attention is there, there is no deviation. You are following this? Then you are completely alert and aware. And then only it is possible to observe this whole phenomena of consciousness in action. And can you observe without all that? So we say, "As it is not possible to do it instantly, I will practise and gradually, day after day, cultivate attention" - right? Practise a sense of awareness which is the essence of sensitivity. To be so tremendously sensitive. If you are not sensitive you can't be attentive, so you practise sensitivity, a kind of - you know. We are monkeys really. Which means we haven't basically understood that wherever there is an intention, a desire, a cultivation in order to do something then that kind of mentality is devoid entirely of sensitivity, attention. I hope you are doing all this. Are we doing this as we are talking to each other? Not tomorrow or another day, but actually as you are sitting there, talking together, will you do this? Are you doing it? No direction, no motive, no desire for reward, for doing something, if you don't do it punishment, to be totally out of that field altogether.
Then is there an observation of the whole nature and the structure, the complex movement of consciousness as a whole? Then only it is possible to bring about real deep fundamental transformation, because in that there is no positive action. We explained that, what we mean by positive action. That is, try to do something about your consciousness, try to force it, try to control it, try to expand it, suppress it. Consciousness means all its content, your angers, your desires, your sexual demands, your beliefs, dogmas, belonging to a certain culture, all that is part of consciousness. To observe it, as most people are, if they do observe it, try to do something about it. That is, I must be free of the Church and in freeing themselves from a particular organized religious body they topple into another religious body and think they have changed tremendously. It is the same pattern repeated over and over and over again.
So can you observe this whole movement? Or must you take each reaction, bit by bit? You understand my question? I think it is clear. I am making it clear. If I am sexual, I am concerned about that. If I am worried about my relationship to my wife, not only sexually but in other ways, I am concerned about that. I am concerned about my health. We lay emphasis on one thing and neglect the others - right? We must have perfect health and therefore you become a vegetarian and god knows what else and become neurotic about it. This is what we are doing all the time. Go to India to find god, or enlightenment. You know there is a lovely story from India: a young man leaves his family and goes to various teachers all over India and asks them to teach him truth. He wanders about thirty, forty, fifty years and doesn't find it. And ultimately as an old man he comes back to his house. And he knocks on the door and the door is opened by somebody and just then he sees the truth! You understand? It is there, not over there.
We were talking the day before yesterday, about the whole question of what love is. And can this totality of consciousness, which is made up of the incidents, accidents, knowledge, practice and beliefs and so on and so on and so on, can this consciousness live or understand what love is? Our consciousness obviously is put together by thought. And thought, if you have gone into it, is limited, time-binding, and so can this consciousness, which is the result of centuries of various reactions and dangers and so on and so on, pleasure, fears and so on, can that consciousness contain the thing that we call love? You understand my question? Or love lies beyond that consciousness? Which means, thought has no relationship whatsoever with love. Right? Do you see the truth of it, not the idea of it, the actuality of it? Therefore it becomes extraordinarily important if you want to find out what that extraordinary thing called love is. There must be a transformation in our consciousness. How is this possible? Without effort, that means motive, without any strain, without any exercising of thought in order to go beyond itself - is this possible?
You know, to find this out is part of meditation. That is, can this consciousness become completely empty, except in the area where knowledge is necessary? Do you understand? Are we meeting each other, some of us at least? That is, can thought, with all its activity, end, except in that limited area? That is the art of perception. The art of perception, the seeing, is to give everything its place.
From this arises another question, which is: consciousness contains mankind's sorrow. That is, you as a human being are part of the world. You are the world. Not an idea, not something that has intellectually been put together by reason and you say, "Yes, quite right", but the reality, the truth of it that you represent, as a human being, the rest of humanity. You suffer, you are anxious, you are uncertain, confused, miserable, fearful, hurt, everything, and every human being has this. So your consciousness is the consciousness of mankind. If that is the truth to you, not an idea, then what takes place? You understand my question? One has lived as an individual, fighting, struggling to express oneself, demanding - you follow - as a limited, contained, narrow individual. And it is very, very difficult to see the truth that you are the rest of mankind, that in you is the whole of man and therefore his fears, his anxieties, his mischief, his arrogance, his pride, his violence, all that, and his sorrow - right? And mankind has lived with this sorrow - right? Lived with sorrow, has accepted sorrow as part of his life, and if he doesn't accept it he runs away from it through every form of entertainment, religious and otherwise. Or he personifies this sorrow into an image, which the Christians have done, and think they have solved this problem.
Now our question is: can this sorrow, not only your particular little sorrow but the sorrow of mankind, end - you understand. What an enormous perception that is if you see it, that your sorrow is not yours, it is the whole of mankind's. Then you don't cry. Then you don't shed tears about your little wounds, your little failures, your little anxieties and so on. But when you realize you are the representative of all mankind it brings about an enormous sense of vitality, energy. It is only when you are thinking about yourself, your sorrow, that vast energy is limited into a small little channel, and it becomes rather dirty. Now is it possible for sorrow to end? If there is an ending in one human being - please go with me for a little while - if there is the ending of sorrow in one human being who is the representative of all humanity, that ending affects the whole consciousness of man. You understand? Stalin has affected the whole consciousness of man - no? Hitler and all the rest of those world people, national people. Through the priest the idea of Jesus Christ has affected mankind - right? You will accept that more easily. So when there is a fundamental ending of sorrow in a human being who is the representative of all humanity, then that brings about an action in the totality of mankind - I wonder if I am making this clear? Have you understood something sirs? Not what I am saying. Do you see the truth of this, the fact of this?
That is, most of us have some kind of sorrow, either we are unhealthy, or our children are not what they should be and so on, or we can never reach the other side of the river, or we can never be as intelligent as somebody else, or there is the love of someone who dies - the sorrow of thousands of people who have been killed in the wars. Now what can a human being, you, do, or not do to end this? Take an ordinary everyday incident of death. Someone whom you so-call love dies; old age, disease, accident and so on, dies. And you have lost him or her, and you shed tears of loneliness, shed tears of sudden loss, irrevocable loss, nothing can bring him back, or her. You are left completely, suddenly isolated because you are so attached, given yourself over to that person so completely and when that person ends you suddenly discover how empty you are. There are tears of self pity, tears of loss, tears of loneliness - right? Which we call sorrow. And can that sorrow end? It doesn't mean that you are callous, that you are indifferent, that you become totally isolated from everything and therefore self protected. Is it possible to end sorrow? - not the sorrow of somebody whom you lose but the whole meaning of that word grief, the depth of it, the enormity, the weight of it. It is possible only when you as a human being, who are etc., when you observe without action, without doing something about it, just be entirely with it. You understand? Your wife or your girl friend has left you. You are jealous, angry, vicious, hating and you realize that, if you are at all intelligent, aware, then you say, "I must get out of this". But to remain with it, to remain totally without any movement with your jealousy, with your anger, with your hate, you understand, completely one with it. Not identifying yourself with it, because you are that, but to remain with it without any movement. I wonder if you are capturing something?
Then you will see that there comes an extraordinary transformation. The transformation that comes about with the ending of sorrow is passion, not lust. Passion is something entirely different. If you have no passion you are non-existent. So you will find, if you actually, without moving away from that thing called sorrow, a totally different movement takes place. And that movement is this extraordinary endless passion - right? And that passion is compassion. The word 'compassion' means passion for all things, for birds, trees, for human beings, for the rock, for the stray animal. But when there is compassion for one person then it is limitless because in its very nature it includes all things. Right? Don't go to sleep please. Or don't go off into some kind of imaginary, mystical, romantic idea. Compassion is not romantic. It is not intellectual. It is not sentimental.
From that we ought also to talk over together the common factor of all mankind, which touches every human being, young and old, which is the ending of life, which is called death. Right? We should go into that. It is really a very complex question, like all human problems, it is very complex. And man, every human being or woman in the world, has tried to find a way out of it, tried to immortalize himself, or her, through some action, through some book, through some way of life. So that this idea of ending has become a terror, has become something that man must avoid at all costs, postpone it as long as possible. And there have been a thousand explanations, rational, irrational, based on belief, conclusion and hope, because man doesn't want to end, because he says, "I have gathered so much experience. I have cultivated my house and my garden so carefully, inwardly and outwardly. I have accumulated so much knowledge. I have lived so clearly and why should I, who have gathered so much, end all this, what for? And if that is all then I might just as well live very superficially, enjoy myself, do whatever I want and call the whole business a jolly good life." You understand, the two extremes, the one who doesn't care, the one who has had many experiences, of every kind, sensuous and otherwise, and he says at the end, "All right, dust to dust." The other says, "Why should I die?" - you follow all this? "I have loved, I have known beauty, I have swam against the current, I have followed nobody, and I have tried to live as a human being who is not second-hand". And unfortunately most of us are secondhand.
So we must find out for ourselves what it means to end, not the ending of death, that is one of the things, but what does it mean to end? The ending of man's life, ending, not what happens after I end, we will find out. Ending my desire, my longing, my frustrations, ending my hurts, ending the desire to fulfil, ending it - right? You understand? The ending of something psychologically, and even physiologically. The ending of your attachment to another. The ending of your belief, the ending of not belonging to any institution, the ending of it. What happens? You follow what I am saying? If we understand one thing then we can move to the ending of what we call life, which is death. The ending of attachment, because most of us are attached to something or other - right? To our bodies, to our looks, to our husband, to our girl, to our belief, to our gods, something or other, attachment. Now can you end attachment, not say, "I will get something out of it", just cut it, surgically, rationally, seeing all the causes of what is implied, which we went into, we won't go into all that, and to end it completely? Have you ever done this, ending something completely? Specially attachment, do it now as we are talking. Become aware of your attachment, end it. And see, observe, then what takes place? You cannot observe very clearly if you don't end something. What happens? Right?
Say for instance, you are attached to nicotine, smoking. I am taking that very ordinary, rather stupid example. What happens, without fear, you end it because it is irrational, why waste money and all the rest of it. If you end it because it affects your heart, your lungs, then you are not ending it, you are ending it out of fear. But being aware of all the results and so on, the causes of smoking, drop it completely, today, now. Then what has taken place? Isn't there not only freedom from smoking, but isn't there a new sense of freedom, a new beginning? You are following this? If you end your attachment to the country, you know, attachment, to a piece of furniture, if you end it completely then there is a new beginning isn't there? No? There is no new beginning if you do it out of fear, if you do it out of rationalized careful analysis. But if you see the whole nature of attachment, what is involved in it, completely, and end it, then you will see there is totally a new beginning. Because the ending is the past, and when you are ending the past then there is not only a new observation but a sense of extraordinary freedom and movement not born out of the past. I wonder if you get all this? Do it and you will discover this for yourself.
And death: we are all going to die one day or another. If everyone of us lived for ever and ever, amen, think what the earth would be like! Filled with ghastly, old, decrepid - you follow? So I am asking myself, and you are asking yourself, why shouldn't I die? Not commit suicide, that is too silly. Why shouldn't I die, what's wrong with death? Why is there this colossal fear about it? I know very well what it means to end smoking. Right? I took that silly example. I know, there is an awareness of ending attachment to a guru, to ideas, to a pattern, ending. What happens when I end? There is such a great sense of freedom and beauty in it. So why shouldn't there be an ending, ending to what? You understand my question? I know I can end smoking, ending attachment, but ending which is death, what is this ending? You are following this? Does it interest you, all this?
So I enquire into what is living - you understand? Not what is ending, what is living? It is odd that you should all be listening to this man, isn't it? So we are asking, what is living? Can there be an ending to this thing called living? Right? Then I am asking, what is this living? The daily living, monotonous routine with all the problems, that is my life, your life - not mine, sorry. Your life. Not that I am separate, I don't enter into it. What is this ending? Ending to what? Ending to my attachment to my husband, wife, girl, boy, ending knowledge, ending experience, ending all the sensations, ending sex - right? Ending this constant battle in oneself and with others - right? This thing is what we call living - right? It is not my idea, this is what you are doing. Now is there an ending to all that? Ending to your sorrow, ending to your ambition, your pride, your vanity, your arrogance, violence, can you end all that? Of course you can. As you have ended smoking, as you have ended attachment, you can end your ambition, your vanity, your hurts, you know the whole thing, I don't have to go into it, you can end it.
If you have ended it actually, not theoretically in daily life, then what is death? Death is then the ending of sensation, ending of the brain cells - you understand? Ending. Like a leaf in the autumn. That leaf in the autumn has beautiful colour, full of colour, in that leaf the whole universe is, not theoretically but actually. So if we end the way we are living, then there is a totally different beginning; not I begin totally differently, because when you left attachment completely there was no I beginning, there was a state of total freedom from a particular thing, and in that freedom there was a great sense of release, a great sense of freedom, a totally new beginning without the anchors of attachment.
So can you end what you call the living, the worries, the problems, ending the problem, never to carry it a single minute over, because if you have a problem and you carry it over and over, day after day for another year, that deteriorates the brain. So we are asking if you end the way one lives now, there is a new beginning without the 'me'. And then death has no meaning. Then you don't ask what happens after my life - right? Because you have ended the thing that you call living, which is me, with all my problems, my anxieties, my worries, my pride - you follow? Will you do it? Or say, "Yes, it is a marvellous idea" and carry on your daily monotonous useless life?
When you understand the whole meaning of death and the ending of what it signifies, time as such has come to an end. I am just talking to myself, unless you do it. Time in the sense of non-movement of thought. And this whole enquiry is really a profound meditation, not sitting cross legged and doing all kinds of silly stuff. Because then in this total ending creation takes place. Then there is really an extraordinary sense of tremendous passion and energy, which is not a reward.


SAANEN 7TH PUBLIC TALK 23RD JULY 1978

I believe this is the last talk. There will be discussions, or dialogues, or conversations - whatever you may like to call them - on Wednesday, Thursday, Friday, Saturday, Sunday. Then we can bombard each other with a lot of questions and try to find answers for them!
During the last six talks we have talked over together a great many things. We talked over how we are influenced by institutions, controlled and shaped by them. We also went into the question of ideals, how they distort our lives, making us violent, ineffectual, not dealing with realities of life. And also we talked about the pressure of knowledge: knowledge we said is always in the past, how that knowledge controls, shapes our thinking, our actions, and we are influenced by that greatly, by the past; the past being experience, accumulated as knowledge in the brain and the response of that is memory. We also talked about the pressure of ideas - ideas in our relationship with each other, what must be, what should be and so on. We also talked about the various forms of illusion in which we live. And we talked about fear, and whether fear can end, completely, totally, eradicated from our very depths, so that a human being is totally free from that darkness. We also talked about the pursuit of endless pleasure, pleasure being the response of the senses as desire and the expression of that desire in the present from the past, and to the future.
We also went into the question of whether human beings can ever end their sorrow, not only their momentary passing grief, but also the deep sorrow of man who has faced wars, destruction, endless conflict without any meaning to life. And we also went into the question of what is love, whether a human being can love another without all the problems that is involved in it: ambition, personal concern, jealousy, antagonism, domination, attachment and so on. We went into all that. And where these things exist, we said, there is no love. And when our action is based on merely thought, which is memory, then that action is incomplete, and being incomplete it must invariably bring about conflict. Any action that is not total, whole, holistic, complete, must breed contradictions. We went into that very carefully.
And the other day we talked about the ending of sorrow, and with that ending, compassion. And I think we ought to talk about various other things too, this morning. I hope you are all comfortable, it is pretty hot!
We ought to ask ourselves, I think, why we follow another, which apparently you are doing. Why we become disciples of somebody. If there were no disciples there would be no teachers; and because of disciples the teachers multiply; and the disciple then destroys that which he started out to look for. He wants to find out, if he is a really serious person, he wants to find out what truth is, if there is freedom, if there is a sense of timeless existence. And if you follow another, whether it be the priest, a book, a guru, an authority, then you will never, under whatever circumstances, find all that. So can one ask oneself seriously why we follow another? This is really very important because it denies freedom. And one has followed the priest in western Europe as well as in Asia for thousands and thousands of years. We are still in agony, uncertainty, miserable, unhappy, in conflict, endless travail. And it may be essentially the fault of the disciples, of the one who follows, either the book, the word, or the person. And when you follow you deny your own investigation, exploration into truth. And so, if one may suggest, don't follow anybody, including the speaker. I have made that very clear from the very beginning, that we are talking to each other, that the speaker is not here, that you are looking at yourself, and discovering all the problems, the confusion, the uncertainty, the extraordinary demand of desire and so on. You are asking these questions of yourself, therefore there is no teacher and no disciple, only learning; not learning from another, but learning about yourself, looking into yourself. You cannot possibly look into yourself objectively without any directional motive if you are all the time consumed with your own importance, with your own ambitions, with your own problems.
I wonder if you have ever asked yourselves why you have a problem of any kind - perhaps a mathematical problem, scientific problem, problems of knowledge, but psychologically why do you have problems? And if you have a problem, why do you not end it immediately and not carry it over and over and over again for the rest of your life? You see when the problem presents itself to you and you do not solve it instantly, and you think about the problem, worry about the problem, that deteriorates the brain cells, obviously. To solve a problem, human problem, psychological problem, the problem of relationship, it matters enormously how you approach it. Do you understand? Please, We are talking to each other. There is no guru, there is no teacher here, there is only the problem, and how you approach the problem, because in the approach to the problem may be the solution. You understand what we are saying?
Suppose I have a problem: if I approach it with a desire to end it, I'm already coming to it with a determined purpose, which may distort the problem itself. If I come to it with a motive, the motive will dictate the answer of the problem. We are following each other? I am not talking to myself, we are talking to each other. We are sharing this thing together. Or rather, you are investigating and discovering this thing for yourself, that you cannot solve a human problem if you approach it wrongly. There is a correct approach, which is: without a motive, without trying to end the problem, otherwise you approach it with a conclusion, with already premeditated intention, so the problem remains. Whereas if you can free yourself from the motive, from the direction, the desire to find an answer, then you come to it freely, whatever that problem is. Even if it be the most scientific, complex problem, because the free mind doesn't create a problem, it meets a problem, then answers it, but it doesn't create a problem. But whereas we create problems, and having created it we approach it with fear, with anxiety, consult others, you know, go through all the movements of trying to solve it. Or you investigate the problem very thoroughly, observing it, let the problem tell you the whole story of itself, then perhaps during the day you find a complete freedom from that problem.
So what we are saying is: our human minds, the brain, the mind, the thought, the emotions, the senses are millions and millions of years old. It is heavily conditioned and that is creating the problem. And as long as the brain is still thinking of ways out of it, it is still furthering the problem, enlarging the problem. Are we making this clear for ourselves?
So we are going to discuss, non-problematically - you understand, it is not a problem, nothing is a problem until you make it - we are going to investigate, not make it as something that you have to solve. And please understand this, it is very important because we are going to enquire into this whole question of what is a religious life, whether it is terrible, or possible to live that religious life in this world. That is one of the problems - I won't call it a problem - that is one of the things that we are going to look into. And we are also going to enquire into the whole movement of the mind, the brain, not only during the day but when it is asleep. We are also going to enquire and not make an issue of it, into the question of time, the question of space, distance, and the very complex problem - not problem - the very complex state of mind that is capable of real meditation.
We are going to go into all that, and as we said let us approach it without wanting to find a solution for any of it. You understand? Then it becomes fun. Then there is a certain sense of joy in enquiry.
First of all let us enquire, look, observe, what is the movement of our life when we are awake during the day, and what is that movement when we are asleep. We have divided sleeping and waking, which may be entirely wrong. One must sleep, darkness is necessary for nature, so we need to have sleep. But we have separated sleeping and waking. And we have never enquired into the state of the mind that is not sleeping, that is awake - I won't use the word 'awake', that is not sleeping, let us put it that way. And the state of the mind that is asleep during the night. Right? Because it is important to understand this because - not because, sorry - it is important to understand. What is the state of the mind in which is included the senses, the desires, thought, memory, experience, knowledge and all the movement during our waking hours, what is that state of mind? - not how to get out of it, or how to resolve it, but to look at it. You understand? You look at a flower by the roadside, there you are looking at it, seeing the beauty of it, the quiet state of its existence, the colour and the perfume. And you just look and you go by. In the same way let's look at the movement of our life during the waking hours, just like that, without wanting to resolve any of the complexities, any of the issues that are involved during our day. During our day in which there is constant relationship, whether in a factory, office, or in the house, everything, it is based on relationship. And why has everything become a problem? I hope you are asking this question of yourself. Why we take on certain roles, follow certain people, carry on their message, all that filth - I call it filth because it is not reality, it is not truth, it is just an evasion from enquiring into the enormous complexity of our existence.
And does that same movement, which is during the day, carry on when we are asleep? You understand my question? Please put this question to yourself, although I am putting it to you, you are putting it to yourself. Does the daily movement of reactions and responses, all the things that are going on in our daily activity, both technologically as well as in human relationships, the observation of the beauty of a mountain, the running waters, the still sky, and the majesty of a mountain, and the solitary tree in a vast field, all that movement does it go on when you are asleep? How will you find out? It is important to find out. Obviously, if you have an issue, a problem, something that has not been resolved, you carry on that problem during the day to the next day, and so on, that problem goes over and over and over during the day and during the next day and so on, which means, the problem is carried over during the sleep, obviously. A problem implies disorder - right? Any problem you have, human problem, especially human problems, implies that there is a state of disorder in your mind, in your way of thinking, looking, and so that disorder is carried over during the sleep and continues the next day - right? I am not stating this, you are discovering this for yourselves.
Now the brain is constantly active with one, or a dozen, problems, and the brain can only function clearly, efficiently, intelligently, with all its energy, when there is order. That is obvious too. When you have order in your life, or even for a day, or an hour, you feel full of energy. So the brain demands order - right? But during the day we have problems, we have disorder, and the brain during the sleep has to bring about order, otherwise it can't function the next day properly. And the speaker is not a brain specialist, thank god! But he has observed this phenomena in himself, watched it.
So can there be order during the day? Order being: any problem that arises, dissolve instantly. If you are jealous, solve it, get free of it immediately, as it arises. To be so totally free of it, look at it. That is, look at it not as an observer separate from the thing he has observed, as jealousy, but the observer himself is jealous otherwise he couldn't recognize it. You are following all this? I hope you are. It doesn't matter if you don't. It is your own life. If you are envious, as most people are, and in being envious there is comparison, imitation, conformity - then end envy immediately. Which means to look at it and not run away from it, translate it, justify it, just look at it as you would look at that wayside flower, with its colour, with its beauty, with its life, with its extraordinary strength, growing out of poor soil. In the same way, look at it. You cannot look if you say, "That is jealousy, that is envy" - which means you are looking at it with the word, which is a means of remembering that you have been jealous, been greedy, envious. So you are looking at it with the eyes of the past - right? You are getting all this?
So when there is complete order during the day the brain then hasn't to work, work while you are asleep to bring order. Then when there is complete order - I mean absolute order, not relative order - then the brain is renewing itself and the dreams, which for so many people become so extraordinarily important, do not take place, except very, very physical, superficial dreams. You understand all this? Unless you test this, test it, go into it, find out for yourself: if you accept this, then you become a disciple, then you become something utterly useless.
So the brain, which is very old, so heavily conditioned, in disorder - right? - look, if you have seen those ancient pictures in the caves, or seen the pictures of them, the problem exists between good and bad, evil and right, fighting, fighting, fighting, symbolized, and so on. Man throughout the ages has lived with enormous problems, and therefore there is never a renewal of the brain. We are talking about the transformation, the mutation of the brain cells themselves, which can only happen, which we went into the other day, when there is direct perception and action; not perception, then later on action, which only creates a problem. The insight into any problem, into any issue - insight, which is not memory, which is not an intuition, which is not a something that you have stored up and act; insight is not a continuous thing. It is only from moment to moment. When it happens there is an insight into it and there is action in it and resolve.
So we are talking about the nature of our action during the day and that same action taking place during the night; when there is complete action during the day, which means no disorder, then the brain becomes, during the night, it can function totally differently. We are going to go into that when we talk about meditation.
Then also we should understand the whole nature, the whole concept man has of time. There is not only the time according to the sun, but also psychologically, inwardly we have developed time. Right? "I will do this tomorrow. I will arrive at a state of beatitude, or happiness, or enlightenment" - or whatever you like to call it - "Give me time, give me a sense of practice, discipline and I will have it". Time, which is to evolve. You understand? "I am this. I will, through time, evolve". So there is the question of evolution, which means time. Perhaps man has developed this idea of evolution through watching a little bush grow into an enormous tree, the baby into manhood, the developing of a muscle, that muscle is weak but practice and exercise and it gets strong. So this idea of evolution, growing, psychologically thought has taken it over saying, 'I need time to become something'. I don't know if you are following this? Not me, you are watching yourself. Is that a fact? We have accepted it. We live by it. We are accustomed to it. It is our habit: "I can't do this", psychologically, "Tomorrow I will work at it. I will try", which means you have developed a duality: "I am this, but I will be that". - right? "I am angry, but I will get over it", which is, the little seed growing into an enormous tree, the baby growing to manhood, the little animal which hasn't the strength to walk, run, will take time. So that same observation has entered into the psychological field and there we say we will be born, we will become. Is that so? You understand? That is, there is physical time and we have cultivated the psychological time. Now why have we created psychological time? You are following all this? The baby is crying in the nursery and you are half asleep and you instantly wake up and run to the baby. Right? The mothers and the fathers know about this. You might say, "How do you know about it?" Because I have watched, I have taken care of a baby for four or five days, I know about it. Not my baby, somebody else's baby. Probably when you are looking after a baby you do it much more attentively than the mother! So in the same intensity, with the same urgency, with the same immediate action - you don't let the baby cry, you keep on, you jump out of bed and run, change its diaper - so in the same way look at this problem, with the same urgency at this question. Which is, why has man created, cultivated this psychological time, which he calls evolution, which is, "I will be better. I will attain" - why? And when you have that spirit everybody is willing to exploit it - right? The gurus are excellent at this exploitation, the priests are excellent. And of course the politicians love this - why? What is the truth about it? Please listen to what I am suggesting. What is the truth about it? Is truth a matter or argument? Is truth a matter of opinion? Is truth a matter of experience, arguing, opinion, knowledge, hoping you will find truth? Will these things point out what truth is? Or is truth not related to thought, not related to memory, not related to past experiences? - and so on and so on. You understand my question? Because if truth is related to the past, it is time-binding - right? I wonder if you understand all this? Or is truth something entirely different? And to find out the truth, whether there is psychological time at all, will you argue about it, the pros and cons, and the clever quotations, people saying, "It is", people saying, "It is not". Or you want to find the truth of it, so you come to it without any prejudice - right? - without any conclusion, without being attached to this idea of evolution; which means truth can only take place when there is absolute freedom to observe.
So can you so observe without your conclusions, saying, "Yes, it is possible", "It is not possible", "What nonsense you are talking about", or finding out from books, from your teachers - all that, throwing all that out, free to look. That is, to have an insight into the problem, into this issue, why man has cultivated the psychological time. When there is insight into it, the brain cells, which have been conditioned by the idea of evolution, psychological evolution, the brain cells themselves undergo a change. Don't accept what we are talking about. Find out. Test it. That means you have to be free to observe, to observe without any wish, any longing, any pressure - you know to observe as you observe a lovely flower. Then you will find that time psychologically has ended. There is no becoming, or "I am" - which is the same.
Then also we have to find out, as we said, what is space. It is important to have space. Nothing can mature, grow, live, if you don't have a space. Physically it is becoming less and less space. We live in cities - unless you happen to live in the country and I hope you do - if you live in cities there is hardly any space physically. And perhaps out of that lack of space there is violence. That violence is increasing day by day, and one of the reasons of this multiplication of violence is perhaps that there are no wars - you understand? If you had a war you can go and explode in violence. Now you have no wars, you are crowded in cities, you live practically in a drawer, these high rise buildings, and so you have no space. And also you have no space in your mind because you are all the time occupied with something or other - right? The wife with the cooking, her utensils, cleaning and all that, the husband occupied with the work, with the office, with whatever he does, or he is occupied with his own ambitions, with his own vanity, with his own success. And she with her own beauty, with her own enjoyments and so on and so on, with sex - occupied. Have you noticed how occupied you are? And your guru tells you, "Be more occupied. Only not with that, with this." And you, so gullible, say, "All right, I will do that", which is still occupation. I am not reacting to the gurus. I was a guru myself, long ago - thank god - and that is all too silly. You have been under the pressure of the priests for two thousand years in this country and you are bored with it and take on the guru from the East, who is equally the same and you love that, you think you are achieving some nonsense.
So if one sees space is necessary - obviously, - what will you do? That is, space between you and another is necessary, which doesn't mean isolation from another. Space. Space implies independence. Space implies non-attachment. Space implies a consideration for each other, to allow them space. And you must have space in the mind, which means, the mind is never completely occupied with anything. Can you do it? Test it out. Test it. Don't accept the speaker - you are not accepting what I am saying because I am not here. And I mean it. The speaker, K. is not here. You are learning from yourself, by observing, so there is no authority.
So why is the mind occupied so endlessly? The businessman with his business, the artist with his painting, the pianist with his - you follow? And you and I, ordinary people, have a dozen occupations - why? Is it fear of not being occupied? If you are not occupied, what? What are you then? You follow? If you are not thinking about yourself, how you look, how you dress, how you walk, your feelings, your desires, your ambitions, your vanity, your arrogance and all the rest of it, if you are not occupied with all that - you might be occupied with the United Nations, which is the same thing. (I won't go into the United Nations, it is not very pleasant.) So we are occupied with something or other - sex, good or bad, and all that - why? Is it because - please, look find out, ask, find out - is it because if you are not occupied you are absolutely nothing? And, realizing I am nothing I say, "My god, I must fill that, I am frightened."
So can you be nothing, actually which you are? You may call yourself by a name, your particular face and so on, bank account, house, but strip all that, what are you? Strip your knowledge, your occupation, your endeavours, all that - those are memories, words, remove the words, remove the memories, consciously, you know, not become insane or lose your memory, or senility, but actually when you are alive, full of energy, which is being wasted in occupation, when that is not occupied, when there is no occupation, there is tremendous energy in nothingness. Test it out. Don't accept a thing from anybody.
So we said problems, time, space. Man or woman - when I say man it includes woman, so don't be Women's Lib. - when we say man and woman, they have always sought power - power over themselves, controlling themselves, which gives a certain sense of power in oneself, if you can completely control yourself - you understand? - you feel very strong, a sense of power; or the power of a politician whom you have elected, or, like in the totalitarian states, they have assumed power. And power is one of the problems of man - you understand?
And there is the other power, which is clairvoyancy, reading thoughts, all that, so-called the occult. You understand? So there are these two types of power: physical, psychological power over another, the power that comes when there is complete, absolute control of oneself; and then there is the hidden power, persuasive power, the power of propaganda, the power of authority and those who are in authority are always seeking to entrench themselves more and more in power - right? Why does man demand power? You understand? Why? Why do you want power over another? Wife over husband, or husband over the wife, or the girl, or whatever it is, why? Which is, power means arrogance, power implies vanity, "I know, you don't know. I am the boss and you are not. I am the acknowledged guru, and you, poor chap, you are a disciple down below." - why? Why do we accept this? Because that is destroying man, you follow? Because again it emphasizes the 'me' - the 'me' which has identified itself with a nation, with a group, with a country and in that identification I feel very strong - you follow? All that follows. And man has never been able to solve this question of power, which means man doesn't know what it means to have humility. You understand? Because without humility you can't investigate, you can't look, without humility you can't love another, without humility there is no compassion. The man who has power tries to become compassionate, tries to love. That is obviously nonsense. Like a man who is ambitious, he cannot love.
So humility comes into being when you understand the nature of power. You can't cultivate humility. Then what you are cultivating is vanity under the cloak of humility - right?
So it is the same thing, man now, it is one of the fashions, a passing phase, to talk about the occult, wanting to find out. The speaker - I am sorry to bring the speaker into this - knows quite a bit about all that. They are part of the senses. If you are highly sensitive you can almost read somebody - no? Of course. If you are sensitive to your boy friend or your husband, or your wife, you know exactly, almost quickly before she tells you something, or he tells you something. And you can cultivate that - you follow? - and have that peculiar power of reading people's thoughts. Please, when the speaker is talking about this, he is talking of what he knows, what has happened, and the speaker considers all that childish, absolute childishness. You may be able to read other people's thoughts, you may be able to do all kinds of extreme extra sensory perception, extreme extra sensory perception - E.S.P. with all the business involved in it. If you are caught in that trap, walk out of it, completely. It is the most dangerous trap, because it is only the extension of highly sensitized senses.
Then having established all this in our life, order, which means the art of learning, the art of putting everything in its right place - sex in its right place, money in its right place, everything - and you can only do that when there is freedom from thought which is always creating problems, issues because thought is limited. So put thought in its right place. Then we can proceed - or rather from putting things in their right place we are beginning to meditate. Shall I go into all that? Do you want me to go into all this?
Now first of all, that is a new word introduced into the west - right? It has existed in India for thousands of years. So there are different forms of meditation: from India, the Hindu type of meditation, there is the Buddhist type of meditation, there is the Tibetan type of meditation, there is the Zen meditation, and the gurus that invent something new but along the same line. So there are different types of meditation in the world. And there is that absurd transcendental meditation with all that nonsense. So we are going to find out what is meditation. We are new - you understand, we are new to it, we haven't been conditioned by what people have said about meditation and practice - all that is too absurd and too childish. But we are going to find out what is meditation, what is implied in it. If you have not put everything in its right place, to find out what is meditation is impossible, because then you will get caught in some illusion - right? That is, if the mind is not free to look into what is meditation, how can you learn about it, how can you understand it? You must come to it like a child who goes for the first time to learn how to write. He goes to it fresh, innocent, curious. But if you already say "This is meditation, you must sit in a certain way, you must stand in a certain way, breathe in a certain way" - then the trivialities become all important.
So we are going to find out what is meditation. And why is it so important to meditate? Why has the east given such extraordinary importance to it, which is now gradually sweeping over the west? It is a very complex problem this. If you have time and the energy to listen, listen, if you don't it doesn't matter. You can observe that the Grecian evolution, Grecian culture from Greece, ancient Greece, has swept over the west - I am not an historian but I can see it, you can observe it. To them the intellect mattered enormously, their theories, their discoveries, their arguments, their democracy - you follow? That is, thought was tremendously important for them. That is, thought being measure. Go into it. You can see it. Thought is measure. That is, measure means from here to there. Also it means comparing, measuring. So the west has cultivated enormous technology. If you had no measure there would be no technology - right? Obviously. And the other side, the Asiatic in India, the Indians said, "All measurement" - the ancient Hindus, not the modern ones, they are all as crooked as the rest of the world, including the gurus - the ancients have said, "Measurement is illusion" - consider it, see the reason of it. They said, "To find the immeasurable the mind must be free of measure". One side measurement, the other side, non-measurement. Right? To find that which is eternal, which is timeless, which is immeasurable, which is nameless, which is Jehovah, which is God, Brahman, and all the rest of it, there must be no measure. That means no comparison - they don't say that, I am saying it, the speaker is saying it - no comparison.
So the west laying complete, all emphasis on thought, memory, knowledge, experience and through knowledge ascending more and more and more. And the other said, no measurement; but to find that which is immeasurable they began to think about it, they began to evolve, grow - you follow? - practise, do this, don't do that - which is all based on thought. Only here technology, there non-technology. But technology is now conquering India too. So you have this problem. Can the mind be free of all measurement? Measurement is to think in terms of the past, or the future. The present being measured by the past, modified by that measurement and that measurement continuing into the future, which is our life. Measurement. Yesterday I was, today I may change, tomorrow it will be something different.
So the movement of meditation is to live in daily life without measurement. Which means, without the movement of thought, which is measure. The ending of time can only come into being, which is the ending of time as thought, as movement, all that, when thought has discovered its own limitation - right? - and puts it in its right place. Are you following all this? It has been one of our problems, of man and woman, he has been always asking if there is an end to time, stopping of time. Not the stopping of time in science fiction, which you can imagine and all the rest of it, but actually the ending of thought, which is the movement of measure, which is the movement of time. I don't know if it interests you - not interests, it is part of life. As we said, the art of listening, the art of seeing, the art of learning, consists in understanding the word 'art' - art means to put everything in its right place, the actual dictionary meaning of that word. When everything has its right place, then the mind is completely at rest - right? Because it is obvious.
So from that there arises the question: what is awareness, and what is attention? Is awareness part of attention? Is awareness part of concentration? You aren't tired of all this? You should be. It doesn't matter. Or is attention nothing to do with concentration or with awareness? So we have to examine those three things because - not because. Meditation is involved in this. Awareness is to be aware of the things around you - right? To be aware of the mountains, the rivers, the shadows, the snow, the birds, the ravens, the people, the things they wear, and so on and so on, to be aware of this tent, the shape of it. But in that awareness your prejudices enter, your opinions enter, "This isn't right, it should be that way, I don't like that colour but I like the other colour" - you follow? You are aware of this constant choice, constant evaluation. So can you observe, can you be aware without reaction? Which doesn't mean that you don't have reactions. Just to observe the mountain without any reaction, to look at it, just to look at it. The moment you bring in your prejudice, anxiety and all the rest of it, you are not aware, you are caught in your own net.
Concentration implies exclusion and giving all your energy on a particular point - right? "Don't look out of the window but pay attention to the book" - that is what we are told in school. But if you are the teacher and you say, "Look, when you are looking out of the window do look at it completely, don't be frightened of looking" - you understand?
So attention is freedom from every form of evaluation, measurement. Because in that there is no centre - I don't know if you have discovered it for yourself. If you attend completely to something there is no centre. There is no 'me' being attentive, that is too silly. If you see that, see the fact of it, then you realize there is no practice, there is no system to be aware, to attend, to concentrate. That is all again so extraordinarily silly. The moment you see, understand this whole business of awareness, concentration and attention, then you are attentive. That attention may last two seconds or five minutes, and you may lose that attention but don't go back and say, "I must be attentive". You understand? Attention came because you knew what it meant - you follow? There was an understanding of it, deep understanding, not intellectual, of what attention is, so it came naturally. But if you begin to say, "I must have constant attention during the day", you are being terribly greedy and it is no longer attention. It is a desire to have something, which you call attention.
So when there is such attention the mind, because there is no centre from which to attend, the mind is completely quiet. Not that you train the mind to be quiet, which all of them practise to be quiet. One has often heard this phrase, "I must have peace of mind" - they will have a piece of mind but it is not peace - you understand? It is just a little piece of something!
So when there is complete order in our life, which is the beginning of meditation, and one understands the nature of awareness, concentration and attention, then all effort has come to an end. All effort. When you put everything in order there is no effort. So the mind becomes extraordinarily quiet, uninvited, not cultivated, something totally new.
And religion, not this nonsense that is going on around us, with all their priests and ceremonies, and all that circus that goes on, then religion means the ending of the self, the 'me'. It is only then that the mind can be absolutely, irrevocably, quiet, and therefore silent, which means the ending of thought as time and measure. Then if the mind has gone that far, in that silence which is vast space and energy there is totally a state which cannot be put into words. But if you put everything in order and so on, it will come to you without your invitation. You cannot invite truth, there is no path to truth, there is no intermediary or gateway, or anything between you and truth. If the field is right then that thing comes to you with such glory. That is ecstasy. In that there is great sacredness. That is holy.


SAANEN 1ST PUBLIC DIALOGUE 26 JULY 1978

I believe this is a discussion, or a dialogue, or a conversation between ourselves. I don't know what questions or subjects you want to talk over together but I would suggest, not that you must accept it, I would suggest that we are not exchanging opinions, we are not trying to convince each other of anything, we are not trying to persuade or coerce or subtly control each other's thinking, or trying to be clever with each other. I would suggest that before asking questions, any problem, any issue, we should be clear in ourselves who is going to answer the question. Do we, in our conversation, dialogue or discussion, discover for ourselves the answer, the fact, the truth of the matter, or expect someone to answer it for you? And if one expects the speaker to answer the question, or the issue, then I am afraid you are going to be disappointed. But whereas if we could talk over together, find out the answer for oneself, then that question, the issue, will have meaning.
So please bear all this in mind, that we are not trying to convince each other, that we are not doing propaganda, that we are not trying to persuade each other to believe or not to believe, to follow or not to follow; but in our conversation we are going to find out for ourselves the correct, the truthful solution to the issue.
So what shall we talk about this morning?
Q: It appears that one of the biggest barriers to perception, to insight, to relating to a fact is that when we see the fact of our self interest at work, our self-centredness, that we mind. That we can see, and therefore we do not go into what we see.
K: I understand. When we observe, the questioner asks - and if I am putting it wrongly please correct it - the questioner asks: any issue, or any problem into which we have to have an insight, or a perception, is controlled by the mind, and it is not the perception, it is not the insight, but the quality of the mind that is capable of insight. Is that right sir? Have I put it wrongly?
Q: Not quite. The point seems that there is the nature of our self-interest that we are investigating, and when we look, when we admit momentarily to our self-interest at work, we wake up to what is actually happening, we mind what we see, we don't like what we see each time. Sometimes we do observe it clearly but the problem is when we will not look clearly at our selfishness, at our self-centredness.
K: We do not see our problems, our selfishness very clearly. That is one of the questions we want to discuss. Any others?
Q: When we are aware of people there can possibly be compassion, or there can be very cold awareness. What is the relationship between awareness and compassion?
K: What is the relationship between awareness and compassion.
Q: We generally intellectualize everything we hear, or when we read something, a statement of any kind, we immediately translate it into an intellectual process. Why does this happen and can that end?
Q: I perceive that I can be conscious of my conditioning, of certain conditioning, yet this will keep on coming up and up, and it feels that though I am aware of it I am still caught in it, and I can't seem to free myself from it.
K: When I am aware, or observe my conditioning, I think I am somewhat free of it but I come back to it again over and over and over. Is that enough for this morning?
Which of these three questions, or four questions, should we take? Why, as that gentleman asked, we don't have a deep insight into our selfishness and be free of it? Then the other question was, what is the relationship between awareness and compassion? And the other question is, why does the mind always intellectualize and therefore avoid the main issue? And the other is, one is aware of the conditioning and one perhaps slightly loosens up the weight of the past but it recurs over and over again? Now which of these four questions do we take up and go into? No answer?
Q: The last one.
K: The last one? Perhaps the other questions can be included in the last question of this person, which is: it seems to happen that occasionally when one is aware and one is interested that this conditioning of many, many centuries is broken down somewhat, but it comes back again and again. What is one to do? Shall we discuss that?
First of all if we go into it seriously, and I hope you want to go into it seriously, we must be very clear not only of the question but also how we approach the question. The approach matters enormously, perhaps more than the question itself. May I go into that a little bit?
There is this question: whether it is possible for the mind to uncondition itself completely and not occasionally? That is the question. How do you approach that question because the manner of your approach will find a solution? But if you approach it with an intellectual concept, then your answer will also be very superficial. Right sir? Or you want to be completely free of this conditioning and therefore your desire to be free of it is much stronger than the problem itself. Right sir? Or is it a problem to you at all? A real problem, a real issue, like wanting food, or is it merely a superficial, casual question you put while you are here, and then you forget all about it and say, 'Well next year we will trot it out again'?
So do you approach it intellectually, conceptually, do you approach it with a desire to find an answer? All this indicates you are giving a direction to your enquiry. You are directing your enquiry, you are not free to enquire, so you will never find the answer because you are directing what the answer should be. So first please, if you are serious at all, find out how you approach this problem, the question, which is: is it possible for the mind to completely uncondition itself and not occasionally think it is free? Now how do you approach it? The approach is serious and the problem is urgent, demanding, and the problem says you must find a way out of this - right? That means you are deeply concerned with it - as you demand sexual fulfilment, as you demand money, hunger, demand it. Or do you say, 'Well, let's talk about it casually while we are here, and afterwards we will forget all about the beastly thing'? So if you are serious then let's investigate together. I am not investigating, you are investigating, you are enquiring, you are not accepting a thing - right?
So what do we mean by conditioning? Education in certain ways conditions us - going to school, college, university, if you are lucky, or unlucky. And conditioning by the environment in which you live - the economic condition, the political condition, the cultural condition, the religious conditioning, the conditioning of what you eat, which obviously conditions you, and your relationship with another, intimate or not intimate is a factor of conditioning. So this is what we mean by conditioning. Is that also your perception, understanding, not intellectually but actually, that is the nature of conditioning. That is, if the speaker is born in India and is conditioned by the superstition, by the culture, by the family, and so on and so on and so on, that conditioning is part of the mind, part of the brain, part of his actions, part of his reactions. Now can one be aware of all this? That is the first question. Can I be aware that I have been brought up as a Hindu, with all the superstitions, with all the certain qualities of excellence and so on and so on? Is one aware of that?
Then what do you mean by being aware, conscious, know? Is it an intellectual comprehension - I have understood my conditioning intellectually, which means verbally. That is, when we use the word 'verbally', we mean by that, you hear the statement that you are conditioned, probably you have never even thought about it before, you hear that statement and make that statement into an idea - right? I hope you are following this. Into an idea, and pursue that idea, that you are conditioned. The idea is not the fact - right? So what is it that you do when you say, 'I know I am conditioned', is that an idea with which you are familiar, or is it an actual fact, fact, that you are conditioned as a Christian, as a Swiss, as a Frenchman, an Englishman, or whatever it is, with all the religious superstitions and so on and so on? If you are aware, or if you know you are conditioned as a fact, are you aware of it - not an entity who is aware of something - you follow? You see the difference? I wonder if you do. When you are hungry you say, 'I am hungry'. That hunger is not different from you - right? Is that right? Is what we are saying, is that correct? I am hungry. You don't say, 'I am different from hunger', you see the fact and you say, 'I am hungry' - right? The 'I' is not separate from hunger. Is that a fact? Please discuss this, go into it, I may be wrong. Let's find out the truth of the matter.
When you are angry is that anger different from you, or you are that, at the moment you are that? Later on you say, 'I have been angry'. Therefore later on you disassociate yourself from anger. Right? So are you aware, or know, or cognizant of the fact that you are conditioned? You are conditioned, not conditioning is different from me. You understand the question? This is really important, if you don't mind, go into it patiently. We will go into it in different ways. Let us stick to this one thing so that we are very, very clear about the matter.
If I say to myself, 'I am different from my conditioning', then I act about the conditioning - right? Then I do something about the conditioning. I work on it, I say, 'I must be free from it', so there is conflict between me and the conditioning. Right sir? Are you doing that? Or you are that conditioning? You have understood? You are not different from the conditioning because you are Christian, you are the result of all the things that go on round about you, so you are that. You are not separate from your conditioning. This is a very complex question because one has to go deeply into it. One's thinking is the result of the conditioning. Right? Please discuss it, don't accept anything I am talking about. This is not a talk by me. We are discussing the thing together, talking over together. The 'me' that observes the conditioning, that 'me', or the observer who thinks he is observing, looking into the conditioning is not different, he is part of that conditioning. If he is different you take a positive action about the conditioning, you say, 'I must get rid of it', 'I must be free of my religious conditioning'. So how am I to be free, what will happen when I am free, will I fall into another conditioning, what will I do, what practices must I do to get rid of my conditioning. All that takes place when the 'me', the observer, says, 'I am different from my conditioning'. Is this clear? Not clear for me, clear to you. It has been clear to me since I was twenty.
Q: (Inaudible)
K: No, it is not a question of identification. I don't identify myself with my conditioning.
Q: But I am not that conditioning.
K: No, madame. First of all madame, do you know you are conditioned? What do you mean you know you are conditioned? That you are a Catholic, Protestant, or a Socialist, Liberal, or belonging to this Institution or that Institution, that you believe and don't believe.
Q: I can see it but I cannot verbalize what is me.
K: Now wait a minute. I understand the question. I cannot verbalize what is the 'me'. Can't you? The 'me' is your senses with which you identify. Or you belong to somebody, or you have identified yourself with a particular nation, with a particular name, with a particular family, with a particular group of people, with a particular series of conclusions, ideals. If you are none of these, actually none of these, then you are free from the conditioning.
Q: If I see astrology I feel that is true also.
K: I am afraid I don't understand what you are saying. You are not explaining clearly madame. What is it you want to say?
Q: We are just playing at something, acting in life, but it is not that. There is an unconscious conditioning as well, a deeper conditioning.
K: Do you mean, consciously you are not conditioned, but deep down you are? Is that what you mean? If you don't know what you mean, I give up.
Please, this is an important subject because if you can understand very profoundly this question, whether the mind can be really completely free of conditioning; if it can then all our problems will be resolved, both economic problems, social problems, and so-called psychological problems, the outer and the inner, by understanding the whole nature and the structure of conditioning and being completely free from it, then the whole thing becomes entirely different.
So what we are saying is: are we aware, know, conscious, recognize that we are conditioned? That is the first thing. If you are conditioned, and you say, 'Yes, I am', is the 'I' that says, 'I am conditioned', is that 'I' different from the conditioning, or both are the same? This is an important question you have basically to understand. The 'I', the observer who says, 'I am conditioned', that observer is not different from the thing which he calls conditioning. He is that. Without that conditioning what are you? If you have no name, don't identify with your body, no group, no nationality, no belief, no religion, you follow, if you discard all that, where is the 'I' with all the selfishness, ambition? It is washed away. So this is a very important question, if you are at all serious, to go into.
So if you see that the 'I' is separate from the conditioning then you act upon it. This action is called positive. The positive action of this kind is to struggle with it, to find out the causes of conditioning, how deeply you are conditioned, whether you can do something about it, or go to somebody and ask them what to do, they will tell you what to do, which is practice, you know all the rest of it. Whereas the actual fact is the entity that says, 'I am conditioned and I want to be free from it', that entity is also conditioned. Therefore there is only conditioning, not 'I am conditioned'. You have understood this simple fact?
So the battle is over between me and the conditioning. Then we can examine without division. You understand, sir? Have you got it, really got it? That you are part of that conditioning, you are not different from that conditioning, therefore you cannot analyse that conditioning - right? If you analyse there is the analyser and the conditioning - you follow. So if you see the actual fact that the analyser is the analysed - please, I happened to discuss this matter, the analyser and the analysed, with a lot of professional analysts, very clever, top people, they immediately said, 'We don't understand this, please go and talk somewhere else' - because it means they lose their job - don't laugh, we are all in that position - lose their job, their position, their victims or patients, and so on and so on. So this is really a very, very serious question.
The conflict between the analyser and the analysed gives strength to the analyser, which is the 'me'. The analyser is the past, the past is conditioning the analyser - right? Do see this. The past is conditioning, or has conditioned the analyser, and the analyser then says, 'I am going to analyse my conditioning'. So he is going round and round in circles. So to realize the absurdity, the fallacy of analysis is to break down this division. Which means, the conditioning is me. The conditioning isn't over there, it is here.
So then arises the question which is really important from there: then if I am that, what am I to do? You have understood sir? I am not persuading you to anything, don't accept it, find out these facts for yourself.
Q: I don't accept anything. Why does the observer separate himself?
K: Why does the observer, the analyser, or the experiencer, or the thinker, why does he separate himself - right? Why?
Q: He wants to be free from it.
K: He wants to be free of it. That is, the analyser wants to be free of the analysed, therefore he separates himself.
Q: To make himself more strong.
K: That's all. No, go into this question, it is important too. Why is there division between the analyser and the analysed? That is what we are discussing. The conditioned and the entity that says, 'I am not conditioned but I am going to uncondition myself'. So what is the problem? We are saying, why is there this division? Go on.
Q: The analyser is the fact, he is actually in the present.
K: But why is there this division?
Q: Because we always want to identify.
K: Don't throw out ideas, guess.
Q: Shouldn't the analyser accept his own conditioning?
K: Madame, let's put the analyser differently. Is the experiencer different from experience? Is the thinker different from thought? If there is no thinker there is no thought. Or there may be a totally different state. The experiencer says, 'I am different from the experience, I must have that experience, because I am different'. We are asking, why is there this division between the experiencer who says, 'I must have more of that experience' - sexual experience, or the experience of power and so on and so on - why is there this division?
Q: (Inaudible)
K: Do you know, or are you merely guessing? Please find out. If you know why the division exists, is it an intellectual conclusion, an argument, a deduction, from that deduction you say, 'It is so'? Or you say, 'I really don't know'?
Q: Sir, there seems to be no space in the consciousness. When I observe the observed there seems to be no space.
K: I see. So by creating space between the observer and the observed have I understood the whole business? Have I? You have space between the observer and the observed. You have space when you say, 'I want that experience', there is space.
Q: Why does it matter, why do you have to find out?
K: I will tell you. Why do you have to find out? Are you asking this of me, or of yourself?
Q: Myself.
K: If you are asking yourself, why do you ask it? Just out of curiosity?
Q: No, I was thinking..
K: No, just see. When there is a division there is conflict, isn't there? When there is division between the Arab and the Jew, between the Catholic and the Protestant, or the North Irelander and the British, division in any form must bring about conflict. So when there is a division between the experiencer, the analyser, the thinker and the thought, the experience, there must be conflict. Right, sir? So it is a law that where there is division there must be conflict. If there is a conflict between me and my wife it means there is no relationship. Right? There is conflict.
Q: Sir, the other day you told us that when we are in sorrow and we are not trying to escape from it, but just watch it. But you warned us too when we are watching our sorrow not to identify ourselves with the sorrow. It seems for me quite impossible just to watch it. While I am watching my sorrow I am watching with a part of me. With what part of the mind do I have to watch my sorrow?
K: That is what we are going to find out, sir. You use sorrow and myself. I am different from sorrow. And if there is that division then I do something about sorrow. I work at it, I say, 'I must not be sorrowful, what is the reason for that sorrow' and so on, analyse. The moment I begin to analyse it I separate myself from the thing I am analysing. Is this clear?
Q: It is very easy to look at the manifestations of your conditioning. But what we are trying to do here, if I have understood it: I, inside myself, am trying to look at my own conditioning inside myself. That is a different question. My consciousness is trying to be conscious of itself. I am conditioned to say something.
K: Yes, what are you asking, sir?
Q: I am just pointing out that the conditioning we are trying to look at is not really an outer manifestation. We are looking at the conditioning in here, if you see what I mean.
K: I am afraid it is an outward manifestation. When I am a Muslim and I hate the Hindu, my conditioning brings war.
Q: But that is not the problem.
K: That is one of the problems.
Q: That is one of the consequences of being conditioned.
K: That is what I said, sir. That's right. One of the consequences of being conditioned.
Q: But the truth is one is conditioned, and we are trying to look at what is conditioned, not the manifestations of that conditioning.
K: I must not only observe..
Q: All right, I will put it in a question. Can my consciousness be conscious of itself, and will that promote a proper change within me?
K: Yes.
Q: Is that a promise?
K: Oh no! It is not a promise. How can I promise somebody will be free? What a ridiculous question that is.
Q: Then it is a ridiculous answer.
K: Probably.
Q: Sir, may I say something. Many of us have been here many years.
K: I agree!
Q: Many times, probably thirty or maybe twenty years. I am exactly where I was on the very first day.
K: That's right, sir.
Q: What I feel about it is that you have made the present point over and over again in different words - I am sorry if I am talking too long, because when you cover you face I know you are impatient, I don't want that. Can you hear, because I can speak a little louder if you can't.
K: The gentleman says, he has been here a number of years, hearing over and over and over again the explanations, the various forms of analysis, all that, and he says after these number of years he is where he is - as most of us are.
Q: May I continue a little bit, sir? Because that is not really my question, that was a preamble. What I feel is that you have got a certain point to make, and you are making it in a multitude of different ways, whether it is the observer and the observed, the thinker and the thought, experiencer and the experience, and so forth, it is all really one point. If we can't understand that point when you put it in one set of words we are not going to understand it if you change it into another set of words. What you want to do - and I don't blame you because you are impatient with us, sitting here asking the same old stupid questions again and again and again, you want to get off and in a very little while from where you reached a little while ago where you pointed out that the mind that was observing the conditioning was itself conditioned and therefore couldn't do a thing about it. That point seemed to me to be the crux of the whole issue.
K: Quite right sir.
Q: If we really see that in five minutes we are with you on Cloud 9, we have seen the lot. If we don't see that we will come back here tomorrow and every year thereafter. We are obviously very stupid people because you have evidently done something on your own without having to be pushed and goaded into it. We are impervious to being pushed and pushed, and goaded, but if you really want some chance of this point which you have been trying to make for fifty years, to get across to us, I am afraid you will have to be a lot more patient because it is no use your continuing from the point which you reached, thinking we have got that far, we haven't got that far.
K: So what shall I do, sir?
Q: It is a very big problem, sir, I don't know what you should do. Next year we will be exactly in the same position. If we delude ourselves that we have understood something, but actually we have understood nothing.
K: So here we are. We have come to an impasse. You have heard the speaker for ten, thirty years, or two years, or a day, and we haven't met each other at the central point. And the speaker makes this in ten different ways, using a new set of words, speaking in Dutch or French or whatever it is, but the central point has not been understood by each one of us and there you are. It is an impasse. So what shall we do? Why don't you walk out? I am asking, why don't you say, 'Sorry, this is impossible, nonsense' and walk out?
Q: I see we are conditioned by your presence.
K: The lady says, we are conditioned by your presence. I will walk out. I think we are playing with words. Madame, just a minute, please. That gentleman raised a very good question. We have heard you for a number of years, we haven't changed. Perhaps a little bit, a little bit here, a little bit there, but actually we have not changed at all. We are not totally unconditioned ourselves. And if there is a total unconditioning the thing is over - we shall live differently, there will be etc. etc. So what shall we do? Would sitting together quietly uncondition you? No. Talking about it has not unconditioned you. Whose fault is it? Not fault, whose responsibility - without the word responsibility involving guilt, remove that word guilt away from responsibility. Whose responsibility is this?
Q: It is our responsibility.
K: Then if it is your responsibility, what are you doing about it?
Q: Do you wonder whether it might be yours in part?
K: I am asking myself. I said to you, is it my fault, is it partly the speaker's impatience, the speaker's presence, the speaker's dominance, the speaker's personality?
Q: The way you put it.
K: The way I put it. The way I put it. How shall I put it? Please tell me how I should put it. I'd be delighted to know.
Q: I would say we are taking the wrong approach. It is not a cause. I think we are looking for the cause of us being here. I..
K: You are not helping me, sir. You are not saying something.
Q: I am saying why have you made it into a problem?
K: I have not made it into a problem. Please sir, just a minute. I am not making a problem.
Q: Isn't it a fact that all this talking here of us, is just the talking of the 'me'? And the 'me' actually has to vanish.
K: Quite right, sir.
Q: The one who talks with the 'me' receives extra benefit, though he makes suggestions, he never makes suggestions of any such thing. So these talks we cannot say anything about it. But the one who is speaking only becomes stronger so he talks like this.
K: I know sir. Could we put it very, very simply. We are selfish people - right? Our actions are selfish.
Q: Totally?
K: We are selfish people. I didn't say totally, or not totally.
Q: I want to put it: totally or not?
K: You may be occasionally unselfish.
Q: We must leave that aside, but the drive is within one, to be, to have, not to do.
K: All right. To be, to have, to possess, that is part of selfishness.
Q: That's why I ask, is it total.
K: All right, if you want me to put it that way. That is essence of our existence. That is the total drive, as you could call it. Now is it possible - I am just putting it quietly, gently - is it possible to be free of that tremendous drive of wanting to be, wanting to become, wanting to possess, wanting to identify with something, can all that drive end?
Q: That drive also goes with the direction of the next year, a higher year, the ending being a higher year.
K: No, no, no. That is where you and I part company. You insist on going higher and higher, becoming more and more refined. I say that is still the same drive.
Q: I say the same.
K: Madame, just listen. The same drive refined, but it is still the same. So I am asking, is that drive, which is the essence of the self, selfishness, and all the rest of it, can that end?
Q: At which point does that question become clean?
K: Clean? What do you mean by that, I don't understand?
Q: Every step that one takes poses a question: is there any point where the question is clean of that drive?
K: Yes. There is a point when the drive cleanly ends.
Q: Ok.
K: There is no Ok! Please listen carefully. Either you are trying to find out whether that drive can end, or you are just arguing.
Q: I asked the question for me. The drive and its perpetuation and its ending seem totally unrelated to each other.
K: Maybe. But do I know the limits, the expanse, the extension, the extent of that drive? Because in that drive there is every form of violence and so on and so on. So I am asking myself, or you are asking yourself, can that drive end?
Q: I ask, who is asking the question? And I know for myself who is asking the question.
K: Obviously, you are asking yourself.
Q: The drive continually takes a step back, it tries to simulate a disinterestedness, an objectivity, which is not inherent in its nature.
K: Madame, what are you to do? You insist on one thing. Perhaps, if I may respectfully point out, you have perhaps not listened, you are sticking to your point. You may accuse me that I am sticking to my point.
Q: No, I am prepared to say that here we part company. Let's put it this way: that here we part company.
K: Look, please, as I said before and I repeat again, I am not trying to convince you of anything. I am not telling you what to do. I am not your guru, or a subtle form of - you know, all that stuff. I am saying because we are conditioned, from that conditioning all problems arise. That's all. From that conditioning there is a certain drive - to use her word. The drive is more and more to be separate, more and more violence, as objectively it is happening in the world and so on and on and on. A man, a woman, who is serious, says, 'Will there be an end to all this?' - that's all. Or must this go on in a refined state, more and more subtle ways of violence, more and more subtle ways of conflict, more and more subtle ways of keeping up the division and so on and so on. That is what it comes to, essentially what that lady says.
The speaker says, for himself, not that you must accept, don't accept, he says there is a total ending of this drive, which is in essence the self. Then you will say, 'How does it manifest itself in daily life?' I say to that, 'Find out'. Find out to what extent you are selfish, to what extent you are self-centred, concerned about yourself both inwardly and outwardly - find out. And see if that is not causing tremendous harm in the world, when each human being is occupied with himself, which is our conditioning. If you want to find out if one can live harmoniously, happily, supremely intelligently, outwardly and inwardly, you have to find out for yourself whether you can be free of this drive. Which means, are you willing to give time, energy - you follow? Apparently, although you may listen for ten years, or fifteen, or a week, apparently this doesn't exist. And to that you may say you are using wrong words, you may use different expressions. To that we will say, we are using ordinary, everyday language.
Q: All that you have said up to now belongs in the same package.
K: Of course madame. Of course it belongs in the same package. But to explain the content of the package one must use words.
Q: Yes, that is the content. The different aspects all carry the same ego.
K: Yes, madame, understood.
Q: The examination is no different to the content.
K: What will you do, madame? You know the content as well as I do, and most of us know what the content is, what we are carrying in the bag for the rest of our lives, most of you know. Then why don't you, or another put it aside?
Q: No, it can't be done.
K: Well it is finished. Madame.
Q: Because I putting aside is for the same purpose.
K: You say it can't be done. Wait. That's enough.
Q: Now when there is tremendous effort, in whatever disguise, one can wait for the full scheme of self improvement. Ok Now we leave that aside.
K: I don't know what you are talking about.
Q: Drop it. But when you say to me, 'Why don't you drop it?', I say, 'First of all I am not interested in making efforts to drop. If my shoes pinch I will buy another pair of shoes'.
K: But madame, that is not the question.
Q: It is the same thing. You say to someone, drop it, it doesn't happen that way. It can't be done that way. Everyone here knows that it doesn't happen that way. I don't know what makes it different, why it should happen, when it should happen, it doesn't seem to have any cause, any reason, it seems to be unrelated to all that rubbish, or desire, or being so objective about it.
K: If a particular diet doesn't suit me, I change the diet.
Q: I know why I change the diet.
K: Wait madame.
Q: You always want to go away. You always want to go and seek in terms of changing the diet. You think it is a clean action. It is not.
K: You say you cannot change. You cannot radically bring about a transformation, it is impossible. All right, finished. Then why do you stay here?
Q: Go home.
K: No, please.
Q: I find again and again, and you yourself reiterate the point, there is nothing you can do. Only when the observer is the observed then, only when there is no experiencer, the first step is the last step. You yourself point this out again and again.
K: The conversation between us ends.
Q: I didn't understand one thing. I am conditioned (inaudible)
K: I don't know quite where I am, do you?
Q: I feel that I am seldom free of my conditioning and of my replies, I don't know if I am existing any more.
K: What will happen to me, the questioner says, if I end the drive? We are using a new set of words. What will happen, will that be the end of me? Probably.
You see apparently any amount of our talking together doesn't do anything. You can cleverly oppose what one says, or say, use different language, different expression, this and that, but as we said we are using ordinary common English. Now we have come to a point when apparently the words - knowing the word is not the thing - the word and the description - the description is not the described - knowing all that, we are confronted with a simple problem, which is: we human beings are very selfish, limited, and from that limited state of mind our whole problem arises. We are destroying the earth and so on and so on, which all of us know. Now what shall we do? To me, personally, if I listen, that is enough for me. If I listen accurately, that is enough for me. To me, personally, someone says to me, 'Is it possible to end this drive of the self?', which is the selfishness and all that, will you end it, is it possible to end it and will you end it if you find it? If I hear it completely, as I do, then the very statement of that is acting on me. I don't argue, I don't say, 'Show me'. I have learnt the art - not learnt - the art of listening. That's all. If I listen accurately the thing is embedded in me, it works.
Now this morning we have talked an hour and twenty minutes. Where are we? Are we going to say, 'I am in exactly the same place as I was ten years ago' - or the same place, not the actual physical space, in myself, I haven't moved. I am still appallingly selfish. I am still being driven by that. All right. Is that what you have learnt this morning? Is that what we have learnt, that we are terribly selfish people, that this selfishness is the drive in our life, and there is no answer to it? We will go on our way as we have been doing for millennia. If that is so, we can't communicate with each other because the speaker says, it is not only an absolute necessity to end that drive because it is creating havoc in the world, and also he says, yes, it can be done. Will you listen to that? Or say, 'No, I have listened to you for ten years and nothing'? Will you listen with your heart, with your mind, to something - when you love something you listen? Right. When you love your little baby you listen to it. So can you listen so carefully, so attentively, with affection, to this statement: that we are being driven by selfishness and are you aware of it, can you end it? Let's find out whether it is possible. If you don't want to end it, it is perfectly all right. Nobody is asking you to end it. If that is the way you want to live - conflict, wars, you know all that is going on in the world, one superstition against another, which is called religion, one nationality against another - if you want all that it is your affair, go on. But if you say, 'That's all wrong, that is all the drive of the self, is there a different way of living?' I say, let's talk it over together. That's all.


SAANEN 2ND PUBLIC DIALOGUE 27TH JULY 1978

Before we begin to bombard each other with a lot of questions and arguments, I wonder if you read in the newspaper - I don't generally read newspapers, I look at the headlines - that the world every year is spending four hundred billion dollars on armaments. That is four hundred thousand million dollars. I don't know what that sum means but that is what is being spent on trying to kill each other. I wonder, after reading such a statement, what will make human beings change? Yesterday, that gentleman on my left put a question: he said I have listened to you for so many years, listened to your talks, listened to your tapes and so on, and I am exactly where I started when I began. I think it would be important if we could go into that question rather seriously. Perhaps most of us are in that position - perhaps.
What will make a human being change very deeply? This has been a great problem for those people who are concerned with the transformation of man. What makes us change? If you put that question to yourself seriously, and ask with all depth of your being, what will make you change? Will an external event bring about a crisis in your life and that forces you to do some radical thinking and change? A death in the family, an incident or an event, or a happening, that is devastating, psychologically as well as physically - will that bring about deep change? Or must you go through great pain, great sorrow, great agony, brought about by external events, and forces you, forces a human being to alter his course, his drive, his direction, his selfishness, his limited brutal thinking? We have had several wars and most of us have perhaps lived through two wars, devastating wars, millions have been killed. Think of the misery, the confusion, the enormous sorrow of those people who have had great losses, not only physical losses but their sons destroyed. And apparently superficial events, however great they are, don't seem to bring about a freedom, say, 'This cannot happen again' - do you understand?
So I am asking you, this has been a question which we have considered many, many times - will external events change man? That is one problem. That is, superficial events. And apparently that has not changed man - change in the sense we mean, a real deep transformation of this selfish drive, identified with groups, with nations, with beliefs, dogmas, religion, and all the rest of it. And apparently - please follow this - apparently some superficial event, like the death of one's husband, wife, children, does bring through great pain and sorrow a certain change in oneself. I do not know if you have not noticed it. Does that mean we must depend on external events - death, war, somebody leaving you and so on and so on and so on, external devastating events, will that change you? Which means that you must depend on outward things, which will then put you through great agony and suffering and out of that you come, bringing about perhaps a deep mutation - right?
It seems to us that that is the most appalling thing, even to say, that we must go through suffering to bring a change. That's inconceivable, but yet that is what happens, apparently. It is like a man who is driving a car rather carelessly, kills others and survives, and afterwards he says, 'I am going to be awfully careful how I drive' - he is intelligent after the event. You follow? Is it possible to be intelligent before the event? You understand my question? Intelligent meaning, not become more clever in this instinctual survival of selfishness, of that drive of desire and so on and so on, but that intelligence that is born out of the perception that superficially events do not fundamentally change man, but that change must come totally inwardly, without any pressure, without any incident, event, to perceive that is part of intelligence. To perceive the truth that if I depend on outward pressure, outward events which puts me through a great deal of sorrow and anxiety, I will either become cynical, bitter or escape into some form of entertainment. So in that there is no deep change. To see that is part of intelligence. The materialists, the communists, the totalitarian people say, change the outward events then man changes. But that has been tried through millenia - right? And apparently man has not changed.
And also there is this statement made by several gurus and teachers in the east, and perhaps in the west, that surrender yourself then all your problems are solved. You again surrender to something outside, or surrender to something which you have created - you follow all this? I wonder if you understand. Please, are we understanding each other? This is very important after the question of that gentleman yesterday. He said, 'I have listened to you for so many years and I have not changed. I am where I started out.' You know to hear such a statement you cry inwardly. You understand? I wonder how many of you cried inwardly. And what will change him, or you, or another? Is it, as we said, an external event, devastating, which brings about sorrow, and then sorrow if it is deep it shatters everything that you have had, and then perhaps you say, 'I can't live this way anymore' - so you are again depending on an external event? And external events can be vast - wars, earthquakes, and so on, external events. Realizing that these religious - can I use the word exploiters? - these religious exploiters - with your consent I am using that word - say, give yourself over, surrender. You understand the implications of it? Surrender naturally to the guru, to the man who says, 'Surrender', but inwardly do you eliminate this drive, this self-centredness and so on and so on? You understand? Again the same phenomenon, which is outward pressure, now you are exerting inward pressure to submit to somebody else. Have you understood this? Can we go on from there?
Now do you listen to all this - that outward pressure is not going to change, inward giving yourself over to a presence, a reality, to god, to this, or to that, is still the desire which drives you to forget yourself, but the self is still there only covered up. So do you listen to these statements - right? Or it doesn't mean a thing at all? So perhaps the root of the matter lies there: intellectually, verbally you see reasonably, logically, the statements we have made just now, very clear, unless you want to change the words, but the essence of it is that the outward pressure through sorrow, and the inward pressure to escape from yourself - right - which again is another form of pressure. Do you listen to this so that you see the truth of it, that whether it be pressure from outside or from inside there is no change. To see that, to hear that and see that fact, that is intelligence. You understand? So are you, forgive me for asking this question, are you, who have listened to this this morning, clearly exposed, logically, sanely, do you see the actuality of it, the truth of it and therefore there is intelligence? Therefore that intelligence is the denial of the outer or the inner, and therefore moving from where you are. Do you understand?
Now have you listened this morning, taken in, seriously gone into it, as we did just now, and seen that pressure outward or inward, in different ways, in different forms, will not bring about the radical mutation? To hear that and see it is intelligence. Do you see it? Do you have that intelligence? Therefore that intelligence acts before the event so that man has not to go through sorrow. If you discover that, it is something - you follow - it is a divine gift. Sorry to use the word divine. It is a great, enormous gift because before the event, catastrophic devastating event, that brings sorrow, or any pressure outward or inward will not change man, when he realizes that, sees the truth of that, that intelligence is operating wherever it is - whether in your daily life, whether it is in an office, you follow, all the time that is operating. Right?
Now let us discuss, or let's talk it over, if you want to.
Q: (In French)
K: He says, I am very glad I came here to listen to all this, I am very grateful.
Q: What is loneliness?
K: Any other?
Q: Yesterday we arrived half way to this idea of being free from conditioning. We stopped at the point one is aware that one is conditioned. My question is what happens after you are aware, and why does it seem that one is overtaken by this conditioning process?
K: Shall we go back to that? Are you bored with it?
Q: This question of conditioning, I would like to see if the body itself is conditioned. What is the relationship of the conditioning and identification?
K: What is the relationship between conditioning and identification, with the body, with an event, and so on?
Q: Is the body itself conditioned?
K: Obviously. Right sir? What was the other question that lady asked?
Q: Loneliness.
K: Shall we start with that and work into this question of whether it is possible to understand this question of conditioning, not only the actual fact of being conditioned, what takes place when the mind is not conditioned. That is more difficult.
What is loneliness? Is loneliness separate from solitude? I am not quibbling about words. You understand my question? To be alone is different from being lonely. Alone means all one. I am using the English language. The dictionary says, the word alone means all one. See the significance of that: aloneness, solitude and loneliness. So we are asking, what is loneliness? Have you ever discovered for yourself what is loneliness? Or you have never lived with it long enough to see what it is? Or being frightened of loneliness you move away from it and try to fill that loneliness with amusement, literature, you follow, music and yoga, whatever it is. So there is loneliness, solitude, aloneness. How does this loneliness come about? You asked that question, madam, don't take notes - you won't be able to pay attention while you are taking notes - forgive me for pointing it out.
That is, most of us are unconsciously or consciously lonely - right? How does this loneliness take place? How does it happen? Aren't we in our actions in daily life, in our relationship with each other, acting for ourselves - no? - for our selfishness. We are all the time acting, living, driving, creating, moving, from a centre - our reactions are from a centre - right? So this constant activity, which is essentially either withdrawal or resistance, must inevitably create the thing called loneliness. You understand? Look: I am married - I am not! - One is married or one has a girl, or a boy, or whatever it is. Are you really related to that person? Or there is always a barrier, a distance, an interval, a space - I am using the space in the sense a withdrawal from the other - right? That is, you are concerned about yourself, your progress, your success, what you are doing, your ambitions, your vanities, your aggressiveness and so on and so on - right? And she is also concerned in a different way about that, so how can there be a relationship between the two when each person is concerned about themselves? It is very simple. That is a fact. Right? Now just a minute, listen carefully. That is a fact, that fact creates conflict - jealousy, dominance, identification with the other, that identification is part of that desire to avoid, run away from oneself, all that. You have listened to it, haven't you. Now you have listened to it. Have you listened to it, or you are translating what is being said in your own terms so that you are actually not listening, therefore you are avoiding - avoiding facing the fact that there is this separateness between you and your wife, girl, boy, and therefore there is this constant tension, constant effort, constant struggle? Right? Do you listen to that. Which means by listening to it very carefully you are beginning to find out for yourself that this loneliness is a movement in which all relationship with another has ended, with nature, complete isolation. Now do you see that intelligently and therefore the division ceases? I wonder if you do. And therefore there is no loneliness. You have understood this, actually, don't theorize about it, end it.
Then there is the question of solitude - right? Solitude, it's a lovely word, in which is implied when you are walking alone in the woods, not carrying all your troubles, your problems, your anxieties, you are just walking, looking at the trees, the clouds, listening to the birds and the running water, you are absolutely alone, in solitude you are enjoying it. And when you are alone, completely alone, you have left everything behind - you understand? - your girls, your husbands, your wife, your belief, everything 'is down the river'! In that aloneness there is actually, if you have gone very carefully into it, no division. Right? Do you listen to this, or is it romantic - you know, what a lovely thing that is! Or you have seen the enormous danger of loneliness, brought about by our own self-centred reactions? If you have seen that you can go on. Right.
So let's talk about conditioning. As the gentleman pointed out just now, we went to a certain extent and we were rather driven off our course. It was like that gentleman asked, I have listened to you for a number of years and there is nothing. I must tell you a lovely story about this. A pupil goes to a teacher and says, 'Teach me what is truth', and he says, 'All right, stay with me and we'll have a conversation about the universe, about the beauty of the land and so on and so on, and perhaps you will see truth'. So the teacher talks to him everyday and goes into various things. At the end of fifteen years, he says, 'Master, I have lived with you for fifteen years, watched you, listened to you, seen how you act, do this and do that, but I haven't got truth. So I am leaving you. There is a man a few miles further away where I am going to learn from him the truth.' So the teacher says, 'Certainly'. So he is away for five years and comes back to the original teacher and he says, 'I have found it'. And he says, 'Really, have you found it?' He says, 'Yes, there is that river', they were standing on the banks of a river, 'There is that river and I can walk across it. I have found it'. The teacher then says, 'You have taken five years to learn this and more?' 'Yes'. And the teacher says, 'There is a boat, if you pay a cent you can cross it' - right? Got it? Most of us are like that! We pay enormous efforts to do things where it is so simple.
Now let's start about conditioning. We explained very carefully what is the meaning of that word. Physically we are conditioned, you are a woman, I am a man. You are short, I am tall, or brown, white, pink or whatever it is. That is so, that is part of our conditioning. That is normal, healthy, natural. We are talking about psychological conditioning, which is the mind being conditioned - the mind being our feelings, our sensations, our emotions, imagination, and the intellectual concepts - the fears, the anxieties, the guilt, the hurts and so on and so on. Is all that part of our conditioning psychologically, which may be called consciousness? We are using ordinary words, if you want me to use different sets of words I can use them, but let's stick to the ordinary original meaning. The mind, which includes thought, feeling, imagination, romanticism, and the sensations. So it is limited, that is, limited by the culture in which it lives - the country in which it lives, the tradition, the superstition, the religion, the economic condition, the social structure - do this, don't do that, this is right, this is wrong, from the family, etc. All that is the content of our mind, the content of our consciousness. That's clear and simple. So a mind that is cultured, that is brought up in a limited sense, which is the conditioning - when you use conditioning it implies limited, conditioned, it is not extensive, it is not universal, global, it is limited, conditioned - right? Now when one's mind is so conditioned, and your mind is so conditioned, there is division. Obviously. I am an Arab and you are a Jew - both Semitic races but divided by language, by race, by prejudice, by beliefs, by dogmas, I believe in the Prophet, and you believe in something else, and I am willing to fight you, kill you and you are willing. That is part of our conditioning.
Now we are asking - please just listen, don't agree or disagree, just find out - I am asking you, or you are asking yourself, do you know you are conditioned? Or somebody is telling you, you are conditioned - you see the difference? I wonder if you see the difference. Do you see the difference? Is it your own discovery, or somebody has discovered this and tells you about it, with which you agree? See the difference? Long before the world war, the second world war, a very famous journalist came to see me, to see the speaker. And we were talking about various things that were happening in the world, he was a very, very intelligent man, very well known, and I brought up this questioning of conditioning. And he said, 'Only the Indian mind can think that'. You understand? We were talking about the conditioning of man, he never applied it to himself but, 'It is the capacity of the Indian mind that goes into such subtleties'. You follow? So I am asking you whether you are being told about it, and therefore you realize it; or you realize for yourself that you are conditioned? If you are told about it and agree, that has one effect, a superficial effect, a devious effect, a doubtful effect, a sceptical effect, you say, 'Yes, you say so, but so-and-so doesn't say so. I prefer the other.' Or if you yourself realize it, it is so, it is so. It doesn't matter, a million people can say, 'Nonsense', it is so. It's like being hungry, others can say, 'You are not hungry, old boy, you are pretending', but if I am hungry I know it. You see the difference. So let's be very clear that we see the difference. Now if you see the difference that you yourself by looking at the world, at what is happening in the world - the culture, the tradition, the superstition, the religious nonsense and so on and so on - and you realize 'I am that'. Right? Wait, let me finish, a moment, what we are talking about conditioning, you can then argue, or question if you wish.
So let us be very clear that the condition is not imposed on you, persuaded by another, logically, illogically, or rationally, or merely he wants to tell you a story. That is one thing. The other is for oneself to see the danger of being conditioned. You understand? Do you see that for yourself?
Q: Yes, I see this for myself.
K: All right. The gentleman says, yes, you don't have to tell me, I know I am conditioned.
Q: If you see something.
K: Yes, we went into that yesterday.
Q: How can you see the conditioned when you are conditioned?
K: How can you know that you are conditioned if I am conditioned? You follow the question? He says, how do you know, are aware, that you are conditioned, if you don't observe it as something separate from you then you can say, 'I know'. But if you yourself are conditioned, how can you say, 'I am conditioned'? You see the problem? No? I'll have to explain it. Everything has got to be explained.
You see the difficulty. If I see that the entity that is speaking is conditioned, how do I know that I am conditioned? It is only when I look at it as something outside of myself then I can say, 'I am conditioned'. Am I explaining your question properly, sir? This is not being subtle, it is being simple about it. How do you know that you are in pain? Somebody tells you that you are in pain, or is pain separate from you which says, 'I am in pain'? You follow what I am saying? Somebody puts a pin in your leg and you have pain, pain through nerves and so on to the brain and you say, 'There is pain'. You know pain for itself - right? - caused by a physical accident, or pain or grief and so on and so on. So you know when you have pain. So can't you know equally that this conditioning is there? Either you approach it from the outer - the results of conditioning from the outer, wars, division, conflict, you are a Muslim, I am a Hindu, Catholic, Protestant, from the outer move to the inner, and see logically this sense of separation, which is the conditioning, creates pain, conflict. So then you enquire what are the reasons of this conflict. Then you discover it is because human beings are conditioned - Catholic, Protestant, Hindu, Muslim, Arab, Jew and all the rest of it. So there is an awareness that conditioning itself, like pain, is there - right? Have I made myself clear. So let's proceed from there.
Now the next question is - that is nobody is telling you, you know it, as you know pain - then why not leave it alone? Why not leave this conditioning alone? There are some good conditionings, as that gentleman said yesterday, I'll keep those good conditionings and reject those unpleasant conditionings. Please see this. I will reject the unpleasant conditionings and keep the pleasant ones. Right? That is what he said. Now who chooses? You understand my question? This I will keep, this I won't keep. Again the entity who is conditioned. So choice is conditioning. I wonder if you see that. Do you see that, sir? Any form of psychological choice is conditioning: I will keep these and reject those, which is based on choice. The choice is the result of either pleasure, gratifying, or it is painful so I will throw those away. We are talking of the total conditioning, not just the pleasant ones and the unpleasant ones.
From that the next question is: is it possible, having listened to all this very carefully, understood everything in detail that we have described, then you ask, is it possible to be unconditioned, both at the superficial level of consciousness and also at the deeper layers, deeper, the greater depth of consciousness, that is totally? You asked this question not out of idle curiosity but you see what conditioning has done in the world - right? Four hundred billion dollars every year spent on armaments, do you realize what it means? I don't think you do. That is the conditioning - each protecting himself.
Q: Why don't we throw away our conditioning?
K: Throw it away, have you? She says, just throw it away. Is it so easy? As you throw a dirty handkerchief, or a dirty piece of paper, you throw it away. Is it so easy? I wish it were. Do you mean to say a man who has been a Catholic, or a woman who has been carefully baptized, brought up in Catholicism, practising Catholicism, soaked in it, that is his conditioning, do you say, 'Just drop it, old boy'. Will he do it? Please.
Q: It seems to go beyond that perception. I can perceive the reality of it, yet it recurs.
K: I am going into that, I am going into that. It recurs because one doesn't see the complete danger of it. It never recurs if you throw yourself down a precipice, does it? Once you see the danger of a precipice it is finished. You never say, 'Well, I'll try again'! So the question is, why don't you see totally, completely the danger of conditioning, the entirety of it, not just little bits of it? Because you are still in that position, keeping some which are pleasant, and putting away the others which are not. So you are playing a game with yourself. Right? So can you see for yourself - and the seeing of it is the essence of intelligence - that conditioning is a tremendous danger to man? You have a very good example: human beings are spending four hundred billion dollars every year on armaments. And you can say, 'What can I do about it?' But you elect the politicians. If you felt the tremendous danger of conditioning you act, you don't argue. Right sir? Now the question is: do you see the danger of it, if you don't, why? Look: the danger of ambition, the politician trying to govern the people, politely but tremendously ambitious to come on top of the heap. There was a prime minister who spoke at a Union - a Union of students - saying, don't be ambitious! You understand, the joke of it? Because he is right on top, and says, don't be ambitious. But we don't see the danger of ambition, which is to have power, which is to have position - right? If you saw the immense danger of it, it is finished, you don't argue, you don't say, 'What happens after if you have no ambition?' You have no ambition because you are intelligent. Right, sir?
So we are asking why don't you see the immense danger of being held within a small narrow space - which is our conditioning? Why don't you? Is it you must have a disastrous event, then you say, 'By Jove, I will give it up'. That means you are waiting for an external event to take place and shake you, which will give you a great deal of pain and sorrow, and you say, 'Yes, I understand it now'. Which means you are not intelligent; you are waiting for an incident to make you intelligent, but no event can make you intelligent. Got it? You understand it?
So you see, I'll go into it a little further. One realizes, if you are serious, I hope you are all serious, one realizes that one is conditioned. And one realizes the danger of it, logically. Then you say to yourself, how am I to give it up, how am I to break down the narrow walls which I have created, which culture has created, and so on and so on, how is the mind to break down this? Right? I don't know, so I come to you. I say, 'Please, how am I to break this?' Listen carefully. And you begin assuming that you are a great man, or this, or that, and he says, 'I'll tell you what to do'. That is, do this, do this, do this, and you will break it, which means again I am depending on the external person to tell me what to do. So I realize the stupidity of going to another to help me to break down the walls which I have built round myself. So what am I to do? Are you in that position? What am I to do to break down this wall, which I have built, society has built, and society is my relationship with another, so I have built it, it is my desire, my ambition, my sensations, my will that has built this enormous limited prison. Now what am I to do? I realize whatever positive act I do about it is still the action of a mind, a thought, which is limited. Whatever I do. You understand? I hope you are following this. Is it time, are you getting tired? No, it is not, I have got another ten minutes.
So I realize it is no good depending on another - the other may be a guru, the priest, or the idea that you surrender yourself to all that nonsense. So what am I to do? My conditioning is - please listen to this - my conditioning is to do something about it. I have been to the priest, I have been to the guru, I have been to the professor, the analyst, which is again doing something about it. Or I say it is too troublesome, I'll leave it alone, what the heck does it matter? Right? But if I don't my conditioning is to act, I am positive in that action, at least I feel I am doing something about it, which is part of my conditioning, my culture, my tradition, my education, and here is a man who comes along and tells me, don't do anything. Do you understand? Don't do a thing. Because I realize that positive action is totally inaction, whereas to be with it and not act: I know I am conditioned, I won't act but I will watch. You understand? Watching, alert, aware, and I see every response is from that conditioning, I observe, I don't do anything.
So when there is non-positive action you don't give energy to the conditioning, that dies by itself, when you don't give it a push, or suppress it, or run away, but when you are aware of it and don't act, because you realize non-action is intelligence. Action is unintelligence. Do you follow all this? So if you do this - if this takes place it is all over. That's why we talked about the other day the positive and action which is what is happening in the world - Russia says, 'I must build up armaments stronger than America', and every country is being supplied by them. Which is to take positive action to keep power, position - I am bigger than you - right? See all this, the stupidity of man, see it and leave it alone, then the leaving it alone is intelligence which will act, which is unconditioning. Have I made this clear sir?


SAANEN 3RD PUBLIC DIALOGUE 28TH JULY 1978

K: What shall we talk about this morning? No questions?
Q: What does meditation mean in daily life? Would you explain that please.
K: What does meditation mean in daily life - is that the question, sir?
Q: What is the personality?
K: I really don't know.
Q: (In French)
K: I understand. I think, as far as I can make out, the questioner is asking: as I am walking along something happens in me, and that moves me very much, and gradually that disappears. Again it comes. He is hurt by what he sees around him. He sees there is suffering and he goes through it.
Q: No, he sees contradiction, he says when he saw someone smoking as soon as you leave the tent he feels the contradiction between what has been said and what is actually taken place outside.
K: He is hurt, shocked, suffers, when he sees what actually is going on around him outside, and this contradiction: what is said here, and what is actually going on outside. What is one to do? That's it?
Any other questions?
Q: How can consciousness be conscious of itself totally?
K: How can consciousness be aware of itself? I was going to talk about that a little bit this morning, if you want.
So there are these questions, any more? One, what place has meditation in daily life? One sees the world in such contradiction, what is going on around us, there is so much suffering and so on and it is quite the opposite of what is being said here, what is one to do?
Q: Why is man afraid of truth?
Q: Could you say a few words about the healing energies?
Q: (Inaudible)
K: The first part of the question I understood, sir, but the second part I don't quite follow. He has been initiated - please don't laugh at this - he has been initiated into something which Guru Maharajji, that is the boy has initiated him. And though he has lived with it he is not liberated, he is unable to surrender. All right. That's enough.
What is meditation in daily life; why is man frightened of truth; can consciousness be aware of itself; and why is it when we are here together in the tent and when we go out we see such contradiction and that makes one anxious, suffer; and also the last question, which is being initiated by somebody and he is unable to surrender himself to what he thinks he should surrender to - that's what the gentleman says? Now which of these questions would you like to go into?
Q: Can consciousness be aware of itself?
K: Would you like over together the question, which that gentleman raised, can consciousness be aware of itself? Would you like to go into that? That is, can thought - we will begin slowly, go into it slowly - can thought be aware of itself? That is, can thinking be aware of the root of its thought, the movement of thinking, and all the process of thought, can that movement be aware of itself? That is the question that was raised, not only by that gentleman, it was also raised by somebody over there yesterday morning. The same question: can the mind, with all its content, which is never still, which is always active, moving, can that movement be aware of itself?
Why do you want to know? Why do you want know such a problem? Is it just, I want to find out? When you put that question, why are you putting it? Because if you are serious about the matter it demands a great deal of attention to find out whether thought, the thinking, can be aware of its own movement. Either you have put it out of curiosity, just some question to ask; or you are asking that question to eliminate totally the division between the thinker and the thought. Do you understand my question?
Perhaps we will go into this when we also consider what place has meditation in daily life. And can you surrender yourself to somebody - that is what that gentleman asked.
Can we dispose of that last question. That is somebody with some - you know, all the rest of it, these gurus - they come and say, 'Surrender yourself to me. I know, you don't but give yourself over to me and I will help you. Give away your property, your money, everything, and you won't have any money problem after that' - you follow? This is the actual fact that is going on in the world. We are so terribly gullible. The same pattern has been repeated by the churches all over the world - surrender yourself to God, to Christ, to this, give over everything that you have, we will look after you. And they promise this. And at the end, where are you? No money. Many people have come to the speaker with this problem, given over everything they have - houses, property, money - you understand - left their homes, and then the man is off, the guru is off in some kind of a lovely house and you are stuck. So the first thing is with regard to that, don't accept any authority - right? There is the authority of a first class surgeon; but in so-called spiritual matters, in matters of the mind and psychology, there is no authority, so nobody can initiate you into something. That is just one of those tricks that human beings play on others.
The next question is: what place has meditation in life, in daily life? Or meditation is something separate from daily life. Or you introduce the idea of meditation into daily life. There are three problems, and more, involved in this. That is, you are introducing the idea of meditation - the idea - and trying to find out what place that idea has in daily life. First of all, is it an idea - that you must meditate, that you must do this, that you must do that - come to a conclusion and introduce that concept into daily life - right sir? You have understood that question? Or try to find out what relationship action has with the total awareness of consciousness? That is, why should one meditate at all? We lead our daily life rather unhappily, shoddily, conflict, misery, suffering, deceived by others and so on. That's our daily life. Why do you want to introduce meditation into that? Or in the understanding of conflict, sorrow, arrogance, pride, and so on, in understanding the meaning, the structure of these things, the reactions, that is part of meditation. Not you meditate and then introduce into action, into daily life, but rather during the daily life, when you go the office, when you are working in the factory, or ploughing a field, or talking to your wife, or husband, girl, or boy you are aware of your reactions, and the comprehension of those reactions, the understanding not intellectually but why you are jealous, why this state of anxiety exists in you, why you accept authority, why you depend on another, in the investigation of those things that exploration itself is meditation - not the other way round. If you meditate and then introduce what you think is meditation in daily life there is conflict. You think this is so, and you are bringing that into action, into daily life, so there must be contradiction. Whereas if one is envious, as most of us are, what is the nature of envy, why are we envious, not right or wrong, we should not be, or should be, why does this envy arise? In enquiring into that, and freeing through enquiry greed, envy, that is the movement of meditation. In that there is no conflict, you are enquiring constantly - right? This demands your attention, this demands that you must be serious, not just play with words.
So meditation has a place in daily life when there is an enquiry into the whole nature and structure of your being - of your reactions, what is the state of your consciousness, why you believe, don't believe, why you are influenced by institutions and so on, and so on, all that is an actual movement of meditation. Right? If one is actually, not theoretically, actually doing it then you begin to understand the nature of consciousness. You are not imposing something on it, according to Freud, according to some psychologist, some guru, or somebody or other. You are enquiring into your whole being, that being is your consciousness.
So we have answered these questions and we have come to that point. So let's begin very simply and go into it, if you are willing. I wonder if you have ever enquired into the whole movement of thought, the whole activity of thinking, and whether thought, thinking, can see itself moving. You understand my question? Let's be clear that the question is clear. So please this is rather important if you want to go into it, if you are at all serious in this matter, and it is really very important to comprehend the question first. Which is, I can say, 'I am aware of my consciousness' - through my belief, through my fears, through my pleasures, through my sorrow. So the content of my consciousness I can be aware of by saying, 'Yes, I am afraid, I am greedy, I suffer, I am arrogant, I have pride' and so on, which is the content of consciousness of which I am aware - right? So there is in that 'I am different from my consciousness' - right? Does this interest you? I hope so.
So there is the 'me', the observer observing his consciousness. But the 'me' is greedy, the 'me' is anxious, the 'me' is frightened, the 'me' is full of anxiety, uncertainty, sorrow, which is my consciousness, so I am not different from my consciousness - right? Is that clear? I am not different from what I think. I am not different from the experiences I have had. I am not different or something totally opposite to my anxieties, fears, and all the rest of it. I am all that. I may think I am god, but the very thinking is part of me, which invents god. I hope you see all this.
So then we come to the question: if the observer is the observed, which is the consciousness, then the question arises, can that consciousness be aware of its own movements? To put it very, very simply: is there an awareness of the arising of anger, anger itself, so that there is not me different from anger? Please, you don't mind my going into it a little bit? Are you interested in all this?
Let's go into it: One is angry, at the moment of anger there is no recognition as being angry - right? Have you noticed? At the second, at the moment of intense anger there is only that state. Later on you call it anger - right? A second later. Which means that you have recognized from the past that which has happened in the past, and which is happening now, and you say, 'Yes that is anger' - right? Are you following? Please follow this. There is anger, at the moment of anger there is no recognition and the naming of that reaction. A second later the naming begins, the naming is from the past, the naming is the recognition from the past, the present reaction. So can you not name the present reaction, but just observe without naming it? The moment you name it you have recognized it and so strengthened the reaction. I wonder if you see this. It is very interesting.
That is, the word is not the thing. The word 'tent', the 'marquee' is not the actual fact, but we are carried away by the word and not by the fact. So to comprehend, to see that the word has become tremendously important, and see the fact, the word is not the thing. So when there is anger, which is a reaction, to observe it without naming it and so that reaction begins to wither away. The moment you name it you have strengthened it, the strengthening is from the past.
So if that is clear we can go the next step. Which is, is it possible for the senses, which is the reaction of the senses, for the senses to be aware of themselves, not you are aware of the senses, but the senses themselves open? I will go into it. If you will kindly not follow what I am saying but kindly observe in yourself the reactions of the senses - right?
Now our senses function separately - seeing, tasting, hearing, smelling and so on. They are all separate. You understand? Now is there a total movement of all the senses together? You have understood something of what I am saying? You understand, this is really quite fascinating to find out, because then you will see if there is an observation of a person, of the movement of the waters of a sea, of the mountains, the birds, anything, or your friend, or your intimate person, if there is an observation with all the senses then there is no centre from which you are observing. You get it? Please do it, do it, test it out, don't accept anything the speaker is saying. Test it out for yourself. When you smell something lovely, a perfume of an early morning, when the air is clean, washed out by the rain and there is beauty in the land and so on, is one particular sense awake, or you are observing the total delicacy and the beauty of the morning with all your senses? You understand? Yes?
Q: If I see that I am not different from the total content of my consciousness, and the question as to whether I can be conscious of my unconsciousness seems to be rather like, can a camera take a photograph of itself.
K: No, look, I am coming to that point. I am slowly leading up to that. If you don't mind. Because unless you understand the sensory responses, whether the sensory responses are broken up, or is there the response of all the senses together? If there is response of a particular sense, sensation, then what takes place? You understand? When there is only the reaction of a scent, through the nose, then all the other senses are more or less in abeyance - right? Right, sir. Test it, test it out. So I am asking, when you smell a flower, is there total response of all the senses, not only smelling, the whole organism responding with its senses? I wonder if I am making this clear. No, don't agree.
Q: (In Italian)
K: Yes, he hears the noise of that train going by - that's a very good question. You all heard that train going by - right? Did you respond to that noise completely? You understand sir? So that there is no resistance to the noise, there is no irritation from the noise. You are totally with the noise. Look at those mountains, which you have probably looked at every evening and every morning, not only with your eyes, optically you see it, but is there a perception of that mountain with all your senses? If there is, there is no centre from which you are looking. Test it out. You can't do it now. You can do if you look at the tent, or your friend, or anybody, look as though you are looking with all your being, with your senses. Then you will see that you are looking at something for the first time, not with jaded eyes and memory and so on. We will come to that.
So the question from there arises - not necessarily from there, but as we go along - can thought be aware of itself? I don't think you understand this. Or are we entering into something very, very complex and unnecessary? You are all very silent.
Q: Can we test it now by the hearing, by the total hearing?
K: Yes, but I am asking the next question sir, which is, you are thinking now, aren't you? When I ask you a question the whole movement of thinking arises - right? Obviously. Now I am asking whether that thinking itself sees itself thinking? No, it is not possible, right?
Q: We have always the impression that there is someone who is thinking but thinks it is another one. We have always this impression, here, or in another part of my body.
K: That's why, sir, you haven't probed into this matter very deeply. Forgive me for saying so, but I am just asking. You see I am asking something, which is, can one live a life without having a single conflict, a single effort, without any form of control? Please listen to this. Because we live with effort, we struggle - right? There is always achieving, moving, and so our life is lived in constant struggle, constant battle, constant contradiction - right? I must do this, I must not do that, I must control myself, why should I control myself, that is old fashioned, I will do what I want to do - all that is a movement of violence - right? Right, sir? Now if one is enquiring, is it possible to live without any shadow of control? Which doesn't mean doing everything you want to do, which is too childish, because you can't. The permissiveness - now they are turning the other way round. They see the danger of it so they don't allow permissiveness, control. Now I am asking is it possible to live without any control? Probably you have never asked this question of yourself. Now I am asking you. Where there is control there is conflict. Right? There is a battle going on, which expresses itself in many, many different ways, this battle - violence, suppression, neuroticism, and permissiveness, all that goes on. So I am asking myself and you, whether I can live a daily life without a shadow of control? To live that way I have to find out who is the controller? You understand? Is the controller different from the controlled? And if they are both the same there is no need for control. I wonder if you understand this.
That is, sir, I am jealous because you have got everything and I have got nothing. And from that jealousy arises anger, hatred, envy, a sense of violence to have all that you have, and if I can't get it I get bitter, angry, all the rest of it follows - right? So can I live without jealousy, which means without comparison? Test it out, sir. Can you live your daily life without comparing at all? Of course there is comparing when I chose this kind of trousers, I am not talking about that. I am talking psychologically not to have any sense of measurement, which is comparison. If you have no measurement at all, will you decay, will you become a vegetable, do nothing? You understand? Stagnate? Or because you are comparing, because you are struggling, you think you are living, but if you don't struggle it may be a totally different form of living.
Q: Let it happen.
K: No, not let it happen, sir, look at it. You meet a very intelligent man, erudite, scholarly, you know, well educated, good brain and all the rest of it, and you say, 'By Jove, I wish I were like him'. All our education is based on that: you must be as good as your brother, if not better - right? Examinations are based on that, and so on and so on. So can you, having been through all that process when you have compared, struggled, violent, all the rest of it, can you say, 'I see the absurdity of living that way, I won't compare'? I won't measure my own dullness, my own state with somebody else. By comparing myself with somebody who is very clever, I see how terribly dull I am - right? You understand? But if I don't compare with the man who is extraordinarily bright and intelligent, am I dull? Answer. Am I dull? On the contrary.
So can you live without comparison, without the example? So you find out that where there is control there must be the controller, who says, 'I must control this reaction', or 'I mustn't do that', but that has become a habit doing that, so I must control. Which means I have set a standard, the standard is the measurement according to which I have measured and say, 'This is right', and I must live according to that. So measurement implies control. And if you don't measure yourself and call yourself dull compared with somebody else who is bright, you are dull when you compare, but when there is no comparison whatsoever you are something else. Right. So let's move from that.
Q: I think or I feel that the momentum of the thinking process is so strong that I cannot just set myself aside to it and say I won't think anymore.
K: I didn't say that.
Q: I am saying this. Implied in your teaching there is this idea of total transformation, a mutation of the mind. Now this is supposed to be a radical change of consciousness itself. Now I imagine this to take place as a sudden insight, a flash of understanding, a conscious experience of consciousness itself.
K: Sir, may I ask something: what are you trying to tell me?
Q: Well I am trying to tell you that I am actually getting very bored by this constant repetition of these ideas about - look at this beautiful sunset, and..
K: Sir, wait a minute. If you are getting bored, just walk out.
Q: Well I am not really that bored yet! I still have the hope that you might convey something.
K: If you are mildly bored - I don't know what you are talking about.
Q: You don't want to listen.
K: Could you kindly tell me what you want to say in a few words, sir?
Q: Well I am in a way waiting for you to explain the transformation, the insight, to the awareness of consciousness.
K: Yes, you are waiting for me to explain how transformation takes place. It's very simple. Transformation takes place when there is no control, when there is no measurement, when there is no sense of 'me' operating on things, psychologically. That's all! And if that is not clear we will go into it. And if you say, 'I am bored by the repetition of this over and over', I am sorry. If you are bored, walk out. If you are mildly bored tolerate it, and if you really want to understand it, give your attention to it. That's all. If you don't, it's all right.
Q: Is by chance permissiveness the outcome of control?
K: Yes, sir, permissiveness is the reaction to control, obviously. We have been trained from childhood, through certain period in history, Victorian it is called, that control, don't show your feelings, obey, follow, all that. Now in reaction to all that we say, out with all that nonsense, I am going to do what I like. And the parents also feel they shouldn't control, or some psychologists say it is terrible to control your children, they must do what they like. We have been through all that.
So we are saying, control is totally unnecessary, without having the other reaction which is permissiveness, totally unnecessary when you understand the whole business of control. That's all.
Q: Is that right thinking?
K: She wants to know, to live without control, is that right thinking? You follow, this becomes so! Look, sir, please listen to something. I may be wrong, let's find out. Thought is measurement, right? Thought is moving in a certain direction - no? So any movement involves time - right? From here to there and so on, both psychologically and physically. Time is measurement - right? Which is the whole momentum of thought is measurement.
Q: Can it also be only reaction?
K: No, pleasure just a minute. Now I will have to begin again. So do we understand each other when we say thought in its momentum, in its moving, in its drive, is time - the past, the past going through the present modifying itself and the future, that is the momentum of time. That is the momentum of thought. And that is also the momentum of measurement, psychologically as well as physically. This is simple enough. Right sir? Now I am asking: one lives that way, one is constantly caught in the past, one is the past, and that past modifies itself all the time, and moves forward. The past, modifying itself, going to the future. This whole momentum is time, measurement - right? That's all. So why is it that we live in the past all the time? Why is it that we are not leaving the past, which doesn't mean you forget the past, you understand the whole nature of the past, and find out what it means - I am not saying, experiment with it, test it - what it means to live completely now. Which means the momentum of the past is no longer operating.
That is, put it differently, if you want to go into it more. Which is, people have asked throughout the centuries whether time has a stop - right? Not chronological time, not whether the sun can remain perpetually in one place, but psychologically can time end? Don't you ask this question? Or you don't even observe this momentum? Which is, put it differently: knowledge has become tremendously important - right? Not only technologically, where you must have knowledge, but also knowledge as experience, more and more and more understanding. Right? So we worship knowledge. I have said this a hundred times, if you are bored by it please tolerate it, have patience, if you can't tolerate it just walk out. The speaker is interested in telling you this. He wants you to find out something different than constant repetition. Unless you do it, what he has said becomes repetitive. It is not repetitive to the speaker. I would get bored much more than that gentleman if I repeated this to myself at every talk, I would walk out. I wouldn't be sitting here. But as you enquire into it you see much more, deeper and deeper, wider. Depth is not measurement. I must be careful there!
If one sees the truth of this, how we live, that we are always functioning from the past, that our life is a momentum of remembrances, a momentum of recording and acting. Like a tape which is recording, our brain records, and from that recording acts, which is all the momentum of time.
So one asks, if you are interested, if I can put it in ten different ways, which I have done, for the last fifty years, is it possible for the brain to record what is absolutely necessary, which is technology, how to drive a car, this, that, the other thing, and psychologically, inwardly not to record a thing? When you are hurt, not physically but psychologically, inwardly, why should it be recorded? You understand my question? What is the necessity of carrying on this hurt for years and years and years, what for, why should you record it? If you can answer that one question and find out whether it is possible not to record the hurt then perhaps the brain will only record that which is absolutely physiologically necessary, nothing psychological, emotional, etc. Right?
Q: Can the question be investigated without seeing the total consciousness can be conscious of itself.
K: Sir, if you don't mind, we will deal with this question of the whole consciousness, whether it can be aware of itself, when we understand this whole cycle of movement of repetition. I can use the word repeat, but the word is not the feeling of repetition.
Q: Can't we record when we have been hurt to avoid the next time to be hurt again?
K: Don't we protect ourselves from other hurts - I have been hurt once, and I don't want to be hurt again so psychologically I build a wall round myself so as not to be hurt anymore - right sir? Is that what you are saying? Which means what? I isolate myself in order not to be hurt. Right? It is obvious. You have hurt me once, and you may hurt me again, therefore I withdraw, I build a wall of resistance, I isolate myself so that I won't be hurt. So from that isolation there is violence, obviously, fear. So why should I carry the first hurt? Is it possible not to be hurt at all? The word 'innocence' means a mind that is not hurt, that has never been hurt - not the symbol of a lamb and all that kind of stuff, but actually a mind that has never been damaged. When it is damaged it is hurt - right? Now is it possible to totally put it away, avoid being hurt? Which doesn't mean you become brutal or resist. Do you want to find out whether it is possible not to be hurt at all without becoming callous, indifferent, snooty and all the rest of it?
Q: Can I be free of the hurts that happened when I was a baby, that happened when I was two or three, that I am unconscious of?
K: Have we time to go into this, do you want to go into this now? Will you give me two minutes so that I can finish this. If you don't want to listen, don't listen, you are free to go.
One has been hurt in childhood by the parents, by other boys and girls, one is hurt in school, college, university, one is hurt. Right. Now that is, now one is fifty, that is past, the hurt is behind, and your are asking, can that hurt, ancient, old, in the past, can that be totally wiped away. Right, that is the question. Not through analysis - right? Need I go into that? That is, if you here for the first time let me briefly state it. The analyser thinks he is different from the analysed. The analyser is not hurt, but the analysed is hurt. So the analyser who thinks he is not hurt, who thinks he is separate, is going to examine the hurt. But the analyser is the hurt too - right? So analysis has very little meaning in freeing the mind from hurt when one sees the analyser is the analysed. I must go into it. Please.
So there is no analysis. Why am I hurt, why am I keeping the hurts? Why do you keep your hurts? It is part of you - right? Perhaps if you get rid of the hurts you might get rid of yourself. So the question then is: how is that hurt to be totally disarmed, not even a single scratch? Then I have to go into the question what is hurt, who is hurt? Right? The image that I have about myself is hurt - right? I think I am a marvellous man, you come along and tell me, 'Don't be silly', that hurts me because I have an image about myself as being marvellous, clever, intelligent, bright and all the rest of that rubbish, and you come along and say, 'For goodness sake, what an ass you are'. The image which I have created about myself is hurt - right? Whether that hurt is in the past or in the present. Obviously.
Then the question arises: is it possible not to have an image about oneself at all? Because as long as there is an image about myself somebody is going to tread on it. So I have to find out why the brain, the mind, has created this image about itself. Has it created it because in that image there is security? In that image there is safety? If there is no image, what am I? Therefore I am frightened, I cling to my image. And you are going to tread on it, politely, kindly, tolerantly, you are going to put your foot on it and I get hurt. So I have to find out whether there is a possibility of living without a single image - the image being my conclusions, my opinions, my aggressiveness, etc.etc., the 'me', the image. If I have no image you can't tread on it. If I have no image at all now the past hurt is not. You understand sir? Right?
Q: What about that child of two or three years old, can he be hurt because he has no image of himself?
K: No, I don't know the little children.
Q: Can you repeat the question.
K: The question was as a child one is hurt - right? Why? Your baby, your son, your girl, when she is about four or five, why is she hurt? All right. She loves that teddy bear, must take it to bed with her, loves it, kisses it, hugs it, holds it all day long. You come along and pull it away, some other child pulls it away, she begins to cry. She has taken away something which was mine - there begins the whole cycle.


SAANEN 4TH PUBLIC DIALOGUE 29TH JULY 1978

K: What shall we talk about?
Q: Could you please say something about the healing energies, the benediction?
K: Could you talk something about healing, laying on hands.
Q: No, the benediction that you speak about in your book, the healing energy.
K: Not laying on hands but the benediction that I am talking about. Anything else?
Q: Is it enough if I myself change when others around me set the conditions? For example I am a teacher and I want to teach in my way, but it is not possible in the long run. How do I necessarily not come into conflict with the school system?
K: I am a teacher. I would like to change myself fundamentally, and in the long run it has very little effect on the students. Is that it, sir?
Q: No, the school system.
K: Yes, the whole school system, the environment prevents it. Now just a minute. All right, sir.
Q: What do you think of the meditation in the centre of the aisle, hearing music and all that kind of thing?
Q: I have something which I would like to talk over with you personally but it seems rather difficult to talk to you individually.
K: May I say something so that we can finish with that. I used to see lots of people individually, I don't know how many thousands I have seen all my life, but I am afraid I am not doing that any more because I haven't got time, or after I have talked for an hour and a half all my energy is gone, and I have other things to do. So you if will forgive me I am not seeing individually anyone.
Q: You are not interested?
K: I am sorry, that is not the reason. If I was not interested I wouldn't be speaking here.
Q: Can you talk about physical pain, physical suffering?
Q: (Inaudible) (Repeated by audience: He says in your talks there are two different elements, one is observation, awareness, and the other is the question you ask which you call yourself the impossible question. He asks what is the relationship between the two points.)
K: Between what two points?
Q: Observation and the impossible question - what you call yourself impossible questions.
K: Don't ask impossible questions on a hot day! I don't understand the question, and perhaps we will go into it as we go along with other questions, if we may.
Q: What is doubt? And why are we suffering when we have to choose?
Q: May I put a question too? Can a person who has an innocent mind be at the same time and at the same level with a person who has a damaged brain?
K: How can one meet another human being if one is somewhat sane and the other is not? It seems to me that is our problem! You may all be very sane and I may not! So that is the problem.
So what shall we talk about this morning, apart from several questions about meditation, seeing lights, visions, and all that, physical help, how to meet people who are perhaps not so neurotic as oneself and so on.
Q: You also like to escape.
K: To escape from what?
Q: From you.
K: May I ask a question, perhaps it will include the other questions. And I am not imposing my question over yours. May I ask a question, may I? I am sure we must have asked ourselves, not in the words I am putting them in, but a very fundamental question, which is, how can one keep a brain that is constantly renewing itself - you understand my question? - that is constantly not deteriorating, not getting old, not getting senile, but that doesn't damage itself, that doesn't allow itself to be damaged, that has a quality of constant youthfulness - the brain, not sexually and all that kind of stuff? Is this an important question for any you, not because I am asking? I am asking if it is important to each one of us. Is it possible as one grows older and older to have a brain that is fresh, young, undamaged, free, so as to have a mind that is quick, not only quick in thought but in action? After all youth means decision and action. It may be a foolish decision and foolish action, but as one grows older there is always the deteriorating factor not only biologically, physiologically, but also in the brain. Would that interest any of you to find out whether it is possible to have a brain, though that brain is very, very old, millenia, thousands of years old, can that brain in spite of its age, in spite of all its experiences, the accumulated burdens of knowledge, can that brain be ever, if I can use the word young, you will understand what I mean - not young in the sense foolish, not in the sense dull, heavy and so on and so on. Shall we discuss that? Would that interest any of you? Please, I am not asking you to be interested. I am just asking - as you ask the questions of me, I am asking you the question.
Q: In spite of the physical age?
K: In spite of age, of course. Can we go into it? Perhaps in answering that, enquiring into that question we might be able to answer how to meet human beings who are vulgar, cruel, violent, self-centred, and somewhat neurotic - admitting that one is also perhaps neurotic. That is the question I would like to put forward to you, if you are interested in it, we can go into it.
Q: I would not be neurotic if everybody else was not neurotic.
K: How does a mind which is not so completely neurotic meet a mind, or behaviour of a human being who is somewhat more neurotic? That is a question that was asked. Please may I go into it?
What makes the brain, I am talking of the brain which holds thousands of years of memories - right? Because our brain is not young, we have inherited thousands of years of man's endeavour, man's struggle, what he has to face, dangers, pleasures, all the travail of existence for thousands and thousands of years. Our brain has evolved, and through that evolution, time and all the rest of it, it has acquired certain resistances, certain freedom, it has learnt what is danger, how to avoid danger, and how to pursue pleasure, and so on. So our brain, your brain is not just born, it is the result of millions of years. Right? That is obvious. I am not a brain specialist. I have watched myself and watched the whole business. Now can that brain unburden itself from the past, be free from all pressure, from all compulsion, various forms of addiction - right? I am asking that question. That is, what damages the brain? Let's begin that way. You find out. Let's talk it over together. Perhaps I may be more neurotic than you are, or I may be a biological freak. So we have to talk over together, show to each other, help each other to understand this question. Now what damages the brain?
Q: Psychological hurts.
K: More basic than that, what destroys the brain?
Q: Contradiction.
K: When there is contradiction, that is, feeling one thing, doing something opposite to that, thinking something and saying something entirely different from what you think, or there is this desire to do something, the drive, and there is also the opposing drive. Right? So this is what the gentleman means, if I understood him rightly, by contradiction. Now what takes place when there is contradiction? What takes place in your life - please think it out for yourself - what takes place when there is contradiction, opposition? One desire opposing another desire, what takes place?
Q: Conflict.
K: Conflict. Could we say then that conflict in any form, biological, psychological, or one part opposing another part, and so on, this constant conflict, this constant battle outwardly and inwardly is one of the factors of the brain being damaged? Right? Don't agree with me, please. It is important to find out for oneself whether this brain, which is not your brain, that is just it, please understand it, it is not your brain, it is the brain of all of us because you are the result of millions of years of so-called evolution, progress, accumulation of knowledge, pain, suffering.
Q: You say, referring to what you have said now, that we are all in the same position but I can't understand that the inhabitants are so different. So when you say is the brain of the whole of humankind, we are all in the same position when we were born. I want to ask you a question: when you were born you were conditioned and you free yourself after this? Or is it work you do after?
K: No, sir, don't go off into detail please, just wait a minute. Would you say your brain, which is the result of thousands of years, is different from my brain which is also thousands and thousands and thousands of years old? Or we both of us have passed through the gate of experience, of pain, of suffering, of agony and so on and so on? That brain may be conditioned in a culture which is different from another culture. It may be educated differently from another culture which has its own education. But the basic quality of the brain is that being thousands of years old it is more or less the same, similar, though outwardly it is different. We will go into that, leave that for the moment.
I am asking myself, and I hope you are asking yourself too, what are the basic elements that bring about damage? Let's forget your brain and my brain are the same - leave all that aside. We said, one of the causes of damage is this constant effort, conflict, struggle, which puts enormous pressure on the brain - right? Oh, don't agree to this. What do you say?
Q: I don't agree. I think the brain has evolved through struggle.
K: Yes, to a certain extent, the gentleman says, this is the common argument, it has evolved through struggle, through conflict, through constant battle outwardly and inwardly. And one questions - I don't say it has not, but one questions it. One doesn't easily accept it has evolved through struggle. I want to find out if that is the truth. So we are asking ourselves, if struggle is the element of its growth, then if that has damaged the brain through biological strain, the constant pressure, strain, anxiety, if these things have brought about a better brain - I am using the 'better' in quotes - after millions of years what have we achieved, what have we come to? If the brain has evolved, and become extraordinarily beautiful, marvellous after thousands of years of struggle, and what are we at the present time? That is the criteria - right?
Q: Sir, may I ask you a further question related to that. As you say the brain, our brain, has evolved over this long period of time, how long are the brains of other creatures? It seems it is not a question of the superiority of the one brain, the human brain over other brains of other species, but it is remarkable it seems that the human brain has different qualities from the rest. And that it has along with this pain the possibilities of pain and contradiction through its memories, its desire to repeat past experiences.
K: I am sorry, Sir, I can't hear.
Q: I am sorry. I was asking what the difference is between the human brain and the brains which have evolved along with it. The human brain has, it seems, acquired this possibility of suffering through anticipation, the desire to repeat past experiences, and I wonder how you can differentiate what seems to be the peculiarities of the human brain from the other brains.
K: Sir, if I may ask, we must take our brains as they are - as they are. Not say, are we different from the animals, or are we different from the little baby, or different from the extraordinary animal called the whale and so on. We are talking of the brain that we have now, not the brain of the animal, but as we are now. We are saying that if through struggle, through conflict, through millenia, man has produced this extraordinary brain, what is the actual fact, not theory, not supposition, the actual fact of what it is doing now, how it is operating now. Just a minute. I do not know if you have read in one of the magazines that we have had wars for the last five thousand years. That means historically, that means wars every other year. Right? And we are going on in the same pattern - right? Our way of killing has become much more efficient, much more complicated, you can destroy human beings by the million and keep the buildings intact. Is that the result of our excellent brain? You follow?
So we are saying, does strife, conflict, battle within and without, does that really make the brain young, fresh? There may be another way - you follow? We have accepted the norm, the pattern, that as a tree struggles to reach the sunlight in a forest or in a wood, so we must struggle to have more knowledge, more this and that and the other. So I am saying there may be another way which may bring about a different quality of the brain which is not hurt, which is not under pressure, if one understands the futility of effort.
Q: We don't know if such a state exists.
K: You don't know.
Q: Is it possible that the humankind can go without conflict or not? I don't know.
K: Sir, you are not listening to what I am saying. I said there may be another way. You don't know.
Q: I suppose.
K: I said there may be. That means in English, perhaps, a probability. So don't say, we don't know. We have said that struggle has not brought about intelligence in our life. It has become very clever to protect itself, but it is not intelligent when you have wars, wars, wars, practically every year all over the world. Obvious, sir. And I am suggesting perhaps - perhaps - there may be another way of living and perhaps making the brain much more alive, young, fresh, if we understand the futility of effort.
Q: (Inaudible)
K: The present social structure is based on this question of competition - right? That is, our present social structure with its economy and so on is based essentially on competition, fight to reach, struggle to get something. That is the nature and the structure of our society in which we live. That society is the outcome of us, we have built it. God hasn't built it. Every human being has built the society in which we live because he is aggressive, he wants position, he wants power, he is greedy, and so on and so on. So our society is competitive, our society is essentially immoral - we won't go into what is morality and all the rest of it, we will later on - it is essentially immoral, divided, upper and lower levels of power - right? So our whole education, the way we live, is based on that, and that has been our pattern for the last million years. And that may be one of the factors - I am suggesting, I am not saying it is - it may be one of the factors that damages the brain - this constant strain, this constant struggle, this constant wanting to find something, being driven towards something. Those who are seeking already know what they are seeking - clear? Otherwise you wouldn't seek it.
So we are saying that is one of the basic factors of damage. Can we live - again a probability, I am asking, I want to ask these questions because otherwise we will just remain where we are - is there a possibility of living without conflict? Otherwise our brains will always function in a very, very narrow, limited pattern. That is simple enough. Right?
Q: We have seen how the brain is so conditioned, and how is right action to come about with such a brain?
K: We are going into it, slowly let's go step by step into it. And if that is the factor why our brains, as we grow older become more and more worn out, more and more repetitive, it won't alter its pattern. It is afraid to break its pattern. If it is malicious, bitter, angry, it keeps to that, and so on. Then is there a way of living which is not this constant strain, battle? To find that out we must understand the nature and the structure of contradiction, comparison, and this drive, pleasant, sometimes unpleasant, aggressive and on other occasions easy, but this constant drive. That is, we say, damaging the brain. Even the specialists are agreeing to this. We happened to talk to one of the so-called brain specialists, he agrees with this - being a specialist you must also agree with him! Right? Because you are all authoritarian bound.
So that is one of the factors. Just a minute. What are the other factors? Come on sirs.
Q: It seems that my thought doesn't want to end itself.
K: He has said something which is important to understand - if I understand the question properly. We are afraid of ending - right? If one is attached with all the sequences and the things involved in attachment, with its pain, with its fear, all the rest of it, the continuity of the same pattern of attachment is one of the factors of deterioration. I wonder if you see this? Because that which is continuous is habitual, routine, mechanical, so the brain that has become mechanical is one of the factors of deterioration. Right? This is so obvious, no? If I was born in India and continue to be an Indian, thinking around the same way, my superstitions, my gods, my inventions, you follow - routine, routine, routine - it is obviously mechanical, traditional, and therefore it is damaging itself.
Now wait a minute, that is one of the factors: that is, struggle, effort, battle with oneself and a mechanical way of living, following the tradition, it may be two days old or ten thousands years old. That means that which is a continuous movement, in the same direction, is one of the factors of deterioration - no?
Q: Doesn't continuous movement imply struggle, isn't it the same because if I don't struggle I cannot move continuously?
K: I may continue this way, or I may continue that way.
Q: But continuation itself is a struggle.
K: Yes sir, agreed. That's understood. Struggle is what we are accustomed to, which has become a pattern, and never ending anything, which is also our pattern. If I am hurt I carry it all my life - right? I never end my hurt. So the mechanical way of living is one of the factors of deterioration - which doesn't mean that we must be spontaneous. How can a mind which has never been free, which has always worked horizontally or vertically continuously, how can such a mind which follows a pattern, have any form of spontaneity? It is impossible. It may think it is spontaneous.
Right - we have found two factors. So what are the other factors?
Q: Thought itself.
K: Wait. I will come to that towards the end, sir, before you pick thought itself go into another.
Q: To be self-centred.
K: Yes, maybe. And - wait I am coming to that - one of the factors may be this constant desire to identify oneself with something. I am asking you, don't accept it, or deny it, but find out. This constant exertion, drive, impetus, desire, to say, 'I am that' - identify myself with the country, with a belief, with a person, with an idea, with an ideal, or with a piece of furniture - you understand? This constant movement from what I am, to what I should be. And identifying myself with 'what should be', which is again a battle - right? Right, sir?
So what are the other factors: effort, a way of living in a routine, if that is broken you form another routine. Which means a mind, a brain that has been accustomed, it is its habit, to mechanically follow, mechanically accept, mechanically live - I did this yesterday, I must do it tomorrow, I had sexual pleasure yesterday, I must have it tomorrow and so on and on and on. Now there may be another factor, which is, the whole momentum of thought. With this perhaps you will not agree - not agree - we will not be able to communicate with each other. I want to communicate and you may be unwilling to communicate. You may say, use a different set of words. Words are not important when you want to communicate something. There must be the urge to understand each other, then I can use a word in Eskimo, or some language, and language won't matter. The desire to understand is more important than the word. So I am asking, is one of the major, perhaps the only factor, that damages the brain, is this constant movement of thought?
Q: Thought generates fear, and one of the fears is of communicating, really communicating. I am afraid of communicating to you now. I am communicating to you now but I am afraid somehow. It seems thought has generated that fear in me. I am communicating to you now with all these people here.
K: Thought generates fear. That fear is born because thought is afraid to communicate with you. Is that so? Are you afraid to communicate with me? I am not saying you are, I don't know. Unless you are a devotee, unless you say, 'I surrender to whatever you are, I surrender to that' - then you go to sleep. Now are we frightened to communicate with each other?
Q: One doesn't understand quite fully what you are saying.
K: No, sir, one doesn't understand quite fully what you are saying and therefore that might bring about not fear, I don't understand you, please tell me more, put it a different way. But in that there is no fear, unless one is afraid to expose oneself. Right? You may not want to expose yourself to me, and I don't want you to expose yourself to me. But you should expose yourself to yourself. See yourself - perhaps expose yourself is rather a (?) word - but you should see yourself as you are. And the function of a speaker is not important if you use him as a mirror to see yourself as you are.
Now let's proceed: we said one of the major factors, and perhaps the only factor, is this constant movement of thought. While you are awake, while you are asleep, while you are looking out of the window, or keeping still, this constant chatter, not probably put into words but imagination, looking at things and giving them names, this machinery is going on all the time. And we are saying that may be the real damage to the brain.
Then arises the question: how is it possible not to think at all? Wait a minute. Wait a minute. That is the whole idea of controlling thought so that it won't think about anything except what it is directed to think about. You understand this? That is, one realizes, if you realize, that thought is one of the central factors of the damage of the brain - thought damages the brain then one asks, why is this machinery going on all the time? You understand? What is the motive power of it, what is the petrol, what is the oil, what is the whatever it is that keeps this thing going, going, night and day?
Q: The function of the brain is to think.
K: Is it? Sir, don't posit anything, don't get definite, if I may politely ask you. Let's find out. So if thinking is the nature of the brain, and this thinking is continuously going on, then it is damaging itself. Like a machine, like a car running all the time, add new fresh oil, look after it properly, but keep it running, running, you will wear it out very, very quickly.
So is that one of the major factors of the damage of the brain - you follow? Either you think horizontally, linearly, or vertically. That is, we are used to reading books from left to right, and so our thinking is more or less horizontal; and if you read, as they do in China and Iran, and so on, that way, you are also following along certain lines, left to right, right to left. The same thing. The Arabs and so on. Now our question then is: what is the petrol, the oil, the energy, that keeps this thing going over and over again - right? What is the source of this energy which is now being used for thinking?
Q: It is supplied by the senses.
K: Is it? When you keep your eyes open and look, your senses are looking, but you can keep your eyes closed and keep on thinking. Is thinking only the result of the senses or is thinking based on another, which is memory and so on - one wants to find out what is the energy which is being used in this perpetual motion of thought - you understand sir?
Q: That means that thought is always in the past.
K: Sir, don't say it is. Let's find out. There is energy - right? Energy which is being used through conflict, which has become mechanical, routine, and we said this constant identification, all this energy is used around these lines. We are asking, why is this energy so completely used by thought? You understand what I am saying? No, don't be so quick. Find out. I don't know if I have made myself clear. To make an effort you need energy - to struggle, to battle, outwardly or inwardly, energy is necessary. To identify oneself with somebody else and so on and so on, it requires energy. And when the brain has become mechanical, routine, following a pattern, it is also using energy - right? And I am asking: why has thought become so important and using up most of our energy?
I have just stated madam, I am not clear myself whether I am telling what I am observing, putting into words. If somebody understands what I have said please carry on.
Q: We are trying to control our environment.
K: Any form of control is a wastage of energy.
Q: Perhaps it is only if you continue and follow on thinking it perpetuates permanent damage to the brain.
K: That is what want to get at: why has thought used so much energy that we have no energy anywhere else?
Q: (Inaudible)
K: Go into it a little bit, if we understand each other, let's go into it a little bit. You understand what I am saying?
Q: We are always looking for security by comparing everything.
K: Yes, sir, I understand we are seeking security - security in a belief, security in a family, security in a house, security in an ideal, security in identification, all the rest of it. We want security but that is understood. Like a child, a baby, that needs security. So our brain demands security. We have been through that. And that security you may think exists in this constant movement of thought. You understand what I am saying? Discover something! That is, thought, seeking security and establishing what it thinks is secure, remains in that pattern, and thought then is using an enormous amount of energy, night and day. And we say that may be one of the factors of the deterioration of the brain.
Q: Is it thought itself, or is it the point where thought..
K: Is it thought itself or thought in action? That's right. Thought itself or is it thought in action. Right?
Q: Is it not a question of balance?
K: Maybe. You are not listening. We are not thinking together. That doesn't mean that you are accepting but let's think together on the same point, then perhaps we will come to something. Just a minute sir.
Q: I think we are afraid to be empty without thinking.
K: We have said that, yesterday or the day before, that we are afraid if thought isn't occupied with something, we are afraid to face our loneliness. And fear then is one of the factors of damage, obviously. So please.
Q: Can one say that thought has run wild?
K: You can say it! It has run wild. Technologically it has run wild, babies are being produced in test tubes and so on. Now let's come back. I want to find out a way of living in which the brain is not damaged.
Q: Can there be a way of living so as not to reduce all of the mechanical things, all of the technical things, that are peculiar as products of the human brain. Can we have those things which are the product of thought which relieve our various forms of discomfort, of fear of discomfort, our fear of personal discontinuance.
K: Sir, we went into all that during the last few discussions and talks, but I want to get at this. Please, let's find out. One observes clearly that constant effort does damage the brain, constant struggle, all that. And also this mechanical movement, which implies practice, you know, all that, which purely becomes mechanical, which is called meditation and so on. So we have found two factors. And also we said the major factor may be the whole movement of thought and its action. And we asked: why has thought become so important, using up such tremendous energy, night and day - the images, the ideals, sexual images and so on and so on, which are all the movement of thought all the time - anger, bitterness, aggressiveness, saying, 'You are wrong, I am right', you know, the battle that goes on - why has thought become so enormously important? Which apparently doesn't seem to end at all. You understand my question. So is there a ending - you follow, sir, to end something is to release energy, not in any direction, to release energy. I want to go on but apparently you don't.
Do we recognize, sir, the one central factor, that thought is in motion, is in movement from the moment you wake up until you sleep, and when you sleep it is there, all the time? And so it may be mechanical. So thought is mechanical, therefore that is a deteriorating factor. So do we recognize, do we see the fact that thought is mechanical?
Q: It seems there is more to it. This constant thinking feeds those forces which motivate the thinking itself, such as vanity, greed.
K: We said that. What is the motive. We said that, sir. We asked, what is the motive of this constant thinking. Motive means movement in a direction, or no direction. Motive means, actually the meaning of the word is a movement. We have been through all this.
I am asking, as long as this brain, our brain, has become mechanical, that may be the major factor of deterioration. That mechanical process is thought, and thought is mechanical. Do we see that? You may invent the most marvellous engines, but it is still the movement of thought. You may sit and close your eyes and think about god, it is still mechanical. Or you may say, 'I will practise, I will sit quietly, I will surrender myself to somebody with a beard, or non beard', that is also mechanical. So any movement of thought is mechanical. And we are saying that is the essence of deterioration. Because that makes us struggle - right? We are competitive, we want to reach, to want to obtain, we want to become a success, which is all the movement of thought, identification, and so on and so on. So thought is the very essence of deterioration of the brain.
Q: Thought is me.
Q: But is it not possible that there is within the field of thought another area where thought is not organical living?
K: Sir, that means we have to go into the question of what is thought. What is thought? If you had no memory you wouldn't be able to think. Memory is the accumulation of experience as knowledge - right? That is obvious. No? Please, this is, even the most profound scientist says this, so please accept it! - if you want to accept the specialists. But you can observe your own brain in operation.
So if that is so, then what is one to do? You understand? Any movement of thought deteriorates the brain, any movement. Right?
Q: How can we live without thinking?
K: We have been through all this sir, I will tell you. Isn't it time to stop?
Q: What is one to do?
K: Would you listen if I tell you?
Q: Yes. Very attentively, all of us.
K: I have already told you! So you haven't listened.
Q: What is one to do?
K: I have already told you. Either I am an idiot saying I have already told you when I haven't, or a liar, or you haven't listened. So would you kindly listen again.
That means listen to find out, listen with care, with affection, not saying, 'Well, I have heard this before'. If you have heard it before and I repeat it again, you say, 'I am bored.' But if you have listened, tested, acted, found out, you will never be bored. Every time you test it there is something new taking place. And if you merely say, 'Yes, I understand, you have said so and so, and you are repeating yourself, I am bored, or semi-bored', which means you have not tested it, experimented, looked, gone into it, and if you discover something you want to go into it more and more and more, there is never a moment of boredom. It is like those research people, they are never bored, they are at it from morning until night because they want to discover something new, new, new.
When we are confronted with this enormous complex problem, which is that thought in its very nature and structure is the major factor of the deterioration of the brain, from that you ask, what is one to do? Right? Please listen. Who is asking this question? Thought is asking that question. Right? So as long as you ask the question, which is thought says, 'What am I to do?', then thought says, 'I must find an action which will get rid of my routine, my mechanical processes, how am I to stop thinking? I can't, in life I must think.' Of course you must think otherwise you wouldn't be here and I wouldn't be here. So as long as thought has any form of movement, whatever it does will be the factor of deterioration of the brain. Now if you really understand that, really see the truth of it, you are finished. Then you have placed thought in its right place. Which is, thought being the outcome of knowledge, memory, experience, thought is necessary to drive a car, to take a bus to go home, go to the factory, but if the brain realizes that thought is the factor that is making it deteriorate then it says, 'All right, I have understood this, I have got it', then we can go into much deeper things. You follow? Now we are all surface.
So the positive action of thought, to which we are all accustomed to, is the factor of deterioration. The non action of thought, which is thought living in its right place, then the brain can never deteriorate.


SAANEN 5TH PUBLIC DIALOGUE 30TH JULY 1978

We have had seven talks, and this will be the fifth dialogue, discussion, conversation. I think during these talks and discussions we have touched most of the points of human relationship - our existence, our way of thinking, looking. And if one may ask, one wonders how much or to what extent we have changed; if we are at all familiar with our prejudices, and if we are what do we do about them? Hold on to them, or let them go? Or if you find yourself attached to somebody, to some ideals, to some belief, if you are at all aware and familiar with your attachment, how far one has let them go, knowing all attachment leads to a great deal of sorrow, pain, and all the rest of it, which we went into?
And also if one is aggressive, as most human beings are, some more and some very little, if we have during these talks and discussions, or dialogues and conversations together, if we are free, or if we are aware and know how deeply we are aggressive, and whether we have changed at all. And if we are familiar with our prides, and vanities, and habits, how deeply are we free of them? Or we carry them on for another year, or for many years, and never are aware of our own peculiarities, and idiosyncrasies, our aggressions, our attachments, our prejudices, fears and so on, then we live merely on words. And words are ashes. And if you like to live with ashes, not as monks, but just live with words, then I am afraid one lives very superficially and with very little meaning.
So as this is the last discussion, what shall we talk over together this morning?
Q: What do you mean by bringing order into one's life?
K: Could you kindly talk about order and what you mean by it. Not what I mean by it, what do we mean by it.
Q: As we talked yesterday of the ending of thought, is the free energy the very essence of the image which is the content of thought? Is it that way?
K: Yes sir. What is the question?
Q: The question is, is the energy which gets free if thought is ended, is this energy the very essence of the content, that means the image that thought makes?
K: No, I am afraid we have misunderstood each other. We said yesterday going over the whole movement of thought, what is the origin of thought, the origin being the registration of an event, of an experience, of a pain, of a grief and so on, the registration which takes place in the brain, and from that memory thought arises. That's clear. Then that thought creates the image and all that energy is limited, conditioned, held within a very narrow space. And we said when we understand the whole structure and the nature of thought then thought itself finds its own limitation, and therefore releases that energy which has been canalized along a narrow groove. We explained that very carefully, we went into it.
Q: Yesterday you said the brain is collective, thousands of years old. Whether that statement is true or false I really don't know. But I am deeply concerned with what is going on in the world and I do not see how putting everybody into the same basket is going to bring about love and compassion.
K: No, we are not putting - the questioner says, I do not know how love and compassion can come about if we put every human being into the same basket. I am afraid we never said that, nor implied. So we'll discuss. What do you want to discuss, talk over?
Q: We don't see humanity. Is humanity the essence, the truth of man, and can we speak about humanity?
K: Can we seek about..
Q: Can we speak about the essence of man, that humanity that we don't see. We see the man but not the essence.
K: We don't see the essence of man but we only see the man. Now which of these shall we discuss? Would it be worthwhile to talk over together this question of order? Could we? Would it be worthwhile to discuss that?
First of all what do we mean by that word order? What does that convey to each one? When you hear that word order, what do we mean by it, what is your feeling, your response, your instinctual answer? Order, according to the totalitarian people, is to obey the few, and conform to a certain pattern they have established. I am putting it in most simplistic terms, but that's good enough to understand what we mean when we are examining the word order. That's what they mean. There will be no dissent, we all think alike, we all work for the State, whatever the State may mean, which is according to Lenin, Marx, and so on and so on. And so anybody who deviates is called dissident and destroyed. That's one kind of order. We are going to question it.
Then there has been Victorian order - if I can use the word Victorian in the sense of about the end of the 19th century, which meant keep everything outside orderly, but inwardly you might have chaos, mess, misery, but outwardly show that you are very orderly. In response to that, in opposition to that, we have cultivated quite recently permissiveness - do anything you like. Right? To the man, or woman, who is living in the permissive society order is abomination. And to the man or the woman who lives in the Victoria era order is control, don't express your emotions, hold back, restrain; and you have the totalitarian order. Right - these are very simple facts, these are daily facts of life. And inwardly - outwardly we say we must have order - inwardly we are very disorderly. Would you say we are, or we are not? Disorderly means contradiction, confusion, giving importance to one thing in opposition to other things, sex becomes enormously important and perhaps that is the only important thing, and the rest you put it aside, or delegate it to a secondary place. And inwardly there is constant struggle, battle - all that is disorder - right? This is obviously clear surely.
Now what makes for disorder, both outwardly and inwardly? And do we know, or aware, or familiar, or cognizant, that we live in disorder? Outwardly there is disorder when there is war, that is total disorder, that is total terrorism, organized, blessed by the priests and respectable. That is, total terrorism is obviously disorder, but it is respectable disorder, recognized by every human being as something necessary. And there is disorder when there are nationalities and all the rest of it. So outwardly there is disorder and inwardly there is disorder - right? Are we familiar with our disorder inwardly? We know, we are familiar when we read the newspapers and magazines and so on, that there is this monstrous disorder. Now it is much more arduous, or one has not given attention to be acquainted with our disorder - right? Now I am asking myself, and you are asking, what is the root of this disorder, why do we live this way, for god's sake - if there is god, I am sorry! Why do we live like this? Why do we tolerate it? Why do we accept it? There is disorder between man and woman, in their relationship, however intimate, however pleasant, however comforting, however satisfying and so on and so on, there is constant struggle between man and woman, in their relationship, which is disorder - right?
Q: It isn't always so.
K: There may be exceptions, granted. One or two, or half a dozen, or a few people in the world may have a marvellous relationship with each other, but appalling frightening relationship with the world. I said, may be.
So are we first of all familiar with this? We are outwardly and inwardly. Are we inwardly familiar, know, aware, cognizant, see or observe that we live in disorder - exceptions, there may be that lady and a few others. If we are not aware that we live in disorder, who is going to tell you that you are living in disorder? Nobody cares, on the contrary they want you to live in disorder - right? It is profitable for the society, for the business, and all the rest of it, that you live in disorder because the moment you have order in yourself you become a danger.
So please, if you want to discuss this, have a conversation with each other, and go into this matter of order, please find out for yourself whether you are familiar, know, are aware, cognizant with your way of life inwardly, find out whether it is orderly or disorderly. Orderly may mean conforming to a pattern - right? Conforming to a tradition. That is generally called orderly. Conforming to what the religious people have said - the monks, the gurus, the teachers, the so-called sacred books, if you follow those, and conform to those, you say, 'I am living orderly'. Does conformity bring about order? Or it is the very root of disorder? One conforms when one puts on trousers or shirt in this country, when one goes to India one puts on different clothes. That's not conformity. We are talking of conformity psychologically, inwardly. Do we conform? Does one know, realize that you are conforming?
Q: Do we see that the cause of disorder is the same as the cause of deterioration?
K: Forget what we talked about deterioration. Don't bring it in because you are going back to the same old pattern.
First of all do you know, you are aware for yourself, that you are conforming - to the idea of marriage and not marriage, both the same, you may live with a girl or a boy and say, 'We are not conforming', but those who are married are they also conforming because they sign a paper or something or other? You follow? You have to be cognizant, aware, whether you are conforming.
Q: Any idea, any thought of conformation, because if the thought is repeating, then it conforms.
K: Don't bring in a little more complex - we will go deeper into it. Begin with this: am I or you conforming to a pattern, whether established by a society, or whether I have established it for myself, it is still conforming - you understand? I may reject the outward authority altogether, but inwardly I have the authority of my experience, of my knowledge, and to that I conform. And that is also conformity. So are you aware of this fact for oneself? If you are not then who is going to awaken you? Who is going to put pressure on you so that you say, 'Yes, I am in disorder, I have found out.' Because through pressure you won't find out, it is the pressure from outside that makes you conform, or not conform. So if one may ask again, if you are asking yourself, are you psychologically in any way conforming? Sirs, this is one of the most subtle and important points if you go into it very deeply. You have to conform to certain laws, you have to drive on the right side in Europe, and in England the left side. If you say, 'Well I am not going to conform' and drive on the right side, the policeman would be after you, the cop will come and tell you, 'Please drive on the left side.'
So I am asking - please ask yourself whether you are conforming to tradition, to your aggressive, violent responses, are you conforming to all that? You see what a tremendous problem this is. And if you are imitating, not outwardly, I not talking of the outward imitation, long hair, short hair, beards and no beards, and all the rest of it, but inwardly, psychologically imitating. Will you take time, one afternoon, or one evening, or some time during the day, to look at yourself? Right? This is what you are doing now: you are, if I may most respectfully point out, you are looking at yourself and discovering for yourself whether you are conforming, imitating, and if you are conforming to a certain pattern, another conforms to another pattern, so there is conflict between the two and so disorder. Right?
Then if you are aware, know, realize, see that you are in disorder, will you remain with it - you understand - not try to change it, not try to say 'I must go beyond it, I must suppress it, I must understand it, I must rationalize it', but just holding it in your arms, as it were, without any movement? The baby is asleep in your arms, the moment you move it wakes up and cries - you understand sir? I wonder if I am making myself clear, am I?
So that is the point: will one comprehend and bring about order in one's life by rules, by discipline, by control, by suppression; or will you observe in yourself disorder and not run away from it, not translate it into your own idiosyncrasies, temperament, but merely look it, observe it, watch it?
We said, if you have followed, if I may go on with it, we said yesterday, or in one of these discussions or talks, that the word 'art' means to put things in their proper place - right? In their proper place, not giving one or the other importance. If you give importance to technology then other ways of existence are not on the same level, therefore there is disharmony. If you give sex, as most people do, except perhaps there are exceptions, the most important, the highest, all consuming importance, the only thing that matters in life, then again you exaggerate and bring about disharmony. If you put money as all important, again contradiction takes place - or if you say power, domination is all important, again contradiction. Therefore to live harmoniously means to put everything in its proper place - will you do it? Will you do this - not give your body the tremendous importance the west gives, the western world, how they look, how they dress, you follow? This tremendous concern, which doesn't mean you mustn't dress properly, decently and all the rest of it. Will you do all this? If you don't why do you talk about order? There is no point at all. But if one wants to live in order and therefore live in harmony with a sense of great beauty, perhaps also peace, then you must have order.
Order isn't to go from window to window - window-shopping! You understand the phrase 'window-shopping'? Never buy anything but go from shop to shop, and you think that is an extraordinarily wide mind, go from one book to another, one teacher to another, one guru to another, one priest to another, one philosopher - you follow? Never, never, never staying in one place and finding out. Why do people do that? Have you ever wondered? They go to India, they are fed up with their priest here, so perhaps there is something there and that is romantic, all that nonsense. And this is called gathering knowledge, or this is called an open mind. It isn't really an open mind, it is a big sieve, with large holes, with nothing but holes in it. We are doing this all the time in different ways. So we asking, are you serious enough, committed enough, dedicated enough, to live a life of total order?
Q: It seems easier to live in disorder.
K: It is much easier to live in disorder - is it?
Q: They have not realized at all what is disorder if they like to live in disorder.
K: Please, just for an hour this morning, let's find out for ourselves if we like to live in disorder - apparently most people do - disorder in their room, and so on - if they like it that's one matter, there is nothing to be said about it. But if you say that living in disorder brings about havoc in one's life, misery, confusion, violence and all the rest of it, then obviously one must become aware, cognizant, know, familiar, with one's disorder. Do it at least for an hour, or half an hour that we have left, or three quarters of an hour, while you are sitting here quietly talking over, find out. Not as a group therapy, which is too silly, but you know, sitting quietly to find out, to become familiar with oneself.
If you find that you live in disorder, discover it for yourself, then what is one to do - right? You understand? Right sir? To find out what to do, or what not to do, one has to go into the question: what is the very root of disorder? What is the very root that produces all this confusion, conflict, misery - you follow? Total disorder in the way we live, what is the root of it? Don't say, 'It's me', or the ego - those are words - or thought. But find out for oneself.
Q: We accept the terror of the majority...
K: Sir, throw out all that, throw out Krishnamurti and all that nonsense and find out for yourself. I am really not interested in myself, I am too old for all that kind of childish stuff.
Q: That we do not care for others, that is the source of disorder.
K: We are talking about disorder, madam. That is what I am asking. What is the reason, the source, the essence of disorder? Just a minute, don't quote anybody, including myself. Because if you do you are just answering, saying something which others have said. So throw out what others have said, including this person. Don't belong to Krishnamurti. That would be fatal. Don't form Krishnamurti groups for god's sake. Just a minute, sir, for god's sake give time to this.
What is the root of disorder? Anything that is limited, anything that functions within a very narrow space must create disorder. If I love you as one human being and hate others it must create disorder - right? If I am attached to you and I don't care for the world at all as long as you and I are perfectly happy in our little home. So we are discovering something, that is, anything that acts, lives in a very small space, in a very small shell, or the shell being enormous, it is still limited. Anything that moves, functions and acts within a narrow space must create disorder. If I belong to that guru, and not to any other gurus, then I am acting very limitedly - right? Obviously. But if I have no gurus at all, I don't follow anybody at all, then I may act widely.
So I am asking you, is disorder brought about by a limited way of life? My husband and nobody else. I say I must be kind, I must be generous, I must be compassionate, I must love others - but they are just words because my whole centre is round one person, or one thing. That may bring about disorder. So I have found that any action, any action which is limited must create disorder. That is, if I act as a nationalist it is disorder. If I act as a Catholic, Protestant, Hindu, Buddhist, all the rest of it, it is disorder.
Now have you looked at yourself, become familiar with yourself, and say, 'No, sorry, that is so, I will drop it, finished'? If you are interested in finding out what is order then everything that creates disorder is dropped away instantly. Like a scientist involved in research, that is the central thing he is concerned about, the rest of the things are secondary, but that is the main thing, he is giving his whole life to it. So can you find out for yourself if you are acting, living in a small circle?
Q: Do you think it is so easy to change oneself, to have an insight - there is disorder and this is the reason?
K: Is it so easy to change oneself - right? That is the central question. Is it so easy to change oneself? I say, yes. Don't believe it because you are not going to change so easily. But if you see the danger, you understand, real danger, as you see the danger of a precipice, you act. But you don't see the danger of limited action, limited way of living. Which is, I am attached to you, you are mine, and for god's sake let's live together peacefully, don't let's quarrel and let's forget the world, the world is ugly, I have to go out into the world and earn money and all the rest of it, but we two are together. This becomes too childish.
Q: Isn't there actually nothing else but order, and disorder is if I catch something out of this flow of order, so I stop it?
K: No, sir, there is no flow of order. That is just an imagination, that there is supreme order, which is god.
Q: No, no. I mean the order is everything in itself, there is order in the thing itself, if I understand, if there is an understanding of all the things around.
K: When you understand the danger of disorder in life, which is expressed in different ways - conformity, living in a narrow little groove, that groove may be very wide but it is still narrow, if you see all that, not verbally, intellectually but actually the danger of it, it is finished. There is order.
Q: I think it is not so easy to change oneself. I have the insight now, I realize the danger, then I go back to the City, I go back to my friends and I forget it.
K: The City, the business, the wife, the husband, are the most dangerous things because all that involves attachment. You understand? Wait a minute. It doesn't mean you can't be married and have a girl and all the rest of it, but please sir, see the danger of living as we are in a narrow small little circle - right? You know, sir, Saanen, this little village, they speak German, you go two miles away they speak French, and those French people won't meet each other, they keep themselves into a very small little circle. Now we are doing the same. Do you actually see the danger of that way of living? That's all. If you don't see it, how is one going to make you see it, help you to see it? Wait a minute. I don't see the danger of conformity to a tradition, to a pattern, whether external or inward, I don't see that causes disorder. You have explained to me in ten different ways, I refuse to see it. You understand? Because it is very disturbing, and I am accustomed to live in a disorderly way and your asking me to look at it, it frightens me, I am appalled by it. If you talk to those people who have lived in the totalitarian states, they say, 'Yes, we have got used to it' - right?
Q: They have not got used to it.
K: How do you know madam?
Q: One hears. Look what has happened.
K: One or two have dissented. There are exceptions. There are one or two dissidents who are sent away to camps, to mental hospitals, and all the horror that they do. But the majority of them, apparently I am telling you, I have talked to many of them, they say, 'We have got used to it'. You have got used to disorder, you have got used to wars, you have got used to quarrelling with your wife and husband. So you have got used to living in this chaos. You know, sir, this is very interesting: cosmos means order, the word, cosmos. And the universe is in order, is complete order. And we live in disorder and try to understand cosmos, the universe. I wonder if you are following what I am talking about - no. How can I understand something that is total order, without a break in it, when I myself am living in disorder? I can't, so I am not concerned with order. I am concerned with disorder and to say, 'Now, I am going to find out how to dissolve that disorder. I am going to find out, I am going to give my life' - you follow, it is important. And I see various causes that bring about disorder, that is enough. Then I say, 'All right, I am so interested, so passionately concerned with order.' So I begin with disorder and find out what are the causes, then it is simple. That is my whole concern is to live in order, as I don't know it I have to go back and find out - you follow? I spend time, energy, enquiring into it.
Don't catch my enthusiasm, or my interest, my passion, don't catch it! Because it isn't yours.
Q: I am weak, I don't have much strength. I tried one time, I found the reason of disorder which I somehow don't want to lose, so I stop there. Or I forget about it.
K: That's right. So in other words, you like to live in disorder. I am not condemning it, I am saying that is what happens.
Q: Order is inherently there, and it's our limitation.
K: Order is inherently there in human beings and it is only thought that brings disorder - you follow? This is an old statement of all the religious people: there is order, god is order, heaven is order, I am born of heaven, that little spark is in me, that will someday blossom and destroy disorder. We have played this game for a million years. You see how our minds works, which is tradition - you follow?
Q: Would you say that there is more order in your schools?
K: You see what is going on? He has gone off to the schools with which I am connected. He is not enquiring if he lives in disorder, he wants to find out if the schools are in disorder. You see the escape.
Q: It is not an escape, it is just a curiosity.
K: No, sir, it is not. I am not interested - forgive me.
Q: It is a very serious problem. If the people who are associated and working in these schools and they are dependent on your order in order to make the school function. And that's a very serious problem.
K: Oh, no. Nobody is concerned about the schools here for the moment, or the teachers. We are concerned about disorder in each of us.
Q: Perhaps your commitment is part of disorder.
K: This is what happens when you discuss with people who are off onto something else.
Q: Either you are trying to hypnotize us according to your system of getting into your kind of order. If we want to find out order we have to do it according to ourselves. I found it very difficult to accept anything you say and sometimes I doubt very seriously that you are a complete orderly human being. Sometimes you make mistakes and I find it difficult to accept that you are perfect.
K: All right, sir. May I suggest that you hire a hall and talk.
Q: You can't take a question? Isn't this a question?
Q: It doesn't interest us. You look after your own people and let the other people listen.
K: We have talked nearly an hour, almost an hour, where are we?
Q: In disorder.
K: You have a good example of disorder, this lady says. A person who goes off talking about something else and is not concerned about disorder in himself. I am not saying you are in disorder, or in order, but find out for oneself if you live in disorder, not a la Krishnamurti.
Q: I feel like the disorder is here.
K: Sir, will you give ten minutes to find out for yourself? You are here, perhaps some of you are glad I won't bombard you anymore, but for ten minutes can you find out for yourself whether you live in order or disorder, understanding what disorder is and not introducing order as a means of pursuing a conformity. I have explained all that. Can we spend ten minutes seriously together to find out if you and I live in disorder.
This disorder is prejudice. This disorder is caused by conformity, psychologically, which is to follow tradition - Catholic, the Beatles, and the opposite not to follow, is reaction, which is still conformity, and so on. And what is the root of this disorder? We said the root may be acting, thinking, in a very small enclosed area, psychologically. You may travel all over the world, but inwardly, psychologically one may live in a very, very small space; or extend that space, say, 'I must have an open mind, think, look at everything', and from that hoping to act, and all that. So can you during these ten minutes give your energy to find out if you live in disorder and the cause of it?
Please don't go off into meditation. It is there for you to look. If you find it is so, that you conform, that you are acting in a very, very small narrow circle, then can you look at it, observe it, and not try to do something about it? As we said the other day, when the good scientist, the first-class top people, when they look through a microscope at a cell, or whatever they are looking at, if they come with a hypothesis, with a prejudice, with a desire to understand it, they are projecting their ideas onto it, so they don't see the thing itself. So they have discovered that if you observe without any 'prejudice', in quotes, the thing itself begins to move, to transform itself - you understand what I am saying? So can you, in the same way, look without any reaction to what you are looking at? That is, observing disorder, the cause of it, looking at it, not you want to transcend it, go beyond it, suppress it, run away, or say, 'This is all right', nothing, just to look. Then if you so look, then the thing at which you are looking begins to transform itself. The transformation of itself is order.
Q: It is a kind of pleasure also for you, maybe.
Q: Can we be quiet now?
K: It is not pleasure for me madam.
Q: I am not so sure.
K: All right, you are not sure. All right. You have understood? Sir will you listen, please, I want to tell you something. Something - just listen, for the fun of it.
When you observe something without the past, without the prejudice, without anything, the very thing at which you are looking is living, changing, and therefore it is never still. Therefore disorder is always still - still in the sense that it is disorder all the time - you follow what I am saying. But if you watch it that disorder in itself is transforming, becoming something else. So are you watching it that way?
Q: Is recognition involved in this watching?
K: It is not recognition. I said if you recognize it, it is a memory. If you say, 'Yes, that is disorder, I am going to watch it', you have a memory of disorder, an idea of disorder, a concept, a formula and so on of disorder and with those concepts you are looking. Then you are looking at disorder extensively. But if you look without remembrance, without saying, 'That is disorder', but look like a scientist who says, 'I want to see what is happening there. I don't want to bring to it what I think should happen there.' I don't think the scientists do it, but I am saying I hope they do. Then that very thing that you are observing undergoes a tremendous transformation.
Q: Looking without memory isn't there no seeing of movement because..
K: That's it, there is no movement but only observation.
Q: Because the recognition of movement is memory already.
K: Yes. Will you do all this? Test it out, actually in daily life. That is the art of living. Which is, having put everything in its right place, then there is no disorder. But if you put everything in its right place because it is convenient, because you think you will save energy, because you think you will have order, then you are creating disorder. Right? Finished.


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue


BOMBAY 1ST PUBLIC TALK 24TH JANUARY 1979

Sir, may I begin? It appears to me that the art of dialogue is no longer there. Dialogue means conversation between two people; two people who are concerned with their daily, life with all the problems involved in their lives, two friends talking over together not only the world problems of the world outside them, but also the problems that exist within oneself, within the skin as it were. And if one may suggest this evening that we are talking over together not only our intimate problems but to observe objectively, impersonally what is happening in the world. So we are thinking over together. This is not a mere talk by the speaker. He intends that together we explore, investigate the problems, the catastrophe that is going on in the world, the madness, the wars, the utter mismanagement of governments and all the nonsense that is going on in the name of religion and all the gurus with their absurdities and all the so-called spiritual authorities with the extravagance, with their utter lack of understanding the truth.
So we are together, you and the speaker are going to investigate together, not only this evening but in the next three talks that will be here, and if one may suggest these gatherings which are serious, not frivolous, not mere intellectual entertainment or bask in some fantastic, romantic or idealized atmosphere. So please, bear in mind that we are investigating and therefore that demands that you be very serious. It is your responsibility also, as that of the speaker, that you challenge your ways of life, your ways of thinking, the beliefs that you have, the tradition that you accept. One must challenge the whole way of our living, our daily living, not the theories, the suppositions, the superstitions, the various accepted beliefs and principles, they have absolutely no value at all; they have no meaning. The ideals that you accept are utterly destructive because we are concerned with our daily existence, that existence is relationship: relationship with each other, relationship with man and woman, relationship with your neighbour, relationship with the world and also relationship with nature.
So please bear in mind, if one may repeat that again, and I shall constantly, that we are concerned with the ways of our life, with all its turmoil, with all its fears, with its anxieties, ambitions, greed and so on. That is what we are concerned with because unless we transform our daily way of living mere meditation, trying to seek some form of enlightenment, have utterly no meaning whatsoever, because they lead to illusion.
One wonders why you are here. It will be very interesting for you to find out for yourselves why you listen to the speaker. What is it you intend to receive from him? What is it that you are demanding, questioning, challenging? Why all of you, if I may ask, have come, with what intention, with what motive, with what urge? If you can find that out for yourselves then we can establish a relationship between yourselves and the speaker. If you come, wanting some solace, some comfort, some form of escape from your daily life, some form of theoretical heaven, then I am afraid you will be very disappointed. But if you are concerned, as human beings must be concerned who are serious - the word serious means having weight, having great concern with the world, with their lives, with their reactions, but not merely, intellectually activated by some kind of speech or talk. So I think it is very important if you could find out for yourselves why you are here. Either you are here out of curiosity and that has a very limited value or you have certain ideals about the speaker, of his reputation, of all that nonsense or you want to be confirmed in your own beliefs, in your own visions, in your own concepts, or, which is more important, which is much more worthwhile, that we, you and the speaker think together, investigate together, go into the problems of fear, of pleasure, of what it is to meditate, what it is to have a religious mind, what it means to have an absolutely quiet mind.
Then, if you come with that intention, with that urge, then we can both of us meet, not only verbally with all its semantic meaning, but also non-verbally which is much more difficult, more arduous, to meet or to communicate with each other non-verbally. It requires that you and the speaker meet at the same level, at the same time with the same intensity, then non-verbal communications becomes possible, but most of us are incapable of that because we waste our energy. We have not sufficient vitality, drive and so we easily accept various forms of comfortable theories, some form of tradition, some form of leadership and follow. So if we are at all serious, and I hope we are because it is only the serious man that lives, not the man who is merely accepting some form of pattern, a way of living, but the man who is profoundly serious, deeply concerned with what is going on with the world outside and also what is going on within himself, deeply committed to find out a way of living that is totally, revolutionary, different.
We are using the word `revolution', not physical revolution because that has been tried and that has led nowhere. We are talking about psychological revolution, the revolution that is the only thing that will bring about a different world, a different human being, a human being that is concerned, that has love, that understands the nature of our minds, and hearts. So please be serious, if you don't mind, at least for an hour.
Having said that let us enquire into our lives because that is the only thing we have; not your theories, not your beliefs, not your visionary acceptance of certain concepts or conclusions, they are utterly meaningless because they do not operate in our daily everyday life. So we are together this evening, if you will, be concerned with our daily existence, with all its complexity, and we are going to investigate together why we live the way we are living: the way of sorrow, conflict, confusion, insecurity, searching for some kind of reality to which the mind can cling.
So first, let us look at our life, at your life. You know to observe you need freedom to look, that is obvious, isn't it? If I am prejudiced, if I am frightened, if I am caught within a narrow groove of my own experience, or if I have some kind of conclusion, a concept, I am incapable of observing exactly what is going on within myself or outwardly. One can observe very clearly what is going on in the world but much more difficult to observe, to perceive, or to realize actually the state of your mind, the state of your heart. Because as one observes, and the speaker has, for the last fifty and more years, seen what is happening in this country, and what is happening in other foreign geographical divisions of Europe, America and so on, if one observes it carefully not from a personal opinion then one discovers, as you must have also seen, that the world is degenerating. And it is more obvious in this country, that being stripped of all tradition, because your tradition is gone, you are only concerned, not with the search for truth, you are only concerned with money, power, possession and obviously the natural impulse of sex. You can watch yourself, if you have watched at all, how we are contradictory, we live a contradictory life: we say one thing and do another. Please observe what the speaker is saying, do not accept or reject, observe, find out.
I think everybody, at least those who have observed, who have gone into it, who are concerned realize that human beings are degenerating. They are not demanding their excellence, they are not challenging their own way of life, they have lost the energy to recreate their own existence, they have accepted the authority of the ancient books, or the authority of some guru and they have become merely followers. Don't you follow somebody? You see, you daren't acknowledge yourself to yourself. You depend on others. So when one sees what is happening in this country, as well as in other countries, one realizes that man has become what he was thousands and thousands of years ago, completely concerned with himself, he has become extraordinarily selfish, self-centred, thinking about his own problems, his own gain, his own success, his own misery, his own - all the rest of it, you know what you are all doing, I don't have to describe it, it is fairly obvious. And that is the beginning of degeneration; to degenerate, to go back to what we human beings were millions of years ago. We have not psychologically changed at all. We have better means of communication, electricity, better bathrooms, we can fly all over the world, but essentially we are what we have been with slight modifications what we were a million years ago. Right? We are selfish, we are frightened, we are self-centred, all our actions are based either on greed or fear or demand for success and so on and so on. You know all this, don't you?
First of all it requires a great deal of honesty to observe actually your way of life. And is it possible to change radically, fundamentally, deeply so that a new human being is born? That is, whether you have the energy, the vitality, the urge, the intensity, to discover for yourself, not from another, whether it is possible to change your life so that you are really a human being, unafraid, not depending psychologically, not following somebody, being unattached, free.
So one observes also wherever you go, we human beings are almost alike psychologically, whether they are Americans, Russians, Chinese, or Indians or Muslims or whatever it be. They all suffer, they all bear pain, they all have anxiety, they are all confused, they are unhappy, frightened, and every human being, you, is the representative of all humanity. You understand this? Are we communicating with each other? The speaker is saying that every human being throughout the world goes through great travail, great anxieties, great fears, great insecurities, nothing is certain any more, like you they are - please listen to this-so you are like the rest of humanity. You are not different from anybody else, psychologically, you may have little problems peripherally but deeply, inwardly you are like the rest of all human beings. This is not a theory. This is not a concept but an actuality and so if one human being fundamentally transforms himself, he affects the whole consciousness of man. One man affects the rest of the world, if he transforms himself. The Hitlers, the Stalins, all the mad people of the world have affected the human consciousness. The Buddha has affected the consciousness of mankind. So if you as a human being radically, fundamentally, bring about a change in your life, you affect the consciousness of mankind. I wonder if you realize it.
I mean by realizing, not intellectually, nor verbally, but feel the immense responsibility that you have as a human being, that you, if you can deeply transform yourself, not into something else, transform, then that transformation affects the rest of the consciousness of man. For most people this is a very difficult thing to accept even intellectually. Because they think each human being is a separate human being, an individual. Are you really individuals? Have you ever asked that question? Please ask it. Demand, find out, if you are individuals. You may have a separate name, you may be tall, dark, fair or have a bank account. Individual means a human being that is not divisible, that is, broken up, individual means a human being that is whole, complete, that is not divided, broken up in himself, fragmented. When one realizes the serious nature of this statement that you are the world and the world is you, then your responsibility becomes enormous. And so we are going to investigate together whether it is possible to bring about a change, change in our habits, change in our ways of thinking, to have a clear mind and to know what love is. So we are going to enquire into all that. First of all to enquire, to investigate, demands that you come to investigate freely. That is, free from your prejudices, from your opinions, from your conclusions, from your particular experience of what you think is god or whatever it is, otherwise you can't examine. You understand this, it's so obvious isn't it? That if you are going to investigate into your life, into the life of the society, the life of the world, you have to come to it with freedom to find out, mustn't you? Are you free from your prejudice? - that one thing, prejudice. Because to investigate implies a mind that is capable of observation, capable of action, capable of perception, seeing what is true and what is false?
Are we meeting each other? Please do tell me. Are we communicating with each other? You are all so very silent. When you observe your life, your own life, not mine, not your neighbours, our your guru's, you daren't observe the life of your gurus, because his life is pretty ugly too, he is ambition, seeking power, money, position, and all the rest of that nonsense - but when you observe, yourself what is your life? All life is based on relationship. There is no life without relationship. One may live in the Himalayas, but still the hermit is the product of the world and whatever food he eats is the product of the world. Nobody lives in isolation, they cannot possibly. So life is a movement of relationship and action. Right? Is that right sir, can we go on from there? Are we meeting each other?
So we are saying life is the movement of relationship. Now what is our relationship with each other? Have we any relationship at all with another, or is our relationship based on some concept, some imaginary memory, or certain images that we have created about each other, and we look at each other through those images? Right? Why are you all so silent? Sir, this demands your active capacity to think, not just go to sleep. We have to think together to find out, and if we do not, or if we are incapable of thinking, then we are incapable of observing what is going on. Sir, ladies, let us look what is happening in the world first? Because apparently, to enquire within yourself is most difficult for you. Probably you have never done it. You have never watched yourself as you watch yourself in a mirror to see exactly what is going on, not what you think should happen and apparently most of you have not done it.
So let us next begin by looking at the world first. That is, the world outside you is now a dangerous place to live. There are wars, governments all over the world are incapable of dealing with all the problems. If they solve one problem, the very solution of that problem creates other problems. The world is divided by nationalities, by governments, each government is preparing for war. They are spending, the world is spending four hundred, thousand million dollars a year on armaments which is totally insane and your taxes are supporting this. There are rebellions, terrorists, idealists, who want to create a Utopia and therefore they are willing to kill others. All this is spread out before you in the world and what is your relationship to that? You understand my question? How do you regard that, the terror, the utter confusion of the politicians who are obviously seeking their own position, power and all the rest of it. What is your relationship to all that? You have elected them , you have created them, and we demand that society change, become less corrupt, but society is the relationship of two human beings. If those two human beings are greedy, seeking power, position and all the rest of it, they are responsible for the society in which they live. Again it is all so very obvious.
So it becomes more and more important, more and more urgent that human beings, you, radically change. I wonder how one can convince you of this, how one can make you feel the importance of this, that we are destroying the world and ourselves. And what is a human being like you to do? What action should you take? Right sir? Enquire, challenge, ask what should you do, what can you do, as a human being living in this chaos, in this corruption, in this great dishonesty, what is your action, what is a human being to do, you, in the midst of this confusion? You understand my question? Are you interested in this question? If you are interested let us go into it. You see sirs and ladies our actions are based on our past knowledge. All our actions very carefully thought out or are based on some ideals or on some motive or on some accumulated knowledge as memory, all action is born out of that. That is obvious. So our action, as our lives, are from the past. We live in the past. The past goes through the present, meets the present, modifies itself and goes on. That is our life. The past with all our experience, with all our knowledge, with all our suffering, with all our anxieties which is our knowledge, that knowledge meets the present, modifies itself and goes on.
So our action is based on this movement: from the past, modifying itself in the present and going on. So our action is based on knowledge. Whether it is technological knowledge, go to the moon, or the knowledge where you live, the knowledge of your wife or husband, knowledge is essentially the past and all our actions spring from that past, therefore our actions are limited, they are never complete, never whole. So our actions have always got regrets, pain, sorrow, confusion and so on. Do you see this, that knowledge is the motive of our action. Technologically, to speak a language, to go to the office, to do all the work you do in a factory or office or any kind of manual or intellectual work, must have the skill of knowledge. That is essential. So the problem arises, if you are interested, if you want to go very deeply into it, what place has knowledge psychologically in our relationship with each other? You understand sir? As we said, knowledge is essentially the accumulation of experience stored up in the brain and from that brain, from that memory, all response is thinking. So our actions are based on thought and thought naturally then is limited, is fragmented, broken up, thought is never complete. So our actions are always incomplete. Is this clear?
Now, because our actions are incomplete there is anxiety, there is regret, there is pain. So one wants to find out, if you are serious, if there is an action that is not based on knowledge in our relationship. Are we meeting each other? It's up to you sirs, I am not going to ask any more if you understand. I'll go on. Our relationship with each other is based on memory. If you are married, or if you have a girl friend or whatever it is in your relationship, you have an image about her and she has an image about you. Don't you? A picture about her and a picture about him. No? Of course. An image, that is, what she has said to you in the past, what you have said to her in the past. The nagging, the quarrels, all the sex, all that is stored up as knowledge and our relationship is based on that knowledge. So we are asking, if you are serious, is relationship merely a memory? Is relationship, based on memory, love? Is love merely desire, pleasure and remembrance? Or, is love something entirely different? So we are asking a very serious fundamental question: whether there is an action which is not based on past memories. But you must have knowledge, which is the past, when you walk, when you talk, when you go to the office, technologically and so on and so on. But has knowledge any place in our relationship? Please answer, find out for yourself, because if it is then you will have no love, you may say you love your wife or your husband but if it is merely a memory then it is the love of thought and thought is not love. And in this country one watches what is happening here, the degeneracy begins when there is no love.
So is it possible to bring about a different kind of action. Right, sir? Are you, if I may ask most politely and respectfully, merely listening to what is being said or are you working it out in yourself? Are you observing your life, your daily life of relationship, and the action that is born out of this relationship, whether in the office or in business or whatever you do, are you observing this or merely hearing with the ear and just casually passing it by? Please ask yourself this question and find out. And one asks why there is this degeneration, not only in this country where it is so obvious, but also in other countries. Why? Have you asked this question why man, human beings are becoming degenerate? Why? Not the description of degeneracy, not mere economic reasons or overpopulation or bad government or this or that but what is the root cause of this appalling decay of human beings? What is the source of it? Have you asked? Please, what the speaker is going to point out, don't accept it or reject it, but listen to it. You know what it means to listen? Do you ever listen to your child, to your son? He wants to tell you a story, he wants to tell you about himself and naturally if you love your son you listen to him. You don't interrupt, you don't say it is good or bad, tell me all about it. Tell me all your story, what you think, what you feel, what you do. So in the same way listen to it. Please listen. You know, with that care, with that attention, with that love, with that affection, willing to find out. Which means you don't accept anything, you don't deny anything but just listen. That is the art of listening. As you would listen to a little boy whom you love, whether it is your son or your daughter, if you ever listen to anybody at all. So in the same way be good enough to listen.
We are asking why human beings throughout the world are going down the hill? Why? They give many, many reasons: economic, social, overpopulation, bad governments and so on, superficial reasons, but there must be a basic reason.
Q: (Inaudible)
K: We will discuss it sir. Let me first finish what I have to say if you don't mind. Then you can interrupt, question, challenge, demand anything you like, but please just listen.
The principal, the active cause of this degeneration is - don't accept it or deny it but just listen to a story which your son is telling you, or your girl is telling you - is that the intellect has become so dominant, so powerful, that the intellect with all its capacity to think clearly, to act clearly, with all its activity of thought, that has predominated the world and is predominating the world, that is the basic cause of decay because intellect is only one part of our whole being. The intellect that can argue, has theories, capable of deep enquiry, the intellect, the intellect is not the whole nature of man, the wholeness of man and because a part has become all important and therefore fragmenting the world, fragmenting your own actions and as the intellect with all its capacity to think reasonably, unreasonably, having its illusions and clarity, that has predominated, and that is the cause of our decay, because we are not acting with all our nature, with all our being. Do you understand? The intellect, that is, we are using the word `intellect' to mean the capacity to think reasonably, logically and objectively or unreasonably, without clarity, caught in illusions - that is the intellect. And when that rules our life, and the intellect being only a part not a whole, then there are divisions between man and man, country and country, class and class, religion different from other religions. It is the function of thought to divide and that is the function of the intellect, and as that dominates the world that is the basic cause of our degeneration. Don't accept or deny it, but investigate it, look at it, find out if it is false or true, exercise your brain to find our, your brain, not the experts brain who say this cause is this and the other. Find our for yourselves.
Isn't your life dominated by thought? No? And all your actions are dominated by thought. Thought has created all the gods in the world: the rich man's god who says, `God is good because he is affluent' and the poor man says, `God is rather terrible'. It is all brought together by thought, the temples and the things that are in the temples, the churches and the things that are in the churches; the rituals, the dogmas, the images, the pictures, all that is the result of thought. You are a Parsi because you have been trained from childhood to accept the belief that you are that or the Hindu, the Muslim and all the rest of it. All that is the activity of thought. So when thought predominates the world then there must be conflict because thought in its very nature is limited because thought is born out of memory. Memory is the result of experience which is knowledge. Our brain holds knowledge, experience and thought is a material process. There is nothing sacred about thought. Thought can create beauty, thought can create ugliness, thought can create the most marvellous pictures and thought can create devastating wars. Right?
So the problem arises if you are serious: is there a possibility of action, life without this constant battle, without this constant desire for something more and more and more, struggling, struggling, struggling? You know, we think we are advancing, human beings are advancing, making tremendous progress. Are we? Technologically perhaps. But are we as human beings psychologically developing, growing, flowering in goodness? Do you understand my question? Because that is culture, culture means to grow, to develop, to flower, to be excellent. Culture tied to tradition destroys the growth of human beings. So that is the cause of this degeneration that is going on in the world, from that, from the realization not the theory of it, not the verbal concept of it but the feeling, the reality, the truth that as long as one element of our being dominates, there must be decay. So one asks is it possible to act totally as a whole healthy sane human being? You understand my question sir? Is it possible to live a life without a shadow of conflict, without a shadow of fear, without the everlasting pursuit of pleasure which is desire and with all its complexity, with all its struggles and is there a possibility of ending sorrow?
Unless you answer all these questions deeply and find an answer not verbally, but actually ending sorrow, ending fear and understanding the nature of pleasure and the nature of desire, then only is there a possibility of acting as a total, whole, sane human being. This is part of meditation, not merely sitting in a corner and going off into some kind of dream. The actual meditation begins with the understanding of our daily life, to see what is false, and what is true. To see what is illusion and what is not, to see that which is false and to see the truth in the false. You understand what I am saying?
So sirs, which includes ladies naturally, what we are talking about is a very serious affair. It demands you excellent capacity to think, to exercise your brain and not merely live as we live day after day after day in a routine. We have become machines. It is part of the tradition that that has brought this about. So we are asking, is there a way of living a life which is complete, whole, sane, rational, not illogical and putting everything in order in our life and then only we can proceed much further. You know there is a great mystery, not the mystery in temples and all that kind of stuff, that's nonsense, but the mystery that is absolutely impeccable, that thought can never capture and that requires a great freedom. Because only a free mind, a healthy mind, a sane mind can be a religious mind, not all the rituals and all the circus that goes on in the name of religion. That is all a joke, meaningless. But to have a mind that is whole, complete, not broken up, divided into business, sex, money, power, you follow, how one's mind is broken up, which is obviously a destructive mind.
So we are challenging you, not just a verbal acceptance whether you can live a life and we are going to go into that to see if we can be free completely and utterly of fear. Fear of death, fear of loss, fear of attachment, fear of loosing a job in a world that is becoming more and more difficult, whether man, who has carried this fear for millennia after millennia, whether he can be completely totally free of it, whether man can be free of the burden of sorrow, whether he can ever know what it means to love another. To find out all this, to go into all this, your mind must be free to enquire, to look, to challenge. So it is your responsibility, if you come to these talks, that you are thinking, actively demanding, questioning. Then perhaps we can go very, very deeply into something that is not the product of thought.


BOMBAY 2ND PUBLIC TALK 27TH JANUARY 1979

May we continue with what we were talking about yesterday, no, on Wednesday. We were saying, if I remember rightly, that the root of the degeneration of mankind at the present time is this living a life on concepts, conclusions, theories, and that is an activity of the intellect, and when intellect predominates all our existence, then it must be, as we pointed out, a lopsided life that is not harmonious, complete, whole. I do not know if any of you followed all this clearly and if we may we will go on further into what we were talking about. First of all I would like, if I may, to point out that this is a serious gathering, not an amusement affair, but people who are serious, deeply concerned with what is happening outside in the world and in their own lives, the lives of conflict, confusion, misery, and before we go into further what we intend to talk about this evening, I think one must learn the art of listening, the art of hearing accurately what the speaker has to say. If you do not give complete attention to that hearing, I am afraid then whatever is said will be confusing, not effective, ineffectual.
So the art of listening implies that one gives attention. You know what you think. You know what your activities are, you know your own opinions, you know your own values, judgements, and concepts. If those interfere with what you are hearing, then you can't possibly hear what the other person has to say. So one has to learn to listen attentively. And probably it becomes very difficult for most people to give complete attention for any length, for an hour, so their minds wander off, they partially hear, they hear what they want to hear. So as we are going to talk about serious things, please, if I may ask, listen with care as you listen to somebody whom you love, if you love anybody at all. Listen with the intention to understand what the other person is saying, not only listen to the speaker, but in life, to your wife, to your husband, to your children, to listen, not only with the ear to listen, but also listen beyond the word which is much more difficult. Because to listen so intensely implies that we must both be, the speaker as well as you, on the same level with the same intensity, at the same time, otherwise you can't communicate properly and we want to talk about so many things this evening so please learn, if I may respectfully suggest, learn the art of listening. That means putting aside your own opinions, your judgements, your experiences, your wishes, your desires, your motives; just listen happily to somebody who wants to tell you something.
Because one feels that in the very act of listening, the very act of listening brings about a change because it is like a pool that is very still, quiet of an evening and you drop a stone in it and it makes waves. In the same way listen. And also, if I may point out, there is also the art of seeing. We hardly ever see actually anything completely. We have visual impressions casual or deep. But to learn the art of seeing, observing, demands again attention. When you attend to something very deeply you forget about yourselves, you forget about your worries, your problems, because in that attention there is no centre from which you are attending. I do not know if you have ever done all these things, if you have, then please this evening not only listen but observe your own thoughts, your own feelings, your own impressions, your experiences and see if they have any validity. And also there is the art of learning. Most of us learn by accumulating knowledge, facts, going to school, college, university, if you are so lucky, which is to memorize. But also there is an art of learning which in not memorizing, that comes about by listening and seeing exactly what is false and what is true. To see the truth in the false, to have an insight into that which is absolutely true.
Most of us learn and then act. You accumulate knowledge and use that knowledge skilfully in life. You act and then learn from that action and accumulate knowledge again from that action. That is, you learn first a great deal of information, then from that knowledge you act skilfully or not skilfully. And there is the other which is, you act and from that action learn, which is to accumulate knowledge. So these are both the same, that is, to acquire knowledge and then act, act and acquire knowledge; so both are the same. So we are saying something entirely different and please listen to it, you may not agree or disagree but just listen as some child who wants to tell you a great story about himself, his little experiences. With the same care, affection, listen. There is a different way of acting, not from the accumulation of knowledge but having an insight into something immediately; that is, to see, observe with all your attention that any kind of organization either spiritual or political - please listen to all this carefully - religious organizations, political organizations, social organizations are not going to solve the human problems at all. No organizations will ever solve our human problems. To have an insight into that, into the truth of that, is to act instantly, not acquire knowledge and then act. I wonder if you see this.
That is, you acquire knowledge and from that knowledge act. So there is an interval between knowledge and action and in that interval, which is time, during that interval, during that gap, all other actions come into being. So your action is never complete. Whereas if you see that no organization as an example, no organisation - political, religious organization - as an example - no organization, political, religious, the very latest organization, is not going to solve the problems of man, when you see that, have an insight into it, you act immediately, which implies that don't belong to any organization. That means that you are by your own strength, by your own vitality, by your own energy, you are solving instantly your problems. This is something probably you have not heard about. Probably you have not gone into this question of action, because life is action. Everything that you do implies action, intellectual, physical, emotional and so on. And our actions are based on an ideal, something in the future or on a principle, again something in the future, or on a concept or on some conclusion, which are all the activities of the intellect and so these actions are never whole, complete; in those actions there are regrets, they bring about confusion, uncertainty. Whereas we are saying, to have an insight, to see something instantly and act.
As we were saying the other day when we met here, intellect, that is the capacity to reason logically, sanely, is the movement of thought. Intellect is the instrument of thought and all our life is based on thought. This building is built by thought. The churches are built by thought, and the content of the churches and the temples, the Mass and so on are the result of thought. It is obvious for any persons, who sees sanely, rationally, without any personal emotions and prejudices, thoughts plays an extraordinary importance in our lives and in our relationship with each other. And thought, as we pointed out the other day, is limited because it is based on memory, on experience, on knowledge. So knowledge is always limited. So thought is limited and fragmented and the more you think about your problems the less you will be able to solve the problem, except technological problems. And we are saying, it is important to understand the nature of thought and its right place which is technological knowledge: how to drive a car, to speak English, or whatever language you speak, to go to the office, to do all the technological functions, activities demand thought but thought has no place whatsoever in the psychological field. When thought takes over the psychological field the trouble begins. This is again, as we have explained carefully, the other time and we do it now.
So we are saying, knowing oneself, what you actually are, what you think, what you feel, knowing yourself is the beginning of freedom. Please understand this because most of us have never looked at ourselves. You may have looked in the mirror when you were shaving or combing your hair, but we have never inwardly looked at ourselves and that is what we are going to do. Knowing oneself implies three things: either you know yourself from the past, from your past experience, from your past incidents, events which have accumulated knowledge, so you say, I am that. I hope you are following all this. Or you observe yourself as you are, that is, what you are actually thinking, what you are actually feeling and what you are doing in the present. In that observation there is no need for the past to interfere. Would you please do it as we are talking, not memorize it, go home and then try to remember, but as we are talking together because we are thinking together, we are sharing together, we are looking at ourselves together. So you are doing it now, not when you go home, you are then doing it from memory. I hope that is clear.
That is, you look at yourself from your past knowledge, that is simple, you all do that, or you look at yourselves as you are living, as you are thinking, as you observe your reactions now. Or you look at yourself as you might be in the future. The future is the modification of the past, passing through the present and projecting the future. Are you following all this? Because we are going to enquire into something, if you are interested because it is part of our life, which is to find out whether it is possible not to waste our energy. If you act from the past you are wasting your energy, because you are being conditioned by the past, the past tells you what to do or what to say and so there is a wastage of energy because you are not living actually in the present, which is to watch your reactions, your prejudices, your experience actually as you are living now. And you are wasting your energy when you are acting according to a principle, to an ideal which is a concept of the intellect. So to know oneself, the knowing of oneself is to be aware of the wastage of energy and the summation of energy. I am going to go into that slowly.
The self, the you, is knowledge. When you say, I, myself, your selfishness, all that is based on knowledge. If you had no knowledge, there is no self. Please see the truth of it, or the falseness of it, which means you must have the mind that is attentive, that is not prejudiced, that is not caught in its own stupid experiences, but is willing to listen. The self, the `me', my ego, my personality, is essentially knowledge. Therefore knowledge is the past. So the self is in essence the past. And when you live in the past as most people do you are wasting an enormous an amount of your energy, because you need all your energy, which is the essence of religion. A religious mind is not caught in any experience, in any belief, in any concept, which are all the activities of the intellect, which is the thought and thought is memory. I hope you see all this. So we live in the past and the past meets the present, modifies itself and goes on, but it is still rooted in the past.
Now the brain is very ancient. Please, I am going to go into something, give your attention a little bit. If you want me to stop for a little while, so that you can come back from your own wanderings of thought I will stop. I want to talk over with you, the speaker wants to talk over with you something which demands your real attention and if you are tired, if your mind is wandering I will stop and take a breather and we will continue.
Our brain is very, very old, it has evolved through time. It has had a great many experiences from the ancient ape to modern times. It has accumulated enormous impressions, experiences, knowledge, reactions. It has gathered and has lived in tradition. So it is heavily conditioned, which is obvious. And the capacity of the brain is limited by its own conditioning. The conditioning is the result of time and the brain can only function effectively when it is completely secure: secure in its relationship with another - intimate and not intimate - secure in ideas, in illusions, in neuroticism, in beliefs, the brain demands that it be completely secure. It is only then it can act fully. So the brain seeks security in multiple ways. It has sought security in gods which are the product of thought. All the rituals, all the circus that goes on in the name of religion is the product of thought, and the brain has accepted that illusion and finds in that illusion security. Obviously. And the brain is constantly in action because all the time human beings are thinking, chattering, projecting or involving some political, religious, personal problems. It is everlastingly chattering and in that chattering it also finds security - of course, otherwise it wouldn't chatter. Please understand this - not how to stop chattering but see what the brain is doing - that it demands security and the constant chattering which becomes a habit, and in that habit there is security.
Belonging to a particular group, communist, socialist, this and that, a Hindu, a Muslim, living in that limited concept is security. Now is there security for the brain at all? You enquire, you challenge it, challenge yourself and find out if the brain, the brain is only part of the whole mind, the mind being sensations, the sensual responses, the emotions, the reactions, the intellect, the thought, all that is the mind, the whole mind, and the brain and its activities are part of that mind, and the mind plays an extraordinary part in our lives. So we are asking a question which probably you won't be able to answer, if you ask it really seriously perhaps you will be able to, whether the brain must always live in a conditioned area - being a Hindu, a Muslim, a Catholic or the new gurus or old gurus, whatever it is, must always live in an illusion because in that there is safety. So we are asking, is there a security for the brain which is not based on thought?
If this is too complex, too subtle, I will go on to something else, because you see you have got brains, they have been misused, the business man is only concerned with money and the romantics are only concerned with romance. He has divided life, you understand, as business, the artists, the sentimentalists, the intellectual and all that, he has broken up the activity of the brain into fragments and he is never capable of operating with the whole brain. The brain is only functioning in a very, very small area of itself, and we are saying there is a possibility of the whole brain acting, then that action is something entirely different. Now we are asking, if there is a security which is not illusory, which is not based on belief, which is not based on experience, because that becomes knowledge, then it is a fragment, then it is only part of the brain acting, whether it is possible for thought which is a fragment not to interfere in its movement. I say, I am pointing out it is possible and I will show you how it is possible, not a method, no system, no practice that all becomes mechanical, stupid.
Now take one thing: when you sleep you dream. Most people do, either very, very superficial dreams, which are the dreams of the body reactions or so-called very deep dreams. Now why do you dream at all? We dream, why? We dream because, if you investigate into yourself, which is part of self-knowing, we carry over our problems, our human problems. We carry over from day to day, our jealousies, our hurts, our anxieties, our greed, our envy, our ambitions. So the brain is kept constantly in an artificial movement of thought. Do you understand all this? Do some of you understand? Will you encourage me? I don't want your encouragement.
So one must find out whether it is possible not to dream, and I say it is possible when any problem that arises, human problem, is resolved instantly, not carry it over. You understand my question? The moment you carry over an event, a happening, an insult, a flattery, your jealousy, carrying it over keeps the brain in that movement, in the movement which is limited. Whereas if you end the problem instantly, you release the artificial activity of thought. You understand - some of you. So you dream because you are not attentive during the day, attentive to what people say when they insult you, when they praise you, attentive to your immediate sexual, or other problems, to be attentive, and in that attention there is an ending to the problem. So when you sleep, please listen, the brain has its own rhythm, its own movement, but not the movement - I call it the artificial movement of thoughts with all its problems. So when the brain is allowed to function without the interference of thought it has its own natural rhythm which rejuvenates the brain, the brain that has no pressure, where there is pressure, there is deterioration. So the brain has its own capacity of being secure in itself when it is free from all the impositions of thought.
One of the factors in self-knowing which makes the brain - distorts the brain - is fear. Now we are at home! The brain, please listen to the beauty of the activity of the brain. I am not a brain specialist. No I am not, but I have watched it. The speaker has talked to specialists and so on but they are superficial, they are all informative but they have never gone into themselves very deeply. You know, the brain is an extraordinary instrument; it is so subtle, so quick, so vital, so full of energy, if thought with its fragmentation doesn't impose itself on it. And one of the great pressures, which is most destructive for the brain, is fear. Most people are afraid - aren't you, if you are honest. If you want to be aware of yourself, if you want to resolve this enormous burden of fear which man has carried for millennia, you have to find out if it is possible to end fear: fear of god, fear of what might happen to you tomorrow, fear of losing a job, fear of somebody running away from you, fear of loneliness, fear of not becoming a great success, fear of so many, many things. Aren't you afraid of so many things - old age? Am I talking to myself? Fear, you know what fear does, don't you? It makes you cringe, it brings darkness, you can't see clearly, all your responses shrink, they withdraw, don't you know all this, when you are afraid both physically as well as psychologically?
So, there is the fear of getting hurt physically, having been hurt physically then - please listen to this - having been hurt, having been to a dentist and the fear of not having that pain again. You have to solve that psychosomatic fear. You know what psychosomatic is - it is the psyche and the body, soma and the psyche. Which is to see the pain, to have the pain and not let it carry over for the next day. You end the pain. You go to the dentist, if you are unfortunate enough to go there, you go to the dentist, he drills you, gives you a great deal of pain, and not register it, not carry it over, end it, as you leave the dentist's chair, finished, which means you are tremendously attentive. While the drill is going on and not shrink, pain is there, but watch it. You understand this? Do it and you'll find out. It is not a theory. Don't memorize. Do it. And the other is psychological pain, the inward pain of being hurt by people; when you are at school you are hurt by your teacher, at home when you are being compared with somebody who is much more intelligent than you, all that hurts you and you carry that hurt throughout life consciously or unconsciously. All that implies fear. Right?
So we are saying, fear is a great pressure on the brain, it cannot act fully. So is it possible to be completely free of fear? Fear of death, fear of being alone, fear of being lonely, fear of loosing, fear of not being attached to something, fear of identifying with something, and not being able to identify with anything, various forms of fear. Do you know your own fear? I am not asking you to tell me but are you aware of your own fear. Perhaps not now but when you go home, when you are quiet, by yourself, if you ever are, then the fear comes into being. So we are asking, is it possible to end fear, not temporarily, relatively, free of fear for a few days, but completely, so that you have no psychological fear at all. That implies tremendous sanity. So many people who are frightened, that shrink, that have become hypocrites, and all the rest of it.
So what is fear? Not the objects of fear. You understand? One may be afraid of the dark, one may be afraid of politicians, one may be afraid of this or that, but the very feeling of it, the reaction of it, that sense of shrinking, what is the root of it? The root of it is time. Just examine it, don't reject it. The root of fear is time both chronologically as well as psychologically: you have had pain yesterday or a week ago, and you might get it again and you hope you don't get it and fear. That has taken time. You see that? Right? You are following this? Or you might be afraid of what might happen, which again is in the future which involves time. You are afraid of death, again you are living, but death is far away which means time. I won't go into more detail. It is fairly obvious. Time means fear, time means movement, from here to go to your home is a movement of time which covers the distance, time also implies the interval between the living and the ending. Time is this movement by the clock as well as by thought. That is clear.
So thought is time. Have you ever realized thought is never still. It is always moving, chattering, conceiving, imagining, wanting, searching, you follow? Chattering, chattering, chattering. That is a movement. So time is movement and thought is movement. So time is thought. You are following all this? So we are saying the root of fear is thought which is time. Now, please as we said at the beginning of the talk, listen to it. First listen to it. Don't argue about it, that it is, it is not, but just listen and find out for yourself whether it is true or false. Then you will ask, how am I to stop thinking. That is your natural question. If thought is the root of fear, which it is, which is time, how is thought to come to an end so that I shall not be afraid? Right? That is a natural question, isn't it? No? That is a wrong question. No. No, this is not cleverness, it is a wrong question, because you have not seen the truth that time is fear. If you see the truth of it, then thought comes to an end. Truth is that which is - I won't go into all that.
So the brain has been conditioned to act and to waste its energy in fear. And we are saying, when there is an ending to fear you are releasing a tremendous energy into the whole structure of the mind. We will go into the question of death tomorrow or on Wednesday, but first see that how we waste our energy by dividing our life, which brings conflict: the business man entirely concerned with money, money, money, and the housewife concerned entirely with the kitchen or whatever she does, and the lawyer and the priest and the artist. You know. This division is in essence a total waste of energy. To live that way brings conflict. If you divide, break up your life into departments and each department is active on its own, it must be in conflict with other departments. So where there is a conflict there is a wastage of energy. Come on, sirs, see it.
And as we said, religion, the religious mind, not all the rot that goes on in the name of religion which is absolute nonsense - a religious mind has this enormous capacity because its brain has its own rhythm and it is never under pressure. This we will go into when we talk about meditation and all that. So as we live now, our life is conflict. That is so obvious. Conflict between you, your wife, your husband, with your children, with your society, conflict, struggle, struggle. And the art of living is to find out whether it is possible to live without a single conflict. Which doesn't mean that you become dull, because we think conflict gives us sharpness, we progress and all the rest of that business, but to find out a way of living, which is the art of living, in which there is not the slightest shadow of conflict. Conflict will exist always when thought, which is the movement of fragmentation, which we went into carefully, when thought usurps the whole field of existence, then it breaks up life and therefore there must be conflict, and so the brain realizing the damage of conflict seeks security wherever it can, in illusions, in beliefs, in dogmas, in religions, in rituals, in experience, which is again a divisive process. So there is a way of living, if you go into yourself very, very deeply, there is a way of living in which there is no conflict and therefore the brain has its own rhythm and therefore it has an extraordinary capacity.


BOMBAY 3RD PUBLIC TALK 28TH JANUARY 1979

If I may, I would like to talk about many things this afternoon. As we were saying yesterday and in the previous talk, it becomes very important if one is at all serious that there should be a radical transformation of our consciousness, because the world is in such chaos, almost insane and few people apparently take notice of it. They are only concerned, it appears, with their own immediate problems, with their own particular desires, with their own little backyard and cultivating that little backyard. It appears rather rare that a group of people who are really concerned as to how to bring about a change psychologically, naturally, in the human mind. I do not know if you are concerned with it, or you are merely listening to a talk and not participating, sharing in what is being said. We are not propagandists. We are not putting out new principles, old ideas, or new ideas, new methods, new systems. But we are concerned with the transformation, mutation of the human mind because the society in which we live is corrupt and no politician, no scientist, no ecologist or economist is going to save man. This is so obvious. Nor any guru, nor your particular meditation, if you do meditate and I hope you don't, because I am sure you don't know what it means.
So if you are at all serious, and I hope you are, is it possible, ask yourself please, we are sharing this thing together, I am not talking to myself or giving a lecture, we are sharing this question, whether it is possible for our mind, for our daily life to be radically changed. One has thought that human beings would change by bringing about a physical revolution, changing the environment, dictatorship, totalitarianism, but man has remained more or less the same through millennia. His brain, his mind, his heart, the whole nature of the human being is more or less as it was a million years ago. We have made technological progress but not psychological transformation of the human mind and that is what we are concerned with.
We were saying yesterday that we waste our energy and energy is required to have a religious mind because it is only religion that brings about a new culture. Religion in the sense, not what we call religion, all the circus and the nonsense that is going on around us in the name of religion or in the name of god, but religion which is based on deep aesthetic morality, a religion that is not based on belief, on experience, on authority, whether it is the authority of the Gita, Upanishads, the Bible, the Koran or any book - and in matters of the spirit there is no authority. And if one can put aside authority - not the authority of the law and all that, but the authority of the priest, the authority of the guru, the authority of the so-called sacred books, then your mind being free we can investigate together into the nature of what is a religious life in the modern world.
And to so examine we must first look at desire, what place it has in life, what is its importance, whether desire has significance of any kind at all, and what is its right place. So we are going to talk over together - the speaker means together, that you don't listen merely to a talk and not participate, share in what is being said - so we are going to talk over together this evening, not only desire, pleasure, love, whether sorrow can end, and if we have time we shall go into the question of death, because this is part of our life, our daily monotonous life.
So we will start with desire, why religions throughout the world have said, you must control desire, you must suppress desire or transmute desire, and desire has been associated with the ultimate enlightenment and so on. So please, as we said yesterday, one must learn the art of listening, that you listen with care, putting aside your particular experience, your desire, your own thoughts, and try to find out what the speaker has to say. That is listen and in the very act of listening, share, which doesn't mean you agree or disagree but in listening you will find out for yourself whether what is being said is true or false. If it is false, don't accept it, put it completely aside, but if it is true then test it out. Test it out now as you are sitting here - because we are going to talk over things that need a great deal of attention, perception, insight, care. This has been one of the great problems of our life - desire, and why man has tried to suppress it, to control it, to give it full reign, why has desire become so extraordinarily important. So we are going to go into this question, what is desire, not the objects of desire, whether it be for a woman, for a man, for a car or for god, they are all the same. The moment you have desire, the objects - god, car, woman or a house, whatever it is they are all on the same level, because desire is driving you.
So, we are enquiring into what is desire, the nature of desire. Desire exists when there is want, when there is lack. If you lack food then there is desire, if you lack clothes, there is desire, when there is a want, there is a desire. This is so obvious. And why does man not only psychologically want, but want something which is immeasurable, which is beyond all measure.
So we are going to first ask, if we may, what is the nature of desire? What is desire and will, because most of our lives are dictated by the action of the will. So will and desire are not separate. We are going to enquire together into the nature and the movement of desire and whether will is part of desire and whether man can exist without will. All this is involved in this. What is desire? How does it arise, and why have religions, Christian, Hindu, Buddhism and so on, said that to serve god, not Buddhism, that to serve god you must give over your desire. So we are asking what is the nature and the movement of desire? Don't wait for me to answer. I am going to go into it. But you must also enquire with the speaker. Otherwise you merely hear words and you have heard a thousands years of words. Would you mind not taking notes because you cannot possibly take notes and pay attention. This is your life, not my life. So please be good enough to pay attention, if you are interested, if you are not then it is all right too.
Desire is sensation, the movement of the senses, which is to touch, taste, smell, see. The sensation - the senses in action. That is, you see, then there is contact, from contact there is sensation and in that sensation there exists also thought which creates the image for the object. Are you following all this? Just see it for yourself. First you see, perceive, then you touch, then in the very touching of it there is sensation, then the object is created by the mind with its image. I will explain this carefully. Please listen. You see a car, a nice low, speedy car - that doesn't exist in India! - and the perception, the touching of it, the sensation and the thought that creates an image, you in the car, driving it, and the enjoyment of driving it, the power and all that. That is the seeing, the touching, the sensation, then thought creating the image, you in the car, all that is the movement of desire. That is clear. Now the problem arises when thought creates the image. Are you following this? Desire for enlightenment, that is why some of you are all dressed up like this, desire for enlightenment, that is, one lives rather a shoddy life, ugly, conflicting life, and one wants something much greater, and those who have renounced the world by putting on a robe are traditionally respected because they think they are nearer to that thing called enlightenment. It is still part of desire.
So desire for enlightenment, desire for a car, desire for a woman, desire to have an important position, desire to have money are all on the same level, because they are born out of desire. One may call it noble but it is still desire. So our senses are very strong and out of those senses with their movement, with their reaction is born desire. Right? It is clear. Why has man decried desire? You understand my question? Why have you suppressed desire - if you have? It is all right to have desire for money. That is highly respected. If you have desire when you are married, for another woman, that is disagreeable. It is highly regarded and respectable, if your desire urges you towards power, position, prestige. But they are all on the same level. There is no noble desire or ignoble desire. I know this will shock most of you, but look at it, examine it.
And will is energy directed in a particular direction. Will, with which one acts, is the energy operating, driving in one direction, which is the same as desire. You are following all this. When you want to be a politician, and I hope you don't, all your energy is directed in that direction, which is the operation of your senses, thought seeing that if you achieve a certain political status you will be respected, you will be feared, you will do good to mankind and all that nonsense. So, desire and will go together and when we want happiness or enlightenment or a position, a status, that energy is being driven along a particular direction. So that is the movement of desire.
From that desire arises the acceptance of authority who will tell you what to do, because you feel you can't think so clearly as your guru or your leader or your boss, so you accept that authority because it gives you comfort, it gives you security, it gives you a sense of doing something which you think is right. This is all the nature of desire and the action of will. We are not denying or suggesting that you suppress desire. We are saying that one must understand the nature of desire. When you comprehend something then you will deal with it intelligently, but if you don't understand it, then you battle against it. You understand this naturally. When you understand something you deal with it naturally. But when you don't understand then there is conflict. So we are pointing out the nature of desire, how it comes into being and the nature of will which operates in most of our lives.
We are going to point out whether there is a way of living without the operation of will at all. I wonder if you are interested in all this, because it is very fascinating, it requires your intellectual capacity to find our logically, reasonably, sanely whether it is possible to live without the operation of will, which is energy directed in a particular direction. You understand that? First listen to that. Our life is broken up, as the business man, the artist, the lawyer, as the politician, as the householder, as the monk and so on and so on. They are broken up, and the will, which is the energy operating in a particular direction, is operating in all these departments. You are seeing this? So, is there an action which is not energy driven in a particular direction but the operation of total energy which is action itself?
I hope you are not tired. This may be something new to you, because you are accustomed to the habit of exercising will, that is your tradition, from time immemorial that is the tradition, exercise your will, control and so on. We are going to enquire if there is a different way of living without the operation of will at all, because will creates resistance. Will or desire breaks up into different categories of desire. And we are asking whether it is possible in life to live without the conflict and the resistance of desire. Please understand my question first.
We are saying that there is a different way, that when the senses are operating as a whole then there is no action of will. Go slowly. I am going to explain. The speaker comes here not having prepared his talk, so he is investigating and so are you. So we must hesitate, take time, look into it. Have you noticed that one particular sense, touch, smell, seeing or tasting, predominates over the others? Have you noticed that? One sense, one sensory response is greater than the other responses. That is so. So, in that there is division and in that there is conflict. When one sense dominates all other senses there must be inevitably resistance. When one sense uses its total energy in a particular direction the other senses are in abeyance also trying to exercise their energy. So there is always a fragmentation in our senses. And so when one sense operates with greater energy than the others, that operation is the action of will. Right? Clear, at least to some of you.
Now we are saying there is a totally different kind of operation or function or action when all the senses are in harmony, when all the senses move together. That is, when you see the sea, the ocean, when you observe the sea, observe it with all your senses, not with your eyes only, smell it, look at it, taste it, take it completely. Then you will see there is no centre from which you are acting which is the operation of desire as will. You are getting this? This requires a great deal of testing it out. Don't accept a thing the speaker is saying. Test it out. We are saying there is a way of living in which there is no conflict whatsoever - a way of living in which will doesn't operate at all, and therefore no resistance, which doesn't mean you turn the other cheek, but it means you are living with all your senses at their highest level. Therefore no one sense is greater than the other, therefore there is no contradiction, there is no conflict. And when there is no conflict, there is no need for will. You are getting all this? I am investigating with you, now, the speaker is examining it as he is speaking. So you are doing the same, so you are testing it out.
So you find then, that there is a way of living in which there is no - please listen carefully, because what I am going to say is dangerous - a way of living in which there is no control whatsoever. Because for most of us control has become the habit, the tradition, the most respectable thing. Obviously. Your life is always controlled, and when somebody comes along and says, it is possible to live without control you immediately reject it or you say, tell me how to do it, which means you want a method, you want a system, an authority, a guru, which implies that you have not understood at all the nature of desire and will and when you give importance to one sense there must be conflict. When you understand this whole thing, then you will see for yourself that you can live without the operation of will which is essentially control and therefore conflict.
If you understand this deeply, then we can enquire into the nature of pleasure, because we enquired yesterday into the nature and movement of fear. I do not know whether you have tested out and are free of fear completely, without a shadow of it, that is real freedom, that is real moksha on earth, to be free completely, entirely from the shadow and the destructive nature of fear, then you are a free man. Now, we are going to enquire together into the nature of pleasure, because for most of us pleasure becomes extraordinarily important, either it is sexual pleasure, or the pleasure of having money, or the pleasure of being a sannyasi, or the pleasure of being a politician, having power, position, status. They are all the same. Man has said, to be a sannyasi is the noblest thing, because he has renounced the world, but he hasn't, because he is still burning with desire. He is still full of knowledge of the world, not what is happening outside him, but the knowledge of the world inside.
So we are enquiring into the nature of pleasure. What is pleasure? Think it out - because it is very important, because pleasure and fear go together. When pleasure is denied there is violence which is part of fear. So one must understand the nature of pleasure, not suppress it, control it, deny it, or run away from it, but understand it, logically, sanely, clearly. As we pointed out, when you understand something you can place it - you can put it aside or accept it - it becomes very simple. But when you do not understand it becomes a problem. Right? What is pleasure? What is the nature of pleasure? What is the nature of joy and enjoyment? Pleasure, enjoyment, joy - you are waiting for me to tell you (laughter). You see, sir, you read a lot of books, you attend talks, lectures, but you never read the book of yourself. If you know how to read the book, which is yourself, you don't have to read a thing in the world. The speaker has not read any book - book in the sense philosophy, the Gita, Upanishads and so on, they are not worth it because everything is inside you, if you know how to look, because you are the result of millions of years, and everything is there, all man's experience, all man's inspirations, desires, purposes, gods, everything is there, the illusions man has created, but you must know how to read it. But we don't want to read it, because to read it one must be free to look, but we want to live a comfortable easy life, a life of routine, so we accept authority, we accept what other people say, we read all about this, but never look at our own book which is the history of man, because you are the history of man, the story of entire manhood in which womanhood is included.
So we are asking what is the nature of pleasure? Please listen, question it. Is pleasure love? Is desire with its will, love? Is the remembrance of pleasure, whether sexual or otherwise, is that love? And where there is desire without understanding it, there is jealousy. Is jealousy love? Can love exist where there is jealousy? You understand all this? And since we have put pleasure as the most important thing in our life, we have lost that thing that we call love. Haven't you? Come on, let's be honest and look at it. Haven't you lost that thing? Do you love your wife, you may remember sexual pleasure. Is that pleasure love? Love implies no attachment because when there is attachment there is fear of loss.
So one must go into this question very carefully, which is to read yourself, read the book of your own history, of man which is you. You know, joy has nothing to do with pleasure. Have you ever noticed it? It may come unexpectedly when you are with many people, or you are by yourself somewhere, and then thought comes along and says, what a marvellous state, how happy that was. Then that thought becomes pleasure. You are following all this? Look at it for yourself, you are not learning from me, you are learning nothing from the speaker, you are learning by observing yourself in the mirror which the speaker is putting before you. And after looking in the mirror, destroy the mirror, the mirror is not important. So we are asking what is pleasure, which has dominated most of our lives, from childhood till we die. At the moment of pleasure, at the second, moment of pleasure, seeing a beautiful sunset, or a beautiful person or a lovely poem, at that moment, you don't call it pleasure, do you? It is only a second later that thought comes along and says, how marvellous that was and being so marvellous, I want more. The `more of it' is the pursuit of pleasure. You understand it? Now if you understand it, see the truth of it, then thought doesn't interfere at the moment you see the beautiful sunset. It is finished. There is no recording of it as thought and then demanding more of it. You understand? Don't agree with it, look at it, test it out, because `the more' is the measure, the measurement is the movement of thought, which is time. I won't go into all that for the moment.
So, to see the nature of pleasure and to observe the movement of thought as it arises, when you see a lovely mountain and as it says, I must go and look at it tomorrow, to see that the thought itself destroys the beauty of the mountain. You understand? To be aware of all this, then pleasure becomes very, very simple, it doesn't bring any problem.
So from that, that is the understanding of desire, not intellectually, in your heart, in your depth, see the nature of it, the operation of it, the movement of it, the nature of desire, the nature of will and the total movement of all your senses, then you will see that pleasure is a very small affair. There is a much greater thing than pleasure, not in measurement. When I use `greater', it is a mere means of communication and not as measurement. That is, is desire love? Find out? Work at it. Is desire pleasure? Obviously, when there is fear, there is no love. When you fear your bosses, there is no love, obviously. When you go to your politicians, you know the game, it is not love. So, then what is love, which you have lost? You understand my question? One observes in this country more evidently, obviously, perceptibly, that human beings have lost this extraordinary love, the perfume of it, the beauty of it, the greatness of it, the enormity of it, you have lost it because you don't care, do you? You don't care for your son, and especially your daughter, do you? Specially your daughters. If you have many daughters, what happens? You know what happens? You have to find money to marry them off. So you don't want daughters, you want sons. Love implies care - care for a tree, care for your wife, the respect of your wife, or your husband. Love implies no conflict. Love has this quality of purity, because if you love you can do anything, not promiscuousness, not lust. When there is this extraordinary sense of the beauty and the greatness of this thing called love - the word is not the thing, you understand? We can describe what love is, or what love is not, but the word, the description is not that. So, don't be carried away by the word. Find out why you haven't this love in your heart. One of the reasons is, why you have lost it, is that you have given your so-called love to your guru, to your principles, to your gods which are all illusory. Watch it sir, look at it for your own self because without it you are savages.
So how can human beings come to this extraordinary flame which is called love? Ask yourself sir. And what relationship has love to sorrow? You understand my question? First understand the question. What relationship has love to sorrow? Because most human beings suffer. I do not know if you suffer, do you? Do you suffer when you see all those poor people in the world? You mean to say you don't know what suffering is? Don't you suffer when you loose somebody whom you think you love, to whom you are attached or you say, that is karma, reincarnation, and pass it by. Have you never cried? Either you have cried out of self pity or out of your immediate reaction to something that you can't get, you have lost, or you want. Haven't you ever - hasn't it been a tremendous shock to loose somebody? So we are asking probably a futile question for those who have never suffered. One cannot imagine a human being who has not suffered - not physically, the invalid, the man that has only one leg, one arm, paralysed, they are suffering, physical suffering. We are talking also of psychological, inward suffering, not only a personal disaster but the suffering of mankind, of the world. Don't you know about all that? Does the speaker cry for you or what does he do? Man has suffered, perhaps you haven't suffered. If you haven't suffered, you are the most happy, most compassionate human being in the world. But vast numbers of people suffer, consciously or unconsciously, deep down and that has been one of the great problems of humanity - whether sorrow can ever end or must human beings suffer everlastingly. Put this question even intellectually for yourself.
One part of humanity says, we suffer because of our past wrong actions, this life is to test it, but in the next life it will be better and so on and so on. Another group says, the son of god has suffered for us so he will help us and save us and so on and on. We are asking something entirely different: whether a man, you, a human being living in this world, with all the turmoil, with all the agony, with all the anxiety, uncertainty, confusion, misery, which all implies suffering, whether these human beings who are apparently so extraordinarily alive, capable in one direction technologically, whether such a human being who has got such an extraordinary brain, whether he cannot end sorrow. Do you understand my question? Because with the ending of sorrow there is compassion. If you have not known or ended sorrow you cannot have that quality of compassion and without compassion you cannot live, you are dead, you are sterile. And compassion is love.
So one must enquire very, very deeply and most profoundly seriously if sorrow can end. Because desire is part of sorrow. You understand? Pleasure is part of sorrow. Fear is part of sorrow and sorrow is also part of this terrible thing man has accepted as evolution. You understand what I am saying? You have accepted evolution, that is, a continuity, that you will evolve psychologically, you can't evolve any more biologically, you can't grow a fourth arm, or a third arm. But you have accepted the psychological growth, psychological evolution that you will evolve get better, better, and better, until you ultimately reach extraordinary nonsense, you have accepted that, that is part of sorrow. You have accepted time as a means of change, that is a part of sorrow because you are postponing, as you have accepted attachment because you are attached to your money, to your position, to your memories, to your experiences, to your ideals, you are attached to a person, to an idea, to a belief and that is part of sorrow because in that attachment there is great sorrow, whether you know it or not, because there is fear in it, you might lose. So all this is the movement of sorrow and if you haven't seen this movement, and to put an end to the movement is the transformation of your consciousness.
Is there time now to talk about death? We can do it on Wednesday and go into also on Wednesday, meditation and all that. I think we should stop now because if some of you have understood, not verbally, this movement of sorrow in our life, with all the implications involved, attachment, loneliness, failure, success, fear, pleasure and the anxiety, all that is part of sorrow, and if one doesn't end it, there is no hope for man. You understand sir, it is in our hands, not in some guru's or some fantastic leader, it is in our hands, the book is there for you to read and finish with that book. That requires a great deal of energy, attention, care, love to read your book which is the book of mankind. Then from that, when you end sorrow, then begins wisdom. Wisdom doesn't lie in books nor in your experiences nor with the gurus, they are the least wise. You know, one of the great tricks of the mind is that it has invented various paths to truth. Have you noticed that? Various paths that will ultimately lead to truth. That is one of the comforting ideas which we have accepted. Truth has no path, yours or mine. When there is a path it means that truth is a fixed thing; truth is a living thing, never the same as it was before and that is the beauty, the greatness, the absoluteness of truth. And you cannot come to it if there is no love in your heart; you can pray, you can stand on your head, you can do all the tricks man invented in order to be religious, but if you have not that compassion, haven't understood the nature of all desire and so on, you will never come upon that glory which is truth.


BOMBAY 4TH PUBLIC TALK 31ST JANUARY 1979

I believe this is the last talk here. We're going to talk about death and meditation. But before we go into that, we ought to consider time, space and what is considered `evolution'.
I would like, if I may, to remind you, that we are thinking together. Not that you listen to a series of ideas, or words, or concepts, but we are together exploring the problem of death, time and what is the quality of the mind that is meditative. And, may I remind you that the word is not the thing. The word `tree' is not the actual tree, the word is not the thing; nor is the description the described. One can describe the mountain, paint it, but the painting, the description is not the mountain. In exploring a very complex problem, one must have the capacity not only to use the word, the exact meaning of the word according to a dictionary, but also one must have the capacity and the quality of intensity to go beyond the word.
The other day, we were talking about the whole process of thinking. We live by thought; the things that have been created by thought - the illusions, the beautiful architecture, the lovely paintings and the enormous development of technological knowledge - all the things that are in the churches, temples, mosques are created by thought as well as the beliefs, the expectations, the aspirations, the principles, the ideals are all brought together by thought. And thought, as we have explained in the last few talks here, is limited, because it is the outcome of memory, experience and the accumulation of a great deal of knowledge. We live by thought; our actions are based on thought. And we pointed out the other day that thought, time is the root of fear. We went into that and we are not going into that again this afternoon. So the whole process of thinking has no opposite. But thought can create its own opposite.
Madam, why do you come here if you are reading a book?
Q: I am not reading a book.
Then please pay attention to what is being said. Look, sirs, ladies, this is a serious thing which we are going to discuss, talk over together. You have to give if you are interested, and if you are not interested I don't know why you are here - if you are interested, be at least serious for an hour. Because this is not an entertainment, either intellectually, imaginary or speculative. We are concerned with our life - the way we live, the way we think, the way we act. So, if one may ask, please be serious, and if you care to, give your attention to what is being said - not only to what the speaker has to say, but also to what you are thinking.
So as we were saying, thought has no opposite but it can create its own opposite; and therefore thought creating its own opposite brings about conflict. But there is only thinking, though that thinking divides itself into multiple forms, both actual, transitory, illusory and what is being perceived. And thought has put together the whole concept, conclusion, ideal. So we must consider thought as a material process. Thought has not created nature - the animals, the forests, the rivers, the mountains. But thought has made the chair out of nature. Thought has created illusion, which is also actual. So thought is reality; the thing it has created is reality - like this, this microphone. But thought cannot possibly understand, or even conceive what truth is. So bearing this in mind that thought under no circumstances whatsoever, whatever path thought has laid down, which is illusory, to truth is unreal. There are no paths to truth. Truth must come when the mind is in a state of quietness which we are going to examine presently.
First, we must investigate together - please, I mean by this together - what is time. Time is division - before and after; the past, the present and the future; time by the watch, chronological time, and time as psychological beginning and ending. You are following all this? Please, you have to understand this very, very clearly because meditation, when it is consciously done, deliberately done, is no meditation. We'll go into that. That is why it is very important that at the beginning of our talk together that we understand the nature and the whole structure of time.
Time means movement; time means division - division from here to there; not only physical time, but also psychological time. Physical time is necessary - to acquire knowledge, to work skilfully, to drive a car, to do any technological activity, time is necessary. You can't suddenly become a marvellous flyer, pilot, you have to learn quite slowly, take a year or two and so on. And man, that is thought, psychologically has created time, which is called evolution. Psychologically: there is evolution, biological evolution as the baby grows into adulthood, into a man, and dies. There is that physiological biological growth, which is obvious. You plant a little bush, a tree, and it grows into an enormous tree, it takes time. And man, which is the whole movement of thinking, has said there is psychological time; that is when we become something psychologically. If one is angry through time you will be rid of anger. We're questioning, asking if there is any psychological evolution at all.
Please think it out with me, go with me, we are working together. There is obviously biological, physiological time. To put a watch together takes time, to go from here to Delhi takes time. But psychologically, inwardly, inside the skin as it were, is there time at all? We have said there is time, that is, psychologically one is bad, but eventually one becomes good. The idea of growth. Growth implies a continuity.
Please, this may be a little difficult, go into it with me. I'll explain and go very slowly into this. We're conditioned to accept time as a means of psychological evolution - that you, will one day be a marvellous entity, you will one day reach enlightenment, one day you will have great wisdom; and to have wisdom, enlightenment, needs time, psychologically. And therefore you have systems, methods, paths, all that involves the movement of action and time, a continuity. Is this clear? Now, we are asking if that is so. Or it is a total illusion. We have accepted evolution, psychologically - the afterlife, reincarnation, a continuity of what has been, what is and what will be. A series of movements which are not broken up, but is a continuity.
I am afraid you have to use your brains. You have to think, and see the limitations of thinking. So, we are saying, or challenging, doubting: is there any continuity psychologically? Or thought has said, there is continuity because it is the outcome of memory. Memory is continuous. So psychologically we say, `Yes, I will be better next week, if I do this and this and this'. And time implies not only the cause and the effect, and the effect becoming the cause, so this movement of cause and effect which becomes cause again, is the movement of time. If we don't understand the nature of time we will not be able to capture, or fully comprehend, not intellectually, but deeply, the nature of death. Because while we are young we don't think about death, while even middle-aged we are not greatly concerned, but as the body grows older, the mind becomes more heavy, and the eventual death comes, and there is this movement of time - being young, being adolescent, growing old, and dying, that is the whole movement of time, divided up by various experiences, activities and so on. So time is a factor in our life as a movement of avoiding, running away, or suppressing, or transcending. Are you getting all this? Sorry, you have to catch it as I talk, I can't repeat it.
As I said, man has not resolved the problem of death - what is implied in it, what is the nature of it, why man has been so frightened, for a million years, to die. To him, death means the ending. Now we are going to investigate together the whole meaning of death because in that is involved meditation also. Meditation isn't just sitting cross-legged, breathing, keeping your eyes closed and all that business, it involves a very great capacity to investigate, to explore your whole life. If your whole life is in disorder, contradictory, imitative, conforming, and you try to meditate, it has absolutely no meaning. And that's why all of you put on these strange robes, and there is no meaning whatsoever in it. But you won't take off those robes, you will continue.
So we are enquiring into the nature of death. Death is the ending of what we consider living - that is, living which is a continuity, and the ending. The continuity is broken up as time - one is young, matures and dies. So this continuity is broken up as time: success, failure - all that is involved. So, first before we ask, what is the meaning of death, we must also enquire into what is the meaning of living. If you don't understand the meaning of living, you won't be able to understand the meaning of dying. Are you following all this? So we are going to enquire first, what is the whole nature of our life, which we call living?
Living means, as we know it daily, the continuation of memory: I have been, I am, I will be. And in this movement which is called living, there is a whole complex of innumerable problems: fear with all its ugliness, anxiety, conflict with each other, greed, ambition, comparing, measuring and hoping for something better. This is our life, our daily life - going to the office from morning till night for the rest of your fifty or sixty years. Just think of the horror of it! And the difference in our relationships based on images. We never treat life as a whole. We've divided life - as the artists and so on and so on. That is our living, that's our actual daily living. And this period of time is considered a means to a further end. Right? Do you understand all this? Please don't shake your head. Go into it yourself.
We call this living. We've never questioned this living; but we've always questioned death. We've never asked, `Why do we live this way - with all the anxiety, misery, lack of certainty, confusion, terrible disorder'. We have never asked why we do it, but we are terribly curious about death and after. Now we are going to question why we live this way first, because if you don't understand life, you won't understand death.
Our life is in disorder, and we are always trying to put order in our life, obviously. If you are at all aware, intelligent, you try to bring order. So we have to enquire, what is order. Please don't get bored with this, because all this is a movement in meditation. Your mind is now confused; and a confused mind cannot possibly meditate, it has no meaning. So, what is order? Not your order and my order, what is order? Doesn't order mean freedom? Freedom implies that everything in one's life has been put in its right place, and therefore there is freedom. Please, observe your life, look at your life - not the description I am giving, but actually look at your life, your daily life. When you look at it, obviously you will see how disorderly it is: contradictory, wanting this and not wanting that, wishing this, and not wishing that, desiring this and the opposite of desire, changing the objects of desire from time to time, this constant struggle, battle, fear - that is our daily life. Now, how will you bring order in this mess, in this chaos? Do you understand my question? Who is to bring order?
And, seeing the hopelessness of it, we turn to authority, the authority of a guru, a man or a woman, supposed to be spiritual and we conform to what they say in order to live a peaceful, orderly life. `Tell me what to do, you know better than I do, and I will follow you'. This is the whole authoritarian world of so-called spiritual hierarchy. Because one is confused, one is uncertain, unclear, disorderly, and the guru or the authority says, do this and you will live in order. Probably, and assuredly, the guru is himself in disorder. You can watch them, you don't have to accept my word, you can see them. One year they dance, next year they have other kinds of tricks and so on. So how do you bring order?
Please listen carefully. Thought being limited and fragmented, and because it is limited and fragmented is in itself disorder. It can't possibly bring order. Thought in itself is disorder, because it is fragmented. A fragment is a thing that is broken up and thought is breaking up all the time, dividing itself - my nation, your nation, my god, your god, your belief, my belief, my guru and your guru and all that nonsense. Thought in itself is divisive, and it is thought that has brought disorder in our life. We live on thought, our whole action is based on thought. If you see that, if you see the truth of that, that thought, though technologically brings about marvellous order - perfect dynamo, the rockets that go to the moon, they must function with perfect precision, that's complete order, but thought inwardly is creating havoc. Because thought in itself is divisive, broken up, so thought cannot bring order: that is a principle, a law. So what will you do? Do you understand my question?
If there is no order in one's life, complete, total order, the mind can never be free. And you must have freedom to observe that which is most sacred - if there is something sacred, if there is something immeasurable, beyond words, the mind must be completely free, and that freedom can only come where there is absolute order. This is logic, this is so.
How will the mind, thought, bring order, because it realizes that it cannot bring order? Are you aware of this? Don't accept what the speaker is saying. Are you aware that thought cannot bring order? Look at the world around you: the wars, the terrors, the class divisions and all the rest of it is the product of thought, and so thought itself is disorder. You won't accept this. So what will bring order?
Order can only come into being when there is pure observation. When the mind observes its own disorder - is this getting too much for you? Please, I am going to discuss what is meditation and all that, so if you get tired, we will stop for a while and rest.
To observe disorder without any motive. If you have a motive in observation, that very motive brings about disorder. That motive is put together by thought. So that is a factor of distortion because the mind is incapable of observing if there is a motive. That is, I live in disorder, my motive is to bring order, because I hope then I will be free and have moksha and all the rest of it. That motive is the movement of time, of desire, and therefore thought brings this motive into action and therefore there is distortion. Can the mind observe the disorder it lives in, without saying `I must get out of this disorder, I must suppress it, run away from it'? Just observe. Do it as we are talking. First be aware of your life as disorder, which it is, and observe it without a single motive, without the interference of thought saying, `I must get beyond this'.
So we are asking, what is observation? What is the nature of looking, observing? To observe without any reaction to that which you are observing. Are you doing this as we are talking? Or are you all meditating? Are you watching yourself and therefore you see your life in disorder? That if there is a motive, it distorts, and therefore creates more conflict. So, can the mind observe very closely, purely, actively? Just to observe. If you so observe, that very observation, which is total attention, and therefore all the energy is applied in that observation. When there is that great attentive observation, this thing that you are observing undergoes a change. That change is order. So the mind must be entirely, completely in order.
And also we must enquire into what is space. Our minds have no space, because we are occupied all the time, talking, chatting, doing things, you know, everlastingly the brain is in movement, so it is occupied, whether it is occupied with sex, with business, with god, with your guru, with all your dancing, shaking and all that business, it is occupied with something or other. And when you are occupied with something you call it noble or ignoble, but it is still occupation. Therefore your mind never has space. What can the mind do to have space? Do you understand how important space is? Space implies - if you will listen carefully I will go into it - space implies emptiness. When there is space, there is emptiness, and therefore in that emptiness there is tremendous energy.
We have explained what desire is, gone into the question of fear, we went into the question of death, pleasure, compassion, sorrow, and now order. That order is not continuity, for the moment there is continuity, that order becomes disorder, because it involves time.
We are now going to enquire into, not only what space is, but also what meditation is. What is meditation, not how to meditate. You've been taught, as part of your education, what to think, but not how to think. In the same way we are asking, what is meditation? Because that word is terribly loaded, every guru, every man who writes about meditation, adds, adds his own commentary, his own explanations, his own feelings, adds and then we are the result of all that. We are secondhand human beings - if you realized that, you wouldn't put on any of the robes.
What is meditation? Why should one meditate? To find that out, stop meditating. To find out what is real meditation, not yours or mine, your type and my type, or X's type, but what is meditation, to find out you can't hold on to some kind of meditation that you have and then enquire. That is like a donkey tied to a post. So you have to be free to enquire. First one can see very clearly that it is only a very, very quiet mind that can observe accurately. A quiet mind can observe accurately only, not a disturbed mind. So a quiet mind is absolutely necessary just to observe. But if you say, `Ah, how am I to have such a quiet mind?' Then you are asking for a system, for a method, you are going to somebody whom you think has a quiet mind, and then asking him, `Please tell me what to do.' And then you are caught in that trap because he will tell you and you will practise - if you are silly enough. But you see the importance of having an absolutely quiet mind. A mind that has no problem. We've gone into the question of problems; as a problems arises, deal with it, finish with it, don't carry on with it the next day. We went into that. So we are saying that a quiet mind implies a mind that has great space; it is not occupied with anything. It is not concerned with experience because the experiencer is the experience. A man who is a light to himself doesn't need experience because he is awake.
So a mind that is absolutely quiet demands a vast sense of space, and it has no attachment to anything. Because the moment you are attached, to your wife, to your family, to your name, to your house, anything, ideals, beliefs, dogmas - they are all the product of thought. So a quiet mind means the ending of this continuity. You understand sir? So we said - before we go into the question of meditation, I forgot about death, we must go into it.
Death means the ending - that is obvious. But the ending of what? The ending of your attachment - let us take that as an example. Can you end your attachment immediately? Suppose I am attached to - what? I don't know - a house, and I see the consequences of being attached - fear, jealousy, anxiety, antagonism, dominance - all that follows in attachment. Death says, I can't be attached when I die, so it says, `End it'. Can I, can you, end your attachment now? Go on, sir. Work it out. Not when you are compelled, coerced, persuaded. Death does not persuade you, doesn't coerce you. Can you while you are living, end the things that you hold most important psychologically?
When you end this continuity, something totally new happens. It must, inevitably. When I give up - what do you give up? I don't know - anything, easily, happily, some extra-dimensional thing takes place. It is not my reward, it just takes place. So death is the ending of that which had continuity. It is too complex. I won't go into all that now. Our time is limited.
Man, throughout the ages, historically, has searched endlessly to find out what happens after death. Volumes have been written about it. Reincarnation is one of the happy inventions, comforting. But you've never enquired, what it is that continues? You have accepted reincarnation as a means of improving yourself, becoming nobler, better, eventually reaching godhead, the highest principle, and so on. You have never questioned this continuity. That which continues is mechanical, and that which has an end can begin with something entirely different. So, while living, end the various things that are created - like fear, end it, end your jealousy, your ambition, greed, everything, bring it to a precise end, so that there is no continuity. That is death, isn't it?
So can you, while living, with all your vigour, end the things that death demands? You can test it out. So while you are living, you are also dying? Do you understand? Then there is a totally new thing happening all the time. But if you say, `Well, I have a future life', or `I hope there will be', you are lost, you have gone off into something entirely different. I haven't time to go into the question of what it is that continues if we don't end.
From there we can move into what is meditation? Meditation is a state of mind in which all the things that thought has invented - the illusions, the beliefs, the dogmas, the rituals, the habits, sex - all that is no longer entering into the mind that is absolutely quiet. Now is it possible to have such a mind? Do you understand my question? I am going to examine it - we are going to examine it together. We all need a quiet mind, a peaceful mind, an absolutely silent mind without a murmur of thought. Is that possible? Possible means that we don't know. If we know already, that knowledge is the remembrance of something in the past, therefore it is not a quiet mind. So we are saying, is it possible to have a mind that is absolutely without a ripple?
We are going to find out. To discover if it is possible, first you must understand the nature of attention. What is the nature of attention, to attend? And what is the nature of inattention, not attending? And what is the nature of concentration? And what is the nature of distraction? What does one mean by concentration? That is what most people try to do - concentrate. They are taught from childhood to concentrate. In school you say, `Look at your book, don't look out of the window.' What do we mean by concentration, and who is it that concentrates? Thought has projected an image, or an idea, a concept, or a picture, and on that you concentrate - that means, exclude all other thought. But the exclusion becomes impossible because thought itself is divisive.
There is no distraction. Thought says, `Concentrate on that and any movement away from that is distraction.' But the movement away from it is the movement of thought. Thought says, `Concentrate`, and thought also moves away from it. The moving away from it is distraction. Thought itself a distraction because it has moved away. You are following all this? Please don't laugh because it is very, very serious if you want to go into meditation. So there is no distraction because thought itself is a distraction the moment it says, `I must concentrate'.
And what is attention, and what is not being able to attend? You have been here for over an hour, you are tired at the end of the day, you have been listening to a lot of words, and if you have gone into yourself you become rather tired. And you cannot, when you are tired, attend.
I am going purposely slowly, so you can gradually gather your energy, so we will be able to investigate together. We've seen what is attention and what is inattention. Attention means to attend, to give all your energy to look, to absorb, to hear, to see. You can only do that for a couple of seconds probably, or a minute, and then attention goes down and there is inattention. You are not completely attentive. Attention demands that you give all your energy, with all your senses, with all your mind and heart, completely attentive. But that intense, active attention cannot be sustained by most people, so inattention comes. But when you are aware of the inattention, that you are not attending, that very perception that you are not attending is attention. Have you got it? What is important is, that there is no conflict in the mind. Never say, `I was attentive, I know what it means, and I want to capture it again' - that whole movement is, if you are aware of it, is attention. Do you understand some of this?
Meditation implies the emptiness of consciousness, emptiness of the mind, in which there is no ripple - the ripple being thought. That is possible only when you understand the nature of concentration, with all its resistance, its limitation, and when there is concentration there is distraction, which is still a movement of thought. And meditation implies the ending of thought; because thought has realized itself, its own place, but it has no other place: think only when it is necessary, not otherwise. Do you understand? I wonder if you understand this? If you are thinking all the time, there is no space. So you see that it is necessary to have space. If you are living in a city, where everybody lives in a small place, you begin to quarrel, the violence comes from the lack of space. So there must be space, and there cannot be space if at any time there is occupation. If you understand why the mind is occupied, which is, in occupation you feel secure - the housewife occupied with her cooking or whatever she does, is occupied and therefore secure, if she is not occupied, she says, `What am I to do?'-but if you see the truth that occupation prevents space, then when you see the truth, there is no problem. You have space.
The mind, which is all the senses fully operating, not a particular sense, but all the senses at their highest excellence, but if you have no love in your heart, you cannot meditate. There is no meaning to meditation if you don't love. Love means care, beauty, a sense of immense compassion, and having space. From that the mind is capable of being absolutely still, without a flutter of thought. If you have gone into it very deeply this can take place by the hour, not for a few minutes, for a few seconds. And in that emptiness which is full of energy there is that which is eternity. Eternity does not mean continuity. It is beyond time, where time has stopped, thought has stopped. And in that absolute quietness there is that which is nameless, timeless, measureless.
You cannot come to it by any path. There is no path to it. Only when you understand the whole nature of yourself, when you have read the story of yourself from the beginning to the ending of the book, and therefore you have total order in your life, only then you have an extraordinary sense of freedom. And then that which is most sacred, with all its blessing, comes into being.


BROCKWOOD PARK 17TH JUNE 1979 1ST CONVERSATION WITH 5 TEACHERS

A: Krishnaji, I was wondering if we could talk about the question of the educator, that is, the teacher, both in the classroom and outside, and how he is able to educate having some understanding of what the nature of education is, that is the total responsible for the life of the student and for the life of the community, and for perhaps some understanding of the place of his specific instruction, his specific knowledge in the whole scheme of things, but having only a partial understanding of the depth of things, the reality of things. How is he to proceed to bring about a different kind of understanding in a student, that is an understanding that is not just of the subject but deeper and beyond the subject, a more global understanding?
K: Would you consider the relationship between the student and the educator, what is the relationship?
A: Well so far as the subject is concerned, the teacher knows more about the subject than the student.
K: And so he informs.
A: So he imparts certain information. So that is...
K: ...fairly simple.
A: Yes, that is fairly straightforward.
K: But what is more involved in this relationship? You are the teacher and I happen to be a student. What is our relationship apart from the subject and the information involved in the subject? What is our deeper relationship, if we have any at all?
B: I don't quite understand how you are using the word 'relationship' in this context. Surely one relationship between the teacher is to instruct and is there any relationship beyond that?
K: If that is all the relationship one has, which is generally what happens in ordinary schools, then it is very simple. You inform the students of mathematics, or whatever subject it is, and you go back home, or go back to your room and forget about the whole thing. But we are not talking of such a superficial relationship, we are talking much more of a relationship where we are living in a community of teachers and students.
B: Most teachers would say that they have a concern for the student which goes beyond just instructing them in the subject, they are concerned with their well being, with their...
K: I wonder if that is so? Take an ordinary school in England, or in India, or in America, are they really concerned?
C: I think some of them are concerned but it is very difficult if you have thirty students in your class and you see them three times a week and where else do you see them?
K: That is all, that is what I am saying. If it is an ordinary school there is very, very little relationship.
C: But you might want to have some more relationship.
K: Ah, that is a different matter. If you want it how do you set about it?
A: You probably have to start a school of your own eventually; or join a school that was moving in that direction: one of the two.
B: Are you saying it is not possible in this system, the school system that we have just now to have that kind of relationship?
K: I don't see the possibility there at all. Take even Winchester College, or any of these Public schools, what is the relationship?
B: Well you would have thought that in a residential school where the teachers are living nearby and the student is there all the time, that they would be in a position to...
K: Generally they have rules, you must, must not, and there it is.
C: But surely we have to have rules?
K: Oh yes, of course we have to have rules. I am not saying that. But we are talking of relationship between the educator and the student in an ordinary Public school, or even in a Grammar School, it means very little.
D: But that seems also to be the source of a lot of dissatisfaction with teachers these days who work in ordinary schools. There is some feeling that they would like to reach out more to the people they are working with but they can't, just because of the physical circumstances.
K: Is that what it is? The system prevents it.
D: Or seems to prevent it.
K: Would you say that is so, that is a fact?
B: I don't quite see how the system prevents relationship. Surely it would be possible for a teacher to have a relationship with a student if he wanted to.
K: I wonder if it is possible in ordinary schools, in Public schools, or an ordinary Grammar school, is that possible?
B: Well let's take a teacher in an ordinary school.
K: Yes. What does he do?
B: Where he comes to school in the morning and he may be goes to an Assembly, and then...
K: There is a class subject. And he takes it for forty-five minutes in the morning, or in the afternoon, or something like that, and he tells them, and there is the housemaster, and he passes them all to him. And there is the headmaster who protects the whole system of fagging and all the rest of it, where is the relationship possible there? Relationship in the sense we are talking about, in the sense feeling responsible for the student, not only academically but morally, socially, his behaviour, his way of thinking, and so on, concerned totally. He doesn't exist.
D: Why not? Why not when they are eating meals, or afterwards?
K: But we are saying sir it is possible but it doesn't exist.
D: It is possible.
K: Anything is possible.
E: I know friends of mine who are teachers in an ordinary school, and they are really trying very, very had to build up relationships with the students. But to some extent they are succeeding but always they are limited by the school they are in.
K: That's what I am saying. The system prevents it, the modern education is merely concerned with giving information, giving a certain amount of knowledge and helping them to get a career - right? Isn't that so?
A: Well I think ambition comes into it at some stage.
K: Of course. Of course.
A: In many schools, however well meaning the teachers are, eventually they have been there for three or four years, and they want to go on a bit further, they want a better job.
K: Of course, of course.
A: So ambition comes into it.
K: So at what level are we talking about education, about the ordinary education that the average person receives? Or are we talking, having a dialogue about a school where both the educator and the student feel totally responsible?
B: Krishnaji, we seem to be talking about education and we don't really have a very clear idea of what that means.
K: I think we have, don't we? First of all they need academic training, discipline - right?
B: Yes.
K: You all agree to that.
B: The need scales.
K: And also we want, or desire, or wish, that they should have social consciousness, socially be conscious of what is happening in the world morally, in behaviour, the way they talk, that is what I consider education. Totally educating the whole human being.
B: But attention is given to behaviour and to the moral upbringing.
K: It is all discipline, do this and don't do that.
A: I think the question comes in of being on the same level really. About the way what you are saying is conveyed in the sense that you approach it from a position of not being higher or superior to the student but rather you may point something out, but without the implication of a psychological superiority.
K: That's right. And also isn't the question here, the student comes conditioned and the teacher is conditioned, both are conditioned.
A: Both are conditioned.
K: Conditioned according to the culture and so on and so on. And as far as one observes, one is helping them to conform or fit into the wider or narrower conditioning. Would you say that?
B: Well I am not so sure that I would say that. I would say that, as most teachers would say, they are interested in the moral upbringing in a much wider aspect. Whether they can do it is a different question.
K: The idea and the fact is different. I would like to be something but the fact is I am not.
B: Most teachers would say they are trying.
K: So what are we discussing, that is what I would like to find out? Are we talking over together the average school, either Public, or Grammar schools, or a school like this at Brockwood, where we are concerned with the total cultivation of man, or the student, and so ourselves. I don't know if I am conveying this.
D: We have all decided to come here rather than to teach at an ordinary school. So really we have to talk about this school.
K: So we are talking about this school. Then let's talk about that. Not the average and the people who want to do this but can't and so on. So let's start from here, shall we? Is that it? You all agree?
B: Yes, let's start.
K: What are we trying to do here? If we could talk frankly and openly. What are we trying to do?
A: I would say that we are trying to bring about some learning through understanding, which is not an understanding in a particular area but rather understanding per se, if we could refer to some kind of universal understanding.
K: Would you explain that, I don't understand it. Put it differently.
A: Generally knowledge is assimilated in fragments, or in parts, mathematical parts, physics, a language, we also do this here, the students learns.
K: My question is: what are we trying to do here as a community, as a teacher and the relationship with the student, and the student with the community and with the teacher, together as a body of people, what is it we are trying to do?
A: Well I am trying to work round to it by saying this. In a school, in any school, it is necessary at some point to point things out to others. That is part of one's responsibility, as I see it anyway. Now the significant thing seems to be that if you are able to point this thing out in such a way that it makes sense to the other person, that he sees the point of it, then that also becomes part of his own learning, and it is also part of your learning as well because you have learnt how to convey it.
K: Have you answered my question?
A: That is what we are doing.
K: No, what is it that we are trying to do? Have you answered my question?
A: I am trying to answer the question. I have got it in myself but I can't bring it out.
B: We might not be able to get at it.
K: We have had the school, you have been here for a number of years, all of us, what is it together we are trying to do?
C: I think part of what we are trying to do is to actually live together rather than separately.
K: Actually you are living together in the same house.
C: Yes but I mean actually we co-operate and work, all that living together involves without necessarily avoiding each other.
K: Is that what you are doing here?
C: It is a part of what we are trying to do.
D: Also when you ask that question what immediately comes to my mind is - I don't know how to express it, except perception, to begin to learn at things because we don't know how to look at ourselves, or to look at anything just clearly. We have thoughts, it seems sort of guide-lines with which we look at things. So to learn how to perceive things.
K: So what is it we are doing here, not only trying, actually doing? Trying becomes rather vague and rather indefinite. What is it actually we are doing?
B: We are looking at the way we live. We are looking at it in relationship and trying to understand how we are, what we are and...
A: I would say we are working for a common understanding, which is not a personal understanding, which is not an understanding of this person or that, but a common understanding.
B: It is very difficult to put into words.
K: You are being rather vague about all this.
D: What would that mean? It sounds nice to work towards that.
K: Sir, are we concerned, if I may ask, are we concerned, not only with the present activities of living, relationship, and academics, informing the students academically, and all the rest of it, or are we also concerned about what is going to happen to them in the future, when they leave here. What is their life, whether they are going to be absorbed into the whole mass of the average?
A: That relates to it.
K: So are we concerned, that is what I am trying to get at. Not only with the now, the now being good relationship, helping them to understand not only mathematics but understand the whole significance of life, and also be concerned with the future of their lives?
C: Surely the now is inextricably related to the future. How you look at life now.
K: That's just it. How do they look at life now? How do we look at life now? How do we help the student or ourselves to understand the now, what is happening now?
E: I was on holiday last month with two students from this school, and there were two or three children who spent some time with us who went to ordinary local schools, and they couldn't understand the relationship which I had with these students. They kept on asking, "Won't he be cross if you don't do the work?" or "Why don't you call him sir?" And so on. They sometimes just stood there watching us. They couldn't understand what was happening.
K: That is what I want to get at. Are we concerned not only with the actualities of present living, our relationship with each others, whether it is personal, or whether it is objective, whether we are cultivating the mind, the brain, the capacity to think, to think objectively, sanely and also the sense of protection, all that. And will that sustain them right through life? You follow what I am saying? Or they will be caught in these traps?
A: They will be caught after being here.
K: I want to prevent that. If I have a son and a daughter and I send them here. I would say please help him not to be caught in these traps.
A: Well, of course. Some are not caught, but some are also.
K: I want my children not to be caught in the trap, in this rat race that goes on, whether it is in India, here or in America, this perpetual struggle.
C: So surely the only way we can help them is to make sure they develop a real understanding of what this struggle is.
K: Are we doing that? Are we actually doing that? I am just questioning it. I am not saying you are not. Are we actually seeing that they have this quality of intelligence which is not the intelligence of ideas and all that but this intelligence that will help them to ward off danger, ward off, keep away from all the travail of man - you follow? Are we doing that?
E: We are certainly trying but we are not always succeeding.
K: Not with every student. Now let's come back. Are we saying that this is the purpose or the intention of this place?
A: Yes.
K: Then how do we carry it out?
A: I don't think it can be carried out in an unfailing way. That is, in such a way that there will be no casualties, so to speak, that is not possible.
K: Yes. But I am saying, we understand the basis of the school. Now how do we bring it about?
D: I think that is the question we have all been asking ourselves.
K: I am asking you.
D: We are attempting to do that but we don't quite know, we are working it out.
K: I am asking you, what shall we do? I leave my daughter and my son here - I haven't got any but if I leave them here. And I say, please sirs, and ladies, it is your responsibility to see that these two are not thrown to the wolves, are not caught in the social machine, or become mediocre, average, unintelligent citizens. I say it is your responsibility. And what shall we do? We work together as a community, as a community of teachers and so on, what shall we do? That's what I want to get at, you are not answering my question.
B: But we can't help the student if we are mediocre and unintelligent ourselves.
K: Now, so will you wait until you become intelligent, not mediocre and then become the teacher?
B: We can't because...
K: That is impossible. I mean that would be like saying, it is too stupid to say "I will wait until I make myself all right and then come to teach". So our relationship then is, I am not totally stupid, conditioned, and the student is, so we both are on the same level - right?
A: Yes, that's very important.
K: That is really important, except when you are giving information about mathematics or history, or language and so on.
A: Psychologically on the same level.
K: So psychologically we are on the same level. Now how shall we help each other to be free of our mediocrity?
B: Can we stay with this Krishnaji, because this is a tremendous thing you are saying.
K: I know.
B: We should be psychologically on the same level as the student.
K: Absolutely. I feel that.
C: Yes, I think it becomes difficult sometimes because when one is older one feels sometimes you have in a sense more experience.
K: About what?
C: Well one might say...
K: Wait. Just look at it. Sex, drink, smoking, what?
A: There are other things as well.
K: What?
A: For instance, you may...
K: Climbing the mountains?
A: No, you may also have gone through the war, you may also have been a conscious objector, you may have gone to prison.
K: Now that is a different matter. That is a different matter.
A: So you have stuck your neck out in some way probably.
K: That is a different matter. So I am saying, look if we are on the same level with the student, how shall we begin to free ourselves from the results which society and ourselves have imposed upon ourselves? That is the problem, no?
B: I am not quite sure that we see the necessity for being on the same level, that we are on the same level as the student.
K: No, it is a fact. We, as a human being, one is conditioned - would you agree to that? Then the student is conditioned by his father, by his mother, by his friends, by the society he lives in, and so on, books he read, television, he is conditioned by all that. So the teacher is also, not exactly, but they are both conditioned. Now how are we to help each other to, if I may use the word, uncondition ourselves?
A: Are all conditionings equal?
K: No, no.
A: Is it possible therefore...
K: It is a good question, sir, let's stick to it. Is there a common factor which is the actual conditioning? You follow?
A: Yes.
K: I mean as an Englishman you are conditioned in a certain way. And another as a German, or comes from India, it doesn't matter, time, the climate, the food, the language, the television, all those, religion, the superstitions, all that has made him what he is, and more. What is the common factor in all human beings who are conditioned? You follow what I am saying?
A: You mean more than the fact of conditioning itself? Or different from the factor of conditioning?
K: You are an Englishman and I happen to be born in India, what is the common factor in our conditioning? Language, is it?
A: Well it could be.
K: I want to eliminate. Is it climate? Food, literature, television, the magazines, go on sirs, don't say, no, no, no. And the upbringing, the tradition, being the British and all the pride in that word, and another born in India he has got the same pride, the same religious superstitions, only he is darker, probably not as strong as you are physically, manners and so on and so on. What is the common factor between these two?
A: So you are saying only the form is different.
K: That's all.
B: They might be proud about different things, or they might have different gods.
K: Of course but it is the same movement. So if we agree the educator and the students are both conditioned in their own way, and the central factor is to be free of this, to become human beings, not labels. I don't know if one can put it that way.
A: Yes. So the movement you speak of is a psychological movement, which is common to all. I think we perhaps ought to pause over that for a minute.
K: Obviously. After all what is the common factor to an Englishman, to a German, to a Russian, or Indian, or an American, the common factor is they all have this enormous sense of ambition. The common factor of fear, the common factor of pursuing pleasure, the common factor of suffering, struggle, anxiety, grief, lack of love, and all that is the common factor between all of us.
B: So you are saying now that the educator and the student are...
K: ...in the same boat.
B: ...are exactly the same.
K: Exactly the same.
C: But the expressions might be different.
K: Oh yes. You might express it by going to church, and another might express it by going up to his room crying. That's irrelevant. The factor is we all go through the same phenomena.
Now as an educator and as the student, that is the common factor - right? Or would you disagree there? Don't easily agree. If we both of us that is the common factor then we can do something together.
B: But why is this so important in education, the fact that both of us may be afraid but of different things? Why is that so important?
K: Because fear, whether it is in the educator or in the student, what does it do? It cripples a human being, it dulls the mind, it creates havoc in one's life. No?
E: My daughter is just seven years old and every time I see her again she has picked up things some of which are just making it not easy for her to see straight. So one has to say where do you get this from, and why, is it true, all the time.
K: If we all agree that it is the common factor for all of us, how shall he help each other to be free of all this? That is the function of the educator.
C: Surely one must want to be free of it first.
K: No, see the dangers of it. One is born in India with all the cultural, religious, climatic values, nourishment and so on and so on, and here you have the opposite, marvellous climate! Good food, you know, sanitation and all that. But you, as a human being, and he, as a human being, go through extraordinary miseries, wars, deprivations, tremendous sense of guilt, depression, you know all that. And if you are an educator, that is his function, say let's work this out, and don't let's be caught in all this.
C: But is it possible? I think there is also a feeling that in a certain sense may be it is not possible to be free of this?
K: Then you are admitting something terrible. If you say it is not possible then you are caught in this.
C: But if that is all I know how can I possibly be free of that?
K: If you only know fear don't you want to be free of it?
C: Yes but how can I if I don't know?
K: But aren't you aware that there is fear?
C: Yes
K: So don't you want to be out of it?
C: Yes.
K: So does the student. He is afraid of exams, he is afraid of a dozen things, public opinion, he may not, but fear is common to us. He expresses one way and we express it another way.
B: So now we are saying that we must help the student to be free of his fears, anxieties.
K: Aren't we, that is my responsibility. Our responsibility as good teachers.
A: Or we must understand the nature of fear itself.
K: Yes, that is what I mean.
C: So it is not just the student but both of us.
K: Because both are together, we are both in the same boat.
C: Yes. So the student might help us as much we help the student.
K: That is what I want to get at.
E: My daughter helps me as much as I help her, as well as students.
K: Is that what education is? Or is it merely to help the student to become the average, mediocre, clever, cunning citizen, ambitious, greedy, envious, fighting each other, you know, killing each other, the whole modern society?
B: But now we have to deal with all the pressures of society because we want to understand what fear is and we want to be free both the teacher and the educator wants to be free of all those things that will make life difficult. There are the pressures of earning a livelihood, of exams.
K: No, here the pressure of earning a livelihood is not for the time being.
A: Well it is in abeyance because very early on the student for instance discovers that examinations are the means to a certificate which is the means to...
K: So can we find a method, or a way of not having exams, or treating exams as thought they were nothing? 'A' level and 'O' level, the whole business of it?
C: But if I feel that the only way that I can get a job...
K: No, but we might find out a way of not being afraid of exams, or - you understand what I am saying?
A: Yes.
K: Or during the whole term, or couple of terms, or whatever it is watching the students and say he is good enough, you are all right, so as to remove the fear of these beastly exams. Watch him throughout the year, the student, say look, study a little more, encourage him, all the rest of it, so that when the final horror comes he says it is not a horror at all, he goes through. Can we do that?
A: One does that but seemingly at the last moment so to speak, and the student may feel that it is nevertheless a horror. One has protected him from the horror in a sense, one has protected him from the horror but the horror is still there, the horror is still waiting.
K: Who invented exams? The Italians? The Mandarins? The people who invented this monstrous system.
E: But you obviously do need some exams at some stages, if people are going to build bridges, or be doctors, it has to be clear to themselves and to everybody else.
K: Yes, but is it possible to help the student not to be afraid of exams?
E: If you really have time to do the teaching properly, yes, you can, I think.
K: That is what I am trying to get at.
C: I think it is just a fear. I am not sure it is just a fear of exams actually. I think it goes a lot deeper than that really. It is not just a fear of examinations, it is a fear of the future, and fear of not being secure, of not having your exams.
K: So what does that mean? Fear of not being successful.
C: Yes. I think that is much stronger than any teaching you can do.
K: So we all worship the god of success.
C: That is much stronger.
K: Go into it. Then we go into it with the student and say, look, what is this whole idea of success? Why has it become so important in life?
C: It seems also allied to something to do with self-fulfilment too.
K: All that is involved. I heard the other day, "My ambition is to become prime minister" - no, no, he really meant it, not here. I met somebody and his son was saying that, "I am going to devote my life to becoming the prime minister". You follow sirs? And probably he would.
B: What puts that kind of idea into one's head?
K: Our whole culture is that. A man who is not successful, he is treated with contempt.
B: So now we are saying that we are putting ourselves against the whole of culture and society.
K: Against the whole current of this modern world.
B: We must be careful here because we aren't just talking about revolution in the sense that it is known about, destroying the system, destroying society, getting rid of exams or whatever it is.
K: No, I am not getting rid of exams. We are not getting rid. We are trying to help the student to understand the whole meaning of success, what is implied in it, and whether he is going to give all his life to this idea of becoming something in the world. Look sir, it is not only in the physical mundane world, but also spiritually, the ordinary priest is ambitious to become the bishop. And the bishop wants to become the archbishop, or the cardinal wants to become the pope. It is the same pattern.
E: For the parents just as much as the students.
K: Of course.
E: They may be saying if you don't pass your exams you can't stay on at Brockwood another year.
K: That's right. So can we as educators go into this with the student and say, do we see the danger of it?
B: This wanting to be is so deep rooted, Krishnaji.
K: I know sir, that is our conditioning.
C: I mean the educators have it themselves too.
K: That is what I am saying.
C: So surely we must start looking as well at ourselves, we can't just point it out to the students.
K: No, we have a dialogue about it with the students. In the course of the dialogue I am freeing myself, and I am helping the student to get free of this goddess! I don't know. I have watched it all over the world this extraordinary phenomenon of success. Be somebody in the world.
A: Are we also suggesting that in our discussion we would uncover something which is of greater value?
K: Of course. Aren't you reversing, sir, the whole way of thinking about oneself? Now we think I must be a businessman, I must be an executive when I grow up, even if I fail I must be the foreman of the factory, I must be the shop steward. The whole thing is this.
A: Is it that, or is it also confused because the person wants to be those things, he is ambitious, and yet he feels perhaps in the back of his mind that he would like to be free, he would like to be less bothered, he would like to have a free life but he is caught.
K: He would like to but the fact is he is caught by the throat.
A: Has this dichotomy come about in culture itself?
K: That's what I am saying. I mean you are always comparing 'B' to 'A', which begins the idea of success. So can we as educators discuss this or have a real serious dialogue and point it out to them what is involved in it.
C: I am worried by when you say point it out to them, because...
K: Point it out in the sense I am doing it, I am pointing it out to myself, I am not pointing out to them.
C: Yes.
K: In the course of the dialogue I am aware that I am also pursuing the goddess.
D: It seems to come back to what we were saying earlier, which was what Harsh was suggesting staying with, that the student and the teacher are psychologically at the same level.
K: Of course.
D: But if we both really realize that, that creates a certain atmosphere.
K: Yes. No, that creates a quality of, you know, an intensity. We are both in the same boat. And that gives us a strange sense of responsibility. It is not I row and you sit still. Or you row and I look at the heavens! We would both like to look at the heavens. Can we educate them that way? Is that possible?
C: We have said pointing out but we have not really talked about how we actually work on this.
K: Let's have a dialogue about it now.
C: Because it is all very well saying we worship success but...
K: Wait a minute. I am your student, how will you deal with me? How will you all, five of you, who are educators, teachers, how will you explain, go into this question? Pointing out the consequences, the dangers, how will you show it to them?
C: We would have to find out first what we mean by success and what it is.
K: Very simple. To be somebody, financially, bigger car, bigger house, to be somebody. Money, if you can't have money, all that, you are somebody with an enormous sense of information, scholar. Right? Being somebody implies, you know what it implies, whether you are a doctor, whether you are a surgeon, whether you are a prime minster, or just an ordinary clerk, he wants to be somebody.
C: Perhaps we will have to find out what is behind the wanting to be somebody.
K: That is again, what do you think is behind it? You are teaching me, you are helping me to understand this. We are in the same boat, don't immediately wander off. We are in the same boat, help me to understand this. What is behind all this? Why has man right through the world made this goddess so extraordinarily important?
D: It seems there is a desire within us.
K: Look at it sir, go into it. I am your student, don't just give words. Why has man right through history, it is not just now, right through.
A: It seems in some sense to be connected with survival.
K: That's right. Security.
A: Because he survived at the physical level and then as society gets more sophisticated, more developed, he feels that he needs to survive at the psychological level also.
K: And also each one wants to survive. He is only concerned with his survival. Obviously. So I want to survive at any price and my survival is laid out by my success, money, position, all the rest of it. And your's is also in a different way but both of us desire to survive, individually. Family, the nearer family, and then the nation, and so on and so on. The tribal instinct is very strong in all of us.
C: It is continued, being reinforced by everything that you do, by how you are educated.
K: The British, the British. And when you are in France, 'La France', 'La France', of course.
D: And we also seem to make the assumption since we need a physical security, we understand that, we assume that similarly we need a psychological security. We don't question that at all.
K: We never question psychological security, which may affect our physical security. So...
A: You mean by that endanger our physical security?
K: Yes.
E: Or even if someone is worried to death it works that way.
K: That's right. So can we being on the same level, at the same time, right, can we convey all this to the students and to ourselves, not verbally, just words but in depth?
A: In discussion therefore.
B: Not just in discussion.
A: Not just in discussion, but in discussion, in action, in games, in everything you do. That seems to be implied in what you have said there.
K: Yes.
A: In a variety of ways.
K: It means sir, I am very keen to find out why I worship this goddess, which has so many facets, so many faces. Why? Is it security? Individual? Then the family and so on? Or is there much more to it? There is much more to it, surely, than mere physical survival, as well as psychological survival, there is much more involved in it. Is man nothing but this? You follow? Wanting - the priest wanting to be a bishop, bishop wanting to be pope and so on - you follow? Is this all? That's what we make life into.
A: Generally by implication that is all.
K: That's just it.
B: So far Krishnaji we have said nothing about a whole range of things: about beauty, about love, about affection.
K: I purposefully avoided that because as long as I am worshipping this strange goddess I can't have the other. Obviously. I can't love...
B: ...if I am only concerned with myself.
K: Obviously. I can't see beauty if all the time I am worshipping this goddess.
B: But still I hang on to this question.
K: Sir it is right through. The painter wants to be somebody. The musician always - you follow? It is right through. So it is like a tremendous mountain which you have to climb, but it is not. If you see the truth of this it becomes very simple.
Yesterday morning we had a discussion with the students only and we went into this question of whether this hall should be used for this or that. It took fifty five minutes to disentangle it! And I said, look, let's find out if you want a room where you can be quiet. They all agreed we must have a room where we can be quiet. They said why not in the library and I said somebody is reading there. All the rest ultimately came to the point where we must have a room where we can all be quiet, or I want to come here and be quiet, each one of us. They agreed. I said from that principle work it out. You follow sirs? Not one begin to say we must have it in this room, whatever we like, jazz or whatever we like. I said, don't offer opinions, let's...
So we continue with this don't we? I think we should.


BROCKWOOD PARK 20TH JUNE 1979 2ND CONVERSATION WITH 5 TEACHERS

B: Krishnaji, there's a lot of unrest in education these days, and there's a lot of debate, and a lot of people are asking questions about it. But most of these questions seem to be about systems of education and methods of teaching and what subjects to teach. And there seems to be a lot of confusion and none of them seems to get to any point.
K: Don't you think we ought to first enquire, what is education, rather than what subjects, what books, what system, what kind of teachers and so on and so on. Shouldn't we first ask: why are we being educated? The word 'education', we know what it all means, but I mean I would like to know, to ask, if I may, why we are being educated. To fit to a system, into an establishment?
B: A lot of education at present is precisely for that.
K: So is that what is education, does education mean that? To conform to the social demand? To a particular culture, technological or otherwise which says you must fit into this, you must conform, or you must find your career, your life, in this particular system. Is that why you are being educated? To have a good career, to have capacity to earn enough money and all the rest of it, is that why you are being educated? As you say, apparently it is so.
B: Well it would certainly seem to be a necessary part of education to prepare a student to earn his livelihood.
K: Yes. Part of it. But even then I question it. Let's go into it a bit more carefully, if I may. One might educate a boy or a girl to conform to a particular culture, social demand, technologically, as a career, which is necessary, and so on, but the rest of the whole human complex existence is totally neglected. Would you say that it is so?
B: I think some attempts are made in some ways to try and include that.
D: But it is hard to see exactly where to go, what to do, it is more of a feeling that education should be more but exactly in what direction is not clear.
C: It also often involves some form of rejection that the society to which you are going, you see there is something wrong with it therefore you in some way...
K: What is the meaning of existence? Unless we tackle it on a very large scale I don't see how we are going to solve a particular small problem. What is the meaning of human existence, what is the significance of it? If it is merely to earn a livelihood, merely to get a job, merely, you know, it seems so limited, so extraordinarily narrow.
A: It is narrow, and yet it seems that those very things are becoming in fact more and more difficult, because of the very structure of society itself and its own momentum.
K: Yes. Over population, yes, need we go into all that? Over population, the destruction of real things, you know, the whole ecology and everything. Is that why we have made life so narrow and limited? As a human being, having been to Oxford or Cambridge, or whatever university, when you have got a degree, a job, and for the rest of your life, until almost you die, you are caught in that because you have responsibility for your children, you wife, you know, all that. So is that all? Apparently that is all. Or if you are slightly inclined to be religious, you go off and pop into a church occasionally and say, "I believe in God" and get on with it. Is that why we are being educated?
E: It is about all that is happening at the moment.
K: I know that's what is happening. And we want to improve what is happening - different system, different methods, different way of teaching, and so on, to do what?
B: It seems that education should be preparation for the whole of life.
K: The whole of life, instead of merely limiting it to earning a livelihood. I should have thought any serious man who is concerned with education is concerned with the whole of existence of man - man not as an Englishman, a Frenchman, or an American, as a human being.
A: You see sir, I think as religion has declined in the West, and generally, universally, often the solutions that are sought among teachers, particularly the younger generation of teachers, are generally speaking political, not necessarily party political, but they are of a political nature. I am suggesting you improve the world by adopting a certain line, or you have a non-authoritarian approach to the actual task of teaching and out of that possibly something better will happen. In other words you try not to frighten the student, or not to dominate him, and in a sense challenge the values of the society you are in, which are consumer values, sometimes going into the army, almost generally having some kind of career.
K: We are saying the same thing.
A: But this seems to be the level at which it functions.
K: In this meeting are we challenging this whole approach to life?
A: I think we are.
B: So we are asking whether it is possible in a school to educate for the whole of existence rather than just...
K: Yes, and is that possible?
B: And is that possible, yes.
D: Because one of the problems is that we haven't been educated ourselves for the whole of existence.
K: I understand that, but as an educator, how do you approach this problem? On the one hand you say you must have a career, a job and all the rest of it, and also you say no authority, and also you say we must be concerned with the whole of life. Who is concerned with the whole of life? Not the politician, obviously. Nor the priests.
A: Not even them.
B: Not the priests.
K: Certainly not the priests. Nor the army, nor the engineer, nobody is concerned with the whole of life.
A: Poets claim to be, but I think that is possibly partial too.
K: And are we exaggerating something which is accepted as an actuality if we are totally concerned with the whole cultivation of man? If we are, what shall we do?
All right sirs. If we have children and we are concerned as parents who are also educators, not just parents and then shove them off into a school, but if the parents are concerned and the professional educators are concerned with the whole development of man, how shall we set about it?
B: I think the truth is that we, the educators, are not always concerned with the whole.
K: Obviously not!
B: Because we have our immediate responsibilities, our own jobs, our careers to look after, and all the problems that beset us.
K: Are you saying, sir, that there is no such group in the world? There may be, which we don't know. Now with the whole of life I mean not only help the student to have a technological job and all the rest of it, but also concerned psychologically, inwardly, how to face problems, to understand the whole question of relationship, love, death, you know, the whole of life. Who is there concerned like that?
E: It is really very hard to teach if you don't feel like this.
K: It is not only hard, but are there such people? And if we are such people, what shall we do? We have not only to understand it ourselves, perhaps beginning verbally, intellectually, and then making it into an actuality in our lives, but how will you help the student to come to this, to the understanding of the whole of life? Because he comes to you conditioned, he is only concerned with a job, with a career, passing exams. If they don't want to pass exams and jobs, what will they do? You follow sir? What is our responsibility?
A: I think one responsibility is to ask some different questions from the ones that are normally asked.
K: We are asking each other what is our responsibility?
A: For instance one could ask how that society comes about which we see around us, how does it operate.
K: How is society like that? Because human beings have created it.
C: That isn't obvious to a lot of people. Many people would say that society has created the human being.
K: Society has conditioned human beings. Are you trying to say society suddenly existed? God created it? Some fanciful deity living in wherever he is and suddenly says, "There must be society" and bang, there is society? Or man has created it?
C: No, I am trying to say that the conditioning of society could create a human being and many people say that if you changed that society then the human being will change.
K: That has been tried by the communists, by the totalitarian people of different colour: change society, change the environment, either through brutal means or different ways. But they haven't succeeded.
D: But perhaps the response of people who went before just didn't do it well enough. This time we will do it better.
K: You say we will have such a government who will be efficient to change the outer circumstances, society and all that, and hoping thereby to create a different human being. Is that it? I believe every kind of system to change human beings from outside has been tried.
E: I think one has to start from the other end. One has to care for the student.
K: Ah, that is what I want to find out. Whether you want to start from the outside, outside in the sense change environment, change the culture, change the government, change the whole way of looking at life from the outside, through pressure, through cruel means or pleasant means, and then gradually bring about a different human being. Is that possible? And I believe they have tried every kind of system from the outside: the Greeks, the ancient Hindus, the Romans, historically it is so. And in recent years the communists, in their way, through totalitarianism, have tried to force man to be different. They haven't succeeded. They have suppressed man. They have suppressed human beings to conform to a pattern. But there is always the dissidents - you know the whole history of all that.
So that is what I want to find out. Are we trying to change the human character, the condition of man, from the outside, which is called education in a different way? Right?
B: Yes.
C: Yes.
K: Or if it is not from the outside, is it from inside, inside in the sense inside the skin, psychologically, inwardly?
B: But there has also been a movement of late which have tried all kinds of things, down to gurus, down to psychiatrists.
K: Most of the gurus, are they concerned with the transformation of man?
D: Well people seem to believe they are.
K: Are you sure sir?
B: What do you mean, sir, by the transformation of man? What do you mean when you say, transformation of man?
K: To free him from his conditioning, from his problems, from his tortures, from his anxieties, despairs and depressions and fears, you know, all the suffering. Have gurus tried this? Or have they said, "Follow this, you will achieve something or other"?
B: Well, they have claimed that they can free you from this kind of thing. They say, "Come to me, follow me, do what I say, I can remove all your suffering".
K: Wait. That means accept authority. You reject authority educationally here, and you accept authority there. I don't know if I am explaining myself.
A: That happens. But we ought to try and look at what comes about when you begin from the other way on, which is starting with the person you have in front of you.
K: Can we cultivate the human mind harmoniously?
C: I am not quite sure what you mean when you say, cultivate it harmoniously.
K: What I mean by that is not only jobs and careers and all that, but also his mind, the way he thinks, his attitudes, all that. The two streams go together, the outer as well as the inner. Or must they everlastingly be kept apart? Or is there such a thing as the outer and the inner? I don't know if you see?
A: Yes. Perhaps it is going a bit fast, Krishnaji. If we can see that the outer is the passing exams, and preparing for a career.
K: Career and living a life of constant struggle.
A: What relation does that have to an education based on care, affection, psychological understanding, etc., the things we have mentioned?
K: Can these two go together?
A: Are they, yes.
K: That's what I am asking. Or this division is artificial.
A: Is it?
K: The outer and the inner. Or there is no such thing as division, but it is a constant moving, outer and inner? I don't know if I am making myself clear.
D: I think a little more. I am not quite sure what you are talking about.
K: We have divided life as the outer and the inner. The inner is more complex, more difficult to understand, and so we have given much more emphasis to the outer. The outer is physical security, physical well being. I am not saying that that shouldn't be. Physical comforts, the whole commercialism, production, you know, all that is going on in the present world, with their terror, with their tortures, with their wars, everything; that's the outer. And the inner is, beliefs, rituals, gods, the saviours, the gurus, the hope that some day there will be some kind of peace in one's life. So we have these two.
B: Is that part of the inner life of a student?
K: The student is only what, when he comes to you? He is conditioned by his parents, by the society, the culture he has lived in, and he comes to you and he is career minded, examinations, job. That's all. It is only very rare that a student says, "Sir, there is something more than this, please tell me what there is." Like the other day the boy asked, "All right, take it for granted you must have a career, but that's not the end of everything".
So are these two divisions artificial, man-made? The one is very complex. Apparently very complex, put it that way. The other is fairly systematized, one wants security, physical security and so that has been the urge right through history, that there must be physical security first. Feed me and we will think about god afterwards! And there are the others who say, "Think of god, be with him and everything will come right. Believe in the saviour and your life will be made easy." So we have kept these two, you know, almost in water tight compartments. Would you agree to that, would you say it is so?
B: One of them we talk about much more, and the other is...
K: ...rather shy making.
B: Yes.
K: And rather, one doesn't want to expose oneself too much, so you say "Please, let's not go into that, let's concentrate on this".
A: Which is what we have done. We are doing it more and more.
K: Which is what we have done, yes. So I am just asking: is this division emphasized by education, as it is now? Sustained by acquiring superficial knowledge, and keeping the other in a cupboard, occasionally looking at it when an emotional crisis arises and you try to solve it, but that's hidden, secret.
So I am asking are these two streams, one very, very strong, all men are concerned with the one stream and so have given an enormous volume of water to it energy; and the other practically neglected. Even the most religious person is concerned not with the ending of fear, sorrow and all the rest of it, but believing in god, practising certain rituals and hoping thereby to achieve a state of mind, or giving him some kind of peace. You see what is happening? Now I am asking: can these two streams be brought together? Surely that's the purpose of education, not to keep them apart.
B: Why do you see it as necessary to bring these two streams together?
K: That's also my life, the suffering, the agony, the doubt, the guilt, the hurts, you know, all that is part of my life. Why do you give importance only to this?
B: But the two are not really separate because...
K: That's right, the two are not separate but we have made them separate.
A: So doesn't that imply that we need to concentrate on the other one, quite considerably, no?
K: No. One should be educated in both fields.
A: But the other one is already so strong, you see. It tends to dominate the other.
K: So, what will you do? If the educators were concerned and felt tremendous responsibility that the two must be brought together, I doubt if they want it personally, if they do then what shall we do together? As a group of teachers, as a group of educators, what shall we do together? The cultivation of the human mind is not only in the technological world but also in the so-called psychological and if one may use the word, the spiritual world also. And probably the organized religious people say, "That's what we are trying to do".
B: Well, that's what they say but...
K: No, they would say that. Therefore one has to go into the whole question of what is religion. Are beliefs religion, rituals, propagated after two thousand years, religion?
A: Well that is what is understood as religion normally. I think you would have to contrast that concept of religion, or that statement about religion.
K: You have to counter it, you have to find out whether it is accurate or false, or invented by the priests.
A: So you are introducing another element which is really some kind of psychological enquiry, or...
K: ...revolution.
A: ...or discussion among people as to what is the nature of things.
K: Yes. What is the nature of the psyche? What is the nature of a total human being, as it is now? And whether that total human being can be transformed, can be changed? After all you have a student who comes to you, ignorant in the mathematical system, or whatever it is, and you educate him so that he has a different mind at the end of ten years. He is either a mathematician, an engineer or physicist and so on and so on. He will take enormous trouble to do that, through schools, colleges, universities, that is what we are doing.
B: Then we must take enormous trouble too to do the other.
K: The other, now who will do it? You see, who will feel the responsibility, say, "Look, we must do this too."
B: Well as a teacher I see the responsibility, the necessity for doing that, but I know my subject and I can teach my subject but I don't know the other myself very well.
K: Yes. So what shall we do? If you see the importance of both, how will you enquire into the human existence, as it is, and whether it can be transformed, whether it can be changed? I should have thought that is education, not merely cram the student with a lot of facts about this or that, but also how to live without problems, without suffering, without fear, without the agonies they go through.
E: So you need to start paying attention to your actual life.
K: Yes.
E: One day after the other, as well as going to classes.
K: So as an educator can you do that? If the educator is not living that, is not himself involved in understanding his own life and he gets up and talks about the other, and the students obviously spot you as being rather shady. Question it, why has man denied the other side, or neglected it, or not be concerned about it, why?
D: One problem seems to be that we don't really know how to look at something for ourselves. We have always learnt mathematics, someone has told me how to do this or that, and when I am faced with the situation where I have to look at something, and nobody has told me how to look, I am lost.
K: Is that the question, is that the problem sir? Just a minute. I not quite sure that is the problem.
A: It is also where to look.
K: No, it is not that. Why has he neglected this, the other side of man, the hidden side of man?
C: Earning a living has become tremendously important, it seems the most important thing.
K: That is security. We will call that physical security. And he is asking, "Give me psychological security and I will go after it". Rather, "Educate me to find total security psychologically and then I will accept it". Is that it? He is seeking physical security, all human beings are in one form or another. And if you assure man that there is also security inwardly then he might pay attention to it. So I am asking, is the whole pursuit of man to be completely secure in both areas?
C: I don't like to do something unless I know what is going to happen.
K: Yes, secure. Surety. Give me assurity, a sense of feeling safe, protected, and I will pursue that. They have done that, haven't they? Believe in Jesus, believe in certain forms of religions and you will be safe. If you don't believe you will go to hell. Now, of course, nobody believes that kind of nonsense. So that is what I am asking: is man seeking security in both areas?
B: Not just physical security but also security in relationships.
K: Yes, security in relationships so that I will never be disturbed, security not to be disturbed, not to have fears, completely safe. In this field he is demanding it, in the physical field, in the other also he is demanding it, and so he has created the churches, the gods, the whole religious structure, with their fanciful, romantic mysticism, all that. Is that what man is seeking? And therefore if you, as an educator say, I will give you security there, completely, in your relationships you will be safe, you will have no psychological problems, you will have no fear, no anxiety, no guilt, no sense of being hurt, you will understand death and so on, then he will follow that.
B: Can we really do that for them?
K: Ah, that's what I am asking.
B: Is it possible to have complete security?
K: I think so.
C: Then aren't you offering me the same thing?
K: No. I am not. First of all I question the whole urge, structure of security. Is there security in this field, in the field of technology, in the field of career, in the field of jobs and so on and so on, is there security there?
B: There is a kind of security but it brings with it its own dangers.
K: Its own problems, its own mess, which is not security. Security means to be perfectly safe. Right? Perfectly protected, not disturbed, say, "I have a job and nothing is going to happen". No wars, because the moment there is war I am lost.
C: Whether nobody is going to take my job from me.
K: But we want it there, and we are not finding it there. Governments change, inflation, every form of dishonesty. So I am asking: when we say we want security, is there such a thing at all? As long as we call ourselves Englishmen, Frenchmen, you know, keep it isolated, keep ourselves isolated as divisions, nations and so on, races, we are not secure. What do you say to that? Because I want to be secure as an Englishman, if I am an Englishman, or an Indian, or a Japanese, or whatever it is, I want to be secure in my job, you know, physically.
A: The solutions that are sought also tend to be bigger but of a similar kind. For instance, like a European parliament, or a European nation.
K: In the meantime, when that comes into being, in the meantime I go through agony, fears, uncertainty. There are millions of unemployed.
A: I would like to get back to the question of the teacher in a school meeting a student who is the product of the society but who is not aware that he is the product of the society.
K: So I have to help him not to be a product of the society.
A: Or show him he is a product of society.
K: He is, obviously.
A: He probably doesn't see that.
K: He doesn't. As an educator it is my responsibility. That he is the result of his father and whole generations past, with their particular form of society handed down through tradition.
A: And also the present society with its own violence etc.
K: So he comes conditioned and the teacher comes conditioned - right?
A: So they are both conditioned.
K: Both conditioned. At present not realizing both are conditioned, it is the blind leading the blind.
A: If one realizes he is conditioned he is only partly blind.
K: Partly. But being partly blind isn't...
A: Isn't much good!
B: What makes us insecure?
K: Division. Division of people into races, classes, nationalities, I am a Jew, you are an Arab. This division.
B: Well we seem to encourage this division. In schools there is competition.
K: Naturally sir, because each person is concerned with his own security. That security is through small groups, large groups, identifying with one country against another, which eventually breeds wars. We never say, "Look, we are one human race, for god's sake let's all work together and create a different world."
E: So trying to find one's own security makes everyone insecure.
K: Obviously. Look at what is happening. The politician wants to be secure in his position.
Sir, we are just asking, as educators, what shall we do, or what is our responsibility when we see how grotesque it has all become. It is like developing a right arm and neglecting the left arm, which is withering, which is ultimately going to be destroyed, the whole human being. So if you see both arms must be developed, strengthened and work together, what shall we do? Would you ask that question: what shall we do if you saw the importance that the inward as well as the outer much move together?
A: I would certainly bring some deliberate attention to bear on it, spend some time with it, talk about it, even understanding it imperfectly myself because of the crucial nature of it.
K: Can you do that, sir? Will you in a class give half of your time? Half an hour for mathematics and half an hour talking over the other? Discussing, having a dialogue, pointing out the importance of both?
B: Or rather than separating them out like that, as you talk about the mathematics you are also looking at your responses to it, how the other is moving at the same time.
K: No, I am saying something more than that. Will you in your class, or whatever you are doing as an educator give time to this?
C: Isn't it rather artificial to divide the class into half for the subject and half for the other?
K: It may be artificial. How will you do it? Will you do it at lunch time?
C: Well surely as Harsh suggested by the very working together at a subject you are also working together with the relationship of the student and you. It is not just working on a subject.
K: That means you have established a relationship with the student.
C: Yes.
K: Have you a relationship with the student? That means relationship being concerned about his dress, the way he walks, the way he talks, the language he uses, cultivating his taste, manners, politeness, the whole of it. Help him to be free, help him to be free from fear and so on. Are we doing this? Which means the educator must also be enquiring himself. Or is this all so vague and uncertain and doubtful when the educator himself is conditioned to one way of life?
What would you do sirs if you had children of your own? After all the students are your children. What would you do actually?


BROCKWOOD PARK 23RD JUNE 1979 3RD CONVERSATION WITH 5 TEACHERS

A: I was wondering if we could consider perhaps the time span in which a student is in a school like Brockwood, say a time span of about four years, beginning at 14 and perhaps leaving at 18, and how this relates to what we were saying the other day about wanting success and some form of achievement related to psychological security, and what the interrelationship is.
K: Are you saying what is the relationship between the student and the educator when they both realize, or the educator points it out to the student that they both are conditioned - conditioned being according to their ecological, cultural, economic, racial, and all that kind of conditioning - what is the relationship between the student and the educator when they both realize that they are conditioned? Is that what you are saying?
A: That's the question.
K: What is the relationship when you and I, I the student, you the teacher, realize that we are both conditioned, and we have a short period, a period of four or five years...
A: ...in which to work it out.
K: ...in which to work it out. Now
B: Is this something that we work out over a period of time, bit by bit?
K: I doubt it. That's what I want to get at. I question whether time has any importance in this investigation.
A: We had better say what we mean about time then, because it is obvious that the student is here for a span of time.
K: A span of time being from fourteen to eighteen. Four years, or five years. Or if you have a longer period from fourteen to twenty and so on. No, I would like to question, or ask, what is the relationship between the educator and the person to be educated - educated in quotes - what is the relationship between the two? Not theoretically but actually. What is your relationship as a teacher to the student, with the student when you and he realize that both are conditioned? What is the quality of relationship? And then we can discuss whether time is necessary, a longer time or a shorter time and so on. I think that is an important thing to find out. What is one's relationship when two people realize that they are conditioned - may be conditioned culturally differently, but essentially, deeply conditioned.
B: These people are also interested in living a life that's...
K: They say, is it possible - no, before I say, is it possible, I want to find out what is the relationship between you and me when we realize that we are conditioned?
C: I am not sure I quite understand the question, when you say: what is the relationship?
K: Before our relationship was, a teacher talking down to the student, informing him, not about himself, about the subject which he is teaching. But here we are asking, apart from that, because we are concerned with the total development of a human being. That's what we began with. And we asked, what is the relationship when two people realize that they are conditioned - realize, not verbally but actually? And this conditioning keeps people apart. You understand my question?
C: If I am conditioned as the teacher then I can't actually help.
K: Not as a teacher but as a human being you are conditioned. And so is the other human being, what is the relationship between you two?
C: We are both the same, surely.
K: Yes, but I said when you realize.
B: From that point onwards you can begin to work together.
K: Yes, not only work together, but before we work together what takes place, emotionally, intellectually and all the rest of it, when you and I realize that we are both conditioned?
B: First I lose my fear of you.
K: Yes. And also - go a little deeper. What takes place between us?
D: It seems somehow or other that our images of each other are broken down.
K: No. We don't react as we did before. Would that be right?
E: You really start listening to the other person a bit.
K: We are beginning to listen to each other. There is...
C: Is that because I don't feel superior to you?
K: No, we both are in the same boat. We both are conditioned. You realize - realize, you understand, not just verbally have understood what the conditioning is intellectually means, but actually realize that you are conditioned, and another also realizes equally, then what takes place? Our reactions don't carry us away.
A: I think that in that particular relationship that is so. But the difficulty arises when one realizes he is conditioned...
K: ...and the other doesn't. But we are helping the student and ourselves to realize that we are conditioned. Let us put it this way: part of our conditioning is to react instantly. Right?
A: To whatever happens.
K: To whatever happens, to your words, to your gesture, to your language. Our conditioning is part of our self-centredness. And when you and I realize we are so terribly self-centred, then what takes place? It is obvious. No?
A: I am not sure it is so obvious. Are you suggesting that there is nothing left to achieve?
K: Look sir, you and I have to live in the same house. And you and I realize that we are self-centred. That is our deep abiding conditioning. You are self-centred and so am I. And we both realize it. Both have to live in the same room, same house. What takes place? What is the difficulty?
E: You have to be very careful because this hardly ever actually happens.
K: That's what I am going to establish with the student. I want him to realize, I want to help him to realize that he is conditioned. And in explaining what conditioning is I realize also that I am conditioned. Obviously. Unless I am dull, or anything, I realize the same thing. So we are both together in this. He is conditioned and his activities are self-centred, so is that of another. Right? So what takes place in this actual realization of two people?
B: What happens then in the relationship is no longer from the conditioning.
K: No, it is conditioned, but go on, sir, investigate.
D: It is a problem.
K: It is a problem which has to be resolved.
A: But surely it is the communication which is now the important thing, not the...
K: Yes, communication. Now how do I communicate to you and how do you communicate to me from our self-centred point of view?
A: Is there any communication?
K: There isn't any. There is superficial communication. Right? So what takes place? If you realize and I realize, what takes place?
A: We, as it were, create the possibility of illuminating this self-centredness.
K: That means what? What is our relationship?
A: Well it is one of equality.
K: What is our relationship actually?
C: Surely we both want to understand and discover together then.
K: A little more than that. Go into it. What is our relationship?
B: Then we can deal with each other with affection.
K: Go on, sir, look at it. You are conditioned, I am conditioned. And we established a relationship of mutual conditioning.
B: So we both know we are that.
K: So what is that relationship, what has taken place in that relationship?
B: We have seen something together.
K: That is, we are removing the barriers between you and me. Right? We are removing the division, this self-centredness. Right? You are helping me, and I am helping you - not helping - we are watching each other in order not to be self-centred. That is part of our conditioning. Can the educator convey this to the student and feel the responsibility of this exchange?
C: But if we said the two are equal, why is it the educator conveying to the student?
K: No, the student is not so clear as you are.
C: But doesn't that mean...
K: Clarity. I see more clearly than you do. It is not I am superior or inferior. You have more knowledge about mathematics than I have. But if mathematics are used to gain a status, then there is a difference between you and me. No?
A: That is true in that field, and it is quite clear. But the conditioning may also suggest to me that the suggestion of being conditioned is a similar factor to being a mathematics teacher.
K: Let's forget for the moment conditioning. What is the relationship between the teacher and the student? What is the relationship, actual relationship, apart from teaching a particular subject? Have you any relationship with your students?
A: Some of them.
K: What? Apart from the subject. Now what is that relationship when you realize the fact that you and he are both conditioned, both self-centred - forgive me if I use the word 'you', it's not personal - what is the relationship there?
D: Part of it seems to be that we are able to work as mirrors for each other. The student is talking to me and I am able to...
K: Are you doing that now? One has realized that you and I are both self-centred, and do we see our conditioning in our relationship?
A: Taking place in the relationship?
K: Yes. And it is only through the understanding of this conditioning in relationship there is the possibility of real communication. Communication can only exist when there is no division, when you can both share something together.
C: It seems as though we see this sometimes but now always.
K: No, the question of 'sometimes' and 'not always' is - if I may point out - irrelevant. What is relevant is, what takes place in this relationship with the student and with the teacher when they both realize they are in the same self-centred area, field? You are not answering my question. Probably you haven't thought about this. This is what is happening in Brockwood. So what then is the relationship between you and the students here?
A: One level of it is like this: I can see such and such a person is conditioned in such a way because of his cultural background - Indian. He is conditioned in a certain way, and another is conditioned in another way. I can see the elements of that, and what has brought about that picture. He may have been educated in a special way but nevertheless when he arrives the whole culture is there with him. So I can see that. And I see that...
K: Now wait a minute. When you see the conditioning in him, how the condition has been brought about do you see at the same time how that very same conditioning exists in you?
A: I see another form of conditioning.
K: But it is still conditioning.
A: It is still conditioning.
K: That's all my point.
A: But it works out that seemingly these conditionings have affinities. For instance, although we are an international school here, it is very frequent to find that the Americans go to the Americans, the English go to the English, the Germans go to the Germans, the Indonesians go to Indonesians. So their similarity draws them together. In that sense their conditioning is not equal.
K: We said conditioning is not merely the superficial manners, colour, but we went much deeper into conditioning, which is self-centredness. The desire for success.
A: And the tribal.
K: And the tribal. We went into that. We haven't tackled this problem.
E: When you are talking about conditioning to somebody, it doesn't seem to be their conditioning or your conditioning, you can look at theirs or yours at the same time.
K: At the same time.
E: It is exactly the same thing.
K: Then when you both see the same thing then what is our relationship? Our relationship has undergone a great change.
A: I am stuck on this point of actually seeing the conditioning as being the same. I can see it as being equal.
K: Yes, all right, equal.
A: But being identical.
K: Wait, sir. The Indian from India, the American, the Russian, the Englishman or French - the western, eastern and far west, their common factor is they all want success. Right? Obviously.
A: Yes.
K: Now the goddess of success has many, many faces. But the central factor is success.
A: Self continuance.
K: You might seek success as a lawyer, and another seeks success in being a carpenter, or a politician, or whatever it is.
A: How do we distinguish that from interest?
K: Interest?
A: Yes. Because that is also one of our objectives in a school like this is to help the student find an interest which will sustain him through life.
K: Is that the central factor of life, interest? He might be interested - he might say, "I am really interested in wanting to be a surgeon, that what I want to devote my life" - is that interest the central factor of life? Or is it something much greater than interest?
A: I am suggesting that the real interest is...
K: I am not suggesting anything.
A: It seems necessary to have this interest also.
K: The interest may be awakened by the social demand. Society says, you must be an engineer because you get more money.
A: But there may be a talent there also.
K: Oh yes, talent. But we are talking of interest. I say, is that the central factor of life, interest? Or ambition to achieve something? I think interest can vary, diminish, sometimes enormous interest, but it is rather feeble.
A: It is partial certainly.
K: We are trying to get at, aren't we, what is the common factor between two people who realize they are caught in the same trap? I want to move away from conditioning.
A: Well they can either...
K: If they realize they are in a trap they help each other to break the trap.
A: But seeing the contour of the trap, to see the nature of the trap is...
K: No, but if you realize you are in a trap, and that causes a great deal of pain both physically and psychologically, and another realizes it, and you two have to live in the same house, what takes place? We are helping each other to break down the trap. And the intensity of that trap, and the pain of it, is making us very active.
A: Outwardly, you mean?
K: Inwardly also.
A: Would you say this is responsible for the agitation of thought, generally?
K: Probably. So one's relationship with another is, when one realizes, the activity of relationship in which each one is helping the other to break down, to undo the trap.
C: So part of that relationship is trusting another person and not feeling afraid of them.
K: Which means what? How will you trust another if one is afraid of them? How can I trust you if I am afraid of you? If you are competing with me for the same job, or for the same whatever it is, how can I trust you? I can only trust when there is mutual responsibility about certain things.
C: But we both have to see that.
K: That's what I am saying. Do we at Brockwood, it comes down to that, help the student to see that he is conditioned, and the teacher is also conditioned, not climatically, dark brown or black or pale, but also psychologically in the sense we are both conditioned to act from a self-centred interest. If we both see it there is a definite change in our relationship, in the relationship between these two people. I think that is very important in a school of this kind.
C: I still wonder what happens if we don't both see it?
K: Therefore it is my responsibility. If you see it, it is your responsibility for me to see it.
A: Are you saying that this will become the dissolving agent which will do away with the particular conditioning? For instance, an English mentality will tend to be puritanical in some respect, either puritanical or in rebellion against that, so it has that kind of trap, kind of seized up emotionally. Or a Jewish mentality could be legalistic, for instance, and see things in those terms. And this come through in the students, the conditioning shows itself, these different aspects of the mentality. So we are suggesting now that if we meet at this common and deeper level then that will throw light on the particular conditioning rather than starting from the other way round.
K: Through the particular you can find out the whole.
A: Right. We are suggesting, or at least you are suggesting that that's not the best way to proceed but rather the other way round. Is it helpful then to point out to a student the particular conditioning?
K: No. You see, sir, I am not sure whether a collection of details, a collection of particulars is going to help to perceive the whole conditioning, or to understand the nature of conditioning, the structure of conditioning, the climatic, the food, the religion, the prejudices, the family, you follow, the whole cultural and environmental conditioning. That's why personally I would look at the principle of it rather than the details of it.
D: But in point of fact that is how we attempt to do things here, try to see the particulars first.
K: I know.
D: And all the time it makes the person more conditioned.
K: That's why when we were discussing the other day, whether they want a room where they could be quiet, silent, they began to discuss in details. I said, please, if you don't mind, first find out if you want a room like that, a quiet room. If you do that is the principle from which you can work it out. In the same way, can we work this out? That we are, as human beings, wherever we live, we are conditioned by the society, culture, religion of that particular country, or group, or community. And part of that conditioning is ambition, which expresses itself in the desire for success. Success implies security. Right? And so each one is seeking his own personal security. Right? All that is taking place in the world. Or there is the totalitarian concept, the state must be the great success, of which we control it. You know, the whole business of that.
So can we help the student to understand the nature of this conditioning as success. I am only taking that as an example.
B: We are taking that as an example because we are interested not just in that particular conditioning but we want to know what the whole nature of conditioning is.
K: Like looking at one particular conditioning we may discover the whole nature of conditioning. I don't know. Right, sir.
A: One particular conditioning being...
K: Say, success, for instance. Or take anything. We will take success because that is what most human beings want. Which when you succeed you have money, position, status, freedom - that is 'freedom' in quotes, and so on. You are respected. So why has success become so important in man's life. We said, in our previous dialogue, security. Right? It does give security. If I am a first-class fiddler, violist, I am a tremendous success. If I am mediocre or not so good I become just part of the orchestra. Even in the orchestra there is competition, the left hand man, the violist is more important than the other fellow. So success is part of our life.
B: Does success really bring security? Or do we have the idea that it will bring security?
K: I does in certain ways. Look at all the politicians, they struggle, they campaign, they make all kinds of silly things, all this goes on because they want to be a success, as Prime Minister, or member of Parliament, or whatever it is.
B: But even if you get to the top of whatever you are striving for, it is still shaky, you may fall down any time.
K: The more you strive for success, and the higher you get, nearer to god, in one direction - the popes, the bishops, the archbishops, the whole hierarchical structure of religious people. And on the other side the politicians and the businessman, in every direction it is there. Now what is wrong with success?
B: That's what I am trying to say: it doesn't bring you real security. It may bring you physical security, or you may feel wanted, or above everyone, or something like that, but at the end...
K: There is tremendous pleasure in being successful.
B: Yes.
C: There is, but there is also the fear that that success won't last.
K: It is a tremendous thing to feel, I have succeeded. And you thrive on that.
A: You fulfil your ambitions.
K: That is just it. And you are doing the same, we are all doing the same.
A: So we are fulfilling ourselves through some particular role.
K: And therefore opposed to each other.
A: Do we see that?
K: If you and I are trying to fulfil our ambitions through that particular channel, you are better than me, I begin to be jealous of you, I begin to be nasty about you. You follow. There is division, obviously, conflict between us.
A: One might put that down to market factors. For instance, the government wanted a lot of teachers at one time, so anybody who trained could be a teacher, they weren't so much in competition with one another. But nowadays there are not many jobs.
K: Because of overpopulation, you know, all the rest of it.
A: So we are saying that is a market factor.
K: I understand all that, sir. But we are trying to find out whether that conditioning which in certain ways is so destructive in our human relationship - right, we agree to that? If you and I are married, or husband and wife, and I am ambitious in one way, and you are ambitious in another, there is no relationship between us. This is so obvious, isn't it?
B: Yes.
A: Even if one is ambitious at all.
K: That is just the point.
B: People are willing to put their relationships second to success.
K: That's just it. That means, self-centred activity is more important than relationship.
C: And the whole point about success is that it seems to be at the expense of other people.
K: Of course, naturally. So can we, as educators, convey all this to the student, not verbally, but actually make him realize these things. How dangerous it is.
B: That this is the nature of success, this is what it would lead to.
K: Division, no relationship. If there is a relationship, perpetual wrangle - you don't love me, I love you - all that kind of thing that goes on. And each one pursuing his own self interest. How can you have any kind of relationship, or love in this?
D: And also the added factor that if you do become successful and you have that pursuing pleasure you don't want to lose that.
K: And the wife supports you, and says, "Go on", because she gets reflected glory from you.
B: But we are saying, Krishnaji, that we want to look at success merely as an example of conditioning, because you just don't want to understand success and put only success away.
K: No, but I see the factor, or I realize what brings about division between people.
A: I can observe it in the world also which is quite a fertile field, speaking as a teacher. I can observe it in the world as take the map of history, or take the map of current events.
K: You can see it, sir, you can see it.
A: In newspapers too.
K: It is not only individual success but also it is collective success, national success.
E: It is really quite obvious that if somebody succeeds somebody else fails. So somebody feels good about somebody else's suffering.
K: Of course. So do we as a group of educators see the nature of this: that where there is division there is no relationship. If there is a division between the student and the educator you are educating only about your particular subject. Here you are saying it is different. Here we are actually bringing about a relationship with the student which is not divisive, which has a quality of affection, love and all the rest of it.
D: That is what we are attempting to do, but whether we are actually doing that.
K: We are not doing it - there is no attempt, either you sink or swim. Sorry!
A: You can swim more or less badly. But you are still swimming.
K: Sir, what is our responsibility in all this? The parents send their children here. First of all, if I was a parent and I sent my children here I would want them to live a life that is whole, complete, not partial. Right? And I say to you, as educators, here are my two children, please help them to live that way, not only at Brockwood but right through life.
E: It is quite clear after what we have been talking about. We have to go into the conditioning with them as if it really is the most important thing.
K: It is the most important thing. Therefore I am asking you, how will you deal with my children - if I have children - how will you deal with them, what is your responsibility? They come conditioned, and the teacher is conditioned, how will you help each other to be free of this terrible trap that man has invented for himself? That's our problem. That's why we said at the beginning of this dialogue, the last two dialogues, what is our actual relationship, is it that of a teacher who is merely concerned with the subject, or he is concerned not only with the subject but the whole way of living, his thinking, his feelings, his sorrows, his ambitions, all that. Are we concerned with all that or not?
B: That's what we set out the school for.
K: I agree. That was why the school existed. So are we doing it? So that is why I am asking, what is our responsibility?
E: It is difficult to say if we are doing it when we are actually in the middle of it. But if you ask whether I would like my child to come here, or to another school, I think I would like her to come here because we are trying to do it more than other schools that I know of. Even if we are not doing it as much as we could.
K: But that is not good enough - more is not good enough.
E: I know, but I am trying to say what I actually feel.
K: I know, a little more is not good enough.
B: Even in answering this question by saying we are trying to do it, aren't we again talking about success?
K: Yes.
B: Are we succeeding?
K: That's why I said, come back to the point: what is our relationship, responsibility in this relationship? If we don't feel responsible in the sense that we are concerned totally with the whole development of the student, not subjects only, then is it possible for both of us to share that responsibility, the student and ourselves, so that we are all working together for the same end. Do you follow?
C: I think why we feel hesitant is perhaps that some people are trying to do this and others are not, or maybe one person won't listen, and then you feel that you are not doing it.
K: If you are doing it, and you feel great responsibility in the doing of it, what happens to another who is rather weak about it.
B: He is either strengthened, or sometimes he leaves.
K: You burn him out, or burn him in. I don't know.
A: There are also those who slide out, Krishnaji.
K: Sling them out too.
A: Psychologically, I mean.
K: Yes.
A: I was going to say, is the task not something like this, which is: to bring about a different mode of seeing things.
K: Yes, a different way of looking, observing, a way of learning, not merely accumulating knowledge, learning, the activity of learning, the mind that wants to learn.
A: And so therefore this would not be held within the time frame of fourteen to twenty.
K: That's right. I mean, sir, take an example: do the students know what love is? The care of love?
E: I wouldn't just ask whether the students know what love is.
K: As an educator do I know it? Or is it all emotional, romantic, physical, sensuous? Which at present it is. So how am I to convey all this to the student? And I feel terribly responsible. Which means first I must help them to listen to what I have to say.
A: Surely wouldn't that come later in a sense, after you had established a way of seeing together, moving together.
K: But that is only possible if I listen to you. It is only possible that we move together, walk together, on the same road, if I listen to you first.
A: So that is all involved: seeing, listening.
K: Yes. First I must listen to what you have to say.
E: But you are only going to listen to me if I feel fairly passionately and strongly about what I am trying to convey.
K: Yes.
A: Are you saying that love is in that listening?
K: Yes. If I love you then I listen to you, whether you tell me I am a fool or not, I listen to you.
A: Well what is the relationship of love to silence then?
K: Oh, that we are going off.
A: I am sorry.
C: I think when you say listening, I think we ought to explore a bit more about what listening means. I mean I can listen to someone who I believe in without necessarily involving love.
K: I listen. I want to tell you something: I say, human beings are very self-centred. I want to tell you that. Will you listen? Or you say, yes, I know that. That's nothing new what you are telling me. Which means that you are really actually not listening to what the other fellow is saying.
C: So by listening you are saying it is not judging whether it is right or wrong, just holding it.
K: Just listen. Listening implies, doesn't it, a certain quality of attention. No? And if I want to listen to Tchaikovsky, or someone or other, I must attend.
C: Sir, I think listening has become something that people don't do: like you put the record player on and work and you do something else.
K: No, no. I am only talking about listening. If I can learn the art of listening I would solve a great many problems.
How do you help the student to listen to mathematics? He is not interested in it. He wants to do something else while you are talking, explaining the problem. And how do you see that he really listens to what you are saying?
A: Well I might talk to him about what he is doing instead of listening.
K: Sir, just look at it. If you are passionately involved - not verbally - wholly involved in what you are saying your very passion makes me listen to you.
C: So that shows him the importance.
K: I mean if you are interested in history, and history is the story of man, anyhow, you say, look, man is you, you are the history of mankind, obviously. And you find out, not merely who was the king, this and all the rest of it, wars, but the story of man which is essentially the story of you. And I am interested, I am passionate about it so he listens to me.
A: I think he listens when he gets that point, which is that it is the history of himself.
K: Yes.
A: But when he makes that link then...
K: Yes, that is what I am saying because I am interested in what you are pointing out. History is the story of yourself - the violence, the hatred, the whole thing.
A: That is the inner content of history.
K: Yes, but what I am trying to say is, to help him to listen, that is what I am concerned about.
E: It isn't a matter of how to listen.
K: Listen.
E: It just comes out of the way you are doing things.
K: Yes.
B: To help him to listen you must listen to him carefully.
K: Of course. Naturally. It implies both. Can we do this here? I can't listen - one can't listen if I am prejudiced, if I have a certain point of view I stick to it, I can't listen to you. You may be contradicting the point of view and so I won't listen. But if you say, look let's listen, find out why you hold on to a particular point of view, let's find out. I am interested. I may be holding it, my own opinions may be very strong, I may consciously, or unconsciously be holding on to them. By talking to you I am discovering.
A: Similarly with inattention, and the other things.
K: Of course. It seems to me I have talked all the time.
B: Krishnaji, it seems we keep coming round again and again and we start talking about success and seeing how dangerous it is. We could start talking about nationalism, or many, many things. But is there a central thing?
K: Oh, yes, there is. I don't think we have time to go into that now. Let's stop.
Sir you raised a question, what was it, silence and?
A: Silence and love.
K: Oh, yes.


BROCKWOOD PARK 1ST CONVERSATION WITH BUDDHIST SCHOLARS 28TH JUNE 1979 'TRUTH'

N: Mr. Feroz Meta is a scientist and has written a book about a couple of years ago, 'The Heart of Religion', which was very well received. He came here last year once and he also knows Dr Rahula, who was here for last year's discussion.
K: Begin, sir.
R: Why don't you speak one word first?
K: What am I to say? I don't know. We all join in?
R: Sir, I want to ask you one thing today. You see we all talk of truth, absolute truth, ultimate truth; and seeing it and realizing it; always we talk about it. And of course in Buddhism, according to Buddha's teachings, these are very important central points, that is the essence really. And Buddha says there is only one truth, there is no second. It is clearly mentioned. But this is never defined in positive terms. That is, this truth is equated also with Nirvana. It is equated. And sometimes the word 'truth' is used in place of Nirvana, ultimate truth, absolute truth.
And then Nirvana is never defined; except mostly in negative terms. If it is described in positive terms it is mostly metaphorically, as a symbol, symbolic way. And there is a very beautiful Mahayana Sutra; of course when I use the word 'Mahayana' you all understand, I think, there was the original authentic teaching of the Buddha known as 'Theravada', that is the tradition of the elders. Then about the first century B.C., round about that period, Mahayana, which is a later development, began to grow, free interpretation of the teaching of the Buddha. There is a very beautiful Sutra written, of course it is a late work all students, followers, accept, called (........) that is the teaching of the Bodhisatva. There is an assembly in this house of the Bodhisatvas, disciples and like this great assembly. There in that assembly the question was put: "What is non-duality?" That is, non-duality is another word for the absolute truth, or Nirvana. It is in Sanskrit called advida.
K: Adwaita, in Sanskrit, yes.
R: No, adwaita is different from advida. In Buddhism, in Buddhist terminology advida means, neither existence nor non-existence, Buddha says: "The world is duality", that means, either is or is not, either exist or does not exist, either right or wrong, that is advita, according to Buddhist teaching. That is Buddha says the world is depending on this... But the Buddha teaches without falling into this... that...
And the question was put, "What is advida?" And there are 32 definitions, why Bodhisatvas, disciples there is a long list, 32. Then... is the leading figure in this story, they said: "Sir, it is not our opinion, but we want to know your opinion." And then Sutra says, it is very interesting,... answered the question with a thundering silence.
K: Quite.
R: If you speak it is not duality. And I was asked in Oxford by a professor when I gave a series of lectures, "Can you formulate this non-duality or truth?" I say the moment you formulate, that is not non-duality; that becomes duality the moment you formulate it.
So, just as they asked..., I ask you today: what is truth, what is absolute truth, what is ultimate truth and what is that non-duality as you see it? Tell us. It is a challenge.
K: They're all looking at us.
R: Yes. Rather, looking at you.
K: At us, sir. Do you think, sir, there is a difference between reality and truth? And is truth measurable by words? And if we could distinguish between what is reality and what is truth, then perhaps we could penetrate more deeply into this question.
What is reality? The very word res, means 'things', thing. What is the thing? Could we say that everything that thought has created is reality - including the illusions, the gods, the various mantras, rituals, the whole movement of thought, what it has brought about in the world, the cathedrals, the temples, the mosques, and their content? That is reality like the microphone - it's made by thought, it is there, actual. But nature is not created by thought. It exists. But we human beings have used nature to produce things, like our houses, chairs, and so on and so on.
R: You mean to say, nature of things. Nature of things.
K: Nature.
R: Nature, yes,
K: The beauty of the earth, the rivers, the waters, the seas, the trees, the heavens, the stars, and the flowing winds, and all that.
R: And why not the beauty of this thing?
K: Oh, there is a beauty in this.
R: That's right.
K: But we were saying, I mean, a beautiful cathedral, a beautiful poem, a lovely picture, are all the result of thought. So could we say then that anything that thought has created, brought about, put together, is reality?
M: Sir, when you speak of the beauty of the object, are you including their quality of beauty as reality, or the object itself, the beauty may be some other quality.
K: The object itself could be beautiful or one can attribute beauty to the thing which may not be beautiful in itself.
M: So it's the idea of the beauty of that object that you are including in this category.
K: Yes. Both. Yes. So could we do that, sir. That reality, including the illusions it has created, as well as the material things it has created through technological knowledge and so on, so on, all that is reality.
R: Yes. May I add a little to that? That is, reality - I should say, I am explaining to you the Buddhist attitude about this problem - according to Buddhist thought, Buddhas's teaching, there is relative truth or reality.
K: Don't let's use the truth and reality, just...
R: Yes, let us say reality, reality is relative.
K: Of course.
R: And absolute. What you say is fully accepted, that is the reality.
K: That is, everything that thought has created is reality.
R: Reality.
K: The dreams...
R: Reality, even the dreams.
K: ...dreams, all the sensory and sensuous responses.
R: Yes.
K: All the technological world of knowledge, all the things that thought has put together as literature, poem, painting, illusions, gods, symbols - all that is reality. Would you accept that, sir?
F: Yes, but this word reality has its denotation; its first meaning as well as its connotation.
K: Yes.
F: And through the centuries people have tended to talk of reality more in terms of one of its connotations of ultimate reality.
K: I know, but I would like to separate the two - truth and reality. Otherwise we mix our terms all the time.
F: That is true.
S: Are you also, excuse me, are you also including nature in reality?
K: No.
S: No. Right.
K: No. That tree is not created by thought. But out of that tree man can produce chairs and so on.
S: Yes. Is there then a third category of things, which is neither truth nor reality? Or are you calling nature...
K: Nature is not created by thought.
S: No.
K: The tiger, the elephant, the deer. The gazelle that flies along, that obviously is not created by thought.
R: That means, you don't take the tree as a reality.
K: I take is as a reality, of course it's a reality, but it's not created by thought.
R: That's true. Then do you mean to say, only things created by thought, you include in reality.
K: Yes.
R: Of course that is your own definition.
K: No, I'm trying to be clear that we understand so as not to get involved in these two terms, truth and reality.
R: Yes, I can understand, yes, leave the word truth for another purpose and let us...
K: Not another purpose, let us look at reality - what is reality? The world is reality.
R: Yes.
K: These lamps are reality. You sitting there, this person sitting there, are realities. The illusions that one has are an actual reality.
M: But sir, the people sitting there are not created by thought.
K: No.
M: So could we more or less define another category for living creatures, nature, trees, animals, people?
K: A human being is not created by thought.
M: No.
K: But what he creates...
M: Yes. So the reality category of which you are speaking is man-made, in a sense.
K: Man-made. Like war is a reality. You're a bit hesitant about this.
F: Could we regard all that is apprehended through the senses, and then interpreted by the brain as reality.
K: That's right, sir.
S: At one time we made a distinction, in talking, between reality, which was anything that was created by the mind, and actuality, which is anything that could be captured by the mind, anything which existed in time and space.
K: Yes.
S: And then there was truth. Now, reality was part of actuality. In other words, the tree was an actuality not a reality.
K: Why do you want to separate...
S: Otherwise it becomes very confusing, because if we say, look, you and I, as people, we are not created by thought, so we're not reality.
K: You want to separate actuality, reality and truth. Is that it?
S: Well I just offer that as a convenient definition of words that we used before.
K: Would we say the actual is what is happening now?
F: Yes, that's a good way of putting it. The point which arises there is that, are we capable of apprehending the totality of what is happening now. We apprehend only a portion of it.
K: Yes, but that's a different point, we can go into that. But what is actually happening, what is happening is actual. That's all. Not whether we understand, comprehend the whole of it or part of it and so on. What is happening is the actual.
F: Yes. That is the fact.
K: That is a fact.
F: Yes.
K: So, what do you say to all this, sirs?
R: I am still hesitating, I'm waiting to see more.
K: So can a mind see the actual, incompletely or completely, that's not the point for the moment. And whether the mind can apprehend or perceive or observe or see that from reality you cannot go to truth.
SS: That's quite a big jump, probably.
K: Sir, could we put it this way too. As you pointed out, sir, that all the sensory responses are the beginning of thought.
F: Yes.
K: And thought, with all its complex movements, is what is happening now when we're talking.
F: Yes.
K: And what is happening is the actual, and the interpretation or the understanding of what is happening depends on thought. All that, including illusions and the whole business of it, is reality.
F: Yes, that is so.
K: Then if we agree or accept that for the moment; then the question arises: can the mind, which is the network of all the senses, actualities and so on, can that apprehend, see, observe what is truth?
F: Provided the mind can be free of all its conditioning.
K: I'll come to that a little later. But that's the problem. To find out what absolute truth is, thought must be understood - the whole movement and the nature of thought must have been gone into, observed. And has its relative place, and so the mind then becomes absolutely still and perhaps out of that, in that stillness, truth is perceived, which is not to be measured by words.
F: Yes, there I'd agree, completely, fully.
R: Yes, I agree with that.
K: Now, this are the two - isn't it. A human being is caught in the movement of thought. And this movement projects what is truth.
F: This is the mistake that man makes.
K: Of course. He projects from this to that, hoping to find what is truth. Or projects what he thinks is truth. And the truth can be put in different words - God. Brahman it is called in India, or Nirvana, or moksha, you know, all that business. So our question is then, sir, can the mind cease to measure?
F: That is to say, the mind as it functions at present in each one of us as an individual.
K: As human beings.
F: As human beings.
K: Measurement is our whole educational environmental, social conditioning.
F: Yes.
K: Would you agree?
R: Yes.
K: Then what is measurement?
F: Limitation.
K: No. What is measurement, to measure? I measure a piece of cloth, or measure the height of the house, measure the distance from here to a certain place and so on. Measurement means comparison. Right? I'm going on talking, I don't know why you all don't join in.
SS: Well, there's also psychological measurement in all this.
K: Yes, there is physical measurement and psychological measurement. One measures oneself, psychologically against somebody.
F: Yes.
K: And so there is this constant measurement of comparison, both externally and inwardly. Right? I'm giving a lecture - what's the idea?
R: Well, I put the question to you.
K: Yes, sir.
R: As they put the question to..., I put the question to you.
K: What is the question?
R: What is non-duality? What is truth?
K: No.
R: You are explaining.
K: As long as thought is measuring there must be duality.
R: Absolutely, that is a fact. That is so.
K: Now, how has this conditioning come about? You understand, sir? Otherwise we can't move away from this to that. How has this constant measurement, comparison imitation - you know, the whole movement of measurement, why has man been caught in it?
R: The whole measurement is based on self - self, the use of measuring is done...
K: Yes, but how has it come? Why have human beings, wherever they live, why are they conditioned through this measurement. I want, one wants to find out what is the source of this measurement. You follow, sir?
F: Yes, yes.
SS: Part of it seems to be the fruit of observation, because you observe the duality of life in terms of night and day, man, woman, the change of seasons and this kind of thing, which is a certain kind of contrast, there's a certain contrast apparent.
K: You're saying...
SS: So it may seem a natural step to say that there's therefore a kind of contrast or comparison which is applicable in man's own life.
K: There's darkness, light, thunder and silence.
P: It seems the thought needs a static point to measure, and itself is moving constantly, and in a state of continuous flux or movement, it can't measure, so it creates a static point which is immovable, which is taken as the centre of the self. From there only you can measure.
K: Yes, sir. I mean, the very word 'better', 'greater', in the English language, is measurement.
F: Measurement, yes, certainly, measurement.
K: So the language itself is involved in measurement. Now, one has to find out, shouldn't one, I'm just asking, what is the source of this measurement, why has man employed this, or as a means of living? You follow my question, sir?
F: Yes. Yes.
K: One sees night and day, high mountain, low valleys, the tall man, short man, woman, man, child, old age - physically there are all these states of measurement. There is also psychological measurement, that's what I'm talking about, much more than the mere physical movement of distance and so on. Why has man been held in this measurement?
SS: Probably he thinks it's the way forward, to some extent, because, if you're a farmer and you plant to crop in a certain way, and you get this kind of result, the next year you plant in a different way, and you get that better result.
K: Yes, so it is time.
SS: It's time.
K: Go on, sir, a bit more. Time.
SS: It includes the ability to reflect, to have experience, to reflect on experience, to produce something better out of that experience in terms of probably an established notion of what is, you know what is the good, what is the better thing to have, or what is the right situation of things.
K: That is, of course, but I want to go a little further than that. Which is, why has man used time as a means of progress? I'm talking psychologically, not time which is necessary to learn a language, time is necessary to develop a certain technology and so on.
P: Perhaps the need of security of thought for itself.
K: No, time, which is measurement.
F: Do you think that our tendency is, that starting with the facts, the physical facts of difference, in size, in quantity, and so forth...
K: That's what I want to get at.
F: ...we apply that analogically to the psychological process also.
K: Yes. Or, without measurement there would have been no technology.
F: That's true.
K: Sir, I don't know if you...
N: As in science and mathematics, as it progresses, measurement becomes more and more refined, and each refinement in measurement leads to a further step of progress, computers.
K: We're not saying that, we're not denying that.
N: In one sense, measurement and definement of measurement, do lead to a certain kind of progress, in science and technology.
K: Of course, we said that.
R: But we are not talking of physical measurement so much as psychological measurement.
K: Yes. Why has man used psychological time as a means of self growth, self aggrandisement, he calls it 'getting better', getting more noble, achieving enlightenment? All that implies time.
N: Is it, as Metah says, carried over from the day to day living of measurement signs, to the psychological field? Is it carried over, or does it exist in the psychological field without reference to this?
K: That's what we're discussing. Whether there is any psychological evolution at all.
S: Could we say that we began to apply measurement to the psychological field, one out of habit, because that's what we've been using for the physical field, but also could we have made that transfer because it's very comfortable to think...
K: Of course, sir.
S: ...that I might be in a mess now but later I'll be fine.
K: Let's be clear on this. At the technological, physical level, we need time. We need time to acquire a language, time to build a house, time to go from here to there, or time as a developing technology, science, we need time there. So let's be clear on that. So I'm asking something else. We're asking something else, which is, do we need time at all psychologically?
SN: What is it that creates time?
K: Thought, thought is time.
SN: Doesn't thought have something to do with it?
K: Which is what we're saying: time is movement, isn't it. So thought is movement, thought is movement, time is movement from here to there; one is greedy, envious, I need time to be free of it. Physical distance and psychological distance. One is questioning whether that is not an illusion - not the physical distance but the psychological distance. Is there, sir, to put it very succinctly, is there psychologically, tomorrow?
F: Only in terms of anticipation.
K: Ah, in terms, because thought says, "I hope to".
F: And in addition to thought, there is the fact of our physical experience, of day and night, and therefore the words 'tomorrow', 'today'.
K: We said that very clearly. There is yesterday, today and tomorrow; that is a reality, that is a measurement also. But we are asking, is there psychological time at all, or thought has invented time, psychological time, in order to feel that it can achieve or live in some kind of security?
R: What is time?
K: Time, sir, time is movement.
R: Yes. Time is nothing but the unbroken continuity of cause and effect, that is movement.
K: Movement, we said. Cause, effect, effect becomes the cause, and so on, and so on.
R: That is time. We give a word called time for that movement.
K: Yes, which is movement. It's now five minutes past twelve, it's a movement till it reaches one o'clock.
R: Yes, it is a movement.
K: It's a movement.
R: Movement of cause and effect, continuous.
K: Yes, that's one aspect of time. And also the aspect of time which is from here, physical distance. I have to go to London and it takes time to get there.
R: Yes, that is another conception of time.
K: Another time. We are looking at the various facets of time.
R: Yes, another time.
M: Sir, would you say that thought in itself implies time, because the action...
K: Of course.
M: ...of the mind consulting thought, going through the thought process takes, even if it's a very quick, short amount of time, it is still time.
K: Surely, because thought is response of memory, memory is time.
M: Then one has to...
K: Yes, memory is time. Right sir?
F: Yes.
K: So please don't go back and forth. Let's stick to one thing, which is, is there physical time, yesterday, today and tomorrow. Time as movement.
F: What we call chronological time.
K: Chronological time. Let's call that chronological time. Time also as from distance. Time also to put for the cause, effect - acorn, tree. To climb a mountain, time. So we are saying, time, physically exists.
F: Yes.
K: Right sir? Physically. The baby grows into man and so on. So time is necessary, time exists. That's an actuality, that is a reality. We are questioning whether psychologically there is time at all. Or thought has invented time as a means of either achieving security, or, it is lazy to completely transform itself.
F: Immediately.
K: Immediately. So it says, "Give me time". Give me time to be strong psychologically.
F: Strong in mind.
K: Strong, psychologically strong. Psychologically give me time so that I get rid of my anger, my jealousy or whatever it is, and I'll be free of it. So he's using time as a means of achieving something psychologically.
M: But then one must ask you about the use of the word 'psychological' in this instance because if a thought process is involved and we just said time is implicit in thought, how can you be without thought psychologically?
K: We are coming to that.
M: Or is the psychological realm in this discussion outside of thought, part of thought, or could be either one?
K: Isn't the whole psyche put together by thought?
SS: There seems to be a question here, whether it is or not.
K: I'm asking sir, go slow. Isn't the whole psyche the 'me'?
SS: Is that the psyche?
K: Isn't it, part of that, the 'me' - what I think, what I want, what I don't want, what I wish, I wish, and so on, the whole movement, self-centred movement of the 'me' is put together by thought.
M: If that is so, then how would it be possible for there not to be time involved in any psychological movement?
K: We're going to go into that. I want first to be clear that our questions are understood.
N: Would you make a distinction, sir, between hope and aspiration, because many people say to aspire is something noble, but hoping is...
K: Aspiring is time.
N: Yes, there is time, but...
K: Hoping is also, yes.
N: But in aspiration there seems to be the idea of something very right.
K: I aspire to become god - it's so silly.
N: In the whole religious world there is aspiration. Would you say that?
R: Of course religious traditions, there is aspiration, always. What we discuss is, I think the point is whether you can see truth without thinking or time, whether seeing truth is now, this moment, or whether you postpone it till you become better.
K: Ah no.
R: That is the question.
K: That is, the moment you introduce the word better...
R: That is what I say.
K: Of course.
R: That is what I say, that is, the other question arises. Now the question is, it is true, you see it now.
K: No, we have't come to truth yet. I am very careful, sir, I don't want to enter the world of truth yet. One wants to be clear that one's thinking, either is logical, sane, rational, or it comes to a conclusion which is illusory. And so one wants to examine this whole nature of time, psychologically. That's all I'm talking about. If there is no tomorrow psychologically our whole action is different. But psychologically we say, tomorrow is important, tomorrow I will do this, tomorrow I hope to change, psychologically. I'm questioning that, because all our aspirations, hope, everything is based on the future, which is time.
F: Yes.
N: You would say then, any aspiration, however noble it is, is in the field of reality.
K: In the field of thought, yes.
F: Yes, because it is a formulation.
K: Formulation, by thought.
F: Exactly. So would I be right in saying you are concerned with being free of the time factor totally, in psychological terms.
K: Yes, sir. Otherwise I am caught, our mind is living always in a circle.
F: Yes, that is true. We are tied to the past, to that which has become fossilised.
K: Yes, so the past modifying the present and going off. This past modifying itself into the future is time. So when one says, "I will be better", "I will understand" or "I will try", all these are involved in time. So I quesion that, whether it's merely an invention of thought for its own - whatever reason we can go into, and so it is illusory, and so there is no tomorrow.
F: In psychological terms.
K: Of course, we said that very clearly. So if one is envious, which is a sensory response, and therefore thought has created this envy. Now we say, generally we say, give me time to be free of that envy.
F: Yes, provided we perceive that this is envy.
K: Oh, yes, I'm envious, you've a bigger house, better dressed, you've more money, all the rest of it, everybody perceived this envy, this jealousy, this antagonism. So is it possible, being envious, to be free of it instantly, and not allow time to intervene? That is the whole point.
F: Isn't the envy, the psychical reaction to what is perceived through the senses?
K: Yes, that's right.
F: And are not the sense functionings...
K: ...actual.
F: Yes, they are. Determined by actual physical conditions?
K: Yes, obviously.
F: So psychical reaction follows the sensuous activity. And that involves the pleasure/pain drive within us.
K: Obviously. One sees you driving in a big lovely car. And I'm driving a small car, so there is comparison.
F: Yes. The comparison arises surely, partially through what others have put before us, that this is better than that.
K: Than that.
F: This is more pleasant or this is less pleasant.
K: That begins from childhood.
F: So we get into the psychological habit.
K: That begins in childhood.
F: Yes.
K: You are not as good as your brother, in examinations and the whole education system is based on this comparative evaluation of one's capacities. Now we're going, you see, we're moving away from...
R: Yes.
S: Yes, sir, didn't we just come to the fact that anything that is involved in measurement and thought cannot get rid of measurement and thought.
K: First it must realize the actuality of it. Not say "Yes, I've understood it"
S: Does it realize that with thought?
K: No.
S: So then what is the...
K: Wait, we're coming to that, slowly, wait. Do we see that we've used time psychologically and so that psychological usage of time is an illusion. First I want to see, we must be clear on that point - I will reach heaven. I will become enlightened. I will eventually through various series of lives, or one life, achieve Nirvana, Moksha, all this. All that is psychological time. We are questioning whether that thing is an illusion. It if is an illusion it is part of thought.
S: Right. Now we can't, we don't use thought in order to see all this.
K: No. Wait. Do we understand even verbally...
S: Even with thought?
K: With thought. Communication now is, between us, through words. Those words have been accumulated and so on, and we both of us speak, apparently for the moment we speak both of us in English, we understand the meaning. Now do we see - see not through argument, through explanation, through rationalization, that thought has created this psychological time as a means of achieving something.
M: So we can see that still within the thought process, still within the realm of thought.
K: Now wait.
M: Is that the seeing you're talking about?
K: No, I'm coming to that. I'm coming to that slowly, I want to lead up to it, otherwise it won't be clear. Am I all right, we are following each other, sir, or not?
R: I am following.
K: Is this accurate, sir?
R: That I can't say still. Still I can't tell you. Because I don't know where we are going.
K: I don't know where I'm going either, but this is a fact.
R: Yes, yes. That's right. That is, I am watching.
N: I think there's also some difficulty in apprehending what you're saying, because there is maturity and growth in nature, through time.
K: We've been through that, Narayan. Don't go back to it.
N: I'm not going back to it, but unconsciously you're identified with it. Is there maturity and growth in human beings, through time? There is some kind of maturity through time.
K: We said that.
N: Yes, so one gets stuck to it.
K: One holds on, is attached to this idea of time as self-improvement, not only physically but psychologically.
N: I don't even say 'self-improvement', maturity.
K: No.
N: A kind of natural growth, natural, comparing yourself with nature, as you see all over.
K: Yes, but therefore, wait, what do you mean by maturity? We may have different meanings to that word, to mature. A tree is mature at a certain age, a human being physically is mature at a certain age. And mature cheese!
N: Yes, the whole, the fruit from the bud.
K: Yes, the fruit is matured to be picked. And so on. But is there psychological maturity at all? That's my whole point.
P: Perhaps there is a factor of life, intellectual maturity which is mental level and...
K: Yes, sir, I agreed You're going...
M: Within the illusory world, psychologically there is a certain maturity, but it's still founded on thought and time.
K: Yes, but I'm just asking, Maria, do we understand clearly, even verbally, and so intellectually, that we have used time as a psychological catalyst to bring about change? Right?
R: That is...
K: And I'm questioning that catalyst.
F: May I enquire, sir: what precisely do you mean when you say, "Do we see that psychological time is an illusion", what do you mean by the word 'see'?
K: See, I mean by that word 'see', observe without the interference of thought.
F: That means, to be completely conscious, to be completely aware of time being an illusion as a fact.
K: Yes, to see this is like I see a snake, and I don't mistake it for a rope.
F: No. So you would agree that that involves - would you agree, that that involves a complete transformation of your mode of awareness, your consciousness? When you're really conscious of something, you don't have to...
K: Now wait a minute. Again, sir, the word 'consciousness' and 'conscious'...
F: Those are difficult words.
K: Those are difficult words. I see this, can I see this and not call it a microphone.
F: Yes.
K: Not call it, but see the shape, just to observe without any reflection.
F: Quite, without naming it.
K: Naming it all the rest of it.
F: Analysing.
K: Analysing it.
F: In other words, to see is a whole seeing...
K: Seeing.
F: ...almost in the sense of your being what you see.
K: No, no. That becomes then a duality, you become that. No.
F: You don't become that in the sense that you are merged into it. But you are awake in terms of a unitary whole.
K: Just a minute, sir. These again are rather difficult words.
R: I don't think that is what he means. No.
K: Sir, to observe implies - first let's look at it as it is generally understood - to observe a tree, I name it.
F: Yes.
K: I like it or don't like it. And so on, so on. But we mean by observation, seeing; is it to listen first and not make an abstraction of it into idea, and then the idea the sees. I wonder if you see?
R: Yes, yes.
K: Say for instance - I said a little earlier that psychologically there is no time, psychological time is the invention of thought, and may be an illusion. Now to listen to that without interpreting it, what do you mean, rationalizing it, or saying, "I don't understand", "I do understand", just to listen to that statement and not make an idea of it, but just to listen. As one listen that way in the same way observe, see. What do you say, sir?
R: I want to ask you what are you trying to tell us?
K: I'm trying to say, sir, that truth cannot possibly be perceived, seen, through time.
R: Right.
K: Wait a minute, you can't agree.
R: Not agree, I see it. That is why I was waiting to ask you what are you trying to say.
K: I'm trying to say that - I'm not trying, I'm saying.
R: Yes, of course. What you want to say.
K: Sorry. I'm saying that man through comparison with the outer world has created a psychological time as a means of achieving a desired rewarding end.
R: I agree.
K: No, do you see that as a fact - fact in the sense it's so.
S: Is the facility of the mind that sees that, the same facility that sees truth?
K: Look, Scott, first you listen, don't you, to that statement.
S: Yes.
K: How do you listen to that statement?
S: Well, at first I just listen.
K: You listen. Do you make an idea of it?
S: Often, later, yes.
K: No. It's a simultaneous process going on. You listen and you get an idea of it and the idea is not the actual observation. That's all I'm saying.
S: But if there is that...
K: No, this is, sir, from Greeks and the Hindus, all our whole structure is based on ideas. And we are saying, idea is not actual happening, which is the actual listening.
F: The idea is just a picture of the actual listening.
K: Yes. Which is an evasion, an avoidance of actual observation.
F: Of the immediate fact.
K: Yes, looking or listening.
SS: Then there may be something which we are evading constantly.
R: Yes.
SS: I would like to suggest that, as we've been talking about thought, and the various things which it has devised in order to create some kind of freedom or liberation or salvation or redemption, that there may be some driving factor which is part of thought, or there may be a driving factor which accounts for this, which may be sorrow.
K: Yes, sir, escape from pain through reward.
SS: It seems to apply to the most sophisticated and the more primitive civilizations, all of them.
K: Obviously. Because all our thinking is based on these two principles, reward and punishment. Our reward is enlightenment, God, Nirvana or whatever you like to call it, away from anxiety, guilt, all the pain of existence, you know, all the misery of it all.
F: Is it not possible to be free from the idea of reward or punishment?
K: That's what I'm saying. As long as our minds are thinking in terms of reward and punishment, that is time.
F: How is it that our minds think that way?
K: Because we're educated that way.
F: Yes, true.
K: We are conditioned from childhood, from the time of the Greeks in the West, because there measurement was important, otherwise you couldn't have got all this technological knowledge.
F: And would you say that this is due to the fact that we are tied to the idea of a separate 'me', a separate 'I'. Supposing one sees, hears, touches, etc., all in terms of a wholeness, an awareness of wholeness.
K: You can't be aware of the wholeness, unless you have understood - not you, sir - unless one has understood the movement of thought.
F: Thought.
K: Because thought is in itself limited.
F: Yes, of course, which means the intrusion of the self-consciousness as a separate something.
K: Yes.
F: Otherwise it won't be there.
K: Sir, how did this self separative consciousness come into being?
F: Conditioning in the first instance.
K: It's so obvious.
F: I, you, me.
K: Of course, measurement.
F: Measurement, exactly. And that analogically inevitably gets transferred to the realm of the psyche, the realm of the mind...
K: Of course.
F: ...or whatever it is.
K: So we come to this point, you make a statement that psychological time has been used by man as a means of achieving his reward. It's so obvious. And that reward is away from the pain which he's had. So we are saying, this search for reward or the achievement of the reward, is a movement of time. And is there such a thing at all? We have invented it, it may be illuson. And from this illusion I can't go to reality - I mean to truth. So the mind must be totally, completely free of this movement of measurement. Is that possible?
F: As a short answer, I would simply say yes.
K: Yes. Either you say yes as a logical conclusion, or a speculative assertion, or a desire, concept, or it is so.
F: Yes, an 'of-courseness', is there. If there is a sense of 'of-courseness' of course it is so, then there is...
K: Then I assume it is so, but I go on the rest of my life moving in the other direction.
F: If one really sees...
K: Ah, that's what we are saying.
F: ...then one doesn't go in the other direction.
K: So that's what we're saying, do we see it, or is it, we think we see it.
F: Quite.
M: Can we go back for a moment? You said you observe, you hear the statement, you observe it. Actually what does the mind do in that observation?
K: Please, if I can put it this way: please don't accept what one is saying but let's find out. Observation in the sense implies a seeing without naming, without measuring, without a motive, without an end. Obviously that is actually seeing. The word 'idea' from the Greek, the word itself means to observe.
M: But, sir, we would probably all agree with that. And what is acting at that moment? It is a kind of logic, I think, in most people.
K: No.
M: It seems very evident what you've said.
K: Observation implies silence and not forming any conclusion, just to observe silently, without any psychological or sensory response except either visual or inward, insight without the responses of memory.
R: Without any value judgement.
K: Yes.
F: Would you say, sir, that implies without any reaction from the brain or the senses or...
K: Yes, sir, that. Wait, that's dangerous thing to bring in the brain. Because then we have to go into the whole question of, you know, I don't want to go into the question of 'brain' for the moment. It implies that, that means, thought is absolutely quiet in observation.
F: Scientists, for example, who have really new remarkable inspirations, or again great artists when they create wonderful things, this happens when everything is quiet inside, which allows this new to emerge, the new, the truly new, the pulse of creation.
K: Yes, sir, but that insight is partial. The scientist's insight or perception is partial.
F: Partial, yes. That is to say, the formulation of that insight.
K: Ah, his insight is not only formulation but the very fact of his insight, because insight implies a whole transformation of his daily life, it isn't just, I'm a scientist and I have an insight into mathematics, into matter, into the atom. Insight implies the way the man lives as a whole.
R: That is perfectly so.
F: And any insight is a particular manifestation rooted in the background of the whole.
K: Ah, no, we go off into something. I won't accept, sorry, not I wouldn't accept, it's rather, confusing, that. Sir, let us talk a little bit about insight, or seeing. Insight implies an observation in which there is no remembrance of things past, therefore the mind is alert, free from all the elements and so on, just to observe. Only then you have an insight. But that insight of which we are talking about, implies, his whole life, not as a scientist, as an artist. They have partial insight.
R: That is only a small fragment.
K: Fragment of insight, but that's not what we're talking. So it comes to this.
R: And what we talk of is whole existence.
K: Of course, man's existence.
R: Existence, yes.
F: So in that state of observation which you're talking of, there is no reaction whatsoever.
K: Of course, obviously. It isn't cause/effect reaction.
F: Quite. It's free of causality.
K: Of course, obviously, otherwise we are back in the old cause being a motive and so on.
R: And that seeing is beyond time. It is beyond time, that seeing is not limited or caught in time.
R: It is not limited, or thought in time.
K: And that insight is not involved in time.
R: That's right. And naturally it is neither cause or effect.
K: Yes. But, wait a minute. Have you, not you, sir, have we got this insight into - wait, just a minute, let me finish - into this psychological invention of time by thought, as achieving some result? Have got insight, do you see it, or it is just at a verbal, ideological level?
R: Or whether it is a fact.
K: No.
R: That psychological time necessary for seeing.
K: No, Sir. We went into this question. Man has invented time, psychologically, to achieve a desired end, purpose, reward. Does one see this as an idea, or it is so? It's so obvious it is so. Then how is man - this is the point - how is man, a human being, to totally move away from that, totally transform this whole concept of idea, of time? I say it's only possible when you have an insight into this whole thing, which doesn't involve effort, which doesn't involve concentration, all that. This is real meditation.
F: In fact, it just happens.
K: It's real meditation.
R: Indeed.
S: Sir, there is a dilemma which I think many people find themselves in when they listen to that, which is that in order to have this insight...
K: Ah, you can't have it.
S: Well, in order for this insight to occur, there must be an insight into thought. And it seems like it's...
K: No.
S: ...somewhat of a closed circle.
K: No. We went into this, sir. Thought, as we said, is response of memory, memory is knowledge, experience, and so from the past, thought is moving.
S: Yes.
K: But always from the past, it is not free from the past ever.
S: And we said that there must be a seeing, an observing...
K: Seeing.
S: ...without...
K: Seeing that.
S: Right. Now we can't see that with thought, we must see...
K: Wait, no, don't say that. I said just now - I've forgotten, sorry.
S: We were saying that there must be a seeing, an observing, which is an insight...
K: ...into thought.
S: ...into thought.
K: Wait, just hold it. Now, thought is the response of memory. Memory, stored up in the brain, through experience, and that has become knowledge.
S: Yes.
K: So knowledge is always the past. And from that thought arises. This is irrefutable, I mean, this is so.
S: Yes.
K: Now is this an idea or an actuality which you yourself have perceived: that you yourself see that ascent of man through knowledge is not so? Man can only ascend perhaps technologically, but psychologically, if he continues with the accumulation of knowledge, he's caught in the trap. Do you see that? Or do you make it into an idea and say, "What do you mean by it?", and so on.
S: But, sir, just to see that, I must be free.
K: No, observe, you first listened.
S: Yes.
K: Listening without analysis, without interpretation, without like or dislike, just listen. And if you so listen you have absorbed it, absorbed the fact that thought is the response of memory. Then you can proceed. Then can thought ever free itself from it's mother, from its roots, from its source? Obviously not.
SS: But thought can be aware of its own activity.
K: Of course, we went through all that.
M: Sir, would you say that if insight comes into being at that moment, that then that insight doesn't fall back into the thought mechanism.
K: Oh no, of course not. Say, for instance, you have an insight and you act. Now let's be clear. Insight means action, instantly, not have an insight and later act. That very insight implies action. And you act. And that action is always right, right being accurate, precise, without any regret, without any effort, without any reward or punishment, it is so.
SS: That action is not necessarily doing anything, though. It may be non-action in terms of doing things externally.
K: You may have to, both externally and inwardly. If I have an insight into attachment, attachment to ideas, attachment to conclusions, attachment to persons, attachment to my - you follow? - knowledge, experience. If I have an insight into that, the whole thing is abandoned.
R: And may I put it, sir, in another way - I don't know whether you agree - to see this illusion, to see this illusion.
K: Yes. But one must be sure that it is an illusion.
R: Whether you call it illusion or whatever name you give to it, to see...
K: 'What is'.
R: 'What is'.
K: That's all.
R: Yes, see 'what is'. Don't give a term.
K: No, to see 'what is'.
R: To see 'what is' is to see the truth.
K: No, no, you see. you're bringing in truth - I'm not yet ready for that.
R: I want to get it, before one o'clock! I don't want to postpone it, but your main thesis is, don't put in time.
K: Yes, I've said, just now, at one o'clock.
R: No, no, not at one, yes. To see 'what is' as it is, is to see the truth. That's what I would like to put, to cut it short.
K: Sir.
R: And truth is not away from...
K: I don't know what it is.
R: That is what I tell you, to see.
K: I don't know what it means to see. You have told me what it means to see, but I may not see. I may think I see.
R: Yes, then you are not seeing.
K: I must be very clear that I am not thinking I'm seeing.
R: No.
K: Sir, my whole life is that - I think I see.
R: It is different from seeing.
K: You say so, but ordinary persons say, I see, yes. Which is, I think I see what you're saying. But I may not see actually 'what is'. I think I see 'what is'.
S: Krishnaji, could I, this might be a simple question but, you say that the ordinary person says, "I see, I see what you're saying," but in fact he doesn't.
K: Yes.
S: It's just mentally that he see something, or intellectually. Could we say, what is going to bring about for the ordinary person this correct seeing, this seeing without thought?
K: I explained, sir, I explained it. First I must listen.
S: Yes.
K: Ah, do we listen or we've all kinds of conclusions, so filled, full of our minds, that it isn't capable of listening. You see me, you say, "He's an Indian, what the heck get rid of him, he knows nothing". Or you say, "Well, he's considered a person," this or that. You don't actually listen.
S: Well, then the question is, I would just change the terminology, what could bring about that correct listening?
K: It has been said through suffering. It is nonsense. It has been said, make effort. Which is nonsense. You listen when somebody says, "I love you." Don't you? So can you, the same thing, listen to what you think is unpleasant.
So, sir, now come back to this question of truth. Do we have a discussion this afternoon?
M: I believe it was said 3.30, we'd meet.
K: 3.30. All right. Can we then pursue truth?
R: Yes. No. I don't want to wait for truth. (laughter)
K: You want it all in five minutes, sir?
R: Not even five minutes.
K: One minute?
R: One minute. If you can't do it in one minute, you can't do it in five hours.
K: I quite agree. All right, sir, in one second. Truth is not perceivable through time. Truth doesn't exist when the self is there. Truth doesn't come into existence if thought in any direction is moving. Truth, thought, is something that cannot be measured - measured.
R: Truth.
K: I said truth. And without love, without compassion, with its own intelligence, truth cannot be.
R: Yes, now again you have given it in negative terms, in the real, tradition of the Buddha. Yes.
K: You see, you know what you have done, sir, look. You have translated into terms of tradition, therefore - forgive me for pointing out, I'm not being impudent - you've moved away from the actual listening of this.
R: I listened, I listened very well.
K: Then you've captured the perfume of it.
R: Yes, and I captured the perfume of what you said. And that is why I wanted to have it in one minute.
K: So, sir. What then is the relationship of truth to reality? Be careful. I mean, are these two everlastingly divided?
R: No.
K: No, no.
R: No, I don't hesitate, I am not hesitating like that. They are not divided.
K: How do you know?
R: I know it.
K: No, sir. They are not divided. Now what do you mean by that, sir?
R: That is what I said, to see.
K: No, just a minute, sir. Truth and reality, they are not divided. That means, thought and truth, are always together. No? If they are not divided, if something is not divorced, separated, they are together, a unitary movement. Thought...
R: Not thought.
K: Wait, reality, that's why I went into it, sir. Reality is everything that thought has put together. We are all agreed that is so. We may use the word, terminology, the word 'reality' as something else, I don't care, but for the present we are saying, reality is all the things that thought has put together including illusion and truth, is nothing whatsoever to do with this, it can't. And therefore the two cannot be together.
R: To see, that illusion, or whatever it may be, to see 'what is', is to see the truth. 'What is' is the truth. 'What is' is the truth. There is no truth apart from that. 'What is' is the truth.
K: No, sir.
R: That is, 'what is' is the truth.
K: Sir...
R: What is not is untrue.
K: No, we said reality is the movement of thought. Right, sir? And truth is timeless. Truth is timeless, it's not your truth, my truth, his truth - it is something beyond time. Thought is of time, the two cannot run together, that's what I'm...
R: What I said is, there are no two.
K: Sir.
R: That is again duality, again you are dividing.
K: No, I'm not. I'm pointing out, sir - I may be mistaken but I'm just pointing out, that thought has created such illusion, and so many deceptions it has brought about, and it may deceive itself by saying, "Yes, I've seen the truth." Therefore I must be very clear, there must be clarity that there is no deception whatsoever. And I'm saying that deception exists, will inevitably exist if I don't understand the nature of reality.
We can continue this, sir, after lunch.
R: I would like to take this afternoon another question. Because there will be no end to this question.
K: Yes, sir, what is the question?
R: The other question we wanted to talk about, whether there is pre-existence, continuity, what people call generaly rebirth.
K: Rebirth?
R: Yes.
K: Yes. Shall we do that after lunch, sir? Right.
R: I think here we have come to truth. I don't know whether you...
K: I haven't come to truth, I can't go to truth.
R: No, you see the truth.
K: I don't see the truth. There's a tremendous difference: I can't go to truth, I can't see truth. Truth can only exist, can be, or is only when the self is not.
R: That's right.
K: Let's go and eat, shall we. We'll meet here after lunch, at 3.30.


BROCKWOOD PARK 2ND CONVERSATION WITH BUDDHIST SCHOLARS 28TH JUNE 1979 'DEATH'

K: Sir, your question was, if there is life after death.
R: May I say a few words about it?
K: Of course, sir.
R: You see, I want to put this question to you because all religions, as far as I know, agree and accept a life after death. Of course Buddhism and Hinduism, they accept not one life but many lives before this birth and after this death. That is Hindu and Buddhist teaching. But as far as I know, Christianity at least accepts one life after death, either in hell or heaven.
K: Yes, sir, Muslims too.
R: Muslims too. I don't know about others very much, but these religions, they accept life after death, I don't know, I think Zoroastrianism accepts it. And of course, except Buddhism, in all those religions there is soul, self, Atman, with this unchanging, everlasting, permanent substance in man which transmigrates or is reincarnated. Buddhism does not accept a self, Atman or soul or ego which is permanent, eternal, everlasting, unchanging. But Buddhism accepts man is composed of five aggregates, physical; and if you put it in brief, as the Buddhist term say, name and form.
K: Name and form.
R: That you use very often. Name and form. That is name means the mental qualities and form is the physical body. But these are all energies according to Buddhism, forces. And according to Buddhism, what you call death is non-functioning of the body.
K: Yes.
R: But that non-functioning of the body does not mean the non-functioning of all other qualities and forces, like desire, will to become, to become more and more and all that. So as long as man is imperfect, that means, if he had not seen the truth. Once one sees the truth, he is perfect and there is no desire for becoming, because there is nothing to become. And when man is imperfect he has always desire, will, as you suggested this morning, time to become more, to become more perfect and things like that.
So rebirth is there for him, because he is not perfect. But whatever it may be according to Buddhism, it is not one unchanging substance that goes on, but it is the cause and effect, just as today Buddha says, every moment we are dead and reborn. And so in Buddhism it is wrong to say reincarnation, because there is nothing to incarnate.
Then transmigration also is not a good term. And we use now rebirth, which is not quite correct. In the Buddhist term it is punar janman, the Pali, that means, a becoming again, re-becoming, it is called re-becoming, that is, continuity of re-becoming, unbroken continuity, that is the Buddhist attitude. The question is asked, in Buddhism, very often, in the many texts, is it the same person or another one? Answer is, Buddhist traditional and classical answer is, neither he nor another. That is the answer, 'neither he nor another', that is the continuity process, a child is grown up to be a man of fifty, is he the same child or another. It is neither the same child nor another one. In the same way, it is neither he nor another. That is the Buddhist attitude to rebirth.
And now I would like to know what is your attitude and what is your interpretation?
K: Sir, could we take a journey together a little bit?
R: Yes. You mean, you want me to answer or...
K: No, journey together, investigating this thing.
R: Yes.
K: Would you say that all humanity, whether the human being lives in America, Russia, India or Europe, is caught in sorrow, conflict, strife, guilt, great sense of misery, loneliness, unhappiness, confussion; that is the common lot of all men, throughout the world? That is, the consciousness of man - not super-consciousness or some other kind of consciousness, the ordinary consciousness of man is the content of all this. Would you agree, sir?
R: Yes.
K: That man, human being, I won't say man, because there are a lot of girls here too, but human beings, right throughout the world, have the same psychological phenomenon. Outwardly they might differ, tall, short, dark and so on, but psychologically they are greatly similar. So one can say, you are the world. Would you?
F: Entirely.
K: Would you agree to that, sir? You are the world and the world is you. Right, sir? Let's talk about it.
R: Yes. In a sense.
K: Not in a sense, I want to come to it. It is not partially, it is so. You are born in Ceylon, he was born in India, another born in America or in Europe, or including this island, England. Outwardly one's culture, one's tradition, one's climate, food, all that may vary. But inwardly we have the same sense of guilt; guilt, not about something but the feeling of guilt, feeling of anxiety. Right?
R: Yes, rather not guilt, anxiety, I would agree. I would agree anxiety, not guilt, feeling of guilt in a certain form of society.
K: I mean, it's guilt, unless you are insensitive, brutal, one feels guilty. But that's a minor point.
R: Yes.
SS: Perhaps more like guilt in the western tradition.
R: Yes.
SS: And something more like shame in the East, perhaps.
K: In the East they translate it differently.
SS: But the feeling is the same.
K: Karma or their lot and so on. All right, I won't take guilt. Anxiety.
R: Yes, anxiety.
K: Loneliness, despair, various forms of depression, sorrow and fear, these are the common lot of man. That's obvious, I mean. So the the consciousness of human beings is its content. Right? The content is all this. So human beings throughout the world are more or less similar, apart from their physical name and form. Would you agree?
R: Yes.
K: So one can say, not as a verbal statement but as a fact, that we human beings are alike. And so deeply you are me.
R: In similarity.
K: That's what I'm saying. And I am you.
R: Yes, similar.
K: Because each person goes through various forms of hell, tragedies, misfortunes. And so the world, the humanity is one. Right? Would you agree?
F: Humanity is one.
K: If you see that, accept it, then what is death? Who is it that dies? The name, the form, and also the anxiety, the pain, the sorrow, the misery - does that also die? You're following my point, sir? Can we discuss this a little? That is, to me the world is actually the 'me', it's not just words. I am the world, in the sense I may have different physical contours, physical facial differences and so on, height and colour and so on, but we're not concerned with that. Psychologically we go through extraordinary miseries, tragedies and uglinesses, hurts. So that is the common consciousness of man. Right, sir? That is the stream in which man lives, psychologically. Right?
Then what is it to die? If you really accept that or see it as being real, not imagined or idealistic, but it's a fact. If you accept that fact, then what is death, what is it that dies? The body? The form, the name? The form and the name may be different from you, you are a man, woman and all the rest of it. So that is the common stream in which mankind lives, with occasional spurts of happiness, rare moments of great joy, rare moments of sense of great beauty. But that's part of our common life, this vast stream is going on all the time. Right? It's a great river. Right? Let's discuss, you may disagree completely.
M: Sir, are you saying that in that stream the whole notion which most people share of some individual consciousness is a complete illusion?
K: I think so.
M: Why does mankind have that inevitably.
K: Because it's part of our education, part of our culture, both religiously and worldly, that there is you, you are an individual, you, you know, the whole idea of it. And also the word 'individual' is really misapplied, because individual obviously means one who is indivisible. But we're all broken up. So we can hardly call ourselves individuals.
F: We are fragmented.
K: We are fragmented, fragmented, broken up. So if we see that man's consciousness is the consciousness of the world, the world...
F: ...of all humanity.
K: ...of all humanity, in that vast river which has no beginning, which is still going on, and you and another are part of that stream. I and another die. What happens to all my desires, what happens to all my anxieties, fears, longings, aspirations, the enormous burden of sorrow which I have carried for years - what happens to all that?
F: When the body dies?
K: When the body dies.
F: It comingles with the world stream.
K: It is part of that stream.
F: Exactly.
M: It never was yours at all.
K: It's not mine, it's part of that stream, which has manifested itself as K., with his form. Sir, don't, this is very drastic what I'm saying compared to all the religions.
R: Now I am with the question. Now in that stream there is K.
K: Wait! There is no K. That's the whole point. There is only that stream - that stream is made up of desire, anxieties, despair, loneliness, all the travail of mankind. That is the river.
F: As well as their opposites. As well as the opposites of pain and so on.
K: It's part of that river.
F: Part of that river.
K: My pleasure, which lasts for a few days, and then I pursue it, and then I cry if I can't get it, and I'm flattered if I'm rewarded, so it's part of that vast river.
F: Would you say, sir, that that which we call the individual is a misnomer.
K: Not only misnomer...
F: Because of our ignorance.
K: It's not only misnomer, I don't think it exists: because you have a separate name and a bank account, but your consciousness is like somebody else, everybody else.
F: But sir, if we say that it doesn't exist at all, then we would have to say that humanity also doesn't exist.
K: No, I'm going to go into it. So if we see that, if we not only see it logically, reasonably, factually, it is so - you're born in India and I was born in Europe, or in America. We go through the same hell, through the same rat race.
M: So, may one, just to be sure so far, that it's clear - there is nothing apart from that in the human...
K: Wait, I'm coming to that. In that stream, man has invented gods, rituals, the saviours, the Virgin Mary, Krishnas, all that - they are all part of that stream. They've invented these.
M: But apart from the invention, the illusions, is there any other something?
K: Yes, is there anything spiritual.
M: Apart, other than that.
K: Yes. I understand. Is there anything that is not of time.
M: Of the stream.
K: Is there in the stream - you're asking, aren't you? - anything which is not man-made, let's call it for the moment. Is that what you're asking?
M: I'm not sure. If what you mean is, is there something that is not of the stream in the human mind, consciousness, whatever you want to call it.
K: Man has invented that there is something.
M: No, non-invention. Something real.
K: Not in that stream. Not in that river.
M: I'm not asking if there's a something else in the river, I'm asking if there's something else in man except the river.
K: Nothing.
M: Because...
K: No Atman, no soul, no God - nothing. Don't accept it, please.
M: There is enormous implication in that.
K: There is tremendous implication.
M: Because if that were so there would be no end to the stream.
K: That's what... but, no. The man who steps out - I don't want to go further, I want to go slowly, step by step.
If that is so, that we all, all human beings, their common consciousness is this, made up of this vast river. Right, sir? You may not accept this.
R: No, I'm not accepting or rejecting, I am thinking about it, meditating. What Mary said was a very important point.
K: Yes.
R: Then...
K: We'll answer that presently.
R: Yes. Is there no escape from...
K: I'm going to answer it presently - not escape.
R: Or whatever it may be.
K: But we are considering death. So that stream is common to all of us, our consciousness is of that stream.
SS: Are you saying, sir, that thought is common to all of us, because all this is a creation and manifestation of thought.
K: Yes, thought, not only creation of thought but creation of thought which has created illusions.
SS: And the operation of those illusions.
K: And the operation of those illusions - Christian, Buddhist, Muslim, Hindu; British, French, Russian; various ideologies, all that is part of this stream.
F: May I ask, sir, is it a case of thought as it is here with us now, and functions as it does, which has created the illusions, or is it that mind as a universal constituent, as a universal factor, in the process of thinking through what we commonly call the particular person releases these ideas.
K: Let's go a little bit slowly. I want this to be clear, that we are part of that stream.
F: Yes, that is so.
K: And when the body dies, the desires, the anxieties, the tragedies and the misery goes on.
F: Part of the...
K: I die.
F: Yes.
K: And that stream, that river is going on.
F: Yes.
K: Right, sir, or do you reject this? I don't see how you can reject it.
R: No rejection, no acceptance.
K: No, just wait - right?
R: Only waiting for the conclusion.
K: Quite right. So that river manifests itself as K.
R: Not the whole river.
K: The river, which is desire, river is that.
F: One of its manifestations is K.
K: The river manifests, not one of the manifestations.
F: Well then how does...
K: No, sorry. I'll make it a bit clear. The river manifests itself as K. That's agreed.
R: Then river also manifests as R.
K: Also? No. River manifests itself as K. K has certain capacities by tradition, by education and so on to paint, to build a marvellous cathedral. But we're talking psychologically. Look, sir, let's go back to it. The river is that, we agree.
R: I don't know.
K: What do you mean, sir, you don't know?
R: I fully agree that whole humanity without exception...
K: ...is one.
R: All these, what you describe as suffering and all that, is common.
K: Yes.
R: To all humanity.
K: That is...
R: In that sense, all are equal, not all one.
K: No equality or anything. We are of that stream.
R: Yes, that's all right.
K: I am the representative of all mankind. Me. Because I'm of that stream.
R: Well, that I don't know.
N: It's a qualitative thing, qualitively.
K: What do you mean qualitative?
N: When you say, "I am of that stream", all the qualities of the stream are in me.
K: Yes.
N: That's a qualitative thing.
K: Yes, that's right. All the qualities of that stream.
N: Not that I'm the whole river.
R: Yes.
N: But the drop contains all the qualities of the river.
K: But the river is that.
N: Yes.
K: The river is that.
M: Would it be helpful to use the example of a wave: a wave is no different from the rest of the ocean.
K: Yes.
M: But it manifests as a wave which disappears.
K: If you like to put it that way. But this must be clear. Each one of us is the representative of all mankind, because the representative is of that stream and mankind is of that stream, therefore each one of us is the representative of the whole of that stream.
R: That is better. That's better.
K: Yes, he allowsa it. I mean, yes, let's go. That stream manifests itself as K. Or as X, forget K, X. Manifests itself as X. With a form, name, but that stream also has this quality which is, in that stream there is art, there is everything is in there.
R: Not only X, there is Y.
K: Dozens, X, Y, Z.
R: Yes, that's right, that's what I want to make clear.
K: Oh yes, A B C.
R: Yes, begin with the alphabet, that's right.
K: So as long as mankind is in that stream, and one manifestation of that stream leaves the stream, for him he's completely free of that stream.
R: So you are not whole humanity, because if you leave the river, then you leave; whole humanity, then all humanity is away.
K: Just a minute, sir, just a minute. That stream has manifested in X and in that manifestation, if X doesn't free himself completely from this stream, he's back in it.
M: But, sir, this is the moment that the earlier question referred to.
K: I'm coming to that.
M: What is there? You said there was nothing separate from the stream.
K: Wait, wait. I haven't explained it. There is nothing. There is that stream. Right? It manifests itself as A. In that manifestation, with all the education and environmental influences and so on, if that A doesn't step out of that stream, there is no salvation for mankind.
M: Sir, what is there to step out?
K: Leap, finish with your anxieties, sorrow, all the rest of it.
M: But you said there was nothing except the content of the stream.
K: As long as I remain in the stream.
M: What is the 'I'?
K: I is the thing that has manifested itself as A, and A now calls himself individual, which is not factual, which is illusory. But when A dies, he's part of that stream. That's clear.
M: Yes, but if A is composed of the water of the stream...
K: Yes.
M: ...how can the water of the stream step out of the stream?
K: Oh, yes.
P: So there is some logical error in our...
K: In my explanation.
P: Yes. Once you say this, that you are the representative of mankind, humanity, which is the...
K: Is that so or not.
P: Yes.
K: Don't say yes, sir. Aren't you the representative of whole of mankind, psychologically?
R: Yes, indeed, I think that too general and too vague a statement.
K: No, it's not vague. I have made it very clear. That stream is this content of our consciousness, which is agony, pain, desire, strife, all that.
R: That is common to all. In that sense, all humanity are equal or...
K: No, I don't want...
R: All humanity is one in other words.
K: I don't want...
R: But I can't accept your attitude, your position, that I am humanity. No.
K: Of course, if I accept that stream, I'm part of that stream, therefore I am like the rest of humanity.
R: Like the rest.
K: I said that, therefore a representative of all of that stream.
R: That also I accept.
K: That's all I'm saying.
R: But you can't say "I am that stream, whole stream".
K: No, I am that stream.
M: But, sir, maybe we're being literal, but there's a concept in this somewhere of a sort of a container which contains the stream.
K: No, not container, not the ships that carry containers and all that. No, don't bring in containers.
M: What is it that can separate itself from the stream if it is only made up of the water of the stream?
K: Part of that stream is this egotistic concept. That's all.
M: No, but what can separate? How can water divide itself from the ocean.
K: You're missing my whole point.
R: Her point is this. Which is it that steps out of the river. That is the question.
K: Wait. If that is the question, I'll answer it presently, I'll answer it. I'm quite good at this. I'm only joking.
R: Yes. We understand. Yes, as a joke. I hope it will not be a joke.
K: No, sir. It's much too serious. You see, all this implies, when you ask that question, what is it that steps out, you're positing an otherness, something which is not of the stream. Right?
R: Or rather you are positing this.
K: I'm not. I haven't posited anything at all, I've only stated what is actually happening. I won't posit anything, I've said, as long as man does not step out of that stream, there is no salvation to mankind. That's all.
F: Sir, may I add a word here. I think the question which the lady asked implies an identifiable permanent entity.
K: There is no permanent entity.
F: No, what I'm suggesting is...
M: A something, I'm not making it more definite than that.
K: I know what you're trying to say.
M: There has to be X or I don't know what to call it.
N: Some aspect of intelligence.
M: Something.
N: Some aspect of intelligence.
K: That's what he's saying.
M: Something that can step out of the stream.
K: Yes, is there some aspect of intelligence in the stream?
N: Yes, which sees the...
K: Which sees the... yes, and therefore steps out.
N: Sees the futility of the stream.
K: Yes.
M: Then you're saying it is part of the stream that quality, it's in with all the other human things, something is able...
K: Just a minute.
M: ...to separate itself from all the rest of the stream.
K: A is part of that stream. Let's go step by step if you don't mind, then we won't mislead each other. A is part of that stream. That stream has manifested itself as A. So A perceives he's suffering. Obviously. Right? No?
N: Yes.
K: His anxiety, he is living and he says, "Why am I suffering? What is this?" And so he begins to reason, begins to see. Why do you introduce some other factor?
M: Can you then say that some perception that it's still part of the stream...
K: No.
M: Or some molecule, or something.
K: No. No. You are not listening, if you don't mind my pointing out.
R: May I add a word, sir?
K: Yes, sir.
R: According to Buddha's teaching, in that stream there is also wisdom which sees.
K: No. I don't know what...
R: Forget, no, I know, because in that stream, which is called, in other words, in Buddhist philosophy it is very well explained, as Mary puts the question, there is wisdom which sees the whole of thing. It is that.
N: Which sees what?
R: The whole thing. Whole view, whole thing. The reality, which sees the reality, which sees as it is, as we discussed this morning. And then is that stepping out, that seeing is the stepping out.
M: Are you saying that there is an action of stepping out without an actor?
K: Yes. Go with me. I'll explain it. I'll explain it, but you don't have to accept it. I think it'll be logical, reasonable and fairly sane, unless one is completely besotted, it can be examined. A is of that stream, with a name and a form. And as he lives he realizes what he's going through. Right? In that realization he says, "I'm suffering." Then he begins to enquire into the whole nature of suffering, and ends that suffering. I'm taking one aspect of this stream. Ends that suffering. And he is out of that stream. That entity is really unique, who is out of that stream.
S: So it's something there that wasn't there before then?
K: The moment A realizes that he's suffering, and doesn't escape from that suffering - enquires, explores without any motive and so on into the nature of suffering, and has an insight into the whole structure of suffering, that very insight ends that suffering.
R: That insight also in the stream.
K: You see, a moment - you're positing something I'm not.
R: From where you are bringing insight?
K: No, I brought in insight very carefully. A realizes he's suffering. Suffering is part of that stream.
R: A is also part of the stream.
K: Yes, that stream has manifested itself in A. A living, realizes he's suffering, he doesn't escape from it, because he wants to know the whole nature of it, the nature and the structure and what is behind suffering. So he examines it, both logically, sanely and also non-verbally. Looks into it. And the very looking into it is the insight. It's not of the stream, the looking into the suffering.
R: That looking in, from where does it come?
K: He's concerned, I said that, he's studying, he's exploring, he's questioning the whole beastly thing, he wants to know.
R: That means it was not a part of the river.
K: No.
S: Krishnaji, because we've been saying that something steps out of the river.
K: Wait. I won't use that word, stepping out.
S: No, and it seems now that what we're saying is that something comes into being which never was part of that river.
K: Yes. I said no. You follow me and see if I'm wrong, then correct me. A is of that stream, A is suffering, A says, "Why?" He's not concerned what the teacher said, he said, "I know all that," he pushes all that aside. Why is there suffering? In the very enquiry of it - the enquiry depends on your capacity to put aside interpretation, not escape and all the rest of it - in the very enquiry into the nature of suffering and the cause of it, and the effect of it and so on, in that very enquiry is insight, comes insight. Insight isn't in the stream.
S: Correct.
R: I say it is in the stream.
K: Why, sir?
R: You see, it has in itself the capacity of producing and ceasing.
K: The stream itself has the capacity?
R: Of continuing and producing and ceasing it. Stopping it. That insight is also part of that stream. Just as all that misery...
K: No, sir, I wouldn't...
R: And where does that insight come from?
K: I'm telling you, sir.
R: You say A is part of the river?
K: Yes.
R: And then A...
K: A is suffering.
R: Suffering.
K: A begins to enquire, A begins to - wait - in his enquiry he realizes enquiry can only exist when there's complete freedom from all escapes, suppression and all the rest of it.
R: Yes.
K: So in that moment of enquiry there is insight, when he doesn't escape, when he doesn't suppress, when he doesn't rationalize or seek the cause of suffering, in that very moment of examining, is insight.
N: You're implying insight is born, it is not of the stream.
K: Don't introduce born, not of the stream.
N: Then...
K: You see, you are misleading, you want it part of that stream.
N: Where does it come from, insight, then?
K: I'm telling you.
N: From enquiry.
K: From the freedom to enquire.
N: Where does that freedom to enquire come from?
K: From his own examination.
R: But he is part of the river.
K: No. You're missing the point.
S: Krishnaji, are we saying this, that A is just a form and a name, normally is nothing more than a name and a form, plus all that there is in the river. With free enquiry...
K: A begins to enquire.
S: Right, A begins to enquire and then A, if he has this insight...
K: No. He has not the insight.
S: He is no longer just a part of that river.
K: Would you just follow, step by step. A is part of that stream, A is the manifestation of that stream, a wave of that stream, or whatever you like to call it. Now A is going through agony. A examines it. And the examination is very important, because if he escapes it is not examination, not exploration. If he suppresses, it's not. So he realizes - please follow this step by step - that as long as he's not free from the blockages that prevents exploration, and therefore he puts them aside, he's free to enquire. And in that freedom is insight.
P: There is a missing link here.
K: There may be ten, sir.
P: It appears that what Narayan was saying, that if the person is part of the stream, a representative of the stream, and when enquiry begins, examination starts, freedom comes...
K: Be careful, sir. No, you see, you are assuming so much.
P: No, but I'm repeating what you're saying.
K: Yes, all right, you're repeating what I said. Right.
P: And the beginning of this, the beginning of enquiry, the beginning of the capacity to explore without any of the things of the stream, are they also in the stream?
K: No.
P: Where do they come from?
K: That's very simple. What are you all making a fuss about?
P: This beginning of the enquiry is...
K: No. Listen. You are not, forgive me, Doctor, you're not listening. I said, A is the manifestation of that stream. Let's follow it step by step, sir. Part of that stream is suffering. A is suffering, so A says, "Why, why should I suffer?"
P: At this point I will interrupt you.
K: At any point.
P: The number of human beings in the stream, the question as to "Why should I suffer?", this is the beginning of the whole thing.
K: No. Man has asked "Why should I suffer", they have a dozen explanations - the Buddhist, the Hindu, the Christian and so on. The man who is suffering says, "I see all this, the Buddhist, the Hindu, the Christian, the Muslim, I reject all that, because that doesn't leave me the freedom to enquire. I'm accepting tradition and authority, I won't."
F: Sir, perhaps could we put it this way. That the conditioned enquiry...
K: ...is part of the stream.
F: ...is part of the stream.
K: That's the whole point.
F: But the free enquiry...
K: ...is beginning of...
N: ...getting away from the stream.
K: No. Look. Now, leave the stream alone now. For God's sake. A is a manifestation of the stream. A is suffering. A says, "Why am I suffering?" Studies Buddhism, studies Hinduism, studies Christianity, and says, "For God's sake, that world is out. I'm going to find out for myself." And he begins to enquire. And he realizes he can only explore if he's free to look. Right? Free from fear, free from reward and punishment, free from any kind of motive, otherwise he can't enquire. The moment he's in that state of examination, there is insight. This is very clear.
F: And of course very difficult to do.
K: No, I won't even accept the word difficult.
F: At first, because otherwise we wouldn't be enquiring.
K: No. Because we have not given our energy to this. We don't care, we have put up with so many things.
So leave A alone. But B is part of that stream, and he suffers, he says, "Yes, that's my nature, that's human nature, there is no way out, no Jesus, nobody is going to save me, I'll put up with it." So he is contributing to the stream.
SS: So the stream becomes more intense.
K: Yes, has more volume.
F: More drive also.
K: Of course, more volume is pressure of tremendous water. So we come to the point: what is death?
R: I want to go slowly. Now A is out of the river.
K: No, sir. A is not out of the river.
R: But he has seen, had insight.
K: He has insight.
R: Insight. So if all is one humanity, if A is the humanity then humanity has seen it.
K: No, sir, no sir.
M: So he left humanity.
F: You are looking at it, perhaps, purely logically.
K: No, not even logically.
F: What I mean is, logically but accepting the conditioned states.
K: The moment A is aware of his conditioned state and begins to enquire into it, he has got the energy to put aside.
F: Now the Buddha himself said, "Put aside with the right wisdom" - do you remember that phrase of the Buddha? "Put aside all shape and form, all sensation, all perceptions, all discriminative consciousness itself."
R: That's what I say.
F: Put it aside with right wisdom.
R: That is what I tell you. That is what I said, that he is making so complicated, whole.
F: No.
K: We're all making it complicated, it is very simple.
R: That is what I tell you, that is the statement, that is the idea, but I also...
K: May I interrupt here? Say one doesn't belong to any religion. One doesn't accept any authority. That is to enquire. If I accepted what Christ or X Y Z said, it's no enquiry. So A rejects in his enquiry into sorrow, everything that anybody had said. Will you do that? Because otherwise he's a secondhand human being, examining through secondhand eye-glasses.
R: Or you can hear somebody who has seen it and...
K: I hear what the Buddha has said.
R: Yes, you can hear it.
K: Anybody has said.
R: Said, you also can see independently as he has seen.
K: Yes, but, yes, Buddha said, sorrow is the beginning of, whatever he said.
R: Yes.
K: All right, but what 'he said' is not by me.
R: Absolutely, that is so.
K: No.
R: That is what I am telling you, but you also can see the same thing as he has seen.
K: Yes.
R: And still you know what he has said also.
K: What? Sir, the printed word or the hearsay, to a hungry man has no meaning.
R: That is so.
K: Reading the menu doesn't feed me.
R: That is what I'm telling you, it is not the menu but the food.
K: The food. The food is not cooked by anybody, I have to cook it, eat it.
R: That is not usually so.
K: Wait, I said the man who is examining the whole structure of sorrow.
R: I should say the other way, that you have to eat to get rid of hunger. Just because you have eaten, my hunger will not disappear.
K: No.
R: You have prepared the food, you have eaten and there is food. I also can eat it, and it is my food. Do you deny that?
K: No, of course not, sir. Rhis afternoon, you've eaten lunch, somebody cooked it, and they ate it, we ate it.
R: Yes.
K: But we're not talking at food level. We are saying that, as long as I accept any authority, it doesn't matter who it is, there is no insight.
R: It is not accepting authority. No.
K: Accepting descriptions, accepting conclusions, what Buddha said, what Krishna said, what A said. To me the freedom is from the known. Otherwise I'm everlastingly being in the stream. You see, that's why, sir, either we discuss this factually, and say, "Look, I will drop every authority I have." That means, knowledge, tradition - can you do that? Because that is enquiry, if you, if I am tethered to a tradition, I can't; I'll go round in circles, I must be free of the past and the rope that ties me to the post.
So B accepts suffering. Right, sir? B accepts what he is; conditioned, miserable and unhappy. You know what human being is. So he's all the time contributing to the stream. So there is no soul, no Atman, no ego, no permanent me, that evolves. Then what would the enquiry be, what is the state of the mind of the man, of the human who has had an insight into the whole nature of suffering, and therefore the whole stream? Right? What is the nature of that mind? What is the quality? Right, sir? Would that be speculative? It would.
SS: Sir, what is the position of the person who has some insight or a partial insight? He's still in there, isn't he?
K: Like the scientist, a partial insight. He may be excellent in science, but confused and miserable and unhappy, ambitious, you know.
F: Don't you think that the very term 'partial insight' means a conditioned insight.
K: Of course.
F: And therefore it's part of that stream and it's true to type generally.
K: I wonder if we see this, sir, or it is an image which we are seeing. Because now we've created the image of the river.
F: Yes, that's the unfortunate thing.
K: Yes.
M: Sir, can one use the word insight in the same sense as intelligence, is there a difference?
K: You see. Now wait a minute. Let's go into that. The stream manifesting itself as B, and in his activities he becomes very cunning, clever. Has not intelligence no relationship with cunning, cleverness, chicanery, all that, but it is essentially part of love and compassion. What do you say, sir? The love in the stream is not love. You know, we are saying things which nobody will accept. If B is in the stream, and he tells his wife or girl friend or boy friend, 'I love you', is that love?
R: As long as there is me there is no love.
K: No, no don't reduce it to the 'me'. B is of that stream. B says to his girl friend or boy friend, "I love you" - now is that love?
R: In which sense?
K: Love.
R: Love has many hundred meanings.
K: So, that's what I'm enquiring. The love of a book, the love of your particular soup, the love of poetry, the love of a beautiful thing, the love of an ideal, the love of your country, the love of jealousy, in which is included hate, envy, hurt. Is all that - I'm questioning, exploring - is all that love? And B who is the man who says, "Yes, that is love. At least it's part of love." Or he says, "Without jealousy there is no love," I've heard these statements a dozen times before.
R: Not only that, people have asked me, without the idea of self, how can there be love.
K: Yes.
R: There are people who put that question also.
K: You see, sir, are we discussing verbally all this? Or realizing, seeing the stream is you, and say, "Look, examine, end it." And so not being able to end it, we invent time: I will one day step out of that stream. So thought invents psychological evolution.
F: Could we also put it this way: thought invents psychological development through time.
K: Yes, sir, that's what I mean.
F: Instead of what really belongs to the psychological sphere, namely the immediacy.
K: That's right. The immediacy only takes place when there is insight. In that there is no regret, no saying, "I wish I hadn't done it." So our action is always at the time level.
See, sir, what is immortality? What is eternity? What is the immeasurable? All religions more or less touch on this, even the metaphysicists and the logicians and the monks have gone into this. What is immortality? That is, an author writes a good book and it becomes immortal. His name becomes immortal. Or a politician, unfortunately politicians last, endure. We have related immortality as something beyond death - mortal and the beyond mortality, beyond death. No?
F: That's the usual conception.
K: Of course. Well, sir, what do you say to all this?
R: What happened to our question?
K: Death - rebirth?
R: Yes, what happened there.
K: I've told you. Rebirth is this constant stream, manifesting itself into A, B, C, down the alphabet. I know this is most disappointing, depressing, and I say, "My God, this is too horrible, I won't listen to it."
SS: Are you also suggesting therefore death is part of that stream?
K: Yes, body dies. By usage and wrong way of living, it dies, dies, inevitably.
SS: But I meant more...
K: You see, sir, to find out what death is, one has to be with death. That means, end. End my attachment, end one's attachments and beliefs, end to everything that one has collected. Nobody wants to do that.
M: But that, that definition of death would not be in the stream.
K: What?
M: That action of death would not be part of the stream.
K: No. You see, in the man who is gone, understood this, he doesn't think even in streams, it's something entirely different. It's not a reward for the man in the stream.
M: No, it's the action of the insight, is it not?
K: Yes, the action of insight. Action of insight, you cannot have insight if there is no love, compassion, intelligence, that's part of all that. And then, it's only then there is a relationship to truth.
SS: You seem to be suggesting in some way that death is a key.
K: Yes, sir. Free investigation, not the scientific investigation - the thinking tank, you know; but investigation into this whole myself, which is me, that stream, myself is that stream. Enquire into that, so that there isn't a shadow of the stream left. We don't do this because we are too learned, we have no time, we are too occupied with our own pleasure, our own worries. So we say, "Please, leave that to the priests; not for me."
So have we answered the question? Is there reincarnation, a continuation of the 'me' in different forms? I say, no!
R: Of course not, of course not. As you say, I also say, there is no. First of all there is no 'me' to be reborn.
K: No, sir, the stream manifests and B says, "I am I", therefore I'm frightened to die.
R: Yes.
K: And therefore he invents various comforting theories, he prays, please save me and all the rest of it. But that stream, as long as B lives in that stream, his consciousness is part of that stream, he's only contributing more and more to the volume of that water. Obviously, sir, if you see that. So there is no 'me' to continue. Sir, nobody will accept this, but it's the truth.
F: You would agree then, that what is necessary is to see in this profound...
K: Yes, seeing is that.
F: Truly see, and that truly seeing is real action, creative action.
K: Is action, the moment I see, I drop anxiety. The moment I see I'm petty-minded, it's finished.
F: It is a complete transformation of the ordinary psychical process.
K: Yes.
M: Isn't it really the crux in all this and the place where people go wrong, so to speak, that they do not see in the sense you're talking about; they see verbally, intellectually, on various levels, but they don't really see.
K: No, I think mostly they don't mind being sorrowful, they say well why not? They don't see, one doesn't see one's own petty reactions. Say, "Yes, why not?"
M: Or they don't see that they don't see, to put it perhaps childishly. They don't realize that what they think is understanding is not.
K: No, Maria, I mean - not you personally - has one dropped any opinion that one holds? One's prejudice; completely? Or one's experience? Never, they say, "Please" - they won't even listen to you. Do you mean to say a politician will listen to you? Or a priest or anybody who is absolutely caught in his own conclusion. Because there he's completely safe, completely secure. And you come and disturb him, either he worships you or kills you, which is the same.
M: Or he sees that that security is a complete fabrication.
K: Then he drops these prejudices, his conclusions, even his knowledge.
S: Sir, for the man who has stepped out of the stream and is no longer a manifestation of the stream, there is something else which is operating. Could we say something about the nature of that thing?
K: Which is intelligence.
S: Which is intelligence...
K: Intelligence is love. Intelligence is compassion.
S: And from many things that you have said in the past that seems to have an independent existence.
K: Obviously.
S: Without it manifesting in him.
K: Sir, if A frees himself - not himself - if A, his consciousness is no longer of the stream, his consciousness is entirely different. It is a different dimension altogether.
S: And that consciousness existed before he stepped out of the stream, to to speak?
K: Now you are speculating.
S: Yes, I am.
K: I won't play with you.
SS: Perhaps another way to say it, would be, is there intelligence without the intelligent person?
K: I know what you are saying. That means - let's put it round the other way: wars have created a great deal of misery. Right? And that misery remains in the air. It must. Goodness has been also part of man - try to be good. There is also that enormous reservoir of both. No?
SS: Yes.
K: So what? One doesn't contribute to that goodness but one is always contributing to the other.
M: Are you saying the other exists only in the human psyche, but goodness exists apart from humanity?
K: Let's put it round this way: there is not only A suffering, there is this whole suffering of mankind.
M: Or more than mankind, there is suffering.
K: There is suffering, of course.
SS: Suffering is a universal phenomenon.
K: Sir, would you kindly explain, what is Buddhist meditation.
R: Buddhist meditation, the purest form of Buddhist meditation which has taken many forms, many varieties, the purest form of Buddhist meditation is this insight into 'what is'.
K: You are using my words.
R: No, not your words. You are using those words! Long before you, two thousand five hundred years ago these words were used. I am using them.
K: All right, then we are both two thousand years old.
R: Vipassana is insight vision, to see into the nature of things, that is the real vision.
K: Have they a system?
R: A system is, of course, developed.
K: That's what I want to get at.
R: Yes, when you take the original teaching of the Buddha...
K: ...there is no system.
R: It is called Satyabhatana (?), the best discourse by the Buddha on this insight meditation. There is no system.
K: I am listening, sir.
R: And the key point in that is the awareness. Awareness, smytri in Sanskrit. And to be mindful, aware, of all that happens, you are not expected to run away from life and live in a cave or in a forest, like a statue, all that. It is not that. And in this Satyabhatana it is - if you translate it as the establishment of mindfulness, but rather it is the presence of awareness, the meaning of that word.
K: Is this awareness...
R: Yes, awareness of every movement, every act, everything.
K: Is this awareness to be cultivated?
R: There is no question of cultivation. There is no question.
K: That is what I am trying to get at.
R: Yes.
K: Because the modern gurus, modern systems of meditation, modern Zen, you know all the rest of it, they are trying to cultivate it.
R: Yes, I'll tell you, sir. I have written an essay, it will be published in Belgium, on The Cycle of Buddhist Meditation. There I said that this teaching of the Buddha is for many centuries misunderstood and wrongly applied as a technique. And they have developed into such a technique that the mind can be instead of liberating it can be...
K: Of course. All meditation...
R: If it is made into a system.
K: Please, sir, I am asking: awareness, is it something to be cultivated in the sense manipulated, watched over, worked at? R: No, no.
K: So how does it come into being?
R: There is no coming into being, you do it.
K: Wait sir, just listen. I want to find out, I am not critical, I just want to find out what Buddhist meditation is. Because now there is Buddhist, there is Tibetan, there are various types of Buddhist meditation, various types of Tibetan meditation, various types of Hindu meditation, Suffi meditation - for God's sake, you follow, they are like mushrooms all over the place. I am just asking if awareness is something that takes place through concentration?
R: No, not in that sense. For anything we do in this world a certain amount of concentration is necessary. That is understood. In that sense a certain kind of concentration is necessary but don't mix it up with dhyani and samadhi.
K: I don't like any of those words personally.
R: But they are concentration in the principle.
K: I know, I know. Most of the meditations that have been propagated all over the world involves concentration.
R: Zen and various other things, samadhi, dhyana, Hindu, Buddhist, concentraion is the centre.
K: That is nonsense. I don't accept concentration.
R: In the Buddha's teaching, meditation is not that concentration.
K: It is not concentration. Let's put it away. Then what is this awareness, how does it come into being?
R: You see, you live in the action in the present moment.
K: Wait, sir. Yes sir. The moment you say the present moment, you don't live in the present moment.
R: That is what it says, that you don't live in the present moment. And satyabhatan is to live in the present moment.
K: No, you are missing it. How is one to live in the present? What is the mind that lives in the present?
R: The mind that lives in the present is the mind which is free from...
K: Yes, sir, go on sir, I am waiting, I want to find out.
R: ...free from the idea of self. When you have the idea of self either you live in the past or in the future.
K: The now is, as far as I, one sees, not I, one sees generally, the past modifying itself in the present and going on.
R: That is the usual.
K: Wait. That is the present.
R: No.
K: Then what is the present? Free of the past?
R: Yes.
K: That's it. Free of the past, which means free of time. So that is the only state of mind which is now. Now I am just asking, sir, what is awareness? How does it flower, how does it happen? You follow?
R: There is no technique for it.
K: I understand.
R: You were asking how it happens.
K: Quite right. I used the 'how' just to ask a question, not for a method. I'll put it round the other way. In what manner does this awareness come into being? I am not aware - suppose I am not aware. I am just enclosed in my own petty little worries and anxieties, problems, I love you and you don't love me, and all that is going on in my mind. I live in that. And you come along and tell me, "Be aware of all that". And I say, "What do you mean by being aware?"
R: When you ask me that, be aware of that pettiness.
K: Yes. So that means be aware...
R: Of the pettiness.
K: Yes, yes. Be aware of all your pettiness. What do you mean by that?
R: Be aware of that.
K: Yes, sir, I don't how to be, I don't know what it means.
R: It is not necessary to know what it means.
K: What do you mean it is not necessary?
R: Be aware of it.
K: Yes, sir. You tell me, be aware of it. I am blind. I think that is an elephant, how am I to.? You follow? I am blind and I want to see light. And you say, "Be aware of that blindness". I say, "Yes, what does it mean?" It is not concentration. So I say, look, awareness is something in which choice doesn't exist. Wait, sir. Awareness means to be aware of this hall, the curtains, the lights, the people sitting here, the shape of the walls, the windows, to be aware of it. Just a minute. Either I am aware of one part, part by part, or as I enter the room I am aware of the whole thing: the roof, the lamps, the curtains, the shape of the windows, the floor, the mottled roof, everything. Is that what you mean, sir?
R: That also is a kind of awareness.
K: That is awareness. Now what is the difference - I am not categorizing, please I am not being impudent, or inquisitive, or insulting - what is the difference between that sense of awareness and attention?
R: It is wrong to put 'sense' of awareness. Awareness.
K: All right. That awareness and attention. You see we have abolished concentration except when I have to drill a hole in the wall, I hope I am drilling it straight, I concentrate.
R: We have not excluded it. There is concentration but that is not the main thing.
K: No, that is not awareness.
R: But concentration may be useful or helpful.
K: To drill a hole straight.
R: Yes. In awareness also, it may be helpful but it is not concentration on a simple point.
K: There must be a certain sense of concentration if I have to learn mathematics.
R: For anything, sir.
K: Therefore I am just putting that aside for the moment. What is attention? To attend.
R: How do you explain, for instance, awareness, mindfulness, attention, how do you discriminate these three: awareness, mindfulness and attention?
K: I would say awareness in which there is no choice, just to be aware. The moment when choice enters into awareness there is no awareness.
R: Right.
K: And choice is measurement, division and so on. So awareness is without choice, just to be aware. To say, "I don't like, I like this room", all that has ended.
R: Right.
K: Attention, to attend, in that attention there is no division.
R: Also that means no choice.
K: Leave it for the moment. Attention implies no division, me attending. And so it has no division, therefore no measurement and therefore no border.
R: In attention.
K: In complete attention.
R: In that sense it is equal to awareness.
K: No.
R: Why not?
K: In awareness there may be a centre from which you are being aware.
SS: Even if there is no choice?
R: No, that is not awareness.
K: Wait, I must go back.
N: You are making a distinction between awareness and attention.
K: I want to.
SS: Are you saying attention is a deeper process.
K: Much more, a totally different quality. One can be aware of what kind of dress you have. One may say, "I like it", or "I don't like it", so choice doesn't exist, you are aware of it, that's all. But attention, in that there is no attender, one who attends, and so no division.
R: In awareness also you can say the same thing, there is no one who is aware.
K: Of course, that's right. But it has not the same quality as attention.
R: I don't want to go into these words, but the Buddha's teaching is that in this practise of meditation there is no discrimination, there is no value judgement, there is no like or dislike, but you only see. That's all. And what happens will happen when you see.
K: In that state of attention what takes place?
R: That is another explanation.
K: No, if you totally attend, with your ears, with your eyes, with your body, with your nerves, with all your mind, with your heart in the sense of affection, love, compassion, total attention, what takes place?
R: Of course what takes place is an absolute revolution internal and complete revolution.
K: No, what is the state of such a mind that is completely attentive?
F: It is free of the stream.
K: No, that's finished.
R: The stream is dried now, don't talk about it! It is desert now!
K: I am asking what is the quality of the mind that is so supremely attentive? You see it has no quality, no centre, and having no centre no border. And this is an actuality, you can't just imagine this. That means has one ever given such complete attention.
SS: Is there any object in that attention?
K: Of course not.
R: Object in the sense of.?
K: Subject and object. Obviously not. Because there is no division. You try it, do it, sir.
SS: I mean not merely physical object but any phenomenal object such as sorrow, or all those.
K: Give complete attention, if you can. Say for instance, I tell you meditation is the meditator.
R: That is right. There is no meditator.
K: Wait, wait, wait. I say, meditation is the meditator. Give your complete attention to that, and see what happens. That's a statement you hear. You don't make an abstraction of it into an idea, but you just hear that statement. It has the quality of truth, it has the quality of great beauty, it has a sense of absoluteness about it. Now give your whole attention to it and see what happens.
R: I think Buddhist meditation is that.
K: I don't know, sir.
R: Yes.
K: I'll accept your word for it, but I don't know.
R: And I think it is not misleading to accept my opinion.
K: No, no. I don't know.
R: Satyabhatana is that. Real satyabhatana is that. Now if you ask people who practise it, there are many meditation centres, I openly say they are misleading. I have openly written it.
K: Yes, sir, that is nonsense.
R: When you ask how it happens, I said that presupposes a method, a technique.
K: No, I am asking, can one give such attention.
R: You are asking whether it is possible?
K: Yes, is it possible and will you give such attention - not you, sir, I am asking the question. Which means do we ever attend.
F: Sir, when you say can one attend...
K: Will you attend.
F: That's it.
K: Not exercising will.
F: Quite.
K: Will you... you know, do it. If that attention is not there truth cannot exist.
R: I don't think that is appropriate. Truth exists but cannot be seen.
K: Ah, I don't know. You say truth exists but I don't know.
R: But that doesn't mean that truth does not exist.
K: I don't know, I said.
R: That is correct.
K: Jesus said, Father in heaven. I don't know the father. It may exist but I don't know, so I don't accept.
R: No, not accepting. I don't think it is correct to say that without that attention truth does not exist.
K: I said without that attention truth cannot come into being.
R: There is no coming into being.
K: No, of course not. Let me put it differently. All right. Without that attention the word truth has no meaning.
R: That will be better. That's better.
K: We have talked for an hour and three quarters, sir. I don't know when your bus or train goes. We had better stop.
R: I think on behalf of everybody, I thank all these people, not you.


1st Conversation With 5 Teachers

2nd Conversation With 5 Teachers

3rd Conversation With 5 Teachers

1st Conversation With Buddhist Scholars
Truth

2nd Conversation With Buddhist Scholars
Death


BROCKWOOD PARK 1ST PUBLIC TALK 25TH AUGUST 1979

I am sorry the weather is so foul.
I am sure many of you have come with your personal problems, and hope by these talks they will be solved; but they can only be solved if you apply self, choiceless awareness and a quality of religious wholeness. I mean - we mean by 'religion' not beliefs, dogmas, rituals and the vast network of superstition, but religion in the deep sense of that word, which only comes into being when there is this self awareness and meditation. And that is what we are going to talk about during these four talks, and two question and answer meetings, as has been explained.
To go into this matter rather deeply, not only to be aware naturally and easily, with our own particular problems, which are related with the problems of the world, because we human beings are more or less alike throughout the world psychologically, you may have different colour, different culture, different habits and customs but in spite of that all human beings go through a great deal of travail, a great deal of sorrow, great anxieties, loneliness, despairs, depressions, not being able to solve them, they seek salvation through somebody else, through various forms of beliefs, dogmas, and acceptance of authorities.
So when we are discussing, talking over together these problems if we merely confine ourselves to our own particular little problem, then that self-centred activity only makes it more narrow, more limited and therefore it becomes more of a prison. Whereas if we could during these talks and dialogues, question and answers, if we could relate ourselves to the whole of humankind, to the whole of humanity. We are part of that humanity. Over in the east they suffer just as much as you do, they have their sorrows, their unhappiness, their utter loneliness, a sense of negligence by the society, there is no security, no certainty, they are confused as much as we are here. So we are essentially, deeply psychologically, part of that humanity. I think this must be understood really, not merely verbally or intellectually or through reason but one has to feel this. It is not a sentiment, a romantic idea but an actuality that we are part of this whole of mankind and therefore we have a tremendous responsibility.
And to bring about a unity of all other human beings, it is only religion can do this, bring us all together. Not politics, not science, not some new philosophy or some expansive economy, or various organizations, political, religious, none of them are going to bring us together as a whole. I think this one has to realize very deeply, that no organization - religious, political, economic, or the various forms of United Nations organizations - will bring man together. It is only religion in the deep sense of that word that can bring us all together. Religion - we mean by that word not all that is going on in the world, the various superstitions, the make-belief, the hierarchical set-up, the dogmas, the rituals, the beliefs - religion is far beyond all that, it is a way of living daily. And if we could think over together, think together not about something, but have the capacity to be able to look, hear and think together. Could we during these talks do that? Not that we must agree with each other, or accept each other's opinions or judgements but rather putting aside our own particular point of view, our own experience, our own conclusions, if we can set those aside, and have the capacity to think together, not about something, which is fairy easy, but to be able to see the same thing together, to hear the same meaning, significance, the depth of a word, to hear the same song, not interpret it according to your like and dislike but to hear it together because I think it is very important to be able to think together, not as a group, having the same thought, the same point of view, the same outlook, but having set aside one's own particular idiosyncrasies, habits of thought, come together in thought. Say for instance we can think together about belief, we can argue for it or against it. We can see how important belief is, to have some kind of psychological security. And being desirous of that security we will believe in anything. This is happening in the world. Belief in the most ridiculous nonsense, both economically, religiously and in every way. So we can think about a belief together, agreeing or disagreeing. But we are trying something else, which is not thinking about something but thinking itself together. I wonder if I am making myself clear.
No two people apparently are capable of thinking together unless there is some catastrophe, unless there is some great sorrow, a crisis, then people come together and think together, about a war and so on. It is always thinking together about something - right? But we are trying something, which is to think together. Which is only possible if we for the moment forget ourselves, our own problems, our own inclinations, our intellectual capacities and so on and so on, and meet each other. That requires a certain sense of attention, a certain sense of awareness, that each one of us are together in the quality of thinking. I do not know how to express it more clearly. Could we do that about all our problems? We can think together about our problems but to have the capacity to think at the same level, with the same intensity, not about something, but the feeling of thinking together. I wonder if you get it?
If we could do that we can go together into many things. That means a certain quality of freedom, a certain sense of detachment, not forced, compelled, driven but the freedom from our own backyard, and then meet together. Because this becomes very important when you want to create a good society. The philosophers have talked about it, the ancient Greeks, the ancient Hindus and the Chinese have talked about bringing about a good society. That is in the future, some time in the future we will create a good society according to an ideal, a pattern, a certain sense of ideals and so on. And apparently throughout the world a good society has never come into being, there are good people maybe. It is becoming more and more difficult to be good in this world. And we are always looking to the future to bring about this good society - good in the sense where people can live on this earth without wars, peacefully, without slaughtering each other, without competition, in a sense of great freedom and so on. We are not defining what is good for the moment - the definition of the good doesn't make one good.
So can we together think the absolute need of a good society? The society is what we are, society doesn't come into being mysteriously, it is not created by god, man has created this society with all the wars and all that is going on. We don't have to go into all the horrible details of it. And that society is what we are, what each human being is. That is fairly obvious. That is we create society with all its divisions, with its conflicts, with its terror, with its inequality and so on and so on and so on because in ourselves we are that, which is in our relationship with each other we are that. We may be fairly tolerant, fairly affectionate in private relationships but that is rather doubtful, but with regard to the rest of the human beings we are not. Which is again fairly obvious when you read the newspapers, magazines and actually see what is going on. So good society can only come into being, not in the future but now, when we human beings have established right relationship between ourselves. Is that possible? Not at some future date but actually in the present, in our daily life could we bring about a relationship that is essentially good? Good being without domination, without personal interest, without personal vanity, ambition and so on. So there is a relationship between each other which is based essentially on, if I may use the word and I hope you won't mind, love. Is that possible?
Can we, as human beings, living in this terrible world which we have created, could we bring about a radical change in ourselves? That is the whole point. Some philosophers and others have said human conditioning is impossible radically to change, you can modify it, you can polish it, refine it but the basic quality of conditioning you cannot alter it. There are a great many people who think that - the Existentialists and so on and so on. Why do we accept such conditioning? You are following I hope what we are talking about. Why do we accept our conditioning which has brought about this really mad world, insane world? Where we want peace and we are supplying armaments, where we want peace and we are nationalistically, economically, socially dividing each other, we want peace and all religions are making us separate, as they are, the organizations. There is such vast contradiction out there as well as in ourselves. I wonder if one is aware of all this, in ourselves, not what is happening out there. Most of us know what is happening out there, you don't have to be very clever to find out, just observe. And that confusion out there is partly responsible for our own conditioning. We are asking: is it possible to bring about in ourselves a radical transformation of this? Because only then can we have a good society, where we won't hurt each other both psychologically as well as physically.
When one asks this question of ourselves, what is our deep response to that question? One is conditioned, not only as an Englishman, or a German or Frenchman, and so on, but also one is conditioned by various forms of desires, beliefs, pleasures and conflict, psychological conflicts; all that contributes to this conditioning and more. We will go into it. We are asking ourselves, thinking together because we are thinking together I hope, can this conditioning, can this human prison with its griefs, loneliness, anxieties, personal assertions, personal demands, fulfilments, and all that, that is our conditioning, that is our consciousness, and our consciousness is its content. And we are asking: can that whole structure be transformed? Otherwise we will never have peace in this world. There will be perhaps little modifications but man will be fighting, quarrelling, perpetually in conflict within himself and outwardly. So that is our question. Can we think together with regard to this?
Then the question arises: what is one to do? One is aware that one is conditioned, knows, conscious. This conditioning has come into being by one's own desires, self-centred activities, through lack of right relationship with each other, one's own sense of loneliness, one may live among a great many people, have intimate relationships, but there is always this sense of empty whirl within oneself. All that is our conditioning, intellectual, psychological, emotional, and also physical naturally. Now can this totally be transformed? That I feel is the real revolution. In that there is no violence.
Now, can we do it together? Or if you do it, if you understand the condition and resolve that condition, and another is conditioned, will the man who is conditioned listen to another? You understand? Perhaps you are unconditioned, will I listen to you? And what will make me listen? What pressure, what influence, what reward? What will make me listen to you with my heart, with my mind, with my whole being? Because if one can listen so completely perhaps the solution is there. But apparently we don't seem to listen. So we are asking: what will make a human being, knowing his conditioning, most of us do, if you are at all intelligently aware, what will make us change? Please put this question to yourselves, each one of you, find out what will make each one of us bring about a change, a freedom from this conditioning? Not to jump into another conditioning: it is like leaving Catholicism and becoming a Buddhist, it is the same pattern. So what will make one, each one of us, who one is quite sure is desirous of bringing about a good society, what will make him change? Change has been promised through reward - heaven, a new kind of carrot, a new ideology, a new community, new set of groups, new gurus, a reward. Or a punishment - "If you don't do this you will go to Hell". So our whole thinking is based on this principle of reward and punishment. "I will do this if I can get something out of it". But that kind of attitude, or way of thinking, doesn't bring about radical change. And that change is absolutely necessary. I am sure we are all aware of it. So what shall we do?
Some of you have listened to the speaker for a number of years - I wonder why? And having listened it becomes a new kind of mantram - you know what that word is? It is a Sanskrit word meaning, in its true meaning, is not to be self-centred and ponder over about not becoming. The meaning of that is that - mantram means that. Abolish self-centredness, and ponder, meditate, look at yourself so that you don't become something. That is the real meaning of that word which has been ruined by all the transcendental meditation nonsense.
So some of you have listened for many years and do we listen and therefore bring about a change, or you have got used to the words and just carry on? So we are asking: what will make man, a human being who has lived for so many million years, carrying on the same old pattern, inherited the same instincts, self preservation, fear, security, sense of self concern which brings about great isolation, what will make that man change? A new god? A new form of entertainment? A new religious football? New kind of circus with all that stuff? What will make us change? Sorrow apparently has not changed man, because we have suffered a great deal, not only individually but collectively as a whole mankind has suffered an enormous amount, wars, disease, pain, death. We have suffered enormously, and apparently sorrow has not changed us. Nor fear, that hasn't changed us because our mind is pursuing constantly, seeking out pleasure and even that pleasure is the same pleasure in different forms, that hasn't changed us. So what will make us change?
We don't seem to be able to do anything voluntarily. We will do things under pressure. If there was no pressure, no sense of reward or punishment, because reward and punishment are too silly to even think about, if there was no sense of future - I don't know if you have gone into that whole question of future, that may be our deception, psychologically. We will go into that presently. If you abandon all those then what is the quality of the mind that faces absolutely the present? Do you understand my question? Are we communicating with each other? Please, say yes or no, I don't know whether we are. I hope I am not talking to myself!
If one realizes that one is in a prison, that prison created by oneself, oneself being the result of the past, parents, grandparents and so on and so on, inherited, acquired, imposed, that is our psychological prison in which we live. And naturally the instinct is to break through that prison. Now does one realize, not as an idea, not as a concept, but as an actuality, psychologically a fact when one faces that fact why is it even then there is no possibility of change? You understand my question?
This has been a problem, a problem for all serious people, for all people who are concerned with this human tragedy, the human misery, and asking themselves why don't we all bring about a sense of clarity in ourselves? A sense of freedom, a sense of being essentially good? I don't know if you have not noticed the intellectuals, the literary people, the writers and the so-called leaders of the world, are not talking about bringing about a good society, they have given it up. We were talking the other day to some of these people and they said, what nonsense that is, that is old fashioned, throw it out, there is no such thing as a good society any more, it is Victorian, stupid, nonsensical, we have to accept things as they are and live with them. And probably for most of us it is like that. So you and I as two friends, talking over this, what shall we do?
Authority of another doesn't change, doesn't bring about this change - right? If I accept you as my authority because I want to bring about a revolution in myself and so perhaps bring about a good society, the very idea of my following you, instructing me, that ends good society. I wonder if you see that? I am not good because you tell me to be good, or I accept you as the supreme authority over righteousness and I follow you. The very acceptance of authority and obedience is the very destruction of a good society. Isn't that so? I wonder if you see this? May we go further into this matter?
If I have a guru, thank god I haven't got one, if I have a guru and I follow him, what have I done to myself? What I have done in the world? Nothing. He tells me some nonsense, how to meditate, this or that and I will get marvellous experience or levitate and all the rest of that nonsense, and my intention is to bring about a good society, where we can be happy, where there is a sense of affection, a relationship so that there is no barrier, that is my longing. I go to you as my guru and what have I done? I have destroyed the very thing that I wanted, because authority, apart from law and all the rest of that, psychological authority is divisive, is in its very nature separative. You up there and I down below and so you are always progressing higher and higher, and I am also progressing higher and higher, we never meet! You laugh, I know, but actually this is what we are doing. So can I realize authority with its implication of organization, will never free me? Authority gives one a sense of security. "I don't know, I am confused, you know, or at least I think you know, that is good enough for me, I invest my energy and my demand for security in you, in what you are talking about". And we create an organization around that and that very organization becomes the prison. I don't know if you know all this? That is why one should not belong to any spiritual organization, however promising, however enticing, however romantic. Can we even accept that, see that together? You understand my question? See it together, to be a fact and therefore when we see that together it is finished. Seeing that the very nature of authority with its organization, religious and otherwise, is separative, and obedience, setting up the hierarchical system, which is what is happening in the world and therefore it is part of the destructive nature of the world, seeing the truth of that throw it out. Can we do that? So that none of us - I am sorry - so that none of us belong to any spiritual organization, religious organizations, Catholic, Protestant, Hindu, Buddhist, nothing.
By belonging to something we feel secure, obviously. But belonging to something invariably brings about insecurity because in itself it is separative. You have your guru, your authority, you are a Catholic, Protestant, and somebody else is something else. So they never meet, though all organized religions say they are all working together for truth. So can we, listening to each other, to this fact, finish from our thinking all sense of acceptance of authority, psychological authority, and therefore all the organizations created round it, then what happens? Have I dropped authority because you have said so, and I see the destructive nature of these so-called organizations? And do I see it as fact and therefore with intelligence? Or just vaguely accept it? I don't know if you are following this? If one sees the fact, the very perception of that fact is intelligence, and in that intelligence there is security, not in some superstitious nonsense. I wonder if you see? Are we meeting each other? I am a bit lost. Would you tell me, are we meeting each other?
Audience: Yes.
K: No, not verbally please. That is very easy because we are all speaking English or French or whatever it is. Intellectually, verbally is not meeting together. It is when you see the fact together.
Now can we - we are asking - can we look at the fact of our conditioning? Not the idea of our conditioning. The fact that we are British, German, American, Russian, or Hindu, Eastern or whatever it is, that is one thing. Conditioning brought about through economic reasons, climate, food, clothes and so on, physical. But also there is a great deal of psychological conditioning. Can we look at that as fact? Like fear. Can you look at that? Or if you can't for the moment, can we look at the hurts that we have received, the wounds, the psychological wounds that we have treasured, the wounds that we have received from childhood. Look at it, not analyse it. The psychotherapists, sorry I hope there aren't any here, the psychotherapists go back, investigate into the past. That is, seek the cause of the wounds that one has received, investigating, analysing the whole movement of the past. That is generally called analysis, psychotherapy. Now discovering the cause, does that help? And you have taken a lot of time, years perhaps, it is a game that we all play because we never want to face the fact but let's investigate how the facts have come into being. I don't know if you are following all this?
So you are expending a great deal of energy and probably a great deal of money, into proficient investigation into the past; or your own investigation, if you are capable of it. And we are saying such forms of analysis is not only separative because the analyser thinks he is different from the thing he is analysing - right? You are following all this? So he maintains this division through analysis, whereas the obvious fact is the analyser is the analysed. The moment one recognizes that, the analyser is the analysed, because when you are angry you are that. You understand that the observer is the observed? When there is that actual reality of that then analysis has no meaning, there is only pure observation of the fact which is happening now. I wonder if you see this? It may be rather difficult because most of us are so conditioned to the analytical process, self examination, introspective investigation, we are so accustomed to that, we are so conditioned by it, that perhaps if something new is said you instinctively reject it or you withdraw. So please investigate, look at it.
We are saying: is it possible to look at the fact as it is happening now, anger, jealousy, violence, pleasure, fear, whatever it is, to look at it, not analyse it, just to look at it and in that very observation is the observer merely observing the fact as something separate from himself, or he is the fact? I wonder if you get this? Am I making myself clear? You understand the distinction? Most of us are conditioned to the idea that the observer is different from the thing observed. I have been greedy, I have been violent. So at the moment of violence there is no division, it is only later on thought picks it up and separates itself from the fact. So the observer is the past looking at actually what is happening now. I wonder if you get all this? So can you look at the fact, you are angry, misery, loneliness, whatever it is, look at that fact without the observer saying, "I am separate" and looking at it differently. You understand? Or does he recognise the fact is himself, there is no division between the fact and himself? The fact is himself. I wonder if you see. And therefore what takes place when that actuality takes place? You understand what I am saying?
Look, my mind has been conditioned to look at the fact, which is loneliness, let's take that - no, we began with being hurt from childhood. Let's look at it. I have been accustomed, used to thinking that I am different from the hurt - right? And therefore my action towards that hurt is either suppression, avoidance, or building round my hurt a resistance so that I don't get hurt any more. Therefore that hurt is making me more and more isolated, more and more afraid. So this division has taken place because I think I am different from the hurt - right? You are following all this? But the hurt is me. The 'me' is the image that I have created about myself, which is hurt - right? I wonder if you see all this? May I go on? You are following all this?
So I have created an image through education, through my family. through society, though all the religious ideas have sold , individual, all that, I have created an image about myself, and you tread on that image, I get wounded. Then I say that hurt is not me, I must do something about that hurt. So I maintain the division between the hurt and myself. But the fact is the image is me which has been hurt. Right? So can I look at that fact? Look at the fact that the image is myself and as long as I have the image about myself somebody is going to tread on it. That is a fact. Can the mind be free of that image? Because one realizes as long as that image exists you are going to do something to it, put a pin into it, and therefore I will then be hurt, with the result of isolation, fear, resistance, building a wall round myself - all that takes place when there is the division between the observer and the observed which is the hurt. Right? This is not intellectual, please. This is just ordinary observing oneself. We began by saying self awareness.
So what takes place then when the observer is the observed - you understand? - the actuality of it, not the idea of it, then what takes place? I have been hurt from childhood, through school, through parents, through other boys and girls, you know, I have been hurt, wounded, psychologically. And I carry that hurt throughout my life, hidden, anxious, frightened, and I know the result of all that. And now I face, I see that hurt exists as long as the image which I have created, which has been brought about together, as long as that exists, there will be hurt. That image is me. Can I look at that fact? Not as an idea looking at it, but the actual fact that the image is hurt, the image is me. I wonder if you see? Right? Could we come together on one point at least, think together? Then what takes place? Before I tried, the observer tried to do something about it. Here the observer is absent therefore he can't do anything about it. You get it? You understand what has taken place? Before the observer exerted himself in suppressing it, controlling it, not to be hurt, isolating himself, resisting and all the rest of it, making a tremendous effort. But whereas when the fact is the observer is the observed, then what takes place? Please do you want me to tell you? Then if I tell you it will have no meaning. But if we have come together that is what I want, think together and come to this point then you will discover for yourself that as long as you make an effort there is the division - right? So in pure observation there is no effort and therefore the thing which has been put together as image begins to dissolve. That is the whole point.
We began by saying self awareness and the meditative quality in that awareness brings about a religious sense of unity. And human beings need this enormous sense of unity, which cannot be found through nationalities, through all the rest of that business. So can we as human beings, after listening for perhaps an hour, see at least one fact together? And seeing that fact together resolve it completely, so that we as human beings are never hurt psychologically. In that thinking together implies that we both of us see the same thing, at the same time, at the same level, which means love. You follow sirs? I think that is enough for this morning, isn't it? We meet again tomorrow morning.


BROCKWOOD PARK 2ND PUBLIC TALK 26TH AUGUST 1979

If one may remind you, this is not an entertainment. You are not being converted to anything. It is not a meeting of propaganda. We are met for a serious purpose, at least the speaker is, so I hope you are also very serious.
What we were saying yesterday I think should be repeated briefly because there may be new people here this morning. We were saying that self awareness, being conscious of oneself, one's reactions, one's inward thoughts and ambitions, various forms of suffering, pleasure and all the travail of human beings, to be aware of all that. Aware without any choice, just to be aware, without direction, without any kind of pressure, just to be conscious of all the inward and outward activities that are going on, specially the psychological activity of the human mind. That demands certain serious attention, not analysis but pure observation, to observe without any choice, without any direction, without any sense of pressure, that needs quite a deep attention.
And we were also saying that religion is the only factor that might bring all humanity together, east, west, north, south. But as religions are at present in their very nature destructive, disruptive, divisive, based on belief, dogma, ritual, and tradition, hierarchical outlook, all that organized religion is not religion at all - it is a vast sense of superstition, desire playing a tremendous part in it and so leading to a great deal of illusion.
Religion can only come about through meditation, which we shall go into as we go along in these four talks and answering questions. And we said too that if we could think together. Because for most of us our career demands all our thinking: if you are an architect, engineer, scientist and so on, all our thinking is directed in one particular direction. Our whole life depends on it and so we are conditioned to one strata of thinking, or one form of thinking. And it becomes very difficult for those who are caught in a particular groove of thought to be able to think not about something but the whole movement of thinking itself. That is what we were saying yesterday. And it becomes so extraordinarily important now as one is probably that human beings should come together not based on a belief, on an ideal, or on some authority but have the capacity, the intention, the seriousness to think together. Think not about something which is comparatively easy, but have the affection, care, attention and perhaps love so that we are able to communicate with each other without any barrier so that your thinking and the speaker's thinking are together.
Then we were saying we should be able to bring about a good society. The ancient Greeks and the ancient Hindus and others have talked about bringing about a good society somewhere in the future, based on some ideals, concepts, intellectual conclusions and perhaps rarely upon their own experiences that there must be in the world a number of people who will create a society essentially good so that humanity can live on this earth happily, without conflict, without wars, without slaughtering each other. And that society doesn't exist in spite of two or three or ten million years of human existence. Religions have tried to being this about but in their very nature, by their very organization, they are separative, they are based on belief, dogma, ritual, authority and all the rest of that, it becomes really quite meaningless. Though organizations of such kind bring about a certain quality of security, that security itself becomes insecurity and it is based on illusion. I think this is all very clear if one has gone into this matter at all.
And is it possible while we are living on this earth, which is not the British, or the English, or the British or the French or all the rest of it, it is our earth. And can we live there peacefully now? Which implies not some future idealistic society based on goodness but actually in our daily life now bring about such a good society? Which means to have right relationship with each other. A relationship not based on some past images, put together by thought, but a relationship in which that which is actually happening in this relationship of reaction, to be aware of those reactions, and not build out of those reactions various forms of images which prevent actual relationship with others, however intimate or impersonal. Is that possible? Which means can the human mind which has been so conditioned for millenia, can such a conditioned mind be aware of itself, know all the intricacies and the complexities and the reactions of the human mind, based upon the senses, and becoming aware of itself bring about a deep transformation, a mutation in itself? That is the real problem. I hope we are communicating with each other. Or am I going too fast?
Perhaps most of us are not used to this kind of thinking, or this kind of explanation. Explanations are not actualities. You can describe the mountain but to be close to the mountain, see actually the beauty of it, the dignity of it, the majesty of it, is quite different from the description of that mountain. But most of us are satisfied sitting in our armchairs to be comforted or made to feel romantic about the mountain through explanations, paintings and so on. But we are actually dealing not with the mountains but with actual daily life of our life. Can that life, which is now a travail, a great deal of effort, struggle, competition, brutality, terror, you know all the things that are going on in our daily life, can that be transformed? Not in some future idealistic, when the environment is completely changed to bring this about, which is impossible, the Totalitarians tried this, change the environment and they say then the human mind can become transformed - which has been proved nonsensical. And also there are the others who say human conditioning, the condition of the human mind can never be changed, you must accept it, live with it, modify it, refine it and make it much more pleasant. But what we are saying is quite the contrary of these two: The human mind can be transformed - not to fall into another conditioning, not into another set of beliefs and dogmas and all that nonsense, but actually bring about in itself a religious quality, which is the only factor of bringing about unity among all human beings. All organizations have failed and you never apparently see such organizations can never do this, but yet we are addicted to organizations, like drugs, like whiskey and so on. We think if we could organize everything would be all right.
Perhaps some of you have heard that story which I have often repeated: there were two friends walking along the road and as they were walking along one of them picks up from the pavement and looks at it and his whole face changes, lightens, delighted and he puts it in his pocket. And the other fellow says, "What have you got? Why are you so happy about it?" "Oh," he says, "I have picked up part of truth, it is so extraordinarily beautiful." And the other fellow says, "Now let's organize it." And we think through organizations, however highly regarded, patronized, plenty of money and so on, blessed by all the Canons of the world, such organizations have never produced unity of human mind because in their very structure and nature they must be divisive, separative, based on some form of idealism or belief, and so they are essentially destructive to bring about this unity of the mind, of the human mind, which requires love, affection, care, attention, responsibility. I hope we are meeting each other, are we? Or am I talking to myself?
Questioner: May I ask you a question?
K: We will do it the day after tomorrow sir. If you are still here, if you are still interested.
So our question is, and has always been: can the human mind, human consciousness, with all its content, the grief, the sorrow, the anxiety, the loneliness, the sense of despair, the desire to fulfil and frustration, the whole of human struggle, is that consciousness with its images of god and you know, all that. Can that consciousness be transformed? Otherwise we will always be separative - please do pay attention a little bit - separative, destructive, self-centred, perpetuating wars and maintaining this everlasting division of nationalities, races, colour and all the rest of it. So if one is serious and deeply concerned with humanity, with man with all his problems - economic, social, religious - all that, can that mind be completely changed?
And the speaker says it can be, it must be. And then the question arises: in what manner can this be brought about? Does it demand discipline? All right sir? We are communicating with each other, you are following? - not verbally, not intellectually but actually becoming aware of one's own conditioning - the number of beliefs, the experiences, dogmas, you know the whole human existence - becoming aware of it, would you ask whether it is possible to transform this enormous past, with all the knowledge it has acquired, can that be transformed? Where there is knowledge in the past or the present acquiring knowledge, knowledge is always incomplete, there is no knowledge as a whole. So with knowledge goes ignorance. Please understand, this is really quite important for you to understand this. As knowledge can never be complete therefore knowledge always goes with ignorance. Part of knowledge is part of ignorance. And when we rely entirely on knowledge as a means of advance, as a means of ascent of man we are also maintaining ignorance. And so there is always this battle between ignorance and knowledge.
And we are saying as human beings live their lives in the past, their whole life is a movement of the past, if you observe it for yourself you can see how we live in the thousand yesterdays, our memories, our experiences, our hurts, our failures, you know the whole movement of time which is the past. And can that movement come to an end so that the mind is fresh, young, alive, new? Knowledge is necessary at certain levels. If you are a doctor you must have knowledge; a surgeon you must have knowledge; if you are a good carpenter you must have a great deal of knowledge of wood and the implements and so on. But knowledge is the result of experience accumulated through thousands and thousands of people through millenia. That knowledge is stored up in our brain from childhood, genetics and so on and so on. And that knowledge, based on experience, is memory. This is all very simple, this is not highly intellectual or anything. And thought is the result of that movement of memory, as knowledge is always with ignorance our memory is always limited. And therefore thought is always limited. Thought can imagine that it can perceive or see or experience the limitless, but thought in itself is the outcome of knowledge with its ignorance and therefore it is essentially, basically limited, fragmented and never possibly can conceive the whole. This again becomes very simple and clear if you go into the whole question of thinking: and our whole nature, our whole civilization, all the cathedrals, all the things in the cathedrals, the rituals, the whole circus of all this is based on thought. And so thought can never be sacred, though it can create an image and call it sacred but that thing which it has created is not sacred because thought itself is limited. And we are caught in the images created by thought. So thought - please follow - thought can never bring about a complete transformation of the human mind. Right? Because all the things that thought has put together as consciousness - are you interested in all this?
Audience: Go on, go on.
K: No?
Audience: Go on, go on, please.
K: If you are not sirs don't bother to listen because this is really very, very serious. You have taken the trouble to come here, in rather rotten weather and you want to find out what the other fellow, what the speaker is trying to say, so you have to listen, you have to find out. And in the very finding it out you test it, you don't accept anything the speaker says. Though he is sitting on a higher platform it doesn't give him any authority. We are investigating into the whole nature of man and whether that can be transformed. Because the way we are living is terrible, destructive, meaningless, going to the office everyday or factory - you know all this. From the moment you pass your school examination, or whatever it is, for the rest of your life, going to the office, struggling, struggling, struggling. And so life becomes utterly meaningless.
So we are saying: thought has created the most beautiful architecture, both in the east and in the west. And the things that have been put in it, in all the various churches, don't get angry please, I am just describing it, it is a fact. Don't resist, just look at it, just listen and if you don't want to listen shut your ears, or if you don't want to be impolite, quietly slip out. Because what we are saying is totally contrary to everything that is going on in the world. We are asking for a psychological revolution, which means the transformation of the human mind with all its miseries, the things that thought has put in there.
So we are saying that thought, do what it will, because in itself it is partial, limited, narrow, based on knowledge, and knowledge goes with ignorance, therefore thought whatever it does, it may write the most beautiful, romantic heaven, theories of god, theories of what society should be and so on, whatever it does it cannot possibly bring about a radical change. But thought has its own place. You cannot go home without knowing, without thinking. If you had total amnesia you would be lost. So thought has its right place, but thought cannot bring this change. If you once see that and grant it, even intellectually, then what is one to do? You understand my question?
Please understand this very deeply, otherwise you will miss the whole point. Man has tried in the east and in the east, depending on thoughts, the ancient Greeks, and ancient Hindus and the ancient Chinese, depending on thought and saying that will help man to change, to bring about a different culture, a different society, and thought has not brought it about. If one actually, deeply realizes that fact, not a theory, not something you come to through argument, through opposing opinions, but an actual fact, then the next question is: what is the factor that will bring about this change? If thought cannot what will? You follow? If a good carpenter has an instrument which is useless he throws it away. But we don't. We keep it. We hope somehow that it will operate through some miracle. We don't throw it away and therefore have the capacity to look in another direction, because we are frightened that if thought is not the solution for all our problems, including political, religious, economic, if thought is not the solution, and if you say, "All right, I will put thought aside, because thought has its place," then our minds are free of the useless instrument which has its own place, then it has a capacity to look in other directions. I wonder if you are following all this? I hope you are doing all this and not merely listening to a lot of words, and consider it as useless and go away.
So what is there, if thought is not the instrument of right action, then what is the instrument - right? Are we together in all this? What do you say? Our senses partially make up our whole mind, obviously. But we use our senses partially - right? One or two senses highly awakened, highly developed, the others are dormant - right? And is it possible to observe with all our senses, not with one or two senses, with all the senses highly observant? Do you understand the question? Which means is there an observation which is not the instrument of thought? You are following this? May I go on with it? Not for your entertainment, but you are doing it with the speaker. We are doing it together. Which means we are doing it together with care, with attention, with affection, with love, together. Otherwise it is meaningless. You accept a lot of words and go away, it will just be ashes in your hands.
So is there an observation, not partial, but with all the senses observe? Which means is there an observation without the past? Senses have no past, they are acting. You understand this? This is marvellous. I am discovering something myself. The senses are responding according to every challenge, and the senses when they are functioning completely there is pure observation. Isn't it? I wonder if you see this. And that observation is not induced by thought - right? In that observation there is no centre from which to observe. There is only observation, pure and simple without all the pressure and the volume of the past - right? Which implies that one has to go into this whole question of discipline, because we are used to it. We are used to making an effort, to learn is an effort, a language or anything, one has to make a tremendous effort. And is there a possibility of living - please listen to this - is there a possibility of living without a single shadow of effort? Ask yourself please, find out the answer because we have made effort in every direction, and we have not brought about a good society where people can live happily, without fear, without terror, without uncertainty - you follow - all that is going on in the present world. And we say through organization, making an effort to create an organization we will solve that.
So we are questioning the whole movement of effort - effort to reach god, if there is a god, effort to be noble, effort to have good responsibility in our relationship. And so effort implies the action of will. You are following? Will is desire, and there are multiple forms of desires. And desire in its activity must create effort. If I want a good suit I must make an effort. If I want to be good, in quotes, I must make an effort to be good. If I want to reach god - we won't discuss god - either I must fast, be a celibate, take vows, burn in myself, struggle, struggle, struggle, great efforts to reach the ideal, the highest principle. We are questioning that effort because we are saying that in pure observation, which I have explained a little bit, there is no effort, there is only observation and action. I wonder if you get all this. I'll go into it presently in more detail.
That is why one has to understand the whole nature of desire because we are driven by desire, whether sexual, whether ambitious - you know, all the rest of it, desire becomes the basis of our existence. So we have to go into this whole question of desire. Various monks throughout the world have said no desire - if you would reach god, the highest principle, desire must be suppressed - you know all this. Look at all the monks throughout the world, they are ordinary human beings, taken a vow to serve god and concentrate all their energy on that which means desire must be held, suppressed or transmuted and so on and so on. So one has to investigate desire. Observe desire, not control, suppress, transform - just to observe desire. You understand? Pure observation of desire. In that, if you go into it deeply, thought doesn't enter at all, as we explained just now, I hope. Need I go back to it again?
So we are saying as one of the major factors of life is desire, one has to understand what is desire, how does it dominate our lives, why? - whether it is desire for heaven or illumination, whether it is desire for a house, you know, all the rest of it, desire. How does it come into being? What is the relationship - please just follow it slowly, we will go into it carefully - what is the relationship between the senses and desire? You understand my question? The senses - seeing something in the shop window, a dress, a shirt, whatever it is, a nice piece of furniture, or a beautiful car - that is, seeing and desire. You understand my question? What is the relationship between the two? How would you find out? Read a book? Go to a psychologist? A professor? A guru? A man who says it is so? How will you find out? Because we are so dependent on another's explanation - right? We want to be told. The speaker refuses to be told by the books, by the professors, by all the hierarchical beings in knowledge. So how is one to find out? If we discard all that you are left with yourself. How will you find out what is the relationship between the activities of the senses and desire? Or must they all go always together? Do you understand my question? Are you following all this? That interests you, all this? Gosh! Please bear in mind, if you don't mind, that we are not converting you to anything, to new aspects of desire, or this or that, nothing. We are investigating together.
If you observe very closely the movement of desire: you see something in the window, a dress, a shirt, a trouser, whatever it is, the senses are awakened by that perception, by the seeing of that shirt, of that dress - right? The senses are awakened. Then you touch the material, which is contact and then sensation - right? Please follow this step by step. Seeing, contact, sensation - right? Then, observe it closely you will see it for yourself, then thought comes and makes an image and says how nice it would be for me to have that blue shirt on - right? So when thought makes the image of you having that robe, that dress, and creating the image of you in that dress and how nice you look, then desire begins. You follow this? Do please, it is very interesting if you go into it very deeply. Seeing, contact, sensation, that is perfectly normal, it is so. Then thought comes along and creates the image of you sitting in the car and driving it, and the excitement of the speed and all the rest of it, you have created the image. So thought when it dominates the senses and creates the image, then desire begins.
So the next question is, if that is so, the next question is: why does thought create the image? You understand? It is perfectly right to see a beautiful car, look at it, touch it, the sensation of it. Then thought slips in, you are sitting behind the wheel and driving it. I hope it is a fast car, in spite of the energy trouble! So thought has created this. If one understands this, not verbally, not intellectually but factually, then thought has no relationship with the sensation - you understand? I wonder if you see that. So then there is no question of making an effort to discipline desire, to suppress desire, to transform desire. Because we are accustomed, trained to make an effort, right desire, wrong desire, noble desire, ignoble desire, according to the pattern of each civilization, which civilization is put together by thought - right?
So discipline then has quite a different meaning. Discipline now means to control - right? To struggle to be what is demanded, either Victorian or Modern, permissive, or not permissive, discipline ourselves to be something, control ourselves - you follow? All that is based on an effort to be, to become, to achieve, psychologically we are talking about. So when you understand the nature of desire, what place has effort? You understand? Psychological effort. What place has discipline? Discipline actually means to learn, it comes from the word disciple, one who is willing to learn from the teacher - to learn. The actual meaning is to learn. We have learnt. You understand? We have learnt together the nature of desire. So where is the whole movement of a civilization which says discipline? - which means conform, imitate, compare - you follow? All that is implied in discipline and much more naturally.
So is it possible to live a daily life without a single effort? You understand? Without a single sense of control. Please this is very dangerous, especially in a permissive society. we are not advocating permissiveness, or the opposite of it. We are examining the whole structure of the human mind, which has been trained to control and the reaction is, let go, do what you want, do the thing you want. On the contrary we are saying understand, look, observe, be aware of your whole existence, not just one part of it - be permissive when you are twenty. But from the beginning of life to the end, look at it, because all religions, organized religions with their dogmas and so on have always demanded this, discipline, to serve god, discipline, make effort. You can't love with effort - can you? Thought can make an effort and says "I will try to love" - but it is not love, it is still the movement of thought based upon knowledge with its ignorance, and thought can never have that quality of love which is whole.
So we are saying: the human condition, which is the human consciousness, not only the particular consciousness, that consciousness is part of the whole of consciousness - I wonder if you see this? Your consciousness, living in a town, living in a village, living with a husband, wife or a girl or boy, that little consciousness with all its problems, whether you live in a happy community or not a community, whether you are living happily with your wife, your girl or whatever it is, happily in quotes, that small particular consciousness is the consciousness of the rest of mankind because they are all particular little consciousnesses. I wonder if you see this. So your consciousness is not separate. I know one likes to think it is all special but our consciousness and its content is put there by thought right? Thought has brought about this limited consciousness. Now to observe this consciousness, however limited, to observe its activity without any direction, just to observe, not choosing "I will keep this part and let the other part go" - just to observe the whole content. When you so observe, which means there is no observer who is the past, then that consciousness has no centre. I wonder if you see this? Our consciousness now is self-centred - right? Me and my activities, me and my problems, me and my job, me and my wife, me and my other wife, other girl, me and so on and so on and so on. This consciousness is the movement of thought. Thought has put in this consciousness various activities, belief, dogmas, rituals, on the one hand, you know all that is going on, called religion, and the business activity, the activity of personal relationship, grief, sorrow, pain, anxiety, guilt - you know, all that - all that is our consciousness. And that consciousness is the consciousness of those people living in Russia or India, China, or America. So if one realizes this, that we are part of the whole of humanity, not English, British, you follow? - all that goes away. Then we become extraordinarily responsible, not to my little family but to all human beings. After all that is love, isn't it? To feel totally responsible for my children who must be educated rightly, not be conditioned to a particular form of British outlook, or French outlook, whether Russian or Totalitarian, or whatever it is, educated so that they become religious human beings. Because in that religion there is unity, which is not to be organized. And right education implies that sense of freedom from fear, from this terrible anxiety to fulfil and so on. It is not the moment to go into right education.
So when one feels that one is representative of all humanity then you become extraordinarily responsible to the whole of mankind, therefore there will be no wars. Oh, you don't see all this. There will be no nationalities. That is actual, you understand, this is not a theory, but when you feel that your consciousness is the rest of mankind, because they suffer in India as well as you do here, in America and so on and so on. So consciousness is the consciousness of mankind and in the freeing of that consciousness of its content we have responsibility to the whole. And that is essentially the nature of love and compassion.
We are going to meet the day after tomorrow. Instead of having dialogues, or discussions, which we have tried all over the world at different times, we thought it would be a good idea to have questions. Whatever question you want to ask, then we will try to answer each question. That's on Tuesday morning.


BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 28TH AUGUST 1979

There are about over one hundred questions! From the most superficial to the most demanding, deeper questions. I wonder why we ask questions, not because we said we would have questions instead of dialogues, but why do we ask questions? And from whom do we expect an answer? If we put the right question perhaps we should also get the right answer. And it becomes very difficult to answer all these hundred, and over, questions, so we chose some of them. Perhaps some of your questions may not be answered because there are too many of them, and don't think we have chosen what specially suits me, what is most convenient for me to answer because one can ask any kind of question that you want to ask, personal, impersonal, serious or flippant. And we have more or less covered that ground in all these hundred questions.
We will try to answer some of these questions this morning but please bear in mind, if I may remind you, that it is very easy to ask a question but to listen to find out for yourself the right answer one must be fairly inquisitive, fairly serious, fairly demanding. And in answering these questions we are not the Oracle, either from Delphi or from India, or from Washington. Or perhaps you would prefer from London! But please bear in mind that we are sharing the question together: that one may answer the question but the very answering of it perhaps will awaken in each one one's own reaction, either you oppose it or you accept it, or you deny it, or you say, "Yes, it might be true". We are investigating the question together. You understand? Together, therefore it is not I am answering, the speaker is answering and you are just listening. We are together answering the question, though the speaker may put it into words but we are sharing the question, we are sharing, partaking in the answer. I hope that is clear.
On such a lovely morning, which so rarely happens in England, beautiful blue sky, lovely trees on the lawns and the generally clean air, to talk about very serious matters is rather trying. But the first question is:
1st QUESTION: Is it possible ever to be free of self-centred activity? Is there a real self apart from the self created image?
All right. I wonder what we mean by the self. If each one of us was asked to describe in words what is the self, the ego, the personality, the centre, the basis from which we act, from which we think, from which we feel, if each one of us could be clear not only verbally as an idea but actually, what is the self? If you ask somebody what is the self, they would say, "It is all my senses, my feelings, my imagination, my romantic demands, my sense of having a house, a possession, a husband, a wife, my qualities, my struggles, my achievements, my ambitions and so on. Also my aspirations, my unhappiness, my joys, and so on" - all that would be the self. Would we agree to that? You can add more words to it but the essence of it is this centre, the me, my house, my family, my wife, my children, my bank account, what my impulse is, "I want to do this", "I am impelled to go to India to find truth" and so on and so on and so on. Would we agree to that verbal description of what we call the self? Not only the verbal description but the feeling, the me and the you - right? We and they, in which all is included, nationalities, the family tradition, the name, the form, psychosomatic approach and the intellectual capacities, the desire to have more clarity and so on. The me and the you, we and they - right?
And from this centre all action takes place - right? All our aspirations, all our ambitions, our quarrels, our disagreements, our opinions, judgements, experiences, is centred in this - right? Shall I go on? We are together so far, aren't we?
Not only the conscious self acting outwardly but also the deep inner consciousness which is not open, obvious - right? So all this is the me, the I, the ego, the person, the different levels of consciousness, all that is me - right?
Now the questioner asks: is it possible to be free of this centre - right? Why does one want to be free from this centre? Is it because the centre is the cause of division, me and you, my country and your country, my belief and your belief, my god and your god, and so on and so on. And where there is division there must be conflict - right? Can we go on? That is, when the me is the active element that is operating all the time and in you the same me with a different name, with a different colour, with a different job, with a different position, the hierarchical social structure - you are Lord so-and-so, somebody else is your servant and so on, it is the same me dividing itself into different categories - right? Socially, economically, religiously. I think that is fairly clear.
And one realizes where there is division there must be conflict - the Hindu and the Muslim, the Jew and the Arab, the American and the English, the English and the French, the French and the German, the German and so on and so on and so on. That is physically obvious. And that has brought about in the world tremendous wars, great agony of people, brutality, violence - right? The self identifying itself with an ideal, noble or ignoble ideals, and fighting for that ideal. But it is still the ego trip - right? It is like those people who go to India - I don't know why but they do - trying to find spirituality and putting on a different fancy dress and saying, "I am going to find spiritual things there". They have only changed the garb, the clothes but they are essentially the me which is operating all the time, struggling, endeavouring, grasping, denying, deeply attached, deeply attached to one's experiences, to one's ideas, to one's opinions, to one's longings. Right? And as one lives, as one observes this centre, this me, is the essence of all trouble, and also all pleasure, all fear, all sorrow. So it says, "How am I to get rid of this centre?" Is that clear. We can expand it more but that is the essence of it. There are too many questions.
So is it possible the questioner asks to be really free, absolutely not relatively, which is fairly simple. One can be a little unselfish, one can be a little concerned with social welfare, with others and so on, but the centre is always there biting hard, brutal. You all know this. So is it possible to be free of that centre.
First of all the more effort is made to be free of the centre, the more - please listen to this - the more one makes an effort to be free of the centre, that very effort strengthens the self - right? Like those people who go off into meditation of various kinds, trying to impose something upon each and that me then captures that, identifies with that and says, "I have achieved" - but he is still the centre - right?
So please first to understand whether it is possible to be free there must be no effort - right? Which doesn't mean doing what one likes. That is clear, isn't it? No? If one doesn't make an effort then let's do what we like, which is still the movement of the self. Whether you put on a yellow robe or a purple robe or join a monastery it is the self still, identified with an ideal, and pursuing that ideal through great effort. But the movement is from the centre. I wonder if that is clear, isn't it?
So what is one to do? If you are not to make an effort because you see the truth of it, that the more you make an effort the greater the travail of the self. It is the self that is making an effort to be free of itself, and therefore it is still involved in it, imagining that it will be free, imagining that it will be etc. etc. But it is still the activities of the centre, me. Then what is one to do?
Before we go into that, is there a real self apart from the self created by thought with its images? - the questioner says. Is there a real self? Many people feel that. The Hindus have said there is the highest principle which is the self. And we have imagined also that there is a real self apart from the me. You all, I am sure, feel this. There is something else beyond this me, which is called the higher self, or the sublime self, or the supreme self. The moment we use the word 'self' or use any word to describe that which is beyond the self, the me, it is still the self. The first thing to realize is: is it possible to be free of the self? - without becoming a vegetable, without becoming absent minded, somewhat lunatic, and so on and so on, is it possible? Which means what? Is it possible to be totally free from attachment? That is one of the attributes, one of the qualities of the self - right sirs? I am attached to my reputation. I am attached to my name. I am attached to my experience. I am attached to what I have said and so on. So is it possible to be free from all attachments? Work it out sirs. If you really want to be free of the self, no attachment. Which doesn't mean you become detached, indifferent, callous, shut yourself away, which is another form of the self - you understand? Before it was attached, now it says, "I won't be attached". It is still the movement of the self.
So if a person is serious, really concerned because the world is divided, is this - the me and the you, we and they. We British and they French - or rather the Irish! The black and the white and the brown. So is it possible, without effort, to be free of attachment, to your wife, to your children, to your name - you can't very well be detached from your bank account if you have one, then the bank profits from it, but to be detached - you know what it means? - not to be identified with anything, with your country, with your god, with your - nothing. And therefore when you are really deeply basically not attached then from that deep sense of no attachment comes responsibility. Not responsibility to my wife, to my children, to my nephew, niece, the sense of responsibility - right. Will you do it? That is the question. We can talk everlastingly, put it into different words but when it comes to testing it, acting, we don't seem to want to do it. And so we prefer to go on as we are, status quo, slightly modified but carry on, with our quarrels, you know all the things that are happening in the world. And to be free from your own experience, from your own knowledge, from your own accumulated perception - you understand all this?
So it is possible if you go at it. And it doesn't take time. That is one of our excuses that we must have time to be free. When you see one of the major factors of the self is attachment and you see what it does in the world, and what it does in your relationship with another, separation and all the rest, ultimately quarrels, divorce, all the ugliness of relationship, if you see the truth of attachment, then that very truth is so, it is actual. Then you are free from it. Your own perception sets you free - right? Will you do it?
2nd QUESTION: Will the practice of Yoga as it is being done in Europe and America help to bring about a spiritual awakening? Is it true that Yoga will awaken deeper energy, which is called Kundalini?
From the sublime to the ridiculous! The so-called Yoga which the west and part of the east in India, was invented about the seventeenth and eighteenth century, the exercises, in order not only to have a very good body, healthy body, through force, you understand, through discipline, control, in order to awaken so-called higher energies - seventeenth, eighteenth century. The real Yoga, which is called Raja Yoga, King of Yogas, is to lead a highly moral life - not morality according to circumstances, according to culture, but true ethical activity in life - not to hurt, not to drink, not to drug yourself, right amount of sleep, right amount of food, clear thinking, and acting morally, doing the right thing. I won't go into all that, what is right and wrong. They never mentioned, as far as I understand after talking with a great many scholars, they never mentioned about exercise. They say exercise normally, walk, swim, all that, but their emphasis was a very moral life, a mind which is active.
And modern yoga - the meaning of the word you all know, you probably know, I have talked to the scholars too and they say it doesn't quite mean that, which is to join. The meaning of the word, Yoga, is to join, join the higher with the lower, or the lower with the higher. You understand? And modern Yoga - I don't know why I am talking about all this nonsense! - I don't know why they call it yoga, it should be called just exercise but that wouldn't appeal to you! You have to pay money to learn yoga, to breathe properly and all that. You can practise yoga, the exercises of different kinds, the speaker has done some of it for years, taught by the experts, fortunately they didn't charge! Because they also thought I was an expert!! Sorry. (Laughter) I am not an expert and so they soon deserted me! I deserted them.
Sirs, you can do this kind of yoga exercise for the rest of your life, you won't awaken spiritual insight, nor will the awakening of a higher energy come into being. You know in the east they have a word for this called Kundalini, some of you probably have read or been caught in that word. But most of the people, as far as I have discussed with them, who have gone into this matter very deeply, they are always quoting somebody else, back to the original mischief-maker - sorry. (Laughter). And none of them, please believe me, none of them have awakened this thing. They talk about it. They feel certain experience, which they call by this name. I have discussed with them very seriously and what they are talking about is a certain form of increasing energy to do more mischief. I mean that. By eating the right food, by control, by breathing properly, etc. etc. etc., you have more energy, naturally. And that gives you a sense of superiority, and you are enlightened and so on.
But there is a different form of - I won't go into it because you are all eager, I am not touching it! - that can only happen when the self is not. Then there is a totally different kind of energy to keep the mind fresh, young, alive and that can only come when there is absolutely no sense of the self - right? Obviously. Because the self, the me, the centre, is in constant conflict - right? Wanting, not wanting, creating dualities, opposing desires, this constant struggle that is going on. As long as that struggle is going on there is a wastage of energy obviously. When that struggle is not, there is a totally different kind of energy taking place - right?
There is the story of a man, a philosopher, or a patriarch, who was a well-known teacher. And a disciple came to him and said, "Master teach me to meditate'. So he sat up in the right position, you know, and closed his eyes and began to breathe very deeply, trying to capture the higher webs and vibrations and all the rest of it. So the Master picks up two pieces of stone and rubs them, keeps on rubbing them. And the disciple opens his eyes and says, "Master, what are you doing?" He said, "I am trying to make out of these stones a mirror so that I can look at myself" and the disciple says, "Master you can never do that". He says, "In the same way, my friend, you can sit like that and breathe like that for ever but you will never..." - got it?
3rd QUESTION: Can there be absolute security for man in this life?
This is a very serious question because we all want security, both physical and principally psychological. If you are psychologically secure, certain, then we might not be so concerned with physical security.
The search for psychological security - please follow this - the search for psychological security is preventing physical security. We will go into this. The questioner says: is there absolute security for us, for human beings? We will answer that at the end but follow it step by step.
We must have security - right? Like a child hanging on to its mother, the child must feel secure otherwise something goes wrong. They have found this. If the mother and the father don't pay enough attention to the baby, give it all affection, etc. etc., it affects the brain, the nerves of the baby and the child. So it must have security, physical security.
And why do we demand psychological security? Do you understand the difference between the two? There is the psyche demanding security and the physical demanding security - right? This is obvious. Now is there psychological security at all? We want it, we want security in our relationship - right? My wife, my children, a sense of family unit. That unit is now breaking up. In that there is a certain security, psychological - right? So one is attached to the wife, or to the girl - right? So in that attachment there is security, at least we think there is security. And when there is no security in that person we soon break away from it and find it in another - right? This is happening. And we try to find security in a group, in the tribe - that glorified tribe is the nation - right? No? I am glad. And the nation against another nation - you follow? So thinking security psychologically is in a person, in a country, in a belief, in your own experience, all these are forms of wanting, demanding security, as one demands physical security - right?
Please we are sharing this together, you are not just listening to me. We are together examining if there is security for us human beings. And demanding the psychological security we have divided ourselves - right? The Hindu, the Muslim, the Jew, the Arab, the Christian, the non Christian, believer in Jesus, the believer in something else - in all this there is the demand for security. And this security has been found in illusions - right? Do you accept that? Right? Being secure in Catholicism, hold yourself tight. In Buddhism, in Hinduism, in Judaism, Islam and so on - you follow? That has created an illusory security because they are fighting each other. I wonder if you see this? Do you? The moment you see it you don't belong to anything.
So wait a minute. So the demand is for security. It may be an illusion in superstition, in a ritual, in a dogma, in a nation, in an economic system, in Totalitarianism, in being safe, secure, economically, like in America, completely safe, at least they think they are. So the desire for security not only creates illusion, because it is an illusion, isn't it, to belong to a tribe, or belonging to some church, so one finds security in illusions, in actualities, in a furniture, in a house, in a person. None of these, as you observe, give man security, because you have had two terrible wars - you haven't had - you follow? You want security but you create wars, which destroys your own security.
So when you see the truth that the mind, or thought has sought out security in illusions - right? - the very perception that you are seeking security in illusion, that very perception of that brings you intelligence - right? Are you following this? Are you following this? Please don't, unless I make it perfectly clear, don't agree with me.
I sought security in my belief as being a Hindu with all the nonsensical superstitions and gods and rituals and all the nonsense that goes on. I sought security in that - I haven't but suppose one does. That opposes another group of people who have different ideas, different gods, different rituals - Catholic and all the rest of it. So these are the two opposing elements, tolerated but they are antagonistic essentially. So there is conflict between the two, in which I have sought security in one or the other - right? And I realize, by Jove, they are both illusions, in which I have tried to find security - right? And to see that they are illusions is intelligence. It is like seeing danger. A man who is blind to danger is an idiot, is something neurotic, there is something wrong with him. But we don't see the danger of this - right? And the man who sees the danger, intelligence is in operation. In that intelligence there is absolute security. You get it? Do you understand this?
That is, the mind, thought has created various forms of illusions, nationalities, class, me and you, different gods, different beliefs, different dogmas, different rituals, the extraordinary religious superstitions that pervade the world, in all that one has sought security. And one doesn't see the danger of this security, of this illusion. When one sees the danger, not as an idea but an actual fact, that intelligence is the supreme form of absolute security. Right? Are we together? Are you intelligent? (Laughter) Otherwise we miss it. You may say, "I don't believe in any religions, I have no beliefs, I have no this, I have no that" - but the me is in operation, which has created all this and you are opposing all that by another word, another belief, another idea.
So there is absolute security, which means to see the truth in the false - got it? I wonder if you see this?
4th QUESTION: Emotions are strong. Our attachments are strong. How does looking and seeing reduce the strength and power of these emotions?
Right? Can we go on with that question? Trying to control, suppress, sublimate emotions and attachments in no way reduces the conflict, does it? Clear? Are we generally aware of our emotions? Are we aware of our attachments, which say emotions are very strong, attachments are very strong, are we aware of that? Do you know that you are attached? Go on sirs, find out. Are you attached strongly? And are your emotions so extraordinarily strong that they act? So first one has to be conscious, aware, know, recognize, see that your emotions are strong. And know also, be aware, recognize that you are attached. If that is so, when you are so conscious, what takes place? Do you understand my question?
I am conscious of my attachment, or my strong emotions of hate, jealousy, antagonism, like and dislike, I am conscious of it - right? Are you? Please we are sharing this together. Now do they, being so strong, overshadow, control my action? I am examining, looking, observing, the emotions and attachments which are apparently very strong, and they act as barriers to clear thinking, to clear action, to unconfused thinking. So am I aware of them? Or we take it for granted? You follow my question? Say, "Yes, I have very strong emotions, I am terribly attached, but it doesn't matter. It is part of life. I don't mind struggling. I don't mind having quarrels with everybody". There is a lovely joke but I won't go into it! (Laughter)
So are we aware of them? Now if you are aware what takes place? Please examine it yourself. You are attached. Are you aware that you are attached? Just aware. You know that you are attached to that person, or to that piece of furniture, or to a belief, to a dogma, you know all the rest of it, attached to something. Now when you say you are aware, what do you mean by that? Know, recognize. Is thought recognizing the attachment? You follow? You say, "Yes, I am attached" - is it the activity of thought that says, "I am attached"? - you follow? Go into this please with me. Take a few minutes. Pay attention. Please sir quiet.
When you say, "I am attached", is it an idea? Or is it a fact? The fact is not the idea. This microphone, I can create an idea of it but that is a fact. I can touch, see - right? So is my attachment a concept? A conclusion? Or is it a fact that I am attached? You see the difference? Do you? Please. So when you are observing the fact, not the idea, not the conclusion about the fact, but the fact and you are aware of it, is the fact different from you who are observing the fact? You are following all this? I hope your minds are all active. It is clear, isn't it? Am I observing the fact through an idea, or through a conclusion? Or I have heard somebody say that - you follow? - therefore I look, which means I am looking through a screen of ideas. So I am not looking at the fact.
So I am looking now at the fact. I am not verbalizing the fact and looking at it. How do I look at it? As something separate from me - you understand? Attachment, something different from me? Or that is part of me? Do you understand? Don't go to sleep please. If you want to sleep, sleep but if you are serious for a few minutes, see this fact. That is, am I looking as though it was something apart from me? The microphone is apart from me, but attachment, emotions are part of me. Attachment is the me. If I have no attachment there is no me. So awareness of your emotions and attachments are part of your nature, part of your structure. So you are looking at yourself, so there is no division, there is no duality, me and attachment. There is only attachment, not the word but the fact, the feeling, the emotions, the possessions, the possessiveness in attachment. That is a fact. So that is me.
So what am I to do with the me? You understand? Now please follow this step by step. If you get tired, or if you are distracted, be distracted but come back. So when there was division between me and attachment I could do something about it - right? Do you follow this? I could control it, I could say, "No, I mustn't be", or suppress it, or do something about it all the time - right? Which we do. But if it is me, what can I do? Wait, wait. Follow it closely. If it is me, what can I do? I can't do anything, can I? I can only observe. Do you see the difference? Before I acted upon it. Now I can't act upon it because it is me, it is my arm, it is part of me. So all that I can do is to observe - right? So observation becomes all important, not what you do about it. You see the difference?
So there is observation, not I am observing. There is only observation. In that observation, if I begin to choose and say "I mustn't be attached" - I have already moved away in saying that is not me. You understand all this? So in observation there is no choice, there is no direction, just pure absolute clear observation. Then the thing that is being observed dissolves. Before you resisted it, you controlled it, you suppressed it, you acted upon it. Now in that observation all energy is centred. It is only when there is the lack of energy there is attachment. I wonder if you see this? Do you see this?
That is, when there is complete observation without any interference of thought, because you are observing. Why should thought come in? You understand the point? You are just observing the fly the thing that you call the fly, just observe. In the same way to observe so completely your emotions, attachments, then there is a gathering of all energy in that observation. Therefore there is no attachment. I explained very carefully, it is only the unintelligent that are attached. It is only the people who do not see the full implications of attachment that are attached. And they pervade the world, they are the stronger element in the world and we are caught in that. But when you begin to examine this closely, look at it, then you are no longer caught in that, so you are no longer dissipating energy in something which has no meaning, naturally. So your energy is now centred completely in observation, therefore there is total dissipation of attachment. Test it, do it and you will find out. But you have to go step by step, don't jump into something or other, you have to examine the thing very, very closely so that your mind is absolutely clear in the observation - right? It is only the unaware that jump over the cliff. The moment you are aware of danger, move. Attachment is a danger because it breeds fear, anxiety, hate, jealousy, being possessed and being not possessed - the whole of that, that is a tremendous danger. And when you see danger you act - not you act, there is action.
5th QUESTION: Why does the mind so readily accept trivial answers to such deeply felt problems?
The questioner says, why do I accept trivial explanation when a deep problem is concerned? You understand? Why do I live in words? That is the real problem. You understand? Why have words become so colossally important? No? I suffer, go through great agonies. And you come along and give me explanations and in that explanation I seek comfort. There is god, there is reincarnation, there is this, there is that, there is something else. So I accept the word because it gives me comfort. The explanation gives me comfort, the belief gives me comfort, when I am in agony, in anxiety. So explanations by philosophers, by analysts, by psychologists, by the priests, by the yoga teachers - explanations - it is on that we live, which means we live secondhand. We are secondhand people and we are satisfied with that. You use the word 'god' to a Catholic or to a man who believes in Jesus - you follow? - the word, the image, which word is a symbol, the image is a symbol. So symbols become extraordinarily important, like the flag. Oh sirs, you don't face all this.
Why does the mind do this? Is it because we read a great deal of what other people have said, we listen to what other people have said, we see in the cinema what is taking place - others? Always somebody else out there telling me what to do. So my mind is crippled by this. So I am always living secondhand. Goodness. You understand sirs?
And we have never asked: can I be a light to myself? You understand? Not the light of someone else, including Jesus or the Buddha or somebody else. Can I be a light to myself? Which means no shadow. You understand? Because to be a light to oneself means it is never put out by any artificial means, by circumstances, by sorrow, by accident and incidents - a light. Can one be that to oneself? One can only be that to oneself when your mind has no challenge because it is so fully awake. But most of us need challenges because most of us are asleep. We are asleep because we have been put to sleep by all the philosophers, by all the saints, by all the gods and priests and politicians - right? We have been put to sleep. And we don't know we are asleep, we think this is normal. So a man who wants to be a light to himself has to be free of all this. And the light to oneself can only take place when there is no self. Then that light is the eternal, everlasting, immeasurable light - right sirs.
Could we go on with these questions instead of dialogues, discussions?
Audience: Yes.
K: I thought so! I do all the talking and you - I hope not.


BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 30TH AUGUST 1979

We have so far one hundred and fifty questions! I don't think it will be possible to answer all of them this morning. Probably one needs a month to answer them, and you won't be here and I won't be here.
I think before we answer these questions, please remember that we are sharing the question as well as the answer. Your particular question may not be answered because there are too many of them to go into each one, but I think we have more or less chosen, or gathered together representative questions out of that hundred and fifty. So I hope you will not mind if your particular question is not answered. Most of us I am afraid ask questions and try to find an answer from others. When we do put a question one must find out why we put them. Is it a genuine, serious applicable question? Or just a fanciful question and therefore no answer that can be properly correct and true? But as we said, we are going to share together the question and the answers. And I hope that we can do that this morning. I hope you are not too hot.
1st QUESTION: The speaker has said that going to an office everyday from nine to five is an intolerable imprisonment. But in any society all kinds of jobs have to be done. Is K's teaching therefore only for the few?
You have understood? Shall I read it again? The speaker has said that human society is so constructed throughout the world that most people are occupied with jobs, pleasant or unpleasant, from nine to five everyday of their life. And he said also that it is an intolerable imprisonment. I don't know how you feel about it. Probably you like being in prison, probably you like your jobs from nine o'clock to five o'clock, rushing, rushing back and all the rest of it. What shall we do? To the speaker he wouldn't tolerate it for a single minute - for the speaker. I would rather do something which would be pleasant, helpful and necessary to earn enough money and so on. But most of us accept this prison, this routine - right? We accept it. So what shall we do? Nobody, as far as one is capable of sufficient observation, nobody has questioned this. We say it is normal, it is the way of society, it is the way of our life, it is the way we must live. But if we all see together that such an imprisonment, which it is actually, that we all feel it is intolerable, not just verbally but actually do something about it we will create a new society - right? We will if all of us say we will not tolerate for a single day this routine, this monstrous activity of nine to five, however necessary, however good and pleasant, then we will bring about not only psychological revolution but also outwardly. Right? We may agree about this but will we do it? You might say, "No, I can't do it because I have responsibility, I have children, I have a house and mortgage, insurance" - thank god I haven't got any of those! And so you might say, "It is easy for you to talk about all this." But it is easy for the speaker to talk about it because he refuses to go in that pattern. From boyhood he refused it.
Now if we all consider that such a psychological as well as physical revolution of this kind is necessary, not bloody and all the rest of it, then we will create the society - won't we? You want others to create the society and you can then slip into it. That is what we are all waiting for. A few struggle, work, create, and refuse to enter into this rat race and the others say, "Yes, after you have constructed what you think is right society, then we all join you" - but we don't do it together. That is the whole problem. Right? If we all had this, not idea but the fact, that to spend our life from nine o'clock to five o'clock probably before that, every day of our life for sixty years and more, we would do something about it. As if you refuse to have wars - you understand - wars, killing other people in the name of your country, your god, whatever the ideal is, if you all refused to kill another there would be no wars - right? But we have constructed a society, built a society, based on violence, armaments, each nation protecting itself against other nations, and so we are perpetuating wars, killing your sons, your daughters, everything. And we support it. In the same way we support, maintain this imprisonment. It may be pleasant for those who have an agreeable job but those who refuse to enter this game they will act, they will do something.
So the problem is, do we see the importance, or the necessity of this change? After all the human mind is not merely occupied with a particular job, pleasant or unpleasant. The human mind has the quality of other things which we disregard. We are concerned with the whole of life, not just a career, nine to five, how we live, what we do, what our thinking is, whether there is affection, care, love, compassion. All that is part of life. But we are so conditioned to this idea that we must work and create a structure of a society that demands that you work from morning until night. The speaker refuses to pay into that rat race. It isn't that he has got certain gifts or that somebody will look after him, but he refuses to enter that. I wouldn't go for a single day from nine to five for anybody, for anything. I might die but I wouldn't do that. In the same way I wouldn't kill another human being whatever the circumstances. I know what you are going to say - 'What if your sister is attacked?' - you know all that game. Because violence produces more violence. You are seeing that in Ireland. But we are all so timid, we are all so nervous, frightened, anxious, we want security which we think we have, which we haven't got.
So will you go into this and find out if you can free yourself from that rat race and to find out one must exercise capacity, intelligence, not say, "I won't do it". You don't do it because you are intelligent, not because you are told, or you have read in some book, or some philosopher. I think it is very clear.
And also the questioner asks: are K's teachings therefore only for the few? This is one of the questions that is asked over and over again. What do you think? If it is for the few it is not worth it. Wait a minute, just go slowly. The speaker says it is for everyone. But everyone is not serious, has not got the energy because he is dissipating it in various ways. And so gradually there are very few - you follow? So observing it, say it is only for the few. Whereas actually if you apply, go into it seriously with the spirit of investigation and wanting to live a different kind of life, it is for everyone. There is nothing secret about it. But there is great mystery if you go beyond the limitation of thought. But we don't do any of these things, we don't test it out, we don't apply, we don't eat the food that is put before us. And the few that eat it say, "We are the elite". They actually are not the elite, they are only the serious people that have applied, thought about it, gone into it, seeing that it affects their daily life. It is only then one can create a different kind of society.
2nd QUESTION: Isn't insight intuition? (You have heard these two words, I am sure.) Would you discuss this sudden clarity some of us have. What do you mean by insight and is it a momentary thing or can it be continuous?
In the various talks the speaker has given he has used the word 'insight'. That is, to see into things, into the whole movement of thought, into the whole movement, for example, of jealousy. To perceive the nature of greed, to see the whole content of sorrow. Not analysis, not exercise of intellectual capacity, nor is it the result of knowledge, knowledge being that which has been accumulated through the past as experience, stored up in the brain, therefore knowledge always goes with ignorance. There is no complete knowledge, therefore there is always knowledge and ignorance, like two horses tethered.
So then what is insight? You understand my question? You are following this? Please it is a hot morning but it doesn't matter a little bit. If the observation is not based on knowledge, or on intellectual capacity of reasoning, exploring, analysing, then what is it? That is the whole question.
And the questioner asks also: is it intuition? That word 'intuition' is rather a tricky word because many of us use that word. The actuality of intuition may be the result of desire. One may desire something and then a few days later you have an intuition about it. And you think that intuition is most extraordinarily important. But if you go into it rather deeply you may find that it is based on desire, on fear, on various forms of pleasure. So one is rather doubtful about that word, specially used by those people who are rather romantic, who are rather imaginative, sentimental and wanting something. And they would certainly have intuitions but it may be based on some obvious self-deceptive desire. So for the moment we can put aside intuition, that word. I hope I am not hurting anybody who is caught in intuitions.
And if that is not so, then what is insight? That is, to perceive something instantly which must be true, logical, sane, rational. You understand? And that insight must act instantly. It isn't that I have an insight and do nothing about it. If I have an insight, if one has an insight into the whole nature of thinking - you understand? - that is, I will explain a little bit about thinking. Thinking is the response of memory. Memory is the result of experience, knowledge, stored up in the brain. And the memory responds. Where do you live? You answer. What is your name? There is immediate response. And so on. Thought is the result or the response of the accumulated experience, knowledge as memory. That is simple. So that thought based upon, or the outcome of knowledge, that thought is limited because knowledge is limited. So thought can never be all inclusive. It must always be partial, limited, based on knowledge and ignorance. Therefore it is everlastingly confined, limited, narrow - right? Now to have an insight into that, which means, is there an action which is not merely the repetition of thought - you are following all this? - to have an insight into say organizations, let's take that. Right? To have an insight into it, which means that you are observing without memory, remembrances, without argumentation, pro and con, just to see the whole movement and the demand for organization. Then you have an insight into it, and from that insight you act. And that action is logical, is sane, healthy. It is not you have an insight and then you act the opposite, then it is not insight. I wonder if you are getting all this? Sorry to be so emphatic. That is my way of doing it.
To have an insight, for example, into the wounds, hurts that one has received from childhood. You understand my question? We are all people who are hurt for various reasons, from childhood until we die there is this wound in us, psychologically. Now to have an insight into the whole nature and structure of that hurt. Do you understand? Are you following all this? You are hurt, aren't you sirs? - wounded psychologically? Play the game with me. The ball is in your court. You are hurt obviously. You may go to a psychologist, analyst, psychotherapist, and they trace why you are hurt, from childhood, your mother was this and your father was that, or you are put in the wrong part or the right part and so on and so on. (Laughter) Don't please. Go into it. And by merely looking, or seeking out the cause the hurt is not going to be resolved. It is there. And the consequences of that hurt is isolation, fear, resistance, and not to be hurt more, therefore self-enclosure. You know all this. That's the whole movement of being hurt. The hurt is the image that you have created for yourself about yourself. right? So as long as that image remains you will be hurt, obviously. Now to have an insight into all that, without analysis, to see it instantly and the very perception of that insight, which demands all your attention and energy, the hurt is dissolved. And therefore when it is dissolved there is no further hurt. I wonder if you get all this?
If one may ask most politely, you have heard this, have you got that insight that will dissolve your hurt completely, leaving no mark, and therefore no more hurt, nobody can hurt you. You understand? Because the image that you have created about yourself is non existent. Are you following all this? Are you doing it? Or are you just merely verbally paying attention to the words?
Questioner: I don't really understand what you mean when you say we have created this hurt.
K: First of all, who is hurt? What do you mean by being hurt? Sir, what do you mean by being hurt? You say, "I am hurt" - consciously you are aware of it or not. One is hurt. Now what is that which is being hurt? Do you understand my question? Do you understand sir? What is that which is hurt? You say, "It is me". What is that 'me'? It is the image you have about yourself. If I have an image about myself, I am marvellous, spiritual, blah, blah - eh? - and you come along and say, "No, you are a silly ass" - I get hurt. (Laughter) That is, thought - please follow this - thought has created an image about oneself and that image is always comparing: my image is better than your image, and so on and so on and so on. So as long as one has this image about oneself it is going to be trodden on by somebody. And that is called hurt, wounds, psychologically.
To have an insight into that means to see the whole movement, the cause and the image and therefore the very perception ends the image. Do you understand this? No?
3rd QUESTION: You say that organizations will not help man to find what we Christians call salvation. So why do you have your own organization?
In 1925 - perhaps some of you weren't born even - in 1925 the speaker was the head of a very big vast organization. He was the head of it and they looked up to him with devotion - you know, all that stuff, candles and all that! (Laughter) Please don't laugh, we are just stating facts. And it was considered a spiritual organization, a religious organization. And in 1925 - or was it 28 or 29, I have forgotten, it is not important - that organization called 'The Order of the Star' was dissolved by the speaker, because he said that any spiritual organization of any kind is not spiritual. And he dissolved that organization, returned the properties, the whole works of it.
Now he has - not, he has - there are several Foundations, one in India, one in this country, America and Canada. In India there are five schools, in different parts of that country, with a great deal of land. And they are schools, they are operated under the K. Foundation, which is responsible for the land, to see that the schools are more or less in the right direction - less perhaps than more! And here also there is a Foundation with a school and we are hoping the school will keep in the right direction. And the Foundation is responsible to gather all these talks, tapes, publish and so on and so on. And it is the same in America and in Canada. There is nothing spiritual about it. Right? They merely act as function. They are necessary, the law demands it. And to publish the books - you know, all the rest of it. And to see that the teachings are kept fairly pure. That is the only function of these Foundations - right? It has no other function. They are not spiritual bodies which you can join and attain Nirvana, or Heaven or whatever. It is very simple, very clear. Is that all right? So don't please next time ask about why do you have organizations. It is very simple: there are schools, they publish, tapes, arrange talks wherever I go and some of them look after the speaker physically, because the speaker has no money. When the speaker is in India they look after him, here they look after him, when the speaker is in America they do the same. Full stop. That is finished, isn't it? Shall we go on to the next question?
4th QUESTION: Is sex incompatible with a religious life? What place has human relationship in spiritual endeavour?
First of all why have human beings, right throughout the world, made sex so important in their life? Do you understand my question? Why? Now in the west it is permissive, boys or girls of twelve, thirteen, have already sex. And one asks why have human beings throughout their activities, throughout their lives made this thing of such colossal importance? Go on sirs, answer it. Put the question. We are sharing the question together - right? You are not just listening to a Delphic Oracle, but together we are investigating. It is your life. We are looking at it.
There are those gurus, and there is a whole philosophy called Tantra - part of it - is based on sex. That through sex you can reach god - whatever that god be. And that is very popular. And there are those, like the monks, the Indian Sannyasis, and the Buddhist priests, have denied sex because they have all maintained that it is a waste of energy, and to serve god you must come with all your energy. Therefore deny, suppress, burn inside yourself with all the demands but suppress it, control it. So you have the permissive, and the so-called religious suppression. And those in between who enjoy everything, both sides, they have one foot in this and one foot in the other! Then they can talk about both things and see if they cannot harmonize the two together and find god - or whatever you want to find. Probably you will find at the end of it a lot of nonsense!
So we are asking: why has man, woman, made this sex business so important? Right? Why don't you give the same importance to love - do you understand? To compassion? Not to kill? Why do you give only such immense value to sex? You are following what I am saying? Your wars, terrors, national divisions, the whole immoral society in which we live, why don't you give an equal importance to all that and not only to this? You are following my question? Why? Is it because sex is your greatest pleasure in life? The rest of your life is a bore, a travail, a struggle, a conflict, meaningless existence? And this at least gives you a certain sense of great pleasure, a sense of well being, a sense of - you know - what you call relationship, and what you also call love - right? Is that the reason why we are so sexually crazy? Go on sirs, answer yourselves. Because we are not free in any other direction. We have to go to the office from nine to five, where you are bullied, where your boss is over you - you know all that happens in an office, or in a factory, or in another job where there is somebody dominating you. And our minds have become mechanical - are you following all this? - we repeat, repeat, repeat, we fall into a tradition, into a groove, into a rut. Our thinking is that: I am a Christian, I am a Buddhist, I am a Hindu, I am a Catholic, I worship the Pope - you know, the whole thing is clearly marked and you follow that. Or you reject all that and form your own routine.
So our minds have become slaves to various patterns of existence - right? So it has become mechanical. And sex may be pleasurable and gradually that too becomes mechanical. So one asks, if you want to go very deeply into it, one asks: is love sex? Go on, ask it. Is love pleasure? Is love desire? Is love a remembrance of an incidence, which you call sex, with all the imagination, the pictures, the thinking about it, is that love? Oh, for god's sake! Is love a remembrance?
And the questioner asks: (Oh, lord, I have forgotten where is it? Here it is.) what place has human relationship in spiritual endeavour? You see what it is reduced to? Human relationship is pleasure, sex, conflict, quarrels, divisions, you go your way, I'll go my way - you follow? That is our relationship, actual relationship in our daily life. And what place has human relationship in spiritual endeavour? Obviously the present relationship has no place whatsoever, obviously. We are jealous of each other, we want to possess each other, we want to dominate each other and so there is antagonism between each other, one is sexually unsatisfied therefore you go to somebody else, and in that sexual relationship there is loneliness - right? All this sir. And always seeking your own pleasure. Is that all love?
So you disregard, put aside that thing called love, perhaps that is the most wonderful thing if one has it, and are so caught up in this vortex or one's own desire, of one's own pleasure - right? So we are always wanting not only sexual satisfaction but gratification in every direction, which is based on pleasure. And that we call love. From that we kill each other - right? Love of the country.
So when at the end of this you say why has man, woman, given this one thing such extraordinary importance? All the magazines, you know all that is happening. Is it man, woman, have lost their creative capacity? - not sexual capacity - you understand? - creative capacity. To be able to see, to be a light to themselves, not to follow anybody, not to worship any image, illusion, belief. When you put aside all that and you have understood your own petty little desires, which is your own sexual demands, gratifications, then when you see all that, have an insight into all that, then out of that comes creation. It doesn't mean painting a picture, or writing a poem. That sense of ever freshness - you understand? Having a mind that is fresh, young, innocent all the time, not clouded, burdened with all kinds of memories, dissatisfactions, fears and anxieties, you know, when you have lost all that there is a totally different kind of mind. Then sex has its own place. But when sex becomes a means of religious endeavour - you understand what I am saying? - then we get completely bogged down.
Apparently we don't have that quality of scepticism - you understand? To be sceptical about one's own demands, to question, doubt these innumerable gurus. And doubt also becomes rather dangerous because if you don't hold it then you doubt everything and then there is no end. It is like having a dog on a leash, you must let it go occasionally, or often so that the dog enjoys himself, runs about. In the same way doubt must be kept on a leash and also allowed, take away the leash, so the mind is - you know, the mind being your heart, your brain, your emotions, everything active, not just directed in one direction which is sex, sex, sex.
5th QUESTION: Can thought be aware of itself as it is taking place? Or does the awareness come after the thought? Can consciousness be aware of its whole content?
Most of us are aware after the happening - right? - after the incident, after an action. Then we say, "I should have done", "I shouldn't have done". The questioner asks: can thought be aware of itself as it arises? - not after, which is fairly simple, which is what most of us do. But the question is: can there be awareness of thought as it arises? Do you understand the question? You understand the question at least? Can you be aware - please listen - of your thought? That is, can thought be aware of itself, as it arises? You understand the question? That is, one's whole life is based on thought, thought recognizing the emotion, the sentiment, the romantic feelings, the imagination and so on, thought is recognizing all this - right? "Oh, I am very emotional" and so on. Now thought is our instrument of all action - right? Therefore there is no spontaneity. If you look into yourself seriously spontaneity can only exist when there is complete, total freedom, psychologically.
So can your mind be aware of itself as thought arises? That is, is there an awareness when you begin to be angry? You follow all this? Can there be an awareness as jealousy arises? Can there be an awareness as greed comes - be aware of that? Can there be? Or you are aware that you have been jealous, or that you have been greedy or that you have been angry? That is fairly simple, most of us do that. But to be aware so attentively you can see for yourself the anger coming in, the adrenaline and all the processes, the whole movement of anger. You can see greed come into being: you see something you want and - you follow? - reaction. To be aware of that. Of course one can as it arises.
Now the question is a little more difficult, more deep. Can thought - please listen to this - which is, you can be aware as anger arises, that is fairly simple, but is there an awareness of thought itself? You understand what I am saying? You are thinking now, aren't you? Or are you all absent minded? You are thinking now, aren't you? Now as you are thinking find out if that thinking can be aware of itself. Not you aware of thinking - do you understand the problem? I wonder if you see this. This is really great fun if you go into it. Not only fun, it is very, very serious because we can go very, very deeply into all this. That is, you are thinking about something, about your dress, how you look, what people have said, what you are going to meet, and this and that - thinking is there. Now take one thought and see if that thought can know itself. Ah, yes sir, this requires tremendous attention which you are not used to. You are thinking about the dress you have had, or you are going to buy. The thought that arises, can that thought say, "Yes, I am awake" - you understand? I see myself, itself, not you observe the thought because you are also thought. Do you understand? So you are not aware as thought arises but thought itself is aware as it comes into being. I wonder if you see this. No. Right? That is one question.
The other is: can consciousness be aware of its whole content? Do you understand? Consciousness, to put it very quickly and briefly, is its content, isn't it? Your belief, your name, your nationality, your prejudices, your opinions, your conclusions, your hopes, your despairs, your depression, your concern about yourself, you believe and you don't believe, you believe in being a British - you follow - god or no god. All that - your anxieties, your fears, all that is the content of you - right? Your sexual demands, your urges, your pleasures - all that is your consciousness, and can that consciousness - please listen to it - be aware of its own content, as a whole, not just a part? You get the point? No.
This is real meditation, you understand? Not all the nonsense that goes on. Because to see the whole of your being, not just your sexual demands because sex isn't your only life, there are fears, death, anxiety, guilt, despair, depression - you follow? - sorrow, all that is part of your life. So all that is your consciousness. Now the questioner asks: can your consciousness be aware of its whole content? That means can you observe - not you observe - is there an observation of the whole thing? One has to go very deeply into this. We haven't time but we will go briefly into it.
That consciousness is put together by time, through time, through what we call evolution. You have had incidents, accidents, remembrances, racial, national and so on, family, all that is a movement contained in consciousness - right? And is it ever possible to be completely free of that content. Do you understand? No, you are not interested in all this. This is really very important because otherwise we are always acting in the field of the known, the known being the unknown also, the ignorance. There is never freedom. That is, a man always living in the past, as you do. You may project that past into the future as an ideal, as a hope and so on, but it is still the movement of the past, modified through the present - right? So a man who is more or less living in the past, what is his mind - you understand? He may have new techniques, new opportunities to learn other forms of skills but it is essentially, in himself, his consciousness is the movement of the past. Right? So a man who is living in the past - or a woman - what happens to his brain, mind? It can never be free.
So a man who enquires into this very seriously has to find out whether this whole consciousness with its content can be seen at once, which is to have total insight into this. I don't know if you have ever considered looking at anything wholly: to look at your wife, or your girl, or your husband, whatever it is, wholly, not just her face, her this or that, but the whole quality of another human being. And you can only do that when the you is not - do you understand? When you are not centred here, me. The 'me' is very small, very petty, because the 'me' is the accumulation of all this.
So when you begin to enquire into this, whether it is possible to see the whole content, the movement of consciousness, which means the whole structure of the 'me'. That requires pure observation - do you understand? Not your direction, prejudice, like and dislike and all the rest of it, but just purely to observe the vast structure, very complex. Because of its very complexity you must come to it very simply. Right?
Shall I go on with one more question?
6th QUESTION: I have tried all kinds of meditation, fasting and a voluntary solitary life, but it has come to nothing. Is there one thing, or one quality that will end my seeking and my confusion, and if there is what am I to do?
You understand this question? Are you in that position? You understand the question? That is, one goes to Japan, Zen Buddhism, Zen meditation, the various forms of Tibetan, Hindu, the Christian, and all the innumerable meditations man has invented. And the questioner says, "I have been through all that. I have done yoga of various kinds, fasted, led a solitary life trying to find out what is truth. And at the end of it all I have found nothing". Do you understand this? Many people don't understand. Which isn't a tragedy to you, is it?
Is there one thing, one quality that will end my seeking and my confusion? If there is, tell me what to do? You understand the full meaning of this question?
I met a man once, he was a very old man, I was quite young, grey hair, almost dying. And he heard one of the talks and came to see me afterwards and he said, "I have spent twenty five years of my life in solitude, in meditation. I have been married and so on, but I left all that, and for twenty five years I have meditated. And I see now that I have heard you that I have lived in an illusion." - you understand? Twenty five years - you people don't know a thing. And to say to oneself, "I have lived an illusion, I have deceived myself." - you understand? At the end of twenty five years to say that. Which means a wasted life, which you are doing anyhow, without meditating for twenty five years.
And he asks what is the one thing, one action, one step that will dissolve my confusion, the end to my search. You understand the question? Are you in that position, any of you? Except the questioner? You understand, you have come to the end of your tether. You have read, you have walked, you have heard, you have cried, you have meditated, you have longed, you have sacrificed - you understand? Probably you haven't done any of those things. And if you have, then what is the one thing that will resolve all this?
First of all don't seek? Do you understand what it means? Because if you seek you will find, what you find you have already sought. I wonder if you see all this? What you will find in your search is what you have projected - you being your priests, your gods, your professor, your guru, your philosophy, your experience. That, projected in the future, you will find, therefore a wise man doesn't seek. And the questioner says, what is the one thing? For that one thing there must be total freedom from all attachment, to your body, to your exercises, to your yoga, to your own opinion, judgements, and persons, and beliefs, complete freedom from all attachment - right? Don't make it a sorrowful thing, it isn't. There must be no fear - wait, this is not one thing, absolutely no psychological fear, and therefore when there is physical fear you deal with it - you understand what I am saying? When somebody is attacking you, you deal with it, but psychologically there is no fear, that means no time as tomorrow. Oh, you don't see this.
And the mind having understood the nature of sorrow and therefore freedom from sorrow, which doesn't mean that you are indifferent and all the rest of it - freedom from sorrow. Right? These are only indications, not the final thing. If these don't exist the other final thing cannot be. You understand the point? I don't think you do. Look sir, a man or a woman, a man has spent years and years searching, seeking, asking, demanding, so-called sacrifices, taking vows of celibacy - you follow? - and at the end of it all he says, "My god, I have nothing. I have ashes in my hand". Even though they think they have in their hands Christ or Jesus or the Buddha, it is still ashes. I wonder if you see all this? And such a man asks: what is the right action in my life, the right action which will be right under all circumstances? It doesn't vary from time to time according to culture, according to nations, according to education - right, precise, actual.
When all this is clear, that your mind is totally unattached to itself - do you understand? - to its own body and no fear, and the ending of sorrow, then if that is clear the one thing is compassion. You understand? Out of all this comes compassion, then compassion is not ashes in your hand, which isn't the compassion that does social reforms, social work, the saints, it isn't the compassion of the saints, compassion of the people who go out in the war and heal people, doctors and so on and so on. It is not that at all. It is the one answer that is true under all circumstances and therefore out of that right action because compassion goes with intelligence. If there is no intelligence which is born out of compassion - you understand? - then you get lost in some trivialities. And the world then accepts those trivialities as being extraordinary acts of compassion. They become saints, they become heroes, they become all kinds of idiotic recognitions of silly people. So there is one act, one quality that is supreme and that is compassion with its intelligence. And out of that intelligence there is right action under all circumstances.


BROCKWOOD PARK 3RD PUBLIC TALK 1ST SEPTEMBER 1979

May we continue with what we were talking about last Sunday and go on further into it?
We were saying, weren't we, that the human mind and our way of living is so fragmented, broken up and because human beings make the world into what it is - a chaotic, cruel, confused, frightened world. And we were also saying that self awareness, that is, to know all about oneself, both the conscious as well as the unconscious, the deep down and the open mind, so that in knowing oneself completely, and it is possible to know oneself completely, then we can approach the world and ourselves as a whole. Our life, as it is now lived, of which we know very little about ourselves, and perhaps the psychologists, the therapists and the psychoanalysts tell us what we are, but to find out what we are we can't listen to them because they are like us, equally confused, equally uncertain, equally frightened in various different ways. So one has to rely completely on oneself, and not look to another to tell us what to do, including the speaker, naturally.
Can we know ourselves so completely? The wounds, the fears, the anxieties, the uncertainties, the very complex network of pleasures, death, love and if there is a continuity after we die. And also we should be aware and know and understand what is meditation. All that is our life, our education, our jobs, our way of thinking, our beliefs, our experiences, deep strong opinions and so on. All that is our life, with all its struggles, with all its escapes, miseries and so on. Can we know ourselves completely - all that? Then perhaps it would be possible to approach all our life as a whole, not as fragmented human beings.
So we are going to talk over together this morning whether it is possible, without any guidance from outside, because they have all led us up the garden path, they have all led us to this present state of the world, the politician, the economist, the religious people and the gurus and all the rest of the gang. And it becomes more and more imperative and necessary to find out for ourselves what is right action, irrespective of circumstances? - such action which will not bring about further confusion, regrets, sorrow, more misery and so on.
So can one, each one, know ourselves so completely? Or must we be guided, be prepared to investigate, explore with the help of others? The others however erudite, however knowledgeable, experienced are just like us, psychologically - they have more skill, greater capacity to express themselves and so on. But we are each one, as we pointed out the other day, like the rest of the world, with their sorrows, miseries, confusions, insecurities, intolerable fear and so on. Can one know oneself so completely so that there is not a spot which is not being explored, understood, gone beyond? That is what we are going to talk about together this morning.
Which is: to know oneself, all the movements of thought, the fears, hidden and open, all the pursuits of pleasure, sexual and otherwise. And find out for ourselves what love is. And understand the full significance of not only personal sorrow but also the sorrow of mankind. And also is it possible to understand the final event of our life which is death. All that is our living. And if we are not clear in ourselves whatever we do will bring about further confusion. So it behoves us, it seems to us so absolutely necessary to find out if we can know ourselves - right? We are going to begin.
Which is: the speaker is not going to investigate and you just merely listen, accepting or denying, but together. Together, think together, if it is possible, because no two people apparently seem to think together. And without pressure, without any form of compulsion, together go into this matter. That demands first of all certain attention, not concentration but a certain quality of deep interest, a mind that is committed to find out, therefore care, freedom to observe - right? That is absolutely obviously necessary. If one has certain prejudices, experiences which one clings to, then we cannot possibly think together, investigate together, or find out. So one must be somewhat free, at least for this morning, so that you begin - one begins to explore - right? We are going first to explore as we did the other day the psychological wounds that one has received from childhood. We went into that the other day.
And this morning we will first begin with fear. The fears that are deeply hidden, of which you are not conscious, know or aware, and those obvious both psychological and physical fears - right? We are following each other? Please we are together, working together. The speaker is not working by himself, talking to himself. Together we are going along the road which might help us if you are interested, if you are serious, if you want to go to the very end of it, investigate this enormous problem of fear.
There is both fear of insecurity, physically, not having jobs, or having jobs, frightened to lose them, the various forms of strikes that are going on in this country and so on and so on. So most of us are rather nervous, frightened of not being physically completely secure. Obviously. Why? Is it because we are always isolating ourselves as a nation, as a family, as a group and so this slow process of isolation, the French isolating themselves, the Germans and so on and so on and so on, is gradually bringing about insecurity for all of us, which is obvious. So can we observe this, not only outwardly because by observing what is happening outwardly, knowing what exactly is going on, then from there we can begin to investigate in ourselves, otherwise you have no criteria, otherwise one deceives oneself. So we must begin from the outer and work towards the inner - right? It is like a tide that is going out and coming in. It is not a fixed tide, it is moving out and in all the time. I hope you are all following this.
And this isolation which has been the tribal expression of every human being, is bringing about this physical lack of security - right? If one sees the truth of it, not the verbal explanation or the intellectual acceptance of an idea, but if one actually sees this as a fact then one doesn't belong to any group, to any nation, to any culture, to any organized religion because they are all so separative, the Catholic, Protestant, the Hindu and so on and so on. Will you do that, as we are discussing, walking together, drop the things which are false, which are not factual, which have no value whatsoever? Though we think they have value, actually when you observe, nationality breeds wars and all the rest of it. So can we drop that so that physically we can bring about a unity of man? You understand sirs? And this unity of man can only come about through religion, not the phoney religions that we have - sorry, I hope I am not offending anybody. Either the Catholic, the Protestant, the Hindu, the Muslim, the Arab - you know, all those religions are based on thought, put together by thought, and that which thought has created is not sacred, it is just thought, it is just an idea. And you project an idea, symbolize it, then worship it, and in that symbol, or in that image, or in that ritual there is absolutely nothing sacred. And if one actually observes this then one is free from all that to find out what is true religion, because that may bring us together.
So if we can go into much deeper levels of fear, which is: psychological fears - right? Psychological fears in relationship, one with the other, psychological fears with regard to the future, fears of the past, that is fears of time - right? You are following this, please? We have got a lot to cover this morning. Please, I am not a professor, a scholar delivering a sermon and going back to his rotten life. But this is something which is very, very serious, which affects all our lives, so please give your attention and care. So there are fears in relationship, fears of uncertainty, fears of the past and the future, fears of not knowing, fears of death, fear of loneliness - right? Look at yourselves please, not at the speaker and the words. The agonizing sense of solitude, you may be related to others, you may have a great many friends, you may be married, children, but there is this sense of deep isolation, sense of loneliness. That is one of the factors of fear.
There is also the fear of not being able to fulfil. I don't know whatever that may mean. And the desire to fulfil brings with it the sense of frustration, and in that there is fear. There is fear of not being able to be absolutely clear about everything - right? So there are many, many forms of fear. You can observe your own particular fear, if you are interested, if you are serious. Because a mind that is frightened, knowingly or unknowingly, can try to meditate - right? - and that meditation only leads to further misery, further corruption, because a mind that is frightened can never see what is truth. Right? So we are going to find out together if it is possible to be totally completely free of fear in all its depth - right?
You know we are undertaking a job which demands a very careful observation: to observe one's own fear. And how you observe that fear is all important - right? Can we go on? How do you observe the fear? Is it a fear that you have remembered and so recall it and then look at it? Or is it a fear that you have had no time to observe and therefore it is still there? Or the mind is unwilling to look at fear? You are following? I wonder if you do. So which is it that is actually happening? Unwilling to look? Unwilling to observe one's own fears because most of us do not know how to resolve them. Either we escape, run away or - you know all the things - analyse, thinking thereby we will get rid of it, but the fear is still there. So it is important to find out how you look at that fear - right? How do you observe fear?
How do you observe fear? This is not a silly question because either you observe it after it has happened, or you observe it as it is happening. Right? For most of us the observation takes place after it has happened - right? Now we are asking whether it is possible to observe fear as it arises - right? That is, you are threatened by another belief, a belief that you hold very strongly, you are frightened about it, there is fear in that - right? Now I am challenging you now. You have certain beliefs, certain experiences, certain opinions, judgements, evaluations and so on, when one is challenging them there is either resistance, building a wall against it, or you are doubtful whether you are going to be attacked and so fear arises. Now can you observe that fear as it arises - right? Come on sirs. Right? You are following? Are you doing it? Now how do you observe that fear? The word, the recognition of the response which you call fear, because you had that fear previously, the memory of it is stored up, and when the fear arises you recognise it - right? So you are not observing but recognising. I wonder if you see this?
So recognition doesn't free the mind from fear. It only strengthens the fear. Whereas if you are able to observe as it arises then there are two factors taking place in it. One, that you are different from that fear - right? And so you can operate on that fear, control it, chase it away, rationalize it and so on. That is you doing something about that fear - right? That is the way we generally observe. In that there is a division: the me and the fear, so there is conflict in that division. Right? Whereas if you observe that fear is you. You are not different from that fear. I wonder if you get this. If you once grasp the principle of this that the observer is the observed, that the person who says, "I am observing", is separating himself from that which he is observing, whereas the fact is the observer is that fear. Therefore there is no division between the observer and the fear - right? That is a fact.
Then what takes place? Let's first hold it for a minute. Are you all following all this? As we said, are we observing fear through the process of memory, which is recognition, the naming, from that the tradition says, control it, the tradition says, run away from it, the tradition says, do something about it so that you are not frightened. So the tradition has educated us to say that we, the me, is different from fear - right? So can you be free of that tradition and observe that fear? That is, observe without the thought that has remembered that reaction which has been called fear in the past. It requires great attention - you understand? It requires skill in observation. That is also part of yoga - you understand? It is not merely doing exercises, which is not yoga at all, but the skill in observation. That is, in observing there is only pure perception, not the interpretation of that perception by thought - you understand? Please do it as we are talking about it. Then what is fear? You understand? Now I have observed someone threatening the belief that I hold, the experience that I cling to, the saying "I have achieved" and someone threatens it, and therefore the fear arises. In observing that fear, we have explained it, we have come to the point when you observe without the division - right?
Now, the next question is: what is fear? You are following this? What is fear? Fear of the dark, fear of husband, wife, girl, or whatever it is, fear, artificial and actual and so on, what is fear, apart from the word? The word is not the thing - right? Please, one must recognise this very deeply, the word is not the thing - right? May we go on?
So what is that which we call fear without the word? Or, the word creates the fear. Are you interested in all this? Because if the word creates the fear, the word being the recognition of something that has happened before, which means a word has been given to something that has happened before which we have called fear, so the word becomes important - right? Like the Englishman, the Frenchman, the Russian, the word is tremendously important for most of us. But the word is not the thing - right? So what is fear? Apart from the various expressions of fear, the root of it? Because then if we can find the root of it then unconscious and conscious fears can be understood. The root, the moment you have a perception of the root, the conscious mind and the unconscious mind have no importance, there is the perception of it - right? What is the root of fear? Fear of yesterday, of a thousand yesterdays, fear of tomorrow - right? Tomorrow death - not for you. Or the fear of something that has happened in the past. There is no actual fear now. Please understand this carefully. If suddenly death strikes one, it is finished. It is over. You have a heart attack and it is finished. But the idea that a heart attack might happen in the future - right? So is fear - please follow this carefully - is fear, the root of it, time? You understand? Time. Time being a movement of the past, modified in the present and going on in the future. This whole movement, is that the cause of fear, the root of it?
We are asking: is thought, which is time, the root of fear? Thought is movement - right? Any movement is time. So I was asking: is the root of fear time? Thought? And if we can understand the whole movement of time - right? - the time psychologically as well as physically, the time that it takes for you to go from here back home, physical time to cover the distance, and the psychological time, which is the tomorrow - right? So is tomorrow the root of fear? Right? Which means can one live - please we are talking about daily living not just theories - can one live without tomorrow? You are following this? Do it. That is, if you have had a pain yesterday, physical pain, to finish with that pain yesterday, not carry it over to today and into tomorrow. You understand the question? It is the carrying over which is the time that brings fear. I wonder if you can do all this?
So it is totally possible, and absolutely possible that fear, psychological fear can end if you apply what is being said. The cook can make a marvellous dish but if you are not hungry, if you don't eat it, then it remains merely on the menu and of no value. But whereas if you eat it, apply it, go into it for yourself, you will see that fear can absolutely psychologically can come to an end, so the mind is free from this terrible burden man has carried - right?
Then the next question is, which is part of our life, which is pleasure. Right? Are you afraid to tackle it? Because for most of us pleasure is an extraordinarily important thing. Pleasure of possession, pleasure of achievement, pleasure of fame, pleasure of doing something skilfully and so on - pleasure. Sexual, sensory and intellectual. A man who has a great deal of knowledge, he delights in that knowledge. But as we pointed out, with that knowledge also goes ignorance, because knowledge is never complete but he forgets that part and only remembers the knowledge which he has acquired. And in that there is great pleasure - sensory, sexual, romantic, sentimental, intellectual, having experiences, which are sensory. So this whole combination of various elements bring this extraordinary feeling of pleasure - right? Why shouldn't we have pleasure? You understand? Religions throughout the world have said "Don't, only have the pleasure to serve god" - you understand? All your senses, sexual, all that must be dissipated, put away. This is what the organized religions throughout the world have said. We are not saying that. We are saying investigate it, why man, human beings, demand, pursue pleasure - why? Go on sirs. There is the pleasure, physical pleasure, sexual. Seeing a lovely sunset, seeing the beauty of a mountain, the calm waters of a lovely lake, if you observe it. But having observed it, having seen it and enjoyed it, the mind has a remembrance of that enjoyment and pursues that enjoyment - right? That is the continuation of pleasure: having seen the sunset, taken delight in it, not end it but remember it, and the demand of the previous pleasure to be continued.
So thought - right, you are following this? - thought interferes with that moment of perception, then remembers it, then wants more of it. You have seen all this, sex, you know all about it. The remembrance of it, the picture, the excitement, the whole mechanism of thought operating and pursuing that - right? Why does thought do this? You are following my question? Why does thought take over an incident that is over, remember it and pursue it? The pursuit is the pleasure. You are following this? Why? Why does thought do this? Is it part of our education, part of our tradition, part of our habit, every man does this - better include the woman too because otherwise! Every human being does this, why? Go into it sirs, don't look at me. Why do you pursue pleasure? Is it that that creates isolation? You are following this? Is that what makes for the so-called individual? My pleasure and it is private. All pleasure is private, unless you go to football and all that kind of stuff. Pleasure is private, is that one of the reasons why human beings secretly pursue this pleasure? Because it gives them importance to themselves? You are following all this? Therefore pleasure may be the cause of this tremendous isolation - as a group, as a family, as a tribe, as a nation. I wonder if you see all this?
So when one sees the truth of this, the truth, not the words, not the intellectual concept, then will thought take over and make it a remembrance? You understand? Or just see the sunset - finish. Experiment with this and you will see for yourself, if you do it, that thought, as in the case of fear, is the origin, the beginning of this conflict, both of fear and the pursuit of pleasure - right?
Then there is the question - we are dealing with the whole of our life - then there is the question why human beings throughout the world suffer. We are not talking about the physical suffering, that can be dealt with also if the mind is not continually attached, always concerned with itself - you understand? You have had a pain, disease, infirmity of some kind or other. Thought then becomes so concerned - right? And so it identifies itself with that and so the mind itself becomes crippled - right? So can the mind, thought see the infirmity, the disease, the pain - 'Yes' - you follow? Try it, do it, you will find out. When you are sitting in the dentist's chair - the speaker has done for four hours - when you sit down on the dentist's chair and the drill is going on, observe it. You will see, find out. Or look out of the window and see the beauty of the trees so that the mind is capable of observing itself with a detachment - you understand? Oh, you can't do all this.
So we are asking: why do human beings throughout the world suffer, accept suffering and live with it? There have been two wars, terrible, think of the tears that human beings have shed. And their children, their grandchildren support war. So sorrow doesn't teach man apparently - right? We worship sorrow - the Christians do. The Hindus have different explanations for sorrow, for what you have done in the past, past life and so on. I won't go into all that.
So we are asking: what is sorrow? And why man lives with sorrow? You understand? Find out sirs, give your minds to this. As you give your minds to sex, to jobs, to this or that, give your mind and heart to find out whether man can ever be free from sorrow. Is sorrow part of the egotistic attitude towards life? That is, my son is dead, or my wife has run away, or something or other, to which I am greatly attached, and he is taken away for various reasons, and I suffer. There is grief, there are tears, there is antagonism, there is bitterness, cynicism - why? You understand? Is it I am so caught up in my own problems, I am so self-centred, my son is me - right? Or my daughter is me. I am attached. I hold on. And when that is gone there is a great sense of emptiness, great sense of loneliness, great sense of lack of relationship - right? Is that the reason that one suffers? That is, the son being taken away, death or whatever it is, has revealed to me what I am, my loneliness, my isolation, my lack of real relationship. I thought I was related but it is my son - you follow? So the taking away of the son reveals my condition. Go carefully into this. And I suddenly realize my loneliness, my sense of loss, deprivation of something to which I am greatly attached. The death of the son has revealed to me - right? But that revelation, an awareness of the self, of the me, has revealed before the incident. I wonder if you see this? Right? You are seeing this?
As we said at the beginning of the talk, self awareness. Self awareness is to know one's self, one's attachments, one's loneliness, one's sense of isolation and all that, to know the totality of oneself. The incident of the son reveals that - right? That is, reveals after the incident. But if there is self awareness from the very beginning, taking away the son, the son dying, is what? - Is no longer the sorrow which is brought about through attachment. Right, you have understood? My mind now accepts it. It is no longer caught in self pity, in the struggle to be free from isolation, taking comfort in a belief, or in this, or that - right? So one sees sorrow exists so long as the self is there. I wonder if you see this? So the total abandonment of the self is the ending of sorrow. Are you following all this? Will you abandon yourselves? No, sirs. Therefore we worship sorrow, or run away from it.
And also we should go together and investigate this whole question of death. Not just for the old people like us, but also for everyone in the world, young, old or middle aged, death is one of the most extraordinary things that happens in life - right? What do you think of it? What is your instinctual response to the word and to the fact? What is death? Death is an ending - right? Please follow this carefully. Ending. Ending voluntarily, you can't argue with death, you can't say, "Please give me another week", you can't discuss, it is there, finished. So can you voluntarily end your attachment, which is death? You understand? Ending is something like death. The ending of a particular habit, not struggle, fight, anguish, end it. If you smoke, if you take drugs, if you drink - that is what is going to happen when you pop off! (Laughter)
So can we voluntarily end - do you understand? - your experiences, your opinions, your attitudes, your beliefs, your gods, end. We are afraid to end - right? To end anything voluntarily. Then you say, "What is there if I end?" That is then you are looking for a reward. You consider then ending as a punishment. So the ending being considered as pain, then you will naturally demand a reward. If I give up that then what? You don't ask that of death.
So can you end and see in that very ending there is the beginning of something new? You understand? That is, one ends attachment - attachment to furniture, people, ideas, beliefs, gods, the whole thing, end. And you end it voluntarily because it is intelligent to end - right? So in that ending a new - this isn't a promise, you understand - a new thing takes place. Try it sirs. That is, while living inviting death which is the ending. You understand? Ending to one's incredible complex way of living. So that the mind because it has ended everything, you understand, do it and you will discover it for yourself, therefore it is always new. New in the sense fresh. You know when you climb a mountain you have to leave all your furniture behind, all your problems, because you can't carry all the furniture that you have collected up the hill. So you let go and you discover for yourself that there is a quality of mind, that being absolutely free, is able to perceive that which is eternal. The word eternal is not an idea, you follow? Eternal means out of time. Death is time. I wonder if you see this?
So the mind that understands this extraordinary mystery - it is a mystery because what we are clinging to is our problems, our furniture, our ideas, all that, we are clinging to that, which is put together by time, and with the ending of that there is something totally... a new dimension. It is up to you. Right. Right sirs.


BROCKWOOD PARK 4TH PUBLIC TALK 2ND SEPTEMBER 1979

I don't quite know what to talk about. It is a good beginning! I think if we are really serious we will take life as a whole, not just what suits us, what is most convenient, what is most profitable or pleasant, but life is such a complex affair, with all the travail, all the struggle, conflict and a great many pressures and demands on one's life. And we seem to take one particular point of view, or choose what is most satisfactory and pursue that. We never apparently seem to take life as a whole thing - our education, our jobs, our way of living, our relationships, love - whatever that word may mean - perhaps we might go into it this morning - and the possibility of living a very good life.
And religion throughout the ages has played an extraordinarily important part in our life. One may discard it, one may says that is all nonsense, superstition, but man, human beings throughout the world have searched, or enquired if there is something far beyond all this sensory excitement, sensory pleasures, sex and the ordinary routine of life. We have always asked about this. The more one is serious, the more one is delving deeply into one's life, one invariably asks if there is something far greater beyond this existence with its complexities, with its boredom, with its loneliness. And I hope we are serious enough this morning at least that we can go into this.
And if I may ask and point out don't make this place into a resort; something you come here for ten days and make a - you know, all the rest of it. Please don't do it. It is not worth it. There are other places where you can have a much better time. And if you take drugs and all that, don't come here, it is not worth it.
So how shall we, as human beings, set about this? You understand? How shall we begin to enquire if there is something far greater, something that is really enduring, something that is very, very immovable, something that can't be transient, changing according to circumstances, according to cultures and so on? How does one begin to enquire into this demand which man, human beings throughout the world from time immemorial have sought? - right? Can we go into this together?
If we can, the first thing is to find out how we listen, not only to what others say but to listen to oneself, listen to all the thoughts, all the emotions and the problems and the anxieties, to listen to it, without any kind of distortion, without any kind of direction. Just to listen as you would listen to a beautiful concert. So that one begins to discover as one listens the distortions that mind or thought, in its activity, twists what is actual. You understand? Because thought is always seeking more, so it moves away from the actual.
So could we this morning - as I said I didn't know quite what I was going to talk about - but since we have started on this, could we this morning so listen, not only to the speaker, which is not very important really, but the speaker is only acting as a mirror in which one sees oneself. And when you observe yourself the mirror is not important, then you can break it, throw it away, bury it, whatever you like. So could we, this morning, together investigate into this enormous complex problem of what is the meaning of life and if there is something beyond time, beyond the tomorrow, beyond the enormous burden of memory? If there is something far greater than mere superficial sensory existence. And to enquire into that we must have a certain quality of freedom; not attached to any particular experience, nor longing or asking something more. Because then you are already moving away from the actual observation - right? Could we please do this, this morning?
That is, we are enquiring into what is called religion. We have enquired into what is fear, pleasure, suffering and somewhat into the whole question of death. And I think we should also enquire very deeply into this question of what is religion. Because man has lived by that. Man has said, in his search to find out something away from the normal, which is not abnormal, which is not neurotic, something beyond the actual - the actual happening, the actual pain, the actual grief, the actual anxiety, the actual sensory sexual demands and their experiences, if there is something far more. Right? That has been the enquiry of man and that he has called the search for god, search for truth, search for various forms in Asia, which is called Nirvana, Moksha, Liberation and so on and so on - Enlightenment. This has been the constant deep demand of serious people. And in its search he gets caught. He joins one religion, abandons it, then goes to another, abandons that, so he is caught in various traps in his search. By the end of his search when he is about to die he says, "I have found nothing" - you follow? I have been to this guru, that guru, this temple, that church, followed the various cantankerous superstitious priests and so on and so on. At the end of it all as he is about to die he realizes there is nothing, there is nothing but ashes.
So could we in our enquiry, if you are serious, leave all that? Because all the religions which man has organized or put together by thought, and thought as we went into it the other day, is limited because it is based on knowledge and knowledge is always with ignorance, there is no complete knowledge - right? - therefore there is in it the quality of ignorance and therefore knowledge - thought is born from knowledge, experiences and therefore everlastingly limited. And all the things that thought has created, the churches, the technological advancements, science, literature, painting and the things in the churches, in the temples, in the mosques, are all put there by thought, there is no question about it. You may say the saviour put it there but it is still the movement of thought. And so on. Could we see that very clearly, not verbally, intellectually, or being persuaded, see this fact that all the things that thought has created though illusory is a reality. Wait a bit, I am going to go into this. I am using the word 'reality' in the same sense 'this is real'. The microphone in front of this person is actual, real, you can touch it. And the things that thought has created which he has called religion, and organized that which he calls religion, is an actuality, the ritual is an actuality, the various fanciful robes they put on are actual, so it is real. And the symbols, the ideas, are actual - aren't they? - as well as illusions, because thought has created illusions. You are following all this?
So illusions, fanciful ideas, all the rituals, everything that thought has put together is actual. The guns, the submarines, going to the moon, and so on and so on are all actual realities. But that reality is created by thought - right? Thought has not created nature. So nature is actual, real but it is not the product of thought, but thought can use the nature, making a chair, which becomes a reality.
So in going into this matter of what is religion, if there is something beyond, one must distinguish between the actual, the reality, in that is included illusions - right, you are following all this? - and nature. Those are all realities but thought has not created nature. So if one is very clear on that matter then we can proceed to find out: this human search for something infinite, beyond time, is that man-made, thought-made, or is there something which is not the product of thought? You are following all this? Please, we are investigating together. Please bear in mind this central fact all the time, that we are examining together. You are not accepting what the speaker is saying. He has no authority whatsoever. Therefore we are both of us seriously committed to this enquiry. You may drop off in the middle of it. That is equally right. But when once you start enquiring, go as far as you can. Probably one's own minds are not strong enough, clear enough. That is why I said at the beginning one has to listen to oneself, where one is blocked, where one is attached to an experience, to a desire and so on. So one must put aside those if you are enquiring. And in that enquiry there must be freedom to observe. You can't say, "Well, I believe in god or Jesus, or Krishna" - or whatever it is, in enquiry you can't. That is playing tricks. You can play tricks upon yourself but when you are enquiring seriously you must play the game.
So is there something that is not produced by thought - right? Which means: is there something which is beyond time? Please go slowly, we are going to enquire. We are accustomed to the idea of evolution, physical evolution first of all. That is, the seed, the acorn producing the oak, it takes infinite time, a great many years. And that same concept or actuality is taken over psychologically. That is, psychologically one must have time to learn, to understand - right? - to capture that which is much more advanced. So we are used to the idea of evolution, time - right? So we must be very clear if there is psychological time at all. There is physical time. Please you must give attention to this a little bit if you are interested in the enquiry. There is physical time from here to go to that house it takes exactly three minutes. So time is necessary physically to cover from a certain point to another certain point. That is time to cover the distance.
Now we have taken over that concept, that conclusion psychologically. I am ignorant, one is ignorant, one doesn't know, I don't know myself, I need time. Now time is psychologically put there by thought. Do you actually need time to be free say, for example, of greed? I am taking that as an example. Do you actually need time? That is, several days, time being the future. Do you need the future, time, to be free of jealousy, whatever it is, anxiety, greed, envy? Do you need time actually? No, no, don't shake your head. But we are used to that. When I say, "I will get over it" - the will is time. You understand? I wonder if you do. Don't be so dazed.
So it is our habit, our tradition, our way of living to say, "I will get over my anger, my jealousy, my sense of inadequacy" and so on and so on. So the mind has become accustomed psychologically to the idea of time, that is tomorrow, or many tomorrows. Now we are questioning that. You understand? We are saying that is not necessary. Time is not necessary to be free of greed - right? That is, if you are free of time and you are greedy there is no tomorrow. You attack it. You act, you do something immediately. I don't know if you are following all this? So psychologically thought has invented time as a means of avoiding, as a means of postponing, as a means of indulging in that which it already has. I don't know if you are following all this - right? So thought psychologically has invented time out of laziness and so on and so on.
Now, can you be free of the idea of tomorrow, psychologically? Please do go into it, look at it. Take your own anxiety, or whatever it is, your sexual indulgence, if you want that, or if you think through certain sensory activity you will reach whatever you want to reach, which is, the reaching is the movement of time. Can you see the truth of it and the very perception of that ends it? I wonder if you have got this? Right? Are you doing it as we are talking? Or is it just an idea?
So the mind has enquired into time, which is very complicated, we are making it very brief, that the concept that tomorrow is a means to an end psychologically is illusory. Therefore there is only perception and action without the interval of time. I wonder if you get this? I - one sees the danger of nationalism, the danger, because of wars and so on, the very perception is the action and the ending of the feeling of being attached to a particular group. Right? Are you doing it? When every evening the television says, 'British, British, British' or the French and French and French, whenever one is in France, and so on. To see that this division brings disaster and then "Give me time to be free from the conditioning which I have had from childhood, that I am British" - or this, or that - to see that without the idea of time and therefore action. You are following this? I wish you would do this. Therefore that ends conflict - you understand? The struggle that I must be free. We are together in this somewhat? I see you are not because this demands really a very serious mind, a mind that says, "I want to find out".
So meditation is the ending of time - you understand? Because that is what we have done just now, we have meditated, we have meditated to find out the nature of time. Time is actual, necessary to go from here to there, but psychologically time doesn't exist. To discover that is a tremendous truth, tremendous fact, because we have broken away from all the traditions - you understand? Tradition says take time, wait, you will reach god it you do this, this, that. And also it means hope, the ending of hope. You understand? I wonder if you understand this? According to Dante's Inferno, it means the ending of hope - you understand? Whereas we are saying hope implies the future. That is, one is depressed, anxious, hopeless sense of inadequacy, give me hope to advance, to learn, to be free. So when you see that there is psychologically no future, then you are dealing with facts, not with hopes. I wonder if you see this? Because hope is time - right?
So what we have done in the enquiry into time is the beginning of meditation. It is part of meditation. And to find out if there is something beyond time - beyond time, one mustn't carry any problems with us - right? - because we are burdened with problems - right? Aren't we? Personal problems, collective problems, international problems, and so on. Why do we have problems? Please ask yourself: why do you have problems? - sexual, imaginary, problems of not having jobs and so on, problems of inadequacy, problems of saying "I want to reach heaven and I can't", and all the rest of it - you know, problems. Why do you have them? Is it possible - please listen - is it possible to live a life without a single problem? You understand what that means? As each issue arises to dissolve it instantly, not carry it over. The carrying it over, which is the movement of time, creates the problem. I wonder if you see this? Right? If I have a problem - if one has a problem, first of all why has one a problem? What is a problem? A problem is something which you have not understood, resolved, finished with, but which you worry over, you are concerned, you cannot understand it and you struggle and struggle day after day, day after day, day after day. So the mind is crippled by this process - do you understand? So if there is no time - do you understand - there is no problem. I wonder if you see this? Do you really see this, actually in your heart, not up here in your mind, but in your heart, do you see that the man or the woman who has problems is caught in time? But as an issue arises if the mind is free of time it deals with it instantly, finished. I wonder if you see this. The moment you have the idea of time say, "I will resolve it", "I will take time". The movement away from the fact is the problem. Are you all asleep?
So if we are to enquire into this there must be no problem whatsoever, which is, the mind must be free to look. Right?
A problem arises when our relationships are not understood - right? Whether it is intimate, or impersonal. Why have we not understood relationship and seen the depth of it and the futility of it and go on with it. But apparently we have never resolved this problem of relationship - right? You know all about it, don't you? Why? Is it you love and you are not loved? Is that a problem? Come on sirs. It is, it is a problem. Or you love and the other doesn't love - right? Or in your relationship with another you are possessive, you are dominant, you know, dependent, you want something from her or from him, sex, pleasure, comfort. Somebody said to me the other day, to the speaker the other day, "If I leave who will wash my clothes?" Do you understand? I wonder if you understand all this?
So what is relationship, out of which we have made such a tremendous problem? It is to be related to another - relationship means related to another. To one or to many, or to the whole of mankind - right? To the one, or many or to the whole of mankind - you understand? Oh, you don't! Why is there not in this relationship peace? A depth of understanding of each other which brings about love - do you understand? Why isn't there? The relationship between two people, man, woman, with their sex is called love - right? Right? Oh, for god's sake don't let us be hypocrites, let's face these things. It is called love and is it love? Or is it the demand of sensory satisfaction, the demand of companionship, the demand which is born out of loneliness, the demand that says "I cannot be alone. I cannot stand this immense solitude in myself, therefore I must have somebody on whom I can depend" - psychologically only. You need the postman, the porter and all the rest of it, but psychologically in relationship between man and woman why is there this tremendous division - you understand? And is one aware of this? Aware of this great division between you and another, whom you say you love. Do we have to go into that, is it necessary? Apparently it is, all right.
Have you noticed between two people their thinking, their feeling are never the same - right? One is ambitious, the other is not, one is aggressive, the other is not, one is possessive, the other is not, one is dominant and the other is docile, which means what? Each one is self-centred in his activity - right? Are you following? Observe yourself. Self-centred in yourself and the other too is self-centred so there is division. Where there is division there must be quarrels, there must be antagonism, there must be all kinds of things going on between nationality, when there is division there is chaos - right? And this division we call love - right? You don't face it.
So in enquiring into something beyond time there must be complete sense of relationship, which can only come about when there is love - right? Love is not pleasure, obviously. You cheapen it - right? Love is not desire, love is not the fulfilment of your own sensory demands. Are you following all this?
So without love, do what you will, stand on your head and sit in meditation for the rest of your life cross-legged, put on fancy robes, do anything you like, without that quality there is nothing. So if the person wants to find something beyond time there must be right relationship completely so that no problems exist. And this quality of great affection, love, which is not the result of thought - right? - that must exist.
Then we can proceed to find out. See how difficult it is. Because most of us are so indulgent with ourselves, most of us are so petty - right? - so small in our outlook. So your mind must be free from all this self-centred anxious movements - right? Because that creates the problem, and when the mind has problems it cannot possibly see clearly. The mind that is everlastingly chattering, such a mind is not a quiet mind - right?
Then the problem arises: how am I to stop chattering - you understand? Listen to that very carefully. You realize your mind is chattering, then you say, "How am I to stop it?" The moment you have put the question you are already entered into the time element. I wonder if you see that. Yes? So the 'how' means time, and because you ask the 'how' the other fellow invents the system, invents the method, the practice, put on the yellow robe, blue robe, or whatever it is. So see the mind chattering and you are not different from that chattering. Your mind is chattering and your mind is you. So when you have that principle, that actual truth that you and the problem are one, you and the chattering are one, then all your effort to change it comes to an end. Then you are facing the fact that your mind is chattering, that you are chattering. So when you so observe what takes place? In that observation you have brought all your energy to observe. That energy has been dissipated by saying, "How am I to stop it?" You understand this? I wonder if you understand this? Can we go on?
So the problem is: can the mind, that is, the mind being the senses, the feelings, the reactions, the emotions, the intellect, all that is the mind - right? Can that mind, including the brain, can that mind be absolutely quiet? You understand my question? Because that is part of meditation, to bring about, as people try to do, to bring about through various systems, methods, controls and so on, so the mind is absolutely quiet because it is only when the mind is quiet completely that you can hear, that you can see. So there are various forms of meditation - the Tibetan, Hindu, the nonsensical T.M. meditation - you know, Transcendental Meditation, a nice word spoilt, isn't it? Transcendental is ruined by this cheap nonsense. All these various forms of meditation have tried, through control, through relaxation, through self-hypnosis, by repetition, repetition, to bring about a quiet mind, which means - listen to it - which means allowing time to bring this. You understand? One's mind is not quiet now but I will practise, I will control, I will be aware and through time it will come about - right? But when there is the understanding of the truth that time is illusory, you can't change it, time will not change - you understand - then you are faced with the fact that your mind is chattering.
When you are observing a fact completely with all your energy the fact changes. You will see, if you do it you will see it. Because you have brought your energy into the observation, and that energy has been dissipated when you are trying to change 'what is'. Look, I will show you! Human beings are violent - right? - for various reasons, we won't go into it for the moment. And human beings have invented non-violence - right? The non-violence is a non-fact - are you following this? The fact is violence but when you try to pursue non-violence you are pursuing a non-fact and also pursuing, allowing time. And when you realize time does not change, bring about change, then you are faced with the fact, which is violence. Not how to change it. There is this fact of violence. Now can the mind observe this fact of violence without any direction, without any pressure, just to observe it? You understand? Observe it. In that observation the mind has pulled together all its energy - right? So that energy is like light, focused on the thing called violence and that violence dissipates. Don't go to sleep please.
In meditation, which is to bring about a mind that is absolutely quiet, any form of effort is futile - right? I wonder if you understand this? To make an effort to meditate which means time, which means struggle, which means achieving something which you have projected. So can there be an observation without effort? Without control? Please listen carefully. I am using the word 'control' with a great deal of hesitation because we live in a permissive society - right? And one does what one likes, the more idiotic the better, drugs, sex, putting on clothes that are so meaningless - you follow? The sloppiness of it all. And the speaker is using the word 'control' in the sense when there is pure observation there is no need to control. Don't deceive yourself by saying, "I am observing purely therefore I have no control" and indulge yourself, which becomes nonsensical. Unless you hear carefully that a mind that is under control, that control brought about by thought, that thought being limited and out of its limitation it is desiring something, and therefore it says, "I must control", such a mind has become a slave to an idea - you understand? - not to a fact, to a concept, to a conclusion. Like those religious people who believe very strongly about something or rather, they are incapable of talking about anything else, thinking freely. The speaker was once travelling in India, in a train, and there was a European, an Englishman in fact, and a very learned Indian was in the same compartment. The Englishman was telling the Indian that their religion was all nonsense, stupid - you know, went on at him, for some time. And the Indian said, politely, "But you also have your beliefs, don't you? You believe in Christ and in the Virgin Mary". "Oh," he said, "that is a fact" - (Laughter). That is the end of the conversation. And most of us are that way.
So we are saying: a mind that is in conflict, either brought about through control, through will, which is desire, a mind that has problems, a mind that has not resolved relationship and therefore no love, such a mind is incapable of going beyond. You understand? It can only go to what it thinks is beyond within its own circle. And it might invent that it is going beyond, but it is not. Right? So if we are serious, if we have come to this point, that the mind, all the senses, the brain and all the things that man has been caught in are put aside because there is this tremendous sense of love with its intelligence, then we can proceed to find out - right?
That means a mind that is quiet, not only physically quiet but the quietness is not necessarily sitting in a certain position, you can lie down, do what you like but the body must be absolutely quiet - right? Uncontrolled because then you impose and there is conflict. And the mind being free and therefore absolutely quiet can observe. It is not "I am observing" - you understand? Then if there is 'I observing' there is duality, there is separation but there is only observation without the 'I'. I wonder if you see all this? The 'I' is made up of many things, past remembrances, past experiences, past problems, present problems, anxiety, the 'I', that is me, that is you. If we have gone that far the 'I' is now absent - you understand? It is not 'I' who is observing but there is only observation.
Then what takes place? You understand sirs, this is real meditation now, what we have done. The sense of enquiry into your self, self awareness, knowing all its problems, knowing all the desires, pressures, conflicts, sorrow, pain, all that, be aware of all that. And that awareness can only come into existence when you are observing your reactions in relationship - right? You can't observe yourself by just going off and sitting under a tree. You can somewhat observe it but it is only in relationship all your reactions arise. So the mind is now in a state where there is no problem, no effort, no control, and essentially no will, because will is the essence of desire. I don't know if you have got it? Right? I will, I want, I must. That is, desire demanding something which is in time - right? And to achieve that I must exercise will to gain it. So the mind is free of all that.
If you have gone that far then what is there? Man has sought something sacred - right? Something holy, something imperishable, incorruptible, timeless - it doesn't matter what. And he says, "I have worked, I have taken my life, I have understood my life completely, now what is there?" You understand? What more, what is there beyond? Because all search must end too - you understand? Because the moment you are seeking how do you know what you find? You understand what I am asking? You are seeking - god, truth, or whatever it is you are seeking - it may be your own pleasure, it may be your own sexual urges, it may be your own ending to certain problems and so on, you are seeking. In that search is implied several things. First of all when you find it you must recognise it - right? In that search it must be satisfactory, if not you will throw it out. It must answer all your problems, and it won't because the problems are created by yourself. So the person who says, "I am seeking" is really quite unbalanced, because he is playing tricks upon himself. So all that now is totally in abeyance, finished. Then the mind is absolutely quiet in pure observation. Now anything beyond that is merely a description - you understand? Is merely putting together words to convey something which is incommunicable - you understand?
So all that one can do is not to describe that but to meet another with the same capacity, with the same intensity, at the same level - you understand what I am talking about? What is love? It is to meet another with the same intensity, at the same level, at the same time. You understand? Isn't it? That is love. I am not talking of physical love, I am talking of love, which is not desire, it is not pleasure, to meet somebody with the same intensity - right? - with the same sense of time and with the same passion. That is love.
Now if there is that love in another and you have this quality of mind which is silent there is communication - right? - without words. That is a communication which is really communion, complete sharing of something which is not capable of being put into words. The moment you put it into words it is gone because the word is not the thing.
So at the end of these talks, four talks and two question and answers, where are we? Where is each one of us with regard to what you have heard, what you have learned, what you have seen for yourself? Are they just mere words for your to carry? Or is there a deep fundamental change so that you are free of all your problems, free of fear and there is that perfume which can never die, which is love. And out of that action, from that comes intelligence and action - do you understand? Right sirs.


BROCKWOOD PARK 1ST SEMINAR MEETING 13TH SEPTEMBER 1979

KRISHNAMURTI: I'm a bit nervous. I think we all know each other, don't we? At least you know me. And perhaps we'll meet each other after the meeting here.
We chose a subject to discuss or to talk over together during this Seminar. And I hope everyone will talk, not just two or three of us but everyone of us will partake in our discussions or talks or dialogues. The subject is: we live in a world of increasing violence, and disorder, what can I, as a human being, do to change this? Does it interest all of you, this question? We chose this question because it affects not only the people here but also we were thinking about India and all the people concerned there, Europe, and America. This would be a question that would apply to all people.
So shall I read it once more or you have already read it all?
QUESTIONER: I think we've read it.
K: All right. So how shall we begin. There is the subject: what shall I do as a human being in a world that is steadily deteriorating, declining, in violence, terror and a great deal of confusion, in all the fields of life. What shall we do? What shall I, as a human being, concerned with the world, and naturally with myself, what is my action, not a rare action but a continuous daily action, what shall I do?
How do we approach this question? What is your manner of approach to a question of this kind? Do I approach it, 'I' means each one of us, do I approach it with an already formed opinion or conclusion or point of view? Or have I my own problems, my own difficulties that I cannot possibly be concerned with the world. You understand my question?
I may be having difficulties with my family, my wife, keeping a job, earning a livelihood, you know, my son and daughter are becoming so neurotic, drug ridden, and I quarrel with my husband, wife and so on, so I'm only concerned with that, with my problem, and I'm not really greatly concerned with what is happening in the world. The world doesn't interest me so much. Or the world is so imminent, so pressing, I am only concerned with the world and not with myself. You understand? How do we approach this question?
Q: Sir, the problem is so enormous that one's left paralysed.
K: I know, the problem is enormous and leaves one paralysed. So what shall I, all the same, if one is paralysed, one is finished, there's no more answer to it. One has the enormous problem, enormous crisis, and how do I approach it - first let's come to that, take that question and go into it. How does one, or you or I, approach this question? Because however I approach it may decide the quality of my attention, the quality of my enquiry, investigation and so on.
So I think it's important before we start discussing this question, how do I or you approach this problem.
Q: It must be from compassion.
K: Not must be - how do you approach it. If you say 'must', that becomes an idea, a future thing. I'm not trying to push you down, sir, but if I say 'I must, it should be' or 'if it were' it's a conditional approach, and therefore your approach will dictate your investigation.
So I'm just asking, how do we, each one of us, approach this question. Perhaps in the approach may be the real quality of investigation. I think one should be very clear before we start discussing this question.
Q: I have to look at the environment in my own daily life.
K: So you are not concerned with the world.
Q: By looking at that...
K: No. I don't know if I'm making my question clear or not. How do I approach a problem, any problem?
Q: Isn't it important to question the presupposition, the assumptions that seem to be implicit in the way the question was phrased, because the question seems to imply that the violence is in the world external to us. That seems to require some questioning, where the violence is.
K: Is that your approach sir? Now what's your approach, Peter? How do you approach the question?
Q: I feel rather hopeless.
K: You see, you've already, when you say, "I feel hopeless," you've already - it's no problem, it's hopeless, finish.
Q: Well, that's the way I'm feeling...
K: Is that your approach?
Q: I felt that until now I will not fight, I will not go into a war for that or for some idea, and just escaping...
K: So your approach is to escape.
Q: Yes.
K: Will that solve the problem? We are discussing this, it's not just that I'm opposing you. Will that solve the problem? If I escape from the world into some monastery, into some Utopian concepts and you know, all the rest of it, run after some guru and all that, will that solve the problem?
Q: I ask myself what is the relevance between the proposition that violence in the world, when there is a violence that I find in myself, what is the relevance, where do these two meet, do I see it? Intellectually one may see this, but does one really see it from the inside instead of just a proposition.
K: Sir, is there a problem at all, for each one of us?
Q: Am I really concerned about it?
K: Yes, is it a problem, is it something I've got to resolve?
Q: Yes, it is.
K: Or is it something I can't resolve therefore I lose all hope and I don't care. As long as I have a little money, I just wither away.
Q: We've got to do something.
K: No. Is it a problem, as hunger, a lack of money, as sex, it doesn't matter, a problem which has got to be resolved?
Q: Can we look at how all that has come into being?
K: That we can enquire, how all this mess has come about, after you are really serious, if you really want to solve it. I don't know if I'm making myself clear. That's why I'm asking - sir, sitting a little higher doesn't mean the chairmanship or anything in authority, I'm sitting a little higher because it's a little more convenient for everybody to see the speaker, I'm not the Pope.
Q: Can I just ask, I think it's not so much that I approach the thing with passion so much as with a great drive, some kind of energy, and I feel a little bit as though I've got myself into some very deep water.
K: Yes, sir. I have energy, if it is something that I've got to do.
Q: Well, it's not so much that it's something that one has got to do, I mean, I don't know how one can tell what's a violent action and what's not.
K: We're coming to that.
Q: It seems to me there's so much total disorder in the whole sphere.
K: I know, but we'll come to the understanding and the resolution of it if I say it is to me an intense, demanding, immediate problem. You follow what I mean? That may drive me.
Q: Sir, I was talking outside with Brian just now, I said this is not a problem to me, really.
K: Why? Why isn't it a problem?
Q: Sir, I think that that urgency comes second, you know - the first time that question is posed, I think we would have to see the nature of that problem, we would have to see, is it just the violence that is in Cambodia, ten thousand miles away or we have to see the nature of that violence and our relationship to it before we can muster any passion to look at it.
K: Are you saying, sir, we must examine in detail what is happening in the world, the violence or the cause of that violence?
Q: No, I'm suggesting that we would have to take a look at the nature of the violence in the world, we would have to see how we are related to it, before we could add any passion to...
K: I'm not even asking for passion - is this a problem? Peter says it is not a problem.
Q: If someone doesn't feel that it's related to them, it is not a problem to them.
K: Why?
Q: Because they might not see that it is related to them. But if that violence is part of their daily life...
K: No. he says, it's not a problem. And I'm saying, "Why?" Are you blind? You know - sorry - I'm not being personal. Are you blind, are you insensitive or don't you know, even read a paper headlines - everything indicates it. And I say to somebody who says, "I'm really not,it doesn't concern me", what's happened to you?
Q: Peter has come from Brazil and he has said that the violence there disturbs him greatly, he's come here to try to find out what is the cause of it, how he can respond, do anything about it. So I think he's under-estimating or not saying correctly what he's thinking.
K: In Brazil, appalling things are happening there.
Q: That is what he says.
K: They are murdering poor Indians and all kinds of things are going on there.
Q: But when the problem manifests itself as being so vast, don't we tend to want to push it away and pretend that it's maybe not there, so we say I don't care about it, when in actual fact we just don't know how to maybe deal with it.
K: Is this a problem for any of us?
Q: Yes It is.
K: Or is it a problem which is insolvable, so we give up? Or retreat into some kind of nice, comfortable corner and forget the rest? Am I, are you, concerned with this problem, first, that's all - and if it is a problem to each one of us, except perhaps one or two here, then how do I approach the problem?
Q: To me it seems the only thing I do want is really to quarrel when I'm angry, have a continuous quarrel, you know, like strike. And whatever makes it strike I let go.
K: But whatever disturbs you, you let go.
Q: Whatever is creeping across it.
K: But you're not answering my question, sir. Why as a human being, living in this world, whether in Brazil or Chile or Russia or here, there is violence, tremendous disorder. And we say I'm not concerned. Then I say, "Why? Why as a human being I'm not concerned with the things that are happening around us."
Q: Isn't it, sir, because we don't see the nature of that violence and how it touches, and how we are related to it, how it affects us, how we participate in it?
K: All right then let's discuss what is our relationship to the world. Right?
Q: And to that violence.
K: Yes, to the world, to the world that is in disorder, deteriorating, violence, terror, kidnapping and all the rest of it.
Q: Aren't they the products of something that is more the confusion that creates that, isn't that when it's the final thing, the violence, and something comes first, confusion within ourselves in our living.
K: No, as Scott pointed out, what is my relationship to the world. If the world is that, what's my relationship with it.
Q: Dorothy has used, confusion, because physical violence if we separate it out from mental violence, physical violence is the result of confusion. And confusion arises out of intellectual idiocy in some cases, believing things which are not necessarily truths. And any problem, whether it is the problem we are addressing ourselves to at this particular time or any other problem, is summed up in what happens in each skull, so that we are all... and it resolves around this central thing, confusion, which we all do, holding on to things which perhaps we should let go and therein lies the seeds of violence, not holding onto, but being prepared to let go in order to find something else.
K: Yes, sir, but have you, have we answered that question of Mr. Scott's, saying, what is my relationship to the world?
Q: Then we are all in a state of confusion.
K: Yes, but what is my relationship to all that is happening? In the Arab world, what's my relationship to all this?
Q: I think if one is paying attention one sees in a thousand ways in the course of the day how circumscribed one is.
K: No, you're not answering - are we answering the question, sir? I may misunderstand. Have I? Have we established for ourselves what is our relationship to the world?
Q: I think our relationships are also violent, it is of the same nature.
Q: Is it the same question, Krishnaji, to ask how do we participate in the world?
K: If you like to put it that way. Who has created this awful mess?
Q: We have to accept responsibility.
K: No, wait, sir - who has created it?
Q: We have.
K: Human beings have created it. Right? Whether they live in India or Russia or America or here, we human beings have created this mess. And what's my relationship to that?
Q: I am that. I'm part of it.
Q: We don't normally see that, we always attribute it to somebody else outside.
K: Are you answering my question? Sir - you may be but I may be deaf or not - are you answering my question?
Q: Are we really in relation, sir, or do we feel different from the world.
K: That's all I'm asking. Is the world, that's happened there, different from me?
Q: In our attitude it is. In our present attitude, it is.
K: In our present attitude it is. So let's examine that, shall we? Is that your attitude? That the world is totally different from me?
Q: I don't feel it so keenly. What is out there and what is happening close...
K: No, we're asking the question, sir - is the world different from me? The world, the scientific world, the world of misery, confusion, all that's going on, sir, in the world - is it different from me, something out there which I have nothing to do with?
Q: I think we do from time to time only realize when there is something very serious happening.
K: We are serious here.
Q: Then we realize, it touches us, we start crying to see all this misery. But then we lose sight of it, our daily life makes us lose sight of it.
K: We lost sight of this and we say, "I am different from the world." is that it?
Q: No, I don't think so.
K: Sir, let's just look at it.
Q: We do everything we can to protect ourselves.
K: So you are saying, we are different from the world.
Q: But we don't see it.
K: All right. We seem to think we are different from the world. And very rarely we think we are the world. Is that it? Sometimes we think we are the world, and sometimes the world is totally different from us. Right?
Q: That's the truth.
K: Is that your approach? Is that your approach?
Q: No sir, we are part of the world, we are in it.
K: Yes, but is that a fact?
Q: It is.
K: A burning reality, which says, "I am the world."
Q: We are deluding ourselves that we are separate. We are always part of it, whether we like it or not.
K: So why do we lose the sight or the understanding, or the reality that we are the world, why do we lose sight of that?
Q: But what does it mean when you say, "You are the world."
K: What, sir?
Q: When you say you are the world, I mean, it means you are full of all that rubbish that's out there and violence, as well as all...
K: Wait - aren't we? You see, that's...
Q: In one sense, I like to be important, I am caught in sexual things, I'm afraid of losing my security, in that sense I feel like everybody else. But then I say I'm not joining the Army, I'm not shooting around, I would rather be shot than do that, in that sense then I stop feeling I am different, although you see its confused.
K: The Army is created by us, because we are nationalistic. We'll answer all those questions, sir, but first, if one may be clear, what are we talking about? We're asking, how do you approach this question - the question is, in the world there is disorder, disintegration, decay going on, confusion, all the rest of it, and what am I to do? That's the question.
Q: I have to approach the question with my present attitude of mind. Unless I am clear about this.
K: All right, sir, what is your present attitude, sitting in this room, what is your present attitude?
Q: Sometimes one feels closer in relating to the things that are happening, the things that one does understand when one has suffered violence in one form or another, oneself, but then preoccupation of our usual daily demands comes in and we no longer feel with the depth of being actually related with the world. This is the fact, not what should be.
K: So you are saying, in this room, at the present time, I really don't feel so completely identified or realize that the world is me.
Q: Right.
K: That's all, otherwise we will go off. Is that what you all feel?
Q: No, it is not what we all feel, I don't think.
Q: Then what do you feel, sir?
Q: I feel vastly involved, tremendously involved in the world, and part of that confusion manifests itself in me. I am that confusion.
K: So the world, being confused, that confusion is manifested in you.
Q: Yes.
K: Just a minute. That violence, that disorder is showing that in yourself. Right? So you are different from the world.
Q: No, I'm caught in it.
K: No, sir, just a minute. If that can be manifested in you, then you are clean, healthy, and that manifests. Or is it the other way round?
Q: The feeling that you can do something about it, which is also different from...
K: Yes, sir, the moment when you say, "I can do something about it", you are different from that.
Q: Right
K: You see, that's why I think we ought to be very clear in our discussion, whether the world, with all the things that are going on, is different from you, and you, being different, by some curious process that world manifests itself in you.
Q: Why am I so gullible?
K: One might say for various reasons. Indifference, education, your own particular job which occupies all your time and energy. And you have very little time to consider what is happening in the world, so you are gradually enclosed. So you say, I can't, I don't care what happens. One must come back over and over again. All right. What shall I do in front of this?
Q: Well, if I do find it difficult to accept the fact that I am part of the world...
K: I'm not - what shall I do?
Q: ...I have to examine my relationship to it. What are my contributions to that confusion.
Q: Sir, the problem is not the world but the problem. You see what I mean, it isn't the world that arises out of the non-resolution of the problem. In a sense, all the conflict that is taking place in the world, the battling and destruction etc. arises out of problems not being resolved, that is, not being considered accurately, in the first place.
Q: Do we have to approach it that way? Can we approach it, what we should not do.
K: What, sir?
Q: What we should not do about it, just see this disorder, this world, we cannot approach it directly.
K: I can't hear.
Q: We should be concerned with what we should not do.
K: No, before what we should do or should not do, is it a problem? Sorry.
Q: We seem to be implying if it's not a problem it's because we think we are different from the world, so we have some mistaken idea about who we are, so it seems we should begin by straightening out that problem.
K: Scott, is it as much a problem to you, to us, as when you have a toothache, and you have got to go to the dentist. The pain drives you, the pain makes you act. And you put up with extra pain because of more pain. Now is this problem as acute as that for each one of us, or is it something casual, to be casually discussed without, you know, putting some vitality and energy into it. That's all my first question.
Q: I would say no, it's not the same.
K: So if it is not, why?
Q: Could it not be because we have some mistaken idea about who we are, that we are separate, that we are individuals.
K: Is that it?
Q: Sir, if somebody threatens you with violence, then it's a real problem, to you at that time. If somebody is threatening somebody else with violence, it's not a problem, unless they are your close friend.
K: So it becomes a problem if you are personally involved. Otherwise it's no problem. Right? It would be a problem if you lived in the Middle East, if you were a P.L.O. or the other, then it would be a problem. Is that what we're saying. As long as it doesn't touch you personally it's no problem.
Q: If it does touch one personally, the mind tends to particularize it.
Q: So what do you mean by touching personally - do you mean going through your mind?
K: No, touch you, somebody comes and hits you, somebody comes and tears down your house.
Q: But that is a different problem. To me it's a fact that we are profoundly connected to what is happening in the world, whether we see it or not. Somebody hits me on the head and that's a problem, another one, but that we are profoundly connected to everything that's happening is a fact and not a question of...
K: So is it a personal problem to you, this?
Q: It must be.
K: Not must be - is it a problem to me?
Q: What is a problem, sir? Why is it so important to say it is a problem, or is it not a problem?
K: Goodness!
Q: We somehow isolate or insulate ourselves from things that really do affect us because we're part of the world but we put our heads in the sand and say, no, it is not very close to me individually.
Q: I think our education, upbringing is doing that, that is the problem. We're taught to think only personally and that creates the problems.
K: Apparently to that gentleman it's not a problem.
Q: I think it is, I think that's what he is saying.
K: You think it is but he doesn't think so.
Q: I feel that the turmoil in me is the turmoil outside. Now if you call that a problem or - I don't know what you mean by the word 'problem'.
K: Sir, I don't know if you heard the question, the first question. The questioner says, not the questioner, we worked it out, the question is, "What am I to do, living in this chaotic, destructive decaying world, what is my responsibility, what am I to do?"
Q: Survival, it seems to me, is the only thing that one can go for.
K: What?
Q: Survival.
K: Is that what you're just concerned with, just survival?
Q: Sir, you said to begin with austerity.
Q: I think the problem is that we don't know what to do, that we are utterly unable to do anything. I think we all feel concerned but then we don't know what to do.
K: Are you saying that it is such a colossal, complex problem that I can't do anything about it?
Q: I feel unable to do anything.
K: Unable. I'm not sure, let's find out. Don't say it is hopeless, and give it up.
Q: No, but there is a barrier, I can't do anything.
K: Let's find out, if we can't remove that barrier.
Q: Isn't our guilt one of those barriers, because we participate with that violence via the television, constant television, so we are sort of precluded from doing something because we are guilty.
Q: Sir, if someone threatens to beat me up, then it's a real problem and I have to do something. If somebody threatens to beat somebody else up, then it's not a real problem to me, I can be intellectually concerned about the problem.
K: Yes, sir, I understand that.
Q: And I find it is not the same.
K: So you're saying, this thing is something happening to somebody else, not to me.
Q: Of course.
K: Wait, sir, let's pursue that one thing - it is happening out there, it doesn't concern me, but if it concerns me, personally, then I'll do something about it. Is that what you're saying? Which means, as long as you leave me alone, as long as I've a little corner safe and comfortable, I don't mind, I've nothing to do with that. But the moment my comfort, my security is touched, I will do something. Is that what you're all saying?
Q: I think that's the problem, yes.
Q: Sir, taking this gentleman's example, if somebody else is doing violence to somebody else, and I am watching, one can see that violence leads to violence, it can't just stop, it's a very rare occasion when violence stops.
K: I understand, sir.
Q: It will inevitably be part of me.
K: So all that you have said so far, if I have understand right, as long as it doesn't touch me, it's no problem.
Q: It's...
K: Wait.
Q: It's an intellectual problem - I can explain, I understand the reasons for the violence in the world, it's a problem, intellectually, but it's not the same quality when somebody is threatening me.
K: That's right. And that's what I'm saying the same thing - as long as it doesn't touch me, then what is happening there and being concerned with that becomes an intellectual problem. That's what you're saying. Is that so for all of us?
Q: Sir, that question of yours is so profound, one of the troubles that is going on in Ireland, if I may mention that, is that the violent people of Ireland feel that the British people will not concern themselves about the problems over there. And that really is the question which is going on here. We're really not concerned with the violence that is in the world.
K: So you are really not concerned with the world at all, what is happening, you're only concerned with yourself. Is that it? Let's come to the point.
Q: For most people, perhaps, it is aggravated by others who feel it, just as a stone at the bottom of a pool is affected by another stone being thrown in. The ripples spread, the impact of the new arrival is there. There are people who feel things like this and for them the world is them, they are the world. But the trouble is that we are caught in a trap of words, where words in one's head create associations and ideas which may be exchanged in one situation, suggesting one thing. In another situation they are subtly changed again. But the problem seems to revolve around words and what we do with them inside our own skull.
Q: I don't find it a problem, an intellectual problem, to me it's a real problem, that I am directly in touch with people, mentally in some way they are there, I don't care whether they are a thousand miles away or they are there, and it's a problem I've got, you know, I just don't know how to relate to it. I find I have no privacy, or whatever it is.
K: You're asking, I am directly in relation with the world.
Q: Yes.
K: Wait, and you say, "What am I to do about it?" That's the question, that is the real question.
Q: Yes.
K: Now here there are varieties of opinions, we'll never come together about anything, you say one thing and that gentleman says another, and somebody else says something else. So can we think together about this, first. You follow what I mean? So there is a common denominator with all of us concerned about this.
Q: Sir, I don't understand how some people here can talk about violence in other parts of the world and how it doesn't affect them. I mean surely anyone who has got open eyes can see the direct effect of violence...
K: Of course, sir.
Q: ...on themselves, quite directly.
Q: It's not just a question of affecting oneself, it's that we don't care about others, I think that's why we don't see the urgency of this, because we only care about ourselves and not others.
Q: And then perhaps we don't see the violence in ourselves.
K: Could we begin by finding out it we could all think together about this?
Q: Sir, what do you mean by 'think together'?
K: I'm coming to that, sir. Could you and I think together about something?
Q: I think it would be very difficult.
K: That's all. It wouldn't be difficult if we both of us wanted to build a house. You may disagree about the architect, the shape of the house, amount of room, but we could talk over it together, if we are agreeable we say, let's both of us choose the architect, we'll do that, we'll agree. Right?
Q: Is thinking together agreement then?
K: Yes, sir, I'm saying that. We are saying the same thing. That is, sir, think together, that means, could we both of us put aside our prejudice about this architect or that architect and say who is the best architect together. We can do that, can't we?
Q: I've never done it, sir. You probably can but I've never been able to do that sort of thing.
Q: Where there is an interest and enthusiasm in the subject, that dispels the prejudices and preferences that usually bung up a situation. In other words, you have a common interest in exploring the situation.
K: Is there a common interest here?
Q: Yes.
K: Or we have no common interest, we're all thinking about different things all the time. I want to find out for myself, what am I to do with the world, with all the catastrophe etc., etc., what am I to do about all that? That's all my problem.
Q: Surely one can only look at oneself first.
K: Pardon?
Q: See how violence arises in oneself. I don't see how you can start...
K: Are you saying, whatever is happening there is affecting me,I have contributed to it, therefore I must see that in myself I don't give or contribute to all that. Is that what you're saying? You see we don't seem to be able to think together.
Q: But that affects only the immediate environment.
K: It's not only the immediate environment but - look, could you and I think about this subject together, look out of the same window, which doesn't mean that you and I agree, we both agree to look out of that window, we both see it's important to look out through there. Will we do that?
Q: We can only do it if we see that it's important.
K: So what am I to do, sirs?
Q: Sir, can we come back to this, the question where, we all pretty much agree that we do not feel that we are the world, and we all, from what we said, pretty much feel that that is incorrect.
K: I cannot understand - forgive me - a simple fact that the world is that because I have created it, by my arrogance, by my selfishness, by my silly activities of self-centred interests - I've created that thing. It's very clear to me.
Q: It's also clear that we don't seem to be prepared to accept that responsibility.
K: I do.
Q: Yes. I do too, sir.
Q: Isn't that the first thing we've got to look at, our self-centred activity?
K: That's very clear. Are we of the same outlook?
Q: Yes.
K: You and I may be but the others may not. Sorry. The others may say Marx has created it, or the Pope has created it, not me. Or these silly politicians have done this. It's not me.
Q: It seems the only thing we can actually agree about together...
K: We don't seem to agree.
Q: ...we can agree about the fact that there's confusion.
K: Let's agree on that. Do we all see the fact, not agree - could we all see the fact that there is terror, violence, disintegration, do we all see that?
Q: Yes.
K: Could we? Are you doubtful?
Q: Sorry to keep saying the same thing, but obviously we all can see the fact of violence and so on. We can all see that intellectually, emotionally and so on, but it's not the same as when the violence is threatening us.
K: I'm going to go step by step, sir, let's go step by step into this. If we all see the fact. Right? Wait, the fact that is happening there. Now first of all, how do you see it? As something happening out there which has nothing to do with me, or you see it because you read the newspapers, television, and that becomes an idea, a concept, something away there, nothing to do with me. So I'm asking, how do you see the fact?
Q: The fact manifests itself as...
K: How do you see the fact?
Q: ...as violence, as confusion, that manifests itself in my life.
K: No, sir, it's not - you see, sir, we're not again keeping together. How do you see the fact, is it an intellectual concept, an idea?
Q: You see it by looking, sir.
K: No, you've read the newspapers, sir, or you've been in a street fight, or in the demonstration that has taken place there is violence, you see it, you are there. Or do you see it as something happening which has nothing to do with you? How do you see it?
Q: Gut reaction.
Q: Don't many of us see it as a menace?
K: No, not as a menace, just how do you see it.
Q: That's how we perceive it often, don't we?
K: But when you say as a menace, you've already looked at it with fear.
Q: Yes.
K: Therefore you're not looking at it.
Q: I personally have never been in a war but I did go to one demonstration and I was amazed at the level, because there was so much awareness amongst people, admittedly violence was going on, you know, policemen were knocked over and things, but there were many people and there was a great deal of affection and all sorts of things going on.
Q: Except to the other side.
Q: It wasn't, I mean, something about people being in the streets, just consciousness which you don't normally see, one's normally used to television.
K: What shall we do? Could we see the same fact together.
Q: Sir, it seems that first there is a world 'out there' which I read about and somehow I separate it from the world in here at Brockwood, I feel rather safe here, it's a nice place to be, people try at least to respect each other as much as they can, at least that's how I feel. But as far as I am talking, I don't have any real concern for anybody, maybe one person or two that I like, where I help in the work but concern about the person, I don't have it. You see, I'm really indifferent whether this person dies or not.
K: All right, sir.
Q: You know it's kind of callousness.
K: You're only concerned about yourself.
Q: Or one or other person that gives you pleasure.
K: Yes, but it's still...
Q: My father, or...
K: Yes, but it's still, you're concerned about yourself - that's clear. And you don't care a hoot what happens out there, as long as you're safe at Brockwood.
Q: To be honest, that's it.
K: That's it. Keep to it, sir, keep to it, don't... Are we, do we think like that too?
Q: Yes.
K: As long as it doesn't touch me, I don't care what is happening out there.
Q: Yes, but it touches us, when I leave Brockwood and I go somewhere, then it touches me, and then it becomes a problem.
K: I don't know - to him it's not.
Q: Yes, but you are saying so when it doesn't touch him.
K: All right, you are reducing it to a personal problem. As long as it doesn't touch me, please, I'm not concerned about the world. Do you all think like that?
Q: No, no, I don't.
K: Why?
Q: When we use this self we can't live together, can we.
K: Apparently we don't come together about anything. That's one fact, at last.
Q: That's confusion, isn't it.
K: We don't seem to come to the same point together. Right? Why? The question, the subject of this Seminar is that the world is in a terrible state, what am I to do? Apparently each one has a different point of view about that. One says, as long as I'm quite safe at Brockwood or anywhere else, it doesn't touch me, therefore I don't care what is happening out there. There are others who are saying, I am part of that world, it affects me, I have contributed to it, therefore I must change, that's another point.
Others say, well, occasionally I am part of the world, and the rest of the time I'm only concerned with myself. Right? At other times it becomes an acute problem when somebody hits me. So we are all of that. Now can we all come together and see one fact together.
Q: Surely one fact that we can all see together is that we all think differently.
K: I know, we've said that, sir.
Q: Is it possible to find out the root of that confusion? If we can all agree absolutely together that...
K: No, before you start - could we all of us look at this one fact, that we are all offering different opinions. Right? Different points of view, personal, impersonal, idealistic, etc. Now do we realize this? This may be one of the major factors of the confusion in the world, because each one holds onto his personal opinion.
Q: Maybe when we say we have different opinions we again tend to confirm the division between us.
K: No, sir. Do I realize, or do you realize that we are creating terrible confusion in this room, because each one of us is saying, "I think this", "I don't care what you think".
Q: But if one does care, one expresses one's own viewpoint, one does care that others...
K: Not if - you're saying if one cares, then you're out. The fact is, here we are, sir, look what we have done for 45 minutes or 50 minutes, we haven't come to answer the question at all, each is offering a different opinion.
Q: See the confusion now.
K: In asking this question we have awakened tremendous confusion all round us.
Q: Yes. Is it possible for us just to look without knowing?
K: We are trying, we are trying to do that. Can Peter, who says, "I'm really not concerned about the world, I'm really concerned about myself as long as I'm safe, leave me alone." The world won't let him alone, it doesn't matter, he wants it, he hopes for it. So that is his opinion and he's stuck to it.
Now I say please let us drop our opinions, our conclusions, our ideas, let's consider the common factor, which is, as there is confusion between ourselves, who are supposed to be serious, we are met to discuss this thing, even here we can't clear that up. And we want to clear up, do something out there. Right? So can we clear up this confusion among ourselves first.
Q: Maybe there's a way forward. Instead of seeing it as a confusion between different...
K: No, wait, sir - can I clear up this, can I say, "All right, I'll forget myself for the moment, my opinion - let's look." Will you do that? Do it actually not just spin words and then play tricks with me, and say, "Yes, I can put aside my prejudice, my conclusion, only me that matters and hell everything else."
Come on! Can you drop that? And join me, who says, "Look, I'm not only concerned about myself, but I'm also concerned with the world." Right? Could you do that? No, not verbally - actually. I'll drop my point of view and say, "Yes, I am really concerned about my own security, my own this and that, and also I'm concerned with the world." Could we do that?
Q: Let us see.
K: Not let us see.
Q: We can't do it.
K: Can I do that? I am concerned about myself and equally concerned about the world, with the same pain, with the same anxiety, with the same intensity about the world.
Q: I just don't know. You say can we have the same intensity.
K: No. You may not know, but will you do it?
Q: All I can say is, I have to see.
K: No, do it now, not you have to see - now.
Q: That is what I mean. If we investigate now...
K: We are doing it now, sir, I am doing it. I am concerned with myself - I know that. I am fully aware of it. And also I'm concerned with the world.
Q: It feels like taking a vow, Krishnaji.
K: No, there is no vow.
Q: Krishnaji, that's the feeling I get when you put that out, because it feels like something, are we all going to do that now, can we all feel this way.
K: No, nothing of the kind.
Q: It seems like we don't have any choice. I mean, one observes that there is confusion in this room presently, externally and internally, and the one says, one is concerned about the world - does one have any choice but to jettison all of one's opinions and ideas and explore this thing, go into it, find out, see if it's possible together, to find out the root of confusion, the root of violence. Surely we have at least to give it a go.
K: But, sir, she says, "That is forcing me," forcing her into a corner and making her do something which she is not willing to do.
Q: It feels different from, say, look at it, and to say, are you concerned, be concerned.
K: No, please, you didn't listen then. I said let us - obviously looks like it - I am concerned with myself, and perhaps I'm also maybe concerned with the world. That's all. There is no violence, there is no compulsion, there is nothing.
Q: Sir, nobody is disputing that the world is falling apart. Now you have said it's a fact, the world is falling apart. You have said, shall we now look at it together.
K: That's all.
Q: Good God, can't we do it?
Q: Sir...
K: You understand that question?
Q: Yes I understand but it seems it's very easy to say, it's too easy to say, it's too easy to feel concerned about the world, but it's somehow removed from myself, it doesn't have that quality of urgency. It's easy to deceive yourself that you are concerned and so on.
Q: If you see that this group here now is a microcosm of the world...
Q: I see that as intellectualism.
Q: No, actually what is going on in the room.
Q: It's too easy to say that.
K: Sir, we said this, sir. Look, I am concerned with myself. Right? Now wait. Seeing what is happening in the world, which is a fact, it's a fact, they are killing each other.
Q: I agree but...
K: Wait - can I also be concerned with that? Or only myself and nothing else?
Q: Could we ask where this genuine concern for the world comes from?
Q: It comes surely in part in pure self-interest, because where are people going to find these little spots to be safe in the world the way it's going. You, and Brockwood aren't going to stand up against the world. I don't understand this isolation between the self and the world out there. We're part of it.
K: Dr. Wilkins pointed out a few minutes ago, this, but nobody listens.
Q: What is it in people, some of us, each one of us perhaps that thinks that we're safe, that we're separate, that the world is not going to affect us personally.
K: Maria, in microcosm, this is exactly what is happening in the world. Here we can't agree about anything, look at any fact together. If all the politicians dropped their opinions and said, "Look, what is best for the world," came together, they could solve all these problems. They won't, because they are Conservatives, Liberal and blah, blah, blah. And we are doing exactly the same thing here.
Q: Can we distinguish facts from opinions?
K: Yes, sir, very simple. Fact is which is actually happening. And the opinion is what I think about what is happening.
Q: When we say is it a fact or an opinion that everybody in this room is threatened by what is happening in the world - is that a fact or an opinion?
K: It's a fact.
Q: It's a fact.
Q: But do we all see it as a fact, or is it for many just an opinion?
K: That's just it. Peter, would you see this fact, that what is happening is a fact.
Q: What I see...
K: Wait - that is what is happening, sir.
Q: Yes, but in here, which is the world...
K: What has happened this morning, they announce Lufthanza, whatever it is, kidnapped - what is it?
Q: Highjacked.
K: Highjacked. That's a fact. But I can have an opinion, say Lufthanza deserves it. That is an opinion. So could we not offer an opinion, any opinions, any judgements, but only look at the facts.
Q: It's a fact that we're divided.
K: Wait, sir. Could we look at the fact. The fact is that we are separate and the world is separate.
Q: Each person here is also separate.
K: Yes, yes. Each one thinks, the fact is each one is concerned about himself and the world second. Right? Me first, the world second. Is that so? Is that a fact for all of us, me first and the world second.
Q: To me it is.
K: All right, I'm just asking. Could we all honestly say, "Yes that is a fact. Me first."
Q: I think it's about 50/50.
K: It's a reality, therefore let's stick to that. Now could we look at that, me first. And really the world comes second. Could we look at that fact. So we all say, "Yes, that is so." At least we are all altogether on that one point.
Q: Somebody may ask a question, why shouldn't I be concerned first?
K: We'll come to that, we'll come to that. Me first and the world second. I think that we all agree to that at last.
Now why am I so 'me first.' What is this thing, I'm so concerned, me first and you the second, the world. You are the world, you're the second, me first. Why do I lay such tremendous emphasis on myself first. Go on, sir, answer this.
Q: Well, I'm far more important, by my attitude I'm far more important, because I'm the thing that is right here.
K: Wait. You feel that's much more important - is that a fact, for all of us.
Q: Now that's our years and years of conditioning. That's us. That's what we've been conditioned to, that's what we've been brought up as.
Q: Whether we were brought up as that or whether we naturally evolved into that, we are that, it doesn't make any difference.
Q: Oh yes, we are that.
Q: We are that, so whether I feel I'm the world or I don't, I'm the centre.
Q: But can we question that? Can we say that is why the world is so wrong in the way that it is?
K: Sir, me first and the world second, that's what everybody says.
Q: Yes.
K: That's a fact. Right? The politicians, the priests, the economists, everybody says, "Me, you second." Right?
Q: What is good for me is good, what is bad for me is bad.
K: Of course, me first - all that's implied.
Q: And of course us and them.
K: Of course. Now why do I give such tremendous importance to me?
Q: Other people give importance to you.
K: No. People also, I sit on a platform, you give me importance. I'm not talking about that. Why do I give importance to myself, what is the cause of all this? Is it my education, is it my culture, is it the society I live in, is it...
Q: It is...
K: Wait a minute, I'm going slow, step by step. Is it the religion that says, salvation to you first, the trumpet, Gabriel! So society, religion, culture, everything says to me, "You first." Right?
Q: Also the survival instinct says that.
K: Yes, me first, survival, position, prestige, reputation, money, big house - me. All that's included. And you, the world, second.
Q: If nobody cares about my problems, I must do something about them.
K: Yes, yes, all that's involved. Nobody is going to solve my problem except myself.
Q: Exactly.
K: So I'm only concerned with myself.
Q: I think it's also, I find myself that I have a problem, having read some of your books, I now have the conditioning which seems more in my mind than what you say, such as choiceless awareness.
K: Scrap books and conditions, let's start freely. So I say to myself, Why? Is this the result of all this? Environment, culture, education, religion, the economic social structure which makes me consider myself first, my union...
Q: My country.
K: So - wait, wait, look at it, that's a fact, isn't it? Now who has created that? This society, this religion, this culture etc., who has created it?
Q: Well, it certainly wasn't me.
K: My grandmother, my grandfather, great-grandfather?
Q: Yes they all did it.
K: Which means what? I am the result of all that.
Q: And I'm going to create the same situation for my children. I'm going to perpetuate this.
K: Children - same thing, education.
Q: Sir, is this self-centredness entirely the result of our conditioning?
K: I'm coming to that, first we're examining that fact, is this the result of my society, my culture, my religion, my superstition, the thing around me, has forced me to be self-centred.
Q: It's certainly also that, but is that all?
K: That's good enough, I'll begin with that.
Q: There is already a sense of self-centredness when we say...
K: Sir, the moment the child, baby says, it's my toy, it's already there. So let's begin. Do we all see that same thing, that the world, culture, society, my grandmother, grandfathers, my father, my friends, my neighbours, society, everything has said, you first. Right? Do we all agree to that?
Q: Yes. Is it just a question...
K: Do we all see the same point - just a minute, sir, go slowly. At least we can all come together on this. That's all I'm trying to say. Right? Do we all see this thing?
Now the next question is, who has created this?
Q: Me.
K: Don't go so quickly, that's an idea then.
Q: But doesn't...
K: My grandfather, my grandmother, my great - down to me, have established a society based on me, and I'm caught in that trap.
Q: But does the baby naturally of its own accord say, 'Mine' or does the mama and papa...
K: So do we all see that fact, fact, not an opinion. It's not the result, I'm not taking a vow. It's a fact. Right?
Q: Could we examine who or what is seeing that fact?
K: Fact. The roof is a fact and all that. It's a fact. How do you see it? Just look at it or say I don't like it or like it - just look. Mere observation without prejudice, that observation is seeing the fact, like a good scientist, he observes the fact, not his opinion.
Now do we all see this fact? Are you quite sure, that the society with all the culture, superstitions, the religions, the popes, the Protestants and all that, has made me into a self-centred human being. My education...
Q: My biological needs, I have to...
K: Yes, my biological needs, I said that sir - needs, sexual, everything around me, society has made me this. Do we agree, do we see this, simple and clear?
Q: Yes.
K: Right, sir? Right? Then if that is so, I am that. Right? Now comes the difficulty. That is not separate from me, that has created me, and me is that.
Q: And I'm now responsible for perpetuating it.
K: Don't go off further. That has created me, and me is that.
Q: But, Krishnaji, what this society has screwed into me...
K: Yes, yes...
Q: ...is a sense of my own self.
K: Don't enlarge, introduce new words, new screwing, but the fact is that the world, society has created me, conditioned me, made me what I am. And me is that. There is no question about it. Now do we all see that fact together. Do you?
Q: Yes.
K: Don't agree with me. Do you see this fact or it's still a vow?
Q: It may be an idea, sir.
K; That's just what I want to know, is this an idea or a fact?
Q: One can see that logically it must be so.
K: No, no - this is a fact. The microphone in front of me is a fact. I don't have an opinion about it. But if we say, let's all agree it's a giraffe, it's already a giraffe. Do we see this clearly? Do you?
Q: I have to say what she says, it's a good, logical sequence, Krishnaji.
K: What?
Q: It's logical.
K: No, it's not logical, it's a fact. Why do you make it logical?
Q: It's a fact that it's also logical, that's the problem.
Q: So there is a conflict between the feeling of separateness which one still has and...
K: Sir, either you want to look at the fact or you want to keep it to yourself. That's all right and I'm not preventing.
Q: Maybe this fact is too unpleasant.
K: It is not pleasant or unpleasant, it is so. I've got toothache, I've got cancer, it's a fact. Then I say I don't like it, I'm frightened, I don't want to be operated on, but the fact is the surgeon says, "You've got cancer." It's a fact. After X-rays, biopsy, all the rest of it, he says, "My dear chap, you've got cancer." I accept the fact. Then I say, "By Jove, I'm frightened, I might die, I'll be lonely." All the rest of it. But are we accepting the fact? It's not a logical conclusion.
Goodness. Right? Do we start from there?
Q: Krishnaji, it is easy to see that I am that, part of that, it's not so easy to see that I am that full stop.
K: Sir, you've got a different tendency from me. Right? Different characteristics, different idiosyncrasies, right? Those are all the result of your environment, your reaction to the environment. You don't see.
But do we together see this fact, that the world has created me, what I am, the stand I take, the position I assume, my conceit, my vanity, and that world is me and I am the world full stop.
Q: The fact that you can see that, isn't full stop, it's an action in seeing.
K: Yes, I'm coming to that. Do I see that first, or is it just an idea, as she says, a logical conclusion, it has no reality. I'm not trying to put you into a corner.
Q: Krishnaji, it's like I'm talking about astrology and the stars, I can understand that they are out there, I can understand what you are saying about it, but when I leave this room and I come back to my actions are here.
K: We are saying that.
Q: And it's not in understanding about my connection with the whole, it's much lower.
K: Yes, we are saying that, we are saying, you are the result of all that, so you have to do something about yourself, because you are that.
Q: So why is it so difficult to understand so simple a fact?
K: I don't know, apparently it's very, very difficult to see a simple fact.
Q: Why should we investigate together?
K: Ask her to explain to you, why she finds it so extraordinarily difficult to see a fact, about herself, not about the stars.
Q: Sir,...
K: The fact is you were born in California - forgive me, or in England, wherever, the culture, the society, the parents, the grandparents, the education, has made her what she is.
Q: Part of that education is I am an original, separate being.
K: We've explained all that.
Q: I can see that part of it, what I can't see, it seems that there is a subtle implication in the fact that one should act in some other way.
K: No, we'll come to that.
Q: As though that is wrong.
K: First I must see that there is actually no division between me and the world.
Q: I think the difficulty is that we see the fact.
K: That...
Q: That to see the fact, we still think we are different.
K: Do you see that fact, sir, not your opinion of the fact, that I, born in India, with all the nonsense that goes on and brought to England, with all the nonsense that goes on here and so on, I am the result of all that. What's the difficulty in seeing this?
Q: How about also the part that says "I'm different and I'm important".
K: That's what the world made you.
Q: That's why the world has created us.
K: What's the matter?
Q: I told you that constantly.
K: You are the world and the world has made you think that you are the most important person. Religions have done it, haven't they, salvation. You are so, and your education says you're better than me. So all the way from the moment we are born till we die, everything around us says, "You are the first." Right? That's a fact.
Q: Right.
K: That's all.
Q: O.K.
K: My god!
Q: You have worked, sir.
K: Why has it taken nearly an hour to see a simple fact like this. Please answer me, why?
Q: Me is too strong.
Q: Because the thing that has been pushed into shade is wriggling.
K: You see it has taken an hour, because we are fairly friendly, we are not antagonistic to each other, we said we have come together to discuss so we are fairly amicable, but even this amicability has taken us an hour to clear up some very simple points. You understand?
Q: It's remarkable it's taken only an hour. (Laughter)
Q: We relate more readily to opinion than we do to facts.
K: I have no opinion, we just see the fact that I am that. I may not like it, I may say it's most unpleasant, but it is a fact. Then my next step is, what am I to do? Knowing I am that, what am I to do, what is my action, what is my responsibility? And at what level, at what depth is my responsibility, and is my action superficial or is it out of a deep understanding of this thing?
I think we'd better stop, don't you? It's five minutes to one. We'll continue tomorrow where we left off, can we? Right?


BROCKWOOD PARK 2ND SEMINAR MEETING 14TH SEPTEMBER 1979

KRISHNAMURTI: Shall we go on where we left off? We were saying, weren't we, that this division between the world and me is really very artificial. The society that man has created is the society that we have created. And we are caught in it. And the question, the subject is: in a deteriorating world, what is one to do, what is the correct action?
We said the world is me, and 'me' is the world. I hope we all see the same fact. Do we? The Communists and the Marxists have more or less said the same thing, so they try to control the environment, manoeuvre man to their particular ideals and ideologies and so on. But we have come to a point which is perhaps totally different from theirs, which is, that you cannot possibly control man through change of environment. The environment is what we have created. Right? And unless man himself changes, environment cannot possibly change him. So that's where we are. Do we all see the same fact? Or is there still some doubt about it.
Go on, sirs.
QUESTIONER: When you say the world is deteriorating, you seem to say that's a fact, that the world is deteriorating, and yet that is the environment.
K: What sir? I can't hear.
Q: You're saying that one can't change the environment, it's ourselves that we have to change. And yet at the same time you were saying that the world is deteriorating.
K: That's right.
Q: Which sounds like the environment.
K: No, we were saying the environment can only be, environment in the sense society, the culture, the religion and all that, can only be, radically changed if man himself changes. That's the whole point.
Q: Why do you say it's deteriorating, Krishnaji, when it's really been like that since the beginning of time.
K: It has been like that from the beginning of time. So do we accept it? It has been like that through all the civilizations, through all the empires, throughout history. Me first and you second. In our relationships, in our activity, in everything that we do, it is me and you, two separate divisions, the world and me, as though they were separate. It has been like that for millenia.
And are we saying that it is impossible to change human nature, because it's been like that for so many million years. Is that what you're saying?
Q: Perhaps the important question is, how significant is the factor of the deterioration?
K: What do we mean by deterioration? Right? Go on, sir, let's talk about it.
Q: As we've defined it so far, it seems to be to go from bad to worse.
K: Not only that, sir. Our minds are becoming more mechanical, more caught in the trap, our education is - you know all about that. So what do we mean by deterioration, degeneration, decline - from what?
Q: In a way that's all we've ever really known, that state.
K: When we use the word 'decline', decline from what? Degenerating from what?
Q: From wholeness.
Q: But there's never been a wholeness in civilization, that's only nostalgic remembrances.
K: Sir, let's all talk, please not a few of us or me.
Q: Sir, to me you touched the fundamental question when you talked of human nature. Having been an ex-Marxist for 16 years on puppet platforms and so forth, for years I saw the way as the Marxists see it that what we must do, human nature to the Marxist was determined by the material conditions.
K: Conditions, yes.
Q: Change the environment and we'll change the nature. Fundamentally they got it wrong. Now I'm along with you, yes, it's human nature, but where do we go from there? We are human nature - what are we going to do with ourselves? Because that's what we've got to face. Do we want to face that human nature, we are that human nature.
K: Yes, but before we come to that the question was raised, what do you mean by degeneration, decay, like the Russians call the western civilization degenerate. What do we mean by that word?
Q: Separation, seeing things separately.
K: Is that what we mean by that?
Q: It sounds as though it usually means falling out of a creative state.
Q: The original question that we were supposed to consider was the world is becoming increasingly violent and disorderly. Do we want to go into a definition of whether the world is a little bit worse or not so bad, it's always been that way. Or can we accept the fact that it's rather a mess and concentrate on how we respond to that.
K: That's what I want to get at. You raised the question, what do you mean by degenerate?
Q: Do we want to go on discussing that today? Isn't that holding up the point of this discussion.
K: Up to you sirs.
Q: Why not tell them about Cambodia, which has just been published. Don't they call that degenerate?
K: What sir?
Q: What's been going on in Cambodia, isn't that degenerate? Which has just taken place and just been revealed - do they need to go any further? Or is it a wonderful world we're all living in.
Q: Sir the fact is not whether it's a wonderful world - it's perfectly obvious that it's not a wonderful world, but it seems to me that the factor of deterioration is quite significant, and it's not separate from the response that is required because if it is a fact that this deterioration is taking place, then the response is made very much more urgent. In other words, it's not a historical reflection of the condition of the world, but it's as things are happening now. For instance, many people say in so-called spiritual work that there is a break up of civilization in order that a new birth may take place. This is a very common idea.
K: All right.
Q: Doesn't the word deterioration imply that there is another state.
K: That's what I asked, deterioration from what?
Q: We can either look at deterioration as history, over a period of thousands of years or we're talking about a single life, a baby being born whole, sane and healthy, innocent, and then gradually becoming involved in this.
K: Would you say, sir, the constant violence which is spreading right throughout the world, the nationalistic divisions, wars, terror, the disorder, the confusion, all the literature, you follow, all that, would you consider all that in very good order?
Q: Not at all.
K: Can't we accept this fact, that there is disorder, violence, terror, confusion, misery. That is a fact, throughout the world. Can't we start from that, instead of defining the words, degeneration and so on. Could we start from that?
Q: Yes.
K: Could we, sir, please. All right. Then what am I to do as a human being, living in this disordered, violent society, what is my action? That is the real problem. What am I to do, knowing that I am not different from society, that I am the world and the world is me? That's a fact, to me at least, that's an absolute irrevocable fact. Then what am I to do? That is the whole issue. Can we start from there? Do we all think together on this point?
Q: Yes.
K: No, please don't casually say yes. Is it a fact to all of us? If it is a fact, then how do we deal with that fact? I am a part of that world, and the world is me, and what am I to do with my life, given 20 years or 30 years or 50 years, what am I to do? What is my action in relation to what? And what is my responsibility, to what? You understand, sirs?
Q: Sir, our responsibility in our actions must be to everything because everything is the world. It can't just be directed to one thing.
K: Is there a holistic, an action that is whole. Or all my actions must be inevitably fragmented, broken up. That's one of the questions. So first, could we be clear on the word 'action'. Right? Could we discuss a little bit what we mean by action. Come on, sir, please.
Q: Can I ask in connection with action, it suggests to me doing something. And when one thinks of the word, I'm thinking in terms of the many and the one. Some idea of wholeness being equated with perhaps a non-existent one, because it seems to me that wherever I go, the problem that I'm confronted with is that there is the many, and it's all different from all the rest of it.
K: Yes, but what do I mean by action, action with regard to what?
Q: Couldn't we say that it's a following through of a thought.
K: No. To act, sir, to do.
Q: To do. But there has to be something that prompts the doing.
K: No, we'll come to that. First we are trying to find out what that word means to all of us. It may mean something to you, it may mean something to me. So we'll be always different. So let us find out, if we all agree about that word 'action', what is implied, what is its significance, and whether it is partial, whole, and so on. So let us go into that. May we?
Q: Yes.
K: Please sir.
Q: Action to change what? We know what the Marxist action want to change, he wants to change the environment. You say human nature. I go along with you. Now how are we going to change human nature?
K: We'll come to that, sir. First I must find out as the subject of this Seminar is, what am I to do, first, with regard to what, whether I can change myself and so change the world. But before we enter into that, mustn't we enquire into what do we mean by action. I may think I'm doing right - right in quotes. And I may be acting from an illusion, from a very prejudiced point of view, or from some conclusion which I have derived or gathered or learnt.
Or I must act according to some idealistic formula. Right? I might be a Catholic and I think this is action; a Protestant and say this is action, the Marxists would say this is action. So I think we ought to be clear about that word. What do you consider action? Come on, sirs.
Q: I consider it motion, sir.
K: Is your action motivated by an emotion, by a reward, by a punishment? You see we have to go into this.
Q: Most action is motivated in some way, generally speaking.
K: So your motive is different from mine, and hers. So our action can never to together. Right? So is it possible, is there an action which is not separative? You follow, sir? Which is not yours, mine and his. So we ought to go into that word, or the whole meaning of that word 'action,' to do. That's the question which says, "What am I to do? How am I to act?" Not only to think but to act.
Then from that we can go onto what is thinking and all the rest, but I feel we must be together in this word. Could we?
Q: Sir, are we distinguishing two types of action, a selfish action which comes from motive and a non-selfish action, or whole action?
K: How do I know what is non-selfish action? I might think I am acting non-selfishly but it might be the most selfish action.
Q: So that's one thing we know for sure, that action is not apart from self.
K: So what do you mean by action?
Q: The implications of this are that action is an unbiased movement. Our usual movements are, as you were pointing out, orientated to self-interest and identifications. So for the self, for us to imagine, or for us to move without bias - this is the problem, isn't it?
K: Yes, sir.
Q: It seems as if action is something from ourselves, that we have to do something or other, so it is always from a centre.
Q: But in order to act I have to see what I think is required.
Q: Action is to respond.
K: I mean, you're a doctor, and you say my action is to attend to the patient. Or a professor says, I must act. I want to find out, if I may ask you, I am asking myself too, what is action which is not separative, you understand?
Q: Sir, would we not have to consider what it is that is doing the acting. If we are the product of our conditioning and its only our conditioning which acts, then that seems always that it will be separative.
K: So you're saying, are you saying, sir, as long as the mind is conditioned in a particular way...
Q: As long as the conditioning is there.
K: ...it is bound to be separative, it is bound to be divisive, bound to act in contradiction with others and so on. Is that it?
Q: Yes.
K: So we then have to go into the question, why are we conditioned, are we aware of our conditioning?
Q: And also there's the question, is there something else besides our conditioning which can act?
K: That comes much later, very much later.
Q: So the action must be spontaneous.
K: No, sir - how can I be spontaneous when all my background is not spontaneous, it has been cultivated, forced, pressurized, you know, brainwashed. How can it ever be spontaneous?
Q: If action is going to be of that nature, it's not possible to act at all, unless one makes judgements, which obviously could be false. And so it seems to me that one has got to be in some kind of relationship with what other people are doing, be sensitive to it in some way. And somehow know that one is in relationship, have confirmation of that.
Q: It seems to me that usually I don't see a situation clearly and I think of an idea what I should do. And the other person picks another idea and we never agree. Occasionally I may agree with one person, but on the whole I can't go beyond that.
K: Are you saying, sir, we act according to different ideas?
Q: Or from some concept - not always but for most of the time.
Q: Until we see our confusion, can there be action?
Q: There's action all the time, we're acting constantly, whether we're in the kitchen or whatnot, it's obviously action is coming from thinking and we can't separate the two, and so we have to talk about thinking, because if you're not thinking, how can there be any action. Or can there be one?
Q: Thinking is action, too.
K: Thinking is action. So what is action then, thinking, self-centred, conditioned, partial, contradictory, idealistic, acting according to a certain pattern, Utopia, Marxist, Maoist.
Q: In action, there is simply an actor, and that actor implies will, the desire to change something, so we come back almost full circle to the predicament of being separate and yet wanting to identify the whole, so we always seem to come back to will. Is this correct?
K: Yes, sir but have we - I don't know how to approach this question, because here we are, each one has a different idea what action is. Right? Right, sir? Now is there an action which we can all, not accept, but see. Let me put it differently: is there an action which is not divisive, which is not self-centred, which is not idealistic, and so on? Or must all action be the result of our conditioning, of our ideology, of our self-centred activity?
Q: Wouldn't an action of common enquiry be non-divisive?
K: We are trying to do that now, aren't we? We are trying to enquire into what is action, which is common to all of us. Right? Not similar, not conforming, imitative. Is there an action which we can all accept, which we all see, and act according to that, not according - you understand what I'm saying - I wonder if I am conveying, I'm not quite sure I'm conveying it properly.
Q: If we are all really curious and concerned, this is an action.
K: Is there an action that is accurate, precise, and not self-centred?
Q: That must come from intelligence.
K: Wait, I'm just asking that, sir. A right action, right being precise, accurate, seeing the fact and acting, not see the fact according to my prejudice, my experience and opinion and act from that. But perceiving the fact and acting to the demands of that fact. I wonder if I am making myself clear?
Q: Yes. Yes, there is such a thing.
K: We are enquiring.
Q: If we see that acting on an idea doesn't take us anywhere, isn't that an action?
K: Is an idea a fact? Idea, from what the dictionary says, began from the Greek word which means 'observation, to observe'. Now we're coming closer. May we go on with this a little bit? That is, to observe, not draw a conclusion from that and act, but the very observation is the action.
Q: That means you have to relate. Relating to a fact can then bring an action.
K: I'm just beginning to enquire into it, sir. That is, I observe. Let's begin - I am the world and the world is me, that is, we can't go back on that, can we? We can't go back on that. Right? I observe I am violent. Right? Which is, the world is me. The me is violent, which is the expression of the world. Right?
So I observe it. Now is my observation clear, pure, or is it diluted, twisted, according to my desire, my desire to escape from it, run away from it, to suppress it - you follow? Can I observe violence without any distortion? And that very observation is the action. I don't know if I'm making myself clear.
Q: That is, from the clarity of an observation.
K: That's all.
Q: Yes.
K: Now can we all do this?
Q: Is there any more to do after that?
Q: That's it.
Q: That observation is the action. Do you mean that that observation brings the action, observation is part of it, but it also...
K: I say, observation is action.
Q: ...yes, but must it be followed by a continuation of that action?
K: Of course, first have we understood this? Am I talking nonsense?
Q: Krishnaji, if I am self-centred, full of ideas and prejudices and so on, how am I to come upon this action?
K: So you can't, you can't.
Q: That's right.
K: So you have to see the fact that you're self-centred, therefore you cannot observe, and the very observation of the fact that you're self-centred, to observe it. I don't know if I'm making this clear.
Q: Yes, very.
K: Now can we together, is it possible for all of us, to observe this fact, violence? Don't let's define the word 'violence', for the moment - anger is violence, jealousy is violence, conformity is violence. Right? Imitation is violence. Competition is violence. Being attached to a particular formula or an idea, and you the opposite, which is a sort of violence, the national divisions are violence and so on. Now do we see that all this is being covered by that word. I don't know if I'm making it clear.
Q: But is it possible for a violent mind to see its own violence?
K: To see it is violent, that's all - why not? Is it possible for you to be aware - not you, sir - but aware of one's jealousy.
Q: Does that mean jealousy being aware of itself?
K: Yes, as it arises, you can see jealousy. So we are asking, is our observation clear, pure, not twisted. That's the first thing, before I can act. Can I observe myself, myself, which is the society, and therefore can I observe myself very clearly, without any distortion, without any illusion? See myself in a mirror that is reflecting exactly what is? Come on, sirs. Could we all do this?
Q: Sir, what do you mean by a mirror, exactly what is?
K: I mean by mirror, a reaction, to see that you are violent, prejudiced, conditioned by society, by education to function along a particular line, you know, all that. Just to see what you are. Which is the world. Can we do that? And not say, "Oh, what I see I don't like or it's so lovely, I'm going to keep one part of it and discard the other part." Can I read the whole history of myself. I don't know - go on, sirs. Is that possible?
Q: I don't want to seem to quibble with words, but sometimes you can see violence but not recognise it. There seems to be a difference between our ability to see it and actually recognise it as such.
K: No, sir, look. Anger is violence, isn't it? Can you observe anger arising in you? Not in you, generally. I'll say, 'Can I observe anger as it arises, is there an awareness of this movement of anger welling up? And can I observe that anger without explanation, without saying, it's justified - just to observe it?"
Q: Sir, I think there's a difference, one can be aware of one's jealousy, for instance, but there is a difference between being able to observe it with action, which you were saying just now. The action which is the observation. It's a difference between just being aware of it, maybe partially, which means perhaps all of us, but...
K: That's the question, sir, that's what we're asking. Can I be aware of this movement of violence in me, not just one by one, anger or jealousy but the whole structure of violence.
Q: What is going to make mankind act in the way you have put forward, that there's going to be this clarity, this observation, that I see that my jealousy, my violence and I see what it's doing to the world. What is going to make man act or think or to bring about that clarity? That's the problem, as I see it.
K: I'm saying, we are saying, sir, that very observation is action.
Q: Yes.
K: Not what will I do. If I see the whole nature of violence in myself, without any distortion - that is important, because if I distort I can act from that distortion. So my question is, can I observe the whole nature of violence in me?
Q: Can I put it the other way round? What will make man put down his prejudices so he can observe that?
K: What will make man put aside his prejudices.
Q: Mankind. Yes.
K: Crisis?
Q: We have plenty of those.
K: Crisis, a challenge which you have to answer. A relationship that brings about a sense of responsibility. Right?
Q: Yes.
K: What will make man, a human, what will make me drop my prejudices?
Q: That's it.
K: Go on, sir, enquire - you're all in it, not me only. What will make us, each one of us, drop our prejudices?
Q: It seems to me that it is realizing that the prejudice is not something outside on the other person, but it's my very cherished beliefs.
K: Yes, sir.
Q: But what I really stick to is that the other person is doing the same thing and think they're good and therefore we clash.
K: I'm asking, will you drop your prejudices? What will make you?
Q: Seeing that...
K: See, sir, we are prejudiced, aren't we? No? You have your own prejudices, your own opinions, your own experiences, which are part of the whole business. Can you drop them?
Q: But the prejudices are a challenge to me.
K: Wait, look at it, I'm asking you, don't enlarge it more. I am prejudiced because I think I'm a Hindu, much better than all the rest of the human beings. Prejudiced. I think I've got a better brain than anybody else. That's prejudice. And so on. Can I drop all that? What will make me drop my prejudices? That is the question.
Q: Danger. Immediate.
K: Yes, danger. We have no danger, sitting in this room, immediately.
Q: Sir, I don't want to try to give a whole answer but aren't you missing out your catalytic action? Isn't that why we are here just now.
K: You're saying, listen to me, action is a catalyst. Maybe. Or may not be. My prejudice may be so terribly strong. Right? Just a minute, so what will make me drop my prejudices?
Q: Seeing that it prevents you from relationship, from real relationship.
K: No. Will you drop yours? Will I drop my prejudice because I see the importance of having a good relationship. Will that make me do it? You see, in all that is implied reward, a sense of if you don't do this you will be punished. That again is acting according to a desire of not wanting to be punished or be wanting a reward.
So can I drop this prejudice? Can I drop my being a Hindu so completely that I've not a particle of that idiotic idea? Sorry.
Q: If I say I am not impressed with these ideas such as if I drop the idea of myself as an Englishman...
K: I'm asking you, sir.
Q: Yes.
K: Can you drop being British, French, you know, all the things that go with it?
Q: Sir, doesn't one have to see the danger and the destructiveness of these categories because otherwise why would we look at them. The question is that the world is violent and disordered and what can we do about it. If the disorder and violence were simply lovely, we wouldn't be asking the question, would we?
K: Yes.
Q: We wouldn't be, would we?
K: Of course not.
Q: Therefore there is a certain impetus in the...
K: ...the very...
Q: ...the unpleasantness, to put it mildly.
K: He raised a point, which is, I am here to listen to what is happening, to all of you and to you, I want to listen. That may act as a catalyst. That's his point. Now can I listen to what you are saying, which is, drop your prejudice. You understand? You have said that to me. Can I listen so completely that the very listening is the emptying of my prejudice? You understand?
Q: Yes.
K: Are you doing it?
Q: There's the rub - what is going to make us do it? And I say it must be a feeling that man wants to end his inhumanity to his fellow man.
K: Yes, sir, but again that's a motive. Be careful. Sir, the point is this, if I may. You have told me, drop your prejudices. That the very putting aside your prejudices, your mind will be different. That you're telling me. And I listen to you. You follow, sir? Because I'm tremendously interested in the feeling that I might, whether I can be free of prejudice. Because I've lived with it, my fathers, my grandfathers the whole past, thousand years of Brahmanical outlook has prejudiced my mind. And I listen to you. And the very listening may be the act of purgation. I don't know if I'm...
Q: Sir, don't we have to watch each prejudice as it comes?
K: No. No.
Q: Give complete attention to it.
Q: It's clearly something you can't will.
K: No, I want to listen to you. I've listened to you to find out if I, part of society, if I can drop my prejudices.
Q: But sir, why do you listen, why do you wish to examine whether you can drop your prejudices? Why?
K: Why?
Q: Why?
K: Because, a very simple reason, I see as long as I have my prejudices, we can never meet.
Q: So is that not a valid motive?
K: No. All right, it's a valid motive. (Laughter) But it doesn't lead me any further.
Q: But it does lead you to ask, it leads you to look.
K: So there are valid reasons and not valid reasons. Then we go off into that.
Q: No, but to ask the question what will make us look.
K: What will make me drop my prejudices?
Q: If you see something stupid you drop it.
K: Go on - what will make you drop your prejudices?
Q: I must die fast. Literally.
K: I don't want time. Time is a prejudice.
Q: No, sir - I must die now.
K: I'm doing that, sir - I want to know what am I to do? I want to know if it is possible to drop my prejudices.
Q: Is there anything to do?
K: I'm going to find out, sir.
Q: I don't know. Because it would have to be an action so totally different from any action we're used to.
K: Probably.
Q: Something that I don't know.
Q: First of all I have to see I have these prejudices at all, not just because somebody has told me.
K: I've seen my prejudices, I'm not a child any more, I can't keep on repeating I must see it - I've seen it.
Q: Of course.
Q: I'm not sure I see all of mine, like for instance, I don't feel identified with the country or with the religion.
K: All right, but your experiences are prejudices. Go on, sir. You've had certain experiences.
Q: My experience is better than your experience.
K: Wait, Peter - you've had certain experiences going to India, all the rest of that business.
Q: Yes.
K: And you're entrenched in that.
Q: Yes, it makes me feel I'm a beautiful human being, but next moment I feel I'm a terrible human being - you know.
K: Do please let's finish. You're entrenched in that, in those experiences which have become part of you. And can you drop those experiences and say, "Look, I must look at life differently," perhaps or see things which may be more accurate.
Q: Prejudices create conflict because one is part of something greater than yourself, the very carrying around and acting upon that prejudice leads to conflict inevitably, and the conflict is the result of conclusion.
K: Yes, sir, but...
Q: Confusion.
K: Yes, but have I got different points of view, have I got a certain view to which I am attached, a certain concept which to me is so deeply rooted?
Q: You may have.
K: Sir, go to a Catholic, and he'll say, "What nonsense are you talking about?" Right? Because it's part of me, I accept it. You're not meeting my point.
Q: If conflict is there, then there is the inevitable recognition of becoming an observer.
K: Wait, sir. Are you aware of your prejudices?
Q: Unfortunately, yes.
K: Wait, yes, you are aware of your prejudices, can you drop them? What will make you let go?
Q: That's the question. When I become an observer which is not to often.
K: Not when you become - become, be.
Q: Exactly, but this does not happen frequently enough, but one can do it and it is fear frequently that stops it.
K: Sir, when you say 'when', that means some time later, but I'm saying now, sitting in this room, at this time, can I be aware of my prejudices and let them go?
Q: Then I have to live fully in the present.
K: I don't know what is implied, sir, but can I do it now.
Q: I don't understand your usage of the word 'to do.' I don't know if I can do it now. Doing, doing - I don't know.
K: Why not?
Q: What's involved in that specific kind of doing?
K: No, I'm not saying 'doing'. I say are you aware of your prejudice. And realize its consequences at the same time, the whole movement, not just bit by bit by bit. The whole of it, the prejudice, the consequences of it and the motive why you want to get rid of prejudice, the whole movement of this prejudice. Can you be aware of it and say, "Look, how silly it is. I'm only..." - finish?
Q: But surely, the answer most people would give would be that they don't know but they hope that it is possible, that is as far as they can get.
K: Of course, sir. I know that. But are we like that? Are we in this room saying, "I hope to eventually get rid of them, when I'm 90 and just about one foot in the grave, then I'm ready to give it up."
Q: To me it's so fundamental that we can stay with this, how is mankind going to drop these prejudices?
K: You are mankind.
Q: Yes, now to me I see it compassionately, I see it as...
K: No - you are mankind. Have you dropped your prejudices?
Q: Sir, before you seemed to be talking about the essential root of all prejudices, the structure of each of them, rather than each one in turn. Is that correct? You want us to see the whole structure, not each particular prejudice.
Q: Can I see all my prejudices alone? Many I only see in relationship with other people.
Q: Can I drop my prejudices? Is that not a wrong question to ask, one is looking at...
K: I have prejudices, of various kinds, prejudices, opinions, prejudgments, experiences to which my mind in memory is attached. What I think I am, what I must be - all that, and more, is the whole bag of my prejudice. Right? Now I'm asking, can I open that bag and let it go. You don't answer my question, you're all dissipating my question. As Professor Wilkins pointed out, I hope to get rid of it. Is that what we're doing? You understand, sir? If I go to a politician, in the present government, and say, "Drop your prejudices." They would throw me out. Go to Russia and say, "Please." Now we are not in that position here, you're not going to throw me out, I'm not going to throw you out. So we are amicably examining this thing.
And we're saying, "Can you and I, in the process of thinking, watching, observing, talking over together, feel the absolute necessity of dropping prejudices?"
Q: Does the word 'prejudice' mean to prejudge, it means to prejudge something before I've actually seen it.
K: Yes, Madam, don't pick on one word. Prejudices, I've said, the whole of it. The way I think, I've been trained to think along Marxist lines or Mao, or Krishnamurti - I've been trained, read conditioned. I said, "For God's sake, can I be free of it."
Q: Let me put it this way. I have dropped my prejudices, you are my friend, and I see that you haven't dropped yours. And you're a good guy etc. etc. And I want you to drop them. What am I to do?
K: All right. I'll tell you. What am I to do? Will you first listen? You understand, sir? Listen. Or are you listening partially, because those prejudices are very pleasant, very profitable, and those prejudices are profitable, pleasant, rewarding, you say, "I will prevent you from listening". Right?
So can you listen in spite of all that? Because no amount of argument is going to get at my prejudices, no amount of rewarding or punishment or anything is going to get rid of it. We have tried all those.
So sitting together in this room, talking over together amicably, because we're interested in, rather, we are concerned with regard to action in a mad world. And one of you says, "Unless you, as a human being, part of this society, drop your prejudices, your action will always be limited, it will always bring about conflict." And so on. That interests me. Because I see what the world is and instinctively I don't want to live like that.
So can I drop my prejudices, realizing all the consequences of it? Go on, Peter. As I listen to you, can I drop them, not sometime later, here in this room finish with them?
Q: But I see that you've got to instinctively feel like that.
K: What, sir?
Q: In order for me to get you to drop your prejudices, you've got to instinctively feel like you've described. That's important.
K: Whatever it is, will you drop them?
Q: I can't see how my experience, say my trip to India, is prejudice. Is it because I give it a value different to other things?
K: Look, we said, prejudice is to prejudge, opinion, have different points of view, a particular way of thinking, certain concepts which you hold dear, certain experiences which seem to you very important to yourself, and so on, various forms of illusions. All that and more can be summed up in one word, prejudice, for the moment. We might change the word 'prejudice' into something else, but for the moment, let's call all that bundle 'prejudice.'
Now can one drop that bundle, that's what I'm asking. Because, my mind, one's mind isn't free. One can't observe clearly. If I, if you have prejudice against brown skin, you won't even look at me.
Q: But if all I am is prejudice, if all my vision is prejudice, how can that see itself?
K: Wait, sir.
Q: If it can is it the prejudice vision that sees the prejudice or is it...
K: I'm going to show you.
Q: ...or does there have to be something else that comes.
K: We'll go into that, sir, in a minute, just see.
Q: It seems mutually exclusive.
K: You see, my prejudice is me.
Q: Right.
K: I am a bundle of prejudices. Now is that bundle different from me? Don't - go into it very carefully. Is that bundle, which we have described, various aspects of it, me? I am observing that bundle. Is the observer different from the bundle? Go on, sir. Our tradition says the observer is different from the bundle. Right? Our whole education, our culture, says you are different from that. So it's very difficult for me to accept that I am that bundle, how terrible. I reject that instantly, because my whole upbringing says I am different. Because it says you can then control the bundle, you can get rid of it, or keep parts of it and so on. You can act upon it. But when I really see the fact that the bundle is me, there is no observer. That's the whole point.
Q: But it's obvious that I...
K: Have you listened to this, sir?
Q: In other words, one must not interfere with that observation.
K: This is a fact, sir, look. Would you please listen, not go on with your own - we'll come to that later, which is, the bundle is me. But I reject the idea that me is the bundle, because my whole background, my upbringing, my culture, my religion says, "You must control it." Right? "You must change it, you must go beyond it."
But when you come along and say, "You are the bundle," it is a fact. So what happens, when I realize, when there is the realization, the bundle is me?
Q: What realizes that, if the bundle is prejudice, how can that prejudice...
K: Ah, you haven't listened. Forgive me, sir, I'm not criticizing, it's your business, but we don't listen. The bundle is me. So the observer is not separate from the bundle. This is important to understand, because the observer who says, "I must get rid of the bundle," thinks himself he's separate from the bundle. So he thinks he can act upon the bundle. We have removed altogether this separative action when I realize that I am the bundle. Can I observe, is there an observation of that bundle without the observer?
Q: Sir, it's obvious that my effort is...
K: There's no effort.
Q: (Inaudible)
K: No, I'm not making an effort.
Q: Yes, but...
K: I abhor every form of effort.
Q: It seems that something is coming up preventing this observation from taking place, so one finds oneself trying to see, which is obviously nonsense, but this is a real thing happening.
K: Sir, I've listened to you, explaining logically step by step, though I may object to logic, conclusions, your logic has forced me into a corner, naturally. I am not resisting it because I want to understand. I'm not obstinate, I want to find out. So I listen to you. You have explained very carefully what this whole nature of prejudice is, various aspects of it, and we've come to the point when we call that whole prejudice a bundle.
Now you say to me, observe that bundle. Yes, I say, I'm observing it. Which is, I am observing it as though it were something separate from me, because that's what I've been used to, that's what my education, my religion, my culture has said, "You are different from that." And so that culture, that tradition says, "Act upon it." Change it, break it down, or run away from it, suppress it. But you come along and say, "Look, you're living in an illusion, the bundle is you." Right? Which means what? There is no observer who says, "I am the bundle." I wonder if you see?
Dr. Bohm, please join us, what do you say? Give me a rest!
Q: I think that the mind has a tendency to try to prepare the ground first by saying that there is something different, that I'm not only the bundle but something more.
K: I don't know.
Q: And that's almost universal.
K: That's another trick.
Q: And therefore we prepare to bargain where there's something more, in which the observer could retreat. So I think that the attempt of logic to make sure of the ground beforehand is interfering with the thing.
K: Would you agree or see the logic of the sequence of this?
Q: I think it's a peculiar kind of logic that we are not used to, this is why it's so difficult. Ordinary logic, we think, we try to see, to form a concept of the totality...
K: Of course, of course.
Q: ...before we act. Now if you say who is going to observe or what is it going to observe, it's going to have a concept of the totality before you act and then act. Which means, you put back the observer in the place of the, whatever it is that is beyond the bundle of prejudice. So it's a peculiar kind of logic which is correct but it is not common. You don't do that, but actually just work from the statement of the fact as you have given it. I don't know if I've made myself clear.
K: Yes, sir, it's clear to me, I don't know about the others.
Q: We are not accustomed to this kind of logic because it's something in which the logic itself will change the totality...
K: No, no.
Q: ...when you observer. But by staying with the way you have put it, rather than going on to ask for what is it that will observe, then that observation can take place which will change the structure, in that very moment of observation.
Q: Don't we get confused by the original question, which was something like, "Can I be free from my prejudices?"
Q: That's the same question. Whenever you say, "Can I do this?" and they are assuming that I will continue...
K: Of course.
Q: ...through this whole process and therefore that defeats the whole thing. It seems to me that in some way - we were listening to a tape of your discussion with the buddhists, where you say that you die to that prejudice and therefore you are not the same person any more.
K: Right, sir. Sir, so what do you say to all this?
Q: I was going to say what does the bundle require so as to observe itself?
K: No.
Q: But I don't think that goes as far as what David Bohm says.
K: Yes. But I'm not saying the bundle can observe itself. It can't. But what we are saying is, you have removed the observer.
Q: Do you mean, sir, rather that the bundle discloses itself?
K: No, sir, it has been disclosed.
Q: Yes, but...
K: By words - you've explained it to me very, very carefully.
Q: ...but you're saying whereas previously by acting on it...
K: You thought you could do something.
Q: ...I thought I was changing everything.
K: Yes.
Q: Actually it remains the same.
K: Same, yes.
Q: Now by removing the observer, the bundle itself discloses it's own features.
K: No, something else takes place. That's what I want to get at.
Q: Is that always silent?
K: No, no. Have we come to this point together, at least that the bundle is me? I am not separate from the bundle, full stop. Could we come to that, all of us together.
Q: Which means there is no part of me that is free from prejudice.
K: Quite right.
Q: Whatever I say, as long as...
K: Of course, obviously.
Q: ...I don't see I am prejudice...
K: I said that whole bundle is you, your consciousness is made up of that bundle. But if you see that, that is, only the bundle, nothing else.
Q: So the observer has no escape.
K: Of course, all that's gone, sir - escape and suppression and trying to do something about it - it's all finished.
Q: Aren't we attempting to do the same thing again, which is instead of having two things, an observer and a bundle, we now think we have only got one thing which is a bundle, but we are still stuck with the idea that the entity, the bundle, will act...
K: We're going to find out.
Q: ...instead of...
K: No, something else, I want to find out if I've reached that point, what happens. We haven't reached it, but we're speculating about it. Is there an observation of this bundle without the observer? The observer is the prejudice, so when he observes with prejudice, he still remains with the prejudice
So I'm asking, do we all of us together here in this room now, at quarter to one, before lunch, see this simple point together - the bundle is me. The moment that is a fact, there is already transformation in the observing.
Q: Could you use the word 'awareness' instead of observer?
K: Same thing, sir.
Q: But I think it's misleading as observing implies some action, whereas awareness implies the state of mind which is not moving.
K: Sir, when you are observing through a telescope, you are observing the thing which is happening under the telescope.
Q: Right, but I'm observing, there isn't...
K: No.
Q: I am observing.
K: You are using the eye to observe but there is no observer who comes to it with lots of prejudices and says, I'm observing.' That's a top scientist - I mean, sorry, sir.
Q: You would have to become unconscious...
K: No, sir, nothing - you see, nothing of that kind. It is a simple fact that I am the observer, that I am the bundle and nothing else.
Q: But if the bundle observes itself, then the bundle disappears, surely.
K: That's what I want to come to. When there is no observer, what takes place? You don't come to that point.
Q: If there is no observer there is only observation.
K: No, that's just an idea - don't play with words, for God's sake - come to the point. Have you come to the point that you are the bundle, not that you are observing the bundle? In that observation you have dissipated energy. Right? I don't know if you follow this. Right? Can we go round with this for a few minutes? That when there is division between the observer and the observed, there is a wastage of energy, which is, he says, "I'm acting upon it, I must do something about it, I must change it and do something else." And so on, which is an indication of wasting energy.
Q: Doesn't it also make the bundle heavier?
K: No - don't - but when there is no dissipation of energy, which means the bundle is you. Right? Have you come to that point? Otherwise we can't talk any further.
Q: This whole bundle is theoretical for me - I can't grasp this bundle, it looks theoretical, I can't see it, touch it.
K: You want to grasp it, why can't you see the meaning of the word? The significance of prejudice, the consequence of prejudice, can't you see it instantly?
Q: Is it the sum of my total likes and dislikes and that's all, or is there something else?
K: You're made up of that, aren't you? Like and dislike.
Q: Like and dislike. Finished.
K: Yes, so that's part of your prejudice. I like this, I don't like that. I like you, I don't like the black people, or the white people, or the purple people.
Q: Is there anything beside this, this bundle, besides this liking and disliking?
K: I said, sir, that's the whole bundle, whole of it, my experience, my judgement, my opinions, my desires, my longing for something better - all that is part of me, it's me.
Q: What about the enquirer who is trying to find out?
K: We've enquired, we've come to this point through enquiry.
Q: Is that part of the bundle?
K: No, I'm looking, searching. And I discover I've got tons of bundles, prejudices.
Q: But it can't be a prejudice seeing that, because if it were prejudice realizing that you were full of bundles, it would still be a prejudice and you wouldn't see that as clarity.
K: No, you're missing the point, sir.
Q: There has to be something else.
K: No, you're not to do anything else but listen. Listen to somebody else, not to me only, listen to somebody who says, "How am I to get rid of my prejudices, so deeply rooted?" He's bothered with it, he's concerned. And I say, "Look, there's a way, if you listen very carefully I'll show it to you." You might say, "Go to hell." That's all right. Since we have gathered in this room for this purpose, we say, "Look, will you kindly listen to what the other fellow is saying." He says the bundle is no different from you. That's a fact.
Q: I think that people are puzzled by your saying that and at the same time saying that when you see this is prejudice you're not a bundle you see. This doesn't seem to be clear.
K: Of course.
Q: One becomes the problem.
Q: Is it that we are still hiding the subject of the verb, the 'I' now in the bundle, instead of having it separate from the bundle, we've now stuffed it into the bundle?.
K: I am the bundle.
Q: That's right, but is that correct?
K: Oh yes. Absolutely.
Q: The one is correct but in the seeing of that, it doesn't...
K: Not only in the seeing, the feeling of it, in my blood, in my guts I feel it.
Q: Yes, sir
Q: There is an 'I' tucked into the bundle - you haven't changed anything, have you? The perception of that changes the whole thing.
K: I have changed completely because I see the truth, the observer is the bundle.
Q: But can one say that it isn't that 'I' perceive that but...
K: No.
Q: ...it has occurred, thereby undoing the duality.
K: I am not perceiving the bundle, the bundle is me.
Q: So there's no longer a perceiver or the thing perceived.
K: I've made that clear.
Q: Finished.
Q: So there is perception and not who sees it or who...
K: I said that, I said there is only the realization, the fact that I am the bundle.
Q: But is not the root of the matter that if we perceive the bundle and then we disappear, we don't want to disappear.
K: Yes, of course, that's the...
Q: I don't want to disappear. (Laughter) I'm sorry to have to admit it.
Q: What has become of the problem itself, and if one has a sense of awareness, as something which seems to be separate, you know, a manifestation of, then that manifestation of whatever it is we feel, that sense of awareness is the problem, so one hasn't disappeared, they have just become something which is more involved with, in the thing itself. There is no separation.
K: Sir, look, Professor Wilkins said, I don't want to disappear. That's probably what most of us do. But the 'I' is the very centre of violence. If you are like that, asking the Prime Minister, say, "Give up your prejudices", he says, "Sorry, 10 Downing street is very profitable, nice."
No, I want to find out as a human being whether it is possible to live without violence. And I see for myself, I mean I'm not asking you to see it, I'm not persuading you or pressurizing, putting you in a corner, or brainwashing you - I say, for me the fact is I am that. When there is that absolute realization, the truth of it, something totally different takes place. If you are interested we can pursue it. We can only pursue it if you have come to the point.
Q: Sir, I am part of the society, whether in the politics, economics, so for more than 20 years I am trained up to see myself different from that bundle of incidents.
K: Yes, sir.
Q: So I listen attentively and I also see the consequence that despite prejudice, it is also the cause of sorrow and it is fortunately for me. So for more than 20 years I always try to change it, to modify it. I always try to do something because I see also it causes something that is not good for me or for others, so I always try to change it. And now I see that it is not different from me, so surely there is an action.
K: So what is the action?
Q: Because I am not different from that bundle and I am that bundle, surely I am not going to do anything any more.
K: No, no. Something else takes place, you see, that's another, that means you are now come to a state, according to you, sir, that you don't act at all. There is no action.
Q: I mean that I am not trying to change anything.
K: No, we've been through all that. I said, when you come to that point and you realize the bundle is you, there is a totally different action takes place. It's not my action or your action, it's action which will be common to all of us.
I think we'd better stop, it's one o'clock. We'll go on tomorrow. Is that all right?


BROCKWOOD PARK 3RD SEMINAR MEETING 15TH SEPTEMBER 1979

KRISHNAMURTI: Where did we leave off yesterday?
QUESTIONER: The observer and the observed.
Q: I think we left off where somebody said he didn't want to disappear, in other words, the 'me', the 'self' doesn't want to disappear. And if we really fully go on with all of this it could well mean that 'me', the self, disappears, that's the end of it. We don't want that.
K: I don't quite remember, do you?
Q: We talked about the observer and what we called a bundle.
K: Yes, oh yes.
Q: And the notion was raised that perhaps one was just placing the self into the bundle.
K: We must bear in mind the subject we started out with, which was, what is one to do in a world that is steadily declining, deteriorating, violence and all that. What can a human being do about all that? That's what we started out with.
Yesterday and the previous day, we made it quite clear that the world outside of us, we human beings have created this. And after having created it, we are caught in that trap. And we think we are different from the activities that are going on outside of us. We pointed out too, that the world with all its violence and terror and greed and competition and violence, is made by man. And we, as human beings, are responsible for that. That is, the world is me, and me is the world. I think that we made quite clear.
All the accumulated despairs, anxieties, grief, sorrow and violence, all this bundle is me, my consciousness is that. And that consciousness is part of the world. So that consciousness is the world. Right? We are clear on that point I hope. Can we go on from there?
And do we observe that bundle with all the content of this consciousness, do we observe it as though I was different from that consciousness, and can operate on that consciousness, try to modify it, change it, control it, suppress it, or run away from it. Or that consciousness, which is also the expression of the world, is me, and therefore there is no observer separate from that bundle which is the 'me'. Right? That's where we left off yesterday.
I don't know how far we have really grasped the significance of it. Could we discuss it a bit more? "When I realize", the questioner says, "When I realize that I am the world and all the happenings in the world, psychologically, have been created by my ancestors and by me, I am part of that. I am not separate from that, I am the total quantity of all that."
And there is the suspicion, probably in most of us, there is something beyond all this. Right? There is something superior or which is not contaminated. Is that so? We ought to discuss this rather carefully. I don't know if it interests you. We are following each other?
The Hindus have said that there is a superior entity, the Atman and so on, I won't go into all that, that is not contaminated, that exists in you. And that is operating, that is the witness, he is the witness, watching. Right? I don't know if any of you know anything of the Hindu mythology or Hindu superstition, but it's part of that. That is, that there is a watcher who is not touched by society, by thought. And that is trying all the time to push away the things that man has created round it. I'm putting it rather crudely and briefly. That's one idea.
And also, probably in the Christian world too, and perhaps in the eastern world, there is the soul, something that is not part of this society. Right? I don't know if you have gone into it, thought about it. So we ought to consider that too, if there is something in us, in me, in you as human beings that is not touched by the corruption of society, corruption of thought, corruption of time. Right?
Q: I've got a problem here, you seem to be implying that there is some kind of individual, indivisible sort of state of peace.
K: No.
Q: You are saying that we are the world, and it seems to me that if we are the world there's no place for a sort of private, personal, sort of subjective state.
K: I think so. I agree with you, there is no private me apart from the public me. I can deceive myself.
Q: Then if there isn't, why are you talking about the soul...
K: No, because...
Q: ...that sort of stuff, which is nonsense. I see that as being...
K: I'm talking about it because this is a prevalent idea.
Q: I don't think one can seriously think so.
K: Perhaps you have not that idea. So we can drop it. Right? No, you're too quick to drop everything.
Q: Sir, I think we might say that we don't believe in it but it's buried deep in many of our premises and the way we think.
K: No, I think, sir - look at it differently, if I may point out. Is the whole of me, my consciousness, corrupt, in the sense, there is nothing more in me, there is no spot of clarity? You understand what I'm saying?
Q: We might as well all go home if that's the case.
K: Am I the whole bundle of this and nothing else? I'm putting the question differently. I wonder if you are meeting my point. Could we discuss this? Is there in my consciousness of which I'm not aware, of which I'm not cognizant, is there in me a field, an area that is not put together by thought. You understand? I wonder?
Q: Is that the question you are putting forth to us?
K: Yes, sir.
Q: Well, would it seem difficult when you ask if there is such a thing, it does exist, beyond our cognisance, how would we know that, I mean, how could we even answer that question?
K: There is an idea, sir, that I'm not, I as a human, all that - I am not all this corruption, this time element, all the greed, envy, there is something in me which is not that also. This is the religious attitude. You understand? I don't know if you...
Q: This has been said throughout the ages.
K: Yes.
Q: It must be today the only hope of mankind, if I can dare use that word hope.
K: So if there is such a thing which is not touched by time, that given the opportunity may wipe out all this.
Q: Exactly.
K: You understand? No, you're missing it.
Q: And yet on the other hand, it might just be a wishful thought.
K: That's just it. So what do you consider? This is a discussion, you understand, we're trying to find out.
Q: You have been speaking about the objects of consciousness, I mean, is it possible if one is seriously interested to consider consciousness itself. In other words, I'm not concerned with the content. Consciousness without any content as we know it, thinking process and so forth.
K: Do we know...
Q: Is it worth looking at that area?
K: Do we know consciousness, first of all, with all its content, or only part of it, not the whole content? You understand my question? That is, my consciousness is made up of all the traditions, superstitions, belief, illusions, suspicion, anxiety, and so on, all my consciousness is that. Put there by thought. Right? Would you agree to this? Not agree, see it.
Q: I don't think I do agree with that, because I think for some time now I think I've had some kind of change, and I now see that there is no difference between what is going on inside me and the content of consciousness outside.
K: No, all right. I'm saying, the world consciousness is my consciousness.
Q: Yes, but that means you have an immediate problem like a doctor has a problem, they say there's no time for prophylactic medicine, looking into this, is there an area which is...
K: I don't quite...
Q: ...but that the situation is such that you keep saying it's so urgent that one has to deal with this, with this problem.
K: We are dealing with problems.
Q: It's so violent that even the Church, they haven't got the time to sit there, they are all worrying about being humble and all this nonsense.
K: Then I'm not following your point. Perhaps others are following it.
Q: We seem to have jumped, because you said, you asked a question and said, is there consciousness apart from thought, I think.
K: No, I didn't say that.
Q: Or not made up, part made up.
K: No, I only said, my consciousness is made up of all the things that thought has put together there. The nationalities, the racial prejudices, the beliefs, the ideals, anxieties, all that is the movement of thought, which includes emotional and all that, all that is the content of my consciousness.
Q: It's the content?
K: Wait, wait. Am I aware of that or only part of it, depending on circumstances, incidents, happenings, pressures, only part of it. Or am I aware of the whole content? And if I am aware, is there in that consciousness, something which is not put there by thought? How do I find out, because this is a question that has been put, been talked over, gone into by all the religious people, that there is God in you, in different forms, it doesn't matter. The whole Asiatic world believes that, practically, except part of the Buddhist and so on. I won't go into all that.
So I'm asking myself, therefore you're asking yourself, is there in my consciousness an area which is not put there by thought? You understand my question?
Q: We are asking, it would seem, I have a time-based mind and I'm asking now with this time-based mind, what is it like to be...
K: I don't know.
Q: ...without time.
K: I don't know what it's like, all that I know, I'm asking, because this has been one of the questions which mankind has gone into and asserted and denied, that there is something which is not put there by thought. Please, you must see this, this is not my opinion, this is what the world is thinking about.
Q: But surely this seems to implying, if you say that there is something inside, you're suggesting that there is a soul, some sort of personal subjective experience, some private space.
K: No, they don't call it private, individual, they call it something, highest principle, eternal something or other.
Q: Isn't that the same thing?
K: So we can wipe that out if you agree, sirs, we can put that aside.
Q: I don't think it is quite right to put it aside, personally, forgive me, because I haven't been here for the past few days.
K: I know, sir.
Q: If one's putting away aside the content of consciousness that's one thing, but the very immediacy of consciousness, which we cannot dismiss, which is our very being, is rather a different area. And are you suggesting that we should dismiss that as an area of investigation?
K: I'm sorry I brought this thing up, because you haven't gone into it, let's drop it.
Q: I think this gentleman is asking, sir, if there is anything in consciousness other than the content.
Q: Not in consciousness, as long as you're looking at things in consciousness, you're for ever looking at things that are away from oneself and not in one's immediacy of being, it seems to me that this area that we are discussing is a sort of peripheral area whereas there is another mode, which is a mode of...
K: Sir, I'm asking, sir - all right, I won't ask. My consciousness is its content. Right?
Q: No, I don't see it that way, sir. It seems to me that it is possible for consciousness to be, for awareness to be, for me to be without thoughts, without thought processes.
K: Ah, I see.
Q: And I think there's a danger in dismissing consciousness or the objects of consciousness, dismissing one's own immediacy of being.
K: Sir, our subject was, what am I to do, act, do, in life in a world that is violent, disorderly, disintegrating, what is my action towards that? And we have been talking over it for the last two days and come to a certain point, which was, that what is happening out there is not different from what is happening from here. We all agreed to that, agreed, no - I won't even use the word 'agreed'. We said we all saw that.
Q: We saw that.
K: Just a minute, sir, let me finish. And so the world is me, and I am not different from the world. Just a minute. We saw very clearly. It took two days to come to that point of view, sir.
Q: Forgive me.
K: And we said, that being aware that I am the world, and that there is no observer different from the bundle which I am, right? - then what actually takes place? That's the whole point. You understand my point? Perhaps you haven't followed clearly, I've not explained probably clearly, much too briefly, probably.
Q: Yes, I do feel you have said the possibility of though we are the world, there are gaps in the thought process, there are gaps between the words, and if there is care so that there isn't a complete continuity of the world within us.
K: We haven't gone into the continuity of that, sir. All that we have said so far is that the world is not different from me. The me is the bundle of all my desires, depressions, anxieties, sorrow and so on. That is the bundle. Now am I observing that bundle as though the bundle is not me? You follow? Am I observing the bundle as though I was outside of it, and therefore looking at it? Then if I do that - we went into that, then there is the urge to act upon it, to control it, to shape it, to run away from it or suppress it.
But the fact is that bundle is me, there is no observer. That's where we came to yesterday. Right, sir?
Q: And what is action from there?
K: Yes, that's it. That's it. That's why I began by asking, our subject was, what am I to do, living in this world which is so destructive, disorderly and so on, what am I to do? To find out that action we have discussed the last two days and come to this point: that is, there is only the bundle and not the observer. I don't know if you have gone as far as that. Right?
It was a logical conclusion. Right? I'm using the word 'logical' in the sense, as a river flows naturally, and in the same way we have observed this whole process flowing, which is not a logical step my step conclusion. I wonder if you see. Like a stream or a river that's flowing constantly, it has its own logic. And what we have done is to follow that logic naturally. So there has been no effort. Right? There has been no definite opinion or conclusion - it's a fact. Right? We are observing the fact.
So have we really come to that point? That's my question, which is, are we looking at this bundle of consciousness with all its content as an observer looking in, or there is no observer but only this bundle? Have we come to that point, not as an idea, a conclusion, but as an actuality, as a thing that is happening. Now could we go on from there.
Q: Sir we have seen that, now what are we going to do, if we have seen that?
Q: I don't know if we have seen that.
K: No, that's why we may have seen it as an idea, as a conclusion, which is different from the actual - I dislike to use the word 'experience', it's a silly word - as an actual fact, you understand sir? - an actual reality.
Q: Perhaps we could try to go on to the difference between the seeing it as an idea and actually seeing it as a fact, or as an experience.
K: Yes. We ought to talk over that a bit.
Q: Yes.
K: That is, do I observe it, is there an observation, and from that observation a conclusion which is an idea, or without idea observe, and not come to a conclusion? Sir, I see you sitting there. That's a fact, you're there. I may draw a conclusion from it. I may say I don't like you, it becomes an idea.
So when we say the bundle is me, is it an idea, or the real, the actual realization that it is so? So we ought to talk over that a bit.
Q: Sir, the difficulty seems to be the way that we are looking. It seems that looking is struggling, because if that is so, if looking is struggling, then the answer to the question "What can I do in the world that is violent" the answer is nothing, there is nothing I can do, if looking is struggling.
K: Yes, sir. First of all, we have discussed so far, is it an idea or is it an actual fact of which there is observation. You understand?
Q: Sir, it seems that the words we have to use, which are not the thing, can be an obstacle if we think with the image of the words. It seems we have to put aside the image of the words.
K: Sir, I'm asking you a question, please find out - I may be wrong or perhaps you're already answered it. When you observe a fact, or rather when there is an observation of fact, does that observation bring about an idea, a conclusion, a concept, or merely observe the fact? Which is it that we are doing?
You see, all this comes to, is there an action without the actor? I don't know if I'm jumping.
Q: Yes, I think it's a little too fast.
K: I'm going too fast. Right.
Q: Are you saying that acting is quite different from an action, it sounds like an abstract nonsense.
K: An action, action, don't say...
Q: Acting.
K: Acting. Is there an - as Dr. Bohm says, you have jumped too far ahead so I withdraw that.
Q: I would like to ask the question, what is it we are in contact with this actual fact of the bundle, you know, if we see it we must have a contact with it, if it's an actual fact.
K: That's it.
Q: This contact.
K: Yes, that's it, put it that way. Is there an actual contact with the fact?
Q: Yes, as we can contact with an object.
K: Put it that way.
Q: - a real object.
K: Let's put it that way, instead of using experience and all that, is there an actual contact with the fact that I am the world and the world is me, and this bundle is me without the observer? Is that an actual contact.
Q: That contact is the way we live.
K: No, no.
Q: What we seem to do is wrestle with the idea, not make contact with the fact. You wrestle with the idea, and that seems to cause the conflict.
K: Sir, bear in mind, sir, all the time, we're asking what am I to do. Right? And we've come to the point when we say, "Are we actually in contact with the fact that I am the bundle?" You understand - contact.
Q: When I'm relating to you or to a person, when I'm relating, talking to a person, I see that actually there is no real relationship, there is a mess.
K: But we're not talking...
Q: Just, please - but when I go away from people, then I'm alone, somehow I still think that I know what is good, what is beautiful, what is holy, except that it's not coming through, but in the back of the mind this belief persists.
K: So what, what are you saying, sir?
Q: This, at some moments one sees that one is the bundle, when you're there but when...
K: No, when you're in touch with that, you can't say occasionally I'm in touch.
Q: We must pull out this contact. We must pull it out somehow or another. Yourself or Professor Bohm, we must pull out this question of content.
Q: Look into it.
Q: Looking into it, to me it is the way I look.
K: All right, are you directly in relationship with it?
Q: If I act.
K: No, I'm not talking of action. I'll come to that a little later, sir. I said, let's bear in mind all the time, or in the background, put it there, that the question is, "What am I to do in this world"? And we are trying to find out what is the right action in this.
And we are saying there is a right action when there is no observer. Right? That is, the observer has separated himself from the bundle. But the observer is put there by education - we went through all that yesterday, I won't go into it again. So as long as there is this division between the bundle and observer, there must be conflict, and all that.
But when there is the realization, the actual fact that I am the bundle and there is no observer - you follow, sir? - then what takes place? That is, when there is direct relationship with the fact, actual contact with the fact - I am using different words - actual embracing the fact, the fact is me. I am in complete contact with that fact. There is no part of me which says I'm different. So the fact is entirely me. I don't know how to...
Q: Then there's no interference when the fact affects whatever takes place, it must spring from the fact, because there's nothing to interfere with that relationship that you are talking about.
K: We are not quite meeting each other, I'm afraid.
Q: It seems that instead of really trying to get at that, we're already trying to project what it will be like when we have it.
K: That's what I'm...
Q: Then we have something to move towards.
K: Yes.
Q: And that seems to be part of the difficulty.
K: I've not moved from this one thing, which is, I want to act in this world, and I see whatever I do either creates more mischief, more misery more confusion, so I say to myself, "What am I to do?" I don't think you feel this.
Q: It's a shock when one sees it.
K: What am I to do? Wait a minute, sir. So in examining that I have found out for myself, the world is me, I am the world, there in no other - that's a fact. I have embraced it, I have kissed it, I have hugged it, I am in contact with it, there is no difference between that and this.
And that violence and deterioration is part of me, so this bundle is me. That's a fact. So I am entirely in contact with it, wholly, there is no part of me that is not touching it entirely. I can't put it ten different ways.
Q: Got it now.
K: Right. Then what takes place? Wait - from there there is action. My mind has reached that point, you understand? - where it is entirely in contact with that fact, then what takes place? I can tell you what takes place but I don't want to.
Then from that there is an action which is complete, for me. Therefore don't accept what I am saying. Up to now we have logically, verbally, clearly explained this fact. Now I'm asking, after two days of discussion and verbal exchange, are we in contact with it completely, so that there is no hiatus, gap, saying, sorry, part of me which is not that.
Q: But, sir, if all that goes on day and night, goes on here, what else can it be but me?
K: Have you answered my question, Madam?
Q: Sir, could we say that we have a certain contact with that fact and it's incomplete, and then look at what we can do to bring about more complete contact with that.
K: I can't do anything more. Either you see it or you don't see it.
Q: Sir, can we discuss the state of mind? It seems the only question we can talk about now is the state of mind in which this perception can take place, otherwise there's no point, I mean, it just seems that we're not getting it. Or I can only speak, maybe I should only speak for myself. It seems that maybe there is a state of mind, a perception, which is not a struggle, which is not an effort, but personally it seems extraordinarily difficult to be in that state, in that position, in that place.
K: Sir, are you answering my question? I'm sorry to stick to that.
Q: Look, sir, I see that this violence, this world which is going on throughout the world is me.
K: Now, wait, just a minute. Is that an idea or a fact to you, your breath?
Q: It's a fact, sir, I can see it.
K: Wait, wait - I want to know. Not you can see it - it is so.
Q: Feel it.
Q: Yes, I feel it and I want to do something.
K: Wait, no, then if you want to do something, you've already separated the fact from the fact. You understand? I say action will come into being when there is the realization and complete contact with the fact. From that there is a different kind of action. This is logical, please, sir, - I'm using the word 'logical' in the sense that the river that flows, it's not clear-cut, put there by thought, logically step by step, it's like a river that's flowing, flowing, flowing. It has its own logic, its own beauty, its own movement.
Q: There is shock and despair at seeing this, when you say this is me and there is nothing, with what you've got that I can do.
K: Now wait a minute.
Q: I have tried all those things.
K: You're still acting, you're still concerned with the doing, I'm not. I started with the question - what to do? - but I say I must find out if there is an action which is absolutely without regret, without - you know, all the rest of it. I want to find out. So I say, is the world different, I come to all that, I say I am the world.
Now what am I to do? To answer that question, I say to myself, "Am I absolutely in touch with the fact, or I'm imagining it, or is it an idea, or is it some hope, because I want to act properly." You follow, sir? So I'm not concerned for the moment with action.
Q: Krishnaji, we are very concerned with the action, that's part of the difficulty, we already want to act rightly before going through all the...
K: No I don't know what right action is, I said that.
Q: Yes, but I think that we assume there is a right action.
K: I don't know.
Q: And move towards it.
K: You assume but I don't know.
Q: There is a big, continual cloud of thoughts which are making assumptions about what the situation is and what to do.
K: Yes. You're not meeting this.
Q: There's really only the seeing, isn't there?
K: You can see visually, optically, but it may be not whole, not complete.
Q: I think the point where we're at is that we're not in complete contact with this fact.
K: That's all. Then if you're not completely in contact with the fact, then what will you do to be completely with it?
Q: If you state as an idea one would say, I am aware of the bundle as I, if you state as a fact, one would say the bundle is aware of itself.
K: No, sir.
Q: I think the simple fact is that I'm not at all sure that I grasp this fact of the bundle. If you could put it differently.
K: I am all that, sir. Right? I won't even call it a bundle. I am greed, I am envy, anger, I suffer, all that is me. Right? And I won't enlarge it. All that's me.
Q: But it's also a fact that anyone that I have relationship with insists that there is a me too. And I have to relate to that fact. What is the response to that? Intelligence?
K: To what?
Q: Somebody relates to me. Let's just suppose for a moment that I haven't got a 'me'...
K: I don't...
Q: ...and somebody insists there is a 'me', there is a self, you know the physical entity with a relationship.
K: Sir, what do you mean something relates to me?
Q: Oh, the rest of the world. All the people which you're talking about, that are causing all the violence, including myself.
K: Sir, the world, with all the people in it, with all their mischief, with all their conceit, with all their vanity, with their etc. is part of me. I am not in contact with...
Q: We are talking about a microphone, it's no use your telling me that you're part of me.
K: What?
Q: I mean, I know you're a different human being.
K: I have got a brown skin.
Q: Yes, but...
K: ...taller...
Q: ...you are a different entity - you know, entity.
K: You see, I am only, sir, you are missing my point, or I'm not explaining. Psychologically all human beings are similar. Right? Do you accept that?
Q: No. (Laughter)
K: Human beings, whether they live - we've been through all this - whether they live in Russia, or this, suffer, they're uncertain, they're unhappy, they're insecure, they are violent, greedy, envious, competitive and so on. They are similar, psychologically, inwardly. Modified perhaps by their culture, by environment, by the climate, but the core of it is similar.
Q: Yes, but why is it similar? Why is it similar? That's the question.
K: Why? That's been gone into too, sir. Why is it similar? Because we human beings, who have lived for a million years, have not resolved this problem.
Q: (Inaudible)
K: Is that the reason?
Q: Well, I think the fact that there is the problem that hasn't been solved...
K: We are trying to solve it. We are first stating - we have to go back over and over again - we are stating that the psychological similarity of all human beings, therefore the world which they have created is me. Psychologically I'm not different from you.
Q: No, but there are all these questions like Aristotle's business of substance, you know, this deprivation of being, all this that has to be related to. I mean, you know, I feel empty, we were talking about the emptiness inside oneself and all this stuff.
K: That's part of me.
Q: Someone else is feeling my empty.
K: Sir, that's part of me. I'm also empty, as a human being. I also feel terribly lonely - I don't personally - I'm saying as a human being concerned with the question which has been the subject of all of our discussions over the last two days, is what am I to do?
Q: Could I try to put it in slightly different words?
K: Yes, sir, delighted.
Q: What you are saying is that what is required is an intense realization that it is a fact that each individual is an integral part of the whole human consciousness.
K: Right.
Q: The whole human condition.
K: Right, sir.
Q: And that the differences which appear significant to us, are...
K: ...superficial, trivial. Now have you understood that, sir?
Q: Krishnaji, I feel this is the point where we always jump and you are always ahead of us and we get lost, so can I ask a question...
K: Delighted.
Q: ...and say that I feel that we come to the point when we see the bundle of memory, of violence, greed and all the limitations, but it seems here that nothing really then is fully clarified. Is there a way of exploring that more totally than we do, and is it that there is something that we don't look at that is nearer even than the content of consciousness. Is there some part of consciousness that slips through our exploration, when we try to see this?
K: I wonder, Mrs. Cadogan, if you heard what Professor Wilkins said. He said we are integral part of all humanity, though we think we are separate, we are really essentially...
Q: No, I don't think we are separate...
Q: I don't think anybody here thinks that we are separate.
Q: Sorry, could I say, once you see that we are not separate, one sees that we are not separate, then one looks at this process of consciousness, to see - not to see - but just to understand.
K: I don't quite follow - sorry. What are you trying to tell me?
Q: Well, I feel we looked at this bundle so many times.
K: No, I will drop the word 'bundle'. Take another.
Q: You look at, you see the bundle, the bundle was the fear, the greed, the doubt, the fear, the pain. But that seems almost like the symptom rather than the deep fact, somehow. There seems to be a movement of consciousness which comes before that which somehow we don't quite get to grips with, which is still causing the separation. Can we go into that any more with you? Will you help us?
Q: Sir, it seems that everybody seems to be looking about but it is not answered by it.
K: No, I don't quite follow what Mrs. Cadogan is saying.
Q: Could it be...
K: Would you explain, sir? If you have understood.
Q: Well, I think what it may be is that there is a kind of in each person as they're born, in each child there is a search for meaning begins. In each child the search for meaning begins, in each person the search for meaning begins. What does it mean?
Q: No, it's not that.
Q: No?
K: I don't think she meant that.
Q: There is no self, there is only a state of being, and what seems to be happening just now is that nobody is paying any attention to the fact that this bundle has as much capacity for good as it has for the other. And it is the awareness of this factor which to my mind suggests that there is no necessary will or desire. When one becomes aware of the fact, then the condition of being a part of also creates within its own self the ability to be one thing or the other which we are all - but the turning over within ourselves towards right action or wilful action is something which is the bundle itself.
K: Sir, are you answering Mrs. Cadogan? Are you explaining what she meant because some of us have not understood what she meant.
Q: I do not know if I am explaining that.
K: That's all I asked, sir. You're saying something different from her.
Q: I'm still...
K: First we haven't understood what she has to say.
Q: I think what she was trying to say is that, we get always stuck at this one point but there is this bundle which is made up of suffering, pain, effort - is there a step which we are missing before that?
K: Is that it?
Q: Not quite. I feel that we're not in a content of consciousness rather than the structure of consciousness. There seems to be something more vital that's not understood by us. But it's more vital than the pain or the symptoms which...
K: All right, is there something more vital than all this.
Q: That slips through, it slips through, it moves without us seeing what happens.
K: Yes, I understand.
Q: We are not aware of it.
K: I think I understand what you're trying to say. Is there something more vital behind all these symptoms. Is that it?
Q: Yes.
K: Behind all the sorrows, misery, blah, blah, blah. Is there something much more active than this?
Q: Yes, that escapes our awareness.
K: Yes, that escapes - at last we've got it. Some of you answer it, sirs.
Q: I think Mrs. Cadogan is where I am. When you were a few minutes ago and I've been looking at this in these last few minutes - is it a fact that I feel that all this which is going on in the world is me, is it a fact or is it an idea? And to me Mrs. Cadogan is saying, now wait a moment, it is a fact, but really I feel she feels that it's an idea, and she wants something in between which is going to bridge the gap between idea and fact.
K: No, not quite that. Sorry to contradict you, which is not, as far as I understood what she meant was, apart from all the symptoms, greed, envy and so on, is there something much more vital, active that we are missing?
Q: In our own process.
K: Yes, in the process of examination and investigation, are we missing something which is much more, which is deep, which has great vitality, which will wipe away all this. More or less. Right? Have I got it?
Q: Yes, yes, I mean something is not clear, you see, and one feels it so immediate, so vital each time, and its - yes, you go on Krishnaji, you explore that area.
Q: Sir, doesn't this imply that there is a division in consciousness, in what Mary is saying?
K: No, no. Sir, may I put it differently. Is there a cause, root...
Q: Root, root.
K: ...which is producing all this. Just a minute, just a minute, just a minute. Let's understand the question properly. The branches are all this, anger, jealousy, blah and so on, the root is there, if one can touch the root, then the symptoms may disappear. Is that it?
Q: It's the roots.
K: Yes, that's what I'm trying to get at. Is there...
Q: Can I ask another question? Is this really a collective thing, I mean, are we talking about the structured form of the human being, human species, I mean something, you know, some sort of, like... kind of thing, is that the kind of thing in terms of consciousness, is that what you are talking about?
Q: Yes.
K: Yes, that's why, I've made the question clear for myself, I don't know if the others understand it. If instead of always talking about pruning the branches and cutting the flowers and leaves and so on, if we could go to the very root of it, the tree would wither away. Right?
Q: Are we suggesting that this root is not...
K: I am only trying to understand what Mrs. Cadogan was saying.
Q: I thought she was implying that there was something other than content that was part of this root.
K: No - the content, sir, no, the content are the leaves of the tree. Right? Put it like that - the branches, the flowers, the fruit and all that, but the root, if we can touch the root and understand that, the symptoms and all that will disappear. That's what, if I understand rightly, that's what she's trying to convey. Is that right?
Q: The root is what seems to elude out observation.
K: Yes, is that understood? Have you understood?
Q: Yes.
K: My god!
Q: Would it be helpful to state that then if I give up the desire to see this as a fact, and if I give up the fear of not seeing it as a fact, that would help?
K: No, there is no giving up. There is no sacrifice, there is no taking of vows, but only investigating and understanding. Right? As far I'm concerned.
So Mrs. Cadogan's question is, instead of always talking about the branches and the leaves and the fruit thereof, go to the root of it. Right?
Q: Can we go to the root of it?
K: Go to the root of it.
Q: Is there a root at all?
K: Of course, must be. Answer that question, sir. You're all ready to answer - go ahead.
Q: Sir...
K: Wait - piano!
Q: I think that, you see, as long as I say to you, you know, I'm this bundle, but I keep on believing that some part of me is not that, and I keep on doing that, which is a fact. You know, I'm stuck there.
K: Yes, sir, that's your whole illusion.
Q: And that's where I stay.
K: Yes, yes.
Q: Part of me is not the bundle, part of me is good.
K: Yes, I understand that's what I tried to explain when I said at the beginning of the talk, some of us, some parts of the world believes there is something which is not this.
Q: Perhaps if we could answer Mrs. Cadogan's question, we could...
K: I'm coming back, sir - he's pursuing his own idea, he hasn't moved away from it.
Q: Yes.
K: Sorry.
Q: Could I suggest that possibly, this is only a suggestion, that what underlies the various symptoms is some sense of grief, some sense of frustration that life is an uncomprehended reality.
K: You see, Mrs. Cadogan has asked that question. He says I'm really not interested in that question but the part of me that says I am different, there is something I'm not all that. And he's repeated this three days. And he'll go on repeating it, because to him that is an experience which he won't let go. And we said that to investigate one must be free of all experiences, prejudices, knowledge and so on - to investigate. Right? If I'm a Marxist I can't investigate. If I am attached to my experience I can't investigate.
So he's playing with us. Sorry. After three days you're sticking to it. We have explained very carefully, I'm not being rude, we explained very carefully, that's also part of our illusion. And you say, why do you consider that illusion, because it's still thought says, "There must be something." The whole movement of thought we have investigated.
So to come back to Mrs. Cadogan's question, which is, if we can cut the cause, everything is simple. The symptoms will disappear.
Q: I'm not saying that, I am questioning.
K: Wait - I'm saying that.
Q: Yes.
K: So is there a cause for all this?
Q: Are you suggesting in saying is there a cause for this, I mean, it seems to me rather like saying that the bundle...
K: Cut out the bundle, sir.
Q: No, hang on!... that I will look for a result beyond it. Aren't we also assuming that there is an individual - are we talking about an individual separate, or are we talking about something deeper, which I hope is what we're talking about.
K: The individual is only superficial movement. There is no 'me' but the world.
Q: There are distinct bodies, aren't they, I mean your body is different from mine.
K: Of course, sir, don't. I mean obviously, you're short, I'm tall, brown, black, but psychologically we are all similar.
Q: We are talking about consciousness.
K: We are an integral part of humanity, I am not an individual. I like to think I'm an individual. It gives me great sense of vanity, separateness. But actually, psychologically, I'm an integral part of this world which is so terrible. Right? To me that's not an idea, not a belief, a conclusion - it's so, in my blood it is so.
So Mrs. Cadogan's question is, is there a cause which in our investigation we are missing? If we could go into that, then perhaps the symptoms may disappear - may, I don't say it does, or it will.
Q: Sir, earlier on we said that human consciousness is all the little bits that thought has put together.
K: Sir, are you answering her question?
Q: That's what I'm doing.
K: What is that?
Q: I'm saying that the branches of this tree are all the things that thought has put together. And so lower down must be the mechanics of thought.
K: Sir, what do you think is the cause of all this? Cause, not idea, not a conclusion, the root of it.
Q: I think it's the thinking process that has created all this.
K: Would you accept that?
Q: I don't really feel that, that's what I'm trying to get to.
K: What he's saying is, the root cause of all this is the whole process of thinking. Thought is the root of it. Thought being born of knowledge, and knowledge implies ignorance. Ignorance. Knowledge and ignorance go together. There is no complete knowledge.
Q: I feel this is concerned with the same thing, which is the structure of our consciousness.
K: No, no, he's saying something else. It's not the structure. The structure is the result of thinking.
Q: Which also implies time.
K: All that. He's read what I've said, a dozen times! (Laughter)
Q: I feel that we're moving away from what I was looking at.
K: No.
Q: Can I try to clarify Mary's question, I'm not quite clear - are you talking about the roots of violence, or the roots of our being?
Q: I was trying to talk about the part that slips through our awareness, almost a movement that comes. We can see our greed, our nationalism, that's easy. And we're not necessarily trapped obviously in that, but there is still something which moves too fast or too something for our awareness. So that we are still restricted in this way.
Q: That isn't necessarily the root of violence, is it?
Q: Well it may do.
Q: Yes, but I mean you are saying there is something that is escaping us, that is so immediate.
Q: Yes.
Q: But that isn't necessarily a thing of violence, the root of violence.
Q: But I wondered if Krishnaji could somehow...
K: Let's do it slowly. Are you saying, we've always talked about the symptoms, the branches, and never the root?
Q: I don't say never but at this moment...
K: Wait - never - doesn't matter. In our investigation we have always looked at the tree, at the branches, at the fruits and so on, but we have never gone down deeply, to see what is the origin of all this.
Q: Or the thing that moves so fast.
K: Yes.
Q: May I ask if the root in the question could be considered the root of thinking - is thinking a branch of this root or is it some other factor that somehow weaves its way through thought?
Q: Thinking could be a part or a branch of the tree.
K: What is that?
Q: It could be.
Q: We're looking for something deeper then, as a cause of all this human trouble, deeper than thinking, is that it?
Q: Almost more immediate than thinking.
Q: Now here we're back to the thinking.
K: What did you say?
Q: Well, I was trying to find out if in this analogy if thinking is a branch of something deeper, which we're looking for, or is thinking actually down there in the roots.
K: The cause. Yes.
Q: Is there some primal cause before thinking?
K: Yes. Right?
Q: I get the feeling that the way the discussion's going that we always get trapped in the new words, we use some words which seem to be helpful up to a point, a metaphor, I mean we had the metaphor of contacting the thing itself, and we could get into that in a way. And then we seem to come up against a block and we feel that there must be something else beyond that, we are not getting through to the thing itself. And so we come up with a new image, with a new word which seems helpful.
Q: But this is not an image to me.
Q: No, I know.
Q: To me this is something which has been there a long time in my life. It has not been...
K: But Mrs. Cadogan, what is right action? Confronted with this world, what am I to do - that's how we started.
Q: And my right action...
K: What is correct action? Which will be correct always. Not depend on circumstances and so on. And that is the question which we propose. Will the answer what to do cover this question, your question?
Q: You said, what is right action, what is right action - for me the only right action seems to be to explore this unresolved part of my consciousness, obviously there is still something which I have not understood, which is the key to going into all the things we are going into.
K: Yes, now, unexplored part of your consciousness. Right?
Q: All right, yes. Not mine, I don't think it's mine particularly, I question consciousness: -
K: Is there any part of your consciousness that cannot be explored? How do you explore the deep, hidden consciousness? You follow? I'm pursuing the deep, hidden consciousness may be the root. You understand? How am I with my conscious mind to explore that which is hidden? You're answering my question? I can't.
Q: I agree.
K: No, sir, don't agree or disagree.
Q: Well, that's how I see it.
K: No, no. It's not a question of agreement or disagreement. There are hidden parts of me and my conscious mind says I must investigate that, which may be the root of it. Right? The root of all these symptoms. Right?
Now how am I, how is the conscious mind, the mind that thinks, the mind that has knowledge, the mind that is caught in various illusions, going to investigate something which is totally hidden?
The analysts have said analyse. Right? We won't go into that. Or it will reveal through dreams, through sleep. Or it will reveal itself through meditation. I'm proposing various systems which man has put together to find the deep hidden cause. Right? Now, we deny analysis, obviously. The other is dreams. There too there must be an interpreter or the interpreter goes on while you're dreaming - it does happen, I know this - you have a dream and the interpretation is going on at the same time. And you wake up, it may not be true. Right?
So we're thrown back to one thing, meditation. Now that covers a large field, which means - wait - I'll explain briefly, which means conscious mind being absolutely quiet. Then in that quietude things may be revealed. Right? Thing being the root. Go on. You're all... right? So how shall we do this. Will you meditate - I mean this seriously - to see that your conscious mind, the thinking mind, stops completely. Then there is a possibility of the deep, hidden activity surfacing itself. Right? Possibility, I don't say there is.
Now instead of going through all these methods, systems and so on, is it possible - just a minute - to see the whole thing instantly? You follow? The cause, the symptoms, the activities of the symptoms, the totality of the thing, seeing it immediately.
Q: The whole.
K: The whole works. I say it is possible only when all the symptoms have disappeared.
Q: You're saying that?
K: I'm saying that. When all the symptoms have subsided.
Q: Sir, for me that's...
K: Nonsense?
Q: Too fast.
K: I know, I'm answering her question quickly.
Q: Because the way I hear that, we are saying that if we see the entire root...
K: No, not the entire root - the whole thing.
Q: The whole thing, the root and all the branches and all of it...
K: Is that possible, first.
Q: But Mary was saying that it is not possible because that root exists.
K: No.
Q: That's what blocks the perception of the whole thing.
K: That's what she means, too - she means that. Says, it is possible. Unless you want to go into that, that it is possible to see the totality of this whole movement.
Q: The whole consciousness.
K: The whole of it.
Q: The whole, the structure, the content...
K: Whole of it. I mean the whole.
Q: On the instant.
K: I mean the whole, the root, the branches, the whole of it, to see it. It's not a miracle, it's not - that leads us off somewhere else, for the time being.
I am left at the end of this discussion, after three days, I don't know what to do. Right? But let's be clear, when I, when there is the realization that I'm the integral part of the whole of humanity - you understand, sir, what it does? You don't. When I am the integral part of all humanity, what has taken place when there is the realization of this fact, enormous fact, you understand, it's not just words. What takes place?
Q: Could it be said that action then loses its aspects of activity, doing, and becomes the aspect of actuality?
K: Sir, I am concerned with what takes place, you follow? - before action, before anything. When I so completely realize, the mind realizes that it is part of all humanity.
Q: There is no more self-centredness.
K: No, no. What takes place?
Q: It must be compassion.
K: Look, why haven't you come to that point, that's what I'm asking. We have logically like a river, explained why haven't you come to that point, say yes, I know what it means, there is...
Q: Because the sense of separation is still operating in us.
K: So all these three mornings are wasted.
Q: Not unless I see this.
K: Because we're still living at the verbal level.
Q: Yes.
K: So I say, are you observing all this as an idea or conclude from the observation a series of ideas, or are you really in contact with reality, with that truth that you are the integral part of this whole, vast, decaying humanity?
I say if you realize that, there comes quite a different state, from that there is action.
Sir, what is love? Just a word? Doesn't this happen when you're really in contact with that fact that you are integral, that you are humanity? Gosh, something happens to you, doesn't it?
We'd better stop - lunch. Sir, I meant to ask - do we meet tomorrow or do you want a rest?
Q: No, let's meet tomorrow.
Q: Krishnaji may want a rest.
K: No, just a minute, don't - you're not giving me a rest, don't think about that. You've had three days of verbal exchange. Right? Your minds have been drilled, pushing back and forth.
Q: You need one, sir.
K: Do you want a rest tomorrow?
Q: You need that, sir.
Q: Can we give you a rest with all of us.
K: Don't bother about me. You decide.


BROCKWOOD PARK 4TH SEMINAR MEETING 16TH SEPTEMBER 1979

KRISHNAMURTI: I wonder where we are. We've had three talks. We are still concerned, aren't we, with what is one to do in a world that has become so appallingly disorderly, violent and so on. What is one to do? That is the central issue.
So we're not just indulging in lots of words or theories or holding on to one's own experiences and points of view, but those of us who are here, and I hope we are serious and not playing around with all this, that our principle question is, what is one to do?
And I think we ought also to consider what is the individual action which we think is separate from the integral part of the whole. Right? Have I made my question clear? We may think we are separate individuals and act from that self-centred intention, or from that self-centred movement, because we think we are individuals. And I wonder if we are individuals, though we have accepted that for millenia, that we are separate individuals, with its own consciousness, with its own sorrow, different from all humanity. Right?
And we have found for ourselves through all these talks that we are the whole, we are the part of the world. And our actions are like the rest of the world. Right? What we do the world is doing. So psychologically, as well as in action, we are the rest of the world - we are the world. And when we have reached that point, is there any individuality at all. You understand? We have accepted that we are individuals, separate, something unique which in its whole life has to fulfil in various forms.
And when we discover the truth that we are integral part of this enormous humanity, what place has any individual, individuality. Or there is no individuality at all. It's up to you to discuss.
QUESTIONER: The world is us and we are the world. That is no longer an idea, it is a fact. The world being us and the world is us, the action from seeing that, the full realization of that as a fact, is a different action.
K: Yes, sir.
Q: Now I don't know what that action is.
K: We're going - we're coming to it.
Q: It means no further contributing to the disorder and the violence that is going on in society. Now whether the individual comes in there or not, I don't know.
K: Sir, first, that's why I want to go into the question of individuality, if there is such a thing at all. I know it's rather, maybe you may not like to go into the question, because you may think individuality is very important, or one who is bound to that tradition, and so it's very difficult to break through that wall of individuality. But I, we are questioning whether the individual exists at all. If and when we see the truth or the fact that we are the whole of humanity - go into it, sirs.
If, no, when we see the fact that I am part of the world, I am the rest of mankind, what is the quality of my mind that has seen this fact, seen in the sense, be absolutely in contact with it, wholly, realize completely, that is integral part of that vast mankind? What happens to the mind? Could we discuss this? Or is it too...
Q: The family is one, there is love. It is your family.
K: No, no. What is the quality of your mind, sir, before we say it is the family or it is this - what has taken place in your mind, mind in the sense your emotions, your sensitivity, your quality of your senses, feelings, affection, the capacity to think clearly, all that. What has happened to that - you understand my question?
Q: Yes.
K: What has taken place in the mind that has seen that it is part of the whole, it is not separate.
Q: It has become fairly quiet then, sir.
K: No, no. Find out, let's talk about it a little bit.
Q: Sir, if the mind realizes that it is part of the whole of humanity, that it is humanity, human beings...
K: Does the mind realize it, or does thought realize it? You understand?
Q: If it is watching...
K: Wait, sir. You understand my question? Is it thought that realizes "I'm the whole, part of the whole" or the whole consciousness, which is the mind, the whole of your consciousness realizes, sees, in contact, it completely comes to the truth that it is the rest of the world. I'm asking, what is the quality of the mind?
Q: What was outside before has now become intimate. One feels from the inside, rather than just as an objective series of events one has some sort of loose connection with.
K: Are you answering my question, sir? What is the quality of your mind, your consciousness when you realize, or when there is the realization that you are part, integral part of the whole, whole of humanity? What has taken place when there is perception of that?
Q: Sir, we might not be able to answer that question, because that action, that perception is something that is unfamiliar to us.
K: That means we have to go back and go over all the...
Q: Not necessarily go over all of it, but that last activity that, because we seem to be able to go most of the way, but that last action, that last activity that sees everything, that sees the whole is something that is new to us, is something that...
K: I'm not saying that sees the whole. That has realized that it is not separate from the rest of mankind.
Q: Could I ask a question?
K: Yes, sir.
Q: Because I feel there is a difference between someone who has never experienced, who has never actually been through that and say someone who has listened to what you've said, and has already had an experience of that, of not being separate from the world and therefore has found himself...
K: Sir, may I add a word there, the word 'experience' is rather difficult.
Q: Well, I don't want to get into the semantic thing, I have got to use language.
K: So, what is the question, sir?
Q: What I'm saying, what I'm interested in is the fact that you were mentioning about two things. I have a problem here. We never seem to be able to get to it because no one will get beyond the idea that it seems that there's a kind of, "What is it like to be the world."?
K: No, sir.
Q: Or that you are the world, you are not separate from it or something of the sort.
K: Not something - we made it all very clear, up to now, that...
Q: It's not clear, that's the problem.
K: Oh glory!
Q: Sir, yesterday you were talking about, we were talking about how just before one could see the root of the separateness of the problem, there had to be some sort of subsiding of the problem or the bundle.
K: Sir, he's asking a question, that gentleman. He says, what you have been saying is not clear to me. So we have to clear it up with him. Right? What is not clear, sir?
Q: You seem to be asking what am I doing at this moment, what is my response at this moment, and yet I feel as though, I mean, if you have toothache - if I may use that metaphor - if you had toothache yesterday and you haven't been to the dentist, you've still got toothache today. And I feel as though I've got toothache, if you like...
K: You must have a bad dentist!
Q: But what am I doing about it now. I'm saying that I can't discuss that because you're talking about the first principles.
K: No, sir - look, what we have said so far is fairly simple and clear. We think we are separate, right?
Q: But I don't. I mean, for me there are problems of privacy, what happens if you are conditioned into having a private space, say mentally, I mean, how is one not to respond neurotically - included in what you are saying, if one is not an individual, is that one has no privacy, for instance, now.
K: I don't catch your meaning, sir. Sorry.
Q: He's saying, I think, that there's a physical correspondence to seeing that your consciousness is the same as the consciousness of mankind, that somehow hasn't had the physical correspondence in that you don't have a private space, or you don't have a private life. He seems to have made a logical jump there.
K: Is that it?
Q: Well, that's not only it, I mean, then - I think that the number of people who've actually done what you're saying is very few. I'm not saying that...
K: Don't bother about the few or the many, sir, but what is the quality of your mind, your mind, after examining all this? That is, psychologically we are the rest of mankind. Right? That's obvious, isn't it? What you suffer, people suffer similarly in India, in America, in Russia. What you go through, your sorrows, your pleasures, your anxieties, the rest of the world goes through that. You may be physically different, you may be taller, whiter, blacker, purple, whatever, brown, and so that is superficial. Basically, psychologically, we are the rest of mankind. Have you accepted that?
Q: Yes, I accept that.
K: Wait. Now is that an idea or an actual living fact? Stick to that one thing, sir. Is it an actual living fact or just a concept which you have gathered from the rest of us?
Q: How is one to tell the difference?
K: Oh yes, that's fairly simple - either it is an idea which you have accepted, or it is a living thing. Like breathing, like your whole being says it is so.
Q: But I don't know if at the same time it is a living thing.
K: What?
Q: I mean I don't know the relationship with what's in the mind.
K: I explained what the mind - all right, don't use the mind. Is there seeing that fact with all your being?
Q: I can be consecrated to the idea, over the fact, my action would be an act of consecration, a passion, if you like.
K: I don't quite follow that.
Q: Someone can be devoted, he can be devoted say to say the Nazis, or some of them were devoted to Nazism.
K: No, this is not, you're still devoted to something.
Q: Quite, that's what he's saying.
K: No, but...
Q: And it has an immense effect on one's life, it's still an illusion, but that illusion is also a reality.
K: Illusion is also a reality. Oh yes, we've been through that. I can accept an illusion and see, think that it is a reality.
Q: But he's saying he doesn't know how to tell the difference between the two.
K: What? Between what? The illusion and...
Q: The fact.
K: The fact?
Q: Yes.
K: Is that it, sir?
Q: Yes.
K: Between illusion and fact. All right. Help me out, please - it isn't a battle between him...
Q: It's not like that for me. I have to say, the realization of the world is me and I am the world, to me it was an idea, it's a fact, and I know that there will be a different action - what that action will be I don't know.
K: No, just a minute, sir. He says, how do you distinguish, how do you know what is an illusion and what is a fact?
Q: I'll tell you...
K: Tell him, sir.
Q: Yes, I'll tell him. Things are not going to be the same again. My own urgency about my self-centred activity, about my business, and all the personal problems have fallen away, because the world is me and I am the world.
K: You're not answering him.
Q: There is a different approach.
Q: Yes, but how do you know that the different approach is the right approach, or the correct one, or an intelligent one, or a sensible one, or one that is not violent, one that doesn't further violence or lead to more violence?
Q: Because I am no longer going to contribute to those problems, the violence of the world.
Q: But you are those problems.
Q: Exactly, I see that I am that. And it was an idea that the world is me and I am the world. It is no longer an idea. And if it is no longer an idea with me, then I will not be acting from what I was acting from, which was self-centred activity. Now there'll be an action from something else.
K: He's asking, sir, if I understand him, how do you separate illusion and fact.
Q: Sir, could we talk about the nature of that total perception.
K: No, we haven't answered that question.
Q: That would answer it, because if we saw the nature of that and we saw the nature of illusion we would see the difference.
Q: The difference between feeling and being.
K: Then, feeling and being both may be illusion. How do you separate the two?
Q: Is illusion created by thought only?
K: Yes, illusion is created by thought, by desire and so on.
Q: If there were somehow a way to test it out, then you could tell, because a fact, I mean, if that microphone is actually there I can touch it, but if it's only an idea...
K: You can't touch it.
Q: Right.
K: But can you touch, as you can touch the microphone, the fact - that's what he wants to know, as far as I understood.
Q: But you can test it, if one thought one saw that one was the world, then you saw that...
K: No, forget the world, forget me and... He's asking a question, how do you distinguish, discriminate or find out which is illusion and which is fact? Fact is something that is actually happening. Right? Right? Right, sir? Yes? You are doubtful about it. And illusion, what I conceive or have an opinion of what is happening. I am suffering. That's a fact. And being a Christian I say, Jesus is the embodiment of suffering, I'll give it to Him, he'll save me. That is an illusion, the actual fact is I am suffering. Right? So we don't have to go back to that.
We can distinguish, or separate the two, what is actually doing, happening. I am unhappy, I am greedy, I am anxious, I am frightened - that is the actual fact. Right? And I can say that somebody will save me from this is an illusion. Right? Wait - just let's get this clear. Is this clear, sir?
Q: Yes.
K: Now wait a minute, from there we move. Which is, the world outside is put together by me, by my parents, by generations past. Right? That's a fact.
Q: It's easy to see that one has suffering, pain, these things oneself. It's not so easy.
K: Your neighbour is not suffering? That your wife doesn't go through hell?
Q: I haven't got a wife.
K: Sir, I have no wife but I can see. Good God, you don't have to...
Q: But it does look to me as though some people are happy.
Q: Is it a question of degree, is part of our difficulty the fact that some of us feel as though we have lost some of our religions, that we might have seen through religious dogma, we might have seen that physical violence is rather useless, not a good way of going about it. I feel it is a question of degree. And that the illusion is that possibly we might have lost something that they've still got.
K: To a Catholic who believes very strongly in all that business, to him it's a fact. But when you examine it closely it is illusion. So is this clear, sir? Now wait a minute. The world, which is violent, which is all that, I am also like that. Right? So I am the world, that's a fact.
Q: No, it's not - you've jumped.
K: No - all right - wait. The world...
Q: You have. There is disorder outside, there is disorder inside, but it doesn't mean that the disorder inside is anything to do with the disorder outside.
K: Sir, your neighbour is like you, psychologically. He may have a different business, different job, he may be a carpenter, he may be a professor, he may be a doctor. But psychologically, inwardly, he's like you. He suffers, you suffer. He's anxious, you are also. We've been through all this. So you are your neighbour.
Q: Sir, it's one thing to say that you are like your neighbour, because he suffers and you suffer. But isn't the difficulty that you were saying, you are your neighbour, because obviously one is not - we share certain things, we share one head and two arms and so forth, and we share things psychologically, but to say that you are that I think may be...
K: Psychologically I am my neighbour. There is no...
Q: I am like my neighbour, I share all kinds of things with my neighbour.
K: All right, I share, I share the same thing. You see, use different words but the fact is that.
Q: I think that one may feel that, it's true I share some things with my neighbour, but there may be some other things I don't share that may seem more important. For example, if one believes in individuality, one would feel, it's true I suffer but my individuality, which is more important, is not shared with my neighbour.
K: Of course, that's just it. You see, I don't...
Q: Sir, have you an objective in being here this morning?
K: Have I an objective?
Q: Being here this morning - that's what he said. A motive.
K: A motive? Have you a motive being here?
Q: I think so, yes.
K: Then why do you ask me?
Q: Because you have not...
K: I don't know, how do you know?
Q: It seems to me from your reactions that...
K: Sir, why do you bring that up, when that poor gentleman says I don't know what you're talking about.
Q: Because the turmoil in this room is affecting me, and I think to some extent you're perpetuating it.
K: What?
Q: He said, the turmoil in this room is affecting him and you are in some way perpetuating that turmoil.
K: I'm answering his question, I'm not perpetuating the turmoil.
Q: If you're not, sir, how can you ask a question?
K: He asked a question, sir. What are we all talking about?
Q: But I mean, you are stirring up turmoil, because you're trying to bring to our attention the nature of the turmoil. It seems to me a perfectly legitimate, desirable thing.
K: Yes, sir. That doesn't mean I'm in turmoil.
Q: If we examine it carefully, isn't that the difficulty, I mean, to accept something is one thing, that microphone is a microphone, it might be made out of chocolate, but in order to examine it carefully I have to see that that microphone couldn't possibly be made out of chocolate. We are very serious here.
K: Sir, would you kindly explain to that gentleman the fact and the illusion, if you have understood it. And the world is me and I am the world, that's the simple fact.
Q: But in order to see it as a fact...
K: He asks, explain to him, not to me.
Q: But I'm just saying, in order to see it as a fact, I have to go into it very carefully.
K: We have been - three mornings we've been into it, very, very carefully.
Q: Yes, but each individual has to go into it very carefully.
K: I thought we were doing it, each one of us, as we went along, step by step.
Q: But it seems that isn't the case.
K: Then what am I to do? Go all over again - I don't mind. Is that what you want, sir?
Q: Couldn't one look from another view? If one has the idea, the illusion that you are seeing, for instance, a stream, water flowing, and you really think this is water flowing and you can't tell if this is water flowing or not. But if you go out and put your fingers down into the stream you will know, this is water. Then you can tell the difference, but not while you are sitting there.
Q: It's only a fact if you test it in your life.
Q: As I feel it, the mind may fall into an illusion despite facts which should be nothing factual, to be something simply of the mind. So an illusion can always be challenged by facts, but a fact can never be challenged by an illusion and be seen to be anything but of the mind. The fact exists, the illusions are something which the mind grasps, holds onto, in many cases as a denial of the facts, as a retreat from facts. This is how it is for me. I don't know if this helps the discussion.
Q: Returning to his point about distinguishing between an illusion and a fact, all illusion is created by thought, then it is clear that the only way to distinguish between illusion and fact is to go beyond thought to some other form of apprehension which does not involve thought.
K: Is that clear, so far? He's saying, Professor Wilkins is saying that any form, any movement of thought, anything that thought has created as an idea, as a concept, a conclusion, must be illusion. Only that which is happening without the interference of thought and the observation of it, is fact.
Q: You don't mean that thought always creates illusion.
K: No, of course I don't, of course.
Q: But all illusion is created by thought.
K: I mean, I took an example that I suffer as a Christian and I as a great believer always accept Jesus or Christ as the Saviour, I leave all my suffering to Him. Somehow He will help me, save me from suffering. That is an illusion. The fact is I'm suffering, that's all I'm saying.
Now have we come to the point that we have found an answer to what is one to do in a world that is insane. Have we found the answer, what is one to do? This is the fourth morning. Right? We've got two more mornings, and I'm asking myself if we have understood the question, we have investigated the whole three mornings and this is the fourth morning, and we are asking, have we found an answer to the question, "What am I to do, what is the right action in this world?"
What am I to do? To find an answer to that, is individual action right action? Right, sir? Just a minute, I want to explore that. We have so far acted as individuals, and whatever we do or modify, somehow we say that is right action, not all the things we do, but as an individual we are trying to find what is right action. And the speaker says you can never do that, because the individual is a fragment of the whole. And when a fragment acts independently, whatever his actions be, they'll be fragmented, incomplete. That's all we've said.
Q: Man cannot do this.
K: Wait - as an individual, whatever action I do must be either destructive, pleasurable, violent and so on. It is a fragment that's acting.
Q: Yes.
K: And therefore it must create division, conflict and so on. So I say to myself, that is not right action, as self-centred human being, that's not right action. Therefore I say to myself, what is right action? Let me follow this, sir, a little bit. What is right action? I don't know. But I know this is wrong, wrong, right, please understand, quickly. So I say, am I different from the rest of the world? Psychologically, not peripheral differences, not colour differences and so on, but basically, at the root, am I different from the rest of mankind? I find I'm not, psychologically.
So then what place has individuality? You follow? If I have discarded individuality as being not capable of bringing about right action, then when I realize that psychologically I am the rest of mankind, then my individuality has disappeared. That's what I want to find out.
Q: Sir, isn't it that an illusion?
K: Wait, let me...
Q: Isn't that the illusion of individuality?
K: Yes, sir, I said that, we've said that's gone.
Q: So it's possible, I mean isn't it possible...
K: Is that so with you?
Q: Yes.
K: Or am I just talking to myself?
Q: I think you are talking to yourself.
K: Am I talking to myself - he says I am. Sir, the individual action - right? - which the world is doing, acting, each one acting for himself. Right? His own security, his own pleasure, pursuing his own experiences, his own little family, you follow? - all that, every human being is doing that. That's a fact. And that has produced chaos in the world.
Q: Exactly.
K: Right? Division, and where there is division there must be conflict. Right?
Q: The logic...
K: Follow it, sir, follow it. So any action as an individual I do is not productive, is not productive of peace, of real security for mankind. Right? So I discard, not as an idea but as a fact, I am not an individual.
Q: This is where the difficulty is, it doesn't follow logically from the fact that working as an individual has a destructive result, it does not follow that I have power to discard my individuality. This is where the question is.
K: I have not the power of discarding?
Q: Individuality, if I believe I am one.
K: No, because I perceive the truth that I am part of the whole, integral part of the whole, I see that as a fact, not as an idea.
Q: That's the step, you see to see as a fact that I am not an individual.
K: What?
Q: To see it as a fact that I am really not an individual.
Q: I can see how you can identify but I can't see how you can see it as a fact.
Q: It's a delusion to see that you are an individual, that's what you are saying.
K: Yes, that's what I'm saying.
Q: And if you see that it is a fact.
Q: I'm saying it's an illusion to identify with my mind, that I am the world, because that leads to all sorts of tortuous things and sends me to mental hospital and God knows what, as a result of making a mistake. The thing is, I don't want to make a mistake.
K: Sir, look at it the other way. You are an individual, aren't you. You think you're an individual and you are acting as an individual. Right? Each human being is acting separately. Right?
Q: Well in my present situation I find that I can't act as an individual because there's so much violence in the world, it's not possible to function hardly.
K: But the world - you're doing it, sir.
Q: Not effectively.
K: This is incredible!
Q: But you have the sense of your own individuality.
Q: Well, sometimes.
Q: Sir, isn't there some confusion which maybe we could sort out, that, I think we can all see what you're talking about, of the illusion, and being individual. I think we've followed that.
K: The word 'individual' means indivisible, obviously. But we are divided, we are broken up, we are contradictory, in ourselves. We are not individuals in the ordinary dictionary meaning. We think we are individuals. And I am saying that the very thinking that you are individual, acting separately etc., etc. is an illusion.
Q: Exactly.
K: I know this is very difficult to realize, because we are so stuck in this individuality.
Q: Isn't one of the blocks the every day sort of common sense that, the feeling that we have separate bodies, that, I mean, what you're saying is, surely you're not saying that if this illusion goes, and we no longer...
K: I don't, sir, that is an illusion, therefore it has no reality, no - so I discard it personally, I said, nonsense.
Q: But there is still a response from one human being...
K: Wait, sir, wait. I don't - you're all so - you won't step afar ahead. First - sorry.
Q: The other day Professor Wilkins said that we don't want to disappear.
K: That's right.
Q: I think that's the point.
K: We like the idea of individuality which is an illusion, but I'll hold onto it. It is part of my blood, I've accepted for generations, the world around me says, "You're an individual, you must be ambitious, you must fulfil."
Q: That's right.
K: You are separate.
Q: Because it's like dying, it's so important.
K: Yes, sir, that's why...
Q: Even if I die...
K: I am saying that. It has become part of our whole structure of thinking, part of our nature to say, "I am an individual." And somebody comes along and says, "Look at it, you are an illusion." I say, "Nonsense." So he says, "Just, before you call it nonsense, examine it, look at it." But I'm unwilling to look. Therefore there is no communication.
Q: I'm trying to look.
K: Wait, therefore you are willing, you as a human, as another person, willing to listen to. You're willing to listen. Therefore we're beginning to establish a communication between you and me. And the speaker, I say to you, since individual action throughout the world has produced such chaos in the world - right? that's obvious, is there an action which is not individualistic? That's all.
Q: (Inaudible)
K: Is there an action which is not born out of the idea of the individual?
Q: Well obviously there is.
K: Obviously no.
Q: There is, there's no question. Are you suggesting that there is some kind of intelligence which means that one is in touch with...
K: We're going to find out.
Q: ...with other people, and therefore not selfish, or self-centred.
K: I can only find out if I am not living in an illusion. If I am living an illusion, any amount of your telling me there is something greater or wider, I reject, because my illusion is stronger than the fact.
So have I, have you, gone into this sufficiently and say, "Yes, I see for myself very clearly that the individual is an illusion." My God, to accept that, sir, when all the world round you is saying you're an individual, that means you're going against the current of the world, and nobody wants to listen, stand against the current - right?
So if you want to find out what is right action, I say the individual illusion must come to an end. That's the first thing, because you are the world.
Q: I think it's not merely the pressure of outside circumstances but also there seems to be the direct feeling of the reality that you are an individual. It seems that is your experience of individuality...
K: Yes, sir.
Q: It's no good if other people tell you about it.
K: Yes.
Q: And how will you see that this experience is an illusion?
K: How do you convince me or show me that I am not an individual? How will you show me, how will you help me, when all my education, all my conditioning is I am an individual. And I won't let that go.
Q: I can see that this feeling of being an individual is coming from a thought. Then it will begin to loosen. Right?
K: Yes, sir, I agree.
Q: If I don't see it coming from a thought, I don't know.
K: I agree logically to everything that you're saying. But inwardly this thing is so strong that I won't let go.
Q: But I'm also convinced that it's real, you see - that's one reason that I don't want to let go.
K: For the majority of people here, that's our position. I've lived 40, 50, 80 or 20 years as an individual, my pleasure, my fears, my possession, my etc., it is so embedded in me that I refuse to listen to you. Or I listen to you and say, "Please, I don't understand what you're talking about."
Q: I suppose one might say that something which is real is essentially non-contradictory and makes sense, and if one can draw people's attention to the fact that regarding oneself as an individual is filled with contradictions...
K: Yes, sir, we've said that. Umpteen times. But nobody wants to listen to it, because the individual is so tremendously important. You see, the painters, Picasso is an individual, you see you know, all the rest of it - I don't have to explain.
So my question then is, if one has gone so far, "What am I to do?" Is there an action which is not born out of the idea or the illusion that I am an individual? That is really the question. If we want to face it.
Q: From what you've said about people in this room, working together and turning these questions over, of communal enquiry...
K: Yes.
Q: ...then presumably this goes beyond the action of the individual.
K: Yes, sir. You see, we're not all together in this, are we? We're not thinking together are we, about this?
Q: As you've pointed out, no action, real action that will operate directly is possible while we retain the sense of separateness. It's self-defeating in this way, so there is, so far as we are concerned, there's a question, is there an action that can take place, implicit in this, is there the possibility of an action that can take place, when a sense of separateness is not operating, here? Now, this process of enquiry has been into the nature of what we regard as separateness.
K: Sir, we've come to the crossroads. Either you accept individuality and go on.
Q: That's it.
K: Or you say, "Let us look in another direction."
Q: Yes.
K: And to look in another direction you must kind of put that aside for the time being.
Q: I see that, yes.
K: All right. Are we at that point together?
Q: We have got to be serious enough.
K: Together, together, I may be or you may be or some, but together - are we at that point?
Q: Sir, can I ask you, is there any factuality at all to the individual differences - obviously there are different bodies and so on. There might be some confusion there about those obvious differences.
K: Sir, you see, you go back something, sir, forgive me. I said we've come to a cross-road, either you see that individuality brings about conflict, all that, and therefore you say, "Look, I turn my back on it and let's look in another direction." That's all I'm asking. Are we looking in another direction? If we are, then I'm saying, we have to go into the whole question of our consciousness. You follow? Our mind, which is, the world is me and all that. So is my consciousness, has my consciousness lost its sense of separateness? Because separateness brings conflict, inevitably. Britain, France, Germany you follow, sir? The Arab, the Jew and all that, the Hindus, is invariably bringing conflict.
Q: Every Peace Conference is separate - my country against your country, and they will not look in another direction.
K: I know, the politicians won't, general public won't, but we are here to find out if we can look in another direction.
So when we look in another direction it means, have I really realized that I am the world? That comes to the point. am I really in contact with that absolute fact? If I am, then what is the quality of my mind, from which action invariably comes? I don't know if I am making it clear.
Q: Yes.
K: If I am not clear, if there is not clarity in my mind, all my action will be unclear. Right?
So I'm asking myself and therefore asking you, if I may, what is the quality of your mind when you see that individuality brings conflict, all that? Therefore it's no longer holding onto that. And realizes it's a part, or integral part of the whole of mankind. So from that realization of that fact, what is taking place in the mind. You understand? That is my question.
Q: Krishnaji, the question is, what happens when I'm really in contact with the fact that I am the world and the world is I. And your question is, what happens when it is fact, and if it is a fact, then surely something will happen that is also...
K: We're going to find out, sir, we're going to find out. You see, you're all so quick. We want to find out what happens and that's why I'm asking after talking for four days, what has happened to your mind?
Q: Krishnaji, it seems that fear seems to dissolve.
K: If there is no fear - wait - then what is the nature of your mind?
Q: Peace.
K: No, go into it a little more slowly, Madam.
Q: Less problems, certainly, because no separation.
K: Surely there's something else going on. You're not - examine it a little more closely. That is, individuality has lost its meaning to me, personally. And I realize that I am part of this whole of mankind, I realize it, it means something tremendous, not just words, something enormous has taken place.
And have I lost the memory - please listen to it - the memory of individuality? I don't know if...
Q: Yes.
K: No, please, sir, this is very, very serious, don't let's play around with this. Have I lost the memory of my individuality with its experiences, with its sorrows, with etc. etc?
Q: What do you mean by losing the memory of it?
K: Oh, Maria!
Q: It's past, it's gone.
K: Memory, my remembrance of my sorrow.
Q: You mean that it's no longer active.
K: No, no remembrance.
Q: Finished.
Q: How can you have no remembrance?
K: I'm going to show you. Go slowly, Maria. First find out what I am saying first, before you say. That is, I have collected during my 80 years of life, 84 years of my life, as an individual, lots of memories. Right? Lots of experiences. The memory of sorrow, the memory of happiness, as an individual. It is there, in my consciousness.
Now when there is the realization of the truth - I'm using the word 'truth' in its right sense - absolute truth, that individuality is an illusion, with that realization, is there a loss of all the memories which I have collected during the 80 years?
Q: Sir is...
K: Just go slowly, sir. I may be crazy in saying this.
Q: Is it that there is a new mind that does not have that memory?
K: Scott, have you listened to what I've said?
Q: Yes, sir.
K: Which is, have you, who have understood or seen the truth that you are an individual and therefore no longer - are you still carrying the memories, the structure, the nature of your remembrance, your past, all that, in your mind? Yes, sir, this is a real question, don't...
Q: I may be but it doesn't touch me any more.
K: No, no. That is again, maybe it doesn't touch me - what do you mean, it doesn't touch me?
Q: I mean...
K: Me is part of that.
Q: The memory may be there, you can't turn off all memory, but it doesn't affect me.
K: No, sir, no, sir - see how...
Q: Wiped out.
K: How we have translates it immediately? That is, I have memories of my sorrow, but it no longer interferes with my action. Right? Is that so?
Q: That's how I see it. I may be wrong.
K: I have memory of being hurt as an individual...
Q: There's no more me.
K: Wait, wait, listen, sir - memory of it, remembrance of it, it's in my brain, in the cells. And when I say individuality is nonsense, have I lost the memory of the hurt?
Q: How can you lose the memory if it's in the brain cells, it may not be operating, it may not be...
K: No, I say...
Q: It is like amnesia?
Q: I think that if there is an illusion, you see, what one remembers is an illusion, when the illusion is dispelled, the memory must go. We can't remember an illusion, because it is nothing.
Q: Something is in the brain cells, is that an illusion or an actual...
Q: What has been in the brain cells can change from illusion to non-illusion, the brain cell itself must have changed, it's like waking from a dream, you're not, you know, the thing is dispelled.
Q: But you may remember the dream.
Q: In fact if you do, then you're not free of the dream, you see, that if you remember the experiencing, the experience of pain, in the illusion, then it's still the illusion.
Q: It's of the past, it's not the present. The present has nothing to do with memory, remembering...
Q: The imprint on the brain cells of certain experiences, are they...
Q: But the imprint was an illusion and when the illusion is dispelled, the imprint must go.
Q: Why?
Q: Otherwise we still have the illusion.
K: Maria, may I say something - have you heard my question? Have you investigated the question?
Q: Yes.
K: Are you reacting to the question? Wait, slowly, go slow. Have you investigated the question which I have put, or are you reacting to the question and asking out of that reaction. Go slowly, Maria, find out first. Piano, piano. I put the question to myself, perhaps you will see it. As an individual, which is an illusion, for the moment, as an individual, I remember certain incidents which have caused pain. The remembrance of it, the memory of it, the room in which the thing happened which gave pain. And all the circumstances involved in that incident.
And that has, as an individual, it has been, it is there, circulating. Right? You've followed up to now? Are you following up to now?
Q: Yes.
K: And if I drop my individuality as an illusion, will the memory still remain, I'm asking a question.
Q: You used the word 'circulate.' If...
K: My god, you're all...
Q: ...there are memories that are factually in the brain...
K: I'm going to find out, Maria, you're all too quick in your answers. I remember where it happened, the house, I can go back to the house and see it happened there. I lived in Ojai, ten years or whatever time, I can see the whole thing, but the memory of pain, that's what I'm talking about, the memory of pain - I won't listen, I won't answer you - the memory of the pain has gone. Have you listened to what I've said?
Q: May I ask a question? The memory of the pain, you say, is gone, but you've just referred to the fact that there was pain at a certain point, therefore...
K: That's only a description - please, Maria, careful, that's why you are...
Q: There is some record in the brain.
K: You see what it is...
Q: But Krishnaji, I think some of us are trying to see. One is to relive the pain, the pain is active, the pain is there...
K: You're missing the point.
Q: It has a certain action. The other is a simple factual memory, that there was once a pain, it isn't doing anything or affecting one today.
Q: The hurt has gone.
K: No, sir, be careful, this is very, very serious, you can't...
Q: Is the pain different from the memory?
K: Oh, Lordy, don't sir, this is...
Q: Sir, could you use the word imprint when talking about pain?
K: Imprint. Answer Mrs. Zimbalist, Sir.
Q: It's possible, I think, that if this is so, then one would remember the circumstances and perhaps remember the figures, in the sense that perhaps if they were in a play, something like that, but there would be no imprint inside.
Q: To me there is a distinction between an absolute memory of one that is affecting my reactions, my life, my, whatever I am. The other is something that happened that has no meaning for me any more but I can remember it as a fact. I'm trying to find out, when you say, be without memory...
K: Wait a minute - could you put it this way, just - you're attached to somebody. I'm not asking, saying this personally. You're attached to somebody. And you see the whole business of attachment, what is involved, the whole structure, nature of it, the consequences of it. And you end it. Right?
Q: Yes.
K: Then what happens? Wait - go slowly. What happens? The person is there, the furniture is there or whatever you are attached to. What has happened?
Q: There is no longer any attachment.
K: That's all. What has taken place in the mind which is no longer attached to?
Q: I don't understand.
Q: Sir, are you saying that there is a new mind? Which is different from forgetting.
K: Sir, I don't want to suggest a new mind. I just want to see, if you have been attached to something, to a belief, to a person, to a piece of furniture, and you are no longer attached, completely, what has happened?
Q: Sort of sense of falling away.
K: She began.
Q: Well, this is...
K: What has happened?
Q: ...in your example because in the instance you have raised, the attachment is no longer there, there is no...
K: So what has happened - you're not answering.
Q: There's been a change...
K: Which means what? Have you lost the memory - quiet - please listen - have you lost the memory of having been attached? I'm not going to - please I'm going to prevent you from answering. Have you lost the memory? All the consequence, all that, when you drop completely attachment? Go ahead,
Q: You use the word memory where...
K: Use some other word. Contact.
Q: Could you say it is like a wound healing without a scar?
K: I'm using the word memory, purposely, because that is what is keeping me attached.
Q: But if it is wiped out that's the finish.
K: This is important, because if one has done this, what takes place? That's all I'm asking you.
Q: Sir, can you go back a couple of steps about the individuality and just pick up what you were saying because I've lost the thread of the argument.
K: Oh my lordy.
Q: Sir, aren't you saying that if there is a recording of the event you remember it, you have a picture of the event.
K: No, sir, I'm asking something else. I have recorded when I am attached.
Q: It's an emotional...
K: Just follow it, sir, please. Two minutes - forgive me, I'm not suppressing anybody from asking questions. When I was attached the whole mechanics of registration was taking place. Right? Now when I am not attached, absolutely, the mechanism of registration has stopped. If it has not, the attachment is still going on, in a different form.
Q: It is emotional, we're talking about emotion, emotional registration, we're not talking about recording in the same way that...
K: No, sir, of course not, memory, all the recording is memory.
Q: Yes, we're talking about emotional memory.
K: No, not only - recording. I record, you've said something and my mind records.
Q: I remember the fact that the person was standing there, I mean, obviously.
K: Yes, sir, that - have I. when the mind is free from that attachment, has the recording then been wiped out? That's my point.
Q: Of what? What recording?
K: All the memories. All the incidents.
Q: Well just now you said...
K: Maria.
Q: You've just said you remember, say, it's a person, or a place, the circumstances, but you're no longer in that, you're not, none of that is operating in you.
K: But I am not attached to you.
Q: No.
K: Just a minute - I'm being personal, I'm sorry. I'm not attached to anybody - forgive me. I'm not attached to you. I know you, you are there, you do all kinds of things. The mechanism of the whole process of attachment has completely come to an end. But you are there.
Q: That's right. But what I'm talking - I think, OK, that I do understand, that attachment is not going on, but if you say, is the memory of the attachment in the past, it's not going on, it's not active, it's not in one, in me...
K: It is not there.
Q: ...once it was and I remember the fact that...
K: For God's sake, somebody explain to her, or something.
Q: It's a kind of burden.
Q: It's gone, there's no burden, there's no attachment, there's none of that.
K: There is no memory, I'm telling you.
Q: Sir, is that the same thing...
K: There is no memory.
Q: Is it the same thing as forgetting?
K: No, I give up.
Q: Right, then...
Q: What is the difficulty in understanding this?
K: No, sir, don't say that, this is one of the most difficult - you don't know - if you say, what is the difficulty, it's simple - it's not.
Q: I think it is in this case, I think the difficulty is with me. You say the memory is different from forgetting.
K: What?
Q: Having no memory, is that different from forgetting?
K: No.
Q: It's not?
K: Forgetting is something else and having no memory is something else.
Q: All right.
K: This is enough.
Q: Isn't Mrs. Zimbalist saying, my son dies, I wipe it all out, I don't even remember that there was a son.
K: No, sir, it is not like that. Don't...
Q: Isn't it like, I remember that yesterday you called me stupid but I don't remember...
K: I didn't call you stupid.
Q: No, somebody did. (Laughter) Somebody called me stupid yesterday but I don't remember the feeling that arose or hurt any more, it's gone.
K: Good.
Q: Is that what you're saying?
K: Something like that.
Q: He remembers that he was hurt but he can't remember the hurt itself as the feeling is gone.
Q: The words, the questioner said, these words, "You are stupid." But the feeling that arose is gone, cannot be recalled.
Q: So there is no real memory of the feeling you had. So the emotional contents are gone.
K: That's right, that's right, sir. Sir, could we take another example. Suppose I've been hurt. The memory of that hurt, the feeling of that hurt is there. Now if I wipe out that hurt completely, therefore in that wiping away, cleansing, there is no feeling of ever being hurt. I know, this is difficult for people - there is no feeling ever of being hurt.
Q: I think the difficulty is that people are so used to remembering factual things, that the idea that you cannot recollect the actual hurting, the nature of the hurt...
K: All right, you cannot recollect, if you want to put it, you cannot remember, recollect what was the state of the mind or feeling, when it was hurt. Is that explained somewhat?
Now, come back. As an individual, I remember certain incidents which have caused pain or pleasure, or whatever it was. And with the cessation of the individual as an illusion, absolutely, then what is the quality of the mind which has remembered, recollected? I say it has gone. That's all.
Now what is my action, what am I to do in this world - I've lost my individuality, I mean it, I'm talking about myself, I've lost my individuality, I'm no longer separate, fighting for myself, struggling, conflict, all that. Then what is the nature of my mind which sees that I am part of the whole? The realization that I am the entire mankind.
Q: One feels a total responsibility.
K: Responsibility. One may not - Madam, do you feel that, or it's just a lot of words.
Q: No, I feel that.
K: How do you act from that responsibility?
Q: I don't know.
K: So I'm asking what is action?
Q: An action of great care, great attention.
Q: Sir, I think that any attempt to answer your question is rather speculative on our part.
K: Yes. So what will you do, how will you meet this question, how will you meet this challenge? The challenge is, what are you to do in this world, if you have lost, if you put away your ugly little individuality which means nothing.
Q: At this moment we have no basis from which to act, there is nothing of the same order from which we've acted in the past.
K: Sir, you can only answer my question, have you really put aside your individuality? Or is it just, say, "Yes, convenient today in this meeting but for the rest of the time I'll carry on."
Q: You are stopping us from answering, because how can I say I'm sure that I've lost...
K: I don't know, I'm asking, I'm just asking, I'm not asking to be sure.
Q: I think that the only thing you can be after your question is silent.
K: No, sir. After four days...
Q: Why are you stopping us answering it?
K: After four days, you're just silent at the end of it?
Q: Exactly, I am, completely.
Q: I'm not, because if we are silent nothing will change the world and we can sit here and go out, nothing has changed. But I feel, if I may, is that if you have a big feeling in yourself that you are not separate from all people, that you really want to share with other people, really want to listen to other people...
K: No, no sharing - you see, you've gone off to living with other people, sharing.
Q: Well, that's the wrong word. Could one say that before I was acting for my individual, then after this change occurs, my individual being the whole, I act for the whole.
K: What is the action that is born out of that?
Q: Love?
Q: Perhaps the realization which we actually cannot do anything ourselves, from a me.
Q: How can we say that it hasn't happened? We can't say anything, I mean this passionately but I don't think we can say anything.
Q: You see, this happens in the moment, and each moment new, free from the past, because there is no illusion of memory, there are no more illusions, there is only the reality of the moment, and that is the responsive action, the thing from which you cannot divorce yourself. So there has to be some response. It is the moment, and each moment, that is the moment, at least this is how I feel now.
K: Sir, could I put...
Q: I feel so hesitant in making any statement at all.
K: Could I put the question differently.
Q: I seem to be looking to see is this true or not.
K: Is my individuality dead? It cannot be resurrected, it cannot be called back, it is dead. Then what is my action? The mind is not recollecting, remembering the individual, feeling separate. Therefore what is its action when it is dead to separateness?
Q: Somebody said 'love' and you said, no - I didn't understand.
K: I said no because it comes out, love is one of the easiest words that we all use.
Q: But he's right.
K: He's perfectly right, but I just wondered if it is a reality or just a word.
Q: If one has lost one's individuality, sense of separateness, one is a whole being.
Q: But am I whole when I see it?
K: You understand, sir, if you feel you are the rest of mankind - you understand, sir, it's tremendous realization.
Q: Participation.
Q: There's a tremendous different feeling.
K: From that there is action. Perhaps we'll go into it tomorrow, from that point, if we may, It's now one o'clock - sorry.


BROCKWOOD PARK 5TH SEMINAR MEETING 17TH SEPTEMBER 1979

KRISHNAMURTI: We will go on with what we were talking about yesterday. I wonder if it is fairly clear, not only verbally, but perhaps even intellectually, that individual action, as we have been indulging in, has not brought about peace to mankind, has brought about innumerable problems, conflicts, divisions, the 'me' and the 'you' and 'we' and 'they', ideological differences, with all their struggles and wars and so on. If one sees that the individual is an illusion, actually faces it as a fact, then what is the quality of a mind that has lost completely all it's individuality. That's where we left off yesterday, if I remember rightly. Is that so?
Have we gone into this at all? Or does it remain merely verbal, an intellectual concept and therefore rather shallow, superficial? And without any shadow of conflict, an action which does not bring about any kind of conflict. That's what we're investigating.
And we said, too, yesterday, when the whole concept of the individual comes to an end, the memory of all the incidents of individuality also come to an end. This is rather difficult to accept or even to understand, or to be aware of its whole significance. I wonder if we need to discuss more of it. Do we have to talk more about it? Is it possible, say for example, the individual gets hurt, which we all know, and when that individuality comes to an end, is there even a memory, a scar of that hurt?
Come on, sir, please. Or if there is an attachment as an individual for another individual, for an object, for an idea, and there is the ending of that attachment - is there any recollection, remembrance, recording of that attachment? Because I think it is important to find this out, for it may lead us to some other quality of a mind that is whole, not fragmented. Won't you join me? Or am I talking to myself?
Because is love individual, or rather, can individuality love? Come on, sir, if we say, "No"...
QUESTIONER: How can we even answer that? I mean those who say 'no', I feel, even if I say "No" I'm under the illusion that I can't love and yet I'll leave this room and I'll tell someone, "Yes, I love you." I mean is it that something we can know?
K: We're going to go into that question, sir. I'm asking, one is asking, can the individual, the separate, the thought that has created this individuality, can that individuality love? Because by its very nature and structure, it is separate, at least it thinks it is separate, and it wants to be separate. And when that exclusive division exists, can that individual ever know what love is? Sir, this is a very serious question, not just to be argued intellectually or bandied about, but one has to find this out, one has to come to this.
Q: The individual and love - to this person it seems a contradiction in terms, because I seem to know everything else but the state of which you talk.
K: But we say to each other, "I love you." We say, I love the country, I love my God, I love my nation, my family, with all the responsibility involved in that so-called love. Can there be love when there is the essence of separateness involved in it.
Q: Isn't it that the separate prevents real understanding...
K: Yes.
Q: ...of the other?
K: No, I'm not talking about the other, the other is like me - right? In essence. He may be a little more or a little less greedy, little more jealous, little more ambitious, but in essence, deep down, he is like me, like another. Right? We have seen that, I hope, after five days discussion, that's clear.
And we're asking, when there is the reality that I am the world and the world is me, with that comprehension, with that realization, in all its depth, individuality has come to an end. Is that so, or is it just a lot of words which we have bandied about?
Q: I don't know if I have the critical or the mental apparatus to understand that, if that is so.
K: Understand what, sir?
Q: Understand if what you were asking is possible or true, whether one can die to the individual.
K: Yes - have you?
Q: I doubt it.
K: You doubt it. So it means what? That you haven't really investigated your relationship to the world and the world's relationship to you. You haven't really gone into it.
Q: Or at least if I have tried to go into it, there's been some kind of block, or something that has prevented me from...
K: All right - what is the block? Is it unwillingness, is it fear, is it the sense of loss, a sense of deprivation, solitude, a sense of isolating yourself and so are all those blocks? I don't know - which is the block? All of them or one?
Q: Perhaps all, yes.
K: No, sir, - all of them, let's examine all of them.
Q: But even so, if I can raise this question, even if we examine all of them, we're back in the immediate blocks. Will that free the mind of blocks?
K: Yes, the blocks will disappear. Because if you look at them very carefully - is it fear, fear of what? Go on, sir, investigate it with me - many of you may be feeling that. That is, if I lose my individuality, what am I? Except my profession, my career, my particular idiosyncrasy and so on, otherwise what am I? So I am afraid of being nothing, of being empty in the sense, individuality has filled itself with a lot of things, possessions, attachments, so many things. And when that individuality comes to an end, you lose all that, and so there is fear, fear of what might happen if you lose.
Now, have you come to that point? Or it's just playing with it?
Q: No, I haven't come to that point.
K: Then what am I to do, sir.
Q: I don't think you can do anything.
K: No, you see, then communication between us ceases.
Q: Apparently it does at a certain point.
K: No if it is a block, fear is a block. Why can't we remove that block?
Q: That is the question.
K: I'm doing it, sir. Is it I'm afraid that if I lose my individuality I face a feeling of nothingness, of not being. Is that it?
Q: Krishnaji, it seems to me that we are trying to look at something new and unknown with the old tools, the thought process, and that's why we keep coming to this point. How with the thought process can I see this? You've asked, what is...
K: But we are understanding fear, you understand?
Q: But how can you understand fear with all the continuation of the thought process? How can you understand it?
K: Then can - all right, then attack it differently.
Q: What I'm trying to ask is, you asked us yesterday and again this morning, what is the state of the mind that has seen as a fact the ending of individuality. What I want to know is, what is the state of the mind that can perceive this fact. We haven't come to that.
K: What is the state of the mind that can perceive the fact that individuality is an illusion?
Q: Yes.
K: Now just a minute, let's hold onto that. What is the state of the mind that perceives or that realizes the individuality is an illusion. Go on, sirs. I've got it.
Q: I can see clearly what it is not, but I can't just see what it could possibly be, something totally unknown.
K: First of all, we have seem the activities of individuality, where it has led us, humanity, human beings, individual as well as collective - we have explained that verbally, like a river flowing logically. And you have followed that. That is verbal communication, explanation through words, which we both understand, and in the process of explanation your mind is following the consequences very carefully, without any effort, like water flowing. So when you are doing that, what is taking place in the mind? You understand what I'm asking?
You are explaining to me something. I follow it verbally and also I feel what you're saying to be more or less true, and I'm following it without any effort, like a river flowing, I'm following it. Now what is the quality of my mind when you have shown me the picture, the map, very clearly, and I've been watching it? What has happened to my mind?
Q: I can't refer back to anything I know.
K: Right. What has happened?
Q: It's very passive. Watchful. It's very passive, it's watchful. it has...
K: All right. Watchful. You have watched, you have worked, you have listened, verbally you have understood, you have seen the consequences, it's all an even flow. Right? Without any effort. Now wait. Without any effort. Go slowly - understand this. Before you have made effort, struggle, find out, analyse, you follow? - you made great effort. Here you are not making an effort, any effort at all. Right? So what has taken place in the mind?
Q: I would say that the two minds in a sense become one, if you are tuned in on the same wavelength.
K: Yes. And also, what has happened? Before you made an effort, now you're not making an effort. Right? So what has happened?
Q: Do you mean conflict has gone away?
K: Conflict you have put aside, because there is no conflict in this, I am not persuading you, I am not pushing you, I am - we are in communication, flowing with it. Right? So what has happened? It's very simple if you look at it. Before conflict, now no conflict.
Q: So there is no...
K: Wait, wait. Isn't it? That's all. So the mind has become, is in a state of not having any conflict. Right? In this communication - that's all, you may have - we'll go into that. So what has happened? A mind that has made conflict, and a mind that says, "I have no conflict." Because it has seen and therefore it is intelligent. The other is not intelligent, this is intelligence. I wonder - that's all. Right?
Wait a minute. So we are seeing a block. One may have a block of fear. Now examine it with the same way, you follow? That is, without effort watch the whole movement of fear, watch it, without struggle, without saying, "I must be free of it, I must go beyond it, I must suppress it," which are all efforts. Now just watch, look at that fear, the consequences - right? Now as you watch it, what is operating? The intelligence that was not functioning when you were making conflict, now that intelligence is functioning. Right? So the fear is no longer there. I wonder if you get all this.
Q: Observation without the observer.
K: No - yes - but I'm just saying, see the difference of a mind that has made an effort and a mind that is observing the flowing of the water without effort. Right? Then the block has gone.
Q: I see that very clearly but the block is coming back.
K: No it won't, it won't. It will not if you... all right, let it come back. Go slowly, let it come back and again watch it, without making an effort. You get it?
Q: I see what you're saying, we're struggling against this, trying to get to the other side.
K: Other side.
Q: So that's what is needed before one can reach the threshold of making that other step?
K: No. there is no other step. Sir, I have made an effort, my mind has made effort to get rid of this block, which is fear. And it has struggled, it has analysed, it has been to a psychotherapist and so on. It has made tremendous effort. Now somebody comes along, you come along and say, "Don't do that, just watch it." Right? And you're watching it. So there is a vast difference between the mind that made an effort and the mind not making an effort. Right? Before you were seeking a result, here you're not seeking a result. I wonder - right? A total change has taken place.
So if a block recurs, you want to find out why. Either you're so eager to reach the other end right? Can we proceed?
Q: Yes.
K: So I'm asking, we're asking each other, what is the quality of a mind that is no longer separative, that has understood the whole nature of individuality - right? - the root of it, the separateness of it, the conflict involved wherever there is separation, two nations, two people, two ideas, two opinions, you follow? - wherever there is separation, there must be the expression of individuality. The individuality as the collective, as the nation, as the Catholic, you follow? - it's all the same, in the same direction. I don't know - right?
Now if the individuality has gone, that is separative effort, then I am the world and the world is me, essentially. I may be a little more greedy than the other fellow, but he'll be a little less jealous than me, but jealousy is the same, greed. We're not talking about relative greed but greed. Right?
So, shall we proceed from there? No, don't, please, carefully - either it is an actual fact that you're facing, or you're just verbally playing with it. And don't play verbally with me, please, it's no fun.
Q: Can I make a point here, to avoid this, just words and thoughts, presumably what you've done is you've directed attention to what you might call a living situation of communication between yourself and a member of the audience.
K: Yes, sir.
Q: And then by paying attention to this, people can without having a block, can see the nature of this process.
K: Quite. You've understood that, of course. We are walking down the same path watching the river flowing. Right? The water is flowing. So we're both walking along the river, both of us, as Professor Wilkins has pointed out. Now we've come to the point, we must go on, otherwise we - not that I'm impatient or anything. So, what has happened to the mind when this individuality has come to an end? The ending implies the recollections, the remembrances of the individual activities. If that remembrance, recollections remain individuality still exists - that is the whole point. And I raise the question, can individuality love, can this entity that thinks it is separate, which is essentially an illusion, can that entity which thinks it is separate, love?
You understand, we are going against the whole current of civilizations, cultures. So is love personal and impersonal? I love my wife and I really don't care about what is happening about something. You follow? I don't care what happens. My love is limited to that one person. Please, sir, this is very serious, you understand? Is that love? Or love, not being separate is both personal and impersonal - it is love, not my love and your love, it's just love. Do we meet this?
Q: That implies no discrimination at all.
K: No, don't, moment you use the word 'discrimination' you've already separated it. I don't know if I'm making myself clear. We said, love, which is, as an individual I say, "I love you," and I see that love is not love at all, because the individual himself is separate. Right? Oh, come on, sirs, you don't see the...
And therefore that love is not love because it contains jealousy, all the activities of thought which has created the individuality. I wonder - come on sirs!
Q: It was possessive love. I love you, that's possessive.
K: I said that is not love.
Q: That is not love.
K: Therefore, no - so, then what is love? Does it discriminate? I mean, love is love, I can't say I discriminate and say, "I love you, I don't love you."
Now let's move a little further. Are we all together in this or am I just - no? Are we? No. You see, when there is the realization that I am the world and the world is me, you know, that very fact is a tremendous revolution, you understand? It has an extraordinary feeling in it. I don't know if we realize it.
Solitude is never secure, it has no security. Right? Isolation can only be insecure, the individual can only be always insecure, for him there is no security. Come on, sirs.
Q: I think, you see, since the individual is actually dependent on everybody...
K: Of course.
Q: ...he pretends he's not, he's actually very insecure, it's clear.
K: So, if when one realizes, when there is - not 'one' - when there is the realization that the individual can never be secure, can never have protection, safety, certainty, when one realizes that, and that the world is me and me is the world, in that there is tremendous sense of security. I wonder if you - because there is no separation.
Q: I think that maybe we should try to elaborate, perhaps it's not entirely obvious.
K: Let's go into it.
Q: I mean I think that first of all one may think there's material security, you know, he needs money, he needs...
K: Even material security is becoming almost impossible. Right? Individual security means, "I am British, my interests are the British, my safety lies in Britain, in this island, my security lies in opposing others," and so this division is bringing greater and greater insecurity to me. To what I want as security as an individual is being destroyed. I wonder...
Q: I don't know if I make myself clear. Several of us may see this together, but the world, we're surrounded with a lot of people in the world who don't see it and they may make us insecure.
K: What shall I do? That's it. The world round me, as Dr. Bohm points out, is thinking security lies in isolation.
Q: They may affect us nevertheless, even though we see point.
K: What?
Q: They may do something to us.
K: Yes, they see that and you and I may see in that separateness doesn't bring security. So they are going to do something to us.
Q: Then we see danger.
K: We can't do anything for them, because there are too many of them. Right? What shall I do? Cone on, meet me. Look, you are all individualists, and your separateness, and there is one person who says "that's all wrong, you can't live that way." What are you going to do to that man? He's a danger to you. Right? Go and tell that to the Communists or to Mao Mao, or not Mao Mao. (Laughter) To who? Yes, Arafat. They'll kill you. See what's happened? Either they kill you or put you on a pedestal and say you're a marvellous, he's a freak - forget him. Right?
That's what you're all going to do. You either worship him or feel this thing absolutely, you understand what it would mean?
Q: I don't understand what that would mean.
K: What is the difficulty, sir? We explained, if you are one person amongst many who think differently, who act differently, who live differently, they either kill you or say, "He's God," put you on a pedestal and forget you. Forget you in the sense, you're God, and worship, put a candle round you, but we carry on.
Q: But would things change even if there were...
K: Wait, watch it, sir. Are you like that?
Q: No.
K: No.
Q: That's a sincere answer.
K: What is the answer to my question, are you like the rest of the world, or, sorry, no - you understand?
Q: Now I do.
K: Are you like that? What would happen if many of us did that? Many of us realize there is no security in isolation, either the family or individual, there is no security in separation. Gosh, talk to the politicians, they'd throw you out. And talk to the Pope, seven hundred million people are separate. So what will you do - you see - go on, sir, investigate, find out.
Fortunately when you are talking like this, they really don't hear you. Right? You understand, sir? You understand what I'm saying?
Q: They, you mean...
K: They, the politicians, the establishment, the police, the immigration people - (Laughter) I go through that, the immigration people, none of them listen to you, fortunately. Because they are so enclosed in, they won't...
So what will you do? Come on, sir - what will you do?
Q: Surely, sir, this doesn't tell you what you will do, it removes the lines on which you did things before, so you can't say you will do this or that.
K: No. Do you realize as a human being representing all mankind in essence, an integral part of mankind, when you see isolation is the most destructive way of living - right? - what is happening in your relationship with the world, with your wife or with your neighbour? Come on, sirs.
Q: A certain clarification takes place.
K: I am married, or I have got a girlfriend, and I see isolation as the most appalling way of living, death. And she doesn't realize it. Right? Face it, sirs. What shall I do. I realize it, my wife says, "Nonsense." Right? What is my action, what am I to do, what is my responsibility?
Q: I must change.
K: My wife says, "Nonsense".
Q: I love...
K: Be British, be etc., etc., Catholic or whatever you want, because she's entrenched, bound to that. What am I to do, what is my relationship with her? Apparently you don't face all this.
Q: If I have love in my heart I will be talking to her.
K: I have talked to her and she says, "Go to hell!" (Laughter)
Q: (Inaudible)
K: But sir, you're not facing the thing. She lives an individual life. She wants that, it's in her blood, it's her education, her conditioning, all that. And I see the truth that individuality is the most terrible thing in action. I love. What happens to my relationship to her - I can talk to her till Doomsday.
Q: Yes, there is nothing to do...
K: Wait, find...
Q: What do you want me to do?
K: We're going to find out what to do - don't say there is nothing to do, I will divorce, I will do something - let's go into it for a minute.
Q: Unless she is prepared to change what can you do?
K: That's what - she's not prepared to change. Look, are you prepared to change?
Q: That is the question.
K: For God's sake, you're my wife or my husband - are you prepared to change?
Q: Fortunately there's no attachment to her.
K: No, sir - look, what is happening now - you're my wife and my husband, we are in that relationship. What is your action, what is my action?
Q: If you have love in your heart, you...
K: Sir, I have love in my heart, I don't question it, I know what love is.
Q: You have a relationship.
K: Unfortunately I have you! (Laughter) My wife, my husband - what am I to do?
Q: I keep on talking.
Q: I think there's nothing to do: the person, the wife or the husband either comes to you, trying to understand you, or if he or she cannot, she leaves. There's nothing you can do, you cannot change the mind of another person, can you?
K: I live in the same house, share the same bedroom, don't fool yourself.
Q: The fact is we have no relationship.
K: You are my wife and my husband, what is my relationship with you?
Q: It is only nominally, maybe only in name, and no more. Maybe. Maybe our communication stops at "How are you today, it's a lovely day." Maybe that's as far as we can go.
K: Is that all?
Q: Maybe. But if it is, we shouldn't run away from it.
K: Sir, look at it - between you and me, what is happening?
Q: Well, isn't there, sir, a feeling of compassion then, because you see they can't do anything.
K: Sir, put yourself in this position. You are my wife or my husband, you and I, we have a relationship, sex and children perhaps - I hope not - then what is our action? Look, here you are, sir.
Q: Your reaction is one of love.
K: Do you know what's going to happen? You may love, have that - I won't call it love - you may have lost your individuality, I haven't - so what happens? I leave you, at the end of talking, talking, talking, you're going to do exactly the same thing now.
Q: Exactly.
Q: But if that's the way it is, why shouldn't we create another image to which we should attach ourselves.
K: Sir, you're missing the point. You, the man who has lost his individuality, you're going to drive him out. Yes, sir.
Q: Unless I see the urgency of change, I can't have a relationship with him, can I?
K: But...
Q: This is an impossible question.
K: Sir, you're not facing it.
Q: I look, and I would simply be at a loss to know what to do and out of...
K: We have talked, the fifth morning, this is the fifth morning we've talked, we've gone into it very, very deeply. And you have lost, really lost individuality, because you see the consequences of it, you have an insight into it. And so you have wiped it away. And I haven't. So what takes place? I drive you out of the house, which is what you're going to do here, when you leave.
Q: Well, let's face that.
K: Sad?
Q: No, let's face that, if that is what is, let's face it.
K: You are doing that, sir, now.
Q: Exactly.
K: So let's go on. What is action without individuality. Right, sir? I want to move somewhere else. What is action without this separative concept of 'me'? You understand my question? I knew what was action from a self-centred point of view. Right? I acted from that. And you come along and point out to me, and I've listened to you very carefully, and by the very listening I'm following you, my mind has become somewhat intelligent.
And I realize that intelligence sees what the individual action has been, the consequences of it, the danger of it, the degeneracy of it, and now it says, "What is action without this separative element in my mind." You understand? Right, sir? You're following all this? What is that action? (Pause)
I don't know what that action is but I'm going to find out - I must. You understand, sir? I must find it, because that's how I started on it. What is a human being, surrounded by wolves - sorry - what is he to do? He can't kill all the wolves, and he can't become a wolf himself, so what is he to do? What is the mind that is not separative, what is his action? Oh, you're missing something marvellous - come on, sirs.
Q: Is it that he begins to learn from moment to moment...
K: No, sir.
Q: ...by seeing that moment...
K: I have been through all that. I've had an insight - please listen, sir - I've had an insight into the nature of individuality. And I've also had an insight into the organizations which that individuality has created. Right? I've had an insight into that, the organizations, that individualities, the separateness, the separative element has created - I've had an insight into it. And that very insight has put away that. Right? I don't know if you are following.
And that insight now says - doesn't say - that insight is now - sorry - that has dropped it. I'm asking a question with regard to action. Can I have an insight, can there be an insight into the nature of action, which is not individualistic? You get my point? Are you meeting me?
Q: Yes.
K: An insight.
Q: Is this a different insight, sir, or is it part of the same insight?
K: Insight is never the same. Insight is finished with that. Right?
Q: You mean it's not comparative.
K: No, no. I said, it has had an insight into the nature of individuality, and all the structures and organizations that individuality has brought about. He has had an insight into it. And therefore that very insight has abolished individuality. Right? You might say, "What do you mean by insight?" "Is it continuous, or is it from moment to moment, or is it - what? Or it has no time." That's it.
Q: When you say...
K: Now, this is becoming difficult.
Q: That the insights are neither the same nor different, that if there is no time, the insight...
K: I can only have insight into the individuality and what that individuality has brought about, organizations, insight, which is, that insight is not a remembrance, it isn't brought about through remembrance, through recollection, through arguments, it is quick perception, and action. Therefore it is not brought about through time. Right? I don't know if you are following all this. Does it interest you?
And, I'm asking, is this insight the same as the insight there was with regard to individuality, has that insight varied when I ask the question? Is it a different insight?
Q: Now that you have asked the question?
K: No, you're all getting too - your brains are functioning or? All right, let's put it that way. Our action has been based upon time. Right? I will do, I have done, and I remember what I have done, and according to that or modifying that, I will do. It's all based on self-centred recollections, projecting into the future and so on and on. All that is a movement of time. Right? Do you disagree with that? Right? Don't let me talk to myself, please.
And I'm saying, and the next thing is, there is an action which is not born out of time, which is the action brought about through insight. Now, what do I mean by insight? Insight means a quick perception into the whole nature of individuality and its organization - quick perception of it, which is not intuition.
Q: May I ask you, sir? You said a quick perception, would it mean really quick in the ordinary meaning of time?
K: I'm going to go into it, sir. Perception which is not of time, which is not the result of careful analysis, examination or exploration. Seeing something immediately to be true. Right? You must have had all this, this is nothing strange. You hear something the speaker says, yes you quickly grasp it. That quick perception is insight.
Q: I think the trouble is the word 'quick' sometimes may mean time.
K: Quick - all right - quick means time.
Q: I think immediate is better.
K: Immediate. Immediate perception and action. Our action is understanding, analysis, allowing time, and then acting. That insight can only take place when there are no arguments, no opinions, no conclusions but seeing immediately the truth of something. Right? Can we go on from there?
Q: So insight is beyond thought.
K: Obviously. Thought has said, "Let me analyse, let me examine, let me explore and from that exploration come to a conclusion and from that conclusion act." This is what we do. Let me think it over. Whereas we are saying, perception, immediate perception takes place when there is no movement of thought. Right? Are you meeting? Of course, yes.
So I want to know, what is - you understand - what is action without this sense of individuality? You understand my question? Please, sir, come on - don't go to sleep, please. Because our question was, living in this world, which is so deteriorating, violent, all the rest of it, what is action without the individual, without the actor? Right? Now we can come to that point. Is there an action without the actor? You understand, sir? Have you understood my question? I have always...
Q: Verbally only.
K: No, no, not verbally. Just see, look, listen to the question first. I'm asking, is there an action without the actor? The actor was the individual, the actor was the entity which struggled, which analysed, which remembered, "I must do this," - I'm saying, the actor is the observer, of course. Now I'm asking, is there an action without the observer, without the - what did I say - the actor? I must have quick, I must have immediate perception of it.
Q: Sir, it seems the only one we are aware of in our lives is when there is danger. The only one we are aware of in our life is when there is danger, this action, when we can actually see danger.
K: Yes - the danger we said exists only when there is the individuality who thinks he's permanent and separate. That is the greatest danger.
Q: Yes, but we have to see it.
K: Ah! That's up to you. I pointed out the whole thing for you, laid down the map, there it is - immediate perception of it. So I say, what is action without the actor, is there an action without the 'me'?
Q: Could we say it is simply being?
K: No, sir, don't say it - first listen to the question, see all the implications involved in it. Don't exercise your mind, say 'Let's examine it,' just look at it, like a river flowing, you follow it. That is, the actor is the individual, the observer. He said, I will do this, I must not do this, this is right, this is wrong, this I will do in the future, based on the memory of the past, that has been our accepted norm of action. Right?
Now that norm has disappeared. So now there is only the question, what is action without the observer? Is there action, action not in the sense of the word, of the individual doing, but action when I am the world and the world is me. That brings about great sense of love, great sense of non-isolating existence, which is love.
Now, what is action without the actor, without the observer? You're following all this? No. Are you asleep? I'm afraid so.
Q: Krishnaji, every way I look at what you're saying seems to come from some idea already that I have. So I really don't know what the right action is.
K: We are doing it - find out, sir. But you haven't - have you had an insight into the nature of the individual and his organizations? Finished. If you have understood that, seen the truth of it, finished, it can never enter into that.
So my question is, what is action without the actor?
Q: An action which will derive from your new state of mind, which is a state of mind of compassion.
K: Have you that new state of mind? That's all my question.
Q: Yes, sir.
K: Go slowly. Have you, not M. Maroger, but I'm asking, have you dropped that individual concept, completely? You must have, it is inevitable if you realize the truth that you are the world and the world is you, in essence. What is action? Are you all tired?
Q: Immediate response to the...
Q: Krishnaji, I think we've come to a crossroads, as you mentioned the other day.
K: Last night I heard somebody for about 10 minutes about mysticism. Did you hear it? Some of you? He was a scientist and has studied science and had an experience of some kind and he's now pursuing mysticism. And dropped more or less, he says, I might go back to science but for the time being it's in abeyance. Now he's following various forms of mysticism. Now watch it carefully. He's still separate, you follow? - and he's pursuing something that is not separate. For god's sake!
Q: Could I have a go at this one, because I'm not clear about this question of your being in communication with someone else here. Then this communication involving insight or...
K: Is immediate.
Q: ...love without attachment and so on. This then is there. Now this may then lead one's thoughts in this head or another head, an action to be carried out by the individual in one sense. But this is set in motion, so to speak, by this thing which is non-individual.
K: Yes.
Q: I think, you see, where I'm a bit confused is that, I mean obviously you have this non-individual component and then you have this followed up by thought, arms and legs, which are attached to individuals, being in motion. But it seems to me, that if that state exists, then all thoughts will be springing from this sort of principle.
K: Yes, sir. Could we - now a minute, sir. When I've dropped my individuality, I haven't lost my arms, I haven't lost my face, but the quality of separativeness has come to an end. Right? That has come to an end through immediate perception. And that perception and immediate action brings about a quality of intelligence, which is not thought. Right? A quality of intelligence that is not the product of environment, education, all the rest of it, but it is intelligence that has the quality of compassion, love, and the enormous responsibility involved in that compassion. Right? Responsibility.
Q: I think responsibility does introduce difficulties because it involves the idea of one individual being responsible...
K: No, no, the feeling of being responsible, not for one individual, or for a group or for some idea or some cause, but the feeling of total responsibility. Otherwise I wouldn't talk here, I wouldn't open my mouth, if there was not the feeling of immense responsibility, not to a cause, to some divine purpose, all that nonsense.
Q: Intense involvement.
K: Not quite - I'm not involved. Again that's a dangerous word. Wait. So, intelligence has taken place when there was an insight into the individual, that disorganizes - there is intelligence. Right? Now that intelligence is love, compassion, without intelligence there is no love, no compassion, they all go together.
Now, what is the action of that intelligence - that's right - what is the action of that intelligence when surrounded by a million people who are not - forgive me - intelligent, in that sense. They are all clever, they have all super knowledge, they have got immense power, position, prestige, all that. What is the responsibility of that intelligence and its action?
Q: It can only be love.
K: No, no, I've said that, Madam. Without intelligence there is no love. I mean, the individuality says, "I love you," and it's full of jealousies, anxieties, ugliness, and that's not intelligence. So what is the action of that intelligence surrounded by people who are completely indifferent?
Q: Is there any action, Krishnaji, surely it just is.
K: Therefore what does that mean? Go on - that's what I'm coming to. If you are that in a world, what will you do, what is your movement?
Q: If you are not separate from the world, then the world need must be the trigger to...
K: Sir, you are the world, just now.
Q: yes.
K: And you, X happens to have this intelligence, compassion - really I mean it, he's got it in his blood - and feels utterly responsible for everything that's happening, without guilt, without cause, the feeling, you know, you love somebody - now, when there is love, you care, there is care, there is attention, there is everything involved in it, which is - if I can use the word 'responsible', that's implied in that. You are the world. What is this X to do with you?
Q: You've just replied there. You've just given the reply: care.
K: Now, I have to go through it. (It's hot, isn't it?) You are the world, you, and the X here sitting in this chair says, "What is my responsibility towards you?" He cares, he has love, compassion, and intelligence, those three go together absolutely. And you won't even listen, you won't even care. Right? Then what is he to do? He feels responsible, you understand, sir?
Q: Doesn't he somehow touch...
K: Don't you feel, don't you feel all this?
Q: What is this person to do, what is he to do?
K: I'm asking you, sir.
Q: I've no idea, I'm not that person.
K: Why aren't you?
Q: I'd like to be.
K: Because you haven't given time, you haven't given your energy, you haven't listened.
Q: That's perhaps the case.
K: Therefore you're like all the rest of them, so what will you do with X, sitting in this chair, throw mud at him? You will, of course.
Q: I would not.
K: Of course you are throwing mud at him, obviously, because you don't care. You don't face facts. Now, X says, am I talking to you at the conscious level? You understand my question? Please follow this, sir. You go to a class, physics or learning a new language, there you are learning, listening at the conscious level to acquire a new language, learn all about science, physics or mathematics, it's all at the conscious level. Right? Right, sir? Now are we talking to each other at the conscious level?
Q: No.
K: Before you say "No" sir, find out, sir, don't...
Q: That's the problem, before, with the wife, wasn't it, why - the problem before with the wife.
K: I wasn't talking - I left my wife long ago. (Laughter)
Q: Are we receiving...
K: Sorry, poor lady - I haven't got a wife, so - anyhow. So I'm asking a different question, sir, totally different question. When the speaker is talking, is he communicating at the conscious level, as when you go to a school or to college, university, you're learning various subjects which are at the conscious level, mathematics, history, whatever it is.
So that conscious level has acquired knowledge. Knowledge can never be complete, therefore knowledge always goes with ignorance. I wonder if the scientists will agree.
Q: Yes, there is also a lot of unconscious conditioning during the learning of science.
K: Yes, I'm coming to that. So are we merely listening at the conscious level, or partly at the deeper level, partly? You understand my question? Which is it we are doing? Or is there a listening with all your consciousness, the part, the deeper, and the superficial, whole of it listening. You understand my question?
Q: This is the problem. This is the problem, because to have this kind of listening it seems that we have to have left our personality already.
K: No, no. Just to listen, sir. I'm not talking of leaving your wife, husband, daughters, etc. individual, nothing, I've moved away from that for the moment. I'm asking, we're asking each other, are we listening with the hearing of the ears, or listening with all your consciousness, with all your being, so that there is no part of you asleep, there's no part of you withholding, just listening?
Now if you so listened that listening is complete attention, isn't it? Complete attention. Professor Wilkins says something to me, and I am listening entirely, there are no barriers, there is no effort, there is no sense of "What do you mean by it?" None of that, I'm just listening to everything he says. That is, I have given complete attention. Right? Now, in that attention there is no 'me'. I wonder if you see. There is no centre from which I am listening. Do you, understand what I'm saying?
Q: Yes.
K: Explaining, rather. So if one listens in the same way, without the 'me' to the nature of the individual, the nature of his activities and his organizations, then there is no problem, you have got it, because you are listening entirely without the centre.
Q: Action without will.
K: No. I'm not talking about action without will. I'm just listening. Now in the same way, can I listen to something that I've not even thought about, that isn't even anywhere near my consciousness, which is, is there an action without the actor, without the self-centred entity who has always acted, acted, acted?
We must stop now, it's nearly one o'clock. Lunch is more important than this, for the time being.


BROCKWOOD PARK 6TH SEMINAR MEETING 18TH SEPTEMBER 1979

KRISHNAMURTI: As this is the last discussion or dialogue or whatever it is, do we sum up the whole thing, or do you want to investigate further into what we've been discussing? No answer?
QUESTIONER: Could we investigate further?
K: Could we investigate further? I think you were not here for the last two discussions. What we were saying was that there is actually no individuality at all. And if, when, not if, when the individuality is understood, its nature, its activities and its institutions, is there an ending of that individuality, because the individual is really the whole world, in essence, so there is no individuality. And if there is no individuality, does it carry the memories, the recording, the various forms of remembrances, do they exist when the individuality comes to an end. We went into that very carefully.
And, if you want to go still further, can the individual ever be complete, whole? But individuals seek that, try to integrate themselves and imagine or work, think, that they have become the whole. Isolation, which is the activity of the individual can never be complete, can never be whole. And when the individuality comes to an end, which is, it requires a great deal of investigation, which we did, and what is the quality of the mind that is no longer centred in itself? What is the action of a mind that is not self-centred. That's the whole point.
We said, to perceive this whole movement of the individual and its activities and its organizations, is to have an insight into the whole movement of it. And that very insight is out of time. I don't know if we have understood that. Insight is not a remembrance, is not a calculated, investigated result, it is not a process of recording and acting from that, and it's no longer the activity of thought, which is time. Therefore insight is the action of a mind that is not caught in time.
I don't know how far one has understood this, or gone into it even verbally or intellectually. And then, if there is that insight and that intelligence, and we said, intelligence goes, must always go with love and affection, have compassion, then what is the action of such a mind, in a world of violence, of degeneration and all the things that are happening around us? What is the action of such a mind? We've come to that so far.
And we also said, is there an action in which thought as the actor - is there an action without the actor? Can we discuss a little bit, that? The actor is the observer, the actor is the self-centred accumulation of activities, the various forms of various remembrances, recollections, the whole process of recording, as the individual. And from that we have acted. And that is separative, exclusive, and isolating. When there is isolation there must be conflict, obviously. So is there an action which is not individualistic in the sense we have described it and therefore without the actor?
All this may sound rather intellectual, verbal and perhaps nonsensical, but if one examines very closely, really earnestly and goes into it deeply, it is not. And the individual has always sought experience. Experience, not only a doctor or a surgeon who has had a great deal of experience and therefore skilful with his hands and mind and so on, that's one kind of experience. Any other kind of psychological experience implies that there is a centre which is experiencing. I don't know if you are following all this.
And the experience must be recognized, which means it has already had an inclination of it. So a mind that is free of the individual - may I go on? - has no experience. Won't somebody catch me out?
Q: Because it's experience that stabilizes the sense of individuality.
K: Sir, look - experience as a good driver, as an engineer, as a skilful surgeon, a carpenter, he has accumulated a great deal of knowledge and according to that knowledge he skilfully acts, performs. And that's one kind of experience. The so-called spiritual experience the word 'spiritual' I don't like to use, the so-called psychological experiences only exist when there is a centre from which the experiencer is experiencing. I wonder if you get it?
Q: Why is that necessary, you see - why is it necessary to have this centre.
K: The centre has been formed, has been accumulated through generations.
Q: That's memory.
K: That's memory. That is, the tradition, the various impressions, pressures, all that has created the centre.
Q: And the memory of all the pain and pleasure.
K: Memory involves pain and pleasure, obviously, which we talked about the other day. So I'm saying, sir, or asking, we have always sought mystical experiences. Right? So-called spiritual experiences, something more than the ordinary, sensory self-limiting experiences, something more. I question that whole mystical search and experience.
Q: If it's not an experience, then how do you distinguish...
K: That's just it. If it is not an experience, the doctor asks, then what takes place?
Q: Do you have the feeling, I mean, experience include the feeling, sensation - does it?
K: No. This is really - are you interested in all this?
Q: Yes.
K: Why? (Laughter) Sir we've had every kind of experience. Right? We have had different kinds of experience, sensory, emotional, romantic, experience of so-called love, intellectual, all that, experiences of cultivating knowledge. Right?
Q: Something you do, something you go through?
K: Yes, there is something we do.
Q: And we experience...
K: And there are experiences which the so-called mystics have. Right?
Q: What do they claim their experiences are?
K: I don't think it is an experience.
Q: But they say, some people say...
K: Some people say it is an experience, suddenly the whole world is me, suddenly the universe and me don't exist.
Q: Now why is that wrong?
K: Wait, I'm coming to that. I want to first get the thing clear. There is sense of universal harmony, universal something or other. That means there is a recording taking place. Right?
Q: It may.
K: No, it must.
Q: If they have a centre in it.
K: Yes, that's my whole point. As long as there is a centre which is experiencing this spiritual, this super


1st Public Talk

2nd Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Talk

4th Public Talk

1st Seminar Meeting

2nd Seminar Meeting

3rd Seminar Meeting

4th Seminar Meeting

5th Seminar Meeting

6th Seminar Meeting


MADRAS 1ST PUBLIC DIALOGUE 30TH DECEMBER 1978

I hope you will not mind if I do not speak as was intended this afternoon at 5 o'clock under the trees, because as it is raining it is impossible, so I hope you won't mind if we turn this into a discussion, or a dialogue. Would that be all right?
Q: Yes.
K: Yes, good. First of all what shall be talk about together? Not some fanciful, theoretical, superstitious ideals but rather something that is actually in our daily life that we can live with and bring about a different quality of mind in ourselves. So if I may ask what would you like to talk about, discuss. It is easy to ask questions, quite easy, but in the very asking of the question, if it is really a question which is serious, demanding a great deal of attention, care, such a question is worthwhile; but if you ask some kind of superficial rather obvious question then I am afraid it won't be. And to ask the right question is also very difficult, because if you ask the right question one is apt to get the right answer. So what shall we talk about?
Q: You said, give me a way of life in which there is no need for transformation.
K: Is there a way of life which doesn't demand transformation. Any other questions? That isn't the only question surely?
Q: What is the quality of innocence, and its relationship to intelligence?
K: The quality of innocence and its relationship to intelligence. Is there a way of life which doesn't demand transformation - transformation being change; and what is the relationship between intelligence and innocence. Won't you all play the game, it's in your court.
Q: How do we know transformation instantly?
K: Is that a serious question, sir - how to bring about transformation instantly.
Q: Has healthy competition a place?
K: Has healthy competition a place in society.
Q: What is death?
K: Perhaps you would ask this audience!
Q: What is the reason for poverty?
K: What is the reason for poverty.
Q: What is the purpose of life?
K: What is the purpose of life.
Q: In spite of listening to Krishnaji for a number of years violence is persisting in me, how am I to get over it?
K: I have listened to you for a number of years, why isn't there a radical change in me?
Q: Violence persists.
K: Violence still goes on. I have listened to you for a number of years - most unfortunately - and violence still goes on in my life.
Now that's enough of these questions. So let us see which is the best of them and try to answer all the questions perhaps by choosing one of them, if we could go into it seriously. You said, can there be a change, a way of living, without transformation; what is the relationship between innocence and intelligence; what is death; and what is the purpose of life, and so on. Now which of these questions would you like to take and go into it in detail seriously, if you are so inclined? Because after all this is a serious meeting, not just an afternoon to be spent in a room when it is raining.
I think if we could take the question: is there a possibility, a way of life which doesn't demand any kind of change. Could we take that? Would that be worthwhile? Isn't the question itself rather absurd? Because one wants to live, one wants to find a way of life which doesn't demand effort, change, transformation. Which means one must be totally satisfied with one's own way of living, or a way of life in which there is no conflict, no pain, no suffering. Is that it? Do you want to discuss that? Is that what you want, to find a way of living where - in which, rather - there is no need for any kind of change?
Q: Sir, why do you say that in that particular life there would be no conflict - why do you speculate?
K: I don't speculate.
Q: You said that just now.
K: I know. I said is there a way of life in which...
Q: There is no need for transformation.
K:... there is no need for transformation.
Q: It need not be so. That is the problem.
K: Just a minute, sir. I am going into the question. A way of life in which there is no need for change. Aren't most of us satisfied with our way of living? You might be a little discontented, dissatisfied, and there are slight peripheral changes, but most of us prefer, don't we, I am just asking, for things to remain as they are, status quo, hoping that it will remain that way. If you are a Hindu, or a Muslim, or a Catholic, or whatever it is, we don't want to be disturbed. We want to have our beliefs, our homes, our families completely secure. And we are satisfied with that. And that doesn't demand any kind of transformation, we are satisfied as we are. But the moment you begin to question the way we are living, the society in which we live, the so-called culture, the so-called beliefs, the moment you begin to question those you inevitably bring about a sort of disturbance. Don't we? And most of us don't like to be disturbed.
So we should in answering this question, go into why human beings remain in a narrow groove of their own beliefs, of their own rituals, of their own gods, of their own conclusions, either communist, socialist, liberal, conservative, or various forms of political principles and dogmas. Why do we live that way? Would that be a right question? Why do we accept to live a life in which there is absolutely no security, in which there is constant struggle, competition, uncertainty, confusion and so on - infinite divisions, why do we live that way? And when we perceive that, don't we ask ourselves, if we are at all serious, is there a possibility of changing all that?
Q: (In French)
K: The gentleman asks, sir, is there a way of living which doesn't demand transformation. So I am asking first, to find out if there is a way of living which doesn't demand transformation, we must begin with the life that we lead everyday. From that can we find out the way we live with all its complexities and see if there is a possibility of living a life which is totally different, without any question of transformation. So shouldn't we begin - to go very far shouldn't we begin very near? Would you accept that?
Q: Yes. The complexity is there, it is a reality.
K: What do you mean?
Q: The complexities of our life, it is there. I am not perceiving that. When I question it, I believe there must be another way.
K: No, sir.
Q: I am not postulating, when I postulate I begin to think there must be another way, whereas just seeing the complexity is there, because you are trying to speculate.
K: No, sir I am not. I am not trying to speculate anything. I am saying first, if there is a way - to answer your question - if there is a way of life which doesn't demand transformation. So I am examining the way of our life, present life, now: the way we live, the way we think, we way we feel, all our life is a constant struggle - which is an obvious fact. Now can all that be changed without any effort? That is the basic question, sir, if I understand it rightly. All right, sir?
Can we say, sir, that most of our lives, our everyday life, which is not a speculation, not a theory, not something that should be, but actually what is our daily life, and can that daily life with all its complexities be changed. Right? Do you want to go into that? Sir, please, do you want to?
Q: I don't think that is his question.
K: Then what is his question?
Q: I think his question is why don't we deal with the problems as they are, why do we change at all.
K: Why should we change at all. Don't!
Q: I don't think...
K: Sir, I said before, if you are satisfied with things as they are, be satisfied, there is nothing more to be said. But if one is enquiring into this whole human structure, human behaviour, human conduct, human way of living, if we want to enquire into that seriously, let's discuss that. That's all. If you don't, if you say, let everything remain as it is and you are satisfied with it, there is nothing more to be said.
So can we discuss, have a dialogue, a conversation between two friends who have met seriously and say, we have problems in life, various types - political, religious and so on - can we talk about those problems seriously and try to find out if these problems can be eradicated. That is the reason of this dialogue. If you are not interested in that, then what are you interested in; and if I can answer what you are interested in, let's do it.
Q: Sir, there is discontentment existing in our life all the time. And it is also pointed out that there is a discontentment existing in itself, and from that there could be a right action.
K: The same thing which we are going into now. Most of us are discontented, most of us are dissatisfied, most of us want to find a way of living where discontent, conflict, violence doesn't exist, all that doesn't exist. Now first of all, what is it we are discontented with? Is the discontentment superficial - I am asking, sir, I am just enquiring, going into the question - is it superficial in the sense, I want a better house, or more money, or better position, I want to become the Prime Minister, this or that. So I would call all those things rather superficial. But we are discontented not only with the superficial things, but also deeply, if one is serious and concerned, one is deeply discontented with things as they are - with society, with politics, with religion, in our relationship with each other, almost with everything, if one is enquiring, serious, one is totally dissatisfied.
Q: We are discontented.
K: So let's find out if one is so seriously discontented, what shall we do? Shall we become communists? Shall we become...
Q: No.
K: Listen, sir, let me go on a little bit and you will see. Shall we become communists, or join a new sect, a new guru, a new ideologist, a new Lenin, a new Marx, a new Mao, or go back to the Upanishads, the Gita, or go back to some theory? So what shall we do? You understand my question, sirs?
Q: We have come to rather a dead end.
K: I am going into it, sir. Suppose I am dissatisfied, I don't know what about, but I am dissatisfied. Suppose, I am taking that as an example. So I say, being dissatisfied I am trying to find satisfaction. That's the reaction to my dissatisfaction. So I start out with dissatisfaction, discontent, a burning sense of revolt, and I want to act, I want to do something about it. Then I join either a party, a political party, a socialist party, or ideological group and I begin to identify my dissatisfaction with that, and so hope to lose thereby my dissatisfaction. I hope you are following all this. If you are not interested, it's all right. That is, being dissatisfied I identify myself with a group, with a community, with some principle, with some belief, with some society, with some guru, or a political principal. And thereby I hope I will lose my discontent. This is generally what happens in the world. One must be aware of this, surely.
And this very identification out of dissatisfaction brings about a great division between people. Right? Please, sir, this is a discussion, this is not a discourse by me.
Q: Is this a primary identification with dissatisfaction itself?
Q: I think the suggestion is of dissatisfaction itself.
K: Of course, of course. When we say - I am going into it slowly, sir, let's go into it slowly and we will come to this question. Why do we, as human beings, identify ourselves with something? You understand? Why? Don't you identify yourself with a class of people? As a Brahmin, non-Brahmin, as an Indian, a Muslim, a Christian, a Buddhist - that's a form of identification, why do we do this? Sir, why don't you discuss this?
Q: We think we have security in that, that's why we identify.
K: So you identify yourself with the nation, as Indians, because in that there is security. And you identify yourself with a group, hoping thereby to find a security. Or identify yourself with a guru, and so on and so. So this identification is born out of the desire for security. Right? Would you accept that?
Q: Also for satisfying material needs.
K: Yes, it means that.
Q: Not only psychological needs.
K: Not only material needs but also psychological needs. If you are in a country that is purely Catholic, or communist, you identify yourself with it in order to earn a livelihood, if you don't you are thrown out, or put into a camp, or tortured, or whatever it is. So this constant desire to identify oneself with a principle, with an idea, is to find security. Now when each one of us does that, what is the result of it, the consequences of it? I identify myself with India and you identify - no. I identify myself with a Muslim, and you are a Hindu, or a Buddhist, or whatever it is, what takes place between us?
Q: Discontentment.
Q: We are broken up.
K: Just watch it, sir, what is happening in the world.
Q: Hatred.
Q: You form a suppression, and I form a suppression.
K: What happens, what is the consequence?
Q: We are not meeting at all.
Q: Conflict.
Q: There is a division, sir.
K: That's right, sir, just hold that. There is a division. And when there is a division what takes place?
Q: Conflict.
K: You see what is happening, sir. China, Russia - that's what is going on, there is division. Though they talk about being communist, in that very monolithic idea there is division. Where there is division there must be conflict - the Hindu, the Muslim, the Jew, the Arab, and so on and so on. Where there is division there must be conflict, it is inevitable. So seeing that, why do you identify yourself with India, or identify yourself with a particular group of people as the Brahmins, or non-Brahmins, anti-Brahmin, pro-Brahmin, this or that - why? Knowing that it will create division, and that division will bring about conflict which will destroy your security. You start out wanting security, and identify yourself with some group, and thereby bring about a division, and that division implies conflict, violence, brutality, torture, and so your desire for security is denied. This is obvious, isn't it sir? No?
Q: No.
K: Then why do you call yourself a Hindu?
Q: I don't, sir.
K: Wait, sir, I am asking. You don't call yourself a Hindu, all right. What do you say sir?
Q: (Inaudible)
K: Sir, can you be totally unidentified with any belief, with any society, with any group, can you remain that way? That means being absolutely alone. Can you? Answer sir, you started out discussing.
Q: It is possible to remain like that provided you know that all conflict stems from identification.
K: Sir, I have just explained that all conflict arises, part of it, through division. You hear that statement, that where there is division between man and woman, between human beings, black, white, purple, whatever their colour is, wherever there is division there must be conflict. That's a law. You hear that statement, you hear it with the ear, and what does it mean to you? You understand my question, sir? You hear a statement of that kind: where there is division there must be conflict, there must be violence. That's a statement, that's a law. And you hear that, and what do you do with it? Please, tell me. I am enquiring. We are enquiring, we are having a conversation with each other. What do you do with it?
Q: You compare it with our own experience.
K: No, sir, I am asking. You compare what is being said with your own experience? You know what you are saying? I tell you something, would you listen to it, or do you say, I must compare what you say with something else? So you actually are not listening. Your whole mind is occupied with comparison, so you are actually not listening - are you?
Q: Can one do anything about it?
K: Shouldn't you, if you want to live safely, to live peacefully.
Q: What could one do?
K: I am going to tell you. Don't be a Hindu; or a Muslim, or belong to any society, any group of people. That's what is happening in the world, sir.
Q: Looking into myself I find that this kind of identification is very rigorous in our daily life, that is why we are going into things.
K: God is very vigorous in one's life - what did you say sir?
Q: No. Looking into myself I find in my daily life that this kind of identification arises only in a very small measure.
K: Yes, sir, that's what I am saying.
Q: He says it exists in a very small measure in our daily life.
Q: Discontentment and conflict arises when we get into the groove that we already belong.
K: Yes, sir, agree. But I am asking you, sir, if I may, most respectfully, you hear a statement of that kind, the kind which has just been repeated: where there is division there must be conflict, there must be violence and destruction and therefore there is no security in division. And yet we maintain that division in our daily life, why do we do this, knowing division is corrupt, division brings about violence and all the rest of it, why do we keep to that division?
Q: We are not capable.
Q: There is some difficulty because of the fear of insecurity.
Q: (Inaudible)
K: Sir, look, sir, I have asked a question and you don't reply to it, you go off saying something else. I am asking sir, most gently and respectfully, you hear a statement of this kind, that where there is division there must be conflict and so the destruction of security - you hear that, what do you do with it? Do you still remain a Hindu, a Buddhist, a Vishnu-ite, or some other little god or this or that, do you?
Q: A good Christian can never be a threat to a Hindu or a Muslim.
K: Oh gosh, you see how clever we are. So you remain a good Christian and he will remain a good Hindu. And the division is kept. Sir, please, just listen, sir. Why do you waste your time? You are not interested in this, are you? To wipe away division. This is a very important question, sir. This is what is happening in the world.
Q: Sir, I remain with the division because I do not know what else to do.
K: I'll show you. First I'll go into it carefully, sir. First you must listen to it, mustn't you? You must listen to this statement. Do you listen to the statement? Or do you say, yes, that statement sounds right because some other guru has said it, or some book said it - so you are not actually listening. Are you? So first, please, I beg of you since you have come on a rainy day and are uncomfortable and all the rest of it, I am pointing out that where there is division there must be conflict and war. Now you hear that statement.
Q: Sir...
K: Wait.
Q: The reason of this division does not encourage conflict if there is no self and we have evolved.
K: If there is no selfishness then everything would be perfect. But there is selfishness. It's a lovely theory. You see, sir, this is what I am saying, you indulge in theories - if we were gods everything would be all right. But we are not gods. So I am just asking you sir, do you listen to what is being said? Then we can proceed after having listened carefully to what you are saying, then we can investigate how to live a life in which there is no division. First I must listen. It's like a seed planted in the earth, the earth must have good soil. You can't plant a seed on a rock. It is important that we understand this. And having listened carefully then we can proceed, from facts only, not from theories. The fact being you are a Hindu, and I am a Muslim. Why does this take place? Why am I a Muslim? Why are you a Hindu? Is it our conditioning? You understand my question? From childhood I have been told I am a Muslim - Muslim, Muslim - or whatever it is. And you are told from childhood, that you are a Hindu - or a Parsi, or a Christian, or whatever it is. So this division exists because we are both conditioned as a Muslim, as a Hindu - conditioned. Do you see that sirs? It is a vast propaganda. Would you agree to that?
Q: Sir, nothing and nobody can exist except with identification and in duality, and nothing can exist in unity. What can we do about it?
K: You are talking about duality, what can we do about it.
Q: He said, nothing can exist without identification, nothing can exist without duality, what can we do about it.
K: I am doing, I am pointing out something. We can do a great deal to put away this division. We are going into it. You are not. Are you interested in this, sirs? Or is it just words, words, words? If I am a Hindu or a Muslim, and I realize that it is bringing about conflict, being reasonable, sane, healthy minded, I say, 'I won't be a Hindu' - it is finished. There is no conflict involved in it because it is so reasonable, so logical, so sane. So I put away my insanity, which is my saying, I am a Muslim. Will you do that?
Q: We are content with one conflict.
K: Wait, I am just asking that question, don't, if you don't mind, go off into another question. You have heard a reasonable, logical, sane statement, and will you put that away, being a Hindu, will you drop it?
Q: I don't know. The difficulty for me would be dropping away being a Christian. The moment I drop it I fear I am something else.
K: Yes.
Q: I am not a Christian, but I am something else.
K: The moment I say I am dropping it I feel a certain sense of emptiness, a certain sense of loneliness, a certain sense of having no relationship with others who identify themselves with something else. You understand this? My question is, sir, if you will kindly answer it, will you drop your being a Hindu? Or a Christian, or a Buddhist, or across the river, or this or that, will you drop it?
Q: We should drop it.
K: The gentleman says, we should drop it. Sometime in the future when it is convenient! Sir, you understand how serious this all is, sir. You must know what is happening in the world: every little business, every little community, every little state is breaking away, separate, they are bringing about fragmentation in the world. Where there is fragmentation there can never be any question of living peacefully. And apparently you are not interested in it. So I am asking what is your mind, what is the quality of your mind that you won't even act when it is logical, sane, reasonable? Why don't you? What is the quality of your mind, sirs? You have taken the trouble to come all the way in the rain, and all the rest of it, and you are sitting in a hot room, I am asking, why don't you do something.
Q: I find that after many times of being asked by Indians what my religion is, when I try to explain that I identify with no one religion, I find this often causes conflict in the Indians because they identify with being a Muslim, or Hindu or Buddhist. Whereas if I say that I am Hindu or Buddhist, then it doesn't bring a conflict, because I find many people cannot understand not identifying with any one religion.
Q: He says when he is asked what religion he belongs to, and he says I belong to no religion, there is always conflict in the other because they are either Hindus or Muslims.
K: When I say I do not belong to any religion, or any political party, this or that, it causes conflict in the other. It should! I am glad it causes conflict in the other. At least he is awakening to something that he hasn't thought about it. You haven't answered my question, sir. You see, puja, which probably many of you do, is so nonsensical, meaningless. Right? Would you agree it is unreasonable, illogical, superstitious, a routine, like repeating something which you don't know the meaning of, offering some prayers to some god which you have invented - the gods are your invention - no?
Q: No, sir, they serve a purpose.
K: Are you saying your gods serve a purpose?
Q: (Inaudible)
K: Sir, I give up! If one realizes the dreadful things that are going on in the world - I won't enumerate them because I have been in America, Europe and all over the world, except Russia and China, the things that are happening in the field of war, preparing for wars, the defence mechanism and all the rest of it, the appalling things that are taking place, of which very few people seem to know, or be aware of, human beings must do something about all this insanity that is going on - the insanity that is going on in this country, the lawlessness, the disorder. And when you see all this, one asks, why do human beings put up with all this? They are supposed to be intelligent.
Q: How can we be aware, know, investigate into ourselves?
K: How can you be aware, know, investigate into yourself. You understand my question, sir? This is what Mrs Jayakar is asking. How am I, who have never thought about any of these things, as most people have not, how am I going to learn? Learn, not repeat, learn how to be aware. May we discuss that a little? Would that interest you? If it doesn't, it doesn't matter.
I want to learn to know myself. Learn, I mean not imitate what other people have said about me - the psychologists, the analysts, the professors, all the gurus and all the rest of it. I want to know what I am, I want to learn about myself. Now learning is one of the most difficult things in life because we learn as a way of memorizing, learning to us is memorize, and with that memory we try to understand ourselves. You understand what I am saying? Are you following this sirs? So we must be very clear when we talk about learning what we mean by that word, and is it possible to learn without being told how to learn, what to learn, and be free of the outside influences that teach me how to learn. You understand my question, because I want to know myself, I am not interested in what Sankara, or Buddha or XYZ said, I want to know what I am. So how shall I begin? Where shall I begin? You understand my question, sirs? No?
Q: What do you mean by free myself from outside influences?
K: I am going to show it to you in a minute, sir.
Q: I mean they are there. Because when you put that technique you separate them in your mind.
K: No, not in the least. It's in your mind, it is not in my mind. I am very clear about it. I said I want to know myself. I want to know my thoughts, why I do certain things, I want to learn about myself, sir. I am curious. I am very curious to find out why I do this, why I don't do that, why I go to church, or don't go to church, why I do all these things, why I belong to a political party, why I am a Hindu - all that. Because all that is me. Right? I wonder if you understand this. So I want to be aware, learn what I am. Which means I am not going to accept any authority. Right? The authority of Freud, Jung, or your guru, or the Upanishads, the Gita, nothing, I am not going to accept a single authority. Because all these books have led me to a miserable life. Look at your faces, that's enough.
So where am I to begin to learn? I begin to learn where I can look, observe, not theories, not speculations, when I can observe. I can observe in my relationship with another. Do you understand? My relationship with my wife, if I have one, or with my husband, with my girl friend, or my friend, I observe myself in relationship to another. Because in that observation I see my reaction, that I lie, that I am greedy, that I am envious, that I am frightened, that I am lonely, miserable. In that reaction I find myself. Right? Right, sirs? So I begin to learn about myself in relationship to another, and the relationship awakens my reactions - I am jealous when I see my wife, or my husband looking at somebody else, or having fun with somebody else, so I become jealous. So I am - please listen - I am learning what jealousy is. Are you doing that as we are talking? Or are you just listening? Are you listening as I am explaining?
In my reactions with regard to my relationship with another, intimate, or not intimate, I begin to find out the state of my responses, so I discover that I am jealous, I discover I don't like people, I discover I am envious. So what am I to do? I discover that I am envious - aren't you? Aren't you envious? Don't be ashamed to acknowledge something which is so common. Now envy implies measurement, doesn't it? Or is that too difficult? I envy you because you have got a bright mind. I envy you because you have got a car. I envy you because you have got a status in a rotten society. I envy you because you write books, you talk, you are brilliant, and I am not. What does that comparison mean?
Q: (Inaudible)
K: I am leading to something, follow it, sir, please. Which is, in comparing myself with you who have got a house, a car, a position, money, I am envious. And envy implies comparison. Right? Right? Can I live - please listen - can I live without comparison? Have you ever tried to live without comparison? No comparison whatsoever.
Q: What happens when you are hungry?
K: You eat, if you can. Oh, you are so silly, you people.
Q: I am dominated by others.
K: You are dominated by others. Wait, you have discovered. Now just a minute, sir. You are dominated by others, your mother, your father, your wife, your husband, or whatever it is, you are dominated. Why? You learn about it, sir. Don't say it is right or wrong, you learn, find out why you are dominated. Why? Go on, sir, explain. You are dominated, aren't you?
Q: Because we are weak. I am weak.
K: Sir, I am asking.
Q: Because I am afraid of them, and I have no security.
K: Please sir, don't go back to security everlastingly. We have gone through that. I want to know myself, not according to books, not according to Isvara, or Buddha or anybody. I want to know about myself, because if I don't know myself I have no basis of any kind of lasting relationship with another. You understand? What is the matter with you? Are you all tired?
Q: Learning to know yourself implies violence.
K: I am going to point out something so please kindly listen, it may be something new you have not heard. I first said envy arises through comparison. Right? Do you dispute that?
Q: No.
K: Good. Why do you compare? I compare myself with you, and I said you are more bright, more brilliant, clever, nice looking and all the rest of it. And by comparing myself with you I make myself imitate you. Right? I want to be like you. So what does that make me? You understand? If I want to be like you what have I done to myself? Oh, for god's sake.
Q: The moment you ask that question, if I may say so, you are condemning the factor of envy.
K: I am not.
Q: If you are not condemning it and you are just learning about envy, and you are just exploring into the discovery of what I am, then envy is, it comes into being from several factors, it exists. Are you saying, can I be free of envy at this stage?
K: Yes, I think at this stage.
Q: Then you are bringing into it a totally new set of...
K: Of ideas.
Q:... of ideas and action.
K: No.
Q: If you are only learning...
K: I am only learning, the very learning is the very action. I am not separating learning from action.
Q: That is what I think.
K: Yes, I know. Sir, there are two ways of learning. Learning by accumulating knowledge, and acting from knowledge. That is, I learn to be an engineer, all the complications of accumulating knowledge of being an engineer, then I go out in the world and apply that knowledge skilfully or unskilfully. There is the other way, which is, go out, act, from that action accumulate knowledge. You understand? You have understood? So both spring from knowledge. You understand? Is this clear?
Q: Yes, it's clear.
K: Thank god, thank god somebody understands. So that is, knowledge is always in the past. Right? There is no knowledge of the future, unless you project what you have known, modified, and that becomes the future. I won't go into it.
So I am learning about envy, and I see measurement, comparison, is the beginning of envy. I am learning. And in the very act of learning there is action to end envy. I don't separate learning from action. I don't learn, accumulate knowledge, and then act. But in the very act of learning I see the enormous implications of envy and therefore end it. You understand?
Q: I hope you are not trying to end and therefore learn. In the very process of learning you have dropped envy.
K: You haven't understood what I said. Sir, you hear a statement, and from that statement you make an idea of it, don't you, and act according to that idea. Whereas pure observation, the very observation is the acting. When you see a cobra, or some poisonous animal, you don't speculate about it, you don't draw a conclusion, you act. The very perception is the action. With most of us there is perception, an interval of time, which is the idea, and the idea is not actual and so on, we get lost in that. So I am pointing out that most people are envious, envy arises through comparison, and learn to live without comparison and see what happens. Learn, and therefore act from that learning.
Q: May I ask you something?
K: Yes.
Q: Is this learning separate from observation?
K: No Oh lord. Sir, I don't want to go into all this, it is too difficult. There are three arts one must learn: the art of observation, the art of hearing, the art of learning; they are not three separate things but we divide them for convenience. There's the art of listening, which means, I listen to what you say, I don't bring in my own ideas, my own prejudices, my own opinions, I listen to find out what you want to say to me. And I observe, I don't bring opinions about what I observe. Right? So there is only observation, not my opinion about what I am observing. And the art of learning is not merely accumulating knowledge and to act, but the act of listening, the act of observing implies learning and acting, they are all one. Is this all Greek to you?
Q: That means that way of looking is a way of life?
K: Yes, sir. If you do it, that is the way of life. If you listen to your wife, or you say, 'I know her, it doesn't matter'. But if you listen to her she will tell you lots. That's why life, sir, is a way of listening, perceiving, learning. And when you know those three arts, then you live a life of complete awareness.
Now, all right. You have heard all this, where are you? Just as before? You haven't changed, or moved, you haven't learnt, or heard, are you just carrying on? I am asking sir, please kindly - I have talked, so kindly talk to me.
Q: We have learnt envy arises out of comparison. Now the moment the envy arises, then I see what happens, then I am rather confused, I want the end of envy.
K: Learning is never ending.
Q: The immediate reaction is to drop it.
K: Sir, first of all, I say please listen, sir. Listen. Not how to drop envy. Just listen. Have you ever listened to your wife? Or your husband, or your girl friend, or whatever it is, have you listened to any friend? All right. I am your friend, will you listen to me? I am not trying to convince you of a thing. I am not a propagandist. I don't care if you listen, don't listen, but since you have taken the trouble to come here have the goodness, the courtesy to listen. To listen implies you don't interject your opinions, your conclusions, your beliefs, you want to learn, you want to hear what I have to say. You know what you think, what you feel but you haven't listened to what I have to say. So first learn to listen. Can you?
Q: Yes.
K: Oh, no, sir. Sir, you say, yes. It is one of the most...
Q: Now.
K: Now, because I have put you in a corner.
Q: Put me in a corner.
K: I don't want to put you in a corner. We are learning. We are not putting anybody in a corner, forcing anybody, we are learning: learning about envy, the whole complexity of envy. When you say, I compare this building with another building, when you say, I compare this picture with another picture, when you compare this picture with that picture you are not looking at the picture, one picture, you are always comparing, comparing.
So can you live a life - listen to it, listen to it - can you live a life without comparing at all?
Q: Is it possible to see without opinions?
K: Of course, sir. Look. This is a microphone, isn't it? We both agree this is a microphone. Why do I have to have an opinion about it? Facts...
Q: I cannot see without my opinions when I look at you.
K: Why should I have an opinion about you and you have an opinion about me, why? Why do you have a conclusion about me? Otherwise you wouldn't be here, would you? Just enquire, sir, whether you can observe something, observe yourself, observe another, without saying he is a Greek, he is a Roman, he is a Jew, he is an Arab, just to observe without an opinion. Can you? Then you observe, but if you interject between your observation and the thing you are observing, your prejudice, you don't observe. It's so simple. That is the art of learning, sir.
Q: When you see humanity without comparing, without what you know before, you can't see.
K: You can. You see, please sir, you have learnt to compare, that's our conditioning from childhood. 'A' is compared with 'B', 'B' gets better marks, he is more intelligent, so 'A' is sacrificed and 'B' becomes important, and on that conditioning we are brought up. And I am saying, look, such conditioning is destructive, because perhaps if you don't compare you will find out what you are actually. But if I say, I must be like Mr 'D', I hope not, I am just imitating, conforming. You don't understand all this.
Q: Reaction comes instantly.
K: The reaction comes instantly. Sir, if you are learning about your reactions, learning, they never come quickly. You are watching, learning. You understand? I wish you would understand. I wish we could communicate with each other, it is so simple, all this. I am learning about my reactions: I am jealous, I am envious, greedy, or I want power, position, or domination, and so on. Now when I am learning every reaction, you follow, there is no quickness about it, it comes slowly as I move in it. No? Have you ever tried it?
Q: In learning what is the role of talking?
K: What is the role of talking. It is half past six. Shouldn't we stop? An hour and a half. You must be nearly asleep, aren't you? At the end of the day.
Q: What about the mind?
K: What about the mind. You will hear it tomorrow, or Sunday, Monday, another time. First mind - I'll just explain quickly - mind includes the brain, all the retentive memories, experiences, knowledge of humanity, mind includes your feelings, your sensitivity, it includes your love, your affection, your compassion, all that, the whole totality of human existence is the mind. You might say, that is not the mind, that is the intellect. All right, include the intellect also in the mind. The intellect, the emotions, the sensations, all the accumulated knowledge, both scientific knowledge, technological knowledge, all the generations upon generations that have accumulated experiences, all that is part of the mind. And if that mind is not totally unconditioned it is no longer a mind, it is just a machine operating. That's enough.


MADRAS 1ST PUBLIC TALK 31ST DECEMBER 1978 'THE ART OF LEARNING'

First of all I would like to point out, if I may, that this is not a propaganda, not a new set of ideas, a new set of beliefs, or setting oneself as a guru; but together we are going to talk over our many problems. The implications in talking over together are that as there are so many of you one cannot possibly communicate with each one, but if we are able to think together, not agreeing or disagreeing, but able to think clearly, objectively, sanely, and that implies that you are not prejudiced, that you don't start out with a lot of opinions, judgements, opposing arguments. We are not dealing with arguments, or with opinions. We are trying, actually doing, trying to find out a way of life in which we understand the total complexity of our lives.
So if I may point out that to think together implies, does it not, that you approach the problems, that you approach without any previous conclusions, previous ideas, or beliefs. We are thinking together. And that implies that you must exercise your brains and not go to sleep, not accept.
First of all we must look at the problems that surround us, both outwardly and inwardly. We must first examine clearly what the outward things are, what is going on in the world. Because we have to think globally, not provincially, not with a class mind or a sectarian mind, believing in one thing and contradicting what you believe by your actions and so on. So we are together examining, clearly if we can, what is happening in the world, outside us, not only environmentally but politically, religiously, ecologically. Because if you don't examine from the outside accurately, as far as one can, it is very difficult to examine oneself accurately. You must begin with the outer and come inwards - like a tide that goes out and comes in. It is the same movement, the world outside us is not different from us. But at least we can clearly observe what is happening around us. And we have at least a criteria from which we can work inwardly. I hope that is clear.
First we are together going to examine what is happening around us in every possible way, if we can, with the fact which we have. And we have not many facts because we are dealing with politicians, with so-called rulers, right throughout the world. And they are governing us. And if you observe each in country, a group of people are concerned about their own little area. This is obvious. And if you further examine, not only they are concerned with their own little area of a vast field, which is the world, but also that little area is broken up, fragmented more and more and more. So there is fragmentation going on in the world - nationally, religiously, politically, economically. Breaking up. It is so obvious in this country, and in the rest of the world.
So there is fragmentation, not only politically but also within oneself. We are broken up human beings, we are not whole. That's clear. And each nation is fighting the other nation - the Hindu, the Muslim and so on and so on. And one has relied, one has hoped that politics will save man. And it has not saved man. On the contrary it has brought about much more suffering through wars, through division. One has hoped through science man would break through. And that also has failed, economically and so on. We have relied on politics for the saving of man; we have relied on religions for the saving of man; we have relied on science, which is the accumulation of knowledge in action, we have relied on that, and none of these have helped man. They may have given man a little corner somewhere or other but it has been a constant struggle. It is obvious.
And we have also seen that no organization of any kind, whether of the left, the right, or the centre, the communist, the socialist, no organization of any kind is going to save man. Right? I hope you will see that. Even small communities are not going to save man, because it is a world problem, a global problem, and it must be dealt with globally, with a global mind, not with a little sectarian, parochial, narrow little mind.
So organizations have failed. Institutions have failed. The gurus multiplying like so many - what shall we say - mushrooms all over the world, and they are not going to save man. On the contrary; they make their own little whirlpool, little noise, little - you know what they are doing so I don't have to tell you all that. So what is going to save man, because we are now, when you observe what is happening in the world - preparation for war, four hundred thousand million dollars are spent on armaments every year by all the governments. All the governments put together are spending four hundred thousand million dollars every year. That is totally insane. Right?
So when you see all this, what is man to do? You understand my question? What are you to do? Where shall we start with the reformation of man? We have tried every way to resolve these problems. We have had principles, extraordinary ideals, great theories, volumes of sacred books - so-called sacred books, no book is sacred, including the Gita, Upanishads or the Bible, or even the Koran.
So we have tried everything to resolve our problems - the Mao people in China, Lenin and his group in Russia, the Capitalists, the Socialists, the Liberals, every way we have tried. So in looking at all this, with all their divisions and fragmentations, with their confusion, and every human being against another human being, one guru against another guru, my guru is better than yours, he is more peaceful than yours, he knows and you don't know, and so on and on and on. I hope you realize how serious all this is.
So this is not a gathering of an evening which you casually attend and forget. We are gathered for a serious purpose. And that serious quality depends on you, whether you are being challenged, whether you accept the challenge, or you just pass it by. Various cultures have failed, including the culture of this country. So when you observe all these outward signs of violence, terrorism, brutality, enormous cruelty and torture, and politicians fighting for power, and so on, when you see all this, and you are challenged: what is a human being to do? What are you to do? Where do you begin? Because man, human beings like you and me, we are now facing a great crisis of humanity. I do not know if you realize it. And we must respond to that crisis which is a challenge accurately.
So realizing all this, who is going to save man? You understand my question? Who is going to save you, to save you from your confusion, from your conflict, from your suffering, from your constant contradictions, from your envy, from your petty nationalism, from the gurus which you have accepted with their authority? So when you observe this surely there is only one answer. Since organizations have no value any more, since leaders cannot help us, since no book is going to give freedom to each one of us, so one can only begin with oneself. Right? I hope we are in communication with each other. Communication implies sharing; sharing in our thinking, in our feeling, in observing what is going on, and demanding of ourselves the highest capacity to act correctly. So from the outward we are moving inward. It is the same movement, the world is not different from us. We have made this miserable world. We have made it. No gods, no external agency, we human beings have created this society in which we live, with all its corruption, with all its malignant superstitions, with all its absurd gods. We have made this. The national class divisions. Please see all this.
So we must begin with ourselves. Right? Nobody on earth, or in heaven, is going to save us. No book, no guru, no system, no method, no leader, no hero, no prince. Right? We have to begin with ourselves and see if we can transform ourselves, if we can change radically from the very root of our being so that we have a free mind, not a mind that is broken up, corrupt, fearful, anxious, greedy, in sorrow. So is that possible? You understand my question? Right sir? Am I making this clear? Is the speaker making this clear?
So to go very far you must begin very near. 'Very near' is you. That's why we are asking: what is the quality of your thought, what is the quality of your mind that is willing, seeing what is happening, demanding that it must change the society in which we live, a different kind of education, different kinds of global government, and so on and so on. So are we as human beings, you, willing or desirous, or deeply serious to find out, to investigate the whole human structure, psychological and religious, to see if it is possible for every human being who is good enough to listen to all this, whether he can investigate into himself. You understand sirs? Right?
So I am asking: what is the state of your mind, your consciousness that is serious enough to investigate? You understand my question? Are you serious? Or you want to spend a pleasant evening under a tree - not that it is not beautiful after the rains, the clear sky, but do you know for yourself the state of your own existence, your daily existence, the way you think, what you feel, whether you are greedy, envious and all the rest of it, the whole human structure. Are you aware of it? Do you know what you think? And why you think? Do you know your feelings, your prejudices, your anxieties, your fears, which is our life, our daily life? Your relationship with another, intimate or otherwise, what that relationship is, whether it is superficial or deeply real? Or is it merely sexual, sensory, or in your relationship there is affection, care, tenderness, love?
So we are asking whether you are aware of your own daily life with all its complexities. And it is only from there one can start, not with some belief, with some ideal, with some conclusions - belief in Brahman, or god, or Jesus, or something or other. Those are all illusions. So one is asking - please listen - one is asking if your mind is caught in an illusion. If it is, you cannot possibly bring about a radical change in yourself because you are the world, you are not different from the rest of humanity because you suffer, and the people living ten thousand miles away suffer. They are afraid as you are afraid. They seek security and find very little both in the world and psychologically, there is very little security. They want happiness, they are unhappy. They are gullible, like you. So you are essentially similar to another human being. It is not an intellectual concept, to argue about, it is a fact. You may be brown, or black, or white, or pink, but apart from racial division every human being throughout the world goes through what you go through psychologically, and physically. Isn't that so? You are afraid of death, and so are the others. You believe in reincarnation because that gives comfort, others have their own theories about afterlife. It is exactly like every other human being in the world. So you are essentially the world.
But the realization of it is not an intellectual affair. It is not an idea, however good or bad. Unless you feel it with all your blood and brain and guts that you are the world, therefore to bring about a change in the world you have to change radically. Right? Can we start from there? Which means, is one aware, know one's thoughts, one's feelings, one's beliefs, one's ideals, one's corruption, one's fears, pleasures and all that, do you know all that? If you do, or if you don't, one has to investigate why we live as we are living, why we accept to live this way. Do you understand my questions?
So we are together, and I mean together, we are together going to examine, explore, into ourselves. And this isn't a group therapy, which is an abomination, exposing each other's faults, and hoping thereby to clear up something. We are going to talk over together, examine the quality of our minds, the quality of our hearts, the quality of our brain. To examine you must be free to look. Right sirs? Free to look into yourself. That means there must be no conclusion. Right? There must be no sense of authority. There must be no person who will tell you how to look because then you look according to him. There must be no guide. You must be free to listen to yourself, to observe yourself, and learn as you observe, and act as you observe.
So we have this problem first: to know what actually is going on, what is happening now in your minds and hearts, in your daily life. And to be able to listen to your own mutterings, your own fears, your own miseries, to listen to it. And to observe in your relationship with another the reactions, because that is the only guide. Your reactions with another, how you have respect for those who are above you, or have better position, status, power, and those below you whom you kick. Right? You see that in this country, this total lack of care, respect for human beings. So you have to find out for yourself by thinking over together as we are doing now, how to observe yourself. Not what to think, but how to think. Not my way of thinking, or your way of thinking, or the professor, or the guru, or the specialist, but thinking together without any prejudice, without any opinion. Otherwise you cannot think together. Right? Do we see this? Do we see that you have an opinion and I have an opinion, our thinking is distorted. Right? So is it possible to think without opinions? Please go into it with me, I am going to go slowly into it. Is it possible to observe without any conclusions? Is it possible to listen purely without any distortion? So we are going to go into that slowly step by step.
It's a nice evening, it's nice to sit under the trees and talk about serious things, not to forget to look at the leaves, the branches and the blue sky that is beyond, and to see the sunset and the beauty of the colour, the clouds with their light on it, and also to see ourselves exactly as we are. You can't change the clouds, you can't change the sunset. So to look at yourself without the desire to change. Because the very desire to change is born out of a motive either of greed, or to better oneself in order to meet some principle, or ideal. So can you observe yourself without a single movement of thought? You understand my question?
So first let's find out what it means to listen. Don't say, I have heard that before from you. There are many people here who unfortunately come year after year without changing. It becomes a game. They are not serious. But even though they have been here very often and heard the speaker please forget what he has said previously, totally forget all that he has said, and begin again. You know when you look at a flower day after day the flower is never the same - is it? The beauty of the flower varies from day to day. In the same way those of you who have listened to the speaker for many, many, many years, listen to it as though you were listening to it for the first time. Then you are learning, not memorizing, but you are learning about yourself. Without learning about yourself you have no basis for a correct action, for right response, for objective comprehension.
So first we are going to find out together. I am not telling you what to do, but together we are going to find out what it means to listen. Do we ever listen to anybody? Are you listening to what I am saying now? Are you? If you are honest, are you listening? Or your mind is so occupied with other things. Or you are here because the speaker has a reputation, and you are searching what he is going to say. So all these movements prevent actual listening. Right? Because it is very important to learn the art of listening. Because if you learn that art, not memorize it, because if you merely memorize how to listen then you are not listening. So what does it mean to listen, not only to the world outside of you, but also to listen to one's own deep mutterings, the deep anxieties, fears and pleasures. What does it mean to listen? There is a listening with the ear, and also there is a listening without the operation of the nervous reactions. Do you follow what I am saying? Are we somewhat together in this? Am I speaking Greek, or Chinese, or are we understanding each other? Because it is very important to find out what it means to listen, to observe. Because we are going to observe without any distortion the actual movement of ourselves. And so to observe, to listen is a great art. And we are learning that art together. I am not your teacher. And I really mean it. I am not your authority. But as two friends talking over together their problems, their fears, their anxieties, and each friend talks about his own problems, and together they approach, they resolve the problems. So we are doing the same. Not that the speaker has resolved - he has - but we are trying to communicate, so we are sharing together.
So first, what does it mean to listen? To listen to a statement, to listen to the noise of that crow, to listen to that honking of that car, to listen to your own thought, to your own feelings. And to listen implies no interference of thought. Because the moment thought intervenes by saying, it is good or bad, I don't like that noise, I do like that noise, you are not listening. Please do it now as you are there and I am explaining it, do it now, not when you go home, then it is too late, then you haven't heard.
So the speaker is going to make many, many statements and you have to find out for yourself whether they are true or false. But if you listen with what you have learnt from books, from authority, from this or from your experience, then you are blocking yourself from actually listening to what the other person has to say. Do you understand the responsibility on your part: to listen to the world and to your own anxiety, insecurity, uncertainty, sorrow? We will go into it step by step into the whole of fear, sorrow, pain, anxiety, the whole of human existence, we will go into it. But first we must learn how to listen to all this.
Then comes also how to observe, what it means to observe. You are observing me, the speaker, how do you observer me? Examine that very simple fact: you are sitting there, the speaker is here, you are watching, you are seeing him. Are you actually seeing him, or you have images about him, conclusions, ideas? So conclusions, reputation, image prevent you from actually looking at the person. Right? Do you understand this very simple fact? If you say, he is a socialist, you don't look at him. If you say, oh, he is communist, the label prevents you from observing him. Then if you say, he is a Muslim, it is finished, for a Hindu.
So can you observe - please listen - can you observe without a single movement of your prejudice? That prejudice is put together by thought. If I want to know you I must forget all my labels, whether I like you or not, this or that, and just look at you. By observing I learn. That's the beginning of wisdom, to observe, not from books. That's one thing. Listening, observing and learning.
What does it mean to learn? From the age of five or six we go to school. There we learn facts. We learn a great deal of information and store it up in the brain as memory. Right? Right sirs? Memory stored up, and with that memory we act: to have a career, a job, money; and so we accumulate knowledge both biological, physics, mathematics and so on, and gather all that information from past researches, from all the people who have gathered information, they have handed it down to us, from generation to generation, and that is stored up in the brain. And that's what we call learning. Learning, gathering information, gathering what other people have said, about god, about heaven, about how you should live, how you should not live, what is right and so on. Gathered all that, and stored up in our brains. And that's called knowledge. That's one way of learning. Right?
There is also another way of learning: to go out and act and from that action learn, which becomes knowledge. So we are always acting from knowledge, and knowledge is always the past, that which has been. Right? That's what is called learning. Learning from other people's experience, from your own experience, from the habits, the customs, tradition handed down from generation to generation, it is stored up in the brain. Our brains are very, very, very old. And that is generally called learning. So we are acting with knowledge, which is the past. Right? Please see this because we are going to investigate into what is learning.
There is another way of learning which is not the accumulation of knowledge, which I am going to explain presently. But first we must understand very clearly where knowledge is absolutely essential - to drive a car, to do anything, speak a language, to know where your house is. So knowledge is essential. But knowledge is always in the past. So we are living in the past. Right?
And there is another way of learning which is not the accumulation of knowledge. Will you kindly listen to what I have to say? Listen, don't agree or disagree, don't accept or deny, just listen as you would listen to that bird. As I said, as the speaker said just now, we only know one method of learning, which is to accumulate knowledge. And from that knowledge operate, function, to have a job, to have a house, and so on and so on and so on. That knowledge becomes dangerous in relationship. Do you understand? If knowledge, which is remembrance, becomes important in human relationship with each other, that very knowledge divides people. We will go into it. Just listen to it.
We are saying there is another way of learning. Shall I go on? [Pause] I am not trying to be clever, making you impatient, but I want to communicate so that you really understand this, that you understand it not only with your brain but also intellectually and also with your heart. You understand? With your mind, with your brain, the quality of the brain that listens, and the intellectual capacity to reason logically, sanely, and also to have this quality of affection, care, love, because those are demanded when you want to discover something new. You understand? When you want to find out something totally new there must be complete harmony, not just intellect operating on its own, or the brain remembering all the past incidents, happenings, conclusions, and holding on to them, and also to have, perhaps which is the most difficult thing, to have care, love, affection.
So we are going to find out together if there is a different way of living which is learning and acting. Just see the difference between what I am going to say, and what we generally do: we accumulate knowledge, and from that knowledge act. There is a time interval - please listen - there is a time interval between the idea and the action. Right? You are following all this? That is, there is the ideal and you are trying to put that ideal into action, so there is a gap between the principle, the ideal, the belief and the actuality. Right? Now we are saying the interval of time between the ideal and action is non-existent. It is going to be a little difficult, please give your attention if you are interested. If you are not, carry on in your own way.
Please see what we do actually. We conceive an idea, and try to put that idea into action. So there is a time interval, a gap between idea and action. This is clear. Right? Would you disagree with that? Now we are saying there is a way of acting, there is a way of learning, in which there is no time interval, and therefore the learning is acting; not acting from previous knowledge. I wonder if you see. I am going to explain it. Go slowly. First I want to establish communication between us.
A first-class engineer is very well acquainted with the piston engine, the internal combustion machinery. And he wants to discover something new. Naturally the brain is full of what he has learnt, full of the knowledge of the combustion engine. Right? And if he wants to discover something totally new he must put that aside. He must have a mind that is free to observe, to listen, to grasp something that may be just there. So the requirement for learning, which is not merely the accumulation of knowledge, is to have a mind that is not burdened with knowledge. And all our brains are burdened with knowledge. Just see the fact. The more traditional you are, the more you have read, read, it doesn't matter what you read, it is all stored up, it is registered in your brain, and so you can never find something totally new. I was once with a friend, a very well known author, and we were talking, he was a friend of mine, and he said, "You know, I have read so much, I have read all the Eastern philosophy, the Chinese, of course the European, I know all about communism, Marx, and so on, and I have no space for the new." You understand? A mind that is traditional, like most minds are, something handed down from generation to generation, a custom, a habit, a ritual, a puja, you know, all that, how can such a mind find something new? Do you understand my question?
Therefore to find a way of learning which is not accumulation of knowledge, the other must be put aside completely. That means no tradition. Are you willing to do that? No sirs. Tradition is very comforting, caught in a routine, like a machine you go on and on.
So I am telling you something, which is, the mind, the brain, must be completely free of prejudice, of opinion, of belief, of all the things thought has put together in the brain. You understand this? Now is that possible? Are you following? A professor, a scientist, if he wants to discover something new naturally he can't keep on repeating his own knowledge. It is absolutely useless. He wants to discover, he wants to find something fresh, not put together by thought. So first to learn, which is not mere accumulation of knowledge, the mind must be free to observe. That is, the mind, though it has got tremendous knowledge, must be capable, have the capacity, have the energy, to set it aside and be free so that it has an insight, insight into what is actually going on. You understand my question? Are you following? Am I explaining things clearly? If not please tell me, I'll go over it in different ways.
We live in the past and therefore we are always destroying the present. The past modifies itself in the present and becomes the future, but it is still the past. Right? I wonder if you are following all this. Please. So our life, our daily life is based on a routine - going to the office for the next fifty years - just think of it! And tradition, your sexual habits, your loneliness, all that is part of this enormous accumulation of knowledge. And from that knowledge, which is the past, we act. Now the speaker is saying there is an action which is not of the past. That implies a mind, a brain, that has put aside all remembrance. I'll show you, I'll go into it and you will capture the meaning of it.
No remembrance, and therefore it is capable of observing instantly and acting instantly. The very observation is the action. Not, I have learnt, and then act. Therefore that implies a time interval. In that time interval all other factors enter. Therefore in that interval there is contradiction, there is pain, and so on and so on. Whereas what we are saying is, to have insight into the whole structure of my consciousness, of your consciousness. I am going to go into it. To have an insight into your whole consciousness, and that very insight is the action which dispels the content of consciousness, which makes up consciousness. I hope you understand all this. I doubt it!
Look sirs, what is action in your life? I am sorry to go back to it, I must until this is absolutely clear. It is based on memory, on knowledge, or a motive based on some self interest and so on and so on. So knowledge has its place. And in relationship with each other, has knowledge any place at all? It is very important to find out. Which means in relationship there is mere memory, is memory, remembrance love? When you say, my wife, it is a remembrance. You have the image of her - or the husband, or the girl, you have an image of her. That remembrance is the outcome of past incidents, experiences, memory, and so in relationship when there is memory there cannot be love. Logically.
So we are saying to have an insight is not a continuation of memory or remembrance. I am going to explain what that means. Our brain - I am not a specialist on the brain, I have watched it, in oneself you watch it, if you watch you don't have to pick up a single book, you can see it all yourself - our brains have the capacity to register, register an incident, an event, a happening, an insight, a flattery, a hurt, it has the capacity to register as a computer. As long as the computer is in operation there is no sense of freedom to observe. Please listen to this. If the brain is registering and therefore retaining it as memory, and acting from that memory, then that action is born from the past. That's logic, that's so. And so between the action and the past there is an interval, therefore there is conflict, therefore there is adjustment, and a sense of constant struggle to approximate. Now can the brain - please listen to this, give two minutes concentration, or attention - can the brain register only what is necessary and nothing else? What is necessary is your physical needs. What is necessary is to have knowledge to act in daily life - where you live, what language you speak, how to drive a car, how to design a house and so on, or design a machine to kill other people. That is the function of the brain, to register. And we said register only what is necessary. And psychologically don't register anything. Try it, do it! Because that is where the trouble begins. I am attached to you psychologically, inwardly, because you give me money, you are my this or that, you give me satisfaction, comfort, sex and all that, I am attached to you psychologically.
So the attachment is totally unnecessary. Whereas the other is necessary. Do you follow all this? So can you see the importance of keeping knowledge in its right place, and psychologically have no knowledge at all? You don't understand all this. There is a great deal of fun in all this if you go into it. So you brain is capable of registering what is necessary, and psychologically nothing. So the brain is free - you understand - because it has settled what is necessary, not extravagantly necessary, what is necessary. And psychologically it has no content. You don't see the beauty of it. And so the brain then, being free, can perceive instantly, and act, the very perception is action.
Now I'll show you something. You probably belong to some kind of religious organization. Your particular organization is different from another particular religious organization. Right? So there is conflict between the two, or you tolerate the two, or you adjust between the two. But there is always the two. And therefore there must inevitably be conflict. All religious organizations have this element. Now to have an insight into it and never belong to any religious organization. You understand what I am saying? So that the very insight dispels the illusion of belonging to something, a religious organization. That is insight. Which is to observe completely free so that the whole nature of organizations is revealed, and it is finished, you never again belong to any single religious organization, or even perhaps political - much more important nowadays, because you are dealing with man as a whole, it is a global problem, not the problem of India, or America, or Russia, it is a global problem, which is the human problem.
Now if I have conveyed this to you, if the speaker has conveyed the reality of this insight - please be careful with it because it is not a continuous thing that you keep going, then it becomes memory, then it is gone, it is finished. You can't use it for personal use. You understand? To have an insight into your fear, which we will go into in a few days, as we go along. To have an insight into pleasure, into death, so that you see the truth of it, not your belief, not your prejudice, not your conclusions, not your imaginary illusory projections, but the actual truth of it. So that is the way, the way of learning which is from moment to moment. You understand? Love is that.
We have talked for a hour and twenty five minutes. That's enough, isn't it?


MADRAS 2ND PUBLIC TALK 1ST JANUARY 1979

I hope you will not think me rude or impolite if I ask you with due courtesy why you are here. What is the reason? What made you come to listen to this speaker? Is it out of curiosity, is it out of old habit, out of some illusory desire? Or have you come, if I may ask, with a serious intent to hear what the speaker has to say and whether it has value, any meaning in one's daily life? And if you discover for yourself what the speaker is saying, either true or false - if it is false, then you will naturally put it aside, but if it is true, sane, logical, reasonable, then you will obviously either intellectually, which is verbally, accept and do nothing about it. But whereas if you do not merely accept intellectually what is being said, and if you accept it with all your heart and mind and with your total being, then you will naturally do something about it, then you will naturally change your life radically. Because that is what we are talking about - the total transformation of man, which is you.
And that is important because any new culture - because the old cultures throughout the world are dying, are decaying, are beginning to degenerate - a new culture can only come into being when there are really profoundly serious religious people, non-sectarian, who do not belong to any society, to any group, to any guru, to any particular religion, because religions as they are, have no meaning whatsoever. So one asks, if I may, with courtesy, why are you here? I think you should know why you are here. Whether you are adding one more illusion to the already illusory life that one leads, do you understand? Whether you are making what the speaker is saying into an illusion, into a make-belief, into a theory and being theoretical, which has very little value - so, if one may ask, why you have taken the trouble to come and listen to the speaker. Can you find out for yourself why you are here? And if you do find out, that is, if you are honest with yourself and not slightly demented, slightly neurotic, slightly hoping for some miracle to happen that will bring about a revolution, psychological revolution in society, so that you will be comfortable, you will have a nice house and everything financially, physically secure, then if you have come with that purpose, you will be deluded. You will be deceived.
Whereas, if you have come with a serious intent, and with that serious intent there must also go hand in hand with it a quality of scepticism, a quality that questions, that demands an answer, not from the speaker but the very challenge that you ask, that you put to yourself, that challenge demands an answer from yourself. I think it is important for us when the world is going to pieces, there is such anarchy, when everything around us is crumbling, it behooves us as serious people, to know what it is that we are seeking. Most of us seek physical security - money, job, a certain physical security; and there are others who don't care so much for physical security but they want psychological security, inward security and in the search of the security they fall into many traps: the do-gooders, the social workers, the narrow parochial sects, into a false sense of meditations, and so on and so on. There are a great many traps around us. So we must ask ourselves, if I may suggest, what it is that we are trying to seek, what it is that we want, what it is that our hearts and minds demand.
As we were saying yesterday, if you have followed it and if I may go back to it a little, we will continue with what we were going into yesterday - we were saying that action is part of life, the doing, the doing, the action in our daily, everyday troublesome life, and we were pointing our action born of knowledge must always be limited. Right? Because knowledge is the past, and when you act with that burden of the past, then such actions are incomplete, limited, fragmentary. And is there a different kind of action which is not fragmentary, which has no regrets, which has no sense of incompleteness? And we were saying there is such action, that is, to have total insight into the problem. We explained, if you do not mind hearing it again, that all our daily activity is either based on a principle or an ideal or a memory. See it in yourself, I am only describing, but the description is not the described. Right? Right sir? The word is not the thing. So I may describe, but what is described is not that which is actually taking place. So, don't let us be deceived by the description but the description may help you to observe what is actually taking place, knowing that the word is not the thing. Right?
If most of us are seeking psychological security, which apparently is the human endeavour, the human struggle, in our relationship with each other, however intimate or not intimate, this desire, this urge, this compulsion, to find a deep abiding psychological security which can never be disturbed, which is totally complete in itself, that is what most of us want. I don't know if you have examined yourself and if you have, psychologically, inwardly - that is what we want. Isn't that so? And we have never questioned if there is such security. In the search for the psychological security, thought has brought about all the gods. In them we have invented our urge to find security. Right? The gods, the rituals, all the circus that goes on in the name of religion, there we try to find security. And is there security in all the things that thought has put together? Right? Please, this is a challenge to you. You have to respond. You cannot all of you respond, that would be impossible, but you can respond to yourself. This challenge is put before you, and you have to answer it and not evade it, if you evade it, then the consequence of that evasion, of that avoidance, leads to further illusion, further misery. Obviously. Whereas if you face this challenge and find out for oneself whether there is security psychologically, or is all psychological security an illusion? I mean by that word 'illusion', in the course of sensory perception, when that perception is coloured by a belief, by a hope, by an unconscious desire, then that which is brought about is illusion. Have you followed all this? I doubt it.
We said, our minds are filled with a great many illusions. We have physical security, some of us, and the vast majority of mankind has very little physical security - that is another story. We won't go into it - why man has brought about this extraordinary division between poverty and riches, and every kind of physical revolution has not solved it. Perhaps there is a way of solving it, which we might discuss later on, but for the moment we are not discussing, going into that. We are saying an action born out of knowledge, knowledge being that which we have accumulated both biologically as well as psychologically, when that action is born from that which has already been experienced, known, that action must inevitably lead to further illusion. And we were saying that there is an action, as we pointed out yesterday, and if you have seriously thought about it, there is an action which is not the outcome of thought. All right? May I go on? I don't know how much you understand. I really would like to communicate this, not merely verbally, intellectually, but really out of one's heart, one's whole being, to communicate to another that there is a different way of living, in which there is no conflict, no pain, no sorrow, no fear, and a quality of intelligence that is totally, completely secure. But to find that way of living one must attend, one must give attention.
Are you all comfortable? Because if you are not comfortable, you won't be able to attend. Right? Because we are going to talk about this quality of attention. Most of us know what concentration is. Every schoolboy is taught to concentrate on a book or something or other, so that he applies his mind to a particular thing, resisting all other invasion, all movement of thought, resisting all movement of thought and concentrating. You know this, don't you? This is obvious. And the more that you can totally concentrate without any interference of other activities of thought, one thinks one has achieved something. We are saying attention is nothing whatsoever to do with concentration. Right? Exam it, critically examine what is being said. Don't accept. Don't swallow it hook, line and the rest of it. Find out if what the speaker is saying is correct or not - correct being accurate, precise, not vague, romantic, nonsensical. Concentration emphasizes, gives importance to a particular activity of thought. Right? Whereas attention is not the product of thought. Just play with it. Don't accept it. Just look at it. Because most of us know what is inattention. When you are listening to the speaker, you listen for a minute or two, or perhaps less than that, and your thoughts wander away to something else, and you try to pull it back and listen. Aren't you doing that? Good lord!
So your mind is chattering and occasionally the chattering stops and you attend, you listen. But most of the time there is constant activity, and in that constancy there is a particular demand made by circumstances, or by yourself to apply, concentrate on a particular activity and resist all other activity of thought. You are following all this, right sir? If you understand this movement, that thought is bringing about a quality of concentration, and that very thought is moving away in other directions - right? - and there is an urge, a compulsion to hold the thought in a particular direction. Right? This is what is generally called concentration. Attention, to attend, in that attention, if you really attend, there is no centre from which you are attending. Right? You all look so puzzled. Sir, it is important to understand this, because attention and inattention, there are the two things we have to face. Right? Are you following? Am I communicating something or not at all? Have you ever given attention with your mind, with your heart, with your nerves, with your whole being, to something in which there is no otherness, in which there is no sense of deviation or distraction? Sir, there are three things involved - concentration, distraction and attention. Right? Most of us, when we are concentrating, are afraid of distraction. Right? I wish we could talk to each other quietly like this. Now, is there a distraction at all? Perhaps thought itself is a distraction. I'm going to show it to you in a minute. When you say there is a distraction, it implies thought has made up its mind to pay, concentrate, on a particular object. And when there is any other kind of movement away from that, that movement is called a distraction. Now is that a distraction? We are saying there is no distraction. Right? Because, it is thought - please listen - it is thought that has said, I must concentrate on that, but that very thought is moving away in another direction, and that is called distraction. But is it a distraction because the thought has pinpointed in a certain direction and that very thought is moving away from that. And that is generally called a distraction. Right? Why do you call it a distraction? It is still the movement of thought. Right? So any movement of thought is another distraction. I wonder if you get this? No, you don't.
So, what we are trying to point out is that there are two qualities of the mind - inattention in which there is no attention, which is inattention, and attention. Right? And to be aware of inattention is to be attentive, in which there is no distraction. You get it? I wonder if you understand this. Because we are always struggling between the two - inattention and attention - and that takes all our energy. In meditation, for example - which is not the moment to talk about now - this is the battle that is going on, to be totally attentive and a second later, completely not attentive. Right? Now we are saying the inattention is not a distraction, but to be aware of that lack of attention, to be aware that you are not attending, that is good enough. So that your mind is never in conflict, because conflict is a wastage of energy. So we are coming back. Now we have explained what attention is - not explained, the fact of attention. That when there is attention there is no centre from which you are attending, as there is in concentration, which then has what you call distraction. Whereas there is attention and there is inattention. When one is aware of not being attentive, that very awareness is attention, in which there is no distraction whatsoever. I wonder if you get it sir? Even verbally have you got it? Intellectually? Which is nothing at all, but at least it is a whisper.
Now will you so attend without concentration, without effort, to what is being said? That is, there is no distraction. You may attend, listen for a minute and wander off and be aware that you are wandering off. That very awareness of wandering off is attention. Right? Got it sir?
We were saying yesterday that all life is action, whether you are sitting in a Himalayan cave as a hermit or in a monastery or living an ordinary life. Life, the whole of existence, is action, as the whole of life is relationship. Relationship is action. And our actions, as they are now, politically, religiously, in every way, such action breeds further misery, further confusion, further sorrow, which is what is happening politically, if you observe, which is what is happening religiously with their hierarchical set up - you will eventually reach illumination, do this, this and this and you will get it. The carrot before the donkey! And we are questioning the whole activity of what is called action. You understand? We are questioning, we are saying that action based on a principle, ideal, a remembrance, a memory, knowledge, such action is fragmentary, incomplete, and therefore it will inevitably lead to further misery, further sorrow, further confusion, which is what is happening in our daily life, if you observe. Whereas there is another action - if you are attending - please attend - if you are not attending, if your thought is wandering off, be aware of it, that very awareness of your inattention is to attend to what is being said. Have you understood?
So, we are saying that there is an action that is not based on knowledge. For that, to understand it much more deeply than yesterday, we must go into the whole question of what is thinking, what is thought, why human beings throughout the world have given such extraordinary importance to thought. You give importance to thought, don't you? Everything that you do is based on thought - the job, the technological knowledge, the gods, the churches, everything is built by thought. Right sirs? Do you question that? Thought is the outcome of memory, is the response of memory. Right? If you are in a state of amnesia, you could not think, but as you are not - I hope you are not - and as you are not, your thinking is the result of centuries of experience, accumulated knowledge which is stored up in the brain - which is so obvious. If you have looked at yourself, your actions, repetitive, occasionally free, constantly caught in a routine, in a groove, and if you observe your own thinking, you will see that your thought is a material process, which is the outcome of knowledge. Right? It is a material process. It is not something extraordinarily super spiritual. Right? Right sirs?
Thought is always active. It is never still, and man has said, you must make it still in order to - you understand - in order to find some higher spiritual consciousness, which I doubt. There is no higher spiritual consciousness, there is only consciousness. Man has invented super, super, super consciousness, but that invention is the product of thought, and people who talk about super-consciousness are worshipped, made into extraordinary gurus, because you also want super-consciousness. But you never examine that thought has produced this whole area of consciousness. Whatever it thinks is still part of that consciousness. You understand this? Are we moving along together or are you tired? If you are, let us take a rest. I can go on talking to myself, because I am investigating as I go along. If you are tired, please take a rest because we are asking your brain to think anew, to look at things afresh, not in the old traditional way, to look at your life as it is anew, afresh and that is a challenge that the brain may get tired of. It wants rest - give me a moment, let me be quiet so that I can recapture.
So, we are saying that thought has created our society and all the miseries contained in that society, the class division, the rich man, the poor man, the man of power, the man of position, the man of greatness, and the poor, downtrodden, and all that. And all the gods on the earth are created by thought; the temples in which the gods are supposed to live are the construction of thought; all the rituals, the dogmas, the beliefs, the puja which you perform everyday in the hope of having some kind of peace, and all the so-called meditations, the transcendental and other nonsensical meditations are based on thought, and thought is always limited. Right? There is no limitless thought. Thought can think it is limitless, that it can find the immeasurable, that is part of its illusion, because thought is the outcome of knowledge, memory, and therefore it is time-binding, and therefore limited. Right? Are you attending to this? Do you listen to this? When I ask a question, your thought comes into activity and it is beginning to ask, search to find the answer, and to find the answer it goes back to memory - where did I read, who told me? You follow? The activity goes on. Whereas if you are asked a question that you don't know and you cannot find it in books, from your guru, from anything, then your brain naturally says: I really don't know. Right? Are you in that position? You follow? Can you ever say to yourself, I don't know? Because that quality of mind that says, I don't know, is not seeking to know, because the moment it seeks, thought is in operation and then it will project what it wants, and will say, I have found it. You understand all this? Are you getting tired?
So, to enquire is to have a mind that does not know. And we are enquiring into an action of which we are not aware at all. We know our actions based on memory, that is simple, clear. And we know the technological activity of knowledge, the accumulation of thousands of people, scientists, working, accumulating. And from that accumulation, they have created the extraordinary things, the most marvellous surgery, the most delicate extraordinary things they are doing. And also technologically, they are preparing destructions of wars, material for war; and also thought has created the illusions - right? - I believe in god; I am a nationalist; I belong to this party which is going to save mankind; my guru is the most marvellous, and so on and on and on. All that is the movement of thought. So, whatever thought does in its action must inevitably be limited. Now, have you an insight into that? You understand? If you attend very carefully to what is being said, then you will see the whole movement of thought, the hidden thoughts, the open thoughts, the thoughts that are extraordinary secretive, hidden, does not want to be open, the whole structure and nature of thought. When you have an insight into it, thought gives itself its own place. You get what I am saying? Have you got what I am saying?
The meaning of the word 'art' means to put everything in its right place - the art of living, not the painting and sculpture, that has its own art, but we are talking about the art of living, and there art means to put all things in their place so as to give order. So, the art of living is for thought to find out its own place. Have you understood it? Can you do it? That is, to give knowledge its right place, and psychologically knowledge has no place. Have you understood madam? No? At least somebody says she does not. I am glad.
I think most of us have never looked at the movement of thought. Right? Most of us have never asked what is thinking. Why has man given such extraordinary importance to thinking. And the very process of thinking born of experience, knowledge and memory stored in the brain, that process of thinking is always limited. Right? Is that clear? Thought is limited. Thought is fragmentary. Fragment means something broken, like a vase - when you break it there are pieces of it. So thought is broken, limited. Right? Because it is born out of knowledge, and knowledge is the past, knowledge is not the whole. Right? It can never be the whole. So thought, whatever it does, must be limited, and any action born out of that limitation must have regret, confusion, feeling of guilt, anxiety and never ending conflict, because thought in its action is limited. Right? Is this clear - clear not verbally, inside, know it as you know your language, as you know your eyes, your face, you know it.
So thought can never lead to the immeasurable, that which is not measurable. Thought is measurable. Right? And therefore that which is measurable is limited. Though it can measure 100 yards it is still limited. So, when thought seeks illumination, tries to meditate, that meditation, that struggle, all that you go through is always limited and therefore broken up, fragmentary. Right, sir?
Now, we are saying there is an action that is not born of thought. Are you interested in this? Now will you pay attention? That means you have no centre from which you are listening. If you are listening from a centre, you have already brought in the sense of distraction. You understand this? So, can you attend? We are saying there is an action that is not of time. Again I mustn't use time for the moment, that leads to something else, we will talk about it. There is an action which is not the outcome of memory. I am pointing out something else. I will come back to it. In your relationship with another, however intimate or not intimate, when memory operates in our relationship, what takes place? There is inevitably division. Right? Haven't you noticed it? You are related to a husband, wife or girl or whatever it is, and in that relationship there is the whole movement of thought, which is built up out of constant contact with each other, a sense of pictures, images, which are memories. Right? And those memories, those pictures, those images, divide you and your husband, girl, or boy. So there is always a division. Right? So, we are asking from that - we won't go into more detail about it, we are asking from that: is love a remembrance? Right? When one says to one's wife or husband or girl whatever it is, I love you, is that a remembrance? Or when you say, I love your god, your image, tremendous emotional devotion, is that love? We will go into this question much more deeply another time. What we are pointing out is that where there is the activity of thought, thought itself being limited, must bring about division - national, political, religious, the whole structure of man's activity, which is destroying the world. You go up to the moon and plant a flag up there. That is a limited action. When you worship your petty little god round the corner which has been put together by thought, that is a limited action. So, when you have an insight into that - insight being the mind comprehends the whole picture, the whole structure, and nature of thought, then thought comes to its own limited place. Have you got it? Have you understood some of this? Come on sirs?
So, when thought has understood its own limited place, then action is not the outcome of thought. Then action is the outcome of that total insight of the nature of thought. Has somebody got it? Have you understood all this? Probably I should read to you the Gita and then you will all be happy, or read some commentaries on commentaries on commentaries. But this needs your active co-operation to find this out. You have to think, you have to work, which is to work to find out how you think, how your whole life is based on thinking. You have to catch a bus, but catching the bus has its right thought, right place, but when thought interferes into the whole psychological structure of man, then thought has limited the psyche of man. You understand this?
So, sirs and ladies, another five minutes more. I do not know how much you are learning - learning, not accumulating knowledge and memory - learning to find out this quality of insight from which action takes place. You see what we are really saying is that man has extraordinary capacities - woman too please! Man has extraordinary capacities, and those capacities are limited by thought. And if thought is given its right place it releases a tremendous energy, not to do more mischief, but to live a life in which there is no shadow of conflict, a life that is supremely excellent, a life that has this extraordinary quality of compassion, love. That is why one has to understand the nature of thought. Thought is not love. And when one worships the intellect, as you all do, because when you are studying or reading or being lectured to about the Gita, the Upanishads, the various commentaries, you are encouraging the intellectual capacity and therefore denying love.


MADRAS 3RD PUBLIC TALK 6TH JANUARY 1979

May we go on with what we were talking about when we met the last two times here? We were saying - weren't we? - that we must think together, not what to think but how to think. And we are, as we said previously, that we were taking a journey together, sharing the problems, the various incidents and happenings in our daily life. And we are not concerned with theories, probabilities, suppositions, but with what is actually going on. The word 'actually' means that which is happening, happening now, not only externally, outside of us but also inwardly. And we said one can have correct examination inwardly only when we understand what is happening outwardly, because one can deceive oneself enormously examining ourselves, our attitudes, our prejudices. But if we approach it from the outward world, then perhaps we shall have clear observation of ourselves. We said also that the society in which we live is created by us, by every human being, not by some divine edict. The society in which we live is the expression of our greed, our ambition, our sense for power, violence and so on.
So this afternoon, if I may, I would like to share together, of course, to talk about time, to investigate the nature of culture and tradition. And also we pointed out the other day, if you don't mind my repeating it again, that this is a serious meeting, gathering. I mean by that word 'serious', weighty, heavy - not casual, not something that you come on an evening, a pleasant evening, sit under a tree and listen to talk, but we are sharing together our investigation. Our concern, as we pointed out the other day, is that our society is so corrupt, so dangerously violent, and all the rest of it, unless every human being, each one of us radically, psychologically brings about a revolution in himself, then there is no possibility of bringing about a change in the world. That's what we talked about. Perhaps you might remember it.
With what we are talking about you may not agree, or you may agree: agreement or disagreement is irrelevant. We are not dealing with opinions, ideas or speculative philosophy. We are dealing with what is actually going on in our daily life, because as we pointed out again, we must begin near to go very far. But most of us start with theories, abstractions that are very far and therefore valueless, irrelevant. So, I hope that we are clear on this point, that we are not concerned with philosophy, philosophy being, as it is understood now, a series of suppositions, theories, concepts, conclusions - the word actually means the love of life, love of truth.
So, first, why have human beings throughout the world been caught up in tradition, whether it is the tradition of a day or a week or three thousand years. Why? The very word 'tradition' means - doesn't it - something handed down from generation to generation. And also the word etymologically means betrayal, treason. And this tradition is to hand over, given from generation to generation, certain values, certain beliefs, ideas, rituals, concepts, conclusions. This has been going on, handed down for century upon century. And like a steam-roller flattening the human being with these values, conclusions and so on. And when those values, conclusions, concepts, principles and so on, have been thrown aside, as is happening now, we are back to where we started. We are violent, greedy, anxious, insecure, uncertain, confused human beings. That's what is going on actually. Right? Since tradition held human beings along a certain groove, when those traditions are thrown overboard, as they are being done now, we are where we started. Perhaps we have more comforts, more bathrooms, able to drive cars, transportation and communications and so on. But as human beings we suffer, we are envious, we are violent, there is a great deal of fear, utter insecurity. The world is becoming more and more dangerous. This is all a fact. And this tradition implies - does it not - a process of evolution - from the wheel to the jet plane, there has been evolution, it has taken many, many, many centuries for the wheel to come to the jet. And in this tradition, there is so-called culture. Culture, the word implies, to cultivate, to grow, to blossom, to flower - the human mind as well as the human heart. And as human beings living in a certain tradition, have we flowered, morally, perhaps intellectually we have, more or less, that is we are spinning a lot of words, theories, principles, ideals and try to live up to them, which are all an intellectual process. Culture, as we pointed out, implies the freedom of man not to be steam-rolled by centuries of tradition, and in that there can be no culture. That is obvious. Where the mind is following tradition, rituals and all the rest of it, in that there can be no possibility of the human mind and human heart growing, developing, you know all the rest of it. Technologically, we have advanced tremendously. That is based on the accumulation of knowledge, but morally, so-called spiritually, we are almost savages, with a lot of superstition, ideals, principles which have no meaning whatsoever. Right? That is the state of our daily life. Technologically we are excellent, at least we try to be. And we have never challenged ourselves whether it is possible to live ethically at its highest. And when one sees what is happening in the world and in ourselves, that is our greatest challenge, that we each individual, each human, cultivate in freedom.
Is freedom a matter of time? Time being division in movement. Time is movement. Obviously. And in that movement there is division, as yesterday, today and tomorrow. The yesterday meeting the present, modifying itself and proceeding to the future. This is the movement of time in which there is division. To get from here to there, it takes time. From the wheel to the jet has taken centuries. Time. So, there are two different kinds of time: the biological time and psychological time. The time that a child goes through adolescence grows up to a man, and so on, that takes years, like a seed planted, it takes time to become a tree. And we are questioning whether there is psychological time at all? That is, psychological evolution, that is, to become or to be. I hope we are communicating with each other. I think this is rather important that we understand this question, that time - it is really quite extraordinary if you come to think of it - we have depended on time, we thought our whole human progress is a development in time. We have achieved technologically great varieties of excellence, and to achieve that one has to have an enormous amount of time. All accumulation of knowledge is time. And we are asking whether there is psychological time at all, that is, psychological evolution, that is, I will be something, I will achieve goodness. The very word 'achieve' implies time: I am not this but I will be that, both in the business world as well as in the so-called world of spirit, mind. Is it that we have seen a seed grow into a tree and have accepted that as a process of growth in time and therefore move with that concept, with that understanding into the psychological field? You are following all this? Psychologically we think we are growing, we are developing, we will become something, and we are questioning that very concept, very idea, very feeling that we will be. Right? All organizations are based on this, both worldly as well as so-called religious: give me time, I will achieve enlightenment through practice, through systems, through mechanical processes - which you achieve in the world, in the mechanical world - you apply the same attitude, the same approach, or come with the same approach, to the psyche.
There is no psychological evolution at all. Right? Please, don't accept what is being said, or deny, but listen first. You may have your own opinions, your own conclusions, your own beliefs, your own way of approaching the problem of time, but since you have taken the trouble to come here, obviously you have to listen to what the other fellow has to say. Listen, not casually listen, or listening interject your own opinions, your own comparative values, and so on. Just listen. Then after having listened, you can begin to examine. But you cannot examine before you have listened. That implies giving attention, not partial attention, attending one minute or a few minutes, and then thinking about something else. Right? Which implies, attention needs freedom. Because if you are investigating there must be freedom to observe. Right? We are actually doing this, I hope, not accepting what is being said and turning it into a theory or an idea, but actually listening to find out for yourself whether evolution, gradual growth, psychologically exists or not, and if it is not, then how do we deal with a problem? You understand? With a reaction, with say, for example, with fear? You are following all this? We must be very clear in this matter. Time is fear. Time is pleasure. Time is sorrow. And is love involved in time? You are following all this? We are denying the total acceptance, up to now of psychological evolution altogether.
So we are going to examine that. There is no need to examine the wheel and the jet. That's fairly clear, that's obvious. The whole of science is based on the accumulation of knowledge. And not being burdened with that knowledge, you examine more and acquire more knowledge, and you are all the time adding more and more and more knowledge - knowledge being the past. Now, we are asking, is time necessary, time being movement in division? Right? Please understand this carefully. Time is movement with divisions, yesterday, today, tomorrow, or time immemorial, time which has no beginning, and time that may end. Eternity is out of time, that which has a continuity is not eternity, it is still part of time. You are following all this? If one observes oneself, because we as a human being, as a human being, we are the representative of all mankind, because we suffer, we go through all kinds of tortures like every other human being - we are poor, we are rich, we are greedy, we are suffering, we are lonely, we have no love, all that is the rest of mankind. So, you as a human being are the rest of mankind, which is not an intellectual concept. You can turn it into an intellectual concept, but it has no value, like any other theory. But if one sees the truth of it, the actual reality of it, with your heart, with your mind, then a human being becomes an extraordinarily serious, committed human being - not an individual, because we are not individuals. Individual means indivisible, not broken up, not fragmented. And most human beings are fragmented. Right? So we are not individuals at all. We may think, because we have a name, we have a bank account, or a car, or wife or house - we call ourselves individuals. I think that is wrong usage of the word. We are human beings like every other human being living in the world with enormous problems, our relationships are very complex, our sorrows are limitless and so on.
So, when we realize that we are the world and the world is us - realize - not intellectually play with words - one has a tremendous responsibility. And that's why perhaps we avoid that responsibility by calling ourselves individuals. And being a representative of all man kind, as each human being is, and when that human being psychologically transforms himself it affects the whole consciousness of mankind. Please listen to all this. Don't accept it; look at it. Examine it. And the speaker is only concerned with that, not with theories and so on. That is, is it possible for human beings, not through evolutionary process, not through time, but fundamentally, radically, basically change, totally? Because that is our challenge, because traditions have gone, religions have no meaning any more; institutions have their limited place but cannot possibly transform men; no government can possibly change man - they may improve the outward circumstances, but deeply they cannot - as it has been shown in Russia, and all the rest of it. We don't have to go through all that.
So, understanding all that, we are asking: is there a possibility of transformation of man in which time as movement with its division has no place? You have understood my question? Because our whole ethical, moral and so-called spiritual world is based on time. In the business world, in the political world, unfortunately, the hierarchical system exists, the pecking order. And in the so-called world of the mind and heart, we have also this pecking order. This is so obvious. And, is it possible for a human being psychologically to change fundamentally, without having time at all? You understand sir? This is a very important question to ask - you may not find the answer, but one must ask it. Right? Because we have lived for a million years, probably more or less the same psychologically. There has been tremendous technological revolution and progress. So, let us find out if it is possible for a human being to be free totally of this idea of evolution, psychological evolution which involves time. Right?
Will you examine, can we examine it together? That is, your tradition says: take time. Right? All your scriptures, religions, everything is based on time. Our brains work in time. We are conditioned by time, and we are asking a question which puts aside time, which denies totally evolution. Right? So we are going to investigate whether a human being can really bring about this radical change in which time is not involved at all. Right? Are we meeting each other? Right? That is, are we sharing this thing together, are we deeply interested in this question? Or are you just waiting for me to examine it, explore it, investigate it, and you say, 'Yes that is possible or not possible, I have different opinions and conclusions', and go away? Which implies that you are not really sharing in the problem at all. Because we have lived for over a million years and more, and we are practically the same as we were, psychologically, inwardly. Right? And to reverse the whole process - is that possible?
How do you examine, in what manner or what capacity of the mind is capable of investigating something which appears totally impossible, a mind which is so heavily conditioned by time to which a new kind of proposition is put? Is it capable first of all of receiving problems, receiving the question, or it has been so heavily conditioned it is incapable of even hearing it? So, what is actually going on with each one? Do you hear the question and make it into an abstraction which means avoidance or being so heavily traditionally conditioned, you say, 'Sorry, I am not going to even listen. It does not mean a thing to me'. Or you have the quality of mind that says, 'Let us go into it - not theoretically but actually'? Which is, whether fear which is one of the reactions from timeless, immemorial time, whether that fear can totally end without involving time at all? Is that clear? Right? Perhaps, fear is a little more complex, we will take it up a little later - whether a human being from childhood who has been hurt psychologically, both physically as well as psychologically - listen to it carefully - whether that hurt, the inward hurt, which expresses itself outwardly by withdrawing, by resisting, by wanting to be more violent to another because you are hurt yourself, whether that hurt which has been gathered, which has been kept cherished, almost loved, can that hurt be totally abandoned instantly without time? Right? You see the fun of it? It is not fun, it is really very, very serious if you go into it, but the very question is so challenging and therefore demands your attention, demands your care, demands your response totally to it.
We are hurt from childhood, inwardly, psychologically, inside the skin as it were, and the consequences of that hurt are resistance, building a wall around oneself, a withdrawal not to be hurt more, always having fear of getting hurt more and more, the consequences are violence, having no actual relationship with another - because you might get hurt and so on. The consequences one sees very clearly. Now, can all those consequences, which is the beginning of the hurt, end? To find that out - are you waiting for me to answer it - to find that out, and go into it very deeply, what is hurt? You say, the 'me', the me is the image which you have created about yourself or the society has imposed on you. The society is your relationship with another which is your making. So you are hurt because you have an image. The image is the symbol, the idea, the name, the form, the whole structure of the psyche. Right? That gets hurt and our conditioning is to get over that hurt gradually, do it, go into it, examine it, analyze it, find the cause and the action, which all takes time. Right? Now, is it possible not to have an image about oneself at all? Then there is no hurt. You understand? Right? Is it possible? As long as you have an image that you are a very powerful person, dominant, aggressive, beautiful, clear intellect, and the rest of it - the image that one builds up for oneself from childhood right through old age and death - we are asking, we are saying as long as that image exists there must be hurt, superficial or very, very deep. Right? Now, can that image, seeing the truth of it, you understand, seeing that as long as you have an image about yourself you are bound to be hurt and the consequences are you are violent, you are becoming more and more dull because you are withdrawing, fear and so on - seeing the consequences, seeing that the image is hurt, seeing the truth of it, not just the intellectual concept of it, the very perception is the very ending of the image. Right? Perception. So, we have to examine what we mean by perception, seeing.
We see both optically, visually, the things around us and we name them because it is part of our training, part of our conditioning, the moment you see this thing you call it a tree. That is, the action of knowledge operating in perception. You are following all this? Is there a perception without the accumulation of the past? To observe without time? Right? That is, when we observe, we observe not only visually, optically, but when we observe ourselves, if you have ever done it, which I doubt - most of you don't, I am pretty sure - if you observe yourself, in that observation there is the observer and the observed. Right? The one who witnesses and the observed, which is, the thinker and the thought. Right? The thinker is the thought. There is no division between the thinker and the thought. You will not accept this - examine it, please. The thinker is the result of many, many, many incidents of thought, which is the past. The thinker is put together by thought. So, thought is the thinker. Right? There is no division between the thinker and the thought. That division is created by time which is the movement in division. You are getting all this, sir? No? Right sirs. At least I must see somebody who says, yes, I have got it.
Q: I have got it.
K: No, no, you can't get it so quickly as that.
You see what we are trying to point out is, our conditioning through the millennia has been to make an effort, conflict. Conflict, effort, involves time. Right? Of course, because it is a division in time. Right sir? So there is always conflict, from childhood till we die, there is always struggle, struggle, battle because of this division in time. Right? (I am glad there is at least somebody who is seeing this.) And is it possible to act without effort, without time? That is, to perceive, and that very perception is action - not idea and then interval and action, which is the division of time. In that division various other incidents take place: if I have to go from here to there, then other things are happening. So, when there is the division in the movement of time, other incidents take place, which we call problems. I hope you are getting all this. Right sir? We are asking: can the brain which is so conditioned by millennia, by a million years, perceive and that very perception is instant action? Because we have no time. We are decaying, we are degenerating, we are corrupt, and if you allow time, you will become more and more degenerate, which is what is happening. Which is, when you say, I will not degenerate but I will regenerate, you have lost it: so, we are saying, what does it mean to perceive? You understand my question sir? Which is, can I - is there a possibility of this perception of the image, which gets hurt, and perceive the danger both biologically as well as psychologically, the danger of having an image - to see it instantly and the very seeing is the ending of the image, which does not allow time? Have you got it sir? Please, intellectually even grasp it. So, if you have grasped it verbally, which is the intellectual process, and the watching with intellect, what it does, the moment you have grasped it intellectually, it has already become an idea. Right? Of course. Right sir. It has already become an idea. Therefore, you have moved away from perception. I wonder if you see this. Right?
So perception implies the comprehension of the word, the word has a relative value which is the understanding of the intellect, and being aware of that and not letting it wander off into an idea. And perception implies the operation of the intellect, the whole reactions at their highest level, and seeing what is exactly the truth of an image, and therefore the ending of it. Are you doing it or are you playing with words? Please. We are saying something that goes totally contrary to everything that you have accepted. So what you hear, don't let that become a tradition, then you are lost; but whereas if you actually listen - because what we are saying is the truth that as long as you have an image created by your society, by your colleges, universities, by your relationship with another and so on and so on, as long as you have an image about yourself, that image is going to get hurt, and that hurt expresses itself in various forms - trying to dominate people, trying to withdraw from and so on and so on. Seeing, listening to the truth of that, listening with all your capacity, your intellect, every nerve listening, then that very listening is the perception and ending of it, which has no time. You understand this? That is, violence is one of the inherited responses from the earliest of times. Right? Man has been violent from timeless time. And we have done everything to be free of that violence. We have invented non-violence, an idea which goes overboard. We have tried every way - to be gentle, to be kind, to be generous, and yet in our hearts, in our relationships with each other we are very violent people.
And religions, what they have said, 'Try, work, forget yourself, don't be violent, don't kill,' but from time immemorial we are still doing the same thing. So we say it will take time to dissipate this violence. Such a deception, you follow, sir? We have taken over a million years and we have not got rid of it, and we think in another million years we will be rid of it, in the meantime let me be violent. That is the game we play. So we are saying: is it possible to end that violence instantly? That means the understanding that psychologically, inwardly, there is no time at all, that you don't become. You follow sir? You don't become, you don't achieve enlightenment. Which means the whole movement of time.
So, we are saying: observe violence, which is to be angry, to hate, to be jealous, various forms of violence, and don't escape into a non-violent movement, which is the opposite. So, when you observe the fact, there is no opposite. Are you following all this? I observe violence in me. I am violent. Why should there be non-violence? That's my conditioning. Right? That's my hope. That's my intellectual concept - one day I will be non-violent. So the fact of violence, the fact has no opposite. Right? Do you see that? If you see that, it is finished. You understand? Because all our education, all our religion, everything traditional has said: work at it, gradually get rid of it. Which is movement in time, which is division. Time is division. So when there is observation of violence, only violence, the observer who is watching the violence - you follow? - that very observer is violence. Right? Right? So the observer is the observed. Are you getting tired? You understand sir? The moment you have a division is the movement in time, and therefore there must be effort which is, the observer is thinking, the observer thinks he is different from the thing he observes, and so the very division brings conflict, conflict, suppression and all the rest of it. But when the observer realizes that which he is observing is part of himself, so there is no division, there is no duality at all. Right? So, can you see this fact that you are violent, and the fact has no division.
So, what has taken place in the mind? What has taken place in your mind when you are only observing the fact and not inventing the opposite? You understand? That you are jealous, that you are envious, that is the fact, and the observer is the observed, which is envy. So there is no conflict or suppression with regard to a particular reaction. The reaction is a fact. Now, can the mind totally observe this reaction which is a fact, called jealousy? You get it sir? Observe without any movement of time. The moment you have the movement of time, you have brought about division. Is this actually taking place? Because, we are saying: you eliminate totally every form of conflict in which you have been conditioned for millennia, to live without a single conflict, which means to live without a single problem. I wonder if you understand this. You may have technological problems: how to go to the moon, it took them a long time, three hundred thousand people working at that one thing, it took many years. But if we understand the nature of time, the whole structure of time, psychologically as well as physical time, then we relegate physical time to its proper place. I have to catch a bus, train, aeroplane, whatever it is, go to the office, and so on. But psychologically there is no time. Which means to live a life without a single problem. Have you ever gone into this question? Right? Meditation is not a problem which you are all making into a problem: how to sit, how to breath, you know, the system, the methods, the various gurus offering various tricks, and all that.
What is a problem? Please apply it. Test it in your life and you will see it will work. What is a problem? The problem is something that you have not resolved. There are mathematical problems, scientific problems, biological. We are not talking about them. We are talking about psychological problems between human beings, the problems that exist in our relationship with another, husband, wife - you know, and all the rest of it. A problem implies the non-resolution of it. Now, can you resolve that problem as it arises and end it, not carry it over even for a day? Because, see what happens - a problem continued makes the brain dull actually. You can test it out for yourself. The brain's activity is made slower because it is burdened, it makes itself incapacitated. It has no capacity or elasticity when you carry over a problem for many, many, many years, or even for a week. So the question is: can you end the problem as it arises? You understand? Are you interested in all this? Sir, do it. Don't accept the words but actually test it. Then it is worth it. But if you say: 'Yes, nice idea, nice thing, but I cannot do it. You tell me how to do it,' there is no how, because the how implies a method, a system. If somebody tells you what to do, you are back in the old game of tradition. Right? So, a mind that is clear has no tradition. So, one has a problem; problem implies that which has not been thought out, investigated, resolved. Our problems exist in the field of relationship. Right? And between man and woman, sexual, non-sexual, friendly - you follow - the whole communication between man and man and woman and man, the whole field of it, not just one particular problem, either sexual or this or that. We are dealing with the whole human problem in relationship, not a particular problem. Because, if we were examining only a particular problem, then we are dealing with a part and not with the whole. Is that clear? Come on sirs.
So we are dealing with the whole problem of human relationship, with the boss, in the factory, when you come home, with your wife, with your husband, sex, non-sex, domination, wanting to possess, attachment - all that implies problem. First of all, why do we have problems? Why do we live with problems? You understand? Is it we are lazy, is it that we have accepted as the norm of life to have problems, or is it that for millennia we have problems, why not now, carry on? Which means, the mind, the brain has accepted problems as part of life. Right? So, refuse to accept problems. You understand? Challenge the brain and the mind to have no problems. No, don't agree sir, you have to do it. Which means the problem arises as it inevitably will, unless you have real love in your heart - not sexual love, not love of power, position and all that nonsense; I won't go into that, that goes off somewhere else - but how to deal with a problem without allowing a single second of interval. Right?
We will go into it. A problem arises as long as there is a centre. Right? As long as there is the centre, there must be circumference, diameter - you follow? The whole circle. The whole circle is our problem. Right? To have no centre is to have no problem. Please sir see what is involved in it, not just shake your head and say: Yes, I agree with you. That has no meaning, but see what is implied in it. First of all, the depth of it, the beauty of it, the rationality of it, the sanity of it, that as long as there is a 'me' with a centre, I must have problems. Right? They may be very dangerous problems, destructive problems or superficial problems. And as long as there is a problem, there is no love. But of course that does not exist, so we can skip that. We shall come back to it later.
So, is it possible to live in a world, in the modern world, having a wife, husband, children, going to a job and all the rest of it, without having a centre? You understand sir? See the fact, the fact that as long as you have a centre, there must be problems, and if you say that's my life, to have problems, perfectly right, carry on. But if you say problems are most destructive, not only to the brain but the wholeness of the mind, the mind that is fit, alive, active, because every problem is like a blanket that smothers. So if you see the fact that the centre is to have problems - right? Not only hear it but see the truth of it - then what takes place? You understand? A mind, a being that has no centre and has to live with a wife and a husband, and the whole culture - no, not culture, I won't call it culture - the whole world, which means you are acting every minute. Life is action. Right? But when you act from a centre, you are introducing the whole problem. I don't know if you see it. See the framework of it, the wholeness of it. That is, the mind that is functioning with a centre has created innumerable problems - politically, economically, socially, and in the intimate or not intimate relationship. And having a problem is the most destructive way of living. That destroys the youth of the brain, the youth of the mind. If you listen to it and see the truth of it, it is over. There is no how. There is only the act of listening.
Tradition means - the word - to hand down from generation to generation values, rituals, dogmas, beliefs, gods, pujas - the whole thing that man is caught in, and in that tradition nothing can flourish. It is like a steamroller going over human beings, and if you accept that, all right, live with it, and be happy with it. But you are not going to answer the challenge of the world, the global challenge which is that man must free himself of everything to flower. Flowering can only take place in the soil of human relationship. Right sir? Not somewhere else in the Himalayas or in some monastery - even there, he is in relationship with his fellow beings. And culture which is to grow, to develop, to have the highest excellence ethically, is not possible when you are merely, your mind has become merely a machine, which tradition does. And tradition has said, accept time. Then, somebody comes along, like me, and says, don't, you won't find light, enlightenment, at the end of time, you will find it where you are now.


MADRAS 4TH PUBLIC TALK 7TH JANUARY 1979

I wonder often why we come together like this, listening to a speaker, half serious, curious and not really wanting to change one's life totally. One has become rather mediocre, without a flair, without any quality of genius. I am saying genius in the sense, not of any particular talent or particular gift, but the genius of a mind that comprehends the totality of life, which is our life, a vast complex, contradictory, unhappy existence. And one listens to all this, to what the speaker has to say, and one goes away with partial understanding, with no deep intention and serious attention to bring about a deep psychological revolution. And one wonders often why human beings tolerate the kind of life one leads. You may blame the circumstances, the society, the political organization, but blaming others has not solved our problems. We drift and our life seems such a waste, either going to the office from morning till night for the next fifty years or so and then retire to die or vegetate or grumble or fade away quietly.
And when one looks at one's own life with all its extraordinary beauty, the vastness of what man has achieved technologically, one wonders why there has been so little beauty in our life. I mean by that word not merely the appearance of beauty, the decoration of the outer, but that quality of great communication with nature. If one loses contact with nature, one loses relationship with other human beings. You may read poems if you are so inclined, you may read all the beautiful sonnets and the lyrical swing of a lovely poem, but imagination is not beauty. The appreciation of a cloud and the love of light in that cloud and a sheet of water along a dry road, or a bird perched on a single branch - all that enchantment we rarely see or appreciate or love because we are occupied with or own problems, with our own worries, with our peculiar ideas and fixations, and are never free. And beauty is this quality of freedom which is totally different from independence.
When you listen to all this, I wonder what you make of it. Whether we see a dog and love that dog or a rock or a stray cloud passing by, when we have not that sense of extraordinary communication with the world which brings about great beauty, we become small human beings, mediocre, wasting our extraordinary life and losing all the beauty and the depth of existence. But I am afraid we must get back to realities. Though that is also real, extraordinarily real, the branch, the shadow, the light on a leaf, the fluttering parrot, that's also actual, real, and when we understand the swaying palm tree and the whole feeling of life, then there is a great sense of depth to beauty. But we are not interested in all that. Are you? I am afraid we are not. We listen, and let it slip by. You may sound romantic, sentimental, but beauty is not romantic, not sentimental, nor emotional. It is something very, very solid, like a rock in the midst of a fast flowing stream. So, we will leave that for the moment and come back to what we were saying yesterday, and I think some of it must be repeated, and I hope you won't mind if one repeats it.
We were saying, weren't we, that where there is tradition, there is no culture. Tradition handed down from generation to generation, certain concepts, beliefs, values, principles, all laid down intellectually, and such abiding tradition of 3000 years or 10 days old, in that soil culture cannot possibly blossom. Culture means to grow, to develop, not merely the intellectual side of life, but the whole totality of one's own life. Not merely to function in one direction completely, politically or have certain genius with regard to words or with stone or painting but to develop, cultivate one's mind and one's heart. That's not possible where there is tradition, that is, values handed down - in that soil nothing can grow. And that is what we were saying yesterday.
And also we were saying time which is a very complex thing must be investigated, must be considered. We said time is movement in division. Right? Yesterday, today and tomorrow. The knowledge which man has acquired, both scientific, so-called religious, and experience is the past, and that past meets the present, modifies itself and goes on - the future. That's the whole movement of time. And we were saying yesterday too that our minds are so conditioned to accept time as a means of comprehension, as a means of becoming, developing, evolving. Our whole life from childhood is based on this idea of becoming, growing, evolving. In a certain sense, both biologically and physically, time does exist: the acorn growing in to an oak, that needs time. And we were saying that psychological time does not exist at all. The idea that through time psychologically, which is ethically, morally, spiritually, if one can use that word spiritually without being romantic or nonsensical, to really understand the religious mind, time is a destructive element. That is what we talked about yesterday more or less.
If one may, we must investigate what is order. Order - please just listen, don't agree or disagree but like the wind, breeze comes, so in the same way just listen - order is sequence in space. You understand that? No. We said order cannot exist without sequence, and there must be space. We are going to examine that because our life is disorderly, confused, contradictory. We are talking very simply. And where there is contradiction, there is no order. Where there is confusion, conflict, there is no order. And our life, as we live it daily, is a mass of contradiction, confusion and conflict and dishonesty. Right? That's a fact. And one wonders if order can be brought about in this confusion. Because without order there is no efficiency, both intellectual or if you have capacity you must have order. Order has nothing whatever to do with sentiment, with romance. Order is very, very sequential, logical, sane. So, we are going to enquire into what is order, whether we can have order, not a blueprint, not something laid down by tradition or by a guru or by a leader or by our own little desires and compulsions, but we are going to enquire in what is lasting order. Are you interested in this? How to bring about order in our life so that there is no opposite, duality, contradiction, dishonesty - politically, religiously or in our relationship with each other. You are interested in this? Or do you want me to talk about meditation? And you can go often into some kind of illusion and think that we are meditating. Because you see without bringing about order in our daily life, do what you will, there can be no meditation. So we are laying the foundation of what is meditation.
If one realizes actually what our daily life is, how disorderly it is, how contradictory it is, controlled by various objects of desire, seeking power, position, living in arrogance and vanity, and yet at the same time talk about the people, the goodness and read books and you know, you play around with all that - all that indicates, doesn't it, a terribly dishonest life, a life of total contradiction, like an excellent lawyer who is capable of arguments and beating the other side and going off to some temple miles away to worship. You understand the contradiction? And they are totally unaware of that. So, the first thing is to realize how disorderly our life is. To be aware, not how to bring order is disorder. Please listen to this - not how to bring order in disorder, but to understand the nature of disorder. Right? When I understand the nature of disorder, then out of that comprehension, out of that obvious fact, comes the beauty of order, not imposed or disciplined or suppressed or conformed, but in the very investigating of disorder, naturally out of that investigation order comes. Right? You understand this? Now, let us do it.
First, let us be aware, as human beings who have got such extraordinary capacity, look what they have done technologically - immense things have been done. And as human beings who are so extraordinarily capable, who have thought out almost every form of concept, principles, ideas, religious projections, invented rituals that are really most beautiful some of them but have no meaning at all. And the human mind - I don't know if you have gone into your own mind, if you have, you can observe it - what great quality it has. And to challenge such a mind, to demand that it shall operate at its highest excellence. Will you do it as we are talking so that your mind - your mind being not only the various forms of sensory activities, your mind being the emotions, affection, love, care, attention, the intellectual capacity, and that sense of great love - all that is the mind, the wholeness of the mind, to challenge that. Do you understand what I am saying? That it shall operate at its highest, at its greatest excellence.. Because if you don't challenge it, we live in disorder. You are following this?
So we are enquiring into what constitutes why human beings centuries upon centuries have accepted to live in disorder, politically, religiously, economically, socially, and in our relationship with each other. You understand? Why? Why have we accepted to live this way? From whom do you expect the answer? Do you understand? A challenge implies that you respond, that you respond with your highest capacity, and not wait for the speaker to respond and so how to respond. You follow? You understand what I am saying? I have challenged your mind, the speaker has said: exercise your highest capacity, exercise all your energy to find out whether it is possible to live in a world that is degenerating, corrupt, immoral, whether you can live a sane, a life that is completely whole - that is your challenge. You understand? What is your response to it? Whole, the word 'whole', means first healthy, both physically, psychologically, with all the capacities of your mind, and that is sanity. And the word 'whole' also means holy, sacred. That is the whole of life.
So we are asking whether you as a human being are aware of the total disorder and degeneration out in the world around you and in yourself, the degenerating process going on. Are you aware of it? Aware in the sense, observe what is actually taking place, not imagine what is taking place, nor idea of what is taking place, but the actual happening: the political, the religious, the social, the moral degeneration of man. And no institution, no guru, no higher principles, are going to stop this degradation. Are we aware of it? If we are, then what shall we do? Right? Right sir? What shall we do? What is your action - not in some future date - what is your immediate action? Will you join some sect, will you follow some guru or will you go back to your old tradition, repeat something or other, which is to escape from the actual fact of the brain that is getting old, degenerating. Or will you, together, you and I, investigate, explore why human beings have become like this? It is happening the world over, it is not just the speciality of this spiritual land. Sorry to use the word 'spiritual', because you are so proud of your own culture. It is like a politician saying we are very old, our culture is ancient, then that gives him a certain sense of dignity, but in his heart he is - you know what it is, I don't have to tell you. So, what shall we do? I would suggest that we first look at our life - actually what it is, what is happening in our life, because our life in action is society. Right sir? You get it? Agreed? Our life in action is our society, and you cannot transform that society unless you transform yourself. That's so obvious. The communist, the liberal, the socialist will not alter it. Or your reading the Gita or the Upanishads will not alter it, or becoming terribly interested in what Buddhism has to say, or follow Zen meditation - none of those will solve it.
So let us look at what is happening in our life, our daily life. Our daily life is based on relationship. Without relationship you cannot possibly exist. Right? What is our relationship with each other, not you two sitting together, I don't mean that, but with your wife, with your husband, with your boss, with your factory worker, with your neighbour, what is the relationship with each other? In that relationship, is there order? Not self-centred activity, opposed to another self-centred activity - you follow that? That's contradiction. I may be married, have children, sex and all the rest of it, and if I am self-centred, concerned about my own success, my ambition, my status, worrying about my - all the rest of it - and she is also concerned about herself, her problems, her beauty, her looks, you know, and all the rest of it - how can there be any kind of relationship between the two people? You understand all this. If you have one belief and the other has another kind of belief or another kind of conclusion, another kind of dogma, there is no relationship. Haven't you noticed all this? So, is it possible to bring order in our relationship, with your wife and husband, not with the universe, not with cosmos, not with god. God is an invention of the intellect. You can have extraordinary relationship with those things that you have invented, deal with illusions. But to have relationship with your wife and husband and children so that there is no conflict between us, that's where order begins. Right? Right sir? Now, how will you bring order there? Because order is - please listen to it, listen to the beauty of it at least - order is sequence in space. We are going to examine this, what we mean by space, what we mean by sequence, what we mean by order.
If we have no relation with each other, there is fear. Either one dominates the other, either they separate but only come together in bed. So we live a brutal life with each other. Haven't you noticed all this? Don't you have all this? And in what way shall we bring order so that it is enduring - not one day order, the next day disorder? What brings about this contradiction in relationship? What brings this division between you, your wife, your husband and your children? Division is disorder. Right? Right sirs? Muslim and the Hindu, the Jew and the Arab, the communist, totalitarianism and freedom. These opposites are the essence of disorder. Right? So what brings about disorder in our human relationship, with the most intimate and not so intimate? Have you ever thought about it? Come on, sirs. Or are you frightened to look at this disorder, because, when you become aware that your wife and yourself, and the husband or the wife become aware of this disorder, either they accept it and live with it or they analyze it, go into it, and investigate it, and that may bring about a tremendous change, and there is the fear of change. You are following what we are saying? Right sir? There's my friend at least that I can talk to!
What brings about this disorder? I am saying something, please listen carefully, we are investigating. I am not saying it is right or wrong. Is it desire? I mean by desire, the sensory responses, with its images thought has created, and the action, the urge of that desire? You understand me? I mean by desire, the speaker means by desire - please investigate it as we go along, don't accept what he is saying - the perceiving, the seeing, sensory seeing, contact, sensation, and with the sensation goes the images which thought has created, and desire. You have understood this? Is this fairly clear? You see a nice thing: the seeing, the touching, the smelling, the tasting and the sensation, the sensation which is identified with the image which thought has created, and desire is the outcome of it. Right? Clear? So we are asking: is one of the factors of this contradiction this lack of relationship? I am using the word 'relationship' in its right sense - to be wholly in contact with each other, not merely sensory contact, not merely sexual contact, but in contact holistically, wholly with another. Is that prevented by desire?
So we are investigating, is desire love? Because with desire goes fear and one of the factors of disorder is fear. Right? So, we are saying: the factor of disorder is desire and fear and the incessant pursuit of pleasure. We have explained what desire is. With desire goes will. Will is the action, concentrated action of desire. Right sirs? Just investigate. And we function, our life is based on desire, will and fulfilment, and with it goes frustration. And out of this comes fear, various forms of fear: fear of not being successful, fear of losing a job, fear of being lonely, fear of not having loved, or given to you, fear of losing attachment, fear of darkness, fear of physical pain, and so on and so on and so on. You are familiar with all this, aren't you?
So we are saying: the major factor of disorder is the operation of desire, always with the picture of achievement, and fear, the fear that has not been resolved by human beings - fear of death, fear of loneliness, fear of not having the capacity to act greatly, and so on and so on. And also one of the causes of disorder is this incessant pursuit of pleasure. So we are going to examine those three things very carefully because our concern is to bring about order, and to bring about order one must understand this confusion in which we live, and the confusion is this activity of desire with its changing objects. You may not, when you are young, you may not want to have a great status, a great position, great wealth, but as you grow older the thing changes, as you approach death, you want enlightenment, god and all the rest of it. So, the objects of desire change constantly. And fear which is one of the major factors of disorder in our relationship, intimate and not intimate, and the longing, the private personal pursuit of pleasure. So, these are the major, deep factors of disorder in our life. We have explained the process of desire - seeing, touching, tasting, smelling, the sensory responses, from that sensory response sensations, with contact, then thought, saying, how marvellous it would be if I could have that. Which is the thought creating the image of a car with you driving it and having fun. So that is the movement of desire.
We are saying: what is fear? Please go with me, find out for yourself because we have lived generation after generation with fear. We have good brains. We have got capacity to resolve fear, not to live with it. To live with it is to live in darkness. To live with it is to deny the beauty of total existence, the beauty of the earth, the beauty of the sky. So, we have to understand it, not intellectually but delve deeply into the very roots of fear.
Fear is time. Look at it carefully. There is physical fear: the bodily pain, the remembering of that pain and hoping that pain will not happen again, that is duration of time. Right? You are following this? Please, if you don't give your mind to it - because it is very important for us to understand this, because the mind demands that human beings be free, because when you are free, life becomes totally different. And a person who is burdened with fear can never be free. And when the mind is enveloped with fear, there is no possibility of clarity, of insight, or pure unadulterated perception of things. So, we are saying that time is the movement of fear. I have had pain last week, the remembrance of that pain, physical pain, and there is the fear that it might come back again. Right? That is one fear. The physical fear of getting hurt, having pain, or having been ill and hoping it will never come back again.
Now, can you - please listen to this - can you, when you have pain, physical pain, when it is over totally forget it, totally non-register it? You understand my point? Have you understood what I have said? I am sure most of us have had some kind of physical pain of different kinds, varieties, multiple kinds of physical pain. When it happens, to observe it and not let that pain be registered in the brain. Will you do it as we are talking? Now let us look at it for a minute. The brain's capacity consists in registering everything that has happened to it, like a computer, it is registering. You must have noticed, obviously. The happening to the physical is registered, and then that registered happening is a remembrance, and that remembrance, that memory of that pain brings about fear that it might happen again. We are asking a very simple thing but very subtle. Go into it. You will see it for yourself. Having physical pain and not let it become a memory. You understand sir? Do you follow what I am saying?
Now. Just a minute. You hurt me by calling me a name, or praised me, as yesterday somebody did - not to register the pain or the insult, so that your brain is fresh. When you register, it is the movement of time. Right? So, we are saying, fear is the movement in time. I can understand physical pain. I know I can look, observe it very carefully when it is happening, be very, very attentive or let it happen and not be associated with it at all. I am telling you something which actually happened to the speaker. I am not inventing this. Then, fear is what might happen, or what has happened and the remembrance of it and projecting that remembrance into the future and saying: I am afraid. Do you understand? That is, the movement from the past through the present to the future. Most of us are afraid of, what? Look at yourself sir, investigate what you are afraid of. You may not be afraid of sitting there now. Obviously. But when you leave here, the fears come back, conscious or deeply hidden. What are your fears? Fear of death, fear of loneliness, fear of not achieving enlightenment, fear of not being very successful and having a lot of money, fear of being dominated by another, whether it is the husband or the wife - what is one afraid of? And can you analyze it? Please listen. In analysis several things are implied. There is the analyzer and the thing which is going to be analyzed. Right? In analysis is implied time. You follow? I have to analyze all the time, that includes time. And every analysis must be complete, otherwise, I remember, the remembrance continues, and with that remembrance you analyze, therefore, it is never complete. You understand? It does not matter. First of all, in analysis, there is the analyzer and the analyzed. The analyzer is the analyzed, right? That is, thought has divided itself as the analyzer and the thing to be analyzed. So, it has created a division. Thought in its very process is limited and therefore fragmentary and therefore has the capacity to divide. That which is limited is always capable of division, that which is whole is never, can never be, divided. I wonder if you capture all this? Please don't look at me like a guru.
So, we are saying analysis will not solve the problem. You can discover the cause, and the discovery of the cause and the effect of the cause, and the effect becomes the cause for the next happening. So this is a constant chain, the cause becoming the effect, the effect becoming the cause. Right? In that circle there is no answer. You will have to think it out for yourself if you are so inclined, because we are so used to analysis which prevents direct perception. So we are asking: what is the cause of this extraordinary fear that human beings have, both conscious as well as deep hidden fears? If you observe or look into fear, fear is never actual. Do you understand? Only you are recording either when it is over or might happen in the future. Right? I don't know if you understand this. All right, let me put it differently. Why am I working so hard for you? The other day a man asked me when I went out of the talk, he said to me: you ask us why we come, what reason, curiosity or this or that. He said: why do you speak? Do you want to know why I speak? Because sir - oh, forget it, it doesn't matter, it's not important.
Like pleasure, at the instant of pleasure there is no recording. It is only a second later that recording takes place. Haven't you noticed it? Have you? Sexual, any form of pleasure, as it is actually happening, you are totally unaware that it is called pleasure. If you have been angry, I hope you haven't, if you have been angry, at the moment of that feeling, it is just a feeling, but when you begin to name it, which is a second later, it becomes anger. Then you say, I must control. I must not be angry, and all the rest of it. So please just listen: at the moment of a pleasurable thing happening to you, there is no recording, the brain is not functioning. Only a second later, thought comes along and says: how marvellous that was, that meal was so good, that sunset was so lovely, I must have more of that kind of food, or I must see more sunsets with such delight. You follow? Are you aware at the moment of fear, at the second of the thing arising, and as it arises not to let thought come into it, recognize it from its past experience, say, that's anger, but to realize thought has no place at the moment of action? You understand all this? That requires great alertness. So, if the mind is so alert, at the moment of arising of the feeling called fear, to realize it, and the very realization of it, the truth of it, prevents thought from interfering. Have you understood this? Are you doing it?
So fear and pleasure go together. Have you realized that too? You cannot have one and deny the other. So, to delve into both, see the whole movement of fear and pleasure, and the desire which is involved in fear as well as in pleasure, see the whole nature and the structure of it, not intellectually, verbally, but actually as you see this microphone - then you come to the question that the fear or the pleasure is not different from the observer. The observer is fear. Please listen to it. There is no thinker without thought. Thought has separated the thinker and itself as being separate from the thing which it has created. Right? So, the thinker is always trying to control, shape thought. So, fear is not separate from the observer, yourself, you are part of it. And when you say, I must control it, I must have courage, I must escape from it, I must dodge it, I must analyze it, you are playing a game with yourself. Whereas if you recognize that fact, the truth that this fear is you, you are the result of time, you are the result of thought put together by various... I won't go into all this. It is fairly simple. So, fear is you, and when you have realized that, you cannot possibly act, and therefore you are observing it purely. When you observe, the very thing which you are observing undergoes a radical change. Are you doing it? Will you do it? Will you observe without the observer because the observer is the past and the observer will prevent clear, objective, direct perception. So, realizing that, the observer says: I have no place in observation, and therefore the observation is pure. When you observe fear without the observer, which is the past, then that very fear which is being observed, undergoes a radical change. It is no longer fear. At least, will you memorize this? Intellectually see what is implied? That fear and the avoidance of it or the suppression of it or the transmuting it or saying, I must struggle with it, all that will not wipe away fear because you have done all these things and it has remained with you for millennia. And we are saying something entirely different. We are saying the fear is you. You are the result of time, and can there be observation of that fear without time, without remembrance. Just to look. That is, can you look at your wife or your husband as though you are looking at them for the first time in your life without all the remembrances of the sexual pleasure, the nagging, the bullying, dominating, without any of that, to look? Because, knowledge prevents you from looking, and it is the freedom from knowledge that will end fear completely, not partly, not this fear, that fear, but the root of fear.
And in the same way, can you look at pleasure? Right? You have lots of pleasures, haven't you? Sexual pleasure, pleasure of having money, pleasure of having a position, pleasure of being somebody politically - you know all that business - pleasure of having power, pleasure of having a good mind, pleasure of having a good body, the pleasure that comes through comparison with its fear, the pleasure of imitating somebody and becoming more than that which you are imitating. Right? All these extraordinary forms of pleasure; pleasure to find enlightenment, which is the ultimate pleasure of seeking god, which is really a tawdry affair. So, can you investigate into yourself the whole nature of pleasure? Because, as we said, pleasure is the movement of desire, broken up in time. To observe it minutely, precisely, with great precision, to observe, not to analyze.
So, we are saying: the cause of disorder is desire, fear and the everlasting pursuit of pleasure. It does not mean suppressing the delight of seeing a beautiful thing, the delight and the enjoyment of a lovely sky, looking at the morning star, bright, alone, or seeing across towards the southern cross towards the South - the very seeing of the heavens is a great delight. But the moment thought says: I must go back again on the balcony, look at that Venus, the morning star, then begins the whole pursuit of pleasure. Just to look.
So, we are saying these are the causes of disorder. When you have understood that, not intellectually but actually finished with it, so that you have joy in your heart. Joy is not pleasure, but the moment you remember the joy and say, I have had a most marvellous moment of joy, how I wish I could get back to that, then it becomes pleasure, and you have lost it. This is the sequence in out life to establish order with our family.
What is space? It is twenty five past six. I think you are too tired. I cannot deal with space. It requires a great deal of investigation. Space in the mind. That means never a mind that is occupied with any problem. But our minds are so occupied, so crowded with belief, with pursuit, with all kinds of things, confusion, illusion, so, there is no space. So, where there is no space, there cannot be sequence and order. And if there is no order in our daily life, for heaven's sake, realize this, in our daily moments of everyday life, your meditation is merely an escape from your ugly life. And escape into meditation only leads to illusion. So one must lay the foundation to find out that which is beyond thought, that which is immeasurable, that which has no word. But that cannot come into being without this sense of great order in which there is total freedom.


MADRAS 2ND PUBLIC DIALOGUE 9TH JANUARY 1979

Personally I don't like to sit on platforms. The little height doesn't give the speaker any authority. So this morning let us talk over together as a dialogue between two friends concerned with their life, with all the calamity of daily existence around them, their confusion, their misery; they are not talking about their theories or beliefs, they are deeply concerned to understand their own problems, their own misery, their own confusion. So if we could not discuss, or have a dialogue about theories, but actually be concerned with our daily life, then what shall we talk about together? It's up to you, sirs, this is a dialogue.
Q: Knowledge is essential and knowledge is also not essential, but living in a daily life we seek the knowledge, but as a matter of fact in daily life we must corrupt others, or we have to be corrupted ourselves. How to remove this confusion otherwise if we don't corrupt others or if we are not corrupted then we cannot have our basic needs.
K: How can one live in this world, in India, and probably he means Madras, without being corrupted amongst people who are already corrupt, how to live such a life in which there is no corruption. Any other questions? Sir, this is a dialogue between us two, between that gentleman and you, so let's all talk over, discuss, what would you like to ask apart from that question?
Q: You said psychological memory has to go altogether. Can we dispense with psychological memory altogether?
K: Can we dispense with psychological memories altogether? Any others?
Q: You said the observer is the same as the observed, and in the same breath you ask us to observe ourselves without referring to the past.
K: The observer is not different from the observed, and at the same time you say, observe without reference to the past.
Q: Are there two kinds of observation?
K: Yes, yes, we will go into it.
Q: Your teachings, sir, are very good directives so far as individual lives are concerned, but we are today in an atmosphere where politics is dominating the whole life, not merely our economic life, social life, political life, even philosophical life. How to combat that and improve the situation so that an atmosphere is created in which individuals can continue their own psychological and other ideas as well as the aims and objectives of individual lives.
K: The questioner asks, politics dominate, all our lives are controlled, shaped by politics. And is it possible for the individual to be free from this pressure of politics. Right sir?
Q: No, how to control that controller.
K: How to control the government. Right sir?
Q: Yes.
Q: Sir, you said it is thought that creates the division between the thinker and the thought, and therefore this division can go when we operate outside the realm of thought. But at the same time you can see, sir, that thought is necessary for mechanical things like driving a car, locating a house, or taking the drive which we did yesterday. To establish this order of keeping thought in the proper place, and excluding it, it means giving up every little thing that we have been caught up in. I have been hearing you, sir, for so many years, it is an extraordinary and very difficult effort to give up every little thing to which we have been clinging to. This is the difficulty, sir.
K: Right, sir. How is one to be totally detached from all the things that man has accumulated through thought, through millennia. Is that the question, sir?
Q: Yes.
Q: You say there is no god except that which is created by thought, then what is there?
K: What is there? Since you say, the speaker is saying, since you say there is no god except that which is created by thought, if there is no god then what is there. That's enough questions.
Q: One more question. I am not indulging in a trick of words, but you say keep your memory off except for facts, and do away with tradition. But we all listened to music yesterday, for example, and that music was wholly tradition and wholly memory, without perfection of tradition and the perfection of memory there would not have been that music. How do you explain that, sir?
K: There would be no music as yesterday afternoon if it wasn't traditional, and all the content of the song were totally and completely traditional.
Q: And also memory.
K: Memory is operating. I think that is enough. Just a minute, sir. All right, sir.
Q: Can we discuss observation is an instantaneous action.
K: All right, you have stated it. Yes, sir?
Q: Truth is indivisible and unchangeable, and how can it change from day to day, sir?
K: Truth is indivisible and unchangeable, how can truth change from day to day. If you don't mind my pointing out - how do you know what truth is? You have taken it for granted that there is truth, and how to apply that truth in daily life, from moment to moment. Sir, we very carefully explained - I will go into it later.
Now there are several questions put: the observer and the observed, the thinker and the thought, is it possible to observe without the observer; governments are controlling all our lives, can we unburden ourselves of this weight of governments; and - what else? I think generally all the questions apply, come to that point. Now which of the questions would you like to go into? And please bear in mind, has this any relationship with your daily life, or are we just playing with words outside somewhere?
Q: The question about relation which this gentleman put.
K: Has that any effect in our daily life? Are you asking this question from your consideration of your daily life? Can we go on with that question, do you want to discuss that question?
Q: We can discuss about the control of the government and our day to day life.
K: The control of government from day to day in our daily life. Can we dispense with that question? No, I'll answer it, we'll discuss it. What is government? And who are the politicians who are taking the responsibility of governing the people? In a democratic society, in a free election society, you elect the government, the politicians. Right? You are responsible for the government. And if you don't want that government, pull it down. It's for you. Right? By your vote, change the government, if you don't like it.
Q: The whole difficulty is with the majority of the people.
K: Wait. I am coming to that sir. The whole difficulty is that a few of us may desire, or want, feel the urge to change the governments, but the vast majority of people, ignorant, they don't know actually what is going on - right, sir - they are hood-winked, they are cheated, they are cleverly put into a corner where they cannot possibly respond, and what is one to do. Is that the question, sir?
Q: Though the governments are democratic they have authoritarian power, and these voters are merely individuals.
K: I know, he explained that, sir. The questioner - now first of all let's be clear. Those who are capable, desirous, wish through voting can bring about change, a few. The vast majority of people are ignorant, deceived, promised and all the nonsense of electioneering goes on, what is one to do? You and another may want to change the government, you may vote right, liberal, centre, conservative, and so on, what will you do when the vast majority of people elect somebody who is corrupt, power-minded, concerned with his own self, with his own little family, what are you to do? Answer me sir, it is your problem, not mine, what will you do? In a totalitarian government you have no choice, they are firmly fixed in their power. So what will you do? It's your problem, sir, don't just leave it to me because I am off in three weeks to Europe and America and so on, I have no vote, I don't want to vote. The whole rotten system, I don't want to come into it. What will you do? You understand, sir? This has been a human problem all along, from the ancient of times, the few want to change, live decently, not be corrupt, a few, but the vast majority is living a life of corruption, that is their way of living, smuggling and all the things that are going on. And what are the few to do?
Q: May I say a word, sir? On the lines we are discussing and on the lines we understand you.
K: No, you don't have to understand me at all.
Q: No. On the lines you want us to work.
K: No, no. We are thinking together.
Q: Yes, we work hard every day on this problem with ourselves, and yet we find thought is the stumbling block all the time, and so we continue to be clear and confused, clear and confused. That's what is happening.
K: That's what that gentleman was saying, the same thing, sir. Government is elected by the vast majority, the vast majority are ignorant - you know what they are. And the few wish to change, what will you do to bring about change in the vast majority? Please answer me, sir, it's your life.
Q: You have got to change yourself first. If you are at the centre of the change it permeates.
K: Right, sir, change yourself first. Will you? No, sir, I am not asking an insulting question or an impudent question. No, sir, please just listen, sir. It is very easy to say somebody must change, I must change - will you radically, deeply change?
Q: Why not?
K: I didn't say, why not. Will you?
Q: I will.
K: When?
Q: I am, right now. All the time I have been listening to you, yes.
K: Good, sir. Then how will you, if you change, affect the mass? That's the question, sir. That's one problem. Just listen to it. The other problem involved in governments, both totalitarian, communist, socialist, liberal and so on, is the question of power. Man desires power, both so-called siddhis as well as physical powers. Right sir? That question has not been solved. So how will you bring about a change in the cessation of power of the few, democratic, whatever party you have, and educate or help the vast majority who don't care as long as they have a little land, a little food, they are absolutely satisfied, what will you do?
Q: Educate is the only way, there is no other way.
K: Educate is the only way. Then why isn't there proper education in this country? Now education is being gradually controlled by the government, both in totalitarian states as well as here. Right sir? Now how will you change a government who will bring about the right kind of education? You see you are dodging the question. You move from government, to education, to individual. So it comes down to this, sir, doesn't it, if one may point it out: that we don't take the responsibility, each one of us, to see the thing doesn't happen. Will you educate your servants, if you have them? Come on, sirs. Educate their children? Obviously you won't because you are only concerned with yourself, with your little family. Right, sir? So will you do it? Absolute silence! Therefore you are going to have the government that you want - you deserve. Right, sir? Right sir? Let's face things as they are. One sees a great many officials, members of parliament, cabinet and all the rest of it, you know the game they are all playing so I don't have to go into it. So will you, as people who have the capacity to vote, be responsible for the care of human beings? You understand sir? Right? Will you do it? That means, sir, care implies love. Right, sir? Have you that care, that attention, that love brings? Go on, sir, answer it. Which means you will educate your servants' children. You must begin very near to go very far. But you attack at the top and not begin near. Is that question answered, sir?
Q: No, sir. How can a few individuals solve the problem unless you admit as a nation that the whole vast majority changes itself into this programme of action nothing can be done. And how to change the vast majority.
K: I am telling you, sir. The vast majority - how will you change it, sir, why ask me?
Q: Because I think I can get more light from you I ask you.
K: No, sir. We are friends. Right?
Q: Yes, but...
K: Wait, wait, wait. We are friends. And I am pointing out what can be done. The vast majority must be changed, must be made - I don't know if you want to go into the question of education, how to educate the vast majority. That's another one for the moment. What am I to do, or you to do surrounded by a vast majority of people who are so ignorant, so deplorably, you know, inwardly nothing. Right?
Q: When I say a vast majority, I don't mean those illiterate people are lost, I mean highly educated, learned, moneyed, the light of the society also.
K: Yes, sir. The moneyed people, educated people, the people who are very poor, and so on, how will they change? You tell me.
Q: Sir, in the tradition individual salvation has been the goal, so those who are capable of changing society are looking after themselves and their own souls rather than caring for what is called the community, the society, the raising effect. So they are as selfish as the other man who is pursuing money, wealth and pleasure.
K: Have we answered the question?
Q: Sir, you have just now described that we don't have the care and love. I may care for my children, or my employer, employees, as well as the leaders, but there is a limit to which an individual can act, beyond that he may not have the capacity.
K: Yes sir. Has one noticed that in history, only very few individuals bring about a change, don't they? Right, sir? Will you have the energy, the capacity, the drive, the love to bring about a different world? Sir, I do not know if you have realized that it is not a provincial problem, a tribal problem as it is becoming in India, tribal, but it is a global problem. You understand, sir? And the global problem can only be solved when we cease to be nationals. Right, sir? When we cease to be Indians. But nobody wants to do this. We want the top to bring about a change and then we comfortably fit into it. And the top, the highly political power-minded people are not going to change. That's enough of this.
Now we want to discuss what is one to do in daily life the question of the observer and the observed, the two divisions. Right sir? Now in understanding that, which we shall go into, will you see the relationship with your wife, with your children, with your neighbour, with the poor, it is related to that. Right, sir? So we are going to discuss, talk over that, to find a right kind of relationship with each other, with humanity. Right? Are you interested in that? That's what you are, sir. And that is what most of you want to go in to.
First of all let's begin at a very simple level, which is, have you observed visually with your eyes, a tree? Have you? Just a tree. And when you observe the tree what is going on in that observation? There is that thing, and you call it a tree. You call it a tree because the memory has come into operation, and it is generally recognized that thing is a tree. You give it a name, from recognition, and then the name, the recognition, the memory operates. Right, sir? It's simple enough, isn't it? Now can you observe the tree without naming it? Just look at the tree, sir. Just look at it and see if you can look at it without the operation of a single word or memory, just look. Can you?
Q: Without a motive, sir?
K: Just begin, sir, begin slowly.
Q: Momentarily, yes, for a moment.
K: Now wait a minute. For the moment.
Q: Then we are in time.
K: Just a minute. For the moment. That's fairly easy, isn't it. Which implies - just listen to it, sir - that the word 'tree' is not the actual fact. Right? Right? No, sir, don't accept what I am saying, just see. The word is not the thing. Right, sir? The word 'microphone' is not this actual thing. Right? Just a minute. So a description of a tree is not the described. Right, sir? So let's be clear. The word, the description, is not the thing or the described.
Q: How has it come into being?
K: Wait, sir. Find out, sir, do it.
Q: It has gone a functional reason, it works.
K: I am coming to that, sir. Have a little patience, sir.
Q: Sorry.
K: Don't be sorry, sir.
Q: OK.
K: Don't say, OK. So the word is not the thing. Can you look at that without the word? That's all. And you say, I can. Now can you look at your wife, or your husband, without using the word 'my wife'?
Q: Very rarely.
K: You are asking, the observer and the observed, are they different, if they are not different there is only observation. And we are going into this question very slowly, step by step, because if you once understand this there will be freedom from effort. The word is not the thing, the word 'door' is not the actual door. Right, sir? Right? The name 'K' is not the actual person, the reputation is not the actual person, the description is not the actual person, the photograph is not the actual person, or the image that you have made about this person is not the person. Right? So let us be very, very clear on this point: the description is never the described. You can paint the most beautiful mountain, but the picture is not that. Right? So the symbol is not that, the theory is not fact. So can I look, can you look at your wife or your husband without the word, first?
Q: Sir, to look like that is only possible when we are in an specific state, at other times it is not there.
K: We are going to go into that, sir.
Q: My point is whether I can attain this state by some other means and start looking at things like this.
K: Yes, I'll tell you other means: drugs, alcohol. They have tried that. They have tried LSD, cocaine, marijuana, hashish, there is the latest thing which is called angel foam or angel dust, which really kills you or you see something out of this world. So there are other ways of doing it, which destroys your brain, which destroys your body. If you want to go along that way this is a free country and if you have got drugs, go to it. But we are talking of a much more sane rational way of doing this. That is, we are saying when you observe your wife - I am sticking to wife and child because that's you life, your boss, your servants, your children, your neighbour, your politicians, all of them - can you look without the word - slowly - without the word, knowing the word is not the person, and the word represents a continuous memory, continuous association with the past. Right? That's simple, isn't it, sir? Sir, are you following this?
Q: Children alone can do this before they have not learnt any language.
K: At least children, you think, can do it. We are not children, we are grown up people so don't let's go back to children. Sorry, sir, I am not being rude.
Q: Sir, even if the naming process is suspended in the act of perceiving, you are still left with the problem of assuming. We assume on many levels. To assume means to act as if something was so. We assume the universe, you assume the presence of the audience. Now we act on the deep level as if there was another world outside.
K: I understand, sir. May I go on with this a little bit, step by step. So can one observe without the association which the word awakens? You follow all this, sir? And to observe the person, intimate or not intimate, can you do it? The word, the memory, is the past. Right? The past being all the incidents, events, all that you have accumulated during one's relationship between a husband and a wife, and a family, and a neighbour, and the government. Now can you observe - is there an observation, not you - is there an observation without association?
Q: Tell me the way.
K: You want to know the way. Yes, the gentleman wants to know the practical way. That is, tell me how to do it. That means what? Just listen. When you ask, how am I to do it, you are not actually doing it, are you. Please I am not insulting, I am just asking. So you are not doing it. So you want somebody to tell you how to do it, which means somebody who has found - who has done it and says, if you do this, this, this, you will also do it. Right? You want a system, a practice, a method. Right?
Q: But a genius like you...
K: I am not a genius.
Q: But as lesser mortals...
K: No, you are not listening, please, my darling sir, please listen. Sir, if one has lived this way, that we have lived in division, and from that division arose all the conflicts of humanity - the division of class, the division of nations, division of people, division of tribes, division of beliefs, division - you follow, the whole set up of human existence is based on this. And that has brought about tremendous conflict, wars, misery. Right? So one asks, is there a different way of living? You understand, sir? In which there will be no conflict. So one has to find out - and if you say, suppose somebody has found it and he says, do it. And if he says, follow this system, this method, this way, he is putting you back into the old rut of authority, following. You understand, sir? So as I explained many times, please: I am not your authority, I am not your guru, don't follow me but as two people, friends, talking over together let's solve this problem. That's all.
So I am saying, can you observe? You can observe that thing called tree without naming, can't you. That's fairly easy, if you have at all looked at nature, looked at birds, it is comparatively easy, to observe the world outside you is fairly easy. But the moment you turn it inward it becomes extremely difficult. Your reactions are so strong, so conditioned, so instantaneous, it is very difficult to say, well, I'll hold it back. So we are going into it step by step. First, see what you are doing actually in daily life. You and your wife. Right? You separate from your wife, and she separate from you, or you and your neighbour, separate, and so on. Where there is division there must be conflict. That's understood. Right, sirs?
Q: Yes sir, but this division is a fundamental sense of being alive.
K: Yes, sir.
Q: It's fundamental to the experience itself of existence. And it gives the sense of being separate.
K: That's what we have accepted.
Q: Right, that's what we have accepted.
K: We have accepted this illusion that we are living when we are separate. And that living when we are separate has brought such extraordinary misery.
Q: What is the alternative, sir?
K: You are all wanting the alternate road.
Q: Only to understand.
K: Yes, we are doing it, sir, we are doing it. I am asking you, or we are talking over together, will you find out how to look at your wife or your husband without all the memory of twenty or five days, or thirty days coming into operation, will you find out how to do it?
Q: If I reduce myself to a mirror which has no reaction, I think one can do it.
K: Sir, if you say 'if' - when you introduce the word 'if' then we are not doing it. If I am queen of England it would be marvellous, but I am not!
Q: That is the way in which we can wipe out all this.
K: No, sir, not by saying, if I am this, but only by facing the fact. The fact is governments want to control people, governments are incapable of governing as a whole humanity. Right, sir? So face the fact. Not, if we had a marvellous government - we haven't got a marvellous government anywhere. So the fact is we have this division, and this division bringing us as separate entities has caused tremendous misery in life - wars, destruction, and all the rest of it. And we have accepted that through centuries. That's our conditioning. So somebody comes along and says, let us find out if there is not a different way of living. So he says, first can you find out why this division exists. Right sir?
Q: When we observe you there is no need talking, there is no you and me.
K: That's right, sir. You have said it.
Q: That is, we are living one way, and what we are talking about.
K: Just listen, which means you are actually listening. Wait. There is no person, you don't exist and I don't exist, but you are actually listening to what is being said.
Q: Yes, sir.
K: That's all. Leave it there. You see it is so difficult to go step by step into it when you bring in something all the time. Now one realizes our brains are conditioned to this division. Right? Do you realize it sir, are you aware of this, that you are conditioned to accept this division - me, my wife, me and my country, me and my government, me and belief, you follow, this constant division. Are you aware of this division? And the consequences of this division?
Madam, you can't hear and at the same time take notes. Forgive me for pointing out. It is so impossible to go into this. As most people don't, and as most people have accepted this conflict between two people, between a group of people of different religions, we accept it, that has become our habit, that has become our custom. And we say, help me to break that custom. Right? Right, sir? Nobody is going to help you. Right? The gurus have promised it, the books have promised it, and you are still keeping this division. So can you - please listen - can you discard your books, your gurus, all your authority and face the fact? Will you? Face the fact that this division must create a corrupt, disintegrating world. If you accept it and say, 'Look, one can't live that way', you are challenging your brain, asking it to find a different way of living. Will you challenge your mind? No. You understand, sir? Will you? If you do then you have to find out, haven't you, not accept, not ask, 'Please tell me how to do it', it is that you have to do it. So what will you do? First see what is actually happening. Right sir? Then you ask, why does this division exist? Right, sir? Is the division created by the word? Is the division created by the image which I have built about my wife or my husband? Right? Is it this division exists because I am pursuing one line of desire and she is pursuing her own particular desire? You follow? So is it I am ambitious - one is ambitious and the wife is docile? Or is the wife ambitious and you are docile? You follow, sir? Are you aware of this?
Q: What is there to observe if there is no division?
K: We are going into it, sir. What is there to observer if there is no division. That's again, sir - you see you haven't even had the courtesy to listen.
Q: It is understood sir that only when we are aware there is no division.
K: When you are aware, if you are aware, should be aware, must be aware - it means you are not aware. So I am asking - so one is asking are you aware of this division? If one is, then why is there this division? This division has existed through millennia, through time immemorial. Right? Right, sir? Me and my god, me and my language, me and my belief. Right? From the ancient times, from the Sumerian times, that is about 7,000 BC it has been going on. And we have accepted it, and we say that is the way to live, with war, with destruction, with conflict, with faith. So we must find a different way of living, which means why is there this division, who has created it? You understand, sir? We are thinking together. Please, who has created this? Don't say, nature, god, something external, force. Human beings have created it. Right, sir? That is, what is a human being? His capacity to think. Right? So thought itself is limited, so whatever it creates it must be limited. Right? So in relationship with another when thought operates it must be limited. Right? When there is limitation there is division. When one tribe says, 'I am this particular tribe' and there is another tribe, there is a division. Right? So thought has brought about this division. Right, do you see this?
Q: Thought seems to be operative on all levels. The sensational level, and...
K: Sir, I agree.
Q: What do you mean by thought? Is it just the internal level that you are meaning?
K: Partly verbalization, partly - just a minute, I am describing the parts, but the parts do not make the whole. Right? I want to go into this a little bit.
Q: Division need not necessarily be a conflict, it can be co-operative.
K: Oh, sir, don't say necessarily, this is going on, why do you say necessarily? It's just an idea. You can't listen to sequential listening. Sir, you are here to find out what the speaker has to say. Right? You have asked this question, so kindly first listen and then you can tear it to pieces. You can throw it overboard, tread on it, do whatever you like, but first have the courtesy, the amicable attention.
First I say, why has this division existed, why has man accepted this division, who has created it, and how has it come into being? So one sees that it's either belief, tribalism, one tribe against another tribe. Right, sir, are you following all this? One set of dogmas against another set of dogmas, one set of tribal gods against another set of tribal gods, language divides people, and so on and so on. How has this come about?
Q: Isn't it, sir, that these things you have described have brought about division, but there is a very subtle level of division, the feeling that I am something separate. This seems to underlie all these other grosser forms of division.
K: I can't hear, you have to speak much louder.
Q: The divisions that you have been talking about, tribalism, nationalism, religion, all seem to be on a somewhat gross level, and that they are things which, if you turn your attention towards them, you can see somewhat into them.
K: I am coming to that sir, first I must begin from the outside and then come inside.
Q: So what seems to me very difficult to see into is the very basic sense of separation of the self as an individual.
Q: For him the difficulty is that there is a feeling, a sense of separation as an individual more fundamental to all of these separations.
K: I am coming to that, sir. We have nearly spent an hour, and we haven't even reached the rock bottom of it.
We are saying, man has lived not only on the senses, but also much more on the intellectual, verbal, thought level. And we are saying, thought in its very activity is divisive - divisive in the sense breaking up. Is that clear? You can observe it yourself, sir. All thinking is limited, fragmentary. Thought can conceive the whole but the conception is still thought. Right? Right, sirs?
So: now can thought, which is memory, experience, knowledge, which is the past, can that knowledge not operate when you are observing? That's all. When you are observing your wife and your husband and your family, or your servant or your neighbour, can this memory associated with the wife or the husband, be in abeyance, just to look. Will you? Will you do it? Can you do it? Realizing that thought is divisive, that thought is fragmentary, that thought is born of knowledge which is the past, and so you are always looking at your wife, at your neighbour with the eyes of the past. Or, looking at yourself with the eyes of the past which gives you the traditional conditioning, which is, I am different from somebody else. Have you followed all this, sir? Are you doing it?
Q: What becomes of the neighbour?
Q: It is all ego, sir.
K: What sir?
Q: It is all the ego in here that gives us all this sense.
K: That is, that ego, you are saying, the 'me', the self, is put together by thought - your name, your form, your desires, your anxieties, your sorrow, your pleasures, your fears, your arrogance, your vanity, your desire for power, is you.
Q: Sir, as I understand, you're saying that this ego, or this division is an activity maintained by the thinking process.
K: Yes. So can you observe - I am coming back to that - can you observe your wife or your husband without the past memory intruding? If it doesn't, then what takes place? You haven't even reached that point. You understand my question, sir? I look at my wife - I have no wife, but I can look at my wife. Can I look at her without the sexual memories, without the memories of dominance, without the memory of having comfortable associations, without all the petty little impatience and all the rest of it, can I look at her as though I was looking at her for the first time? Then when you do look in that way, which means there is no observer only observation - right? - then what takes place?
Q: Absence of the self.
K: Don't invent sir. Don't say, if, when, absence. You are not doing it.
Q: I am not able to do it, the past interferes.
K: Then find out why it interferes.
Q: (Inaudible)
K: Do it, sir.
Q: (Inaudible)
K: Can you look at that tree without the word? Why can't you do it there?
Q: But we are relatives.
K: Oh, you people, you don't test it, you don't work at it, you don't want to find out. You make statements. Sir, look.
Q: Pure existence. If we are aware only of existence and no division.
K: That is all just theories, sir. What are the good of theories? Your books are full of theories, your gurus, your churches, your temples, are full of theories. Where are you at the end of it? You and your country, and your people, where are you?
So, now sir, just listen to it. I have been assured by a prominent scientist when I have stated to them, the observer is the observed, they took some time to understand the verbal meaning of it, then they explained something to me. They said, when you observe without theories, without memory, without all the things, through a microscope, as you watch it the very thing you are watching is undergoing a change. Don't agree to this, you know nothing. The very thing you are watching is moving, changing, it is never the same. So - please listen - when you watch your greed, that is without the word, without the memory of 'I mustn't be greedy' and all the rest of it, when you watch that fact of the reaction called greed, that very reaction undergoes a radical change. That is the way to observe. To observe myself, my whole structure and nature of myself, with all the qualities, with all the ugliness, with all the pleasure, with all the misery, when I watch it - when there is a watching without the past association, that very watching brings about a change in what is happening.
Q: Putting it in words, in that state I am simple, humble, affectionate and loving.
K: What sir?
Q: Putting it in words...
K: Oh, no, don't put it into words. Have you understood what the speaker has to say?
Look, sir, let's look: there is violence. Right? Now it has become in the world tribal violence. Right, sir? Right? Even the so-called Brahmins - who unfortunately don't exist any more - even the so-called Brahmins have now become tribalists. So this very tribalism is creating violence. Can you look at violence - just listen to it, follow the sequence of it, I am going to explain step by step. First, you have become aware of your violence, which is anger, imitation is a form of violence, imitating somebody. When you compare yourself with somebody it is a form of violence. When you try to achieve a result, a success, it is a form of violence. So I am using violence in its widest sense, not only physical violence but psychological violence. Now when that feeling arises thought then comes and says, that is violence. Right, are you following this? Because thought can only operate through words, through pictures, through symbols, so it says, that's violence. So the past has recognized the new feeling and has called it violence. Are you following this, sir? So can you observe that emotion that has been called violence without naming it? Because when you don't name it, the very thing that is being observed changes. And in that there is no conflict. The moment the observer says, 'I am violent' then conflict begins: I mustn't be violent, tell me how not to be violent, I must pursue non-violence, and all the rest of it begins. Right, sir?
So can you test it, do it. Test it out. That when a feeling arises, anger, jealousy, greed, violence, sex, which is most important to most people, when that feeling arises watch it, observe it without bringing all the images, the pictures, the contradictions, you follow, only the fact, the fact of that feeling. Then you will discover for yourself that the fact has no opposite. Right? So when you move away from the fact the opposite comes in, and therefore conflict begins. Now we are saying just observe the feeling, and realize thought is destructive in observation. Have you understood this, sir?
Q: The last sentence I don't understand.
K: We said, thought is divisive.
Q: Thought is destructive in observation.
K: Yes, of course. When anything is divisive it is destructive. When I say, I am a Catholic, I only believe in the saviour of Jesus or whatever that stuff is, and you say, I am a Hindu with my - and the Muslim says, with my - you are destructive, you are destructive people.
So we are saying it is possible, not in theory, actually, in daily life, it is possible to live without any conflict when there is only pure observation. That demands no discipline, no control, just to watch: which means, the basic idea, the basic concept that me is essentially different from the other.
Q: Sir, you are saying that that assumption, that concept, must be radically undermined. It appears to me that when you watch, that watching is necessary, there is a tendency from the point of view of one who hears you to strengthen the sense of the ego it has appropriated...
K: Of course, of course.
Q:... and one isolates further.
K: Of course, of course. Because when you listen to it you are not listening to it completely. You are not listening, sir. We must go into again the question of listening.
Q: That area in human consciousness...
K: Yes, sir I know all that, we know all that. Look, sir, if one knows the art of listening everything becomes extraordinarily simple. You listened to that music, some of you, if you listened to it it is very simple. But our mind, our brains are so conditioned to complexity that we don't even listen.
Now at the end of this, an hour and a quarter, where are you? I know where I am, but where are you? Have you really understood this; that there is a way of living without a single shadow of conflict? When there is no conflict then you bring about a different society. For god's sake, and therefore different governments.
Q: Sir, a moment before you said, what is the feeling, and you defined it in terms of his ability to think. Now granted that there must be some failure of listening, or some misinterpretation of what you mean by thinking, because you seem to be asking for a radical change in the manner of experience, and yet you are asking for it on the level of the mind, and that is the level on which it is done by feeling, so that we seem to step more intensively into the process of separation.
K: I understand, sir. One has to use words to communicate. If we could communicate without words, which means - just listen - to communicate without words means you and the speaker must be at the same level, with the same intensity, at the same time, otherwise verbal communication is only possible. If you cannot meet the speaker at the same level, at the same time, with the same intensity, then words must be used to communicate. Love is that. When you have real love then communication is not necessary.
So I am asking, sir, before I stop, if I may, where are you, have you understood this? Which can be only tested when you go home, when you face your wife, when you face your boss, when you are working in an office, find out, test it. And the person who is seeking experience, he doesn't realize the experiencer is the experience. Because the experiencer, when he experiences, must recognize that experience. Which means he has already tasted it before, known it before, therefore the experiencer is the experience, the thinker is the thought, the observer is the observed. Right, sirs.


MADRAS 3RD PUBLIC DIALOGUE 11TH JANUARY 1979

K: As we said the last time that we met here, the day before yesterday, this is a dialogue, a conversation between two friends who want to talk over any problem, any issue they have. So what would be the relevant and worthwhile question to ask, and out of that perhaps a right answer can come. What shall we talk about this morning?
Q: Sir, most people believe in things like god, religions, astrology, numerology, and the like, they spend a lot of time, money, their material resources, believing that these things will reward their efforts. How to save them?
Q: Sir, in this existence only at the point of death all our accumulations come to an end. So unless we understand death very deeply any amount of effort on our part to end the psychological memory would be absolutely futile.
K: Right.
Q: Can we discuss the relationship between time and awareness?
Q: You have often urged people to be free of violence but I really wonder what we could do if we are faced with a practical problem. Let's say somebody attacking you, when you are defenceless, so shouldn't you have to retaliate with violence?
Q: What is creativity?
Q: Can we discuss the relationship between time and awareness?
K: I have understood, sir. What is the relationship between time and awareness.
Q: Can we discuss the relationship between truth, actuality and reality?
K: The relationship between actuality and reality.
Q: It is pointed out that listening is the way of life, but the quality of listening, or observation that you point out indicate a feeling that is beyond the mind.
Q: I have a problem, sir.
K: Thank goodness!
Q: Meditation as generally understood is taking some time apart from our daily activities and concentrating the mind on some form, or some name, or some idea. Well, sir, I have practised it for years and I have found that it has had absolutely no effect on my life or on curbing any of my evil tendencies. Well, sir, could we explore the possibility of making one's daily life, including the time we spend on our activities, into one continuous form of meditation?
Q: Is not the observation in itself an instantaneous action? Can we discuss about it?
K: No, sir. Now we have had so many questions I am quite lost.
Q: Krishnaji, maybe this question would cover a lot of them. We seem to be interested in a religious life but it seems that culture and tradition get in the way. One wonders how we can live with culture and tradition or can one live with culture and tradition?
K: Can one live a religious life, in daily life, without tradition. Is that it?
Q: And culture, yes.
K: I don't quite follow your question.
Q: It seems we are interested in a religious life but we are not able to get anywhere because we are so involved with tradition and culture, and how do we live with tradition and culture, or does that have any part in religious life?
K: Has tradition and culture any part in a religious life. Do you want to discuss that?
Q: No. As we have been talking about, when there is deep profound interest thought won't interfere.
K: I can't hear, would you please speak a little louder, sir.
Q: I heard you saying that when there is profound interest thought won't interfere. Is that interest free of thought.
K: Is this a problem to any of you, all this? Just a minute, sir, there are so many questions. Perhaps if we could take the question: what place has tradition and culture in a religious life. Would you like to discuss that, would that be worthwhile? I think perhaps if we could go into that question and answer deeply that enquiry perhaps we could include all the other questions in it. May we do that? Yes, sir?
What would you think is culture? No, not theoretically, actually, what does culture mean? The word 'culture' means to grow, to cultivate, to develop, to expand, to flower, to be, or to become, and so on. Have you had culture in that sense in your life? To grow, to develop the intellect, the mind, the heart, all the very, very subtle senses and so on, that's part of culture. So that is what we mean by culture. Do we agree to that? To the meaning of that word, would you agree to all that? No?
Q: Yes.
K: Right. And what do you mean by tradition? Go on, sir. Tradition implies, doesn't it, values, beliefs, dogmas, rituals, handed down from generation to generation, handed over from father to son, to son, to son. There is the tradition of the Upanishads, the Gita, handed down, what the writer meant and it has been handed down in this country, or in various other countries, and that is what we call tradition. Is that right?
Q: The preservation of culture as well.
K: Which means culture being values, beliefs, rituals, gods, concepts, principles, ideals, all that has been handed down and you have marvellously preserved it. Is that it? As you cultivate a beautiful garden where flowers grow, the shadow, sunlight, beauty, and you preserve that. And tradition means also to hand it down - concepts, beliefs and so on. Also please bear in mind that word means treason, betrayal. Right? So what has tradition and culture to do with a religious life? Go on, sir.
Q: Is it the religious life that is being betrayed by tradition? You say that tradition is treason, a meaning of tradition. What is being betrayed?
K: What do you mean by betrayal. When you are functioning with a deep, ingrained, conditioned mind, as most people who are traditionalists, how can they betray? They are betraying the present. No?
Are you interested in all this? Or is it a nice cool morning and we can sit quietly together under the trees? You understand my questions, sirs? What has tradition and culture to do with a religious life, and what do we mean by a religious life - so we can expand it, shall we? Are you interested in all this? What do you consider is life? Your life, what is your life? Come on, sirs. Two friends talking over together, what do you mean by your life, my life?
Q: (Inaudible)
K: Sir, I am asking a question, sir, if you would kindly listen to it. What do we mean by a life?
Q: A relationship with another.
K: You say it is a relationship with another - intimate or not intimate, neighbour and so on. But what is that relationship? What is that life that you daily live? Come on, sir. What's your life? For god's sake.
Q: An act of living in harmony and understanding.
K: Oh, sir, what is your daily life, actually, not theoretical.
Q: A bundle of experiences.
K: Is that it, a bundle of experiences, your life?
Q: Eating and sleeping, sir.
K: All right. Eating, sleeping and what else?
Q: Expecting something from the other.
K: Look at your life, sir. For god's sake talk factually not theoretically.
Q: And work.
Q: Conflict.
K: A most extraordinary generation.
Q: Searching for pleasure, based on sensation. That's what my life is.
K: Your life is based on pleasure, pain. You see how we are avoiding to face our life, our daily life, aren't you?
Q: (Inaudible)
K: Sir, sir, don't invent something. Your daily life, sir.
Q: It is a compulsion to completely satisfy, to alleviate pain.
Q: Facing problems, sir.
K: Facing problems. What are those problems?
Q: Changes.
K: Changes. That is, sleep, wake up, work, sex, what else? Don't you know your life?
Q: Hatred.
K: Hating.
Q: Jealousy.
K: Go on, sir, your life.
Q: Constant search.
Q: And then in the field of work you have problems.
K: Is this your daily life, sir?
Q: At the mundane level it is, then at the spiritual level it is questioning who am I and what is all this.
Q: Constant search for pleasure.
K: Sir, I am asking you, you repeat the same thing, sir. Find out what the others say.
Q: My life is based on pleasant sensations.
K: You have said that, sir. Pleasant sensations, avoiding pain, work, seeking something more and more, physical pain, and what else?
Q: Strengthening the ego.
K: I think you don't know your own life.
Q: Following a routine in which I have already contented myself with. That's my honest answer.
K: Neither honest or dishonest, what is the actual fact?
Q: Violence.
Q: And going for a goal.
K: I give up! You are really the most extraordinary generation of people.
Q: Experiencing continuously, from moment to moment.
K: Are you doing that? Incredible! You don't know your own daily life.
Q: Sir, it is expecting something out of the other, and expecting something from you now.
K: You are expecting something from me, you are expecting from another, dependence, attachment, pain, annoyance, anger, irritation, sorrow. You know all this, don't you. This is your daily life: going from 9 o'clock or 10 o'clock to the office and coming back in the evening exhausted and so on and so on - is that your life? Going to the temple and doing some kind of noise with a bell, and doing puja, doing yoga, is that your life?
Q: Study.
K: If you want books. Please, is that your life?
Q: Let's proceed.
K: How can I proceed?
Q: We agree.
K: You agree to this? I'll ask that gentleman out there - do you agree to this, sir?
Q: Yes. One point, sir. I am interested in the part of the whole, and I see I am the whole myself.
K: Oh, good, that settles it!
Q: What is obvious doesn't need our acknowledgement, so let's proceed.
K: That we say, that is our life. Then what do you mean by religion, a religious life? You tell me. What is religion to you?
Q: Morality.
Q: Just a word.
K: Morality, just a word.
Q: Not to be envious.
K: Sir, I said, what do we mean by religion, the word. The word itself, what does religion mean to you, the word? Not what it implies, the meaning, the significance of the word.
Q: The brain.
Q: Relationship with the divine.
K: Relationship with the divine - how do you know about the divine? You see, you are so incredible. The word 'religion' comes from, etymologically, from the Latin, and Greek, which meant originally tie, to bind. Now they are denying that etymological meaning, they have given a new meaning to the word religion. Which is - if you are interested in it - it means to gather all your energy. That's all they mean. Do you understand, sir? To gather all your energy to enquire, to find. Right? Not all the nonsense of temples, rituals, and all this either, sir, what you have put on your head. You see how you all agree. Would you agree to that, the meaning of the word? That means gathering every particle of energy that you have to enquire into what is truth and what is reality, to enquire into what is meditation, to enquire into why human beings live the way we are living, to enquire if there is an end to sorrow, to enquire into what is love, whether one can live without any effort, and control, all that is implied in that word.
So we are asking - you are putting the question whether tradition, culture, can live, is tradition, culture possible in a religious life. Do you understand now? I say - I say, tradition and culture has no place in religion. Right?
Q: (Inaudible)
K: I don't follow. Sir, if you want to talk, answer the question, please say it loudly, kindly.
Q: (Inaudible)
K: Sir, religious life implies also having no authority. Sir, I am saying something. Having no authority of any kind, no spiritual authority. Right?
Q: The development...
K: You go on, sir and I will go on - it will be all right, sir. A religious life implies being a light to yourself. Which means, no outside authority, except law, policeman, taxes, that's a different matter - if you have to pay taxes, or if you want to deceive the government by not paying tax and so on. We are talking about having no spiritual authority including me, the speaker. Have you any authority, spiritual authority? Have you, sirs?
Q: No, sir
Q: In the sense that we don't take it as an authority but as an experimentation and see where that leads us to.
K: Have you done it, sir?
Q: Yes, sir.
K: Have you experimented and found what?
Q: I have found myself...
K: Has it in your life?
Q: For example, meditation...
K: Have you found it in your life?
Q: In some aspects, yes. I'm on the way.
K: When? Sir, you are just asking some - you are not being serious, are you sir. You know, sir, what we mean by authority?
Q: To blindly accept.
K: Oh, not in the least, sir
Q: Authority implies blind acceptance.
K: No. Please kindly listen to what the other person has to say before you answer. Authority comes from the word 'author', one who originates something. You understand, sir? One who originates an idea, a concept, a belief, a statement of his own experience and so on, he is the author - not merely the writer but he is the author, and from that word authority comes. Now you have the Upanishads, the Gita, the Bible and so on and so on, the Koran, they become your authority. Have they? You see, you don't even... Have they in your life?
Q: You seem to be the author for new ideas.
K: Do you follow a guru?
Q: I don't.
K: You don't. But do you? You see you are so frightened to answer. You have had various gurus, Mr Gandhi and so on, all the way from the sixth, fifth, fourth, third, century, down to the present. And where are you, having been led for these thousands of years, where are you? Do you want to be still led?
Q: No.
Q: (Inaudible)
K: I give up.
Q: Could we approach it in a different way since you are giving up, sir?
K: Sir, you don't respond, you don't find out for yourself.
Q: I think in the beginning most people do need some guide or some teacher.
K: There is no beginning and no end.
Q: They are at a level when they do need it, and then may be through expansion.
K: Madam, I understand. At the beginning you need a guru, later on you can throw him overboard.
Q: No, find out for ourselves.
K: Yes, madam, understood. First I need somebody to help me to walk, I need a mother, a father to cling to when I am a baby, to cling to their skirt, to their trousers or whatever it is. So when one is ignorant, inexperienced, not thinking, you need somebody to help you to think, to clear away your ignorance and so on. So we say at that state we need a guru, later on we don't need it.
Q: You can do it.
K: Yes, you don't need it.
Q: You give him up.
K: Yes, madam, you don't need it. Are you in that position?
Q: I don't find my understanding is the same as when I am in your presence.
K: I am not your guru, thank god, or anybody's guru.
Q: No, no guru, but...
K: Sir, you asked a question: can tradition and culture exist, or co-exist with a religious life? And we said very carefully tradition - apply it, sir, find out - tradition means handing down certain authoritarian statements, certain values, rituals, principles, conclusions, and so on. That's what tradition means. And that word also means betrayal, treason. Culture means to develop, to grow, the mind, your heart, to flower, to have beauty in your life, all that means culture. And a life which we live now daily is constant struggle, work, gathering money, having influence, having pain, suffering a great deal, insensitive to everything about us, and only sensitive to our own little problems, and so on and on and on. That is what we call living. And religion as it was explained, means gathering your whole energy to enquire into what is truth and what is reality. Now do you want to go into all this?
Q: Yes, sir.
Q: Before we go into that, we have seen what religion is, we have seen what religion is, it is gathering our energy to enquire. We have seen what religion is, we have seen what culture is, let us see what life is and then go ahead. Let us enquire into what life is, what living is.
K: Enquire, sir, enquire what living is in your life.
Q: How? We haven't enquired into what living is; we have enquired into what culture is, what religion is, but not what life is.
K: Sir, I am telling you. What is your life?
Q: My life is my life, but what is life I am asking? What is living?
K: Are you saying what life should be?
Q: Yes, what is life? We have said religion is gathering all our energy to enquire.
K: You want to know what life is.
Q: What living is.
K: Just a minute, sir. I understand your questions. You want to know what life is independent of our suffering, of our pain, of our anxieties, or our grabbing, greed, you want to know what life is.
Q: Yes, that's it.
K: How are you going to find out? You see...
Q: I am trying to find out now, what living is. Let us enquire what life is.
K: Sir, don't repeat, sir. I understand that. How will you find out what life is? If you remove all the colouring, all the attributes and all the rest of it, will you first remove it to find out.
Q: Let us go into it.
K: You want to know what life is and we are saying you can only find what life is, which may be eternal, which may be nonsensical, which may be extraordinary, only when we understand our living, daily living, and from that daily living understand the beauty of life. So if you want to enquire into pure life, go ahead and do it.
Q: Religion has tried to deliver us from what we have just described, we might say is the failure of life. Now there has been some error of that has been communicated since the dawn of time, across all efforts. Can we attack that error? Because we must be reproducing it if we continue to suffer
K: Look, sir: you say you start with error.
Q: That is our tradition, an error. What is that error?
K: Yes. Or also you can say, what is the original sin.
Q: What's the original sin, yes.
K: It is the same thing, we are back into some kind of... Sir, we have described what tradition is. Are you free of that tradition? Because otherwise you can't proceed to find out what a religious life is. Because one must be free to climb great heights. If you want to go to Everest you must throw away all your burdens and carry very little. So I am asking, we are asking you, courteously, if you have thrown away your traditions.
Q: Yes, sir, I have.
K: Traditions being nationality, your caste, your beliefs, your rituals, going to the temples, all that - have you thrown it away?
Q: No.
K: No. Then how can you find out what a religious life is when you are blind? So you want to find out what a religious life is and yet you won't leave your little enclosure. Right? See your own tragedy, sirs. And you are slaves to certain things, and you say, 'I must find freedom' - you won't let that go to find it.
So what shall we do?
Q: We are caught by the crocodile, sir.
K: Crocodile? Like a donkey tied to a post, it can't go very far, you are tied to your tradition, and you want to enquire into something that demands a mind that is capable, a heart that can really love. Without that, freeing yourself from your tradition, your culture, your belief, how can you find out anything? You can repeat what the Gita said, or the Upanishads, or some other book, what value has it? I was told the other day, some of the gurus now give lectures, or talks on the Gita. Is that right?
Q: Yes.
K: And hundreds and thousands go and listen to it. What value has it? What are we all playing at, sirs? Apparently one doesn't see one's own tragedy. Right sir?
So what shall we do? I can go on talking, I can become another one of those people who read, who lecture on the Gita, and you will all sit down and shake your head and say, yes, marvellous.
Q: I think most of us know our own tragedy, we see it, but we can't be bothered to do anything about it. Too lazy, we don't want to see the truth.
K: One sees the tragedy, the misery, the confusion, the uncertainty and we are too lazy to clear it up. Is that it?
Q: Yes.
K: Then please take some vitamins, put some guts into you and wake up.
Q: That's the problem.
K: It's not a problem, sir, if you want to do something, you do it. You wanted to come here, so you woke up early and you took all the trouble to come here - you have enough energy to do something when you want to do it. But we don't apparently want to do this.
Q: Sir, would it not help us to know our ourselves, our mind if we read the scriptures?
K: Would it not help us if we read the scriptures and other books to understand ourselves. Please listen - you have asked that question, sir, please listen. To understand yourself must you read somebody else to tell you about what you are? If you read what they tell you, what you are, you are conforming to their idea of what you are. Right? You understand what I am saying?
Q: (Inaudible)
K: You haven't even listened.
Q: You go on.
K: Look, sir, if I tell you what you are, and you try to understand yourself according to what I have said, have you understood yourself?
Q: No, sir
K: Or are you imitating what I say, what you think you are. So can you stop reading about what you are and find out for yourself what you are, what actually you are - isn't that much more simple, much more practical?
Q: Sir, even if we were to give up reading books...
K: I am coming to that. Can you first realize, if I may suggest, that our minds have become so imitative. Right, do you realize that, sir? Conforming, obeying, so that we are never original, find out for ourselves. So can you put away what the psychologists have said, what your Gita has said, what other books have said, and say, 'Look, I am going to find out for myself'? Won't you do that? No, you won't, because if you follow others you think that is the easiest way to solve life; and you have followed for millennia, and you are still where you are. Right?
Q: Sir, habit excludes creativity, and the brain and the mind are locked into patterns of habit, so people will not respond to the fresh, obviously. You are speaking about de-habitualising the mind. Now we know.
K: Yes. I'll show it to you. That means, the word is not the thing, the description is not the described, the word 'tree' is not the actual fact, so when I explain it is an explanation, but not the actual thing that is happening. Right?
First of all, forming habits, both physical as well as psychological habits, is a thoughtless repetition. Right? Why do we form habits?
Q: (Inaudible)
K: No, sir.
Q: In order to be safe.
K: Please, just listen sirs, you are all so quick to answer something which I am asking you, if you will kindly listen - why does the brain, your brain form habits
Q: For convenience sake
K: That's right. He says, for convenience, for comfort, for following daily certain routines, both physically as well as mentally, psychologically. Why? Because the mind has found the habit convenient, it hasn't to work anew again, and so habit is formed. Which means routine, a machine. The piston engine has a marvellous habit. Right? You understand, it is a marvellous habit, the piston engine. So our minds have become piston engines - repeat, repeat, repeat, repeat. Because that way you think is the easiest and the most comfortable way of living. Right? So habit is formed, good habit, bad habit. Which is the brain refuses to think anew, to work afresh. Right? Isn't this so obvious, isn't it? I am describing, you do it actually, watch your own brains. So habits are formed, which is the tradition. Habit is a tradition, there is nothing holy or unholy about it, it is just tradition. And once caught in that the brain refuses to let go. If it lets go it immediately forms another habit and it pursues that. So one has to question why the brain operates this way. You understand?
Q: Why does the brain refuse?
K: Have you followed up to now, what I have said, sir? Forgive me asking you a direct question. You see if you interrupt all the time I lose it.
So we are saying, why does the brain form habits, which is tradition, whether it is ten days old or ten thousand years old, why does it do it? You understand? You have a leader of non-violence in this country, and he establishes a certain principle, or whatever you like, and then the brain says, all right I accept that, and I will follow that. Which is tradition, which is habit, and you don't like to call it habit, you say you have principles, you are following a principle. So I am asking why the brain does this constantly - you relinquish this habit, pick up that habit, then throw that away and a new habit. Why? Sir, just think it over, sir, don't answer quickly, enquire, go into yourself, look at your brain, why does it do it.
Doesn't it do it because - listen quietly - the brain can only function in security. Because it is secure in habit, it is secure in a tradition, it is secure in a belief, it is secure in an illusion. The brain demands at all time to be secure, whether it is false, whether it is real, whether it is absurd, whether it is superstitious, it says, please I can only operate where there is complete security. So it forms habits, thinking that will give it security. Right? You have understood this? No, not description, the actual fact. Then is there such security? That is, forming a habit, living in it, breaking it up with a new habit, and then following it, breaking it up, another habit. That is, the brain wanting security but never investigating into the security it thinks it has in habits. Are you following this? No, sir you are not, otherwise you wouldn't put on this thing, sir. That's a habit we have.
So I am asking - we are saying, there is a security not in habit. Right? I wonder if you understand this. I am going to show it to you. When the brain sees that this habit-forming is the most dangerous way of living - you understand what it does. You understand, sir? I don't think you do. It is the habit to call yourself a Hindu. Right? And that habit is most dangerous because on your border there is the Muslim. Right? And on the other border is the communist. Which is their habit, and it is the other habit, and your habit, so you have got three habits, and there will be constant wars. So when the brain realizes any formation of habit, or the continuance of habit is the most dangerous way of living, which is, when it comprehends the danger, the sequence of a habit, the very perception of it is intelligence. The brain then has this intelligence, which is total security. It is not habit, it is not tradition, it is not one habit after another, but the perception, the seeing, logically, sanely, the consequences of habits. And when it sees the consequences it says, 'Right, finished'. I wonder if you understand this?
Q: Yes, sir.
K: Will you do it? That is, not to be a Hindu, or a Muslim, or anything. You are a human being. This human being, has this extraordinary capacity to create an illusion, and in that illusion, like temples, like churches and all the rest of it, create and live in that illusion and say, 'I find security there'. Right? And there is the other which says there is security in Islam, and so there is a battle. And it destroys itself. You follow all this? So will you, seeing this, throw away your illusions, throw away your habits because you see the reason, the logical sequence of forming habits? Have you understood?
Q: Sir, what you described, on the level you describe things to me, referring very much to the consciousness, the mind itself is a form of habit so in effect you are asking us, you are leading to the question, can we throw away this psychological mind. Can we pursue that?
K: Yes. You are saying the mind is itself a habit.
Q: The mind orients itself towards safety, security.
K: The mind itself orients towards a habit.
Q: No. The mind orients towards security, psychological security, is a habit.
K: Yes. Sir, you see the mind, what do you mean by the word 'mind'? I know - we know what the word 'brain' means. Right? What is the mind? What is your mind, sir? Ask it. Please ask, demand, challenge, what is your mind.
Q: Sir...
K: You see you don't even ask. You don't put your guts in it to ask this question: what is your mind by which you live? Don't look at me, sirs. I am not your mind.
Q: Sir, may I respond, sir?
K: Yes, sir.
Q: It is a modification, a formation of force, of the total force that you are into certain forms.
K: Are you saying, if I may interpret what you are saying, your mind is your senses, your emotions, your sensory responses, your beliefs, your desire for security, the confusion, the sorrow, the misery, all that is your mind, which is, your consciousness is that. That is, your consciousness is the content. The content is sorrow, pain and all the rest of it. That's what we say is the totality of your mind. Out of this totality you can invent a super-consciousness, you can invent a final divine consciousness, Buddhic consciousness, Krishna consciousness, and banana consciousness. You can invent anything you like. And the more superior, the more gullible you become. So we are saying, can you observe your consciousness? Are you aware of your own mind? Are you aware of your own mind? Are you aware of your own reactions? It is twenty five to nine, sir.
Sir, you respond with one particular sense, don't you? You understand? Either the response, sexual response, which is the particular, or response to your taste, to your smell, to your touch. Please listen to this. That is, we generally operate along one particular sensory response. Right? Tasting, smelling, hearing, touching. Now can you respond all this together? You understand my question? Understand the question first. When you respond only with one particular sense, in that response there is division, breaking up. Right, sir? Now we are asking, can you respond wholly, with all your senses? Have you ever tried it, or is this something new? Something new.
Q: No, sir.
K: You don't understand?
Q: All the centres...
K: You haven't even listened. Understand the question first, sir. We have so far responded with one of the senses. Right? We are saying, is there a response with all the senses?
Q: Sir, it seems to me you are leading to something else. The super-sense is the sense of I.
K: No, no, absolutely you have gone off.
Q: Have I?
K: Yes, sir. Forgive me. Can you look at the sea - the sea - with all your senses, the tasting, the smelling, the touching, the feeling, with all of that? When you do that there is no centre from which you are holistically responding. I wonder if you've understood this.
Q: We do that when we are playing with a child.
K: Where do I put the child. You don't even do it for yourself and you talk about the child. Have you ever tried this?
Q: With a tree.
K: Look at that tree, sir. Wait a minute. Look at that beautiful tree with all your senses: touch it, smell it, taste it - you know, you can't of course - but with the feeling of all that.
Q: There is the complete cessation of the past, actually there is only observation.
Q: Sir, the use of one sense is still conditioned by a central experience - you have just said, the centre - so if you synthesize all of the senses you will still be conditioned by that centre.
K: Have you tried it, sir?
Q: I've tried it and thought gets in the way.
K: No, sir, you can't try, do it, and you will find out thought doesn't.
Q: But...
K: You see, sir. You want to try something the other fellow is saying. Don't try what the other fellow is saying, but see what you are doing, that you are responding partially, either hearing, seeing, tasting, touching, partially. I say, don't respond partially but respond totally with all your senses.
Q: Sir, my difficulty is this: you are right, it works, however I cannot conceptualize it in your terms.
K: I don't want - you see, you have introduced concepts. That means you are...
Q: But I have said that it works, sir.
K: When you make a concept you are not listening.
Have you given up your (?), have you given up your principles, ideals, and concepts, which are all habits. Right? Give one up easily. Try and see what happens.
Q: Sir, when we give up concepts, what you speak would be just sounds for our ears, we would have no way of understanding what you say.
K: One has explained very carefully how concepts are formed, ideas are formed. The speaker makes a statement, and from that statement you draw a conclusion. You don't listen to the statement without conclusions. Just listen. That's one of our habits, which is, you listen to something, instantly you form an idea, a conclusion. Now, break that habit, which means listen. Now I will make a statement, and please listen, don't make an abstraction of it, an idea of it, or say, how am I to do it, just listen. Which is, when sorrow ends completely there is love. Don't draw a conclusion, don't say what do you mean by sorrow, what do you mean by ending - you follow, all that, just listen and find out why you form a conclusion, which is a habit. So you have wandered away from the act of listening.
The question was put: can tradition, culture co-exist with a religious life? We went into that very carefully. We said, culture, tradition, cannot possibly exist with a religious mind. If one is to find out what is truly a religious life one must abandon totally tradition, totally any form of culture as it is understood. Which means, I have a free mind, the mind that is not caught in Christianity, in Buddhism, in Hinduism, Islam, or some other sect or guru, none of that. That means total freedom. And in that freedom there is tremendous energy because there is no conflict, struggle, nothing. Right, sirs.


MADRAS 5TH PUBLIC TALK 13TH JANUARY 1979 'WHAT IS A RELIGIOUS MIND?'

I would like to talk, if I may, this evening, about a religious mind. And before we communicate with each other about it I think it would be wise and necessary to go over a little bit what we have been talking about during these last four talks here. I think it is fairly obvious for most people who are at all aware of the events that are going on in the world that there is general degeneration. Though there is vast incredible technological advancement, man has, if I may use the word advance, he has advanced very little. And as one observes the decline of human capacity, affection, love, and all the essential things of human nature are gradually declining. And one can see in every country that one goes to that this is taking place. And the problems that human beings have, everyday problems, not some fantastical, romantic, sentimental problems, but actual daily problems of relationship, of hunger, of beliefs, dogmas and rituals, and intimate relationships or otherwise, are again on the decline.
And when one observes all this in different parts of the earth, all these problems are not of any particular country but it is a global problem, the problem of all mankind. And so our approach must be surely not sectarian, not nationalistic, or a class, or a particular dogma, or communism, socialism or any other political endeavour, but one has to find now a global answer, a global outlook, a global action.
And we were saying too that every human being throughout the world is the representative of all other human beings. This is not an intellectual concept to be accepted and worked at, but a reality, an actual fact - fact being that which is taking place now. And every human being goes through extraordinary agonies, loneliness, misery, confusion, every form of dishonesty, both political, religious and otherwise. And as it is not an intellectual concept, an idea, but a reality that must be not intellectually grasped but to be understood with one's heart, with one's mind, with one's whole being. And so every human being is the rest of the world and therefore he is the world. His consciousness modified is the rest of the world. And so when one particular human being transforms himself so radically, deeply, fundamentally, then he does affect the whole consciousness of mankind. Again this is fairly obvious. There was a Hitler who affected the whole of mankind, he was crazy, whatever you like, but he has affected mankind. So has Karl Marx, so has Buddha, and so on. So one human being, you, brings about psychological transformation, psychological revolution that brings about a change totally in consciousness, which affects the consciousness of mankind. We went into all this very carefully.
And we were talking also about desire, fear and pleasure, as perhaps the major causes of our confusion, contradiction and conflict, which we talked about last Sunday, if I remember rightly. And we said also, if one may again point out, that we are thinking together, not arguing together, not offering one opinion against another, not one particular dogma against another, but rather as two friends may talk over their problems, we, you and the speaker, are investigating, examining, not accepting, nor rejecting, the examination of our whole existence as human beings; why we human beings live the way we are living, with our confusion, sorrow, misery and all the rest of it, why we accept our daily life of conflict, struggle, in our relationships, why we dominate each other and so on. We went into all this.
And I think, if one may, this afternoon, go into the whole question of what is a religious mind. Would that be all right? I am glad you approve. That is not a sarcastic remark but I am glad you want to go into it.
First of all in understanding this problem, what is a truly religious mind, we must grasp the significance of the word, the meaning of the word, and realize that the word is not the thing. The word 'tree' is not the actual thing that is there, nor the description of what is a religious mind - which we are going to explore today and tomorrow. The description of it, the verbal explanation of it is not the described, is not the actual fact. But words are necessary to communicate. And we all perhaps understand English. We are using words without any slogans or jargons, but ordinary words with which one is quite familiar.
So we are talking over together, examining together, investigating together, not that I investigate and you listen, and agree or disagree with the investigation, which would be absurd. Whereas if we could go together and explore this extraordinary question, which has haunted man throughout the ages: what is religion, what is a mind that can hold, or understand, or comprehend the beauty of a profoundly religious mind. Because every form of political organization has failed, they have not solved the problems, human problems. The politicians are seeking power, position, they are not at all concerned, though they pretend with us, with other human beings. Nor have religious organizations ended man's suffering, his agonies, the wars, the appalling chaos that is spreading throughout the world, semi anarchy. On the contrary religions have separated man with their beliefs, dogmas, rituals and all that nonsense. When I use the word 'nonsense' it means no sense.
And I believe historically a new culture can only come about with a different religion - rather a new culture only can be born out of a religious mind. And cultures throughout the world are degenerating, disappearing. So religion - which we are going to examine the word and the whole sequence of it - religion becomes extraordinarily important.
And again scientists have not solved any of our human anxieties, human relationships. So when one observes all the things that the intellect has brought about, it has only brought greater misery, greater confusion. Which is again obviously taking place.
So we are together going to examine not only this afternoon but tomorrow afternoon, what is a religious mind. I am not going to do all the work, you are going to join me. You have to work too. That is, we are challenging, demanding, asking, challenging the brain, the mind, the whole nature of our mind, what is a religious person.
The word 'religion' - one has looked up various dictionaries, and they more or less say, originally, etymologically, the meaning, Latin, Greek and so on, the meaning was to bind. But many of the etymologists have denied that. Now they are saying religion implies, the meaning implies gathering all your energy to discover - they don't say what. Gathering all your energy. And we are saying, gathering all your energy to discover what truth is, if there is anything sacred in life - not the temples, churches, mosques, they are not sacred, they are illusions created by thought. But there must be freedom, complete psychological freedom to find out, or to come upon that thing that is wholly, completely, irrevocably sacred, not invented by thought, by man. So that is the meaning of the word 'religion'.
And the word 'mind' includes not only the sensory activities, all the emotional reactions, the images - I hope you are following all this - the images, the beliefs, the anxieties, the intellectual capacity to reason logically, reasonably, or unreasonably, to be caught in illusion and to see that one is caught in an illusion and to be free of that illusion - all that is the mind. Right? Right sir? When we talk of the mind it includes the brain, which is very, very, very old, ancient, beyond memory, and the brain which has been conditioned upon millenia upon millenia. The genetic conditioning and the cultural conditioning, the social, religious conditioning. That is the brain, which contains all the genetic memories, the experiences, the knowledge of man's existence on this earth. Which again is an obvious fact.
And the tradition, the values, the beliefs, the dogmas, the concepts, handed down from generation to generation is part of that brain, is part of that mind. All the knowledge which you have acquired recently, or throughout the immemorial past, all that is part of the mind. So we are using the word 'mind' to convey a holistic, a whole process of the past, with its tradition, with its culture, with its rituals, with all the things man has collected.
So we are using religion and the mind. We have explained through words what the speaker means by religion and the mind. And we are asking, or rather challenging: what is a religious mind? You are challenging it, I am not challenging, I am not pushing you into a corner to answer. After all existence, living, is a constant process of challenge. You can duck, or run away, or answer it along a particular cultural tradition. But when you answer according to tradition or culture, or environment, then that answer will be very limited. So we are saying, we are asking, we are challenging each other to discover, to find out by careful observation, by careful examination, by investigating 'what is' and whether 'what is' can be totally transformed.
Revolution means gathering together certain incidents, concepts, beliefs, and forming a circle, which is - are you following all this? No, no. Physical revolution, either the French or the Communist and so on, are the result of incidents, accidents, concepts, ideas, conclusions, forming a circle. And that is what is called revolution. I'll explain what I mean. Are you interested in all this? Because it is very exercising of our brains because it is part of our life, because they are all talking about revolutions. Generally what they mean by revolution, the terrorists, even the idealists and the Communists, if they are really serious Communists and not totalitarian slaves, but people who are talking, investigating into what is revolution, it generally means working along concepts, conclusions, conclusions drawn from incidents, social, environmental, religious, political and thus forming a circle. That is the circle begins and then come back to the same thing. Right, you are following? You start. This is so obvious, isn't it, must I explain all this? You start, saying, Capitalism, or Socialism is wrong. Draw a conclusion, concepts, and work it out, and then bring people to accept that, which inevitably, bureaucratically becomes the same thing it was before, which is going round in a circle. Though, if you are interested in all that, I used to have a great many Communist friends at one time, their idea was thesis, antithesis, synthesis. And from synthesis, antithesis and climb, climb, climb, change. Always intellectual concepts, based on intellectual conclusions and therefore intellect being only a part of our whole mind, such intellectual action must inevitably be divisive, contradictory, destructive. We are talking about revolution not in that sense at all. We are talking about revolution in which man, the psychological structure of man is radically, fundamentally transformed. That is the only revolution. The physical revolution cannot bring about the solutions, the ending of man's utter misery. Again this is proven when you examine all the revolutions. Going round and round in circles, coming to the same point only different people in different positions.
So we are asking, challenging each other, and I hope you are challenging yourself, I am not challenging you, the world is challenging, your husband, your wife - of course the gurus dare not challenge you. The world is challenging you, the things that are in the world demanding a real answer. And you can't impose on this challenge your own particular ideas. Right?
So let's proceed to examine together, think together, what is the nature of a mind that is profoundly religious, because religion is the only solution. You see there is so much to investigate, to go into, one doesn't know quite where to begin. All right, I've got it. Either you perceive purely the whole nature and structure of the mind instantly. I mean by that the nature and the structure. We are using the word 'structure' to mean movement. Structure means movement in the dictionary. So the nature of the mind and the movement that is going on. Not my description of the mind, not my word of the mind, but the operation of your mind, the nature of it, the quality of it, the depth of it, the superficiality of it, whether it lives on opinions, words, superficial reactions, whether it is being driven by a motive, whether the motive be enlightenment or sex or money or power, or wanting to retain what you have. So we are asking, challenging, what is the nature and the movement of a religious mind. Right? Obviously to investigate the nature of such a mind, the mind that is whole, that is sacred, that is totally free, to enquire into it one must begin with having freedom otherwise you can't enquire. Any form of investigation demands that the mind observe either microscopically, or observe the whole human activity outside there, or inside, there must be freedom to look. Right?
Freedom. That is not the freedom that has an opposite. You understand? Do you understand what I am saying, what I am trying to explain. A prisoner demanding freedom while in prison is absolutely meaningless. He can imagine it. There is only freedom when he leaves the prison. Now most of us are caught in the prison of ourselves. And to enquire into one of the most ancient demands of man, which is - what is it to have a religious quality of mind - and to enquire into that you must have freedom to look. Which means you don't belong to any religion. Right? You are neither a Hindu, Buddhist, Muslim, Christian, with all their dogmas, images, all the rest of it. You don't belong to a thing to examine what the religious mind is. Right? Are you doing this? You understand, sir, this is a very serious thing to be gone into, it isn't just a thing to be played around, not made into a philosophy, which is a bundle of theories, concepts. A religious person has no philosophy because such a mind is with that which is eternally sacred.
So that is the first requirement if you are interested to examine into the question of the mind that is religious; the first thing is in an investigation of any kind, freedom is utterly important. You can't investigate in freedom now and go back to your temple. You cannot possibly go back to your tradition, to your rituals, to your puja, all that thing that goes on, this vast circus that goes on in the name of religion. Now that is the first thing if you are at all serious, not to belong to any organization, to any sect, group, community, because to enquire you mustn't be tied. It is like a donkey tied to a tether, or hobbled, it can't go very far. So that is the first thing if you are really serious, because there is no guru, no scripture, no ritual, nothing, in order to find out. It doesn't mean that one becomes lonely. It doesn't mean that you have to stand by yourself against the current. Because mankind is going in that one direction, tradition, accepting the culture they live in, the appalling things that are happening around them, they accept that. And when you break away from that you might feel that you have isolated yourself. You break away from that because that is illusion, that will never under any circumstances lead to truth. And the very observation is the operation of intelligence that says that is false. When you see that which is false, the seeing, the perception is the operation of intelligence.
Now we will have to again explain what the word 'intelligence' means. Are we all communicating with each other, or am I talking and you are just listening? I mean by the word - I won't go into the etymological meaning - not only to read between the lines, between the two printed words, but to see that which is behind the word, to understand that which is not written, that which is not said, without distortion. We will go into that as we go along. Because intelligence is the essence of compassion. And there can be no compassion without the ending of sorrow, which we are going to examine as we go along, today and tomorrow.
In this examination, in this enquiry, we will also go into the question of what is meditation. That is part of our ancient tradition.
So we said there must be freedom: freedom to observe, freedom to discover that which is false. Commentators, which is part of the Hindu tradition, the commentators of the Upanishads, the Gita, there are so many commentators, and you read them and they never help you to discover that which is false. So first to understand what is a religious mind there must be freedom. Freedom implies that you are not attached to a thing, but to observe. You have no opinions, no conclusions, no concepts, but mere observation of what is actually going on. Right sir? Will you do that? That is our communication with each other.
Who has created the gods, or only one god, or the representative of god or the god's son, or all the innumerable gods with their goddesses, who has created them, which we call religion - going to the temple, to the mosques, the churches, you know, the whole thing - who has created them? Answer it sir, answer it yourself. Man has obviously created them. Thought has brought this about. God - I am sure he will forgive us, I am only making a joke of it, please - god is the invention of man. There are the Hindu gods opposed to the Christian gods, the Muslim god, but the Buddhist have no gods but they have their own peculiar Bodhisattvas and so on.
So man has created this out of his sorrow, out of his fear, out of his death, out of his confusion, uncertainty, physical insecurity, out of this matrix the things that we have called gods have been born. And these gods have been handed down from generation to generation. If you reject all that then you create a god of yourself. Are you following all this? Your own concepts, you become an atheist, which is another form of godhood. Or because of your own uncertainty, out of your own sorrow, total insecurity, you want something continuous, something that is timeless, something that knows no death, and out of that longing you create some marvellous image for yourself. And you say, that is reality.
So one has to understand why thought does this all the time. It has done it from time immemorial. You understand sirs? Every tribe has done this. The moment man began to think, he has created the gods in heaven, or on earth, and worshipped an image, or a tree or a stone, made by the hand or by the mind. Do look into yourself because any particular religion, any particular tribal religion is not going to answer, it is not going to be the salvation of man, it has to be a global religion.
So freedom to enquire into that which is false. I am not telling you what is false. The observation of what is going on actually, that which is happening now, and seeing the false or the truth in that which is happening now is to investigate and see that which is illusory and put that aside totally. Right? That is the beginning of freedom.
Then we talked about fear, desire, and the continuous demand of various forms of pleasure - pleasure of possession, pleasure of status, pleasure of being somebody, pleasure of identification with a country, with a group, with a conclusion, the pleasure of sex, the pleasure of one's own experience, and living that experience - and ending fear, because a mind that is clouded with fear can never be religious. You understand? Obviously. How can a mind that is frightened, that says, "I must find some comfort out of my insecurity, out of my confusion"? As long as a mind is frightened it cannot possibly have the religious quality of a mind. Right sirs? Which means in the enquiring are you free of fear? Otherwise you cannot possibly have a mind that is the essence of religion. Because desire, fear and the everlasting pursuit of pleasure not only creates, brings about confusion, but also those are the elements, the qualities, that make up the self, the 'me', the centre from which all activities begin. So it does not mean that you cannot enjoy the sound of that bird, it does not mean that you cannot look at a beautiful sunset, or the sky through the leaves. That is not pleasure. The looking at the sky through the leaves, which is a delight, which is a sense of great depth and beauty, it takes place in the instant and when that is over thought comes along and says, "What a marvellous thing that is to have had. I want more of it." Then the 'more' is the pleasure, not the actual moment of the perception of something beautiful, lovely. You understand all this? Not understand verbally, in your heart you do it.
And also to understand the nature and the structure, which is the movement of a religious mind, obviously must end sorrow. I do not know - one does not know if you have gone into this question at all. Because man has carried this burden of sorrow for millenia. And we still have it. Every human being throughout the world goes through the agony of tears, loneliness, grief, the ending of something. And every human being is caught in it and doesn't know how to put it away completely, totally. Religions haven't solved this. They said, "Think about God and forget yourself", or "The son of God, he sacrificed, he suffers for you therefore you don't suffer". You know all the religious games they play.
So we are asking, you are asking whether sorrow can end, as fear? Because fears is part of sorrow. And desire is part of sorrow. And if you go into the whole question of the whole movement of pleasure it is also part of this sorrow. Only we want pleasure and avoid the other. So we are asking, can this sorrow end, not only your particular sorrow, but the sorrow of mankind? Mankind's sorrow which is poverty, the utter degradation of poverty, class division, the constant uncertainty of life, the imminent wars, the destruction, the brutality of wars, man has never stopped wars. You understand sirs, all this? So there is not only your particular little agony but also the agony of the whole of mankind of which you are a part. So we have to resolve this. Without the resolution of it there is no religious mind, because when there is the ending of that sorrow something else comes into being - which is not a promise from me.
So we have to enquire whether sorrow can end. Which is, can fear end? Now we will go into it, bearing in mind the words are not the fact. The word 'sorrow' is not the agony that one has inside. And the description, however great, however subtle, however magnified, that description is the not the actual fear. Because we also have to understand the whole meaning of death because that is part of our life - the ending of the brain cells, the ending of everything that one has collected, gathered, held on.
Are you all waiting for me to answer, go into all this? What is sorrow? What is your sorrow? Don't answer it to me. Can you find out what your sorrow is? Is it loneliness? Is it that you have not been able to identify yourself with something or other? Is it that you have lost somebody whom you loved, or had a great affection, or companionship? Is it that you cannot have the power, the position, the prestige of someone who has? Please examine all this for yourself. Is it that you want happiness and you can't have it? You want to be loved and nobody loves you? Sir, you understand? Is it that you want to achieve some extraordinary status and you know that you have not the capacity, the brains, the essential activity, and you cry?
Now please listen. Either you take one sorrow after another, one grief after another, one particular grief and resolve it but in the resolution of it another grief arises. You understand this? Or can you observe the whole nature of this sorrow as a whole? You understand? Not a particular sorrow, because the particular can never lead to the whole, the particular is the broken piece, the broken piece is not the whole. So can you see the truth of that: the particular cannot possibly lead to the whole. And you may investigate each particular hoping thereby to come to the end of sorrow, and that is an impossible thing to do because one sorrow leads to another. Right? I wonder if you understand all this?
So can you observe the whole nature, the whole movement of sorrow? That is, to observe wholly. I mean by that word 'wholly' not only to have a very clear, logical, sane mind, sane observation, logical, clear, precise, and that precision is not diluted by your prejudice, by your longing, by your motive, so that you can observe without any distortion. Which means, can you put aside your opinions, your conclusions, or the commentator's conclusion, or the Gita's, the Upanishad's, the Bible's, put away all those conclusions, concepts, and to observe wholly the whole movement of man's agony and sorrow. You understand? Through the particular to come to the whole is false. Right? So when you see that which is false, that falls away. The very falling away of it, the disappearing, or non-existent, the very perception of the false is the beginning of intelligence. It is this intelligence, not yours, or mine, or a particular intelligence, this seeing that which is true, and that which is false - not the truth according to your conclusion, according to your prejudice, according to your tradition. You must be free of all that.
So can you observe not only your sorrow but the sorrow of mankind of which you are a part, as a whole; the sorrow of a person who is physically ill, and the sorrow of a person who doesn't believe in anything? And that person who doesn't believe in anything is the same as the man who believes. Don't agree with me, please, this is very, very serious, it is your life.
Now in the same way as we talked about it the other day, fear; can you observe not a particular fear but the root of fear? We said the root of fear is time, time is thought, thought is fear. Right? We went into that very carefully the other day. And in the same way this enormous burden of man which is called sorrow, can it ever end? The moment you have a motive that it must end in order to have something else, then you are lost. So in observation of this question of sorrow there is no motive. You understand? So when there is a motive - motive means movement - when there is a self-interested movement there is distortion in observation. Right? So when there is no motive in your examination of this enormous burden which man has carried then is that sorrow different from you? You understand? No, please sir, look at it, go into it. You understand? As you are fear, as you are angry, as you are jealous - jealous is not different from you, your greed is not different from you, that's our tradition - not mine - tradition says, you are different from you greed, therefore battle with it, fight it, control it. So we are saying quite the opposite: anger is you. Only when there is a moment of anger, anger being violence and all that, at the moment of anger there is neither you but that reaction. Then thought identifies itself with that reaction, saying, that's anger, I have been angry. Therefore thought separates itself from that thing which is called anger. I hope you are following all this. We went into it.
So we are saying, the observer is the observed, the thinker is the thought, the experiencer is the experience, and sorrow is not different from himself. You understand? When that takes place, that there is no division between you and that which you are observing, that is the observer is the observed, the man who has tears, or the woman who cries, is that sorrow himself. You understand? That sorrow is not separate from himself or herself. When there is no division, the very observation of that brings about a radical change in that which is being observed.
So is there an observation of sorrow without the observer? You understand what I am saying? I lose my son and I am lost. It is a shock, I am paralysed for the moment. Then I realize I have lost something which I have treasured, which I have held, with which I have identified myself, my son. So sorrow is the loss of that. And so I then ask, please help me to get rid of my sorrow. Or, I will meet my son next life. You follow? The avoidance and the escape from what is actually going on. The observation of what is actually going on - when one loses a son, or a husband, or wife, anything, that which is actually going on, in the observation of that, if there is no division, when the observer is the observed, then in that observation that which is being observed undergoes a radical, fundamental change. Test it out!
Because in our enquiry into what is a religious life any form of fear, any form of the activity of will, which is the essence of desire, any form of seeking pleasure, will distort your observation - distort not your, observation.
So we are saying there is an ending to sorrow. And when there is an ending to sorrow out of that comes passion, not lust, passion being compassion. So a religious mind, we are enquiring, we are not learning, we are not memorizing, you understand. The sacred books - no, I won't call them sacred - the books say, your traditional books say, the perfect man who has attained enlightenment is this, this, this character, that character, he is that kind, etc., it gives a complete description of what the enlightened man is. But the description is not the described, so you can throw away all those books. But to find out for yourself there must be freedom - freedom from fear. And pleasure is totally different from the perception of something beautiful, marvellous, a lovely sky, or a single star in the heavens, or a single tree in a field. There is in that a great beauty, great love, great joy. But when thought takes over that joy it becomes pleasure.
So we are saying there is a total ending of fear and when there is the ending of that fear there is no illusion whatsoever. And with the ending of sorrow there is passion, there is that extraordinary sense of tremendous energy. Not the energy to do more mischief but the energy of this great limitless intelligence of compassion.
And we have to stop now because it is time. And we have also to go into the whole question of death, and what is meditation, because in the understanding of that the religious mind comes into being. The religious mind comes into being when we understand the whole human existence of relationship in which there is no fear, no domination, no control, when we know what love is, then there is love. We will go into that tomorrow, because love has no remembrance, love is not the movement of desire, love is not the activity of pleasure. That's why it is so essential to understand all this because we have lost that thing, probably we never had it, that thing called love. Right sirs.


MADRAS 6TH PUBLIC TALK 14TH JANUARY 1979

I would like if I may to talk about a great many things this afternoon, and if we can together go into something very simple, but very, very complex. First we are going to, together - please bear in mind always together, I am not just going by myself galloping along - we are going into the question of if it is possible to keep the brain very young probably this has never been tackled by the scientists or by the gurus or by the religious people. I don't know, they may have, but I don't know. I would also like to go into the question of continuity and advancement and death; and whether it is possible for human beings in our ordinary daily life, to have a full heart, to know, to be aware, to have in their consciousness the quality of love. And also if we have time, to go into the question of meditation - a mind that is in meditation, not what is meditation or how to meditate, but the nature of a mind that is wholly involved in meditation. Meditation when it is done consciously, deliberately, is no meditation at all. We will go into all these things, if we can, this afternoon.
So, first of all, we are going to talk over together whether the brain, which is part of the whole mind, with its capacity to think, to store up a great deal of information, knowledge, experience from generation after generation, millennia after millennia, whether that brain, so heavily conditioned and so constantly wearing itself out, whether the brain can rejuvenate itself. That is a very complex problem, you understand the question first, because I am sure, one is sure, this question has been asked in different ways probably, but one has never gone into it deeply. And if we can be, at least for ten minutes serious giving your deep attention, not to what I am saying, not what the speaker is describing or going into, but we are together taking a journey into the whole business of this brain, which is so very old, which is so extraordinarily capable, which has infinite capacities, which through time has evolved, acquiring a great deal of experience, knowledge, and whether such a brain, yours, not mine, yours, can unburden itself of a continuity and end continuity to begin totally anew. I don't know if you are following all this.
The scientists with whom the speaker has talked a great deal, they maintain there are two parts of the brain - the left and the right. The left holding all the information, knowledge, technological, and the whole knowledge and the active process; and the other, the right, is new, not too conditioned, and the not too conditioned brain moving forward and shaping or controlling or driving the left. You understand all this? I am not a brain specialist, nor have I read all these books, but one can observe something quite different, which is the totality of the brain, not the left or the right, but the quality of the brain that has been evolved through various experiences, through various cultures, through various racial limitations, through various social, economic pressures. This brain is an extraordinary instrument. And whether that brain which controls all our thinking, all our activities, all our sensory operations and so on, whether that brain can become totally innocent. I am using the word 'innocent', please carefully, not the Christian idea of innocence, the lamb and all the rest of it, but we are using the word 'innocent' in the sense, it comes from the Latin, 'not to hurt'. Not to hurt, that is, a brain that is capable of not only not hurting others, but also not being able to be hurt. You understand?
Please don't merely agree with words. Go into it. Observe your own mind, your own brain, because we are going into something very, very subtle, very difficult and unless you are observing it yourself, you will miss the whole thing. You have to do it, you have to work with the speaker, not just listen and pass by. We are asking a very, very serious question. We are challenging the brain itself to find out whether it has the capacity, the energy, the drive, the intensity to break down this continuity of the past with all its accumulated experience and in the very ending of it, the very brain cells themselves undergo a change, a transformation. You understand my question? Please understand the question first before you agree or disagree. I wish there were only a few people with whom I could discuss.
Thought is a material process, because thought is the outcome of memory, experience, knowledge stored up in the brain, in the brain cells themselves - we will keep it to the brain, that's good enough. And it has functioned in a particular direction continuously evolving, evolving and thought is a material process. Of that there is no doubt, because memory is part of the brain; brain is material. And this brain contains the memory, the experience, the knowledge, from which comes thought. So thought is a material process and thought has its continuity because thought is based on knowledge which is the past. The past is operating all the time, modifying itself in the present and continuing, so there is a continuous movement which is the movement of brain. You are following all this? I'll go on. And in that continuity the brain has found security. Watch it yourself. A continuous tradition - values, opinions, judgements, evaluations, conclusions and so on - a continuous tradition which conditions the brain and that continuity is in time, a duration, so in that duration, in that continuity, the brain has found security. You are following all this? Watch it yourself, sir, because this is your life, for god's sake, not my life. Watch it yourself. So in this continuity it has found an immense sense of being safe, because the brain can only function when it is completely safe; either safe in a belief, safe in an illusion, safe in certain kinds of knowledge. This is what is happening to us. So the brain needs security. That is clear. You can watch it yourself, your own operation of thought, the movement of thought. Any disturbance in that continuity, either the brain becomes neurotic, when it is profoundly shaken - trauma as it is called; or when there is a great challenge, and when it cannot respond properly, then as it cannot respond properly, it finds its continuity in which it has sought in security is disturbed. You are following all this? Watch it. It is so obvious. When you go into it very carefully this becomes very simple.
So we are asking, whether a brain, which is your brain, which is the brain of all human beings evolved through immemorial time, conditioned by cultures, religions, by economic, social pressures, that brain has had a timeless continuity till now, and in that duration it has found a sense of being safe. That is why you accept tradition. Because in tradition there is safety, in imitation there is safety, in conformity there is safety, and there is also safety in an illusion. Obviously all your gods are illusions put up by thought. So there is not only the obvious continuity, in which the brain seeks safety, but also it finds safety in all kinds of illusory activities in our daily life. Which is a belief or faith is an illusion. There is no need for belief or faith, but having a faith in God, in Jesus, in Krishna or whatever you like to call it and in that faith, in that belief, in that devotion, there is a sense of being protected, being in the womb of god, which is an illusion. So we are asking now, whether the brain can discover an ending of this continuity of time, because the continuity of time is considered advancement, progress, evolution, evolution based on the continuity of knowledge. And we are challenging that.
So we have to consider what is death. Please don't be stimulated by the speaker, because if you are stimulated by the speaker then when you leave the place your stimulation disappears. But if you are actually partaking in this challenge, in this movement, then it is yours, it will be abiding, it will stay. But if you are being stimulated, it's like taking a drug, whisky or whatever you take, it will stimulate for the time being, but it disappears. So please don't be stimulated by the speaker. If you are stimulated by the speaker then you will depend on him, then he becomes the authority, and your beastly little guru, and I am not your guru because this demands that you be a light to yourself, not the light of another.
So, we have to go into the question, because that is part of the brain, death. Death means total ending, and the destruction of the brain. Because the oxygen cannot go into the brain, and all the rest of it. Death implies an ending, ending to a continuity of life, the life which you now lead, your life, and opposed to living, the ending.
So first one has to examine the continuity of what we call living, and the ending of it which we call death. And to examine this, any form of fear, any form of opinion, judgement, evaluation has no value. We have to examine 'what is', the 'what is' of your life, your everyday life. That is a fact. And man throughout the ages has clung to this continuity - the continuity of life, the life that he leads, hoping next life will be a better opportunity, be born in a palace, or have more money, more beautiful and all that kind of stuff. So we are asking something very clear, which is, not only to observe, to examine what we call living, which is our relationship, our ambitions, our greed, our desire for power, status, anxiety, fear, pleasure, sorrow, attachment, detachment, the battle between the opposites, the contradictions. That is our life, with all the gods, superstitions, all that, the ideals, hoping one day we will all be brothers. That is our daily living and that has had a continuity, generation after generation. Please watch it, it is extraordinary what we are doing.
And what is the meaning of death, and what is the meaning of living? We have put death in opposition to life. So there is a fear of what we call living and avoiding or putting as far away as possible what we call death. So continuity in time, continuity in our sorrow, continuity in our fear, continuity in our attachments - please follow all this carefully - and when that attachment is disturbed, broken down, again another continuity, another attachment. Continuity implies time. Right? Time is the movement of thought. Time means movement. From here to there takes time, or psychologically to reach from that which is not beautiful to that which is beautiful. So the movement of continuity is time, and this movement is thought. Right? And that is our life, your life, not the idealistic life, not the life in heaven, or Moksha, or liberation, or the ideal of a non-violent life and all the inventions that thought has created in order to escape from actuality, from the actual daily living.
So, we are asking whether that living, with all its confusion, all that, can end to find out what death is. You have understood? Right sir? I'll show it to you. Go slow.
We are attached to a house, a person, to a belief, to a conclusion, to a concept, to an ideal and so on. We are attached. Analytically you are attached because inwardly you are desperately lonely, and being lonely you want something to escape from this sense of total isolation. That is called loneliness. You must have experienced it, you must have known it, if you have at least observed a little bit. And so you get attached to something, generally a person, an ideal or an experience which you have had.
Now, attachment implies continuity, does it not? The very word implies a duration. When you use the word 'relationship', having a relationship with my wife, one's wife or one's husband, the very dependence, attachment implies time, a duration. Are you following all this? Is this getting a little difficult? Thank goodness. Right sir, verbally you may be following, but the word is not the thing. The description is not the described. Please bear that in mind all the time, that the word is not the thing and if you are caught in the word, you will miss the real thing. That's what you have done. That's part of the intellect that enjoys the stimulation of words and clings to that stimulation and from that intellectual operation, you have created such havoc in the world. The intellect is only a part, not the whole. When the part dominates, there must be division, there must be cruelty, there must be violence and that is what the intellect has done in the world. The intellect has invented the Hindu, the Buddhist, the Christian, the Muslim, the Jew, the Arab and they are at each others throats. And because we have given such importance to the intellect, it has brought about great misery in this world, which does not mean we all must become dull. On the contrary, we are pointing out when the intellect is only a part and when that dominates, there must be decay, degeneration, which is what is going on in the world.
Now we are saying attachment, the very word implies a sense of permanency, a sense of continuity, a quality of duration, and in that time, duration, we hope to have a constant companionship, wholly, safety. Death says to you 'end it'. That is what death means - end your attachment completely because that is what is going to happen when you stop breathing. You are going to leave everything behind. It is like the rich man said, 'At least I can have it till the last moment'. Right? So, please watch it.
Can you know the implication and the consequences of attachment, to a house, to property, to your wife, to a belief, to a concept, to a conclusion, to an opinion, to a god - attachment? Can you see the implications of it is fear, jealousy, anxiety, you may get lost and so on, so on? Can you, listening now, end your attachment completely? Now, you won't shake your heads. That is the test and you are unwilling to test it out.
So, we are saying the brain, when it has continuity, it becomes mechanical. And all thought is then mechanical. There is no new thought, because all thought is based on memory which is the response of knowledge and so on. So there is no new thought.
So death implies the ending of attachment. It is only in the ending there is a beginning. Do you understand? This is something serious, don't play with words. Because, the moment there is an ending, something new takes place. But if there is continuity, there is nothing, there is nothing new under the sun. And it is very important, this ending, because it is only then the brain can discover for itself a quality of movement that is totally not in the past. I wonder if I am explaining all this. Right? Are you following? Are we communicating with each other a little bit?
So death implies the ending, not only the physical organism, but all the things that man has accumulated. If it does not end, there is this whole question, what happens to the mind, to the whole movement of consciousness, not yours or mine, consciousness of man, what happens to that? You understand my question? No, you don't. You see, one has to explain every little thing, you don't capture it. Sir, our daily life is like a vast river - watch it - like a vast river, and the whole human living is like that in which there is all these complexities, problems, pain, sorrow, anxiety. Everything is that river of which we are a part. When the part dies, the stream goes on. The manifestation of the stream is you, with your name, quality and so on, but you are still part of this stream. Are you following? Part of the stream. And we are saying the ending of that stream, you follow, moving totally away from that stream, never belonging to that stream, because that stream is conflict, confusion, pain, attachment, detachment, what is right, you follow, this battle that is going on. So we are saying while you are living, conscious, alive, full of your mischief, or your activities, all that, see that the ending of something voluntarily, not with a motive, ending voluntarily attachment is the beginning of something totally new. You've got it? Because the 'I', the 'me' is a continuity. The 'I' has been not only genetically, from millennia handed down, generation after generation, it is a continuity, and that which is continuous is mechanical, there is nothing new in it. Right? You see it. It is marvellous if you get into this.
Now there is another point, another thing. There is continuity as long as the brain - please listen quietly, don't agree, just listen - as long as the brain is registering. Right? You are following this? As long as I am registering the hurts, the pain, the brain is registering all this, and that gives it a continuity. That gives the idea that 'I am continuing', and that continuity is considered a progressive diminution, gradually ending the 'I'. You follow? As long as the brain registers, like a computer, it is mechanical. When you are insulted or praised, it is registering and millennia after millennia it has registered. You follow? That is our conditioning, that is our whole progressive movement. Now we are asking is it possible, please listen to the question first, is it possible not to register except that which is relevant, and nothing else? You understand this? Why should one register when you are hurt, why should you register when somebody insults or flatters? I am asking why? And when you register, when the brain registers, that registration prevents the observation of the other who has insulted. That is, you observe the person who has insulted you or praised you, with the registered mind, brain, so you never see him actually. You are following what I am saying? Oh, come on sirs. Your brain registers again. This registration is a continuity and in that continuity there is safety. It says I have been hurt once and therefore I'll register it, keep it and therefore avoid being hurt, both physically and psychologically. Physically it is relevant, but psychologically, is it relevant? Do you understand my question? One has been hurt. One has been hurt because the hurt is the movement of time which is the building up of the image you have about yourself and when that image is pricked, you are hurt. And as long as you have that image you are going to be hurt always. So is it possible not to have the image and therefore no registration? You are following all this?
Please listen carefully. We are laying the foundation to discover what is meditation. Because if you have fear, do what you will, there is no meditation. If you are nationalistic, if you are ambitious, if you are greedy, this or that, you can stand on your toes for the rest of your life, you will never know what meditation is. That is why we said very carefully from the very beginning of these talks, the understanding of ourselves is part of this meditation; the understanding of sorrow, pain, fear, anxiety, so that the mind, your consciousness with all its content is being washed out. So we are asking, is it possible not to register psychologically, but only register what is not only necessary but relevant? Because when you have established order, when there is order in our life, which we went into very carefully the other day, when there is order there is freedom. It is only the disordered mind that seeks freedom. When there is total order, then that very order is freedom. And we are saying, is it possible only to register knowledge for functioning. Please listen to this. Work it out with me. Register the relevant necessary knowledge to live an orderly life in the ordinary sense - going to the office, driving a car, recognition of your wife and husband, recognition of your name and so on, knowledge that is relevant, that is necessary. Now we are saying, psychologically, inwardly there is no necessity or anything relevant to be registered. Is this possible? You understand sir? Intellectually, logically you can see this, or verbally, but to bring, to come upon this, to see this happening in life, that is quite a different matter. I am going to go into it if I may, because I have so many things I wish to talk about that I wish I could talk to you every day. But I can't. And probably you wish that I couldn't!
So, first of all to go into this very deeply, one has to understand the nature of your consciousness. I am sorry to make it all so difficult, it isn't. What is your consciousness? Have you ever asked yourself? Your consciousness is its content. Without its content it is not. Right? You see this? Come on sir. Help me out. So the content makes up our consciousness. The content is our tradition, our anxiety, our name, our position. You follow? The content is that and that is our consciousness. And thought is dissatisfied with this consciousness and says there must be super-consciousness, above all this. But that movement from the below to the upper is still the movement of thought. Thought is a material process. Therefore, it is still part of this consciousness. You understand, have you understood it? It is part of this consciousness, though thought says there is infinite consciousness, cosmic consciousness, the highest consciousness. It is still within the field of this consciousness which has its continuity and the continuity is its content. Right? See this even verbally, intellectually, it is good enough. And this consciousness has its continuity, attachment, all the rest of it.
So, we are saying, can this consciousness with all its content, which is part of the brain, which is part of the mind, the mind being brain and all that, mind is part of this consciousness, can this whole consciousness realize its content, realize its duration and take one part of that consciousness as attachment, and end it voluntarily. You understand? That means you are breaking continuity. I wonder if you follow all this. Which means, we are asking is it possible to register only what is necessary, relevant, and nothing else? Understand the beauty of that question, the implications of that question, the depth of that question. I say it is possible. I'll explain, but the explanation is not the fact. Don't be caught up in the explanations. Through the explanation, come to the fact. Then the explanation has no value. The commentators make explanations but they never come to the fact. So we are saying, what has continuity is the movement of time, is the movement of thought, the movement of knowledge from the past, modifying itself in the present and proceeding. That is the whole process of registration, the whole movement of registration of the brain, otherwise we could not have knowledge. So that is the whole movement and we are saying that movement has taken over the psychological field. Because one sees knowledge is necessary, otherwise I could not function, I couldn't talk - I won't begin on talking, that is a different matter, that is tremendously interesting if you want to go into it, but I won't go into it now.
We said knowledge is continuity and the brain has found safety in this continuity and therefore it must register. Right? But knowledge is always limited. There is no omnipotent knowledge. So, the brain, having found security in the movement of knowledge, clings to it, and translates every incident, accident according to the past. Therefore, the past has tremendous importance to the brain, because the brain itself is the past. And your own intellect says, logically as we have explained, the intellect says - which is a verbal explanation of intellect - the intellect says, I see very clearly that which has continuity has nothing new, there is no new perfume, there is no new heaven, there is no new earth, and so the intellect says, is there an ending of continuity and not bring danger to the brain, you follow, because without continuity it gets lost. So it says, if I end continuity, the intellect says to itself, if I end that continuity what then? The brain demands to be secure, what then? If it can find something in the ending and the beginning, then it says, all right, I have got it, I am safe. You understand? Now the brain has said 'I can only function in security', whether it is false or true security, and continuity has given it security, which is the registration process. Are you following. Registering, that has given it security. And you come along and say to me, to the brain, register only what is necessary, relevant, and don't register anything else. You understand my question. It is suddenly at a loss. It says, what do you mean by it? Because it is functioning out of security, it says, give me security and I will go after it. Do you understand this?
I say there is a security, but not this kind of security, which is, to put knowledge, thought in its right place. Right? The very orderliness of life is possible only when the brain has understood that it is living in disorder, which it calls security. And when it realizes that security implies putting everything in order, which is everything relevant and nothing irrelevant, then the brain says, I have understood this, I have got it, which is, I have an insight into this whole movement of continuity. Right? You are following? It has an insight. That insight is the outcome of complete order, which is, the brain has put everything in its right place. Then there is total insight into the whole movement of consciousness. And therefore, it means the brain will only register what is necessary and nothing else. Have you got it; you have captured something? In that is implied the activity of the brain undergoes a change, the very structure of the brain undergoes a change, because the seeing something for the first time anew brings a new function to operate. You understand? Sir, your arm, this arm is developed because of its function. Right? So when the brain discovers, sees something new, there is a new function being born, a new organism is taking place. So we are saying, it is wholly necessary for a mind, for a brain to become very young, fresh, innocent, alive, youthful when there is no psychological registration at all.
And we must also go into the question, is love within this consciousness? You understand my question? Has love a continuity? Please listen to the question first. Don't agree or disagree. Just listen to it. We said consciousness is a continuity, tradition, all that. And is love part of this field or entirely outside the field? I am asking, I am challenging. I don't say it is or it is not. We are going into it. Because if it is within the field of our consciousness, it is still part of thought. Right? Because the content of our consciousness is put together by thought - beliefs, gods, superstitions, traditions, all that, fear, is part of thought. And is love part of thought, is part of this consciousness? Which means, is love desire, is love pleasure, sex and all the rest of it? Is love part of this thought process? Which means, is love a remembrance? You are following all this? Love cannot possibly exist or come into being like the fresh morning dew, if the intellect is supreme. And our civilization has worshipped the intellect. That is, worshipped it because it has created theories - there is Brahman, there is no Brahman, there is god, there is no god, you follow? It has created the principles, the ideals, the supreme one or the supreme double or the supreme triple. So we are asking you, is love part of this stream, this consciousness? Can love exist when there is jealousy? Can love exist when there is attachment to my wife, to my husband, to my children? Can love exist when there is the memory of sexual action, a remembrance, a picture, all that? Has love a continuity? Please go into it. Find out because that thing does not exist in your heart, that is why the world is in such a mess.
To come upon this love, the whole stream of consciousness must come to an end - consciousness being your jealousy, your antagonism, your ambition, your desire for position, your desire for becoming bigger, nobler and all the rest of it, or seeking power. You understand, power, either siddhis, you know, levitation, all that kind of business, or power, position politically, religiously, or power over your wife, husband, your children, all that is implied. Where there is any sense of egotism, the other is not. And the essence of egotism is the process of registration. And we said the other day, yesterday, the ending of sorrow is the beginning of compassion. But we have used sorrow as the means of advancement, becoming better, better, better. On the contrary, the ending, then there is something infinitely new takes place.
Now we can talk about meditation. Don't take postures. Don't suddenly sit up and say, I am going to meditate. Be comfortable. That is all. Sir, there are several things implied in meditation. First, there must be space, not physical space only, but space within the mind, which means no occupation. You understand this? Because all our minds are occupied. How shall I stop chattering? I must be occupied with having a space. I must be silent. You follow? This occupation like a housewife with her cooking, with her children, like a devotee with his god, a man with his occupation, with his sex, with his job, with his ambition, with his position, the mind is wholly occupied, therefore, there is no space in it. You follow? We have established order in our life, not the order of discipline, control. That is out. But we have established order because we have seen, intelligently we have seen that the order can only come out of the understanding of disorder. We have gone into it. I am not going to go into it.
So we have brought about order in our life, order in our relationship, which is very important, because life is relationship a movement, an action in relationship. If there is no order in your relationship with your wife, with your husband, with your children, with your neighbour, whether that neighbour is near or very far, forget about meditation. Because if out of having disorder in your life, you try to meditate, you will fall into the trap of illusions. So that's why we said in these talks, if you have been serious, if you have followed, we have brought about order, absolute order, not temporary order, but absolute order. That order can look to the cosmic order. It has relationship - I mustn't go into it. Just let me go into it a little bit. That order has relationship with the cosmic order. Cosmic order is the setting of the sun, the rising of the moon, the marvellous sky of the evening with all the beauty. And merely examining the cosmos, the universe through a telescope, is not order. It is order here, in our life. Then that order has an extraordinary relationship with the universe. You understand all this?
So we are saying when a mind is occupied there is no order, there is no space. When the mind is full of problems, how can you have space? So every problem as it arises must be immediately solved first, to have space. Do you understand? That isn't part of meditation, not to carry problems over day after day, day after day. I met the other day a lady who said to me, 'When you were a little boy you hurt me psychologically and I am still carrying that hurt.' Sixty years hurt. Oh, you don't see this. So is it possible not to be occupied, which does not mean irresponsibility. You understand? On the contrary, when you are not occupied, you give your attention to responsibility. It is only the occupied mind that is confused and therefore responsibility becomes ugly, and responsibility then has the possibility of guilt and all that. So please don't ask how not to be occupied. If you say, please tell me a system, a method, all that, then you will be occupied with the system, with the method, with the slogans and all the rest of it. But if you see, if you have an insight, if you see that a mind occupied is a destructive mind, is not a free mind, it has no space, if you see that, it happens.
The next question is attention, inattention and distraction. You follow - attention, inattention, concentration and distraction. Are you getting tired? We are saying there is no distraction at all. Please see that point very carefully. There is no such thing as distraction. I will explain, I will go into it. When we are attempting to concentrate, only then there is distraction. Right? That is, thought says - listen carefully to this - thought says, I will concentrate on that, the image, the picture, the idea, the word OM or whatever it is, I will concentrate on that and thought is focusing its energy on that. But thought also wanders off and then thought says, that is distraction, I must come back to this. Both are the movements of thought. Are you following all this? So there is no distraction, it is only the movement of thought. Right? And concentration implies enclosure, resistance. So we are saying, where there is concentration, which is thought focusing its energy on a particular thing, image, whatever you want to concentrate on, and in that process of concentration, thought wanders away. And that you call distraction, but the concentration and the movement away is part of thought, is thought. So don't ever say to yourself that I am being distracted, because you eliminate the conflict between concentration and distraction. You are getting what I am talking about? And we are saying if you have understood that, then attention.
To attend - are you attending now? Attend, which means what? If you are really deeply attending, there is no centre from which you are attending. Right? You understand? And that attention cannot, as you would like it to, continue. Right? You are following? The continuity is inattention. Have you understood this? I will explain. When you are attending, which means, listening - I will explain what it means, listening, the art of listening, the art of seeing, the art of learning. That is the total movement of attention. In that attention there is no centre that says, I am learning, I am hearing, I am seeing. There is only this enormous sense of wholeness, which is watching, listening, learning. And in that attention there is no movement of thought. I don't know if you have noticed it. There is no movement of thought. Then that attention cannot be sustained, then thought says, I must find out how to come by, arrive or achieve that attention. This movement away, this movement of wanting to capture that attention is inattention, is lack of attention. You have understood this? Now to be aware, to be aware of this movement away from attention is to be attentive. Have you captured it?
So we said the mind must have great space, limitless space and that can only take place when there is no chattering, when there is no problem, because problems had been resolved, and the movement of the mind in sleep is also quiet, because it is not constantly dreaming, because you are resolving the problems as they arise. I won't go into it, it's too long. So having great space, and you can only have great space when there is no centre. The moment you have a centre, there must be circumference, there must be diameter, a movement from this centre to the periphery. Space implies no centre. Therefore it is absolutely limitless. And we are saying concentration is a distraction of thought. Thought itself is a distraction. And attention implies giving all your energy to listen, to see, in that there is no centre. Then comes a mind that has understood order, and is free of fear, ending sorrow, has understood the nature of pleasure and given its right place and so on. Then the question is what is the quality of a mind that is completely silent? Not how to achieve silence, how to have peace of mind. That is what you all want, a peace of mind, and you will only have a piece! We are saying the quality of a mind that is absolutely, timelessly silent.
Now there is silence between two notes, there is silence between two thoughts, the silence between two movements, the silence between two wars, there is silence between husband and wife before they begin to quarrel, before they begin to have all kinds of things happen. We are not talking of that kind of quality of silence, because they are temporary, they go away. But we are talking of silence that is not produced by thought, that is not cultivable, that comes only when you have understood the whole movement of existence. And then, there arises, in that there is silence, there is no question and answer, there is no challenge, there is no search, everything has ended. In that silence, if you have come to that, with a great sense of space and beauty and extraordinary sense of energy, then there comes that which is eternally, timelessly sacred, which is not the product of civilization, product of thought. That is the whole movement of meditation.


1st Public Dialogue

1st Public Talk - The Art Of Learning

2nd Public Talk

3rd Public Talk

4th Public Talk

2nd Public Dialogue

3rd Public Dialogue

5th Public Talk - What Is A Religious Mind

6th Public Talk


MADRAS 1ST PUBLIC TALK 22ND DECEMBER 1979 'THE SEED OF A MILLION YEARS'

It is a large crowd, and I hope you will understand what I am talking about.
First of all one would like to point out that we are not doing any kind of propaganda for any ideal, for any society, for any organization. We are not trying to convince you of anything. We are not trying to sell you something. But I think we can talk over together, think together, see together, and understand the enormous significance, which we seem to miss, of existence, of our daily life, our miseries, our confusions, our great sorrows, and the corruption that is going on throughout the world. And so please bear in mind, if one may point out again, throughout these talks and discussions, we are together thinking, working.
To think together is one of the most difficult things to do, because each one has his own opinion, his own prejudices, conclusions, and aspirations. And one can never meet another who is free from these, from his superstitions, from his experiences, from his knowledge which he has gathered through books, or some guru. And it is infinitely difficult, except under great crises, that we can come together to think out the problems, not only one's own problems, but the problems of human kind of which we are part.
So if we could begin this evening attempting to think together. Because we are going to go into the question of the whole structure and the nature of the mind, which directs all our lives, which shapes our activities, our specialties, our miseries, our meditations, our innumerable escapes. So, if we can, this evening, think together.
One is likely to agree to think together about something; about the nation, about oneself, about what organization to belong to, and so on. To think about something is fairly easy because that is comparatively adjustable and easy. But to think together is quite different. I hope you see the point. That is, to think about something and to think together not about something. Right? Can we go on? That means can we together forget our prejudices, put them aside for a while, if you can, perhaps permanently; put aside our experiences, because if you have your experience and you cling to that, and I cling to mine, then we will never meet. If you have your conclusions and another has his, it is impossible to think together. So one has to put aside not only one's experiences, one's knowledge, one's prejudice, one's ideals and superstitions, if you can, then we can talk together, then we can think together, because our minds then, our brains, are meeting. But if we, or each one of us, holds to his point of view because he has read so much, or he is ignorant of books, or he wants a particular answer to his own problem and so on, then it is impossible to think together. Right? I hope you will meet this point.
That is, you and the speaker are thinking together, not about something, but the quality of a mind that is capable of putting aside its own particular points of views and opinions and ideals, and meeting another who has none of those. Then only it is possible to think together without any kind of pressure.
I do not know if you have not noticed that we think together when there is a great crisis like war. When this country is fighting Pakistan or Germany, not this country, another country, then everybody is together. Because their security, their so-called patriotism, which is nonsense, their flags, which they worship, I don't know why, it is just a piece of coloured cloth, and they are willing to kill each other. And for this they come together. One has seen this all over the world. When there is a great immediate urgent crisis then we drop our own particular selfish arrogance and meet each other. And I hope we can do this not only this evening but throughout the talks, because then we can move together. Then we can touch something that is beyond all knowledge, all words, all experience. And that is after all the essence of religion. Not the organized religions of the world which are merely a lot of superstitions, and make-believe and doctrines and rituals invented by man out of his fear and loneliness; but when one uses the word 'religion', etymologically it is rather doubtful, its origin, but it is generally accepted now that it means, coming together, not physically, coming together to observe, to collect one's energy completely to see, to perceive. And that requires a great diligence, that is great care, not a mind that is negligent. That is, a mind that is capable of investigating, looking, observing, its own structure, its own nature both the conscious as well as the unconscious, the deeper layers of one's mind.
And in this gathering of this total energy is the beginning of a religious life, which demands diligence, not superstition, not all the images that man has created - the temples, the mosques and the churches and the cathedrals. They are marvellous architecturally, the structure, but inside them there is nothing.
So we are thinking together without resistance. You may be Hindus, Muslims, or Christians, or some sect, or belonging to some guru - I hope you don't. If you do then I am afraid we shall not meet each other, because this is an enquiry into the very depths of the mind, because the mind is the most important thing man has. By the word 'mind' one means not only all the senses, the sensory responses, with their emotions, with their desires, the capacity to discern, to understand, to awaken that intelligence which is not mere book knowledge, or clever argumentation. This is the mind which we all have. Our brains are very, very, very old. Perhaps you are hearing this for the first time, so please don't resist. Not that you must accept, or reject, but in the process of evolution, from time immemorial the brain has collected innumerable experiences, innumerable accidents, incidents, crises, various forms of despair, agony, anxiety, fears, seeking everlastingly security, both outwardly and inwardly; seeking that which may be timeless, which may give a total comprehension of life. This is the result of a million years, which is our brain, our minds. It is not your mind and my mind but the mind. I hope you are all understanding all this. No?
Please, you may not have thought about all this, or enquired into this. Or if you are a neurologist, or a brain specialist, not in the sense of surgery, or pain, but a professor who investigates the brain of an animal, of some other thing but never his own brain. I hope you are understanding all this. He is willing to examine the brains of others, accumulating much knowledge throughout the years, and may be a brain expert. But to understand one's own brain, one's own mind, is much more arduous, demanding infinite, scrupulous attention.
And to go into this, to examine, to understand this nature of our minds, the very core of it, and whether it is possible to bring about a mutation in the very brain cells themselves. Because unless we do this we are always operating, functioning, moving in the field of the known. Right? Our brain, as we said just now, is the result of a million years. During those time periods it has gathered innumerable experiences; it has suffered, there has been pain, mutilation, wars, despair, a sense of great sorrow. It is all there, of which you may not be conscious, but it is deeply seated there, that is the ground of the brain. You can observe this yourself very simply if you watch yourself. You don't have to study innumerable books. There is a danger in books. There are those people, the worshippers of books, who live according to books. That is, live on other people's knowledge, or experiences, and so they become secondhand people. As most people are.
So together we are going to observe, not what the speaker is saying, but what is actually going on in our brains, in our minds. That is - I hope you are all following this, some of you at least. I am not talking to myself! I can do that walking along the beach, or sitting in one's room, have a dialogue with oneself, which is fun. But here we are together, we are together to find out. To find out first what it means to observe. Not only visually, optically, but also to observe without the word, without the past, which is knowledge, to observe without any kind of distortion. That's the first thing one has to learn: to observe so precisely, so accurately, with a sense of scrupulous honesty. And that is very difficult for some people. Probably they have never been honest with themselves. Probably they have never looked at anything without the word, without the image, without the symbol, which is the memory. Please as the speaker is talking find out if you can look optically, with your eyes, look at something. And see whether you can observe without the word, without the past impinging on your observation, without the accumulated memories interfering. Can you look at a tree, at the person sitting next to you, at your wife or husband, girl friend or whatever it is, to look and see how extraordinarily difficult it is to observe someone to whom you are related so precisely, so accurately. You may be able to do it with regard to a mountain, swift running water, or a sheet of water full of light and beauty, that is comparatively easy. But to observe the activities of one's own mind, the desires, the sensory responses, the tremendous sense of insecurity, to observe that without the word. You understand what I am saying? I hope you are doing it.
As we said, that is the first thing, the capacity to observe. You know - I hope you don't mind my digressing - our capacity is based on knowledge, on experience, on specializations. Your electronic expert and your capacity has come through great study, examinations and you know, all the rest of it. That capacity of specialization is very limited. Right? Like a carpenter, a master carpenter, he has spent years with his tools and with his hands. He produces a marvellous thing. And his capacity is limited naturally; like the scientist's capacity is limited, like an engineer, his capacity is limited because it is always based on knowledge, experience, accumulation of information and so on. Right? That's simple.
There is a capacity which is not based on knowledge, which is not the result of experience of others, as well as one's own. Which we will go into presently when we begin to understand the nature and the structure and the extraordinary complexity of the mind.
And the other thing is to listen. To listen not only what is going on around one, that car going along the street, changing its gear, but also to listen to all the noise and the rumblings of the mind. Not only listen to what is being said now but also listen to your wife, to your children, to your neighbour, to the politician. In this country there are no politics, they are all ambitious men trying to achieve power. Politics means to govern, concerned with the people, with their food, clothes, shelter and their happiness. But when politicians change from one party to the other over night without any scruples, without any statesmanship, then those people are unworthy of government. And to listen to them too. And to listen to your gurus, if you have one. Have you ever listened to them? Have you ever listened to your professor, if you are a student? And if one may ask, are you listening now? Actually listening to that crow, to the words that are spoken, to the words that have their meaning, listening not only to the word but behind the word, to capture the meaning of listening. Not only through the nervous organism of the ear but also to hear not only with the ear but to hear beyond the ear. That requires great sensitivity, that means no barrier, no resistance. Are we doing this? Or we are merely waiting for some deep revelation?
Because if we are not capable of listening we are not capable of learning. That is, not from the teacher, from the professor, from a book, but listening to the vast depths of one's own existence, one's own anxiety. Have you ever listened to your anxiety? That is, to listen to it so that you are not escaping from it, you are not trying to translate what it must be, what it should be, or trying to go beyond it. Just to listen to that feeling that comes about when one is anxious. You need to have a sharpness, a quickness because those moments of great anxiety, the moment you listen they slip away. I don't know if you have noticed all these things. But to listen to them without demanding a solution, an answer, a way out of it, an escape, but just to be with it, move with it, so that it flowers. And as you listen, as you observe, the flowering of that anxiety comes to its head and withers away permanently, if you can do this.
And the other thing is to learn, not from another, not from a book, not from those people who have accumulated, or think they have accumulated knowledge, and enlightenment and all that business, but to learn through observation, through listening. We have only learnt as a means of acquiring a capacity, a job, and that learning has becoming the accumulation of information and memory. I hope you are listening. And that memory is limited, as all knowledge is limited. All knowledge is within the field of ignorance. All right? Isn't it? I hope you understand all this. It is rather fun sirs, and ladies, don't be so serious. It's fun to discover for oneself. That is the beginning of creation. You see, there is learning through accumulation of knowledge, in many ways, acting, then knowledge, and further action. Accumulated knowledge then act, but they are both the same. And therefore all action which is based on knowledge must ever be limited. Right?
And our brains, our minds are the result of a million years of knowledge. Man from the beginning of time must have asked himself if there is something more than this everlasting grind of work, of thought, of suffering, of sexual desires satisfied and the agony of having more, and all the rest of it. He must have asked a million years ago if there is a reality, if there is truth, if there is something timeless, something that cannot be measured by man, however clever, however erudite, from the very beginning of time.
And that enquiry, that seed, is still with us. You are following all this. But in the enquiry, in the flowering of that seed of a million years of human longing, hoping, trying to find out, we are caught by illusions - the illusory nature of gods, the illusions that man has created, not only for himself, having created them for himself he imposes those illusions on others, which is the function of the guru. So that seed has never completely developed because we have been side tracked, we have been carried away by those who say, "I know. Do this, don't do that, follow this system, don't follow that system. I am a better guru than your guru. I know more, I am much more illumined than you". So we have been side-tracked through centuries by the priests, by believers in books, by those who say, "I know god". You know, all that. So that this seed that has been planted in man, in the brain, for millions and millions of years has never had the right soil, the right light, the right darkness. You follow? Nothing! So it is there still. I hope you are following all this.
And during these talks we are going to find out whether it is possible for that seed to grow and flower, multiply and cover the earth. That is the function, the necessity of every man because in this world there is such confusion, such violence, corruption, every form of degeneration, and if we do not find that seed and let it flower we are going to destroy ourselves.
So can we now think together, not about the original beauty of that seed or the flowering of that, but think together. That is, thinking is the capacity of the brain, the function of the brain, one of its major functions. And on thinking all civilizations are based. You can observe it. All the things that fill the earth and the air, all the things that are created by man, the churches, the mosques, the temples are the result of thinking; and the gods within them are the result of thinking. Thinking is the basis of our life, the basis of our action.
And thinking, if you have noticed very carefully, is always directional. Right? Please, we are doing it together, don't go to sleep. It is directional, which is either horizontal or vertical. Thinking, when you read a book, is linear, straight line, horizontal. So our thinking is always in a straight line, or moving forwards and backwards. You must see this, obviously. So thinking, which brings about all our action, all our perceptions, all our activity, is based on thought. And if you observe, thought is limited. It may be extended in any direction - horizontal, vertical - but it is still limited. One may be a great thinker, but the thinker, that great thinker is limited because knowledge, which is the result of experience, knowledge has come because one has had a million years of experiences, that knowledge is limited. There is no complete knowledge. Right? So thought is the result of that knowledge and experience, which is the memory, and so thought is everlastingly limited. Right? I hope we are together in this, please. Because we are going into something in which we must go together. We are working together. Not I am working and you are listening, which is generally what happens when you go to meetings. But we are working together, which is much more fun, much more alive. You are not just listening to a series of ideas, but together we are working to see how extraordinarily this thought has pervaded all our actions, all our life. And thought being limited our brains have become limited. You understand? Oh, for god's sake, come on sirs.
And when specialization takes place the brain becomes much smaller - smaller in the sense the other parts of the brain become rather dull. Have you ever talked to a specialist, whether he is a doctor, a scientist, an engineer, or a first-class master carpenter, or even to your gurus, how it is all so small. They may talk about the universe, god is love, and beauty, you know, all that kind of stuff, but it is all the movement of thought.
So thinking is corrupting our lives. Right? Because everything is based on thinking. Your meditation is the result of thinking. Your religion is the result of thinking. The sects, the gurus, all this is this immense movement of thought.
And thought has its right place, otherwise you couldn't come here and go back home, you couldn't go back on Monday morning to your work. So thought and knowledge are necessary to employ them skilfully. And on this thought mind has lived. Isn't it, have you noticed in yourself? One thought contradicting another thought, one thought trying to control another thought, one thought seeking something more and failing and then that thought says, I am frustrated. One thought says, I must become some marvellous human being, and another thought craving for money, position.
So thought is always dividing itself; one group against another group of thoughts. I don't know if you are aware of all this. And we give such tremendous importance to thoughts that have nobility. You understand? That act on principles, on ideals, on service. You know. So watch it.
So we are saying that as knowledge is limited and is always in the shadow of ignorance, because knowledge can never be complete, however distant in the future, and so all our life is limited. Just listen to that. Listen to it, not resist it, not agree or disagree, but just listen to that absolute fact that your meditation, the deliberate posture, the deliberate control, the deliberate breathing, the deliberate directive, will to achieve something, that's the thought. And so through that meditation you hope to discover something which is limitless.
So the mind, which is the senses, from the senses emotions, from the senses desire, from the senses the accumulation of experiences, knowledge, memory, thought. That's the whole content of our mind in which there is contradiction; saying one thing and doing another, wanting peace and doing everything to contradict that, wanting to be happy and destroying that by an action. Every desire opposing another desire. Haven't you known all this? So the mind - please listen to this - the mind has become so confused, so torn apart. And thought sees this and thought says, I must do something about it. Which is to control it, to go and join a guru, to become a Catholic, Protestant, Hindu, whatever it is. Are you following all this? When you are doing this the mind is becoming more and more confused, more and more uncertain, more and more destroying itself. Please realize this.
And from that deliberating process comes violence. Look what is happening in the world, you all know it. So can this course of the mind be totally altered? You understand the question? No, please just listen quietly. The mind, which is the brain, the senses and all that, has been moving through time for millennia, and getting more and more experience, more and more knowledge, and more and more the capacity to think, memory and so on. And its activity is always limited because it is of its own knowledge, it is breaking up. It is happening in this country, don't you know it? One group against another group. The group which is anti-Brahman, and the group which is Brahman, the Muslim. You follow, you know all this. And in this state the mind says, is there security? Because it cannot live, the brain cannot live without security. You understand all this? Like a child, if you observe a child, it needs security, it needs the security of the mother and the father. The baby has to be held, nourished, looked after, put on your lap and love it, protect it. Which very few mothers do anyhow. They treat the babies as their toys. That is irrelevant, that's a side issue.
So the mind, the brain has now reached a point where it is completely confused. Aren't you all confused, if you are honest to yourself, not knowing what to do, what is the right action? The right action which would be right under all circumstances; not the right action this moment and another action which is not right. An action which will be absolutely accurate under all circumstances, right. Right means precise, accurate, absolute. How can that right action come into being when the mind is so... you understand, sirs?
So we are saying can there be for the brain not security of knowledge, because in that knowledge there is no security. I don't know if you realize it, because it is in the field of ignorance. Therefore that knowledge brings about contradiction. You are following all this? Am I struggling by myself, or are you joining me? The brain needs absolute security for that seed to flower. You understand? The seed that man has sown throughout the ages to find something beyond all this confusion, misery, something that is incorruptible, something that is not measurable, something that may have tremendous ecstasy. But a mind which is so confused can never find it, can never allow that seed to flower.
So we are asking: what shall we do together? You understand, sir? What shall we, you and the speaker do together? Not the speaker for himself, but you and he together. That is, what is our relationship? You understand, sir?
It's half past six, have you had enough of it for an hour? I think you have, haven't you? If you have been working together for this whole hour, giving your attention to listening, to seeing, to learning, you must be... you follow? You must have gathered tremendous energy, and with that energy we are going to enquire. Not stimulated by the speaker, then it is like taking a drug, it will be a verbal drug. But if we have been moving together, like a river, which has tremendous volume of water behind it, then we can move together, bring about a mutation in the brain itself. Which we shall go into as we go along. That's enough.


MADRAS 2ND PUBLIC TALK 23RD DECEMBER 1979

My we continue with what we were talking about yesterday? We were saying how important it is to think together so that our minds meet, because the mind, as we pointed out yesterday, is the whole conglomeration of the past with all its innumerable, thousand experiences, sorrows, pleasures, and the agony of life that is fragmented and broken up. And to think together requires, if one is at all serious, that one should put aside, each one of us, our own particular point of view, our conclusions, theoretical acceptance of something which we fancy exists, to be free of beliefs and dogmas and all that, so that we can freely, happily, diligently meet each other. Because, as we pointed out yesterday also, it is easy to think about something - about that noise that is going on there. But to think not about something, but to have that capacity to think impersonally, objectively, not according to circumstances, so that our minds are capable of meeting each other freely, and in that freedom enquire into the whole problem of existence.
So if we could this evening meet as we did yesterday - I wonder if we can compete with that noise. It is good to have some humour, and not get irritated with it. Let's get on with it. We said our mind, not only the objective superficial mind which is consciousness, but also all the deeper layers of our mind of which we are very rarely acquainted, or familiar with all the activities that are going on below the ordinary daily activities of life, our mind and brain is the result of million years. It has evolved through time, through various civilizations. Our brains and our minds, and our senses, our emotions and all the responses that lie therein are the result of million years, evolved, grown, multiplied, but it is the mind of humanity, it is the mind of each one of us, it is the mind with which we live every day of our life.
As we said yesterday, and I hope you will allow me to repeat it - we are not here to exchange ideas, opinions or agree or disagree, but to see logically, reasonably, sanely, the fact - not the fact expressed by the speaker but the fact of what we are, which is the mind, with all its confusions, travail, sorrow, mischief, dishonesty, corruption, all that is the whole of our mind grown through time. This is a fact, if you observe very closely that your mind is the result of circumstances, of your culture - if you have a culture, apparently it does not exist - nurtured by the religion with all its superstitions, rituals, with the education that one has had, that is our mind. It is not your mind and my mind but the mind of man, mind of every human being, which is obvious.
And man, including the woman, throughout the ages from time nameless has always enquired deeply, if one studies history, if there is a reality, a truth that transcends all time, all circumstances, that is ageless and deathless - this has been his search, asking, groping, enquiring and in these enquiries he has created civilizations, new civilizations, as all civilizations when they are new must be born out of religion, not out of Marx or Mao or some clever philosopher, but out of religion. We explained that the meaning of the word - etymologically it means gathering together, not people gathering together as we are, but gathering together - I will explain presently - collect, be diligent, scrupulously attentive in this enquiry, not to find, not to achieve enlightenment, not to become something. The meaning now accepted etymologically is religion means gathering together all your energy, so that that energy given the right environment, right circumstances, right physical, mental, emotional balance, it can explode. That is the meaning of religion, not all that tommy rot that is going on, nonsense of saviours, gurus, the images put in the temples and so on. That is not religion. We like to think it is religion because it is pleasant to escape from our daily routine, grind, to escape into some emotional, imaginative, superstitious sensations. We are not attacking anything, neither your religion nor your gurus, nor the society that you belong to, nor your sect, nothing. As we said yesterday, we are not doing propaganda or trying to convince you of anything, and I really mean it. Nothing. But together observe the facts, if we can. To observe a fact means that one must be free to look, to look at your own gurus, your own wives, children, husbands, to look at the beauty of the earth, the skies, the marvels of the trees and the bird on the wind - to look at it. And to look at them one must be free.
So our mind are the result of thousand experiences and man, as we said, has been searching for this eternity - not immortality; immortality is merely the continuity of one's own ignorance. You accept all this? You won't. I will show you presently. And there is this deep-rooted, deep-laden seed which man has not cultivated, nourished, looked after, cared for, which is the beginning of that which he has sought. But we have cultivated every other faculty. If you observe in yourself, we have cultivated through time the idea of the individual, of the 'you' and the 'me', we and they. This has been handed down from generation after generation. Is that so? Is it a reality or a fiction or something thought has carefully cultivated? Please, as we said yesterday, please do not resist. I know you all believe in individuality, your fulfilment, you immortality, you birth after this and after that. You are rooted in this individual concept. Now we are asking if that is so. We have also cultivated various other things, and by questioning everything that we hold both consciously as well as unconsciously, in questioning objectively, sanely, rationally, and not wanting to change it, seeing things as they are, what actually is, and not moving away from that or escape from that, not wanting to go beyond it - that calls for scrupulous attention there comes intelligence. The etymological meaning of that word intelligence is to be able to understand, to be able to discern, to be able to see without direction, without pressure, what actually is going on, and in the pure perception of what is going on, there is insight into what is going on, that insight is the movement of intelligence - not cleverness, not erudition, not experience but the immediate perception of what is true. And the perception of what is true can only take place if there is no direction, no motivation, the pure unadulterated unpremeditated observation.
So that intelligence wipes away the centre from which we are acting, the 'me'. We are going to go into that. So, we have, as we said, cultivated throughout the centuries this idea of the self, the 'me' that must evolve through time, many births or saved by some saviour and live everlastingly in light. Now, we are questioning that. I mean questioning, enquiring whether it is true or it is an illusion created by our desire, created by thought, and we have accepted that image, that idea, that network from times past. You are following all this? I hope you are not going to sleep. I really mean this, it is very serious. You are not here to admire the speaker, you are not here to bask in some atmospheric spirituality. You are here to find out, not the speaker finds out and tells you, but you who are listening find out. So we must enquire into what it is, what has created it, the 'me', the self. You understand the word self? You, your anxieties, your problems, your sexual demands, your fears, your hopes, your depressions, moods, the sorrows, the pains, the jealousies, hatreds, the violence, the fear of fulfilment, and not being able to fulfil, the constant competition with each other. That word 'competition' means etymologically, to compute, which means to help to grow, to increase, not what we are doing now, fighting each other. Right? Please understand all this.
So we are enquiring diligently, with great deal of serious attention, whether the self, the 'me', which has been handed down through generation after generation from the ancient times, whether that 'me' is an actuality in the sense that it has its root in truth. One must distinguish between reality and truth. Reality is everything that thought has created. Please listen carefully. Are you following all this? Reality is everything that thought has created - the microphone, your beads which you are wearing, houses you live - all that is created by thought, obviously. But nature is not created by thought - the trees, mountains, waters, the birds. You can write poems about them. But thought has not created them. Thought has created the chair out of the wood of a tree, but the tree is not the product of thought. Please follow all this carefully otherwise you will miss the whole thing. So reality is that. Truth has nothing whatsoever to do with thought. The relationship between truth and reality is one way, reality cannot touch truth, but truth can employ, use thought.
So, we are enquiring whether the 'me' which has been created, to which mankind has clung, creating round it innumerable philosophies, whether that is rooted in truth or it is merely a reality, reality being created by thought. Right? Are you not created by thought, the 'me'? The 'me' is your name, your form, your ideas, your concepts, your prejudices, your desires, your fears, your longings, your aspirations, your sorrow, your degeneration, all that, this vast structure of the 'me' is put together by thought. Nobody can deny it. But thought has invented the super-self which is still thought.
So one has to be very alert in this enquiry that thought is the result or the response of memory, memory is the accumulated experience as knowledge, not only the experiences of your present day but also the experiences of your fathers, grandfathers, generations after generations past. That is the knowledge that one has, that is our brain, our whole structure is that. And this self created by thought, and thought itself being limited, as we explained, because knowledge is limited, there is no complete knowledge about anything, there can never be. That is obvious. And that knowledge whether in science, in our relationships with each other, is based on experience accumulated, which is stored up in our brain cells as memory. This is so, whether you accept it or not. It is so. You can discuss if you wish with professors, with brain specialists, but not with your philosophers, not with your gurus because they have already made up their mind. But if you really want to know, enquire, you can discuss with them. They will offer you their opinions, but to find this out for oneself, which transcends all information, all philosophies, all gurus.
So we are saying that thought has put together the whole structure of the 'me', the 'me' is the result of our senses, of our desires, of our reactions, and thought making an image out of these reactions as the 'me'. Right? You are following all this? Please observe it in yourself, not what I am saying, then it has no value, then you can be just another lecturer, agree or not. But if you yourself see this, which is, basically we are all the same including the philosophers, the gurus, the gods, and all that, we are essentially, basically the same, which is, we suffer, we are anxious, we have pain, we are terribly lonely people, from which we try to escape. Our relationship is based on this. You may love your wife, you may sleep with her, but relationship means - the meaning of that word, to relate, is to look back, refer to. Are you following all this, or am I going too quickly? Please tell me, am I going too quickly? It doesn't matter.
So, we have cultivated memory, which has developed extraordinary technology, terrifying, beneficial, but it is still based on thought, and thought being the response of knowledge, knowledge can never be whole, therefore, thought is partial. Please take this in. Partial, limited, and that which it has created will always be limited, will always be divisible, and thought has created the idea of the separate individual and therefore is always divisive. Look into yourself sir, don't look at my words, my face, or my gesture. Look into yourself and you will see the truth of it. Because each one is struggling, competing with another, wanting to fulfil, and this divisive activity which is self-centred is breaking up the world - divisive as a nationality, as a race, belonging to some guru, belonging to some god, belonging to some sect, wearing different robes, divisive. And the mind, thought is seeking the whole. And it will never be capable of it, because in itself it is divisive, because knowledge can never, never, never be complete, it always lives within the shadow of ignorance. Right? Have you understood this in the sense you have seen this in yourself as an absolute truth, fact?
Then the question arises: since it is so deeply rooted in all of us, free enterprise, individual enterprise, competition - as I explained the word means to grow, to help to grow, not to fight with each other, the competing countries. Sirs, you don't know what you are all doing. Can this self-centred structure be dissolved? Look: as we said yesterday, the mind, the brain is seeking security. You are seeking security in your relationship, in your jobs, security with your wife, husband. Security means that you are safe, certain in a state, not the state of a country, but state of mind, the brain must have complete security otherwise it cannot function. That is why it specializes. You are following all this? As an engineer, scientist, then it is completely safe - safe in having the capacity from that knowledge - and therefore competition arises, beating down each other politely, conveniently, comfortably or respectfully, or traditionally - and the gurus are doing it. One says I am better than the other, I am nearer, I have the way and the other fellow does not have. He is a cuckoo and you come to me. So, can this structure which dominates all our life till we die and after death there is the desire that says: will I live? And the philosophies that have been worked into it, beliefs, reincarnation, the whole of it is based on thought, and thought cannot dissolve it, because it is part of itself. I wonder if you see that. It is like a person who wants to meditate, but his meditation is the continuity of thought. There is no ending to thought. He attempts to end thought. Therefore he disciplines, again the activity of thought - to discipline, to control, to follow, to imitate, systems, practices, all that is the movement of thought.
Now the question is whether that self which is creating so much mischief in the world, because in itself it is divisive, the nationalities divisive, the groups, the sects, the races, everything in the world is now divisive, divided, broken up, and that is because of thought. Can that thought dissolve the structure which it has created as the 'me'? Go into it carefully sirs. It means if you understand, there is total, complete, psychological revolution. It is not just you are playing with words.
How do you approach this problem? You understand the problem? The problem is the self with its self-centred activity, which has created such divisions in the world, division in our intimate relationship - man and woman - division in ourselves, the constant contradiction in ourselves, the wanting, the not wanting, the whole travail, the structure, how is all that to be dissolved? That is the problem. You understand the question? Otherwise we can never be, to put it mildly, happy, you can never be whole, you can never be sane. A man who thinks he is separate from the others, he is not sane. Sanity means to observe clearly, to see what is going on, to see the facts, not to invent facts. Now how do you approach the problem? Because on your approach the problem is resolved. How you approach it - you understand my question? That is, if you approach with a motive, however noble, however pleasant or idealistic, that motive distorts the action with regard to this problem. So, has one a motive - motive means movement. So please enquire carefully what your approach is to the problem, to any problem, whether you approach with all the knowledge you have in the resolution of that problem, or you approach with a motive that I wish it will help me to get a better job or I will be free of sorrow, or I will reach nirvana, moksha, god or whatever it is. So, I have to find out accurately what your approach is, to any problem, and specially with regard to the psychological problems, the problems in oneself. So, what is your approach? Right? Not clear, sir? When you say clear, is it verbally or actually? That means you want to find out if there is an answer to this question, if there is a resolution to the question, which means you don't know the answer. If you know the answer, it is not a problem. If you have come to the answer through some divination, which is doubtful, or if you have studied some philosophies, upanishads or various books and come with that knowledge, you are approaching it with knowledge which you have acquired, which is past. Right? So your approach dictates the resolution of the problem. Please see the importance of this. This is the beginning of intelligence: to see not only verbally, logically, but to see the fact that psychological problems can only be solved in the manner how you approach it. If you approach it with any form of motive, try to escape from it, the problem will always remain. It is like having a cancer. If I had a cancer, I can't escape from it - the doctor tells me, 'On the table, old boy, otherwise you are going to die'. So I have to look at it very carefully. So I must approach this question. In the very approach is the beginning if intelligence, the intelligence that will give you insight into the whole phenomenon of the 'me'.
Do you understand this, or you are all being mesmerized? This is a very, very serious problem. It will change our whole relationship with each other, because now it is based on me and you as two separate individuals, with their images of each other, with their memories of each other, and so sustain the separation, though they come together, they are separate. You and your guru are separate. They may say, we are all one, I am up the ladder, you are down below. But actually as long as this individual activity goes on, there must be separateness and therefore there must be conflict, nationally, racially, collectively, economically, socially, in every way.
Now, is that intelligence, which is not cleverness, which is not logic but in the observation of these facts we have used logic, reason, sanity, but intelligence is not reason, is not cleverness, is not analysis, it is the quality of a mind that sees instantly the truth, the fact as it is. This intelligence is not of the book. It is not of experience. If there is this quality of intelligence, everything comes like water down the river.
So, your approach matters enormously, and it is only the sea of intelligence can wash away the 'me', nothing else - changing names, going to various disciplines, belonging to monasteries, nothing. Nothing will wipe away this structure which thought has created as the 'me', which is creating so much mischief in the world, because in itself it has no love. Thought is never love.
And so we are examining the nature of thought and its activity, not how to stop thought, but seeing the movement of thought, what it has done in the world outwardly, and also what it is doing inwardly, the two are not different. It is like the sea going out and coming in - ebb and flow, coming in and going out. But thought has separated it, the outer and the inner. The inner is the result of the outer. If you want to change society, which is corrupt, which is immoral, which is destructive, which is totally ugly as it is, one has to change the individual who has created this society - not the individual, but the human being who has created this society. But what are we doing, the politicians, the economists, communists, socialists, Maoists, all these people they want to change the structure of the society, to bring about a change in the structure they invent a new structure. But it is the same mind. Come on sirs, look at it. And we fall a prey to all that so thoughtlessly.
So, we have come to a point when we see together, not I see and you don't see and I have to explain it to you, together we see this thing, that is, we have together thought, we have exercised our brains neither accepting nor doubting, neither saying this is right or this is wrong - you cannot say this is right or wrong when you see something actually. It is so.
From that question arises another which is: what is human relationship? Because all society is based on human relationship. Because the human beings are immoral, our society is immoral. Human beings are corrupt beyond measure, we create a society that is utterly corruptible. So, we have come to a point when we ask, what is our relationship. Not yours and mine, we will come to that later, but your relationship with your wives, husbands, and children. As we explained, the word etymologically means to refer to, to look back. You understand what is the significance of that means? Our relationship with each other is based on memory, that is referring to something that has happened - sexually, something, either insult or flattery, something that has happened, stored up in the brain. You have your experience sexually in relationship with each other, and he is the same. You are following all this? So our relationships are based on remembrance. Just think of it sirs! Which means what? Is love a remembrance? Do not accept or reject. Find out sir. Is love a remembrance? Is love the result of thought? When you say you love your wife - I wonder if you ever do, perhaps not in India but they do abroad - I don't know what that means and you don't know what it means either. So, we are asking - please, sirs, be serious, this is terribly important in life - life is relationship. Because all life being relationship, if it is based on memory, then it is only partial, your relationship based on knowledge which means sexual knowledge, the pleasurable knowledge, the irritations, the possessiveness, the jealousies, the hatreds, the anxiety between two people, the agony of not being loved and loved, all that, all that is based on memory. For god's sake, look at it. When we are asking, if that is a fact, which it is, then what is your relationship? Just words? A piece of paper says you are man and woman married either in a church or this or that? Sir, go into it, find out, don't sit there. If there is no relationship except on memory, see the tragedy of it, see the sadness of it, see the appalling condition which we have made ourselves into. Which means thought has brought about this relationship and therefore thought excludes every kind of affection and love. Therefore, there is this constant struggle between man and woman. Thought cannot bring about love. You cannot practise it, as you can practise politeness, even that is doubtful. Politeness requires care, concern for another. So, whole generation after generation of people without love, you understand sirs - so your children are not loved, your education has no meaning, everything is degenerating. After a million years we are like this.
When one observes this very closely, attentively, with care, there is not only the pure perception of these facts, but out of that perception comes this ocean of intelligence. Sir, intelligence and love go together: without love, you cannot have intelligence. And it is that intelligence that gives place to division, to quarrels, all the misery and confusion that we live in.
Now, you have listened for an hour. Where are you? I know you are sitting there. But where are we? Has your mind understood the nature of itself, conditioned by a million years, by experience, by knowledge, and that seed which man has carefully hidden, the seed of religiosity - not all the beads, that is not religion. But this tremendous demand on man from the timeless ages to find that which is eternal, nameless, that is inborn, everybody is asking, asking, asking and therefore they caught in the gurus and all that nonsense, join churches, and this and that. But they never develop this seed, this marvellous seed of religiosity, and that can only flower and cover the beautiful earth when there is this intelligence.


MADRAS 3RD PUBLIC TALK 29TH DECEMBER 1979

May we continue with what we were talking about last weekend? We were having a conversation between you and me, the speaker, about the nature of the mind and its extraordinary capacities. And we human beings through millennia after millennia have reduced this capacity to a very narrow limited field. This vast energy of the mind has created technologically astonishing things. They have been to the moon, under the sea, they have invented the most diabolical things. They have also brought about great benefits like surgery, medicine. And this vast energy, which we will go into very carefully a little later on, has been curtailed, limited, narrowed down into as our lives which are basically, if one observes it closely, a field of struggle, a field of conflict, an area in which human beings are against each other, destroying each other; they have not only destroyed human beings but also they are exploiting the earth, and the seas. The word exploit means to use another for one's own profit. This exploitation goes on in every field of life. The oppressor becomes the oppressed, as is happening in this country.
And one wonders why human beings live the way we are living - the battle, the conflict, the confusion, the utter misery, sorrow, pleasure, and joys that soon fade away and we are left empty handed, bitter, cynical, not believing in a thing, or we turn to tradition, which is perhaps the safe thing to do. And even that tradition is now losing its grip and if you observe very closely the mind is now living not only physically but much more psychologically on commentaries, books, scriptures, the Bible and the Koran. What happens to a mind that lives on books which we are all doing, not only in the schools, colleges and universities, but also religiously. I am using the word 'religious' in the ordinary sense of the word. And when one lives by the book, we live by words, by theories about what other people have said. And when one lives in that fashion, degeneration obviously must take place. Or you go back to the book as the Islamic world it doing, and use that as authority - brutal, dogmatic, cruel and destructive. And in this country too, the Indians, the Hindus, whatever your name be, you live by the book, what other people have said, which you have accepted, the commentaries and the commentaries on commentaries and so on and so on and so on. And when faced with crises, this civilization which has existed perhaps for 3000 years or more collapses, degeneration takes places, corruption at all levels of life - the industrialized gurus, the politicians, the businessmen, the religious people, the whole thing is collapsing.
One has asked various people what is the cause of this decay, this degeneration, they have really no answer. They give you examples of degeneration, but one never, as far as it has been possible to find out - one has discussed with various pundits, scholars, professors and all the rest of it - they do not seem to find the root of this decay. I do not know if you have thought about it. Probably you have not. If you have, if you have given serious thought to it, would it be true to say if one is really honest, that you have lived on other people's ideas, other people's doctrines, other people's beliefs, as now you are living with the western world's materialism - they are really not materialists any more than you are. Money-minded the world has become; you will do anything for money, which means power, position. And so the cause apparently, subject to correction and further investigation, is that when one lives a secondhand life, a life on words, ideas, beliefs, your mind naturally withers, the totality of the mind. You may be an excellent lawyer or a good carpenter - I doubt if any of you are carpenters here - but you are all very good lawyers, professors, businessmen and so on.
So, we are all together thinking over this problem, that is, a mind - we mean by that word all the active senses with their neurological reactions, the mind, all the emotions, all the desires, the various technological, professional knowledge and the cultivation of memory, which is the capacity to think clearly or confusedly - and this mind from the past millennia has been seeking that germ which man has planted from the beginning of time, which has never flowered, that germ, that seed of real religiosity. Because without religion there can be no new civilization, no new culture. There may be new systems, new philosophies, new social structure, but it will be the same pattern repeated over and over and over again, which is an exploiter becomes exploited, which is happening in this country.
So, why have human beings, with their extraordinary minds - I am using the word 'extraordinary' in its deliberate sense, not exaggerated at all - why human beings, with their extraordinary brain and mind, have become like this - living in a narrow groove, in narrow activities, self-centred impulses, actions, urges. Why? Please sirs, as we pointed out the other day, we are thinking together. This is not a speech or a lecture or a sermon but you are exercising your mind, your brain with the speaker to find out if it is possible to break through this, the narrow grooves in which we have settled, not only in our relationship with each other as man and woman, but also the society which we have created, the society which it so corrupt, which is so immoral, which is so destructive. You understand all this sirs?
So what shall we do? You, as a human being living on this marvellous beautiful earth with all the beauteous mountains and landscapes and the seas and the waters, lovely hills and mountains - which is not poetic, I am just pointing out. What can we do together to break through? That is, not to create new systems, new social systems, new social religious orders, new set of beliefs and ideals and dogmas, new rituals, because that game has been played over and over and over again. So to bring about a different world, if you are at all serious, the quality of goodness has to come into being. The word 'good' means to be whole, not broken up, not fragmented, but a human being that is good implies there is no sense of division. He is in himself complete, whole, without any sense of conflict. And this mind which has lived a millennia has not brought about a society which is good because we human beings are not good. Please bear in mind the meaning of that word. Not a good actor, good book, good meal, but that word implies to be whole - it originally comes from the word, good means god, not the invention the human minds have created about god, but that sense of wholeness. The word 'whole' means healthy, sane and holy. That is the meaning of that word. How can we transform this mind with its emotions, senses, and that external brain which has evolved through millennia, carrying thousands of experiences, knowledge, and every part of the brain is full of memories, not only the inherited memories, the genetic memories, but also the memories that are acquired recently, it is all there as knowledge. And as knowledge is always limited, there is no complete knowledge, it is always limited, therefore, thought will inevitably everlastingly do what you will, it will always be limited. There is no infinite thought, there is no complete thought. I don't know if you have observed it in yourself, but thought has become most important in our lives. All our meditations are based on thought and desire. All our activities are based on thought. All our sexual relationship is based on thought - the past memories, the past pleasures, the pictures that you have created, the remembrance of all this is the operation of thought. The gods, the scriptures, the Bible, Koran, everything on earth that man has created is brought about by though - going to the moon has to be thought out precisely, every part of that machinery has to be perfect, I believe 3000 people were employed in it. Everybody thinking accurately to produce the rocket - to produce a submarine, to produce a gun and to create war. So, thought being limited and our actions being limited, and out of this limitation comes all our anxiety, all our fears, all our conflicts and sorrows.
And thought in its movement is using extraordinary amount of energy: to build a house, to have a beautiful garden you must expend a great deal of energy. The way you go to the office every day from nine to five, whatever time you spend there, the boredom, the routine, the ugliness of all that, the extraordinary amount of energy used. And thought cannot be altered. It is there. Please follow this. We are talking over together. I am not talking to myself. We are sharing, partaking the thing together which is our present crisis - not economic, social merely, but the crisis in our consciousness, in our very being and we do not seem to pay very much attention to it, we just want to live for a day or a year of 50 years and then die. There is a crisis in our consciousness, not the crisis of the exploiter being exploited, not the crisis of a new system, not the crisis of war and so on. It is a crisis in the very being of human beings. You may not be aware of it, but if you are, you must be if you are at all serious, concerned and sufficiently informed, sufficiently educated, somewhat intelligent.
And how can this, in what manner can this consciousness be transformed? You understand? Our consciousness, you are the result - the consciousness is the result of all the things that have happened to you as a human being, not as an individual, as a human being, whether he lives in America or Russia or whatever it is. His content of his mind, his action, his consciousness, beliefs, pleasure, dogmas, superstitions, illusions, believing in god or not believing in god, authority, obedience and the submission to established authority, and the everlasting search to escape from all this. So the escape is god, the book, the cinema, the meditation, the guru, the temple, football, and cricket in this country. You are doing all this. We have established a very good network of escapes, but we have not solved the problem.
So, together please, if you will this evening and the last two evenings that we met here, last Saturday and Sunday, and tomorrow and another weekend, let us think of this thing together, that is, put our hearts and minds into this to find out.
First of all, mind, the brain needs security, like a child clings to the mother, is seeking security to be safe, and the brain can only function excellently, efficiently, precisely, when it is completely safe. Our education helps to find the safety, this protection in careers, in jobs, in specialized human beings. Please follow all this, you are in it. A doctor, a surgeon, if he is honest, good, he is safe there. His brain has been educated for 10 years to be an excellent doctor, and in that the brain has found complete safety. And an engineer, a scientist. So careers, jobs, systems, are offering security, like a nation is offering security, a family, a unit is offering security to the brain. And that brain is not yours or mine, it is brain of human beings, which has evolved through millennia. And in this security, if you have observed, there is total insecurity. You will find security in a nation, as an Indian, whatever that word may mean, which is another invention of thought, with its flag and all the nonsense that goes on with it. One has found security in that, which means isolation. Please follow all this. Isolation. Another nation does exactly the same thing. So you two are at war perpetually, economically, socially, morally and religiously. But the brain needs an enormous sense of protection, safety, security, and where does one find it? Not in the family. You know what a family is, the perpetual quarrel, perpetual fighting each other, anger. There is no security in the family. There is no security in the nation. There is no security in careers, because there are thousand people after that career. There is no security in your temples, in your gods, in your beliefs, in your dogmas, in the books. Books are words. And your brain is now living on words, finding safety there, in words. I wonder if you realize all this. So where is there security which the brain must have? There is no security in tradition - you know, going back - tradire, which means to hand it down. There is no security in that. There is no security in your wife, or in your husband. You may like it, you may want to hold on, be attached, but in that there is no security either. So, one asks, you are asking, I am not asking, is there is any security at all - you understand? - for the brain to feel safe, protected, to have a sense of complete certainty.
There is security, complete, whole security. We will go into it in just a minute. We have sought security in discipline. Go into it carefully please. We have sought security in discipline. The ordinary translation of that word, which is commonly used, is submission to established authority. The soldier obeys. In that obedience there is safety involved. In the school, the discipline is to conform to the pattern. University. So, the brain is trained. Please watch your own brains for god's sake - your brains are being trained through ages to conform to established authority. Either that authority is tradition, authority of a superior who has more knowledge, the authority of power, the authority of one who says, I know, you don't know, the authority of an ideal, the authority of the priest, the authority of Christ, Krishna, Buddha, all that. So, our brain - please watch your brains - is trained, subjected, submits to established outside order or inside order, inside discipline, essentially to obey. The word 'discipline' means to learn, it comes from the word 'disciple'. Disciple is one who is willing to learn, not submit himself to some authority, but having the urge, the intent, the beauty to learn. And so what we have done it to make that word which is to learn, to conform, to obey, because there there is safety, not in learning, not in the capacity to learn, but in the capacity to obey, the capacity to conform, to imitate.
So our brains have been trained through education to conform to Marx to Engels, conform, and in that conformity there is the safety and so there is conflict. There is rebellion, revolt against authority, and that very revolt creates its own authority, and so the mind moves from one authority to another, one knowledge to another. And we think discipline in the ordinary sense of the word we are using, we think that discipline will bring order. You are all waiting to have order in this country, to have a good dictator. Right? Because there is such disorder. So you are all saying we must have discipline. Aren't you saying all that? And the politicians are shouting it.
So, let us enquire into what is order. Please listen carefully. Forgive me if I sound rather emphatic. If you have observed, we said the brain has extraordinary energy, incalculable energy, and that energy now is being used in a very narrow, limited way - obedience, fear, pleasure, the sense of individual importance, and caught in extraordinary conflicts between each other, and the eventual thing called sorrow and finally death, the ending. Now, we have examined carefully the quality of a mind that is whole, that is good, which means holy - h-o-l-y, not the holiness of priests or temples, there is no holiness in it. So, we are saying this energy is being misused and that is why there is such tremendous crisis in our lives. We are coming to a great crisis or we are in it, which is our consciousness. The content of our consciousness is our consciousness, the content being fear, anxiety, action, exploitation, grief, misery, confusion, pride, envy, all that is our consciousness. And we are asking, can that consciousness be transformed totally, something totally beyond. And we are saying it can. That is, it can be transformed, and there is a different kind of security, not the security which thought has created, which is not security. And if in listening to what is being said, and you follow it carefully, you are awakening that intelligence, in that intelligence there is complete security. We are using the word 'intelligence' in a different sense. The word 'intelligence' means ordinarily the capacity to understand, to discern, to subtly read between the lines - inter legere, which means to read between the lines, from Latin, Greek and so on, I won't go into the etymological meaning. So, we are using the word 'intelligence' in its purest sense, not the intelligence of a clever man, argumentative, opinionated, wanting to discuss, trying to find out through opinions what is truth, and all that, that is not intelligence. That is mere cleverness, which is the operation of thought. We are saying intelligence is not the product of thought.
Intelligence - please I am going into it now, please listen - intelligence is the observation of these facts, the facts that discipline has been made to submit, submit to authority. If you see the falseness of that, if you see what is the implication in that word discipline, which is to conform to authority, submitting everything to accept that, if you understand that, which is, if you understand the truth of that, that is, to learn, if you see the truth of that, you are awakening intelligence, so you no longer submit to external or inward authority. I am not saying you shouldn't pay tax, don't jump into that. Or the policeman, you cannot drive on the wrong side of the road. So if you observe how discipline has become, the ordinary word - discipline is a means of security, and you see in that discipline conformity creates conflict, and if you see that, observe it closely, and that very observation is the awakening of intelligence, which is to learn. Learning is a movement, not a static state.
So we are going to examine what is the order. To find out the order that has been created by man through thought, with the desire to be secure, and is there security in that order? If there is not, then the discovery of that which is disorder is the awakening of intelligence. So when there is this intelligence, in that there is complete and total security. That is the function of all of us here, to think this out together, what is order. I hope you are all working as hard as I am working. I don't know why I work so hard for you all. I know you will go back home and do exactly the same thing as you did before, which means that you don't take anything seriously, as long as you have your little jobs, little house, wife and a few children, and god knows what else, it doesn't matter what happens, just little corner of the vast field of humanity.
So, we are now enquiring into what is order, which one must have. All religions throughout the world have laid down certain rules: if you want to achieve god, you must be a celibate, you must be poor, you must have the capacity to obey. Haven't you noticed all this? And the church, Roman Catholic and other churches say, this is the law, and as long as you obey you are going to realize that extraordinary thing called god - it there is such a thing. That is order. Joining an organization, spiritual or worldly, joining it you feel safe, and the organization says, you must do this and you must not do that. And you are trained to obey, and this obedience is called order. If you go to the office - I do not know why you go to the office. No sir, don't laugh. Just think of it, going every day of your life for the next 50, 60 years - see the tragedy of it all. And you say, if I don't go, how shall I support my family, educate my children, I must have money, so I must be stupid. We don't want to find a new way of living. We have created this society, we human beings, and we won't change it. Too bad!
So organizations, societies, ashrams, gurus offer a peculiar kind of order, and most people, intelligent people, are rebelling against it, throwing out all that kind of order, and in their rebellion they are creating an order which is also disorder. You see it sir, drugs, drink, sex, all that in a permissive world.
So what is order, order in which there is no conformity? No - I am using the word carefully, please attend - I am using the word, no discipline, discipline in the sense submitting to authority, but discipline in the real meaning of that word, to learn. When the mind is learning, it is creating its own discipline, not discipline of conformity, the discipline that comes through attention. Sir, when you are learning, as you are doing now, I hope you are, when you are learning, as we are, your mind is soaking in, if you are alive, if you are sensitive, if you are really hearing what is being said, it is absorbing without any compulsion, without any reward, without any punishment, because we have gathered here to be serious, and your seriousness is awake, wants to find out. So, there is order where there is intelligence. The word 'intelligence' which the speaker has explained. There is no order if there is mere compulsion, obedience, conformity - you are following all this - joining organizations, spiritual this and that, ashram, dictatorships of the gurus, in that there is no order. And because human beings have done this for millennia, somebody will tell us what to do. I don't know but tell me please - that is the cry. And that very thing has created disorder.
So, one finds the fact of disorder which is our life, in understanding that disorder in our life objectively, that is not trying to change the disorder to your own particular comfort, your this or that. To observe, to see disorder in our life - disorder being contradiction, say one thing and do another, the cultivation of hypocrisy, which we have indulged in, the contradictory desires, contradictory ideals, this desire for power, position, all that is creating in our daily life disorder. If you see that clearly as a fact, then that clear observation brings about intelligence. And that intelligence wherever it is, is creating order. You are following all this? For god's sake follow it. It is your life sir.
So the mind, the brain has always sought in this confusion, the confusion created by itself, nobody has created it, you and we all have contributed to this order, and if we see this in our life, daily life, the conflicts, the antagonisms, the pride, the arrogance, the vanity, if you see that very clearly, and out of that clarity of perception comes order. That order is a living thing. It is not a blueprint; shall I do or shall I not do this, what shall I do tomorrow. It is not a blueprint, because intelligence is like a tremendous river.
So the awakening of intelligence is the beginning of the total, happy security of human beings. Nowhere else will you have security except in that. And the moment there is that security, which means all the energy which has been expended in these conflicts, in these ideas where you thought, believed you could find security, which was all wastage of energy, is now centred in intelligence. That is, in our relationship with each other, in our daily, everyday relationship with each other - the man and woman - in that relationship there is enormous wastage of energy in conflict, each one asserting his own importance, each one acting in his own self-centred way, dominated by desire, and so there is no love, no generosity, no real consideration for each other. So, relationship has become a hideous thing from which everybody wants to run away, either through divorce or trying to find another man or woman, but the same pattern is repeated. There is a man we know who has married eight times, because he wants a relationship where he can feel safe, happy, and he has not found it. And you won't either. Because relationship means - the word means, it comes from the word to relate, to look back, to refer to, to look back in memory - she is my wife, my husband, she has hurt me - all that is looking back, memory and our relationship is based on memory. Right? That is obvious, isn't it? So, in that relationship, there is no love, no happiness, nothing but this disastrous division. You hear this very clearly, you will go on doing the same thing tomorrow or tonight. So, what will make you change? A crisis? Knock on the head? Sorrow? Tears? All that has happened, crisis after crisis, we have shed tears endlessly and nothing seems to change man because you are relying on somebody else to do the job: your masters, your gurus, your books, your professors, your clever cunning people who have new theories, all that. Nobody says, I am going to find out. Because the whole history of mankind is in you, and we never read our book. It is all there, but we never take the trouble, the patience and the persistent enquiry, and we prefer to live in this chaos, in this misery.
So, what will make you change? Sir, please ask yourself, burn with that question. Because we have fallen into the habit of meditation and we won't break that habit, because we always think we are going to get something. Sir, conscious meditation is no meditation. You understand what I am saying? To deliberately sit down, repeat mantras, is nothing, that is not meditation. That is a cheap escape. So, what will make you change? Your house is burning, and apparently you do not pay attention. So, if you don't change, society remains as it is, and clever people are coming along saying society must change, which means new structure and through that structure hope to change man. And then say, yes, we are doing both: change man and the new structure, the structure then becomes more important than man, as all revolutions have pointed out.
So, after listening for an hour and five minutes or ten, is there a learning, is there an awakening of intelligence, is there a sense of order in our lives, or we are going back to the same routine? So, sirs and ladies, if you have that intelligence, that goodness, that sense of great love, then you will create a marvellous new society where we can all live happily. It's our earth, not Indian earth, or the English earth, or the Russian earth, it's our earth where we can live happily, intelligently, not at each other's throat. So, please give your heart and mind to find out why you don't change. Even little things. They say don't smoke. You get up immediately to smoke. Sirs, please pay attention to your own life. You have got extraordinary capacities. Sir, it is all waiting for you to open the door.


MADRAS 4TH PUBLIC TALK 30TH DECEMBER 1979

I wonder why you are all here. It would be rather good if we could go into that question, why you have all gathered here. To listen to this speaker, or just to be amused, intellectually activated, or seeking a new excitement, a new experience, or perhaps out of sheer curiosity to find out what the speaker has to say? Perhaps it is all of those. Also, some might be very serious and wanting to find out.
If we may, we will go on with what we were talking about yesterday. First of all, I think we should be very clear that we are not doing any propaganda, nor propagating any ideas or doing a campaign like those fellows across the way; nor are we trying to convince you of anything, and I really mean it; nor persuading you to act in any particular direction, or to think in a certain way, to a certain end. I think that should be very clear. But we are trying or hoping that we can be concerned together to enquire into the whole nature and the structure of the mind, because from that all action, all desires, all beliefs and actions, various types of action take place. Unless we understand this very complex nature of the mind and the brain, we shall not be able to find out for ourselves what is right action under all circumstances. So I hope we are together, you and the speaker, concerned, at least for this evening committed to the enquiry, to the investigation of our own minds - our minds being the result of many, many, many years, millions of years, with all its vast experience, knowledge accumulated through thousands of years and also acquired recently, inherited both genetically and being under great pressure of evolution. I hope we can go into all this together.
One wonders what length of period this evening one can maintain a certain attention - to attend continuously, sustain for this whole hour. Which means one must have the urge to listen attentively, carefully, precisely and use the speaker as a mirror in which you are seeing yourself. And when you see yourself exactly as you are, then you can break the mirror, then the mirror is not useful at all. Though the speaker is sitting on a platform, he has no authority. The platform is only for convenience. So, bearing all this in mind, we are together concerned to see exactly what we are.
If you have observed, our minds are always occupied. There is never a moment when it is quiet naturally, easily, without this tremendous exertion, conflict. Our minds are chattering, thought moving from one association to another, from one desire to another, from one longing to another, this contradiction of opposing energies. So our minds and our brains are never, never quiet. They are occupied. If you are an engineer or a surgeon or a lawyer, your mind is occupied with all those skills. You may have a few moments of leisure when you might read other things or go to your club or join some game and so on, but this constant movement, endless apparently, and so the mind is never free. It is possessed by ideas, by knowledge, by all the experiences that one has had, by the pursuit of pleasure, fear, great deal of tears, sorrow and so on. So, this mind being so occupied, both consciously as well as unconsciously, is never free. The word 'freedom', etymologically, has a very complex meaning: it means also love. And when one goes into this question of what is freedom, whether the mind is made up of words, symbols, images, ideas, filling every corner of the brain, memory, if you can observe it yourself you will find out. And also the brain specialists are saying the same thing too.
So the mind, the brain, which has evolved through time has come to a point, it has discovered for itself that there is not one corner where it is free. Only its freedom is from moving from one corner to another corner of the same ground, and imagining, thinking or desiring that it is free because it has moved from this to that. Or, that it is free in its choice, to discriminate between this and that - the choice of will, freedom of will. This has been our movement, going from one group to another, joining this sect or that sect, moving from one authority to another authority, in pain, anxiety, grief, sorrow, jealousy, anxious, that is the occupation of our minds. So, is there freedom at all? You understand my question? Please enquire with me. We are taking a journey together. I am not taking a journey by myself. We are walking together as two friends talking over things amicably, charitably, with certain sense of care and affection, not trying to browbeat each other through argument, through superior knowledge or having a great deal of experience - like two friends who are really friends, moving together with a sense of great affection, understanding each other, moving beyond the words, not just sticking to words, finding out what lies behind the words. So, if we can do that this evening, it will be marvellous. Then we can really communicate with each other not only verbally but much beyond the word, which is to have communion, where both minds meet, not only the minds, the hands, hearts, the whole of their being meet each other. With that care and attention, if we could walk beginning from very near which is where we are, because that is the only place where you can begin - very near - and then you can walk very far together because we are never alone. All our life is relationship, whether we like it or not. And if you, as an audience, kind of expect, spoofed, or you are going to receive something extraordinary, or ideas or conclusions or beliefs, then we are not walking together, and we are not sharing together the same sky, the beauty of the land, the lovely tree in a field.
So, if we could this evening unsentimentally, not being romantic, but exercising our brains and our minds and our hearts, to find out whether the mind being enslaved as we are, whether there is freedom at all for human beings, not in heaven, certainly not in hell, because without freedom there is no love, without freedom there is no order, without freedom there can be no relationship between each other. You may be married, you may sleep together, you may share the same house, have the same children, but if in that relationship there is no absolute freedom there cannot possibly be love.
So, please together we are going to find out whether this mind so crowded, this brain, every part of it storing up memories of a million years, that is the mind, the brain that lives in the known. You are following all this? Please, we are sharing this. Every part of the brain, because of its long journey of thousands and thousands of years, every part of it, every cell in it, is carrying memory; memory is the result of knowledge and experience, from which thought arises. That is the origin of thought. And within that area, ground, field of that mind there can never be freedom. You may choose, you may think you are free to choose, you may think the exercise of freewill is freedom, or you may determine that you are free, that is, by being permissive sexually, morally, socially, rejecting the established order, you think you are terribly free. I don't know if you have seen a cartoon in the 'New Yorker'. Perhaps you don't know that magazine which is published in New York. A boy and a girl are looking out the window, looking down from 10th floor, and the boy says to the girl, 'See those people down there, beards, uncombed hair, sloppy dress, those are the new establishment'.
So, is there freedom beyond? Please, this is an enquiry. This is not a statement, that there is or there is not. But one has to see very clearly within the area of the brain, within the area of the mind - mind being the senses with their neurological responses, the emotions, the various forms of sentiments, all that is the mind, mind is not separate from the brain, brain is part of the mind - so, within the mind, within this whole area, can there ever be freedom? If not, man is everlastingly slave to the known. Please understand this. There have been scientists and professors, and those people say man can ascend only through knowledge, that is, gathering more and more and more knowledge. Knowledge is always within the time limit of the past. So, one has to question whether knowledge which is the movement of the past through the present, modifying itself and proceeding, which is the future. Right? You are following all this?
This is a lovely country, no respect for anybody. As long as you do what you want to do - it is great self-concern, this immense selfishness, not be concerned with anybody. And that you call civilization. And out of that you hope to create a new culture.
So, we are asking whether there is freedom at all within the area of knowledge which is the brain, the mind, because if there is no freedom there, there cannot possibly be love. It is only a man which is completely, absolutely free from the past that can fully comprehend or be in that state of mind where there is love, compassion, intelligence. So it is very important for all of us to find out, not just the speaker alone to find out. As there is no freedom within the movement of the mind including thought, there is no freedom, so no love. And hence is it possible to go beyond the process of time? Time is movement from here to there, both physically, and a movement psychologically from 'what is', to 'what should be', or 'what might be'. This constant movement of thought pursuing the ideal, like a man who is ambitious he needs time to achieve his end, and with that same mentality, that is, one needs time to achieve a certain result, to achieve a certain skill, for a seed to become a plant. That is there is the process of evolution, that is the movement of time which is called evolution. Man has been for a million years, has acquired through thousands and thousands of years of experience, knowledge, and in that process of evolution he has come into this state of mind. All that needs time. And we think time can bring about freedom; freedom from jealousy, freedom from anxiety, freedom from fear, but not freedom from pleasure. So we exploit time as the means psychologically to achieve a result. Right? That is, I am jealous, greedy, psychologically, full of discontent, full of being hurt, and to get over all that I need time. You understand? That is, I will examine it, I will go into the cause of it, I will analyze it, introspect, examine, and at the end of it, perhaps I will be out of it. All that means time. That is the tradition of the mind, the tradition handed down from generation after generation through thousands of years, that time is a means of changing, is a means of conquering, is a means of achievement, both physically and psychologically. So the mind, the brain is conditioned to time. Examine it. The speaker is not telling you what to think. That would be catastrophic. But we are examining together, being concerned actively into the nature of the mind, which is our mind. Our mind is the mind of man, of human beings - it is not your mind or my mind, it is the mind because your mind is the result of many thousand years, the instincts, the subtle intimations are the result of years. So, you are not an individual. You are the rest of mankind. So we are not in this exploration becoming more and more selfish, more and more self-centred; on the contrary. It is the self-centred activity that is destroying the world.
So the mind which is the rest of humanity has never been able to go beyond the limits of time. Without this conditioning of time, without this sense of moving from here to there, both physically as well as inwardly, that is the result of outward evolution. Right? From a little plant which becomes a tree in a hundred years, like a banyan tree, that same sequential concept is carried over psychologically and so we say, time is necessary. Right? That is our conditioning, that is our tradition. You will eventually achieve nirvana, heaven, illumination, god, or whatever you like, if you do this, this. All that admits this destructive, corruptive nature of time. Right? Are we meeting each other? And, the question arises: is it possible not to be caught in this time? I don't know if you are interested in all this, because it is your life, not my life, and we are going into this, whether it is possible to act not in the tradition of time.
The immediate is far more important than the future: the immediate. I will show you something, which is, we are full of problems, unresolved, one problem after another, both in our relationships, personal, intimate, there are problems, business problems, scientific problems, mathematical problems. Mathematical problems, scientific problems have their own field. But we are talking about human problems. And these problems, when carried over day after day, day after day, corrupt the mind. In the sense 'corrupt the mind', we mean by that, make the mind insensitive. It is not quick, not active, rapidly responding, because if that mind carrying this heavy burden of problems - you understand what happens to a mind. So you are carrying these problems, and you say time will resolve these problems. If you analyze a problem, find the cause of the problem, go into it, and mind being caught in this tradition of time becomes lazy, insensitive, it says, well it will be solved tomorrow. So the tomorrow is the movement of time, of postponement, and in that there is no immediacy, there is nothing immediate. Now, any problem - anger, violence: this question of violence, to meet violence immediately in oneself, and not to have this idea of non-violence, which is again the tradition of time - eventually we will become non-violent, like the United Nations, all the nations together will eventually achieve brotherhood, which is tommy rot.
So, the mind has become accustomed, trained, conditioned to time. There is never any question of immediate action. And we are saying the immediate dissolves time. I will show it to you. Not dissolves time, breaks the tradition of time. If you are violent and you have to deal with it immediately, because there is no non-violence. That is a non-fact. Violence is a fact. That is what is actually going on - your anger, your jealousy, your hatreds, your competition, every sense of that self-assertive aggressive movement, that is violence, in different forms. And the mind being accustomed to time has invented non-violence, thought has invented non-violence which is non-fact, and therefore, you say, I will gradually becomes non-violent. But in the meantime you are violent. You are playing a game with yourself. Whereas violence is anger, hatred, forms of competition, and competition is destroying the world, both individual, collective, all that. It is destroying - competition. So, that is a fact and you have to deal with violence instantly, not allowing time to say, I will get over it. You have to deal with that fact immediately. See what happens to the mind which is faced with the immediacy of action. Are you doing it with me? Or are you going to sleep? Come on sirs.
You have your problems haven't you? Unfortunately. Problems of meditation, problems of love, problems of loneliness, problems of competition, problems of your wife and husband, problems of death, and old age, every kind of problem. Now if you take one of those problems, whatever your problem is, not think of the resolution of the problem, which again the time element enters, but deal with it instantly, immediately, which means the moment when you set aside time as a means of achievement psychologically, when that is clearly understood that this time element carried over from the physiological to the psychological has made the mind insensitive, actually inactive, so when you have to deal with a problem instantly, immediately, you have denied time. Do you understand what I am saying? Are you following this? No, you don't. Where are your minds, for god's sake?
I will go into it. The speaker will go into this problem, but please join me, don't wait for me to explain. Let us move together. One of our great problems is desire. The word 'desire' means the want of, the lack of, longing for something, not having, longing, because that directs most of our lives, desire. Religious people, the organized religions and the so-called religious people have said throughout the ages, desire must be stamped out. Right? You know the game, don't you? It must be killed, because if you want to serve god, you must give all your energy, both sexual desires, any form of longing, because you have not and you want, and most of us are driven by desire. Isn't that so? Desire to be wealthy, desire to be famous, desire to have a better life, desire to marry a better man or woman, desire for happiness, desire for enlightenment, you know, desire is eating most of us. And we have never, never solved the problem. The sannyasis, they put on the robes, but they are burning with desires. Like us, only he puts on a different robe. He is just like us behind that robe. Like the priests, they adorn themselves with all the extravagant robes, they are just like the rest of humanity - ambitious, greedy, wanting position, to become bishops, archbishops, the hierarchical structure.
So desire is one of our greatest problems which is bringing in our lives great conflict - one desire opposing another desire, the desire of one object, changing constantly that object. So, one has to understand the nature of desire, not suppress it, not control it, not run away from it. One has to understand, which is our problem now. Our problem, we are facing it. I hope you are facing it. It's our problem. And what is desire. What is the nature of desire? How desire comes into being. What to do with desire. That's our problem. And it must be dealt with immediately, not say, I will get over desire, I will suppress desire, I will control the desire or I will let desire run its course. You understand all this?
So we are first enquiring. When we use words like, enquiry, it means time. The very word enquire implies time. But we are not doing it in the sense we are using the word 'observe' rather than 'enquiry'. You understand what I mean? We are observing and observation is always immediate, you can't say, I will observe. It is now.
Desire causes innumerable problems, contradictory problems - conflict, misery, you know, all the gamut of desire. So, we are looking, observing, what is desire, how it arises. And what is the movement of desire. You are following all this? Please come with me. We are observing, not analyzing, not seeking the cause, we are just observing the movement of desire, not the object of desire, whether it is noble, ignoble, beautiful, ugly, none of that, but purely observing the movement of desire, and the observation of that is immediate. It is clear? Are you coming with me? Like two people watching the bird, they are both interested in what the bird is, their senses, their eyes are actively watching. So, what is desire? Desire comes through observation; seeing, then contact, touch, then sensation. Now follow it, stop there for a moment, I must go into it carefully, otherwise, we will miss the point here. First the seeing, a woman or a man, seeing the flower, smelling it, then wanting it, all that. That is, seeing, contact, sensation. That what happens? Go slowly, observe, precisely, carefully. Then what happens? You see a car, the sensation, the contact and then what happens? Then thought comes in and says, how nice to be in it, driving it, seeing the power of it. You follow? That is, seeing, contact, sensation, thought creating the image, and the moment thought has created the image, desire comes into being. You are following this, right? Is this clear? No, not verbally. You see a man or a woman, you know all the reactions. So, seeing, contact, sensation. Then thought creates the image, a symbol, whatever it is. Then from that image, which thought has created bursts desire. Please look at it for yourselves. You can see it very clearly, only the movement is so rapid. It is accelerated by the thought instantly responding. Now we are saying, watch it very carefully, and you will see the movement, how it begins.
So, desire comes through the movement of thought creating the image, and thought pursuing the image which becomes desire. So, the question is, if you have gone into it very carefully, why does thought create the image? Do you understand my question? Can thought not create the image? Because again it is the tradition of time - thought, thought is time. Right? Or have I to explain that? Oh, my lord! Thought is the movement from the past, knowledge, memory which means thought is time. So thought which has been conditioned to create images instantly flows into sensation, and from that begins desire. You have got it? No? In your heart, observe it, observe it very closely.
Now the question is can you look, contact, sensation, end there? You are following this? Not allow thought - no, can thought see itself, what it is doing? You have got it? No? Your minds are so slow because you have never exercised your eyes, your ears, you are not quick. You are too educated, that is what is wrong. You are all lawyers, engineers, scientists, businessmen, worried about your wife, and children and so your minds have become dull. For god's sake see this. And when something new is put in front of you, you don't quickly grasp it.
So, I am saying sirs, I am not being impatient, I am just stating what is happening to your minds. I am just pointing out, we are observing together, together. You are as active in your observation as the speaker. He says, look how desire arises. Now, the immediacy and the urgency to see that thought does not come into it, because the moment thought enters into the creation of desire we are lost. Then the contradictions, the conflicts, the urges, the competition, the desire. So, we are not suppressing desire. We are not cutting out desire. We are not saying it's right or wrong. We are awake to the whole movement of desire, attentive to desire. You understand what I am saying? Attentive. Therefore when you attend instantly a different activity comes into being. Right sir, are you dong it?
Now, look at the other aspect of desire, which is will. Will is energy directed in a particular direction. Right? Will which is the exertion of energy and that energy is the movement of desire: I want to be better, a collector or an engineer or a lawyer. I exercise tremendous will to become that because thought, follow it carefully, thought has seen, one has observed the people who have great will achieve - more money, car, better houses, this enormous energy driven in a certain direction, with its consequent results of conflicts, competition, ruthlessness, brutality, violence - all that is involved.
So, will in which there is choice, is the movement of seeing, contact, sensation, thought taking over that sensation through an image, and the movement of desire and the operation of will. You can see how this comes into being. So, the question then is not whether desire can be stopped - see how our minds have changed. Right sir? You follow? Are you coming with me? Our minds have undergone change the moment I have realized the nature of desire. It has moved out of the tradition that desire must be suppressed, controlled, whatever it is, transformed, and so on. We are treating desire as an energy. Right sir, you follow this?
Now as long as energy creates conflict in any direction, that energy is wasted. Energy is wasted in conflict, struggle, competition, drive, wanting to be superior, and all the rest of it. So, desire is energy, desire which is the result of thought creating the image and pursuing that image. So, one realizes if you are observing very closely as we are now, the nature of energy which has been caught up in desire and directed in a particular direction which creates conflict, and the seeing of that total process instantly is the awakening of intelligence. You are following this? The awakening of intelligence, which is going to direct that energy. You have followed all this? No, you haven't. You are all asleep. I can't repeat it.
You see sirs, ladies, to live a life without a single control, think it out - which does not mean doing what you like, a permissiveness, but to understand the nature of control instantly. Not say, well, why shouldn't I have control? If I don't I will be sexual, I will be angry. To understand why thought has brought about control and whether it is possible to live a life without a single control. Think about it. See the beauty of it. Because when you control, one thought is controlling another thought, that is all. Right? Thought which is the response of memory, knowledge, time, and that thought has broken up into itself, and one thought tries to control another, but it is still the movement of thought. So, is it possible to observe instantly and act instantly, which needs no control? You understand?
Sir, we began by talking about freedom. A mind that lives in control, lives in conflict, lives in constant desire, wanting, wanting, wanting, is never free, and therefore can never possibly love; and without that extraordinary thing called love, do what you will, you will create misery, you will destroy people. So, this observation into the mind is freeing the mind to have this extraordinary vitality of life, the energy of it. Right?


1st Public Talk - The Seed Of A Million Years

2nd Public Talk

3rd Public Talk

4th Public Talk

1st Public Dialogue

5th Public Talk

6th Public Talk - Sorrow, Death And Meditation


MADRAS 1ST PUBLIC DIALOGUE 3RD JANUARY 1980

We are having a dialogue, not a discussion. The difference between dialogue and a discussion is a discussion implies trying to find truth or a conclusion between two opinions, between two arguments, dialectic, fanciful, imaginary, or romantic, even so-called historical. But a dialogue means a conversation - dialogos - that means conversation between two people. So this is a conversation between you and the speaker. A conversation implies two friends, I mean friends who like each other, who have a certain affection for each other, who are concerned about their personal problems and so they talk over things together, not try to brow beat one or the other by superior knowledge, or superior intellect, but to investigate together their own problems, their own difficulties, their own personal lives and so on. So please, if you don't mind, this morning we are going to have a dialogue, a conversation between you and the speaker. I see there are a lot of questions here, written questions; you doesn't write when people are walking together as two friends, you don't write questions to each other; you talk, you ask. So if you don't mind we will leave these questions aside for the moment and continue with our dialogue. So what shall we talk about this morning?
Q: Pain.
K: Physical pain?
Q: No, psychological pain.
K: Psychological pain.
Q: Pain of the heart.
K: Physical pain of the heart.
Q: No, psychological pain.
Q: (Inaudible)
K: If some one hears it very clearly, would you like to pass it on to me. I am not deaf - maybe - but I like to be informed correctly.
Q: Are impediments in the way of passive observation.
K: Psychological pain, impediments that might prevent clear, acute, passive awareness and observation. Anything else?
Q: Does diet, natural food, help intelligence?
K: Oh, dietary. You can have marvellous nuts, and marvellous fruit, and marvellous diet but you may be equally stupid. So any other questions, sir?
Q: Why do you take only the crisis of a war when people think together, there may be thinking together without a crisis.
Q: He says there may be other examples of thinking together.
K: Oh, he wants other examples of thinking together. Any other questions?
Q: We have a national crisis that we are having within our country. We want millions of people to have this passive, total observation.
K: This country is in a crisis and we ask all the millions of people to be passively observant. I am afraid even those who are here won't even listen, let alone the millions. Any other questions sirs?
Q: Sir, the energy that is produced through drugs, the stimulation in various forms, is that different from the energy that you are talking about?
K: Chemical energy, which is, drugs are chemical energy, and is that energy different from the energy that we are talking about. Right, sir?
Q: (Inaudible)
K: Just a minute, sir.
Q: What is that state when supreme intelligence dawns?
K: What is the state when that intelligence dawns. Now just a minute, sir, you have asked several questions, which of these shall we take? Physical, psychological pain, talking to the millions, what is the state of supreme intelligence, what is the mind, or the state which is passively observant. Now which of these shall we take?
Q: The last two.
K: Which is what?
Q: (Inaudible)
K: I am asking, sir, which would be the most comprehensive question, which would include all the other questions, to discuss?
Q: Facing a crisis.
K: Facing a crisis, do you want to discuss that, have a dialogue about facing a crisis, or what is it to be attentively - the gentleman used, 'passively observant' - seeing. Which of these two? It's up to you.
Q: Does the movement of the planets affect the brain cells? Is there an astrological influence on the brain cells?
K: Oh, yes sir. Is that all the questions? You mean to say you have no personal questions? No personal problems?
Q: Our personal problems arise out of national problems.
K: Oh! Our problems arise from national problems. No, I won't go into this question. Which would you like to talk about?
Q: How to translate your ideas into the social, economic and political world.
K: I am afraid you can't!
Q: Would you speak of love and compassion?
K: You speak of love and compassion, would you talk about it, could we have a conversation about it.
Q: Love and compassion are so abstract, why talk about those abstractions when we are concerned with our daily life?
K: You mean to say, sirs, that you exclude love and compassion from your daily life?
Q: I will have a dialogue with you, sir, if you ask me. It is so.
K: What is so?
Q: Love and compassion, I have understood what it is, and how it can be related to daily life.
K: Have you understood the question? How can love and compassion be applied to daily life?
Q: When I came here I didn't know what you were talking about.
K: Quite right.
Q: I am not trying to conclude what you are going to talk about this morning, and I am freely observing what you are going to talk about and I am ready to learn. And when I am troubled about a particular point I am stopping that.
K; Yes, sir. Do you want to talk about compassion and love, which is an abstraction? Do you want to talk about an abstraction also called observation? An abstraction between the movements of the stars and your brain? An abstraction of pain in the heart? So which of these abstractions do you want to discuss, have a dialogue about?
Q: The difference between desire and consciousness.
K: Desire and consciousness, what is their relationship.
Q: (Inaudible)
K: What shall we do, sir?
Q: Sir you asked that we should ask a personal question, and my personal question is about intelligence, because I see that lack of intelligence, or absence of it, brings all the problems. If that problem is solved then all the others are.
K: We have spent twenty minutes talking about abstractions, not about actually what we are, what we go through in our daily life, our miseries, our confusions, our travail, our ambitions and competition, but we want to talk about something else quite apart. So please let's come down to earth and let's talk together.
Q: My life, and most people's life that I see, it is because of the pain that they will not look at it.
K: All right, sir, shall we discuss that? Shall we talk over that?
Q: Yes.
K: Right. Most human beings, including ourselves, you and I can we talk about that, why human beings accept, live with, continue with pain, sorrow, anxiety and all that. Shall we talk about that? Right, let's do it.
Q: We want a solution.
K: There is a solution. Sir, before we begin to go into this, will you kindly listen? Listen; I listened to you, I listened to you for twenty minutes, so kindly also listen to each other, not that we are going to find a solution immediately, or try to convince each other of anything; we are trying to find out, or learn the movement of pain, common to all human beings, the tears, the anxieties, the grief, the sorrow and all that that makes up our human daily existence. Is that all right? Shall we talk about that?
When we say we have pain, are we aware of it, know it, observe it, as it is taking place? We are going into this step by step, if you don't mind, is that all right? Are we, each one of us, conscious of the pain, of various forms of griefs, anxieties, fears, are we aware of it as it takes place; or we are aware of it a few minutes, or a few seconds later? Let's talk about it. You understand my question? I have a toothache - one has a toothache; that's a physical fact and you know it instantly. Right? That is, immediately you know that there is a physical pain. And you act, if you can, immediately because the pain is intolerable and you act. Right? Now when we say we have pain, psychological, inward, inside the skin as it were, the pain, is that pain as acute, clear as toothache? You understand my question? Or we are aware of it after it has taken place? Would you please discuss with me, I am not giving a talk - the day after tomorrow.
Q: (Inaudible)
K: Sir, I asked psychological pain, not physical pain.
Q: If it is not acute we are not aware of it.
K: So as long as the psychological state is not acute, not aware, not sensitive, we are not aware of it. So that is what I am asking: is the psychological pain, which we say we have, are we sensitive enough to act instantly, immediately, or not being sensitive we postpone it, or look at it a few minutes later and then try to say, what am I to do about it? I wonder if I am conveying this? Come and sit there, sir, out of the sun. Or would you like to come sit on the platform - anybody is welcome to come and sit on the platform, you can all come!
Is it that one is not sensitive to psychological pains, as one is very, very sensitive when one has physical acute pain? You understand my question? Won't you have a conversation with the speaker?
Q: When the pain comes, like someone you love, suddenly it arrests you, and you say, why.
K: Yes, sir.
Q: And you usually want to run away from it.
K: When you love somebody, or you think you love somebody, and that somebody does something that is not according to your like, or you dislike, then you feel the pain. Right? And what shall we do about it? What do you do about it, sirs?
Q: (Inaudible)
K: Sir, don't just throw out words; just see what is happening, sir to each one of us: when somebody you love leaves you - at least, you think you love - leaves you, you go through great agony. I don't know if the Indians do. Some people do, when somebody whom you loves leaves, or you have a battle with your wife - at last you are waking up! - there is pain, there is jealousy, there is anxiety, the sense of antagonism, hatred - which are all various forms of violence - what then do you do? Come on, sirs, meet it, sir, have a discussion, have a dialogue with me; don't just sit there and wait for me to go on. What do we do when this happens - which is a crisis. It is not a national crisis, it is a crisis every day of our life, what do we do?
Q: React selfishly.
K: Yes. You react selfishly. What do you mean by that word 'selfishly'? Q: (Inaudible)
K: That's what I am saying, sir. He says, you react to that crisis through pain, jealousy. That's your reaction, it's not selfish. So when you have that reaction what do you do?
Q: I am just simple observing what is happening.
K: My darling sir, you are not meeting what I am saying. This is the crisis, sir, you won't even listen to what the other fellow has to say.
Q: You try to reduce the pain.
K: You try to reduce the pain, the anxiety and so on. What process do you go through to reduce it? Either run away from it, suppress it, or substitute and so on. Which is, in effect, run away from it. Right? Suppose I have pain because my husband has left me, and I shed tears, then I am lonely, I miss him - sexually, this way and that way and I am deeply hurt and I don't know what to do. Right? Then what happens? Not knowing what to do, I try to escape from it, I try to smother it, I try to go away to some psychologist, to some temple, anything away from the fact that I am in a great state of disturbance. Then how shall I deal with that disturbance if I don't escape? You understand my question? Do I know that I am escaping first? Or is it our natural, or unnatural response to escape? Sir, find out, go into yourself, find out.
Q: I endure it.
K: You don't endure if you have tremendous physical pain. You go to a doctor. Please kindly listen, sir. I said, endure it, suppress it, try to get out of it, escape from it. You do all kinds of things to avoid this pain.
Q: Yes.
K: Please would you mind listening before you agree. So what shall I do? Do we see the futility of escape? Not mentally, as an idea, but do we see the absurdity, the futility of any escape? If one sees that escape does not solve the problem, then what shall I do with the problem? Go slowly, sir. What shall I do with the problem?
Q: I try to accept.
K: I have just now said that madam, I said, escape from it - I included that word.
Q: Accept the problem.
K: Yes, that is endure, accept. So if I don't do any of those things what am I to do? I don't accept, why should I accept? Why should I endure this pain?
Q: In time, it will pass.
K: Yes, that is the same, escape, in time it will pass, endure it, accept it. But you don't accept physical pain.
Q: You must see what the problem is and deal with it.
K: We are going to do it sir. First that can only happen when I don't escape. But we have cultivated such a network of escapes that we don't know even that we are escaping. So I am just asking, most respectfully, do we see the fact, the truth, the fact that the moment you escape the problem still remains? I may postpone going to the doctor because one doctor, or several doctors have told me I have cancer; I say, it doesn't matter, I will put up with it, I can escape, but eventually I must be operated on, or die. So do I, do we acutely realize the fact that any escape in any form - acceptance, running away, enduring it, time will solve it - will never resolve the problem? Do we accept that? If that is so then what shall we do?
Q: Yes I do.
K: Do you?
Q: That situation has not arisen for me.
K: That you don't face the problem?
Q: He said he has not had an anxiety of any kind in his life.
K: You battle it out! This is most extraordinary. Sir, look: I realize the futility and the stupidity of escape, I realize it, the problem will not be solved, then what shall I do?
Q: (Inaudible)
K: Are you telling me, or am I telling you?
Q: Understand the problem and then you can deal with it.
K: How do you understand the problem?
Q: You seek for the cause of the problem.
K: Wait, sir.
Q: (Inaudible)
K: You try to understand the problem by analysing it, trying to find out the cause of it, trying to investigate it, look at it, and all that you are saying. Now, listen carefully please, if you will. I have a problem, I analyse it, try to find the cause of it - what is that? What is that process of analysing, trying to find the cause of it, what is taking place? Just watch it sir. Kindly give me two minutes. I have a problem, my husband has run away and I realize - I have shed tears and all the rest of it - and I realize I can't escape, it is there on my front door step. It is there. Then I say to myself, I must find the cause of it. Right? The cause, analyse, all that - what does that imply? Watch it sir, in yourself, don't just throw out words. Is that not also an escape? What do you say, sir, is that not an escape? Just a minute, sir, look at it, please. This is what our tradition is: I have a problem, either we escape in different forms or analyse it, go into the cause of it, there may be several causes and I have to examine each cause, there may be ten causes. So what have I done? I have moved away from the problem. Right? Do you see that, sir?
Q: How do you say that we have moved away from the problem? Are we not analysing that problem?
K: Yes, sir, I am saying exactly the same thing as you are. Which means what? Just a minute sir. Do you know what is implied in analysis? What?
Q: Finding out what has caused it.
K: No, what does it imply? What is implied in analysis?
Q: (Inaudible)
K: Right. Now who is cutting it, analyzing it?
Q: Myself.
K: Myself. That is, yourself analysing the problem of my wife escaping from me, which means what? You have spent a couple of days, or a couple of months in analysing, which means what? Wait, sir, you haven't answered my question. I have analysed, I have taken a couple of years, I have been to an analyst, or done puja, or sat by myself and said, what is the cause of all that. What has happened? Have I solved the problem?
Q: It may.
K: You say, it may - have I?
Q: I have solved the problem.
K: I question it.
Q: I have, sir.
K: Good sir.
Q: In my daily life.
K: Yes, I am dealing with daily life.
Q: I think I have more intensive problems in my daily life than your respected self. I know how I am living.
K: Wait, forgive me, I have no problems.
Q: I have problems.
K: I know. I know, sir, you all have problems. I am trying to find out if you will kindly listen to me. I am trying to say that when we have a problem without escaping we begin to analyse. Right? Say, what am I to do. So I say, what is the cause of this, what is the root of this matter? Right? Then what happens? What is actually taking place when I say I am trying to find the root of the matter?
Q: I try to get clear about it.
K: That is, sir, you are analysing, aren't you? Now just let's stop there for a moment. What are the implications of analysis? Who is it that is analysing, thinking the analyser is different from the problem? Careful, go slowly, sir. The analyser thinks he is different from the problem, and therefore he is able to say to himself, I am going to understand, investigate, analyse the cause of it. That is, the analyser is different from the thing analysed. Just a minute, sir. Do you see that?
Q: I see that, but the problem is part of me and I am part of the problem. The problem and I are not different.
K: So what shall we do? If the problem is you, and the problem is interrelated, what shall we do? This is not a conversation between that gentleman and myself, please we are all involved in this.
Q: Step aside and watch.
K: Do you? You see you just throw out ideas.
Q: Stop, we would listen.
K: What am I to do sir? We don't seem to think together, we don't even look at the same thing at the same time together. Look sir, just listen to this for two minutes. I have a problem: my wife or my son or my husband has left me. It is an acute problem because I am then facing my loneliness, my lack of sexual relationship, my sense of isolation, my sense of being deserted, left. And one generally runs away from this fact. Right, sir? Runs away in different ways. Then I say, I won't run away, but then I must understand the problem. To understand the problem it is our tradition that says you must analyse. Now what does analyse mean?
Q: Well I analyse the problem and I think I will solve the problem, I don't know what else to do.
K: I am pointing this out, sir. I think by analysing I will be able to solve the problem. We haven't understood the full meaning of analysis. No, don't smile, look at it, sir. You have analysed, you are all experts at analysis, introspection, conversation, discussion, but the fact remains at the end of it, have you solved the problem? That is, by analysis perhaps you get at the root, all that is time. That is, through time we think we will have solved it, not through analysis. I don't know if you understand this. Wait, wait sir, don't be too quick. There is a problem, no escape and I analyse, one analyses, that involves time which means what? I think through time to resolve the problem, which is another escape. You don't even understand what I am talking about.
Sir, we act immediately - please listen to it - you act immediately if you have a very acute pain, physically - immediate action. Right? Why don't you do the same with regard to problems? Wait, sir, listen to it. I can answer all the questions you raise, sir. Why don't you act as acutely, shocked, immediately as you do with regard to physical pain, why don't you do the same with psychological pains? That is the real issue. Right? Listen to it. Why don't I do that? You understand, sir?
Q: Make a commentary.
K: We live on commentaries, sir. It's not worth it.
Q: Even in that freedom...
K: You are a free person, sir.
Q: (Inaudible)
K: You may take, sir, a taxi to go to the hospital. Sir, don't let's play with words. If you have pain, it may take an hour to get to the doctor, but inwardly you have acted instantly, immediately. Now why don't you do the same? That is...
Q: (Inaudible)
K: I know all this, sir, I know all these questions. I have lived with these questions for the last sixty years, everybody throws out an idea, and apparently one doesn't listen to what is being said. Listen, sir, please. I am saying, the physical pain may be compared with the psychological pain. The physical pain, you may allow ten minutes to go to the doctor, but the immediate decision is, act immediately. That action may take time, that is, ten minutes in a taxi. Is it possible, I am asking myself, to inwardly decide immediately, without analysis - wait sir, you haven't even listened and you disagree - can I decide immediately to end this problem? Not take time, not run away, not move away from that problem completely.
Q: I immediately accept it, this feeling of shock is the word.
K: This is a question I am asking, madam, find out what the question is first.
Q: I would treat it with the use of intelligence.
K: Yes, sir. When you act physically, pain, your intelligence acts. Here intelligence is not acting. And I say intelligence can only operate at the moment. So go slowly. I am asking myself, instead of going through all the process of analysis, escapes, time and all that, why can't I, the mind, say, this must be tackled instantly, immediately? Now, I'll show it to you in a minute. My wife has left me and I am terribly hurt, lonely. Right? Is it not possible to deal with that loneliness instantly? Right? Now probably you have never asked this question. Now I am pointing out how to do it, follow it - will you?
I am not - my mind is not allowing time to interfere with it. Sir, this is one of the most difficult things to do, don't just... Not to allow time as a means of the solution of a problem - time being analysis, escape, suppression, acceptance, all those imply time. Right? Right, sirs? No, not as an idea, see the fact that all those movements are away from the problem and involve time. And I say to myself, time will not solve it. It's obvious. Time has not solved the problem of war - for the last five thousand years historically there have been five thousand wars. So time psychologically, or outwardly, will not solve the problem. So I say, if I will not allow time to interfere what then takes place? Answer it, sir. It's up to you, the ball is in your court! What do you say, sir? Will you put yourself in that position of not allowing time at all?
Q: You give it your full attention.
K: Now you have said something. Which is, escape, suppression, acceptance, which are all implied in analysis, time, which is what? A wastage of energy. I don't know if you see this. That is, I have done all these things, like a silly person because my wife has run away, I have been through all this. And I suddenly realize time will not solve this. So what has happened? I have wasted my energy through analysis, through escape, through saying, I will accept it, but ache inside. All that allows time. Right? And time is not going to solve it. So I must find a way of dealing with the problem immediately. Right? The immediacy implies what? Please follow this. I have wasted energy in all this, and when I say the problem must be solved immediately I have brought all my energy to it, that means all my attention, to it. Have you?
So that means, what is attention? This bringing together all your energy to look at the problem, and you cannot have that total energy if you are wasting it through analysis, through suppression, through finding the cause, saying, yes, time will solve the problem. Right? Is this clear? Verbally at least? Now can that be brought to reality? That is, can I, having listened to you, say, time will not solve it and, because I am fairly intelligent, I won't remain in my old groove, I say, yes, you are quite right. I say, now am I in that position when I bring all my energy to the problem? What do you say, sirs? My wife and I quarrel, that's a problem. I say, I won't allow time, which is the most destructive way of thinking. So what happens? As the wife and I begin to quarrel, the good old business, then if I give attention at that moment what happens? Come on, sirs, what happens? You should know!
Q: I...
K: No, what actually takes place? Would you please, sirs?
Q: (Inaudible)
K: Unfortunately, sir, you don't seem to apply the question to yourself. That is, you and your wife quarrel, don't you?
Q: I become silent.
K: Don't say, 'I become silent', sir. You and your wife quarrel, which is the common thing in the world. As the gentleman says, a daily fact. What happens when you don't escape from that fact?
Q: I open myself totally.
K: No, no, you don't open yourself.
Q: (Inaudible)
K: Would you stop talking with your hands. What are you trying to say, lady?
Q: I open myself totally.
K: You open yourself totally to your wife - what does that mean?
Q: (Inaudible)
K: I'll wave the hands and you talk! This is most extraordinary. Have you done this ever?
Q: Yes.
K: Then, lady, you have solved the problem. Have you done this ever, if you are honest? That is, I and my wife quarrel, at the moment of the quarrelling not to allow time to interfere. Which means you give all your attention at that moment to the quarrel. What happens? Do it, sir, for god's sake, do it.
Q: (Inaudible)
K: I know sir, all that, we know all that. I know all that.
Q: Then what does it mean?
K: We know all that, sir. That's the common pattern we live by. And I am saying, forget the pattern and see what happens. Sir, please I am pointing out. Break the pattern, that is, the pattern is escape, time, all the rest of it, break it and say, I am going to give my full attention at the moment of quarrel.
Q: (Inaudible)
K: Have you done it, sirs? Now wait a minute: you and I are quarrelling now, it is a quarrel, I'll show you. Will you give your complete attention? Then what happens? If you, as the husband or the wife, give complete attention what happens to the other person? Come on, sirs, what happens?
Q: I don't know what happens to the other party.
K: What happens to you?
Q: I look.
K: What are you looking at?
Q: At the pattern.
K: Sir, that gentleman is speaking.
Q: I watch.
K: That's all. That is, you and I are quarrelling, you are always quarrelling, this is an old game, not a recent game. Now I am paying full attention to what you are saying. Are you? No, no, don't be so quick. Are you giving complete attention when I am nagging you? Don't so easily agree, sir, wait sir. I explained what I mean by attention, don't say, yes, I understand. I am asking you: we are quarrelling, and I give my complete attention to that quarrel, and I mean by 'complete attention' I am not escaping, I am not analysing, all my energies are there, watching. So what happens here? I have stopped any sense of being hurt - being hurt - I am not building a wall against her, I am in a position of total attention. Now what's our relationship then? Sir, sir, if you don't talk somebody else will talk.
Q: I am absorbed.
K: No. You see you are using words, what do you mean 'absorbed', in what?
Q: I use words which may be incorrect.
K: Then use correct words, sir. It's not absorption.
Q: (Inaudible)
K: No, that's not the word. To be absorbed in something implies like a child being absorbed in a toy.
Q: I am one with her.
K: This is a hopeless conversation. When you are completely attentive there is neither absorption, nor one with that, you are attentive. Right? You attend. Now what happens to the person who is not attending? That's your relationship now. I am attending because I don't care whether you listen to me or don't listen to me, but you want to quarrel with me, argue, discuss, so what is your relationship to me. I am attentive, but you are not, then what happens? What happens between two people sir?
Q: There is a division.
K: That's all. What do you do with that division? She is attentive, I am not, she is full of that intense energy, it's only when there is inattention, when there is no attention the quarrels begin. Right? You understand this, sir? When there is complete attention on both sides, nothing, no quarrel, no division. Because we think attention means there is a centre from which I am attending. I say attention means there is no centre at all. Right? So will you please attend? Attend, which means give your total energy to listen to problems that you have - running away from your wife, from your husband, thinking you are frightfully superior than your wife and so on and so on. So as long as there is a division between you and your wife, or your whatever it is, in your relationship, there must be quarrels, there must be fight. Like two nations - look what is happening in the world, fighting, fighting, fighting. So in the same way can you abolish this division? And that can only be wiped away when there is complete attention. Will you give that attention to your problems? You see, sir, in the business world, as I have been told, and I have watched it, the executive finally decides, the top boss, but before it comes to that it goes through various stages. Right? Don't you know all this? The clerk, the minor, it's conveyed to the top, the boss, and he decides. You are doing exactly the same thing. Right? You don't say, this has got to be solved immediately. Our minds don't work that way. We are so traditionally bound that we can't think anything anew. And that's why we become so very dull.
Enlightenment, sir, according to tradition, will take lives, time, struggle, sacrifice, control, you follow. Suppose I don't accept time at all, and say, that's all nonsense - what happens? You do it, sir!
Any more things, sirs? It's a quarter to nine, isn't that enough? Have I answered your questions, sirs? Or are you still carrying on the battle? You can carry on the battle, sir, I won't, the ball is in your court.
Q: In the case of death, don't you think that time helps?
K: I don't. I have explained, lady, time is one of the most destructive factors. Time is death. Yes, sir, you haven't understood what I have said. Time is death.
Q: You have shown us the pain of...
K: Will you do it? Not, I have shown - I have shown you nothing because it is a problem for all humanity. Which says, one day I will solve it, one day I will go to the analyst, or I will take time to analyse it. All that is a wastage of energy.
Q: (Inaudible)
K: What are you pointing at, sir?
Q: Could you explain what you mean by 'time is death'?
K: Sir, explanations are pleasant, but they don't meet the fact. I can explain to you how beautiful the mountain is. Right? How lovely the snow, the lines, the valleys, the rivers and the beauty of the sky, but unless you see it yourself it has very little meaning. Now in the same way, I said, time is death. Right? What do you make of it? Don't ask me to explain, I won't, but what do you make of a statement of that kind? You are allowing time, aren't you now? All your life you have allowed time, so you are dying now. Look at you, you are dying. You think death is the final thing. Death is when your mind has gone, when you are caught in tradition - the tradition of time, the tradition of evolution, the tradition of gradualness, the tradition of analysis, all those are traditions in which you are caught. You see you won't break those and you talk about heaven. Right, sir?


MADRAS 5TH PUBLIC TALK 5TH JANUARY 1980

I wonder what you are waiting for. It would be rather interesting also if you could find out for yourself why you come to these talks, what impels you, why you sit here for an hour or so and listen to something. And if you could find out the art of listening, perhaps one would have learnt a great deal. Not only listen to what is being said but listen to the whisper among the leaves. Listen to that so-called music. Listen to your wife or husband, totally, completely, with that quality of attention which is not attending to something; that is, directing your attention to listening, but rather the way you listen, with complete attention, not to what is being said, but to have this quality of attention. And if we could, as we have been doing in the last four talks, or dialogues, whatever you like to call it, I think we would learn a great deal, not from somebody, not from books, not from hearsay, or follow a particular tradition, but really to attend. That implies not directing your thought in a particular direction, with a particular motive, or intention, but merely to observe with total complete attention.
When you so attend there is no centre from which you are attending. I don't know if you follow this point. Because what we are going to talk over together this afternoon or evening, is why we live on concepts, on theories, on assumptions, why the mind, your mind, the human mind, whether in India, or Europe, or America and so on, whether the human mind can be free of concepts, and why we live in concepts. A scientist, for example, has a hypothesis, tests it, and it becomes either a fact or a non-fact. There it is beneficial, necessary. But in the psychological world, that is in our daily life, in our struggles, in our miseries, confusion and so on, why the mind lives in concepts. That is, to conceive an idea, as one has a child, a baby, conceive it, why does the mind, your mind, the human mind of which we are part, why do we live in concepts. Either the concepts have been thrust upon us through education, through tradition, or we conceive life as a problem and try to resolve that problem. First conceive, make an idea, a concept, and then try to resolve through that concept our problems. I don't know if you have noticed this. Please give a little attention if you don't mind.
That is, most people throughout the world, specially the philosophers and the so-called religious people, so-called moral people, who have great values and all the rest of it, first have theories, and then concepts, and then twist life to those concepts. Marxism - Marx - conceived a society, after historical study and so on, and then tried to fit man into that concept, into that framework. Mao, all scientists, all philosophers, everybody does this. I don't know if you are aware that we are doing it now. And what takes place when we act through concepts? You are following this?
Please as we said the other day, and I hope you will not mind if I repeat it again, this is not a lecture by the speaker, you are not being told what to think, or what not to think, it's not propaganda. We are together trying to observe, and therefore act with the extraordinary complex society in which we live, the complexity of our own minds, the narrowness of our own minds, which have become specialized - we are concerned with that, whether it is possible to bring about a mutation in the very nature of the mind. Which means the senses, emotions, affections, care and the capacity to think very clearly, objectively, non-personally.
And we are asking why the human mind conceives an idea from study, from reading, from listening to philosophers, and listening as you are now. First you conceive an idea and try to put that idea into action. Why does the mind do this? All the so-called great philosophers have done it. All the religions, Christianity, Buddhism and so on, Zen, all those are based on concepts. Concept means to conceive - I won't go into the etymological meaning of the word. It means being either thrust upon by the specialist, the philosophers, the social experts and so on, or you, yourself, observing, hearing, make an abstraction of it, and from that abstraction act. This is obvious, isn't it. May we go on from there?
Now why does the mind do this? If you observe your own mind - I am not being disrespectful or impudent - if you observe your own mind, you live in concepts. The word 'idea' comes from Greek, which means to observe. To observe, not make an abstraction of what you have observed into a concept. Now why do we do this? Because I think it is very important because unless we understand this very, very deeply, the culture in which we have lived for three thousand years, whether you like that culture or not, the so-called Brahmanical culture - please, the speaker is not either for or against, so if some of you are anti-Brahmin don't jump up and fight it, or those who are rabid Brahmins, whatever that may mean, don't be encouraged by what is being said. We are enquiring why a civilization, a culture, which has existed for three thousand years and more disappeared over night. You follow the question? Why? The speaker has discussed this question with a lot of professors, so-called scholars, politicians - they are the last people, of course - various gurus - I don't know why they come to see me, but they do - and one has asked all these people, the experts, philosophers, why. Please follow all this carefully. I am not taking sides; I am neither pro, not anti. We are enquiring why a civilization, pre-Buddha, has completely disappeared. Is it the western culture with all its vast technological knowledge - communication, railways, aeroplanes, science, medicine - the western culture, which is the technological output has smothered this country? Or they really have no culture at all? They have tradition, they have all kinds of theories. So one asks - please ask yourself, if you are anti-Brahmin or pro-Brahmin, that's totally irrelevant - why. If you observe your religion, like the rest of the world's religions, is purely conceptual, put together by thought. Which means this culture has lived on words. And a human being that lives on words, obviously goes down the drain. And that's what is happening in this country.
So it is very important to find out when we are in a crisis of consciousness - it is not an economic crisis, or a moral crisis, or a population crisis - but a crisis of consciousness, of the mind. A mind that lives on words - just think of it, sirs, what kind of mind it is. You specialize as an engineer, or a scientist, or a sociologist, or a businessman, fixed there, for the rest of your life you don't look at the skies, you never look at the beauty of the trees, you never look at a human being properly, even your wife or husband. So one is always asking why the human mind is living on concepts, what is the process of it? Why you live on words - Hindu, Christian, Buddhist, or any conceptual activity - why? It is very interesting if you go into it very carefully that concepts we believe will lead to action. That is, first conceive or plan a pattern of action, and then act. You are following I hope, all this. Why does the mind do it, your mind? Is it an avoidance of action because you can postpone it, that is, you have an idea of what you should do and you never completely act according to the idea. So there is a contradiction between conceptual action and action. Right? Are you following this?
So is that what is the root cause of any civilization which lives on words? All the symbols of Christianity are just symbols, ideas. When you call yourself a Muslim, or a Hindu, or a Sikh, or god knows what else, it is just a concept. You are essentially a human being first.
So is the making of concepts an escape from action? Has conceptual activity become much more important than action? A conceptual movement has cultivated the brain, the intellect, and the intellect dominates everything? The function of the intellect is to discern, to understand, to gather information to act. And when intellect, that is the capacity to think, conceptually, when that becomes all important, as it has in the world, because all our education is based on that, both in schools, colleges, and universities, then the rest of the area of the mind is disregarded. You can observe it in yourself.
So what then is action without the formulation of concepts? You understand? Are we in communication with each other? I hope so otherwise I will be talking to myself which is not much fun. Is there an action which isn't born out of concepts? The word 'action' means acting, not, having acted, or will act. Please understand this. We are used to this idea of acting according to a precept, to a belief, which are all concepts. And when you act according to an ideal, which thought has created, your action is limited. You are following all this? Your action is born out of the past and therefore it is not action. I wonder if you understand this. Because apparently we are incapable of applying. You hear, say for example, that it is possible to bring about transformation in the very structure of the brain cells and mind, you hear it. If you at all pay attention you hear it. If you watch yourself your immediate reaction is, how? Which is, when you ask the 'how' you have already entered into the field of concepts. Right? So then you have systems, methods, practices, discipline, the whole circus begins. Now can you listen and not make a concept, but apply? You understand? That is, most of us, practically ninety nine per cent people of the world, are caught in fear of some kind or another. We will go into it. And whether you can apply it instantly, immediately and not make a concept of it, and then try to translate that concept into action. You are following all this? I wonder. Right, sir, can I talk to you?
Is fear a concept? Go very slowly please, this is a very complex problem. Is fear born of a concept? If it is, and therefore we have never been able to resolve the problem. You are following this? Because we have carried this burden of fear for generation upon generation, it is born in us, part of our brain, part of our life, part of our activity. And from time immemorial this question has not been resolved. Man through fear goes to the temples, the whole business; fear of the future, fear of losing your job, fear of losing your wife, fear of not fulfilling, fear of not becoming a success, fear of the past, fear of what you have done, that it might catch you up and do something, and so on, this enormous movement of fear. Now we are asking whether it is a word - please listen carefully - which is a concept, or is there that reaction without the word? You are following this?
Look, sir, if you are a Hindu, the word has tremendous meaning, like a Christian, the word, not the fact. Now we are saying, we are enquiring together, observing, observing - now wait a minute, careful. We are not analyzing fear. We are not enquiring into the cause of fears because if you do that involves time. Right? That is, to analyze implies time. To find the cause also involves time, and each one will say my cause is different from yours, and so on, we will everlastingly struggle about it. But a man who says, is there an end to fear, in every way, both physically as well as psychologically, is there an end to it. If you enquire, then is fear a word? That is - I'll explain - that is, there this reaction and that reaction is associated with the memory of a word called fear. You are following this? So the response to that reaction, violence, fear and so on, is immediately taken over by thought as the word, and then the word becomes more important than the fact. Are you following all this? Please, do it as we are talking, otherwise it is no fun, it just becomes a tawdry lecture.
That is, can you look, observe, without an abstraction of what you observe? Are you following this? It needs great attention. You are afraid. That's the common lot. Can you observe it? That is, to look at the arising of fear, and then enquire, watch it, whether it is the product of a concept, a word, an association with previous fears, which means knowledge, and that knowledge then says it is fear. I wonder if you follow this? This is very important to understand, please spend a little time on this. Because it is possible to be totally free of fear: fear of examinations, if you are a student, and I hope you are not that kind of student who merely studies and passes a lot of examinations, then your brain is very limited, and you end up as a glorified clerk, or a glorified something or other. So it is very important to understand this question. One recognizes, if one observes, that the brain in its very process of responding to memory, which is thought, is thinking in words. Right? And the nervous response to any emotion is immediately translated in terms of concepts, and those concepts then act upon the fact. I wonder if you meet this. Right sir? So can you observe this reaction without the word? The moment you observe it with the word of fear, then the past memory, past reactions, past knowledge, has taken over. So then the past cannot act. I wonder if you meet this point. The past can only act according to experience, knowledge, therefore it is always limited. Whereas if you observe fear without the word - can you observe your wife, or your husband without the word. You understand? The image, the associations, the quarrels, the whole implications of a relationship between man and woman, which has been built up through a million years, can you observe your wife, or your husband, or your friend, the image that you have - image being the word, the concept. Right sir? Can you do it? No, don't - please.
We have learnt in this country, I think mostly, when we say, yes, we don't mean it. We say it, let's get on. Which leads to total dishonesty. So if you have integrity, don't say anything that you don't know yourself, that is not your own direct perception, not taken over by somebody else, experience. Because we have no integrity, we have lost it in this country, right from the top to the bottom. With money apparently you can do anything. So integrity means saying things that you actually mean.
So we are saying, that there is the possibility of wiping out totally, I mean by that word absolutely, all sense of fear. You might say, that's nonsense. Because you haven't tried it, you haven't applied. So can you observe your fear without its associations? Can you observe your wife or husband without the past associations - of pleasure, of comfort, bullying, of nagging, you know all the rest of that stuff that goes on between man and woman?
And physical fear, we generally don't meet a tiger so we are pretty safe; but the fear of pain, physical pain, which one has had - please follow this a little bit. You may have been to a dentist, to a doctor, had some kind of illness that has given you pain, the mind, the brain registers that pain, because the function of the brain is to register in order to protect itself. You are following all this? So you have physical pain, and it is registered as pain in the brain, and you are frightened that it might happen again. You follow? Now can you end that pain as it arises, when it is over, finish, not carry it over? You understand what I am saying? Please do it, you will see what extraordinary things take place. That's not a reward! I am pointing out, if you are interested, if you are concerned with the freedom of fear, which burdens your lives, narrows, it is the greatest shadow in life, it is the most destructor reaction. If you are interested, and if you feel the utter importance of being free from fear, you have to look at it without any sense of association. That requires a great deal of attention. Not attending to fear, but the quality of attention that observes. You understand what I am saying? Now you have heard this, have you made it into an abstraction, into a concept? And then say, please tell me how to carry out, how am I to be free of fear? You follow? You don't hear the whole thing but your mind is so trained, caught in this conceptual world and when you hear this, about fear, you have already moved into an abstraction. From that abstraction you say, please tell me what to do, how am I to get rid of fear about my wife. That is, you have not, if I may point out, you have not listened. When you make a concept, you are not acting. When you hear this whole movement of fear, the root of it, which is obviously put together by thought. Fear is time - fear of the past, fear of the future, fear. Time is involved. And somebody like the speaker says you can end it completely - what's your reaction to it? You understand my question? How do you respond to it? Or you are so caught up in concepts that you cannot free yourself from it, therefore you cannot act immediately about fear. Please examine your own minds. Time will not solve the problem of fear. Time, we say, will quieten the fear. It hasn't. It's like having cancer, it is there. You might postpone it, because you said, wait, but the disease is there, so fear is there, time will not solve it. On the contrary time will complicate the issue.
So when you listen, if you at all listen completely, then there is no movement of thought but merely observation. You understand this? As we said, observation is action, not observation, concept, action.
And it is the same with pleasure, it's one of your problems. The mind that is seeking pleasure is invariably attached. Right? Attached to the action that brings pleasure. That's why sexually you depend, sexually, it is a mutual exploitation based on pleasure, and therefore the attachment begins. And if you observe the various forms of pleasure, pleasure of possessions, pleasure of achievement, pleasure of being able to control your body excellently, the pleasure of knowledge, the pleasure of those professors, philosophers, who have carved out a corner of this universe into a little hole, and there they remain. You know this.
So pleasure takes multiple forms. That is what? There is an action that brings pleasure - please observe it yourself, don't - that is an action that brings pleasure and that pleasure is registered in the brain, and thought says, continue, have more of it. That is, pleasure is always within the field of time. Am I making it complicated? And then one enquires, what is time. You follow? What is time? There is time which it takes for you to go from here to your house. Time is necessary for a seed to grow into a tree, biologically time is necessary. That is to cover the distance from here to there horizontally or vertically. Right? And we have introduced time as a means of psychological progress. Right? One is violent, I will take time to be non-violent. Like the League of Nations - I mean United Nations - all nations there are separate, but one day it will all be international, which never takes places. So time is a movement to cover from one point to another, both physically as well psychologically. Now we are questioning whether there is time at all psychologically. You understand? Question it, sir, ask it. Or it is one of our concepts that time is necessary. That is, if one is violent, one invents the non-violence, which is non-fact, and pursues the non-fact, which is illusion. The word 'illusion', ludere, means to play with something which is not actual. Come on sirs. The dictionary doesn't say so, I say so.
So is there time psychologically? Is there time for fear to end? Which is a psychological process. That is, can fear end immediately, the whole of it, not just one fragment of it? You understand my question, you are following all this? Are you all tired? I hope you are working. That is, our brain is conditioned to the idea of time, the brain itself has evolved through time, from the anthropoid ape down to now. And that same concept of time is taken over psychologically. That is, I will be, or I have been, and I shall be. Now our brain has used time as a means of healing the wound of fear. And we are asking, can the brain free itself from its tradition? You follow what I am saying, sir? You can free yourself from your puja, your rituals, and all the rest of it. That's fairly simple. You see the nonsense of it, a lot of words which have very little meaning, whether Christian, garbed in marvellous clothes, or a man who is half naked, it is the same thing.
So the brain has been conditioned, handed down from generation to generation: fear can be resolved only through time. Now can you break that tradition? You understand what I am saying? And see if fear, the complexity of it, not just one part of it, can be completely dissolved, immediately. The speaker says it can, otherwise you are playing with words. That means your mind must be extraordinarily alert. Right? Your senses must be fully active. No? Are you all asleep? Are you being mesmerized by the speaker?
Sir, look, our senses, which we kind of disregard, or cultivate one special sense, we have never looked or encouraged all the senses to be active, which means to be highly sensitive. Because we have never been able because of religious doctrines, and various forms of inhibitions, have never been able to say, now let's find out if all our senses, everything, can be physically, extraordinarily active. When there is such clear, sensory, total sensory response, there is no centre from which you are observing. Are you following this? Do do this, sir. When you look at a sunset, or at a tree, or at water, the sea, look at it with all your senses, not just with your eyes, optical response, but hear, smell, taste, the whole thing is operating. Then you will see that the centre which has been associated with the self, the self-centred activity comes to a total end. Now wait a minute. It may come to a total end for a second, but we say, can that second continue. Because immediately, see what has happened, you have made a concept of that second into a concept and want to carry that concept out. You are following all this? Which means you have moved away from the actuality.
So pleasure, like fear, is the movement of time. Got it? Look, go into it very carefully, you will see it for yourself. Sexual pleasure, the image, the thought, the thinking about it, being associated to it, being attached to that, then what happens? Where there is attachment there is no love. Right? Now just a minute. The speaker says, where there is any form of attachment there is no love. Now you hear that, how do you hear it? You understand my question? What is your response to that statement? Do you say it is nonsense? Or what do you mean by it? Which means, explain. Explanation, commentaries about that statement, is what you live on, because you live on commentaries. So you haven't listened to that statement: where there is attachment there is no love. I'll explain why, go into it, but the explanation has no meaning if there is not the immediate response to that. Right?
Sir, there's so much to talk about, there's today and tomorrow. I want to cram everything in these two days.
So can you listen to that statement: where there is attachment of any kind, any dependency, any memory of pleasure, it is not love. Now if one asked, do you love your wife or your friend, they would say, of course. And perhaps here in this country you don't even know that word. Because if you loved your wife really you would treat her differently. Right? Woman's place in India is really quite terrible. You have no 'Women's Lib' here. So when you ask, what is love, are you asking it to have a concept about it, to have an explanation about it? Then if you do, you are off. Right? And as we don't know what love is, because if we did there would be no jealousy, no hatred, no competition, this sense of ambition is gone, personal desire for fulfilment and all the rest of it, both sexual and otherwise, all that goes. So if there is to be that love one must be completely free of jealousy. Can you? Completely free of attachment. But you don't want to be free of either attachment, or the complications of your personal relationship, you would rather tolerate all that, put up with anything, as you do put up with everything in this country, from the extraordinary squalor, dirt, a government that is so corrupt, you put up with anything. So you say, 'This is all right, what about love, why should I have it, don't bother. I have carved myself an unpleasant corner in this universe with my wife, with my job, with my little children, that's good enough'. And that's death. That's why now you are all dying. Right sir?
So how will you have this flower, the great beauty of love? Beauty is not mere form - a beautiful tree with its form, with its trunk, with its leaves, the outward show of it; beauty comes with integrity, with freedom. The word 'freedom' originally, etymologically, meant love. So either you want to come to that water which is everlastingly pure, it can never be polluted by thought, and therefore your life then becomes like a flower, beauty. Or you want to live in the squalor that you are living in. Perhaps you house is fairly clean, but I doubt it. But a squalor of our minds.
So can all this end? You understand sir? Concepts, lack of integrity, having no fear of any kind - you don't know what it means even. And having this extraordinary jewel, which is incorruptible, love. Either that, or remain with this confusion, misery, sorrow. It is not a matter of decision, it is not a matter of choice, saying, I will choose this or that, but the man who is serious, who is concerned with the world, with all the terrible things that are going on in the world, and also the ugliness and the pettiness, and the shoddiness of our own lives, and seeing that, observing that, out of that comes complete action.
And what is the relationship of love to our daily life? Right? You know that is one of the most absurd questions ever put. What is the relationship of your breathing to your life. Right? Exactly!
And also there is this vast question, very complex question of death, sorrow. I don't know if we have time, not now.
Sirs, human beings right throughout the world are at a crossroads, whether one is aware of it or not. And all the scholars, and all those people say, scientists included, that the ascent of man depends on his knowledge. The more he has knowledge the greater the ascent. Knowledge is memory, past experience, collected in the brain, memory. Which is, if you are living in the past everlastingly, the past is ascending. Get it? Human beings are not ascending. They ascend only when there is no fear, and they've understood the nature of pleasure and desire, and when there is love there is real explosion of the mind. And it's up to you whether you want to break the shackles of time, or live in it. Right sir?


MADRAS 6TH PUBLIC TALK 6TH JANUARY 1980 'SORROW, DEATH AND MEDITATION'

Shall we sit quietly for awhile, it would be rather nice. Not meditate or anything like that, just sit quietly, then we can probably observe our own activities of mind, our own behaviour, our own conduct, our ways of daily life, our relationship with others, our relationship with each other, intimate or superficial. We have hardly any leisure, we are so occupied, from morning until night. And even if we do sleep our minds, our brains are constantly active, dreaming, unresolved problems being solved consciously or unconsciously, and so on. And in the last five talks we have covered most of the complicated areas of our life. I think we ought to also talk over this evening sorrow, death and meditation. On a pleasant evening like this, a rather nice cool breeze, to talk about death seems rather irrelevant. A lovely sky and looking at the sky through the leaves, and the strange silence of an evening that seems to descend on earth about this time, and to talk about the ending of life, or death, though irrelevant, or may be relevant, it is part of our life, like sorrow. And we want solutions, answers immediately for all our problems. That is what we all expect, answers to a very complex life. We don't want to examine the complexity, the diversity, the enormous superficial differences, height, colour, capacities, skill. And we don't want answers for those superficial problems, like business, scientific research, social studies and so on, but we want answers, psychological answers, solutions for our problems. Probably that's why you are here.
These problems can be solved immediately. That is, if you immediately change your life, if you immediately behave righteously, if you immediately change your relationship with each other, completely. That is the final absolute answer for your problems. But we wont, because our brains are accustomed, trained, to postpone, to put up with, to acquiesce, to yield, never enquiring, never going into the problem very deeply. We want somebody to tell us what to do. And we have as human beings relied for thousands of years on somebody to tell us what to do - your books, your gurus, your philosophers, the Upanishads, all the rest of it. Probably most of you have read them, but you are where you are in spite of all that.
So the problem is how you approach the problem, not the problem itself but how you come to it. This is really very important to understand because we are going to go into problems like sorrow, death and meditation, which are very complex, it needs all your attention, all your care, all your passion. So how do you approach any problem, both physical and psychological: how you come to it, what's your motive, what's your intention, what's your end? Because the motive, the direction, the demand for an answer, those prevent the solution of the problem because your approach is already directed, is already conditioned, you have already come with a conclusion. The answer must be that, satisfactory, comfortable, if I can use the word, bourgeois, highly respectable and so on.
So it matters very much if you are serious, if you are willing to find out for yourself how you approach any problem. If you are a scientist you approach your problem with a hypothesis, and try to prove that hypothesis to be correct; or if it is not you reject that hypothesis and pick up another until through hypotheses you prove the fact. Then from the fact you move to another hypothesis, and so on, you build up a series of activities ending in knowledge. If you are an engineer, a philosopher, your motive is obviously to gain money, to fulfil your ambitions and so on. If you are a philosopher, I don't know if you are, I hope you aren't - if you are a philosopher there is not only your private life, which is already very complex, but you try to escape from that complexity of relationship through ideas, through a lot of reading and so on.
So what is your approach to this problem, the problems of sorrow, the problem of death and what is that thing called meditation, what is meditation? What is your approach? Is it traditional, it is an escape, is there a motive that is directing your observation? Or are you free to approach the problem? You understand my question? Because it is only a free mind that can look, that can observe, that can solve the problem. But if you have your prejudices, your conclusions, your concepts and try to understand the problems through the conflict, prejudices and conclusions, you will never solve them, because your conclusions, your concepts are going to dictate what the problem should be. So if you approach it freely then you can look at the problem. Then the problem itself has an answer. You understand? Are we following each other? I must find a face that can say, yes, or no.
If we have a problem of this kind, sorrow, whether there is an ending to sorrow, and the extraordinary thing called death, and the various forms of meditation that have been cultivated throughout the centuries, those are our problems. As we have dealt with other problems previously in the five talks that we have had here, we are now facing these problems. How do you come to it? If you are a traditionalist you will translate sorrow as something that is the result of what you have done in your past life, and you have solved the problem. At least you think you have. And so you say, next life it will be better. During this life you put up with sorrow, and say it's your karma, or whatever word you use, and you put up with it. Which is one of our peculiar habits, to put up with anything.
Now a mind that is traditional, that acquiesces, puts up with everything, how can it solve a problem, a human problem? Which demands that you enquire, that you look, that you exercise your energy. So if you will kindly find out for yourself how you approach the problem, because the approach dictates the answer or the solution. If you approach it freely the answer is in the problem. That's because problem exists only when you have not comprehended fully, when you have not seen the full context, the full implications, the consequences of all that, and that's why it remains a problem. I hope you are following all this.
So if one is at all serious, and one must be serious in a world that is so rapidly declining, degenerating, and if you are at all serious, not intellectually, not verbally, but serious from your heart, from your blood, from your guts, then you must enquire what is your approach to any problem. If you are free, that is, your mind is capable of observing without any pressure, which is very difficult because we always act under pressure because of over population, and disorder, you are acting under pressure. So if you are approaching this problem of sorrow with any kind of pressure, the very ending of it, which becomes a pressure in itself, if there is not any pressure, any urge to find a solution or an answer, then your mind is terribly alive. It's logical. If you are logically minded, which is verbally, carefully explain, then you might say, I intellectually understand, but I can't free myself from the pressures I have, the conditionings of my tradition, my beliefs. So your concern is not then with sorrow but with your traditions, which is much more important than the ending of sorrow. So you are caught both ways. You understand? Either you come to it freely, openly, without a single shadow of prejudice, or pressure; or you realize your own prejudices, your own conclusions and concepts, and end those. Only then you can understand the problem with all its implications.
So if you are prepared, not preparation, that means time, I don't mean that - if you have listened to what has been said, and that very listening has brought about your attention to your own prejudices, conclusions and concepts, and you put those aside, not for this afternoon, or for this evening, when you put them aside you put them aside, it is not a game we are playing, either intellectual, or emotional or romantic, it is a very serious affair.
So we are enquiring, observing, and following the movement of sorrow. You understand? It is not a fixed thing, sorrow. You have put it in a cage and you are observing it. It is a great movement of life, a movement that has been started from the beginning of time. So that movement we have inherited, and also we have acquired it. So it is this whole movement which we call, name as sorrow, grief, pain, it is part of our life, it is part of our daily, everyday life. If we approach it freely it means you are not escaping from it. If you approach it freely then what is sorrow? It's like the shadow of our life, you can't escape from it. That's the first thing to realize that there is no possibility of escape from sorrow. We have tried it, we have said it's karma, past life, but the sorrow remains in spite of your convenient comfortable explanations. Nor can you suppress it by going to the temples, night clubs, drink, drugs, women or men, whatever you do to escape, you can't run away, you can't escape from this thing, suppress it, deny it or put up with it. When you put up with something like sorrow it destroys your mind. When you put up with the dirt, the squalor of the street you are not sensitive, you mind becomes dull, you become insensitive. But if you rebel against it, if you say, I won't have it, then you begin to be active.
So our theories, concepts and our religion all over the world has made us insensitive, has made us dull. So here is the problem: what is sorrow? Why human beings throughout the ages have never resolved that problem. You understand my question? Why you, who have must have sorrow, grief, psychological pain, hurt, psychologically hurt, this is part of sorrow, why we go on with it? So one asks, is there an end to it? The ending doesn't mean an explanation, which is how am I going to end sorrow, which means you are asking for a solution of sorrow. And you will be satisfied, if the speaker is stupid enough to give a comfortable answer, to which you will naturally say, yes, quite right, I accept that. But the explanation, the answer doesn't solve your sorrow. A new explanation, a new answer, will become the old answer in a couple of days, so that will become the tradition. You are following all this? Please, move with me, if you are willing.
So we are asking what is sorrow. What is the relationship between sorrow and passion? I am not talking - we are not talking about lust. Lust is - you know what it is better than I do. We are asking the etymological meaning, passion and sorrow. When you enquire into the question of passion it comes with the ending of sorrow. You are following all this? Passion means suffering from which arises that passion which is not physical, which is totally the ending of a great burden which man has carried. You understand? Are you following this? Please, sirs, are we meeting each other? Please don't be so mesmerized! You see the word, we are examining the meaning of words, which is passion and sorrow are interrelated etymologically, the root meaning. Now when you suppress, or escape, or try to explain it away, you lose the immense energy that is brought about in passion. You understand? No, no, please verbally understand it first. That is, sorrow, like passion, are words to indicate a state of mind in which there is a great deal of pain, grief, tears, sense of immense loneliness, a sense of isolation. Right? That's how when that takes place you feel great sorrow. Now feeling that sense of great burden, great grief, pain, we don't know how to resolve it. We have tried explanations, causes, we haven't solved it. But not knowing what to do with it we try to run away from it, postpone it, you know all the tricks we play when we want to avoid something. Now if we don't avoid it, and see the full meaning of sorrow, out of that total comprehension, not intellectual comprehension, or verbal comprehension, but the total feeling of that brings about passion. And without passion you can never be free. Yes, sir!
Without passion you can never be creative. You may be creative when you are lustful, but we are not talking about that kind of creation, producing a baby, that's quite easy. But we are talking of something quite different. Which is, most of us have lost this passion because we are not passionate people, nobody is. They are passionate about something or other - a passionate scientist, a passionate writer, a passionate golfer. We are not talking of that kind of passion. A person who observes the movement of sorrow, which is the loss of somebody whom you love, or you think you love, the sense of loneliness, the great amount of shedding of tears, the weeping, the sense of isolation, having no relationship with anybody else. Don't you know all this? When you are completely isolated. And our minds are so trained, so educated that when there is this tremendous crisis in one's life we seek an immediate answer. We try to seek an immediate answer so we never face that crisis. You are following all this? Face it, as you are now, if you are listening, being forced to face it under pressure of the speaker. But if there is no pressure and you face it for yourself, then what is that pain? Is it something that man has inherited from time immemorial? Go into it sirs, go slowly. Like our brains which we have inherited through evolution. The human mind, which is not your mind or my mind, the human mind, is that part of its inheritance? That is, the remembrance from father's father down to the present generation, where man has solved this problem. Or is it self-pity? Which we are excellent at! Or is it the sense of deep abiding unconscious loneliness? Please, sirs, follow all this. I am not talking for my own pleasure. You understand?
So we are asking these questions. So find out sirs, and ladies, if you are interested, whether this loneliness if you have ever known it, if you have ever felt that desperate isolation. And because we have not resolved it that isolation is part of this sorrow. You understand what I am saying? That is, we are self-centred human beings. All our activities are centred in ourselves and we act from there. And this self-centred activity is a process of isolation. You see, that doesn't need explanation. Each person seeking his own fulfillment and ambition, his own pleasure, his own importance and so on and so on, all these are bringing about a self-centred, enclosing, narrow, limited, activity, which ultimately deeply unconsciously brings about this sense of terrible depressing loneliness. And can you face that loneliness? Not run away, just observe it. When you so observe you are bringing all your energy to that perception. You understand what I am saying? And when you bring all your energy to that loneliness then you will find, if you do it, your total energy, in which there is no escaping, no running away, no suppressing, no trying to solve it, but this deep perception which brings total energy, you will find that loneliness is dissipated. And the same thing, if you are caught in the explanations of your sorrow - karma, past life, circumstances, competition, you are not so good as your brother, or your uncle, you know, all the rest of it, this perpetual competition we indulge in, which means comparing, suppressing yourself in order to be like somebody, imitating, conforming - all that also emphasizes the narrowing down of this tremendous energy of the mind to a narrow centre from which inevitably action becomes limited and therefore painful. You are following all this?
And if it is immemorial, handed down from generation to generation, this sorrow, then can the mind break that tradition? That is, to observe that tradition, if it is a tradition. Then with that observation, that perception, is the gathering of all your energy to look.
So out of this perception, observation, staying with a thing, you understand, staying, that is staying non-moving from this sorrow, then out of that comes passion. And with passion goes love. Love is not lust; love is not pleasure; love is not desire. It is the ending of sorrow and the passion that comes with it which is love, compassion.
What's the good of my saying all this, sirs? The speaker, to him it is a reality. It is something that, to him is true, it is not false. He doesn't say anything that is not true to himself. It is not that I want to please you, I am not interested. You can go your way, and I go my way. I am not exploiting you as an audience. I am not relying on one's reputation, and all that nonsense. Because one lives this kind of life, therefore one is terribly honest.
And the next question is: death. The first thing is, to ask oneself, if you are interested, why human beings have excluded death from living. You understand my question? Why human beings from the ancient Egyptians to now, all the civilizations which have existed before, have put death at the end - fifty, ten, thirty, eighty, ninety, whatever age, and never said, why am I, why are we excluding death from living? You understand my question? Please understand the question first. Why? Which means, what is living which doesn't know the ending? You understand my question?
Sir, you understand what is being said? Why have people written so much about death, volumes, about reincarnation, remembrances of the past, the psychologists have mesmerized people and gone into the whole business of previous life and so on and so on. Philosophers, religious people, both Christian and Hindu, and all the so-called religious people, they have written volumes; but nobody has taken the trouble to write about life. You understand? Our daily, iniquitous, immoral, fantastically stupid way we are living. Nobody talks about it. Right? Only we say, you must behave properly.
So we are first enquiring what is living and what is ending? The ending is what we call death. So we are asking: what is living and what is ending? And why we human beings have put the ending as far away from us as possible? You understand my questions, sirs? Right? What is living? What is existence? What is our life? Not super consciousness and all that nonsense, but daily life, what is our life? Is there never - please listen - is there never ending to something in our life? You understand? Ending smoking, if you are a smoker, ending it. If you are a drug addict, ending it. If you are caught in the sexual imaginative pleasure, end it. So what is ending? You understand my question? And what is living? So I am saying to myself, asking, do not living and ending go together? You understand my question? You understand, sir? Are you interested in all this? Not up here, I know you are all very clever at this kind of thing, but I am talking much more deeply, that will affect our life, our daily behaviour, our daily conduct, our daily sense of existence.
So have you ever ended anything without pressure? You understand my question? Anything without finding a cause, analysis, wasting time on it, say, end it. That's what's going to happen when death comes to you. You can't argue with it, say, please give me a few more days. You can't analyse it, you can't discuss with it. I know the Upanishads discuss it, that's in poetic form, but if you are confronted with death consciously, not when you are unconscious, then you are out, but when you are consciously alive to death you can't argue with it. That is, there is the ending, which means the ending of your brain, your heart comes to an end, the circulation stops, and the brain collapses. Which is the ending of what we call living. And when you examine, if you will, your own life, your life, not my life, nor some saint's live, or some guru, or some other imaginary or real rather unevolved people - you accept all this? If you examine your own life, what is your life? A struggle, conflict, pain, sorrow, grief, and this ambition, competition, conformity, following a tradition blindly or accepting it. So that is business, going to an office from morning until night. Do you realize what your life is? That you go to the office from nine until five. Right? And there bullied. What kind of life do you lead? And you will say to that, we can't alter the society in which we live. A very convenient, comfortable answer. That society, you, your grandfathers and mothers, have created it. Right? Through their ambition, through their greed, through their conformity, through their tradition, and all the rest of it, they have created this thing. And so you are part of it, whether you like it or not. And to change it you have to change yourself. When you begin to change yourself, you being to change society.
So when you examine your life very closely, it is really a very sorrowful affair. And you would rather go on with it and say, perhaps I will have a chance next life. If you examine the 'me', the 'I', the ego, the soul, the atman, you know, all that stuff, what is that? You understand my question? Are you following this sirs? You believe in some kind of permanency, don't you? Some kind of entity that will get more and more polished as it goes along through time, until it reaches the highest principle, Brahman, or Nirvana, or Moksha, or whatever you like to call it. So you believe that there is an ego, a self, a higher self, the atman, the soul, the principle, that moves from life to life. Right? Right, don't you? If you are honest. Now what is that? What is that thing that the mind clings to? Right? What is that? Have you examined it? Or you just say, yes, there is this permanent something marvellous, in me. When you examine it very closely, is it not the result of thought? The thought of your ancestors, the thought which has been put in the Upanishads, or the Gita, or some Bible, or some book, the poets that have written the Gita, and they have established that through tradition so that there is in you something that goes on through time. Right? Right sirs? Would you be honest? That's your tradition, handed down. And when you look at it very carefully, impersonally, sanely, you will find inevitably if you are an enquiring mind, it is nothing but the creation of thought. That is you, what are you? Name, a form, educated to have a degree, or not educated, you are a lawyer and all the rest of it, a fisherman - you wouldn't be a fisherman, no, sorry. So you are all that, your sorrows, your griefs, your Brahmin, non-Brahmin, this and that, you are the result of all time. And therefore the result of all thought. Thought is the response of memory, memory is the accumulation of knowledge as experience stored up in the brain. You may accept it, you may not, but scientists and the speaker - the speaker talked about it many, many years ago, and the scientists now are beginning to accept it. So you are that, you are nothing but thought. You don't like it, I know.
So, now watch it, sir. Knowledge can never be complete. That's obvious. Knowledge always goes with ignorance. Knowledge is always in the shadow of ignorance. Therefore any thought springing from knowledge must always be ignorant. Logical, sir. And so thought has created this entity separating itself from the rest of mankind as the 'me', the individual, who will go on. Right? Now your mind, observe it, sir, for god's sake, your mind, your brain, is the result of thousands of years of evolution, both genetically and in memory, tradition, your mind is that. The mind being your brain, your senses, your emotions, all that has grown through so-called evolution. Not 'so-called', evolution. So you are not an individual. Right? Yes, sir, you won't like this. You are part of this vast mind of man. You understand all this sir? Look at it. I know it goes against all your tradition, against your own desires, against your own comfort. But it is a fact. But when you realize the fact you enter into a world that is extraordinary: you are the entire humanity. You understand, sir? Because you suffer, you have agonies, you have doubts, you are hurt, you are ambitious, anxious, uncertain, confused, like the rest of the human beings in the world. You are part of that humanity, you are that humanity. You may be brown, or white, or pink, or blue, or black, you may be tall, or short, you may be an engineer and another a physicist. That's not what we are talking about - the human being inside, his brain.
So please follow all this. Then what is death? You understand my question sir? When you realize the fact, an absolute fact, irrevocable, that you are the rest of mankind, you are mankind, the man who goes fishing, naked, that poor woman sweeping a street, that little girl making a mess in the road, you are all that. You are humanity. This is not an humanitarian idea, it is a fact. If that is so - not 'if', it is so, then what is death? You understand my question? Please sir, move. You are all so... Then what is death? Then is there such a thing as death? You understand what I am about? Come on sirs!
I, born in this country, educated abroad, at various colleges and all the rest of it, name, and certain qualities, like you, and one realizes that your mind, your brain, your feelings, your senses are the essence of humanity, then what is K? You understand? Do you follow what I am saying? Then what is K? Then what is death? If when you realize and end this concept - it is a concept, a conclusion put together by thought that I am special - when that ends, that's what I mean, ending. Then what happens? You have never come to that point, you see.
Sir, when you end something, it doesn't matter what, when you end an attachment, to your wife, to your belief, to your gods, to your guru, to your concept, when you end something, what takes place? Have you ever done it? When you end something the new takes place, doesn't it? Something totally new takes place. Doesn't it, sir? If one has a habit of smoking, and you drop it instantly, what happens? Your body rebels, you go through all that very quickly. Not that I have ever smoked or done all that stuff. It ends. Then you have lifted, the brain has freed itself from a certain burden. If you have ended an attachment, completely ended it, then that tremendous burden of attachment with pain, anxiety, jealousy, all the rest of it, when you end it something totally new is taking place. But you won't do any of that. You will listen, and say, "I quite agree, it sounds very nice, but I am too lazy, I am too caught up in my own tradition, in my own etc., etc." and remain there. This is the game you play all the time, knowing the facts and refusing to face the facts.
So a man whose mind is the universe, the universe of humanity, to him there is no death. You don't get this. Because whatever he is doing he is ending, never carrying.
Then we must talk about meditation. It is seven o'clock, we will go on, if you are not tired. No? You jolly well should be! If you have exercised your minds, your brains, your senses, you must be exhausted. The speaker is not because he is, you know.
What is meditation? And why is it important to meditate? Why have human beings throughout the ages enquired into this? You understand this question sirs? Can we briefly examine, quickly, and set aside completely every form of systems of meditation? Zen, Buddhist meditation, the various types of meditation of the Hindus with their mantras, the repetitions of mantras, you know all that business that goes on, and the Christian form of meditation, the Tibetan form of meditation. They are all based, if you observe it closely, on concepts. Right? Concepts put together by thought. And thought says, I am restless, I am chattering all the time, there must be some time when it is quiet. So we begin with a concept - follow it, sirs - with a concept that it must be quiet, it must be still. So you practise, you follow the system of that person, or that person, that man who says, I know how to meditate, you do this, you do that. And we think he has got something which we want and we are willing to buy what he has, through meditation. Right? I am sorry to be rather... but that is what we do actually.
So if you can see that all those forms are the structure of thought, which they are, then will you end it? That is, no system, no method, no practice, yoga - oh, gosh, you know all the rest of it. Sir, it has been the speaker's misfortune, or fortune, to talk to all the experts about this - Zen, Tibetan, Yogi people, you know, they are all concerned with the control of thought, suppression of thought, following a system, practising day after day, day after day, making themselves into machines. And this is called meditation. Right? Would you acknowledge that? I know you practise meditation, you do puja, but it is all words. And you are like your gods, they are all put together by thought.
So can we see the whole process of that from the great Himalayas, East and West, and all that, and put all that aside? Then what is meditation? You understand what I am asking? Certainly not standing on our head, or sitting in a lotus posture, or whatever it is, not breathing. If you could put all that aside then you will inevitably ask: conscious meditation is not meditation. Right? Conscious, that is, the deliberate process of will, desire, compliance, imitation, practice, all that indicates a conscious effort by thought, by desire, desire with its strong will to achieve a certain result. That is, to have a mind that is absolutely quiet. Right? Now if you do all those things - practise yoga, you know, all that, what have you done to your mind? Don't you see what you have done to your mind? Look at you. You have become machines, you have established a routine. Right, sir? Do wake up for god's sake.
So - follow it carefully - conscious meditation, with all the implications involved which I briefly explained, is no longer meditation. Right? I know. So then what is meditation which is not conscious? You understand my question? Because man throughout the ages has searched for something beyond time. Searched, looked at, enquired, something that is incorruptible, something beyond all experience, beyond all knowledge, outside of all human endeavour. Because human endeavour is the movement of thought in different directions. And thought born of knowledge is very limited. So he said there must be somewhere, something that is not perishable, that is incorruptible, that is timeless, eternal. That seed has been sown in man from time immemorial. You understand sir? And we have got that seed moving all through mankind. And we have never opened, or looked at that seed. We have said what that seed should be. You understand what I am saying? For god's sake move sir. We have said what that seed must do, what its activities are, we clothe it with all kinds of ignoble or noble clothes, but we never said, "This thing which man has started from time immemorial, I wonder if it can ever flower, grow". You understand my question, sirs? That is meditation. That is, to be in a life, daily life, behaviour which is correct, accurate, right, in daily life, where there is no conflict, where there is affection, care - not for your children, care for the world around you; care for your woman, for your man, so that there is no domination of each other, no exploitation of each other. If that isn't laid down as a foundation, you can't move. Do you understand, sirs? What you are trying to do, you neglect all that and try to find some god somewhere. If you don't begin there, what you will end up with is an illusion. The word illusion means to play with something that is not real. The etymological meaning is ludere, to play.
So you are playing with illusions, or rather, you are caught in illusions if you don't have your house in order. And your house is burning, and if you don't begin there, which is bring right behaviour, right order, care, affection, love, compassion, which can only come when there is the ending of sorrow, then you begin to enquire when the mind knows what it means to die, ending everything everyday. Yes, sir! It is too long now, that is, the mind, the brain is registering, it may be quick. I'll show you. The brain is registering, registering in order to live, survive - engineer, scientist, philosopher, whatever it is, carpenter, fisherman, he must register, otherwise he can't be an engineer, but psychologically can we end registering at all? You don't know all these things. What kind of brains have you got? Sir, end your hurt immediately: the hurt which you have carried from childhood, or the hurt which you received from your wife, husband, office, or whatever it is, the hurt inside, to end it immediately. Which is not to register the hurt. That means to pay tremendous attention when the hurt is beginning to come into being.
So meditation can never be conscious, can never be thought out, premeditated. Then you will find very naturally and very easily there is a quality of stillness in the mind. And it is only that enormous sense of stillness and silence, and the brain then is in a vast space, then only truth can come into being. And that's real meditation.
May I sit still for a few minutes, a few seconds?


OJAI 1ST PUBLIC TALK 7TH APRIL 1979

I hope you are all comfortable, that you are used to sitting on the ground. You know wherever you go in the world life is becoming rather dangerous and there is a great deal of disorder, politically, economically and socially. Nobody seems to bring about order in all this mess. And human beings have many, many, many problems, psychological as well as problems of relationship, problems of meditation, problems of death and so on. And we are going to, during these six talks and four discussions, go into all these matters carefully, perhaps in great detail; and before we go into all those I think it would be wise if we could think over these matters together. We only seem to think together when there is a great crisis like war, or great earthquakes, epidemics, and the moment they are over we return to our own particular little desires, petty reactions, our own little conflicts, our own personal problems. We never seem to think together. And I think it is very important, if I may, that we should go into this matter first before we go into the human problems, which are very, very complex, that need resolution, that needs human endeavour and clarity.
So if we may this morning go into this question of what it is to think together. Please, this is a serious meeting, this is not an entertainment, something by which you are stimulated, or asked to believe. This is not a meeting for propaganda purposes. So if we may ask you to be serious because we are going to talk over a great many problems that affect our lives, so you must, if one may ask, give your attention, your care, your mind, your heart to find out the solution to all our problems. And there are solutions which we shall go into as we go along. But first it seems important that we think together. I mean by that word `think together', by those words, most of us have our own particular capacities of thought, our own particular prejudices, our own concepts, ideals, beliefs, conclusions, and we hold on to them. They become far more important than to find out if we can communicate with each other, whether we can think together over our problems, problems which demand that we both of us together investigate, explore. And we cannot possibly do that if we do not know how to think together.
First it behoves us naturally that each one of us, if we are to think together, should drop our particular prejudices, your particular experience, your conclusion, your concepts, your ideals, even your experience, then only we can meet each other. I think that is fairly obvious, though perhaps some of you may not have thought about this matter at all, that where there is to be any kind of communication with each other there must be no barriers in sharing the problems together, no opinions, which is very difficult for most people because their minds are full of opinions, about this and that, about politics, about religions, about everything. We are not free to observe our own problems, we are not free to look at the complex society in which we live, with all its disorder, inanities, insanity.
So can we this morning think together? Which means that we must, if you will, if you are serious, put aside for at least an hour your particular experience, your particular opinion, one's own special reactions which are generally rather petty, so that both of us can observe, think together, so that our minds are capable of investigating together our innumerable complex problems. Can we do that? Can you, if you are willing to think over together our problem, put aside the conclusions that you have come to, the experience that you have had, your particular response or reaction, so that your mind is clear, so that we can look together? That's the first thing, I think, which is most important. Because after all you have taken the trouble to come here. I don't know why you come but since you have come, since apparently you have come, since you must be serious, then we must be able to communicate with each other. Which means that we must be able to think together. We are not persuading you to think what the speaker wishes to convey, he is not asking you to believe what he says, or convert you to a particular ideal, belief, concept, on the contrary we are together here to investigate, to explore our many, many problems. And you cannot possibly do it if you hold on to your particular vanity, to your particular idea. Please, this is very serious if you want to. So, will you be willing to think together with the speaker and look, to investigate, our innumerable problems? I hope that's clear. You may not agree, you may not accept, but if you are willing to think together with the speaker then you can go very far. Right? That's clear, I hope.
We accept, I think, the way we live. We may be dissatisfied, we may be discontented, we may rebel slightly against the way of our life but generally speaking we accept the society as it is, with all its immorality, with its disorder, with its extraordinary dangers that are taking place, with all the political nonsense, the divisions of people, religions and otherwise. We accept this because we do not know how to bring about a change. We want change, any intelligent man, aware of all the problems of mankind right throughout the world, a man who is intelligent, aware, asks naturally that the society must obviously change, must bring about some kind of decent order. And we do not know what to do. The world is too much, the pressures are much too great, the demands of our daily life, earning bread and butter, and all the rest of it, are excessively urgent. And if you observe, there are those who say that man is conditioned and he cannot possibly change that condition and he must make the best of it. I hope you are familiar with all this. Make the best of what there is of it, make the best of the society, the human mind is conditioned, it cannot possibly change. There is a great school of thought who believe in that, that the human mind is conditioned through many, many years, and cannot possibly break through. And so there are all those intellectuals, theoreticians, great philosophers, who assert that the human consciousness, as it is, can only make it slightly better, it cannot possibly undergo a radical change. There are those also who say, make the best of our society, reform it, better politicians, vote more sanely, and so on. And there is a whole religious group - and I am sorry to use the word `religious' because most people rather despise that word - there are those religious people who say you cannot possible make a paradise on earth, only in heaven. Only you cannot possible escape from your sorrow, from your misery, from your pain, but if you believe in some deity, in some figure then perhaps you will be saved. This is all taking place in the world actually; they are not describing something which is non-existent. And there are those who want to bring about a physical revolution - the communists, the terrorists, the revolutionists. And as one observes throughout the world that by changing the environment, by bringing about a dictatorship, a human being is not going to be changed. They may conform, they may adjust, but the human consciousness with all its complexity remains the same. So one is surrounded, as you observe, by these various groups, all urging that they have the right way, all asserting, including the gurus, that if you follow, if you obey, if you conform, if you accept, it will bring about a change in society.
Those of us who have lived sufficiently long have seen through all this. They do not offer fundamentally the transformation of human consciousness, of human endeavour to bring about a different human being. We are going to go into all that, whether it is possible for a human mind, yours, to undergo a fundamental, radical, psychological revolution. That's what we are concerned with, whether it is possible to bring about a good society. You know, ancient Hindus, the Greeks and the Egyptians, the ancient ones, have all demanded this, that there must be a good society. And the word `good', the intellectuals rather despise that word, spit on it, they say, good is very relative, good is not absolute, it is just a modification of the bad. Are you listening to all this, are you interested in all this? I hope you are because you are part of this ugly society in which we live, with all its extraordinary misfortunes, accidents, disease, pain, suffering, and if you are not interested you are not a human being obviously, because it is part of our life. And if we are not interested in the way we live, whether we can bring about a change in that, in our lives, then we become merely a cog in vast machinery that is utterly meaningless. We have lost all value, life has become, if you observe, most people's lives, wholly meaningless. You may go to the office, you may earn a lot of money, live in an affluent society, have cars, splendid gardens, and pools and all the rest of it, but life is rather shallow, utterly meaningless, without any significance. This is our life. And we try to give meaning to it. The philosophers try in different ways to give significance to life, which then becomes theories, abstractions. And theories and abstractions in themselves are utterly meaningless.
So please bear in mind, if I may point out, that we are thinking together. You are not listening to a speaker who may have certain ideas, certain approach to life, but ideas are merely conclusions of thought. And if you have certain ideas, and also the speaker has, then there is no possibility of thinking together over this vast existence which you call living. So please, if one may request you, be serious for an hour. And that's very difficult for Americans because they are so used to being entertained - the cinemas, the books, the magazines, they try to entertain you, help you to escape from your own every day misery, confusion and pain. This is not an entertainment, intellectual or otherwise. You have to put your mind and your heart into this to understand our lives, so we must be able to think together.
So as we were saying, and I hope we are also seeing the same thing as the speaker is seeing, that there are these various theories, beliefs, dogmas, saviours, gurus, philosophers, exercising all their influence through literature, through personal expansion, through personal desires and so on and so on, have not fundamentally changed man. And one asks, why has not man - when we use the word `man' we also include the ladies, the women, so don't get upset when we say `man', it's a crazy world - why has not man, woman, been able to change? He changes a little here and there, and yet he demands that there be a good society, he wants order, not only in himself, in his relationship, however intimate or otherwise, he wants some kind of peace in the world, he wants to be let alone to flower, to have some kind of beatitude. This has been man's demand, if you observe, throughout history from the ancient of days, and yet man, the more he becomes civilized, the more he is creating disorder, the more wars. The earth has not known a period when there have been no wars, man killing man, one religion destroying another religion, one institution dominating, destroying other institutions, one organization suppressing others. This constant everlasting struggle. I do not know if you are aware of all this. If you are, don't you ask ever if it is possible to live in this world, not run away from it, not go off into a commune or become a hermit or a monk, but to live in this world sanely, happily, intelligently, without all this battle going on inwardly and outwardly. If you do, and I hope you are doing it now because we are thinking together, if you do then you must demand that there be a good society.
We will go into that word `good', if we may, because most people, the intellectuals, the highly cultivated minds, think good is rather an impossible word, they don't like that word because it is rather a shy-making word. Are you following all this? But I think we should stick to that word in spite of them. So we must go into the meaning of that word, to be good. Because you cannot have a good society which has been the dream of ancient Indians, Hindus, ancient Greeks and the Egyptians and so on, to bring about a good society. And a good society can only exist when there is good man, because being good he creates goodness, brings about goodness in his relationship, in his actions, in his way of life. So we must be very clear in the understanding of that word `good'. Don't despise that word. Good also means that which is beautiful. Good also means that which is holy, it is related to god, to the highest principles and so on. So that word `good' needs to be very deeply understood. When there is this goodness in one then whatever you do will be good, your relationships, your actions, your way of thinking and so on. So please as we are thinking together let us examine that word. Because one may immediately capture the whole significance of that word, the extraordinary quality of that word, instantly. But generally people don't, they want an explanation of what it is to be good. The speaker is not ashamed to use that word, you may spit on it. Generally the intellectuals do, they say such a think doesn't exist any more. We are going to find out what it means.
Goodness is not the opposite of that which is bad. Please carefully let's think over this thing together because this is, if you really go into this very deeply, this is going to affect your consciousness, it is going to affect your way of thinking, it is going to affect the way of your life. So please give a little attention to the understanding of that word. First the word is not the thing. Right? I may describe the mountain most beautifully, paint it, make a poem, but the word, the description, the poem, is not the actual. But we are generally carried away emotionally, irrationally by the description, by the word. So please we are pointing out the word is not the actual. So we are saying, goodness is not related to that which is bad. Good is not the outcome of the bad. Goodness is totally unrelated to that which is ugly, which is not beautiful. So goodness is by itself unrelated to that which we may consider evil, ugly, bad. That's the first thing to comprehend in thinking over together. If you say, the good is the outcome of the bad, the evil, the ugly, then the good has in it the bad, the ugly, the brute. You understand? You understand this? No? The good must be, and is, totally unrelated to that which is not. And the good cannot possibly exist when there is any acceptance of any authority. Right? I am going to go into it. Please, we are thinking together over a very, very serious problem.
Authority is very complex. There is the authority of law which man has put together through many, many centuries; there is the law of Nature, there is the law of our own experience, according to which we obey, according to the law of our own petty reactions which dominate our lives. Then there is the law of institutions, the law of organized beliefs which are called religions, dogmas. We are saying goodness is totally unrelated to every form of authority. Please look at it, examine it, understand it, don't reject it, say, it is too complex, we don't understand - it is very simple if you examine it, if you apply your mind to it. Goodness is not the pursuit of conformity. If you conform to a belief, to a concept, to an idea, to a principle, that is not good, because it creates conflict. The essence is goodness is a mind that is not in conflict. Examine it, look at it. Goodness cannot flower through another, through a religious figure, through dogma, through belief, it can only flower in the soil of total attention in which there is no authority. You are following all this? Is this all too complex? And goodness implies great responsibility. You can't be good and allow wars to take place. So a man that is really good is totally responsible for all his life. So we will go into that.
So we are asking: can a man who has lived in a society where the pressures of institutions, pressures of belief, pressures of authoritarian religious people, can such a man be good? You are following all this? Please give your minds to this. Because it is only if you are good, if you, as a human being, are totally and absolutely good, absolutely, not partially, we will create a different society.
So our question then is: is it possible, living in this world, married, children, jobs, is it possible to be good - good in the sense we are using it carefully, in which is implied great responsibility, care, attention, diligence, love. The word `good' contains all that. Is that possible for you who care to come here, listen, is that possible for you? If it is not possible then you accept society as it is. Please this is very serious as we pointed out, this is not for little children, it is not for those who do not want to think through a particular aspect of life. This demands your attention, that means your energy. Human beings have plenty of energy, when they want to do something, they do it. This demands immense energy, that is, if you want to create a different society, a society which is essentially good, in the context we are using that word.
Now having stated that what prevents us? Do you understand my question? What prevents every human being who is here from being utterly good, what is the barrier? What is the block? Why don't human beings, you, be utterly, sanely good? Is it we are caught up in our own petty reactions? Please examine it, don't throw it out. Our reactions: we say, I like, I don't like, I am angry, you know reactions, sensory reactions, which gradually become psychological facts which we accept. But all reactions, sensory or otherwise are really very petty and shallow. Is that what is preventing us? Please, this is not a group therapy. The speaker has a particular abomination for that kind of nonsense, we are thinking together, we are investigating together, we are not accepting what the speaker is saying, or denying it, but finding out. To find out one must apply one's energy. If one is satisfied with the world, because you have money, you have got a car, a nice wife or husband and everything is satisfactory then you are just a non-existent human being. The man who observes, who realizes what the world is, and he is the world, and the world is not different from him, he has created that world, he has created that society, he has created the religions, with their dogmas, rituals, with their separatisms, with their factions, with their innumerable dogmas and beliefs, human beings have created it. Is that what is preventing us, because you believe? Or you are so self-concerned with your own problems - sexual, fears, anxiety, loneliness, wanting to fulfil, wanting to identify with something or other, is that what is preventing a human being from being good? Please this is not rhetoric, we are asking something very, very serious. If they are preventing then they have no value. You will naturally put all that aside because you see that to bring about this quality of goodness any pressure from any direction, your own belief, your own principles, your own ideals, utterly prevent that goodness from being, when you see that you will naturally put it aside without any equivocation, any conflict because that is stupid.
So we are asking: is this what is preventing human beings right throughout the world? It isn't only in America, in this country, but there is this great chaos, disorder, a danger to life - it is in Europe, in India, everywhere it is spreading more and more and more. And any man, any serious observer of himself as well as the world must ask this question. You see, sirs, the scientists, the politicians, the philosophers - please listen to all this - the gurus, whether they come from India, or from Tibet, or from your own country, they have not solved our human problems; they give you all kinds of theories, nor the psychoanalysts, they haven't solved the problem, nobody will. We have to solve these problems ourselves because we have created the problems. And we are unfortunately unwilling to look at our own problems, to go into them, investigate why we live as we do, utterly self-concerned, selfish lives.
So we are asking: why do we human beings live the way we are living? Our education doesn't help us to solve our problems; you may get a good job, you may call yourself a doctor, a PhD and so on and so on, but our lives our not changed by them.
So we are asking: can this goodness, with its beauty, with its holiness - that word means that - can we live that way? And if we cannot then we will accept this increasing danger of chaos to our own lives, to our children's lives, and so on down the line.
So after listening, are we thinking together, are we seeing the same thing, you and I together, the same thing? Or we have explanations for all this, or we say, well somebody else is going to alter our lives, an external force, an external agency, god, ideas, principles, are they going to change our lives? So far they have not, and they never will because ideals, concepts, images all those are self-created, created by human beings out of their own confusion, out of their own misery, out of their own ugliness, confusion. So you see we are deceiving ourselves all the time.
So we come to the question then: what will make us change? You understand my question, sirs? More shocks? More catastrophes? Different forms of governments? Different images? Different ideals and so on? You have had varieties of these, and yet you have not changed. The more sophisticated better education, the more civilized we are becoming - civilized in the sense more away from Nature - we are becoming more inhuman. Right? So what shall we do? As none of the things outside of us are going to help, including all the gods, then it becomes obvious, only I have to understand myself, I have to see what I am and change myself radically. Then goodness comes out of that; then one can create a good society. So are we willing to go into this question to know oneself? To understand oneself because oneself is the world. You understand, sirs? Human beings whatever their colour, their religion, their nationality, their beliefs, human beings right throughout the world psychologically, inwardly suffer, they go through great anxieties, great loneliness, extraordinary sense of despair, depression, a sense of meaninglessness of living the way we do, right through the world psychologically they are similar to each one of us. That's a reality, that's truth, that's an actuality. So you are the world psychologically, and the world is you. So when you understand yourself you are understanding the whole human structure and nature, it is not mere selfish investigation. Because when you understand yourself you go beyond yourself, there is a different dimension comes into being.
So we are thinking together over this, and we shall go into it tomorrow, because you can't stand more than an hour of this kind of talk. May I get up and go now?


OJAI 2ND PUBLIC TALK 8TH APRIL 1979

May we continue with what we were talking about yesterday? We were saying yesterday that throughout the world the religions, with their orthodoxy, rituals, with their beliefs and superstitions, have not fundamentally changed man; nor the scientists; nor the philosophers with their extraordinary theories, with their wishes, with their particular conditioning; nor the politicians. As you observe the world is becoming more and more dangerous to live in, more and more confused, disorderly, wars are going on all the time over the earth, neither the modern psychologists nor analysts have solved our human problems. Most people throughout the world, I am sure, desire to have a good society, to live peacefully, to live with certain tranquillity, with certain security; but all this is becoming more and more impossible, except perhaps for the very, very rich, but the average man throughout the world finds it extraordinary difficult to live, both outwardly where there is so much insecurity and danger, and inwardly, psychologically he is everlastingly in conflict with himself and with his neighbour, whether he is close by or a thousand miles away.
So when one observes all this, as I am sure you are all aware of all this, one asks, why human beings, each of us, do not radically change, why we accept to live this way, why we submit to this extraordinarily destructive disorder? Why we do not conserve, protect the earth, the air, the environment, which we are gradually destroying? I am sure you know all this. And man, human beings, have looked to some leaders, some statesmen, some heros, some saviours, some agency outside of us, gods, and these too have failed us. Which again is an obvious fact.
So considering all this, what is a human being to do? Why do we accept all this? You are supposed to be civilized, educated, affluent, and that may be perhaps rather a misery, and we have practically everything that we physically want. Order can be brought about in society but to live in the society is becoming more and more dangerous. Which again is fairly obvious. So how do we human beings, with all our petty reactions, with all our beliefs and dogmas and prejudices, how do we become, or be good? Because this is really a very important question that one must ask.
As we were saying yesterday, we must think together over this matter. I mean by that word 'think', see the problems together, not have different opinions about it, see actually what is going on. And to observe clearly one must be free of one's own particular prejudices, particular narrow, limited, petty reactions. One must be free, obviously, from one's nationalities, the attachment to a particular part of the earth, geographically divided. This is what is separating, destroying human beings.
So how do we, each one of us, create, or bring about a good society? Please, as we said, we are thinking together, we are investigating together, though previously the speaker has said, thought is very limited, thought is fragmentary, broken up, but we must use thought, though it is limited, though it breaks things up because thought is in itself partial, but we must use thought, realizing its limitation we must exercise thought to find out, to observe very clearly, with reason, logic, sanity why we live the way we do; concerned with our own little problems, with our own sexual desires, with our own psychological conflicts and all the rest of it. So we said, goodness is not an abstraction, not an idea, not something ideal, actuality, to be good. Because it is only when individuals, or groups of individuals, human beings, are good, in the deep sense of that word, then there is a possibility of bringing about a different society. We were saying all this yesterday. And we came to the point that to have this sense of goodness, we carefully explained what that word means, which is, to have great sense of responsibility, to have certain care, affection, love - all that is implied in that word. And realizing that, the significance, the full depth of that word 'goodness', which is not the opposite of that which is evil - we explained that carefully - and we said, is it possible for a human being to bring about this goodness in himself? Because he creates the society, the society which we have is created by each one of us, we have contributed to that, by our greed, by our angers, by our hatreds, by our various forms of pleasure, ambition and so on, we have created this monstrous society. And unless we understand ourselves, what we are, and bring about a change in what we are, there can never be a good society. So we said, to understand oneself is important. The ancient Hindus, and the Greeks and others have said, 'Know Yourself'. Please, we are thinking together, we are investigating together, don't listen to the talk and go away; you are working as hard as the speaker. We are investigating, exploring, thinking, feeling together into this problem. Because any thoughtful man who is serious must find out for himself a way of living, surrounded by chaos, surrounded by disorder, immorality, to live a life that is essentially good. And to find that out we said, you must know yourself. Know yourself, not according to some philosopher, to some leader, to some analyst, to some guru, because they only inform you what they think you are, including the Freudians, the Jungians, and all the rest of it. If you discard all those - one must, if you want to discover what you are, and to bring about a change in what you are, you must investigate your own consciousness, your own mind, your own reactions, your way of life. That's fairly obvious, isn't it. We cannot possibly depend on others to tell us what we are. They have done this. I am sure you know all this but you have probably never thought about it.
And priests, the religious leaders throughout the world, have said, you can't possibly change yourself, but only if you can surrender yourself to the highest god, the highest principle, then perhaps you might change. That's not good enough. So we are asking: can you discard what others have said you are, and investigate for yourself what actually is going on within yourself, and look? I hope this is somewhat clear. That is, if you rely on authority to tell you what you are, you are then depending on the assertions, the speculations, the theories of others, however good, however reasonable, however logical. And when you accept them and through their eyes examine yourself, then you are looking at yourself through the authority of another. Please see this simple fact. If I tell you what you are - I wouldn't be such an idiot - then you would accept my theory, or my concept, my idea of what you are, and conform to that pattern. This is what we are doing actually. So gradually we become secondhand people. Right? Please see how important this is because as long as we are living with the authority of others, however intelligent, however much they have explored, we are then accepting their pattern of what our consciousness should be, what we are, and then use the initiative, the creative capacity to investigate and discover. I hope we are making this clear and I hope we are doing this. Because out of that comes freedom.
You can't possibly investigate without freedom. Right? This is obvious, isn't it? That if you want to know yourself one has to discard totally, completely what others have said about you. Can you do that? Or must you accept their theories, logical or illogical, sane or insane, and accepting what they say and gathering their information which may sharpen your own mind, and with that sharpened mind, sharpened at the expense, at the behest of others, look at yourself. You follow? Or is there a possibility of looking at yourself without all that? Right? Are we thinking together? I hope we are meeting each other. That is, one can know oneself very clearly, objectively in relationship. Right? Relationship is the mirror in which we see ourselves, actually as we are. Because we are apt to deceive ourselves. We are prone to create illusions. We have the tendency to create ideas, formulas, illusions, and they assume reality. Haven't you noticed all this? So one must be absolutely free of all illusion. Is that possible?
I hope we are meeting each other, that we are investigating together, because please bear in mind this is not a talk given by the speaker for you to listen and agree, or disagree, and go home, and carry on in your usual life. But on the contrary, this investigation together becomes very serious; and being serious it affects our lives. And if you don't want to be disturbed, then please don't listen. If you want to carry on your daily life as one does, probably you will even after hearing this talk, then shut your ears and don't bother. Go to a cinema or do something else. But if you are serious and I hope you are, then one has to look at oneself without any illusion in the mirror of relationship. There you discover all your reactions, objectively, without any distortion. That is if you want to discover yourself, that is if you want to bring about a good society, healthy, sane, moral human beings who have values, not imaginary values.
So we have to investigate, look together into this mirror. You see one of the difficulties is that our minds in observing in this mirror, dictate what the mirror should tell. You are following all this? Our minds, which is our thought, our desires, our pleasures, our fears, our anxieties, our groping uncertainties, dictate what that mirror should show. I hope you are following all this. So to observe very clearly in the mirror there must be a mind that is capable of observing without any distortion. Right? That is, what makes for distortion? Do you understand my question? The mirror is not distorted, obviously. Because in our relationship, wife, husband, whatever it is, in that relationship there is no distortion, those are facts, but the mind begins to distort, which is thought begins to distort. I hope you are following all this. Right? Are we going along together with this? So we have to investigate why the mind - we are using the mind in the sense not only the brain, but thought, emotions, sensory responses, all that is the mind, which is consciousness. I won't go into that, we'll go into that a little later. Which is, your mind is the product of the senses, emotions, thought, desire, and all the experiences, memories, are the content of one's mind. Right? It is very simple when you observe it. That mind with its thoughts, sensations and so on, that thought has created the sense of the self, the 'me' - the self. Right? So the self is always distorting. Right? Which is, the self, the 'me', is the product of thought, thought which is limited, obviously, thought which is the response of memory, memory being experience and knowledge, inherited or acquired, that thought has created this self. This self is always distorting: my desires, my wishes, my particular idiosyncrasies, my particular tendencies, my desires, my opinions, my longing, my fulfilment. And this self conceals itself in many, many ways. I don't know if you have noticed it? Have you noticed, for example, those who are greatly in the political world or the religious world, the self has concealed itself in the name of god. Right? I wonder if you see all this? Please don't accept what the speaker is saying, but observe the activities of this extraordinary thing called the self.
One can become a religious leader - religious in quotes - and talk about god, teach about god and all that kind of stuff, and the self is identified with that god and it gives him a great deal of position, money, all the rest of the nonsense in the name of god. Haven't you noticed all this? Or you have an experience, there is an experience and immediately the self takes that over, makes it into some philosophical concepts, some experience which it thinks is extraordinary and begins to talk about it, preach about it. And in the very preaching about it he becomes very important, gathers money, position, respectability, you know influence.
So to find out how to observe the mirror without distortion we must understand first the nature of sensation. You are following all this, may I go on? Please, are we meeting together? You see we have senses, that is, we are not using all our senses at the same moment; we are using the senses as a particular sense, partially. You may be an artist and what you see and what you observe, the colour, the beauty of the mountains, the shape, and so on, there you are exercising vision, you are not exercising all your senses. I wonder if you are following all this? So we are conditioned to function with one or the other senses, giving them importance. Haven't you noticed this? So that we are never operating with all our senses. So that's one of our difficulties. And is it possible to look, observe with all our senses. You are following this. Because this is very important. When you so attend with all your senses there is no centre from which you are observing. I wonder if you see this. Experiment with this, find out if either the speaker is telling some nonsense, or whether it has any validity. So to find out one has to be aware how your senses are operating; whether one sense, or one or two senses have become extraordinarily important and the others are being neglected or atrophied. Whereas if you become aware and find out, you then discover that you can operate with all your senses. Then when all the senses are in full operation there is no centre as the self which distorts observation. You will have to find this out.
So we are saying that as long as one particular, or a couple of senses are taking dominance over the others there must be distortion, obviously. So as we said, the mind is made up of these senses. Then one has to understand desire, because when you looking in the mirror clearly, if you want to look at it objectively, sanely, rationally, clearly, you have to understand the whole movement of desire. Are you interested in all this? Or are you going to sleep on a lovely morning? You know, I was thinking, should you be serious on a lovely morning? Or you are only serious when it is a rather misty, cloudy, rainy darkish morning? This is a serious gathering, not an entertainment, intellectual or otherwise. We are discussing the whole question of a society that is going to pieces, that is deteriorating, degenerating, and being serious people they are concerned with a different way of living, to bring about a different society, a different culture, not the culture based on waste, disrespect and so on and so on. And to bring about such a society each human being has to be fundamentally deeply good - good being sane, rational, care, sense of deep love. That is the essence of goodness.
And as we said, to observe in the mirror one must investigate the whole movement of desire because we are driven by our desires. Right? Especially in this country, we are encouraged through commercialism to such an extravagant explosion of our desires: we are told to buy, buy, buy - if you listen to the television and the commercials, my god! So the society around us, which has been created by us, by our greed, by our envy, by our anxiety, that very society, of which we are a part, encourages this drive, this energy which has become desire. Right?
And all religious organizations, the ancient Hindus and Catholics and so on, have always said to their monks who come to serve in the name of god, 'Suppress your desire, control your desire', or 'Surrender your desire to god' - give yourself, which is your desire, which is the energy which is expressed through desire, to the nameless, to the holy, to the ultimate. And human beings not being able to do that completely, control themselves, burn with desire, sexual and other forms of desire, and fight, fight, fight, struggle in the name of god. So such people obviously cannot look in the mirror without distortion - obviously. So we are saying, we have to understand desire, not suppress it, control it, or transmute it, or run away from it. Because when we understand something very clearly, then you can deal with it. It is only when we are not quite clear then we battle with it.
There is one problem in the understanding of this word 'desire: what do we mean by 'understanding'? Please follow all this. To understand means to comprehend, to know, to be aware, to have cognizance, to see the full meaning. But we are using the word in a different sense, if one may, which is, to understand something is to transform it, is to completely change it. I am going to go into this carefully, please we are investigating together, you are not just listening to me, that's useless, because it's your life, not my life. So we are trying - we are investigating the whole movement of desire, why man has never been able to understand it, give it its right place and be free of it. Do you understand? We have not been able to do that. And we are going into this question of desire, please, bearing in mind that we are not suppressing it, we are not trying to control it, we are not trying to surrender this enormous energy to some ideal. We are trying to comprehend this enormous energy of man, which is a driving force of our life, desire, with its will. Because will is the essence of desire - I want this, I will get it, I must be successful. You follow? All that is this enormous energy that man has expressed through desire - I hope this is clear - which has created extraordinary problems because you have your desire, another has his desire, and so there is conflict between the two. Your desire drives you in one direction, and the other in another direction, so there is never a relationship which is actual but each desire driving one another apart and hoping some day we will meet together, either sexually, or in some heaven - which is nonsense. I hope you are meeting all this.
So we have got this enormous energy, which is operating in the world. To go to the Moon you have to have enormous energy, the desire there. To be a good politician, to become a President, or whatever it is, you must have this extraordinary desire, ambition. And this ambition, which is an expression of desire, is cultivated to the highest degree in this country. And so there is constant ruthlessness in this drive. I hope you are following this. It is ruthless. I may have this tremendous desire and experience something and you know, imagine that I have achieved some extraordinary state and talk about it, preach about it, but it is still this desire that makes me sit on a platform and talk about it - not with me, and I mean it. Then you may ask, why do you talk? If it isn't your desire, why do you talk at all, why have you talked for over fifty years? Right? That's a logical question. Must I go into it? First of all this person talks because he is without any motive. Please understand this. I have no motive to convince you of anything - that I am great, that I am reputed, that I am this, that I am that, that's all beside the point. Nor do I want to convince you of anything, to make you believe in something other than what you believe. On the contrary, belief destroys people, separates people, it has no validity, it is not actual. And the speaker is talking because - I don't know - because it may be that one has love for one's fellow human beings, may be that one has compassion, and various other things. You never ask the sun, 'Why do you get up in the morning?'-or the sun set; you never ask a flower why it blooms: you either look at it, enjoy it, smell it and see the extraordinary beauty of it and every day look at it. Perhaps that why one is talking. Apart from that, there is much more to be said about it. I think man has lost the direction of life, and also to state something that is beyond all thought, beyond all measure, which no philosophy, nothing can explain, but one has to come to it. So let's get back to what we were saying.
We have this extraordinary desire, this energy which is driving, which is almost uncontrollable. I don't know if you have noticed all this? And we have never been able to give it its right place. So - please listen to this - what is the relationship between thought and desire? You understand my question? Where does thought and desire meet? If thought does not meet desire then what relationship is action without thought? You understand my question? Please I will have to go into it. Please have a little patience because we are investigating a very complex problem. You have a desire, and you act. You see something in the shop you desire and you buy it, or do something. What is the action of desire without thought? Is there an action of desire without thought? You are meeting all this? So I am asking - we are asking: what is the relationship between the two? You understand my question? Please understand my question first. That is, desire is sensation. Right? That is, you see something beautiful, there is perception, contact, sensation. If it is merely that then it is very simple, isn't it. Seeing, contact, sensation. If it ends there there is no problem. Right? I wonder if you understand this. Please go into it with me, it is really important this. You can see a beautiful vase, beautiful house, or beautiful woman or man, whatever it is, a beautiful thing - the seeing, the touching there is the sensation. If it ends there there is no problem, but when thought comes in and creates an image of having that vase, that person, or whatever it is, in your house then begins the problem. You follow? So I am asking what is the relationship between desire, which is, seeing, perception, contact, sensation, then thought taking that sensation over, creating an image, the vase in your house, the car in your garage, the man or the woman in your room, creating the image and then the whole movement of sorrow begins. I wonder if this is clear? Are you following? Are you getting tired?
So we are asking: what is the relationship between desire, thought and action? Can there be perception, contact, sensation, without the interference of thought, which then creates the image and the pursuing of that image? You get this? I wonder if you get it? The pursuing of that image is your desire to fulfil, and not being able to fulfil, frustrated, anger, jealousy, annoyance, bitterness, cynicism, the whole business of frustrated people, because they cannot fulfil their desire. You are following all this? It is extraordinary, if you observer desire very closely you can see this movement going on.
So desire is seeing, perception, contact, sensation, and can it stop there and not let thought create the image, and the pursuit of that image, and then fulfilment, frustration and all the rest of it? We are asking now: can perception, contact, sensation stop, and no more? Which means, thought has no relationship to desire which creates the image and the pursuit of that image, and fulfilment, frustration, all that follows. Have you understood this? This demands a great deal of attention; when there is this movement of desire, to be totally aware of all this at one glance. You understand what I am saying? That is, when there is clear insight into this - I am using the word 'insight' in the sense of when you comprehend the whole of it - then desire and will take very little part in life. Then there is something else operates, which is intelligence. You understand? This is perhaps a little bit - I am introducing something else. May I go on with this, or are you surfeit of this?
Desire has not been properly investigated by people, specialists - we are not specialists fortunately, we are ordinary people, laymen, we can investigate it without losing any face or losing money, losing position, or anything, we can just investigate it and see the movement of this whole desire, which is perception, seeing, contact, sensation, thought taking the sensation over and creating the image, pursing that image and the fulfilment in that image or the frustration. When you look at this whole movement as a whole, holistically, there is an insight into it, you see the inward working of it, which is intelligence. So intelligence then operates, not desire, not mere sensation. You have got it? Have you understood something of this? That is, our action is now based on desire, the image created by thought, acting. Therefore your desire opposed to another desire and so there is conflict between two desires: when you are married, husband, wife, girl, boy, this is the operation that is going on all the time in every way - sexually, in ambition, this thing is moving all your life, which brings great conflict, various forms of neurosis and so on and so on.
So we are saying something entirely different: to have an insight into the whole movement of desire. That is, to look at the whole desire, and say, 'What shall I do without desire, it sounds silly, if you take away desire I can't act' - we are not taking anything away, we are merely looking at the whole structure and the nature of desire. When you look at it completely without any distortion that very looking is intelligence. You understand? No? This is difficult. Sir, what is intelligence? You say, he is a very intelligent man - I don't mean that, you can be intelligent and rather stupid too. The meaning of that word according to a good dictionary is: to understand, to read between the lines, to be able to comprehend non-verbally, because that is what it means 'between the lines', to understand without gesture, without the word, to grasp the whole significance of something instantly. You understand? That is intelligence. Now to grasp the whole significance of desire instantly, and see the truth of it, and that intelligence then will operate, which doesn't mean that you deny this, intelligence is operating. Right?
So are you now operating with intelligence or with desire with its image and fulfilment? Do you see the difference? When there is intelligence desire has its place, and thought has its place, therefore there is no conflict. This requires a great deal of enquiry into oneself to be so aware, so attentive to the arising of desire, that's perception, contact, sensation arising, and then thought instantly taking over, creating the image and the pursuing of that image - I must be the President, the whole business of it. When you understand this whole movement, have an insight into it, that very insight is intelligence which then functions, intelligence is operating, acting. Right? Have you captured some of this? I think that's enough for today, isn't it?


OJAI 1ST PUBLIC DIALOGUE 10TH APRIL 1979

Krishnamurti: I believe this is a discussion, rather - I don't like the word `discussion' - but rather a dialogue. The meaning of that word `dialogue' means conversation between two people. And it would be good if we could talk over some human problem and go into it very deeply to the very end, and not merely offer opinions, arguments, opposition and so on. Could we have a good dialogue together? So please, you choose the subject you want to talk about, or want to investigate, and let's go into it.
Questioner: Love.
Q: Why do you think that so many people killed themselves in Vienna last autumn because somebody told them to do it?
K: The massacre in Jonestown, why. Are you really interested in that?
Q: Sir, could we see whether it is actually possible for a mind that doesn't see clearly to bring about a transformation in itself?
K: Is it possible for a mind that does not see clearly to bring about not only clarity but a deep mutation, is that possible?
Q: Could we talk about passion in relationship?
K: Could we talk over together passion in relationship.
Q: Why do human beings get caught in various networks of escapes rather than face things out?
Q: Sir, what is the challenge of the man/woman relationship?
K: You should know!
Q: The right place for sex.
Q: Is there such a thing as soul?
Q: Is there such a thing as a soul mate and if so how do you meet your soul mate?
K: Soul mates? How do you meet a soul mate? I am sorry to laugh but it is quite amusing.
Q: Why is it that even though you have been speaking a very long time, fifty years, it seems to be that so very few people are really understanding deeply what you mean?
K: You have been speaking for over fifty years, why is it so few people throughout the world seem to be transformed? Is that the question?
Q: What is the beginning of division in consciousness?
K: Yes. Now enough questions have been asked so which shall we choose among those questions which will be worthwhile going into? Attachment, whether a mind which is clouded, dull, uncertain, can such a mind transform itself. Now which question do you want to discuss?
Q: The last one.
K: Why a mind that is not clear, uncertain, can such a mind transform itself? That's what you want to discuss, go into.
Sir, when we talk about not having a clear mind what do we mean by that? Do we mean such a mind is conditioned, enclosed, resisting, incapable of being not only free within itself but also go beyond itself? So we must be clear what we are talking about. A mind that is conditioned, can such a mind free itself? I think that would be a simple way of putting it. Would you agree to that, sir?
Do we know, or aware, that our minds are conditioned? And what do we mean by being conditioned? I am not giving a talk, we are two friends talking over together, trying to find out seriously whether a mind that is heavily conditioned can ever be free itself. We are asking what do we mean by being conditioned.
Q: In order to find that out we must see what is the origin of conditioning.
K: What is the origin, the beginning of conditioning.
Q: A conditioned mind has a pattern to which it always comes back to, and all responses according to that pattern.
K: Yes, that's one aspect of it. What do we mean by being conditioned? And the gentleman asked, what is the origin of our conditioning.
Q: Any memory that is retained, any experience.
K: Would we say that human beings from the very beginning of time are conditioned by their immediate experiences? Immediate experience of danger, of security, of physical uncertainty, of survival, seeking protection, and not completely finding that protection being anxious, afraid, both neurologically and physically. Surely that is the beginning of human conditioning, right from the very beginning.
Q: No.
K: No?
Q: You made a jump there. The primal conditioning, food, clothing and shelter, to be secure physically, this is fairly clear. But when fear comes into that there is another dimension.
K: Physical necessity. Human beings right from the beginning of time have to have food, clothes and shelter. In the very searching of it, in the very hunting of it, in the very demand for food, going through various experiences in acquiring food, there began the conditioning. Conditioning, being hunted and hunting, the experience of fear, the experience of uncertainty, the lack of safety and so on. That is the beginning obviously of the human mind being conditioned. Physically most of us have this urge to be protected, find safety, security, certainty. Right? Obviously. So that is the beginning of it.
Q: Isn't it healthy to have an urge to live in safety and security?
K: Is it not healthy to have such an urge, to have food, clothes, shelter, that's a natural demand of every human being right through the world, whether rich or poor, that's natural. And that is being prevented by various categories of division: class division, national division, religious division, economic division, and so on and so on. That - please let's go slowly - that is, physical demand for food and clothes, has that-I am asking, please investigate together - spilled over into the psychological field? That is, one has food, clothes, and shelter, one needs that, but also one thinks one needs psychological safety, psychological security, psychological dependency, psychological anxiety and so on and so on. So I am asking - please listen to this - I am asking, I am not stating, I am asking you to find out if the physical needs with all their reactions have not entered into the arena, area of the psychological field.
Q: Yes.
K: Just find out, sir, before you say, yes or no. This is important because if we don't find this out then we mix the two. That is, one needs food, clothes and shelter with all its problems, with all its reactions, the work, the job, and so on. Now I am asking, that very same urge, has that entered into the psychological field, the inward field, inside oneself, which says, `Yes, not only I need protection, physical protection, security, safety, clothes and all that, but also I need somebody on whom I can depend, from whom I can have protection, security, safety.' You understand, the same movement has entered into the psychological world.
Q: Is not the desire for food and shelter a psychological thing as well as a physical one? Is it separate?
K: We are going to find out but I want to go step by step, sir. One needs food, that's natural, the desire for food, but that same desire might have entered into the psychological field and say, `I need company, I am afraid to be alone.'
Q: He says the desire for food is itself a psychological device.
K: Is it? Is desire for food, is it psychological desire? I need food. This morning it was very cold one had to put on a coat. So that's not desire.
Q: It is not a psychological desire for you but is it for normal people? For us food becomes a psychological need.
K: Ah, for us food becomes a psychological need - why?
Q: I have had...
K: Just a minute, go into it, don't answer it immediately, find out: why do I psychologically need food. You understand my question?
Q: Something else is missing.
Q: The body needs a certain amount of food but psychologically I want more than it needs.
K: That's it. I need sufficient food, but my tongue dictates what kind of food I need, the most tasty - that becomes psychological. So one has to distinguish-this is very simple all this, I don't know why you are make a fuss about this.
Q: (Inaudible)
K: Sir, look, we are discussing, we are talking over together as two friends about the problem of being conditioned. Don't forget, please don't go off to something else. Our minds are conditioned by our culture, by our race, by our climate, by our food, by our beliefs, and so on and so on, we are conditioned, our minds are conditioned through education, through experience, through knowledge and so on. And the question is: can such a mind free itself from its conditioning? That's the real central issue. Let's stick to that and not go off about food and something else.
Q: Memory.
K: Memory, that's knowledge. So we are conditioned by knowledge, which is experience, which is stored up in the brain as memory, thought, all that. By all this we are conditioned. The question is: can we go beyond, can the mind go beyond its own conditioning? You understand this question, sir? It is a very serious question because there are those, very scholarly, very well-known people who say that it cannot, you can modify it, you can bring about certain changes within the conditioning, but it is impossible to go beyond, to break through, to be free of one's conditioning. You understand? This is not just a game we are playing, this is a very, very serious question. So we are saying, are you aware that your own mind is conditioned? This is very important, please answer my question. Are you aware that your mind is conditioned?
Q: No.
Q: That is the only mind we know.
K: That is the only mind we know. Now just listen carefully please. When you say, that is the only mind we know, are you different from that mind? You understand my question? Look: suppose my mind is conditioned because I was born in India, educated abroad in England and in France, in Italy and so on and so on, in the Eastern culture and the Western culture, and partly living in America, the Western vulgarism and so on and so on. So this mind is conditioned. How do I know - please listen - that it is conditioned? Because you tell me? Or I discover - the mind discovers, not `I discover', but the mind discovers that it is conditioned by the culture of India, of Europe and partly, very lightly by the Americans.
Q: (Inaudible)
K: Wait! Please follow this for two minutes and then you can ask. How do I know that my mind is conditioned? I have accepted it, I have lived that way for twenty, forty, a hundred years. I have lived that way. How do I know that my mind is conditioned?
Q: Unhappiness.
K: Unhappiness? That means if I am happy in my conditioning there is no problem.
Q: But we are not always happy, sorrow is coming always.
K: So you are aware of your conditionings, sometimes being happy, sometimes being unhappy. Is that it? Go into it, sir. Is that it?
Q: I was born in Finland and I may feel homesick, so it tells me that I am conditioned to live in Finland, that sorrow tells me.
K: So you are aware that you are homesick. Is that the indication of your conditioning? That's only a part. Right? You are conditioned by your religion, you are conditioned by your literature, the propaganda that is going on, the books that you read.
Q: Our relationship.
K: All that is your conditioning. You are not answering my question. Please be patient with me. I am asking you, how do you realize that your mind is conditioned?
Q: By the repetitiveness of it.
Q: If I see that it is conditioned by reflecting on it, and looking at the thought I am conditioned, aren't I looking at a thought which is imagination essentially. But I am not seeing it with any of the senses, or with sense?
K: That is - let me repeat the question, please. What he says, perhaps it is true, we are going to find out. He says, I think I am conditioned, I think. So the thinking is separate from being conditioned. You understand the difference? I wonder if you do.
Q: Thinking is the act of memory.
K: Yes, sir, thinking is the act of memory, is the response of memory. And memory says to me, I am conditioned; but that is not the actual realization that I am conditioned. See the difference? I think I am riding a camel, actually I am sitting here. I think I am conditioned.
Q: Sir, is not the memory itself conditioning?
K: Wait, sir. First see the position we are in, actually, and then we can proceed step by step. I think I am conditioned, but I am not sure. So there is a division between the thinker who says, I am conditioned, and the actual realization that the mind is conditioned. That is, I can think I am hungry but actually I may not be hungry. Make it as simple as that. Is this clear?
Q: If you go on thinking and think hard enough.
K: No, you are missing my point.
Q: Sir, it seems like there is a kind of innate drive to be free.
K: This is very interesting how you cannot see this very simple point. I think I love you, I may not actually love you. The actual feeling of loving is different from the thought that I love you. Is that simple, clear? Right? Keep to that. Perhaps you will understand this better. So the realization of being conditioned is different from the idea that I am conditioned.
Q: In what way is it different?
K: One is actual, the other is imaginary, maybe, I don't know.
Q: Imagination is all I know.
K: So is the tree imagination?
Q: No.
K: No, it is an actuality, you are sitting there, you can touch it. The idea you cannot touch, it is not as real as the tree. So I am asking, please have patience with this until you find out for yourself that thought imagines or conceives that it is conditioned, but the actual fact of being conditioned is different. Let me put round the other way, perhaps you may get it. Thought is the response of memory. Right? That's fairly simple. Memory itself may be conditioned. You understand? It is, obviously. No? Q: But sir, thought is so devious, so clever that it says...
K: It is not clever. Be simple, sir, begin simply and you can work very, very deeply if you want to go into it. I want to find out if my mind is actually conditioned. And I say, yes it is conditioned because I have lived in India, born in a certain category of social status, educated here, there and so on, so by its very living it has been conditioned. Obviously. Now can the mind - please listen - can the mind realize that it is conditioned, or have I to tell the mind that it is conditioned? You see the point? If I tell the mind that it is conditioned then I am playing with words.
Q: Isn't it the same also if I tell my mind and thought that I am conditioned, that really I am not seeing it directly?
K: That's right. Can you see directly that your mind is conditioned?
Q: Sir, if I watch my actions then I know I am conditioned.
K: That's all, that's all. So you realize through action that your mind is conditioned. That is, you say, I am an American, and you are proud of that, etc., etc., or when the Indian says, I am an Indian, it is part of his conditioning. When a man says, I am Catholic, it is part of his conditioning, two thousand years of propaganda that you are a Christian and all the rest of it, this pressure has been imposed on your brain for two thousand years, and you say, yes, I believe it. So, wait. Look at it, sir, look, look at yourself.
So we are asking, can such a mind free itself from its conditioning? That's the basic question: can the mind, which was born in India, with all the superstitions, you know all that business, can that mind free itself from that? Obviously it can.
Q: I have to actually see the limitations of my conditionings.
K: That's right, that's right.
Q: So I can change it.
K: Of course you can change it.
Q: Yes.
K: The speaker was born in India, with all the conditioning there, I can say, well, nonsense, and drop it.
Q: What is the spiritual world?
K: What is the spiritual world? The spiritual world is beyond all conditioning.
Q: If I think the conditioning is on a spiritual level, if I think that it is not actually physical, then won't that throw me off?
K: Of course. But, sir, please, you are missing it. Go step by step you will find out for yourself. If you are born in America and you are conditioned to the American pattern of society, you know all that goes on in America, believe in this, and not believe in that, and so on and so on, your mind by your education, by your parents, by your friends, your mind is conditioned by the culture in which you are living. That's simple. Now can you break that down and go beyond? If you want to.
Q: It needs ordinary awareness.
K: That doesn't need great awareness, it needs simple observation.
Q: What am I going to do?
K: What am I going to do with regard to what?
Q: My culture.
K: Sir, I am born in France, the French culture, they think they are the most intelligent race in the world, supreme, la force, la voix, and all the rest of it! And I have been brought up in that. See what happens; I look down upon others, I create a division between myself and others, I have a sense of superiority, I am extraordinarily intellectual because I have passed in lycee and all the rest of it, and I think I am better than anybody else. Now that's my culture, I can break that down.
Q: But sir, that is fairly easy like with nationality.
K: I am going into that. You are all so impossible, you don't want to go step by step. So can I drop my French culture, Indian culture and see what happens.
Q: But there is the conditioning that we have already had.
K: Sir, we are saying, sir, conditioning divides people: you are a Catholic, I am a Protestant, you are a Baptist, I am a Lutheran, you are Buddhist, I am a Hindu. It is so obvious, this division is destroying people. No? Hundred years war, thirty years war, you know, all the rest of history, you can see it. The Jew against the Arab, the Arab against the Jew, they are the same people but one has been conditioned by Islam, the other by Judaism, so they are at it. And you see this phenomenon going on right under your noses and we don't see the absurdity, the cruelty of it, and say, look, for god's sake drop your nationalism, drop your Judaism and Islam and let's talk as human beings. They won't because they are going back to Islamic law, you follow, maintaining this division. So one sees this, at least being intelligent I drop it. So watch it. I drop nationalism, the culture in which I have been born, I don't call myself a Hindu or a Jew or an Arab, I drop that. That's fairly easy. The outward expression of this conditioning is fairly easy to drop, but inwardly it is quite a different matter.
Now if you haven't dropped the outer you can't go to the inner. You can pretend you are going to the inner. I don't know if you see that. Because I must test this, that I have dropped it. You follow? That's the proof of my freedom from that conditioning, I have tested it. I have tested it by saying, I am not a Hindu. I don't go to their temples, to their beliefs, to their books, nonsense, I put it aside. I don't belong to any of that, which is an actual act, not just a theory. Right? Because I don't want to deceive myself therefore I am very clear on that matter. So I now say, I am conditioned, am I conditioned psychologically? You understand? You understand my question? Are you? Go on sirs.
Q: There are patterns of knowledge which we seem to be trapped in.
K: So why have human beings given such extraordinary importance to knowledge? Please listen carefully. Knowledge, which is the accumulation of experience, whether the accumulation of experience of the scientists, or of the businessman, or of the artist, why have human beings - please listen to this, find out - why have human beings given such extraordinary importance to knowledge?
Q: Because we don't know where its place is.
Q: Knowledge works in a physical world. It is useful.
Q: It is necessary in life.
Q: There seems to be security in knowledge.
K: What do you mean by knowledge? I insist on going on slowly, otherwise you will go off. What do you mean by knowledge?
Q: Memory.
K: No, sir, go into it a little bit, don't immediately answer, go into it. To know. What do you know?
Q: I know how to act in certain situations in order to get the result which I want.
K: Yes, so you know how to act in certain situations because you have learnt previously how to act in that particular situation. Right? Right, sir? So what you know is the past. You have experimented, found and remembered and stored up, and that has become your knowledge in that field. Like a technician, a plumber is excellent in that field because he has worked and so on and so on. Right? So that is his knowledge. Which is, through skill, through practice, through action, he has acquired certain information about that, stored it up and that has become the knowledge. Right? So knowledge is always in the past. You can modify that knowledge, you can enlarge that knowledge, but it is always in the past. Right? Please, careful, go into this very, very carefully because it is really very important for a human being because if we are always living in the past, as we do, which is to act from knowledge - you understand what I am saying? Please follow this for your own sake - if I have skill, if I am skilful in becoming a carpenter, a plumber, or a businessman, or a politician, or a scientist and working along those lines I have acquired certain information, I have learnt certain things and I know now how to be a good plumber, or a good scientist or a good carpenter or a good professor, doctor, surgeon and so on, which is, I have acquired knowledge. From that I act. Right? Right, sir? That's simple. So knowledge is always in the past. Obviously. Right?
Q: Isn't there a form of knowledge, inner knowledge, that goes beyond time, and is actually prior to the conditioning?
K: Yes. Is there knowledge which is not of time. Yes, I will come to that. Unless I understand this knowledge I can't find out the other. You want to jump to the other without knowing this. That's an escape. I refuse to enter into a theoretical world. So I say, now I live my life in the past. See how strange it is. I live in the past and meet the present - right? - the present happening, the present incident, the present event, which modifies my past knowledge and I proceed. So knowledge has always been modifying itself but having always its roots in the past.
Q: When knowledge modifies itself it is in the present.
K: But it is modified. I said that. The past meets the present, the past modifies itself and still it is the past.
Q: Well, it is modifying the past in the present.
K: Modifying itself is progress?
Q: While it is modifying itself it is the past in the present.
K: Of course, it is the same thing we are saying. So one realizes that all our actions come from the past; or the past projecting an idea, ideal, and acting according to that. Obviously. I am married, I am not, but I am married and my knowledge is based on my experience with my wife, sexual, comforting, security and so on and so on, which has become my knowledge, which is my remembrance that she is my wife, or my girl, whatever it is. So please follow all this carefully. That's my conditioning. Right? The past knowledge has conditioned the mind. Now the question is, can the mind be free of the known, knowledge? You understand? It cannot. Please follow this carefully. It cannot free itself from the known because it must know how to get to my home, how to do my job, how to do various necessities of life. So knowledge has its place. Now you say, why is there knowledge continuing psychologically? You follow what I am saying? I wonder if you get this. Wait, wait. I am describing, you are just following, you don't follow the actuality, you are merely following the description - if I may point out.
Q: What is the place of the psychological realm?
K: Without memory? Without remembrance? Please you have asked a question, listen to it. What place has the psychological realm without knowledge? Is that it? No, please you have asked a question, a very good question, you don't stop there, you move. What place has knowledge in the psychological world? Right? Now may I ask you something? Is remembrance of your wife, or your husband or your girl, which is in the psychological field, is that love?
Q: No.
K: How do you know? You see you are so eager to answer.
Q: (Inaudible)
K: That is an idea still, sir, I am just asking a very simple question. You are not really answering it - not you, sir - we are trying to evade it. You see we say, knowledge is necessary at a certain point, at a certain level - going home, driving a car, doing your job, being a plumber or a cook or a carpenter or a businessman or a scientist, knowledge there, which is partial, is necessary. Right? I am asking, is knowledge necessary in the psychological field at all? I am asking, just listen to the question first before you jump on me.
Q: What do you mean by the psychological field?
K: I am going to tell you. That is, anger. I get angry, at the moment of anger there is no remembrance as being angry. Right? Have you followed this? At the moment of getting violent you don't say, `I am angry', it's only a second later. Which is, the recognition of that feeling which you have had before. Right? You follow this, sir? So the recognition emphasizes, gives strength to the present response, reaction. I don't know if you are following this? Are you getting tired?
Q: How can you have anger without thought first?
K: Is that so? You call me a fool; I get angry. Which is what? I have an image about myself that I am a great man or that I am not a fool, and you call me a fool. The image is the response which gets angry. Right? You are not quite sure.
We are asking, what is the content of the psyche? You understand, sir? What is the content of your psyche, that is, your psychological world?
Q: (Inaudible)
K: You are too quick. Ask yourself, if you will forgive me, ask yourself please, what is the content of your psyche, what is the content of your psychological world.
Q: Conditioning.
K: No, madam.
Q: The problems of the world.
Q: Sorrowful evolution of humanity.
K: Isn't the content of your psyche your belief in god, or your not belief in god? Isn't the content of your psyche that you must be somebody? Isn't the content of your psyche the desire to be happy, the conflicts, the joys, the pleasures, the fears, the anxieties, the greed, the envy, the violence - isn't that the content of your psyche? That you must achieve enlightenment, that you must meditate in a certain way, that you are an American, or that you are black, that you are white, that you are purple-you follow? Isn't that the content of your psyche, the content of your consciousness?
Q: The result of your past experiences again.
K: We have said that. So we are saying, can your psyche, with its content, anger, jealousy, hatred, hurts, envy, greed, you know, all that, can that be free, can that totally be emptied? Right? The content of your psyche is I and you, we and they, I, a Catholic, you, a heathen - this is the whole phenomenon of the world. You don't see this.
Q: Is the psyche because of the ideas that we have that we separate ourselves?
K: Obviously. Beliefs, your ideals, your concepts, your conclusions, your opinions, all that divides us. So I am asking a very, very serious question. And there are a great many people - please listen to this - a great many scholars, writers, philosophers who have given their life to this, and they say, `It cannot. Accept this condition, make the best of it, don't be violent, do be kind - you know. But you cannot escape from this prison.'
Q: Sir, when you asked the question can the mind be free of its content, then we are conditioned to think `how'.
K: The moment you say, ` how', it is part of our conditioning that demands a system.
Q: There is one question along those lines: if it was possible to free oneself would it be done point by point?
K: I am going to come to that, madam. The content of my consciousness, my psyche, is the various divisions in itself, conscious, unconscious, anger, not angry, be good and at the same time be violent, there is contradiction, opposition, resistance, desire to go forward and recoil, hurt, all that is my consciousness, my psyche, that is me. I am that. Now I am asking, is it possible to take one of these, one aspect of me, one aspect of my psyche, one aspect of my consciousness, take that and unravel it and finish it. As there are so many things in my consciousness, in my psyche, in the self I am, is it possible not to go bit by bit, part by part, but totally? You understand my question? Are you interested in all this?
Q: Yes.
K: Please, you understand, great minds have applied to this. We are fortunately laymen, we are simple people, we are not specialists, we are not great authors, well known people, just ordinary people. And the specialists have said, impossible.
Q: Sir...
K: Just listen, sir. They have said, no. And we laymen, ordinary people, say, yes, let's find out. You know what that means? You don't even see the colossal impertinence on our part! The courage, the denial that they may be wrong. You follow? All that is implied. That you are not willing to be subjugated by specialists, that you are not going to be frightened by these great scholars and intellectuals, you are willing to go against the current.
Q: Sir...
K: Sir, did you listen to what I said? Are you in that position?
Q: We are not.
K: The other night on television in an interview of a great writer, of great authority in this country. I won't mention names. And he was ascertaining, `it is so, it must be`, and all the rest of it. And listening to him one says, why do human beings accept authority. You follow, sir? Why do human beings subject themselves to this enormous weight of knowledge? You are not seeing what you are up against when you really go into it. So can you find out in spite of what Freud, Jung and all the scholars, intellectual people say, and say, look, I want to find out if the psyche with its content can be completely ended. Or must this everlastingly go on. You understand? The Hindus have said, life after life it must be gradually wiped away, life after life, you cannot possibly do this in this life, but you need time, you need many, many lives to do this. And the Christians have also said you cannot do this, only in paradise you will do it, when you are resurrected, when you meet your god or your christ and all the rest of it. It is the same thing.
So we are asking, being laymen, non-specialists, ordinary people, can you, is there a possibility of freeing the psyche completely, putting everything aside, its own content?
Q: That means to end the psyche itself?
K: Yes, sir.
Q: But sir without any system what happens in the consciousness when it comes to an end?
K: What happens to consciousness as we know it when it comes to an end. Right? What happens? Find out! Sir there is a mountain here called Topatopa, six thousand five hundred feet; you sit here and say, what is beyond that.
Q: I don't say that. I mean when my mind is able to come to an end, once it has made it - I am not asking for a system - once it has made it what has been done in my own mind?
K: That's the point, sir. First can you see clearly the facts that your mind is conditioned by your culture? That's a fact. By your religion, by your language, by the food you eat, by your wife or your girl or husband, whatever it is. Can you see that fact?
Q: It seems to be that we see quite a lot of facts, but we don't see the root of all this conditioning.
K: I'll show it to you in a minute. But first do you see these facts in your psyche?
Q: All the time.
K: Some of the facts, many of the facts, as many as you can. Your anger, your jealousies, your hurts, your anxieties, your fears, your pleasures, your beliefs, your opinions, your judgements, your egotism, your violence, your arrogance. You follow, the whole of that.
Q: I want to step out of it.
K: You are that, you can't step out of it. You see, that's just the point.
Q: If you are that how can you...
K: I am going to show you in a minute. You see you are always wanting to go ahead without starting.
Q: But, sir, the difficulty is that I don't know if I see all my conditioning.
K: At least you can see one, sir. Now take one - what? Take one aspect of the content of this psyche, of this consciousness, of this egotism, which is all the same. So take one aspect of it, one quality of it, one reaction of it. Go on, sir, take it.
Q: (Inaudible)
K: Now just a minute, sir. You get hurt, don't you, not physically, inwardly. Right? Don't you get hurt. No?
Q: Yes.
K: It is a common factor of every human being. Right? You are uncertain about it, sir. You get hurt. You call me a fool and I get hurt. My mother says to me, you are not as good as your brother, you are not as clever as your elder brother, so I get hurt. Right? This is a common factor. Right? Now take that one thing and go into it very, very deeply, and see if you can be free from the past hurts and never to be hurt again, without resistance. Find out. You see you don't go into this. If you go into this one thing completely you may end the whole thing.
Q: If you go into one thing completely you may wipe it all away?
K: Perhaps.
Q: You need awareness but the attention itself resolves it.
K: Look, sir, may I ask you - forgive me - do you get hurt? You have been hurt, not physically, you have been hurt, haven't you. Yes sir?
Q: Yes.
K: Why? What causes this hurt, and who is hurt?
Q: We have images of ourselves so we get hurt because we are not so good as we thought.
K: No, madam. You get hurt, don't you? We have said, yes. Right? What is it that is hurt?
Q: One's ego.
K: What is this ego? All right, I'll have to tell you and you will agree! Or disagree! You don't investigate, you don't look. One gets hurt because one has an image about oneself. Right? If I have an image about myself as being extraordinary this and that, a great man and a reputation, blah, blah, blah, and you come along and say, `Don't be a fool', I get hurt. Right? Which is what? I have an image about myself. Right? The image created by all of you, and also created by myself, my image I have about myself and when you call me a fool that image reacts, that image gets hurt. Right? Now listen carefully. Can I live without that image? Can I live without any image? That I am good, that I am happy, that I must find god, that I must be a great success, I must - you follow - no image at all. Then nobody can hurt you and you can't hurt anybody. Can you? See the logic of it first, the reason. You get hurt because you have an image-the image created by your parents, by your society, by your friends and by yourself, whether the image is small or big is irrelevant. So that image gets hurt when you say something ugly and it builds a wall of resistance round itself, it doesn't want to get hurt more and so there is fear, anxiety, a withdrawal. And you see this logically step by step and the consequences of it, and you say, right, finished, there won't be any image.
Q: Is that an act of will?
K: No, mere perception. The danger.
Q: What if we haven't clear perception?
K: You see it, sir.
Q: Logically you see it.
K: Do it, do it!
Q: (Inaudible)
K: No, if you see danger you act. If you see a dangerous snake, a rattler, you jump, you do something.
Q: I become aware...
K: No, don't use that word, aware, just see the rattler. And the rattler, which is a danger, and getting hurt, image, and you see it is impossible to live that way, getting hurt, restraining, fighting, quarrelling, so the whole of that you see clearly, it is finished.
Q: But only a very small part of you sees that and sees it clearly. I understand what you say very well, but a great part of me apparently does not understand what I am doing.
K: That's the whole point, sir, why doesn't it? Why doesn't the whole of you say, `Yes, that's right, finished', only a part of you.
Q: Well...
K: Just a minute, madam, why?
Q: Only the part that hurts.
K: Sir, when you see the rattler, only part of your acts? Why? The whole of you acts.
Q: Because...
K: Why? Why, sir? Because you see mortal danger. Right? Danger. You don't see the danger of having an image about yourself, totally. Why don't you see it? You don't see it because part of you says, I like my image, it's nice to have an image, I am rather a clever chap, I am rather clever, I look rather beautiful, I like that. Part of me, which is not pleasant, I say, yes, I want to get rid of that. Now just a minute, sir. What time is it?
Q: Seven minutes to one.
K: We will stop in a minute. Sir, when you hear a statement like this that the image gets hurt, do you listen to it, or do you make an abstraction of it, an idea of it? When you tell me you get hurt because you think you are a great man, and I listen to you because you have stated something which is very important, you follow, and I listen to you, not only with the hearing of the ear but also hearing inwardly: the actual fact that the image gets hurt. What we do is, we listen, create an idea, and act on that idea and so we have gone away from the fact. The fact is I have an image, and that will always be trodden on by somebody much cleverer than me, so I am always nervous, anxious, fearful, resisting, isolating myself. I see the danger of it, so it's finished. That means I listen with all my heart and mind, with my blood I listen, as you listen to the rattler. Right, sir? You listen with all your energy otherwise you are going to be killed.
Q: How do you know the rattler will kill you unless you remember the rattler kills?
K: Have you ever met a rattler? I have, high in the mountains. You don't remember it, you see the danger there, instantly. So we had better stop. Sir, we have spent an hour and a half, what have you understood out of this? Are you free from your conditioning? Even the most simple conditioning, smoking, being identified with some belief. It's like a man who wants to climb Everest, he must climb with few things, not carry all his burden. Right.


OJAI 2ND PUBLIC DIALOGUE 12TH APRIL 1979

Krishnamurti: What shall we have a dialogue about?
Questioner: Psychological pain which goes into physical pain.
K: Psychological pain which goes into physical pain, psychosomatic pain. Q: It seems to me that there must be a contradiction between choice and responsibility, as I don't understand how a person who is conditioned has choice. Or how is there responsibility, and how can a person be good or evil?
K: Isn't there a contradiction between choice and responsibility.
Q: Lack of choice.
K: Lack of choice and responsibility.
Q: Can we have a dialogue about ageing.
K: About getting old. These words, how we avoid that word. `Ageing', why not say we are getting old.
Q: Let's talk about the images.
K: Image-making. Is it possible to understand the making of images and putting an end to them - is that it?
Q: Can we talk about how it comes to happen that thought went into the wrong place?
K: How does it happen that thought moves over, or enters, or takes over in the psychological field.
Q: How did it begin?
K: The origin of this.
Q: What is meditation and why it is important, what it is?
K: What is meditation. Now which of these would you like to have a dialogue about?
Q: Meditation.
Q: Meditation.
K: Do you want to talk about meditation?
Audience: Yes.
K: Do you really? Or is it just a fanciful introduction to talk about something quite irrelevant, apart from our life? If you really want to talk about meditation let's do it, but we must be very, very serious to go into that question. So which would you like? Do you want to talk about it?
Q: Yes.
Q: No.
K: No!
Q: Krishnamurti, last Tuesday we talked about conditioning and one of the conditionings we have to deal with is the conditioning of authority, and when somebody like me thinks about speaking up here he really gets into an authority problem, such as the authority I give you, out of respect, the authority I give the group, and my own authority, which I am not so sure about. Everybody has to deal with that that sits here.
K: Do you want to speak about authority? The authority of the man sitting on the platform, the authority of the public, the authority of the specialists, the authority of one's own experience which becomes inward authority. Do you want to talk about that?
Q: Yes
Q: No.
Q: Could we talk about meditation at a later meeting. That may be more appropriate.
K: All right.
Q: Let's talk about our ability to experience that about which you speak? Or our inability to live it?
K: Would you talk, or could we have a dialogue about that which you are talking about! What a strange crowd we are!
Q: Could we talk about what it is that we really want, what is our over-riding interest?
K: Could we discuss that, what is our search, what it is we are seeking and what is the inner urge to find something - could we talk about that? Do you want to talk about it?
Audience: Yes.
K: All right, sir. You know, I do not know if you have not noticed, specially in California which spreads to the East and also further East, that most Americans are seeking something, are experimenting with various religious ideas, psychological pursuits, group therapy, you know, this whole phenomenon of seeking, wanting something. Is that what you want to discuss?
Audience: Yes.
K: You are sure?
Q: Yes.
K: All right, sir.
Q: Could we talk about respectability?
K: Talk about respectability. All right, sir, we will introduce that word, what is the content of that word, in going into this question of what it is that you are all wanting, that we are all seeking, why you all come here and listen to this man. What for? I think this is really a very good question, if we could have a serious dialogue about it.
Q: To distract us from ourselves, that's why we come here.
K: You come here to escape from yourselves, to avoid our own daily complexities - is that what we are wanting?
Q: I would like to find out about attention, desire and will?
K: We will do that, sir, on Saturday, we will go into the whole question of desire, the implication of desire, the arising of desire and the interference of thought with its image which is pursued through will. So we will discuss that, if you don't mind, on Saturday, the day after tomorrow morning. But let's go into this question: what is it we are all wanting? More money, if you have enough money? Obviously one must have more money if you haven't got it, that gives us food, clothes and shelter. Apart from that, and if it is possible that all human beings right throughout the world have enough food, clothes and shelter, that would be a marvellous world because there is a great deal of poverty, of which you hardly know in this country, where there is degradation, destruction, of absolute hopelessness, not having a job, food, clothes and all that. We can go into that. But apart from that, in an affluent society where most of us have some kind of assurance of food, clothes and shelter, apart from this, what is it we are seeking?
Q: Completeness.
K: It is suggested that we are seeking completeness. Go into it, sir, a little bit, step by step, go into it rather deeply. What is it we want? Happiness? Because most of us are discontented, dissatisfied with things as they are, both in our private life and in public life, and we want to bring about some kind of inward peace, tranquillity, a sense of order, not only in society but in ourselves. What is it one wants? And if one has this social order, which doesn't exist, if one has it, we want something more: we want god, we want enlightenment, we want a kind of mental peace and so on and so on - what is it each one of us wants, craves after, pursues? I wish we could discuss this.
Q: We don't even know what we want because we give a label to god, or enlightenment.
K: Is that it? We do not know what we want, therefore we go window shopping.
Q: I think we do know what we want. That's why we want it because we know what we want.
K: You know what you want? Then there is no problem.
Q: Not really, there isn't, is there? Probably there isn't.
K: I mean if you know what you want you can get it, only the trouble is getting it. Then there is no problem: you say, look, I want money, I want to be happy, I want some kind of order in my life, then you work for it. That's very simple. But we aren't satisfied with that, we are always wanting more and more and more. What is this `more'?
Q: If we work at it to include a physical security, and I think we have to start out with that, and also include - I don't know if I can call this psychological security but psychological serenity, if there could be that and physical security, because I think the two have to go together.
K: It is suggested that both physical as well as psychological security must be sought out.
Q: Well, it might be that there has to be physical security, we have to want that, and not just want that and in a sense I want physical security...
K: Sir, are you saying for most people in the world, the increasing population, the destruction that is going on of the earth, the air, everything, to have physical security is becoming more and more difficult. That's one point. Second, psychologically, inwardly we all want some kind of attachment, some kind of comfort, some kind of release from our own daily routine, turmoil. Now are you saying, cannot these two go together? Just enquire into it, sir. You may be well fed, have clothes and all the rest of it; the vast majority of people in the world, specially in Asia, including India, life is becoming enormously difficult, poverty, the degradation of poverty. What is preventing this? What is preventing a human being to live on this earth, having plenty of food, clothes and shelter for all human beings, what is the cause of this prevention? We are enquiring, we are not accepting, we are thinking the problem over together. Q: Is it that some amass such wealth and food and power?
K: Is it that some people amass enormous wealth and are only concerned about themselves? Is that the cause? Or is it also nationalities, economic divisions, political divisions, religious divisions, all these factors and some others prevent human beings coming together, organizing it so that we all have enough food, clothes and shelter? Obviously, because we are not concerned about others, we are only concerned as long as I have my security, leave me alone.
So that's one problem. Most of us here at least are not seeking physical security, otherwise you wouldn't be here. But we want psychological security, we want something inwardly. What is it you want?
Q: When you say psychological security is that the same as spiritual security?
K: Oh, I am not using the word `spiritual' at all, that's rather an over used word, a rather superstitious word and rather a catchy word.
Q: Psychological.
K: I am using the word `psychological' in the sense there is inner demand, I want something, not I, people want something, what is it you want.
Q: We want to realize our potential.
K: You want to realize your potentials. What are your potentials? If you say, I want to realize my potentials, first I must find out what my potentials are and then I can put all my energy into that. But what is my potential?
Q: Happiness.
K: Happiness? Is that a potential, or is that an end, is that a by-product?
Q: Maybe he feels that our potentiality is god because all the religions have told us that.
K: Is that it? Our potential is god. I am lost! We are not clearly thinking about this matter.
Q: We are all seeking eternal life.
K: We are all seeking eternal life - what do you mean by that word `eternal'? Eternal, which is beyond time. Eternal we generally understand to mean a continuous existence, eternal - is that what you want?
Q: Sir, I want to end my wanting.
K: Ah, you want to end your wanting.
Q: I want to end my confused mind.
K: You want to have a clear mind, is that it?
Q: I have a confused mind.
K: Yes, my mind is confused, the questioner says, and I want clarity. Can we discuss that? You are putting so many things in this, can we discuss that, talk it over together? Most of our minds are confused. That's obvious. If your minds were clear you wouldn't be here. You wouldn't attend any meetings, you wouldn't have to go to any guru, to any philosopher, to any recent man who says, `I know what I am talking about'.
Q: Maybe then we would just come for conversation and friendship, just to know you. You are a very nice person.
K: Maybe, is that what you want? So most of us are confused, why? Please, go into it, put your heart into this to find out. Why are we confused?
Q: Sir, the world demands action, and we don't really know how to respond.
K: The world demands action, and we do not know how to respond. How can one respond at your excellence, at your highest capacity if your mind is confused? Please stick to this. Would you say your minds are confused?
Q: Yes.
K: Right, let's start from there, please. Why is it confused?
Q: We are constantly living in contradiction.
K: We live in constant contradiction, and therefore our minds are confused. That's one reason. Go on, go into step by step, sir.
Q: One reason is that our education has taught us about different religions, and different political ideologies, and that's why there is contradiction.
K: So are you saying, our education?
Q: Our conditioning.
K: Our conditioning, various people saying various different things, one philosopher saying this, the others saying contrary to that, a scientist and so on and so on, and therefore we listen to all these people and we do not know who is speaking the truth. Is that it? Give your thoughts to this a little, please.
Q: How can a confused mind recognize this?
Q: People tell us certain things are good like money, so we get those things and find out it is no good anyway.
Q: (Inaudible)
K: First I have to have the capacity for clarity, we must first see what is the cause of this confusion. Right, sir? What is the cause of it?
Q: Is it not the content of consciousness?
K: Is not the cause of confusion the content of our consciousness. Would we go slowly into this because it is very important for you if you could understand why our minds are confused. Is it because we are unhealthy physically and therefore that psychosomatic reaction makes us confused? That may be one thing. Second we listen, or we are educated and we listen to contradictory opinions, contradictory theories, contradictory religious ideas - you can only be saved through Christ, or you can only be saved through this, that, the other. So we are being pushed in all directions constantly. The latest guru, the latest philosopher, the latest psychologist and we listen to all these people and you say, `Who is telling the actual fact, who is telling the truth?'
Q: If our minds are confused how can we recognize what is correct?
K: If our minds are confused how can we recognize what truth is in what the other's are saying. One cannot. But we are trying to find out, sir, what is the cause of this confusion, why do men and women live in this confusion. You don't give your minds to this, you just throw off things.
Q: We have been conditioned to seek things we don't really need, that's part of it.
K: Do you really want to find out why your minds are confused? Right? What price are you willing pay for it - not money, I don't want a cent from you, thank god! Please listen, sir, please listen. You have asked a very serious question.
Q: What do you mean by confused?
K: If I may ask, why are you here?
Q: Not to find out about confusion. I'd like to know what is compassion and what is love and how do we do that.
K: You see everybody has different `wantings'. You want to find out what is love, and somebody says something else, and something else.
Q: All these different things make for confusion.
K: Yes, sir. At the end of this meeting, this gathering you will be still left with your confusion. So what is important is, if we can clear up this confusion by really talking about it, going into it, really being clear.
Q: We want somebody to tell us what to do and that is why.
K: We are coming to that, madam.
Q: You asked what is the cause of confusion.
K: I am asking that, sir, you are all pushing in different directions. What is the cause of this confusion that man lives in, not only during this century it has been like that always?
Q: (Inaudible)
K: You don't even listen. Sir, it is an historical fact that man has lived this way, in confusion, and we are asking why is he confused.
Q: I don't know.
K: If you do not know, don't you want to find out?
Q: The question was, what price are we willing to pay.
K: Yes, sir, I asked what price, not financial, what price in the sense what will you give of your energy, your intention, your demand, to find out whether your mind can be clear. Will you give your attention, will you give your energy, will you give your capacity to find out, that means your blood, your heart, your mind to find out.
Q: Yes.
Q: I don't know how to give those things.
Q: We do know, we are giving our attention now.
K: Are you giving your attention to find out, not to what I am saying.
Q: To the process of questioning and trying to find out.
K: Just a minute, sir. Not to what I am saying, that is totally irrelevant. But together to find out if we can clear up this confusion. That means talking it over together, not holding on to your opinion, and my opinion, but I want to find out what is the cause of this. You understand, sir? Is it because each one is so terribly selfish, each one wanting his own expression, his own pleasure and his own - all the rest of it, he is so self-centred - is that it?
Q: (Inaudible)
K: Sir, I have just asked a question, enquire into that question. You understand in this country, here there is freedom to do what you want. In a totalitarian state you cannot do that, here you can do what you want. And we are doing what we want, each one asserting himself, each one wanting his own success, his own happiness, his own fulfilment of his own ambition and so on and so on. Is that the cause of this extraordinary chaos?
Q: That's a by-product.
K: What is a by-product?
Q: A by-product of some cause, it is not the cause.
K: Selfishness is not the cause?
Q: Maybe selfishness is a by-product of the cause, whatever that is.
K: What is further? Your egotism, your sense of wanting to fulfil your own urges? If you are a Catholic you want that, you can only find grace, salvation through a certain person; if you are not you are something else. Don't you understand my question? Each one of us wanting something for ourselves - is that the cause of it?
Q: A sense of self follows the conditioning, sir?
K: Sir, find out. If we could all put our minds to this to find out.
Q: Sir, when you give yourself attention the unattention goes away.
K: Sir, I want to find out, apart from all of you, I want to find out why human minds are confused, the basic reason, the root of this, not just the expression of this confusion but the root of it. Is it that each one of us thinks that we are extraordinary individuals, separate, and therefore each one wanting to express his own urges, his own reactions, his own demands? Which can all be expressed in one word, `self-centredness'.
Q: Yes.
K: Please, don't agree with me, it is not agreement, you have to find out.
Q: It's part of it.
K: All right, part. Now - listen to this for two minutes, sir - the parts don't make the whole. Right? Obviously. But through the part you can find the whole. Right? You understand? I want to find out for myself why my mind is confused. I say is it because I am really so self-centred? I think it is, I am so self-centred - my wife, my house, my ambitions, my god, my beliefs, my experience, I want this and I don't want that - you know self-centred action all the time. And this self-centred action is encouraged by the society I live in, encouraged by the religions - you can only save yourself through - Buddhism and parts of Hinduism deny all that. You follow? So I find by observing in the world very critically, historically, watching all the human activities, political, religious, nonsensical, communism, totalitarianism, communities and so on and so on, they are all in one way or another self-centred. That's a fact. I may be self-centred, but not knowing, but say, `I am expressing God's wishes, I represent the eternal' - it is still self-centredness. So if that is the cause, and I am pretty sure it is the cause, then what shall I do to clear up that confusion whose cause is this eternal self-centredness?
Q: You said that that is part of the cause, and then through the part we find the whole?
K: Yes, sir. Through the part you can find the whole, but the part isn't the whole.
Q: I am confused because I don't know how the parts relate to the whole.
K: Forgive me for bringing that in. It is self-centredness. So if that is the root of it what am I to do? How deeply do I want to be free of this self-centredness? How deeply am I willing to put aside those things that create self-centredness?
Q: One can see the danger of it.
K: Therefore psychologically, inwardly, unconsciously, one may see the danger of not being self-centred, which may bring about such a deep psychological revolution, unconsciously one may be frightened of it, therefore you say, please, let me remain in my confusion, let me remain in my anxiety, in my uncertainty, I'll go on window shopping for the rest of my life but I see the danger of going very deeply into this. Is that the case with most of us?
Q: We fear the responsibility of clarity.
K: Of course.
Q: To fear the responsibility of clarity is once again to focus the attention on the self. Clarity does not exist in the self, where does it exist?
K: No, I am going to point out a different way of approaching the problem. Q: Ignorance.
K: Ignorance of my own selfishness.
Q: And the lack of love.
K: Why do I talk about love when I am selfish? For god's sake, how can I talk about love of god, or whatever all that stuff is, when my whole life is self-centred.
Q: Isn't that an indication that the completeness of the brain is conditioned and the mind is...
K: Sir, sir. You are moving away from the central fact that we are self-centred. We may move to god but it is still self-centred. The extension from the centre is still self-centred. So I say to myself, is it possible-I am asking, having a dialogue - is it possible not to be self-centred, what are the implications of not being self-centred? Which, if I do it by will, I am still self-centred. If I say, I must not be self-centred, the `must not' is still part of the self. Right? I wonder if you see that. I can renounce - not I - one can renounce property, beliefs, all that, the very renunciation in order to achieve something is part of this self-centredness. Right? So one wants to find out is there a way of living, daily life, not in heaven or in some kind of community, living where we are our daily life without being self-centred. Sir, this is an enormous complex question, you understand. There must be no escape into some kind of illusion, ideologies, into some kind of fanciful living, but actual daily living in which self-centred action doesn't take place.
Q: But if I have perfect attention to the present moment I am not self-centred.
K: Give your complete attention to the present. What do you mean by the word `present'?
Q: Right now.
K: Look, please sir. Right now, what do you mean `right now'?
Q: This very second, instant, now.
K: What do you mean by those words sir - instant, now, the present?
Q: Live right now instead of splitting.
K: No, no, I'm not splitting, I am not splitting words. I am asking a very serious question, when you say `the now', which means there is neither the past nor the future.
Sir, let's go back: is there a way of living in which this self-centred activity ends?
Q: Is it possible for the self to exist without self-centred activity at all?
K: Is it possible for the self to exist without its activities. Its very activities is the self. If the self has no activity it dies. Obviously. It has no substance. Please.
Q: Sir, the fact is we don't know what it means to live without self-centred activity.
K: We are going to find out.
Q: What is the self-centred activity?
K: You don't know what self-centred activity is?
Q: I mean in reality.
K: I am showing reality. My attachments to my wife, to my husband, to my girl, to my house, to my belief, to my nationalities, to my experience, to my dogmas, to my gods. My belief, my attachments, my activities of ambition, arrogance and so on, all that is self-centred activity. That's obvious, sir.
Q: What is the root of it?
K: The root of it is the energy, this vast energy channelled in a particular direction of ambition, of greed, envy, violence, belief, all that is all this energy channelled through all this. The very centre of this is energy, and this energy is now being used along particular, narrow, limited lines and therefore it is self-centred.
Q: Could we ask where thought comes in.
K: We will come to that. Madam, thought is part of this self-centredness. I identify myself with my group, with my society, with my wife, with my god, I identify, the identifying process is part of this self-centredness. Sir, I have said this, please I have said this, see if it is the truth, or false, you jump to something else.
Q: Sir, is energy somehow trapped?
K: All right, it is trapped by your desire. Where are you at the end of it?
Q: Sir, isn't part of this that basically you don't want to be alone.
K: Yes, sir. Part of this self-centredness is being afraid to be alone, being afraid of loneliness, therefore gather together, be attached to something, be entertained, television, newspapers, the preachers, you know, entertained, football. They are all the same whether it is the entertainment of the priest or the entertainment of football, they are the same because you all want to be entertained. Please, sir, just listen to what I am saying, for god's sake. Not that you must accept. We have come to a point where we see we are self-centred, and is it possible not to be?
Q: No.
K: You say, no. Then you are blocked, you have blocked yourself from finding out if it is possible. And if a man says, yes, it is possible, then he is also blocked. The man who says, no, and the man who says, yes, are both blocking themselves.
Q: The only way that we can try to understand this process of self-centredness is to go to the suffering process and remain with it, and do nothing about it.
K: Do it, sir. Are you doing it, or is it just talk?
Q: I am doing it.
K: Good luck! Yes, sir, I am glad you are doing it.
Q: You see the process of self-centredness yet you continue.
K: We have come to the next step: which is if you see the cause of this confusion is self-centredness, if you see the self-centredness with all its innumerable activities, then what will you do? If you say, it is not possible not to be self-centred, then you give it up. Right? But if you say, also it is possible, you have also encouraged it. So both are the same. If you discard both and then say, look, I am self-centred, let me find out if one of the expressions which is attachment - attachment to my wife, to my family, to my god, to my belief, to my opinions, to my judgement - you know attachment to something, whether I can be free of that attachment, without conflict, without renunciation, without exercising will, because that is part of the self still.
Q: (Inaudible)
K: You haven't listened. Please listen to this. Which means can you observe your attachment of various kinds, not just of the wife or the husband, or the girl, attachment to a particular idea, to a particular opinion, to a particular belief, attached, and that very attachment implies you are that. You understand?
Q: No.
K: Just listen, sir. If I am attached to my furniture I am the furniture. You understand? Do you understand this simple fact? Because without the furniture I am lost. So can I observe this attachment to this or that or the other, and without conflict, without a motive, just drop it?
Q: How?
K: I am showing you, sir. The moment you ask `how' - see the reason, sir, see the logic of it - the moment I ask `how' you want a pattern, you want a system, that very system is the expression of the self. Sir, you understand, I want to understand the cause of this confusion. The cause of this confusion is this self-centredness; one of the aspects of this self-centredness is attachment; I see this very clearly, the logic of it, the rationality of it, I have exercised my reason, not my prejudice, not my callousness, I have examined it, and the very examination brings about a certain quality of intelligence. Right? That intelligence says, finished, I am not attached. It's not your will that says, I am not attached, it's the intelligence that has come into being through observation of being attached, all the implications of it: fear, jealousy, anxiety, and the loss which I call suffering, all that I see and the very perception of that is intelligence.
Q: We understand it.
K: If you like to use the word `understand'.
Q: I don't see this clearly.
K: If you don't see clearly, madam, why? Which means you are not either hearing, or not following, you are not interested, you are distracted, your attention is not fully in the enquiry.
Q: I don't want to give it all up.
K: Ah, then keep it. Then keep it and live in confusion. Nobody wants to give up anything. I am not asking you to give it up. I say on the contrary, by giving up you haven't solved the problem. You can drop your belief, but you haven't solved the problem. The problem is self-centredness, and one of the expressions of that self-centredness is attachment.
Q: Sir, we come from the past to unravel the awareness of...
K: Don't bring in other factors, madam, just look at the simple factor that one is attached, and see the implications of that attachment. Suppose one is attached to a woman or a man, they both like being attached to each other, it is part of their sexual, personal, sensational demands. And if anything happens to one or the other, one runs away or chooses after three years another man, then begins the whole problem of jealousy, antagonism, or indifference because you can always pick up another man or another girl. Right?
Q: Sir, we are so secure in psychological terms I understand but in the reality we live not only in the psychological world, we live in the natural world as well. Our daily life has another aspect other than what you call psychological.
K: No, sir, we are not, we are living in both worlds.
Q: We do, agreed. That's what I am saying.
K: We are living both in the psychological world and in the physical world. The psychological world dominates the physical world. The physical world doesn't dominate the psychological world. You can have all the money, all the food, all the cars, everything, but you may be unhappy because your husband or wife has run away, you know, all the rest of it.
Q: I am a painter, when you talk about attachment I understand this in psychological terms but in my work when I try to realize myself on a canvas, to realize myself, to put myself on a canvas, to paint a picture, a painting, I don't see that as an attachment, I try to realize my potential, I try to establish a line of communication. So if I consider that as an attachment - perhaps it is, a sort of attachment in that - but in another sense it is not attachment.
K: Isn't it an attachment? When you say I want to achieve my potential, when I want to be a great success?
Q: No, no. I make a distinction between success and potential.
K: Sir, a distinction between potential and fulfilment.
Q: Yes.
K: Just a minute, sir, careful, careful, go slowly, sir, don't say, yes. You are differentiating between potential and fulfilment. If you have potential then it will operate, you don't search out its fulfilment. If you have a first-class feeling for music, you know, and you go on working, working - the moment you say, I want to fulfil, then the self-centred activity begins. It is like a violinist, sir, who has got great potential, and he uses the instrument to fulfil himself, to become rich, to become famous, to becomes this or that.
Q: Yes, sir, maybe. But we are together this morning talking about confusion, that's how it appears in our daily living. We hear that attachment is the source of our trouble, of our misery, and if we sense that what we are doing is a matter of attachment so we get confused, should we go ahead with what we want to do, or are we serving some kind of attachment in this way?
K: Sir, I said that is only part of it. Sir, self-centredness is also getting hurt. Right? Being psychologically hurt. That's part of self-centredness. Part of self-centredness is being violent. Part of self-centredness is, I must fulfil, I have got capacity, I have a certain potentiality in me and I must express it, and when there is no fulfilment in that expression then there is frustration, disappointment, depression, anger, all that is part of self-centredness.
So I say, when you observe this confusion, and man has accepted this way of living which leads to confusion, which encourages confusion, and we live with it, we never say, can this end. All we do is, not knowing how to end it, we run away from it - we want to know about meditation, we want to know about god, if there is immorality, if there is anything but this. So we are pointing out in a dialogue, I am not your authority, though I am sitting on a platform that is merely for convenience, so that we can see each other, being raised a little bit higher doesn't give one authority. One year I was in India, a very famous guru sent his disciples, wanting to see me. And the disciples came for three days and said, `You must come and see our guru'. I said, `I am sorry, I don't go out searching any guru'. And at last the guru came because he wanted to see me. We were sitting on a little platform, on a mattress about that thick, out of politeness we got up and asked him to sit on the mattress. Immediately he became the guru because he was a little higher! And he began to tell us what to do. You understand this, the absurdity of it. So sitting on a platform, as I am, doesn't give me any authority. But I am just pointing out certain things if you are willing to listen. That our cause of our confusion is this enormous deep-rooted, unconscious as well as conscious, deliberate selfishness, self-centred activity. And can one observe it not only in relationship intimately, but also in our work? One can observe this going on all the time.
Now please just listen, if you are interested. To observe, what does it mean? To observe either as though you are outside of it and looking in-you understand this? - or the observer is that which is observed, there is no division between the observer and the observed.
Q: This is not exactly clear for me, this division.
K: What division? I'll make it clear. What time is it?
Q; Quarter to one.
K: I'll make this very clear. When you observe the mountain, as you can observe it, in what manner do you observe it? Do you see the mountain as it is, or the word `mountain', the word, interferes with the observation? Because when you look at that thing the verbal reaction comes immediately, `that's a mountain'. So when you observe the word interferes with looking at that thing. Right? Do you see that, sir? That's simple. Now in the same way, can you observe your reactions without the past telling you, this is good, bad, this is right, this is wrong, just to observe?
Q: Without thought.
K: That's right.
Q: (Inaudible)
K: Look what happens. One is greedy, you see something, a dress, a pair of trousers, shoes, whatever it is, car, woman or man, you see it. And can you observe without the past memories interfering with it? When the past interferes you are not actually looking, are you. The past memories are looking, there is no actual looking at that which is happening now. So the observer is the past, the past is looking at what is happening now, so there is a division. You understand, sir?
Q: Is it possible to have that clarity one moment and not the next?
K: If one has clarity one moment and at another moment you have not clarity, it is not clarity. Clarity is clarity. No, please, just finish this. If you once understand the principle of this, not agree with me, but I am pointing out the logic of it, the reason of it, which is: we are always looking from the past.
Q: Would you say that the man, or the being who is looking, is himself the past?
K: Yes, sir. That's right.
Q: The moment before you named it mountain wasn't that clarity?
K: I named it for you to indicate it, but to look at it without the word.
Q: No, but if I look at it myself...
K: I am going to show you something, sir: can you look at your girl, or your wife, or your husband - please listen - without the past, without the past memories, past sensations, past disagreements, all that piled up, can you look at her or him without a single image you have built about her or about him, can you?
Q: I have never tried.
K: Never tried. Quite right. Never tried it.
Q: What did he say?
K: Just a minute, sir, listen to what that gentleman said just now: he has never tried. What does that mean? He has taken the past as granted: it's my wife, my girl, my husband, with all the past implications involved in it - probably he wasn't - not you, sir, I am just saying - aware of all the past incidents accumulated which has become the image, the picture, and so the picture says, `I know my wife'. Like the pope saying, `God exists'. Q: What if your wife is doing the same thing every time you see her?
K: Right, sir, can one observe without the past accumulation? If you cannot observe without the past accumulation it is not possible to observe at all. But with all of us the past is so enormous, our minds are burdened that we cannot see without the past, see what is actually happening. Find out. If you find this out to be true for yourself, I am not telling you, then there is a totally different relationship taking place. It isn't just routine, it isn't just a mechanical repetition of the past operating all the time.
Q: Sir, when you are asked a question, an answer from memory comes up and you try...
K: Don't. Don't try. Just see how the memory jumps immediately, pops up, so watch it. Sir, this requires a great deal of enquiry and attention, it isn't just, well I'll learn this by heart and something else will happen; you have to be very attentive, watchful. But if you observe the past is always meeting the present, the present happening, modifies itself, goes on; but it is still always the past. So man has lived this way; the great scientists, philosophers, say, knowledge is the only thing that will evolve man, the ascent of man through knowledge - which is, knowledge is always the past. So we are saying, on the contrary, man can only ascend if the past with all the knowledge of the past has its right place and is free of the known, then there is freedom to move.
Q: Sir, I was serious in that comment because it may be that my wife is mechanical and therefore when you look at her you see the same thing because simply the mechanical pattern is the same. Do you understand what I mean?
K: I think I understand, sir. Sir, our minds have become mechanical, haven't they, why? You don't observe all this. Why have our minds become mechanical? Our jobs have become mechanical. Right? Right? Get up in the morning, all the rest of it, office, the routine, the routine, our way of thinking is routine, always along a particular line, horizontal or vertical, aspiring or floating along. So our minds are caught in a groove of belief and so on and so on, so everything has become mechanical, your sex, your ambitions, your aspirations, your gods, everything. You don't realize this. So there is nothing new. So we are saying something contrary to all that. That is, to observe without the observer, which is the past. Even the quail agrees!
Q: But sir, when I try to observe `what is' without the past, the past operates.
K: Then go after the past, find out why the past operates. Why the past has become so important in our lives. Sir, look, the past is important when you are driving a car. Right? Because if you are just put in a car, with a wheel, and you didn't know the technique of driving which you have learnt by constant repetition, which becomes the knowledge, you won't be able to drive. You may drive, you will kill yourself or kill somebody else. So knowledge in language, in business, in doing all the necessities of daily life - necessities - knowledge is important. But when the mind, which is the whole movement of thought, is a process of operating from past knowledge, past experience, past memory, then it becomes a dangerous instrument that divides people, that destroys people.
Q: Without meditation life has no meaning.
K: What we are doing now is part of meditation. This is meditation, to clear up one's mind. Sir, look, sir, if I am a Catholic my meditation would be confined to one particular pattern, and that isn't meditation. Meditation is something that has no limitations. I won't go into all that, you will want to escape into that. I won't because to meditate is an extraordinary activity. It can only come when the mind is completely free from confusion. A man confused meditating, his meditation is still confused, whether it is transcendental, or any other nonsense, it is still confused meditation, which only leads to illusions.
You see, sir, these various gurus have come to see me at one time or another. I am just telling you for the fun of it. The great ones and the little ones. And they all say, `What you are saying, sir, is the greatest truth, is what you are living, it's a great privilege', and they go on their own way, because they say, `Sorry, sir, we must help the poor people who don't understand'. You understand the game. Is that enough?


OJAI 3RD PUBLIC TALK 14TH APRIL 1979

I feel a bit shy! May we go on talking about what we were saying last Sunday and Saturday? We were saying, if I remember correctly, that we must see things together; see together the confusion of the world around us, the extraordinary danger, that is all over the world, to human life, how the religions throughout the world are breaking up the coming together of human beings. And seeing this vast confusion, misery, starvation and affluence, and wars, every intelligent man who is at all aware of the present state of the world outside of us must be asking if it is possible for human beings, each one of us, to have this quality of goodness. In the English language, specially in America, they are using words which are now becoming utterly meaningless; like security, like sincerity, they have lost their meaning. Since a man who wants to sell you something is very sincere, a man who is rather demented and does not know that he is somewhat unbalanced, he is very sincere. And a man who believes very strongly in certain conclusions, in certain beliefs, in god and so on, he is also very sincere.
And a word like honesty has lost almost its meaning. Because when we are living in a totalitarian state you cannot be honest, you have to tell lies, you have to be dishonest. But if you said what you wanted to say openly, it would be dangerous to live. So one has to examine all these words and give a different meaning to all of them: like the word 'love', is heavily loaded with all kinds of sensuous, sentimental, romantic nonsense. So one has to re-examine altogether these words. We are using the word 'goodness' in the sense that there cannot be a society outside of us unless each human being is very honest. I am going to explain what I mean by honesty. There cannot be a good society if it is merely accepting a state which he disapproves of and yet outwardly accepts it, he cannot possible be good or honest. And the good family, the good earth, the good book, the good idea - we are talking about a goodness that is beyond all this, which we will go into as we go along during these three or four talks.
So we are now using the word 'goodness' in the sense that human beings, can they be totally honest, not only outwardly but especially inwardly so as not to be deceived, not to be caught in an illusion, not to hold on to some decayed belief? Because all these prevent this quality of a deep abiding sense of honesty. We are using the word 'honesty' psychologically in the sense of having no illusion whatever, a make-belief, or accept a concept created by others or by yourself, and if you are living according to a concept, to an ideal, it is divorced from actuality and therefore you cannot be honest, therefore it cannot have this quality of goodness. We are giving this word totally a different meaning. I think it is the right word, because throughout history - not that the speaker is a scholar, but he has observed a great deal - and history, throughout history man has craved to have a society that is peaceful, that is orderly, safe, where everyone is employed, where the tyrant doesn't rule and so on and so on, it has been the craving of man. All the Utopias are based on this, but they never come to fruition because man is so essentially dishonest, deeply, because he lives in a state of illusion, a make-belief.
So we are saying, observing all this, this total chaos in the world, practically anarchy where even the pope has to be protected when he leaves the Vatican, it is all becoming so silly and dangerous, seeing all this what is the right action for each one of us. Because we contribute to the chaos, there is no question about it, because we have created the society, we are responsible for the society. And if we do not radically, basically, fundamentally bring about psychological revolution, there cannot be a good society. So we are asking: what will make man fundamentally change? You understand my question? Please give some attention to it. We are - the speaker is not giving a talk, we are sharing together the problem - not the way you see it or the speaker sees it, the problems actually as they are, not what you would want them to be, or what I want them to be, but the actual happening in the world, outside of us, and actually what is happening inwardly, psychologically, inside our skin, as it were. Otherwise we cannot possibly communicate with each other. Communication implies sharing, partaking, the same thing together. If the speaker wants to tell you something, and if you are not attentive or if you don't care to listen, then there is no possibility of communication. But since we are all human beings concerned with the world that is degenerating, where there is so much danger, chaos, disorder, it's our human problem to resolve this, not for the leaders because we elect the leaders. If we are confused our leaders will be confused. It's so obvious all this.
So the fundamental question is: what will change human beings, their quality, their behaviour, their deep rooted selfishness and so on, what will change each one? Do we want more shots, more disaster, more wars? You understand, sir? Question all this, think it over, let's think it over together, let us observe it together, not I observe and tell you, or you observe and tell me, but together observe these facts. And having observed these facts impersonally, objectively, not as an American, as a Hindu, objectively, the question then is: what will change man. They have tried various systems, political, religious, economic - outside, the communist revolution, the French revolution, various other forms of revolution, the revolutions that have been going on in the world have not changed man. They have modified the environment, they have brought about certain conveniences, comforts, but basically man has remained as he was for the last million years or more. So what shall we do? What is man to do? What is his responsibility, what is his action?
Most of our actions are based on our desire. We went into that a little bit last Sunday. We said desire is the seeing, the contact, the sensation, and - please follow this step by step otherwise we shan't be able to communicate with each other - seeing, contact, response of sensation, the senses responding to the contact and so on. Then thought comes into action and says, to have that house, that car, that garden, creates an image, and the pursuit of that image is the activity of will which is desire. Are we going too fast? No, I can go very fast but are we meeting each other, not only verbally but actually, because one must find out together if even a small group, two or three who are serious find out together what is right action, living in this monstrous insane world, what is right action, to find out what is right action one has to find out what our activities spring from, our daily activities, and when you observe it, it is really our desire: I wish to gain, I wish to achieve, I am ambitious, I am this, that - it is all the activity of desire with its will. Desire is contradictory: I desire one thing one year, later on another year there is opposing, contradictory desires. So our actions are also contradictory, because all our actions, most of our actions are based on desire with its will to succeed, to achieve, to fulfil, to have pleasure and so on. So your desire opposes another person's desire so there is conflict between two people, between two desires. This action born out of this contradictory desire creates confusion. Please, this is obvious, right, can we go on? No, I can go on but will you follow all this, actually doing it, observe it very carefully and find out for oneself what is right action.
We said, desire is the movement of sensation, having a good house, a big lovely garden, nice car, a beautiful person and so on and so on and so on, it is the movement of sensation as desire. Desire arises when thought creates the image and pursues that image. Now is there an action - please listen - which is not the action of desire, but the action of intelligence? I'll explain what I mean. Are we meeting each other, or am I going ahead by myself? All right, sir? You see, as we said the other day, sensations, the movement of senses, with most of us it is a part of the senses; there is no activity of the whole movement of the senses, as a whole, but only partially. And desire equally is partial. Right? So we are asking, if you observe, there is perception, contact, sensation, then thought comes creating the image and the pursuit of it. Now when you see this intelligence is born. All right sirs? All right, I'll go into it.
We observe right throughout the world that every human being is driven by his desires - the politicians, the popes, the religious people, the economists, everybody is drive by desire. And this energy of desire is opposed to another series of desires - yours and anothers. So this opposition creates contradiction, and therefore in action there must be conflict. That's clear. Now we are asking: is there an action which is not born of desire? Right? And we say, there is, if you observe it closely. Desire is the movement of the senses, which is the observation, contact, sensation, then thought taking over. Now if you can see the consequences of thought taking over the sensations, and the consequences of it are conflict, contradiction, fulfilment, and not being able to fulfil, fear and all the rest of it follows. So to see the sensation, the interference of thought, to see this whole movement is intelligence. And the action of intelligence is not your intelligence or my intelligence, it is intelligence, therefore there is no contradiction in our action. Do you follow? See, if you will kindly, it is logical, first see logically, verbally even. Then perhaps after seeing it logically then you can get the feeling of this quality of intelligence, which is not yours or mine, it is intelligence, therefore it is a common factor, and we are acting together from the common factor. Do you get it? That is the sense of goodness, because there is no contradiction, there is no 'my desire' pushing 'your desire'.
And goodness, which basically has this quality of intelligence, goodness cannot exist as long as there is fear. Do you understand? May I go on? Most of us have peculiar fears. I don't know if you are aware of your own fears. Right? If you are, what is the root of fear? Not how to get rid of fear - for the moment, we will go into it - but what is the root of fear. Most of us are concerned when we have fears, either to suppress it, control it, run away from it, or invent some rationalization which gradually becomes neurotic. And apparently throughout the ages man has not been able to be free of fear, both outward fears, dangers, accidents and so on, ultimately the fear of death, and we still live with innumerable fears, each one according to his temperament, character, idiosyncrasy, according to his peculiar experience, culture and so on. He is frightened, and not being able to solve this fear he looks to an outside agency, to the analyst, to the professor, to the specialist, or to god - god of course is the ultimate escape. Now we are asking not how to trim the various branches of fear, how to modify fear, or how to develop courage to meet fears - to develop courage is only a form of resistance to one's own fear, it's there, but you use the word courage and develop a form of resistance, but one has not solved the nature of fear.
So we are enquiring together. Please, I am not enquiring and you are listening, but together we are investigating what is the nature, the structure of fear? Can man, ordinary human being, be free of fear totally? You understand my question? Man has not been able to resolve it, so he wants to forget the fear in immolating himself to a certain principle, to a certain idea, Utopia, which is always escaping from the fact. So we are asking, what is the root of fear? If one can find out, discover for oneself what is the cause, the essence of fear then perhaps we can live a different kind of life altogether, which is the life of goodness, because goodness cannot contain fear.
To find out the root of fear one must investigate the whole movement of thought. I'll relate it, you will see it presently. What is the movement of thought, how does thought arise, the origin of it, the beginning of it, and what is the nature of this whole structure of thought upon which all our civilizations, all our religions, all our economic life and our jobs, everything is based on thought? Right? I wonder if you see that? And thought has created the marvellous cathedrals, great architecture, great poems, literature and so on, marvellous bridges across a vast expanse - thought has created all that. Thought has also created the technological world, the dynamo, electricity and so on and so on. And thought also has brought about division between man and man - my nation opposed to your nation, my god opposed to your god, my belief against yours, and so on. So one must in enquiring into the root of fear one must also go into this question of what is thinking, because if there is no comprehension of the movement of thought and the nature of thought fear may escape us altogether - the understanding of it and going beyond it.
So we are now enquiring into the nature of thought in relation to the question of whether man can ever be free from fear. I'll show you. The two are related, they are not separate. What is thought? What is our thinking process? The very nature of thought, not what I think or don't think, but the very thinking of man. Surely it is the response of memory, the response of experience as knowledge. Right? Man has accumulated vast knowledge, that accumulation has come into being through experience stored up in the brain as memory. And the response of that memory is thought. That's clear, isn't it? If there was no memory there would be no thinking, it would be total amnesia. And thinking based upon knowledge must always be partial, there can be no complete thinking because it is the outcome of knowledge, which is stored up in the brain, and that knowledge is the past. Right? This is simple. And thought is always limited because it is born from knowledge, and knowledge however extended, however deep, is limited. Right? One cannot have total, whole knowledge of anything, of the universe, you can't.
So thought is the response of memory, and memory is the outcome of knowledge which is the past, stored in the brain. We won't discuss the brain for the moment, I'm not a brain specialist, but I have watched very carefully, and talked to some of the brain specialists. So thought has created not only the marvellous things of the world - the cathedrals, the dynamos, going to the moon and so on, but also it has created wars, it has created divisions in religion, in relationship. So thought, being limited, though it can imagine the limitless but it is still limited because thought then thinks about the limitless and so the very thinking of the limitless is limited. I wonder if you see this. Man has created god - god has not created god, man has created god. Man has said he is omnipotent, universal, ever-loving, merciful - you follow - giving attributes to this thing which he has created, but it is still the movement of thought, whether it is the Hindu, the Islamic, the Christian, or any form of religious organization,it is the movement of thought. Not knowing how to solve the problem of fear I invent - thought invents - an entity which will help me to solve the problem, an outside agency, god, the authority, the specialist, the - are there any psychoanalysts here? - the psychoanalysts, the priests and so on and so on. Now if one understands the nature of thought, the nature, the movement, which is a fact, it is not my invention, it is the common fact, if one investigates into the nature of thought. Thought is limited and never under any circumstances can it be free because it is born out of the known. The known is always the past and hence confined. Now what is the relationship between thought and fear?
One is afraid of death - I won't go into the question of death because that is very complex, we will go into it. We are asking what is the relationship between these two. Fear is time. Right? Must one explain this, can't we jump into it?
Time is movement, isn't it? Thought is movement. So thought is time. No? Don't agree with me please, just see it for yourself. To do something I have to think about it and then I act. To go from here to there needs time. Time means the movement from here to there, and thought is a movement also: from the known modified by the present, and moving. It is the same movement so it is time. Thought is time, and we are saying fear is essentially time. One is afraid of tomorrow, what might happen; or one is afraid of something that has happened in the past and that might happen again in the future. One has had physical pain last month, last week, it might happen again tomorrow. You are following all this? Are we communicating with each other?
So thought has seen there has been physical pain last week, it has been registered in the brain - please listen carefully to this - one has had pain last week, it has been registered, which is recorded as memory, and then thought says, 'I hope I will not have that pain again tomorrow.' Right? You are following this? This is an everyday occurrence. So the past incident, painful or pleasurable, is registered in the brain, then the memory says, 'I hope I will not have that pain again tomorrow'. Right? Which is, the 'hoping not to have that pain' is a form of fear. Right? And we are saying, thought and fear are closely related. So the root of fear is the nature of thought. Thought breeds fear. I am sure you have certain fears, I am sure of it. What is the cause of it? Your thinking about the pain of yesterday physically, thinking about not having it, or the psychological pain, inwardly, the fear of losing, the fear of not having security inwardly, the fear of loneliness, fear of isolation, all that is brought about by thinking. So the problem then is, if that is the root of fear, which is time as thought, then in what manner can thought end, or rather, the brain not register an incident which is painful or pleasurable? You understand this? One has been to a dentist - I am sure most of you have - and you have a great deal of pain. That pain is registered, and thought says, I hope it is all right, I hope I won't have any more pain. There is always this apprehension behind that pain, the recurring of it. Can you - please listen to this - can you go to the dentist and have the pain, and end that pain as you leave the office, not carry it over? Have you ever tried this? You understand what I am saying?
Q: More or less.
K: More or less. Are you following this? Because this is very important to understand. Our consciousness is made up of its content - greed, envy, your experience, your name, your form, your memories, your beliefs, your anxieties, your sorrows, your opinions, judgements, values, all that and more is your consciousness. That consciousness is conditioned. And acting from that consciousness must lead to confusion because the content is confused. I wonder if you see all this? I'll come back to this.
There is an art of listening. That is, to listen not only with the hearing of the ear, but also to listen to the meaning of the word, and go much deeper than the significance of the word, to listen totally. When you listen to music and a particular composer whom you like, you completely listen, your whole brain is in movement, there is no left brain and right brain. I mustn't go into all this. There is a total attention. Now in the same way to listen without creating an idea of what you are listening about, just the art of listening, as there is an art of seeing. To see without the interference of all your memories, of all your prejudices, just to see the beauty of this morning. And there is also the art of learning. I think that's rather complex, let's leave that for a while.
So there is the art of listening with all your attention, in which there is not an interference of your prejudices, your opinion, just to listen what the other person is trying to convey, to listen to your wife, or to your girl, or your husband, to listen - which we never do. Then communication is not only verbal, it is total. If I listen to what you have to tell me and you tell me 'I love you', I listen with all my attention, there is complete communion. So in the same way listen to what is being said, not as you listen make an abstraction of it into an idea and say, 'Well, I will think about that idea, later when I get home', but in the meantime you have gone off. Whereas if you listen completely then you will see that time, which is thought, is the essence of fear.
Then the problem arises: what place has thought? If thought is the root of fear - of course it is - I am afraid what might happen tomorrow, I am afraid of death, I am afraid of darkness, I am afraid of public opinion, I am afraid of my wife, I am afraid of somebody or other, which is, the movement of thought. The moment of fear there is no thought. At the moment of anger there is no saying 'I have been angry', there is only the state of that response. Then thought says, 'I know what that response is, it has been registered in the past, and I call that anger'. So we are asking, what place has thought, if thought creates fear then what place has thought in action? Of course if we act from fear, as most people do, then that action must create confusion because fear is a dreadful thing: because not only physically there is a withdrawing, shrinking, psychologically there is curling up inwardly. And when there is action from that it must inevitably bring confusion, conflict, misery. So one must absolutely find out if fear can end, absolutely, not occasionally escape from fear, the total absolute ending of psychological fears. Because if psychologically there is freedom from fear then one can deal with the physical pain quite easily. But when the psychological fear is strong and the physical pain also brings its own fear, then I am in total confusion.
So we are saying: what place has thought if fear is the result of thought? You understand? Thought, you know the word 'art' means not painting and all that, it really means to put everything in its right place. So one has to find out what is the right place of thought. Thought is necessary: otherwise couldn't you couldn't talk to each other, you couldn't write a letter, you couldn't go home, you couldn't do anything. So thought is necessary, but it must have its right place, otherwise thought takes all the movement of life over, and creates extraordinary chaos, misery, confusion, division, because thought in itself is limited. So can we find out, not arbitrarily, but absolutely, not relatively, completely, so to find out what place thought has. Has it any place in the psychological field? Or it has a place only in the daily activities, not in the psychological realm at all? I'll show you something, please follow this. Physically one needs security, clothes, food and shelter, absolutely, for everybody, not for just the affluent people but every human being living on this earth must have food and clothes and shelter. That's prevented by our nationalities, religions, divisions, and so on - that's a different matter. Physically one needs security. Does one need psychological security? You follow what I am saying? Is there psychological security at all? Or the physical security with its movement has entered into the psychological area and taken that over and says, there must be psychological security? You follow what I am saying? Are you all tired?
Audience: No.
K: I am surprised! So we are asking: is there psychological security? Man says there must be because it is terrible to be utterly lonely, utterly empty, psychologically, utterly isolated, therefore one must have psychological security. So he says, there is security in belief - of course - security in some ritual, security in some concept, god, and there must be security in my relationship with another. Follow all this. One needs physical security, and that movement may have entered the psychological realm, so it has created the illusion that it must have security, and so creates the illusory concepts and becomes attached to them. You are following all this?
So we are trying to find out what place thought has. It is necessary. Thought has its place. And has it any place in the psychological field at all? We have assumed that it has a place, which is, thought has assumed it has a place, therefore it creates all these assurances. And are they illusory or actual? You understand my question? I rely on you as an audience to gratify myself. And somebody else has larger audiences and I feel jealous, and I feel anxious, I am annoyed, and I thought I had security here but I have lost it. I don't know if you are following all this. Or one has found one has security in one's relationship with one's wife, or husband, girl, boy. Is there any security there? Specially not in America. Or anywhere else as a matter of fact. But here every three years or so you change mates. Or you go to divorce and so on and so on. So we are asking - please listen carefully - is there any security in relationship at all? You want it, you crave for it, and so you use another for your satisfaction, to achieve your security; therefore you exploit another, and this exploitation is called love. Please, I am not being cynical, but this is a fact.
So what place has thought, and has thought any place in the psychological world? Or the realization - please listen - the realization it has no place is intelligence. You understand? I have relied - one has relied on psychological security depending on another, and when one finds there is no such security, either in belief, in god, or in this, the very perception of that is intelligence. So intelligence then says, thought has its right place, which is necessary but has no place psychologically. Therefore there is complete and absolute freedom from fear. Don't accept my word for it, please. I am not your authority, I am not your guru, I am not your leader. Thank god! So you have to find this out for yourself, because to live with fear is to create a monstrous world, a monstrous relationship.
And in enquiring into fear and the ending of fear, if you have gone into it very deeply, which you must, to bring about goodness in one's life, so that there is no senses of anxiety, no sense of loneliness, no sense of dependency on another - except the postman and plumber, and they are rather expensive! To realize this, to see the actuality of it, is intelligence. And that intelligence brings its right action, not your fear, not your desire. Right?
And also in investigating fear one must go into this question of the enormous pursuit of man which is his pleasure. What time is it, sir?
Q: Half past twelve.
K: So I have time. Is pleasure related to fear? What is pleasure? We know, we have gone into this question of fear, anxiety, despair, depression, all those are involved in fear. Being depressed, you know, or being elated, ecstatic - we have gone into this. And we must also find out what is the relationship between fear, pleasure and thought. Because man throughout the world, from the ancient times to the present day, is always seeking pleasure in different forms, under different guise, under different names. He pursues god in the name of pleasure. Of course. He is dissatisfied, discontent, feels hopeless, wanting something extraordinary, the mystic experience. I was looking up that word the other day, 'mysticism', it means mystery. The moment you discover the mystery it is not longer a mystery. And lots of people write a lot of books about mysticism. We won't go into that for the moment. But if you observe we want to be entertained, we want to be amused, we want to be free, we want to goaded, encouraged, all this is the movement of pleasure. Right? What is the relationship of that, this pursuit of pleasure, probably that's why you are here, you are all gathered here probably for that reason, deeply - and if this doesn't satisfy you, you go somewhere else, which is why it brings satisfaction. Satisfaction being more pleasure, more amusement, avoidance of discontent and so on and so on. So one has to enquire, if you will, together - together - why man pursues this extraordinary thing called pleasure. Not that one is against pleasure, we are investigating, therefore you can't be against or for. What is pleasure? Is it the operation, the movement of the senses? Please we are enquiring, go slowly into this, because it is a very important question. Because man is always seeking happiness in some form or another. Which is, pleasure, be happy, and one has to understand this because it may be related to fear, and it may be the movement of thought that creates pleasure.
So we are asking: is it a particular part of the senses, one of the senses seeking pleasure? Or is pleasure the whole movement of the senses? You understand what I am saying? Sir, when you look at the mountain, or these lovely trees, do you look only with your eyes, or do you look with all your senses in full movement? You understand? First understand my question and then we can perhaps meet each other. Do we function with one or two or three senses, or do we operate, function with all our senses together? Or only partially respond, not total response of the senses? Please carefully go into this, if you will, because in the response of the total senses there is no movement as pleasure. It's only when one of the senses operates then you pursue pleasure. I'll go into this carefully - if you will. Probably you have never thought about all this, you are much too educated, that's why. You have never gone into this question, how to observe the mountain, the trees, your wife, the girl, boy, observe not partially but totally, with all your senses in full flow. Then there is no centre which is pursuing a particular sense. Are you getting this? Among certain types of monks in India, the sannyasis, when they beg for food they mix all the various types of food together in the bowl so as not to taste one particular type of food, one particular dish, because then that gives a sense of pleasure of a particular taste and the demand for it more. You follow this? So they mix up everything. See the intent of it: to avoid the encouragement of a particular taste. If you encourage a particular state then you pursue it, thought pursues it, which then becomes pleasure. Which then you say, 'I must have more, more, more'. Then that becomes a habit, as sex. You are following all this, it is very curious, go into it. Whereas if you respond with all your senses then thought has no place to enter and say, 'I must have that particular form of pleasure'. Are you doing it as we are talking? To look at those mountains, or those trees, or your girl, your wife, or husband, observe with all your senses, which means with all your attention, care, affection, you know, to look. Then you will see that there is no interference of a fragment which is thought, and that fragment says, 'I must pursue that particular pleasure'. I wonder if you get all this?
So we are asking: what is the place of pleasure? What is the relationship of pleasure to thought, and thought to fear? They are all the same movement. I wonder if you realize that. They are all the same movement. If you pursue pleasure and deny pleasure, then you feel frustrated. Then feeling frustrated you are anxious, fear. So they are the two sides of the same coin. Please realize this. They are two sides of the same human coin. And all religions have said, don't pursue pleasure, which is, sex, various types of pleasure. I do not know if you have not noticed the robes, the monks with their eyes never looking at anything, it doesn't matter what it is, a lady, because they want to avoid every form of so-called distraction, which might be pleasurable, and therefore to be attentive only to the service of god, which is shut your eyes to everything else and burn inside. You understand 'burn inside'? Your demands, your sex, your pleasure, everything.
So we are saying that thought is the response of pleasure as for pain and fear. So can you observe the beauty of a mountain, the beauty of a lovely tree in a solitary field, just to observe and not register? The moment you register thought takes it over. I wonder if you are following all this? When you look at that mountain with all your senses, that is great delight, there is great joy in looking at something, some marvellous cathedral, marvellous architecture, lovely tree, a person, or the limitless sky, the evening stars, to look at it, great delight. I say, now at the moment thought takes it over, registers it, says, I must have more of it, and that becomes the pleasure. Then you feel when you don't have it you are frustrated.
So our consciousness is made up of all this - immense sense of isolation, loneliness, despair, depression, and exaltation, aspirations, anxiety, fear, pleasure, and the enormous burden of sorrow. This is our life, our consciousness; and out of that consciousness we act. And therefore, as our consciousness is in confusion, is contradictory, always struggling one against the other, all our actions must inevitably create confusion. And that's what we have created in the world around us. And if a group of us, a few of us, feel that, say, look, we will create a different world in ourselves, we will have a marvellous world. But none of us are willing to go to that extreme extent; you are all compromising, with our desires, not with the world.
So unless you understand all this very clearly, meditation has no meaning - which we will go into. We will also go into the question of sorrow and death. All this is merely to bring about order, not to invent order, not to say, 'I will do this, I won't do that, I will discipline', or 'I won't discipline, I am a free agent, I'll do what I like'. All this investigation into the whole movement of good, the sense of greatness, this real sense of sacredness, all this is to bring order in our life - in our daily life, in our relationship, in our action, all we do. That is absolutely the foundation of our life. From there we can move because then it is solid, firm, it is absolutely indestructible, it is like a tremendous rock in the middle of a vast stream. And that thing is goodness, and from that action springs.


OJAI 4TH PUBLIC TALK 15TH APRIL 1979

May we go on talking over together what we were discussing, or enquiring yesterday and the last weekend too, may we?
First of all if one may enquire, I wonder why you all come. This is not asked as a flippant question but actually to find out why most of us take the trouble to come here. Is it because we are so used to being told what to do? We are not able to solve our own petty little problems, or great problems, or able to answer our own enquiries and challenges, so we look to others - the analysts, the priests, the specialists, and the gurus - they are always with us? And I'm asking why is it that we are not able to solve our own problems, why we enquire, or ask, or demand, or seek out, various types of analysts and psychologists and specialists and so on and ask them to help us. Is it because we ourselves are indolent, lazy, we haven't the time, and we think we have time when we pay others to tell us what we should do. And we have got into this habit, or into this conditioning that others have gone into the subject, have studied a great deal, know a great deal, and perhaps they will be able to help us. So we are always, it seems to me, relying on others to help us to escape this trap we are in. The religions throughout the world have offered this: organized, excellently put together, with their rituals, dogmas and so on, and we happily slip into that. And we are never able to resolve our own deep problems, we hand ourselves over to another. I wonder why we do this? It's all right physically when the organism is not healthy to go to a doctor, to a surgeon and so on, when you want to build a house, go to an architect. And so perhaps the same concept drives us to go to somebody else to help us. We are never able to read our own book, our own history, because we are perpetually depending on others - group therapy, the various types of psychosomatic treatments, psychotherapies, you know the multiplication of all that.
And we human beings, wherever we live, in Far East, the Near East and here, we are incapable of reading the whole story of mankind, which is ourselves. And is it possible for us to read this book which has been handed down generation after generation for many, many millennia, to read the story which we are? Not leave one chapter undone, unread, but read from the beginning to the end, the whole movement of mankind, his evolution, both physically and psychologically, inwardly. If we are able to read this book, which is astonishingly entertaining - if I may use that word - fascinating, it opens the door to enormous possibilities. So as we are the rest of mankind psychologically, and if we know how to read this book, then perhaps we shall be able to alter the course of our lives. Because that is what we are concerned with - at least the speaker is concerned about that, to bring about a radical transformation of the human mind and so bring about a good society: a society where there would be order, peace, some kind of security, some kind of happiness, and go beyond all that, enquiring into that which is immeasurable.
So we must first, it seems to us, learn how to read this book. So we must find out how to observe, not only visually but observe the whole movement of our consciousness, of ourselves, with all our complexities, with all our anxieties, fears, pleasures, joys, accumulated superstitions, both the superstitions of the scientists, of the psychologists, of the religious people, the whole thing, to be able to read very, very, very precisely, clearly and without any mistake. And that's what we are going to do this morning, if we can: learn, not that I am your instructor, we are doing this together, learn how to look in this extraordinary book, which is the self, which is the ego, the personality, the tendency, the characteristics, the impulses, the inhibitions, all that, which is our consciousness, to read that. And to read it one must have eyes and ears which are not dull, which are not blocked, which are not caught up in some kind of fanciful illusions - as most people are.
So one must obviously first enquire - we are doing this together, I am not doing this for you, or you are not doing it for me, we are doing it together, it's a dialogue between two people, there are many people here; it's a dialogue, a conversation between two friends who are concerned with the world, the terrible things that are going on in the world, and their own conflicts, problems of relationship, their sense of lack of love, and their burden of sorrow, and the problem of death. And as one has recently heard this word `meditation' brought over from the East, though there has been in Christianity another form of contemplation which is totally different from meditation, and to find out if there is something beyond all this, not invented by thought, but something actual, something that is not an imagination, a thing put together by the mind or by the hand. We are going to read all that. And to do that one must have clear eyesight to read this vast book, which is ourselves.
Observation implies that there must be no distortion in our reading. Any form of distorted observation will prevent clarity of reading. So are we distorted? Is our perception, our enquiry, our observation, is it distorted? Please, we are asking each other this, I am not telling you it is, or it is not, but we are asking, enquiring, exploring, into this question. It is distorted if I have a motive in reading the book and wanting to change what is in the book. Because if the observation has already come to a conclusion that the end of the book must be this, or that, there are certain chapters which the mind doesn't like in its observation, or that it must go beyond all this, all those factors bring about distortion. Obviously. I hope you are following all this. So before I begin to read the book there must be clarity, and the great energy that puts aside any form of distortion. That is, if one is already caught in an illusion, which most people are, then our concern is not the book but why the mind is caught in an illusion. Because with a mind that is already in illusion it can't read. Therefore my concern then is, why is the mind caught in an illusion. You are following all this? Is it fear? Is it that what I may find I may dislike, I may be disappointed, depressed and therefore I prefer to have my own illusions, my own concepts, my own conclusions about the book, and therefore I am incapable of reading it? So my concern then is to find out why this mind which is enquiring, which demands that it should read the book, why it is caught in an illusion. Is it fear? We went into it yesterday, the question of fear. And we won't go into it now because we have other things to go into. If it is fear, we explained fear is the movement of thought as time. If you have gone into it since yesterday.
And we said, the art of observation consists in giving thought its own place. Therefore the mind can totally, completely, absolutely be free from fear. Don't accept my word for this, but it is so if you have gone into it, psychologically there is an ending to fear. And there is the fear of pain, physical organic pain, which we also talked about yesterday, which is not to continue when the pain is over, as memory. Which is the registration of the pain of yesterday, and that registration is memory, and that memory hoping that there will not be pain another time. We went into that, and we will go into it much more in detail.
So when the mind is caught in illusion, is it aware that it is an illusion? You follow? Or it doesn't know at all it is an illusion? If the mind doesn't know that it is living in an illusion, in a make-believe world, how is it to become aware of it? You follow? You understand my question? Suppose I am caught in an illusion - the word `illusion' means illudere, to play, to play with ideas, to play with things that are not actual, which are conceptual, a series of conclusions and beliefs which are not actual. I play with them. If this belief doesn't suit me I take on another belief. I play with beliefs and this playing is illusion, because I cannot face the actuality of what is actually going on. So the mind invents beliefs, dogmas and all the rest of it. Now to be aware of it, to know I am in illusion - when you know you are in illusion it is finished. You understand? It is only when I do not know that I am in illusion then there is no possibility of moving out of it. But the moment I am aware that I am caught in illusion, the very awareness dispels illusion. Obviously. So my mind then is capable of reading this book, because we are concerned with bringing about a radical transformation of the human mind which has lived for millennia, this way we are living - which is the quarrels, the anxieties, the violence, the brutality, all that is going on around us and in us, and such human beings can only live in disorder, and can never bring about a good society, a good human being, you will never understand what is goodness. So we are doing this, we are enquiring into this.
Then what is this book, which is myself, which is yourself, which is the story of mankind? Not the story of mankind printed in books only, the historical evolution of man, but also much more an unwritten book which nobody can ever describe, or ever print in a book, because this thing, this enormous evolution of man which is the result at present is always moving, changing, modifying itself; it is never static. So my mind - one's mind must be as alert, as clear to read this book. Right? So what does the reading of the book mean - the reading, not the book? You understand? The capacity to read, which is the capacity to observe, the capacity to listen to the story, the capacity to learn what the book is saying. Those three things are involved: that is, the seeing, the hearing what the books says and learning from the book. Right? You are following this? Are we doing this together? That is, are we together observing the book freely? Or we are interpreting the book? You understand this? I read the book but my mind is interpreting what the book says according to my desire, my wishes, my longings, my fears, my loneliness, so I am really not reading the book but telling the book what I am, what I think is. You are following this? So first I must learn the art - one must, sorry to use the word `I' - one must learn the art of reading, that is the art of observing the book. That is, to observe, to see without the observer. I'll go into it, please have a little patience and go into it slowly. The observer is the past. Right? The observer is the experience, accumulated, the observer is the result of all the influences, pressures, knowledge, with that knowledge he is reading the book. Have you understood? But to read the book without the past. I wonder if you are following this, or it is too abstract? No, I don't think it is too abstract, it is quite simple. We think we know, we don't come to the book afresh. Like a schoolboy who goes to school for the first time, he doesn't know, he is fresh, he is young, he wants to learn. And one must read the book in the same way, you must come to it with a freshness, not with all the accumulated knowledge that we have acquired, which is the book itself. I wonder if you see that. So if you come to it, if you read it as an observer who already knows the content of the book, then you are incapable of reading what it says. So there must be the absence of the observer; there is only reading. Right? Not translate what you are reading into your own peculiar idiosyncrasies and illusions and desires. This is clear. So there is only reading, which is, only observing the book.
Then also the book is telling you a great deal. Right? And can you hear what the book is saying? You understand what I am saying? Hear the song of the book, it is telling you something, obviously, this enormous story it is telling you. But you must be capable of hearing it, not only reading it but capable of hearing this tremendous song of life that is going on. Right? So I can either hear with the ear, or hear without the noise of the outside. You understand what I am saying? I'll show you, I'm going to go into it a little bit. When you hear music your whole - music which you really love, has meaning, depth, vitality, and beauty, not just modern pop noise, sorry, you may like it, that's a different matter - then you hear it with all your being, absolutely you are with it, there is not a division between you and it, there is no sense of remembrance of something which you have heard before, you are with the whole movement. Right? When you hear Bach or Beethoven or Mozart, the real beauty of it, move with it. In the same way one must listen to the story that the book is telling you. May we go on? I hope you are following all this. That's why you are here, if you are not listening, don't waste your time. It's a lovely day, go and climb the hills, or play golf, or have a so-called amusing time. But you are here so please give your attention because it's your life.
And also there is the art of learning. This is a little more complex, I'll go into it. When we go to schools and colleges and universities we are learning, we are acquiring information, which is called knowledge, about various subjects in order to have a good career, a good job, or if you fail, you go to... and so on and so on, which is the accumulation of knowledge during a certain period of time, from boyhood until you leave university, which is the accumulation of knowledge, which can be used skilfully or otherwise. If you want to be a plumber, if you want to be a professor, if you want to be a scientists, if you want to be a mathematician, the whole process is the same, to learn. Which is to accumulate knowledge, and from that knowledge act. Right? And there is also act and from that action learn, which is also there. Isn't that clear? Of course. Which is, accumulated knowledge and act; act and learn; after acting, learning, accumulating knowledge, act. Both are the same essentially. But also there is another kind of learning which is a little more difficult. These two we know: accumulate knowledge and act; act and having acted learn from your action, which becomes the knowledge: so both are the same. We are saying something entirely different because this is mechanical. Are you following all this? Because this is a process of acting from the known - a conductor, a pianist, the plumber, the fiddler, the professor, the scientist, all these have accumulated knowledge and act. Therefore they are moving from the known, to the known, to the known, modifying all the time. Right? Now we are saying there is a different way of learning. I don't know if you are interested in this, because this requires a little more thinking together.
One sees the accumulation of knowledge is necessary, to drive a car and so on and so on; if you want to build a bridge you must know the stresses and the strains and the quality of the earth and so on and so on. That is, our mind has been informed, acquired knowledge and acted from there. This is the everlasting movement of man. You understand? That is, gather information, knowledge, act. So the knowledge is the past. Of course. And from that knowledge you act. This is clear, isn't it? Right? We must meet together otherwise I am talking to myself, which is no good, I can do that in my room. So we are saying there is a different kind of learning which hasn't its root in the known. Right? `In the known' in the sense, knowledge and then acting. See the difference. I am going to point out carefully this. There is acquiring knowledge and then acting from it; so action modifies the knowledge, the knowledge modifies the action. This is what we are doing all the time, therefore it becomes routine, mechanical, there is never a freedom to enquire into something which is not known, a freedom from the known to observe something you do not know. You follow? Are we meeting each other, a little bit?
So to the speaker, the ascent of man does not lie in the accumulated knowledge. Right? Listen to it first, don't agree, or disagree, first listen. People, scientists, others have said, man can only evolve by having more, more and more knowledge, climbing, ascent. But knowledge is always the past. And if there is no freedom from the past, his ascent will be always limited. Right? It will always be confined to a particular pattern. So we are saying: look, there is a different way of learning, which is, to see comprehensively, wholly, holistically the whole movement of knowledge, where it is necessary, because otherwise you couldn't live. But the very understanding of its limitation is to have insight into the whole movement of knowledge. I wonder if I have conveyed anything at all. I'll go into it a little bit. Probably most of you have never even thought about this. We have taken knowledge as natural, and live with knowledge and go on functioning with knowledge for the rest of our life. But we have never enquired what is knowledge itself, what is its relationship to freedom, what is its relationship to the actual happening? You understand? We have taken all this for granted, that's part of our education and conditioning.
So we are saying: when you begin to enquire into the whole movement of knowledge, which is time, which is thought, and see the limitations of knowledge, for knowledge is always in the past, and therefore fragmentary. You can add to it, take away from it, enlarge it, but it is always the movement of the past modifying itself. And so in that movement there is never freedom. You may not have gone into this, so this may be new to you, so please kindly listen to find out, not to agree or disagree, find out. We are saying in that field there is no freedom for man. He may be able to have better bathrooms, better heating systems and so on and so on, but psychologically, inwardly there is no freedom if the mind is constantly being driven, or held, or in bondage to the past.
So is there a way of learning which is not merely acquiring knowledge? You understand my question? I wonder if you see this. Please listen. Is there a way of looking, learning, hearing which is not the constant accumulation of knowledge from which to act? Is there an action which is not bound by the past? I'll put it this way, then perhaps we will understand each other. That is, I have acquired knowledge - there is the acquisition of knowledge and from that knowledge act. And in that action, that very action is limiting itself, it is not holistic, it's not the whole - there are regrets, all kinds of travail in that action come into being. Now we are asking: is there an action which hasn't its roots in the past, because if my action is born of the past it is always limited, it is always broken up, it is never complete, whole. So is there an action which is free from the past? Do you understand my question? Just understand the question then we can go into it. You may say, that question is silly, it has no meaning, but it has meaning when you see the whole complexity of knowledge and its limitation. And the action that is born out of its limitation must be limited and therefore confusing, and therefore out of this knowledge a good society can never come into being. You get it?
So we are saying, asking: is there action without the movement of the past? I say, there is. Which is, to have an insight into the whole structure of knowledge - insight, a deep understanding, a total comprehension of this whole thing: knowledge, action, limited, no freedom, therefore out of that there can be no good society. To see that, the truth of it, the perception of that truth is the release of a different kind of learning which is holistic. I wonder if you get this? Are you working-are we working together, or are you just listening?
Look, sir: let me put it this way: what is the relationship between man and woman? What is relationship? Generally, as it is generally accepted, relationship means to be together, sexually, in action, you earn a livelihood and the wife remains or goes out to earn a livelihood, cooking, you know relationship implies all that: affection, irritation, nagging, changing if you don't like one girl, or one boy, you go to another. This process is relationship - is called. We are asking what is actual relationship, is there such a thing at all? I am not saying there is, we are enquiring. There's no dogmatic statement in this matter. What is actually our relationship based on? Please enquire into it. You, you are related to somebody, life is relationship, you cannot exist without relationship, but what is that relationship? You say, yes, it's love. One is rather shy of that word because love is loaded with all kinds of idiotic meanings, and generally goes with the word `sex'. That love becomes mere sexual pleasure. But actually, when you go into the question of relationship, what is it based on? It is based, is it not, on the images that you have built about each other? Obviously. These two images have relationship. You are following this? No? I know perhaps you may not like this idea, or this actual fact, but you have to swallow it, whether you like it or not. The fact is each one creates the image about the other, and these images have some kind of relationship, because each one goes his own way - ambition, greed, you know, separating all the time, perhaps coming together in bed, but that's not relationship, it is superficial, sensational, pleasure. But actually this image is the divisive factor between the two.
Now the mechanism of this building images is the remembrance - remembrance of what she said, or what you said, the remembrance of your sexual images and so on and so on, the image of being kind, being angry, being nagged and so on, you have built a great image about each other. It is the movement of thought, which is the remembrance. Now we are saying, can there be a relationship without the image? And that is the only relationship. Now to see the truth of this, to see that where there is image there is division, and therefore if you have an image about her, and she has an image about you, these images keep people apart. If you see the full significance of this, which you can, then the mechanism of building images ends. Naturally, because all life is relationship, whether it is nature, with each other, it's a relationship. But if we have an image about the heavens, not the heaven, but heavens, the cosmos, the universe, if you have an image about it you have no relationship with it. You can have an image about nature, the image is more important than the actuality. So when you see the truth of this the image-making comes to an end, then there is a possibility of actual relationship with nature, with the universe, which is love - which we will go into another time.
So we are saying, there is a way of learning which is immediate action, it is not born out of knowledge. Which is not impulsive action, which is not emotional, romantic action, but it is the action born out of the comprehension of the whole movement of knowledge, which is the truth of the limitation of knowledge. Now my mind - the mind is prepared to read. You follow? Prepared to read the book without any distortion, because there is no illusion, it is able to hear the whole story completely, without saying, I like, or don't like. It reads it like music, there is no part saying, I don't like that part, it's music. And to learn from that book: in the very reading is action, not reading and action. Because if you do that it becomes memory, and limited, and action. I hope you are understanding all this - it's marvellous if you go into it.
So the mind is prepared to read. And it discovers - please listen to this-it discovers the book is the mind. Right? The book is the consciousness. The book isn't out there on a pedestal for me to read, the book is this whole content of my consciousness, of your consciousness - greed, envy, this, the other. So - you are following this? The book is not there, the book is here. Right? Then how will you read the book if it is here? You follow my question? We had thought reading is there, but the book is this, this quality of mind which is capable of such distortion, capable of such great events, technological, capable of disorder, capable of great fears, anxieties, brutalities, violence, affection, joy, all that. So the book is this. Right? So what am I reading? Before - see what has taken place-before I thought the book was out there for me to read, but now I have discovered the book is this thing itself. Therefore it can only read when there is absolute quiet observation in relationship. You understand? You are following this? It is only in relationship the book can be read. The relationship is my actuality - with my wife, my friend, my dog, my nature, the hills, the beauty of this valley and so on. Right? So there is no conflict. I am not telling the book what it should be, then there is conflict. But if the book is me, there is the end of division. Right? The end of escape, the end of inhibitions, the book is me. So there is no control, there is no desire different from the book itself. I wonder if you are capturing this? Because then the whole movement of conflict, struggle, becoming better, trying to, in a group, understand myself - you follow - all that ends because the thing is there. And then you discover the whole movement in daily relationship. But in that relationship you are observing, there is no conflict. Right? What is the time?
Q: Half past.
K: If this is clear we can go into the question now of something totally different. Which is, why has man throughout the ages, from the ancient of days, suffered? You understand? This is really a very important question. And apparently man has never ended sorrow. Right? Christianity has escaped from it by saying, somebody else suffers for you - the redeemer, you know, the whole business. And the Asiatics have translated it by saying, it is your past karma, which is past action, past life, for which you are paying now. If you behave properly the next life you will live in a palace! Or better, you know instead of becoming black you will become a lawyer, and so on and so on. Which is self-improvement. See the danger of both these tricks we play upon each other: escaping through an ideology, from somebody, through a concept, through an image; and the other explanation of sorrow because of the past. That is, the cause, the event. But the event becomes the cause. Of course. No? Have you understood this? Must everything be explained? Look, there is the cause and the effect; but the effect modifies itself which then becomes the cause for another effect. So it is a constant cause/effect, the effect becomes the cause all the time. And man, you, we human beings, whether we live here, or in Asia, or in India, or anywhere else, we have this extraordinary burden of sorrow, not only this so-called personal sorrow, but the collective sorrow of mankind. You understand? The poor man in a little village in India can never have a hot bath, clean clothes, have knowledge, can never ride in an aeroplane, can never see the beauty of the earth because he is toiling, toiling, toiling. And the thousands of people who have been killed in wars, and the mothers, their girl friends, their wives weeping. You follow? There is the sorrow of the world as well as your own little sorrow. I don't know if you have gone into this, or even thought about it. We are only concerned with our own little sorrows, with our own tears - this is hay fever only!
So there is not only personal, immediate sorrow of various kinds, the ultimate sorrow is death, death of someone whom you think you love, on whom you have depended, who has been a companion and so on and so on, but also there is this immense collective sorrow of mankind. So we are asking whether this sorrow can ever end, because if it doesn't end there is no love, you cannot have a good society, there can be no goodness. So one must find out, not only one's own personal sorrow whether it can end, but also not to contribute to the vast collective sorrow. Please, sirs, this is very, very serious, this is not a thing you play with, this is not a thing you argue and have opposing plans about sorrow. Nobody, no redeemer, no saviour has ever helped man to be free from sorrow; they have helped you to escape from sorrow. So we are asking a very, very serious question, and only a very serious mind, a mind that has gone through all that we have discussed, can find out, or ask the serious question whether sorrow, our own particular, personal, limited sorrow and whether it is possible not to add to the vast stream of sorrow.
So what is sorrow? You understand? Now, sir, in asking a question of this kind, and asking questions which we have asked previously, the question is not, and the enquiry, is not an analytical process. It is not analysis. You understand? I must explain this, a little bit. Analysis implies division, the analyser and the analysed. The analyser is the past. Right? What he has learnt, from childhood, you know, the whole psychological knowledge, and the various divisions in this professional, psychological structure. So the analyser is different from the analysed. Is that so? Or the analyser is the analysed? Please enquire sir. Of course it is. I am examining my inhibition - if I have any - and I am analysing it, go back to my childhood, or something or other, a past incident, and I am analysing it. So there is a division. And we are saying the analyser is the analysed. That is, seeing the truth that the division is illusory: the analyser is the analysed, the experiencer is the experience. Are you following all this? We say, I must have experience. We are searching for bigger, wider, nobler, extensive, godly experience, mystic experiences, which shows that the experiencer is different from that which he is experiencing. In that process the experiencer must recognize the experience, otherwise it wouldn't be experience, so the very recognition is the remembrance of something he has had. So the experiencer is the experience; the thinker is the thought. Thought is not different from the thinker. So the analyser is the analysed. That's good enough for the moment, discard it or take it, it is a fact, you go into it.
So when we ask a question we are not analysing. We are observing. In the observation there is no analysis because you are observing and the thing is revealing itself. You are not telling it, it is telling you. So there is only pure observation. So in the same way we are asking the question why man, human man, man who is the repository of thousands of years of sorrow, not only personal but this collective burden of sorrow, and why mankind has put up with it. Probably he has not been able to solve it, he hasn't the capacity to say, I don't know what to do with this. I suffer, I cry, I know I am lonely, I wanted success, I have failed, grief, sorrow, this sense of frustration, inhibition - all that is implied in that one word and more. And we are asking, we are observing, not analysing - why has man put up with this, tolerated it? You don't tolerate a toothache, you do something about it immediately. But man has not freed himself from this. Is it because he is incapable? Or he has so accepted it, it has become a habit, and so he says, I can't solve it, I can't free myself from it, as I can't, please help me? He says, god, Christ, Krishna, Buddha, somebody outside, please take away my sorrow. That hasn't worked either. One can escape into it but that is not an actuality - it is there. You may go to church every Saturday, or pray five times a day, but it is there.
So we are now asking why man, you, have not resolved it? What is sorrow? Please answer it, put that question to yourself: what is sorrow? The loss of somebody, the loss of your particular wishes, your desires, loss of somebody on whom you have relied, loss of companionship, is sorrow, this enormous sense of isolation, loneliness. So we are asking, what is the relationship between the `me' and the `you' in essence? The `me' that sheds tears when you are not there, the `me' that seeks fulfilment in something or other, noble or ignoble, imaginary or reality and the fulfilment is denied and I feel frustrated, inhibited, miserable, depressed. Is that the reason of sorrow? Or one has really never lived with sorrow - lived, not run away from it. You understand my question? Please understand this. One has not rationally explained it away, logically said, yes, that was the cause, this is the effect, therefore I suffer. You follow? We are asking, not analyzing, are all these the reason of sorrow, the cause of sorrow? Or is there something much deeper than the peripheral incidents that bring about sorrow? You understand? Most of us are caught in the peripheral incidents, accidents that bring about grief, and we are trying to resolve those outward incidents, and not being able to resolve them we escape; perhaps we have resolved them but there may be a much deeper cause to this enormous, endless sorrow of man.
What is that deep cause? You see, sir, I am enquiring, the speaker is enquiring, are you enquiring too? You understand my question? Or are you only concerned with the peripheral sorrows of fulfilment, non-fulfilment, I am angry when my wife leaves, when my husband goes away - the petty little sorrows that we have collected and say, that is sorrow, and we want to be free of those. That's very easy, those are petty, rather immature and they can be left aside, one can resolve them quite easily. But we are asking, is there a deep cause for this abiding, everlasting sorrow of man? If the speaker points out the cause, and there is a cause which the speaker has discovered, what value has it to you? This is not a trick I am playing. What will it do to you if I say, this is it, this is the real, this is the truth why mankind suffers - what will you do with it? You understand? Or will you say, oh, yes, that's a very good idea, I must think about it, it might help me to get rid of my sorrow? You follow? Sir, somebody gives you a precious jewel, what will you do with it? You understand? And what will you pay for it? If you are merely paying with the coin of thought, then it is valueless, it is no longer a jewel. But if you say, the jewel is the most precious thing in my life, I must hold it, I must look at it - then you are giving your heart, your mind, your blood, everything to hold to that.
So what is the deep cause of mankind, the cause that brings such an enormous burden of sorrow, not only the personal but this vast collective burden? Do you want me to tell you? Be clear, please, don't just shake your heads. Be very clear that you have accepted the question, that you have received the question with all your mind, with you heart, with your whole being because that's the most vital question that will totally resolve, not only the petty problems, resolve the conflict of man. If you receive that question completely, the question itself is the answer. Right? I wonder if you see this.
You see, sirs, if you ask a question, either you are expecting someone to answer it, or you are thinking, thinking, thinking, trying to find an answer. But thinking or waiting for somebody else to answer your question is not going to resolve it. Right? So how you receive the question is important, how you approach the question; if your approach is holistic, complete, then the answer is there. But if you say, well, tell me about it, lean back and wait, or ask your priest, or your guru, or your book, to tell you then there is no meaning. They have told you a thousand times. So it's like, you know, sir, like in a lake, you drop a stone, the lake is so still and you drop a stone and the waves go on, the question is that stone that is dropped in the lake. Do you understand? Right.
There are several things I meant to have talked about this morning, like love and death and meditation. We haven't time now but we will do it next Saturday and Sunday, because those are also very essential questions, questions that demand total answers: the nature of meditation, what is death, what is the movement of life and death, and what is the meaning of love. We will go into that next time.


OJAI 3RD PUBLIC DIALOGUE 17TH APRIL 1979

Krishnamurti: This is a discussion or a dialogue and what shall we talk about?
Questioner: Last Sunday you talked about the art of observation and the art of learning. It seems to me that if we would find out exactly what that is perhaps we wouldn't have to come back every year and ask you. We could observe things ourselves.
K: If we could find out what you mean by the art of listening, the art of observation, the art of learning, if we could find that out we need not come back every year here.
Q: Would you be kind enough to give us the meaning of psychological registration?
K: Psychological registration, would you go into that.
Q: Sir, is there any relationship between love and freedom?
K: What is the relationship between love and freedom. Is there any relationship at all?
Q: Psychological death.
K: Would you discuss psychological death.
Q: Is silence of the mind possible?
K: Silence of the mind.
Q: The meaning of life.
K: The meaning of life.
Q: Could you talk about peace and order?
Q: Last Saturday you said god did not create man, but man created god. Would you elaborate on that subject?
K: Could we talk over together what you mean by man created god, god has not created man. Now which of these questions do you want to take up?
Q: Love and freedom.
Q: Could we talk about quietening the mind?
Q: Is there an entity which is responsible?
K: Is there an entity in us which is totally responsible for all our actions. Is that it?
Q: Is there life without an entity that is responsible?
Q: Would you talk about sex?
K: Talk about sex. I don't know what there is to talk about sex.
Q: What is responsibility?
K: Now just a minute, sir, you have asked about a dozen questions.
Q: Sir, what do you mean by the answer to the question is the question itself?
K: I don't know what you would like to talk over together this morning with all these questions: what do you think is the most important one of all these questions?
Q: Sir, freedom, love and responsibility.
K: Freedom, love and responsibility, is that what you want to talk about? I wonder what we mean by responsibility. The word itself means to respond, respond either partially or completely, wholly. That's the meaning of that word, to respond in our relationship adequately, completely, partially, in a limited way. How do we respond in our relationship - relationship being being in contact partially, wholly, objectively, or very narrow, personally, selfishly? That's implied in responsibility. I wonder what we mean, not only by the words but how inwardly we respond in our relationship with another. Do we respond to another according to our inclination, according to our tendencies, desires, or do we respond to the other's desires, to the other's idiosyncrasies, to the other's partiality, or do we respond totally, wholly, completely without being personal, selfish, narrow, limited? Right? So that is the question when we talk about relationship, responsibility.
And when we talk about freedom, what do we mean by that word? Each one translates that word according to his own opinion, experience, according to his own knowledge, conditioning, pleasure or displeasure. But does all that indicate freedom, I am asking. And also when we talk about love, what do we mean by that word? Love of the country, love of the family, love of the beautiful, love of one's wife, husband, children, the nation, love of god, love of virtue and so on, sexual, sensory, all that's implied. So this is a tremendous question, it is not just a thing to be played around with. What do we mean by these three words: love, freedom and responsibility?
Q: Love is the related to vice, desire, for itself.
K: No, sir, when you say, `I love you', what do you mean by that word? And what is the relationship of sensory responses, sensuousness, sex to love? You follow? And freedom? That's a tremendous word, the content of that word. Love, freedom, is it possible for man to be free, or is he always free in the limited circle which he has woven round himself? And the word `responsibility', if you undertake something to do you are responsible for doing it, and if you don't it you feel guilty. All that is implied in that word responsibility and relationship. And are the three of these words, love, freedom, responsibility, are they separate or one whole? Are they a unitary process, holistic, or they are three separate activities and human beings are trying to integrate the three? I don't know if you are following all this. Which is it you are, in this dialogue, attempting to do?
We are two friends, sitting under a tree on a lovely morning, a cool breeze and we are talking about these three things. We want to find out how serious we are because this is our life: love, freedom, responsibility and a sense of peace in the world, inward as well as outward. Two friends who are committed to the discovery, to the understanding of a way of living these three things separately or as a whole, indivisible. Which is it we are trying to do? You understand, sir? Which is it we are actually doing? Q: Sir, it is always our freedom and our love, it is limited love and we are always asserting instead of getting really out of it.
K: Sir, this question is tremendously complex, you understand, because everywhere throughout the world they talk about individuality; the individual love, the individual expression, the individual freedom, the individual responsibility and so on and so on. The individual has been given enormous importance - to the individual, to the you - and on that our civilization is based: individual freedom, individual expression, individual fulfilment, that's the culture in which we live. And on that all our social responses, economic striving and so on is based. What relationship has this whole individual concept to love, freedom, responsibility? This is a very complex and very serious question if you want to go into it fully. You may not want to, you may want casually to delve into something which demands all your attention and care. So I am just asking, if I may, when our culture is based on individuality - you understand - the voting, the elections, the whole set-up of governments, freedom of choice, freedom of individual striving, individual ambition, individual competition - all that is our culture, religiously, socially and culturally. Individual painter - the old cathedrals in Europe were not built by individuals, they were built and one doesn't know who built them and so on and so on.
So this question when we want to discuss it as two friends who really want to go into it, where shall we start? You understand?
Q: Let's start by what you would like to say from your heart about it.
K: As two friends.
Q: (Inaudible)
K: Look, madam, this is our question: the individual, freedom and responsibility, love, and the individual, the `you', the `me', is given tremendous importance in the context of all this. And how do you approach this question? As a friend I ask you, I say, look, how do you come to this question, how do you receive this question? Casually, because there is nothing to do, there are too many players on the golf course so you say I must just as well sit under a tree and talk to you instead of playing golf?
Q: How do you approach this question and how is the answer in the question?
K: If you ask me how does the speaker approach the question, is that it?
Q: How is the question the answer to the question?
K: The question is, how do you approach? On that, if you can find out, the response will be right. If I approach it - if one approaches it, not I, if you approach it from a very narrow, selfish point of view, your approach is limited and therefore your answer will be very, very limited because it is a tremendously complex problem. So is your mind capable of meeting this challenge? Meeting it wholly or partially? Afraid that in answering fully your actions may bring about a radical change and therefore you are afraid and hold back? You follow? It is very important to find out how we approach a question.
Q: (Inaudible)
K: Sir, I am not describing, that's a fact. That's your culture: the American culture, American civilization, American growth, evolution and so on is based on the individual. The individual achievement, the individual success, the individual competition, the individual creativeness, you follow, all that is there. And what is the relationship, please, between that individual, love, freedom and responsibility?
Q: Sir, the problem is that freedom, love and responsibility is an ideal, I feel that is not an actuality at all.
K: That's right, sir. For most of us freedom, love, responsibility is just an idea, an ideal, it has no value at all, these ideals. What is real in our daily life is our individual desires, individual sexual demands, individual urge for self-fulfilment, and in that desire one must be free to fulfil. That's all we are concerned with, not about love, freedom, responsibility. Those are all just words.
Q: Sir, we cannot answer the question because the question throws us into the distress of relativity and non-meaning, how do we deal with the stress of our incapacity to answer the question?
K: I am doing it, sir, we are trying to find out. Sir, are we really concerned as two friends, talking over this matter, are you really concerned to find out for oneself, not to be talked at or be preached at or persuaded to believe or not to believe, are we prepared to say, `Look, let me look at my life first as it is and from there move'? You understand my question?
Q: If two friends met and they were friends would they not be sensitive to one another's needs, to the whole of one another?
K: Perhaps. What has that got to do with this question?
Q: That's what love is, as far as we can comprehend it.
K: Sir, you are all offering opinions, judgements; let's find out. Are you responsible in the full meaning of that word to another, to your wife, to your girl, to your boy friend or husband, are you totally responsible? That means care, it means attention, love, in which there is no personal demand.
Q: (Inaudible)
K: Yes.
Q: The individual in a group, the individual who is striving cannot have any relationship with the other people.
K: Obviously.
Q: Sir, I am involved in a relationship, and I see pain, and I began to respond to it and then my mind, thought came into my mind and I see that I am not responding fully.
K: First of all, sir, let's be clear, that this is not a group therapy, we are not confessing to each other our sins, our faults, and exposing each other, but we are trying to enquire into ourselves to what are we responsible for. Responsible, that word means to respond, sensuously, intellectually, emotionally, romantically, from your heart, from your mind, sensuously. Now are we aware of our responsibility to another, intimate or not intimate? What does that responsibility involve? If one has a family, please just go with me for a little, if one has a family, wife, children, are you responsible for those children? That you care, that you have love for them, that you are concerned with their health, with their clothes, with their education, are you concerned that they become healthy good citizens? Or you have no time at all for them because you have to go out and earn money as the man, and the mother, and the father, as they do now and have very little time for the children. So that's a fact. So where is your responsibility? You see, that's why if we don't face that it is no good talking about love, freedom and all the rest of it. The family is breaking up in this country. Right? Divorce, after two or three years of sexual relationship with a man, or with a boy and a girl, it breaks up, and another relationship is formed, children may be born out of it, but there is a divorce so gradually this word responsibility is losing altogether its meaning. Please do pay attention to what we are saying.
Q: If I have a friend and I perceive a need that I see in this friend, my friend has a need, is this because I myself have a need, or is this responsibility?
K: Suppose, suppose, I am not saying this, suppose, if I need an audience like here for my fulfilment, for my pleasure, would you help me to fulfil my pleasure? My desire to have a large or a small audience to whom I can talk, would you help me, or would you say, don't be a fool? Then I am using you for my satisfaction, for my glory, for my aggrandisement and so on. Look, sir, he asked a question, let's finish it. Please stick to one thing, would you kindly. That is, are we responsible for the earth on which we live? You understand? The trees, the mountains, the waters, the forests and the beauty of the land, to maintain it, or are we gradually destroying everything because we must have more cars, more pleasure, more, more. Sir, you don't face all these things.
Q: I feel a special responsibility for my wife, for my child, for my piece of land, does that deny my responsibility for the whole?
K: No. On the contrary. There is - would you listen, sir? - there is feeling of responsibility and feeling responsible for. You see the two different things? That is, one feels responsible for this grove, for this beautiful place, or you feel responsible when you are walking down the road, you feel responsible to pick up a piece of paper that has been thrown down, you feel responsible. So wherever you are you are responsible for everything around you. But if you are merely responsible for this one little thing, that responsibility assumes a very narrow, rather shoddy little meaning.
Q: What is the greatest act of love?
K: I am showing it to you, sir. Do you, if I may ask, if one may ask, do you feel responsible that way for the whole of mankind not just your children - if you have children do you feel responsible for those children, to see that they have right education so that they won't be killed in a war, they won't become mediocre. Oh, you are not interested in all this. So one asks, what are you interested in? I think that is a legitimate question. You can talk about love, freedom and the beauty of the sky but it is only an outside interest, but basically what are we interested in?
Q: In ourself.
K: Yes, that's right, you are interested in yourself. Right? Wait, sir, perfectly right, each one is interested in himself. On that our society, culture, religion is based. Right? Each one interested in himself, his progress, his expression - you know, all the rest of it. Now what relationship has one's self-centred activity to freedom? You understand? I want to be - one wants to be free. Go on, sir, think it out.
Q: The relationship between responsibility to oneself and responsibility for the whole.
K: Responsibility to oneself and responsibility to the whole. What is yourself? Please, let's go into it, that one thing. What is yourself? Are you not the result of your parents, genetically, heredity, are you not the result of your culture, of your religion, of all the literature and so on; and you are that and the European is that, the Indian is that. Right? They are the product of their environment, of their culture, of their religion, of their social condition, economic and so on. And they have produced this society in which we live. Do you, as a human being, realize that we are all one basically, not as an idea, but as a fact. Because when you go to India, you see the misery, the confusion, the anxiety, the despair of people, running to their petty little gods whom they have created; you come to Europe it is exactly the same thing, they have got their Jesus, their Christ - you follow - the economic position, they are starving, they are miserable, unhappy, disorder; you come here it is exactly the same. So if you are responsible you are responsible for all mankind. You understand?
Q: How can you say that humanity is basically one? Do you mean that the condition is basically one? Or that beyond the conditioning we are one?
K: No, I am sticking to the conditioning, not beyond. You can only find out what is beyond when you are free from one's conditioning. So if one realizes that, that all human beings go through this extraordinary misery, confusion, anxiety, sorrow, right through the world. You understand, sir? Right through the world, not you go through it, but every human being goes through it - Africa, China, Australia, here, everywhere. And you are that also, you, you are part of all that. So if you are responsible you are responsible for all humanity in that sense.
Q: Sir, does irresponsibility relate to striving for individuality?
K: That's right. Is irresponsibility, the questioner asks, striving for individual fulfilment, is that irresponsible. It is, obviously. You understand, sir? First to realize not verbally but in your heart, in your blood, in your whole thinking, that human beings right through the world go through the same agonies that one goes through: the loneliness, the despair, the depressions, the extraordinary uncertainty, insecurity, whether they live ten thousand miles away or two thousand miles or here, they are all psychologically bound together. If one realizes that profoundly in your guts, in your blood, in your heart, in your mind, then you are responsible.
Q: What is it that stands in the way of our seeing our responsibility? Not only seeing responsibility but seeing the whole.
K: Not seeing. First does one realize this tremendous fact? You see, madam, if you realize that then what is your action?
Q: I will know when I realize that.
K: No, no, if you realize that you are not Mrs so-and-so, tremendously individual, but psychologically, inwardly you are like the rest of mankind, you may be blond, you may be white, you may be black, you may be brown, yellow, whatever it is, inwardly we are all similar though outwardly we may be dissimilar. If one realizes that, what is your action, what will you do? What's your responsibility? Wouldn't you then ask a simple question: is it possible for the person who sees this, is it possible for that person to change, not follow the current? That is the central question, that is the responsibility because if one can fundamentally change then you are no longer contributing to that stream, to that river, to that ocean of confusion, which is self-fulfilment. You follow? I must be better, I must do this, I must earn more money, I must have a swimming pool, I must have, and all the rest of the thing that goes on.
Q: Sir,some of the people here understand maybe intellectually that we have to change because we are the rest of the world. But then at the same time we are continuing our individual desire to change. That's the difficulty.
K: Ah, no, no, sir. It's not individual desire. This is important. Understand, look, sir: verbally, intellectually one may understand that psychologically we are all similar, that can easily be logically, reasonably, verbally clear, but the verbal clarity is not the feeling of it. You understand? The verbal statement, the acceptance after argument, reason, is not the fact or the feeling that you are the world.
Q: What makes one understand it?
K: Wait. First I must realize that. First it must be an absolute, irrevocable truth, then you ask, what is my responsibility.
Q: What is the responsibility if you see what is the entity that is the world? What is the world?
K: That's very simple: what is the world. There is the outer world and the inward world. Right? The outward world, you know what is happening, I don't have to describe the outward world, with all the confusion, anger, jealousy, arrogance, self-fulfilment, wars, whether you have a war here or in Vietnam, it is war on this earth; and inwardly we are confused, we are unhappy, we are disagreeable, we are selfish, you know. So this inner has created the outer, and the outer then encourages the inner. Right? It is simple, this fact. So I say, seeing all this, what is your responsibility?
Q: There is a transformation in ourselves.
K: Sir, there is no transformation of yourself - you haven't understand this thing.
Q: The anger in my mind looks at anger...
K: Sir, if you realize that you are essentially psychologically like the rest of the unfortunate mankind, what is your response?
Q: I observe it.
K: All right, sir, if you observe that and you realize that you have to bring about a transformation, right, sir, why don't you do it?
Q: I don't stay with it long enough.
K: You stay long enough with your job to earn a livelihood, you spend years and years and years, you get money, all the rest of it, why don't you spend a day with this? You understand what I mean? Give time to find out.
Q: Sir, people have real needs, part of our responsibility is to meet some of those needs.
K: Of course, we are saying that, we agree. But if you spend all your time, as one does, acquiring one's needs and giving perhaps an occasional glance at this misery of mankind, your occasional glance has very little value.
Q: Can love exist without freedom?
K: Can love exist without freedom - what do you mean by freedom? You have freedom in this country to do what you like. Right? Yes, sir. You have freedom, speech, opportunity to work if you want to, some kind of work, gardener, factory, cook, any kind of work, you have an opportunity. You are free to go from one place to another to get a job. You are free to think what you like and express what you think. People may not listen, that's a different matter, you are free. But go to Russia, you are not. So what do you mean by freedom? Freedom of choice? Freedom to choose what you want to do, which you are doing now. And is that freedom, to choose? If a man who is clear, sees exactly, he doesn't choose, there is no choice, he does it. So choice may be the denial of freedom. You don't see it.
Q: Excuse me, please, I think that we miss the central point of your statement that we are the world, and I think that is the central point.
K: Yes, sir, in this discussion.
Q: It is a verbal understanding.
K: So if it verbal, intellectual, how will you make or find out not to make this truth merely verbal. You follow? Sir, you tell me something very serious, something that is very, very important, and you want to convey it to me, and you express what you have to say in words, clear, precise, actual, the meaning of every word you have employed. I accept that, I say, `You are perfectly right, I see your reason, your logic, there is clarity, there is sanity behind it', but it is all up here, I don't feel it. I don't say, `By Jove, how true this is'. And to me the mere verbal expression and clarity of verbal statements have very little meaning if I don't live it, find out the truth of it. So is it one of our difficulties, amongst others, is it one of our difficulties that we have become so terribly verbal, superficial, intellectual in that sense that I understand words, one understands words very quickly, get on with it. There is no depth in our enquiry, is that it?
Q: There is no depth.
K: Yes, sir. How will you acquire this depth of enquiry?
Q: I am trying to understand what is standing in our way.
Q: We habitually approach the question with conclusions. If we don't find a conclusion on this superficial level then we wait for someone else to answer the question.
K: That's right, sir. You see, I want to tell you a story, will you listen to it? A story, not amusing or serious story, but I want to tell you something, will you listen to it? Listen not only with the hearing of the ear, which is, the meaning of the word, the intent of the expression, the feeling behind it, so that he wants to tell you something and will you listen to it completely with your heart, with your mind? Or will you say, `Yes, I agree with you, what you have to say, it is a nice morning I am going back to my daily life'? You follow?
That gentleman asked at the beginning of this questioning if we could discuss seriously the art of listening, the art of seeing, the art of learning. If we could go into that, desperately, he wants to find out. You understand? If we could go into that, not superficially, to the very depth of it, perhaps it may solve our problems. Because that involves a great deal of attention, a great deal of comprehension together. I can't listen - one can't listen to one's own voice eternally. So could we go into that before you ask the question what is love, what is freedom, what is responsibility. You may tell me something true but I may not be capable of receiving it. I may not know what you mean by it, I must listen to you with empathy, with sympathy, with affection, with care, with real deep attention to find out what you are saying. You know, if you have a small child who wants to tell you a story or something that has happened to him, would you listen with care? Or you are so busy with your percolator, with your ambition, with your husband's quarrels that you have no time to listen? You understand my question? You'd listen to that child, wouldn't you?
Q: We always listen through conditioning.
K: Find out how to listen, sir. Not conditioning. Will you listen to the child completely? Or you have no time? To your daughter, to your son, he wants to tell you something and will you listen casually - and the child knows that you listen casually, so he loses touch with you immediately, he has no confidence in you because you are concerned about yourself and all the rest of it, so he goes to somebody else, or he runs away from it. You follow, this is happening, for god's sake. So will you learn the art of listening? As we said the other day, art means to give everything its proper place. You understand? Its proper place, everything, the word means that. Then I want to listen, the art of listening. When you want to say something to somebody will you pay complete attention or is it partial attention, disinterested, casual listening? Or do you say, `Please, I want to understand it, for god's sake tell me what you mean', so that you are fully, completely attentive to what is being said? You follow? Not interpreting, not saying, well, I disagree, you go off and talk about something else when he is telling you, `I love you'. Will you listen? Or only listen when it gives you satisfaction? Or when something is said that will give you pleasure? You won't listen to a man that wants to hurt you. So listening implies a tremendous attention.
Q: Would you listen to a lot of small talk?
K: That depends, I wouldn't personally, but.
Q: There are two kinds of listening, you have to decide what you want to listen to.
K: Ah! That's just it. If you decide what you want to listen to you shut off listening altogether.
Q: As the man said, small talk is insignificant.
K: You are all talking small talk. Therefore I listen casually; but if you are serious and say, `Look, I want to understand something completely, tell me', then we can meet each other. That's why, sir, do you remember that fact which is quite extraordinary if you go into it, you have heard of the Buddha, Buddhism? The Buddha, 500 BC, he talked about love and all the rest of it, long before Christ, long before. And he preached for fifty years and he had two disciples amongst many who really understood, not intellectually, understood him, lived with him, comprehended his depth, his beauty, and they came every day to listen to him. They didn't say, `Well, I'll just listen to you, I've got it', and went away, they came because there was beauty in what he was saying. And these two disciples died before he died. You understand what that means? I wonder if you understand.
So, sirs, and ladies, do you want to learn how to listen? And the art of seeing, seeing something, the trees, the hills, the mountain, your wife, your friend, whatever it is, to see it as though for the first time, not the routine. To look at the familiar face, and look at it as though you are meeting it for the first moment. That can be possible only when all the memories that you have accumulated from that person drop away and you can look. And we went into the question of learning. If you have gone into it you will find out what it means. Learning which is not merely the accumulation of knowledge, and acting from that knowledge, and therefore that action is always, ever incomplete, and therefore it always brings regrets, confusion, misery. And we said there is a different way of learning which is not the action of memory. We went into that a little bit. So if you want to learn these things you become terribly serious, even for an hour.
Q: Would you explain how man created god?
Q: How helpful would the explanation be?
K: What would you say if you were not conditioned by your religion, by your fears, what would you say about god? Of course god is a marvellous investment, you can preach about god and you will make a lot of money - as they are doing. So - please listen to this very carefully - in India they are conditioned one way, you understand, they believe in different gods, you come to Europe, they believe in a certain god and in god's son, absolute, and so on. And there are people who have never, never, never heard of Christ, and they say, `Who is he?' My god is more important than that man's. So it all depends on your conditioning. Right? One doesn't see this. When the mind is free from that conditioning what is god? So that's why man out of his fear, out of his loneliness, out of his extraordinary hopeless state says, there must be something that will protect me. Right? The father image, he worships something. So man creates god.
So, sirs, we have come to a point - what time is it?
Q: Twenty five to one.
K: So would you, two friends talking over, are they listening to each other? Are we listening to each other?
Q: How did your question answer your question?
K: You are going back to that. Look, sir, I asked yesterday, no, the day before yesterday, we said what is the root cause of sorrow. You understand? Can sorrow ever end? We put that question, not only personal sorrow but the sorrow of mankind, the collective misery of mankind. And if one answered it, you understand, the root cause, it would become an argument and you would say, how am I to go beyond that. You follow? But if you really asked the question with all your heart and mind, that very question will answer, because in the question is the answer, not outside the question. Look, what is the root cause of sorrow? That's the question. That's the challenge. How do you respond to it? Either you say, `I don't know', which would be logical, sane, I don't know because you may never have even asked such a question. But if you are here, you are good enough to be here, and you say, `What is the root cause of it?', I will tell you, I can tell you but it will become intellectual, then you will say, if that is so, then find out how to be free of this thing. Back again. You follow? If you put this question with all your intention, with all your seriousness, the question then begins to reveal.
Q: (Inaudible)
K: Look, questions can be silly, very, very personal, or very superficial, or meaningless questions, but if one asks such a serious question as this, whether mankind, whether you as a human being, related to the rest of the world, whether you as a human being can end your sorrow, which means to discover the root of sorrow, then you have to give your tremendous attention to a very serious question, it isn't a casual superficial question. Mankind has asked this question, you may not have. Men who are very, very serious, who have devoted their life, given up everything, you follow, to find this out. What is the root cause of it?
Q: When I see the problem I am not capable of solving it. What then?
K: I have understood your question. That is, I see - you are saying - I see the problem, I am incapable of solving it. I see the problem very clearly but I am incapable of resolving it. Right? Why? Why is one - please listen to this - why is one incapable of solving a psychological problem, why? Is it that you are educated to rely on another to solve it for you? You understand?
Q: We rely on you.
K: No, just look at it. Why is it that you are incapable of solving your own human anxiety? Let's take anxiety, that's a common problem of all mankind, anxiety, anxious of tomorrow, anxious about, anxiety, you understand that word. Why can't a human being solve it?
Q: Because of its magnitude.
K: No, you have already come to a conclusion that it is enormous. I am asking a question, is it that you have been educated, conditioned to rely on another, psychologists, psychotherapists, Gestalt, Freudian, the latest and so on, the priest, the pope, the professor, the specialist, so we are always relying on somebody else. If you don't rely on somebody else what will you do, and you have got to solve it. You understand my question? There is nobody on earth who is going to solve for this you. You have tried all these methods, you have been to Japan, Zen, every type of search you have done and you haven't solved your anxiety, so you realize that nobody can possibly help me with this. I have got to solve it.
Q: Beethoven, he had many problems, he didn't solve them, instead he created music.
K: He had a great talent for music, marvellous, I have heard them, marvellous, but his life was like the rest of mankind. So what are you trying to say? Talent is a danger. Right? Because through that you can escape from yourself. So, sir, as nobody can solve your anxiety, group therapy, all the things that mankind has tried, not only this generation, through past history, you understand, for thousand of years they have tried, always saying `God help me, please help me somebody', and nobody has helped you. They help you to escape, so you are left with this thing, what will you do? You don't say then, `I have no capacity', you have got to answer it. Or you just carry on, say, `I am anxious, I can't solve it' and die that way. That's what most people do. But life isn't just anxiety for the rest of my life, I am going to resolve it. Then you begin to find out what anxiety is. The moment you apply you have capacity. But one loses that capacity when one depends on another. That's common wisdom, common sense.
Q: We all have that capacity?
K: Absolutely. Sir, haven't you a capacity to earn a livelihood, money, cars, sex, houses, swimming pools? One has tremendous capacity and energy, only we apply it in one direction and not to this at all.
Q: Shall we give up listening to you?
K: Perhaps we should give up listening to you - perhaps you have already given up! No, sir, just listen, would you go and see something beautiful every day? Wouldn't you? Beautiful trees, the mountains, every day the light changes, different shadows, the wind, the breeze moves through different leaves, you go and see it every day. In the same way, when somebody is telling truth, you go and listen, there is such variety, such shapes.
Q: Maybe we are depending on you.
K: You see I said it carefully, I said when you look at those mountains every day, they are not mountains, they are beauty, the rocks, hills, valleys, shadows, the movement of the clouds over the mountains, the line of the mountains, the depth, the variety of light, all day it is changing. But if we say, `It is mountains, I have got to go and play golf' - it is finished. But if you are interested in beauty and seeing beauty then you go there every day, or look at it out of the window. In the same way when you are speaking something extraordinarily beautiful, like Beethoven, sir, you hear him every day, every day you hear and every day it is different.
Q: Sir, thank you for sharing your great enlightenment with us. Now what do you say to that?
K: I don't understand. I think we had better stop, we will continue on Thursday.
Q: You spoke of telling a story, is that the story about Buddha?
K: No, just a story. You didn't hear? That child wants to tell you a story, how you listen to that story. That's all.


OJAI 4TH PUBLIC DIALOGUE 19TH APRIL 1979 'ON TRANSFORMATION'

K: Do you think it is worth while to have these discussions?
Q: Yes.
K: Because apparently we never resolve any question or come to the very end of it. We have so many questions, each one saying what he wants to - irrelevant. So could we, as this is the last discussion, could we talk ever together, as two friends, have a dialogue and choose a subject which is common to all of us and go to the very end of it, step by step. Could we do that? Would that be worthwhile? Then please choose your subject.
Q: You have been talking to people for over fifty years, and also there are these schools, this one and those in other countries, in all of this time, out of this talking, out of these schools has there come about the total radical transformation of even one single human being?
K: You have had schools here in this country, Canada, England and five or six schools in India, and you have been talking for over fifty years and has there been one single human being who has been transformed? Do you want to discuss that?
Q: Sir could we have a discussion as to what is impeding this transformation. We are coming here, I think, many of us very serious, who want to transform.
K: Could we discuss seriously what do you mean by transformation.
Q: No. What is it that impedes this transformation?
K: What impedes transformation. What impedes human minds from really bringing about a mutation in themselves? Do you want to discuss that?
Q: Yes.
K: So do you want to discuss, talk over together, and go step by stop if we discuss anything together, to the very end of it: which is: if you want to chose that subject, is it possible to bring about a radical transformation and what are the things that block us?
Q: Yes.
Q: And not only that. Can we talk about observation without the observer?
K: That is a very good question: the art of seeing without the observer. Perhaps we can include that question sir in discussing about is it possible to bring about a change and what is preventing us. Right? Shall we discuss this step by step and go to the very end of it, not stop in the middle of it and talk about something else? Could we do that?
Q: Please.
K: At last. First of all what do we mean by change? What do we mean by bringing about a transformation, a mutation in our consciousness? That is what it means. What does it signify, what is tho meaning of change, mutation? They are all the same words - transforamtion. What do we mean by that? May I proceed a little bit?
Is it change if you know what you are changing into? Do you understand my question? If one knows what you must become, is that change?
Q: No.
K: Go slowly sir. Think it out carefully. If one has an idea, a concept, a conclusion, an end to which you conform, to which you change to, or from this to that, is that change? Or is it a continuation of the same thing but modified? You have understood my question? One may project what one should be, the projection of that is from one's own desire, from one's own belief, from one's own demands and you project that. And when you want to become that you are becoming what you are, perhaps slightly modified. Is that clear? So when we have an object, or an end in view, projected by our own experience, from our own knowledge, from our own belief and conclusions and opinions, such movement is not change at all. Let's talk that over before we take the next step.
If one says "I must change myself in order to be good" - that goodness is a concept, is an idea, or a series of conclusions to which you are conforming, or to which you think you are changing from this to that. We are asking: is that change at all?
Q: (Inaudible)
K: It is part, is it not sir, of a continuation of what has been? If one desires a new experience - I am taking that as an example - and strives after that experience, and when you do experience that thing after which you are striving, you must be able to recognize it, you must be able to say "This is the something which I am feeling, which I am experiencing," which means that you have already recognized it and therefore recognition means that you recognize again that which you have already experienced. I wonder if you see that. Right? Are we meeting each other there?
Q: It is easy - well I can understand it intellectually and then it is easy to deceive yourself that you are not doing that and go on wasting a lot of time.
K: I quite agree, sir. Therefore, do we see this fact, as a fact, not as an idea? That to change from this to that, that being a projection of this, then it is not change at all. It is like moving always in the direction of north, going further and further and further but in the same direction and therefore it is not change; but it is a change, a mutation when you are going north and you go diametrically opposite, south, or east, or west. You have moved from one direction, from one dimension to totally another direction, another dimension. That is a change. But if you keep on going in the same direction of course there is a modification, there is a change of scenery, change of experience, but it is in the same direction. Is that clear sirs? Can we go on from there?
Let's talk it over.
Q: I know what the mind does project.
K: Of course, of course.
Q: It says, OK, the change I want is to go south.
K: Of course. Therefore find out sir. Look one is going north and you realize going the same direction is no change at all. So you say then change means going quite the opposite, which is south. But if you keep on going south it will be the same thing.
Q: It is no change.
K: Just go slowly, slowly. Right? So one has discovered something very serious, which is to have no direction.
Q: (Inaudible)
K: Just go step by step sir. The first step is that one desires, one wants to change. That is a fairly intelligent demand if one is at all aware. Then one asks: what do we mean by change? Generally it implies from the known move in the direction of the unknown. I am using different words. I don't know what the unknown is but I try to move towards it. But it is the same direction. So to discover change implies not having any movement towards any direction. Which doesn't mean you stay in the same place. I wonder if you get this?
Q: You don't stay in the same place but it seems like you have to stop or begin.
K: All right. If you stop - you have been going north - and if you stop, why do you stop? To go in another direction?
Q: Because going north is...
K: Listen. Find out sir. One stops going east and if you stop going in that direction what takes place, actually?
Q: You cast about for another direction.
K: Yes. That is right sir. You are looking for directions, whether it is south, south-east or south-south-west and so on - always moving in a direction. And we are saying such movement doesn't bring about a change at all. See how very complex this is first of all, and requires a little subtlety, which is: the mind has always moved in a lateral, horizontal or vertical, with all the degrees, variable degrees. Right? So it is now conditioned to move within that circumference, horizontal, linear, vertical, and the various degrees between linear, horizontal and vertical. That is what we are used to and that is what we call change, and that is what we call progress. Right? I wonder if you see this?
Q: Does the mind have to move to take care of the biological process?
K: We will come to that sir, we will come to that. First just see this, see the significance of this, the meaning of it, the inwardness of it.
Q: Is this not our habitual thoughts, the outer and the inner?
K: I know. Of course that is what we said. This is our life, this is where we live. One is pushed in this direction by various influences, desires, purposes, and if that isn't suitable one is driven in another direction. And this constant movement from one degree to another degree is called progress, change and all kinds of things, acquiring knowledge, moving. Right? So we are asking if that is change at all? We are discussing change in the sense of a deep fundamental mutation, transformation, psychological revolution. That is what we are talking about. We must bear that in mind constantly.
Q: The trouble is the idea of not moving, not taking a direction and not standing still.
K: That is just it. Wait sir. Find out. See what is implied in it. You know sir this is a very serious question because - I mustn't go into this too deeply, too quickly - if this is clear that any directional movement is not change, is not mutation, the very word is something totally different. Is this clear? Can we go on from there? Sir, not verbally, for yourself.
Q: Sir, it doesn't seem clear because if we have no direction then don't we become rather apathetic?
K: No. Wait, wait. Listen to this. Isn't apathy going the same direction? See that sir. You asked a question: if you have no direction don't you just collapse, isn't there apathy, no activity. You see? Which means one is really apathetic when you are moving in the same direction. It is routine, mechanical. I have learnt a lesson, one has learnt a lesson and you keep on repeating it. One is a Freudian, carry on; a Gestalt, or some other latest psychologist and you follow that line, it is much easier. But to say: look, let's find out if there is any possibility of movement - just listen to it - of movement in which there is no direction.
Q: Sir, would enlightenment have anything to do with what you are talking about? That if we are aware that we are already are a part of that which is, there is no direction.
K: There is a danger in that sir. That is what the Hindus have been for three thousand years, or five thousand - we are inwardly Brahman, God, the Highest Principle, and through various lives and experiences we are going to peel off our ignorance until we achieve that ultimate thing. That is a supposition, that is a belief, that is an idea. And also it is directive. Right? This is really rather difficult. You have chosen a very, very difficult subject.
Q: What is the nature of direction?
K: Physical direction is: go towards Ventura, or Santa Barbara or Los Angeles, take a road and go, because your house is there. There is a direction. And if you are educated, have degrees, that is a direction to get a particular job - professor, scientist, psychologist and so on and so on and so on. So please culturally we are conditioned to function in a direction, in a particular, or obscure, or meditative, cosmic direction. Right? You become a first-class engineer and for the rest of your life you pursue that. You are a brilliant physicist and there you are - Nobel prize and all the rest of it. You follow. And the religious groups have certain concepts, follow that. This is a very, very difficult subject you have chosen. If you want to go into it very deeply you have to apply your mind to this, not just romantic entertainment.
K: So we are asking: transformation implies, does it not, uprooting that which has been, not modifying that which has been.
Q: Are you implying that we cannot know change?
K: That's right. The moment you are aware that you have changed you are not changed. That's the beauty of it. If you see this.
Q: There is no pleasure, no fear.
K: Haven't you noticed the moment you say, "I am very happy" - have you not noticed this? Something has escaped from you.
Q: What we call change, what we call growth, dissipates the capacity for transformation.
K: Yes sir. There is biological growth. Right? From the child to adolescence, manhood and dying, the whole process. You see you have got something terribly difficult which you have entered into. Which is: there is biological process of evolution, the cultivation of the mind, the brain. And that perhaps, that idea that man grows from childhood to adolescence and so on, that may be our idea of change too. You follow? Being a child, growing into - psychologically you may have the same idea. And this biological growth and evolution and decay will also have psychologically the same thing. So we are saying: transformation implies non-movement as time and measure.
K: We are always measuring, aren't we? I have been, I shall be. Right? I don't know if you have gone into this. Tho whole western philosophy and psychology is based on measurement, both technologically - right - if you have no measurement you can't produce a man-of-war, or an aeroplane. You must have the rule, the measurement. Right? The whole of the western civilization is based on that. Because thought is measurement. Right? Do you see that? Anything that moves from here to there is a measurement. Is this too difficult? Sir this is the real meaning of meditation, to go into it.
So the eastern world has also said in the ancient days, measurement is illusion. To discover the immeasurable there must be no measurement. Naturally. But they employed thought to achieve the immeasurable. You must control, you must meditate, you must sacrifice, you must behave, all the pattern laid down through measurement, which measurement is thought. Are you following all this?
Q: It seems to me sir that a sort of physical measurement is necessary...
K: Of course. Physical measurement is necessary; to build this chair you must have measurement.
Q: When I think I am religious I might quit measuring to build a chair.
K: Oh, no, no, no. The religious man may measure and build a chair. No, you are mixing up so much. That is why sir you are not thinking consecutively. That's the worst of it.
Q: What is the nature of time in its movement from the past to the present?
K: Look sir, we started out asking: what is change? As long as there is the more, which is measurement, the comparison which is measurement, I have been, I shall be - is a measurement. Right? So long as there is this faculty of the mind to move from this to that and to that and to that, which is a continuation of measurement, there cannot be change.
One wants to change because one sees that one is ignorant. You may have a great deal of knowledge of outward things, how to go to the moon and create a bomb and build a man-of-war, or become an excellent plumber, electrician or a physicist - one realizes that must be done. And also one says to oneself: how am I, how is one to change? And what does it mean to change? That is what we are concerned with. What does it mean to change? And we have always changed from this to that, from that to that. In the same direction. That is clear. Right sir? Whether the direction be north, south, east, west or south-south-east or southwest, it is always directional. Right? Now is that change? We think it is change. But is that basic change? Or that is not change, but to have a mind that has no directional movement at all, but has movement.
Sir, look, we expend our energy in a particular way, sexual, ambitious, competitive, greedy, engineering, success. Right? And we are saying all these have not changed man. Right? Would you agree? They have modified - they build better roads, better cars, better aeroplanes, better way to kill and so on and so on and so on. But psychologically, inwardly man has not changed. He has been afraid from the ancient of days until now. He has been violent from the ancient times until now. He has been envious, brutal from immemorial time. So man has not changed deeply. And one asks why? Right? Man being you and I, human beings - why? Is it because he has always considered movement must be directional, growth must be directional. It is biologically. You follow? You plant an acorn it will be an oak. It will take time. So why has not man, human beings, changed fundamentally? I am asking you why?
Q: Because we haven't wanted to.
K: Oh, you have plenty of energy. When you want something you get it, whether it is sex, money, position, anything you want, you have immense energy.
Q: Pardon me. She said, because we haven't wanted to. We haven't changed because we haven't wanted to.
K: If you wanted to, what will you do? It comes to the same thing, you see.
Q: You wouldn't know it if it did happen.
K: Sir look: if you wanted to changed what would you do? I am asking you. You would exercise will. You would say, "Well, I must achieve that" - which means you are already moving in a direction, which you have done for a thousand years.
Q: What we have said is that the only thing we know is that we don't change, what is not changing.
K: Madam, that is what I am asking you: why you, human beings, have not changed? You are not meeting the point. Find out sir, look, look. You may smoke, that has become a habit, nicotine and all the rest of it. And you know it is very harmful to your health, for your brain, for your heart but you still go on. And you don't say, now let me observe why I don't drop it. If you drop it because of your health, because of some other reason, you are not actually dropping it. Right? You may drop it but the motive is not to change radically, just drop the cigarette. You understand what I am trying to convey?
Q: Could you explain that a little better?
K: A little better. All right.
Why do you smoke? It must have tasted for the first time rather unpleasant. Right? But people around you smoke, it tastes perhaps good - so the commercials say so. So first you smoke and it is unpleasant and then you get in the habit of it. Then doctors come along and say it is very bad for your health, for your lung, cancerous, for your brain, it does, etc., etc. All the doctors are saying this. And for what reason will you drop smoking? You are frightened and so you say, "By Jove, I will have pain therefore I mustn't smoke". But the desire to smoke may be stopped. But you have other desire. Do you follow it? Which has its own habits. So you are always moving - we come back to the same point - you are always dropping one thing and picking up another and this is the modern world. Go from one guru to another, one better guru than the other, or one religion better than the other, one sect is better than the other, and so on and on and on. Which is always from one centre to another centre. Right? Is this clear? Let's move sir.
So we are saying: any movement of thought projected in a particular direction, and achieving that end is not basic transformation of man.
Q: What you are saying is that we mustn't look for gratification.
K: Yes sir. No - you see you have reduced it to some little affair. Gratification. Why do you want to be gratified? Who is to gratify? You follow? Why?
So change implies non-movement of thought. You see. Because thought says, "I want that. I have had that and I have had sufficient, I must have that." And so it is constantly moving from this to this to this. And that is what we call change generally. And we are saying, no, that is not change at all. Change implies when thought has no object towards which it is moving. It has projected enlightenment. Right? God - whatever it has projected and says it must be achieved, therefore I must sacrifice, I must do this, do that, but it is in the same direction.
Q: One can see that this is what one has done, moved in direction. One can see that movement in direction is all tho same and yet...
K: Wait, wait. Is that so? Have you seen it verbally, intellectually or as truth?
Q: Apparently one has not because...
K: That is the point. Let's stick to that. Why? You say - may we talk to each other? You say I see verbally, intellectually clearly this thing.
Q: And I can also see factually that this is what I did do in the past. That is a fact.
K: Yes, that is a fact. And I say why don't you see it as a whole, with your whole being? Why prevents you?
Q: It seems that at the moment of movement there is no awareness of movement.
K: Yes, go on sir, explain a little more.
Q: At the moment that the movement in a direction is taking place there is no awareness that this is movement.
Q: You mean there is no awareness of direction when the direction is taking place.
K: I am not sure.
Q: There is no centre.
K: I am not at all sure what you are saying. I am not saying you are wrong, but I am not sure. Which is I want - one wants to be a congressman and, you know, you work for it. You know the direction you want to go, you are aware of all the implications, all the mischief, etc., etc., you are going in that direction. You also want to be enlightened and you read books and you study what is implied and you say, to achieve to enlightenment I must do certain things - celibacy, poverty, etc., etc., etc. So you conform to that pattern, if you want that. And you know you are deliberately doing this.
Q: At the very moment of wanting it.
K: You may be unaware of it, because - you have understood his question? - at the moment of wanting enlightenment - I am taking that word, please that word has lost its meaning, every Tom, Dick and Harry of a guru talks about enlightenment, it has lost its vitality, its depth, its beauty. So we will use that word as it is used commonly, enlightenment. Now you seek enlightenment, one seeks enlightenment. What was the cause of the search? You may be conscious of it, or unconscious of it. Right? So before you move towards enlightenment obviously a sane man asks, "Why do I want it?" What is the reason? "Am I bored with life? Am I bored with my job? Am I bored with my wife, my girl friend?" and so on and so on. "And I have experienced so many things but this may be totally different kind of experience, so I would like that." So consciously or unconsciously there is a cognizance of this movement. You may not be actually aware of this whole structure of this movement but obviously, whether one is aware or unaware this movement takes place from being this to that. So, if I may point out, one cannot possibly say one is not aware of it.
Q: We are aware even though we may be unconsciously aware. You see my difficulty?
K: I understand sir. That means you are being driven in a particular direction without knowing it. See the danger. You are being coercised, pressurized, driven, brainwashed in a particular direction.
Q: It is like when we become angry, at the moment of anger you are not aware, it is only after you say, "I was angry".
K: Yes, that is right. But we are talking of something different from that. That is, sir, don't you know when you are greedy?
Q: Afterwards.
K: No, wait. See the reaction. You see something in the window and you want it. What has taken place? The seeing of that dress, that trouser, that coat, that car, that woman, that man, or whatever it is, seeing, the sensation, the contact and say, "I like that, that's exciting." - which is thought creates an image of you sitting in the car and driving. You follow? This whole movement is obviously either it is so quick or you observe as it is arising. That is seeing, contact, sensation, thought creating the image of you in the car and driving it - all that is so quick.
Q: One can see that.
K: Yes if you observe. If you are very aware of this movement, then you can see how it arises. And also you can see that the moment that thought comes in with the image the trouble begins.
Q: Further than that - there is nothing further than that.
K: Than?
Q: The seeing.
K: I am only saying the seeing, the contact, sensation, if that is all then it is very simple. But the moment thought takes over and creates the image then you want it.
Q: I understand that. You said before we may be unconsciously aware. Could you just describe...
K: Unconsciously aware in the sense one is not aware of the quickness of this movement. It takes over so quickly, in a second it is there. But if you slow down the process...
Q: Having the energy.
K: ...slow down the whole process, then you see like a cinema at the movie, the film, you can turn it very fast or very slowly, then you will see everything in action. That is all I am pointing out.
Q: In slowing down does the thing that moves become aware of its own movement?
K: Yes sir.
Q: How do you slow it down?
K: Sir, look, there is no 'how', because the moment you have a 'how' you have fallen into a system, you have fallen into a direction, you are lost. You have begun the same game again. But see, sir - look, I want to see something - one wants to see a picture of a painting. One goes to a museum and sees some painting and you want to see the whole of it so you look very, very carefully don't you? Every part of it, detail, different depths, different quality of colour and the movement of colour, you watch it slowly, you watch it and then you go further back and see the whole thing. There is no slowing down because you want to see the details. You understand? Therefore there is no effort made to slow down, you want to see it clearly, that is all.
So we are talking about change: why haven't you changed? What is the block, blockage, the impediment that prevents you from changing? That is the question we are asking, let's stick to it. Is it fear?
Q: Partly the unknown.
K: Is it laziness? Is it the mind has so conformed to a pattern of living that it refuses, and says, "This is all right, why do you want to change it?" Because change might imply insecurity. Therefore you say, "Look, sorry I can't be insecure." Do you follow? There may be many, several reasons for not changing. And the reasons are fairly logical, fairly clear and so you say, "Please, what is wrong?"
Q: Does that mean that we don't actually see the danger of it? The danger that if we dared to change...
K: Sir, isn't it very dangerous, the way we are living? To the things of the earth, to the things of the air, to the things of the sea, isn't it dangerous the way we are living?
Q: Are we afraid of dissolving ourselves and losing ourselves?
K: Yes, sir. We are so selfish that we don't want to change. That is the basic reason. You see if you go into this very carefully a great many things are involved in this, extraordinary things if you go into it. Which is, first of all to live without any comparison. Right? Can you live without any comparison, both physically as well as psychologically? Find out what it means to compare. Which is, one is this, the example is perfect, I must become that. Or, compare oneself with something higher, both economically, socially, physically. Right? This comparison is measurement, isn't it? So stop measuring. Can you? Never to compare. See what happens to a mind...
Q: The 'never' is here. When you say 'never', the 'never', is here happening now.
K: Don't compare. Finish.
Q: No direction.
K: No, no direction, don't compare. I am taking that example. See what that means. What is implied, what a mind is that has no sense of comparison. We think through comparison is evolution, growth, progress, change. We say, on the contrary, comparison is merely a projection in the same direction. I am this, I must become that. Right? The example of nobility, greatness, spiritual and all the rest of that - to have no sense of comparison. Doesn't that bring a tremendous freedom?
Sir, look, in a school when you compare A with B what happens to A ? You destroy A , don't you? You are always telling him, "You must be more clever, you must be like B who is clever, who is bright and active, and you are lazy." Fight, compare, competition. So if you don't compare what takes place? You have never tried these things.
Q: The mind doesn't move in that direction anymore.
K: So what takes place?
Q: There is a change.
K: No, no. You are too quick. You don't investigate. You compare, don't you sirs? Don't you? No? You are all so silent. Obviously. Now if you don't compare, what takes place?
Q: Nothing.
Q: Confusion.
Q: We have to look at everything by itself.
K: Sirs, look, if you don't compare, that is a change, isn't it?
Q: There is space.
K: Don't compare. That is an absolute change, because your minds have been comparing, comparing, comparing. And knowledge is comparison too; more knowledge, less knowledge - the professors with their immense knowledge, history, physicists, biology and so on, great knowledge. Knowledge is progressively comparative.
Q: We compare 'what is' with our knowledge.
K: Yes. But you compare one material with another material. Quite right, you should, one is poorer than the other. For the money you choose the better and so on. But we are talking psychologically, not to have this burden of comparison.
So when you don't compare you have stopped wasting your energy in a particular direction - haven't you? Right? You have that energy. So what takes place? So you have discovered that when you drop completely comparison you have this immense energy, quick, alive.
Q: If we don't take that energy and waste it.
K: Wait, wait Madam, you are too quick, you don't do the thing step by step. As we said, go slowly, you will discover things for yourself, which is important. Not what I have discovered and tell you, that is silly. But to discover all these things for oneself, first hand.
Q: The moment the idea of non-comparison comes in it sets up a whole new chain of comparison. The mind is comparing that which is suggested by you.
Q: He says we make an idea of non-comparison.
K: Of course, of course. Sir when you go to a museum and watch several pictures - Picasso, Michelangelo - I withdraw Picasso (Laughter) - Michelangelo and so on and so on. When you are all the time comparing you never observe one completely. Because in comparison when you are comparing, somebody has told you this is a better painter than that and you want to accommodate yourself to the better, to the man who specializes in pictures he says, "This is the best picture" - so you are conditioned - you follow? By propaganda, by other people and so on and so on. So you never look at a picture completely, forgetting who has painted it. In the same way if you are always comparing you never look at yourself completely. Right? You understand sir?
Q: Are you saying that as long as there is comparison there is division?
K: No, not only division but there is never total observation of the thing which you are looking at.
So, let's proceed. What is blocking you, each one of us, from change? Radical change. Is it we are always dealing with parts - you understand sir? Or, taking the whole structure of our psychology and ending it, not bit by bit by bit, taking one part after another. Is that one of our difficulties?
Q: It seems that the self can take refuge anywhere and that as one moves step by step, dealing with an aspect here, an aspect there, the self will take refuge somewhere else.
K: Yes sir, so it will take the rest of our life.
Q: In fact it will never take place.
K: That's right.
Q. So how can we move to the centre.
K: I am going to show you, sir.
Q: Relationships are a...
K: In relationship, sir, what is your relationship with another? Intimate or not intimate. Be actual. Put your teeth into it and find out. Is it sexual? Is it comfortable? Is it convenience? Is it that you are using another for your own benefit? Is it that it gives you satisfaction? Fulfillment? A sense of well being because being together and so on and so on? Which is, we are exploiting each other. Is that it? See, you are all too frightened to go into this.
Q: No.
Q: We are not afraid, sir.
K: Wait sir, I am going to show you something. That is only part, isn't it? Just look. Observe the part and go through the part completely to the end and then you will cover the whole. Look I will go into it. Take relationship, go into it thoroughly.
One is related to another through attraction, sex, convenience, comfort, encouragement, escape from loneliness. So all these and other reasons make you attached to a person, or to a thing. That is, you have a great longing because you feel lonely, desperately depressed by yourself. And you do not know how to solve that, so you accept another to escape from this. Right? That is, you are the centre always from which you are moving. Right? That is clear, isn't it? Are we meeting? That is, you have an image of your own loneliness, your own anxiety, your own sense of importance, your own impediments, your own inhibitions and so on and so on and so on. And you do not know how to solve this inside you, so you either go off to somebody to solve it - psychologists and so on and so on - or you get attached to somebody to escape from this.
Now we are saying, go through the part - this is only a part, relationship - go through a part completely to the very end, that means not theoretically, not verbally but actually end your attachment, completely. You follow? Completely end it. Face wholly your loneliness. That may be why you got into sexual habits and to escape from the loneliness that becomes the pattern, mechanical. So face this extraordinary sense of loneliness.
Q: I think most people encourage it.
K: Yes, sir.
Q: You say go slow.
K: I am doing it. I have taken one part, relationship - right? I am going through that part. I am related, is it because I am lonely, I am frightened to be, I want comfort, I want somebody to help me. You follow? Psychologically, all this. I need a postman, I need a plumber - that is not what we are talking about.
So through the part I can go step by step and drop it as I go along, not just theoretically, play with it and carry on. Drop it, seeing I am lonely. I am going to understand what this thing is, to be lonely. Why am I lonely? Is it all my activities are self-centred? My seeking god, my seeking a position, power, my seeking clairvoyance, my desire to heal others. You understand? Is this all a means of avoiding actually what I am? Which is my extraordinary sense of idiocy - I am taking that. My vanity. So if you can drop those things actually, then what? Then I have discovered a state in which there is no direction at all. There is only dropping away of everything that I have held. You understand what I am talking about? Can you do this?
One holds furniture, a piece of furniture and you identify with that piece of furniture and you are that furniture. I was told by a lawyer once, a man and a woman were seeking a divorce and they had been wrangling about this and that, this property, that property - you know - they go through all that mess - and they had settled most things and the last day tho woman said, "I must have that" - it was an ashtray! And they fought over it and the woman wanting it and the man wanting the ashtray. It was an ashtray - you understand - nothing important. So the lawyer took the ashtray and broke it. You understand all this?
Q: How petty.
K: We are petty sir. So we are saying, change implies a state of mind that is not moving from a centre to another centre. Right? Can you do it? That is a centre which is lonely and moving to a centre which is not lonely. Right? Do you understand this? The centre is lonely and to move to a centre which is not lonely is still the movement of loneliness. Just see that. See the truth of it. If you see that then you enquire why this loneliness. Is it that my actions are self-centred which are isolating me all the time? You understand sir? Do you follow all this? I am ambitious, I am greedy, I am this, I want that, I must have this - all that. In the world outwardly and inwardly. So the essence of loneliness is this movement of isolation. Right? So is there an action which is not self-centred? Right?
Q: Are you asking that now?
K: Yes sir.
Q: One of the things that slows us down is our need for security, is it not that that slows us down.
K: Now wait a minute sir, this is an important question again. You must have physical security, obviously, clothes, food, shelter. But security we mean not only that but inwardly we want security. And we never question whether inwardly there is security at all. Inwardly one has found security in a belief. Right? In god, in some fanciful idea. Is that security? You may find security in your wife, in your girl friend, husband, boy, is that security? And when you have security in a person see how dangerous it is. If you have sought security in that woman, or in that man, then you become attached, jealous, angry, you follow? The whole agony begins. Don't you know all this?
Q: If there is no security then there is no need for security.
K; That's right sir. When you see psychologically there is no security, the very seeing is intelligence. Right? Obviously. In that intelligence there is tremendous security.
Q: Sir, you asked if there is an action that is not self-centred. Could we return to that question? The only action I know that is not self-centred, is surrender.
K: Now, just a minute sir. The only action which is not self-centred is to surrender. Surrender to what?
Q: To everything.
K: Wait sir, look carefully. Go into it slowly sir. The Christian world has said, surrender to God. See the danger. Which is, surrender to the idea of God, surrender to what people have said about God, Christ - you follow? - surrender. So I am asking: to whom are you surrendering?
Q: The higher being within you.
K: The higher being - you see, that is you have created the higher being.
Q: What about to 'what is'?
K: I am concerned at 'what is' - it is there. You don't surrender to the sunshine. Marvellous. You see we use words that are so meaningless when you examine it.
Q: Perhaps we should discuss this in terms of psychological pressure.
K: Are we, in discussing the psychological pressures, are we having a dialogue about why human beings don't change? Sir, all right, take that one fact of pressure. Are you being pressurized by the speaker here?
Q: No.
K: Go carefully sir. Are you being pressurized? Are you under pressure by the government, by institutions, by your education, by your priests, by your gods, by your beliefs? By the newspapers? So can you be free of pressure?
Q: You will be pressurized by external circumstances, they won't go away.
K: No, wait. Yes maybe you may have pressure because you are in a crowded city, underground tube or whatever it is called. So physically, but psychologically. Come sir, can you be free of pressure? From your wife, from your husband, from your girl, from your own urges? After all your own desire is a tremendous pressure.
Q: Yes. You can be freed of that pressure psychologically.
K: Are you saying you are free from psychological pressures?
Q: No, that is why I am here.
K: Therefore what well you do when you realize - please just take that - when you realize that you are under pressure by your wife or girl friend? Will you stop that pressure? Your own sexual demands, your own loneliness and say, "Well, I can't".
K: You see sir, we never - if I may point out sir, I hope you don't mind - if I may point out we never look at a thing, at ourselves without saying "I am...", just to look. You follow? I am attached. All right. Let me look at it. Let me find out what it means. You say, "No, I mustn't be attached, I mustn't". You understand. We are always moving away from that thing.
Q: But when I look I don't see anything. There is nothing there.
K: Find out, is that so?
You see sir. Mutation implies non-movement of the activities of the self. Which means all measurement as comparison, measurement of the more, you understand, the more, the less, the desire to fulfil, all that is movement in measurement. So a mind that has no measurement of any kind, that doesn't say I am ignorant, I am going to be enlightened. Find out sir, slow down the whole mechanism of thinking, and observe.
Q: One would easily end up with pressure.
K: Observe. Observe.
Q: Which means that all our activity ceases.
K: Oh no. Then activity may begin. Our activity is completely destructive when it is self-centred - obviously. Look what is happening all over the world.
Q: At the moment of observation, doesn't the activity of the mind...
K: Activity, sir that again is very difficult - we must first find out what action is. What is action? Do we act from a centre? From a belief? From a concept? From a principle? From an ideal? Which is always a centre. Right? Do we act from that? And the nobler the principle - which is still the centre - we think that is extraordinary. So there is action without the centre.
You see sir, let me put it differently, if you don't mind listening. We consider all self-centred action positive. Right? Achievement is a positive thing. We create a dynamo which is very positive. And to be psychologically active and act from a centre, to be a businessman, to be this or that, is very active, positive action, which has resulted in chaos in the world. Right? In misery, confusion. So there is an action which is non-positive. I wonder if you see this.
Q: Is observation part of this?
K: Pure observation without any movement is action. Observation is action. If one observes very clearly attachment, watch it, not do positive action about it, through negation, negation is the most positive, not the other.
Q: When one is observing, totally observing the action, is that the end of all that activity?
K: Yes. So: have you changed? At the end of an hour, is it?
Q: One o'clock.
K: After an hour and a half have you caught the truth that change is non-movement in any direction? Right sirs. Even intellectually grasped it. That means, change implies absolute observing 'what is'. You understand? Observing one's greed, one's loneliness, despair, depression, watching it without any desire to change this or that, just watch it. Sirs, you are watching this shade. You can't change the shade. You can't change that shadow. But we want to change the shadow which is ourselves. Just to watch it, and the very watching of it is the ending of it.


OJAI 5TH PUBLIC TALK 21ST APRIL 1979

In India instead of having a loudspeaker we just wear garlands! May we continue with what we were talking about last weekend? I hope some of you who were here will tolerate certain repetition, a resume of what we were talking over together. And I hope seriously, most earnestly, that some of you are really serious and do not make these meetings into a kind of entertainment, a picnic place, an intellectual amusement.
We were saying the last two weekends that we must have a different kind of society, a totally different religion - if I may use that word `religion' which is for a great many people an anathema - a totally different kind of religion and a society that is essentially good. The word `good' is rather shy-making, and an old fashioned word, but as we explained very carefully during the last four talks and discussions, good, or goodness, is absolutely essential to create a new society. Goodness in the sense that we live together in a world which is ours, this earth is ours, not the American, or the Russian, or the Indian, or the European, it is ours, to be lived in, happily, without violence, without the contradictions of various beliefs, dogmas, rituals, gods, without the national economic divisions, and a good man, a human being can only create a good society. A good society is not born out of theories, either the Marxist or Mao or some other theories; it comes into being only when human beings are essentially good, orderly, peaceful, honest in themselves. It is only then you can have an extraordinary just society. A good man needs no - goodness needs no justice because justice is good. It is only the dishonest people, the criminals, the terrorists that need laws, controls. So we were talking about that.
And this morning we must go into, as we have done in previous talks, fear, pleasure, and other things. So this morning if you will we will go together into the question of what is order, not only outside, external to us, but also what is order inwardly. And also we must go into the question of what is love and we must enquire together into the whole structure and nature of death. And when we are investigating together we must have one mind. Our minds must be together, that is, one must have certain quality of seriousness, willing to listen to another, not projecting one's own opinions, judgements and prejudices, one must be willing to listen so that we can both together investigate these enormous problems of our daily life. And perhaps if there is time we can go also into the question of what is meditation.
So first can we have during this hour, perhaps more than an hour, one mind, a mind that thinks together, that enquires together, that explores and sees the same thing together, not you see something different and the speaker sees something different, but together see what is actually going on, what is happening and whether it can be transformed, whether it can be brought about, a radical psychological revolution. So it must be, if one may point out and ask if we can, whether it is possible to have one mind, because when you have one mind thinking together we can go very, very far. But if there are different opinions, judgements and distractions then our minds don't meet. What we are trying - what we are actually doing is that we investigate together, not I investigate and you listen, but you and the speaker together investigate into this problem of order, disorder and the whole complex problem of love and the full significance of the meaning of the word `death'. And if there is time we can also go into the question of what is meditation. Perhaps we can deal with that tomorrow. So please bear in mind, if you will, that we are investigating, therefore we have one mind so that we both of us seriously, precisely, very, very carefully investigate, explore what is order.
In a world that is so utterly disorderly - we mean by that word `disorder' contradiction, dishonesty, lies, each one pursuing his own pleasure, his own fulfilment, ambition, seeking success for himself, or for his family, or for his nation, or for his particular psychological belief, or as many are doing now, the psychologists and so on, the therapists, they learn from a particular - they follow a particular line and accept it, and for the rest of their life they follow it because their whole investment is involved in it, including cars and swimming pools and all the rest of it. So each one, as you will observe, is pursuing his own particular limited demands, desires and that is creating chaos in the world, whether it is a religious pursuit or the pursuit of a particular guru with all his absurdities, with his traditions, with his disciplines. So there is this vast splitting up of our human endeavour to bring about a world in which we can all live in order, without violence, without this terrible sense of insecurity and danger. So can we together have one mind, not that you agree with the speaker because when you investigate there is no agreement; it's only when you are investigating, exploring, your personal desires, your personal activities, all those are affected then you stop investigating. Then we break away. But if we are both interested, as we must be, living in this insane world, it is quite insane, we must be able to think together, have one mind to find out if we can live in this world with great order, peaceful, without any sense of violence. So that's what we are going to do together.
The speaker is not investigating but you and the speaker together are walking the same path, the same road, you are not going south and the speaker is not going north, we are both of us going together, we must both observe the same thing together. Do you understand this? So please, if you are at all serious and are concerned with the world and one's own life, please give some serious attention to what is being said.
What is order? It is very important to find this out. The army with their extraordinary discipline has certain order. The priests, the monks, the so-called religious sects with their discipline, if you are practising those, brings about a certain order within their group. And every activity demands its own discipline: if you are a plumber it has its own discipline, if you are a scientist it has its own discipline, if you are an artist it has its own, and so on and so on. And the word `discipline' means to learn, not to conform, not to conform to a pattern set by society, or set by yourself, or set by the pope, or by some religious group or some other person. The word `discipline' means the disciple who learns, who does not merely follow, imitate, conform. But that word `discipline' has become rather an ugly word, specially in this country where you have no sense of discipline, you want to do whatever each one wants to do, from the age of five until you are ready to die.
So order according to various groups and types and characteristics has its own meaning. To find out what is true order, actually in one's life, we must find out not what is order, but what is disorder. Because if one understands the nature of disorder really, from that comprehension, from that insight, from the total holistic view of disorder, then from that arises order. You understand? It is not that one seeks order, then you follow a blue print, then you look to somebody else to tell you what you should do - that is again what is happening in this country, also in the rest of the world, the priests, the scholars, the psychologists, the psychotherapists, all of them tell you what to do. Instinctively you say, `They know better than I do' and you follow and thereby bring about what you consider order. Whereas that acceptance of authority, acceptance of a certain type of psychology and so on and so on, is bringing about disorder. The very following of another is disorder. Whereas if we can enquire together seriously, find out what is the nature and the structure of disorder, not in the world but in us, because we have created the world, we have created society, there is no such thing as the society independent of us, we are responsible for it, we have created it - `we' in the sense all human beings with their many, many ancestors and so on, generation after generation, we have created this society. And in this society, if one observes very carefully, there is not only immorality in the sense of doing exactly what each one wants to do; most people are pursuing pleasure, hooked on pleasure.
So we must enquire into what is disorder. From the negating of disorder you come to the positive which is order, not the other way round. Is that clear? Am I making this clear? That is, we want rules and regulations, a set pattern, or we rebel against that set pattern and create our own pattern. And if everyone creates his own pattern, his own way of living naturally there must be disorder, each person must be in opposition to another. So what is disorder? Do you understand? Please understand this. From investigating the nature of disorder, not only verbally, intellectually, but deeply, actually in one's life from enquiring into disorder and bringing about an understanding and therefore from disorder order, then that order is living. I hope you understand this. It is dynamic, it is actual in one's life.
So what is disorder? You are following all this I hope. What is disorder in one's life? May one ask, is your life in perfect order? If you are asked that question seriously by a good friend of yours, what would you answer if you were at all thoughtful, if you are not all concerned with this mad world, what would your answer be? If you were honest one would say, our own lives are in disorder: disorder being contradiction, say one thing and do another, think one thing and conceal what you think in order to conform, imitate, compare, all this brings about disorder, obviously. The very nature of desire is disorder. Are we all following this? We went into the question of what is desire. It is important to come back to that because desire may be the cause of this disorder, which doesn't mean we must suppress desire, we must understand the nature of it, how it is built up, what is its movement. The word `structure' means movement. So we must understand the nature of desire then we may find in the very root of desire there may be disorder.
So we must again go into that question: what is desire which drives most of us, which is canalized in some form of fulfilment, which is our very nature, drive, the desire - what is desire? We said during the last talks that desire comes into being when there is perception, the seeing, contact, sensation. Right? Then thought comes into that field, into that movement of sensation, with its image, and then begins the urge of desire. I'll show it to you. You see a beautiful car, or a beautiful woman or a man, or a beautiful house, with a lovely shady garden full of perfume, a sense of great beauty and peace. You see it: the seeing, visual, optical, then the very smelling, the very touching, creates the sensation - I hope you are following all this - then thought says, I wish I was living in that house and thought then creates the image of you living in that house and enjoying yourself, having parties, whatever you have, good meals, good dishes, lovely furniture, beautiful curtains, the whole movement of thought enters into the field of sensation, then desire is born from that. You understand? That is, seeing a beautiful lovely architecture, beautifully built, good space and proportion, and lovely garden. The perception, the contact, the sensation. Then thought comes in creating the image, you in the house, and then desire to have that house. You have understood this? This is very simple. We must understand this because the monks throughout the world have denied desire, they have suppressed it, desire for a woman, desire for man, they say if you come to serve god you must give all your energy to god - and you know all the things they have said, rather absurd, unrealistic, because when you do accept that then you burn with your desires inside. Outwardly you may be very peaceful, quiet, but inside you are boiling. The speaker knows many monks throughout the world and they have talked.
So it is very important to find out whether desire is not the root of this disorder, which doesn't mean that one suppresses desire, but if one understands the relationship between sensation and the activity of thought capturing that sensation then one can have the sensation but not let thought create the desire. I wonder if you follow this? One can see the house, well kept, clean, very dignified proportioned house. The seeing-please listen - the seeing, contact, sensation, and not let thought come into it. One can see a beautiful garden, that's the end of it; but the moment thought comes in and says, I must have it, then desire begins. If one sees the truth of that, the inward nature of that, then perhaps that is the beginning of order. Are we following each other? You may not be able to do this because we never observe very carefully, slowly, precisely the movement of this whole structure of desire. You see it and you want it instantly, there is no interval between the seeing, contact, sensation, an interval between thought. You follow? So that in the holistic observation then desire has its minute place. You understand? One needs food and clothes and shelter, that is essential. Right? You are following all this? But we are saying when the contradictory desires - desire for pleasure, desire for your particular experience, desire for god, desire for various gods, and various beliefs and so on, that is the very nature of contradiction. Are you following? That is, if we both of us have one mind, if we both of us see the actual fact that we are driven by desire, each one of us, whether the desire for pleasure, desire for success, desire for various forms of fulfilment, which are all born out of desire, then if you see actually how desire comes into being then you are concerned then with the movement of thought. You understand this? Are we following this together? Yes, or no?
Then we are saying that thought also may be one of the factors that contributes to disorder. We are saying something so totally contradictory to everything you have heard, so please give your mind to this. We are saying, thought, the whole thinking process, may be the cause of disorder. I am going to go into it. We pointed out how desire may be one of the factors of disorder because contradictory desires in our life, opposing desires, one desire fighting another desire, struggling, you know all that, and also we are saying thought may be in itself the cause of great disorder. We are going to go into it, don't accept what the speaker is saying, we are investigating together. That is we have one mind to investigate, not saying, you are wrong, you are right, but together we are having one mind, investigating, looking into this nature and the structure of thinking.
Thought arises only out of memory. If you had no memory there is no thought. Memory is the residue of experience which has knowledge. Right? Knowledge, accumulated knowledge of the plumber, the accumulated knowledge of the scientist, the accumulated knowledge of the various forms of disciplines and scholars, and also one's own accumulated knowledge of various experiences, so we are the result of the collective experience, knowledge and added to that our own particular knowledge. So knowledge is that which has been accumulated through various skills, through various disciplines, through various studies and so on and so on. So this knowledge is stored up in the brain, obviously. And with that knowledge we act, we think, we operate. So all our activities, all our architecture, everything that we have done is based on thought. Right? Please this is very important because we are going to enquire after we have done this, what is the nature of love. Please together find out, give some time and your energy and your earnestness to go into this because it affects one's life seriously if you go into it, and therefore it may bring an extraordinary sense of order, and therefore where there is order there is freedom, where there is order there is peace. It is only the disordered man that has no peace. The man who is neurotic, who thinks this, or who is selfish, utterly concerned with himself, he is not living in order.
So we are saying that one of the factors of this disorder may be desire, and the other factor may be the very movement of thought because thought, as we pointed out, is born out of knowledge. The primitive man has knowledge, it may be very, very limited, and the most sophisticated person has also a great deal of knowledge and his memory is still born out of knowledge, whether a little knowledge or great knowledge it is still born out of knowledge therefore out of the past. Please follow this. Out of the past, therefore thought is limited, therefore its actions are limited. It may imagine that its actions are complete, whole, but it is actually limited because it is based on knowledge, and knowledge is never complete, whole. Of course not, you see that, right? Therefore all our activities which are based on thought and therefore limited, incomplete, partial, must create disorder. You understand? Must inevitably. I must be quiet, I am putting too much energy into all this.
So if you see the truth of this then one comes to ask: what place has thought? If thought is limited and therefore creates disorder, anything that is limited must create disorder. Right? If I am a limited Hindu, with my beliefs, with my dogmas, with my little rituals, with my little gods, I must create disorder round me. But I may have a great deal of knowledge about architecture and the way to build but that knowledge is not limited. You understand, I use it to build. But when I use psychological knowledge - I don't know if you are following all this - then it is inevitably limited. You understand this? I wonder if you do. I am afraid you don't.
Let's go into it. An excellent architect has a great deal of knowledge, he has acquired it, he has built many houses, cathedrals, halls and so on, that knowledge has been accumulated, he has read, he has worked at it, he has had experiences of various types of houses, halls, and so on. So with that knowledge he builds houses, there knowledge is necessary, obviously. But psychological knowledge, you follow, the knowledge that I want this, that I have experienced this, I believe this, this is my opinion, all that, the psychological residue of one's experiences, and the experiences of mankind stored up in the brain, from that there is thought and that thought is always ever limited, and any action born from that must inevitably be limited and therefore not harmonious, contradictory, divisive, conflicting and so on. Right?
So thought itself may be the root of disorder, psychologically. You understand the beauty of it, the fun of it, and also the logic of it, if you are willing? So then one asks: has thought any place in relationship? You understand? Relationship being intimacy with another, or superficial, be in contact with another physically, emotionally, intellectually. Right? Is our relationship with each other based on thought? We are asking this question, we are together exploring this, with the same mind to find out. If our relationship is based on thought, which is on remembrance, then our relationship must be limited. Obviously. Therefore in that limitation there is contradiction, you and I, me and you, my opinion, my ambition, you are not treating me - you follow - my sexual demands, and you opposing and so on. So we are asking - please, this is serious because we are going to enquire, what is the nature of love. You understand? Because if you don't understand this basic thing, which is, desire, thought, then order - the very essence of love is order. We will go into it in a minute. Why am I putting so much energy into all this?
So if thought being limited creates disorder, as desire does, then what place has thought in our relationship, not in walking, talking, driving a car, building a house, earning money, shelter, clothes, but in our relationship, man, woman, what place has thought? Please enquire, go into with me, together, don't wait for me to tell you. If thought is the ruling factor in our relationship then thought being limited, our relationship must be very, very limited and therefore contradictory, opposing, destructive. So is our relationship based on thought, on remembrance? Of course it is, if you are honest. So then one asks: is love merely a remembrance? A sexual remembrance? Is love the remembrance of a pleasure? For god's sake please pay attention to all this, it's your life. When here, in this country, one uses the word `love' it is so meaningless.
So I am asking - we are asking together because we are having the same mind to find out, because this may bring about order in our lives, then one may be able to live with an extraordinary sense of happiness - happiness is not pleasure, it is order, therefore with order comes freedom, and with order, freedom there is responsibility. So we are asking: is love a remembrance, is love desire, is love pleasure? Is love attachment? Please, sir, ask. And if it is a remembrance in which there is attachment, then there is anxiety, conflict, jealousy, anger, hatred. Right? And all this you call love. Right?
So love may be - the word `love', the word isn't the actual; the word `tree' is not the tree. You understand? So the word `love' is not the actual reality of it, which is, a relationship which is not based on remembrance. Is that possible? You may have a relationship with another, apparently in this country, for a couple of years, or three years, and drop it and have another relationship. You know, this extraordinary change of wives and husbands, or girls and boys. So I am asking, we are asking together: is love merely a fulfilment of desire? You understand? Desire we explained very carefully. Is love the pursuit of pleasure? Which is what you all want. And if it is based on remembrance then there is a contradiction, it is limited, therefore it is disastrous in our relationship and therefore we will create a society which is utterly destructive. You see, sir. So we are saying love is not desire, love is not the pursuit of pleasure, love is not a remembrance, it is something entirely, totally different. That sense of love, which is one of the factors of compassion, comes only when you begin to understand the whole movement of desire, the whole movement of thought. Then out of that depth of understanding, feeling, a totally different thing called love comes into being. It may not be the thing which we call love, it is totally a different dimension.
What time is it, sirs?
Q: Twenty five minutes after twelve.
K: We have talked for one hour. I am sorry, there is so much to talk about. You are not tired?
We were also talking the other day of the nature of suffering, grief, pain. What is the relationship of love to sorrow? You understand? How can a man who is suffering for himself, for his wife, for his family, psychologically suffering, going through agony, how can he have love? It's only when sorrow ends there can be the beginning of love. You don't understand all this. And we went into the question of sorrow, we won't go into it now because we want to deal with something else, which is death. You understand, this morning we were talking about desire, order and disorder, disorder may be - is one of the factors of desire, and thought, and what we call love. You understand? What we generally, commonly, use that word love. So these three factors may be the cause of our deep disorder. In the understanding of that, seeing the truth of this, then out of that comes love and compassion. And that compassion can only come into being when there is no sorrow.
Then we must go into the question of what is death. Are you all tired? What is death? I wonder why we human beings are so interested in death. You understand? Or are you not interested in death? Only old people are interested in death? And one must go into this very carefully, not only to find out whether human beings can be free from the fear of death, but what is implied deeply in ending, which is death, ending. Right? Have you ever ended anything, without motive, without coercion, without pressure, without giving up something in order to have something else? You understand? Ending. Have you ever ended a particular form of pleasure without any motive, without any suggestion, demands? Just take for instance, attachment - attachment to a friend, to a family, to an idea, to a belief, to something or other. Can you end attachment completely? That is what death is, part of it. Right? Do you understand all this? Are you following? Can you end it without arguing? You can't argue with death? Doctors may prolong your life, I don't know why but they want to prolong it, they want to help you to live longer. You have never asked, what for. So we must first find out, not what is death, but what is before death. Right? You understand? What is before, not after, or during, because what is before is more important than what is after. Right? I wonder if you see? Can we go on with this together?
So what is your life? Actually? If you look into it very carefully, if you have ever done, what is your life? Not the American way of life, but your daily life of a human being living in this part of the world, what is that life? Is it not one of travail, labour, struggle, conflict, anxiety, fear, guilt, holding on to your own little experience, to your own little knowledge, and exploiting that knowledge for your own selfishness? The sense of frustration, unhappiness, great sense of guilt, anxiety, and so on, isn't that your daily life? To escape from that you go to analysts, psychologists, therapists, or gurus, or take drugs and whisky, you know, escape, escape from this. Or you have a little experience and go round preaching. You become a little guru. You might well say, `That's what you are doing' - you must have a sense of humour, that is, one must have the capacity to laugh at oneself occasionally, or very often! So when one observes what actually is going on with one's life, look at it, how full of shadows, light and misery, confusion, uncertainty, tears, you know this, and what is it that we are ending? You understand?
And there are those who say, `This is merely a peripheral existence, deep down in oneself there is divinity, there is the essence of all mankind which is far beyond this petty consciousness.' I do not know if you know all these various explanations, which I am not going to go into. So we are asking, is this what we are afraid of ending? You understand my question, sirs? And if one doesn't end this - please follow this carefully, slowly, I am going into the whole thing very carefully - if one doesn't end all this pettiness, shallowness, meaningless life both outwardly and inwardly, if one doesn't understand it, resolve all the things one is caught up in psychologically, then what is death? You follow? Sir, this is a complex problem let me go into it a little bit carefully.
As we pointed out earlier in these talks, you as a human being psychologically are similar to other human beings. Right? Psychologically, because every human being goes through this sorrow, pain, anxiety, loneliness, despair, depression, guilt, violence, whether they live in the most extreme Orient and as you come to the extreme West every human being has this burning inside them, so we are similar. There is this vast movement of energy. Right? Which is like a vast stream, river. And either you contribute to that energy, to that stream, which is, you contribute if you don't end your attachments, your fears, your anxieties, guilt, violence, end it, if you don't end it you are contributing to this vast stream of energy. Right? That's clear. Obviously. But if you are not ending you are contributing to it, so this vast energy of the stream goes on, the river. See the logic of it. Please apply your mind to it. We are not talking of beliefs, comforts, we are not doing anything of that kind, we are observing very closely, we are not offering comforts because that leads to illusion, that's meaningless. Every religion has given comfort to human minds and therefore they have not penetrated deeply into this problem.
So there is this collective human river of confusion and sorrow. And when you have not ended it, your own sorrow and all the rest of it, you are part of that stream. When there is an ending of all that, the consciousness that we know of as it is - you are following this - the consciousness is its content. Right? Are you following this? One's consciousness is your anxiety, your grumbling, your guilt, your - all this is you, your consciousness. The content of that consciousness makes it; without this content the consciousness as we know it is totally different. You understand? Not being able to empty our consciousness of its content we then begin to invent a super consciousness, higher consciousness, subliminal consciousness and so on and so on. It is still the movement of thought. So we are saying that as long as human beings don't end their confusion, and go into it and resolve it and end it, that is, if you are attached to your pain, anxiety and so on, the fear of losing and so on, psychologically, if you don't end it you contribute to that stream. And when you do die - not you, please - when one dies that's the ending of not only your organism and the brain with all its content, the stream goes on because you are part of that stream. You are following all this? You are part of that stream, therefore that stream manifests itself in the baby, in the man, in the adolescent with varieties of names and characteristics - you are following all this? I wonder if you are. Careful, please. You must apply your mind to this. So that stream is enduring, and in that stream there is manifestation. When you have a baby that's manifestation. And in that baby as it grows older all the human collected misery, confusion, begins. Obviously, you can see it in each one, through education, conformity, society, all that. So we are asking, can you, as a human being, be aware of the stream, of which you are, and not contribute one iota to that stream? You understand the question? If you contribute you are part of it, if you don't contribute, not one single movement of-you follow - your problems, sorrows, anxieties, loneliness, none of that, that means you are out of that stream. Then death is merely the ending of the varieties and the peripheral activities. You understand all this?
So can a mind, realizing all this, seeing the depth of this, seeing the implications of death, the ending, and while living, which is the period of time from adolescent, from baby to adulthood, during that given life end every day as the problem arises. You follow? Psychologically end everything every day. Because it is very important. As we grow older our brains get worn out. Obviously, you can see it. Right? Haven't you noticed in yourself as you get older your capacity to think clearly, to be aware, to attend, the sharpness has gone. So one of the problems, if you go into it, is, is it possible to keep the brain young? You understand? Not get old, worn out. Are you following all this? Ask yourself: is it possible for a brain not to get damaged, first - through drink, alcohol, you know, smoking, you know all that is going on with your lives, not to have friction, because that's wears it out. To resolve a psychological problem immediately, not to let it go over to the next day. You are following all this? So that this constant movement of a psychological problem, or even mathematical or any other problem, this constant usage wears the brain out. We won't go into the question of what the brain is, because it is very interesting. I am not a great specialist or I am not a brain specialist, I have talked with them, enquired a great deal into myself and also talked to others who are specialists. So we are asking, can the brain from the moment it is born until it dies be totally fresh, young, undamaged, unhurt? And it is possible only when every issue is resolved instantly. You understand this? Every issue: your sexual problems, your anxiety, your guilt, your inhibitions, your this and that, end it, not go to a specialist to make you end it, they don't end it because they themselves are blind. Right? It is like a confused person helping others to be unconfused. It's a lovely game you are all playing! So we are saying something, which is, death and living are very close, they are not fifty years ahead, but together. You understand? Live with death, that is the ending of everything that you hold psychologically dear, or every problem that you have, psychologically. Then you will see your brain and your mind - no, sorry - your mind has a totally different quality, there is a totally different dimension, which is the dimension of truth, it is not your personal truth, but it is absolute truth. Which we will go into when we talk about meditation. I think that's enough, don't you.


OJAI 6TH PUBLIC TALK 22ND APRIL 1979

This is the last talk.
We have been talking over together during the last five gatherings here, apart from the discussions, whether it is at all possible to bring about a good society. That has been our chief concern in our talks, whether the human mind which is very old, which is so heavily conditioned, whether it is possible for it to radically undergo a transformation, a change, a mutation. Because the society in which we live is so frighteningly destructive, it is becoming degenerate, if one is at all mature one wonders if one is at all serious, and one must be serious under the present psychological crisis, whether it is possible to be a totally good human being. Because a good human being creates a good society; society isn't created by itself, it comes into being through the activities of the human mind. And we have been talking over together during the last three weekends - and this is the last one - about many things which affect our daily life: fear, pleasure, and anxiety, loneliness and a sense of great depression, sorrow, which we all know. And yesterday morning we talked about order, love, compassion, and the very complex problem of death. And we said this morning that we would go into the question of what is truth, if there is anything that is absolute truth, and what is the nature and the movement of meditation.
We are apt to think that meditation is something apart from our daily life - give twenty minutes during the day to sit quietly, or whatever one does, and the rest of the day do all the mischief you can. But meditation, I think, is something entirely different which we shall go into presently. But one cannot fully comprehend the deep significance of meditation unless one has within oneself complete absolute order, in our relationship, in our activity. We went yesterday morning into the question of what is order, and what bring about disorder. When there is the ending of disorder then there is naturally the flowering of order. We said that there are two major causes of disorder: desire, which we went into very carefully not only yesterday morning but the previous mornings, and also the very structure, the nature of thought, we also went into that. And without this order, which has its quality in its expansiveness, it is not an order within a certain area, order throughout our whole life in all our activities. And order is not only personal, but also it becomes social, and out of that order comes goodness. Therefore such human beings who are capable, aware of the present world misery, confusion, uncertainty, insecurity, such serious human beings must inevitably enquire into this order which must not be merely relative, circumstantial, environmental, but absolute order. There is such a thing as absolute order, like the universe. There is order. And if our consciousness is in disorder, which it is at present, however much one may investigate the order of the universe we have very little relationship with that universe. Are you following all this?
If I may again point out that we are thinking together, that one is not listening merely to a speaker, but together with the speaker we are exploring into the nature of order, which we did yesterday morning, and the futility of enquiring into the universal order, cosmic order, it merely becomes theoretical, telescopic and not actual. But if one has this absolute order in one's life then one has a relationship with the cosmic order. One can see that logically. But most of us, though we may intellectually comprehend the meaning of the word, the clarity of the statement, but to bring about such order in our lives seems almost impossible because we are not concerned with the mutation of our consciousness, of our minds.
So this morning we are going to enquire together the question of time, space, and whether there is anything which thought has not touched upon. Time, space and whether there is a state of mind, a state of consciousness other than this which is not put together by thought. We will go into that, I'll explain as we go along.
Because meditation is not merely repeating a certain formula, taking a certain posture, breathing properly, or repeating for twenty minutes in the morning, or afternoon and evening a mantra. You have heard that word, haven't you? Do you know what that word means in Sanskrit? Probably you do not. It means actually, ponder or meditate upon not becoming, and put away altogether self-centred activity. That's the meaning of that word, `mantra'. But the racketeers have used that word to capture the gullible mind of this country and also in India, and it is taking place in Europe too, unfortunately. Those people have made a lot of money out of it, and that is now going out of fashion. They will introduce something else and you will follow that too because we do not understand, I think, the fundamental nature of meditation. Without laying the foundation of right relationship between human beings mere meditation, or contemplation, or handing yourself over to some idea, or ideal, or some projected image as god and so on, only leads to various forms of illusion - which is obvious. So it behoves us if we would meditate seriously we must lay down in our lives a foundation that is not broken down or shaken but a foundation that is lasting, enduring. The foundation is right relationship between human beings. That's clear. If that is not established then you might sit everlastingly in a certain posture and think you are meditating but you are merely pursuing an illusion, or your own desirous projections and so on. But that is obviously a childish game.
So if you would understand what is meditation, and the depth of it, and the seriousness of it, one must establish naturally the order of right relationship. That's natural, isn't it. And we went into that question of what is right relationship. We said as our present relationship is based on pleasure, sexual, a relationship of comfort, dependency, attachment, born out of this great sense of loneliness, and without grasping the full meaning of this loneliness we escape from it through various forms and thereby bring about a relationship in which there is always division, contradiction, jealousy, anxiety, inhibitions and the desire to run away from what we have. This again is obvious, what is going on. So unless a human being, you, establish this order in relationship, right order, do what you will, stand on your head, or retire into a monastery, meditation has no meaning whatsoever because you must have solidity, there must be firmness, there must be a sense of endurance in a relationship.
If that is clearly grasped, and you see the truth of it, then we can go into this question of all the various forms of meditation: the Tibetan, the Hindu, the Buddhist, the - what are the other forms - all the latest gurus with their little gadgets of meditation. I think one can brush those aside because they have very little meaning. A man gets up and says, `I have a certain experience, I'll tell you about it', you get excited, he gives you a formula and you practise this. And the very practice of it makes your mind more mechanical than it is, more narrow, more sectarian, more limited. We can brush aside all such forms of meditation, because they lead nowhere, because they are not based fundamentally on right relationship between human beings in which there is no jealousy, anxiety, fear and the desire which becomes pleasure.
And also we can brush aside the whole occult phenomena that is going on in this world, the search for it. You know about it, don't you? That is, having certain powers, in Sanskrit it's called siddhis, capable of reading other people's thoughts, seeing through various - you know all that stuff. Because the speaker has been involved in all that, he knows something about all that. But a man who is very, very sensitive, a human being who is sensitive, not self-centred, egotistic, has certain quality of sensitivity, and that sensitivity can apprehend, can see, can read, can do certain forms of healing and so on, but they are all irrelevant and dangerous because they emphasize and give importance to the self. Right? I wonder if you understand all this. One may be able to read other people's thoughts, and what of it? One may be able to see beyond the material, that is, thought forms, various kinds of - you know all that - I won't go into all that, it is not important - but such human beings, though they have gone into this fairly seriously, do not radically change society, they are not necessarily good people, they are really pursuing a form of materialism. I mean by `materialism' the cultivation of the process of thought because thought is a material process. I don't know if you are following this. We are investigating together, you are not listening to me, the speaker, the speaker is not important. And the speaker really means this. The speaker as a person is totally irrelevant. What is important is that you and the speaker investigate together, think together, have one mind together, then if we have one mind we can act together. We can bring about a different society together. So the speaker is totally irrelevant.
So having put aside all these trivialities - they are trivial - then we can proceed to enquire into the nature of time, because to us time is very important. Time by the watch, time as yesterday, today and tomorrow, time as achieving a result, acquiring a technique, learning a language, going from here to there physically needs time. Right? That is chronological time on which we must depend, it is necessary, otherwise you and I wouldn't be sitting here. And we have cultivated also psychological time; that is, one is this, one needs time to become that; one has not knowledge and you require time to have information, to gather information; one is angry, lonely, anxious, to get over that we think psychological time is necessary. You are following this? That is, one is ignorant of oneself, the very movement of the egotistic, central movement and being ignorant of all that, self-knowing, one thinks one requires time to understand oneself. So there is the actual need of time to learn a language, to learn how to drive a car, to learn any skill, you must have time, days, years. If you want to be a first-class physicist you devote your time to it, days, years. But we are asking: is there psychological time at all? You understand? Please this is very important to understand if you want to go into things seriously; if you don't it's all right too. If you want to go into this question whether this idea that one needs time to evolve, evolution is based on time, evolution of the acorn into an oak tree needs time, it will take many years. And perhaps that same concept, concept made out of a fact, an acorn needs time to become a full grown tree, that concept, the fact made into a concept, then psychologically one accepts that fact, then says, `I must have time to understand, to change, to become'. You are following all this? Are we meeting each other? We are moving together, are we? I hope so.
Now we are questioning, asking together whether there is psychological time at all. Or it is an illusion which has become almost a reality for all of us. You understand? Are we together in this? That is, our idea of hope is based on that. That is, I am hoping - one is hoping to arrive, to be happy, to have enlightenment, to be good, in the future, and so one has thought time is necessary. Right? You are following this? So we are questioning that very thing. And if one has the courage, in the sense real serious enquiry into it, it may be merely a projection of thought which has realized that to learn a skill you need time, and so thought says, perhaps it is the same process psychologically. You are following? Are we together? But it may be totally unreal. I am going to go into it.
That is, to be aware of `what is' in oneself. Right? One may be conscious that one is envious, or violent, and to change, to bring about a change in that violence you need time. Is that so? You are following this? Please, are you? Is there somebody to whom I can talk and they can tell me they understand? One is violent, which is a psychological urge from various forms of inhibitions, frustrations and also the observation of a rotten society desirous of changing, changing through blood, which is obviously impossible and cruel. And so being violent one says, one needs time, is time necessary? You follow? We are pointing out when one is violent can you observe that violence without the idea of changing it to something else? You understand? That is, to observe actually `what is' without any movement of change, resistance, denial, acceptance, just to observe `what is', that doesn't need time. But the moment you want to change it to something else that requires time. Whereas if you observe closely without any movement away from it, the very observation of `what is' undergoes a radical change, which denies time altogether. I wonder if I am conveying this. Have we understood, some of you?
That is - I will put it in another example and perhaps you will see it. We compare ourselves with somebody else; that has been our tradition, our education, our conditioning, this comparative observation, comparative effort. Comparison implies measurement. Right? The more, or the less. Now can you see the consequences of comparison, logically, which is, you are comparing yourself with somebody, therefore you are not important, somebody else is important, so you are always imitating that and therefore there is frustration, anxiety, jealousy and so on. Now can you observe comparison, the whole movement of comparison, and end it instantly, not let it carry on. The carrying on of comparison needs time, implies time. Right? Are you seeing this? I wonder, you don't. Right, let me take another example, which is, human beings right throughout the world are attached, dependent, attached to another human being, the consequences of that attachment are misery, anxiety, jealousy, hatred, anger and division. Now to be free of these consequences, which are dangerous in human relationship, to see the total implication of attachment and to not allow time for the mind to say `I will get over it'. But the very observation of that attachment, which is `what is', without any movement away from it, then `what is' undergoes a deep change. You observe it. Because when you observe `what is' you are giving your whole attention. Right? Are you doing it now? You are giving your whole attention, and that very attention is light, and that light dissipates what is being observed. Have you understood this?
Sir, you see we are enquiring into the nature of attention. I will put it that way. Because that is part of meditation. We are enquiring into the nature of attention. And to attend now, attend to `what is'. Right? The `what is' is your problem. Right? Emotional, sexual, intellectual, mathematical, whatever the problem is. To attend to it totally, and not allow the problem to go on until the next day, which is time. You follow? I wonder if you see this. So when you attend completely to the problem, psychological problem, completely, then you will see that all that energy which has been dissipated by time, which is, I must get over it, I must suppress it, I must run away from it and so on and so on, all that energy is now concentrated in that attention. And when you attend - when there is this energy totally in attention, then that which is being observed explodes, it reveals all its contents and therefore dissipates. I can't put it any more.
Are you doing it as we are talking, or is just it an idea? Because this is your problem. We are saying psychologically there is no time at all. Which is a tremendous discovery. You understand? Because to us tomorrow is all important, sexually, the desire, the desire that you must be a success tomorrow. You follow? Tomorrow becomes fascinating, important, all consuming. And so psychologically we are saying there is no time at all. Can you face that? We were discussing this with some friends some time ago, last year, and the person said to me, `My god, if there is no tomorrow how am I going to meet my husband?' Which is - watch the whole phenomenon, you understand. Do you understand? Need I explain that statement? Physically, psychologically if there is no tomorrow what am I. You understand?
So we are saying that time is necessary at a certain level, and at the psychological dimension there is no time at all. Time is necessary to learn a skill and there is no time at all when you observe `what is', that is what is going on, happening in yourself. And to attend to that completely is to dissipate `what is', that needs no time. This is a little more complex because time is movement. Right? Time, going from here to your house needs time, ten minutes, an hour, two hours, time. And also we think we need time to become happy. We are saying there is no such thing as time. Time as movement must end psychologically. That's part of meditation.
And also time involves registration. I'll explain this. Our brains are registering all the time, aren't they? You have an incident, a happening, and the brain registers what is happening. Right? Can we go on with this? You are following this? Like a computer you programme it and it will tell you what you have told it and you can switch it off any time you want; but our brains are not quite like that. It registers and you can't turn it off because the whole mechanism is to keep on registering, which is to remember, to register that which has happened, pain, pleasure, an incident which is exciting and so on and so on. As long as the brain is registering that implies time, doesn't it. You are following this? Now we are asking, please, whether it is possible to register only what is necessary and not register anything else. You understand? Are you following all this? We are enquiring together, please. Say for example, someone psychologically hurts you. You know that, most people do. So that hurt is registered in the brain. Thought has created the image of you being important and then one says something derogatory to that image, that image gets hurt. That hurt is registered. You are following? Like a person whom I know, has held for sixty years he has held a particular hurt, like most of you do. It may not be sixty years, it may be ten days, it is the same thing. Now not to register that hurt at all. You understand? First the question, that is, your being hurt by an incident, by a statement, somebody calling you not a nice person, or this or that, and the image which you have created about yourself gets hurt, that hurt is part of the brain, part of the thought which says, `I am hurt'. Right? So there is this registration of an incident in time in the brain. Got it?
Now we are asking: is it possible not to register that hurt at all. But one needs to register how to drive a car. You understand? To learn a language, but why should there be registration of your hurt? You follow? Is it possible not to register the hurt at all, any more than you would register flattery? Right, you are following this? Is that possible? Because if it is not possible then the brain is merely a constant mechanism which is registering all the time, and therefore it has no tranquillity, which has no sense of elasticity, then it becomes merely mechanical. The brain is partly mechanical but psychologically the brain must be free of this registration of hurts, of flattery, of this or that. Now we are asking is that possible? You understand? See the consequences of being hurt psychologically. You have been hurt, you resist further hurts, you are afraid of being more hurt so you build a wall round yourself, isolate yourself, and from that isolation act which brings more hurts, more anxiety, so you become more and more and more withdrawing from the world, from my relationship. You know all this. Until you become a neurotic and then you go to a psychologist and he hopes he will cure you; probably he is also hurt. So the blind leading the blind! Whereas we are asking: is it possible not to registers that hurt at all? See the importance. So that the brain is free to have its own rhythm, not the rhythm of the hurt, the memory. You follow? You don't know all this.
We are saying, it is possible. Because we are investigating, and I am showing it to you, it is possible. Because one has been flattered up to the skies, or one has been insulted, the speaker has had both. So not to register either, which means not to have an image about yourself. You understand this? Right? Now to be free of that image one says, `I must have time'. Whereas if you see the fact that you have the image, and the consequences of that image, and the result of that image, when you see the whole of that, give your whole attention to that, it dissipates. You understand? Do it and you will discover for yourself psychologically the brain need not register but only register what is physically necessary. Right? So that the brain - I mustn't go into this - so that the brain is not under constant pressure of the past. You know they are saying now the brain has the left side of the brain and the right side of the brain, they have divided the brain, the left side, the right side. I have been told this, I am not an expert, I don't read these things. And one side has skill, memory and on the other side appreciates music and all that. Again division. Whereas we are saying the brain, when it is not recording, lives as a whole, has its own extraordinary rhythm. That you will explore and find out.
So that's one thing. Then we must enquire also into what is space, because it is important to find out what is space. For us space is from the centre to the periphery. Right? You understand? Am I using the English language all right, we are understanding each other? You have a centre, which is you, your ego, your conclusion, your belief, the centre, and from that centre to the periphery there is space, which thought has created. Right? And we live in that, that's our life. And so that space is very limited. Right? As long as there is a border, a frontier, there must be space and therefore always limited. You are following this? Please follow this a little bit, this is important because it is part of meditation, what we are doing is part of meditation. The speaker is not going to say at the end `meditation', this is part of mediation because we said right relationship, time and now we are enquiring into time which is part of registration, the capacity of the brain to be free from the psychological pressure of time. And therefore, still talking of the brain, most of us have dreams. Right? Why? The experts say you must dream, but why do we dream, what are dreams, apart from what the specialists talk about dreams, and the psychologist's interpretation of dreams and so on, you and I, the speaker and you are laymen, not specialists, thank god, and we can then enquire without any commitment into what are dreams, why do we dream. Because this constant activity of the brain must be very, very destructive to the brain. It must have some quiet, it must have its own rhythm, its own way of action, but if there is constant dream activity during the day and during the night the brain has now rest at all. You are following? So is it possible not to dream at all? I am asking the question please explore it. Apart from the rhythm of the brain itself, which it has, and I am sure the experts would agree to that too, but we are asking, apart from that why do we have to have dreams at all? Is it possible not to have this constant movement? Right? Constant activity during the day, during the night, the brain has no rest. So we are saying it is perhaps possible. Which is, if one is aware, attentive during the day, that is, attentive to the problems and the ending of the problems as they arise every day, then when you go to sleep the problems which have not been solved the brain tries to solve them, and when you wake up you find your problems have been either solved or are going to be solved. You understand? Are you following all this?
So we are saying, solve every psychological problem, and perhaps other problems as they arise, and end it, and not take it over, not allow the brain taking it over while you are asleep. So the brain is free, so that it can become young, fresh, you understand, active in a different sense. So we are enquiring into space. Because one must have space. When you are crowded in a city, as most people are, living in a small flat, having not enough physical space, part of our violence is that. And if there is no space in our mind, in our heart, space, then being crowded with so many other factors, then from that lack of space you have violence, psychologically. Lack of space brings about various forms of inhibitions and anxieties and so on. So it is important to find out if we can have space without the centre. You understand my point? Am I talking to myself? Look: isn't your mind occupied all the time with something or other? Yes? See the tragedy of it. If you are a housewife you are occupied, a businessman occupied, a physicist occupied, personal problems, political problems, it constantly has no space but occupied. You understand? Now can the mind not be occupied? And that is only possible when you end the problems. Most people are occupied because if they are not occupied what will they do. Either they want to be entertained, or they see themselves being so hopelessly lost and they get depressed, or they say, `Well, as I am not occupied I will go and gossip with somebody' - you follow - this constant occupation with something or other. Are you aware of this fact? Therefore when a mind which is your consciousness, is occupied there is no space and therefore it is only in space something new can come into being. You understand? And that space cannot be created by thought. But seeing the truth that occupation denies space, and being occupied implies constant mechanical movement which is very destructive to the whole human nature and the brain, seeing the truth of it you will end it. So you are not occupied except when it is necessary, otherwise space. You understand? I don't think you do. Because then in that space you have enormous sense of energy. That energy is not the energy of self-centred activity. Right? So now we have gone into this question, relationship, time, not registering and space. The next question is: why has man, human beings, always talked about religion? You know I must tell you something: two friends were walking one day in a nice street, and one of them sees something, picks it up from the pavement. And the moment he looks at it his face lights up, he is delighted, something extraordinary takes place in his eyes, and puts it in his pocket. And his friend says to him, `What did you pick up? And why did your face become so marvellously beautiful?' And the friend says, `Ah, that was truth I picked up and put it in my pocket. I am going to keep it, it is a marvellous thing.' And the friend says, `Let us organize it'. That's what religions have become. Right? And therefore religions have become an anathema to most intelligent people. But beyond that word, beyond all the ritualism, and all the crosses and all the circus that goes in religions, is there anything untouched by thought - thought being a material process - is there anything which is timeless, is there anything which is absolute truth, something which is wholly sacred? You understand? Human beings have sought this at all times, they want to enquire, they want to find out but they get trapped into something or other - into Catholicism, into Protestantism, into Buddhism, into some `ism', and then they are lost. But if one puts aside all that and one begins to enquire if there is, or if there is not, to find out one must have a mind that is absolutely silent. Right? It must be under no pressure, under no motive, without any direction, otherwise you can't explore, otherwise your mind is incapable of discovering something totally timeless - if there is.
So to find out, for that extraordinary thing, if it is, to happen, the mind must be in a state of complete absolute silence. Obviously. Is that possible? Man throughout the ages has tried this, he said, `You must control thought, you must control all your emotional responses, your desires, control, so as to bring about a mind that is without a sense of struggle, a sense of effort, and perhaps out of that you can have an absolute silence.' You are following all this? Man has tried this, you may not have. This is part of the old tradition that to find out something that is immeasurable all measure, which is the movement of thought, must end.
Now we are asking: can time, thought come to an end, not science fiction time and space, but time as we have explained, which is the movement of thought, can thought come to an end, or must thought keep everlastingly moving, moving? You understand? To find that out you must understand, as we did, went into, the nature of thought, which we did. So can thought, which has built up our world, outward world and also the inward world, thought has been responsible for it, thought is a material process, thought is the result of all the knowledge, etc., stored up in the brain, which is matter, therefore thought is a material process. Anything that thought tries to discover which is beyond itself, thought itself must come to an end. You understand? This is logic. You understand, sir? So can one find out if thought can completely end, except where it is necessary? That is, learning a language, talking, and so on. How will you find out? How will you enquire if there is something beyond all this confusion, misery, sorrow, this travail of humanity, of which one is, find out if there is something that thought has never, never touched? How will you find out? That's part of meditation, not only to have the body absolutely quiet, absolutely, and also to have a mind that is not occupied with anything, with your personal problems, with world problems, because you are the world, the world is not separate from you. So to find that out, if there is or if there is not something beyond all this, that's part of meditation. It is not part of search; if you search, then you are searching with a motive and a desire. And what you will find is what you have already found.
So meditation is the ending of all the content of one's consciousness-anger, jealousy, anxiety. You follow? Which is our consciousness. The freeing of the mind of all its content, then only there is that absolute silence, not brought about by will, by desire, by thought, then only it is possible for something, that which has not been put together by thought, can come into being.


1st Public Talk

2nd Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Talk

4th Public Talk

3rd Public Dialogue

4th Public Dialogue - On Transformation

5th Public Talk

6th Public Talk


SAANEN 1ST PUBLIC TALK 8TH JULY 1979

I didn't expect so many people. I wonder what we shall talk about!
It seems to me that our self-centred problems and the problems that lie beyond our own personal crises, disturbances and miseries, the world about us is more or less in chaos, in great confusion. I think everybody will admit that without a great deal of trouble, with a great deal of investigation. And nobody apparently sees a solution for this, neither politically, nor religiously, nor economically. That again is an obvious fact. And nobody asks if there is a way out of all this, the trap in which human beings have been caught for millenia, if there is any way out of this mess, confusion, turmoil, terror. Not finding an answer many people resort to the old traditions, join old religions, or form a small community hoping thereby to solve their own particular problems. And if I may suggest, there is a way out of all this, out of our present continuous misery, conflict, strife, various forms of terror and the threatening wars, not only near but far. So to investigate all this and find out if there is a solution, a way out without suppression, without escape, without any kind of illusion. And if you will have the patience, energy and the serious responsibility that is involved we can think together. I hope you are prepared for that - thinking together.
There are two different kinds of thinking: one, thinking about something, about the problem, about a personal issue, or about the world and so on. That is, thinking about something. And is there another kind of thinking which is not about something? Please, carefully - I will go into this widely and deeply if I may.
So we are asking: our minds are accustomed to think about something, about a problem out of our personal desires, fulfilments, sorrow, anxiety and so on, about something. And we are accustomed to that, 'thinking about'. We are asking not about something but thinking itself. If this issue is clear, not about something which will come later on, but thinking together. Please see the difference: thinking together does not mean that you agree or disagree, accept or reject, defend or offend, but together find out if it is possible by thinking together we can act together, not about something - please apply your minds to this a little bit - not about something which we can more or less do. We can agree to act in a certain way, we can put our minds together to investigate a certain problem but we are not going into that for the present. But we are asking: thinking together without any barriers, without any inhibitions, without any prejudice, letting go your personal experiences, your personal urge to fulfil. Which means you and the speaker together be free to think. Is this somewhat clear?
Please this needs a great deal of investigation because we are conditioned to think together about certain ideas, about certain conclusions, philosophical, historical, and so on. Then there are those who agree, and those who disagree. They form two camps, each opposing the other, which is what is happening in the world. The Totalitarian, the so-called Democratic, the Capitalists and the Marxists and so on agreeing and disagreeing, opposing and defending. Whereas we are asking if we could think together freely, you letting go all your experiences, your conclusions, your desires, prejudices and so on, putting them aside so that together we can think. Will you do that? You and the speaker putting aside his beliefs, his opinions and judgements and evaluations, his hopes and so on, and together think, not about something but think. Shall we do it? Which means that being free of our own personal problems, urges, demands, fulfilments and so on, being free to investigate together, not investigate into something but the capacity, the spirit of investigation. Is this somewhat clear? Which requires not only that you listen, not to what is being said but to listen to the quality of a mind that is thinking, not with regard to something but listening to the whole quality of thinking, which requires certain awareness and attention. Right?
Where there is attention there is no centre from which you are attending. I wonder if you are doing it as we are talking. That is, when you attend, in which there is no division, then in that attention thought is not your thought or my thought, it is thinking. Can we proceed along these lines? Are we following each other?
When you give your attention, which means to give all your mind, your heart, your nerves, to completely give attention, do you find that there is a centre from which you are attending? So in that attention there is not you are thinking and the speaker thinking, there is only a quality of total attention - right? Don't look so mystified it is really quite simple!
You see our thinking, ordinary everyday thinking, is with regard to a certain subject, to a certain action, to a certain problem, thinking about something - right? That thinking is from an experience, from a memory, from a knowledge, therefore it is your experience opposed to another's experience. So there is always division - right? Please follow this. You have your opinion and another has his opinion and the two divisive opinions, dividing opinions can never come together. If you believe in something and another believes in something else strongly, then there is wide cleavage. To that way of thinking we are accustomed - right? Now we are asking: that thinking can never be together because it is always either opposing, defending or accepting. Whereas we are saying something entirely different. Thinking together implies that you and the other have let go all their prejudices and all their thinking together because in that thinking together there is no your thinking and my thinking separate, it is together thinking - right? Have you understood this?
Now please this is very serious because it is either you accept it as an intellectual concept, which then becomes your concept and his concept. If you merely accept the verbal explanation and draw from that explanation a conclusion according to your experience, knowledge, prejudices, and the other does the same, there is no coming together. You are following all this? It is important that we come together in our thinking so that there is no barrier between your thinking and my thinking, his or hers. Can we do this together? Because from this we can proceed because your mind then has a totally different quality. It is entirely objective, nothing personal. The self-centred problems with which we are burdened can never be solved unless there is a different quality of thinking or a different quality of perception, a different quality of insight into the problem - right? I wonder if you are following all this?
So our question then is: is it possible that two people, a group of people, undertake this responsibility? That putting aside your anxiety, attachment and so on, and the other meet so that there is never a question of division, opinion opposing opinion, knowledge opposing knowledge, experience contradicting another experience - you are following this? So that our minds are together. The Totalitarian States want this, they are the authority and they lay down what people should think, act and so on. That is what is happening. If you disagree you are shot, sent to a concentration camp, or exiled. We are not saying that at all. On the contrary. Two minds educated, concerned with the world and are committed to find out whether there is a way out of this, out of the trap, out of this terrible mess that man has created for himself and for others. Can we do this together? You understand the question now? Together our minds are equal so the speaker is not telling you what to do and you obey, or disregard, or accept, but our minds are together being free to solve our problems. Right? Can we do this? Will you give up your Zen meditation? Give up your particular guru? Give up your belief, your own experience to which you cling to, your own personal self-interested problems, let go and then meet together.
Do you see what takes place when you do this? Then we can investigate together every problem very simply and clearly and directly and act. That is clarity, to observe, to see without any distortion, to listen completely without making an abstraction of what you are listening to into an idea. Therefore there is only listening, there is only then seeing, not you see and I see differently, there is only seeing together. Right?
You see we have instantly moved away from our own little sphere, from our own backyard, from our own self-concerned innumerable problems. Have you? Please this is serious, we want to talk together, this is really important. Or do you carry the burden of all the troubles, anxieties, griefs and sorrows, and try to listen to another fellow, to what he is talking about? If you do that then you are trying to conform to the pattern set by another, obviously and so there is always division - right?
So we are asking something very serious and as you have taken the trouble to come into this tent, expenditure, energy, petrol and all the rest of it, are we together thinking? Not you think and I think, thinking together. Then we can go into this question of time, thinking together, not your time, or my time. It is very important because we are going to find out if we think together whether there is psychologically tomorrow at all, because that may be either an illusion, or a reality: if there is psychologically tomorrow - tomorrow means many, many, many tomorrows. Either that may be an illusion and so being an illusion we can put that aside and face this question whether there is psychologically a progressive evolutionary movement, which is time. I wonder if you follow all this?
Are you used to my language and therefore you can go to sleep? You might say, "Oh yes I have heard all this before." If you so think then you are not discovering for yourself, you are not thinking together. You have already stopped thinking together and say "I have heard it before." Because we are going very, very deeply into this therefore it is the first time you hear it. The speaker has been talking in this tent for the last nineteen years, next year it will be twenty years. And probably you will all turn up and say, "Oh, lord, he is back again, caught in a rut." We are not caught in a rut. We are free to listen, to observe and that very observation, listening reveals the truth, not the idea about truth. So we are asking a very serious question because all our conditioning, all our education, both religious, personal and worldly is allowing or giving time to achieve something; one needs time to learn a language, one needs time to learn how to drive a car, time is necessary for acquiring skill, technological skill. To be a good carpenter you need time. But we are asking something entirely different. There time is necessary. Psychologically, please bear in mind we are thinking together, not what you think, time is necessary or not, we are investigating together, therefore you are free to look, to question, ask. You cannot enquire, demand, be sceptical if you just say, "I'll hold on to my knowledge, I think time is necessary" and so on - then we don't meet together. We are thinking together about the whole question of psychological evolution. Because man throughout the millenia, has been accustomed, is used, conditioned to think that he will evolve. "I am this today. Give me time to change. I am envious, frightened, burdened with enormous sorrow and I must have time to get over it, to go beyond it." This is what we are used to. So the speaker is saying whether such psychological evolution exists at all. Or it is the invention of thought because it says, "I cannot change today, give me time for god's sake, tomorrow." The everlasting becoming. "I will be successful as an executive, as a first-class engineer, or a first-class carpenter." All this needs skill and you need time. But we are asking: is there psychological evolution at all, the 'me' becoming something? You understand? We are thinking together, not about whether time exists psychologically or not. We are thinking together, therefore there is no opposition - right?
So let us examine the whole conditioning of becoming, together, you understand, don't come to any conclusion. Or if you have conclusions let go and find out. You see the problem. If one's conditioning allows time then you are caught in the whole movement of becoming. That is, I am angry, one is angry, allow time to dissolve that anger. That is one's conditioning, one's habit. And if you cling to that we cannot think together. Therefore it is important to find out if you are clinging to something and at the same time trying to think together - right? If I cling to my belief, to my experience according to that belief, and you likewise, we can never think together, we can never co-operate together, there is no action which is not divisive. You are following? So are we prepared to investigate together - investigate implies looking, observing, thinking, rationally, sanely, patiently, deeply. Is one free to enquire into this question: the me, the self-centred activity, the constant movement, whether you are asleep, awake, walking, talking, it is this constant central activity of me? Has that a tomorrow, a progressive ending of it? Or a progressive continuity of it, a refinement of it? All that demands tomorrow.
Now psychologically, is there a tomorrow? Please this is a very serious question. The speaker put this question to somebody some time ago and the person said, "Oh, lord, I am going to meet my husband tomorrow." You understand? Oh come on, don't be puzzled! All hope, pleasure, you follow, the whole memory of the husband, and if there is no tomorrow what is my husband? Right? Please together. We are free together to enquire into this question. The speaker is not imposing a thing on you. But it is very important to find out if there is a tomorrow. If there is no tomorrow what takes place? We know what takes place when we have allowed multiple tomorrows: postponement, laziness, indolence, gradually achieving something, enlightenment. You understand? Nirvana and all the rest of it. Through many lives progress - do you follow? I wonder if you follow all this? The seriousness of this investigation. If there is no tomorrow psychologically then what happens to the quality of your mind? The mind that is thinking together, what is the quality of the mind - the mind, not your mind, my mind, but the mind - that has seen the whole progressive movement of the 'me' becoming, that has seen what is involved in this self-achieving, self-becoming and what is involved when psychologically there is no tomorrow, no future. Do you understand sirs?
Psychologically then there is a tremendous revolution - right? Is this taking place with you, that is what is important, not the words, not what the speaker is saying, but actually - actual means that which is happening now, the actuality - is the actuality that in investigating together the mind has discovered the truth that there is no tomorrow psychologically? Then what takes place with the quality of one's mind? You understand what I am saying?
All religions, the Christian, the Catholic and all the rest of it, have all said tomorrow is important. Tomorrow in the Christian world, one life. When you die one life only. The Asiatic world says multiple lives. Probably you neither believe or accept either of those two - I don't know. But when you begin to investigate the whole psychological movement the me, the 'X' becoming, becoming - you follow? - what is involved? Gradually you suffer and go on gradually lessening suffering until ultimately you are free, either in this life or in successive lives. The Christians accept this life, one life and the Asiatics accept many, many lives - you follow? That is psychologically one life and psychologically multiple lives. And together you and I have looked at it without any prejudice, without any conclusion, we are observing the fact, how people are caught in this.
And also we are asking: if there is no tomorrow psychologically what has happened to your mind, to your action, to your behaviour, to your responsibility? Do you understand my question? Have you understood the question? What is your conduct if there is no tomorrow? Conduct implying responsibility with regard to another in action. Do you understand sirs? Then what is your relationship to another? Please together we are investigating, don't look at me and say "Please tell me". Because there is no you and I in this thinking, in this observation, in this quality of listening. What is your relationship with another when there is no tomorrow psychologically? Either you despair, because this is a shock to one, do you understand, either you despair or you give up and say "I don't know," and throw it out. But if you are committed to this thinking together and enquiring into the progressive business and ending of today psychologically, then what takes placed actually - actually in the sense of that which is happening now in your relationship with another? Relationship being not only physical contact, sex and all the rest of it, but also the psychological relationship of dependence, attachment, comfort, loneliness and all the rest of it, what takes place? Would you tell me? Or is this totally new to you? You are listening for the first time and therefore there is no immediate response - right? And why not? You are following all this? I wonder if you are?
If there is no future, no future, the future to which you are accustomed, we know very well, the picture, the image, the pleasure, desire for success, spiritual and worldly, the priest wanting to become bishop, bishop wanting to become the cardinal, the cardinal becoming the pope, the whole racket of it, and in the world too, then if you see that implies constant strife, constant battle, a ruthless sense of me aggressively pushing, pushing, pushing. And so in that aggressive achievement there is security, hoping to have security. And in relationship also security in another, with all its implications; anxiety, jealousy, displeasure, tears - we know all that very well. But if there are no progressive tomorrows, what is one's relationship to another, intimate or not? Go on sirs, find out.
You see if you have understood the quality of thinking together - thinking together, not about something, but thinking together, you and I - then where does that thinking together lead in my relationship to another? You are following? The other doesn't know anything about all this, suppose. The other is attached and all the rest of it, what is your relationship to the other if there is this quality of thinking, which is absolutely together, which is not divisive? Do you want me to tell you?
Questioner: No sir.
K: Quite right sir. When you said "No sir", then we are together.
Q: Not quite sir.
K: You see that is our difficulty. You want to think together with me, and I can't let go my ambition, my vanity, my prejudice. I can't let go because you say, "Look, let's think together so that we have this quality, this spirit of actual co-operation in thinking". And I can't because I am attached to my thinking, to my memories, to my experience, to my accumulated knowledge. So it is I who have created the division, not you. You understand? You understand this? Are you doing that? Because if you are thinking, having that spirit, then if there is no tomorrow, what? You are missing the whole thing, come on sirs.
This is exactly what is going on between you and the speaker. The speaker says, "I have no personal problems", which is a fact. "I have no belief", which is fact. "I have no experience." I have had a great many but I don't carry them, they have gone. I am not entrenched in my particular opinion, prejudice, evaluations - right? Which is a fact. I would be a hypocrite if I said something else. So I say let's think together and see the beauty of thinking together. And you say, "How can I let go my knowledge, my experience, I can't, I love them. This is my life." So you create a division in the world - German, national - you follow? Both outwardly and inwardly. And where there is division there must be conflict, that is a law: the Catholic, the Protestant, the Communist, the Totalitarian. So the speaker says, please my friends let's think together. You understand sirs what has happened? When we think together you have lost all your personality. Ah, you don't see it. You follow? You are no longer Mr.Smith and Mr.K. Oh, come on sirs. What time is it sir?
This is the purpose of these talks and dialogues, that we together dissolve all our problems because the self-centred problem is greater than the problems of the world, political, energy, various countries divided, that is nothing compared to this. Because once you have resolved this you are master of the world. You understand? Master. Don't go off into some...!
I think that is enough for this morning, isn't it?


SAANEN 2ND PUBLIC TALK 10TH JULY 1979

May we continue with what we were talking about on Sunday morning? Would that be all right?
I wonder if you have thought any more about what we were talking of on Sunday morning? Whether you have gone into it deeply by yourselves and have come to a certain point beyond perhaps which you may not be able to go, and if so we could go into it much further. What we were saying on Sunday morning was that we must have the capacity to think together. The capacity comes naturally and inevitably if one sees the importance and the necessity in a corrupting world, that to think together does not imply agreement or disagreement, but putting aside one's own particular point of view, one's own particular prejudice, opinion, judgement and having the capacity thus to think together. Because when we think together there is no division, you are not thinking separately from the speaker. If we are able to think together, the division between you and another comes to an end. There is only thinking, not your way of thinking or another way of thinking, just the capacity to think together. But that is not possible if you don't put aside your own particular conclusions, your own vanity, your own personal demands, otherwise there is no coming together.
The word 'together' means walking together, being together all the time, not you walk ahead and the other walks behind, but walking together means we are both going along the same way, not thinking different things, observing the same thing, not translating what you observe in your own particular inclination or prejudice, but observing together, listening together, walking together.
I wonder if you realize, when that takes place, what happens between two human beings? There is great demand, a great urge in this present permissive society that each one of us must fulfil, sexually, emotionally and so on - the desire to fulfil. And with it goes naturally the whole problem of frustration. Please listen carefully to what I am pointing out. Don't accept or deny what we are talking about but we are thinking together, and I mean thinking together.
When one is seeking fulfilment in another or desiring to be and become and therefore act, which is a form of fulfilment, then in that movement there is frustration, all kinds of neurotic ideas, neurosis and so on and so on. But when we think together, that is, you have dropped your particular opinion, judgement and so on, and the other has also dropped his, there is no division and therefore there is no sense of fulfilment. I wonder if you get this? And therefore no sense of frustration. Please this is not a verbal conclusion, an idealistic concept, something to be achieved, but the realization of the actual fact that as long as we are not thinking together about everything, politics, religion, economics, personal relationships, and so on, thinking together, there must be division and out of that division there arises the desire to fulfil, and the inevitable sequence of that is frustration with all its neurosis and all the inevitable reactions. When we think together all that comes to an end. I wonder if you are following this?
If one may ask: you have, perhaps some of you, listened to Sunday morning's talk and have you inwardly dropped your personal opinions, your conclusions, your experiences? Or you hold on to them consciously, or unconsciously, and make an effort to think together? And of course that is rather childish, which only maintains a certain verbal communication, but in actuality there is division and therefore there is conflict. When we think together conflict comes to an end. I wonder if you see this? Please you must get this, because we human beings for millenia upon millenia have lived with conflict, struggle, strife of various kinds, physical, psychological, emotional, exploiting each other; the whole human relationship is based on that. And in thinking together relationship undergoes a fundamental change because there is no division. If you are ambitious and another is not ambitious, there is division. If you believe in god or in Jesus or Krishna, or whatever it is, and the other doesn't there is division, and therefore there is conflict. You may tolerate each other, that is what is happening now, but division exists - nationalism and so on. So if we could during these talks - I don't know how many of them there are, ten or so - if we could, a group of us, all of us if we can, at least a few of us, apply our minds to find out if we can absolutely think together. Therefore when we do that the relationship between us completely undergoes a change - right? I wonder if you see this?
And also we were saying on Sunday, psychologically thought has accepted the progressive evolutionary process and therefore it is always trying to become something, or be something. And we talked about time, if there is - please listen, play with it - if there is psychological time at all tomorrow, if there is psychologically the future. If there is not then what is the relationship between two human beings who have no future? You understand? You are following my question? - not my question, it is your question. You may not have put it to yourself but it is being put forward. So you have to look at it.
We have, throughout the centuries, religiously, politically, and in different ways, accepted this idea of gradualness - right? That is obvious. Gradually I will become perfect, gradually I will be less this and more that. In this gradational conclusion and evolution measurement has become important. Naturally - you follow all this? That is measurement, what one was, what one is and what one will be - which is a measurement. Measurement is time and we are questioning, questioning together, if there is psychological time at all. There is chronological time obviously because we are going to meet, if you want to, the day after tomorrow morning, that is obvious. If you want to go and play golf or go to the cinema, or whatever it is, there is the day after tomorrow. But psychologically, inwardly, is there time? Or thought has invented time, psychologically, because it is too lazy, indolent and also because it doesn't know how to deal with what is actually happening. Therefore it says give me time. One does not know how to be free of envy, but I will think about it and work at it and gradually get rid of it - if you want to. But if you like to keep it that is all right.
So this has been our conditioning - right? You are following this? Not verbally, please watch it in your own self. This has been your conditioning, and somebody comes along like the speaker and says, "Is this so?" You have accepted it, this has been the tradition, educated tradition, not a superstition, because all people, scientists and others have talked about the ascent of man through accumulation of knowledge, which is time, and so on. You have accepted it. And the speaker comes along and says, "Look, you may be all wrong, question it?" So he says perhaps there is no psychological tomorrow. You understand this? No, see the importance of this question. What happens to you if you put that question very seriously, not as an idea but as an actuality? Actuality means that which is happening now - right? If you put that question to yourself then what is the quality of the mind that does not think of tomorrow psychologically? You follow? You have got my question? Right? What happens if there is no future psychologically - there is a future, you have to go and have your lunch, you have to sleep, you have to do this and that but psychologically there is no future - what is your relationship with another? You have got this? You have understood this? Have you solved this question which was put forward yesterday? What is your relationship with your wife, or girl-friend, or etc., if there is no tomorrow? If you have tomorrow psychologically, then you create the image, you pursue that image about her or him, you have a memory cultivated in relation to that person, and you act according to that memory, to that experience. You pursue that - right? So when there is psychologically a future then it becomes mechanistic. You follow what I mean by mechanistic? - routine, repetition, acting on remembrance. Now if there is no psychological tomorrow, what has taken place in your relationship? - in your relationship, not as an idea, in your actual relationship to your wife, to your husband, to your friend, to your boy, to your girl, what actually takes place? You understand this? Are you interested in this? Which means you have not only investigated the concept, the conditioning of psychological future and have understood the whole significance of it, rationally, sanely, logically and said, "That may not be". So you have hesitantly moved away from your conditioning. And when you put this question your mind is free to observe, is no longer tethered to your conditioning that there is a future. You have got it?
What is your relationship to another when tomorrow psychologically is not there? Perhaps we could approach - I don't want to answer this question, we'll find out for ourselves as we go along. I know you are waiting for me to answer it, there is no point, it would become verbal, rather silly. But if you could pursue that thing in a different direction perhaps we will catch the inward significance and the beauty and the truth of it.
The ancient Hindus and the Greeks formulated a concept of a good society. Don't get bored with this. They said a good society is this, this, this. The Greeks said a good society is justice and so on and so on. The ancient Hindus said a good society is only possible if there are a group of people who have renounced the world - please, careful, I am not asking you to do anything, I am pointing out - who do not own property, who are outside society, and being outside society they are responsible to the activities of the society - do you follow? Not that they withdraw, but being outside society they are morally incorruptible, because they didn't own property of any kind. And they were morally, ethically, religiously clear. They would not kill and so on and so on. And for a certain time probably that existed. Then it, like everything else, it degenerated into what the world knows as a Brahmin.
The Greeks had the same idea: that a good society must exist in the world. And it was an idealistic, formulated, ideological society. Ideas - you understand? - ideals and according to them they formulated very carefully, the Aristotelian and so on and so on, society, that never existed.
Now we are saying - please listen - can we bring about a good society, not ideologically, not as a Utopia, not as something to be done, achieved, but a society, which means a relationship between two people is society - you are following all this? Can we as a group create such a good society? Now wait a minute. The Greeks formulated, the Hindus formulated and probably the Chinese, but we are not formulating anything. We are not saying the ideal - society must be this, this this. We are not saying that because that becomes a Utopia, an ideal to be pursued - you are following all this - something to be done. We are talking about a good society which can only come into being when you as a human being, representative of all mankind - I will come to that, hold on to it - are responsible to another human being. When we say you are the whole of mankind, psychologically you are - right? You may have a different shape of head, lighter skin or darker skin, better food therefore you are taller, in a temperate climate, your name may be different but psychologically we live at the same level - sorrow, pain, anxiety, frustration, a sense of hopeless loneliness, great sorrow, you follow? This exists right through the world. This is a fact, it is not an idea which you accept. If you go to India you see the same phenomena there as here. They are darker people, over populated, poverty but psychologically they are anxious, insecure, confused, miserable, worship something which they imagine, just like here. So there is great similarity. And psychologically it is the same movement, varied, modified but the source of this movement is the same for all mankind - right? Do you see this? - not as an idea but as an actuality, that is, what is happening - right? So you are the rest of mankind. If you see that you won't give such tremendous importance to yourself, your personal anxieties, your personal fulfilment, you know all the self-centred egotistic problems, because you are like everybody else. But you have to solve it. Right?
So, we are saying - I am getting rather tired, are you? - we are saying a good society can come into being immediately, not something to be achieved in the future. That good society can come into being only when we think together, which means no division between you and another. Then our whole conduct changes - right? Do you see that? Then one does not exploit the other, either sexually, or in various psychological subtle ways. Right? At least verbally follow this: but verbally means nothing, it is like following empty air, holding empty ashes in your empty hand.
So we are saying: a good society, which must exist in this world, in this murderous world, immoral society, if a group of us can think together, therefore I ask: what is the relationship of you to another if there is no psychological future? You see, you understand what has happened? What has happened to a mind - please listen - what has happened to a mind that has been accustomed, trained, educated, conditioned, to accept the whole pattern of a life which is based on the future? That has been your way of life. In that is involved the constant effort to become, to achieve, competition, comparison, imitation, the struggle. If intelligently you don't accept that way of living, which means that you do not accept in your relationship with another the future, then what takes place in your mind? What has happened to your mind? This is an important question if you can solve it for yourself - not solve it. If your mind has that quality that is not acting - please listen - from an ideological point of view, having an ideal and acting according to that ideal which means division, therefore no ideals whatever, and therefore no attempt to achieve something other than understand what is actually happening. Have your understood this? Are you all asleep?
You come and tell me that there is no tomorrow. I listen very carefully to what you say because perhaps you have something, a way of living in which there is no conflict. You come and tell me that. First I ask myself: am I listening to you? Am I actually observing what you are saying? Or am I translating what you are saying into an idea and accepting the idea - follow it carefully - and rejecting or accepting that idea and then say: how am I to live according to that idea? You follow? That is what you are all doing. Whereas the man says: don't do that, but just listen. Listen to the fact that you have lived this way, see all the consequences of living that way, what are the implications, logically, step by step. You have lived that way and therefore you have become, your mind has become completely mechanistic, routine, repeat, repetition, following. If you see that very carefully, he says to me, find out for yourself what happens if you do not think in terms of the future. What happens to you in your relationship with another? When the other is equally thinking with you? You understand? He also says, "Yes, I see that." So let both of us think together. I drop my opinions, drop my prejudices and so on, so we are together thinking. Do you follow? Then what happens? Because all of us want, desire, long for a good society, where we don't hurt each other, kill each other, maim each other, go to war against each other, live in perpetual insecurity, frightened. We all want a society of a different kind. Some have said - please listen - some have said you can have such a good society if you alter the circumstances, the environment. The Communists, the Socialists, all the rest of the world, says: change all that through law, democratically if you can, if you cannot be Totalitarian and suppress, conform, force, but change the environment. They have tried it in ten different ways and it has never happened. Man has not changed, either as a Christian human being, or a Hindu, he has not changed radically. Why? Is it an economic reason? Is it a matter of belief? You believe in Jesus and another doesn't. Why? Why has there been in the world thousands and thousands of years this constant division? The Egyptians, the Greeks, the Romans, the Persians - you know, the whole division. Why? Is it because no two human beings have ever found out how to think together? You understand my point? You and I can't think together. I want to. The speaker says, "For god's sake let's think together, because we will create a different world altogether." But you say, "Sorry I want my opinions, I like my opinions, I cannot let go my experiences, my pleasures." So it keeps that division going.
Now we are saying: can you put aside all your stupid, you know, worthless things, opinions, experiences, they are dead, gone, finished, and say, "Let's think together." So our minds, not your mind is different from mine, there is only one mind when we are together - do you understand this? - then what is the relationship of that mind to another mind in daily life? Go on sirs.
Questioner: Is that a rhetorical question? If not I would like to reply but I don't want to interrupt your talk.
K: No it is not a rhetorical question.
Q: So you want to get an answer from the audience, not from yourself?
K: That is why I am waiting sir.
Q: I will give you one now sir.
K: Oh no. Not one answer.
Q: I can only give you my answer. I can't answer for anybody else.
K: Ah! Then we are not thinking together. No, no, that is the whole point sir. Please forgive me. There is no your point of view and my point of view.
Q: I never said point of view.
K: Your way of expressing it.
Q: What I wanted to say was just this. You said if there was no psychological time what is your relationship with another? My answer to that is: wait until Thursday and I will tell you because right now I can't tell you. I have quarrelled with my wife for twenty years.
K: Sir, are you saying sir that I cannot tell you about it now. I have done this for twenty years, I cannot tell you now but perhaps later on in the future?
Q: On Thursday sir. In the past I have listened to you in a way that is not listening at all. Right now I feel maybe I am on your wavelength, but I need a little bit of time to experiment with this. I cannot give you the answer immediately and tell you what is my relationship with another when I have not had the opportunity to observe what is happening in daily life.
K: That is what I am saying sir. Yes sir, I have understood your question. I haven't had the opportunity to put this question to myself, I must have time and then I will answer you. I say you are wrong. I say you are then not meeting. I love you. And what happens to the mind that says, I have no division? Now, not I will think it over, I will work at it - then you are not meeting my point sir.
Q: I don't know what my relationship is.
K: Do you know what your relationship is with another now?
Q: No.
K: You don't know what your relationship with another is now? - with your wife, your friend, your girl or boy, do you know what it is now? You don't know?
Q: We know but you mean in a different way.
K: I am asking you, so you know it.
Q: I don't know.
K: The lady says she doesn't know. Will your boyfriend and husband accept that? (Laughter). You are playing games.
Let's put the question differently. What shall we do together to bring about a change in the world? We all say change is necessary. We see things are degenerating, you know what is happening in the world, terrible things are happening in the world. And what shall we do together - please listen - to change this?
Q: We have to change ourselves.
K: No, wait, wait. I am coming to that. Don't say change ourselves. You have had fifty years.
Q: Fifty two.
K: Fifty two! (Laughter). You have had fifty two years, why in the name of heaven haven't you changed? So it means you are accepting the future. Something will happen to make you change. My question then is sir: what shall we do together - please listen. Though we have listened to the speaker for fifty two years or ten years, or five years, what shall we do together to bring about a new society?
The Catholics at one time in history, they were terribly united. Anybody who disagreed was tortured, inquisitioned, burnt. But for a time they held it, because they had the same belief, same - you know all the rest of it. Now all that is gone, nobody believes in anything. And we see the society as it is. What shall we do together? When one is put that question, each one has different plans - right? Different ideas, different concepts, do this, don't do that, we must all join together to elect a new president, new politician - you follow?
So I am asking: will a belief bring us together? Right?
Q: No.
K: It can't. Wait. Will authority bring us together?
Q: No.
K: I promise you a reward?
Q: No.
K: You will reach Nirvana if you do this. Or if you don't do this you will go to hell. Reward and Punishment, on which we have lived.
So what will bring us together? Belief won't, authority of any kind is rejected, the reward by another as a means for you to change is also rejected. And if you say you are going to be punished in heaven for not obeying, you say "Go away, don't be silly". So what will make us come together?
Q: Right listening.
K: But you won't listen if you are prejudiced - right? So will you drop your prejudice? You have come back to the same thing. Will you drop your personal desire for some extraordinary evolutionary Utopia? Enlightenment? Drop your idea of what meditation must be? Can you let go of all that? And will it take another fifty two years and you say, "Yes, at the end of it I will be dying but I hope I will give it up." You follow? Sirs, what will bring us together. Put that question.
Q: (Inaudible)
K: Only when we are able to think together. Right sirs? When you and I see the same thing. Not you see the thing differently and I see it differently. When both of us see something actually happening as it is then we can both look at it. But if you say that is not happening, only it is imagination, or it is this, that or the other - you follow what I am saying? So what will make us come together? I am not talking sexually, in this permissive world that is the most silly obvious thing, and we think that is being together.
Let's put the question differently: if there is no tomorrow psychologically, in the future, what is my action towards another? The future implies no ideals, and no past either. You understand this? If the future you deny psychologically, you also must deny the past. I don't know if you follow this? Gosh! Will you let your past go? Your hurts, the wounds that you have received, the unfulfilled desires, the anxieties - which is the past. Psychologically if there is no future, it implies psychologically there is no past. I wonder if you see this? You can't have one and reject the other, they are the same movement. And that is our difficulty. Our difficulty is to let go, either the past or the future, because we are frightened. I won't go into that now but look at it, what we are doing. We want to change the world. It is necessary for our grandchildren. You know sirs, if you love somebody with your heart, with your blood, with your whole being, love somebody and you have a small child whom you love do you want him to enter into this world? So what shall we do? But you are not interested in this.
Q: But do you think it is really possible to do it totally? Is there someone you know who has done it?
K: Is this possible to do this totally, the gentleman asks who has heard me for fifty two years. And do you know anybody who has done this. It would be impudent on my part - please listen - impudent, impolite, incorrect to say I know somebody. What is important is: are you now? Not do you know somebody. That is escaping from yourself when you say, "Well show me somebody, a result." And the speaker is not interested in results. If he is then he will be disappointed, he will be exploiting, he will enter into quite a different world.
So what shall we do together? You see if you understood that word 'together'. You know when you hold your hand with another whom you like, you may be holding hands and each person thinking differently - right? But they are not together. Together means having the same quality of mind. When they love each other it is the same quality. You understand? To love somebody so completely - oh, you don't know. In that there is no future is there? You don't say "I will love you tomorrow".
So what shall we do to bring about a feeling that we are not separate, we are together, the feeling, the quality, the feeling of it - you understand? It is quite phenomenal that this gentleman has heard me for fifty two years, and another gentleman over there for twenty years and some of you have heard me for ten, five or for the first time, what will make you change? Being hit on the head? Offering you a reward? What will make you change so that you say, "Look, it is the greatest importance in life to be together"?
Q: Letting go of fear.
K: No fear. Is that it? Or is it - please listen - or is it we think we are secure in our separateness? Just listen madam to what I have said. Each one of us thinks, because we have a particular name, a form, a job, a bank account, belong to a particular nation, particular group, we are safe, secure. And I say: are you secure? Obviously you are not. So you follow? You want to be secure completely in your isolation, and the moment you are isolated you cannot be secure. That is what each nation is saying, we must be secure, we must build up arms, we must protect ourselves against you. So each human being wants to be secure in his isolation. Oh for god's sake! And when you are isolated you can never be secure.
Isn't that a fact? Therefore, if it is a fact, don't be isolated. You see you won't accept the fact and say it is so and yet you keep to the fact, hold on. It is a hopeless generation, is that it? No sir.
So we are pointing out there is complete, total security when we are together. You understand? When we are thinking together. And only out of that can come a good society, which is righteous, which is moral, which will have peace - you know. In that there is security, not in what you have now.
We will meet the day after tomorrow, I believe, don't we?


SAANEN 3RD PUBLIC TALK 12TH JULY 1979

Shall we go on with what we were talking about the day before yesterday? Shall we? It seems to me that we never seriously think things through. We go half way and give it up. And I think we are not sufficiently serious enough to go into this. I would like to discuss or talk over with you, if I may, not only what we have been talking about, thinking together, but the problem of security, why human beings throughout the world seek psychological security. One needs physical security. One must have food, clothes and shelter. And apparently throughout the millenia man has not been able to organize a society so that everybody could have enough food, clothes and shelter. There have been many, many revolutions to bring this about, Totalitarian, this and the other but apparently they have not been able to succeed. And is it because we seek physical security, and that desire for physical security has psychologically taken over the physical demands? You understand my question? One needs physical security and that is the function of a good society. Which we will go into presently: what is a good society. And why have not human beings been able to arrange, they have capacity to organize, enough energy to see that all human beings have enough food, clothes and shelter. That is one problem.
And the other is: each human being seeks psychological security, inward security, relying on belief, holding on, hoping thereby in a belief to find security, in an ideal, in a person, in a concept, in an experience and does he ever find security in any of this? Do you understand my question? And if he doesn't why does he hold on to that? You understand my question?
If one may, let us think over together this question, that is, if you are willing, put aside your particular vanity, your particular prejudice, your own conclusions and let's think over this problem together. Which means you are not accepting what the speaker is saying, nor are you accepting your own conclusions because you have none, you have put them aside. So let us think this over very carefully, and this may be one of the factors, that human beings are so frightened. Why does the mind cling to a particular memory, to a particular experience, hold on to a belief which has lost all meaning, why? Let's talk it over together.
Either he is incapable of seeing the facts, or he likes to live in an illusion, in a make-belief which has nothing whatsoever to do with actuality: the actuality being what is taking place now. Or he separates the experience, the idea, the ideal, the belief, as being not accurate but holds on to them because intellectually he is incapable of investigating. You follow? Now if we may proceed step by step.
Have you any belief that you hold on to? And if you hold on to a belief, what is that belief? How does it come into being? Either through centuries of propaganda, as most religions have done, that is their metier, that is their investment. For centuries a belief has been created and one accepts it naturally from childhood, and it is easier to follow what has been the tradition rather than to break away from it. You are following all this? If you have no particular beliefs, then ideas. The word 'idea' I believe comes from the Greek, which means to see, to observe. You understand? Not observe and then from it a conclusion, which becomes an idea. The word 'idea' actually means to observe. Now have we ideals, which is the future? The future which is going to be achieved. The ideal has been projected from the experiences of the past, from certain conclusions which have been gathered and from that you project an idea, historical, worldly, or personal - right? That is the past projecting a concept as an ideal, which is in the future, and conforming to the future, to that ideal. It is the same movement from the past, modified through the present, and the future. Right, that is clear, isn't it? Now if you see that, that when you have an ideal there must be a contradiction in your daily life because that ideal is something non real - right? Non factual. But the factual is what is happening and hence a conflict, an adjustment, an imitation, a division. So there is constantly approximating one's actions to something which is not factual. I wonder if you see? That is illusory, this is actual.
Now after explaining that very carefully we can go much more into details. Do you actually see this fact? Or are you already translating it into an idea? You are following? Please observe yourself. That is, if one has a belief, an ideal, and you see the nature of the ideal, how the ideal comes into being. Lenin, all the Marxists, have their ideals, after studying history and coming to their own particular conclusions about history and then projecting the ideas, and then making human beings conform to that ideal. So have you, as a human being, thinking this out very carefully, do you see the falseness of it and therefore letting it go? Or you feel if you have an ideal you are doing something, you are active, you are accomplishing, fulfilling your ideals. And that gives one a great satisfaction, vanity, a sense of purpose. You are following all this?
So after talking over together, together, does one put aside ideals? If you do, then you say, is it possible then to face actually what is happening? Not in contrast to the ideal and measuring what is happening according to the ideal, but have the capacity to face what is actually going on? In that observation of what is actually taking place there is no conflict, you are watching. I wonder if you see this? Are we together in this or am I? Please bear in mind we are thinking this out together.
It is very important that we not only learn to listen properly, but also have the capacity which comes naturally if you are interested, in being able to see that is false and it is finished. I will put aside my opinion, I won't let that interfere and can we together put aside all our ideals? Because we are thinking this out together, because we are enquiring into the question of security. We think we are secure when we pursue an ideal, however false it is, however unreal it is, which has no validity, it gives a certain sense of purpose. And that sense of purpose gives a certain quality of assurance, satisfaction, security. Right? Can we go along? Not go along verbally but actually you have to put aside your ideals.
So now we are enquiring into the question of security. And why do human beings, right throughout the world, hold on to experience? Please ask yourself. Not only sexual physical experiences but also so-called spiritual experiences, which are much more dangerous. You walk along by yourself or with others, you suddenly have some kind of ecstasy, some kind of delight and that experience you store it, hold on to it. The thing is over - right? There is the memory of it and one holds on to that memory, which is called experience. The actual word 'experience' means to go through. To go through and finish with it, not carry on in your memory that which has happened. Now specially in so-called psychological experiences, or religious experiences which are very, very subtle in their happenings, the human mind takes delight in something which is not ordinary. Ordinary being that which is happening everyday. And that which has happened suddenly, or which has happened after unconsciously working at it and then happening - I hope you are following all this - and holding on to it - why? Does that give one a certain sense of having experiences, known? That which is something not ordinary and that gives one a delight, a great pleasure, and in that experience there is a certain quality of security because you have experienced something totally other than 'what is'. Right, are you following all this?
And does belief, ideal, experience, remembrances, do they give security? Actual security, as physical security - you are following all this? Or does the mind like to live in a certain area of illusion? Please we are thinking over together, we are not doing propaganda or trying to convince you of anything. But we are trying together to find out why human beings hold on to illusions, which are obvious to another. Now is it, as we said, it gives them a great sense of superiority? I have had something which you fellows haven't had. That is the whole gamut of the gurus, you know, all this. "I know, you don't know." And why do human beings live in this way? Why do you or 'X' live this way? Please think it out. Let's think it over together because your experience is personal, enclosing, self-centred and the other is the same. So there is always your experience is different from mine or another, and mine is better then yours so there is always this division going on. So are we, in thinking this out together, holding on to our experiences, our beliefs, our ideals, our conclusions, knowing that they are merely verbal structures, knowing that they are merely a thing that is gone, finished, in the past? Why do we hold on? Is it we want to live with certain illusions in which we take delight? So does security lie in illusions? Apparently a vast majority of people in the world like to live in illusions, whether it is scientific illusions or the religious illusions, or economic illusions, or national illusions. They seem to like it. And perhaps we are serious, not wanting mere entertainment, we are deeply concerned with the social structure which is destructive, dangerous, and we human beings say we must bring about a different quality of mind and a different society.
So we are asking: why do we find security in illusions? Please find out. And why is it that we cannot possibly face facts? Say for instance, envy is the common lot of all mankind - right? Envy being comparison, measurement from what I am to what you are. This measurement. Now in thinking over together why is it not possible to end that completely? I am asking. I am not saying it should or should not. The fact is the reaction which we call envy. That is the fact. But the non-fact is I should not be envious - right? Do we meet this? The fact of this reaction which we call envy is what is happening, but the mind has projected the concept that one should not be, which is unreal. So you are struggling to move from the fact into non-fact. I wonder if you see all this? Right sirs? Are we meeting each other? Whereas to face the fact without the non-fact. Are we meeting? I don't know. Are you all tired?
So we have been so trained, educated to accept non-facts as being far more important than the actual. And in the non-fact we think we shall have found security. Right? Now when you hear that, is it an idea, a concept, or you are really listening and therefore you see the non-fact and finish with it? I wonder if you see this? Right?
So we have to go into the question: what does it mean to listen? You have listened now for nearly half an hour. Have you listened actually for half an hour to what is being said, which is what you are saying to yourself, not what another is saying - right? Are you listening so completely you see the illusion actually and see the absurdity of living in an illusion and finish with it? Which means can we stay with the fact and have no relationship to non-fact? Because our minds, as we said, are conditioned to non-facts. Just see what we have done.
The other day a man said to me: "I can't bury my son in the cemetery because he is not baptized". You understand? Do you understand what I am saying? Not baptized, you know going through all that nonsense. And he was horrified, miserable, unhappy that his son couldn't be buried there, in the holy ground as he called it. You follow? Please sirs, this is very serious. You may laugh at it, you may set it aside because you say it is nonsense, but you have your own nonsense.
So can we hear, observe so closely, so attentively, give all our attention to this and therefore all illusion has gone? And this illusion is part of our conditioning. If you are a Catholic, look at the illusions you have. Or a Hindu and so on and so on. We don't have to go into all that. Now a mind that has sought security in non-fact has dropped that, has discovered that there is no security there, then - please follow this - what is the state of the mind that is observing what is happening, the actual? You understand my question? Have I made my question clear?
All right. Suppose I - not suppose - it is finished, I have no illusions. Which doesn't mean I am cynical, which doesn't mean I am indifferent, or I have become bitter, but illusions no longer play a part in my life. Then I ask myself: what is the quality of the mind, your mind, together, what is the quality of our mind which is facing that which is happening? You understand my question? Do you understand my question sir? What is the state of your mind that is free from all kinds of illusion? National illusion, scientific illusions, of course all the absurd illusions of religions, and the illusion that you have been carrying as your own experience - right? What is the quality of a mind that is free? It is only such a mind that can observe what is happening, naturally. You follow this?
Now the question is: the mind is seeking security - right - it wants security, it has not found security in any illusion - right? - but yet it says "I must have security." I wonder if you are following all this? So it says, "I must find security in my relationship." Obviously. "I have let go of beliefs, ideals, the experiences, the remembrances, all the nationalistic nonsense, they are all gone". But one's mind is not free from the idea of security. And from that may be the beginning of all fear. So it says, "Is there security in my relationship with another?" Go on, you are the people who are caught in this. Is there security in the image I have created about my wife? Or my husband, my girl? Obviously not. Because that image is the projection of past experience - right? And the past experience has brought about this image, and according to that image I act, which is the future. Right? Am I making this awfully difficult? So the mind is now saying: there is no security in any form of image - right? Not in relationship but in any form of having an image which thought has created from the past experience. Right?
So if you have not an image, then what is relationship in which the mind is still seeking security - right? Come on sirs. Is there a relationship between two people when they are not absolutely thinking together? In thinking together there is complete security - right? That is, one has let go all his opinions, judgements, experiences and all that, and the other has also, so they can think together - right? That is the actual relationship in which there is no division as my personal thinking and yours. Right? So we are saying: there is security psychologically, total security when the mind is freed from all illusions, and doesn't seek security in any form of relationship as attachment - right? Because attachment is one of the illusions in which we think we will find security. I am attached to you. I am attached to this audience. I come here, the speaker comes here and wants to talk, express himself, fulfil himself, and therefore finds a certain security in that. Which is, the speaker is exploiting you for his own security. And when the speaker is honest and fairly decent he says what rot it is and he moves away from that kind of nonsense.
So in attachment we want to find security. And when you don't find it in a particular attachment you try to find it in another attachment. One is married to one person for twenty years and you are bored and you suddenly run off with somebody else which is what is happening in society, and there you are hoping to find some kind of security, excitement, sex and all the rest of it. See what we are doing sirs. Or you are attached to your present lady or man and are satisfied - right? - which is another security. I wonder if you see all this? I wonder if you see how your mind is playing tricks on yourself all the time. This is called love.
So we are saying: is there security at all psychologically? Think it out. One has invested the desire for psychological security in belief, in ideals, in experience, in remembrances, in attachment, in god and so on and so on, and is there security? Or it is all illusion? And one can have tremendous comfort in any kind of illusion: that Jesus is going to save you, marvellous! Comfort, save you from what, god knows, but it doesn't matter! And so on and on and on. The Hindus have it, the Buddhists, the same pattern is repeated throughout the world. Which means we never face the fact but would rather live in non-fact.
And when we do that our minds are torn apart - right? We become very cruel, we think conflict is inevitable, it is part of life. When you put aside all that, now how do you put aside all that? That is the point. You understand? You have listened to this for three quarters of an hour, and in what manner, if you have discovered your particular illusion, in what manner have you set it aside? You understand? Please follow this. Is it an act of determination? Is it an act of choice, seeing this is illusion, I prefer that? Is it an outcome of somebody else's concept imposed upon you? Is it your own clarity of observation? That is, you yourself see it?
Then the question arises: How do you see it? You are following all this? You are not getting tired? One sees one is caught in an illusion, an ideal. How do you see this phenomena? Is it a reasoned out conclusion? A clarity of verbal explanation? Is it that you are being skilfully persuaded? Or you yourself see this fact? Now we are asking: how do you see it? Do you see it merely as visual perception, the facts in the world, and therefore from visual perception, reading books, newspapers, magazines, discussing, you have come to the realization that ideals are rubbish? That is merely an intellectual process and therefore you are merely living in a concept and therefore non-fact, however logically, sanely, rationally you may observe it and then say: "I will drop it". But the dropping of it is not actual because you have other illusions around the corner. But whereas we are saying - please listen to this - if you observe without any remembrance in your observation - I must make this clear otherwise you will think I am crazy. We are talking over together the question of seeing, whether you have come to the conclusion that illusions are nonsensical and therefore you won't be involved in them. Or do you have an insight to the whole movement of illusion? You understand my question? I can take - one can take one kind of illusion, belief, investigate it, go into it, and say, "Well, it is finished." And investigate your ideals and so on. That doesn't really free you, does it? Investigate it. Does it really free you when you have rationally, logically, sanely investigated into the various forms of illusions? Which means, how do you investigate? You investigate through thought? Right? Thought has created these illusions and with thought you are examining these illusions, which again is a trick you are playing. So thought can again create other illusions and say, "I won't have these illusions". But thought has not understood the very nature of illusion and creator of illusions.
Now if you see thought itself is the creator of illusions - you are following all this? - then when the mind itself sees that thought is the creator of illusions then you have an insight into the whole nature of illusions. It is that insight that is going to dissolve all illusions. I wonder if you have got it? Should we discuss, or go into the question of insight? We have got seven minutes.
Sirs, insight is not intuition. Intuition may be a refined form of desire. Don't accept what the speaker is saying, investigate it. Intuition or apprehension may be the unconscious projection, which is taken as something extraordinarily real - right? So we are saying insight is not related to any form of desire. "I want to understand. I must go into it." The motive behind is desire wanting to comprehend - right? Desire saying, "I must find this out." So if you want to go into it very carefully, insight is not the activity of desire. Insight is not the projection of past experience. Insight is not a remembered action. That is, I am going to show you something. That is: when instantly you see that all the religious organizations, not logically, step by step, which you can do afterwards, if you see that all religious organizations are based upon thought and therefore have nothing whatsoever to do with actual, the sacredness of religion, you have an insight into it. You understand what I am saying?
Now is your action with regard to illusion the action of insight? You understand my question? Or you are still analysing it? You are still mentally active in exploration? Or you see instantly the nature of illusion and finished? You are following the difference? One is determination, choice, a subtle form of conclusion and action. So action takes an interval, there is a time interval. We are saying: in insight there is immediate perception and action, in which there is no regret, no turning back, it is so. Have you got this? Sir, if you want to go into this, one has to be very careful not to deceive yourself, because our minds are so quick in their capacity to deceive. I can say, "Yes, I have got insight into this."
And out of that insight you act, and then you find "I wish I hadn't done that." Regrets - you follow? - all the sequence follows. But insight is something entirely different. There is no time interval between insight and action, they are both together.
Now after explaining all this, which is a verbal form of communication, have you listened so carefully that you see instantly the whole structure of illusion? That is wisdom. Right sirs. May we go?
Sirs, when we sit together like this, fairly quietly and silently, listening, is the silence contrived? Or you are so concerned, not to solve your own personal problems which will inevitably finish when you have understood the act of listening, the act of observation; the act of listening, in that there is no desire, just you listen. But if you listen to Mozart and say, "By Jove, I had a lovely evening the other day listening to that music and I want to play it again," you have lost something. And if you listen so completely, then the thing itself is like a seed dropped into the earth, it flourishes, you don't have to do a thing about it. In the same way if you observe closely, in which there is only observation, only observation, not the observer saying "I will observe", then in that observation and listening there is a strange quality of attention which is insight. Right sirs.


SAANEN 4TH PUBLIC TALK 15TH JULY 1979

We should go on, I think, with what we were talking about the last three meetings here.
Each trade, each skill, has its own discipline. If you are a carpenter it has a particular discipline, scientist, architect and so on, each function has its own discipline. And human beings throughout the world are used to this idea of discipline, not only in the technological field but also in the psychological realm. And we are, through education, through our culture, in every form of relationship there is, as we have accepted, a certain discipline. I would like, if I may, to go into this question rather deeply: why human beings need discipline at all. Please carefully listen. Don't jump to any conclusion and say there must be no discipline, we must live in a permissive society as we are now, and any form of restraint, any form of holding, is inhuman and therefore the other extreme.
As we were saying the other day, we must all have the capacity not only to be able to listen, to observe together, but also think together, which apparently is much more difficult because we are so trained through our religion, through our culture, to think individually, separately. And so there is always diversity of opinion, judgement, evaluation - your belief opposed to another belief, ideals opposed to other ideals and so on. These differences, contradictory, opposing, keep the individual separate and when there is separation there must be conflict, which is so obvious: national conflicts, racial conflicts, class conflicts, ideological conflicts and so on and so on.
Now we are asking, we are thinking together if that is possible - I think it is possible when you put aside your own particular opinion, your particular evaluation, experience, conclusion and feel the necessity of thinking together - right? Please do this as we are talking, not when you go home, or later on, but now as we are sitting together let's find out if it is possible that we can communicate with each other so that there are no barriers. The speaker is only sitting on the platform not to assume any authority but it is convenient because you can all see the man. That is the only reason he is sitting on the platform. And is it possible to think together about this whole question of discipline, effort, and whether it is possible at all in life to live without a single effort? Effort means strife, struggle to become something, to achieve something, not only in the psychological realm, but also in the physical realm. Is it possible to act without effort, to have a relationship with each other in which there is no strife whatsoever between two people, and no conflict within oneself, to think clearly without the determination to think clearly? All that implies conflict. Can we together think out this question, and as we are thinking it out eliminate as we are going, so that we can together put aside through our clarity of perception, clarity of hearing, clarity of thinking, that very movement sets aside the contradictory elements. That's what we are going to discuss this morning, if we may.
Like the soldiers throughout the world are highly disciplined people. And that very discipline encourages violence. I don't know if you have thought about this? A soldier is trained, day after day, month after month, suppressing his personality, suppressing his desires, conforming to a pattern, and there is this very, very strict discipline. And that discipline when it is in action against somebody it is violent, that is war. Obviously. The word 'discipline' means to learn, not to conform, not to suppress, not to imitate but to learn.
Now in our thinking together we are going to observe whether there can be an action in our daily life without this quality of conformity, without this quality of imitation to a pattern, to an idea, to a nationalism, and so on and so on. I hope you are following all this. For some this may be totally new so please have the goodness to listen. To listen implies that you are interested in trying to find out. You know you have listened to yourself probably many times. You have listened to others but one always listens partially. And when you listen partially you don't listen at all. When you listen, you listen - right?
Now we are going to find out why man has submitted himself to a series of disciplines, not only in the physical world, technological world, but also psychologically. And is this discipline helping man to free himself from his idiosyncrasies, his conflicts, his problems, his relationship and so on? Do you understand my question? Right? Are you all very hot?
Can one listen without effort, first? Not to the speaker only but to learn the art of listening, which means not creating an image about the speaker, about the person who is speaking, your wife, your husband, and so on, not to have an image when you are listening - right? Not to have a concept, not to hold on to one's own knowledge and as you are listening interpret what is being said according to your knowledge. All this denies actual listening. If you want to see something very clearly you must give your attention. Attention implies not concentration, just observation, to see what is actually happening. Like a good scientist looking through a microscope, he must look at what is actually taking place. But if he has a hypothesis, a conclusion and with that he is looking, then he is incapable of pure observation of what is going on - right? Please. Therefore there is the art of listening, the art of observing, seeing, then there is the art of thinking together. From that arises the art of learning. We will go into all this presently.
We are now going into the art of thinking together. You and the speaker having put aside their personal problems, issues and all the rest of it, so that we can think together, to observe our problems. Not the problems that the speaker imposes but the human problems. Right? So we are saying: why has man throughout the ages lived in a constant state of conflict? Whether he is seeking god, whether he is seeking heaven, whatever he does, both in our relationships outwardly and inwardly with each other, there is this constant struggle, strife. How has this come about? Why can't we live completely without a single shadow of strife? You understand my question? Please put that question to yourself. And let's find out the true cause of it, together.
Strife must exist where there is division. That is obvious. Division between the guru and the disciple, between our nationalities, as long as there is a division of any kind there must be conflict. This is obvious - right? Do we see that? As long as one thinks one is superior to another there must be conflict. As long as one asserts one's opinions, judgements as opposed to another's opinions, another's judgements, there must be division and conflict. In relationship between two people, each pursuing his own ambitions, his own fulfilments, his own desires, division exists and therefore there is conflict - right? I hope you are following. You are observing it not verbally, not intellectually but actually as it is taking place in your daily life - right?
Now we are asking: why has this division come into being? There is the sunset and sunrise, darkness and light, the stars in their great brilliancy and beauty and the dark earth, there is the man and a woman, there is nature and technological improvement. All at that level, which is actual. And inwardly, if you observe carefully, inwardly there is also division. "I must", "I must not", "I have been", "I shall be", "I shall achieve", "I may not achieve". So there is always this inward division as well as outward division - right? Right sirs? Some of you at least agree or disagree with me.
We are asking why? How has this come about? Is this the normal state, natural healthy state? Or it is really abnormal? Really non-existent? This is what we are going to find out. You are following all this? First of all we are asking: is this normal? - this division. Why does this division exist between god and man, the good and the bad, the better and so on, this constant division, comparison, conformity to a pattern, and so on and so on? Is this normal? We have accepted it as normal. Like war - please follow - like war, like the man who says, "I know, you don't know", "I interpret god and you listen". We have accepted nationalism, division of classes, hierarchical outlook, as being normal, healthy, necessary because we think that is progress. Right? That is evolution, that is achieving the good - right?
Now we are saying is this normal? We are questioning to find out together - together, not the speaker says something and you accept or reject, but together we are investigating into this question, which means we are thinking together, not you think and I accept, or I think and you accept, or you reject or I reject, but together we are thinking and exploring - right? Please. Because we want to point out that there is a way of living without a single effort, both physically as well as psychologically - right? So is this normal? We say, "Yes, it is normal because everything struggles to exist. Nature is in constant battle for survival, the tiger killing the deer and so on and so on. That struggle, strife is normal. Because it exists there it must exist naturally here. And without struggle, without comparison, without competition, you cannot progress." Perhaps that may be so in the technological world but we have accepted it also psychologically - right? That the more knowledge we have the greater the ascent of man - right? The more one knows about the universe, about the environment, the more and more, the more cultivated, the more educated, the more enlightened the human being becomes.
All that implies struggle. Why is there this division? Have we taken it over from the actual fact that I must struggle with the earth and cultivate it to produce what one can eat? Is it the struggle in the outward world for sheer existence, has that concept, or that actuality slipped into the psychological world? You are following all this? Or is this too brainy, all this? I don't think it is too brainy, just clarity of explanation, verbal clarity. We must begin with verbal clarity otherwise we cannot communicate with each other. If you say that is all too complicated for me, too highbrow, too intellectual, you stop investigating, finding out for yourself why human beings have lived like this, through millenia, struggling. Is that the reason? We see nature in struggle, in conflict, we see to learn a new language implies a certain amount of strain, conflict, attention, to learn a skill requires effort, so perhaps that movement has been accepted in the psychological field. That is one fact. We are asking that.
Or is it that human beings throughout the world have emphasized in their culture, in their religion, in their activity, the ego, the me, separate from you? Do you follow? So culture, religion, economics, politics, everything has educated man to the idea, to the concept of the me and the you, therefore there is a division. And in the me there are innumerable divisions - right? The 'me' not wanting and wanting. The 'me' that says, "I shall be, I have been, I must be in the future." So is that the reason why, is that the cause of this division which is brought about by culture, religion, and so on and so on? That is second.
Or is it that each human being is seeking salvation individually, seeking security individually, seeking Nirvana, Heaven, Illumination, by himself? And the idea that when you reach that then you are all one? You follow?
So this has been what we have been taught, encouraged, learnt, conditioned - right? And a man, or rather when I say a man there might be ladies as opposed to man and all the rest of it - why has a human being not gone into this question? No saint has gone into it. No religious teacher has gone into it, they say ultimately you will be without effort, but you must make effort to reach the ultimate, therefore you must struggle, you must conform, you must discipline, you must starve, you must fast - you know, all the rest of it. You must follow, accept authority. Seeing that, one begins to question it. One asks: is it possible? One sees the causes of this division, political, religious, national, the Arab, the Jew, the Hindu, the Muslim - you follow? - all that, the Totalitarian, the Capitalist, they are all the same!
So is this normal? Or we have so given to this individual, isolated, self-centred problem, seeking security there and never finding it because when one is isolated one can never be secure. Right? I wonder if you see that? Now when one country is isolating itself from another country how, can they co-exist? There must be war, you know, the whole thing that is going on. But yet we, as human beings, are isolating ourselves in all our activities, and trying to find in that isolation, security, and have a relationship with another who is also seeking, isolating himself, there must be inevitably conflict. And therefore no security - right? Security implies a state of mind in which there is no conflict. Are you following all this? Right sirs?
Is this an illusion, this division, a delusion that man, thought has invented? Or is it an actuality in the sense real, true? Right? Is it the result of thought? You understand? We have the capacity to think, at least most people have, to a limited or to a wide extent. To think clearly. Or think in illusion created by thought - right? Are you following all this? Thought, as we have been saying, is the response of memory, experience, knowledge - right? You have stored up through experience certain knowledge, that knowledge has become memory and that memory responds as thought. This is obvious, we don't have to discuss this point. Which is, knowledge is the past, experience is the past, memory is in the realm of the past, and so thought being in the past is limited - right? I wonder if you see all this? Yes sir? Please don't agree. Watch it. It is so obvious. So thought is the movement of the past, movement modifying itself in the present, going on, but always rooted in the past. Therefore it is limited - right? Isn't that so? Please, come on.
So has thought invented this idea as the 'me' separate from you? You are following all this? Has not thought created nationalities? Has not thought created the Catholic and the Protestant? Has not thought created the Jew and the Arab, the Muslim and the Hindu and so on? Has not thought divided this? Right? It is obvious. So in this division thought hopes to find security - right? Of course. If you found no security in isolation you would have some other quality. You are following? So I am asking: as thought is limited because it is the response of the past and therefore it must always, under all circumstances, be limited, has thought brought about this isolating existence of each one separate, in order to be secure in this isolation? You are following all this? Are we following this?
And what thought has created is also actual: the tent, the electric light, the whole technological field, that is actual, real. And is the 'me', the ego, real? You understand? Thought has created the world of technology, architecture, poems, statues, beautiful gardens, excellent carpentry, great cathedrals, and also thought has created the things in the cathedrals - right? I wonder if you see? Obviously. All the rituals, dogmas, the whole circus that goes on in every church, in every temple, in every mosque, this is the whole process of the movement of thought. Right?
So I am asking, we are asking: is the 'me', the ego actual? Or is it an illusion? A delusion that has been brought about by thought, thought being limited? You understand? In its limitation it has created the thing which is limited. Do you see this? Or you are rejecting this? Because we are thinking together. And we are saying: where there is division there must be conflict, there must be strife, there must be this constant battle going on outwardly and inwardly - right? Take a very simple example: man and woman. In all relationships, as it exists now, there is conflict - right? Would you agree to that? At last! (Laughter) At last everybody agrees about something!
You have accepted that conflict, that strife in relationship and you either escape from it through entertainment, drugs, various forms of fulfilments and all the rest of it, run off to a monastery, to gurus and all that - you know all that is happening. And one has never asked in that relationship whether you can live with another perfectly peacefully, not indifferently, not callously, but caring for each other, being tremendously affectionate, being responsible but without a sense of conflict. Right? Now can we think this out together now? Not go home and think it out, now sitting here, can we together think it out so that you can totally end this conflict in relationship?
Questioner: It could depend,...
K: Wait, wait.
Q: Only for me and also for the other one.
K: I am going to go into that. A moment. We will go into it.
First of all do we see actually, not verbally, actually that which is happening in our relationship? Right? That is obvious. Go slowly, go slowly. Why has this division in relationship taken place? Go on. Don't say, "If we loved each other it would be all right". But we don't love each other. That is obvious. So don't bring that in, it has no meaning. But the actual fact is conflict. I am saying why? Isn't it fairly obvious that each one, man, woman, each one is exploiting each other, each one using each other, trying to fulfil sexually, non sexually in each other, and each one being ambitious in different directions, pulling away all the time from each other and meeting perhaps in bed and thinking they love each other. Now I say: what is the root of all this? Ask yourselves: what is the root of all this? Apart from man, woman, nature, you know the difference in sexes, apart from that why is there this division between you and me? Between the woman and man, in their relationship? Is it - we are asking, please enquire with me - is it our culture, our education, which has so emphasized the 'me', so strongly, and the 'you' equally strongly? You follow? That is, my ego and your ego - right? The ego being created by thought, thought which is limited.
Now when you look at yourself as an ego, the self, the self-centred entity, what is it? Actually, what is it? Is it the name, the form, the shape, the idea, the concept, the image - right? That is the 'me', with all the tendencies and all the rest of it. Essentially it is the product of thought. Do you see that? Or do you say, "No, no, that is not it. It is god in me, and god in you"? That is too silly. To maintain this division man has invented so many concepts - the Hindus have extraordinary concepts, the Atman and so on - I won't go into all that. You follow? To maintain this division and to continue in the strife and no way out of it, man has invented gods and all the rest of it, the saviours, all that nonsense to me.
So can you observe this 'me', which is created by thought, observe it without introducing the movement of thought in that observation? Have you got it? Please see first of all the logic of it. The logic. Thought is the response of knowledge and memory, which is the past. So thought is the past, modifying itself all the time, but it is rooted in the past. And therefore it must always be limited, narrow, can never be whole - right? And thought has created the division in its action, the 'me' and the 'not me', the 'you' and I, we and they. And has also created various kinds of divisions: the technological action, the personal action, the ideological action, the supreme action and so on and so on. Right? That is a fact. Now can you observe that fact - please listen carefully - can you observe that fact without thought entering into that observation?
Q: It is the only instrument I have.
K: One moment sir. I am coming to that. First go slowly. The gentleman says it is the only instrument that I have and therefore how can I look without employing that instrument? You have understood? Right? That is a wrong question you have put. Because we have not clearly understood the limitation of thought. If you see clearly the limitation of thought, you recognize the instrument is itself limited - right? And is it possible not to employ that instrument? If you find a particular drill cannot dig a hole, you find other means to dig a hole. But if you say, "I have only this instrument" - then you cannot dig a hole. You understand? So do we realize the instrument itself is useless to investigate into this question of conflict? That is the whole point. You understand? I wonder if you understand this?
Sir, you see we are so used to a particular form of action, which has not produced results but we hold on to it. We don't say as it has not produced results I will put it away, throw it out, let me find out another. You follow? That is our struggle. You want to employ the instrument of thought, and through thought you hope to resolve the problem, but thought itself is limited and therefore it is not the instrument. Right? Do we see that? Do we see in our relationship that there is conflict, each one having his own image and therefore division, and these images have been created by thought and thought is limited and cannot solve the problem.
So we are acquiring a new instrument, which is to observe without the old instrument interfering. You have got this? You see you won't let go of the old instrument. You think that old instrument will help you, but you don't see that old instrument has created such tremendous problems in life and you keep on employing that instrument. Once you see that then you are looking in other directions - right? It is like a good carpenter, the chisel doesn't work so he either throws it away or buys a new one, or sharpens it, but he is rejecting it. But you won't, because we are not clear, we don't think clearly. Or we are afraid if the new instrument comes things might break up: frightened. Which means you have already projected, thought has already projected an idea that it might not. You are following all this?
So can you, after this, can you observe without the old instrument of thought the actual relationship of two images, between two people and the division that exists? Look at it, observe it, see it. Then what takes place? You can only do that when you have put aside the old instrument. Look sirs, if I want to understand what you are saying I must listen to you, I must listen to you with affection, with care, with attention, because I want to find out what you are saying. But if I say, "Yes, I agree with you. I have heard this before." Or, "You are saying something new which is impossible." - you are not listening. So listening implies sir, a great sense of attention, love, care. But if you haven't got that your old instrument is in operation. And then you say, "How am I to pay attention? Tell me the method, the system". Then thought invents the system, then you become a prisoner to the system and you go on with that. Whereas if you see the importance, the danger of separation in relationship, the real danger, we are destroying each other - right? The terrorists, the Capitalists, all the rest of it - we are destroying each other because each one of us feels he is separate. And if you see the danger then you will listen, you are already in a state of acute listening to find out if there is a way out of this. Right?
Are you listening that way? That means to observe silently. Silence means not just going off to sleep or this or that. Silence is tremendous attention. That attention is complete energy. All the energy that you have, with all your mind and heart. That is attention. Then you listen, and that very listening, that very observation dissolves the limitation of the instrument.
But we have not touched upon this question of discipline because if one understands the nature of discipline, the 'me' and the thing to be achieved - you understand? To achieve that I must discipline myself. If I am to reach god, whatever god may be, which again is the invention of thought - do you accept all this? (Laughter). You see, we discipline ourselves to be good. You tell the child, "Be good. Don't do this, do that". Is goodness born out of discipline? Have you ever asked that? Is love born out of discipline? Is charity, humility, generosity born out of discipline? And is truth to be found by discipline? Enlightenment through discipline? - which means conformity to a pattern, which is conforming, the ego, the 'me', to another pattern, that pattern invented by another ego. Are you following all this?
So when you see all this, the basic question is: can one live in this world without the 'me', without the ego, without all the things thought has created, the gods, you know, psychologically? Thought has created the postman - right? The engineer - you need the postman, you need the engineer, but you don't need the things that thought has created in its desire to be secure psychologically. And in that there is no security. Security exists only when there is no division - right?


SAANEN 5TH PUBLIC TALK 17TH JULY 1979

Before we go on with what we were talking about at the last four talks, one has been wondering, and you must also have been asking yourself, why we, who have gathered here, who have listened for so many years, why don't we change? What is the root cause of it? Is there one cause? Or many causes? We know what the world has become outwardly, more and more fragmented, more and more violent, more insane, one group fighting another group, where one cannot share all the energy of the world for all people - you know what is happening. And what is our relationship to that, to the world and to oneself? Are we separate from all that? If we are, which I question, if we are, are we so very radically different from the world about us? The competing gurus, the competing religions, the contradictory opposing ideas and so on, what shall we do together to change ourselves? I am asking this in all seriousness: why we lead our lives as we live, our petty little ideals, vanities, and all the stupidities that we have accumulated, why is it that we go on in this way?
Is it we are frightened to change? Is it we have no desire or intention or urge to find a different way of living? Please ask yourself these questions. I am asking these questions for you, I am not asking for myself. Why? What is the essence of this deterioration of the human mind, and therefore the disintegration in action? You understand? Why is there this mind that has become so small, inclusive, not bringing everything and operating from the whole, but living in a small little courtyard? What is the root of it? Go on sirs, let us talk it over a little bit.
The other day you were asking: why is it that I have heard you for fifty two or forty years and I have not changed at all? There have been little changes, modifications, perhaps I am no longer a nationalist, no longer belong to any particular organized group of religious thinking, don't superficially belong to any sect or to any guru - to all that circus that goes on. But deeply one remains more or less the same. Perhaps more refined, the self-centredness is a little less active, less aggressive, more refined, more yielding, a little more considerate, but the root remains. Have you noticed this? Why? We are talking about the eradication of that root, not the peripheral frills and the peripheral clipping. We are talking about the very root of one's active conscious, or unconscious, egocentricism.
Is it because we need time? Please go into it. Time. Give me time. Man has existed for millions and millions of years, that root has not been uprooted and put aside. Time has not solved it. Right? Please give your mind to this. Evolution, which is the movement of time, has not solved this. We have better bathrooms, better communications and so on and so on, but man, the human being is essentially what he has been a million years ago. It is a tragic thing if one realizes it. And if one is serious, not just while you are here in this tent, serious right through your daily life, don't you ever ask: can this self-centred activity with all its problems, can it ever end? If you asked it seriously, as if one realizes time, thought - we went into it the other day - time and thought are similar, they are the same movement, and thought and time have not solved this problem. And that is the only instrument we have. And we never seem to realize that instrument, which is the movement of thought, however limited, that movement cannot solve the problems. And yet we hold on to that. We hold on to the old instrument - right?
Thought has created all these problems - right? That is obvious. The problems of nationality, problems which war creates, problems of religions, all that is the movement of thought which is limited. And that very thought has created this centre - right? Obviously. And yet we don't seem to be able to find a new instrument - right? We don't find a new instrument but as we cannot let go the old instrument, and holding on to it we hope to find the new. You follow? You must let go something to find the new - right? If you see a path leading up to the top of the mountain and it doesn't lead you up there, you investigate. You don't stick to that path. So one asks: what is it, why is it that human beings are so incredibly stupid? They have wars, they have this fragmentation of nationalities, of religions, all the rest of it, and yet they live in this miserably, unhappy, quarrelling, conflicts, strife - you follow?
Now what will make a human being let go the old instrument and look for the new? You understand? Look for the new. Is it that we are lazy? Is it that we are frightened? Is it, if I let go of this will you guarantee the other? You understand? Which means one has lived with this limited thought and one thinks one has found security in that, and is afraid to let that go, and it is only when there is abandonment of the old you can find the new. Obviously.
So is it, we are asking, is it fear? Because you observe the multiplication of gurus all over the world guaranteeing security; "Do this, follow this, practise this, and you will have something at the end of it". That is, reward. The promise of a reward has a certain fascination and you hope you will find in that security. But when you examine it a little more closely and are not so gullible, not swallow the whole thing the other fellow says, then you find very clearly that the reward is the reaction of punishment. Because we are trained to the idea of reward and punishment - right? This is obvious. So to escape from punishment, which means pain, grief and all that, we search for a reward and hope thereby in that to find some kind of security, some kind of peace, some kind of happiness. But when you go into it you don't find it. The gurus and the priests may promise it but they are just words - right?
So how do we, human beings, go into this question together as to whether it is possible to eradicate totally this poisonous self-interest, self-centred activity? Right? I do not know if you have ever asked even that question? When you do ask that question you have already begun to be a little more intelligent. Naturally. So we are going this morning together to think this problem over, together. Thinking together, not I tell you and you accept, or reject, but together find out if this movement of the ego, the self, can ever end. Right? Are you interested in this? No, no, don't nod your heads. This is a very serious problem. You may be stimulated while you are in the tent by the speaker - and I hope you are not. But you may be stimulated and therefore rather excited and say, "Yes, I agree with you. We must do this," - and when you leave the tent you forget all about it and carry on in your old ways. So together, you putting aside your particular prejudice, your particular gurus, your particular conclusions, together we are going to investigate this question.
To investigate you must be free - right? It is obvious, isn't it? You must be free to examine, you must be free from those blocks which impede you examination. The impediments are your prejudices, your experience, your own knowledge, or other people's knowledge, all those act as impediments and then you cannot possibly have the capacity to examine or think together. Right? At least intellectually see this. The speaker has none of these problems: he has no prejudices, no beliefs either. Finished. Only then we can meet together if you are also in that same position.
So let us examine, think over, think together. To think together over the question why human beings, right throughout the world, have remained self-centred. Knowing all the problems it entails, knowing all the confusion, misery, sorrow it involves, they hold on to it - right? Now we are asking: is it desire? You know what desire is? We are asking is it, the root of this self-centred activity, desire? What is desire? You all desire so many things: desire for enlightenment, desire for happiness, desire for good looks, desire for what - a world that will be peaceful, desire to fulfil and avoid frustration - you understand? - desire by which all human beings are driven. Do you follow this? We are asking, is that one of the root causes of this self-centred existence with all its confusion and misery?
And religions throughout the world have said you must suppress desire - right? You must become a monk, in the service of god, and to attain that supreme thing you must have no desire. You understand? This has been the constant repetition of all the so-called religious people in the world. And without understanding what is the structure and the nature of desire, they have had this ideal that to serve the highest principle, Brahman, in India, god or Christ in the Christian world, or other forms of religious sectarian nonsense, suppress, control, dominate desire - right?
Now we together are going to look into what is desire. Now when you examine what is desire, please listen carefully, when you examine what is desire or analyse, you are using thought as a means of analysis. That is, going into the past. You are following this? And so you are using the old instrument, which is limited thought, and looking into the past, step by step, which is the whole psychoanalytical process. You are following all this? But to examine desire you must see the actuality of it, not step it back. You understand what I am saying? Please come with me a little bit. You must be very clear on this point. The psychoanalytical introspective self examination process is going backwards, and thereby hoping to find the cause - right? To do that you employ thought - right? And thought is limited, the old instrument, you are using the old instrument to find the root of desire.
Now we are saying something entirely different. Please give a little attention to it. We are saying analysis by oneself, or by the professional, doesn't lead anywhere, unless you are slightly neurotic and all the rest of it, then it may be a little helpful. Perhaps we are all slightly neurotic! We are saying: observe the nature of desire. Don't analyse, just observe. You understand the difference? Is this clear? I am going to show it to you. Must everything be explained, which is too bad. You don't jump to it and say, "Yes, I have got it". All that you say is, "Explain, and I will get it. Explain the whole movement of desire, employ the words, correct words, describe it precisely and I'll get it". What you get is the clarity of explanation, clarity of words, but that doesn't give you the total observation of the movement of desire. You have got this?
So can you stop analysing but just observe? Have you got it? Are we meeting each other? One can describe the beauty of the mountain, the white snow, the blue sky, the marvellous dignity and the glory of it, the valleys, the rivers, the streams, the flowers, and most of us are satisfied with the explanations. We don't say, "I'll go, get up and climb and find out".
We are going into this question of desire very carefully, not the movement of tracing it back and thereby hoping to find the nature of desire. You understand? But actively together look at it. What is desire? Look at it yourself. Together we are doing it. What is desire? You desire a dress, which you see in the window, and there is the response. You like the colour, the shape, the fashion, and desire says, "Let me go and buy it". So what has taken place actually at that moment? Which is not analysis, but actually observing the reaction to the seeing of that dress in the window, and the response to that. You are following this? Yes? You are following this? Don't go to sleep please. You see that dress, you like the colour, you like the fashion - what has taken place there? You observe, there is the sensation - right? There is contact, you touch it, then desire arises through the image which thought has built, you putting on that dress. Do you understand this? Seeing, sensation, contact, then thought imagining that dress on you and then desire. You follow this? No, not follow me, the fact of it. I have only given an explanation, the words, but the actual response, we are talking of the actual response; the seeing, contact, sensation, thought imagining that dress on you and desire is born. You understand? Have you got this? No, no, yours, not mine.
Now wait, follow this carefully. The moment thought creates the image, from that image desire is born - right? You understand this? Please understand this. I am bored with explanations! I will stick to that dress, or the shirt. You see there is perception of that in the window, the seeing, the visual optic response, then go inside, touch the material, then thought says, "How nice it would be if I had it". And imagine that you are wearing it. That is the moment of desire - right? Do you see this, actually, not my explanation and through the explanations you see? Is that clear, that you yourself observe the happening?
Now the question is - please go into it carefully - why does thought create the image of you having that shirt, that dress, and then pursuing it? Watch it. Think it out. Go into it. Exercise your brains. One sees a blue shirt. Then you see it, go and touch it, feel the material, then thought comes and says, "How nice". Then the question is: can thought abstain itself from creating the image? You understand my question? I will explain, take time, I will go into it.
We are examining the whole movement of desire because we are asking: is desire the very root of this self-centred, egotistic existence? And from that we are asking: is it desire? And then we say: what is desire? And the speaker is totally opposed to suppression because that doesn't solve the problem, totally he says don't run away from it into a monastery, into taking vows and all kinds of things - that is merely avoidance. But what we are saying is: examine it, look at it, not analytically but as it is taking place, observe. The observation shows, the optic response to the blue dress, blue shirt, the contact inside, going into the shop, touching the material, then thought creates the image and desire is born. It is only when thought creates the image, desire comes into being. Otherwise it does not. Are you now together in this? Right?
So desire comes into being and flowers the moment you create the image, thought creates the image. You have had a pleasant experience, sexual or whatever you have. And it has created an image, a picture and you pursue it. One is a form of pleasure, the other is the movement of contradictory desires - right? You desire that dress - or desire great success and so on and on and on. Now can you observe this fact that the moment when thought creates the image, desire is born? Are you aware of this? Do you see actually as it happens how thought creates through its imagination the desire to pursue the very end - right? Do you actually now sitting there, observe this fact for yourself? Obviously. It is very simple. Right?
The question arises then: can thought not create the image? That is the whole point. Do you understand? Am I making this terribly difficult?
Questioner: May I suggest that the new instrument is the object?
K: Just a minute sir, let me finish then we can carry on. May I finish? May I finish what I am saying? And then you can ask questions if there is time, and we have five discussions after the talks are over. Then you can bully me! So till then have patience.
We have come to the point when you yourself observe the springing of desire - right? Perception, seeing, contact, sensation. Up to there there is no desire. It is just reaction. You follow? But the moment thought creates the image the whole cycle begins. Do you see this? If you see it clearly then the question arises: why does thought always create this image? Do you understand my question? Why? You see a shirt, red, blue, white, whatever it is, instantly like and dislike, which is, thought has its previous experiences, liking and so on. So can you observe the blue shirt, dress in the window, and realize the nature of thought and see that the moment when thought comes in the problem begins? Not only the blue shirt or dress, your sex, your sexual experiences, the image, the pictures, the thinking over. Or the image that you have of a position, a status, a function. Do you follow? So desire is that. So can you observe without the inflaming desire coming into being? You understand my question? Go into it, you will see it. You can do it. That is the new instrument, which is to observe.
Then does desire for security - they are the same thing, security in terms of big house, little house, bank account, which may be necessary, and also security, desire has created about oneself, the image that you have about yourself, and the fulfilment of that image in action, in that is involved many kinds of frustration and in spite of the frustrations, in spite of conflicts, misery, desire pursues, because thought is always creating the image where there is sensation involved - right? I wonder if you see this?
So we are asking then, the next question is: is desire responsible for fear? We have sought security through desire and the fulfilment of that desire, in god - psychologically, I don't want to go on and on about this beastly stuff - and unconsciously, deeply one may be aware that the things in which you have invested, desire has invested have no value at all. And having no value, you are frightened. You understand? Are you following this, because again we are not analysing fear. That is a stupid old game. We are observing the actual fact of fear. And as it arises, to observe, ask, what is the root of it? Not analytically discover the root of it, but in the very observation of it you discover the root. You get it? Are you following all this? You seem rather doubtful. I am going to go into this.
Man has accepted and lived with fear, both outwardly and inwardly: fear of violence, fear of physically getting hurt and so on, outwardly. Psychologically, fear of not conforming to a pattern, fear of public opinion, fear of not achieving, not fulfilling and so on, you know, psychologically. We are asking, which is a fact, can you observe that fact without the analytical mind operating on the fact and observe the whole movement of fear as it exists? You understand?
(Are you getting tired? Ten minutes more. Bear up with it!) Because you see it is possible to be absolutely psychologically free of fear, absolutely. Don't accept my word for it, it is your life, not mine, it is yours, you have to find this out.
So you have to ask: what is fear? Has it roots in desire? Go into it slowly, don't say no. Go into it. Desire being what we have said: thought creating the image and then pursuing that image that it might fulfil, and might not. You follow? If it fulfils there is no fear, or at least there are other calamities involved in it. But when there is no fulfilment there is frustration and the fear of not being able to fulfil - you understand? This whole complex sexual fulfilment, which apparently the world is now just discovering, and making a lot of noise about it - promiscuous and all the rest of it. So we are asking: is fear the product of desire? Desire being the image formation and the fulfilment of that image in action. Right? Or is fear - please follow this carefully - part of time? You understand? Is fear the movement of time? So are desire and time responsible for fear? You understand? Oh, my Lord! I will explain. I will explain. Go slowly.
Desire is the movement of thought with its imagery. That is, the movement of thought creating the image and the movement of that image, which is time - right? No? Not chronological time, psychological time. And we are asking: is time responsible also for fear? The time of desire - ah, I am getting it. You get it? The time which desire creates and thought, which has created the desire, and thought being also time, so thought and desire are responsible for fear. You see that? I am afraid what you might do to me. I am afraid you might hurt me psychologically. I am afraid that dog will bite me. But at the moment of biting, time has cone to an end. You understand? It is only the dog might bite me. I have created the image, thought has created the image, that dog biting, which is time, in the future. You are following all this? So desire has its future and time is naturally future, the past, present and future.
So the question is: can thought realize its own movement creating fear? You understand? Thought realizing its own nature. When it realizes its own nature, as the active principle in fear, what takes place? There is only then what is actually happening. I wonder if you see that? Do please, come. Because it would be worthwhile if we could think together about this matter. Then you will leave the tent having understood the movement of fear and realizing the nature of desire and the nature of limited thought creating time, which is fear. You understand? Do you realize it? Or have you merely accepted the words? You understand? If you realize it the thing is over. There are no gurus, no gods, all that nonsense.
Q: My thought does not stop.
K: No, no. It is not a question of thought stopping. No, no, don't say thought - we will discuss that a little later when we talk about meditation, if you are interested. But that is not the point. I am saying: does thought itself realize what it is doing? That it has created the desire and the fulfilment of that desire is time. And in that is involved fear. And also thought has created what might happen. There has been pain, I hope there won't be pain again, which is in the future. So thought has created the future - right? And the future is the very nature of fear. I wonder if you get it?
Look sirs: if I die instantly there is no fear. If I have an immediate heart attack - phst, gone, there is no fear. But my heart is weak, I might die, which is the future. The future is the movement of fear. Get it? See the truth of it, not your conclusion. Not your saying, "Yes, I see it". - the truth of it.
Then that very truth operates. You don't have to do a thing. If you see that truth and that truth being the fact, then thought says, "All right, I have finished". Thought cannot operate on a fact. It can operate on something which is non-fact. So can you after having listened to this verbiage, have you realized the nature of fear? See the truth of it. If you really see the truth of it, fear has gone. It is not that you control thought. You are the thought. You understand? This is one of our peculiar conditioning that you are different from thought, and therefore you say, "I will control thought". But when you realize that thought itself is the 'me' and that thought has created this future, which is fear, and see the truth of it, not intellectually see the truth, you can't see the truth intellectually, you can see intellectually the clear, verbal explanation, but that is not the truth. The truth is the fact that the future, the whole movement of the future is giving birth to fear.
Now you have listened to this, perhaps in different ways, and different explanations on different occasions, and you are gathered here again, and you have listened this morning to a very clear explanation, which is not analysis, and are you free of fear? That is the test. If you are still carrying on, you say, "I am afraid of..." - you know, all the rest of that business, then you haven't really listened.


SAANEN 6TH PUBLIC TALK 19TH JULY 1979

I wonder if we could forget all that we have been talking about during the last five gatherings here and begin as though we are meeting for the first time. And not having heard what has been said, start anew, start afresh so that perhaps we may be able to find some abiding truthful solution to all our complexities and problems.
What is the central issue that we would, if we went into it carefully, diligently, hesitantly, come upon, which may resolve all our sorrows, griefs, anxieties, the depressions, the failures, the fulfilments, the frustrations and all that? Is there one solution, or one observation, one insight, one comprehension that will bring about a total revolution psychologically in each one of us? You understand my question? One answer, absolute, irrevocable, not relative, but complete, whole, lasting, and yet timeless. Is there such a solution?
If each one of us put that question to ourselves, would we answer it according to our particular pleasure, to our particular experience, to our own knowledge? Or would we, if we are at all serious and not too flippant, investigate together to find out a remedy that will enlighten our hearts and minds? Can we look at the whole of life, not one particular segment, one particular part, one idiosyncrasy, try to find an answer politically, religiously - I am using the word 'religiously' rather sceptically - economically, and so on? Can we look at all these divisions which man has brought about as a whole? To look at this world outside of us with all its innumerable divisions, and inwardly, psychologically we are fragmented, broken up. And one asks oneself if it is possible to see the whole of this outer and inner as a total movement, indivisible, as a whole structural movement of thought? Is that possible? Or our minds are so broken up, so fragmented, so divided, that we are incapable of seeing the whole movement of life as one unitary movement. You understand?
Please, as we said the other day, and if I may repeat: we are thinking over together this question, together, not that the speaker investigates and you listen, but rather together you and the speaker find out for yourself if there is a way of living which is comprehensive, which is whole, which is not yours or mine, but a life that is a movement without a beginning and without an end? To find that out, I think it is important, if one may point out, to be aware of one's own fragmentary outlook. You are either a psychologist, psychotherapist, and you are trained along that particular line, and so one's brain, one's conditioning, is already established, and therefore one cannot see the whole. Or you may be a businessman, again the same phenomena takes place. Or if you are a politician then you are doomed. Or if you are a religious man, inclined to be religious, not accepting any particular dogma, creed, ritual, and all that. Or an ordinary human being, of which you are all part of this, with all his anxieties, with his sorrows and pleasures, and fears, competition, comparison, measuring himself against others, and always trying to reach something which he has projected, and hopes to find.
So are we together aware of our fragmentation? Actually aware of it? Not imagine that you are fragmented and then think that you are? You follow? Either the idea of fragmentation is so strong, and that idea shapes our thinking, then you think that I am fragmented. Or one observes the actual state of the mind which is fragmented, broken up, shrivelled. Can such a mind observe this extraordinary complex movement, with its great beauty, subtlety, can one observe this totally? You understand my question?
Please, you are not listening to me. I only happen to be sitting on the platform for the convenience of you all so that you can see the speaker, but the speaker is not the authority. In spiritual matters, in the matters of the spirit, in the matters of the investigation, there is no authority, no guru, which is obvious. That is, if you carry the knowledge of the others - and perhaps all knowledge is the result of others - and add your own particular knowledge to the accumulated knowledge there already in your brain, then to find out if there is one act, one state of mind that will solve all our problems. Do you understand what we are talking about? Are we meeting each other about the question itself?
Ignorance is part of knowledge - right? I wonder if you see that? You know the whole concept of a priest, the guru, the one who knows, in that concept, in that conviction, there is the one who is enlightened, clear, and helps the other to free himself from his own ignorance. And generally, and often, and very, very, very rarely, the authority who has knowledge tries to dispel the ignorance of the other but his knowledge is still part of ignorance. Are you following all this? And here, in these gatherings that we have had for the last nearly twenty years, there is no authority whatsoever. Because authority of any kind in spiritual matters makes you a prisoner to another system, conviction, ideas, knowledge. In that there is no freedom. And to find out if there is a solution to all our complex innumerable problems, is there one seeing, one perception, one observation that frees completely the whole of this structure which man has put together, psychologically? You understand? Are we meeting each other?
You see to go into this one must have great humility; not humbleness, not psycho-phantasm, not searching somebody's robes and saying "I am very humble". That quality of humility that has had no vanity, that has never known vanity. You understand? Otherwise it is not humility. Go into this carefully. Those who are vain, arrogant, full of their own importance and their own knowledge, their own realization, and all that business, in that there is a sense of self-importance. And that state of mind then cultivates humility. Haven't you known all this? So a mind that has known vanity in any direction - scientifically, religiously, politically, the sense of achievement which gives one a great self-importance and arrogance - such a mind can never comprehend a quality which is totally free of vanity. We are meeting all this?
And people have also tried, for millenia upon millenia, to find that absolute solution to their lives through austerity. Austerity is harsh, strict, severe, stridently noisy, stridently strict: putting on robes - sorry, I am not talking of those gentlemen here - putting on robes of different colours all over the world and imagine that they are stridently simple. It is only the noise of their simplicity that prevents them from being simple. Because when you are simple it doesn't matter what clothes you have on. But clothes have become extraordinarily important in the world, in the religious world, indicating a tradition which you accept and thereby hope to lead a simple life. Man has tried several things, played so many tricks upon himself, and those of us, if we are at all serious, are efficiently, honestly trying to find out a way of life and therefore a way of action, which comes from the comprehension, from the perception of that one solution - right? Are we meeting each other? Don't be angry with me please, those of you who have got this, different robes and so on, we have been through all that. It doesn't mean a thing.
I once followed in the Himalayas a group of monks. It was a beautiful country, wild rhododendrons, lilies, the flowers of the alps of that altitude, and the great pine trees shooting into the heavens, blue skies and the birds were singing. It was a lovely day. And these monks never looked up, never looked at the trees, the flowers, the skies and the wonder of the world because they were concerned about their own ritual, about their own mantras repeating. And they think through that way they will find the heavens.
Here, if one may point out, the meaning of the word 'mantra'; probably you all know about it. It is a Sanskrit word which means - please listen - which means consider, meditate, ponder over not becoming, and also put aside all self-centred activity. That word mantra means that. Consider, go into your own becoming and put aside every form of selfish activity - that is the real meaning of that word. And look what these yogis have done to that word! You understand?
So seeing all this, the various forms of physical torture in order to find enlightenment, the various forms of rituals, robes, repetitions, and these have not in any way changed human beings and their relationship so that there is a new good society. We mean by that word 'good' not the nursery meaning, "Be a good boy", it is not a respectable word, it is not a word that you can say, "Well it is old fashioned, throw it out," but that word 'good' has an excellent meaning, significance. And man through all these endeavours has never brought about a good society where people live happily, without conflict, without violence, with a great sense of responsibility, with care, with affection. That is what we mean by that word good. Man has not been able to achieve it. One of the main reasons for this ugliness in the world is that all of us, most human beings, probably 99%, are fragmented, broken up. And when one realizes this, that one is in a state of fragmentation, one is cognizant, aware without any choice, it is so. It is not that the speaker is imposing this on you, but it is a fact. And can that mind which is fragmented, can that heart which is also caught up in various romantic, emotional, sentimental, illusory nonsense, can that mind ever come to this, to find a solution that is everlasting? You understand my question? Right?
How shall we find out? Is it dependent on another? Follow this carefully. Can another, however much he may think he is lord, and this and the other, can another lead you or help you to that? Right? Please ask this question? Can a group, can a community, can a series of ideas, conclusions, help you to that? Or one must be a light to oneself, not the light which has been kindled at the other's lamp or candle, or fire. You are following this? Please give your heart to understand all this. Which means not only your heart, your mind, your brain. Freedom is not acting according to whatever you like. That is too childish, which is what is happening in the world, everybody is doing what they want. And any prevention, any restraint on that is considered lack of fulfilment. Therefore permissiveness in every direction, religiously, socially, morally, is encouraged. And this permissiveness, that is doing exactly what one likes, or saying "It appeals to me, I feel good in that", denies freedom - we are talking psychologically not freedom from war, from the policeman, from taxes - but freedom from the dependence on another psychologically, because the other, when he instructs you from his knowledge, from his position, from his status, that knowledge is still part of ignorance, because knowledge can never be complete, therefore it is always part of ignorance. Right? I wonder if you see that? Of course.
Knowledge can never be whole, can never be complete, total. And therefore in it there is ignorance. When you realize that, when you see that, that you cannot possibly have an authority in matters of the spirit, in matters of the psyche, in the matters of deep religious enquiry, there is no dependence completely on anybody. That is freedom, with its responsibility to be a light to oneself. Are you following all this? Are we like that? Because we are going together to find out, please find out for ourselves, not at the behest of another, not stimulated by another, not encouraged by another, but find out for oneself totally, completely, which is not egotistic, so that one can be a light to oneself - right?
Are we together in this? - not agreeing, not being cornered in a tent and therefore you are forced to agree, or stimulated by the speaker with his intensity. If you are, then it is just a flame that can be blown out by the next wind.
So having said all this, is your mind - your mind being your brain, your senses, the quality of your thinking, knowing its limitation, being prepared - not prepared, I won't use that word 'prepared', preparation implies time, that is one of our pet theories that we need time to be a light to oneself - are our minds after listening to all this, even though you are listening for the first time, and it is only if you are actually listening for the first time that you are really paying attention. You know it is like looking at the sunset or the sunrise, the beauty and the extraordinary light is never the same. You can see it day after day, day after day, month after month, you never say, "I have seen it once, it is enough". If we have paid attention to what is being said, and what is being said is not a repetition, beauty is never that which is constantly happening, it is always new. A marvellous classical painting, or if you listen to music, it is new all the time. But our minds get so dulled by words and by the repetition of words you say, "I am bored with it. You have said all that before". But if you listen there is always something new, like the sunset, like the evening star, like the waters of a river. (We have still time!)
We are asking you together if our minds and therefore our hearts, our whole being, senses, the quality of the senses which are not divided - you understand? - which are together, and a thought and thinking, knowing that it is limited, fragmented, always of time, and a brain that is the result of millenia, conditioned, full of memories, knowledge, experience, like a computer - of course it is much more capable than a computer, the brain has invented the computer, but the brain also is active as a computer. So we are saying the whole of this, can we enquire with this quality of mind? Or just be in a state of observation, just to observe without the observer? Because the observer is the past, the observer is the result of all the experience, senses, responses, reactions, memories, he is that. To observe without the observer, so that there is only pure observation, not distorted, not broken up, not the result of choice, like and - you know, just to observe.
Then in that state of pure observation is there one act, one insight, one total perception of something that will resolve all these problems? You have understood? There is. Be careful! The speaker says there is. You know nothing about it, naturally. If you are aware of it you wouldn't be here. The speaker says - and please listen carefully - it is not authority, it is not the result of experience, it is not the result of accumulated knowledge, it is none of that. The speaker says there is a solution, a way out of all this terrible confusion and misery and fear, torture and terror. Right? So don't accept it. Where are you at the end of this? Please I am asking this - the speaker is asking this very seriously. We have talked for fifty minutes; at the end of it what is the quality of your mind that is capable - please listen - capable of receiving something and you say, "Yes", and the 'yes' is your own discovery, your own light, your own total attention which you have given to find this out.
Let me go into it carefully. One must have intelligence. Intelligence different from knowledge. In knowledge, as we pointed out earlier, there is ignorance - right? Whereas intelligence is free from ignorance and therefore free from illusion, and it is not the result of accumulated knowledge - right? - intelligence. The quality of intelligence comes when there is perception and action. That is, perception and no interval between perception and action. You see/act. I wonder if you understand this? Are you following this? You see danger - right? - like a precipice. And the very perception is action, you move away instantly. That is intelligence. That is part of that intelligence. You see a dangerous snake and instant action - right? That's fairly simple because there it is a physical response. And the physical reaction is self preservation, which is intelligence. It is the unintelligent that sees the danger and pursues it. You understand? Intelligence is the perception of that which is psychologically dangerous and acting instantly. That is intelligence. Psychologically it is dangerous to depend on another: for affection, for love, for comfort, for enlightenment, that is dangerous because you are not free. And therefore the very perception of that danger and the acting is intelligence. Right?
One must have that quality of intelligence. That intelligence is denied when you are conforming to a pattern laid down by the gurus, by - it doesn't matter who - some idiotic person, or conforming, imitating, following. Therefore there is the ideal and the action which is different from the ideal, or conforming, or adjusting to the ideal - which is lack of perception - right? Lack of seeing the actual movement of this. And when there is perception, the ideal, the imitation, the conformity, following, totally ends and that is intelligence. You are following all this? I am not defining intelligence. It is so. It is only the neurotic that sees the danger and continues. The neurotic, the stupid, the thoughtless, the man who just follows his own particular idiosyncrasy, pleasure, and gives it a rational meaning and so on.
So one must have this quality of intelligence. Then with that intelligence is there a state, a movement or whatever you like to call it, which can solve all these innumerable conflicts and miseries? You are following all this? The mind that is totally intelligent. And that mind is enquiring.
Questioner: The quality of the mind is not violent.
K: Sir, if I may point out most respectfully...
Q: You cannot define intelligence is such a violent manner. Violence towards yourself, violence towards others. Honestly.
K: Sir, there are going to be five days of dialogue. Then please raise this question. The speaker is not preventing you from asking questions, from doubting what he says, from questioning everything that he has said. But this is not the occasion. So please have patience and consideration.
With that intelligence we are enquiring to find out if there is, there may not be, if there is an act, a state, a quality that resolves every issue of our life. Surely - I am hesitant because one has to use words that have been spoilt, one has to use a word that has lost all its meaning. A word like love has become sexual, sensory, sensuous, with it goes pleasure, fear, anxiety, dependence and all the ugliness that takes place in the so-called relationship. So one uses that word very, very hesitantly. It is in no way related to jealousy, fear, or sorrow. It is total responsibility, not only to your immediate person but the total responsibility to the whole of life, not only your life but the other life. I say that love is the total answer. Without that, do what you will, stand on your head for the rest of your life, sit in a position, lotus, or whatever you do. So with that intelligence goes the other. You understand? Without intelligence you cannot have the other. They are inseparable. And that is why compassion has this quality of great intelligence. And that is the solution which will solve all our problems. Right sirs.


SAANEN 7TH PUBLIC TALK 22ND JULY 1979

I believe this is the last talk. On Wednesday we will have some dialogues for five days. Why are you all sitting so quietly?
I wonder if you have ever noticed our minds are very rarely quiet, silent, having no problems, or having problems putting them aside for a while, and having a free mind, a mind that is not cluttered, a mind that is not stretching out, not seeking anything; but absolutely quiet, silent, and perhaps observing, not only what is happening in the world but also what is happening in the inner world, in the world of one's own existence, one's own attitudes, travails, just to observe. I wonder if one has ever done this kind of thing. Or, are we always seeking, searching, asking, analysing, demanding, trying to fulfil, trying to follow somebody, some ideal and so on, or trying to establish a good relationship with another? I wonder why there is this constant struggle and strife and seeking? One goes to India, I don't know why, seeking something extraordinary that is going to happen when you go to that country, follow somebody who tells you to dance, to sing, to do whatever you want. And there are those who try to force you to meditate in a certain fashion, accept authority, do certain rituals, shout when you like and so on. Why are we all doing this? What is our everlasting thirst? What is it that we are seeking? If we could go into that a little bit, try to find out for ourselves what it is that we are longing, searching, seeking, trying to fulfil, trying to become something.
Apart from the religious beliefs and dogmas and rituals, which fairly intelligent people have put aside, and not going to Tibet or to Japan, or trying to do Zen Buddhism, you know the whole business of it, but remaining quietly at one's own home, or taking a solitary walk, can one ask why there is this everlasting thirst? Could we go into that a little? Because we have talked about most things during the last six talks. We have talked about fear, thinking together; we have talked about sorrow, pleasure; and we have also talked about intelligence and love and compassion. As we pointed out, without intelligence, which we carefully went into, there cannot be love, or compassion. They go together. Not the intelligence of books and cunning contrivance of thought, nor the intelligence of the very clever, subtle mind; but the intelligence that perceives directly what is not true and what is false, what is dangerous and immediately lets it go, such a quality of mind is intelligent. And if we could go into that this morning, not only into what is it that we are all seeking, longing, but also perhaps as we go along find out for ourselves what is the quality of a mind - mind being all our senses, all our reactions, all our emotions and the capacity to think very clearly, all that is the mind, the essence of which is thought. And perhaps we could talk over together what is the nature of meditation, and if there is anything in life, in our daily existence, not only material activities and material possessions, money, sex, sensations, but also beyond all that, if there is something really sacred, not put together by thought, not the images that thought has created in various forms, in various cathedrals, temples and so on, but actually, for ourselves, find out, perhaps through meditation, being free of all illusion, deceit and thinking very honestly, if there is something that is really sacred, which is the movement of meditation.
So first let us enquire, if we may, think together, what is it that we are hungering after? Most people have had various types and varieties of experiences, not only sensual experiences but incidents that have brought about various emotional, sensational and romantic movements, but also these experiences that one has had are rather trivial; and perhaps all experiences are rather trivial. And when we begin to enquire what it is that we are all seeking, wanting, longing, is it a superficial, mere sensory experience, or something which desire seeks, which must obviously be rather superficial? And can we in thinking over together move from the superficiality to a deeper, wider enquiry? Right? That is, we are, you and the speaker, are thinking out together if all our longings are merely superficial, sensory demands, or is the longing, the searching, the thirst for something far beyond all that? You understand my question?
How do you enquire into this? When you have put this question, whether your enquiry, your longing is merely superficial, such as wanting more money, better relationship, trying to fulfil, trying to become happy, you know, superficially, on the surface - how do you enquire into that? Through analysis? Analysis is still the same movement of thought, looking back. And analytically thought examining itself with it accidents, its experiences, its examination will still be limited because thought is limited. That is clear. But that is the only instrument we have, and so we keep on repeating, using the same instrument, knowing that it is limited, and knowing that it cannot solve the problem, or have the capacity to enquire very deeply, and yet we keep on doing this - right? We never realize, I think, that this instrument however blunt, however used up, cannot solve the problem and therefore put it aside. We don't seem to be capable of doing that - why? Please enquire with me. You understand my question?
Thought has created the technological world - right? Thought has created all the divisions in the world. Thought has created not only national divisions, but religious divisions, ideological divisions, every form of division between two people, however much they may think they love each other, there is still this division, and thought is responsible for that, which is obvious. Would we accept that - that thought in its activity will inevitably, being limited, being the result of the past, must inevitably bring about a division and therefore limited. Thought can never see the whole - right?
Now can we ask is such activity superficial? Or can thought with its limitation enquire more deeply? You follow what I am saying? Have we understood each other? Can we go on? Please it is not verbal explanation, it is not that verbally we are clear, but rather together find out for ourselves what is the root of this hunger, great desire to search, to find, you know this constant movement out and in. This is obvious, right?
Is observation, to observe, the instrument of thought? You follow? Please go into this a little bit with me. To observe: does that involve the movement of thought? You may observe, then conclude, conceive, create through that observation. The creation, the activity through that observation is the movement of thought. That is what we generally do. I see that colour, one sees that colour, there is the observation of it, then like and dislike, prejudices, all those are the movement of thought. Right? Can one observe without any of the movement of thought? Does that require a kind of discipline? Discipline, the root of it, is to learn. To learn, not to conform, not to imitate, not to make the mind dull, routine - all that. But to learn. Now can one learn that the activity of observation, without the thought creating the image out of that observation, and acting according to that image - right? Can one merely observe? Which is to learn, to observe and to learn or to be aware of the movement of thought interfering with that observation? To learn about it. Which is, actual discipline, to learn. I wonder if you have got this? Are we following each other? Are we doing it as we are talking, or you are going to think it over? Please we are all doing it together, thinking it out together.
So we are saying: when there is observation into say, our longing, our thirst for something, can you observe without any motive - motive being the past, which may be the desire, the conclusion of thought - without the past interfering with the actual observation? Can you do that? That is to learn. This whole movement, the observation, the interference of thought, and what the result and the effect of all this movement is, just to observe. One wants to learn. Learning is the accumulation of knowledge, generally - right? School, college, university - or learning about relationship and so on, learning. Having accumulated knowledge then act - right? The purpose of learning is to accumulate knowledge, and from that act skilfully, or unskillfully, it depends. Or you act and then learn, which is from action accumulate knowledge. You have understood? You are following all this? So our action is always based on the accumulation of knowledge - right? Acting and learning from acting, and accumulating. Accumulating knowledge and acting - right? So our actions are always based upon the past, or the past projecting the future, and acting according to the future. It is the same movement, modified but it is still the same movement - right? I wonder if you are following all this? You are doing it sirs?
We are pointing out something entirely different - you understand? Accumulating knowledge and then acting. Accumulating knowledge and projecting from that knowledge the future and acting from the future. So our actions are invariably the result of the past or the future; that is, action based on time, yesterday, today and tomorrow. Yesterday meeting the present, which is today, modifying itself and proceeding - right? Our action is based on that. So our actions are always incomplete, obviously. Because in that there are regrets, a sense of frustration, they are never complete, obviously - right?
Now we are pointing out something else, totally different. Which is, an observation in which the past and the future doesn't exist. Just to observe. As one observes if one is a good scientist through a microscope, observing what is actually going on. Right? When he observes what is actually going on, the thing which he is observing undergoes a change, undergoes a movement - right? Please listen to this. Can one observe the longing, the seeking, the urge, the intense energy that is demanded, just to observe that without the movement of the past? You have got it? Are you following all this? It is not terribly intellectual, please. It is merely logical, merely reasonable, and therefore rather sane. Sane, which means healthy. So can one do that? To observe our longing, what it is we want out of life, what it is we are seeking, hunting - most of us are, otherwise you all wouldn't be here. That is - please go into it a little more - you read books, philosophy, psychology, doctorate in this and that, or so-called religious books. In those they are always pointing out that there is something beyond, parapsychology - you understand? - more, something more and more, deeper and deeper and deeper. And having read those one would say, "Perhaps there is, I am going after that". And then one gets caught by the priests, by the gurus, by the latest fashion and so on, till you think you have found something which is satisfying and you say "I am perfectly happy, I don't have to seek any more". Which may perhaps be an illusion. And most people like to live in illusions.
And all your search and your demands, your hunger has not solved or brought about a good society - you understand - a good society, a society that is based on peace, there is no violence, there is no each one trying to fulfil his own ambitions and all the rest of the violence. The purpose of our enquiry into all this is to bring about a good society in which we human beings can live happily without fear, without conflict, without all this striving, struggling, all the brutality and all the rest of it, because that is the intention of enquiry, because a society is built out of the relationship of people. If our relationship is not correct, precise, actual, then we create a society which is as it is now, which is what is happening in the world - right?
So our enquiry into this: which is, why human beings separate, you are seeking something, another is seeking totally different, each one is asking something different - right? And therefore there is always this self-centred movement. And the society which we have created is based on these self-centred problems, self-centred ambitions, fulfilment and self-centred discipline which says, 'I must', which brings about violence. We are enquiring into all that, which we have, and also we are enquiring into a mind - your mind - mind - you understand? When we use the word 'mind', it is not your mind, or my mind, but mind. Because your mind is like the mind of thousands and millions of people - right? Striving, struggling, demanding, following, accepting, obeying, idealizing, belonging to some religion, sorrow, pain, anxiety, your mind is that and the other minds are like that - right? So your mind is not yours. It is the mind. I don't know if you see this? You may not see this because your vanity, your sense of individual importance may prevent this observation, which is actual. Right? I wonder if you see this? That is why, until we really understand this, that we human beings are so similar psychologically, we human beings right throughout the world are so unhappy. They all pray, but prayer doesn't answer this problem. They are still unhappy, still striving still despairing. This is the common mind. And so when we are enquiring we are enquiring into the human being, not me and you. We are human beings. I wonder if you see all this?
And enquiring into that, can one observe the outward world, the divisions and all the rest of it, the terror, the danger, the politicians with their criminalities - can we observe all that, just to observe, not draw a conclusion? If we observe what is happening out there, and equally observe what is happening inwardly, then our actions are not your action and my action. I don't know if you follow all this. We are then acting together - do you understand? - because we have observed the same thing together.
Now we are asking what it is that we are seeking? You understand? If you ask yourself what is it you are seeking, is it money, is it security, is it to be free from fear so that you can have everlasting pleasure, is it that you are seeking to be free from the burden of sorrow - not only your burden but the world's burden of sorrow? Or are you seeking - apart from all the religious nonsense - or are you seeking something which is timeless, something that thought has not touched at all? You understand? Something essentially original? Something that is absolutely incorruptible? So find out for yourself, as a human being, like the rest of the other human beings in the world, what is it one is longing, seeking, hungering after.
If one is wanting experience because one has had sensory experiences, sexual experiences, the experiences of various kinds, and one has said, "That is enough, I have had all those but I want some other kind" - you follow? Some more. Is that what you are seeking? Some experience which will give you great delight, great understanding, an illumination, a transformation. How will you find out?
First of all to find out one must be free of all illusions - right? Which means terrible honesty so that your mind doesn't deceive itself - right? Not to deceive itself one must understand the whole nature of desire - right? Because it is desire that creates illusion, through desire one wants fulfilment, one hopes for something more. So unless you comprehend the whole nature and the structure of desire it will inevitably create illusion. And we went into the question of desire. So can your mind, having understood the activity of desire, know its relative value and therefore be free to observe? Which means you observe without any kind of illusion. Nationalism is an illusion - right? Obviously. That is very easy. The illusions that thought has created - right? Is one aware of illusions? Come on sirs. And when the mind is free of illusions, and so being absolutely without any hypocrisy, being clear, honest, then you can begin to enquire: enquire into something, asking whether there is a timeless existence. You understand? A timeless truth. That is, this is where meditation comes into being - right? You are following all this?
Have any of you done meditation? Probably not, or probably have - transcendental meditation, Tibetan meditation, the Hindu meditation, the Buddhist meditation, the Zen meditation. Probably you have played with all those. Seriously or flippantly. All those, as far as one can understand, and the speaker has discussed this question with all the scholars of all the various circuses, and their whole concept is: that thought must be controlled, that one must have discipline, one must subjugate one's own feeling to something other than 'what is', through awareness, through control, through constant alertness - you know all this, don't you ? And repeat certain mantras, slogans: you can repeat 'amen' or 'coca-cola' or what you like (Laughter) - don't laugh, they are all similar. So what we are saying is: meditation has been accepted to be all this.
Now if you want to find out what is meditation, not just accept what somebody says, if you want to find out certain obvious things are necessary. There must be no authority, because then you depend on that - right? Obviously. Therefore you are struggling, you are imitating, conforming. And one must understand the nature of control. Who is the controller? You understand? Do you understand this? I wonder if you understand all this? No? Are you interested in all this? Because it is your life, not my life. It is your everyday life we are talking about. What is involved in it, whether one can be free of all this chaos, confusion and misery. And this is the enquiry, you are enquiring, not me enquiring and you accepting; we are together enquiring, we are together taking the journey.
So first, as we said, no authority, which means cease to be secondhand. You understand? We are all secondhand people, because secondhand is tradition. We never say, "Look, I have put away all that, let me look."
The next question is control: from childhood we are trained, educated to control, to suppress; or the other extreme, which is what is happening now, do what you like, do your own thing! Which is the opposite of the other. So one must understand the whole movement of control. Is there a way of living - please listen to this - is there a way of living without any form of control? Which doesn't mean doing what you like, either permissiveness or the other, indulgence. Is there a way of living - please enquire into this, perhaps this is something new to you - in which there is not a shadow of control? So to find that out one has to ask: who is the controller? Right? We are enquiring into what is meditation, because perhaps if one can understand the nature of meditation, not the meaning of the word, the meaning of the word is very simple - to ponder, to think over, to enquire and so on and so on - but apart from the word, to find out what is meditation. It may, in this enquiry, resolve, bring about a life which is extraordinarily sane, extraordinarily rational, and you may be able to find out something that is nameless, timeless. We are leading to that.
So who is the controller who says, "I must control my feelings," or "I must allow my feelings to flow" and so on, who is that entity that says, "I must control"? You understand? Control and the controlled. The controller and the thing to be controlled. Therefore there is a division. Who is this controller? Is it not still the movement of thought? Thought has said - please follow this - thought has said, "I have experienced this, I have learned this" and all the rest of it, which is the past, so the past is the controller - right? And that which is happening now has to be controlled by the controller - right? You understand? Are you following all this? Or are you just going to sleep?
Questioner: Following.
K: Actually doing it sir. I am not talking for my benefit - right? I have talked for fifty two years - 'basta' for me. I am not interested in talking. But I am interested to find out if you can also discover the same thing so that your own life will be totally different, transformed, so that you have no problems, no complexities, no strife, longings, and all the rest of it. That is the reason the speaker is talking, not for his own gratification, not for his own enjoyment, not for his own fulfilment - all that nonsense.
So the controller is the result of thought, thought based upon knowledge, which is the past. And that thought says, "I must control that which is happening now" - right? The actual. The actual is being, say for example, envy or jealousy, which you all know. And thought says, "I must control. I must analyse. I must suppress it, or fulfil it". So there is a division - right? The division created by thought. Are you following? So in this there is deception - right? The deception lies in the idea that the controller is different from that which is to be controlled. Both are created by thought - right? So the controller is the controlled. I wonder if you see this? Right? So if you really understand this, go into this very seriously for yourself, you will see that the controller is unnecessary, only observation is necessary. You understand? When you observe, there is no controller or the controlled, just observing. Observing your envy, say for example, envy, observe it, without naming it, without denying it or accepting it, just see the sensation, this reaction, which arises, which has been called envy, and to look at it without the word. You are following all this?
Then when there is no word, because the word represents the past - you are following all this? - and when you use the word 'envy' it strengthens the past. Right? So there is a possibility of living without any sense of control. I am saying this not as a theory but actually. The speaker says what he has done, not what he invents, that there is a life without any sense of control and therefore no sense of conflict, no sense of division. That can only come into being when there is only pure observation. Got it? Do it and you will see. Do it. Test it out.
When there is no conflict whatsoever what takes place in the mind? You understand? Conflict implies movement - right? Movement is time - right? Time being from here to there, both physically and psychologically. That is, the movement from the centre to another centre, or the movement from the periphery to another - you follow? There is this constant movement in our lives. Now if you observe this movement very carefully, and as you observe what takes place in the mind? You are following all this?
First you have understood no authority, the nature of thought, thought being limited, and knowledge which is stored up in the brain as memory, and that memory acting as thought in action. So knowledge is always part of ignorance - right? We went into that. So what takes place in the mind? You understand? The mind as we have gone into it is not only the capacity to think clearly, objectively, impersonally, and the things that thought has created, technologically and all the rest of it in the world, and thought has also created all the inward problems - right? When one observes all this, the mind has the capacity to act not from thought but from pure observation. Do you get this? I wonder if you understand? Please sirs, all this is logical, there is nothing sectarian, nothing of Eastern philosophy - none of that. Though the speaker is born in that country called India, he is not an Indian. He has got a passport, that is all. So he is not involved in exotic, romantic, nonsense, or some strange philosophy. We are only examining what is actually taking place. And to observe what is actually taking place one must look, without the response of the past shaping it. From that pure observation there is action. That is intelligence. And that is also the extraordinary thing called love and compassion.
So the mind has this quality of intelligence and naturally with that intelligence goes compassion, love. Love is not mere sex, for god's sake brush all that aside. Love is something other than mere sensation, totally unrelated to our demands and fulfilments and all the rest of it. So the mind now has this quality, this stability. It is like a rock in the midst of a stream, in the midst of a river, immovable - you follow? So such a mind, because it has understood relationship with each other, we went into that - relationship is not based on image, you have an image about me and I have an image about her, and our relationship is that, from image to image. You know all this, don't you? And therefore there is no actual relationship. There may be the relationship of touch, of the senses, but that is not actual deep, profound relationship with another. If there is not that profound relationship there is conflict, and out of that conflict we create this society which is utterly immoral, violent, murderous.
So the mind now has this quality of great stability. And that which is stable is silent - right? Are you following all this? Have you gone into this? Do you understand? To be absolutely clear, to have clarity which can then examine any problem. That clarity is stability. You understand? It is only the mind that is confused, contradictory, broken up that is unstable, neurotic, seeking, striving, struggling. So we come to a point where the mind is totally clear and therefore completely immovable. You understand? Immovable not in the sense of a mountain, but immovable in the sense that it has no problem, all that, therefore it is extraordinarily stable and therefore pliable. Right?
Now: such a mind is quiet. And you need to have a mind that is absolutely silent, absolutely, not relatively - there is the silence when you go of an evening in the woods, there is great silence, all the birds have gone to bed, the wind, the whisper of the leaves has ended, there is great stillness, there is the outward stillness. And people observe that stillness and say, "I must have that stillness", and therefore depend on the stillness of being alone - you understand? - being in solitude. That is not stillness. And there is the stillness created by thought. Which is, thought says, "I must be still, I must be quiet, I mustn't chatter," and gradually it produces a stillness. But that is not it, because it is the result of thought operating on noise - right? So we are talking of a stillness which is not dependent on anything. And it is only that quality of stillness, that absolute silence of the mind that can see that which is eternal, timeless, nameless. This is meditation - right? Right sirs. Finished.


SAANEN 1ST PUBLIC DIALOGUE 25TH JULY 1979

For the next five days, every morning here, we are going to have a dialogue. A dialogue means conversation between two people. Two people who are concerned about their life, about their way of living, the world about us and serious enough to resolve their problems, and so they are investigating together through a dialogue. Dialecticism is the art of investigation, the truth, of opinions. The truth of opinions, that is called dialectics. And opinions, our judgements, personal evaluations, points of views and I don't think you can find truth through those means. But perhaps if we are serious enough and concerned and committed to the investigation of our own problems, not theoretically, not in abstraction but actually that which is happening. And two friends are talking over together about their problems, investigating and hoping thereby to resolve their problems. I hope that is clear. This is not a talk by the speaker but together have a conversation, a friendly, not antagonistic, not opposing points of view but together go into our problems. So that is the intention of these morning meetings here for the next five mornings. And I hope we will do that.
Now what shall we talk over together this morning?
Questioner: Sir, is it possible to observe thought as it occurs in the present, or when there is observation the thought is already past?
K: Is it possible to observe thought as it is happening, or to observe thought as it has past? To observe what is thinking as thought arises, and observe that; or investigate thought which has already happened?
Any others? Please, let's put lots of questions and see which is the best of them and take one and work it out completely together. Go to the very end of it. So that is the first question.
Q: I was struck by an automobile when I was seventeen years old and I have had a great deal of difficulty with energy. And I have listened to you for quite a few years and understand about not identifying with the problem. I wonder if you could go into personal mental cripples, like me.
K: Could you discuss, have a conversation about physically being incapable, or having pain and does that affect the mind. Does that affect the quality of thinking, quality of feeling, quality of affection?
That is two questions. Go on sirs.
Q: (Inaudible - about the psyche.)
K: The psyche of the mind and universal psyche. Is that it?
Q: The difference between the 'me' and the individuality.
K: All right sir. The me and individuality.
Q: Would you speak a little bit more about action which is not based on recording?
K: Would you talk, or discuss, have a conversation about what is action, whether there is an action which is precise, accurate, and does not bring about further actions which will demand greater sorrow, greater problems and so on.
Q: What is the relationship between love and death?
K: What is the relationship between love and death. Now just a minute, just a minute!
Q: Could you speak more about the relationship between fear and dependence? I am concerned about dependence in my own life and my relationship with my girl-friend. Sometimes I see it and yet it still continues. Somehow I don't become free of it. Many times I think of just leaving and going away to live on my own. Yet somehow I sense that is not the answer. And yet there are other times when I see my own dependence and yet I am not free of it. And there is tremendous fear.
K: You must make the question, please, short.
Q: The relation between fear and dependence.
K: Fear and dependence. What is the relationship between fear and dependence.
Q: Ambition and why we are so insensitive in our daily life.
K: Ambition and insensitivity in our daily life.
Now just a minute. Which of these questions shall we talk over together? That gentleman asked, is it possible to observe thought as it is taking place, or observe thought as it is over? The other question is, one is physically affected through an accident, a disease, certain forms of illness and does that affect the mind? And the other questions is, what is the relationship between love and death? And you said, is the personal psyche, or the universal psyche? And that gentleman asked, what is the relationship between fear and dependence? And your question sir, which was action, is there an action which is so totally complete that doesn't leave regrets, anxiety, pain and sorrow and all that. Now which of these questions would you like to talk about?
Q: If we discussed dependence would that cover many of the questions?
K: If we discussed dependence would that answer many of the questions. Or would you discuss action, action in daily life, the doing, the way of behaviour, the way of conduct, the way of a relationship in which all action takes place, is there an action that is so totally complete that it doesn't leave a sad remembrance? Is that the question? Shall we discuss that, or do you want to discuss something else? Would you like to discuss action?
Q: Yes.
K: It is whatever you want. All right, let's talk about action. Perhaps in that we will include thought, what is the relationship between love and death, fear and dependence, and physical illness affecting the mind, and the psyche and universal. Can we do this? Do you want to do this?
Q: Yes.
K: Right. What do you mean by action? What do we mean - please, this is a conversation, don't go to sleep, this is a conversation between you and the speaker together. I am not investigating and you are just listening; together we are gong to find out if there is an action which is so whole, complete, total that is doesn't leave a single shadow of pain, regret, grief, hurt and all that - right? So what do we mean by action? Please sirs, join with me.
Q: Action must be a creation.
K: Action must be a creation? You see you are now making a statement like, action must be creation, and it is finished. There is no dialogue. But if you say - that is why I am asking please don't offer opinions right off, what you think is action and hold on to it. Let us take it, examine it together - right sirs.
So the first thing is to find out what we mean by that word action. The doing. Do we mean that which has been done, or that which will be done, the action in the past, or the action in the future, or the action which is now taking place. This is action. Action isn't moving from here to there physically, or taking a hammer and a nail and putting it in a wall, or driving a car. Actually action means that which is happening - right sir? Not the action which has happened, or the action which is going to happen. All this is also action: that which has happened, that which is happening, and that which will happen - right? Do we agree to this, please? So what is the action that has happened? What is it the result of? What is the motive of that action? What is the impetus? What is the conclusion from which an action takes place? You are following all this, or are you getting tired already?
Action has some kind of motive, pleasant or unpleasant, rewarding or painful, or under pressure, driven by various influences. So one has to find out what we mean by action. Is there an action which has no motive, which is not under pressure, which is not frightened and therefore act, which is not rewarding and therefore painful? So one has to look at the word very, very carefully, if you are willing. This is a conversation - right?
Most of our actions, as one observes, are based on a remembrance - right? Or on a desire, or on personal reward, or punishment, or an action based on an ideal, or on a belief, and so on. Right? So please watch this, let's examine it together. If an action is based on an ideal, on the future, that action is conforming, adjusting, or imitating the ideal - right? Therefore is that an action which is whole, complete, without leaving any mark of hurt, regret, and so on? You follow? So what is our action, yours and mine, the speaker's, in investigating, what is our action based on? Pleasure, fear? Go on sirs, examine it. I am investigating, you are all silent.
Q: It is based on necessity.
K: Necessity. That is sir, I need food so I go to the market, if I have money, buy it, that is an action. I need clothes, if I have money I go and buy them. Shelter and so on. So on necessity, the needs, physical needs, and then psychological needs - right? Right sir?
Q: Do psychological needs exist?
K: That is the question which we are going to find out. There are physical needs and actions, and actions based on what we consider psychological needs. One needs somebody to give one comfort, therefore dependence and action based on that dependence - right? I need somebody to tell me how to live a different life and I depend on that person.
Q: Is it possible for an action not to have a cause?
K: Is it possible for an action not to have a cause - we are going to go into all this. Go step by step please. You see when you make a statement like that: is there an action without cause, you are asking a question which is hypothetical, and the answer must also be hypothetical. But if we go step by step, slowly, examining, and doing it as we are going along, then there will be no theoretical problems at all. Right? So please in discussion, in dialogue, don't jump to something. See what our actions are based on first, what is actually going on; either physical needs, food, clothes, shelter and the labour required to earn the money to have those, and psychological needs. It is a fact. This is what we have, physical as well as psychological and our actions are based on these two. One recognizes physical needs are absolutely necessary, either you work - factory, digging in a ditch, teaching, carpentry, science, business, doctors, not politicians!, and so on, and that is necessary. As society now is organized we all have to work from morning until night for years and years and years. Just look at the tragedy of it. You may not like it but it is a fact. One goes to the office, factory, whatever one is doing physically to earn money, from the age of twenty, fifteen, until you are almost dying, day after day to the office, and so on and so on. That is how our society is organized. That is a fact.
Q: Do you call that action or is it reaction?
K: Do you call that action or reaction. It is both because I need food and if I don't get proper amount of money, labour, I am jealous, anxious, and all the rest of it begins. Therefore it is a reaction. So there is the physical need. Then one's actions are based on psychological needs. Please go into it.
Q: Psychological needs are different from desire?
K: We are coming to that sir. Are psychological needs different from desire? Perhaps not. Or they are. Let's examine it. Let us first see, or recognize and accept as a fact that we need, apparently man needs, human beings need - the need may be false, we will find out - the need for action based on psychological needs. That is, one needs belief, one needs certain forms of conclusions, certain opinions, points of view. You need nationalities, hierarchical approach. You need all this. Please don't deny it, it is a fact for most people. You may not, and say, "I have no psychological necessities", that would be a most rare thing to say. Right?
So we must find out for ourselves: do we have these things as a need? Belief, opinions, judgements, conclusions, images, religious and otherwise, religious and images created by the hand and by the mind - you follow? Are these needs?
Q: What about despair? Does action come from despair?
K: What about an action that comes from despair? Sir, look, first let's look at ourselves sir. What are our psychological needs, and are there actions born of those needs?
Q: Sir, I think from what I have heard so far it seems that the necessity has to be there for an action. There is always a necessity for action in some way or another.
K: You are saying there must be some kind of necessity, need, for action. We said for physical needs there must be. But we are questioning whether we need, or are there necessities, psychologically, for action. I question it. I am not saying you must accept it. I say I doubt it. I am not sure. You understand? I am examining it. One is not dogmatic, I don't take a position, I don't refuse to move from one conclusion.
What we are trying to find out is, what is action. You see action in the physical needs, and action based on various forms of opinions, judgements, conclusions, convictions, experiences, beliefs, dogmas, dependence and so on and so on, psychologically. And the speaker says he questions it, you understand?
Q: First of all if action is not based on these and it were based on true observation then there may not be so many problems. But most action is based on desires, on our conditioning, and on our needs. So what is the right means to base on action on?
K: You are asking, are you sir, please if I am putting your question wrongly please correct it - are you saying that we need psychological...
Q: No, I am saying that all action is not based on needs. What would determine what is a correct need, instead of desire and so on?
K: Yes what is the correct need. Just wait a minute please. What is one's correct need physically - right?
Q: In other words, is there a strict separation between the one and the other? Is there a right separation between the two or...
K: Is there a strict division between the psychological needs and the physical needs. Now to answer that question, do physical needs go over to the psychological needs? I need a house - one needs a house, or a room to stay in, then in that room one gets attached to the furniture, the attachment to the furniture is a psychological need - right? Because without that furniture I feel a bit uncomfortable. So is there demarcation at all? You see unless you please go into this step by step you won't answer this question so quickly.
We are talking over together as two friends, investigating together, as a dialogue, as a conversation, what is action. We have said so far there are the actions based on the needs, on physical needs. One needs a shirt, a pair of trousers or a dress, one needs that, unless you are a nudist, then it's all right! You need to have food, and to have food you have to work, have enough money to go to the market and so on. And you need a roof, a house, but the need for a house becomes very important. One isn't satisfied with a room, one wants a beautiful room, one wants pictures in it and old antique furniture, if you can afford it. Then as you have invested money in the antique furniture, in a lovely room, with a lovely vase and pictures, you are attached to it. And then you say, "I need those." Right? "I can't live without a picture in the room" - and it must be either a copy, an original and so on and so on. That is, gradually I begin to depend on those things. So the furniture is me - right? Do you question that? I am attached to the furniture and I don't want you to spoil it - don't put it in the sun, don't scratch on it, I hold it dear. And that furniture has become me. Right? And I act from that.
So we are going the next step: is there a necessity for psychology to exist? Are there psychological necessities? We say, yes, it is a fact. The necessity of a belief, the necessity of dependence, the necessity of sex, the necessity of ambition, achievement, success - right? And on all that my actions are based. That's obvious, isn't it - right? Is this all wrong? Please look at it in yourself. One goes to India - sorry! - because one feels the need for instruction, for wisdom, for knowledge, for enlightenment, because the western world is too worldly, not interested in religion, and they go to India where there is dirt, romance, and squalor and gurus. Then you say, "I need those". You follow? This is actually what is going on.
So we are now questioning why we consider that psychologically we need things. Right? That is what we are investigating. Don't go back to the physical needs, we have finished with them. Now do we need beliefs?
Q: No.
K: The gentleman says, no. That means you are free of beliefs. Now see what we mean by belief. Belief in something that cannot be proved. I believe - one believes in god - it can't be proved. One believes in heaven - it can't be proved. One believes that there are people living on the Moon - not on the Moon, somewhere else, one believes that, it can't be proved. So we believe in nationality - right? No? You are French, German, English, Indian, and god knows what else. Follow it step by step. Either you relinquish all this as you go along and say, "Sorry, I am not a nationalist" - finished.
Q: May I ask a question? Don't we have to ask ourselves first where those needs come from?
K: We are going to find out, we are going to go into that. How do these needs arise, what is the cause of them? We are going to find out in a minute if you have patience. So beliefs have become necessities. Talk to the Catholics, to the Protestants, to the Christian world that believe in Jesus, a saviour and all the rest of it, they believe. Right? And you go to India, they also have their gods, they believe. So why do they believe in something that cannot be proved - you understand? - that has no validity. Why do they believe?
Q: Because they love that form of action.
K: The gentleman says because they love that kind of action. Why do they love that kind of action?
Q: It gives them security.
K: Go into it please. Enquire into yourself. You believe, don't you, if you are honest, in something or other. Or you don't believe and you go to the other extreme, which is the same. You understand? "I don't believe in god, I am an atheist". And both take a stand. You understand? You know what I mean, 'take a stand'? That is, both remain convinced of their conclusions.
Q: Sir, belief in oneself is the same thing.
K: Belief in oneself. All right, let's take that, belief in oneself. What is oneself? What is oneself?
Q: My contents.
K: No, investigate it, please talk it over with me.
Q: We try to find security in something else, like a belief.
K: Sir, the gentleman says, "I believe in myself", so what is the thing you believe in?
Q: My fear.
K: Just look at it sir, look at it, examine it. Do you believe you exist because you have a body?
Q: Yes.
K: Yes. Do you believe in yourself because you have certain emotions, certain conclusions, certain points of view, certain way of behaving, certain idiosyncratic activities, name, form, bank account, or no bank account? All that you believe in? You don't even... please examine it. When you say, "I believe in myself", I say it is a strange thing to say, what do you believe in? In the knowledge that you have acquired?
Q: Which is myself.
K: That is what I am examining madam.
Q: May I suggest that we take an actual example. Most of the people who are present in this tent believe that you are enlightened.
Q: How do you know?
K: Sir, we are not talking who is enlightened, who is not enlightened and how do you know. But we are talking about a man who says, "I believe in myself", I say, what is this strange conclusion? Then I say, who is yourself in whom you believe?
Q: Let's us say that I believe that you are enlightened.
Q: All right, sit down again!
Q: Let us say, I don't believe you are enlightened. I don't believe that you are going to help me. I don't have to believe that you will in any way help me.
Q: Why are you here?
K: I am sorry sir, I don't quite understand.
Q: I would suggest that I, being this person, am the only one who can find out. I don't think any of this is very important.
K: Sir, one has to find out for oneself who he is. Now, two friends are meeting and talking over, and say, look, who am I, in whom I believe so strongly? Right? He says, let's investigate it. Don't say, I am god, and stick to it, or I am the environmental reactions, or this or that. Don't hold on, or take a position, let's enquire into it, let's go into it. Not that I am superior, you are inferior, or you are superior, or I am inferior. Two friends. So I say, I am asking, who is this entity, myself, in whom you believe?
Q: A piece of the absolute truth.
K: Oh, a piece of the absolute truth. You see, and then you are finished. There is no discussion possible.
Q: Well if you say you believe in yourself, doesn't that generally mean that a person lives life, he has certain challenges in life, he has overcome some of these challenges. And from overcoming these challenges or whatever the experience was he forms a certain image of himself and when says he believes in himself, or she believes in herself, it is that image that they believe in.
K: Is this dialogue worthwhile?
Q: If we could go on.
K: As we are going on, is it worthwhile? It is a lovely morning, you could go out for a walk. So I am asking you please, is it worthwhile going on with this dialogue?
Q: Yes.
Q: I don't know.
K: You are quite right sir.
Q: Let us go back to action.
K: I am coming to it.
Q: What is oneself, that is the real question, I think it is worthwhile.
K: That gentleman asked, amongst other questions, what is action? Is there an action that doesn't bring sorrow? Is there an action that doesn't breed contradictions? Is there an action that is so complete, so whole, that it is finished without leaving nay shadow of regret, of saying to oneself "I wish I hadn't done it", and so on? That is the question two people are discussing, you are the one and the speaker is the other. We are having a dialogue about it.
Q: Action issues from spontaneity.
K: Action is born out of spontaneity. Are we ever spontaneous? You see!
Q: Sir, this is my action: what am I to do?
K: I am going into it sir, that is just simple. The gentleman asks, I have had an accident, a car accident, my body is affected, and it is affecting my mind, what am I to do? Right? He is asking that question because he has to find out, because he is in pain, he is confused, he says, "Tell me what to do". Right? Are we in that position, any of you? Or is it all so casual a dialogue that you will listen and you will do nothing about what you have listened to?
You know we have spent fifty minutes and we haven't come to any point. So I am asking, is it worth going on like this? So what shall we do?
Q: Let's investigate the point that we arrived at when we discovered something instead of going to something else.
K: Sir, that gentleman is concerned about himself, his pain, his anxiety, his nervous reactions from this motor accident. He is concerned. He doesn't want theories, he doesn't want about enlightenment, all that business. He says, tell me. Right? And are you in that position? I hope you have not had an accident, but are you in that position and say, "Look, I want to find out. I want to give my life to find out if there is an action which is really whole" - right sir? Are you giving your life to it? Or you are just sitting on the river bank and looking at the waters go by, never entering in the stream?
Q: There is no complete action.
K: Very few are concerned really about it. I am just questioning whether these dialogues are worth it at all.
Q: Why don't we change from discussions. You are one and we are a thousand. So technically discussion is not really possible. Perhaps you have to announce them in another way.
K: The gentleman says, you are one and we are a thousand, and you can't really have a conversation with a thousand people. Just listen. You can't have a conversation with a thousand people because there are a thousand opinions, a thousand ways. That is why I said at the beginning sir, please let's think together. Let's us put aside our problems, our opinions, our judgements, our way of thinking, our conclusions, put all those aside and let's think together. You won't even do that. And when we meet two, or half a dozen, it will be the same problem. We have done all this; in India, in Holland, in America, small groups, big groups, but nobody gives his life to find out.
Q: Can you not just discuss one problem?
K: I am doing one problem.
Q: (Inaudible)
K: That is the one problem I am discussing still. That is, when a body is affected by an accident, why does it enter into the psychological mental state - right sir?
Q: Yes, sir.
K: Haven't you such problems?
Q: Is it a false means of protection from facing?
K: Look: my nerves have been shattered through an accident - right? A car has run over my leg and that leg is paralysed, I can't walk properly. And that affects my thinking because I can't get a proper job - right? You don't see all this. I depend on somebody to help me, so gradually I become anxious, I become frightened, I develop nervous ticks, and what am I to do?
Q: The question is, is my body myself?
K: That is what we are discussing madam. We talked about it, but you all refused, you want to go off in different directions.
Q: Sir, I would like to suggest that there are a lot of us here who are in the same situation as the gentleman, but not physically, but in other ways also.
K: Yes, sir. The gentleman says there are a lot of us here in that position, but not physically - right? Now how will you talk over it, have a dialogue?
Q: The conversation is very useful for me.
K: Look sir, one's problem is both psychological and physical - right? One is affected physically and therefore the nervous organism has been upset, crippled and it affects one's thinking, one's feeling, and one is frightened. That is one problem, which is the result of a physical accident. And the other is, equally one is crippled psychologically - right? Psychologically one is crippled by belief, dogmas, and all the rest of it, dependence, attachment, fear and so on. Now can we see these two facts first, not move away from that? The fact one is physically crippled and the other psychologically blunted, crippled. Now what shall we do? Or you say, I am perfectly healthy, therefore I will walk out. That's all right too, you understand? You understand what I am saying? Are you in that position, and say, "Sorry I am not crippled physically, I am not mentally, psychologically, there is no ugliness, there is nothing crippled, and therefore I am perfectly healthy" - right? That is a very rare person.
So we have got these two questions. What is the action - please follow it - what is the action with regard to the one who has had physical calamity, which is affecting his nerves and therefore his brain, his thoughts, his emotions and all the rest of it, a result of an accident. And the other psychologically crippled and equally frightened, equally nervous, equally inhibited, equally anxious and developing neurotic attitudes - right? Both are similar. One you think is physical, the other is psychological, but both are similar. Right sir?
Now what is the action with regard to this one thing? Physically affecting the nerves and the brain, and the other, crippled by tradition, crippled by belief, crippled by attachment, crippled by various pressures, job, you follow, they both come to the same thing. Right? Do you see that, please? These two are not separate, they are one. Right? One is physical, one is psychological. The physical brings about the psychological results, which is what has happened to most of us, which is psychologically we are crippled. Now what is the action? Right sirs? Shall I go on with it?
Audience: Yes, yes.
K: Ah, you see. Conversation, you and I are together sharing it.
Q: Sir, from this would I have an insight?
K: Just a minute madam. Look, I will go into it. But we are going into it together. Not I go into it, you listen, then make an idea of it and then pursue it. We are doing it together now - right?
Shall we go into it. That is, we are having a conversation between you and me. Don't bother about that gentleman, please. He is tired, he has had an accident, he is in pain, he must be quiet, leave him alone, don't project your ideas onto him. Gosh!
So what is action with regard to this one thing? Human beings are crippled - right - both psychologically and physically. Some are extravagantly crippled in both ways, others are medium, partially, and what is the action which will correct this thing? Is this clear?
Q: Yes.
K: Now let's talk it over together. Why do we - no, wait a minute. Which is most important, this psychological aspect of this, or the physical aspect of this?
Q: Psychological.
K: If I know, or am aware, that I am psychologically crippled, and because I am psychologically crippled it gradually affects my body. I have nervous responses, my nerves are on edge, I gradually develop a sense of isolation - you follow? And all the rest of it follows. If I am physically, it is the same thing. So I am saying which is more important to consider first? The psychological state of being crippled, or the physical state of being crippled? You understand? To which do we give importance? I know the man who has had an accident, he says, for god's sake don't talk to me about psychology, I am in pain, I have had an accident.
Q: I am psychologically aware.
K: I am asking you sirs, and ladies, to which do you give importance? To the physical or psychological?
Q: Both of them.
Q: Psychological.
K: Careful, careful. If I am physically affected would I consider psychology? See the difficulty. I have been run over, I am crippled and it is affecting my mind. My mind has already been affected by society, by my parents - you follow? Only this incident has added more to it.
So which is more important? I don't neglect the physical - right? I say I will go into it. I will go into after I have understood whether I am crippled psychologically, or the physical is making me crippled, psychologically. So I am investigating being psychologically crippled, the result of a physical accident, the result of living in a monstrous society, the wrong kind of education, wrong kind of acquiring knowledge and so on and so on, that has crippled my mind. So I see psychologically if I can understand the whole structure of the psyche then I can attend to the physical. But the man who is in pain, he says, "No please give me some kind of drug, some kind of opiate, some kind of thing that will quieten me down" - right? Then the doctor is important, not me - right? But if his psychological state, psychological crookedness, unclarity, crippleness, I think that can be cleared - you follow? That can be completely made whole. Then with that clarity of mind I can attend to my physical ailments. Do we agree to this?
Q: (Inaudible)
K: Madam I can't hear. Perhaps somebody who has heard, sitting near to you, can explain what you have said. (Pause) Nobody is willing to translate so I can't help you.
So I am saying myself, being crippled psychologically can they be made whole? That is the question, which needs action. I can't sit down and say I will make it whole. Or go off into a monastery. It can't be down. It needs action, I have to do something. Right?
Q: Sir, I am sorry to interrupt but I feel that now we are putting our foot into an old, old trap. And the trap is that we sit here and watch you perform. We are perfectly sure we know it, we have seen you do it a hundred times. We know that in half an hour you can totally break out of all psychological problems, and probably physical and spiritual and everything else. Unfortunately sir, maybe I am odd man out, if so I may sense a certain hostility on the part of some members of the audience, who may feel that I am throwing a spanner in the works. They want to watch you break out onto 'Cloud 9' - if so I don't want to interfere with them, I am happy to leave.
K: Go on sir. I am listening to you.
Q: I can leave immediately.
K: Come on sir.
Q: Ten minutes ago, after having spent fifty minutes, you came to a point where you felt that we were all just pussy-footing around with the thing, talking theoretically, not really having the least bit of gumption to get into this thing. All we wanted to do was to take a ride and watch you do the trick. Then in despair perhaps you seemed to have washed your hands of the whole thing, resigned yourself to the fact that we were a lot of useless nincompoops, and decided to have a dialogue with yourself, which is what you have been doing for a long time. If so it seems to me that it can only harm me because watching you have a dialogue with yourself is very entertaining, may be a bit instructive, I have seen you do it a lot of times, but it is not going to get me anywhere.
K: No, sir. Quite right.
Q: Since it seems this is the only choice: either we have got to have the gumption...
K: ...guts.
Q: ...guts to have a dialogue with you, which means we have got to care about this thing. It means we have to stop saying how much benefit we are getting and please go along and carry on and nobody should interrupt and so forth. I mean even when our friend interrupted and said that he feels that most people here look on you as an enlightened person, you didn't want to go into all that, but it is perfectly true. We do look on you as an enlightened person. Unfortunately the fact that we do so means that we can't listen to you at all. And I don't think we are listening to you.
K: That's all. Yes sir, I know this.
Q: So now just tell me what I should do, put me out of my problem because to carry on sitting here, I feel I just have to listen while you do your act, it is a marvellous act, I want to be in that chair, I don't want to listen to you do it, I know you can.
K: Sir. I have made it perfectly clear, all along I have said please, there is no authority, don't say the other is enlightened, and all the rest of that business. I say, look at yourself, be serious, be committed, put your whole mind into it - right?
Q: Quite right sir.
K: I have been saying this at every meeting.
Q: I don't blame you at all sir.
K: I have been saying there is no authority. I have been saying, please, the speaker is not at all important. You are important as a human being, let us talk about that. But apparently we don't do that. So what shall we do?
Q: I don't know.
K: I do know.
Q: You do? What is it sir? Give me any answer other than having a dialogue with yourself.
K: No, I don't want to have a dialogue with myself. I can in my room, or on my walks, or with some few people, I can have that dialogue. That is not the kind of dialogue one wants. What is important, what is necessary, is that you,all of you, put your mind, your heart into this, not say, you are enlightened, we will listen to you. Wipe all that out. Right sir?
Q: Quite right sir.
K: Sir look at it. I keep on, the speaker keeps on insisting on this, every day of his life: don't follow, don't imitate, don't conform, think it out, observe. But our whole conditioning is the other - right?
Q: We have to an authority, there are too many people here.
K: Is it a question of too many people? Sir there are not too many people if you really want to find out for yourself, then your whole attention is drawn and you are examining.
Q: Somebody must be in charge, so it stops us from really listening.
K: I am not the chairman. I am not taking the chair for each of the audience. I say, please let's work together, I say, let's think together. Putting the speaker on a platform has no meaning because it is only for convenience, forget all that and let's think together. But you won't even do that. What am I going to do?
Q: I experience you are doing it again. You are expressing your frustration, expressing perhaps your disappointment about the audience as it has been for years and years and years. I think the same thing will probably happen tomorrow and the day after. I will be finished quickly. I have been waiting to meet you, in person for quite a while. I have read a book written by ? about his meeting with you maybe forty or fifty years ago, the same frustration, the same anxiety, the same disappointment you expressed to him then that you are expressing now. What I experienced in the book was a man of real love, of real humanitarian concern. What I experience now is an older man who makes side comments, who is frustrated, who says what is going on. I think that we can continue but it is not going to change. There has to be a different format. The question has to become more pertinent, more vital.
K: Right sir. You say the question should become more vital, more personal, more intense, I will do it.
Q: Why don't you stop speaking and leave us to it?
K: Delighted! Why don't you stop speaking and leave us in the tent. Is that what you want?
Q: Yes.
Q: I think a few minutes ago we were talking about psychological and physical division and how they were both a kind of... the psychological was a form of the physical process. The first point that I thought was important was that everybody had realized that they had this psychological incapability. How many people realized or even looked at our psychological shortcomings. How many people realize exactly what that all involves? That is the point.
Q: How can they acknowledge the fact that they are psychological cripples?
K: You can't. Unless I say I am blind, please help me, then I can do something. But if you say, no I am sorry I see quite clearly, there is no point.
Q: Most people were saying that they realized they were psychologically crippled but at the time I felt the question was what to do, how to get over it.
K: I will point it out to you and you will have to do it yourself. Is that right? Will you listen then and do it?
Q: What happens?
Q: How do you know?
K: What am I to do?
Q: Just leave it now.
K: No, please, this is a serious question. You won't even have the courtesy to listen, to find out what the man is saying. And then see if it applies to you. If it applies to you then say let me put my energy, my guts, my whole heart into it to be free of it. You don't do that. What am I to do?
Q: Some of us do that Krishnaji. I have done it.
K: If you do it so much the better.
Q: We can't.
K: I can't do what you are saying?
Q: Can we ask why the people who cannot do that and keep on coming here year after year, they come here to say they cannot do it, but why can't they do it? Can they tell us why they can't do it.
K: Sir. It will be another dialogue with myself. Will you listen why you cannot go into it yourself, go into the cause, break the cause and move out of that? If it is pointed out will you do it?
Q: Yes.
Q: It won't work.
Q: No.
K: I don't know but will you do it? I want to be a good carpenter and I go to the man who is an expert, a master carpenter, or I learn from a scientist because I want to be a scientist, I want to learn, I want to have a clear mind. But apparently you don't. Or you go half way and stop. Will suffering help you? Will somebody hitting you on the head? Offering you a reward of heaven if you do this, this, this?
So one says to oneself perhaps somebody amongst you will catch this - right? Like grain thrown out, it might fall on the rocks, or on a fertile field, or just die by itself, but the man who is throwing out the grain he can't help it. You understand, he does it. He does it, maybe out of affection, compassion, love and all the rest of that business. And so he is not concerned where the seed drops - right?
Q: We must put some fertilizer on ourselves.
K: I am doing it sir. I am doing that. Will you listen? Will you say it is my problem, I have got to solve it? I will put my life into it, my energy into it, my guts, my feelings to find out. Will you do it?
Q: Yes.
Q: Sir, I would like to ask the gentleman a question: why does it not work? Could you answer that question?
K: Please sir let's get on with what I am saying. You expect your energy to change somebody else, it can't. Will you, as a human being, listen and put your whole energy into this, as you put your energy into earning a livelihood, when you want sex, when you want this, or that, you put your guts into it. Why don't you do it?
You see at the end of nearly two hours, an hour and a half, we haven't even discovered for ourselves, not I have a dialogue with myself and give a performance like an actor, I am not that. I would walk out of this tent if I felt it was hopeless and you will never see me again. I mean it. But I feel somebody amongst you will take the coin, somebody will say, yes, I have got it, let me go with you. And I will go on doing this all my life. Somebody will catch some fire. If you don't, you don't. That is not my business.
Look sir, an hour and a half. What have we done? You, not me. I am very clear what I am doing. Whether there are two people listening, or a thousand listen, I will go on, or nobody listens, it doesn't matter, I will go on. So leave me out of it. But if you are willing to listen, go into it, we will go together into the very depth of it. But you must give your energy. It is like those people, having their own particular guru and coming here, and saying, yes I will listen to you. Or having their own opinions, conclusions and not letting them go. Our relationship is together - you understand? You and the speaker together take a walk into the whole psychological world. It is not my performance, it is you have to act. Right?
So shall we go on tomorrow? If we go on tomorrow let's do it properly: that you are really serious and want to go into it to the very depths, you, not me. Right sirs.


SAANEN 2ND PUBLIC DIALOGUE 26TH JULY 1979

Before we begin our dialogue I think we ought to clear up some points that arose yesterday towards the end of the meeting.
We seem to be blocking ourselves. Some say it is not possible, what you are talking about can never be put in daily life. "I have listened to you for twenty, thirty, forty, fifty years and nothing has happened, I am just the same as before". That is a block that prevents each one, or the person who says these things, it prevents him from investigating himself, he has blocked himself, saying, "It is not possible". That's obvious.
And also there are those who say, "I understand partially, I want to understand the whole before I can do something about it." - again that is a block. Again that prevents your own investigation of yourselves, you are blocking yourself.
And there are those who say, "What you are saying is totally impractical, why don't you stop talking and go away?" Such people, and I have heard this very often, not only prevent their own investigation of themselves, but also because one person can't do it himself he condemns the rest of the world - "If I can't do it, you can't do it". And so this goes on.
Let me talk a little and then we will have a dialogue. If we could this morning, and the next four mornings, realize, if I may point out, that we are not a whole thousand or two thousand people in the tent but we are talking to each other, a single person - you understand? You and the speaker are talking together. When we two talk together it includes all the others, it is bound to. And I would like to point out, if I may again, please don't hinder yourself by blocking yourself, by saying, "I can't do this, it is impossible. You are a biological freak and this is not applicable to ordinary people". Or, "You have to have special genes to understand all this". One finds innumerable excuses, one finds every form of avoidance of looking into one's own hindrances, observing them closing, understanding them and trying to put them aside. If we could do that then perhaps we could have better communication with each other. Please.
And also I would like to point out: I think we don't listen, we don't really try to find out what the other person is trying to say. And listening requires certain attention, care, affection, if I want to understand what you are saying I must listen to you, not block myself all the way, all the time. I must care for what you are saying, I must have respect, I must have affection, love, otherwise we can't communicate certain things which are really very, very serious and require a great deal of enquiry. So if I may suggest that we listen with affection, with care. All these dialogues, and what happened yesterday, indicated that we have very little love for each other - right? We want to assert our own points of view. We want to exercise our own opinions and dominate others by our judgements, by our conclusions, by our asserting that we have to listened to you for so long, why haven't we changed. All that indicates, it seems to me and I may be wrong, that there is no real love. I am not blaming anybody, I am just stating this. Don't get angry. Don't ride the high horse!
And I think we should go into this question very deeply, why we don't listen. Or we say, "Yes, I have listened" - finished. "I have already listened to you for twenty years, it is all over. I am not going to listen to you any more". You don't say that to a child, do you, whom you love? He wants to tell you something. He may be telling it to you ten times, he has already told you, but the next time he says something you listen. You don't brush him aside. You are not impatient. You love that child. And I think in all these discussions and dialogues and talks we are missing that essential perfume. I don't think we know what it is to listen with love, which doesn't mean that we shouldn't be critical, which doesn't mean that we should accept everything that is said. It doesn't also mean that we agree or disagree. You listen, listen with care, with affection, with a sense of communication with each other. And for that one must have love. And probably that is what is missing. We are all too terribly intellectual, or too romantic, or too sentimental. All that denies love.
So perhaps, if we could this morning have a dialogue of whatever you want, whatever subject you want, bearing in mind that without this quality of affection, care, love and compassion, we merely play with words, remain superficial, antagonistic, assertive, dogmatic and so on. It remains merely verbal, it has no depth, no quality, no perfume. So bearing that in mind, what subject would you like to talk about this morning?
Questioner: Sir, could we continue with our discussion of yesterday, of action, and how to deal with mental and physical disability?
K: Could you go into again, as we began yesterday, when a questioner asked, could we discuss action?
Q: Is it possible to have thinking together if only one person wants to have it?
K: Is it possible to think together if the other person refuses to think together?
Q: I have difficulty in understanding what you mean by registration. In English we use the word meaning to become aware of something, to register an impression, register discomforts. But you seem to use, or classify this recording. Would you go into that?
K: Would you go into the question of what you mean by registration? To register something, to remember something, to acknowledge, like a tape on which you register - right? Could we go into that?
Q: Why are we satisfied with the way we are living?
K: Why are we satisfied in the way we are living.
Q: What is the relationship, or the difference, between the nature of thought and the mechanics of thinking? One thought appears to follow another even for no special reason, and the movement of thought can be violent even if the content of the thought, you thought was positive.
K: I have not quite understood it, sir.
Q: I am interested in the mechanics of thinking, and the difference or the relationship between the mechanics and thought itself.
K: You would like to examine the whole structure of thought.
Q: Not the structure of thought itself but the mechanics of thinking.
K: We are using the word perhaps differently. We will use the word, the mechanics of thinking.
Q: Because I notice that it is possible to have neutral or positive thoughts but the mechanics of this thinking is...
K: I am not quite sure I understand it, sir.
Q: I think he is saying that there is difference, inside the thought could be positive but in the way it expresses itself negative.
Q: Yes. Maybe thought is fighting like animals in the jungle, even though the content of the thought is positive.
K: Ah! Is thinking always mechanical, or is there a different kind of thinking which is non-mechanical.
Q: No. That is not the same. My thinking often doesn't flow very well. There is violence in the thoughts, in the mechanics but not in the content of the thought. Positive thought can be violent.
K: Positive thought is violence too. All right sir. I think we see.
Q: Why is love missing? Why don't we love?
K: Sir, when you put a question like that, are you saying, why don't I love? Not why don't we love? Why isn't there love in my heart, or in my being? Would that be right sir?
Any other questions?
Q: You said that thought is limited and yet if we look around thought has contributed to humanity.
K: You say thought is limited but every action is based on thought, all the activities, social, economic, religious, personal, are based on thought.
Q: And it is the common factor of all humanity.
K: And it is a common factor of all humanity.
Q: It has conquered the whole of humanity.
K: It has conquered the whole world. All right, sir.
Q: Could you go into how one is blocking oneself?
K: Yes sir. The gentleman he is still interested in that question, where he has had an accident, it has affected his whole nervous system, and therefore his brain and his activity in life.
Q: Is it possible to know something without having to show something?
K: Is it possible to know something without having to demonstrate it?
So out of these questions which shall we take? Action, why isn't there love in my heart, what is the meaning of registration, the significance of registration and is thought everlastingly mechanical and is there something non-mechanical. So which of these questions? If we take them all together which is the central question in all these?
Q: The question of love, sir, it would answer the others, I think.
K: Could we go into this question, why is it that we human beings have no sense of love? Perhaps if we could go into that very deeply - again together please, not I talk and you listen, but together - then perhaps in the investigation of that we will be able to find out what is thinking, what place has thinking, whether it is mechanical, or non-mechanical, and why the mind is always registering incidents, accidents, hurts, all the experiences of man stored up, and what is action that will be so complete it won't leave a mark of misery, confusion. Could we take this one question, which is, what is love, why don't we love? Would that be all right?
Q: Yes.
K: Please, I don't mind. Do you want to discuss that?
Q: Yes.
K: Yes? I wonder how we approach this question. What is your approach to it? You understand? How do you come to find out what is the meaning of love, why you, as a human being, have not this perfume, this quality that perhaps may answer all the other questions in life? Now what is your approach to it? How do you come to investigate that problem? Or it may not be possible to investigate that, but one can find out what may hinder it - you understand? What may prevent this extraordinary thing that man seems to be longing for and doesn't seem to have it. Could we do that?
So what is your approach to it? You understand my question? Because how you approach a problem is really important. Not the problem itself so much but how you come to it, how you look at it, what is your intention and all that. So please find out, if I may request, what is your approach, how you receive that question, whether your mind is romantic, sentimental, whether it is born out of desire. So you have to go into this very carefully if you want to go very deeply into this question because one may in going into this perhaps we will be able to answer the whole nature of thinking. Right? So are we clear how you approach it, each one of us? Or have you certain conclusions already about it? Certain opinions and your experiences, will they block you, will they prevent you from going into it very, very deeply? Right? So please we are talking together, not to each one, together. You understand? The speaker is talking to you personally, you. So what is your approach? Are you aware of your approach and how you approach it? Are you aware of your prejudice, your images about it, your conclusions about it, or what people have said about it? Can you put all that aside and try to find out?
Q: What is love?
K: What is love. That we are going to find out sir, that is what we are doing. You know sir, first the word - let's be clear that we both have the same meaning about that word, not that you may have a different meaning from the speaker, or the speaker different from you - you understand? So we must be clear about the word itself - right? Generally in a good dictionary the origin of it is desire. In Sanskrit it is, he desires. You follow? Love is associated with desire. Please I am explaining the dictionary meaning of that word. It is not my concept or your concept, but what is the common usage of that word. So if we are clear that we both recognize that the word is not the thing - you understand? You understand what I am saying? The word is not the thing. The word 'microphone' is not the actual microphone - right? So we must be clear always through our discussions, if I may point out, that the word is not the actual fact. Right? So we are enquiring into what is love.
Q: You say that a child, a baby loves its mother because it needs its meals. So in this case we say love is a fact of necessity.
K: The mother loves her baby and the baby loves his mother and that is a necessity so the baby can eat. Is that so? You make a statement, you don't investigate it. Is that so? The animals love their babies. The lowest form of life, manifestation of life, loves its young. And this is a movement from the animal to the man. And is that love? I am not saying it is not, or it is. Or is it the instinct from the animal carried on through the human and - please follow this step by step - and attachment, the animal brings up the cubs up to a certain age and then forgets about them. Right? They have gone from the nest. With a human there is tremendous care until they are three, four, five, nursing them, looking after them, cleaning them, cuddling them, holding them, that is if you love the baby, which most people don't - it becomes a plaything. Or they have not the occasion, not the time. After that they send them off to school, to a boarding school and so on, gradually push them away - right? And we are asking, we are not saying it is, or it is not, is that love? I know the mothers will say, "How can you say such a thing?" And we are questioning, we are enquiring, we are not saying yes, or no. Because we are thinking, observing together to find out for ourselves what is this nature, the beauty, the quality, the extraordinary thing called love. If a mother and the parents loved their baby, looked after them, there would be no wars - right? There would be the right kind of education. There would be the right kind of society. So we are asking when a mother, when the parents love their baby, is it just for a short period? Or right through life? Which means that they must have right education, bring them up with right behaviour, without violence, without conflict, not train them to kill each other, organized war, which is respectable, accepted - you understand? Would a parent who really loved his children do this? Go on sir, you are parents, think it out.
Q: There is a moment where separation comes in.
K: At the moment there is separation. The mother, the father separate themselves from their children - right? And the children go off. They are attached to the children. Is attachment love? Don't please, go into it.
Q: The parents get something from their children, and the children get something from their parents, so...
K: Yes sir, I know all that. The baby needs a great deal of affection, care, if the parents don't give affection, care, love to the child, the child withers. It is a well known fact. But generally the parents have their own problems, their own anxieties, fears, sorrows and business worries - you know, all that. And they give the child a little of what they can when they have time. You understand all this, this is happening in the world. And so is all that love?
Q: No.
K: Don't say no, madam. But will you do something about it, test it?
Q: I think we should approach it a little bit negatively, like love is not that.
K: We are doing that. We have just done it.
Q: Well to look at this kind of thing that is one of the ways of approaching it. Time, space, and the whole human and animal race...
K: We are coming to it sir, slowly, slowly.
Q: I think the parents even defend themselves against the child.
K: Of course, that always happens. You follow? The parents are against the child, and the child becomes... you know what is happening in the world. For god's sake, look at it.
So from that arises the question: is attachment love?
Q: Many people think so.
K: I know, many people think that without jealousy there is no love. If you don't struggle, fight, if there is no conflict, if there is no jealousy, a sense of each one asserting, people imagine that there is love, that this state is love. Right? So I am asking from that: is attachment love? We are thinking over together, you and I. So are you attached to your children?
Q: Is there a care and affection that makes you attractive to somebody else at a neutral level as opposed to an attachment that...
K: When you dominate your children, or your wife, or your husband, or your girl, or boy when you possess them, all that, say, "They are mine" - is that love?
Q: No.
K: Sir, when you ask that question, is that love, when you say, "No, it is not", do you mean it is not in you - you understand? You are free of it, not just verbally say, "Yes, I am not". So that is why I asked at the beginning, if I may point out, unless we do this actively, see, aware that it is so in us, and being aware look at it, go into it, search out why human beings hold on to this attachment. Why you are attached as husband, wife, furniture, book, belief, it doesn't matter what, attachment. And if you are attached to one thing and another is attached to another, there is division - you understand? And is this division love? Please go into it.
Q: I said they even defend themselves against their own children.
K: Madam if you read the newspapers and magazines, and social workers and all those are saying, after a great deal of attention, after a great deal of study, that unless parents really love their children, really love them, have time with them, spend their energy with them, the children either generally die, the babies, or mentally psychologically they are warped. And you see this lady was pointing out that some parents are opposed to their children. They are, they beat them, they force them, they do all kinds of things to them. That is what she was pointing out.
Q: From what you are saying I think we might get the idea that we should love. I think most of us have the idea very strongly that we should love. And most of us are very afraid that we don't love. Perhaps that is the barrier.
K: Yes, sir. The speaker is not saying that you should love. That would be silly because it has no meaning. And because we see that we should love we feel guilty. And being guilty we force ourselves - right? So please. I hear you telling me, love is not attachment. I hear you. And because I really am in earnest, serious, I want to find out. I really want to find out. So I give attention to what you are saying. And when you say, is attachment love, I say, am I attached to my daughter, to my wife? I investigate in myself - you understand? I say, am I? And if I am not attached will I become irresponsible? You understand? I have so far said, as long as I am attached to this person I am responsible, I have to look after her, I have to care, I have to earn money, you know, together because I am attached to her, she is mine, I must protect her. And you are telling me, asking me, is that love. And I begin to enquire and I say, if I am detached will I neglect my responsibility - you understand? Will I be indifferent, will I get bored and chase another person? You follow? So I am looking at both, whether attachment is love, in attachment there is fear - I know, I feel it. In attachment I must possess, I can't let her go, or him, because in attachment I find security. And you come and tell me, or ask me, because I am listening to you, I care for what you say, you have gone into it, you have searched out, you may be wrong, you may be right, but I want to find out, so I examine, and I say, what happens if I am not attached. I get frightened - aren't you? I get frightened, and that very fear makes me more attached. So I have to face the fear and see if I can go into it and see what is implied in it and then I can say, "Well all right, I see the danger of attachment, but what then?" You follow? I am not attached. Do I live in a vacuum, when all people around me are attached? Am I antisocial? You understand? Go into it with me as I am doing it.
So my enquiry in listening to you is, I want to find out what love is. To me that is very important to find out because that may solve all my problems if I know how to love - right? It may. Everything has failed: I have tried gurus, I have tried everything but nothing has come, nothing has resolved, nothing has created something new in my life. So I am listening to you very earnestly, carefully, with affection. So I say, I understand that love is not attachment. Understand in the sense I have seen it, not verbally, in action. I say, "All right, my girl, I am not attached to you". I am watching it - you understand? I see the danger and therefore I am holding it - you understand? Keeping a watchful eye. Are you doing all this?
Q: Can we determinate what is not love?
K: I am doing that sir, please. You are finding out what is not love. Attachment is not love. I have just discovered that. It is a tremendous discovery for me. Because I have so far accepted attachment as love, and you come and say, "Find out, look at it". I look and I find yes, you are perfectly right because in attachment there is fear, and fear cannot go with love. So I have discovered this. I haven't been told by you, it is part of my blood now. Right? Are you doing this with me, or are you just verbally playing around?
Q: You are going over a very serious problem with these people. Have you ever really considered that there is a very simple statement which tells you all about love, and that is found in the bible. And the simple statement is, that god is love.
K: Madam, please.
Q: And there is no love to be found in man himself. God loves man. And man can look outwards to god, not inwards and then find love.
K: Madam. If you make your question very short then it will be possible to answer it. But if you make a long speech it is impossible to understand even verbally.
So we are through the negation of what is not love finding it out. Do you understand? Negation, attachment is not. But with attachment I have felt responsible, but also if I am not attached will I be irresponsible - you understand? So I have to find out in action, not just verbally. I see I am attached, I see the dangers of attachment, like fear, and I understand the nature of fear and I say, all right. Now am I responsible being free from attachment? Is then, I am asking, is responsibility necessary to love? You understand? Through negation of denying attachment, and I have found responsibility, and is responsibility part of this strange thing called love? You understand? Being responsible, not only to my wife, to my children, having the feeling of responsibility. You understand what I am talking about?
Q: You make it sound like an obligation.
K: Responsibility is not obligation. Obligation is gone. If I am obliged to you, I can't love you. I am obliged to you because you give me money, you give me sex, you give me comfort - you know - then where is this thing? It is a merchandise. Right?
Q: I think there is another danger: are we becoming indifferent, you know, to become casual? If you see the attachment you can begin to become indifferent. And that is another trap.
K: Oh yes, sir. That's is why I am examining all the traps. So I have realized love implies responsibility. Go a little further.
Q: It means to respond.
K: Responsibility as you say, comes from the word to respond. Now in that responsibility, is the response sensuous, sensory - you understand? Does this responsibility contain desire - you are following all this? Please, I am talking. I am not talking to myself. We are doing it together, you and I. You and I may be all of you. So I am asking, in that responsibility is that responsibility limited to my girl, wife, husband, or the feeling of responsibility - you understand?
Q: There is a centre from which responsibility comes into being.
K: I examined it sir. I am attached. In that attachment I have felt responsible. I go out, earn a livelihood, earn money, come back and I feel responsible for the woman, or the man. And in that responsibility there is attachment, fear, and you point out to me fear and love can't go together. You see it. It is so clear. And I say, quite right. So I am saying, is responsibility just to those few, or responsible for all human beings - you understand? Is love - follow this - is love this total feeling of responsibility?
Q: I see that if you are attached to somebody...
K: Sir, unless you go through this in yourself, work it out, test it.
Q: I test it every day and I think I test it too much sometimes. I think that attachment, as long as I experience attachment I am not able to be responsible to the rest of the human beings in the world.
K: Yes sir. So I have gone much further in my investigation with myself. I hope you are doing the same thing. Which is, do I feel responsible not only for the few, with whom I am associated, or is there the feeling of total responsibility for the earth, for the trees, for the mountains, for the water, for other human beings - you follow? Total feeling. And is that love? Don't say, yes, or no, unless you do it.
And also I find in my investigation that I like to possess. I like to belong to somebody. Don't you know all this? So belonging, which is to be identified with something, - you understand? - identified with the nation, with the group, with a person, with an idea. So as I have lost every form of identification I feel I must be identified. Don't you know this? And in that identification I must possess. I can't identify myself with the wind.
Q: We are brought up in this way.
K: Yes sir I know. I am breaking my conditioning. I am breaking down what I have been brought up to.
Q: Sometimes your conditioning is that you are able to watch it, the conditioning, you can listen. The conditioning is sometimes very strong. You are able to watch it, you are able to be aware of it, but the conditioning is very, very strong.
K: Yes. I am aware that I want to possess. And in that possession there is domination. And possession and domination, does that contain love - you understand? So I discover it does not. So I will not possess. You understand? I can't possess, because my interest, my pride, my intensity to find out this thing called love. So I have found attachment is not love, possession is not love, nor the instinct which has been derived from the animal to the humans, the mother, the parents saying, "I love my baby" and then neglect them for the rest of their life - right? That is not love. So I have out for myself these things are not love.
Then I want also to enquire - I hope we are doing it together. I am not talking to myself. If I am, stop it.
Q: What about attachment to the idea of independence, which is the other side of the coin? Aren't we often attached to the idea that we should be independent? This creates a problem also.
K: Yes sir. That means attached to the image you have about dependence. So is jealousy love? You understand? Or you say, "It is not, but I am jealous". So my saying, it is not, has no meaning. So I have to say, "Why, why am I jealous?" Go into it, look at it. Why am I jealous?
Q: Because I am frightened.
K: Because I possess. Why do I possess her, or him, why do I hold on? Is it that I am lonely - you understand? Desperately, deeply lonely, separate?
Q: I think love is a sort of... of life. For example, now at this moment together, and the sounds out side playing on the tent, the water on the roof, the whole of life, that is love. I think so.
K: You have described what love is - right?
Q: Like for example, I think love is an instant internal perception of life.
K: But you haven't got that intense perception of life. Yes, madam, I understand that, but I haven't got it. You people make a statement and let it go at that. I don't know what you mean by 'intense perception of life'. I am caught in this thing. You are giving some description what life should be. I am not going to be caught in that trap of descriptions.
So is jealousy love? And I am jealous, so I become aware of it. You understand? I go into it, I don't just say, what am I to do, tell me. I am seeing jealousy is not love and I am jealous, so I go into it, work it out, think it out. Which means I am attached to her, or him. So I have not escaped from attachment, I have not really resolved it. So I must go into again, look at it carefully because my intention, my whole search is find out this perfume. So I have put that aside.
Then I see that I have my ambitions, my beliefs, my dogmatism, me first and her second - right? Or she first and me second. And I say, is that love? Which means when there is separation between that and this, is that love? Sir, don't say, no. Go into it, look at it. Because if you don't, you will say at the end of twenty years, "I have done nothing". At the end of ten years you will say, "You have talked enough, get away from here. Stop talking". Because you don't apply.
Q: This is the only difficulty: we don't apply.
K: Apply. I am doing it.
Q: But I have the intention to apply myself but there is something else that I don't know that prevents me to deeply see all these things and not develop annoyance.
K: Then find out what is impeding you. Go into it. Don't say, "I don't know, I am going to give it up". Find out what is the barrier. Is it laziness, is it acceptance of things as they are, not to be disturbed? Sir, go into it. Test it out. Break down, cry, do something to find out. At the end of it don't say, "I have listened to you for twenty years, or fifty-two years, and I haven't changed". It is not my fault, it is your fault. Don't put the blame on me.
Q: Sir.
K: Just a minute sir. I am answering your question sir. So I have discovered attachment in any form is not love. Jealousy is not love. Possession is not love, me and her, fulfilling my desires in her, or she in me. So desire - go into it carefully - desire is not love. Right? You don't accept it, you won't see this. Desire, sexual desires, desire for comfort, desire for various forms of encouragement, you know, desire. Is desire love? Don't say, no. Because I am desiring that woman, or that man. I desire to be a big politician, or a guru, or I desire enlightenment. I desire to become better. I desire to overcome this and enter into something else. All this movement of desire, the becoming, the fulfilling, is that love?
Q: What shall we do with it?
K: I am telling you, sir. Look at it, investigate desire. Desire. Why is the mind, which is the result of the sense, you follow, you understand this, the senses, so the response of the senses with its desires, is that love? You follow?
Please follow all this. I am investigating all this so that towards the end I begin to see that everything that thought has created, or desired, around this word, is not love. And in the perception of that intelligence is taking place - right? Right, sir?
Q: Is love the same as understanding?
K: No, sir. Love is not the same as understanding. Love is something totally different. You see I am describing it. I can use a Greek word, agape, or French word, or Sanskrit word, but it won't convey the thing. The description in Sanskrit I can tell you, it won't. Or in Italian, or French, it is not that. So please sir, do it.
Q: Sir, you talked about love.
K: I don't talk about love. I am talking about the barriers, the things that prevent this thing taking place.
Q: Well I am blocking it.
K: You told me that sir.
Q: What shall I do? I mean, I want to love.
K: That's just it. I want to love. The very desire of wanting to love is the denial of love.
Q: Well how shall I get rid of that desire?
K: I am not saying you should get rid of anything. I am just pointing out how to investigate desire, to look at it. All right, I will show it to you sir. I have desire. I desire that woman, or that man, I desire to become something, I desire to be very healthy, I desire a better life, more money, I desire. And what is this constant urge - right? - for nirvana, for enlightenment, better life, what is this desire? Please I am not talking to myself. I can do this anywhere.
Q: In order for the desire to transform into the passion to investigate, something has to take place.
K: Is there desire for something? Desire can not be transmuted into something else, it has to be understood. It has to be exposed to the light of investigation.
Q: How do you expose it?
K: I am doing it. I am doing it. I went into carefully the other day, what is the movement of desire. The response of the senses - right? The response, I see something, a blue shirt, I want that blue shirt. The response of seeing, the response, contact, sensation, then thought comes in and says, "I would like to have that shirt". So thought when it takes over the response of the senses creates desire. Test it out.
Q: I want the tension that you have sir to see that desire.
K: So I am left with this sir: I see love is not desire. It is a great thing to find out for oneself and if love is not desire then what is love? You understand? Love is not mere attachment to the baby, love is not attachment to any form, love is not jealousy, love is not me and my ambition, my fulfilment, my becoming, and you also becoming, this constant division, that is not love, nor desire, nor pleasure - right? The fulfilment of desire, which is pleasure, that is not love. So I have found out what love is. It is none of these things. And have I understood these elements and am free of them. Or just say, "I understand intellectually, I understand verbally, but help me to go deeper", I can't. You have to do it yourself.
Q: How do you do it, sir.
K: I am doing it sir. So in this investigation, in examining all these things quite impersonally, objectively as they are, I have got that quality of intelligence now. You understand? It is born out of this investigation, it is born out of this seeing the truth of each thing - right? And therefore out of that there is intelligence.
So I am asking, is this intelligence necessary for love? I am using the word intelligence, not intellect, not the cunning, twisting subtleties of the intellect, the verbal play, but totally different. The seeing and the doing; the seeing attachment is dangerous and the doing of it, which is the ending of it, that is intelligence. So there is intelligence and therefore it is love, that quality of love, which is compassion. Not compassion as an idea, a thing that is in one's heart, burning, alive. And compassion, love and intelligence go together. Without intelligence you can't have compassion, this intelligence of which I am talking.
Now we have talked for an hour and twenty seven minutes, have you tested it out? Have you freed yourself from this attachment and therefore total freedom of immense responsibility? Or will you say the day after tomorrow, "I listened to you, nothing else happened"? That very statement indicates that you have not investigated yourself, gone into yourself. You expect somebody to do something for you.
Q: Krishnaji, that may not be quite fair. I have listened to what you are saying and feel now I must test it out.
K: Test it out. No, do it as we are talking, don't wait until the day after tomorrow.
Q: Sir, as I reject every attachment, or desire, I feel tremendously empty in myself, so I can't see intelligence.
K: Sir, emptiness, what does that mean? Lonely, separate, isolated, a sense of being cut off, not having any kind of relationship with another, is it the result of drugs, is it the result of various forms of marijuana, grass, weed, and all the rest of it? And also is it the result of your vows, your meditation, your acceptance of authority? You follow? Has made you the sense of absolutely worthless, empty, lonely. So at the end of an hour and a half nearly, have you got this quality of love and compassion? If not let us tomorrow talk about it, investigate it, go into it much more deeply. But don't say ever, "I have listened for so long and I haven't got it". You can listen to that river endlessly, but the waters are not what you listen to.


SAANEN 3RD PUBLIC DIALOGUE 27TH JULY 1979.

We are having a dialogue, that is, a conversation between two people, friendly, serious and wanting to solve their own intimate personal problems. And so they go for a walk in the woods and talk over things together. And we are in that position, you and I, the speaker and you, we are out for a walk, lovely stream, marvellous pine woods full of morning scent, and we are talking over together. And each one of us know that words have a particular definite meaning, and that each one of us understands the meaning of the words they use. They know the words and the content of the word, the meaning of the word, the significance of the word, so they use the word which is common to both of them. And they also know that the word is not the thing and the words do not actually convey the deep inner feelings. They are feeling it out together because they are good friends, they are not opposed to each other, they are not trying to trick each other, they have known each other for long years and they have often talked about these things and so they are willing to expose themselves to each other; point out their difficulties, their problems, and each one is trying to understand the other, and hoping to help each other. That is really a dialogue. They have established a good relationship between them. So can we this morning have such a dialogue?
And we talked about yesterday, the nature of attention, care and love. So what shall we talk over together this morning?
Questioner: Could we investigate why it is so difficult for us to actually experience here and now all the psychological inhibitions we have that block us from loving?
K: Could we investigate together our psychological inhibitions, our psychological barriers now. Talk it over together, the gentleman asks.
Q: How can the mind be free of cunning intelligence which society pushes on us?
K: How can the mind be free from the cunning which thought has put together there?
Q: What is the quality of the mind that observes silently? Is it something probably new to us, or is it something that we possess already but we have forgotten?
Q: Could you say what is intelligence?
K: Could you discuss what is intelligence.
Q: Is there a difference between voluntary isolation which obviously creates conflict and the involuntary isolation, such as being blind?
K: Isolation through some kind of illness, which is forced, and voluntary, willing isolation. Is that it?
Q: Could we discuss the mechanical activity of the brain, it is shouting all the time?
K: Why does thought always occur, why is there not a freedom at any time from the movement of thought?
Q: You often tell us that fear is produced by thought but I myself have experienced that fear manifests itself with thought and it wants to structure and limit itself, and escape from itself, by thinking.
K: You say fear is the result of thought, produced by thought...
Q: No, thought is the result of fear.
K: Thought is the result of fear - you follow? He is putting fear first and thought afterwards - right?
Q: Could we talk about identification?
K: Could we discuss why the mind seeks identification, why we seek identification.
Q: I find it extremely difficult to take part in these discussions because I am always in doubt whether it is a right or a wrong question. How can I find out myself, are there any guidelines?
K: How can one find out for oneself what is a right question, and a wrong question. Is that is sir?
Q: Sir, I asked why do you call the usual meditation which is sitting down with closed eyes, self-hypnosis? I asked this question because I have the feeling that it is through that that I can understand when you say beauty is something entirely different, love is something entirely different.
K: Why are you saying that sitting down quietly, crossed legs, closed eyes and going through all that is self-hypnosis. I somehow feel that I am very close to what you are saying, why are you saying that is not meditation? Why do you say that is self-hypnosis?
Now which of these shall we take up? They are all connected with the mind. All these questions, I don't know if you have observed, listened, are dealing with the nature of thought, the nature of the mind. What is intelligence, and what is meditation - right? Now which of these shall we take?
Q: Can we go on with yesterday's talk. I had the feeling we didn't go over it completely?
K: Could we go on discussing, talking over together, yesterday's meeting because the questioner says, "I don't feel we have gone through completely to the end of it".
So we have got two questions, fundamental questions: thought with all its complexities, its mechanical habits, its constant activity, never a moment that it is quiet, meditation, and what we talked about yesterday, love, intelligence, compassion. Now which of these do you want?
Q: Love.
K: One is rather shy of that word because it is so spoilt - love of god, love of my family, love of poems, go for a lovely walk - you follow? Sex, the politicians use, the love of the country, love of god, love of Jesus, love of Krishna and so on and so on. So one is hesitant to use that word. So perhaps, if I may suggest, we will talk about that question which you have asked by enquiring first - we are discussing, we are talking over together, it is not a solitary conversation with oneself - if we could go into this question of meditation, then we may be able to understand whether it is possible for thought to be absolutely quiet, and not compelled, coerced, forced and all the rest of it. And perhaps we could take that question and go into it very, very deeply then perhaps we can also enter into the field of what is intelligence, love, compassion. And without those, which is the essence of that love, the mind can never be totally free from all its manifestations, its trickery, its deceits and dishonesty. So would it be all right if we talked about that?
Q: Yes.
K: You are not pleasing me, I don't care, if you want to talk about something else we will. All right.
The first question, if I may ask: is it possible to have a brain that is not twisted, that is not neurotic, that is very healthy, young? I am asking that as the first question. Do you understand? I am asking, to put it very simply: can the mind remain young, and not grow old, decay, corrupt, but keep its quality of youth? - youth being decision, action and vitality. Right? That is generally accepted as the meaning of youth, to have an enormous amount of energy, decision, action, and that sense of freedom. That, I think, would more or less describe what is a young mind. Would you agree to that? A definition, we can change it, I am not sticking to those words, but to have a mind that is extraordinarily clear, simple, having great energy, vitality and capable of instant decision and action. Right? Would you agree to that?
Q: Yes.
K: That is only a definition, you can change the definition, change it how you like, but let's all agree, if you accept that, that is the quality of a mind that is young, that is not hurt, that has no problems, that is living, living not in the future or in the past, but actually living in the present. That is, again I said one is using words to convey a quality of a mind that is youthful. If we agree to that definition, that definition can be changed as you like.
Now how can that mind come into being? That is the first thing. You are following?
Q: Wouldn't you need to use your body intelligence and not your mind?
K: There is the intelligence of the body, the intelligence which has been spoilt by indulgence, by drugs, by drink, alcohol, all that extravagance. Also the intelligence of the body, the body has its own intelligence if left alone, not destroyed, not corrupted by taste, by desire and all the rest of it. The body has its own intelligence, if you have observed it. So we'll leave that for the moment. All right, we must go into it much deeper, we will.
Our mind is the result of our senses - right? Isn't that so? This is science, this is just natural. And we don't exercise all the senses together - right? Are you following this? But exaggerate one or two of the senses and so there is never a balance. I don't know if you have experimented, or watched this, or are aware of your senses. Either one or two senses dominate and the other senses are in abeyance, or not totally functioning, and so there is always inequality, always imbalance in the activity of our senses - right? You are following all this, please do follow this. Don't go to sleep because we are coming into it.
So is it possible that all our senses work together totally, harmoniously? That is the first question, because our whole structure is based on senses, perception, taste, touch and all that. Now if there is imbalance in our senses, our brain, our mind is affected naturally. And from this imbalance there is neurotic activity. So is it possible - please go into it with me, it is a dialogue, I am not giving a speech - can we see the movement of the sky, the clouds, the shadows on the mountains with all our senses together? You understand my question? Will you do it as you are sitting there, observing yourself? Please, as I said yesterday, unless you apply, actually apply, do it, you can sit there for the next fifty years you will do nothing. But if you apply, actually work it out, then you will see for yourself that as long as there is imbalance in the senses the mind, which is also part of the senses, part of thought, then that imbalance invariably creates disharmony - right? Do it please, as you are sitting there, observe it, actually apply.
Q: Could you give a concrete example of what you mean by the imbalance of the senses?
K: Concrete example of imbalance of the senses. I am not good at giving examples. I think examples are wrong because you have to find out. If one gives an example that becomes the pattern. You follow? And then you say, "I must conform to that", or "No that example is not good, a better example" and so on, we battle with examples. I hope you understand this. I can think out an example: sex, drugs, various forms of sensory entertainments, where only the eye or the ear functions, not the totality of all the senses. You understand all this?
So the mind - am I, as the gentleman pointed out the other day, I am performing. He said that, I am performing and doing an excellence performance, it is a rather unpleasant word but there it is. And this is a dialogue between you and me, so don't please become quiet and just listen. So that is part of the mind.
Q: Can we explain the brain when we talk about the mind?
K: When we use the word 'mind', sir, we are including in the mind all the activity of the senses, all the activities of thought, all the activities of emotions, whether imagined or real, romantic, sentimental, all that, the whole of human activity is the mind. At least I look at it that way. You may look at it differently, but as we are two friends talking over together I change my vocabulary, you change your word, but we mean the same thing. That is, the mind contains, holds, all the senses, all the emotions, all the romantic, sentimental attitudes, values, and also the enormous complexity of thought, the memories, the experiences, the hurts, the wounds that one has received from childhood, psychologically, inwardly, and the intention, the motive, the drive, the desires, all that is the mind.
Q: Is love part of the mind?
K: We are coming to that: is love part of the mind? Do you understand the question? Is love contained in the mind? What do you say? A dialogue please.
Q: No.
K: No?
Q: It is not in the mind.
K: The lady says, it is not in the mind. Then is it outside the mind? Sir go into it for yourself, it is a dialogue.
Q: Perhaps the mind is part of love.
K: The mind is part of love? Go very carefully into this please. You think it out sir, go into it, dialogue.
Is love remembrance? Go into it madam, just look at it. I am asking you. Is love something that has happened and you remember it? Therefore I am asking, is love part of remembrance? You have been kind to me, I remember it and therefore I have affection for you. You know, remembering. Is love a remembrance? If it is not, is it then within the structure and nature of the mind? This is a very difficult question, please don't just slip it by. That is why I want to go into this carefully.
We have defined more or less, that definition can be changed, the nature of the mind, with all the senses and so on and so on. And all this is predominated by thought - right? That is the central activity - right? - that controls the senses, exaggerates the senses, gives importance to a certain sense and not to the others, that creates images, conclusions, aggressiveness, assertiveness. All that is the activity of thought - right? So thought predominates all our activity, including the senses, dominating the intelligence of the body - you are following all this? So thought is the central factor that is constantly operating, controlling, deciding, changing, modifying, pursuing, establishing a goal and driving towards that, and the past, with all its memories, anxieties, all that, the whole of that is the activity of the mind, which is thought - right? You are quite sure? Please discuss with me. Please.
Q: All the senses are the same.
K: All the senses in the mind are equal.
Q: The same value.
K: Same value?
Q: Yes.
K: To the mind, but the thought says this is better than that. That is all, we are saying that.
Q: When thought is dominating the senses, the senses become dull.
K: When thought exercises, dominates, the senses become dull. Could we move from this - right sir? Can we go on?
Now meditation is part of thinking, otherwise you wouldn't meditate - right? Would you? No?
Q: Is meditation the activity of thought?
K: We are going to go into it. But first see when you start meditating, sitting quietly, closing your eyes, it is the activity of thought. First because you want to achieve, or feel good in that position, doing something. So thought has brought this about through desire. No? Please this is not very complex. I am sitting in that position, cross-legged, or whatever it is, in the lotus position, close my eyes because I have been taught, or I have read, or I have heard somebody that if you do this, you will have a marvellous experience.
Q: No sir. I do it in order to watch my thoughts.
K: Wait. That is a different matter sir. You see the difference? I do it because I want to achieve certain experiences, because I have read about it, or have been told about it, and it gives you certain pleasure, you feel rather relieved, relaxed - right? And I maintain that, giving more and more importance to my feeling of certain pleasure, certain experience, certain state of mind. And I go on doing it. But the origin of that is the movement of thought - right?
Q: What you are talking about is the practice of meditation, but within this practice meditation can come about. But there is a difference, suddenly something else could happen.
K: Yes, this is the practise of meditation and in that something else can suddenly happen. Right sir?
Q: Yes. What happens is real meditation. I mean it is just a question of words.
K: Sir, we are investigating. You are jumping to conclusions, you are saying it happens. I question the whole thing.
Q: Sir, when we sit quietly to watch our minds, our eyes get naturally shut and we are quiet. We don't sit with our eyes permanently shut so as to come quiet.
K: Sir, the speaker has played with all this. Right? This is not something new you are telling me. So have patience. I have been through all this: sitting quietly, breathing, repeating, hoping for something to happen! Nonsense.
You are not meeting my point: why do I meditate? Why does one meditate?
Q: Because we are agitated.
K: When you are agitated, nervous, anxious, crowded with innumerable problems, by sitting quietly you hope to get away slightly from that.
Q: Not forced sir, just quietly.
K: Yes, just relaxed until you are overcome again. But - forgive me - you are missing my point of view, what I am saying, which is, all this is the origin of thought, origin of desire. No? Right sir? Why are you hesitant? What's wrong with it?
Q: Yes.
Q: Can thought not see without doing it and stop because it sees it is stupid?
K: You seem to think madam, and the others, that I am opposed to meditation. I am totally, completely opposed to the meditation that you are all doing because that is not meditation, because I have been through all this.
Q: Maybe we must investigate what you mean by meditation.
K: We explained what the word means, madam. The word means to think over, to ponder, to investigate, to concentrate in order to look at your problems, and all that is involved in that one word.
Q: Sir, if you are opposed to our meditation are you not creating a division?
K: Excuse me, I withdraw that word 'oppose'. What you are doing, what is called meditation is not meditation. All right. It is the same thing sir. I am not opposed to it. I am just saying what one considers meditation, if you willing to examine what the other person has to say, he says that is not meditation. Meditation is something much more complex, more etc. So we are two friends talking over, I am not opposing you. We are talking this over. We say meditation begins with desire, with thought - right? You hear somebody from Tibet, from India, from Zen, from god knows whatever place, and he expounds what meditation is. He says, "Sit down quietly, I will give you a system to make you calm, restful, relaxed". So your thought accepts it, desires to achieve it, and you sit in that position - right? This is so obvious, what are you objecting to?
Q: Would you say because an idea started a meditation, all meditation is your own ideas?
K: That's right. That's what I am saying differently. So meditation begins with thought - right? And desire says, "I must achieve that something which I experienced yesterday when I was sitting quietly, and I want that, I want it to continue". I practise, I force, I follow a system, all the activity of thought. That's all. What are you. objecting to?
Q: Sometimes I meditate to go out from identification.
K: I have meditated for a couple of hours, the questioner says, to get away from myself - right? Is meditation an escape?
Q: A temporary relief.
K: Then take a drug, take a thing that quietens your nerves. You see you are not following all this, you are wasting time. Temporary relief, temporary excitement, temporary experience, temporary quietness, all that you call meditation. My lord, how that word has been misused. Could we get on with it a little bit?
Q: It could be you that force meditation because you say that you want to be free and therefore you look at your problems.
K: I am not sir. I am sorry you have misunderstood. I am not doing that.
Q: Could it be that one cannot force meditation, but it is automatic?
K: Sir, could we stick to one thing? We are saying, we are asking, we have gone to far, which is, what is the nature of the mind? We talked about that. And that mind is dominated by thought. Thought is perpetually in activity, when you are sleeping, when you are awake, when you are walking, when you are by yourself, it is constantly moving. And that becomes a strain - right? That becomes nervous, anxious to bring about a quietness, a relief, a sense of peace you try to meditate - quotes meditation. And achieve a little bit of that, and you practise it, and you call that meditation. I say please that is not meditation, it is something much wider, deeper, that requires a great deal of enquiry, so please listen, exchange, not say, meditation is this, meditation is that, it appeals to me, it doesn't appeal to me. Then we stop discussing. Whereas if we say, look, let's find out - right?
Q: Krishnaji, I don't know what meditation is. Could we come to what meditation is?
K: I am doing it sir.
Q: Is it possible to know what meditation is at all?
K: Is it possible to know what meditation is at all.
Q: Know it all.
K: That is what I am saying. Could we put it this way: when you deliberately set about to meditate, it is not meditation - right? Because behind that deliberate act is desire, behind that is thought having come to a conclusion, pursuing that conclusion. We say that is not meditation. You may say, you are wrong. I say, all right, let's talk it over. So thought dominates - right? That's simple and clear. No? All our activities, whether you meditate, whether you sit down, you practise, you try to force the mind to be quiet, all that is still the activity of thought.
And is love the activity of thought? Right? Go on sir. Let's talk it over. Does the activity of thought bring about right relationship between two people? Because if you haven't established right relationship with one another you can sit on your legs crossed for the rest of your life. Unless you lay the foundation of relationship, having no conflict and so on and so on, any form of meditation is just an escape into another series of illusions.
So is love the activity of thought? I love you. I really do. Isn't it strange!
Q: ...some of us do not know love.
K: How sad it is. Somebody, sir, somebody comes and tells you "I love you, old boy, I love you", you don't go on with your thinking do you? You just listen to him. You don't.
Q: Isn't that...
K: You are all so infantile.
And we are asking, is love the activity of thought? Is love the activity of the senses? Is love the activity of desire? Please find out, investigate in your life. When you are controlled, when your sex becomes all important, which is the activity of the senses.
Q: We have to be aware of this activity then.
K: One has to be aware sir, but first know the nature of one's mind. Through awareness one discovers this, that means you have to look at it, look at your desires, the sensory desires. Wanting food, the taste of food, compulsive eating food of a certain kind because it tastes nice, exercising a certain capacity of the eyes, optical, seeing something always, or the sensory responses of sex. These are the dominant factors in our life and you are trying to move away from that.
Q: Love for me can only be without thought.
K: Are you saying sir, thought is part of love?
Q: No, I am saying love is the product of thought.
K: Love is the product of thought. Sir, when you say, it can only be, it must be, you have already come to a conclusion, you have stopped investigating.
Q: You asked the question, is love part of thought?
K: Yes, is love part of thought? Which means does love contain the whole movement and the complexity of thought? You understand? If it contains thought, is that love? You don't even go into it, look at it.
Q: It is a state of being. Anicca.
K: Steady, you are using Sanskrit. Careful! I am also pretty good on languages sir, don't play. You are all so... We have gone beyond this madam. Please go on.
Q: I just wanted to ask you a question about meditation, if I may. I seem to have been under the illusion, the delusion, that the best things of which I do has effortless meditation. Now is this my illusion completely?
K: We must understand when you say, "I meditate effortlessly", what do you mean by that word 'effort'.
Q: The mind now begins and ends with a process, in which all I need do is release the mind, my thinking process to it. I don't make any effort to release, it just happens.
K: Sir, when you know you are meditating, it is not meditation.
Q: I don't know I am meditating.
K: Have you listened to what I said sir?
Q: Yes sir.
K: When you know you are meditating, it is not meditation. Oh, you don't know. You don't see the beauty of all this. You are just going on and on and on.
Q: I am trying to find out, sir.
K: Why do you meditate at all? You have never even asked that question. What you call meditation, why do you do it? Is it that they have brought it from India, from Tibet, from Japan and you like to play with it?
Q: Sir, when one is angry, for example, when I have been angry, or I have a problem, I am in conflict. If I do, we are both agreed it is not meditation, but just sitting down quietly to watch my thoughts.
K: Yes sir, that is just when you are angry, to examine it, to go into it, it is not meditation.
Q: It is not meditation, but it is useful.
K: Yes, sir, yes sir. I agree. To be aware that you have been angry, to go into the whole question of anger, that is not meditation.
Q: But is that useful Krishnaji?
K: Not the meditation that you are talking about. I said when you know you are meditating, it is not meditation. Swallow that pill and look at it!
Q: Cannot it take me away from the realm of thought?
K: Meditation helps me to get away from myself, from my thoughts. Then go to a cinema.
Q: That can block me, not help me.
Q: Can love take him away from the realm of thought?
K: Can love take him away from the realm of thought - you understand the question? Can love bring about freedom from the realm of thought? Can love free the mind from the activities of thought? What do you say? Don't look at me. What do you say?
Q: Sir, thought itself...
K: It is a very good question. The mind is incessantly active, sleeping, waking, day dreaming, sitting quietly, when it is not under control up pops the thought. So does love free the mind from the activities of thought? No. You see what you have done? You are using love as a means of escape from thought. But if you have understood the nature of thought - please follow this - and thought gives its own right place, then you don't have to move away from it, thought has established itself in its right place. You understand this? Love is not an escape, or an avoidance, or moving away from thought.
Q: Is that meditation?
K: Sir, as I said, when you know you are meditating, sitting in that position, breathing, repeating a mantra, and all that, when there is that activity, it is not meditation. I will tell you why, if you will listen. All that is the activity of desire and thought. Obviously. A guru comes along, I don't know why they do, unfortunately they do, comes along and he says, "Do this and you will have the most marvellous experience of god", or of enlightenment. "You will have extraordinary experience". And he lays down certain systems, methods, practices, and we being gullible, not having the quality of scepticism to question him, we say, "All right Swami," - or Lord, or whatever you call him and we practice it. And in the very practising of it you have certain quietness, certain experience and that delights you. You say, "At last I have got something". Right? And I say that is the activity of desire, activity of thought, which has projected an image of something to be experienced. And that image can be experienced only through certain practices, certain repetition of words, especially in Sanskrit, that sounds far better! So we repeat it. But it is still the activity of thought and desire. So unless you understand this, what is the nature of thought, what is the nature of desire, and thought gives itself its right place, then you will be everlastingly battling with thought, with all the images that it has created. That is very simple. No?
Q: Is love denied by thought?
K: He asked, when there is thought is there love? No. But if there is no thought you can be in a state of amnesia.
Q: Is psychoanalysis a form of meditation?
K: This is getting worse and worse! Is psychoanalysis a form of meditation? Do you know what psychoanalysis is? Investigating into the past. Psychoanalysis, analysing oneself, either by the professional, psychotherapist, psychologist, psychoanalyst, Freudian, Jungian, Adlerian and innumerable names, or you investigate yourself, analyse yourself. Who is the analyser and what is he analysing? Is not the analyser the analysed? So he is playing a trick upon himself. You don't see all this. So analysis, and the psycho-therapeutics of various group therapies, you know all that is going on, various forms of psychotherapy, is not meditation. Good lord! Think what we have reduced meditation to.
Q: Sir, isn't this process of observation which you have been talking about for the last ten days, is that not also thought?
K: As we explained earlier in these talks, there is only observation, not the observer - right? You are agreed to that? You know what that means madam? The absence of me. The absence of all the past, just to observe without the word, without the name, without association, without remembrance, just to observe.
Q: Meditation is a sort of process.
K: Look sir, there is no process - you see that is what I am pointing out, sir. The moment there is a process for meditation that process is the result of thought. And thought has laid down the process in order to achieve something. You people don't listen.
Q: You never decide to start meditating? How do you start meditating?
K: Does the speaker decide to meditate? I have answered the question. We have said, sir, that when you decide to start meditation, it is not meditation. When you put yourself in the hands of another who will teach you how to meditate, it is not meditation. When you follow a system, it is not meditation. When you accept the authority of another who says, "I know, you don't know, I will tell you what to do", it is not meditation. And so on and so on and so on.
Q: Please when you go out walking you don't think about meditation, but when you see something very beautiful you have the feeling...
K: That's right. The lady says as you are walking in the wood, quietly not carrying all the burdens of your problems, suddenly you have a certain sensation, feeling, and you are watching, and thought comes over and takes charge and makes it into a memory, and wanting it more. All that is not meditation.
Q: Is it not love just to observe?
K: Is pure observation love? You see. Look sir, have you observed that way, pure observation? To observe without remembrance, without naming, without a conclusion, just to observe.
We have spent an hour and a quarter nearly, discussing verbally what is mediation, what is love. We haven't come to anything.
Q: Are we trying to get somewhere?
K: I am not.
Q: May I say something?
K: Delighted!
Q: (Mostly inaudible, but the essence seems to be: that there is a thought that is unconditioned)
K: The gentleman says, in essence, that there is a thought which is unconditioned. There is a thought, or there is thinking which is unconditioned. I don't know anything about it.
Q: Sir, but thought must find its own place.
K: Thought has its own place. Not what you said sir, the lady says that. Is there a thought which is not conditioned, is there a thought which is not limited? There may be, but I wouldn't call it thought. Thought, as generally understood, is the process of thinking. Thinking is the movement of memory, movement of experience, movement of knowledge. The whole process of that is thinking.
Q: I don't use thought as you describe it.
K: Right sir.
Q: I would ask what does intuition mean to you?
K: Intuition can be projected by desire.
Q: Not only.
K: You don't even listen. It is so impossible to discuss when you are so definite about your point of view, then I am afraid that becomes a barrier and one doesn't investigate the other.
May I finish this strange dialogue that we have had up to now?
Q: Yes.
K: We started out by asking: what is the relationship of thought to meditation and to love? We went into the question that our mind contains, or is the result, of the senses, the emotions, crooked, sane, irrational, illusory and so on, the sentiments, the judgements, the evaluations, the memories, the hurts, the anxieties, all that, which is under the umbrella of thought. Thought is the central factor. And as thought is the result of knowledge, and knowledge is always limited and therefore with knowledge goes ignorance, thought is fragmented, broken up, limited. And when thought says, "I must meditate, I must find out truth, I must achieve enlightenment", thought is playing games with itself. That is obvious. So meditation has nothing to do with thought. When you sit down and deliberately meditate, it may be pleasant, it may give you certain relaxation, you may have certain pleasurable experience, but all that is a deliberate action by thought and desire to achieve a certain result. Therefore that is not meditation.
And what is the relationship of thought to love? That is what you were asking madam. Love - this becomes rather difficult - love is free from thought. Love is not the product of thought. If it is, it is still part of desire, obviously. So love is independent, is free from all the activities, and chicanery, dishonesty, desires, sensations, sex. That is not love. Where love is the 'me' is not. Obviously. The 'me', the ego, with all its arrogance, conceits, aggressiveness, humility, pretension to humility, rather, all that is the ego. What has that got to do with love - you understand?
So love is beyond thought. Then what is the relationship between meditation and love? When one deliberately, purposefully, actively participates in so-called meditation, that meditation leads to illusion, and that illusion has no relationship with love.
But there is a meditation, if you are interested in it, which is not deliberate, which has nothing whatsoever to do with desire. There is a meditation which must be totally undesired, totally free of thought. And to find that meditation - I am not offering it as a reward - if you are interested in it you have to go into the question of desire, give it its right place, whether desire has any place at all, and also thought has to find its own place and remain there. Then meditation becomes something totally different from what you are doing.
That is, one has to find out what is reality and what is truth. Reality is also an illusion - do you understand? The reality of these mountains, the hills, the groves, the meadows, the river, that is reality, you can see it. And also reality is all the illusions, like nationality, like your beliefs, your dogmas, your rituals, your saviours, your Krishnas, all that, those are all illusions. They might have existed - might - but what we have made of them is illusion. That's a reality. Go into a church, into a temple, into a mosque, that is a reality. That is all the product of thought. Right? Of course. So reality has to be understood, seen. Reality, everything that thought has created, the atom bomb, the atom existed before thought investigated and created the bomb. Thought did not create nature, but thought has used nature. The chair that one is sitting on is made by thought out of wood. And truth has nothing whatsoever to do with reality. To find that is meditation. To begin to establish right relationship with human beings, not the everlasting battle between sexes, between human beings, killing each others, terrorizing each other, destroying the earth and so on. If we don't stop that, what is the good of your meditation?
Sir, first you have to be good, by your goodness you can bring about a good society. And if you are not good inside, good, I am using that words specifically because it is not the goodness, "Be a good child", I don't mean that. We will go into that perhaps tomorrow, another day. But if there is not goodness in you, you cannot produce a good society. And without goodness in you, you can meditate until Doomsday, go to India, go to Tibet, where you visit various monasteries, and attend various gurus who say this, and deny that, you know play that game. It amuses you but don't deceive yourself saying "That is meditation, I have meditated". Right? So if you have no love in your heart, your meditation will be destructive.


SAANEN 4TH PUBLIC DIALOGUE 28TH JULY 1979

We are still continuing with our dialogues. Unfortunately it seems to me that I am talking most of the time, that you are not sharing, or having a conversation with the speaker. If I may, I would like to suggest something: we have been talking about meditation, love, thought and other things, but it seems to me that we are not talking about our daily life, our relationship with others, our relationship to the world, our relationship to the whole of humanity. And we seem to be wandering away from the central issue all the time, which is our daily life, the way we live, and if we are at all aware of our daily turmoil, daily anxieties, daily insecurity, daily depressions, the constant demand of our daily existence. Shouldn't we, I am just asking, be concerned with that this morning and tomorrow morning, and not go off into all kinds of vague, idealistic, theoretical pursuits? Could we, I am just asking, perhaps you would not like that, I am just asking whether we could not this morning talk over together as friends about our daily life, what we do, what we eat, what our relationships are, why we get so bored with our existence, why our minds are so mechanical, and so on, our daily existence. Could we talk about that? And restrict ourselves to that only. Could we?
Questioner: Yes.
K: At last!
What is our daily life, if you are aware of it? Not escape into some fantasies, cut all that out, what is our daily life? Getting up, exercise, if you are inclined, eating, going off to the office, or to the factory, or some business or other, and our ambitions, fulfilments, our relationship with another, intimate, or not intimate, sexual or not sexual and so on. What is the central issue of our life? Is it money? Central issue, not the peripheral issues, not the superficial issues, but the deep demand. Please look at it yourself. What is it we demand, we ask? Is it we want money? Don't say, no, we need money. Is money the central issue? Or to have a position? You understand? To be secure, financially, psychologically, to be completely certain, unconfused? What is the main urge, demand, desire of our life? Right? Go on sirs.
Q: Joy of work.
K: Joy of work. Would you say that to the man who is turning the screw day after day, day after day, on a moving belt - joy of work? Or to a man that has to go to the office every morning, be told what to do, typing, every day of one's life? Please face it. That is what we are asking: is it money? Is it security? Is it lack of work? And having work, then the routine of work, the boredom of it, and the escape of it through entertainment, night clubs, jazz - you follow? Anything away from our central existence. Because the world - I am not preaching, you must know all this - the world is in a horrible condition. You must know all this. So as fairly intelligent, serious, human beings, what is our relationship to all that? The moral deterioration, the intellectual dishonesty, the class prejudices and so on. You know all this. The mess that the politicians are making. The endless preparation for war. What is our relationship to all this? Please let's have a dialogue about it, a conversation. You see when we come to that point we are all silent.
Q: We are all part of it.
K: We are all part of it. I quite agree. Do we know we are part of it? Aware of it, that our daily life, you understand, daily life, contributes to all this? And if it does, what shall we do? Take drugs? Get drunk? Join some community? Go off to a monastery? Or put on yellow, purple, bright colours? Would that solve all this? So please I would like to discuss. What shall we do? What is our daily life, of which the society is made, the politicians are thoughtlessly using us for their own power, for their own position? So being aware of all this, what is our relationship to that, and what is our life, which obviously is contributing to that? Right? Am I saying something extravagant?
Q: We would like to change it, but we don't know how.
K: We'd like to change it but we don't know how. What is the it?
Q: The way of living as we do now.
K: The way we are living now, we don't know how to change it. Therefore we accept it - right? Why is it that we can't change it?
Q: Perhaps we wait for someone else to tell us.
K: Are you waiting for some miracle to happen? Are we waiting for some authority to tell us what to do? The priest, the guru, the whole racket of that? Or go back to the bible? There are people are doing it; the so-called intellectuals, having written something anti, or pro communism, totalitarianism, are going back to god. You follow? Because they can't find an answer to all this, and they think through tradition it will all be solved. You know all this.
Now why can't we in our daily life change what we are doing? Let's come back: what is our daily life? Please investigate, this is a conversation, I am not the only speaker.
Q: It is not only we are contributing, but also we are active in what we contribute.
K: Yes. So I am going back, madam. I am asking if we are part of society, and society is becoming more and more horrible, more and more intolerable, ugly, destructive, degenerating, as a human being is one also deteriorating? You follow?
Q: I think we don't see it.
K: The lady says, we don't see it. Why? Don't we know our own daily life?
Q: No.
Q: Yes, because our daily life is a kind of self-centred activity.
K: I know. Our inner life, our life is self-centred activity, he says. And if that is so, and if that is contributing to the monstrous society in which we live, why can't we change that central activity, egotistic activity - right? Why can't we?
Q: We are unconscious of our own lives. Until we become conscious of everything that we are doing we can't change it.
K: I understand. That is what I am asking sir: can we become conscious, aware, know the activities of our daily life, what we are doing?
Q: Being a mother, and having children, it is very difficult.
K: All right. Being a mother and having children it is a very difficult life. Is that one of our problems? You see, come and join in the game sir, don't just... I am a mother. I have children, and are they growing up into monsters, like the rest of the world? Do you understand? Like all the rest of you: ugly, violent, self-centred, acquisitive, you know what we are. Do I want my children to be like that?
Q: You cannot isolate children but you have to face that you are like that and you cannot change...
K: I know all that.
Q: Could we at least try perhaps to short circuit the negation of our past conditioning which we should know in its entirety by now, not fragmentarily, and think how in our everyday lives each one of us can put a sort of universal love into service without any motives, to our fellow human beings.
Q: I would say it is not jobs in the big cities that are the problem, but I think my problem, because I have this problem with my children, for me it seems that I have to wake up to the quality of my conditioning in relationship with my children and everything around me. This seems to be my problem, not the outside conditions.
K: What shall we do together?
Q: Can we look at fear?
K: We can look at fear. Sir, if you loved your children, loved them, you understand, not just they are born, and sent off to school, they must be conditioned this way, if you really loved them, what shall we do? Apparently it is not a problem to you. You talk about it, but it isn't a biting, demanding, urgent problem.
Q: Sir, to go to work everyday, most people just go to work and they don't carry on when they get out of work. In other words there is no blending of their work and their recreation. In other words they go to work, it is learning all the time and when the bell rings and you are free to leave you can still learn. You may adapt your job to your recreation, you can adapt your recreation to your job, but there is always a learning process going on, which doesn't seem to be happening at all. It is not just going to work and doing a job, it is going to work and learning. Then when you are out of work you continue this learning. You can adapt your free time to your work time. How many people go home and consider their jobs when they are not at their office. How many people go home and try to learn more about their lives whether they are at work or whether they are at home.
K: Having said that, where am I? Where are you? Are we still dealing with what might be, what should be, what ought to be, or are we facing the fact? You understand? Facing the fact.
Q: We are facing the fact there is a big separation between our work lives and our free time.
K: Sir, do I face the fact, please kindly listen, do I face the fact, you and I, that we are part of this society? We have contributed to it, our parents have contributed to it, our grandparents and so on, they have contributed to this, and one is contributing. Is that a fact? Do I realize that?
Q: It is very, very clear that that is so.
K: Let us take that one point and work that out slowly, please. Do you and we together realize, in the sense as you realize pain, as you realize a toothache, do we realize that we are contributing to it? Right? Do we?
Q: Yes, we do.
Q: Yes, we are contributing to it with eyes of our own past conditioning if we are still involved in it and don't see what is not right for now, for our present position. Yes, we are in that case.
Q: No, I don't see. If...
K: That's if, ought, might.
Q: Sir, we must know how we are contributing to it, why we are contributing to it, the whole effort of what that contribution involves. How do we contribute to it?
Q: If you analyse it, you must look at it, understand it, and say, "Look, I understand it, I won't contribute to it and I am going to go out of it." You can do it in an instant.
Q: Sir, I cannot see the fact because thought intervenes.
K: Can't you face the fact? When we say, "I am part of that society", what do we mean by that?
Q: I don't see it at all. I am facing the fact.
K: Sir, how are we going to talk over together when each one of us is pulling in different directions? Can't we think together about this one thing: that is, we human beings have created this society, not gods, not angels, nobody but human beings have created this terrible, violent, destructive society. And we are part of that. When we say we are part of it, what do we mean by that word 'part'? You understand my question? Just begin slowly, please. What do I mean when I say I am part of that?
Q: Sir, isn't the approach you are taking already setting up a division between me and society? In other words is there such a thing as society, or is this here society, and not I and you society? When you set up this monstrous, horrible society it is an abstraction that is different from the people in this room.
K: No, sir, I am saying that. I am exactly saying that: society is not out there, society is here.
Q: Right here.
K: Yes sir, right here.
Q: Well then can't we all work together and lose our past conditioning of these words that you have been saying to us for all of these years, and begin to act on sample, in some form or other that is new and creative?
K: Madam, we can't work together. That is a fact. We can't think together, but we don't seem to be able to do anything together, unless we are forced, unless there is a tremendous crisis, like war, then we all come together. If there is an earthquake we are all involved in it. But remove the earthquakes, the great crises of war, we are back to our separative little selves, fighting each other. This is so obvious. I saw a woman some years ago, who was English, aristocratic, and all the rest of it, during the war they all lived in the underground, you know the Tube, and she said it was marvellous, "We were all together, we supported each other". When the war was over she went back to her castle and finished!
Can we just look at this for a minute. When we say we are part of that, is it an idea, or an actuality? - idea, I mean by that, a concept, a picture, a conclusion. Or is it a fact, like having a toothache, it is a fact?
Q: No.
K: No? Right? Is it a fact to us that I am part of this society?
Q: I am that society.
K: I am that society. Then what is happening out there to which I am contributing? Am I seeking my own security, my own experiences, involved in my own problems, concerned with my own ambitions - right? So each one is striving, for himself - right? - as society exists now. And probably that has been the historical process right from the beginning, each one struggling for himself. Right? And therefore each one opposed to another. Now, do we realize that?
Q: Yes.
Q: We don't know what to do, but most of the time...
K: We'll find out what to do, madam, first start from that which is very near, and then we can go on - right? We are talking about our daily life. And our daily life apparently, or is, not only part of the society, but also we are encouraging this society by our activities - right? Do we know this, do we say, "Yes, by Jove it is so". Then what shall I do as a human being, being part of this society, what shall I do, what is my responsibility? Take drugs? Grow a beard? Run off? What is my responsibility? Yours? You don't answer.
Q: To do something about it.
K: What?
Q: First to see. I see...
K: I can only do something about it when I am clear in myself - right?
Q: Is it not astonishing if we are clear and logical about it, we can be excluded from the society.
K: All right. So let's find out how to be clear in oneself. How to be certain about things. Let's find out if one can have security - right? Both psychological and physical. So how does a mind which is confused, as most people's are, how is that confusion to be wiped away so that there is clarity - right? If there is clarity from there I can act. Right? Is that clear?
Q: Yes.
K: Now how am I, a human being, to have clarity about politics, about work, about my relationship with my wife, husband, girl and all the rest of it, relationship to the world, how am I to be clear when I am so confused? The gurus say one thing, the priests say something else, the economist says something else, the philosophers say something else - you follow? The analysts say something else, primordial pain, or whatever it is. So they are all shouting, shouting, writing, explaining. And I am caught in that and I get more and more confused. I don't know who to take to be clear, who is right, who is wrong - right? That is our position, isn't it? No?
Q: Yes.
K: So I say to myself, I am confused, out with all these people. Right?
Q: And then you become alone.
K: Look, I want to clear up the confusion - right? That confusion has been caused by all these people, each one saying different things - right? So I am confused. So I say, please, I am not going to listen to any of you, I am going to see why I am confused. Let's start from there - right?
Why am I confused? Why are you confused?
Q: (Inaudible)
K: No, stick to one thing sir. Why are you, as a human being, confused?
Q: Because I accept.
K: No, look into yourself madam. Don't just throw out some word. Why am I confused? What is confusion? Let's begin with that. What is confusion?
Q: Contradiction.
K: You say, confusion arises when there is contradiction, not only out there, right in the world, but also in me. The world is me, therefore there is in me contradiction. Now please go slowly. What do we mean by contradiction? Go into sir, look at it, take time. Why am I confused? You say because there is contradiction. I say, what do you mean by that word 'contradiction'? To contradict, to say something opposite. Right? That is, I say something and do the opposite. Right? I think something and act contrary to what I think. That is one part of contradiction. I imitate because I am not sure about myself. There is a contradiction. I follow because I am uncertain. I conform, both psychologically and environmentally because that has been my condition. So I realize contradiction means conformity, imitation, saying one thing and doing another, thinking one thing and quite the opposite. I believe in god, and I chop off everybody's head. Right? So this is what we mean by contradiction - contra dicere, to say something opposite to what is.
Now are we aware of this? Let us start with this: are we aware of this? In ourselves we are contradicting all the time. Now wait a minute. If you are aware of it, then what shall we do? You understand my question? I am aware that I am contradictory: say one thing on the platform, go home and do quite the opposite. (Personally I don't, if I did I would never appear on the platform). So I do something quite different. And I say, why am I doing this - you understand? I say one thing and do quite the opposite, why? No, find out madam, go into yourself, find out. Is it, I say one thing to please you, to make myself popular, to have a reputation of having immense knowledge, and go home and do everything contrary to that? Because I want to impress you, I want to show I am much bigger than you, I know much more than you, and go home and behave like a child. Now why do I do this? Not I, why do you do it?
Q: Can I become aware of my conditioning while speaking about my conditioning, is it possible not to verbalize it. Because you are all saying, go into yourself, and I try to do that, and I seem to have a great need to speak and to try to discover myself while there is a listening, and I am listening myself. Is this correct, or is this an illusion?
K: When I ask, why do I do it, please listen for two minutes - am I looking for a cause? You understand my question? I say, why am I contradicting myself in my life, one thing and another. And so I say, when I ask the question why, my desire is to find a cause - right? Please listen for a few minutes. I discover the cause through analysis, and will that discovery of the cause finish the contradiction? You understand my question? I have discovered the cause, why I contradict, because I am frightened, because I want to be popular, because I want to be well regarded, I want public approval, and inwardly I do something else. The cause is, perhaps, that in myself I am uncertain, I depend on you, or on something else, so in myself I am absolutely uncertain. So I say one thing and contradict myself - right? Take it from me madam, step by step, for god's sake. And I discover the cause and the cause is not going to finish the contradiction. Would you follow something? The cause and the effect are never the same, because the cause becomes the effect, and the effect becomes the cause. It is a change. I wonder if you see that. So I find it is futile to find the cause. The fact is I am uncertain, and therefore there is a contradiction, wanting to be certain. Inwardly I am uncertain, and wanting to be certain, which is a contradiction. Right? So why am I uncertain? Uncertain about what?
Q: Have you not contradicted yourself? Looking for a cause is running away.
K: The gentleman says I have contradicted myself, which is where? I'd like it to be pointed out. Don't just say you have contradicted yourself. I'd like to find out where I have contradicted myself. It is so hopeless. I am uncertain.
Q: Perhaps I may say something?
K: Delighted sir.
Q: I don't know why I reacted to it but you said looking for a cause is running away from the fact, the fact of whatever you are looking at.
K: Quite right, sir. Looking for a cause is running away from the actual.
Q: But then the next thing you say, is why. Looking for a cause!
K: I have explained very carefully that I am not looking for a cause.
Q: But you said why.
K: I explained that. I am not dumb! I know what he says. I purposefully put that question, why? When you use that word 'why', you are looking for a cause. Please don't nod your head, madam.
Q: Sir, if we are not looking for a cause, why are we in the tent?
K: I explained, sir, when we ask the question, why, we generally enquire into the cause. And I explained the cause and the effect are never the same, because the cause brings about an effect, and the effect becomes the cause. So to enquire into that change is useless. But when we use the word 'why' I am using it in a special way, which is I am enquiring, not seeking the cause. See the difference, please, if you will be good enough. If you don't like the word 'why', just say, "How has this happened?"
Q: Sir is it possible to enquire verbally? I really would like an answer to this. I keep asking and you don't answer, and I feel it is because you want me to find my own answer. What I am really thinking is, is it possible to enquire into the problem, while expressing the problem?
K: No, first of all understand we are using words verbally. Sir, please don't go off like this. We have spent forty five minutes. We haven't even touched and gone into the way of our daily life. We are again going off. So please hold on to this. I am asking myself, what am I uncertain about? You, what are you uncertain about? Or, are you completely certain?
Q: I find myself listening to many people, and this must bring confusion in myself. So I know that all I have to do is to listen to myself. But what I am saying is, how can I listen to myself. I am making a law. I must listen to my parents, everybody else, and so there is my problem. Who should I listen to?
K: You are saying, are you sir, that by enquiring into uncertainty, you have found certainty?
Q: No. Who shall I listen to, my parents say one thing, you say another thing.
K: That is what I said. The parents say one thing, you say something, the philosophers say something else, the politicians - right? They are all saying something different, each one. Each guru is competing with the other guru, saying something entirely different. Now - must I go back to that? - this is brought about by the constant pressure of other people - right? The pressure of the politician, the economist, the philosopher, the guru, the priest, the parent, the grandparent, and your own - right? So please proceed. What am I confused about?
Q: About the future.
K: About the future. I am uncertain about the future, the future being what I have been, what I am now, what I might be - right? That is the future. The future is physically uncertain, psychologically uncertain. So my mind is seeking certainty - right? Being uncertain it wants to be certain - right?
Q: We are not aware of what we are in the moment, otherwise the question about the future wouldn't have come, I think.
K: I wonder what is the point of this discussion. What is the point of our having a conversation, which we are not. We are saying it must be, it is so, it is not so.
Q: We might have seen a way of living now.
K: I am doing it. Each is interrupting according to his own way. We are not thinking together.
Q: You asked, what are we uncertain about. At one point I thought we were uncertain about different things, then the problem is not to ascertain what we are uncertain about but the fact of that, which I think arises from our unclearness about the composition. And if we look at it and see the composition, then the uncertainty would disappear.
K: We are doing that, sir. I see it is impossible to have a conversation with anybody.
Let's begin this way: are we certain in our relationship with each other? Certain in one's relationship to one's husband, wife, girl, boy? I am asking you please.
Q: No, no.
Q: Uncertain in our relationship?
K: Yes, uncertain in our relationship with each other.
Q: And society.
K: Our relationship with each other creates the society - no? Of course, obviously. If I am against you, then I create a society which is divisive. It is so obvious this. So what is our relationship with each other? You and the speaker. Let's take that. Very simple. Or what is your relationship with your neighbour, with your wife, or with your husband, girl and so on? What is your relationship? I presume you all have a husband or a wife, haven't you?
Q: What about children?
K: Or a girl or a boy.
Q: And children.
K: Sir, please answer this: what is your relationship with another?
Q: Very poor.
K: Poor? What does that mean? You want to exploit the other one, and he wants to exploit you, is that it?
Sir, look, when you look at one's relationship with another, is there any quality of certainty in it? Therefore in that there is no certainty in it. You might think at the beginning of that relationship there is certainty but gradually that certainty peters out. So in relationship there is no certainty. Why? Not because. I am asking the 'why' in the sense, how does this come about? Why is there uncertainty in our relationships? Pursue that, please stick to that one thing and work it out.
Q: Lack of engagement.
K: Lack of communication?
Q: Lack of engagement.
K: Lack of engagement.
Q: We are selfish.
Q: We do not know what we really want.
K: What shall we do? I can explain it. What is the point of it? Will you see the actuality of it? That is, sexually one is attracted to the opposite sex. Then gradually the fascination of sex, the excitement, and all that, peters out. But there is an attachment formed. And the attachment causes fear - right? And when there is fear love has gone overboard - right? So there is constant division between you and the other, constant division. You are asserting, and he is asserting. You dominate or he yields, or the other way round. So there is always this contradiction in our relationship, which is a daily fact.
And how is it that this comes about? You understand, that is the next question. Is it because each one is concerned about himself - right? Why is each one concerned about himself? How? You understand my question? What is the importance of being concerned about oneself? Is it because we are conditioned that way, we are educated that way, our whole environmental, social pressure is that way - you understand? So then, can one break away from that? Break away from the self-centred relationship. You are following? Can one end this self-centred relationship? Now how is that to be done - right? Now let's stick to that.
That is our daily life, and therefore why is one, one human being, so terribly self-concerned? Is it his nature? Is it his biological necessity? Because when one is primitive one has to look after oneself, or one has to look after the few. And from that one may be so conditioned one is carrying onright? Can that condition be broken, finished? Right?
Q: We have projected the animal instinct into the psychological field, and that has created the 'me'.
K: Yes, sir I know that. We have said that before. Now one has come to the point that in our relationship, each one is concerned with himself. And this conditioning, can that be broken down, changed?
Q: We have to understand it.
K: No, madam, not understand it. All right - what do you mean by understand it?
Q: See the whole thing.
K: I can't see the whole thing because my mind is conditioned. That is just an idea. You are off on your own, you see. So I am conditioned because I have been brought up that way - right? My parents, my society, my gods, my priests, all have said, "You first", your success, your business, your happiness, your salvation, you. Now, can that conditioning be broken, changed? Just a minute, I want to go into it, please follow this, step by step.
Will you do it as I am talking? How do I know that I am conditioned, first? Is it that I am accepting the word and then imagining I am conditioned? You follow what I am saying? Or is it a fact? Is it an idea? Or is it a fact? You understand?
Q: Accepting the word and imaging our own conditioning - is that correct?
K: Look sir, I think I am conditioned. I think. But I don't think I have pain when somebody hits me. See the difference? When somebody hits me and there is pain, I don't think there is pain, there is pain. Right? Do I similarly see that I am conditioned? First listen to this. Or do I think I am conditioned? The thinking "I am conditioned" is not a fact. But the conditioning is a fact. Right?
Q: Yes sir.
K: I am going on. So I am only dealing with facts, not with the idea. The fact is I am conditioned. Now, go slowly. In what manner do I look at the fact? That is very important - right? You are following this? In what manner do I observe the fact? In observing the fact do I say, "I must get rid of it"? Or do I say, "I must conquer it, I must suppress it" and so on? In what manner do I look at the fact? You have understood? How do you look at it?
Q: With fear.
Q: I am it, sir.
K: Is the fact, please follow this, separate from me who is observing the fact? Have you understood my question?
Q: No.
K: The fact is I am conditioned. I am saying, how do I look at the fact, in what manner do I look at it? Do I look at it, the fact, as something different from me? Or that conditioning is me? Please go slowly. Right? How do you look at it? Do you look at it as though you were separate from the fact? Or you say, "Yes, that fact is me"?
Q: At first you are involved in it.
K: Look, madam, is anger different from you? Obviously not. So is your conditioning different from you?
Q: No.
K: That's it. Now you are getting it. So you are now observing the fact as though it was you, you are the fact. Now wait a minute. So what happens?
Q: We observe the fact that we are living in the field of ideas.
K: Sir, your minds are not trained. Your minds are vague, you know, moving all over the place. Here is a problem, look at it. That is, anger is you. You are not different from the anger. Wait. Wait. When you are angry, you are that, then thought comes along and says, "I have been angry". So thought separates anger from you. You understand? So similarly, you are conditioned, and that conditioning is you. Wait. What can you do, please you. Watch it. The speaker's skin is a little brown - right? That's brown. But when he says, "I must change it to something else because white people are better", then I am in conflict. But when I say, "It is so", what has happened to my mind?
Q: Thought has...
K: Sir, don't jump into it yet, enquire. What has happened to the mind that has said before, "Anger is different from me", but now the mind says, "That is silly, anger is me". Now similarly the mind has said, "Conditioning is different from me", and realizes the conditioning is me - right? So what has happened to the mind?
Q: It is clear.
K: Please don't jump to things which you don't see actually. Don't repeat anything, don't say anything which you yourself have not seen.
The mind now is not in contradiction. That is all I am pointing out. It is no longer saying, "I must do something about it". Get it?
Q: Yes.
K: So the mind now is free from the idea, from the concept, from the condition that I must act upon it. Right? So the mind is now free to look. Are you following this? Just to look. What is that? The mind says, "I am conditioned", not the mind is conditioned, but the whole thing is conditioned. Now it says, "Observe that conditioning". What takes place when you observe? There is no observer because the observer is not different from the thing observed, there is only observation. Right?
Q: Yes, sir.
K: Are you following this? No, not verbally, actually. Then what takes place when you observe? Observe purely, not give it a distortion. Distortion takes place when you say, "I must change it". Or, "I must suppress it, I must go beyond it". All that has ended because you are merely observing the fact that the mind is conditioned. There is pure observation. Right? There is no effort made. Then what takes place? The thing that is observed purely undergoes a change. Right? You follow this? You won't, unless you do it you won't. Unless you apply, do it, you will say, "I don't see it."
Look, under a microscope you can watch the cell. If you watch it carefully, without saying, "It is a cell, it must not be this, it is that", you will see then the cell undergoing change. But if you come to it with an idea the thing is not moving. You understand? The moment you come to it fresh and looking through the microscope at the cell, the cell is itself moving, so the conditioning is changing. You get it? If you observe purely.
Now to come back: I observe, one observes one's relationship which is in daily life, to observe it purely. Can you observe your relationship with your wife, husband, whatever it is, without the image, without the idea that it is my husband, my wife, and all the rest of it, without the remembrance of sex, and all the rest of that, just to observe your relationship with another? Will you do it? Or your attraction to the other is so strong that it is impossible to look. I see what is happening here: holding hands, hugging each other, all that is going on. So those people cannot obviously observe. So if you observe very closely, without the observer, who is the thinker and all the rest of it, the thing itself changes. My relationship with you, or with another, husband, wife, if I observe it quietly, without any pressure, direction, the thing itself changes, and out of that love is. You understand? Love is not the product of thought.
Q: What is wrong with holding hands sir?
K: Oh, for god's sake! What is wrong with holding hands with another. You have such infantile minds.
Q: When you look at this thing under the microscope, without thought, the thing is changing, but the thing is changing even when you are not looking.
K: Of course. Of course. You see what you have done sir. You are not applying. You have gone off to the self. You don't say, "Look, I am going to apply this. I am going to watch this. I am going to watch my relationship with my wife" - or husband. The fact is we are separate. He is ambitious, I am ambitious, he wants this, and all the rest, separate. I am watching this separation. I don't want to change it, I don't want to modify it, I don't want to push it aside because I don't know what is going to happen. So I observe. Not I observe, there is observation. Do it, sir.
Q: Sir, the problem is when I want to observe, the thought is there.
K: No, sir, I have explained it. I can't go back to it sir.
Q: But it is a problem for us.
K: What sir?
Q: That is a problem for us.
K: What is the problem?
Q: That we can't observe, we don't know how to do it.
K: I am showing it to you.
Q: We don't live it.
K: Then you are not listening.
Q: I am listening.
K: Sir, food is put before you. Either you eat it, or don't eat it. If you are hungry you will eat it. If you are not hungry you will say, "Well that doesn't mean anything to me". Are you hungry to find out a way of living, in daily life, without conflict?
Q: Yes.
Q: Go on.
K: I am pointing it out to you. So there is a way of living in which there is no confusion, when the mind is able to observe without direction, without motive, which is the movement of thought, just to observe. Observe the roof of this tent, the height, just to observe it. The colour of your dress, not say, "I like it, I don't like it, I wish I had it", just observe. In the same way if you can observe your whole psychological movement, then the thing itself changes radically. You don't have to practise anything, gurus, you can throw all that aside. Right sirs.


SAANEN 5TH PUBLIC DIALOGUE 29TH JULY 1979

If I may I would like to, the speaker would like to talk over with you a question which perhaps might be of vital interest - perhaps. Why is it - this is a question mark, not the cause - why is it that two people are not able to think together? You understand the question? They think together when they are frightened. If two people are frightened they think about it together. Or when there is some kind of physical catastrophe, they forget their personal prejudices, judgements, hopes, their own problems, and face it together. And if there is some impending danger, they again come together in their thoughts, in their feelings. You must have noticed all this. Why is it when we have no catastrophes, physical dangers, or something threatening us, we are not able to come together and think the problem together? Is it that two people, if they like, or have great affection for each other, or love each other, then there is a possibility of thinking together? Isn't that so?
Can we this morning spend a little time on this question? Perhaps this will help us to understand the confusion and the misery of our daily life. Because we have not been able, so far, in all these discussions and talks, to meet actually together. Is it that we don't love each other? You know, this has been tried very often in various ways to bring people together, round a belief, round a person, round an ideal, round a concept. You must have noticed this, it is so. But each person translates the concepts, the ideals, the persons, the authority according to his own inclination. Therefore the person, the authority, the principle don't bring them together, which you have seen again. Why is this? In what manner does this happen? You understand my question? Because I think if we can think together we can then investigate more deeply into our personal lives, into our confusion and face the world with all its monstrosities, with its horrendous degeneration, then perhaps we might investigate together how to bring about a good society, a good way of living. You have understood? Can we go into this?
Can we think together, first?
Q: Could be look at the differences between catastrophe, shared catastrophe and the shared belief? The differences between these two.
K: Could we go into catastrophes and belief. When there is a war we are all together, unless you are a conscientious objector, or a pacifist, then you have a terrible time, you are shot, or sent to prison, but the vast ninety nine person say, "Hurrah, let's all fight". You know all the rest of it. But a belief is much must subtle. You may believe in god, or in Jesus, or Christ, or whatever it is, but each one translates that belief in his own way, in his own pattern, according to his own experience. And so there is always a division. Even if you follow somebody whose authority you accept, again there is division between people. You have seen this all over the world.
So we are asking: is it possible to think together without authority, without a belief, without a crisis - the world is in a crisis anyhow - but putting all that aside, can we, you and the speaker, think together? What we mean by thinking together, meet at the same point, meet at the same level, with the same intensity, which is not possible if you hold on to some belief, if you hold on to your own particular opinion, if you have certain experiences and say, "That's much better than anything else". So can we, this morning, somehow put aside our personal beliefs, experiences, judgements, points of view, and meet together?
Q: Can we be open enough?
K: No sir - yes. I wonder in what way you are using the word 'open'? Because that is rather a difficult word. I think I am open but I am really closed inside. So can you and I put aside our particular point of view, our particular opinion, our experience? I met the other day a man who said, "You will solve all these problems if you are a vegetarian" - you understand? All your problems will be solved. And you could not convince him. He was absolutely hooked up in it - to use a modern word. And most of us are like that, only it isn't vegetarianism, bananas, or something but our own deep conclusions which we have come to, for various reason. Can we let all that go, at least for this morning, set it aside and meet together? You understand my question? Can we do it?
Q: Let us try.
K: Not try, do it! When you try you can't do anything. I don't say, "I will try to climb the mountain", I climb the mountain. So can we, this morning, go into this question: is it possible without any pressure, without any kind of persuasion, without any reward or punishment, say, "Look, let's come together and think about it" - can we do it? Please! Because if we can then together we can investigate our own personal problems, our own personal lives, together. But if you withhold, and others examine, you are not part of it. Can we do this?
Which is, would it be possible to talk over together, together, whether it is possible to bring about a good society. The intellectuals throughout the world have given up that idea, it is hopeless. I don't know if you are aware of it. Nobody talks about a good society any more. Right? They are taking about existentialism, new kinds of philosophy, go back to the bible, the new gods, and all the rest of it. Nobody, as far as one knows, is concerned with bringing about a good society in which we can live happily, without fear, without terror, without all the horrible things that are going on in the world. Can we do this, this morning? - not a good society in the future, then the future would be an ideal - right? Then we will discuss endlessly which is the better ideal. But whereas if we could investigate together whether human beings, you and the other, can we live a good life, not in the future, now? You understand my question? Please this is very important because around us morally, physically, intellectually there is disintegration. You must have observed this. And any serious person being concerned with all this, he must demand not only of himself but of others whether it is possible to lead a good life and therefore bring about a good society. You have understood?
Now let's begin.
Q: What means a good society?
K: You have already gone away. We will find out what is a good life if we are able to think together. Right? If I define or describe what is a good life, then you will disagree, and I will disagree, or somebody else will disagree, or say, "That is not good enough, we must add a little more to it". And we shall be wandering off. That's simple.
Q: Share your being and not your thinking.
K: To share your being, not your thinking.
Q: Could we, sir, look at the obstacles to leading a good life?
K: We will come to that sir. I wish I hadn't mentioned the good life, I am sorry! Or a good society. Let's leave that for the moment. Let's find out whether we can think together. Which is, the speaker is not persuading you to think in any particular direction, he is not stimulating you to think in a certain direction, or coercing you, influencing you, stimulating you, then we can't think together. Whereas if you and I see the necessity, the absolute necessity, of a group of people, or a set of people, thinking together. That is, thinking about something - you understand? Thinking about - god, what is good, what is bad, whether it is possible to create a good society, or not - thinking about is not thinking together. You see the difference? I wonder if you see this.
Thinking about involves opinions, evaluation, because you might think about it and others will say, "It is not quite like that", so there will be divergence of opinions and points of view, if you are thinking about something. But we are not thinking about something but thinking together. I wonder if you see the difference?
Q: We don't see the urgent necessity of this. The question is, why?
K: I know why. Because we are not interested. Sir, look at it carefully. Is this point clear? To think about something brings about divisions of opinion - right? If you think about god, think about it, then you will think your way, and I will think my way, and another will think his way - right? And we shall be tearing at each other with our own judgements, opinions, conclusions. But if we could think together, not about something, but the see the necessity of thinking together. Is this difficult?
Q: Yes.
K: Am I putting it all right? Or would you like to put it differently?
Q: Put it differently.
K: Just a minute.
Q: Investigate together.
K: Before you investigate together you must think together.
Q: Thinking is really the barrier.
Q: (Inaudible).
K: Look here sir, if you and the speaker loved each other - loved in quotes - we would be thinking together, wouldn't we? No? What do you say?
Q: The problem is that we don't love each other.
K: Just a minute sir, please, let us consider this. I want, the speaker wants to think with you. He says, if I could think with you, the thinking is common. But if you and I were thinking together about something it is not common. You understand? This is clear, isn't it?
Q: This is clear. But is it possible to think without the object and the subject?
K: Our friend says, is it possible to think without the object and the subject. Which means can you think without those two? Of course you can. You are missing it. You see how difficult it is to be able to feel the common necessity of being together, to act together - right? Won't somebody help me?
Q: When you and I think together, it doesn't matter whose thought it is, we both are enjoying - the thought comes first, it doesn't matter if it is my thought, or your thought - is that it?
K: Would you kindly learn, learn what it means to think together - right? Learn. We have discussed about listening, the art of listening, the art of seeing, the art of learning. And now we are going to learn together about the art of thinking together - right? Could we do that? At least learn, not object, not project. You don't know what it is to think together, so we are having a class in a school and the speaker happens to be the teacher. And he says, please you come here without knowing what it means, you are going to learn because you are curious, you want to find out what the speaker, the teacher has to say, so you say, "Please, I am prepared to learn" - right? Are you?
Q: Yes.
K: Wait, wait. Keep it to that, at that very, very simple level. If I happen to be a professor of biology and you didn't know anything about biology, you would come fresh, curious, perhaps bored, but you want to learn because if you learn you will pass exams, get a job and so on. So you are forced to listen - right? But here we are not forcing you, we are together trying to find out what it means to think together. And the speaker unfortunately is the professor, and you are the students. Are we in that relationship? Which is, the professor is not authoritarian, he wants to teach, and you are the students, about physics, mathematics, or whatever it is. So you don't know but you are going to learn. Right?
So let's start from that. You don't know, so you can't say, what do you mean by that, what do you mean by this, if so why, because you don't know biology - right? So you are prepared to listen - right? So we are in that position, are we?
Q: Yes.
Q: Yes, please go on.
K: No, no, please. Don't assume it, don't pretend. Don't put on a mask. We are in that position. If we are in that position then the professor says, do you know anything about thinking? The western thinking, and the oriental thinking: the western thinking conditioned, pursuing technology, and the eastern thought doesn't know what it is pursuing - right? There is the western thinking and the eastern thinking. The world has been divided that way - right? You are learning. And he said that division is wrong, there is only thinking, which is neither east nor west. Thinking in the west has pursued a certain line. In the east, mainly in India, therefore spreading over Asia, it has pursued a different direction, but the source of the river is the same, taking two branches, which is, thinking - right? Is that clear? Right?
And you are western, and the speaker is neither eastern nor western. That is very important. He belongs neither to the west, nor to the east. So he is concerned only with the capacity and the energy and the vitality of thinking. Right? So he says, how is it, in what manner, does your thinking differ from the other's thinking? Even in the western world your thinking is apparently different from your fellow western being. You are following this - right?
Now he asks a question, which you must answer: how has this come? You understand? Let me put it differently. The western technology, western outlook, western culture, western philosophy, western religion, is based essentially on the Greek. They are the originators of the west - right? Democracy, analysis, science, philosophy, the dialogues of Plato and so on and so on. Greece was the origin of the west - right? There is no question about it, you don't have to doubt this. I am a professor I know! I am glad we can laugh. And Greece has said, measurement is the beginning of technology - right? That is, thought is measurement - right? You are following this? If you don't understand this the professor will explain it. So thought has become extraordinarily important because on that all architecture, science, mathematics, the whole technological development has come from the idea of measurement. Without measurement you can't do anything - right? You can't build a bridge, you can't build a boat, submarine, and so on and so on. Right? You are taking notes!
And the east has said, measurement is necessary but through measurement you can't find the immeasurable - you are following all this? So they said, thought, though it is necessary, is bound by time, the past, the present, and the future, which is time, and that process of thinking will never find that which is inexhaustible, immeasurable, timeless - right?
So these are the two movements in the world - you are following all this? Or you are getting bored? Because you are going to have an examination at the end of it!
Q: Professor, as I am a student I say, tell me what you know.
K: I am telling you what I know.
Q: The teacher/pupil relationship is to ask, tell me what you know. It is very simple. Does it happen that you keep something back? Are there secrets, or are you as a person totally available? Are you keeping something back?
K: No, I am not. I am a professor of mathematics. I am not keeping anything back.
Q: But we are not talking about that, about mathematics, but about life. If you are the professor, please tell me what you know.
K: I am telling you sir. I am telling you, sir.
Q: May I ask a question? Does it happen that you are keeping something to yourself, keeping it back?
K: Are you keeping something back?
Q: Does it happen? And are you totally available?
K: If I am not keeping anything back, am I available. For what?
Q: To give me secrets.
K: Sir, look, I have just told you.
Q: You are acting, you are not really giving answers.
K: I am not acting, I am not performing, I am not keeping any secrets.
Q: Never, or now?
K: Of course not, I said I have no secrets. It is not never, or now. I have no secrets.
Q: (Inaudible). Why don't you talk about the otherness?
K: The gentleman has read something which I wrote! And he wants me to talk about that instead of about thought. Perhaps we can talk about that at the end of the talk, at the end of this, which doesn't mean I am avoiding, which doesn't mean I am keeping it secret. You cannot possibly talk about the otherness, you cannot if you have read that book. If you haven't read it so much the better!
Q: Are you keeping something back?
K: Please sir, I have explained to you very carefully, I am not keeping anything back. I am approachable as you say, and so on. You see this is what happens.
Now, we have been distracted, purposely, perhaps rightly, but let's come back. So these two movements have taken place in the world. The western movement is gradually conquering the world, technology, measurement, precise thinking and so on and so on. And do our thoughts measure equally? You understand my question? No, you don't. The professor says, why is it, in what manner has this division between people taken place in their thinking? Is it education - you follow? Is it one group of people go from public school to college, to university and a good job, and therefore their thinking is different from the man who has not been educated so well, who labours, and there is the man who, educated, puts himself into the business world, and the man who is a scientist with technology and all that. Is that the origin of this division? You understand? You follow? The man who thinks entirely differently if he is educated to become a military, or the man who has been educated through a seminar to become a priest, his thinking is different from the businessman, from the scientists and so on and so on and so on. Is this the origin of this breaking up of thinking? You understand?
Q: You want to say that in this world every one of us has another kind of measurement?
K: Yes, partly. So I say is that the reason why you and the professor can't think together, because you are trained to think in one way, business, scientist, philosopher, or technician, and therefore we are all thinking differently. But the professor says, please, let us think together, not according to your way, or my way, or the scientist's way, but together.
Q: That would imply that we all have to be re-educated in exactly the same way.
K: No. No, sir. Suppose the professor has been educated in mathematics, and you come along and say, let us think together. It doesn't mean I drop my mathematics, I put it aside and see if I can think with you. Thinking together does not mean uniformity - right?
Q: It does seem that professional differences do make it difficult for people to communicate but it is much more their deep attitudes to life that prevent people from thinking together.
K: Madam, when you have learnt all the professor has to say, at the end of the class, you can ask him questions. I mean if you want to learn something you have to be quiet. If you want to learn how to play the violin you have to follow the teacher, the violinist, put your finger there, there, practise. But you are not doing that.
So we started. Thinking together does not imply conformity - right? Thinking together does not mean that you subject your own selves, put aside and copy somebody - right? You understand, sirs, we are learning. Learning to find out how to think together, which doesn't mean that we lose our - whatever it is we lose. Right? Can we proceed from there?
So thinking together, the professor says, implies that you and the professor, who has studied Aristotle, all the dialogues of various people - I have not, fortunately - the professor has studied all this and he says, I will put aside my learning, all that I have acquired, and you also put aside your learning, and let's meet. That's all he is saying. Right? Can you do that?
Q: The problem is putting it aside.
K: All right. The problem is putting it aside.
Q: Could we possibly look at how we put it aside.
K: Yes. All right sir.
Q: Don't let us leave that point.
K: I won't leave that point. You are a student, I am a professor, I have a right to answer it. The question is in what manner do you put aside your particular way of thinking? But first you know your particular way of thinking - right? Do you? Don't you know your particular way of thinking? That you are a follower of somebody, that you believe this, that you think this is right, this is wrong, and this should be, my experience tells me it is so. So are you aware of this fact? If you are aware, what does that awareness of the fact mean? When you are aware of the fact that you have your own particular opinion, and you are aware of it, what do we mean by being aware of your opinion? You understand? This is simple. Is that awareness a judgement awareness - you understand? You follow what I say? Is that awareness of your prejudice, an awareness in which you are judging your personal opinion, or just being aware of it? Not saying it is right, wrong, should be, must not be, just yes I have prejudice, I know I have prejudice - right? That's all. Wait, wait. Are you in that position now? That you know you have prejudices? Right? Then why do you have these prejudices? Is it your family, your education, your desire for security in a belief, in a point of view - right? You are following all this? You are going to have an examination at the end!
So are you aware of it that way? So you know, aware, that you have prejudices.
Q: We are but most of our prejudices are unconscious.
K: I am making it conscious now. And one is helping each other to become conscious of our thinking which has produced this prejudice. Right? So are you aware of these prejudices? And these prejudices are keeping us apart - right? Isn't that so?
Q: Yes.
K: Now these prejudices keeping us apart prevents our thinking together. Right? So can you see the necessity of thinking together, say, "All right, I won't have prejudices"? Because thinking together becomes all important, not your prejudices, therefore prejudices you put aside - right? Are you doing it?
Q: My prejudice is that I feel that you pretend. Can you help me out of it?
K: That I pretend?
Q: Can you help me out of it?
K: He has a prejudice, according to what I have understood, that I am pretending. I don't know what I am pretending about, but that is irrelevant. So he says, "I have a prejudice. Help me to see it is a prejudice and seeing the prejudice prevents thinking together, and thinking together is most important, therefore I will drop my prejudice" - you understand? The dropping of the prejudice is not important, what is much more important is thinking together - right? And you cannot think together if you have a prejudice.
Q: Can I express another possibility? Can we look closely at one point that you are saying? You say that thinking causes division. I think that only thinking can create again a unity. You don't agree with that I think because of your secret. I don't think you understand entirely your secret, which is love. You say if one has love, which a being like you has, then with this love that one has then one can think together. I think as a western audience we cannot grasp this kind of love as you can. One has to discover that through thinking together. If he had this love, which you can have, I think it can only be an illusion.
K: As I understand it, I may be wrong, please correct it sir, that the speaker is able to love and therefore is able to think together. And the western mind, which doesn't know what love is, therefore it is impossible without that love to think together.
I said at the beginning there is only thinking, not western thinking and eastern thinking. Western thinking has devoted all its energy to technological, scientific business. And the eastern mind says, through thinking, measurement, you cannot come upon that state which is immeasurable. And they said the principle of that is Brahman, that is a Sanskrit word, you don't have to learn that.
So we have come to the point that as long as we do not love each other then thinking is not possible together - right? If I love you and you are full of prejudices, however much I may offer my open hand to you, you will reject it because you have your own importance, your own knowledge, your own conditioning and you say, "Sorry". That is what is preventing us. And if we don't meet there we cannot possibly create a good society. And the speaker says if we do not create a good society we are going to destroy ourselves, whether you are in the western technological world, you are going to destroy the world, if you have not this communication of love. That's all.
Now can you, after listening to all this, naturally put aside your prejudices, because thinking together is important? The greater puts aside the lesser, obviously. Can you do it? Does your interest lie in bringing about a good society, knowing the whole intellectual, religious organizations, intellectual, philosophical, deny all this - you understand?
Q: If we want to bring about a good society we have to understand what you say. And I feel there is no understanding between you and I.
K: How can I help you to understand what I am saying? It is very simple if you listen.
Q: What I am trying to say, sir, is that unfortunately I am not listening. I am trying to work out why I am not listening to you.
K: Look, let me put it this way. The speaker wants to create a good society.
Q: So does the listener over here.
K: I want to create a good society and nobody will listen to me. What am I to do? Jump into a lake?
Q: I feel this as well, sir.
K: A good society is not some life in the future. It must be a good society now because I am living it here. I want to live peacefully, without danger, without terrorism, without being kidnapped, without being bombed.
Q: There seems to be a desire in that.
K: And I say to you as I want to create a good society now, will you join me?
Q: That's why we are here.
K: To join me, the speaker says, put aside your prejudices, your nationalities, your religions, your gurus, your this and that, and let us come together. And apparently you don't want to. That is the problem. Either - this is not an insult - either you are too old, or being young you are caught in something else, sex, drugs, your own gurus, this or that. So you are not interested in creating a good society. Right?
Q: Don't you understand what you are saying. You are saying what we all feel, we want to create a good society. You are saying we can only create a good society if we think together. You are saying we can only think together if we have love. The only kind of love we can get in order to think together is the kind of love which most of humanity, particularly western humanity, has to spend ten, twenty, thirty years in the Mysteries. They had to die to get this love. Sure, you might have it but that doesn't help us. That is the point this man is making, and the point that this man is making. You must respect us enough to think that we are sincere.
K: I understand sir.
Q: I think examples are not very good. We all came here to learn a new language and I would like all of us to be like new born babies.
K: The gentleman says that the western world has to evolve, go through a number of years and die to their own prejudices and all the rest of it. That means the western world has to go through a great deal of evolution before it can come to this.
Q: We can only get a good society if we think together, that is true. And the only way we can think together is if we have love. I am saying that what I think you don't understand is what is your secret, is that you may have this love. But what I am saying is that western man...
Q: You don't have that love.
K: I understand sir. One moment. I understand. You are saying western man must be this, and this. And so you are saying you represent the western man. Right? Are you the western man who represents the whole of the west?
Q: No, I am saying generally. Of course there are exceptions. There will always be exceptions.
K: Can we sir, if I may most respectfully point out, can you drop that conclusion?
Q: If you like.
K: It is not what I like, sir.
(A lot of people talking together).
K: Are we in parliament? Are we in a debating society? Please sir, would you mind sitting down.
Q: I am very serious. I want you to prove that you have love, right now.
(A lot of people talking together).
Q: Has everybody said what they wanted to say. I have said all I need to say. Let's listen to Krishnamurti now. I think I have learnt something from Krishnamurti and that is why I was able to stand up and express myself. And I think the fact that other people can do the same shows Krishnamurti has helped us to free ourselves.
K: I hope you are all having a lovely time! One of the questions that gentleman asked is that he thinks all my life is a pretence. Just a minute sir. You asked that question. I don't see how I can answer that question. I don't think I am pretending. So that is the end of my answer.
So let's come back. Please, let's stop parlimentarianism and let's talk over together in a friendly spirit, for god's sake. As we said, neither the east nor the west knows what love is. Don't say the west doesn't know it, the east knows it. Both are caught in this world. Both have to live in this world. Both have to live on this earth, which is theirs, the earth is not west or east. Right? And the division has taken place for various reasons, which I have gone into, and can we meet without all these conclusions, that you are west, and east, that we must go through certain evolutionary processes, but know that we don't love and therefore we can't come together? And knowing that we don't love let's find out why, and if it is possible to love. It is only then you can create a good society; without that it is impossible. Various Greeks and others have postulated what a good society should be: justice, equality and so on and so on. All that is in the future. When you say what a good society should be, it means in the future - right? The very word 'should' implies time. And the speaker says that may be another illusion you are caught in. Whereas goodness born out of love can happen now. And from that a good society can be born. Instead of holding to that, going into that, we are dispersing our energies all the time - right? This is not impatience, or anger, or insults, we don't stick to this one thing.
So we have come to the point, can we think together because we love each other? That's all. Do you love anything, your children, your husband, your girl, your boy, your wife, do you love them? Or is it me always the first, and you the second? You understand? And where there is this division, me first and you second, it will never produce a good society. And therefore a good society can only come if you are good; which means you don't belong to any category of religions, of knowledge, of conclusions. You say, look, I want to become a good man. You don't. Please, you understand now? Will you do it?
We have had seven talks and this is the fifth discussion, and the last. If you observe, what have you learnt from all this - seven talks and five discussions? What is the treasure, or hot air, that you are going to carry out when you leave here? You understand? Have you found a jewel, an imperishable jewel so you can go off with it, or you are going away with a lot of words? You understand my question, sir? So the professor says at the end of the talks, "What have you learnt?" Have you learnt a lot words, east is east, and west is west, and all the rest of it? What we believe is better than what you say? So what have we learnt? Is there, out of all these talks and discussions and dialogues, that flame, the flame that lights the world - you understand? Lights our own life. Right sirs.


AUSTRALIAN INTERVIEW WITH MR SAUNDERS SYDNEY, AUSTRALIA 20TH NOVEMBER 1970

Mr Saunders: Our problem then is, as I see it, is that we are bound, weighed down by belief, by knowledge. And is it possible for a mind to be free from yesterday and from the beliefs that have been acquired through the beliefs of yesterday? Is it possible for me, as an individual, and you, as an individual, to live in this society and yet be free from the beliefs in which we have been brought up? Is it possible for the mind to be free from all that knowledge, all that authority? Krishnamurti, are you saying that it is wrong to believe in what you have found to be true?
Krishnamurti: Sir, surely, is belief necessary at all? Why do we have beliefs? Probably because mostly you believe in something because you don't actually see 'what is'. If you saw actually 'what is', 'what is' in the sense what is actually going on, both outwardly, in the outward phenomenon, and inwardly, then what is the necessity for a belief at all? You don't believe the sun is rising. It is there, and you have seen it. Therefore the whole problem of belief seems to me so utterly erroneous, it has no place with a person who is actually observing the whole structure and the nature of thinking, living, suffering, the agony of existence, the sorrow, and all the rest of it. Belief appears as a means of escape from the reality of 'what is'.
So to understand actually 'what is' one has to be rid of all these extraneous beliefs and fears, and hopes, and be able to look actually, not theoretically, not abstractly, but actually look at what is taking place in the world outside, with all the racial conflicts, with wars, the division between religions - the Catholic, the Protestant, the Hindu, the Muslim, all the divisions have created such havoc in the world. And by observing all that one sees how this has come about because in oneself one is conditioned by society, by the culture one lives in. If you live in India you become a Hindu or Muslim, or if you live in Europe you are a Catholic or a Protestant. It's the environment that conditions, the culture that shapes the mind, the culture being the knowledge, the tradition, the various beliefs. And surely a mind that is conditioned as a Communist, as a Catholic, or as a Hindu, what you will, surely is incapable of being free to observe: to observe the extraordinary complex structure of society; and also the still more complex, the psychological structure of oneself. Because oneself is the world. We have created the world, and the world is me and you, we cannot separate the two. And so to understand the world one has to understand oneself. To change the social structure, which obviously needs colossal change, one has to change oneself because one is part of this society. So the change must begin with the human being, not with the outward structure. Because the human being is confused, the human being is conditioned, he believes and therefore there is a contradiction in himself and therefore he is really deeply confused. And if he wants to change the social structure, the change from confusion only breeds more confusion. Whereas if he could bring about clarity within himself and from that clarity act, then such an action is really a deep psychological revolution. That revolution is absolutely necessary.
S: This means, doesn't it, a completely different view of education, for after all education is implanting beliefs.
K: Obviously. Education now, as it is, is really a cultivation of a corner of a vast field. We are concerned with that little corner, which is technological knowledge, condition the mind with knowledge, with information, and neglecting the whole field. And therefore there is an imbalance: technologically one has gone very far, and psychologically one is very, very primitive, one is still at the stage of tribal conflict, with their beliefs, with their gods, with their separate nationalities and armies and all the rest of it, which is really a continuation of the tribal existence. And apparently we don't see in education that it is immensely important to cultivate, to understand the whole field, not just one corner of it.
S: The other thing about this, Krishnamurti, is how can an individual, who is part of the system, get outside the system in order to observe it and himself?
K: You know, sir, the word 'individuality', the individual, means indivisible, an entity who is in himself indivisible, which means non-contradictory in himself. But the individual human being is contradictory in himself, he is not an individual; he is broken up, he is fragmented in himself. And so being contradictory, being divided in himself, his activity, his social structure, his morality is obviously fragmentary, contradictory, therefore he becomes a hypocrite. So the problem is not how to change the individual, but can the human being, who is part of this vast structure, which he himself has created, can that human being radically, psychologically change? Not the society. The society is the relationship between individuals. And can the human mind which is so conditioned after so many centuries, can it uncondition itself completely, be free from being a Catholic, a Hindu, a communist, a socialist and see that he is part of this human structure, part of the world, not the Catholic world or the communist world.
S: Well, if he can, how can he?
K: That's the problem: how can he see? First of all, one has to be aware of what is going on both outwardly and inwardly, aware - not theoretically, not intellectually, or aware according to some philosopher, or psychologist. Then he is aware according to their ideas, to their conditioning, whereas to be aware of what he is actually - his problems, his miseries, his sufferings, his extraordinary sense of brutality, violence, to be aware of all that. And from that awareness comes clarity, and that means he must be tremendously interested in life, not in some awful absurd theory, whether it be the theory of the Catholics or the Hindus.
S: Well then how do you get people to be aware in your sense?
K: I don't think you can get people - if they are interested, they will be. But if you force them to be interested through propaganda, then the propaganda becomes all important, not the people. After all, all religions have been that, they are instruments of propaganda. Christianity, with their belief, with their saviours, with their virgin - and all the rest of it, their saints, is the result of two thousand years of propaganda, dinning into people every belief - believe, believe, you are saved, you are this, you are that. The other day when I was in Rome, I speak Italian and so on, the priest was absolutely mesmerizing the people by repeating, repeating, repeating, going on for a whole half an hour, naturally the people were mesmerized into belief. So all that has to be set aside. Which means facing the fear, fear to stand alone, fear to discard all this absurdity, all this circus, if I may use the word, that has become religion. So to discard all that implies a man must be aware and so become very sensitive, very alert and therefore intelligent. It is that intelligence that is going to change society, not throwing a bomb at it. The response to a challenge, as violence, is a most primitive form of response.
Therefore the question really is whether the human mind as it is, living in this world, with wars, with the economic inequalities, with the immorality of society, and society is immoral, whether he can be totally good. Good in the sense, good, be free of violence, free of aggression, and violence is a form, is an outward expression of fear. I don't know if you have noticed that when whole cities are crowded, as they are now, overpopulated, the lack of space makes people violent. The very lack of survival is making everything violent. So I think one has to really go into all this, not as an idea, not as a belief, but one has to search, understand all this in oneself, one must have tremendous passion to find out all this, because self-knowledge is the beginning of wisdom. Wisdom, you can't buy it in a book, or from another.
S: In your travels round the world, Krishnamurti, have you found that the younger generation have got this kind of thirst for awareness and self-knowledge?
K: I think from what one has observed, both in America and in Europe and India, this sense of revolt, which most young people have, is a revolt because what has society to offer them, actually, except go into business, or join the army, or go to the moon, or where you will, but actually what has society, the culture to offer them? Nothing, if you look at it. And therefore the more intelligent, the more sensitive, the more alert, they say, 'This is all wrong'. We must change the very fabric of education, and the vested interests won't have it, the vested interest says, 'We must go slow', you know, the good old business, and therefore there is this conflict. Because, after all the human mind does seek more than bread and butter. It wants something beyond all this, which has meaning, which has significance, which has depth and passion and interest. But just when society, the culture says, you are going to become a business man, or a professor, or become a soldier, then... Therefore the revolt all through the world, they may not express it in so many ways, in such depth, but there are indications of that, but unfortunately they want to change society by throwing bombs and violence, and any physical revolution, as one has observed, must lead inevitably to dictatorship, either of the few, or of the bureaucracy.
So this psychological revolution, of which we are talking about is the most important. That will bring about a change in the world.
S: You have been rather critical of religions, you yourself must have a religious view of life. Would you tell me your own particular outlook on religion.
K: I mean, what is religion, actually what is religion? First of all, to find out what is religion we must negate what it is not. I don't know if you? What it is not, then it is. It's like what is not love - love is not hate, love is not jealousy, love is not ambition, love is not violence - so when you negate all that the other is, which is compassion. In the same way, if you negate what is not religion, then you will find out what is true religion. That is, what is the truly religious mind. First of all, therefore, belief is not religion, and the authority which the churches, the organized religions assume is not religion. In that there is all the sense of obedience, conformity, acceptance, the hierarchical approach to life, the division between the Protestant, the Catholic, the Hindu, the Muslim and all that, that's not religion. So when you negate all that, which means you are no longer a Hindu, no longer a Catholic, no longer belonging to any sectarian outlook, then your mind then questions, asks, what is then truly religion. This is not, with their rituals, with their masters, with their saviours, that is not religion. Therefore when the mind discards that intelligently, because it has seen it is not, then what is religion? Religion is - not what I think - but religion is this sense of comprehension of the totality of existence in which there is no division between you and me.
Then if there is that quality of goodness, which is virtue, real virtue, not this phoney virtue of society, real virtue, then the mind can go beyond and find out true meditation through deep quiet silence. You can find out if there is such a thing as reality. And therefore a religious mind is a mind that is constantly aware, sensitive, attentive so that it goes beyond itself, into a dimension where there is no time at all.
S: What you are saying, Krishnamurti, seems to me, that man has no need of any power outside of himself.
K: Obviously not, sir. The power of the outside agency is self created. I can't live properly in this world and I hope somebody outside is going to help me. But I have created as a human being, the social structure, the misery, the confusion, the enormous suffering. We have created this. Unless we change it, an outside agency is not going to change it, either the communist outside agency, the polit bureau, or the Hindu centre, or the Catholic centre. So one has to have the clarity to observe all this.
S: What do you make of death?
K: Sir, that is an immense question. Again, you see we have made life into a hideous thing, living. Life has become a battle, which is an obvious fact, constant fight, fight, fight. And we have divorced that living from death. We separate death as something horrible, something to be frightened of, and to us this living which is misery, we accept. If we didn't accept this existence as misery, then life and death are the same movement. Like love, death and living are all one. One must totally die to find what love is. And to go into this question of what is death, what lies beyond death, whether there is reincarnation, whether there is resurrection, you follow, all that, becomes rather meaningless if you don't know how to live. If the human being knows how to live in this world without conflict then death has quite a different meaning.
To understand death really one has to go into the question of what is it that dies. The physical organism obviously is going to end, because we have misused it, we have really destroyed the intelligence of the organism itself, and to us death is something to be avoided, and as it exists we believe, we believe in something beyond. There is something beyond far greater than any of our belief, there is something tremendously great which the mind cannot possibly grasp, a mind which is in such chaos, which is in such contradiction.
S: Krishnamurti, way back in 1929, that's forty odd years ago now, you dissolved the Order of the Star of the East, I'd like to read the words, some of the words that you said at that time. You said, 'I maintain that truth is a pathless land, and you cannot approach it by any path whatsoever, by any religion, by any sect. I do not want followers', you said, 'I mean this. If there are only five people who will listen, who will live, who have their faces turned towards eternity, it will be sufficient. Of what use is it to have thousands who do not understand, who are fully embalmed in prejudice, who do not want the new, who would rather translate the new to suit their own sterile, stagnant selves.' You said, 'I desire those who seek to understand me to be free, not to follow me, not to make out of me a cage which will become a religion, a sect, but rather they should be free from all fears; from the fear of religion, from the fear of salvation, from the fear of spirituality, from the fear of love, from the fear of death, from the fear of life itself.' Well, forty one years later how would you summarize your aims?
K: I think that is true. I mean human beings, whether they live in India, or America, or in the West, are really unhappy beings. They are frustrated, they feel life has very little meaning, the more intellectual you are, you say, it has no meaning at all. And therefore they begin to invent meanings. Whereas if you really understood oneself - oneself is so conditioned, oneself is so small, petty, bourgeois, then out of that understanding flowers goodness.
S: And so you are not setting yourself up as a great teacher?
K: No, no, sir. On the contrary. I say, be your own teacher, be your own light, don't look to somebody else.
S: And where do you find truth?
K: Only when a mind is completely - not only a mind - a life that is completely harmonious, not contradictory. It is only such a mind which is religious that can find truth, which can observe truth. Truth isn't something abstract, it is there.


SAANEN 3RD PUBLIC DIALOGUE 6TH AUGUST, 1971

Shall we turn this morning's meeting into a young people's dialogue? Would you like that?
Audience: Yes.
K: Are the old people saying, yes, or the young people? Shall we do that? Right. It's up to you. And also, if I might point out, there are a lot of cameras about - you want to take photographs - I know, I know. We are serious people, we are not taking photographs, autographs, and all that nonsense, so please, I beg of you, don't take photographs of me at all. Take photographs of yourselves, or of each other, but not of me. I know people have been taking cinematograph, and although they have been asked not, they go on. So please, I beg of you, don't do it.
Q: Is there any difference between the young and the old people?
K: Oh lord; Is there any difference between the young and the old. I am afraid there is. We are older and they are younger. We are going and they are coming. And they may be like the rest of us when they grow up. So shall we make this morning's discussion or dialogue for the young people? If that is what is generally desired then what shall we talk over together?
Q: The sense of humour and laughter.
Q: How to avoid growing up in a hypocritical world.
Q: The conflict between the observer and the observed, does this lead to self-centred activity?
K: Does this awareness, does this watching, lead to self-centred activity more and more, does it make one more self-centred. Is that the question sir?
Q: Action in daily life.
K: Action in daily life. Go on Sir, what is it you want?
Q: Sir, we discussed a couple of days ago the harmony between mind, the heart and the body. Most of your discussions have been concerned with the mind, in that quarter, so could you perhaps go a little deeper into the relationship of the heart, whatever that is, and the body.
Q: What does it mean that we are false?
K: Shall we begin by that question, what do you mean by harmony between the mind and the heart and the body? Shall we discuss that? That might be rather fun. There is you answer, harmony, laughter. And the gentleman said you have been talking, mostly, about the mind, and rather neglecting the heart and the body, the organism. So he says, please go into this whole question of harmony between the three. Is that right sir?
Sir, what do we mean by harmony? Balance, non-contradiction, not in opposition, not fragmented, all the three working simultaneously, easily without any friction, a sense of unity, not comparing, not directed, not controlled, but flowing easily, harmoniously, fully, deeply without any sense of distortion. Would you say that is somewhat what we mean by harmony - would you say that? In which the mind, the capacity to think, neurotically or sanely, objectively or subjectively, which doesn't pull in opposite directions from the heart, and the heart doesn't pull in opposite directions from the body and so on. So there is no contradiction, there is no tension, there is no sense of imbalance between the three. Right? Do we see, understand verbally, what we mean by harmony? Do we agree to that? The definition, I am only defining, we are not saying what it is, or what it is not, we are just examining the word harmony.
Then are we harmonious? Taking the mind, the mind being the brain, thought, the intellect, with all the memory, experience stored up, and the heart - you know, that's a facon de parler, vous savez?, heart - not desiring one thing and suppressing it, suppressed by the mind, not being jealous, not envious, but quiet, you know that sense of richness, beauty, perfume, love, a sense of you know, heightened perception, and the body quiet, functioning easily, not having eaten too much or too little, not too much indulgence or too much restraint, eating the right kind of food so that all the stomach, the intestines and everything functions easily, with some fullness. Right? Do we live that way? Let us state the fact, actually what we are. For most of us there is no harmony, harmony in the sense that we have used that word, between the mind, the body and the heart, because most of us are torn apart. We over indulge, we eat the wrong kind of food, our body has been neglected and therefore it has lost its intelligence, and we smoke, we drink, take drugs - you follow - the whole of that, over active, over stimulated, sexually; and the heart never constant, never steady, pursuing emotional expressions, satisfying demands and so on, jealous, envious, comparative; and the mind living in the past - what a lovely day it was yesterday, what lovely memories I had when I was young - you know the whole of that. That is our life, isn't it? No? Is that the life of the older people, and is that the life of the younger people? Are the younger people different in that sense than the older people? Are the younger people living a harmonious life? Or a life of laissez-allez, permissive, a life of revolt against the established order, and revolt in not revolution. Right?
So do we start ideologically, saying we must be harmonious, having the definition and making that into a formula, a concept, and then trying to live according to that? Or state facts as they are, that one does live rather a shoddy, unhealthy, contradictory, distorting life, sexually, and mentally incapable of consecutive thought, reason, capacity, that is a fact isn't it? Do we state facts as they are, as we are? Or do we pursue an ideal of what harmony is and try to imitate that? Go on sirs. If I have a concept of harmony - you understand what the word 'concept' means - to conceive a formula, to project an idea of what I should be, live a harmonious life, and the projection becomes the ideal; and according to that ideal projected by my desire to live an harmonious life, and trying to live according to that formula, concept, there is this constant imitation of what I should be, and therefore in that there is conflict, isn't there? Right? So, the very concept is disharmony. Right? Isn't that so? That is, I have an ideal that I must lead a kind of life, eat the right food, not drink, not whatever it is, after experimenting with myself, I must not, and I must have a loving heart, and I mustn't be jealous, I mustn't be envious, I mustn't be ambitious, I must be a vegetable. And I must not live in the past. You follow? All these are projections of what I should be. Right? Right? Do please. This is yours. And the ideals are fictitious, is not a reality, but what is a reality is 'what is'. Right? Can we start there?
Now my question is: how am I, who lives a life of disharmony, how am I to live a harmonious life? Not, how am I to copy a harmonious life - you understand the difference? Are we clear on this? We are not discussing 'what should be', what kind of ideals we should have and live according to those ideals, that is the culture in which we have been brought up. And if you are really young, you are in revolution, not in revolt. Therefore seeing the falseness of ideals then you deal with 'what is'. Right? So reject - please bear in mind we are discussing this - we are rejecting the harmonious ideal of life but we are talking over together whether it is possible to live now a harmonious life. If you have an ideal you are trying to imitate that ideal, and where there is imitation, there is not only conformity, there is conflict, there is fear that you are not living up to your standard, so you feel inferior, so all the complexity of inferiority, from that inferiority all kinds of neurotic action. So when you understand really the falseness of ideals, then you see actually what you are. Right? Is that clear? Can we start from there? Or do you want to start with ideals? Please don't come back to ideals, you are finished with it, that is a game of the old people. Sorry old people!
So one lives a life in which there is no harmony, a life of contradiction, a life of hypocrisy, thinking one thing, doing another, saying something else - all those are indications of contradictions, imbalance, a life of no harmony. That is a fact. Now I want to find out how to change that fact, not how to become the ideal which I have projected - you see the difference? I am concerned with changing 'what is' - and is it possible to change a mind, a heart and the body which have acquired a great many habits - smoking, drinking, you know, habits. And when you are young the desire to follow the crowd, the young crowd - you know. Shall we discuss that? Right? What do you say, shall we? I am not discussing it, you are sharing with me.
Q: The young is always conforming to the old crowd.
K: The young crowd conforms to the old crowd. The young generally conform. A group of long haired people, if I come there I feel rather lost because I have short hair, they have certain habits, certain ways of dressing, certain ways of walking, dirty - you know whatever they do, and if I don't fit in, I feel rather left out so out of fear, out of the desire for conformity, out of belonging, I identify myself with then, I grow long hair and all the rest of it.
Now these are all obvious facts. Now how am I, who lead a life of imbalance, not a balanced life, what am I to do? Shall we start from there? Right? Now shall I start with the body - listen to it carefully - with the body, with the organism or with the mind? The mind being the capacity to think, the capacity to understand, the capacity to be logical or illogical, the mind that says, I must, I must not, the mind that says, I must control my body - where shall we begin? With the body? Or with the mind?
Q: With the heart.
K: With the heart. Right. Shall we begin with the heart?
Q: Isn't there an intimate relationship between them all?
K: That's what I want to find out. You are saying there is an intimate relationship between them all. And to understand that intimate relationship between them all where shall I begin? You know, sir, consider this. The monksyou may say, well they are silly people, and brush them aside, don't do that - examine it. The monks said let's begin by taking a vow of chastity, poverty, humility - which is the same all over the world, this applies in India, in Japan, in Europe and so on. That is, they began with the outward thing. Right? The outward expression of their assertion that they are trying to live a life different from the rest of the world. You understand sir? In India a man who renounces the world puts on a loin cloth. Right? Or a robe and that shows that he doesn't belong to the herd, he is different. You understand all this? By putting on a robe, which generally goes with a monk, that very outward expression gives him a certain standing. Right? And wherever he goes in India, in India only, whether in the North, South, East or West, he is fed, looked after, that is the tradition. Because outwardly he has renounced the world: but inwardly he is full of - you follow? - poor chap, inwardly he is in battle. He daren't look at a woman and when he eats he must eat so much and no more. You follow? So he is in battle with himself all the time. So where do you begin? With the outward appearance of long hair, beard, dressing, or think any old thing, feel any old way, yield to sex if you like it and so on. Where shall we begin, with the heart, with the mind or the body? You decide.
Q: What is the relationship between social reform and unconditioning?
K: What is the connection, the relationship between social reform and unconditioning. Sir, please sir, we are discussing harmony for the moment, we'll come back to that question a little later.
Q: (Inaudible)
K: Is there such a difference, or is there not an interrelationship between the mind, the heart and the body - inter-related - you cannot separate each one as though it is some kind of - you follow? They are all interrelated, obviously. Psychosomatic. Soma means the body and psyche - it is a psychosomatic movement. Now to understand - please listen to this - to understand this whole structure, in which there is the mind, the brain, the heart, the whole structure, where shall we begin? Shall we begin with any - it is a whole thing - you follow? If I begin with the mind or with the heart - it is the same - no?
I'll put it differently. I see the interrelationship between the body, the heart and the mind.
Q: What is the difference between harmony and egotism?
K: Egotism is disharmony. No? If I am thinking about myself - how big I am, how small I am, what are my problems, I should be this way, I should sit that way, I must meditate, I must not meditate, there is no god, there is god - you follow - thinking about myself, my problems all day long, obviously that brings about a sense of isolation and therefore no relationship with another, and also it brings about an exaggeration of myself and therefore disharmony. That's fairly simple. The egotistic person is essentially a human being who has no harmony. Full stop. Don't let's waste time on that.
Now - you see sir this is really an important question. Do pay a little attention. Shall I begin by watching the body, what it should eat, why it eats, why it indulges - you follow - I yield to the taste of the tongue and eating more and more? Of shall I watch it, shall I watch this whole structure from an emotional standpoint because I am an emotional person, I love people, I have pleasure seeing people, I look at the mountains and say, how lovely they are. And also I look at my thoughts and say, how stupid these little thoughts are. So knowing all are interrelated with each other, where is the central clue, central point from which to start understanding of the three - you have got it? Have I made it clear?
Q: Sir, would it be possible to examine this thing in such a way that it would happen now?
K: That's what I am doing sir. Just hold a minute.
Q: So that there is no time involved.
K: Of course - no time. Do listen sir. First listen to my question. I know your question sir, hold to your question but first listen to the speaker's question. Listen to it first. There are these three elements which compose the human being - the mind, the heart and the body, the whole of that. Is there a point, or a central point, which awakened, will deal with the three as a whole?
Q: Surely it is the mind.
K: You have understood my question?
Q: Sir if you are watching your body, your emotions, watching yourself...
K: Therefore what does that mean? This gentleman says, watch it. Watching the body, watching all the feelings one has, which is called heart and all that, love, jealousy and watching the operation of the mind - watching - right? That is, being watchful, being alert, being aware. If I can be aware, be aware of the operations of the mind, the operations of my feeling and how I eat, what I eat - aware - perhaps then I could understand each one. So the importance is watching - right - being aware of the mind with all its thoughts, its cunning, its motives, its deceptions, saying I won't take photographs of you but subtly taking photographs of me - you know - all the rest of it - watching. And also watching my feelings, how easily I am hurt because I just can't get my way, I am hurt because I want to be a big man and you treat me like a little man - hurt. So watching. Watching how I eat, how quickly I eat, what kind of appetite I have - you follow, watch it. Now if that is the central thing - you understand - watching - then my next question is: how am I to watch? You follow? What is implied in watching? Go on sirs.
Q: Acceptance.
K: The gentleman says, acceptance. Is that watching? When I accept 'what is' - is that watching? No, don't say, no. Look at it. You are doing it with me, please do it with me.
Q: Sir isn't watching the problem?
K: That is what I am coming to. How do you watch? Because the manner of your watching teaches you everything. The manner of watching helps you to learn but if you don't know how to watch you can't learn. If I don't know the art of listening, I can't learn. So I must find out what it means to watch, what it means to observe, mustn't I?
Now the next question is: how do I observe my mind - please listen to it. How do I observe the mind? How do I observe the movement of my demands for happiness, pleasure - you follow - excitement? And how do I watch the body? So I must find out the art of watching. Now is the art of watching to be cultivated - please listen - cultivation implies time - doesn't it? I will watch today a little bit, tomorrow I will watch a little more and at the end of the year I shall be completely watching. That is, the cultivation of watching takes time - right - which means when you take time you are not watching. Right? When you say to yourself, look, at the end of the year I will be very good at watching, in the meantime you are not watching - are you? So watching, observing, seeing, is not the result of cultivation, system or time. Right? Please, come on. Right? Be quite sure that watching doesn't imply any kind of time. So I must find out what it is that doesn't imply time. That is, when I watch myself - this is very complex, please - when I watch myself, which is the mind, the body, the heart, which is myself, how am I watching? Am I watching in order to change what I see? Right? Change, which means reject and keep some, saying to myself, this is good, this is bad, I'll throw away the bad and keep the good. So if I watch myself with the eyes of condemnation, judgement, evaluation, then I am watching myself with the eyes of the past. Right? You see the truth of that? That is, when I watch myself with a condemnatory attitude, then I am not watching, I am judging. If I am watching in order to overcome it, I am not watching. Right? So if you see the truth that in watching if there is any kind of judgment, any kind of evaluation, trying to overcome, escape, that prevents watching - if you see the truth of that immediately you will watch without any of that. Right?
So you want to do something without time - I am showing it to you.
Q: Sir, along with the evaluation, condemnation, does also recognition of what you see imply time?
K: Recognition. Look, he says, apart from condemning, judging, evaluating, what part does recognition play in it. I'll show you. I am angry. I have said I must not judge, I mustn't condemn - you follow - I see the truth of that therefore it has gone. I am no longer judging, evaluating, but there is the recognition of anger. Right? Now what takes place there, when I recognize? I have named it, haven't I? Right? No? Come on, don't go to sleep please. I have recognized it, haven't I, as anger? That means I have been angry before many times, and that has left a mark on the brain, and that brain now says that is anger. Verbally it has stated it is anger. The very word anger has connotations, that is, don't be angry because that is part of our culture, part of our inheritance, we mustn't be angry. Or indulge in anger? You follow? Are you following all this? Yes sir?
Q: In the rejection of condemnation, evaluation there is no long hair or short hair.
K: All right. Of course, of course. You have got long hair. But in that recognition there is no judgement.
Q: Why not?
K: I can't help it. That's a tall tree. I don't mistake the tree for an elephant. But - just a minute, go into it. When I recognize that I am angry that is quite a different movement taking place. The very naming it is condemning it, because I have named it in order to fix it as anger, which generations have said, don't be angry.
Q: Then there is condemnation.
K: Therefore I am saying that. So is there an observation without judgement, evaluation, though I recognize it and not attach it to the past. It isn't as simple as all this.
So when you see that, the truth of that, then you are watching completely without any obsession. Now can you do that now? Don't say, no.
Q: There is a tenseness in the body when I am watching.
K: Now wait a minute. He said, when I am watching, the questioner says, there is a tenseness in the body. Are you watching with your body? Are you watching with the eyes? Or are you watching, not with the eyes - you understand sir what I mean? How are you watching sir? Are you watching yourself with eyes closed? Or watching yourself with eyes open? You can do both, can't you? So what do you mean by watching? Go on sir.
Why should the body be in tension when you are watching? Which means either that you are watching with tension in your mind, and therefore the tension is transferred to the body. Or you are watching without any interference of the mind, just watching. When you are watching with an image, when you are watching yourself with the idea that there must be change then there is tension. Right? But if you are just watching. Look sir, suppose I have a habit of scratching myself or fiddling with my fingers - haven't you got habits like that, fiddling with your fingers, or doing something - can you watch it without wanting to change it, without wanting to stop it? Just watch it. Haven't you done it? Oh lord, you don't means to say, please! Then you will see, if you watch it, there is no strain. But if you say, I must not fiddle with my fingers - right - I tighten up. But if I just watch it, in that there is no tension. That is simple enough. Let's go on.
So what is important is how I watch. That is really important. So watching - listen to this - has it anything to do with the mind, with the heart, or with the body? I am not saying it has, or it has not. We are enquiring. I am watching. Is watching a conclusion by the mind, I must watch, determination and therefore will. If there is will in operation there must be tension. Right? Oh lord!
Q: Isn't one of the problems of watching...
K: I am going to go into that. Sir, go slowly with me. So I am asking: what is watching? Is watching the result of determination therefore it is part of the mind - right - it says, I must watch because I must lead a harmonious life? That is, thought says to itself, I must be harmonious, therefore thought is watching. You are following? Is that clear? When thought is watching there is tension. Thought says, I must watch, I must sit still, I mustn't fiddle with my fingers. Then thought exercises it determination to watch and in that watching there is the operation of will, and where there is the operation of will there is resistance, and when there is resistance there is tension. Right? So I am asking: are you watching with the determination of thought? Right? Or, are you watching independent of thought? And therefore what does that independence of thought mean? Please sir let us go into it. You see, you can't sustain a long steady enquiry, you go to pieces in the middle of it. Just a minute sir. You see, I am saying, listen. You can't sustain sequential observation, step by step and sustain it. Because I see you give attention for a couple of seconds and gone! This requires watching. Not concentration but watching, in watching you are learning. I am doing that now. I say when I am watching if there is in that watching any operation of thought, that must inevitably result in tension, in contradiction, in resistance, because it is the determination of thought to achieve harmony, and therefore it says, I must. So I have learnt.
I am asking myself then what is watching, if it isn't thought, then what is this quality of watching in which there is no thought? Go on sirs. Is it the heart watching? Emotion, the desire, the feeling how beautiful it must be if I live a harmonious life, what a lovely thing it will be - getting excited by the image of harmony, which is also resistance. So am I watching with any kind of resistance? You are following? And is that watching related to the mind, to the heart, or to the body? Or is it something outside of it? Wait, wait. I don't know. I am not saying it is, don't jump to it. I am asking, enquiring. When there is no resistance, no operation of will, no acceptance or denial, just watching, is that watching the exercise of thought? We said no, right? Are you quite sure? Oh lord! If it is the exercise of thought, then thought is watching. Right? If thought says, I am watching because I want to get somewhere, I must get rid of my imbalance, I must not be neurotic, thought is in operation because thought has been instructed by listening to this talk that it must live a harmonious life. And thought according to that instruction is trying to live because it wants to live a harmonious life, it doesn't matter what it means but it wants to. So thought is not watching. Right? Emotion isn't watching, obviously. If I say I love to watch - you follow - then it is lost. So then what is watching, what is the quality of watching? Do live with it for two minutes. Don't answer me please, just look at it. It is not thought, obviously, right? You are quite sure? The moment it is thought - thought is memory, the old - thought then says, I must, I must not, then in that there is contradiction and therefore that is not watching. We have been through that. Therefore watching is not the product of thought. Listen to it carefully. You have it if you go step by step. It is not emotional, aggressive assertion that I must watch. It is not getting enthusiastic about watching.
So what is watching? Now listen to this carefully. I'll repeat this. You will see it. It is not thought because thought has said, I'll watch, in watching it has discovered it is operating from the past. Right? That it must achieve harmony because it has heard some person say, you must live a harmonious life, therefore it says, I must, it must be a marvellous state. So thought wants to live a life of harmony and thought cannot live a life of harmony because thought is the response of memory which is the past. Right? Harmony means living now. Right? So it is not thought. I have learnt that. The mind has learnt it is not thought. Therefore what is it? It is intelligence, isn't it? Right?
Now it is intelligence that is watching.
Q: This watching is impersonal.
K: Sir, don't bring in impersonal or personal. First see that when thought interferes there must be tension, there must be the operation of will, there must be resistance, there must be overcoming because thought can only function in terms of the past. Obviously sir. Right? Unless you see that, see the truth of that you will still be watching with thought.
Q: (Inaudible)
K: That's right. Now. Sir look.
What is analysis? I am going back, you follow, a little bit. Analysis is observation, isn't it, a form of observation. Right? No? I watch and watching myself I say, I have been angry. Why have I been angry? The explanations. The cause, the justifications, all that is part of analysis, which is part of thought, isn't it? And analysis takes time. And at the end of it I say, that anger was justified or that anger was not justified, therefore I must be watchful next time, I will only get angry when it is justified - righteous anger and unrighteous anger! So look what is happening. Then thought is awakened to anger and watching anger. Right? Then what takes place? The thought is the observer, isn't it? Then the observer is different from the thing which it observes, his anger. Right? In that observation there is contradiction and therefore conflict; therefore the observer says, I must get rid of anger. So in looking at thought, observing not saying, I must not use thought, I must use thought, in observing thought and all the activities of thought, out of that observation comes intelligence. This intelligence is the result of observation of the workings of thought.
So, now, that intelligence is watching. Right? Is watching the mind, watching the body, watching the heart. That intelligence says, don't eat that food - listen to this - because yesterday you had pain, give it up. And because intelligence is in operation you give it up instantly.
Q: That's memory sir.
K: No, wait, listen carefully. I said sir, intelligence is not thought. Intelligence comes into being in observing the operation of thought - Observing, not condemning it or accepting it, just watching thought. Right? How thought operates. You know, watch it yourself, you will see it. In that watching intelligence comes. Now that intelligence is watching. Right? And I eat the wrong things, when that intelligence is watching - listen to it - it's also aware of the causation which is the past. So intelligence doesn't neglect the cause, is aware of the cause and the result. Oh, you won't get it. But it is not memory, it is intelligence which perceives the whole movement of causation.
Q: Is watching the same as intelligence?
K: Watching. Yes that's right. Watching, if you have understood the whole process of thought, is intelligence. Watching is intelligence if you understand the whole movement of thought.
Q: (Inaudible)
K: Don't twist words.
Q: I just want to see.
K: I know sir. I am moving it away from it. Watching is intelligence. But mere watching is not intelligence. But watching the whole movements of the operations of thought - you understand - seeing how it works - haven't you done all this?
Q: It seems to me you need something more.
K: More than intelligence.
Q: Something more...
K: ...mysterious?
Q: No, no. Immensity.
K: Wait, wait, wait.
Q: (Inaudible)
K: No sir. Let's begin slowly. Thought is measurable isn't it? Be clear. Thought is measurable. I can measure thought. My thought is better, wider, nobler - you follow - comparative. Is intelligence measurable?
Q: Yes.
Q: No.
K: Yes? Don't say yes and no. Let's find out. You see your mind is so conditioned you can't go through with it. I want to find out whether intelligence is limited, conditioned - born in India it is more intelligent than born in the West, or more intelligent because it was born in the West than in India, is intelligence personal, impersonal - you follow - all those are measurements. And that measurement is thought. Thought is deciding whether it is personal or impersonal intelligence. Oh come on sir. Right?
Q: We don't know what intelligence is therefore...
K: No, therefore find out if you are watching with thought. Right? Don't bother about intelligence. You see that is another trick! Find out how you are watching: whether you are watching with thought. And most of us are watching with thought.
Q: Doesn't one have to be silent before there is intelligence?
K: The question is: hasn't thought to be silent when you are watching - right?
Q: Yes. Perhaps there must be silence before intelligence can operate.
K: Quite right, but the silence can only come when you understand the whole machinery of thought. Therefore when you understand the whole machinery of thought, thought becomes quiet and when it is quiet intelligence operates. That's all!
Q: Sir, when you use the word intelligence it has certain associations.
K: Wait sir. I understand. To you that word intelligence has certain associations. If I use the words, 'god is watching', you would object to that because you have other associations with that word.
Q: Well then, not quite.
K: Wait sir. I am going to expand a little more. If I say the higher self watching...
Q: ...atman.
K: There we are! Or if I was in India, the atman is watching then they would accept it. Therefore we are not associating intelligence with any particular conditioning. You cannot associate intelligence with anything. If you do it is not intelligence. Ah, you've got it!
Q: (Inaudible)
K: Sir, please don't be so categorical. Examine it, play with it, go into it.
Q: Sir, the mind looking at awareness, looking, seeing continuous flow or movement and then it seems to stop at a certain point. At that point the observer seems to come into being. Can intelligence come into being instead?
K: No sir. Certainly not. It is like saying, when you are aware of danger can you at the moment not be aware of it at all. You are walking down the street and you are aware at one moment that the bus is dangerous and the next moment you are not aware of it and you will be killed.
Q: Has intelligence a past and a future, or is it free of past and future?
K: Or is intelligence free of the past and the future. Please be careful. Does intelligence only function in the present, independent of the past and the future. Which means is intelligence out of time. That's right? Thought is in time. Right? Thought is in time, thought is time. And is intelligence time?
Look, may I go back to what we began with? I must stop in a minute or two because the tape cannot go on more than one hour and fifteen minutes. And I have nearly come to that.
We began by asking what is a harmonious life. We said we more or less defined it verbally, and what is described is not the described, the description is not the described, and we said we live an unharmonious life. And that is a fact. And the ideal is out, that is gone, because I see the truth of the ideal. Now I am left with this, that I live a life which is not harmonious and I see why it is not. It is contradictory and so on and so on. Then I say who is watching all this? If thought is watching it is still the past watching the present, and so there is division between the past and the present. Then the past tries to overcome the present, therefore there is resistance against the present, therefore there is strain. And then what is watching? Is there a watching which is not the result of thought? Right?
Q: Is there awareness of the thinking process?
K: Awareness of the thinking process. Go slowly. The past, if thought is watching then there must be division, the past watching the present. Right? In that watching there is contradiction, therefore there is conflict and all the rest of it. So is there a watching - please listen - without the past thought coming into it? I see that there is such a watching and that watching is an awareness in which thought doesn't come into it at all.
Q: How do you know?
K: I am telling you. You can do it, not how do I know, do it.
Q: Are you telling me, or are you just stating facts?
K: I am just stating a fact.
Q: Are you?
K: How do I know. Look sir, how do I know. How do I know this exists. I am saying how do I know this exists?
Now here, I have explained for an hour and a quarter in discussion, the nature and structure of thought. Right? And when you watch the nature and the structure of thought, see where it is important, where it is not important, see the truth of that - you follow - the truth of its operation and its non-operation, then there is a different kind of watching. That is all I am saying. That watching has no time. It is not based on time. It is not what I discover. If you apply your mind, your awareness you will discover it for yourself. Full stop.
Q: You are stating a fact or what is your fact?
K: Oh no, I am just stating a fact.


SAANEN 6TH PUBLIC DIALOGUE 9TH AUGUST 1971

Q: Sir, I think most of us in this tent are completely and utterly out of touch with reality - we have too much money, we have too much food in our stomach, when we leave here we go back to a hot bath. What does this freedom mean compared to a man who can't have this. Here in this tent we don't want to find out what it is like.
K: Let me repeat that question. The gentleman says that we are well fed, we go off when we leave the tent, we go and have coffee and tea or smoke and we have got money. And what does freedom mean to us - and probably we are prisoners and we don't know it and so on. He wants to discuss that.
Q: Does love exist?
K: Does love exist between man and woman.
Q: This is a personal question only. As a psychologist I have to deal with a great many marriages which are entirely wrong and the children are not being cared for. Could we discuss what happens to these unfortunate marriages and their children.
K: We said the other day - we will come back to your question, sir - we would devote a whole morning to the question of education - not only education of our children but also the education of ourselves. Can we discuss that and include the two questions that have been put: what is the relationship between man and woman and love; and the children involved with marriages that go wrong, and the whole problem of freedom and fear, and therefore education - can we take that sir, can we discuss what is education, not only of the children but also of the grown-ups? May we? Do you agree?
Q: Is there a difference between education and learning?
K: We will go into that - take the whole problem of what it means to learn and what it means to be taught, and the teacher relationship with the student, you know the whole problem, we will go into it. Do you all want to discuss this?
It is such a big question I don't quite know where to begin. I wonder what we want our children to be, or what is going to happen to children as they grow up. That's one problem. And what is the relationship between the parent and the child, and what is the relationship of the family to the community? What is the relationship of the community, the nationality to the rest of the world? And why do we have children at all? And also we have to go into this question of sex and so on, the whole problem.
I think we have to begin observing actually what is going on, the actual fact. We have children and we send them off to school as quickly as possible. We have our own private life independent of the children and we think we love our children and we have really very little relationship with our children. That's the actual fact - no? So one wonders, as one sees not only in India and the East but also in the West, why we educate children at all. Is it merely to acquire knowledge so that they can earn a livelihood and therefore conform to the pattern of society which the elder generation have established? You have to discuss this with me please. The elder generation is responsible for the total mess the world is in. Right? Not only the parents but the grandparents and the great-great-great grandparents. And do we educate the children to conform to the pattern which the older generation have established. That's one point.
And actually what is going on in the world - the parents have very little time with their children - they have their offices, their factories, and the mother and the father have to earn more because the society, the expansive society, buy more and more and more. So the parents have very little time with their children and so they are sent off to school as quickly as possible. These are all facts. And when they come home, the children, the parents are tired, and fortunately or unfortunately there is the television and the children are put in front of it and it's "For god's sake, don't bother me because I am tired." Right?
The children lead their own life and the parents lead their own life - their clubs, their factories, their books, their worries, their sexual life, their position, the office, in the factory, and so on and so on. Right? The parents are concerned with their own lives, their own miseries, their own positions, responsibilities, and the children are out of that. Haven't you noticed all this? And as the children grow older, as one observes in the West and in America, the children break away and revolt from the older generation, grow long hair, become dirty, wander around, permissive society, sex is a casual affair, not very important, drugs, marijuana, you know the whole permissive society, there they conform, they don't want to conform to the old pattern, but they have their own feeling of unity with the long haired ones. Right? So there is a wider and wider gap between the children and the parents.
Q: (Inaudible)
K: We are going to find out sir, we are going to go into this. First look at the whole picture, not what we should do. See what is happening in the world. That's the whole picture in the West, more or less - wider, deeper division between the parents and the children. And the children have nobody to go to, to talk over things, and they talk over things amongst their own group, they experiment with sex, drugs, utterly confused, uncertain, unstable. That's what is happening in the West.
And in the East, India, the whole system used to be family, all the family lived together. The daughters went off to the husband's house and the boys remained with the parents, married but yet lived in the same house as their parents. For economic reasons that is breaking up. And so again though it is not so urgent as in the West, the mother remains at home with the children and the father goes out to earn money, comes back tired - you know, the whole business. But only the mother remains at home to look after the children. That is what is going on in the world.
Education, as we see it now, is to make children conform to the pattern established by the society, by the culture. That is, competitive, aggressive, ambitious, each one, parents and the children, out for themselves, selfish, arrogant, aggressive and frightened. And they resort, the children, the younger generation, to gurus, to mysticism - I won't call it that, mysticism is rather a good word - to occultism, to mysterious black magic, occult stuff, you know, Jesus loves us, you know, all that is going on. And strangely, in the East, in India, there is not this revolt against order, against the established order because of over population, there are five hundred and seventy million people and probably twelve million every year added to that. So the parents are concerned with their children, see that they have a good job, get married, get a job and for god's sake don't get into mischief and then forget the children - just their grandmothers and mothers worry about them.
So looking at this whole picture: in the West there is the draft, conscription, and in India there is no conscription, because there is so much poverty, the poor, the uneducated, or so-called who joined the army, the officers and so on, that's a career. They are paid there, they are happier, they have food, clothing, shelter. So there is no conscription. So society, as it exists, encourages war, and all the horrors of it, violence, brutality, and the younger generation do not want war, they demonstrate, you know what is going on in the world. So when you look at this whole picture - not my picture, you understand, it is not my picture, it is your picture, it is there in front of you, when you look at all this, the revolt, the drugs, the permissive activities of sex and everything that's going on, one wonders how can all this be and why is it like this? Right? Are you interested in all this? You are parents, aren't you, some of you - I am so sorry, I am really. I have watched it in India, I have watched in America, in Europe, and if one is at all sensitive one has tears in one's eyes, at the appalling things that are going on.
So seeing all this, what is the purpose of education? Just to earn a livelihood, go to college, university, win a degree in some technological subject and forget the vast field of life in which you are not educated at all? Right? Is that education? One must have technological knowledge, otherwise you can't survive in this world as it is. You know in ancient India, and it still exists, if you leave the world and take the robe of a monk, a tradition has been established through thousands of years, that a monk who has renounced the world outwardly has to be fed, clothed, and in any village, there are seven hundred thousand villages in India, any village however poor it is, will support this monk. These monks wander all over the country, and of course in the West it is not allowed, vagrancy.
So what is the purpose of living, what is it all about? When you meet students all over the world who have gone up to a certain point in university, say, "What is this, what am I doing? They are destroying me, stuffing me with a lot of knowledge and what is the point of it all?" and they walk out of the university.
So what is a parent to do and what are the children, the students, what are they to do? You understand the question? What are we to do? You have no answer, have you? There are parents who encourage their children to take drugs. Think of the horror of it.
Q: Think of the horror of prohibiting children to take drugs.
K: I am not at all sure.
Q: It could be better than...
K: Sir, the question of drugs, in India - I am not talking of better or worse, just looking at it - hashish - you know what that is, of course, part of all that, derived from hemp and all that, only certain types of ignorant people take it. It is tradition that you must not take it, and they don't take it, unless you are a little bit odd - only people who are ignorant, very little money, they generally indulge in all that kind of stuff. Now in the West...
Q: Sir, youth or not, hashish is no longer confined to the West.
K: Wait sir. Those who have money - very few drink whisky in India, fortunately, or beer, only the well-to-do because it is too expensive. Probably when whisky and beer and all the rest of it become cheaper they will all begin to drink. And the question is in the West whether these drugs should be allowed or not. It is allowed to have tobacco, drink, why not also allow this. The scientists, the doctors have not examined as yet fully, though they have up to a point, that marijuana does affect the brain cells greatly. You understand? The brain cells toxically are infected by marijuana as well as LSD. They are discovering what tremendous damage it does to the brain. They will examine it much more, they will establish it and they will say it does damage it, like smoking cigarettes does harm to the lungs, that's obvious, and yet we go on smoking.
Q: Alcohol.
K: No, alcohol is a different matter. Wait sir, go slowly, go slowly. If you take a little of it - I don't take any of these things, so I am not advocating one or the other - if you take a little of it, it may help perhaps a little to stimulate, very little, sir. Don't object to this, look at it.
Q: (Inaudible)
K: Of course, of course, we know this. But to allow children at the age of 15, 14, 13, 12, 16 or 18 to take drugs, to buy them - you follow? See what happens, it gradually destroys their brain. Haven't you noticed that people who take drugs, and I have unfortunately, or fortunately have come into contact with a great many of them in the West, they can't reason, they are not responsible. I won't go into all that. Let the doctors go into it and then you will all accept it.
Q: Sir, may I ask you one thing. Even though I know in America drugs are illegal, it seems to me that the whole pattern of life is encouraging people to take drugs.
K: Of course, of course. So there is this whole miserable state - children, the students, the parents. Now what is education? Is it to prepare the children, the students, to conform to the pattern established by the old order; or is education meant to create a totally different kind of human being? Please, sir, answer.
Q: (Inaudible)
K: Wait, sir, we are going to find out, don't state anything, you are not enquiring then.
Q: It is more in the sense of learning, not acquiring.
K: Wait, wait, madam. You refuse to go step by step, and we all jump ahead. So how can we, grown-up people and fairly advanced students, how can we change all this? You understand? What is our responsibility? You have no answer, have you? You would rather theorize about all this rather than really finding out what to do.
So what is education and what is learning? What is the acquisition of knowledge and freedom? What is learning, and can such a mind that is always learning, conform to any particular pattern of society? I am doing all the talking, I wish you would discuss this matter.
Q: (Inaudible)
K: That's right sir. Killing animals for food. Don't take one little thing, take the whole thing.
Q: And intolerance.
K: Of course, the intolerance.
Q: And violence.
K: Of course.
Q: It is my opinion that education as understood formally is entirely wrong. We have to bring up our children and let them have the opportunity to be new human beings.
K: Sir, that's what I am saying. I am asking how, seeing things as they are now, the intolerance of the long-haired ones or the short-haired ones, the intolerance of the people who eat meat for the vegetarians, who don't eat meat, those who say vegetarianism is like a filthy creeping disease that is spreading all over the world, and so on and on and on. Seeing all this, the wars, the intolerance, the division between people, between the parents and children, the misery, the divorce - you follow sir, all that, don't just take one thing.
Q: We should abolish centralized authority.
K: Sir, all that is involved in this. You may abolish centralized authority but you have your own authority, over your wife, over your children, you have the authority of the guru. So we have to understand the problem totally, sir, not just one part of it, not one fragment of it. Our culture has broken up life into fragments and we look at one fragment and whine over that fragment and discard the rest, or be totally indifferent, or intolerant of the rest. So please consider the whole problem. Now what are we to do?
Q: Stop.
K: He says, just stop.
Q: We have to stop.
K: Wait a minute. Will you stop being intolerant, stop killing animals for your food, stop taking drugs, stop smoking? You see, you won't do it.
Q: If you are aware of what is going on.
K: You are aware of what is going on, not "if we can be aware". Why aren't you aware when the house is on fire?
Q: If you see fire you put it out.
K: Don't take up one thing sir, look at the whole problem. You think in terms of fragments, that's what we are trying to do, to prevent you from thinking in fragments. There is this whole problem, so complex, so divided, so contradictory, don't take one fragment and with that beat the rest of the fragments. Because you don't drink don't curse anybody who drinks. It all becomes too silly. So take the whole problem, and as human beings, concerned with their children, with society, with what is happening, what are you going to do? The gentleman suggested, stop. Will you stop? Stop sending your children to war?
Q: Try to resist propaganda.
K: But accept another propaganda.
Q: If I can see all the things that have conditioned me, I won't impose that on another.
K: That's all. So what are we to do, sir, how are you going to educate, teach, the new generation that will create a different society, not this thing. You see you don't answer.
Q: (Inaudible)
K: Sir, look, look: you want to create a new generation, a generation that will not think in fragments. Right? Like our society thinks in fragments, we want to create a generation that does not think in fragments, that looks at the whole of life, not just their job, their little family, their little sex, their little children, but the whole of life. Right? Now how can we do that? That is education, isn't it?
Q: Teach the reality of things.
K: Do you know it? You see, the vanity of the parents - teach them the reality. What do you know about reality, when you are fragmented, when you are battling with your husband, or your wife, when you are seeking money, position, prestige, acting selfishly?
Q: I would eliminate the impact of society because, myself first. I can defy the impact.
K: Sir, do you do it, do you do it?
Q: Sir, as we are we cannot do it.
K: Yes, sir, you can do everything. We can't wait until we reach perfection.
Q: Once you start out, like myself, with perceptions but my body goes on in the same pattern.
K: That's what I am telling you, sir. Please go into this with me. Sir, first see there is this whole picture of life. We are responsible for it. Right? Each one of us is responsible for this awful mess in the world - in education, in every way, in our relationship with each other, with the misery, the suffering of it all, we are responsible. Now we are asking: how is it possible to educate the coming generation in a different way? Have I to wait - please listen to this - have I to wait until I am free of my conditioning, free of all my problems and become perfect and then teach the children? Or - please listen - or in the very act of teaching of the children I discover my own imperfections and correct them as I go along? Will you do that? No, you are all asleep.
Q: You need to know the actions of life, the essence of a human being.
K: Sir, we have to know the essence of life. Now who is going to tell you the essence of life?
Q: We can't ask a leader.
K: Therefore what will you do?
Q: Find out for ourselves.
K; That's what we are doing now.
Q: (Inaudible)
K: Look, sir, I have been connected with several schools - two in India, one in the north and one in the south. I go there every year and spend about three weeks to a month talking to the students, to the teachers, practically every day discussing. The parents want their children to get a job, that's the only thing they are concerned with. See the problem of this. Overpopulation, and jobs are awfully difficult to get. And during these thirty, forty years that I have been talking to them, they all sit round me on the floor, we discuss for an hour, they say, "You are quite right sir, what you say is perfectly true, thank god you are leaving in a month's time and we can go back". Because the pressure of life is so strong, the tradition is so heavy, and they say, "Lovely to hear what you are saying, what you say is perfectly true, but..." We are connected with a school in California, that's gone. There is a school in England, we are trying to build it up. Now what is a teacher, what is a parent, what are you to do seeing all this?
Q: Sir, is it possible to allow, to create an environment where one can go beyond oneself?
K: Listen to that question. Is it possible to create an environment which will help you to go beyond yourself? All the religions have tried to do this with their monasteries. Right? The communist society, which worships the State, said, go beyond yourself, the State is more important. But the 'me' operates all the time - in the monk, in the commissar, in the politburo, in Mao, everywhere. So we say, create the atmosphere. Now who is going to create it?
Q: Sir, hang on. I didn't say that. Remove the false relationship between the student and the teacher.
K: That's what we are trying to do, to remove that false relationship. Then what happens? Then the student who has been free to do what he likes says, "You have become authority" - if you correct him.
Q: Why do people have children at all?
K: Don't ask me.
Q: In spite of the problem, because you posed a question, one of the questions was why do people have children at all.
K: I asked that, sir, because I want to find out - the parents who have children, what responsibility they have towards the children. What responsibility have I if I have a child, a girl, a boy, what is my responsibility? Am I going to educate them to send to these monstrous schools - you follow - in which nobody is concerned about anybody else, they are only concerned with themselves, you know, all the rest of it. What is my responsibility?
Q: Sir, if you...
K: Sir, answer my question: what is my responsibility as a parent?
Q: Show them how to live.
K: Do you do that if you feel responsible? You know what responsibility means? I feel tremendously responsible sitting here talking to you, and I really mean it. And when I go to these schools, face them, you know crying, I'd do anything. I feel so tremendously passionate about all this.
So what is my responsibility towards a child whom I have begotten? And do I want him to fit into the society?
Q: Sir, if I see that dealing with my child, or friend, I play on their fears...
K: Sir, I am asking you, you are not answering my question.
Q: I don't do it. I don't make them dependent on me, I don't...
K: Sir, would you mind answering my question first.
Q: I teach them how to learn.
K: Not 'how'.
Q: We can't only be responsible for our own children.
K: Sir, begin with your children, that's good enough. If you love your children, you will expand the whole thing. I am asking a question, please hold a minute. You have children, either grown-up, married and put away, or you have children now, students, young people, what is your responsibility towards them? Wait, sir, please, give me two minutes, will you. What is your responsibility? Do you feel responsible? Not financially - of course, send them to school, give them food, clothes, I am not speaking of that responsibility, of that kind, but much more deeply. What is your responsibility towards them? Do you want them to be like you? Wait. Do you want them to conform to the society in which we have been living?
Q: No.
K: Wait, you know what it means? Do you want them to take drugs, do you want them to have sex at the age of thirteen, fourteen? Do you want them to become wandering people all over the earth - there are twenty thousand so-called hippies in India. I am asking what is your responsibility?
Q: Sir, isn't it possible that many of us are asking the question, what should our responsibility be, rather then being very honest in getting at the way it actually is. Most of us are very, very dishonest.
K: I am saying that, sir. I don't want to use the word 'dishonest'. I am saying what it is now, actually? If you can't face that you can't face anything else. You become dishonest.
Q: You have got to find out what responsibility is.
K: Sir, not what it is to be responsible, then you have the picture of what it is to be responsible, and try to conform to that picture, but actually do you feel responsible? You know what that word means? To your children.
Q: We don't want our children to grow up like us.
K: Please, madam, you are not answering my question. Please stick to my question. Do you feel responsible?
Q: I should try to...
K: Madam, that's not my question. Answer please my question. If you feel responsible for your children, how does that responsibility show?
Q: You let them make their own decisions.
K: They are doing it. Sir, you are not answering my question.
Q: I feel the responsibility when I am with my children, that responsibility is that I feel completely in despair when I am with them.
K: Be honest, for god's sake. Don't let us imagine.
Q: (Inaudible)
K: Sir, please. I would feel responsibility if I had a child, a son or daughter - thank god I haven't got either - if I had one I would feel responsible. I would want to know what they are doing. I want to see how they walk, how they dress, how they talk, how they eat, what are they thinking about, what company they keep - you follow, I am responsible, I want to find out - not tell them, don't do this, do that, become this, become that, I want to see what is happening in their mind.
Q: (Inaudible)
K: Please, I am asking one question, you are saying something else.
Q: We must listen to them.
K: We must, we should - everything is that you are not responsible. If you feel responsible then you are open, then you are watching, then you are listening, you are caring.
Q: But we are not like that. We don't see what we are.
K: No, I am sorry, you are not answering my question, you are saying, don't be like us.
Q: What about ourselves, sir.
K: No, I have asked you before, what do you say about this? You kept quiet. I am asking you - your question will be answered when you answer this question - do you feel responsible? If you feel responsible you will see that there is no war, you will not allow your children to be destroyed. For god's sake what human beings you are.
Q: Even though I feel responsible I can't do anything about it. Governments ask that your children be sent to schools.
K: Madam wait. Governments ask that your children be sent to schools, they form a gang, you know the whole thing begins. Right?
Q: The only thing to do, as far as I understand, is to be in right relationship with them.
K: Are you in right relationship with your husband, with your wife, with your children? Of course not. We said we must be, we should teach them, don't be like me.
Q: Sir, I think it is part of responsibility for the children to feel responsible too.
K: I know that, that is part of the game. The parents depend on their children, use them as toys and all the rest of it. Please, you are just avoiding the issue.
Q: If I had children I'd want to know where they come from.
Q: Sir, I would have thought that the parents themselves are responsible for their children, and that is a reflection on the parents.
K: The children are the embodiment of their parents. If that is so, even then I say to myself, if I have children, what is my responsibility? There is war, there is conscription, draft, children like to conform - long hair, short hair, worship Jesus revolution, Jesus freaks, they like to conform. That's what Hitler, Stalin, Mussolini did, conform, make the children - you know, all the rest of it, put on uniforms, march - that is part of the parents. Now seeing all this, all the picture, not just your picture, or my picture, all this picture in the world, what am I to do with my children? Yes sir?
Q: My responsibility is to be totally free of the world.
K: Seeing this whole picture, shall I cry for the rest of my life, get terribly depressed, in despair? I can't do it, it isn't in my blood to get depressed about this thing. So I say to myself, what is my responsibility - there is war, there are drugs, in education there is no learning at all but merely cramming knowledge, which is necessary, and there is no learning about life, the beauty of life, the extraordinary thing that lies beyond thought and all the rest of it, what is my responsibility?
Q: If my mind is fragmented, conditioned, then it is not possible to do anything.
K: That is so sir. But I am asking you, you have children, what will you do with them?
Q: Love them.
K: You love them, you say. Do you love them? If you love them will there be war, will you send them to war? If you love them will you allow them to take drugs? Not 'allow' - you understand? See that they don't take drugs.
Q: Grow with your children.
Q: Our responsibility towards them is to show them that responsibility is in both directions.
Q: Sir, what do all these answers tell you about us?
K: They tell me very simply that you don't face facts.
Q: My responsibility is to talk the whole thing over with my children, to live with them.
K: Sir, just take a simple thing. There is war. There is conscription - in France, in England, not there, in America, conscription. Now what will you do as a parent?
Q: (Inaudible)
K: Face it, sir, what will you do?
Q: We have to die psychologically to all this.
K: You are not dead, you have to. I am not interested in what you are going to do. I am asking you what you will do now.
Q: Change myself.
K: You have been talking about changing yourself for the last forty years. Will you change?
Q: Don't tell us the answer. We should go away and try to find out.
K: I am going to show you. Take one fact: what am I to do with my child, boy, who is growing up, who is going to be eighteen, and so on - he is going to be conscripted, sent to war. What shall I do?
Q: (Inaudible)
K: What am I to do? How am I to teach him, or help him to understand to extraordinary thing to kill somebody?
Q: (Inaudible)
K: Are you doing that with your child? Are you doing that with your child? Will you do it with the child? Please see what it means sir: to show your child not to kill.
Q: But when they grow up they are doing the same thing to animals as they are to human beings. They see how animals treat each other, how we treat animals, and that is all instilled in them. Maybe it is impossible for us to change this - what can we do?
K: That's just it. I am asking.
Q: Can you tell us what to do, and what we shouldn't do?
K: Can you - please listen to the question - can you tell me what to do or what not to do?
Q: Obviously you can't tell us.
K: All right sir, I'll show it to you in a minute. When you stop yelling at me and giving me explanations, and not facing the facts. Here is a fact: I have got a child, I have got a son. I think I love him. I want him to grow up to be a totally different being than this modern generation - what am I to do?
Q: Listen to him very carefully and go with him as far as he is willing to go.
K: But he is not going to listen to you because we have no relationship with him. I have been saying that.
Q: I have to have so much love that he will listen.
K: Sir, if you have no love then you are a lost soul, then why do you have children? Having children, what am I to do? You are not facing the problem. I have a child, a son, who is growing up. I want him to be a totally different kind of human. Just listen sir. I want him to be a totally different kind of man, not aggressive, not violent, not frightened, not conforming, living in a totally different dimension. I want him there, that's my love for him. Right? My love for him is not to teach him what he should do, but he should grow up to be a human being totally different from the rest of the gang. Right? Now how am I to do it?
Q: Sir...
K: Wait sir. You haven't even listened to what I have said. What am I to do? I see that the other children with whom he runs and plays, their parents are not concerned about this. See the difficulty sir. Their parents are not interested, so this boy, my son, goes and joins that group, and he begins to conform, he comes home already changed slightly. Haven't you noticed it? Day after day his face changes. No? Up to fourteen he is an angel, beyond that he becomes - you know what he becomes. So what am I to do? The government says, you must send him to school, educate him in the pattern. So what am I to do? How am I, who want him to be totally different, different not in a reactionary sense, totally different, a revolution that is different, psychologically above all this stupid horror. And I see what is happening. So when he comes home I have to talk to him. Right? I say, look, you are conforming. Discuss with him, talk with him, but have I the time? I have been working in the office all day, being insulted, conforming, being bullied, you follow, and I come home tired. And the wife has her job, her career, because she loves careers, the Women's Lib - you know that. And she hates the house. So she comes home tired. And I have no time with the child, nor the mother. So the tendency is for the child to conform to the pattern set by the elder generation. And my desire, my love for him is destroyed because I can't do anything. Right?
So I say now, what am I to do? So I say, I will not go to clubs. Right? No bridge, I am going to spend my life looking after that boy, although I have to go and earn a livelihood. You won't do that because you want to go to clubs, you want to have your hair curled, you want to be fashionable, you want to be - you know all the monstrous things, and yet you say, "I am responsible". So you won't give up one thing and yet you say you love your children. No, sir. And if you loved your children do you think you would have wars?
Q: You must teach the child to learn about himself.
K: Are you learning about yourself? You may want to teach your child about himself, which means are you learning about yourself, how you dissipate your life, how you indulge in life, how you drink, gossip, waste energy.
Q: Sir, as I sit here I realize that I am not responsible and that brings me to a tremendous stop.
K: That's right. First face the fact that you are not responsible. So if each one of us in this tent really did, do you know what we could do? If each one of us felt responsible we would form schools, we would sacrifice, we would sell our jewels, not sit comfortably back and say, "Oh, we must teach our children to be different" - you know all the things. So it is up to you sirs.
So all this shows that we don't feel responsible. And that's why the coming generation is like us, only with longer hair, equally unhappy, discontented, trying to identify themselves with something, or with themselves, saying, "I must be myself" - I don't know what that means. So they will be like us when they grow up - confused, unhappy, uncertain, tremendously caught up with their own misery, and their children will be like them. Socrates, I am told, in 500 BC complained about the children - how that they were rude, how they didn't behave, how they were concerned with themselves, with their looks, with their sex, and we are still doing exactly the same. Right?
So sirs, you have listened to the speaker for an hour, or more, do you feel responsible at the end of it? Don't answer me. You know to feel responsible means you have to change your whole way of life. Which means you are not concerned about yourself but about the child. You know love means that, love means the concern for another. You know when you plant a small tree you look after it, don't you, you water it, you protect it against the sun and the wind. And the child needs security. You don't give him security. You have no relationship with him. He becomes as confused as you are, and he does wild things, he becomes violent.
So can we, listening to something that is true, change our whole way of living and be totally concerned with the child?


ROME PUBLIC TALK 31ST OCTOBER 1971

If I may I'll first talk a little and then perhaps you will be good enough to ask questions.
I wonder what you would like me to talk about, because we seem to have so many problems in the world, and also personally. Vast superficial, circumstantial changes are taking place. Technology has gone so rapidly ahead bringing about a great change in that field. And human beings throughout the world are caught in violence, in confusion, and a great deal of sorrow. One observes, looking at all this phenomenon in the world one realizes there must be a great revolution, not physical revolution of killing each other, destroying a particular system and setting up a new one, or destroying a particular way of thinking, but a revolution that is total, deeply psychological so that a human being is totally changed, not only in his way of thinking, but also in his actions. This is, I think, fairly obvious to any one who is observing or seeing or in contact with what is actually happening. There are wars, there are the division in religions, in superstition, and there are nationalistic, economic, social divisions and injustice. There is poverty, perhaps not so much in the western world but in the east, there is vast confusion, lack of food, the degradation of great poverty. So any person who is at all responsible, who is at all aware of what is happening in the world, must surely ask himself what he can do as a human being, not along a particular system of thought, or according to any belief, or to any nationalistic end because systems of thought have not brought about peace to man. Please do listen to all this seriously, if you will. Systems of belief, ideals, have not brought man together, on the contrary they have divided people. Systems of ideological concepts in the east and in the west, whether it is communist ideology, or a Catholic ideology or a Christian ideology have not brought peace to man. On the contrary they have brought wars, conflict.
So if there is to be a fundamental revolution, as there must be, it doesn't lie along a particular system of thought, nor does it lie according to any particular formulation or concept. Because all our concepts and our particular points of view are conditioned by the culture in which we live, in which we have grown up. So the culture conditions thought, conditions our behaviour, and our culture whether in the east or in the west, has conditioned man, and he behaves according to a certain pattern. Now either of these two, a system of thought, or acting according to a particular conditioning, have not solved our problems. I think again that is very clear. The modern psychologists, what one has been told, observed and talked to, are concerned with man's behaviour, because man has become more violent, he lives in a permissive society, disregards totally the world as it is, the beauty of the world, and so he is polluting, destroying nature. So the most advanced psychologists are saying, man must be conditioned to behave - please follow this carefully - he must be conditioned through reward and not through punishment. The old religions with all their beliefs, dogmas, superstitions, have made man behave, or forced him to behave according to a pattern of punishment, fear. All religions, yours of this country, or in India, or in Asia, or in the West, are based on the cultivation and the perpetuation of fear. And their behaviour pattern is based on that, reward and punishment. And so there are those who say that man, seeing what he is, his ugly nature, his brutality, his violence, his ambition, his competitive spirit attitude and action which is destroying the world, must be conditioned, shaped, totally so that he establishes a pattern of right behaviour. Which means again subtly establishing a pattern of fear, because he will behave, being conditioned, according to the pattern of reward and not punishment. But when man is seeking perpetually reward, behind it there is always the fear of not having. So the patterns are the same, the religious pattern, the cultural pattern and the psychological pattern established, or trying to be established by the psychologists. So that is our problem.
I hope we are communicating with each other. The word 'communication' means to understand each other, to share the problem with each other, to think together, not accepting or rejecting but to think together, and therefore share. The word 'communication' means that.
So that is our problem, how is man, who is so conditioned, logically and illogically, sanely in one direction and insanely in other directions, so conditioned by religions, by nationalism, by his environmental, economic conditions and so on, how is such a man, who is destroying the world, and there is no question about that, polluting the world, destroying the seas and the living things in the water, how is this man, that is you and I, we, how are we to change so that we behave totally differently, behave differently in our relationships? Please, that is the problem. So that we are no longer competitive, we are no longer pursuing our own particular little interests, our own stupid forms of so-called fulfilment. All of that is based on either fear or on the principle of pleasure. So how is a man, we, to behave? Because the world is us, and we are the world. The world isn't something separate from us. We have created, brought about, the present condition in the world, we are responsible for it, with our separative religions, nationalism, wars and all the rest of the horrors that are going on in the world. We are the world, and the world is us. I think that is fairly obvious too, because the world is the culture in which we are born, and that culture shapes us. And having been shaped we act according to our conditioning.
So how is a man who feels responsible, who sees what is going on in the world, the misery, the actual misery, the suffering, the wars, the hatred, the violence - these are not just words, they are actual facts - how is he to change? You understand the problem? Do we see clearly, are we aware of our conditioning, and the results from that conditioning - all the absurdities that are going on in the name of religion, the circus, the utter meaninglessness of it all. Because that is not religion - god is not an idea. Though religions have tried brutally, violently, except perhaps one or two, Buddhism and another - not Christianity - they have tried to bring about a union, a feeling of brotherhood, together, but they have not succeeded, they have separated man more and more and more.
So one observes all this, as you must have observed also if you are at all aware, sensitive, enquiring, utterly serious, because it is only the serious man that lives, not the man who just amuses himself and does what he likes.
So our problem is, will thought bring about a deep psychological revolution? And that revolution is absolutely, urgently necessary. Will thought, on which the whole of the western world, and partially in the east also, the whole culture is based on thought. And thought is measurable. And the social, economic, and psychological structure of the world in which we live is basically measurable because it is the product of thought, logical or illogical.
May I point out in this, a rather interesting problem, issue, which is: the west, all its culture, its religion, is the product of thought - thought is always measurable because thought is the response of memory, memory as knowledge within the brain, the cells, which retain memory. And the east said, measure is an illusion, and we can only find the immeasurable, that is god, whatever you like to call it, not through measurement. Please see the difference between the two: here in the west, the result of thought has produced an extraordinary world - technologically, you can go to the moon, live under the sea, have the most extraordinary machinery, health and so on and so on; in the east, the search for the immeasurable has neglected the whole physical, psychological world. But they employed thought also, so through thought they hope to find the immeasurable. You see the deception. I wonder if you are following all this.
Q: Not really.
K: Not really? All right, I'm glad.
Q: Not very much.
K: Wait a minute. Wait, wait. You see, sir, thought has done marvellous things, and thought can do still more marvellous things, but thought cannot bring about right relationship between human beings. I'm going to show it to you in a minute, have patience. What we are concerned with is human relationship, and therefore in that relationship behaviour. This is a serious talk. One must give one's attention to a problem which is so serious because we are living in a world that has become so utterly mad. One's life has no meaning. The utter waste of one's life, spending years in offices, in factories, and all the circus that is going on in the name of religion, the wars, the things that are going on in this world between man and man, in this relationship. And until that relationship radically changes we shall never any peace, any happiness.
So as we were saying, thought has produced this culture, thought enclosing our feeling also, encased. And thought is very superficial, thought is based on knowledge, experience, which is the past - thought is the past. If you had no past, no knowledge, you couldn't think. You must have knowledge. If you had no knowledge you couldn't go home, you wouldn't know your name, where you live, nothing. So there must be this knowledge, more and more efficient, functioning, based on memory, experience, knowledge and so on. But that same thought destroys relationship. That is, relationship now, as it is, is based on the image which thought has put together in relationship. Isn't it? No? Are we meeting each other? Good. Not really. In our relationship, man, woman, boy, friend, whatever it is, in our relationship, knowledge becomes the image, the image put together by thought. It is so simple, let's get on with it. Between a man and a woman the relationship is based on the knowledge of each other. That knowledge is the past. If I am married, my image of my wife is based on all the things we have lived together, the nagging, you know, the domination, the sense of jealousy, insults - the image I have built about her and she has built about me. We both have images of each other. And the relationship is between these two images, which is the idea, which is thought. And so these images separate people. Right? Images which I have as a Hindu - if I have images, which would be totally absurd in the modern world, or at any time - if I am conditioned in the culture of India, as a Brahmin or whatever it is, I carry that image; and you as a Catholic, Protestant, whatever it is, you have the image of that particular culture. So the division is between these two images. Right?
Q: How do you get rid of them?
K: Wait, wait. First see it, not how to remove them. First see the problem. How thought must function in one direction completely, efficiently, impersonally, and see at the same time how thought destroys relationship.
Thought is not love, love is not an image, or pleasure, sexual or otherwise. So how can thought, which is measurable, and therefore thought cannot ever find the immeasurable. Thought is time; time is division and movement; and through thought we want to establish a different form of behaviour, a different culture, a different way of living. You see the difficulty? We use thought logically, or illogically. It is totally illogical when we are nationalistic, when we have certain beliefs, that you believe in god and I don't believe in god, one is a communist, one is a socialist, a division created by thought, which divides man.
So our problem then is how to live together, and act together, living together means acting together, having tremendous knowledge of the world as it is, and using that knowledge most efficiently without the division of nationalities, beliefs, your god, my god, your idol and my idol, all that rubbish. To let that knowledge function efficiently, and at the same time in our relationships to see how thought destroys relationship. You see the problem? Thought is necessary in one direction, completely and most effectively, and in relationship thought has no place at all. Now is this possible? Is this possible, that is, is it possible for knowledge of the world which we have acquired through centuries, through science, biology, archaeology, and mathematics, tremendous store of knowledge, which is the accumulation of thought in experience, using that knowledge to bring about a different world physically so that there is no nationalities, no divisions as the Muslim, the Hindu, their wars, their absurdities, their grotesque superstitions. So that physically, outwardly we live together differently, so that there is no division. Because the moment there is division there is conflict: if you are a Catholic and I am a Protestant there is division, and therefore there is conflict; if I am communist and you are something else, there is conflict. To see that, and to use thought so completely efficiently so that we can arrange a world in which human beings can live without wars, without hate, without division, without competition. And that is only possible when we understand how thought destroys relationship.
Now how can the mind prevent the formation of an image between two human beings? You are following this? You have an image about your wife and your friend, and she has an image about you and her friend - image, which has been built together by companionship, by various encounters, intimacy and all that. These images actually prevent relationship, don't they? If I have accumulated knowledge and images about you, and I am acting according to that image, then there is no relationship between you and me. So how can the mind prevent the formation of images? How can the mind prevent the machinery which builds images? Right? We are following this? So that I am no longer a Hindu, no longer a Muslim, no longer having a division between myself and you. Now how is this possible? That's your problem too, isn't it. Right? How do you propose to prevent the machinery that builds images? Do please let's think about it together, otherwise you will just hear it and it will have no meaning. But if you apply your mind, your energy, your attention, that is, examine together, you can only examine together when the problem becomes really intense, otherwise you play with it, verbally or superficially. And this is an intense problem, and unless we understand this we are destroying the world.
So how do you answer this? Or you escape from it?
Q: Through meditation.
K: Wait, sir, I'll come to meditation. This is a problem, sir, if you understand this problem we can go further into it, what meditation is.
Q: (Inaudible)
K: Madam, listen, please do listen to this, we will answer all the questions a little later. Do please pursue this line of thought, give your attention to this, not meditation, whether Christ exists, or something or other, but go into this first. How am I, knowing thought must function efficiently in one direction, impersonally, nonsuperstitiously, not according to nationalities and all the rest of it, there it must function most extraordinarily; and I also see how thought destroys relationship. Now how am I to bring about harmony - you understand? - functioning with complete objective action and also living a life in which there is no image-making at all?
First of all, is this possible? Wait, don't say, it is not possible. If you say that you block yourself; or if you say, it is possible, you block yourself also. But whereas if you begin to examine it, enquire into it, then you will find out the right answer. Now that's what we are doing, we are enquiring into it, which means the mind must be free to enquire. Right? Otherwise you can't enquire. If you are tethered to a particular belief, particular attitude of fear or pleasure, then you can't examine. So the mind to be able to examine must be completely free to enter into the examination. Look: I want to find out if there is god, I want to find out if there is, or if there is not. Which means, I must have no fear, I must put away all the thought, the structure of what the religions have said, be free to find out, not according to my pleasure or fear, but to find out if there is such a marvellous thing in life, something totally sacred, not invented by the mind. Which means I must put everything that man has invented aside, everything man has put together through thought, what god is or what god is not. That means I must stand completely alone to find out. In the same way, to find out how, to find out, to examine, the mind must be free. Therefore the mind must be free from fear. Right? Otherwise it can't examine. And also the mind must be free from this whole principle of pleasure because all our morality, all our social behaviour, everything, even the enquiry and the worship of what you call god is based on pleasure and fear.
So can the mind understand that pleasure is not love. And the pursuit of pleasure, whether it is the noblest pleasure or the ordinary pleasure of sex, having possessions, you know, attachments, all the rest of it, the pleasure principle - when you pursue the pleasure principle you must at the same time have fear. The two go together. That's obvious, isn't it. Yes? So I don't have to go into that. So the two go together, pleasure and fear. And the mind must understand pleasure, which is entirely different from joy, from ecstasy, from delight, from the enjoyment of something beautiful. And that enjoyment is not pleasure. Pleasure is the pursuit of an enjoyment which is over. Right? I enjoyed the sunset, and thought says, 'I would like to repeat that sunset' - over and over and over again, sexually, in different ways. So pleasure is the product of thought. Please follow all this. And also the fear is the product of thought - fear of what might happen, fear of death, fear of losing, or repetition of physical pain and so on, which is always thought thinking about the past or the future. So thought cultivates pleasure and fear. And to enquire into this question, whether thought - enquire whether the mind can be free from image, not only the image between two people, but altogether the structure of image-making. To enquire in that there must be freedom from the pursuit of pleasure and fear. Right, is this clear? Oh, I don't know. It doesn't matter, I'll go on.
So the mind sees this problem, all of this problem, not just one side of it, the whole of it; to see is to be attentive, isn't it. If you are not completely attentive you can't see it. You may see one part of it, and neglect the other part, or you may see one particular interest that appeals to you. In attention there is no centre from which you are attending, there is only attention. Now when there is that attention the image-making will never be formed. Right? If I am attending when you insult me, or flatter me, or dominate me, or this, or that, in that state of attention, because in that attention there is no centre as the 'me' which is attentive, there is only attention, in that state of attention there is no image-making at all. Right? Now what does this attention mean?
Now the gentleman asked, what is meditation. You see, meditation is not the control of thought. Right? Because when there is control of thought there is an observer who wants to control it. Right? There is a controller. So there is division between the controller and the controlled. In that division there is conflict. Because thought has created the controller who thinks he is different from the controlled, so the controller is the controlled. Right? So meditation is not the control of thought, but the understanding of the whole structure of thought - where it is important, where it is not important. So attention comes naturally and easily when you see the whole structure of living, your living, not somebody else's living. When you are totally aware of your activities, of your thoughts, of your behaviour, attentive, in which there is no effort to correct. I wonder if you see this. Because if you correct your behaviour, who is the corrector, who is the entity that says, this is good, this is not good, this must be changed, and that must not be changed? That observer is created by thought, isn't it. So thought divides itself as the observer and the observed. When I am angry at the moment of anger there is no observer, there is only a state of anger. A few second later the observer comes into being, says, 'I have been angry, I am so sorry, I should not have been angry', and all the rest of it. So thought divides. Right?
So a man who would live totally differently must understand the whole nature and structure of thought. Thought is measurement. And if we live only at that level, then our life is shallow, meaningless. You can go to the moon and kill each other, it has no meaning. Or go to the office everyday for the next forty years - just think of it! And that's our civilization, our culture, and we accept it. And if we are released from this activity everyday of going to the office, we die. All this has got to be changed radically. And to change it we must understand the whole structure of thought. Which is, to understand it, the structure of thought is yourself. And to observe yourself as part of the world; and if you observe as a Hindu, a Muslim, communist, socialist, or a Catholic, then you divide yourself. And in this division there is conflict. Whereas if you observe without the observer - you follow? - to observe without the observer, then there is a relationship in which there is love. Love is not pleasure. Love is not desire. It is something entirely different. And you can find it only when you understand the whole business of pleasure and fear.
Then there is this whole problem of the relationship between the measurable and immeasurable. Because we live now in the world of measurement, and that world of measurement has invented gods. Have you ever noticed how your belief, your gods, your saviours, have become your inner life, how they, the outer has become the inner. You understand? All right, I'll show it to you.
Suppose I was born as a Buddhist, or a Muslim, from childhood I have been told that there is god, or no god. The belief of god from outside has been put into me, and that belief has become a reality. You follow? And that reality is merely superficial, a result of propaganda of two thousand years or ten thousand years, and I accept that as reality. Which is the reality imposed from the outside. And to find out reality I must reject this principle of from the outer to the inner. I don't know if you follow all this. So I must find out a relationship between the outer and the inner which is not the result of the propaganda. You get it?
And also there must be harmony between love, death and living. Because our living is a torture, our living now is conflict, to which we cling desperately. And inevitably there is death, which is the tomorrow. So there is thought, which has created this awful mess in which we live, and thought says, I cannot let this go because I don't know what will happen. So I accept, thought accepts the misery, the confusion, the wars, the hatred, that is called living. And within that pattern we change a little bit here and there, socially, you know all the tricks one plays. And inevitably there is death, and so there is fear. So we don't know how to live, and we don't know how to die. If we knew how to live, which is to live without conflict, and to live without conflict you must die everyday. And in that there is love. This is living.
So one must find harmony between the living, dying and what is love. Then in this, the quality of the mind is entirely different. Then it lives in a different dimension which is not measurement.
Right, now we can ask questions.
Q: Living brings about conflict.
K: Obviously.
Q: Can it be without fear?
K: Madame, you think living necessitates conflict?
Q: In a way, it must, conflict is there.
K: Must we? No, madame, that's what we have been saying. Conflict is there. Yes. And you accept conflict?
Q: Yes.
K: Therefore find out how to change it.
Q: (Inaudible)
K: What are you saying, madame? Are you saying conflict is necessary?
Q: It is there.
K: It is there. That's what we have been saying all this morning.
Q: (Inaudible)
K: I think both are the same, aren't they: if I have no fear I have no conflict.
Q: (Inaudible)
K: Look, madame, let me be clear. First of all, 'what is' is the fact. The fact is we live in conflict. Conflict in our relationship with the outer, and conflict with the inner. We are perpetually in conflict, both outwardly and inwardly. That's a fact. Because conflict implies division. Right? Division - I believe and you don't believe, my opinion and your opinion is different. So where there is division there must be conflict. Right? Now how can this division end? It can only end when the mind is aware of its conditioning as a Hindu, Buddhist, whatever it is. And to be free of the centre which is the accumulative factor of greed, envy and all the rest of it. So as long as there is a division there must be fear and conflict. That's what we have been saying all the morning. And is it possible to live without fear? Right?
Q: Sir, what is fear?
K: I am going to sir, we'll discuss it. What is fear?
Q: Do you support the World Federation and organizations?
K: Oh, do you support World Federation. Oh, madame. First we are answering the question what is fear. And we are going off on somebody asking do I support World Federation. Look: when I am afraid, I won't support anything, though I pretend to support. I pretend a great deal, I become dishonest, hypocrite when there is fear in me. I'll support world movements, all the outward things - that doesn't change man. What changes man is to live without fear. Now is it possible to live without fear? What is fear? Take facts as they are, not an idea, not a theory, not your opinion or my opinion - because I don't indulge in opinions, that is the most silly form of thinking. What is fear? First of all, what are we afraid of? Fear doesn't exist by itself, it is in relationship to something. I may afraid of the dark, I may be afraid of what public opinion says, I may be afraid of losing my job, I may be afraid of my wife, husband, I am afraid of so many things - aren't you? I am not, I am saying, go into it.
So what is fear? Do you know you are afraid? Please, sir, go into it. You asked a question, what is fear.
Q: I'm not at this moment.
K: Do you know you are afraid, first of all. Not at this moment perhaps. Either you are afraid consciously, knowing what you are afraid of consciously, or you are afraid of things you don't know about - unconscious. So there are conscious fears and fears of which you are not acquainted with. Right? Hidden fears and open fears. Do we go into this? Please do it, not verbally accept anything, go into it.
There is the fear outwardly of physical pain: one has had physical pain a week ago and you don't want it to happen again - the fear of happening again. Take a very simple example: there has been a fear of physical pain which happened a month ago, I don't want it repeated. Now at the moment of pain I act, don't I. There is some action. And when it is healed thought says, I mustn't repeat it again, it mustn't happen again. Right? Please listen to this - there has been an experience of pain which has left a mark on the brain as memory, and that memory says, don't let it happen again, I am frightened. So thought brings fear. Right? Superficially. There has been physical pain, and I don't want it repeated and I am frightened, because that incident of pain has left a mark, the memory, and the reaction of that memory is fear. Right, is that clear?
Psychologically, inwardly, one has hurt another, and you don't want that hurt repeated, therefore there is fear. Right? So thought is the means, or is the instrument of fear. Right? As thought is the instrument of pleasure. Of course, obviously. So thought is the instrument of pleasure, and thought is the instrument of pain, fear - consciously or unconsciously. Then there is the whole question of hidden fears, unconscious, deep rooted fears inherited through the environment, through culture, through the race, through family, you know, the stored up fears. Now how is one to be free of all that? If you are interested, if you are aware, if you want to go very deeply into it, because a mind that lives in fear cannot possibly look at life clearly, its life becomes distorted. All your religions are a distortion. So can the mind, the conscious mind examine the hidden, unconscious fears? You understand my question? Go on with me, please. If you are tired, let's stop. Can the conscious mind, as it can examine conscious fears, can that conscious mind examine the unconscious, the unconscious, deep, secret fears? Can it?
Q: No.
K: Wait, don't say, no. You are too quick!
Q: (Inaudible)
K: Madame, I have explained it just now. I want to go into this, please, let's go into this. Unconscious fears, now how are they to be exposed? You understand my questions? How are they to be exposed so that I can look at them, put them away, the mind can be free of them? Will dreams expose them?
Q: Yes.
K: Wait! I am asking a question madame, you can't say, yes. That has no meaning. Can a conscious mind expose the contents of the unconscious? Can it expose it through dreams? And what are dreams? Are not dreams the continuation in symbolic form, in a manner which needs interpretation, of your daily movement? Please think of it, look at it. I live a certain way, with my conflicts, with my anxieties, with my fears, guilt, ambition, competition, hatred, I live that way. And when the mind, the brain goes to sleep, that movement is still going on. And in that movement there are hints, warnings of a different movement. So dreams are the continuation in symbolic form of your daily life. That's obvious, isn't it? No. Look: the unconscious throws up hints, warnings, and you consciously, in the daily living consciously, you don't pay attention to it. And while you are asleep the brain is more or less quiet, more or less, not very quiet, more or less quiet, and these hints become the dreams also. So - please follow all this - so is it possible not to dream at all? Is it possible to examine, or to observe the whole content of the unconscious? And how is this to be done? Consciousness is its content, isn't it? Is this becoming too difficult, too abstract? I'm afraid it is.
Your consciousness, your thinking, your consciousness, is the content of that consciousness. Right? You are attached to your property, to your husband, to your wife, to your children, to your job, you know, attached. You believe, and you don't believe, you believe in this and you know, opinions. But the content is your consciousness. And you are trying to observe that consciousness from the outside. Right? The outside is part of that consciousness, so the observer is the observed. Are you seeing this? Come on!
Q: It appears that you use the word thought in a different way.
K: Thought? I explained it, sir, just now. Thought is the response of memory, memory being experience, memory is the accumulation of knowledge. And thought is the response of that.
Q: Can't it be creative thought?
K: Wait, wait. Let's find out what that word 'creative' means, don't, that's a difficult word. Let's finish this, sir, we'll come back to that.
I am asking whether the mind, which is its content, can the content observe itself without an outside agency observing it? Can the mind become aware of its whole content without the division as the observer? You get it? You will see it can if you are completely attentive.
Q: Our attention is not a hundred per cent.
K: Therefore wait, wait, your attention is not a hundred per cent, why?
Q: Because...
K: No, do look at it sir, don't answer it immediately. Why is your mind not completely attentive? What does attention mean? Does attention mean concentration? No, obviously not. Wait, look at it sir. Attention, we are talking about the meaning of that word 'to attend'. Have you ever given your total attention to anything?
Q: I think so.
K: No, no, you have not. And when do you give total attention - do listen to this, please - when do you give total attention, complete attention? When you are threatened. Right? When there is tremendous danger your complete attention is there. And when there is no danger you slip off.
Q: What is living?
K: Madame, we just now went into that. We are discussing, we are trying to find out what it means to be attentive. You see, we are attentive only when we are frightened, when our particular form of pleasure is taken away, when we lose our money, our position, then we are caught. Now we are saying, be attentive without being caught. That means be interested to find out how to live totally differently. The way you are living is destroying the world, whether you are communists, Catholics, whatever it is, you are destroying the world. And if you want to live differently, to bring about a world that is entirely different, attend to that. Attend completely, give your complete attention to find out a way of living in which there is no conflict, no fear.
Q: How can we find this?
K: Sir, look, I'll show it to you. I'll show you. I am saying something now, and are you listening to it?
Q: No.
K: That gentleman says, no. Are you listening to what is being said? Wait a minute, sir. Are you listening? Examine the word 'listening', what does it mean, to listen? To listen is to be free from distraction. Right? From any kind of judgement, comparison, you are just listening. Are you listening that way?
Q: No.
K: No. Therefore you are not attentive. Therefore you are not interested. It isn't a vital problem to you. To find out a way of living which is entirely different. If you are interested you will listen with your heart, with your mind, with your body, everything. Then you will be passionate, you will be intense. But you are not, because you say, please we want to go on living the way we do, it's too much trouble, we are lazy, or we are frightened, we are this, we are that, and all the rest of it. So you go on. But the moment you are interested, passionate, if your next meal is not coming you are very anxious! You are comfortable bourgeois.
Q: Tell us how to do...
K: I am showing it to you, madame. Wait, wait. Tell us how. Now see what is implied in that question. Tell us how - what does that mean? Tell us a system of doing it. The moment you have a system you become mechanical. And you have reduced life into a mechanical process. That's why you have your gurus, your whole set-up of priests, they tell you what to do. And so you go on living a mechanical life. But whereas if you see it, if you yourself see the problem, see the danger of the way you are living, that very danger will make you act totally. There is no 'how'. For god's sake do realize it. The moment there is a 'how' there is a system, and the practising of it day after day, repetition of some mantras, you know, all that tommy rot. That's not meditation. Meditation is something entirely different. Meditation must begin with the foundation of life, with behaviour. And behaviour means right relationship between man and man, not based on an image. If you have laid the foundation there, then begin. The laying the foundation is part of meditation. Then from there you can go. The mind can go infinitely, immeasurably. But there must be that foundation. And any flight from that foundation is an hypocrisy, is an escape, has no meaning. If you don't know how to behave, if you don't know how to love people, what's the good of your meditating, or running away into some transcendental nonsense?
So there it is.
Q: It is still a concept.
K: Oh, no, what is a concept. Madame, you are saying it is still a concept. Is it? The house is burning, is it a concept? When you have pain, is that a concept? When you are faced with danger, is it a concept? Concept only comes when you avoid the fact of 'what is'. When you are confronted with 'what is', there is no concept. You act, or you run away from it. Concepts exist only when you cannot understand the fact, the 'what is' and try to translate that 'what is' according to the background of your conditioning.
Q: But man has never done this.
K: Man has never done it, therefore is that not a good indication. Man has never stopped killing each other and therefore go on killing? Man has always been frightened, and therefore because he has always been frightened, therefore let it go on? Man has always been aggressive, therefore don't change. Man can't change? I agree, madame, you are saying man has to be put into a condition then he will change. Who is going to create the condition? Man, isn't it, not some outside marvellous agency, man has to create the environment, that means you.
Q: Why does he going to create the right environment?
K: Why is he going to create the right environment - is that it? Are you asking me why he is going to create it? Because he is suffering, he is miserable, he is anxious, he is being destroyed.
Q: How does what you are advocating relate to what Jesus said?
K: Yes, sir I have we understood. What you advocate, attention, how does that relate to what Jesus said. Now wait a minute.
Q: Watch and pray.
K: Yes, watch and pray. Yes, sir, I understand all that.
Q: (Inaudible)
K: I understand sir, may I answer the question. What you advocate - first of all I am not advocating anything. Right? I am just pointing out for you to look at, or not to look at. Then what is the relationship of what you are saying, attention, to what Jesus said. You have an authority, the Bible, Jesus, the priest, you have authority. And I have no authority. I don't want authority. Because authority cripples enquiry. Find out, if I rely on the authority of my guru, on Jesus, or on my friend or wife, authority - wait sir, wait sir, wait sir, then I live a life of fear. You know the word 'authority', the meaning of that word, the author, the one who begins something. And if you merely imitate that which has begun then you are merely living a blind life. You may be living the most extraordinary effective life, but it is all within the conditioned life.
So if you would enquire into what is truth, what is beauty, what it is really to live without conflict, the mind must be free from all fear of authority. Obviously.
Q: Can that be done through meditation?
K: Can that be done through meditation? What do you think we have been doing this whole morning? Isn't this part of meditation? Or meditation is something, you go apart and sit quietly, cross-legged and repeat some words, or get into some kind of fanciful stuff. This is meditation. What we have done this morning for me is meditation, because I'm finding out, enquiring, living, laying the foundation so that I will behave properly.
Q: For us Jesus has become an authority. Listening to you, are you not becoming an authority?
K: I understand. For us Jesus has become an authority. Here, listening to you, are you not becoming an authority also. Of course not, because I repudiate - follow this - because the moment you create the speaker into an authority then you are destroying truth.
Q: (Inaudible)
K: Then you can pick up any book. You see, why do we need authority? Look at it that way. Why do we need authority? There is the authority of law. You understand? Because in Europe I have to keep to the right side of the road, in England the left side of the road. The authority is the left in England, the authority says, keep to the right in Europe. That is authority. There is the authority of governments. Right? Pay tax, you obey it. Now we are talking about psychological authority. Now why do you want authority, not that people have not created authority, but why do you want it? Because you are frightened, aren't you. You are frightened to go wrong, you like to follow, you like to imitate, you like to conform. So authority is not there. When you have disorder in you, you create outer as well as inner authority. Right? When there is disorder in you, you inevitably create authority, outside. When there is confusion politically, somebody comes into being and he becomes the authority. You hope he will bring order and you give him authority. But inwardly when you are completely confused, disorderly, you create the authority of someone else whom you hope will give you order. That's so simple. So clear your disorder, then you will be free of all authority inwardly.
I think it is time.


BOMBAY 9TH SMALL GROUP DISCUSSION 29TH JANUARY, 1973 SILENCE AND DISORDER

Questioner: I wonder whether we can talk about silence and how it is reached, or whether silence has many facets and forms. Whether there is only one silence which is absence of thought; or whether silence which arises through different experiences or different situations is different in nature, dimension and direction.
Krishnamurti: Where shall we start this? There are so many things.
Q: What is silence?
K: Are you saying, is there a right approach - right in the sense, we'll describe what 'right' is - to silence? And if there is, what is that first? You started off with that, didn't you?
Q: Yes.
K: And whether there are different varieties of silence, which means different methods by which to arrive at silence, and what is the nature of silence. So, shall we go in that order first? Is there a right approach to silence, - 'right', we'll put it in quotes. What do we mean by 'right'?
Q: Is there the one, or if all silences are of the same nature then there may be many approaches.
K: Yes, but I'm just asking what do we mean by 'right approach'?
Q: That is what I mean by right, the one.
K: The only one.
Q: The one, as against the hundred.
K: Yes, therefore what is the one? What is the true, natural, reasonable, logical, and beyond the logic, what is that approach? Is that it?
Q: I don't know. I would say that when consciousness is not operating, then thought is not operating.
K: I would like to go into it.
Q: That is what is generally understood. We can define silence as the absence of thought.
K: I can go blank, you know, just without any thought, just looking at something and go blank. Is that silence?
Q: How do you know if it is true silence?
K: Let's begin by asking, is there a right approach to silence, and what is that 'right'? And are there many varieties of silences and is silence an absence of thought, which implies in that a great many things, such as 'I can go blank' - suddenly I'm thinking a great deal and I just stop and look at something, and go blank; daydream, vaguely daydream. That's why I would like to approach this question by asking, is there a true approach to silence? You started with that question, I think we ought to take that first, and go into the other things afterwards.
Q: You seem to be taking us to the true approach rather than the nature of true silence.
K: I think so. Because there are those people who have practised silence; controlling thought, mesmerizing themselves into silence, and control their chattering mind to such an extent that the mind becomes absolutely dull, stupid - and silent. So I want to start with the enquiry from this point of right approach. Otherwise we'll wander off. It seems more sane to find out is there a 'right' - again, 'right' is somehow not the word - is there a natural, sane, healthy approach - sanity is healthy - is there a healthy, logical, objective, balanced approach to silence? Right? Could we proceed from that? What is the necessity of silence? I know from what people have told me - and I've talked a great deal about it too, not 'I' but one has talked about it a great deal - what is the necessity for silence?
Q: The necessity for silence is very easy to understand. People, in ordinary day living, have constantly chattering minds, constantly irritated minds, when it comes to a rest there is a feeling of being refreshed, the mind is refreshed, quite apart from anything else. So the silence in itself is important.
Q: And also, even in the ordinary sense, there's no seeing or listening, there is no seeing of colour, there's no seeing of things unless there is a certain quality of silence. That's in the ordinary sense.
Q: And it's true there is a whole tradition that silence is important, is necessary, and therefore in all these systems there is the watching of time ... (inaudible). These are all related.
K: Yes.
Q: I seems to make people make use of the state of silence. It is not an unhealthy state of silence. But there is a state of silence.
K: Suppose you don't know a thing about what other people have said, why you should be silent. Would you ask the question?
Q: Even at the level of the tranquillizer, you would ask the question.
K: So, you asked the question in order to tranquilize the mind. Right? Because the mind is chattering and it's wearisome and exhausting, so you say, is there a way of tranquilizing the mind without the drugs? We know the way of tranquilizing the mind with drugs, but is there another way which will naturally, healthily, sanely, logically, bring about tranquillity to the mind? Right? How do you approach this? How would I, being weary, exhausted by the chattering of the mind, ask myself, can I, without the usage of drugs, quieten the mind? Is there a way of doing it? That's natural, I would ask that. Now, is there?
Q: There are many ways of doing it.
K: Ah, I don't know any way. You all say there are many ways. I come from a land, I don't read, except detective stories and historical books and so on. I come from a land where we don't know any of these things. Right? First hand, I'm talking about. So I say, now, can the mind do this? Can the mind, without effort, because effort implies disturbance of the mind, it doesn't bring about tranquillity, it brings about exhaustion and exhaustion is not tranquillity. It's like a business man, at the end of the day, exhausted, takes a drink, to be quiet, to calm his nerves, and so on. Conflict will not bring about tranquillity. Conflict will bring about exhaustion and the exhaustion may be translated as silence by those who are completely washed out at the end of the day, they say, 'At last, I can go into my meditation room and be quiet'. Right? So, is it possible to bring about tranquillity to the mind without conflict? I would put that question.
Q: Is it possible to bring about tranquility to the mind without conflict?
K: Without discipline, without distortion - all those are exhausting processes.
Q: Sir, this may sound absurd, but when I practice Pranayama there's no conflict in it, but there is silence; it doesn't exhaust you. What is the nature of that silence?
K: There, you are breathing, getting more oxygen into your system, and the oxygen naturally helps you to be relaxed.
Q: So that is also a state of silence.
K: No, I am not talking of that. I want to find out. We'll discuss the state of silence afterwards. But I want to find out whether the mind can be tranquilized, become tranquil without any kind of effort, breathing, enforcement, control, direction.
Q: The mind asks such a question if it is possible to have tranquillity of the mind without any outside help?
K: No, no, I didn't say outside help. I said, without conflict - please listen, sir - without conflict, without direction, without enforcement, without control, practices of breathing, doing this and ... without any enforcement of any kind, which is, I can take a drug, a tranquillizer and make the mind very quiet. It is on the same level as Pranayama. And I can control the mind and force the mind; my mind can be controlled and I've brought about silence. It is on the same level as breathing, drugs. So I want to start from a point where the mind is agitated, chattering, exhausting itself by incessant friction of thought, and it says, is it possible to be really quiet, without any artificial means? Right? To me that is a central issue. That's how I would approach it if I went into this. I would discard any artificial ... I would consider, if I were investigating, I would consider artificial, control, drugs, breathing ...
Q: Watching the breath.
K: Watching the breath. Watching your toe, watching the light.
Q: Mantras.
K: Mantras. All those are artificial, which induce a peculiar kind of silence. So I would not consider - when I say I, I will use the word 'I' for the moment, with the understanding that K is not emphasising himself. K would consider ...
Q: And would you include the silence induced by nature to this list?
K: Which is all part of it.
Q: Externally.
K: That's it. I would consider all those artificial enforcements in order to induce silence.
Q: Krishnaji, when you look at a mountain you get silent.
K: Ah, wait no. When you look at a mountain what takes place? By the greatness, by the beauty, by the grandeur of the mountain, that absorbs you and makes you silent. That is still artificial.
Q: But that is only nature.
K: Like a child, given a good toy, is absorbed by the toy and for the time being, till it breaks down, he is very quiet. I would consider all those, any form of inducement to silence, to bring about silence, is artificial - for K.
Q: Seeking silence is a motive.
K: I am saying the motive too, the motive is artificial.
Q: Sometimes the bringing about of silence is accidental.
K: I want to find out, sir, whether it is accidental or is there a natural way, without inducement, without motive, without direction, without etc., etc., etc?
Q: Looking at a mountain, though it is a non-duality experience, you then would say, it is not silence?
K: I wouldn't call it silence. Because the thing is so great, for the time being that greatness knocks ...
Q: The absence of the 'me' is there, but the absence of the 'me' is not at the conscious level, but you say is it there? How?
K: Is it there? Look, you see a marvellous picture, a marvellous sunset, an enormous chain of mountains, and it's like the toy with the child. That greatness knocks out the 'me' for the moment and the mind becomes silent. Experiment with it.
Q: Yes, but you say that is not silence.
K: I wouldn't call that silence, because the mountain, the sunset, the beauty of something means, for the moment, the 'me' is pushed aside. And the moment that's gone, I'm back to my chattering or whatever it is. So, I want to be clear that any artificial, a motive, a directional, seems to K that it's a distortion which will not bring about the depth of silence, in which is included practices, disciplines, controls, identification with the greater and thereby making myself quiet, and so on and so on and so on. Then I ask myself, what is the necessity of silence? If it has no motive, would I ask that question?
Q: It is the state of mind that keeps silent.
K: I am not describing the mind.
Q: Not in the sense that ...
K: No, sir, no, sorry. I said, any inducement, in any form, subtle or obvious, I would consider doesn't bring about the depth of great silence. I would consider it as all superficial. I may be wrong. We're enquiring.
Q: That state of mind is already ...(inaudible).
K: Maybe. I don't know. So, what is the natural, healthy approach to tranquillity? Right? What is the natural approach?
Q: But then approach is motivation.
K: No. What is the natural - I won't use that word, even - what is the natural state of tranquillity? How does one come upon it naturally? As we have already said, if I want to listen to what you are saying, my mind must be quiet. That's a natural thing. If I want to see something clearly, the mind mustn't be chattering. That's a natural thing. No? What?
Q: Is it natural or obvious?
K: It doesn't matter which word - natural or obvious. We have used those two words before. We'll use those two words again, natural, obvious. Right? Why do we make - silence is something tremendous ...
Q: In that is all poise, is all sanity.
K: So I would say, the basis for the depth of silence is poise, harmony, between the mind, the body and the heart - division for the moment - great harmony. The setting aside of any artificial methods, including control and all the rest of it. I would said that is the basis, the real basis is harmony.
Q: It doesn't solve anything.
K: Wait, wait. We haven't solved anything.
Q: We've agreed on the word, 'harmony'. What is that?
K: We'll come to that. Therefore I say, this is the basis for silence, for right silence.
Q: (Inaudible)
Q: The whole thing is, I know conflict, I don't know.
K: All right. Therefore don't talk about silence. Deal with conflict, not silence. If there is disharmony between the mind, heart and body, deal with that and not with silence. If you deal with silence being disharmonious, then it is artificial. This is so. Now I am getting at it.
Q: I have an agitated mind.
K: So be concerned with the agitated mind, not with silence. Deal with 'what is', and not with 'what might be'. That comes logically, right. I'll stick to this.
Q: Are you asking, can the agitated mind deal with its own agitation?
K: That's a different question.
Q: She is saying that the agitated mind naturally asks the question, can there be silence.
K: Yes, so be concerned not with silence but why is it agitated?
Q: It can see the opposite state of mind.
K: Ah! That is then an opposite, a conflict, and the opposite has its roots within its own opposite and so on.
Q: Yes, the concept itself is part of the agitation.
K: So I would say, complete harmony is the foundation for the purity of silence.
Q: How does one move to the subjects of silence?
K: Let's go into that ... not into silence. We'll later on come to the question of the varieties of silence. So what is harmony? Right? Go on sirs.
Q: Harmony arises and comes again.
K: I want to find out, what is harmony? Between the mind, the body and the heart, a total sense of being whole, without fragmentation, without the over-development of the intellect, but the intellect operating clearly, objectively, sanely, and the heart, not sentimentally, gooey, emotionalism, outbreak of hysteria, but has a quality in it of affection, care, love, compassion, vitality, and the body has its own intelligence and unintefered by the intellect or by taste - all that. The feeling everything is operating, functioning beautifully, like marvellous machinery. Even though it's not physically well. This is important. Yes, sir? You were going to say something? No. Now is this possible?
Q: Is there a centre in that harmony?
K: In that harmony is there a centre? I don't know. We're going to find out. Can the mind, the brain, function efficiently without any friction, distortion, and so the mind, the intellect, the capacity to reason, the capacity to perceive, is sharp, clear? And when the centre is there it's not possible, obviously, because then the centre is translating everything according to its limitation. Am I reducing everybody to silence?
Q: Why does this division arise, between the mind, the body ...
K: Arise, because through our education, where emphasis is made on the cultivation of the intellect as memory and reason, as a function apart from living.
Q: That is the over-emphasis on the mind. Even without education, there can be an over-emphasis of emotions ...
K: Of course, that's what I'm saying.
Q: Yes, so ...
K: Man worships the intellect much more than the emotions. Doesn't he? And emotion is translated into devotion, into sentimentality, into all kinds of extravagance of expansions of emotionalism, hysteria and so on, and so on, and so on. We have done this all along. No?
Q: (Inaudible)
K: That's fairly simple, sir. Why does the brain, as the repository of memory, why does it give such importance to knowledge? Technological, psychological, in relationship, why have human beings given such extraordinary importance to knowledge? I have an office, I've become an important bureaucrat, which is, I have knowledge about doing certain functions. And I become pompous, stupid, dull - why? Why do I give such importance to knowledge? Go on, sir.
Q: Is it the image?
K: No. It's very simple, security, obvioulsy.
Q: To make oneself important.
K: Obvioulsy. Knowledge gives you status. Don't you know bureaucrats, who are fairly high up, all they want is status.
Q: But that doesn't solve anything.
K: No, he asked that question. So, I must come back. Human beings have worshipped knowledge, knowledge is identified with the intellect. Right? The erudition, the scholar, the philosopher, the inventor, the scientist, are all concerned with knowledge. No? And they have created in the world marvellous things; going to the moon, new guns, submarines, Polaris - they have invented the most extraordinary things and the admiration, the sense of the marvel of knowledge, is overwhelming. And we say - we accept it. So, we have developed an inordinate admiration, almost verging on worship, for the intellect. All the sacred books and their interpretations, all that. Correct me, if I'm wrong. And in contrast to that there is a reaction which says, for goodness sake, let's be a bit more emotional about all this; let me have my feelings, I love being stupid, I love, you know. No? Devotion, hysteria, sentimentality, extravagance in expression. All that arises from this. And the body is neglected. You see this.
Q: And therefore Yoga and all that.
K: And practise Yoga to get the body well, and so this division takes place, unnaturally. And now we have to bring about a natural harmony where the intellect functions like a marvellous watch, where the emotions and affections, care, love, compassion, all those are healthily functioning, and the body which has been so spoiled, which has been so mis-used, comes into its own intelligence. So there is that. Now, how do you do it?
Q: I need knowledge.
K: I know, I made that very clear, sir. Don't let me repeat it all over again. I need knowledge, to talk to you in English I need knowledge of English. I don't know any other language in India, so I have to use English; that's knowledge. I have to ride a bicycle; that's knowledge. I have to drive a car; that's knowledge. I have to drive a motor; that's knowledge.
Q: (Inaudible).
K: Yes, yes, yes. That's still within the field of knowledge.
Q: I am concerned with the problem because I have to solve it. I have to solve the problem with disease so I go to knowledlge.
K: I say that sir. Knowledge is necessary. But when knowledge is misused by the centre as the 'me' who has got knowledge, and therefore I am superior to the man who has less knowledge, knowledge then I use as a status for myself. I am more important than the poor chap who has no knowledge. I am a bureaucrat, soaked in some stupidity and I ...
Q: If I may say so, we started this discussion with silence, and the various ways in which we arrive at silence. Without dealing with the agitated mind, or the mind in conflict, he has pointed out that unless there is a harmony we cannot have the basis for even questioning or asking what is silence.
Q: Do you not make a distinction between knowledge and history and the new, the discovery of the new?
K: History? Of course, sir. Knowledge ...
Q: (Inaudible)
K: Sirs, when knowledge - just listen, sir - when knowledge interferes in the discovery of the new, there is no discovery of the new. There must be an interval between knowledge and the new, otherwise you are just carrying on the old.
Q: (Inaudible)
K: That's all that we are saying, sir. I want to get back. Radhaji asked just now, why is there division between the mind, the heart and the body. We see that; why? Now we say, how is this division to naturally come into deep harmony, naturally? Now, how do you do it? Enforcement? You can't do it. Ideals? Ideal of harmony, therefore I must lessen my intellect, you follow? It becomes too silly. Right? So what shall I do? Go on.
Q: Can I will it, or does it have to come into being by itself?
K: What do you say?
Q: I think I can't will it.
K: So what will you do?
Q: Go into silence.
K: Don't you know, sir - I mean, not you particularly. One is aware of this division, isn't one? Intellect, emotion, and the body, there is this tremendous division between all of them. A gap. How is the mind to remove all this gap, and be a whole mechanism functioning beautifully? What do the traditionalists say?
Q: Effort.
K: Effort.
Q: Only effort. Clench your teeth.
K: Clench your teeth and bite into it, is that it?
Q: You have used the word harmony.
K: Use another word.
Q: That's just it. We had silence and you said we won't touch it.
K: Ah! We won't touch it.
Q: Then we take the word 'harmony', we cannot touch the word 'harmony'.
K: Then what will you do? Why pursue silence?
Q: So we come back to the only one thing we can do - disharmony.
K: That's all. That's all I'm saying.
Q: There is this division.
K: Therefore I say, let's deal with disharmony and not with silence, so when there is the understanding of disharmony, from that may flow naturally silence.
Q: To know that you have ended disharmony totally.
Q: But we haven't come to that.
Q: This morning I told somebdy, there is a Latin saying, 'I know what is right, but I don't follow it'.
K: Yes.
Q: There is a mechanism which seems to deny your statement that if you deal with disharmony, harmony is so.
K: Don't bring in something from Latin. Face the thing as is. Pupul says we started out with silence and we said, look it's no good discussing silence until you find out if there is a natural way of coming to it. The artificial way is not - we have been through that - therefore we said, what is the natural way? The natural way is to find out if there is harmony, but we do not know anything about harmony because we are in a state of disorder. So let's deal with disorder, not with harmony, not with silence. With disorder.
Q: I wanted to say that according to our experience the disorder never yields. The disorder remains disorder.
K: We are going to find out, sir. Don't maintain it.
Q: No, I don't maintain it; that's my observation.
K: Your personal observation, of yourself?
Q: My observation of myself. I look and I look and observe and observe the disorder - and disorder looks at me. I look at the disorder and the disorder looks at me.
K: Therefore there is a duality, a contradiction in your observation as the observer, and the observed. A division. We can play with this endlessly. I am asking, sir. Please follow what we have so far discussed. We started out with silence, what is the nature of silence; are there different varieties of silence? Are there different approaches to silence? We also said, what is the beginning of silence, the approach to silence? We said, perhaps there may be a right way - 'right' in quotes. And we said, let's find out. Any artificial means to bring about silence is not silence. Any artificial means, we made that very clear, don't let's go back to that. If there is no artificial way then what is - is it possible to come upon silence naturally, without effort, without inducement, without direction, without artificial means? And in examining it, we said harmony. To that Pupul says, we don't know what this harmony is but what we do know is disorder. So let us put aside everything else and consider disorder, not what silence is. Therefore, a mind that is disordered enquires after silence. Silence then becomes the means of bringing about order or escape from disorder. Silence then is imposed on disorder. As that gentleman said, impose it, or run away from disorder. We stop all that and say, why is there disorder? Is it possible to end disorder? Right?
Q: Disorder expresses itself.
K: I don't know anything about it. I wouldn't say that.
Q: I would say it is a matter of perception. Let's discuss it. Is there any other way it expresses itself?
K: What is disorder? What is disorder in me?
Q: Disorder in me is that when thought arises then I want something.
K: No, No, you are attributing a cause; you are looking for a cause. Give me two seconds. You want to find out what is the cause of disorder. Right?
Q: I don't.
K: No?
Q: I observe the nature of disorder; I don't look for the cause; I don't know the cause; I can never know the cause.
K: You observe disorder, right?
Q: I observe disorder.
K: One observes disorder in oneself, right?
Q: Yes. And I see that it is manifested as thought.
K: I don't know. I would like to go into that a little bit. I observe in myself disorder. Let's go into this very carefully because it's rather interesting. I observe myself in disorder. Why do I call what I observe disorder?
Q: A disturbance is disorder.
K: I just want to go step by step. Please I'm not trying to stop you, Sonaliji, I just want to find out. Why do I call it disorder? Which means I already have an inclination about what order is.
Q: Of course.
K: So, I am comparing what I have experienced, or known as order and thereby call 'what is' disorder. I don't do that. I say, don't do that; don't compare. Just see what disorder is. Can I know, can the mind know disorder without comparing itself with order?
Q: It might not know it is.
K: Wait, sir, I haven't finished; give me two seconds. So, can my mind not compare? Comparison may be disorder - comparison itself may be the cause of disorder. Measurement may be disorder. And as long as I am comparing, there must be disorder. I am a bureaucrat and I am comparing myself to a higher bureaucrat; therefore that is disorder. I am comparing my disorder at the present moment with a whiff of order which I smelt, and comparing and therefore calling this disorder. So I see - I am just looking at it, be a little patient - so I see comparison is really important, not disorder. As long as my mind is comparing, measuring, there must be disorder. Right?
Q: Sir, I look at myself and I see there is disorder because every part of me is pulling in a different direction.
K: I've never felt I'm in disorder.
Q: But we're not talking about K.
K: Wait, I know. I've never felt I'm in disorder. Except rarely, occasionally, when something ... and why? I say to myself, why are all these people talking about disorder? Do they really know disorder? Or you only know it through comparison?
Q: I know that I put it crudely but it is exactly the fact that when I don't get what I want, I call it disorder.
K: I don't call that disorder. That is - please, I want a Rolls Royce, I want to go to the moon, I can't get it but I don't call that disorder.
Q: There is no conscious comparison. You bring in words which I find very difficult. There is no conscious comparison of the mind itselfwhich says, this is disorder and I want order.
K: No, I'm only asking how do you know disorder?
Q: Is it only a sense of uneasiness? It's very difficult.
Q: I see a sense of confusion. One thought against another thought.
Q: It is confusion. You will say the word confusion again is comparing.
K: No, contradiction.
Q: I don't any thing else but I know confusion.
K: We only know contradiction which is confusion. I stick to that. You said my mind is in a state of confusion because it is contradicting itself all the time. All right. Proceed from there.
Q: There is a real difficulty here. You see, you talked about silence, then harmony, then disorder. We are completely moving away - this way. Otherwise why aren't we with disorder? We leave a part in order.
Q: I'm not leaving a part in either harmony or silence. I observe my mind and I see disorder.
Q: Not only the mind but the disorder in the whole mechanism.
K: Yes, I overeat and then there is disorder.
Q: I see disorder in harmony - we are not talking of that.
K: You see disorder and then what? From there move.
Q: We are bound to ask. It is the nature of the mind to ask.
K: Ask.
Q: I ask. There must be a way of finding a way out of this.
K: Yes. Then what?
Q: And then I observe myself asking that question.
K: Yes.
Q: And then that, for the time being, comes to an end.
Q: (Inaudible)
Q: The question needs answering. Look, sir, I am not talking - these steps we can discover, we needn't come to it by these steps.
K: No, don't do it.
Q: But I thought it would be best to go step by step. There's an ending there. To someone else there may not be an ending, but to me there is an ending. I see that there is an ending. I say, what is the nature of this? Is this silence? Then I come back to it. Or is there an undercurrent still operating? You see, the need of different qualities and natures and dimensions of silence. The traditional outlook is the gap between two thoughts is silence.
K: But that's not silence, silence between two noises is not silence.
Q: That's what ...
K: Listen to that noise outside and there's a gap and you call that silence? I say that's nonsense. That's an absence of noise. Absence of noise is not silence.
Q: It's the ending of the perception of oneself in a state of disturbance.
K: Pupul, you are not being clear. Sorry. I'm questioning, when you say disorder, what I am questioning is - I'm not at all sure that you know what disorder is. You call it tummy ache - I over ate - that is disorder, I over-indulge in emotional nonsense - that is disorder.
Q: I catch myself talking very loudly.
K: That is disorder. Now, so, what? Disorder; what is disorder? No, no - how do you know it is disorder? I overeat and I have a tummy ache - I don't call it disorder. I say, I over ate, I mustn't eat so much. Full stop.
Q: But I am in normal health, therefore when we ...
K: No, no. I don't go through all these processes. I overeat, I have pain, and I say to myself, I must be careful at the next meal.
Q: We moved from silence, to harmony and we found that it was impossible to go into the nature of harmony without going into disorder.
K: That's all. Keep to those three points.
Q: Why do you call it disorder?
Q: It's not necessarily a recognition of disorder, because when there is a conflict between the body, the mind ...
K: Therefore conflict you associate with disorder.
Q: No. The conflict makes one weary, as you say, and you instinctively feel there's something wrong with it.
K: So, what you're saying is, if I understand rightly, please correct me - conflict indicates disorder, right?
Q: Partly indicates disorder.
Q: Even when you don't name it there is conflict.
K: Conflict indicates disorder. Whether it is two thoughts, whether it is the body - conflict. What are we saying? Conflict is disorder.
Q: Indicates disorder.
K: No, - conflict is disorder. Not 'indicates'. You translate it as disorder.
Q: I don't understand the difference between it: you translate it as disorder and it is disorder. It is disorder and then it helps to translate it as disorder. What is the difference?
K: All right. I'm only saying conflict indicates disorder. So. Then what? From there, move. Move. You keep on going around in circles. Move.
Q: I said, there must be a way of being free of this.
K: Of what?
Q: Of conflict.
K: That's all.
Q: Of disorder.
K: That's the same thing. No, wait a minute. Silence, harmony, conflict. That's all. Not disorder. Conflict.
Q: You can take the word disorder and go through the same gymnastics with conflict, and come to the same question, 'what do I do about conflict?'
K: Wait. That's what we are concerned about. Please. Silence, harmony, conflict, right? Now, how am I to deal with conflict non-artificially? You know nothing, you are listening for the first time, therefore you have to go into it with me. Don't say 'how do I know it's for the first time?' - you don't know. Somebody comes along and says, look, look at this marvellous machinery and you look.
Q: I see this much, that I can't think of silence or harmony when I am in conflict. That much I see. It's clear sir.
K: So, is the mind capable of freeing itself from conflict? That is the only thing you can ask, right?
Q: Then you ask it.
K: I am asking. Is the mind capable of freeing itself from every kind of conflict? What is wrong with that question?
Q: It's the mind again which is asking.
Q: It is exactly the same question as can the mind be free from this conflict. I can't see the difference.
K: But I'm only saying - please, Pupulji - we have reduced it to conflict, right? Now I say, look, stick to that one thing, don't let's go round and round and round. Stick to that one thing, conflict, and see if the mind can be free of it. And don't go around saying, 'how'. Can the mind, knowing what conflict is, and what conflict does, end conflict? Surely that's a legitimate question? No? Why are you silent?
Q: Because you assume that the mind can be.
K: I don't. We are asking.
Q: If we look into this question of conflict, or rather, look into the aspect of it which is comparison, because there is no conflict without comparison.
K: Conflict is comparison, contradiction, imitation, and conformity, suppression, all that; put all that into that one word and accept the meaning of that word, as we've defined it, and said 'can the mind be free of conflict?'
Q: Of course it can be free of conflict, but the question which arises is 'what is the nature of that freedom from conflict?'
K: How do you know before you are free? That becomes theoretical.
Q: There is an ending of the state of conflict. For a while, at least.
K: Is there an ending completely of conflict?
Q: What we are asking is what is the nature of this ending and what do we mean by total ending?
K: That's what we're going to find out.
Q: There is no ending of conflict.
K: He says that.
Q: The universe ...
K: Don't include the universe. In the universe apparently every thing is moving in order - Hoyle! The expanding universe.
Q: I'm talking of the mental universe.
K: Then don't use the word 'universe'. Let's stick to our mind which seems to be endlessly in conflict. That's all. Don't bring in universe.
Q: The universe which I am.
K: Don't justify it for God's sake. We are trying to get on with the stuff. Now how is the mind to end conflict, naturally, because every other method, system, is a compulsive method, a directional method, a method of control, and therefore all that's out. Now, can the mind free itself from conflict. I say, yes; where are you at the end of it? I think mind can be completely, utterly without conflict.
Q: Forever.
K: Don't use that word, 'forever', because then you are introducing a word of time, and time is a factor of conflict.
Q: Can that mind be totally conflict?
K: Can the mind be in a state of total conflict?
Q: Just be conflict?
K: Obviously. What are you trying to say? I don't quite understand.
Q: I feel myself totally helpless in a situation. The fact is there is conflict.
K: Yes.
Q: And the fact is that any operation of the sense on that conflict ...
K: We have been through all that, don't bring it in.
Q: Seeing the nature of that, can the mind say, if it is conflict it is conflict.
K: I see what you are trying to say. Can the mind be aware of a state in which there is no conflict? Is that what you are trying to say?
Q: No.
K: Or, the mind can only know conflict. Do you know, is your mind totally aware of conflict? Or is it just words?
Q: You see ...
K: Stick to one thing. Simple. I'm being simple. Is my mind totally aware that it is in conflict? Or is there a part of the mind that says, I'm aware that I'm totally in conflict, or is there part of me watching conflict? Or is there part of me wishing to be free of conflict? Which means is there any fragment which says, 'I am not in conflict'? Or is there any fragment which separates itself from the totality of conflict? If there is a separate fragment, that's is all foolwery, then that fragment says, 'I must act, I must do, I must suppress, I must go beyond'. So is the mind - please, this is a legitimate question - is the mind totally aware that there is only conflict? That is your question, right?
Q: You say that the mind measures itself and calls it conflict, but true conflict is ...
K: Yes sir. that's what we are saying. Is your mind totally aware that there is nothing but conflict? Or is there a fragment which kicks away a little path and says, 'yes I know I am aware of conflict'. I am not in conflict, but I know'? So, is conflict a fragment, or total? I will keep to the same word, only put a different word for the time being - is there total darkness or a slight light somewhere?
Q: If that light were not there, could we be aware of it?
K: I don't know anything about it. I'm asking you. Don't ask me that question. When there is a fragmentation of the mind, that very fragmentation is conflict. Therefore, the mind, is it ever aware - just listen - ever aware that it is total conflict? And Pupul says, 'yes'.
Q: You are getting into words.
K: No No. I'm not trying to trick you.
Q: I refuse to move away.
K: I have not moved away.
Q: Therefore, I don't know anything about total conflict.
K: Therefore, you only know partial conflict.
Q: Quite, whether partial or ...
K: No, that is important.
Q: The fact is, the conflict whichit is. And I say, can there be a refusal to move away.
K: I'm not moving away; I haven't moved away. I haven't really moved away from silence, harmony, or conflict. I think it is an important question, because ...
Q: The very awareness of the mind indicates that there is a fragment.
K: That's all. Therefore, you say partially I am in conflict, therefore you are never with conflict.
Q: Total conflict cannot know itself, unless there is something else to know it.
K: We're going to go into that, a little bit.
Q: I am not making myself clear. Conflict is not necessary, why do ...
K: When the room is full of furniture - forgive this wrong example, a better example you may think of - when the room is full of furniture there is no space to move. I would consider that utter confusion - you follow? Wait, I am not finished. Is my mind so totally full of this confusion, so that it has no movement away from this, if it is so completely full of confusion, conflict and full of this furniture in the room, then what takes place? That's what I want to get at, not a partial this and a partial that and ... When the steam is full it must do something - explode. And I do not think we look at this confusion so totally; this conflict so totally.
Q: (Inaudible)
K: Could I use a word, sorrow? May I? There is no moving away from sorrow. When you move away from sorrow, then it is just, you know, escape from it, or suppressing it - I won't go into all that. Can one be full of sorrow - not, 'can one'. Is there such a thing as being full of sorrow? Is there such a thing as being completely happy? When you are so aware that you are completely happy, it is no longer happy. In the same way when you are so completely full of this thing called confusion, sorrow, conflict, it is no longer there. It's only there when there is division. That's all.
Q: Then it seems to be a hopeless problem, because there is always this ...
K: That's why, remain with the truth of the thing, not with the conclusion of the thing. The truth of the thing is, until the mind is complete with something it cannot but create conflict. If I love you and there is attachment in it, it is contradiction and therefore no love. So I say, remain with the fact of that thing, don't introduce ... Is the mind totally aware, full of this sorrow, this confusion, this conflict? I won't move away 'till that is so.
Q: One peculiarity about your approach. When you draw a picture there is always a clear black outline, the colours don't match. In reality there are no outlines, there are only colours merging into each other.
K: This, to me, is very clear. This to me is very clear.
Q: That very clarity is ...
K: This to me is very clear. If the heart is full of love, and there is no part of envy in it, the problem is finished. It is only when there is a part that is jealous then the whole problem arises.
Q: Love is full of jealousies.
K: Ah. Therefore remain with it. Remain with that 'full' of envy, be envious. Feel it.
Q: Then its total nature undergoes change.
K: Tremendous change.
Q: No division.
K: It's when you say I'm envious and I must not be, somewhere in the dark corner, the education restraint, and then something goes wrong. But to say, yes, I am envious, and don't move from that. Moving is rationalising, suppressing, just remain with that feeling.
Q: The rationalist says, without repentance, no salvation.
K: I don't repent. I don't want to be saved.
Q: What is the difference between you being fully aware of the conflict and repenting the conflict?
K: Oh, oh, oh! Repentance means there is a repenter. An entity who repents, who regrets. I must stop.
Q: Feeling it fully.
K: No, don't feel it. If you are jealous, then you are just jealous.
Q: Then that is not perception.
K: That is perception.
Q: That can break down.
K: Oh, no, sir. That can break down only when you are trying to suppress it, go beyond it, rationalise it, and all the rest of it. But it's so simple.
Q: When you are in a mess are you not sorry for yourself?
K: Good God, no. That is the after-thought; 'I wish I wasn't in a mess'. When you are in a mess, be in a mess; see it, don't move away from it.
Q: That is only the after-thought. The very idea of not moving away is the after-thought.
K: I'm saying that. You're repeating.
Q: Time is merciless.
K: This is merciless. All the rest is playing tricks. When there is sorrow, be completely with it.
Q: There is no time in the now. In the now there is no moment ...
K: I don't know what you are talking about. I'm talking about sorrow, not time. My son is dead; look at the beggar there; I am full of sorrow. I don't have to invent sorrow, there it is, right in front of my nose. I'm in it. I won't move an inch from it.
Q: An action takes place.
K: Sir, when you are with something, action has taken place. I don't have to do something. A total action has taken place, which is the ending of that sorrow.
Q: How can we have tranquillity when the beggar is there?
K: Tranquillity is the ending of sorrow.
Q: Is it the acceptance of sorrow?
K: No. It's the same then as the worshipping of sorrow.
Q: No, no.
K: Of course it is.
Q: No, no. You accept sorrow as a ...
K: Ah, worshipping sorrow is also a form of accepting sorrow.
Q: No, you have no business to introduce words like that.
K: Why should I accept it?
Q: I accept my crippled child without worshipping it.
K: No, why should I accept it? It is like that, because ... Acceptance implies an accepter.
Q: Anything implies an operator. Anything implies an operator.
Q: If there is sorrow one is full of violence.
K: Be with violence.
Q: Won't there be a destruction with that violence?
K: No, that means you are moving away from the fact. When you are violent, be completely with it, which means not doing something violently is a moving away from violence. You've got it? Because you have moved away. Suppressing violence is also moving away, or trying to overcome violence, it is still moving away.
Q: You mean mentally be violent.
K: The state of violence you know it, you don't have to be.
Q: A distinction can be made, not being violent, but be with violence.
K: Be with, yes. That's what .. live with it, be with it, not be violent. Of course, we are violent, we don't have to be with it.


MADRAS 1ST PUBLIC TALK 7TH DECEMBER 1974

I wonder why you come to listen to me. Is it out of curiosity or you have nothing better to do? Or do you want to find out what the speaker has to say? If you want to find out what he has to say you have to listen. To listen is an art. The word `art' means to put everything in its right place, that's the real meaning of the word `art'. And if you are going to listen this evening to a discourse, and if one may suggest one has to listen not with your own opinions, your prejudices and your conclusions and ideas but rather listen neither agreeing or denying, disagreeing. To listen requires a certain form of communication between the speaker and yourself. Communication implies not only a verbal exchange but also to think together, actually think together and share together not ideas, not words but rather the thing that lies behind the word, to read between the lines, to have an insight which we both share. So listening is not only an art but a responsibility.
And if you are at all serious, not merely intellectually amused but serious in front of a declining and degenerating world, specially in this country then a quality of mind that demands to investigate, to explore, to examine, not merely the description, the verbal picture but rather to investigate together why this country is becoming daily more and more confused, more and more corrupt, a way of life that is becoming mechanical. And when we use the word `degeneracy' we mean what the dictionary says, an inferior state of mind which is not excellent. And together, if you will this evening, go into this problem because it is very serious why a group of people, a community, living in this country, and this is happening all over the world, and we are not comparing India with the rest of the other countries, but merely taking the country as it is, which is the people as they are, which is yourself, and to find out why, what is the central core of this terrible decay, of this degeneracy, of this mechanical way of life. We have not only personal problems but also we have peripheral issues, like inflation, over- population, economic chaos and so on and so on, they are all peripheral issues. And a serious mind demands and must find an answer why there is this decline both religiously, and that's the first degeneration, there is no religion in this country at all. We are going to talk about it, so don't be shocked. There is a sense of totally unrelated to world events, each one is concerned with his own little problem, with his own survival, with his own security, with his own personal salvation. All this indicates a mind, a heart that is becoming more and more incapable of dealing with the problem as a whole. And we have to find an answer because there is so much suffering, incalculable misery, a despair of which one may not be aware, or conscious, but it is there. We are not exaggerating nor being pessimistic, but merely stating what is going on. Technologically there is extraordinary improvement, things are going so fast but human beings are not keeping up with that rapid growth in technology.
So seeing all this, wars, violence, corruption, a social structure that is totally immoral, division, conflict, suffering and the brutal violence that is spreading throughout the world, seeing all this, one wants to find out if one is at all really serious, not playing with words, not playing with ideas or speculating about the problem but if one really earnestly enquires into it, which we are going to do, then that enquiry demands on your part an observation which is not prejudged, which is not prejudiced, which is not parochial, which is not Hindu or any other particular race or caste. So to investigate there must be freedom otherwise you cannot investigate. That's obvious. If I want to find out something my mind must be free to enquire, must not be caught in its own prejudices, in its own beliefs and conclusions. And that's the first requirement of any enquiry, of any examination. And I hope together, being free if that's at all possible, that is not being a Hindu with all your ugly tradition, your superstitions, and all the rest of it, and being free to look, to observe, to find out. And I hope we can do this together.
What is the reason of this decay? Not peripheral reasons, not reasons which are superficial, which any economist, socialist or philosopher invents or describes, but rather together face this question, why you in India, living in this country, not comparing India to Europe and America or Russia, this country why, what has happened? You know this is a question one asks after fifty years of coming to this country every winter, and seeing the decline every year. What is the reason, what has happened to the mind? As we said, please neither agree nor disagree but examine. Which is, examine not the words, the ideas, the speculative inferences but why this has happened. And where do you enquire? Do you enquire after some philosophical assertion, or do you enquire an idealistic formula, or do you enquire what you are, what you have become. Right? That's where the enquiry has to begin, otherwise it has no value, otherwise it becomes merely an amusing entertaining enquiry without any result. So to enquire you have to enquire within yourself why human beings living in this country have allowed themselves to be what they are, what they have become - non-religious, though you may do puja three times a day, go to temples, follow innumerable gurus, read the Gita, Upanishads, those are all extraneous events, what other people have said. And by reading those books you think you are religious, by going to some guru and worshipping his nonsense, his systems, his meditation, you think you have become suddenly extraordinarily religious. Or somebody who does some miracle, and you think by attending those tricks you suddenly have found religion.
So if you observe yourself very seriously, are you religious? The word `religion' means according to the dictionary, not what you think religion should be, because your opinion of what you think religions should be may be just your own hope, your own wish, your own longing, your own prejudice and therefore it has no validity. Religion means gathering all your energy, both intellectual, physical, psychological, all your energy so that it is totally aware of all its activities, not fragmented but as a whole, a holistic activity. That's what religion means. Are you so religious?
And the next question is: thought plays an extraordinary part, thought has done most extraordinary things technologically, it has constructed the aeroplane, everything, thought has created that, the whole scientific field of knowledge, the whole world of medicine and so on and so on. Thought also has created wars, divided people. Please observe it for yourself, don't agree with me, the speaker has no value at all, he is not doing propaganda. Thought has divided people, thought has separated religions, thought has created the gods which you worship, the saviors, the gurus, the masters, the whole field is the projection of thought, your ramas, sitas, and gurus, you know the whole world of that. So you have created your gods whom you worship. So you are worshipping yourself in a round about way. Are you observing all this? Are you aware that what the speaker is saying is a fact or non-fact? That thought, your thought, your daily thought, not your idealistic thought which is still part of thought, that thought has accumulated tremendous knowledge in one field and that knowledge is operating in that technological world and thought as knowledge is destroying the human beings. I'll explain as we go along.
Have you ever observed yourself, that you are functioning, thinking, acting according to knowledge. Knowledge means experience, accumulated memory, and you are acting, functioning, according to that memory, which has become mechanical. Right? You are following this? And as thought is fragmentary, thought is never whole, all action becomes fragmentary. So knowledge in one field, in one area is absolutely necessary and when mind merely functions on knowledge as most do, then it becomes mechanical and the decline begins. Right? Am I talking Greek? You understand the question? Knowledge to which you give such tremendous importance, is always in the past and part of that knowledge is tradition, and when you are acting, living in that area as you do then the mind must become mechanical. Right? That is, memory is experience and knowledge stored up in the brain and that knowledge is reacting all the time. You can observe it in yourself. And we say that one of the basic reasons for the decline of people in this country is that they are living in an area of mechanical knowledge. And therefore the mind must decline, the mind must degenerate, when you are living according to the knowledge of others, the Gita, the Upanishads, you know, all the books that you read, you are living on the knowledge, or the experience, or the say-so of other people and therefore you life is second-hand. Right? Aren't you surprised, or you just sit there listening to all this? You understand what I am saying? I am not insulting you, I am just pointing out, you are second- hand people, or third-hand people. And when you discover that, not because the speaker tells you but you discover it for yourself, the truth of it, the fact of it, that you are living on knowledge, on tradition, which is a continuity of knowledge. And therefore a civilization, a culture, a people that live merely on knowledge must inevitably decline.
And to find out a way of living which is non-mechanical, which is not based on knowledge, is the regeneration. That is, in one area knowledge is essential, otherwise you can go home, otherwise you can't understand English, otherwise you can't recognize your wife or husband. Knowledge in that area is necessary. But when the mind merely lives, nourished by memory, by knowledge of others, specially, then the inevitable decline takes place. So is it possible, please do listen to this for two minutes, if you will - is it possible to live a life where the area of knowledge is sustained and to act in relationship, because life is relationship between you and another, in that relationship no continuity of knowledge from day to day? You understand my question? Because you see I am using the word `knowledge' in the sense as accumulated experience in human relationship which becomes memory stored up in the brain and according to that memory responds. It's excellent in the field of technology but in the field of relationship between human beings then it becomes a destructive and a mechanical thing, which prevents what one can call love. Right?
I wonder if you are following all this? Are we communicating with each other ornot? I think you are used to going to meetings, aren't you, being lectured to, talked at. And here one is saying things which apparently you don't catch, apparently you haven't even thought about all this, you haven't even enquired. Do you understand my question? I am asking very seriously, why you as a human being living in this country are declining, degenerating, why your minds are not fresh, why there is no love at all. And that may be this mechanical activity of the brain, of the mind, of ideas, and the utter lack of what one can call deep affection, compassion. These two factors may be right through the world the essence of this decline. You understand?
Haven't you got a problem of this kind? Isn't it your problem? Or are you merely concerned with over population, inflation, and how to get on with your wife or your husband, get a better job, corruption, you know, all the superficial things, which dominate most people, and if you are enquiring you must go very much deeper, not merely find superficial answers to superficial issues. Aren't you concerned? You understand my questions, my problem? It is not mine, it is your problem, I am putting it to you for you to face and answer. How can human beings live on tradition, which is a mechanical process, on mere knowledge? Which makes the mind mechanical therefore it has no energy.
Leave that for the moment, and look at something else. Have you ever gone into the question of what love is? Or you don't even think about it? Have you gone into to find out that extraordinary thing which one calls love, compassion. Is compassion knowledge? Is compassion the cultivation of thought? Is love a mere remembrance of certain incidents, knowledge? You understand my question? You have to answer this. So one asks: is there love in this country? Please, I am not saying it does exist or doesn't exist in Europe or America or Russia, I am asking you who live in this country non- comparatively. Or you have reduced love to sex, pleasure, or it has become duty, responsibility, a thing which is the outcome of a comfortable life, or something which you call devotion. You understand all my questions? Because it may be this factor, that in your heart there is no love, and you are living entirely within the field of knowledge.
Let's go into it a little more. You see when one observes what is going on in the world, the political division, the wars, the Arabs and the Jews and the Russians and the Chinese, and the Americans and the constant strain, and struggle and the brutality, the threat of war, starvation, all that, when you consider all that, not just your little problem, your problem is involved in all this but you have to take the whole thing, the whole thing, not just one fragment of it. Now when you look at all that non-personally, objectively, the chaos, the immense suffering not only personal but the collective suffering of man, what is your answer to this? For god's sake. What do you say? Retreat into some philosophical jargons and slogans? So if you are at all serious you have to find this out, whether human beings, that is you and I, whether we can bring about a total revolution in ourselves psychologically because when you change fundamentally you affect the whole consciousness of the world. You understand sirs? God! You understand this? Look: Lenin, whether you agree with him or not agree with him, has affected the consciousness of the world. Right? Stalin has, Hitler has, and the priests have affected the consciousness of the world by their belief, by their saviors and all the rest of it. Every human being - please look at it for yourself, it's the truth, it's a fact - every human being when there is a fundamental change in himself affects the consciousness of the world because you are the world, the world is you, you are India, geographically as well as psychologically. And when you change not at the superficial level but fundamentally, radically, because you are the world, because the world is you, you affect the consciousness. That's a fact, isn't it? We don't seem to be communicating with each other at all. Haven't the inventors of Rama and Krishna affected your consciousness, everlasting songs about them? Of course it has affected your consciousness. And so if you as a human being transform yourself you affect the consciousness of the rest of the world. It seems so obvious.
And can knowledge transform man? Do you understand my question? Oh God! You have knowledge about so many things, you have read so much, you have philosophies galore, after all philosophy means the love of truth in daily life, not theories, not speculative concepts, it is the living, the love of truth in daily life, which means tremendous honesty. And the love of being honest. So can the human mind, your mind, transform itself through knowledge? Or knowledge has no place in the regeneration of man. Knowledge is mechanical, you can add and take away from knowledge, and when you live in that area as most people do - memory, experience, knowledge - if you live in that area the mind must inevitably become mechanical. That is, in your relationship, in daily relationship between man and woman you function on knowledge, don't you? No? Don't you have an image of her and she has an image of that person, which is, essentially the image is knowledge, and you live in that relationship based on knowledge and therefore there is no freedom. Are we meeting at all? So I am asking you: what place has knowledge in the transformation of man and society? We are saying knowledge has no place because knowledge is mechanical, which I have explained. Then what is the element, what is the core, the root, which is not the product of thought and therefore a factor which is not knowledge? You understand my question? Please do. Look, sir: I want to transform myself because I see what I am, miserable, confused, ugly, brutal, avaricious, hateful, jealous, ambitious, cunning, deceitful, say one thing and do another, double talk, an idealist and that ideal has nothing to do with my daily life, I see all that, this contradiction, this conflict, this struggle from the moment I am born until I die. And I say to myself, how can I change all this? That requires not slackness, laziness, I must find out, not according to some philosopher, not according to the Gita, that doesn't interest me at all because that's rather a bore. I want to find out. What am I to do? Now put yourself in that position, please put yourself in that position and see, ask yourself seriously what are you to do. That is, can the knowledge that you have acquired either through self-knowing, understanding yourself, or the knowledge that you have acquired from others, the knowledge that you have gained through experience, whether this knowledge is going to transform you. You understand? Or a different energy, a different factor is necessary to bring about a transformation?
So we have put this question unconsciously perhaps, then we say, `Yes, I cannot do it by myself, therefore I need a guru' and the guru is of my choice, who must please me, I don't go to a guru who tells me, `Get to work'. And I escape into ideas, ideals and so on and never face this. Now since you are here, you are good enough to come this evening to listen, look at it: can your knowledge that you have acquired transform your envy? Take that one factor. Can you totally be free of it? That is, can your knowledge of what it is to be envious and the results of envy, and the cause of envy, you know all that because your minds are very good at analysing, most minds are if they are given certain opportunity, you have that knowledge and will that knowledge transform your envy? Please, look at it, go into it. What will end envy? You know what envy has done in the world, you know the cause of envy, which is pleasure, and so on - we won't go into the cause of it now for the time being. And all that knowledge, because knowledge is time and the mind that seeks cause of envy is caught in time, so I am asking will time solve it? You follow? I am putting the question differently.
And if you are serious and want to find out how to end totally, so that it never comes back again, this problem of envy, because our whole social and religious structure is based on envy, the hierarchical outlook, the one who knows, the one who doesn't know, all that is based essentially on envy, with all its competition, with all its ruthlessness and so on. Now after examining all that, not only verbally, descriptively, and you know that you are envious, can you end that envy through the information you have all about it? You understand my question? For god's sake say, yes, or no. Then what will end it? Determination? Now when you determine to end envy there is a conflict, isn't there. So you may suppress it, you may overcome it, you may escape from it, but it is still there. So knowledge will not open the door so that you are free of envy.
Then the problem is: what will? Please ask yourself. Because envy, with jealousy, is hatred in a different form, and a world that lives on hate, a human being is nourished by hate cannot bring about a different world, a different culture, a different existence. So it is absolutely necessary - I am taking that as an example - to end envy. Now how is this done? You understand my question at least? May I go on? Right? At least some do.
Now how do you look at envy? Please watch yourself. You know you are envious, don't you, and how do you observe that envy? How do you see it? How do you know it? This is really a very important question. When you say, I am envious, is you who says, I am envious, different from envy? You are following this? Is the feeling of envy different from the observer of that feeling? You understand my question? If the observer is different from the feeling then there is a division therefore there is a conflict. Right? There is conflict. So wherever there is a division, Arab, Jew, Hindu, Muslim, Buddhist and non-Buddhist, Christian, non-Christian, wherever there is a division politically, inwardly, psychologically there must be conflict. That's a law, that's the truth. So when you observe envy, is the observer different from the observed? Or they are both the same, the observer is the observed? Do you understand? So when the observer is the observed conflict ceases, doesn't it? And what happens? When conflict ceases between the observer and the observed because the observer is the observed, the thinker is the thought, the experiencer is the experience and so on, when the observer is the observed, when the observer is the envy, therefore there is no division and therefore there is no conflict, therefore what has taken place? Do you want me to tell you? Or are you again becoming second-hand? You understand my question?
We live in conflict, we are nourished in conflict, and the conflict comes about when there is division. And I took the feeling which is called envy, and one sees the result, the effect and the cause of that envy, the effect in the world, the effect in oneself, the bitterness, the anger, the jealousy, you know the hatred that is born out of envy, the bitterness, and will knowledge resolve that envy? You may rationalize it and say, `Yes, we need envy to live in this world otherwise I am destroyed', you know all the reasons, you give false reasons to enjoy your own envy. Now, then you ask, is the observer different from the observed. If he is different there must be conflict, suppression, rationalization, overcoming it and the battle begins, all that. But the fact is the observer is the observed, the observer is envy itself. Now when you realize that what has taken place? What has taken place when you have dissipated your energy in conflict, in suppression, in rationalization, in overcoming, what has happened to that energy when you are not doing that? You have all that energy collected, haven't you? And when you have that energy, complete energy which is not dissipated, then what takes place? You are still waiting for the second-hand mind? Good god! What takes place? Don't theorize, don't say, love. What actually takes place in you? You understand? Before you said you are aware that you are envy and you say, how terrible, I must control it, I must suppress it, one must have envy otherwise one can't live in this world, which is rationalization, and you have done that all your life. And when you realize that the observer is not different from the observed, the observer is the envy, therefore what has happened?
Q: Transformation.
K: Oh, come off it, sir! You are just talking, has it disappeared in you? Second-hand mind in operation! You don't do it and that has been what has happened to this country, they talk and they invent ideas or repeat somebody else, they never go into it to find out. You observe yourself and you will find the answer, it is very simple. When you are not dissipating energy through suppression, overcoming and all the rest of it, you have that tremendous energy to deal with the fact. The fact is envy. You are that envy, envy is not separate from you, your consciousness is its content. I won't go into that now. Your consciousness is made up of its content, you are envy. And you say, `All right, I am envy' and your whole mind if you are serious is giving all its energy to this question of envy. So what takes place?
Sirs, look what you are doing, you are going to repeat it after me, discuss it, reject it or accept it, or say, yes, somebody else has said the same thing and you think you have understood. That's the tragedy of this country, they have never gone into themselves, they have never found themselves in that reality of knowing what is actually going on. I'll show it to you. When the observer is the observed, that is, the envy is the observer, the `me' who says, I am envy, that `me' is envy, that's a fact, not knowing what to do we invent an outside agency, `God will resolve this', an analyst will resolve this, somebody else will do all the trip for us and that means you are accepting authority. In spiritual matters there is no authority, including your gurus, your Bhagavad Gita and your Upanishads, nothing. That makes you, if you rely on that, you are second-hand human beings, which you are. Now what takes place? I feel envy, that's a fact. How do I know that it is envy? Please follow this a little bit. How do I know that it is envy? Because I have previous memory of that feeling. So instinctively the previous experience recognizes envy, and that recognition strengthens the envy. Right? Do you understand what I am saying? That is your previous knowledge, your knowledge of envy recognizes the present envy, therefore it says, yes, I know all about it, and then it accepts it and goes on. Look, you see what the mind has done, when it recognizes that envy it is memory that is operating, which is knowledge and therefore it cannot deal with the present feeling with a past memory. It only strengthens that feeling.
So the problem then is, can the mind, can that feeling be observed without any recognition? You follow? Which means not bringing your previous knowledge into it. Therefore the previous knowledge is the observer. And so you create a division. Now when there is no division, when you see all this, you have abundance of energy. Then that fact of envy can be dealt with instantly, it's gone. It is only the lazy, inattentive mind that knows the cause, the effect and goes on. But the attentive mind, which means the mind that has seen the whole nature and the structure of envy and therefore has gathered that energy and can deal with that fact, the fact being the observer is the observed, the observer is envy, therefore there is no movement at all. Have you learnt it by heart?
And when you realize this then the question arises: is there a way of living - please listen - is there a way of living daily life without a single conflict? Not as an idea, not as a slogan, not something you repeat and so on, but to find out for yourself a way of living in which there isn't a shadow of struggle, except in the technological field which you carry over into the psychological world. So I am asking you: in the realization that the observer is the observed, that is, the `me' that says, I am envy, that `me' is envy itself. Then there is no movement away from it, because you can't move away from it, you are it. Therefore you have all that energy, that energy dissipates the fact of envy. Have you understood? Have an insight into it, not my explanation of it.
So is conflict part of affection, part of love? We have to find an answer to this, you as a human being, individually as well as collectively - you are collective, you are not individual, sorry, individuality means a non- fragmented human being - you are the collective; now you have to find an answer how to live a life without a single conflict. And you will find it when you understand this whole problem of the observer and the observed, the experiencer and the experience, because the experience is the experiencer. You understand this? Because after all you are seeking experience, aren't you? When you go to your guru, aren't you seeking experience? You want experience and how do you know that experience unless you recognize it? Therefore the experiencer is the experience. So the mind finds then there is no questing after experience.
So a mind that lives mechanically in the field of knowledge, technologically, such a mind does not necessarily deteriorate; but a mind that lives in the field of psychological knowledge, the knowledge of experience, either your own or of another, the accumulated tradition or the tradition of a day, such a mind living in the field of its own particular knowledge brings about its own decay, which is what is happening all through the world, and especially in this country because you have never gone into yourself, and said, look, I have to find an answer to all these problems, not through books, and through teachers and through others. And this requires energy. And you have abundance of energy when you want to do something, you have plenty of energy to earn money, to go to the office day after day, but if you applied that same energy, that same intensity to go into yourself and find out how to live a life without a single shadow of conflict, then you will affect the whole consciousness of the world. Right, sirs.


AT BROCKWOOD PARK, 1975 (FILM INTERSPERSED WITH MUSIC)

Life is really very beautiful. It is not this ugly thing that we have made of it. And you can appreciate its richness, its depth, its extraordinary loveliness only when you revolt against everything, against organized religions, against tradition, against the present rotten society, so that you, as a human being, find out for yourself what is truth, not to imitate it but to discover.
It is a tragedy, I think, that man lives in constant conflict with himself and with the world. This conflict expresses itself in so many different ways - the conflict between two human beings, the conflict between ideals, the conflict between two beliefs, the conflict between two gods and gurus. This constant conflict which man has lived in is very destructive, it is not creative at all. Quite the contrary. It is a wastage of energy. And man apparently, you, have never been able to solve this problem at all. Conflict in relationship is really between two images - the image you have built about another, and the images he has built about you. So in relationship conflict is essentially between these two images. And can one live a life without this image - the image, the symbol, the conclusion, that you may have drawn from your experience. And I think it is possible, really it is possible to live without a single conflict. And that is possible only when you have no image about yourself - image as being great, or inferior, or something noble, or ignoble and so on, not to have a single image about yourself or about another.
Have you ever wondered why it is that as people grow older they seem to lose all joy of life. Why do so many of us as we grow into so-called maturity become dull, insensitive, to joy, to beauty, to the open skies and the marvellous earth?
You can cultivate pleasure, you can pursue it, you can subtly, consciously or unconsciously, maintain this pursuit, but pleasure is entirely different from joy. You cannot invite joy, you may experience a period of joy, and cultivate the memory of that experience and turn it into pleasure, but it is no longer joy. Joy cannot be invited, as you can invite pleasure. So the memory of joy remains, and the cultivation of that memory gradually becomes pleasure and prevents the joy coming in. So one has to be very much aware of these two, that joy cannot possibly be invited at any time, consciously or unconsciously. But pleasure in different forms can be pursued, sustained and nourished. So when this is very clear, the difference of the two, then joy becomes a natural event, and it happens quite often, when the whole principle of pleasure is understood.
Yesterday evening I saw a boat going up the river at full sail, driven by the west wind, it was a large boat, heavily laden with firewood for the town. The sun was setting and this wood against the sky was astonishingly beautiful, the boatman was just guiding it, there was no effort for the wind was doing all the work. Similarly, if each one of us would understand the problem of struggle and conflict then I think we would be able to live effortlessly, happily, with a smile on our face.
Our life, our everyday life is based on two principles: fear and pleasure, reward and punishment. From this arises this constant struggle. From this also arises the whole question of behaviour because our behaviour, that is conduct, how we treat others and treat ourselves, the manner of our speech, the activities of our daily life, are based on these two principles. And as long as these two principles, which is, fear and pleasure, reward and punishment, there must be not only contradiction in ourselves, and therefore in our actions, but also in our relationship with each other. And struggle and effort, to become something, to achieve something - psychologically we are speaking - becomes one of our major problems of life. I don't know if you have noticed how every human being right throughout the world, it doesn't matter where you go, whether you go in the Far East, Near East, or in the West, man is caught in this web, in this trap of endless struggle, struggle not only to live securely, physically, but also psychologically, the battle that goes on within oneself, which is most destructive. I do not know if you have noticed this in yourself, how your life, your daily life, is based on this extraordinary principle of fear and pleasure, and therefore one is trying to dominate the other, and from this arises this endless conflict. Is it possible to live a life without this constant battle, without this constant struggle, inwardly as well as outwardly?
To really understand this you have to see what you life is first. That it is a struggle, that it is terribly frustrated, painful. Be aware of that, be conscious of it. Then don't escape from it, don't run away from what you see, don't try to explain it, don't try to rationalize it, but stay with what actually is, that you are struggling, there is battle going on inside yourself, to be different, or to become different and so on. Just watch that. And in that watching, in that awareness you will find that by the very act of that attention the struggle comes to an end.
Silence has many qualities, there is the silence between two noises, the silence between two notes, and the widening silence in the interval between two thoughts. There is that peculiar quiet, pervading silence that comes of an evening in the country. There is the silence in a house when everybody has gone to sleep and its peculiar emphasis when you wake up in the middle of the night and listen to an owl hooting in the valley. And there is that silence before the owl's mate answers. There is the silence of an old deserted house, and the silence of a mountain. The silence between two human beings when they have seen the same thing, felt the same thing and acted. The meditative mind contains all these varieties, changes and movements of silence. This silence of the mind is the true religious mind, and the silence of the gods is the silence of the earth. And strangely that morning it had come through the window like some perfume, and with it came a sense, a feeling of the absolute. As you looked out of the window the distance between all things disappeared, and your eyes opened with the dawn and saw everything anew.
Love like most human issues is a very complex problem. I think we should approach it simply and look rather deeply into this question. Love isn't pleasure, nor desire, nor is it the romantic, fanciful affair. And we have made it either idealistic or a sexual affair. And I think when you go into it rather deeply you will find that when pleasure is identified with love it becomes very personal, and therefore it causes a great deal of harm. It brings about hurt, jealousy, anxiety, and pain. And in the pursuit of pleasure there is always fear. And where there is fear naturally there cannot be love. And you are really destroying the world by your pursuit of pleasure, by your constant demand for the fulfilment of your own particular desires. And so you are limiting the extraordinary width and depth of love. And when you see this it naturally comes about, that is when you are not pursuing pleasure sexually, or ideologically, or make it into something romantic, as divine and human, then that quality which one may call love comes into being. I feel that is the only solution for this miserable confused, conflicting world.
That is one of the most extraordinary things in the world: man has never been able to resolve this question of death, he has never learnt about it. He has run away from it, or worshipped it from a distance, or frightened about it, we have never gone into it. We have never said, let's find out, let's learn what it means to live and what it means to die. We know what it means to live, a routine, as it is now, a great deal of suffering, a great deal of pain, and great boredom of life which demands the search for entertainment - night clubs, drink, drugs, and every form of amusement exploited. We never learn what it is to live without conflict, without struggle, without pain. And one must learn it, and it is part of our existence, as we must also learn what it means to die, because we are so frightened of death. Nobody talks about it, nobody says to you, find out what it means to live a life in which death and life are not separate, they go together, like love and life go together, like love and death go together. They are all together, they can never be divorced, put aside, broken away from each other, as we have done. So to learn about death, not believe in something after death, as the whole of Asia does, or believe in some resurrective processes and so on, but actually without any fear, without seeking comfort, learn what is means to live and what it means to die. And then you will find that life isn't merely a mechanical process in relationship but life is something immeasurable.
Philosophy means the love of truth, not according to some theory, or speculative concepts, or imagination, but to lead in daily life a truthful life. That truth is not according to some system, some guru, some pattern that traditionally has been established, but in the understanding of oneself, not according to some psychologist, or analyst, but understanding yourself in daily life, to see what you are, exactly, without any distortion, without any despair, or regret, just to see in your daily relationship what you are. What you are is the truth. Now that truth is denied when you follow somebody - follow a guru, follow a priest, follow a traditional concept of heaven or hell, or saviour and all the rest of it. Those are all the products of one's own thoughts, therefore one has to be free from this spiritual authority - if one may use that word 'spiritual'. Authority destroys, destroys not only truth but your understanding of truth. So don't follow anybody with regard to your understanding what truth is. Don't follow what the speaker is saying either; but what the speaker is saying is merely, to observe yourself, to understand yourself as you are. Therefore 'what is', is to be understood and gone beyond. And that is the whole problem of existence. That is, to understand our relationship with each other, however intimate, however distant, and in the understanding of that relationship comes the reality of one's own existence.


BROCKWOOD PARK DIALOGUE WITH STUDENTS AND STAFF 30TH MAY 1976

K: What shall we talk about?
S: Could we talk about happiness?
K: Do you want to talk about it? Or something else?
S: Experience.
S: The self.
K: The self, the 'me', the ego.
S: We leave the school, what is one to do in life?
K: Good Lord!
S: Could we talk about order?
K: Order; what is one to do in life; happiness; the ego, the 'me', and experience. Could we put all those questions together into one question, and then expand it? What would be the question that would include all the questions? Happiness, order, the ego, the 'me', experience, what should one do in life?
S: The question that we have talked about in the last few weeks, what is right action, it seems to include all those.
S: Right action in relationship.
K: What is right action in relationship? Shall we take, what is right action in relationship and work all the rest through that? Would you be willing, you questioners?
What is right action in relationship? What do we mean by action, the doing; not having done, or will do, the past action, or the future action, but what is action? To do. It must be always in the present, mustn't it? Now what is the present? You understand my question? If there is action according to the past - we are talking psychologically, is that understood, that is clear, isn't it, we are always talking psychologically. If there is psychological order inwardly then there is outward order. That's clear. So we are talking about psychological action, which is right, in relationship.
We say action is that which is taking place now. Right? One can say, "I have acted, I have done", that's in the past. Or "I will do something in the future", which is the past and the future, but not in the present. That's clear. That is, the past activity colours the present action, modifies it, somewhat transforms it and creates the future action. Right? Now in that movement of action, the past, modified through the present, creating the future, a movement of action, what is right in that action in relationship? You understand. Because unless you and I communicate verbally at least, and we are understanding each other, don't let's go any further.
So we are saying, there is an action which is a movement from the past, through the present, to the future. Right? Is there any other kind of action? We know this action, always in our life: the past, changing, controlling, shaping the present, and going on to the future. That's clear, isn't it? We all know that kind of action. Is that right action? That means, the past is always shaping the present and the future, always, changing the patterns, the style, the necessity, adjusting itself to environment, to pressures and so on and so on. The past moving through the present to the future, that movement of action we all know. Is that right action? You understand my question? What do you say?
S: ...coming in to the present and moving through to the future, don't the things that you have done in the past, wouldn't that damage all that you would do, will do?
K: Is that right action?
S: The past does the damage.
K: Yes, one does something in the past, whether right or wrong, and that passes, or goes through the present, and so modifies the future. So is that right action, we are asking? Because we are trying to find out what is right action, which is correct action, accurate action, in relationship. That's what we started out with that will include all the other questions.
S: What about saying if you tend to do actions now which will control your future then, as we have said, you are not living in the present.
K: So let's find out what it means to live, or to act in the present. You know this is an enormous question, you understand. It isn't just for amusement. This question has been asked by centuries of human beings, from the ancient Egyptians to the ancient Hindus and so on down to the modern age. So we are asking, what is right action in relationship, which is not modified, past. You understand? Be clear on this, don't agree with me, I may be wrong. You follow? So find out.
S: Well, when you are living in the present, would that mean doing any actions that you are doing - or let yourself be in a frame of mind that says, "All right, what I am doing now is for now".
K: Ah, but can you be free of the past?
S: No.
K: Then how can you say you are acting in the now?
S: If you see that the past is damaging, then you know, now is the time and present to say, "Right, I see the past is wrong and so now I am at present now".
K: That's right. That is, you say you have been hurt - let's take an example - you have been hurt in the past, by parents, by your friends, by your environment, psychologically deeply wounded in the past. And that past meets the present somewhat healed but goes on to the future. So can you be free of that hurt which has been given to you in the past?
S: It is a very difficult thing to do.
K: There is no action, no right action, is there?
S: You would be looking for the right action, or you should be anyway.
K: To find out right action the hurt which you have received in the past, it must be healed, cured, it must be wiped away. Can you do that?
S: This is where the difficulty seems to lie because how can I, who am the hurt, end it?
K: That's right. So one has to go into the question, who is it that is hurt? You follow? Please, this is very serious, all these questions, don't play with it. One has been hurt in the past, and that hurt acts in the present, and that present is somewhat changed, that wound is not completely healed, perhaps more hurt and you carry that into the future. Now we say, is that right action? You say that cannot be right action because it is still a movement of hurt. Right? Though somewhat modified, or exaggerated, or deeper, it is still the movement of hurt. A person who is hurt, what happens to such a person? He isolates himself, resists, feels frustrated, anger, violent - right? All this follows. So you say, seeing all that, you say that is not right action.
S: Sooner or later it is going to catch up with you.
K: That's right. Exactly.
S: And when it does I should think you would feel, well this is going to catch up with me, which is going to make things worse.
K: So how will you be free of the hurt that you had in the past? You have been hurt in the past, how will you be free of it? She says, isn't there a difficulty here: how am I to be free of the hurt? And is the hurt me? You understand my question? Be careful. Go slowly, go slowly. I understand. I'll explain. I have been hurt in the past - right? Now who is the 'I' that has been hurt? If I am not clear on that point, who is it that is going to free me? You understand, you get the point? Right? I have been hurt. You have said something to me which has hurt me, and I realize to find out right action I must be free of this hurt. Right? If not there is no right action. But I say to myself, who is it that is hurt? Right? And I say, "I am hurt". So who is the 'I' that is hurt? We are answering that question, the ego, me. Who is the 'me', the ego, that is hurt? Go slowly. Don't hurry.
S: You said that the image that is hurt.
K: I know what I said, but what do you say? Don't repeat what I said a few weeks ago, that would be just useless. What do you think? Because if you repeat what I say then I become the authority, don't I? Then you become the parrot, you are the follower, then you lose everything.
So who is the 'I' that is hurt? You say it is the image, the picture, the pattern, the shape which I have made that is hurt. Right? Are you clear? Be clear. I have built an image about myself through my parents and grandparents, through society, through school, college, university, and society helps me to bring about this image. Right?
S: You are the parent of that, aren't you?
K: Wait. So this picture has been built, and is the picture, the image different from me? Go slowly, watch it carefully in yourself. Who has built this picture, this image? You understand? I think I am a great man, or a fool, whatever I think. Now who has built this picture?
S: You have.
K: Who is you who have built it?
S: All of what society has put there.
K: Society, the name, the physical form, the shape of your head, the colour, the stature, the shortness, or the fatness, whatever it is. So the name, Mr So-and-so, the form; then psychologically, inwardly you have been told that you are somebody, or that you feel you are somebody. You are attached to this - a toy, a house, a wife, a husband, furniture, you are attached, that is you, isn't it? What you are attached to, you are that. Wait, go slow, go slow. Have you understood that? If I attached to this house, I am the house. Right? Wait, get one thing at a time, don't generalize and try to capture everything at once.
So I am the result of human struggle, pain, fear, sorrow, whether I live in India, here, or in Europe, or in America, wherever I live, I am the result of humanity - right - which is sorrow, struggle, pain, anxiety, fear, all kinds of psychological disturbances. Who has created this, which is the image I have - I am a great man, I am nobody, I must be somebody. You follow? Who has created all this?
S: Thought.
K: Are you sure? Or are you guessing?
S: I would still say it is still all those things.
K: All those but who has produced this strange mixture? A ratatouille! You know, ratatouille? Who has produced all this? You say, thought. You are quite sure? Don't back out of it. So you say, thought - thought being the thought of the past, all the generations which have thought. So you say, thought has created the picture, the image, and that image gets hurt. Right? Now I am asking you, is that image different from the 'me'? Or the image is me? You have understood my question? Now listen carefully, listen carefully. If the image is different from me then there is a division, isn't there, between the image and myself. Right? When there is a division what takes place?
S: Conflict.
K: Right. Muslim, Hindu, Arab, Jew, communist, socialist - you follow? You are British and somebody else is German. Wherever there is division there must be conflict. Right? So when the image is different from me then there is a conflict between me and the image. Right? Conflict which takes the form of saying, "I must control it", "I must alter it", "I must struggle with it", "I must suppress it". All that conflict goes on, doesn't it? Right? Have you understood this? So I am asking, is the image different from me?
S: I understand what you mean by picture, but I don't understand what you mean by 'me'.
K: Is the 'me' not the picture?
S: The 'me' is the picture, yes.
S: I think there is a lot of confusion that arises from even the way we use the language when you say, "I have built a picture".
K: I didn't say that.
S: But we tend to say, "I have an image".
K: There is a confusion, a semantic confusion that is, when we use words like 'I' and 'image', there is a difficulty. Now let's be clear. We know we have images, don't we, each one of us, about oneself. No? Right. Now I am asking you, is the image hurt? Who is hurt? Is the image hurt, or somebody who says, "I, different from the image, am hurt"? You understand my question?
Let's go slowly. You say you are hurt. Right? What is hurt, who is hurt?
S: My image.
K: Your image is hurt. You are sure?
S: All that you have made of yourself.
K: Yes. Now is that image different from the idea that there is a different 'I' from the image?
S: Well one likes to think that the 'I' is a permanent entity which is producing the images, and that the images can be changed.
K: One likes to think the 'I' is a permanent entity, which controls everything else, shapes. So I am asking, is that 'I' who thinks it is permanent, different from the hurt, from the picture which is hurt?
S: If you are the image, no.
K: Are you the image? Or are you different?
S: Both are the image.
K: So you are the image. The 'I' is the image. Be clear on this. Right? Wait.
S: I mean what is the 'I' besides the physical shape, I mean it is thought and thoughts are the image.
K: That's what I said. I said the 'I' is the name, the form, the shape, the body, the biological structure, and then the psychological structure - I am good, I am not good, I am better than somebody else. So the 'I' is the image. The 'I' is not different from the image. You are clear on this?
S: Is it the 'I' that gets hurt?
K: The image gets hurt, which is the 'I'. Right?
S: Through the body, or the idea of the body?
K: The idea of the body, of course. I said the name and the form. Right? Sanskrit has got different names for it but I won't go into all that. The 'I' is the name, the form, the biological structure of the form, the psychological content. All that is the 'me'. And that 'me' is the image. So when you say something to me which is unpleasant and there is hurt, it is this whole entity which is the image that gets hurt. Right? Be clear on this because the next step is going to be rather difficult. Sure?
Then what is to take place? When the image is hurt, how is that hurt to disappear, if there is no 'I' who says, "I must get rid of it?" You understand what I am saying?
S: No.
K: Wait a minute. Go slowly. I am getting hot, are you getting hot too? It is rather exciting isn't it? Good! It is rather fun to look at it.
We said we are trying to find out what is right action in relationship. We took an example of hurt, if that hurt continues through the present, modified to the future, that movement of hurt cannot bring about right action. That's clear. Who is hurt? We said the hurt comes when there is the image. That image is the 'me', the 'me' is not different from the image. Before we separated the 'me' from the image, and then the 'me' said, "I will make an effort to get rid of that hurt". Right? "I'll battle with it, I'll suppress it, I'll go to an analyst, I'll do anything to get rid of that hurt". But when we discover that the 'me', the 'I' is the same as the image then what takes place? You understand my question? Before you made an effort to get rid of it, the effort came from the 'me', who said, "I must get rid of it". Now what will you do? You understand the question?
Because before you made effort, the 'I' said, "I must get rid of it. I see in order to have right action I must get rid of hurt", and so it made an effort. But suddenly you realize the 'I' is the same as the image. Right? And where is effort then? You understand my question? If you don't understand stick to that question. I make an effort to learn a language, to learn about driving a car, mathematics and so on, I make an effort. And there that is a form of learning, I learn how to drive a car. Here I have always thought the 'I' is different from the picture, so the 'I' says to itself, "I will make a tremendous effort to get rid of the wound" - right. So it made effort - it suppressed it, it battled with it, it said, "I must get rid of it in order to have right action", and so on and so on. But suddenly someone comes along and says, "Don't be silly, the 'I' is the image". Right? Then what happens? You have taken away all effort from it. You understand?
S: The most difficult thing is that if you are doing it from image any effort that you put into it from your image will be only what you want to put in to it.
K: So where is your effort? I made effort before in trying to get rid of the image and the hurt. Now I find that I is the image, which is a fact. Right? Which is so, which is 'what is', which is accurate. So what am I to do? What is there? Be careful! Before I made effort to get rid of the hurt; now I see how silly it is, then what am I to do with it? What action takes place?
S: If you see it's silly, why do anything?
K: What does that mean? Keep at it, keep at it, keep at it. Go slowly, go slowly.
S: It's silly.
K: That's it. If you see that it is silly...
S: If you can see that it is silly you just drop it.
K: Do you see it as silly? Or do you have an insight into the truth that the image and the 'I' are not separate? When you have an insight what takes place? There is no hurt, is there? You have got it?
S: What do you mean by an insight?
K: You know what it means to have insight - sight into. Right? Which means see what is in, what is reality, what is the fact, in which there is no illusion, but see actually what is. That is what it means to have an insight. To have an intelligent perception of 'what is'. I wasn't intelligent when I separated the 'I' and the image. Right? It is not being accurate. So I was caught in an illusion. When I see that it is an illusion I am intelligent to see the fact.
S: (Inaudible)
K: That's what I am coming to. Go slowly. I don't want to press it.
S: It is useless to say, "I see the image", because the 'I' is the image.
K: Let us start it again.
S: Perhaps we will have to change our language.
K: Change the language, all right we will change it.
S: Could we also go into why should one get rid of hurt.
K: Why should one get rid of hurt? Tell him. Will you answer him instead of me
S: It's because of what I said earlier that when anything from the past comes into your present it is going to create more conflict and problems and nothing else.
K: Quite right. So there it is. That if I am hurt - in my relationship with you I have been hurt, and that hurt goes on, though I say I am your friend, I love you, but that hurt goes on. Right? What does that hurt do between us? It separates us, doesn't it? Right? So there is conflict then between us two. I am more and more withdrawing from you, more and more frightened that you might hurt me, so I get more and more resisting, so conflict grows more and more. Right?
S: Why say, "I must get rid of it", what makes you?
K: I'll show it to you. One has to be free of hurt because unless you are free relationship between two people becomes a continuous conflict. That's obvious. No? Don't agree.
So, let's go back: before I made - I am using the word 'I' specially there - before I thought I was something different from the image, and so I made an effort to do something about the image which has been hurt. I suppressed it, I confessed to another that I have been hurt, I went to an analyst and talked about my hurt, and I controlled my hurt, I resisted it. All that is a struggle, a conflict, a battle between me, between the 'me' that says, "I must get rid of it" and the image. So you come along and tell me, "Look, it's all wrong. Are you different from the image?" And you show me it is not. So I say, "By Jove, how true that is". When I say, "By Jove, how true that is", I have an insight into it, I have understood it. Right? Not, "I have understood", there is an understanding of the fact. So what happens then?
S: Is insight turned into memory?
K: No, insight is never memory.
S: No, but it might be if you say, "I have an insight" then...
K: Ah, insight is not, "I have an insight", it is an insight.
S: You might say there is an insight but then the image comes back up.
K: Just a minute. Have you understood this fact, that the image is you?
S: You tell us that I is different from the image.
K: I don't tell you. I don't tell you anything. I say to you right from the beginning, let us in all our discussions, in all our dialogues, say, "Don't accept anything from the speaker" - right? I am not your authority, I am not your guru, you are not my followers and so on and so on. I say, let's investigate together. Right? Now we have been spending nearly forty minutes investigating into this problem - the problem being, what is right action in relationship. The right action cannot take place in relationship when there is any kind of hurt. That hurt, who is hurt? You are investigating, we are not accepting what I am saying. Who is hurt? We said, the image. Is the image different from me? And we said, the image is created by thought and the 'me' is created by thought also. Am I going too fast?
S: Why do I think I am an image?
K: Aren't you the image? Have you got a name, a form, all the psychological structure, the content, when you say, "I must be better, I am not good, I must be taller, my hair is not right" - the whirlpool that is going on all the time. Isn't all that your image about yourself? And yourself, is that different from you who are looking at it?
Now look, you look at me, don't you, because unhappily I am sitting on a platform, you look at me. Right? Have you an image about me?
S: Yes.
K: Then you are looking at the image, aren't you, which you have built about me. Right? So you put a mask on me and are looking at the mask. Right?
S: That creates a lot of conflict.
K: Sir, so remove the mask and you will see me, if you can. Right? So if the image is the 'me' then what takes place?
S: To remove the mask...
K: That's an image, drop it, don't take it too seriously. You understand my question? Answer my question: if you are the image, what has happened? Is the hurt there? Is the conflict there between the 'I' and the image? What takes place? Before there was an illusion, that me is different from the image, but suddenly that illusion has gone, and only the fact remains. What is that that remains?
S: The real you.
K: What is the real you?
S: I'd say a real illusion.
K: What is the real you? You have suddenly introduced a new word - the real you. This is a trick played by the ancient Hindus, which has been knocked on the head everlastingly. But we still carry on - not that you are a great Hinduist, or Buddhist, but this sense that there is something behind. So I am asking you what remains, what is there when you realize, or when you have an insight, when you really understand - to understand implies no illusion - when all that isn't there, what is there then?
S: (Inaudible)
K: Careful, careful. No you are missing something, go slowly.
S: There is a whole, one unit.
K: There is the whole. What do you mean by that? Do you mean there is sanity? Right? Which means there is no fragmentation. Right? Careful. Look what you are saying, observe it, don't just spin it out but watch it carefully. No fragmentation between the 'me' and the image, which are fragments, two fragments. So there is no fragmentation, therefore there is sanity. You are saying where there is sanity there is no fragmentation. So you are sane, therefore there is no insanity in you as a person. Yes. Wait. So I am asking you - don't let's accept the word 'whole' yet - I am asking you, what is there? You understand? We said the image and the 'me' is the name, the form and the psychological content of the image, all that is the 'me' and the image. Right? What is that? The name, the form, the content. Are they not just words? Are they not just memories? Are they not some things that you have remembered, past experiences? Is not all that the past?
S: I think that is all it is, because that is a fact.
K: So you are apart from your organic biological thing, what are you? Just a lot of words, memories?
S: It seems like it.
K: Not, 'seems like it', is it so? If it is so, if that is the truth, then how can words affect other words? You follow? You understand? So - you don't see it - therefore you are completely free, except biologically.
S: Physical things may hurt me but names will not.
K: Words will not.
S: If there is no I.
K: That's right, there is no I, therefore nothing can hurt you. Which doesn't mean you have become callous, indifferent, on the contrary you may become much more compassionate, tremendously affectionate. Right?
So what is right action then? If there is an image between you and me there is disorder in our relationship. Right? You talked about order, you wanted order. How can there be order in our relationship if we are constantly at battle with each other, because the images are fighting? Right? So there can only be order when there is no image. Right? And therefore when there is no image, in our relationship there is right action. You don't have to say, 'Well, what is right action', there is right action. You have understood it?
S: What is that which is doing the right action?
K: No, there is right action, not, "who is it that is doing right action".
S: What is doing the right action?
S: Are we just a bag of protoplasm?
K: I don't quite understand.
S: What is carrying out the action, the right action?
K: I get it! What do you think? Don't shrug your shoulders. You understand this is a very important question. And we have gone into it very deeply, if you have gone with it, shared it together. We said, we are name, form and psychological content, you follow, all that. Memories, brain, I remember my name, I identify the name with the form, and the name and the form carry on to the psychological thing, and they are the content of all that. All that is me, the image. Now what is all that, apart from the biological structure and nature and activity, which has, if one observes carefully, its own intelligence, if you have gone into it. That is, we have destroyed the organic intelligence. We have destroyed it by drink, by giving in to taste, "I like, it tastes better, therefore I am used to that", so gradually we have destroyed the biological, instinctive, its own intelligence.
Now we are saying, psychologically we have destroyed the deeper intelligence. Let me go into it slowly, slowly. I am investigating. Don't accept what I am saying, right? We are investigating, we are sharing together. I am saying all that psychological content is the 'me' and the image. What is that content - memories, past experience, knowledge, words - the past. Now when there is the realization that the whole thing is put together by thought - thought being the response of the past, because we said thought - now let's stop there. What is thought? What do you think is thought?
S: It's what you said, it's all from the past.
K: What is thought?
S: A movement in time.
S: The actual brain trying to balance itself.
K: Now just a minute. I ask you what is your name, you answer it very quickly, don't you? Why?
S: The memory responds.
K: Go slowly. I ask you, what is your name, you answer very quickly, don't you, why?
S: You are familiar with it.
K: She says, you are familiar with it, you have repeated it a hundred million times. So immediately you answer. Just a minute, go slow, go slow. I ask you, what is the distance between here and London - what takes place?
S: It takes longer.
K: What do you mean by longer?
S: It takes you a certain amount of time.
K: I know. What is happening in your mind?
S: You are searching in your memory.
K: Slowly. What is happening in your mind, in your brain?
S: Thinking it out.
K: Thinking, what does that mean?
S: You are searching out the right information.
K: Yes, thought is searching out information. Right? In a book, or trying to remember how many miles it is, or wait for somebody to tell you. Right? You follow this? So I ask you, what is the distance between here and London, and thought is immediately active, it says, "I have heard it, I have forgotten it, let me think for a minute. I don't know, but I will find out, I will ask somebody, I will look in that book." So thought is movement, searching in its own memory, or looking somewhere to find out. So thought is in action. Right? Are you sure?
Now I ask you something else. I ask you a question to which you say, "I really don't know" - which means what? You are not searching, thought is not in movement, thought then says, "I don't know, I can't answer you". You see the difference? Familiarity and quick answer, then time interval when thought is searching, looking, asking, expecting, and thought says, when you ask a question which it really doesn't know, in any book, nobody can tell, it says, "I don't know". Thought stops there. You understand? See the difference. Quick response because you are familiar, time interval when thought is in operation, and a question which nobody can answer thought says, 'I don't know'. Thought is then blocked.
So what is thinking? I have said it to you, come on.
S: Thought is the response of memory.
K: Memory is what?
S: Symbols.
K: Symbols, pictures, information - right? Pictures. We said thought is the response of memory. What is memory?
S: Knowledge.
K: Knowledge, experience stored up in the brain. So the brain retains the experience, the knowledge, how many miles between here and London, and responds. Right? So you have found out something: that thought is a response or movement of memory. Right? Response of memory. When I learn how to drive a car it is the response of knowledge, which is stored up and I drive. So thought has created the image and because thought is a fragment it has created the 'me', thinking the two are different. Thought has created the image, and thought says, "The image is very transient, it is always changing, but there is a 'me' which is permanent." Thought has created both. Right? So when thought sees this, that it has created both and therefore they are both the same, what happens?
S: Thought stops.
K: Thought is blocked, isn't it? It says, "I can't do anything." No? So what is there? You understand? Please understand this tremendously important thing in your life. For god's sake understand this. Get the principle of it, the truth of it, see the fact of it. Thought has created the image, thought has created the 'me', and thought says now, "I have created the two, battle". Right? And thought suddenly says, "By Jove, I see what I have done". Then what takes place?
S: You don't think about it.
K: There is no image at all. When thought stops, what is there? There is no illusion, there is no image, there is no me, therefore there is no hurt, and therefore out of that comes right action, which is intelligent, intelligence says, "This is right action". You understand this? Intelligence doesn't say it, intelligence is right action.
S: Don't you need thought for intelligence?
K: On the contrary. I have just shown it to you. Please listen carefully - listen, not to your opinions, not to your conclusions, not to what you have understood, just listen, find out. We said thought is the response of memory. Right? Thought has created the whole psychological structure, the 'me' and the image - the image that says, "I am good", "I am bad", "I am superior", etc., etc. And thought also has created the 'me', and says, "I am much more lasting, I will endure death", etc. So thought has created both. You come along and say, "Look at it carefully, thought has created both, so they are both the same. There is no division between the 'I' and the image. There is no division between the observer and the observed, there is no division between the thinker and the thought, there is no division between the experiencer and the experience." Sorry I am ramming all this into you.
So suddenly thought realizes how perfectly true this is. It is true, thought doesn't realize it, it is true. Right? The perception of the truth is intelligence, and that intelligence then says, 'Whatever I do is right action'. Because there is no image, there is no me, there is no psychological content, only intelligence operating. Do you get this?
S: If thought has stopped, or is blocked, then it is obvious that you don't use thought for your...
K: ...except to drive a car, to use a language, to do technical functions and so on. There is no psychological content. You understand this is a tremendous thing to discover for yourself. Therefore you can live a life without conflict, therefore live a life with tremendous compassion and all the rest of it.
S: I have the impression of using thought to discover all this.
K: No, we are using words to convey the meaning, which has thought has created. Look, I describe to you something. The description is the movement of thought. Right? The description is the movement of thought, but the description is not the described. The described is not thought. The tree is not thought, but I have described it. Get it?
So what is left is complete freedom from the image and me. You understand? This is what all the saints, the serious ones, and what all the great teachers have sought, so as to be in a state where there is only intelligence operating, which is the intelligence of perception of truth. Have you understood all this? Have you got an insight into it? Not a verbal description, you understand?
S: Is that why we call it 'holiness'?
K: That is holy, that is intelligence is sacred - not the things created by the hand or by the mind, the statues, the temples, the churches, that's not holy, it is the product of thought. The architect who had an image as a design and put it down on paper, or form, in design and then built it, it is all thought. That's a reality, you follow? This building has been put together by the architect and it's a reality, it is so, it is there. But the 'I', the image is not there.
S: What is the difference between reality and the 'I'?
K: Look, the organism - are you the body?
S: Yes.
K: You are. What do you mean by that?
S: Two arms, two legs.
K: Yes, and the name, Jean-Michel, the form, the shape of the head, the shape of the eyes, the shape of the nose, the height and breadth - right? That's a reality. The organism is a reality, but the psychological thing which thought has created is not a reality. Wait, wait, go slow.
S: (Inaudible)
K: Yes, the body, the organism, the biological structure is not the creation of thought.
S: No.
K: The tree is not the creation of thought. Right? Now thought has created the psychological structure. Right? That's also a reality. Wait. But it is an illusion.
S: Is the illusion in the fact that you don't realize it is created by thought?
K: Of course. Is not illusion created by thought, all illusions - I believe in perfect State, perfect government, the communists have the most perfect organized capacity, etc., etc., I believe. That's an illusion. But what they do is a reality. You have got it? I disagree with them, they send me to a mental hospital. The hospital and me in the hospital is a reality, but it is brought about by an illusion.
So we are going to find out - go slowly. That is, whatever thought has created, whatever, is a reality, though thought says, "I am Napoleon" it is an illusion, but it is a fact, I think so. But it is an illusion, you understand. But the tree is not an illusion, it is a fact, it is not created by thought. So intelligence is not created by thought.
S: That's what I was saying, if your thought stops how could it be.
K: Therefore it is intelligence that operates when there is a relationship which is not based on images. Right? Then that intelligence in relationship brings right action. Got it? You have understood a little bit of it? Hold on to the tail of the tiger, don't let it go, because you will see if you hold on you will enter into quite a different dimension. But if you let go it is like coming back to living with the beastly life of struggle and conflict and battle with each other. You understand? We had better stop.


1976 Brockood Park - Dialogue With Students And Staff

1974 Madras - 1st Public Talks

1971 Saanen - 3rd Public Dialogue

1971 Saanen - 6th Public Dialogue

1971 Rome - Public Talk

1973 Bombay - 9th Small Group Discussion
Silence And Disorder

1970 Sydney - Interview With Mr. Saunders
Is Belief Necessary?

1975 Brockwood Park - Film Interspersed With Music


1980 Bombay

1980 Brockwood
Public Talks and Conversations With David Bohm

1980 Madras

1980 Ojai

1980 Saanen

1981 Bombay

1981 Brockwood

1981 Madras

1981 New Delhi

1981 Ojai

1981 Rajghat

1981 Rishi Valley

1981 Saanen

1982 Bombay

1982 Brockwood 1
Conversations With Pupul Jayakar

1982 Brockwood 2

1982 Madras

1982 Ojai
Public Talks & Conversations Bohm, Hidley And Sheldrake
(title: The Nature of the Mind)

1982 Rishi Valley

1982 Saanen

1983 Bombay

1983 Brockwood
Conversation With Pupul Jayakar

1983 New Delhi

1983 New York

1983 Ojai
Public Talks &
A Conversation With Jonas Salk

1983 Rishi Valley

1983 Saanen

1983 San Francisco
Public Talks &
Radio Interview

1984 Bombay

1984 Brockwood 1
A Dialogue With Staff And Students,
3 Brain Seminars &
A Conversation With Ronald Eyre

1984 Brockwood 2
Public Talks &
Conversations with Zimbalist, McCoy and Murdoch

1984 Madras

1984 New York
Public Talks &
United Nations Talk

1984 Ojai

1984 Rajghat

1984 Rishi Valley

1984 Saanen

1984 San Francisco
Public Talks &
Radio Interview

1985 Bombay

1985 Brockwood 1
Conversations With Four Students

1985 Brockwood 2
Public Talks &
TV Interview

1985 Madras
Public Talks &
A Conversation With J. Upadiah

1985 Ojai

1985 Rishi Valley

1985 Saanen

1986 Madras

Lost And Found


BOMBAY 1ST PUBLIC TALK 16TH JANUARY 1980

It would be rather interesting to find out why you are sitting here and what you are going to listen to. You either come out of curiosity or you have been urged by friends to come and listen; or one is very serious to find out what the speaker has to say. To find out what the speaker has to say, one has to listen, listen with a sense of care, attention and perhaps affection, as though listening to a friend talking about the vast expanse of life with all the complexities, with all the pain and sorrow, anxieties, death, love, meditation, the whole process of living, all this is included. And if we could right at the beginning be clear that you are not listening to a series of lectures, a series of ideas or a philosophy, that is, a lot of words with a great many ideas involved in those words, but rather we are thinking together, if that is possible. We rarely think together. If you have ever observed your friend or yourself or an intimate person, we never think together and if we could during these talks and discussions, or rather, dialogues between yourselves and the speaker, then perhaps we could go together into a vast enquiry, into a deep perception of our life, our daily monotonous life of boredom, tears, sorrow and grief and all the rest of it.
Thinking together implies that both of us, the speaker and you, meet not only at the verbal level, but also at a much deeper level, because words are merely a means of communication. When one speaks English, the other perhaps understands also English and so there is a verbal communication, but words can be dangerous, can be misleading. So one must be very careful in the usage of words, their meaning and their content. Because we are not disseminating any ideas, doing any propaganda or urge you to join some kind of ridiculous so-called religious organizations, we are not telling you what to think, but rather how to think over many problems that we have. The art of thinking together. I do not know if you have observed that you can think together about something, about the corruption in this country, the degeneration of human mind, the political situation and so on? Thinking together about something is comparatively easy. But thinking together is quite a different matter. I hope we understand this point.
When there is a crisis of any kind in which we are all involved, we put aside our own personal point of views, prejudices, conclusions, concepts and come together to think over a certain problem, like war, then we all come together out of our fear, hatred of our neighbours and so on. It is strange how human beings come together when they hate, when they want to kill, which is war. But what we are suggesting is not thinking about something, but thinking itself, together if that is possible. Because we are not trying to persuade or pressurize you to think this or that. But the art of thinking together demands a great deal of freedom. Freedom implies etymologically, the root meaning of that word is friendship, love, care, responsibility, all that is involved in that word `freedom'. But as one observes, freedom is being denied to man. Religions throughout the world have denied freedom to man because they have through a great many centuries insisted on dogmas, beliefs, rituals, concepts, words put together and that has controlled, shaped the mind and therefore there is never any freedom. If you believe in something, that prevents you from having freedom, if you are caught in a concept, as most people are, the concept which is to conceive an idea from observation; you see something or understand intellectually something, from that understanding make an abstraction which becomes an idea. And so man, if you observe throughout history and actually what is going on, freedom which is so utterly, absolutely necessary for man, for his growth, for his flowering, for his goodness is being denied by the Marxist, by the Maoists, by the totalitarian states, forcing man to conform to a certain pattern. I do not know if you have observed all these things. And apparently human beings are too willing to conform to a pattern - religious, economic, social or political. The extreme left with their concepts, ideas, Marxism, Maoism and so on and the extreme right with their concepts, with their conclusions, so gradually, if you observe for yourself closely, freedom is being denied.
Freedom means not doing what you like, being permissive, freedom implies a great sense of love, and with that responsibility, clarity to observe, and freedom also implies action. So we are using that word very carefully. And without freedom man cannot flower in goodness. Please, this is very important to understand. If I may point out we are thinking together. We are sharing together the meaning of words, not only intellectually, which is, the function of the intellect is to understand and if possible translate it into action.
And without freedom in the sense we are using that word - it does not mean doing what each one likes which has led man to this present state of chaos, to his present state of degeneration, to this collapse of civilization of a culture - where there is freedom there must go with it love, responsibility and action. And during these talks it is our function, it is our responsibility to free our mind, which is such an extraordinary instrument, to free our minds from all the burden of a million years, so our minds can flower, increase, expand.
I wonder how much we are in communication with each other. One wonders whether each one of us really want freedom - freedom from our tradition, dead, destructive traditions, from our authorities, both religious, ideological authority from our own narrow experiences, demands, urges and desires, because without freedom there can be no goodness and without goodness you can't possibly create a new society. A society is not made by some extraordinary events, society is brought about as it is now by human beings with their corruption, with their ambition, competition, brutality, violence and all the greed and envy that is involved in each human being, we have created this society and we are the only people who can change it, that is bringing about in our own life, in our daily life, a sense of goodness. The word `good' means whole, not fragmented, good means a life in which there is no contradiction in ourselves. Goodness also means a life that is made whole.
We can't go into this during these talks, but we must understand right from the beginning, from this day till the end of these talks that we are not only thinking together, but acting. Because life is action, not just a lot of theories, a lot of speculative nonsense. You may read the Gita, the Upanishads and all the rest of it, but they are a vast structure of words, and you cannot live on words, which you are trying to do. So it is important from the beginning of our talks that we understand each other, that we are not trying to persuade you to think one way or the other or disseminating any kind of ideas. What we are concerned about, is with the activities of our daily life, which includes education, sex, sorrow, love, death, meditation, all that is included in our daily life and if we don't understand our daily life we cannot possibly be good.
So can we together, take a journey into the vast structure of the mind. Our minds, yours and the speaker's, our minds have evolved with its brain through millennia, through a million years and more. This is a fact, not a supposition, not a theory, your brain is the result of millions of years of experiences, knowledge, memories with a continuous expansion and contraction. So your brain and your mind is not yours, it is the mind and the brain of humanity which has grown through vast evolution in time. I hope this is clear. Unless you understand this right from the beginning we will not be able to meet each other. You understand sirs? Your mind, the mind being your senses, your emotions, your capacity to think, your sexual desires, your ambitions, your greed, all this is a million years old. So your brain, your mind is the result of vast human endeavour, of vast human struggle. And that mind is not yours, it is the mind of human beings, but our mind has made thought which has made of the idea of `me' and `you', `we' and `they', which is totally erroneous, an illusion. I don't know if you are following all this. Probably you will totally disagree with all this and I hope you do because that is your tradition, that you are an extraordinary individual, with a separate ego, soul, with a separate character and so on, but if you examine at a deeper level all human beings throughout the world, whether they are brown, black, purple, yellow or whatever colour they are, they go through sorrow, they have tears, laughter, pain, anxiety, it is a common factor of man.
But you may have certain technological, educational conditioning, you may be in India a scientist, a biologist, an archaeologist, but basically, inwardly, deeply, you are like the rest of humanity. So you are not an individual. Right? No, you won't understand this, because we cling to our individuality; when we suffer we don't see that mankind suffers, when we are violent which includes anger, cruelty, unkindliness and so on, all human beings have this seed of violence. Right sirs? You see the point, don't you? That we are the whole summation of humanity, and when one realizes that, not verbally, but actually as fact, not as a theory, that our minds, that our brains are the result of millions of years of time and growth, experience, knowledge, we then have a total responsibility, not as an individual having a little responsibility to his little family, but of course he has, but a responsibility to all mankind, that gives an extraordinary vitality which the individual has not. I wonder if you follow all this. Are we communicating with each other? Would you kindly tell me, some of you whether you are really, logically, rationally, sanely following what is being said or do you say, this is a fanciful utopian idea, sounds very nice, but in fact it is nonsense? Or do you see the full implication of what is being said? How our minds have grown into narrow grooves, as the individual, as the Hindu, as the Christian, as the Communists, Marxists, Maoists, you understand, narrow grooves and to realize those narrow grooves bring about separation: when you call yourself a Hindu you separate yourself from the Muslims and the Muslims separate from the Islamic and the Islamic from the Jewish community, and the Jewish community separate themselves from the Christian and so on and so on. You realize all this. This is logic, rational, but reason, logic is never convenient. We are more driven by our desires, by our pleasures, by our continuous assertion that we are individual. The very word `individual' means a human being is not broken up, who is indivisible. Do you understand all this?
If we do really understand the depth of the meaning, then the endeavour to be a separate human being, as an individual, as belonging to a certain community completely ends, then you are totally a human being with all the problems involved in that.
So during these talks, there will be six of them I believe, if you are serious, it is our sharing together the content of our mind. The mind includes not only as we pointed out the senses, emotions and the reactions, but also the brain, the brain which has evolved through millennia, thousands and thousands of years and accumulated a great deal of knowledge through experience and this knowledge as memory is stored up in the brain. This is a fact, not the speaker's invention, it is a fact that our whole brain, the whole of it, is the residue of vast experience and therefore vast memory and the cells in the brain hold this memory. You can ask a brain specialist, if he is a friend of yours and he is willing to discuss with you. Find out if what we are saying is not so, the most advanced brain specialists are saying what we are saying, have been saying for sixty years that the brain has evolved through time and therefore that brain has accumulated vast experience from which arises our knowledge and this knowledge, which is memory, is in the brain, all the senses of the brain contain memory. You understand the implications of it? You see, when a brain is so crowded it is incapable of being free. You understand the point?
Just go as two friends talking over together their problems, their anxiety to solve their immediate accidents, incidents, problems and reactions, we are two friends, right? Please, I mean it, we are two friends talking over together. Friends also means, the word `friend' comes from the word freedom, freedom means affections, care, love, so we are two friends talking over together, I am not lecturing, I am not telling you what to think, or what to do, drop this or do that. We are two friends concerned with all the problems of life, not just your problem; your problem is the problem of every human being. So two friends talking over together, so there is no barrier, can we be like that, there are no barriers and so we are enquiring together, we are asking, having a dialogue, if the brain is the residue of millions of years and the whole of the brain is memory, what are the implications of that? Which means the past is guiding our life, right? The past is shaping our life, the past being the tradition, the rituals, the authority of some so-called priests, gurus and all the rest of it, the memories of your hurts, of your demands sexually, memories of all that. So what happens? You are always living in a narrow groove of the past. You understand all this? So what takes place? Your brain then becomes specialized, like a doctor, is specialized, like an engineer, like a house wife, like a carpenter, like a scientist, they become specialized, therefore they become narrow. They can't think or go beyond their limitations. Have you ever discussed with any specialist, whether he be a doctor, a scientist, or so-called specialists who are the gurus, have you ever discussed with them? Go beyond their conditioning, they are lost. You understand what I am saying?
So gradually human beings have become specialists. Aren't you all specialists in your job? If you are a lawyer, for the rest of your life you think as a lawyer. You may go outside that occasionally, but your whole brain is functioning along a particular narrow groove. With the result - please follow all this, it is your life, not my life - with the result that more and more separation, more and more conflict, more and more struggle, violence. Right? You are following all this? Not what I am saying, that has no importance. I am only acting as a mirror to your life in which you see yourself as you are, and when you see in that mirror what you are then you can throw away the mirror, the mirror is not important.
So we are enquiring into ourselves, looking at our activities, at our memories, how all our memories are either of yesterday or of a million years, and from those memories thought comes. You are following all this sir? Thought is the response of memory. If you are educated as an engineer, you have stored up an enormous amount of knowledge, stored up in the brain and that knowledge is memory and you think along that memory. So thinking is the response of knowledge, experience, memory. If you have no memory you can't think. Right? Obviously. But as most people have cultivated this memory their thinking is always limited. Right? Please understand this carefully.
Knowledge is never complete, can never be complete. That is a fact, the scientists can explore not only the atom but also the universe, the stars, what is beyond the stars, but their knowledge is limited, they can never, never have complete knowledge of the universe, any more than a mathematician, or a biologist, or any kind of specialist's knowledge must invariably be limited, which means, listen carefully, that knowledge always goes with ignorance. You follow my point? I wonder if you do. As knowledge can never be complete, it must always have the shadow of ignorance with it. And out of this knowledge springs thought. So thought is always limited. Right? Please come with me, move.
So thought has created our society. Thought has created all the gods, whether the Christian saviour or Hindus business, all are the product of thought. When you go to your church or to your temple, do your puja and ring the bell, all that circus, it is essentially the product of thought. There is nothing sacred about it. You are following all this? I know you will follow it intellectually, but go home and ring the bell, do the puja and carry on. I know, that is your way of living. That is you hear something logical, sane, true and do exactly the opposite in your daily life, and so your life is broken up, you become hypocrites and therefore constantly in battle. So when one realizes that thought upon which we depend so much, thought from which all our actions take place, is limited, whatever it has created, however beautiful, however technological, it is still limited. So as our whole brain contains memory and from that memory thinking takes place, then what relationship has memory, thought in our human relationship? You understand my question? Right?
Please, tell me somebody understands or not. Look, relationship, that is, human relationship, is our daily life. Right? Our human relationship can be superficial, sexual, business and so it can be on the surface, or our relationship can be much deeper. Right? The word `relationship' comes from the word 'relate', that is, to relate something which has already happened. You understand this? Oh, lordy, come on sir. You relate a story, that is, you have already heard that story and you re-say it. If you observe, our relationship is based on memory. Right? Which is on thought. Right sir? Look at it, don't agree with me. Look at your own life. When you are related to your wife, husband or whatever it is, that relationship contains the great movement of thought. Right? The remembrance, the sexual remembrance, the remembrance of hurts, the remembrance of irritation, jealousy, that remembrance is our relationship. Right? Which means what? Enquire into it much more. Which is, if our relationship is based on memory which is thought limited, then what place has love in thought? You understand? Do you understand my question? I wonder. Now let me repeat it again in a different way.
As we pointed out the meaning of the word `relate' means to look back, to refer to. And our relationship is based on referring to the past events, past incidents, past experiences, which has built an image and that image has relationship with another image. You are following all this? Sirs, exercise you minds, your brains, work at it. Don't just go to sleep because I am talking. It is very important to understand because unfortunately most of us are educated. We have cultivated the brain and the knowledge, the knowledge that we have acquired through school, college, university if you are lucky enough, or unlucky enough, and if you are not educated you have just become a - you know.
So our minds, our brains which are so conditioned by our education, by our tradition, by our books, so that we cannot find out or break through the limitation of thought. As our life is a movement in relationship we must understand the full significance of relationship and whether it is possible to transform the present relationship into something totally different. Otherwise we live as we are living, absolutely meaningless, quarrelling, jealous, antagonism, hurts. You are following all this? So as relationship is life, the life that we know, the daily life, that relationship is based on memory: the referring back to past events, past memories and so on and so on. So what happens to a relationship when everything is based on thought? Right? You understand my question? You understand sir? Come on! Surely in your life when you look at it very closely, memory, which is thought, is dominant. Right? What is the relationship between thought and love? You understand my question? That is, is love remembrance? Is love, compassion, merely an instrument of thought? When you say you love somebody, I wonder if you Indians ever say to anybody that you love, do you? Do you? Don't, don't. You know what it means to love somebody? When you love somebody you forget yourself, you are not, and love is. Where you are, love is not. You understand what I am saying?
So we are asking: our relationship now is based on thought and therefore in that relationship there is always division, naturally because thought is fragmented, limited, and when your relationship is based on thought it must be divisive, separate, and therefore where there is separation there must be battle: the Muslims and the Hindus, the Jews and the Arabs. Right? The Communists, the Maoists, Marxists, you understand all this? Where there is division, there must be conflict and apparently you are content to live in conflict. Right? You accept it. You say, yes, we know that, but that is inevitable. It is our lot, it is our karma, words, words, but you love to live in conflict. Right? So what does that indicate? Sir, go into it. For god's sake look into it. That you accept everything. Right? You accept corruption because you yourself are corrupt, you accept authority - authority in the sense, not the authority of law, the authority of tradition, the authority of the guru, the authority of the book. You understand? So your brain accepts anything that is comfortable, not disturbing, stay put. Right? Haven't you noticed this in your own life?
So what has happened to a mind that has accepted things as they are? It is a dead mind. Right? You shake your head and say, yes, that means that you are dead, a living corpse. See what you have reduced yourselves to. Please go into it for your own sake.
Sir, human beings cannot perpetually live in conflict because that is the very essence of degeneration. You understand? When you are constantly in struggle, constantly in conflict, constantly competitive, you must inevitably wear yourself out, both psychologically and physically. You know in North Canada, the eskimos, you know the people who live in the North Atlantic, the Arctic, they never knew competition: they hunted together, they never said, I am a better hunter than you are. They hunted together, though separately they lived in their igloos, they came together and they hunted, shared what food they had and so on. There was never any sense of superior and inferior, never this terrible competitive spirit. Then the so-called white man came there and introduced racing. You understand all this? The slave, which meant, who wins first, then began the competition. Now, all that we are pointing out, is that a mind, brain in constant struggle, constant pain, constant anxiety becomes a dead mind, you understand, it is not alive. And so civilization goes down the drain. You follow what I am saying? What has happened to you all? Sir, you had a culture in this country for three to four thousand years. Right? The so-called Brahmanic culture. Just a minute, I am using the word `Brahmanic', the Brahmana, without any attachment to that word. You are following all this? I am not anti-Brahman, or pro-Brahman, I don't belong to that kind of nonsense. But you have had a culture of three to four thousand years, so-called Brahmanic culture which has left a tremendous imprint. And during the last fifty to a hundred years it has totally been wiped out. Right? The Brahmins are afraid to call themselves Brahmins, naturally they are not Brahmins, but their birth, all the rest of it, they are afraid to call themselves Brahmins, because they won't get a job. They are frightened and so on and so on.
Now if you examine why this culture has completely gone, why - you will say, it is perhaps the Western culture, the technology, the telephone, the radio, the communication, the science, the medicine, all from the West, nothing of your own, all from the West, swamping you. Right? Your business, your travels, the aeroplane, everything is from the West, is that the reason why you have this civilization, however good or bad - I am not talking about the value of it - has gone? Is that the reason the Western culture swamping the Eastern culture? That is rather superficial? Is there a deeper cause? Obviously, there is. Which we will go into now.
The speaker has discussed this matter with lots of people, professors, pundits, scholars, politicians, and so on. They are not interested. They say, our culture is going on, we have our traditions, our traditions are this and that, you know all that nonsense. What is the root cause of man - please find out sir, it is your life - what is the root cause of man's degeneration? A thing that has grown into such an enormous capacity. You understand? The brain has extraordinary capacity? The development of technology, the extraordinary things that they are doing. On one side, and degeneration on the other side. You can be a marvellous technician, marvellous computer expert, a great surgeon, but look at their lives and all the rest of it. So what is the cause of this degeneration of human beings? It is not so much more in this country than elsewhere, but the tendency is to degenerate. Why? You are all silent, are you? Look sir, people who live by the book, you understand `by the book', which means by words, by theories, by speculations, by concepts, which are all a movement of thought put down in words, in books, and when you live by those words, in books, you are following what is happening to you? You are following all this? That is, when you live on words, the Gita is a word, right? I know, I know your reactions. So the word, the book, becomes all important, not your life. Not your daily life, but words, look what is happening, sir, this is so simple. You have used the words, books like the Gita, Upanishads and whatever all your other sacred nonsensical books, and when you live on that word, your mind is incapable of moving away from the lateral - you understand lateral, linear movement - to something totally different. And that is the major factor of the degeneration of man, depending on knowledge in the book which is not their knowledge, which is not their experience, which is not their word, but somebody else's. You follow? That means that you are all secondhand people.
Yes sir, it is frightfully serious and tragic. If you want to create a new world, a new civilization, new culture, you have to change the whole way of living, thinking, feeling. But you are not prepared for that. You don't want that. So the see the difficulty, when you are listening to all this which you know to be true, which you know to be factual, but you will do nothing about it, because you are afraid, you might lose your position, what will your wife say, and so on and so on. You will find a lot of excuses, and say, I am weak, but it is all right, carry on. So your life becomes an ugly affair. And no god, no outside agency, no social reform, no politician, no scientist, nothing will change you, except you look at yourself, look at yourself as you are, not what you think you should be, that is just non-fact. The fact is what you are, your daily anxiety, fear and all the rest of it, that is what you are. To say, I must be non-violent, is non-fact. You understand? That is just an idea, the fact is, you are violent, and merely escaping to non-violence is just ridiculous, it has no meaning.
So we began the talk by asking if we can think together. Right? Are we thinking together? Or you are merely listening to a lot of words and those words have their meaning and you know the content of that meaning, which means your life, your daily, monotonous, boring, lonely, anxious life, full of tears and you will create the society which you want, which it is now. You understand, sirs, how serious your responsibility is, as human beings, not as an individual, as human beings living on this earth, which is our earth, not the Indian earth and the Muslim earth, it is our earth. And we have created a monstrous immoral society. To bring a change in that society, no outside agency, no system, no new Marxism, no new ideas are going to change the society. You have to change. Right? And that change can only begin, that revolution, psychological revolution can only begin very near, which is you. To go very far, you must begin very near. Right, sirs? Very near is you.
So as we are going to talk together next Saturday and Sunday and so on, please bear in mind that we are taking an immense journey into ourselves. Right? Ourselves being the rest of humanity, when you enquire into yourself it is not selfish endeavour, it is an endeavour into the vast human struggle, human pain, human anxiety with their sorrows, love and pleasure and all that. So we can only take that journey if you are serious, not merely intellectual, that is nothing. If you put your heart, your mind, your whole being into this then we can do something together.


BOMBAY 2ND PUBLIC TALK 19TH JANUARY 1980

I hope we may continue with what we were talking about on Wednesday evening. We were concerned with the nature of the mind, the mind being all the responses of the senses, emotions and the constant movement of thought. We were concerned whether that whole nature of the mind, which is the mind of every human being which has evolved through many, many millennia, with all of its vast experiences, knowledge and the many incidents, accidents and griefs and sorrows and the continual pursuit of pleasure, fears, anxieties and many varieties of conflict, man has lived in that state - man being woman and man, not just the man alone. And as long as we are merely functioning within the field of knowledge, which is the brain, which is the mind with all the accumulated knowledge, then in that field action becomes fragmented. We will go into it very carefully.
But before we go into it, we must be clear that we are thinking together. This is really, if you don't mind my repeating it over and over again, very important. We never think together. Each one thinks according to his own particular desires, conclusions, concepts and ideas hopes and so on. So there is never coming together in our thinking, in our feelings, in our observing. And as our brains and minds are the result of thousands and thousands of years that brain and that mind, which is not yours or mine, it is not an individual mind, it is the mind of humanity. I think this must be made totally perfectly clear, right from the beginning. What we consider our special brain or special mind has evolved through millenia. That is a fact. Your brain is the result of thousands of years of experiences, so-called evolution; evolution being a series of accumulation of knowledge through time. That is a fact, it is not the speaker's invention or the speaker's desire, hope, but that is a fact, the fact being that your mind is the result of thousands of years and that mind is not your mind, it is the mind of all humanity. You are the humanity. Please understand this very carefully together because all humanity throughout the world suffers, all human beings go through various forms of struggle, conflict, despair, desperate loneliness, grief, anxiety, uncertainty, confusion, this is the lot of man. As you are the rest of mankind, you are mankind. If one could understand that, not intellectually, not verbally, but the truth of it, inwardly, when one feels this, the reality of it, the truth of it, then this separate isolated activity, self-centredness ends. You are then concerned with the whole of mankind. That gives you tremendous vitality. Because when we narrow this brain and this mind to an individual self-centred activity, as we are doing now throughout the world, that is, `me' is the most important idea, the `me' and the `you', on that we live. But when one realizes the fact, and the brain specialists are also saying now, that the whole of the brain - please understand all this - the whole of your brain retains memory, it is memory: memory being accumulated knowledge through experience. That is a fact. And as long as we function within that area which is limited, because all knowledge is limited, there is no complete knowledge, both in science, biology, archaeology, in any direction where knowledge is operating it is always limited. Right? This is so. And therefore that knowledge is always within the shadow of ignorance. Right? Please understand this because we are going to go into the various questions which involve our daily life. Until you understand this very carefully, see the truth of it, that our minds are the rest of mankind, if you see the truth of it there is great beauty in it, there is a sense of total responsibility. Not responsibility to your family, to your jobs to this or that. You are totally responsible for all mankind.
So we are going to think together to find out whether our energy is limited always or is there an energy which is limitless. Because now our energy is limited by our action, by our education, by our narrow nationalism, by our beliefs, by our gods, by our religions, it is all canalized. Right? Are you following all this? And when energy is limited its activity must also be limited. Right? So we are going to find out if it is possible for human beings to act so that their action is not fragmented, broken down, and therefore in that there is a great deal of conflict which is a wastage of energy. Right? You are following all this? Please don't be mesmerized by the speaker. Don't go to sleep. We are not giving out ideas, we are not disseminating some concepts. We are together, you and the speaker together finding out for ourselves, in which there is no authority whatsoever - though the speaker sits on a platform, it doesn't give him any authority, sitting on a platform is merely for convenience. And so we must forget or put that aside when we are listening to the speaker so that we are together moving, walking as two friends, so that we can discover for ourselves the truth of things which is beyond all belief, all tradition, all gods, all concepts.
So if you have established a relationship between you and the speaker, not only verbally, but intellectually and also actually - you understand the difference between actuality and the verbal capacity of the intellect to grasp the meaning of the word, translates those words into concepts and live according to those concepts? We are not doing that. We are dealing with actuality, that is, what is actually taking place now. One can only deal with that, not with concepts. You understand all this? Because concepts, ideas, ideals are non-fact. What is actually happening is fact. So we are dealing with what actually is happening, to each one of us; and most of us want to avoid that because it is much easier to talk about concepts, ideas and all the rest of the nonsense and never come to face what is actually going on in our daily miserable, limited life. Right? So please, if I may request you most seriously, we are dealing with actuality, not with ideas. Right? The word `idea' comes from the Greek and Latin and so on, which means to observe, to observe, not observe and make an abstraction of it into an idea, into a concept. You are following all this?
So we are concerned with our daily life, what is actually going on inwardly, inside the skin, as it were, and also what is happening outwardly. The outward and the inner are like the tides of the sea coming in and going out. Right? Our brains have extraordinary capacity, untold capacity, as you can observe in the technological field what human beings have done - the atom bomb, the surgery, the medicine, transportation, the division between people and so on. The brain has extraordinary capacity and that capacity is narrowed down by our tradition, by our books, by our beliefs, by our constant battle with each other. I hope you understand all this. So this vast energy is brought down into a small narrow groove. It took energy for you to come here, it took energy for you to put aside some time to have leisure to come here. When we talk, when we see, when we think, when we feel, all that demands energy. Everything that we do demands energy. But this energy instead of flowering, increasing to a vast degree, we have brought it down to a small area which is our daily miserable conflicting contradictory life. Right? Do we see that as an actuality or when you listen to this are you translating what is being said into an abstraction which becomes an idea? You are following what I am saying?
So the speaker is asking you, how do you listen? How do you receive a statement of that kind? Do you listen or do you resist, or in the very act of listening, you are translating it to your own convenience, to your own comforts, resisting, so that you continue in your tradition, in your work and so on and so on? So it is very important to find out how you listen. You are following all this? Do you listen at all? That is, naturally you hear with the ear, but the hearing with the ear is very limited. Right? You hear the words, the meaning of the words, and there you generally stop. You don't pursue the full meaning of the words, the full content of the words because the word is the expression of thought. Thought, as we pointed out the other day, is limited because knowledge is limited and knowledge which is experience, and therefore it becomes memory and that memory is limited. And when we listen we are listening with thought. I wonder if you understand this. May I go on? Are we listening with thought or are we merely listening? You see the difference in the two? I can listen to what you are saying, arguing, non-verbally, a dialogue and never listen to what you are saying because my thought is interfering with listening to what you are saying. Right? So can you listen without the movement of thought interfering, which is quite an arduous thing for you to have gone into. Because we are always listening, not only with the ear, hearing with the ear, but also listening not only to what you are saying but also listening to the thought which is interfering with what you are saying. Right? So can you listen without the movement of thought interfering with the act of listening? Because we are going to go into the question, as we are doing now, as long as we live narrowing all our energy to a self-centred activity, life must become tortuous, full of anxiety, grief, sorrow, because we are reducing this vast energy to a small narrow little groove. Right?
So we are going to find out through all these talks whether it is possible to release this total energy. Do you understand my question? And so first we must find out what is order? Is there absolute order, or is order always relative? You are following all this? The housewife wants order in her kitchen and she doesn't want to stand in a queue to get a piece of bread, she wants order; and the business man wants order, so that his investment, his earnings and so on and his avoidance of taxes, he says, please give me order, security. So we turn, we translate order into security. As long as we are secure in our job, having money, we think that we bring about order. We want order. Now the brain can only function excellently when there is order, when there is no self contradiction. You are following all this? When there is no sense of competition, when there is no striving, struggling, the brain demands security, to have security in order to function efficiently. This is what you do in business or if you are a professor or whatever you are, you need security to function skilfully or not skilfully. Right? So the brain is seeking security.
I do not know if you have noticed in your daily life there is disorder. Right? Please face it. Look at it, don't dodge it. There is disorder and when you sleep the brain tries to bring about order in this disorder. Have you noticed this? When you wake up next morning you find some kind of order is being established. Haven't you noticed all these things? You are a strange set of people.
So we are going to find out whether there is absolute order, irrevocable, immovable order, or order which is relative, convenient, comfortable, safe and all that. You are following all this? Order means, the root meaning of that word comes from the Latin word is to originate, to grow, to increase. Now order according to knowledge is limited order. Right? I wonder if you follow what I am saying. May I ask you, if you don't mind, most respectfully, are you also working as the speaker is working? You understand, working, your mind, your brain are acting, thinking, investigating, observing or are you just sitting there, just listening, and so gradually going to sleep? Which is the fact? Are you working, thinking, observing, actively now?
So we are now asking, what is order, because without order the brain cannot be secure. When there is disorder the brain is all the time trying to create out of this disorder some kind of order because it can only function in complete order at its highest excellence. Right? This is so. Now we are asking, what is order. We accept order as following certain diction, certain ideals and so on. Order according to the totalitarian people is accepting authority. Right? Whether the Maoist authority, Marxist authority or the authority of the Pope or the authority of your guru or the authority of the books. You follow? In following, in accepting authority you think there will be order - not only outwardly, but also inwardly. Right? And our brains are trained to accept authority: You know, I don't know, please tell me what to do. And so what happens? When we accept authority so that there can be order your mind is not actively alive to find out. You are not investigating. Gradually your mind and your brain become dull which is what is happening in this country. Right? So order based on knowledge, please follow this, order based on knowledge and knowledge being limited, order will also be limited. See the fact of it. Please go into it with me. If I base my desire to have order according to what I already know, or according to certain sanctions, which is based on knowledge, that order will inevitably bring about disorder. Have you got it? So any order based on knowledge must inevitably bring disorder. I wonder if you see the beauty of it.
And is there order which is not based on knowledge? You understand my question? You are following this? Please come with me, let us move together. Because it is very important to find out. As we said, energy which is expended on the accumulation of knowledge and the energy expended on that knowledge in action which we think will bring order will invariably bring disorder. This is a fact. So we are asking is there order beyond the limitation of knowledge? Look, mathematics is order based on knowledge. Order according to science is based on knowledge. All the political economic investigation, acceptance and so on is again based on knowledge and all your politics are based on knowledge, whether it is personal ambition and so on. So our question is, is there an order which is so absolute, which is not based on human accumulation of knowledge, memory, thought? You get it? Please find out.
We are walking together. We are two friends walking along the same road, friendly - the word `friendly' means affection, love, care - we are two friends walking together and this is a very important question which affects both of them in their daily life. So they are not resisting, they are walking, looking at the trees, the hills, water, the birds, and also saying is there absolute order. Then if there is, the brain is so completely secure, it can act at its highest excellence. You follow this?
We are going to find out if there is an order beyond thought. Right? Now what do you mean by that word `order'? We must be clear, both of us when we use the word `order', what do we mean by it? As we said, the origin of that word is the beginning, the beginning, not the end, not the cause, but the very beginning of energy. I wonder if you get all this. You understand my question? Order implies a state of mind which can also act where thought is necessary, but also be free of thought so that it has an order of the universe. Sir, the universe, which is the rising of the sun and the setting of the sun, the new moon and the full moon, the bright stars, they are in complete order. Right? If the sun didn't rise tomorrow or for the next few days we would all be dead. There is order in the universe. And that order is not based on our thought. Do you follow? Please follow this, see the beauty of it, come. Nature is not put together by thought. Thought out of nature has created various things, table, chair, and so on, out of the earth, but the earth, nature, the stars, the beauty of the heavens, the waters, is not put together by thought. And they function, if man doesn't interfere, in complete order. Right? There is total complete order, absolute order.
Now we are going to find out if in our daily life such absolute order can come into being. You understand my question? We accept disorder. Right? Not only outwardly, but inwardly. Corruption is disorder. The lack of efficiency in the highest places is disorder. When there is a quarrel between two people that is disorder. When man treats woman as though she was mere chattel, as it happens in this country where you don't respect a woman, that is disorder. And without creating order between man and woman you want to find out absolute order. Which is, without understanding disorder and acting so as to live in disorder in our daily life you can't possibly understand the other. You can speculate, write a thesis, take a PhD, become a philosopher. These are just nonsensical, irrational, irrelevant activities when we are concerned with disorder in our daily life. You are following all this? Now you have heard that? Will you realize how you treat women? Right? And change it, say, yes, I agree, it is so, we do ill-treat our women, we have no respect for them, we use them for sexual purposes, to breed our children, and if we have a girl she has a very bad time. You know all this. And all that is disorder and unless you change that radically, you can't possibly find out an order that is so absolute. You are following all this? Will you do it? No, you won't. And that is why our society is degenerating and corrupt, because we think one thing and do a totally different thing.
So as we are saying, the release of energy can only come totally, fully, completely, when there is absolute, irrevocable order, the order of cosmos. And when there is order there is a totally different kind of action. You are following all this?
Now, look, what is action, in which you are all involved? To come here is action, to listen is action, to think is action, not just moving from here to there physically or just going to the office and sweating in the office for the next fifty years, that is also action. To talk to your wife, sleep with her, do anything is action. And the word `action' means not having done or will do, but to act now. You understand? That is action. You are sitting there listening, that is action. But if you are listening and thinking it over and saying, I will think about it tomorrow, that is not action. So we are saying action is what is taking place now. Whether that action now is based on the past, past memories, past knowledge, past incident, past suffering or acting according to a future concept, future ideas. Right? So which is it that you are doing? Are you acting according to what you have already known? Right? Or acting according to some concept, ideals, premeditative resolves, or observing what is going on and acting immediately? You see the difference? I wonder if you see that. Am I struggling for myself with all this? Or are you also working? Because it is your life, not my life.
So action means order not based on memory. Go into it, sir, you will see. There is such an action which is absolute, which is correct, precise, unchangeable. That can only take place when you realize the past - please follow this - the past meets the present, modifies itself and becomes the future. Right? That is what you are doing. Your past has told you that you are this or that, a Hindu with all the tradition, and so on and so on, and meets the present, the economic, the over population, the lack of jobs, the corruption, all that modifies itself and becomes, goes on to the future. So we are living all the time within this area, within this movement: the past meeting the present, modifying itself, proceeding, that is what we call time. I wonder if you follow all this. Now is there an action which is not based on this? This is not useless speculation, the speaker is not given to speculation. He won't speculate, he won't theorize, he deals only with facts, which is what is actually happening. So what is actually happening is this movement from the past to the present, modified, the future, that is what we are doing all the time and in that process is our action and therefore that action is always limited. And hence it must invariably bring about conflict, conflict with men, women with each other, with the universe, with nature, it is a conflict. So we are asking is there an action which brings absolute order? Right? Action means order. And to find out that, sir, which is part of meditation, is to find out how you live in your daily life, whether there is an action of postponement, or action based on remembrance, and when you realize that postponement and remembrance, it will invariably bring about contradiction and therefore conflict.
Then when one realizes that, the question from that arises: what do you mean by realizing? You understand? You understand my question? When you say I realize it, I understand it, what do you mean by that? Do you understand the meaning of the words, therefore you intellectually grasp the meaning and there it ends? With most of you that is the fact. Say, yes, I follow everything you are talking about very clearly, it is so logical and so on and so on, and there you remain, which means what? Your intellect has been trained to accept the words and theories, totally unrelated to the rest of the whole movement of human beings. You are following all this? That's how you are trained, your education is that, this tremendous cultivation of memory, as a businessman or a professor or a scientist and so on and so on, totally unrelated and irrelevant to our life. Right?
So we are asking can one live in this world, this world being our jobs, family, children, pleasure, pain, all the nonsense that goes on around us in every department, especially the religious world which is monstrous, can we live a life of action? Life is action, life is relationship. Can we live and act without this whole momentum of the past changing itself in the present and moving? You follow? Can there be an end to it? You understand what I am saying? I will show you, go into it with me, you will find out if you are serious, not playing games with yourself or with the speaker. Now as I said, as the speaker said, the past memory modifying itself with the present moment, then changing, this is our life which means always moving in time. Right? Now is there an action which is so immediate that it doesn't allow time? You follow what I am saying? It is all new to you, so please listen. To us action is based on knowledge, time, ignorance, memory, thought. Right? Our actions are based on thought and so thought is always limited, which we went into, I won't repeat it over and over again. Therefore that action being fragmented, must invariably bring about many various problems. Right? Is there an action which is not within the field of time? You have got it, time being memory, knowledge, movement. I will show you if you are interested, go into it. Which means action is always non-action. You understand? We are never acting, which is only now. We are always acting according to the past or according to the future. Therefore there is never complete action now. I wonder if you see this. Right? Do you see that, at least intellectually grasp it? Now we are saying or we are asking, is there an action which will bring complete order, and act so that there is no residue, as pain or regret, sorrow and all the rest of that. You understand my question?
That is, we have to investigate or look into the question of what is observation. Will you follow it with me? What is it to observe? Have you observed anything? That is, given your full attention to observe a tree. Right? To observe, not to observe, translate and say, it is good, bad or I like or I don't like, just to observe. Right? Have you ever done that? If you are honest, you haven't. Have you ever observed without all the memory, without all the associations of the person with whom you are intimate, have you ever observed that person? Have you ever observed your wife, your children, your neighbour, your politicians, or your blessed gurus, have you ever observed them? Or are you so differential and nonsensical that you have never looked.
I am going to show you something. Come with me, together. That is to observe, observe without the word. Right? Can you do it? Please look at it. See what happens. That is, to observe a tree, a woman, a man, a child, anything, a bird on the wing, the waters, to observe without the word, without the association that word creates, without all the responses of that word, which is memory, just to observe. Now when you so observe, in which there is no observer - you understand? Oh god! I will explain it. Aren't you all tired?
Q: No.
K: Don't say no, sir, because at the end of the day you have been working, the office and all the boredom of the office, and we have talked over an hour and five minutes you must be tired. You understand? Your mind must have been tremendously active, probably you are stimulated by the speaker for the time being, and so you are using the speaker as a drug and then when the drug wears off you are back home. So we are saying, observe without the movement of thought coming into your observation. That is, the movement of thought is the observer - right? - who is the residue of all the past experiences, and he observes through the observer. You are following all this? Now can you observe without the observer? You understand what I am saying? I observe you. If I am prejudiced, I say, I don't like that, I don't like the colour, too red, he belongs to this group or that group, he is wearing this and he is wearing that. You follow? All this is movement of thought interfering with actual observation. Right? When you so observe without the observer, in that perception, in that seeing, there is immediate action which is unrelated to memory. Right? You are following all this? Do it, do it.
So we are saying there is an action which is totally unrelated to knowledge, knowledge being limited and therefore your action then becomes limited. You are following all this? Whereas if you observe - now wait a minute. Observing is not only with your eyes, observing, listening, learning, all that is a movement of complete perception. You understand what I am saying? You understand sir? No, no, you don't. Sir you look. Sir you are so used to explanations, commentaries, somebody has to tell you all this. You don't find out for yourself. You don't say, look, I am going to find out, I'll spend an hour at this, have your leisure and spend that leisure. You know, sir, the word `leisure' means a place where you can learn. You understand? School comes from the word `leisure'. You are sitting down here, you have leisure, so you can learn now. But your learning is limited because you are not observing, you are not listening, you don't put your whole mind, your body, your senses, your heart to find out.
So we are saying that there is this vast capacity of the brain, mind, astonishing capacity, unlimited capacity and that capacity, that tremendous energy is now limited and so brings about disorder. Right? Disorder between people, between groups of people, between communities, between this guru and that guru, between their beliefs, all that is disorder. And we are expending our energy in disorder. And I was pointing out that there is order, total complete order which is the order of the universe, when you understand the whole movement of knowledge and enquire if there is action, if there is order beyond all knowledge, beyond all experience. For that you have to find out how you observe yourself, how you observe nature, how you observe your boss, your wife, your friends, your children, observe. In that observation there is great care, great affection and from that care, affection, attention, there is immediate action. This is not a theory of the speaker. This is his life. This is the way he lives. And I am pointing out most respectfully and humbly, you can do it if you give your mind, your heart, your whole being, to find out how to live correctly.


BOMBAY 3RD PUBLIC TALK 20TH JANUARY 1980

May we go on with what we were taking about yesterday? It is rather important to understand the full meaning of the word `together'. We have created this society together. The society in which we live, the politics, the religions, the books, the gurus, the whole so-called civilization has been created by each one of us; not only by us, by our forefathers, by all the past generations. And together we can bring about a change in society, no one person can do it. People have tried it, various so-called political leaders and conquerors, and they have always failed because they are leaders, authorities, the supreme rulers and people had to accept, submit, acquiesce to their domination. And if you are at all serious and concerned with the whole growth of man, that is, the human mind, his brain, his emotions, and the freedom from sorrow, pain, anxiety and all the innumerable struggles and violence and all that, each one has to change. I think it is important to understand when we are talking over together that `together' means coming together, being concerned, being deeply committed, not to some ideology, not to some concept, or to some scriptures and so on, but be concerned very deeply to the understanding of not only the world outside us which we have brought about, but also the whole movement of our own existence, because that is the beginning.
And we were talking the other day about freedom, which we have so misused, we have so destroyed the full beauty of the word by permissiveness, by each one of us doing what he likes, not being responsible and that freedom in which is implied love, consideration, care, attention all that is implied in that word `freedom', not to do what each one of us what he wants to do, because each one of us is the result of a million years, and if we don't understand this enormous complex structure of our mind, and brain with all its senses, emotions, cravings, without that deep perception, understanding, we cannot possibly bring about a different world, a different structure of human existence.
And please bear in mind, if I remind you again that we are together in this, that the speaker is not delivering a talk, a lecture, but we are together moving, enquiring, learning. And we are using the word `learn', which is to accumulate knowledge as it is understood, college, school and all the rest of it, acquiring various forms of skill which will help one to have a livelihood and acquiring knowledge which can be used skilfully and so on. That is, we have developed the brain to acquire knowledge to survive, through instructions, through experience, through various forms of knowledge, just to survive and that is generally called learning. That is to acquire information on various subjects, and one chooses a career and for the rest of one's life follows that career, whether it be a scientist, philosopher, engineer or even a sannyasi. Sorry, there are so many of you in front of me! And there is a different kind of learning, a learning which is not merely accumulation of memory, knowledge, but learning through observation, observing which we have neglected altogether. We have cultivated a certain part of the brain to acquire knowledge, act skilfully or unskilfully according to that knowledge, survive, and therefore that cultivation of memory is a very narrow limiting process. It is so obvious.
And we are asking, or trying to find out if there is not a different kind of learning which is the employment of the total mind, the activity of the whole process and the nature of the mind. You are following all this, I hope. Please let us be clear that we are not trying to entertain you. This is not a gathering where you can be intellectually stimulated, or stimulated in any form. This is a gathering of, I hope, of serious people who are concerned with the outer and the inner. And is there a way of learning apart from the usual acquisition of knowledge through books, through teachers, learning special subjects and so on, which is perhaps necessary; but is there a learning which is not a mere repetition, mere mechanical process of a brain that is being trained along a particular line, but a learning that is beyond experience? I am going to go into it, because I think it is important to understand this. Because as we were talking yesterday about order, the origin of that word is to begin, begin the enquiry into the very source, into the beginning of life, not the biological life, which scientists will explain fully, but beyond all that. Right? We are following? We are meeting each other? I hope so.
There is a learning through observation, which is much more fundamental, much more active, it is not mechanical, it is not repetitive. If you observe, most of our minds and brains have become mechanical: repeat it, if it be a mantra, if it be a scientist, if it be whatever. It has become mechanical because we have trained it to be mechanical. Right? And we are asking, is there a learning which does not reduce the mind, the brain to a machine ticking over like a dynamo, producing the same results day after day, month after month till you die. Is there a learning which is not conducive to the process of routine which ultimately leads to boredom? You are following all this, right sir? We have used the eyes, the optic nerves, the eyes, to only read books, we have never used our eyes to see what is actually happening around us. Right? That is, we have never learned to observe: to observe nature, to observe your friend, your wife, your girl, whatever it is, to observe. In that observation, the nature of observation is directed by the observer. Right? Please follow this a little bit, it is not complicated, I have made it as simple, as clear as possible. But we have to come together, that is, we are walking together as two friends, perhaps who like each other, we have certain care, affection for each other, so please listen, pay attention to what is being said, if you care to. If not, it's all right too.
Our observation is directed by the observer. The observer is the accumulation of knowledge as experience, and memory, the past. Right? If you observe your wife, the colour of the dress and so on and so on, it is already being experienced, stored, remembered, and that observer is the accumulation of this remembrance and when you observe this whole momentum of the past rushes into action. You must have noticed it. Right? May I go on? And thus you never observe; the past impinges on the mind and perception then is directed by what has been. Now to observe without the observer is to learn action without the momentum of time. Now I will go into it. You see, I am not used to explaining, I want to run. We will go together, patience.
You see sir, man has tried to find an action which is not always crowded with the past. When the past interferes with the action it becomes routine. Right? Whether it is sexual, whether it is any kind of action when the past, which is the very essence of the observer, shadows action, then in that action there is division as the observer and the thing observed. Right? It is obvious. So when there is this division between the observer and the observed there must be conflict. Right? Which brings about the question, I don't know if it is the right moment to ask, the whole question of duality. You are following all this? That is, I have to explain it.
There is the observer and the observed, which we all know. The observer is the past, the accumulated knowledge, the accumulated experience, memories, remembrance, associations and so on; the verbal structure in which the past lives. Right? And so there is this division. This division brings invariably conflict, either conflict, suppression, evasion, trying to go beyond it and so on. Right? Now is there an observation without the observer? Can you look, perceive, observe the trees, the hills, the bus, your neighbour, your wife or girl friend, or whatever it is, to observe without all the recollections, the remembrance, the association rushing into your observation? You understand my question? Then in that observation without the observer there is instant perception and action which is learning, which is not routine. I don't know if you are following. Please, as we are talking, do it. That is, you see the speaker sitting on a platform, unfortunately, can you observe not only the physical appearance, but observe the whole story which is yourself? Right? Are you following all this? Observe without his reputation, whatever you have imagined about him, putting all that aside completely, observe so that your mind and your senses are highly active in that observation. I wonder if you can do it. You pass the sea every day, the waters, the movement of the waters, light on the waters, the horizon, if it is not a foggy day, the beauty of water, the immense horizon, the meeting of the earth and the sea, can you look at it without the observer saying, this is the sea, how I like it, I don't like it - just to observe with all your senses fully active? Then there is a learning in which the repetitive process of memory does not operate. Please, this is very serious because it implies whether the mind, the brain can observe without registering.
Our brains have been programmed, like a computer: you see something, it has registered, remembered and held and so there is always a process of registration going on. Right? You must know this. Now we are asking, can this registration, when it is necessary, yes, but is there a possibility of not registering anything that is observed which might bring about a psychological centre from which to act? I wonder if you get it. No, you don't understand. I have to go into it.
Our brains are registering all the time. That is a fact. Your experience, all the rest of it, it is registering and so the brain is never quiet, never still. I will go into part of meditation, which we will go into presently, not perhaps today, but some other day. And we are asking when there is this constant registration then the brain becomes mechanical. Then it is repetitive. Then it is never free. Obviously so. So we are asking, is there a way of living in daily life in which what is necessary is registered and what is not psychologically necessary not registered? You are following all this? See it sir, move, use your brains. Let us go. Say for example, please listen, I don't like taking examples, but we will take an example: psychologically, inwardly you are wounded. You understand? You are hurt, hurt from childhood by your brothers, by your father, by your school, by your teachers, by your educator, gradually as you grow older and older, you are getting more and more hurt. Hurt, wounded and you build a wall around yourself not to be hurt any more. So there is a resistance towards life. You are following all this? Now is it possible not to register any hurt at all? You understand my question? You call me a fool, idiot, any name you like and immediately the response is dictated by the image I have about myself. Right? That image gets hurt which is the `me'. Now a way of living in which there is no image and therefore no hurt, which means never to register anything that is psychological. Do it sir, as you are talking, find out, see the tremendous implications that are involved, to have no image about oneself. And therefore there is no possibility of ever somebody treading on it. Now to hear that, hear it fully, understand it verbally, see the actual fact, see the fact immediately and dissolve it. You understand my question? That is a learning. Am I making this clear or shall I go over it again?
Most human beings throughout the world are violent in some form or another: sexually, in their life, hating somebody, disliking somebody, angry, competitive, and so on and so on, all this is violence, irritation is violence, conformity is violence. That's a fact, human beings are. And man has invented the non-fact, which is non-violence. Now let us forget the non-fact, perhaps you cannot because you have been trained in this idea of non-violence, which is nonsense, the actual fact is violence and to deal with that is more important than to become non-violent which is a non-fact. You are following all this? Now to observe the whole movement of violence, to observe it in oneself, which is, to see the whole nature of violence, including the cause of it and see it immediately and dissolve it. That is action without time. You have got it. The moment you allow time, you are postponing it and during that interval between now and the ending of it, you do all kinds of mischievous things. So to prevent the continuity of a hurt or a violence is to act immediately, which is, not to allow the brain to register violence in time. You have got it? Will you do it? If you don't it becomes just a lot of words.
So we are saying there is a way of learning which is not mechanical, which does not make the brain routine and therefore is gets sluggish, bored, and being bored it tries to escape through many forms of entertainment, including religion. May I take a breather?
We were saying order means the enquiry into the beginning, I am going to go slowly. The beginning which is the source of all energy. Now please listen carefully, I am not talking about god. God is merely an invention of man. Sorry if you are all godly people. It is just an invention of thought to explain all the confusion, misery, the inequality, the injustice, the stupidity of man. God is a process of thought which has not been able to solve its own problems. I am not talking about that at all. We are asking a totally different kind of question outside the experience of man, beyond knowledge. As we explained yesterday, knowledge brings order, but it is always because knowledge is surrounded by ignorance, it is always bringing about disorder. We explained it very carefully yesterday. Now we are asking something entirely different: the source of all order, not the order created by thought, not the order created by knowledge, experience, memory, and all that, that is all trivial, whether the order created by thought of Marx, or any politician, that is all very, very limited and perhaps destructive order. But we are talking of a beginning which one has to go into to find out the source of all energy. Please forget about kundalini, forget all the mantras and all the tricks that man has invented to find an energy which is limitless, endless, indestructive. We have tried every form of enquiry. But you see we are enquiring with the instrument of the mind which is thought and therefore we can never find out. You understand?
To go into this very carefully and deeply, one must begin to understand or rather begin to enquire into the very nature of the senses, you understand, the senses: the taste, the smell, the seeing, hearing, the touching and so on, because we are enquiring not that which is beyond all knowledge and thought which is the source of energy, but we are enquiring into the nature of desire. Because if you don't understand that very clearly, the nature and the movement of desire, if that is not absolutely clear, which doesn't mean the domination of desire, the control of desire, please listen to all these words, not the domination, control or exercise will over desire, but the nature of desire, the origin of desire. When one understands that, perhaps intellectually, but much more deeply, actually, then you will find out for yourself wherever there is a movement of desire, the origin of that tremendous energy can never be discovered. You are following? I am going to explain sir. I am so tired of explanation. Your minds aren't quick enough to grasp this.
First see, sirs and ladies, how mankind has lived upon desire: sexual, desire which propels man to the highest position in society, desire to find god, if there is, of course that is nonsense, desire to find illumination, what you call self-realization, whatever that may mean, desire to conform, desire to accept, desire to be competitive, desire to have a better house, better car, nicer looking wife or husband, desire which is burning in all people, even in the sanyassi. So unless you understand it, see the nature of it and go into it very deeply, if there is any movement of desire, the source of energy can never come into being. You have understood.
So we are enquiring first into what is desire, not the object of desire, which varies according to every person, but the very movement of desire. We have cultivated one or two senses to dominate other senses. Right? You must have noticed that. Either your taste or your perception with your eyes. One or two senses dominate and usurp or give or neglect other senses. Now we are saying that when the whole, all the senses are highly awakened, not one or two, then there is no centre from which desire arises. No, please don't agree with me. You don't understand this. Don't nod your head and say, yes, I understand this. Go into it with me. First of all perhaps you have never done this. If you can observe the waters, the restless sea, the wine coloured sea, the Greeks called it - if you can observe it with all your senses - can you do it? No. Because you have never done it. But if you look at the sea, the tree, the sky, the moon, the young slip of a moon, the beauty of it, with your eyes, with your heart, with your nerves, with your senses fully. In that you will see there is no centre from which you are observing. Therefore there is no centre from which desire arises.
We are going to examine what is the movement of desire. I am just pointing out something very radical. If you will go into it for yourself, which is when the whole activity of the whole senses are in full operation, then there is no centre from which you are observing. Haven't you noticed any of this? Sir, look, when you see a mountain with the snow, the Himalayas or any other mountain, the Alps, the grandeur, the majesty, the absolute serenity, the solidity, the sense of immense depth of it, the outline of the line against the blue sky - when you observe that, what takes place? The majesty of the mountain drives out all your senses? Haven't you noticed it? You are struck by the enormity of it. When you are struck by the enormity of it you are absent. Right? You are following all this? The enormity of something drives away your self-centred state because the enormity has absorbed you. Right? It is like a boy, a child that has been given a good toy, he starts being mischievous, restless, the toy has taken him over. Remove the toy and he is back to himself. You are following all this? Which is, any great event, any great accident, any great mountain, sea, drives away the centre which is your base, and in that state there is no centre from which you are moving; you are that. You don't know about it. You will go into it, do it and you will find out; that is part of meditation if you want to know, if you go into it very deeply that's part of it.
Now we are asking, what is desire. What is the nature of it? Why man has always yielded to it and why most religions, organized religions with their priests, with their sannyasis, with their monks have said, suppress desire: don't look at a woman, don't look at anything that might stir up desire. You sannyasis must know this. Now we are enquiring into the nature of desire? Have you ever gone into it? Have you ever said, what is desire? That is, you must be committed to find out, not just say, well, tell me, I will accept it or not accept it, which is just a verbal communication which means nothing. But if you say, I must find out totally, completely, so that the mind is not a slave to desire. You understand? When you observe anything, that very observation brings about a sensation. Right? When you see a tree, a beautiful car, a woman, a man, a child, the seeing is the beginning of sensation. Right? Then there is contact: seeing, contact, sensation. Then what takes place? Examine it closely, please, watch yourself. You see something pleasant, a nice house, a nice garden, a nice man, or a woman, who is nice looking, has a sense of beauty - beauty can only go with integrity, not just the face. Seeing, contact, sensation, then where does desire come into being? You understand my question? Where is the origin, the beginning of desire? Not in this, the seeing, contact, sensation, it is not desire. But when does desire begin to assert itself? It begins when thought - go slowly, I am going very slowly - when thought creates the image of you sitting in the car and driving it. Right? That is, perception, contact, sensation. That is healthy. That is normal, that is, all your senses are active. But thought says, how nice it would be if I had that car, or that woman or that man or that house or whatever, then thought creates the image and then the pursuit of that image is desire. You get it? You have understood it? Do it sir, find out, put your blood into it to find out, not accept what I am saying.
So that controlling desire is to increase desire. The controller is desire too. Right? Because he says, I will control my desire in order to have greater desire. So if one understands this very deeply that the moment, the second that thought creates the image of possessing a house, having a lovely garden, then that is the beginning of this calamitous multiple desire. So is there attention so that the interference of thought doesn't come in? You have got it? So that seeing, contact, sensation, then there is no problem, there is no question of controlling, not controlling, all the tortures that human beings go through. If that is clearly understood, not intellectually, but actually, so the mind is free of desire - of necessary things of course, clothes, shelter, food, I am not talking of those. But desire, psychological desire, that complicates life. This complication of life with all its problems, prevents freedom. So desire begins the moment thought creates the image of possession or non-possession, then you have all the problems involved with desire. That is, to be so attentive at the moment of seeing, contact, sensation. So your mind then becomes extraordinarily active. Will you do it sir? Which is, now the mind is crippled of problems. Right? Sexual problems, religious problems, economic problems, and so on and so on, we are inundated with problems. A mind that has no problem, you understand sir, that is freedom and there is such a mind. Which is, to learn, to observe and immediate action so that there is no time interval at all.
Now just listen. Most of you are greedy, perhaps most of you, not all of you, some of you worship money. Right? You all worship money, would it be right if I said that? Some of you. So money is your god and you do anything for money, cheat, avoid taxes, you know, all the tricks you play, and can you see the value of money because it has a value, otherwise you couldn't be sitting here, to see the value of money and not give it psychological importance. You are following? And if you give it psychological importance, to end it immediately. So the mind never has a problem. Oh, you don't see it. When you understand desire completely, that is, desire is will. Right? We exercise will, will is the essence of desire, obviously. Now desire, will and the continuity of time. You understand this? When you say, I will do it, that is allowing time. Between now and when you do it there are other incidents taking place in that interval and thus bringing more problems. But when you see your greed, your anger, your envy, your anxiety, observe it and end it instantly, immediately so that your action is complete. And action is complete only when you don't allow time. You see that way, sirs, you bring about a different mind, a different brain, a brain that is so perceptive, active, which has no problems and therefore you can then enquire what is the origin of all things, if there is an energy that is limitless, but you must act without leaving a mark on the sands of time. So that is it. The beginning, if you discover the beginning, that is the ending. You understand?
So you have heard all these talks, many times perhaps, and some of you perhaps have heard them for the first time, you may say at the end of them, you haven't told us what to do, you haven't given us a system which we can follow. Now if you observe yourself you will see that your training, your education has been what other people have told you to do. In all the realms, when you are learning engineering, other experts in mathematics, pressure, strain, have told you what to do, what to think and you are used to that. That is your habit. That is why the gurus flourish, because they tell you what to do and you like that; it is mechanical, easy, comfortable, but you never discover anything for yourself. You understand the importance of it. Which means we are always depending on others to tell us what to do. Please don't. That way you become secondhand or third-hand human beings; whereas if you say, I am going to find out, I am going to enquire, I will give my life to find out how to live rightly, what it means to love, what it means to be totally, completely intelligent, all that does not depend on another. Please realize this. Because we are so dependent, dependent on governments, we are dependent on postmen, that's quite right, dependent on the telephone, quite right, but to depend on another human being, depend on books, depend to be told how to live, what to do, you are destroying yourself because in that there is no freedom. Truth can come and flourish only when there is total complete freedom.
So please, we are not instructing you what to do. We are not disseminating systems. That is all too childish. But we are together, and I mean together, we are walking together a very complex road and one must be free to walk. And in that walking one discovers the enormity of existence, not the problems of existence, the immensity of life, the immensity of the beauty of living.


BOMBAY 4TH PUBLIC TALK 27TH JANUARY 1980

I am afraid we have to apologize, all of us who are responsible for the microphone and the loudspeakers, yesterday, they didn't work. It is said there was some kind of sabotage in it, but it doesn't matter. I am sorry if it made all of you uncomfortable, coming from a long distance for nothing.
As we were saying yesterday when we had this misfortune, that we have cultivated fear, pleasure, sorrow, grief, anxiety and the various travails of life. We said it has been the lot of man to struggle, to bear pain, to be wounded and feel very lonely, and this has been going on for many, many centuries. Our brains have become accustomed to this. Our thought is wrapped around all this. And also we have not cultivated, or given a great deal of enquiry into the first man who must have thought or enquired if there is something beyond all this misery, misfortune, sorrow, this endless time movement; is there something beyond all this? And that we have never cultivated; we have never allowed that enquiry to flourish, to flower and bear fruit; we have been caught in various forms of rituals - becoming monks and sannyasis and various forms of sacrifice, following, obeying, conforming. We have never gone into this question of why man throughout the ages has not found a state of mind that is beyond time. And why human beings throughout the world, whatever part of the world they live in, why human beings have tolerated, supported, adjusted themselves to this fear, sorrow, grief; to the various wounds that one receives from childhood, wounds that apparently are never healed, the deep psychological wounds that pervert our life. Apparently we have not gone into this.
So we are asking a very serious question: whether the mind which includes brain, the senses, the feelings, thoughts and that quality of intelligence which is not the product of thought, that is not the result of knowledge - so we are asking, if we may this evening, whether the mind can ever be free, whether the mind can ever put an end to its immense continuous struggle, strife and violence and all the rest of it. I think this is a very serious question which each one of us who are at all serious, should ask. Is there freedom from the thousand yesterdays with all the remembrance of grief, violence, brutality, accepting and obeying others, following others and never resolving the human problems? After millions of years look at ourselves. Look at the confusion we live in, the mind corrupted, distorted, never free, never clear, pure. We are using the word `purity' in its original sense, which is a mind that is not polluted, that is not distorted, that has no problem whatsoever. That is the nature of purity which has in it deep integrity. And throughout the ages man has born this burden, trying to run away from it through various forms of entertainment, both religious and the cinema, the football, and all the rest of it.
So if you will this evening, walk together, perhaps hand in hand, not with so many, it is impossible, but walk together with a certain quality of dignity as human beings, a certain sense of care, affection, between two friends who are enquiring into this very complicated question whether the mind, of a million years of its vast experience and knowledge, can ever be free and be as originally pure so that it can live without a single problem. And if one may point out, there is no authority here. This is very serious to understand. Authority, especially in the spirit of the mind, has no place whatsoever. Authority, laying down certain sanctions, rules, systems, polices, doctrines, in the world of spirit, that is, in the so-called spirituality, in the so-called inner flowering of man, authority has no place whatsoever. The authority of a book, the authority of those who say, they know, and those who say they know, don't know. So please from the very beginning of this talk and also the talk of next Wednesday, let us put aside all authority, conclusions, opinions, like two friends who are open to each other, enquiring, demanding, questioning each other. And in questioning there must be a great deal of scepticism and doubt. But all scepticism must always be held on a leash, like a dog that is held on a leash, if you keep it all the time on a leash you will destroy the very nature of the dog. But you must occasionally let it go and run, on a beach, in the meadows, along the river. So likewise, we must have this scepticism on a leash, and also know when to let it go. That is an art.
And in our enquiry, in our questioning, in our wandering along the path, not some mysterious path, to glory, to nirvana, but a path of enquiry, the first thing to enquire, if you will allow, is the nature of time. Because time plays a great part in our life, not only the chronological time but the psychological time; the inward sense of movement from here to there not only psychically but psychologically. It takes time for you to come from where you were to come here. That took time, and psychologically, inwardly time is the remembrance of the past, modified by the present and continued. You are following all this? Just listen. If you don't understand, it doesn't matter. Because you know a talk like this is not only at the conscious level, at the verbal level, but also if you listen, the unconscious, the deeper layers of the mind absorbs what is being said. It is like sowing seeds. It will take, if the earth is good, well watered, manured and so on, so likewise, if you will, listen not only to understand the words, but also grasp if one can, the deeper meaning of the word. So one has to listen not only with the hearing of the ear, but also listen at a different level, with a deeper demand, with a deeper sense of giving oneself over to find out. So we are talking about time.
And time has played an immense part in our life, our whole brain structure and the cells are the result of millions of years and more, so-called evolution which is the movement from the very beginning to the very end. And the brain is accustomed to time. That is, I will be, I am not, but I will be. That means you are allowing time from `what is' to `what should be'. You are following all this? Sir, follow, not mere words but see the fact of it. So the brain, the mind is accustomed to this movement of time. And man has always sought whether there is a possibility of going beyond time - not the science fiction time, but time as we know it: time as remembrance, time as the past, present and the future, this constant movement in which we are caught. And time is also postponement. Time is also action depending on the past - knowledge, experience, memory, action modifying that memory and the future. Right? Right sir? So there is this quality of time in which we function not only physically, but also psychologically, inwardly, inside the skin as it were. And is it possible - just listen to it - is it possible not to allow time in action? Do you follow it? Perhaps this is something new that you have not heard before and so you might get puzzled, or reject or resist. But one must ask this question: that is, time which is an interval between now and then, between `what is' and `what should be'. Time is what has been, what will be and what is now. So all that is time. And when you allow time to change `what is' to `what should be', that is, in that interval between `what is' and `what should be', which is time to reach that, in that interval there are other factors entering into that. Naturally. You follow all this? Right?
We are walking together? Or are you lagging behind. I will wait. The speaker will wait till you come back. We can walk together. Which is, it is very important to understand. Please give a little attention to it.
You understand? Violence and freedom from violence. Right? That is, human beings are violent, they allow time to become free of violence. Right. In that interval what is happening is, you are expressing, acting violently. So there is never an ending to violence. Do you get this? Human beings are violent. You are violent. And you have an idea, a concept, an ideal, of not being violent. In that interval between now and then you are being violent. And so there is never an ending to violence, because you allow time to come into the factor of ending violence. You get it? So can time be abolished? You understand my question? So that there is no `between now and then`, which means acting immediately. You have understood this? Sir, just capture the meaning of this. Don't be too analytical. The speaker is pretty good at analysis. But don't be too analytical, for the time being, we'll go together. As we pointed out, when there is violence act instantly, not become violent, act to the ending of violence immediately. Which means not allowing the idea of non-violence to come into being at all. Got it? I don't think you see it.
Please, once you capture this, not intellectually, but actually, it transforms your whole way of living, your whole way of acting. That is, violence or any other human factor, like greed, envy, anger, grief and so on, never to allow time to create the opposite. You have got it? It is time that creates the opposite, time being thought. Am I complicating it? Say, you are hurt, wounded psychologically; you know the cause of that wound, because you have an image about yourself and somebody treads on that image, puts a pin in that image and you get hurt. And that hurt, the consequences of that hurt are great in life, because you build a wall around yourself not to get hurt any more. Which is allowing time. So to see the fact that you are hurt because of the image and finish with that image immediately. Right? Are we doing it? If you don't do it, it's no fun. It just becomes a lot of words with no meaning. But if you see that time is a dangerous factor in human life, and that time distorts action, and so we are going into something, if you understand the nature of time fully because all our thinking is based on time. Time is movement. Right? From here to there, or psychologically from being `what is' to the ideal or `what should be'. All that involves time, movement. So thought is movement. Right? When you think about your business, about anything, it is a movement from the past to meet the present and carry on to the future. Right? So time is thought. And time is the distorting factor in life, which is, if you can act immediately there is no time. You understand?
So bearing that in mind we are going to enter into the field where time has played an immense part in our life, which is, the factor which man has lived with from the beginning of time, fear. He is not only afraid of physical security, but also he is afraid inwardly, psychologically of what is going to happen. He is afraid of the past, he is afraid of the future, he is actually afraid of the present. Right? Don't look so bewildered please. And we have borne this cloud of fear which darkens our life and accepted it. We never said to ourselves, is it possible ever to be completely free of fear. Fear: physical fear can be dealt with fairly easily. The physical pain can be modified, be put up with or altered. But the psychological fear is very, very complex. It has many, many branches, and its fruits are many. One may be afraid of the dark, afraid of one's husband, wife, or girl, afraid of losing a job, afraid of not achieving nirvana or heaven or illumination this life, afraid of the bosses, the gurus, the authorities, and so on. This tree of fear has many, many branches and its fruits are multiple. So we are asking, is it possible to end fear completely - not I am free of fear one day and back again. So we are asking, is there an end to fear at all. Do you follow sirs? Have you ever asked that question? Or you put up with it, saying, it is our lot, our karma. You have some kind of verbal structure which will cover up the fear.
If you have asked, is there a possibility of ending psychological fear so completely it never comes back. The speaker is asking the question for you, though you have not asked it, the speaker is asking that question for each one of us. What is fear? Think with me, think about it together. What is fear? You have fears. You don't have to tell me what your fears are. This is not a confession. You know what your fears are very well. If you are a Brahmin, you are afraid to be a Brahmin in an economic world where Brahmins are looked down upon. So you hide your Brahminism, cut out the name Iyer, because you adjust yourself. Basically you are afraid. You conform to the pattern which exists round you. And if you say, I am not a Hindu, that creates a problem around you, so you keep on repeating that you are a Hindu, or a Muslim or a Christian. So there is this constant, hidden, secret pressure of which we will be conscious or not aware, it is there. And how can love exist when there is fear? This is not a rhetorical question. I am asking as a human being, how can love, compassion, great sense of affection and care exist with fear? It cannot. Obviously. So is fear which man has carried for millions of years, can that burden be put aside completely. The speaker will point out the nature, the movement, of how it can end. Not by a system, not a method, not a practice, not a suppression of fear, nothing of that kind. You are following all this? Because if you suppress fear it is always there. Even if you analyse, and I believe Indians are quite good at analysis, but they never end it. They are very clever spinning it out and finding the cause and there it ends. So we are not saying suppression, escape from it, transcending it, conquer it, nothing of that kind. We are asking, are you ever aware at the moment of fear? Listen to it carefully. At the moment, at the second when fear arises. You are not. You are aware of it a second afterwards. Right? Are we meeting each other?
Please, sir, communication, not only verbally, but actually in your heart, feeling, then we are really in communion with each other. Fear is time. Right? Fear of the past, of the things that one has done, not done, commissions and omissions, regrets and all that. The remembrance of all that and be afraid of something that you have done, which is time and the future, of what might happen, which is also time. So fear is the essence of time. You get it? Oh come on sir! That's why you have to understand time and abolish time. Which is, when the moment fear arises, be completely watchful of it. Don't run away, don't escape, don't find causes, be completely attentive to that fear. Where there is attention there is no time. You understand?
So there is instant action: immediate response of that fear and ending that fear which means you are not only aware of all the branches of fear but you are going to the very root of fear. Which is, thought has movement which is time and to act instantly immediately so that time is not a factor in fear. You have got it? Do please give your mind, your heart to find this out. Because life without love is meaningless: you may be rich people, you may be comparatively happy, having pleasure untold, unlimited, but without love, which means the ending of fear, life has no meaning whatsoever. Love is not pleasure. Love is not desire. So please follow this carefully. Pleasure is the movement of the remembrance of things past and the picture created by thought and the pursuit of that picture image is pleasure. Right? Which is time. You have got it sir? You have understood it?
And again pleasure plays an important part, perhaps the greatest part in our life: sexual pleasure, pleasure of achieving, pleasure of controlling yourself, pleasure of possession, pleasure of attachment, pleasure in being free if you have money, if you have position, if you are a politician - and pleasure is not at the actual moment but the remembrance of things past entering into the present and continuing as pleasure. Have you got it? Now if you can totally be completely aware of the moment it is taking place, then there is complete action. I will show it to you now.
Desire is the movement of pleasure. Right? And desire, as we explained the other day, is seeing, seeing with your visual, optical eyes, contact, touching, smelling, and sensation. Right? Seeing, touching, contact, then the sensory responses, which is sensation, then thought makes an image of that object which you have seen and desire then begins. Right? You see - I don't know what you see - you see a woman or a man, nice looking, clean, healthy, beautiful. You look at the mountain, the hills, the water, the glory of the earth and heavens, you look and you touch, you have a sensation. Then thought comes and says, how lovely that shirt is or that dress is, and imagines, creates the image of being dressed in that shirt or robe, at that moment is the beginning of desire. Right? You have understood this. Don't hear my words, know it in your blood.
So desire, that is, desire to achieve, desire to have, desire to possess, desire to dominate, desire to do so many things, is the movement, not only in time, but the movement that creates duality. Come on! Which is, one desire opposed to another desire. Right? So there is conflict. This conflict can never be ended. What we end is the comprehension, the deep profound truth that desire comes the moment thought creates the image. To be aware of this total movement is immediate action.
Are your brains working? Or are you merely hearing words, because our brain is full of words, and the word has tremendous importance in our life: the wife, the husband, the nation, India, communist, socialist, Catholic, you know all the rest of it. Words have an immense significant for us. And if you only listen to words, then you will not grasp the beauty of a life in which there is no fear and the understanding of pleasure. And where there is pleasure there must also be fear. Don't you know that? And where there is fear there can be no love. So desire, fear, pleasure, berefts life of love. And love is not to be cultivated. You cannot say, I will practise love. No sir, that's what you are all doing: practise kindliness, tenderness, this sense of oneness.
So we are asking, a mind that has lived a million years carrying all these burdens, can that mind ever be free of all its content. You understand my question sir now? Its content. The content makes up our consciousness. Our consciousness is made up of our beliefs, conclusions, your fears, your pleasures, your dogmas, opinions, your superstitions, your gods, your nationality, the whole consciousness of the human mind is its content. Right? And as long as you are living within the field of consciousness there is no freedom. So we are saying, this content is the immense memory of man, including woman, of course. This tremendous burden of the past which is guiding, distorting, creating a thousand problems in our life. We are asking whether the mind with that complicated, subtle, extraordinary beautiful brain, can that brain, mind, which are one, can that put aside all its burdens? that is, the burden exists as long as there is time. Right sir? Say for example, you have problems: sexual problems, career problems, problems of loneliness, despair and so on, have you ever asked, can the mind ever be free of every problem?
So what is a problem? Something that you have not resolved, something that you have not finished. A problem exists only when you carry it over to the next day. You are following all this? Right sir? Somebody agree with me. You have many, many problems. And a mind that is burdened with problems, can never be free. So is it possible to live a life, here on earth, without a single problem. You understand the implications of that question? And do you understand the beauty of that question, the depth, the vitality of that question? As we said, the problem exists only if you allow it to have duration. Right, right? Why do you allow problems to endure even for two days or three days, why? Come on sirs, why? Is it that you are used to this method, used to carrying problems till you die? Is it that we are habituated to it, we have accepted it, we say, yes, that is the normal fate of man, to have problems and so struggle, struggle. They have never said or asked, not verbally, with passion, with care, with attention to find out if you can end problems. I will show you. The speaker will point out. No authority. Just pointing out. If you are serious, if you want to live a life without a single problem, you don't know the beauty of that: the quality of a mind that has no problems and therefore no experience.
Your minds are full of experiences, the present and the future experiences and the past. The word `experience' means to go through and finish, not carry the memory of it. You understand? Finish the physical pain that you have today and end it, not carry it to the next day. How will you approach a problem? I am not talking of physical, or technological, or electronic computer problems. There are experts for that. Our friends say many things about that. I am not talking about that. I have a friend who talks a great deal about it, we are not talking of those problems. But we are talking of human problems: the loneliness, the sense of isolation, the sense of deep abiding despair. How do you approach a problem, an intimate, perhaps even secret problem that you have, how do you approach it? Please find out. Find out now as you are sitting there. Find out how you approach a problem. Is your approach to finish with the problem, to go beyond the problem, to resolve, finish, anxiously end it. How do you approach it? Do you approach it with a motive, with a conclusion that you have already come to, how that problem should be resolved? You are following all this? So the approach to a problem is more important than the problem itself. You understand this? Are you all asleep? Sir, the speaker is saying something which he actually lives; this is not to encourage you, not to stimulate you, but one can live a life which has no problems whatsoever. It is not for you to believe, or disbelieve, I don't care. But it is important to find out for yourself because a mind that is full of problems, a crippled mind, whether it has religious problems, sexual problems, problems of attachment.
Now take that. You know you are attached to your beliefs, to your wife, to your gods, to your puja, to your rituals, to your gurus, whatever it is. You are attached. Why? Because in attachment you feel secure. Right? Right? You feel secure, you feel comfortable, you feel protected, safe. I am attached to you, to the audience - if I am attached to you then I depend on you for my stimulation, for my elation, for my endeavour. But I am not attached to you. I am not your guru, you are not my followers. So take that one thing: you are attached, not to a baby, not to a person, but to an idea, to a conclusion, to a hope, to something that you cling to, craving, and therefore holding. Now if you know how you approach that attachment, but you don't want even to enquire how you approach because if you are detached you will feel tremendously lonely. Right? No? So the more you are attached, the deeper the loneliness is. And so you say, don't talk to me about attachment, I like what I have, for god's sake, status quo, don't talk about it. So you go back home and being attached you become jealous, angry, quarrels and all the things attachment brings, shedding tears, laughter and the ache of losing.
So if you can approach that question of attachment freely, that is, not have a motive, not `what might happen if I gave up'. But if you could see the full meaning and the consequences of attachment at one glance, not keep on at it, at one glance see immediately the implications and the consequences of attachment and act immediately - not allowing time to come into being. Then you are free from that attachment to face the fact that you are a lonely, desperate human being. Face that fact, look at it, not run away from it. It is like a surgeon who discovers the patient has cancer and the patient gets so frightened by the very word and he postpones it, and says, wait doctor, allow me to enjoy my smoking, or whatever you are doing, I'd better come back next week. This thing will grow much deeper, destructive, it may become terminal. So when we allow time - you understand what I am saying? - in any form, then you are perpetuating the agony of man, because your mind is the mind of humanity. It is not your mind, both genetically, this remembrance of millions of years is the common mind of humanity. You are humanity, you are the whole essence of human endeavour. You may be a different colour, shorter, darker, but your mind your brain is the world. And if that mind has never known freedom, then you live always in despair, anxiety, pain; and that freedom is an ending of time, which means acting immediately. Which doesn't mean irrationally, unintelligently, on the contrary, it is the act of supreme intelligence and therefore that action is of excellence. Right sirs.


BOMBAY 5TH PUBLIC TALK 30TH JANUARY 1980

This will be the last talk. I wonder why you are all sitting here. What is behind your mind? What are your desires, your aspirations, your depressions, your sorrows, the innumerable travail of life? We expect, don't we, unfortunately, that someone will solve our problems - some enlightened human being, some philosopher, some erudite scholar or a guru, or someone upon whom we invest our devotion, our courage, our hope and we have lived that way for a million years, looking for someone else to do all the work and we just follow. Someone to lay down a pattern and we merely copy; someone to lead us to heaven, or to other places and we have lived that way. Priest after priest, religions after religions, leaders, political, social, economical, the marxist, the maoists, all these people have offered their wares, logical, illogical, historical and non-historical, illusory, without much meaning, and we have meekly, humbly without much thinking followed them. This has been the lot of all human beings. And one wonders why we have become like this, why we have become secondhand human beings without any depth to our life, without solving all our problems by ourselves, but always looking for someone else.
And as this is the last talk, I would like to point out to you, if I may, that we are not selling any goods, we are not doing any idealistic propaganda, we are not offering any scheme, any method, but pointing out, if you are serious and if you are willing, that there is a different kind of life to be lived daily, without conflict, without this confusion and misery which man has accepted as a way of life.
Life is a vast complex field, area. It is tremendously complex in the sense that verbally the words have made it complex, because we live by words, our brains are crowded with words, and words have become extraordinarily important in our life and so we live a very superficial life, wanting, hoping to live a deeper, more serene, a life in which there is not this ugly content, but words must be used but they are only the means of communication between two people, and words if they are not properly understood, must inevitably lead to misunderstanding. So I think this is important that we learn the art of listening; not to what the speaker is saying only, but also to nature, to everything about us, to listen so that our hearing, not merely by the ear, but hearing deeply to our own complex misery, strife, and struggle, to listen to it, not to reject it, not try to overcome it, not run away from it, but to listen to it so completely, so deeply so that the very thing that it is telling you becomes reasonable, rational truth.
And as this is the last talk, we have covered a great deal of our life in all the four talks. I think we ought to talk over together this evening the nature of love. What love means and if there is an end to sorrow, not only the sorrow which each one of us goes through, but the sorrow of mankind the sorrow which wars have brought about, the tears of all the people, not who have killed but have others who have been killed, the poverty, the degradation of penury. And we also should talk over together the nature of death and meditation. So we are going to cover a large field this evening and I hope you will not mind if we do not rush through but go carefully, step by step, hesitantly with care, with attention, then perhaps some of us will capture the meaning and live by it. Because what we are concerned with is to bring about a different society, a different culture, a different way of living, and that can only be brought about by each one of us together, not by one single human being, or some divine law but by each one of us, the way we live everyday. And if there is a transformation of one or two of us, and that transformation does bring about a new culture. Culture can only be a new one, can only come out of religion, not out of superstition, not out of ideas, however good or bad. Religion, not these things we call religion, the puja, the rituals, the fancy robes and so on and so on. That is not religion. Religion is the assembling of all our energy to live a life that is harmonious, actual, and in which there is great affection, great love, a sense of compassion for all things, that is religion, not all the things you are playing with.
So we will begin by talking over together, I mean together, not the speaker thinks it out for you and you agree or disagree, but you and the speaker are walking together happily, easily without too much tension, without too much occupation, a sense of amicable, friendly, happy relationship. If we could establish that, at least an hour, this evening, we could go a great distance together. You know man has always lived in sorrow, we all go through this great thing called sorrow. We may be conscious of it, or unconscious of it, we become conscious of it when you have pain, when somebody dies, when somebody runs away from you, leaves, when you are left utterly lonely, at that moment or previously you have felt this agonizing sense of isolation. And this loneliness, this sense of complete state of mind when you have lost all sense of relationship with anything. I am sure most of you must have felt this on rare occasions, or perhaps know of it when you meet a great many people, in an office, in a factory, or when you are talking to somebody, you have this deep abiding sense of isolation. And that is one of the causes of this suffering, and apparently we never seem to dispel that depressing, wasting energy of loneliness. And, as we said, that is one of the causes of this suffering.
Now when one is aware of this, we generally get frightened, we generally run away from it, or seek some escape, which is satisfactory, pleasant and gratifying. But that loneliness remains like some disease from which you are trying to escape. You may escape, but the disease is there. And so can this loneliness which has a great many consequences-you may become a social worker, a politician fighting for a place of power, or a priest or a businessman, or whatever it is, there is this sense of loneliness, isolation. And the consequences are, any form of escape, religious, any form of entertainment, but it is always there. So can we in talking over together, and I mean together, can we look at it? Because without the ending of sorrow, there is no love. Please realize this. This is not a rhetorical statement, but truth, that where there is sorrow, where there is fear, love cannot be. And life bereft of love has no meaning. And without the ending of sorrow, that flower cannot blossom. So it is important to find out for ourselves, without being guided to it, without being persuaded, to see for ourselves the nature of this loneliness.
Please don't go to sleep. It is too early. You may be tired after a days work, and sitting comfortably, listening to somebody might put you to sleep. Or go off into some kind of fanciful meditation, closing your eyes and having lovely dreams. If you want that kind of thing, go to bed, or go to a cinema but here we are a group of serious people, I hope who are wanting to find out for themselves how to live a life which is totally different, a life that will create a new society.
This loneliness comes about through our daily action. I don't know if you have noticed how self-centred we are, how extraordinarily selfish we are. Sir, please don't nod your head. It has no meaning. Just listen to it. Nodding the head in agreement, has no meaning. What has meaning is to observe your own selfishness, your own self-centred activity, your constant endless occupation with yourself, either as a meditator, or a businessman, as a man or a woman you are occupied daily with yourself. And where there is self-centred activity, it must inevitably lead to isolation. You may talk of co-operation, working together, being together, but as long as this self-centred movement is going on in the form of nationalities, groups, sex and all the rest of it, that self activity must inevitably lead to loneliness. You understand this obviously.
So one asks, can there be an activity which is not centred round oneself, because as long as man is lonely through his daily activity, sorrow must inevitably continue. Sorrow, the etymological meaning of that word is passion. Sorrow and passion go together verbally. And as we are not passionate people - we may be lustful people, we may be struggling to express our own little self and fight for a place, but we have no passion. We are all nicely tamed people. Passion means to have total energy in which there is no motive, no desire, but the sense of complete, total comprehension which is the essence of intelligence. And that passion can only come about with the ending of sorrow; and it is only passion that creates a new society, not ideas, not systems, not a new bureaucracy, or a new tyranny. Please understand all this. Not verbally, but from your heart, one must have a sense of passion and that passion cannot come if that passion is embedded in a belief, in a dogma, in a person or devotion. All that is sentiment, passion has nothing whatever to do with sentiment, romanticism. That passion can only come about with the ending of sorrow. That is what we are concerned to discover if at all possible for a human being who has lived for a million years carrying this heavy burden of sorrow, to end it. Because we said without it you can never have loved. And apparently in this country, and perhaps elsewhere, we don't know what that word even means. It implies great sensitivity, care for another, generosity, a sense of total unity with all mankind, and without love life has no meaning whatsoever, you may be rich, you may have power, position and all the rest of it, but without that flame, which can never be extinguished, one has to live with sorrow.
So our concern this evening is to find out for ourselves if it is possible to live a life without sorrow. And sorrow will exist as long as there is self-centred occupation. Right? You understand? Please. If you listen to it, not `how am I to get at it', `how am I to stop being self-centred' - that is a wrong question. Because then when you say `how am I not to be self-centred', you want a pattern, you want a system, you want to be told what to do, then you are back again in another pattern which is also self-centred. Right? So if you would kindly listen, just listen. Either you listen consciously or unconsciously, deeply. Consciously has very little effect, but if you listen from the depth of your own being, from the depth of yourself, which probably you never have even felt, ever known. So if you could listen with such grace, with such ease, the very listening is a miracle of action. You understand what I am saying? You understand? Some of you say, yes. Let us move together. You see if you try to do something about not being self-centred you are being self-centred. You understand? If you say, I must not be selfish, the very statement of that contains selfishness. Because you want to be different from being selfish, and that very `want' creates another form of selfishness. You have understood?
So to merely observe the fact that one is selfish and not make a single movement not to be selfish, because any movement of the mind which has been living with deep unexamined self-centredness, any act of the mind with regard to selfishness will not only strengthen selfishness, but will change the pattern of selfishness and you will think that pattern is unselfishness. You are following all this? So to observe without any movement of thought or action, that is, to observe your self-centred occupation in the name of god, in the name of all the rest of it, to observe it without the past interfering, just to see your face, as it were, in the mirror, you can't change your face, probably you wish you could but there it is. It is what it is, and to observe it purely without any distortion, without any pressure, just to observe, that very observation exposes the whole consequence of selfishness and that observation cleanses the mind of selfishness. Don't accept it. Do it. So if we could listen so entirely to the fact that all self-centred activity in any form must inevitably lead to isolation and therefore division and therefore strife. Listen to it. Don't agree or disagree. It is a fact. It is like gravity is a fact. You can't do anything about it. But if you observe it very closely, minutely, precisely, without any distortion, then that very perception is immediate action. Are you doing it as we are talking?
So where there is isolation in our relationship, and we are isolated in our relationship, you may be married, you may sleep with another, you may hold his hand, say, my wife, my husband, my girl friend, we are isolated in our relationships, because each one has an image of the other put together by thought, through days and years and time. Those two images have relationship, images put there by memory, by association, by remembrance, and that is not relationship. That's why if you observe it, the image that you have about another, to see it actually what is happening, that your relationship is based on memory, a remembrance of another, which has built an image in yourself of the other and the other has also an image about yourself, these two images are the factor of division. Please understand this. It is your life. And as long as there is that division there will be isolation, loneliness, pain, jealousy, anxiety, anger, hate, strife. I wonder if you are listening. And loneliness is the consequence of our self-centred occupation. If you hear that and see the truth of it, instantly, immediately, then you will find that self-centred activity comes to an end. It is like ending something which you have been carrying for a thousand years.
So there is an ending to sorrow. And there is the sorrow of mankind, man has borne, has made, has brought about sorrow. Killing each other, dividing into castes, nations, groups, sects, ashramas and so on. Dividing, dividing, dividing, fragmenting and as long as there is division between nations there must be war, as between people. We know all this, perhaps logically, intellectually, verbally, but we never apply, we never say, test it out. And so sorrow never ends.
We will have to go into this question of what is death. You know, it is one of the most extraordinary things in life that we haven't solved this question. We have never enquired, not verbally, but deeply, why this enormous fear of something unknown exists in each one. Why we have never enquired if the mind can ever be free from the known. You understand? So do we realize factually that we are always moving in the field of the known? Your gods are known, because they have been created by man through thought and fear, that is the known. You live in the past, past experiences, past memories, past associations, past hurts, past nostalgia, past values, that is the known, and your daily activities are also in the field of the known, the accumulated knowledge that you have, it is still known. So we live always in the field of the known and we may expand that field, we may endlessly enquire and accumulate but that which is accumulated becomes instantly the known. So we have never asked, and it is important to ask, whether there is any freedom from the known - the known hurt, the known memory, the known longing, the known future, the ideal, can the mind which is the instrument of the known, which is the accumulated knowledge of experience, all that is the known, can the mind, the brain ever be free from the known? Otherwise the known becomes a routine, you can expand it but the future also becomes the known. Do you follow all this?
That is, sir, the exploiter becomes the exploited. Right? And the exploited becomes the exploiter. This has been the cycle of man, historically, politically, economically, the exploiter exploits and the one who is exploited becomes the exploiter. And this is called evolution, this is called the movement of perpetual revolution, if you have followed all this, if you have listened to some communists and so on, this constant revolution, from the known to the known and the known modified and further known. So we are asking, can the mind which is the result of millions of years with all its knowledge, with all its experience always within that field, ever be free to discover, to come upon something unknown? You understand my question? And why man, you, are frightened to death? Whether you are young, or old, whether you are going to be operated on for some serious illness, why man has put between the living and death, a long period of time. You understand? It may be a very short time, or a very long period of fifty years or eighty years. And he has always pushed it as far away as possible, and we have never asked why, why each one of us is so scared to die. Are you asking that question now? And if you did ask that question why are you frightened of it? Is it that you are afraid to leave, let go the known, the family, the known, the family, the friends, your accumulated money, black market and all the rest of it. That is the known and you are frightened to let that go. (Madam, don't take notes, please, I said listen. You make me want to cry, you have so little feeling.)
And when one begins to enquire, not into what is death, that is inevitable, you may live if you are sixteen now you may live to be a hundred and twenty, because you have got all the medical care and all that. And if you begin to enquire into death, not the actual fact of dying, when the body through disease, old age, accident, dies, that is inevitable, but what is dying? You understand my question. What does it mean to die? Please ask yourself this question. If you ask this seriously, it means ending. Right? Ending. Now will you end that which you hold most dear, end it? You understand my question? The ending of attachment with all its consequences, pain, jealousy, anxiety, fear, hatred, to be attached to something, to a belief, to a person, to an idea and when you actually die, physically, you end all that. Now can you - listen now - end your attachment immediately? That is death. Right? I wonder if you are following all this. It's up to you. That is death.
And death also means separating from that which you are living daily, your business, your money, your wife, your children. All that. So to find out what death is clearly, not just verbally and all the comfort of reincarnation, karma and all that kind of stuff, but to find out what it means in our daily life, you have to go into the question of what is your life, what is your daily life. If you believe in reincarnation, that your soul or whatever you call it is born next life, that is, if you are good this life, you will have a palace next life, if you are noble this life you will have wings next life. But your belief is only a nonsense because if you actually believe that you will be born next life, according to what you are doing now then you will change your life now. But you won't. So our daily life is a terrible, complex, miserable existence, going to the office day after day, ten years or fifty years. Face it. But you won't change because you hope somebody will create a new society in which you haven't to work from morning until night. So please just listen to it. You may not do anything about it, but just listen to it.
To live with death every day, which means to live without time because death is time, which means every form of attachment, every form of fear, possession, domination all the rest of it, when death comes all that ends. And can we live with death, that is, ending every day everything that you have accumulated, psychologically, inwardly, end everything that you have psychologically gathered, your hurts, your ambitions, all the rest of that business, end it. And with the ending there is a new beginning. There are much more complex problems involved in death, but we haven't time.
And also we must go into the question of what is meditation. Are you meditating now? May I ask? You are sitting there, very quietly, listening, I hope. Are you in a state of attention - not tension, attention. Again this is a very complex problem which must be approached very simply. All premeditated meditation is no meditation. The word, the meaning of the word etymologically, the meaning of the word is to ponder over, to think over, to enquire, to delve into, to delve very deeply, profoundly - that is the meaning in a good dictionary. Now start from there, that is, to think over, to ponder over, to delve very, very deeply into one's consciousness and to pay complete attention to what you are enquiring into, with diligence in which there is no deviation and no negligence. All that is implied in the word `meditation'. Our meditations now are of different kinds. There is Zen Japan, the Tibetan meditation, the Buddhist meditation and the various gurus with their meditations and so on and so on. Which is what? They are all premeditated meditations. You have understood? You have got it? That is, some person or people, have experienced something or other. For a mind that demands experience and seeks experience is still living within the known. A mind that is free of experience, actually free of experience, can only know what is truth - truth is not in experience. That's a side issue.
So meditation has been the acceptance of a system, method, practice laid down carefully by other people who say, they know, and when they say, they know, they don't know, follow it sir, don't laugh, don't laugh, you are in it, for god's sake realize it. So they say if you do this, this, this, you will reach god, or enlightenment, nirvana, moksha or anything you like to call it. And we poor gullible people come along and say, yes, marvellous idea, they have such a great reputation and we must also do this, and you practise day after day, day after day, sitting quietly, breathing rightly, and all that stuff, and repeating some kind of mantra, which is as good as saying a lot of words, and you hope thereby to achieve some extraordinary state. Right? Agree? You know one of the factors is, rather an most amusing factor, in this country anybody who is slightly unbalanced becomes a saint, a guru, whereas in Europe or America they would go to a mental hospital. Right?
So that is what is called meditation. The Tibetan, the Zen, which is to pay a great deal of attention and so on, I won't go into all the details. In all that there is this idea of controlling your thought so that your thought is silent, your thought doesn't wander about. Right? But the controller is also thought. Right? I wonder if you are listening to all this. The controller controls the thing which he has called thought, but the controller himself is thought. So there is a duality. The controller saying all the time, I must control my thoughts, I must control my body, I must control my breathing, I must practise, I must do this, I must do that, I must exercise, I must sacrifice, you know, will - the controller is the very essence of desire, of thought, of the past. So there is always in these meditations this fact. In these meditations, they never realize the controller is the controlled. If you see that fact for once in your life, completely, that the controller, the observer is the observed, if you see that, all conflict to achieve something comes to an end.
And then we come to a certain point which is, when there is no concentration, which is brought about by thought, directed towards a particular subject, towards a particular idea, concentration which is resistance of other thoughts coming in, but only one thought directed in one direction, that is what we call concentration. Right? In that is involved constant struggle to keep other thoughts from coming in. Right? Have you ever done all this? The speaker did it one morning and dropped it from that day. He saw the futility of that kind of game and saw the uselessness of it, and he dropped it. When you drop something like that, then what takes place? That is, please see this, you have realized, the mind has realized that something is not true, false, and seeing the truth in the false frees you from the false. Have you understood this? Right, sir? If you see something false and drop it, the very dropping is the action of the intelligence which has discovered that it is false. If you drop your illusions about your innumerable gods, and see gods are the factor brought about by thought and fear and all the rest of it, if you see the illusion, the very perception of that illusion is the truth. You understand? Will you do it? You won't. That is up to you.
So where there is attention, that is, to see something as an illusion, created by thought, like your gods, your rituals, and all that stuff, see the falseness of it, the very seeing of the falseness is intelligence. That intelligence is necessary completely to perceive the action that is born out of that intelligence. Think about it - no, don't think about it, listen to it. So when you see the false, that is, in that perception there is complete attention, there is no concentration, there is just attention. Attention implies there is no centre from which you are attending. There is a centre which demands concentration, but in attention, there is no centre. Right? Do it.
Now I will show you. Would you please kindly, the speaker is asking most respectfully, pay attention completely now to what he is saying, completely, and when you so pay attention there is no centre from which you are attending. You understand? There is only the state of attention, not that `I am attending'. Right? This is something new to you all. You haven't thought about it. Now when there is attention, the implications of that attention are care. Care can only exist where there is love, care for your wife, for your husband, for your children. Where there is attention, if you watch very carefully, there is absolute silence. Right? If you are listening to what is being said with complete attention, in that attention, though you are listening to the words, there is silence, and that silence is necessary to enquire - that silence is necessary, in that movement silence is not static, it is a living thing - in that silence, that movement moves towards the source of all energy. And this origin, the beginning of all energy - don't translate it as god and all the rest of it - the origin, the beginning of things, if you come to that, if the mind ever comes to that extraordinary state then from there action takes place. For that one must have a mind that is free from all problems, all problems so that it is totally, completely free from the known. This is meditation. Right sir.


BROCKWOOD PARK 1ST PUBLIC TALK 30TH AUGUST 1980

May I point out, if I may, that we are not doing any kind of propaganda, nor advocating any belief or ideals, nor are we asking any of you to join something, which is non sectarian, non reforming, not institutional, nor something that we can look to to help us. But we are rather serious about all this. And I would like also to point out, if I may, that we are thinking over together the whole problem, the problem of existence in our daily life, together. We are not merely listening to the speaker but sharing not only the words, the meaning of the words, the significance of the content but the pursuit of enquiry. So it is your responsibility, as well as the speaker's, to think together. And it becomes rather difficult to think together if you are committed to some kind of institution, to some kind of belief, if you are a follower of somebody, if you are attached to a particular belief or experience; and from that point of view to think together is impossible. So I hope you will not mind that during this morning and the subsequent gathering here that we are free, mature people who are willing to go and discover for themselves how to come out of this terrible chaos that one lives in.
The world is so fragmented, more and more every year, breaking up not only religiously but also politically, economically, ideologically and so on. Everyone throughout the world is concerned about their own little selves, their own little problems - not that they are not important, they are, but we must consider the whole of humanity, not just our little shrine or our little guru, or our little belief or our particular idiosyncrasy and particular activity. Because we are concerned, aren't we, if one may point out, that all humanity, whether they live in India, or in Europe or in America, Russia, China, all humanity goes through this terrible struggle of existence, not only physically, outwardly but also inwardly, psychologically. This is the common factor of all human beings throughout the world. I do not know if we realize this sufficiently to have a global point of view that is whole, not fragmented. And as human beings living in this particular country, or in another, we are like the rest of mankind. We suffer, we have problems, we have untold misery, confusion, sorrow, the fear, the attachments, the dogmatic beliefs and ideals and so on. This is common to all human beings throughout the world.
So psychologically we are the world. And the world is us, each one of us. This is a fact. As a toothache is a fact this is a fact, it is not an idea, it is not a concept, it is not something one strives after, an ideal, but an actual daily factual happening in all our lives. Either you can make this into an ideal or an idea and then try to conform or adjust yourselves to that idea, or treat it as an actual fact that we are basically, the core of our being, like the rest of humanity. You may be tall, you may be short, you may be brown, white, pink, black and purple outwardly, you may have techniques that are different from another, a different kind of education, different jobs and so on, but inwardly, deep down in all of us there is this tremendous sense of uncertainty, insecurity, sorrow and the unimaginable pain and grief, loneliness. This is the common ground on which all human beings stand. That is, we as human beings are the rest of the world and the world is us. And so our responsibility is something global, not just for my family, for one's children, those are important, but we are responsible for the whole of mankind because we are mankind. But our beliefs, our ideals, our cultures, experience divide each one of us - Catholic, Protestant, Buddhists, Hindus, Muslims or following the latest guru. This is what is breaking us up - our nationalities, our insular particular attitudes. And this attitude brings about fragmentation in our lives. And where there is fragmentation there must be conflict between various fragments of which you are made up.
Please, if I may point out again, we are thinking together, you are not merely listening to the speaker or trying to find out what he wants to say. We are together examining the whole issue of our life. It is our life, your life, not somebody else's life. And that life, which is so fragmented by our education, by our nationalism, by our religious concepts, ideals, dogmas, images. These are the factors that bring about fragmentation in our life. And we listen to all this, perhaps casually or seriously, with passing interest or if you are serious not merely intellectual, emotional or romantic but profoundly serious then the question arises: what is our relationship, what is our responsibility to the whole, not only to the particular, to the whole of mankind? The responsibility that as a human being who is essentially, basically the rest of mankind - you may not like to believe that, you may not like to feel that you are merely an individual and what has one to do with the rest of mankind, which really is quite absurd if you really go into it. We are the mankind. And so when we realize that, not intellectually, not verbally but deeply, profoundly as something terribly real, not as something romantic, emotional but something that is actual in our daily life, then what is our responsibility to the wholeness of mankind? Please if I may ask, put yourself this question.
One feels responsible for one's children, wife, husband, girl, boy or whatever it is because you are intimately connected with them. You have to bring them up, educate them and so on, earn a livelihood, feel a certain amount security, so gradually restrict the wholeness of life into a small narrow little groove. And having such mentality one is disinclined or is repulsed, puts aside the responsibility to the whole of mankind, not only mankind but to the earth on which we all live. We are responsible for all that, ecologically, economically, spiritually. But if we cling to our little images, however reassuring, comforting, satisfying, then we bring about a great fragmentation in our life and that prevents all of us from seeing the totality of mankind.
Please, do pay attention to what I am saying. I am not - the speaker is not trying to convince you of anything, nor trying to persuade you, influence you, or direct you. I am not your guru, thank god! Gurus are absurd anyhow.
So realizing that, that we are together investigating this problem, and when the speaker says together, he means it. Because the speaker can talk to himself in his room but since we have all gathered here together under difficult circumstances, with rather foul weather, it behoves us to apply our minds and our hearts to find out a way of living that is whole, complete, not fragmented, because the world is becoming more and more distorted, destructive, disintegrated and degenerated, morally, ethically, spiritually. I can use that word 'spiritually'. And we are part of that world, we are part of that society in which we live. We have created that society, whether the Christian society, or the Communist society or the Hindu, Muslim and all the rest of it. We have created it, our fathers, our grandfathers, the past generations upon generations and we, who have followed them, we have made the society what it is - corrupt, there is injustice, war, man against man, infinite violence. And when one is confronted with all this, not as a picture, not as a descriptive analysis in a newspaper but when one is actually faced with it, which we are facing it now, in our daily life, what is our responsibility? What shall we do?
You see our minds, our brains are so conditioned, that we can't find an answer for this. We look to somebody, trot off to India to some guru and find out if he has a system, a method to solve this problem. They haven't got it. They have got their own systems, their own absurdities, their own megalomaniac ideals and so on, but when you are confronted with this as each one of us is, whether we are young or old what is our reaction, what shall we do?
To find out what is right action in all this, not right according to somebody or some value, or according to one's experience, or according to some ideological concept, such concepts, conclusions, do not bring about right action. When we use the word 'right' we mean that it is precise, accurate, irrespective of circumstances, what is the right action in all this, in this mad, rather insane world in which we live? To find out what is right action, not right according to the speaker, or to some philosopher, or psychologist, but to find out for ourselves an irrevocable, right action which would be right under all circumstances. First to discover that for ourselves one must be totally free from all attachment, for attachment breeds corruption. If one is attached to a person, you can see the consequences of that attachment, jealousy, antagonism, fear, the loss, the loneliness. So where there is this particular form of attachment to a person, corruption is inevitable. But to cultivate detachment is another form of corruption - right? I wonder if we understand all this? If one is attached to an ideal, you can see very well the consequences of that ideal, one becomes violent and is always trying to conform to a pattern that thought has established, and are never facing the fact of what is actually going on but rather comparing what is going on with 'what should be'. It is another form of corruption. If you are attached to an image, and that is one of the most difficult things because each one of us has some kind of image about ourselves or an image created by thought in a church, in a temple, in a mosque and so on and so on. Those images are very comforting, reassuring, giving us a tremendous sense of security, which is no security at all.
And again to be attached to an experience, to hold on to an experience, some experience that you have had, talking or walking by yourself in a wood, you suddenly come or feel this oneness with nature, that there is no division between you and the world about you, this sense of wholeness, which happens and that is an experience which is registered in the mind, in the brain, and then one clings to that. And one is then lost in past memory, something that is dead and gone, and when a mind clings to something that is finished, withered away, corruption begins.
If the speaker may point out, he hopes you are not merely listening to the words of the speaker but you are investigating into yourself, seeing actually what is going on within yourself. The speaker merely acts as a mirror and the mirror has no value, you can break it, and one must break the mirror. That mirror is merely to see oneself actually what is going on inside, how we are attached to all these forms of persons, ideals, concepts, conclusions, prejudices, experience, which is the beginning of corruption and fragmentation. If you have one image and I have another, being born in India or you born in America or in Russia, or here, we have created that image in ourselves and that image separates us, and so destroys this feeling of wholeness, this sense of global reality of our life.
So can one actually be free of all attachment? Not just keep one or two secretly to oneself but be totally completely free of all that. If one cannot then you are maintaining fragmentation and therefore conflict, division, struggle, wars and all the ensuing miseries. And it is one's responsibility. This is real responsibility for each of us, not to have a single image. And therefore when there is no image there is a totally different kind of relationship which comes into being, not only with the person with whom you are intimate but also with the rest of mankind. Then your mind and your brain is free. It is only in that total sense of freedom there is love, not in ideals, not in dogmas, in churches, in the things that thought has created and put them in the churches and temples and so on.
So one asks how serious one is. Is it all, one's whole life, an illusion, constant battle, struggle and unending misery, confusion and sorrow? Or can one live differently? Is our brain capable of totally changing its whole structure, its nature? The brain has - if I may go into it and if you are willing to listen, and if you don't listen it doesn't matter either, but if you care to listen and since you have taken the trouble to come here, uncomfortable and all the rest of it, it seems necessary, adequate and right that one should listen to something that is actually true - our brains have been conditioned along a certain pattern. You can observe it for yourself, the speaker is not a brain specialist, though he has talked to many of them about the brain, but one can observe oneself the activity of the brain. It is conditioned to follow a certain pattern. That brain has evolved through time, through millenia and therefore that brain is not my brain or your brain, it is the brain of mankind. And that brain has followed a certain way, a certain route, a certain pattern, and that pattern has brought about this division between man and man - which is obvious when you look at it, when you go into it. That brain, which has evolved through time, which is the result of millenia, is constantly seeking security in images, in persons, in conclusions, in some ideals, that is the pattern human beings have followed. Please look at it yourselves, you will see the truth of it. And it becomes extraordinarily difficult to break that pattern, even an ordinary physical habit like smoking, drinking and all the rest of it. When it becomes deep rooted habit, it is extraordinarily difficult to break it. And the brain has followed this particular path, this particular way of living, being concerned with itself, with its own egotistic activities, its own sorrow, its own particular anxiety, its own pleasures, its own demands - that has been the pattern of this brain for generation after generation.
And we are asking: can that pattern be broken? Not by will, not by some kind of pressure, idealistic carrot, but seeing the actual pattern of our life and seeing the cruelty of it, the inanity of it, the stupidity of it, that to live in images is the very essence of a destructive way of life. When one sees the truth of it you have already broken away from it. So one asks: does one actually see the pattern, the norm, the continuity of this movement from generation to generation? And this movement is in the brain, in our brain, in our hearts, in our minds. So can one be free of all that? Otherwise we pursue the way of our daily life which is corrupt, fragmentary, destructive, violent.
So what will make a human being put away all these things? Religions have threatened saying. "If you don't do this you will go to hell." - especially in the Christian world. If you don't follow a certain religious image you are - you know, all the rest of it. So what will make a human being, like us, see the reality of it and break, go through with it, finish with it? You understand my question? We have tried every kind of persuasion, propaganda, we have followed so many ideals, gurus, concepts, we have exercised every kind of will, rewards and punishments. But apparently human beings don't change, change radically, they change a little bit here and there, depending on circumstances, convenience, satisfaction. So what will make us change? What will make us, for example, a very simple fact that we have multiple images not only about ourselves, about our country, about our neighbour, about our politicians, our religion, god, and all the rest of it - images created by thought. What will make us drop one of them so completely that you never go back to that? Please this is a serious question we are asking, not just a casual question on a morning that we are gathered together. It is a very serious question. What will persuade you, what will make you, what will drive you, what will influence you to change? We have tried all those, every form of persuasion, every form of reward and punishment, but apparently after thousands and thousands of years we are still more or less the same - self-centred, lonely, being attached to some ideal, following some pattern political or religious or other. All that indicates the fragmentary state of our brain and mind.
Since you are good enough to listen to all this, what will make you change? What will make you naturally, easily, without effort, without any anxiety, or thinking about the future, just give up, let the images that one has fall away? If one sees logically, reasonably, the fact that images of various kinds do separate man from man, that images between people prevent relationship and that relationship assumes a responsibility which is not responsibility at all but a form of particular individual pleasure, all that. Now what will make my mind deeply reject all that? Is it the fault of our education? Always geared to passing examinations, jobs, careers, money, power, position, is that one of the major factors of this fragmentation? Is it the political system, whether left, right, extreme left, extreme right and so on? Or is it also the fault of our religions, organized religions with their dogmas, rituals which have no meaning whatsoever, it is all so stupid, childish. And we go on with them, and are always frightened about the future, this sense of deep inward insecurity. So seeing all that, what is our answer to it?
Either you reject all that, or oppose it by clever arguments, the impracticality of a life without ideals, without images, that is what you think, you think that is the most practical way of living. It is not. On the contrary, you can see what is happening in the world, the Communists, the Socialists, the Catholics and so on and so on, with their images, with their ideals, with their concepts, dividing, dividing, dividing. And if they do not divide they try to convert you to their way, through pressure, through torture, through various forms of excommunication and so on.
I think it is rather important to find out for oneself whether this fragmentation brought about, as we explained, through attachment, through various forms of ideas and images, can these be totally set aside so that one has quite a different way of living, a different way of thinking, looking, feeling, with love and a great sense of compassion?
Why do you listen to me, to the speaker? You are all very silent. Is the speaker trying to stimulate you or influence you, or persuade you to think in this way or that way? He is not. All that he is saying is look, observe, for god's sake look at things as they are, see what is actually going on within your skin, within your mind, within your heart, not try to translate it, distort it, but actually observe what is.
So one of the problems is, perhaps that is the major problem, that our thought has created this society, our thoughts have brought about this religious structure without any meaning, our thoughts have built this world about us, apart from nature, apart from the animals, apart from the earth, otherwise thought has built all this - our churches, our gods, our religions, our political system, right, left, centre, extreme this or that, it is thought. And thought must be always limited because thought is the outcome of knowledge. And knowledge can never be complete about anything. Knowledge is the process of time, the accumulation of experience, not only yours, but all the past generations and generations, it is knowledge that we have stored in the brain, and that knowledge is always incomplete, it always goes with ignorance. Ignorance and knowledge go together. And out of that knowledge, memory, thought. And so thought under all circumstances is limited, narrow, must be fragmentary. It may create the most beautiful bridges, these marvellous cameras, the battleships, the submarines, the latest guns and so on. And also thought has created all the things of this world like beautiful architecture, but not the streams, the rivers, the birds, the wonderful earth on which we live. And thought has created the images which we have put in the churches and the temples and so on. So thought by its very nature is fragmentary, and we, the whole of our being, our struggle, is the movement of thought.
Please, are you getting tired? You can be, I don't care. It is a very serious thing we are talking about. And we rely on thought to alter the course of our life. And when thought alters the way of our life, that way of life will be fragmentary, it will not be whole, complete.
One comes to the point, one realizes all this, if one has gone into it at all, and one comes to a certain wall against which you can't go further because we are still operating with the only instrument we think we have: that instrument is thought. Thought, desire and pleasure and fear, which is all the movement of thought. We will go into that a little later. So through thought we think we can break through this pattern of the brain which has been evolved through millenia. I wonder if we see that. Thought cannot possibly break through. It can only create further fragments because in its very nature it is limited - right? Can we move from there?
Knowledge is necessary. Technological, surgical, engineering, scientific knowledge and so on is necessary. But the knowledge that one has psychologically accumulated through millenia as human beings, is that necessary at all? You understand my question? I must have knowledge to go to the room in which I happen to live. I must have knowledge how to drive a car, how to write in English, or in French, or in Spanish or Sanskrit and so on. I must have knowledge to earn a livelihood, skilfully or otherwise. That is absolutely necessary. But why should I have this accumulation of psychological knowledge? You understand my question? Which is the centre of me - right? My egotistic pursuits, my egotistic demands, activities, the whole of that, is based on knowledge. That knowledge may be transmitted into the future, modified by the present, but it is still knowledge. And psychologically why should I have any knowledge at all? Knowledge being when one has a relationship with another, intimate or otherwise, one creates through time, through various forms of conflict, pleasure and so on and so on, the image that one has about you and she has about you. That image is our knowledge - I don't know if you are following all this. Right? May we proceed?
That knowledge is fragmented, obviously. I can't know all about you. I may know all about you at a totally different level - we are not talking of that. We are talking of physical daily existence in which there is so much conflict between two human beings. And that conflict comes about through this constant building of images between you and the other. No? And can that image-making come to an end in our relationship with each other, as a man and a woman, or mother and child and so on and so on, can that image making come to an end? I say it is possible, it can be done. We have potential to create the image, we have also the potentiality to break down that image. That is, why does the mind, thought, and also the brain, create the image? Please this is very important to understand because the wholeness of life, if one comes to that, that sense of total integrated whole, then all conflict ends. And as long as there is this movement of thought creating images between oneself and another, that sense of destructive individual narrowness will also destroy the wholeness. You understand what I am saying?
Why are you all so silent? I hope you are thinking together and that is why you are silent.
So after pointing out all this, what is one to do? Is it ever possible to end this movement of not only creating images about the whole as well as the particular, can this movement of thought end? You know meditation is essentially the ending of thought. Not the meditation that people practise twenty minutes every day, or twenty minutes in the morning and the evening, or meditation according to a system and so on, that is not meditation at all. Meditation is the ending of image-making by thought and the ending of psychological knowledge totally so that the mind is free from the past. That is real meditation.
We have talked for an hour and what good has it done? Not that one is seeking a result - the speaker is not. I don't care if you do, or don't. It is up to you. So after listening for an hour perhaps to this harangue, or to this sermon - you know that story of a preacher talking to his disciples every morning, that was his habit. He would get up on the rostrum, talk to his disciples for about ten minutes, or quarter of an hour or an hour, and begin the day that way. So one morning he was preaching, talking about the goodness of life, how to behave. A bird comes and sits on the window sill and the preacher stops talking. And they all listen to that bird. And the bird flies away and the preacher says. "The sermon is over for this morning." Right? Got it?
May I get up now? We will continue tomorrow morning.


BROCKWOOD PARK 2ND PUBLIC TALK 31ST AUGUST 1980

May we go over a little bit what we said yesterday and we will continue from then on?
To put it briefly what we were saying yesterday morning was that the world is in such a chaotic condition, fragmented, violence, every kind of degradation going on. And it is one of the basic irrefutable facts that all human psychology, all human states throughout the world, whatever country one may live in, that all human beings suffer, that all human beings go through various forms of despair, depression, anxiety and innumerable ways of fear and the everlasting pursuit of pleasure. This is a common ground upon which all human beings stand. This one must see very clearly, that there is no actual division psychologically, inwardly, inside the skin as it were, that we human beings are extraordinarily similar. Although we may physically have different shapes and colour and stature but intrinsically we are mankind. You are the world and the world is you. And there is no such thing as really the individual. I know perhaps you will not like this. Because we are all conditioned, educated to think we are separate individual minds, souls, entities, but it is not a fact. We are the result of centuries of conditioning to this idea and the actual fact is that we are like the rest of mankind. Our brains though conditioned to a particular activity of a so-called individual, but actually we are not, we are the whole of mankind. And we said yesterday when we actually realize this fact, which is irrefutable, you may logically tear it to pieces, but it is so, and then one asks: what is our responsibility? - not only to our own particular family, friends and so on, but to the whole world, to the whole humanity of which we are. What is our responsibility? Do we act as a whole human being? Or as a fragment of that totality, a fragment that is dividing itself all the time, into nationalities, cultures, religions, various sects and gurus and all that business.
And our brains, our mind, our heart are actually the expression of the world in which we live, the society which we have created, with our violence, greed, anxiety, uncertainty, confusion, longing for some security both physically and psychologically, and we have created such a society which is obviously corrupt. And this corruption, as we said yesterday, comes into being when there is attachment to any particular country, idea, belief, dogma and so on. Where there is attachment there must be corruption. I think this also is an obvious fact. If you are attached to a particular symbol, a particular image, that must inevitably bring about division and therefore conflict and corruption, which is seen all over the world. And so that is what we said yesterday, more or less.
And also we said, realizing all this, which most of us do if you are at all watching, observing what is going on in the world and also within ourselves, what shall we do? We observe this, we see it, we know it, we feel it, and yet we seem to be incapable of breaking through this, breaking through this heavy curtain of tradition, of our conditioning of the brain following a certain pattern, pattern of fear, pleasure, anxiety, nervous responses, hate, jealousy, the old pattern of thousands and thousands of years. And perhaps we are aware of this, and yet we seem to be incapable to finish with it, because we are the result of many, many thousands of generations who have lived in the same way as we are living now, perhaps a little modified, a little more comfortable, a little more sanity, a little more comfort and so on, but inwardly we are almost like the thousand past generations.
So the question arises from that: why is it that we don't change? Change, not only superficially, but deeply, profoundly, so our way of looking at the world, looking at ourselves is entirely different, a way of living which is not a series of continuous conflict, misery, struggle. Why is it we human beings who have cultivated such an extraordinary technological world, with all its destructive and perhaps some of it is sanity, why is it that as human beings who are supposed to be somewhat intelligent, educated, sophisticated, why is it that we do not radically bring about psychological revolution? If one asks that question, if you have ever asked it of yourself, and find that you are caught in your own experiences, and the images that one has created, not only of the world but of the so-called religious mind, which is essentially based on images and symbols and superstitions and hopeless illusions. And yet we go on, day after day continuing with our fears, with our anxieties, uncertainties, confusions, sorrow and so on.
As we also said yesterday, we are thinking together. We are investigating together. It is not that the speaker is laying down any principles, any ideas, any conclusions or doing any propaganda of any kind. Unfortunately we have been accustomed, or trained, or accepted, that we cannot solve these problems ourselves, we must go to somebody, either the priest or the psychologist or the latest guru, with all their fanciful dress and absurdities and we are so trained and conditioned that we cannot dissolve our own inward struggles, problems and anxieties. That is why you are all sitting here probably, hoping that I will help to solve your problems, hoping that you will have a new kind of enlightenment. You know that is one of the strange things, enlightenment cannot be given by another. It is not a matter of time. It is not a matter of evolution, of gradual growth, moving from one step to another step, higher and higher and higher, until ultimately you come to something called enlightenment. That is a good old tradition, a trap for the human mind. That which is eternal, which is nameless is beyond time and you cannot approach it through time, through graduations, gradual process.
So we must ask: why is it that our minds and our hearts and our own brain which is the brain of humanity, because your brain is not your brain, it is the brain that has evolved through millenia, and that brain has followed a certain path, a certain route, a certain attitude and so on. And as the brain is the most important factor in our life, can that brain change itself completely? That is a central question. You understand? We are thinking together, you are not listening to me. We are like two friends talking together. There is nobody else but two friends and I hope we are like that in this gathering. You and I are sitting quietly in a comfortable chair, or uncomfortable, or walking along in the wood and talking over this seriously. That is, can the brain, which is evolved through time, has set a pattern for itself, a movement in which it has grown gradually from the most primitive, most backward, to an extraordinary brain that we have now. And that brain has lived always in this pattern. You understand my question? Of fear, greed, violence, brutality, never being satisfied, pursuit of sex, pleasure, you know all the rest of it. That is our brain. Can that brain transform itself? You understand my question? Because the brain is the most important thing in our life. The brain, then the heart, physical heart and all the nervous responses which the brain controls, holds and so on. Can that thing transform itself? That is what we are going to enquire together during all these four talks, if you have the energy and the patience and the desire to discover for yourself.
One of the factors of this brain and mind is that it is controlled by desire - right? Desire with its will, will is the essence of desire. And we are always trying to become something; like the clerk trying to become the manager, the bishop becoming archbishop and the cardinal and ultimately the pope and the disciple trying to become like the master. So this constant movement to become something. And if we don't become something then we vegetate. So that is one of the factors that we have to go into: whether there is any becoming at all. And this becoming is the urge of desire, the battle of discontent. It is good to be discontented with everything around one, including with the speaker: to doubt. And in the Christian world doubt is an anathema, you are tortured for it, if you doubt. But in the Eastern world, like in Buddhism, doubt is one of the major factors of life. You must doubt because doubt purges the mind. Doubt your own experiences, your own gurus, your own activities, why you put on these strange clothes. So doubt not only experience, doubt the nature of desire, why one is caught in this. Because we are trying to find out whether it is possible to transform the mind, not through more knowledge, not through more experience. Knowledge is always incomplete, and experiences are always incomplete naturally.
So we are trying to find out, investigate together - I am not investigating and you just merely listening. It is our responsibility together to go into this as deeply as possible. And when you leave the tent this morning, if you are at all serious, to discover for oneself that it is not only possible, it actually can take place. This is not a hope, an idea, a concept, an illusion, an illusion that is satisfying, but to discover for oneself without any persuasion, without any reward, without punishment, without any direction, which means without any motive - you are following all this? - without any motive, to discover whether it is possible to totally transform the brain and its activities. Its activity is the movement of thought, and its physical neurological responses and sensations and so on.
When this question is understood, that we are together investigating, and one of the factors of this investigation is that the movement of desire is constantly not only changing but trying to move, trying to become something more and more and more and more - right? It is not what I am saying. It is so. If you go into it you will see it for yourself. So one has to ask why and what is the nature of desire. Why man always from the very beginning of time is caught in this thing? And so the pattern has been set to become something, which we are all trying to do all the time. "I am not so good as I was but I will be." Or "I will get over my anger" - jealousy, or envy, or whatever it is. which is the constant movement in time to be something - right? We are together in this, up to now?
And it has been one of the factors in life that those so-called religious people, the saints who are peculiar people anyhow, the so-called monks, and the real sannyasis in India, not the phoney ones who walk around in strange clothes, the real ones, have always said desire is one of the most destructive factors in life, therefore suppress it, avoid it, go beyond it. And therefore to go beyond it exercise will, control, suppression, but the thing is boiling inside. You may sit quietly in a monastery, or on a hill, or in a wood, or on a bench in this garden, and the thing is burning. So one has to understand its nature, not pervert it, not suppress it, not destroy it, but understand it. One can understand it either verbally, or actually. Verbal understanding has very little meaning. We can go into it step by step, analyse it, look at it, without analysing, just look at it as it moves. Then one begins to have an insight into the whole problem of desire. I am going to go into the question of insight presently. Because as desire is such a violent process - controlled, shaped, but tremendous vitality it has. And is one of the driving factors in our life, and merely to suppress it becomes too childish.
So one has to patiently go into it, observe it, and see where discipline comes into this. You understand? You are following this? We will go into it. Desire has significance and vitality only when thought creates the image - right? The seeing of the blue shirt, or the blue dress in the window, and creating the image of oneself in that shirt or in that dress, that is the beginning of desire. You understand what I am saying? Right? Do we meet each other? That is, seeing, contact, sensation, if it stopped there, it is natural, otherwise if one is not sensitive you can't perceive the thing clearly, if your touch is not sensitive, then seeing, contact, sensation. Then begins thought creating the image of you in that shirt, or in that dress, or in that hat, or in that car. Then desire arises. So the image created by thought is the movement of desire, not seeing, contact, sensation, that's natural, healthy. You are following all this?
So discipline as we generally practise is control, accepting the authority of a pattern, obedience, and so on - conformity essentially. Whereas discipline has a totally different meaning, which is to learn. It comes - naturally we all know English - it comes from the word disciple, to learn. Disciple is one who is learning, not from a master, from a superstitious guru, but to learn means to observe - to observe the movement of seeing, contact, sensation, then thought creating the image and the flowering of desire. To see how desire arises requires very close observation - right? That observation has its own discipline. The observation is the learning. I wonder if you catch what I am saying? Right? Can we go on?
Thank god! Somebody says yes.
So as we said, discipline means to learn, not to conform, not to imitate. And one can learn through observation in which there is no compulsion, no comparison, because learning is taking place all the time as it is moving. Therefore there is no sense of "I am learning more". I wonder if you see that? So we can see now learning is the movement of desire and from that you see that the moment thought arises with its image desire flowers. And to give an interval, a long interval between seeing, contact, sensation and thought bringing with its image, to postpone the image. You understand? To postpone the image is the learning. Right? Good!
And will is part of that desire. So desire is the movement of time - right? Not the physical time but the time that "I will have that shirt". Right? So in enquiring into desire one begins to understand the movement of becoming - right? That is, is there duality at all? You understand my question? Please it is related to what we are talking about, it is not something irrelevant, it is related directly to desire. That is, we live in opposites. I am angry. I should not be angry. The fact is I am angry - right? The non-fact is "I should be". And this is part of our becoming. I wonder if you follow all this? You are following? It is rather fun if you can go into this, not as an intellectual game but it is a human game, it is much more serious than an intellectual game. We are dealing with humanity, with ourselves, who are humanity. And we are asking whether this mind, this brain can totally transform itself so that it is something entirely different. We say it can be done, it is possible. And we are doing it now if you observe it slowly. Carefully. We have followed the pattern of desire and the conflict between the opposites - "I am", "I should be". The fact is only what I am, not what I should be. What I should be is the invention of thought in order to avoid 'what is'. I wonder if you follow all this? And the understanding of 'what is' is the learning of it, not how to transform it - you are getting all this? Not to transform it, but to learn about it. In the very learning about it is the dissolution of it, is its radical change - right?
So we say it is possible and if one has this insight into the whole nature of desire, insight, then that very insight - I have discussed this with certain scientists, they agree to this, so you may perhaps agree also to it, but don't agree because scientists agree, but see for oneself the fact. That is, when one has an insight into this movement of desire and becoming, and the conflict of the opposites, which is part of desire, when one has this insight the very brain cells themselves are changed. Don't accept this because the speaker is saying it but you can see it for yourself. So we have to enquire into what is insight. Shall we go on?
You see we are always functioning with knowledge - right? Knowledge that one has accumulated through education, mathematics, geography, history, that knowledge in order to survive in this world, to get a job and so on, but also we are functioning with our psychological knowledge, the accumulation that one has gathered through thirty years, forty years, or past generations, inherited genetically. So there it is. We are always functioning with knowledge, skilfully or not skillfully - right? And knowledge, as we said yesterday, is always limited, is always within the shadow of ignorance. There can never be complete knowledge but there can be an ending to knowledge. I wonder if you see the difference? I am going to show it presently.
So knowledge is the movement of time, of experience and that movement is thought. So that is the instrument with which we act. That is the instrument with which we analyse and come to a conclusion and then say that conclusion is right because we have logically explained it, which has been proved and so on, it is acceptable, reasonable, sane, based on thought, which is always limited naturally. You follow this? Please follow this a little bit with attention if you don't mind. That is the field in which we operate all the time, waking and sleeping. And with that knowledge we try to resolve the psychological problems, like desire, for example. And when you examine it, analyse it, which is the movement of thought, that analysis can never dissolve that desire. It can modify it, it can be controlled, it can be given a different direction instead of clothes and cars it can go towards god. But it is the same movement - god, you know god!
So we are asking: what is insight then? We are saying insight can only take place when knowledge has come to an end and there is pure observation, without any direction - you understand? Then you comprehend the whole movement of desire. When you say, "I have an insight into the technological problem" - an engineer, or an electrician, or a computer expert, he has sudden insight. That insight is not the result of constant examination, constant analysis, investigating day after day, it is sudden cessation of all knowledge and seeing something directly. I wonder if you follow this? I hope you are doing this as we are talking together. That insight brings about a fundamental change in the very brain cells themselves which carry memory - right? I won't ask you if this is right because it is. If you go into it and do it for yourself you will find out. As we said, doubt, not accept. Doubt what we are saying but if you keep on doubting, doubting, doubting, it leads nowhere. But you must doubt and yet at moments that must be let go, like a dog on a leash.
So in the same manner, one of our factors in life is relationship. Life is relationship, whether one lives in a monastery or an ordinary life, life is a movement in relationship. In that relationship there is constant struggle - man, woman, you know the whole business. And apparently we have never been able to solve it, which is again a factor - right? So many thousands of divorces, moving from one man to another man, another woman - you follow? Trying to find some kind of satisfaction, fulfilment, all that business. And that is what we call relationship. And the older we grow the more dependent are we on relationship. And in that relationship there is always you and me - the two separate entities trying to be related. You understand the absurdity of this? Which means why is there this division? Are we following each other? I am sure this will interest you! The other you think is all nonsense, or too idealistic and illusory but this I hope will interest you. A strange world isn't it? (Laughter) We are only interested in something that is very near to us, something that is biting us. But we are not interested in the global thing, in the whole human existence, so we reduce all this enormous life, with all its complexities into a little thing - me and my struggle, me and my fulfilment, me and my becoming something. This is what we are concerned about. And the tragedy is you never solve this unless you have understood the wholeness of life and the great beauty, the greatness, the sublimity of the wholeness, which is that you are the entire humanity. You understand? You will leave the tent and go back to your little backyard. Fortunately at Brockwood the backyard is very large!
As we said one of the factors is relationship. We are always trying to find a way to be related to somebody so completely, in which there is no division, you and me. We try to find it through sex - right? And unfortunately one of the philosophies in India is that through sex you can find that ultimate whatever it is. It is another of those nonsenses. It is very popular in India! (Laughter) And that is why all these followers go off to their gurus in India. (Laughter)
So we are trying to find out whether it is possible to live in this world, actually in this world, of relationship of man, woman, between each other without any division - you understand? Is that possible? When all our education, all our culture, all our religions, everything is to divide, to divide, divide. Now together we are going to investigate this. And in this investigation you are taking part. You are sharing in this. It is not that the speaker is investigating and you kind of agree or disagree and then go off, but together investigate it. What makes this division? - apart from the superficial physical division, we are talking about psychological division, the inward sense of me and you, we and they. Why does this division exist? Is it actual? Is it something that we have been conditioned to, like the Arab and the Jew, and the Muslim and the Hindu, this division which has been created through culture and religion, which obviously is the result of thought and propaganda and all that business, actually there is no division. If I live in India I am not an Indian or a Muslim, there is no division. Does the division exist because of the word? Follow it carefully please. I am going slowly into this. Of the word - Englishman, Frenchman. Or is it the cultural division? Different, much more intellectual in France, the sense of highly cultivated mind, and here there is a different culture, more buying and selling, which is part of America? Or is it that each one has his own particular image of himself and the image about the other? Right? You are following all this? Right? That is, two people living together intimately, are bound to create these images - right? I live with you and I inevitably, day after day, the monotony of it, the familiarity, the remembrances, the hurts, the flatteries, the encouragements - you know, all that is going on, that inevitably must create the image about me. So I create an image about you and you create an image about me. So this relationship is between the two images. Sorry to be so... And this is what we call relationship. Actual relationship doesn't exist. I wonder if you are following all this.
So is it possible to live together without a single image? You understand my question? We say it is, or course it is. Otherwise there is no love, there is no - you follow? Then there is conflict. Division invariably brings conflict - British and French, and German, you follow? So can this image-making machinery stop? We are investigating together.
Now, why does the mind, thought, create the image? You understand? You have an image about your husband, or your wife, girl friend or whatever it is, why do you create an image? Is it because in the image there is security? Not in the person - right? I wonder if you see this? I am not being cynical, I am just pointing to facts. How stupid all this is, isn't it?
Now can that image-making stop? Then there can be love. Two images having relationship and calling that love, you can see what it is - jealousy, anxiety, quarrels, irritations, bullying each other, possessing each other, dominating and so on and so on and so on, and that is called love. And we are asking: is it possible to end the building of these images? That is, why does the brain register? You understand? When it is not possible to register there is no image-making. You follow this? Is it becoming too intellectual? No, no. The speaker doesn't like to play around with the intellect alone, it is stupid.
So why does the brain register any irritation? You understand? Any sense of anxiety within this relationship, jealousy and so on? Is it possible for the brain not to register? You have understood the question? How are you going to find out? You flatter me, or insult me, which has happened, both. And why should the brain register the insult, or the flattery? I mean if one is called an idiot immediately it is registered. The registration takes place only when you have an image about yourself. I wonder if you capture all this? This is insight, you understand? So that insight into the whole question of relationship, which is based on images, those images are dissolved. Insight dissolves them, not argument, analysis and emotional reactions.
Now have you in talking over together, going into this, have you dissolved it? Otherwise there is no point in attending these talks. This is very serious. And as we said this is one of our factors in life, relationship, which is based on fear, you know, all the rest of it, jealousy. Now when one sees the whole of that and the insight that transforms the whole movement of all that, the energy of all that, then there is a possibility of having an actual relationship with another. There is no you going off to your office, working yourself step by step in ambition and coming home and being docile and loving and all that business, which has no meaning. You understand all this?
We have spoken for an hour, shall we go on?
The meaning of all these gatherings - and we have had it for sixty years, I have had it - either we play with all this and come back next year and say, "Let's play the same game again". Or talking over together seriously as we are doing now, you see for yourself the depth of your own perception, into yourself, unaided by another. You see it in yourself, the whole movement of desire and relationship. And when you have an insight into that your life is transformed vastly. But that requires attention - not in this tent when you are listening to the speaker. Attention, not concentration but attention in your life, when you are sitting in front of your husband at the breakfast table, he with a newspaper and you cooking the egg, or whatever you are doing, watch it. (Laughter) You understand? Actually the terrible reality of no relationship, except sex and all that. Actually there is none so by your own action you are living a solitary, an isolated life. Do you understand what I am saying? How can an isolated entity love? And love is relationship, not the thing that we call love now, which is a torture. But that sense of having no division, which means you with your ambitions, with your greeds, with your envies, with your anxieties, and he with his, how can these two ambitions meet? They can never. So when you see the whole pattern of this, and the seeing is the discipline - you understand? Pure learning. And when once that learning has taken place, which is insight, the thing, the image-making machinery comes totally to an end. Totally. So that life is then something entirely different.
I don't know if we have time to go further into this question of becoming. You understand? This is it: desire, relationship. In both is to become. That is what our whole way of life is, to become something. You have heard relationship, and the division exists as long as there is that image. Now the natural response would be, :How am I to get rid of the image? - which is to become something else. You understand? Not the understanding of the nature of images, who builds it; learn about it.
And the other factor in our life is pleasure. Pleasure is the most isolating factor - sorry. I don't know if you want to go into it? Have we time for that? You see our life is a constant movement in isolation. That is a fact. Each one of us is so occupied with himself, with his ambitions, with his lack of fulfilment, with his progress - you know? The self-centred activity is isolating. Building a wall around yourself and then stretching your hand over the wall to another. And is it possible to live in this world without this movement? Please this is a very serious question. We are always seeking fulfilment, or being, wanting, dissatisfied. You know discontent is good. We are too satisfied with most things, as we are. We accept our politicians, our preachers, our authorities - and I hope you haven't got any gurus, if you have you accept them and their foolishness and so on and so on. You are so easily satisfied and smother this flame of discontent. Right? Discontent is a factor. The more it burns the clearer the mind becomes. But we are so easily satisfied, gratified. Then one asks: can there be an end to all discontent? Part of this discontent is fear. And why is one discontented? This longing for something which we haven't got - right? Longing for some happy relationship where you can have some peace of mind. That is, where there is discontent there is always the search for content. You understand all this? Move, please let's move together.
Can there be discontent by itself? Or is it always associated with something? I am dissatisfied with my house, with my wife, with my job, with my looks, with my hair, with all kinds of things. Is discontent born out of comparison? You are following? Why do we compare? It is said that through comparison there is progress and all the rest of it. But the idea of comparison. We only compare with something that you haven't got - right? I wonder if you follow. And this comparison is always a battle, a struggle and part of this discontent is comparison. When there is no comparison whatsoever psychologically, or even physically, is there discontent? What is discontent in itself, per se? Is there such a thing as being discontent in itself? Or always with regard to something? You are following my question? Unless we understand this we will only discover the nature of fear and the ending of fear, but we have to understand this too. All this commercialism is comparison, more, more, more, more, which is different from need - we won't go into all that.
So can the mind be free of all comparison, not only physically, how you look compared to another, you know all that business, it is really commercialism; also to end comparison with the image you have built so that you are comparing yourself with the image that you had. Can you end all that so that there is never a sense of discontent? Which doesn't mean you are satisfied, which is the opposite. But the understanding, the learning about discontent. It is a flame, it is something that you must have but if it is not understood it destroys everything. And in that also there is the question of fear.
Now it is a quarter to one, we had better stop today. We will deal with it next Saturday and Sunday.


BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 2ND SEPTEMBER 1980

We have been looking over all the questions that have been handed in. There are perhaps a hundred or more, or less, and I am afraid we cannot answer all those questions. We could if we all stayed here for a couple of months but I don't think what would be possible.
When one asks a question, in that is implied that someone is going to answer the question. The meaning of that word 'question' means to seek. So together we are going to seek the answer; not that the speaker is going to answer the question but together we are going to seek, find, discover the right answer. So please this is not a Delphic Oracle. Together we are going to find out the meaning and the significance, not only of the question but also together seek the answer.
A lot of questions have been asked which could be answered if one thought it over carefully for oneself, and other questions with regard to yoga - should one do it, should one not do it, why are you vegetarian, why don't you grow your hair longer, and all that kind of thing! So out of all those questions that have been handed in, the speaker has carefully chosen what seems to be representative of all the questions. So I hope you will not mind if your particular question is not answered. Perhaps it will be answered when we go through all the questions that we have typed out. Is that all right?
1st QUESTION: You have spoken so much against organizations, so why do you have schools and Foundations? And why do you speak?
Need I answer this question? Yes? I think a group of us saw the necessity of having a school. The meaning of that word 'school' means leisure, leisure in which to learn; and a place where students and the teachers can flower, and a place where a future generation can be prepared, because schools are meant for that, not just merely to turn out human beings as mechanical, technological instruments, merely jobs and careers and so on - which is necessary - but also flower as human beings, without fear, without confusion, with great integrity. And to bring about such a good human being - I am using the word good in its proper sense, not in the respectable sense, good in the sense of a whole human being, not fragmented, not broken up, not confused. And it is very difficult to find teachers who are also inclined that way. And as one is aware the teachers are the lowest paid, without the least respect from society and so on. So we are trying both in India where there are nearly six schools, in California and in Canada and one here, to see that they are really centres of understanding, of comprehension of life, not books only, and we thought such a place is necessary and that is why we have these schools. They may not always succeed but perhaps one or two, after ten years, might come out of it as total human beings.
And the Foundations in America, in India, here and other places, Canada, exist not as centres of enlightenment and all that business, but merely to publish books, to organize these Gatherings, to help the schools and so on. And nobody is making a profit out of it - right?
And why do I speak? This has been often asked. "Why do you waste your energy after sixty years and nobody seems to change. Why do you bother about it?" Is it a form of self-fulfilment? You understand my question? Is it a form of whether you get energy talking about things, so you depend on the audience? We have been through all that several times.
First of all I don't depend on you as a group who come to listen to the speaker. I have been silent, so you can rest assured the speaker is not exploiting you, he is not attached to a particular group or is it necessary for him to have a Gathering. But then why do you speak, what is your motive? Right? There is no motive. I think when one sees something beautiful, true one wants to tell people about it, out of affection, out of compassion, out of love. And if those who are not interested in it, that is all right, those who are interested perhaps can gather together. And also can you ask the flower why it grows? Why it has perfume? And it is for the same reason the speaker talks.
2nd QUESTION: Is it always wrong or misguided to work with an enlightened man and be a sannyasi?
Sannyasi is a Sanskrit word. It is a very old tradition in India where the monks who take this vow, they really renounce the world outwardly. They only stay one night in each place, they beg, they are celibate, they have nothing except they have one or two cloths - you understand? The modern sannyasi is none of those - you understand what I am saying? He has been called a sannyasi by somebody in India and they think it is marvellous. Put on a robe, yellow robe or pink robe or whatever the robe you put on and beads and they think they are sannyasis. They are not. It is misguided, and not ethical to call them sannyasis.
Is it always wrong and misguided to work with an enlightened man? How do you know he is enlightened? How do you know? Would you kindly answer. How do you know? By his looks? Because people call him enlightened? Or he himself calls himself that he is enlightened? If he calls himself enlightened then you may be assured that he is not enlightened! There are a great many gurus who are doing this, playing this game, calling themselves lords, giving themselves titles, a new lot of mischief. And before you find out who is enlightened why don't you find out what is enlightenment? You understand my question?
I may consider you as enlightened. What is my criterion which makes me judge that you are enlightened? Is it because of some tricks, a great many people come round me, put garlands round me? Or enlightenment is something that cannot possibly be talked about? The man who says, "I know", does not know - right? Please be serious about this because lots of people are doing this in India, mostly Americans and Europeans, who gather there and - you know - do all the circus. So shouldn't we doubt, question these people? And if you question them will they answer you? Or they have put themselves up on a platform, you know, on a level, which forbids you to question them.
So to work with an enlightened human being is totally unimportant. What is important is to work upon oneself, not with somebody - right? We are seeking this together. Please, I am not advising, counselling, etc. etc., but together to find out what is the truth about all these matters. Because truth is something that has no path - right? There is no way to it, nobody can point it out to you, it is not something fixed and you can go towards it by a system, by a meditation, by a method and so on. A living thing has no path to it, and if one is seriously inclined to find out what is truth one has to lay the foundation first, to have a great sensitivity, to be without fear completely, to have great integrity.
And to be free from all knowledge, psychological knowledge, and therefore the ending of suffering. From that arises love and compassion. If that is not there as the well laid deep foundation, one is merely caught in illusions - illusions that man has fabricated, thought has invented, visions that are the projection of one's own conditioning. So all that has to be put aside to find that which is beyond time.
3rd QUESTION: You say that fundamentally my mind works in exactly the same way as everyone else. Why does this make me responsible for the whole world?
I am afraid I did not say that. I said, the speaker said, that wherever you go throughout the world human beings suffer, they are in conflict, they are in anxiety, uncertainty. Both psychologically and physically there is very little security. There is fear, there is loneliness, despair, depression. This is the common lot of all human beings whether they live in China, or Japan, India or here, in America or Russia, everybody goes through this. It is their life. And as a human being you are the whole world psychologically. You are not separate from the man who is suffering, anxious, lonely in India, or in America. So you are the world, and the world is you. This is a fact which very few people realize, not an intellectual fact, a philosophical concept, an ideal, something to be longed for, but it is a fact as you have a headache. And when one realizes that profoundly, inside not intellectually, verbally, or ideologically, then the question arises: what is my responsibility? We are asking each other this question, please. When you realize that, not verbally but in your blood, that you are no longer an individual, which is a great shock for most people, they don't accept that. We think our minds, our problems, our anxieties are ours, mine, not yours.
And if one sees the truth of this matter, then what is our responsibility? Not only one has a family, wife and children, one has to be responsible for them naturally, but what is your responsibility globally? You understand my question? For the whole of mankind, because you are the mankind, you have your illusions, your images of god, your images of heaven and so on and so on. You have your rituals, you know, the whole business, exactly like the rest of the world, only in different names, they don't call themselves Christians they call themselves Muslims, or Hindus, or Buddhists, but the pattern is the same. Right?
So when you realize that, what is our responsibility? That is, how do you respond to the challenge? You understand my question? How do you answer? What is your reaction when you feel that you are humanity? This is a challenge - you understand? How do you meet a challenge? If you meet it from your old individual conditioning, your response will naturally be totally inadequate - right? It will be fragmentary, it will be rather shoddy. So one has to find out what is our response to this great challenge? Does your mind meet it greatly, or with your fears, with your anxieties? You follow? The little concern about yourself?
So the responsibility depends, if I may point out, upon the response to the challenge. If one says this is your responsibility, join - not the League of Nations but some other nations, form a group, do this and do that, that is not an adequate challenge. How do you respond to this challenge psychologically? Inwardly? Is it just a flutter, a romantic appeal? Or something profound that will transform your whole way of looking at life? Then you are no longer British, American, French - you follow? Will you give up all that? Or merely play with the idea that it is a marvellous Utopian concept? Right?
So the responsibility to this challenge depends on you, whether your mind is capable of meeting this enormous human wholeness, this human current.
4th QUESTION: When I listen to you there is an urgency to change. When I return home it fades. What am I to do?
What are we to do? Is the urgency to change influenced or pointed out by the speaker and therefore while you are here you are driven into a corner, and when you leave naturally you are no longer in the corner. That means you are being influenced, challenged, driven, persuaded, and when all that is gone you are where you were. Right?
Now, what is one to do? Please let's think it out, the right answer to this. What is one to do? I come to this Gathering from a distant place. It is a lovely day. I put up a tent, I am really interested. I have read not only what the speaker has said and written, but I have read a great deal. I have followed the Christian concepts, the Buddhist investigation, the Hindu mythology, I have also done different forms of meditation, the TM, the Tibetan, the Hindu, the Buddhist, the Zen. And I am dissatisfied with all those. And I come here and I listen. And am I prepared to listen completely? I cannot listen completely if I bring all my knowledge here. I cannot listen or learn, or comprehend completely if I belong to some sect, if I am attached to one particular concept and I want to add what has been said here to that also - right? I must come, if I am serious, with a free mind, with a mind that says let's find out for god's sake. Not I want to add what you are saying to what I already know. You are following all this?
So what is one's attitude about all this? The speaker has been saying constantly: freedom is absolutely necessary. Psychological freedom first, not physical freedom - that you have in these countries except in the totalitarian countries. So without inward freedom, which can only come about when one understands one's conditioning, the conditioning which is both cultural, religious, economic, social, physical, and can one be free of that? Free primarily of the psychological conditioning? One fact which is: that you are no longer an individual. The very word 'individual' means undivided, not broken up, and we are. We are not individuals. So will you move away from that conditioning? Me first everybody else second!
So what is difficult in all this is that we cling to something so deeply that we are unwilling to let go. Perhaps one has studied various things and one is attracted to a particular thing - a particular psychological, you know, something or other. And one goes into it, studies it and finds out that by jove there is a great deal in it and sticks to it. And then comes here and listens and adds what he has heard to that. Then he becomes a melange, a mixture of everything - right? Aren't we doing that? So our minds become very confused. And for the time being when you are in the tent that confusion is somewhat pushed away or less, and when you leave it is back there again.
So can one be aware of this confusion, not only while you are here but when you are at home, which is much more important than being clear here. Nobody cares if you are or you are not. But when you go back home to face all that business, going to the office every day for the rest of your life - you understand what it all means? Day after day, day after day, coming home, children, the worry - all that goes on.
So what does it all indicate? We have the intelligence to solve technological problems. The problem-solving mind. We all have it. And that is not intelligence. The capacity to think clearly, objectively, and know the limitation of thinking. To know, to be aware of the limitation of thinking is the beginning of intelligence. I wonder if you follow all this. We worship thinking, the more cleverly we can think, the greater we seem to be. All the philosophers who spin a lot of theories. But whereas if we could observe our own confusion, our own individual narrow way of looking at life, at home, not here, to be aware of all that, and to see how thought is perpetually creating problems. Thought creates the image and that image divides. To see that is intelligence. To see danger is intelligence. To see psychological dangers is intelligence. But apparently we don't see those things. That means somebody has to goad you all the time, persuade you, push you, drive you, ask you, beg you, do something or other all the time to make one aware of oneself. And move from there, not just stay there. And I am afraid nobody is going to do that, even the most enlightened human being. Then you become his slave - you understand?
So if one has the vitality, physical vitality, the psychological energy which is now being dissipated in conflict, in worrying, in chattering, in endless gossip - you know, not only with others but with oneself. This endless chattering. All that dissipates energy, the psychological energy. And that energy is needed to observe. To observe ourselves in the mirror of relationship, and we are all related to somebody or other, and to observe there and to discover the illusions, the images, the absurdities, the idiocies, then out of that freedom comes intelligence which will show the way of our life. Right? Are we moving together?
5th QUESTION: Is suffering necessary to make us face the necessity to change?
This is one of our traditions that says you must suffer in order to be good. In the Christian world, and in the Hindu world, they try to put different words for it, karma and so on and so on, and everywhere they say you must go through suffering, which is not only physical suffering but also psychologically. That is, you must strive, you must make an effort, you must sacrifice, you must give up, you must abandon, you must suppress, you know. That is our tradition, both in the East and in the West. And suffering, being common to all mankind, one says you must go through that particular door. Someone comes along, like the speaker, and says, suffering must end, not go through it, it must end. You understand what I am saying? Suffering is not necessary. It is the most destructive element in life. Like pleasure suffering is made personal, secretive, mine, not yours. There is not only global suffering, mankind has been through enormous sorrows, wars, starvations, violence - you follow? He has faced suffering in different forms and so he accepts it as inevitable and uses that as a means to become noble, or change himself.
We are saying on the contrary, you may reject it, question it, doubt it, but let's find out. That, is let us seek the right answer to this, together, not because the speaker says so. Can sorrow end? Sorrow being our grief, so many ways we suffer, an insult, a look, a gesture, a wound that we have received from childhood, a wound that is very deep of which we may be conscious, or unconscious, the suffering of another, the loss of another. And if you examine it closely, taking one fact, which is, that we are wounded from childhood, by the parents, by the teachers, by other boys, girls, it is happening all the time. And this wound is deep, covered up, and one builds a wall round oneself not to be hurt, and so that very wall creates fear. I don't know if you are following all this? And one asks: can this hurt, can it be wiped away completely so that it leaves no scar? Please we are going over this together - you understand? I am sure you have been hurt, haven't you, all of you, in some way or another. It is there. And we carry it throughout our life. The consequences of that are that we become more and more isolated, more and more apprehensive. We don't want to be hurt anymore so we build a wall round ourselves and gradually withdraw. Isolation takes place. You know all this. So one asks: is it possible not to be hurt? Not only not to be hurt in the future, today, but also to wipe out the hurt that one has had from childhood. You understand? We are thinking this together, please. Is it possible to wipe away the wound, the hurt that one carries about all the time?
If one is serious one should discover for oneself the cause of the hurt and what is hurt, and who is hurt - you are following all this? Please. Which means: is it possible not to register the insult, the flattery, the gesture that cuts you down, the look of annoyance, anger, the impatience? Not to register any of that. Do you want to go into it deeply? Shall we go into it deeply?
The brain is the instrument of registration - right? Like a computer it registers. It registers because in that registration it finds security, safety, it is a form of protecting itself - right? You are following this? Right sirs? And when one is called an idiot, or some other insult takes place, the immediate reaction is to register it, verbally, the word has its significance, wanting to hurt and it is registered. Like flattery is also registered. Right? Now can this registering process come to an end? Bearing in mind that the mind, the brain must register, otherwise you wouldn't know where your house is, you wouldn't be able to drive your car, or use any language. But not to register any psychological reactions. You understand? You are following all this?
Then one will ask: how? How will I prevent registration of an insult, or a flattery? Flattery is more pleasant and therefore I like to register, but the insult or the hurt I want to get rid of. But both factors, insult, flattery, are registered. Now is it possible not to register psychologically? Right? Can we go on with this?
What is it that gets hurt? You say, "I am hurt", what is that entity that gets hurt? Is it an actuality? You understand what I mean? Something concrete, something tactile, something that you can talk aboutyou know? Or is it something that you have created for yourself about yourself? Are you following all this?
All right. I have an image about myself, most of us have. That image has been created from childhood - you must be like your brother who is so clever, you must be better, you must be good - you follow? This image is gradually being built, through education, through relationships and so on and so on. That image is me. I wonder if you accept that? That image which is me gets hurt. Right? Are you following? So as long as I have an image it is going to be trodden on by everybody, not only by the top intellectuals but by anybody. So is it possible to prevent the formation of images? Go into it sir. Come with me, will you? You understand, the image-making machinery. What is this machinery that makes the images? You understand? The images about my country, about the politicians, about the priests, about god - you follow? - the whole fabrication of images. Who makes these images? And why are images made? You understand? Who makes them and why are they made? We can see very easily why they are made - for security, for reasons of self protection, because if I call myself a Communist in a non Communist world I have a rather difficult time. Or in a Communist world, if I am not a Communist, terrible things might happen. So identifying myself with an image gives one a great security. That is the cause, that is the reason, why all of us, in some form or another, have images. And who creates this image? What is the machinery? You understand? What is the process of it? Please think it out with me, don't wait for me to tell you.
Will there be - please listen to it - will the machinery come to an end when there is complete attention? Or, the machinery is set going when there is no attention? Do you follow the question? Do you follow this sir? Where am I to look? When there is complete attention when you call me an idiot - you understand - you call me an idiot and the verbal stone has an impact and the response is "You are also"! Now can I receive that word, the meaning of that word, the insult that you want me to feel by using that word, can I be attentive of all that instantly? You understand what I am saying? Are we following each other? Can I be aware or attentive completely when you use that word? And you are using that word to hurt me. And to be completely attentive at that moment. It is not a shield. It is not something that you put up in order to avoid. In that attention there is no reception. I wonder if you see it. Whereas when you call me an idiot and I am inattentive, not paying attention, then registration takes place. You can experiment with this, do it now for god's sake.
So that not only the past wounds, past hurts, but also your mind then is so sensitive, vulnerable, it is so moving, living, acting, it has no moment of static moment where you can hurt. I wonder if you follow all this? No. All right?
6th QUESTION: My problem is I have a ten foot wall around me. It is no use trying to overcome it, so I ignore it. It is still there. What do I do?
What's the height of the wall you have around you? Is it possible to be vulnerable, to be so sensitive, to be alive in fact that you need never build a wall? There are walls round a property - listen carefully. There are walls round a property, and you treat yourself as a property and so build a wall round yourselves. You understand what I am saying? Again sirs, why do we do all these kind of things? Why do we build a wall and then try to tear it down, and not being able to break it down we avoid it, we run away from it, we hide behind it. Why do we do all these things? Why do we create problems for ourselves? Why can't we be so sane, normal, healthy - not normal, sorry!
This is a problem to the questioner. What is a problem? You have a problem, right, haven't you? No? Oh my god! What is the problem? Something that you have not been able to resolve - right? You have analysed it, you have been to a psychiatrist, you have been to a confession, or you have analysed yourself and the problem remains, the cause remains. And you have examined the effects, analysed the effects - right? And the peculiarity of a cause is the cause becomes the effect - you follow what I am saying? And the effect becomes the cause. I wonder if you understand all this? Is this too intellectual? All right.
So what is a problem for all of us? What is our problem? And why do we have problems? Let's take a common problem: does god exist? I am taking that as a silly example. Because we say, "If god exists how can he create this monstrous world?" Right? So it becomes more and more and more of a problem. First of all I assume god has created it, this world, and then I get involved in it. Or I have a certain ideal, I want to live up to that ideal, that becomes a problem. I don't see why I should have ideals at all. First I create an ideal, then I try to live up to it, then all the problem arises. I am not good, I must be good, tell me what to do to achieve and so on and so on. You follow how we create a problem, create something illusory first, like non-violence is illusory. The fact is violence; and then my problem arises: how am I to be non-violent? You follow? Whereas I am violent, let me deal with that, not with non-violence. I wonder if you get this?
So is this what we are doing, at one level? Or I cannot get on with my wife. I am rather nervous about this! I cannot get on with somebody or other. You follow what I am trying to say? We make problems out of everything. The question is, much more important than the resolution of the problem is not to have problems at all so that your mind is free from this everlasting struggle to resolve something or other. What is the core of all problems? Not technological problems, not mathematical problems, but the human, deep, inward psychological problems - what is the root of it? Come on sirs. Is there a root that can be pulled out, or withered away so that the mind has no problems whatsoever? Go on sirs.
What is a problem? Something to be dissolved in the present, or in the future - right? A problem only exists in time. You understand what I am saying? Someone please tell me. You understand this, my question? A problem exists as long as we are thinking in terms of time, not only chronological time but inward psychological time. As long as I have not understood the nature of psychological time I must have problems. You understand? Are you meeting me? We are moving together. That is, I want to be successful in the worldly sense, and also I want to be spiritually successful - they are both the same. Now wanting to be successful is a movement in time - right, you are following this? And that creates the problem. That is, wanting to be something is time and that wanting to be is the problem. Do you understand or not? Right? So I am saying, what is the root of this that creates problems, problems, problems. Not only time, but go on sirs investigate with me.
Is it thought? Or is there the centre which is always moving within its own radius - do you understand what I am saying? Won't problems exist as long as I am concerned about myself? As long as I am wanting to be good, wanting to be this, wanting to be that and so and so on, I must create problems. Which means can I live without a single image about myself? You understand? As long as I have an image to be successful, I must achieve enlightenment, I must reach god, I must be good, I must be more loving, I mustn't be greedy, I mustn't hurt, I must live peacefully, I must have a quiet mind, I must know what meditation is - you follow? Is it possible to live so freely and so on. You follow? That is, as long as there is a centre there must be problems. Now that centre is the essence of inattention. Are you getting it? Oh come on with me. When there is attention there is no centre. I wonder if you meet this - right?
Now look: when you listen, if you are listening, when you listen to what is being said and attending, not trying to understand what he says, attending, in that attention there is no you. The moment there is no attention the 'you' creeps up. And that centre creates the problems. Got it? No, sir, this is very, very serious if you go into it: to have a mind that has no problems, and therefore no experience. The moment you have an experience and you hold on to it, then it becomes memory and you want more of it. So a mind that has no problem has no experience. Oh, you don't see the beauty of it.
7th QUESTION: I derive strength from concentrating on a symbol. I belong to a group that encourages this. Is this an illusion?
May I respectfully point out: don't belong to anything - right? But you can't help it, you do.
Sir, see the reason of this: we cannot stand alone, we want support, we want the strength of others, we want to be identified with a group, with an organization. The Foundation is not such an organization, it merely exists to publish books and so on, you can't belong to it because you can't publish books, you can't run schools. But the idea that we must be part of something or other - right? And belonging to something gives one strength - right? I am an Englishman - there is a flare up - or a Frenchman. Once I was talking in India and I said, "I am not a Hindu", and a man came up to me afterwards and said, "You mean you are not a Hindu? You must feel terribly lonely" (Laughter).
Now the questioner asks: he derives strength from concentrating on a symbol. We have all had symbols. The Christian world is filled with symbols - right? The whole Christian world of religious movement is symbols; symbols, images, concepts, beliefs, ideals, dogmas, rituals - the same in India, only they don't call themselves Christians but it is exactly the same thing, or in the Far East, and so on. Now when one belongs to a large group which adores the same symbol, you derive enormous strength out of it, it is natural - or rather unnatural. It keeps you excited, it creates a feeling that at last you are understanding something beyond the symbol and so on.
First, you invent the symbol - see how our mind works - first we invent the symbol, the image in the church or in the temple, or the letters in the mosque - they are beautiful letters if you have been in a mosque - and we create those and after creating those we worship those, and in worshipping that which we have created out of our thought, we derive strength. See what is happening - you follow? Now the symbol is not the actual - right? The actual may never exist, but the symbol satisfies and the symbol gives us vitality, energy, by looking, thinking, observing, being with it. Surely that which has been created by thought, psychologically, must be illusion - no? You create me, I hope you won't, you create me into your guru. I refuse to be a guru, it is too absurd because I see how the followers destroy the guru and the guru destroys the followers. You understand this? I see that. To me the whole thing is an abomination - I am sorry to use strong language. But you create an image about me, about the speaker, and the whole business begins.
So first, if I may point out, thought is the mischief maker in this. All the things in the churches, in the temples, in the mosques, are not truth, are not actual. They have been invented by the priests, by thought, by us out of our fear, out of our anxiety, uncertainty of the future - you follow - all that. We have created a symbol and we are caught in that. So first to realize that thought will always create the things which give it satisfaction, psychologically. Pleasure - you follow? - gives it comfort, therefore the reassuring image is a great comfort. It may be a total illusion - and it is - but it gives me comfort therefore I will never look beyond the illusion. Right?
I have talked an hour and twenty five minutes. We will continue with the rest of the questions on Thursday. Is that all right?


BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980

This is the last day of questions and answers. On Saturday and Sunday there will be a talk.
As we said the other day, the question implies that we are seeking an answer. The answer is in the question, not away from the question. And in asking these questions and finding their answer we are together investigating the question. It is not that the speaker talks or answers but together we are trying to find the right answer. It is not the answer according to me or according to you, but what is the right, true answer to these questions.
I have been handed over nearly one hundred and fifty questions probably and we cannot possibly answer all those and I hope you won't mind if some of them are not answered. It isn't that we have chosen something that suits us, that can be answered by us, but rather we have tried to find out what are the most significant and worthwhile questions to be answered.
1st QUESTION: What is the relationship between thought and consciousness? Why do we seem unable to go beyond thought?
Do we want to be serious about all this? All right, let's be serious.
First of all what is thinking, what is thought? And what is consciousness? Are the two different? When you say, what is the relationship between thought and consciousness, it implies, does it not, that there are two different entities, or two different movements. We are trying to find out, the questioner is trying to find out: what is the relationship between thought and consciousness. So first of all we have to consider together what is thought, what is this whole question of thinking upon which all our conduct, our activities, political, religious, economic, social and all other factors of life, are based on thought. Thought is part of emotions, sentiment, reactions, the recognition of those reactions and so on. And what is consciousness? When you use the word 'conscious', to be conscious of something, to be aware of, to be able to recognize, to understand, to have a whole field in which the mind is operating. That is more or less what we mean by consciousness. And the questioner says: what is the relationship between the two?
So first we have to find out what is thought upon which all our activities are based, with all its images, all the past remembrance and future projections, this enormous activity. Technologically, psychologically, physically, almost in every direction, thought is operating. And our relationship with each other is based on thought, the thought which has created the image about you and the other, and the other about you. Now what is that thought? That thought surely is, is it not, based on knowledge: experience, knowledge, memory. And the reaction of that memory is thinking. So it is experience, knowledge, memory and the movement of thought, which is a material process. So thought is always limited because knowledge is always limited. There is no complete knowledge about anything except the ending of knowledge, that is quite a different matter. So where there is the operation of knowledge and the movement of memory, thought is limited, finite, definite.
And what part does thought play in consciousness? I hope we are together in this, thinking together. What is consciousness? Our consciousness - all the knowledge which we have accumulated, all the experiences, not only personal but collective, memories, genetic responses, the accumulated experience of generations after generations, all the travail, the trouble, the anxiety, the fears, the pleasures, the dogmas, the beliefs, the attachments, the pain of sorrow and all that is our consciousness. I think there is no question about that, no one would doubt that or argue about it. You can add or take away from it but it is still the movement of thought as consciousness. One can say that there is super consciousness but it would still be part of thought. This consciousness is in constant movement and breaking up the you and the me, my nationality with all its technological development which is becoming a tremendous danger in the world, nationalism, plus technology. My religious beliefs, my dogmas, my rituals, my wounds, my beliefs, my ideals, my constant struggle to become something, all that is part of our consciousness, not only the consciousness of a particular person but it is the consciousness of mankind, because mankind wherever he lives, goes through sorrow, agony, doubt, despair, depression, great uncertainty, insecurity and so clinging to some image, belief, all that is part of our being, our consciousness. So our consciousness is its content. I hope we are meeting each other. Our consciousness is made up of its content. Without the content what is our consciousness? You understand my question? Is there a consciousness totally different from that which is made up of the various activities of thought which we call consciousness?
To come to that point one has to find out if thought can end, not temporarily, not between two thoughts, where there is a gap and a period of silence or unconscious movement. Can thought ever end? This has been the problem of most serious people who have gone into this very deeply through meditation to end thought. I hope we are following each other in all this and I am not talking to myself.
Can thought, which is so enormously powerful, which has got such a volume of energy behind it, that energy created through millenia, both in the scientific field, economic, religious, social, personal, all that activity can that come to an end? Which means can those things that thought has built into our consciousness, of which we are, can that consciousness with its content end? Why do we want to end it? What is the motive behind this desire to end thought? Is it that we have discovered for ourselves how thought creates enormous trouble, a great deal of travail, great anxiety of the future, of the past, of the present, the thought that brings about a sense of utter isolation and loneliness. Can all that come to an end?
When one asks that question: can it come to an end? - are we seeking a method to end it? A system of meditation? A system of which you practise day after day so as end thought? If you practise day after day to end thought, that very practice intensifies thought, naturally. So what is one to do? I hope we are meeting each other. One realizes the nature of thought, its superficiality, its intellectual game. One knows all this, how thought divides, divides into nationalities, into religious beliefs and so and so on. And conflict, that is all we know, perpetual conflict from the moment we are born until we die. Is that the reason why you want to end thought? So one has to be very clear, if one may point out, of the motive. One must be very clear why one wants to end thought, if that is possible. Because the motive will dictate, will direct. One can live in the illusion that thought has come to an end. Many people do but that illusion is merely another projection of thought which desires to end itself.
So realizing the whole complex problem of this, thought and the things that thought has built as consciousness with its content, can all that come to an end? If the speaker says it can, what value has it? None whatever. But if one realizes the nature of our consciousness and the movement of thought as a material process and to observe it, can you do this? To observe the movement of thought, not as an observer different from thought - are you following, can we go a little bit into this? Can one observe the movement of thought, not as an observer looking at thought, but thought itself becoming aware of its own movement - do you follow what I am saying? The awakening of thought and thought itself observing its movement. Can you do this?
Take a very simple example, either greed or nationalism, which are both the same: to observe it as it arises in one and then to discover for oneself, is the observer, is the thinker different from thought? I hope you are following all this. Am I making myself somewhat clear? I observe thinking, that is fairly easy. I separate myself as an observer and watch my thinking, which most of us do. But this division is illusory, is fallacious, because the thinker is thought - right? So can the observer be absent in his observation? Am I meeting you? The observer, the thinker is the past, the remembrance, the images, the knowledge, the experiences, all the things that he has accumulated during that time, the past, is the observer. The observer names a reaction as greed and when he names it he is already caught in the past. I don't know if you are following all this? Whereas to observe this reaction without naming it. This reaction which we call greed, by the very naming of it you have established it in the past. It becomes the past. Whereas if there is no naming but pure observation in which there is no division as the observer and the observed, the thinker and the thought, the experiencer and the experience, then what takes place? You are following all this? Are we coming along together somewhat?
You see our conditioning is this division between the observer and the observed. That is why we make such enormous trouble to control the thing that is observed - right? I am greedy, that is the reaction. I am different from greed and therefore I can control it, I can operate on it, I can suppress it, I can enjoy it, I can do something about it. But the fact is the thinker is the thought. There is no thinker without thought.
So to observe without the past memories, reactions, all that projecting itself immediately in observation - right? So to observe purely without any direction, without any motive, then one will find if one has gone into it pretty deeply, that thought does come to an end, thought being time - right? Thought is a movement and so time is a movement, so time is thought - right sirs? This is real meditation, not all this stuff that goes on in the name of meditation, this is real meditation, which is: to see the movement of thought, for thought to see its own movement, how it arises, the creating of the image and the pursuit of that image, and to observe it so that there is no recognition of what is being observed. You understand what I am saying? That is, to make it very simple: to observe a tree without naming it, without wondering what use it can be put to, just to observe it. Then the division between the tree and you comes to an end, but you don't become the tree - I hope not! You understand? The division which the word creates, the division, the physical, nervous, neurological responses to that tree creates the division. That is, can I observe my wife, if I have one, or my girl if I have one, or another, without the word and so without the image, without all the remembrances in that relationship, which is to observe purely? Then in that observation, which is complete attention, has not thought come to an end? This requires a great deal of attention, step by step watching, like a good scientist who watches very, very carefully. When one does that thought does come to an end, therefore time has a stop - right? Has this question been sufficiently answered?
2nd QUESTION: Does compassion spring from observation, or thought? Is not compassion an emotional feeling?
I don't know how to answer this. What is compassion? Is it an emotion? Is it something romantic? Does it expend itself in some kind of social work? So one has to go into this. To find out what is compassion, one has to enquire what is love? Then that means is love desire? Is love pleasure? Please sirs, question yourselves. And can there be love where there is ambition? Can there be love when one is trying to become something, not only the outward world but also psychologically, this constant struggle to be or to become something? Can there be love? Can there be love when there is jealousy, violence, when there is division between you and me? And can there be love when you are nationalistic? Please sirs, think about it. You hear on the television every evening, British, British, British. The same thing in Italy, the same thing in France, in Russia, in India, we and they. When there is such nationalistic, religious, division of beliefs, images, can there be love? Go on sirs. Of course there can be no love when there is such division. But all of us are so heavily conditioned. And we accept that condition as normal.
A friend the other day said, "I read about what you are talking about, conditioning. Wouldn't it be very dangerous if I unconditioned myself and drove on the right side in England?" So don't uncondition ourselves too much!
And what relationship is love to sorrow? I have lost my son and I suffer enormously because I loved him. Can suffering and love go together? Please sirs, ask these questions. Not only personal suffering but the enormous suffering of mankind, the suffering that wars have brought about and are still bringing about, the suffering of people living in totalitarian states. So can there be love when there is suffering? Or only with the ending of suffering there is this passionate compassion.
After stating all this, where are we? Is love just an ideal? Something which we don't know and therefore we want to have that thing, we want to have that extraordinary sense of great compassion? But we won't pay the price for it. We would like to have the marvellous jewel but we are unwilling to either make a gesture, or do something that will bring it about. If you want peace you must live peacefully, not divided into nations and wars and all the hideousness that is going on. So what price do we pay for this? Not coins, not with coins and paper but inwardly how deeply is this reality to come? How deeply, profoundly do we see nationalism, that all division must end in myself as a human being? Because we human beings, you and I, are like the rest of the world, psychologically. You may have a different colour, short, tall, darker, black, white and so on, but inwardly psychologically we are like the rest of mankind. We all suffer, we all go through agonies, we all go through great fears, uncertainties, confusion, we all are caught in this absurd religious nonsense. We are that. And can we see the totality of this, not as an idea, not as something longed for, but as a fact, as a burning, actual, daily fact? Then out of that perception the responsibility of compassion comes. Compassion goes with great intelligence. That intelligence is not the operation of knowledge. Knowledge can solve many problems, intellectual, technical and so on, but intelligence is something entirely different. Please don't accept what I am saying, just look at it. You may have read a great deal and be capable of great arguments, the mind can solve problems. The problem-solving mind is not an intelligent mind. Intelligence comes with compassion, with love. And when that intelligence is an action of compassion it is global not a particular action. I hope we can go on to the next question.
3rd QUESTION: Why is it that in the balance of nature there is always death and suffering?
Why is it man has killed fifty million whales? Do you understand what I am saying? Fifty million - you understand? And still Russia and Japan are killing whales. We are killing every kind of species, man. The tigers are coming to an end, the cheetahs, the leopards and elephants, for their tusks, for their flesh - you know all that. Is not man a much more dangerous animal than the rest of the animals? And you want to know why in nature there is death and suffering. You see a tiger killing a cow, or a deer. That is their natural way of life but the moment we interfere with it it becomes real cruelty. You have seen, I am quite sure, baby seals being knocked on the head, and when there is a great protest against it, the Unions say that we have to live that way. You know all this.
So where shall we start to understand the world about us and the world within us? The world within us is so enormously complex but we want to understand the world of nature first. All that becomes our mania. Perhaps if we could start with ourselves, not to hurt, not to be violent, not to be nationalistic, but to feel for the whole of mankind, then perhaps we shall have a proper relationship between ourselves and nature. Now we are destroying the earth, the air, the sea, the things of the sea because we are the greatest danger to the world, with our atomic bombs - you know all that kind of thing.
4th QUESTION: Why do you say attachment is corruption? Are we not attached to those we love?
Does this need explanation? When you are attached to an idea, to a concept, to an ideal as the Communists are, or the Catholics, or the Protestants or the Nationalists, isn't there the beginning of corruption? Corruption being to corrupt, to break up, the meaning of that word is to break up. When I am a devout Marxist and to me that is the only solution to all our problems and then I am unwilling to examine any other questions, any other avenues, I am committed, I am tied. When I am tied to a belief, to a god, to an image, to a person, is there not the beginning of corruption? Please sirs, it is not what I am saying, just look at it for yourselves. Is attachment love? When I am attached to you as an audience - god forbid! - when I am attached to you as an audience I am exploiting you, I am deriving great comfort, I am fulfilling myself. Is that not corruption? When I am attached to my wife, or to my friend, or whatever it is, to a piece of furniture, especially antique furniture - somebody has put an antique furniture in the room I happen to live! When I am attached to that piece of furniture I become that furniture - right? And then corruption begins, I have to guard it, I have to protect it - you follow? - fear. Fear begins with attachment. I may derive pleasure in that attachment, comfort, encouragement but in that there is always the shadow of fear in it, anxiety, jealousy, possessiveness, and people like to be possessed and to possess, is that not corruption because in that there is an enormous sense of fear, anxiety that I might lose it?
So can one live in this world without a single sense of attachment to anything? - to your beliefs, dogmas, to god, to various symbols, ideologies and images, wife, furniture, house, experience - all that, which doesn't mean that one becomes detached. When there is an attempt to be detached then detachment is part of attachment - right? Because the opposite has its roots in its own opposite. Is that clear? So to understand the nature of attachment, the consequences of it, to see the whole movement of attachment, not just one particular attachment to a person, to an idea, to a piece of furniture, but to have the comprehension, the insight into this whole movement of attachment, when you have an insight into it, which I have gone into, we explained it the other day, then attachment drops away immediately without any conflict. Then perhaps one has love because love and fear and jealousy cannot go together.
5th QUESTION: You say we are the world but the majority of the world seem to be heading for mass destruction. Can a minority of integrated people outweigh the majority?
Are you the minority? (Laughter) No, I am not joking. It is not a callous question. Are we the minority? Or is there one amongst us who is totally free of all this? Or partially we are contributing to the hatred of each other? Psychologically. You may not be able to stop Russia attacking Afghanistan or some other country - or America, or England, or Japan, or whatever country it is, but psychologically are we free of our common inheritance, which is our tribal glorified nationalism? Are we free from violence? Violence exists where there is a wall around ourselves. Please understand all this. And we have built ourselves walls, ten feet high or fifteen feet thick. All of us have walls around us. And from that arises violence, this sense of immense loneliness. So the minority and the majority is you. If a group of us fundamentally have psychologically transformed ourselves you will never ask this question, because we are then something entirely different.
6th QUESTION: Christian mystics describe certain forms of mental prayer in which they speak to god, or what they call god. They say that in such prayer something tremendous happens which they call union with god. They are convinced this is not an illusion. Are they deceiving themselves? And what is faith? It appears to give people the power to do extraordinary things.
When you are tremendously national it gives you extraordinary power to kill others - right? Look what they are doing! So can an illusion really give you enormous vitality, enormous strength to do extraordinary things? Apparently it does. The Christian missionaries, what they have done in the world because they believe in something. That belief may be totally unreal, the image that the mind has created, they believe in that and they are attached to that, and they want to convert all the others of the world to that. And they put up with extraordinary discomforts, with diseases, and every kind of trouble. And those mystics who talk to god through prayer - I don't know what god is, nobody knows but to have an image that there is a supreme entity and through prayer, through faith, through dedication, through devotion, you can achieve mountains. Because sirs, if you look, what America and Russia and England and France are doing. They have tremendous faith in their country, in their nationalism, and they are building an enormous technological world to destroy the others who are also doing exactly the same thing. To go to the moon, what enormous energy it needed, what technological capacity, faith, the American first on the moon with their flag. Or the British with their flag - equally the same.
And in the Christian world they place faith first and not doubt. Faith has taken the place of doubt. Doubt is very cleansing, it purifies the mind. If you doubt your experiences, your opinions, all the rest of it, doubt it - you are free, you can observe clearly then. If you doubt your gods, your saviours, everything that comes along. In the Eastern world, like Buddhism and Hinduism, doubt is one of the major factors, it is demanded that you must doubt, you must question, you must not accept - be a light to yourself and that light cannot be given to you by anyone. Of course now in India and Asia it has all gone to pieces, they are just like anybody else, they are becoming merchants. But to have great strength, it doesn't come through prayer, it doesn't come through illusions, or faith, it comes through clarity, when the mind can see clearly, and that clarity doesn't come and go. When you see something clearly like nationalism is the most destructive thing in the world, then you are finished with it. And the ending of that burden gives you vitality, energy, strength.
Similarly if one is totally free of all attachments it gives you the strength of love, and that can do much more than all the other experiences and prayers. But you see it is an easy way to escape through an illusion, through a symbol, through an idea. It is much more arduous, it demands a great deal of energy, perception, and action to see exactly what we are and go beyond it. That means we have to become astonishingly aware of all our activities and feelings and all that. But we are unwilling to do all that. We think that through some easy prayer you can talk to god. God is, after all, put together by thought - the Christian god, the Hindu gods, the Buddhists have no gods but they have their own images.
7th QUESTION: If there is a supreme truth and order why does it allow mankind to behave on earth in such a shocking way?
If there is such a supreme entity they must be a very odd person because if he created us then we are part of him - right? And if he is order, sane, rational, compassionate, we wouldn't be like this. Either you accept the evolutionary process of man, or that man has suddenly come into being created by god. And god, that supreme entity, is order, goodness, compassion and all the rest of it, all the attributes that we give to it. So you have these two choices, that there is a supreme entity and made man according to his image, or there is the evolutionary process of man, which life has brought about from the beginning of small molecules and so on, right up to now.
If you accept the idea of god, the supreme person in whom total order exists and you are part of that entity, then that person must be extraordinarily cruel - right? Extraordinarily intolerant to make us behave as we are doing, destroying each other.
Or, there is the other, which is man has made the world as it is, the human beings have made this world, the social world, the world of relationship, the technological world, the world of society, our relationship with each other, we have made it, not god or some supreme entity. We are responsible for this horror that we have perpetuated. And to rely on a certain external agency to transform all this - this game has been played for millenia and you are still the same. I don't know if you know all this. Perhaps a little changed, a little more kind, a little more tolerant - tolerance is something ugly.
So to have order in ourselves, then you are supreme gods because the universe is order - right? Sun sets, the sun rises, the stars, the heavens the nature, this whole universe is order - not according to us, it is order, explosion, destruction, whatever is going on out there but it is order. With us there is no order. We live in confusion, we live in conflict, we live in every kind of disorder. Can there be in us total complete order? That order is not created by thought, that order has no relationship whatsoever to any system, method, which are all put together by thought. Order comes only when there is the complete ending of thought, because then thought has no place as a divisive movement - right?
8th QUESTION: I have been a member of a Gurdjeiff group (from order to disorder!) I find it has given me a background to better understanding to what you are saying. Should I continue with such a group to possibly help others, as I was helped? Or does a group make for fragmentation?
It is an extraordinary idea of helping others, as though you have got extraordinary comprehension, beauty, love and truth and the whole world of order, and that great immense sense of wholeness. If you have that you don't talk about helping others - right?
First of all why do we want to belong to something? Belong to some Sect, some group, some religious body - why? Is it because it gives us strength? It gives one great strength if you are British living in this country, to feel that you are in Britain - or in Russia, in China or in India. Is it that we cannot stand alone? The word 'alone' means all one. Is it that we need encouragement, we need somebody to tell this is the right way? And the questioner asks: as I belong to certain groups, they have helped me to understand you - understand what? Me? Do please look at it. Understood what we are talking about? Do we need interpreters to understand what we are talking about? To be kind, to love, to have no sense of nationality. Does it need anybody to tell you?
Why do we depend on others, whether the others be an image in a church, or in a temple or a mosque or the preacher, or the psychologist, or anybody - why do we depend on others? If we do depend on others psychologically we become second hand people, which we are. The whole history of mankind, is in us, the whole story of mankind is not in books - there is in outward things but the whole history is here. And we don't know how to read that; if we could read it, and to read it you are not the reader. You understand what I am saying? You are the book. But when you read the book as a reader it has no meaning. But if you are the book and the book is showing you, telling you the story, and you are not telling the story but the book is telling, then you will not depend on a single person, you will be a light to oneself. But we are all waiting for the match of another, the fire of another. And perhaps that is why you are all here. And that is where the tragedy lies because we cannot see clearly for ourselves. And before we help others we have to see clearly, for god's sake. It is like the blind leading the blind.
Questioner: Excuse me but I wanted to say you flower and we see the flower and you also help year after year those who come again and again.
K: Sir, I am glad you come here year after year. I would too. Like going to see the mountain day after day. There is great beauty in the mountain. I am not saying I am the mountain. There is great beauty in the mountain - the skyline, the snow, the valleys, the absolute quietness, and the river flowing, rippling along, chattering. There is great beauty in that and the lake that is so still. I would go and see it everyday. The more I see it the more beauty there is in it. Not one casual look of a weekend but the constant looking, asking, observing the truth and the beauty of it. Naturally one must go, move.
9th QUESTION: What is freedom? (This is the last question, thank god!)
You know many philosophers have written, talked, about freedom. We talk about freedom - freedom to do what we like. Freedom to have any job we like, freedom to choose a woman or a man, freedom to read any literature, or freedom not to read at all. We are free and so what do we do with that freedom? We use that freedom to express ourselves, to do what we like - right? Whatever we like. More and more it is becoming permissive - you can have sex in the open garden - right?
You have every kind of freedom and what have we done with that freedom? We think where there is choice we have freedom. I can go to Italy, to France, a choice - one has to have a passport and a visa. And does choice give freedom? Please follow me. Why do we have to choose? If you are very clear, clear, purely perceive, clear, there is no choice. Out of that comes right action. It is only when there is doubt, uncertainty that we begin to choose. So choice, if you will forgive my saying so, choice prevents freedom.
And the totalitarian states have no freedom at all. Because they have the idea that freedom brings about the degeneration of man, therefore control, suppress - you are following what is happening and all the rest of it.
So what is freedom? Is it based on choice? Is it to do exactly what we like? Some of the psychologists are saying, that if you feel something do it immediately, don't suppress it, don't restrain it, don't control it - express. And we are doing that very well, too well. And it is called also freedom. Throwing bombs is also freedom - right? Just look what we have reduced our freedom to.
So what is freedom? Does freedom lie out there, or here? I am just asking, I am not saying. Where do you begin to search for freedom? In the outward world, which is to express and do, act whatever you like, so-called individual freedom. Or does freedom begin inwardly, which then expresses itself intelligently outwardly? You understand my question? That is, freedom exists only when there is no confusion - right? Confusion inside me, when I am seeking perhaps psychologically and religiously, not to be caught in any trap - you understand? There are innumerable traps - gurus, saviours, preachers, the excellent books, psychologists, and psychiatrists, they are all there. And if I am confused and there is disorder, mustn't I first be free of that disorder before I talk of freedom? If I have no relationship with my wife, or with my husband, with another person, because we haven't got relationship with another; our relationship is based on images. You have an image about me and I have an image about you. And so the conflict which is inevitable where there is a division - right sirs? So shouldn't I begin here, inside me, in my skin, in my mind, in my heart to be totally free of all the fears and anxieties, despairs, hurts and wounds that one has received through some psychic disorder - you follow? All that, to watch it for oneself and be free of it.
But apparently we haven't got the energy. We go to another to give us energy. The psychiatrists, by talking to him you feel much more relieved, confession and all the rest of it. Always depending on somebody else. And so that dependence inevitably brings great conflict, disorder. So one has to begin to understand the depth and the greatness of freedom, we must begin quite near. And the nearest is you. As long as there is you and me there is no freedom. As long as you have your prejudices, and I have my prejudice, your experience, my experience, etc. etc. and so on, there is no freedom. We can express, we can criticize each other, we can do all that, that is called freedom. The right to think what you like. But freedom, the greatness of freedom, and the enormity, the dignity, the beauty of it is in oneself when there is completely order. And that order comes only when we are a light to ourselves. Finished. May I go please?


BROCKWOOD PARK 3RD PUBLIC TALK 6TH SEPTEMBER 1980

There are a lot of people aren't there? I wonder why you all come? The last two talks that we have had here we talked a great deal about relationship. We talked about taking life as a whole, so we are going to start with that this morning.
One wonders why, observing what is going on in the world, why there is so much disorder, why man is destroying man. Why are they building up such enormous expenditure on armaments? Why have people divided themselves into tribal romantic nationalism? Why religions throughout the world, the organized religions, the accepted religions, have also divided themselves - the Hindus, the Buddhists, the Christians, the Muslims, and all the rest of it; why is there such division in the world? And we are inclined to think that an outside agency has created all this mess: god, or some other supreme entity, having created man, has let him loose on the earth. And what man has done is quite incredible and shocking, not only towards the other man, but also to himself. Why in the world there are so many neurosis, neurotic people. Why is there this constant battle between man and woman? Why is there this inward disorder which naturally must express itself in outward disorder?
If we could this morning and tomorrow morning, go into this question, not only why we have become like this after millions of years, slightly modified, slightly more tolerant, less vicious - which I question - we ought to, together, as we said, go into these problems. Tomorrow we will talk about what is religion, what place has, in the religious life, a career, marriage and all the things that we go through? But this morning if we could think together. As we said, it is not a talk by the speaker when you listen to him disagreeing or agreeing, but rather together examine all this, our lives. Our lives which have produced the society in which we live. The society is not created by some extraordinary events but by the extraordinary lives we lead, not only by us but also by past generations. If we could go together into it. That is, think it out together, not only think it out but also go beyond the realm of thought. As we pointed out over and over again, that thought is born of memory, memory is the result of knowledge and experience. And thought therefore is always limited, for knowledge is everlastingly limited because there can be no complete knowledge about anything. And thought born out of that must also be very, very limited. And the world in which we live, our daily life, our careers, our anxieties, fears and sorrows, are the result of our thinking, are the product of our daily activity.
So if we could together this morning take life as a whole, our education, our occupations, our hobbies, work, and all the travail that exists inwardly, the psychological conflicts, the anxieties, the fears, the pleasures, the sorrows, all that, to take all that as a whole; and not let thought occupy itself with one particular part, with one particular pattern, or cling to one particular experience and look at life from that point of view. Could we this morning together go into this? Together, not I go into it and you listen, but together enquire very seriously why we live the way we are living. Why there is so much disorder in the world, and also this disorder in ourselves. Is the world disorder different from our disorder? Please let's talk together as though we were two people, not this large audience but two people sitting quietly in a room, or in a garden or walking along in a wood, amicably, hesitantly enquiring into this. Why there is disorder outwardly and disorder inwardly. Are they two separate disorders? Or are they one unitary process? It is not disorder out there different from the disorder in me. But rather this disorder is a movement which goes outward and comes inward. It is like a tide going back and forth endlessly. And can we begin to bring about order in our life? Because without order there is no freedom, without complete order, not occasionally or once a week, but in our daily life to have this complete total order not only brings freedom but there is then in that order, love. A disordered, confused, conflicting mind cannot have or be aware of what love is.
So should we not go together into this question of what is order? Can there be absolute order? We are using the word 'absolute' in its right sense - complete, total, not an order that is intellectually brought about, an order that is based on values, not order that is the outcome of environmental pressures, or adaption to a certain norm, certain pattern. But when we are talking about absolute total order, in that there is no division as disorder at all. We are going to enquire into that. I hope we understand this: we are enquiring whether there is an order in which there can never be disorder. Not that we have disorder and occasionally have order, but order, complete, total. So let us together, together go into this question.
Why is the mind, which includes the brain, our emotional responses, sensory responses and so on, why does the mind, our mind accept and live in disorder? If you observe your own mind, that is your own life, which is based on your mind, your thoughts, your emotions, your experiences, your memories, regrets, apprehensions, why is that mind, which has all this in its consciousness, why does it accept disorder? Which is not only the neurotic disorder, the acceptance of disorder and living with disorder, getting used to disorder, why does the mind have this sense of division, this sense of order, disorder, this constant adjustment? You understand? I hope we are meeting together - are we? Is this inevitable? Is this our natural state? If it is natural then one must live with this conflict from the moment you are born until you die, in this disorder. And if it is unnatural, which obviously it is, what is the cause of it? What is the basis of it, what is the root of all this? Does the basis depend on our particular attitudes, on our particular desire? One wants to find out what is the basis of this disorder, the root of it. To find out how do we approach it? You understand my question? Please, how do we approach this problem? The problem being, we live in disorder, both outwardly and inwardly. How do we approach the problem in order to totally resolve it? What is your approach? You understand my question? Are you approaching to find order out of disorder, therefore your approach is already directed? You understand? Because I am in disorder - suppose I am in disorder - I have the desire to bring about order, and that very desire dictates what the order must be - right? Whereas if I approach the problem of disorder as though I want to find out the root of it, then my direction is not diverted, wasted in various intellectual, verbal, emotional directions, but my whole attention is directed to the cause of it. You are following all this?
So how do you, as a human being, living in this world, both outwardly and inwardly in disorder, what is your approach? Because we must be very clear what our approach is. If it is clear then let's find out together what is the root of it. Is it self-contradiction? Is it desire that has created this division in us because wherever there is division there must be conflict, and therefore the conflict means disorder. Right? Conflict is disorder, whether it is minor, major or conflict that brings about a great crisis. So is our conflict self-contradictory, saying one thing, doing another, having ideals and always trying to accommodate ourselves to that ideal and therefore conflict? Is it our desire to become something? You are following all this? Or this conflict is created by thought? Because thought in itself, as we said, is limited and therefore it breaks up as the outer and the inner, the 'you' and the 'me', thought struggling to become something which it is not. This constant division, becoming, contradicting, conforming, comparing, imitating psychologically, is that the various expressions of a central cause? You understand? Are we clear so far?
So what is the central cause, the root of all this? Please we are thinking together and therefore you are exercising your mind, therefore you are aware of how you approach the problem, you are aware of your own contradictions, your own conflicts, your own divisions, your own apprehensions. And in that consciousness, which is made up of divisions, conflicts, beliefs, non beliefs and so on and so on, is one aware of all that? Or one is only aware of a fragment of it? A fragment being that which demands an immediate response. If I am concerned about my livelihood I am not concerned about anything else because that is an immediate demand. I need money, food, I have children, responsibility, therefore my approach to this whole problem will be directed by my desire to have a job. Or I have been thinking along a certain pattern, along a certain direction, and I am unaware that I am caught in that pattern and therefore when I approach this question I am always approaching it according to the pattern which my mind has established. Or if I am emotional, romantic, all that business, then my approach will be sloppy, not precise, not exact.
So one must be very clear for oneself how we approach this problem, because if we approach it with any pattern at all we shall not be able to solve this problem. Therefore is our mind free from patterns? From ideals? From a direction? You understand my question? Please go into it with me, with us, together. Are you aware first of the confusion of the world which is becoming worse and worse and worse every day? And the confusion in us which we have inherited, to which we have added, the society in which we live which is so utterly confused, there is such immense injustice, millions starving and the affluent society. Tyranny and democratic freedom, to vote, to think what you like, to express what you like.
So as we pointed out the other day, we human beings, our minds and our consciousness, is the consciousness and the mind of the world. Wherever you go, the most remote part of the world, there, man is suffering, anxious, uncertain, lonely, desperate in his loneliness, burdened with sorrow, insecure like the rest of the world. Psychologically, as we have pointed out over and over again, you are the humanity, you are not separate from the rest of mankind. This idea that you are an individual with a mind specially yours, which is an absurdity because this brain has evolved through time, the brain of mankind, and that brain is part of mankind, genetically and so on and so on. So you are the world and the world is you. It is not an idea or a concept, a Utopian nonsense, it is a fact. And that mind is utterly confused. And we are trying to discover for ourselves the root of it. Right?
What is the cause of this division? As we said, wherever there is a division, with man, woman, between nation and nation, with a group and a group, this division of belief, ideals, concepts, historical conclusions, and materialistic attitudes, all these are divisions. The Arab and the Jew, you know. This division must inevitably create conflict. That is a fact. And we are saying: what is the cause of this division in us as well as in the world? Through division we thought or we imagined that there can be security - right? Where there is division as the British there is certain physical security; as the French, the German - you know. Each group holding together as an idea, as a concept, under a flag, they think there is security in this isolation. Right? And this isolation must inevitably create division - the Arabs and the Israelis say "I must be secure" - as a group, and all the rest of it. So do we understand, realize, very, very deeply the truth of this: that as long as there is division there must be conflict? Because in that division we think there is, in this isolation, this seclusion, we think there is security and obviously there is no security. You can build a wall around yourself as a nation but that wall is going to be broken down.
So what is the cause, the root of this division? Right? Please. Which is, each one, each human being in the world thinks, lives according to the pattern that he is separate from another - right? His problems, his anxieties, his neurosis, his particular way of thinking and so on and so on. The centre of this is this idea that "I am separate from you". Right? Could we go along there?
Now, is that a fact? As a fact as the microphone, is that a fact that we are separate individuals, totally different from another? You may be tall, you may be short, black hair, white and all the rest of it, division, but inwardly are we different? Inwardly we go through all the - you know. And those who live in the Far East, they go through exactly the same, or similar, like yourselves. So there is no division psychologically. And as long as we accept that idea that we are separate you must have conflict and therefore division, and confusion. Right?
Are we thinking together? Are you accepting this as an idea and then saying to yourself, "Let us examine this idea, whether it is true or false" - the idea - you see, you understand what I am saying? You hear a statement like this, that as long as you think you are separate from another human being psychologically, there must be conflict and disorder. That is a fact. When you hear that, do you make an abstraction of it as an idea and then see how that idea can be carried out? I don't know if you follow this? Or it is a fact? If it is a fact then you can do something about it. But if you are merely making an abstraction of a fact into an idea then we are getting lost, because you have your idea and I have my idea and so on and so on and so on. But it is a common fact upon which we stand as human beings, that as long as there is division inside me and you, there must be conflict and disorder and confusion. But our minds are so conditioned, for millenia, thousands of years, we have been conditioned by what other people have said, that we are separate, by religions that have said we are separate, that each individual must save himself - you know the whole pattern repeated over and over and over again. Being so conditioned it is very difficult to accept something which perhaps is true - I am using the word 'perhaps' because I am not being dogmatic. But it is a fact. (Laughter!) And when the speaker is willing to go into it analytically, with argument, intellectually, reason, at the end of it, if you are willing too, we come to the same fact. Then it won't be dogmatic! We are not dogmatic about this tent, it is a fact.
So are we, if we want to understand the nature of confusion and the ending of confusion, completely, not relatively, are we aware of this fact? If we are aware then the question arises: what shall I do? You understand? I know I am divided, that we have accepted. Now how am I to put away this division? Now please follow this a little bit, carefully, if you will.
Is the fact of this division different from the observer who is observing the fact? You understand my question? No? I will explain a little. I observe greed. I am greedy. Is that greed which I observe different from me, from the observer who says, "I am greedy"? You understand my question? Or greed is the observer? Right? So there is no division between the observer who says, "I am greedy" and acts upon greed - right? Saying, "I must not be greedy. I must control it. I must suppress it. I must go beyond it" - or whatever. So there is a division, and that division is conflict and therefore disorder. But the fact is the observer who says "I am greedy", that observer is greed himself. Right? Have you gone so far? If you have gone so far, then I am asking: is this confusion, this division, different from the observer who is me observing it? Or this confusion, this division, is me? My whole being is that - right? I wonder if you come to that point, otherwise you can't go much further. Please come! This is really important if you can really understand this once and for all, the fact. If you understand it, it will make life totally different, because in that there is no conflict. But I will point it out.
Suppose I am attached to a person. In that attachment and in the consequences of that attachment are innumerable pains, jealousy, anxiety, dependency, the whole sequence of attachment. Is that attachment to the person, which brings about a division - I am attached to you - right? - as an audience. Thank god I am not! But I am attached to you. Please do pay attention to this. I am attached to you. In that attachment there is division immediately - right? Now is that attachment, the feeling of dependence, clinging, holding on to somebody, different from me? Or I am that? You understand? I am attachment. So if one realizes that conflict ends - you understand? It is so. Not that I must get rid of it, not that I must be independent, detached. Detachment is attachment. Do you understand? If I try to become detached I am attached to that detachment. Right? I wonder if you follow all this?
So am I very clear that there is no division when I say "I am attached" - I am attachment, I am the state of attachment - right? Therefore you have removed completely all conflict, haven't you? Do you realize that? I am that. I wonder if you understand this? Right? May I go on from there?
So I, me, is confusion, not that I realize I am confusion, or that I have been told that I am confusion, but the fact is: I, as a human being, am in a state of confusion. Right? Any action I do will bring more confusion - right? You understand? So I am in a state of total confusion. And all the struggle to overcome it, suppress it, to be detached, all that is gone - right? I wonder if it has! You see how difficult it is for our minds to be precise in this, to learn about it, to be free to have the leisure to learn.
Then what takes place? I am confusion; not I realize I am confusion. You see the difference? I am that. Therefore what has happened? All movement of escapes, suppression, have completely come to an end - right? If it has not, don't move from there. Be free first of all escapes, of all verbal, symbolic escapes but remain totally with the fact that you are, as a human being, in a state of confusion - right? Then what has taken place? We are two friends talking this over, this is not a group therapy, or any of that nonsense, or psychological analysis. It is not that. Two people talking over together, saying now we have come to that point, logically, rationally, unemotionally, therefore sanely. Because to be sane is the most difficult thing. So we have come to that point: that is I am that. What has taken place in the mind? Right, can we go on from there?
Before I wasted energy in suppressing it, trying to find how not to be confused, going to some guru, somebody, you follow, all that I have done which is a wastage of energy. Now when there is the realization that I am confused, what has happened? Go on sirs, come with me. My mind therefore is completely attentive to confusion - right? My mind is in a state of complete attention with regard to confusion. Right? You are following this? Are you? Therefore what takes place? It is when there is complete attention there is no confusion - right? It is only when there is no attention then confusion arises. Confusion arises when there is division, which is inattention. I wonder if you get this? Right?
So where there is total attention without any dissipation of energy, saying, "How am I to get this total attention?" - that is a wastage of energy - right? But you see that where there is confusion and that is brought about by inattention, then that very inattention is attention. You get it? Come on sirs. You have got something, right? Now with that attention, we are going to follow, we are going to examine not only fear, pleasure, suffering - right?
Because it is important to be free of fear. The mind has never been free of fear. You may cover it, you may suppress it, you may be unaware of it, you may be so enchanted by the world outside that you are never aware of your own deep rooted fears - right? And where there is fear there is no freedom, there is no love, there is discontent. You are following all this? Please sirs, don't let's waste time on all this. So you must have the capacity to run, not physically but inwardly run, jump, not go step by step like a snail.
One sees what fear does in our life. If I am afraid of you because you bully me, because you oppress me, because you dictate what I should do, you have told me as the priest that I must do this - you know, all the rest of it, and I am not doing it. I am not doing it because I am discontent with something else and therefore fear. You understand? So discontentment also has fear within it - right? And fear brings darkness to the mind - right? We are not talking of a particular neurotic fear, but we are talking about fear itself, not about something - right? When we understand the root of fear, fear about something disappears. You understand what I am saying? If I am afraid of the dark, that is my particular fear and I want that particular fear to be resolved. I am not concerned with the whole field of fear. But if I understand the whole field of fear the other thing doesn't exist. I wonder if you see that?
So we are now concerned not with a particular form of fear, a man who is afraid to face the public, a man who is afraid, or a woman who is afraid of something or other, but we are concerned with the whole field of fear. Can that fear be dissolved completely, so that the physical fear - you understand? - we will go into this little by little - the physical fear and the complex fears of the psyche, the inward fears dissolve? The physical fears one can deal with fairly simply - right? But if you are attached to physical fears and are concerned only with resolving the physical fears then you are attached to that which will then create division and therefore conflict. You follow all this? So if we understand first, first the psychological fears then you can deal with the physical fears - not the other way round - clear? See the reason of it? Because if I am concerned only with my fear, which is: I have got cancer or some disease, or some incident that has warped my mind, and therefore I am frightened, and I am only concerned with that and I am asking first solve that please before you go into the other. You understand? Whereas we are saying first deal with the wider fear, the depth and the nature and the darkness of fear, then you will yourself resolve the particular physical fear - right? Don't start the other way - the physical first and then the other. That is what we all want to do. You understand? Give me bread first, we will talk about the other.
So we are saying psychological fears are far more important, they make us such ugly human beings. When there is fear we become violent, we want to destroy in the name of god, in the name of religion, in the name of social revolution and so on and so on. Now can we as human beings who have lived with this fear for immeasurable time, can we be free of it? Right? We have asked the question. Now how do you approach the problem of fear? Do you approach it with the desire to resolve it? You understand? If you do you are again separating yourself from the fact of fear. I wonder if you get this. Right? Can we go on?
So are you approaching it as an observer who is afraid and want to resolve it? Or you realize that you are fear? Right sirs? Can we go on from there? Have you given your total attention to this fact? That you, as a human being, who is the rest of humanity, and that human being is frightened, lives in fear, consciously or unconsciously, superficial, psychological superficial fears, or deep hidden fears. The hidden fear becomes completely open when you are attentive. You understand? Are you following? Can we go on? Don't agree with me, please. You are investigating, you are looking at yourself, not agreeing with the speaker, the speaker is not important. And I mean it, he is not important. What is important is that you walk out of this tent without a single shadow of fear. So when you become aware of fear, do you escape from it? Do you try to find an answer for it? Do you try to overcome it? If you do you are dissipating, therefore you are dividing, and therefore conflict about fear, how to be free of it. You follow? All that arises. But if you realize that fear is you, therefore there is no movement to be made - right? No movement to be made, you are that, and therefore all your attention is directed, is that, in that attention fear is held. Right?
Are you getting tired? It is up to you. You see as long as we try to overcome, the very overcoming has to be overcome. You understand? But if you say, "Yes, it is a fact and I realize I won't move from that", then the thing dissolves completely, not relative, not one day and then the next day full of fears. It is gone, when you have given complete attention to it. Similarly with regard to pleasure. Be careful now! We have to be very careful here.
I don't know if you have noticed right from the time of man, one thing that has driven him everlastingly forward is pleasure, the pursuit of pleasure and the avoidance of sorrow. You understand? You see the pictures, the paintings, the ancient writing, the symbols, everything says, "Pursue that, avoid that". As thought you can divide life, fear, pleasure, sorrow, job - you understand? They are all one. Aren't they? But see what we have done. Our mind has been conditioned, accepting, living in this norm of constant pursuit of pleasure. God, if you have that image, is the essence of pleasure. You name it differently but your urge is to attain that ultimate sublime pleasure so that you will never be disturbed, you will never be in conflict, and so on and so on and so on. And we must understand it, not suppress it, not run away from it.
Why has pleasure, like sorrow, like fear, become so all important in life? Like sorrow - do you understand the word 'sorrow', the suffering of man, the suffering of centuries, war after war, destroying human beings, destroying nature, destroying animals, whales, everything. Man not only suffers but causes suffering. That is part of us, part of our consciousness. And we try to avoid that because we haven't solved it but we think the pursuit of pleasure is the main thing. We at least can have something accurate, something real that will go on. Right? So that becomes dominant and fear, sorrow, anxiety, all that is in the background; not only sexual pleasure, the remembrance, the pictures and all the rest of the thing that goes on in the mind, if you watch it, see what is happening. Your own minds become full of that, not the actual act but the whole build-up, and that building-up is called love. So pleasure, love, suffering, fear are all entangled, all interrelated.
So the question is: will you take fear, pleasure, sorrow, separately? You understand? One by one. Or will you have the capacity to deal with the whole of it? Because our minds are being broken up, we take one by one, hoping to resolve one by one that we will come to the end of the breaking up, the fragments. Now how will you deal with the whole of it? You understand my question? Deal with your disorder, pleasure, fear, sorrow as a total movement of life. You understand my question? Please come with me, not as something separate, but as a whole. Can you do it? That is, can you look at yourself as though it were in a mirror, psychologically, as a whole being? Or you only look at a part. Do you understand? Go with it sirs. How do you look at yourself? Your job is different, your wife and children are different, your religion is different, your particular way of thinking is different, opposed to so many other ways, you have your own experiences which are different from others, your own ideas, you own intentions, ambitions, all that - you follow? Can you take all that as one unitary movement? You understand what I am saying? Come on sirs. That is the only way to solve the whole thing, not through fragments - right?
Now how will a mind that has been broken up for generations upon generations, how will that mind, the brain, the emotions, mind, how will that mind approach or realize the totality? Right? Which is more important? Not more - which is necessary - you follow what I am saying? Will you approach it fragmentarily, the whole of life, business first, money first, house first, wife, children, sex, bit by bit? Or the whole of existence? Can your mind see the whole of it at all, is it capable? Or are you striving to see the whole of it? If you are striving to see the whole of it, that is finished, you will never have it, because then you create a division, conflict, confusion. But when you see that life is one movement and to see that you need really to learn. You understand? Learn, not from me, learn from yourself by observing. Learn to observe the division and see the futility of approaching that, the obvious fact, you can't - through one fragment you can't approach the whole universe. You must have a mind that is capable of receiving the whole universe and that is possible only when the mind is clear of confusion, fear, then there is no shadow of division, as the 'me' and 'you', my country, your country, my dogma - all that. That means when there is complete freedom then there is the perception of the whole. And from that comprehension, from that intelligence, that intelligence can act in the world, to get a job, to get no job, to do anything. But now we approach it as parts and we are creating havoc in the world. Right?
Finished for this morning. May we go on tomorrow when we meet again?


BROCKWOOD PARK 4TH PUBLIC TALK 7TH SEPTEMBER 1980

This is the last talk. We have been talking about so many things, about the very complexity of life, and whether one can disentangle all the confusion and have a clear mind, so that our actions are precise, accurate, without any regrets, without wounding another or being wounded. We also talked about relationship, that all life is a movement in relationship, and that relationship is destroyed when we have an image of each other, and that image separates people. And also we talked about discontent, order. And as this is the last talk, I think we ought to talk over together what is religion, and what is meditation, and death - sorry to bring such a subject as death in on a lovely morning. We ought to consider together all these problems: death, what is religion, and what is the meaning of meditation?
First of all, if we may point out again, this is not an entertainment, intellectual or otherwise, romantic, stimulating your emotions or imaginations, but rather a gathering of serious people who are concerned with the transformation of themselves and therefore of society. That is the real meaning of these talks and gatherings, that as we have created this unfortunate shocking society, and it is we who have created it, past generations and we are adding to that, we have been talking over together whether it is possible to transform our whole attitudes and values and activities so that perhaps we can bring about a different society altogether. We have gone into all this very carefully. And also I think we ought to go into these other matters, like death, meditation and what is religion.
I think they are all connected together. And also one would like to point out that there is no Eastern thinking, or Western thinking. There is only thinking, not of the East nor of the West. Thinking. And thinking can take a particular channel, a particular direction, following some specialist, religious or economic, but it is still thought, therefore there is no actual division between the East and the West, nor South and North. Though the North has all the technological capacity - they should not be divided as East and West, but only North and South. The more South you go, as at present, the less technological evolution. But whereas in the North there is much more. So there is only thinking. It is not East or West. I think we ought to be very clear on this matter. The Eastern world has its own particular philosophy, its own religion, its own superstitions, idiosyncrasies and rubbish. As the West also has its own superstitions, idiosyncrasies and a lot of rubbish. They are both the same, East and West, and North and South.
So we are, as we pointed out together, we are thinking over these problems together. Not only thinking together, but going beyond that. Because the intellect has a certain value, its capacity is to discern, evaluate, distinguish, calculate, design, remember. That is the intellect. And if the intellect predominates our life then it brings about imbalance. And if our emotions dominate that also brings about imbalance. So we must be very clear from the very beginning of these talks and the ending of these talks that we are not concerned with a particular sect, religion, a form of mediation and so on. We are concerned with the investigation of these matters and together find the truth of these. Truth is not yours or mine. It has no path to it. When there is a path to it, it is not truth. So if you don't mind we are repeating again that we are talking over together as two friends who are deeply concerned, not only of what is happening in the world but also what is taking place inwardly. The outward is the reflection of the inner. There is a constant interrelationship between the two. It is really one movement. And that movement has brought about such confusion in the world, such misery, anxiety, uncertainty, total insecurity. And we are now together, you and I, we will investigate into the nature of what is religion.
The word 'religion', the root of it, has not been established. I think from observing and looking into various dictionaries, it really means gathering together all energy to find out the truth. I think that is what it means, after looking at various French, English, Italian dictionaries. It implies also diligence and negligence. A mind must be utterly diligent to find out what is truth. And if there is any kind of negligence it is a distraction and a wastage of energy. We are not stating this, it is a fact. Where the mind is dissipating itself in all the trivialities, in gossip, in getting hurt and wounding others, violence, caught up in its own self-centred activity, all that is negligence. Whereas a religious mind demands diligence to be precise, to be accurate, objectively and inwardly, so that there is no illusion, no deception, total integrity. That is what can be called a mind that is religious. But religion as it exists is not religion at all. All the propaganda, the images in the West, and the images in the East, you know, the whole rituals, the whole dressing up and all that business, has nothing whatsoever to do with religion. You may disagree with this. If you are a devout Christian, a practising Catholic, probably you will even not listen. And when the speaker goes to India he tells them the same thing, that their religion, their superstitions, their images, all the nonsensical meaningless rituals have nothing to do whatsoever with truth. And many of them have said, "You should be burnt"! Or sent to a concentration camp. Probably, if you were living in the Middle Ages you would be: tortured, called a heretic, burnt in the name of god, peace and all the rest of it. In India they are a little more absorbing, they see a part of all this, but it is not meant for you, for us, you go away.
So what we are saying is: a mind that is religious does not belong to any society, any nationality, has no belief, but such a mind exercises the quality of doubt so that it questions, doesn't accept, doesn't obey the edicts of any religious organization, sect, gurus. So the mind is utterly free so that it can observe without the observer, which we talked about yesterday and in the previous talks. And our minds have been so conditioned, so captivated, enslaved by all the priests in the world, that is their business. It began with the Egyptians, four thousand five hundred BC, the priests were the directors, the people who knew, they were the interpreters of god and man, they were the middlemen, the retail experts! And that has been continued until now - in India, Asia, in the West. And our minds after two thousand years or five thousand years, have been conditioned to that, that we cannot as human beings find truth for ourselves, somebody must lead us to it, somebody must point out the way because our own minds are incapable of it. That has been the song of three thousand, five thousands years.
So if one sets aside all that, that there is no saviour, no guru, no sect, no group can lead you to it, is it possible to have such a mind? We are talking over together as one human being to another human being. As we said the other day, and we are repeating it again, if you don't mind, that we are the rest of mankind, because each one of us goes through all kinds of anxieties, struggles, sorrows, fears, insecurity and it is the same with every human being right through the world. One may live in a more affluent society but inwardly, psychologically there is the same uncertainty, depression, disintegration, anxiety as in the West, as in the East. It is exactly the same, or similar. So we are humanity.
And so when we are talking about religion, we are concerned with a mind that is religious, not a particular religious mind. If it is a particular religious mind it is not a religious mind. I hope you are meeting this. Religion, as we said, implies a mind that is free from negligence, neglecting the whole movement of learning, not learning from books only but learning the movement of oneself, the movement of thought, what it does, its consequences, learning about attachment, its consequences, learning. Not learning about something but the quality of a mind that is learning, not merely accumulating knowledge but moving without a particular direction, but the quality of learning. I hope you understand all this. And that learning brings about its own discipline. Discipline means to learn, not to follow, not to imitate, not to conform, not to compare, but to learn about comparison, about imitation, about conformity. Such a mind is a diligent mind. Learning about the actual so-called religions of the world. If you understand one religion of which you are, you understand the whole of the world's religions, you don't have to read all the books about various religions, or go through comparative religious studies. If you know how the human mind works then you have understood the whole religious structure and their rituals and all the nonsense.
And why has man always talked about religion? From the ancient Egyptians and before them, religion has played an extraordinary part in life - why? Is it that we are seeking happiness, peace, an end which will not be destructive, secure, peaceful, and demanding that and not finding it in life, not finding all that in our daily life, we project. Thought projects something that is enduring, something that is eternal, something that cannot be corrupted, something beyond all imagination, all thought. One projects that as opposite of our own condition and then worships that. This is what has happened, if you have observed, not only now but throughout history; man wants to escape from himself because he lives in a constant bitter anxiety, struggle, pain. And he wants to find something beyond all that. So he lives in a world of make-belief. This is a fact, and that is not a fact. Can we be free of the non-fact and live with facts? And transform the facts? You understand what I am saying? Please let's move together, we have got a lot to talk together this morning.
Which means, a mind that has no escape. After all the rituals, all that goes on in the name of religion, has actually nothing whatsoever to do with our daily life, and therefore it is an escape from this daily torture. It may not be torture, it may be a conflict, it may be pain, it may be anxiety. So a mind that escapes from what actually is going on is not a religious mind. That is not a dogmatic statement. It is logical, sane, rational. And if it isn't actual religion, believing something, we commit ourselves to some form, or follow somebody who has clever interpretations and we commit ourselves to that. So the mind is never free to observe itself. And all such escapes, all such commitments, is negligence. It is not a dogmatic statement. So don't brush it aside as being dogmatic. We are investigating the very complex process of living. And if we do not understand that, if we are not free of our sorrow, of our pain, of our anxiety, of our depression, of our neurosis, to find what truth is becomes an illusion, meaningless. What we have to do first is to clear the decks, as it were. Lay the foundation in our life, in our daily life so that there is not a shadow of conflict, which we talked about the other day.
So we are saying, together we are investigating, and seeing, can such a mind come about? Not through will, because that is again meaningless. Not through compulsion, not through reward or punishment. We have tried all that. And we are still where we are! So if we are serious, and life demands that we be serious, circumstances demand that we be serious. The world, which is destroying itself through nationalism, division and so on, seeing all that, merely verbally, discussing arguing has very little value, but if we are serious to find out whether the human mind, human condition can be changed, radically, then such a mind must inevitably enquire, not only into various parts of life but the whole structure of life, the whole pattern of living.
And, as we said, one of the factors of this is death. We have banished religion from our life. We have banished death from our life - right? We have postponed it. Why do we do this? Why do we, human minds, banish the actual demand for truth? Not live in illusions, but why have we - religiously, I am talking about - banished the demand that we live a tremendously diligent life? Why? You understand my question? Because probably most of us want an easy way. We are probably very lazy. We never make supreme demand of ourselves. We are always satisfied with the little things of life, and not respond to a great challenge. And also we have banished death from our life - why? Is not death part of life? Whether we are young or old, diseased or senile - it is rather interesting to find out why human beings become senile. I don't know if you are interested in that? (Laughter) - no, seriously I am talking. Why human beings become senile. You understand my question? Why? As one grows older senility begins slowly. We forget, we repeat, we become either rather childish or join one of the recognised religious organizations - which is also senility. (Laughter) No, please don't laugh. This is not a laughing matter. This is what is happening in the world. And the tragedy of it.
So if your mother, if your husband, if your son, if your daughter, is already beginning to be senile, you wouldn't laugh. You would cry. And we are asking, as a side issue, why human beings become senile? Look at it sirs. What is senility? The brain cells wear themselves out - right? This is a fact. By constant effort, constant struggle, this everlasting to become something, the inward stress, inward strain, which must inevitably affect the brain - right? Must, logically. And also senility comes inevitably when there is such division, a great gulf between business, family, religion, and entertainment. You understand? This division, which is schizophrenic. I wonder if you realize all this?
So this constant struggle to be, or to become and then not to become, which is the same thing, to become, must inevitably wear out the cells of the brain faster than they can renew themselves - you understand this? And the brain has the capacity to renew itself. We talked about the other day, having an insight - you remember? Perhaps some of you were here. That is, sir, to have an insight into the whole question of religion. What is religion? Not all the rituals, and all that circus that goes on, but why human beings have sought from time beyond measure, why human beings have sought some kind of otherness, to have an insight into that - not through logic, not through reason, not through knowledge, not through accumulation of argument, and opinion opposing another opinion, but to find the truth of it, which is to have an insight into the whole demand of man wanting something beyond. You are following all this? That insight, as we said, brings about a mutation in the brain cells. I have discussed this with several other scientists, some of them agree, so perhaps you will too.
So can the mind keep young, never grow senile? You understand my question? After all innocence means not to hurt and not to be hurt. The meaning of that word is that: not to hurt and not to be hurt. Such a mind which has never been hurt - you follow all this? - such a mind can never become senile. You understand? And that requires a great diligence of learning about itself.
So, as we were saying, to come back from senility: why have we banished death from our life? Which means: why have we, why have our minds got caught in time? - you understand? Please this is not intellectual fireworks. This is enquiring into our complex life. Time is by the day, yesterday, today and tomorrow, twenty four hours. But also there is time which is inward - right? Psychological time. Right, we are following this? Why - we are asking - why the human mind is caught in psychological time? Are you following all this? Please we are talking over together. I am not talking to myself. We are asking: why has the mind been crippled by yesterday's memories, regrets, attachments and strangely attachments are always in the past? - I won't go into it now. By yesterday, a thousand yesterdays, today, modified itself and the future, which is time movement. This movement is time psychologically - right? We are asking: why is the mind caught in that, which is time? Right? That is, hope - you understand? - hope plays an important part in our life. "I hope to become" "I hope to meet you tomorrow" - psychologically. "I will meet you tomorrow" - but I have already projected my desire to meet you and create a hope out of that. You understand all that?
So we are saying: why does the mind live in time? It has evolved in time - right? The present mind that we have has evolved through millenia, thousands of years. And that is normal, healthy, obvious. But we are asking: why psychologically, inwardly time has become so important? You understand my question? You are asking yourself, please. Is it because we are always avoiding 'what is' in order to become something else? Do you understand what I am saying? Moving from this to that. Psychologically I am this, but I should not be this but that. Psychologically I am unhappy but I must be happy - right? The 'must', or 'will', or 'shall be' is the movement of time. " wonder if you are following? Please it's your life. So the mind is caught in time because it is always moving away from this, from 'what is' - right? It will change in time - 'I will be good, give me time', which is like developing a muscle - right? Your muscle may not be sufficiently strong but if you keep on doing something to strengthen it, it will become strong. With the same mentality we say, "I am this, I will be that, so give me time." - right? And will 'what is' be changed through time? You understand my question? I am anxious, I have great anxiety. Can that anxiety be changed through time? You understand my question? That is, will I become, or be in a state where I have no anxiety? See what I have done? I have anxiety, I have projected a state of not being anxious, and to arrive at that state I must have time. But I never say can this anxiety I have be changed immediately. You understand my question? And not allow time. Are you following this? See what happens. I am anxious. I hope to be not anxious. There is a time interval, a lag. In that lag of time all other activities are going on, other pressures, negligence. You understand? So anxiety is never solved. I don't know if you are following all this.
I think I will come to a state when I have no anxiety, so I am struggling, struggling. It is like a man who is violent, he has invented non-violence, in that time interval he is violent, so he never reaches non-violence. I wonder if you understand all this? Right?
So the question is then: can 'what is' be transformed immediately? Which means never allowing time to interfere. Are we coming together? Listen to this, you will find out, it is really simple. If we apply our mind we can solve anything, as has been done, they have been to the moon, built marvellous submarines, incredible things they have done. Here, psychologically we are so reluctant, so incapable, or have made ourselves incapable. So if you do not allow time, or never think in terms of time, then the fact is not - right? I wonder if you see this? Because we allow time the fact becomes important. If there is no time it is resolved. Suppose I died this second, there is no problem. You understand what I am saying? When I allow time I am afraid of death. I wonder if you understand all this? But if I live without time, which is an extraordinary thing if you go into it, psychologically, never. Time means accumulation - right? Time means remembrance, time means accumulating knowledge about oneself, all that involves time. But when there is no time at all, psychologically, there is nothing - you follow? You are capturing something? Are you understanding something? Please come on.
So we are saying, rather thinking together, because we have allowed time as a factor to intervene between living and dying, fear arises. Right? So unless you understand the nature of living, and therefore the nature of dying, which can be found in the living - you understand? Are you meeting me? No. That is sirs: death is the ending, isn't it? The ending. The ending of my possessions, my wife, my children, my house, my bank account, special bank account (Laughter). The ending of something. In that ending there is no argument - right? I don't say to death, "Please hold on a minute" (Laughter). So where there is ending, a beginning. You follow? I will go into it.
When the speaker ends attachment, completely - you understand? - not to persons, ideas, the whole process of attachment, with all the consequences of that, when there is an ending to it, there is a totally different state of mind - right? Isn't there? I have been attached to my furniture - and that attachment has been a burden and with the ending of that burden there is freedom - right? So ending is more important than beginning - right? So can I living end? End my anxiety, end my fears - you follow? End, not the bank account, that is too risky! (Laughter) No, no, I mean that. We are not going to end the bank account. I am not talking of that. Ending psychologically. You understand? Ending my uncertainty. When I am confused, to end it, not say, "I must find out why I am confused, what is the cause of confusion, and I must be free from confusion" - all that is time. That is negligence. I wonder if you follow this? Whereas diligence is to be aware of the whole movement of time and to end anxiety immediately. Therefore there is no accumulation psychologically as knowledge - right?
Now death is ending - right? Ending of everything. I know what you will say afterwards, "What about reincarnation?" I know all that. We will come to it, if we have time. I am not avoiding it. If I say I don't know, I say I don't know. I don't play hypocrisy with all this. Death is an ending and I am living - right? We are living, active, business, all the rest of it. Can we psychologically end everything? You understand what I am saying? Can you end your attachment instantly, immediately, your anger, your violence, your greed, your this and that, end while living? Therefore then living is dying. You understand? Not living and ultimately dying. I wonder if you follow this. Living means the dying otherwise you are not alive. And most of us are frightened of dying because we have never been able to live properly, we have never lived. You understand? But we have lived in conflict, in struggle, in pain, in anxiety - you know all the rest of it. So we call that living. Living is not all that - right? So if all that can be ended then there is living. So you are then living and dying - you follow? They go together, like a flower with perfume, the perfume is not away from the flower, it is there.
And this is actual ending of senility, if you go into it very deeply, so the mind never gets old. A machine with internal combustion, a machine like a car, is always wearing itself out because of friction - right? But when there is no friction whatsoever the mind keeps - you follow? But it is not your mind, it is the human mind. I wonder if you understand this? Because you, your mind is the result of a million years, your mind is the mind of the Indian, of the Chinese, Russians, the other human beings, because they go through similar pain, anxiety, sorrow, pleasures, occasional joys and occasional love. So our brain, our mind is the mind of humanity. If you can understand that one real fact then we will live without any division, which is causing such disaster in the world.
Now with regard to reincarnation, what is it that reincarnates? You understand? That is, I am living, I shall die and I hope next life I will have an opportunity to live in a bigger house. (Laughter) No, no, please. Or a better life, more money, this or that or the other. Now what is it that continues? You understand my question? Please, you have to think it out together carefully. I have lived fifty years, thirty years, a hundred years. I have accumulated a great deal of information, knowledge, I have struggled, I have tried to be virtuous, I have tried to be all that. And there is this accumulated entity - right? The 'me' that has accumulated, struggled, achieved, experienced, been through sorrow, depression, poverty, every kind of penury. And I die. And I say to myself, "Why shouldn't I go on so that I will improve myself next life?" You understand? By good deeds, by etc. etc. I will be better. Right? So what is this centre which has accumulated, remembered, suffered, what is that centre? You understand? If that centre has a continuity then there is reincarnation - right? It will reincarnate next life, the soul for the Christian, the Hindus have a different word for it and so on. But the essence of that is the centre - right? Right? You can call it by whatever name you like but it is that. Now what is that centre? Is it permanent? Right? If it is permanent it can go on? Right? Modifying itself, changing itself, but the core of it will go on. I wonder if you are following all this? It is fairly simple.
So we have to find out what that centre is. If we say it is the centre of god - right? Then that centre which is creating such mischief - right - god must also be mischievous - right? I wonder if you get all this? Or that centre is put together by thought. You understand what I am saying? The name, the form, the family, my previous families, my father's and mother's and so on, genetically, heredity, the accumulation of all the pain and sorrow of generations is that centre - right? Put together by thought. I say I am a Hindu. You say your are a Catholic because you have been from childhood trained to accept Catholicism. And I was born in India, if I am stupid enough, I say, "Yes, I am a Hindu". So that centre is the result of continuous, modifying movement of thought. Right? I know the people who believe in reincarnation will object to all this because they like to believe that they have a future. It may be illusory, it is nonsensical but it gives them comfort. Right? And we all want comfort, in one way or the other. So dying means the ending of that also. And when there is an ending of it, the mind is totally different. I wonder if you see? It is no longer accumulating. It is no longer experiencing. It isn't dead, it isn't static, but so alive there is nothing to collect - you understand?
Then there is the problem now - not a problem - what is meditation? Please take proper positions! (Laughter). I can see it happening! (Laughter) You know man, human beings have always sought because their minds are everlasting chattering, everlastingly moving from one thing to another, driven by desire, driven by reward and avoidance, pain, it is always trying to find some kind of quietness - right? Some kind of peace in which at least for ten minutes it can be quiet. Right? So man has sought this. Go to the church, sit there quietly. Go to a marvellous cathedral, when there is no circus going on, and be quiet. And it is a strange fact that in all these churches there is never a moment of quietness, except when it is empty. You understand what I am saying? The priest is doing something, you are doing something, everybody is chanting, replying, incense, this, that, never, never quiet, except in the cathedral when it is really empty of human beings. The same in the temples, the same in the mosques. Is it because those people in authority of the church, temple and so on, never want you to be quiet so that you will begin to question? You understand? Because if you are quiet you might enquire. If you are quiet you might begin to doubt. But if you are occupied all the time, you never have time to look around, to question, to doubt, to ask. That may be one of the great tricks of the human mind.
So we are asking: what is meditation? And why one should meditate? Is it natural? Natural - you understand? Like breathing, like seeing, like hearing. Is it natural? And why have we made it so unnatural? Taking postures, following systems - Buddhist meditation, Tibetan meditation, Christian meditation - you understand? The Tantra meditations - you don't know them, perhaps, some of you may know, and the meditations set by your favourite guru - right? We are asking aren't all those really abnormal? Right? Are you following? Why should I take a certain position to meditate? Why should I practise, practise, practise, to arrive where? You understand my question? To follow a system: twenty minutes in the morning, twenty minutes in the afternoon, twenty minutes in the evening, to have a quiet mind? Having achieved a little quiet mind I can go off and do other mischief all day long. These are actual facts I am telling you.
Is there a way of meditating which is none of these things? You understand my question? Up till now we say meditation is to quieten the mind, first, to have a mind that is capable of observation. To have a mind that is completely centred - right? Completely concentrated - right? So that there is no thought except one thought. Right? One picture, one image, one centre upon which you are looking - right? I don't know if you have gone through all this? The speaker has played with them. For half an hour for each of these meditations, ten minutes, five minutes and they meant nothing.
So you have to go into this question: who is the controller and the controlled? You understand? Are you getting tired? Our whole life, if you observe is this: controlling and not controlling. Right? I must control my emotions, I must control my thinking. I can only control my thinking by constant practice. And to practise I must have a system. The system implies a mechanical process, making the mind mechanical, more and more and it is already mechanical now but we want to make it much more so that it gradually becomes more and more dull. We go through all this - right? Why? If you are meditating according to TM - right - or according to somebody else, why? Because you want to have an experience either through drugs, and you know drugs do you harm, therefore you put that aside, but by practising something you will experience something else - right?
I do not know if you have all gone into the question of experience; why human beings are demanding experience. Either the mind is asleep, therefore experience means a challenge - right? Or the mind is awake and therefore doesn't need an experience. I don't know if you are following this? So you have to find out if your mind is asleep, or bored with the experience that you have, sex, drugs, and all the rest of the experiences, you want something far beyond all that. Because you are always craving for experience, more delightful, more extravagant, the more communicable and all the rest of it. Why does the mind demand experience? Ask yourself please. There is only one thing: a mind that is very clear is free from all entanglements of attachments and so on, such a mind is a light to itself - right? Therefore it doesn't want an experience, there is nothing to experience. You cannot experience enlightenment. The very idea of experience, it is such a stupid thing to say, "I have achieved enlightenment" - it is really dishonest. You cannot experience truth because there must be an experiencer to experience - right? If there is no experiencer there is no experience at all. I wonder if you see that? But we are attached to our experiencer and therefore we are always asking more and more and more.
So meditation generally as is accepted now, is the practice of a system, breathing properly, sitting in the right position, the lotus position or whatever position you take, wanting or craving for greater experience, or the ultimate experience - right? This is what we are doing. And therefore all that is a constant struggle - right? A never ending struggle. This never ending struggle which is hoping to end all struggles. You understand? Look what we have done. I am struggling, struggling, struggling to end struggling, which is sometime in the future. Right? See what tricks I have played on myself. I am caught in time - right? I don't say, "Why should I struggle at all?" If I can end this struggle that is enlightenment. You understand? To have no shadow of conflict. But we do not want to make all those efforts. We are caught in time - right? And to be free of time is to be free to have pure observation, and then the mind becomes extraordinarily quiet. You don't have to make the mind quiet - you understand? If you end all conflict the mind naturally becomes quiet. And when the mind is absolutely silent, without any movement of thought, then perhaps you will see something, perhaps there is something sacred beyond all words. And this man has sought everlastingly, something that is beyond measure, beyond thought, which is incorruptible, unnameable, eternal That can only take place when the mind is absolutely free and completely silent.
So one must begin very near - you understand? Very near. And when you begin very near there is no far - you understand? When you begin near there is no distance and therefore there is no time. And it is only then that which is most holy can be. Right sirs.
I hope you will all have a pleasant day.


BROCKWOOD PARK 11TH CONVERSATION WITH DAVID BOHM 14TH SEPTEMBER 1980

Krishnamurti: Dr. Bohm and I started these dialogues between himself and myself at Ojai in California at the beginning of this year. And we had eight dialogues there and two here, if I remember rightly, so we have had altogether ten dialogues this year, with Dr. Bohm and I. And so we are continuing that dialogue.
We talked about - it's rather difficult to remember. I've no memory of it. I think we asked, if I remember rightly, what is the origin of all this, of all human movement. Is there an original source, a ground? Is that right, sir? A ground from which all this sprang, nature, man, the whole universe. Was it bound by time? Was it in itself complete order, and beyond which there is nothing more?
And, Dr Bohm reminded me yesterday, we talked about order, whether the universe is based on time at all. I don't know if you are interested in all this. And whether man can ever comprehend and live in that supreme order. That's right, sir? I think that's rather vaguely where we stopped. I don't know if you are interested in all this. But Dr Bohm and I wanted to investigate, not merely intellectually but also profoundly, how to comprehend or live from that ground, move from that ground, the ground that is timeless, there is nothing beyond it. And I think we had better begin from there.
Dr Bohm: Begin from the ground.
K: Sir, I don't know if you will agree as a scientist of eminence, whether there is such a ground, whether man can ever comprehend it, live in it - live in the sense, not as something, he living in it, but that living in it, that itself living - and whether we can as human beings come to that. That is more or less, if I remember, what we talked about.
B: Yes, well, I don't know if science as it is now constituted can say much about that.
K: Science doesn't talk about it. But you as a scientist, would you give your mind to the investigation of that?
B: Yes. Well, I think, implicitly science has always been concerned with trying to come to this ground, but we discussed in Ojai, studying matter to the greatest possible depth. But of course, that is not enough.
K: Is this too abstract?
B: It's hard to say.
K: Didn't we ask, sir, if I remember rightly - it's so long ago - as a human being, living in this world, which is in such turmoil, whether there can be that absolute order first, as the universe is in absolute order, and comprehend an order which is universal.
B: Yes.
K: I don't know if I am making my question clear. I can have order in myself, by careful observation, self-study, self-investigation, and understand the nature of disorder, and the very understanding, the very insight of it dispels that disorder. And that's one level of order.
B: Yes, well, that's the level that most of us have been concerned with till now, you see. We say, we see this disorder going on in the world, and in ourselves, and we say it is necessary to be aware, observe all that, to be aware of that and as you say, to dispel it.
K: Yes, but that's a very small affair.
B: Yes, we discussed that in Ojai but I feel that, you know, people generally don't feel it as a small affair. We've discussed it at great length, but at first people feel that clearing up the disorder in themselves and the world would be a very big thing. And perhaps all that's necessary.
K: No, but, I mean, fairly intelligent and knowledgeable and fairly cultured human beings, cultured in the sense civilized - he can, with a great deal of enquiry and investigation, come to the point when in himself he can bring order.
B: Yes, and then some people would now begin to say if only we could bring that order into the whole of society.
K: Well, we will, if human beings, if all of us in this room, if we are all tremendously in that inward sense orderly, we'll perhaps create a new society. But that again is a very small affair.
B: Yes, I understand that. I feel that, you know, one should go into it carefully because it is not, you know, people commonly don't see it as small, although a few have, you know, seeing that there's something beyond that.
K: Much more beyond that, that's what I want, I mean, I don't know if others are following this.
B: Perhaps what might be worth thinking about would be, why is it that it is not enough to go into this order of man and society. You see, why just produce orderly living - let's put it that way.
K: Yes, orderly living.
B: In what sense is that not enough? You feel it's very small but...
K: I mean, because we live in chaos, to bring order, we think that's a tremendous affair.
B: Yes, that's agreed, it looks very big. From the present state of this, it looks very big.
K: Yes, very enormous, but in itself it isn't.
B: Yes, could you make it a little more clear why it isn't.
K: Oh dear.
B: I think it's important now to...
K: All right. Because I can put my room in order, so that it gives me certain space, certain freedom. And I know where things are, I can go directly to them. That's a physical thing. Can I, as a human being, put things in myself in order, which is, not to have conflict, not to have comparison, not to have any sense of me and you and they, you know, all that, which brings about such division, and out of that division grows conflict. That's simple.
B: Yes.
K: If I'm a Hindu and you are a Muslim, and we are eternally at war with each other.
B: Yes, and in every community people fall apart in the same way.
K: Yes, the same way, the whole society breaks up that way.
B: Yes.
K: So if one understands that, and profoundly realizes it, that's finished.
B: Yes. Then suppose we say we have achieved that, then what?
K: That's what I want to get at. I don't know if you are interested in this.
B: Yes, you see, I think some people might say it's so far away that it doesn't interest us - wait till we achieve it before we worry about the other.
K: All right - let us - no. You and I, this was a dialogue between you and me, not with...
B: Yes, but I meant, just for the sake of trying to make sure everybody here sees it, before we go on to see what the question is.
K: All right, sir, let's start. I'm in disorder, physically, psychologically and around me the society in which I live is also utterly confused, there is a great deal of injustice - a miserable affair. And I can see that, very simply. I can see my generation, past generations and generations, have contributed to this. And I can do something about it. That's simple. I can say, well, I'll put my house in order - myself is the house, my house must be in order before I can move further.
B: Well, would you say that this question, suppose somebody says, my house is not in order, so before I worry about that...
K: All right, my house is in disorder.
B: Yes.
K: Let me put that into order, which is fairly simple. If I apply my mind and my heart to the resolution of that, of that question, it's fairly clear. But we don't want to do that.
B: Well, that's another question.
K: Yes, we find it tremendously difficult, we are so bound to the past or to our habits and to our attitudes, we don't seem to have the energy, the courage, the vitality, to move out of it.
B: Yes, that's what's doesn't seem to be so simple as what will produce that energy and courage, you know, what will change all this.
K: I think what will change all this, as we discussed at Ojai, is to have this insight into all this.
B: Yes, I think that really is the key point, that without insight, nothing can change.
K: Nothing can change.
B: So even if we try to bring order in daily life, without this much broader insight into the very root of it...
K: That's right.
B:... or into the ground of it.
K: Now, will that insight really alter my whole structure and nature of my being. That is the question. Isn't it?
B: Yes. Then it seems to me that, what was implied was that if we look at a rather small question like the order of daily life, it will not involve your whole being.
K: No, of course not.
B: And therefore the insight will be inadequate.
K: Yes. So what is insight - we discussed that too, a great deal, and we talked about it at the gathering here and at Saanen. Do we go through that?
B: Well, just sum it up, I think, I mean, because I think it would make it more intelligible.
K: Could we start with being tied to something. Being tied to a belief, to a person, to an idea, to some habit, some experience, which inevitably must create disorder. Because being tied implies dependence, the escape from one's own loneliness, fear, and all that. Now to have total insight into this attachment, that very insight clears away all attachment.
B: Yes. I think we were saying that the self is the centre of darkness, it could be considered like a centre creating darkness in the mind, or clouds, and the insight penetrates that, it would dispel the cloud so that there would be clarity and therefore this problem would vanish.
K: Vanish, that's right.
B: But it would take a very strong, intense insight.
K: Yes, but that needs...
B: A total insight.
K: That's right, but are we willing to go through that? Or my attachment to, or my tie to, something is so strong, that I'm unwilling to let go.
B: Yes, but then what?
K: And that is what most people are.
B: Yes.
K: It's only, I think, unfortunately, it's only the very few who want to do this kind of thing.
Now, we are discussing the nature of insight, whether that insight can wipe away or banish, dissolve this whole movement of being tied, attached, dependent, lonely, all that, with one blow, as it were. I think it can. I think it does when there is profound insight into this thing. That insight is not mere memory, the movement of memory, knowledge, experience, which is totally different from all that movement.
B: Well, it seems that it's insight into the whole of disorder, into the source of disorder.
K: Yes.
B: Of all disorder of a psychological nature, not just say, attachment or greed.
K: It is all that.
B: Yes, so that with that insight then the mind can clear up and then it would be possible to approach the cosmic order.
K: That's what I want to get at.
B: Yes.
K: That's much more interesting than this, because this is all rather immature - sorry, forgive the word - any serious man must put his house in order. Right? And that must be complete order, not order in a particular direction, but order in the wholeness of man. If that can be done, and if that is necessary, because society as it is disintegrating and it's destructive and all the rest of it, and it destroys human beings. It's a machine that is destructive in itself and if a human being is caught in it, it destroys him. Right. And realizing that, any ordinary human intelligence says, 'I must do something about it', not just sit back and talk about it.
B: Well just to finish things, you see most people might feel doing something about it consists of solving particular problems like attachment or removing disagreements between people, or something.
K: The particular resolution of a particular problem, and its resolution, is not the resolution of the whole.
B: That's the key point that if you find the source that generates this, which generates this whole, then getting at this source, at this root is the only way.
K: Yes, that's right.
B: Because if we try to deal with a particular problem, it's still always coming from the source.
K: The source is the 'me', understood.
B: Yes.
K: The source, apart from the great source, the little source, little pond, the little stream, must dry up.
B: Yes, the little stream confuses itself with the great one, I think.
K: Yes, we're not talking about the great stream, the immense movement of life, we're talking about the little me with the little movement, little apprehensions and so on that is creating disorder. And as long as there is that centre which is the very essence of disorder, unless that is dissolved there is no order.
So at that level it is clear. Can we go on from there?
B: Yes, I think so.
K: Now, I'd like to ask, is there another order totally different from this? This is man-made disorder, and therefore man-made order. Right?
B: Yes.
K: The chaos and the cosmos is man-made.
B: Not the real cosmos.
K: No, I beg your pardon - cosmos is not. No, the real thing.
B: I mean, the order which we see in this room, the microphone, see the television is man-made, which is a high degree of order, and also we see all the fighting going on.
K: It's man-made.
B: Man made the terrible programmes to put on this orderly television system.
K: Yes. So realizing that, seeing disorder which the human mind can bring about in itself, order, then it begins to ask, is there an order which is totally different, of a dimension which is necessary to find, because this is so small an affair.
B: Yes.
K: I put my house in order. All right. Then what? And if perhaps, many of us do it, we'll have a better society, better etc., etc. But yes, that is admitted, that is relevant, that is necessary, But that has its limitation.
B: Yes, eventually people won't be able to be satisfied with that, so they'll be bored with that.
K: It's not.
B: But as you say, we have to have it.
K: Yes. Now how do we find, how does a human being who has really deeply understood disorder, disorder made by human beings, and therefore effecting society and all that, he says, 'Is there an order that's beyond all this?'
B: Yes, and how do we get into that question?
K: Yes, how do we? The human mind isn't satisfied by merely having physical, social order, it has its limitations, it has its boundaries, and says, 'Yes, I've understood that, let's move.'
B: Yes, or even say in science men are seeking the order of the whole universe, looking to, what they feel to be the end or the beginning.
K: Yes.
B: Or to the depth of its structure, not noted to get useful results but because the question fascinates them.
K: Yes, this is not a fascinating question.
B: No, but I'm saying it does.
K: Yes.
B: It interests them, let's put it that way. And I think that, perhaps I was thinking that many have been seeking the absolute and the word 'absolute' means to be free of all limitation, of all dependence, of all imperfection.
K: Yes, of all motives and all the rest of it - absolute.
B: Yes, so the absolute has been the source of tremendous illusion, of course because the limited self seeks to capture the absolute.
K: Of course, I mean, that's impossible.
B: But that's the common...
K: Of course, of course.
B: But supposing we recognize that the absolute is a very dangerous concept, when the mind tries to grasp it, and yet it seems to be in some sense what is necessary, you see, that, in the sense of freedom, freedom could only mean the same as absolute, you see.
K: Yes.
B: Because anything that is dependent in any way is not free.
K: So how do we approach this, how do we answer this question? As a scientist, would you say there is an order which is beyond all human order and disorder?
B: Yes, well, I would say it. I don't think that a scientist is particularly significant in the sense that science is not may be seeking this sort of thing, but it really has no more to say on it, it is not able to say anything on this question because any order discovered by science is relative.
K: Of course. Because their own egotism...
B: Not only that but also the information we have is limited.
K: Limited, quite.
B: And we can only say it goes so far.
K: So are we moving to a world of either illusion, because demanding it may create it.
B: I feel it does create illusion, that if man demands the absolute and tries to...
K: Of course, of course.
B:... satisfy it, although it is illusion.
K: I'm not asking that question, from that point of view.
B: But not knowing what to do, men have felt the need for the absolute and not knowing how to get it they have created the illusion of it in religion and in science or in many other ways.
K: So what shall I do? As a human being, a human being who is the totality of human beings, there is order in my life. That order is naturally brought about through insight and so perhaps it will effect society. Move from that. The enquiry then is, is there an order which is not man-made. Let's put it that way. I won't even call it absolute order, or any kind of...
B: At least it's free of man's construction.
K: Yes.
B: And now we have the order of nature, the cosmos which we don't really know in its depth but we could consider that to be that sort of order.
K: I mean, the very word 'cosmos' means order.
B: Yes, it's the Greek word for order.
K: Yes. Nature is order. Unless man interferes with it, nature is an order, has its own order. We won't say that.
B: Yes, it has its own order and even when we're told this order in nature is part of the order.
K: Part of the order.
B: It's not really disorder.
K: No, no. We call it disorder but in itself it is not disorder. All right. Finished with that. Now let's move to something else.
Man has sought a different dimension and perhaps used the word 'order'. He has sought a different dimension, because he has understood this dimension. He has lived in it, he has suffered in it, he has gone through all kinds of mess and misery, he says, 'I've come to the end of all that.' I mean not verbally - actually come to the end of all that. And you may say there are very few people who do that, but this question must be put.
B: Yes, I could ask what is the significance of this question to say the vast number of people who have not gone through that?
K: I don't quite follow.
B: Well, we're putting this question, you say that the man who has gone through that may put this question. But then is it of any interest to one who hasn't gone through it?
K: I think it is.
B: All right, what is it?
K: Because he sees even intellectually, he may see the limitations of it.
B: Yes, it's important for him to see even before he has finished up with it.
K: Yes.
B: It's important to see this point, not to say wait until I clear it up and then...
K: Of course not - that would be too stupid. So how does the mind approach this problem? (pause) I think man has struggled to find this out, sir. I mean, all religious people, you know, so-called religious people have attempted to grasp this - the mystics, the saints, with their illusions, all the rest of it, but they have tried to understand something which is not all this. Does it come about through, if I may use the word, meditation as measure.
B: Well, we've discussed that here in Brockwood, that the original meaning of the word 'meditation' is to measure, to ponder, to weigh the value and significance.
K: Weigh means to measure.
B: Yes, but I think meditation would mean to measure in some deeper sense then just with a ruler but...
K: No, no, of course not.
B:... even so, perhaps that may have meant that such a measurement would only have significance for seeing that there is disorder.
K: That's what I would say - measurement can exist only where there is disorder.
B: Yes, but by looking at the measurement, at the way things are out of proportion in the mind, you can see there is disorder.
K: Yes.
B: That is not the order, of course.
K: No. So we are using the word meditation not as measure or even to ponder or think over, but a meditation that is the outcome of having kept, bringing about order in the house, and moving from there.
B: Right. So I think people may have used the word meditation in the distant past to indicate that by looking at measure you can see disorder as being out of proportion, but they may have meant to go on from there.
K: Yes, but they don't seem to, somehow.
B: People don't generally do it.
K: Yes, let's try to do it.
B: Yes.
K: Rather. Perhaps a preposterous statement but let's see.
B: So if we see things are in disorder in the mind, then what is meditation.
K: Yes. But first the mind must be free of measurement.
B: Yes.
K: Otherwise it can't enter into the other.
B: Well, that's an important point, to say that. Almost the instinctive reaction of seeing this disorder, this disorder is itself a disproportionate measurement and therefore the instinctive tendency is to try to make the measure come right, to correct it.
K: Correct it, quite. But we said...
B: And that might be a fundamental mistake.
K: We said that. I mean all effort to bring order into disorder is disorder.
B: Yes, and in that way this is very different from what almost everybody has been saying.
K: Yes.
B: Over the whole of history.
K: History - I know, I know. We are, perhaps exceptional.
B: There may be a few who implied it. I think it's implicit in what you have said but...
K: Yes.
B:... it's never been said explicitly to my knowledge.
K: All right, let's explicitly say it.
B: So we say that it is the attempt to control, as you've said, that is wrong, you see that it has no meaning.
K: No meaning, yes.
B: And now we say there's no control, what do we do?
K: No, no, no. If I have an insight into the whole nature of control...
B: Control is measure.
K:... - of course, control is measure - that liberates the mind from that burden.
B: Yes. Could you explain the nature of this insight, what it means.
K: We said that. Insight implies it is not a movement from knowledge, from thought, and therefore remembrance and all the rest of it, but the cessation of all that and to look at it, look at the problem with pure observation, without any pressure, without any motive, all that - to observe this whole movement of measurement.
B: Yes, I think we can see that measurement is the same as becoming and...
K: Of course, all that.
B: The attempt of the mind to measure itself, to control itself, to set itself a goal...
K: Compare itself and all the rest of it - yes.
B:... is the very source of the disorder.
K: That is the very source of disorder.
B: And in a way that was the wrong way of looking at it, this wrong turning, that man extended measurement from the external sphere into the mind.
K: Yes.
B: But now we say, I think the first reaction would be if we don't control this thing it will go wild. That's what somebody might fear.
K: Yes, but you see, if I have an insight into measurement, that very insight not only banishes all movement, measurement, there is a different order.
B: Yes, it does not go wild because...
K: It doesn't go wild, on the contrary.
B:... it has begun in order. That is really the attempt to measure it that makes it go wild.
K: Yes, that's it. The measurement becomes wild.
B: Yes.
K: Is confusion. Right? Now let's proceed, after establishing all this, can this mind through meditation - we're using the word meditation without any sense of measurement, comparison, all the rest of it - can that mind find an order, a state where there is no - let's be more positive - where there is something which is not man-made. Because I've been through all the man-made things. Right? And they are all limited, there is no freedom in them, there is chaos, there is mess and all that.
B: Well, when you say you've been through man-made things, what are they?
K: Everything.
B: Like religion.
K: Like religion, science, worship, prayers, anxieties, sorrow, attachment, detachment, loneliness and suffering and confusion and ache and anxiety, loneliness, all that.
B: It's also all the attempts by revolution.
K: Of course, physical revolution, psychological, all that. Those are all man-made. And so many people have put this question, obviously, must have. And therefore they say, god.
B: Yes.
K: Which is another concept, and that very concept creates disorder.
B: Well, that's clear that man has invented god and given him the power of the absolute.
K: Yes, quite.
B: Which is himself.
K: Which then becomes himself.
B: Yes, and therefore it becomes...
K: Chaotic.
B: It dominates him.
K: Yes. Of course. Now, one has finished with all that. Right? Now then the question is, is there something beyond all this, which is never touched by human thought, mind?
B: Yes, now, that makes a difficult point, not touched by the human mind, but mind might go beyond thought.
K: That's what I want - yes.
B: Then what do you mean - do you mean by the mind only thought, feeling, desire, will, or something much more?
K: No, that's for the time being, we have said the mind, the human mind is all that.
B: But it's not, the mind is now considered to be limited.
K: No. As long as the human mind is caught in that, it is limited.
B: Yes, the human mind has potential.
K: Tremendous potential.
B: Which it does not realize now, it is caught in thought, feeling, desire, will, and that sort of thing.
K: That's right.
B: Then we'll say that which is beyond this is not touched by this limited sort of mind.
K: Yes. (pause)
B: Now what will we mean by the mind which is beyond this limit?
K: First of all, sir, is there such a mind?
B: Yes, that's the first question.
K: Is there such a mind that is actually, not theoretically or romantically, all the rest of that nonsense, actually say, 'I've' been through this'?
B: You mean, through the limited stuff.
K: Yes. And being through it means finish with it. Is there such a mind? Or because it has finished with it, or it thinks it has finished with it, therefore creates the illusion that there is something else.
B: Yes.
K: I won't accept that. As a human being, one person, or 'X' says, 'I have understood this, I have seen the limitation of all this, I have been through it, and I have come to the end of it.' And this mind, having come to the end of it, is no longer the limited mind. And is there a mind which is totally limitless?
B: Yes.
K: You follow what I mean?
B: Yes, now that raises the question of how the brain is able to be in contact with that mind, you know.
K: Which mind?
B: What is the relation between that limited mind and the brain?
K: I'm coming to that. First of all, I want to be clear on this point, it's rather interesting, if we go into it. This mind, brain, the whole of it, the whole nature and the structure of the mind, includes the emotions, the brain, the reactions, physical responses and all that, this mind has lived in turmoil, in chaos, in loneliness and has understood, has had a profound insight into all that. And having such a deep insight cleared the field. This mind is no longer that mind.
B: Yes, it's no longer the original mind.
K: Yes. Not only, no longer the limited mind.
B: That you began with.
K: Damaged mind. Let's use that word damaged.
B: Damaged mind, also damaged brain, that this damaged mind has been the same, working has damaged the brain.
K: Yes, all right.
B: So we have thought the damaged mind...
K: Damaged mind means damaged emotions, damaged brain, damaged...
B: The cells themselves are not in the right order.
K: Quite. But when there is this insight and therefore order, the damage is undone.
B: Yes. We discussed that.
K: Yes.
B: The previous time.
K: Previous time. I don't know it you agree to that even.
B: Yes, I see, certainly you see it's possible, by reasoning you can see it's quite possible, because you can say the damage was done by disorderly thoughts and feelings, which over-excite the cells and disrupt them and now with the insight, that stops and a new process...
K: Yes, it's like a person going for fifty years in a certain direction and realizes suddenly that that's not the direction, the whole brain changes.
B: It changes at the core and then the wrong structure is dismantled and healed, that may take time.
K: That's right.
B: But the insight which...
K:... is the factor that changes.
B: Yes, and that insight does not take time.
K: Time, that's right.
B: But it means that the whole process has changed the origin.
K: Again, that mind, the limited mind with all its consciousness and its content, all the rest of it, says, it's over, that part. Now is that mind which has been limited, and having had insight into this limitation, and therefore moved away from that limitation, is that an actuality, a something that is really tremendously revolutionary? You follow? And therefore it is no longer the human mind. Forgive me for using that word.
B: Well, I think we should clear that up, what we mean by the human mind.
K: Human mind with its consciousness, which is limited.
B: Yes, that limited consciousness which is conditioned and not free.
K: That is ended.
B: Yes, so that is the general consciousness which has been the case, I mean, not just in individual's but it has been all round.
K: All, of course not, I'm not talking of an individual, that's too silly.
B: Yes. But I think we discussed that, that the individual is the outcome of the general consciousness.
K: Yes.
B: Particular outcome, rather than an independent thing. You see, that's one of the difficulties.
K: That's one of the confusions.
B: The confusion is we take the individual mind to be the concrete actuality.
K: Yes.
B: We've been discussing, it's necessary to consider this general mind to be the actuality from which the individual mind is formed.
K: Yes. That's all very clear.
B: But now you are saying we move away even from that general mind, but what does it mean?
K: Yes, general and the particular.
B: And the particular mind.
K: Now, if one has totally moved away from it, then what is the mind?
B: Yes, and what is the person, what is the human being? Right?
K: What is a human being then. And then what is the relationship between that mind, which is not man-made, and the man-made mind?
B: Yes.
K: I don't know if I'm making myself clear.
B: Well, did we agree to call it universal mind, or would you prefer not to?
K: I don't like that word universal mind, lots of people used it. Let's use a much simpler word.
B: Well, it's the mind which was not made by man.
K: I think that's simpler, keep it to that. A mind that is not made by man.
B: Neither individually nor in general.
K: Generally or individually, it's not made by man. Sir, can one observe, really, deeply, without any prejudice, and all the rest, does such a mind exist? You follow what I'm trying to say?
B: Yes, let's see what that means to observe that. I think there are some difficulties of language here, because you see, we say one must observe things like that, whereas...
K: I observe it. I observe.
B: Yes, who observes it, you see, that's one of the problems that comes up.
K: We've been through all that. There is no division in observation. Not, I observe, but there is only observation.
B: Observation takes place.
K: Yes.
B: Would you say it takes place in a particular brain, for example, or a particular brain takes part in the observation?
K: I know the catch in this. No, sir, it doesn't take in a particular brain.
B: Yes, but it seems that a particular brain may respond.
K: Of course, it is not K's brain.
B: I don't mean that, what I mean by the word particular brain, you see, we could say that given the particulars of where a certain human being is in space and time or whatever his form is, not giving him a name, is distinguished from another one which might be there, there.
K: Look, sir, let's get clear on this point. We live in a man-made world, man-made mind, man-made and all that, we are the result of man-made mind - our brains and so on. Brain with all its responses not the actual.
B: Well, the brain itself is not man-made but it has been conditioned.
K: Conditioned by man, right, that's what I mean. Now, can that mind uncondition itself so completely that it's no longer man-made?
B: Yes, that's the question.
K: That is the question - let's keep it to that simple level. Can that mind, man-made mind as it is now, can it go to that extent, to so completely liberate itself from itself.
B: Yes, of course that's a somewhat paradoxical statement.
K: Of course. Paradoxical but it's actual, it is so. I can - let's begin again. I can, one can observe the consciousness of humanity is its content. And its content is all the man-made things - anxiety, fear, and all the rest of it. And it is not only the particular it is the general. Having had an insight into this, it has cleansed itself from that.
B: Well, that implies that it was always potentially more than that but that insight enabled it to be free of that. Is that what you mean?
K: That insight - I won't say it is potential.
B: Yes, well, there is a little difficulty of language, that if you say the brain or the mind had an insight into its own conditioning and then almost you're saying it became into something else.
K: Yes, I am saying that, I am saying that.
B: Right. OK.
K: The insight transforms the man-made mind.
B: Yes. So but then it's no longer the man-made mind.
K: It's no longer. That insight means the wiping away of all the content of consciousness. Right? Not bit by bit by bit, the totality of it. And that insight is not the result of man's endeavour.
B: Yes, but then that seems to raise the question of where does it come from.
K: All right. Where does it come from? Yes. In the brain itself, in the mind itself.
B: Which, the brain or the mind?
K: Mind, I'm saying the whole of it.
B: We say there is mind, right?
K: Just a minute, sir. Let's go slowly - it's rather interesting, let's go slowly. The consciousness is man-made, general and particular. And logically, reasonably one sees the limitations of it. Then the mind has gone much further. Then it comes to a point when it says, 'Can all this be wiped away at one breath, one blow, one movement.' And that movement is insight, the movement of insight. It is still in the mind. But not born of that consciousness. I don't know if I'm making myself clear.
B: Yes. Then you are saying the mind has the possibility of potential, of moving beyond the consciousness.
K: Yes.
B: But we haven't actually done much other.
K: Of course. It must be a part of the brain, a part of the mind.
B: The brain, mind can do that, but it hasn't generally done it.
K: Yes. Now, having done all this, is there a mind which is not not only man-made, man cannot conceive, cannot create this, it is not an illusion, is there such a mind? I don't know if I am making myself clear.
B: Well, I think what you are saying is, having freed itself the mind has...
K: General and particular.
B:... freed it from the general and particular structure of consciousness of mankind, from its limits, and now this mind is now much greater. Now you say that this mind is raising a question.
K: This mind is raising the question.
B: Which is what?
K: Which is, first, is that mind free from the man-made mind?
B: Yes.
K: That's the first question.
B: It may be an illusion.
K: Illusion - that's what I want to get at, one has to be very clear. No, it is not an illusion, because he sees measurement is an illusion, he knows the nature of illusion, born of where there is desire there must be etc., illusions. And illusions must create limitation, and so on. He's not only understood it, he's over it.
B: He's free of desire.
K: Free of desire. That is the nature. I don't want to put it so brutally. Free of desire.
B: It is full of energy.
K: Yes. So this mind, which is no longer general and particular, and therefore not limited, and this limitation has been broken down through insight, and therefore the mind is no longer that conditioned mind. Right?
B: Yes.
K: Now, then what is that mind? Being aware that it is no longer caught in illusion.
B: Yes, but you were saying it was raising a question about whether there is some much greater.
K: Yes, that's why I'm raising the question.
B: Whatever.
K: Yes. Is there a mind which is not man-made? And if there is, what is its relationship to the man-made mind?
B: Yes.
K: This is very difficult. It is half past twelve, do we go on?
B: If you feel like it.
K: I can go on. Go up to a quarter to one.
B: Quarter to one, yes that's good, yes.
K: You see every form of assertion, every form of verbal statement is not that. Right? So we're asking, is there a mind which is not man-made. And I think that can only be asked when the other, when the limitations are ended, otherwise it's just a foolish question.
B: That'll be the same...
K: Just a waste of time, then. I mean, that becomes theoretical, nonsensical.
B: Part of the man-made structure.
K: Of course, of course. So one must be absolute - I'm using the word - one must be...
B: I think the word 'absolute' can be used there if we are very careful.
K: Very carefully, yes. Absolutely free of all this. Then only can you put that question. When you put that question, not you - when that question is raised, is there a mind that is not man-made, and if there is such a mind, what is its relationship to the man-made mind. Now, is there such a mind, first. Of course there is. Of course, sir. Without being dogmatic or personal or all that business, there is. But it is not god.
B: Right, well.
K: Because god - we've been through all that.
B: It is part of the man-made structure.
K: Which has created chaos in the world. There is. Then, the next question is, what is, if there is such a mind, and someone says there is, then what is the relationship of that to the human mind, man-made mind?
B: Yes, the general.
K: Particular and general. Has it any relationship?
B: Yes, the question's a difficult one because you could say that the man-made mind is pervaded with illusion, most of its content is not real.
K: No. So this is real.
B: Actual or whatever.
K: We'll use the word 'real' in the sense actual, and that is measurable, confused - has this relationship to that? Obviously not.
B: Well, I would say a superficial one in the sense that the man-made mind has some real content at a certain level, a technical level, let's say, the television system and so on.
K: Well.
B: So in that sense in that area there could be a relationship but as you were saying that is a very small area. But fundamentally...
K: No, as we discussed - you remember, sir?
B: Yes.
K: The man-made mind has no relationship to that.
B: Yes.
K: But that has a relationship to this.
B: Yes, but not to the illusions in the man-made mind.
K: Wait a minute, let's be clear. My mind is the human mind. It has got illusions, desires and all the rest of it. And there is that other mind which is not, which is beyond all limitations. This illusory mind, the man-made mind, is always seeking that.
B: Yes, that's its main trouble.
K: Yes, that's its main trouble. It is measuring it, it is advancing, am I getting nearer, farther, all the rest of it. And this mind, the human mind, the mind that's made by human beings, human mind, the man-made mind is always seeking that, and therefore it's creating more and more mischief, confusion. This man-made mind has no relationship to that.
B: Yes, because from...
K: Obvious, obvious.
B: Any attempt to get that is the source of illusion.
K: Of course, of course, obvious. Now has that any relationship to this?
B: Well, what I was suggesting was, that it would have to have, that if we take the illusions which are in the mind such as desire and fear and so on, it has no relationship to that, because they are figments anyway.
K: Yes, understood.
B: Now but that can have a relationship to the man-made mind in understanding its true structure.
K: Are you saying, sir, that that mind has a relationship to the human mind the moment it's moving away from the limitations?
B: Yes, but in understanding those limitations it moves away.
K: Yes, moves away. Then that has a relationship.
B: Then it has a genuine relationship to what this other mind, to what this limited mind actually is, not to the illusions as to what it thinks it is.
K: Let's be clear.
B: Well, we have to get the words right - the mind which is not limited, right, which is not man-made, cannot be related to the illusions which are in the man-made mind.
K: No, agreed.
B: But it has to be related to as it were, to the source, to the real nature of the man-made mind, which is behind the illusion.
K: Which is, the man-made mind is based on what?
B: Well, on all these things we have said.
K: Yes, which is its nature.
B: Yes.
K: Therefore how can that have a relationship to this, even basically?
B: The only relationship is in understanding it, so that some communication would be possible, which might end, might communicate to the other person.
K: No, I'm questioning that.
B: Yes. Because you were saying that the mind that is not man-made may be related to the limited mind and not the other way round.
K: I even question that.
B: Yes, all right, you are changing that.
K: Yes. No, I'm just pushing it a little.
B: It may or may not be so, is that what you're saying, by questioning it.
K: Yes, I'm questioning it.
B: OK.
K: What is the relationship then of love to jealousy? It has nothing.
B: Not to jealousy itself, no, which is an illusion, but...
K: No.
B:... to the human being who is jealous, there may be.
K: I'm taking love and hatred - two words, love and hatred, love or hatred have no relationship to each other.
B: No, not really.
K: None, not really.
B: I think that one might understand the origin of hatred, you see.
K: Ah, it might - yes, yes.
B: In that sense I would think a relationship.
K: I see, you're using the word - I understand. You're saying, love can understand the origin of hatred and how hatred arises and all the rest of it. Does love understand that?
B: Well, I think in some sense that it understands its origin in the man-made mind, you see, that having seen the man-made mind and all its structure and moved away...
K: Are we saying, sir, that love - we use that word for the moment - that love has relationship to non-love?
B: Only in the sense of dissolving it.
K: I'm not sure, I'm not sure, we must be awfully careful here. Or the ending of itself...
B: Which is it?
K: The ending of hatred, the other is, not the other has relationship to the understanding of hatred.
B: Yes, well, we have to ask how it gets started then, you see.
K: That's very simple.
B: No, but I mean, if, supposing we say we have hatred.
K: I have hatred. Suppose I have hatred. I can see the origin of it. Because you insulted me.
B: Well that's a superficial notion of the origin, I mean, why does one behave so irrationally is the deeper origin. You see, there's no real - if you merely say you've insulted me, and I say why should you respond to the insult.
K: Because all my conditioning is that.
B: Yes, that's what I mean by your understanding the origin of...
K: I understand that, but does love help me to understand the origin of hatred?
B: No, but I think that someone in hatred, moving, understanding this origin and moving away.
K: Moving away.
B: Yes.
K: Then the other is. The other cannot help the movement away.
B: No, but the question is, suppose one person, if you want to put it that way, one human being has this love and the other has not, and can the first one communicate something which will start the movement in the second one?
K: That means, A can influence B.
B: Not influence but simply I mean, one could raise the question for example, why should anybody be talking about any of this.
K: That's a different matter - that's a different matter. No, the question, sir, which is, is hate dispelled by love.
B: No, not that, no.
K: Or the understanding of hatred and the ending of it, the other is.
B: That's right, but now, if we say that here in A the other now is - right? A has reached that.
K: Yes.
B: The other is, love is for A and he sees B...
K: B has got the other.
B: Now we're saying, what is he going to do, you see, that's the question.
K: What is the relationship between the two?
B: That's the same question.
K: Same question, yes.
B: Say, what is he going to do is another way of putting it.
K: I think - just a minute, sir. I hate, another loves. My wife loves and I hate. She can talk to me, she can point it out to me, the unreasonable and so on, but her love is not going to transform the source of my hatred.
B: That's clear, yes, except love is the energy which will be behind the talk.
K: Behind the talk, yes.
B: The love itself doesn't sort of go in there.
K: Of course - that's romantic and all that business. So the man who hates, the source of it, the cause of it, the movement of it, having an insight and ending it, has the other.
B: Yes, I think that, we say A is the man who has seen all this and he now has the energy to put it to B - it's up to B what happens.
K: Of course. I think we had better pursue this. It is now a quarter to one. It's over, the circus!


BROCKWOOD PARK 12TH CONVERSATION WITH DAVID BOHM 16TH SEPTEMBER 1980

Krishnamurti: This is a dialogue which we had in Ojai, California, there we had eight dialogues between Dr Bohm and myself, and two here, and one the day before yesterday. So may we continue with that dialogue. Should anybody join this or not at all? We're asking if anybody feels like joining this, unless it is very, very serious, would they join, or if they don't want to, it's all right. So it's a conversation between Dr Bohm and myself. Let's get on with it.
We were saying the other day, man, a human being, who has worked his way through all the problems of life, both physical and psychological, and has really grasped the full significance of freedom from psychological memories and conflicts and travails, he comes to a point where the mind finds itself free but hasn't gathered that supreme energy to go beyond itself. That's what we were discussing the other day. Can we start, go on from there?
Bohm: If you like, yes.
K: Right, sir?
B: Yes.
K: Can the mind really, mind, brain, the whole psychological structure, ever be free from all conflict, from all shadow of any disturbance?
B: Self-disturbance.
K: Self-disturbance, and all that. Can it ever be free? Or the idea of complete freedom is an illusion.
B: Yes, well, that's one possibility.
K: One possibility.
B: Yes. Then some people would say we could have partial freedom.
K: Yes, partial freedom. Or human condition is so determined by the past, by its own conditioning, it can never free itself from it, like some of those intellectual philosophers have stated this.
B: Well, some people feel that's the case.
K: And really the deep non-sectarian religious people, if there are, there must be some who are totally free from all organized religions and beliefs, rituals, dogmas - they have said it can be done. Very few have said this.
B: Well, of course there are those who have said it is done through reincarnation.
K: Yes.
B: And in addition, that group say it will take a very long time.
K: Yes, they say it will take a very long time. You must go through various lives and suffer and go through all kinds of miseries and ultimately you come to that. But we are not thinking in terms of time. We're asking, a human being granting, knowing that he is conditioned, deeply, profoundly, so that his whole being is that, can it ever free itself. And if it does, what is beyond? That's what we were coming to.
B: Right.
K: Would that question be reasonable or valid, unless the mind has really finished with it, finished all the travail of life? As we said, yesterday, the other day, our minds are man-made. And is there a mind which is not man-made? Right, sir? That's what we came to. How shall we find this out. We all know the man-made mind, with its consciousness, with all its content and so on. Need we go through that?
B: No.
K: No.
B; We've done that already.
K: Already. It's a man-made mind. It is possible that it can free itself from its own man-made mechanical mind.
B: I think there's this kind of a tangle, a difficult thing to express there, which is, if this mind is totally man-made, totally conditioned, then in what sense can it get out of it? This is the kind of thing to say, if you said that it had at least the possibility of something beyond...
K: Then it becomes a reward, a temptation, a thing to be...
B: I think the question is, being able to put this consistently, logically, there seems to be inconsistency in saying that the mind is totally conditioned and yet it's going to get out. I mean, I'm not saying it is inconsistent but it may appear to be inconsistent.
K: I understand that question, but if you admit, if one admits that there is a part which is not conditioned, then we enter into quite another...
B: Yes, well, that's another inconsistency.
K: Yes, into another inconsistency. We, in our discussions, we've said, the mind being deeply conditioned, it can free itself through insight - that is the real clue to this. Would you agree to that?
B: Yes.
K: That insight we went into, what it is, the nature of it, and can that insight uncondition the mind completely, wipe away all the illusions, all the desires and so on, can that insight completely wipe it out? Or is it partial?
B: Well, I think the first point is, if we say, mind is not static, when one says it's totally conditioned it suggests something static, which would never change.
K: Yes.
B: Now, if we say the mind is always in movement, then it seems in some way it becomes impossible to say what it is at this moment, we could say it has been totally conditioned.
K: No, let's say - suppose I'm totally conditioned, it's in movement, but the movement is within a border.
B: It's within a border, yes.
K: Within a certain field.
B: Yes.
K: And the field is very definitely marked out, it can expand it and contract, but the field is, the boundary is very, very limited, definite.
B: Yes. And also this whole, this whole structure can die away, you see if we try to move within that structure, then we stay in the same boundary.
K: Now, it is always moving within that limitation. Can it die away from that?
B: That's the point, that's another kind of movement, I mean, it's a kind of...
K: Yes.
B: In another dimension, I think you've said.
K: Yes. And we say it is possible through insight, which is, also a movement, a totally different kind of movement.
B: Yes, but then we say that movement does not originate in the individual, we said that.
K: Yes.
B: Nor in the general mind.
K: It is not - quite right, yes. That's what we discussed the other day. It is not an insight of a particular, or the general. We are then stating something quite outrageous.
B: Yes, I think that, looking at that, it rather violates most of the sort of logic that people have been using, that either the particular and the general should cover everything, in terms of ordinary logic.
K: Yes.
B: Now if you're saying there's something beyond both, this is already a question which has not been stated, at least. And I think it has a great importance.
K: How do we then state it, or how do we then come to it?
B: Yes, well, I've been noticing that I think people divide themselves roughly into two groups, one group feels the most important thing, the ground is the particular, concrete particular daily activity. The other group feels that the general, the universal is the ground.
K: Quite.
B: You see, the one is the more practical type, and the other the more philosophical type.
K: Yes.
B: And in general this division has been visible throughout history, also in everyday life, wherever you look.
K: But, sir, is the general - we can discuss a little bit - separate from the particular?
B: It's not, but I think most people agree with that, but the question is what is it that's going to be given primary value, people tend to give emphasis to one or the other. That some people give the main emphasis to the particular.
K: Or to the...
B: They say the general is there but if you take care of the particular the general will be all right.
K: Yes.
B: The others say the general is the main thing and the universal and getting that right you'll get the particular right.
K: Quite.
B: So there's been a kind of unbalance to one side or the other, a bias in the mind of man. Now what's being raised here is the notion, neither the general nor the particular.
K: That's right. That's just it. Can we discuss it or have a conversation about it logically? Using your expertise, your scientific brain and all the rest of it; and there is this man who is not all that, so can't we have a conversation to find out if the general and particular are the one, not divided at all.
B: Also that there's to be no bias to one or the other.
K: One or the other, quite. And not laying emphasis on one or the other. Then if we don't do that, then what is, what is there? I don't know if I'm...
B: Well, then we have no easy way to talk about it.
K: Yes.
B: But we did discuss I think in California the ground. The question was we could say the particular mind dies to the general universal mind or to the emptiness, then saying that ultimately the emptiness and the universal die into the ground.
K: That's right, we discussed that.
B: I think that's the kind of lead in.
K: Would an ordinary person, fairly intelligent, agree to all this? See all this?
B: I'm not sure.
K: Or would he say, 'What nonsense all this is.'
B: Well, if it were just thrown at him, he would reject it as nonsense - it would require very careful presentation and some people might see it, I think. But if you just say it to anybody...
K: Of course.
B:... they would say, whoever heard of that.
K: So where are we now? Wait. We are neither particular nor the general.
B: Yes.
K: That's a statement which hardly reasonably can be accepted.
B: Well, it can, it's reasonable in the sense that if you take thought to be a movement, rather than a content...
K: Thought to be a movement - quite, we agree to that.
B:... then the thought is the movement between the particular and the general.
K: But thought is the general, thought is the particular.
B: But thought is also the movement.
K: Yes.
B: So in the movement it goes beyond being one or the other, that is, in movement.
K: Does it?
B: Well, it can, I said that ordinarily it does not, because ordinarily thought is caught on one side or the other.
K: That's the whole point, isn't it? Ordinarily the general and the particular are in the same area.
B: Yes, and either you fix on one or the other.
K: Yes, but in the same area, in the same field. And thought is the movement between the two.
B: Yes.
K: Or thought has created both.
B: Yes, it has created both and moves between.
K: Between and around it.
B: Around and in that area.
K: Yes, in that area. And it has been doing this for millennia.
B: Yes, and most people would feel that's all it could do.
K: All it can do. Now, we say, we are saying, that when thought ends, that movement which thought has created also comes to an end, therefore time comes to an end.
B: We should go more slowly here, because...
K: Sorry.
B:... you see it's a jump from thought to time, which we've gone into before but it's still a jump.
K: Right. Because first, sir, let's see. Thought has created the general and the particular, and thought is a movement that connects the two, thought moves round it, so it is still in the same area.
B: Yes, and doing that it has created time, which is part of the general and the particular, time is a particular time and also a general time.
K: General time.
B: All time, for ever. And sees that this particular time and the whole of time.
K: Yes, but you see, thought is time.
B: Well that's another question, you were saying, thought is about, we were discussing thought has a content which is about time, and besides that we said thought is a movement which is time, that it could be said to be moving from the past into the future. Right?
K: But, sir, thought is based on time, thought is the outcome of time.
B: Yes, but then does that mean that time, that time exists beyond thought? If you say thought is based on time, then time is more fundamental than thought - is that what you want to say?
K: Yes.
B: So we have to go into that. You could say that time is something which was there before thought, or at least is at the origin of thought.
K: Time was there when there is the accumulation of knowledge.
B: Well, that has come out of thought to some extent.
K: No.
B: No.
K: No, I act and learn.
B: Yes.
K: Right? That action is based not on previous knowledge, but I do something, and in the doing I learn.
B: Yes, well then, that learning is registered in the memory.
K: In the memory and so on. So is not thought essentially the movement of time?
B: Well, we have to say in what sense is this learning the movement of time. You can say, when we learn it is registered. Right? And then that same learning operates in the next experience, what you have learned.
K: Yes. The past is always moving to the present.
B: Yes.
K: All the time.
B: Yes, and mixing, confusing with the present.
K: Yes,
B: And the two together are again registered as the next experience.
K: So are we saying, time is different from thought, or time is thought.
B: Yes, well, this movement of learning and the response of memory into experience and then re-registering, we say that is time, and that is also thought.
K: Yes, that is thought. Is there a time apart from thought?
B: Well, that's another question. Would we say that physically or in the cosmos that time has a significance apart from thought?
K: Physically, yes, I understand that.
B: Yes. Right. So then we're saying, in the mind or psychologically.
K: Psychologically, as long as there is psychological accumulation as knowledge, as the 'me' and so on, there is time.
B: Yes, well we say...
K: It is based on time.
B:... wherever there is accumulation there is time.
K: Yes, that's the point. Wherever there is accumulation there is time.
B: Which turns the thing around because usually you say time is first and then time you accumulate.
K: No, I would put it round the other way, personally.
B: Yes. But it's important to see that it's put the other way. Then we'd say suppose there is no accumulation, then what?
K: Then - that's the whole point - there is no time. And as long as I am accumulating, gathering, becoming, there is the process of time. But if there is no gathering, no becoming, no accumulation, where does psychological time exist?
B: Yes. Well, probably you could say even physical time must depend on some kind of physical accumulation.
K: Of course, that's quite a different matter.
B: That we are not denying - we're denying the significance of the psychological accumulation.
K: That's right. So thought is the outcome of psychological accumulation, and that accumulation, that gathering, gives it a sense of continuity, which is time.
B: Well, it seems it's in movement, that whatever has been accumulated is responding to the present, with the projection of the future...
K: Of course.
B:... and then that is again registered. Now the accumulation of all that's registered is in the order of time, I mean, one time, the next time and all that.
K: That's right. So we're saying, thought is time.
B: Yes, or time is thought.
K: Or, one way or the other.
B: But the movement of time is thought.
K: Movement of time...
B: Psychological time.
K: Movement - what are you saying, sir?
B: Movement of psychological time, which is that accumulation.
K: Is time.
B: That's time but that's also thought. Right - that the two mean the same thing
K: So psychological accumulation is thought and time.
B: Yes, we're saying that we happen to have two words when really we only need one.
K: One word. That's right.
B: But because we have two words we look for two things.
K: Yes. There is only one movement, which is time and thought, time plus thought, or time/thought. Now can the mind which has moved for millennia in that area, all the time, free itself from that?
B: Yes, now why is the mind bound up? Let's see exactly what's holding the mind.
K: Accumulation.
B: Yes, but I meant that's going in a circle. Why does the mind continue to accumulate?
K: I think that is fairly clear because in accumulation there is safety, there is security - apparent security.
B: I think that needs a little discussion - you see, in a certain area that is even true, that the accumulation of physical food may provide a certain kind of security.
K: Of course.
B: And then since no distinction was made between the outer and the inner, there was the feeling that one could accumulate inwardly either experiences or some knowledge of what to do.
K: Are we saying the outward necessity of physical accumulation for security is necessary?
B: Yes.
K: And that same movement, same idea, same urge moves into the field of the psychological.
B: Yes.
K: There you accumulate hoping to be secure.
B: Yes, inwardly hoping to accumulate present memories, or...
K: Yes, all that.
B:... relationships, or...
K: Yes.
B:... things you could count on, principles you could count on.
K: So accumulation, psychological accumulation is safety, protection, security.
B: The illusion, anyway.
K: All right, the illusion of security and in this illusion it has lived.
B: Yes, so it does seem that the first mistake was that man never understood the distinction between what he has to do outside and what he has to do inside, right?
K: Yes, we said that. It is the same movement, outer and inner.
B: But now man carried the movement, that procedure which was right outwardly he carried inwardly, without knowing, perhaps entirely ignorant, not knowing that that would make trouble.
K: So where am I now - where are we now? I, a human being, realizes all this, has come to the point when he says, 'Can I really be free from this accumulated security and thought and time, psychological time?' Right?
B: Yes.
K: Is that possible?
B: Well, if we say that it had this origin, then it should be possible to dismantle it, if it were built into us, nothing could be done.
K: Of course not, it is not built into us.
B: Most people act as though they believe it was.
K: Of course, that's absurd.
B: If it's not built into us, then the possibility exists for us to change. Because in some way we said it was built up in the first place through time.
K: If we say it is built in, then we are in a hopeless state.
B: Yes, and I think that's one of the difficulties of people who use evolution, they are hoping by bringing in evolution they hope to get out of this static boundary.
K: Boundary, quite.
B: But they don't realize the evolution is the same thing, that it's even worse, it's the very means by which the trap was made.
K: Yes. So I have come to that point, as a human being, I realize all this, I'm fully aware of the nature of this, and my next question is: can this mind move on from this field altogether, and enter, perhaps, into a totally different dimension? And we said, the means, the way - it can only happen when there is insight - that we've been through.
B: Yes, and it seems that insight arises when one questions this whole thing very deeply.
K: The whole thing - yes.
B: One sees it doesn't make sense.
K: Now having had insight into this and seen its limitation and therefore go beyond it, what is there beyond? This we talked about a little bit, not only at Ojai, also here.
B: Yes. I think we felt that, you know, it's very difficult to even bring this into words, but I think we said something has to be done on this line, right?
K: Yes. I think it has to be put into words.
B: Could you say why because many people might feel we should leave this entirely non-verbal.
K: Can we say, the word is not the thing.
B: That's clear, yes.
K: Whatever the description is not the real, is not the truth, however much you embellish or diminish it, just the word is not that, recognising that, then what is there beyond all this. Can my mind be so desire-less, so it won't create an illusion, something beyond?
B: Yes, well, then that's a question of desire, you see desire must be in this time process.
K: Of course, desire is time.
B: Yes, now that is a thing we might try - since there are very subtle forms of desire, as well as the obvious forms...
K: Sir, after all, desire, being, becoming is based on desire.
B: Yes. They are one and the same, really.
K: Yes, one and the same. Now, when one has an insight - I hate to use that word over and over again - into that whole movement of desire, and its capacity to create illusion, it's finished.
B: Yes, but you see I think we should perhaps, since this is a very crucial point, we should try to say a little more about desire, how it's intrinsic in this accumulating process, how it comes out in many ways. For one thing you could say that as you accumulate there comes a sense of something missing.
K: Of course.
B: I mean, you feel you should have more, something to finish, complete it, right. Whatever you have accumulated is not complete.
K: So, could we go into the question of becoming first, then desire comes into it. Why is it that all human beings right through the world have this urge to become?
B: Well, I...
K: Outwardly understand that, simple enough.
B: Well, we have to become stronger and stronger.
K: Physically develop your muscle and...
B: Yes, your language, your logic.
K: And all that, and so, a better job, more comfort and so on. But why is there this need in the human mind of trying to become enlightened - let's use that word for the moment - trying to become more good, more or better.
B: Well, there must be a sense of dissatisfaction with what's in there already, that's one thing.
K: Is it dissatisfaction?
B: Well, you know, a person feels he would like it to be complete. You see suppose for example he has accumulated memories of pleasure, but these memories are no longer adequate...
K: Adequate.
B:... and he feels something more is needed.
K: Is that it?
B: Well, to get more, that's one of the questions - eventually he feels that he must have the whole, the ultimate.
K: I'm not at all sure whether the word 'more' is not the real thorn.
B: The word 'more'?
K: Yes, more. More, I will be more, I will have more, I will become - you follow? - this whole movement of moving forward, moving, gaining, comparing, advancing, achieving - psychologically.
B: The word 'more' is just implicit in the whole meaning of the word 'accumulate'.
K: Of course.
B: So if you're accumulating you have to be accumulating more, there's no other way to do it.
K: So why is there this seed in the human mind.
B: Well, he didn't see that this more is wrong, inwardly. Right? Now if he started outwardly to use the term 'more', but then he carried it inward, now for some reason he didn't see how destructive it was.
K: Why? Why have fairly intelligent philosophers and religious people who have spent a great part of their life in achieving, you know - why haven't they seen this very simple thing, the great intellectuals and the so-called evolutionary concept and so on, why haven't they seen this simple fact that where there is accumulation there must be more.
B: Yes, well, they've seen that but they don't see any harm in it.
K: Wait, no, I'm not sure they see it.
B: They've seen, they are trying to get more, so they're saying, we are trying to get a better life - you see. During the nineteenth century it was the century of progress...
K: Progress, I understand.
B:... improving all the time.
K: All right, progress outwardly.
B: But they felt inwardly too that man would be improving himself inwardly.
K: But why haven't they ever questioned this?
B: Well, what would make them question it?
K: Obviously this constant struggle for the more.
B: But they thought that was necessary for progress.
K: But is that progress?
B: Well, can we make it clear, suppose you had to answer one of the nineteenth century optimists, that man is progressing all the time, to be better inwardly as well as outwardly.
K: Yes, let us admit outwardly.
B: Yes, he could do that.
K: Outwardly. Is that same outward urge to be better moved into the psychological realm?
B: Yes. Now, can we make it clear why it does harm in the psychological realm.
K: The harm is - wait a minute, let's think it out - the harm. What is the harm in accumulating, psychologically? Oh yes, it divides.
B: What does it divide, then?
K: The very nature of accumulation brings about a division between you and me, and so on.
B: Could we make that clear, because it is a crucial point. I mean, I can see one thing, that suppose you are accumulating in your way and I accumulate in my way.
K: That's just it. And he, she, accumulates in another way.
B: And then we try to impose a common way of accumulating and...
K: Which is impossible, that never takes place.
B:... that's conflict. They say everybody should be more...
K: Yes. I have accumulated psychologically as a Hindu. Right?
B: Yes.
K: Another has accumulated as a Muslim.
B: There are thousands of divisions.
K: Thousands of divisions.
B: Because you could say in one profession or in another.
K: Thousands of divisions.
B: In one place or another.
K: Therefore accumulation in its very nature divides people.
B: Because each accumulates...
K: And therefore conflict.
B: Each person accumulates in his particular way. Right? Which is different from someone else, you cannot make a common way of accumulating.
K: Can't we? So let's all accumulate.
B: Well, it doesn't work. Because everybody already has a different...
K: Of course.
B:... relationship, no matter what we do.
K: So can we say then, in accumulation man has sought psychological security, and that security with its accumulation is the factor of human division.
B: Yes.
K: Psychologically.
B: Yes, any attempt to accumulate will divide. I think, even that at present some sociologist, like Carl Marx has said that it was this accumulation of capital by some people which divided them from other people, that started tremendous conflict.
K: So, we said that's why human beings have accumulated, not realizing its consequences. And realizing that, is it possible not to accumulate?
B: Yes.
K: I mean, that's tremendous.
B: Yes, because it seems the human mind automatically accumulates.
K: I know. Why? For the very clear and simple reason, in accumulation, as outwardly, if feels safe, secure.
B: Yes. Well perhaps you could say that having got on into this trap it was very hard for the mind to get out, because it was already occupied, the mind was filled with this process of accumulation and...
K: Yes.
B:... it becomes very hard to see anything.
K: Yes, suppose my mind is filled with this process of occupation, which is psychological knowledge, all that, can it end?
B: Yes.
K: Of course it can.
B: But if the mind will get to the root of it.
K: Of course it can, which is that it is an illusion that in accumulation there is security.
B: Well, now, one can see this at a certain level, let's say, one discusses this, I don't, intellectually, but I would prefer to say as a map, that one has drawn a map of this whole process. Then the question is, when you have a map you must now be able to look at the country.
K: Yes.
B: See what's on the map, right.
K: Yes. When you are looking at the map you don't see the country.
B: No, the map may be useful but it's not quite enough. Right?
K: Quite.
B: But now we are saying, that desire is what keeps people going on with it.
K: Not only desire but this deep-rooted instinct to accumulate.
B: Like the squirrel.
K: What? Like the squirrel, yes. For the future, for safety. That and desire go together. Right?
B: Well, it builds up into intense desire.
K: Of course. So desire plus accumulation is the factor of division, conflict and all the rest of it.
B: You can say desire really, really the word means need, a person feels he must accumulate more because he needs more.
K: Needs, yes. Now, I'm asking, can that end. If it ends through an action of will, it is still the same thing.
B: Well, that's part of desire.
K: Of course. If it ends because of punishment or reward, it's still the same thing. So the mind, one's mind sees this and puts all that aside. Right? But does the mind become free of accumulation?
B: Yes, I think that...
K: Yes sir, I think it can, with us. That is, have no psychological knowledge at all, knowledge is accumulation, and so on and so on.
B: Yes, I think that we have to consider that knowledge goes very much further than is ordinarily meant.
K: Of course.
B: Not just...
K: Book knowledge.
B:... book knowledge or...
K: Experience - of course.
B: But, I think that in accumulating, for example if you're getting knowledge of this microphone, then you build up an image, a picture of the microphone and everything goes into that and one expects it to continue. Right?
K: Of course.
B: So if you have knowledge of yourself, it builds up a picture of yourself.
K: Can one have knowledge of oneself?
B: No, but if you think you have, I mean, if one thinks that there is knowledge about what sort of person you are, that builds up into a picture, with the expectation.
K: But after all, if you have knowledge of yourself, you have built an image already.
B: That's right, yes, but that's the same, the tendency is to say that there's a transfer of what you do with the outside, saying, as you observe this microphone you build up knowledge, that enters into your picture of it, your perception of it, then you say I do the same with myself. That I know the sort of person I should be or I am and it builds up, there's a lot of accumulation that builds up in forms that we don't ordinarily call knowledge, for example, preferences...
K: Yes, I understand.
B:... likes and dislikes.
K: But once you realize psychological accumulation as knowledge is an illusion and destructive and causes infinite pain and misery, when you see, it's finished.
B: I was trying to say that, when you say that, then the question is very often the word knowledge does not convey all that has to be included.
K: Of course.
B: I could say, OK, I know certain things in knowledge and it's foolish to have that kind of knowledge about myself, but then there may be other kinds of knowledge which I don't recognise as knowledge, I say that's...
K: What kind, what other kinds of knowledge does one have? ` preferences, like and dislike.
B: Yes.
K: Prejudice.
B: Habits, yes.
K: Habit. All that is in the image that one has created.
B: Yes. Now, man has developed in such a way that that image seems extraordinarily real.
K: Yes.
B: And therefore its qualities don't seem to be knowledge.
K: All right, sir. So we have said, accumulation is time and accumulation is security, and where there is psychological accumulation there must be division. And thought is the movement between the particular and the general, and thought is also born out of the image of what has been accumulated.
B: Yes.
K: Right? All that is one's inward state. That is deeply imbedded in me.
B: Yes, physically and mentally.
K: All round. I recognize physically it is necessary, somewhat.
B: Yes, but it is overdone physically.
K: Of course, one can overdo anything. But psychologically to realize that, how do I set about it? How do I, who has accumulated, accumulated for millennia, general and particular, that has been the habit, and how do I, not only recognize the habit, and when I do recognize the habit, how does that movement come to an end? That is the real question.
B: Yes.
K: Where does intelligence play a part in all this? You follow what I mean?
B: Yes. Well, there has to be intelligence to see this.
K: Is it intelligence? Is it so-called ordinary intelligence, or some other intelligence, something entirely different?
B: Well, yes, I don't know what people mean by intelligence, but if they mean just merely the capacity to...
K: To discern, to distinguish.
B: And all that, yes.
K: To solve technical problems, economic problems and so on. I wouldn't call that - I would call that partial intelligence because it is not really.
B: Yes, call that skill in thought.
K: Skill in thought, all right, skill in thought. But intelligence - now wait a minute, that's what I'm trying to find out. I realize this, accumulation, division, security, the general and particular, thought. I can see the reason of all that, the logic of all that. But logic, reason and explanation doesn't end the thing. Another quality is necessary. Is that quality intelligence? I'm trying to move away from insight for a while.
B: Yes, not to repeat the word. Not to repeat the word so much.
K: Too much. Is intelligence associated with thought?
B: We don't know what we mean by the word 'associate'.
K: Is it related, is it part of thought, is it the outcome of very clear precise, exact, logical, conclusions of thought.
B: That would still be more and more skill.
K: Skill, I agree. Yes.
B: Yes, but you have to say intelligence, at least we suggest the intelligence is a different quality.
K: Yes. Is that intelligence related to love?
B: I'd say they go together.
K: Yes, I'm just moving, slowly to that. You see, I've come to - I realize all that we have discussed this morning, and I've come to a blank wall, solid wall, I can't go beyond. And in observing, looking, fishing around, I come upon this word 'intelligence'. And I see the so-called intelligence of thought, skill and all that, is not intelligence. So I'm asking further, is this intelligence associated or related, or part of love? You cannot - one cannot accumulate love. Right?
B: No, people might try.
K: It sounds silly!
B: People do try to guarantee love.
K: That is all romantic nonsense, cinema stuff, all that. You cannot accumulate love, you cannot associate it with hate, all that. So it's something entirely different, that love. And has that love intelligence? Which then operates - you follow? - which then breaks down the wall. I don't know if I'm...
B: Yes.
K: All right, sir - let's begin again. I don't know what the love is. I know all the physical bit, all that, that I realize, pleasure, desire, accumulation, remembrance, pictures, is not love. All that, I realized long ago. But I've come to the point where this wall is so enormous that I can't even jump over it. So I'm now fishing around to see if there is a different movement which is not a man-made movement. And that movement may be love. I'm sorry to use that word, but we'll use it for the time being, because that word has been so spoilt and misused.
B: Yes, you are saying there is a movement, you see, not just a feeling?
K: No.
B: It may involve feeling, but it's not feeling.
K: So is that love, with its intelligence, is that the factor that will break down or dissolve or break up this wall? Not, I love you, or you love me. Right? It's not personal or particular, it's not general or particular, it is something beyond. Right?
B: Yes, that's a point that of course, it's hard, you know, that has never been part of the background, a man tends to make love particularized, a particular thing or individual, but...
K: I think when one loves with that intelligence it covers the whole, it's not the particular or general - it is that, it's light, it's not particular light. All right. Then if that is the factor that'll break down the wall which is in front of me, then I don't know that love. As a human being, having reached a certain point, I can't go beyond it to find that love - what shall I do? What is - not do or not do - but what is the state of my mind when I realize any movement this side of the wall is still strengthening the wall? Right? So I realize that, through meditation or whatever you do, there is no movement, but the mind can't go beyond it.
But you come along and say, 'Look, that wall can be dissolved, broken down, if you have that quality of love with intelligence.' And I say, 'Excellent, but I don't know what it is.' What shall I do? I can't do anything, I realize that. Whatever I do is still within this side of the wall. Right?
So am I in despair? Obviously not, because if I am in despair or depressed, I'm still moving in the same field. So all that has stopped. Realizing that I cannot possibly do anything, any movement, what takes place in my mind? You follow, sir, what I'm asking? Is that right? I think that's fairly logical. I realize I cannot do a thing. Right? So what has happened to the quality of my mind, which has always moved either to accumulate, to become, all that has stopped. The moment I realize this, no movement. Right? Is that possible? Or am I living an illusion? Or have I really gone through all this to come to that point. Or I suddenly say, I must be quiet. I don't know if I am conveying it.
B: Yes, I understand, that's part of the same process.
K: Same process.
B: To project from the past.
K: So has my mind - is there in my mind a revolution? Revolution in the sense that movement has completely stopped. And if it has, is love something beyond the wall?
B: Well, it wouldn't mean anything.
K: Of course, it couldn't be.
B: The wall itself is the product of the process which is illusion.
K: Exactly, I realize - you follow? - I'm realizing the wall is this movement. So when this movement ends, that quality of intelligence, love and so on, is there. That's the whole point.
B: Yes, could one say the movement ends, the movement sees that it has no point.
K: It is like, it is so-called skilful, skill to see a danger.
B: Well, it could be.
K: Yes. Any danger demands a certain amount of awareness.
B: Yes.
K: But I have never realized as a human being, the accumulated process is a tremendous danger.
B: Yes, because that seems to be the essence of security.
K: Of course, and all the rest of it. You come along and point it out to me, and I'm listening to you very carefully and I see, and I actually perceive the danger of that. And perception is part of love, isn't it?
B: Yes.
K: I'm getting at it.
B: But, you're suggesting that love is a kind of energy which is not specific or general and that it may momentarily envelop certain things.
K: So perception without any motive, without any direction, etc., perception of the wall which has been brought into being by this movement of accumulation, the very perception of that is intelligence and love. Right? We'd better stop - it's half past twelve.
B: Right.
K: Shall we go on?
B: How do you feel? Maybe it's best to stop.
K: Best - no, better stop. When do we meet again?
B: It's on Thursday, in two days.
K: Thursday. Right, sir.


1st Public Talk

2nd Public Talk

1st Question And Answer Meeting

2nd Question And Answer Meeting

3rd Public Talk

4th Public Talk

1st Conversation With David Bohm

2nd Conversation With David Bohm


MADRAS 1ST PUBLIC TALK 27TH DECEMBER 1980

I suppose I have to talk. If one may I would like to point out that it is not an entertainment, nor is it an intellectual appreciation and the capacity to argue opinion against another opinion, or counter one conclusion against another. We are not trying to find what is truth through dialectical methods, but rather together, you and the speaker, investigate, explore cautiously, without any bias, without any opposition, neither agreeing nor disagreeing, but together, you and the speaker, go into the human problem.
It is becoming more and more obvious that human beings throughout the world are gradually deteriorating, degenerating, becoming more and more corrupt through seeking power, position, money and not caring at all for another. It is becoming more and more clear. And as the speaker has come to this country for the last sixty, or fifty years, every winter, he sees there is a rapid decline in this part of the world, old India. And it does not indicate when you talk about this particular part of the country that this problem does not exist in other countries. Please do not say, does not corruption exist in other countries. That's an avoidance of facing the facts. And how can we, as human beings, living in this country, save this country, salvage it? Not only morally, ethically, aesthetically but religiously. The human mind in this country, as well as in other countries, is becoming more and more mechanical, repetitive, accepting things as they are, or trying to save their own particular corner on this earth. And if one is to salvage this country, save it, rescue it, it does not lie in the hands of politicians, nor in the hands of the scientists, nor with the economists, and certainly not with the gurus.
And if we are to investigate together the salvage of this country, knowing that the speaker is not a nationalist, nor adheres to any particular belief, ideal, faith, organized religion, bearing that in mind, what is one to do? As most of the people here in this audience are Indians, what is one to do? What are you going to do? What's your responsibility, knowing that there is corruption, and apparently this corruption has become the way of life. The country apparently is falling apart, each one struggling for himself, each one more or less both outwardly and inwardly corrupt, how is one, if you are facing the problem, as one should, how are we human beings going to save this particular part of the country, salvage it? Are there a group of people who are absolutely incorruptible, absolutely have integrity, incorruptibility and integrity, not say one thing and do another, believe in some kind of ideal, some kind of belief, worship an image, and then be utterly selfish in other directions? To bring about a salvage of this country there must be some people who have this sense of deep integrity, and absolutely incorruptible. Is that possible? This is not only in this part of the world, but also in every country this is going on, each one for himself. This has been going on throughout history, since man probably began, that we are operating from the centre of the self, the 'me' first, and so each one is fighting the other, convincing the other of his own particular point of view, and so on. And religiously also; going to the temple, or the mosque, or the church, has lost all its meaning. Fear has made us go to the temples, not love. One wonders whether in this part of the world love exists at all. Or are we all ruled by the intellect? - the intellect being the capacity to think, to discern, to choose, to distinguish. And when intellect becomes far more important than love, as is happening throughout the world, there must be inevitably not only physical destruction like war, but also there must be deterioration of morality, ethics, and a way of living that is essentially worthwhile, significant.
Now, having stated that, what is our responsibility? Most religions, as one observes, have tried to find salvation for the individual: the individual soul, the individuality, the individual freedom, the individual enterprise and so on and so on. Individuality has been emphasized, and what we are saying is not the salvation of the individual. There is no redemption for the individual.
I will explain very carefully every statement that is made. So please throughout these talks bear that fact in mind, that there is no salvation for the person, for the individual, for the you. There is only the mind, the humanity, of which we are. We are the representative of all human beings. And if one is merely concerned with one's own particular salvation then that salvation is the furtherance of selfishness.
So bearing this in mind throughout the talks, we have to examine why human beings have become what we are. Please, as the speaker said, we are examining it together, you are not merely listening to a talk, to a sermon, to a lecture. We are together examining why we human beings, wherever we live, have come to this state where we have become corrupt, mechanical, without any sense of integrity, why, what is the cause? We all want to do something when we face a crisis like this, psychological crisis as well as physical crisis, it is becoming more and more dangerous to live in this world, more and more frightening. You must have noticed all this. And why is it, what is the cause, or many causes, that have reduced man, that is you, to the present state? We know what is happening in the world: poverty, overpopulation, bad governments, relying on specialists, and so on. There is a great deal of confusion, from the very top to the very lower strata of society. And when one observes all this, what is the cause of it?
Before asking what shall we do, what action shall we take, we must first examine the causes. When we understand the causes, from that action takes place. But most of us are so eager to act, to do something about this mess, and we join groups, become social reformers, join the communist party, or the socialist party, or whatever party politically you belong - left, right, centre and so on. We are all concerned with action: feed the poor, help the lower strata of society and so on. Surely, we are not denying that, but before we act we must find out for ourselves what is the cause of all this mess that we human beings live in? Why has man become so selfish, so corrupt, has no sense of integrity? And why there is no love at all.
That is, we say, let's first before we take action find out for ourselves what are the causes, or only the single cause, that has produced the present world crisis, not only in the family but also in the community, in the nation, one nation against another, wars, and all the rest of the chaos that goes on around us. So please you are not merely listening to the talk, to the speaker, you are, both of us are exercising our brains because we are all responsible for the present state; not the governments, not the economists, not the gurus, but we as human beings living wherever we are. Why is it that we are becoming more and more self-centred, more and more dishonest, more and more superstitious, so frightened of this world. This is a beautiful earth, it is our earth, we are meant to live on it happily with a sense of affection, care, love, and apparently all that doesn't exist.
So can we ask ourselves, what is the cause of all this. Is it our religion, which is invented by man? Is it our ideals, again projected by thought, by man? Is it our self-centred activity? Is it that we have given tremendous importance to thought, to the intellect? Why is there national division, religious divisions, more and more there is a breaking up of human beings, all that we know? You know all this, probably if you have thought about it at all. So what shall we, not only act, but together find out what is the cause of this human misery. Are you waiting for an answer from the speaker? If he does answer, or explain the causes, or the cause, then there will be arguments. There will be opposing explanations, each according to his own particular experience, according to his own particular knowledge, his prejudice, his conclusions, and so on. So what shall we do? You understand my question? There is, and there must be a cause for all this, or causes. How do you approach the problem? How do you regard the problem? Or how do you receive the problem that there is no love in this country? The love of a tree, love of a rock, love of a man, love of a woman, it doesn't exist. When you are asked, why doesn't it exist, you are totally unaware of this word even.
So how do you, as a human being, living in this country, with all the things that are happening here, how do you find out the cause of all this? How do you, or how does one examine a problem? A problem being, for the moment, why love doesn't exist in your heart. Love being care, concern, responsibility, and that sense of great beauty that goes with love. Why is it that it doesn't exist? That's perhaps the major problem. And how do you approach it? Do you love anybody? Do you love your wife? Do you love the earth? The wandering beggar? Love is different from devotion. When you are devoted to some god, to some temples, to some ideals, to some country, behind that there is a motive, which is an exchange, I give you this and you return me that. That's why you go to the temples. Or you go to your gurus. It is an exchange. Love has no motive. It doesn't ask anything. When we are asking, that may be the major problem that we are facing in this world. And why is it that human beings have not that perfume, that quality, that blessedness?
Now if that is the major cause, then how will you approach the problem? The problem being why you, as a human being living in this marvellous world, on this beautiful earth, why this quality, this sense of love, compassion, care, deep affection, why is it that human beings have not that? After having put that question, how do you regard it? Do you say, 'Yes, we do love our family'? Do you actually? Please sirs, go along with me, let's go together, take the journey together, to find out. Because you see without that one quality, do what you will, have marvellous governments - and there can be no marvellous governments ever - you can have great statesman, you can have all your economic problems solved, but without that, our life becomes empty, shallow.
Is love to be cultivated? As you cultivate a plant, or cultivate knowledge, is it to be cultivated? Or does it only exist without any sense of the activity of thought, when there is no self, when there is utter denial of selfishness? So is that the reason why human beings throughout the world are becoming more and more selfish, more and more self-centred, more and more this sense of individual achievement, individual salvation? When that is emphasized selfishness becomes all important, rationalized, intellectually accepting the necessity of it, and unconsciously, deeply, never being free from it, is that the reason why human beings have become what we are?
So what is your responsibility? How can we salvage this country? Can there be a group of people who are absolutely incorruptible? Corruption is not merely at the superficial level, passing money under the table. That's a very small affair. But corruption is much deeper, corruption is in the mind, corruption is the exercise of thought for his own benefit. Corruption is when there is contradiction in the very psyche, when there is conflict and that conflict is continued for any length of time it breeds corruption. When thought is attached to a particular idea, experience, to a particular nation, to a particular belief, dogma, such attachment must inevitably breed corruption. And why is it that we have no sense of integrity? The word integrity means being whole, integral. And when we observe, we are broken up human beings, fragmented, violent and yet trying to seek peace, greedy and having its opposite, so we are always in conflict. That is corruption. That indicates the lack of integrity, dishonesty.
So what shall we, as human beings, seeing perhaps the basic cause of our degeneration, from there, what shall we do? You understand my question? It is this: that having found a cause, or many causes - many causes being this utter disregard for another, the total concern with oneself, which identifies itself with the nation, with the family, with the gods you believe in - it is all the movement of the egotistic action. And that may be one of the causes of this present misery. Realizing that, what is our action? - not only as a human being living in this part of the world but every human being is representative of all other human beings. I do not know if you have gone into that. Your brain is not your brain. That brain has evolved through time, millions and millions of years, and when you regard it as your particular brain you have reduced this enormous capacity of its energy to a very small point. And when you regard yourself as an individual, free to choose, free to do what he likes, are you actually an individual? Or are you the result of your culture, of your tradition, of your superstition, of all the books that you have read, or not read? Are you actually a total integrated human being, undivided, indivisible, not broken up? It is only such a person is an individual.
So having listened to all this, what's your action? How are you, living in this country, going to salvage this country? Or are you allowing, going to let this country go to pieces? It is breaking up, as individuals, as human beings are breaking up.
There is another factor too that is coming into the world: our brains are programmed, like the computer. You are Hindus, Buddhists, Catholics, whatever it is. That is, your brain is programmed, conditioned by constant repetition, tradition, knowledge, which is what the computer is. And the computer with the robot is going to take over the world. This is coming. All the labour, which man has gone into, factories will be run by computers and so on and so on. And what is man to do then? You understand my question? It is going to come. It is happening already.
So you have this problem: not only the salvaging of this country, which is your responsibility totally. You are totally responsible for yourself. If you are corrupt your government, your country, everything is corrupt. If you have no sense of integrity whatever you do will be destructive. That is one problem.
The other is, you are going to have a great deal of leisure, perhaps not within a few years, now, perhaps in about twenty years you will have a great deal of leisure, and what are you going to do with it? You understand? These are the problems that you have to face. Not find an answer. Problems exist only when you are trying to find an answer. You understand this? But when you examine the problem itself with all its complexity, in that problem is the answer, not away from it.
So our minds - the mind is different from the brain. I don't know if you are interested in all this. As a human being you must be. The brain has evolved through time. Time has been the central factor of the activity of the brain: time to learn, time to acquire knowledge, time to learn a skill, time to learn a language and so on, to drive a car. So time is the central factor of the brain. And mind is totally different from the brain. Mind is the whole movement, which is not involved in time. This requires - you are not used to all this. This is where meditation comes in, which we will talk about another day.
Whatever knowledge man has acquired, stored in the brain, and from that knowledge thought arises, so it is part of our daily activity. So thought is time. And all our outlook is within the field of time. That is, I will be, I must, if I am greedy, I will not be greedy, violent, if one is violent you will take time to be not violent and so on and so on. So our whole movement of thought is based on time. So the structure of the psyche, psychological structure, is also based on time. As long as we do not understand the nature of time, the mind then becomes part of time. Is this all Greek? Probably it is. But it doesn't matter.
So, sirs, and ladies, what is our responsibility in saving this country? It is your responsibility, yours alone and nobody else's - not the government's, not the scientists', not the economists', not the environmentalists', the social workers', nobody. You are the only responsible person. Therefore it matters very much that we not only feel it, but undertake this responsibility so that from that responsibility one begins to have care. Responsibility is not duty. Duty is an ugly word. Responsibility has great significance. You are responsible for your family, for your child, for your neighbour. And when that responsibility is given over to another, to your guru, to your politician, to the specialist, then you become merely a robot. And that's what we have done, we have handed ourselves over to all the authorities that exist in the world. We have become incapable of thinking for ourselves, looking at facts as they are. The fact that you do not love, that's a fact. And to live with that fact, to realize how without it one becomes brutal, careless. And when you live with that fact that you do not love, realize what happens to your mind and your whole being, to realize it not as an idea but as an actual daily fact, then your whole approach to life is totally different. You become sensitive, you become alive, you become passionate to change that which is not true.
So if you find the cause of this catastrophe in this country, finding the cause you have to act; that is, to remove the cause. And to remove the cause is to observe the cause, not try to change the cause. If I am corrupt, I observe what that corruption is. As I pointed out, there is corruption when there is attachment, whether it is to your family, to your belief, to your profession, to a particular dogma, belief, inevitably corruption takes place. Haven't you noticed this? If I am attached to a belief, I am attached to it because I find satisfaction, security in that belief, that belief may be illusion, but I am attached to it. So that attachment separates me from another who believes in another, who has his own particular attachment, so there is conflict between us. If you are attached to your wife or your husband, what takes place? You are anxious, you are frightened, you are jealous. And the more you are attached, the more the agony becomes.
So where there is attachment there must be corruption. That is a fact, that is the truth. Now what will you do with it? Or will you find lots of explanations, or rationalize and say, 'Yes, I accept that, but we have to live in this world'? So such a mind is a corrupt mind. So the responsibility is yours, to be absolutely incorruptible. And to have such integrity is like a rock. Have you ever watched a river flowing, in the midst of it there is a great boulder, and the great volume of water cannot push it aside, it is stable, immovable, and the water goes round it. Our minds, our lives have to be like that to bring about the salvage of this country, which means the salvage of human beings.
Right sirs.


MADRAS 2ND PUBLIC TALK 28TH DECEMBER 1980

May we continue with what we were talking about yesterday? Perhaps if what was said briefly could be repeated, I hope you don't mind.
We were considering together the decline of man, morally, aesthetically and in the real sense, religious sacredness. We were considering together what has happened to man: his decline, his degeneration which is expressed in violence, in self-centred activity, in perhaps total selfishness, and throughout the world there is a great deal of corruption not only at the high level but everywhere, and specially in this country where bribery, corruption of every kind is going on. Observing this country, as the speaker has done for the last sixty years or so, the degeneration is rather rapid, and we seem to be totally indifferent to what is happening, or we don't know what to do. And if we do know what to do, we either join some party, left, right, centre, hoping thereby to resolve the appalling condition, the mess, the disorder, the total lack of care.
We said before we take action we should consider what is the cause of all this misery, this living in illusion in which there is such contradiction, in our private life as well as public life. There may be many causes, or one cause - we went into that somewhat, perhaps briefly, but it is evident that throughout the world this sense of love, this sense of care, the feeling for another has come to an end. When you do feel for another it is so superficial. And pleasure in the form of sex, money, power, status has become all important.
And does the cause of this decline, does it rest on each individual? We said there is no such thing as an individual. We explained very carefully that our mind, which is the source of our thought, has created the idea that you are separate from another. You may be separate in colour, in height, and so on, linguistically, culturally, but are we individuals at all. Or are we the result of a great many influences, economic, social, political, religious, climatic and so on, these influences have created the idea that you are an individual separate from another. And this idea has been encouraged throughout the religions: personal salvation, personal achievement both externally and inwardly, this emphasis on the individual which is utterly false for there is no individuality. We are the mixture of so many influences, cultures, traditions. Individuality means that state of mind which is whole, unbroken. And we are not that. We are broken up entities.
And we said that if you have come here with the understanding that you are going to be personally salvaged, or personally seek enlightenment, I am afraid you will be disappointed. You cannot seek enlightenment. There is no practice, no system, no effort which will bring about enlightenment. It requires a mind that is beyond time, a mind that is free of all knowledge, that is free from all experience. And that sense of wholeness cannot be come by through any combination of thought.
So we were saying yesterday, as there is corruption in this world, lack of integrity, and we human beings have created this society in which we live, we have created it: our fathers, grandfathers, past generation upon generation and we are the result of all that. And we are contributing to this corruption. And to blame society seems to be rather absurd, there is no society. Please we are talking over together, we are not arguing, we are not exercising one opinion against another, one conclusion against another, but rather intelligently, sceptically, with considerable doubt we are investigating into what is the nature of man, both intellect, the sense of great affection, and the quality of mind that can transcend this appalling misery, confusion of all human beings throughout the world. So we are talking over together, please bear in mind through all these talks and discussions that we are together, you and the speaker examining why, this problem why human beings, you who actually represent the whole of mankind, if you go into it you will see it, why you have become what you are - violent, superstitious, obeying, accepting authority, apart from the technological understanding, why you have given yourselves over to another, to a book, whether it be the Gita, the Bible or the Koran, why you, as a human being, are not thinking clearly for yourself but merely following. These are the problems we talked about yesterday.
After the talk yesterday I was walking along, the speaker was walking along, and a man came up to me and said, 'I understand everything you said at the talk very clearly, only why don't you lead us?' Do you understand the mentality of most of us? We want leaders - politically, religiously, the so-called specialists. And we are willing to subjugate ourselves to higher authority, either spiritually, if you can use that word, or blame society. Society doesn't exist. Society is a word in abstraction, it is an abstract idea. Society is not there, there is nothing concrete about it. But man, human beings, his relationship to another, that's what matters, not society. If we can understand our relationship to each other, not the relationship of a Hindu to a Muslim, a Christian, Catholic to a Protestant, those are just propaganda of thousands of years, which has programmed our brain, conditioned our brain to say, 'I am a Hindu, I believe in this, I don't believe in that'. It is the result of thousands of years of careful propaganda. So what matters is to find the right kind of relationship with another then the world in which we live... (short break in tape)
Please we are talking over as two friends, I am not your guru, you are not my followers. That's an abomination. You are free human beings to investigate, to question, to doubt. And what is important is to find out, as we said, what is right relationship between human beings, not according to some theory, not according to some religious book, not according to what you wish a relationship should be, but rather to examine actually what is going on, what is our relationship to another, actually, not theoretically, not according to what somebody said in ancient times, or modern times, what actually your relationship is with another. If that relationship is corrupt, dishonest, exploiting, then in that relationship there is corruption and therefore in the world corruption comes into being. This is logic, rational. This isn't something invented by the speaker over which we can argue, dispute, exercise our verbal intellectual game, but we are asking, not only why man has become what he is, confused, unhappy, uncertain, anxious, full of sorrow and everlasting fear, but why we live in conflict from the moment we are born until we die. The books, the modern psychology may explain, very carefully, logically, but the explanation is not the actual. The word is not the thing. I hope you are following all this. The word 'tree' is not the actual tree. But we are so enamoured of words because words have extraordinary significance - they are merely a means of communication. If we both of us understand English, or French or Hindi, or whatever one speaks, and we are both speaking the same language then communication becomes fairly simple if each of us have understood the meaning of every word that we use.
So if I may request please don't take notes. You can't listen and take notes. It isn't a matter that you may think about when you go home. We are together examining all this. So have, please, the courtesy, the care to listen to somebody. You are here to listen, to find out, but if you are taking notes or yawning, or bored, or tired, it isn't worth it. You had better go home and have a good sleep. You won't miss anything. You have missed a lot all your life, but one day more doesn't matter.
When we use the word 'right' it means whole, not broken up. Right relationship. The meaning of that word, if you go into the word etymologically and look up various dictionaries and so on, right means correct, precise, actual, and also much more, which is, an action, a way of life that is whole, not fragmented. When that word is made clear then we can examine what our human relationship is.
There can be a wholeness only when there is love. The word 'whole' means healthy, sane, rational, and also it means holy, sacred. So is our relationship with another born out of love, or is it the outcome of convenience, a social contract? We are examining you life, not my life. Examine it for yourself. I am not married, I have lived all my life alone. I have no money, so I can talk about it quite easily. But talking about it has very little meaning, what matters is that one lives. And relationship means, the actual meaning of that word, to be related, not only through blood and so on, but to relate, it comes from the word 'relate', that is to look back, to relate a story, to relate an incident. It comes from that. That is, if you examine very carefully, you only know your relationship through memory. You are facing all this? Which is, your relationship is based on knowledge. Right sirs? And is knowledge love? Find out, sirs, enquire with me, with the speaker. When relationship is based on memory, on convenience, on sex, of one needing the other, both physically, psychologically, then there is mutual, if I may use the word without hurting you, exploitation. So our whole process of relationship is the operation of the past controlling our actions in the present. Which is, knowledge controlling your action, your behaviour, your moral attitude, and action is the outcome of past knowledge. That is so.
Are we all asleep? Don't laugh, sir. This is really very, very serious. Your house is burning and you don't seem to be aware of it. Your country, this beautiful earth, is being destroyed by you, and we don't seem to find a way of action that is right. And that action is the understanding of the whole nature of knowledge, not knowledge of books, that's merely superficial learning so that you can have some kind of skill, so that you can have a job. We are talking of a much deeper knowledge, the knowledge that is acquired through experience, through various incidents, not the knowledge of god, or your particular book or quotations and all that, the knowledge which you have in your relationship with another.
Computers are programmed by anybody who can talk to it. And it will give you replies according to what you have programmed it to be. You understand? I hope I am making myself clear. Our minds are programmed by knowledge. Is this all right? Are we going together? Sir, your minds - your brains, rather, have been conditioned through thousands and thousands of years. At the end of these years you say, 'I am a Hindu', 'I am a Muslim', 'I am a Christian', which is that you have been programmed. You may not like the word. Your mind is programmed, conditioned to react, like the computer, of which perhaps some of you may know.
So we are asking, is knowledge the basis of relationship? Please I wish you would discuss this, I wish you would understand what the speaker is saying. Please don't go to sleep, come with me. So let's both talk over things, see what the speaker is saying.
So knowledge is the basis of our relationship - which it is, actually. And so this knowledge is essentially the past. There is no future knowledge. And knowledge is always within the shadow of ignorance because there is no complete knowledge about anything. So knowledge may be, and probably is - examine it please - is the beginning of corruption.
So is there an action, a relationship, which is not based on knowledge? Knowledge is the image you have created about him, or her, or them, or we, or they. You understand, the image. That is the word. He is a communist, he is a socialist, he is a Russian, he is a Hindu. The words are not the actual human being. They are merely symbols. And when symbols become all important, as they are becoming now, there is no actual relationship. Do you understand all this? Are we together somewhat? Yes sir?
So we are asking, what is actual relationship with our intimate or non intimate. Look into yourself, sirs. And that relationship creates this world in which we live. If that relationship is fragmented, selfish, self-centred, merely for convenience, a social contract, then you have a corrupt world, then you have a relationship that is most destructive.
Now can one see this fact, not the idea of the fact? You understand? The idea is an abstraction. The word 'tree' is an abstraction of the actual fact which indicates that particular thing. So are we dealing with abstractions, with ideas, with conclusions or seeing what is actually going on? We must be very clear on this. You all understand English, don't you? Are we communicating with each other? Please have the goodness to tell me that we are. You understand, sir, when we hear a statement like this, that we have no actual relationship with another, but we have a relationship based on memory, knowledge, convenience, or a relationship born out of a fear of loneliness, despair, then when you hear a statement of that kind do you make an abstraction of it, abstract what you hear into an idea, or are you actually observing the fact? You understand, sir, what I am saying? Which is what you are doing now. So the word 'idea' comes from the Greek, and Latin and so on, which means to observe, to observe what is actually taking place. But we have made the word 'idea' into an abstraction. So could you, please, not make an idea of what you hear, but actually observe what is going on in your life. (Noise of bird) That bird is very persistent! Probably you hear that better than the speaker! But if you hear that bird completely without any resistance, hear it completely with all your heart and mind, you know then the art of listening to something. The art of listening is to give your whole mind and heart to that bird that is calling. If you can listen to that bird in that way you can also listen to your wife, to your husband, to your child, to your neighbour, and perhaps you can also listen to the speaker in that way. But we have lost the art of listening because we are so concerned about ourselves, about our problems, our fears, our anguish, and so we are hardly capable of listening so completely. And when you listen so completely with your heart and with your mind, with total attention, that very listening is a miracle of action.
So we know the facts of our daily relationship with each other, however intimate or not, can that relationship be transformed, not through effort, but through intelligence. You understand sir? As we said (noise of birds) - probably they are objecting to our sitting here. So we are saying (noise of birds) - I had better go on, this is not a competition between the crow and myself!
All right, sir, let's go on. We know what our relationship actually is, unless you are totally blind, unaware, you know what it is. Now can that be totally transformed so that there can be love? And that transformation can only take place through intelligence. Now we are going carefully into that word. It has various meanings which we won't go into etymologically. But it means to be able to see clearly the danger and to act so that you are moving away from danger. That's one meaning of it. That is, if you see danger you move; it is only the blind, the neurotic, the deaf and the dumb and the people who see danger and don't move. Right? Intelligence is an action which instantly comes when you something that is a great danger. Right? That is one meaning of that word. We will stick to that word for the moment, the meaning of that word. Now do you see the danger - please listen carefully - do you see the danger of what you call your present relationship? Do you understand? Right sir? Do you see the danger of it? Or you say, we are used to it, this is the way we have lived for thirty, forty years, our fathers have lived that way, our whole neighbourhood lives that way. Which means you don't see the actual danger of your present relationship, which is conflict, jealousy, anxiety, attachment. As we explained yesterday, where there is attachment there must be corruption. We will go into the sequence of this: when you are attached to somebody, or to a belief, or to a book, or to an idea, the consequences of that are, you are frightened of losing, jealousy, antagonism. Right? Frightened to be disturbed. If you are attached to a belief you hold on to it, you are attached, you cling to it, because that belief is created by thought and in that you find security. And that security is just non-existent, it is an illusory security therefore it is corrupt. And so on.
Now do you see to bring about a world in which human beings can live healthily, sanely, rationally, with a sense of sacredness, the present relationship is destructive of the other, is dangerous. Do you see the danger of it? If you don't see the danger of it then either you are callous, totally indifferent, and consequently brutal, violent, which is a danger to human existence. Right sirs? Do you see it as danger, or you make an abstraction of it? For god's sake, come on, sirs. If you see the danger of it, why is there not action to move away from it? Either you are not intelligently observing the fact, or your mind has become so dull by habit that you are incapable of seeing the fact, actually what is going on.
Intelligence is not knowledge. I want to talk to somebody who understands what I am talking about. Intelligence is - all right, let me put it the other way. Knowledge is acquired through time. Right? You have an experience, that experience leaves a mark on the brain, which becomes knowledge, and from that knowledge memory and thought. We will go into that another time, much more deeply into the whole question of thought. And on that movement we live. That is, experience, knowledge, memory, thought, and action. From that action you learn more, which becomes knowledge. So we move in this cycle: experience, knowledge, memory, thought, action, and from that action you learn, acquire more knowledge, and keep in that cycle. That's what our life is. This is what we are doing all the time. And as we said, experience can never be complete, any kind of experience, therefore action is always incomplete.
And we are saying that knowledge is not intelligence. Intelligence is something totally away from that. We will go into if time allows it. We have got another eight or ten minutes. Please understand this, this is your life, not mine. Because if you understand this very deeply perhaps you will then bring about a radical revolution in relationship.
First understand the cycle in which our brain, our human mind works. Always acquiring knowledge, modifying it or adding to it all the time, and therefore we are living all the time in the cycle of time. Right? Do you see that? Is that clear at least? Yes, sir? Now, at last somebody. And therefore in that cycle there can never be a wholeness. Right? A completeness. Do you actually see that, or is it a theory? You follow what I am saying? Do you actually perceive how your life operates: experience, knowledge, memory, thought, action, from that action you learn more, add more knowledge and have kept moving in this constant cycle. That's our life, both technologically as well as psychologically, inwardly. Technologically it is useful. Right? To build a computer, to build a dynamo, to build a bridge, to build a car, you must have knowledge, accumulated, experiment, add, change, move. That same thing operates in our daily life. Right? So we are asking, can that bring about a right relationship. Is relationship based on knowledge? If it is, it is incomplete. You follow? Therefore there must be conflict in it. If you understand that, not verbally, not theoretically but actually, then we can investigate how - not how - whether it is possible to move away from that. You understand? I'll show you. I'm boiling with it but you are all asleep. But it doesn't matter.
Is there an action, a way of living, which is not based on memory, based on experience, therefore based on knowledge? Knowledge becomes repetitive, mechanical. Right? So our life becomes mechanical, which it is. Right? Now we are going to try and find out if there is a way of living with knowledge technologically - the office, driving a car, going to your home, learning a language, doing a skilful job, efficiently and all that. That is, there you need memory, knowledge, experience. And we are saying, psychologically, inwardly, is knowledge necessary? You understand my question? Because as long as you are depending psychologically on your relationship then it is based on knowledge, therefore it is incomplete, therefore there must be conflict in your relationship. That is inevitable. So can our brain, which has been so accustomed to this habit of knowledge, see, or move away even for a few minutes, see how important it is to find out a way of living which is not based on knowledge. Don't agree with me, sir, this is real meditation, if you want to go into it.
Our action is of time. Right? That is, I have learnt, I have acquired knowledge, and I act from that knowledge. The acquisition of knowledge is time. Right? It takes time. So is there an action which is not based on time? You understand my question? Just understand the logic, the sequence of this question. Our brains are used to time, the habit of this - experience, knowledge, memory, thought, action, from that action learn more knowledge. So it is caught in that. Our brain is conditioned to that. And being conditioned to that our relationship to another is partial, never complete, and therefore that which is incomplete must inevitably breed conflict, strife, anxiety, jealousy, misery. Now is there a way of living, acting, which is not of that? To come upon that you have to investigate the nature of an action which is not born of time, therefore not born of knowledge. That is, what is intelligence? Please listen to it carefully, if you are interested, if you are not asleep, please listen to it. The computer can do all this - what a human being does. That is acquire experience, stored up memory, respond, learn, and add more knowledge to it. You understand this? That is, it can play chess with an expert, a master chess player, a computer. It can play, the computer can play with a master chess player. First time it may be beaten, it is beaten, so it learns the moves, why it has been beaten. That learning is stored up in the tape as memory. Then the second time it plays it learns more, and the third time, fourth time, after that it beats every chess master. You understand this? That's how our brains are working. That is, learn, knowledge, fail, more knowledge - you follow - so gradually you become expert.
Now what is the difference between the human brain and the computer? You understand? The computer, if you have studied it a little bit, I have talked to some computer experts therefore I am talking glibly about it, I am not an expert about it, I have talked to experts in California, in Europe, in Brockwood and here. So this is what the computer is doing: learning constantly, acquiring knowledge so that it can reply instantly. And that's what the mind is doing, our brain is doing. So what is the difference between the human brain and the computer? There isn't any. I wonder if you see this. No, sir. So they are beginning to enquire, what is intelligence. If the machine can do it, and the human brain can do it too, there is not much difference, but the human brain has some other quality, which is to find out what is intelligence. Oh, you people are so dull. Probably you all go to the temple, go to the office every day, become more and more dull, and when something new is put before you, you don't even comprehend the beauty of it, the enormity of it.
We are enquiring into what is intelligence. If the machine can do - if the computer can do what the human brain can do then we are not intelligent. Therefore must be a quality of intelligence which we can find out. Right?
First there is the quality of observation. I am talking about the same thing. To observe. Do you observe anything, or your brain is observing, not your eyes observing? You understand? There is a difference between optical observation and the observation of thought. Now which is it that you do? Do you do both? Observe visually, optically, or as you observe thought intercedes, therefore thought is observing? Do you understand what I am saying? Do you get what I am saying? Thank god there is somebody. Now can you observe without the interference of thought? No, please, madam, don't play with it. Can you observe without the interference of thought? So observation then is pure, clear, and from that clarity and purity there is action. But the moment thought comes in it begins with knowledge - you are following the whole movement?
So there is an action which is born out of pure observation and therefore without time, which is immediate. That is intelligence. You have got it?
Now can that intelligence operate in your relationship, in your daily relationship? It's only then that you end all conflict. You understand? Because where there is conflict there can be no love. Where there is jealousy the other is not. Where there is anxiety, fear, attachment, that which is the greatest thing in life is not. Right sirs.


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

5th Public Talk

6th Public Talk


MADRAS 3RD PUBLIC TALK 3RD JANUARY 1981

If one is expecting something from the speaker - a blessing, a new direction, a new set of ideals, or a pattern of conduct and so on, one is afraid you will be disappointed because we are thinking together. It's our life, it's the human life, the humanity that you represent. And if one may point out again, if you are seeking personal salvation, personal improvement, to get better jobs, more money, a better way to heaven, I am afraid again you will be disappointed. We are not talking about personal salvation at all. We are trying together to see if it is possible to salvage the mind, the human brain, which has become so corrupt, so mechanical, so utterly careless, concerned chiefly with itself, its own security, its own little family, or identified with a nation, and so bringing about a great deal of misery to mankind. And we are asking ourselves why the human brain has so deteriorated: depending on others, becoming immoral, corrupt, trying to find out a way of living from others, if one is unfortunately labelled as a guru, a way of life.
As we pointed out the other day and in the last two talks, this is a serious gathering where both of us are concerned and deeply enquiring into why human beings right throughout the world have become what they are. There it is.
I suppose I have to talk. One observes in this country, in this part of the world there is a great deal of corruption, not merely the bribing under the table but the corruption that exists in the very depths of one's being. The word 'corruption' means from rumpere, the Latin and so on, to break up. The essence of corruption is fragmentation, to say one thing and do another, to have ideals and not face actuality, this constant struggle to become something, not only in this world but also inwardly, the becoming; from a bank clerk to the manager, from the local priest to become an archbishop, and a disciple trying to become the master. This constant struggle to become something, that is part of corruption.
And, as we pointed out also last week, we are losing more integrity - integrity being observing the whole of life as one unit, as a whole, not as fragments, as we do. And also, if one may point out, we lack co-operation. We co-operate for commercial purposes: to have more money, we co-operated with an authority, political, religious, or some kind of crank, we are too willing to co-operate with those people because there we gain something for ourselves. We are not talking of such co-operation. Co-operation can only come when there is love, not profit, motive. And when there is that co-operative spirit there is also an action which is non-co-operative. Right? Because when we turn from not being co-operative we become rather antagonistic, violent. But when we co-operate when there is love in our heart then we also know how not to co-operate, without bitterness, without anxiety, without any sense of violence.
And seeing all this in this country, or in this part of the world, what is the responsibility of those who live here? This is a very serious question, this is not a political rhetoric. Seriously one asks, living here, why this state of disaster, confusion, utter neglect, carelessness, brutality, exists, though you talk about and go to the various temples, do all kinds of imaginary, illusory, worship, utterly satisfying and at the same time contradict everything that you look up to.
So we are concerned with the salvaging of the brain, of the human mind, your mind, your brain. As we said, the brain has evolved through time, it has evolved through millions of years and we have arrived at this present condition. This brain is not the individual brain. There is no individual brain. There is the brain of humanity. This I think, if one may point out, one has to understand seriously. Thought has identified itself with the psyche, the psychological world and established a sense of individuality. We will go into that presently. But first one must be very clear in understanding that the human brain, our brain, your brain, is the result of many, many million years, it has evolved through time with a great many experiences, accumulating knowledge, that knowledge stored up in the brain cells which becomes memory, and from that memory thought arises. This is the common factor of all human beings at whatever strata of society they may be. It is the common factor of every human being that they accumulate knowledge through experience, that experience as knowledge stored up in the brain which becomes the memory, from that thought and action. This is what we are doing every day. From that action you learn more, so there is this constant accumulation of knowledge, action, knowledge - this chain in which we are caught - the human brain is caught and acting. Nobody can deny this fact. This is the only fact which is actual.
And this memory, this knowledge acquired through experience being common to the whole of mankind, that mankind is you. So your brain is not your individual brain, there is no such thing as individual. This is really important to understand because all our activity, all our thinking both psychologically as a reaction, we are trained, programmed, if I may use that word, the computer word 'programmed', conditioned for many, many, many millions of years. This is the habit in which you are caught. And if you enquire very deeply, seriously, with scepticism, with doubt, not accepting a thing from anybody, even the neurologists, the brain specialists, or from your religious books and so on, if you examine with great critical scepticism because that is the essence of religion. The investigation, sceptical investigation into the whole structure of human beings, not merely physical but the psychological world which is far more important that the mere physical examination, then you will find that human beings have lived this way for millennia, accepting individuality and from that all the problems arise - conflict with each other, conflict with the community, conflict with society, conflict as war and so on and so on. Now is this a fact, or a theory invented by the speaker, and trying to prove that theory? As the speaker said often, he has no belief, no ideals, no direction and he is certainly not doing propaganda for any particular system, establishment or organization. Organizations and institutions are actually destroying mankind whether it is political or religious - specially religious.
So to depend on institutions and organizations for the salvation of mankind seems so utterly meaningless. And mankind has depended, looks up to, respects the scientists, the political authority, the economists, the specialists, and these are not going to save mankind either. Please see the actuality of all this. We depend on institutions, which is normal, like the post office, bank - I don't know all those kinds of institutions - but also we depend on religious institutions, the authority of a guru, of a book. And so when you hand yourself over to an authority which gradually builds up an institution or a structure, then in that web we are caught hoping our brain will be salvaged.
So the question is - not a problem; to solve a problem of any kind the brain must have no problem. Right? Go into it and you will see. A brain cluttered up with problems, sexual, fear, pleasure, sorrow, all kinds of problems that human beings have, how can such a mind except - such a brain - except engineer, doctor, a physician, they may solve those problems but the human psychological problems can never be solved if the brain itself is in a mess, is in confusion, is in decay. It is in decay when it is completely caught in knowledge. Please understand this. That is, experience, knowledge, memory, thought, action, that is the chain in which the brain is caught. Watch it yourself, this is not the speaker's invention. And such a brain will inevitably become mechanical: you specialize as an engineer, as a lawyer, and everlastingly carry that for the next fifty, sixty years until you die. Which is mechanical, though in that mechanical process there may be expansion, contraction, learning more but it is in the same pattern. So the brain becomes mechanical. And it must become mechanical because it cannot possibly live in a constant flux. I don't know if you understand all this.
Are we thinking together, at least some of us? Because it becomes very important, at least for a group of people, to see the imminent necessity of bringing about a different kind of life, a different way of acting, a different behaviour. But if it is mechanical, as it is becoming the brain will inevitably deteriorate, though there are biologists, scientists, saying, 'Only through knowledge there is the ascent of man. Man can only grow through knowledge' - we are questioning that. We are questioning the idea that knowledge is the way of salvaging the brain, salvaging the human being, because knowledge, which is experience, there is no divine knowledge except in the books, which are after all just printed words to which you may attribute the quality of sacredness, but they are just a lot of words put on a page, and if you worship that of course then it is just nonsense. You are not a religious person because you read the Gita from morning until night. Or there are those who preach about the Gita, everlastingly reading about it. Like every book, the Koran, the Bible, the Gita and all the so-called religious books, may be absolute theories, and they are because they don't actually affect our daily life. And we are concerned with the radical movement in which there is the total breaking down of this routine process of the brain.
In this mechanical process of life there is no freedom. And freedom is not from something, from prison, from sorrow, from pain, and it certainly is not freedom of choice because that is another one of our illusions that because we can choose we are free. Is that so? Does a clear unconfused mind, brain ever choose, because it is so clear there is no choice? It is only the confused mind, the contradictory mind, the mind that is not certain, that's always caught in this trap of choice. I hope you are following all this. You know when there is such a large audience with so many contradictory faces, contradictory opinions, it is very difficult to go into something very, very serious. And we are trying to go into something very, very serious. So there is no large audience, there is only you and the speaker. And between us we are talking over together, talking over together in friendship, with affection, with care, but being very sceptical, doubting, questioning, enquiring, never, never accepting because there is no authority. If one is seeking truth there is no authority. When there is the question of freedom there can be no authority, either political, religious or any other authority. But most of us don't want to be free, we want to be secure. And this search for security, individual, national, group, idealistic and so on, this security which each one wants, this brings about contradiction, this brings about division - you want your security, I want mine.
So perhaps this search for security, psychologically as well as physically, may be one of the causes of this corruption in this country. So we are together - please bear in mind we are together, you are not listening to a talk by the speaker, we are examining together the condition of man.
Thought is the dominant factor in our life. Thought dictates all our action. Thought has built this structure which we call society. Thought has built all the religions in the world, the churches, the images in the churches, the temples with their goddesses and all the rest of that nonsense, and the mosque, everything in all that area thought has created - the rituals, the puja, the tradition, everything thought has built. This is a fact. Thought, which is the outcome of the desire for security, that's what we all want, not so much perhaps physically, unless you are utterly poor, then that is a different matter, but psychologically, inwardly, we all want security, so we invent gods. God has not shaped us, we have shaped god. I don't know if you realize all this. What we have shaped we worship. It becomes so utterly nonsensical. But in order to have this security we live in illusion, we don't want to face facts.
So thought has created the psychological structure of man, the psychological structure is the characteristics of the ego, the 'me', the 'I'. The 'I' is fear, anxiety, depression, violence, cruelty, the ideals of being non-violent, all that is in the psychological world, the world inside you, inside your skin, as it were. That is the world in which we live which dominates the external. Those idealists, socialists and the communists, say, change the structure of society outside then man will change. This has been the old dream of every reformer, of every socialist, but you may change the outer as much as you like, as has been proved by the communist world with its recent revolution, the inward savage, the inward barbarian, who is afraid, who wants his personal - you know, all that, that overcomes the outward structure. You know all this.
So we are enquiring together as two people the nature of thought and thought which has created the inward psyche, the inward responses, both neurological as well as psychological. You are following all this? Thought has created this. Right? Then thought separates itself and then begins to dominate the psyche - I must control my reactions, I mustn't be afraid, if I am jealous I find a rational excuse for jealousy, hatred, violence, as though all those reactions are separate from thought. Thought has created this. I don't know if you follow all this. Right, sir, can we go on together, you and I?
So it is in a constant movement. Right? You know we have solved the problems of communication, more or less, we are trying to solve through robots, and computers, more production, better production, more consumer goods, all those, in those fields, the technological world we are solving a great many things. Right? I don't know if you are aware of all this. Like in Japan for example, they are using robots with computers to free man. And there is going to be another problem - in the manufacture of cars and other things they are using robots. So we are solving all those kinds of problems, but we have never solved the problem of conflict. You understand my question? Never, though we have lived for thousands and thousands of years this problem of conflict has never been solved: conflict between man and man, man and woman, family against another family, one group against another group, one religious sect against another religious sect, however big, however well established, however powerful. We have never throughout this million years never solved the problem of conflict. Why? You understand my question? Please ask yourself this - why. Is it possible to live a life completely without a shadow of conflict? We are going to enquire into that.
First we must be aware, conscious, know actually, not theoretically, not as an abstraction, but fact, in our daily life we live an astonishing way which brings conflict after conflict. Now can that be solved completely so that we can live in freedom, in beauty and in morality, and of course that can only come when there is love. So let's find out. You are not listening to the speaker, we are together going into this problem.
Conflict must exist when there is division. That's law. Right? Division between me and you, we and they, the Hindus, Muslims, the Jew, Arabs, the communists and socialists, and so on and so on, externally. But the external reaction is brought about by the inward state of the brain, which is thought dividing. Right? Thought dividing the thinker and the thought. Right, you are following this? There is no thinker without thought. Right? Right, sir? So thought has created the psychological world, the 'me' with all its characteristics, which is fear, sorrow, pain, depression, a sense of immense loneliness, a sense of fear of death, the future, all that is the area of the psyche. Right? The psyche being what is generally considered the soul, the higher self, you know, all that, it is still within the area of thought. There is no question about it, you can doubt it, you can examine it sceptically, rationally, exercising the highest quality of your brain to see why human beings live in perpetual conflict from the moment they are born until they die, with tears, with occasional laughter, without any sense of love.
I do not know if you have realized that this constant movement in the brain - that is, outwardly acting, going to the office, factory, labour, day after day, day after day, for fifty years, think of the monstrosity of it all. And that becomes a routine, and when that routine stops you die. And that's our life. And psychologically there is this constant movement, becoming, not becoming, should, must not - you follow - fear, loneliness, all the sense of despairing loneliness. In this constant movement thought says there must be some element which will be permanent. Right. I don't know if you are following all this. Therefore thought establishes a centre as the 'me' which is permanent. But that 'me' is the movement of fear, anxiety, all that. Are you following all this? This constant movement of uncertainty, confusion, misery, and the desire to be secure knowing that there is no security. There may be if you are lucky in this world, fortunate enough, you might have a little money, a career, a corrupting lawyer and so on, there you might have a little security; but inwardly, which is your relationship with another there is no security. So there is this constant movement in uncertainty. This is what is happening. And because you are so utterly uncertain, confused, you go to gurus, to all the absurd cults that exist in the world, to all the temples that have utterly no meaning.
See the map of all this. You understand what I say when I say, a map? That is, when you are looking at an actual map of the world, of this country for example, can you look at it without direction? You understand my question? You look at a map to go from this place to that place, and you judge how many miles, and all the rest of it. So your brain is always looking with a direction, therefore you never see the whole of the map, the whole of the world. So can we look without direction at this nature of conflict, not how to solve it, not, 'Tell me the way so that I can live without conflict', that would be too stupid to ask such a question anyway. But can we look at this nature of conflict without any motive, without any direction, without wanting to be free of it, then only you are capable of sceptical examination. You understand what I am saying sir? We are doing it together now.
As we said, conflict must exist when there is a division between thought and the psyche. Right? Be clear on this point please. The psyche being all the characteristics of the 'me: I am nobody, but I will be somebody; I am anxious, lonely, unhappy, a dull, miserable life, and I want to escape from it, run away from it, and so on. All that is the psyche, which is the 'me'. Right? The 'me' is that, created by thought. If you had no thought, this would not exist. You understand? Of course, naturally. So as this exists, and thought says, I am different from this, therefore I must control this. That's what you are doing. I wonder if you see this. Right, sir, clear enough? Clear as crystal, so that there is no doubt about it. Thought, which is the outcome of memory - memory, knowledge, experience, from that experience you act, learn more from that action, add to that knowledge, and keep the cycle going. And that thought has established the structure of the psyche, the inward world of me, with my peculiarities, with my peculiar tendencies, with my anxieties, loneliness, despair, sorrow. Right? Why has thought done this? I don't know if you follow all this. Right sir, ask this question, not me. Why has thought done this? Why has it separated itself from something which it has created? I don't know if you are following this. Don't you say, 'I must control'? And the 'I' is the structure of thought, that which is controlling is also the structure of thought. I wonder if you see this. Please do see this very clearly. If we don't, let's examine it more. That's is, let's go into it a little more.
Suppose I am very lonely, lonely though I am married, children, go to the office, go to the temple and all that nonsense that goes on, I am utterly, profoundly lonely. And being lonely I escape because I don't know how to tackle that loneliness, I don't understand what loneliness is, but I am frightened, there is a sense of utter existence for a day, month, in which there is no relationship with another, no sense of communication with another, thoroughly enclosed. Don't you know all these feelings? Wake up! And as my brain doesn't know how to solve it, it then escapes. Escapes into entertainment. Right? Whether it is religious entertainment or football, they are both the same. You agree? Are you really agreeing to this, that religious entertainment, going to the temple, the puja and all the thing that goes on, which is an entertainment, but that doesn't alter your life, it is just an amusement, and football are the same. Do you agree to this? Is it mental agreement, just a verbal agreement or an actual saying, 'This is the same', therefore finish with it?
So what is loneliness? You understand? Without escaping, without running away into some illusory, imaginary ideal, the actual fact is that I am despairingly, anxiously lonely. I may be married, I may have sex, I may have children, but this thing is rotting. Like a man who is deeply hurt, as most of us are, from childhood we are hurt, and he carries that hurt throughout life, and we can say it doesn't matter, it will not affect my action, but it does affect your action because unconsciously, deeply your actions are guided by your hurt, you build a wall round yourself not to be hurt more and all that business goes on, the consequences of that hurt is bitterness, more loneliness. And this loneliness, why do human beings go through this? Ask yourself. As two friends we are talking about this. Why? It must exist because of your actions. Go into it, go into it, don't agree. Your daily actions are self-centred. Right? Your daily thoughts, your daily activities, are concerned with yourself. You may pretend to be a social worker and give your life to that but the 'me' is still going on only you have identified yourself with something. Like the communist identifies with the State, with the ideal, with blah, blah, you identify yourself with something else.
So as long as there is self-centred activity there must be loneliness. I don't know if you see this. If your chief concern is me then that 'me' must act in a very narrow circle, however that circle may be wide or deep, but it is a narrow circle. And that action must inevitably produce this exhausting, despairing loneliness. You understand all this? Not verbally but actually.
So we are asking why human beings live with conflict. The essence of that conflict is that division between thought and that which thought has created as the 'me', the psyche, the characteristics of the self - my name, my form, my ambition, my desire for power, money, position, my dishonesty, my corruption. So does one realize this fact that as long as thought divides itself as the 'me' and thought as being different from me, which is, the thinker being different from the 'me'. You are following all this? Be clear, for god's sake.
Then what takes place when you see it clearly? This is your test. You have to test this thing, not just verbally accept all this. Then what happens when you test it in life? That is, when thought has divided itself into the observer and the observed. You understand this? Right sirs? When you see actually the observer is the observed, thought is me with all its characteristics, when you see this fact when there is only thought dividing itself constantly - right - what takes place? You understand? You have totally removed the contradiction. Do you understand all this? Totally annihilated, dissolved, this division which exists. Which is, where there is division there must be conflict inwardly, as well as outwardly. So you are no longer a Hindu, a Muslim, a Christian. You understand? You understand, sir, you don't belong to a thing. That's the outward fact. You may carry a passport but you don't belong to any country. Are you like that? That's the test.
And when this division utterly comes to an end what takes place? You understand my question? Don't say, 'It's peace', don't say, 'It's the end of conflict', then you are playing with words, it doesn't mean a thing. What actually takes place when there is the observation, critical, sceptical observation of this fact, thought divides itself as the 'me', the thought controlling and so on, the whole process which the speaker has explained very carefully. When you see the fact, and not the abstraction of the fact. Abstraction is an ideal which has no reality. What has reality is this. Then what takes place? You have to find out what actually takes place in the brain when there is no contradiction. You understand? There is contradiction between the observer and the observed, when there is no contraction what takes place in the brain? Are you waiting for me to reply? Are you waiting to find out what the speaker has to say, or are you discovering for yourself? Which is more important? Not what the speaker explains, that is just words, but if you discover it for yourself then you can throw away all the religious books in the world.
Then the brain has only one factor, and that is the only instrument you have. And is there an observation - please just listen, find out, I am just suggesting this, look into it - is there an observation without knowledge, an observation in which there is no experience. The moment you have experience there must be an experiencer. I don't know if you follow this. Therefore division. So is there an observation without any quality of remembrance, any quality of observing with knowledge? You understand? That is, sir, when you look at your wife, or your husband, or at the tree, or the cloud or something or other, do you observe without the word - the word being merely the symbol? Can you observe - please do it as you are sitting, perhaps you are sitting next to your wife, or your husband, can you look without the word? Which means, can you look without the image you have created about her or him? Do you understand? Can you? Or you discover that you are caught in a verbal structure. You understand? And the verbal structure is not the wife or the husband. Are you all tired? So you have to find out is there an observation and therefore action, because when you observer danger you act instantly, physical danger; meeting a tiger, a cobra, there is instant action.
Now you have observed, examined sceptically the structure of man's existence - of course all kinds of details which we can go into it for which we haven't time, nor is this the occasion for it - but have you seen as clearly as you see the danger of a tiger, or a cobra, this movement of thought? Which means, is there action which is not divisive, which is whole. That is the test. When the brain is completely non-fragmented by thought, because thought born of knowledge is always limited because knowledge is never complete. Right? It's obvious. And thought born of knowledge must be incomplete. It can invent, or think about completeness, eternity, immortality - that's all just words. But when that division ceases then there is totally a different observation and action in daily life, not in some monastery or in becoming a sannyasi and all the rest of it, that has also very little significance when you are trying to salvage the mind, the brain of humanity.
So, sir, the question really is deeply: thought is not love. Right? No, please see love is not pleasure. And without that, do what you will, go to all the temples in the world, discipline yourself until you are sick of discipline, do all kinds of things, you will not save the brain from its atrophy.
Right sirs.


MADRAS 4TH PUBLIC TALK 4TH JANUARY 1981

If one may, if one is allowed, the speaker will not go over what we have talked about during the last three gatherings here.
I think it is necessary to go into the question of what is order, and why the mind, the brain has not been able to function in an orderly way. Our education, whether in the West, or in the East, North or South, is making human beings mediocre. I mean by that word, following a routine, fitting into a slot, whether it is an administrative slot, or a surgical slot, or a lawyer, or engineer. We are all being educated to conform to a pattern, whether that pattern be highly paid, highly respected, or a pattern that may be socially convenient, profitable and perhaps worthwhile. I do not know if you have examined your own minds and your own activities and whether you have not discovered for yourself, if one may be so presumptuous, whether your brain, and therefore your whole series of chain reactions, have not conformed, have not followed a pattern, have not become a machine of identification, conformity, imitation, whether it be religious, political, economic, social and so on.
I think it is very important to find out why we have become neither excellent - I am going to use that word 'excellent' very carefully - excellent, not in profession, not in a career, there are thousands of people, perhaps millions, of people throughout the world who are very, very efficient, who are earning a great deal of money - but we are talking about mediocrity of a brain that refuses to alter the pattern in which it is caught. The brain becomes dull, it hasn't got the rapidity or freedom in which it can see its own movement. I think most of us are frightened of freedom, not that rebellion that takes place against the establishment, that's only a reaction which pushes you in the opposite direction - permissiveness, drugs and all that business. We are afraid to be radically deeply free of mediocrity. We want to be very safe, both outwardly and inwardly. And this search for certainty is, if one may point out, is a form of mediocrity; wanting to be successful as a painter, as an artist, as a lawyer, as an engineer and so on.
And excellence is not achieved through competition: excellence in aesthetics, in the appreciation and the perception of that which is beautiful, excellence in morality, morality in the sense of conduct, behaviour, a sense of dignity, which freedom brings. And when one looks at the world, as you must, not the little world around oneself - the office, the factory, the family, the happenings of the politicians and so on, but the human world, the world in which human beings are suffering, the world in which almost everyone is in a great sense of anxiety, sorrow, pain, which has nothing to do with any kind of career or religious belief, it actually is going on in the world. When one regards all that, why has the brain, which has been capable of such extraordinary activity in the technological world, as regards the computer and the robot, why the brain has become sluggish, why, though it is capable of action in a certain direction, it is incapable of perceiving the whole structure and the nature of man and acting from that. One would call a mediocre person one who is incapable of such perception.
One asks, why the brain in one direction, in the technological world, which is so extraordinarily advancing of which we know very little, like the computer, it can do almost anything that human beings can - write poems, paint pictures, any problem the human has can be answered through the computer. The computer is going to take over our brains. I don't know if you are aware of all these facts. The robot and the computer are going to manage factories, all the manual labour and so on and so on. And so if one is not aware of all this, our brains are going to become more and more sluggish because there will be no physical problems, technological problems, but there will be psychological problems. Even there perhaps the computer will take over because we will be just human beings without any occupation, empty, sluggish. You understand, this is coming, perhaps within the next fifteen, twenty years.
And then what does education mean? You are following all this? Then what is a human being who is deprived, or whom the machine has taken over, what is the quality of your brain then? You are following? And why is it that we live such a disorderly life? We live in disorder. Of that there is no question. Is the brain itself in a state of disorder? That is, is our consciousness in disorder?
Consciousness, human consciousness is its content. Right? The content of human consciousness is its beliefs, its educated conditioning which is called information, knowledge, to act, to live in a world where skill is necessary, where knowledge is necessary in the outer world, to earn a livelihood; the content of our consciousness is anxiety, jealousy, aggressiveness, ambition in different forms, and the pursuit of pleasure, fear, and the vast weight of sorrow. That's our consciousness. All our superstitions, the gods that we have created. In that consciousness there is constant movement. I don't know - please, let's begin again. We are talking over together.
That is, you and the speaker are together investigating the nature of order, and the nature of disorder. Why we human beings after so many millennia live such an extraordinarily disordered life, there is no sense of total harmony of a human being, the harmony both physical and psychological and intellectual, a sense of wholeness, a sense of a comprehensive outlook on life.
In enquiring into what is order and disorder we must first enquire whether thought can ever bring about order. You understand? Please meet me half way at least. Has thought created disorder in our lives? Is thinking itself disorder? In a country like this, this part of the world, there is extraordinary disorder: politically, religiously, in every direction there is disorder, the thing is coming to pieces, disintegrating. And we are all trying to solve the problem of this disorder in this part of the world either through political means, or military means, or go back to tradition where you accept authority, follow certain rules, be disciplined, and so on. Now can the politicians, the economists, the business people solve this problem of disorder? Or one must ask this question whether thought which has been exercised as the intellect, which wants order - you follow? Everybody wants order in their own life, in their house, in their environment, one wants everything to run properly. And we are exercising thought as a means to bring about order. I am sure you are aware of all this. Perhaps you are not aware of it. Probably you have never put this question to yourself, which is whether thought, that is thinking which is the operation of the intellect, reason, logic, discernment, all that is part of the intellect, whether the exercise of that intellect with its thought is going to bring order in the world, in the human relationship. You follow?
And we are asking, what is the cause of this disorder, first before we begin to enquire into what is order. What is the deep rooted cause of this disorder, not only outwardly but in our relationship with each other, not only in our action but in the very structure of our consciousness? What is at the root of it? Are you interested in all this? Not a passing interest, not a weekend interest, but a demand, a deep challenge to yourself why human beings live so disorderly - in their action, primarily in their relationship. And seeing this disorder, if you are a religious person - religious in the ordinary sense of that word - you escape from that disorder into some fanciful godly worship, or ungodly worship, go off to some temple, shave your head, you know what is happening in this country, and also in the other parts of the world.
We are trying to find out the root of this disorder, in consciousness, in action, and in our relationship with each other. We are trying to find out the root of it, not trim the branches of disorder but go into it so that the very exploration brings its own understanding and therefore its clarity. That is the purpose, or the intention of exploring, investigating, in the very movement of investigation clarity comes, and that clarity clears disorder. Which means you cannot investigate intellectually, verbally, but investigate one's life, the life that one leads. And for that you need energy. And that energy is dissipated if you are escaping from the question, which is, why human beings throughout the world live in such chaotic disorder. And if you are serious, and I hope we are - one means by 'seriousness' being committed to the investigation, giving your energy, your interest, your observation, your scepticism, your vitality to find out.
So we have to ask, is all this confusion, disorder, conformity, imitation, which is part of disorder, and the disorder caused in our relationship, is all that based on thinking? Is thought responsible for this disorder? And if it is responsible for this disorder then what is the relationship of thought to our daily life? You are following all this? It's no good looking at me. You have to look into yourself. The speaker is only a mirror in which you are looking. And when you have looked very carefully you can destroy the mirror, otherwise the mirror becomes the authority. As we said, thought, the whole process of thinking is the result of experience, knowledge, memory, and action. So thought is always limited. That one has to see completely, not just verbally, that thought, whatever it does, either in the technological world, or in the investigative process of sceptical exploration, which is essentially the action of religion, for that you need energy, vitality. And if thought is the origin of this disorder - we are not saying it is, we are going to find out - and as thought is limited because thought is born of experience, and knowledge can never be complete, never, and from that knowledge, memory, thought, which is the movement of time - I won't go into that for the moment, we will come back to it later - therefore it is basically in its very nature limited. Right? Can we meet this? See the logic of it, the reality of it, the actuality of it.
So thought must create disorder. Thought itself is disorder, whatever its action. We will come to find out whether there is an order which is not brought about by thought, but first we must understand the movement of thought in relation to order and disorder. Right, sirs, may we go on? But one must be absolutely clear, not verbally, intellectually, but actually, that thought brings about, by its very nature, conflict and therefore disorder. Disorder in action because action is based on thought, which is the result of knowledge, experience, and knowledge and experience can never be complete, you may have a thousand experiences, they must always be incomplete, and therefore knowledge must be incomplete. And thought with its action must create disorder. That is the basis of what we are investigating. If that is not clear let's explore it together so that you are absolutely clear that thought whatever it does, except in the technological world and so on - thought has created the most beautiful architecture, great poems, marvellous engineering, beautiful bridges, great music, astonishing statues. And thought has also created great images in the temples, in the cathedrals, the idol worship, all that is responsible for thought, though the priests say, no, it is divine revelation and all that, it is still within the area of thought.
So let us first examine why thought has created disorder in our relationship - relationship whether it is intimate or not. Before we investigate into our relationship we must first understand the nature of desire. Right? Is this getting too complicated? You see, sirs, and ladies, we are not used to this kind of enquiry. We are used to be talked at, lectured at, helped to think what to think, but not how to think. We are all trained in what to think, like a good lawyer, good engineer, you know, but we never say, enquire how the brain works ourselves, not according to some specialists, watching our own brain, its own reactions, its chemical responses and so on and so on. So we are going first to examine the whole movement of desire because we live by desire. Desire is part of our life. And when we are enquiring into it we must not say it is right or wrong. Like many priests, like many sannyasis, like many monks, they suppress it, or the desire is urged in a particular direction where they worship Jesus, you follow, all that, identify with something greater. We are not doing that; we are examining the whole movement of desire and what is its relationship to thought, and the action that must inevitably follow. You understand all this? Examining desire, the relationship of desire to thought and action. This may be one of the causes of disorder.
So the mind - we are enquiring freely into it, not saying it is right, or wrong, it must be suppressed, we must escape from it, you must transcend and go beyond desire, and all that nonsense. Because they have never examined desire deeply and gone into it.
What is desire? How does desire arise? And what gives it impetus, vitality, drive? Must I explain all this? Let's go. Please, we are observing desire, the speaker is only describing it, the description is not the actual, the explanation is not what is going on, so please let us be very clear from the beginning that the word is not the thing. Right? The word 'tree', the word, is not the actual tree, but for most of us the word is more important, the symbol is more important than the actuality. So we must be free of the word to look. You are following this? We are examining what is desire, and why man has been driven by this constant desire to fulfil, to become, to achieve, this tremendous energy behind it. The man who wishes to climb Everest, tremendous energy is required, the desire behind it, going through every kind of difficulty, pain, but to achieve. And is desire - or rather, is illumination, the understanding of what is truth, a matter of desire? We will go into that presently. You are interested in all this? Not interested, I don't care, it's up to you.
Desire comes through perception, seeing, contact, sensation. Right? Seeing a tree, touching it and having sensation; or seeing a woman, a man, seeing, touching, contact, sensation. This is the normal process. Then if you see a shirt in the window, or a robe, or a car, you see it, touch it, sensation, then thought creates the image of you sitting in the car and driving it. Right? See the car, touch it, the sensation, the beauty, the lines - not the Indian cars, sorry! - the lines of it and so on, and thought creates the image of you sitting in the car, driving it. You follow? Which is what? Thought has created the image of you in the car and driving it, when thought creates the image then there is the beginning of desire. You have got it? This is logical, you don't have to accept what I am saying, it is so if you examine it closely. Seeing, contact, sensation, thought creating the image of you in that shirt, or you in that dress, or you in that sari, or whatever it is, and wanting to possess it and so on and so on. Seeing, contact, sensation. Is there a possibility - please listen to this - is there a possibility of thought not creating the image? You follow? The moment when thought creates the image then desire begins. Right? So one begins to discover thought, when it has created an image with regard to the sensation, desire is born. So thought plus sensation, desire. I wonder if you see this.
So you see if one understands this very clearly desire then becomes not so intensely powerful because thought sees all the possibilities of pain, achievement. You follow? You don't, I'll explain. Why is there conflict with regard - why does desire breed conflict? Right? Why? As we said, desire begins when thought creates the image of you sitting in the car, that building an image by thought is the beginning of desire. If that is clearly seen as an actuality, that is what is happening in all of us, then desire brings about conflict because in the fulfilment of that desire time is involved. Right? Time. And during that time other incidents take place, so there must be contradictions, wanting, not wanting, all the rest of it follows.
I'll make it much simpler. Why is there conflict between you, your husband, your wife, your neighbour? You follow? Why? In that relationship thought plays a great part. Right? Thought. Both sexually and in other ways. I won't go into all the details of it because it is fairly simple. Thought plays a great part in our intimate relationship. Thought creates the image of the man or the woman, and the relationship is between these two images. Are you following all this? Or you are all asleep. So actual relationship doesn't exist. It exists between these two images which thought has created. So thought may be responsible for conflict. I wonder if you see all this. So is it possible not to create the image? You follow? That is, seeing, contact, sensation, car, the image you have built of you sitting in that car, putting your hands on the steering wheel and driving off. It is the same thing as in our personal relationship, which is the image you have built, or you have accumulated a series of images and she also has created a series of images. So thought is the origin of conflict. I wonder if you see this. Right? At least a few of us, let's go together.
Then the problem arises, how is one to put an end to this movement of creating images all the time? You are following? Is that at all possible? Because we live by images, the images of the past, the remembrance of incidents, pleasant, unpleasant and all the rest of it. This is our life. And if thought is the origin of this disorder in our relationship then what place has thought at all? You understand? I wonder if you are understanding what I am talking about.
You see, let's go into it. You see this, you see it very clearly, at least verbally, intellectually, that thought begins all the mess in our relationship, then the question arises, how am I to stop thought? Which is a totally wrong question. I wonder if you see that. Because you, who want to stop thought, you are created by thought. I wonder if you see that. Right? So thought has divided itself as the controller and the controlled. Then you ask the question, how am I to control thought. So we are saying that is a wrong question. That question indicates that you haven't grasped the whole movement of thought, that thought has broken itself up as the thinker and thought, the controller and the controlled. So do we realize this fact that the controller is the controlled? So what takes place? You understand my question? I see very clearly - if one sees it - I see very clearly that thought is the root of this disorder because thought in itself is utterly limited, it can imagine it is the limitless but in fact it is limited. It can conceive theoretically what is time, what is beyond time, I've got it and all that but it has no value. What has value is our daily life.
So the question when you say, how am I to stop thought, is a wrong question because thought is the controller and the controlled. Right? Does one see this obvious fact? Or you make an abstraction of it as an idea and say, how am I to carry out that idea? Which means you haven't grasped the full significance of this fact. Right? When you make an abstraction you are dealing with non-fact. What is fact is the conflict which thought has created, the disorder. So do you actually perceive - perceive - that the thinker is the root of this? You have created the image between you and your wife, husband and so on, and that image is not actual, it is a material structure created by thought which acts as a barrier, and therefore no love. Thought is not love. We will go into that some time.
So the question is: does your mind, your brain actually perceive the fact that thought is responsible for our confusion, disorder? When you perceive the fact what takes place? That's what I want to get at. Let's move from there. Do you understand? When you see danger, physical danger, there is instant action, unless you are neurotic, or drugged, or drunk, or whatever it is, if you see something dangerous there is immediate response. Now why does your brain not see the danger that thought creates disorder? The danger of disorder. Why? There, your brain is tremendously active when you see a danger, the adrenalin, the blood, everything responds. There your life is threatened. Here also your life is threatened, which is, living in disorder is a great threat, a great danger to human beings, why doesn't the brain equally see, instantly see the danger of this as it sees the other, why? You are following my question? Come on, sirs! Why do we not see to live in disorder is the greatest danger? Is it because we are used to disorder? Please, don't accept what the speaker is saying. We are accustomed to disorder, we put up with disorder, we haven't the energy to create order. Which all means what? Please go into your brain, look at it please. Laziness, indifference, lack of aesthetic appreciation of that which is beautiful? Is it the brain having accepted disorder, disregards it, is indifferent to it, and therefore what happens to the brain that has created disorder, thought which has created disorder, and accepts it, what happens to such a brain? Come on, sirs! It becomes naturally very dull. When you accept anything it must be dull. Right? When you accept your relationship with another, which is essentially conflict, when you accept it, you have accepted something which is disorderly, unaesthetic, immoral. So what happens? Your life becomes mediocre, dull, and sit there and just listen to some rubbish.
So listening to all this, is there order now in your life, not tomorrow, immediately because you see the danger? I wonder if you see this. You understand? You act instantly to danger, physical danger. And here you don't act, for various reasons. A brain that is awake, alert, sees the danger of disorder. Which means what? The brain with its thought has created this disorder. So the brain sees the danger of it and the brain acts because it must have security, safety. You understand all this? Now is your brain active in that sense? Which is never accepting anything, therefore questioning, asking, looking.
So if thought brings disorder in life, then what is order? Can there be order without the movement of thought? Please, sir, this is a real meditation. You understand? We are meditating now. When we are enquiring into order and disorder, your whole brain is active, there is no sluggish part in it. That means your whole brain is alert, not caught in a particular groove. If order is not discipline, if order is not conformity, imitation, suppression, following a particular system, then what is order which is not put together by thought? You are following all this? Please just follow it. Just five or ten minutes more and you can go home.
What is order which is not put together by thought? See the beauty of the question first sirs, you understand. Is there such order? The universe, the heavens, the stars, sunrise, sunset, that is in total order. Nature is in total order, that nature which is the hills, the rivers, birds, tigers, you know, nature, the trees, that is in total order. It is only when man interferes with it there is disorder.
We are asking, is there order which thought has never touched? You understand? Because when thought touches anything it creates disorder. What is that order? Come on sirs, join me. In listening for an hour, are you learning? Or remembering what is said? You understand my question? Are you learning or you have gathered some information which has become knowledge and you say that knowledge will act? Which is one process. Or, listening you are learning. Right? Right sir? So have you found something in that? Come on, sirs! That where there is learning there is order. Do you understand this? No? Now, look sir, can you go on with me for a while?
To us learning is the accumulation of information and knowledge. Right? That's what you are, from school, college, university, if you are lucky enough to go through all that, accumulating, knowledge, so as to acquire a job, act skilfully. That's the whole idea. There you are accumulating knowledge, layer after layer, after layer, if you are an engineer, if you a doctor ten years, practise and so on. All that demands time, so knowledge is time. Right? Now is there a learning without time? You are following all this? Please, sir, see the difference, first see the difference. We take time to learn a language, mathematics, biology, go to various universities and so on and so on, so you acquire a great deal knowledge, spend years through books, through listening, through experiment, science, laboratories and all the rest of it, gather a great deal of knowledge. And having acquired you act, or expand in that knowledge, getting more knowledge, more challenges, and responding according to your knowledge. Right? That is going on. Now all that requires a great deal of time. Is there a learning - please find out - in which there is no time, which means immediate perception? I wonder if you see this. You understand? To see instantly the truth of this, which doesn't require time. Oh, my lord!
Look sir, let's look at it carefully. The brain is accustomed to the time factor. I have listened to you, I may agree or disagree, if I agree then how am I to put that into action? I must study, I must learn more about it, I must hear you half a dozen times, or read your books and so on and so on, until I completely understand and then I will act. All that is a movement in time, which is part of our life. That, you see that very clearly, every school boy does, so it is very common. Now we are asking something totally different, which is, there is a learning, not accumulation, there is a learning through immediate perception and action. I'll show you in a minute if you follow it. When you see danger, physical danger, there is immediate reaction because from childhood, all through the ages, when you see a precipice, danger - you are conditioned to that and you act instantly. Learning and acting through knowledge: knowledge - learn, knowledge, act. Our brains are used to that, so completely mechanical it has become. So anything new says, 'I don't understand it. Explain to me, talk to me, show me.' I read about it, I must be convinced, what you say may be not true, I must go to the scientist, the neurologist and all the rest of it. Which means what? Again the same process, time. So the brain has become used to time. And they are inventing, scientists are inventing, to learn a language in a few hours, breaking time - you understand? So what the speaker is saying is, there is a learning, or acting, without the whole movement of time. Which is, to see, to perceive, to see, when you see you act. Wait, I'll show you.
I realize I am greedy, suppose I am greedy. I see it, and I act instantly. I don't take time over it and say, 'Why shouldn't I be greedy? Is it right to be not greedy?' - all that. Human beings are violent. We can go into the cause of it, going into the cause of it is a waste of time. You will discover many causes according to many opinions, and you are stuck. Or you invent non-violence and you pursue that idiotic ideal. When you are really violent it is hypocrisy. You follow? So when you see that your mind is violent, your brain, your reaction, to see it instantly and end it instantly. You understand? Which is to learn to act instantly, which is not of time. I wonder if you get this. Do you get some of this? Do it! When you are violent, be aware that you are violent, and end it immediately, which is perception, action, movement - moving away from 'what was'. I wonder if you see this. So that your brain is tremendously active. Not stimulated by the speaker, as you are being now, but stimulated by your very perception. And when you do this, you know, you will have such tremendous energy, not to do mischief, energy of clarity.
So we have talked about mediocrity, we have talked about order and disorder. When you get up from here, have you understood the nature of order so that your life is totally in order? Which means, totally order in your relationship, no image between you and another. And when there is that extraordinary sense of freedom, in that there is love. And without that life is empty. So please give your thought, give your attention to all this because it's your own life.


MADRAS 1ST PUBLIC QUESTION & ANSWER MEETING 6TH JANUARY 1981

There are several questions that have been given to me and before we answer the questions, what is the intention of these questions? Are the questions in themselves the answer, or the answer is outside the question? I don't know if I am making that clear. Is the solution of a problem more important than the problem itself; or if one is seeking an answer, a solution, a resolution of a problem then we are not concerned with the problem itself? But in understanding the problem with all its complexities, its causes and so on, with the problem itself then the answer is in the problem. I think that is fairly clear. But for most of us answers are more important than the problem or the question because our mind is trying to seek an answer, a solution, a resolution rather than investigate the whole source of the problem, observe its complexities and investigate it deeply. And so we are always lost in asking the answer. So if you don't mind in answering these questions - rather we are going to investigate the question together, then perhaps the solution of the question will be in the problem itself. I hope that is clear.
1st QUESTION: During your first talk here your appeal to stand up against the corrupt and immoral society like a rock protruding from the mid-stream of the river, confuses me deeply. You see, sir, this rock means, to me, to be an outsider. Such an outsider is his own light and does not need to stand up against anything or anybody. Your clarification and answer is very important to me.
First of all, are we clear at what level, at what depth, when we use the word 'corruption' it implies? There is the physical corruption of the pollution of the air, in cities, in manufacturing towns, they are destroying the seas, they are killing nearly fifteen million and more whales, they are killing baby seals and so on and so on. There is the physical pollution in the world. Then there is the overpopulation. Then there is the corruption politically, religiously, and so on. At what depth is this corruption in the human brain, in the human activity? So we must be very clear when we talk about corruption what we mean by that word, and at what level are we talking about it.
Throughout the world, and more so in certain countries, as you travel around, observe, talk to people and so on, there is corruption everywhere. And more so, unfortunately, in this part of the world - passing money under the table, if you want to buy a ticket you have to bribe, you know all the game that goes on in this country. I am not insulting the country. As somebody said to me the other day that I was insulting the country when I said there were no good cars here, beautiful cars. Is the corruption - the word 'corrupt' means to break up, rompere comes from Latin, French and so on, it means to break up - not only in the country, various parts against the other communities and states and so on, but basically corruption of the brain and the heart. So we must be clear at what level we are talking about this corruption: at the financial level, at the bureaucratic level, political level, or the religious world which is ridden with all kinds of superstition, without any sense at all, just a lot of words that have lost all meaning, both in the Christian world and in the Eastern world - the repetition of rituals, you know all that goes on. Is that not corruption? Please, sir, let's talk it over. Is it not corruption?
Are not ideals a form of corruption? We may have ideals, say for example, non-violence, because one is violent, and when you have ideals of non-violence and you are pursuing the ideals in the meantime you are violent. Right? So is that not corruption of a brain that disregards the action to end violence? Right, that seems all very clear.
And is there not corruption when there is no love at all, only pleasure, with its suffering? Perhaps throughout the world this word is heavily loaded, and being associated with sex and when it is associated with pleasure, with anxiety, with jealousy, with attachment, is that not corruption? Is not attachment itself corruption? Please sirs. When one is attached to an ideal, or to a house, or to a person, the consequences are when you are attached to a person jealousy, anxiety, possessiveness, domination. The consequences are obvious when you investigate attachment. And is not attachment then corruption?
And the questioner says, we must stand like a rock in the midst of a stream, that's only a metaphor, don't carry metaphors too far. A simile is merely a description of what is taking place, but if you make the symbol all important then you lose the significance of what is actually going on.
So the question is basically, a society in which we live is essentially based on relationship with each other, if that relationship is corrupt, in which there is no love, just mutual exploitation, mutual comforting each other sexually and in various other ways, it must inevitably bring about corruption. So what will you do about all this? That's really the question: what will you, as a human being, living in this world, which is a marvellous world, the beauty of the world, the beauty of the earth, the sense of extraordinary quality of a tree, and we are destroying the earth, as we are destroying ourselves. So what will you, as a human being living here, act, do? So will we, each one of us, see that we are not corrupt? We create the thing which we call - the abstraction which we call society. If our relationship with each other is destructive, constant battle, struggle, pain, despair, then we will inevitably create an environment which will represent what we are. So what are we going to do about it, each one of us? Is this corruption, this sense of lack of integrity, is it an abstraction, is it an idea, or an actuality which we want to change? It's up to you.
2nd QUESTION: You often switch over from mind to brain. Is there any difference between them? If so, what is the mind?
I am afraid it is a slip of the tongue. That is, I have often said the mind and the brain. So the gentleman, the questioner says, what is the mind. Why do you switch over from one word to the other, and I apologize for that because it is a slip of the tongue, I am only talking about the brain.
The questioner wants to know what is the mind. Is the mind different from the brain? Is the mind something untouched by the brain, is the mind not the result of time, because the brain is? You are following all this? Does this interest you all? Let's go into it.
First of all to understand what the mind is, we must be very clear how our brain operates, as much as possible. Not according to the brain specialists, not according to the neurologists, according to those who have studied a great deal about the brain's of rats and pigeons and all that, but we are studying, each one of us if we are willing, the nature of our own brain: how we think, what we think, how we act, what's our behaviour, what are the immediate, spontaneous, instant responses, are we aware of that. Are we aware that our thinking is extraordinarily along a narrow groove? Are we aware that our thinking is mechanical, along a certain particular trained activity, how our education has conditioned our thinking, how our careers, whether it is bureaucratic, engineering, or surgical and so on and so on, are they not all of them a directional, conditioned knowledge. Are we aware of all this? How the brain, with its thought - and the scientists now are saying thought is the expression of memory, of the mind, of the brain, which is experience, knowledge, memory, thought, action - they are gradually coming to that, about which we have been talking endlessly, from the beginning, that thought is a material process, there is nothing sacred about thought, and whatever thought creates whether mechanically or idealistically or projecting a future in the hope of reaching some kind of happiness, peace, are all the movement of thought. Are we aware of all this? That when you go to a temple it is nothing but a material process. You mightn't like to hear that, but that is the fact: thought has created the architecture and the thing that is put inside the building, the temple, the mosque, the church, they are all the result of thought. Are we really aware of it, and therefore move totally in a different direction? That tradition, when we accept tradition it makes the mind extraordinarily dull, you just repeat, it is very convenient, so gradually the brain becomes dull, stupid, routine, you can read endlessly the Gita, talk about the book. This is what is happening when in the world there is so much uncertainty, so much pain, so much disorder, chaos, you turn to tradition. That's what is happening both in the West and in the East. They are becoming more and more fanatical, worshipping local deities and so on. Are we aware of this? And can we stop all that, in yourself? Or you are so dull, so used to this confusion, misery, we put up with it?
So we have to understand very clearly what the activity of the brain is, which is the activity of our consciousness, which is the activity of our psychology, the psychological world in which we live. The whole of that, the brain, consciousness, psychological world, all that is one. Right? Would you question that? Probably you haven't thought even about all this. You see one reads a great deal about all these matters; if you are a psychologist, if you are a psychoanalyst, if you are therapeutically inclined and so on, you read a lot, but you never look at yourself, never observe your own actions, your own behaviour. So that's why it is very important if you would understand what the mind is, to understand what the activities of thoughts are, which has created the content of our consciousness and the psychological world in which we live, which is part of thought, the structure which thought has built in man, the 'me' and the 'not me', the 'we' and 'they', the quarrels, the battles between ourselves, between each human being.
And the brain has evolved through time. That's obvious. Evolved through millennia, millions of years, accumulating knowledge, experience, memory, danger and so on. It is the result of time. Right? There is no question of argument about it. And is love, compassion, with its intelligence, is that the product of thought? You understand this? Is compassion, is love, the product, the result, the movement of thought? You understand my question? Can you cultivate love? Please sirs. I am afraid that feeling perhaps doesn't exist in this country. You may read about it, you may talk about it, the books talk sometimes about it, but the word is not the thing.
So that which is not of time, which is not the product of thought, which is not the material process, is the mind. Thought, as we pointed out the other day, is in itself disorder, and mind is entirely, absolutely order, like the cosmos, like the universe. But to enquire, to go into that, not to understand the nature of the mind unless you have understood deeply the nature of thought, all its activities, comprehend it not verbally, in yourself; which means thought realizes its own place, thought realizes its place in the technological world, when you drive a car, when you speak a language, when you go to the office, or to the factory, or anything, skill needs the operation of thought. But when thought realizes its own limitation, and its place, then perhaps we can begin to see the nature of the mind.
3rd QUESTION: I am a student of chartered accountancy. Even though I could understand each and every word of JK, the message remains vague. What should I do to understand his message fully?
Don't understand his message! He is not bringing a message. He is pointing out your life, not his life, or his message, he is pointing out how you live, what's your daily life. And we are unwilling to face that. We are unwilling to go into our sorrow, our tortures of anxiety, loneliness, the depressions we go through, the desire to fulfil, to become something. You are unwilling to face all that, and wanting to be lead by somebody, wanting to understand the message of the Gita, or some other nonsensical book, including the speaker. The speaker says over and over again, he acts as a mirror into which you can look, the activity of your own self. And to look very carefully you have to pay attention, you have to listen - if you are interested - listen and find out the art of listening, the art of seeing, the art of learning. It's all there as a book, which is yourself. The book of mankind is you. Please sir, see all the truth of all this. And we are unwilling to read that book. We want somebody to tell us about the book, or help us to analyze the book, to understand the book. So we invent the priest, the swami, the yogi, the sannyasi, who will tell you all about it. And so we escape from ourselves. So can we read the book, which is so ancient, which contains all the history of mankind, which is you. Can we read that book carefully, word by word, not distorting it, not choosing one chapter and neglecting the other chapter, taking one sentence and meditating about it, but the whole book. Either you read the whole book chapter by chapter, page after page, which may take a long time, if you read page by page it will take all your life; or is there a way of reading it completely with one glance? You understand my question? How can one read this book, which is the 'me', which is the 'you', which is the mankind - all the experiences of miseries, suffering, confusion, lack of integrity, all that is in there - how can you read it at one glance? You understand? Not take month after month, that's impossible. When you do that, taking time over the book, time is going to destroy the book. The book is you, and if you take time to investigate, read the book, that very time is going to destroy because our brain functions in time. You understand all this? So one must have the capacity to listen to what the book, the entire book says. To see clearly, which means that the brain is so alert, so tremendously active, not active as a bureaucrat, or as an engineer, or a businessman, or as a desperate crook, but the total activity of the brain. Can you observe yourself in the mirror of that book, which is yourself completely, instantly, because the book is nothing. I wonder if you understand this. You may read the book from the first page to the last page and you will find there is nothing in it. You understand what I am saying? That means, can you be nothing. Don't become something. You understand? The book is the becoming, the history of becoming. Do you understand all this?
Sir, when you have examined yourself, if you examine yourself, if you look into yourself, what are you? A physical appearance, short, tall, beard or no beard, man, woman, name, form, and all the educated capacity, the travail, the pursuit - it's all a movement in becoming something, isn't it? Becoming what? A business manager, achieving, getting more money, becoming a saint? When a man tries to become a saint, he is no longer a saint, just caught in the trap of tradition. So you can glance at the book and see it is absolutely nothing. And to live in this world with nothing. You understand, sirs? No, you don't.
So sirs, and ladies, you hear all this, perhaps if you are going, following, travelling with the speaker you hear this at every talk, put in different words, different context, different sentences, but to bring about a complete understanding in oneself that's far more important than anything else in life because we are destroying the world, ourselves, we have no love, no care - you follow, all that.
So the speaker has no message. The message is you. The speaker - this is not a matter of cleverness - he is just pointing out this.
4th QUESTION: Is there really such a thing as transformation? What is it to be transformed?
When you are not observing, seeing around oneself, the dirt on the road, your politicians, how they behave, your own attitude towards your wife, your children and so on, transformation is there. You understand? To bring about some kind of order in daily life, that is transformation, not something extraordinary, outside the world. That is, when one is not clearly thinking objectively, sanely, rationally, to be aware of that and change it, break it. That is transformation. If I am jealous, watch it, and not give it time to flower, change it immediately. That is transformation. When you are greedy, violent, ambitious, trying to become some kind of god, or some kind of holy man, or in business, see the whole business of ambition, how it is creating a world of tremendous ruthlessness. I don't know if you are aware of all this. Competition, sir, is destroying the world, becoming more and more competitive, the world is, more and more aggressive, and if you are, change it immediately. That is transformation.
And if you go very much deeper into the problem, first of all who is a saint? The man who struggles to become something. Right? The man who gives up the world - really he hasn't given up the world, the world is himself. He may burn inside because he may be sexual, he may be angry, but he is boiling inside. Outwardly he may torture himself, put on strange clothes, slightly neurotic, and soon you will begin to worship him. Out of the window the speaker was watching one day in Benares, a sannyasi in robes came along, sat under a tree with some kind of stick or steel something in his hand and began to shout. Nobody paid any attention to him for the first four, five, six days. The speaker was watching all this from his window at Rajghat. Then an old lady comes along and give him a flower; and a few days later there were about half a dozen people around him, he has a garland. At the end of a fortnight he became a saint. I don't know if you realize in the West a man who is slightly distorted in his brain is sent to a mental hospital, here he becomes a saint. I am not being cynical, I am not being rude, insulting, but this is what is happening. A sannyasi is no longer a sannyasi, he is just following a tradition. And have the saints created the world, brought about through stories, ideals, a good society, a good human being? You are the result of all that. Are we good human beings? Good in the sense, whole, non-fragmented, not broken up; good means also holy, not just good qualities, I don't mean that, good behaviour, being kind, that's only part of it. Being good implies an unbroken, unfragmented, harmonious human being. Are we that, after these thousands of years of saints, and Upanishads, and Gitas and all the rest of that? Or are we just like everybody else? So we are the humanity. To be good is not to follow, to be able to understand the whole movement of life. I must go on.
5th QUESTION: You say that if one individual changes he can transform the world. May I submit that in spite of your sincerity, love and truthful statement, and that power which cannot be described, the world has gone from bad to worse. Is there such a thing as destiny?
What is the world? What is the individual? What has one individual done individually, as we understand it generally describing an individual, what have individuals done in the world which has influenced the world? Hitler has influenced the world. Right? Mao Zedong has influenced the world; Stalin has influenced the world, Lenin, Lincoln, and also totally different, the Buddha has influenced the world. One person. One person killed millions and millions of people, Mao Zedong, Stalin, Lenin, Hitler and all the warmongers, the Generals, they have all killed, killed, killed. That has affected the world. Right? That is obvious. History is filled with wars. Within the last historical five thousand years where history has been kept, there has been a war every year, practically, right throughout the world, that has affected millions of people. And you have the Buddha on one side, he has also affected the human mind, the human brain throughout the East. And there have been others who have distorted. So when we talk about individual change, and will that individual change bring about any transformation in society, I think that is a wrong question to put.
Are we really concerned about the transformation of society? Really, actually, if you go into it seriously, are we really concerned? Society which is corrupt, which is immoral, which is based on competition, ruthlessness - right? - that is society in which we are living, wars, are you really, deeply interested in changing that, even as a single human being? If you are, then you have to enquire what is society. Is society a word, an abstraction, or a reality? You are following all this? Is it a reality, or is it an abstraction of human relationship? You understand? An abstraction of human relationship. Therefore it is human relationship that is society. Can that human relationship with all its complexities, with its contradictions, with its hatreds, you understand, sir, relationship, can you alter all that? You can. You can stop being cruel, you know all the rest of it. What your relationship is, your environment is. If your relationship is possessive, and selfish, self-centred, and all the rest of it, you are creating a thing around you which will be equally destructive. So the individual is you, you are the rest of mankind. I don't know if you realize it. Psychologically, inwardly, you suffer, you are anxious, you are lonely, you are competitive, you try to be something, and this is the common factor throughout the world. Every human being throughout the world is doing this, so you are actually the rest of mankind. So if you perceive that, and if you bring about a different way of living in yourself you are affecting the whole consciousness of mankind, like Hitler did. That's if you are really serious and go into it deeply. If you don't, it's all right, it's up to you.
6th QUESTION: Is it possible for an ideal teacher to discharge his duties in the classroom of a school without making use of reward and punishment? Can a teacher inculcate certain decent behaviour of poverty-stricken children who are in need of true education? Kindly give your answer with special reference to the poor children and the problem of a teacher who is working in poverty-stricken areas.
First of all, let's look at it large, not just a poverty-stricken teacher teaching poor children - we will come to that. Let's look at it, the question, widely. Who is a teacher? What is a teacher? What is a student? What is the relationship between a teacher and a student? What is education? You understand? You must take all these factors and look at it widely, not just say, I am a teacher in a particular little school with poor children - we will come to that. But first let's look what is education, what do we mean by education? Are we educated? You may have a degree, BA, MA, or FBA, or whatever it is, you know all that kind of stuff, you might have all those degrees, are you educated? You may be able to read and write, go to the office, have a job, earn a livelihood and so on and so on, but are you actually deeply educated, or you have educated only a very, very small part of the brain, so that that training gives you a livelihood, a skill, and the rest you neglect totally. So are we educated? You see, answer this question, put to yourself these questions. Then who is a teacher? The man who knows mathematics, who can help you to write a good essay, a biologist? So who is the educator? You see, what we are saying is we are being educated, and this education which is conditioning us is destroying us. Right? You may not see it because you are only concerned with getting a degree, earning a livelihood, getting married, a good job, settle down, and slowly die, going to the office from morning until evening, nine hours a day, or eight hours a day, that's your life. And you are all very, very educated. Right? Right, sirs? Face it! So you want to produce more such human beings, whether they are poor or well-to-do. Right?
So what is education? Apart from this, which is necessary at certain times, certain periods, and so on, then what is real education? Education of the understanding of the whole psychological world which is you. Right sirs? Do you understand? That is totally neglected. It's like developing an arm, one arm, getting it very, very strong, and the other almost paralysed, and you call this education. And there are all the teachers who are helping you to be educated. That is, to cultivate a very small part of the brain through information, knowledge, to have a livelihood. So education means the cultivation of the whole of the brain, the whole of one's psychological structure. You understand, sirs? I know you will shake your head, nod your head, agree, but you will do nothing. This is the calamity of this country, you are all so full of words and ideas but when it comes to action, nothing.
And is there a teacher who has an actual relationship with the student? Which is, what is the relationship between the teacher and the student in a school, whether he is poor, well-to-do, top schools, what's the relationship? Go on sirs, this is your children. Is the teacher concerned with his behaviour, with his conduct, with the words he uses, linguistically, whether he is aggressive, violent, brutal, a bully, is he concerned with all that, or only teaching mathematics? So one has to be, if one is a teacher, one has to find out whether you are really a teacher, really a teacher, or merely you have become a teacher because you haven't got any other better job. Teaching, a teacher is the highest profession in the world. The highest profession, not the governments, not the prime ministers, not the engineers, because they are responsible for the future generation. And you don't respect them. They are the lowest paid, they are treated with disrespect. You respect those people above you, in the ladder of success, and you despise all those below you, and one of those below you is like me, like the teacher.
So please, if you are an educator, and I hope you are, all of you are educators because you have children, family, yourself, your wife, your neighbour, if you are an educator, are you there merely as an informer giving information about biology, physics, or are you a teacher in the highest sense. Which means, you care, you care how you and the student behave, you care to have good taste, cultivate aesthetics, a sense of beauty, which doesn't exist in this country. And if you are a teacher of poor children, poverty, why has this poverty existed, exist at all, what is the fault, whose fault is it? You understand, sirs? Is it the government, overpopulation, birth control, all the rest of it, who is responsible for all this? You see poverty around you all the time in this country. It's despairing, if you watch it you cry. And who is responsible for it? And by educating the poor children, what are they going to become? Bureaucrats, lawyers, doctors, join the good old establishment? You understand all these questions, sirs? So it is not the poor or the rich, they are children. You understand? Don't put them as poor children or rich, they are children. And if you have care, affection, love, then education becomes something entirely different. But you don't care, that's what is happening.
So you see, sirs, if you have a son, or a daughter - I am sure you have - all your concern is that they should have a good job, get married, settle down. That's all you are concerned with, and that you call responsibility, you don't call it love, you call it responsibility. And so what happens to those poor children of yours? They become like you, go to the office day after day, day after day, until you are sixty, and then wither away, and talk about god, rebirth, and lovely heaven. We are not being cynical, this is what is happening. So if a teacher, and the teacher's profession is the highest profession in the world - the speaker says this in all the schools he goes to, Rishi Valley, Rajghat and here, all these places, you are the highest profession because you are bringing about a new generation of people, not the old, don't turn them out like machines. But the parents are the trouble - you are the trouble, not the children. You want them all to be like the rest of the mediocre world. So, sirs, it's up to you.
7th QUESTION: What is the source of thought? How does one go to the very source of thought so that there is a possibility of silencing the thinking process itself?
This is a wrong question. Sir, what is thinking? I am asking you. What is thinking? You do that all day long. Right? When you go to the office, when you go to the temple, when you talk, when you are destructive. What is thinking? Go on, sirs. Have you ever even thought about what is thinking? What is the movement of thought? Let's begin slowly. This is the last question. It's quarter to nine. Good lord! We have been an hour and a quarter here, I'm sorry.
Now, what is thinking? Not what to think, not what you think about, not what thought should do, or not do, but we are asking what is thinking itself. You think if you are a businessman in one way, you think as a lawyer in another way, an engineer, a computer expert, you think in these ways; but we are asking, what is thinking itself. If one is asked your name, you reply instantly. There is no hesitation - hesitation being time interval. Please just follow this for a little. When you are familiar with something there is no activity of thought, there is instant response. You know the house you live in, the street you go by, that is familiarity, constant repetition as your name, there is instant response. That response has been immediate because there has been past repetition: my name is so-and-so, I have been called that name since I was a small boy, and I repeat it, repeat it, repeat it, when you ask what my name is, out it comes.
Then if one asks a more complicated question, a very complicated question, which is, suppose, what is the distance between here and London, you hesitate, you have read about it somewhere, or you begin to enquire what is the distance, so a time interval between the question and the answer, during that interval there is the operation of thinking. Right? That is, asking somebody, reading about it, looking to see whether it is exact and so on, that is the operation of thinking is going on, searching. Then there is the reply. That is, between the question and the answer there is a time interval, in that time interval there is the movement of thought. Right?
Now if one is asked a question for which you have no answer, no answer, which means you are not looking, you are not waiting to be told, you are not searching, asking, you have said, 'I don't know'. When you say, I don't know, actually I don't know, what has happened to the quality of thinking? You are following this? Please, sir, do follow this. Do it with me. When you actually say, I don't know, and you mean it, not say, 'Well I'll find out. I am waiting for an answer. I am doing it', but when you are absolutely clear that you don't know, what happens to the movement of thought? Go on, sir, tell me what happens. Oh, for god's sake! The activity of thought comes to an end for the moment. Which means - follow it, sir, slowly, follow it carefully - which means the brain is no longer seeking, asking, searching, tentatively feeling out, it is absolutely quiet because it doesn't know. Right? Do you see this?
So is your brain ever in a state of not knowing about anything? Or your brain is always full of knowledge? You follow, sir? You are following all this? Which is, your brain is occupied - occupied with what you are doing, how you will tell this, quarrels with your wife, husband, business, churning. That churning process, the chattering, whether it is business chattering, whether it is social gossip, whether it is physicists' gossip, you follow, the whole of that is the movement of thought, acquiring more and more knowledge and responding, from that knowledge thought, action. And so our brain is full of occupation. Which is so, you can see it. It's only when you say, 'I really don't know', that's a very frightening statement for most people because we are all so vain, conceited, arrogant, we are so full of other people's knowledge, we are secondhand people. It's only the mind, the brain that says, 'I don't know'. You understand the beauty of this, sirs?
Such a brain is a quiet brain because it is totally unoccupied. It is occupied when necessary, but otherwise absolutely in a state of not-knowing. You understand this?
Now thought - the source of thought is memory. Memory is knowledge, knowledge is experience. That's a fact. And so the source of thought is experience, whether your experience, or thousands of years of experience, which is stored up in the brain as knowledge. Therefore thought is a material process, matter. Anything that thought creates is matter. Your gods are matter. I know you don't like this. There is nothing sacred that thought has created. It is the mind that is beyond thought, beyond time, that knows what it is to be sacred. Right sirs.


MADRAS 2ND PUBLIC QUESTION & ANSWER MEETING 7TH JANUARY 1981

I see there are several questions here, and before we go into them may I point out that we seem to live on explanations. You put a question, and if there is an answer to it we are either satisfied or dissatisfied, and explanations, descriptions and commentaries are really a lot of words, a lot of theories. And we seem to live on those, on words, and it is like living on ashes. So we are generally starved, if we live on words, both physically, psychologically and intellectually. So if one may point out this, that we are together going into these questions, and the explanation, if it is merely the investigation of words then I am afraid we shan't get very far.
Do you want to deal with that question first, investigation into death, that somebody asked? Or shall we begin with this first? Shall I begin with this and later on answer your question, sir?
1st QUESTION: We are medical students in college, why is it we never notice things in the way you do? Why are we not serious enough to change ourselves?
Does this only apply to medical students? Or does it apply to most of us? We never notice the morning clouds, the parrots and their wayward flight. We never notice the dog on the wayside, or the goats that lie in the middle of the road. Or we never notice the beauty of a tree. And why is it, the questioner says, that we do not change. What is the root of all this? A civilization like in India, which has probably existed for three to four thousand years, a culture that has almost disappeared, which has now become extraordinarily mundane, worldly, money-minded, corruption, and all the rest of it, why it is that we don't change? Ask yourself, if you are serious enough, ask yourself, why is it I don't change, what is it that prevents us. Is it financial security, which we are seeking; physical stability? That's one point. Is it that we are intellectually, that is able to discern, to distinguish, to understand, to be critical, to sustain sceptical outlook on life, intellectually, which we don't do. Is it emotionally we are starved? We are very sensuous people, sex, pleasure, therefore the demand for money, position, power, ambition, and all the rest of it - is this what is preventing us? Because we are all of us from childhood, from the moment the baby is born it seeks security - physical, psychological security. It wants to be safe with the mother; if anyone dislikes the mother the baby feels it. This has been tested out - in the West, not here.
The question is, why, realizing all this, do we not change? Or we never realize this fact? We just carry on in the good old tradition - Rama, Seti and all the rest of it - and our brains have become so accustomed to this pattern of living, so it refuses to change because it is very comfortable to live in a pattern. Is that the reason why we don't change? Is it that we have not enough energy - both physical, psychological energy? We have plenty of energy, you go to the office everyday for the rest of your life, that indicates a great deal of energy. The energy that we waste through quarrels, cruelty, indifference. We have got plenty of energy. And again, why don't we change, we know all this? Some of you perhaps have heard the speaker for the last thirty, forty, fifty years and there is very little change, why? Answer it yourselves, sirs. Why is it that we have become so dull? Is it the tradition, your religion, your sacred books? I am asking you, please investigate with me. Are all these the reasons why we don't change?
It's natural and healthy to want security; you need food, clothes and shelter, everyone does, that's natural. And is there security psychologically, which we want? We want security in our relationship, however intimate or not, we want to be quite sure my wife, my husband, remains with me. We are so terribly attached. If one could understand the nature of attachment with all its consequences, and see the very danger of such an attachment, which denies love, if one really saw that and dropped it immediately, then perhaps some change can take place. But we don't. You hear this, that attachment in any form, to anything, is very, very corrupting, destructive. The explanation, we can go into it, when you are attached to somebody or to a principle, or to an ideal, to a belief, you are not only separating yourself from another but from that attachment to a belief, to a person, to an ideal, there is fear, there is jealousy, there is anxiety, a sense of possessive pleasure, and therefore always in a state of uncertainty inwardly. One knows the consequences of attachment.
Now, would you change that immediately? Or just listen, fold your hands most respectfully, and turn up the next day while we talk about attachment. You understand my question? Why? Why are we so sluggish? You ask it, sirs.
One realizes that basically, deeply, one doesn't want to change, and therefore there are various forms of escape. There are not only drugs, chemical drugs one takes in order to escape from one's narrow, ugly, sloppy life, one takes them to have more experience and have a different vision, through alcohol, LSD, marijuana, all those things that are going on in this world. Why is our mind so dull that we don't see danger and change immediately, why? Do please, go on, sirs. This is real sorrow. You understand? This incapacity to bring about a change in ourselves and therefore in society, in our relationship, this incapacity makes one not only time-bound but we don't flower, we don't grow, we don't move. So what is one to do? Do you want more shocks, more pain, more suffering to make one change?
So there are those people who say, as human beings will not change, therefore create a society that will control the human being - the communist world, the totalitarian world, the socialist world. The more we are uncertain, as is now taking place in the world, more insecure, we turn to tradition, we turn to gurus, or join some political party. All this is going on, if you have realized. So at the end of all this, why don't we change? You understand? Why? Is it the utter unwillingness, the utter stupidity?
When you observe all this right through the world, it is a very sad affair. There is marvellous technology, which is growing at such immense speed, and man cannot keep up with it psychologically, and so he is going to destroy human beings. I don't know if you are aware of all this. So what are you going to do? Carry on as before? Probably you will.
2nd QUESTION: Having been recently hurt, and having heard you saying, when you tread on the image you have created for yourself, about yourself, can we not record the hurt. Can we get rid of the image? How can this be done?
Shall we go into it deeply, together? I hope the questioner is here: one generally puts the question and goes away, because one hasn't the time, the energy, the interest, but only the sense of being hurt.
We are hurt from childhood. This is a fact. The scolding of the parents, the constant, 'do this', 'don't do that', 'it must be like this and it must not be like that' - the constant reproach, that hurts the child. And in schools, the constant comparison through examinations; in college, university, the process goes on all the time. And as you get a little older you are hurt by your wife, or your husband, you are afraid of public opinion, you are hurt by a gesture, by a look, by a word. And you carry this hurt throughout life. And the questioner asks, how am I to be free of the hurt. It may be recent, or long, deeply established. Are you interested in this question? Do you know, sir, are you hurt? Or you are totally unaware of it?
What is being hurt when you say, 'I am hurt' - not physically but psychologically, inwardly, when you say, 'I am hurt by what you said, by not invited to lunch', by not having a good position and so on, what is it that is hurt? Go on sir, we are investigating, don't go to sleep, it's too early in the morning. What is it that is hurt? Is it you that is hurt? What is the 'you'? Please think together, work together. What is the 'you' who is hurt? You have an image about yourself, that you are a Hindu, Brahmin, non-Brahmin, you know, you have an image about yourself: you are very clever, or dull, competing with somebody, you are a clever lawyer. You follow, you have got a certain image, a certain picture about yourself. Right? That's obvious, isn't it? If I have a picture about myself, that I am rather a great man, that I am very well known, that I am a great something or other, somebody comes along and says, 'You are a bit of an ass, you are rather silly', I naturally get hurt because I think I am a big person. You come and say, 'Don't be silly, don't be an idiot', I get hurt. What is the thing that gets hurt? Is it my picture about myself? The image that I have built about myself, that I am very clever, that I can do this or that, that I have a large audience, and somebody comes along and says, 'You audience is old, gaga, a dead audience, you ought to consider bigger audience', I get hurt. You understand? This is the normal process that goes on in life - rather, an unnatural process that goes on in life.
So we are asking, what is it that gets hurt? The picture, the image, the concept I have about myself, which we all have, therefore it gets trodden upon, somebody puts a pin into it, somebody calls it by a name, and that image gets hurt. That image is you. Then you say, I am hurt. Right? Is this clear?
Then the questioner says, how am I to be free of the image. Right? How am I not to record the hurt? How am I to be free so that there can be no hurt whatsoever? The consequences of being hurt are that I build a wall round myself. Right? Because I don't want to be hurt more, so I build a wall. Building a wall round myself makes me more isolated. Right? And the consequences of that isolation are that I have actually no relationship at all with another. I may have a physical, sensuous response, or intimacy with another, but actually I have no relationship. So when I am hurt I build a wall round myself which creates more fear, makes me a little more vulnerable, and so I keep that hurt for the rest of my life. This is what is happening. So what shall we do?
Why do we create images about ourselves? I am a PhD, I am the president of some idiotic company, I am a high bureaucrat, or I am the archbishop of something or other. You see how society is built on this principle. I do not know if you are aware of it in yourself. And as long as you have that image somebody is going to put a pin into it. So the question is: not only how to be free of the image, but also is it possible not to record? You understand? The brain is recording, recording that crow, the noise of the crow, recording various things in life, all the time recording. I don't know if you see. This is the function of the brain. If you don't record you are not able to continue in action. You understand? So there must be recording going on. We record in order to be secure. The recording is to learn a language so that I can communicate. The recording is to become a lawyer, a surgeon, a politician. There is this constant process of recording. In that process there is a sense of security, which is, in becoming something one feels secure. I wonder if you are following all this. It's your life, please follow all this. So the brain is trained through millennia to record. And when you call another an idiot, or a foolish person, it is recorded. So that is one of the problems: is it possible not to record; only record what is necessary, and not to record anything else? I wonder if you follow all this?
So the question is: when you are not invited to a luncheon where important people are you get hurt, and not to record the invitation, and not being invited there. You follow? Not to record it. Is that possible? You understand my question? It is possible only when you have no image about yourself. Is that possible? Living in this world, which is very competitive, ruthless, totally indifferent to what happens to another, merciless, to live in this world, go to the office, a good lawyer, a good surgeon, etc., not to have an image about oneself - is that possible? If you have an image you are going to be hurt. If you have an image somebody is going to smash it. You have an image that you are a religious person, and somebody says, are you really, or is it just a lot of words. You follow? Is it possible not to have an image and live in this world? It is possible, completely possible. Which means you are nobody. To live in this world and be nobody, except to be a good lawyer, to be a good engineer. You understand? That's our livelihood, to be an excellent teacher, excellent - efficiency of any kind, there you need a capacity, not an image, to be efficient doesn't mean that you have an image. But psychologically, inwardly, not to have a single shadow of image, then nobody can hurt you. There is no hurt. Right?
This concept that you must become something, that is, in the world you are a clerk, then you become a manager, you become an executive, you become the top boss. An apprentice carpenter, then learn, spend several years and then you can become a master carpenter. You are the priest, then you become the top priest, then you become the higher priest, then you become, god knows what else. So this is the process that is going on. That same process is moved to the psychological world, that you must become something - reach heaven. You understand? That ultimately you will attain, god knows what. So the same process has moved to the psychological world. Right? The becoming. So as long as you are becoming something you are going to be hurt. Right?
Now, you have heard all this, logically, reasonably, sanely, put before you. You have exercised your mind, your brain, in looking at it, in considering it. Now, will you drop your image? No, sir. If you don't you are going to be hurt, and being hurt you are going to be isolated, and in isolation there is greater fear, and in isolation there is no love. So it's up to you.
3rd QUESTION: When I love someone I find myself deeply attached. When I really love someone I am intensely concerned, and deeply interested in the person, which always involves attachment. How can we be so intensely concerned and yet not be attached?
What do you mean when you love someone? Go on, sir, investigate it. Is it attraction? Don't be ashamed. We are going to go into this. Is it attraction, a sensual attraction, sexual attraction? You are young, all your glands are functioning, you are healthy, and the natural urge, sexual urge for procreation and all the rest of that, there is this 'falling in love' as it is called. Right? And in that love there is the sexual urge, there is the pleasure of companionship. Am I telling you all this? You already know all this.
So there is the sexual attraction, the pleasure of companionship, the escape from loneliness. Right? And you say, 'I love that person intensely'. After a few years, you know what takes place. We are not being cynical, we are just pointing out. And you get bored, tired, the same old repetitive sexual reactions, seeing the same person who was nice looking at the beginning, and now has become coarse, vulgar, stupid. And you yourself are growing old, ugly, stupid, and that love goes overboard. Right? And what are you attached to? To the person, deeply concerned about the person? Are you really deeply concerned about the person? Which means what? Go on, sir, examine it, for god's sake, your life this is. When you are deeply concerned about a person what do you do? You don't want to hurt her or him. You won't nag, you won't get angry, you won't scold, you won't bully, you won't use her for your sexual purposes. Therefore one questions whether one is deeply concerned about anything at all. Probably you are deeply concerned with only one thing, money, position, power.
And the questioner says, in this so-called love I am attached. Attached to what? To the person? Please watch it carefully. To the person? Or to the image you have about that person? Go on, sir, think it out. You have built an image about that person: the sexual image, the image of endless chattering. Right? The image of being kind, comfortable, flattering and nagging, you know the whole thing that goes on. And you have built this marvellous image about her, and she about you and there you are. And you are attached not to her, the image you have about her, or him.
Then the questioner says, to be deeply concerned and yet not be attached. Silly! If you are really concerned, are you attached? No, sir, you are never attached if you are really concerned about another.
4th QUESTION: What is your stand with regard to miracles? We are told that even you have performed what would normally be called miracles. Do you deny that fact?
How do you know the speaker has performed miracles? How do you know? Somebody told you about it? Naturally. And is it very important? In the Christian world miracles are very important. Right? Jesus is supposed to have performed many miracles, and that has become one of the factors. Is it very important to perform miracles? That is, to change something out of nothing, to cure somebody without medicine, without surgery, without going through all that misery, to heal somebody. Which is more important, to heal physically somebody or heal psychologically? You are not interested in all that. You are interested only in miracles that will give your more money.
Sir, do you see how sad all this is, how childish all this is? Isn't it very sad what human beings have reduced themselves to, to be so easily satisfied by miracles. Obviously you can produce miracles. What? What's important about it? The speaker has probably healed somebody. All right. Physically. All right, what? A doctor heals somebody, they do, surgeons heal people. Right? You don't give them importance. But a man who does something without medicine, without this and without that, that's a miracle and you are astonished and worship that person. You follow, it is all becoming so childish, immature.
So one asks, not what is the fact, but why have we become so childish about all these matters? You understand, sir? You understand, the world is going to pieces, you understand, in this country there is such degeneration, you are degenerating, you understand? You are corrupt, you are making things ugly in life. To change that is the miracle. Not some silly person doing some kinds of tricks. This is the greatest miracle that can happen to a human being, to completely change and flower into something extraordinary. That's possible. But you are not interested. You want somebody to do everything for you. Nobody is going to help you psychologically.
5th QUESTION: You say, sir, that one should look at things totally and not fragmentarily, and that such observation is possible only when the brain is completely attentive. What should I do now to make the brain behave rightly?
Good lord! First of all, sirs, isn't it obvious that we look at things partially? Right, that's clear. You look at your wife, your husband, your friend partially. And our life is fragmented. Right? Say one thing, do another, go to all the temples with their nonsense, and be a very good lawyer. The two are incompatible. You follow? I don't know if you follow all this. So we live a life of hypocrisy. You may not like to have that pointed out, but that's a fact. The pretensions that we have of being very religious, and yet be ambitious, be competitive, ready to kill another, violence, and all the rest of it. So there's great contradiction in our life. And that contradiction shows our brain thinks in contradictions, which is fragmentation. Right? You understand this? So is it possible for the brain to observe totally? It's not possible when you are living a fragmentary life, you cannot possibly see totally. That's so simple. Right? So can you not live a hypocritical life? It's very simple, a simple question, which is, can you live with great integrity, never, never saying something you don't really understand, which you have not lived, experienced. You understand? Don't repeat what others have said, have ideals and never live those ideals, that is hypocrisy. Right? A man who says, I am violent but I am trying to be non-violent - that is hypocrisy. Right? Right sirs? You don't agree with that? You are all very silent.
Q: It is only a metaphor.
K: Oh, no, it's not a metaphor. To live a life, as we do, it is fragmentary. Right? It is so obvious. And therefore our outlook on life is fragmentary, broken up. And that indicates saying one thing and doing another. You know this, don't you? So how can a mind - a brain, which is fragmentary, and thought is fragmentary - right, would you agree to that? Oh, for god's sake - thought which is fragmentary, and anything thought does is fragmentary because thought is the result of experience, knowledge, memory, and the response of memory is thought. And thought brings its action, which is fragmentary and this fragmentary process of thought must create hypocrisy. Right? Say one thing, do another, think one thing and pretend to say, to do something else. This is the nature of thought. I do not know if you realize thought can never be honest. Right? Because thought in itself is fragmentary.
And the questioner asks, as the brain cannot perceive the whole, then what is one to do? Quieten the brain, have patience with it, don't pretend. That's all. Don't put on masks; when you meet an important person you put on a mask, and are very, very respectful, and when you meet your servant you kick him. So to have a brain not fragmented, means it has to slow down, watch, be patient, look at it, observe what is happening to you. Then to see something wholly, completely, you can only do that when you hear completely. You understand? Are you listening to what the speaker is saying now completely? No, you are not. That is, to listen without translating what he is saying to suit your own condition, or to listen, or listening you say, 'Well I have heard that before', or when you listen, not say, 'This is what I have read in books', which all indicates that you are not listening. Obviously. So to listen completely, that means you have to give attention to what you are listening to, which means that you are facing the problem. Right? Are you? Or your mind is wandering off, you are doing all kinds of tricks.
So sir, to be aware, to be aware of yourself, choicelessly, to look at yourself, the gestures you are making, the positions you are taking, the way you sit and look, to observe entirely, totally, without any motive, direction. That is possible.
6th QUESTION: Is there any survival after death? When man dies full of attachments, sorrow, regrets, what happens to this residue?
I don't quite understand, to this residue of what? Is there any survival after death - that is the real question, isn't it sir? No? You want to talk about death? Shall we go into it? Are you interested in it? Probably not, are you? Are you? You are not interested in death? What a lot of fuss you make when somebody dies close to you. Have you noticed that? Everybody else cries with you, you know what goes on in India when somebody dies, the appalling fuss they make about it. Not that it doesn't happen elsewhere. Let's go into it.
First of all, do you perceive, do you actually realize that your consciousness is the consciousness of mankind? Do you realize that? Is that a fact to you? As factual as somebody puts a pin into your arm, you feel the pain of it, is it as actual, not the pain, but the fact? That is, your brain has evolved through time and that brain is the result of a million years, and that brain may be conditioned if it lives in one part of the world, under a different culture, different climate, but it is the common brain of mankind. Right? Be quite sure of that. It's not your individual brain. That brain has inherited various responses, that brain with its genes which is also partly inheritance, partly of time, that is the common factor of mankind. Right? Do you understand this? It's not your brain. Thought may say, it is my brain, thought may say, I am the individual. Right? That's our conditioning. Are you an individual? Go into it, sirs. Are you an individual? You have a name, you have a different form, a different name, different form, a different face, short, tall, dark, etc., etc., does that make individuality? Does your belonging to a certain type, or a group, or a community, or a country, does that make you different, or make you an individual? Come on, sirs, move.
So what is an individual? An individual is one who is not fragmented. But since you are all fragmented you are not individuals. You are the result of the climate, etc., etc., with all its trappings. If that fact is soaked into your blood, that it is a fact. You may consider yourself an individual, but that's merely the expression of thought. Thought is common to all mankind, based on experience, knowledge, memory, stored up in the brain. Right? The brain is the centre of all the sensory responses, which is common to all mankind. I don't know if you are following all this. This is all logical.
So when you say, what happens to me after I die - right, have you understood sir, that's what you are interested in, me that is going to die. What is 'me'? Your name, how you look, how you are educated, the knowledge, the career, the family tradition, and the religious tradition, the beliefs, the superstitions, the greed, the ambition. Right? Look at it, sir. All the chicanery that goes on, the ideals that you have, all that is you. Right? Which is your consciousness. That consciousness is common to all mankind because they all so greedy, they are all so envious. Right? They are frightened, they want security, they are superstitious, they believe in one kind of god and you believe in another kind of god. Some are communists, some are socialists, some are capitalists. Right? So it is all part of all that. So that is the common factor that you are the rest of mankind. Right? You may agree, say, yes that's perfectly right, but you go on acting as individuals. That's what is so ugly, so hypocritical.
Now what is it that dies? You follow? If my consciousness is the consciousness of mankind, modified, etc., etc., it is the consciousness which I think is me is the common consciousness of man - right? - then what happens when I die? The body is burnt, or buried, or burnt up in an accident, what happens? The common consciousness goes on. I wonder if you realize it. Therefore when there is a perception of that truth then death has very little meaning. There is no fear of death then. There is fear of death only when I, as an individual, which is the tradition, which the brain has been programmed like a computer, saying, I am an individual, I am an individual, I believe in god, I believe this, I believe that - the computer can do all that. You understand? Can repeat.
So you see sirs, there is one factor that you miss in all this: love knows no death, compassion knows no death. It's only the person that doesn't love, or has no compassion, is afraid of death. Then you will say, 'How am I to love?' Right? How am I to have compassion, as though you can buy it in the market. But if you saw, if you realized that love alone has no death, sir that is real illumination, that is beyond all wisdom, all words, all kinds of intellectual trappings.
So, shall we have some more questions? It is a quarter to nine. You have heard the speaker on several occasions, probably read something he has written or said - I don't know why you read books, we live on other people's ideas. Right? We never read the book which is ourselves. We are the history of mankind. Right, that's obvious. That book is us. And to read that book carefully, never skipping a word, a page, a chapter, but to read the whole book, and the reading of that book cannot be taught by another, no guru, no saviour, no master, no psychologist, no professor, nobody is going to help you read that book. That's the first thing to realize. That you are to read that book by yourself, which is you, you are that book, to read that. Either you read it slowly, page by page, year after year, until you die, therefore you have never read it completely, you understand, or you read it with one glance, the whole book. And that can be done only when the brain is so sharp, so alert, without any motive, without any direction, alert, awake, in which there is no contradiction, no sense of hypocrisy. Then you can read that book without even looking at it, the book is over. Then you will find out for yourself what lies beyond the book.


MADRAS 5TH PUBLIC TALK 10TH JANUARY 1981

Will it be necessary to repeat what we have been talking about during the last four gatherings here? Perhaps some of you have come for the first time here, or some of you may have not really listened at all, and some of you are here probably out of curiosity and an unfortunate reputation, but I think we should go over what we said in the last few talks very briefly, and those who have heard it please have the goodness to forgive if you hear what has already been said.
We were saying not only in this part of the world but probably everywhere else the human brain, the human conduct, the behaviour, the morality and so on must be salvaged, that is to be saved, to be rescued. And people perhaps don't seem to care very much what is happening to them both in their psychology, to the earth, to the air, to the sea, which is being polluted, which is slowly being destroyed by human beings, by you, by the rest of us. And we hardly give any thought to it, and if we do, we join some kind of little group to do something about it, and get lost with the group's quarrels, with the group therapy and so on and so on. But seeing that the salvage can only be made, or brought about in the brain of the human being themselves, the brain itself has to be rescued. The brain itself is losing its quality, its quickness, its perceptibility, its sensitivity, its capacity to think objectively, sanely, rationally, not according to any philosopher however clever, or any particular political division - right, left, centre. Nor can the politicians solve this problem, nor the scientists, the biologists, the economists, the gurus, and the various religious organizations, whether it be Hindu, Buddhist, Christian and so on. It is fairly obvious to any observant thinking man that none of these can solve our problems.
And as we said, we have to enquire. And a sceptical enquiry into the nature of man, the psychological world as well as the intellectual world, the investigation of that through scepticism, never believing anything, never following anybody, nor obeying - except the laws, of course, if you don't pay taxes you will be had up. But also there is so much corruption going on with regard to all that, not only in this country but everywhere else - perhaps more so in this country, corruption has become the way of life here. Seeing all this, that no philosopher, no politician, no organized religious group can ever solve this problem of human existence, which is now degenerating, which has become corrupt, which lacks utter integrity, then there is no spirit of co-operation. Naturally from all this, as we said last week, we have great disorder in our lives, not only in our daily life but in the society in which we live - the society being our relationship with each other, our daily human relationship in which there is a great deal of conflict, pain, anxiety, loneliness and all the rest of that.
And also we talked about, the last time we met here, about order and disorder. We said, disorder, as we explained very carefully, is caused by thought itself; thought is the origin of this disorder in which we live. Disorder that exists between nations, that nation invented, thought out by thought, the division between religions, the division between political parties, the division that exists among the scientists who are competing with each other, jealous, more money, more Noble prizes. All this indicates a great deal of disorder, and finally war.
So in observing all this we enquired, what is the cause of all this, why man after so many millions of years has come down to the lowest point in his existence, why. We like to attribute this disorder to some fantastic causes, but actually this disorder is in our minds, in our brains. Perhaps we would not like to admit that: our consciousness is in disorder. It is in confusion. Disorder is where there is conflict within oneself and outwardly.
And we also said, and we will continue with what we are going to talk about this afternoon, that knowledge which we have acquired through experience of millions and millions of years, that knowledge as memory is stored up in the brain, from which arises thought and action. This is the chain in which we are caught: experience, knowledge, stored in the brain as memory, from which thought arises, and from that action. This is the chain in which the brain through millennia is caught. And knowledge has become extraordinarily important for all of us, because knowledge gives us a means of livelihood. That's why our education has so conditioned our minds to pursue a career, earn a livelihood, skilfully or not, efficiently or not, and survive some way or another. And knowledge, which we so cherish and worship, knowledge which we have acquired from the books, whether religious or technical, knowledge which we have acquired from our own personal experiences, knowledge which has been given to us through tradition, this knowledge that is stored up in our brain is now being transferred to the computer. Please follow all this, if you care to.
And let me also if one may ask and suggest that we think together, observe these things together. Together, I mean together. The speaker is sitting on a platform a little bit higher than you for convenience, but he is not sitting in any state of authority. It's merely for convenience. So in this enquiry there is no authority whatsoever. We are together exploring into the cause of this present confusion, why man is declining so rapidly, morally, even physically, and intellectually.
Of course in all this there is no love. We have relationship - sexual, pleasure and all the rest of it, that is not love. Desire is not love. And this confusion which is brought about by thought, thought itself is the cause of confusion. We went into that very, very carefully. It is not that the speaker is saying something with which you disagree, or agree, but you can investigate it for yourself and test it. You can enquire into it sceptically, with a great deal of doubt - not doubt about what you have learnt, what the books say, what the Gita or the Bible or your pet religious book says, but question, doubt, be sceptical in your enquiry. And that is the religious mind, the mind that is capable of being sceptical in its investigation. Not who is religious, the man with a beard, the man with a loin cloth, the man who goes to a temple ten times a day, or to the mosque, he is not a religious man. Religion requires a great deal diligence, and that diligence, which is to observe conduct, conduct in our daily life with each other, which has nothing whatever to do with any philosophy, with any religion. They talk about it, but actually in our lives, in our daily confusing unhappy life. We are investigating that, not some theory, belief, ideals, or what some book says.
So together we are going to this evening, as on all the previous evenings, together walk the same path, the same road, take the same journey, so that we both understand. Communication is necessary through words. The speaker has no particular jargon, neither scientific, nor religious, nor any other words, except simply, ordinary daily words, spoken in English. And the words are not the thing: your wife, or your husband, the word 'husband, the 'wife' is not the person. So in enquiring we must be very, very careful about words, knowing that the word is never the thing, knowing explanations are not the actualities.
So our mind, brain is caught in a verbal structure, because to us words mean a great deal - to be called a Muslim means a great deal to a Muslim, or to a Hindu or to a Buddhist, or to a communist, if you call him a fascist he will be very, very upset, but the communist is a fascist. So one must be extremely alert that in investigating we are not investigating the words, or that in the process of examination there is no abstraction as an idea, but actual observation of what is going on, so that our brain is active, not sluggish with words, with conclusions, with beliefs.
So together we are going into the whole question of why knowledge, intellectual, knowledge through experience, knowledge which we have acquired through tradition, whether that very knowledge - please listen, I am questioning, I am not saying it yet, I am exploring - whether that knowledge itself is not the cause of this immense confusion: not knowledge about the Gita, the Upanishads, or any of those books - books are not sacred, the printed word is not sacred, but you can attribute to that book what you like. So please, if one may again point out, we are observing together, examining together, being aware that words, explanations are not the actuality.
So this knowledge that we have acquired through education, through experience, through the past generation upon generations, this knowledge may be - please listen carefully - may be the cause of our disaster because we are burdened with the past. Knowledge is always the past, and that knowledge being the past is incomplete. And that knowledge being incomplete, and action then being incomplete, that action must inevitably create confusion, fragmentation. Where there is fragmentation there must be not only conflict but confusion, like nations, fragmented, like religious groups, fragmented, beliefs divide man, ideals divide man. All these are fragmentations, and therefore there must inevitably be conflict, and therefore confusion.
So we are enquiring together whether knowledge is not the cause - which is thought - thought is not the cause of this tremendous decay of man. Thought, as we said, has created extraordinary things: the whole technological world, the surgery, medicine, communication, going to the Moon, and so on; and also thought has created war and all the material to kill man. Thought has also written marvellous poems - I am just reading Keat's 'Ode to the Nightingale', a marvellous poem - but it is put into words by thought. The pictures, the architecture, the temples and what is inside the temples, inside the churches, all created by thought. So thought in the world, in the physical world in certain areas has brought benefit to man; in other areas it is destroying man, that is knowledge. And this knowledge, which we have acquired through our senses and therefore connected with the brain, this knowledge man has acquired is now being transferred to the computer. I do not know if you are aware of all this.
The computer can do everything that man can do. It can learn. It has been programmed as our brain is programmed: to be a Catholic, to be a Protestant, to be a Hindu, to be a Buddhist. You understand all this. Of course your brain is programmed, whether you like it not you have to observe it. Otherwise you wouldn't call yourself a Hindu, or a communist. Your brain has been cultivated through time, and through that time, which is the acquisition of experience, knowledge and so on, that brain has been programmed, has been conditioned to respond according to certain reactions. It is inevitable. That brain is now being given over to the computer. Please realize this. The computer is becoming your brain, the human brain. The computer plus the robot are already operating in manufacturing things - like cars. All kinds of things are happening. In about ten or fifteen years you will be unemployed. You have to face all this. Society is going to be turned upside down. It is coming, whether you like it or not it's at your door. Do you understand the seriousness of all this? I wonder if you do. That your brain, which has been so extraordinarily capable, suffered innumerable sorrows, lives in great anxiety, frightened, insecure, the whole psychological world which is the result of thought, that thought with all its knowledge has been transferred to the computer, and the robot. So man then, what is he? Do you understand my question? If the computer can do everything that you can, that your brain can, which is, it can learn, it can correct itself, it can foresee much more than human beings can, its responses are instantaneous, because it is programmed that way.
Then what is man? Do you understand all this? Computers say, I believe in god. Oh, you people laugh, you don't see the seriousness of all that is happening to all of us. The computer can compose a poem, can compose, can diagnose better than any doctor. You understand? Then one asks, what is man, what are you? If the machine can do everything even better than you, what are you? Which is, our brains have operated mechanically. Right? It believes, it doesn't believe, it creates its own gods, its own philosophies - the computer can create a philosophy better than any philosopher. So what have we left? You understand my question? If the machine can take over everything that man can do, and do it still better than us, then what is a human being, what are you? Your belief in god? The machine has belief in god. It will do rituals better than you can do. It can invent theories better than any philosopher. Do you understand all this?
So what have we left? What we have left is our psychological world. You understand? Our sorrow, our fears, our pleasures, our anxieties, our immense loneliness. Do you understand all this? That's what we are going to be left with. Not with your gods. The gods have been invented by man, by thought. You have shaped gods according to your desires, your fears. So the computer can do all that.
So what we are going to be left with is time: biological time, psychological time, and time as day and night. That's what we are going to be left with, time. And biologically time is necessary, that's part of the genes - genes are also probably computerized in time, to have time to grow physically. And you have psychological time, that is hope, the future, the burden of the past, the anxiety, the fear, the immense everlasting pursuit of pleasure, and not only your own particular sorrow but the sorrow of mankind, of which you are. This is what we are going to be left with. Right? Please, I hope we both are together observing the same thing. Not the speaker is observing and telling you about it, but we are together observing the facts, what is actually going on, of which most of us are not aware. Technology is advancing so rapidly. And everything that we human beings are doing now - going to the office from nine to five for the next fifty years, and education that is being given to students, all that is going to be taken over. For god's sake realize this.
So we are going to be left with all our senses. Senses which create, which is the centre of the brain, and our senses either deteriorate gradually because we are incapable of using them any more because we are only pursuing pleasure. You are following all this? And so we have to find out what time means. Right? There is the biological time, psychological time, time by the sun, sunset and sunrise, the new moon and the full moon. So there are three times: biological, psychological, time by the watch.
We can perhaps control or change the biological time, which is, you see what is happening in the world, little boys and girls are already having babies, deformed because their wombs are small. I don't know what you are all doing. This is happening, sirs. And there is psychological time. You can't do anything about the chronological time. You can perhaps get up earlier and go later to bed, but you have only one factor and that is psychological time. That time is the movement of thought in consciousness. Don't agree with me, see it for yourself. Consciousness is made up of its content. Right? The computer has its conscience because it is programmed to think this way, that way, answer rapidly and so on, which is what our consciousness is. I wonder if you see all the implications of it. Our consciousness which is the accumulated beliefs, the accumulated confusions, the accumulated problems, the beliefs, the superstitions, the fears, the nationalities, the ideals, being left, politically, left, centre, right, all that is our consciousness, which the computer is. You realize?
So what are we going to do with our life? You understand? Either because we have time, leisure, and all the trouble which we take now to go to factories, work, work, work, the computer and the robot are going to take over. Then what is man going to do? Either you are going to pursue entertainment, which is pleasure - you understand? The religious pleasures, entertainment, Rome, cathedrals, temples, either you enter into the whole area of entertainment and perhaps that is what is going to happen, because we have lived on entertainment - entertainment from books, if you are inclined to be a philosophic mind, books, being entertained in philosophy. If you are entertained by the Upanishads, the Bible, you go in for that entertainment. Or you are being entertained by rituals, the mass, the temple worship, you know all that is going on, which is all entertainment. Or you turn inwardly. You understand? Those are the only things we have left: entertainment or deep enquiry into oneself, enquiry into the psychological world, the senses, the fears, the pleasures, whether there is ever an ending to sorrow, what is love. You understand? What death means. Because the computer will say, 'I believe in the hereafter'. Do you understand what I am saying?
So together let's go inward. You understand what I am saying? Let us together examine whether there is an ending to fear, whether there is an ending to insecurity, not physical insecurity because the computer may change the whole structure of society, as it is happening already. So we have only two things left to us: entertainment, or going deeply into the world of the psyche, and going beyond. The scientists are also becoming entertainers, like the priests. So you cannot possibly depend on scientists to salvage our inward state, nor the psychologists, nor the priest, there is nobody that can help us, except our own observation. Which doesn't mean that we become more and more selfish. We are examining the human consciousness, the human brain. Your brain is not yours, it is the brain of humanity, because it has lived millions and millions of years. So in examining, investigating through sceptical exploration, we are examining not to become more mischievous, more ugly, more inwardly despicable, crooked, corrupt; we are examining so that the brain with all its activity taken over by computers, then we are investigating nature, whether thought which has created the psyche, whether that thought which is time, can stop. You understand? Please follow.
Thought is time. Right? Thought is the result of memory. Memory is knowledge, experience, stored in the brain, therefore it is a movement, thought is a movement of time. Right? And we are going to enquire very, very deeply whether there is a stop to time. First of all to observe: to observe what is going on inwardly, which is the result of senses, the various senses centred in the brain, otherwise you wouldn't react. So the centre of the brain is the accumulation of the senses, from which thought arises, and thought has created the 'me' and the 'you', thought has created the individual, but thought itself being fragmented, because knowledge can never be complete, that thought has invented the individual, and so the individual is incomplete. And there is no individual because your brain is the brain of humanity, your brain has evolved through millions and millions of years, therefore you are not an individual. That's the first thing to realize. It's logical, it's not something invented by the speaker. You can see it for yourself if you examine it. So the idea that in investigating this psyche you are becoming more and more selfish, or you are going to be saved: this is not an individual salvation, this is the salvation of the human being, not you, Mr Smith or Mr Rao, or Mr whatever you name is, sorry, including myself.
So first, as we said, to learn the art of listening; listening to yourself, never distorting what you listen to. Right? That is, are you listening now to what the speaker is saying, or you are distorting what the speaker is saying to suit your own theories, conveniences, happiness, comfort, this or that, or saying tradition has already said this, which indicates that you are not listening. So the first thing is to learn the art of listening, not only to the speaker, which is unimportant, but listening to your wife, listening to your son, listening to your husband. And you cannot listen if you have an image about him or her, a conclusion about him or her, that would prevent you from listening. Right? Do it sir. If you listen that way your brain becomes extraordinarily sensitive, alert, active, which it is not now.
Then the art of seeing: the seeing without the word. You understand sir? To see something like a flower and not name it, because the word prevents you from seeing. You understand? Come on, move sir. That means the seeing implies, not bringing previous memory in perception. Right? Then you don't see. If you want to see your wife, or your husband as they actually are - do you want to see your wife or your husband actually, without the image you have created about her or him? If you want to look, observe, see your wife, not the physical form, not the pleasure you have derived through sex, through intimacy, through comfort and all that, but to see her or him, as it is purely, that's an art. Either you give - please listen - either you give time to learn the art, as you give time to learn a language, and then when you give time to learn the art of seeing, what have you done? You haven't seen your wife at all. It is like a man saying, 'I pursue non-violence, that's my ideal', while he is being violent. You understand this? So to see without time; that means without the previous conclusions, previous records. I wonder if you understand all this. This is necessary if you want to look into yourself, if you want to observe the whole psychological world of which you are, in which there is no guide, there is no priest, there is no psychologist, there is no psychotherapist, you are watching yourself. So you have to learn the art of listening to yourself. This is what it does if you do it now; you see how your brain becomes extraordinarily supple, sensitive, active. And to see without the previous records that you have accumulated, then memory is operating, not the optical clear observation. Right?
And also one has to find the art of learning. Learning as we know it now is merely accumulating knowledge, which is mechanical. The speaker learns to speak a language, English, French, or Italian, or whatever the language is, and you accumulate it and then you speak. Our brain is used to that, which is time. Right? Is there a learning without time? Which is, seeing instantly. That is, sir, look: man is violent, probably inherited from the animal and so on, but don't let's go into the cause of it for the moment, because each person will say the cause is different and we will get lost in the disputation of various causes. But we are violent, human beings are violent. Now when you say, 'I will become non-violent', you are learning to become something. Right? Please see, sir, what you are doing. You are learning through time to become. Right? Right? That is, your whole conditioning psychologically is to become something: if you are naughty, you become good, if you are angry, you hope not to be angry, if you are violent, you become - so we use time as a means to learn to become something, or not to become something. That's our operation, that's how our brain works. Now to see violence, and not change it to become something else, but to see violence - you understand, careful. We are thinking together, please do it as I am talking about it. If you don't like violence, take your own particular form of greed, envy, or anger, whatever you do, take it, look at it. You say when you are greedy, 'I will get over it', or 'I will transmute it', or 'I will suppress it', which are all movements of time. During that time other things happen which prevent you from ultimately from becoming non-greedy.
So you see that, you see that's a fact. You see it, do you? That the becoming involves time, during that time you are learning how to become that, which is, you are being computerized or programmed to become that. I wonder if you see that. Whereas there is a different way of learning. Which is, you are observing yourself. If you observe yourself and you've learnt something about yourself, and from that learning you observe, you are not observing yourself. You understand the difference? Are you coming with me? That is, if I am watching my greed and I say, 'I must not be greedy', because my brain has been conditioned, or been told, religiously and all that blah not to be greedy, so I say, 'I will learn not to be greedy', which involves learning, restraining, controlling, suppressing, all that. Right, that's clear, that's what we do. Now we are asking, is there a different way of looking at greed? The word, the meaning, the word 'greed' may create greed, or is there a division between the word and the fact? You are following all this? So I am watching what is greed. And the brain is not going to be caught in the old system of becoming, but seeing as it is and ending it instantly. Do you understand? Not going through the other process but ending that which is observed immediately. See what happens.
Look: if you want to go into it very deeply, extraordinarily clear it becomes. Our brains have problems. Right? Sexual problems, relation problems, money problems, many problems. Our brains are filled with problems, whether there is god, whether there is no god, what to believe, not to believe and so on and so on. Now every problem, new problem that arises you try to solve it with all the problems that you have already, so you never solve problems, except technologically. Please understand this. The technological brain can solve problems, but our brains psychologically are so full of problems, any new problem becomes another problem to be added to the old problem. So you understand, there is never an ending to problems. I don't know if you have realized all this, or am I just pointing out to you. You are not learning from the speaker anything. Please realize this, nothing. You are learning from your own observation. Therefore you are a dignified human being, not depending on anybody.
So when you are observing yourself when greed arises, to look for the cause is very simple - desire, which we talked about the other day. To see greed and end it so that your brain is not caught in time. You get it, what I am saying? Do it, sir, as you are sitting now, you have own particular little problem, look at it, don't try to verbalize it, don't try to run away from it, but just look at it. Stay with it. The moment you try to change it - you follow - you are caught in the time. But if you stay with it quietly without any movement of thought, you will see it is not. Right?
So there is the art of listening, the art of seeing, the art of learning. With that you approach yourself. Right? You approach yourself, which is the whole psychological world - because the computer has taken over everything you have. So you are watching yourself. Which is, watching the human consciousness, watching the human psyche, it is not your psyche, because wherever you go in the world, it doesn't matter where, human beings are suffering. Right? Human beings have fear, human beings are pursuing pleasure, human beings are afraid of death, human beings have no love. Right? So it is a common factor. Your psyche is the common factor, so you are the whole of humanity. Do you understand, sir? I know this is something probably new to you therefore you are rebelling and resisting it, but if you just listen, listen to it you will see that it is a fact for yourself. You may have a different name, different colour, different stature, different manners, but deep down psychologically you are like the rest of mankind - mankind that is lonely, mankind that is frightened, mankind that is longing to escape from itself and burdened with the sorrow of a thousand years. You are that. So you are the representative - you are the rest of mankind, you are mankind. So when we investigate we are investigating not your particular little me, which is part also, but investigating into the whole psyche of man, therefore there is nothing selfish, there is nothing to be saved. This is not a religion, we are not talking about a religion of salvation. We are talking about the ending of fear. Fear is the result of thought. Right? Fear is the result of time - fear of the past, fear of the future. Actual fear has no time, only when thought says, 'I am afraid'. I wonder if you understand this. At the moment of fear thought is absent, it is only a sensory response, centred in the brain and thought says, 'I am afraid'. Do you understand? I am afraid of losing my job. I am afraid of losing my wife, I am jealous because my wife, etc., etc. All that is the movement of thought, as pleasure is the movement of thought, sexual pleasure, the picture, the image, all that. And also the various types of pleasure - pleasure of having more money, the pleasure of power. Right? Pleasure of possession, pleasure in attachment, whether to the wife, to a child, to a building, to an idea, and that attachment is corruption. Yes, sir. Attachment is corruption. If you are attached to your wife, you are attached for various reasons, fairly simple - physical pleasure, psychological pleasure, and the comfort you derive, or whatever it is, you are attached. Without her you feel lost, lonely, therefore you are attached. So from that attachment arises jealousy, anxiety, fear of losing and so on. So where there is attachment of any kind there must be corruption. Right? Sir, do you see it, the truth of it, do you see the fact of it? Then end it. But if you say, 'I'll think about it, I will learn about it. Why should I not be attached' and all the rest, back and forth, then you are back into the old system where time binds you. I wonder if you understand this. Our brains have become slaves to time. But if you see that you can end time, which is ending thought.
But before we go into much deeper things this you must be clear about. A brain, a psyche that is not afraid, that has no fear, that isn't everlastingly pursuing pleasure in different forms: possession, power, siddhis, becoming an aesthetic, controlling oneself, all the various forms of pleasure. To look at it, to see what it is. It is not a pleasure when you see a sunset, beauty, but it becomes pleasure when thought says, 'I must have it again, I must go there again.' You understand all this? Sir, see it and do it instantly.
Then we have to go into also the very complex problem of sorrow, whether sorrow can ever end. Because if it does not end there is no passion. Passion is totally different from lust, from desire, from pleasure. And we have lost that passion, probably we never had it. Passion which has its own intelligence and therefore its own action. But you cannot find that, that passion cannot come into being if you have not understood or ended sorrow. And we will go into that briefly perhaps tomorrow, and also find out what is a religious mind. It is only the religious mind that creates a new culture, not machines, not the politicians, not the economists, not the scientists or the gurus. The religious mind, the mind, the brain that is investigating into the nature of what is religion, but starts with scepticism. And we should perhaps, if we have time, do that tomorrow.


MADRAS 6TH PUBLIC TALK 11TH JANUARY 1981

This is the last talk, so cheer up!
There are many things to talk over together this evening and I hope we shall have time for it. We haven't talked about freedom, about the whole sensory activity which is centred in the brain. We have not talked about the ending of fear and the pursuing of pleasure, and the ending of sorrow, and what it is, that word which has been so spoilt, love, and also a mind that is religious, death and again that much abused word, meditation. We have got a lot of ground to cover, and I hope we can do it by one of us thinking over, talking over together - not merely listening to the speaker.
We began by saying yesterday, also in the previous talks, that there must be freedom from the known; and we are going to enquire together first what do we mean by freedom. Whether man really wants freedom at all. Many volumes have been written about freedom, various revolutions that have been started to bring about freedom to man, ending up in terrible bureaucracy and so on. And also whether on earth, here, living this life of conflict, misery and confusion, we can ever have freedom. We think freedom exists when we have choice, to move from place to place, from job to job, from one career to another. That gives us the impression that we are free, free to choose, freewill and so on. And we should really enquire together what is freedom, how vital it is in our life, whether we demand freedom, and when there is such disorder created not only in this part of the world but elsewhere, each individual, each person thinking he is free to do what he likes and so bringing about a great deal of disorder, chaos.
So one must, if we could together, enquire what is freedom. And also we will enquire into if it is at all possible to be free from the known. Is freedom associated with a restriction, with a bondage, with a concept, with suffering? Is there a freedom totally independent, not associated with any cause or with any motive, is there a freedom that is so complete, total? We only know freedom in a prison. Being imprisoned in a family, with all the troubles of a family, being in a great deal of trouble, problems one after another, his idea of freedom is, from something: from restraint, from pain, both physical and psychological, freedom from anxiety and so on and so on. Is not such freedom a reaction? If I am caught in a great deal of trouble, I want to be free of it, and that freedom is an escape or a reaction from the trouble I am in. And for most of us that is the kind of freedom we want - from something. Or, being in something having freedom there, like a man in a prison, he is free in the prison - if you call that freedom.
So is there a freedom which is totally unrelated, which is absolute - we are using the word 'absolute' in the sense absolved, free from any causation, from any motive. And is it possible for a brain, for a human mind, the immense struggles, the conflicts, the miseries, the loneliness, can there be a freedom from all this, so completely away from this? And being so free, able to act rightly in the world. We are going to enquire into all that presently.
And also, as we pointed out a few days ago, and also yesterday, can the brain ever be free from knowledge, which is the process of recording. Right? When there is recording, any incident, experience, any accident and so on, a word may be recorded, a word loaded with insult or flattery, a gesture, a look, all that is being recorded, and that becomes knowledge, the known. And then the brain functions always within the known. That is what we are doing. And can there be freedom in the field of the known? I don't know if I am making myself clear. Shall we go on with all this?
We carry a great burden of knowledge, of hurts, of insults, of various emotional psychological reactions, various forms of experiences with their knowledge. Our brain is burdened with all that, not only the academic knowledge, the knowledge which we acquire through mathematics and so on, but also the whole psychological world which is loaded with knowledge, the known. And as long as thought is working in that field, can there be freedom? And is freedom from the known - you understand when we use the word 'known', all the psychological knowledge that one has acquired, all the various forms of emotional, intellectual gatherings which have become our knowledge, stored up in the brain, and as long our action is limited to that, can there ever be freedom? I don't know if I am conveying this at all.
After all we are always enquiring seriously, if we are at all serious, whether the past - the past - which is the accumulated knowledge of mankind, which guides us, shapes us, which brings about action, that's always limited, and therefore being limited such action will invariably cause conflict, misery, confusion and so on - one is always asking if it is possible to be free of the known, both the psychological known and the gatherings that one has accumulated through experience. I wonder if we are meeting each other. Are we? Please, as we said from the beginning of these talks, we are exploring together, examining together. This is real co-operation in which there is no instruction, in which there is no passing of information, ideas. We are both of us looking into the problem, which is: can the brain ever be free from the known, except in the technological world? Do you understand? That is, the knowledge how to read and write, how to speak a language, when you become an engineer you have accumulated a great deal of knowledge about mathematics, stress and strain, if you are a physicists you have acquired knowledge through two or three hundred years of experimentation, hypothesis and so on. There you need knowledge. One needs knowledge to talk in English, or whatever language one has. We are not talking of such knowledge. We are talking about the psychological knowledge which we have gathered. Can the brain ever be free of that? If it is not, we are always living in a very, very narrow circle. Our actions will invariably be limited, fragmented. Our actions will never be whole.
So in asking this question we are also asking what is right action. Is there right action ever? Or must action always be limited? When we use the word 'right', one means whole, complete, not fragmented. That is, an action that is whole. Our action is based on thought - thought being, as we pointed out, the accretion, the gathering of experience, knowledge, memory, and thought and action. This is how our brains work. And thought being limited, because knowledge is always limited, such action born of thought, must always be incomplete, therefore fragmentary and bringing about division and conflict. Right? I think this is fairly clear.
Then what is right action? An action which is right under all circumstances, whether it is within the narrow limitations of the family, or social action, action in relationship and so on, what is right action? Can that right action take place when there is the operation of thought? As we pointed out yesterday, the computer can do almost anything we do, but the difference between the computer and the human being is basically, freedom from the known; the computer can never be free in the sense it has been programmed, it has accumulated a lot of knowledge, programmed by human beings. Man has the capacity to be totally free. And the computer is not intelligent. So what is the difference between the computer and the human mind? Is it intelligence? Then what is intelligence? You are following all this? What is intelligence? Is intelligence the capacity of the intellect, which can discern, reason, logically or not logically, objectively, perhaps occasionally sanely? Has the intellect the capacity of intelligence, or is intelligence something entirely different? You are following all this? Is intelligence a matter of time? Please, time being accumulating knowledge, cleverness, capacity to think, and thought has its own activity which may be called intelligence, and is that intelligence?
So what is intelligence? Are you waiting for the speaker to tell you? When you see a danger, a physical danger there is immediate response. Right? That response has been the result of previous conditioning. When you see a snake, a cobra, there is instant response. And that response is the outcome of long tradition, but also the instinct to preserve the physical condition, that is self-preservation. That can also be called intelligence. But when we see psychological danger we don't act instantly. For example, attachment, as we pointed out on several occasions, is corruption - attachment to belief, to an idea, to a concept, to a conclusion, attachment to a particular deity, attachment to husband, wife, child, attachment. One sees the danger of it, if one is alert, awake, see what are the consequences of attachment, and yet we go on. We can explain, argue, investigate, analyze, but that analysis, investigation, has very little value. So why is it the human brain does not act instantly and reject attachment altogether? You follow? The physical danger and psychological danger. Is that not lack of intelligence. I don't know if you are following this.
So perception of psychological conflicts, brought about through selfishness, see the danger of it, see what it does in our personal as well as public relationship, see what is happening in the world, see the consequences of all that, and yet we don't stop it. Is that a state of neuroticism, and therefore it is not intelligent.
And also we must investigate much more deeply the question of intelligence. As we said, the computer can do almost anything that we do. And what is the difference between the computer and our brain? Then one is asking, what is intelligence. If intelligence is immediate perception of danger and action, then we are unintelligent. Right?
So time as a factor of the resolution of any problem is an act of unintelligence. And we are talking about psychological problems. Our minds - our brain is trained to solving mechanical problems. It hasn't faced the problem of our daily living and resolving it, like conflict, not only within ourselves but around us. We see the consequences of conflict, ultimately leading to war, and yet we don't act. Therefore perception, which is seeing, comprehension of the whole, movement of attachment, for example, and seeing the danger of it and ending it instantly, such action is intelligence. Right?
So our psychological structure, which is far more important than the government laws, the superficial structures of establishments, organizations, all that, is overcome by our psychological demands. Man has the capacity to have this intelligence, to have an insight into something and acting instantly. Can we do that? Is it possible for us to do that? Right? Which means, you see the nature of fear, how fear arises. Shall we go into that?
All right sir, let's go through it. In analyzing - sorry, I won't use that word - in examining, which is different from analyzing, in - now, let's be clear. Analysis implies there is an analyzer and something to be analyzed. Right? I analyze my reactions. I analyze why I get hurt, which means the analyzer is different from that which he is analyzing. We are not analyzing, we are merely observing, which is entirely different. Observing the movement of fear. Please we are not dividing ourselves into examiner and the examined, the thinker and the thought, but examining, looking, observing, what is fear. Right? Which is entirely different from the analysis of fear. I wonder, can we go on from there?
What is fear, which man throughout the ages has been born with, burdened with? There are physical fears, which are natural, as we pointed out, when you meet a cobra, but we are talking of psychological fears, how they arise, why we haven't at all ended them, why the brain is not free of psychological fears. And is it possible to be totally free of fear psychologically? Is fear a movement of time? Right? Time being the future, the present and the past, the past modifying itself in the present and going on. That is, fear of being hurt psychologically. Right? And keeping that hurt, holding on to it, and building a wall of resistance round oneself not to be hurt any more and therefore isolating oneself more and more and more, and so getting more and more hurt. Now we are asking, that fear is caused by time. I don't know if you understand? Or by thought. I am afraid I might lose my job, though I have a job I might lose it. That is the future, which is time. Or I have had pain, psychologically, it might be repeated and I am afraid it might come again. You follow? So is thought the cause of fear? And thought is time. Thought is a material process, and time is also a material process. I wonder if you follow this. Right sir.
So if thought is the movement of fear, then the problem is can thought end, or not record the hurt? You have understood? Right sir? The brain has recorded the hurt, the hurt is brought about because I have an image about myself and you come and tread on it and I get hurt. I, being the image which I have created about myself, and that image gets hurt. Now not to record that hurt, which means not to have an image about myself at all. I wonder, are we moving together in this? Not accepting the explanation but ending the image you have about yourself. Right?
So fear is a movement of thought as time. It is not, how to stop thought, but it is rather, not to record. I wonder if you see. Is that possible? Because our reactions are so quick; you call somebody an idiot, there is immediate response from it. So can the brain record what is absolutely necessary to live in this world, but not record at all psychologically? You understand? Please understand the question first. We must record technological knowledge, how to drive a car, the language we use and so on and so on and so on. But why should we, why should the psychological world, that is my image and all that, record at all? If we see the importance, or the necessity, or the danger of recording, and you don't act on that danger, you are either neurotic, or totally unintelligent. That is, most of us are vain, proud about some footling thing or other - about our knowledge, our position, our capacity to argue, you know pride, pride of possession. Now can that pride which creates such extraordinary conflict between people, it is a form of ruthlessness, can that end? Which doesn't mean that we cultivate humility. You cannot cultivate humility, if you do, that is vanity. But to see that pride, the sense of, you know what pride is, I don't have to go into it - you see all the implications of it, at one glance, which is fairly simple, and end it instantly. In the same way, fear, so that the brain, the psychological structure which is centred in the brain through sensations, that instant action frees the brain from the continuance of fear. I don't know if you are following all this. Are we meeting each other? Are we?
Now wait a minute, we can test this out. Are you free of fear? Fear of public opinion, fear of your parents, fear of your husband, wife, fear of so many things. Which is, will you trim the tree of fear, or go to the very root of fear? Fear of not following your guru. You understand? Fear of your gods, fear of not doing the right thing, becoming respectable. You understand? Will you take one branch after another branch, or go to the very root of all fear, which is time and thought? Now can we see that, not an abstraction of it as an idea - please do listen to this - not as an idea but see the fact of it, the actuality of it. Then seeing the actuality, remain with that actuality. You understand what I'm saying? Not escaping from it, not suppressing it, not trying to over come it, just like watching a rock. Have you ever watched a rock, a boulder on the hill side? It doesn't move - though it has its own vitality and so on, that's a different matter - it doesn't move; so in that same way watch. Observe the whole movement of fear, watch it without any sense of deviation. Then one will find that fear goes away completely psychologically.
Or to put it round the other way, you have physical pain - dentist or various forms of physical pain - that pain is recorded, and from that record there is fear that it might occur again. Now when you have pain, watch it, observe it, don't say, 'I must detach myself', just watch the pain, and as you watch it, alert - not just saying 'I am in awful pain' and all the rest of it - watch pain and it won't be recorded if you are watching it.
So fear, which is the movement of thought and time, which is essentially thought, time is thought, it's a movement. Right? Time is movement, thought is movement. And thought is the origin of pain, of fear. Now pleasure is the movement of thought also. The pleasure that you derive sexually, the imagination and all the rest of it, it is the movement of thought, at the moment of pleasure you are not aware that it is pleasure. I don't know if you have watched it, all this. Only a little later thought says, how lovely that was. So thought, not only brings, gives continuance to fear but also to pleasure.
Now there is the other question, which is, suffering. I must go on. Suffering. Man has suffered, you can see it right through the ages, war after war, killing, how many mothers and wives and parents have cried and cried. Suffering. And suffering when you lose something, grief, when one loses a son, a daughter, death. And all human beings know this, whatever part of the world they live, this is a common factor: fear, pleasure, sorrow. And human beings have not been able to solve this, end sorrow. What is sorrow? Why do human beings go through tortures? And because they suffer, and because they fear, because they are pursuing pleasure they invent gods. Right? Because we have not been able to solve these things, therefore some outside agency, we hope somehow, by some great miracle, or this or that, will solve our problems, this problem. And it has never been solved because the gods we have created - we have created the gods in our image, god hasn't created in his image us, if he has, he is a pretty poor god! No, don't laugh sir, you are going to your temple next week, fast for forty days to go to some hill.
So fear is at the bottom of all this. Fear, which means you want security, and you hope gods will give it to you, and you jolly well know they can't. So you become a hypocrite, you lead a double life, which is lack of utter integrity.
So what is suffering? Why, if I lose my son, my wife, my job, lose something in which I want to fulfil, this craze to fulfil, fulfil what? Your desires, your ambitions. Right? So when we talk about grief, why do human beings, why do you, we human beings, human beings who are the representative of all mankind, we went into that, we are mankind, we are not individuals, we talked about it the other day - why we have carried this burden. Is it a form of self-pity? Not being able to face loneliness, not being able to stand alone, not having capacity to look at things clearly and not get emotional about everything that we do. You understand? I lose my son, my brother, and I shed tears, why? I am attached to my son because I hope he will be better than me, and all that stuff. I am attached to him. In that attachment I have found comfort, I have found a sense of deep relationship, I have found a sense of not being isolated. But I am isolated, so I am trying to escape from that isolation, that desperate loneliness. I can give many, many reasons for sorrow but the explanation, the cause will not dissolve your sorrow. What will dissolve it is to see what actually is taking place - not intellectually, not verbally, but with your heart look at things.
Without the ending of sorrow one cannot have love. Love is not pleasure, love is not desire. And without love life becomes what it has. Right? Then you will say, 'How am I to cultivate love?', or 'How am I to have that?' To come upon that is a benediction which you cannot do anything about. All that you can do is to say what is not love - your jealousy, your attachments, your ambitions, your greed, your beliefs, this self-centred activity. If all that is not, the other is. But we don't want to be free of all that. We want all that plus the other. Right?
And another question is death, of which you are all frightened. This is really a very important question to go into, because whether we are young or old, what is death. When there is love is there death? Find out, sirs. Let's go into it. First of all, our consciousness is the common consciousness of mankind. Our consciousness is our beliefs, our dogmas, our superstitions, our pains, our sorrows, our fears, our gods, all the things that we have accumulated as knowledge, the experiences, the agony, the depression, the anxiety, the isolation, the loneliness, the sense of deep sorrow, not only personal sorrow but the sorrow of mankind, war after war, war after war, the sorrow of divided nations, the Arab and the Jew, the Hindu and the Muslim, the communist and the capitalist and so on, and so on, and so on. All that is part of our consciousness. Right? That is our consciousness. It is the consciousness of mankind, not your consciousness or mine, or his, because we all have innumerable problems, we all seek certainty, we all want security, a place where we can be psychologically safe, undisturbed. This is the common lot of mankind, whether they live in Russia, China, America, or here. So our consciousness is the consciousness of the human, yours, it is not your consciousness. It is so. There is no question of it. We can discuss endlessly to prove this, but it is so because you suffer, the man across the street suffers, whether 'across the street' be a thousand miles or many, many miles, he suffers, so there is a common factor. You may have a different colour, a different name, a different profession, different tendencies, different culture, your genes have inherited certain things but basically this is what we are.
And then what is it to die? You understand my question? We think our consciousness is mine, because the brain has been conditioned to think as though I was separate from everybody, and that separation as me, has been cultivated by religions: personal salvation, personal enlightenment, the Christian world, the Hindu world, everywhere this goes on, this is encouraged. And we accept it, because we think there is great delight in being separate. Are we actually? We are physically, with all the physical tendencies, because we have been placed under a certain culture, hot climate, hot food, or this or that, but underneath we are all so much similar. And when we say, 'What happens to me when I die?', it is a wrong question. Because we think that we are individuals, that is the question we put: what will happen to me when I die. And so you want comfort in a belief of reincarnation, or this or that, but when you see the fact, the fact that we are so alike deeply, with so little affection, care, compassion. So death has no meaning when one realizes the fact that we are all total human beings. One hasn't time to go into this much more deeply. That's enough for the time.
The other question is meditation. Meditation is unpremeditated art. Have you got it? Am I right? I said, meditation is unpremeditated art. You can't prepare for meditation. There is no system, no method. The system, the method is premeditated. Somebody has thought he has meditated, invented a system, and we follow that hoping to get something. So one has to find out what it is - unpremeditated art, which is meditation. You understand sirs? I'll go into it.
First of all we can banish all the systems, all the methods, the postures, the breathing, forcing the mind, thought to be controlled and so on and so on. The controller is the controlled. Right? Thought creates the controller and then the controller says, 'I must control thought in order to meditate', or rather, to meditate, which is so obviously silly. So systems, methods, the idea of controlling thought, or thought identifying itself with something, a picture, an image, a symbol, and concentrating on that. I don't know if you are following all this. And there is this nonsensical transcendental meditation, which is really a glorified racket, a moneymaking racket. I know you won't like this, some of you who have probably done this, you pay to somebody ten rupees, or ten thousand rupees, and if you get it straight from the 'horse's mouth' you pay all your income, and he gives you a mantra. I have been told a mantra means, the root meaning and the depth of that word means ponder, consider, meditate upon not becoming, and absolve, dissolve all self-centred activity. That's what that word apparently means. But look what it has become. You can repeat without giving somebody money to tell you the mantra, you can invent your own mantra - coca-cola, yes, yes, sir, don't laugh, you are all doing it. Or any other catch word, repeat it for twenty minutes in the morning, twenty minutes in the afternoon, twenty minutes in the evening, and the rest of the day you can do all the mischief you want, take a siesta. You understand, a siesta, what it means? Twenty minutes rest, go to sleep, put your brain to sleep, by repeating, repeating, repeating, in the afternoon and so on and so on. So that is not meditation.
So we are going to find out what is meditation, if you are really interested to find out. Not how to meditate - what is the depth and the beauty and the reality and immense possibility of meditation. The word means, ponder, to think over, be concerned - the dictionary meaning of that word. But the word is not the thing. Right? The word 'meditation' is not meditation. And why should one meditate at all? Is meditation separate from life, that is, our daily living - the office, the family, the sex, the pursuit of ambition - daily life, is that separate from meditation? Or is meditation part of life? You understand? You understand my question? Part of life. If it is separate and you meditate in order to live a better life, in order to be better, then you are imposing certain concepts on actuality, certain experience of others, essentially of others, on what you think should happen. Now if you can deny all that - you understand? Please this is very serious, what we are talking about, unless you are really very serious to go into it, don't play with it. It is to deny everything that man has thought about meditation: about silence, about truth, about eternity, whether there is a timeless state and so on. To be free of other people's knowledge completely, and that goes very, very far. That is, to deny your gods, your sacred books, your tradition, your beliefs, everything wiped away because you understand they are the result of thought. Which means you are totally psychologically not dependent on anything. Which means you are free of fear, no longer touched by sorrow, which doesn't mean that you become hard, bitter, cruel.
And without love and compassion there is no meditation. So life, living every day in this world, which is corrupt beyond words, which is immoral, destructive, without any sense, a lack of integrity, living in that in this world, surrounded by all this, to have that sense of total freedom, which is absolute freedom, because you have denied everything that man has thought out, except the technological world - I don't have to repeat that over and over again. Because then you enter into quite a different dimension which is the mind - not, you enter - there is the mind. The mind is entirely different from the brain. And that mind cannot be understood or known, or perceived unless the brain with all its sensory responses is understood. That is, to see something, to see the sea, the sheet of water, or anything of nature, with all your senses, with all your senses, not merely with your eyes, or hear one thing, with all your senses, when you perceive with all your senses there is no recording, there is no 'I'. It's only when we perceive something partially, then the partial thing creates the me, which is partial.
So when the brain is totally free from all accumulated psychological knowledge, then there is the mind. I won't go into that, then that becomes a theory. You understand? Unless one has done all this actually - you can test it out, you can see it in your daily life - if that is not tested out in daily life, it is not worth it. So when there is this absolute denial of all the psychological accumulation then the brain becomes quiet. It hasn't to be induced to be quiet. Then illumination is not an experience. Illumination means to see things clearly as they are, and to go beyond them.
And in our lives there is very little beauty, not the beauty of form, actual beauty in our life. And that beauty cannot exist without love. And when there is love and compassion, it has its own intelligence. That intelligence acts, which is whole, which is right action. All this is meditation. And there is immense beauty in it, a great sense of aesthetic appreciation in the perception of the world. And in that there is great benediction, not from your gods, but the benediction of living a life which is whole.


OJAI 1ST PUBLIC TALK 3RD MAY 1980

As you have been told, there will be six talks and four, what we consider, discussions or dialogues. But we thought it would be better to have those four non-talks, to have as questions. I think that will be better than having a dialogue, with so many people. Dialogue means really, actually conversation between two friends, between two people. And as that is not possible we thought it would be good to have questions. You can ask any question you like, the sillier or the most profound questions.
If I may suggest, please don't treat these gatherings as a weekend entertainment. They are rather serious, demanding from each one of us considerable exercise of thought, capacity to investigate, to observe. And during this process perhaps bring about a radical change in the human mind. That is what these meetings are meant to be: that we are here to observe what is happening in the world; and also to observe what is happening to each one of us, inwardly, psychologically, within the skin as it were.
So we're going to first observe what is happening right throughout the world. And to observe one must be necessarily free from any commitment, which is going to be rather difficult, for most of us are committed to something or other. To observe without any prejudice, to observe without any fixed conclusion, to observe without any rationalization, excuses, any form of belief; just to observe. Perhaps it may be rather difficult for most people, because we are so bound by our own beliefs, by our own prejudices, by our own conclusions, by our own personal inclination and idiosyncracies. It becomes almost impossible to observe freely, choicelessly. And if we can do that together during these talks and question and answers, then perhaps we can go much deeper and further.
One can observe what is happening in the world: conflict. Wherever you go there is this terrible conflict between man and man, between nations and nations, between religions and religions; the conflict between theoreticians and theologians, Christian theologians and non-Christian theologians, the Communists, the totalitarians, and the believers, those who believe in systems, those who are bound by beliefs, those who are completely absorbed by images, religious images, Christian or Hindu, or Buddhist, or your own particular image. So there is this battle going on in the world; tremendous conflict between politicians, between gurus, between every human being outwardly, he is struggling, competing, trying to express himself, to identify himself, to become something. Probably more in this country where success is worshipped, where money, position, status becomes all important.
So there is this tremendous conflict going on, between the scientists, between the priests, between every human being on this unfortunate earth. And nobody seems to be able to resolve this conflict - the economic, the social, the political. Nobody seems to care in the struggle, the very destruction of man, of the human being. Nobody has applied their mind and their heart to resolve this problem, this everlasting conflict. Meditation becomes a conflict, to change ourselves becomes a conflict; in any of our relationships, both intimate and otherwise, there is still conflict. Man apparently has lived for many, many million years and has not resolved this problem, after all this time. There is something radically wrong, that human beings, highly, so-called highly, civilized, with a great deal of knowledge, both psychological and scientific, a great deal of struggle, wars, tears, misery, man has not been able - human beings have not been able to resolve this problem. That is the outward world, what is happening there. And nobody seems to feel it is worthwhile to forget, or drop their own particular beliefs, dogmas, political opinions, theories, conclusions, beliefs, and say, come together and resolve this problem. No politicians will do it, no priest will do it, no psychologist will do it, and the scientists will not do it either. Right?
Do you understand the question? See the gravity of the question? Because we are destroying each other by our very strong beliefs, ideologies, concepts, images. And apparently we are incapable of coming together and resolving this problem. That is, thinking together. Neither the Republicans nor the Democrats, in this country, will drop their particular line of thinking, or their personal ambitions, their craving for power, position. Because it is only when we all work together, feel together, the necessity, the absolute necessity, then perhaps we can resolve the problem. But none of them will do it because it means giving up their personal pride, vanity, position, power.
And the world is preparing for war, appalling violence. If you disagree with somebody they come and shoot you. All consideration for human feeling, human dignity, human freedom, has gradually been destroyed. So that is the outward world in which we live. I don't think anybody, in his mind, can deny all this.
And inwardly, in our psyche, inside our skin, in our thoughts, in our feelings, we are also in conflict. Always striving to become better, to become something, to achieve success, position, inwardly. This battle is going on inside. And again we don't seem able to resolve it, in spite of the psychologists, in spite of the psychotherapists, in spite of the confessions of Catholics, in spite of all the institutions, organizations that they have in this country. If you don't feel well you take a pill. If you can't stop smoking, then people will help you to smoke. If you want to talk to god, they will help you. So gradually we are losing our own responsibility, being responsible for our own actions, for our own mind, for our own body. We are gradually, unfortunately, losing everything that matters. This again is true. We are not exaggerating.
So seeing what is happening in the world outside, and also seeing what is happening to each one of us as human beings, to observe this, and seeing the absolute necessity of thinking together. You understand my question? Thinking together. That is, we have conflict, outwardly and inwardly. And unless we resolve this conflict humanity is going to destroy itself.
And since you have been good enough to come here to listen to all this, it becomes very necessary that you and the speaker think together about this conflict. Thinking together implies that both of us put aside, if we are serious, if we know what is happening in the world, if we are responsible for all the things that human beings have done, and feel the necessity of bringing about a radical change in the human psyche, because society cannot be changed unless each human being changes. Seeing all that, we must think together. I do not know if you have observed how difficult it is that two people can think together. However intimate they are, man and woman, friends, to think together about something. Here is a crisis we are facing. Not merely political, economic crisis, but much deeper crisis, the crisis in our consciousness, the crisis in our minds. And can we, you and the speaker, think about that together? That is, you give up your conclusion, your position, your beliefs, your personal psychological commitments, and the speaker does it, so that both of us meet, so as to think together whether it is possible to resolve this conflict. You understand my question?
The more you observe, as the speaker has done for the last sixty years, and talked all over the world for that period, the more human beings are becoming uncontrollably mischievous, more violent, asserting their own independence, each one doing what he wants to do, driven by his own pleasure, 'doing his own thing' as it is called in this country. So each one is isolating himself and forgetting the rest of mankind. This is happening, again if you observe carefully, both in yourself and the world, that each one of us is pursuing his own desires, his own wants, his own particular idiosyncrasy, what pleases you, do it. Right?
So can we, at least for an hour, and perhaps for the rest of our life, think together? There is thinking together about something. Right? We do think together when there is a crisis, like a terrible war, then we forget our own particular nonsense, and the threat of something much greater, as war, brings us together. That's obvious. And anybody who disagrees with that is either shot, sent to prison, or called a coward, conscientious objectors and so on. So apparently a great crisis brings man, human beings together; in the name of patriotism, in the name of god, in the name of peace, and so on. But we have no visible, actual crisis as war now, fortunately. And so each one does what he wants. And that pursuit is encouraged. So we are gradually losing our freedom. I wonder if you observe all this.
Considering all this, can you and the speaker think together about this crisis which we are facing? A crisis which is not economic, nor politics, not social - those are all outward. The crisis is in each one of us. The crisis is in our consciousness, in our minds, in our hearts. And so can we observe that crisis, and come together to resolve that crisis? You understand my statement, so that we can think together about the crisis.
There is also a thinking together without an object, that's part of the complex. Do you understand? That is, we can think together about war. If there is a crisis as war we forget ourselves and be responsible for the whole. Right? So thinking about a crisis is comparatively easy. But thinking together without the object, thinking together without 'about something'. I wonder if you understand this. It doesn't matter, we will come to that much later.
So can we, this morning, and subsequent mornings, think together? That is, can we both see the crisis in our minds, in our consciousness, in our hearts, and let us talk about it together. As it is impossible to talk together with so many people, the speaker will talk about it as though he were talking to two people. You understand? That you are alone with the speaker. We are all sitting together in this lovely grove, and see if we can resolve this problem. Not ultimately, not in a few days time - you understand - but in the very process of talking over together resolve the problem. That is, our brain has evolved through time. Right? That brain is not your brain, or my brain, it is the brain of humanity. Right? I wonder if you see. You are following all this? But what we have done is narrowed down that enormous capacity of the brain evolved through time, to the narrow little brain of the 'me'. You understand? The 'me' with my little problems, the 'me' with my quarrels, jealousies, anxieties, competition, my success, I must do this, I must not - you follow. This enormous capacity of the brain, which has evolved through millennia upon millennia, has been reduced to something tawdry, something that is, you know, rather dirty.
And the brain has become accustomed to protect itself against any fundamental change. I do not know if you have observed your own brains. I am not the brain specialist, not the psycho-biologist. See what is happening, sirs. That is, scientists are examining matter to find something beyond. You understand? If you have talked to any scientists, or if you are a scientist yourself, you are trying, if you are serious, if you are really deeply concerned, you are investigating matter to find or discover something which is the origin of all this, not god, because that is the mere invention of man. We won't go into that for the moment. Instead of going through matter to find something beyond. But we as human beings are part of that matter. You understand? But if we went through ourselves we would go much deeper, much further, we would really come to the truth of that. You are following what I am saying. If I am not clear in my talk, please stop me. Because after all we are trying to communicate with each other, words are necessary. If the speaker uses non-technical words, non any kind of jargon, just speaking ordinary daily language then perhaps it will be easier.
So our brain has evolved through time. Our brain has its own chemical capacity to heal itself, or to resist itself. You'll find out if you go into it. To resist any change which doesn't give it security. And this brain, which is the essence of time, you understand - need I explain all this? I'll have to I see. All right. Which is the essence of time, because it is the result of time, after many, many million years. It has established certain grooves, certain way of thinking, certain activities which are familiar, certain beliefs and conclusions, which gives it a sense of safety. All this has been developed through time. And we are saying, please listen to it, we are saying unless the capacity of that brain which has been conditioned according to certain concepts, beliefs, ideas, theories, by the theologians and so on, and on, the brain cannot radically change itself. Which is obvious. You have understood? May I go on with that?
And thinking is part of this traditional, time honoured process of the brain. Right? So when the speaker said, let us talk over together, as two people, though there are many people here, as two people, concerned with that question of ending conflict, ending conflict not gradually, which is the process of the brain conditioned to time - you are following all this - we are saying, unless that chain is broken there cannot possibly be a fundamental change in human nature. If you have observed your own brain in operation, not from books - they may help, but essentially the books, the writers about the brain, and the investigators and so on, they don't investigate their own brain. They investigate the brain. I don't know if you are following all this? We, if you are serious, we are investigating our own brain, not the brain according to some psychologists, neurologists, psychobiologists and so on and so on. Because then if you examine it according to the authority, it is the authority you are examining, not your brain. You have understood? Is this clear? Please, this is very important because we are all so learned, we have read so much, or been told so much, that we depend on others to tell us what to do: how to feed your baby, how to walk, how to run. You follow? They tell you everything. And we unfortunate human beings comply, slightly resist, but conform. And as the speaker doesn't read any of these books, but has talked a great deal to other professors, psychologists and scientists, and has observed the activity of his own brain, which is, the brain, the activity is the reactions, the responses, the sensory response, the shock - you follow - all that to observe. Not secondhand, but actually. Then you have an extraordinary vitality; not to do mischief, an extraordinary vitality of the brain.
So what we are saying is, as the brain has evolved in time, and it can only think in terms of time, that the crisis will be resolved. The moment you use the words 'will be resolved', you are already thinking in terms of time. I don't know if you follow this. Right? Sir, you and I will talk together.
We are saying, this activity of the brain which has been cultivated through time can be broken when you face the crisis, and be free of the idea, the concept, the desire 'we will change it eventually'. You follow this point?
So in talking over together this question of conflict, we are asking, can the conflict end immediately. The moment it doesn't, when you have not the urgency of ending it immediately, you enter time. You have understood this? So we are now thinking together about the conflict, and not thinking in terms of 'it will end eventually, gradually'. You get it? Please understand this. So the very urgency of the crisis ends time. I wonder if you see this. You have broken the pattern of the brain. Are you doing this as we are talking; or you are just listening to some kind of talk as an idea? You understand?
Now just a minute, we'll put it this way: is the crisis in our mind, in your heart, in your behaviour, is it an idea or an actuality? You understand my question? Is it a concept which has been presented to you verbally, and you accept that concept, and so it becomes an idea? But whereas in the very description of it is the fact of your own observation. I wonder if you see this. Which is it that is going on between us? Is it an idea, a concept, the concept of time, the concept that it can be broken? And so then you will ask, how is it to be achieved, which is again a process again admitting time. I wonder if you see all this.
You know, take for example - the speaker personally doesn't like taking examples, they are a rather easy way out - we human beings are violent, which has been demonstrated throughout the world. That is obvious. Violence derived genetically from the ancient times, from the animal and so on and so on. So we are by nature, by our behaviour, being very, very self-centred, violent. And we said that violence cannot be ended immediately, therefore we must pursue non-violence. You are following this? The non-violence is an idea, it is not a fact. I wonder if you see this. What is fact, what is fact, I mean by fact what is actually happening, which is violence. You may not be violent now, sitting under the trees in nice weather and so on, but the fact is that human beings, you are violent. And our brain which has evolved through time, chemically protecting itself and so on and so on, conditioned to that, says, "I will eventually get rid of it". So the theorists, the theologians, the priests, all these people, because we have also said, we will get rid of it eventually. You follow? Whereas if you are only dealing with fact, not with idea, then you can do something immediately. You know the word 'idea' in Greek, means to observe. You follow? Merely to observe; not through observation make an abstraction of what has been observed. You understand, I wonder if you are following all this? You see what we generally do is, when we observe something, immediately we make an abstraction of it into an idea, and then try to carry out that idea. So it becomes extremely difficult to carry out an idea so there is conflict. Whereas if one is only observing what is actually happening then you can deal with it, not in the context of time, but in the necessity of moving from there. I wonder if you follow all this? Tant pis, if you don't follow, sir, let's go on! At least some of us will.
So together we are thinking about the ending of this conflict. Not the day after tomorrow, or next week but immediately. So if we understand this, then let's think together. What is the problem? Because in understanding the problem the answer is in the problem, not outside the problem. You understand this? Whereas we say it is outside the problem. The answer will somehow lie somewhere else, not in the problem itself. Right? Can we go together, please?
So what is the problem? The problem apparently is, society can only be changed if human beings who have created it change themselves. That is the real problem, the real core of the problem. Right? Society, which is corrupt, which is immoral, which is ugly, there is injustice, cruelty, the rich and the poor, you follow, all that, the society, which human beings have created, not god, not some outside agency, but human beings have created it; created the division, the national division, religious divisions, economic divisions, and so on and so on, we humans, humanity has created it. Unless humanity, of which we are, changes fundamentally you cannot bring about a society which is healthy, sane, rational. Right? The materialists won't accept this. They say, change the environment then man changes. That is the totalitarian attitude. That is their whole historical experimental approach: change society, make laws, rules, control, control thought, don't let them be free - change that and then man, who is also purely material, will change. Right? What we are saying is totally different: which is, humanity has created society, unless humanity, each one, human beings, change, society cannot change. Which is being proved in the totalitarian world. The more intelligent you are in those states the more you revolt against all that. And so you are either sent to concentration camps or expelled from the country.
So the crisis is that. Now, how does each one of us - please listen to this for a few minutes - how does each one of us approach this crisis? You understand? Approach this fact that human beings have created society, society cannot change by itself, because society is part of human beings, unless human beings fundamentally change society cannot change. That is the real core of our problem. And how do you come to that? You understand? Is it a mental, rational conclusion, an abstraction you have, after observing, come to? Or this is a fact. You see the difference? Is it a concept, an idea, or a fact? For you. If it is a concept, then see what happens. Concept is merely a conclusion derived cleverly, or unintelligently, rationally or irrationally, a conclusion that society cannot be changed, human beings cannot be changed, so carry on amicably. There are those people who are saying this: human beings are so conditioned, you cannot change that conditioning but make it a little better. You know the group, you know the tendency, all that.
So we are asking each other, is it an idea because we have been told; or it is a fact for yourself? You see the difference? When it is a fact for yourself, not given by another, then you have to deal with it. That is when you have pain you deal with it. When you have toothache you do something immediately. But if toothache is an idea then you say, perhaps we will postpone it! No, sir, see the rationality of it.
That brings up another point: scientists think human beings are rational. But they are not. You understand? The fact is human beings are irrational. But there is a concept that human beings are rational. And we live according to that concept that we are. So we are never rational. I don't know if you follow this.
What time is it, sir? We will continue every day for the next two weeks about this question. If it is a fact then how do you conceive - no, how do you look at that fact? You understand? How do you come to the fact? So the approach to the fact matters. Is your approach rational, or irrational? Is your approach pessimistic or optimistic? Is your approach based on hope, desire and so on? If it is, your approach has already been dictated, therefore you are not free to observe the fact. You see, sir, this is enormously difficult. This isn't a thing you play around with. This is concerned with your life, not somebody else's theories, however clever, however ancient, however so-called religious. It's your life. And how do you approach your life? Do you understand my question? Is your approach conditioned according to your education? Examine it sirs, as we go along. According to your social position? According to your immediate demand? Or your approach is based on you believe in Jesus, or Buddha, or somebody? That is, is your approach to the problem imaginary? You understand? Because we live with images. I don't want to complicate this thing. Our whole life is formed through images. All our religions are images, either made by the hand or by the mind, but they are images, which we then worship. And that we consider marvellously religious, which is idiotic.
So is our approach free from our conclusions, from our experiences, from our knowledge, if it is from our experience, from our knowledge, you have already answered the problem, which will be according to time, which will be according to your conditioning. But if you come to it freely, to observe, then there is immediate action.
I think that's enough for today, isn't it? Because to spend an hour with this attention, probably you are not used to it. You get tired, your minds are wandering off, you are not fully centred. So after an hour we had better stop and continue tomorrow. Tomorrow we will continue with this, may we?


OJAI 2ND PUBLIC TALK 4TH MAY 1980

The day after tomorrow the speaker will answer questions; written down, please, not questions from the audience. Please write them down and we will try to answer them.
I wonder why you are all here. I think we ought to consider that this is not an entertainment, this is not something you go to on a Sunday morning, or a Saturday afternoon, to be entertained, to be stimulated, to be talked at. As we pointed out yesterday, we have got a great many problems confronting us: political, religious, economic, social, and also personal problems. And few of us are free from any kind of authority; religious, psychological, social. Apparently we have become incapable of being responsible for ourselves. The psychologists, the scientists, the preachers, the priests, the religious organizations tell us what to do. And happily the Indian gurus are no longer in favour in this country. That wave has passed. And there are people too eager to tell you what is enlightenment, how you should reach it, how to meditate, what to do, and so on and so on and so on.
Here we are doing nothing of that kind. The speaker means it. Here, if you are serious, we are thinking together, which does not mean that you accept what the speaker says, it does not mean that you have your own particular point of view, your own particular experience and hold on to it; then thinking together becomes utterly impossible. It is absolutely necessary, seeing what the world is: utter confusion, terrorism, kidnapping, the totalitarian states with their image of how society should be run, and the other side with their image are also very clear on this matter.
And so as you observe without any prejudice, that the world is in a great crisis. The crisis must be answered. Human beings have created this crisis by their lives, by their beliefs, by their parochial attitudes, by their so-called individualistic freedom, which is no longer free but controlled. We have created this conflict in the world. And I am sure most of you, if you have observed, would recognize that fact: that society has come into being by human greed, human behaviour, human illusions with their many, many images, with national divisions, religious adherence, accepting some doctrines, beliefs, dogmas, rituals. And so there has been throughout the world a series of wars, conflicts, brutalities, cruelties and so on.
And as we said yesterday, there are very few people who say, let us really solve this problem: this problem of conflict between man and man, between human beings. There are many explanations for this conflict; some historical, some factual, some imaginary, some based on their concepts, images and so on. But when the speaker says observe, he is not analysing. Please let's be very clear on that point.
Analysis, specially psychoanalysis like Communism, is an unfortunate incident in our life. All right? Please, if I may point out, what the speaker says, don't get irritated with him, don't get angry with him, don't throw a bomb, don't shoot, but let us talk it over together. Because life is very complex, and requires that we investigate it, that we look at it. You may not like what you see, you may disagree with it, you may say, what you are saying is nonsense; or contradict it angrily. But we are merely observing what is taking place first. In that observation analysis has no place whatsoever.
We'll go into it. Please have patience. And if you are really serious don't just attend one talk and say, I have understood it, or he's talking nonsense, and walk away; you have to listen to the whole, you have to read the whole book. You have to, as the commercial people say, you have to buy the package! Not just one part of it, which may suit you, which may be pleasant, but you have to buy - an unfortunate word - you have to buy, if I may use it, the whole thing. So please, if you are serious, attend all the talks and go to the very end of it. This is not an invitation to have more people; just a person who is serious has to listen to the whole story, read the whole book. And then see if it is right, true, false, or illusory. But just reading the first page and saying, it is all nonsense, or the first chapter, which may not please you, and throw the book away. The book is your life. A very, very complex life. And you have to have the patience, integrity, observation and the responsibility of reading this book, which is yourself, so completely, so thoroughly, as a whole, so that we can go beyond the book - the book which is yourself.
So as we were saying, the world is in conflict. The world, which is the economic, social, religious, political, social, is created by all human beings, whether in this country, or in Europe, in India and so on. We are responsible for it. And a few people, the intellectuals, the psychologists, the psychobiologists, the scientists have said let us solve this problem of human conflict. And we, who are not professionals, we are just ordinary human beings with all our anxieties, fears, pleasures, sorrows, the fear of death and so on, we have to resolve them. It becomes more and more necessary that we resolve them otherwise human beings are going to destroy each other. This is again a fact which is actually going on.
So it behoves us that we think about the problem together. To think together implies that you and the speaker must be free of our particular narrow, provincial parochial attitudes, beliefs, dogmas, experiences, so that we can meet each other. So what is the problem? As we asked yesterday, we are asking it again today: what is the problem? The problem is essentially a crisis in our consciousness, a crisis in our mind, in our brain, in our heart. That is the heart of the matter. And as we said also yesterday, and I hope you don't mind the thing being repeated, that our brain, which is the centre of all of our existence, our brain has evolved through time, through millions and millions of years. Through those years it has created for itself every form of self protective device. It has sought, if you go into it yourself and not merely repeat what psychologists and the brain specialists talk about, it has always sought security, otherwise it can't function. Right? It must have security. So it begins to create images, it begins to create illusions in which it takes safety. So it has created a certain pattern of existence for itself, which is our life. And it has developed through time, and therefore there is always this question of acquiring knowledge, using that knowledge to be secure in life. You are following all this, I hope.
Because after all knowledge is the most important factor in our life, knowledge with regard to technological activities, knowledge about the psyche, about ourselves. That knowledge has been acquired through millennia, stored up in the brain, the brain with all its cells and so on. As we said yesterday, the speaker has not read any of these books, thank god! He has observed the activities of human beings, the activities of his own brain; which is through observing reactions, pleasurable, painful, sensitive, and so on and so on. So it is a direct perception, not acquired secondhand. And this is important in our communication with each other.
So this brain has acquired tremendous knowledge, so it has to be completely secure. Whether that knowledge is illusory, actual, fanciful, imaginary, pleasurable and so on, it has created a pattern of existence for itself so that it can never be harmed, wounded, both physically as well as psychologically. This is important to understand because we live with images. Our religions are nothing but images, created by the mind, by thought. And that which has been created as a holy image you then begin to worship. But it is essentially the desire, the necessity for it to be secure, to be safe, to be protected. But knowledge is always accompanied by ignorance. Right? Because knowledge can never be complete. Please see the importance of this: knowledge can never be complete. You may acquire great information about the world, about matter, about the heavens - not spiritual heavens, I don't mean that - heavens, the skies, the universe, but whatever knowledge science has acquired and transmitted through generations, it is still within the area of ignorance, within the area of shadow, the shadow which is non-knowledge.
So see what we have done; how the brain has tricked itself into security in knowledge, and holding on to that knowledge and yet it has never discovered for itself that knowledge can never be complete and therefore whatever action takes places from that knowledge must be incomplete. I hope you are following all this. Please, we are not intellectual. Intellect has its place, the capacity of the intellect is to observe, distinguish, discern, but if that intellect becomes the whole of life, as it is now becoming, covering the whole field of life; that is, a part, which is the intellect is a part of the whole of human existence, but when a part takes supreme importance then inevitably all action must be fragmented, incomplete and therefore conflict. I hope you are following all this. Right, may I go on? No, I can go on, but as we said, we are thinking together. Because the speaker is not selling you anything - thank god! He is not asking you to follow him, all that tommy rot. The speaker says, the world is in such a misery, confusion, turmoil, for god's sake let's think together. And to think together implies we must be free to observe, not I observe and tell you, or you observe and say, oh, you don't see it properly. But together observe. Right?
As we said, analysis has no place in observation. Analysis is the discovery of the cause and the effect. Right? (It's all right, sir, the bird. Perhaps it likes us!) Please understand this, and go into it carefully because observation is entirely different from analysis. Observation is immediate: you see the tree; but if you begin to analyse you never see the tree. Right? Understand this. That is, to observe means seeing, being sensitive, aware, and without any movement of thought. Just to observe. I wonder. Right? I am going slowly. When I said 'without thought', I am going to go into it. Be patient.
So observation is not analysis. Analysis implies the analyser who is analysing something outside of himself. The analyser thinks he understands, has superior knowledge and he is analysing something outside of himself. But if you observe very carefully, the analyser is the analysed. Right? You follow this? If you see that, not as an idea, but as a fact. You understand? Like anger is not different from you, you are anger. When you are angry, at the moment of anger there is no division between the I and the anger. But later on, a few seconds later, you say, I have been angry. So you have separated yourself from that reaction which you have called anger. So in the same way when you analyse yourself, or being analysed by another, the analyser is part of the analysis, part of the thing which is analysing, it is not separate from the analysed. Right? Please under this, go into it in yourself as we are talking. This is thinking together. I am not - the speaker is not telling you what to think, which is generally what people do: the professors, the analysts, the preachers, and all the rest of it; we are not doing that. What we are saying is, as long as there is a division between the analyser and the analysed there must be conflict. Right? But that is an illusion, it is not a fact. The fact is the observer is the observed, psychologically. Right? I observe that tree, but the tree is not me, I am not the tree. But psychologically, inwardly, the reaction of anger, greed, jealousy, is me. I am not separate from that. But we have separated it in order to do something about it. You understand? I feel violence, and I create the idea of non-violence, and I will do something about the violence. But the fact is I am violence, I am not different from the fact. Then a totally different movement takes place. You understand? I wonder if you understand.
We are now thinking together to eliminate conflict. You understand? As long as there is a division between the observer, psychologically the analyser, and the analysed, there must be conflict. As long as there are divisions between people there must be conflict: religious, economic, social, political. There must be conflict as long as there is a Jew, as long as there is an Arab, there must be conflict. So wherever there is division psychologically there must be conflict. That's a law.
So in thinking together we see that wherever there is analysis, psychoanalysis, psycho-therapy, all that, in that process there is division, and it must breed conflict. And observing is the total denial of analysis. I wonder if you understand this. Our whole conditioning is to analyse. Right? Our education, everything is either do, don't do, this is right, this is wrong, this should be, this should not be, and so on and so on and so on. And recently, in the last hundred years, psychoanalytical processes have come into being, like communism, with are both unfortunate things to happen. Because really if you observe, both are the same. I won't go into it now, it's too long. They have analysed history and come to some conclusion - you follow - historical conclusion, according to that they have built a pattern, theories, with their images, with their analysed state, and created totalitarianism. And the psychologists with their analysis and so on have created the same pattern in a different field. You don't see it, but it doesn't matter.
So what we are saying is, together observe. Now observe the content. Right? So what is the content? Now how do you observe conflict? You understand my question? You, as a human being, if you will permit me, the speaker, to say so, you as a human being are in conflict; whether you are aware of it, or you have neglected it, or you don't want to look at it, or you think god, somebody is going to save you, you are essentially in conflict. And, as we said yesterday, how do you approach this problem? You understand? How do you look at the problem? That is, how do you come to it, how do you look at it, how do you approach it, how do you observe it? You see we are talking over together. I am not telling you how to observe it. I am only asking you how you come to it, how you receive it, how you look at it. If you observe, are aware, are you aware of this conflict without any choice? A choiceless awareness. You understand? Or becoming aware of this conflict you say, I must resolve it. You understand? When you say, I must resolve it, you have already separated yourself from the fact. I wonder if you see this. Are you following me, some of you? Come on, sirs, let's move! Please, together we are thinking, together alone we can resolve this problem. Nobody else in the world can.
So your approach to the problem matters enormously. If you have a motive, that motive dictates the direction which the problem must take. You understand? So your approach must be free from motive. Your approach must be free of the desire to resolve it. See the difficulty. If your approach is conditioned by your education, by your desire, by your pleasure, you can never solve it. So the mind must observe this problem free from all its motives, desires, and trying to resolve it, because you are the problem. Right? Have you understood? You are the problem; not, conflict is the problem. Right? Can we go from there?
Please, conflict is you. I am not telling you this. You, in your observation, you have discovered it, in your thinking together we have discovered the fact that conflict is not outside, it is inside, and that conflict is you. You may say, I am god, or somebody is going to save me. You know, we have played this kind of trick for millennia. You understand? For god's sake let's grow up.
So the problem now is our consciousness. You understand now? Our consciousness, which means the way you think, the way you live, the way you believe, the way you react, your behaviour, your thinking, all that is your consciousness, which is your life. That consciousness is you. Please, this is really important to understand, give your attention for a few minutes. The whole of that consciousness is essentially you. The content of that consciousness makes consciousness. You understand? The content of consciousness of a Protestant, is what he believes, his rituals, his images of religion, Jesus and all that, and his nationalistic, his particular attitudes, opinions, his relationship with another, his hurts, his anxiety, his sorrow. Right? And the Catholic with his content of his consciousness, and the Hindu with his, and the Buddhist and so on, the Arabs and the Jews. You follow all this? Consciousness is put together by its content. And as long as that content remains the conflict must go on. Have you got this point?
This content has been put together through time; it isn't one day's acquirement. Our brain is the result of time, evolution. Our brain is not your brain and my brain, but the brain of mankind. This is difficult for you to see, and even recognize, because we have been so conditioned that it is my brain. You understand? And it is your brain. But if you observe, human beings right throughout the world go through enormous turmoil, poverty, anxiety, insecurity, confusion, psychologically wounded, fear, fear of being hurt, physically, fear of psychological hurts, fear of death, and the enquiry, what is there beyond. And the innumerable images man has created in the name of god, and worshipping those images right through the world. That is the content of our consciousness. And as long as there's that content, which is always divisive, which is always fragmented, our action must be fragmented. Right?
We are thinking together, I am not telling you.
So the problem then is: is it possible for the content of that consciousness to be dissolved? You understand? Go into it a little bit. That is, one of the contents of that consciousness is the psychological wounds that we have received from childhood. You know them, don't you? You are all familiar with it. That's probably one of the major conflicts, major factor, in our consciousness. We will go into that completely together so that together we dissolve it immediately. You understand, it is not analysis but pure observation. Analysis implies a concept from which you are working. You understand? Right sir? In observation there is no concept.
So we are thinking together. Human beings from the very beginning of time, have been hurt inwardly; by a casual remark, by a look, by a word, by being sarcastic, by denying what you hold dear, what you consider the most important thing in your life, and somebody comes and treads on it, you feel terribly wounded. Right? And we are asking: the consequences of that wound is to resist, build a wall round yourself, which is to isolate yourself. Observe all this, please, observe. We are not analysing, we are just observing the story, reading the story of the hurt, reading, which is not analysing. You understand? Come on, right?
You resist, fear enters into it, not to be hurt more. So gradually that hurt has helped you to isolate yourself. Right? See the fact. The consequences of that isolation is more fear, more anxiety and so on and so on and so on - the consequences. So the fact is that you are hurt. And what is hurt? You follow? What is the thing that is hurt? Are you all interested in all this?
Audience: Yes.
K: It's your life anyhow. If you are not interested I am sorry for you. What is the thing that is hurt? Is it your psyche, is it your - we are observing, we are not analysing, observing - psyche, or basically the image that you have built about yourself? You understand my question? The image one has built about oneself; I might build an image about myself, saying, I am a great man, I have an audience, you know, blah, blah, I travel all over the world, how important it is, and so on. I have reached some state. You follow? I have built an image about myself, as you have built an image about yourself. I haven't got it, but it doesn't matter. Because from childhood I never wanted an image, it is too stupid.
So having created an image about oneself, noble, ignoble, or inferior or superior, whatever it is, ugly, beautiful, with fanciful decoration, and romantic, sentimental, you know the image that each one has, that gets hurt. Right? So can you - we are talking over together please - can one be free of the image? And who is the creator of the image? You are following all this? Oh lord, you see you are not thinking together, I am telling you, asking the questions. It doesn't matter. We are thinking together, I hope.
Who is the creator of this image? Because in that image there is safety. You understand? There is security, there is what you would call identification: national identification, religious identification, economic identification, a Democrat, Republican, this image has been created from childhood. Right? Through education and so on. Who is the creator of all this?
As we said, knowledge is the factor of this image. Right? I wonder if you meet it? Our experience at all levels of life, as a carpenter, as a scientist, as a housewife, home-builder as it is called now, and so on and so on and so on, we all have created images for ourselves. And when that image is questioned, doubted, somebody puts a pin into it you get hurt. As long as you have an image about yourself you are going to get hurt. Like a man who says, I have achieved enlightenment - you follow - and he is talking about environment, preaching about environment, such a man knows knowing about environment - about enlightenment. It is just his concept. You follow?
So is it possible then to live a life, a daily life, without this image, and who creates this image? It is the result of knowledge. Obviously. Knowledge that the mind, the brain, has acquired through centuries, and that knowledge has been translated as the image, and that image predominates. But that image is always living within the field of ignorance. I wonder if you see that. Because knowledge can never be complete. Right? So whatever knowledge psychologically one has acquired, it is surrounded by the shadow of ignorance. Right? So the problem is - are you interested in all this - so the problem is: is it possible to be free of psychological knowledge and yet not identify the technological knowledge psychologically? You understand? I wonder if you see this. I'll go into it. We are talking together as two friends, enquiring into the problem of conflict, and seeing the necessity, the absolute urgency of ending conflict; because if we don't end it, you and I, the speaker, are going to destroy the world. Which we are doing now.
So the question is: experience, knowledge, memory - see the sequence of it - first, experience, then out of that experience acquiring knowledge given by others or by oneself, and that is stored up in the brain as memory. Right? That memory, that knowledge, that experience, creates this image. But that knowledge has never acknowledged the fact that it is incomplete. You understand? It must live in the shadow of ignorance, however much it may advance, or ascend. Right? It must be in the field of ignorance. And therefore it must be in conflict. Right? So is it possible for that enormous knowledge that one has acquired - knowledge technologically, the tremendous knowledge which we have acquired technologically, as a carpenter, as a plumber, as a bureaucrat, as a politician and so on and so on, that knowledge not to be identified with the psyche and so the psychological knowledge is maintained. You are following? No, you are not following.
I'll explain it. Technological knowledge is necessary, absolutely, because otherwise we can't do anything. Why should we have psychological knowledge? You understand my question? We have. The knowledge has become the image. And that image is going to be hurt, and from that hurt, the consequences of that hurt, is isolation, more conflict, more fear, more misery, more destructive activity. So we are asking: why should there be any psychological knowledge at all? You understand, sir? Why? Go into it. Let's talk about it, let's look at it. Is it the fear - please listen - is it the fear of not being anything? You follow? All our education says be something. Right? Or become something; successful, noble, brave, put away cowardice, become holy, meditate. You follow? So all knowledge is purely technological. Right? Why should we have the other? I don't know if you are thinking together, observing. Which means what? To have no psychological knowledge - you understand sir, what it means. And is one, in that observation, discovering the utter emptiness of life? You understand? The utter meaningless of life, and so deeply feeling that create the image and hold on to that image. You are following all this? Is it that, that because if you have no image you are nothing. Which means not-a-thing. You understand? Nothing means not-a-thing. That is, not a thing is created by thought, by the mind. I wonder if you follow all this? No, this is too much.
So is that why we acknowledge being hurt and hold on to it because that is something that we have, some precious thing that we hold on to; as your belief in some religious dogma, image and so on, you hold on to that because without that what are you?
So can we, in thinking over together, see this simple fact that our life as it is, is utterly meaningless. Right? You are unwilling to face it. Utterly meaningless, and so deeply meaningless so you create all the images, the dogmas, the rituals, the popes, the gurus, and you are going to get hurt. And a man who sees this, observes it, immediately is free of it. Right? I wonder if you see it. You are free of images.
So the next question is: who is the creator of all this mischief? What time is it?
Q: 12.30.
K: An hour passes very quickly. Shall we go on with it?
Audience: Yes.
K: Sir, ladies, please, we are thinking together. We are not selling you anything, we are not doing propaganda, we are not guiding you, we are not telling you what you should do; nothing of that kind, for god's sake. We are trying to be grown up. And that means the capacity to observe all this mischief that man has created for himself and for others, and feeling the responsibility of it, both physically and psychologically, we think together to resolve it. Not just discuss it, play around with words, and throw about words. Actually enter into the problem so completely that you are that - you are the problem anyhow.
So we are asking: who is the creator of all this mischief? So we must go into it very carefully. Man has given, human beings have given - when I say man, please I am including the woman, don't let's get agitated about that! Gosh, words have become so loaded that we can never talk freely about anything - human beings have given tremendous importance throughout the ages to thought. Right? Thought has created the wars; thought has created the content of the churches and the architecture; thought has created society; thought has created the whole complex technological world; thought has created the division between the Arab and the Jew, between the American and the English, the German, the Italian, the Hindu, the Buddhist: thought has created this. And we have lived with it, this division, which we have accepted as normal, natural, healthy, and thought is the maker of all this division, and therefore where there is division there must be conflict.
Our intention, our meeting together, these few mornings, is to eliminate conflict. Please see, only when you are free of conflict can there be love. Not all this nonsense talked about love. It's only a mind and a heart that is really free from all conflict, then it is only possible to know what compassion, what love is.
I think we had better stop, hadn't we? I know we want to go on, we'll do it next Saturday, or the day after tomorrow in the questions. Sir, this is a very complex problem, which is the whole movement of thought. I'll go into it briefly and we will go on another time.
Once you observe that thought has been responsible for this division, for the religious images, attributing to it all kinds of virtue and so on, right through the world. When the speaker goes to India, as he does every year, he says, you are the most superstitious people on earth. And when he comes here he also sees exactly the same thing. The image-worship, the preachers, the gurus - you follow? So thought has built the world, both technologically, psychologically and the world of mischief, turmoil, anxiety, fear, destruction - you follow - thought has been responsible. So we have to enquire: what is thinking? What is the nature of thinking? Because we live by thinking. Everything you do is the result of thinking; your relationship with another, intimate or not, is in the movement of thinking. And if we do not understand the nature and the structure of thinking we will keep repeating the patterns of conflict, changing one pattern to another, hoping that pattern will solve the conflict, but these patterns, whether communist, capitalist, democratic, etc., etc., etc., are created by thought. So thinking becomes extraordinarily important. And to find out what is this thinking that is making this enormous misery in the world. Do you understand sirs?
You must think if you do anything; if you are going home, or catching a bus, driving a car, there must be thinking, either it is automatic, purposeful, clear, otherwise you can't do anything. And thinking is the central factor of our being. That's a fact. Round that we build all kinds of pleasure, pain, fear, love, jealousy, that is the core, that is the heart of our existence. And what is thinking? And what is memory? If you have no memory there is no thinking. You understand? A man in a state of amnesia! So memory is the core of it. Right? Memory of your wife, or your husband, or girl friend, or whatever it is, your memory. That memory is put together through experience. Right? Which becomes the knowledge. So your brain, the brain, which is not yours or mine, it is the brain of human beings, which is a marvellous thing if you see the fact, it is not your petty little brain, but the brain that has been cultivated, grown, evolved, lived, suffered, pleasure, pain, that brain is our common factor. In that brain are the many cells which hold memory, like a computer. That memory is the result of experience, knowledge.
So in the world, the technological world, that memory is absolutely necessary, otherwise you can't write a letter, otherwise we can't speak English to each other, you may if you know French or Latin, that's a different matter. So memory at a certain level is absolutely necessary. And thinking, which has made this world into what it is, immoral, ugly, brutal, destructive, what place has thought? You understand? If it is only important in the technological world, then what place has thought? You understand what I am saying? I wonder if you do. Has it any place at all? No, we are thinking together, don't agree or disagree.
Look, sir - I must stop, we'll go on, I'll just stop in a minute. Are you also working with me together? Aren't you tired? No, you are not tired because you are not talking. You are not putting tremendous vitality into it. Right? You are not putting all your energy, your heart, your mind into it, that's why you are not tired. Because to you conflict is natural, you have accepted it, you don't want to break it, resolve it. So if you don't mind we will continue tomorrow, not tomorrow, whenever it is.


OJAI 1ST PUBLIC QUESTION & ANSWER MEETING 6TH MAY 1980

This is a question and answer meeting. About fifty questions, or more, have been given and we cannot possibly answer all of them. But we have chosen perhaps what might be representative of all these questions.
We have been talking over together why human beings who have lived apparently for millions and millions of years have not been able to solve their conflicts both outwardly and inwardly, why they are destroying the earth, polluting the air, why human beings are becoming more and more cruel, violent. And apparently none of these questions have been resolved. We are supposed to be highly civilized human beings, and one begins to doubt whether we are. And these questions that we have been put, perhaps by answering them we might begin to understand a way of living which might be totally different.
1st QUESTION: What is the significance of history in the education of the young?
I think if one has read history books it is fairly clear that man has struggled against nature, conquered it, destroying it, polluting everything that he touches; there have been wars, killings, renaissance, industrialization, and man's struggle to be free, and yet he becomes a slave to institutions, organizations, and he tries to break away from them, but again forms another series of institutions, another series of organizations. So this everlasting struggle to be free. That probably is the history of mankind according to books. And also the tribal wars, the feudal wars, the baronial wars, the wars of the kings, nations, it is still going on, this tribal mind which has become national, sophisticated mind, but it is still the tribal mind.
And that is more or less - perhaps we are rather simplifying the history, with the culture, music, painting, you know, the whole thing, how is all that to be taught to the young? Surely history is the story of mankind - mankind, the human being who has gone through all kinds of suffering, through various diseases, through wars, through religious beliefs and dogmas, persecution, inquisition, torture, in the name of god, in the name of peace, in the name of ideals. And how is all that to be taught to the young? That is the question.
If it is the story of mankind, the story of human beings, then both the educator and the young are the human beings, it is their story, not the story of kings and wars, it is their story. That is, the story of themselves. Right? Now can the educator help the student to understand the story of himself? I don't know if you are following all this. The story, the past of which he is the result. Right? So can the educator help the student to understand himself, because he is the story. That is the problem. Would you agree to that?
That is, if you are the educator and I am the student, how would you help me as a young student to understand the whole nature and structure of myself? Myself being the whole of humanity; my brain is the result of many million years. How would you help me to understand myself, my story, the past, which is all in me - the violence, the competition, the aggressiveness, the brutality, the violence, the cruelty, the fear, the pleasure, occasional joy and that slight perfume of love. How will you help me to understand all this? Which means the educator must also understand this. He is also understanding himself. Right? So helping the 'me', the student, to understand myself. So it is a communication between the teacher and myself and in that process of communication he is understanding himself and helping me to understand myself. I wonder if you see. It is not that the teacher or the educator must first understand himself and then teach - that would take the rest of his life, perhaps; but in the relationship between the educator and the person to be educated, there is a relationship of mutual investigation. Can this be done with the young child, with the young student? And in what manner would you set about it. That is the question, right.
Are you interested in this? How would you, as a parent, go into this? How would you help your child, your boy or a girl, to understand the whole nature, and structure of his mind, of his desires, of his fears, you follow, the whole momentum of life? Don't look at me! How would you deal with it? Don't say immediately, we must have love, and all that kind of stuff. But it is a great problem and are we prepared as parents and teachers to bring about a new generation of people? That's what is implied. A totally different generation of people, totally different mind and heart. Are we prepared for that? If you are a parent would you give up for the sake of your daughter and son, drink, cigarettes, pot, you know the whole drug culture, and see that both the parent and the child are good human beings.
The word 'good' means well fitted, psychologically without any friction, well fitted like a good door. You understand? Like a good motor. But also good means whole, not broken up, not fragmented. So are we, the elder people, prepared to bring about through education a good human being, a human being who is not afraid - afraid of his neighbour, afraid of the future, afraid of so many, many things, disease, poverty, fear? And also are we prepared in the search of the good, or in establishing the good, prepared to help the child and ourselves to be integral - integrity? The word 'integrity' means, to be whole, and integrity also means to say what you mean and hold it, not say one thing and do something else. Integrity implies honesty. And are we prepared for that? Can we be honest if we have got any illusions, any romantic, speculative ideas, or ideals. If we have strong beliefs, can we be honest? You may be honest to the belief, but that doesn't imply integrity. Are we prepared for all this? Or we bring children into the world, spoil them until they are two or three and then throw them to the wolves. Right? Prepare them for war. You know what is happening in the world.
That's why history has not taught human beings. How many mothers must have cried, their sons being killed in wars, and yet we are incapable of stopping this monstrous movement of killing each other.
So if you are to teach the young one must have in oneself this sense of the demand of the good. Good is not an ideal. You understand? If we translate the good, which is to be whole, to have integrity, to have no fear, not to be confused. These are not ideals, they are facts. You understand? So can we be factual and so bring about a good human being through education? If we say, yes, then what will the parent and you do about it? What is your responsibility? Because probably you have children, if you have, then what? You understand the problem?
So one asks, do we really want a different culture, a different human being with a mind that is not confused, that has no fear, that has this quality of integrity? I hope I have answered that question.
2nd QUESTION: Why is knowledge always incomplete? When one is observing is one aware that one is observing, or only aware of the thing that is being observed? Does awareness lead to analysis? What is psychological knowledge?
Whom do you expect to answer these questions? The Delphic Oracle? The highly elevated priests? The astrologers? The soothsayers? The reading of tea leaves?! Whom do you expect to answer this question? But if you are not expecting anyone to answer this question, but since you have put the question, can we talk it over together? You understand? Talk it over together, not that the speaker will answer it, and then you accept it or deny it, and go home being dissatisfied, saying, 'I have wasted my morning'. But if we could seriously talk over these questions so that we both penetrate into the problem, then it will be your own answer, not the answer of someone who has answered these questions that you have heard, then it is not yours. You understand? Like a man having cancer, you can talk about cancer - who haven't got - but if you have got it you are involved in it, there is pain, there is anxiety, there is fear.
So can we talk over these questions, all of them, not just this one but also the previous question. Why is knowledge always incomplete, as you said? What is knowledge? What do we mean when we say, 'I know'? Please go into it with me together, slowly. When I say, 'I know mathematics', or 'I know the medicine, surgery', and also I know through experience, gathered some facts. So when we say, I know, or we know, what do we mean by that? You are following? To know. You may say, I know my wife, or my husband, or my girl, girl friend, or boy. Do you really know them? Can you ever know them? Please follow this step by step. Or you have, as we said the other day, an image about them. Is the image the fact? You understand what I am saying? Are we meeting each other? So the word, 'know' is very, very limited. Right? And the knowledge that has been acquired through science, not only the technological side of it, but also scientists are trying to find out through matter what is beyond, what is the origin of all this. And they have accumulated a great deal of knowledge; and what is beyond they have never been able to find out, so far. And knowledge, according to science, is limited, is narrow, therefore there is knowledge and ignorance always going together. The ignorance which is not knowing, and the knowing, they both go together always. Right? I think that is fairly clear.
But to answer this a bit further, which is scientists say through matter they will find that which may be beyond. We human beings are matter. You understand? Why don't we go through this rather than through that? You follow what I am saying? Are we talking together? Because if the mind can go through itself the possibility of coming upon that which is the origin of all things is much more likely than the other. I don't know? So to know oneself is always limited. I don't know if you follow. If I say, I must know myself, I can study psychology, I can discuss with the psychologists, psychoanalysts, psychotherapists, psychobiologists and so on and so on, but it is always limited. Whereas if I understand myself, penetrate into this entity called myself, there is the possibility of going infinitely beyond; which we are going to discuss and perhaps we may be able to go beyond during the next talks, because it is a very important thing because otherwise life has very little meaning, naturally. Our life is pleasure, pain, you know the whole cycle of it, reward and punishment; that's the pattern in which we live. And that pattern has created the knowledge which psychologically we have acquired. That knowledge which we have acquired has created the pattern in which we are caught. Right? So knowledge, whether it is biological, medicine, science, must always be limited. Right?
When one is observing, is one aware that one is observing, or only aware of the thing being observed? Does the awareness lead to analysis? First of all let us talk over together what do we mean by observing. There is visual observation, the tree; the hearing, not only hearing with the ear but also hearing inwardly. You follow, you know this. So when we observe do we really observe at all? Or we observe with the word. You understand? Are you following this? That is, I observe that thing and I say, 'tree', so I observe with the word. I don't know if you are following this. Right sir? There is an observation with the word. So can I find out, can we find out to observe without the word? Do you understand? Right? Are we proceeding together? So the word has become all important rather than the seeing. Right? We observe, if we have a wife or a husband, with all the memory, pictures, sensations, the irritations and so on of each other, so we never observe.
So the next step is, can we observe a person with whom you have lived intimately and so on and so on without the image, without the picture, without the idea? Can you do it? Perhaps we are able to perceive that thing which we call the tree without the word, that's fairly easy, if you have gone into it, that's fairly easy. But to observe that person with whom you have lived, and observe without the accumulation of memory about that person. If you have gone into it, if you are interested in it - no, first of all, this observation through the image, through the picture, through the sensations and all the rest of it, through this accumulated memory, is no relationship at all. It is a relationship of one picture with another picture, and that's what we call relationship. But when you examine it closely it is not relationship. It is my idea and your idea.
So can we in the observation not make an abstraction of what we observe as an idea? You are following all this? Don't be puzzled, sirs. You are not used to all this, are you? So this is what we mean by psychological knowledge. That is, I have built up psychologically a great deal of information about my wife - if I have a wife, or a girl friend. I have built up this knowledge about her, correctly or incorrectly, depending on my sensitivity, depending on my ambition, greed, envy and all that, depending on my self-centred activity - you are following all this? So that knowledge is preventing actual observation of the person, which is a living thing. Right? So I never want to meet that living thing because I am afraid. It is much safer to have an image about that person rather than to see the living thing. You are following this?
So my psychological knowledge is going to prevent pure observation. So can one be free of that? You follow? Can the machinery that builds these images come to an end? You understand my question? Then you will say, 'How am I to end it? I have got an image about my friend, or whatever it is, and it is there, like a tremendous fact, like a stone round my neck, how am I to throw it away?' Right? Is the stone, the image round one's neck different from the observer? I am going slowly into this. Is that image, that weight round your neck, is that different from the observer who says, 'I have an image'? I wonder if you see. You understand? Meet me, let's talk, move.
Is the observer who says, 'I have the image', and says, 'How am I to get rid of it?' is that observer different from the thing he has observed? You follow? Obviously not. Right? So the observer is the image-maker. I wonder if you see that. Right? Do you meet this?
So what is the observer? Who is this observer that is making the image, and then separating himself from the image, and then saying, 'What am I to do about it?' You understand? That is the way we live, that's the pattern of our action, and that's our conditioning to which we are so accustomed, so naturally accept. So we are saying something entirely different, which is, the observer is the observed. Let me go into it a little more. I observe the tree but I am not the tree - thank god! That would be too stupid to say, I am the tree, or I have identified myself with the tree, and so on and so on. All this process of identification is still the observer trying to be something, or become something. So we have to enquire into what is the observer, who is the observer. The observer is the result of all the past knowledge. Right? His experiences, his knowledge, his memories, his fears, his anxieties, the past. So the observer is always living in the past. If you have noticed you know what he looks like. And he is modifying himself all the time meeting the present, but still rooted in the past. Right? So there is this movement of time, which is the past, modifying itself in the present, going off into the future. This is the momentum or the movement of time. I won't go into that now for the moment.
So when we observe we are observing through the image which we have created about that thing, or that person. Can we observe that thing without the word, and can we observe the person without the image? That means can the observer be absent in observation. Right? Do you get the point? Are you working with me? When you look at a person - of course, if it is a stranger you have no picture, or you say, oh, he is a foreigner, throw him out - but when you look at somebody whom you know very intimately, the more intimately you know them the more the image, can you look at that person without the image? Which means, can you look at that person without the observer? You get it? I wonder. That is pure observation.
So does this awareness lead to analysis? Obviously not. You understand the question? That is, what do we mean by analysis? That is to analyze. Who is analyzing? You understand? I am analyzing myself - right, I'll go into it. I am analyzing myself, or the analyst is analyzing me. When I analyze myself, who is the analyzer? You are following this? Is the analyzer different from the thing who is analyzing me, is the analyzer different from me? Oh, come on sirs. Obviously not. You see as in our talks and in these answers and questions we are eliminating the very structure of conflict - you understand - between human beings. The structure of conflict exists as long as there is division. The division in myself which creates the division outside. There is a division in myself because I say I am a Hindu, and identification with that image of being a Hindu gives me security so I hold on to that. Which is nonsense, there is no security in an image. And the other fellow does the same, he is a Muslim, or an Arab, or a Jew, he does the same, so we are at each other's throats. So the analyzer is the analyzed. You understand? So what happens then? If, when the observer psychologically is the observed, and therefore no conflict, you understand, because there is no division. If you see this clearly, that is our minds have been trained, educated to have this division. I and the thing are different. I, with my anger, with my jealousy - jealousy is different from me, therefore I must do something about it: control it, suppress it, go beyond it. I am acting upon it. But when jealousy, anxiety, is me, what has happened? You understand my question? There is the elimination of conflict. Then what happens? Go on sir. I don't want to. Go on, what happens? If you are actually doing this as we are talking, when you end the division between the two what happens? When anxiety is me, I am anxiety. Obviously. Then what takes place? Don't wait for me to answer it.
First of all, may I go on? First of all the pattern has been broken. Right? The pattern which is the conditioning of my mind, that pattern has been broken. Right? Which means what? The ending of something is the beginning of something else. I wonder if you capture this. If I break the pattern - if the pattern is broken, the ending of the struggle, what then takes place? A new momentum takes place, you follow, a new movement takes place. Right sir? Don't be sceptical. If you do this you will find out. If you apply your mind, your energy, go into this, you can observe the tree and the word 'tree' interferes, the moment you see that you say, tree, a butterfly, a deer, the mountain, the river - you follow, immediate reaction. That reaction can be observed and perhaps put aside and just to observe the tree, the beauty, the line of it, you follow, the grace of it, the quality of it.
Now to do the same with the person with whom you have lived, with whom you have been intimate, not to have a single image about that person. Then relationship is something extraordinary, isn't it? I wonder if you see. No? You don't do this, that's why you don't find out. We are so anchored in our own past, in our own conditioning, in our own pattern, god only knows how you are going to break it. Right? It has to be broken. It is like a man living in an illusion and calling that reality.
Q: Sir, if the observer is the observed how can you ever go beyond that? I mean you can't make yourself step out of that. When you see it, you are still in it.
K: Sir, just a minute sir. Are you actually, not you personally, I am not being personal - is one aware of the fact of this, fact, not the idea? The fact that the observer has the image about the person whom he is observing, his wife. Is he aware of that fact of this division? And is he aware that this division is created by the image which he has made about him or her? Right? Are you aware of this fact? Or am I telling you of the fact and therefore you accept it? Therefore it is not actual, it is just an idea. But if you say, yes, this fact is so. That is, there is the image about her or him, I am aware of that image, that picture, that idea, then the next is: is the picture, the image, the actual person that is living with you? Obviously not. So who is creating this image? You follow? If you go sequentially the answer is very simple. You understand?
So, sir, first observe the tree, whether you can see it without the word: when you see that thing called rose, can you look at that flower without naming it? Test it out. Then find out if you have an image about a person. Now wait a minute. You have an image about me, haven't you? Because the papers write about it, or some silly book. You follow? You have an image about me. So are you listening through the image, through the picture, through the articles you have read, or the books? Or are you listening directly without the image? You understand? Oh, come on.
Q: Sir, what happens when the other person behaves to confirm your image?
K: Suppose one's wife has no image about the husband, what is the relationship then between the husband and the wife who has no image? You understand the question? That's what you are asking. You understand sir? You are violent and the other person is not violent, then what is the relationship? Have you any relationship, except perhaps sensory, sexual, have you any relationship? Obviously not. But you are living in the same house. So what will you do? Sir, you are not facing it, moving with the facts, you see that's why you are living with ideas, that's the difficulty in this matter.
All right, sir, let's go into it. My wife has no image about me. First of all, that's the most extraordinary way of living. You understand? In that perhaps there may be real profound love. She has no image about me but I have an image, pictures, ideas, all that in me piling up, and we are living in the same house. What takes place? She is free, I am not. And I create the conflict, not she. Right? I want her to have an image about me because I am used to that, so I begin. A most destructive relationship goes on. Right? Until she says, enough. Does she divorce me? Go on sirs, this is your job, face it. Leave me? Or her having no image of me has brought about a totally different atmosphere in the house. You understand sir? You have never done this, do test it out sirs. There is a totally different - I am beginning to be aware because she is immovable, you understand, and I am moving all around. So I begin to see when I meet something that is immovable something happens to me. Isn't it happening to you now? Oh, come on sirs!
Sir, a man goes from one religion to another, one guru to another, one philosophy - you know, plays around, around, around, and another man says, I have been through all that, out, finished. He is immovable. You understand? So what happens? Test it out.
Q: How to eliminate the image?
K: How to eliminate the image. You see, you haven't understood. You can't eliminate the image because you are the image maker. Right? Do you see that? You have to eliminate yourself. (Laughter) Which is, your thought which has built up the image about yourself. I won't enter into the whole movement of thought because there are too many questions, we will go into it when we talk.
3rd QUESTION: Doesn't thought originate as a defence against pain? The infant begins to think in order to separate itself from physical pain. Which comes first: is thought, which is psychological knowledge the result of pain, or is pain the result of thought? How does one go beyond the defences developed in childhood?
You have understood the question? What is the time, sir?
Q: Five thirty.
K: Oh lord! You see sir how long one question, or two questions, take. You know really there is only one question. If you consider all these questions there is only one real question. What is that? Ask it, sir. Please, a sort of angel comes along and says you can ask only one question, and it must be the real question, not how am I to get rich, who am I to marry - you follow. The real deep fundamental question.
Q: How to eliminate thought.
K: Who is the entity who says, how am I?
Q: Who am I?
K: I won't answer that question because you haven't come to it. You'll find out.
Q: Why don't you ask the question?
K: I have asked it. Oh, you are not quick enough. Sir, the question is: does thought create the pain, or pain creates the thought? You understand? You put a pin into this leg, it is communicated to the brain, then the pain, then the anxiety to end that pain. The whole of that is a momentum of thinking, isn't it? The nervous reaction, the identification with that reaction, and the identification saying, I hope it will end and I mustn't have it in the future. All that is part of the whole momentum, of the whole movement, isn't it? Why do you separate the two: does thinking come first, or the pain comes first? You understand? Who laid the egg business, you know. Does the chicken come first, or the egg comes first? You are missing the whole point, sir.
It's not the time to go into this. Fear, which is part of pain, is fear the result of thought? You understand? Is there fear without thought?
Q: Is there an image without thought?
K: Sir, the me is put together by thought, obviously. Successive incidents, successive ideas, and genetic heritage, and so on and so on, the me is the result of thought: I am a Hindu, I am a Catholic, I am this, I am that, I am an American, I am successful, I am a doctor, I am - all that is a bundle put together by thought.
I am asking, sir, most of us have had pain. Have you ever experimented to dissociate thought from pain? Haven't you? Of course you have done it. To watch the pain, not identify and say, 'I have pain'. You understand? Sit in the dentist's chair for some time and watch the thing going on, so your mind observes without identifying. You can do this, sir. I sat in the dentist's chair for four hours - I can tell you about it. Never a single thought came into my mind. I discovered that after I had sat for four hours.
How does one go beyond the defences cultivated in childhood? Would you go to a psychoanalyst? Would you? No, wait, don't say, no. That's how they exist. Perhaps they are the modern priests. Now would you go to a psychologist, psychotherapist, psychoanalyst and so on, there are so many varieties of these medicine men. Sorry, I am not being rude to them, I am just asking, would you go to them? That's the easiest way, isn't it? And we think they will answer all the childhood problems. They can't. They may slightly modify it. They themselves say so. So what will you do? There is nobody you can go to. Right? Sir, do you face that? There is nobody, your guru, god, priest, psychoanalyst, including Krishnamurti, nobody you can go to, what will you do? Have you ever faced that, that fact that you cannot. You can go to a doctor, if you have cancer, that's a different matter. The psychological knowledge that you have developed from childhood which becomes neurotic - most people are neurotic somehow. And there is nobody on earth you can go to, or in heaven, what will you do? How would you find out that you are neurotic? Not somebody telling you you are neurotic, because most people are neurotic. Somebody tells me I am neurotic, it is the pot calling the kettle black. Right? So how shall I find out I am neurotic? Do I want to find out? If I do, how shall I know, how shall I see it? Have I really eliminated from my thought, from my mind, the idea somebody is going to help me? You understand, sir? See what I have done. You understand? The very going to somebody to help me may be the essence of neuroticism. I wonder if you see this? It doesn't matter.
So what am I to do? How am I to know in a world that is almost neurotic, all my friends, my relations, they are all slightly imbalanced. And probably I am also imbalanced. So what shall I do, knowing there is nobody I can go to? No confession, all that business, nobody, so what shall I do? See what has happened, sir, to me? You are not meeting this. As I cannot go to anybody, then what is taking place in my mind when I have depended on others? On books, on psychologists, on authority, what has happened to my mind?
Q: (Inaudible)
K: Go on sir, what has happened to your mind if you actually realize that you cannot possibly go to anybody?
Q: You have to do it yourself.
K: No, watch it, sir. What happens to your mind? Is neuroticism the result of dependence? I depend on my wife, I depend on the doctor, I depend on god, I depend on psychologists. You follow? I have established a series of dependents around me, hoping that in that dependence I will be secure. Right? And I discover as I cannot depend on anybody, what happens? Oh, come on sirs, what happens when you don't depend?
Q: You become...
K: Do it, sir. Do it. You understand, sir? We are bringing about a tremendous revolution, psychological revolution. Right? And you are unwilling to face it. I depend on my wife. She encourages me to be dependent on her, or I, etc., both ways. So you tell me that is part of your neurosis. I don't throw it out, I examine it. I say, you are quite right. I see this. So can I be free of not depending on my wife, psychologically, of course. Will you do it? No, sir, you won't, because you are frightened, you want something from her, sex, or this, or that, or she encourages you with your ideas, helps you to be dominant, helps you to be ambitious. You follow? Says, you are a marvellous philosopher. So to see that the very state of dependence on another may be the deep psychological neurosis. And when you break that pattern what happens? You are sane. When you are free of the church, the priests, the popes - you follow - the whole works of it all. You understand what happens to you, what is the state of your mind. Sir, you must have such a mind to find out what truth is.
Dependence has been, from childhood, has been a factor against pain, against hurt, for comfort, for emotional sustenance, for encouragement, and all that has been built in you, you are part of that. If you say, no more authority, religious authority, do you know what happens?
Q: What did Christ say?
K: Oh, sir. You see, it is impossible to discuss with you. Sir, before Christ there was the Buddha, 500 BC, before him there was somebody else, so it isn't there was just this one person who has suddenly discovered. That's your conditioning of two thousand years, as in India they are conditioned by three thousand years. This conditioned mind can never find out what truth is. You may worship your images, enjoy them, but it is not truth. Don't throw bombs!
So, sir, not to depend on anything means you are alone. Do you know what that word 'alone' means, all one. Yes, sir. That is sanity. Sanity breeds rationality, clarity, integrity.
Sorry, sir, not to answer all the other questions.


OJAI 2ND PUBLIC QUESTION & ANSWER MEETING 8TH MAY 1980

I am sorry you are not having better weather.
In answering these questions - and there have been over a hundred questions and it would take perhaps two months or more to answer all of them, and you wouldn't be here and the speaker wouldn't be here, so we have to answer those that are somewhat representative of all the questions - in answering these questions the speaker is not trying to tell you anything, he is not trying to convince you of anything, or transmitting some ideas which he has, or some concepts, or beliefs which you accept and then try to examine those beliefs, ideas and concepts. I think that we must be quite clear about that matter. In answering these questions both of us are investigating the question. It isn't the speaker is investigating and then tells you about it and then you accept it, but rather together we are going into it, so that it is not one person understanding and then telling you about it. I hope that's clear.
1st QUESTION: There is a prevalent assumption these days that everything is relative and a matter of personal opinion; that there is no such thing as truth or fact independent of personal perception. What is an intelligence response to this belief?
Right? Is it that we are all so terribly personal? What I see, what you see, is the only truth? My opinion and your opinion are the only facts we have? That's what the question implies. That everything is relative; goodness is relative, evil is relative, love is relative. And as everything is relative, that is, not whole, complete, truth, then our actions, our affections of personal relationship are relative, and can be ended whenever we like, whenever it doesn't please us and so on. That is the implication of this question. Right?
Now is there - we are both of us investigating, please, I am not telling you - is there such a thing as truth, apart from belief, apart from personal opinion, belief, personal belief, perception, is there such thing as truth? This question has been asked by the ancient Greeks, by the Hindus in the ancient days, and by the Buddhists. It is one of the strange facts in the eastern religions that doubt was encouraged. To doubt, to question. And in the west it is rather put down, it is called heresy if you doubt. So one must find out for oneself apart from personal opinions, perceptions, experiences, which are always relative, whether there is a perception, a seeing, which is absolute truth, not relative. You understand? You understand my question? Now how are you going to find out? If we say that personal opinion, perception is relative, and therefore there is no such thing as truth, absolute, it then is relative. And according to that our behaviour, our conduct, our way of life is relative, casual, not complete, not whole, therefore fragmentary. I hope we are following each other. And we are trying to find out if there is such a thing as truth which is not relative, personal opinion, perception. Right? So how do you set about it?
How would you, if this question is put to you, how would you find out if there is such a thing as truth which is absolute, which is not relative, which is complete, which is never changing under climate, personal opinions, and so on, how will you find out? How does your mind, the intellect find out, or thought find out? May we go on with this? Does it interest you, all this? I wonder why. Because when you are enquiring into something that demands a great deal of investigation, action in daily life, a sense of putting aside which is false. That's the only way to proceed. Right? That is, if we have an illusion, a fantasy, an image, a romantic concept of truth, or love and all the rest of it, those are the very barriers that prevent moving further.
Can one honestly investigate what is an illusion? Does the mind live in illusion? Or do we have illusions about people, about nations, about god, about religion, about everything? You follow? How do illusions come into being? I don't know if you follow? How does one have an illusion, what is the root of it? What do we mean by the word 'illusion'? It comes from the Latin and so on, ludere, which means to play. The root meaning of that word is to play, ludere. Which means playing with something which is not actual. You understand? The actual is what is happening, whether it is what may be called good, bad, or indifferent, what is actually taking place. And when one is incapable of facing what is actually taking place in oneself then to escape from that is to create illusion. Right?
Please don't agree, I am just exploring this, we are exploring together. The word illusion implies to play with something that is not actual, ludere. I won't go into all the Greek and Latin meaning of it. And also in Sanskrit the very same words are used.
So if one is unwilling or afraid, or wants to avoid what is actually going on, that very avoidance creates the illusion, a fantasy, a romantic movement away from 'what is'. If we accept that as the meaning of that word illusion, moving away from 'what is'. Right? Can we go on from there? No, please don't agree with me, see this as a fact. Then can we avoid this movement, this escape from actuality? So then we ask, what is the actual? Right? You are following? The actual is that which is happening, which is the responses, the ideas, actually, the actual belief you have, the actual opinion you have, and to face that is not to create illusion. Right? In our investigation have we gone that far? Right? Because otherwise you can't go further.
So as long as there are illusions, opinions, perceptions, based on the avoidance of 'what is', then that must be relative. Right? Right, sir? Shall we go on? Relativeness, which is - I won't go into the word relative. This can only take place when there is a movement away from the fact, from what is happening, 'what is'. In understanding 'what is' it is not your personal opinion that judges 'what is', it is not your personal perception but actual observation of 'what is'. One cannot observe what is actually going on if you say, my belief dictates the observation, my conditioning dictates the observation, then it is avoidance of the understanding of 'what is'. I wonder if you've got it? Right? Are we doing this? Actually do it: see, perceive what is actual, your actual belief, your actual sense of dependency, your actual competitiveness, and not move away from it, observe it. That observation is not personal. Right? But if you make it personal, that is, I must, I must not, I must be better than that, then it becomes personal and therefore it becomes relative. Whereas if we could look at what is actually taking place, then there is complete avoidance of any form of illusion. Right? Can we do this? You may agree to this verbally, but can we actually perceive our dependency, either dependency on a person, on a belief, on an ideal, or on some experience which has given you a great deal of excitement and all the rest of it and therefore depend on those, that dependence will inevitably create illusion. So can we observe the fact that we are dependent and observe it? Right?
So in the same way we are going to find out if there is such a thing as absolute truth. If you are interested in this, because this has been asked not only by some casual questioner, but by monks who have given their life to this, you understand. By philosophers, by every religious person who is not institutionalized, deeply concerned with life, with reality and truth. So if you are really concerned about what is the truth one has to go into it very, very deeply.
First of all one has to understand what is reality. Right? What is reality? That which you perceive, that which you touch, that which you taste, when you have pain and so on. So reality is the sensation and the reaction to that sensation, the response to the sensation as an idea, and that idea created by thought. So thought has created reality: the marvellous architecture, the great cathedrals of the world, the temples, the mosques, and the idols that are put in them, the images, all created by thought. And we say, that is reality, because you can touch it, you can taste it, you can smell it.
Q: What about hallucinations? This can be a disturbance in the physiological brain.
K: Yes, sir. The brain may be diseased, or affected, wounded, or bruised, and out of that you have illusions, hallucinations.
Q: Physiologically if you have say a high fever...
K: Of course sir, may I request - questions are to be answered, if you ask questions from the audience you interrupt the flow of the enquiry - so may I request, most politely, that unless you write it down, please don't. I hope you don't mind my asking this.
Hallucinations, illusions, delusions, take place when the brain is damaged, when there is an avoidance or an escape from 'what is'. All these words illusions, hallucination, delusions, are all of that category.
So we are saying all the things that thought has created - you understand - the knowledge, the acquisition of knowledge through science, through mathematics and so on and so on, is reality. But nature is not created by thought. Right? You are following this? That tree, the mountains, the rivers, the waters, the deer, the snake, is not created by thought, it is there. But out of the tree we make a chair, that's created by thought. Right? So thought has created the actual world in which we live, and nature, including the environment, that is not created by thought. Obviously.
Then we ask, is truth reality? You understand? You are following this? One perceives that thought has created the world in which we live, but thought has not created the universe. But thought can enquire into the universe. The cosmology, astrophysicists, that is they are proceeding the enquiry with thought, and they will come to certain conclusions, certain hypotheses, try to prove those hypotheses, always in the path of thought. I don't know if you are following all this? So thought is relative and therefore whatever it creates, in whatever direction it moves it must be relative, it must be limited. You are following all this? Please, this is not a lecture, I am not a professor, thank god! We are just enquiring as two human beings wanting to find out what actual truth is, if there is such a thing as that. So the mind is no longer in illusion, that is the first thing, has no hypothesis, has no hallucinations, delusions, it doesn't want to grasp something, or create an experience which it calls truth - which most people do.
So the mind has now brought order into it. Right? Right, sirs? It has order, there is no confusion about illusions, about delusions, hallucinations, experiences. So the mind, the brain has lost its capacity to create illusions. Right? Then what is truth? That is, sir, what is the relationship between reality - you understand reality, we explained what is reality - and that which is not created by thought? Is there such a thing which is not the product of thought? Do you understand? Can we go on with this?
That is, is your mind, our minds now, sitting here in a rather depressed climate, under trees, rather cool, are our minds free from every form of illusion? Right? Otherwise you cannot possibly find out the other. Which means is your mind completely free of any confusion? Therefore it is absolute order. You follow? Is it? You understand my question? How can a confused mind, a disorderly mind, a mind that is in a turmoil, ever find what truth is? It can invent, it can say, there is truth, or there is no truth, but for a mind that has a sense of absolute order, a mind that is completely free from every form of illusion, then it can proceed to find out. You understand? Otherwise you can't, obviously.
That is, sir, there is something rather interesting, if you are interested in it. The astrophysicist scientists are using thought to find out, going out. You understand? They are doing this. They are investigating the world around them, matter, and going beyond the astrophysics, beyond, but always moving outward. Right? But if you start inward, the meaning is also matter - thought is matter - so if you can go inwards then you are moving from fact to fact. Right? I wonder if you see all this. Therefore that which is beyond matter you begin to discover. That's up to you.
Sirs, this is a very serious affair, it is not just a morning, a Thursday morning, an hour to discuss this. One has to give one's - you understand - you have to give one's life to this, not away from life. You understand? Life is my struggles, my anxiety, my fears, my boredom, my loneliness, my sorrow, you follow, my misfortunes, all the regrets - all that is my life. That I must understand and go through that, not away from it. Then there is such thing as absolute truth, if you have gone through it.
2nd QUESTION: How can we take responsibility for what is happening in the world while continuing to function in our daily life? What is right action with regard to violence, and when faced with violence?
How can we take responsibility for what is happening in the world while continuing to function in our daily life? First of all, sir, is the world, that which is happening outside, is it different from what is happening inside? You understand my question? The world, what is happening in the world is violence, what is happening in the world is this extraordinary turmoil that is going on, crisis after crisis, wars, division of nationalities, religious differences, racial, communal differences, one set of systemized concepts against another, this battle that is going on, is that different from what is going on in us? Right? Please, do investigate. Is it different? Because we are also violent, we are also full of vanity, so terribly dishonest, put on different masks for different occasions. Right? So is it one movement - you understand - like the tide going out and the tide coming in? You follow? It's one movement. Not, how am I to be responsible to that.
So if the world is me - right - because we human beings created that, that cannot possibly be changed unless we human beings change. That is the truth of it. You understand sirs. We want to do something there, in the world - better institutions, better governments, better economics, etc., etc., etc. - but we never say, we have created that, and unless we, I, you, change that cannot be changed. We won't take the responsibility for that, but we'll take responsibility for that. You understand the difference? Do we meet each other in this?
So I am the world. Right? Right sir? I am the world. It is not an idea, it is not a belief, it is not a concept, it is an actuality. After ten million years, or whatever million years we have lived, we are just the same. You follow? We haven't changed fundamentally. And so we have created such havoc in the world. So the fact is I am the world, not an idea but an actuality. Do you see the difference? As the idea and the actuality. The idea is you have heard this, that you are the world, you make an abstraction of it into an idea, and discuss about the idea, whether it is true, false, against it, for it, and you've lost it. You understand? But the fact is, you are, it is so.
So you are responsible for changing this. That means you are responsible completely how you live your daily life. Please, this is not preaching, or advocating, nothing, we are investigating together. So our responsibility is not to the chaos that is going on, and try to modify it, change it, decorate it, or join this group or that group, or that institution and so on, but as a human being who is the world, and that human being has to go through radical transformation otherwise you will have no good society. And most of us find it awfully difficult to change. Right? Even to give up smoking. You understand? You have got institutions that will help you not to smoke. You see how we depend on institutions. You follow sirs? So can we find out why we don't change? Why we see something to be wrong - wrong in quotes - and end it immediately? Is it that we feel that somebody else will bring order in the world, and then we just slip into it? You understand? Is it that we are indolent psychologically, lazy, ineffectual? You understand sir? How many years one spends to acquire a certain technique, to go through school, high school, college, university, to become a doctor - ten years, more - and we won't spend a day - you understand?
So our responsibility is to bring about a radical change in ourselves because we are the rest of humanity.
And the next question is: what is right action with regard to violence and when faced with violence? What is right action with regard to violence. What is violence? Go on sirs, what is violence? Anger? Hatred? I am just going into it please. Anger, hatred, conformity, imitation, obedience? Or the denial of all that, the opposite of all that? You understand my question? And violence is part of our life, inherited probably from the animal and so on. And is it possible to be free of it? Not relatively, but completely free of it. You understand what it means? To be free of anger, which means not only to be free of anger but to have no anger in the mind. You understand? I wonder if you meet all this?
Say for instance, conformity, not outward conformity, but the sense of conformity through comparison. You follow what I mean? We are always comparing, aren't we? Psychologically: I was, I will be, or I am, which is comparative. You are following all this, sirs? So I am asking, this mind, which is always comparing, judging, aggressive, and its aggressiveness is to compare - right? I don't think you see this - so can the mind be free of absolutely all violence? If it is, then suppose it meets violence, what is its response? First of all if the mind is free of imitation, conformity, comparison and so on, from that there is right action. Right? I don't know if you follow that. And if one meets violence face to face, what is the action that takes place? Can you judge what you are going to do when you meet it? You follow my question? I wonder if you do?
Look sir, I don't want to go too deeply into this. The brain, as I was saying, please, I am not an expert on the brain, I have not studied neurology and all the rest of it, but you can watch it in yourself if you are sensitive, alert, that the brain when it faces violence undergoes a chemical change, because it reacts much quicker than the blow. I don't know if you are following all that. Right? And it has the capacity to heal itself. I won't go further into it.
So the brain knows what is violence, can react to that violence, but for the brain itself to be conscious of the freedom of violence. You understand? It is probably as clear as mud!
Sir, let's make it very simple. When you know somebody is angry, your whole body reacts. The chemical response takes place and there is immediate response, you may not hit back, but the very presence of anger or hatred there is an action. Right? Now in the presence of violence, not to have this response. I wonder if you understand? Right, am I explaining it? Try it some time. I hope you never face violence but I am sure you will face anger. And in the presence of a person who is angry, see what takes place, be aware of it and not to react. You follow? That is, the moment you are aware of the other person's anger and you do not yourself respond there is quite a different response. I wonder if you understand this. Don't call it love and all that kind of stuff. This response, which is our instinct to respond to hate by hate, to anger by anger, but in the presence of anger there is this wheeling up which creates in the system nervous reactions and so on, chemically, but to quieten all this in the presence of anger, and then there is a different action taking place when you are confronted with violence. Have I made this clear? Or is it still muddy? No? Is it clear, at least verbally?
3rd QUESTION: The hope that tomorrow will solve our problems prevents our seeing the absolute urgency of change. How does one deal with this?
Is that the reason that we don't change, that tomorrow, the hope of it, that the future, tomorrow, the next day and so on, the future - because our minds are conditioned to the future, the questioner asks, is that the reason why we don't change? Now if you go into it - we will go into this question.
What do you mean by the future? What is future? You understand my question? If one is desperately ill, tomorrow has meaning. You understand? Because I may be healed by tomorrow. And so we must ask, what is this sense of future? What is future? You understand my question? What is future? Because we know the past, you understand, and because we live in the past, which is a fact, the opposite movement, that is the past going through the present, modifying itself moves to that which we call the future. Right? Are you following this sir? First of all do we know, are we aware that we live in the past? Right? We live in the past, don't we? And that past is always modifying itself, adjusting itself, expanding itself, contracting, but it is still the past - past experience, past knowledge, past understanding, past delight, the pleasure which has become the past, and so on and so on. So the future modified is the past. Right? I said the future is the modification of the past. Right? So the future is the past, modified. I wonder if you see this?
So my hope of the future is still the past moving to what I consider the future. Right? Right, sir? I must talk to somebody! So the mind has never moved out of the past. That's all I want to get at. Right? The future is still the past, so the mind is always acting, living, thinking in the past. And so can the past end, not the seeing of the absolute necessity of change? Do you understand my question?
What is the past? Let's look at that for a while. What is the past? My racial inheritance, my conditioning as this or that, as a Hindu, Buddhist, Christian, Catholic, American and so on; the past is the education I have received, the past is the experiences which I have had, the hurts, the delights, the remembrances and so on; that is the past. Right sir? That is my consciousness, that's our consciousness; it is not my consciousness, it is our consciousness. So can that consciousness with all its content, which is my belief, my dogmas, my hopes, my fears, my longings, my illusions and so on, can all that end? Sir, you don't know what this is.
Look! Can you end this morning completely your dependence on another? Because that is part of your consciousness. Because the moment you end, something new begins. Obviously. But we never end anything completely. The non-ending is the hope. Right? Are you following this sir? So can you end and see the consequences of dependence, psychologically, I don't mean outwardly - I depend on the postman, telephone, this, that and the other - but psychologically, inwardly, see what it means to depend, and immediate action taking place, the ending of it.
Now the point is, is the content of our consciousness to be done bit by bit? You understand? That is, get rid of anger, get rid of jealousy, bit by bit by bit. That would take too long, wouldn't it? Or can the whole thing be done instantly, immediately? You understand my question, sirs? That is, taking the content of our consciousness one by one and ending them will take all one's life, or perhaps many days, many years; but is it possible to see the whole content and end it? You understand my question? To see the whole content, the whole of it, which is fairly simple if you do it, but our minds are so conditioned that we allow time as a factor to change it.
I hope we are answering these questions.
4th QUESTION: Are there any psychological needs which we human beings are responsible for meeting in our daily relationship with others? Is there such a thing as true psychological need?
That's the real question: is there such a thing as a true psychological need? You have answered the question yourself, haven't you? Need I answer it? Need I answer the question? Oh, I do need to answer it? No, thank god!
5th QUESTION: What does it mean to see the totality of something? Is it ever possible to perceive the totality of something which is moving?
You understand the question? A good question? Shall we do it together?
As we said in the previous question in going into it, to perceive the totality of our consciousness, that consciousness is centred as the 'me', the self, the egotistic activity, self-centred movement, which is the totality of our consciousness. Right? Now can we see that completely? Of course we can. Right? Is that difficult? That is, one's consciousness is made up of all its content. Right? Is that clear? That is, my jealousy, my nationality, my beliefs, my experiences and so on and so on and so on, that is the content of this thing called consciousness. The core of that is me, the self. Right? To see this thing entirely now. Right? Right, sir? Can you do it? Of course you can. Which means giving complete attention to it. Right? Again we rarely give complete attention to anything. Now we are asking each other: give complete attention to this content which is at the very core of the self. The self, the 'me', is the essence of that, and give attention to it, and you see the whole, don't you?
Now the questioner says also, which is interesting, which is, is it ever possible to perceive the totality of something which is moving? Is the self moving? Is the content of your consciousness moving? It is moving within the limits of itself. Right sir? Are you following all this? Am I talking to myself?
Sir, look, what is moving in consciousness? Attachment, the fear of not being attached, the fear of what might happen if I am not attached? Which is what? Moving within its own radius, within its own limited area. That you can observe. So you can observe that which is limited. I want to go into this a little bit, don't be shocked. Is our consciousness with its content living? You understand my question? Are my ideas living? Your belief living? So what is living? Are you following this? One has an experience, pleasant, unpleasant, noble, ignoble, so-called enlightened - you cannot have experience of truth, of enlightenment - that's irrelevant. So is the experience that you have had living? Or the remembrance of that experience is living? Right? The remembrance, not the fact. The fact has gone. But the movement of remembrance is called what is living. You follow? Come on, sirs, move. So the experience, which has gone, of course, that is remembered, that remembrance is called living. Right? That you can watch, but not that which is gone. I wonder if you see this?
So what we call living is that which has happened and gone. See, sir, what you are doing. That which has gone and dead, our minds are so dead, and the remembrance of all that is called living. That is the tragedy of our life. I remember the friends we have had, they have gone, the brothers, the sisters, the wives that are dead, the mothers, I remember. The remembrance is identified with the photograph and the constant looking at it, remembering it, is the living. You understand, sir? And that is what we call living.
What time is it, sir? I think we had better stop. May I stop? I was told I must stop at exactly an hour because of the tape!
This is a rather interesting question.
6th QUESTION: Is there a state which has no opposite and may we know and communicate with it?
Let's be very simple about this. Is there an opposite, except man, woman, darkness, light, tall, short, fair hair, dark hair, the tree, differences, night and day. And is there an opposite to goodness? If it has an opposite it is not good. Right? I wonder if you see that. Goodness, if it has an opposite, then that goodness must be born out of the opposite. Do you follow this? Am I too quick? All right, let me go slowly.
You see, I don't think about all this, it is forced out of me. Goodness: what is an opposite? We have cultivated opposites, haven't we: good, bad. And we say, goodness is the opposite of bad - bad in quotes, both in quotes. Now if they have a relationship with each other, or the outcome of each other then this is not good, good is still rooted in the bad. Are you following all this? So is there opposite at all? You understand? I am violent - there is violence, thought has created non-violence, which is non-fact, because violence, the ending of violence is quite a different state from non-violence. Right? So the mind has created the opposite in order either to escape from action, or in order to get over violence, or suppress violence. All this activity is part of violence. Are you meeting all this?
So if you are only concerned with the fact, facts have no opposites. Right? I wonder if you see that? I am concerned - say for instance, if I hate, I hope I don't, suppose I hate, my mind, my thought, society will say, 'Don't hate'. Right? Which is the opposite. The opposite is born out of its own opposite. Right? Do you follow that? So there is only hate, not its opposite. If I observe that fact, and all the responses to that fact, why should I have an opposite? You understand? The opposite has been created by thought and therefore there is constant struggle between hate and non-hate: how am I to get over my hate? But if only that fact remains, and not its opposite, you have the energy to look at it. Right? You have the energy to do - no, not do anything about it - the very fact is dissolved when you observe it. Have you got it?
That's enough sir.


OJAI 3RD PUBLIC TALK 10TH MAY 1980

May we continue where we left off last Sunday. Perhaps some of you were not here, so we'll have to go over again a little bit, briefly, what we were saying.
We have been saying for many years that society cannot possibly be changed, society which is in great turmoil, which is corrupt, where there is war, a great deal of struggle between human beings, that society cannot possibly be changed unless human beings, who have created it, bring about a radical change in themselves. This is what we've said. And we must explain a little more about it.
But please, this is not a gathering for entertainment. This is not a meeting of people together, to be mentally, intellectually or romantically, stimulated. We are here, I hope, to face this problem, which is this enormous confusion, mischief, great danger, which human beings are facing. To go into it very deeply we must think together about the problem.
We cannot possibly think together if we have contradictory opinions. If we are anchored in our own particular conclusion or belief, or hold onto some fantastic or romantic experience. Because this problem faces all mankind. Wherever you go, if you have travelled, not as a tourist, but wherever you go you'll find the same problem, man against man, confusion, fear, lack of integrity. And the scientist, the psychologist, somehow don't seem to be able to resolve this problem, nor the politicians, nor the Institutions, whether they are religious or political or social.
So it behoves us, if we are at all serious or concerned, that we human beings who have created the society - and we have - and we are responsible for all the things that are happening in the world, the appalling cruelty, to animals, to human beings, the religious tortures in the past, and so on. We have created them. And to understand that, not merely intellectually, but to really face it.
I hope we can think together about the problem. That is, if one has a particular point of view and another holds his opinions, then it's impossible to think together. If you are prejudiced and the speaker has a particular point of view, then we cannot possibly think together. Thinking together does not mean agreeing, but rather together, human beings, as two human beings, not Americans, Hindus, and all that business, but two human beings who are confronted with this problem: the problem that human beings have created this society which is so terrifying. And as human beings we have to radically change ourselves. And is that possible? Is it possible for a human mind, which has evolved through time, millennia upon millennia, to pass through a great many experiences, sufferings, many conflicting incidents, wars, this mind of the human being, this brain, which is not yours or mine, but the brain that has evolved, five, ten million years, it's the human brain, not a particular brain. But we have reduced it as a particular brain, mine and yours, but if you examine it very carefully you will find this brain, which has evolved through time, is the brain of mankind. Please don't reject it or accept it, examine it, look at it. Because this brain of ours suffers, is anxious, lonely, frightened, pursuing constant pleasure. And this brain has lived in a particular pattern, and this pattern is repeated over and over again, all over the world, whether they are Buddhists, Hindus, Communists, Catholics or whatever you will.
So it is not your brain or a particular individual's brain, it's the brain of mankind. And that brain has functioned in various patterns - pattern of fear, pattern of pleasure, reward or punishment. That's the pattern, through all these millennia, it has developed. And is it possible to bring about, not another series of pleasurable patterns or patterns of fear, beliefs and so on, but to go beyond all these patterns, otherwise there is no radical change, there is no psychological revolution. I think this is important to understand.
Again, please, you're not listening to a talk by some strange person. We are together thinking, enquiring into the problem. So you're not, if you will kindly follow it, you're not accepting any authority, we're not doing any propaganda or trying to convince you of anything. But seeing the problem, which is very complex, and looking at that problem, facing that problem, and enquiring together into that problem. The enquiry into the problem is not analysis, the cause, effect. Enquiry is not argument, opposing one opinion against another opinion, one prejudice against another. Enquiry implies observation. Where there is observation there is no analysis. When you observe, that is when you observe without fear, without your own particular prejudice, or idiosyncrasy, then in that observation analysis ends. I hope we are doing this together.
That is, when you observe a tree, that thing, the very observation is through words, the moment you see it you call it a tree. Please do this as we are talking. To look at that thing without the word, which is to observe actually what it is. That's fairly clear. But to do that psychologically is much more complex. To observe without any motive, to observe what actually is going on - your fear, your anxiety, your loneliness, one's own sense of lacking, depression, whatever is actually going on. To observe it without analysis, without judging, without evaluating, just to observe. I hope this is becoming clear. Can we do this, together? Our minds have been trained to analyse, to see the cause and discover the effect, and in the very process of discovering the effect, the effect becomes the cause. It is a chain. You're following all this?
I think it's one of our calamities that we have during these probably hundred years, we have Communism and psychoanalysis, because they now prevent your being actually responsible for yourself. If there is any trouble, turmoil in yourself, you go to an analyst or some institution or some group, and so on. You, as a human being, you are now becoming, not free, but depending on others - depending on the church, depending on politics, depending on your gurus, or whatever it is, you are always depending on somebody to change, to bring about order in yourself. So we are merely losing our freedom to be responsible for ourselves. That's why Communism makes one irresponsible, like psychoanalysis it reduces you, or makes you depend on somebody to solve your problem.
So what we're saying is that as human beings, we are responsible for the disorder that exists in the world. And this disorder is created by thought. That's where we ended up last week, last Sunday. We said that thought has created, not only the marvellous architecture, the marvellous cathedrals and the temples, and the mosques, it has created the technological world, beneficial and destructive, war and the instruments of war. Thought has created, has brought about the division between human beings, nationalistic, class, political, economic, spiritual, religious divisions. If you examine it closely, you will see that is a fact. Thought has been responsible for all this, not only what is inside the temples, the churches, but also what is outside in the world. So unless we understand very deeply the nature of thought, there is no possibility of bringing about a radical change. Right? Are we together in this, so far?
Thought has created the technological world. Right? Thought also has created the images about oneself, about the various national divisions, thought has created the Arab, the Jew, the Hindu, the Muslim, and so on. Thought has also created the marvellous architecture and the churches, the cathedrals and the images in all those cathedrals, temples and mosques - there are no images in the Islamic world, but they have the scripture, the writing, which is also a form of image.
But thought has not created nature, the tree, the river, the sky, the stars, those lovely mountains, the birds. But thought is using them, destroying them, destroying the earth, polluting the air and so on. So if we want to resolve this problem of conflicts, struggle, turmoil, confusion in the human mind and so in the human society, we must go into this question of what is thinking. Right? Are we meeting together? Please, shall we? No, Sir, not only you but all of us together.
We are asking: what is thought, what is thinking? Why has thought made all this? Why has thought brought about marvellous medicine and also why has thought created wars and destroyed human beings? Why has thought made god and why has thought made the image of god? We have, thought has made the image of god. And also thought has brought such enormous conflict between human beings, between you and your intimate friend, intimate person, wife, husband, boy and so on. Are you interested in all this? Or have you come here to enjoy a rather cool morning, sitting under the trees? If you are really interested, not in what is being said, but rather interested to find out, interested to find out for yourself why has thought done this, what is the nature of thought. That means, together we are looking into it. That means you must exercise your observation, you must go into it as alertly, keenly, passionately as the speaker is doing. Not just sit there and casually listen and go away. This is not an entertainment, this is a very serious affair.
So we are enquiring, talking over together, as two friends. You can't talk together with so many people, but two people, you and the speaker, trying to find out why thought has made this confusion, this turmoil. So thought is matter. Thought is the response of memory. Right? If you had no memory you wouldn't be able to think, if you had no remembrance of things past, thought wouldn't operate. So thought is the response of memory, memory is the outcome of various experiences, multiple incidents, accidents, which have been accumulated as knowledge - follow all this, sirs - stored up in the brain. And that experience, that knowledge, which is memory, and the reaction of that memory is thinking. Right? It's not what I'm saying - you can discover it for yourself. Right? Is that clear? Can we go on from there? That is, through millennia we have acquired different kinds of knowledge, literary, scientific, personal, experiences. Those experiences have become knowledge, both scientific and personal. That knowledge is stored in the brain. So that brain is not your knowledge, it is the human knowledge. I know we like to think that it's my brain and your brain.
So this knowledge, experience stored in the brain as memory must always be limited, because knowledge is never complete. Right? Can never be complete, in any field. So with knowledge goes ignorance. Therefore thought is always limited, partial, it can never be complete. Right? Don't agree with me, sirs, examine it. So thought has created this world of confusion, because in itself it's limited. Right? Thought, as we said, is matter. That thought can only create matter. Right? It can create illusions, it can create marvellous ideas, Utopias, marvellous systems, theories, but that very theory, that very ideal, that very concept by the theologians, or by the historians, is always limited. Right? So our actions are always limited. Therefore our actions are fragmented. Right? Our action can never be complete if it is based on thought. If own realizes that, not as an idea, but as an actuality - you understand the difference? The idea and the actual. You hear this statement that thought can never be complete, whatever it creates must be incomplete. You hear that statement and instinctively you make an abstraction of it into an idea. You're following all this. Are we together in this? An abstraction, away from the fact. So then the idea becomes all-important. And then you think, how am I to carry out that idea. So there is again division between action and idea. Are we going too fast? It's up to you.
So observation without abstraction, observation without analysis, observation without any form of conclusion, just to observe the nature of thinking. That is, who is the observer who is observing the nature of thinking? I wonder if you see this. You understand sir? Somebody I must talk to. Right? Can I pick on somebody, sir? Right, sir, let's put it this way. One is very greedy, self-centred. That's a fact. Is greed different from you? You understand my question? You are greed, but we have unfortunately created an illusion, that is, greed and I will act, do something about that greed. Right? So there is a division between greed and the actor, who will act upon greed. Right? So is that a fact. Or is it a pattern which we have developed to escape from the fact? Right? I wonder if you meet all this. That is, I am greedy, I don't quite know how to resolve this whole problem of greed, so I created its opposite, non-greed, and work with non-greed, which is non-fact. You're following all this? So we are saying, the observer is the observed. Right? Right, sir? So there is no division. Sir, look - there is a division between the Jew and the Arab, right? Created by thought: by racial prejudices, by religious conditioning because they are living on the same earth, but they are all fighting each other.
Now if you observe very carefully, the human mind is conditioned as a Hindu, as a Muslim, Arab, Jew, Christian, non-Christian. You follow? It has been conditioned. And that conditioning says, I'm different from you. Right? And these differences of conditioning by thought, encouraged by various people for political, religious reasons, and we hold onto that division. So where there is division there must be struggle, there must be conflict. So when one realizes that greed is not separate from me, I am greed, then there is totally a different movement taking place. You're following this, sir? Are we meeting each other in this point? Gosh, it seems so difficult. Is it very complex, what we're talking about? Yes, sir? Look at it, sir.
How will you meet violence? Human beings are violent. Right? We have cultivated the opposite. Right? The non-violence, don't be violent, be kind, be just, be all the rest of it. But basically we are violent, it still goes on, after a million years. Is that violence different from you? It's not, obviously. You are violence. Now can you observe that fact without making any kind of ideal about the fact? Then what takes place? You're following all this? I'm violent. As a human being I'm violent. And I have lived with that violence for a million years, my brain has formed a pattern of not being violent and yet violence. And the pursuit of not being violent is an escape from the fact. And if I observe the fact, is the fact of being violent different from me, my nature, my way of looking? I am that. Right? Do we agree?
Then the conflict which existed before ends. Doesn't it? I wonder if you see this. The conflict of division between violence and not being violent, that's a conflict, but when there is the realization, I am conflict, not I am different from conflict, then that conflict ends. And a totally different action takes place.
So, sir, our question is: thought is the movement in time. Right? Thought is based on memory, which is the past, the past, with all its conclusions, ideas, beliefs, images, from that past the present, the past meets the present and the future. Right? There's a constant modification going on. That is time. Right? There is not only chronological time, by the watch, by the day, night, night and day, but also there is psychological time. Right? I will be. When you say, 'I will be' that's time. I must become something - that's time. I am not good but I will be good. That's time. And time is also thought. Right? Time as day and night, time when you have to go and catch the bus, time to acquire knowledge, to learn a language, time to acquire any kind of technological knowledge to act skilfully to earn a livelihood - all that is time, requires time. Psychologically, inwardly, we also have this idea of time. Right? I am not but I will be. I am confused, I'll go to the analyst, he will help me. Time. So psychologically we have cultivated this idea of time. Right?
So time is a movement from here to there. Psychologically also it's a movement from here to there. So thought is time. Right? This is important to understand because our brain is the essence of time and we function psychologically in that pattern. I will have pleasure. I remember being happy, having a marvellous experience, this or that, and I must have more. This constant becoming is time. Now we're asking, is that an actuality or a fiction or an illusion, psychologically? Right, sir, are you getting tired? This is too much probably, all this.
We're saying, time is necessary in the acquisition of knowledge, of various kinds, many kinds. Now is time necessary to end something, psychologically? You're following? That is, psychologically, I have fear, most human beings have fear. And they have had this fear psychologically from the very beginning of time, from the very beginning of psychological time. Right? And we haven't resolved it, not only are we frightened of physical pain and so on, but psychologically also we have great fears of getting hurt, getting bruised, wounded, psychologically, because from childhood we have been hurt, and so on. So our brain functions in time. And so it has never resolved any of the problems. I wonder if you meet this. If I say to myself, I will get over my fear, actually what takes place is, I'm still frightened at the end of it. I exercise will, control it, escape from it and so on. And so I never - human beings have never resolved this problem of fear. And we are saying, as long as we think in patterns of time, psychologically, fear will continue. Is this clear?
So we are saying, can this thing called fear be ended immediately? Now let me take another - fear is rather a complex problem which we'll go into perhaps tomorrow, in another talk. Take for instance dependence, psychological dependence. Human beings have cultivated this, because they are afraid to be alone, they are afraid to be lonely, they want comfort, they feel sustained if they depend on somebody. Because in themselves they are insufficient, psychologically, therefore clinging to somebody: a religious image, or a personal image and so on, clinging to somebody.
Now that has been the pattern of the human mind, cultivated through time. The consequences of dependence is fear, anxiety, jealousy, hatred, antagonism, all that follows. In that pattern we have lived. Right? Now to end that pattern immediately, is the question, because the moment you admit time, I will end it, you have admitted moving away from the fact. Right? The fact is, one is dependent. Now without admitting time, you understand - "I will get over it" - end it, immediately - you have broken the pattern of time. You are following this? Are you working as hard as I am working for you? That is, sir, observe how you are dependent on another, psychologically. All the remembrance, all the pictures, the images and so on - dependent. And our brain has been used to the pattern of time, because it has grown with time. So it has exercised an act of will, 'I will' and that means avoiding the fact. Now when one understands, not intellectually, or verbally, but actually sees the fact, how the brain works in time and therefore never resolves, and you see the urgency of not depending, it's ended. When you end something, a new thing begins. Right?
Are we thinking together or are you merely listening to the talk of a speaker and then saying, yes, I don't quite understand what he's talking about. He talks about this and that? Which means, you really are not thinking about the problem, which is your problem, the problem of humanity, the problem which is to bring about a totally different kind of society.
So is it possible to end your antagonism, your hatred, your jealousy - you understand - immediately, so that the brain has broken the pattern and can think and can act and look and observe totally differently. I wonder if you get this. Sir, this is meditation. You understand? Not all the phoney stuff that has been talked about. To meditate, which means to observe how your mind operates, not how the psychologists have told you your mind works, Freud and all the rest of it, but to observe for yourself because you are responsible for yourself, for your body, for your mind, for your thoughts. So can you observe the whole content of your consciousness? You understand? Am I making this too difficult, sirs? Would you tell me a little bit? Am I making this too difficult? Your consciousness is full of the things that thought has created. Right? Your anxieties, your beliefs, your gods, your saviours, you Krishna's - you follow? All that has been created by thought. So your consciousness is the essence of time. By gosh, do you get it? And we are living, functioning, acting in that. And therefore there is never a radical, psychological change. And therefore society can never be good. Goodness is not the opposite of bad. Right? If it is, it is not good. Love is not the opposite of hate. Right? If it is, it is still hate. Right?
So, sir we had better stop here - we'll continue tomorrow, if you all want to come.


OJAI 4TH PUBLIC TALK 11TH MAY 1980

May we continue with what we were talking about yesterday? We were saying, weren't we, that our brain, the whole of our mind also, has lived through many, many experiences, many accidents, every form of experience, and has accumulated a great deal of knowledge. And that knowledge has formed a pattern according to which we live. And that pattern has been created through time; not only time necessary to learn a language, to learn any kind of technique, skill, but also that very knowledge has created a whole structure of our existence, psychologically, inwardly, inside the skin, as it were. And apparently after many, many million years we have hardly psychologically changed at all. We have become more modified, more cunning, capable of arguing intelligently, or semi-intelligently. And this pattern, which has been created through time, and unless that pattern is completely broken, as we went into it yesterday, we will not be able to create a new society. The society in which we live, with its wars, immorality, with its violence, terror, with its constant uncertainty, has been created by human beings, whether we live here, in the Far East, the Near East, it has been structured, put together by human beings. And unless the human beings psychologically radically, profoundly change, society cannot be changed. They have experimented, as the communists have done, change the environment hoping thereby to change man. Of course, this never can be done. Man overcomes the environment, and so on and so on.
So if one is at all serious, concerned with world events, with all the confusion and misery in which we all live, it becomes absolutely necessary to bring about a psychological revolution in ourselves. We said thought has created this mad, insane world. Thought thinks that it is rational, capable; in certain fields, in the technological field, in the world of commerce and so on, there it is fairly rational, but psychologically it is totally irrational. Thought, as we said yesterday, is the outcome of memory, experience, knowledge. And we also said yesterday that thought is matter, and whatever it creates must belong to that. And can that thought, which is limited, as knowledge is always limited, can that thought bring about a radical change in itself? That's what we were talking about yesterday. And we should go much further into the problem.
Also please bear in mind that we are talking over together, it is not the speaker talking and you listening, but rather both of us exercising our brain, our capacities, our intellect, if we are rational, think over this problem together. Which does not mean you accept what the speaker is saying, but rather together you and he go into the matter. You know, it is an extraordinary thing in Eastern religions doubt is encouraged, to doubt. In the Westerns religious world doubt is substituted, faith is substituted for doubt. Do you understand what I am saying? So our minds are rather more inclined to accept rather than to examine. Our brain refuses to see something new because it is caught in the same old pattern. And we are going to examine that pattern because we are not advocating any faith, on the contrary. We are not saying that you must believe or not believe, we are not doing any kind of propaganda, which is all too silly in these matters.
So we are going together to examine the whole issue that is involved in our human existence. If I may suggest, please don't take notes one can't pay attention while you are taking notes. Sorry! And please don't take photographs and tape recorders and all that kind of thing because it disturbs others. So kindly refrain from doing all that kind of thing. I hope you don't mind. It's not a matter of copyright, or anything of that kind, it is merely for the convenience and the distraction that takes place when you are taking photographs and so on. What we are trying to do together is to examine what is going on now, not only in the world but also in ourselves, as we did in the last few talks.
So we are asking whether this pattern of existence in which the brain has established itself, seeking security, because that is the primary need for the brain, to be completely secure; whether that security is in an illusion, or in some fanciful idea, or some romantic concept, or in an image, spiritual, religious, and all that kind of thing, or the image that you have about your wife, or husband, or girl friend, or boy friend, and all that business. So the brain is always trying to find security because it is only then that it can function somewhat skilfully. This pattern has been put together by desire; first by thought, by desire, through attachment, through greed, and though it is caught in fear it seems incapable of escaping from that, or overcoming that, or being free from it. If you will kindly examine these three things together; that is, desire, though we examined together yesterday and in the previous talks, the whole movement of thought; desire, greed, attachment, fear. That's the pattern in which we are caught. And is it possible to break this pattern? Please enquire together with the speaker. That is, let's think over the matter together. Not that I am explaining and you are accepting, or you are rejecting and so on, but that is the problem that confronts us.
Desire has created so many problems, both sexual, various forms of objects to which desire drives, and desire to achieve success, desire to be better than somebody and so on and so on. This whole competitive existence of human beings. Perhaps competition is destroying the world - super powers, and so on, the importance given to success, to fulfilment, to achievement and so on. So we have to examine together the nature of desire. We are not saying you must suppress or fulfil desire, or evade, or overcome, but we are examining the whole momentum, the movement of desire. We are following each other?
Religions, that is the institutionalized acceptance of some dogmas, rituals, images and so on, those religions have said, desire must be suppressed, in order to serve god you must come without any desire. I don't know if you have gone into it. We needn't go into that matter now. But we are not saying we must do that, we are examining. If we can understand the nature and the structure of desire, not verbally or intellectually, but actually, factually, then perhaps desire has its proper place. But now desire is so consuming - instant fulfilment of desire, whether it is in mediation, whether it is in taking coffee, or whether going somewhere or other it must be fulfilled, it must be acted upon instantly. Restraint is looked down upon, is even denied. But we are saying before we do anything about desire, whether it is right or wrong, whether it is noble or ignoble, whether it has a proper place in society and so on and so on, we must understand the nature of it. Right, sirs? Are we following each other? Good!
What is desire? What is the root of it, not merely the objects of desire which vary according to our age, according to our circumstances, environment, pressure and so on, what is the root of desire, how does desire come into being and why does desire play such an extraordinary part in one's life? Right? Please, sirs, as we said, we are talking over together, seeing the nature of desire, not according to the speaker. As he pointed out earlier, we must have doubt. Doubt is a very cleansing thing. But also doubt must be kept on a leash, as a dog is kept on a leash, you must let the dog go sometimes, run. But also we must keep it on a leash, occasionally. So in the same way doubt is an extraordinary quality of cleansing the mind, but also it must be kept on a leash.
So we are saying together let us talk over the nature of desire, and find out its proper place. What is desire? How does it come into being with all of us; with the most highly sophisticated, educated, intellectuals, with the ordinary person, and also with all those monks and saints who are consumed by desire? You may take a vow of celibacy, like the monks do, all over the world, but desire is burning in them. So we must carefully examine this thing. Right sirs?
How do you approach this problem? You understand? How do you, when you want to examine the nature of desire, how do you look at it? You understand my question? How do you consider, or observe the movement of desire? If you are conditioned, your approach will naturally be partial. If you are enormously consumed by desire, then it will also be very limited. But to examine the nature of it one must have somewhat a free mind. Right, sirs? So let's do it together.
There is not only visual seeing; that is, you see something very beautiful, and the perception of it, the seeing of it, creates a sensation. Right? There is sensation, contact - right - the seeing, the sensation, the contact, then what takes place after that? You understand my question, what I am saying? You see something, a woman, a man, a car, a picture; the seeing creates the sensation. Then the touching of it. Then what takes place? You are following this? Please follow it otherwise I will be talking and you will merely be listening, which will get us nowhere.
So where does desire begin? Seeing, contact, sensation. Then thought creates the image and when thought has created the image through that seeing, sensation, contact, then thought creates the image, you, thought makes the desire to possess or not to possess. Right? I wonder if you are following this. You see a shirt, or a suit, or a dress, a car, or a beautiful woman, a man, whatever it is. There is the sensation, contact, then thought creates the image, you in that shirt, in that dress, or in the car, at that moment desire is born. You are following all this? It is not what I am telling you; you are discovering this for yourselves. Right? Are we going together?
So desire is born when thought creates the image; when there is seeing, contact, sensation, then thought with its image sitting in the car, driving the car, wanting, you follow, the whole momentum takes place. Then arises the question, if you are interested in it, is it possible to see something - the sensation is natural, the contact is natural - but to see when thought arises with its image, desire creates all kinds of complications. Right? I wonder if you are following all this. So the question is: is it possible for thought not to create the image at all? You understand? That is, seeing the car, the sensation, thought creating the image of you driving in that car - the power, the position, you know all the fun of it - but before thought creates the image not to have that image formed. I wonder if you see. Have you understood something at all? Are we moving together?
So we are saying, discipline is not conformity - right - but the very observation of the whole movement of desire creates its own order. Are you following all this? You do it now as you are sitting there, watch your desire. You must have desire for something, even for heaven, for illumination, for beauty, for goodness, whatever it is. Observe how this desire comes into being. And the moment when thought creates the image then there is the whole of that energy directed. You follow? I wonder, are you capturing something? So desire then does not make disorder, as it is doing now. That is, then in the understanding of the nature of desire that very understanding is order, in which there is no suppression, no conformity, no contact. Have you understood any of this? Have some of you - not understood - see how desire works for yourself? Then you will see that every form of controlling desire, suppressing desire, overcoming desire, ends. Because you see how desire comes into being, and before it arises you are aware of the whole nature of the movement of desire. Understand it, sir? I must talk to someone!
So greed is a form of desire. Greed is encouraged by all the industrialists, by the commercial and all that business, it is encouraged. And that is becoming an immense problem in this world. Materialism is part of this greed.
Then from that we can move to the question of attachment. Most of us are attached to something or other; it may be a piece of property, old furniture, or a picture, or an idea, or a belief, experience. Watch yourself, please. You know you are attached to something, or to a person, to some experience that one has had. Where there is attachment - please listen, just observe the consequence of attachment. We are not saying you mustn't be attached, just observe the nature of attachment, and then out of that observation comes right action with regard to attachment. If you are attached to a belief, what is the nature of that belief, who has created the belief? You understand? You are attached to a religious concept, a religious image, or to a person. What is implied in that attachment? First, please just listen. Just listen, then we can move together. You know you are attached to something, why? Is it that you are lonely? Is it by being attached to something you feel sufficient in yourself? Is it that if you are not attached to anything you feel completely isolated, empty? Is it being attached to a person gives you comfort, security, a sense of identification? The consequence of all that is the loss of it, the fear of losing it, jealousy, anxiety, hatred, a sense of being deeply wounded. So attachment will inevitably lead to all this. Right?
Now when the speaker explains all this, is it an idea or an actuality? You understand what I am saying? Have you formed an idea of attachment, or you actually see for yourself that you are attached? And see for yourself the consequences of it? And so it is not an idea which you accept, but you are observing the movement of attachment. Right? Now what will you do about it? You understand my question? When you have observed the nature of attachment, how thought creates the image about a person, and is attached to that image. Right? And to the person, the image is far more important than the person. I wonder if you are following all this? So can attachment, with all the consequences which brings great conflict, misery, confusion, antagonism, can all that end? Then what takes place when you end attachment? You are following? Please, sir. You understand my question? You are attached, you know, you have intellectually or actually observed the consequences of attachment, with its conflict, fear and so on. Is it an action of will, to say, I will end attachment? Or you have an insight into attachment? If you have an insight into attachment because you see the whole movement of it, then there is an ending of it. Not that you are attached to something else. You understand? One may be attached to that person or to that idea, and letting that attachment go and be attached to another person, another idea. We are talking of the ending of all attachment, which brings enormous psychological conflict. Have you the insight into it, and therefore end it?
Then what takes place? When you end something - you understand - when you stop drinking, if you do, or when you stop smoking, any of those things, both physically and psychologically, what happens? Sirs! Do you want me to tell you? You see, that is the danger. That's how you create authority, dependence on another. Whereas if you discover for yourself when you end an attachment completely, what is the state of the mind that has been caught in the pattern, and in the movement of that attachment. What happens to the mind? Something totally new takes place, doesn't it? You have broken the pattern of attachment, therefore naturally something other than this pattern comes into being. Are you doing this? You see you are all so frightened. That is the root of it.
So we have to examine what is fear. You are interested in all this? Yes? Not casually, sitting under the trees on a lovely morning, and looking at the leaves, the light on the leaves, and so on, enjoying it, and those mountains behind. We are saying something very, very serious, you can't play with this kind of thing. Because if we radically transform our way of living, and if you don't want to be radically transformed don't listen to all this. Probably you are not anyhow. But if you are serious you may be listening. So we are not entertaining you, intellectually, emotionally, or romantically. This is a very, very serious matter of life.
So we have said desire, greed, attachment, is part of our life, daily struggling, conflict, occasionally happy, life. And now, let's examine together, and I mean together, what is fear, why we are so frightened. And this problem of fear has not been solved at all though we have lived a million years, we still carry on in the same old pattern of fear. So what is fear? Isn't one afraid of letting go of attachment? Whether the attachment to a person, belief, a concept; the communist have created a concept, and if you talk to a communist, a card-carrying communist, he is afraid to let that pattern go, he won't think of anything anew. Right? Or talk to a very practising Catholic, or a Protestant, or any Hindu, Buddhist, it is the same thing. They are afraid. Because in the pattern, in a conclusion, in a belief, there is security, there is a sense of stability, strength. Whether that idea, that image, that concept be an illusion, that very illusion gives you security. In attachment there is a certain sense of well-being, safe. Right sirs?
We are not analysing, we are merely observing the movement of fear, which is totally different from analysis. I know there are a great many analysts here; they think I don't understand, I am a bit peculiar in this matter, rather conditioned, peculiar, rather crazy. I have met many of them, I know that. So we are not analysing, I want to make this perfectly clear. Because analysis implies the exercise of thought. Thought is partial, limited, because all knowledge is limited, and always living within the shadow of ignorance. And analysis is a process of exercising knowledge that has been acquired, and operating from that knowledge. We are saying quite the contrary: observation is entirely different from analysis. Just to observe the nature of fear. So it becomes very important to understand what is observation - observation which is not, let me repeat it a thousand times, which is not analysis.
So what is observation, to observe? To observe that thing without naming that thing, because the moment you have named that thing as a tree, you are observing it with a word, with a concept, with an image. Go into it with me for a moment. But to observe that thing without the word - if you can do it. And that is comparatively easy. But to observe psychologically your reactions, all that goes on inwardly, just to observe it without saying it is good, or bad, this is hate, this wrong, this is right - without any movement of thought, just to observe. Right? So we are observing the reaction which we call fear. Fear that comes into being when you feel that it is necessary not to be attached, whatever it is. Then the immediate reaction is fear. Because in attachment you have found security, safety, a sense of protection, and with the ending of that there is the quivering of what is going to happen. Can I tell my wife, or husband, or boy, or whatever it is, I am not attached? What will she do, or he do? You understand what I am saying?
So we are now examining together the nature - observing, sorry - we are observing the nature and the movement of fear. That means your mind is free from all analytical conditioning. Right? Is it free? Or you hold that back, the analytical process, and you say, well, I'll observe without analysis. That can't be done. That's only playing games. To observe, the whole sense of analytical conditioning must end, otherwise you cannot observe properly, accurately. Because all our education, all our conditioning is to analyse, to see the cause, see the effect, try to change the effect and so on and so on. Only analysis is much more complex than that but I am putting it very briefly, rather insufficiently. But to observe is much more arduous than analysis. To observe your wife or your husband, or your boy, or whatever it is, without the image that you have created about that person. You understand my question? Each one of us has an image about the person with whom we live. And in that image there is security. But that image is not the actual person. How that image is created, whether that image can end, is a different problem. Which is, that image is created by thought, by constant interaction, and with that image we live. And so the image and the actuality are two different things. Right? And so there is conflict, obviously. The struggle between two people, man, woman, or wife, and so on and so on, constant struggle, conflict between two people because they live on images. When there is no image perhaps there will be love, compassion, affection, care.
So let us together observe the nature of fear. Why after millions and millions of years we have not resolved that problem. You understand my question, sir? Why? We have resolved many problems outwardly in the world, in the environment and so on, but fear is not out there but in us. It is a psychological reaction, and why haven't we with all our cunning, with all our knowledge, with all our experience, resolved this problem of fear completely? Is it we have never looked at ourselves but always relied on others to tell us what we are? You understand? We have never looked at ourselves actually what we are. Not according to philosophers, psychologists, and the experts, because they themselves have never looked at themselves. They have ideas about themselves. Is it that we have never observed ourselves as we observe ourselves in a mirror? The mirror, if it is a clean mirror, then it doesn't distort, it shows exactly what you are, what your face is like. But to so observe ourselves without any distortion, demands that you look without any motive, without any desire, without any pressure, just to watch, just to observe. So similarly, we are going to observe the movement of fear.
Most of us are afraid, we are not talking about physical fears, that is also involved - but losing a job, you know all that, not having employment, not having enough money, having had pain, physical pain, fear of having the pain again. So there are all the physical fears. And it is much more important to understand first the psychological fears, because then perhaps we can do something about physical fears most sanely, rationally. Right? May we proceed? We are doing it together, you are not listening to me. We are together observing this extraordinary thing called fear which man has carried for a million years. And the speaker says it can be ended completely psychologically, all fear, if you have the capacity to observe this fear, not direct it, not say I mustn't have it, or I must have it, I must - you know, all that.
What is fear? Is fear time? You understand? Time being that which has happened yesterday, and that which might happen tomorrow. You understand? Which is time, is that the cause of fear? Go into it slowly, let's go into it slowly, because when we have finished observing fear this morning it must end so completely that you have no psychological fears at all. Then you are a rational, sane human being. Because at present we are irrational. Is fear time? That is, having had knowledge of fear - right - the knowledge of fear, that is, you have lost somebody, or somebody has given you the feeling of insecurity, not being able to understand, to grasp, all that. You follow? Is knowledge part of fear? You are following? You are attached to somebody, and that attachment has given you safety, security, a sense of communion, talking over. And the ending of it creates a sense of insecurity. Right? Does that insecurity create fear? Obviously. Which is what? The knowledge of ending something might bring about more pain, or more uncertainty. Right? So there is fear. That is, does knowledge of a past experience create fear? You have understood?
So isn't knowledge time? You need to have time to learn a language, learn a technique, that requires time. And the psychological accumulation of knowledge is also time. So I am asking - we are asking each other, does this accumulated knowledge, psychologically, is that one of the factors, or it may the central factor of fear? Are you understanding all this? Oh, come on sirs! Look, when you are attached to somebody, it is not only to the person, but to the idea, you follow, the whole structure and nature of that person, with your image of that person. In that there is great security. Now if you lose that security there is fear. That is, the previous knowledge of being secure in attachment, that knowledge, letting that knowledge go creates fear. Right? So knowledge, is psychological knowledge one of the causes of fear? All right? Please sirs, bear in mind at the end of the talk, talking over together, walk out without a single shadow of fear psychologically, otherwise this talking over together means nothing.
Is fear a movement of thought? You understand? That is, there has been fear in the past, there is the memory of that, the remembrance of that, and the remembrance is a movement of thought. Right? Which again is the movement of knowledge. Right? And this knowledge is stored up in the brain, and this knowledge is me. Right? When I say I am attached to you, I am attached to you because you are the audience and I derive great pleasure from it, because I can talk to you, fulfil myself, all that nonsense. And that gives me a great sense of fulfilling. So thought has experienced this sense of power, that thought then says, if I let this go I am frightened, I am nothing. Right? So is fear the cause of me, I? Go into it, sirs. This is a very serious thing we are saying. As long as there is this central entity with its self-centred activity, which is desire, attachment, greed, you will always have fear. Right?
So when you understand all this, not words, not ideas, not through the intellect - the intellect has its place - this understanding is to see totally this whole fabric. That means to have immediate insight into the nature of fear. Then perhaps only there will be love. Fear and love cannot go together. You see what we have done? We know that very well, consciously, or even unconsciously, we know that. But as we haven't resolved that problem between human beings we say, let's love god. You understand sirs, how you have transferred that which should, must, exist between human beings, and that can only exist when there is no fear, we have transferred that love to some object created by thought, and we are satisfied with that. Because it is very convenient that, we can keep ourselves individual, self-centred, anxious, frightened, greedy, attached, and talk about love of god, which is sheer irrational nonsense.
So at the end of our talking together this morning, as two friends, who are involved with this problem, who are concerned with the social order, which is disorder, and seeing that there must be a transformation in oneself before society can be changed, they are talking over together this problem of desire, greed, attachment and fear. That's the pattern in which we have lived, in that pattern we have found great security. And in that pattern there is fear. And seeing that totally is to have an insight into it. And when you have an insight the whole problem is completely changed, broken. Can we say that to ourself, honestly, that we have broken the pattern of fear? When you walk out of this place, to be free of this thing. Then you will become a rational, sane, human being. Unfortunately we are not that now.
What time is it, sir?
Q: Twenty to one.
K: Twenty to one? Sorry to keep you so long.


OJAI 3RD PUBLIC QUESTION & ANSWER MEETING 13TH MAY 1980

There have been many, many questions, but we can't answer all of them. In answering these questions, or rather in enquiring into these questions, we are both involved in it. Not just the speaker answering questions, but both you and the speaker are sharing in the question. So don't just please merely listen to what the speaker is saying but rather join in with the speaker in answering the questions.
1st QUESTION: What is true creativity? And how is it different from that which is celebrated in popular culture?
What is generally called creativity is mostly man-made: painting, music, literature, both romantic and factual, all the architecture, the marvellous technology, and all those who are involved in all this, the painters, the writers, the poets, the philosophical writers, probably consider themselves as creative. And we all seem to agree with them. That's the popular idea of what is a creative person. Do you agree to that? I think we all see that, that all man-made things most beautiful, the great cathedrals, temples and Islamic mosques, some of them are extraordinarily beautiful. I don't know if you have seen them, and if you have, they are really marvellous. And the people who built these were anonymous, we don't know who built them. They were only concerned with building, writing, the bible, and all that. Nobody knows who wrote them. But now, with us, anonymity is almost gone. And perhaps in anonymity, there is a different kind of creativity. It is not based on success, money, and twenty eight million books sold in ten years, and so on and so on. The speaker himself at one time tried anonymity because the speaker doesn't like all this fuss and nonsense. He tried to talk behind a curtain! And it became rather absurd.
So anonymity has great importance. In that there is a different quality, different - this personal motive doesn't exist, the personal attitudes and personal opinions, it is a feeling of freedom from which you are acting. But most creativity, as we call it, is man-made. That is, this creation takes from the known. Right? You know the great musicians, Beethoven, Bach and so on, it is from the known they act. And the writers, philosophers and so on, also have read, accumulated, developed their own style and so on, always moving, acting or writing from that which has been accumulated, known. And this we call, generally, creativity.
Now is that really creative? Please, let's talk about it. Or is there a different kind of creativity which is born out of the freedom from the known? You understand my question? Because when we paint, write, create a marvellous structure out of stone, it is the accumulative knowledge, whether in the scientific field or in the world of art, human art, there is always this sense of carrying from the past to the present. Or imagination, romantic, factual, moral and so on. Is there creativity that is something totally different from this activity that we call generally creativity? You are following?
We are asking, and I think it is rather an important question to go into, if you are willing, whether there is an action, there is a living, there is a movement, which is not from the known. That is, is there a creation from a mind that is not burdened from all the turmoils of life, from all the social pressures, economic and so on, is there a creation out of a mind that has freed itself from the known? And it can then use memory. You understand? Knowledge. But we start with knowledge and that we call creative. But we are suggesting that there is a creativity which is not born out of the known. When that creative impulse, or movement takes place, it can then use the known. But not the other way round. I don't know if you are following what I am saying.
If you don't mind some time, try, or find out whether the mind can ever be free from the known - the known being all the accumulative experience, remembrance, the knowledge that one has acquired, the impressions and so on, if the mind can be free from all that. And in that very state of mind creation as we know it may not be necessary. You understand? A man who has a talent for writing feels he must express himself, he develops his own style, the way he writes, Keats, and so on and the others, they have this impulse to fulfil, create. Perhaps their own lives are not all that beautiful - like Michelangelo, Raphael and all those people. Sorry to quote these names, I am not learned but I have visited many museums when I was young, I was pushed into it and all that, and the remnants of all that remains. And I have talked to a great many artists, writers, friends and so on.
It seems to me that all our creation in the scientific world, knowledge, human art, it always from a point, from a talent, from a gift, and that gift is exploited to its fullest extent. Like a musician who has a gift, a protege, he becomes tremendously important. And we common people admire all that and wish we had some of that. As we haven't got it we run after them, we almost worship them - the conductors, you know the game that goes on.
And when you begin to question what is creativity, as the questioner is asking, is it something totally different, which I think we all can have. Not the specialists, not the professionals, not the talented, gifted, I think we can all have this extraordinary mind that is really free from all the burden which man has imposed upon himself, created for himself. And then out of that sane, rational, healthy life, something totally different comes. And that may not necessarily be expressed as in painting, architecture; why should it? You follow? If you have gone into this fairly deeply, and I hope you will, you will find out that there is a state of mind which actually has no experience whatsoever. Because experience implies a mind that is still groping, asking, seeking, and therefore struggling in darkness, and wanting to go beyond it. But a mind that is very clear, not confused, has no conflict, has no problem. You understand? Has no problem. You try it. Such a mind has no need to express, talk - I am talking, sorry! The speaker is talking not because he wants to impress you, or anything of that kind, which is too silly, or persuade you to certain attitudes, opinions and judgements, it is a kind of friendly communication with two people who are concerned with all this enormous complex life, who haven't found a complete total answer to all this. And there is a complete and total answer if we apply our minds, our hearts to this.
So there is a creativity which is not man-made. Don't please say, that is god-made, that has no meaning either, because if our own minds are extraordinarily clear, without a shadow of conflict then that mind is really in a state of creation, which needs no expression, no fulfilment, all that publicity and nonsense.
2nd QUESTION: You have said that in the very seeing there is action. Is this action the same as the expression of action? If not, is there a connection between the two, and how do they possibly relate to suppression?
What the speaker said was, if he remembers rightly, that in observation, the very observation is action. There is an observation of greed, observation, which is to observe without any distortion, without motive, without saying, I must go beyond it and all that, just to observe this greed movement. And that very observation sees the whole movement, not just one particular form of greed, but the whole movement of greed, that perception, that seeing, that observation, ends the movement. That is what he calls action.
There is no interval - forgive me if I go into it a little bit more - there is no interval in seeing and acting. One must be careful here. It is not impulsive action, it is not saying, I feel like it and I'll act. That's what we are all doing. But what we are saying is that in observing greed - I am taking that as an example, in observing greed, hatred, violence, whatever it is, when that observation is completely non-directive then there is no interval between the seeing and the acting. Whereas we have intervals: seeing, concluding, abstracting an idea and then carrying out that idea, which is the interval between the creation of an idea and the acting of that idea. I don't know if you are following this. If you observe yourself this is what goes on. This time interval, in which all other kinds of problems arise, whereas the seeing is the very movement of ending greed.
Now the questioner says, is this action the same as the expression of action? Have you understood? Is this the same as the expression of action? That is, you see a cobra, a snake; there is instant expression of self-preservation, self-protection, which is natural, healthy and so on - unless you are some kind of peculiar person, then you play with these things. But the self-possessive instinct is immediate; to run away, or do something about it. There the seeing has expressed itself in action, physical action. Right? We are talking of not only physical observation but also the observation with the whole of your mind, not partial observation, which we do, but to be so attentive that it is the whole of the mind, if you can do this. I don't know if you have tried all these things. That is, to give complete attention. Right? That means attention implies there is no centre from which you are attending. I don't know if you follow this. Must I go into all this? All right.
When you concentrate it is from a centre, from a point to a point. I don't know if you understand this. Therefore it is limited, restricted, narrow. Whereas attention has no centre, you attend. I don't know if you follow this. If you now - forgive me for pointing out - if you are really attending now you will see you are not attending from a point. Right? So find out for yourself, if you are willing - I am not persuading you, or anything of that kind, it is not group therapy and all that business - if you are willing just see if you can completely attend. That is you hear, you see, you feel, everything in your mind is alive, attending. Then you will find out that there is no point from which you are attending, no point to point. In that attention there is no border. Whereas concentration has a border.
If not, is there a connection between the two, and how do they possibly relate to suppression? I am not quite sure I understand the question. Is there a connection between the two, that is, the physical action, which is when you see a danger, you move away immediately, and the action, the perception, the observation which ends a particular reaction, that is called greed, ending totally, not partially. The questioner asks, is there a connection between these two, and how do they possibly relate to suppression. There is no suppression.
Look sir, all right, let's take greed, as we did the day before yesterday. Greed we all know how it arises, what its responses are and so on. In observing greed, if there is a division between the observer and the observed, that is, there is greed and I say, 'I am greedy', which means I am separate from that thing called greed. Right? You are following? So this separation, in this separation there is either conflict, suppression, overcoming it and so on, all the travail that comes about in this division. But this division actually doesn't exist if you go into it. Greed is me, is the observer. Right? I wonder if you understand. May I go on? Greed is not separate from the person who is observing as though he were different from the observer. We are saying the observer is the observed, which doesn't mean I observe the tree, I am the tree. I would end up in an asylum. But we are saying when there is this reaction, which is named as greed, that greed is not different from the me that is observing it, so we eliminate altogether the division. In that there is no suppression, you are that. If you come to that point - you understand, when you say, 'Yes, I am that', not as an idea but as an actuality, then there is a totally different movement takes place. I don't know if you have tried it after these weeks of talking, you must have tried one of these things. If you have, you must have found out. Test it.
That is, the total absence of conflict, which is an extraordinary thing because you have broken the pattern of this division which creates conflict.
3rd QUESTION: For the making of images to end must thought also end? Is one necessarily implied in the other? Is the end of image-making merely a foundation upon which we can begin to discover what love and truth are? Or is that ending the very essence of truth and love?
We talked about, the other day, how images are made. We will go into it again. We live by images, not only actual image created by the hand but by the images created by the mind, by thought. These images are continuously added and taken away. This is the movement that we go through. I don't know if you are watching your own images that you have. You have your own image about yourself; if you are a writer you have an image, if you are a poet you have an image, if you are a wife, husband and all the rest of it, each one has created for himself an image about himself. This begins from childhood through comparison, through suggestion, by saying you must be as good as the other chap, or you must not do, or you must, so gradually this accumulated process begins. And in our relationships, personal and otherwise, there is always this image, man, woman and all the rest of it. And as long as this image exists you are either wounded, bruised, hurt or this image prevents having actual relationship with another. We explained and have gone into this..
Now the questioner says, can this ever end, or is it something with which we have to live everlastingly, and in the very ending of the image does thought end? And he asks also, are they interrelated, image and thought? And when the image-making machinery comes to an end, is that the very essence of love and truth? That is more or less what he means. Have you ever actually ended an image? Voluntarily, easily, without any compulsion, without any motive, without saying, I must end my image, I won't be hurt, and all the rest of it. Just voluntarily, pleasantly, easily, happily, end the image you have: the image of god, the image of - you know all that. Take one image and go into it. In going into it you discover the whole movement of making images. You understand what I am saying? That is, if one has an image, let's say a belief, which is an image, go into it. That image you begin to discover in the very ending of it there is fear, there is anxiety, there is a sense of isolation, and so you see the image-making involves all this. And if you are frightened you carry on, you say, it is much better to keep something I know rather than something I don't know. Right? Whereas if you go into it fairly seriously and deeply, who is the maker of this image? Not one particular image but the image-making machinery, the whole of it. Is it thought? Is it the natural response, natural reaction to protect oneself? Wait a minute, don't agree yet, don't agree. The natural reaction to protect, protect physically, and protect psychologically. One can understand the natural response of protecting physically: to have food, to have shelter, clothes, not to be run over by buses and so on, not to jump down a precipice. That is a natural, healthy, intelligent response. In that there is no image. I don't know if you follow this. When you see a precipice, you move away. It is not the image that is moving away, it is the physical danger you see it and the physical danger and the self-protective reaction makes you move. In that there is no image. I don't know if you see that.
But psychologically, inwardly, we have created this image. And this image is the outcome of a series of incidents, accidents, hurts, irritations, which is after all the state of a mind which is inattentive. I don't know if you follow this. May I go on? You are following this? Does it interest you, all this? Don't agree, do it for yourself. Please, I don't care if you flatter me or agree with it, it is nothing to me. You follow? Unless you want to do it, don't do it. If you want to do it, do it. This psychological image-making, is it the movement of thought? You understand? We know thought, perhaps very, very infinitely enters in self-protective action, physically, but the psychological image-making must be the outcome of constant inattention, which is the very essence of thought. I wonder if you get it. You understand, sir, just now. Thought in itself is inattentive. Please, I carefully explained previously that attention has no centre, it has no point from which to go to another point, which is concentration. When there is complete attention there is no movement of thought. It's only the state of mind that is inattentive, and thought then, which is always partial and therefore not completely attentive, it creates the image.
Have you followed a little bit? I am inattentive, I am doing something else, you know inattentive. My wife or friend or somebody tells me, 'You are silly ', and immediately I have formed an image, or somebody says, 'What a marvellous person you are', I have formed an image. Which is, the state of inattention, lacking attention creates the image by thought, which in itself is inattentive. Got it? I have discovered something new. Right? Because - please look at it carefully for yourself, thought which is matter, thought which is the outcome of memory, the outcome of memory, experience, knowledge, and that must always be limited, partial. Memory, knowledge, can never be complete. Right? Can never be complete, therefore it is partial, therefore it is inattentive, thought is inattentive in itself. I wonder if you see this.
So when there is attention there is no image-making. You get it? It is not a conflict. You see the fact. When you insult me or flatter me, I am completely attentive, it doesn't mean a thing. But the moment I am not paying attention my thought takes over, which is inattentive in itself and creates the image. Got it?
Now the questioner says, is the ending of image-making the beginning, the essence of love and truth? Not quite. Sorry to put it, not quite! One must go into it very, very deeply. This may not the time or the occasion. I was going to talk about it, the speaker was going to talk about it on Saturday and Sunday. But it doesn't matter, we will go into it now briefly and we will then talk about it.
Is desire love? Is pleasure love? What do you say? I know all of our life, most of our life, is directed towards pleasure, different forms of pleasure. And in that movement of pleasure, sex, etc., etc., takes place and that we call love. Right? Am I saying something not true? So we are asking is love desire, pleasure? And can there be love when there is conflict? When the mind is crippled with problems - problems of heaven, problems of meditation, problems between man and woman, problems. You follow? When the mind is living in problems, which most minds are, can there be love? And when there is a great deal of suffering, physical as well as psychological, can there be love?
So I am not answering these questions, it is for you to find out.
And is truth a matter of conclusion, a matter of opinion, of philosophers, of theologians, of those who believe so deeply about dogma, rituals, you know, which are all man-made, can such a mind know what truth is? Or truth can only be when the mind is totally free of all this jumble? So philosophers and others never look at their own lives, and go off into some metaphysical psychological world, which they begin to publish and become famous.
So truth is something, sir, that demands extraordinary clarity of mind, that has no problem whatsoever, physical or psychological. A mind that has not known even conflict. You understand what I am saying? The memory of conflict must end. You are following all this? Because we have a great many pleasant and unpleasant memories, remembrances that are delightful and remembrances that are most painful. With that mind, with that burden, we are trying to find truth. You understand? It is impossible.
So a mind that is astonishingly free from all man-made psychological - you follow - all that, then truth is something that is when there is love and compassion. You cannot have love and compassion when you are in violence, when you are clinging to some attachment, when attachment becomes all important.
Sirs, and ladies, if we may, we are not being personal, these are not words to me. If it was not something actual I wouldn't speak. You understand what I am saying? I wouldn't be dishonest to myself. If it is not a fact I would be such a terrible hypocrite. I wouldn't ever sit on a platform or talk to anybody. You understand what I am saying? This requires tremendous integrity.
4th QUESTION: Would you please make a definite statement about the non-existence of reincarnation, since increasing 'scientific evidence' is now being accumulated to prove reincarnation as a fact. I am concerned because I see a large number of people beginning to use this evidence to further strengthen a belief system they already have, which enables them to escape facing the problems of living and dying. Isn't it your responsibility to be clear, direct and unequivocable on this matter instead of hedging round the issue?
We will be very definite. Sir, this idea of reincarnation has existed long before Christianity. Right? The Hindus, the ancient Hindus talked about it. I must tell you a lovely story. And it is prevalent and almost actual in India, and probably in the Asiatic world. They believe in reincarnation. Now what is it that incarnates? You understand? Not only now, incarnating now, but reincarnating. You follow? That is one point.
Second: this idea of reincarnation being proved scientifically as evidence so that people can escape through that, the question implies, and the questioner also says, I am concerned because people are escaping. Right? Are you really concerned because people are escaping? They escape through football, they escape through going to basket-ball, and may I also add escape by going to church - another form of entertainment. And let's put all that aside, being concerned what other people do, because we are concerned with the fact, with the truth of reincarnation. Right. And you want a definite answer from the speaker.
What is it that incarnates? To incarnate is to be born. Right? What is it at the moment now, living now, sitting there, what is it that is living? You understand? Reincarnation means in a future life. Right? I am asking, what is it that is taking place now, which is incarnation? You understand my question? Right? What is it? Go on, sir, examine it. As we are sitting here, nothing is happening. It is fairly simple, you are listening to some talk, or some idiocy, or some rubbish, or you like what you are hearing, or you don't like what you are hearing. But in our daily life, when you go away from here, what is it that is actually taking place, which is the very movement of incarnation, what is it? You know it. Your struggles, your appetites, your greeds, your envies, your attachments, your - you follow, all that. Is that what is going to reincarnate next life? You understand what I am saying? Go on, sir think it out.
Now those who believe in reincarnation, that is to be born with all the things which I have now, all the thing which we have, to be born next life, modified, perhaps, and carry on life after life. That's the idea. If you really believe in reincarnation, really, it is something that is alive, a belief - belief is never alive, but suppose it is tremendously alive, then how you are now matters much more than what you will be next. You understand what I am saying? Are you following? That is sir, it is called in the Asiatic world, Karma - I won't go into all that. Which means action, not all the stuff but action. If I live a life now, in this period, with all my misery, confusion, anger, jealousy, hatred, violence, it may be modified, but it will go on next life. Right? This is obvious. If you go into all that. So there is evidence of that. The evidence of violence, evidence of remembrance of things past, you follow all this. It may be remembrance of things past of a past life. Right? That remembrance, that accumulated me - this accumulation is the me, the I, the ego, the personality - that bundle, modified, chastened, polished a little bit goes on next life. Right? This has evidence. Right, are you following all this?
So the question is not whether there is incarnation. You follow? I am very clear on this matter, please I am very definite, not that there is reincarnation, but what is far more important than reincarnation is the ending of this mess, this conflict, now. You follow? Then there is something totally different goes on. I wonder if you get all this. It is like my being unhappy, miserable, sorrow-ridden and I say, 'I hope next life I will be better'. Right? That hope of next life is the postponement of facing the fact now. The speaker has talked a great deal to all those believers and so on who have lectured, written, talked about reincarnation endlessly. It is part of their game. And I say, all right, sir, you believe in all that; what about, if you believe, what you do now matters. Right? Right, sirs. But they are not interested in that, they are interested in the future. You follow? They don't say, look, I believe, but I will alter my life so completely there is no future. You follow?
Don't say at the end of answering this particular question, you are evading it. I am not. The present life is all important. If you understand, and go into that present life, with all the turmoil of it, the complexity of it, and end it - you follow - end it, not carry on with it, then you enter into a totally different world. To end it you must apply, you follow sir, give attention, you must go after it, not just say, 'Well I believe in it, reincarnation, I hope in the future something will take place.' I think this is clear, isn't it? I am not hedging.
You might ask me, do I believe in reincarnation, right? That is the question implied too. I don't believe in anything. This is not an evasion. I have no beliefs, which doesn't mean I am an atheist, I am ungodly and all that nonsense, to have no belief. Go into it, sir, see what it means. It means that the mind is free from all entanglements of belief.
Q: What about the story?
K: Oh, you have heard of the Upanishads in India, the literature of ancient India. There is a story there about death which is reincarnation and all the rest of it. The son of Brahman, you know what a Brahmana is, the father is sacrificing, giving up, he has accumulated so much and one of the ancient customs and rules was that after collecting, at the end of five years you must give up everything and begin again. Would you do all that? So he had a son, and the son says to him, 'You are giving all this away to various people, to whom are you going to give me away to? To whom are you sending me?' The father said, 'Go away, I am not interested'. So the boy comes back several times, and the father gets angry and says, 'I am going to send you to death'. Being a Brahmana he must keep his word. So he sends him to death. And on his way to death the boy goes to various teachers and says, 'Some say there is incarnation, others say there is not.' So he goes on searching and he comes to the house of death. When he arrives death is absent. You know it is a marvellous story if you go into it. Death is absent. He waits for three days. On the third or the forth day death appears and apologises. He apologies because the boy was a Brahmin and he says, 'I am sorry to have kept you waiting. And in my regret I will offer three whatever you may wish. You can be the greatest king, have the greatest wealth, and you can have immortality.' He promises anything. And the boy says, 'I have been to all these teachers and they all say different things, what do you say about death and what happens afterwards?' So death says, 'I wish I had pupils like you'. You understand? Who is not concerned about anything except that. So he begins to talks, and tells him about truth, about a state of life in which there is no time and so on and so on. That's the story.
5th QUESTION: If you are the world, and one feels it, sees it, what does it mean to step out of the stream? Who steps out of it?
The questioner has probably read some books of the speaker. What time is it, sir? Sir this is a very important question because - this will be the last question, if you don't mind, I am sorry to keep you waiting so long, in spite of the tape!
I wonder if one realizes, not as an idea, not as something romantically appealing but as an actual fact that we are the world, psychologically, not physically, colour and hair and all that stuff, but psychologically, inwardly we are the world. Go to India, they have the same problems as here - suffering, loneliness, death, anxiety, sorrow, as we have in the west. Wherever you go this is the common factor of humanity, the factor of all human beings. So psychologically, inwardly, we are the world. Right? Is that an idea or a fact? You understand? When you hear this statement, do you make of it into an idea, or actually realize it, as you realize when a pin is put into your thigh, or in your arm, the actual pain of it? Not the pain of the realization, the pain when an injection is made, that is an actuality, you have no idea about it, it is so, there is pain. Now do we actually realize this immense fact? Or is it just a lot of words, you say, I see it, I know it and I feel it? But something biting, something that is so tremendously actual, then the psychological fact of that affects the mind. You understand? The mind is not your mind, your brain is not your American little family brain. It is the human brain. And when one realizes that it brings a sense of great, you know, not only responsibility - responsibility implies generally guilt in it, if you are really responsible you feel slightly guilty about it. I am using the word responsibility without any sense of guilt. A sense of tremendous human responsibility for all things connected with human beings: how you educate your children, how you behave, you follow. When you actually realize this immensity - it is immense - then the particular entity as me seems so insignificant. You understand? With all my little worries, you know, it becomes so shoddy. And when you see this fact, in your heart and in your mind you feel this, you cover the earth, you understand. Cover the earth, nature, ecology, and all that, you follow, you want to protect everything you can. Because you are responsible for all this.
And when there is this, the questioner asks, what does it mean to step out of this stream? And who does step out? The stream is this constant human struggle, misery - right - of all human beings, whether communist, socialist, imperialists in China, technicians, it is the common ground on which we all stand. And to be free of that - you follow - to be free of all that is not who steps out of it, the mind has become something totally different. You understand? Am I making this point clear? It's not 'I step out of it; the mind is no longer in it. Sirs, look, if you are attached and you end attachment, something totally different takes place, not you are free from attachment. So there is a different quality, a different tone to your whole life when one realizes this enormous fact that we are humanity. Right sir?
I think that is enough, isn't it?


OJAI 4TH PUBLIC QUESTION & ANSWER MEETING 15TH MAY 1980

In talking over together these questions we are sharing not only the question but also with the answers, with the exploration of the answer. So it is not just I answer and you listen and you all agree or disagree, but together we are trying to find the right answer to these questions.
1st QUESTION: I am not asking how fear arises, that you have already explained, rather what is the actual substance of fear? What is fear itself? Is it a pattern of physiologic reactions and sensations, tightening of muscles, surge of adrenalin and so forth? Or is it something more? What am I to look at when I look at fear itself? Can this looking take place when fear is not immediately present?
It is rather a long question. The questioner, as far as I can make out from this question, wants to know what is the substance of fear, what is actual fear, and how can one observe fear present or past. That's the question. Do we understand the question?
What is fear itself, apart from the physiologic reactions, tightening and so on, what is the actual moment of fear? What is the nature, the inward structure of fear, the substance? Right? Can we go on with that? Have we all understood this rather long question?
What is fear itself? We are generally afraid of something. Right? Or a remembrance of something that has happened, or a projection of the reaction into the future. But that is not what the questioner asks only; he asks also what is the actual nature of fear. I think we don't know, we had better find out.
When one is afraid, both physiologically as well as psychologically it is, is it not, something that one has, the feeling of danger, the feeling of total isolation, called loneliness, deep abiding lasting loneliness. Those are all reactions to something: one is afraid of snakes, or one has had pain and is afraid of that pain and so on. So it is either a remembrance and therefore something that has happened in the past, and recalled when that dangerous moment arises, the remembrance of the past identifying and say, that is fear. The questioners says, and I think there is something which we have to go into together, which is, apart from all this, physical, psychological reactions which we know as fear, apart from it is there fear in itself, not fear of? You understand? Am I making it clear? Is there fear per se? Or we only know fear in relation to something else. If it is not in relation to something else, is it fear? We only know fear in relation to something, from something or towards something. But if you eliminate all that, is there actual fear, which you can examine. You understand my question? Or is fear, deep rooted fear, in the mind, which has always wanted total security and not finding it it's afraid? You understand?
Please we are examining it together, you are not just playing games with me, the ball is not in your court or in my court. We are looking at it together. The mind, the brain needs complete security to function well, healthily, sanely; not finding it in anything, in a relationship, in an idea, in a belief, in an image, an intelligent mind rejects all that. But yet it must have complete security. And lacking that fear comes into being. Right? That is, is there something totally, completely secure, certain? Not the certainty of belief, dogma, rituals and ideas, which can be abolished and new ideas, dogmas, theories can replace them, but if you put aside all that, is the mind, the brain seeking a security that is imperishable? And not finding it, it has deep rooted fear. Are we meeting together?
So I am asking, one is asking oneself apart from the ordinary kind of fears, is the mind, brain creating the fear itself? You follow? Because there is nothing valid, nothing that is whole, and is that the substance of fear? Can the brain - and the mind includes the brain reactions and all that - can that total mind have complete security, certainty, not about something - you understand - not for god, belief, all that, but in itself completely whole? Right? Am I conveying something?
Can the mind in itself have no fear? Am I conveying something, are we meeting each other? Thought which is part of the mind and brain has created - desire and security has created various illusions, philosophical and so on, theological, and not finding it there it either creates something beyond itself in which it can find total security, or the mind is so totally complete it has no need for fear. Are we? This is rather difficult.
We are not talking of getting rid of fear, or suppressing fear, what is the cause of fear - we went into all that the other day - but we are asking something totally different, which is, can the mind in itself have no cause or substance or reaction which brings fear? Sir, please this is rather a difficult question, to find this out, that is, can the mind, can it ever be in a state - again that word 'state' implies static, I don't mean that - can it ever be in a quality, in a state, where it has no movement reaching out or going - completely whole in itself?
You see this implies understanding what is meditation, if you are interested in it. Meditation isn't all this nonsense that is going on, but to be free from fear. You follow? Both physiological as well psychological, be free from it. Otherwise one can't love, there is no love, there is no compassion, as long as there is fear the other cannot exist. And to meditate, not to reach something, to understand the nature of fear, and to go beyond it, which is to find out whether the mind has no memory or remembrance of something which has caused fear, so that it is completely whole.
I think I have more or less answered that question; except, can this looking take place when this fear is not immediately present? One can record fear, can't one? And the recording of that fear can be observed, can't it? You are sitting here quietly, probably you have no fear now. But you have had fear in the past, and you can summon it, but it is not actually the same. Right? Because at the moment - no, fear exists a moment after, not at the actual moment. I don't know if you see. You have given it a name, a reaction and so on, and that you call fear. But at the actual moment of great danger, the moment of facing something that may cause fear, at that second there is no fear, there is nothing. Then there is a recollection of the past and then the naming of it and you say, 'By Jove, I am afraid'. The tightening of the muscles, the adrenalin and so on and so on. So one can, I think, recall the past fears and look at them. The observing of that fear is important because either you put it outside of you, or you say, 'I am that fear' - there is not you observing that fear, you are that reaction. Then when there is no division as you and fear, but only the state of that reaction something - I don't know if you have noticed it - something entirely new takes place. Right?
2nd QUESTION: When one sees in the world about us no demonstrable universal principle of justice I feel no compelling reason to change myself, or the chaotic society outside. I see no rational criteria by which to measure the consequences of action and their accountability. Can you share your perceptions on this matter with us?
I don't like that word 'demonstrable' - one cannot demonstrate universal principles of justice.
Is there justice in the world? This has been a question which all the philosophers have gone into, spinning a lot of words about it. Now is there justice in the world, rational, sane, justice? You are clever, I am not. Right? You have money, I have not. You have capacity and another has not. You have talent, you can enjoy all that, another is born poor. One has crippling disease and the other has not. The criminal, what we call criminals, he is judged and sent to prison, or whatever takes place. So we consider that there must be justice. Right? Seeing all this we say, there must be somewhere justice. So we move from lack of justice to an idea of justice. I don't if you are following it? God is just and so on. But the fact remains that there is terrible injustice in the world. Right? And the questioner wants to know if there is no justice why should I change? You understand? There is no point in it. Why should I change this chaotic world where the dictators are so supreme, their very life is injustice, terrorizing millions of people. And seeing all that there is no rational cause for me to change. I think that is a rather irrational question - if I may say so. Do you change for some cause, because you are under pressure? Or you are rewarded? You follow? Is change brought about by reward and punishment? Or you see human beings are so irrational right through the world and all the things they have made are also irrational, and you as a human being, you as a human is the rest of humanity. I don't know if you see that - we went into it the other day. And if you are the rest of mankind you are responsible, not because you find you are rewarded, or you see so much injustice in the world, how the crooks get away with everything - they build marvellous churches, a lot of money, and there are millions and millions starving.
So change is not brought about through compulsion, through reward or punishment. The mind itself sees the absurdity of all this and says - you follow? It's per se, it sees the necessity of changing itself, not because you tell me to change, or god or the priest or somebody tells me to change. I see the chaos around me and that chaos has been created by human beings and I am that human being, and I have to act, it is my responsibility, a global responsibility.
3rd QUESTION: Can we die psychologically to the self? To find out is a process of choiceless awareness - I wish you wouldn't quote me. However in order to observe choicelessly it seems we must have ended, or died to the ego, me. So my question is, how can I observe in my current state of fragmentation? Is it like the 'I' trying to see the 'I'? As you have said, we must be free of fear in order to observe fear. It is an impossible paradox. It is driving me mad. Please clarify this issue.
I will clarify the issue: don't quote me. Or anybody, because then it is not yours, you become secondhand human beings, which we are. So please that is the first thing, because that distorts our thinking. You understand? We are the result of a million years of pressure of other people's thinking, propaganda, all that. And if one is not free of all that you can never find out the origin of all things.
So the question is: how can I observe in my current state of fragmentation? You cannot. Right? But you can observe your fragmentation. I don't know if you follow this. I am observing myself; in observing I discover that I am looking at myself with certain prejudice, so I forget looking at myself, I go into the question of prejudice. I am aware, I become aware of my prejudice, and can I look at it without any sense of distortion, without choice, and all the rest of it, just to observe the prejudice I have. Let the story of prejudice tell me, not I tell the story about prejudice, but let prejudice unroll itself. You understand what I am saying? What is the cause of prejudice? The image, conclusions, opinions.
So I begin to discover, one begins to discover in looking at fear I realize that I am fragmented, that fragmentation is brought about by thought, naturally, and therefore I begin to be aware of the movement of thought. So what is important is not to observe fear, when my mind itself is clouded, confused, so I enquire into my confusion: why are human beings confused? Why are you all confused? If you are very clear you wouldn't be here and I wouldn't be here - thank god! Because we are confused our question is, what is this confusion, who has created this confusion in us and outside of us? Right? So in enquiring, or observing confusion the movement is to be aware of the movement of thought, the contradictory nature of thought. You follow? The whole thing unrolls itself if you watch. The story is there, but we don't read the story. We are telling the book what it should say. You understand? We are not saying there is the history of myself - the history of mankind is myself - so in enquiring into, reading that book I read the book, chapter by chapter, or I understand the whole book instantly. That implies one has to have a deep insight - I don't want to enter into all that. I don't know if you want me to go on into that.
Sir, look: there is confusion in all of us, and if we say, 'I am not confused', that would be too silly. Or, 'I have perfect relationship with another', that is equally silly. So one is confused. Now either you analyze it, the cause of it - you understand? Please follow this a little bit. The cause of it, which is thought, thought in its very nature is contradictory, thought in its movement is divisive, as national, divisive, thought in itself must be limited because it is based on knowledge and knowledge can never be complete. Right? So that is the way we go into it, analytically or let thought move in a particular direction to examine, which means the remembrance, the memory, the experience is observing. Right? You are following all this? No? All right.
When you observe somebody, your friend or whoever it is, you are observing what? Not the face, not the figure, not how she looks, or he looks, long hair, short hair, you are observing the image you have built about her, or him. So we are saying all that is a movement of thought, based on remembrances, conclusions, ideas. All that is a movement of thought. I mean this is an obvious fact, you don't have to prove it to anybody, that thought in itself is divisive, fragmentary, partial, it can never be complete, therefore it must create confusion.
Now, I have explained it. Now can we look at this sense of confusion in oneself - please follow this a little bit - without going through all that process? You understand? Without explanation, without remembrance, just to look at it and see, to have an insight into it, then you can explain it. Have I explained it?
Have I explained this? Insight, by the very word means to have sight in the thing - insight. But you cannot have insight if it is merely the response of memory. Look sir, organized religion is not religion, with all the nonsense that goes on with it, rituals, dogmas, theories, theologians spinning out new theories about - and so on and so on. That is not religion. Now what makes you say, that is not religion? Is it merely a thoughtful examination of all the religions, their dogmas, their superstitions, their ignorance, their rituals and saying at the end of it, 'This is nonsense'? Or you see immediately that any form of propaganda, pressure, and so on, that is never religion? Either you see it immediately and therefore you are out of it. I don't know if you see. But if you are merely examining various religions and then coming to a conclusion, then that conclusion will be limited, can be broken down by argument, by superior knowledge and so on. But if you get an insight into the nature of this religious structure which man has invented, the mind is immediately free of it. I don't know if you are following this? It's like if you understand the tyranny of one guru, tyranny - they are tyrants because they want power, position and all the rest of it, they know, others don't know - so if you see the tyranny of one guru you have seen the tyranny of all gurus. You understand? So you don't go from one guru to another. I am afraid you are doing that.
4th QUESTION: In observation without the observer is there a transformation from staying with the fact that leads to an increase of attention? Does the energy created have a direction? (Good lord! I don't know what this is all about.) What is the relationship of attention to thought, to the centre, the self? Is there a gap between attention and thought that leads to freedom?
Look sir, these questions unfortunately don't relate to your actual life. Right? I am not saying you should not put these questions, I am only asking you most respectfully, all these questions actually have not touched the actual daily living life. You understand? Right? Is that so, or not? So all these questions become theoretical, something abstract, something you have heard and you then say, who is the observer, and the observer is the observed and so on. But if you say, look, my life is this, let us find out why I live this way. You understand, sirs? Why I am worried, why my mind is eternally chattering, why I have no right relationship with another, why am I cruel. You understand? Why is my mind so narrow? Why am I neurotic? A neurotic person never says, 'I am neurotic'. But one can observe the person who is neurotic, it may be my wife, or my husband who is neurotic, but we never apparently deal with questions that affect our daily existence. I wonder why. You understand my question?
All these questions - I think there are about two hundred and fifty questions, we went through them, please I am not scolding, or impatient, or preaching, but I am just asking myself after reading all these questions, why isn't there one question that affects psychologically the inward - you understand? Why I am unhappy, why am I in conflict with my neighbour, with my husband? You follow? So why is this happening? I will answers these questions, if I must, but why are we so timid, or so enclosed, or we are afraid to expose ourselves to another, which doesn't mean that you must expose. If we asked really a genuine - a question that affects deeply our life it has much more vitality than this. Right?
So I'll ask the question: why do we, each one of us, live the way we are doing? Taking drugs, pot, drinking, smoking, pursuing pleasure and aggression, why? You understand? Why? Why are we like this? Please sir, go into it a little. Why are we aggressive? The whole society in which we live, this society in the west, aggression is one of the most important things, and competition, they both go together. Why? You can see in the animals how aggressive they are, in mating, at a certain season, they don't compete, do they? A lion has killed a zebra, other lions share it. You have seen this on television and so on. But apparently with us aggression is a most deep rooted thing, and competition, why are we like this? Is it the fault of the society? Our education? But the society is what we have made of it. So don't say, society, blame the society for this, or some education, but apparently we are deeply aggressive, and competitive. And if you are not competitive, if you are not aggressive, in this society you are trodden down. Right? You are discarded, you are looked down upon. Why are we aggressive? Go on sirs, examine it. Is it that this emphasis on the individual freedom, you understand, individual freedom, and that freedom demands that you must express yourself at any cost? Is that it? Especially in this country, in the west, this sense of freedom, you know. If you have an instinct to do something, if you want to do something, do it, you don't restrain, don't examine it, it doesn't matter, if you have the skill act.
Q: What is the difference between aggression and competition?
K: I wouldn't bother about that. Please either you write the questions and I'll answer, or let me talk a little.
You can see what aggression does. You are aggressive and I am aggressive for the same job, the same this, that, the other. And so we are fighting each other all along the way. Right? Both psychologically and physically. And we carry on. That's part of our pattern, part of our social education, and to break that pattern we say we must exercise our will. Right? Which is another aggression. I don't know if you follow this? Right? Are you following this, sir? When I exercise my will, will is another form of 'I must'. That's another form of aggression. So can you have an insight into aggression? You have understood my question, or is it too difficult? You understand my question sir? That is, I am aggressive - thank god I am not, I have never been, I don't want to be - suppose I am aggressive and that's the pattern from childhood, that is the education, the mother, the father, the society, the boys around me, they are all aggressive, and I see, I like that, it gives me a pleasure. And I accept it and I also become aggressive. Then as I grow up somebody shows me the nature of aggression, what it does in society, how competition is destroying human beings. It is not only the speaker that is saying this, scientists are beginning to say this - so perhaps you will accept the scientist. So you explain it very carefully, the reason, the cause, and the destructive nature of competition, which is to compare, always comparing. You understand?
Now a mind that doesn't compare at all, you understand, is a totally different kind of mind. It has got much more vitality. So one explains all this, and yet we go on being aggressive, competitive, comparing ourselves with somebody, always with something much greater not with the poorer, always something greater. So there is this pattern established, this framework, and in which the mind is caught. And listening to it you say, 'I must get out of it, I must do something about it', which is what? Another form of aggression. You understand? I wonder if you see that. So can you, can we have an insight into aggression? You follow? Not explanations, not the remembrance of all the implications of it and so on and so on, which is constant examination, then coming to a conclusion, and acting according to that conclusion. That's not insight. Whereas if you have immediate insight into it, you understand, then you have broken the whole pattern of aggression.
That is, sir, we compare, don't we, both physically, you have long hair, I wish I could look as nice as you do, or psychologically there is constant comparison. Which means what? I don't know if you have gone into this. To compare oneself with somebody else, greater, more intelligent, bright, and so on, is to what? Deny what you are and change what you are. I wonder if you understand this. Am I making this clear? Look, I compare myself with you and I say you are awfully clever, all that, and in that comparison I say, by Jove, I realize I am very dull. Right? You are following this? But if I have no comparison, am I dull? I begin then to discover the things 'as is'. I wonder if you see.
So what we shall do with the way we are living? Sorry to bring it home. What shall we do? You will attend meetings, other forms of other kinds of meetings, discussions, philosophers explaining their philosophy, the latest psychologist, non-Freudian, non-this, and non-that, but the latest, they will explain to you. You understand? We are doing this all the time, moving from one thing to another, and that's called an open mind. But we never say, I am like this, let me find out why am I like this. Why I have wounds, psychological bruises, why. Why do I live with them? I don't know if you are following all this. But reading somebody, books, like attending Krishnamurti's talks, and then quoting it back, it is so... I know all this by heart! I have been like this for sixty years and more, so you don't have to quote to me. But if you don't quote, and find out for yourself, you understand, sir, it has greater energy, it is more fun, more alive, you become much more alive.
5th QUESTION: What is the relationship of attention to thought? Is there a gap between attention and thought?
This is a good question because it affects us. That is, what is attention, what is the relationship of thought to attention, is there in attention freedom? Right? Is this a question that affects us? That is, we know what concentration is. Right? Most of us do from childhood we are trained to concentrate, and the implications of that concentration is narrowing down all energy to a particular point, and holding to that point. Right? A boy in a school is looking out of the window, looking at the birds and the trees and the movement of the leaves, or the squirrel climbing up the tree, and the educator says, 'Look, you are not paying attention, concentrate on the book.' Right? 'Listen to what I am saying', and so on and so on. Which is what? Go into it, sir. Which is what? You are making concentration far more important than attention. That is, the boy is looking out of the window watching that squirrel, I would help him to watch - if I am the educator - I would help him to watch that squirrel completely. You follow? Watch it. Watch the movement of the tail, and also how its claws are, everything, watch it. Then if he learns to watch that attentively he will pay attention to the beastly book! You follow what I am saying? So there is no contradiction.
So attention is a state of mind in which there is no contradiction. Right? There is no entity, or a centre, or a point, which says, I must attend. In that state there is no wastage of energy. Whereas in concentration there is always the controlling process going on: I want to concentrate on that page but thought wanders off, and then you pull it back, a constant battle going on. Whereas in attention, if you go into it, it is very simple really, when somebody says, 'I love you', and he means it, you are attending, you don't say, do you love me because I look nice, or I have money, or sexual, or this or that - you follow what I am saying? So attention is something totally different from concentration.
And this attention, the questioner asks, what is the relationship of this attention to thought? Right? None, obviously. I don't know if you follow this. Concentration has a relationship to thought because thought directs: I must learn, I must concentrate in order to control myself. Right? Thought then gives a direction from one point to another point. Whereas in attention thought has no place, you attend.
And is there a gap between attention and thought? Sir, as we explained the other day, if you once understand, if one once has a grasp of the whole movement of thought you wouldn't put this question. I'll answer it, but first one has to understand what thought is. You understand? Not somebody tell you what thought is. But to see what thought is, how it comes into being. And we will do it again, we will go into it.
There can be no thought if there is total amnesia. Right? But fortunately, or unfortunately we are not in a state of amnesia. And one wants to find out what thought is, what place it has in life. You understand? So one begins to examine thinking. So what is thinking? Thinking takes place as a reaction to memory. Obviously. Memory responds to a challenge, to a question, to an action, or responds in relation to something, or to an idea, to a person. Right? You see all this in life. So what is thinking, what is thought, how does thought exist in the human mind? So one asks then, what is memory? You understand? What is memory? Memory is you have trodden on some insect that has bitten you, that memory, that pain is registered and stored in the brain, that pain, which becomes a memory, it is not actual pain. That pain is over but the memory remains. So next time you are careful. So there is experience as pain, which has become knowledge, and that knowledge, experience is memory, that memory responds as thought. Right? Memory is thought. And knowledge, however wide, however deep, however extensive, must always be limited. Right? There is no complete knowledge. I don't know if you are following all this.
So thought is always partial, limited, divisive because in itself it isn't complete, in itself it can never be complete; it can think about completeness. You understand? It can think about totality, whole, but thought itself is not whole. So whatever it creates philosophically, religiously, it is still partial, limited, fragmentary, because knowledge is part of ignorance. You understand, sir? I don't know if you understand this. As knowledge can never be complete it must always go hand in hand with ignorance. Right? That's logical, rational. And if one understands the nature of thought, and understands what concentration is, then thought cannot attend because attention is giving all energy - you understand - without any restraint. I wonder if you understand this. If you are listening now, I hope you are, if you are listening and attending, what takes place? There is no 'you' attending. Right? There is no centre that says, 'I must attend'. You are attending because it is your life, your interest. If you are not interested, lying down in the sun, saying, well I'll listen partly, that's a different matter. But if you are serious and giving attention you will soon find out all your problems, all that is gone - at least for the moment.
So to resolve problems is to attend. I wonder if you have got it? Do you understand this? It's not a trick!
What time is it sir?
Q: Seventeen minutes to one.
K: I am so sorry, it is seventeen minutes to one.
Sorry these questions are of the same kind. As this is the last question and answer meeting we shall perhaps some of us meet again on Saturday and Sunday and after that we close the shop!
So all these questions, two hundred and fifty questions or more, are always somehow not dealing with the facts of oneself. You understand sir? Why is my mind chattering, so restless? You follow? You don't ask such a question. Have you ever asked that question of yourself, why are you so restless, specially in this country, the mind so chattering, restless, moving, going from one thing to another, constant entertainment. Why is your mind chattering? And what will you do about it? Right? Your immediate response is to control it. Right? Say, I must not chatter, which means what? The very controller is chattering. I don't know if you see that. Do you see? There is a controller who says, 'I mustn't chatter', he is in himself part of chattering. See the beauty of it? So what will you do? Go on sirs.
If you observe it, if you say, look, my mind is chattering and I can examine the causes of chattering because chattering is part of the mind being occupied. Right? I don't know if you have noticed, the mind, the whole structure of the brain must be occupied with something. Right? With sex, with problems, with television, with going to football, going to church, it must be occupied. Right? Why? Why must it be occupied? If it is not occupied, aren't you rather uncertain, won't you fear not being occupied? You feel empty, don't you? No? You feel lost, you feel - then you begin to realize what you are, that there is tremendous loneliness inside. Right? And so to avoid that deep loneliness with all its agony the mind chatters, is occupied about everything else except that. And then that becomes the occupation. You follow? If I am not occupied with all the outward things, like cooking, washing up, cleaning the house, and so on, then it says, I am lonely, that's my concern. You follow? How am I to get over it, let me talk about it, how miserable I am - back to chattering. But if you say, why is the mind chattering? Ask the question, go on, sir. Why is your mind chattering? Never a moment when it is quiet, never a moment when there is complete freedom from any problem. Right?
So again is that occupation the result of our education, of the social nature of our life? Those are all excuses obviously. But when one realizes, if one does, your mind is chattering and look at it, work with it, stay with it - I don't know if I am explaining. My mind is chattering. All right I'll watch it, I say, 'All right, chatter'. I am attending to it. You follow? I wonder if you understand this. I am attending, which means I am not trying not to chatter, I am not saying, I must not suppress it, I am just attending to chattering. If you do you will see what happens. Then you mind is so clear, free of all this. And probably that is the state of a normal healthy human being. Right? That's enough.


OJAI 5TH PUBLIC TALK 17TH MAY 1980

May we go on with what we were talking about last Saturday and Sunday? If I may point out, this is not an entertainment, to be amused, or intellectually, or emotionally stimulated. Please don't take notes because you can't pay attention to both. I hope you don't mind.
Human beings right throughout the world have been tyrannized over by institutions, organizations, by priests, by gurus, by every form of authoritarian aggressive assertions, either by the philosophers or by the theologians, or by one's own idiosyncrasies, greed and anxiety. And we have been saying during these talks - tomorrow will be the last one - and the questions and answers that it becomes more and more imperative that human beings, whether they live in far away Asia, or in the Western world, or here, should bring about in themselves a radical transformation, a mutation. And that is necessary because society as it is, organized, upheld, has become extraordinary complex, corrupt, immoral; and such a society is very destructive, leading to war, oppression, every form of dishonest action. And to bring about a change there, in the society, it is necessary that human beings change themselves. And most of us are unwilling to do that. Most of us rely either on an institution, organization to change society, or some leader - and these leaders generally become tyrannical. We look to others to bring about the necessary change in society. And we human beings are responsible for it, we have created it, we have put it together. We, those in America, Europe or wherever they live, we have made this society.
And we seem to not realize the central fact that we, each one of us, are responsible for what is going on in the world. The terror, violence, wars, and all the rest of it. And to bring about that change in ourselves we have to look at ourselves, we have to see exactly what we are; and not depend on anyone, including the speaker. We have all been led by others, and that is one of the great calamities, so we become utterly irresponsible: irresponsible for our own acts, for our own behaviour, for our own vulgarity, and so on.
Many of us, and most people, at least thoughtful people, are aware that they are conditioned by society, by education, by all the various pressures, or incidents, and accidents and ideas, we are conditioned. By religious beliefs, by philosophers with their theories, whether communism or other kinds of ideas spun out by philosophers. The word 'philosophy' means actually the love of life, the love of truth; not love of ideas, not love of theological concepts; but the actual understanding of life and the loving that takes place when one understands the deep meaning of living. That is the real meaning of a philosopher.
And we have been conditioned by our own beliefs and the beliefs imposed on us; and the desire to be certain, the desire to have no fear; all that has brought about our conditioning - the American, the Russian, the Hindu, the Muslim, the Arab, the Jew and so on. We are conditioned. And as most of us are aware that we are conditioned, we say, we cannot possibly change it, it is impossible for the mind, for the brain, to uncondition itself. So put up with it, modify it and carry on. If you observe yourself, that is what we are doing. We never like - if the speaker may point out, that we are not doing any kind of propaganda, we are not instituting one belief against another belief, one dependence against another dependence. There is nothing to prove because we are, both of us, are thinking over together. All of us, if you are serious here, are giving our attention to this fact: that we are conditioned and out of this conditioning we are creating more and more havoc in the world, more and more misery, confusion. And we are asking, talking over together, thinking together, whether it is possible that this conditioning can be totally freed, eradicated, broken down, changed, mutated and so on. So we are thinking over together. You are not, if I may point out, listening to the speaker and agreeing or disagreeing. There is nothing to disagree, or agree. We are thinking together and seeing the necessity of bringing about a radical change in society, and that change can only be brought about completely, wholly, when we, human beings, transform ourselves. That's a fact, not a concept.
A concept is merely a conclusion, opposing one opinion against another opinion, one belief against another belief, and wrangling, or quarrelling about those concepts and ideas and ideals. Here we are merely investigating, looking, observing our conditioning.
Our consciousness is made up of its content. That again is a fact. Our anxieties, our beliefs, our ideals, by our experiences - the content, the suffering, the pain, the remembrances of things that are past; all that, the doubt, the faith, the uncertainty, the confusion, all that makes our consciousness. Please as we are talking look, observe, if we will, our own consciousness: the beauty of the trees, the mountains, the lovely skies, if there is no smog, all that is part of our consciousness; the hatred, the disappointments, the success, the travail that one goes through life, all that makes up our consciousness. Your belief in god, or disbelief in god, your acceptance of a guru, or non-acceptance of a guru, and so on and so on, all that is the content that makes our consciousness. You can expand that consciousness, limit it, but it is still part of that consciousness, its content.
And we are asking, as we have said during the past talks, whether it is possible for a human being to be totally psychologically free of fear. Last Saturday, or Sunday, we went into that very carefully. And if one may briefly repeat it: is fear, of which all of us know, of various kinds, is fear of things with regard to that, or is fear the very structure of the mind; or thought has put fear there? Please, I am not asserting, we are talking over together. The mind, which is all the movement of the brain, the reactions, the responses of our nerves and all that, that mind in itself, has it fear? Or thought, which is part of the mind, has brought about fear? Right? We are asking this question. And we said, to find that out you must examine the nature of thought, our whole process of thinking, which is born as a reaction out of knowledge, experience, stored up in the brain. As knowledge is always incomplete, whether scientific knowledge, or the knowledge that one has acquired through experience, or the knowledge through books, study, research, must always be incomplete. That's a fact. And thought therefore is incomplete, fragmented, broken up, divisive. And we are asking has thought put, introduced the fact of fear?
We said thought is time, because thought is movement, and time is movement. That is from here physically to go there, to cover the distance. And that same movement has been introduced into the psychological world - I am this, I shall be that, or I want to be that. So there is not only physical time, but also psychological time. And that is the pattern in which we live, that is part of our conditioning. And we are asking, talking over together, thinking over together, whether thought is the factor of fear? And if so, can that thought observe itself bringing about fear, and so find out, for the mind to discover that the mind itself has no fear - which we went into, which we can go into again if necessary.
So that is, time, achievement, this million years and more of our brain being conditioned, evolved. And that brain, that mind - the mind is part of that - is conditioned. And we are saying, asking each other, thinking together, whether such a mutation can take place. And that mutation can only take place psychologically when one can look at oneself very carefully, without any distortion, because that is the central fact. Without any distortion - is that possible? It is only possible when there is no motive to become something, to change something and so on. To observe without distortion, actually what we are, not what we should be, or what we have been, but what is going on now.
And distortion takes place when there is any fear in our observation. Which we went into the other day. And if there is any form of pleasure. This is one of the central factors one has to understand, look at. Pleasure is one of our driving forces: pleasure of possession, pleasure of knowledge, pleasure of achievement, pleasure of power, pleasure of status; and the pleasure of sex, the pleasure of following somebody, and the pleasure of achieving enlightenment - whatever that may be. That's one of our central activities, like fear. They go together, unfortunately. I hope we are observing ourselves as we are, observing these two factors in life. It's not that the speaker is telling you, you know all about this. And we say, as long as there is fear, with all its anxiety, hatred, antagonism, and so on and so on, comparison, conformity, imitation, and the tremendous drive to have more and more pleasure and the pursuit of it, is a distorting factor in the observation of what is actually going on.
If we observe according to some psychologist, some philosopher, some guru, some priest, some authority, then we are not observing. We are observing according to their knowledge, according to their investigation. And our minds have become so accustomed to accept other's research, investigation and conclusion, and with that knowledge in our mind we try to look at ourselves. Therefore we are not looking at ourselves; we are looking through the eyes of another. And this has been the tyranny with which human beings have put up for a million years and more.
We are not saying you must suppress pleasure, or transform pleasure, or run away from pleasure. That's what the priests have done. That pattern, that idea of suppression, escape through identifying with some idol, person, or concept, that hasn't solved the problem. So we have to go together, investigate, think together, what is the nature of pleasure.
As we said, this is not an entertainment, this is very serious. If you are not serious, if you want to have a sun bath, or sit under a beautiful tree, do so, but you are not paying attention to what is being said, and this is a serious matter that affects our whole life.
So as we went over the other day the nature and the structure of fear, together again let us observe the nature of pleasure. Why human beings all over the world are condemned to this thing, why human beings everlastingly follow it, in different ways. Right? So what is pleasure? Why sex has become important? In this country volumes and volumes are written about it. Is it a reaction to the Victorian era? It is as though for the first time one has discovered it. And here, without any restrain, without any modesty - we are not condemning, we are observing - it is going on, sex in different forms. That's part of pleasure. The remembrance, the picture, the desire and so on. We went into the question the other day, the nature of desire. I won't go into it now because we have limited time.
And it is always the remembrance, remembering the pleasure, an incident, which has passed, that incident has left a mark on the brain, from that mark, which is the remembrance of that incident which has gone, and that incident has given at that moment, at that second, great delight. Then the remembrance of it and the pursuing of it. So our brain, our mind, is a bundle of past remembrances. And these remembrances of various kinds have brought about this desire, this pursuit of pleasure. So if you want to go very deeply into it, which we shall, just now, the mind, including the brain - we are using the word 'mind', please bear in mind, if I may explain, the mind is the brain, with all its convolutions, and all its experience, stored up as knowledge, the mind is the reaction, physical sensations, all that; the totality of all that is the mind. The mind is part of this consciousness with all its content.
So can thought, which is the factor of remembrance, remembrance is the recording of an incident that for a second, for a minute, has given you sensation, which has been transformed as pleasure, can the mind not record? You understand what we are saying? You haven't gone into it probably, and we are going into it now. Our brain is a recording machine, recording all the past experiences, pleasures, pain, anxiety, the wounds, the bruises psychologically one has received, all that is put together by thought. That is, the remembrance, and acting, pursing according to that remembrance. We are saying, can the brain, can the whole totality of the mind not continue in registration? That is, if you have an incident, over, finished, not record it. I'll go into it a little bit.
We record from childhood the wounds, psychological wounds that we have received, the pain that has been imposed by our parents, by education through comparison, that is, you must be like your brother, or you must achieve certain position and so on. So human beings psychologically are wounded. And if you are questioned now about the way you live, your beliefs, your confusions, your desire for power, questioned, you will get hurt - why you follow anybody, you get hurt. Now to listen to what is being said, asked, and not to register. I wonder if you follow all this. This is quite difficult. No, no, don't say so easily.
Not to register flattery that you receive, or the wound, the insult. And that registration is almost instantaneous. If somebody tells you, what a marvellous person you are, there is immediate registration. Oh, what a marvellous speech you made the other day! That is registered, and from that registration there is pleasure; or, that was rather a stupid talk, immediately that is registered, that becomes the wound, and you carry it for the rest of your life, psychologically. We are saying, asking, looking at the mirror which is being presented, in that mirror we see ourselves without any distortion. That is, to be so attentive at the moment of flattery, at the moment of insult, at the second when somebody says a cruel word, or points out your neurotic activities, to see it as fact and not register it; that requires attention at that moment. Attention implies that in that attention there is no centre from which you are attending. I won't go into all that because we did the other day.
So we see the nature of pleasure. I can't go more into it, briefly that is enough. Because we have a lot of things to talk over together.
So fear and pleasure, and we are asking further: is love pleasure? Go into it, sirs, and ladies. Is love desire? Is love something you remember? An image you have created about the other person? And you love that image? Is that love? Can there be love when there is conflict, ambition, the drive for success? Please enquire into all this, look at it in your own lives. We know the love of nature, the love of books, the love of poetry, love of this and that, but we are talking psychologically, which is far more important because that distorts our lives and so distorts our activities and our actions. And without love there is nothing.
So if we are serious, concerned about this fact that human beings have created this society, and that human beings unless they bring about a radical transformation psychologically in themselves, they will go on century after century suffering, creating misery for others, and pursuing this everlasting illusion called god and all the rest of it.
So to find out, or to come upon that strange flower which is called love, which cannot come about through institutions, through organizations, through belief. And is love pleasure, desire, jealousy? If it is not, then is it possible to wipe out all that, effortlessly, naturally, easily? That is, can hatred, violence, which certainly is not love, end? Not at some future time, not tomorrow, end, as you are listening, end it. And we went into the question that attachment is not love. Because attachment breeds every form of antagonism, dependency, fear and so on. You all see that, you all know that, you are all fully aware of all this. And seeing is the ending of it, not merely logically, analytically see it, but to see the fact, the total consequences of attachment. It is very clear. But for most of us seeing is intellectually analyse it, verbally explain it, and being satisfied with explanations. To see what attachment implies actually - the pain of it, the jealousy, the antagonism, you know, the whole sequence of that movement. The very seeing, in the sense not only visual seeing, optical observation but also the art of listening to this movement. And when you listen to it completely it is the ending of it.
So the ending of the content of our consciousness, which is the very essence of the 'me', the self, the 'I', because that is that, the 'I'. The ancient Hindus in India said, the 'I', the centre, the very essence is there, reality, god, truth, is there, and round that there are many layers of ignorance; and to free the mind of these various layers you must have many lives. You know, reincarnation, and all that stuff. We are not saying that. We are saying, as you see danger, hear danger, observe danger, there is instant response. When you see the danger of a bus coming towards you, you move away instantly, unless you are neurotic - perhaps most of us are! But we don't see the danger, the tremendous danger of attachment, of nationalism, of our separate beliefs, our separate ideas, ideals and so on. We don't see the great danger of that, because it divides man against man, one guru against another guru, one part of religious organization against another religious organization. This is happening right through this country and all over the world. When you see danger you act. But unfortunately we don't see the psychological dangers: the danger of comparison, the danger of attachment, the danger of isolated individual demands - because we are not individuals. If you observe, we are not; the word 'individual' means, indivisible, not broken up, not fragmented. Because our minds, our brains, if you observe it carefully, which has evolved through millennia upon millennia, millions and millions of years old, our brain is not your brain; it is the brain of mankind, the brain of humanity. Psychologically you suffer, you are anxious, you are uncertain, confused, seeking security. That's exactly what they do in India, in Asia, all over the world. So psychologically we are one, one unitary movement. And through our education, through all our personal, our desires and so on, we have narrowed all this vast, immense mind to our petty little quarrels and jealousies and anxieties.
And also, if time allows us, we have to go into the question of death, suffering, pain. I do not know if you want to go into all this, because it is part of life. You can't say, well, I am not interested in death, I am not interested in suffering. That would be lopsided, unrealistic, and such a mind which refuses is an infantile mind. We have to investigate the whole complex problem of life. Either one understands it immediately, the whole structure; or you take part by part, and hope thereby to understand the whole.
So we have to also consider, talk over together, what is suffering, why human beings throughout the world go through this torture. If you are sensitive, if you are alert, watchful, one suffers a great deal, not only in your own little backyard but you suffer for human beings who have no opportunity, who have no food, who have no education, who will never ride in a car, who only have one piece of cloth. And the suffering man has imposed on animals. All that, this immense global suffering, through wars, the tyranny imposed by the dictators, the tyranny, the sorrow imposed by various doctrines and so on. So what is this, why has mankind, human beings, you and everyone, why are we not completely free of that thing?
Where there is suffering there is no love. How can you? So where there is desire, pleasure, fear, conflict, suffering, there can be no love. So it becomes very important to understand why human beings go through this year after year, century after century. Don't let's reduce it to some kind of romantic nonsense. It is an actual fact. When you lose somebody whom you think you love, what agonies you go through; when you have failed in something: all that is a tremendous weight carried by human beings which they have not put off.
Is suffering to end by an act of will? Do you understand? You can't say, I will not suffer. That very act of will is also part of suffering. You cannot run away from it; you do run away to church. Every form of escape we have from this tremendous burden. In the Christian world you have escaped through your own image. The Hindus, being a little more clever at this kind of game, they say, suffering comes because of your past life, for your misdeeds and so on and so on. First of all, why have we not resolved it? Why human beings, very clever in things technological, in killing each other, why we have not solved this question. First thing is, never to escape from this. You understand? Never to escape from suffering, psychologically. We have pain physically you do something about it, take a pill, doctor and so on and so on. But psychologically when you lose somebody, when there is deep attachment to something or other, person, and when that attachment is broken, there are tears, anxieties, fear, sorrow. And when there is sorrow the natural - or unnatural response is to seek comfort; comfort in drink, in drugs, in some ritualistic religious activity. They are all escapes, because we have not solved it.
So psychologically, when there is the loss of someone, and so on, never escape from it; look at it. That is, to observe without distortion - is that possible? In that sense of agony, the sense of great sorrow, tears, shock, at that moment it is not possible, you are in a state of shock. Don't you know all this? But as you come out of it, it may last a day, it may last a few hours - and I hope it won't last more than a couple of days - when you come out of it the immediate response is to find the cause of this suffering, analyse it, which is another form of escape, because you are running away from this central fact of looking at it, being with it. And when you come out of that shock thought begins: the remembrance of what we did together, what we didn't do, the remorse, the pain of the past, the loneliness which is now asserting itself, it's coming out; all that. To look at it without any movement of thought, because thought is the central factor of fear; thought is also that factor of pleasure and this sorrow, which mankind has carried for a million years, it is part of this whole structure of the 'me', the 'I'.
And we are saying carefully, advisedly, that there is an ending to sorrow, completely. And it is only then there is the passion of compassion, love.
And have we time this morning to go into the question of death? What time is it, sir?
Q: Twenty five to one.
K: Twenty five to one. You see we have the last talk tomorrow. We have to talk about death, which is a very complex business, and the nature of meditation, which is part of life. Not the meditation of five minutes every morning, and afternoon and evening; but meditation as the whole movement of life, not separate from action, from our daily action. So we have to investigate the nature of death, action and meditation.
You know, sirs, and ladies, you may listen to all this, be stimulated by the speaker, or be antagonistic to him because he is disturbing you, breaking down one's own vanities, showing one's own rather shoddy little pleasures, seeing yourself in the mirror which the speaker is putting before you: but all that has no meaning unless you act. But action is very, very complex; it isn't just, I will do what I feel like. That's what you have come to now: instant response to your desires, instant meditation, instant illumination. What nonsense all that is! That's what some of the psychologists, others are trying, saying: do what you want. And what you want, what you have done is brought about this terrible society in which we live. That is the beginning of degeneration. With this lovely climate, beautiful country, there is rapid degeneration going on, of which few of us are aware. We haven't even matured before we degenerate, we haven't even come to that.
So all these talks and discussions and questions and answers have very little meaning unless one learns the art of listening, listening to oneself without any quiver, without any distortion, without any false response, just to listen to yourself. And also the art of seeing, observing yourself. You cannot observe yourself with your past experience; you have to observe yourself as you are, moving. Then there is an art of learning, which is not the accumulation of knowledge and information. This whole business of living is so complex one has to observe the whole movement of it. Perhaps we shall go into death and action and meditation tomorrow.


OJAI 6TH PUBLIC TALK 18TH MAY 1980

I hope one realizes that this is not a Sunday morning gathering for amusement, or entertainment, or some kind of so-called spiritual uplift. We are rather serious and we have talked mostly during these talks and question and answer meetings, of the whole complex problem of living. And together, with the speaker, we are trying to resolve all our problems; not only the problem of fear, greed, attachment; and the question which we talked about yesterday also, that love is not desire, love is not the continuous expression of love, of pleasure.
And we would like this morning as this is the last talk, to go into the question of what is action, what is the significance of death, and also a much abused word, meditation. Because this concerns most of our life. We are not trying to prove anything, convert you to a new set of beliefs, ideals, doing any kind of propaganda. The speaker particularly has a horror of all that. But together with the speaker, if you will, if you are serious, go into all these questions.
Though probably most of you have been here during the last two weeks, we now will have to go and consider what is action. Because most of our life is action: all our relationship is action, our attitudes, our behaviour, our particular idiosyncratic expression, our restraints, our freedom to express what we like, or don't like; we are violent, aggressive, obeying, believing and so on; all that is action. Not just going to the office every day for the next fifty years - I don't know how you tolerate it. Or doing some particular job, over and over and over again, for the rest of one's life. All that is also action. And these actions are based not only on past knowledge, modified by the present and continued into the future.
Please, as we said, we are talking over together. We are not trying to convey or say something which is not clear. Together, you and the speaker, must go into this whole question of action: try to find out if there is an action which is complete, which has no regrets, which has no sense of incomplete partial action, and therefore that action breeds conflict, such actions are divisive, and so on.
So what we are going into this morning, if you are at all serious, on a lovely day, if you want to go into this as we have gone into other problems of life. We are dealing with life, that is, we are dealing with everyday living: our conflicts, our confusion, our jealousies, our aggression, our attachments, our beliefs, our constant struggle with pain and sorrow. That's our life. And to escape from that turmoil we go into various kinds of philosophies, psychoanalytical issues, hoping to solve our own daily conflicts and miseries and confusions. We apparently never face those. We have very carefully cultivated various forms of escapes, a whole network, both religious, sensational, vulgar and so on.
So this morning, as on the previous mornings, we are going to consider together; the speaker is not telling you what action is; together we are going to understand the nature of action, and whether there is an action which is so complete, whole, that it leaves no mark on our daily life so as to bring about conflict. What is action, the doing? For most of us it is based on accumulated knowledge, experience, and from that act. Right? We are following, I hope. That is, through many years study, practise, and acquire a great deal of knowledge, and act from that, either skilfully or not. That's what we are doing all the time. A carpenters, a scientists, or astrophysicist are the same in their movement, in their acquisition of knowledge, and adding more knowledge, modifying it, changing it, but the basis is acquiring knowledge and acting from that knowledge. The other thing is to act and then learn from that action. Do something that pleases you immediately, learn from that, acquire knowledge in doing. So both are the same. I hope we understand this. That is, the acquisition of knowledge either by study, gradually learning, through experience, and from that knowledge act. The other is, act, and through action learn, and therefore acquire more knowledge. So both are the same. So our action is based on knowledge, and on a great deal of information, and from that skill. Right? And as we were saying, knowledge is always incomplete. I think, one must very clearly understand this. There can never be complete knowledge, either with the astrophysicists, scientists, painters, music, piano players, the carpenter, the plumber, there can never, never be complete knowledge. And so knowledge goes always with ignorance. So our action, when based on knowledge must be incomplete. One must see this very clearly.
And in daily life, in our relationship with each other, whether intimate or not, action is based on previous memories, images that we have built about each other, and act from that. Please see all this clearly. Because the next question will be rather difficult if you don't understand this question carefully. Which is, action based on knowledge, on image, in our relationship with each other, must be divisive; that is, divided, conflicting, partial. And in this relationship with each other, either there are no images at all and therefore actual relationship; or if there is an image, that image is the outcome of knowledge, and acting from that image. So our relationship, intimate or otherwise, is partial, fragmented, broken up, and so there can never be in that relationship love. Right? Love is not a remembrance - Father's Day, Mother's Day, and all that business. That's a commercial business.
So is there an action which is not born out of time? I am going to explain this carefully. Acquiring knowledge in any field requires time. To get to know each other requires time, if they are more intimate, that also requires time. So all our action is the outcome of knowledge and time. Right? Time being not only by the watch, by the sun rise and sun set, but also psychologically. That is, I am, I shall be; I have not, but I will have; or, I am greedy, angry, violent, but time will help me to resolve it. So our mind is put together by thought and time, and knowledge. So our action is born out of that. If you examine it very carefully, all our action is based on that, and therefore knowledge being incomplete, thought being incomplete, there must be strife between two people, man, woman, and so on, man and man, the whole business of relationship. And if one understands this, or intellectually is aware of it, to be intellectually aware of it is partial, because that is only part of our life, to be emotionally aware of it is also partial, but to be aware of it completely, the whole implication of that. Right? Are we following each other, I hope.
So then the next question is: is there an action - go carefully, please - is there an action which is not the outcome of knowledge? You are following? That is a question: we are not saying there is, or there is not. To acquire language, technology, to be skilled in technology, in computers and so on, you must have skill based on knowledge. There it is necessary. Right? We are asking something entirely different: which is, we act psychologically out of knowledge: I have known you for some years, I have built an image about you, and from that knowledge I act with regard to you. Right? We are enquiring into the psychological memory from which action takes place. Right? We are following each other? Please, we are going into something very, very subtle and difficult, if you don't, I can't help it. It is very simple if you apply your mind to it, if you listen to it carefully, not only to what the speaker is saying, but also listen to your own mind working - if you are not asleep, or taking a sun bath here, or eating some kind of food. You have to give some kind of attention to this.
Psychologically we have built a great deal of knowledge from which we are acting. That is, our knowledge is self-centred. Right? I want, I don't want, I am greedy, I must fulfil, there must be sex, and so on and so on. So psychologically we have built an image about ourselves and others. That image, that symbol, that word is the knowledge. Right? So this self-centred knowledge, from which we act, is essentially selfish. Right? And when action takes place from the self-centred state, such action must be either harmful, hurting, violent, isolating. Right? I don't know if you have not noticed, if you have studied your own life, that most of us are so egotistic, so rooted in our self-centred vanity, that we build a wall around ourselves. Right? If I am aggressive, I have already built a wall round myself, and in that state I want to act. Right? See all this, sir, in yourself. You are actually observing yourself, if you will, in the mirror which the speaker is presenting. It is your mirror, not my mirror. That we, as human beings, right throughout the world, move, act, from this centre. Right? And as long as we act from this centre there must be conflict. And as we pointed out from the beginning of these talks, our concern is to eliminate conflict, not only national, economic, social conflict, wars, the conflict between various religions, the various doctrines, beliefs, superstitions, rituals - which are part of superstition - as long as there is this divisive element in the mind there must be conflict. And this divisive element exists as long as our action is self-centred. Right? And this self-centred state is the accumulation of knowledge and experience stored in the brain, and in that state there is this constant pursual of the me and my expression. Right?
So our next question is: is it possible to act, to live, without this self-centre? Therefore it is a very serious question, it isn't a Sunday morning evangelistic nonsense; it is something that we have to go into very, very carefully. Because human beings, from the very beginning of time have lived with conflict. And we are still living in that state after millions and millions of years. Therefore there is something radically wrong: in spite of all the philosophies, religions, beliefs, we are still animalistic, we still have this terrible destructive centre from which we act. I hope we are not merely listening to a lot of words, but you are observing your own mind, aware of your own mind working, looking, asking; asking if there is a totally different way of living. Not be caught in the same pattern of a million years. Right? Please put this question to yourself most seriously, because we are destroying ourselves, we are destroying the earth, the air, and we are destroying human beings.
So our responsibility is tremendous. I am using that word 'responsibility' without any sense of guilt. If you feel responsible you act. But if you don't act don't feel guilty, you are simply not responsible.
So what is this centre? Right? How has it come into being? And we said we would talk about death also. When death takes place the centre of this action ends. You follow? I'll explain, I'll go into it carefully. First, we are asking: can the centre come to an end, and yet live in this live, not go off into some monastery, identified with some ideology, or utopia, and say, I have lost the centre - which would be nonsense. Because you have merely identified the centre with something else. Right? I don't know if you see that. That is, this egotistic activity with its pleasures, fears, anxieties and so on, that centre, that ego, believes in something, and identifies in something - in the image, in a doctrine and so on, or takes a new name - but that centre still remains. You are following this? Good!
So our question is: is it possible to die to that, and yet be alive, active, work, carry on? Which is to carry on without conflict. You follow? So we must enquire, what is this centre to which the mind, the brain, the form, the name cling to? You understand? I don't know if you are following all this? We are asking: what is the nature and structure of the self? Right? What are you? You can only find out if you don't assume anything. Right? If you say, well I must be what I am, then you are not finding out what you are. Or, I believe I am some spiritual entity - again, you can't find out; or if you approach with your prejudice, you can't. So in enquiring into this you must be free to observe. Right? Because observation is not analysis. You must understand also this carefully. Our whole mind and brain is trained to analyse. That has been our pattern of life. And when one sees that pattern of living has not brought about the ending of conflict, you must enquire in other directions. Right? The other direction is observation. Observation without direction, which means no analysis. Sorry, if there are other analysts here, forgive me! If you don't agree it is all right, but go into it with me, with the speaker.
When you observe, when thought interferes with that observation you are giving it a direction; from your memory, from your motive, from your desire. Right? Then there is no observation. Your desire, your motive, your pleasure directs the observation. Right? So to observe actually what you are, one must approach it freely. And that's our difficulty because our minds are conditioned. And being conditioned, our approach is always limited. Right? So can you, sitting there this morning, talking this over together, be free of that? Free of your prejudice, of your analysis, of your aggression in your analysis, and all that. Just to observe, as you observe your face in the mirror when you comb, or shave your face. Right?
Then what is this I, this ego, this self, that we give such tremendous importance? Because one has to find that out because if that is something actual, not an illusion, something that you can touch, feel, look, and not some illusion that one has created, then one has to find out what is the nature of this me. Because we are going to discuss together, not only what we have talked over in the past, but also what death is. Please, it is related. Surely the 'me' is put together through education, through comparison, through so-called culture, the so-called idea of individuality, all that is the movement of thought, which has created the 'me'. You understand? Which is so; the me that is aggressive, the me that strongly believes in some fantastic idea, that is romantic, that is terribly lonely, and escaping from that loneliness into all kinds of idiotic nonsense. So all that is me, put there by thought. Right? When you say, soul and all that business, it is still thought. And we are saying from that, action takes place. Right?
Is there an action which is not self-centred? Right? To put it very simply. Which is not egotistically motivated, directed? Because that has brought havoc in the world. Right? Not only in personal relationship but with out neighbours whether they are near or far. Now can this self-centred existence come to an end? And yet be alive in this world, act, think, feel? That is, psychologically we have built a great deal of knowledge about us, can one die to all that psychological knowledge? Right? And is that death? You are following this?
You know we are so afraid of death. We have never enquired into a mind that has not only not fear, which we talked about the other day, but also what is death. Right? You see our mind clings to a continuity. Right? In continuity there is security: I was, I am, I will be. That concept, that idea, gives tremendous strength. Right? I feel secure, safe. And death denies all that. Right? My security, my attachment to all the things I have held together. And we are afraid of that. That is, to enter into something unknown. Right? Because we have always lived with the known. You are following all this? Please do, it is your life: your calamities, your miseries, your depressions, your loneliness, it is your life. You have to face it one day or the other. That is if you want to understand and live differently without one single problem, without a shadow of conflict, with a great deal of affection and love. That's if you want to do it. But if you don't, carry on, continue in the old pattern, bringing a great deal of misery to yourself and to others, war, and all the misery that goes on in the world. It's up to you.
So our living, our daily living, as we know it, as we are aware of it, is a series of continuous constant struggle, conflict with each other, however intimate you are, confusion about all this, one politician says that, the other says the other, one economist highly placed denies the other economist, one scientist - you know the game that goes on. This constant struggle with each other, within ourselves. That's our living. Right? That's an actuality, not a theory, not something that somebody has imposed upon you, you are that.
So is that what we are frightened of, losing all that? You understand what I am saying? Let me take perhaps a good example, which is attachment - sorry to repeat it again, those who have heard it. One sees the nature and the structure of attachment, the consequences of that attachment: pain, jealousy, anxiety, hatred, pleasure, and a thin line of love, so-called. Going to the office, or the factory, being a secretary, taking some shorthand, you follow, day after day, constantly for the next fifty years. What a tragic way you life. Or you escape from all that into some other idiocy. There too is there conflict, there too is this aggression, pleasure, in a different form, but the same pattern is repeated. And this is what we call living.
And there are all those preachers, priests, so-called religious authorities, hierarchies, they say, you can't have heaven here, it is up there, you must have faith - right - to understand it, to escape from it, you must have faith. I wonder if you have noticed that religions are based on books. Right? Here Christianity is the Bible, and the Islamic world is the Koran, in the Buddhist and the Hindu world there are many, many books, there is no one book that says, do this. So those religions which are based on books deny doubt. Go into it with me. Right? If you doubt, the whole religious structure comes to an end in the Western world; and it does also in the Buddhist world, and the Hindu world. So faith has taken the place of doubt. I do not know if you have gone into this question of doubt. What an extraordinary cleansing effect it has on the mind. Of course if you doubt everything you end up in a lunatic asylum! But one must know when to doubt. That means you must know when: when you have a dog when you have it on a leash, but you let it go when necessary, when you want it to be free, you can't keep it all the time on a leash, poor dog! So doubt must be held on the leash, and sometimes let go. Which means you start with uncertainty - you understand - not with certainty - please follow this. Books give you certainty. Right? The Bible, this and the other. You have to believe in that. So you start with certainty, and you begin to examine, it ends up in uncertainty. Whereas if you start with uncertainty you may end up with something beyond certainty, beyond everything else. Now we are going to go into that presently.
So can we, in living, intimately or not, be free of attachment immediately, which is death? You understand what I am saying? Do you understand? Death will not argue with you. Death, you can't say, give me some more time, please wait. But if you know what death is, which is the ending. Right? The ending while you are living; the ending of attachment. You follow now? Which is what death is going to say to you: you must leave everything behind you. But such an ending is frightening. Right? So you believe in reincarnation, you want hope, and all the rest of it; or in heaven, resurrected and all that. Now you see, while we are living can you end something? Not smoking and all that silly stuff, but much more deeply, psychologically; end to your greed, end to your aggression, end to your dogmatic beliefs and experiences, you follow, end it. When you end something there is a totally new beginning. I wonder if you see this? But when you end it through analysis, through will, you are not ending it. Right? This is difficult. All right, I'll explain it.
If there is a motive for ending, then that motive is put together by thought, by desire, and when you analyse and therefore end it, it is still the process of thought - tight - which continues in other forms but you have ended it in a particular direction. Right? Have you understood this? Right?
So we are saying, observe without direction, attachment, or aggression, or your violence. Observe it without any motive, direction, desire, just to observe it, and in that very observation there is an ending of it. And therefore you are inviting death while living. You follow? I wonder if you understand this? Not commit suicide, that's another thing. But the mind that lives in conflict, pain, suffering, without any sense of affection, love, because it is self-centred, and one of the many facets of this self-centre is this aggression, competition, greed; end one of those, or many of those, immediately, easily, then you are living quite a different kind of life in this world.
So death is while living. You understand? Do you understand this? Not at the end of life when you are old, gaga and diseased, unconscious, go through all that misery, you understand. But to end the things that the mind has collected, easily, with certain grace, so that there is a different quality of the mind. You understand? Such a mind has not this continuity and constancy.
And also we ought to talk over together as two friends, a very, very complex problem - all life is a complex problem, unfortunately - also about religion, meditation, if there is something beyond all matter. You understand my questions?
Religions, or rather man has always enquired if there is something more than material existence: the daily routine, the work, this loneliness, the incessant pain and sorrow, man from the ageless time has asked if there is something beyond. He has always been seeking it; and the priests and the minds that want to make an institution of that, the searching, the asking, those have made it into a religion. Right? Made it into an organization, an institution. So the man who is seeking is caught in that. I don't know if you see. So one has to find out if you are caught in that. Or your enquiry; not believing, not faith, but enquiry, observing, asking. Right? That is, asking if there is something more than this existence, this material welfare, whether there is something far beyond man's limited existence. Right? We are going to go into that, together; not me go into it and you listen. That's very easy; when you leave you forget all this, what you have listened to, but if it is your life, your everyday concern, then it's yours.
How do you - not how - in what manner do you enquire into this? You understand? Our minds, our brains, are the result of time. A million years, and many more million years, it has evolved, grown, accumulated all kinds of knowledge, through experience, through pain; our brain is that. Always seeking security, both physically and psychologically, its very essence is, give me security. Because when the brain and the mind are completely secure then there is quite a different state of mind. But unfortunately our brain and our minds and our reactions and so on have not found security, either in the physical world, or in the inner world, in the world of psychology, in the psyche; neither there nor here. After a million years we are still groping after this. And not finding it thought invents god, saviours, masters - you follow? They will give us security. That's why the gurus and all the priesthood grow like mushrooms, offering you all kinds of things, including the clever psychologists, and the philosophers.
So first, is there security? You understand? Please ask yourselves. Is there security in your relationship with another? To bring it down to earth! Obviously not, you would like to have it. And that security means constancy, right, a continuity. Have you that in your relationship? If you are honest, obviously not. But the mind is seeking this. If it can't find it, it invents an illusion and hopes in that illusion to have security. Right? You understand? So the mind, thought, which is part of the mind and brain, thought is seeking this constant movement of security. Right? And not finding it there it must inevitably invent something which becomes an illusion. That also is a reality. Right? Illusion is a reality.
So the mind must be free to understand, to investigate, if there is something beyond matter. The mind must be free of any kind of illusion. Right? Illusion is belief; illusion is faith; illusion is dependence. You follow? So can the mind be free of any form of illusion, otherwise it can't go further? Not you, the brain, the mind cannot move further. That is to be aware that you have illusions, and end it, not keep in the background and try to investigate, then you are playing games. So can the mind be free of the desire to create illusions? Right? That's part of meditation, not just sitting in a place and for ten minutes be silent, morning, afternoon, evening, whenever you do it, and the rest of the day be mischievous, egocentric. Right?
So scientists, astrophysicists, are always asking this question, if they are serious, not merely inventive and business scientists: is there something beyond matter? You understand? Is there something beyond thought? Because thought is matter. Right? Because it is held in the brain cells, the memory, experience, knowledge, held in the brain cells, therefore it is still matter. And thought is matter. You are following? You may not accept it, go into it, examine it. So is there something beyond matter? How will you find out? Scientists and others, astrophysicists and so on, are looking out there. Right? Outside of themselves. Right? We are saying, when you know how to look at yourself, which is also matter - understanding yourself, looking at yourself, there it is much more real than the other, this you can test - you understand. From your daily actions you can test it - that becomes merely a theory. I don't know if you are following all this? Are you, sir? I hope you are enjoying this sunny weather; if you are not interested in this, look at the trees, the beauty of the trees, the sun through the leaves and the distant mountains and their light, the beauty of the sky. But if you are sensitive to that then you will be sensitive to what is being said.
So what is the state of the mind, consciousness, that can discover - I am using the word 'know' in a rather wide sense. You know the word 'know' is very limited, isn't it? You can say to your wife, "I know you", but do you actually know your wife, or your husband, boy friend, you don't. You only know according to the image that you have built about her or him. So here the word 'know' becomes - when you say "I know something beyond", you have destroyed it. You understand what I am saying?
So meditation is not something you practise. It is the understanding of the whole movement of life. Right? The sorrow, the pain, the anxiety, the aggression, the loneliness, otherwise if the mind isn't free of all that your meditation is worthless. You understand? You know these gurus that have come from India have brought over their many, many forms of systems, superstitions, and concepts. There are the Tibetan meditation, the Zen meditation, the meditation to awaken - I am just using their phraseology, don't jump on me - meditation to awaken their kundalini, various forms of yoga. Yoga, the real meaning of that word, is to join. Right? That is to join, according to them, to join the lower material existence to the highest. The practices of yoga, you know, you breathe, take various postures and all that, was invented about the 18th or the 17th century by a man, or a group of people who wanted occult powers. Which is through control, through forcing - you follow - through direction, they said this might awaken extra sensory perception - I am putting it into modern words! And they have been practising it. But there is only one yoga, which is called Raja yoga, in which there is no practice, no artificial exercises; walking, swimming, natural, and a tremendously moral life in which there is integrity. You follow? That is real yoga, not all this thing that you play along with.
And when you understand the nature of a system in meditation you understand all the systems. Right? Whether it is the Tibetan, Zen, or your own particular kind of native guru, not the imported gurus but your own native ones; if you understand one systems of theirs you have understood all the systems with regard to meditation. Which is, they are based essentially on control, concentration, practice. Right? Do this and that everyday. That is, including Zen, to make the mind more and more dull, which is to repeat, repeat, repeat. You understand? I hope you understand all this.
And these gurus also come along and give you what they call mantra. You have heard about all this. I am sorry you are burdened by all this business. The word 'mantra' means, the root of it, 'man', 'tra', two different words. The first word, 'man', means meditate - listen to it carefully - meditate, or ponder over not becoming. You understand? Not to become something: 'tra' means - I am bored with all this stuff! 'Tra' means put away all self-centred activity. You understand? Mantra means meditate, or ponder over, be concerned with not becoming. You understand? You understand that, sir? Don't become anything. You may become something in the material world, but don't become inwardly anything. And if you have any self-centred activity, put away that. That is the real meaning of that. And look what they have reduced it to!
So system, whether Tibetan, Burmese, Zen, or the Hindu, or the Christian, when there is a repetition, which means you repeat hoping to achieve something, and that system is invented by your guru, or your super guru and so on, and you merely follow. Right? That is, follow some authority. Therefore your mind becomes infantile, narrow, mechanical, without any substance behind it. So when you understand one system, finished. You understand? You don't have to go to Japan to understand the Zen Buddhism, or go to India, or all the rest of it. The word Zen comes from the word, Sanskrit word Ch'an. It went first after the Buddhist period, or during the Buddhist period to China, a monk carried it there. And as the Chinese and the Japanese cannot probably pronounce Ch'an, they turned it into Zen. And that has become almost sacred!
So meditation is the ending, the ending of your greed, the ending of your attachment. Right? Because then only the mind is free; then only the mind has no problems. It is only such a mind that can go beyond. That is, the mind with its consciousness - the consciousness is made up of all the content, you understand, the content makes consciousness; your greed, your envy, your anxiety, your loneliness, your beliefs, your attachments, your pursuit of safety, you follow, all that is the content of our consciousness. And to go beyond to find out - or rather to see, to observe if there is something beyond all this, the mind must be completely free of all its content. This is rational, this is not illogical. You understand? Then the mind is empty. Emptiness is full of energy. They are also saying that, the scientists. Right? When the mind is empty there is nothing; nothing which means not a thing created by thought. Such a mind being empty, that mind is full of energy. Right? You don't know about it, don't go into it unless you have done all the other things it is just a lot of words.
Then is there something beyond energy, what is the origin of energy? Not god, all that has been set aside completely. Is there something beyond this energy, the origin of this energy? There is if a mind is totally empty, knows compassion and love, such a mind will come upon it.
What time is it sir?
Q: Five minutes to one.
K: Oh, I am so sorry, it is five minutes to one. Sorry to have kept you so long.


1st Public Talk

2nd Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Talk

4th Public Talk

3rd Public Question And Answer Meeting

4th Public Question And Answer Meeting

5th Public Talk

6th Public Talk


SAANEN 1ST PUBLIC TALK 6TH JULY 1980

We are going to have seven talks and several question and answer meetings so we will go very slowly and quietly into the whole problem of human existence. Please don't be impatient if I repeat some things which have already been said. And we are going to deal with meditation, love, compassion, fear and all the travail of human life - the sorrows, the terrors, the violence - we are going to go into all these matters quietly, logically, and perhaps sanely.
It is becoming more and more evident that it is not the environment that matters, not the starvation, not the poverty, not the injustice, not all the things that exist around us; what is becoming more and more evident is that human beings are themselves becoming the terror of this world. Human beings themselves are destroying each other, human beings are dividing themselves into tribes, into nationalities, into classes, into every kind of destructive, divisive process. The Communists and the Socialists and all the politicians will never transform the world; nor the scientists. The astrophysicists who are exploring the universe outside of themselves, they are not going to find the solution either. And so human beings, that is we, you and another, we are bringing about great chaos in the world, we are bringing great terror, we are becoming a danger to each other. Our religions, the organized beliefs, dogmas, rituals and all that absurd nonsense without much meaning are dividing the people - wars, preparations for wars, nuclear bombs, you know the whole terror of this world. And some of us are trying to escape from all this, going off into little communes, joining monasteries, or following some Asiatic gurus away from this monstrous world, but they also cannot possibly solve the problems. You cannot escape from what is. Neither have ideologies helped man: on the contrary the Communist ideologies, the ideologies of the Hindus, the Buddhists, the Christians, they are again dividing man, destroying man. And human beings, because there is so much confusion, want or desire to commit themselves to something, to some group, to some idea, to some activity. And this commitment to something, to some philosophy, to some outrageous nonsensical gurus, is the desire of human beings to depend, to rely, to commit themselves to some beliefs, ideas, concepts.
And during these talks we hope that we can think about all these matters sanely, not antagonistically, not meeting each other with arguments, opinion against opinion, a conclusion against another conclusion, but rather together, you and I, the speaker, be concerned with all these matters. And if it is possible to think together, not agreeing together, not opposing each other, not contending against ideas, opinions, but rather together, each one of us, think about these matters. One cannot possibly think clearly and so together if we are committed to one experience and hold on to that experience. Or if you are very learned, have read a lot of books, steeped in philosophies, theories and ideas, whether it is Marxist or the Christian theologians, or the Hindu pundits, we cannot then think together. That is obvious.
That is, if you are very learned, if you are clinging to a certain belief or to a certain experience which you yourselves have had, and hold on to those, how is it possible to think together? Those experiences, conclusions, beliefs will prevent you from exchange. So, if you will kindly put aside all those, if you can, then we can meet each other, because the speaker has no beliefs, no values, doesn't belong to any group or religion, he is not trying to do any kind of propaganda, to persuade you to think in a particular direction, or to convince you of what he is talking about. We must be very clear on this matter from the very beginning. There is no belief demanded or asked, there are no followers, there are no cults, there is no persuasion of any kind, in any direction, and therefore only then we can meet on the same platform, on the same ground, at the same level. Then we can together observe the extraordinary phenomena of human existence. And I hope that is very clear.
First of all I would like to ask, if I may, why human beings who have lived on this earth for five, ten million years, why are they after such a lengthy period of time, experience and sorrow, why are they still carrying on the same pattern? What is wrong? What has happened to man's brain and heart after these millions of years? I do not know if you have asked such a question: why through a million years and more of evolution, time, gathering immense knowledge, experience, the travails of everyday life for millions and millions of years, why we are still like that? Do you understand my question? Why after such a lengthy period of time we are still suffering, we are still hating each other, we are still living in some kind of peculiar personal illusions? Why we are tribal, committed to tribalism? Do you understand my question? Why? What is the cause of all this? There have been thousands of philosophers, the leftists and the rightists and the centralists, there have been every kind of religious teachers, some so-called saints who are really not saints at all, they are probably neurotic people, why the theologians of the past in the Christian world - perhaps for a much longer period in the Asiatic world, the pundit, the scholars, all this vast accumulation of knowledge has apparently not solved any of our problems. You understand? This is a very serious question: why human beings, you and another and perhaps oneself, why we go on in this way? What is the cause of it?
From the very beginning of time man has lived in conflict, not only with his environment but also with his neighbour, with his wife, with the woman he caught or dragged into the cave, it has been a constant battle, constant strife, endless misery, suffering for generation upon generation. We are not exaggerating, these are facts. We study history, which is really the story of man - his violence, his wars, his gathering of the land for himself and his family. Man has always apparently been destructive. And religions have tried to tame him, make him a little more peaceful, a little more gentle, a little more considerate. But apparently they too have not succeeded, whether in the Christian world - and perhaps the Christian world has destroyed more human beings than any other race. They talk about peace and love and they are responsible for murdering millions and millions and millions of people. The Asiatic world with their superstitions, with their innumerable gods, but they have not been so violent: their religion says, "Don't kill", but when circumstances force them they kill, they are as destructive as the West.
So, observing all this, which everyone must have seen, thought about, why is it after a million years and many many million years, what has gone wrong with the human mind? The brain has evolved through time, your brain is the result of thousands and thousands of years. It is not your particular brain, though we think it is our brain, the individual brain. If you examine it very carefully it is the human brain, genetically, racially, this brain has grown and evolved through time, which is obvious. And it has followed certain patterns of living, always trying to seek security, both physically as well as psychologically. Its pre-eminent demand has been to find, at any price, security. And is that the cause of this present chaos and misery and confusion and terror? You understand? Is that the cause, this eternal demand for personal security? Though the brain, your brain and mine, each individual brain is the result of great evolution, it is not your brain, it is the human brain. You can talk about it, you can ask questions about it later. But even the scientists are beginning to discover - at least some of them - that this brain is not yours or mine, it has grown through time, evolved. So it is the human brain. And that brain has sought security, inwardly, outwardly. And is that the cause of this terrible chaos in the world? You know if there is a cause for anything there is an end to the cause - right? Do you see this? If there is a cause for physical pain there is an end to the physical pain, they can find it. If there is a cause for psychological disturbance, chaos, misery, the cause can be found and ended. So where there is a cause, a beginning, there is also an ending. And is our present degeneration, the danger, is that the result after all these millenia? Is the cause separativeness, individuality? You are following all this, please. I am not laying down the law. We are together thinking about all this. So you must exercise your brain as the speaker is doing, not merely listen, but if you do listen with care, with attention, then perhaps we will meet each other. But if you are merely casually listening and thinking about other things then we shall not meet each other, there is no communication.
We are asking, this is a very serious matter, we are trying to find out together whether there is a cause for all this misery, for all this terrible chaos, uncertainty, terror, wars - a root cause? And if one can discover it, not somebody tell you the cause and you agree with it, but if you, yourself, discover or come upon it through observation, you yourself will then be free of the cause and therefore of the effect.
So we are asking: is this confusion, misery, the result of the human brain seeking, at all levels of life, security? Is that the cause? Though one must have security physically - clothes, food, a roof over one's head - one must have that. But psychologically, inwardly, is there security at all? One may seek it - we will go into this matter more deeply presently. And is this chaos the cause of this idea, a concept that each one of us is a separate entity? Because we have never gone into the question that the brain of each one of us is the common brain of humanity. We are enquiring into that. And this desire for security may have brought about this concept of the individual - me and you. We as a group against another group. Is that the cause? Or is there also another cause, which is: ideas, ideals, that is, the very substance of knowledge? This is rather difficult. You understand what we are talking about? Are we going together so far? Please I am not talking to myself. You have taken the trouble to come here in this unpleasant weather, uncomfortable and so please kindly pay attention - if you also desire.
Because knowledge has become all important in the world. Technological knowledge - if you want to be a good carpenter you must spend many, many years learning, accumulating knowledge about the wood, the tools, the design, and acquiring great knowledge as a carpenter then that knowledge is used skilfully and so on. And if you are a scholar you acquire a great deal of knowledge, read a great many books, storing up in the brain as memory and giving importance to knowledge, and assuming that knowledge will gradually through time, through accumulation of more and more knowledge that you will ascend to heaven. And knowledge as a surgeon, as a philosopher, not only of outward things but also the psychological structure of man, structure of the mind, is that knowledge the cause of this present misery? Do you understand? I hope you are following all this. We are not talking to please you, to entertain you; there are cinemas, football, tennis courts, every form of entertainment outside exists. So this is not an intellectual or, if one may use an ugly word, spiritual entertainment, or romantic, emotional froth! Because this is a very serious matter into which we are going: why human beings, with all the immense accumulated knowledge, why through all these years and millenia they are still the same, a little more sophisticated, a little more polished but the same psychological brutality, cruelty, not only to each other but to animals, to the world around them; why? What has happened to us? You understand my question sirs?
As we said, where there is a cause there is an ending of that cause. If we can understand that principle: if you have a toothache there is a cause for it, and there is an ending of that pain. Similarly where there is a psychological cause there is an ending of that cause, you understand? Please meet me on this. A war, there is a cause to war, economic, national, prestige, power, and so on. There is a cause to war, it is a division of nationalities, division of ideologies, the totalitarian and the non-totalitarian, the democratic, so-called democratic and the autocratic. And when one sees the wars are a result of all this, there is a cause to war and therefore war can be ended, but nobody seems to want to end it. So if we can understand the principle, the truth that where there is a cause, that cause can be ended. You understand this?
So we are trying to find out, trying to observe together what is the cause of the extraordinary things that are going on in our life. What is the essence of that cause? Is it that the very beginning of man and also woman - don't get het up when I don't mention woman - when man and woman began, is it that they took a wrong turn? Look at it please, go into it. Why should we suffer? If man is the creation of god, god must be a rather horrible entity, a monstrous entity that is making human beings go through hell - right? He must be total disorder because we live in disorder, if he created us. If he created us and we are killing each other through terror, bombs, kidnapping - you know all the terrible things that are happening in the world, if you are created in his image, that image must be monstrous. Obviously it is quite evident that man is responsible. Nobody outside of us, no gods, no angels, no Brahman or Higher - none of that is responsible for this, we are responsible. And what is the cause of this? Do you understand now? Is the cause selfishness? Is the cause the accumulated knowledge - please listen carefully - we are not against knowledge, knowledge is necessary, to drive a car, to learn a language, to operate an electronic, and so on and so on, knowledge is necessary. But the psychological knowledge that one has accumulated, generation after generation, is that the cause? Is it that the knowledge has been translated psychologically into concepts, into your belief and my belief - you are following all this? Please sirs don't go to sleep! If you are really deeply concerned about this, which everyone must be, why we live this way, so-called civilized human beings, with cars, marvellous surgeries, excellent communication, transport and all the rest of it, but psychologically inwardly, inside the skin, we have become terrors, we have become the most dangerous people on earth. Right? We may be occasionally kind, occasionally loving, unselfish, but this separate individual unselfishness and so on has not solved the problem. It is not poverty, starvation, disease that is the problem, it is us, our consciousness.
So how shall we find out what is the cause of this degeneracy, this great cruelty, bestiality, indifference, you know? How will you find out? By the speaker telling you? I know you want that. That would be the easiest thing, wouldn't it, because our minds are always seeking the easiest way. But the speaker cannot tell you, and will not tell you. Then where are you? You follow? Please face this because it is your responsibility to find out. To find the cause of this state of the world.
You know, if you love, if there is the sense of great compassion in your heart, this question still remains. You may follow somebody, the more Asiatic they are the more romantic and more nonsensical. None of them have asked this question, or have ever actually answered it. They have theories, the Hindus have gone into this and invented a theory, and the Christians say the original sin - that is a very convenient theory, then you can have Saviours and all the rest follows.
So how will you, as a human being, feeling responsible, because your brain, your whole psychological structure is the result of many many, many million years, that structure is not yours, every human being in the world is of that structure. Because they suffer in China, in the Far East and in the Middle East and here, in the West, they are cruel, there is no sense of affection, care, there is divorce, there is every kind of brutality going on. And each one of us is part of that. And if you feel tremendously responsible for all this, as you must if you are at all awake and aware of what is happening in the world, how will you enquire, how will you find out? Do you understand my question? Are you sufficiently earnest to give your time and your heart, your mind to find out? Not how to meditate, that comes much later. Not what is yoga and all that business. We can talk about that too, later. But this is far more important than all that because if you can find the cause there is an ending to that cause. If there is a discovery of what is the cause of sorrow of every human being in the world, then that sorrow can be ended.
Why is there such conflict between human beings, what is the cause of it? When you discover the cause it can be ended. Not through time, that is to say, "I will take time to find out the cause, I will spend a week meditating about it, thinking about it, pondering about it, discussing it". That is again allowing time to discover the cause. Our brains - please follow all this - our brains are the result of time - right? Which is evolution, from the small micro cell to this enormous complex human being, to arrive at this stage has taken thousands of years, which is time. And we think in terms of time. That is, how can I found out the cause? You understand my question? And we are now going to spend time discussing it. You have understood what I am saying? Or can you be free of time and observe? You understand what I am saying? Would you admit that your brain is the result of time? Right? Though it is born, when it is born as a baby it is small, but as it grows older it gathers strength, vitality, more blood to the brain and the more it grows. And this is the process of man and so this process is common to all of us, and this process is not yours, your petty little brain. It is the brain of all humanity, which suffers, which designs, which calculates, which creates images, which creates gods - you follow? - the whole thing is common to all of us.
And time is the pattern in which the brain lives - right? - pursues. Observe your own brain, how it acts, how it thinks. The speaker is not a specialist in brains, though he has discussed it with specialists who agree, some of them, some of them don't agree. Some of them go very far with the speaker, some of them say it is all nonsense. Listen to all this: which is, the scientists are investigating matter and through the investigation of matter they want to find out the ultimate. You follow all this? That is, through matter they are trying to find out the ultimate. We are the matter. You understand? You are matter, your brain is matter; and they go outside and investigate, they don't begin with themselves. You understand what I am saying? And if they went into themselves they would come upon something most fantastically original, creative, beyond all time. But that requires tremendous observation of oneself, tremendous energy to give to this. But nobody wants to do that because that is not popular. That brings you nothing, no money, no position, no power, no status. But it is only through oneself which is matter, it is only through oneself that you can come upon that thing which is the beginning of all things.
So we are asking: what is the way, the manner, how is one to find out the cause of all this? Or there are several causes? Cause 'A' may be that man in conquering the environment at the beginning of time, gradually built himself the idea that he is separate, he is an individual against other individuals. 'B' may be this sense of continuous idea, concept of individuality is the cause. Or it may be another, 'C' may be this tremendous psychological knowledge. This is difficult. Please go into it carefully.
You have gathered knowledge within the last twenty, thirty, fifty, sixty years as a separate individual - my experience, my belief, my consciousness. And this belief, this concept, this experience, which is after all knowledge, psychological knowledge which we have gathered, is that the cause? Or it is none of these? Do you understand my question? Is this becoming too difficult, too abstract? No, it is not abstract, it is not something that you read in a book and put it aside, not something that some philosopher invents and then you read and you agree or disagree. It is something actual, you are facing it now. This is not then a concept, an idea, we are dealing with actualities of our daily life, which is so enormously complex. Or the cause may be - I am not telling you, you have to go into it yourself, for god's sake move - when I use the words "For god's sake" it is just"... Or is it the beginning of thought? Please go into it carefully. Is this spreading complex cruelty of man, his behaviour, his vanity, his terrible cruelty to everything, is the cause of that thought? You understand?
Thought and knowledge go together. Knowledge is always compounded in ignorance - right? That is, knowledge can never be complete, whole, and therefore it is always within the shadow of ignorance - right? Of course. This is logical. There is no complete knowledge about anything, even about the computers, or about your wife, or your husband, or girl or whatever it is. So knowledge is always within the shadow of ignorance, so knowledge is always incomplete. And is thought, which is the child of knowledge, is that the cause? Are you following all this? You have to exercise thought when you drive a car. You have to exercise thought when you do your business, in the office, or in the factory or in the home, when you cook, when you wash dishes, whatever one does, physically, one must have knowledge. Psychologically is knowledge necessary at all? You follow what I am saying? Please go into it carefully. And is the origin, cause, of all this existence with all its chaos, misery, confusion, uncertainty, etc. etc. is thought the cause of all this? And if thought is the cause of it then thought can be ended. You follow? Where there is a cause there is an end. Where there is a beginning there is an ending. If you are addicted, or if you are a smoker, there was a cause and you can end it. So similarly, if thought is the cause of this state of the world then that can be ended. And with the ending there is a new beginning, totally different from that which thought has put together. You are following all this? So is thought the origin of all this?
Would you like the speaker to go into all this? Not for you to follow, I am not your guru. Thank god! I am not your leader. I am not your philosopher. But the speaker has gone into this matter very, very deeply, all his life he has done this. And has come to a point where he has found for himself, found, realized the cause of all this. And meditation is only when you have discovered the cause and the ending of the cause, then meditation begins. Meditation isn't what you are all doing. Forgive me pointing it out. Trying to concentrate, trying to follow methods, systems, and all that, that is not meditation. Meditation comes naturally, uninvited when you have finished with all the cause - right? So the function of the speaker, without any vanity, without any sense of doing propaganda, he says, let us walk together and find out. Let us walk together on the same road, on the same path, not your path or my path, the path of intelligence, which is not your intelligence or the speaker's. That intelligence is to discover the cause. When there is the discovery of the cause there is that supreme intelligence, which in its very nature is compassionate love.
So we are asking one question, perhaps there is no other cause but this one cause, thought. You see man has never gone into this question of thought. They are just beginning, scientists are beginning to enquire. The Hindus have gone into it up to a certain point, the ancient Hindus, and stopped somewhere else. But we, the common people, ordinary people with our daily problems and anxieties, our attachments, and our griefs and our pains, we are asking this question: is all this the result of thought? Thought includes feeling, sensation, the perils, the fears, all that is part of thought. And if thought has created this world in which we live, some of it is great beauty: the marvellous cathedrals, the mosques, the temples, the poems, the literature; but what is inside the cathedrals, the mosques, the temples is put there by thought. The speaker once some years ago, in India, was speaking all over India and he happened to be behind Mr. Gandhi. And Mr. Gandhi, Mahatma Gandhi whatever you like to call him, was saying that everybody could enter the temples. At that time only the Brahmans could enter into the temples. And he was saying "Gods are in the temple, anybody can enter". So the speaker was following him, next week he came to the same town, and so they asked him, to catch him out because he was a Brahmana, they said, "What do you say, should non-Brahmans enter temples?" And it was a very simple answer: god doesn't exist in temples! If he exists at all it is somewhere else, totally outside of man's thought - right? But they didn't like that!
So I am asking you if thought is the result of this chaos? And if thought is the cause of this chaos thought can end and something totally new can begin. And it is your responsibility as a human being, not as an individual, as a human being, a human being who is in China, in India, in the Asiatic world, in the Arabic and in the Middle East, the West, that human being is asking this question. Is that the cause? And if it is the cause then how that cause can be dissipated and therefore the ending of it? Therefore from the ending of it a new beginning, a totally new beginning, which is the real revolution, not the Communist, not the Terrorist, and so on. What is your responsibility and what is your answer to that question? You understand? The ball is in your court! You understand that term? When they are playing tennis the ball is in the opposite court. So how will you answer this question? Together during all these talks and question and answer meetings we will help each other to find this out - right? For you to find it out so that you are not a follower, so that you have no authority over you to tell you what to think and what to do, then you are a complete human being.


SAANEN 2ND PUBLIC TALK 8TH JULY 1980

May we go on with what we were talking about on Sunday? We were saying that human beings have evolved for millions of years. Evolution implies time, not only physical time but psychological, inward, time. Man has grown from the very beginning of time, of his existence, through various experiences, calamities, accidents, fears, anxieties and so on. Our brain has evolved in that direction. And I think no one can dispute that point. And so it has formed a pattern, a pattern, a mould according to which it lives. This pattern, this mould is the process of time, which is called evolution. And so the brain and the mind, both are the same, can never be free. I hope you are thinking this over together, this is not propaganda, or persuading you to think in any particular direction. We are thinking together, trying to find out the causes why human beings live the way we are living, though we have had a million years of experiences, sorrow, fear, pleasure and so on. We were asking yesterday, or the day before, why, what is the cause of all this terror, misery, confusion, uncertainty? And we were saying that one of the causes may be that from the very beginning man has sought security, not only in the environment, but also inward security. That may be one of the causes of this present calamity.
And also we said it may be that during all this evolutionary time man has cultivated the idea of individuality - the me and the you. The me separate, struggling, fighting against you to survive. And that may be one of the causes of this present misery, confusion, terror. And also we said one of the major causes may be thought itself. And we pointed out, where there is a cause there can also be an end to that cause. I think this we must clearly understand right from the beginning. A cause, a beginning, a motive, which has its own effect and that causation can continue all the time. And that cause can be ended. I think this is obvious if you go into it for yourself.
As we said on Sunday, if you have physical pain there is a cause for that pain. And that cause, that pain can be ended. Similarly, psychologically there may be a cause for our suffering, for our fears, anxieties, and so on. And that cause, if there is a cause, can be ended. This is a law, this is so.
And we were asking on Sunday, what is the basic cause of all this confusion? Is there one cause? Or several causes? I do not know if you have gone into it and thought over it, or merely passed it by and have not given your attention to it to find out for yourself, but as we go along perhaps we shall be able to find out the one cause, or several causes. If there are several causes for our misery, is it possible to analyse these causes? Please go very carefully with me, we are thinking together, I am not telling you what to think. We are not doing any kind of propaganda. The speaker is not persuading you in any direction. Because we must be free to observe and find out, and therefore there is no authority, there is no group, or sect, or person, who will tell you. You have to be so alert to find out for yourselves.
So we are saying: are there many causes for this? Or there is only one supreme cause, which includes all other causes? You are following? We said, one of the causes may be this constant desire for security, to be safe, to be protected, to feel that one is stable, without any uncertainty. And we said also there may be a cause, which is that man has always thought of himself as an individual, separate from the whole of humanity, and therefore he has built a wall of division between himself and the rest, and that may be one of the causes. And the other causes may be thought itself.
So man and his brain and mind have been moulded through time, through what is called evolution, millions and millions of years. And time has not given him freedom. He may be free outwardly. He can go about from country to country, from job to job, from one business to another, certainly not in the totalitarian countries but in the democratic, so-called democratic society there is a certain amount of freedom physically. But psychologically, inwardly, the mind which includes the brain, has been moulded through time, and therefore it is never, never free. And it may be one of the causes that man has made himself a prisoner psychologically and therefore there is no freedom for him to flower. Right? I hope we are meeting each other. Please, if I may ask, we are thinking together. You have to exercise your mind, your brain, your heart to find this out because if we don't we are going to destroy each other. That is what is happening in the world. One nation becoming more important than the other, one tribe more important than the other, building up armaments - you know all the rest of it. Four hundred thousand million dollars in war every year. You understand the craziness of this?
So the brain, the mind, which are one, has never been free. And without freedom man cannot flower. He cannot possibly go beyond himself. And that may be one of the major causes of our confusion because inwardly we are not free. We have been moulded through time to certain patterns. If you have observed your own mind, your own brain in operation you can find out very easily that we have repeated a certain pattern, walked along a certain path for a million years. We have been brainwashed by the priests for two thousand years in the West, brainwashed in the East for perhaps three, four, five thousand years and more. So our brains are conditioned. Our brains are moulded according to a certain edict, sanctions - sanctions by the teachers, by the philosophers, by the priests. The priests acting between you and that. They are the saviours. Perhaps that was good at a certain time, in Ancient Egypt, Ancient Eastern civilizations, but now that kind of thing has become rather infantile.
So what is the cause of all this? Man technologically, intellectually, scientifically, in all those directions has evolved enormously. He has become extraordinarily clever, erudite, capable, not only to kill each other but to heal each other - medicine, surgery and so on. And as we pointed out the other day, science is trying to find through matter the ultimate. If you have talked with scientists it is so. That is, through matter, outside, and investigate, investigate, investigate, accumulate a great deal of knowledge about the outer, and hoping to find out through that the original, the origin of all this. The scientists are doing that.
The religious people say there is god. And that god has created this world. That god must be rather a miserable god, rather confused, rather corrupt god to make this world as it is. Or you have your own particular pet theory as to the origin of all this. Intellectually conceived, intellectually comprehending the many philosophers, the theologians, the theoreticians, the Communists as well as the Christian theologians, and so on, you might have certain conclusions, opinions, judgements. But if you want to find out the origin of all this you must set aside everything of all that, obviously. And that demands not only a certain quality of strength, of perception, but it requires very careful observation, not analysis. Again analysis is the pattern of time. We have analysed, analysed, analysed, not only the world outside of us but also philosophers, psychologists, psychotherapists have analysed our minds and have come to certain conclusions, certain concepts and so on. And we are conditioned by these people. And to find out what is the original cause of all this one must be free of all that, otherwise there is no freedom. Freedom is not to go from this village to that village, or freedom of choice in a job, freedom of speech, freedom of this and that, but real freedom lies when the mind and the brain, when the whole organism of psychological structure is free from all the patterns, from all the moulds, from all the impositions of others on our minds and heart.
So if you are serious, and I hope you are, and you must be coming and sitting here in spite of this awful weather, I hope you are serious enough to go into all this. It is not just this morning or the day before yesterday, but it will be a continuous enquiry, observation. Don't please say, "I have heard him. I have understood", or "He is talking nonsense", and walk out. One must have a great deal of patience. Impatience is time. Patience is not time. Patience means observation, close careful, critical, step by step observation. That is real patience. In that observation there is no time. But if you are impatient to get on then you are running ahead without understanding the beginning.
So what is the cause of this misery? Is it the demand for security? Is it this illusion that we are separate? That our brain is totally different from another brain? Our minds, our behaviour is different from you and another? Or is it thought? There is no Western thought or Eastern thought. Thought is thought whether you live in Asia, Far East or Middle East or in the West, it is still thought. Maybe thinking in a particular way, or in a particular direction, in a certain pattern, but that is still thought. Whether that thought is employed, exercised in the East or in the West, it is still thought. Perhaps conditioned by the environment in the West or in the East, but it is still thinking. So is that the cause of all this? Because if you have observed historically man has gone on in this way of living: fighting each other, strife, conflict, unhappiness, anxiety, a sense of constant abiding fear, and the pursuit of pleasure, suffering, and a flash of love, translated as sex, and the idea of compassion - which is merely an idea but not something living.
So we are going together - please we are walking on the same road together, I am not leading you, I am not telling you, I am not assuming any authority though I sit on a platform. And I really mean all this. So we are walking together to find out, not through analysis. We must go into this question of analysis. When there is analysis there is division. The analyser and the analysed - right? The one assumes he knows and therefore he is able to analyse. Observe your own minds sirs, this is happening all the time when we are analysing. In the process of analysis time is necessary. "I may not be able to analyse clearly today but I am going to learn, acquire knowledge of how to analyse" - and that implies day after day or month after month, or week after week and gradually learn the art of analysis. Analysis implies there is a division of the analyser and the analysed - right? So there is constant interpretation between the two, inter-relations between the two, one judging the other - you are following all this? - one imposing his dictum on the other. All that implies not only time but constant division between the two - right? Right? Are we going along together, please?
And this division has been one of our conditionings that the analyser is totally different from the analysed. But is that so? Is not the analyser the analysed? Are we going along together? When I analyse my anxiety, I, in analysing that thing called anxiety, how do I know that it is anxiety? You are following all this? Because I remember the previous experience of anxiety, I have remembered that, it is stored up in my brain, and the next time that a reaction takes place I recognize it and say that is anxiety. So there is always this division constantly maintained. But the fact is, if you observe, when you are angry you are not different from anger. Only later on you say, "I have been angry". I wonder if you are following all this? Please, right, can I go on? Encourage me. Don't encourage me! (Laughter).
So when one realizes analysis maintains this division constantly, the I, the observer, is different from the observed, psychologically I am talking about, not that I am different from the tree, I am different, but psychologically this division is the essence of conflict, the essence of trying to be something which you are not, and therefore struggle. That is the pattern in which the brain has lived - right? And we are saying: that a process of analysis doesn't bring about freedom at all. On the contrary, it maintains constant conflict. And a mind, a brain, in constant conflict must wear itself out, it is never fresh, it is never flowering, but is in conflict along the same path. Are we together in this? Do we see this? I am afraid you won't because you may be analysts. It may be your profession. And when you are tied to something you have already entered the path of corruption. Right? You are following all this? Please don't be angry with me or upset. I am just pointing out the facts. Either you can look at the facts and act, or you say, "It is too much for me. As an analyst I depend on my wife, responsibility, my children, my position, my Cadillacs, my Rolls Royce, my - whatever car it is" - and carry on. But if you are serious in your enquiry into all this you must give your mind entirely to it.
So analysis prevents clear observation. To observe is much more important than to have an analytical mind. We have lost the power of observation, but we have cultivated the art of analysis. We never observe clearly what is going on in our minds and hearts without any distortion. And as our minds and hearts are so distorted, so corrupt, we think that corruption, that distortion can be straightened out through analysis. And therefore that analysis is never clearly seeing the importance of it, the insignificance of it because we are committed to it. It is like a man committed to a belief will never see himself how ridiculous it is.
So we are saying what is important is to observe the activity of our own minds and hearts. And that observation is prevented if there is any form of distortion, any form of direction, which means any motive. Therefore it requires an extraordinarily attentive mind. Right? Are we moving together? It may be something new, or something you haven't heard before, or you have read it in some book or other. You know it would be marvellous if you had read no book. Personally I haven't. If you have read no book at all, heard no preacher, no priest, no philosopher, no guru, and you can then come to it fresh, come to it so that you can observe your whole complete structure. But unfortunately you are all very clever people, well read, or read sloppily, picking up a little bit here, a little bit there, and think that by adding it all up you have some knowledge. Whereas if you are observing - it is really marvellous if you can do it, because in that there is freedom to observe, and that is the essence of freedom. Without that you cannot possibly enter into all this.
I hope you are working as hard as the speaker is doing.
So we are saying: unless the cause is found there is no ending to the pattern - right? What is the cause of all this, of human misery? That is, you are humanity - please see this - you are humanity, your brain has grown through a million years, it is not your brain, it is the common brain of man. Therefore you are the world, and the world is you. You are not Swiss, German, and all that nonsense. You are actually a human being, like those human beings in the Far East, starving, unhappy, brutally butchered, you are those who suffer, anxious, you know, you are all that psychologically. So your mind, your heart, is humanity. You are not separate. If you can understand this.
So we are saying: our mind is a common mind, common brain which has grown through time, and that brain and mind has functioned along a certain direction all these years, for millenia. And we are going on in the same way, only more defined, adjusting, withdrawing, shrinking, expanding but it is the same direction. And when you see all this, how man is destroying himself and the earth and the air, and nature, the animals, one feels tremendously responsible. And what is the origin of all this? What is the cause of all this? Right? Let's move.
Is it thought? Thought is the movement from knowledge. You understand? Experience, knowledge, memory, thought, it is one movement. It is not first acquiring experience then knowledge, then memory, then thought; it is one unitary movement all the time going on, in the same direction. Right? Right sirs? Is that the essence, the real cause, not the individual, not the desire for security, but the very movement of thought that has brought about this present chaos in the world? Please enquire with me, don't agree or disagree, because then we can't meet. There is no communication if you disagree or agree. But if you are observing, moving, living then it is something vital. Thought has created marvellous things: the great cathedrals, the marvellous architecture, the great songs, poems, music, the extraordinary technology, the bomb, the atom, it is all the result of thought. The enormous accumulation of armaments to destroy each other, is the result of thought. And all the knowledge accumulated by the scientists is the result of thought. That is, if you are not thinking you cannot go to your home, you cannot speak languages. So thought has an extraordinarily important place. But we are enquiring, observing, the cause of this misery of man, apart from the world of physical convenience, communication, telephone, and all the transportation - we are not talking about that, that is obvious. But is thought the essence of our misery? You understand? If it is then can that end? You understand my question? Please join with me, don't go to sleep. Just please give your attention to this.
You know any man who is suffering physically will do anything, spend money, take a long journey, anything to get cured. But we don't seem to spend even half of that time, or a quarter of that time, to enquire into all this - why human beings go through such agony of life, why life has become so dangerous, so utterly meaningless, as we are living. So is thought the origin of all this? And is thought the centre of all our existence? You understand? Our love, our affections, our remembrances, the creating of images, all that is the movement of thought. And our relationship with each other is the movement of thought. And thought, as we said, is the child of knowledge. If we had no knowledge you wouldn't be able to think at all. And knowledge is always limited. There is no complete knowledge about anything. There is a complete understanding of something beyond all this when knowledge comes to an end. We will go into that presently, much later. We are not selling something now for you to wait and catch something later! But unless you follow this step by step it becomes very, very difficult to comprehend further. You understand? There is no complete knowledge about anything: about the universe, about astrophysicists, they can't find it, the scholars, the philosophers, all of them are based on knowledge. And that knowledge is incomplete. They may say, "I believe in god who is supreme, omnipotent" and all the rest of it, "and he alone knows complete knowledge, or the end of knowledge." But we are not talking such nonsense. We are pointing out that knowledge is always limited because it is always within the shadow of ignorance. Right? Are we meeting each other? Please, come on sirs.
Even the greatest philosophers, the world specialists, the theoreticians, the people of the church and religion, they can never under any circumstances, unless they are foolish, claim complete knowledge. And so our thinking, which is born out of knowledge, is limited. Right? There is no complete thinking. So our actions then are limited. Our observations are limited as long as there is the functioning of thought. Right? If I observe you analytically, examining you analytically, then that analysis is the process of thought and therefore my observation and conclusion must be totally limited. Right? You are following this? It means a great sense of humility to observe. You understand sirs? Not "I know, I will observe", but humility, that is, freedom from this certainty to observe. I will go into that presently.
So if thought is the origin of all this mess, and it looks like it, don't accept what I am saying, our misery, our war, the division amongst people, the division of religions, the division of professions, the division of this whole becoming is the movement of thought. I do not know if you have observed how in the physical world the man becomes a clerk, or a priest, or a foreman, or a business man, and is climbing the ladder. He is all the time becoming something, physically. The parish priest becomes the bishop, the bishop becomes a cardinal, or archbishop, and the archbishop, the cardinal, who becomes the pope. It is the same pattern physically repeated. Psychologically, inwardly, we are doing the same, becoming something all the time: "I am not this but I will be that. I am not good but I will be better." You understand? So this movement of becoming - please understand this - this feeling of becoming is the movement of thought in time - right? And that may be the origin of all this mess. Everyone is trying to become something. Understand, physically to become something - it is rather competitive, cruel, destructive, but one can see what is happening, and not go into that game. But to see it psychologically is quite a different matter. You hear this - please observe - you hear this, that is psychologically you are becoming something all the time - conflict, conflict, conflict, struggle, fight, push. And that may be the cause of this destructive world in which we live.
Now that becoming is the movement of thought. You are following this? I'll compare myself with you psychologically, I say, "How intelligent you are, how affectionate, how considerate" - how this and that and the other, and I am attempting to become that. Comparison is the movement of thought - right?
Sirs, look I have stated this: now what does the mind do when you hear this statement? It doesn't observe immediately what is happening in yourself, but hearing a statement of that kind the mind makes an abstraction of it, into an idea and then you dispute about that idea. Whereas the actuality is different from the idea. The word suffering is different from the actual suffering - right? Now if you listen kindly to what is said, that the mind and heart and the brain, they are all one really, have been conditioned through time, through culture, through religion, to become something, and in this becoming there is competition, struggle, ruthlessness, violence and so on, when you hear that is it an actuality to you, or an idea? You follow this? Is it an idea? Or a fact? Because this is very important to understand. Because our minds are always functioning in ideas, not with facts, psychologically, I am talking. Psychologically the brain immediately makes an abstraction of a fact, which is called the ideal and so on and so on. Whereas if you observe, the fact is more important than the idea. And you can deal with the fact, you can do something about the fact, but you cannot possibly do something about an idea, except create more contention, different opinions about ideas and the ideologists and all the rest of it follows. But if you observe the fact, that is: the brain, the mind and the heart, it is all one, this mind is always trying to become something. That is a fact, not an idea.
Now just go slowly. Is the fact different from you who are observing the fact? You are understanding all this? The fact is each one of us in different ways is trying to become something, not only in the outer world but also psychologically primarily. Psychologically, primarily, inwardly affects the outer completely, not the other way round, which the Communists try to assert. If you observe it is the other way round. They had marvellous theories, the Communists at one time, having no government, no army, everybody was equal - and look what has happened! So ideas are the most destructive, not facts. The fact is this: and we are saying is that the cause of all this misery of man? Which is, thought has built this structure, psychological structure, which is based on being something other than what is - right? Are you following this sirs?
So if that is the cause, then is it possible to live in this world psychologically without becoming anything? Which doesn't mean that you are what you are. You understand? Because what are you? You are nothing but becoming. I wonder if you see that? I am tired, not tired, I am putting so much into this. Do you understand this sirs? That is, if you say I don't become anything, what am I? Then I might become a vegetable, do nothing. But have you ever enquired, gone into this question of not becoming anything? Which means the total ending of comparison, and imitation, conformity, psychologically - you follow? That is, if there is to be an end to the cause of this human global misery, and if that is the cause that each human being right throughout the world, whether he is living in a small little village, or on a most high, sophisticated thirtieth floor, they are still following the same pattern set through millenia. And if that is the cause it can be ended naturally. Then what is man? You follow? Is he just nothing? Follow this carefully. In becoming are you something? You are following all this? Psychologically becoming something you are nothing at the end of it. I wonder if you realize this. But we are afraid of that.
So if that is the cause, and a cause is always ending, and is this becoming the movement of thought? I want to know myself - self-knowledge. See the fallacy of this. Sorry! I want to know myself and I begin to analyse, I begin to observe, I begin to question. The very observation, the very questioning, the very movement inwardly as it were, is still the movement of becoming. You have understood? I wonder if you see all this because we are coming to some basic things. So any movement of the mind not to become or to become is the same. I wonder if you see this. Yes sirs? Right? To become is the movement of thought. And you say, "I see it and I must end it and become something else," - it is still the movement of thought in a different direction - right? So can that movement of thought end? Is this all too abstract? No, no, I don't deal in abstractions personally. I have a horror of all that.
So the mind, the human mind, not my mind, or your mind, the mind has followed this direction for centuries upon centuries, encouraged by the priests, by the philosophers, by the learned people, to know more and more and more, not only about yourself but outside. And if when somebody comes and says, "Look what you are doing", then the idea that you must know yourself is to pursue that path, which is again to learn about yourself, so as to become something, or to become nothing. So it is the same movement in both directions.
So the question is: can that movement end? You understand sirs? Come with me. Because if thought is the cause of all this misery then can thought not move in any direction? I wonder if you are all following this? So we must go into this question: that is thinking? Because thinking has produced that noise (noise of train), but thinking has not produced the noise of that stream. Thinking has produced wars, thinking has produced division in our relationship, the division based on the image that you have built about each other, naturally - right? That image is the result of time. You may have a husband or a girl friend or boy friend, or whatever it is, immediately the brain has formed an image. The image is the factor of separation, which is thought operating. When you say, "I remember you", which is the recollection, the remembrance of the past which has been registered in the brain, and then I remember you. The image is formed, which is thought, a symbol. A symbol, a myth is not actual. Right? When you cross yourself, all the symbols in the church aren't the actual, are not the truth.
So as we said, thinking is a movement in time because time is a factor of acquiring knowledge through experience, through incidents, through accidents, through communication and so on, which has acquired knowledge. That knowledge is the movement of thought - right? I have an experience of meeting you yesterday, which is registered in the brain, I remember it and I say, "You are that person". So it is very simple if you go into it. So thought is matter. Right? Oh, lord! I have discussed this with some scientists, some of them agree, some of them don't agree, but it doesn't matter, I am just telling you - you can agree or disagree, it doesn't matter. Knowledge, which is always incomplete, is stored in the brain. The brain is matter - right? The cells are matter, they contain the memories, therefore thought is matter. Now watch it. Scientists are trying to find out through matter outside what lies beyond, if there is. But they never go inside themselves, which is thought is matter. You are following all this? And enquiring through themselves if there is something far beyond all this. Not the imposition that there is god - that is too immature and too silly. But we are now trying to enquire through matter - you are following? I wonder if you follow all this? - through thought, which is matter, and whether through that matter to find out the source of all this. Right? You have understood?
You understand sirs? See what is happening if you go into it. The scientists and such people are trying to find out what lies beyond all this. If you have discussed with scientists they will agree to all this, even the astrophysicists who are looking into the skies and heavens, still it is matter. And we are saying the scientists are operating through thought, but we are saying that thought itself is matter and that matter is me - I can enquire into myself which is much more factual, much more drastic, highly disciplined, it requires a certain quality of discipline, then it is possible to go infinitely further. And I will show you how to do this. Not show it, you have to work at it.
So if thought is matter and thought has built the whole psychological structure - right? - my anxieties, my fears, my despairs, depressions, my moods, my love, everything thought has built; my feelings, my romantic dreams, my day-dreams, everything is that. Which is difficult to admit for those people who are so-called religious because they start off that there is something spiritual in them right off - that they are souls, divine, this or that. But all that is thought - the higher consciousness, lower consciousness, according to the Hindus, the Atman, the Brahman, and all the rest, is still the movement of thought creating something outside. Like the Christians have done - the saviour and all that.
So if thought is the cause of all this misery, then what is the place of thought, which we have described, then has it no other place? You understand my question? We said thought has a place, otherwise we couldn't talk to each other, otherwise you couldn't go home, you couldn't catch a bus, couldn't do your job, and all the rest of it, which is based on knowledge, skill and so on. There it is necessary. Thought must function, more objectively, more impersonally, more clearly, more efficiently. But thought has no other place except there - right sirs? Because thought is building the psychological structure of me who wants to become, or not to become.
So is it possible to live in a world without any movement of thought building a structure of becoming? You understand my question? Find out. Unless there is no psychological structure, unless it isn't there, you cannot go much further. You understand? That is natural, logical. As long as there is a centre which is accumulating and becoming, that very centre is the essence of thought. And a mind that is not free from the structure which thought has built psychologically, that mind cannot possibly go any further. It can play tricks, it can live in illusions.
So in our next talks we are going to go step by step into the freeing of the mind from all the conditioning, from all the accumulation of ages which has corrupted it.


SAANEN 3RD PUBLIC TALK 10TH JULY 1980

May we go on talking about what we have been saying for the last two gatherings? I am not at all sure that we are not making all that has been said into a kind of intellectual concept, a series of ideas or conclusions and therefore they have become merely a series of ideas, a set of values, and something that one has to carry out in life, desirable, perhaps worthwhile and profitable. If we turn all these talks into that kind of thing I am afraid we shall be missing a great deal, because, as we were saying, man has lived for millenia upon millenia, living in constant struggle, conflict, not only with himself but with his environment, with his neighbour whether he is very near or very far. And we have followed that pattern for centuries. And when one observes what is happening in the world there must be an answer to all this, there must be a way out of all this, there must be a way where we can think globally, not as a group of individuals or sects or so on, but we are concerned with the whole of humanity. That humanity is you and me. We are not different from the humanity of India or China or Russia, or America or here. We all go through the same struggle, the same anxieties, the same conflict, the same kind of mischief and so on.
And, as we said, we try to find out for ourselves the root cause of all this and whether it is possible, having found the root cause, whether the mind is capable of dissolving the cause and therefore bringing about a different action in life. That is what we are concerned about.
And if one may point out, we are talking over together, thinking together. That is, if we can approach this problem not from your point of view or from the point of view of the speaker, but to observe quite impersonally, without being tied to any particular belief, dogma or person, then perhaps it is possible that we can think together over these problems. The problem being: why human beings who have lived so long continue in the same pattern, perhaps modified, perhaps a little more knowledgeable, capable of meeting certain challenges, but basically he is what he has been for millenia. And we said the cause may be, the root cause of it, that every human being is trying to become something, not only in the physical world but also in the psychological realm where he is trying or making tremendous effort to be or to become something. And we are saying that may be the root cause of all these problems. You may agree or disagree with this cause, the original cause but if we can go into it together - not I tell you and you agree or disagree but together if we could go into this very, very seriously and act, not merely verbally exchange opinions and ideas, opposing each other but if we could go beyond the word and act. That is, is it not so - I am putting this question to you - that each one of us in different ways is trying to be other than what he is - what he is trying to achieve, to become, to change? If we are agreed on that, that it is the root cause of this great mischief that is going on in the world, bringing about great confusion and so on then we can think together over the problem - right?
As one observes, our action is based on ideas. Ideas are more important than action - right? I wonder if you see. Please, we are talking together, I am not just talking to myself. Ideas or ideals are the platform, the background from which we act - right? Whether those ideas are personal or evolved through a great many centuries, or sanctioned by organized religions, we move, live with ideas - right? Ideas may be symbols, memories, experiences, conclusions. Ideas create values - right? Values which are satisfactory, desirable, worthwhile, have significance. And having established those values based on ideas - right? - we act according to those values. And those values are created by thought. Can we proceed? Right?
So our action is based on values. And these values are brought about by constant adjustment to circumstances, to one's character, to one's desire, to one's social environmental condition - right? So our actions are based on values which are the product of thought - right? Can we go on? Because we are going to point out presently that a mind that has values is very limited because those values are created by thought, by desire - right? And therefore our action is always limited - right? And if we examine our actions, we see that the whole of life is action. Our life is action, speaking, walking, thinking, acting from knowledge, responsibility, friendship, the whole of our existence is action, whether that action is directed by a value, or by an experience, or sanctioned by society or culture and religion - right? We are moving.
So we are asking: this has been the pattern of our existence, each person creating his own value, what is important, what is not important, what is worthwhile and not, what is comforting, what is desirable and so on. So we are asking: is there an action which is not based on value? You understand? So that is, as we said, our action is based either on past memories, on past values, or present values or future ideals - right? That which should be, that which has been and that which is. So our action is a continuous, constant movement of the past through the present, modifying itself into the future. I wonder if we are meeting? Are we meeting each other? Yes sir? Good, at least somebody is.
So our actions are always based on the past. There is no spontaneous action. Can we move along? Please don't agree with me. Everybody is talking about more or less spontaneous action. There isn't such a thing. It is essentially based on past memories, past values, modifying itself constantly but essentially rooted in the past. And therefore there is no spontaneous action. And then one asks: what is correct action? If action is not based on the past, on values, because they limit action, because they are the outcome of thought which is the result of knowledge - right, we have been through that. So is there action which is correct under all circumstances, not based on values? Am I putting the question rightly? Are you meeting with me? Because it is very important to find out if there is freedom in action. Now we think there is freedom in action because we can do what we want. That is the prevalent fashion, to do each one what he likes without the father or the government on your back. And that freedom has led more or less to this present chaos, each one doing exactly what he wants.
So one must find for oneself what is right action, not based on concepts, ideals, values - right? Do you want to find out? No, sir this is not a game we are playing. It is not something that you do this morning and forget all about it. It touches our daily life and therefore it is very serious. And it is a very serious question to ask: is there an action which is not based on Marxism, or on Christianity, or on Hinduism and all the rest of it? Or on any human values, which are the product of thought? Right? Therefore one must ask this question whether there is a right action under all circumstances?
So one must go into the question: what is right? One can say what I think is right, or I have a certain belief and according to that I act and that is right. Or I have experiences which have shaped my action and therefore they are correct - right? And we are pointing out, if one may, that all such expressions of action is prejudice, a prejudice which has something common with ideals - right? I wonder if you are following all this? Your prejudices form your ideas, whether those prejudices are carefully culturally cultivated or religiously adopted, such action is essentially based on values. And we are asking: is there an action which is not based on any of this - right? Because that is freedom, otherwise it is like being tied to something and therefore every action becomes corrupt. I wonder if you follow all this? If I am tied to a belief naturally my action will be according to that belief and therefore limited and therefore corrupt - right? You may not agree but please examine it first before you agree or disagree. We are using the word 'corrupt' which means rompere, the root meaning rompere to break, to fragment, to bring about fragmentation. That is the root meaning of that word 'corrupt'. So our actions are corrupt, never whole. And to find out what is correct action one must be actually free from all values - right? Please see the logic of it or the sense of it.
Now what is correct action? The word 'correct' means precise, actual, not distorted, which must be constant - right? That is the meaning of that word 'correct'. Not you give a meaning to that word 'correct' or the speaker gives it, the dictionary gives that meaning, which means an action which is constant, which never varies under any circumstances, precise, not based on any romantic, sentimental imagination - right? Are you following this? Yes sir? And is there such correct action? Action being not based on some principle, not based on some ideal, not the result of personal or cultivated values otherwise it is corrupt action. We are going to find that out.
A mind that is tied to an idea, to a concept, to some value, or to a person, action springing from that must always be corrupt - right? That is, if I am attached to a person, that attachment is going to dictate my action, obviously. If I am attached, or tied to a belief my action will be according to that belief and therefore my action is corrupt. If I act according to my experience, knowledge, and knowledge being always limited, my action will be corrupt. You understand what we are saying? It is totally different from everything that has been said. And we are saying: is there an action which is incorruptible? And we say there is, which comes - please follow this - which comes when you observe, not analyse, when you observe the consequences of values, how the values are created, how when you are attached to an idea, a concept, a person, such action is invariably destructive, corrupt, limited. If this is so, by observing, not analysing, they come to an end. Am I making myself clear? That is, I am attached, suppose I am attached to a symbol, whether the symbol be in the church or I have created my own symbol through mythology and so on and so on, those symbols are created by thought, I am attached to a symbol and I act according to that symbol. The result is conflict, not only against your symbol, against your belief, but also conflict in my daily action - right? I wonder if you see this. I observe this. I see this actual fact. Right? No?
Sirs, do we both of us see this fact that as long as you are tied to anything, a person, a belief, a concept, an idea, to your own knowledge and experience, the outcome of that action must invariably bring conflict. Do we see that?
All right, I will put it differently. I am a Jew, I hold on to that concept. The result is if you are a Muslim, an Arab, we are at war with each other - right? That is fairly simple, obvious, we observe it. But if you go much deeper inwardly and you cling to a person for various reasons, and the very attachment to that brings a great deal of conflict, fear, hate - right? And without analysing can I observe the fact? We will go into what we mean by observing.
Do you observe without any distortion yourself? Observe, not try to change what you see, not try to reason away what you see, or try to overcome what you see, or suppress what you see, but just to observe as you do in a mirror, what you actually are. That is, can I observe my reaction which is aggression? You understand? I am taking that as an example. I am aggressive - god forbid - I am aggressive. Can I observe that? The cause of it, without analysing, the expression in my face, in my voice, in my gesture, can I observe it without trying to justify it or give an excuse, or try to say "I am not", but just to observe. Can you do it? Are you doing it as we are talking? Take your own particular idiosyncrasy, your own particular character, your own particular attachment and observe it, which will become rather difficult because our minds are trained and educated to analyse. That is to find the cause through analysis and hope thereby to overcome the cause. Whereas we are saying that process of analysis will not free the cause. Whereas if you merely observe without any emotional reaction, see exactly as it is, let the fact tell the story rather than you tell the story about the fact. Have I made that clear? We are always saying what to do about the fact - right? It must not be, it must be, we must go into it and so on. But we never allow the fact to unfold itself. That is what we are saying. Observation is the unfolding of what is going on. Are you doing this as we are talking?
You know most of us are attached to a person - right? To our husband, to our children, to something or other, to a priest, to a guru, to a system of meditation, or whatever it is. Can you observe your attachment? Please this is not a group therapy, this is not a confessional, and all that nonsense, it is too silly. But we are asking each other: can you observe your attachment? Of course you can. You become conscious of it. Then if you observe it carefully the immediate reaction is: why not? What is wrong with attachment? The consequences of attachment are fear, and therefore hate, jealousy and therefore lack of love. These are the consequences, aren't they? No? You are very silent. Probably you are sitting next to your wife or husband! (Laughter) But if you observe it very carefully without distorting what you actually see, that observation is the act of intelligence. I wonder if you get this? Right sirs?
May I go on? Because we are coming to a point if you are willing to, there is an action which is correct under all circumstances. And that is to observe the fact of what is actually happening without any distortion - right? I'll show you something. That is, when you observe, is the fact, that which is happening as attachment and the consequences of that attachment, when you observe, is the observer different from the thing he observes? You have understood my question? When you are angry, at the moment of anger there is no division between the observer and the observed - right? Only a second later comes the division - right? I have been angry. You recognize the feeling of anger because you have had it before, so the division tales place the moment when the observer separates himself from the observed. I wonder if you see this. Right? Please this is serious if you want to go into it because if you can see this you will eliminate conflict altogether, because conflict exists between the observer and the observed - right? Am I using words which you are not accustomed to and therefore you find it rather puzzling? Just a minute.
I am attached to a person, if I am. I am attached to a person. Is the attachment - please listen - is the attachment different from me? Or I am attachment? You understand sirs?
I am supplying you with energy. You see you really don't want to face this and therefore you find lots of excuses because where there is attachment to a problem, to an idea, to an ideal, to a person, to a dogma, to a ritual, to an organization, to certain institutions, there must be corruption. Right? And if I am attached to my wife, there is the absolute certainty of corruption, because corruption means fear. Fear brings hate, conflict, jealousy, antagonism, which are all the expression of corruption, not the act of love. So do we see this not analytically but factually. Now when you say "I see it", is the see-er different form what he has seen? Are you following this? That is sir, where there is division there must be conflict. That is a law. There is conflict between the Arab and the Jew, between the Communist and the Socialist, the Capitalist and so on and so on, the Hindu, the Muslim, the Christian, you follow? Where there is division there must be conflict. Conflict is corruption. And we have lived with this norm, with this pattern that the observer, the thinker is different from the thought. So the thinker is always trying to dominate thought. You are following? Right? But the thinker is thought.
So when we observe attachment towards somebody or something, a piece of furniture, is the person who is attached different from the attachment? You understand what I am saying? Obviously not. Therefore when there is no division and therefore no conflict, the whole process of attachment comes to an end. Please test it. Don't accept a thing anybody says, including myself. Test it. That is, see actually what you are attached to, tied to, to your name, to your family, to your brother, sister, father, wife, girl, boy, whatever it is, to the bishop, to the pope, or some other person. If you are, just observe it. But if you like to be attached, if you like all the consequences of attachment, you are perfectly welcome, nobody is going to stop you. But if you want to find out whether there is an action which is incorruptible, which is correct under all circumstances then you have to be free from all values, from all attachment. Because when you observe attachment it is intelligence which is seeing the whole process of it, not analysis.
So where there is intelligence there is correct action. Intelligence is not knowledge, is not accumulated information. Where there is insight into the attachment, that insight is intelligence and from that intelligence there is correct action. Right sirs? Don't look at me, it is not worth it, but look at yourself and find out. Because man has lived with corruption for a million years and all his actions must be corrupt, must bring chaos, conflict, and his actions are based on ideals, on concepts, on values, which are all the product of thought. There is no divine absolute value, even though the priests may say that. When they do say it, it is the activity of their own thinking.
So there is an action which is completely whole, completely incorruptible, in daily life, not somewhere in heaven. That is, can a human being live in this world with that intelligence? That intelligence is born out of insight, for example, into attachment. Insight. Insight means having full comprehension of the whole process of attachment immediately. You understand what I am saying? You must have had an insight into something or other occasionally, where that insight is not memory, is not the process of value or a conclusion, it is a second of complete comprehension of that which you see totally. And that is the essence of intelligence. And that intelligence is not yours nor mine and therefore it is always acting correctly. Will you try it, do it? Do it as we are sitting here, not when you go home. As you are sitting here observe yourself, observe your action with regard to your wife, your husband, to your neighbour, to your politics, to your religion - whatever it is. And can you have without analysis a perception, a seeing the whole consequences and the cause of this attachment instantly, immediately? Because that implies the freedom from time.
As we said, the brain is the result of time, which nobody can deny. It has evolved through millions of years, from the most primitive cell to very, very complex cells. And that has taken time - right? Which means evolution. And the brain is functioning according to the pattern of time - right? Sir this is all very simple if you give your mind and heart to this, your mind to this. It is really quite simple. The brain functions in the pattern of time, in the mould of time. That is, yesterday, today and tomorrow. The sunsets and sunrises. Time as, I will be, I hope to be, I want that - right? That is a movement of time. I look forward to meeting you tomorrow, which is time. Having hope is time - right? So the brain operates, functions because it has evolved through time, in the process of time. Clear?
Now we have lived with that pattern for millions of years. There is not only physical time which is yesterday, today and tomorrow, but also psychological time, inward time. We are talking about the inward time of the mind. So the brain which is part of the mind, the brain functions, acts and responds, thinks in time. And that pattern has been established for a million years and we are still pursuing that pattern. We live in that pattern. And if there is no end to time - you understand what I am saying - the pattern will be repeated over and over and over again. Do you understand something sirs?
Look: as we said the other day, I need time to become something. If I want to be a good chemist I need time. If I want to learn a language I need time. If I want to be a good driver, car driver, I must have time. Acquire knowledge, skill, action. There I need time, to learn a language and so on. And that same pattern, principle, is applied psychologically. You follow? I need time to be good. I need time to become unselfish. When you say "I must have time to become unselfish" - that is the very essence of selfishness. So our brain is operating always in time. And time is movement - right? - from here to there, physically. And also time is to become something, psychologically, and so it is a movement. I am not quite good but I will be good. That is a movement from 'what is' to 'what should be'. Movement is thinking also - right? So time is thinking. I wonder if you see this? And that is the pattern in which we have lived. And that pattern has not changed man although he has lived for a million years and more. Therefore is there a possibility of breaking that pattern? You understand my question? No you don't. Yes? We say there is. If you follow this you will see it. Analysis is a process of time - right? Right sirs? Therefore I see, I have an insight into analysis and therefore it is the ending of analysis. Right? Insight is not of time. Can you see it? I have an insight into my desire, into my desire for something, and in the process of desire for that either it can be analysed, examined and come to a conclusion; but if I observe the whole movement of desire, that very observation is an insight which is not of time.
I'll put it differently. Look sirs: we all know we are attached to something or other - right? Can you end it immediately? If you end it instantly, immediately, that is the ending of time. But if you say, "I'll go into it, I will analyse it, I will see if it is right, it is wrong, it should be, it should not be", then you are repeating the pattern. Right sirs? The ending of time is tremendously important because that is actual freedom from what has been. I wonder if you get it. Am I forcing you to think in a particular direction? Because I happen to be energetic, vehement? Or we are both of us moving in the same direction? Because you see sirs this has been one of the problems of humanity. You may not have gone into it. Man has always asked whether there is an end to time. Time must have a stop. And we think time has a stop through some kind of meditation. They have gone into this a great deal, perhaps a little in the Western world, but a great deal in the Eastern world. So they say time has a stop only when thought can be controlled. You understand? Because thought is a movement in time. Thought is time. Whereas we are saying: it can end when there is observation without distortion of what is actually going on, which is the actual reaction in yourself: reaction to attachment, why you are attached, what is the consequence. To see the whole of that immediately is the ending of time. I can't repeat it again. Is this somewhat clear? No, it must be clear, we are using common words. Either you are not exercising your own brain or you are merely persuaded, pushed around. But if you say, "Look, I want to find out, I want to observe if I am attached to anything", then you soon discover you are, and you see the consequences of that, fear, hatred, anxiety, jealousy, all the conflict that goes on. And if you say, "I am used to it. I don't mind putting up with it" - then you are just living in perpetual conflict, which is what every human being is doing. But if you want to end that conflict, that can be ended only immediately, which is to see it without any distortion.


SAANEN 4TH PUBLIC TALK 13TH JULY 1980

May we continue with what we were talking about in the last three talks? Some of you may have come for the first time, or haven't been to the other talks, so we should, if you don't mind, repeat a little bit what has been said before.
Apparently man has lived for over five or six million years and during all this evolutionary period man has not been able, both outwardly and inwardly, to solve the great problem of conflict, conflict not only within himself but conflict and wars, slaughter outside. And that is the pattern through all these millenia, the brain has followed this course, this mould, this pattern. And we are still continuing constantly in the same stream of misery, confusion and great sorrow, both inwardly and outwardly. And if we are at all serious and are concerned with what is happening in the world, and also within ourselves, one must wonder, or discuss, or find out why the brain, the mind - because we are using the mind as sensation, all the emotions, the reactions, and the responses of thought, all that is the brain, the mind and the heart, the whole psychological structure of human beings, both biologically as well as psychologically - why we human beings, who are supposed to be educated, evolved, sophisticated, cultured, why we live in this world killing each other, being divided by religions, by nationalities, by all the destructive division that thought has created between human beings. And is it possible to bring about a change in the very structure of the brain. That is what we have been talking about for the last three talks.
And also we said that this is not a talk by the man who is sitting on the platform talking about ideas. Any number of ideas have existed in the world, any number of ideologies, both the totalitarian, Marxist, Lenin, Mao, and the other type, ideologies of the Left, the Centre and the Right - the extremes of all these. And these ideologies have been very, very destructive, whether they are the religious ideologies or the political ideologies. And the brain, the mind, the whole psychological structure of man has lived in this pattern, has lived in this mode. And, as we said, this is not a talk by the speaker. We are together thinking over this problem - together. You are not just listening and agreeing, or disagreeing, going home having perhaps been a little interested, intellectually entertained - but I am afraid that is not the purpose of this Gathering. We are together taking the journey, thinking together. And one must, if you are kindly, give some attention to all this, because we are all human beings, whether we live in Russia, the East, or the West, South or North. We all go through a great deal of torture, misery, anxiety, the burden of fears, and sorrow. This is the common lot of man, the common lot of humanity. And the common lot is the human being sitting here in the tent, whether we are from the East, West, North or South, we are humanity. Our brains and our minds are not individual brains and individual minds, it is the mind of humanity. I know perhaps that many of you will disagree, but if you examine it impartially, objectively, scientifically you will find that the brain is not yours, nor mine, it is the brain of human beings which has evolved to the present condition in which we find ourselves.
And we have been asking, examining, observing, not analysing, why the human mind has lived with this despair, this depression. Why human beings have not, during all these millenia, changed radically. That is the problem. That is what we have been talking over together. Talking over together, not listening to the speaker and saying he is theoretical, or nonsensical, oriental and all the rest of that nonsense. Thought is neither oriental nor occidental. I think this is the basic fact. You may in the West think along a particular line, scientific, industrial and so on; and in the East it may be different, but essentially it is thought, thinking, which is common to all of us. It is the lot of man to think. And thinking is not yours or mine, it is common. And this thought born of knowledge, experience, memory, this thought has created the industrial world, built extraordinary bridges, beautiful bridges, great scientific inventions, surgery, medicine; and also thought has created wars. Thought has created all the architecture, beautiful and ugly, all the great paintings, the statues, and music. Thought has also created all those things that are in the cathedrals, in the temples, in the mosques. And thought has divided the religious world into Christianity, Hinduism, Buddhism and so on. These are all facts. It is not the speaker's invention. These are obvious, observable facts.
And we have lived that way, tribally. It has become glorified nationality. And is it possible for this brain, which has been moulded in a particular pattern, and has existed in a particular way, suffering, demanding, obeying, not obeying, conforming and revolting in its conformity - this has been the pattern. And any serious person must enquire whether it is possible to break down this pattern and live totally differently, without war, without antagonism, without anxiety, fear, sorrow. And if you are willing, and capable naturally, to think together you can find out for yourselves whether it is possible or not. That is, more or less, what we have been talking about during the last three talks. Right?
As one observes one's own mind, not the speaker's mind, not the speaker's words, which are ordinary non-technological words - he is using non-technological words, jargon and so on, just ordinary, everyday English. And also, if one may point out, we are not trying to do any propaganda, we are not asking you to join any Community, or to follow any guru. All that is silly, grown up people don't do this kind of thing. Immature people do.
So our question is: why the brain, which has got such immense capacity, why it has not solved its own problems, why it lives in this way? And as we said the other day, and we will repeat it again if we may: thought is the core of this, is the centre of all this travail. Thought is born out of knowledge, experience, which becomes memory held in the brain cells. So thought is a material process. This we have discussed with several scientists who are brain specialists - some of them agree, some them don't, naturally! That is their game. Some agree, some don't, about everything. But thought has been the centre of all this human struggle, this human urge to go beyond itself, the urge to find god - if god exists - to find out what is illumination, if there is something beyond time, if there is something beyond man's thought which is eternal, and so on. And so thought has been exercised right from the very beginning. And thought has made the image that man must grow, evolve, become something. I hope you are following all this. Please you are not following the speaker, you are following yourself. There is no teacher, nor disciple. That is truth. There is no follower and the leader in the world of mind. There is only learning, not learning what someone has to inform you of but learning in action. We will go into that presently.
So we are together examining, taking a journey into the very, very complex life of human beings, very complex. And to enter into this complexity the mind must be free from all attachments, not tied to anything, to your guru, to your conclusion, to your concepts, ideas and so on, because when you are tied to something, when you are committed to a particular religion, to a particular system of thought, to a particular method of meditation, to a particular method or belief and so on and so on, that very commitment brings corruption. Therefore a mind that is committed, taking sides, believing, cannot possibly enter, discover whether this mind can itself transform. Right? I know it is very difficult to accept this, because every human being wants to be committed to something, he feels safe in that commitment. One feels safe if you have a leader, if you have a guru, if you have a particular system. And if you are attached to any person obviously you can see corruption beginning because in that attachment there is fear, hate, anxiety. Similarly if you are attached to an idea, to a belief, to a concept, to a particular image or symbol of a religion, then corruption is inevitable. And one of the factors of this corruption is authority.
Are we meeting together? Or are you sitting separate over there and the speaker over here? We are physically, but is there any kind of communication between us? Is there any kind of observation of the common factor together? Do we both see, not only intellectually, verbally but actually as a fact - this microphone is a fact. Can we see the fact in ourselves that as long as you are committed, attached tied to something, to a person, to a belief, to a concept, there must be corruption? Whether you are a Marxist, Leninist, Mao or some latest guru, or attached to any particular system, there must be corruption. Do we see that as a fact? If I am committed to the idea that I am a Hindu, see what takes place. Or if you are committed as a Catholic, Protestant, Buddhist, or belonging to some sect, some theological or democratic concept, you are tied and therefore you are not free to examine. And there must be freedom. And authority, specially in the world of the mind, and of the heart, and of the brain, that is to follow somebody, to accept some theological or theoretical concepts, given by Marx and so on, or by some Asiatic or Indian mind, if you accept that and follow it mentally, in your actions and so on, that is the very basis of authority and corruption. Do we see this together? Not just intellectually see it, because one has carefully explained it, verbally it is very clear, but to do it, to see the consequences of this attachment, how it has divided the world into such chaos. And is it possible to be a light to oneself, not the light of another? Because our brain has been trained and evolved, and accepted authority. Not only the outward authority of law, which is necessary, but the authority, the psychological authority, the so-called spiritual authority. We have become slaves to that authority. So we are controlled, shaped, connived at by those who say "We know, we have attained, we will tell you what to do, follow us. We will lead you to heaven, save you from your sins" - and all that business that goes on in the world.
And such a mind, committed, can never be free. And without freedom you can never find out what truth is. So could we in listening to this obvious fact, because we feel we can't stand by ourselves, we always want to lean on somebody, whether it is the husband or the wife, whether it is your girl friend or boy friend and another boy friend, we think by leaning, seeking comfort from another, our brains have depended on the authority of the spirit. Please do pay a little attention to this if you are serious. And so our brains have been conditioned to accept spiritual authority - the priest, the guru, the man who says, "I am enlightened, so I will lead you to that". A man who is enlightened, when he says he is enlightened he is not, because enlightenment is not a thing to be experienced; it is a state of mind and has gone beyond all thought. We will go into that when we talk later on, about meditation and so on.
So can the mind, your brain which has been trained to accept authority, and therefore its own particular discipline, can that brain immediately free itself from that authority, not the authority of law, not the authority of the policeman. You may disagree with the policeman but there is the common, or supposed to be common, protector and so on. The law that you must keep to the right in this country and in England keep to the left, and so on. Now can you in listening see the consequences of accepting authority outside: the authority of god - you understand? - the god who has been invented by thought, and the authority of the worldwide priesthood which says, "I will help you to attain, help you to reach." You are following all this? Because when you accept such authority you must invariably bring about disorder, not only disorder in yourself but also the disorder that brings about different authorities: the Islamic authorities, the Buddhist authorities and so on. They are all at each other. As one very famous guru told me, "I began with two disciples, now I have got ten thousand disciples." You understand sirs, all this?
So when there is the acceptance of psychological, so-called spiritual - the authority of the spirit, the inwardness - then there must be disorder because it brings conflict in yourself. You may say "I accept that authority because it pleases me, it gives me help, it gives me a sense of protection." So you are depending on another and when you depend on another the consequence is fear, division and all the conflicts that go on between what you are and what you should be. Right? So the mind, including the brain, so the mind has lived in this pattern, which is in the pattern of disorder. Look at your own minds, I don't have to... look at your own mind, how disorderly it is. Disorder means conflict, conflict between what is going on, the reactions, the responses, the reflexes, and the authority, the sanctions, the so-called illuminatory dictatorship and the fact of what you are - the conflict, which is always the desire to become something. Right?
So the brain has lived in this disorder, going from one guru to another, if you can't find enlightenment here you go off to Japan or India and that is the latest racket. Sirs, truth is where you are, not in India, not in any other country, or any other people. It is where you are and where you are with all your troubles, worries, depressions, and the miseries. You have to finish with them and go beyond. Nobody on earth can give you that freedom from sorrow, freedom from anxiety. It is only you that can do it. So it is in vain and useless to go off to various countries seeking various spiritual authorities and living in their concentration camps, which are called Ashrams - this is the game we have all played for millenia. This is not something new. For two thousand years the priests of the Western world have played this game. In India they have been much longer at this. So this is the cause of our conflict, because we are looking to another. And can you, as you are listening, as we are thinking together, taking the journey, walking over the same path, not my path, your path, the path of observation, can you see what your mind, your brain has become and end this sense of spiritual authority immediately, so that you, who are humanity - you are humanity, you are not an individual because you go through the same door of anxiety, misery, uncertainty, fear, pleasure, sorrow, as everybody in the world does, so you are humanity, you are the world and your brain is the world - if you see immediately the truth of this fact, that conflict in essence comes when you are accepting authority, spiritual authority from another: and this conflict arises not only from that but from being incapable of observing actually what is going on within yourself, without any distortion, without any judgement, just to watch it. Because we must live in order. Order is absolutely essential. There is no relative order. There is only order, or disorder. You understand what we have been saying? Either there is complete order, totally; or there is only disorder. It isn't something in between the two. What is in between the two is disorder.
So we must find out what is order. First of all to find out what is absolute order. There is such a thing as absolute order because the cosmos means order. The universe is in order. But we human beings live in disorder. Nature is in order but when man interferes with nature he brings disorder because in himself he is in disorder. Right sirs?
So what is order? Is it the end of conflict? Go slowly. We will go into it very carefully, step by step. Please you are not following me, the speaker. You are observing your own structure of yourself. The word 'structure' there means movement. Movement of yourself, because you are a living entity. You can see something dead, but if you are a living thing it is a movement. And this movement of life is disorder. We may have occasionally some kind of peace, quietness, but the quietness, the peace and the silence that is cultivated by thought through so-called meditation, or by going off, doing all kinds of tricks, is not silence, peace.
So we are now thinking together - I mean thinking together. I am not telling you what order is, which means you must live this way, that way the other way. Thinking together to find out for ourselves whether there is an absolute order. Or must man everlastingly live in disorder? So disorder and order cannot go together. A disordered mind cannot find order. That is simple. So we must find out what brings about disorder in us. Right? Not try to find out what is order. It is like a blind, ignorant man trying to find out heaven. I mean blind man in the sense of an ignorant man. He must be free of ignorance first. So a disordered mind can never find what is absolute order. Now what causes disorder? As we said the other day, when there is a cause there must be an end to it. That is a law - right? I don't know if you see that. Where there is a beginning there must be an ending. If there is cause for a physical pain - right - it can be ended, either in death or there is a cure for it. If you have a bad toothache, the cause is infection and that infection which is causing pain can be ended - right? So there must be a cause for disorder - you are following all this? Right? Are we together a little bit, please for a little while? Right?
We are saying there must be a cause for this disorder. What is the cause? Are there several causes for disorder in our life? Or there is only one factor that brings about disorder? You are understanding my question? Not my question, your question. First of all, are we aware that we live in disorder? I think that is fairly clear. We are. We may have patches of sunlight, but most of the day we live, as we are doing now, with rain and clouds. So we are not talking about patches of order which are really the forgetfulness of disorder. So what is the cause of it? Or are there several causes? There must be disorder when there is contradiction, not only in your action, which is, not only in your thought, in your behaviour, contradiction, saying one thing and doing another. Obviously. And there must be disorder as long as we are conforming - right? Conforming to an idea, to an ideal, to an image which has been created by another. All right? Which is: as long as there is contradiction in ourselves between action and the fact, between what we think and what we do - right? That is: as long as man, mind is trying to change 'what is' into 'what should be', there must be disorder. The totalitarian Communist world have their theoreticians according to Marx and Engles and Lenin and Stalin and that, and have created a concept, an ideological world and the people there in their authority, in their power are shaping man to conform to that. You are following? This is what all religions have done. There is not much difference - perhaps there is a certain difference - between the totalitarian world and the religious world and the fascists. They are all following the same path, perhaps mildly, gently, forcefully, aggressively, frightening, but it is the same direction.
So is that the root of this cause of disorder? Please go slowly. Don't immediately say, "That is." Think it out. Or there must be disorder as long as thought dominates our actions. Because as we said, thought is the response of memory. That memory is the result of experience, knowledge, stored up in the brain, in the cells. So thought is always limited because knowledge is always limited, there can be no complete knowledge - right? Are you following all this? See what man has done. He knows probably deeply unconsciously that there can be no complete knowledge about anything, so he says, 'God' - whatever that is - 'is omnipotent, omniscience' and so on and so on. So look what he has done: knowing his limitation, his knowledge must always be limited, he creates something which is total knowledge, omniscient and struggles to reach that. You follow the game? You see what man is doing all the time. So we are asking: is thought responsible for disorder? Please this requires a great deal of thinking, don't just say, yes or no.
Thought has created the opposite, not the fact but the opposite. That is: I am unhappy but I have known happiness at some period and the remembrance of that is a contradiction to 'what is' - you are following this? Yes? I wonder. So thought has created the opposite which is non-fact. What is fact is what is going on, what is happening. The fact is human beings are violent. That is a fact. But thought has said I must achieve non-violence, which is the opposite of 'what is' - right? - so there is conflict. But if there is no opposite there is only this, then you can deal with this. You are following? You can always deal with facts but not with non-facts. I wonder if you see this. Am I making this too complex? Too abstract? No, it is too practical I am afraid! (Laughter).
So is that the basic cause of our disorder? You follow? The cause is to become something, always trying to become. I am ignorant, I must know more. I don't know enlightenment, I must achieve enlightenment. My mind is in conflict, chattering, I must make it quiet. It is the same principle as the clerk becoming the executive, the parish priest becoming the bishop, and the bishop becoming the cardinal, and the cardinal becoming the pope. You understand? The same principle. Is that the cause of our disorder? You see we live in disorder, and then thought says, "I must live in order". So it creates a pattern of order, a pattern of values which are order, a pattern of behaviour - you understand? Being in disorder thought then creates what it thinks is order and the conflict begins. So is that the cause of our daily existence in disorder? If that is the cause it can be ended. Now just a minute. Follow it carefully. It can be ended. Your next question is: how? You are back again into the old principle of, "Tell me what to do." You are following all this? For god's sake, come on sirs. Right? One sees this fact that thought creates the opposite and the opposite then becomes important in order to relieve the fact, to go beyond the fact. That is, I am violent - suppose one is violent. It creates its opposite because it thinks by creating the opposite, through conflict it can be free of violence. But conflict itself is violence. I wonder if you understand all this - right? Can we go on?
So: can the mind, which has lived in the pattern of opposites, which is the pattern of non-facts, that is, when there is violence that is a fact, the non-violence is non-fact, the ideal is non-fact. So can the mind live, look, observe only the fact, without moving away from the fact? I wonder if you have understood? That is, to move away means to suppress, to try to go beyond, to evade it, to analyse it, is moving away from this, from the fact of violence - right? Are you doing it as we are talking? Or are you just being carried away by the words? So the brain has lived in this pattern of fact and non-fact - right? And so created the conflict. When one sees the futility, the absurdity of this, then you are only left with fact - right? Then how do you observe the fact? Are you getting tired? Can we go on? How do you observe the fact? That is, the fact is violence. We said violence is a state of contradiction, a state of following somebody, spiritually, philosophically, ideationally, psychologically, following somebody and there is a division between you and that, the guru and you, and the clever guru says, "We are all one." You follow? That is the game they play! So we are saying: can you observe the fact without any movement away from it? Right? Can we go on? So we are saying: how do you observe the fact? Are you giving a direction to the fact? You understand what I mean? Are you looking at the fact with a motive, which is to direct it - right? Please all this requires tremendous attention.
We are saying: how do you look at the fact? There is only fact - right? Not its opposite. So the fact is all important: not how you translate the fact. Right? The translator of the fact, he is translating according to his previous knowledge - right? And therefore when he translates the fact he is moving away from the fact - right? Are you all asleep? So is there an observation without the translator, without the interpreter, without the observer? If there is a division between the translator of the fact, obviously it creates conflict. You are following this? So to end conflict the translator is absent. Then there is only pure observation. When there is pure observation the fact is not. I wonder if you see that? You understand? As long as the translator is doing something he is creating the fact. But if the translator, the interpreter, the observer, the thinker is not, the fact is non-existent. I'll show you why. Are you interested in all this? Do it! Otherwise it has no value, then it becomes an intellectual game.
What is the fact? The fact is violence. I am taking that as an example. The fact is violence. What is violence? Imitation - right? Conformity, comparison, anger, hate - right? Jealousy, fear, sorrow. Those are all facts. Depression, elation, sorrow, all that is a fact. When you say it is a fact, what does that mean? Is it a fact because you have remembered that thing which is happening now in the past - you follow? You are following this? No, you are not. I am greedy now. The word 'greed', the word, is not the fact - right? But by using the word 'greed' I have identified it because I have used that word previously - right? The previous recognition of the fact of what is happening is what we call fact. Are you also working with me? So by naming it you have recognized it - right? And so you have placed it in the past. See what we have done.
Take a very simple example: one is angry. At the moment of anger there is no recognition as anger. There is only the reflex to it, to a hurt, to whatever it is. A reaction. At the moment of reaction there is no sense of "By Jove, I am angry". It only takes place a second or two later. Why? Because the mind, thought, has recognized the fact according to the past remembrance - right? So it is dealing with 'what is' in terms of the past - right? Which then creates conflict. Are you following this? So is there an observation without the word? Without remembering this is violence? You understand? The moment the process of recognition, thought, begins it becomes non-fact. Right? Is this too difficult? It is fairly simple isn't it? I am angry - I have never been, but I am angry and at the moment of anger there is only this adrenalin active. Then a few seconds later thought says, "I have been angry", which is the recognition of that which has happened in terms of the past - right? Now therefore the past and the present are in conflict. So can you observe without the word? So can you observe without the translator, the thinker who says, "I remember that, it has happened again"? That which is happening has never happened again. I wonder if you see that? It is only the remembrance of that, and from that you say it has happened again. This is too much for you! (Laughter).
So the pattern which the mind, the brain and so the thought, has set, has lived in this conflict from time immemorial. And we are saying, the cause of it is this. And where there is a cause it can be ended. The cause is the division between the actual happening and what should not happen, the ideal. So the ideal is non-fact, always. Only what is actually happening. The actual happening is my anxiety, my fear, my desperate loneliness. And when there is observation of that loneliness, the word says, I know what it means to have been lonely because I have known it in the past. So the past is in conflict with the present. You understand this? So is there an observation without the past? Of course there can be. Then the fact is not. It is the translator, the thinker, the interpreter, the observer who is creating the fact. I wonder if you see this? You understand? The fact is I am angry. The moment I smother it with a lot of words and ideas, I give it importance, I strengthen it. The moment I cease to give the past history to it, it withers away - you understand? Try it. Do it sirs.
So we are saying: the cause of disorder is this conflict between what is taking place, what is going on, and what should be. If there were no opposite, non-violence - you follow? - I then have to deal with it, the thing as is. I wonder if you see? You understand? So we are saying: man has lived in disorder, and he has looked for somebody else, an outside agency, to clear up this disorder, both politically, economically and religiously, so-called spiritually. The moment he does that he has created the division - right? Where there is division there must be conflict - the Jew and the Arab, the Muslim and the Hindu, the Christian and the non-Christian. So there is only fact and not non-fact.
We have got three more talks - Tuesday, Thursday and next Sunday. And we have to deal with a great many more things still. We have to go together, think together, to find out if man can ever be free of fear, completely free of fear, both the fear of the world and fear of what is happening, fear, inside. And also one has to go into the question of this very complex problem of pleasure. And the still more complex problem of death, and the ending of sorrow. And also we have to go into, talk over together, the meaning of meditation. So we have three more talks and we will go into all this with as much detail as possible.


SAANEN 5TH PUBLIC TALK 15TH JULY 1980

I am sorry the weather is so foul. The cause of it, apparently, is St.Helen's eruption of the volcano in northern California - but I doubt it!
In the western world, in the religious community of the west, doubt has been discouraged, forbidden. If you doubted the whole structure of the religious institutions then you are either called a heretic, tortured, excommunicated, burnt and so on. In the eastern world doubt was encouraged; doubt your experiences, doubt your illusions, doubt the very structure of your thinking, doubt your beliefs so that the mind became free of all self-imposed or imposed illusions. And here, in the west, apparently illusions of many kinds exist, specially in the religious world, not in the technological world of business, or engineering - there you question, you have acquired knowledge by questioning and by doubting gradually have build up an enormous amount of knowledge about engineering, biology and so on, physics. But in the religious world doubt is a very dangerous thing. If you doubted the whole Christian structure you would pull down the nature of the church. And I think, if one may point out, doubt is essential. Doubt what the speaker is saying, question what he is saying, enquire, never accepting either the speaker's words or thoughts or feelings, or your own interpretation of what he is saying, so that your mind, your brain is active, it is not just accepting. If you questioned your gurus, if you have any, I hope you haven't, if you question your gurus, their self-styled illumination, their idea that they are great Buddhas, and all the rest of that - and there are people like that in the east assuming all kinds of positions, beliefs - and if you question them, and they don't like to be questioned because they say, "You know nothing, we know, don't question", but if you question, go, penetrate into their inner heart, deep into their minds, then you are enquiring into your own minds. Then you are questioning your own concepts, your own values, your own ideals.
So the mind is always actively observing, enquiring and therefore digging very, very deeply. And, if you do not mind, if I may ask, please doubt, please have a mind that is questioning, never accepting, either your own experience or the experience of another, because we are going to enquire, observe, into the whole nature of man. The psychologists and the psychotherapists and all the philosophers both the religious theologians and the Communist theorists, if you accept any of them we shall become slaves to either one or to the other, and therefore we deny freedom to ourselves to enquire. I hope this is clear. You are not therefore, if I may point out, merely listening to what is being said, accepting or denying and just carrying on your own way of thinking, adhering to your own particular point of view, or accepting your own so-called spiritual experiences. Experience is something that happens, an event that takes place, either that event is emotional, romantic, illusory, or actual; actual in the sense that you may have certain emotional reaction, and if you don't question that emotional reaction you then become a slave to somebody else's concepts. I hope this is clear.
And so, if we may, we will go into this question, thinking together, into the structure of our being, into what we are, what your consciousness is. We mean by that word 'conscious', your attitudes, your opinions, your judgement, your prejudices, your ideals, your fears, pleasures, the whole content of your existence, your suppositions, your illusions, your ideas - all that is our consciousness - right? You may invent a super-consciousness but it is still part of thought which has invented the super - right? And there have been volumes written all about consciousness and super-consciousness, and so on, but it is still the movement of thought and the things that thought has put together. So we are going to enquire, if we may, into all that.
First of all, why has man given such importance to pleasure? Please we are thinking together, there is no question of doubting here, we are thinking, you may question your very thinking but if you question your very thinking then you have to enquire into the nature of thought, which we have gone into, the nature of memory, knowledge, experience. Why man, throughout the world, has given this extraordinary importance to pleasure - why? Please we are thinking together. Why have you, or another, given this sense of continually pursuing everlastingly this pleasure? Pleasure not only sexually with all its images, past incidences, gathered there together as memory, the image-making and pursuing that image. And the pleasure of possession, whether worldly things or possession of certain values, experiences, knowledge. In that there is great pleasure. And there is pleasure in helping another. I do not know if you have gone into that: wanting to help people - you are following all this? And the pleasure of power, both physical and psychological. The power of so-called extrasensory perception, the power and the pleasure in dominating people, in guiding their lives. You know all this. And we are asking: why human beings since the beginning of time have pursued this one particular aspect of life much more than others? Pleasure of search and finding, pleasure of seeking god - whatever that means, in quotes; pleasure of having tremendous control over one's body, or the mind. The constant restraint which brings also great pleasure. There are many, many forms of pleasure. Why does man, you and people, pursue this? Is there - please, we are enquiring, thinking together - is there an end to pleasure? Or pleasure when denied becomes violent, aggressive, takes different forms, from the very denial of what you want - right? May we go on with all this? May we? Please, I can go on, I have spent years on this, sixty or more years, so you have to maybe hear it for the first time, but you are also enquiring with the speaker, not just accepting and sitting back lazily. Your mind, your heart, your brain is actively enquiring.
What is the relationship between pleasure and desire? What is the relationship of desire, pleasure, will and love? You are following all this? Is love pleasure? Is love desire? Or is love something totally different? To us love has become pleasure - sexually and in many, many different ways. And we are asking: what is the relationship of pleasure to desire? Apparently they seem to go together. One desires a house, and the possession of a house, a woman, a man, title, knowledge, status, power - desire. You are following this? Apparently there is a relationship between the two: which is, desire as will and the action of will in the pursuit of pleasure. You see whatever experiences one has, personally I have doubted everything - possession, money, I haven't got it, fortunately, status and I haven't got any - personally I abhor all that kind of stuff, but one has to enquire very, very deeply if one wants to find out if there is an ultimate truth, if there is an ultimate source of all this, the ultimate ground from which all life began and before. If one wants to go into that very deeply and see if there is such a thing then one must be free of every form of illusion. Illusion exists as long as there is the desire, pleasure, fear and sorrow - right?
So we are going to enquire into the nature of desire, which dominates our lives: desire for power, desire to understand, desire to find the ultimate happiness, all that, god - this burning inwardly which is called desire, this flame of discontent. And as long as that discontent is not understood, has not been unravelled, broken down so as to discover what lies behind discontent and desire, we must inevitably create illusions - illusions in our relationships with each other, illusions with regard to what is truth, if there is something beyond all time. So I hope we are going together in this. All right sirs?
What is desire? Why have human beings not been able to resolve that problem of constantly desiring, this constant urge, which is the desire to fulfil, the desire to identify and when that desire is not fulfilled the sense of antagonism, bitterness, anger and all the rest of the reactions that arise - right? So without suppressing, without identifying with something greater - you understand - which the monks all over the world do, that is, all the monks throughout the world have desire like every other human being, but the monks identify either themselves with Jesus, with Krishna, or Buddha, or whatever it is, and that desire is focussed on a symbol, an idea, a concept, but it is still desire. And there have been monks and priests throughout the world who have tried different ways to suppress desire, to be free of desire, by torturing themselves physically, by fasting, through isolation, never looking at a woman, or a man, never looking at nature, the beauty of the hills, the streams and the waters, because all that provokes desire.
So have you not noticed some of the monks in the west when they are walking, they are reading the catechism? They never look at anybody. The same thing happened once in Kashmir, in India, I was walking behind a group of monks: it is a beautiful country, lovely hills, birds, flowers, rippling waters, and there was a flute playing in the distance. And these monks were only concentrating in repeating some mantra because the moment they released from that particular point desire might arise. You follow? So without suppressing, without evading, without any sense of direction, without motive, which is direction, let us go together to find out what is desire and its relationship to pleasure, and the action born of will - right? Is all this too much? Because our life is concerned with all this: we are not talking about anything ideological, outside of life, we are talking about life itself, our living, our daily tortuous, boring, lonely, desperate life. You may escape through social work, or going off to some country to help somebody, but we have to understand ourselves first before we can help another. That is why I don't want to help you in any way because you have to find out for yourself.
So desire, will, pleasure and action. Most of our actions, if you are aware of it, are directed by will - 'I will do this, I will become that, I will not do this, I should do that' - you understand? This action of will. "I will meditate," "I will follow, that person, not another" - will is part of our violence. And to understand that will we must examine very closely desire because will is the essence of desire - right?
What is desire? How does desire come into being? And why does it play such an important part in our daily life? Whether to have a better house, better life outwardly, inwardly to become something different, this constant struggle. So let us go into it carefully, perhaps some of you may have heard the speaker explaining desire, but forget it. Forget what you have read, what he has explained yesterday or two years ago, or last year, and begin as though you knew nothing - right? Then it is fun, at least for me it is like that. If I kept on repeating what I said ten years ago it would be terribly boring.
So what is desire? Is there beauty in it? Is there something precious, something that the mind clings to to enrich it, giving meaning to life, helping the mind and the heart to flower? Not to become, to flower - you understand? I wonder if you understand that? There is a difference between the beauty of flowering and the striving to become something - you understand? Is there beauty in desire? Or is it always connected with striving, discontent, bitterness, anxiety? Are you waiting for me to tell you? Or are we working together? You understand the difference? Either you are waiting for the speaker to explain and therefore receiving, which puts me as your guru, somebody who is going to help you, which is not the speaker's intent at all. But if we are thinking, working together, moving together, walking together, then there is no teacher and the taught. You understand? Then there is only a movement which is called learning.
Learning as we know now is accumulating infinite knowledge and acting from that knowledge. That is what we call learning, reading books, attending school, college, university, if you are lucky, or going out, acting and through action learn. Both are the same. You follow this? Go to school, college, university, study, study, study, accumulate information, knowledge and with that knowledge enter life as a lawyer, businessman, as a cook, as a carpenter, engineer, scientist, physicist and so on. Or go out without knowledge, act and through action learn; which is the same - right? Both result in the accumulation of knowledge, and this we call learning. Clear? That is our conditioning. Our brains are conditioned to that accumulation of knowledge and action.
And we are proposing something entirely different. There is a totally different kind of learning. You see your minds are never still, are they? May one ask? Occasionally. They are never still, still in the sense to observe so completely, not only the skies, the heavens, and the beauty of the earth, but also to observe silently without any movement of thought the whole structure of your own mind, your own being. Then when you so observe without any motive, without any direction, without any desire, then that very observation is an insight, which is not accumulation of knowledge but learning to act instantly, immediately from that which you have observed. Am I making myself clear of this? No.
You see sirs, our brain is accustomed, trained, conditioned to this knowledge. Knowledge becomes all important to act. That is all we know - right? And so our actions are always incomplete because our knowledge is always incomplete, obviously. So any action born from that knowledge must be partial - right? With regret, with sorrow, injury, compliance, conformity, imitation, comparison - right? Are you following all this? Now is there an action which is not all that? An action which is not born out of remembrance? Can I go on sirs? We are asking. I say there is, the speaker says there is. That action is the instant, the immediate perception and acting. Be very careful here because most of us think we can act immediately - I am lost. I must go very carefully into this.
Do we first of all see that acting from knowledge is always limited - right? Because knowledge itself is limited and therefore thought is limited - right? Any action born from that must invariably be partial. That is obvious. Therefore one asks, you are asking, not me, I am not asking, you are: is there an action which is totally complete, without any regret, without looking back, without looking forward, without any strain - you understand? Totally, completely harmonious. There is, which is the art of observation, the art of seeing and that is possible only when there is no prejudice, when there is no direction, when there is no motive, only perceiving.
Can one be free of motive, to observe? Free of directing observation but just to observe. To observe the futility of accepting spiritual authority - I am taking that as an example. To observe it: what it has done to the human mind, what it has created in the world - the division, the hierarchical approach to life - you know the whole structure of it, to see it completely. It is not necessary to read books, to investigate Buddhism, Hinduism, and so on and so on, Christianity, and then come to a conclusion that they are all more or less the same. I do not mean that. I do not mean by analysing either. But to observe that the acceptance of spiritual authority is destructive to freedom. And without freedom there is no observation. When you observe that way, in that moment of observation the whole nature of authority is explained, is shown because that means your mind is extraordinarily free and has the tremendous energy and capacity to observe. And in that observation there is freedom from authority, which is insight. And that insight is intelligence which is the essence of learning. Got it.
Have you understood sirs? I think you have. At least some of you. Now we are going to do exactly the same thing with regard to desire. We are not analysing desire. We are observing completely without any direction, motive to get rid of desire, or why shouldn't I have desire, what is wrong with desire and so on and so on and so on. Just to purely observe the movement of desire - right? Are we working together? That is, how does desire come into being? The objects of desire may vary - you may want a better house, somebody else wants a better wife, or a husband, or a position, or a new toy, a new guru, a new - I don't know, whatever. So the objects of desire vary all along, all the time. We are not talking about the objects of desire, but desire itself. We are observing, and therefore we are not telling what desire is, but that observation of desire is telling us its movement. You have got it? You understand sirs? Right? Are we together in this? Let's move on.
We are asking: what is the source, the nature of desire? It is obviously very simple. Seeing, touching, sensation - right? Right? Seeing the woman, or the house, or the car, or this or that, seeing, visual perception, contact, touching, sensation - right? Then thought creates the image of living in that house, being with that woman, or man, driving that car, sitting in a car, then desire begins - right? Test it out for yourselves, don't accept what the speaker is saying. Seeing these corduroys, touching them, the sensation of them, then thought says, "How nice, what a nice colour that is, I wish I had those." There begins desire. That is, where there is sensation, the operation of the senses, then thought creates the image, and at that moment desire is born. Is this clear? It is not my explanation: see it for yourself. It is so obvious.
So why does - please go further - why does thought always create images? You understand? It is a very interesting point if you go into it. Why thought creates the image, or the imagination, the image of symbols, ideas, you know, the whole movement of images. The image that thought creates between two people, however intimate they are, between a man and a woman. The constant building and adding to the image. So the question is: why thought is always moving in the direction, in the process of constructing images? I see that - one sees that blue shirt or the robe, or whatever it is, in the window. It is a nice colour, well cut, well made. There up to that point it is all right - right? Then thought says, "I wish I had that shirt. It would look rather nice on me" and then the pursuit of that, acquiring the shirt and the pleasure of having it. You are following all this? This is very simple if you break it up.
Now the question is, this is where comes learning, not accumulating but learning, which is: seeing, contact, sensation. Then thought not entering into that. You are following what I am saying? No. I will explain. It is natural, sensible, sensitive, the reactions are alive, seeing something beautiful, touching it, the sensation. That is natural - right? If you haven't that there is something wrong with your system, nervous system, your whole body is not sensitive, alert. Up to that point it is excellent. Then thought comes along, creates an image, then the movement of desire and the pursuit of it, the pleasure of it, the gathering of it - right? Now the question is: why does thought create the image, and can thought, which is also sensation, realize that when this movement takes place, which is desire, conflict begins? I wonder if you understand? Right? Sirs, don't look at me. It is not worth it but find out for yourself. Because you see it means never allowing thought - no, not never allowing - thought realizing the nature of the image, why it is creating the image, thought itself realizing that, then desire becomes something totally different. You understand what I am saying? Then there is no conflict in desire. Do you see this? Where there is desire, with its image created by thought, there must be the pursuit of pleasure - right? Do you see this? And when pleasure is thwarted either there is fear, or antagonism or violence. That is the root of violence.
So to understand, to go very deeply into the ending of violence and the understanding of pleasure and desire, if this process is understood, not intellectually but actually as a movement in one's life, then you will discover, if you go into it deeply that enjoyment is something entirely different from pleasure - you understand? When you look at the mountains, the hills and the snow and - not these days, unfortunately - but if you do observe it on a clear day, marvellously blue sky, the snow lines of the hills and the valleys and the waters, and the brightness and the brilliance of the day, that is enjoyment - right? What is wrong with that? It's perfect, lovely to feel that. But thought says: "I hope I shall have it when I come back the next day" - you follow? The perception of that sense of enjoyment becomes a memory, then that memory becomes the pleasure, because it has created an image of that excellent morning, and the pursuit of that excellent morning as a remembrance - right? I wonder if you see all this.
So the question then is, to pursue it further: that beauty of a morning, why should it be registered at all? You understand my question? There is enjoyment of that morning, the stillness, the quietness, every leaf is alive and the trees are moving, you know the extraordinary sense of beauty of the morning. It has happened. Finished. But the brain has registered it as a memory, and then thought says, "I hope I will have the same feeling, the excitement and the beauty of it the next morning". You have understood up to that point? Right? We are asking: why should the brain register that event? It is finished. You have understood? The moment it has registered and said "I must have it the next morning", when the beauty of the next morning appears you haven't seen it for the first time. Am I explaining this?
So we are going into something much more difficult, which is: the enjoyment when it is registered, then that registration is the pursuit of pleasure. Right? And not the beauty of that instant. It is a remembrance, remembered beauty, which is not beauty. Do you understand what I am saying? So pleasure invariably goes with fear - right? No? It is so obvious, sirs. Shall we go on? Fear is very, very deeply rooted in human beings. And where there is fear there is darkness. You understand this? And the human mind, including the brain, has lived with fear: fear of loneliness, fear of not being successful, fear of losing, fear of not having security, fear of love, fear of dependence, fear of attachment. We all know this. Every human being has this deep rooted fear. And the mind has lived with it. We accept it, as we accept terrorism in this present age, as we accept totalitarianism, as we accept wars, as we accept division - tribal divisions which are called nationalities, the religious divisions - we accept all these, because we daren't question anything. And if we do question there is fear - right? So we are born with fear and die with fear. And that is a tragedy. We have never asked ourselves whether fear can end completely, like pain, like a disease? You know what to do with a disease, unless it is incurable. But we have never said, asked, or demanded, enquired whether fear can end completely, totally. We are asking that now. Ask that question, put that question to yourself. That is how we are thinking together. I am not asking you to put that question, you are putting the question for yourself.
Is fear from something, or about something? Or, is fear something totally different from the object of fear? Is this becoming too difficult? You understand sirs? One is afraid of darkness. Afraid of losing one's job. Afraid of one's wife running away, or husband chasing another woman. Or afraid of being alone, by yourself. And so it is always fear of something, from something, or about something - right? We are asking the question: is there a fear in itself, per se? Or is it always about, from, to something - you understand? Please ask these questions.
Is fear innate, like blood, like the cells, like smell, the hearing, the seeing? Or the nature of fear is wanting; wanting security, wanting to run away from loneliness, wanting to be something? You understand? I wonder if you are meeting my point. Are we going together? Or fear is something that is not wanting, groping, escaping from something, either the past, the present or the future, but it exists by itself as long as there is the movement of time and thought? I wonder if you are getting it? Say one is afraid of loneliness - most of us probably know that. Or losing a job or losing something. The loneliness. If you are married, if you have children, as long as they are together you never think about loneliness. It never is there. But as you grow older your children have gone, and all the rest of it, you suddenly find yourself old, lonely, unhappy - right? And that breeds fear - right? As one is afraid of death, something that will happen in the future, not immediately because you are all sitting here - unless the tent collapses. So there is the avoidance of death, which is perhaps at the end of some years, which is time - right? Right? And the thought that I might die. So is fear the result of time? Or of thought? Or time and thought are the same? One has done something in the past, and one is afraid of that, because it is not palatable, it is not nice, it is not pleasant. So one is afraid of that coming up again and being attacked. So the memory of that past incident, which was not pleasant, is the remembrance of something past - right? Which is the movement of thought. And the movement of thought is the movement of time - right? Right sirs? So is fear the movement of thought and time? I wonder if you understand this?
If I am to die now, immediately, there is no fear - right? It is finished. But I want to live another ten years, or another five years, and I hope nothing will happen in between that time - right? So fear is time. Do you realize this sirs? And thought. Right? No, please see this. This is very, very important. If you once understand this, you have to understand time and thought so completely then fear ceases totally. That is why it is very important to understand the nature of time.
(Train noise with whistle). The train, that whistle is telling us to stop! It is very important to understand - we have got another ten minutes - time and thought. What is time, apart from yesterday, today and tomorrow, apart from time is necessary as a means of learning languages, subjects and so on, time as distance to cover from here to Lausanne, that is necessary, time is necessary to cover the distance? Time as sunrise, sunset, and the darkness, evening. That is a fact. Now is there time apart from that? Apparently there is. "I will be. I am going to be successful. I am not now, but I will be. I am angry, give me time and I will get over it". So there is physical time and psychological time. Right? And I am questioning, doubting whether there is psychological time at all. We have accepted psychological time. "I will become." - become the Minister, Governor, the politician - you know become something or other, which is hope - right? So we are questioning whether there is psychological time at all. We have accepted psychological time, which may be an illusion, though all the saints, all the religious people, all the philosophers say you must have time. Time is knowledge. Time is a means of achieving, psychologically - right? We are doubting that. We are questioning whether it is so. Apparently it is so. But is it actually so? You see? Right?
That is: "I am not and I will be" - right? This movement from 'what is' to 'what should be'. That is psychological time. And that we have swallowed, lived with it, accepted it, and that is part of our nature, part of our mind, heart, brain. I question it and I don't accept it. That is: is there actually psychologically becoming something? You understand? Actually? That is: 'what is' and 'what should be'. Right? I am putting it very quickly. Can we move? 'What is', anger, jealousy or whatever it is, greed, loneliness, whatever it is, 'what is' and moving away from 'what is' to 'what might be', 'what should be', what is hoped for. That is time - right? But is 'what should be' actual, or only 'what is'? The 'what might be', might not be! But 'what is', is so. You understand? Come on sirs, right? It is so. If it is so why is the mind moving away from 'what is' to 'what might be'? Why is it incapable of living, understanding, observing 'what is'? Why is this movement away from 'what is'? I wonder if you get this? You understand my question? We are working together? Are you following this? Why is there always in us psychologically not living with 'what is', being with 'what is'? But moving away from 'what is', is time? So if there is no movement away from 'what is', there is no psychological time at all. Get it?
So can the mind remain, hold, observe only 'what is', and not move away in any direction, horizontally, vertically and so on, but purely observe 'what is'? In that observation there is no time at all. Do it sirs and you will see it. That is, psychological time, which we have accepted, and if we go into it very carefully without any reaction, without any motive, you will see what is of the greatest importance is not 'what should be', but 'what is', then in the observation of 'what is' there is the withering away of that which is, because when you move away from it the 'what is' still remains. The moving away from it is wastage of energy. Whereas observation is total attention of 'what is', which is the observation of complete energy. Where there is complete energy there is complete attention, and where there is inattention there is the movement away from 'what is'. Have you got this? I don't know what I have said just now. You understand sirs?
This is great fun: one is jealous, that is 'what is'. Then we say, "Why shouldn't I be jealous?" - jealousy is justified, reasoned, analysed, which are all moving away from the actual central fact of being jealous. This movement of analysis, of moving away, of justifying it, is a wastage of energy, which doesn't solve the jealousy - right? But when there is total observation, pure observation, which means no motive to dissolve 'what is', so when there is complete perception, which is total attention, in that attention there is all your energy. So where there is complete attention there is no jealousy. Only when there is inattention jealousy begins. I wonder if you get it? Have you got this? May we stop now?


SAANEN 6TH PUBLIC TALK 17TH JULY 1980

As I said the last time that we met here, we would talk about death - sorry on such a nice morning - the ending of sorrow and what perhaps one can come upon, which is love and compassion. That is what we said we would talk over today. And on Sunday what is meditation - right?
We have talked a good deal about the various aspects of life, of our daily existence, how important it is to understand ourselves and to understand the structure and the nature of the brain and the mind. Perhaps some of you have listened and have gone into it fairly deeply, and some of you perhaps cursorily, superficially, and the others may say, "We all know this, we have read about it, we have been to Asia, India and other countries gathering a lot of information. And also we come here to find out what you have got to say". (Noise of aeroplane) - It is a clear day, therefore you are going to have a lot of noise!
We talked about the art of seeing, the art of listening, and the art of learning. (Noise of aeroplane) Shall I go on in spite of that? It is a lovely peaceful world! And if one may, I would like to talk about first the art of listening.
The word 'art' means to put everything in its proper place. That is the root meaning of that word. That means to have order, not only physical order, where one lives, in the room one lives, but also order within oneself. This order we talked about the other day too. But there is an order in listening. We not only hear with the hearing of the ear, but also we hear much more deeply, beyond the ear. That is, we understand the words if one is speaking English or French or German or Italian, and the words are communicated to the brain and the meaning of those words are ascertained and either accepted or rejected, according to our conditioning. That is generally what we do. That is what we call hearing - hearing with your ears, transmitting what is said through the nerves and so on to the brain, and the interpretation of the usage of words and accepting or denying. But there is another art of listening, that is, not only to hear with the ears but also, if one may use the word, unconsciously, deeply. I do not know if you have ever tried that. That is, to listen to the words and to find out the truth of any statement that is made by the speaker, not only intellectually, not only with considerable doubt but also to listen without any resistance, which does not mean accepting. But to listen so profoundly, with great attention, that the very act of listening brings about a total breaking down of the pattern of the brain. I do not know if I am making myself clear on this point. Because our brain functions in patterns, whether it is a modern pattern or an ancient pattern, traditional, or non-traditional, in a particular groove, religious, political, economic, social, but they never come together. That is, to listen with complete attention, which in itself breaks down the pattern of the brain - you are following this?
Suppose one listens to a statement as: the past - please listen to this for a minute - the past is giving meaning to the present, and therefore the present has no meaning. The past is giving meaning to the present and therefore the present has no meaning at all. One hears that statement not only with your ears but also one listens to find out the truth of it, or the falseness of it, the significance of it, the depth of it. And this is not possible if you are merely intellectually comprehending - right? If you are merely allowing the intellect to dominate so that it reasons logically or not logically and comes to a conclusion. But whereas if you are willing to listen to that statement which has just been made, you listen so completely so that either it rings a real bell inside you, as it were, the truth of that statement, or the intellect begins to interpret what has been said. Have I made it somewhat clear? That is the art of listening, which may be in itself the total response of the whole structure of the mind and the brain, the response totally, harmoniously, without any direction or interpretation, just the act of listening. Can we proceed from there?
First of all let us talk over together the question whether suffering can ever end? This has been a problem for man and not only the so-called personal suffering but the universal suffering of mankind. The suffering either of the so-called individual, or of mankind, is the same. Suffering is the same whether it is yours, mine or another's. We may interpret that suffering in a different way, we may have a cause for that suffering in another direction, but essentially suffering is common to all man. So it is not your suffering but human suffering. I wonder if we can tolerate that statement, because most of us are individualistic. That is training, our education, our culture, that we are individuals separate from another, not only biologically, physically, but also inwardly. Our worries are different from another's, our anxieties, our fears, our sorrows, our despairs are personal, ours, and nothing to do with another. And this individuality has been emphasized by the religions, individual souls being redeemed and so on, and in the Asiatic world the individual must strive apart from others to reach Nirvana, Heaven, Moksha or whatever you like to call it. So there has been this conditioning through centuries that we are separate human beings.
Now is that so? And because we are separate individual human beings we think we are free to do what we want, to follow this path or that path, that guru, or another guru, follow certain ideals and so on and so on. So first we must question, doubt - as we pointed out the other day - whether you are really an individual. Or it is an illusion which has been sustained constantly by the idea, the education that you are essentially different from another. We are going to question, doubt that belief that we are individuals.
The word 'individual' means undivided, indivisible. But we are not indivisible, we are divisible, we are broken up, fragmented, constantly in conflict. And when you examine the psychological structure of every human being, it is a constant factor whether in the East, West, or whatever country one lives in, the common factor is that all human beings go through a terrible time, misery, confusion, anxiety, despair, depression - you know, all the rest of it - whether they live in India, America or in this country. That is the psychological common factor. Therefore your psychological structure is common to all humanity. Therefore you are not a separate psychological entity. This is very difficult for most people to see, or even to listen to it because they are so conditioned, their whole culture is based on this - individual salvation, being redeemed by a saviour, individual striving to become something in opposition to the rest, and so on and so on.
So if you see by listening to this either the truth of it, or either reject it - as probably most of you will do - or find out for yourself through observation, not through analysis, but through observation your own conditioning and so thereby discover how psychologically it is one. So if you are exercising your capacity to observe without prejudice, without your conditioning, then we can go together, talk over together the suffering of mankind. Mankind is you. The world is you and you are the world. You may be physically differing, tall, short, dark haired, blonde and dark skin, black skin, white skin, you know, purple skin, yellow skin and all the rest of it.
So we are talking about sorrow, man's sorrow, the universal sorrow, the sorrow of every human being on this earth, no one seems to escape from it. Either that sorrow is brought through death of another, or the failure to achieve a result, to climb the ladder of success, whether in the religious spiritual world, so-called spiritual world, or in the physical world. Or losing a job, or fearing the danger of complete loneliness. All these factors contribute to sorrow - death, disease, old age, crippled - you know, all the rest of it - crippled both physically and psychologically, the neurotic and the saint. And generally the saints are neurotic. I know it is difficult for the Christian and the Asiatic world to accept such a statement, but if you examine it closely, without any prejudice, this constant pursuit to become something, either in the physical world or in the psychological world. To become something. The something is projected by the mind as an idea, a concept and striving to achieve that. But what is projected, what is the ideal is constructed, put together by thought, and thought in itself is everlastingly limited. And a man who is striving within the field of limitation is either idiotic, non-observant or some kind of unbalanced person. (Noise of train) That is the first train, we are going to have three more!
So we are talking over together, if you will, this question of the sorrow of mankind, of which you are. And man has lived with this sorrow. There have been five thousand wars within the historical period, and you can imagine what tears, wounds, pain, anxiety, brutality, cruelty, during all these five thousand wars - and we are still going on. We are still going on with our tribal wars. And we also, during all these many millenia, have never been able to solve that problem, end it so completely that there is a new energy, totally different from the energy of thought, pain, suffering. So we are together, if you will, going to go into it.
What is suffering? And why has man put up with it? Can it be ended by will? Or is there a cause for it? If there is a cause it can be ended: what has a cause has an ending. We went into that in the previous talks. That is the law: if there is a cause it must end, there is an ending to it. So we are first asking, as human beings, not as individuals, asking: why mankind, you, you and another, live with this, as with fear, as with conflict, outwardly and inwardly, we live with it, we are never free of it? And if one is aware - aware in the sense to observe the actual sorrow that one has. Not invented sorrow, but the actual despair, the actual terrible loneliness, the sense of deprivation, the hopelessness of a life that has no meaning. You may invent the meanings but actually if you observe the life as it is lived has no meaning: going to the office, factory for the rest of one's life, an occasional holiday with bad weather, and this is the way of our existence.
What is sorrow? The word 'sorrow' comes also with the word 'passion'. They are together, these two words - passion, not lust, not sexual demands but passion and suffering go together. When you suffer a great deal, in the sense that you have lost somebody whom you have loved - quotes 'loved' - and suddenly find yourself utterly lonely, unrelated, isolated because you have depended, attached to that person or to something else, and that sense of attachment to a person has cone suddenly to an end. You have lived together, talked together, laughed together, walked the fields and the mountains, followed the rivers, and suddenly you are left. I am sure you all know this. Then the mind, incapable of understanding this suddenness, this deprivation, seeks comfort - you are following all this? - psychological comfort, goes to church, gurus, read books, attend football, you know, they are all similar, whether it is a religious ceremony or a football ceremony. I know you will all disagree, but they are all emotional excitement, and we escape from this central issue of our losing something which we have held dear.
And from that isolation one begins to withdraw - you are following all this? You are thinking together? Are we? Withdraw, become either bitter, lose one's mind if it is really a tremendous shock, or fall back on reincarnation, you know, all the rest of it. And the priests and the gurus are too willing to offer help. And you are caught in that and for ever lost. But you have not grappled or understood the root of sorrow. Right? Are we meeting each other? Are we? Right?
Is sorrow the concentration of all one's isolating activities in life? You understand what I am saying? You are following? All one's life, through various actions, desires and so on one has narrowed this enormous complex energy of life into a certain narrow groove. Which is, this narrow groove is the me - my struggle, my happiness, my sorrow. And this tremendous energy of life has been narrowed down to a small little entity - you follow? Mr.Smith, and so on. And one is never aware of all that, the isolating process of daily life. Which is, through ambition, through aggression, acting for oneself, one's own pursuit of desires, that has brought this narrowness of this tremendous energy to this little point. And sorrow, is it an indication - please listen - that emphasizes this extraordinary sense of separation? You are following this? Is it too difficult? We are not talking an abstraction, in theories, either theological or theoretical. We are talking over together the practical way of ending this business, this enormous burden that man has carried. And sorrow may be the indication that dependence, attachment is corruption. And death is also a form of corruption. I wonder if you follow all this? No? No. Move sirs. Sorry!
We are uncovering slowly, bit by bit the cause of sorrow. First of all when another dies there is physical shock - right? And when that shock is over there is the mental, emotional, psychological sense of utter desperate loneliness. I am not inventing all this, this is one's life. And if we do not escape, avoid, and are totally with the fact of this sense of isolation, be with it, instead of running away from it, crying, despair - you follow? - all the things that happen, and be completely attentively with the fact that one has totally, through various activities brought about this isolation. (Noise of train) That is the second train.
So the ending of sorrow is not at the moment of losing somebody - you understand? - or not being able to fulfil in something, or not trying to become something, climbing the ladder of success, either spiritual or mundane, it is not at the moment of death of someone you have liked or loved or been a companion, sorrow is not at that moment, it has begun long ago. You understand? You have understood what I am saying? It has begun long ago - long ago in the sense that all your acts have brought about this isolation, of which you are unconscious, which we take for granted. And sorrow may be the indication of what you have done - you follow sirs?
So can this isolating process comes to an end, not at the moment of death and understanding death and all the rest of it, the cause of this isolating movement? Is the cause of this isolating movement the idea that I am an individual, I am not the rest of mankind, I am separate, my salvation is through my own endeavour, through my own isolating enquiry, isolating activity, there is the beginning? Can that cause, which is the beginning, end there? I wonder if you understand all this? Are we going together? Not verbally, please, any person can see this verbally very clearly, but to go into the depth of it, put your heart and mind into it.
Can there be an action which is not isolating? You understand? Any action. That action can only take place when one understands the nature of love - you are following this? Not the love of a guru, or a god, or books, or your wife - love. Which is, in which there is no sense of jealousy - right? How can a man who is aggressive, or a woman, know what love is? Right? How can a man who is ambitious, concerned about himself, his progress, his unhappiness, his fears - concerned about himself, how can he love? And there is this Asiatic idea, and also it exists perhaps here and it does, which is surrender yourself to god - you understand? Or surrender yourself to the guru, the vanity of the guru - you understand? You are following all this? Which means, truth is not so important as your surrendering yourself to an image that the mind has created. Your guru, whatever he calls himself, is a concept in your mind, an image which you have created of what a guru should be. Right? And he naturally plays up to that image. Oh, you are all so childish.
So is there an action which is not born out of desire? I went into that the other day, into the whole movement of desire, which means is love desire? No, don't say "No" - it is easy to say no. But to discover it, understand the nature of desire, with all its images and the ending of the images, that is to see that desire in not love. And pleasure, whether that pleasure be the pursuit of god, social service, or helping another and so on, basically, deeply, the pursuit of pleasure, that pleasure is not love. Right? Are you willing to follow so far? Or your sexual pleasure, the pleasure of being somebody in the world, the pleasure of being able to achieve something inwardly, holding on to some experience through drugs, through alcohol, through some kind of hypnotic presence of your guru, and having an experience and holding on to that experience, which gives you pleasure - all that, is that love? Will we go together into this? This is your problem. You sit there, listen, agree, see the logic of it, see the sanity of it, the reasonableness of it, the intellectual comprehension of it, but when you leave here, this tent, you are back again in the old game. So you are willing as a human being to carry on this burden of sorrow. Right? And a mind that lives in sorrow can never be free. You understand? And it is only a mind that is totally free from sorrow that can know what compassion is.
The act of compassion is the act of intelligence. We mean by that word not the intellectual capacity of discernment, to distinguish, to reason, to judge, to weigh - all that is the capacity of the intellect. So intellect has its own intelligence. You are following this? But we are talking of a totally different kind of intelligence. The ordinary intellectual intelligence we all have, more or less, because we are supposed to be educated, read books, clever at argument, opposing one opinion against another, and so on. But where there is compassion the intellect has very little part. Where there is compassion, which comes into being without your inviting it, it comes into being when there is the ending of sorrow. The ending of sorrow is the beginning of wisdom and therefore intelligence. You understand all this? You don't do it! You are probably - I hope not - persuaded by the speaker, dominated by his presence, which is nonsense. But if you really go into this very deeply you will find your energy, which is being dissipated now in idealistic actions, in individual narrowing down of action, all that wastage of energy is making the mind shallow, not allowing the capacity which the brain has, immense capacity, psychologically, making that psychological structure become more and more narrow, shallow.
So compassion goes with intelligence and wisdom, which is the very nature of intelligence. When there is that intelligence you can argue, logically, sanely, but with a quality of compassion - you understand? No, you don't.
So love, compassion and the ending is death. Do you get this? No. You see your minds are not quick enough. You always want explanations. We don't see immediately the beauty of that statement. We are going now to enquire into what is death? I don't know - one doesn't know if you are interested in this enquiry. Some people say "I hate death. I hate poverty" - the gurus say this. And we can now, when there is little noise in the air, we can now consider what is death, because all of us have to face it, whether you are old or young or crippled or living in great luxury, money and all the rest of it, the saints and the common man, and the pope and the little priest in the parish village, all have got to face this. Even Marx had to face it. The Communists have to face it. The psychologists have to face it. So being ordinary human beings, not professionals, because then those people who are professionals are already committed, professional gurus, professional priests, professional psychologists, professional - they are already committed, and therefore when you are committed, tied, you are already corrupt.
So we are going to enquire: what is death? That means, what is death, of which mankind from the beginning of time has been frightened? What is an ending? You understand my question? An ending. The ending of smoking, the ending of drug taking, the ending of drinking alcoholic stuff, the ending of something or other, the ending. You understand my question? Do we ever end anything? Or continue the pattern in different colours? I give up this pattern and take on another pattern. I give up this conditioning, take on another conditioning. I go from one psychologist to another psychologist. The latest psychologist with a new set of words. So is there ever an ending to anything in our life? Please enquire with me, don't just sit there and just listen, find out. Or there is a constant continuity of the same thing in different directions? Do you end anything without any motive? You understand what I am asking? Without the action of will, saying "I will end". Enquire. Have you naturally given up, ended something which gives you delight? You understand my question? You will end something which is painful very easily, but will you end something which gives you great pleasure without any motive, without any action of will, without a projection and accepting that projection - you follow? The ending. And death is the ending.
Say for example you are attached to something, attached to your wife, to your girl-friend, to a boyfriend and so on and so on, to a belief, to a dogma, to a ritual, to a theory, to an experience - attached, holding on, clinging - will there be a natural, easy ending to that attachment? - without conflict, without asking "Why should I?", not rationalizing it, but just giving it up, letting it go. Will you do it? No. Of course not. If you told your wife, or your girl friend, "I am sorry I am no longer attached to you", she will tell you "To whom are you attached? Have you another girl?" - you follow?
So find out while living, so-called living with all the travail of life, whether you can end something happily, easily, without any conflict. If you don't naturally - and this is not a threat because that is absurd - naturally you will be afraid of death. And what is death? You follow my question? What is this death of which human beings are so frightened? Everybody is frightened about this thing - even Brezhnev, I am quite sure. Everybody wants to continue. The continuity is what has been - right - modified. But it is the same movement of constant continuity of that which has been modified. Right? That is our life - the jobs, the conflicts, the wars, the misery, the confusion, that is our living. And we cling to that. Which is, to cling to our consciousness - you are following this? - this consciousness which each one of us thinks is totally different - right? You are following this? This consciousness is made up of its content - right? You are following all this. The content is your belief, your dogmas, your rituals, your culture, your knowledge, your despairs, depression, your uncertainty - which is common to all mankind. Right? You see your consciousness is the consciousness of mankind, psychologically. And the mind, or the brain, clings to that because in that there is security. It is afraid to let go because you don't know what is going to happen.
So you see one of the factors of the content of our consciousness, the human consciousness, is attachment. I am sorry to repeat that. Because that is our basic conflict. The Communist is attached to his Marxist ideals, the Catholic to his and all the rest of it. The idealists, the believers, the people who have experiences, holding on to that. That is the content of our consciousness, whether you are a scientist, psychologist, or a guru, or the latest pope.
And if you take one of the factors, one of the things, in this consciousness, which is attachment - or take anything which is acute and personal - then find out if it can be ended. Not struggle - you follow? - "I must end it in order to get something else", and all that stuff. End it. You can't argue with death, which is, the ending. There is a marvellous story in the Upanishads of India - I won't go into it because it is a very good story, we have only a little time. You want to go into it, that story? Of course, of course. Anything to divert us, move away from ourselves!
A Brahmana - you know what a Brahmana is? - in India, in the ancient days, he was giving away everything he had. It used to be an old tradition that when you have gathered some things for five years, through work, and all that, after five years you must give everything away - you understand? Do it! Which means, never gather anything - right? - so that you have nothing to give away. He had given away his cattle, his house, various things, and he has a son. The son comes to him and says, "Father you are giving away everything, and to whom are you going to give me?" And the father says, "Please go away, don't be childish, don't ask this question". But the boy comes back several times and ultimately he says, "Father tell me, to whom are you going to give me?" The father by now is very angry and says, "I am going to send you to death". And being a Brahmana he must keep his word. So he sends the boy away. So the boy goes from one teacher to another on the way to death. One guru, one teacher says, "You will live after death. Through many lives you will ultimately come to the highest principle". And he goes to another teacher and says, "I am going to the house of death what is there after?" "There is nothing after. This annihilation". So he goes on and ultimately arrives at the house of death. And when he arrives death is absent. You understand this? See the beauty of it sirs. You understand? Death is absent, so he waits for three days. So on the third day death comes and says, "As you are a Brahmana I apologize for keeping you waiting. And since you have come this long distance I give you, I offer anything you like. Women, palaces, wealth, anything you want". And the boy says, "I may have all those, but at the end of it I will meet you". Right? "You will always be there, whatever gifts you give, you will always be there". And death says, "You are a marvellous person, to avoid all this and seeking truth". So he goes into the question - I have not read the story myself, people have told it to me - he goes into the question of time, self, and the ending of the self. You understand? That is the story. Sorry it peters out!
So we are asking: can we give away anything that we hold dear? And is there a continuity - please go with me a little while, you aren't too tired? - is there a continuity of me, the ego? You understand? The me. I die through disease, old age, accident, doctors, yoga teachers. At the end of it I die. And the Hindus have thought, the ancient people of India, say there is you who will continue, life after life, life after life, going through various stages of suffering, etc. Ultimately you will reach the highest principle - right? That is what is called reincarnation, to incarnate over and over again. But we are asking: what is this thing that will continue? You understand my question? What is this thing, you, what is the you? Is it an actuality? Or something put together - your name, your form, your culture, your character, your dependence, your sorrow, put together. That which has been put together can be undone. You understand? I wonder if you understand this? That which has been put together by thought - right? I am K. I have this. I am that. I am popular, etc.etc. Follow? All that is put together by thought. Right? The thought which has created the image of me. The me is the image, opposed to another image. Please follow logically, this is so.
So this thing that has been put together by thought, and when thought ends the thing that has been put together naturally dissolves. So before I die, can I living dissolve this thing? You understand? You have understood? Not at the end, that is very cheap. That is common to all of us, death. Therefore that is very, very common, vulgus, common. But whereas this thing that has been put together by thought as culture, by thought as a name, by thought as a character, the image that thought has built for 80, 90, 50, 30, or 100 years, that image is the consciousness - right? You are following this? That consciousness with its content can be ended while I am living. Which means while I am living I am dying. I wonder if you see this? You understand sirs? One doesn't wait for death to come at the end of time, but to live with death, which is the ending. With the ending of that there is tremendous energy.
You see at the ending of that, the cause of sorrow, is this. And with the ending of it there is compassion, and with it comes intelligence. And if you want to go much further, not you, penetrate much further, which is the beginning of meditation, which we will go into on Sunday - right? May I get up and go?


SAANEN 7TH PUBLIC TALK 20TH JULY 1980

This is the last talk. There will be Question and Answer meetings for five days, from Wednesday to Sunday.
We have talked over together about the complications of our life. Our whole existence is so complex, with all its illusions, symbols and ideas and images, and our own personal ambitions, attachments of various kinds. And the world, of which we are, is becoming more and more confused, brutal, more and more divisive, destructive, without any sense of morality, and our society is very corrupt, as our religions are. And observing all this, as one must if one is serious, what is a human being to do? What are we, each one of us, to do in this mad world? Shall we go off into some exclusive club of religiosity? Become some kind of monk? Throw ourselves into some social reform? Join the Communist party, or other political activists? Or is there a way totally detached from all this, totally disassociated from all this, is there a way of living totally completely differently, yet living in this world? That is a great question and it demands a serious answer.
Can we, each of us who are human beings living in this world, human beings who are actually the whole global humanity, can we, without becoming committed to any political party, Left, Right, Centre, not belonging to any religions, organized religions, to any guru, to any commune committed to an ideal, to any system, method, because they have all become so corrupt, what shall we do? Perhaps some of us are serious, some of us half serious and the others casual. If we are at all serious in the sense of not being committed to anything because we have understood the nature of being committed, being attached to your clothes, to a peculiar dress one wears after having been in India - and all that, not belonging to anything. Can we live in this world, earn our livelihood, be related to other human beings, be so totally free? Because only then perhaps we will know what love is. We have exercised our intellect, we have written books, given lectures, converted others, either to Communism or to other forms of religious quackery. And when we are disillusioned we move away from them and the others are caught in it. This is what is happening. And it seems to one that one must begin with uncertainty to find complete security, certainty.
As we said the other day, we are talking over together. You are not accepting anything the speaker is saying. You are beginning, I hope, to question, to doubt, not only what the speaker is saying, but also to doubt your own activities, your own form of drug - you may not take LSD and there are various other forms of drugs, alcohol and smoking and you know, all that, but also you may be drugged by belief, drugged by ideals, drugged by authority of someone who say, 'I know, you don't, I will help you. Or I will point the way'. Those are all various forms of drugs because they cripple the clarity of one's own perception.
So we are asking together: is it possible to live in this world without any motive? Because love has no motive. If I have a motive to love you because you are kindly attending this tent, or I derive some benefit psychologically in talking to you, then I am already corrupt, I am already lost. Out of that corruption one can create all kinds of illusions, all kinds of ideas, ideals. So can one be free from all this? Because we are going to discuss presently what is meditation, what is religion, if there is anything sacred in life, which man throughout the ages has sought, something beyond thought, beyond time, beyond all the mischief the intellect has brought about? Is there something which is incorruptible, timeless, which is beyond all thought? This man has sought throughout immemorial days.
And if we are at all serious in our own life, we see how empty it is. You may put on all kinds of garbs, beguile yourself with daydreams, beguile yourself with imagination, images. And it becomes more important to find out why human minds have created images, not only out there, in the temples, in the churches and all the rest of it. In the Islamic world, the mosques are not filled with images but they have their own form of images, the script which goes from left to right. Beautiful script but that becomes the image, the symbol, the idea. So one must ask before we enter into this question of meditation: why we create images? You understand? Images of ideas, symbols, concepts, and according to symbols, images, concepts we live: why human beings have done this since time beyond measure?
I do not know if you have not observed that when you are related to some person, intimately or otherwise, the mind and thought has already created an image. Obviously you who are kind enough to come here, you have already created an image about the speaker - you can't help it. You have it, as you have an image about your wife, husband and so on. Why does the mind, thought, the brain, creates these images? Because it is very important to understand this, because that may be the reason, the cause why human beings do not love.
If you have observed yourself, the activity of your own thought and mind, and heart and brain, in your relationship you have an image about her or him - why? Please, as we said, put this question to yourself. I am not putting the question to you. You, who are living in this world, with all the divisions and mess, and utter misery and depression, degeneration, why you have an image? Having an image about anything, does that give security? You understand my question? One feels safe when you have an image about another, you feel safe. Because the other is moving, living, striving, pushing, and if you don't have an image about the person, then your mind and heart, everything has to be tremendously active. And most of our minds are lazy, befogged, clouded, without any subtlety, movement, quickness. So having an image about another gives one great security.
You who are kindly listening to the speaker, you have an image about him, bound to, otherwise you wouldn't be here. The reputation and all that nonsense. So having an image one feels one knows. You don't know me, the speaker, nor your wife, nor your husband, nor your friend, but having an image you think you know. So knowledge becomes, through the image, a sense of well being, safe, security and thereby gradual degeneration of the brain, the mind, because then you become lazy, you accept, you never question the image itself, you never doubt the image: the image that Christianity has imposed on people, the image that the Hindus, the Buddhists and so on have imposed - to have these images gives one a sense of security, a sense of well being. And so gradually the enormous vitality which the brain has, gradually it withers away and in that withering, which is unconscious, we feel safe, secure, traditional, 'stay put'.
Please observe this in yourselves, not what the speaker is saying. Find out, if one may suggest, whether it is true or not. Not what the speaker is saying, but the image that you have, whether that image is not making your mind dull, whether that image is not preventing the extraordinary flowering of love. Because without that quality, that strange flower, one cannot possibly have order in one's life, and therefore order outwardly. Society is created by each one of us. It isn't the creation of some strange individuals in the far past, or some super human god, but the society in which we live is created by human beings - through their ambition, through their greed, through their competition, through their constant struggle, through their vanity, aggression, and so on. So the society is what we are. And this is important to understand: unless we radically bring about a transformation in ourselves we shall always live in a corrupt society. And therefore that corruption brings danger, terrorism, Communism, all the divisive elements in society. Please do pay attention to all this. It is your life.
So we are asking: whether you can live in this life without a single image? Which means: is there security beyond the image? You understand my question? Is there a sense of well being, a sense of not being hurt psychologically, wounded? Is there such a state so completely secure, not the security brought about by thought, through the image, through the symbol, through various forms of conclusions, ideals and so on, which do not give security, but it gives the illusion of being secure? You are following all this? Oh, for god's sake, we are moving together? It is very difficult to talk or to have a serious meeting with so many people, because we are all thinking so many different things. Each one is concerned with his own problems, with his own desires, with his own pursuits, you are committed to this guru or to that idea, so you just come and listen, agree or disagree and casually carry on. But if you are serious, and life demands that one be serious, not only in the present state of the world, what people have done in the present and the people who are doing it, if you are not aware of all that, which is in ourselves, then we live and bring about corruption, degeneration.
So is it possible for the mind and heart, and therefore the brain, the whole human psychological structure of which you are, this whole consciousness, to be radically changed? Our consciousness is made up of its content - right? You are following this? Our consciousness is our beliefs, our desires, our anxieties, fears, pleasures, hypocrisy, vanity, our gods, our beliefs - all that is our consciousness. And we live and function within that consciousness. I am not saying anything very strange. It may sound strange to you because perhaps you are hearing it for the first time, or you have thought a little bit about it but have not gone into it sufficiently deeply. You can doubt what is being said, but what is being said is what you are. If you doubt what you are, which is your consciousness, and the consciousness is the content of it, if you doubt that, begin to question that, then perhaps the mind can go beyond that consciousness. You understand what I am saying? We are talking to each other. We are not laying down a law. We are pointing out the law of natural consequences, the law that where there is a cause there is an ending. That is a law. You can doubt it as much as you like but you can investigate it, go into it, doubt it, enquire, question and you will find it is a fact. Not because the speaker is saying it, but in itself. Either you listen with such great attention you capture the meaning and the significance, and the consequences immediately. Or you want explanations. And when you are dependent on explanations - see what is happening in your own minds, please listen to this - when you are satisfied with explanations you are merely satisfied with words, which is mere acceptance of the intellectual movement. Whereas if you begin to examine the nature of your own consciousness, which is the consciousness of humanity - please understand this thing.
It is not your consciousness because when you go abroad to India, Asia, to all the gurus of the world, the priests, you will find they all have the common ground of this consciousness - they suffer, their pretensions, their vanities, the sense of everlastingly climbing the ladder, the ladder of heaven or the ladder of physical success. So this consciousness is the common consciousness of all humanity. You understand sirs? It is so. You may doubt it. Doubt it, question it, go into it. Don't say, "I doubt it" and just reject it. That would be rather puerile. But if you say, "Is this so? Do all human beings go through similar anxieties, similar pursuits, similar depressions" - they may vary, but depression is depression, anxiety is anxiety, it may be western anxiety or eastern anxiety but it is still the sense of being anxious, uncertain, despair, it is common to all mankind. And when you realize that it is common to all mankind, actually realize it not just as an idea, as a concept, as an image, but when you actually realize inwardly that you are like every other human being - you may have a different face, a different education, different outward culture, you may worship in one form or another, but there it is inside you like a burning flame.
And we are asking whether that content can be totally emptied? If it is not emptied then you are caught in the old pattern of existence, with its travail, with its cruelties, with its vanities, with its impossible dangers. So if you want to go into it seriously let's talk it over together. This is meditation, not sitting cross legged, which you have acquired from India. I really don't know why you go to India at all. It is the most dangerous country. I really mean it. It is the most dangerous country for westerners to go there. It is full of romanticism, in your minds, full of something mysterious, full of some miracles taking place there, full of gurus who have - you know - reached the upper ladder, and in their presence you feel "Oh my god, I have achieved something". You understand all this? Romance, sentimentality, vanity - all that is encouraged.
You know there is a story in India which is: a boy at the age fifteen, sixteen... (Noise of aeroplane followed by noise of train - laughter) You can't go to any place where it is quiet any more. It used to be very quiet here at one time, twenty years ago, very quiet, no aeroplanes, no lorries, the road was rough. Now we have become very civilized and therefore very noisy.
So there was a boy who was sixteen or so, and his family was very religious - in the orthodox sense of that word in India. He was a Brahmin boy. And so he said to his father and Mother, "I am leaving you because I want to find truth. You have talked about it. You have told me about it. Your books tell me about it, but I want to find out". So he goes from one guru to another, one teacher to another, and he wanders all over India for fifty years. And he doesn't find it. He puts on different robes, different coloured garments, and at last he says, "I haven't found it, so I had better go home". So he returns. And as he opens the door there it is! You understand? It has always been there, not because he has wandered all over the earth, but it is there, only we don't know how to look. Because we human beings are the history of mankind - you understand? We are the story of mankind, in each of us is the history of mankind, the historia. But we don't know how to read that book, so we say, "Please tell me all about it". We ask everybody in this journey of waste how to read, 'how to' - tell me. You understand what I am saying? It is there. That is why self knowing is very important, not according to any psychotherapist, not according to various philosophers, because then you are looking at yourself with their eyes, and therefore you are never capable of reading your own book, which is the book of humanity. You understand all this sirs?
So to know without any shadow of doubt, without any illusion, without any sense of holding back, to know, to observe this whole movement of consciousness, which is oneself. One can do it very easily. You don't have to move away from where you are - either to go North, East, West, South, it is where you are. But where we are is not very pleasant. It is not very encouraging. We are rather bored. But over there, across the river, it is more beautiful, more romantic, more colourful and therefore we build a bridge over there. When you are there still you are there - you understand? It is still you over there. So don't cross the bridge, if I may point out.
So it is possible to read oneself, read about oneself to the last chapter and to the last word. That requires attention, observation, not analysis. Just to observe what is going on without giving any direction to your observation. This constant alertness to your reactions, to your reflexes, to your vanity, to your aggression - just, you know, play with it. In playing, watching yourself, humourously with play, you learn far more, you observe far more than striving after it, saying "I must know myself". And it is necessary for the mind, and therefore the brain and the heart, to be free of all illusions before you begin to meditate - right? That is obvious. If you sit cross legged and try to concentrate, focus your mind, follow a system, day after day, your mind may be, or still is, in illusion, and therefore your systems, your breathing, your yoga, all this encourages the illusions in which you are caught. You understand all this?
Sirs, I have seen a man in New Delhi, in India, I used to walk in the gardens there, a man came every day on a bicycle, every day, from his office. He was a poor man. He used to sit under a tree, putting the cycle against the tree, and sit down very quietly repeating a certain mantra - you know what a mantra is, I will explain it presently. And mesmerize himself into a state. You understand? And being in that state you could see his weariness of the office, the family, the daily misery - from his face it began to vanish. You understand? And so the face became very quiet because he was repeating, mesmerizing, relaxing in this mesmerism of his desire of his own conclusions, he was completely happy. You understand what I am saying? This used to happen day after day. I was there for several months at one time and I used to watch this man - every day, Sunday, Saturday. That was his drug.
So when one meditates there must be complete freedom. I know you prefer the other kind of meditation, much easier, utterly meaningless but it is very comforting.
Now the word 'mantra', which people have been given perhaps for fifty dollars or three hundred dollars, or whatever the sum is, and that has become a terrible racket. The word 'mantra' means - if you are interested in it - in Sanskrit, it means ponder, recollect, observe, watch, in not becoming. You understand? And also - I won't go into the details - it means if there is any self-centred activity, such action is destructive. That is the meaning of the whole word, 'mantra'. In other words... (Noise of train)... I was just going to say, "Let's go to the Himalayas!" There too they are beggars. Much better stay here and face the noise! Sorry. (Laughter).
So we are saying: the mind must be completely free of all illusion, having no image, having no motive - you understand? No image, no motive, no illusion. An illusion, motive, direction comes with desire - desire to find heaven, desire to find illumination, desire to achieve, desire to have experiences. You understand? I do not know why human beings want experiences. You understand my question? You have experiences of every kind now: terror, sex, violence, oppression, dictatorship, whether it is Right or Left or Centre, whether it is the Communist, Fascist, or the religious, they are all the same. Right? I know you won't accept all this. Doubt it, what I am saying. They are all the same. They all want to shape your mind. They all want to course you into a certain pattern of thinking. And if you refuse either it is the concentration camp. shot, or you are put in a psychiatric ward. This is what is happening.
So the mind must be totally and completely free. And till that comes about don't meditate. You understand what I am saying? Because it is meaningless. I remember - I am sorry, I mustn't go into anecdotes, must I? Just this one. (Laughter). We were watching from a window in Benares. A beggar dressed in saffron robes - that is the sannyasi robes in India, I don't know if you understand the word 'sannyasi', what that means. I'll tell you presently what it means. He was dressed like that and he was a poor ordinary man, not very learned from his looks, from his talk. He sat under a tree and began to chant, sing, shout. The passers-by looked at him and went away. Within a week, I assure you I am not exaggerating, within a week he had garlands round his head, people stood round him saluting him, giving him food, almost bending their knees and saying, "What a great man you are". You understand? Within a week all this took place. We are so gullible - right?
So we are saying: a mind that is free from all this, then comes meditation. Now what is meditation? Unfortunately the eastern people, or eastern so-called gurus have brought this word to this western world, with all their nonsense behind it, with their systems, the Tibetan form of meditation, the Zen form of meditation, the Buddhist form of meditation, the Hindu form of meditation - right? You are following all this? Right? And we who are rather gullible and wanting to get somewhere because we are bored with our own lives, so we say, "All right, tell me how to meditate". And they are too eager to tell you at a certain price, or without price. So if you shun all that, all systems - systems means practising, day after day, which means your mind becomes mechanical. When you are committed to a system your mind becomes already corrupt. Again doubt it, question it, find out the truth of it.
So there must be freedom from all this. Now where there is freedom what takes place? Are you following all this? Where there is freedom from all commitment, from all authority, from all illusions, images, conclusions, what is the state of your mind? You understand what I am saying? Find out sirs. Don't look at me. Find out. It is your daily life. You see we are so afraid to be nothing. Our culture, our education, everything says, "Be something" - either in the business world or in the religious world, or in the entertainment world, on the football field - "Be something". And when consciousness with all its content is empty - if that is possible, doubt that, that is yourself, doubt your vanity, why you are vain, why you are stuck in a belief, holding on to some past experience, past remembrances - and when the mind is free, which is, when all your travail is not - you understand? - what is there? You are following all this? Come on sirs. You understand sirs? When you give up smoking, without going off into some other form of smoking, when you end smoking, or when you end a certain pleasurable habit, when you end attachment, what is there? You understand my question? Is that what we are afraid of? I am attached to you. If I end it, what am I? So if I end my vanity, my conclusion, my belief, my gods, my - you know, longing, longing, longing, if I end all that, what happens? You are following all this? Do it please. End your particular attachment now - don't bother about your wife and your husband and girl. Say, "All right for the moment at least I'll be free of attachment" - what takes place there in the mind? There is a certain freedom, isn't there? And a sense of nothingness - right?
Now not a thing. Nothingness means not a thing. Thing means - the word 'thing' comes from res, I won't go into all that - which is, thought which has put there - you understand? Thing is the movement of thought. Thought is a material process - we have been into all that. A material process because thought is the response of memory, memory which is experience, knowledge. This experience, knowledge, memory is stored in the cells of the brain. And therefore it is matter. It is a process of matter. We won't go into matter for the moment - I have discussed this question with the scientists, so I won't enter into that for the moment. So when there is not a thing - you understand? - it means the movement of thought has come to an end. You have understood? That is, sirs, if you can do it now, sitting here in this tent, knowing that you are attached, to a guru, or whatever you are attached to, end it. Not say, "Well, why should I end it?" I have explained all that. You should end it because the consequences of attachment are fear, anxiety, jealousy, hatred, being wounded, psychologically, building a wall round yourself, isolating yourself and so on and so on and so on. That is a fact. You don't have to doubt it. Don't take time to doubt it. It is not worth it. It is there. And if you end it, which means, thought has no other movement than ending itself.
Now: the ending of thought is the ending of time - right? Because thought is a movement. Time is a movement - from here to there physically - right? It takes time to go from here to your house, or chalet, to your tent, or whatever it is. To cover that distance needs time. And thought is a movement. Any movement is capable of being measured. Right? Come on sirs. Right? So what is measured, that which can be measured, is the thing created by thought and by time. Now look: it takes one from here to go to one's home perhaps two hours, ten minutes and so on, which can be measured - right? By the distance, mileage, time. And also thought can be measured - right? Have you noticed that? It can be measured - right? Need I explain it? Oh, for god's sake, come on sirs, explain it to yourself. I don't have to explain it. You all look so dazed.
Look sirs: you can measure thought when you are saying, "I will become" - right? "I will become" - which is I am not what I should be, but I will become that. That is projected by thought. The ideal, whatever it is, projected by thought. So to arrive at that is the movement of thought from 'what is' to 'what should be'. That is measure. Now the word 'meditation' means also not only to ponder, to think over, to enquire profoundly, but also it has a meaning from the Sanskrit, to measure - you understand what I am saying? To measure. And in meditation measurement must come to an end - you understand? Oh, for god's sake! Which means, no measurement, which is comparison - you understand? "I was before I came to you..." - your guru - "You have given me the system and I am practising. Where am I today, tomorrow, the day after tomorrow?" - you follow? How childish it all is.
So measurement, which means comparison, inwardly comparing oneself with the past or with the future, with an example - no measurement, see. No illusion, no image and the absolute cessation of will. You follow what strict demands it requires to meditate? You understand what I am saying? It isn't something that is so easy, you sit like that and go off into some kind of nonsense. This demands tremendous attention, great depth of enquiry into yourself. Therefore you have that tremendous sense of order, which means no conflict whatsoever.
Then if you have come to that - and I hope some of you will and you must - then we can go into what is meditation. You understand sirs? That is, when there is freedom and therefore the absence of all that, there is love, which is not pleasure, which is not desire. We went into that the other day. Without that love, without that compassion and because there is freedom there is intelligence, without that don't meditate. Then you are playing with something dangerous which is not worth it. You understand all this?
I used to know a man - this is not an anecdote - I used to know a man, I was younger then, he was seventy five. White beard, long hair, he was a real sannyasi. I will explain what that word means. And he said to me one day after hearing some of the talks - he came to see the speaker and he said, "I left home fifty years ago. I was a judge. One morning I realized that I was passing out judgement on people, on robbers, murderers, criminals, deceptive businessmen - you know all that". And he woke up one morning and said, "What am I passing judgement about. I don't know what truth is. So I cannot pass judgement". So he called his family and said, "I am retiring. You can have all my money and all the rest of it. I am going off by myself, into some corner of the earth and meditate to find out what truth is". After twenty five years and more he said, "I have come to find out to you and I realize that I have been mesmerizing myself" - you understand sirs? At the age of seventy five to say that he has been mesmerizing himself after fifty years - you understand what strife that requires? And so we talked.
And I am saying the same thing - we are saying the same thing, don't have any form of desire, will, ideals, illusions or images and so on. The mind must be totally free. Then comes love which is imperishable, incorruptible. Because love is not attachment - you understand? Then you can begin to meditate. Then meditation is the most simple form of observation. Pure, unadulterated observation, which is: the mind can only observe when it is completely still - right? (Noise of train) If you listen to that noise, the train passing by, with complete silence - do it now - that noise doesn't enter into the quality of silence. I wonder if you get it. Sirs, you haven't done any of these things so it is just words, theories.
So to observe so purely, the mind, the body, the whole sense of organism and the structure of the psyche must be completely still, not controlled. The moment you control there is conflict - right? So obvious all these things are. So conflict must end. Which means - please this is a dangerous statement to make, but I will make it but see the nature of it - no control whatsoever. Personally, if I may for a second or two talk about the speaker, he has never controlled. Don't look at me wide eyed. You may think I am crazy. Probably I am. But see the importance: when there is control there are two entities, the one who is controlling, controlling that which he himself has created. You have understood? That is, I control my desire: controlling desire means, one who is controlling the thing called desire, and therefore there is a division between the controller and the controlled - right? So there must be conflict where there is a division. You say, "Today I lost my control, but tomorrow it will be better", and you will see to it. "I will exercise my will, my suppression, everything."
So to live without any sense of conflict. Therefore no sense of control. Just see the beauty of it for god's sake. Do it sirs. Then the mind is absolutely still. The variety of stillnesses vary. When the train has passed by there is a certain silence. There is silence when thought says, "I must be quiet". That is another form of silence. There is silence between two noises, after all music is the silence between two noises. Right? Right? And there is the silence of the forest: in the forest when there is some dangerous animal moving, a tiger and so on, the whole forest becomes paralysed and silent. Have you ever been in a forest like that? I was chasing a tiger once, literally. I won't go into that, forget it!
So this silence is not brought about by thought - right? It is absolute silence, not relative. And if the mind has come to that point then is there anything in life sacred? I am asking. I am not talking about the silence. I am asking: is there anything sacred in our life, holy? Not created by thought - you understand? The bible and all the things in the bible, the images, the crosses, the incense, the altar, the wafer - all put together by thought. I hope there are no priests here! And is that sacred? Question that, doubt it, find out, because man has always tried to find something beyond time and thought. And enquiring into it he gets caught - you understand? There are too many traps and temptations. One goes out wanting to find out the beauty of life, or the sacredness of life, if there is something so absolute, love that is incorruptible, one asks. And then some person comes along and says, "Follow this. You will find it" and I am caught in it. And I get disillusioned, write about it - you follow? - and go off to something else.
So I am saying, asking you: is there anything sacred at all, holy? - not in the temples, churches, that is not holy, that is all put together by thought, obviously. And thought is not holy. My god, I wish it were, then we would behave scrupulously.
So we are asking whether the mind which is free from all this and therefore this immense quality of compassion, which goes with intelligence, is there anything sacred? Now if the speaker says there is, then there is not. Have you understood this? You see? Good, I am glad some of you see this. When the speaker says there is, then that very word, the very essence of that great love and beauty and truth is not. So meditation, which is the absolute silence of the mind, heart and all that, being completely free, you will find out for yourself, such freedom will disclose through your pure observation whether there is that which is immortal, depthless, beyond all time and space. You will find out. It is there for the mind that is capable to come to it. Finished.


SAANEN 1ST QUESTION & ANSWER MEETING 23RD JULY 1980

About nearly two hundred questions have been put. I think to answer them all would take about two months. And I don't think you will be here, nor will I!
The word question comes from the Latin, to seek. And when one puts a question one is actually seeking the answer in the question itself. I hope we are understanding that statement. We ask a question and then wait for somebody to answer it. If you were in ancient Greece you went to the Delphic Oracle; and if you were in India you went to some special rather unbalanced guru. If you were here, in the west, you went to the psychologist with your problems, or to the priest to confess. But here we are asking questions and trying to find an answer, but the answer is in the question itself. If we know how to put the right question we will find invariably for ourselves the right answer. And it is very difficult to put a right question: it implies that one has thought a great deal about the problem and followed the problem in sequence and to see if there is an answer to the problem in the problem itself. I hope this is clear.
Now we have here many questions. We have chosen them carefully, not according to what one likes but according to the seriousness of the question. And in answering, in questioning, which is seeking, we are both of us involved. It is not you ask a question of the speaker and he answers it, and you either accept it or reject it according to one's romantic state, or some peculiar idiosyncrasy, or according to one's own fanciful imagination, or an answer which will be comforting. But I am afraid it will be none of those things. If we could, as we are going to answer several of these questions this morning, please bear in mind that the speaker is not answering the question, that we are together investigating the question, which becomes much more fascinating, much more agreeable, and therefore there is no authority. We are together investigating, looking into the question itself, together. I hope this is clear: that you are not waiting for an answer from the speaker but since you have put the question either you seek an answer from another, or seek an answer in the problem. That is, investigating the problem you find the answer, which is much more fun! I am glad we have a nice day at last. And I hope it won't be too hot.
1st QUESTION: Without the operation of desire and will how does one move in the direction of self knowledge? Is not the very urgency of change a part of the movement of desire? If so, what is the nature of the first step?
That is, the questioner is asking: is desire and will necessary or required to understand the depth of self knowledge? Is not desire itself a movement towards self knowing? That is the question.
First of all to understand this question, not only superficially but also at depth, we must understand the nature of desire and will, and the structure and the nature of self knowledge, knowing - you understand? First desire, will and what does it mean if there is no desire, the movement of self knowledge? If one has not the urge, which is part of desire and will, how can this flowering take place in knowing oneself? Right? That is the question.
As we went into the question the other day: what is desire? And what is the relationship of desire to will? I'll go into it very carefully, you have probably heard it ten times, but please don't get bored with it, but look at it. How does desire come into being? One can see actually perception, visual seeing, contact, touching, sensation - right? Then thought comes, creates an image out of that sensation and desire is born - right? I'm not an oracle. Delphi has gone long ago. But you can see this for yourself. You can see for yourself when you watch through a window a dress, or a shirt, specially a blue shirt, and the seeing, entering into the shop, touching it, the material, then the sensation, then thought comes along and says, "How nice it would be if I had that shirt" - or that dress, it creates the image - right? You having the blue shirt and putting it on, or the dress, and at that moment desire arises. Is this somewhat clear? No, please clear to yourself, not understanding the explanation. This is the movement of perception, of contact, sensation. That is natural, healthy. Then thought creates the image, you sitting in the car and driving it. When thought takes possession of sensation, creates the image, then desire is born - right? And will is the summation of desire, the strengthening of desire, the stability of desire, the urge to achieve, the urge to express one's desire and acquire, which is the operation of desire but strengthened as will - right?
So desire and will go together - right? And the questioner asks, if there is no desire or will, why should one seek self knowledge?
What is self knowledge? Let's examine that first. What is self knowledge? That is, the ancient Greeks, and the ancient Hindus talked about knowing yourself. It is as old as the hills - Socrates and others in Greece and in India talked about knowing yourself. What does it mean to know yourself? Can you ever know yourself? Please we are exploring together, we are doing this together. What is the self? And you must know about it. You understand my question? What is the self that apparently it is necessary to know it? Now what do we mean by the word 'know'? Sorry to be so careful about this, otherwise we shall be misleading each other if we do not understand the words. What do we mean by 'know'? I know Gstaad because I have been there for twenty two years. I know you because I have seen you here for twenty years or more. I don't know why, but you are there and I am here. And when we say "I know", we mean by that not only recognition but also the remembrance of the face, the name - right? Which means recognition, remembrance and association. Or rather association, remembrance, which is I met you yesterday, I have recognised you today, that is the memory operating. So when I say, "I know", it is the past expressing itself in the present. I hope you are following all this. Does it interest you, all this? So the past is the movement of knowledge - right? I study, go to college, one goes to school, college, university, acquire a great deal of information. Then I say I am a chemist, or a physicist and so on and so on. So when we say one must know oneself, do you come to that knowledge about the self afresh, or do you approach it already having knowledge about it? You see the difference? You understand my question? Oh, for goodness sake. Am I making it difficult? No.
That is, I want to know myself. Do I approach myself through the knowledge I have acquired, which is, I have studied psychology, I have been to psychotherapists, and I have read a great deal, and I approach the understanding of the self through the knowledge I have acquired? Right? Or, do I come to it without all the previous accumulation, knowledge about oneself? Right? You understand the question? We have explained what is desire, what is will, and when we say, "I must know about myself", I am already acquainted with myself. And so this acquaintance, this knowledge, dictates how I observe myself - right? This is very important if you want to go into this carefully. So having previous knowledge about myself I use that knowledge to understand myself, which becomes silly - right? It is absurd. Which is, I have understood about myself from the knowledge of others - Freud, Jung and all the rest of it, the modern psychologists and so on.
So can I - please listen - can I put aside all that knowledge because I am looking at myself through other people's eyes? Therefore can I put all that aside and look at myself afresh, anew? You have understood my question?
Now the questioner asks: is desire, will necessary in observing myself? Right? Now see what happens. I have acquired knowledge about myself through others, and the actual fact of what I am. You see the difference? The knowledge I have acquired through study about myself, and the fact of myself, what it actually is - right? So there is a contradiction between 'what is' and 'what I have acquired'. To overcome this contradiction you exercise will. Got it. You have understood this? How marvellous that is. You have understood that?
One has studied - I have not, I have not studied any of these things, thank god - one has studied, let us say, the latest psychologist, the latest - what do they call them? - psycho-therapists. And one went to him, talked with him, discussed, and he gives me certain knowledge about me, about myself and I acquire that knowledge, take it home and discover that knowledge is different from me. And then begins the conflict: to adjust 'what is' to 'what I have been told'. Then in that conflict, to suppress it, to overcome it, to accept it the desire and will comes into being. Good. Come sirs. Is this clear?
So that is the question. Now we are saying: is will and desire necessary at all? It only comes into being when I have to adjust myself to a pattern, to a pattern of good and all that stuff. And then the struggle, the conflict, to overcome, to control, all that begins. Right?
I am a seeker - you understand? I am a seeker, which is, I am questioning; therefore in my questioning I reject all that. I reject completely what others have told me about myself. Will you do it? You won't do it because it is much safer to accept authority, then you are secure. Whereas if you reject completely all that - authority of everyone, you don't become a follower, you don't become a disciple, you are absolutely out of that field altogether, then how do you observe the self? You understand? The movement of the self. The self is not static, it is moving, living, acting. Now how do you observe something that is tremendously moving, active - urges, desires, ambitions, greed, romanticism, all that - how do you observe? You follow all this? Which means, can I observe this movement of the self, the me, the desires, the fears, you know, all that, can I observe it without any knowledge acquired from others, or the previous knowledge which I have had in examining myself? You understand what I am saying? I will show you sirs.
One of the activities of the self is greed - right? Or comparison, comparing myself with another. That is the activity of the self. Now when I use the word 'greed', I have already associated that reaction, or that reflex with a memory which I have had of that reaction previously. You understand what I am saying? I am greedy. I use the word 'greed' to identify that sensation. The identification of that is, I have already known it. So I use that word to identify it - right? So can I look at that reaction without the word, and therefore without the previous acquaintance with it? You are following this? Am I making this clear? Can I look at that reaction without a single movement of recognition? The moment that recognition takes place I have already strengthened that reaction because I recognise it and take it back into my memory. You are following?
Now can I observe myself without any direction, without any comparison, which is, "I have had this before" - you follow? - just to observe without direction and therefore without motive. That is learning about yourself afresh each time. Not that you have accumulated knowledge about yourself and you know about yourself. If you go very, very seriously into this question you will find that it is not little by little by little, first step, second step, third step, first initiation, second initiation - but to see the truth of this instantly - you understand? To see the truth that the moment recognition takes place you are not knowing yourself at all. Is that clear? That requires a great deal of attention. And most of us are so slack, so lazy, we have got all kinds of ideas, that we must be this, we must be that, we must not be this. So we come to it with a tremendous burden. And so we never know ourselves.
That is, to put it differently: as we said the other day, we are the rest of mankind - mankind whether they live in Asia, here, in America, suffer, go through a great deal of anxiety, uncertainty, sorrow. So we go through it, each one of us. So we are essentially the common human kind, psychologically; you may be tall, you may be short, dark, I am not talking about that. Psychologically we are like the rest of humanity, so we are humanity. And what is there to know about myself? You understand my question? I am all that. That is a fact.
Then the problem arises: can that content of my consciousness be wiped away? That is the learning about oneself, which is not yourself but the consciousness of mankind. I wonder if you are meeting all this? No. You see we are so trained, we are so conditioned to an individuality - I am psychologically different from another, which is not a fact. So we are so trained, conditioned, we accept it. And so when we say, "I must know myself", we are saying "I must know my little cell". And when you investigate that little cell there is nothing. But when the actual truth is that we are mankind. We are the rest of humanity. And to enquire into this enormous complex human mind is to read the story of yourself. You are history - you understand? Historia. And there, if you know how to read the book, it is finished. But we come to the book with knowledge. We don't say, "I know nothing, let's read the book". Then you learn vastly, not accumulate knowledge - you understand what I am saying? So you begin to find out the nature of yourself which is mankind, and the nature of this consciousness which is the consciousness of all human beings, and enquire into that.
So we are saying, that the answer to the question is in the question itself. You see that?
2nd QUESTION: Is not a right way of life a ground of austerity, sensitivity, integrity, necessary before total transformation can take place?
The questioner says is not austerity necessary? Sensitivity, integrity - these three. Austerity, sensitivity, and integrity necessary before transformation in the consciousness can take place. The word 'austere' means ash, the root meaning of that word is ash. You know what ash is? What remains after you have burnt a piece of wood. The ash. See the meaning of it. That is, those who practise austerity, practise, end up in ash.
So let's go into that question. Throughout the world monks have practised austerity. In India there is a monk who is called sannyasi, he renounces the world, sex, drink, drugs, he becomes a mendicant, not organized mendicant - you understand this? He becomes a mendicant, he has one meal a day, and he can never stay in the same place twice, he has no home. I won't go into the whole nature of sannyasi, the meaning of that word means. Let's leave it at that. That is, a monk, specially in India, who lives on one meal, begging, mendicant, and never staying in the same place twice, and has abandoned the world, the world being the senses, which ia sex and all that. And naturally he goes around from village to village, town to town, and preaches, talks about what it means to live a good life, and so on. Right? The monks in the western world have it carefully organized. They belong to a monastery with an Abbot, authority.
So first of all the expression of this austerity is an outward sign. You understand? Putting on a robe, that you have really renounced the world. There are all kinds of phoney sannyasis now, here too. But they are not sannyasis. That is a very, very serious affair. And austerity is not the practising or the denial or the acceptance of sex and all that. It is austerity, which is a form of high discipline, according to a pattern laid down by the Abbots and so on and so on, in India laid down by the Brahmanas from the ancient of days. There is a pattern set. And you conform to that pattern, denying everything in yourself, your desires, your ambitions, your greed and all that. And that is called generally austerity. That is, look what happens: you start with certainty - right? Certainty that you have given up the world, the senses, sex and so on. You start with that. When you start with certainty you end up in uncertainty. I wonder if you understand all this? If I start accepting everything, all the religious edicts, sanctions and I begin to enquire into them, if I ever do, I end up saying, "My goodness, this is nothing, I don't believe in anything". You understand? When one starts with certainty you end up in uncertainty - if you are at all intelligent that is.
So austerity has quite a different meaning - may I go into it? You are interested in it? Never deny anything, but observe very carefully, intensely, and that very observation frees the mind from the worldly affairs. That is real austerity. I wonder if you understand this.
Look: I observe I am violent, that is part of human structure, human nature, derived from the ancient animals and so on and so on - if you accept evolution. Or if you are one of those who start with creation suddenly, then you have your own way. One is violent. The ordinary person who wants to be austere struggles with violence - right? He won't kill, he won't do this, he won't do that, he won't even take part in society, he won't join the army, he is a pacifist and so on. He is constantly denying 'what is' by saying "I won't" - you follow all this? I say that is not austerity, that is only a form of suppression. But when one recognizes in oneself violence, that is, violence is anger, hate, envy, comparison, imitation, conformity are all patterns of violence. To observe that in oneself without wanting to go beyond it, without wanting to suppress it, without wanting to escape from it. See the fact and remain with the fact. You understand? Remain with it without any movement away from it. That is the depth of austerity.
We are trained to control: control your desires, control your anger, suppress it and give all that energy to Jesus, to Krishna, whatever it is. But we are saying the depth of austerity is not in sacrifice, is not in conformity, in training yourself to accept an ideal but to see completely the nature of this violence. And to see it completely don't move, thought mustn't interfere. Don't let thought carry away in any direction. Just observe it. And you will see, if you do, the real depth of understanding comes and with it intelligence. And when there is that intelligence you don't have to struggle, it is finished.
And the other thing is sensitivity. Most of us are sensitive about our own feelings, our own ambitions, our own struggles. But we are not sensitive to others because we are so concerned about ourselves, our little cell. And when there is tremendous concentration on oneself, what one is doing, how one looks, why shouldn't I do this - you follow? - this everlasting concern about oneself - how can you be sensitive about another? Not about - how can you be sensitive? How can a man be sensitive who is ambitious? So physically one has to be sensitive first - right? There is no school, or college or university that is going to teach you how to be sensitive - right? You go off to India to learn to be sensitive - think of the ridiculousness of it!
So are your nervous reactions, alertness of the mind, are they alive? Or have you drugged them? You understand? Drugged them through belief, drugged them through acceptance of some authority, drugged your physical system as well as psychological structure by constant struggle, battling, battling, battling. I am romantic, I know I am romantic but it pleases me to be romantic which is contrary to seeing clearly, but I like it. So that drugs me so that I become insensitive - you are following this?
Integrity means to be whole, the word, integral, means whole. Which means no contradiction in oneself. We are examining the question itself, the meaning of the words. That is, austerity, sensitivity and integrity. Which is, never say a thing that you don't mean. And what you mean may be doubtful - you understand? I say something and I think that is what I feel, think, act but what I think, feel and act may be the result of some conditioning, of some desire, of some motive, therefore it is not integral. I feel like doing something - you know, that is the latest craze - I must express myself immediately. What does that mean? That is, there is no depth of understanding of that urge, the meaning of it, the content of it, why it arose, but just act because you want to - and you think that is having integrity. The word integrity means to be whole. And we human beings are broken up, divided, antagonistic, dualistic, and we accept all this and try to be integrated, to have integrity, which is impossible. So one must go into this question: what it is to be whole.
First of all any image that thought creates about being whole is not whole - right? Because thought in itself is fragmented, limited. Therefore whatever it projects as the whole is not. So then can the mind discover for itself what it means to be whole, integral, have this sense of tremendous integrity? First of all you cannot have this sense of integrity if you follow anybody - right? Yes. If you are a disciple of anybody, then you are merely conforming to what somebody has laid down. Then you are merely romantically playing tricks upon yourself. Which means to have integrity is to have no ideals, no beliefs, no sense of the past and the future. Sirs, this is tremendously difficult, you can't play with all this, because the past is dictating, is translating which is the present - right? And the past is modifying itself through the present and going, but it is still the past. How can a mind, your heart, be whole, integral, have absolute integrity if it is living in the past? Past experience, past memories, romantic - you know, all that stuff.
So austerity, sensitivity and integrity are not the first step. The first step is the first step. You understand? Are you all asleep?
If you are going north and think that is the right direction, somebody comes along and tells you, "Look, what you are doing" - explains the whole business and you say to him, "What is the first step?" He says, "Stop!" Then he says, "After having stopped turn south". You understand this?
Two questions have been answered in nearly an hour. So we will do one more. I haven't seen these questions, I went through them but I haven't looked again.
3rd QUESTION: There are so many gurus today, both in the east and in the west, each one pointing his own way to enlightenment. How is one to know if they are speaking the truth?
When a guru says he knows, he doesn't - right? You understand what I am saying? When a guru, or a man in the west or in the east says "I have attained enlightenment" - enlightenment is not to be achieved. It isn't something that you go step by step by step, climb, the ladder. That is the first thing to understand: that enlightenment isn't in the hands of time. You understand? That is, I am ignorant but I will have, if I do these things, I will come to enlightenment - whatever that word may mean - right? Because what is time? Time is necessary to go from here physically to another place. Psychologically is time necessary at all? We have accepted it, it is part of our tradition, training - I am this but I will be that. What you will be, will never take place because you haven't understood 'what is'. The understanding of 'what is' is immediate. You don't have to analyze, go through tortures - oh, for god's sake it all becomes so childish.
So enlightenment - I don't like to use that word myself because it is loaded with the meaning of all these gurus. They don't know what they are talking about. Not that I know, they don't know, that would be silly on my part, but I see what is involved when they are talking about achieving enlightenment, step by step, practising, so your mind becomes dull, mechanical, stupid.
So the first thing sirs, whether they are eastern gurus or western gurus, is to doubt what they are saying, including the speaker; much more so because I am very clear about all these matters. It doesn't means I am the only person, which is equally silly, but the mind must be free from all the authority, followers, disciples, patterns, you understand?
So how does one know that these gurus are speaking the truth? How do you know the local priests and the bishops and the archbishops and the popes, and all that, how do you know they are speaking the truth? Instead of going off to India, accepting new gurus, how do you know that they are speaking the truth? Please sirs, this is very important. Either they are all engaged in some kind of guile and blood, which means money, position, authority, giving you initiations and all the rest of it. And if you question them and say, "What do you mean by that? Why have you put yourself in authority?" - you follow? Question them, doubt everything they say and you will soon find out, they will throw you out.
It once happened to the speaker that a very famous guru came to see me. I am saying this en passent. And he said, "You are the guru of gurus. You live what is right. What you are speaking is truth, you live it" - he touched my - you know. And he said, "I am a guru with lots of followers. I began with one and now I have a thousand and more, both in the west and in the east, especially in the west. And I can't withdraw from them. They are part of me and I am part of them. They have built me and I have built them" - you follow? Listen to it carefully. The disciples build the guru, the guru builds the disciples. "And I can't let them go". And so gradually authority in the spiritual world is established. You understand the danger of it. Where there is authority in the field of the mind and the heart there is no love. There is spurious love, there is no sense of that depth of affection, love, care.
And so to find out who is speaking the truth, don't seek truth but question. Because truth isn't something you come by. Truth comes only when the mind is totally, completely free from all this. Because then you have compassion, love, not to your guru, not to your family, not to your ideals or your saviour or your guru - love, without any motive and therefore when it acts it acts through intelligence. And truth is not something you buy from another!
Sirs, they all say, both the eastern and the western gurus, the old saying that you must be a light to yourself. It is a very famous saying in India, old, ancient. And they repeat it, "But you can't be a light unto yourself unless I give it to you". Right? You are all so gullible, that is what is wrong with you. You want something, the young and the old. Young people: the world is too cruel for them, too appalling, what the old generations have made of the world. They have no place in it, they are lost, so they take to drugs, drink, all kinds of things are going on in the world with the young - communes, sexual orgies, chasing off to India to find somebody who will tell them what to do, so that they can trust them. And they go there, young, fresh, not knowing, and the gurus give them the feeling that they are being looked after, protected, guided, that is all they want. They can't get it from their parents, from their priest, from their local psychologists and so on, because the local priests, the psychologists and the psychotherapists are equally confused; so they go off to this dangerous country, which is India, and they are caught in that, by the thousands. And they are seeking: they are seeking comfort, somebody to say, "I am looking after you. I will be responsible for you. Do this. Do that". And it is a very happy, pleasant state. And also they say you can do what you like, sex, drink, go on.
And the older generation are equally in the same position, only they put it much more sophisticated. They are both the same, the young and the old. You see this all the time taking place in the world. So nobody can give guidance, light to another, only you yourself. The light cannot be given to you, you have to stand tremendously alone. And that is what is frightening for the old and for the young. Because if you belong to anything, follow anybody you are already entering into corruption. If you understand that very deeply, with tears in your eyes - you understand? - then there is no guru, no teacher, no disciple, there is only you as a human being living in this world, the world, the society, which you have created. And if you don't do something in yourself the society is not going to help you. On the contrary society wants you to be what you are. Do you understand all this? So don't belong to anything, no institution, no organization, don't follow anybody, you are not a disciple of anybody, but you are a human being living in this terrible world. And there is you as a human being who is the world, and the world is you. You have to live there, understand it and go beyond yourself.


SAANEN 2ND QUESTION & ANSWER MEETING 24TH JULY 1980

May I remind you, if I may, that these questions are really put to oneself, not to the speaker, though he will try to answer them, but they are really put to oneself. And, as we have said, the answers to these questions lie in the questions themselves, not outside, beyond the question. And that we are, both of us, you and the speaker, exploring the question, and thereby together find the answer. Not that the speaker will give you the answers, but together we will go into them. And I hope that is clear from the beginning, because if we look to another we are lost. And I really mean it. Because these are our problems, our daily, tiring, boring, tortuous life which we have every day, with all the uncertainties and miseries, and if we try to find an answer outside somewhere - in India or here, or your present guru, or myself, the speaker himself, then we will create an authority and thereby destroy ourselves.
1st QUESTION: I work as a teacher and I am in constant conflict with the system of the school, and the pattern of society. Must I give up all work? What is the right way to earn a living? Is there a way of living that does not perpetuate conflict?
This is a rather complex question and we will go into it step by step, if we may.
What is a teacher? Not only in a school, college and university, the master, the pupil, the professor and so on, what is a teacher? Either a teacher gives information about history, physics, biology and so on; or he is learning not only with the pupil, with the student, but also learning about himself. This is a whole process of learning, teaching and understanding the whole movement of life. So we are asking: what is a teacher? Is there apart from technological subjects, like physics, chemistry, architecture and so on, apart from that what is a teacher? You understand my question? Is there such a person as a psychological teacher? If I am a teacher, not of biology or physics, but psychologically inform you, then will you understand the teacher or will my pointing out help you to understand yourself? You follow my question?
So we must be very careful and clear what we mean by a teacher. Is there a psychological teacher at all? Or only factual teachers, like a professor of chemistry, science, neurology and so on? Is there a teacher who will help you to understand yourself? You understand my question? So when the questioner says: I am a teacher. I have to struggle not only with the established system of schools and education, but also my own life is a constant battle with myself. And must I give up all this? And then what shall I do if I give up all that? So he is asking not only what is a right teacher but also he wants to find out what is right living. Clear?
What do you think is right living? As society exists now there is no right living - right? You have to earn a livelihood, you have to earn money, you have a family, you have children, you become responsible for them and so you accept if you have been through university and so on, you become an engineer, professor, an electromagnetic teacher and so on and so on and so on. As the society exists now can one have a right living? You understand my question? Or to search out a right living becomes merely an Utopia, a wish for something more? So I am asking myself and you are asking yourself, I hope, what is right living? What is one to do in a society which is corrupt, which has such contradictions in itself, in which there is so much injustice - all that, that is the society in which we live? And I am not only a teacher in a school, or in college or university, and I am asking myself: what shall I do? You understand? Are you asking this too, or are you just waiting for the speaker to tell you? What is one to do in a society so deteriorating, degenerating, conflict, wars, violence and terror, what is one to do? What is the right livelihood?
Or, would you ask a question: is it possible to live in this society, not only having a right livelihood, but also to live without conflict? That is what the questioner also asks. Is that possible, to earn a livelihood righteously and also end all conflict within oneself? Right? Now are these two separate things: earning a living rightly and not having conflict in oneself, or with society? Are these two separate, watertight compartments? Are we moving together? Or they go together? If I know how to, or are aware, or live a life without any conflict, which requires a great deal of understanding of oneself and therefore an enormous sense of intelligence, not the clever intelligence of the intellect, but the capacity to observe, to see objectively what is happening, both outwardly and inwardly, and knowing there is no difference between the outer and the inner - you are following all this? It is like a tide that goes out and comes in. The society which we have created, and can I live in this society without any conflict in myself and at the same time have a right livelihood? You understand?
Now on which shall I lay emphasis? You understand? Right livelihood, right living? Or find out how to live a life without a single conflict? Now what would you do when this question is put to you and you have to answer it - you are following this? - what will you do? Which comes first? The bread or the other? You understand what I am saying? Please don't look so - join me! We are together exploring this problem, not I alone. You are also exploring it. So we must both join together, not let me talk and you listen, agree or disagree, say "It is not practical" - it is not this, it is not that - because it is your problem. So we are asking each other: is there a way of living which will naturally bring about a right livelihood and at the sane time to live a constant life without a single shadow of conflict? Is that possible? Is it possible for one to have a life without a single movement of struggle? Do you understand my question?
People have said you cannot live that way except in a monastery, or become a religious monk because then society looks after you - right? You are following all this? Society looks after you because you have renounced the world and all the misery of the world, and you are committed to the service of god, in quotes - right? So since you have given your life over to something, or an idea, or a person, or an image, or a symbol, because you are so deeply committed to that you may ask society to look after you, which is what happens in a monastery - right? Are you following all this? May we go on?
Nobody believes any more in monasteries - thank god. Nobody says, "I will surrender myself to something" - right? If you do surrender yourself it will be surrendering yourself to the image you have created about another, or the image which you have projected. You understand all this? No. Come on.
So what shall we do? Can I, can you live a life without a single shadow of conflict? I say it is possible only when you have understood the significance of living. That is, living is action, living is relationship - right? Relationship and action. That is life. Therefore one has to ask: what is right action, under all circumstances? You are following all this? Please join me. What is right action? Is there such a thing? Is there a right action which is absolute, not relative? So one has to go into the question of what is action? You are all interested in this? What is action, what do you mean by action, which is living? Right? Talking, acquiring knowledge, a relationship however intimate with another and so on and so on. Life is action, movement. And life is also relationship with another, however shallow, however deep, however superficial. So we have to find both whether there is a right action and a right relationship - if you want to answer this question deeply.
What is our present relationship with another? Not romantic, imaginative, flowery and all that superficial thing that disappears in a few minutes, but actually what is our relationship with another? What is your relationship with a particular person, perhaps intimate, it involves sex, it involves a dependence on each other, comforting each other, encouraging each other, possessing each other and therefore jealousy, antagonism, and all the rest of it? And the man or the woman goes off to the office, or to some kind of physical work and there he is ambitious, greedy, competitive, aggressive to succeed and comes back home and becomes a tame, friendly, perhaps affectionate husband or wife and so on. Right? That is the actual daily relationship. Nobody can deny that. And we are asking: is that right relationship? We say no, certainly not, it would be absurd to say that is right relationship. So we say that but continue in our own way. We say this is wrong, it is absurd to live that way but we don't seem to be able to understand what is relationship, but accept the pattern set by society, by ourselves - right? So we are going to find out for ourselves what is right relationship, is there such a thing? We may want it, we may wish it, we may long for it but longing, wishing doesn't bring it about. So what one has to do is to go into it seriously to find out.
Relationship is generally sensory, sensuous. Begin with that. Then from sensuality there is a companionship, a sense of dependence on each other, which means creating a family which is dependent on each other. And when there is uncertainty in that dependence the pot boils over. So we are saying, to find what is right relationship one has to enquire into the great dependence on each other. Why do we depend on each other? We depend on the postman, the railway and so on - we are not talking about that. Psychologically in our relationship with each other why are we so dependent? Is it that we are desperately lonely? You are following all this? And is it that we don't trust anybody, even one's own husband, wife - you follow? So we hope to trust somebody, maybe my wife, my husband, but even that is rather suspicious. And also dependence gives a sense of security, a protection against this vast world of terror. And also we say, "I love you". In that love there is always the sense of being possessed and to possess - you are following all this? And when there is that situation then arises all the conflict. Now that is our present relationship with each other, intimate or otherwise. We create an image about each other and cling to that image. No? Are we on the right track?
And so one realizes the moment you are tied to another person, tied to an idea, tied to a concept, corruption has begun. That is the thing to realize and we don't want to realize that. You understand this? If I am tied to you, an audience, friends and so on, I am then dependent on you to give me encouragement, to fulfil myself talking to you, there by encouraging vanity, all that follows, which is corruption. So can I, can we live together without being tied? Without being dependent on each other psychologically? So unless you find this out you will always live in conflict because life is relationship - right? So can we objectively, without any motive, observe the consequences of attachment and let it go immediately? Attachment is not the opposite of detachment. You understand? Please give your mind to it, let your brain work. I am attached and I struggle to be detached and therefore I create the opposite. But there is no opposite. There is only what I have, which is attachment. I don't know if you follow all this. The moment I have created the opposite, conflict comes into being. But there is only the fact of attachment, not pursue detachment. Only the fact that I am attached and I see the whole consequences of that attachment in which actually there is no love. And can that attachment end? Not pursue detachment. You have understood me? So please follow this further. The mind has been trained, educated to create the opposite. The brain has been conditioned, educated, trained to observe 'what is' and to create its opposite: "I am violent but I must not be violent" - and therefore there is conflict. Right? Do you see this? But when I observe only violence, the nature of it, how it arises and so on and so on, observe, not analyse, observe, then there is only that and not the other. Right? So you totally eliminate conflict of the opposite.
We are talking about living a life without conflict. We are pointing out it can be done, should be done if one wants to live that way. Only deal with 'what is', everything else is not. You understand this? I am angry. Don't say, "I should not be". Remain, understand the nature of anger - or the nature of greed and so on and so on. So you eliminate totally the quarrel, the struggle between the opposites.
And when one lives that way, and it is possible to live that way, so completely to remain with 'what is' - not try to suppress it, go beyond it, escape from it - then 'what is' withers away. You experiment with it. You understand what I am saying? Oh, no.
Look sirs: my son is dead. My son is dead. I am attached to that son. I have put all my hope in that son. I want to fulfil through the son. And unfortunately some accident takes place, he is gone. And I shed tears, loneliness, despair, the shock of it. Then I run away from it - right? I go to a church, read, escape. But whereas if I remain completely with the fact that he is gone and I am lonely because I have depended on him, I have never understood this sense of isolation. I have escaped from it all my life. So when I remain with 'what is' then I can go into it fully, completely and go beyond it. You understand what I am saying? Please sirs, do it!
As we said the other day, this is a serious talk, serious gathering, not for casual visitors, casual curiosity, casual criticism. One must criticize, one must doubt - not what the speaker is saying but begin to doubt all that you are clinging to. And then doubt what the speaker is saying; don't begin by doubting what the speaker says. What he is saying is pointing out to yourself.
So when there is the freedom in relationship, which doesn't mean to do what you like, that is obviously what everybody is doing. If I don't like the present woman I go off with another woman - and the agony of divorce and all that business. Whereas if I really understood the nature of relationship, which can only exist when there is no attachment, when there is no image about each other, then there is real communion with each other.
And also: what is right action? You follow? That is what he says. Life is relationship and action. You can't escape from these two. What is right action? - which must be right under all circumstances, whether in the western culture or the eastern culture, in the Communist world - there it is more difficult because you daren't speak, you daren't act: you act according to the edicts of the dictator and his group, so there is no sense of freedom there. So we are asking: what is right action? To find that out we must enquire into what is our action now. Right? What is our action based on - either on an ideal - right? - on a principle, or on certain values? Or "I do what I want to do". Please enquire into all this. Either it is a projected ideal, concepts, experiences, or values, or do what you please, the moment you want to do something, do it, which is the latest cry of the psychologists. Don't have any inhibitions, do what you want. That is what is actually going on in the world, and is that right action? What does action mean? The doing - right? The doing now. That is action. Is that action based on your past experience? If it is you are acting according to the past memory of an experience, so the past is dictating your action in the present - right? I wonder if you follow all this? Are you interested in all this? Do you really want to find out what is right action? You may temporarily but it demands tremendous enquiry into all this - not accept some authoritarian assertions.
So we are saying: our actions are based on memories, the past experience, or a projected concept, either according to Marx, or to the Church, or some idealistic, romantic business brought over from India. Which means you are always acting according to the past, or the enticing future - right? This is a fact. And is that action? We have accepted that as action, that is our norm, that is our pattern. Our brain is conditioned, our mind and so on and our heart according to that. We are questioning that. We are doubting that. We are saying that is not action. Action can only be when there is complete freedom from the past and the future. And when we use the word 'right' it means precise, accurate, action which is not based on motive, action which is not directed, committed. The understanding of all this, what is right action, right action, right relationship, the understanding of it brings about intelligence. You understand? Not the intelligence of the intellect but that profound intelligence which is not yours or mine, and that intelligence will dictate what you will do to earn a livelihood. You have understood? Without that intelligence your livelihood will be dictated by circumstances. When there is that intelligence you may be a gardener, a cook, or something, it doesn't matter. You see now our minds are trained to accept status, position, and when one has understood all that, in the very understanding of all that is intelligence which will show what is a right livelihood - right?
Now you have all heard this for forty-five minutes, one question, will you do something about it? No. Or carry on with your usual ways? That is why it demands a great deal of enquiry, denying every form of experience in that enquiry. So there is a way of living in which there is no conflict and because there is no conflict there is intelligence which will show the way of right living.
2nd QUESTION: Is it possible to be so completely awake at the moment of perception that the mind does not recall the event?
You have understood the question? No? Do you want me to read it again? Is it possible to be so completely awake at the moment of perception that the mind does not recall the event?
We are enquiring into the question, in the question is the answer. We are going to show it, we are going to enquire into it, the question. He says, is it possible not to record at all, your hurts, one's failures, despairs, anxiety, experience - you follow? All the things that are going on inside and outside, not to record it so the mind is always free. That is the question.
Now, let's start examining it. Which is, the brain, evolving in time, its process is to record. Someone says to me, "You are an idiot". That has been said to me often! Politely and impolitely. And the brain instantly records it. You have accused me of being an idiot. I don't like it because I have an image about myself that I am not an idiot and when you call me an idiot I am hurt. That is recording. The hurt exists as long as I have an image about myself. And everybody will tread on that image - right? And there is hurt, I have recorded it. The mind, the brain has recorded it. And the recording is to build a wall round myself, not to be hurt any more. I am afraid so I shrink within myself, build a wall of resistance and I feel safe. Now the questioner asks: is it possible not to record that hurt as at the moment when I am called an idiot? You understand? Not to record that incident, the verbal usage, the insight, the implications and the image which I have about myself. Is it possible not to record at all, not only the hurt but the flattery - and I have had plenty of that too. You understand? One has had both. So is it possible not to record either? Right? And the brain has been trained to record because then in that recording there is safety, there is security, there is strength, a vitality, and therefore in that recording the mind creates the image about oneself. Right? And that image will constantly get hurt. So is it possible to live without a single image? Go into it sirs. Don't please go to sleep. Single image about yourself, about your husband, wife, children, friend and so on, about the politicians, about the priests, about the ideal, not a single shadow of an image? We are saying it is possible, it must be, otherwise you will always be getting hurt, always living in a pattern. In that there is no freedom. And when you call me an idiot, to be so attentive at that moment - right? When you give complete attention there is no recording. It is only when there is not attention, inattention you record. I wonder if you capture this? is it getting too difficult? Too abstract?
That is, you flatter me. I like it. The liking at that moment is inattention. In that moment there is no attention. Therefore recording takes place. But when you flatter me, instead of calling me an idiot now you have gone to the other extreme, to listen to it so completely, without any reaction, then there is no centre which records. That is, you have to go into the question of what is attention.
Most of us know what is concentration; from one point to another point - right? From one desire, one hope to another. I concentrate about my job, concentrate in order to control my mind, concentrate in order to achieve a certain result. In that concentration there must be conflict because as you are concentrating thoughts come pouring in and so you try to push them off - you know all this, don't you? And this constant struggle to concentrate and the thought going off. Whereas attention is: there is no point from which you are attending. I wonder if you see that? Do you follow all this?
One wonders if you have ever given attention to anything. Are you now attending to what is being said? That is, attending, giving your attention, which means there is no other thought, no other movement, no interpretation, motive, just listening so completely. So there is a difference between concentration, which is from point to point, and therefore resistance; whereas attention there is no centre from which you are attending, and therefore that attention is all inclusive, there is no border to it. You understand? Not what the speaker is saying, just see the truth of it. That concentration inevitably brings about resistance: shut yourself up, avoid noises, avoid interruptions and so on and so on, your whole brain is centred on a point, the point may be excellent and so on. So what is taking place there? There is division, the controller and the controlled - right? The controller is the thought which says, "I have understood, I must control that". I wonder if you see that? The controller is the controlled. We can put it differently. The thinker is the thought. There is no separation from thought and the thinker - do you see this sirs? Right? So you eliminate altogether the division when one realizes the thinker is the thought. In concentration the controller is the controlled. When one actually sees the truth of it then there comes attention in which there may be concentration, I may have to concentrate on doing something but it comes from attention. Have you understood?
3rd QUESTION: In your talks you have said death is total annihilation and also you have said there is immortality, a state of timeless existence. Can one live in that state?
That is the question. First of all I said - please listen - I did not use the word annihilation. I have said death is an ending - right? - like ending attachment. When you end something, like attachment, something totally new begins - right? This is obvious. When I have been accustomed to anger all my life, or greed, aggression, I end it, there is something totally new happens - right? If you have done it. I have followed my guru, with all the gadgets he has given me and I realize the absurdity of it, I end it. See what happens. There is a sense of freedom. The burden which I have been carrying uselessly. I said death is like ending an attachment.
And also we said: what is it that has continued through life? You understand my question? We put death in opposition to living. Right? Is it so? We have put it. We say death is at the end, that end may be ten years or fifty years, or the day after tomorrow. I hope it will be ten years, but this is our illusion, this is our desire, and this is our momentum. It is like asking how to face death. You follow what I am saying? I say you cannot understand that, how to face death without understanding or facing living. Death is not the opposite of living. I wonder if you understand all this? Shall we go into this? Do you want me to go into all this? You aren't tired? I am surprised!
I think a much more important question is not how to face death, what is immortality, whether that immortality is a state in which one can live: but much more important is how to face life, how to understand this terrible thing called living. If we don't understand that, not verbally, not intellectually, but living it, finding out what it means to live it, because to us living as we are is meaningless. Whether you are a disciple with all the jewels and all the rest of it, it has no meaning. Going to the office from day to day for the next fifty years, slaving away, going to church, you know, all these things, what is the meaning of all this? You may give meaning to life, as people do, say life is this, life must be that. But without all these romantic, illusory, idealistic nonsenses, life is this, our daily sorrow, competition, despair, depression, agony - with shadows of occasional flash of beauty, love. That is our life. Can we face that, understand it so completely that we have no conflict in life? That is, to die to everything that thought has built. I wonder if you understand this? Thought has built my vanity. Thought has said, "You must be this". Thought has said, "You are much cleverer than the other". Thought has said, "Achieve, become somebody, struggle, compete," - like the Olympics. That is what thought has put together, which is my existence, your existence. Our gods, our churches, our gurus, our rituals, our changing names into Indian names, all that is the activity of thought. And thought, as we said, is a movement of memory, experience, knowledge. Which is, experience brings certain knowledge stored up in the brain as memory, and responding, that memory is the movement of thought. This is so, if you observe it. So thought is a material process - right? So thought has made this, my life is that. I am different from you. I must achieve - you follow?
And when thought predominates our life, as it does, then thought denies love. Right? Love is not a remembrance. Love is not an experience. Love is not desire or pleasure. You will agree with this but that is our life. And living that way you have separated that thing called death which is an ending, and you are frightened of that. If we deny everything in oneself that thought has created, end it - do you understand what I am saying? This requires tremendous grit, not all the nonsensical romance. Your attachments, your hopes, your vanities, your sense of importance, all that is to become. When that becoming completely ends what have you? You are with death, aren't you? So living is dying, and so renewal. Oh, you don't understand all this. Do it and you will find out. But we are trained to be individuals - me and you, my ego and your ego. Is that a fact? Or we are the entire humanity, because we go through what every human being goes through, sexual appetites, indulgence, sorrow, great hope, fear, anxiety, and an immense sense of loneliness, that is what each one of us has, that is our life. So we are the entire humanity, we are not individuals. We like to think we are, we are not. You may be clever at writing a book, but that doesn't make you an individual. You have a gift, but when you have a gift to write or sing or dance, whatever it is, that gift is translated as 'my gift'. And when you accept that as 'my gift' vanity - you know, all the circus round it begins.
So there is a life in which there is no centre as me, and therefore life is walking hand and hand with death; and therefore out of that sense of ending totally time has come to an end. Time is movement, movement means thought, thought is time. And when you say: "Do I live in that eternity?" - then you don't understand. You see what we have done? "I want to live in eternity. I want to understand immortality" - which means I must be part of that. But what are you? A name, a form, and all the things that thought has put together. That is what we actually are. And we cling to that. And when death comes, through, disease, accident, old age, how scared we are. And there is always the priest around the corner telling you that you will go to heaven. Or if you don't do what he tells you, you go to hell. It is not only the priest round the corner but the guru round the corner. They are all the same.
So can one live a life so completely without a centre, and therefore no conflict and then only that state of mind which is timeless comes into being.


SAANEN 3RD QUESTION & ANSWER MEETING 25TH JULY 1980

May I repeat again what we said the other day about questions? The word derived from the Latin which means to seek. Not find an answer but to seek; to seek the answer in the question itself, not away from it. And in answering these questions we are seeking or exploring together. The speaker may explain but together we are entering into these questions, together we are seeking to find out the truth in the question, not away from it. So we are sharing the question together and trying to find a true correct answer.
1st QUESTION: I am dissatisfied with everything. I have read and thought a great deal but my discontent with the whole universe is still there. What you talk about makes me more discontented, more disturbed, more troubled. I now feel frustrated, antagonistic to you. What is wrong with what you are saying? Or is something wrong with me?
I think the more one observes the world, what is happening, over population, pollution, corruption, violence, and observing all that practically in every country in the world, one is trying to find an answer to all this. That is one part of the question.
And the other is: the questioner says "I am discontented, not only with what you are saying but with everything around me. With my job, with my wife, with my husband, with my girl-friend, or boy, or whatever it is. I am discontented". And that is the common lot for most of us. Either it becomes a consuming flame, or it is dampened down by seeking some kind of satisfaction in various activities of life. And discontent, instead of allowing it to become a consuming flame, most of us almost destroy it. We are so easily satisfied, we are so gullible, we are so ready to accept, and so gradually our discontent withers away and we become the normal mediocre human beings without any vitality, without any energy, without any urge to do anything.
But the questioner says I have been through all that, I have read a great deal and thought about life a great deal, probably have been all over the world, and I have not found an answer to this discontent. And people who are thoughtful, aware what is happening around them and in themselves, aware that politics, science, religion has not answered any of our deep human problems. They have technologically evolved, developed and so on, but inwardly I am discontent. And listening to you as the speaker, I am more disturbed, more discontented and antagonistic to what you are. What is wrong with you and what you are saying? Or there is something wrong with me?
First of all let us be very clear that when there is discontent, is that discontent per se - you understand? - per se, in itself, or you are discontented with something? You understand? I may be discontented with the world, with the philosophies, with the various instructions of various religions. But that discontent is with something, towards something or in something. It is not the discontent which has no cause, and therefore can be ended. As we said the other day, where there is a cause there is an end. Has this discontent a cause, and therefore it can be resolved, ended? Or this discontent has no cause? Please go with the speaker, we are sharing this question together. As we said, one can be discontented with so many things, as human beings are, better house, better this and better that - you understand? The moment there is a measure there must be discontent. You have understood this? I wonder. I'll go on.
I am glad you are antagonistic to what is being said. Instead of accepting and sitting quietly and saying, yes, but I am antagonistic to you. Don't accept. You are causing me much more disturbance, I feel frustrated, therefore I am urged towards this sense of antagonistic attitude. So we must be very clear whether this discontent has a cause and if it has a cause then that discontent is seeking contentment, satisfaction, gratification. So this discontent creates the opposite, to be contented, to be satisfied, to be completely bourgeois, like the Communists are. And if that is this search, desire, if that is what you want when you are deeply discontented, to find something with which you can be completely contented, never to be disturbed, then that discontent will find a way to gather satisfaction, and therefore that discontent is withered, gone.
Perhaps that is what most of us are doing - probably all of you, if I may point out, you are discontented. You have been to this, to that, to that talk, to that person and so on and so on, and you perhaps come here wanting some kind of satisfaction, some kind of certainty, some kind of assurance, some gratifying truth. And if that is so then you will find satisfaction very easily, which most of us do - in the kitchen, in some aspect of religion, or enter politics - Left, Right, Centre or Extreme Left, Extreme Right - and carry on. This is what generally happens with all of us. And so you gradually, inevitably narrow down the mind, make the mind small. And the capacity of the brain is so immense, you have reduced it to mere satisfaction. You understand?
And if you are not satisfied with anything, if you are discontented with the whole universe, as the questioner put it, not be dissatisfied because you haven't got a house, or you haven't got money - you know, at that level. So this discontent, has it no cause and therefore it is a discontent in itself, not because of something? Is that clear? Am I making this clear? Are we getting together and making this clear? That is, I am discontent if I am seeking contentment. That is very simple and very easy. But if I am totally completely dissatisfied with everything, with the government, with the religion, with science, with politics, everything. And such people are rare, such people have this flame of discontent. And perhaps such a person comes here, listens, reads, hears, and that discontent increases, it becomes all consuming. So what shall we do? You understand the question clearly? What shall we do with a human being who is totally and completely dissatisfied with all the structure of thought?
As I said, such a person is a very rare human being. Such a person one can meet because he is - please listen carefully - he is in an immovable state - right? He is not seeking, he is not wanting, he is not pursuing something or other - he is aflame with this thing. And the speaker is also immovable - right? You understand what I am saying? What he says is so, not because he is dogmatic, superstitious, romantic, or self-assertive. He says that if you know, comprehend your consciousness with its content and the freeing of that consciousness from its content there is a totally different dimension. He has said this for sixty years, not because he has invented it; it is so. He has discussed with scientists, philosophers, great scholars and so on. And they have acknowledged, some of them, that it is so. Scientists seek that which is beyond through matter. And the speaker says human beings with their brain and heart and mind are matter, and instead of looking at matter outside of you, enquire into this matter who you are, and you can go much further, and more he has said. The ending of sorrow is the ending of fear and so on. And there are these two entities, one - are you following all this? - one completely discontented, nothing satisfies him, words, books, ideas, leaders, politics, nothing and so he is in a state of immobility. And the other is equally is immovable, he will not budge, he will not yield. Are you following all this? What happens?
When two human beings, one completely from his depth of mind and heart is dissatisfied, and the other from his depth of his mind and the depth of his heart and so on says "It is so". These two entities meet. You understand what I am saying? This is not romantic, it is not something invented, something out of imagination. This is so. One feels antagonistic to the other, which means he has already moved. I don't know if you follow it? He has not remained completely dissatisfied. The moment he says, "I am antagonistic to you and your talk and all that", he has moved away from what is burning. Therefore he has already softened. I wonder if you understand this? And the other has no antagonism. He says, "It is so". When this person meets the other without antagonism, without wanting something from the speaker, then he is alight. Have you understood this? No, I see you don't understand this.
If this discontent develops antagonism, it is no longer discontent. Right? And so he is aflame with what he calls discontent. It is a flame. And the other too is a flame. You understand? Then both are the same. Fire is a fire. It is not your fire, and my fire, it is fire. When the fire is dampened, then the two are different. You understand?
So if the speaker may ask: are you, as a human being, living in this terrible world, and if you have followed what they are saying that the earth will be almost uninhabitable, what is your condition of discontent? Is it merely puerile, childish, immature? Or if you are a human being totally aflame with discontent, never developing a reaction against that - being frustrated, being antagonistic, but let that flame be alive, then both are the same.
2nd QUESTION: One realizes deeply the importance of awareness, of one's inner and outer actions, yet one slips into inattention so easily. Must there be a Krishnamurti, the books, the cassettes, to keep us alert? Why? Why this gap between understanding and immediate action?
You have understood the question? Why is inattention so easy, so common? It is taking place all the time. And to be aware of what is happening inside the skin, and what is happening outside the skin. Sorry to use that word. And must there be somebody to remind you of it? Right? That is the question.
Clothes don't make a man - right? By putting on good clothes you don't become a man. By putting on robes, monks', you don't become a saint. Let's be very careful here. Either the clothes remind you that you must be constantly aware, then you depend on the clothes, whether the clothes be some kind of... it is unimportant. Or without this outward garment, can one be aware without slipping into inattention? And why is there a gap between understanding, realizing, comprehending, and immediate action? That is the question - right?
What is it to be aware? Is this awareness, whatever it is, we will go into it presently, is it to be cultivated, developed, through practice, say, "I must be aware" and meditate on that awareness, and have some kind of thing to remind you of it constantly - whether a picture, a shirt which is most uncomfortable, a robe that irritates you so that you are constantly reminded to be aware. So let's find out what it means to be aware. We can't know everything that is happening in the world - right? What the politicians are doing, what the Secret Service is doing, what the army is doing, what the scientists who are helping the army, the government, are doing - we don't know what your neighbour is doing, nor what your wife or husband is doing inwardly. So we can't know everything. But we can know, or become aware of this movement inwardly. Now is that movement different from the outer movement? We must be very clear on this point. Is that which is outside, the pollution, the corruption, the chicanery, the deception, the hypocrisy, the violence, is that very different from us, from each one of us? Or it is a movement out and a movement in? Right? It is a constant movement, like the tide going in and out. Can one - please listen - can one be aware of this movement? Aware being know, recognize, see, observe. Or in the very process of observation of this flow, this unitary movement, take choice in it, make choice in this movement? "I like this, I don't like that. I am a subject of Britain and I like to be British" - or a Swiss citizen. It gives you a passport and you can travel all over the world. So in this movement, is the awareness based on choice, the observation? You are following all this sirs? Watch it sirs, as you are sitting there, if I may suggest, would you watch it, aware. And if you are, your reactions are so quick, you say, "I had better have that, and not that". Right?
So can you observe this movement, which is you and the world, and the world is you, this movement, can you observe without any choice? That observation is awareness, which you don't have to cultivate, which you don't have to have somebody to remind you of, books, tapes and all the rest of the business. Once you see for yourself the truth of this, that this movement out there and the movement in here are essentially similar. They may vary a little bit here and there but it is the same movement that has created the world, the society, the army, the navy, the scientists, the politician, that movement is you. And can you seriously not deceive yourself, it is no fun then, if you want to deceive yourself you are welcome, but it doesn't lead anywhere; but if you want to go into it very, very deeply, awareness without choice and the observation of this movement without any direction. That requires not compulsive, lopsided, neurotic awareness, saying "I am aware, I am fully aware" - and you know jolly well he is not because you see by his actions, by his attitude, by his values, that he already lives in the illusion that he is aware. One has to be extremely watchful.
And naturally that attention, awareness cannot be constant, cannot. But to know it is not constant - you are following this? - to be aware that it is not constant, is to be aware of inattention. I wonder if you understand sirs? You understand - I don't know what I have said but I will come back to it.
It is, to be aware of inattention is attention - right? And as one cannot reasonably, sanely say "I am going to be alert from the moment I wake up until the moment I go to sleep" - you can't, unless you are a neurotic, unless you practise, practise and say, "Yes, I am going to be aware, I am going to be aware" - then it becomes words and it has no meaning. But if you see that this attention, awareness cannot be maintained all the time, which is a fact, then inattention, not being attentive, has its values, has its meaning. You understand? Because in attention you discover that you are not attentive. Have you got it? Good.
And the questioner says, why is there a gap between understanding and immediate action? What do we mean by understanding? I understand that the Communist world, Russia, has entered Afghanistan. I understand that. I understand the terrible thing they have done - not only Russia but all countries have done this. And the present state in Afghanistan is terrible. I understand it. What has been the cause, the desire to expand, dominate and so on. I understand it. Somebody explains the nature and the structure of the atom, I listen carefully, I say, "Yes, I understand what you are saying". I listen to some philosopher and I say, "Yes, I understand the structure of your words and theories". That is, all that is intellectual discernment - right? And that is the function of the intellect, to discern, to evaluate, to analyse. And at that level you say, "I understand". And the questioner asks: why is there a gap between understanding of that kind and immediate action? The word is not the thing - right? K is not the word, or you are not the word. So that is the first thing one has to deeply understand, never is the word the thing, never is the explanation the actuality - right? Now understanding takes place not merely intellectually, only when the mind is quiet. You are telling me something, something serious, philosophic, it doesn't matter what it is, you are telling me something serious. And if my mind is chattering, wandering away, I can't fully comprehend what you are saying. So I must listen to you, not translate what you are saying, or interpret what you are saying, or listen partially because I am frightened of what you might say. Then the mind is disturbed, moving, changing, is volatile, whereas if I really want to listen to what you are saying, the mind must be naturally quiet. I hope it is now. Then there is a depth of understanding which is not merely intellectual, verbal.
When there is that profound perception of what has been said, false or true, one can discover the truth in the false - all right? Then in that state of silent observation action is naturally immediate, there is no gap between the two.
Look sirs, when you are standing on a precipice, you don't argue, your intellect doesn't say let's discern, think about it, you jump away from the danger - right? There is immediate action which is a form of self protection, which is healthy, natural, normal. You don't stand in front of a bus which is running you down, or stand looking at a dangerous snake, or animal. It is a natural, instinctive response to save yourself - unless you are drugged and say, "I am going to stop the tiger" - then of course jump out of the window and show you how strong I am against gravity and so on. But if perception is complete - you understand? - which can only take place when the mind is quietly listening, not accepting, not denying but listening, then that perception and action are the same. It is not perception and I'll wait for action. Right? May I move to the next question?
3rd QUESTION: I have understood the things we have talked over during these meetings, even if only intellectually. I feel they are true in a deep sense. Now when I go back to my country shall I talk about your teachings with friends, etc? Or since I am still a fragmented human being will I not produce more confusion and mischief?
This is really a very good question, we will go into it. You understand it?
I have understood the things that you have talked about - the things. You know the word thing comes from Latin, res, which is thought. Go into it. The thing, the statue, the painting, the books, the edicts, the sanctions of the church and so on, all of it are things. And thing is the movement of thought, which created the things, the statue, the painting, the symbols, the cross - you know, a dozen things. Now has one understood, not the thing, but the nature of thought, how it arises, and what is its activity? If that is fully deeply comprehended then the questioner says: when I go back to my home shall I talk about the teachings, your work, since I am still fragmented will I not create more mischief and confusion?
You know this is really a very good question. All the religious talk, the priests, the gurus, the whole works, are promulgated by fragmented human beings - right? Though they say "We are high up", they are still fragmented human beings. Right? And we are spreading all that, I don't know if you realize it. I may say I am a complete human being. I know heaven, I know illumination, I know all the rest of it - you understand? The moment you have said "I have attained", you are a fragmented human being. Right? The priests have said it, only, moderately. And we are spreading what they are telling us because we are fragmented human beings like them, therefore we accept another fragment. I wonder if you see this?
And the questioner says: I have understood what you have said somewhat, partially, not completely, I am not a transformed human being. I understand. And I want to tell others what I have understood - what I have understood. I don't say I have understood the whole works, I have understood a part. I know it is fragmented, I know it is not complete, I am not interpreting the teachings, or the work, I am just informing you what I have understood. What is wrong with that? But if you say, "I have grasped the whole damn thing and I am telling you" - then it becomes the authority, the interpreter, the chairman of the committee and such a person becomes a danger, he corrupts other people. But if I have seen something which is true, I am not deceived by it, true. I feel in that there is a certain affection, love, compassion, I feel that very strongly. Naturally I can't help but go out, it would be silly to say I won't. But I warn my friends, I say, "Look, be careful, don't put me on a pedestal". You haven't put me on a pedestal. This pedestal is only for convenience, which doesn't give the speaker authority whatsoever. But as the world is so corrupt and human beings who are tied to something or other - to a belief, to a person, to an idea, to an illusion, to a dogma, they are corrupt. And that corruption speaks. And we also are somewhat corrupt so we join the crowd.
If you see the beauty of these hills, the river, the extraordinary tranquillity of a fresh morning, the shape of the mountains, the valleys, the shadows, how extraordinary everything is in proportion, not made by the painter, seeing that won't you write to your friend? You say, "Come over here, look at this". Then you are not concerned about yourself but about the beauty of the mountain. You understand?
4th QUESTION: What do you mean when you ask us to think together? Do you intend that everybody who listens to you should think with you at the same time? Don't you think that this is acting as a guru, leading people to follow your ideas, thoughts and conclusions?
This is rather a bore! I wish you had never heard the word 'guru'. That is a discredited word. You don't know what it means. I believe the true meaning is one who dispels ignorance. Not adds the guru's ignorance to you - you understand? - but one who dispels ignorance. Not the ignorance of books, but the man who is unknowing himself acts. That is the meaning of the word 'guru'. It has got other meanings too, which we won't go into. And there have always been western gurus from the ancient times. You understand? The priests, acting between you and whatever he calls god, the saviour. This has also existed in India. And the questioner says, when the speaker asks us to think together, are you not setting up yourself as a guru? So let us examine what it means to think together, when the speaker says think together.
He very carefully explained each time that it is not accepting what the speaker is saying. It is not agreeing. It is not to accept the ideas, the conclusions which he may have. The speaker in fact has no conclusions. But he says think together in the sense, let's both of us observe together. Observe and let's find out what it means to observe. That doesn't give him any authority. You can make him into an authority, which would be unfortunate, but he doesn't accept any authority, or rather have any authority, or denies any kind of following, disciples. If he is accepting conclusions, ideals and so on and is accepting disciples then he is in a state of corruption, whoever it is. And for the last sixty years I have been saying this.
So please don't make me into a guru and I won't accept you as a disciple because the disciple destroys the guru, the guru destroys the pupil. Swallow that pill!
So there is no sense of authority in this. And when he says think together, it is very simple: if I am prejudiced, if I have all kinds of nauseating, compulsive, neurotic conclusions and I say let's think, which means I want to force it on you. But he says constantly, together, which means share together what we are observing, out there and in here. That is all.
And this desire, this longing for somebody to tell us. That is the root of it. Somebody to tell us how to live, how to love, how to think. That is, education has been how to think. You must think this way. And most of us unfortunately, young and old, long for some shelter - the more romantic, the more pleasurable, the more satisfying, the better it is. Apparently you seem to be incapable of standing alone. You know that word 'alone' means all one. When you are really alone, not contaminated, not corrupt because you aren't attached to something. When you are alone because being free you are that whole human entity, human world, but we are frightened to be alone. We always want to be with somebody, either with a person or with an idea, an image. You know what it means to be alone? It is not solitude, which is necessary, it has its own beauty, to walk alone in the woods, to walk alone along the river, not hand in hand with somebody or other, but to be alone, solitude, which is different from aloneness. If you are walking by yourself, you are watching the sky, the trees, the birds, the flowers and all the beauty of the earth, and also perhaps you are also watching yourself as you casually watch the woods and the trees and the flowers, you are also casually watching yourself as you are walking along. Not having a dialogue with yourself, not carrying your burdens with you, you have left those at your home.
So solitude reveals your loneliness, your vanity, your sense of depression and so on and so on. And when you have finished with solitude there is the other, which is not a conclusion, which is not a belief, which is not doing propaganda, telling you what it means to look. That is not propaganda, that is not pushing you in any direction. Because when you are directed, when you are guided, then you become a slave and therefore you lose totally freedom from the very beginning. Freedom isn't at the end, it is at the beginning, contrary to what the Communists say. But freedom can only be given to the disciplined who know how to live and so on - they are the dictators to tell us how to live! As the gurus and so on do, so we become their slaves. And where there is no freedom there is no love and truth.
Shall we go on with one more question? You aren't tired?
5th QUESTION: Why does sex play such an important part in each one's life in the world?
Why do you ask me? (Laughter) Don't laugh it off. Why does it play such an important part in your life?
You know there is a particular philosophy, especially in India, called Tantra, part of Tantra, which encourages sex. They say through sex you reach Nirvana. It is encouraged. I won't go into all the horrible details of it - so that you go beyond it, and you never do. And sex used to be taboo, keep it quiet, for god's sake don't talk about it, but now... I remember hearing on the television - 'Sex at any time, at any place, but be careful what you eat'!
Why has sex become so important in our life? All the ads, of naked ladies, half dressed ladies and so on and so on. Why has society, not only in the present period, but also always, why has sex been so deeply embedded in man? - apart from producing children, I am not talking of that. Why? Probably it is the greatest pleasure a human being has. And in demanding that pleasure there are all kinds of complications and volumes have been written about the complications, the explanations and the psychological etcetera, etcetera. But they have never gone into this question - I have not been told, they may have - they have never asked this question why human beings have made this thing so colossally important in their life. Why? You could answer it probably as I can.
Let's go into it, shall we? I am not telling you about it, you know better, we are looking, observing, asking. As we said, it may be one of the greatest pleasures and freedom in that pleasure. Right? Our life is in a turmoil. Our life is a constant struggle, nothing original, nothing creative - I am using that word very carefully. The painter, the architect, the wood carver, he may say it is creative. The woman who bakes bread in the kitchen, kneading it - they say this is creative also. And sex is also creative, they say. So what is creation, what is it to be creative? You understand? The painters, the musicians, Beethoven, Mozart, Bach and the Indian singers with their devotion, they say that is the act of creation. Is it? You have accepted it - we have accepted Picasso as a great painter, great creator, putting one nose on three faces, or whatever it is. I am not denying it or being derogatory, I am just pointing out. This is what is called creation. But if you enquire, doubt, question, is that creativeness? Or creativeness is something totally different. That is, you are seeing the expression of creativeness - right? In the painting, in a poem, in the prose, in a statue, in music, that is expressed. Expressed according to his talent, to his capacity - it may be great capacity or a very small capacity. It may be modern Rock or Bach - sorry to compare the two! They are quite incomparable, but it doesn't matter.
So we human beings have accepted that as creative because it brings you fame, money, position, you are in the same room as the great artist - right? So I am asking is that creativity? Can there be creation in the most profound sense of that word, as long as there is egotism? As long as there is the demand for success and money? And the recognition of that? You understand? Then it is supplying the market. Don't agree with me please. I am just pointing it out. I am not saying I know creativity and you don't, I am not saying that. I say we never question these things. There is a state of creativity, you can doubt it but it doesn't mean a thing if you doubt it, it doesn't matter to me. I say there is a state where there is creation, where there is no shadow of selfishness. That is real creation, which does not need expression, it doesn't need fulfilment, which is myself fulfilling, or that fulfilment, it is creation. You know I don't want to go into all this. The origin of the word for the Christians is: god - you know, Genesis - suddenly came into being. The other is evolution. And perhaps sex is felt to be creative, apart from children. And also has it become important because everything around us is circumscribed. You are following all this? Everything around us, the job, the office, going there every day for fifty years, going to the church for fifty years, following some philosopher, some guru, you follow? All that has deprived us of freedom. And we are not free from our own knowledge. It is always with us, the past. You are following all this? And so sex, perhaps there is freedom there. But also there too it is circumscribed. You are following all this?
So we are deprived of freedom outwardly and inwardly, for generations upon generations we have been told what to do. And the reaction to that is: I'll do what I want. Which is also limited, based on your pleasure, on your desire, on your capacity and so on. So where there is no freedom all round, both outwardly and inwardly, and specially inwardly, then we have only one source which is called sex - is that right? Why do we give it importance? Do you give importance, equal importance, to being free from fear? No. Equally the energy, vitality, thought to end sorrow. No. Why don't you? Why only this? Because that is the easiest thing to hand. The other demands all your energy, which can only come when you are free. So naturally human beings throughout the world have given this thing such tremendous importance in life. And when you give something, which is a part of life, tremendous importance then you are destroying yourself. Life is whole, not just one part - right? If you give importance to everything then this becomes more or less unimportant. And the monks and all those people have denied all this and turned their energy - at least they think they have turned their energy, to god. But the thing is boiling in them, you can't suppress nature. But when you give that thing only all importance, then you are corrupt - you understand?


SAANEN 4TH QUESTION & ANSWER MEETING 26TH JULY 1980

As we said, and I hope you don't mind my reminding you again, that these questions are put so that we share the answer together. It is not a Delphic Oracle that is speaking, but together we are going to explore into these questions. And as we pointed out the answers are in the questions themselves.
1st QUESTION: You seem to object even to our sitting quietly every day to observe the movement of thought. Is this by your definition a practice, a method and therefore without value?
This is a question. We mean by question, the root meaning of that word is to seek, derived from the Latin, Greek and also from Sanskrit - to seek. Now the questioner asks: what is wrong with sitting quietly every morning for twenty minutes, in the afternoon another twenty minutes and perhaps another twenty minutes in the evening or longer, what is wrong with it? I do not know if you have heard of that ridiculous meditation that is practised - T.M. - have you heard of all that, Transcendental Meditation? The word 'transcendental' is a good word but it has been ruined. They have learnt that by sitting quietly you can relax, you can observe your thinking, your reactions, your responses, and your reflexes and so on and so on. Now behind all this so-called meditation, what is the motive? Do you understand my question? What is the motive of all those people who sit quietly - I don't know why they sit quietly - sitting quietly by themselves, or together in a group, what is the motive behind the desire to sit quietly for half an hour every day and so on and so on? What is the motive? Isn't that important to enquire before you sit quietly for twenty minutes a day, or half an hour a day, or whatever you do? Isn't it important to find out why you want to do this? Is it because somebody has told you that if you sit quietly you will have parapsychological experiences, that you will attain some kind of illusory - oh, I mustn't use the word illusory - you will have some kind of peace, some kind of understanding, some kind of enlightenment, some kind of power. And being rather gullible, pay thousands of dollars or francs, or pounds, to receive instructions and a mantra so that we can repeat those. I know some people who have spent thousands and thousands of dollars to pay the man who will give you something in return, specially a Sanskrit word, that is much more romantic than saying Coco Cola! and you repeat it. You have paid something and you have received something in return, and what is the motive behind it? If you go into it, ask yourself why you are doing this. Is it for reward - not a financial reward but a psychological reward? Is it that by sitting quietly you attain some kind of super consciousness? Or is it that you want that which has been promised by your instructor?
So it is important before we plunge into all this kind of business, to find out why, what is your motive, what is it you want. Isn't it important? But you see we don't do that. We are so eager and gullible that somebody promises something and you want it. Now if you examine the motive, it is a desire to achieve something, like a businessman, his desire is to earn a lot of money. That is his urge. Here the psychological urge is to have something that you think the other man, a guru, or an instructor, you know, all the rest of it, promises. You don't question what he promises, you don't doubt what he promises, you don't say, "Do you do it?" "Do you meditate, you know about that, do you?" But they say, "No, I am too old for that kind of stuff, I have done it", you know, pass it off. But if you question the man who is offering you something: is it worthwhile, is it true, who are you to tell me what to do? Then you will find that sitting quietly without understanding your motive leads to all kinds of illusory psychological troubles. And the speaker has met dozens and dozens and dozens of such people and they have mentally become gradually unbalanced, slightly neurotic and something psychologically goes wrong. Don't accept my word for all this. You can see it in your own faces, if you are doing it.
So if that is the intention of sitting quietly, then it isn't worth it. Naturally. But sitting quietly, or standing or walking, without any motive - the word 'motive' means movement, the part moves, and when you are walking quietly by yourself or with somebody you can watch the trees, the birds and the rivers and the mountains, and the sunshine on the leaves and so on and so on, and in the very watching of all that you are also watching yourself, not striving, making tremendous efforts to achieve something. I know, those of you are committed to all this, to the other kind of meditation, find it awfully hard to throw it off because your mind is already conditioned, you have practised this thing for several years and then you are stuck. And somebody comes along and says, "What nonsense all this is" - and perhaps at a rare moment you become rational and say, "Yes, perhaps this is wrong" - then begins the trouble, the conflict between what you have found for yourself to be wrong and what you have been practising for the last five, ten, three years. And the struggle is called progress, spiritual progress. You understand all this?
So if you have observed, the mind is always chattering - right? Always pursuing one thought or another, one set of sensory responses to another set of responses. So the mind, the brain is always chattering, consciously or unconsciously - right? This is so if you observe your own mind, this is what is happening. So you want to stop that chattering, then you try to learn concentration, forcing the mind to stop chattering and so the conflict begins again. Right? This is what we are all doing, chattering, chattering, talking endlessly about nothing. Now if you want to observe something, a tree, a flower, the lines of the mountains, you have to look, you have to be quiet. But you see we are not interested in the mountains, or the beauty of the hills and the valleys and the waters; we want to get somewhere, achieve something, spiritually essentially, when you are young because you are dissatisfied with the society as it is, with all the corruption that goes on, but we don't mind being corrupted spiritually - right?
So is it not possible to be quiet naturally? To look at a person, or to listen to a song, or to listen to what somebody is saying quietly, without resistance, without saying "I must change, I must do this, I must do that", just be quiet. And apparently that is most difficult. So we practise systems to be quiet. Do you see the fallacy of it? To practise a method, a system, a regular everyday routine, then you think the mind will at last be quiet; but it will never be quiet, it will be mechanical, it will be setting a pattern, it will become dull, insensitive but you don't see all that but you want to get something. An Initiation - oh, for god's sake it is all so childish.
So if you listen, now I hope we are listening, if you listen quietly, not saying he is right or wrong, I am committed to this, how am I to give it up, I have promised not to give it up - I am this, that, the other thing, but to listen to what is being said without resistance. Because the speaker is not saying something irrational, something stupid, or exotic, he is just pointing out. And if you can listen to that, to what he is pointing out, which is your own discovery of what you are doing, then your mind in the very process of investigation it becomes quiet. You understand this? I do not know if you have talked to any serious scientist, and if you have, serious, not those who are employed by the government, who are trying to compete with another scientist, but who are really scientists, that is, to discover something totally new, to discover the cause of anything, who go beyond the enquiry of mere matter. Such scientists must have a quiet mind when they are observing, investigating.
So can we, ordinary people, with all our troubles and turmoils, be quiet? And listen to all the promptings of our own movements? But apparently that appears most difficult. It is not. If you are interested in something you are naturally attentive. But if you say, "I am bored with myself"... So it is possible to sit, or stand or walk quietly without any promptings from another, without any reward, or having extraordinary super physical sensory experiences. Begin at the most rational level for god's sake, then you can go very far.
2nd QUESTION: I have a cancer and find myself in the following dilemma: should I try to let medicine save my life, even if it may mutilate me? Or should I live with this illness and pain and meet the consequences, which could be death, candidly without an operation?
Do you want me to decide this? This is a very serious question. We all have illnesses, pain, physical pain, perhaps unbearable pain. And one may have cancer, which is, I believe, very, very painful. Now first let's enquire into how to meet pain - right? Are you interested in this? How to meet pain? How do you meet pain? Look at it. You have had pain, toothache, tummyache, various kinds of headaches - pain. Now how do you meet it? Rush immediately to the pill? Medicine? An Aspirin? So how do we meet it?
All right, let's make it much more simple. How do you meet a noise? A train goes by - four trains during the hour that we sit here - how do you meet that noise? We are talking, thinking over together, and this train rushes by, how do you receive it? Do you resist it? Or let the sound go through you and it is gone? You follow what I am saying? Which is it that you do? I am not instructing you please. I am not your guru, I have no followers, I am not your authority - thank god! How do you meet this tremendous noise that is so disturbing? Do you let it come without any resistance and go on? You understand? Do you do that?
Now if you have pain, and the speaker has had part of it, like every human being, do you allow it to end? Or you want to end it with some medicine? You are following my question? Say you sit in the dentist chair, the speaker has done quite a bit of it, you sit in the dentist chair; he drills. Do you associate the pain and identify yourself with the pain? Of course if the pain is too intense he gives you some kind of novacocaine or whatever he gives you. But if it is not too unbearable, do you observe the pain without identifying yourself and say, 'My god' - you are following what I am saying? Which do you do? Is it immediate identification with the pain? Or disassociation and observe it? When you have pain, you instinctively hold, if you are sitting in the chair. But if you don't identify with the pain, put you hands out quietly and bear it without too much. Which means is it possible to disassociate oneself from the actual movement of pain? Enquire into it. Don't say, "It is", "It is not". Find out for yourself. How much, how far, how deeply one can not identify, "I am in great pain" - you follow?
Now the questioner asks, he has cancer - I am sorry - and should he take medicine or an operation, or bear with it? I know people who have cancer, I have seen them and they don't want to go on the table to be operated on, and they bear with that enormous pain. Whether that pain affects the brain which has its own capacity to protect itself - I don't know if you have gone into this, I am just pointing out. You understand what I am saying? If one has great, unbearable pain, the brain has its own capacity to protect itself against pain. The brain specialists are enquiring into this, or finding out - because I have talked to them - are finding out that the brain has the capacity through some chemical reaction to protect itself against, not too much pain, but some pain. Don't accept my word for this. The speaker has found that out long ago: that the brain has the capacity to protect itself against danger, against pain, against a certain amount of grief. Beyond that the brain becomes unconscious, it is giving up. And the questioner says: what shall I do? Right? How can the speaker decide this? Perhaps I can hold his, or her hand for a while, but that is not going to solve the problem. Either one has great sense of not identifying with the pain, but it is impossible when you have tremendous pain. And if one can bear without operation the extraordinary pain that one has, one must also be aware that it might injure the brain. You understand what I am saying? Haven't you noticed this in yourself? That you can bear pain up to a point, which is, the brain has the capacity to bring about some chemical responses which will safeguard it against pain. But if you have too much pain of course that is impossible. Is that question clear?
Questioner: May I ask about the cancer? Is it possible to heal it?
K: Ah, that is a different question altogether. Sir, is that what you want to ask? Please sir. Is it possible to heal people? Just a minute. Sorry, unless you write out the question I won't answer it.
Questioner: I think because people are suffering from cancer that it is possible to heal it.
K: I am going to go into it. Sit down please sir. If you don't mind, I'll explain it. The question is - just a minute sir, don't agree or disagree, let's examine it. There are people who heal by putting their hands on somebody. Wait, wait sir. It has been proved. Don't agree or disagree. For god's sake look!
There are people in India, and there are people in England who have this capacity, nothing spiritual, divine, etc., that by putting their hands on somebody's head who has a great deal of pain, they seem to cure the pain. And the speaker has done it. Don't turn up to be healed! Quite a lot. And please remember, please don't want to be healed by me, go to somebody else. And it is possible. But to have such healing capacity, really, deeply, there must be no shadow of selfishness. It is not healing and then give me money. There must be no quiver of selfishness, of the centre, the me, healing. That is a perfectly different matter.
3rd QUESTION: What is enlightenment?
Again this is one of those words that have come from India - to be enlightened. To be enlightened about what? Please let's be rational, not irrational. When we say enlightened, I am enlightened about what? Say for instance I am enlightened about my relationship with another. That is, I have understood that my relationship with another is based on my image, about the other, however intimate. That image has been put together through many years by constant reaction, indifference, comfort - you follow? - the nagging, all that between man and woman, all that. So the image is built and she has built an image about you, so the relationship is between the two images, which is obvious. And that is what we call relationship.
Now I perceive the truth of it and I say I am enlightened about it. I am enlightened about violence. I see clearly without any distortion, with clear eyes the whole movement of violence. I see how sorrow arises and the ending of sorrow is that I am enlightened about it. But we don't mean that - right? We mean something else. "I am enlightened, I will tell you about it. Come to me." And you, rather gullible, say, "Yes, tell me all about it." Sir, I don't want to go into all this, I don't know if you are interested.
You see we must understand if we really go into what is enlightenment, illumination, the voice of truth, not my voice, the voice of truth, we must go very carefully into the question of time. The so-called enlightened people have come to it through time, gradually, life after life if you believe in reincarnation, I have come to the point when I am enlightened about everything - right? Which is, it is a gradual process of experience, knowledge, a constant movement from the past to the present and the future, a cycle. Right? So if you are interested in it, is enlightenment, the ultimate thing, a matter of time? Is it - I hope you aren't bored by this, are you? - is it a gradual process, which means the process of time, the process of evolution, the gradual becoming that? You follow? So one must understand the nature of time, not the chronological time, but the psychological structure which has accepted time. You are following this? That is, I have hoped to ultimately get there. The desire which is part of hope, ultimately says, "I will get there". And the so-called enlightened people, and they are not, because the moment they say, "I am enlightened" they are not. That is their vanity. It is like a man saying "I am really humble" - when a man says that you know what it is. Humility is not the opposite of vanity. When the vanity ends the other is. Those people who have said they are enlightened, say you must go through it step by step, practise this, do that, don't do this, become my pupil, I'll tell you what to do, I'll give you an Indian name, or a Christian new name, and so on and so on and so on. And you, a kind of irrational human being, accept this nonsense.
So you are saying, asking, is that supreme enlightenment - you understand the meaning of that word? A mind that has no conflict, no sense of striving, going, moving, achieving. So one must understand this question of time, which is the constant becoming, or not becoming, which is the same - right? The becoming and the not becoming. And when that becoming is rooted in the mind, that becoming conditions all your thinking, all your activity, then it is a matter of using time as a means of becoming, achieving. But is there such a thing as becoming? You understand? "I am violent, I will be non-violent". That is, becoming an idea - right? I am violent and the non-violence I project the idea of not being violent, so I create duality. Violent and non-violent and so there is conflict. Then I say, "I must control myself, I must suppress, I must analyse, I must go to a psychologist, I must have a psychotherapist" and so on and so on.
Without creating the opposite, the non-violence, the fact is violence, not non-violence. Right? The fact. The non-violence is non-fact. If you get that once, the truth of that. That is, I am violent, the concept of non-violence brings about this conflict between the opposites. The non-fact has no value, only the fact, which is I am violent. Now to observe the whole movement of violence, anger, jealousy, hatred, competition, imitation, conformity and so on and so on, to observe it without any direction, without any motive - right? Then if you do that then there is the end of violence, which is an immediate perception and action. I wonder if you understand this?
So one can see that illumination, this sense of ultimate reality and so on, is not of time. This goes against the whole psychological religious world, the Christians with their souls, with their saviours, with their ultimate etc. etc.
We say perception is action; not perception, great interval and then action. In that interval you create the idea. Right? Are you following all this? Sirs, we are pointing out something which is: can the mind, the brain, you know the whole human nervous structure as well as the psychological structure be free of this burden of a million years of time so that you see something clearly and action is invariably immediate. That action will be rational, not irrational. That action can be explained logically, sanely.
So we are saying that ultimate thing, which is truth, is not to be achieved through time. It can never be achieved. It is there, or it is not there.
4th QUESTION: People talk of experiences beyond the senses. There seems to be a fascination in such experiences but the lives of those who claim to have had them seem to be as mediocre as before. What are these experiences? Are these experiences part of enlightenment, or a step towards it? And so what is enlightenment?
Do you like these kind of questions? It is strange isn't it? You are always talking about enlightenment, what you have said, what the speaker has said, what somebody has said. You never say, "Look, it is my life. I am in great pain, sorrow, this, how am I to resolve all that?" - not what some idiot says. Everywhere the speaker has been there has always been these kind of questions. Not how shall I live in this world which is so corrupt, where there is no justice, and I am part of all that, what shall I do? You never ask those questions. Why don't you? Why don't we ask really a deep fundamental question about ourselves? Why is it we never asked: I don't seem to have loved. I know all the descriptions of love, I know when I say to my friend, or my girl, or my wife, "I love you" - I know it is not quite, quite, quite. I know it is sex, sensory, pleasure, desire, companionship, I know all that isn't that bloom that flowers, that has beauty, that has greatness. But we ask about enlightenment - why, if I may ask? Is it we are frightened to be, to uncover ourselves? - not to me. I am not your father confessor, or group therapist - I have a horror of all those things. If you ask yourself that question: why is it that I don't ask the most deep fundamental question about myself? Is it we are frightened? Is it that we cannot bear to see what we are? The shoddiness, the ugliness, the pettiness, the vulgarity, the commonness, the mediocrity of it all - is that what we are frightened about? And if we discover what actually we are, we say, please help me, tell me what to do. The father figure comes into being then.
So apparently we never face ourselves. We avoid it at any cost. And that is why we become so irrational. And that is why we are exploited by all these people. It is really a tragedy: grown up people, at least we think we are grown up, playing with all this, and not coming to the root of things, which is ourselves. We have to be forced, urged, compelled, to face ourselves by somebody. And so we never, never under any circumstances face this thing. That is why there is no change in us.
Since this question has been put I must answer it: People talk of experiences beyond the senses. There seems to be a fascination in such experiences but the lives of those who claim to have had them seem as mediocre as before. What are these experiences? Are these experiences part of enlightenment, a step towards it? Can you bear me going on?
You know life, the daily living of everyday, is a vast experience - right? A tremendous experience, the joys, the pleasures, the anxieties, the burden of sorrow, the injustice around you, poverty, over population, pollution, lack of energy - energy as petrol and in ourselves. This life is such a tremendously complex problem of experiences - not problem, experience. And we are bored with it. We cannot face it. We don't feel responsible for this. We separate ourselves from all this. And the separation is fallacious, unreal, irrational because we are that, we have created that, each one of us. We are part of all that. And we don't want to face it. So being bored, being exhausted by trivialities of life, then we go and ask somebody, pay him, initiate, beads, new name, and hope to have new experiences. And you will because when you want something you are going to get it, whether it is rational, irrational, sane or insane, it doesn't matter.
So first - I will go into that presently - first we must understand the nature of our living, the daily living, the daily irritation, the daily angers, the daily boredom, the loneliness, the despair. Instead of facing it, understanding it, cleaning all that, we want super extrasensory experience beyond the senses, when we haven't understood the activity of the senses, the daily response of the senses. And there are those people who will give you experiences; it is all trickery, gadgetry.
When one has really understood, lived, so that life, the everyday boredom, the loneliness, the ache of something better, when that is all understood, not intellectually, not verbally but cleansed, free of all that. That is to understand very clearly the sensory responses, how the sensory responses dominate, how they condition the mind - right? And unaware of all that, unaware that one's mind is conditioned, and from that conditioned state you are asking something more. And the man who promises you something more gives you according to his conditioning. He may say, "No, no. I am not conditioned. I am much too advanced". So what happens? If the depths are cleared, that is, when the foundation is laid - no conflict, you have understood desire, pleasure, fear, sorrow - you are shrugging it off, that is your daily burden, then when you go beyond it you will find a mind that is asking for experiences is still in the state of being conditioned by the senses. And there is a mind that has no experience whatsoever.
5th QUESTION: Insight is a word now used to describe anything newly seen, or any change of perspective. This insight we all know. But the insight you speak of seems a very different one. What is the nature of the insight you speak about.
Please this is an important question. It will affect your daily life if you have understood the insight.
You understand the first part of the question, which is: they have experimented with monkeys, they hang up a bunch of bananas and a monkey takes the stick and beats it and the bananas drop, and you say he has insight. And there is the other monkey who brings the furniture together, on top of one another and gets on top and reaches up. That is also called insight. And also they have experimented with rats, put a bait at the end of it and he has to do all kinds of tricks, press this button, that button, and the other to get at that. And that is also called insight. You understand? That is, through experiment, through trial, through constantly trying this button the other button, it doesn't work, does it work, that does, then pressing that button is recorded, which becomes knowledge - you understand? And pressing that button opens the door, the trap and you get the cheese or whatever it is.
So this process of so-called insight is essentially based on knowledge - right? I wonder if you understand this? This is what we are doing. You may not call it insight, but this is the actual process of our activity. Try this, if it doesn't suit, you try that. Medically, physically, sexually and so-called spiritually you are doing this all the time. That is, in trying, in experimenting and achieving, which becomes knowledge, and from that knowledge you act - right? This is called scientifically insight. Right? Is that clear? Can I go on from there, if I may?
We are saying insight is something entirely different. Which is, I will explain a little bit: when I try this and push that button and achieve a result the brain has recorded that button and the result. Then it becomes automatic and the experimenter changes the button. The monkey or me presses that, but it doesn't work so he gets disturbed. This is what happens to you, please watch it. Disturbed and you press that by accident and the trap is open and you get your cheese. Right? So through experiment, through trial, you find a way of living, which suits you, which is the cheese. And that is called insight. Now if you watch it that insight is the repetition of knowledge: acquiring knowledge, discarding knowledge, acquiring more knowledge, discarding - you follow? It is always based on knowledge, and knowledge is the past. I don't know if you see that. There is no knowledge of the now or of the future, except under certain circumstances, you foresee the future, that is a different thing - we won't go into that because that leads to somewhere else.
So this insight of which people are talking about is the outcome of knowledge, modifying itself all the time. Which is recorded in the brain and therefore in the cells of the brain, which is, the rat, or the mouse, or whatever they are experimenting with, or the monkey, remembers that button is going to give me the cheese. If you change that button I get disturbed. The monkey gets disturbed - we are monkeys anyhow. The monkey gets disturbed and that disturbance is the disturbance of the pattern of memory. And you change the button and I accidentally press that one and I remember this, that button. So if you constantly change the button the monkey goes mad. And that is why we are going mad too. I don't know if you realize all this. That is what we call uncertainty. This constant danger. As we said the other day, the scientists are saying that by two thousand the earth will be almost uninhabitable because of pollution, of what we are doing with the earth, the rivers polluted, the air polluted, over population - you follow? So the brain - please listen to this - the brain is accustomed to one button. You understand what I mean by button? One pattern. But that pattern changes, it accepts it, it will not accept basic change. That means he doesn't know where it is. Like the monkey if you keep on changing the buttons it gives up. Because it won't move. It is paralysed because it doesn't know what to do. I don't know if you are watching all this in your own self. Not knowing what to do you rush off asking somebody what to do and you press the buttons.
Sirs, this is very serious, what we are talking about. It isn't just casual, this is your life. And so this constant change, which is happening in the world, brings about this sense of paralytic inaction. I can't do anything. I can go off into monasteries and all that, but that is too immature, childish when you are facing something tremendous. So we are saying: unless there is change - please listen to this - in the brain cells themselves, the mere pressing buttons is the same pattern repeated. You get the point? Unless the brain, which is composed of a million, a trillion, or whatever cells - unless there is a radical change there it will be repeating the old pattern, modifying itself, uncertain, insecure, paralysing state of inaction, and being paralysed go off to ask somebody else. You follow the whole movement. This is what we are doing.
So the question is: can that brain which is common to all of us, can those brain cells change? - not operated, not heat on the head, not given new drugs, not enter into new states of scientific investigation, astrophysics instead of something else and so on. You have understood this? Really in depth, not just up here?
Then the question arises: is it possible for the brain cells themselves to undergo a change? Otherwise we will keep on repeating this, this pattern. Certainty, uncertainty, certainty, uncertainty and keep on repeating, it goes on. Right?
Now is it possible for the brain cells to change? The speaker has discussed this point with several scientists - probably they will come out a little later. Which is: it can be changed. Don't accept my word for it. I say it can be changed. This movement from certainty to uncertainty, certainty to uncertainty, is a pattern of time - you are following all this? Exercise, keep moving sirs, with me, the speaker. This is a movement of time. And the brain is used to that. That is why there are all these questions about enlightenment, discipleship and you know, all the rest of it - systems and all that. It is accustomed to that. And they are saying can that brain itself undergo radical change? And the speaker says yes it can. Which is - I'll explain it to you. Rational, not some illusory, fanciful, romantic, blah. Which is: can the brain, the mind and so the nerves the whole of that, observe? Observe itself. Which means no direction, no motive - you follow? When there is no motive, no direction, the movement has already changed. I don't know if you follow all this? Have you followed this? My brain, your brain is accustomed to function with motives, certainty, my golly I am uncertain, motive. So when there is no motive in observation you have changed the whole momentum of the past. Right? Is this clear? Don't go to sleep please. Exercise your minds. This is rational what we are talking about. Therefore when there is no motive, no direction, the mind becomes absolutely quiet. Inward observation. And that observation is insight. And therefore the brain cells which have been accustomed to a certain pattern have broken the pattern. I wonder if you understand this? Are you doing it with me?
Look sirs: we are brought up on ideals, the greater the ideal the better, the nobler and all the rest of it. And the ideal is more important than 'what is'. Right? So there is 'what is' and what the ideal is must breed conflict. I hope you are exercising your minds. Please follow this. And that is the pattern in which you have lived. This pattern which creates conflict - the 'what is' and 'what should be'. Now somebody like this person comes along and says, look what you are doing. The ideal is the creation of thought in order to overcome 'what is', or use the future as a lever to change 'what is'. So this is fact and that is not fact. So you are using a non-fact to deal with fact. Therefore it has no result. You understand? Oh, for god's sake please, it is your life. You are trying to change 'what is', which is a fact, with non-fact, the ideal, therefore it can never change - you understand? It is so simple once you see it. So the discarding the ideal, because it is valueless, and only the fact. That discarding the ideal has changed the pattern of the cells because it has lived in that pattern and it has now broken. And one has lived in the hope that I will gradually change. And then you see the gradualness means the same thing repeated, modified, repeated, modified, repeated - right? And therefore never a basic change. So when you see that the whole structure of the brain has changed: that is insight. Not the repetition or the action of knowledge. Sirs, this requires putting your blood into this.


SAANEN 5TH QUESTION & ANSWER MEETING 27TH JULY 1980

This is the last meeting. Perhaps we shall meet again next year.
There are many questions and some are quite absurd with very little meaning, and others are rather superficial, like the one that I am going to read presently, and there are some rather serious and worthwhile questions. As we said the other day, and if we may repeat it again: the root meaning of the word 'question' means to seek; and in answering some of these questions we are sharing it together. It is not that the speaker is answering them and that you must accept them, or deny them, but rather together in a kind of good relationship, amicable, try to understand together the depth of these questions.
I will read the first one.
1st QUESTION: There are many people in this tent who have seats reserved for them. Many are from the K. Foundation. The people close to you cannot change, and are still superficial and proud and unaware, what is the answer?
The people who have reserved seats come at the last moment. They have been working, they have been doing a great many other things connected with the Foundation, with the tent and all the organization of this gathering. And also some seats are reserved for those who are not too well. And it is rather unfortunate to judge superficially that many of these people are rather proud, vain and all the rest of it. I don't think that question need be answered.
2nd QUESTION: I have a young child. How do I educate him so that he will live a different sort of life without being so different that society will destroy him?
You know there are many schools, in India we have six schools. There is one at Brockwood, one in Canada, one in California, Ojai. First of all it is very difficult to get the right kind of teachers. When they come to teach the difficulty is that they have all kinds of opinions, how it should be done, how it should not be done, the teaching, and so on. They project their own desires and volitions and their own prejudices. They may be very capable of transmitting information, knowledge, but they also project their own personalities, their own peculiar idiosyncrasies. So it is a constant trouble to get the right kind of teachers who are really interested in teaching, not only the academic subjects but teaching something much more: teaching how to live a life as you go along, older, adolescent and so on, how to live a life which is rational, not superstitious, not confused and so on. It is very difficult. And when we were in India with these six schools we sent a letter to all the parents saying that these schools intend and are doing, as much as possible, to free the mind of the child, the student, from fear, from confusion, and to have integrity. So when the parents came, not many of them, they were really not interested in their children, except the mothers, the fathers wanted them to go on to earn a livelihood, follow the old usual routine, but the mothers were a little bit concerned. But perhaps the parents and the children are really responsible. Perhaps they may destroy their children.
And when one has a small child, how are you going to educate it? This is a great problem. And we are trying at Brockwood to answer this question. Perhaps we shall have young children but we are going to go into it. But the difficulty is society is so strong, the temptations of the young person who wants to be with other young children who are already corrupt, who have already - you know - have accepted all the nonsense of society, and it becomes extremely difficult to bring up a child who will not yield to the tremendous weight of society.
So it beholds not only on the part of the teachers, but also on the part of the parents. It is a cooperative business, it isn't just you send the child to the school and forget all about it. Here in these schools we are strict vegetarians, and when they go back they eat meat, so the conflict begins. You know all the rest of it. And this is a question that cannot be so easily answered, because to run these schools you have to have plenty of money and these schools survive just on a shoe string. And the parents are only too willing to send them there and the responsibility, the work, the immense concern is there, it is not theirs, it is there. We have been through it year after year and this requires not only cooperation from the parents but also good teachers who are capable of understanding not only the academic subjects but also something much more serious.
3rd QUESTION: I think I can solve my problems. I do not need any help. I have the energy to do it, but beyond this I come to receive - and if you don't like that word, to share something measureless to man, something that has great depth and beauty. Can you share that with me?
It is a quotation from Xanadu by Coleridge 'measureless to man' - that phrase 'measureless to man' is a poem written by Coleridge called Kubla Khan. And the questioner says I can solve all my problems - and problems can be solved without the help of others, because the problems are created by oneself in relationship to another and these problems, however subtle, however superficial, however great, they can be solved if one applies one's mind and heart to resolve them. That is fairly clear. That is, if one has energy, not be slack, lazy. And if one really wants to solve them they can be solved. The questioner says that is simple.
But he wants to go much further. He says, yes, I can do all that. I come here to share something as he calls it 'measureless to man', something beyond all measure, something that is not given in churches, and you know, all the rest of it.
First of all we are sharing this together. I am not a Delphic Oracle, there is no authority here. I happen to sit on a platform for convenience so that everybody can see, if you want to see. And that little height doesn't give him any authority whatsoever. And I really mean this. You are not my followers, and all the rest of it. So the first thing is to realize what do we mean by measure - because he uses the word 'measureless'. You are following all this? Thought can be measured. Distance can be measured, from here to there. And the so-called progressive evolution can be measured. One was this yesterday, through meeting the present what was yesterday is modified and the movement to the future. That can be measured. Measured, if you are good today, and tomorrow you might not be, and that can be measured. And thought, which is a material process can also be measured. The shallowness of one's thinking, the superficiality, the deeper and the deepest. As long as there is the more and the less it can be measured.
Comparison is a process of measurement. Please follow all this, if you are interested. And imitation can be measured. Conformity can be measured. And the word 'measure' in Sanskrit too, means to regulate, to measure. Meditation, that word means not only ponder, think, investigate, observe, but also it means to measure - from the Sanskrit word Ma (I won't go into all that).
So as long as there is measurement the mind can only function in that measurement, whether it is long or short, whether it is wide or narrow. It can only function in that which is measurable - right? I wonder if you understand all this? And the word meditation, in that word is implied also measurement. Now the mind, the brain has been trained, accustomed, fallen into a habit of measurement. Obviously. And is something which is not measurable, if there is such a thing, can the mind, the brain, and the heart, they are all one, can that whole structure be free of measurement? You follow? Then only you can find out. Are you meeting me?
The brain is, as we pointed out several times, and the scientists are beginning to agree too, so perhaps you will also accept it because the moment you talk about scientists you worship them and you think they have achieved something and when they also say, "Yes, partly you are right", then perhaps you will also come along! You see the brain, as we said, is not your brain. It is the brain which has evolved through time, millions and millions of years. And that brain is the common brain of humanity. You may not like to see that because we are accustomed to the idea that we are individuals, that our brains are individual, ours, mine, not yours. And that concept has been a constant tradition through millennia. And so the brain is conditioned to that and that brain is constantly measuring - the more, the less, the better and the best - the very word better is measurable. So this brain is constantly functioning in that pattern. I don't know if you have observed yourselves, you can see this in yourself. Physically, objectively, you can see that a workman becomes a foreman, and if he is good he is a manager; a priest becomes a bishop, cardinal, pope. The apprentice, then the master, the master carpenter. This is the whole pattern of our existence, which are all measurable. And the questioner says: is there something beyond measure, measureless to man?
Now how are you going to find out? We will share this together, as the questioner says, share it with me. How are we going to find out if there is something beyond all measure, that is beyond all time, because time is measurement: yesterday, today, tomorrow, 10 o'clock, 11 o'clock, measureable, distance, measureable. And as thought is measurable, if you have gone into it, which you are doing now please. Whoever the questioner is, please do listen. Is there something beyond time, which is thought - time is movement - right? And thought is movement. So time is thought. Thought is born out of memory, experience, knowledge. That is the process of memory, of thought. And this process is a material process because in the very cells of the brain are the memories, so it is a material process, and everything that it creates is a material process. Right? Please follow this, not accepting or denying but logically, observing it in oneself, and also observing externally.
So as long as thought is measuring, moving in measurement, there can be no other than measurement - right? Obviously. Now the question is: can all measure end? Measure as comparison - comparing oneself with somebody else, the hero, the example, the ideal, the perfect one and so on and so on and so on. If you observe for yourself from childhood we are trained to compare - better marks in a school, the various classes, college, university, a degree, it is all measurement, which is essentially comparative - right? Now can you, the questioner, who is sharing this with us, stop comparing completely? That is, psychologically, the other thing is that academically you have to. So can you psychologically end immediately, not tomorrow, another day, but immediately all sense of comparison, if the mind wants to go much further? And imitation, conformity, which are all the same movement, comparing, conformity imitation, are all the same movement - can that movement end totally? In comparison there is aggression, there is competition - I am better than you, and all that. And, as we talked about it yesterday, have an insight into measurement.
I explained very carefully yesterday, if I may repeat it again briefly: insight, as man and scientists and others have experimented, insight is the accumulation of knowledge - I told you about the monkeys and so on - and from that accumulation of experience, knowledge have an insight into the understanding of the structure, that is based on the past. Now we are saying that is not insight. Insight is total perception of the whole complex movement of measurement. And you can only have that insight when you perceive it without previous knowledge, then if you are using the knowledge then it is comparative, it is measurable. Insight is not measurable. Got it now?
Then when there is that measureless insight the unfolding of the whole movement of comparison, and all that, is not only seen but ends immediately. You can test it out. You don't have to accept the speaker's word for it, you can test it out.
So: what is beyond measure, there must be freedom from fear, naturally, deep rooted, conscious or unconscious fear. That is a problem which can be observed, resolved, because the root of fear, the root, not the various branches and the leaves of that tree, the root of that fear is time - right? I am afraid of tomorrow. I am afraid of what has happened. The physical pain which I have had, gone and the fear it might occur again. The whole physical phenomena of pain. And psychologically too one has done something wrong, not right, not honourable - honourable, I am using the word in its dictionary meaning, not what you call honourable - and psychologically fear is time. "I am afraid of dying. I am living but I dread what might happen" - which is the measurement of time. So the root of fear is time and thought. Right? Now to have an insight into that is the ending of fear totally. When one ends fear you will say, "What is there?" You follow? We will go into that later.
So the ending of fear, which means the understanding of time and the ending of sorrow. If this is cleared, if the mind, the brain is not afraid then there may be something more. But you see we want to be assured, we want it guaranteed, like a good watch, specially in Switzerland, like a good watch you want it guaranteed, that will last at least three years. We have the same attitude that if I do this what will I get? That is commercial mentality - right? If I do this will you guarantee me that? There is no guarantee, and that is the beauty of it. You have to do it for itself, not for something. And that is very difficult for people. One gives up this in order to reach that, Nirvana, Heaven whatever it is, which are all acts of measurement.
So can the mind - we are sharing this together - can the mind be free of all measurement? In your relationship to another, which is much more difficult? And to be free of all that is to be measureless and then something totally different takes place. When that is described, that which has taken place beyond measure, that which is described is not 'what is' - you understand what I am saying? You can describe the mountain, the shape of it, the line of it, the shadows, you can paint it, make a poem of it, describe it - all that is not the mountain. We sit in the valley and say, "Please tell us about the mountain". We don't walk there. We want to be comfortable. So there is a state, not a state, there is something beyond all measure.
4th QUESTION: What is our consciousness? Are there different levels of consciousness? Is there a consciousness beyond the normal one we are aware of? And is it possible to empty the content of our consciousness?
Please we are sharing this together. I may use the words, the descriptions, but what is described is not the fact. So don't be caught in descriptions, in explanations.
What is our consciousness? To be conscious of, to be aware of what is going on, not only outside but also inside. It is the same movement. So when we say we are conscious, we are aware - our consciousness is the product of society, our education, our culture, racial inheritance and the inheritance of one's own striving, the result. And our beliefs, our dogmas, our rituals, our concepts, our jealousies, anxieties, our pleasures, our so-called love, all that is our consciousness. Right? Right? That you cannot, nobody can dispute that. You can add more to it, or expand it, but that is the structure which has evolved through millennia, after millennia. Wars, tears, anxieties, sorrow, depression, elation, all that is part of us. Right? And the content, which is all this, makes up our consciousness - right? Right sirs? You are following this? I believe, I am a Hindu, with all the Brahmanical superstitions, with their rituals, with their absurdities, with their gods, with their belief in this and that and the other thing. That is the consciousness of a Hindu born in that country; in the west the consciousness is the content, the Christian, the Saviour, the whole hierarchical system. The soul, the redeemer, the original sin and so on and so on and so on. If you are a Communist you will say according to Marx, environment, which is economy, has shaped your consciousness. And there are those people who say you can't change it. You can modify it, you can polish it up, but you have to accept it, make the best of it but it is there. You are following all this?
And, as we said, the content makes the consciousness. Without the content, consciousness as we know it doesn't exist, obviously if I have no belief, no dogma, no this and no that. And the question is, the questioner says: is it possible to empty all the content? You understand? The sorrow, the strife, the struggle, the terrible human relationship with each other, the quarrels, the anxiety, jealousies, the affection, the sensuality - you follow? All that is our consciousness with its content. Can that content be emptied? And if it is emptied is there a different kind of consciousness? And has consciousness different layers, different levels?
In India they have divided consciousness, clever people they are, the ancient people, into lower, higher, higher. I won't use the Sanskrit words and so on, it is divided. And this division is measured. I don't know if you are following all this. The moment there is division there must be measurement. Division between the Arab and the Jew, the Englishman, the Frenchman - it is all measurement. And where there is measurement there must be division, and effort, wars and all the rest of it follows. Whether that consciousness has different levels, it is still within consciousness. I don't know if you follow it? It has been divided by thought, by clever people, by so-called people who have gone into this, it has been divided. That division is measurement therefore it is thought. Whatever thought has put together is part of consciousness - right? Whether you divide that consciousness as the highest supreme, it is still the movement of thought. Right? You agree, we are moving along together?
Now the question is: can the content be emptied? Can sorrow be ended, not only your personal sorrow but the sorrow accumulated through millennia of mankind? By personal sorrow I mean immediate sorrow: "I have lost a son" - I have lost this - the tears, the despair, which is momentary. But there is this vast sorrow of mankind, which has been accumulated through five or ten thousand years of wars - tribal divisions, tribal hatreds, the various aspects of religion, organized, not organized, those who believe and those who don't. And so on and so on and so on. Can all that be ended? Must you take one by one - please listen - and resolve them - you understand? Fear, conformity, pleasure, the nature of pleasure, the whole movement of pleasure, and sorrow - will we take one by one and resolve these? That will take one's whole life time. I don't know if you are following all this? Or, can one have a total insight into all that? You have understood? We have explained what insight means, not the insight of remembrance, not the insight of knowledge, time and action. I wonder if you are following all this? I am afraid you are not. Please don't meditate now, don't go off, this is very, very serious because it affects your life.
And we say it is possible to empty this content completely. The essence of this content is thought, which has put together the me, the me which is ambitious, greedy, aggressive, all that. That is the essence of the content of consciousness. Can that me with all this structure, selfishness, you know all that, can that be totally ended? The speaker can say, "Yes, it can be ended completely" - which means no centre from which you are acting, no centre from which you are thinking. The centre is the essence of measurement, which is the becoming. Can that becoming end? And we say probably it can, but what is at the end of it? You understand? That is, if I end this becoming, what is then being? I wonder if you follow all this?
First of all find out for oneself if this becoming can end. Can you drop, end something which you like, that gives you some deep pleasure, without a motive, without saying, "I can do it if there is something at the end of it"? Can you do something immediately, end something that gives you great pleasure? You see how difficult this is? Like a man who smokes, his body has been poisoned by nicotine and when he ends it the body is craving for it, and so he takes something else to satisfy the body. So to end something rational, clear, without any reward or punishment, just to say finished.
Selfishness hides in many, many ways: seeking truth, social service, surrendering oneself to something, to a person, to an idea, to a concept. It also hides itself in social work, in devotion to nationalism, to god - right? One must be so astonishingly aware of all this. And that requires energy. And that energy is now being wasted in conflict, in fear, in sorrow, in all the travails of life. That energy is being wasted in so-called meditation. And this requires enormous energy, not physical energy, that is fairly easy, but the energy that has never been wasted. Then consciousness can be emptied, and when it is emptied you will find if there is something more, or not, it is up to you. We like to be guaranteed that, there is no guarantee.
5th QUESTION: Why is it that almost all human beings apart from their talents and capacities are mediocre, including Beethoven, Mozart and Bach and all the rest of them? I know I am mediocre. I don't seem to be able to break through this mediocrity.
First of all are we aware that we are mediocre? You answer it for yourself. Mediocre means neither high nor low, just hovering in between. The great painters, the great musicians, the great architects, they have got extraordinary capacities and talent but in their daily life they are like you and me and like everybody else. Like Haydn, when he composed he put on his best clothes. And when we go to church we put on our best clothes - you understand what I am saying? Was it Haydn or somebody else? It doesn't matter.
If I am aware that I am mediocre - just a minute, go into it slowly with me, let's share it - if I am aware I am mediocre, what does that mean? I am neither hot nor cold - right? Neither passionate, I may be lustful and I cool off. I may have great talent, a writer, a painter, sculptor, musician, teacher; that is all outward dress, outward show of inward poverty. Being poor inwardly we are always struggling to become rich, not financially, but in knowledge, in understanding, in striving to something nobler, nobler, nobler. This sense of insufficiency and trying to fill that insufficiency with the latest gossip of politics, with the latest rituals, the latest meditations, the latest this and that - all that is an act of mediocrity. Right? Please don't get angry with me, we are just sharing it, pointing out to each other.
And this sense of mediocrity, if one is aware of it, shows itself in outward respectability - right? Or the revolt against mediocrity, the hippies, the long haired, the unshaven, the latest fallouts. It is the same movement, you understand? I can join a community, a commune, because inwardly there is nothing in me and by joining I become important, there is something, there is an action. So when one is aware of this mediocrity, which is this utter sense of insufficiency, this sense of deep frustrating loneliness, which is covered over by all kinds of activities. If you are aware of that, then what is insufficiency? You understand my question? What is loneliness? How do you measure this insufficiency? You follow? The moment you measure you are insufficient. I wonder if you capture it? Do you see that? Right? No, don't agree, but don't measure. Like depression is measurement, don't reduce everything to measurement. That is another catchword. You are good at catching words and repeating it and it becomes worthless. But we are saying this insufficiency comes into being as long as there is comparison. Right? And this measurement is limitless, you can go on measuring, measuring, measuring - but not limitless, sorry I used that word. It is a constant movement from a human being who is insufficient in himself.
Now can that comparative observation end? Then is there insufficiency? You are following what I am saying? Come on sirs. I compare myself with you and I realize that you are much cleverer than I am, much more intelligent, nicer, alive, full of this and that. I compare myself. And then I say to myself how dull I am in comparison. So I strive to compete with you. But if I don't compare with you who are very clever - the 'very clever' is already comparison, I don't know if you follow - if I don't compare am I dull? Or am I aware of what is actually taking place in me? When I compare I am avoiding the fact of 'what is'. Is this too much of a thing for a morning? Perhaps for some of you it is.
So this mediocrity that all of us seem to have can be broken through when there is no sense of comparison, measurement. It gives you an immense freedom. Where there is freedom there is no mediocrity - right? Do see it sirs. The more - not the more, where there is complete psychological freedom there is no sense of mediocrity. You follow? You are out of that class altogether - not you - a totally different state of mind exists.
6th QUESTION: Attachment brings about a kind of emotional exchange, a human warmth, this seems a fundamental need. Detachment produces coldness, lack of affection, a break in relationship, it can also deeply hurt others. Something seems to be wrong with this approach. What do you say?
I don't have to say anything. (Laughter). I am attached to you. The word 'attach' means to cling, to hold. The feeling that you belong to somebody and that somebody belongs to you, to hold, to cling, to adhere, like a plaster. Sorry! All that is implied in that word. And the questioner says: cultivating detachment breeds lack of affection, a coldness, a break in relationship. The cultivation of the opposite, naturally it will. You understand? If I am attached to you, the audience, and I feel this attachment is dangerous because I know I will be unhappy if I don't meet all of you and talk to all of you, which is my fulfilment, which is called attachment, then seeing the danger of that, depression when I don't meet a large audience, only two people and you know, I go through all that ugly business, and seeing all that I say I must cultivate detachment. So I must break from you. I must break my relationship if I have a wife or a husband, or a girl or a boy or whatever it is. So I gradually withdraw. And in this process of isolation I hurt others - right? I hurt my wife or my father, I hurt lots of people and so on. Now is there - please listen - is there an opposite to attachment? If detachment is the opposite of attachment, that detachment is an idea, is a concept, is a conclusion that thought has brought about realizing that attachment produces a lot of trouble, a lot of conflict, jealousy, anxiety and so on and so on. So thought says, "By jove, much better be detached". Detachment is non-fact - right? Whereas attachment is a fact. I don't know if you are following all this. Please don't go to sleep. Another ten minutes or a quarter of an hour, keep awake then you can go to sleep! Or meditate afterwards!
Look: the speaker has done this - not attached to a thing: the house, the audience, the books, the speaking, people - he has been like that from childhood. So he is a freak! A biological freak, so leave him alone. But you can see clearly the fact and that which is non-fact - right? When attachment is there, to cultivate detachment is a movement towards illusion. And in that illusion you become cold, because that is illusion, it isn't reality, you become cold, hard, bitter, isolated without any sense of affection. That is what we are all doing. We are all living in non-fact.
So can you face the fact that you are attached? It is not only to a person, to an idea, to a belief, to your own experiences, which is much more dangerous, your own experience gives you such a sense of, you know, excitement, a sense of being alive. So are we aware that we are attached to something or other? And you may be attached to a piece of furniture, it is old, polished, well kept, fifteenth century, and it is immensely valuable, and you are attached to it. See what happens. When you are attached to a piece of furniture you are that furniture. Yes sirs. Go into it.
So if one is aware that one is attached and see all the consequences of that attachment - anxiety, lack of freedom, jealousy, anger, hatred - follow the whole consequences of human attachment to something or other. In that attachment to something there is safety, there is a sense of stability, a sense of being guarded, protected. And where there is the possessor and the possessed there must be jealousy, anxiety, fear and all the rest. Now do you see the consequences of all that? Not the description of it but the actuality of it? If I am attached to you and that attachment takes place out of my loneliness, and that attachment and that loneliness says, "I love you" - you understand? - I feel a communication because you are also in the same position - right? Two people clinging to each other out of their loneliness, out of their depression, out of their unhappiness, you know all the rest of it. So what happens? I am clinging not to you, but to the idea - you follow? You understand what I am saying? - so I am clinging to something which will help me to escape from myself. Right? Right sirs? Don't agree with me, just observe it.
You are attached to your experience, an incident which has given you great excitement, a great sense of elation, a sense of power, a sense of safety, you cling to that. That experience, please listen to this if you are interested, that experience which you have had, what is it? Either you have projected it - right? You want some kind of experience and you will get it because that is what you want. And then that experience is registered in the mind and you hold it. That is, something that is dead you are holding on to - right? So that which you are holding is dead, and you also are becoming dead. I wonder if you see all this? So if you see all this, without any direction, without any motive, observe it, then you will see, if you observe, that insight shows the whole thing as a map. When once there is the insight the thing disappears completely, you are not attached. You have been attached to this and let go and you are attached to something else. Attachment is the ending of attachment.
7th QUESTION: As you pointed out yesterday, being uncertain we seek certainty through different channels, trusting them, then distrusting them, is there an absolute, irrevocable certainty?
Isn't it odd that I am sitting here and you are listening? Isn't it odd? I feel its rather odd, but doesn't matter.
We move from certainty to uncertainty, then from that uncertainty to another certainty. Trust this person and then later on discover that he is not worthy of your trust and move to another and again put your trust in him then discover he is untrusting, that's our life, right? Please you're not putting your trust in me, be very clear, I won't have it! To me that is the beginning of corruption, avoided all one's life, this life, not to be corrupted. I won't be corrupted!
So, as I pointed out yesterday, various types of experiments have been made on animals; pigeons, monkeys, rats and, these monkeys, pigeons and rats, by pressing a button get their food. But if you keep changing the buttons all the time the bird, the monkey, the rat gives up, they die. Do you understand this constant movement from certainty to uncertainty, from trust to trust? This is what has happened to all of us, to human beings. This is being the movement from time immemorial, you understand sirs?
You trusted the priest, the whole hierarchical structure of organized religion, you discard it then go to another, it is the same thing in a different garb. There you put your trust and again discover later on good Lord what have I done, and always seeking outside, somebody who will give you hope, trust, certainty either in books, in philosophers, in priests, or in scientists or in politicians, right? And none of them have given... extreme left, right or centre.
So, what is wrong with us? Why are we doing this all the time? Or if you don't do it you become cynical, bitter, you say not worth it and lead your own narrow little ugly life and that is that.
But if you are asking for certainty, which you are, where do you find it? In a human being? In a priest with his garb and with his mitre, with his... all that? Or in India? Where do you find it? What is uncertainty? Where do you find it? In somebody else, in (loud noise) Sorry,not hysterics. In somebody else? In idea? In a concept? In the state? You understand what I'm asking? In having plenty of money and feeling completely safe? There is no such person anymore. So where do you seek certainty? Please if you seek it you won't find it, right? Because you have sought it in everything around you.
I used to know a man who one day while walking, he was walking one day along the beach, let no other dog bark! You know that saying? It doesn't matter. He was walking one day along the beach and he found a piece of wood washed by the sea for many many years, piece of wood which looked like a human head with a face and eyes it was the most beautiful thing, polished wood,and he took it home and put it on the mantelpiece and said what a beautiful thing that is, I'm glad I found it. As he looked at it, week after week one day he put a flower, and then a few days later, incense and began to worship it. By some misfortune, by the maid or somebody, by misfortune burnt it, pushed it into the fire, burnt it. He came to me and explained to me the whole thing and was literally a grown up man in tears, you understand what I am saying, there was his certainty, in a piece of wood.
So where do you seek it? If you don't seek it anywhere outside you, then what happens? You understand my question. Apply it to yourself, we are sharing this thing together, what happens if you don't seek certainty in anything that thought has created? In God, in illumination, you know in the whole thing. So you don't ask for certainty, I don't know if you follow, you've asked there and found nothing and you are going to ask if there is here! inside your brains, your mind, your heart and you know your brain is volatile, moving, changing, adjusting, breaking one pattern taking another pattern, the same phenomenon which is out there is happening inside. I wonder if you understand all this?
So the moment you don't seek certainty, certainty is. That means you have really stopped seeking any kind of permanency in yourself or in there. If you have sought it there you turn inward and you discover it is the same thing, can I trust myself? I can when I'm doing a technical work, but can I trust myself, myself which has been put together by thought and thought has put trust in you, and thought has discovered there is no trust there, you follow? It is the same movement, so when you don't seek certainty there's something far greater than certainty. Are you all tired? spoken for an hour and a half. There's one last question.
8th QUESTION: Are there different paths to truth?
The speaker has said sixty years ago, truth is a pathless land. The ancient Hindus have laid down paths according to the tendency of human beings. They said that truth can be obtained through knowledge, that truth can be obtained through work, that truth can be obtained through devotion, romance, imagination. You see. Gratifying each human being according to his state, according to his idiosyncracies, and that is well established. There have been volumes written on each path. Which is, the clever birds at that time laid down these paths for the convenience of human beings, for the comfort of human beings. "I am devotional, romantic, idealistic, and there is a path for me" - you follow? So this idea that there are different paths to truth is utter nonsense. Follow the idea: the path leading to a point. I wonder if you understand this? That truth is fixed and this path will lead you there. Or that path, devotion, action, knowledge - I think there are four, I have forgotten, it doesn't matter, it is not important. So the Christian path, the Hindu, the Buddhist, the Tibetan, the Muslim - you follow? Then you are safe. You don't have to give up your path. It is a game they play.
So truth is not something that is fixed. And therefore there is no path to it, which means the mind must be free from all movement - you understand? Path means gradual arrival. And you can take your time. If you can't do it this life, perhaps next life. If you want to do it quicker, go to somebody who will help you, but it is still the movement of walking, striving, moving towards an idea. And when you see the falseness of it, it is really utterly false, that there is your way and my way, you see because your mind is the mind of humanity. It is not your mind, therefore it is not your path. It is the human path, human life, the way we live, the way we meet life, not according to your temperament or my temperament, or my idiosyncrasy or your idiosyncrasy, which is what we are doing now. This is the human mind, common to all of us. And when one realizes that, not verbally, actually, inwardly, the feel of it, the beauty of it, the depth of it, the extraordinary width of such a thing, then one realizes there is no path, there is no striving for that, there is only this, the transformation of 'what is'. The transformation of hate, jealousy, fear, sorrow, all the travail of our daily human existence.
And if there is no love and compassion nothing exists. You understand? The love that we have is not love, it is based on pleasure, maternal instinct - you understand what I am saying - which you have derived from the animals. The love of one's wife or one's husband or one's children is still me and you. And with that love and compassion goes intelligence, without this, do what you will, you will never have that thing.
Goodbye sirs, a pleasant journey.


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

1st Question And Answer Meeting

2nd Question And Answer Meeting

3rd Question And Answer Meeting

4th Question And Answer Meeting

5th Question And Answer Meeting


BOMBAY 1ST PUBLIC TALK 24TH JANUARY 1981

If I may, I would like to point out that this is not an entertainment, either intellectual or emotional. We are going to talk over together a great many things during these six talks and it is not a speech by the speaker but rather that we are going to think together - not what to think, but how to think. That is, together we are going to examine very carefully, investigate together with considerable interest, dedication and together explore what is happening in the world and what is happening in this country, and together with scepticism investigate why human beings throughout the world, and specially in this country, in this part of the world, have become so corrupt, lack of integrity and no sense of co-operation and we are together sceptically going to investigate into what is religion. Because religion from the ancient days has played an immense part in life; it has guided man, it has helped man to bear with life, with all the travails of everyday work, everyday misery, confusion, sorrow, fear. Religion right throughout the ages has been controlled by the priests, by those who say, we know, we will tell you what to do, we will tell you what gods to worship. And as you have probably observed organized religions whether it be Christianity, Islam, Buddhism or Hinduism have utterly failed. They have become a mass of superstition, rituals, utterly meaningless. But we are going to investigate together into what is the nature of religion, what is the mind or the brain that comprehends the true non-sectarian, non-theoretical, non-believing, state of mind.
That is what we are going to investigate together throughout the talks. Because without finding out what is the nature of religion we cannot possibly create a new civilization, a new culture. Culture is not a mere pursuit of tradition. It is not merely following certain edicts, certain sanctions, certain beliefs, which are utterly meaningless. But together, and the speaker means together, you and the speaker are going together to investigate with scepticism, never accepting any belief, any theory, any ideological principles. So please bear in mind throughout these talks that we are working together and if you are serious we will go very far into the exploration but if you merely want to be amused, curious, not exercising your brain, but merely sitting there to be talked at, then I am afraid it will be rather a waste of time on your part. But if you are serious, and the condition throughout the world demands that you be serious. So bearing all that in mind we will talk over together.
First of all, what has happened to man, why has man become so corrupt, so utterly lacking integrity, no sense of co-operation. We will go into these three words very carefully. That is, why you, as a human being, have become corrupt - not corrupt financially, that is a very small affair, bribing to get little things, to get a ticket on the train you have to bribe, that is a result. We mean by corruption a brain that is merely becoming mechanical, that is totally unaware of what is happening globally, a brain that is becoming more and more self-centred, more and more selfish, it may pretend to join various sectarian groups, follow various gurus, go to temples or mosques or churches, but if you examine our daily life there is a great deal of fragmented action. That is corruption, when action becomes fragmented, when action is not whole then there is corruption. We will go into it much further a little later on.
And also when there is lack of integrity, say one thing and do another. Here we are all theoretical, we all believe in some ideal, some form of theory, some kind of ultimate something or other which has nothing whatsoever to do with our daily life. We think and act totally differently. You must be aware of all this. And why is it that there is no spirit of co-operation, not with your family, but the feeling that as we have created this society, the society in which we live, that society can only be changed when we are all working together, not for a theory, not for a country, not for some authority or a principle and so on, but the feeling that we human beings have created this ugly monstrous society, utterly immoral, ruthless and we seem to be utterly incapable of working together to bring about a radical change in society. Why? You understand?
I hope the speaker is making the point very clear: why we human beings have become so utterly careless, brutal, thoughtless, following some stupid tradition, utterly meaningless. What has happened to man? Please ask this question of yourselves, because you, as a human being, are like the rest of the world. You suffer, you go through great loneliness, there is fear, anxiety, ambition, cruelty, you are only interested in money, power, position, this is the common ground of all human beings whether they live in America, Europe, Russia, China or here. This is a fact, that we are basically similar psychologically. You may be tall, you may have a different name, you may have a bank account, fair, dark, but psychologically, inwardly we are the same, similar to all other human beings. Right? This is a fact. Therefore you are not an individual. Now that will take a lot of investigation because we have been trained, conditioned, to use a modern phrase, wired, programmed to believe that each one of us is an individual, separate, with his own particular soul or whatever that thing is called, and this has been throughout history emphasized by the priest, by religion, through education, to maintain an illusion that you are a separate human being from the rest of mankind. But if you examine very, very carefully the psychological state of man, which is the inward process, the ambition, the envy, the cruelty, the self-centred activity, the enormous suffering, that is the common ground of all human beings. That is an absolute fact, irrefutable.
So you are the entire humanity. Therefore there is no such thing as an individual. Therefore there is no individual salvation at all. Though religions, established religions, the Christian world, the Hindu world and perhaps slightly modified in Buddhism and Islam, there is this idea, this concept, this belief that you are an individual separate from all the rest of mankind and so each one is striving after his own security, his own happiness, his own salvation. But there is no such thing as an individual. Please, we will go into it together, don't accept what the speaker is saying, question it, be sceptical and find out for yourself that you, living in this country, are like the rest of mankind. You suffer, so do the Americans, so do the Europeans, the Africans and so on. You are lonely, desperately anxious, uncertain, insecure, envious, competitive, this is the common thing psychologically for all mankind. Right, you are following all this? So you may have a different name, you may be tall, fair, dark, but inwardly, which is the psychological structure, is common to all mankind, therefore you are mankind. Right? Please don't accept this. See the truth of it for yourself. That means your brain is accustomed through centuries to think that you are a separate human being. Right? All your religions say so. You act as though you are an individual.
So there is the individual and the community, there is the individual and society, and so there is conflict between the individual, community, society, the family. In that there is constant conflict, a battle going on all day long. This is a fact. But the actual psychological reality is that the common ground, the common factor of all human beings is psychologically more or less the same.
So in listening to these talks if you are going to listen at all, we are not pursuing individual salvation. On the contrary we are trying to find out, we are going to investigate together what it mean to have a common ground upon which we all stand and whether the mind, your brain is capable of totally disassociating itself from the concept of this individual, and so capable of taking a global outlook, not a provincial sectarian narrow outlook, which is the individual outlook, as it is now, but when you see the fact, the truth that you are not an individual then perhaps we will have the global outlook. Therefore our relationship utterly changes to each other.
Society is an abstraction. I hope you understand all this. I hope I am not insulting you, if he asks if you speak English, that we are in communication with each other verbally, intellectually, seeing the same thing together, not you see something different from the speaker. It doesn't mean that we disagree or agree, but see the same thing together, through investigation and exploring sceptically, never accepting a thing the speaker or anyone says so that your brain becomes extraordinarily active to discover the way of living which is entirely different from what we are doing now.
So as we said, man has tried to change society, there have been revolutions, various thinkers throughout the world tried to change society, the communists have tried it, the various socialists have tried it, and governments have tried it, whether it be the socialists, the fascists, the communists and so on. Society has not been changed. Right? That is, in that society there are wars, sectarian wrangles, that society is utterly immoral, there is no justice, there is immense corruption, and that society man has tried in every way to change. Right? This is an historical fact, and that society has not been changed. So we are going to find out why.
Society is an abstraction. You understand the word? An abstraction is not a reality, what is reality is relationship between man and man. The relationship between man and man has created this, which we call society. Man is violent, man is self-centred, man is seeking pleasure, frightened, insecure, in himself he is corrupt and in his relationship whether it be intimate or not, this way of relationship has created this so-called society. That is clear, obviously. But we always try to change society, not change man who creates the society in which he lives. Please, this is logic, simple, clear. And the socialist, communist, capitalist and so on and so on have always tried to change this amorphous, abstract thing called society. But never tackled the problem of relationship between man and man. Right? Now can that be changed? That is the whole point. Can your relationship with another intimate, sexual, pleasure seeking, this idea that you are separate from another and therefore battle between each other, can all that psychological structure be transformed? You understand? Are we together in this? Or are you just merely following verbal structure? The speaker is not a reformer, a social reformer. He is essentially a religious man. He doesn't belong to any society, to any group of religious cantankerous believing types, he doesn't belong to any country, he has no belief, has no idea, but only facing what is going on and seeing if that this is possible radically to change. If you, as the audience, now are serious enough to go into this let us walk together, knowing that individual salvation which is promised throughout all this structure of religions, has no meaning. The speaker is not offering personal salvation. We are trying - the speaker is saying that there is an ending to sorrow, there is an ending to conflict between man and man and so a new kind of society can be borne out of that. Are you all interested in this?
Who has created the social structure, the psychological, the nature of psychology, the`me' which is essentially the psychological structure, who has made it? You are following this? We are asking who is responsible for the actual state of the present world? God certainly has not created this present world, present structure of society with wars, with appalling cruelty, with self-centred action, competition - certainly god, if you believe in that kind of stuff, has not created this society, but man, you, has created god in your image. You are frightened, you want comfort, you want security, a sense of stability, so you have created an idea, a concept, called god, whom you worship. You understand the irony of it? The absurdity of it? God has been created by man. What is the origin of all this? Origin of the nature, the universe, the beginning of all this, who is responsible? And most of us, most of you rather, believe in something which is comforting. Whereas to find out what is the origin of all this, the origin of a river it begins very slowly with a few trickles of water, the source, and then gathers strength as it goes down the hills, mountains, the valley till it reaches its enormous volume of water, the sea, what is the origin of all this? Man has always tried to find out, and they are still finding out, the origin, through telescopes, going to the moon, and saturn, the Western world is enquiring into all this, the origin. And to find that out if you are serious, not just accepting some printed book, if you are serious it requires enormous enquiry and energy, it requires a brain that is extraordinarily active, a brain that is not tethered to any problem. A brain that is full of problems can never solve any problem. It is only a brain that is free of problems can solve problems. And to find out, not as an individual, find out the truth of the origin one must understand the nature of meditation, the ending of all conflict. Then only, and more, can one find out the origin, the ground from which all this begins can be seen - which we will go into later.
But who has created the psychological structure? You understand? The structure which is called the `me', the `you', `we' and `they', who is responsible for this? The agony, the anxiety, the enormous suffering of mankind, not only personal sorrow with all its tears, depression, anxiety and loneliness, but also who has created this extraordinary world of technology which is advancing at an incredible speed? Who has created this inward feeling, this inward sense of despair, anxiety, sorrow? You understand all this? Who has created all this? If you say it is god, he must be a rather strange god. If you say it is karma, past life, which means again you believe, you are struck in the idea of individuality which is non-existent, so if you begin to question, investigate sceptically, never accepting any authority, the Gita, the Upanishads, the Bible, the Koran and all the rest of it, you have a brain that is free to look.
So we are asking, the psychological structure and also the technological world, who has been responsible for these two states; the technological world in which you are living, the computer, the robot, the extraordinary quick communication, the surgery, the medicine, and the inward state, the greed, the envy, the hatred, the brutality, the violence. These two co-exist together and who is responsible for all this? Please ask yourself. Surely thought is responsible. Right? Thought. Thought has created the technological world. Thought has concentrated great energy to go to the moon, thought has created the rapid communication, thought has created the computer with the robot - we will talk about it a little later, in a minute. So thought has created the technological world. Thought has created the pictures, the paintings, the poems, the language which we speak. Thought has created the marvellous architecture, perhaps not in Bombay, the great cathedrals, marvellous mosques, the great temples of India, the sculptures, thought has done all that. Thought also has created war. It has divided people as the Hindus and the Muslims. I hope you are following all this. This division into nationality, which is poison, thought has created it. The Muslim with his belief, with his dogmas, with his perpetual repetition of something or the other, as the Hindu with his conditioning, with his repetition of the Gita and all that stuff, so they are both being programmed. Both have been conditioned. Perhaps the Islamic world for the last, not more that two thousand years, but the Hindus perhaps three thousand years. They have been conditioned that way. So thought has created the world outside of us, the technological world, not nature. Thought has not created the tree, thank god. Thought has not created that marvellous animal, the tiger, the gazelle, the river, the ocean, the heavens. But thought has created our psychological world with its fear, anxiety, searching everlastingly for security, it is a fact. When he goes to the temple, it has been built by thought, and the thing that is inside the temple is put together by thought, the rituals are created by thought, and all the things that the priest says is created by thought. Right? That is a fact. You might like to say that is sacred, because it has been handed down by generation after generation, but it is still the movement of thought. Thought is not sacred. Thought is a material process. This is where our difficulty comes. Thought is a movement - right - a movement in time.
I will go into it, you will see for yourself. Thought is the result or the response of memory. Memory is stored up in the brain, memory is knowledge, knowledge is experience. So experience, please just listen to it, experience, knowledge, memory, action, from that action you learn which becomes more knowledge. So man, the brain is caught in this process: experience, knowledge, memory, thought, action. This is the process in which we all live. Right? There is nothing illogical about this. So thought has created the technological world and thought has created the psychological world, the world of `me', my wife, my husband, my daughter, my ambition, my greed, my envy, my loneliness, the despair, the sexual appetite, all that is brought about by thought. There is no denial of this, it would be absurd to deny it. The guru that you have created is the result of your thought. So you follow what your thought has created. See the absurdity of it all, the immaturity, the childishness of it all. I know it is obvious that you will listen but you will go on in your way because that is the most convenient irrational thoughtless way and if it is comforting, which indicates that you really don't care what happens in the world, you really don't have any affection, love for mankind, all that you are concerned with is your own little comfort. Right?
But if you want to go into this very deeply one has to enquire into relationship which thought has established. That relationship has created the society in which we live, a society that is so utterly contradictory, a group of people making enormous money and the others living in poverty, war, the butchery that is going on and all the rest of it. So to bring about a radical change in society, and that society is an abstraction of a relationship between man and man, it is your relationship with another that has created this monstrous world. I wonder if one realizes this. Not accept it as an idea but the truth of it, the inwardness of it, how dangerous everything is becoming in the world. You understand? Over population, division of nationalities, communal divisions, all that is going on in the world. This problem cannot be solved by any politician, by no scientist, by no bureaucracy, and no guru will ever solve this problem. And it is only you as a human being who is the entire humanity, if you see that it is an extraordinary vital thing because when you are living just for yourself as an individual that is the most destructive thing because in that there must be everlasting conflict, but if you actually, not as a theory, not as an idea, but see the truth that you are psychologically the entire world, entire human being, then you see what happens. It gives you enormous vitality and strength. But the conditioning is so strong, it has been going on for thousands of years, that you are a separate human being, your religion, your books, everything says that, and if you accept it and live with it you are going to be everlastingly unhappy, everlastingly in conflict.
So come to the point: why do human beings never change. This is an important question. Why you who live in conflict, misery, confusion, uncertainty, quarrelling with your wife, with your husband, with all that is going on in the family, why you accept it, live with it, why? You understand my question? Is it because we are so accustomed to a particular pattern of thought, to a particular pattern of living that we are incapable of breaking that pattern. You understand my question? Please. Is it laziness, is it fear of the unknown, accepting `what is' rather that moving out of `what is'? Is it our brains have become so dull because of our education, you are all BA's, MA's, PHD's, and all the rest of it, is our education conditioning you to become an engineer for the rest of your life so that you are incapable of thinking of anything else except building bridges, railways, or if you are a biologist or a philosopher, is our education destroying humanity? Please sir enquire into all this for god's sake. And what will change man, which is, what will change your relationship with another? You understand? That is the basic question. We are all concerned with the changing of society, the ugliness, the brutality, the horror that is going on and we never ask or demand why each one of us doesn't change, change in our relationship.
So what is our relationship? Right? What is your relationship with your wife, with your sister, with your daughter, with your husband, whatever it is? What is your relationship? Come on sirs. Is that relationship based on egotistic pursuit, each one wanting his own particular way? You understand all this? So we have to enquire very carefully and of course sceptically, what is relationship. If we don't understand relationship we will never bring about the necessary revolution in society.
So what is relationship? Are we ever related to each other at all? You may have a wife or a girl friend, which is the modern fancy. You may have a husband or you may have several girls or several ladies but what is the basis of that relationship? Is it merely pleasure, sexual, is it merely a sense of comfort, convenience, social contract? Please sir enquire into all this. Do we dare to look into that relationship? Are we frightened to look into it? You understand my question? Are we frightened to look into our relationship - wife, daughter, girl friend, husband, the whole structure of relationship in the family? Here in India the family matters enormously. So shouldn't we find out for ourselves what is the truth of relationship. So let us enquire whether, please don't accept what the speaker is saying. That would be too absurd, that would have no validity. It will have no significance in your life if you merely say, yes, somebody said that. But if you look into it, if you go into the question of relationship and observe it without any direction, without any motive, just observe it, what it is? First look at what actually is going on. Is it pleasure, sexual, or pleasure in companionship, pleasure of having someone with whom you can talk, bully, quarrel, or worship, adore? You understand? As we came down from the house where we are living there is an advertisement there, `Body Beautiful' - do you understand this? In that relationship, is there any love, or that word, that feeling is totally absent? And in this relationship with another you have an image of the other and she has an image about you. Right? The relationship is between these two images which thought has created. Right? I wonder if you see all this for yourself. I may have a wife or a husband. We have lived with each other for a number of years and I have built an image about her, sexual image, the image of comfort, encouragement, somebody on whom I can rely, who will bear my children, and she has an image about me. I am not married, don't worry. Thank god! You laugh, but you don't see the tragedy of all this.
So what is your actual relationship? You have none. Right? You may have a house, a wife, children. You go to the office every day from nine o'clock to five or six o'clock for the next fifty years, come home, bed, quarrels, no time for anything except for money. If you are seeking power, position, status, that is your life, conflict, and you call that relationship. Right? Don't agree. See the fact and see if that image building can stop. You understand? Because most of us live with images, about ourselves and about others. The image of the politician, the image of the scientist, the image of the guru, the images made by the mind, and by the hand. We live with images. The images become all important. Right? Not living.
So the question is whether the machinery that creates the image can come to an end. You follow what I am saying? Please come with me. We are taking the journey together. You are not being hypnotized by the speaker. So please, don't go to sleep. We are together walking the road, a very tortuous road, very complex road, with many turnings, dangerous roads and together we have to understand a way of living that may be totally different, therefore a society that is different and that society can only be different if you as a human being are different. It is a simple equation. So can we live without a single image? You have an image about yourself as a lawyer, as an engineer, as a saint, as a guru, as a follower, you have an image about yourself. Why? Is there security in that image? Because our mind, our brain is always searching for security, and there is security in a concept, in a belief, you think there is security, till somebody comes around and shakes it.
So is there security in the image that you have built about yourself? Because there is no security in a living thing, in a moving thing, active, but there is security, there is security, at least we think, in the image which we have created. You know, we think there is tremendous security in knowledge. Right? If you are a professor, if you are a teacher, if you are a guru, if you are some kind of careerist, you have certain knowledge, that knowledge gives you a job, a skill, and in that you think there is great security. You have never questioned what is knowledge - knowledge apart from technological knowledge. Knowledge is invariably incomplete. You cannot have complete knowledge about anything. That is a fact. So knowledge is always in the shadow of ignorance. Just swallow that! It is always within the shadow of ignorance. So any action born out of knowledge must be incomplete. Therefore, being incomplete it must invariably bring conflict. So the knowledge which you have about another in our relationship is incomplete, and therefore in that knowledge which is the image which you have about another, any action must bring about conflict. This is obvious. So is there a relationship which is not based on knowledge? That is, I know you as my wife, I have lived with you for twenty years and I know all about you, which is nonsense of course. But the knowledge I have is the image about her which thought has built. You understand all this?
We are asking is the machinery which is the movement of thought in relationship which creates the image and therefore division, where there is division there must be conflict between you and the Muslim, between so-called India and Pakistan, the Arab and the Jew, the socialist, the communist, the catholic, the Hindu, and all that nonsense, there must be conflict. So is it possible to end conflict in relationship? Right? Enquire into it with me. The complete ending of conflict. Let us enquire into it, why humanity, you, human being, who are the rest of mankind, why you live in conflict in your relationship. Conflict must exist where there is division. Right? That is the law and if you see the fact that you are not an individual, but the rest of mankind, including your wife whom you have looked at her face for the last twenty years, got bored, you know all that. Can conflict end? That is, why does thought enter into relationship? You see the point? Thought invariably divides, thought invariably creates the image: you and the other. Why does thought enter into relationship? Which means is thought love? Is thought desire, is thought pleasure in relationship?
So we are asking why thought enters into relationship at all? Please, sir, go into it, enquire into it. Is not thought dividing us, you a Hindu, I a Muslim, I a communist, you a socialist. You know all that stuff. And specially in our relationship, why should thought enter at all? Please ask this question, not superficially, not merely verbally or as an abstract idea which you are going to examine, but if you say why should thought enter my relationship with another? What place has thought apart from the technological world? You understand my question? In the technological world I need thought to build a computer, to build a robot, to build anything, a chair, to plant a tree, I need thought. To learn a language I need thought. But why should thought enter into our relationship? Is it because, please look at it, is it because it has created the image about you as one has the image about oneself and that image becomes more important than actual relationship. You follow, you understand? So is it that we like to live in illusion and not with actuality? Is actuality so unpleasant that we are unwilling to look at it? So if you can look at your relationship, your daily relationship with your wife, with your boss, with your servant, if you have a servant, to look at all that relationship. In that relationship you as a self-centred entity become all important and therefore there must inevitably be conflict. And can thought itself realize that whatever it adds in relationship, not buying furniture and all that, when you look at your wife, at your husband, to look and not let the word interfere - the word is the thought. You understand? The word is the symbol, when you say, my wife, see what you have done. The word has become important. Right? In that word there is this whole structure of possession, domination, attachment and where there is attachment there must be corruption.
Sir, you listen to all this, does this listening bring about an abstraction called an idea, or in the very act of listening you see the truth of it? Which is actually going on in your brain? Seeing the actual truth or listening and making an abstraction of it into an idea and therefore the idea becomes all important and not the fact, which is what is going on. Are you actually observing what is the fact and can you - this is, if I may point out, this is important - can you remain without any movement of thought with the fact? I have created an image about myself, myself sitting on the platform with a large audience, with a reputation, the world blah, blah, have written books, praised, insulted, all that. So I have created an image about myself, if I have, and that image can be trodden on, can be hurt, somebody will come along and tell me, my dear chap, you are very small compared to somebody else, etc., etc, I get hurt because the image is hurt. If I have no image about myself at all, which is a fact with me, nobody can tread on it. Therefore a relationship with such a person is not based on thought. Therefore there is a relationship entirely of a different kind. That is for the speaker. It is not important. What is important is you in your relationship, can you see the fact and remain with the fact. Not find excuses, justifying it, suppressing it and running away from it, but actually remain with the fact that you are an image, which is the factor that brings conflict with another.
Then if you do so remain solidly, without any movement, then that energy which has been dissipated through suppression, and so on that energy dissolves the fact. Do it and test it out, and you will see then you have a totally different kind of relationship with another. Therefore a different society in which this terrible concept of an individual with his pursuit, his shoddy ambition, and all the rest of it comes to an end. You live totally differently. That means you live with love. I am afraid in this country and other countries that word has lost its meaning, without that beauty of love, relationship becomes a horror.


BOMBAY 2ND PUBLIC TALK 25TH JANUARY 1981

May we continue with where we left off yesterday evening? We were talking about the importance of bringing about a real change in society. We said that society is made by human beings and it is only human beings can change that society in which we live. The society which has become so corrupt, a great deal of injustice, where there is inequality and all the rest of it is brought about by human beings in their relationship with each other and that relationship becomes very important if we are going to discover a new way of living in this world. We talked about relationship. That relationship is essentially based on image which we create about each other, and the thought is perpetually creating various types of images, not only has one an image about oneself, but also images about others. Thought, we said yesterday afternoon, has created the temple and the things that are contained in the temple. Thought has created the church and the things therein and so on. And as thought is based upon knowledge, experience, memory and action, and thought is always limited, always fragmentary because knowledge can never be complete. And we said, knowledge always goes with ignorance. And whether it is possible to live in this world, whether we are intimately related or not, without a single image about ourselves, about another.
And we went into the question of thought. And I think it is very important to understand the whole nature and structure of thought because thought has created all the things with which we live. Thought is the essence of our existence. Thought translates our emotions, our sensory responses, thought has created the technological world and the world in which the psyche, you, live. Thought has been responsible for creating god. Thought has been responsible for the searching for illumination, enlightenment. Thought has been responsible for wars, for all the appalling cruelty that is going on in the world. Thought has been responsible for the technological development that is going on so rapidly. And also thought is responsible for the psychological structure which is the `me', my problem, my ambition, my superstitions, my fears, the pursuit of pleasure, the sorrow and the everlasting search of man to find something beyond time, if there is something eternal, something everlasting which thought tries to capture either through theory, imagination or various forms of supposition. Thought has been responsible for ideals. Thought has created the communist world, the so-called democratic world, the capitalist world, the socialist world and so on.
I think we should realize the nature of thought because thought is the basis of our life. And if we do not really go into the question what is thinking, why thought has become a major instrument of our existence, our existence is the becoming, and not becoming, the achievement both physiologically and psychologically, the becoming as a movement to achieve what we desire, thought is pursuing all the time, moving from one experience to another, and thought in every direction of our life plays a major part. This is an obvious irrefutable fact. And thought is born of experience, knowledge, from that experience, that knowledge is stored up in the brain, in the book written down, in the word, that knowledge is memory and from memory there arises thought and action. This is the process in which we live. There is nothing sacred about thought and there is nothing sacred about whatever thought has made. That which is written in the Gita, the Upanishads, the Bible, the Koran, and so on, they are all the result of thought, and what is written can be made sacred by thought and thought is inevitably fragmentary because knowledge can never be complete about anything.
So one has to find out in our daily existence what is right action. As we said yesterday afternoon, or rather in the evening, that we are walking together, that we are thinking together. You are not merely listening to a talk by some preacher, and I happen to be a preacher. And we are together exploring the nature of thought, whether thought can ever end, what is its place in life, what is its position with regard to relationship and where is this thought leading us. I don't know if you are aware of what thought is doing in the world, in the technological world. Probably in India, in this country, you are not aware of it because we are so concerned with our own particular little problems, with our own salvation, with our own happiness, with our own jobs, so we have made this extraordinary vast life into a small narrow groove in which we think we exist. And as most of us have problems of various kinds, problems of not having a job, problem of having too much money, problem of not being a hypocrite, problem of trying to find a way to that which is sublime, problem of meditation, problem if you are loved or not loved, problem of divorce, problems of loneliness, despair, suffering, fear, these are the problems that each one of us has to deal with. But we are rather negligent, we don't seem to care to resolve these problems so that our mind, our brain is free from all burden. We don't seem to have sufficient energy psychologically to free ourselves from this tremendous weight of tradition, the tradition which is to put up with fear, to admit, accept sorrow, to continue in our conflicts both personal and collective. We seem not to have enough vitality, enough perception to be free.
As we said, let us walk together. Let us examine together this problem why the brain, you, as a human being, are not free, that is if you want to be. Perhaps most of us do not. Why we put up with problems, day after day, year after year. Please investigate it together. Because it is only a mind, a brain that is free from problems can solve problems. That is fact. But a brain, you, that is crowded with problems, of various kinds, are incapable of solving problems. So you put up with them. You accept them and when the mind, the brain is crowded with problems, as most peoples are, then it slowly withers, it slowly destroys itself. So what is a problem? Look at your own problem if you have any and I hope you haven't got any, which would be a god-send, but if you have, which you have, you must have, what is a problem? What is the motive, what is the cause of a problem? You understand my question? If you are afraid of death, which is a problem for a great many people, why has man, you, not solved that problem? You have solved it in one way which is, next life, that you will reincarnate in the next life for a better position, for more money, for greater happiness, for more something or other, which implies that if you are going to be born next life, that you must behave correctly now. But though we believe in this kind of pleasant theory, we live as we do, careless, indifferent, without any love, putting up with all kinds of horror.
So if that is a problem, and with most of us it is, why doesn't our mind, brain which is capable of solving problems, the brain is capable of solving technological problems of any kind, but apparently that very same brain which tackles very, very complex technological problems and resolves them, is incapable of solving our daily problems. I wonder if you have ever asked, why. Why as we live in conflict in our relationship, why we have not solved that problem. Why we are perpetually seeking either an escape or are so attached to a person or to an idea, to a concept, that we cling to it with all the consequences of it. As we pointed our yesterday, attachment is corruption. Do you accept all this? You are listening to what the speaker is saying and therefore you must be listening either attentively or casually, but you are listening and the speaker says attachment is corruption. Don't you ask why? Why do you say that? What right have you to say it? Who gives you the authority to say it? You can examine that statement for yourself. When you are attached to an idea, to a concept, and another is attached to another particular concept, to another ideal, you must invariably be in conflict. When you are attached to a person however pleasant, however necessary, the consequences of that attachment are jealousy, anxiety, fear and so on. You know the consequences of attachment, which is corruption. And why is it, though you listen, that you are not free of attachment? When there is attachment is there love? Or attachment totally denies love? Because when you are attached there is fear, jealousy, anxiety, possessiveness, all that exists when there is attachment.
So one asks, why we human beings, though seeing a danger, physical danger act instantly, but psychological dangers we avoid. We don't even know them as danger. Take a very simple example: nationalism is a poison. When I say that you ought to throw a stone at me. Nationalism brings wars, one of the causes of wars is nationalism. You know that, any intelligent man knows it, he is aware of it and yet clings to nationalism. You may not, one or two may not, but the vast majority do, encouraged by the politicians. So we are asking, examining, we are walking together on the same road, perhaps holding hands, not leading each other, but walking together in companionship, in friendship, why human beings, that is you, have all these problems. A problem demands that it should be solved. And it must be solved immediately because if you do not solve the problem, psychological problem, immediately, what takes place in the human brain with you as an entity? If you have a problem you carry it with you day after day, month after month, year after year with the result that inevitably your brain becomes dull. You can't help it. You lose sensitivity. Your senses become dull, atrophied. So can you solve the problem, your own problem, whatever it may be immediately? Which means our brain which is the centre of thought, thought has created the problem. Right? I wonder if you see that.
The problem of conflict is created by thought, conflict between two human beings because each one wants his own particular way, each one is so ambitious, greedy, envious, and all the rest of it, each one wants his own fulfilment and therefore conflict is inevitable in relationship. And to end that problem of conflict in relationship one has to look at it, one has to be aware of it, not escape from it. Look at it so as to see all the consequences of it and when you are diligently aware how the problem arises, the cause of it, it is all very clear. But we are afraid that if we have no problem what happens, that is, if we are not occupied all the time with something or other, with meditation, with god, with your wife, with your sexual problems, with earning money, all the time being occupied, there is no space in the mind and space is necessary, space means silence, space means energy, But our brain refuses to act differently so we carry on with the problems. And as we said, thought is the very source of our existence. Now modern science with its vast technology is taking over what thought has done, can do. Please listen to this if you are interested.
Thought has created the social world and the psychological world. And the computer - perhaps you have heard about it, some of you - can do exactly everything that thought can do. Do you realize the sequence of that? The computer can learn, can correct itself, and from that correction learn further. So the computer can do what thought can do. The computer will say, I believe in god, because it has been programmed that way, the expert can tell the computer what to say, as we human beings have been programmed, as we human beings have been wired, which is to say I am a Hindu, I am a Buddhist, I believe in god, and the computer being programmed like us can say exactly what you are saying. I wonder if you realize the consequences of this. You understand sirs? Modern technology has taken over your brain. Right? It is happening sir, it is not the invention of the speaker. We have talked to several computer experts and they are very clear that all that thought can do the computer can do. And with the computer, the robot, which is computer plus the robot can do the mechanical work in a factory. It can produce cars without the help of man. So what becomes of man? You understand my question?
What becomes of you, when what you think, what you feel, what you have, all that thought, the machine can do. You understand this? The seriousness of this? We have to meet a tremendous crisis. Perhaps not in India because here perhaps we are thirty, forty years behind. But this is a problem facing mankind. When the machine, invented by thought takes all the activity of thought and leaves man what? What has he then? Do you understand all this sirs? It can be told how to meditate, it will tell you how to meditate, it becomes your guru. No, no don't laugh, it is much too serious, I don't think you realize what is happening. It will give you new mantras. It will take over all the activity of thought which you have, and where is man then? Either he pursues pleasure, entertainment - please listen to this if you care to, because this is much too serious, you don't know what you are facing. If the computer and the robot takes the place of man, what is man then? Either he pursues entertainment, football, television, all the circus that goes on in the name of religion, which is another form of entertainment, or he turns inward. You have that choice in front of you, it is coming, that is your challenge. Whether you are going to pursue entertainment invented by thought through computers, robots, and your life then becomes totally empty. You understand? So either you turn to the psychological search inward or pursue pleasure which is entertainment, sexual and all that.
So this is facing you as a human being. So if you are concerned and therefore accept this challenge, which is, you, as a human being, who have lived on thought, whose activity is based on thought, who has thought which has denied love and thought has made the computer and you, as a human being, have been deprived of all the things that thought has done. So you have to either turn inward or pursue pleasure, entertainment. And if you are inclined to be entertained for the rest of your life then what happens to your brain? You understand all this sirs? I wonder if you do. It will either wither, slowly decay, because the computer is doing everything that thought can do. Or you turn and look at the psychological structure of yourself and that psychological structure is consciousness. Consciousness is common to all mankind, it is not your consciousness. It is not individual consciousness. We went into that yesterday.
There is no individual though all your scriptures, all your training, education, your religion has emphasized that you are an individual, that you must seek your own salvation. But you are not an individual. You are like the rest of mankind, suffering, lonely, despairing, anxious, fearful. This is common to all mankind. And when one sees the truth of this, then there is no individual, you are the rest of the world, you are the rest of mankind. In that there is great beauty, great strength, great vitality, but your brain refuses to accept such truth because you are so programmed, so conditioned to think that you are an individual, and your salvation is through search, all that for yourself, whereas the fact is psychologically you are mankind. Your consciousness is the consciousness of mankind. Consciousness is made up of its content. Right? Your belief, your pleasures, your fears, your anxieties, your superstitions, the beliefs may vary, but it is belief, your desires, your disorder, all that is your consciousness which is common to all mankind - mankind whether he lives next door to you, he is also very lonely, he is uncertain, he is confused like you, he is all the time seeking security like you, security in relationship, security in his job, security in a projected concept. He is thinking like you.
So please realize the truth of this, that you are not an individual. There is no salvation for an individual, there is only salvation for man, for a human being which you are, the entire human being, not just you as an individual. You understand this?
So as the computer and the robot are taking over the activities of thought we have only these two choices: either pursuing pleasure, entertainment, or entering into the whole psychological world and see how far, how deeply one can go into it. So if we can take the journey together, we will walk together into the world which are the senses, sensory perception, desire, will, fear, pleasure, sorrow, that is the psychological world in which we live, and together let us explore it and find out how deeply, and how far we can go into it. That is the only choice you have. Please realize this, either entertainment of various kinds or this entering into the psychological world which is the whole movement inwardly projected by thought, the `me', my desires, my pursuits, my ambition, the competition, the vanity, the hypocrisy, the habits we fall into, sexual, drink, various kinds of habits, all that is the psychological world in which we live and without understanding that you are inevitably caught in the world of entertainment.
So if this is very clear we can go together very far and find out if there is something beyond all time, beyond sorrow, if there is something sacred, not the sacred that thought has made, but something utterly untouched by thought. If your mind, your brain is capable, let us walk together.
First our senses, sensual activity has created the world of the psyche. You understand this? The touch, the seeing, the hearing, and translating all that in terms of pleasure, reward, or pain. You understand this, obviously. So psychologically we are programmed to reward and punishment. So one must examine what great part the senses, the sensory perceptions, hearing, all that plays in our daily life. That is, let us go into the question of desire which is part of our nature, part of us, the constant urge, the desire for something all the time, more, more, more. You understand? Desire. Which has tremendous vitality, however painful it is there is this constant movement of desire. Desire may change, the objects, I may desire a car, or a woman, or to have knowledge, or heaven or desire for illumination, enlightenment, which is still desire, desire for a drink, desire for power, position. So one must understand, go into this question of desire, not the object of desire, you may wish to have a better house, you may want a better job, if you have money you want power, if you have power you want more power and power in any form, whether the power of the guru, or the politician or your power over your wife, your neighbour, your husband, is evil, is destructive. So we must go into this question of desire.
Please, you are not listening to me. We are working together. We are treading the same path. As we human beings have created this society, we human beings must understand that we are working together to change society. You can't change the society by yourself, no government, no politician, no scientist, but you and I together, we can change. That is our responsibility. And let us go together and investigate the nature of desire. Why man has been a slave to desire. Why man has said, desire is wrong, you must suppress it like the monks, as the sannyasis, as the religious people have tried in every way to suppress desire, we are not saying you must suppress it or express it. We are trying to examine what is desire. When you understand it then you will see that desire plays very little part in life, something else comes into being. So let us together go into this question.
You see what desire has done to man? Desire plus thought has made man an instrument of violence, has made man into a cruel human being. Fifteen million whales have been killed. You don't know anything, you don't care either. You are slaughtering thousands of animals, they have killed thousands and thousands of human beings for ideas, for beliefs, for the desire to dominate, the totalitarian world with their leaders have killed millions and millions because of their desire for power, for position. So please apply your mind, your brain to examine what is desire, not that we are propagating suppression or the aggressive pursuit of desire, but we are examining it together. Together, I am not telling you and you accept it and then say, well, I agree or disagree. But together let us find out. Because desire plays an immense part in your life: desire for sex, desire for power, desire for a drink, desire to have money, position and all the rest of it. What is desire? What is the nature and the structure of desire? Please let us think together about it. Look at it. When you see something beautiful, something in the window of a shop, a dress, a shirt, when you see that in the window what takes place? You understand my question? What takes place when you see am object which gives you, of you think will give you pleasure? What takes place? You see, the shirt, or the dress or the sari, or whatever it is in the window, you see it, then you go inside and touch it. Which is, seeing, touching, contact, from that contact, sensation. Right? This takes place. Seeing, that is visual perception, then physical contact, then sensation. Right? This is the movement. Then what happens? Thought comes in and says, how nice it would be if I had that blue shirt. Right? Thought creates the image of you in that blue shirt or sari or whatever it is. You are following this? This happens. If you look at it very closely this is the process. Seeing, contact, sensation, then thought creating the image and from that desire is born. Right? Do you see this? Right sir? Somebody help me out. This is the natural progress. So desire is born only when thought creates the image of you in the car, you in the shirt, you in the sari or dress. You understand? This happens. This is the movement of desire.
Now the question is, if you go further into it, it's natural to see, to touch, sensation, then why should thought come in and create the image? You are following this? Why? When thought creates the image of you in that, all our problems arise. You see this? That is, I see one of the ministers go by in a big car and I would like to be like the minister-not me - somebody says, I have reached enlightenment, I am a mystic, and you want to be like him. Which is, watch it, you see the guru or the politician or the priest or the executive chief boss and you watch, see them, their pleasure, their money, you know all that and you want the same thing. That is, you see, you may not touch it actually, but you have a sensation what it is to be like them. So the image is created by thought, you sitting in the big car driving, and everybody saluting you. Right? That is desire.
So the question then arises, can thought not create the image? You understand my question? Please this is important if you want to go into the question of this enormous energy which is called desire. Desire has created havoc in the world. And if we don't understand it very deeply we will be caught, our psyche will be caught in the net of this very, very complex activity. The desire to become, this is what we all want, to become; if you are a clerk, you want to become a manager, if you are a manager you want to be the executive, if you are a priest you want to be the archbishop, the same thing to become something all the time is the movement of desire.
So we are asking, you are asking, rather, can thought with its created image not interfere with sensation? That is - let me put the question differently: have you ever observed the sea, the mountain, the marvel of a tree, have you ever observed it or have you only observed it partially? You have never observed the sea, the mountain, the marvellous tree with all your senses alert. Have you ever watched anything like that? Is this Greek to you? When you watch, when there is an observation with all your senses there is no centre as the `me'. That `me' is created the moment when there is partial perception. You understand? Sir, this is one of the most difficult things to communicate to an audience that are not sensitive, to an audience who have never looked at anything. Have you ever looked actually at a tree, or come nearer, have you ever looked at your wife or husband completely? That is, without the image that you have created about her or him, that is, to observe a person entirely with all your attention, which means with all your senses. Have you ever done it? No, I am afraid you haven't. It demands that you be sensitive, alert, aware.
So where there is desire with its imagination that desire creates a centre as the `me', the `me', separate from you, the `me' with my ambition, and so on and so on, and you with your ambition and so on. So in our relationship desire plays havoc. Desire is not love. Please see this. Understand with your heart not with your petty little minds: desire is not love, pleasure is not love, thought is not love. And a life without love is a corrupt life. Then you will say, how am I to get love, how am I to practise, do something in order to have love. You understand what it means? We are always thinking of getting something, which is desire: tell us, show us the way of love, and we will follow, which means you are not walking with the speaker, you are not investigating with the speaker, we are not walking together to find out the nature of desire, the nature of love, the nature of conflict, the problems which exist in our daily life, because without freedom from all problems there is no love and without love life is completely meaningless and empty. Right sirs.


BOMBAY 3RD PUBLIC TALK 31ST JANUARY 1981

If we could this evening find out for ourselves how our brains are so crowded, weighed down with so many problems, with so many issues, and there is a challenge which every human being, at least those who are aware of the world condition, not only in this country but also what is happening the world over. It is important that one feels that we should start with a clean slate, if that is possible, to free the brain, or thought can see itself, from various accumulated beliefs, concepts, ideals and the superstitions we have about religion. If it is at all possible to cleanse the brain of all the burdens it has carried, through so many, many centuries, millenniums. Because as we perceived, as we discussed the other day, last weekend here, our brains are gradually becoming atrophied, that is, withered, because most of us follow a set pattern, a particular way of thinking, a particular formula, a way that is constantly narrowing down our activity of the brain. I think this observable if you have gone into the matter. If you keep an arm in a sling, the arm withers after a long time. If you keep your eyes closed for a number of days or months, the eyes become almost blind. So every organ that is not used becomes atrophied, that is an obvious fact. And the biggest organ that we have is the brain. It translates all our sensory reactions either into pleasure or pain, reward or punishment. And as our senses are becoming more and more atrophied so our brain is becoming more and more so.
Because we are never aware of the beauty of the earth, the beauty of the trees, the squalor around us, the dirt, the filth, the corruption, lack of integrity and so on. We are not even aware, watchful, see or hear, so gradually our brain which is the central factor, which is the very essence of our being, that is gradually being made dull, stupid and atrophied. This is observable. And the question then is, if you are at all serious and want to go into this problem deeply, the question is: is it possible to awaken the brain so that it acts completely, wholly. That is, if you are trained as an engineer, you are only using one part of the brain, if you are a business man, again a very narrow part of this extraordinary thing called the brain, if you are a scientist it is equally so, an artist or various types of activities which have been narrowed down. So is it possible for the human brain to become acutely alert, clear, sensitive, and is it possible for each one of us, if you are at all concerned with the problems of the world and problems of our own individual or personal relationships, it becomes extraordinarily necessary that we understand, not only the nature of our thought, how thought arises, but also whether it is possible to be free of all the burden that man has carried for millions and millions of years. That's what we are going to talk over together this evening.
As we said the other day, if one may repeat it again, this is not a gathering for entertainment, to be entertained either intellectually, emotionally or to be stimulated by the speaker. If you are stimulated by the speaker, then it is merely another form of drug. But if we can think together, observe together, listen together then there will be no question of being influenced, stimulated or in any way persuading you either to accept or reject. So we are together exploring, investigating why the brain, our brain, each one, why it has become so extraordinarily dull, so insensitive. So if we can take the journey together we will explore it.
I wonder why you are here, why you have come, for what reason, what motive, why you take the trouble to come and listen to a speaker who totally contradicts everything that you hold dear - your religion, your relationships, your beliefs, your dogmas, your rituals and so on. So the speaker is not persuading you to follow him, he is not your guru, he is not trying to convince you of any issue or any answer to any problem. So we are together, please bear this in mind that we are together co-operating in the investigation why we human beings have become so dull, otherwise you wouldn't be here. Right?
The question is first, why do we have beliefs, dogmas, opinions, conclusions, why? Are we aware, know, conscious that we have innumerable beliefs? And if you examine those beliefs, will we not find out that beliefs divide man? Right? The Hindus, what they believe, the Christians, what they believe and have faith in, the Muslims, the Buddhists, every human being has some kind of belief - how to live properly, what is the correct action, what should be the relationship, what is right action and so on and so on. Why do we carry these beliefs, what is their value, if they have any? Is it that in having beliefs we find security in them? Right? Are you following all this, I hope. Don't go to sleep at the end of the day. Probably you have been working all day, and come here, sit under the shade of the trees and listen rather casually without any deep interest and perhaps you will catch one or two ideas and go home with them. So they will have no value.
So please have the goodness to see the importance that we human beings are gradually losing all that is absolutely necessary. So first we are asking each other why human beings right throughout the world have accepted doctrines, have, through the authority of the church, of the book, of the guru, accepted beliefs which may not be true at all, which may have no value at all, which promises but that promise is never fulfilled. So one should very carefully examine this cluster of beliefs that man carries with him wherever he goes. As you observe, any form of doctrine either political or religious must inevitably separate man against man and therefore bring about conflict. Conflict has become part of our nature. We accept conflict not only in personal relationship but also conflict in ourselves, and conflict in any form must not only wear down the brain with all its sensitivity but also conflict wastes our energy. So one must find out why we human beings live in perpetual conflict. Right?
You are in conflict, obviously, you have problems. Can the conflicts end, because any machinery that is working in friction must wear itself out; a piston engine if it is not oiled properly, not running smoothly will very soon wear itself out. Similarly our brain will wear itself out and gradually become dull if it lives in perpetual conflict. Right? Are we following each other? Now we are asking whether such conflict can end? What is conflict? Conflict exists when there is opposition, when there is resistance and also conflict exists when you accept, obey. Right? Does this mean anything to you? Do you really want to find out if you can end conflict in your relationship, in your actions, in your thought? In everything that you do, there seems to be a great deal of friction and is it possible to live a life without a single conflict? Man has always sought to live a life without conflict, so he invents a belief without any truth behind that belief and in that belief he hopes to end conflict. Or he hopes to end conflict by obeying, being told what to do, conforming to a pattern. Why is man, you, doing this all the time? Essentially is it not that we are seeking security? Right? Each human being is seeking security. Right?
I feel I have no contact with the audience. Why? You understand my question? If you and I were sitting in a room together, talking about these things, we would establish a communication very quickly. Is it that we don't communicate with each other, or the speaker is not communicating with you with regard to what he wants to say, or you are not interested in what is being said. You are probably here in the hope that your personal problems will be solved. If you understand that the personal problem is the world problems, it is not only yours, but all human beings have the same problems - envy, anxiety, uncertainty, sorrow, lack of love and so on. Every human being right through the world has these problems. So if you are merely considering only the solution of your own problems, or trying to save your own particular soul, please realize that there is no such thing as personal salvation. Please realize we are concerned with the human being, the human being who represents all, is the whole of mankind; that is very difficult to accept or see for most people that you are like the rest of mankind who are in trouble, who are confused, who want to be led, who believe in so many things, neither politics nor religion, nor any guru has solved all this. They will give you escapes, entertainment, but we human beings wherever we live have to solve the problems that arise, not in time, immediately. You understand now the question?
So are we in communication with each other? May I ask this? Are you following what the speaker is saying? Sir, do we realize that the world, the human world is in great danger? Do we realize that we are in great crisis, which is not going to be solved by any particular theory, or any book or any philosopher or any psychologist, political, religious and so on? We have to face this problem ourselves, we have to be able to stand alone, not depend on anybody, including the speaker. Do we realize that man throughout the ages has depended on some priest, on some ideal, on some philosopher and so on? Always looked outside to be led, to be controlled, to be cajoled, to be persuaded. And we here, this evening, are trying, communicating with each other to understand our problems. To understand the problem is not to find an answer for it. Please I'll go slowly into the matter. Each one has a problem, sexual, drink, business, or if you are inclined so-called religious problems, how to meditate, what is meditation, who is the right guru to go to, you know all the games we play. So we are saying if you want to resolve a problem, one has not to try to find an answer to the problem, please listen, not try to find an answer to the problem, because the answer is in the problem itself. Have we communicated that?
If one has a problem of violence the answer is not non-violence but the understanding of violence itself. Right? What is violence? Violence is not only anger, hate, envy, imitation, conformity, all those are contradictions that bring about in oneself violence. In looking at that and not escaping from violence, you understand, that is, if we are violent, we are trained, educated, conditioned to be either non-violent, which is to escape from the actual fact or to suppress it. Or we try to indulge in it. So either we escape, indulge or suppress. Escape means to project an idea called non-violence and pursue that. When you are pursuing that you are still violent. Right? So it is an escape from the fact of violence, and if you suppress violence it is still there. Or if you try to indulge in violence it brings about a great many other problems. So is it possible to look at violence without escaping, suppressing or indulging, just to observe what is violence. You understand the speaker, what he is saying? Or are we so conditioned, so programmed or to use a modern phrase, so wired, that we cannot possibly understand what is happening to us?
So the question is, can you end violence, not take time over it, but immediately. You will do so only when you don't run away from it. When you don't suppress it, when you don't indulge in it, that is, to remain with the feeling of violence, not introduce any other factor, you have understood it? If you are envious, jealous, it is the same process. All that involves time, to suppress it, indulge, to run away involves time. During that period or interval there are various other factors that come into it, therefore you will never solve the problem. Right? Whereas if you are actually facing the problem, not trying to solve it, but look at it, hold it, then you will see that as we said, how you approach a problem is all important, because the problem holds the answer, not away from the problem. Right? Will you do that, or are we so conditioned, the response is so quick, run away and all that? So can you observe a fact and slow down the whole process of reaction? You understand?
Now is it possible for each one of us to have a brain, because the brain is the only instrument we have, because in the brain are all the nervous, sensory responses translated as pain, pleasure, reward and so on and can that brain become extraordinarily alert, even though we are living in a world where you have to work, where you have a career and so on. You understand my question now?
Look sirs, what do you want? What would you like me to talk about? What is it each one of you want? Now just a minute. I can't give you money, I can't give you a job, I can't lead you to heaven, to your salvation, so what can the speaker do? All that he can do is point out certain factors, certain incidents, experiences that are detrimental to human existence; like nationalism is a great danger, communalism is a great danger, a small community opposed to the global existence is a great danger, and any religion that does not liberate man is an extraordinary danger, your books, so-called sacred books, if they don't help you to be free they are worthless. So can we together help each other to be free, free from fear, free from sorrow, anxiety so that we shall have some kind of peace in the world, have love in the world. Can we do this together? Or is this impossible? You understand my question? Would you like the speaker to talk about the ending of sorrow? Would you like the speaker to convey to you a way of living which is totally different from the way we are living now? Or is it possible that we together can bring about a totally different society? And that is possible only if our relationships are correct, if our actions are right.
So shall we go into the question of what is right action? Shall we? Right action that will be right under all circumstances, wherever you live, whatever the environment, however limited your activity is, can we find out together what is right action. Because it is very important. So let's find out together the two words, the meaning of those two words, right and action. Right? When we use the word `right' it means whole, not fragmented, not broken up, an action that is complete, an action in which there are no regrets, does not bring in any kind of disturbance' `right' which means a movement that is constantly whole, precise, accurate under all circumstances. And action means, the doing, the doing, not having done or will do. Right? You are following this? So action means the doing, right action means an action which is whole, which is immediate. We have explained these two words. Now what is our action, actual action now? It is based on an ideal, or on a memory or an action that you should do, so our action is always building, the becoming. Right? I wonder if you understand this. If we have a motive for an action, that action is essentially inaction because in that action you are continually building, becoming and therefore you are only concerned in becoming, not in action. Right? So we are now going to find out for ourselves what is right action.
Because if you can really understand this for yourselves, you will have solved numerous numbers of problems. Our whole life is a becoming. Right? If you are a clerk you want to become a manager, if you are a manager you want to become the super manager and so on. You want to climb the ladder, in the business world, or in the political world, and it is the same thing in the religious world. In a religious world it is your practising, following certain dictums, certain concepts, ideas, you are again becoming, constantly achieving. So our life is actually, if you observe it, a constant process of becoming. In that becoming time is involved. Right? I am this, I will be that, that involves a movement from here to there which is a psychological distance as well as physical distance. You understand? You need time to move from here to go to your home, you cover that distance which is time. There, it is necessary because you live far away or nearby. Both, if you live far away or nearby that involves time. Psychologically inwardly you say to yourself, I am this, but I will become that. There is a distance between what you are and what you want to be, which involves time, in that time you are becoming something. Right? That is clear. So our life is always a becoming and in that becoming there is action. Right? So action is never complete. Right? I wonder if you see this. When you are allowing time in action that time indicates that you are moving from one point to another point. So your action will inevitably be limited and therefore any action that is limited will bring about greater conflict. That is clear. Right?
So is there an action which does not involve time? Right sir? You have understood? At least somebody I can talk to. Sir, please see the importance of this. There is biological time, the growth from the infant, there is the psychological time and there is the time by the watch which is day and night. So there are three types of time: biological time, you can't do anything about it unless you take drugs and all that and your babies will be deformed and so on but in the very genes time is involved. Right? That is to help to grow, from childhood to manhood, old age, time is necessary there. And time is necessary to go from here to your house. Time we think is necessary in bringing about right action: I will learn what is right action and in that learning - to learn implies time. You understand? You are getting all this? So is there an action which does not involve time, which means, is there an action which is not controlled by the idea of becoming? Is that all right? May I go on with it? I will go on, it is up to you. Please see the importance of what is involved in time, psychological time. That is, I am angry, I will take time to get over my anger. That is how our brain functions, it has been trained through millennia to function that way. That is also you find that illumination or enlightenment needs time, life after life, following a system, following a meditation, obeying, that all involves time. Right?
And we are saying time is danger. Psychological time is danger because it prevents you from acting. If I am violent, if I say, I will be non-violent, you have taken time, in that time you are not free from violence, you are being violent. Right? So if you understand the nature of time there will be immediate action. That is, there is the ending of violence immediately. Have you understand this? Please let us understand the question of time, it is very important because we think we need time to change; we think we need time to grow, evolve - time means that. That is, what we are and what we should be. Right? This is our constant, continuous tradition, our conditioning. Now we are pointing out that time, psychological time, not biological time or time by the watch, but the psychological time, that is, admitting tomorrow, that is, tomorrow may be a hundred days ahead, but the idea that time is necessary to change from `what is' to `what should be'. Right? Right sir? So we are saying, that is one of the most dangerous factors in life, to admit time in action. Now wait a minute. I need time to learn a language, I need time to take an engineering degree, if I want to be a computer expert I have to study, go into it, it takes time, it takes time to go from here to your house. You see how our brain is working, please follow all this. We need time physically to go from here to over there. We need time to learn a language, we need time to become an expert in anything, to be a good carpenter you need time.
So our whole brain is working with the concept of time. Right? Our whole way of life is to become something. And the becoming is the most dangerous factor in action. I wonder if you understand this? You see, sirs, we have never enquired whether it is possible not to have tomorrow. You understand? Not to have future, the future is the becoming. Right? And we have never enquired into what is being. We have accepted the tradition, the conditioning, that all life is becoming. You plant a tree, a seed, it becomes a plant, that takes time. So that same movement is accepted in the psychological world. Right? We are questioning that. We are saying any form of psychological becoming, not only prevents the actual action, but it is an illusion. There is no psychological tomorrow, but thought has created the idea of becoming, and thought has projected the tomorrow. You understand? Not that there is no tomorrow, there is tomorrow, you have got to get up tomorrow morning, but the idea that psychologically, inwardly, I will become something. I will ultimately find heaven, I will find illumination, enlightenment, life after life, if I live rightly I will have my reward. You follow? Time is necessary for a plant to grow, and we also think time is necessary to become something.
Now, in that becoming is all our problems: I must be better, I must be good, I must love more, or I am greedy for money, and I keep pursuing money, money, money. So you see what is happening? The brain is the result of time, it has evolved from the ape to the present time. It has grown through experience, knowledge, memory, thought and action. Now see what is happening? Experience, knowledge, memory, action, to acquire knowledge requires time. I wonder if you are following all this.
So we are asking, what is right action. It cannot be in the field of time. I can't learn about right action. If I learn about right action that learning takes time. Right? If you catch the full meaning of it immediately then out of that immediate perception is action, which is not involved in time. I wonder if you understand this. I will go into it more deeply.
As the speaker said, time is danger. Either you perceive directly and act directly now, or if you say, I will think over what you have said and see if you are right or wrong, then you have taken time, whereas if you say, let me listen very carefully to what he is saying, which means you are paying attention to what is being said, that attention has no time. You are following this? You attend, you listen, not, you will listen, or if you listen and interpret what is being said, that takes time, or if you are translating what you hear with what you already know, that takes time. So can you listen so completely that you catch immediately the significance of time. I will go into it again. Scientists, specially the computer experts, have realized that what thought can do, or has done, the computers can do. That is a fact. What thought can do, the computer can do it much faster, much more accurately and extraordinary things the computer can do. You understand? What thought can do, the computer can do. Then they are asking what is intelligence then. You follow? If the computer can do what thought can do, what is man's relationship, what is man? Now the computer, please listen to this, the computer is programmed by a human being and the computer can never be free from knowledge, it is based on knowledge. Right? Human beings can be free from knowledge. That is the only difference. The freeing from knowledge is not time. If you allow time the computer can do that. I don't know if you are following all this.
So the computer, whose very existence is invented by thought, and thought is the result of memory, knowledge, experience and that experience, knowledge, memory, thought, all that the computer can do. So man is the only one who can free himself from the known. The computer can't. The known is time. I wonder if you understand all this. To acquire knowledge needs time. Right? Wait, to know oneself you think you need time. Right? To know myself is the book of mankind. Right? I am mankind. There is the book which is the history of man, and I think to read that book I need time. I have to understand why I have reactions, why I have accumulated memory, why this and that. So to read that book we think, which is self knowledge, needs time. I need time to know myself. Right sirs? That is, I need to know myself which is the whole structure of knowledge. Right? To know myself I think I need time, which is, I am going to learn about myself, which is, I am going to learn a language which needs time, and to learn all about myself I think I need time. We are applying the same principle to learn a language, to learn about myself or yourself. Right? So we think time is necessary. Now the scientists are saying you can put in the brain some instrument which will teach you a language overnight. Follow all this. And I don't need time there. I wonder if you are following all this. We think we need time to become.
So we are asking, is right action, please listen to this, does right action imply time? I am going to show you something, I will point out something. Our actions are based on memory, our actions are based on experience, knowledge, memory, thought, action. That is the chain in which we live, from which we act. And that process is a movement in time. Now we are pointing out something else, which is, to see this movement of time, knowledge, experience, memory, action and then repeat that same pattern, that is time and as we have lived in that process we are caught by it, we are conditioned by it. Now to act means the doing now, not tomorrow, not have acted. Action means the doing, the doing without time. That is action. So if you have a problem, not to carry that problem overnight, not allow time to solve the problem. Time will never solve the problem. You understand? Not to burden your mind with problems, psychological problems. If you are a technician you know you have a brain, and you have been trained to solve the problem, that is simple. But now you are being so conditioned by time, that is, acquiring knowledge and acting from knowledge, acting from that which you have learnt. Now we are saying, see this movement: experience, knowledge, memory, thought, action, see that fact. That is a fact, see it, see it in the sense be aware of it and if you see that very clearly, your perception then is without time and therefore action in which time is not involved at all. I will show you.
Most people are hurt, psychologically they are hurt from childhood. Right? In school you are compared, you are compared with somebody else who is brighter, all the rest of it and you get hurt. This hurt is carried through school, college, university, or you get hurt psychologically, inwardly by somebody, by a word, by a gesture, by a look. Right? We are all of us, most human beings, psychologically hurt. What is hurt, please listen, is the image that you have built about yourself. That is clear. That is hurt. And as long as you have an image, you are going to be hurt, or flattered, it is the same thing, whether you are flattered or hurt it is the same thing, two sides of the same coin. That's a fact. Most human beings are hurt and they carry that throughout life and that hurt results in more and more withdrawal, fear, resistance, avoidance, isolation. Right? See all this, you see all that. That is, you have listened, you see the reason, see the logic of it, you have comprehended it intellectually, which means you have only understood the verbal meaning of it but you don't actually see the truth of it. Right? The truth, that as long as you are hurt, and that hurt is the image you have about yourself created by your society, by your family, you education and so on and so on, there is that image you have built, like the politician, he builds an image about himself, wanting power, position and all the rest of it, and somebody comes along and puts a pin in your image and you get hurt. Now do you see that fact or is it merely an idea? You understand the difference?
You hear verbally what is being said, you listen to it and when you are listening you have made an abstraction of it which becomes an idea and you are pursuing the idea and not the actuality. Right? Do you see the actual fact that you have an image about yourself? If you do, and that is a fact, that image is going to be hurt. Right? You can't escape from it. It is there. Now do you completely realize that as long as you have an image about yourself you are going to be hurt. Right? Do you see that as a fact. If you see that as a fact then you can enquire who created it? Thought, experience, education, family, tradition and so on, all that goes to create the image. Right? And you see the truth that as long as you have an image you are going to be hurt with all its consequences. If you see the truth of it, that is, if you see, if you perceive the actual fact, then the image disappears instantly, immediately. Have you understood this? But if you say, how am I to get rid of the image, what is the method to get rid of the image, show me the way, I will practise it, in all that you are allowing time and therefore you are perpetuating the image. Whereas if you see the fact, the truth that as long as you have an image about anything you are going to be hurt. That is, the seeing of the truth is the ending of the image. That is, seeing the fact is all important. Perception and immediate action. Have you understood this simple thing? It is not simple.
So sirs, we human beings have problems. As I said, one of the problems is conflict, conflict between `what is' and `what should be'. That is a conflict. And belief in any form, psychologically, which gives a certain kind of security is detrimental for man. If you see conflict is a danger, a fact, look at it, see all the consequences of it, then see it as a fact and don't move away from that fact, then the very perception of it is the ending of it. That is why one has to understand the enormous complexity of time. Even if you understand it intellectually, that is, the function of the intellect is to reason, discern, choose, weigh, balance and so on. That is the function of the intellect and what has been said, if you understand it intellectually, has no value, it's just a verbal communication. But if you really understand, that is, to see actually that you are greedy, envious, see it, and if you say, I must not be greedy, then you are wandering away from it, but if you stay with greed, see it instantly, the very perception is the action of ending envy. Are you doing it, or are you just verbally accepting all this? You understand?
So sirs, as we said, we are walking together to explore our human brain, our human life, everyday life with all its conflicts, illusions and so on. And we think time will solve all these problems, next life. Time is the greatest enemy you can possibly have because time prevents action, action which is whole, complete, not divided so that it does not leave a mark as regret. So if you have listened very carefully, seen it for yourself, then you will understand that freedom from time is the greatest enlightenment.


BOMBAY 4TH PUBLIC TALK 1ST FEBRUARY 1981

May we continue with what we were talking about yesterday? We were talking about time and action, and we were saying that if you allow time in action then conflict arises. We said yesterday that there are three types of time - genetic time, biological time, that is genetic, psychological time and time by the watch, day light, sunlight. There are three types of time and we were talking mostly yesterday about psychological time, the time we allow to do something. Time is necessary to learn a language, to learn a technique, to learn a skill, and to go from here to there needs time physically, and we were asking if there is time in the field of psychology, in the field of the psyche? That is, the inward state of man, his responses, his anxieties, his depressions, his immense loneliness, fear, sorrow, and does it take time to end these? That is, is it necessary to have time to end fear, anxiety, to comprehend the whole nature of loneliness or to end sorrow. We have dealt with it rather briefly and perhaps it may be necessary to go into it again.
But before we go into that, I would like to talk about beauty, not the beauty of a face, or a dress, or the beauty of a gesture, the beauty that lies in a word, but the beauty of a tree. If you approach it commercially, that is, make a profit out of that tree, then you don't see naturally the enormous, the intrinsic essence of the beauty of a tree. And we consider beauty in a picture, in a painting, in architecture, the marvellous cathedrals, the old temples, and the extraordinary silent beauty of a mosques; we pass them by, we never look at them with all our hearts and minds and feel the quality of a tree that is alone in a field. We have lost all that quality of perceiving beauty. We think beauty lies in a statue, in a building, in a woman or in a man. When you look at a mountain in the still sky of an evening with the light on it, the enormous weight and the grandeur and the solemnity of a mountain, the very beauty of it, the magnificent skyline of it against a clear blue sky, you become utterly silent, all your thoughts, and your worries, and your problems are driven away for a moment and you face this and you say how beautiful it is. I don't know if you have ever seen a mountain or a tree. When you look at the vast expanse of the sea with all its quiet undercurrent, the tremendous weight of water, and the crushing of the waves against the sands. If you do look, for the moment you are not there, only the sea, only the tree, only the magnificent mountain, and the deep valley with all its shadows, you are not there when you see beauty. I wonder if you understand this.
You with your worries, with your money problems, or if you have problems with your wife or your husband, your loneliness, your despair, all that is put aside when you see something magnificent, which indicates there is only beauty and truth and love in you if your problems are not there. And to act from that sense of beauty which is morality, for us morality is being more or less dictated by society, by the circumstances in which we live or according to the sanctions, edicts, of a religious establishment. But there is the sense of beauty in which alone there is morality which is to act, which is to behave, to conduct oneself. Without that beauty you have no morality.
So we must go into this question this evening, not only what is the mind or the brain that perceives the enormity of beauty and truth and also morality which is to behave correctly, to conduct oneself with dignity, with respect for others, with homage, with a sense of right action. If we could go into this very carefully, perhaps we shall discover for ourselves, living in a world that is becoming more and more dangerous, more and more ugly, destructive, degenerating, we will be able to find for ourselves a sense of great beauty from which alone love, good behaviour, all that comes.
You know verbal communication is not really communication at all. You hear the words, they have a certain meaning to you and perhaps the speaker is using words which may have a different content altogether. So communication becomes rather complicated. The speaker would like to tell you what it is to live in a sense of total wholeness, complete action in which the self is not. And where there is self, the `me' with all one's problems, with all one's despairs, anxieties, miseries, confusion, and in that state one tries to find right action, in that state one tries to find clarity. And a confused mind can never find clarity. You may go to all the temples, read all the books, follow all the gurus with all their absurdities, one never will find this clarity of perception. And to understand the nature of what is action and correct action, right action and to find out for oneself, not be told, not be guided, but to find in oneself, the action which is utterly moral, in which there is no sense of regret, sense of hurting and so on. So together let us explore this question of behaviour. Why human beings throughout the world are behaving so utterly crazily, so utterly without any meaning, living a life that has no depth, no substance. And life is action. Life is action in relationship. There is no other action - perhaps the action of sending man to the moon, that is a different kind of action. There, thousands were needed to put together a machine that could go to the moon. There, they worked for prestige, a sense of accomplishment, and also for money. They co-operated together to produce a marvellous machine that could travel to the moon and return. But we human beings seem to be utterly incapable of finding out for ourselves, not from books, not from another, but for oneself deeply how to behave. There are all kinds of theories about behaviour, the behaviourist, the theory of what makes man behave as he is doing, what makes him so corrupt, so utterly undignified, without any sense of beauty, sensitivity, affection, care. And could we this evening go into this question of why you, as a human being, living in this extraordinary beautiful world - the earth is very beautiful, the rivers, the seas, the mountains - why we live such shabby, ugly, cruel lives.
What is action, which is behaviour, in our daily life, not a theoretical action, not an ideological action, nor the action established by a doctrine, by a faith, by a belief, or by someone who is your leader, religiously or otherwise? What is action in our relationship with each other? How do we behave? When you look into yourself, if you ever have, when you look about you, the squalor, the dirt, the appalling corruption, all that we have created; we have not created nature, the tiger, the marvellous rivers, thought has not created them, but we have created the world in which we live. And that world is action. You cannot live without action, without relationship, which is, action is a movement in relationship, whether that relationship be most intimate or casual and so on. Why do we behave this way? We take drugs, alcohol, we indulge in so many useless ugly destructive ways. Why? Is it that we are escaping from ourselves? Is it that we are bored with life? Please examine what the speaker is saying. See it in your own life. Is it that we are trying to escape from this enormous weight of sorrow and loneliness? You may have been married with children, you may have - I hope - a good affectionate caring husband or wife, you may have all this, but inwardly, deeply, there is a sense of abiding loneliness. Is it that we are escaping from that, which is the action? You understand? That is why perhaps we are cruel, we are indifferent, because we are so concerned with our own loneliness.
What is loneliness? You understand this? Do you follow this? Because most of us are lonely. We want out of that loneliness companionship, we escape from it through every form of entertainment, religious as well as that which is most amusing. We escape in so many ways. But like a deep disease that must be cured it is always there. So one must go into this very carefully because if we don't understand it, our action, which is our daily relationship with each other will distort that relationship. That relationship then becomes merely exploiting each other to escape from this deep abiding loneliness. Why is man so lonely? I don't know if you are aware, if you have ever experienced the state of loneliness, isolation, having no relationship at all with others. Perhaps some of you have experienced this, or most of you. And if we don't understand that loneliness, our actions will be distorted. We are enquiring not only into action, but also into loneliness, which destroys, disrupts, distorts all relationship in action. Right? I hope you understand this. What is loneliness? Why is man so self-centred? Why is he so in his own life, he may have friends, married and all the rest of it, he is always concerned with himself. His actions are self-centred. He may be married, but he or she goes their way, ambitious, greedy, envious, suffering, aggressive, that is self-centred action. That is fairly clear. And is that the root of this deep loneliness of man? And can that loneliness utterly disappear? You understand my question?
As we said yesterday, when there is a hurt, psychological hurt, any action that takes place must inevitably be affected by the hurt. You understand this? We human beings, as we pointed out yesterday, get very hurt, not only about silly little things, but deeply hurt in not being able to fulfil, not being able to achieve, not being able to achieve, not being able to become something. We get deeply hurt and that hurt affects our actions. You can't escape from distorting action if you are hurt and we went into it. That as long as you have an image about yourself you are going to be hurt inevitably and when there is hurt, action will be destructive, will bring about conflict and so on. Now is it possible to be aware of this loneliness and not escape from it, but remain with it, not take a drink, not pick up a thriller, not rush off to some form of entertainment, but to completely, without any movement of thought, remain with that feeling of utter isolation. Then you will see, if you do that, that which one has felt as isolation disappears entirely, because it is thought that creates this sense of isolation. We went into the nature and source of thought. The source of thought which is experience. From experience you learn, which becomes knowledge - that knowledge as memory is stored in the brain, in the very brain cells and from that there is memory. And the reaction to that memory is thought. Right? This is a fact.
So from thought there is action. That is our way of life. So as thought created this sense of isolation, as thought has created this sense of `me', my house, my property, my wife, my husband, my quality. Right? My experience, this thought, which is limited because all thought is limited. Right? I wonder if you understand this? So, as we pointed out, knowledge from whatever book, from whatever experience, from any leader who says there is a great deal of knowledge I have acquired, all knowledge at whatever level, whether in the physical world or in the psychological world is always limited. There is no complete knowledge about anything. Therefore from knowledge comes thought. So thought is always limited. If one really understands the truth of this, then there is nothing sacred which thought has created. Right? So thought has built the whole psychological structure which is `me', which is `you'. And so that structure must inevitably create that sense of loneliness because thought itself is lonely. I will go into it a little bit. I have ventured on something, let's go into it. Right?
We live in disorder. Right? That is clear. Not only outwardly, but inwardly. We are confused. There is constant change, there is no stability, there is not a sense of utterly being. I will go into it. So we live in disorder. If you are aware of your own life it is obvious. What has created that disorder? Thought. Right? Thought, which is limited and any action born out of that limitation must create disorder. Right? Please, first see the logic of it, the reason, because one must exercise the intellect, and the function of the intellect is to reason, is to question, is to discern, is to weigh, balance, but reason can never solve our problems. Right? However much you may exercise logic, a way of living that is merely the pursuit of limited thought in action. So thought is the origin of disorder and thought perceives disorder and tries to create order politically, religiously and in our relationship with each other. So thought is perpetuating disorder. I wonder if you understand this. So is there an action which is not the action of thought? So we have to enquire into something, which is, what is perception.
First of all one must learn the art of listening, listening to that noise without any resistance, listening to those crows calling to each before they settle down for the night, listening to your wife, to your husband to your children, so that you listen without any interpretation of resistance or translating what you hear, just the act of listening. You understand this? The act of listening. You will see that presently. Can we perceive, that is, visually see without naming? Which is without the interference of the word? To see a tree and not name it as a tree. You understand? Why do I ask if you understand? I am not going to ask any more. It is rather stupid on my part. If you understand you will pay attention. You will understand if it really concerns your life. And as we are talking about your life, your everyday life which is fear, anxiety, sorrow, which is ambition, cruelty, we are talking about your life, if you understand your life, the depth of it, the ugliness, the shoddiness and also the great beauty that lies beyond all this, it is your life, and if you are interested to bring about a radical revolution in the psychological world you will naturally listen without any effort, without any contradiction, you will listen first to find out if the speaker has anything to say, if the speaker is telling the truth or merely indulging in a lot of idiotic theories and words. It is important to find out for yourself by listening carefully and if you listen carefully you will see for yourself in the mirror of the words which the speaker uses, you will see for yourself exactly as you are, and if you want to go very deeply, enter into a totally different world of right action, right behaviour, then it is up to you to listen with great care, with affection, with a sense of urgency, only then you will find out for yourself that the speaker is telling the truth. So I am not going to ask any more if you understand. It is up to you.
As we were saying, it is very important to learn the art of listening. You listen to a certain kind of music that you like, you listen to it day after day, with all the notes, the nuances, the silence between the notes, the depth of the sound, gradually you get used to it. It is no longer so enormously beautiful as it began, as you once heard it for the first time. So you lose the art of listening. The art of listening is to listen not only to the words, the meaning of the words, we are both speaking English, and go beyond the words, get the substance, the meaning, the full significance so that we are not only listening to the words, to the cadence of the word, but also listening to something that lies behind the words. That is the art of listening.
And also the art of seeing. To see not only with your visual eyes, but to see without the remembrance of what you have already seen, that is, when you look at a sunset with its radius, with its extraordinary light, you remember other visions, other sunsets, or seeing that sunset, you want to see it again the next day. So you remember it and when you come back the next day you look at the sunset and it is not the same, because you are merely remembering what has happened, the previous sunset, therefore you are comparing, you are losing. So can you look without any remembrance, without any picture, without any word? To look at a tree, not to name it, just to look at it; can you do the same with regard to your wife, your husband, to look, to observe, not to record all the hurts, the nagging, you know all that goes on in relationship, just to observe.
Now I am going to go into this question, which is to observe actually what is going on in ourselves. That is, to observe without any distortion, and there is distortion when there is a motive, so to observe without motive. That is the art of observing. So the art of listening, the art of seeing, perceiving, observing, the art of listening is not only with the hearing of the ear but hearing the subtleties, listening between the words, listening to the depth and the beauty, not of the speaker, but listening to something that is much more subtle. If you have learnt such an art, which is not the learning of a language which takes time, but the learning of hearing, seeing is immediate. If you are listening it is immediate in which there is no time involved at all.
What is the central factor in our life, one of the central factors? It is, all we human beings want security physically as well as psychologically. Every child wants security, that is why it clings to the mother and so on and so on. Security is one of the greatest demands that human beings make, not only upon themselves, but security in the religious world, in the political world, in action and so on. That is the basic demand, the deep demand of a human being. Security in relationship, security in a belief, security not only in the physical world, to have a house, property, in the physical world you want security. Now can we listen to the demand that each one has, listen to the demand that each one wants security, listen to it? If you listen to it carefully, do you listen with a questioning, or do you listen merely demanding that you must have security? You understand? (I've caught myself!) Can you listen to your own demand for your security? That is, to be secure in your relationship, can you listen to that demand? So do you approach, do you answer that demand with a continuous urge for security or do you question it? Do you question your demand because you are listening to it and as you are listening are you doubting the demand or merely saying, I must have security? Find out. Find out for yourself whether you are asking, demanding, insisting that you must have security in a belief, in your relationship, in a dogma or security by having faith in god or whatever you have faith in. Do you listen to your own demand and if you listen are you listening with doubt, with scepticism, with asking, questioning or do you listen to it without any motive so completely that you will discover for yourself if there is security at all?
Are we doing it together? Or are you merely listening to the speaker or translating what he is saying into an abstraction, into an idea, the idea is not a fact, it is an abstraction, it has no reality. What has reality is your urge, search, longing for security in every direction because one thinks in security there will be no confusion, no sense of despair, you are secure, safe, protected. Do you listen to it carefully? That is, listen without any motive, therefore listening without any direction? And if you do, do you find out the truth about security that in your relationship with another there is no security at all? You may be attached to another, as one may be attached to a faith, to a belief, to a concept. You are attached to your wife or your husband or whatever it is. In that attachment is there security? And in attachment one feels one is secure. But see the consequences, listen to the consequences of attachment. There is fear, there is jealousy, anxiety, continuous possessive assertion, which all means that attachment breeds fear, can you listen to that. Can you observe the movement of attachment? Observe, you can't watch naturally with your eyes, but watch this movement taking place, as you can watch anger arising, so similarly can you watch and listen to the movement of attachment? So you will discover for yourself where there is attachment of any kind there must be corruption. You are not accepting the statement of the speaker, but you are discovering it for yourself, you see the truth of it, and therefore when you perceive - please listen carefully to this - when you perceive without any motive the nature of attachment, how attachment arises, out of loneliness, wanting some comfort, wanting security, when you see the implications not only logically, but see in depth the nature of attachment and listen to it completely without any motive, that attachment comes to an end, which does not mean you become callous, which does not mean that you become indifferent. You see, when you end something you are seeking something else. You understand? You say, if I end attachment what is there? That is, in the ending you are becoming. This is too complicated.
So can you observe, listen to yourself? We will take the question of fear. Most of us have various types of fear. Fear of the boss, fear of loneliness, fear of death, fear of not achieving what you want, fear of failure, many kinds of fears. Fear of tremendous loneliness and fear of not being able to do something which you want to do. We are burdened with an enormous sense of fear. Now can you listen to it? Can you observe your fear without trying to overcome it, trying to run away from it, suppress it, can you observe the nature of fear, how it arises? What is the movement of it, the whole nature of fear, can you observe it? Take your own particular fear, it may be darkness, it may be of your guru, it generally is, it may be fear of your wife, or husband, take your own particular form of fear and look at it. Of course you can't look at it visually, but you can feel it. You can feel it as it arises. And listen to it very carefully. Then you begin to enquire what is fear. Who created it, how does it come about? You can only ask that question when you are really listening to it. That is, suppose I have a fear of not achieving enlightenment, or achieving some political nonsense, or some religious nonsense, suppose I have a fear, can I listen to it so that it tells me the whole story, how it arose, how it came into being. Let fear tell the story, not I. You see the difference? So I am listening to the story of fear. The story is age, time beyond measure. It has been there with man from the beginning of time. Physical fear and psychological deep, unresolved, undiscovered fear, deeply in the resources of one's own mind. Now can I listen to it? To listen to it thought must not interfere. That is, to give a motive to the fear, saying, I must go beyond it, I must escape from it, it is terrible to be afraid - all the rationality of fear, and condemning it. Without that, can I listen? As I listen, it tells me the story, which is, time is the factor of fear, time, then as I listen it says, what is time. Don't say, who is asking the question, it is asking itself, it is moving, a living thing like a river that is moving. If it is only a seasonal river which is not great value, but a river which has got great volume of water behind it which fear has, then you can listen to it. In listening to it, it says, I am born out of time. Time is the factor that created fear. Time is the movement from here to there. Time is thought. So time and thought are the factors of fear - it is telling me, which is so obvious. It is very clear. That is, time, which is, something happened yesterday or a week ago which has caused, brought about a sense of fear, that fear is recorded in the brian, and that recording of an experience and the recording is a matter of time. That time may be instant, immediate but it is still within the field of time. Thought thinking about the cause of fear of yesterday or a week ago, remembers that incident, has recorded it and says, remembrance of the past is a factor of fear.
So time and thought have brought about fear. Look at it for yourself. You are discovering it. The speaker is not telling you. You are your own authority. There is no authority because then if you follow the authority, the statement of the speaker then you have not understood the nature of fear. But if you listen to your own fear very carefully then you will discover for yourself it is a matter of time and also, thought has created fear. So thought is time. Thought as time creates, brings about fear. That is the story which, in listening, in seeing, I have discovered, which is, you are discovering, not me. When you discover it, don't move away from what you have discovered. That is, I have discovered time and thought are the factors of fear: remain with that. Don't move away from it. Have you ever watched the new moon or the full moon? Watched it perhaps for five or ten minutes, even for a minute, without any movement of thought? Then you begin to see the beauty of a new crescent moon, the slip of it, the enormity that it is going to become. So if you watch very carefully this sense of fear, listen to the whole story of it. You know when a child is telling you a story, if you listen to your child who is telling you a story, you don't interrupt in the middle of it, you listen to it, you listen to it with great care because he enjoys telling some story which he has invented and you listen to it with care, with affection, though it may be nonsense you are full of affection so you listen, listen, listen. In the same way listen to fear, till the story is complete. Then you will see there is no fear at all.
And a mind, a brain that has no fear psychologically is an extraordinary brain; and it is very important to understand because a brain that is afraid can never understand the nature of the mind, which we will talk about some other time.
So we are learning the art of listening and seeing. In the seeing and in the listening there is no learning. Learning means accumulation which becomes knowledge - please follow this carefully - in listening and in seeing there is no learning from which you accumulate knowledge as you accumulate knowledge in mathematics or in physics. Here there is only seeing and listening. There is no learning. Therefore the brain is beginning to free itself from the known. Come on sirs. As we were saying, man has never been free from the known. The brain has always recorded, which becomes knowledge and knowledge is limited, therefore man, whatever he does, is limited. He is limiting himself, making himself fragmentary, broken up. And when you are listening very carefully without any motive, seeing without any distortion, in that there is no accumulation, so that next time you listen and see the previous knowledge doesn't interfere, you are listening afresh each time. Seeing each time anew. The tree is never the same, the sea is never the same, but if you look at it with your knowledge, with your words, then the tree is just a tree. But if you listen to the tree, to the sea and perceive the nature of fear, listen to it so completely to the last page of its story, then you will find that fear comes to an end, not that you become courageous, not that you become something beyond fear, the ending is important, not what lies further, because if you are enquiring what lies beyond fear then you are not listening to fear. It is very important if you want to listen, listen so completely, with your heart, with your whole being to fear, then that fear ends. And the brain then becomes extraordinarily active, alive.
And likewise listen to pleasure because man throughout the ages from time immemorial has sought pleasure, sexual pleasure, the pleasure of possession, pleasure of an athlete, pleasure in competition, in achievement, pleasure in having power, position, prestige, that is what man is seeking all the time, pleasure, pursuing pleasure in different forms. Now can you listen to it? Listen to it and not say, I must pursue pleasure, just listen to it. Because in pleasure there is a great deal of desire involved in it. Pleasure and desire go together.
And we went into the question of desire the other day, how it arises, which is, if one may repeat it briefly, there is seeing a dress, a car or a woman or a nice picture or a house or a lovely garden, seeing, then touching it, feeling it, then sensation, then thought creating the image, you having the garden or that dress. From that, desire arises and desire and pleasure go together. And if you can listen to it so completely then you discover for yourself pleasure and fear are two sides of the same coin. So you are beginning to discover for yourself the nature of pleasure. It is always insubstantial. Pleasure is never ending. You always want more, more, more. The ultimate pleasure is god. So can you listen very carefully to your own demand for pleasure, to your own state of brain when it is afraid so that you begin to see for yourself the source of it, how it arises, and the ending of fear? And when there is the ending of fear, pleasure undergoes a radical change. There is no longer the pursuit of it. This is the story of fear and pleasure.
Without understanding fear and pleasure however much you may seek truth, enlightenment, good behaviour unless these are radically, deeply understood, then action becomes a conflict, a repetitive thing. So there is an action which is not born of thought, which is the seeing and the listening and acting immediately, which means allowing no time between action and seeing. That requires a brain that is active. That is why it is important, as we pointed out the other day, that to observe the sea, the tree, the beauty of a night, with all your senses, not just one part of your senses, with all your senses which means all your brain, with your heart to observe, then that observation is action itself.


BOMBAY 5TH PUBLIC TALK 7TH FEBRUARY 1981

As there is going to be this talk this evening, and tomorrow evening, I think we ought to consider what is the most important thing in life. Most of us generally accept things as they are, or revolt against them and join some institution, some organization, follow somebody. The more amusing, entertaining, the more promising, we accept very easily thinking that we are going to arrive or get or achieve some kind of ultimate pleasure, and we never consider what is most important in our existence. Our existence is so full of labour, travail, anxiety, every form of problem, both mechanical and psychological, and if we are at all serious, not joining any particular group, or organization or led by some guru, who are really not serious at all, we should ask what does it all mean, the existence that we lead, what is the meaning of all this work, misery, confusion, a sense of meaningless existence. You may go to the office every day for the rest of your life from 9.00 o'clock to whatever it is and labour there or practise some kind of meditation day after day, following certain systems or get lost in the mediocrity of this world, but when we ask ourselves what is the most important thing in our existence, actually not theoretically, not an abstraction but in our daily existence, what is the most essential thing? Is it seeking some kind of comfort, physical or psychological, is it something to escape from our constant urge with all its pain, to fulfil, to become, is it that we want somebody to guide us because we are so confused, so uncertain we want somebody to lead us, to tell us what to do?
So one should I think ask, what is the most fundamental question in our life, which in the understanding of it will reveal the whole psychological structure with its inhibitions, with its restraints, with it traditional discipline or revolt from that discipline. So we should demand of ourselves what is the essential movement which, if one can understand it fully, will go very far. As we said the other day and at every talk we have repeated, we are together investigating, together we are exploring into this question, together, please let us clearly understand that. Most of us are accustomed to be talked at or listen to some kind of theoretical or satisfying issue or translate what you hear to your own particular narrow groove, or one is serious enough to demand of oneself this question. So please, if one may point out again, we are together walking on the same road, on the same path, together examining this question.
Is it not the most important thing to know oneself, whatever you are, because that is the source from which all our action, our ideas, our thoughts, our theories, our longings are based, to know oneself, that is, to have knowledge about oneself. Not who am I, but rather what is the whole structure which makes up the idea of me, me, my ego, my demands, my pleasures, all that. Self knowledge has been, from the ancient days, asserted. People have said, know yourself first, and apparently it is one of the most difficult things to know oneself, and we join groups, and through various forms of dialogues, experiences, hope to reveal ourselves. There are those psychological philosophers who say, man cannot change his condition and improve that condition. And I think we should this evening, if you will follow this question and enquire, look into ourselves. The speaker can only act as a mirror, the words that he uses are an indication, the words themselves are not the actual reality. They are a means of communication with each other.
So together let us enquire into this whole question of knowing oneself. First of all in that enquiry one must ask what is knowledge? Knowledge obviously is the accumulation of experience, accumulation of millions of years of man's existence. We are not only talking about the technological knowledge which is so rapidly advancing but also the psychological knowledge. One has read various volumes about oneself, what you are, or what you should be. Various theories have been propagated but if you could put aside what others have said however professional, however ancient, whatever the tradition may be, if you could put all that aside, that is, the authority of tradition, the authority of your gurus, the authority of the psychologists, the psychoanalysts and so on, so that your mind is free to observe for yourself not according to somebody else. Can we do that or is it one of the most difficult things to put aside. Please enquire into yourself whether it is possible for you to set aside every form of psychological authority and enquire for yourself. If you don't you merely remain a second hand human being. That is not an insult. You are merely repeating what others have said, of what you are, in what manner or assert various forms of your psychological existence. If you could put aside all that and come to afresh, then there is a possibility of enquiring into the nature of oneself very deeply and perhaps one can go very deeply, far in this enquiry.
So as we said, self-knowledge, knowing oneself, what is oneself? What are you? You go to the office every day, earn a livelihood, been educated, so-called educated with a name, certain attributes, qualities, tendencies, idiosyncrasies, certain urges, sexual, urges for power, position, status and all that. So actually what are you? That is to know what you actually are. How will you enquire into this? You have only one instrument, which is thought. Please see that thought is our only instrument of enquiry, and thought is the result, the outcome, the excrescence of memory stored up in the brain, which is knowledge born out of experience. So thought is the only instrument that we have in our enquiry into the whole psychological structure of each one of us. Right, sir? We are not analysing, analysis does not lead us anywhere. I will make all this very clear. First of all who is the analyser and the analysed? Please see it for yourself, when you say, I'll analyse my motives, my despairs, anxieties, sorrow and loneliness and so on, when we begin to analyse, as most of us do, who is the analyser and what is analysed? Is there a difference between the analyser and the analysis and that which is analysed? Do you understand? Please follow this a little bit, if you will. The analyser is put together by thought. The analyser is one we think who is separate from that which is analysing. We are talking about the psychological world not the analytical process of science, but only the psychological structure of the `me', of the `you'.
We are trained, educated by tradition, by education to analyse ourselves. The whole psychological, psychiatric world is a process of analysis. So we should be very clear with regard to this. Is the analyser different from the analysed? Please ask, question. If one is angry or envious, when you analyse that envy, is the analyser different from the anger, the envy? You are following all this? Or the analyser is the analysed. Right? Because when you are angry or envious you are that envy, you are not different from that reaction called envy. But we have separated anger, envy and the `me' who is going to analyse envy. Is this clear? Please do not accept anything the speaker says. That is the first thing to understand. We are together examining this.
In the process of analysis, time is required. Right? Time for the analyser to find the cause of the event, or the reaction or the inhibition and so time, the division between the analyser, and the analysed, all that is taking place, so when your mind realizes or perceives the truth that the analyser is the analysed. Right? So we are now going to enquire, or observe rather, a better word than enquire, we are together going to observe the whole psychological structure without analysis. When you observe, do you observe as an outsider looking at something from the outside or do you observe without the outsider interfering in his observation? I will explain this. See, thought has created the observer or the past with all its tradition, the past is observing. The past is the observer, is the thinker, and thought we think is separate from the thinker. The thinker is the thought. There is no thinker apart from thought. There is no experiencer apart from experienced. They are both are the same.
So can you observe yourself not as an outsider looking in but observe yourself as you observe every reaction, every movement of thought, of depression, anxiety, just observe, not analyse? Right? Can we do that? To observe without judgement, without condemnation without any form of thought interfering in your observation. Can we do that? Can you observe a tree without giving it a name but merely observing that which is there? Can you observe yourself in that manner? In observing yourself do you observe every reaction that you have, which is anger, jealousy, despair and so on, so on and so on, do you observe yourself without the previous knowledge which you have acquired about yourself? I wonder if you see this. Sir, let's put it very simply. I want to know myself because, without knowing myself, not from others, actually knowing myself, what I am, how can I find out what is right action, how can I find out what is love, what is meditation? How can I find out if there is any possibility of ending sorrow. How can I find out if there is an end to loneliness, despair, anxiety, all the misery and confusion in which one lives. So it is very important, it is essential that we understand ourselves and to understand ourselves we must look at ourselves. As you look in the mirror, so can one look at oneself without distorting what you see. You distort the moment you want to change it, that is, if you are envious, to observe it, not say, I must change it, or indulge in it but just to observe it without any motive, then you are beginning to learn about yourself. Right?
Are we doing this together now, not when you are go home, then it is too late, but here, sitting, having leisure and I hope not too tired, to watch yourself, to observe the nature of your thinking, what is thinking, why you act in a certain way, why you meditate, why you put on some peculiar robes and so on and so on and so on. And we are enquiring into sorrow which is part of man, part of you, which is you. Sorrow is not different from you. Right? You are sorrow. When you feel sorrow, we try to run away, all kinds of things take place. So we are going to enquire together, observe together the nature of sorrow which is man's immemorial burden and see if we can put an end to it, not temporarily but completely because where there is sorrow there is no love, there is no passion, there is no compassion, and without ending sorrow there is no meditation. So it is important if you are at all serious to enquire whether sorrow can end.
There is not only personal sorrow but also the sorrow of mankind. The sorrow that man has carried with him through all the wars, the sorrow of thousands and millions of people who have cried, the sorrow of millions and millions of people killed because of our nationalism, our tribalism, killed through our beliefs. There have been wars for the last 5,000 years historically, practically every year somewhere or other in the world. There is that tremendous sorrow of the brutality of killing somebody. All that is there. And also one's personal sorrow. You lose somebody, death intervenes, the sorrow of not being loved or loving not finding the right person to love. There is the sorrow of ignorance, perhaps that's the greatest sorrow, not ignorance of books, but the ignorance of oneself, ignorance of the illusions in which we live with all the fanciful day dreaming and so on, there is the immense sorrow of mankind. Can it ever end?
So we are together enquiring, observing the nature of sorrow. There are many factors that bring about sorrow: the factor of death which reveals loneliness, losing somebody whom you have loved, in whom you have put all your hope, all your intimate reactions and that person is gone, brother, wife, husband, son and so on. There is the factor of loneliness which is one of the reasons why this sorrow is? Sorrow is also a form of self indulgence. So as we said, we are not analysing the causes of sorrow. We are only observing sorrow. Please, let's be very clear on this matter. Observing, looking not moving away from that which is, which is sorrow, moving away in the sense, escaping from it, avoiding it, finding reasons, wanting comfort and so on, which are all avoiding the central factor of sorrow. To observe it and not move away from that. Can you so observe the sorrow that one has without any desire to run away, to translate, to escape, to submerge, all that without any movement, just to live with that, can you, are you doing it or are you off in some kind of dreamy illusion? Please see the importance that without understanding, without ending sorrow there is no love. And without love life has no meaning. You may be very rich, you may have all your desires fulfilled, because desire and pleasure are not love. And in your relationship with another, whether it is a woman or a man, without that love you merely pursue your own narrow pleasure.
So it is very important, because we have destroyed love in this country, and perhaps also in the other parts of the western world. So it becomes of the utmost important and urgent to find out for ourselves whether there is an ending to sorrow. There is an ending to sorrow if one remains completely with it, hold it as you hold a precious baby, hold it in your heart, in your brain, remain with it. And you will find it is extraordinarily arduous because we are so conditioned that the instinctive reaction is to get away from it; but if you can remain with it then you will find that there is an ending to sorrow, totally, which doesn't mean that you become insensitive to sorrow. Please listen to this. You may end sorrow, sorrow may end, but you are not insensitive to sorrow of others. You understand?
And also we ought to ask the question, what is love. Most of us are so embroiled, caught up in pleasure. And we have translated love into pleasure, sexual pleasure, and there is always this absurd, nonsensical theory that through sex you achieve heaven, which is through pleasure, or going beyond pleasure. First indulge and then go beyond it. Which is absurd. But if we understand what love is then we will be able to understand the nature of pleasure and desire. So we are asking, what is love. Why doesn't it exist? Is love attachment? Please, we are enquiring together into a most serious thing, because if we are not clear of all this whatever you meditate has no meaning whatsoever. You may sit by the hour in any posture you like, breathe and all kinds of nonsensical processes one goes through, but without understanding love, without ending fear, without understand the nature of pleasure and the ending of sorrow, meditation has no meaning whatsoever. If you are frightened, there is fear in you when you meditate, it will inevitably lead to some kind of illusion. So we must be watchful, aware and find out, discover what love is.
Obviously, love is not attachment. If you are attached to your husband, to your wife, or to your family, that attachment leads to corruption. I am sure you may not like to hear all this, but one has to look at it very carefully. Because we said, attachment leads to corruption, corruption is when you are attached you are frightened, you are jealous, you are anxious, you are uncertain, the more you are attached the more the corruption is, whether you are attached to a belief, to an ideal, to a person, to a concept, to a symbol. Obviously, if you observe it, attachment in any form, of any kind, must inevitably lead to corruption. So love is not attachment. It is not that you search out and cultivate detachment. Detachment is another form of attachment. So is love jealousy? When you love somebody and you are pursuing your own ambition, your own desire, your own particular form of idiosyncrasy, can you love another when you are ambitious, competitive, seeking your own fulfilment? Then in that relationship it is exploitation, it is not love. So can you, hearing all this, hearing the truth of it, it is not an invention of the speaker, these are facts, can you observe that fact without any resistance, see the truth of it? Then the very hearing of that statement, that attachment is corruption, is the ending of that attachment. And when you hear the truth, it is not my truth, or your truth, the truth that where there is love there cannot be any form of desire. Desire is merely the outcome of sensation, thought using that sensation to further pleasure. Desire, pleasure, attachment, jealousy, has no existence where love is. You may have innumerable theories about love, but that is not love. The word is not the thing. Please, explanation is not the actuality.
So without understand that life, whatever you do, you may be a great scientist with all the accumulated knowledge of the past, adding to that past new concepts, new inventions, exploring the nature of the atom and so on and so on, without love the scientist is creating misery in the world. He may have the Noble prize, but if there is no love he is bringing danger to man.
And also we should enquire what is the relationship between love, living, existence, to death. One hopes you are not tired and we can go into this question. What is the relationship between the living, the life and death? We are always asking what lies after death, what is beyond, the unknown? That is our constant enquiry. Volumes have been written about it, but we never ask, what is before death. Do you understand? Not after death, what is before death, before our brain, our organs, through disease, through accident, through malnutrition, through drink, drugs, smoking, through various forms of self-indulgence and the body withers, dies, before it dies you ought to ask, what is before death. Please ask yourself that question. That is, what are you doing, what's your life, what is your way of earning a livelihood, what's your existence now, actually as it is? Whether it is constant conflict, constant strife between yourself and another, constant becoming from what you are to what you should be, through prayer, through meditation, through all kinds of things, your daily live, what's your relationship to another, to your wife, to your husband, to your children, to your neighbour. That is far more important than what lies after death. So can you look at your life without distorting it, without any motive, just to look at it - your going to the office day after day, for fifty years, your accumulation of money, power, position, your accepting authority of another in the religious world, in the so-called psychological world, in the so-called spiritual world. If you have any form of authority in the spiritual world you are not spiritual, you may struggle for it, but if there is any authority you are not really a religious man. We will go into that another time.
So what's your life? Not after death, but now? If you believe in reincarnation, as most of you do, probably, that is you will be born next life. Look at it, sirs, what are you? You who hope to meet your son, your wife, your husband, next life, what are you? Is there anything permanent in you, which is not put by thought as permanent? Is there anything that is enduring, which is timeless? We can invent that there is something in me which is timeless, the atman, you know all that, theories - we are not dealing with theories. Theories are poison. We are dealing with actuality, what is going on in our daily life, the hypocrisy, the deceit, the corruption, yielding to something from which you hope to get profit, psychological or financial. This is your life now. And if you believe in reincarnation, what is most important then is what you do now because that is going to affect your next life, but you don't believe in your next life, that's just a theory, comforting, hypocritical way of living.
And why do we separate life, living with death? You understand? Living is this colossal mess that we have made for ourselves, the pain, the grief, the sorrow, the uncertainty, the insecurity, searching for security, that's our life. And we are frightened to end this. I know, it is obvious that you will listen to all this but you won't do anything about it. That is one of the great sorrows of life, you hear the truth and not do a thing, because we are so heavily conditioned, afraid and so on. So if we don't understand our life, the way we live, then we are afraid of death. So can we while living, energetic, alive, aware of all the beauty and the ugliness of existence invite death? Not jump out of the thirtieth floor, not commit suicide, we don't mean that, invite death, which is to end. Death, when there is death there is no argument, you can't argue with death. So can you end, for example, attachment? Because when death comes it is out. When the speaker says, invite death, which is to end, end that which is already known. End your attachment to your guru, to all the things that you put on your body in order to be kind of spiritual, end your greed, your envy, your ambition. That's what death is going to do anyhow. So can you invite death? Which means to end that which you have experienced, that which you have gathered, psychologically, so that you become totally inwardly anonymous, so that you are inwardly absolutely nothing? That is what death is going to make of you.
Then the problem is, if you don't do all this, and inevitably you are not going to do all this, one is absolutely certain about it, what happens to you? What happens to your consciousness? Your consciousness is put together by thought. Thought has put together your envy, your greed, your ambition, your conformity, thought is responsible for all this. The content of your consciousness is put together by thought. You may say thought, super consciousness, higher consciousness, but it is still within the realm of thought, it is all there in your consciousness. And if thought which has put together all this content which makes your consciousness, which is you, then what happens to you when you die. You are very anxious to learn, aren't you? You are all waiting for the answer! Look what you are doing now. You are not concerned about living, you are concerned about what happens after death to you. See the tragedy of it, sirs, see the immense ignorance which is the cause of sorrow, see it. Which means you don't want to be disturbed, you want to carry on your daily life, the things you are accustomed to, the following, the obeying, the worshipping a person and all that childish stuff. So as most of us are not going to free our consciousness of the things that thought has put together then what happens to that consciousness, what happens to you as a human being when he dies? To answer that question you must find out for yourself what you are, whether you are an individual human being, separate from all the rest of mankind, that you are totally separate. Individuality means that. Whether you are actually an individual, which is a human being that's totally a whole entity, that what it means, individual. Or you are not an individual at all, you are like the rest of the human kind, psychologically, you may have a different colour, your face may be different, you may be dark haired, light hair and so on, but psychologically your consciousness, what you are, your sorrow, your misery, your confusion, your loneliness is like the rest of mankind. Please, enquire into this. You are like the rest of mankind. Your consciousness is the consciousness of man, of the entire humanity, because they suffer, they go through agonies, loneliness, despair, not loved, seeking love, caught in some absurd religious sect and so on and so on, just like you. So you are the rest of mankind. That is the truth, you may not like it but you are that. So please see what happens. You have thought all your life, all your tradition, all your religious books and so on say you are an individual soul, you are separate from mankind, and when you die then you begin to enquire what is after as an individual, which is an illusion.
So what happens when you die? You, who are the rest of mankind. Please look at it. You know it is very difficult to look serenely, with benevolence, with affection, with care, with love, to observe death, not be frightened of it. You will be frightened inevitably if in living, our daily living we don't end, not begin something, end, because that is what is going to happen. What will happen is that human consciousness will go on with all the travail, with all the misery, labour, sorrow and the agony of daily existence, that will go on. And so it becomes very important that you, living, invite death. So that there is no longer that river of human consciousness which is the volume of all our misery, insecurity, all that. You are part of that. When you die you are part of that, not you die. Your body will be cremated, or buried, or whatever it is, but your consciousness is the consciousness of the rest of humanity. See the beauty of it. See the truth of it. If you see the truth of it there will be no fear, no fear of death. And because there is no fear of death then there is an acceptance of ending things. And when you end jealousy, anxiety, ambition, then there is love. Therefore love and death go together. They are not two separate things. And where there is the ending of sorrow, the ending of it, the ending of sorrow is passion, not lust, then with that passion there is beauty. Beauty is truth, and there is no path to truth. Your guru cannot lead you to truth, nobody can lead you to truth. All the pretence, all the nonsense that goes on that you can be lead to truth, truth is something that comes into being only when you know the art of listening, seeing, where there is love and compassion, which has its own intelligence. So don't follow spiritually anybody. Don't obey. So to have a free mind, where there is freedom there is love, and without freedom one remains in a prison and decorates the prison. Right sirs.


BOMBAY 6TH PUBLIC TALK 8TH FEBRUARY 1981

This is the last talk. We began the series of these talks enquiring into the salvaging of society; the society in which we live, the society which man has created in his relationship with each other and whether that society, which is man's relationship with man, can ever be transformed, can be salvaged. And we enquired into the nature of that society. That society is the product of human relationship, that society is the consciousness of man. Consciousness is the society. And we went into that question whether that society which apparently began from the immemorial days of man's existence can ever be changed, transformed into a peaceful society, a society in which we can live with honour, not rooted in dishonour. I hope you understand. Whether we can live without exploiting each other, and that society apparently has never been able to be transformed. Man has tried every kind of way to bring about a different kind of society: the Communists have tried it, the Socialists, the Capitalists, the totalitarians have every kind of method to transform the society, and apparently that society has never been able to be changed, because man himself has not been able to be changed. That is, man in his relationship with another has not been able to be changed. And that society, which is an abstraction, is now being changed, not by man but by machines, not by any form of endeavour, political, religious, economic and so on. It has been changed by machines which man has invented. It is called the computer. I won't go into all that.
But one should realize what the computer can do. It is the product of thought and whatever thought can do, the computer can do. It can learn, it can correct itself, it can think out problems, and introduce new problems. With the computer, the robot is changing industry. The Japanese are already doing in, introducing the computer and the robot to create cars and so on and so on. So the computer is artificial intelligence; it can learn, it can correct itself, it can write out, it can compose music and so on and so on. So the computer, the machine invented by man, is changing society. It is changing the structure of outward human existence. Whether you know about it or you are not conversant with it, perhaps it is of very little importance, but it is taking place, it is happening. So then what is man then? This is an important question you have to ask. If the machine can do everything that thought can do, it can invent gurus, rituals, belief in god, it can write poems, it can beat a grand master at chess and so on.
I don't think many of us realize what a dangerous state we are in, that man is now becoming more and more helpless, man is becoming a danger to man through machines. These are facts, not the speaker's invention. This machine, the computer is going to change the structure of society. We have talked a great deal about it, perhaps in India, in this part of the world, that is not known, the danger man is facing, the crisis in his consciousness. Because we said consciousness is the content. The content makes consciousness. What you think, what you believe, what your concepts are, ideals, your anger, jealousy, your beliefs in god, your acceptance of gurus and their rituals and there absurdities, all that is part of consciousness. This consciousness is the consciousness of all human beings, not your consciousness, it is the consciousness of all human beings wherever they live. If you examine it a little bit closely, objectively, you will find wherever you live whether in this part of the world or in the East, Far East, or in the West, man suffers, goes through various forms of anxieties, uncertainties, obeying, accepting, imitating, conforming. This is psychologically, what man is. So you as a human being are the rest of mankind. This is a fact. We think we are individuals, we are not and therefore we seek individual salvation. There is no individual salvation at all. It is only the salvation of the consciousness of man, of which you are. We have talked about that a great deal.
We also talked about order. In our life there is so much disorder. That disorder is brought about by conflict in our relationship with each other. We all believe in something or other which contradicts other people's beliefs. We are all some form of nationalist, sectarians and that again brings conflict. We live in constant conflict, struggle with each other. We belong to a certain community professing peace, but in that too there is hierarchical existence, the one who knows, the other who does not. This is the tradition, this is the whole way of living. So our consciousness, with its agonies, beliefs, sorrows, pleasures, is the consciousness of mankind. Mankind goes through every form wherever he lives: sorrow, pain, uncertainty, confusion, utter misery, loneliness, despair, every form of neuroticism. This is the human consciousness of which we are.
This consciousness is the product of thought. Thought has put together all our existence both inwardly and outwardly, It has created marvellous architecture, great temples and the things that are in the temples, the marvellous mosques, the cathedrals and all the things that are in the cathedrals, in the mosques, the rituals, the dogmas, the beliefs, all are the product of thought, so there is nothing sacred that thought has not produced. Thought itself is not sacred, but the things that thought has produced, we worship, we follow. Please understand this very carefully. And thought has brought about disorder, disorder in our private life, and disorder outwardly. This disorder cannot be brought into order by any government, by any religion, by any guru because they are all based on thought. And thought is a material process because it is based on knowledge, experience, stored in the brain as memory and the response of that memory is thought. So whatever thought has produced, whatever it has written, whatever it has said that there is the timeless, the eternal, nothing that thought has produced is sacred; and we worship that which is the product of thought in a temple, in a guru.
One of the strange things in this country is, personal worship. It is the most undignified, inhuman thing to do, to worship another human being. And thought has created disorder. That disorder is brought about in our personal relationship, which is based on image, about which we talk a great deal. The relationship between each other, man or woman and so on, is based on the image making. If you have observed yourself, you will see that you have an image about your wife, or your husband, or your guru and that image is produced, manufactured, put together by thought and so our relationship is not actual but a relationship between two images and so there is - must be - everlasting conflict. We went into this considerably, perhaps those of you who are here for the first time may not understand it quickly and deeply, but you can see this obvious fact that you have an image about yourself, what you should be, what you are, what you might be, all put together by thought; and thought has built the image about each other and that image has no relationship except between another image. So we are saying thought itself, which has created disorder, is disorder. Thought itself is disorder and so it cannot possibly bring about order.
So we are going to go into that question because meditation is the understanding of knowledge, not sitting repeating some phrase, following a system which somebody has laid down, whether it is Buddhist meditation or Tibetan or Zen, or your favourite guru putting out his particular form of meditation, it is not meditation because it is all based on thought. Unless one understands this very deeply that it is the nature of thought, because it is the outcome of knowledge. Please follow it, it is the outcome of knowledge and knowledge is never, never complete. So thought is never complete and its action then must inevitably be incomplete and therefore conflict. As we said we are thinking together. The speaker is not laying down any law. He has no authority. He is not a guru. He has no followers, because the follower destroys the guru and the guru destroys the follower. And we are enquiring into the nature of knowledge. And meditation is the ending of knowledge. Our consciousness is the custodian of knowledge.
Please let us think together about all this. Don't accept what the speaker is saying. He may sit a little higher on a platform, that is merely for convenience. A little height does not give him any authority. But if we could for a change co-operate together in our thinking, we are walking along a path, a road, not my road, or your road, or the guru's road, we are human beings, and we are walking together investigating together, thinking together. So please don't go to sleep. We are together examining what is meditation, not how to meditate, which then becomes mechanical, which then becomes a repetitive, meaningless illusion. But meditation is the way we live, meditation is part of our daily life, not that meditation is something separate but an actual activity in our daily life, and our daily life is based on knowledge, on memory, on remembrance. Which is, our life is based on the past, the past experiences, the past knowledge, the past incidents and the remembrances of all that. So our life, our daily existence is based on knowledge. Knowledge both the scientific and psychological, the inward knowledge and the vast technological knowledge which has been accumulating with such rapidity within the last fifty years or so. So knowledge is the basis of our life. That knowledge is acquired through experience which then is stored up in the brain and memory and thought and action. It is a fact that we are always operating from the past which is the known, meeting the present, which is then modified, the past then is modified and then goes on into the future. So our action is based on knowledge: how to speak a language, is based on knowledge; how to drive a car; how to put things together. And also-that is outwardly - inwardly it is based on knowledge which is our relationship with each other, which is the image you have built about your wife, husband and so on.
So meditation is the understanding of knowledge and the ending of knowledge. As we said, our consciousness is the storehouse of knowledge: knowledge of fear, knowledge of pleasure, knowledge of all the travail, the labour, of anxiety, jealousy, envy, the immense sorrow that mankind carries, the despairing loneliness, and all those entertaining activities through which we escape from the actual facts of life. So all that consciousness is the storehouse of knowledge. You are the self and the self is the essence of knowledge.
So meditation is the enquiry, free sceptical enquiry into the whole field of knowledge which is our consciousness. To enquire freely, you must have doubt. Doubt is an extraordinary factor that cleanses the mind: to doubt your guru, to doubt the tradition, to question your relationship, never accepting any psychological authority. So doubt which gives freedom; it's like leading a dog on a leash, if you keep the dog all the time on a leash, the dog is never free to enjoy itself. So one must know the art of the whole movement of doubt, when to let it go, and when to hold it back. So we are asking, saying, we are enquiring together, please, together which means exercise your brains to enquire into what is meditation.
As long as we function in the field of knowledge, which we are, we are acting, functioning, living in the field of knowledge and as long as we are doing that our brains become mechanical. It becomes routine like going to the office from 9 o'clock in the morning and coming back home at 5 o'clock or 6 o'clock in the evening, or whatever it is. This repetition, this constant mechanical way of living is essentially knowledge. I hope we are moving together.
So our consciousness means the storehouse of knowledge. We know we are afraid, we know we are lonely, we know we have great sorrow, we know we are depressed, anxious, uncertain, unhappy, trying to fulfil, trying to become, trying to get something all the time, all that is the movement of knowledge. So we are saying, asking whether knowledge can come to an end, not the scientific knowledge, not the knowledge of driving a car, speaking a language, writing a letter, all the technological or physical knowledge, we are not talking about that, that must go on, that is inevitable, but we are talking about the psychological knowledge which always overcomes, distorts the technological knowledge. That is, technology has invented the extraordinary instruments of war, and the psychological world is divided into nationalities, into various socialist, communist, capitalist and so on. The inward always overcomes the outer, unless there is order inwardly outwardly there will be disorder, there will be wars and so on. So it becomes very urgent, imminent that we understand the whole psychological world of which man is and that psychological world is the world of knowledge.
Knowledge means time. Are we following each other in all this? Time of which we talked about the other day, there are three types of time - the biological time, the psychological time, the time by the watch; that is chronological time, time as psychologically - I will become, I will be, if I am not, if I am angry, I will be less angry tomorrow, all that implies psychological time and there is the biological time in the genes in which time is involved, the growth from childhood to manhood. So time is, psychological time, is knowledge. To know myself requires time. To know myself, which is, the self is put together by thought. This is obvious, isn't it? Thought has put together the structure, the psychological structure of the `me', the self through education, through the past knowledge and so on. This nature of `me', you, as the self, the self is knowledge, and that knowledge requires time, and to know oneself, we say that we need time. So time is knowledge, knowledge is thought. So time is thought and we think the ending of knowledge, the ending of any fear, the ending of acquisitiveness, attachment needs time. We are saying time must have a stop, which is, thought must have a stop and that is meditation. To enquire, not follow any system but enquire, which means freedom, freedom to enquire and you can only have that freedom if you begin to doubt, to question, not accept any spiritual authority. Where there is authority in the world of the spirit, it is not spiritual, it destroys the spirit of man.
So together we are going to enquire whether this enormous field of knowledge which man has acquired, which is our consciousness, whether that consciousness can ever come to an end as knowledge. Are we following each other? Or is all this very strange, or probably you are not used to this kind of enquiry, probably you are all used to being told what to do, guided, led, following a leader like so many sheep, so probably you are not free to enquire because if you begin to enquire, you awaken all fears in you which you have submerged by accepting authority. So there must be freedom to enquire; and that freedom begins only when you are questioning, doubting, asking, never accepting, but always searching, demanding. And that is what we are doing now.
So we are saying, please don't accept a thing the speaker is saying. Follow his reason which is logical, go into it step by step and all the subtleties that are involved in this, your mind, your brain, has to be quick enough to follow, not drugged, drugged by a belief, drugged by following somebody. This demands, please, that you be a light to yourself, not the light of another. Light which comes through enquiry and religion is sceptical enquiry. Religion is that. Religion isn't all the circus that goes on in the world - the puja, the rituals, the worship of idols, worship of symbols in the Christian world and so on. That is not religion. That is just amusement. What is religion, is sceptical enquiry into the whole of our existence, which is our consciousness. Our consciousness is made up of its content. The content is your belief, your dogma, your rituals, your jealousies, your anxieties, your nationalities, your favourite guru and so on and so on. All that is your consciousness and that is the essence of knowledge. Now we are asking, please together, I am not asking, please let us ask together, whether that whole field of knowledge in which we have lived, in which there is conflict, in which there is never peace, in which there is never a sense of light, always strife, struggle, escape from reality, all that we are going to enquire into, which is knowledge, whether that knowledge can come to an end. That is meditation. Because just see the reason, the logic of it. You may intellectually, if you are intellectual, or inclined to think intellectually see the reason of this. First verbally understand, that's the communication through words, then exercise our brains to be logical, objective, not personal. And then we can enquire into what is religion. Is that which is going on, is that religion? Putting on various clothes and various types of rituals in which there is fear, superstition, worship of personalities, worship of symbols, is that religion? Obviously it is not. So if you discard all that, discard it absolutely so that there are no illusions, but only facing facts, facts being that which is actually happening in our daily life, those are facts, and that which is happening is from the movement of thought which has put together our consciousness. So we are asking something, which is, whether thought, except in the technological world, which is based on knowledge, whether thought can come to an end. Thought, as we said, is operating always in the field of knowledge and when it is operating in that field it must be mechanical - and our brains have become mechanical: following systems, obeying, imitating, conforming, repeating, repeating, repeating in different forms. You may leave America to come back to this country and join some Ashrama and think you are totally new, you are not. It is the same problem that exists for each one of us.
So how do we begin to enquire into the nature of religion? Because man throughout millennia upon millennia has thought something beyond himself, something which is not born of knowledge, something timeless, something most holy, sacred. Man has always sought that because he realizes life is a flux, life is constant change, life is uncertainty, sorrow, misery. So he says there must be something beyond all this chaos, and in his search he is trapped by the priest, by the guru, by some clever individual who has a certain philosophy. He gets lost, he gets caught up in these things and thus he never finds that which is beyond time, beyond thought, beyond all measure. And meditation, which is the path of enquiry into what is religion, that enquiry is the ending of knowledge. You hear that statement, probably you have read it many times in your books or somebody has told you: the ending of time, the ending of thought, the ending of knowledge. Is that possible? Please enquire with me.
Is it possible for the brain which has been accustomed, trained, conditioned to function within the field of knowledge? Is it possible for that brain to break through that, through that conditioning? And there is a whole group who say, it is not possible, it is just imaginary. So they say as man is conditioned, conditioned within the field of knowledge naturally, as man is conditioned, let us improve the conditioning ecologically, socially, morally, and so on, but remain in that conditioning. Which means remain in the prison and beautify the prison, make it more convenient for him to live in that prison. There is a whole school of philosophy of all that. Then there are the so-called religious people who have their belief in something which is non-existent, their gods, their rituals all invented by thought. So thought, that which is created by thought is not sacred. You may worship the image, that image is not sacred. You have made it sacred by your thought and thought is a material process. If you realize all this then you will put aside all the religious nonsense, including your gurus with their authority. Then we can proceed to enquire, proceed to enquire with a free mind, a mind that is not clogged, clogged by fear, by the pursuit of pleasure, not clogged by desire, which we went into very carefully the other day, what is the nature of desire. And before we can meditate, there must be freedom from fear, otherwise that creates illusion. You may sit in a corner or repeat some mantra or follow some system, prostrate to some person, which is the most undignified, unworthy of a human being to prostrate to another, all that must be totally set aside, which means there must be no attachment whatsoever to anything because then your mind, your brain is free and it's only in freedom can you find truth.
So meditation can only begin with the ending of fear. If you are afraid psychologically, inward fear, because you want security, permanency and so on, we have discussed and all that I won't go into now. If there is fear your meditation is utterly meaningless. If there is any kind of conformity, meditation has no meaning.
So there must be order in our relationship, not conflict. There must be the ending of sorrow, not only the personal sorrow, but the sorrow of mankind, and the understanding of what love is. Love as we pointed out yesterday and other days, is not desire, is not pleasure, though we have translated it in the modern world into sexual pleasure, the pleasure of possession, the pleasure of being attached to something. All such forms of pleasure must end. And as love is the very root of meditation, without that love which means no jealousy, in which there is no attachment, in which there is not a breath of hatred, and when there is that compassion, with its intelligence, without that, laying the foundation of all that, whatever you meditate, whatever you do, you may sit by the hour in a room meditating, it has no value. So one has to lay the foundation, then you can proceed to find out what is knowledge and the ending of knowledge.
Also one has to understand the whole movement of concentration. From childhood we are trained through school, college, university to concentrate. I hope you are following all this. Are you are asleep or am I talking to waking people? Which is, you are exercising your capacity to think, to be logical, to observe, to listen, to learn. One hopes that you are so awake, not to some imaginary awakeness but actually listening. Concentration. What is concentration? If you have gone into it, if you have examined it, what does it mean to concentrate, that is, to concentrate your energy on a particular thing, a particular image, particular picture, a word, and that concentration is to exclude every other thought. You see this. When you are trying to concentrate, you are building a resistance to every other movement of thought than this one thought. Right? So in that concentration there is struggle, there is effort because your thought keeps on wandering all over the place, and thought tries to pull it back. You know all this. So concentration is a form of resistance.
Attention is something entirely different. When you attend, if you ever do, when you give attention it means to give all your energy not to a particular thing but gather all your energy to attend, that is, are you now, if one may ask, attending or merely listening to a lot of words, getting emotional about those words, denying the meaning of those words because you believe in something or are you attending completely, listening with all your heart, with all your brain, with all your senses? If you are so completely attending then there is nothing more. That is meditation. That state of brain in which there is no centre from which you are attending; whereas concentration is always from a point to another point; whereas attention is a state of brain or mind in which there is no point as the `me' attending. Now if you so listen, then you will find for yourself the brain becomes astonishingly quiet. Please do not be hypnotized by the speaker or stimulated by the speaker because you have to be a light to yourself. And as we said, if you listen not only to what the speaker is saying but to listen to your wife, your husband, listen to your leader, your teacher, to your guru, listen completely, then out of that listening you will find what is true, and what is false, because in that listening there is no acceptance, in that listening there is not the one who knows and the other who does not know. There is only that acute activity of listening which is total attention.
When there is that total attention, which is, the brain becomes absolutely quiet, the brain has its own movement, not the movement of thought. I hope you see the difference. The brain must be in movement, it is its nature, but the movement that thought has created in the brain, that movement comes to an end. Therefore the brain, which has its own natural activity, that may go on, but that brain has the capacity when there is this complete attention to become utterly quiet. That is, silence which thought can produce and there is silence which has nothing to do whatever with the activity of thought. You can make your brain completely still by thought, controlling thought. That is, the controller is thought, he is put together by thought, and that controller says, I am going to control thought. He is playing a game with himself. So there is a silence which is not the silence of thought trying to become silent, there must be that silence. That is, the ending of knowledge, that is the emptying of the content of consciousness which is the self, the `me', my ego, my self, the ending of that self which is the essence of selfishness, which is the essence of desire, which is the essence of trying to become something, all that must end. And that ends when the mind, the brain has understood logically, reasonably, sanely the activity of knowledge, which is the activity of the self with all its pleasures and agonies, miseries, confusion, uncertainties, sorrow, that self can never know what love is. And in that silence, if you have gone that far, there is something beyond words, beyond all thought which time has not touched, which is the origin of all things. God is the invention of man but this is not god, which is the invention of man. This is the origin of all things, therefore the most sacred, most holy, timeless. These are just words, but if you live without fear, if you have understood knowledge, you have gone beyond sorrow, therefore you have this quality of love and compassion with its intelligence, and having laid the foundation then meditation is something marvellous, something that thought can never understand. Then only there is that which is timeless, most holy.


BROCKWOOD PARK 1ST PUBLIC TALK 29TH AUGUST 1981

I hope that you will not treat this as a weekend affair.
The politicians are thinking in terms of tribalism, they have not the global outlook, or the concern with the whole of humanity. They are concerned about their own insular party, their own ideologies and theories. They are not concerned with humanity. Nor are the scientists, they are helping to create the bomb, or have helped to create it, and they too, it appears, are not deeply concerned with the future of man. Nor, obviously, the religious people, the established, orthodox, traditional religion, they are not thinking in terms of the whole religious mind of all humanity. Nor are the gurus - you have seen the latest television and all that nonsense that goes on in the world. And they have their own particular form of discipline, ashramas which are really concentration camps and so on.
So when you look around all over the world, there is no one concerned deeply, sincerely, with the future of man. So it behoves us not to depend on anybody, including the speaker. It behoves us to be utterly responsible for our own conduct, our own attitudes, prejudices and so on. If one is concerned at all about mankind, about man, about the human being that is caught in this modern society, which is already disintegrating, where there is so much violence, despair, anxiety, uncertainty, it seems to one that we have to be responsible for all our actions. We are the humanity. What we suffer, what we go through in daily life, our quarrels, our disenchantment, all our troubles, religious, psychological, political, is the concern of all human beings.
Wherever you go all over the world every human being faces these problems, not only us here in this tent, in this island but all over Europe, America, and India and Asia, they are all uncertain, there is no security, there is terrorism. And to escape from all this they are trying to form some kind of community, a commune where they can be safe. But one cannot be safe in this world as it is. So what we are, our consciousness, our attitudes, our miseries, are like the rest of the world. This is a fact. And our consciousness is the rest of mankind. Please, as we have said, during all these talks, during the past and the present talks, please let us think together, not you think one way, I think another way, but let us think together and observe what is happening round us. Not as British, as French, as Irish, or American, or as Hindus, but as human beings living on this earth, which is our earth, not the British, not the French, not the American, nor the Russian, it's our earth on which we are supposed to live happily, securely, which is being utterly denied to all of us. After all these twenty, thirty centuries, we are what we were at the very beginning of time, slightly modified, perhaps better bathrooms, better communications, better hygiene and so on, but there are the wars threatening, not only far away but this may happen at any time very close to us; because it is in the hands of these extraordinary politicians and we have trusted our lives to them and they are not giving us security.
And seeing all that, what is one to do? What, as a human being living in this dreadful world, which is becoming more and more dangerous, more and more insecure, both theologically as well as physically, what is one to do? What action, what kind odd attitudes, what kind of beliefs and so on is one to have? Or we have tried all those, we have had ideals, various forms of faiths, dogmas, political theories, dialecticism, opinion against opinion, and through opinion trying to find out what is truth. We have had all these and many more varieties of political, religious thinking. But apparently all those activities have not deeply, profoundly affected man. We have not, observing what is taking place in the world objectively, progressed very much psychologically, inwardly. We are still burdened with sorrow, with fear, with the urge to find something that is beyond all time, beyond all belief. And after all these millions of years we are still where we were, fighting each other, killing each other, more efficiently and on a vast, wide scale.
So seeing all that, one asks oneself if one is at all serious: what is our action as a human being, living in this world, what is it to be? Or is the question limited? Not what I should do, or you should do, which becomes rather limited, but rather as a human being representing the rest of mankind, because we are the rest of mankind, all mankind wherever they live go through all kinds of disasters, despairs, anxieties, fears, we are like the rest of mankind. I think the right question would be: what, as a human being who is the whole of mankind, if you realize that, that you are not a separate individual fighting your own little battles in your own backyard, as it were, between two human beings, but rather that we are, each one of us, is the rest of mankind. one may intellectually observe it, logically see that wherever one lives and whatever form of government, tyrannical or so-called democratic, Left or Right, and whatever their religious beliefs may be, man throughout the world is in a state of confusion, state of despair, there is very little future for him. So if one realizes that we are the rest of mankind, then as a human being, who is the whole of mankind, what is he to do?
Then the question becomes extraordinarily wide and important. I do not know if we agree to this, if we see this thing together. That is, if we both of us observe the same thing - not according to one's own particular conditioning, as a Christian, Hindu or whatever it is, but seeing the actual that we are not separate individuals living in this planet, struggling, struggling, struggling but we are the rest of mankind, actually psychologically. Physically we may be different, we may be tall, brown, white, pink, black, whatever the colour, but inwardly, psychologically, deeply there is a great similarity, a common ground upon which we all stand. This is logical, this is real, this is not a theory invented by the speaker, an ideal to be pursued, some Utopia to be worked for, but an actuality, which is that each one of us is not a separate individual on this earth but we are the rest of mankind. One may intellectually, that is, verbally, theoretically, accept such a proposition, but the intellectual comprehension is rather superficial. But if one felt this actually in one's heart, in the very depths of one's being, that we are not individuals as we have been educated, conditioned, all religions have maintained that we are separate individuals, our separate souls, separate - to use certain Indian Sanskrit words, which we won't - that we are all separate individuals, each one seeking his own salvation, each one seeking his own fulfilment, fulfilling his own particular demands, which is what every human being in the world is doing. This is the common ground on which we stand. If one - or when one actually realizes this, that our consciousness is the consciousness of the rest of mankind, it is a tremendous revolution. Not only the verbal logical understanding of it but the feeling, the beauty, the passion behind it, the vitality behind such comprehension of truth, then one has a great deal of energy. The battle then is with the world not with your little self.
So our consciousness is made up of all our thoughts, is made up of all the contents of our civilization, traditional religions with their dogmas, beliefs, all that, and also the specialization, being educated in a certain direction, that is part of our consciousness. Part of our consciousness is our beliefs, our experience, our griefs, sorrows, pains, accidents, experiences, all that and more is our consciousness - right? Can we go on? Are we thinking together? I am not telling you for you to accept or reject but we are thinking together by observing what is going on in the world and what is going on inwardly in ourselves, and seeing what other human beings are going through, you must invariably come to this reality, to this truth that they are all whole, we are not separate. And our consciousness is put together by thought. Are we together in all this? Thought predominates all our activities, thought has constructed the atom bomb, the marvellous cathedrals and the things that are in the cathedrals. Thought has created all the travail, all the problems that we have. If we do not think at all, if there is no possibility of a single movement of thought, there would be no problem. Probably we would be like vegetables but we would have no problems.
So thought is responsible for fear, for anxiety, for sorrow, for the pursuit of happiness and the pursuit of what is called god, enlightenment, it is all the movement of thought. Again it is not a particular theory of the speaker but it is an actuality. Thought has invented all the religions, all the content of the religions, the rituals, the dogmas, the beliefs, the hierarchical outlook of a religious mind, all the product of thought. There is no denying of that. Thought may say what is being said, in all the scriptures it is about thought, but it represents, is put down by thought, obviously. All the literature, religious and otherwise, is the result of thought. And our brains are trained to solve problems which thought has created. I think that is fairly clear. I hope you are all following this. Are we following each other - right?
Our brains are trained to solve problems, whether the problems be scientific, engineering, social or religious and so on, the brain through all these centuries has been trained to solve these problems. The brain is the movement of thought. We are only using a small part of the brain. The specialist will tell you this too, that we are not employing the whole of the brain but only a small part of it. And the part is conditioned by time, which is evolution, by experience, by knowledge, that part has been trained to solve problems which thought has created. See what the brain is doing. First it has been educated to act partially, and that partiality is the result of partial thinking. Thinking is limited because it is based on knowledge, on experience and so on memory, so knowledge can never be complete about anything - right? And so our thinking is limited. And that thinking creates the problems and our brains are trained to solve the problems which thought has created and so it is caught in the cycle - right? I wonder if we see this together - right?
Please, let's think together. Don't make an effort to think. Probably you are not used to this kind of thinking but just observe. Let's observe together what thought is, how thought has created this tent, the electric light, the roads, the motor cars, the gods, all the things that thought has done is incredible. Not only has it created wars but also all the instruments of wars. It has created nationalities, divisions, the separate religious divisions, like the Hindus, the Buddhists, and so on. Thought has been responsible for it because thought says I must be secure. To be secure one must have a relationship with others, with those others who live in a community, the community being isolated, separate nationalities in which there is security, then that seeking security through nationalism is creating partly wars. So the problem is there again. Do you follow all this? Thought creates the problem and then tries to solve the problem. And in trying to solve the problem it becomes more and more complicated, which is happening in the world. The politicians are trying to solve problems, but they are not, they are increasing them. Like the gurus they want to solve problems, they are again multiplying them. This is happening.
So if we begin to understand the nature of thought, and thought being limited and knowledge also always limited, one must find a different action, not that of thought but there must be a different avenue, a different approach to the whole problem of existence. Is this somewhat - are we meeting together? We have approached the problem of existence with all the travail, with all the complexities of it, by the employment of thought, by the intellect, or romantically, emotionally, sentimentally. Neither of these two have worked, which is obvious. So there must be a different approach to the whole problem of existence. The existence which is common to all mankind, not my existence, your existence, but the existence of mankind, living on this earth. Mankind that has suffered so enormously through innumerable wars and we are still perpetuating the same thing. I wonder if you have noticed that no one talks anymore about peace, even the priests have given that up, except the gurus who talk about peace somewhere else. There are no pacifists any more, there are really no deep conscientious objectors, nobody says, "Let's all be against war, the whole world". Nobody talks about it. They demonstrate against this or that, or they have peculiar isolated demands but nobody, as far as one observes and one may be mistaken, there is not a group of people, as there were in the ancient days, who says, "We are against wars, we will not kill under any circumstances" - and then the usual question: "What would you do if your sister is attacked?" - you follow? That is just an evasion of the real issue. I wonder if you have noticed this, which is an obvious deterioration of the world. Nobody says "I am entirely against wars." War means against nationalists, against separate gods, religion, the whole thing that is divisive - only then you can have peace. But if each one of us trying to find peace through or own little meditation, this or that, it is utterly meaningless.
So we have come back to the question: if thought is not capable of solving all these problems, human problems, the problems of relationship with each other, the problems that thought creates images, the problems of fear, sorrow, meditation, all that, if thought cannot resolve all these problems, which apparently it cannot, after all these millenia, we must look in other directions - right? Not pursue the same old traditional path. Are we prepared for that? Are we prepared, or do we see that there must be a totally different approach to the whole problem of existence, whether it is sexual, religious, sensory, and all the rest of it. How will you find out a totally different approach which is not contaminated by thought, because one realizes thought is utterly limited? The problems are much too great which thought has created, and thought cannot solve them any more. If one actually, not intellectually nor emotionally but actually realizes it, as you realize pain, if one is passionately aware of it, then what is the other direction? Right?
How does one respond to a challenge of that kind? How do you respond to that question? Seeing that thought cannot solve these problems, technologically it can, a better means of killing, laser beams - you know all that. What is your answer? You are supposed to be educated people, some of us have been to college, universities, highly sophisticated and as one cannot escape from all this, even if you went off to some isolated monastery, or became a hermit, you would still have these problems. You may not want to look at them, you may turn your back on them but there they are. So what is your response?
There is another question arises from this, which is: the computers are taking over all our thinking. They outstrip man, they are going to, or already have done. They think much faster, they can learn and unlearn, and so keep on learning and discover that their learning is not complete and learn further. Which means they are being programmed by experts and the machines, these computers can learn not only from the professors, from the programmers, but from themselves. Probably some of you know about this, you have read about it. We have talked to some experts on computers, and within ten years they say they will completely outstrip man. They think faster, learn faster, correct themselves, perhaps invent something new, new theories which man has not thought of. So there is this question. This is a very important problem for man. Of course the computers cannot look at the stars and enjoy the stars; they can compose, perhaps not like Beethoven. Perhaps they do not know what love is, but neither do we. So there is this machine which is ultra intellectual machine - ultra intellectual machine it is called. They are inventing this; it is so rapid. So what becomes of man? Do you understand? Look at the problems, please face the problems. What happens to us who have lived by exercising our brain, whatever little part of that brain is, and that little part is being taken over by a machine which is super brain, then what happens to each one of us? What happens to our brain which is no longer being employed as a thinking machine? I wonder if you follow all this? I am afraid you don't.
They are very concerned, some of us, we have gone into this a little bit, we are very concerned what is going to be the future of man. When the machine can take over all the activities of the brain, then what happens to the brain? Either - there are only two possibilities - either the brain pursues entertainment, football, which is already happening, sports, religious entertainments. That is one direction, to be amused, entertained. Or a totally different thing, which is go, pursue the inward process of man, the inward psychological discovery, deeper and deeper. Those are the only two possibilities left to man. But the entertainment industry is already gaining. The televisions - you know all this, I don't have to tell you. And there are very few who are concerned with the psychological understanding of man, completely, not the psychologists, not the professionals, not the psychiatrists, but you and I, who are the rest of mankind, we have to discover whether our brains are being trained by the entertainment industry to pursue that line - please this is awfully serious all this, do please pay attention. Either we pursue that, or turn inward, not selfishly, not egocentric movement, or an ego trip, but to understand the whole psychological movement, the self, the me, the ego, and see if it is possible to go beyond all that. So those are the only two paths left for us when the computer takes completely over. The computer with the robot is already building cars. When the robot doesn't do it properly the computer tells it and it acts properly - you follow? So all that is being taken over gradually.
So what is a man to do? You understand my question? Do we think or observe individually, personally, from a particular condition, from a particular form of belief, prejudice? Or do we free ourselves from all that and turn inwardly, not selfishly, not saying "I must save my self" - that would be too silly. But to enter into a world which will eventually dominate the outer, which it is doing now - the ambitious politician may use party politics but the ambition, the personal ambition overrides everything else. This is all so obvious.
So psychologically one has to understand the whole structure of the human being. Is that possible? Have we time? Have we enough energy? Or is it all too vague? You follow my questions? It is like looking at a map. If you have a particular direction from here to there, then only observe the road, how many miles, what are the towns you pass through and so on, so as long as you have a direction you never look at the whole map - right? So to understand the psychological structure of man, there needs be no direction. I wonder if you see this? Direction is a motive. As long as I have a motive to understand the psychological depth of humanity, which is as long as I want to be free from something or rather, then I have a direction, I have a motive, therefore I do not comprehend the whole psychological structure of man. You understand this? Are we thinking together? Or am I just talking to myself? So is that possible, first that mankind has developed a machine that is going to take things over, our thinking, it will learn faster, it will correct itself, build new machines from the old constantly improving much more rapidly then man can, till it reaches ultra intelligent machine. And realizing all that what is a human being to do? Please put yourself that question and answer it, not turn to a guru, to another priest, to another psychologist and all the rest of it. Let's find out together what we can do, because they have all failed us - right?
Do we want to solve our problems - the problems of relationship, problems of society, problems of war, the problem whether there is god or not, whether there is something beyond all time - are all these problems? Do we make of them problems? Or they exist, we have to find the truth of them, either they are false or true - right? To find out the truth of relationship, not the solution, or the issue which arises in relationship which must be solved. You understand the difference? That is, to find what is the truth of relationship. Not how to solve my problem with my wife but to discover for oneself the truth of relationship - right? You understand? Now what is relationship? The truth of it, not what I would like it to be. What is the truth of it? Whether that relationship is intimate or not, what is the actual fact of it? Because if I know the actuality, the truth of it, then I can work at it, it can be dissolved. But if I am merely concerned with solving problems which my brain is trained to solve problems, then I am back in the old rut. I wonder if you understand this? Are we together in this? So I have to find out the truth of relationship. Or what is false in relationship. Both the positive and the negative, not in between. The fact in relationship is division - me and you. That is a fact. Why does this division exist? What is the truth or the falseness of this division between man and woman and so on? Why is there this division between people? Not the problems it creates and the pursuit of solving the problems it creates, but rather why the division exists at all? I wonder if you follow this? Is this getting too much? (What time is it?)
Audience: Twenty five past twelve.
K: Twenty five past twelve - goodness how time flies!
Why is there division between me and another who happens to be my wife, or my husband - why? What creates this division? This is a problem for all of us. Not only - you follow - the division between nations, the division between religions, the divisions between various gurus - you follow? The absurdity of it all! All of them saying, "We are seeking truth". Why is there this division? What has created this division? Is it one's particular demands - sexual, ambition, desire, each one of us seeking fulfilment in his own way, each one of us pursuing a path different from another? I am married, I am not but suppose I am married. I am ambitious to climb the ladder, the ladder of a certain career, my wife is also concerned to succeed in some other direction. So is ambition the factor of this division? Please go into all this. I believe in god and she doesn't. I never enquire why I believe, I just believe. And she doesn't, she hasn't either enquired why she doesn't. We are both prejudiced and we hold on to our prejudices - is that the cause of division? Or is the cause of division much deeper than that? These are all superficial reasons. Is there a deeper cause which brings about this terrible division between human beings? Because of that division they are willing to kill each other. Is there a deeper cause? Think it out sirs, go into it. Is it our training, our education, religious and otherwise, that we are separate individuals, only sexually we meet and otherwise we are totally separate? I pursue my path worldly or otherwise, and she does the same. So is the division caused by this idea that we are separate? Psychologically, inwardly she suffers, I suffer. She is unhappy, depressed, moody and I am also on my own occasionally and so on. So is the root of all this division the concept of an individual? I know it goes against all tradition - you follow? Against all social, moral religious structure - we have to tear down all that because we have to understand that as we are now living we are going to destroy ourselves. It is happening. It is happening in Beirut - it may not be happening in England but it is happening in Far Asia.
So we have to understand very deeply and so eradicate that which is false, not the problems that falseness creates - right? So is this the root of it, that each one of us has been brought up to be separate individuals with his own soul, with his own - the whole of it - is that a fact? Or is it merely a concept? What is the difference between a fact and a concept? You understand? Concept being that which has been put together by thought, by experience, by knowledge. That is a concept, something conceived, something that we have accepted through a million years of tradition. So that tradition may be utterly false. So the fact is something and the conclusion, concept is another. Right? The fact is I am separate from my wife. That is a fact. And my concept says, we are separate - you understand? Is my concept stronger than the realization that I am separate from her - the realization? You understand what I am talking about? The fact and idea are two different things - right? The idea is that I am separate, that is the idea. I want to find out if the idea is different from actuality. Am I actually an individual? Right? Am I? I suffer like you suffer, I am anxious as you are, I am frightened, as you are, I am lost, I am confused, as you are. So psychologically, inwardly, we are the same, with variations but we stand on the same ground. The ground may be unequal but it is the ground on which we all stand.
So the concept must be wrong. So can I be free from the concept, not from the problems, and face the actuality of what is? The actually of 'what is' is that I am like you, that I go through hell as you do, tortured, disturbed. So the realization that I am like you altogether removes the image of you - you understand? No. I have created an image of you, as I have created an image of the things and the ministers and all that business, I have created an image about you, about my wife, you, or husband. That image has been put together through many years, or through many days. The creating the image is to be secure - right? I have an image of my guru - thank god I haven't got one, but suppose I have - I have an image of my guru, which I have built up through reputation, not knowing at all what are the implications of it, because I am too gullible, I will accept anything anybody says about that, which I want to achieve also, so I accept, I build an image. The image is not the actual. I have an image about my wife. My wife is not the image, and that is one of the factors that divides - right? So image making ends when I realize we two are standing on the same ground - right? I stop building images - you understand all this?
So we are not concerned, either she nor me, with the resolution of problems, which is, if I am merely concerned with the resolution of problems then I am operating with a brain that is trained to solve problems. I wonder if you see this? And therefore I am beginning, caught in it and the solution of problems can never end because in solving one I create another, which is happening politically. We are a crazy crowd all right.
So one has realized that it is not important to solve problems but to face actually what is going on. What is going on, happening, is I have separated myself from you. That separation is the creation of image about you, and that separation is the education in which I have been brought up, the culture, the tradition that I am totally separate from you, which is so idiotic. It has no basis, and yet I accept such a concept.
So I now have moved altogether into a different dimension - you follow? Which is we are all standing on the same ground, man, woman, whether he is black, white, purple, or whatever colour he is. Inwardly we are tortured, all that. That is important to understand, not the problems that it creates - right?


BROCKWOOD PARK 2ND PUBLIC TALK 30TH AUGUST 1981

I think there are better things to photograph than the speaker.
One has to go over a little bit what we have been talking about yesterday. Perhaps there are some new people and if you don't mind we will go briefly over what we talked about last time that we met here. We are not doing any kind of propaganda, nor trying to persuade you to think in a particular direction, nor asking you to join anything, but seeing what the world is, the terrible mess it is in, we ought, if we are at all serious, to look at the actualities objectively, with clarity, without any personal prejudice.
And we were saying thought has been responsible for the great calamities of the world, and also thought has been responsible for the good things of life - surgery, communication and so on. Thought has done great harm both in the world of technology and in the world of religion. Thought has invented the tank, the submarine; thought has also invented the computer, it is being programmed and will outstrip man in his thought. And also it has created, invented all the religions in the world, and the content of those temples right throughout the world. And there is nothing sacred about thought, but yet what thought has invented thought assumes that it is sacred and then begins to worship that which it has created as being sacred. So thought is worshipping itself. It is a form of self illusion and self worship. And we were saying yesterday that thought can never be complete, whole because thought is based on knowledge, experience, memory. Without memory, without knowledge there could be no thought, we would be in a state of amnesia. And thought, being partial and therefore never complete, never whole, whatever it creates must be partial, limited, and whatever it concedes as the supreme, as the immortal, as the timeless must also be limited.
And thought has created all our problems, both outwardly and inwardly, psychologically we have a great many problems, problems of relationship, problems of fear, pleasure and the enormous burden of sorrow, not only the personal but also the global sorrow of mankind. And where there is sorrow there cannot be love or compassion, which has its own intelligence.
And we were saying yesterday that we must, if we can, think together about the whole problem, of existence, not according to the speaker, or to your own particular point of view, but observing what the world is, that we human beings have created it and we together have to totally transform it. It is not the problem of one person, it is the problem or the issue for all of us. We cannot possibly escape from it.
And we were saying too that our consciousness which is the very structure and nature of our being, is the common ground on which all humanity stands. We said yesterday that wherever you go, whatever climate, whatever the environment, totalitarian or democratic, man suffers, man has carried the burden of fear and everlastingly pursuing pleasure. And there is a great deal of uncertainty, anxiety, confusion. This is common to all mankind whether they are brown, white, pink or yellow or black, this is the common ground on which we all stand. This is logical, rational, sane, this is so obvious. But we are unwilling to face that which is obvious, true because we are all thinking in terms of individuality, separate entities, separate human beings. But when one observes psychologically, closely one sees that our consciousness of each one of us is similar to the consciousness of the rest of mankind. Where mankind suffers, mankind goes through a great many travails, anxieties, depressions, loneliness, confusion, misery, like each one of us. So we are the rest of humanity. Either you reject that entirely and say that we are all individuals, inseparable, or that may be an illusion in which we have been educated both religiously, socially, morally. Or you observe actually without any prejudice, without any conclusion, the actuality of the common ground on which every human being stands. Then and if you perceive that in its entirety, not only intellectually but deep down in one's heart, then our problem is not individual salvation, or individual problems but the problem of humanity, which is you and so we move away from the particular little problem to a much greater problem. What is the future of mankind when the computer takes over all our thinking, as it will, learns much quicker than we can, corrects itself and creates better machines than the first one that has been put together by man and so on? Of course the computer cannot love, cannot look at the stars, the beauty of an evening, but the computer can work out human problems much quicker and so what happens to man? This is not a question put by the speaker only but it is being put by all the so-called specialists who are involved in the computer business.
So our consciousness with all its content, the beliefs, the dogmas, the experiences, the rituals, the democratic, the totalitarian, the symbols which we worship, which have been created by thought, the fears, the pleasures, the pain, the loneliness, the anxiety, sorrow, the content of our consciousness is all that. I don't think anybody can dispute that, it stands any kind of argument.
So either, as we pointed out yesterday, we pursue entertainment for the rest of our lives and the future generations, football, religious entertainments, and all that; or move totally in a different level. That is, to know oneself most profoundly, not according to any psychiatrist, not according to any philosopher, but to discover actually what we are, see actually all the complexities of our nature: and either go in that direction, or in the other. That is the problem in front of humanity. That is the crisis, not the financial, not the political, not the crisis of war but what man, you and the rest of us, in what direction shall we go, what is the future for us? Apart from the nuclear bomb and all the rest of it, are we serious enough to face this challenge, the crisis? That is, either we turn into understanding ourselves most profoundly, or live a very, very superficial life, entertainment of various kinds. And to understand ourselves is one of the most difficult problems. It is easy to understand the whole movement of entertainment, the industry, that is fairly simple. But to understand ourselves not according to anybody - Freud, Jung or the latest psychologist - but putting aside all those, to look at ourselves. Can we look at ourselves actually as we are?
In all of us there is the urge to become, to be somebody both outwardly as well as inwardly. Outwardly it is obvious, the worship of success. And inwardly there is always this movement to be something more than what one is because we don't know what one is first but we are always eager to be more than what we are. The more or the better is the enemy of the good. So to understand ourselves, to look at ourselves, which is to be aware of all the content of our consciousness, is that possible?
I hope we are thinking together. Please the speaker is not giving a talk, a lecture, a sermon, which would be horrible. But we are thinking together. That may be one of the most difficult things to do because we are so concerned with our own thinking that we cannot cooperate in thinking together about the same thing, to look at it not from any particular point of view, to look at it freely, that seems to be one of the most difficult things to do.
So can we look at ourselves freely, actually at what is going on without any motive, distortion, or direction? Is that possible? As we have said, the content of our consciousness is put there by thought, the gods we believe in, the invented symbols by thought, all the fears, the enormous sense of loneliness, the violence, this whole content is you and I. Can we look at that content as a whole, or must we look at it bit by bit - fear, pleasure, pain, grief, loneliness, sorrow, love, death, meditation and so on and so on and so on? That is, our brain which is now functioning partially, that part is looking at the content of all the consciousness - right? That content can be perceived through relationship. That is the mirror in which the content of our consciousness can be observed. That relationship between one another, intimate or otherwise, in that mirror you can see your reactions of fear, possessiveness, domination, violence, sexually and otherwise, all the reactions and the responses in that relationship are revealed, if one observes it, if one is aware of it. Are those reactions to be examined one by one? That would take an enormous time, perhaps a whole life and that would be impossible. Or can one perceive the totality of it at one glance? You understand my question?
Are we thinking together? Are you merely listening to the speaker? Please don't, it is worthless, then it has no meaning, you are just merely hearing a lot of words and ideas, but if we are thinking together, observing together, the whole structure of a human being, his existence, his reactions, his pains, his suffering, then we can together walk the same path, in the same direction, the same movement. So please we are thinking together and you are not merely listening to the speaker though he may act as a mirror for the time being. That mirror can be broken at any time, that mirror isn't worth keeping. But that mirror is merely that you can see what is actually going on.
So the question is: the content of our consciousness makes up the consciousness. In that consciousness are all these things, all the things put together by thought, even the ultimate principle, all the gods, all the saviours, is all put there by thought, conditioned by two thousand years of propaganda of Christianity, or perhaps four or five thousand years propaganda, tradition of India and so on.
So can we look together at the question say, for example, of fear, or look directly, simply at our relationship with each other? Let's begin with that because that is much closer. Wherever one lives one is related, it doesn't matter to what, to nature, to another person. What is that relationship? Not the problems that are inherent in relationship, not the problems but what is relationship? We are enquiring not into the resolution of problems in relationship, but rather enquiring together into the question of what is the truth about relationship. Is it merely sensory, sexual, is it merely a companionship depending on each other, exploiting each other, trying to dominate each other, possess each other? Or is it much deeper? Please you are asking these questions, I am not asking only. So we have to enquire very closely and deeply into what is relationship because human relationship has created this society, the social order or disorder. Our relationship together is the outcome, is the giving birth to society. Society as it is now is based on aggression, violence, competition, hierarchical structure and is our relationship similar to that? - greed, envy, jealousy and so on.
So first one has to enquire very deeply into what is relationship? Is it merely a pursuit of pleasure, or the expression of one's desire, or is there basically, deeply love? So can love exist with desire? Or with pleasure? Or if they exist love is not? So one has to go into this very carefully to discover for ourselves, if we are at all aware, serious, and all that, whether it is possible to live a life in which relationship doesn't become a conflict. We partially talked about it yesterday. We said our relationship is now based on two separate individuals, two parallel lines like a railway, they never meet, perhaps they meet sexually but otherwise each pursues his own direction. And that relationship becomes distorted, in that relationship there is an enormous amount of conflict, misery, confusion, escaping from that relationship to another kind of relationship, in the new relationship the same thing exists and so we carry on.
So the deep cause of this division is thinking that each one is separate, obviously. "I am separate from my wife. I must fulfil in my way, and she must fulfil in her way. She must climb the ladder of success socially and I may not want to climb the ladder of success socially but I want to climb the ladder of spirituality." So there is conflict between us. Each person wants his way. Each one is so consumed with his own selfish point of view. Is that the deep root cause of conflict in our relationship? And if it is, is it possible to totally wipe away this separate feeling? You are following all this? Is that possible? And it may be possible if we begin to understand the nature of ourselves, the structure of myself. What is myself? You understand? We are going into it. What am I? A name, a form, certain physical structure, apart from that I am the result of thousands of years - right? My brain has evolved through time, accumulating a great deal of experience, knowledge, both inherited and acquired genetically, which involved time, and the conditioning in which I have been born - Christian, Hindu, Buddhist, hot climate, hot food, cold climate, not tasty food and so on. Sorry!
Also the religious conditioning, the superstitions, the worship of symbols, not the actual but the worship of symbols, the image created by thought, or by thought, by hand, the beliefs, the dogmas, the rituals, you know, all that I am. My education, my ambition, the whole structure of me is not only the influence of the environment, the cultural but also the so-called spiritual, religious. And the religious conditioning is merely carrying on old tradition of belief, dogma, rituals, repeating certain meaningless words, so I am all that. That is what I am. That is what each one of us is, only different environment but basically the same. And my brain is operating only partially. This is really important to understand if you want to go into it deeply. My brain is functioning partially because knowledge is partial, knowledge can never be complete about anything, even about the most complex technology it is not complete, there is always something new taking place. And the accumulated knowledge of experience is very limited. So knowledge always goes with ignorance. So the brain is trained in knowledge and continues to live in ignorance, they are both functioning. I hope you are understanding. And so the brain is functioning partially because it is based on knowledge. And so whatever it does must be partial and therefore its action must be partial and when the action is partial there must be regrets, pain, anxiety, worry, loneliness, and all that follows. And the partial activity of the brain has broken up life: the business life, the religious life, the family life, the spiritual life, the technological life - you follow? It has broken it up, because the brain itself is partial, it is not operating as a whole - right? Is this somewhat clear between us?
So relationship when based on thought, which it is now, because it is partial, there is division and therefore conflict.
The next question is: can the brain function as a whole? Right? Is that possible? Because we have been trained for thousands of years to only function partially. And we must understand together the partial effects in our life - fear as separate from pleasure, pleasure separate from pain, pain separate from sorrow and so on. Or can we look at the whole movement of existence as a whole? I hope we are understanding each other. May we continue along these lines?
We are saying it is possible. It is not a trick, nothing to be learnt from the speaker, not a new school to be started - you know, guru and all that nonsense. But one can discover this thing for oneself and therefore you are then free from everybody, you don't depend on anybody. And we are going to go into that. That is, to find out for ourselves whether it is possible, though the brain has been for thousands of years only active partially, whether it is possible for the brain to function as a whole? And then it would have tremendous energy. Right? Not to do mischief but to live a life which is whole, unbroken and therefore a life that is good. Let's find out if it is possible.
First let's take out of the content of our consciousness fear. We have talked about relationship. Let's talk about together fear. You may not have fear sitting there now, I hope not. But our background, our daily life, either one is conscious of the various factors of fear or one neglects it, accepts it and carries on. That is, one has become accustomed to fear and therefore the brain naturally becomes dull. When one becomes accustomed to anything it becomes a routine, it is not active. Any specialized career though it is partially active the rest of it is inactive. So one of the factors of our life is fear - fear, so many forms of fear, fear of tremendous loneliness, fear of death, fear of darkness, fear of a dozen things. But can we look at fear as a whole, not my particular form of fear, my loneliness, but the fear both hidden and obvious, can one find out, discover or observe the whole movement of fear? Right? Is that possible? First of all can one observe holistically, if I can use that word which science is accepting, holistically, can we look at ourselves as a whole? Which is, take fear and look at it as a whole. That is, the cause of fear. When you discover the cause there is an end to the cause, surely. If I discover that I have cancer which is causing pain, then it can either be eliminated or I die.
So one has to discover for oneself, not be taught, not learn from somebody, but the root of fear. What is the root of fear? Is it time, time being the past, meeting the present and modifying itself in the future? The movement from yesterday, today and tomorrow, that is time. Is the root cause of fear time? The fear that tomorrow I may not exist. Fear of not being successful. Fear of being this and wanting that. And the wanting that and not being able to achieve that, and so on. So we are asking is fear a matter of time? Just wait, find out. Fear is also a movement of thought - right? I had pain last week and I might have pain again next week, there is the element of time. Thought which says, "I have had pain" - the memory of it, and that memory continues to next week and says, "Be careful, don't have pain again" - there is fear. So is fear, the root of fear, time and thought? Or time is thought? They are not two separate movements, time is thought. Right?
Are you getting bored with all this? It is a nice day, you can go out. So time is movement from last week, today and tomorrow, thought also is a movement born of the knowledge of pain of last week and not wanting it again next week. So time is thought; and so time, thought is the root of fear. Not how to stop time or thought, but we are observing the cause of fear, not what to do about the cause. If you act to eliminate the cause - please follow this carefully - if you wish to eliminate the cause then you are still caught in time. You may not be able to do it, then you search or ask somebody to help you and you are caught back again - you follow all this? Right?
That is sirs, let me explain again. I want to find out the root of fear, not trim the branches of fear but the very root of fear, the cause of all my fear, loneliness, despair, fear of another, fear of being hurt. And I am hurt from childhood, from the other boys, parents, school, college, I am being hurt all the time. I am hurt because the cause is that I have an image about myself. The image which my parents have given me, society has given me, and the image which I have built about myself. So when I say I am hurt, the image which I have created for myself, which is me, the image is trampled upon and it gets hurt. And the consequences of that hurt is to resist, build a wall round oneself, becoming more and more lonely, avoiding - you know, all that business. So gradually I withdraw with all the neurotic symptoms. So I want to find out if it is possible to eliminate the root, to first find out the root and what to do about the cause. Right? Is my motive to be free of the cause because it brings fear, therefore I say my motive is to be free of it? When there is a motive that very motive becomes the fear. I wonder if you understand this? Are you following? All right. You look puzzled, I will explain.
I have discovered for myself the root of fear: time, thought. That is the cause, the basic cause, irrefutable. And my natural instinct is to be free of the cause so that I will be free from fear. A marvellous thing to be free from fear. So the motive colours the cause. Or the motive directs in what direction the cause will dissolve. I wonder if you are following this? Right? No? Gosh do we need to explain every darn thing!
What is a motive? The meaning of that word is movement. The movement is my desire to be free of the cause. My desire which says, "I must be free of that in order to be free from all pain of fear". What is my desire? What is desire? You follow? I started out with fear, by examining what is the root of fear, I have discovered the root of fear which is thought, time, and my motive is to be free of it, which is my desire, my will, to be free of it. So I have to enquire into what is desire, which says I must be free of it. The desire itself may be fear, the desire itself may be the cause. So I have to examine very closely what is desire. We are doing this together please. I am not examining and you just listening. Together we are examining, exploring, investigating, looking into the nature and the movement of desire. What is desire? Is it a sensation? Is it a sensation transformed by thought, with the image of being free from the cause? You are following this. Is this too much of a thing for you in a morning? That is, I have a sensation, the sensation is fear - right? It is a sensation, unpleasant, narrowing, an ugly thing. And I find the cause of it, and desire says get rid of the cause because the cause is a part of sensation, and desire is also part of sensation - right? And that sensation manifests itself by thought with the image of being free from the cause - right? Is this too much? All right, let's make it much simpler.
First I have a sensation that I must be free of the cause of fear. That is a sensation. The sensation which awakens the thought, being free of the cause. That is, I see something pleasant, the perception, the seeing, causing sensation, then contact, then thought creating the image of me having that blue shirt or blue dress or whatever it is - you follow? That is the movement - first perception, sensation, contact, touch, then thought says, "How nice I would look in that blue shirt" - or with that pink dress. So desire is a movement of sensation, then thought creating the image, from that moment desire is born. Is that clear? So then desire itself becomes the cause of fear - right? Are we seeing this? I have traced the cause of fear to the basic cause, then desire says I must be free of it. That desire is the image of me being free. That image is going to be hurt - right? So I am back to fear. I wonder if you see it? Right? Can I go on?
So this is the whole movement of fear. Any action the partial brain takes with regard to it is still within the framework of fear. I wonder if you realize this. Right? That is, to have an insight into the nature of fear. That very insight dissolves fear. Then you might ask: what is insight? Shall I go on with all this? You are very patient on a hot day!
You see what we are trying to find out is whether the whole of the brain can operate, not the partial brain. Because if the whole brain can operate the things which the limited brain has created disappear. The part disappears in the whole - you understand? So I have to discover, we have to find out, whether it is at all possible for the whole brain to operate. Then whatever the part has created is dissolved. The part doesn't exist because it is whole - right? And insight is the perception, is the action of the whole because it is not based on time, it is not based on knowledge, on remembrance, but instant perception of the truth of fear. That is to open up the whole brain to act. Am I conveying something about this? That is sirs, look, we are operating now, our whole action is based on knowledge - experience, knowledge, memory, thought, action - right? That is how we operate: experience, knowledge, memory stored in the brain, thought, action, and from that action we learn more and repeat the pattern. That is simple enough - right? This is what is actually taking place all the time. Learning more, slowly or quickly, acting and from that action learn more. This is the cycle in which thought is operating. And in this operation we have all the problems: linguistic, social, religious and so on. Right? And insight is not an action based on memory, on experience, knowledge, memory, thought, action. It is free of all that. Surely you must have had occasions when you saw something immediately, instantly understood something, and from that deep understanding you act. It has happened to all of us, either partially as in the case of poets, artists, scientists, or with the really religious people, with the deep profound religious people, not the orthodox religion, they have a tremendous insight and the clarity of the whole thing is clear, is made clear. We will go into it as we go along.
One of the factors of this content of consciousness is the pursuit of pleasure, different from fear. We avoid fear, run away from fear, cover it up and pursue pleasure, sexually, in ten different ways. The pleasure of reputation, the pleasure of talking to you, which I haven't got, thank god! And so on and so on and so on. So what is pleasure? Why does man cling to pleasure, pursue pleasure? From time immemorial pleasure has been one of the principles that man has pursued in the name of god, in the name of peace, in the name of ten different ways - what is pleasure? Why this insistence on pleasure, both externally and inwardly? Is pleasure a memory? A remembrance of something in the past which gave you a delight? At the moment of perception, the delight, and then the remembrance of it and pursuing the remembrance not the fact - right? That is, pleasure, is it a remembrance? Pleasure as a future, is there pleasure in the future, which is hope and so on? So please examine, let's look together at this factor that human beings have been pursuing for thousands of years, in the name of god, in the name of nations, every form of pleasure, why have we pursued pleasure, always avoiding fear and pursuing pleasure? Or, are they both related to each other? What is pleasure? You look at a sunset, all the glory of a sunset, the beauty of it, the radiance, the extraordinary light in the clouds, at that moment you have forgotten yourself and you are looking at the sunset. It is recorded, that delight, and you pursue the record, not the actuality of the sunset. Right? This is what happens. You may have had sexual pleasure, then the remembrance of it and the pursuit of it - or different forms of pleasure, you know, I won't go into all that. It is fairly simple. So is pleasure a remembrance? So is pleasure a thought? So is pleasure time? Of course it is. So thought, time, is the movement of fear as well as pleasure. I wish you would see this. not from me, see it for yourself, see the extraordinary reality of it: that thought and time have been the factors of pleasure, pain and fear.
And is love thought and time? Now we have associated love with pleasure, with all the problems involved in it, jealousy, anxiety, possessiveness, dependency, all that. So one has to understand, go into this whole question of what is love. One can go into it verbally but the word is not the fact, the feeling, the depth of it, the beauty of it, the vitality of it. So if love is not desire - right? - and is not pleasure, then what is it? Does it come into being only when the self is not? The self is time and thought. I wonder if you are following all this? 'Me' is time and thought, and as long as that exists the other cannot possibly exist. Love cannot exist with selfishness. Selfishness may take different forms, cover it all up with kid gloves and roseate colour, but it is still selfishness. That is the 'me' and the 'you'. As long as that element exists in one's heart obviously the other cannot exist. You may talk about the love of god, the love of Jesus, love of Buddha and so on, but that is empty words.
So is love the awakening of the whole of the brain? You understand? We have been carefully going into this. That is, we started out with relationship, the various forms of hurts, the image about oneself, and that image gets hurt, flattered and so relationship always remains separate, two railway lines never meeting. And fear is time, thought, as pleasure. Is love time, thought, a remembrance? And time, thought has put together the whole structure of myself, psychologically as well as genetically. And where that structure as itself exists love cannot possibly exist, obviously.
Then one might ask: what am I to do? I see this fact, I logically agree. I see the sanity of what you are saying but I am still terribly self-centred and I still love my wife. So what am I to do? Right? That is the obvious rather limited question. When you put that question: what am I to do? - what is the reason of that question, the cause of it? Either you are asking somebody else to tell you what to do, which of course there are thousands of people who will help you what to do; or you are asking that question to find out what not to do. You understand? If you ask what to do, it is simple enough, they will tell you - meditate, sit like this, breathe like that, levitate, pay so much - you follow? And all the rest of it. But you see if you ask or you realize that whatever you do is still selfish - right? You understand? If I say, "I must get rid of myself", it is still the movement of the self. If you realize that then you don't do a thing. That is total negation of action. What is total negation of action is action - you understand? I wonder if you see that? Right?


BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 1ST SEPTEMBER 1981

This is a question and answer meeting. Over a hundred questions have been sent in, more perhaps, and we cannot possibly answer all those questions. It would take a couple of months and I am quite sure you wouldn't sit here and I wouldn't be here too. So we have chosen some of the questions, and I hope you understand that we do not answer all the questions that have been sent in.
I wonder why one asks questions - not that one should not - but why? Whom are you asking that question, and from whom do you expect the answer? A question is a challenge, not only to the speaker but also to the person that puts the question. It is a challenge. Either one responds to it totally, that is, comprehending the whole content of that question, not trying to find an answer but rather enquiring deeply into the question itself, and that enquiry in itself is the answer. I hope we understand that. That is, you put a question to the speaker, it is a challenge. He responds to it, either partially or wholly, or you yourself who have put the question you are challenging yourself. And in the enquiry into the question, the very enquiry begins to unravel the answer. I hope this is clear.
So really there is only the questioner who is challenging himself and in that challenge responding. Whether he is responding accurately, precisely to the content of the question, or he merely wanders off. So here you are putting the question to the speaker but the speaker is throwing it back to you, and together we are enquiring into the question. Not that the speaker is going to answer the question and you wait for it, disagreeing or agreeing with it but together we are enquiring into the question, not into the answer, because the answer is fairly simple, but the question itself indicates the whole content of the mind of the questioner. To enquire into that content of the questioner of his mind, one has to understand why the question has been put. It is not an impudent response to ask why such a question has been put. Is it casual? Is it just insulting? Is it just a superficial curiosity? Or is the questioner, now I am the questioner, deeply concerned with the understanding of the problem. I hope that is clear.
1st QUESTION: You have often said that no one can show the way to truth. Yet your schools are said to help their members to understand themselves. Is this not a contradiction? Does it not create an elite atmosphere?
The speaker has said that there is no path to truth, that no one can lead another to it. He has repeated this very often for the last sixty years. That is what the speaker has said. And the speaker with the help of others have founded schools in India and here and so on. And the questioner says: are you not contradicting yourself when the teachers and the students in all these schools are trying to understand their own conditioning, educating themselves not only academically as well as possible, but also educating themselves to understand their whole conditioning, their whole nature and the whole psyche of those people in the schools. One doesn't quite see the contradiction.
Schools, from the ancient Greek and ancient India and so on, are places where you learn, learn where there is leisure. Please go with me a little bit. One cannot learn if you have not leisure. That is, time to yourself, time to listen to others, time to enquire. Such a place is a school. The modern schools all over the world are merely cultivating one part of the brain which is the acquisition of knowledge, technologically, scientifically, biologically or theology and so on. They are only concerned with the cultivation of a particular part of the brain which acquires a great deal of knowledge, outer knowledge - astrophysics, theoretical physics, architecture, engineering and so on, surgery, medicine, so they are cultivating only as far as one can see knowledge. That knowledge can be used skilfully to earn a livelihood, or unskilfully, depending on the person. The schools, such schools have existed for thousands of years. Here in these schools we are trying something entirely different. You don't mind my telling you all this. Are you interested in this? Not very much, but all right! (Laughter)
Here we are trying not only to educate academically, 'A' levels and 'O' levels and all the rest of it, but also to cultivate, to understand, to educate, to enquire into the whole psychological structure of human beings. Students come already conditioned, so there begins the difficulty. One has not only to help generally to uncondition but also to enquire much more deeply. This is what these schools with which we are connected are trying to do. They may not succeed - probably they won't - or probably they will. But as it is a difficult task one must attempt it, not always follow the easiest path. This is a difficult subject to go into but it doesn't create an elite?
What is wrong with being an elite? What is wrong with it? Do you want everybody, and everything, to be pulled down to the common denominator? That is one of the troubles of so-called democracy. It has been a problem in India - I won't go into all that.
So there is no contradiction as far as one can see. Contradiction exists only when you assert something and contradict it at another time. But here we are saying that no one can lead you to truth, to illumination, to the right kind of meditation, to right behaviour, no one because you, each one of us, is responsible for himself, not depending at all on anybody. And we are trying in all these schools in India, here and so on to cultivate a mind, a brain that is holistic, not just knowledge per se for action in the world, but not to neglect the psychological nature of man because that is far more important than the academic career. One must have in the present world, in the present civilization, whatever that civilization is, they must have the capacity to earn a livelihood, and apparently a certain kind of education is necessary, and most schools in the West and in the East are neglecting the other side which is far deeper and greater. And here we are trying to do that. We may succeed. We hope we do but we may also not. But we are doing something that is not done in other schools, it doesn't mean that we are the only school but we are trying to do it. There is no contradiction. Is that all right? I have answered the question.
2nd QUESTION: What is it in the human mind that wants to follow a leader, a guru, a system, a belief, be obedient to something?
Right? Otherwise you wouldn't be here, nor I. The questioner is asking: why is it that human beings from time immemorial, from the most ancient Hindus and Egyptians and afterwards other civilizations, why through all these periods of time why has man followed somebody - a political leader, a general, a high priest, a psychologist, a philosopher, why? What is it in the mind of the human being that says, "He knows, I don't"? Because he knows he will help me to live a different kind of life, help me to get over my pain, my sorrow, my anxiety and so on and so on." So one being confused, the other is not, at least I think he is not, most gurus are but we attribute to them all kinds of fanciful romantic nonsense. So there is this first point: I don't know but you know - at least I think you know. You have the reputation, there are lots of other idiots like me following and the greater the following the more I feel it is accurate because so many people believe in that kind of stuff and I follow. That's one thing.
Also the leader, political, religious, as the gurus and so on, they have assumed certain authority, whether it is logical, reasonable, sane or illusory, they have assumed a sense of authority. They have received from the guru, a superior guru, the rest of it: apostolic succession and also the similar thing in the Sanskrit in India. It is an old game played by all the priests in the world, the leaders. So there is the question. The question is why human beings follow another. Let's enquire into it.
Is it because we are not clear, we are confused? Suppose I am confused and I choose you as my leader. I choose out of my confusion, not out of my clarity. Please see the sanity of it first, the logic of it, and then you can throw it out if you disagree. I am confused. My brain is in a state of contradiction, I am frightened, I have no psychological security, I come to you because you have a certain authority, a certain dress, certain paraphernalia around you and I come. I am impressed by the dress, by the people, by you know, the whole set-up. And you assure me that surrendering yourself to me and I will save you. Give yourself over to me because I know, you don't, so I will help you. And I am only too willing and gullible because I want comfort, I want some security, I want some hope, someone on whom I can depend, in whom I have trust, in whom I know, or perhaps I think I know that he will guide me, help me, and he is only too willing to help me me. It begins very gently, there is the inner circle and the outer circle, and the outer and outer circles, and gradually that help becomes dependence, and I depend on my guru, on my priest, on my leader - the political leader of all the various countries. I don't know why we are slaves to the politicians all over the world. I don't know if you have ever enquired into it. We have elected them, or they have assumed power in the Totalitarian States and they put their thumb on you and for the rest of your life you are stuck. Or in the Democratic world it is every five or seven years you change. But it is the same. You elect them out of your confusion and there they are. They are confused and every seven or five years this goes on. And it is exactly the same thing with the gurus. "I don't like that guru but I like the other one. He is more indulgent, he allows me to do what I like" - You know many gurus have come to see the speaker many times. The funniest one of them all (laughter), he had been in that particular country for many years and he came to see me with all the robes and beads and all the rest of it. And he said to me most respectfully because he assumed I was the guru of gurus, and he said, "Sir, I have been in this country for many years. I have talked all over the different parts of this country. I have a large number of followers but I have run out of ideas." (Laughter) "So I have come to you and so please give me some ideas." (Laughter). I am not - we are not joking but this was an actual fact.
You see when we have really understood why we follow, why a guru assumes authority, why he demands so many things, or allows another follower to throw off his inhibitions, doing what they like, sex, you know the whole performance, the ugliness of all that. I naturally feel there is somebody who will help me, so why do I ask help of another? That is the real point. Apart from joking about all this, this is a very serious problem because they are multiplying these gurus, with enormous wealth. Think of a religious man having enormous wealth and property, millions and millions of dollars, thousands of acres, hundreds and thousands of followers, what is wrong to allow such a thing to happen in a world that is already so utterly destructive, so degenerated, to allow the so-called religious people, who are really not religious, to acquire such wealth, such power. And because they have enormous amount of money they bribe - you follow? - they skip through all the regulations and rules.
So, why do we allow all this? Why do we allow terrorism, for example? Which is spreading. And is it because we are slack, indulgent, what does it matter, indifference? Or do we really want to find somebody to help us? Some honest man, not a guru, they merely repeat over and over again, you follow you have seen all this. Look sirs, I am not attacking anybody personally, please I wouldn't do that. But for over sixty years I have watched this, one cult after another, one guru after another, more and more wealth accumulating, private planes, and they are all religious people. So the world has gone mad and we are helping these people to go still madder.
So we come back to this question: why do I want help from another? If I am physically sick I go to a doctor. If I have cancer I consult specialists, he puts me on a table, or kills me, it is the end of it. But psychologically we are also diseased. Psychologically, inwardly, we are wounded people. And we hope others will cure us. And this has been the story of mankind, from the ancient civilizations, from the Sumerians and so on, until now, we are still doing the same. We are psychologically unhealthy, and we are depending on another to cure us. And we have not been cured. That is the first thing to realize. You can go from guru to guru, from guru to guru, as so many are doing, it is so thoughtless, and you are still unhealthy psychologically at the end of it. So if we realize first be aware that we are inwardly unhealthy - I am using that word without any further meaning than that - wounded people, disappointed people, lonely people, full of pain, anxiety, sorrow. It is all an indication of lack of health. Now can anybody cure you of it? You understand? Historically from the very ancient of times man has always looked to somebody else. And up to now they are still doing the same, which all indicates that nobody outside can cure you. Nobody. Your saviours, the Buddhists with their Buddha, and the Hindus with their - and so on - none of them have succeeded, or will ever succeed in bringing about psychological sanity, rationality. So if I realize that - right? - logically, sanely, if you have observed all that then what am I to do? That is the real question. What am I to do when I have discovered that nobody can help me - prayers, meditation - wait a minute, I must be careful here.
Meditation is very important in life. But that meditation must come after putting the house in order, your house, inside, otherwise it merely becomes an illusion, it leads to illusion, fanciful images and all things of silly experiences, they have no value at all. Meditation has got immense significance when the house is in complete order. But we have turned it the other way round: we meditate hoping to put the house in order. Or meditate hoping some kind of miracle will take place that will put the house in order, the house being oneself. The other way round - you follow? The speaker generally talks about meditation at the end of the talks. He has done this purposefully because all that he has said previously is to bring about order in the house. A man who is frightened, is pursuing pleasure, he can meditate until he is blue in the face, stand on his head, cross legged, do all kinds of things that have been prescribed by the innumerable gurus, he will still be what he is, perhaps a little modified, but basically he is still a frightened entity. So we are saying begin the other way round, then meditation is a marvellous thing which we will talk about next Sunday. That is not an enticement! (Laughter)
So if I cannot depend on anybody to heal my wounds, my state of psychological health, I have to look to myself. I cannot depend on anybody when I say that am I frightened. Please enquire with me into this question: When I say to myself I must stand alone, nobody can help me, because I have realized I have been through various gurus, studied, prayed, meditated, at the end of it all I am what I have been when I started. So logically, sanely, I observe that nobody can help me. It is not that I become cynical, it is a fact. And am I willing to stand alone? I need companionship, I need to talk to somebody, but they are not going to become my gurus, they will be my friends, but I will talk about it but I realize deeply I cannot depend. I depend on the postman, the milkman, and so on but inwardly there is no dependence because I realize also that attachment, which is to give oneself over to the guru, that very attachment leads to corruption - right? I don't know if you have noticed this: any form of attachment, to any person, to any belief, to any ideas, to any country, and so on must inevitably breed corruption. So I realize all that. So what am I to do? Can I be a light to myself? I am not a light to myself now, I am a confused entity. Personally I am not, we are talking about it together. I am a confused entity and you tell me to be a light to yourself. I understand that very well, logically, intellectually but I am not a light to myself. I am terribly confused, deeply wounded, unhealthy psychologically, I am unbalanced, neurotic, romantic, sentimental, so I take all that in. I am all that. So what am I to do? To study myself I must have a book about myself, and you are willing to give me that book. And I refuse that book, what you write is myself. You are writing out of your confusion, like most psychiatrists - sorry about that! So I have to have a mirror in which I can see myself. I hope you are following all this. We are talking together. We are investigating the question. I have to have a mirror in which I can see exactly what is going on. And no hardware store is going to supply that mirror, no shop, no guru. You follow? I have pushed aside all that. So I must have a mirror in which I see myself accurately, without any distortion. What is that mirror? We are enquiring, please, I am not telling you, we are enquiring. That mirror is relationship, relationship with my neighbour, or with my wife. That is the only relationship I have. In that relationship, which is the mirror, I see myself as I am, jealous, anxious, frightened, possessive, attached, hurt, anxious. The more I am anxious the more I am attached. My family becomes all important. So in that whole relationship I begin to see myself accurately as I am - my sexual demands, my arrogance, my vanity, the ugliness of what I am. Or assume that I am extraordinarily beautiful. But the mirror shows me that I am not.
So what is shown in the mirror is far more important than what I should be. I wonder if you follow all this? The mirror doesn't show me what I should be. That is the beauty of that mirror. That mirror shows me exactly what I am. I may turn away from it. I may escape from it, which we generally do. But if I say to myself nobody can help me, then I am looking at that mirror, and that mirror is showing 'what is', not 'what should be'. And perhaps I don't like 'what is', and the psychologist and others say, "Express yourself as you are, immediately." And again I depend. So I am all the time aware that people are trying to brainwash me according to their own pattern, and I refuse. And I begin then to have a great deal of vitality, naturally. I hope this is clear, is it? I see 'what is', not 'what should be', which is the future. I see exactly the present. The present 'what I am', in that mirror of relationship. But what I see is me, I am not different from what is shown there. I don't know if you follow this carefully. That which is seen is me, I am not different from that. That is clear obviously. But my thought says "No, I am different from that. I won't accept that." That thought says, "I am different, so I must control it, I must shape it." So the battle begins. You understand? I hope you are following. The battle begins, the struggle, the conflict, all the travail that goes on when I refuse to acknowledge actually what is shown in the mirror. What is shown in the mirror is me, I am not different from that. That is a tremendous realization because thought is always saying "You are different. You know more", and so on. So there is a division between that which is seen in the mirror and that which thought has accumulated in the past, which is the observer, the witness, the see-er, you follow? Right? Am I making this complicated? Thank god!
So one of our difficulties is then the observer says, "I am different from that which is observed." - because traditionally through millenia I have been educated in the separative action, that 'what is' is different from me. You understand? That is, to make it very simple, look at it. When there is anger there is only that state. Later on that reaction, later on I say "I have been angry. I shouldn't be angry." Or I rationalize why I am angry. Which is I am different from anger. The moment I said, "I have been angry" I am different from anger. I don't know if you see this. But when you realize that which is shown in the mirror of relationship is 'what is,' and 'what is' you are, the division entirely comes to an end - right? And therefore conflict comes to an end. Are we following? We are eliminating altogether conflict, because it is conflict that wastes away our energy. The intellectual, the emotional, the energy that is needed to remain with 'what is' because we are refusing to stay with 'what is'. We are moving away from it all the time, verbally saying "That is anger, that is greed, that is violence" - these are all verbal descriptions of 'what is'. The word is not that. I wonder if your follow this - right? The tent - the word 'tent' is not the actuality. So can I remain absolutely with 'what is' without the division of "I should be", or "I am different from 'what is" - 'what is ' is me, the observer, and the observed is me. So there is no division and therefore total end of conflict because I remain with 'what is'. I refuse to move out of that state. So I am looking at that state. I am observing it, looking, looking, looking. That needs attention. Attention means energy which I have been wasting by separating myself from that and fighting over it. You understand? Are we wasting our energy now?
So I realize - we realize together now that we are not dependent on anybody. That means no saviours, no symbols, nothing. We are dealing only with 'what is', which is my whole wounded psyche. That wounded psyche cannot be helped or cured by another. When I realize that in the depth of my being then the mirror becomes all important, relationship. Then relationship has an extraordinary vitality.
So if you penetrate into all that then you become entirely a light to yourself. When there is a light to yourself experiences are not necessary. It is only those who are asleep that experience is necessary. But if you depend on experiences to wake you up, you are still asleep. I wonder if you see all this?
We can go on talking like this endlessly. The speaker has been doing it for over sixty years but words have very little meaning. It is only when we realize the truth of all this that it has got tremendous vitality. I do not know if you have not noticed as we grow older we are losing our capacity to think clearly, if we ever saw clearly, even in childhood. As we grow older our brain not only is not receiving enough blood, the arteries are beginning to deteriorate - too much drink, too much everything, not enough exercise, proper exercise, please don't go off into yoga and that kind of stuff. So our brain is gradually deteriorating, senility may begin at the age of thirty, when you are constantly repeating - I am a Christian, I am a Hindu, I am a Democrat, I am a Socialist, I am this, I believe in god, I follow that man - you follow - that is all indications of senility. Please don't laugh it away. It is a fact. When we are caught in routine, psychologically - think of a man spending - or a woman - fifty years every morning going to the office. Think it out.
So at the end of the question and after investigating the whole psychological structure of obedience, obeying another, if you realize that you have put aside all that. Any intelligent man does it. Then only you become a light to yourself and perhaps in that light various other things can take place.
3rd QUESTION: I am in pain. However I try to meet it I do not come to the totality of the fact. It invariably remains partial and becomes an abstraction and the pain continues. How can I penetrate the problem without it becoming theoretical?
Right? The questioner is you and I. The questioner which is you and I saying "I am in pain" - not merely physical pain but the psychological pain which I have endured for many, many years. And I have tried to analyse it, I have tried to understand it, I have tried to go to the very root of it, which is the totality. And at the end of my long strenuous enquiry I have still the pain left. And apparently it is becoming an abstraction, a theory which I am grappling with, not with the fact but my appreciation and my investigating has made that an abstraction. You follow this? Right? Are you tired?
I have pain. Pain psychologically he means here, I think. I may have physical pain but I can put up with it or go to a doctor. I can do something about it. But the psychological pain, it is a fact. I know it as a fact because I have pain every day. But in the process of understanding the pain, my understanding is partial and being partial it becomes gradually an abstraction. So I have a problem now: the pain and the abstraction which is born out of the examination, which is not complete, I have made an abstraction, a theory of it. You follow? That is, I have pain, I am wounded - we will use that word - I am wounded, hurt, pain. And gradually it has become an idea - you follow? So I have now a different problem: the idea opposing the fact. I wonder if you see all this? Can we go on with this?
We are divided that way: the idea and the fact. Or the idea about the fact - right? See how we are complicating everything. The fact is there, I am hurt. Then I have an idea, which is I must not be hurt. And how am I then to get out of it, not to be hurt. The idea becomes far more important than the pain itself because my whole endeavour is directed towards moving away from it - right? That becomes the theory, a theory which is opposed to the fact. See, this is our life - the bible, the Upanishads, the Gita and the Koran say something and our life is different. So there is always this battle, conflict - the idea and the fact. The meaning of that word 'idea' originally in the Greek and so on, is to observe. You understand? To observe 'what is', not make an abstraction of it - right? We live in abstractions. I wonder if you see all this? My husband should be that. My wife is not that. You follow? I am brutal, I must not be brutal, and so on and so on. Always the avoidance of the fact by escaping to the theory, to the idea, to the ideal.
If that is clear then the question is: I am hurt, I have been wounded from childhood - right? From my parents, from other boys, because I happen to be a little sensitive. My parents have scolded me, beaten me, harsh words, do, don't do, and the other boys too. So right through life, school, college, university if I am lucky enough, I am being hurt all along, being compared with somebody much better than I am, much more clever, getting greater marks - you follow? This whole educational movement is a process of getting hurt - compare, compare, compare. You are not important, the other fellow is important. This is actual, I am not exaggerating. So I am hurt, that is a fact. m The gentleman probably means in this question: I am in pain. We are taking it for granted that it is not physical pain but psychological pain - we may be wrong. We are talking about psychological pain - right?
So the pain is being wounded, being hurt, being criticized, being scolded, all that is the pain. Or the pain that I have induced by wanting something more than I am capable of, by comparing myself with somebody who is far more intelligent, brighter, nicer looking and all that, and through that comparison I have hurt myself. This is a common factor for all human beings, this goes on. So I am hurt and I have analysed it and analysis has not solved the problem. I do not know if you want to go into the whole meaning of analysis, perhaps not now because the analyser is not different from the analysed. It is a waste of energy to analyse.
I don't understand what the gentleman is saying. What sir? (Inaudible question)
I don't quite follow what you are saying sir. Why don't I talk about beautiful things, why talk about pain, the more you talk about it the more you strengthen it, the gentleman says. Yes sir, I have got it. Now we have talked about beauty. Beauty is not the opposite of ugly. Pain is not the opposite of not having pain. It is pain. When you talk about the opposite you are avoiding the present. Would you mind letting me finish what I am saying? I am sorry sir, we are trying to answer the question. All right. Toothache is not real. Pain, you understand, is not real, the gentleman says. Perhaps to him it is not real but to most human beings it is a very real thing and that is why a great many hospitals are crowded with these people who have pain, not being able to solve it and going off into neurotic states and these hospitals are filled with them. So we are not talking about something unreal, illusory. It is an actual fact. Please sir, if you don't mind let us finish this question. If you don't want to listen close your eyes, ears.
Aren't we most of us hurt? Or we are unaware of that hurt? Or we have totally become used to it and therefore we don't know we are hurt? It is like living in a filthy slum and we are used to it. And we are talking about actual psychological pain, when you are not loved and you want to be loved, when you love somebody and that somebody turns his back on you, you are hurt. We know all this as well as we know toothache. So we are talking about this deep psychological hurt, we are not exaggerating it, we are not emphasizing that hurt by talking about it, but we are looking at it together. We are communicating with each other about it, and to communicate with each other we must employ words. If we spoke Italian or French it would be in Italian or French, but as we are speaking in English it must be in English, which is to use English words to communicate about something which is common to all of us, which is, being hurt in different ways. And if one becomes conscious of it, aware of it, and sees the consequences of that hurt, that is, fear, not to get more hurt, so building a wall round oneself, isolating oneself, afraid of others who might hurt you, always seeking companions who will be pleasant and avoiding, always on your tenter hooks - you follow? - nervous, so gradually becoming neurotic. The consequences of that hurt is not only a withdrawal from other human beings who might hurt but also gradual isolation taking place. And through that isolation all kinds of neurotic habits and attitudes and behaviours.
So when one observes this, is the hurt different from you who have an image about yourself? You understand my question? That is, I have an image about myself: I am a great man, or I am this or that. And that image has been created from childhood, you must be somebody - Julius Caesar if possible, or a great saint if possible, or the top executive, or one of those politicians. You must be somebody. And gradually one builds up an image about oneself. Noble or ignoble, insufficient or sufficient, there is that image in most people. And when you say something harsh, being my wife, husband or friend or neighbour, I am hurt, which is, the image is hurt, which I have created about myself. That image is me. And when I say I am hurt, I am saying not only the image which I am, but also the maker of that image. You are following this? So I am not different from the image which I have built about myself, and when there is hurt it is the image that is hurt, with which I have identified myself as the me, so I say I am hurt. And the whole of society, the social structure, the moral, the religious structure is helping me to maintain that image. Obviously. And so as long as I have that image I am going to be hurt. Do what I will, try to suppress it, run away from it, analyse it, go to an analyst, and all the rest of it, it always will remain because I have the image about myself.
Now the question is: is it possible to live without a single image? That is the real question. Not how to be not hurt. Or being hurt how to be free of that hurt. But the real question is: as long as there is an image, that image will retain that memory of that hurt and avoid the future. So the question is: is it possible not to have a single image about your country, about yourself, about anything? Why do we have images about ourselves and about our neighbour, wife, somebody or other, why? About politicians - all images, who is the present minister here, oh, Mrs. Thatcher. You all have images about everybody but the most important image is yourself, why? Is it because it gives one a security, a port of safety, a port which is permanent, which is unshakable, secure and that image sustains you, and that image as long as it exists, however much it may protect you, is going to be hurt. There is always somebody better, more beautiful, more clever, more this, more that.
So the question is not how to be rid of the image or what is the machinery that makes the image, which is fairly simple, which is our thinking about ourselves endlessly. That is not the question. But the question is: is it possible to live a life without a single image, living in this modern world, that demands that you have an image, and be completely free of the image? Because you see the image is inevitably going to be hurt. Inevitably. And if you like being hurt and enjoy being hurt, there are people sadistic and neurotic and all kinds of people love that kind of thing. A friend of mine long ago said, "How can you say love cannot exist where there is jealousy? If I am not jealous of my wife I have no love for her." You understand? So similarly I realize that as long as I have an image I shall be hurt. That is a fact. And my enquiry now is to live without a single image. And it is possible totally - don't accept my word for it but you can enquire into yourself if you want to - to live a life without a single image about anything, only when you realize the nature of that image, how it has been put together, how thought and desire and all the things that sustain it, when you see the fact of it, the truth of it, then the image-maker comes to an end. Then you are a mind that has no image, which means a mind that is totally, completely free. And most people don't want to be free, it is too frightening. So they go back to their pet image.
So at the end of this morning's talk for an hour and a half nearly, where are we? Do we actually see an image is the most destructive way of living? Do we actually see that following another will never cure our illness? The cure, sanity, health lies when one is totally a light to oneself.


BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 3RD SEPTEMBER 1981

I am glad it is nice weather!
As we said the other day in answering these questions, there are too many of them. We can't answer all of them and we have chosen some which I hope will be representative of all the other questions. We can together examine the question, explore as far and as deeply as possible into the question, but there is no end to talking, to answering questions and reading. But if we don't put any of them into action, into our daily life they have very little meaning. And it is becoming more and more difficult in a very complex society to live a sane life. By sane I mean a life which is whole, healthy, normal, and therefore holy - h-o-l-y. We have lost all sense of simplicity, not in clothes, I don't mean that. Simplicity of outlook, simplicity in our life, to be not so terribly self-centred, that is becoming more and more difficult, and it seems rather difficult to live a life that is free from all the cruelties and the bestialities, and the vulgarity of life. And during all these meetings that we have had here for the last thirteen, fourteen years and all over the world there seem to be so few who really apply, who are consistently, continuously applying what we hear and to find out the truth of it and live it. And not escape into some kind of idiotic, foolish ashramas - the word ashrama means in Sanskrit, retreat. It is good to have a retreat but not in a concentration camp which the gurus have cultivated. So in answering all these questions, please we are together examining them, together we are seeing the whole implication of these questions and see if it is possible to live a life of sanity in this world.
1st QUESTION: We find ourselves living in fear of war, of losing a job, if we have one, in fear of terrorism, of the violence of our children, of being at the mercy of inept politicians. How do we meet life as it is today?
How do you meet it? One must take it for granted that the world is becoming more and more violent, it is obvious. The threats of war are also very obvious - South Africa, the Middle East and so on. And also it is a very strange phenomena that our children are becoming violent too. One remembers a mother coming to see us one year, in India. The mother was horrified because in the Indian tradition mothers are considered with great respect. And she came to see us and said, "My children have beaten me" - an unheard of thing in India. So this violence is spreading all over the world. And there is the fear of losing a job, as the questioner says; facing all this, knowing all this how does one meet life as it is today?
I don't know. One knows for oneself. I know how to meet it for myself but one doesn't know how you will meet it. First what is life, what is this thing called existence, full of sorrow, overpopulation, inept politicians, all the trickeries, dishonesty, bribery that is going on in the world, how does one meet it? So one must first surely enquire: what does it mean to live? What does it mean to live in this world as it is? How do we live our daily life, actually not theoretically, not philosophically or idealistically, but actually how do we live our daily life? If we examine it, or are aware of it seriously, it is a constant battle, constant struggle, effort after effort, having to get up in the morning is an effort. What shall we do? It comes down to that. We cannot possibly escape from it. One used to know several people who said the world is impossible to live in, and they withdrew totally, completely into some Himalayan mountains and to the Sierras of California and disappeared. That is merely an avoidance, an escape from reality. Or to lose oneself in a commune, or join some guru with vast estates and get lost also in it. Those people do not obviously solve the problems of daily life, or enquire into the change, or into the psychological revolution of a society. They escape from all this. And we, if we do not escape and are actually living in this world as it is, what shall we do? Can we change our life? To have no conflict at all in our life, is that possible? Because conflict is part of violence. This constant struggle to be something, both in the world, economically, socially, morally and inwardly, to be something is the basis of our life - the struggles to struggle.
Can we, as human beings living in this world, change ourselves? That is really the question. Radically, psychologically transform ourselves, not eventually but not admitting time. For a serious man, for a really religious mind, there is no tomorrow. This is rather a hard saying: but there is no tomorrow, there is only the rich worship of today. And can we live wholly this life? And actually, daily, transform our relationship with each other? That is the real issue. Not the world, what the world is, the world is us. One more and more sees the actual reality that the world is us. Please this is so: the world is you and you are the world and the world is you. That is an obvious, terrible fact. And if we don't meet that challenge completely, that is to realize that we are the world with all its ugliness, we have contributed to all this, we are responsible for all this: what is happening in the Middle East, in Africa and all the craziness that is going on in the world - we are responsible for it. One may not actually be responsible but our grandfathers, grandmothers and great grandfathers have been responsible - slavery, thousands of wars, Empire, the brutality of empires, of which we are a part. And if we don't feel very responsible for all this, which means responsible utterly for ourselves, what we do, what we think, how we behave, then it becomes rather hopeless, knowing what the world is, knowing that we cannot individually, separately, solve this problem of terrorism, which is the problem of governments, to see that its citizens are safe, protected. They don't seem to care. If each government was really concerned that its own people must be protected there would be no wars. But apparently governments have lost sanity too, they are only thinking party politics, of their own power, position, prestige - you know the whole game.
So can we not admitting time, that is tomorrow, the future, live in such a way that today is all important? So one has to become so extraordinarily alert to our reactions, to our confusion - you know, work like fury on ourselves. And that is the only thing we can do apparently. And if we don't do that there is really no future for man. I do not know if you have not followed some of the headlines in the newspapers, they are all preparing for war. And if you are preparing for something you are going to have it - like preparing a good dish. And apparently the ordinary people in the world don't seem to care. Those who are intellectually, scientifically involved in the production of war don't seem to care. They are only interested in their careers, in their jobs, in their research. And those of us who are fairly ordinary people, so-called middle class, if we don't care at all, then we are really throwing up the sponge. And the tragedy is that we don't seem to care either. We don't seem to get together, think together, work together. We are only too willing to join institutions, organizations, hoping organizations, institutions will stop wars, will stop butchering each other, they have never done it. Institutions, organizations will never stop any of this; it is the human heart and the human mind that is involved in this. Please we are not talking rhetorically but we are facing something really very, very dangerous. We have met some of the prominent people who are involved in all this, they don't care. But if we care and our daily life is lived rightly, if each one of us was aware of what we are doing daily, then I think there is some hope for the future.
2nd QUESTION: Is man's search for something truly religious simply an extension of his eternal acquisitiveness, selfishness or is it something entirely different, not a reaction, but a deep fundamental movement towards an ultimate reality?
This is a very complex question. Let's go into it carefully. Why do we search? Why do we seek something? We are always seeking, why? Is it that we are so utterly discontent with everything that we touch, see, smell, feel? Is it our search is really deeply for satisfaction? We may call it the search for truth - the search for god, search for happiness, search for this or that, but is it that we are all seeking some kind of deep, abiding contentment, satisfaction in one form or another? You might call it god, you might call it truth - give it any other name one likes, is it that we want an abiding, lasting, unshakable contentment, some deep security? And is there ultimately security and contentment? What is security?
Let's examine please together. What is security? We need to have security physically, to have a roof, clothes, food. That is absolutely essential. But in an overpopulated world that is still lacking. If you go to the Eastern countries, Africa or India, or those countries, where fifteen million people are born every year, adding to the population in India - fifteen million people every year. That is as much as the population of Holland every year it is added. Governments are inept to control, birth control and all the rest of it. And also the problem there is, they are religious. They believe in reincarnation and the souls are waiting to be reborn - so give as many births as possible. And those people have no security at all physically. India is having nearly seven hundred million people. There is overpopulation in Europe too. And we are all seeking security - security physically. And that too is being denied in the affluent societies like Europe and America because they are also preparing for war. They talk about having physical security, some of them, or the majority of them have physical security but always there is the threat of war that denies physical security. National division prevents security. That is, tribalism is preventing security.
And also we want intellectual or psychological security. The churches throughout the world, the temples, the mosques give you psychological security, at least they think they give it. The book - you know all that. And is there psychological security at all? Please let's talk it over together. One feels one needs psychological security, to depend on something. To possess something that is unbreakable. So we invent a belief - a belief in god, belief in something or other. It is invented by thought. And that invention we think is necessary to be secure. I am a Christian, I believe in a saviour, I worship, I hold on to that. And they do the same in India, all over the world with their own particular form of belief and faith. And when we look at it closely, intellectually even, and if you look at it much more deeply, it is fear. Fear of not being anything, fear of losing your experiences, your values, all that. And we hold on to something that is illusory. Now a man, or a woman, when we use the word 'man', the woman is included please. Don't let's become Women's Lib and all the rest of it. When man, seeking security, finds some kind of thing, however illusory, however neurotic, he clings to it. And he will fight for it, kill for it, you have seen all this. So is there any security at all psychologically? Please think it over, let's talk it over together. I want security psychologically. I find security in the belief of Nationalism. I find security in god, if I don't find it in god I will find it in some theory, in some ideal, or go off abroad, to the Asiatic world, and find something that they have thought out for the last three, four thousand years. So I am always seeking that security. And intellectually I see the absurdity of it, the foolishness of it, the illogicality of it, but yet emotionally I want to have something in me that I can rely on. Is there something?
There is something only when I realize completely that all the theories, the beliefs, the dogmas, the nationalisms are illusory; the very realization that they are false is the action of intelligence. I wonder if you see that. To realize something that is illusory, that is false, that has really no substance behind it, that very realization is the action of intelligence. That intelligence is the total security. Are we meeting each other? I have accepted say, for example, suppose that I have accepted some kind of belief which has given me, and my fathers, my grandfathers, generations, a certain security, and I realize - their grandson realizes that what they believed, what they have put upon me is illusory, it has no meaning. That perception itself is intelligence and that intelligence is total security. Nobody can destroy that intelligence. That intelligence is common to all of us, it is not my intelligence, or yours. It is the intelligence of perception. It is the intelligence that says these leaders, inept politicians, the gurus, all that is so nonsensical. The realization, the perception is the abiding intelligence, which is the everlasting security. Do we see that? Not theoretically, not as an ideal but actually say "This is it" - do you follow? It gives you an extraordinary sense of independence, a sense of deep freedom, because that intelligence guides. It is not your will, your opinion, your values, your prejudices, but that intelligence is watching, guiding, helping.
And we must distinguish, I think, between reality and truth. Could we say reality is everything that thought has created? The tent is a reality, it is created by thought. The chair on which one is sitting is created by thought. But the wood is not created by thought. Nature is not created by thought, the tree is not created by thought. Don't say "Who is creating it" and go off into something mystical, god and all the rest of it. We are talking about perceiving the actuality, the reality which is the actual and truth. So we are saying all the things that thought has created is reality. Nature is not created by thought, the tiger, if you have ever seen one in the wild, as we have on several occasions, almost touched it, that is not created by thought, it is much too vast. And thought has created, made the surgeon, communications, the buildings, and all those things that are in the temples. All that is reality. Truth is not put together by thought. Truth is something free of time, thought and something that is beyond all perception. So if we are clear on these two matters: reality and truth, then we will never get confused about these terms. And it is only intelligence that can perceive that which is eternally true, not sacrifice, worship, prayer, all that, they are all done at the instigation of thought, or the invention of thought. But truth demands compassion, love, and with compassion and love goes intelligence. Intelligence is not separate from compassion. Compassion is not separate from love. It is all one. And without that truth cannot possibly exist.
3rd QUESTION: What is right action that we meet everything in our lives?
First of all let us examine together how we have broken up action. There is the political action, social action, religious action, idealistic action, action based on some experience, theory. So our action is broken up - business action, family action, sectarian action, the local action of the parish, the action of the lobbyists who are interested in their own particular safety, or safety of a particular investment and so on. They are all broken up actions. That is a fact, that is a truth. And there is also personal action based on one's own will, one's own anxiety, relationship with another. So our existence, which is our daily life, is totally broken up. I wonder if one is aware of that at all? Or we just drift from one action to another, go off in the morning at 9.0 o'clock to the office, that has a particular action there. Come back home and there is another action. I wonder if one is deeply aware of this fact, that our life is broken up, carefully departmentalized: the surgeon, the carpenter, the priest and the politician, and we are the laymen with our own action. So if one realizes that one's life is actually broken up into various departments of actions, contradicting probably each other, insufficient in themselves from each other, and time to integrate all of them together, which most of us are trying to do, that becomes impossible, this integration. You can't integrate two opposites. I don't know if you see this. Yet that is what we are trying to do. So if one realizes, actually perceives, or is aware that one's life is broken up then one asks: is there an action which is whole, not broken up? Such action is applicable to everything that you do. I wonder if you are following this? Are we together in this?
I realize that my life, if I realize it, is broken up; I realize it is broken up. I know too that it cannot be integrated. Integrity is something entirely different. So I ask myself: is there a life, not superficially but deeply, is there a life that is not broken up? Is there a life which is not pursuing an ideal - which means also broken up. If I am violent and I have the ideal of not being violent, I have already broken it up. I don't know if you follow this. I have already divided my life. So I realize the ideal is futile. When I am violent why should I have the ideal of non-violence? I know this is one of the things that have been brought over from India, this adoration of non-violence, politically, religiously and all the rest of it, and the speaker has discussed this point with the originator in India, and it is so impossible, we have talked with people who are so deeply rooted in some prejudice. Or they call them idealists. But the fact is: any form, any division, any sense of breaking up one's life will inevitably bring about conflict. That is, if I am violent I do not need the ideal of non-violence. But I am violent; what is important is to understand that violence, see the cause and the perceiving the cause is the ending the cause. It is like a surgeon who sees that I have some disease and says it must be operated on, and it is finished. Similarly if I am violent, to see that I am violent, discover the cause, and that cause can be eradicated, obviously. But if I pursue the ideal of non-violence I am moving away from the fact. The ideal is not fact. The opposite is never the fact. What is factual is what is happening now. Right? If I am violent I face it, I look at it, I go into it, I see the cause of it. I see the cause is the thinker who thinks he is violent. I don't know if you follow all this? No. I'd like to explain this a little.
Is violence different from me? Let's go into it slowly. We will meet each other. I have this sense of anger - if I have. First of all let us define what is violence. Violence is anger, hate, anger, imitation, conformity, obeying - all that is part of violence. And I happen to be violent - suppose - and I see by looking at it very carefully the causes of it. Step by step I see it. And I do not know how to deal with it, to eradicate the cause so I invent the non-violence as a lever to get rid of violence. Right? So I am escaping from a fact to non-fact. So I stop that movement and I realize I am escaping. Then I see I am violent: is violence separate from me? Or I am violent? You follow? Violence is part of me, like anger is part of me, greed is part of me, suffering is part of me, anxiety, pain, depression, loneliness, is me. But thought has separated the me from violence. I don't know if you realize this. So I am always acting on violence - suppressing it, rationalizing it, finding excuses for it, but when I realize the thinker is the thought - right? - the observer is the observed then the division comes to an end. And where there is division there must be conflict. So please follow this: I have totally eliminated conflict. You understand? I am not separate from violence but I have been educated for generations that I am separate. And my habit, my condition is to fight violence, which is part of violence. So I realize the observer is the observed, the experiencer is the experience. I don't know if you see this. So I realize that. So I have eliminated from my mind the whole idea, concept, habit of conflict. Are you doing this with me? Which is, to remain completely with that word, the word 'violence' and the remembrance of past incidents which brought violence, the word is the remembrance, the picture, and that picture, that symbol, that word, is me - right? Please this is logic, it is sane: look at it. It is me. And so I stop, the mind stops acting, but remains with it, it doesn't escape from it. So when you remain with something entirely, completely with all your attention, the thing disappears completely. So one eliminates altogether violence. But if you pursue non-violence you will never end it because in the pursuit you are sowing violence all the time. I wonder if you understand this?
So the questioner asks: what is right action? We said there is right action only when we see that we are broken up, our life is broken up, and from that awareness one asks the question: is there a life which is not broken up. living in this modern world, can I live without different contradictory actions? Going to the office, coming home, being a surgeon, coming home, a scientist, coming home - you follow? - all broken up. And the result of this contradictory, broken up life will inevitably bring violence, strain, heart failure - you know, the whole circus.
So we are asking: is there a life that is whole? Not what is right action, but can one live a holistic life? That is, when I go to the office I am always the same - you understand? When I come home I am what I am. I may be a good carpenter, a plumber a technician, but I am living a live which is whole. Do we understand each other? When there is that wholeness of life, that itself is right action. Do whatever you do, out of that is right action. There is no right action per se, but there is right action when I realize the broken up, contradictory life with all its complications, that very realization brings about a perception of the whole. Is this happening with you now? For god's sake! That is why sirs you may listen to the speaker for the next hundred years but if one doesn't actually realize as we are sitting here together, the action of intelligence is holistic. And that intelligence cannot be cultivated. It isn't a thing you go to school and learn to be intelligent, or become sensitive by going to college and being told how to be sensitive. But if one sees the actuality without any desire to alter it and fuss around with it, if one sees actually what is happening, that very perception is intelligence. And out of that intelligence is always right action.
4th QUESTION: What is the right relationship to money?
If you haven't any you have no relationship to it! (Laughter) Like the speaker, it is very simple! But to be serious: what is right relationship to money? Why has money become so important? Let's enquire into it. We are not the Delphic Oracle, or laying down the law, or telling you what you should think or do, but we are trying together to understand the problems of life, which are very complex, which need deep examination impersonally, objectively, sanely. So this is one of the problems, money. Why has money become so important? Is it because we have become worldly? I am using worldly in the sense of attached to the things that thought has put together. That is the first question I am asking. It is a complex question, we will go into it.
Is it because money gives us freedom? You can travel if you have lots of money, you can become powerful, become Lord this and that. If you have money you have a status, you are respected, you are looked up to. This is happening. If you have money you can do almost anything - go against all the laws. You see this everyday. Money is not supposed to be transferred from one country to another but if you are wealthy you have a secret account in Switzerland - you know all this - or transfer great wealth to America and so on. And if you have money you can enjoy yourself. So money has become extraordinarily valuable in all those senses.
And without money you can't do much. You want some clothes and so on you must have some money. But the question is really: why has money in our life, apart from buying necessary things or having something which is pleasant, nice picture or a nice vase or some beautiful ornament, apart from all that - or a beautiful garden if you are lucky - apart from that why do we lay such emphasis on money? You answer it please.
I do not know if you realize what religions have become, organized religions, vast wealth, they are really business organizations in the name of god. This vast wealth of the gurus, incredible wealth, which all of us - not all of us, some of us have given to these gentlemen. And so money has become important. And when you go to the temples and so on, there is always money being asked. Are we so occupied with money? Naturally the poor man who has no money, he is naturally thinking about it. But those of us who have a little money, are we occupied with it? Is our main concern or occupation money?
That awakens another question which is: why are our minds perpetually occupied? - occupied with something or other. If you are occupied when you are talking about meditation, then you are occupied with it. God - you follow? Everything from the housewife to the highest religious authorities are occupied - why? You understand my question? This is not an irrelevant question, it is relevant because our occupation with money or with sex, with this or with that, indicates the state of our own minds, our own hearts. To be occupied with something. Does it mean that this occupation with business, with money, with sex, with god, with the guru, with the politician and so on and so on, keeps our brain full? You understand my question? Is it that we are afraid not to be occupied? Please look at it. Look at ourselves, which is: am I occupied from morning until night and when I go to sleep the brain is also occupied, with dreams, with all kinds of sensations. So there is never a moment when the brain is not occupied. Is that so? And when the brain is so occupied there is no space and so the brain becomes more and more shallow. You can see this happening. Is it because we are frightened of not being occupied, therefore having no space, the brain having no rest at all, therefore wearing itself out - right? The wearing itself out is part of senility - right? So is there a possibility of not being occupied? Merely to look, to observe, not be occupied with observation. Just to look, to observe so that the brain has a rest, not to record because our brain is all the time recording. I don't know if you are following all this? If it interests you? Then your brain becomes extraordinarily alive, pliable.
Have you ever observed without a single thought? To observe a tree, to observe the water, a sheet of water with the light on it, to observe a woman or a man without all the consequences of that observation, the sensations, so that your mind is really free from occupation. How can a brain that is occupied ever observe? You understand my question? How can a mind - a brain rather that is always occupied with something casual, daydreaming, with the kitchen or with god, they are all the same, all occupations are the same, there are not superior occupations or inferior occupations, we are talking about occupation per se. Such a mind is really the most bourgeois mind in the world, including the Communists. Is chattering part of this occupation, talking, talking, talking, endlessly - you follow? Now are we aware of this occupation, and experimenting with ourselves to see if it stops? Then to find out whether there is fear and pursue that fear - you follow? Go to the very end of it and end it. As we talked about it at previous talks. Then see what happens to this brain which has space, which has quietness, which is not occupied. If you say, "How am I to do it? Tell me the steps, the method how not to be occupied", then those steps, those methods becomes your occupation, you are back in the cycle. But if you see the consequences of occupation, and see the fact of it, you move away from it. So if one is occupied with money, why? Either you are poor, which is natural then you have to be concerned about it, but even if you are poor to be occupied eternally from morning until night, and a man who is very rich is also terribly occupied, how to keep the money,increase it - you know the whole business.
So the real question is: can the mind be free from all occupation? If I may repeat some incident: we were in the Himalayas once far away from all noise and in a cottage, and a group of monks, sannyasis came rushing into the cottage to tell me something. They knew the person who was occupying it. So they came to see me and they said, "We have just come from a man who is far away in the hills who is full of knowledge. And we have just come and we are filled with that knowledge." And I said "What is that knowledge?" And we went into it. At the end of it we discovered the solitary person living in the Himalayas was really not solitary at all. He has carried all the world's knowledge up there and so he is never alone, never quiet. And he is full of that knowledge and can therefore perhaps can never experience something totally original. A mind which is occupied can never experience something original. It is only the mind that is free, if I can use the word, that is empty.
We were talking with a scientist some days ago and we were saying that emptiness is very important in life, not vacuum, not being just vague and daydreaming but really a mind that is not occupied has space and is totally empty. And we were saying that such a mind is full of energy. And the scientist agreed. He said "Where there is emptiness it is not empty, that very emptiness is energy". I am telling you something. So let us think about it, look at it.
5th QUESTION: You say liberation is not an individual matter but concerns humanity as a whole, yet liberating insight has been the unique achievement of individuals like the Buddha and the Christ, and perhaps yourself. How can it be a matter of the whole of humanity?
The question is clear isn't it? First of all let's leave the Buddha, the Christ and the speaker alone, they are not important. You know what disciples are? Disciples destroy the teacher, they invent a lot of theories, a lot of nonsense, write about it, they are the interpreters, and when there are interpreters you know what takes place. So let's look at the question very carefully, if we can liberate ourselves from these figures.
Is insight, the liberating factor which is insight, is it an achievement? First. Is it only granted, or given to the few? Is it something that demands an utterly unselfish life? Is it something that is not personal? To go into this one must go still deeper, further, which is: the world is me and I am the world. That is a fact for me, to the speaker. The speaker is not separate from the world the world is not different from him. We have gone into this very sufficiently. Human consciousness with all its content, which is belief, experience, knowledge, memory, fear, pleasure, suffering, pain, anxiety, loneliness, despair and all the pain of the world is common to all mankind. This is so. It is common to all of us, whether we live a million miles away or very close. So we are the world psychologically and you are the world. Now is liberation, illumination or that enlightenment, only reserved for the extraordinary few? Or if you had that tremendous insight into the wholeness of life your consciousness is totally different - right? Naturally because that liberating insight frees you from all the content of that consciousness - the pain, the anxiety, the loneliness, sorrow, depression, all that is wiped out. It is a fact if you do it, and it can be done. And it is not reserved for the few. But we human beings are not persistently, continuously applying, we are slack. We do this one day and we are weary of it the next day, we go off. So the ball is never in our court, it is always in other people's court. So if we are capable of maintaining not by will but by perception, by seeing the fact, and remaining with the fact without any movement away from the fact, then the fact undergoes a radical change. You can see this if you do it. That is, if I remain completely with violence, that is, not try to do something about it because I am violent, then the very attention you give to that factor of sensation which is called violence, when there is this light of attention on it, it disappears completely, for ever. If you do it you will discover it for yourself.
And if you as a human being who recognises that you are the entire humanity, psychologically, the entire humanity and therefore you are extraordinarily irresponsible, without any feeling of guilt, then your consciousness undergoes a change - obviously. That is the liberating factor of insight. If you have that liberating factor of insight and you have transformed your consciousness, you are bringing a factor of something new into the whole consciousness of humanity. You understand? I do not know if you have not followed a recent experiment which has been written about - I don't want to go into all this. I have started so I must finish it. They have put some rats in a tank of water and there were two outlets. One a dark one, and one with a light. When the rat climbed up the ramp and went to the light which he thinks he can escape through, he gets a shock, so it comes down and goes to the other, which is black. Then it escapes through that. And generally the father, the mother rat takes time to discover this. Then its children learn much quicker. Please it is not genetic. They learn much quicker. So without taking many experiments, after a few experiments they go off through the black and they escape. And they were doing this in England, in Australia and perhaps in some part of America, totally different, not communicating with each other. And the rats in Australia - please listen to this - the rats in Australia discovered much quicker the black way of escaping, not through light. You understand this? I am not going to explain it if you don't. It is very simple. Without genetics entering into it, the rats in England took time to learn and the grandchildren or great great grandchildren learnt much quicker. Two attempts and back out. The same thing happened in Australia. The doctors were not communicating with each other. So they have discovered there is a group consciousness, as well as chemically, it is so. You understand? So this group consciousness exists and therefore when there is one rat who learns much quicker, that quickness is transformed, is given to the whole consciousness. You understand? So if we - you can see from that. Do you get it? We have been talking about this for years, only the rats have illuminated this, our minds! Very interesting. Look how we are operating ourselves. We don't see something true immediately. It takes time. Then we learn and genetically we transform. We don't say - oh, I won't go into it.
We are saying if you transform yourself through the liberation of insight, you are communicating it to the whole of consciousness of man. You understand? This is happening, like the great rulers of the world, or the great killers of the world, have affected the human mind - right? Attila, Genghis Khan, Hitler, Napoleon and on the other side Buddha and so on, they have all affected the human mind, human consciousness. But if we actually daily live this intelligence, the insight which liberates, then you are bringing to the whole of the consciousness of man a totally different air, different value, different movement, which is not based on knowledge, it is based on insight and intelligence. You understand?
Sorry we have taken an hour and a half. We will meet on Saturday. May I get up please?


BROCKWOOD PARK 3RD PUBLIC TALK 5TH SEPTEMBER 1981

I suppose one must talk and that is why you are here.
We have been talking over together the many problems of our daily life. We have talked about fear, pleasure, pain, and also the importance of relationship and the conflict in relationship, and whether it is at all possible to be free of all conflict, not only in our personal relationship but also in the world in which we are living, the world which is so tragically disintegrating, where there is terror, misery, confusion, poverty, and always the threat of war - it may not be in this country but there is always a war going on somewhere or rather in the world. We all know this.
And also we talked the other day about right action: what is a man to do in a world as it is. And also we talked about the future of knowledge, what place has knowledge in our daily life? What place has knowledge in our relationship? Whether knowledge is the cause of conflict in relationship, knowledge being the whole structure of memory, experience stored in the brain, recorded and acting according to that record, like a computer. But the computer is far more alert, far more capable of out-thinking man; being programmed properly it can outstrip man altogether. Of course it cannot perceive the beauty of an evening, it may compose but the feeling of music, the joy of it, the pleasure, the intense beauty of it, the computer cannot.
And also we talked in the last two talks and in the question and answer meetings, whether knowledge, which is part of desire, whether that knowledge has any place in love, whether knowledge contributes to love, whether desire with all its complications is love. And the pursuit of pleasure which has been most constant in one's life, whether that pursuit of pleasure is love. And pleasure is based on knowledge, as fear is based on knowledge, and that knowledge, is it not also part of sorrow?
As we said the other day, if one may repeat it again, this is not a weekend affair. It's a lovely day, and you have a nice garden, green lawn and it is a pleasant day, but when we are gathered here together it is not a weekend affair, we are talking about our daily life, and our relationship to society, our relationship to all the terrible things that are going on in the world.
And also we have been saying that we are thinking together. That is, we are, each one of us is looking at the problems that we have and talking them over together. It is not that you are thinking according to what the speaker wants you to think: we are not doing any kind of propaganda, or any kind of sectarian guru business, but together we are examining, thinking, feeling our way into the very, very complex existence and our relationship to the whole world, and the future of mankind, what is going to happen to our children, to the future of all those people who are coming.
So we must go into this problem over again, considering what our life is, what the future of our life is, whether that future, based on knowledge, that is, experience, from that experience knowledge, from that knowledge memory, reaction to that memory is thought, and from thought there is action. That is the cycle in which we have been functioning: from experience, knowledge, memory, thought, action. Whether such a cycle has any future at all; or it is merely repeating over and over and over again the same routine, facing the same problem which thought has created, and whether thought is capable of ever solving these problems at all. We went into that considerably.
And also this morning we ought to talk over together, the very complex problem of love, compassion and from that compassion intelligence. That intelligence is not yours nor that of the speaker. It is intelligence, totally objective, impersonal, non-sectarian and so on. We ought to talk over that together. It is difficult to talk over together with such a large audience. We can perhaps talk over together if we are sitting quietly under a tree or in a room, you and I single, two people having a good dialogue, that is very possible, but to have a dialogue of this kind with such a large number requires that we all think together, be attentive together, face the problem together. Because we have created the problems together. Our society which is so corrupt, so disintegrating, so violent, it is our responsibility, we have contributed to it, society is not different from us, we are part of it, though the communist maintain that society is us - we are talking about psychologically, totally differently. They are materialistic, dialectical people, interpreting history according to their own opinions and values, but we are not communist, we are not doing any kind of propaganda, but talking over together the immense problem of existence.
And I think it is important to talk over this question: what place has knowledge, which is always clothed in ignorance because knowledge can never be complete about anything, even technologically, astrophysically, it cannot possibly be complete at any time. And any action born of that knowledge must be incomplete. And from that incompleteness all our problems arise.
So we have to talk over together: what place has knowledge, or what relationship has knowledge with regard to love? Knowledge is memory, remembrance. Is remembrance part of love? We are not talking of the love of god, the love of something or other abstract, but love between people, between human beings, not only the personal, limited love, but also love of mankind, love of human beings, because as we said the other day our consciousness is the common consciousness of all mankind. All mankind suffers, all mankind, every person wherever they live, they go through agony, uncertainty, anxiety, guilt, loneliness, the content of their consciousness, the content of each one of us is similar to the rest of mankind, psychologically. And so psychologically this consciousness is common to humanity, it is not my consciousness or yours, it is the consciousness of all human beings because everybody goes through terrible times. And then perhaps one realizes if one goes into it deeply, that one is not an individual at all. You may have a separate name, a separate form, different superficial culture, you may admire some painting which the Asiatics might not, or you might not appreciate the Asiatic culture, paintings, sculpture. But psychologically we are similar, our consciousness is similar, so individuality may be an illusion.
And to understand this problem of knowledge, whether knowledge brings sorrow and what relationship has sorrow to love, whether the mind, the brain, a human being who is suffering for various causes, can ever know love. Or love is entirely, totally different from knowledge and sorrow. We ought together to talk over this problem. Please we are not talking theoretically, abstractly, hypothetically, but we are concerned, not only with our own lives but the lives of human beings in the future. What will man be in two thousand years, when the computer takes over all our thinking, quicker, faster, correcting itself, learning and creating new machines - the ultra intelligent machine. And what is the future of mankind then? I hope you are following all this together. So this is our problem. A problem that must be practical, a solution to the problem must be applicable to daily life otherwise it is so futile. So I hope - one hopes that together we can talk about this sanely, rationally without any emotion, romantically and all that kind of business. So let us talk over together this.
We know what knowledge is, not only semantically the word, the word which creates the images, the word which is part of thought, that word, symbol, knowledge, what relationship has that to love? Will love exist without remembrance? I may be married, have a wife or a husband, or a girl friend, or whatever you will, and in that relationship there is not only the sensual responses as sex, but also all the psychological responses; the pleasure, the possessiveness, the dominance, the irritations, the quarrels - all those are recorded. If you observe this - please we are not talking for myself, we are talking over together - all those are recorded in the brain. Those records like a gramophone are repeated over and over and over again. In that there is security, in knowledge there is security psychologically as well as physically. And that security, does that deny love? If it does, then what is love? Is it something so abstract, so impossible, that the human brain cannot capture it, possess it, have it? And when we talk about love and compassion with its intelligence we also should discuss suffering, the pain, the grief, the anxiety, the loss of someone one loves, with whom you have been living for many years, or a son or a brother who was your companion, whom you loved. And when there is that sorrow of loss, of pain, can that sorrow contain love? Right?
So we have to enquire into not only knowledge and its place, or it has no place with regard to love; and is knowledge suffering, and when there is suffering is it possible at all to have love? And facing all this problem, what is the answer? Can sorrow end? Please this is a very important question because for thousands and thousands and thousands of years man has been in wars, facing death, shedding tears, bearing the enormous burden of sorrow and has never been able to resolve it. In the Christian world they have somehow passed the buck to somebody else - you understand that? They have given their sorrow to somebody else, call him whatever name you like, and that symbol, that person is the epitome of sorrow and you handed over yourself to him. So religions throughout the world have not been able to solve this problem, they have escaped from it, they have suppressed it, they have rationalized it, they have handed themselves over to a symbol, to an idea hoping thereby sorrow can end. Man has done every kind of thing to escape from sorrow - through drugs, through drink, through sex, through every form of amusement - football has become the religion of the world now. And through that we are trying to escape from our own pain and anxiety, sorrow. So if one can put aside all that, not escape, not hand ourselves over to somebody who will solve our sorrow, if we can end every kind of escape, even the verbal escape, talking endlessly about it, or living with sorrow, not talking about it, but that sorrow eating one's heart out. And from that all kinds of neurotic habits, ideas, conclusions arise. So if we can stop all that rationally, sanely, not by will because will is the essence of desire, and desire also is part of sorrow. If we can, not only this morning, which is fairly easy to forget ourselves for the time being, but when you go out again it all starts, so can we totally not escape from the pain of sorrow? What does that mean? Does it mean that knowledge of my son's death, of my wife running away with somebody, and so facing my deep insoluble loneliness, the remembrance of all that remains like a deep wound, and that brings sorrow, not being loved or loving and that person not responding - you know all those things that go on in daily life. We have become so utterly selfish, thoughtless.
So can we together stop the whole movement of escape? It is not an action of will or determination or verbally taking a vow never to escape but actually deeply not avoiding that thing. So that memory of the past pleasures, companionship, all that has no longer a place and so we can remain with that thing called pain completely wholly. Are we thinking together? I hope so. That is, my son is dead, I loved him, and I remember all the things he used to say, play, the photograph on the mantelpiece; there is always the recording going on, the remembrances, which is an escape from the actual pain - right? Or that pain is sustained by remembrances. Or every piece of furniture, the room, the garden, reminds me of it. So I am constantly being reminded, sustained by past events. And can I totally abandon all that? I feel it may be disloyal. So many tricks I play with myself. And so I sustain, nourish by remembrance, the event, all the things that have gone with that person and so I nourish it, keep going. And that is a form of not understanding or facing or going beyond sorrow. We all know this. Everyone of us knows what it means, sorrow, not only personal sorrow but the sorrow of mankind, the man who has nothing. If you go to the East you will find enormous poverty, no hope. The same limited quantity of nourishment. We were walking once along the highway in India. A poor man had collected a few leaves, dried leaves and branches, and in a pot he had put rice, two or three drops of oil - I am describing accurately - two or three drops of oil and an onion. He was cooking it on the little fire. We were watching him. As it was cooked he explained that it was his only one meal for the rest of the day, and he said take some of it. And he will never be able to have full meals for the rest of his life. I am not playing on your sympathy, please, we are just observing what it is. Man who can never have clean clothes, will always live in poverty, and the very knowing of it is a sorrow. And also those who are highly educated, who only look through knowledge as a means of advancement, the ascent of man through knowledge and keep repeating that. And we human beings because they are scholars, scientists, well-known people, we follow them. And in that too there is sorrow because knowledge is limited. There is this war, which has been recorded for five thousand years and practically every year there has been a war, and how many people have shed tears - wounded, maimed - and we are still going on with it. We have left it to the politicians to decide our future. And the politicians are merely thinking along particular, narrow tribal lines.
So there is all this enormous sense of ignorance which is not ignorance of books, ignorance of oneself. And when you are aware of all that there is sorrow, and you want to do something about it and so you join a group, form an organization, institution, give money and then you think you have solved the problem. No institution, or organization is going to solve our sorrow. These are all escapes. So can we look at sorrow, be with it completely without a movement of thought? A movement of thought is to escape from it. The very word 'sorrow' colours the fact of sorrow, the pain of it. So to observe it, to live with it without the word, without the remembrance, without the idea of going beyond it, just to hold it completely, wholly together. If one does that, what takes place? I hope we are doing that together now. What takes place when you remain with a fact, and not translate the fact according to your prejudice, to your want, your desire, without any motive, what happens when you remain with a fact which is pain, and not allow thought to come into it? That is, when you give your total attention to the fact, and we do not give total attention when there is an escape, when there is interpretation, when there is rationalization, when the word becomes all important. You understand? You are following all this? Is that possible at all? To so wholly remain with that pain of tears, you follow, the great depth of it. Because thought is very superficial, pain is not. But when thought colours that pain, that very thought becomes an abstraction and therefore it destroys attention, it wastes energy. So to remain with the fact is to give total attention, which is to give all your energy to that. When you give such attention, with that total energy, that fact is transformed. That is, the fact is not different from you. The fact is you. The fact of sorrow, self-pity, the loneliness, the despair, the sense of being abandoned, all that is you. You are that. But thought comes along and says, "You are not that. You are different." I do not know if you are following all this? So there is a division between the you and the object, the fear, the pain, the loneliness, the despair, the depression, - all that is something different from you, for you to control it, for you to overcome it. So there is a conflict in this division, which is false because that which is taking place is you. You understand? Are we getting along somewhere?
So there is also that thing to be understood: the observer is not different from the observed, sorrow. The observer is the observed, like the thinker is the thought, the experiencer is the experience. But the experiencer says, "I am different from the experience, therefore I must have more experience" - you follow? But when one realizes very deeply that the observer of sorrow is sorrow itself, that is a tremendous revolution because we have been brought up that the observer is different from the observed. To break that whole cycle of tradition is to live with that sorrow, pain, completely without a single movement of thought. That is the ending of sorrow, which means the ending of knowledge which we have acquired, which has been slowly built up, so the ending of knowledge, the ending of sorrow. I wonder if you see this. And is knowledge love? The picture, the image, the name. Where there is jealousy, possessiveness, ambition, competition, how can there be love? Our whole society, our culture is based that you must succeed, you must be ambitious, you must compete. And yet I go home and say, "I love you darling". It has very little meaning.
So one discovers for oneself, no guru, no priest, no god, nobody can help in this, one discovers for oneself that love has no memory, no remembrance, no picture, no image. And that love which is not sentiment, which has nothing to do with devotion and that love when it is sustained, looked at, then out of that compassion and intelligence. Compassion is supreme intelligence, it is not my intelligence or your intelligence, it is totally objective, and yet you can love another. That is the beauty of it.
And also on a lovely morning like this we ought to talk about something which one avoids all the time, death. Talking about death is not morbid, it is part of one's life, whether one is young, or old, diseased, it is part of our daily existence which we try to avoid. So we ought to talk that over together, and not say "Why do you talk about a dreadful thing like death on a lovely morning like this, green fields and blue sky and lovely trees?" The lovely trees, and the blue sky and the green lawn is part of life. This is also part of life. But we are frightened of it, therefore we say we keep it at arm's length, as far away as possible, don't let's talk about it. But it is there. And man from the beginning of time has faced this problem, this terrible thing called death, and has found many, many explanations, including what happens after. The whole Asiatic world believes in being born again next life. And the Western world is collecting a lot of evidence about it, writing books about it. In India it is as ancient as the hills. But their belief, which is to be born next life to a better life, always a better life. If you are poor, if you live rightly you will be born to money, to a better house. If you have got a better house you will get a better palace next life. If you have a palace in this life, next life you will be a king. You know the game. So what you do now, what you sow now, you will reap next life. They all believe this, most earnestly. It is in their blood. But when one asks: how do you live this life? - they look the other way. So that belief has no value at all - like most beliefs. Or in the Western world you have other kinds of belief - resurrection, Gabriel - you know, all that.
Man is seeking comfort really. I have collected so much this life, so many pictures, so much furniture, so much land. I have cultivated my brain through education, through study, through experience, travelled a great deal. If I die what is the point of it all? I have lived a moral life and I die, why should I live a moral life? You follow? These are all the various arguments and explanations about death. We won't go into all the details of it but this is a problem that we should talk over together. What place has fear and death? What is the relationship of the two? And what is important, the before or the after? You understand? Before death or after death?
For most of us after death is much more important. But we should consider seriously what is before death, what is this thing called living, and what is the thing called ending? The living and the ending. What is this living to which all human beings cling to, always avoiding the ending? You may not want to end through writing a book and therefore becoming immortal - or a poem, or a painting, do something that will give you a name, a position, well established, therefore you become one of the immortals of the Academy Francais. You understand?
So should we consider, if you are at all serious, which is urgent to be considered: the living or the dying, the ending? Both have importance because that which ends has a new beginning, not incarnation. That is, is it possible to incarnate now? You understand? To reincarnate now, not after, that may be merely idealistic, romantic, sentimental nonsense, but the ending is a new beginning - everything is. I don't know if you follow this? If I end, totally end, completely all attachment, not at some future day, now, today, completely end my attachment with all its corruption, there is a new beginning - right? But one is so frightened to end, not knowing what will happen. And if what will happen is certain then there is no ending. I wonder if you understand all this?
So is it possible to end while living? - not suicide, I am not talking of that, taking a pill and all that, exit. But I am talking about this life, the routine, the boredom, the self-centred activity, the constant demand, constant wanting something, wanting, wanting, wanting - you follow? The attachment to somebody, the attachment to a belief, to an ideal, to a conclusion, to a concept, to end attachment - let's take that for the moment, if you will - attachment to your religion, to your gods, to your church - you know, attachment, to your husband, to your wife, to your son - not to belief, that is fairly simple, to some image, some picture, some Utopia, concept, or even your own personal experience which one clings to, these are fairly easy. But to be free of attachment to a person on whom you depend, what is this attachment, why is one attached? Let's go into it a bit.
Why am I attached to my son, to my wife? She has given me her body, she has given me comfort, she has encouraged me when I was depressed - you know, all that thing that goes on, and the picture I have built about her, the image, I am attached to that, not to her as a person, but I am attached to all the memories, the remembrances she has cultivated in that relationship in which we have grown together.
I do not know if one has not realized that when one is tied to another there is corruption. If I am tied to my nationality it is corruption. If I am tied to an ideal it is corruption. Or a dialectal opinion and finding the truth out of that opinion, if I am attached to that as a Socialist, Communist, Left, Right, Centre and all the rest of it, in that there is corruption. So I discover that wherever there is attachment there must be corruption. It is inevitable, it is a law. All that I recognise logically, intellectually but inwardly I am still - I have a battle with the intellectual conclusion and the fact that I am attached. Intellectual conclusions I can let go, that is fairly easy. But though I have examined the cause of attachment I am still attached because I am frightened to be alone, to stand alone. In attachment there is some form of security, and I have no security if I am by myself. And I am frightened to be by myself, to stand on my own feet. Therefore I lean on gurus - you know, all that beastly business.
Now I realize the fact that in that attachment there is really no security because she might die, she might run away, she might look at somebody else, she is a free person, but I don't want her to be free, but I am attached. So can I look at that attachment, have an insight into that attachment, because insight is the liberating factor. Not arguments, not explanations, not the causes, not any amount of pressure but the liberating fact of insight into attachment, then there is a freedom from it completely. Which doesn't mean you become cynical and all the rest of it. Out of that freedom there is love.
So can we look at our present life, the daily living, not the death - we will talk about it if there is time afterwards, but this thing called existence, and end voluntarily, easily to all the psychological factors? Not physical factors - I don't mean that. You can't end having a house - that would be absurd, end of food, clothes but the psychological factors of attachment, of fear - you follow? - all those things to which you cling to. Can all those end? Not when you die, when one dies but while living, living with the energy, vitality, intelligence, energy, not when you are gaga or senile, but when there is tremendous activity going on, to end these psychological factors. That is death. Not the physical organism coming to an end, either through misuse, through accident, old age and so on but death. It is the emptying of all that one holds psychologically. That is: must one take one by one of all the various factors - please follow this a minute - all the various separate factors like fear, pleasure, pain, sorrow, loneliness, anxiety and so on, uncertainty, one by one and end them? Or have an insight into the whole thing, because they are all interrelated, they are not separate. So to have a total insight into that is to liberate the whole of it - right? That is to remain totally with the whole structure of 'me', because the 'me' is the knowledge, is the knowledge of a thousand years which has made my life into a routine, into what it is now. And to have a total insight into it, that is real freedom. Then there is a new beginning, totally.
And also there is the question: what happens if I don't end all the content of my consciousness? I agree with you, you have pointed out to me all the things but I haven't been able to succeed, I haven't been able to have this deep insight into the whole nature of my being. I have partial insight, I have got rid of one or two, half a dozen little absurdities but I have still got very deep absurdities. So what happens when I die? You follow my question? You are all interested in this? Of course! This is the tragedy. I have got rid of a few of the things but I still hold on to something which I want, which is dear to me, which is next to my heart. I won't let go. So please tell me what happens afterwards. Are you interested in all this? I am still attached - it might not be to my wife or to my ideal, I am still attached to the money which I have collected, I can't take it with me but I want it until the last moment. So I am attached to that - what happens? To understand this question one must go very deeply into the whole consciousness of man - if you are not too tired, are you?
We must question the content of consciousness. That content is put there by thought. I hope this is clear. Probably it is not. We said the root cause of fear is time, thought. Some of you have heard this probably for the first time, but we have been talking about it in the previous talks. Fear is the product of time-thought. Time is thought, they are not two separate things and time and thought have put all the contents of consciousness together - my belief, my experience, my fears, my pleasures, my specialties, surgeon, carpenter - you follow? All that is the content of my consciousness, my attachment. That content makes consciousness. Without that content consciousness as we know it cannot exist - right? The content makes up consciousness. If the content is not, which is fear, pleasure, anxiety, loneliness, all that, then what is my consciousness? Which is, the content of my consciousness is me - please follow this. The content is me, I am the whole of that consciousness. So I have let part of that consciousness go, the content of that consciousness go. The things that don't matter very much. And the things that matter very deeply, I hold. And I discover also that this consciousness is the consciousness of all mankind. That is the real thing that we won't face. The content of my consciousness - belief, culture, the pain, the books I have read, the fears and so on and so on, is common ground on which all mankind stands. Go to Asia they have the same problems - sorrow, pain, lack of work, oh god, so many things. So this consciousness is common to all of us. Please follow this carefully, if you will. It is not mine or yours, it is common ground on which humanity stands. And I, part of that consciousness, of the common consciousness, I have let a few things go. So do a few people in India let go, but they hold on to something. So the common thread is there. I wonder if you understand this? And if you let the whole content be wiped away by insight you have contributed to that consciousness an enormous amount. You understand? You have brought a totally new dimension into that consciousness. And what you have brought is so colossally important because you have brought real freedom for man, from sorrow - you follow? - real freedom. So it is of the utmost importance that you empty that content, not just one piece here and there. This is logical, this is what is happening. We are all influenced by the killers of the world - Hitler included. We are all influenced by literature, by various teachers that have been before, all those are part of our consciousness. And when we live within that consciousness there is nothing new. It is like a man who has read a great deal. Personally I used to know somebody who could talk about any subject on earth, Eastern philosophy, anything you want. One day we were talking, he said to me that with all this knowledge I have, I probably can never experience something original. There is the tragedy - you understand?
So what happens to the content of that consciousness, which is not mine, if I let go of a few things but hold on to something very strongly? I help to continue that consciousness. You understand? Therefore I am utterly responsible. If I am violent I am sustaining that consciousness. If I feel anxiety, pain, grief, you know, all that, I help to hold it. But if you through insight liberate the content you add something incalculably valuable. That is the greatest morality, to be free of that content, to give a new meaning to life which is love and compassion, with its intelligence. Right sirs?


BROCKWOOD PARK 4TH PUBLIC TALK 6TH SEPTEMBER 1981

This is the last talk. I am glad we have had such good weather for the whole week. Strange for England!
I think we ought to talk over together this morning not only about meditation but what is a religious life. And we ought also to consider together: what is beauty? Religious life, beauty and meditation go together. They are not separate states, to be compartmentalized, and kept separate. So if we could this morning together first consider: what is beauty?
I think this is an important question: whether beauty is in those things that man has created, paintings, sculpture, poetry, literature; and the beauty of nature, the lovely evenings, the clear stars, and the bright sunlight, the evening light of a sun setting among all the hills and the mountains and the valleys; and the wild animals, though in this country you have almost destroyed them all, they do still exist. So we ought to consider together the question whether beauty is in the paintings, in the poems, or in nature, or it is something entirely different. The beauty of a face, the loveliness of a poem, the great delight of a sunset and a large sheet of water and the border of light, and the breeze on the leaves, whether all that is beauty. Or when you look at a mountain against the blue sky, the deep valleys and shadows, when you look at something enormously great, all the problems that one has had are for this moment wiped away and you are in front of that silent quiet. There the majesty of the mountain has driven away your self, the self with all the problems of daily life, that great rock has banished your problems for a second. And so, like a child given a toy, a complicated toy, he is absorbed by it for some time, until he breaks it or he gets bored with it. So human beings too are absorbed by the toy of a mountain, or by football, or when one enters into a temple, the temples of the world, where there is a certain quality of silence and all that, that also helps human beings for the moment to forget themselves. And in that forgetfulness they appreciate that which is beautiful for a second. That is, where the self is not beauty is. Is that beauty in the picture, painting, in a concert of Mozart or Beethoven, or in the poems of Keats, or is it possible to be totally free of oneself to look at the world? Then in that there is great beauty, where you are not absorbed by anything. Something doesn't take you over, or the very grandeur, the majesty of something drives away for a second the self. And when there is the absence of that self with all its problems, there is then great beauty, not in something, or externally or subjectively but the very complex problems of one's life, which is the problem of the self, the selfishness, the agony and so on, to be free of all that, totally, completely, then there is great beauty - beauty to be found nowhere else on earth or in any painting or in any poem.
So that is part of meditation.
And also we are going to talk over together: what is a religious life and what is meditation? I think we should begin with meditation. What is meditation? That word has been brought over from India quite recently, unfortunately. They have brought with it a lot of systems, methods and all kinds of fanciful imaginative thoughts and the projection of thought of various types. There are the meditations of Zen, probably you have heard about all these things, and also the Tibetan meditation, the Buddhist meditation, varieties of Hindu meditation, and one can invent one's own meditation. And one can observe, see logically, that any form of routine, repeating over and over and over again, certain words - Ave Maria - or some words which you have bought with a coin, and repeating those words only makes the mind more dull, makes the mind or the brain continue in a certain pattern. And all these meditations are basically, if you have gone into it and studied it or talked to people who have done it, or you have done it yourself, their basis is control - controlling thought, disciplining it, being aware, exercising great effort to be aware, to concentrate, to attend. In all this there is the exercise of will. If you have studied it, or if some of you have practised various forms of meditation and also if you have done any of the so-called transcendental meditation, guru spoilt by repeating a certain mantra, and all these forms, all these efforts of practising, what relationship has all that to daily life? Is it a form of escape? Or trying to understand something, or experience something, which will then alter your whole way of thinking and then that experience will totally alter the ways of one's life. That is, meditate, whatever that may mean, then that meditation will somehow alter the ways of one's living. That is one approach to this whole problem of meditation. I don't know why we have made it into a problem, but apparently it has become a problem.
Or bring about order in one's daily life, not order based on some form of conformity, imitation, but understanding the whole movement of thought, in daily life, in our relationship with each other, so that we put our house in order first. And that bringing about that order in daily life is part of meditation. There are these two approaches.
The first, which is the traditional; meditate first, control your thought, concentrate, be aware of every movement of your hands, toes, all that, begin with that and that will transform your daily life. Let us talk that over first. What are the implications of such meditation? We are not denying or condemning one or the other. We are examining together the whole question of meditation, which when it is really understood has an extraordinary significance. So together first let's examine this question of meditation first which will then flow into our life and alter the whole misery of life.
When you meditate in the first category, if we can put it that way, you sit in a certain posture, breathe properly, control your thoughts, concentrate, either on some word, on a sound, which is the word, and put your whole energy on some concept and not let your thoughts wander away, so that gradually over innumerable days of practise not only do you control your body but also you control the very movement of thought through concentration. That is what is generally understood by meditation by those who practise it.
Now in concentration what takes place? Please, as we said, we are thinking together, we are not laying down any laws, we are not doing any kind of propaganda for this or for that, but we are examining together what is right meditation. And in the examination of that we ought to consider all the implications that are involved in concentration. In concentration on an idea, on a picture or a symbol, or on a word and follow the sound of that word because sound has an extraordinary importance, which we will go into presently, if we have time. Concentration means focusing all your energy, forcing thought in one direction upon a certain point, which the student does in a school, he wants to look out of the window, see that lizard going by and watch that spider spinning its web, or the bird. And the teacher says, "Concentrate on your book, don't look out of the window". So he learns gradually to concentrate, which means focusing thought. But thought wanders off, that is its nature, a movement, a flow. So there is a controller and the controlled. That is what is implied in concentration. Resistance, narrowing it down and focusing on a certain point by repetition of words or by buying a mantra, making the other fellow very rich, and pursuing all that.
The word mantra, unfortunately you have all heard about it, means, the root meaning is meditate or ponder over not becoming. And also put away all self-centred activity. That's the meaning of it. Ponder over not becoming, put away all kinds of self-centred activity. You understand? And you can't buy that. You can't practise it by repeating, repeating for twenty minutes, thirty minutes - you follow? - all that nonsense that goes on with it. And there are also meditational centres - the Buddhist, the Hindu, - you know - which is a good racket.
And concentration, one must understand who is the controller, who is it that says, "I must control my thought from wandering away" - who is the controller and the thing he is going to control? Are they two different things? This is very important to understand, if you don't mind it being pointed out. As long as there is a division between the controller and the controlled there must be struggle. Thought wanders away and you pull it back by will, will being the essence of desire, that desire is to achieve certain results, or experience certain states, and so there is this battle going on in concentration. Until of course you can achieve complete concentration which is thought being controlled by thought, so that thought never moves away from its focus. That is mechanical. It is so obvious, you can see it. And that does not alter one's daily life because in that meditation, that concentration, you can experience anything you want according to your conditioning, according to your knowledge, according to your desire. So that is one type of meditation which has been practised throughout the Asiatic world. Take a certain posture, concentrate, repeat and so quieten the mind or the brain which is to make the brain more and more routine, dull and lethargic. And those who practise such meditations have not brought about a social change, or a change radically in themselves. They may be more polished, more theoretically involved and so on. That is one type.
The other is to put your house in order first. If the house has not a deep foundation the house is of very little importance. So the other which we are considering now is to see if we can bring about order, which is an art, not just following a blue print of order, because order is a living thing, like morality is a living thing. Aesthetics or conduct are a living thing. So if we do not put that house in order, do what we will, without love, without fear, finding out the right relationship between human beings, without laying a deep foundation in that, which is in our daily life, not an abstraction called life. So one has to consider what is discipline in that order and what part memory plays in it, that is knowledge, which we went into yesterday. So is it possible living in this modern world, society disintegrating, the authority of governments which are inept, which follow tribalism and therefore creating more and more wars, more and more misery for humanity, can we live in this world, in the modern world, pursuing our daily life, job, relationship, the whole problem of existence of one's daily life, can there be absolute order? That is really the first question in meditation.
The word 'meditation' means also to measure, both in Sanskrit and in the root meaning of that word 'meditate' is to measure. Measure is not only this act of becoming - I am this, I will be that, I will be better still. This idea of climbing, getting better and better and better, nobler and nobler, getting less and less angry, violent and so on, is measurement. Our brains are trained to measure. This measurement was given to the Western world by the Greeks, the ancient Greeks on whose philosophy, democracy from those Greeks, and the whole mathematical, theosophical world is based in the Western world - measurement is technology. That is part of the word we are understanding, that is the meaning of that word, to measure. And the Asiatic world says, measurement is illusion. Follow this just for fun! Is illusion. And so they look at the technological world, they are full of it, the Indians at present when they come over to the West, they are inventing a great many things, but in their blood, in their past, there is this idea that every form of measurement must be technical and therefore is not spiritual, therefore seek that which is immeasurable. You follow the sequence of it? And so exercise will to find the immeasurable, control thought, back into the old rut. You are following this? It is very interesting if you go into it, observe it, how man plays tricks with himself. Denying measurement is an illusion and yet be caught in measurement.
So that is one of the meanings of meditation. If you want to go into it very, very deeply, is it possible to live a life without measurement, that is without comparison, without any form of psychological limitation, because all that is measurement? And can the brain, which has been trained for a million years to measure, can that brain put aside its conditioning and be afresh? That is one of the issues in meditation, an issue which must be answered if you really want to find out, if one is really serious enough to find out, or allow that which is eternal, if there is an eternity, to come into being. That is part of meditation.
And also, if one is serious and wants to go into it, to give knowledge its place, because without knowledge we couldn't communicate with each other, without knowledge we could not drive a car, go the office and so on. So knowledge has its place in our daily life, but psychological knowledge is what we are concerned about. Can that psychological knowledge which has been accumulated through generation upon generation, not only the communal knowledge, the family knowledge, the traditional knowledge, the knowledge which one has acquired, can all that psychological knowledge end? Otherwise it will project, that knowledge, which is part of memory, thought, action, if that knowledge is not completely understood, the nature of that knowledge, it must inevitably lead to all kinds of illusions, all kinds of neurotic actions. In that there is no sanity. So that is one of our problems in meditation.
And also another deeper problem is whether the brain which is constantly recording, recording your reactions, conscious or unconscious, recording every incident which affects the psyche, can that record stop? Please - meditation isn't something you play with if you are serious - you can play with it but that is your affair, but if one wants to go very deeply into the whole nature of meditation one has to investigate all this and be absolutely clear, not vague and fanciful, imaginative. Can this recording, which is psychological knowledge, because that is what is happening, when you tell me something that is harmful to me, that is you insult me or flatter me, which are both the same, it is recorded. That becomes the knowledge and can that recording of this brain, where it is necessary, where it is psychologically not necessary, end? Are we working together in all this? Probably it is all new to you.
So what will bring about the end of recording? You understand the importance of it? I record an insult, it has wounded me, wounded the image which I have about myself. That image is hurt by your insult, by your word, by your gesture. Or that image is strengthened through flattery, you come and tell me "What a marvellous talk that was" - and that image records, the brain records that knowledge. You understand? So you when you insult or flatter to have no record. That is to learn. To learn the process of recording, what is implied in the recording, and the consequences of that recording, when you flatter me you are my friend, when you insult me you are my enemy, you are a foreigner, barbarian, but when you are pleasant and all the rest of it, then you are my friend. So the consequences of recording, that is very superficial but it is the deeper layers of that, the recording of deep incidents, of deep relationship, deep experiences that one holds to, conclusions, theoretical, practical and so on, all those are forms of recording. On that record we live psychologically, because one needs to record how to go to the office, take the bus, etc., time and so on and so on. A carpenter, a surgeon, or a scientist, they must be recording, not that the scientists are helping the world, in certain ways they are, in other ways they are helping to bring about the destruction of man, because the poet, the artist, the scientist have partial insight. It is only the religious mind that has total insight.
So is that possible? To have a brain that only records that which is absolutely necessary and not record anything else. You understand the beauty of it? In that there is tremendous freedom, that is real freedom, not the freedom that money gives, or some fanciful imaginative idea of freedom. That is one of the problems of meditation. That is, to learn because learning demands certain order. The word 'discipline' means to learn, it comes from the word disciple who is learning from the master. You are not learning from me, we are thinking over together. But learning, not conforming, not obeying, not repetitive: "I have read this, you have said that, what do you mean by this, explain it" - which means you are not learning. Learning is to observe, to observe how the brain records. You can watch it yourself, it is very simple. Recording - it thinks everything is necessary because it is seeking security because the brain must record when it goes to the office because there it is necessary to acquire money and so on and so on. And also it thinks it is necessary to accumulate all the psychological knowledge that is being gathered together in the past generation after generation, which is the structure of the 'me'. In that it seeks security.
So we went into that: there is no security except in intelligence. The intelligence which is not yours or mine, that intelligence can only come about when there is love, compassion. We went into that yesterday.
So meditation is to understand the futility of all systems, to learn about it, not say it is wrong or right, but to learn the implications of systems, which is to follow a pattern laid down by somebody who says, "I know and you don't know. I am the guru, follow this." - it is too childish. But we all want to follow somebody. The more bizarre it is, absurd it is, the greater we want to follow, we are so gullible.
And the other question is: that knowledge has a certain place and psychological knowledge is totally unnecessary. Because if I am related to you as a wife or a husband, or a girl friend, and if that relationship is based on memory, on the recorded incidents, building images about you and you build about me, then in that relationship, in that recording, it is merely memory. And we have said, is memory love? We went into that yesterday. Knowledge is not love, on the contrary, knowledge brings sorrow, psychological knowledge. So that is one of the questions in meditation.
The other is to be in a state of constant observation and learning which brings its own order. Learning is order. If you want to be a good carpenter you have to learn the quality of the wood, the right type of tools, grain, the beauty of the wood, and all the rest of it you have to learn. If you are a gardener you have to learn and so on and so on. But our brains are sluggish, so we follow the easiest. Therefore not to follow the easiest is to doubt everything, be sceptical about your sacred books, about your gurus, about your countries, about your self, because doubt, scepticism, cleanses the brain, sharpens the brain, gives clarity. But you can't doubt all the time. You must hold it and let it go sometimes, like a dog on a leash.
And also learn about the whole movement of concentration. It is only strengthening, controlling the energy of thought. Controlling the energy of thought by will, by conformity, by measurement. I hope you are all doing all this. Is this too much for a morning?
Meditation also is to find out, learn, whether it is possible for the brain never to be occupied. Because our brains are occupied all the time: about god, about sex, about oneself, about one's own conclusions, beliefs, you know, you can surely watch yourself how one's brain is occupied. When the brain is occupied there is no space. When knowledge has occupied the brain, occupied it, how can that brain experience anything original? So to experience something original when the brain is crowded, occupied, you take drugs to experience something fantastic - you do, not that the speaker has taken any drugs - he has talked to many other people who have taken drugs, they have certain experiences which are projected by their own conditioning, by their own desire, will and so on, of which they are unconscious, only the chemical alters their focus, and sometimes it does great harm, if one has taken drugs for a couple of years then your brain is gone. Or if you have played with it for a little while there is some still. So one has to find out whether the brain can ever be free from all occupation. That is, are we listening with occupied brains to what is being said? Or watching your own activity of the brain to see whether it is occupied now, sitting there quietly, whether it is occupied. That is, are you occupied with listening, or are you just listening? Do you see the difference? May I go on with this.
When you are attempting to listen, making an effort, say, "I must understand what that chap says", and so you are exercising, your will to listen, you are occupied. But if you are listening to what the speaker is saying, he is explaining yourself, so you are not listening to the speaker, you are listening to yourself, therefore you are listening very quietly without any occupation. That is, to be aware of yourself, how you are listening. And in this listening are you learning or merely observing? You see the difference? If you are observing there is no accumulation. But if you say, "I must learn what he is saying, I must remember what he says," then your mind is being occupied and therefore there is no space in which you can listen. In the same way to observe without occupation, just to look.
And the other deeper problem is: whether the brain can ever be quiet, absolutely still? It has its own rhythm, its own movement - we are not talking about that, you can't stop that - of course you can stop it if you take some kind of drug, or you die, but we are talking about the movement which thought has created, whether thought can ever be completely still. That is part of the enquiry into meditation, not how to make the brain still because then you can practise some form of idiocy and you can force the brain, force thought to be still - you follow? That is mechanical. So there is no exercise of will at all in meditation. Oh, you don't see the beauty of all this.
And is it possible for thought to be absolutely still? That is, for time to stop, not scientific fiction time, but the actual movement of time as thought. This question is very complex. Unless one understands the whole movement of thought, sees how thought operates, what it has done in the outside world and the inside world, what is the nature of knowledge, what is the experiencer who experiences, or the thinker who thinks, all that is the movement of thought. And a brain that has been educated for a million years to think, because everything we do is through thought, the movement of the arm because I want to move it in that direction, it is all the movement of thought. And the brain is conditioned to that. And you are asking something enormously significant and against the conditioning. One has to learn the nature of thought and find out for oneself, not through compulsion, imitation, conformity, will, whether there is absolute stillness of thought.
Silence is of many kinds. There is silence between the barking of that dog, when the noise stops there is a certain silence. There is silence between two thoughts. There is silence of an evening when everything is quiet. There is silence of a morning when there is not a movement just before the dawn comes. But there is a silence which is entirely different, which is the silence of a brain which has no movement of thought. In that silence alone there can be that which is sacred. The things thought has created are not sacred. The things thought has invented are not holy. But we worship the things which thought has created. See the game we play. That is, I worship a symbol, a figure, that figure, that symbol is created by thought, invented, moulded by hand or by the mind, and then thought says, "I must worship that", which is worshipping itself. I wonder if you see this. And we pray to that.
So this is meditation. Either you go through all this step by step, by step, which is impossible. Or you see the whole of it at a glance. You understand the difference? Either we take into consideration, analyse fear, pleasure, pain, wounds, all that bit by bit by bit, having slight insight into each, and then try to meditate, which is obviously incomplete. Or you watch the whole movement of it. They are all related to each other, you can't separate them and say, "This I will examine today, and tomorrow I will do this, and the day after tomorrow that" - that is all... But if you can observe the whole movement of it, and you can only observe it when there is no motive or direction at all. And that silence of the brain is necessary to find out, for into that silence something sublime, something timeless can come into being.
Now the question is: what value has all that in daily life? What value has meditation, the thing which we have talked about, not the first category, what value has that meditation? In asking that question one must ask also what is a religious life? As the world exists now, technology is the most important thing. The marvellous submarine with its atom bomb, the warships, the mechanical culture is spreading through the world. That is not going to bring about a new religion. The old religions have lost their meaning altogether, they are still popular, they own a great deal of property, money, position, all the rest of it, but they are all sectarian - the Catholic world, the Hindu world. And they have broken up the world into their own particular forms of beliefs. One religion is not going to conquer the rest of the world. They may want to - the Hindus want it, so do the Catholics. And the mechanical world, which is now being put together, is not going to bring about a new society, a new culture, only religion has always done it, not the present religions. So there needs to be a religion, not a faith, not belief, not rituals, not authority, however profitable, however comforting, the hierarchical religious structure has lost altogether its meaning for any intelligent man, for any thoughtful man. The thoughtful man rejects totally all that.
So religion is the way of life which is built on right order in our daily life and the meditation in which is born the most sacred, not that sacred is my experience and your experience, that which is sacred has no experience, you cannot experience it because if you experience it there must be an experiencer. I don't know if you are following this? So we are back then if there is an experiencer who says, "I have achieved. I am illumined" - altogether the very words "I am illumined" is something abominable. So that realization, if all of us can do that we will be the most religious people. We will be responsible then for a new culture, not based on fear. And have a society which is incorruptible because we are incorruptible. That is the meaning of meditation, to gather all our energy which is now being dissipated so that our consciousness is totally empty of its content of fear and so on. So where there is this emptiness and space there is vast energy. And that energy is sacred, it is not the energy of belief in god, that belief in god is created by thought through fear. But when there is no fear, no sorrow, then there is that quality of silence in which that which is nameless can come into being. That has immense significance in daily life.


1st Public Talk

2nd Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Talk

4th Public Talk


MADRAS 1ST PUBLIC TALK 26TH DECEMBER 1981

If I may I would like to point out we are not entertaining you. We are not indulging in some kind of intellectual game, or trying to point out what kind of belief you should have; or to seek a leader to solve our problems. We are not doing any kind of propaganda to persuade you to think in a particular direction, or to convince you of a particular point of view. But we are thinking together, observing together the problems, the crisis, that we are facing, the war, destruction, corruption, and the superstitions in the name of religion; all that nonsense that goes on in the name of religion, god and so on. What we are going to do in these talks here, and the discussions, we are observing carefully first what is happening in the world outside of us: the environment, the social condition, the immorality of society in which we exist, the contradictions and so on. We are together, if you will, going to examine, investigate what is happening outside. So please this is not a lecture, something you listen to, agreeing or disagreeing, but rather that together you, and the speaker, together, are going to look at all these problems that man is facing now: the great crisis, not only outwardly but the crisis in our consciousness, in our mind, in our behaviour, in our relationship with each other.
We are going to talk over together the problem of fear, relationship, pleasure, sorrow, death and what is right meditation. During all these talks we are going to cover all that, that is, the whole existence of man. So we are not dealing with ideas, theories, or come to some kind of conclusion and from that conclusion act. But we are together going to think, we are together examining, we are together going to observe impersonally, not as Hindus or Christians, or Capitalists, or Socialists, or Communists, but together as intelligent, if we are, intelligent human beings who are facing an extraordinary world; the world that has become very dangerous, a world that we have made, a society which we have created. We have contributed to all the horrors that are going on in the world.
So please from the very beginning I would like to point out that this is not a form of speculative entertainment. We are facing a very dangerous world, a very corrupt world, perhaps more so in this country. And no politicians, nor a particular party with their theories, with their promises, are going to solve our problems - no politicians, no politics, no religion whether it be Christian, Hindu, Buddhist, or the Islam world, is going to solve any of our problems. Nor any leader, whether they be political, religious, or some kind of fanciful guru. We have relied on leaders, somebody to tell us what to do when we are so confused, when we are in great trouble, when we are in sorrow, conflict, we look to others, politically, or religious leaders. They have all failed because we are what we are. We are, after two or three million years, or perhaps twenty five thousand years, which is the latest calculation of man's beginning, we have had every kind of leader, every kind of spiritual being who will tell us what to do. We have followed our gods, the scriptures, or perhaps we have not followed them, we have read them. Our minds are filled with knowledge of other people's sayings and their commentaries. And after all these millennia we are finding in the outward world wars, the threat of the atom bomb, the extraordinary technological military advance, the tribalism called nationalism: all this is what man has created. Man has created his own gods, his own rituals and so on.
So if we are serious, if we are really concerned not only with what is happening in the world but also if we are concerned as a human being - a human being who has lived, experienced, suffered, loved perhaps - and at the end of this millennia we are what we are now; lost, uncertain, insecure, and all the gods that man has invented have failed. So we cannot possibly rely on anybody, including the speaker.
So realizing what is important, realizing that since all these people have failed us, 'led us up the garden path', we have to be entirely utterly responsible for ourselves: responsible for our conduct, responsible for our relationship with each other, responsible to have total integrity. We shall be talking over these things together.
So first if we may let us look at the world, because if you don't observe the world carefully we have no criteria by which you judge when we turn inwardly. I hope that is clear. We must understand the world in which we live; that is the yard stick, how we look at the world: what is our response to what is happening in the world, whether we are committed to any particular from of belief, to a particular system, to any particular institution, or to any particular nation. But if we would understand what is happening one must be free to look, not be biased, not think in terms of Hinduism. But we are facing a global problem; the problem of war, the problem of corruption, the utter lack of integrity. So let us look together, objectively, not personally, not from any conclusion, however palatable, however logical, because if we hold to a particular point of view whether it be Socialist, or Communist, Capitalist and so on, we shall not be able to understand, obviously, actually what is going on. I think that is fairly clear. So let us start.
The world has divided itself as the one far west, middle Europe and Asia. Each has its own particular point of view; nationalistic, religious, economic and seeking power, great powers in the West and in the East. They are in conflict, preparing militarily for war. When you prepare you must produce; like a good cook who prepares food ultimately there is a meal. Similarly, each country separate, committed to its own borders, is accumulating extraordinary implements of war. The cause of war, one of the factors, is nationalism, which is glorified tribalism: nationalism, patriotism, which is totally different from the love of country, love of the earth. It is not the Hindu earth or the Christian earth, it is our earth to live upon it happily. But apparently that has become almost impossible. And one idea, or set of ideas opposing another. Theoreticians on both sides supplementing logical events. You know all this. Anybody who reads the newspapers, or listens to radio or television, can observe all this phenomena going on in the world; the innumerable books written on both sides against each other.
And religion has separated man: the Christians, the Catholics, the Protestants and the many, many other sects involved in Christianity. And there is this so-called Hinduism, apparently with three hundred thousand gods; local gods, tribal gods, each against the other, tolerating each other.
Economically each country is concerned with itself. There is great poverty in the world, especially in this country. And anybody who is concerned must naturally be involved in solving the problem of poverty. This poverty throughout the world cannot possibly be solved through nationalism, through separate economic division: it is a global affair. You will not solve your problem of poverty in this country unless we deal with it globally. But the politicians will not listen to this at all because they are concerned with the images of solving immediate problems. So that is what the world is, which we have created, you, your grandparents and so on and so on. This society in which we live is created by man, by you. And this society has become very dangerous, corrupt, in which there is no morality and so on and so on.
So what is our responsibility with regard to all this? How do we psychologically respond to this present condition? That is the world is not separate from you; you are the world because we have created this: the separate religions with all their rituals, with the utter meaninglessness of it all. So how do we, each one of us, respond to all this? Do we still remain as Hindus, Muslims, Christians, and Capitalists, Communists? Or can we have a global interrelationship? That is one of our problems. And do we realize that thought has created all this? Do we realize that thought has created the whole technological world, the astonishing things they are producing: thought is responsible for this. Thought is responsible for the beautiful architecture, the great cathedrals, great temples and mosques. And all the things that are within the temples, within the mosques, within the churches are put together by thought: thought has created the gods, the local gods, or the gods that you have a little further along up the hill. Thought is responsible for the division of people as Hindus, Buddhists and all the rest of it. Thought is responsible and there is no question about it. You can't argue that some other outside agency has created this mess in which we are living. We are saying clearly that thought is solely responsible for all this horror that is going on: in the technological world, the computer, the submarine, the atom bomb, the gods, their rituals, superstitions, dogmas, the priests and so on; thought has put together this whole structure.
So we ought to understand what is thinking? What is thought? Why have we given such extraordinary importance to thought? We have praised the intellectuals, the writers, the theoreticians, the philosophers; why has thought become so utterly important? We live by thought, our actions are based on thought. Thought projects the future, thought has created all our problems. Please do listen to all this. You may not agree, but listen, find out, don't resist but enquire, explore. Thought has done most extraordinary things: great surgeons, medicine, communication, rapid transportation; but thought also has created wars and all the instruments of war; thought has divided people. Please look at it carefully. So we have to enquire most seriously why human beings throughout the world have given such importance, such extraordinary vitality to thought? What is thought? What is thinking? Please understand we are not condemning thought but we are examining together the nature of thought; together exploring the beginning of thought, which has done such beneficial activity on one side, destruction on the other. What is thought? What is the beginning, the origin of thought?
Thinking is the beginning of memory; without memory there is no thinking. That is so obvious. Memory is stored, stored up in the brain as knowledge. Knowledge is the outcome of experience: experience, knowledge, memory and the response of memory is thought. Right? Are we meeting each other? Or am I talking to myself? We are together in this. You are not agreeing, we are examining. It is not that the speaker is telling you what thought is, but together we are understanding the nature and the movement of thought. So thought is the outcome of experience, of a thousand million years of experience, vast accumulation of knowledge, scientific, biological, archeological and so on. It is there in our brain as memory; and from that memory thought comes. So knowledge is always in the past. That is obvious. Are we clear? And the past is our life, projected perhaps into the future. So we are living in the past: all our memories, our experiences, the past meeting the present, modifying itself and proceeding further as the future. So thought is a material process. Are we meeting each other? Or is this impossible? Do you understand sirs?
Memory is in the brain, the brain contains the memory, and memory is the outcome of experience, knowledge, and knowledge can never be complete about anything and so thought is always incomplete. Thought is not holistic. So our actions, our behaviour, our outlook is always limited, is always partial because we rely on thought; thought guides us and thought is the outcome of knowledge, and knowledge is always incomplete about anything. So our actions are incomplete, our outlook is incomplete. But thought is necessary, knowledge is necessary, otherwise you couldn't go home, otherwise we couldn't speak English, otherwise we wouldn't know how to cook. So knowledge however limited we must have. That is clear.
So is there any other kind of knowledge? You are following this? I need knowledge to speak English, or French or Tamil or Telegu or whatever the language is. I need to have knowledge if I am a carpenter, or a scientist - I must have gathered a great deal of information to be a top scientist. But to be a good carpenter I must know the nature of the wood, the tools, I must have great skill with my hands. Therefore knowledge at a certain level is necessary completely. That is, to survive physically we must have knowledge. And if you observe, psychologically, inwardly, the same process continues. That is, we must have knowledge to survive physically; and psychologically, inwardly we think knowledge is necessary. The same movement, which is physical survival, that same movement is carried over psychologically. I hope this is clear. Are we together in this or not? Somebody say, "Yes". May I go on? Good. At last, somebody!
Psychologically, inwardly, what are we? We are memory, nothing else. We are a mass of collective memory, remembrance of things past. And we are operating, functioning psychologically on memory as the 'me' and the you. Right? So is there knowledge about oneself? Do we know ourselves? Without going to the psychologists, the philosophers who tell us what we are, or going to the sacred books to find out what we are, do we know, or observe, aware of what we are? What are we? What are you? As a human being, what are you? I know, you have got a name, a form, a job and so on and so on and so on, outwardly; but inwardly - which always overcomes the outer; what you are inwardly conquers whatever system, whatever ideology, it always overcomes that. So it is important from the beginning of these talks to understand what we are. We are the name, the form, outwardly: inwardly the content of our consciousness is put together by thought. Right? In my consciousness, in your consciousness, is the belief, the fears, the agonies, the pain, the desperate loneliness, sorrow and all the hurts, wounds, psychologically that we have; all that is our consciousness.
Our consciousness, both the conscious as well as the unconscious, that consciousness may invent a super consciousness but it is still part of that consciousness. That is, I may think that there is super consciousness beyond my consciousness, a super consciousness which I have to bring down into myself. That super consciousness is still part of my thinking about it, so it is still part of my consciousness. See, sir, what we are doing; how we are deceiving ourselves, how dishonest we are: because we have never realized that thought can invent and live in an illusion of every kind. So our consciousness is the product of thought. I will go into it, you will see it presently. This consciousness is common to all mankind. All mankind has belief, some kind of belief, he may not particularly have your belief but belief: it suffers, it's anxious, uncertain, insecure, depressed, lonely, great anxiety and so on. This is common to all mankind, whether they live in America, in Russia, or here or in China. Right? So it is not your consciousness, it is the consciousness of man. Right? Please see the logic of it even. Because wherever you go, from the remotest village to the most sophisticated city in the world, man, a human being, goes through all kinds of travail, all kinds of misery; and that is the common ground on which we all stand. And the consequences of that are that we are not individuals. I know this will be rather difficult for you to accept.
Are you individual? Which means you are a separate entity, with separate consciousness, with a separate conditioning, as an entity striving to perfect itself. Right? Are you? The word individual means indivisible. That is, individuality is really a human being who has never known fragmentation. Are we meeting this? Don't agree. Look at yourselves sirs. Do look at yourself. The speaker may put it into words, he may act as a mirror but look at that mirror. See yourself exactly as you are: anxious, uncertain, insecure, inwardly, you may be secure - I hope all of you are secure outwardly, but inwardly you are insecure, uncertain, fearful, anxious, in pain, hoping somebody will clear up your anxieties, all the conflicts that one goes through. This is common to every human being - to your wife, to your husband, to the man that lives in far away countries, this is a common factor for all human beings. So your consciousness is not yours. But we are conditioned through centuries to think we are separate individuals. Religions have encouraged this; education has fostered it; your whole literature is based on this: individual salvation, individual prayers, through the prayers you will receive. We are conditioned to think, live as separate human beings. We are questioning that. If you are an individual then you have separated yourself from another and so you have created a society based on this division, each one struggling to succeed, each one struggling to reach heaven, or whatever it is. So we are questioning altogether this whole concept that you are an individual. You are not: you are the rest of mankind; you are the world and the world is you. So, you understand the extraordinary truth of this? It shatters all the ideas of individuality.
So the question then is: is it possible to be free utterly from all the content of our consciousness? You understand? To be free of all the hurts that one has received from childhood; to be free of fear; to understand the whole nature of pleasure; to find right relationship with each other. So let's begin to find out if it is possible to be free of the hurts, the wounds, that we have received from childhood. You understand the question? All human beings are hurt psychologically. They are hurt through education when they are compared one boy with another boy, that is a hurt. The whole system of education is based on this, competition, and that inevitably wounds a human being. So can we find out if you are at all aware of your hurts, of your psychological wounds, whether it is possible to be free of them. Because if we are not, one must see the consequences of these hurts. You are following all this?
Look: suppose I am hurt - you understand what the word hurt is? By a word, by comparison, by a gesture and so on, I am hurt. And the consequences of that hurt are that I am protecting myself, build a wall around myself in order not to be hurt more. So fear arises. And as you proceed further, in all our relationships, man, woman, if I am hurt, I bear that hurt, continue with that hurt and it has its own neurotic activities in my relationship with another. So we are asking is it possible to be free of hurts? What is it that is hurt? Please sirs. When you say, "I am hurt", what do your mean by that? What is it that is hurt? Is it the image you have about yourself? It is, isn't it? The image that you have; either your parents, your society has given you, or you have created an image about yourself and that image gets hurt. Right? We create the image in order to feel secure, in order to feel safe. And that image, that picture of what one is, gets hurt.
The next question is: is it possible to live a daily life in this world without a single image? You understand my question? You understand sirs? As long as I have an image about myself that I am this, that I am that, or that I should be but I am not, or I want to be a great success, I can't achieve the top. And that image is being built daily, and that image gets hurt. We are asking: is it possible to live in this world without a single image? It is possible. That is real freedom. That is to be completely free from all conditioning. Because without that total freedom there is no love. And without that love there is no compassion with its intelligence.
So, as we said, seeing what the world is, and that you cannot possibly rely on anybody, your gurus, your leaders, they have all betrayed you, human beings, or probably they have betrayed themselves. So you have to be totally responsible in this chaotic world. And to be responsible one must understand oneself; what you are, not what others tell you what you are. To discover for yourself why you think this, why you have these beliefs, these superstitions, this anxiety. So one has to become sensitive; sensitive to the world, to nature. You know when you have lost your relationship with nature you have lost your relationship with human beings. You understand all this? So that responsibility is not to be avoided; so you have to feel this tremendous responsibility because if you do not we are going to face catastrophe after catastrophe. The human brain is declining, it is caught in a particular conditioning. We will talk about it further.
It is caught in this conditioning, which is, it is functioning partially. The brain is not functioning wholly, only partially. It is partial because we have limited it by knowledge. As knowledge is never complete, as knowledge will always live within the shadow of ignorance, our conditioning of the brain has become small, narrow. This is a fact if you observe. If you are an engineer and you have spent all your life calculating, you know, as an engineer, your brain is naturally limited. If you are a lawyer naturally your brain is limited. Your profession conditions your brain. And therefore there is division.
So the enquiry is further, if we have time this evening: what is the capacity of a brain which is acting, functioning holistically, as a whole? You understand my question? Oh, my god! You understand sirs? The scientists are also saying, which the speaker has been saying for many years, that we are only using a very small part of our brain because we are all becoming specialists. That is one side. And also it is functioning on knowledge; that is, experience, knowledge, memory, thought, action; from that action you learn more and come back, that is, in the cycle, it is caught in this cycle. Are you following all this? Sirs, observe yourself. You have learnt something through experience; that is recorded in the brain as memory; from that memory there is action; from that action you learn more. So you are caught in this chain of experience, knowledge, memory, thought, action. So it is conditioned to that and therefore it has become limited, narrow. If you observe it yourself you can see this for yourself. And the brain is the centre of all sensory responses. It contains all the responses of the senses. Right? And religions have denied the importance of the senses. Right? You know this: suppress. So as human beings have learnt to use only one sense, or two senses, but not holistically all the senses, therefore your brain becomes narrow, partial and all its activity is partial, therefore there must be conflict. They are discovering too that a human being who has no conflict at all, psychologically as well as outwardly, may not have any kind of disease. Perhaps you will be more interested in that!
So is it possible to live without a single conflict? We are saying, yes it is possible: not theoretically, not as some ideal, not something as a reward, it is a fact. That is, as long as there is a contradiction within oneself there must be conflict. That is when you say one thing and do another, that is a conflict; when you think one thing and do quite the opposite. Right? So there is this conflict inwardly. All human beings live in conflict; in their relationship with each other, however intimate, there is conflict. And we are asking whether it is possible to live in this world without a shadow of conflict? That is, conflict exists only when we do not understand 'what is' but rather 'what should be'. You understand? That is, we are escaping from 'what is' into 'what should be', in that escape there is conflict. All escapes from 'what is' must inevitably bring conflict. 'What is' is what is actually taking place in your mind and your heart; not escape from that. We escape from it when we begin to pursue what is not. You understand? 'What is' is the fact, 'what is' is actually what is happening. To understand that why should we have ideals? Why should we have beliefs and all that business? Just to observe 'what is'.
So one begins then to enquire: what is observation, what is it to observe? Have you observed your wife or your husband? Observed. That is, to observe without the word, without all the memories you have built about her or him, to observe. To observe, sir, a tree, one of the most beautiful things on earth, a tree. Have you ever observed it? To observe it without a word, without the word 'tree' - knowing the word is not the thing. Right? You understand this? Sir, the symbol is not reality, the word is not the fact, but to us the word has become extraordinarily important: my wife. The word is not the wife, is not the woman, or the man. So we are caught in words. Your religion is nothing but words.
So, sirs, we have observed together what the world is; the world which we have created, the world for which we are responsible. And as nobody in the world is going to help you, nobody, including the speaker, especially the speaker, it behoves then that you as a human being, who is the rest of mankind, that you are totally responsible for what you do: if you are corrupt, end your corruption, suffer for it; if you are dishonest, end that dishonesty because you are responsible for everything that is happening in the world. And mankind is facing a terrible danger. Your grandchildren are facing it if you are not facing it already. So please understand for yourself how utterly responsible, and when you feel responsible then you have capacity, capacity to act as a human being who has got integrity, means what he says, doesn't repeat what other people have said.
And as we will be talking, going over together the whole human existence with its problems, we have to listen to each other. Listen. We have lost the art of listening. To listen so that you see immediately the false or the truth: that means not only hearing with the sensual ear but hearing inwardly. That is why one has to be silent, quiet, to find out. Right sirs.


MADRAS 1ST PUBLIC QUESTION & ANSWER MEETING 29TH DECEMBER 1981

It's a beautiful morning. I hope you are enjoying the lovely morning. Probably there have been a lot of questions. We should put questions, not only to the speaker, but also to ourselves, lots of questions. Not superficial questions, not questions about theories, hypotheses, or some speculative religious concepts, but question our own thinking, why we think in a particular way, why we behave in certain ways, why we accept tradition, what is our relationship with each other. We should have, I think, a great deal of scepticism, not only about others but about ourselves.
So we are going to ask, or try to find out, the answers to the questions. Is the answer more important than the question? Does the answer lie in the question? Please we are thinking together, not just listening to the speaker. How do we approach a question? A question is a problem. A problem, the meaning of that word, is something thrown at you, the root meaning of that word. A question means a challenge. How does one approach a challenge, a question? Because in the approach is the answer, not the question itself. I hope we are meeting each other, are we?
Suppose I have a problem, a question about the world, about my relationship to the world, my anxiety, my agony. And what is my approach to the solution of that problem, my anxiety, my agony, my relationship to the world, how do I listen to the question, how do I approach it, come near it, how do I almost touch the question? You understand? So it is far more important to find out how we approach a question, a problem, rather than try to find out the answer. Because in the approach, if the approach is correct, then we can examine the problem itself, not try to seek an answer, because the answer is in the problem. We are going to find out presently that way.
So, please, we are not answering the question. We will answer the questions together, explore the questions together, and you will have to find the answer for it yourself, not I answer it and you accept it, or not accept it, which becomes rather silly. But if we could look at the question together, how we approach the question, and investigate the question itself, not try to find an answer to the question. Is this clear? That is, we are together going to examine the question, but how you approach the question is more important than the investigation of the question. First, how do we approach a question? How do we approach a problem? If we approach it with a desire to find an answer, the answer becomes far more important than the question. That's clear. Are we meeting each other with this?
So if we can we will go through these questions one by one, and try to find out how we approach it, how we examine the problem, and discover that the answer is in the problem itself. I haven't seen these questions before. I don't like to look at them previously.
1st QUESTION: Without conflict or struggle in the sense of desire to improve, how can there be any progress, material or social in the world? The desire to change supplies the motive force for work towards achievement and progress. If you accept 'what is' then how can there be any kind of progress?
You have got the question clear? Need I read it again? Thank goodness!
What do we mean by self improvement? Improving selfishness? Improving deceit? Improving hypocrisy? Improving our angers, our anxieties, our pains, our sorrows? Is that what we mean by improving ourselves? Either getting more money, better position` and all that, physical comfort - which is necessary obviously - but when you say 'self-improvement', what is the self? Could we go into that? What is the self? What are you? You have a name, you have a form, how you look, the shape of your body and so on, physical appearance, apart from that, what are you? All that you have been taught in a school, college, university, if you have been lucky to go through that, or unlucky to have gone through that, and what the environment has impressed upon you, upon the brain. You are the tradition, you are all that which actually is - your greed, your envy, your beliefs, your hypocrisy, say one thing and do another, your miserliness, you are all that surely. Or do you think you are something much more than that? That is, your super consciousness, super something or other. If you say you are something, super, super consciousness, that is also the result of thinking. So you are the whole movement of thought. Isn't that obvious? So what is there to improve? Or there is freedom from all this, not improving. That's clear too, isn't it? I can't improve my selfishness, my agony, or my sense of despair. What is possible is to be free of all that completely. I can't improve it. That's simple enough.
The next part of the question is: if there is no conflict, struggle, there will be no progress. Right? What is progress? From the bullock cart to the jet, isn't it? That's an improvement, that's progress, advancement, from one state of lack of communication to the extraordinary speed of communication. That's all. There is progress in that direction. Before one killed another by an arrow, now you kill another, or millions, through an atom bomb. That's also progress, if you call that progress. But socially, that is, relationship between each other, which is society, socially is there progress? Or we are finding ways and means of going round laws, cheating in tax, which you are all doing - the richer you are the more cunning you become. You know that is all progress, we call all this progress. Is there psychological progress at all? You understand my question? Progress, this is a very complex problem this. Progress means from what I am I move, change, transform myself. That implies time. Progress means time. Right? You are coming to meet this?
What is time? Time by the watch, time by the sun rising, sun setting, time as today, yesterday, tomorrow, time for a plant to grow, time for a baby to become mature, and so on. There is time outwardly, naturally. But is there time at all inwardly? Please we are investigating, you are not accepting what the speaker is saying. Is there time as psychological progress? Time as hope of tomorrow. So all the implications of this idea of progress involves time.
Now there is physical time, to learn a language I need time. But to be free of violence, does it need time? You follow my question? I need time to learn a skill, to become an engineer, carpenter, or a not straight politician. Right, sir? Yes, you know that. But does one need time to be free of violence? Please, find out. I am violent. To become non-violent requires time. You understand? I am violent, to become or achieve, or attain a state of non-violence is a movement from 'what is' to 'what should be', that requires time. But does being free from violence require time? You understand the difference? Are we meeting each other? To become something requires time, not to be, does it require time? I am violent - suppose I am violent. Can there be freedom from that violence without time? You understand? Our brains are conditioned to time. Now we are asking a question which is totally different from that conditioning. Which is, to be instantly free from violence. Is that possible? You understand my question? My brain is used to the idea that I will gradually get rid of my violence, which is never possible, because gradually, during the interval I am sowing violence, I am being violent. It's like a man saying, 'I am trying to be non-violent', which means he is being violent all the time. Right? Is that clear?
So is it possible to be free of violence instantly? That is, without time. Is the question clear?
Q: I think it is.
K: Sir, don't let's think it is. First of all is it possible to be free of violence immediately, instantly? Or does it take time to be free? If you take time to be free, during that interval you are being violent, and therefore there is no end to violence. I don't know if you follow logically this. But is it possible to be free of violence, not in terms of time? We are saying it is possible. Which is, how you observe violence. When you observe, are you the observer and violence is something apart from you? You understand my question? Or you are violence. The observer is the observed. I don't know if you are following all this. No. You are not.
Is anger different from me? I am anger, it is not different from me. I am greed, greed is not different from me. Violence is me, I am part of that. But we have divided violence as something separate from me. So there is the observer who says I am violent, therefore I must suppress it, or escape it, but if you see the truth that you are violence, the very observer who says I am violent, he is violence.
So then, there being no division, hence no conflict, and the observer is absent, there is only that state. Then you observe with all your energy and it totally disappears. You try it. Not try it, do it - sorry, forgive me for using that word 'try'. Do it and you will discover for yourself.
So progress outwardly, physically, exists, of course. But socially, that is society, is actually relationship between human beings. Now to understand the nature of relationship and the transformation in that relationship, does it require time? Or there is immediate perception, an insight which transforms the conditioning. Right, may I go on to the next question?
Q: Does this transformation take place through the will of the thought, or some other agency, or energy?
K: Yes, sir. Yes, sir, I have got the question, sir. Does transformation take place through the action of will, or some outside agency, god, or some other factor bring about change? Right?
What is will? When you say, 'I will do that', 'I will be that', what do you mean by the word 'will'? Think it out, sir, let's go into it. Is it not desire? Right? We see that? The summation of desire is will. And - oh, I don't want to go into the whole problem of desire. What is desire? You think it out, sir. What is desire? You desire a house, you desire a car, you desire a woman or a man, you desire success, you desire money, you desire to be a hypocrite, you desire to be popular, you desire to be famous, and so on and so on. What is this desire?
Q: Thought.
K: Thought. Is desire thought? I desire that house. We are not talking of the object of desire, but desire itself. Right? What is desire? Which all religions, more or less, say, suppress desire. Right? So let's find out together what is desire. We are not saying that should be suppressed, we are not saying that it is an ugly thing, or anything. So what is desire?
Q: Willingness to possess.
K: Willingness to possess. Sir, that's desire. I want to possess that house. That's part of desire. To dominate, to possess, is desire. No?
Q: You want to be something which you are not.
K: Yes, that is desire. You want heaven, that's a desire.
Q: Energy.
K: Sir, shall we throw up a lot of words into the basket and find an answer? Is that the way to find an answer to a question?
Q: Thought, first.
K: Thought. That gentleman also said thought.
Q: Direct from thought.
K: Sir, you are not investigating what is desire, how it arises.
Q: A reaction.
K: May I go into it? That's right.
Q: Desire is the outcome of thought.
K: The outcome of thought. May I go into it very simply? Do you consider desire part of sensation? Of course. Would you kindly let me first point out and then you can talk, sir. Desire is part of sensation. Right? What is sensation? The response of the senses. There is the seeing the house, nice house, or ugly house, house, the perception, the seeing, the visual seeing, then the sensation of wanting to possess it, then investigating the house. Right? Looking all over the house. So there is first seeing, contact, touching, then sensation. That's normal, isn't it. That is what is actually going on. Then what happens? You understand? Seeing, contact, sensation. If there was no seeing, contact, sensation, I am paralysed - as most of us are. I am paralysed. Then what takes place? This is important to understand. We understand very easily the seeing, contact, sensation. Then what is the next step which brings about desire? You understand my question? Is the question clear? Now there is the seeing, contact, sensation, then thought says, 'I wish I had that house'. Clear? That is, when thought identifies itself with sensation and that house then desire begins. Do you question that? That is, the seeing, the touching, the sensory responses. Then thought creates the image of living in that house. Thought when it creates the image then desire begins. You see this step by step. Is this clear? No, don't, I am not making it clear for you. Through the explanation of the speaker you are making it clear for yourself. It's not you accepting the words the speaker says, but you see the movement of seeing, contact, sensation, then thought with its image begins the desire.
Now will is desire. Does transformation take place through desire? Or thought coming to an end and sensation remains. You follow? This requires, please. You are not clear, quite right.
Q: (Inaudible)
K: No, sir. Look, you desire something, don't you, sir? You desire to have money, you desire to have position, or you desire, what? A woman, or a man. Of course you are all holy, therefore you never face that issue. You desire. Now see what happens, trace it out. You see something beautiful which appeals to your senses, that is the sensation. Then thought creates the image of you having that. Thought when it creates the image is the origin, or the beginning of desire. Is this clear? Obviously. This is fairly clear, I don't have to repeat it. But the question is, can thought not create the image but only sensation remain. I see that beautiful tree, which is beautiful, but I have a house with a piece of land, I want that tree to grow in my land. So desire has taken place. That's all. And desire cannot possibly bring about transformation. That too is clear. Because you have an image of what transformation is, and you desire that. You follow? Or you say, well, it is not desire but some outside agency. Is there an outside agency? This you would like to know, wouldn't you.
Q: What is ordinarily called luck, the common word is luck.
K: Luck?
Q: Desire is replaced with that word all the time, by most people.
K: What do you mean most people?
Q: Usually desire is thought to be a plane, and luck coming from outside, and people want desire to be enlarged.
K: I don't understand the question, sir. What has luck to do with desire?
Q: It is part of desire.
K: Is it? Now is there an outside agency which will help us to transform ourselves? Go on, sir.
Q: Outside agency can force you only, but not help you.
K: Outside agency, Mr Hitler, you all know about Hitler.
Q: Yes. There should be a father and a mother, for a seed, to luck.
K: All right, sir. We are talking about outside agency, outside influence, outside authority, outside leader. You have had all those, leaders, gurus, the so-called sacred books, you have had outside agency as education, authority, has all that helped you to change? You have had it for millennia. Has that helped you to become transformed? Answer, sir.
Q: Yes.
K: Oh, yes, you have transformed? That you are compassionate, that you love, that you are supremely intelligent? Sir, let's be factual and honest for god's sake. You have had leaders, ideals, outside. You have had all the pressures put on you to change. Have you?
Q: Are you not an outside agency?
K: Am I not, the questioner says, an outside agency to help you - I am not. I am not helping you. Take that, sir. I really mean it, I am not helping you. I say, help yourself. Right? You have relied on leaders, authority for centuries, and nothing, you are what you are now - miserable, confused, uncertain, insecure, suffering, anxious, agony you go through, and nothing has helped you. Therefore you have to find out a different method - not rely on anybody. Right?
Q: Can't you point in a certain direction?
K: No. I am not pointing out, I am only saying, look at yourself.
Q: But that is pointing.
K: No, sir, you can make everything ridiculous. So you believe in god, most of you do, I don't know why, but you do. That is, you believe because you are frightened. If you are very honest you will see that. Because god is perfect security. Right? I am uncertain, insecure, I project a principle, a symbol, an idea, of an image and that gives me a great sense of security. Right? Because you believe in god and that gives you a sense of security. That god you have made. Right? You might say, who created the universe. That's a wrong question. You see, this is a very complex question. Is there - please question yourself, find out the answer - is there a state in which there has been no cause? You understand?
Q: We want to attain something.
K: Yes, sir, yes, sir. We all want to attain something.
Q: Spiritually.
K: Spiritually, oh, lovely. Sir, please. I am asking you a question, which is very serious if you are interested in it. What has a cause comes to an end. Right? But is there a state of mind in which there is no cause, and therefore eternal? Investigate it, sir. For us there is cause. I do this because I want that. There is a motive which is a cause. Right? To compete, to compare. I compare myself with you who are bright, who are intelligent, who are compassionate, who have some flame in you. And I want to be like you, or go beyond you. So in comparing I have made myself something more than what I am. I don't know if you are following all this. I compare myself with you, bright, not a hypocrite, generous.
Q: (Inaudible)
K: A lovely word! I compare myself with you. You are very clever. By comparing I call myself dull. If I don't compare - go on, sir, answer it. You are clever, I am not. I compare myself with you, and then I say I am dull. But if I don't compare what happens? Am I dull? No, no, don't shake your head, sir. Just look at it. Am I dull, or I am what I am. From there I can proceed. But if I am saying to myself, I am not as clever as you, and I must be as clever as you, I begin to compete with you. So can we live without comparison?
Q: No.
K: You have answered the question, you cannot. All right, finished. You are all so thoughtless.
Q: (Inaudible)
K: You didn't listen to what I said sir. You didn't listen, if I may point out most politely to what I said just before. That is, you are clever, I am not. By comparing myself with you I say, I am dull. If I don't compare, am I dull? I don't know. Right? See the point: I don't know. So I begin to find out. Sir, be simple about these matters. Can we live without comparison? That gentleman says, no. He has answered the question. But I want to find out. I want to find out if it is possible to live in this world without a sense of comparing myself with somebody. With Ramakrishna, or somebody or other, or with the Buddha, or with the Christ, or with some guru, why should I compare myself? Not that I am vain, not that I am proud, why should I compare myself? Am I less intelligent if I don't compare? Or when I don't compare at all I am beginning to understand myself. You understand? I am beginning to see what I am. A rose doesn't compare with a jasmine. It is a rose. You people don't meet all this.
Q: Is it not a feeling inadequacy?
K: All right, if one is inadequate, insufficient, psychologically, inwardly, if one is insufficient psychologically, inwardly, what do you do? Go on, sir, answer it. I am insufficient in myself because I feel empty, I feel all kinds of things, insufficient. So what happens? I try to fill that insufficiency with words. I don't know if you see that. Right, sir? With images. How do I know I am insufficient? Right, sir, are you meeting my point? How do I know I am insufficient? Because I have compared myself with you who appear to be self-sufficient. If I don't compare what takes place? How do I know I am insufficient? You don't meet this. Right, sir?
2nd QUESTION: Tell us seriously what should be done to help the country and the people of the country, for no philosophy, no books, no talks, can solve these problems.
Are you quite sure? That no philosophy, no leader, no book, the Gita, the Upanishads, no book, no philosophy, no leader will help this country, or yourself. Are you quite sure of that? You understand my question? Or is it just a rhetorical question? If you are serious, and you say, none of these will help, and you are clear about it, that no book, no leader, no outside agency, nobody can help you - right? - to bring about a change transformation, a change, radical change in the structure of this country, moral, ethical, aesthetic, social. Are you quite sure when you put that question, that there cannot? Or you are just playing with words? If you are quite sure that nobody can help you, then what will you do? You know the country is corrupt, you cannot rely on any politician, the people who write books about something beyond the mind, or in the mind, or something or other, they don't know what they are talking about. Right? Right? So what will you do? Come on, sirs. What will you do?
Q: Look at the problem.
K: We have looked at the problem.
Q: We are not looking at it.
K: Who is not? Please, madam, we are looking at the problem. The problem is overpopulation, the division in class, the lack of right education, tradition, and we have so depended on others. Right? Books, leaders, one after the other you have had. Right? And they haven't, the country, the people, have not changed. What will you do? What will you do, sir, when you realize this?
Q: You have to take the responsibility and behave properly.
K: Are you accepting responsibility? Are you accepting the responsibility?
Q: (Inaudible)
K: Are you accepting the responsibility for yourself to see that you behave properly? Or again is that just talk? Sir, do you know what is happening to this country, do you all realize? I have been - the speaker has been coming to this country every winter for the last sixty years. You have advanced technologically, you are as clever, as inventive as anybody else. And you, as a human being, are slowly dying. The culture that this country has had, gone, finished, torn apart. Right? Everyone is living for himself. He is not concerned about his son's future, his grandson's future. You are not concerned for your neighbour. You follow? You are not concerned at all about another except about yourself. The country is breaking up - Tamilnadu, Telugunadu, or whatever nadus you have. This country is breaking up, the family is breaking up. And there is no new flame, you are just repeating. When you repeat there is certain dead security, and you are in that state now. What are we going to do? What are you all going to do, sirs? Education, you know what it is in this country, it is the lowest. Professors who have been out from abroad, teachers from abroad have told me, they come here to investigate and they have told me there is no education at all, just book work, learning, memorizing. You understand? So education is at its lowest ebb, there is violence hidden, it may explode at any time. There is all the preparation for war. So the country is facing a tremendous crisis, your country, the land on which you are living, and you don't seem to care. And you build temples, go to the temples, take vows - you follow? Professionally you are a lawyer, or an engineer, and go to a temple with all the superstitions, you follow, the contradiction. For god's sake realize what is happening.
So what will you do? Or will you do nothing, as what is happening now, do nothing, let it go down the drain? You look at me, don't look at me, sirs. Look at the land that you are despoiling, the beauty of the country. Will you undertake the responsibility, not verbally, but actually to be responsible for what you are, what you do, what you think, what you feel, behave honestly, with integrity. Not be - sir, you know, will you. That's the only thing that is going to change this country. If there are a group of people who are really concerned with the future of this country, because the politicians are not, the gurus are not. What's going to happen to your grandchildren? So if you seriously undertake that you will be totally responsible for yourself, that you will be generous, you will not be corrupt. You may lose your job. Lose your job. Starve, die, you follow, sir, hold to something. Then you will probably help the country to become something totally different than it is. It is a beautiful country, vast space, marvellous rivers and trees and mountains. Somebody said the other day, 'It's a lovely country except for the Indians!' Yes, sir, face it.
3rd QUESTION: What is sorrow?
What is sorrow, the questioner asks. Aren't you in sorrow when you see all that's going on in this country? Or is sorrow only when you personally are affected? You understand, sirs, my question? Is sorrow only when my son dies? Or the sorrow of seeing what is happening in this country? What is sorrow?
Q: (Inaudible)
K: Sir, don't answer so quickly. What is sorrow? Tears, pain, self-pity, the loss of somebody whom you love - if you love, which I doubt. You are attached, love is not attachment. You are attached to your work, to your property, you follow, you are attached. Is that love? Is sorrow personal, or there is sorrow in the world, of which you are. You follow? We have reduced everything to a small limited me - my pain, my sorrow - and I hold to that. We don't see the sorrow of man, of which you are. Sir, have you ever realized historically for five thousand years there have been wars, practically every year. This is historical. And see how many women, men, maimed, shed tears, the loneliness, the brutality of all that. You understand, sirs? Isn't that a great sorrow? Isn't it a sorrow that the poor man round that corner will never be clean? You understand? Never have clean clothes, never go in a jet, never ride in a comfortable car, don't you realize all this? Isn't it a sorrow to realize such a state exists?
So the understanding of sorrow is the ending of sorrow. Right? Sir, this requires a great deal of investigation into sorrow. Probably you have never shed tears. You have an explanation for tears. Right? Karma, some cause or other, but you have never actually suffered, felt the intense pain of it, because we are always seeking comfort, escape from sorrow. Right? Aren't you? That there is god, that you have paid. You have got dozens and dozens of explanations for sorrow, and how to escape from sorrow. But a man, or a woman who realizes the depth of sorrow, either he remains with that sorrow, becomes cynical, bitter, angry, violent, or he goes beyond, he is free from sorrow. It is possible to be free from sorrow, only then there is love.
4th QUESTION: What is the nature of freedom? Why does it happen?
Leave the latter part of the question, why does it happen. What is the nature of freedom. What do you mean by freedom? You have had freedom in this country since the British left, what have you done with it? Right? What do you mean by freedom? Freedom to do what you like which is what you are doing. Freedom from anxiety, freedom from pain - freedom from physical pain is comparatively easy, go to a doctor, or if one has some terrible disease you accept it and carry on. What is freedom? There is freedom from something, which is not freedom. You understand? I can be free from attachment that's fairly simple. But that's not actual freedom. I am free from a burden, but what is freedom? Will you know it when you are free? I wonder if you understand this question? When you are happy, if you are happy ever, when you are happy, when you say, 'How happy I am', is that happiness, or is it only after it is gone? You understand my question? Can you ever know or recognize, or experience, complete freedom - not from anything - freedom? When you say, 'I am totally free', then you are not free. Right? It's like a man who says, 'I know', then he does not know. So freedom is something, sir, that you cannot experience. Like enlightenment is not to be experienced, because where there is an experience there is an experiencer and the experiencer must recognize the experience otherwise it is not an experience.
So freedom is not an experience, it is a state of being, not becoming. That's enough, sirs.


MADRAS 2ND PUBLIC QUESTION & ANSWER MEETING 31ST DECEMBER 1981

As we said the other day, the other morning, in answering some of these questions we are actually not answering the questions but rather exploring the questions. In investigating the question we will find the answer. The answer is in the problem. The meaning of that word 'problem' is, something thrown at you, a challenge - question is a challenge. And whether we respond accurately to the challenge depends on the state of our minds, the capacity of our brains. Most of us, if I may respectfully point out, are more or less asleep. Our brains are not functioning at their highest level because we work and think in a routine, habit, mechanically living and so gradually our brains become atrophied, naturally, like an old car that has lost its vitality.
And in answering these questions, or rather investigating these questions, we are together, I am not investigating and telling you but together we are investigating, together we are observing what the question is. And the investigation or exploration into the question depends on how you approach the question, how you approach any problem in life, whether it is a business problem, a deeply emotional problem, a sexual problem, problem of truth, and so on. How you come to receive it, how you approach it, which means how close you come to the question, when you stand close, almost touch it, feel it, see the quality of it, then perhaps out of that question one finds the true answer.
So if we may proceed with the questions.
1st QUESTION: We live in a corrupt and unjust society, is there no place in your teachings to fight on behalf of the victims of injustice?
This has been a problem right through history, justice and injustice. Is there justice at all? I know the ancient Greeks talked about it, philosophers have talked about it, gone into the question of what is justice, what is injustice. We are questioning whether there is justice at all. That is, someone may be very clever, intelligent, born to wealth, capacity, and able to think clearly, and the quality of beauty in him; and another may never have that quality, capacity to think, to live. So where is there justice? Do you follow all this? We want justice, we all see victims of injustice, victims who are neurotic, victims who are psychopathic, and those of us who are born to poverty, and struggle, struggle, struggle, for the rest of our life. And those of you who may be born to riches, you have an easy life. Where is justice? You may be extraordinarily clever and I may be very dull. And where is there this quality of mercy, not justice? You understand?
So we are always talking about corruption and seeking justice, in the village, the well is used - you know all that business - by the few and there is violence if the others use it. This has been going on throughout history; those who have and those who have not. And apparently no government, no law, has ever been able to bring about the poor to have the same capacity, same drive, same intelligence. This has been the actual fact in life. We are all aware of it. So one asks, what is corruption, and what is justice?
What is corruption? The meaning of that word, the root meaning of that word, it comes from Latin and so on, which means to break up, to tear apart. Which is, corruption exists where there is fragmentation. Please understand this. Corruption must exist where there is fragmentation in human beings. Not merely passing money under a table, paying ten rupees or whatever you do for an extra ticket - you know all the game you are all playing in this country, where there is a great deal of corruption. So we are investigating that word first, what it means. There is corruption when an educated human being, a lawyer, or engineer, works, capable, intelligently active in one direction and in the other he is superstitious, goes to temples, takes silly vows. There is this contradiction, which I am sure you know all about it because probably you are also in that way, go to temples, and pray and do puja and all that kind of nonsense, and in the world you are a lawyer, engineer, businessman and there also corruption and so on. This contradiction in oneself, of which most people are unaware of, that is also corruption. Probably that is the deepest corruption: exercising reason in one direction and denying totally reason in the other direction, and living in this contradiction. That is corruption. Corruption is to say one thing, and do another, to think one thought and act totally differently from that. That is dishonest, that is also corruption. We are dishonest, aren't we? In the sense, we have a great many ideals, what we should be, and we live totally differently. That is also corruption. Corruption is to imitate, not in clothes, but to conform to a pattern so that you are never free.
So we live in corruption. There's no question about it. And if we are aware of ourselves, is it possible to move out of that bondage of corruption. Is it possible to live a very deep profound integral life, be a person who is whole, not broken up - is that possible? I do not know if you have ever asked that question of yourself: whether it is possible to live an integrated life. And to pursue to the very end of it, not just say, well, it is too tiresome, I am too lazy, and all the excuses, rationalizations that one invents.
And also the question of justice: you are beautiful, I am not, you look nice, I do not, you are very, very intelligent, I am not. You can exploit people, and I can't exploit people, you have wealth, fame and power, and I can never have it, you have vision and I have not, you have capacity, a sense of beauty, and I have not. So where is there justice. I am poor living in a village, you live in towns, you are urbanized, sophisticated, clever, and I can never be that.
Should we not talk not of justice but of compassion. Not try to bring about a equality. There is no such thing as equality. It sounds nice on a piece of stone, called equality, but there is no equality in the world. So we are always trying to bring about equality which is democracy, apparently. Ninety per cent of the people in this country know nothing about anything and they are voting. Right? You know all this. Where is there justice? So if you could move away from that word altogether and find out whether one is capable of being compassionate, to love, not seek justice. You are tall, I am short, you are bright, and I am not, I am dull, you have everything, I have nothing, you have health, I am diseased. So should we not look at this question, not from the point of justice, but a human being that has no love, no compassion is worse than an animal. And why is it in this country - don't say, does it exist in other countries, that's a political escape - we are talking about this country, we, you and I, while we are here. When the speaker is abroad he talks about that country. But in this country I wonder if human beings living in this lovely land, whether they love at all, whether you really love your wife, your children, or you don't know that at all. You have responsibility to your wife, to your children, send them off to school and at the end of that marry your daughters off, that's the end of that.
So do we know the quality of mercy, justice - mercy, love and compassion. If that doesn't exist there is no justice. Compassion has its own intelligence, not the intelligence of a clever mind, of a clever brain.
Q: I see what you say, but are you saying that there is no way by which we can also contribute towards living a reasonably just kind of life.
K: The gentleman wants to know without that...
Q: No, we see what you are saying and we accept what you say.
K: Oh, you don't accept it, you accept the words. The words sound awfully nice, but you don't have the feeling of it, the quality of communication with love.
So you can create a society as they have tried revolution after revolution, historically, but they have never succeeded. You can see the fascist communism in Russian, in Eastern Europe and in China, they try to create a society, but there are the super people who have everything they want, special shops for them, special doctors for them, special clothes for them, not only the top polit-bureau, but the scientists, the artists, and the rest of them. So human beings throughout the world have tried to create a society outside, but society is our relationship with each other. In that relationship there is no love, no compassion, you may have excellent laws, but those laws can be broken. So without that quality, do what you will, you will not create a marvellous world.
Q: I have to co-operate with a large number of people, can I not community-wise create a sense of justice?
K: Oh, you can create anything you want. That is just a lot of talk. Sir, another question is, in this connection, why don't we co-operate? To co-operate, that is, work together. Apparently in this country it doesn't exist. You are jealous of each other. Right? Don't you know all this? So there has never been a sense of working together. You work together in business because there is profit in that; you work together when you go to a temple because there is a profit in that. But without profit, without motive, is there a sense of feeling of working together. We work together round an authority, because he tells us what to do, and you are frightened to do something different from the authority. We work together for an ideal, if both of us agree, but we soon begin to break up because we each interpret it according to our personal like and dislike, prejudices.
So there is no spirit of co-operation. That again comes only when there is love in our heart. Not the word 'love' in our minds. Right.
2nd QUESTION: What is the place of right action in one's quest for self-knowledge?
Let us look at these words first: right, action and self-knowledge. What do we mean by right? Right is to be precise, accurate, and correct. Like if you are building a bridge it must be mathematically engineering, the stress and the strain of the steel and so on, it must be accurate according to measurement, weight and all the rest of it. And it must also be in proportion. It must be balanced. Right? It must have a sense of harmony. That is the meaning of that word, 'right'.
And what do we mean by action? Action is the doing, not having done, or I will do. Action is taking place now. You understand? Not acting according to past memories, past intentions, or acting according to a principle. I wonder if you are following all this. Acting according to a concept, according to a projected opinion. So action means really the doing now. Right?
And the word 'self-knowledge', that is to know oneself, which is a very complex business.
Now, right action is freedom from the past - listen carefully - and not projecting the future and acting according to the future. The word 'act' means the doing, the doing not according to some principle, to some pattern, to some ideation. Is that possible? You understand? That is right action. But we are so conditioned by tradition, by education, by our own selfish motives, that we translate action according to convenience, according to environmental influence. So is there an action which is totally free from all that. That is right action. I don't know if you are following all this. Because in that right action there is no regret, no guilt, no sense of fulfilment. It is free from essentially the self. That is right action. When there is right action, it is right action under all circumstances, whether one lives in Europe, or America, or Asia, it is right action wherever you are. It doesn't depend on circumstances. Right? You know what that means? One must have tremendous strength, not courage, strength, like a rock, immovable, because that's right action. Can you do it? Can we live such a live of strength, not feeble, you know, a messy life?
And self-knowledge. The word 'to know', the word, what does it mean to know? Please this is important to understand. When I say, I know, I know my wife. You understand? What do we mean by that word 'know'? Think it out, sir. Is it knowledge? When I say, I know my father, I know my mother, my wife, my children, is that so. You understand? When I say, I know my wife, what do I know? I don't know her. But I have assumed certain tendencies, you follow, I have collected a few data about her, like a computer, collect some data, and then I say, I know her. But I really don't know her because it is a living thing. As I am a living thing I can never know a living thing. I can know a dead thing. I wonder if you understand this? No? I can only know that which has already happened. But a living thing, a living water, a flowing water, a stream, a river that is rushing by, I can't say, I know it, I am watching it, I enjoy the beauty of the water. You understand? I look at the water, delight in the movement of the water, but the moment I say, I know, I have stopped learning. You understand? I wonder if you do.
Therefore the cultivation of memory is not learning. I wonder if you see the distinction. Right? I go to a university, school, college, university, and I have accumulated a great deal of information. That has become my knowledge which I use skilfully to earn a livelihood, or unskilfully. Right? The moment I have accumulated a great deal of information, and act according to that information, according to that knowledge, my skill is limited. But if I am learning all the time, like a carpenter is learning all the time, if he is a master carpenter, like a top engineer, he is learning, not saying, 'I know and I will act according to that'. You follow all this?
Now, can I know myself? Know. That is, I have learnt, I have seen, I have been aware that I am angry. Right? That's part of my being, that's part of me. I am aware that I am angry. Why do I use the word 'anger'? Think it out, let's work it out, sir. Why do I use the word 'anger'? Because I have been told, I have been educated, I have accepted that word and I remember the previous angers which have been named. So when there is a new reaction of that emotion I name it. So what have I done? You are following all this? Are you interested in all this? I am angry. Let's go back step by step. The anger is not different from me, I am anger. I like to think it is different from me because I can control it, I can rationalize it, but it is part of me. That's a fact. And I have named it, as anger. Because that is part of my tradition, part of my inheritance, all that, the word. The word has become important, not the feeling. You see it?
So there has been anger at other times in the past. So I recognize this feeling which has arisen now as anger, by the remembrance of the past. So am I capable of looking at that new emotion without the word, without recognizing it as the past? You understand? I wonder if you see this? It requires a great deal of observation. That is, we are always living in the past. Right? That's so obvious. And the past is a series of memories, which are words, symbols. And with that a new reaction takes place and I immediately name it. Which means I have brought it back into the old tradition. Whereas if I could look at that reaction, the new reaction without the word. You understand? And without saying, 'I know it's anger', so that you meet every reaction afresh. I wonder if you see this. That means your brain is extraordinarily alive, sensitive, not just caught in the old repetition. Right? Will you do that? That is, to be aware of this whole movement of some reaction, naming it, the very naming of it strengthens the past, and so we are strengthening anger by repetition of the word. Clear?
Now the ancient Greeks and the ancient Hindus have talked about self-knowledge, knowing oneself. That is, I want to know myself because if I don't know myself I am just a leaf in the wind. So I have to learn about myself, not according to some psychologist, some philosopher, or from some book, whether you call it sacred or not, it is just a book. So can I dispense with all that, the authority of what other people have said about me, the tradition, you follow, put aside completely all that, because what they tell me I am not. I wonder if you see all this. I have to discover myself. Myself is a living thing, so I have to learn. Now I have seen I am angry, or I have had one experience, whatever it is, an experience. It has been recorded in the brain, which has become the memory, with that memory I examine myself. You are following this? So the past is examining myself. But I am the past. I wonder if you see all this. So is there a looking at myself as though for the first time? Not with jaded memories, not with previous knowledge which I have learnt about myself. That is, to learn about myself anew because I am a living thing, not a dead thing. You may be dead, because you are all so caught up in memories, which is dead. Tradition is dead.
So it becomes extraordinarily interesting, vital, energising if you can look at that tree as though for the first time. At your wife for the first time. And at your reactions, your sensations, not name them, which is to catch it in the net of the old, so that every time it's new. You understand this? Do it, sirs. Don't agree with the speaker. You will see what extraordinary vitality one has. Not to do mischief - that you have anyhow. But the energy that has an extraordinary quality of freshness, of something totally new.
Q: Why are we not able to do this?
K: Why are we not capable of doing it. Because you don't want to.
Q: I want to.
K: Sir, how many hours of the day do you spend in an office, or in a factory, or how many years you have spent to learn a skill, to become the BA, MA, PhD, adding alphabets after your name, how many years. And this requires not one day, you have to be so tremendously aware all the time, watching, watching the trees, the moon, the birds, and watching yourself like a hawk, to see that not even one thought escapes. How much time will you give to that? Or you make your own time. Or you deny time.
3rd QUESTION: Even though I am able to bring about order within myself, the disorder and pressure of the world around me constantly affect my daily life. Is it possible to remain unaffected?
Aren't you under pressure all the time? The newspapers tell you what to think, and what not to. Newspapers can be a lot of gossip. Right? So you are under that pressure. You have the pressure of your parents, and your nephews, your family. Right? You are under pressure of your own desires. In fact you are constantly under pressure. Are you aware of this? Your wife is under pressure, exercises her power, pressure, and you exercise over her, pressure. The gods that you have created, you are under that pressure. The pressure of books. So don't say there is order in us. As long as there is pressure and you are conforming to that pressure there is disorder. You understand, sir, life isn't a game. Life demands that you be serious.
So the questioner says, I am able to bring about order within myself. See what his question involves. I am able to bring about order in myself. As though order was something outside which he has brought into himself. He doesn't see the 'I' is disorder. Right? You have understood? The 'me', the self, and the super self, which is still part of me, is not the self in itself disorder. Right? Because there is contradiction in the self: I want, and I don't want; I am bad but I want to be good; I am envious and - you follow? So there is a contradiction in myself. Where there is contradiction there cannot be order. And our consciousness is total disorder. No? You look doubtful. All right, I'll explain.
Our consciousness is greed and non-greed, the bad wanting to be good, I am a nationalist, I am lawyer, I have anxiety, and I am lonely, all contradictions. That's my consciousness. Right? And in that consciousness there is the desire to be orderly, which is another contradiction. You are following. I wonder if you see all this. Sir, learn. So I am total disorder. But we say, oh, no, no, I am not total disorder because there is something in me which wants order. Or, there is god in me which is orderly - which is another invention of disorder. I don't know if you follow all this. So we live in this constant disorder. Right? So there is no order as long as you say, I am able to bring about order, you are bringing about greater disorder. But if you understand what is disorder, be aware of disorder. That is, I am in disorder, I say one thing, do another, modern and traditional, which is disorder, obviously. Either you are conscious of it or you are unconscious of it. Put up all these things on your forehead and put on European clothes, which is disorder. So we live in this constant state of disorder.
Now order is not born out of disorder because if it is born out of disorder order is still part of disorder. I wonder if you see that. Right, sir? So to understand the nature of disorder, when I understand it, then when there is no disorder I am orderly. The art of learning, you understand, sir, not saying, I must be orderly, or try to be orderly, but to learn what is disorder. Not memorize what is disorder, but to learn about it. Can you learn about your disorder? The way you treat your wife, and the wife treats you, the way you talk to your servant, if you have a servant, the disorder of contradiction. To learn about it, sir. A mind that's capable of learning, not memorizing, which you are all capable of, that's what has happened to your brain. It is becoming dull, atrophied, not active, otherwise you wouldn't be sitting here.
So order is not a blueprint. It is a living thing. We will talk about it on Saturday, much more, go into it. So a mind, a brain that is being influenced all the time - it is being influenced, by the food you eat, by the words you use, whether the brain is capable of being quiet, all that is - you follow. So to understand is to learn. Not the verbal comprehension.
Q: Why did you say, otherwise you wouldn't be sitting here?
K: Oh, lord, need I say that? Need I explain that? Sir, if you are all very intelligent, compassionate, you would not be here, and I wouldn't be here.
4th QUESTION: You once said, give your life to understand life, what does it mean?
Sir, have you given your life to anything? Your whole being to something? You understand my question? Have you given generously, completely, if you believe in god, to god? You understand my question? Or we are always giving a little, but with-holding a great deal. To understand life, which is myself, the world around me, the beauty of the trees, you understand, to understand life you must give something to it, learn from it. Obviously. Will you? Have you given your wife, your children, completely anything? Or is there always a string attached to it? If you are rich, as some of you are probably, do you give generously, or you always have a motive behind that generosity. I watch people who are very rich, how extraordinarily miserly they are: they build temples. It's a crazy world.
Sir, to understand life one must be extraordinarily committed to life. To live it, to understand the beauty of living without conflict. And to understand conflict you have to go into it, search it out, work. Nobody is going to help you. Therefore you have to have an extraordinary strength. We are brave but not strong. Right?
Q: Isn't there intense effort needed to love?
K: No, sir, there is no effort. Is love an effort? To love somebody, does it require effort? Do you really mean this, you are asking this question? To be kind to somebody, does it require effort? To give what little you have to somebody, does that require effort?
5th QUESTION: I am a twelve-year old boy. I am constantly afraid of death. How shall I get rid of this fear?
How tragic this is. Isn't it a tragedy for a twelve-year old boy to think about death, not about living, but about death. What has happened to our culture, to your civilization, of which you are so proud when a boy can ask such a question. You understand, sir? The other day in Rishi Valley a boy asked the same question. He was probably still younger. He must have seen death, a dead bird, or he has seen in his family somebody dying, and all the people weeping, weeping for their own amusement, for their own self-pity, for their own loneliness. And this little boy wants to know death, not how to live, why?
It is a very complex question, what death is, and fear. We will deal with it. I don't want to answer it now because it is a very complex question. I am asking the forgiveness of the boy who has put this question, if he is here, please come Saturday or Sunday we will answer it.
But, see sir, what we have done to our children. What have you done to your children? You have them by galore, meaning many children, overpopulation, what have you done to them. You marry them off, or you send them off to schools, if you are rich enough, to boarding schools, residential schools, and at home you are constantly scolding them, do this, don't do that, be like your father. So you are all the time bullying that boy. And he grows up to bully others. This is happening, sir. And we don't see that it is our responsibility to create a good human being; neither the educator, nor the parents see that we ought to create a new society, a new human being. Right? We don't feel the responsibility of that. And it is very difficult to have good teachers too. They pass some exams, get a little title, and can't get a better job, they turn to teaching. And you despise teachers, but you respect the governor. Right? What a crazy world this is. You entrust your children to somebody who is not interested in your children, nor are you interested in your children. Right? And he grows up in fear, in solitude, in anxiety. There is no love at home, no love at school. Right? And he grows up. Please see your responsibility for god's sake. Education is not merely to have some academic capacities, but to bring about a good human being who will know what affection is, who will care, who has love, consideration, sympathy, generosity. Will you see to it for your own children, demanding the right teacher, pay him. You see, you don't. So we are creating a generation of people like ourselves; dull, insensitive, superstitious, and very clever at business, getting money, and so as a parent you are interested that you should get a degree, and get a good job, and wash your hands of him completely. Right? That is, every parent in the world is concerned with that. Get him a good job, get him married and settle down. Settle down to what? To misery. Right?
6th QUESTION: Kindly give a straight reply. Does god exist, or not? Yes, or no. If yes, how best to realize him in this life?
This is a lovely question, isn't it. Man throughout history from the ancient Greeks, from the ancient Summarians, had this idea of god. Right? I am not at all sure whether in the Upanishads they mention god at all. Or is it a later invention? You understand?
So what is god? We are investigating, I am not attacking god. I am not denying god, but we are investigating whether there is such a thing as god. Who invented god? Did god invent us, did god create us? Right? God, who is omnipotent, omniscient, eternal, merciful, just, all goodness. Right? That's your concept of god. And if you say, he has created us, then we are part of his image, we are part of him. That is, we are omniscient, generous, loving. Right? And eternal. Right? Are we? Or we think we are? You understand my question? If god created you, he must be an extraordinary entity, because he wants you to lead a terrible life. You understand my question? If god made you, why are you like this? You must be extraordinary human beings, mustn't you. Beautiful, full of joy, excitement, full of delight, but you are not. So either you have created god, or god has created you. But if you examine very closely, you have created god. Right? In India there are about - I was told - about 300,000 gods and more. You understand? Every local person has his own god.
So, sirs, we have created god. See the irony of it. Thought has created god and then thought worships the image which thought has created. Which is, to worship oneself and call it god. You understand all this? The better part of you is god. Right? I wonder if you understand this. First of all, let's be clear. Have you created god? The local gods round the corner, or the local gods in Rome, or Tirupati, or wherever, you have created them, haven't you? You are so very uncertain, aren't you, so frightened. If you say, we have created, then you are scared stiff because you have created out of your fear that. Out of your fear you want security. Right? You want safety, you want to feel there is somebody looking after you because you are afraid. You follow? So you create that, and then worship that. Just see what you are doing. Going to Tirupati and putting all your money in the bag - do you think gods want your money. Sir, look at it all. You have nothing to offer but money, garlands, prostrations, rituals. Right? You have nothing else to offer. Have you realized the tragedy of this, sirs?
If you love, not god, that's very easy to love god because it is an abstraction, it has not much meaning, but if you love, that very love is god, that very love is sacred. You won't go outside to look for god. You understand all this, sirs.
And the questioner wants to know if I believe in god. I don't. Because god is not something created by man. There is such a thing as eternity, which is to be outside of time. Right, sir. For that you must have a mind, a heart that is completely free from all the burdens of life. Right? From your vanity, your arrogance, your selfishness, you follow, sir. And we say, we are not capable of it, tell us what to do. You are back in the cycle, somebody to tell you what to do. Sir, you are in a jungle, you have to walk through it by yourself. Right? And for that you need vitality and vigour and strength. Not belief in god, in goodness - belief has no place where truth is concerned. Right?
Q: Then what is atman, sir?
K: Who is that?
Q: The conscience inside each of us.
K: Who is atman?
Q: The conscience inside each of us.
K: Is conscience atman?
Q: What they call the soul.
K: Soul. Which soul? The sole of a shoe, or a soul! I don't know what you are talking about.
Q: Atman.
K: At last you are all getting excited! Because your belief is being attacked. You are not meeting the challenge, but you are resisting it. You think there is something inside you which is permanent, which is the light of god, which is nameless, etc., etc., call it atman, soul, light, whatever you like to call it. That there is inside you, in your conscience, in your brain, in your mind, something which is not worldly, which is not of thought. Right? You believe that, don't you? Yes, sir?
Q: I don't believe in it.
K: Why?
Q: There is no such thing.
K: How do you know?
Q: I believe there isn't.
K: Just belief, belief, belief. What kinds of brain have you, sirs? Don't you want to find out? Don't you want to investigate into the truth of this matter, whether there is soul, atman, whatever you like to call it. Just believe. If you believe, what value has it? Suppose I believe I have got atman, or whatever it is, super-atman, I'll call it. I believe in that. What value has it? In my daily life what part does it play? I am miserable, I am confused, I'm lonely, anxious, in agony, what's the point of my having a belief in atman? If I am free from all that, completely, then I shall find out. But suppose - you follow, it becomes so childish. For god's sake. And we are all grown-up people - jobs, children, wives.
Q: (Inaudible)
K: Sir, would you forget all these people, including Ramana Marheshi, or whoever the other gentleman was. Would you forget them? What value has their life to you? You have your life to live, not their life. And when the people say they have attained - whatever they have attained - how do you know?
Q: What do you mean by timeless eternity?
K: I have said it, sir. Don't believe it! It is not fair, I know, it is not quite fair. But, sir, just listen. Sir, truth is that, something you cannot experience, it cannot be told to you, the word is not that. But if you live on words it is that. You understand? The word is not that; like the word 'tree' is not the tree. I can describe eternity, blah, blah, but the word is not that. But we are satisfied with the word. Right, sir? You love with your heart, with your mind, with everything that you have, you love somebody, and you tell me of that love, and I accept the words but the flower isn't there, the perfume isn't there. You see, sirs, you have leaders: religious leaders and political leaders. I don't know why, why you have leaders at all. Rama Krishna, or gurus that you have had, one after the other. Right? This country is full of them. And why do you follow? You understand? If once you realized that you are responsible entirely for yourself, that you are in a jungle, literally in a jungle, where you have to make your own way out, there is nobody to lead you, then you forget all this - the examples, the books, everything, because you have vitality, strength to go through. But the moment you depend on leaders you become weak. Once you realize it in your heart, not just intellectually, you are a man, human being, free to walk straight. But we don't want all that. Sir, it is so simple when you think of it all.


1st Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk


MADRAS 3RD PUBLIC TALK 2ND JANUARY 1982

May we continue with what we were talking about the other day, last Sunday? We were talking about conflict, not only outwardly but much more psychologically, inwardly, if I may use the word, spiritually. And we also pointed out, if you will kindly pay attention to it, that we are not giving a lecture. On the contrary, we are talking over together our problems: problems which confront humanity; not only the personal problems but the problems of every man, religious, social, economic, national, and the constant preparation for war, which every nation is indulging, spending vast sums of money. Incredible, to destroy each other. And also we were saying that most of us are accustomed to be lectured, to be talked to, to be told what to do, what to think, not how to think, but what to think. And also we are used to linear thinking. Linear means thinking word by word, horizontally or vertically; our brains are trained to that, and therefore our brains cannot function in other directions.
We talked about the necessity of a life which is not routine, mechanical. And we pointed out that when we live a life of routine, a mechanical life which is more or less tradition, then we gradually atrophy the brain; the brain becomes dull, inactive, it may repeat what it has learnt, knowledge, but such a brain which is conditioned heavily to habit, to tradition, to a routine, loses all its flexibility, its intricate quality, which is to learn. Learning and memorizing are two different things: from childhood we memorize, we go to school, college, university and there we learn linear, as well as accumulate a lot of information which becomes knowledge; and we function on that knowledge with skill, and gradually we lose the quality of learning. Learning is all the time; learning requires a very alert mind, a subtle mind. Whereas merely accumulating knowledge, however necessary, makes the mind gradually dull. Please see, therefore, if you will, that there is a difference between acquiring knowledge and learning, memory, memorizing and learning. Most of us are good at memorizing, specially in this country.
We were talking once to a very classical monk, very erudite, scholarly, knew his subject extraordinarily well. Which is, that he had gathered tremendous information about his subject, which was religion, and he could not break away from the habit of repetition, what somebody has said. There was no thinking on his part at all, but merely repetition. And when it was pointed out to him most respectfully, he couldn't understand what it meant to learn. So please we are together here to learn, to look at things afresh; to look at our lives as though it were for the first time that we were investigating this very complex process of living; not come to it with all our prejudices, with our conclusions, with our fears and hopes. We come to it to learn about it; like a schoolboy who doesn't know anything about history or mathematics, or biology, he comes to it afresh. So if we could this evening look at our lives, which is the life of humanity, which is the life of everyone including yourself, if we could look at it as though for the first time. We are curious, we want to find out; not accept, not quote what others have said, but look at ourselves afresh, see all our reactions, the process of our thinking, our behaviour, why we believe, why we have such extraordinary lives. So let us begin together to uncover step by step into why there is so much disorder in the world.
In the world outside there is war, there is corruption, there is dishonesty, politically utterly ruthless, the politicians seeking power, position, prestige, status; the tremendously rich people, and the oppressed who are in revolt in this country. Revolt is going on because they have been oppressed and there is a great deal of discontent, unhappiness, sorrow, pain, an incredible amount of fear. There is no security outwardly: you may have a job but the future of man, that is, the future of your children, the future of your grandchildren, the future of humanity is really in the balance. This is not a cliche: it is a tremendous crisis in our consciousness. And, that is, outwardly there is great disorder.
And inwardly, inside each one of us, in our lives, in our relationship, in our jobs, there is disorder. And we must find out together what is the cause of disorder, and end disorder in ourselves, not out there, not try to bring about order in the world, in the corrupt society, but order in our lives, which is in our relationship with each other. And that relationship which is order can only be understood deeply if we begin to discover what is the cause of disorder. Everything that has a cause must end. Right? If I have a cause for my cancer, for my disease, for some ill health, because there is a cause it will find an answer. Right? Do we understand this? Causation for any action must inevitably end. Our life as a whole has a cause. Right? Do we understand this clearly? I have a cause - if I have - in talking to you. That cause, the motive, the force, the agent, that is making me talk will be valueless because it has a struggle; what has cause brings about a struggle. And if I have a cause in addressing you, then it is a struggle between you and me, it is a conflict. But the speaker has no cause, he doesn't want to convert you to anything: he has no belief about anything. And he is talking not to express himself, not to fulfil himself, not to have a reputation which he must maintain: it is none of these things. Therefore an action without a cause is eternal. I wonder if you will understand this?
Sir, the universe, that is the stars in the heavens, the black hole, millions and millions of stars and planets and systems, have no cause. Scientists are beginning to discover this, I hope they are. There is no cause for it: therefore it is eternal, endless, which is vast space without any reason, without any cause, without an agent which is making this; therefore it is everlasting to everlasting, it has no time. What has cause has time. If I am jealous - and jealousy has a cause, which is I am attached to my person and in that attachment there is fear, there is possession, domination, control because the cause is my sense of insufficiency in myself, and I am lonely, therefore I begin to attach myself to you, and out of that attachment, which has a cause, jealousy arises. Whereas if I can discover the cause, jealousy can end. Therefore we must together find out the causes of disorder. If we can find the causes of disorder, disorder will end completely. And when there is an end to disorder there is order. That order is a living thing, not a blue print, not something laid down which you follow. So please together let's find out what is the cause of this disorder in our daily life; not an abstraction or an idea of disorder. The fact is not the idea. Right? The fact of disorder is not a concept. That is, I say one thing and do another; that contradiction is disorder. Right? It is not an abstraction. It is not something invented by the mind and then call it disorder. Disorder exists where there is contradiction in one's life. There is disorder when my life is fragmented, broken up. Are we meeting each other? We are following each other? We are talking about our lives, not an abstraction of a life. We are talking about your daily life in which there is so much confusion and disorder. And some recognize their life is in disorder and try to bring order out of disorder. Right? Order exists only when disorder ends. Like a man in prison, as long as he is in prison he is not free; when he is out of the prison he may be free. Similarly our life is in disorder, there is no question of it; you can't say, "I am not". And that disorder is a fact, if one is aware of it. And we are trying to find out together the causes of this disorder. Is that clear? Why you live in disorder, if you are aware of it. So first, are we aware of it? Do we recognize it, do we see it, or we are mesmerizing ourselves saying, god is order but one day I will reach order, which is a pretension, which is nonsensical. What we are talking about is the fact of disorder in our life. Right, can we go on from there?
So what is the cause, or causes of disorder? Because when that ends there is order without a cause and therefore a life which is eternal. I wonder if you understand this? So what is the cause of our disorder? Essentially, basically, the idea that we are separate from another, which is, myself is different from yourself: that is the basic cause of disorder. Please don't say, "How am I to be free of the self" - we are not talking about freeing the self. If you understand the cause of disorder, understand the nature of the self, then that very comprehension, that very observation, absolves, dissolves the self. So we are saying the basic cause of disorder is the self, the me, the ego, the personality. We have accepted it because it is part of our tradition, part of our education, that we think we are separate individuals, we must seek our own personal salvation, our own response to god, you know, the whole concept that each one of us is separate, and therefore there is constant battle between each other. That is the basic cause. And other causes are peripheral, outside. You understand? Peripheral. The division of nationalities, that is a cause, because in believing in a nation, in a tribe, you feel you are secure, because the human brain demands security. Right? That is obvious. So it invents a concept of a nation; it is an idea. And in that idea it feels secure. And to protect that security it will kill another, which is called war. War has several reasons, but one of the reasons is this: the desire to be secure. Please look at it, you are not accepting what the speaker is saying, we are observing together the fact; not imagination, not an idea, but the actual living fact.
And also one of the reasons for disorder, is thought itself. I wonder if you understand that? Thought, we are saying, is the cause of disorder. Look at it, please, examine it; don't say, "How can you say that". Examine, find out for yourself, if thought is not one of the major causes of disorder. Thought is the response of memory, memory is knowledge, knowledge is experience; so from experience, knowledge, memory, thought, action. So thought has a motive, which is experience and knowledge. Are we following each other somewhat? Please, am I speaking to myself? Or are you coming with me? If you want to understand why human beings live in such a chaotic state you have to examine very closely. And to examine you must exercise your brains; you must be willing to let go your fanciful ideas and face facts. We are saying one of the causes of this disastrous disorder is the very activity of thought because thought is limited, because thought is based on knowledge and knowledge is never complete about anything: even science is incomplete; your experiences are incomplete; and the knowledge you acquire from those experiences is incomplete. So knowledge always goes with the shadow of ignorance. So thought born of ignorance, knowledge, will invariably create conflict. That is one of the reasons.
The other is: that we human beings are fragmented in ourselves, broken up: I want one thing, and I don't want another; I am violent and I want to live in peace. There is this contradiction going on all the time in our life. That is one of the reasons of disorder. We said the other day that there is no duality at all, there is only 'what is; there is only violence, not non-violence. But we have invented the idea of non-violence and so have created duality in our daily life. Philosophically or theoretically you may say that state of non-duality exists only when you have reached a certain point in you thinking, or in your spiritual evolution. There is no spiritual evolution; there is only 'what is'. To understand 'what is' one must be free totally from the idea of 'what should be'. That is, I am violent, and that is the only state, not, I am trying to become non-violent. The non-violent is non-fact, therefore there is only violence. And to understand that violence, the causation of that violence, I have to give all my energy, investigative process, observation, awareness to it.
So our conditioning is, we have accepted duality. Of course duality is there - darkness and light, man and woman, childhood, adolescence and man. There are physical differences, but differences do not make duality. So that is one of the reasons why we are in conflict, because we are not facing, or we want to avoid actually what is going on. We never come face to face actually with the fact of what we are: we are always thinking of what we should become. So one of the causes of disorder is this sense of conditioned duality.
And the other cause of disorder is fear. Right? Isn't that so? Shall we discuss, go together into the question of fear? Shall we? Whether one can be free totally, absolutely, free from fear; both biologically and psychologically, both inwardly and outwardly. Not to be afraid; not to have courage, not to be brave, but to be free from fear which gives one tremendous strength; that strength is nothing whatsoever to do with courage, bravery and so on. Freedom from fear has this quality of tremendous vital strength. Most of us are afraid; not only of ultimate death but afraid of so many, many things: afraid of the future, what is going to happen to us when you are older, you might die of old age with a disease, paralysed, and we are afraid of the future. We are the past, the present and the future; we are that. I will go into that perhaps a little later. Because we create our own time, our own future, our own, not imaginary timelessness. So we must investigate together very carefully into the nature of fear.
First of all, are we aware seriously that we have fears? Right? Are we aware of that? And together we are going find out the cause of fear, or the causes of fear. Because when we find the cause, as we pointed out, what has causation can end, can bring about its end, the effect. So what is fear? Either you are afraid of the past, or of the present, or of the future; that is, of yesterday, today and tomorrow. Therefore we must understand in investigating fear, the whole concept, or the reality of time.
What is time? Please, this is related to fear, this is connected with fear so we must enquire very carefully, not merely intellectually, verbally but actually understand the nature of time. There is time according to the sun, rising at a certain time and setting at a certain time; there is time as having had pain yesterday, continuing today and hoping tomorrow to end it. Time is a movement. Both chronologically and inwardly, psychologically, time is a movement: time to go from here to your home, to cover that distance requires time; to learn a language requires time. Please follow all this closely, if you don't mind, if you want to understand the nature and the extraordinary subtlety of time - if you are interested, if you are serious. That is up to you. Time to learn a skill; time to learn to drive a car. So there is physical time: to get up in the morning, 9.0 o'clock to be in the office, or in the factory, or do some labour, and end it at 5.0 o'clock. That is time. Think of a human being which is you, spending all your life from the moment you have passed your university, or have acquired a skill, for the rest of your life going to the office from 9.0 o'clock till 5.0 o'clock until you retire and die. Right? That is your life. Just think of it! And you might say you have your responsibilities, therefore we have to earn money, So you are slaves to money, to responsibility and to duty. This is your life.
So you have to understand how extraordinarily time is a factor in our life. So there is outward time and inwardly we have created time. That is, I hope to be something tomorrow; I hope to reach the height of spiritual nonsense; I hope to see you tomorrow. Hope - you understand? The word 'hope' implies time: I am this but give me time to change to be different; I am greedy but I need time to be free from greed. So there is this idea of inward time, a psychological time. This is clear isn't it? Now, is that a fact? Is that so? Or merely an invention to escape from actually facing 'what is'? You are following all this? Right? I am greedy-suppose I am greedy - and I like to be greedy; but also there is in me, which has been conditioned for centuries, "Don't be greedy. It is not right to be greedy, if you want to be a spiritual human being you must not be greedy." I have been conditioned to that, but yet I am greedy. So I say to myself, I will eventually be free of greed. Give me time, either this life, or in a future life, which again is something we have invented. We will go into that later on. I am greedy and I must have time to be free from greed. This is what we are conditioned to through millennia: all the scriptures, everything tells you, you must gradually be free of it. Right? That is, if I allow time to be free from greed I am pursuing greed. Obviously. But to understand the greed, what is the cause of that greed, is the ending of that greed. But if I have time to say, eventually I will be free from greed, that is a continuation of greed. I hope this is clear.
So there is only the ending of greed, not greed trying to become something else. Greed trying to become non-greed is still greed. I wonder if you follow all this? So thought has invented this idea of time: psychologically, spiritually, inwardly. And thought itself is time. Right? Because it is born out of the accumulation of many, many millennia, of knowledge from which it acts, which is time. So can the mind, can your brain, understand the nature of psychological time, that there is actually no future? I am greedy; not greed is separate from me but I am greed. And to discover the cause of that greed, to understand the causation of that, and to look at it very carefully, is the ending of that greed, not in terms of time, but actually, immediately, instantly end greed. If you are concerned with that we can go into it. That is, the cause of greed, envy, is desire. Right? I desire a new car; I have got an old car and I want a new car. Or I see you driving in a marvellous Mercedes, or a new imported car, and I want to have the same thing: greed. We all know that word what it means, the feeling of it, the desire to possess something that I haven't got. To understand that one must enquire very carefully into what is desire, because desire is part of fear, part of time, part of our contradiction and therefore disorder. They are all interrelated, they are not something separate. They all have a cause and the causes are all interrelated.
So in understanding what is fear, why human beings have lived for timeless ages with fear, we must go into the whole structure, and the nature and the continuity of fear. That requires your attention, your care, your awareness: not say, please tell me how to be free from fear - that is too childish. But if you understand the whole nature of it, how it comes into being, what is the structure of it, what is its movement, then you will see for yourself, if you have given your attention, your care, your observation, then you will be totally free of fear. Don't say, "Will I always be free of fear?" - that is another form of greed. All that you are concerned is with the ending of fear. If another fear arises, find out why it arises, go into it, because that requires constant alertness, observation, awareness. But if you say, "Please tell me how to end fear altogether at once" - it is possible but that requires an extraordinary skill of thought, skill of observation; that requires an insight into the whole nature of fear, to end it completely so that you have no fear of anything at any time. That insight into the nature of fear is not bought from a book, it cannot be taught to you, which is memorize and apply. But if you learn about it, it is yours, you have it, then you have it in your hand, in your pocket, you can act.
So we are learning together. That is, we said fear is common to all mankind; every human being, from the poorest to the most sophisticated, richest, has this sense of fear. And we know what fear does: cripples the mind, makes you ill physically, contracts you, both physically and psychologically, inwardly, you become tighter, narrow, frightened to look. And so in investigating fear you must also discover, as we said, time. Time may be the factor of fear. And also in investigating time you have to investigate also desire. And desire may also be a factor of fear. So you have to understand, learn afresh, not memorize and repeat, repeat, repeat, that is so childish. But to learn how desire arises, what is the origin of desire; not how to suppress it, not how to escape from it, but the beginning of it. And also one must understand the nature of time, because you are the past, the present and the future. You make your own time: you make your own time by saying "I will do", or "I will be". So you are the past, the present and the future: you are the time-maker. I don't know if you understand this? The beauty of it sirs, it is all in your hand; not in your gurus, not in your books, not in somebody else, but in your hand.
So, it is half past six, yes. So we will go on, shall we? You are not tired? No? Why? Have you worked? Have you used your brain during all this hour, to watch, to listen, to learn, to perceive what we are, and work? If you have done it your brain, which is not used to all this, must be tired. But we will continue.
We are saying, to understand fear, its cause and the ending completely of fear, one must understand the nature of time; and also desire. The universe has no time, and that is why it is everlasting from everlasting. It has no cause and therefore it is endless, it is infinite. That which has a cause has always a limited space. You understand? We have no space in us because we do everything because we have causes. So what is desire? And why has man been a slave to desire? Sir, we are investigating, you are not listening to the speaker. Together we are observing the nature of desire, how it comes into being, what extraordinary vitality it has. The desire is will, and we live and act with will: "I will do this", "I must do this". It is part of desire. So we must go together and look at desire, not suppressing it, not trying to conquer it, not trying to rationalize it, but to see the whole movement of desire, which has such deep vitality in our life. Desire to be great, desire to be successful, desire to reach heaven, desire to understand that which is not to be understood. We have so many driving desires: one desire contradicting another desire, one desire stronger than the other desire, and that which is stronger conquering, pursuing, driving. It is a very complex movement. So we are going together, please together, you are not learning it from the speaker, you are learning by observing your own desire, your own urge, your own momentum of this driving force.
Most of us know what is sensation: sensation is the operation of the senses. I touch a hot thing, or a cold thing, taste something very hot; the touching, the seeing, the hearing, brings about sensation. This is observable, natural, healthy fact, because if there is paralysis then there is no feeling, there is no hearing. Probably most of us are paralysed because we are not learning. This is an incitement, this is not just a statement because most of us live a life of routine, we never observe the beauty of a tree, the flowers, the dirt on the road, everything, we are insensitive. And we have become insensitive to fear, we accept it as a natural thing: the wife afraid of the husband, the husband afraid of the wife, or the children afraid of the father and try to beat up the father, as they try to beat up the teacher. This is happening in the world. So we all know sensation, unless you are paralysed. What is sensation? The seeing, the contact, sensation. Right? This is a fact. One sees a beautiful tree - the glory of the earth is a tree, the beauty of the earth is a tree - the shadow, the trunk, the leaves, the fluttering of it, the shape of it; to look at it, to touch it, that is a sensation. We are afraid of that sensation because we have the idea that all senses must be conquered. Right? This is one of your religious conditionings. And so no senses; you have destroyed the senses because religion has told you "Deny all senses", so what have you become? You never look at a tree; you never look at a woman or a man because your senses begin to function and you have the desire and so on. So look what we have done, what you have done to your mind, to your brain, to your body: your religion has said, "Disregard the body, have a contempt for the body", and you have. Look at yourselves. Right? Right?
So we are saying something totally different from all that: which is, to understand desire, desire is sensation - I will go into it, I will explain it a little bit. There is seeing the tree, the woman, the man, the car, the politician who is right on the top, or the guru who says, "I know". So perception, seeing, then contact, touching, then out of that sensation. Right? Is this clear? Then what takes place? Thought says, "I wish I had that tree in my garden". Right? Thought says, "I wish I had that car." So thought creates the image - please listen, learn from it, learn, not memorize - then thought creates the image of you in the car and driving that car. When thought creates the image of you driving in that car, that moment is the origin of desire. Is that clear? That is, I see a beautiful sunset, the glory of the evening, and it is a great delight to see something extraordinary, a vast sky with thundering clouds, and light; and it has left a record on the brain. That record wants to be repeated, which is desire. You understand? That is, there is the sensation of that beauty of that sunset, then thought says, "I hope I will see it again tomorrow", or I want to write a poem about it, or I want to tell somebody about. So desire begins, the origin, begins when thought creates the image and imposes that image on sensation, then is the beginning of desire. Is this clear?
Now to learn that thought creates desire, and therefore watch that thought doesn't create the image and be in desire. Just to remain with sensation. You understand? Not to allow thought to creep in. I wonder if you understand this? That is tremendous discipline. Discipline means to learn; it comes from the word disciple: a disciple is one who learns. So we are both teachers and disciples, there is no teacher outside us. I wonder if you see all this? Therefore we are learning. That requires full attention, the awareness, watching. The origin of desire, the sensation, and the ending of that, stopping there, not allowing thought to come in. It is not an action of will, just the observation how desire arises. That very observation has its own peculiar subtle discipline; discipline in this sense is learning, not conforming to a pattern.
So desire, time, thought are the factors of fear. I have had pain, an extraordinary experience, or extraordinary perception. I hold on to that perception, to that experience, and I am afraid to lose it; which is, thought recollected that experience, thought remembers that experience and is frightened that it may lose it. Right? So thought, time, desire, is the factor of fear. Not how to end thought, or how to end time, or the ending of desire; but you have to learn the movement of fear. You understand, the movement. If you want to be a good engineer - I hope none of you want to be anything - but if you want to be a good engineer, which you must probably to earn a livelihood, you have to learn. A real genius of an engineer may know knowledge but he is learning.
So to learn about fear is the ending of fear. Is this clear? Are we together in this? That means you and I have worked, observed, this evening, very, very closely, the movement of desire, time, thought, which is the origin of fear, which are the causes of fear. And as you have listened, if you have at all listened and paid attention, you are free from fear. Not that you will think about it tomorrow and be free of fear, you have listened, therefore you are free of it now. And that means you have to give all your energy to understand fear. And a man who is free from fear, and the cause of fear, is a totally different human being.


MADRAS 4TH PUBLIC TALK 3RD JANUARY 1982

What shall we talk about? We were talking yesterday afternoon about the whole movement of fear, how important it is to be completely, wholly, free of that terrible burden that man has carried through millennia. We said it was a movement of desire, time and thought that bred fear. And out of this fear we invent all the gods, all the rituals that accompany this fear, all the pain involved in this fear. We went into it quite in detail. And we ought to talk this afternoon something about beauty. It is again a very complex problem and we need a certain quality of mind, of sensitivity to grasp the enormous significance of beauty, because beauty is truth, beauty is love, beauty is that infinite. So we ought to talk over together this question: what is beauty?
Again if one may remind you that we are together looking into this question. This is not a lecture as it is understood generally, where the speaker has a set of ideas and is rather good with his tongue, glib, and gives you what you should do, what you should not do, or what you should think and so on. That is generally what is considered as a lecture. But here this is not a lecture, far from it. We are together, as two friends who trust each other, who have confidence in each other, who are walking together in a beautiful lane full of trees and flowers; and as two friends concerned not only with the problems of daily life but also this question of beauty. Because vulgarity is increasing in the world; the vulgar, the noise, the dirt, the squalor and the cities that are really frightful. And living in one of these cities far away from all nature, to them beauty is merely, and perhaps more, than architecture; the quality of a building, the line of a building, the proportion, the gratifying sensory appreciation; going to museums and seeing all the marvellous paintings by the great masters of the Renaissance period. And to them and to most of us, beauty is something our there - in a museum, in a marvellous old cathedral or a temple, or one of the great delicate mosques. And beauty to us, if you are at all aware, which I question, is the gratification of a particular sense; either visual, optical or the hearing, not only with the sensual ear but also going beyond the senses and inward appreciation of a magnificent symphony, or a great song. And also when we see a marvellous mountain, snow capped against the blue sky, the great majesty with deep shadows, valleys, rivers and the feeling of this grandeur, the enormity that is in front of one. And also beauty may be in a poem, or in literature, or in the face of a man or a woman, in a form.
And beauty to us is not only rather rare but we do not have the sensitivity, the quality of being with something that is entirely made by nature; like a marvellous tree full of leaves, the great branches, and if one has ever sat under that tree, that tree tells you a great deal. And also, for us, beauty is something that very few of us appreciate. We are not talking of the beauty of a face or a form, which is also part of beauty. Because if we do not understand beauty we have no love in our heart. Beauty is not pleasure, sensory reaction of gratification, appreciation; beauty is something far greater than all this. And most of us unfortunately have lost the sense, or never had the sense of looking around, being aware of the environment, with all its ugliness, with all its squalor, misery, and with it goes the feeling of pain, the pain that one can live in such a world which is so full of vulgarity, noise, loud speaking. There is no sense of grace.
And religions throughout the world have denied, or never appreciated beauty. Because beauty has been associated with pleasure and pleasure is sensuous, sexual; and religions, both those who are highly organized and those who are not, lay emphasis on the denial of any sensual appreciation. I hope we are following all this, we are thinking together. You are not just listening to the speaker.
So, what is beauty? It is very important to understand this. What is, to us, the quality of a mind that sees beauty? Not only the beauty of a sunset, or the beauty of a curve of a branch, or the beauty of a simple flower by the road side, or the beauty of an early morning when there is complete silence, when there is only one star shining in the sky. Beauty is not sentiment, it is not a romantic appreciation, a romantic sentimental talk. Beauty is also the way one behaves, the way you treat another, the way you look at somebody, because without that quality of beauty, do what you will, go to all the temples in the world, you will never know what truth is. So it behoves us to enquire, if we are sensitive, that is, if all our senses, not just one or two separate senses are in action, but when the whole of our senses are operating, living, feeling together, feeling this sense of this marvellous world, the universe. Has you ever looked at your wife, and your husband and your children, with that quality of mind in which there is great affection, love, because beauty is love? To look at a person, to look at a tree, to look at that poor beggar going by in the street, to feel that, not pity, the sense of great compassion, because where there is no compassion there is no intelligence. Where there is intelligence there is right action born out of compassion; and beauty is that compassion.
And so we should enquire together, not only what is beauty, but what is pleasure? For most of us pleasure is very important, not only sexual pleasure, the pleasure of possession, the pleasure of power, the pleasure to dominate people, the pleasure of achievement: there are so many different forms of pleasure. To look at a sunset and delight in that, the moment of that sunset and that delight when remembered and pursued then it becomes pleasure. At the moment of seeing a beautiful scene, seeing fast running waters, then there is no pleasure, just pure observation of this movement of water, with tremendous volume behind it, carrying everything before it. But that incident, that perception, is recorded in the brain as delight, as sensory reaction, then thought pursues it and then out of that pursuit pleasure arises. This is so obvious if you examine it closely. For most of us throughout life pleasure becomes extraordinarily important: pleasure in doing rituals, pleasure in worship, pleasure in prayers, however the mind is tortured, pleasure in achievement, in being somebody, or being an ascetic, being a monk who has refused the world and lives a solitary life, to him also that is pleasure.
And if one is aware of this movement of pleasure and the pursuit as most of us are pursuing pleasure, we have never asked what is the other side of pleasure. You understand my question? I hope we are meeting each other, that I am not talking to myself. Is not pleasure the other side of fear? Is pleasure another form of fear? Please enquire into it carefully. Look into it. Those of us who are constantly chasing pleasure of entertainment, both religious and physical, the football and the mass, the ritual of your puja and cricket. In this country you are fond of cricket as a form of entertainment, pleasure, which is almost the same as doing your puja, your rituals, going to your temple. We want to be entertained, entertained which will be pleasurable, which will gratify our sensations. So we are always caught between either fear or pleasure. This is our life: pleasure to achieve something called the eternal, something called illumination, or as you call it in India, self-realization - I don't know what that means but you talk about it a great deal. So we are caught in these two: fear and pleasure. We are not denying pleasure, we are saying, just observe it, look at it, be aware of the extraordinary subtleties of pleasure and fear, how the human mind is caught in it from the most ancient of times to the present day; which is, reward and punishment. On that we live. We will do anything for a reward and avoid punishment. But you do the right thing if you are going to be punished, you will do the right thing if you are going to be rewarded. You know all this.
So, on these two principles we work. Our daily life is balanced between the two: reward and punishment. And apparently the human mind cannot go beyond it. That is, to do something without a single motive, without fear or deriving pleasure in doing something, which is not duty. Duty is an abominable word, it is the understanding of this very complex process of life, that all of us function on these two principles. And therefore we totally deny the sense of beauty. Beauty is not a reward; beauty is not something that you can achieve through sacrifice, through pain, through denial, through control.
So we ought to think over together, examine very closely, why our minds, our hearts, are caught in this. Not only sexual pleasure, which is now permissive in the West, and is gradually seeping into this country; and can beauty exist where there is greed, envy, anxiety, agony? Or beauty is when the other is not?
And also we should talk over together this evening the question of sorrow, which is all part of it. Fear, pleasure, pain, grief, sorrow; they are all interrelated, they are not separate states, separate reactions. One translates the reactions as fear, as pleasure, as pain, as sorrow. We are together going to investigate, explore, subtly, hesitantly, carefully, why man suffers. Again this has been our burden from time beyond time, why we human beings, who live on this beautiful earth, why we go through tortures of pain, tortures of suffering: we have never solved that question. We are always talking about social change, how rotten politics are, how poor the world is, vulgar, so much poverty, over population and so on; we are always talking something out there. But we never examine the question of suffering; who suffers, why there is suffering. To understand this question of suffering we must understand ourselves first; that is to know oneself, to understand the very complex entity, the complex movement of oneself. That is, knowing all the subtleties of thought, these feelings, to be aware without any choice what we are.
So we are first going to examine what we are. Not what I say you are, or the philosophers say you are, or your guru, books, psychologists and so on: you can put all those aside. If you do not you are merely repeating what others have said about you, therefore you will never know what you are. So we are together examining very closely what we are. We are learning about ourselves; not accumulating knowledge about ourselves because ourselves is a living thing, extraordinarily complex. Ourselves are the result of innumerable impressions, pressures, other people's thoughts, other people's opinions, judgements, values; we are secondhand people very deeply, there is nothing original. And to discover the origin requires a great deal of attention, understanding ourselves and pursuing right to the very end of what we are.
So we have discussed fear and the movement of fear as desire, time, thought, which is part of us. We also talked about pleasure, which is part of us. And also we have to discover for ourselves the totality, the wholeness of ourselves. Are we following each other? You sit so readily and nod your head. Have you ever looked at yourself - not in the glass when you are shaving or combing your hair, but looked at yourself; the form that you have, the hands that you have, the way you look, the way you walk, the way you eat. That is also part of the understanding of yourself. The way you talk, the words you use; the way you talk to your superiors and you grovel to the governors, the cheap politicians and all the rest of it. So that is part of it. That is, your consciousness is what you are. Your consciousness is you. Your consciousness is your belief - please follow this, watch your own consciousness, not my description of your consciousness, not my words but use the speaker as your mirror in which you are seeing yourself. And seeing yourself as you are, the mirror becomes unimportant; you can throw away the mirror afterwards. But use the speaker as a mirror in which you are seeing yourself because the speaker is going to describe, but the description is not the actual, the description of a mountain, the painting of a mountain is not the mountain, it is not that cold air, that freshness, the majesty, the deep valleys and the shadows. The description is never the real, the word is not the thing. So please, the speaker is describing and the description is your own observation. So the description is not real, but watching yourself is real.
We said consciousness, that is to be conscious, to be aware, to perceive what you are, what you think, what you do, what you say, is part of that consciousness of which you are. So your consciousness is your belief, your vulgarity, your jealousies, your anxieties, your agonies, the sense of deep hopeless loneliness, the desire to seek security, to have something permanent. So seeking permanency, safety, security, you invent the atman, whatever you call it, the soul, or god, you invent it, and that is part of your consciousness. Your consciousness is put together by thought. Right? You are following this? Your thought has created your gods in which you believe; your thought has created pain, suffering, anxiety, all the neurotic activities, the illusions, the realities; the whole content of your consciousness is not separate from you, you are that. That is, when you are angry, that anger is you, it is not something away from you, you are that anger. But thought says, "I must control it", "I must suppress it", "I must rationalize it" - which is thought then separates itself from anger. So the observer is different from the observed. I hope you are following all this. Are you following all this?
Look sirs, we are dealing with something very, very serious because we are concerned with the degeneration of the world. We are concerned with that society which is corrupt, in which we are living, and all the illusions of gods, and all the noise you make about the gods. There must be a radical change in the human mind otherwise we are going to destroy ourselves; you may not destroy yourself but your grandchildren, if you care for them. So it is very important to understand all this. So we are saying, which is a fact, your consciousness is the result, and the content of that consciousness is the product of thought. You believe in a particular concept, that concept is put together by thought. Your experience is translated by thought and registered or recorded in the brain. So thought is the source of your consciousness. Thought may think that there is god in you, that there is super, super, consciousness; that saying that there is superconsciousness, is still part of thought. So the content of your consciousness is put together by thought; all of it. And that content is in contradiction with each other: you believe in gods, going to temples, taking vows, and you are a lawyer on the other hand, an engineer; a modern man and a traditional man. Therefore there is contradiction, therefore there is conflict. So your consciousness is in contradiction with each other, the content of your consciousness is in contradiction with each other, therefore there is conflict, therefore there is pain. I hope this is clear.
And part of this consciousness is the inheritance of great suffering of mankind; not only personal suffering but the immense suffering of man who has been through thousands of wars, thousands of actual physical pain, all recorded, all shaping our brain. And suffering, which is fear, pleasure, pain and suffering, they move together, it is one movement, though we call it by different names, it is one unitary movement. So we are not separating suffering as though it had nothing to do with fear. Fear is part of suffering; pleasure is also part of suffering: suffering is not merely having some disease, some physical pain, paralysis, or lack of limbs, that is part of suffering also, physical suffering. One can bear with it, one can put up with it but there is much deeper suffering: the suffering of a man who is ignorant, who is poor, uneducated. The suffering of those who are highly educated, sophisticated, with great deal of work, they have their sorrow. So sorrow is common to all mankind, it is not Eastern sorrow or Western sorrow, there is only human sorrow. And we have put up with it, we cry, perhaps for a month and then forget it but remember it, and every remembrance of an incident that has caused pain, again you suffer for that. So there is constant pain and suffering: suffering when you lose your son, your brother, somebody on whom you have depended, and suddenly you are faced with loneliness. That is sorrow which we all have; nobody in the world has escaped from sorrow, everyone has sorrow. And we have never been able to resolve it, we have never been able to be totally and completely free from sorrow. And when the mind is in suffering it is distorted, it acts neurotically. Where there is suffering there is no love. So one must enquire if there is an end to sorrow. Perhaps some books have been written about ending sorrow; it is in the books but you have not ended sorrow. So you use books, or some idea to escape from the actuality of sorrow. When you suffer physically there are doctors to cure it, if they can. But when you psychologically suffer inwardly, through loneliness, through failure, through not having ever loved anybody, and then when you suffer inwardly you seek comfort, some kind of psychological palliative. So we are always escaping, running away from actually 'what is', which is our sorrow.
So could we, at least this evening, not run away, not seek comfort, not seeking some soothing words but actually face sorrow? Have you ever faced anything directly? Have you? Have you faced your jealousy, faced it? Say, "I am jealous" - not "I should not, why am I jealous", or try to find a rationalization of it, which are all escapes from it. But to face jealousy; that means to remain with it, to look at it, to understand it, to go into it. Or when you are aggressive, to comprehend it.
And also part of our consciousness is attachment: attached to a person, attached to some experience, attached to some belief, attached to some tradition. There are all kinds of tentacles of attachment. And we don't see the consequences, or the consequences of attachment, which is jealousy, anxiety, fear of being left, loneliness; these are all the consequences of attachment, whether you are attached to a person, or to an idea, to a concept, to a belief. Most of you do believe in god, god of the West or god of the East, you are attached to that because you want some explanation for all this misery, vulgarity, pain, ache, suffering. You, you are attached to that idea of god. But that god has been created by your thought to escape from reality of your life; and your gods have not solved your problems, your loneliness, your depressions, your aches, your agonies. But we want to escape from the actuality. And now we are saying: please face the actuality of your suffering. Is that suffering - please follow this carefully - is it a word? You understand? By using the word 'suffering', you think you suffer. You have understood? Yes? We are talking together, aren't we? You understand? The word 'violence' may create violence - you understand? Because to us words are extraordinarily important. We are caught in a network of words. So one must be very clear that the word is not creating the reaction. Therefore one has to understand how the word has shaped our minds. When you say you are a Hindu, that is a word, that has shaped your thoughts, your tradition and so on and so on, the words. So one has to be very clear whether the word anger, jealousy, fear, suffering, that that word creates the feeling, or there is a feeling independent of the word. You understand? Independent, the word is not the actual, but we are caught in the words. God is a word and you are caught in that. So similarly, is suffering a matter of words? Or the feeling, the depth of that feeling is actually independent of the word? It is, if you look at it closely, it is independent of the word. Please, independent in the sense that even the word suffering is not the actuality. So one must be free of the word suffering. To suffer is a word which describes the feeling: the feeling is tears, the sense of desperate loneliness, and also it is part of self-pity.
So all that is the state of suffering, which is not the word. Now can you remain with that suffering without any escape from it; calling it suffering, which means you have already moved away from the actual fact. When you say to me or I say to you, "I am suffering", I have already moved away from the actuality. So can I look, observe that suffering without the word, without escape, without trying to seek comfort, and so on? Which is, no movement of thought, but actually remain with that state called suffering? You understand? To so look at it that the very observer is not different from the suffering: the observer is the observed, which is, the observer is suffering, not he is separate and looking at suffering. You are following all this? So the observer is the observed. The observer is suffering, is sorrow. You get it? That there is no division between observation and the fact, so that you are completely with it. That means all your energy which you have dissipated by seeking comfort, by shedding tears, by running away from it, all that has been a wastage of energy because to understand sorrow, to live with it, you must bring all your energy to it. If you do, or when you do, then there is no difference between you and suffering, you are suffering, you are sorrow. Then because you have brought all your energy, it is like focussing light on a particular object, when you bring light onto an object you see it very clearly. So in that clarity of attention sorrow ends completely.
It is only a mind that is free from sorrow, totally, that can only know what love is. Without understanding the shock and the pain and the passion of sorrow; that passion is love, not lust, not sensual pleasure. So we will have to go into the question of what love is, because love cannot possibly exist where there is sorrow. Sorrow is part of self-centred activity and love is not. And so we will perhaps talk about love another time because it is nearly half past six.
So we are learning, learning, not memorizing - you understand the difference? Learning requires a certain curiosity, a deep interest and the mind is moving. There is a process of constant activity, whereas memory is static, you may add more to it, expand it, but it has not the same quality as learning. Learning is a movement; there is no end to learning. And therefore learning becomes an extraordinarily beautiful thing if you can see it that way.
So we began by talking about beauty: the beauty of your body, the beauty of your mind, the beauty of the mind that is free from conflict, from pain, the beauty of a mind that is free from sorrow and therefore it has that quality of love. And without that extraordinary perfume, and that very perfume may be truth, probably it is; and where there is truth there is beauty. Right sirs.


MADRAS 5TH PUBLIC TALK 9TH JANUARY 1982

May we continue with what we were talking about last Sunday? We will briefly make a resume of what we talked over together.
We were talking about time: we said that we are the past, the present and the future; we are time-makers, time is in our hand, in our minds, in our heart, we are time-bound. All our capacities, our skills, learning languages, painting and poetry and so on are all based on time. And to us, as we said, the future is very important; what we are, what we hope to be; what we have been, meeting the present, transforming itself, or modifying itself and continuing in the future. This is the whole cycle in which we live. That is, experience of millennia, many, many millennia and acquiring knowledge from that experience, stored up as memory, and thought springing from that memory, and action. This is the cycle, we live perpetually from knowledge to thought, to action, and learning from that action more. So we are always moving within the field of knowledge, which is the result of time. And we said also that as long as we are living our daily life, our life becomes very limited, narrow, bound by time. We said time is also thought and desire. Desire, we went into the nature of desire, how it arose. And we also said time, thought, brought about fear, which is also a process of time. Our brains are conditioned that way. If one has observed oneself it is fairly obvious that one's whole outlook on life is limited, narrow, or expanded through knowledge, but it is still within the field of knowledge. And as knowledge is always limited, because there is no complete knowledge about anything, as knowledge is always limited, thought is limited. And whatever thought has created - the most wonderful pictures, the marvellous cathedrals, the great temples and the mosques, and the things therein, are all the product of thought; and so they are all limited, incomplete, insufficient.
And we also said, please, this is not a lecture. It is not something that you just listen to whether you like it or not - I hope you like it. It is not a lecture in the ordinary sense of that word. But here we are trying to think together, not about anything, but the capacity, the co-operation necessary to think together, to find out together, to investigate, to explore; as we have explored together the nature of fear, the corrupt society in which we live, the lack of aesthetic observation of the world, the immorality that exists, permissiveness, which is perhaps not too recent but probably it is very old. And also we said together - please we are not laying down any laws, not asking you to believe anything, or to convince you of anything whatsoever, we are not persuading you to form a new ideal, a new appreciation of a concept or a theory. We are dealing with daily facts of life; our misery, our confusion, our lack of relationship with each other, however intimate it be. We talked about human beings that are deeply hurt from childhood, wounded psychologically, how it distorts our action, our point of view and so on.
We also talked about together, amicably as two friends, pain, suffering, whether there is a possibility of ending sorrow, not only one's own narrow sorrow but the sorrow of the world, the global sorrow. And we also said no politician, or scientist, or any leader or any guru has solved any of our problems. On the contrary they have increased them. So if one realizes that, not intellectually but actually, then we are totally, utterly responsible for ourselves: for our behaviour, for our moral conduct, for our relationship with each other and so on.
Please let me repeat again, if you don't mind, that we are talking over together our problems like two friends having a dialogue. But you can't have a dialogue with so many, therefore it becomes necessary that we repeat this statement over and over again: that we are together, deeply investigating our problems, that you and the speaker are thinking together, exercising our brains, not some kind of romantic sentimental appreciation of the setting of this place, of the trees, or the sunset and the beauty of the clouds.
So we are going to investigate together this evening not only the nature of human beings who do not love, who repeat that word without much significance or depth, but what is compassion, if such a thing exists at all. And also how to bring about - perhaps not how - what is the nature of a mind that demands, perceiving the confusion, the utter degeneracy of the world that is taking place now, what is the quality of a mind that demands a radical change. There have been many, many physical revolutions: the communist revolution, socialist, every type of revolution within the last five thousand years probably. Physical revolution has not solved anything; the upper class are destroyed and the lower class come up. It is a good old game and the pattern is repeated over and over again, as one perceives it in Russia, satellite countries of Russia. But we are talking about fundamental, psychological transformation necessary to bring about a new culture, a new religion, totally disconnected with all the present religious entertainment. Don't be offended please, just listen to it. We are investigating. When we are investigating there is no taking sides about anything; we are looking carefully at all the problems that we have to face in life. And one of the basic demands of a psychological change is integrity.
Most of us lead a double life, worship all the images that thought has created, be utterly thoughtless on one side, and an engineer, an electronic expert building neutron bombs and so on and so on. So there is a contradiction in most people's lives. Therefore there is dishonesty in it utterly. And we are saying a life of real deep integrity; that is, a live that has no contradiction in itself, a life that is not fragmented, broken up, saying one thing, doing another, promising one thing and never keeping a promise: the constant double talk that one indulges in. So integrity means innocence, a mind that has not been touched by corruption. Could we, as human beings, living in this world, where there is so much corruption, where there is so much disorder, a neurotic world, can we live a totally integrated life? Integration: the wholeness, not fragmented, a life that is whole, complete, integrity means basically a mind that has not touched corruption, that has not had any kind of conflict. But most of our lives are a continuation of conflict. And we talked about that too: whether it is possible to live a life in which there is not a shadow of conflict, living in the present world. You might say that is impossible, such a life cannot be, a life without conflict. But when one begins to investigate, enquire into the whole nature of existence, our lives, not other peoples's lives, not what other people have said about our lives, the psychologists, the philosophers, gurus and so on, it is what we are. And to investigate that, to go into it very, very deeply so that we become extraordinarily clear, unconfused. Clarity has its own extraordinary strength. And in investigating all this one comes to that point when one has tremendous integral strength, not depending on any leader, or any teacher, or any guru; including the speaker. So we are investigating together the nature of integrity, whether it is possible to live such a life.
Our life can be compared to the ebb and flow of a sea. The tide is going out, the tide is coming in; there is this constant movement of the sea going out and coming back. We have created this world, not the world of nature, not the world of the universe, but we have created the world in which we live; the society, the temples, the gods, we have created them. Having created this society then we react to that society, we are conditioned by that society: through education, through tradition, through every form of compulsion, conformity. So our life is going out and coming in, reacting to the world which we have created and reacting again to ourselves, to the world. It is an ebb and flow. That is our life. We are asking whether this ebb and flow of the outer and the inner, the outer society, the disorder of the society, the confusion, the immorality of this society and that tide coming back to us - you understand - this movement together. The world, the outer world and the inward world, this ebb and flow, we are that; we are asking whether that, the outer and the inner, which is not a fact, there is no outer and inner, there is only this movement, which is called the inner and the outer, whether that movement has ever a stop.
Are we meeting each other? Please, I don't want to talk to myself. I can do it if I have a room to myself, but we are together here to understand this extraordinary complex life with all its tragedies, miseries, unhappiness, travail of life and we are caught in this. And we are asking: whether this movement, the outer and the inner, can ever stop? And what takes place when it does stop? And that is integrity; to be so completely whole so that there is no dependence on anything, except the postman, that is real freedom. And to live a life like that, having a mind that is never touched by corruption, never touched by this ebb and flow, the outer and the inner. And the investigating of the inner which becomes more and more selfish if one is not aware of this movement of the outer and the inner.
And also if one understands this not verbally but has an insight into this; insight, if one may go into it. First before we go into that, there is an art of listening, how you listen, not only to what the speaker is saying but to listen to the birds, to the whisper of leaves, to the flight of birds, to listen completely. That is an art, because very few of us do listen completely. And if we do listen, not only with the sensual ear but listen deeply to ourselves, to our thoughts, to our feelings, to our sensual urges, that requires not only attention but a sensitiveness. Most of us are incapable of listening so completely because probably you are translating, translating what is being said to what you already know. When you are listening you have no other thought, but the act of listening. You understand? When somebody tells you they love you, you listen with all your heart and mind. That is an art, like the art of seeing, observing. We rarely observe; observe the dirt, the squalor, the misery around us, we put up with everything. So to observe a tree, a friend, observe your husband, or your wife, not with all the images you have built about her or about him, just to observe so that you see exactly 'what is', not what you think 'what is'.
And also there is the art of learning. There is a difference between memory, acquiring, assimilating, gathering information as memory and also there is learning: learning as though you were seeing something for the first time, seeing yourself for the first time in a mirror so that you see yourself exactly as you are. When one observes so acutely, with a sense of deep awareness, there is only 'what is', not 'what should be'. 'What is' can be transformed, if you are trying 'what should be' there can never be transformation of a mind but only when one understands exactly what is taking place in oneself, in one's thoughts, in one's behaviour and one's attitude.
So there is the art of listening, the art of seeing and the art of learning. And here we are trying to learn together about this very, very complex life that we live. Learn all about it as profoundly as possible, that is to know oneself. And that is a rather complex affair: to observe oneself as one is, not translate what one sees in oneself, deny it, or suppress it, or try to transform it, just to observe. If you have observed the moon, the full moon of yesterday, you were watching it completely, you cannot change it. So in the same way if one watched oneself, one's own nature, one's own fears, anxieties, the invention of the gods which we have put in a temple, or in a church or in a mosque, how one listens to one's wife or husband, to listen, so one sees exactly what one is; and in that perception there is transformation, not changing from this to that. That is if one is greedy our tradition says don't be greedy. It is the striving to be something which one is not. That is lack of integrity. But when there is the perception of 'what is', that is actually greed, envy, then 'what is' can be transformed, not 'what should be'.
And also we should talk over together the nature of compassion, love. And also we ought to talk over together this evening, if we have time, death: time, desire, thought, fear of the future, which is death. We ought to comprehend, understand, feel, have an insight into the nature of death; the dying, which is the ending. Shall we go into all that?
Apart from all this, how do we use our senses? What are our senses? Or we are only operating with one or two senses? You may appreciate music, delight in it, be enraptured with the lovely sound of a great song, but we are totally blind, have no sensitiveness to architecture, to the beauty of the earth; or if you appreciate the beauty of the earth, you are totally blind to something else. We don't seem to be capable of operating with all our senses completely alive at the same time. I am afraid one of the reasons for this is that all religions throughout the world have said destroy, suppress your senses, because you might see a woman, or a man, and of course that is the greatest danger, for a spiritual life. So tradition, religion, and your own education, has broken up the senses. There is no observation of the movement of the sea with all your senses. Then when there is such depth of perception with all your senses there is no centre as the I, the me, the ego. And because we are only partially employing our senses, then sexuality becomes all important; and this sexuality is called love. So is love desire, pleasure, fear? Which is, jealousy, possessiveness, attachment, dependence, that whole structure of a relationship with man and woman, or the relationship of each other in a family, is based on this; and is that love? One often wonders if there is love in this country. Don't say, "Does it exist in other countries?" - but we are talking together in this country, you and I. Does love exist in this country? If it does you wouldn't have all this horror going on around you. So we have to ask: what is the nature of love? You cannot cultivate love as you can cultivate some stupid quality.
We are asking ourselves whether we have love in out heart at all? Or we have duty, responsibility, dependence, attachment? Surely, as we said, love is not desire. Or you can put it the other way: is love desire? Is love pleasure? Is love attachment? Please we are going to enquire into the whole nature of attachment; and whether any kind of attachment, can end? Because that is death. You may have money, position, land, reputation, power, status, or you may be a most extraordinarily poor, uneducated man, be attached to something; the more intellectual you are, you are attached to your theories, or you invent beliefs, ideals, as the ancient Greeks and the ancient Hindus caught in their perception of theories; others are caught in their experiences or in their belief, in their conclusions, confirmed. And when death comes it is an ending. So we are asking, thinking together, investigating, feeling our way into this extraordinary depth of love and compassion, because without ending say, attachment, there is not the other, the perfume of the other. And death surely is an ending. You may believe in reincarnation, as most probably in this country they do, or probably some of you do, probably you have read newspapers and there have been stories that there is reincarnation, if you do believe in that, that you will live next life, which means that you will behave properly this life because you will be rewarded next life; if you actually believe that, as most of you do perhaps, then are you behaving correctly now? Or is it just a vague fanciful theory, so it doesn't much matter. What matters is not what happens after death, but what happens before death, how you live before death. That is far more important than what happens afterwards. We never go into this, but we are always concerned what happens in the future. We never investigate or look at our lives before death: which is, what is it psychologically the I, the me, which if you believe in reincarnation continues next life, life after life after life until you reach god knows what? So what is the I, the me, that I cling to? Is it my sorrow? Is it my anxiety, my confusion, my talent, my capacity, the sorrow, the pain, the wounds, the agony? That is all me. Please see all this. That is me, that is you, that is our consciousness, that is what we actually are; not some divine spark in us, that is just another theory.
So is it that we cling to all this and are frightened of death? So to understand the nature of death is to live with death. You understand that? That is, death says when one dies, as we all must do, people are discovering how to live longer, I don't know why but people want to live very long in this confusion, in this misery; if you want to understand what is the nature of death, the depth of it, not the word, not the fear of dying, but the depth of it, the greatness of it, the immensity of something unknown, which is death, the ending, can we end... (Short break in tape)
We are trying to understand together, to have an insight into this extraordinary thing called death. Most people are frightened of it; being frightened they seek comfort in theories, in suppositions, in various forms of escape from actuality. We are all going to die some day or other; I hope not with too much pain, not with some fatal disease but naturally die. We are going into the question of the depth of that word, what is its great strength, the beauty of it, the strength of it, the vitality of it. We were saying, or enquiring, learning about something, that if you are attached to whatever it be, and death is going to take it away from you, what you are attached to, can you end your attachment immediately, instantly? That is death. You can't argue with death, you can't say, "Please give me another day." It is the ending of something you know, or you hold on to, you cling to. So if you are ending every day, you are living with that enormous thing called death. So there is incarnation, not reincarnation, there is incarnation each day when you are ending each day. You understand? You are following this? Suppose I am attached to my wife, or to my husband, to my family, attached, or attached to some fanciful image of my own thoughts; and that has given me great comfort, because life hasn't given me comfort, life hasn't given me pleasure, the immensity. I have lived a stupid life, a confused life, a miserable life. And I am attached to something; and to end without knowing the future, without understanding the cause of that attachment, end it, then there is a new beginning.
Do you understand? Are we meeting together? Even verbally, intellectually, are we together in this thing? Because we are saying where there is a cause there must be an end. If I understand the nature of fear, which is to understand desire, time and thought, which we have explained very carefully last time, or the time before that we met here, if we understand the nature, the origin, the beginning of fear, and the causation of fear, there is an ending to fear. In the same way if we understand the whole complex life, psychologically, inwardly, and all the causation of that, there is an ending of it. And we are always afraid of the unknown and hold on to the known. I know my life, it is miserable, you know, all the rest of it, but I know it. As you know your life: the fears, the agonies, the utter vulgarity, the insensitiveness, the callousness, no sense of beauty, love, compassion. One knows one's life and we cling to that. You must understand all this because to understand all this means to put our house in order; not the physical house only, but much more, the order in oneself. And that is what we have been doing in talking over together all these problems, we are putting our house in order. Our house is burning now: nobody can put it out except ourselves and so it behoves us to begin to understand about ourselves. How little generosity we have. We never seem to give what little we have to others, both physically as well as inwardly. And as we said, we must understand the great meaning, the depth of life and death.
And then there is the question of immortality; because each one of us wants to live permanently. An author has made a name for himself, he becomes immortal in a book; or a great painter, or a great musician, they leave a mark on the world; immortal painters, ageless and so on. That is not immortal; it is like writing in sand. If one begins to enquire into this question of immortality, that is, to have no death - you understand my question? - to be free of death. Therefore it means dying each day to all that you have collected inwardly. You have collected a great deal, an enormous amount of knowledge, which is necessary at a ceratin level, but all the knowledge you have collected about meditation, about gods in books, you know, masses of information, so that the mind is never free to observe or receive something totally new. And death in its great meaning is to empty our consciousness of all its content. Our consciousness is fear, greed, envy, ambitions, you know, all that. We are that. And to end it; not by will, not by decision, or through some form of compulsion, but to understand, to observe minutely, correctly all that is taking place in oneself. And in that there is great beauty, and out of that comes great integrity, which is absolute, unshakeable at any time. And when one understands death one is living, there is something totally new taking place each day.


MADRAS 6TH PUBLIC TALK 10TH JANUARY 1982

(Please would you mind not taking photographs. If you must take photographs, take photographs of the trees. Much nicer!)
This is the last talk. We were going to talk over together the question of meditation. We ought to consider also how we meet our problems. We have problems: the meaning of that word is, something thrown at you, like a challenge; how you respond to that challenge, how you respond to a particular problem. As we were saying yesterday, our life is ebb and flow, going out to the world and coming back inwardly. But as the waters go out and come in they remain water. But we human beings have this problem going out, observing the world, and hardly observing ourselves and our reactions to the world. So we never meet completely the challenge or the problem. This evening we propose to challenge you and see how you meet that challenge; with what vigour, with what intensity, whether you respond fully, or very partially.
And we should also consider together meditation, which is really very complex and has great depth of meaning. It demands first that we put our house in order, our house, which is so disorderly. And one of the causes of this disorder is our brain is always chattering, there is never a moment of quietness, it is always going round and round and round, it is perpetually in action, whether we are awake or asleep. When we are awake, if you are not at all mechanical, it is fairly simple to meet challenges and respond to them adequately; but when one is asleep there are no actual challenges, problems, but there are problems which have not been resolved and the brain tries to resolve them while you are asleep because it cannot function effectively, directly with vitality if during the day we are not resolving the problems, ending the problems. Therefore during sleep the problems are being sorted out, so the brain is always active: it is dreaming, and if you dream it is the continuation of our daily life in a different form. And if we don't dream at all the brain has its own rhythm, its own movement, which requires a life of meditation. So the brain has been conditioned through millennia by a great deal of experience and knowledge. And knowledge, as we pointed out the other day, is limited. So knowledge always goes with ignorance, it is in the shadow of lack of knowledge, incomplete knowledge. So the brain, which they are discovering also, is never functioning as a whole. We are only functioning partially; the right side and the left side of the brain. I won't go into all that, it is not my point for the moment.
What we are trying to talk over together is whether it is possible not to function partially, but whether the brain can function totally, completely, harmoniously. And if it is possible, what action has it in our daily life, because we are concerned not with theories, not with beliefs, not with all kinds of superstitious nonsense but a life, our daily every day life, is it possible to bring complete order without any compulsion, without any pressure, without these two principles acting: reward and punishment? For most of us these two principles are active: reward and punishment. And meditation is not a reward, there is not, at the end of it, some kind of mysterious excitement, mysterious enlightenment. We will go into that, what meditation means, not how to meditate - the 'how' to meditate is nonsense - but the quality of a mind that is meditative. We are going to enquire into that together.
And also we should enquire together: what is a religious mind? What is religion? Because as we have been talking during the last five talks together, about the problems of our daily life: economic, social, family and all the travail of life, the compulsions, the commitments, fears, anxieties, jealousies, ambition, aggressiveness, you know, the whole complex of our daily life; we have been talking about it together and trying to bring order in that disorder. And we ought to also talk over together what is intelligence. These are all necessary to understand before we begin to talk about meditation.
What is intelligence? There is the intelligence of thought: thought that has built the cathedrals, the churches, the temples, the mosques, that house, the ugliness of modern civilization, the brutality, the total callousness, it is the product of intelligent thought. And is there an intelligence which is not born out of thought? We must enquire into these questions together. We know intelligence, which operates with knowledge, thought, experience and so on, action. Any action based on thought must be limited. That is obvious because, as we have said, knowledge is always limited. Therefore any action born out of knowledge must inevitably be limited, and therefore that limited activity of thought has its own intelligence. To build a bridge you must have extraordinary capacity of engineering, stress of metal, if you want to build a most beautiful bridge, as they are, across the Golden Gate in San Francisco and New York, most marvellous bridges; there you have to enquire, you have to exercise a great deal of intelligence which is born of thought. And we exercise in our daily life intelligence, limited, and therefore there is always conflict because our thought is limited, our action is limited, our actions are contradictory and so on. So the intelligence of thought must inevitably bring about conflict. You can see it happening in the world. One does not have to go into it in detail. But we are also asking - I hope you are also asking: is there an intelligence which is not born of thought? That is, if you say, "Yes, it is the intelligence of god, it is the intelligence of some super consciousness", it is still born out of thought because all our gods, whether in the West, in the East, or in the Far West, or Near East, all the gods are made up by us, our invention, for our convenience. This is clear. All of you, I am sure, believe in god; I don't know why but you do. But we never realize it is the invention of thought: all the rituals, the pujas, all the circus that goes on in the name of religion; it is really a vast entertainment. And is there a thought, is there intelligence which is not born of thought? Therefore is there an action which is not born out of thought?
You are following all this? Please, as we said, this is not a lecture where you are talked at, where you are being informed about something or other. Here we are together observing. And when we observe very clearly that very observation is action itself.
So we are asking is there an intelligence which is not born out of knowledge, not born out of experience, not born out of tremendous analysis, because all those are limited? So is there an intelligence which is not born out of this? That is also part of meditation: to find out for oneself, not directed by another, not led by a guru by the hand to something, but to find out for yourself if there is an action which is not born out of thought, but is there an action which is totally intelligent, so that there are no regrets, no fears, it is a total complete activity of intelligence. We are going to go into that too.
And we are also asking, which is also part of meditation: what is a religious mind? All the people who go to all the churches and temples and mosques, are they religious at all? All that noise that goes on every evening here in the name of some invented god, are they religious? So we have to enquire into that seriously. And if we find the truth of it, you do not belong to any church, to any group, to any religion. That requires a mind that is totally free. Freedom, which is another complex subject, can only be when we have understood the nature of authority: why we obey, why we follow, why we go from one guru to another endlessly. Is there not the urge to be led, to have a leader, politically, religiously, a leader in the family and so on, which is authority? We have followed authority of various kinds through all the millennia, and at the end of this period of time we are exactly where we began, perhaps a little more sophisticated, a little more cunning, a little more avaricious, and if we are wealthy, god is our money. So what is a religious mind? Surely it is not that to believe in god is a religious mind. I hope we are meeting this clearly. If belief in god makes you religious, that is, the word religion has not; etymologically there has been no definite meaning, but we all understand when we use the word religion, it is either utter superstition, a lot of words spun together, repetition of some mantra, or some slogan, which is to quieten the mind; and does that make the human brain really profoundly religious? Beliefs, dogma, superstition, ideals, the rituals that thought has invented, all these are the product of thought: so is thought in itself religious? You are following all this, I hope. Obviously it is not because thought is a material process. Right? Because it is based on experience, knowledge, memory, thought, action, contained in the brain cells, right and left, and so on. So thought in itself is not sacred. Whatever thought may invent, super consciousness, super ego, super self-realization, super, super something, it is still part of thought. Thought is not sacred, whatever it creates. It has created the most marvellous things: we have seen some of the great temples, great sculpture, great music.
So, what is a religious mind? Obviously it is a mind that is totally free from all organized institutions, called religions, organizations for prayer, monasteries. And the monk, whether in the West or in the East, taking a vow of celibacy so that he leads a pure life, while he is burning inside he is taking a vow. And as one has observed in the West and in the East, apparently celibacy - please I am not advocating celibacy, or against it, we are examining, we are looking, we are observing, thinking together about all this so that we ourselves find our own life which has integrity, nobility, honesty. Purity is not so great as innocency. That is, innocent means a mind that is not capable of being hurt. You understand? That is an innocent mind. And if you put aside all the scriptures, it doesn't matter what they have said because if you merely repeat what they have said you are merely repeating a lot of words, it is not an original perception of what is truth. You may read all the commentaries of other people, and copy them, repeat them as an intellectual entertainment; that is all right on the one hand, but the words are not reality. So one has to be totally free from all that because truth has no path to it. It is a pathless land, like a ship that has no rudder. You have to walk out of darkness, out of your own chaos, out of your own confusion, out of the forest of ignorance and come to that by yourself, your own comprehension of perception. That demands great inward vitality, strength and clarity.
Now if we have established order by understanding the nature of disorder, which is contradiction, dishonesty, hypocrisy, all the mischief that we have created in the world and in ourselves, and out of the understanding of that comes order, which is a living thing, which is not something put in a strait jacket. It is a living quality that is order, and order is the highest virtue. So there must be that before we start to enquire what is meditation. So that your brain is active without stimulation. I hope we are understanding each other, are we? You see most of us are asleep: you go to the office, come back home, eight hours work, it is all routine, dull; gradually the brain, naturally, becomes dull. And such a brain meditating has no meaning whatever. But you are all doing that in one way or another.
So we are going to enquire not only into the depth and the profundity of what is truly a religious mind, but also what is meditation? You understand? We have established order in our life, otherwise it is utterly futile to meditate, obviously, because it will become an amusement, it will become a routine, you will be doing this and that: fantasy. Also the brain, which has got such immense capacity, immense, technologically it has done the most extraordinary things. And the astrophysicists are enquiring into the nature of the universe; which is, to find out what is Mars, Saturn; that is they want to enquire and learn, acquire knowledge about the universe. And the universe is also part of us. We are incapable apparently of delving so profoundly in ourselves so that there is total order, which is the order of the universe. I don't want to go into all that. It is too complicated.
So what is meditation? Is meditation something apart from daily living, spending twenty minutes or half an hour in the morning, afternoon and evening? Apart from our daily activity? Or our daily life itself is a meditation. You understand? Are we meeting each other somewhere, in some corner? I hope that corner isn't too dark. So why should we meditate, what is meditation? It is not obviously practice. Right? Following a particular system, a method. When you follow a system, a method, your brain which is already mechanical, you make it still further mechanical. It is so obvious.
So can we be free of all systems and practice? Because we practise a system, a method, in order to have a reward at the end of it, otherwise you wouldn't do it. Do we see the truth of that? Not systems are right or wrong but do we see that the so-called practice of a system of meditation is utterly meaningless because that makes the brain more and more dull, stupid: do we see that fact? It may bring about certain results, it may calm your body, give you a peaceful night and so on, you may have certain superficial benefits; but as an act of meditation it has no meaning. Are we clear on this? Or hearing the speaker say all this you say, "I will go on practising my method, it has benefitted me", and so you are going back to something which you have consciously or unconsciously understood to be the truth and practise something which is utterly meaningless? You are following all this? And why do we practise? That is one of the most horrible words. Why do we practise? It is like a pianist practising the wrong note. Right? I hope you see the amusement of it!
So you see throughout the ages man has sought something which is beyond time, which is beyond thought, beyond all experience, something totally the origin of all things. He wanted it, he wanted to enquire, find out. And there were those people who said, "I have found out, I will tell you all about it." They were caught in that trap. And that is what most human beings are doing now: they want something, they are so discontented with life, with all the travail, the meaninglessness of this existence, which is pleasure, pain, anxiety and all the rest of it. So in that state man enquires out of his deep discontent with life if there is something that is immeasurable - not the words, not the experience of it, the actuality of it. And somebody perhaps had such an experience, such a perception and wrote about it, and we, or some, most people read those books, repeat those books, try to practise what he is supposed to have done, how he lived, how he walked, what he ate for breakfast and so on; and we think we are becoming religious. That is, we are seeking reward through punishing ourselves. You are following all this?
And we are enquiring still into a religious mind: the mind that is not functioning, a mind that is functioning where thought is necessary and perceiving an intelligence which is not based on thought. What is that perception? Are we meeting each other? Somebody? Sir we talked the other day about love and compassion. We talked about it: the words are not the reality. Compassion has its own intelligence; it is passion born out of suffering, or rather the ending of suffering. When there is the ending of suffering totally then that ending brings this quality of compassion. And the intelligence of compassion is not born out of thought. Right? Are you getting some of this?
So with that intelligence we are observing what is meditation: no systems, no practice, no sense of obeying somebody to lead you somewhere else. There must be complete freedom. Then there are various systems of meditation: the Zen from Japan, the meditation of the Hindus, the meditation of the Buddhists, the meditations of the Christians and perhaps the meditations of the mystics. Why are there such divisions? Meditation is meditation: not the Buddhist meditation, Tibetan meditation, some other meditation. The very word meditation means to ponder over, think over - the actual meaning. Now apparently in all meditations there is the observer and the observed, there is the controller and the controlled. The controller is thought controlling his wandering thoughts. Right? That is, there is a division in thinking itself.
Another interesting question is: is thinking individual at all? Or is there only thinking: not Eastern thinking and Western thinking, Buddhist thinking and Hindu thinking, which is absurd obviously, because there is only thinking. But you in the East may put it into different words, and the West may put it into another series of words, but thinking is neither West, nor East, nor individual. I wonder if you understand the depth of this? If you see the beauty of it? Then you are free from this idea of belonging to any particular group, community, to a people.
So there is this controller and the controlled. That is part of the ordinary meditation. The conflict that goes on when you are trying to think about something and other thoughts pass by one after the other, so there is this contradiction in thinking itself. Right? And this contradiction is part of our confusion, part of our disorder. So is there a difference between the controller and the controlled? Or there is no controller at all, only a movement of thought, which invents a controller, then he begins to control thought. You follow? This is clear, isn't it? I want to meditate, and I see my thoughts wandering all over the place. Then I say to myself, I must control my thoughts. Who is the controller? It is still thought, isn't it? Who has separated himself, calling himself the controller, and thoughts which are wandering by. So in meditation there is no controller at all, only pure observation. Oh, you don't understand all this. Right? That is, to observe without any direction, without any motive, pure observation of the light of an evening on a river, or the light of the moon on the ocean, or the light on the face of a nice person. To observe so that pure observation has nothing personal, nothing individual, it is pure seeing. When there is such perception there is no need for controlling. I wonder if you see this. Because all our life there is always a controller: do this, don't do that. Right? This is right, this is wrong. I must control my passions, I must control my lust. I must control my thoughts. But this is a very dangerous thing if you do not understand what the speaker is saying. One can live a life without one effort of control; because then when you perceive directly there is no need for control. When you perceive that your systems of meditation have no meaning, that very perception ends the system, you don't have to struggle to end the systems. You understand? Are we meeting somewhere together in this. Right?
So there is no concentration. Concentration is the controller trying to concentrate. So in meditation there is no controller. You understand the significance of this? Which means there is no conflict because all our life is conflict. And we think by meditating we shall end conflict; or by meditating we shall bring about order in our life - which is the other way round. You understand? So concentration is a form of resistance. Right? I want to concentrate on a certain page, on a picture, on an idea, and other thoughts come seeping in, so I have to force myself to concentrate on one particular thing. So there must be resistance. Whereas attention has no resistance; which is to attend with total awareness of things about you. Where there is attention there is no centre as the me; whereas in concentration there is always the centre as the me. See it? Sirs, are we together in this, or are you just looking at the speaker?
So meditation is a state of mind that demands absolute accuracy, absolute integrity; that when you say something you mean it. We went into that question of integrity yesterday. That is to have a mind that is not acting to further reactions, this ebb and flow of action and reaction. It is when that ebb and flow of action and reaction stops there is total integrity, and when there is this quality of attention in which there is no personal attempt to become something. I wonder if you understand this? In our daily life we are always becoming something: if I am a clerk I want to become the manager, if I am the manager I want to be the executive, top boss and so on and so on; in politics, in religion, if I am a disciple I will eventually become the guru, if I am the guru I want to become the top guru: you know, this everlasting attempt to become something. In meditation there is no becoming, nor being. But when there is order, this intelligence of compassion, then the mind, the whole brain, becomes astonishingly quiet. That is, silence can only be when there is space. Space is not only the distance from here to your home, but the space that thought has created is not space; space requires tremendous sense of the ending of the self, totally. We have very little space in our minds. We can invent space, we can think about space, but the actuality of having vast space, because silence of the mind is limitless space, because in that silence there is no centre which says, "I am silent." You are following all this?
And man has sought something beyond himself, something holy, something sacred, which is not the invention of thought, which is none of the things that have been created in the churches, in the temples, or in the mosques, there is nothing sacred there. But when there is this quality of absolute silence and space there is that which is not measurable by words: and this is meditation. And in that meditation there is something totally utterly sacred which can never be put into words. And that is not an experience because there is no experience to experience. I wonder if you understand all this. There is only that which is immeasurable, nameless, and which cannot be put into words at any time. And our life, our daily life, if one has comprehended all this, is totally transformed: this is meditation.


NEW DELHI 2ND PUBLIC TALK 1ST NOVEMBER, 1981

We are going to talk this evening over many things. We are going to talk about fear basically, whether the mind, whether this life that we lead with a great deal of fear can ever be resolved. Whether man, who has carried this fear for millennia upon millennia, can ever be free fundamentally, deeply, of fear. That is what the subject of this evening is.
But before we go into that question we should consider together what is the quality of a mind that listens? How do you, if I may most politely and respectfully ask, how do you listen? Not only to what the speaker is saying, but also how do you listen to people, to your friends, to your wife, to your husband? Do you ever listen? Or it is merely a passing reaction, a partial listening? Do you ever listen to anybody totally, completely, with all your attention, giving your heart and your mind to what is being said? Or we listen very casually, partially. So first, if one may point out, there is an art of listening. Like a great many other arts in life, the art of listening is very important. If one could listen so completely, not partially, with all your mind, with your nerves, with your heart, with your brain, listen to what is being said, not interpreting it, what is being said, not translating according to what you would like to hear, or, as you are listening, comparing with what you already know, then you actually are not listening, you are just wandering off in the side lines. So could we find out how we listen? How you actually listen. Because that may be the clue to great depth in understanding, not only what your wife, your husband, other people say, but also what the speaker is saying. The speaker is not saying anything extraordinary. All that he is pointing out is that in listening, not only with the hearing of the ear but at a greater depth, which is not merely an intellection. That is, trying to understand the words and arguing with those words, but listening without any reaction, just to listen as you listen to good music, as you listen to a bird of an evening before they go to bed.
So there is an art to listening. Are you listening now? Or trying to understand what is listening? That is, you say something to me and I listen so completely that there is communication between us totally. There is not only verbal communication but also non-verbal communication. Either it is a gesture, a look, a wave of the hand and so on. There is verbal communication and non-verbal communication. In listening both are necessary. The understanding of the meaning of the words and also capturing the significance that lies beyond the word. Please if you don't mind find out how you listen because that will show how your mind is operating, how you think, how you feel, to go into yourself and watch your own mind operating, functioning.
And also there is an art of seeing; to observe. To observe a tree, a person, to observe the movement of your own thinking; to observe your own reactions, your own loneliness, depression, sorrow, pain; to observe the quality of your mind, whether that quality is merely repetitive, whether having read a great many books it merely repeats what other people have said, or you have discovered it, that you are a secondhand human being - because that is how we live, on what other people have said, and discover whether you can find for yourself something original, something true. And so in observing it requires a great deal of honesty. Honesty, not to some ideal, or try to be honest, but to see, to observe, or be aware of the movement of your thought, the movement of your own feelings, whether you are lonely, as most of us are. And when that feeling arises what you do. To be aware in observation.
So there is the art of hearing, the art of listening, and there is the art of learning. It is not difficult, all this. If you go into it you will see it for yourself. When we learn, we learn to acquire knowledge, and according to that knowledge act skilfully. When you go to school, college, university, that is the whole process of learning - accumulating information, knowledge, and acting from that knowledge. That is what we are used to. That is, accumulate experience, knowledge, memory, act. And that is what we call learning, like learning a new language. You study it very carefully, listen to the intonation of the speaker and repeat after him, learn the words. So gradually through time you have acquired a great many words, how to use the verbs and make a sentence and so on. That is what we are accustomed to, that is what we call learning, so that we can have a good job, acquire security physically. But there is another kind of learning; because knowledge is never complete about any subject, so thought born of knowledge is always incomplete, because knowledge, being incomplete, lives in the shadow of ignorance. Please, you are listening. You are not repeating afterwards what I am saying. You are listening to what is being said. It is not whether you agree or disagree, but learning the art of listening.
So as we have said, there is a different kind of learning, not merely accumulating knowledge which is necessary at a certain level in our lives, but to learn clarity. Clarity cannot be learnt. But to observe clarity, what is implied in not having a good clear brain and see its incapacity, and see to what extent it is limited, and learn, watch without accumulation, the whole movement of our existence. I don't know if you understand this.
So there are these three arts: the art of hearing, the art of seeing, the art of learning. The art of learning is to perceive instantly what is being said, whether it is true or false. And to see in the false the truth. So to have a very quick mind, quick brain, a sensitive brain. But if it is loaded with information of what other people, philosophers, teachers, sacred books and your own gurus have said, then that brain is clogged. The speaker used to know a very well known author. He could talk about any subject. He had read a vast amount through the years - he could talk about Vedanta, Indian philosophy, Zen, science, music, painting and the Christian mystics and so on. Full of knowledge. So one day on a walk he was saying, 'I wonder, as my brain is so full of knowledge, whether I can ever have an original experience, an original contact with something untouched by thought.'
So knowledge is important at a certain level, otherwise I couldn't speak, we wouldn't be here; but there is an activity - or, one has to perceive something beyond knowledge, which we will go into when we talk about meditation and so on. So that is the first thing: please find out how your mind is working, how your brain is acting. Whether it is merely reacting or whether the brain which is always partial, it's - all right I will go into it. Our brain is limited. That is, we are only using a very, very small part of the brain. We are never using the whole of the brain. And that little part of the brain is conditioned by knowledge, conditioned by the desire to be secure and so invent nationalism, which is tribalism and so on. Now to find out whether the whole of the brain can be active, not only just part of it, you have to enquire into the sensory responses. Do you follow all this? Can I go on? Yes, I can go on but are you listening to what is being said?
You see the brain is the centre of all our sensory responses. That is obvious. And that we are only using part of it. And we are asking whether the whole of the brain can operate? It functions only - please just listen, don't accept this, just listen to it, I may be wrong because we have discussed this question with scientists and so on, I may be wrong but find out for yourself that we are acting, thinking, our brain is limited, it is functioning partially and whether the whole of the brain can function fully. It is an important question to ask and to find an answer to it. It can operate only completely when all our senses are in full operation. You understand? That is, only our senses are partial, either we see things very clearly optically, hear clearly, feel very clearly, and so on but they are partial. One of the senses is not fully operating. Or the other sense is fully operating and the other is not. I don't know if you are following all this? Does all this interest you?
So to find out whether the brain can operate completely, wholly, all the senses must operate at the same moment, at the same level, with the same intensity. Then you will find when the total movement of all the senses are moving, there is no centre, let us put it that way. There is no centre. It is only when the partial sensory responses take place there is a centre. That is the beginning of the ego, the me, the self.
So, I hope you are listening to all this to find out for yourself how your brain works, whether it is partially operating and therefore being conditioned, and whether that conditioning can ever be free, totally free from all conditioning. And that can only take place when the whole of the senses are fully in operation.
So we are going to discuss fear. This is necessary to understand how one's brain, one's mind, one's feelings, are working. Before we discuss together - this is not a lecture as is generally understood, it is a conversation between us, two people, or half a dozen people talking over their problems, human problems. And so you are sharing, not just casually listening, you are sharing in what is being said. So you are observing your own responses, your own fears, your own desires. To understand fear, that is, the root of fear, one has to understand first, desire. What is desire? Most of us through religious training, or religious sanctions, or religiously inclined, suppress our desires. All the monks throughout the world try to suppress their desires, or identify themselves with something greater than desire and so hope to transmute desire; or run away from desire, never looking at a woman but always keeping their eyes closed, or on a book or something or other. You know all this.
So we are trying to understand what desire is, not the object of desire. Right? You may desire a better house, or a better government job, or desire for something or other. We are not discussing the objects of desire but together we are examining what is the root of desire, how does desire arise, what is its place, why human beings have always been driven by desire? So to understand or to comprehend fully the nature of fear we must understand also how desire arises. Now please listen to it so you are not listening to the speaker but you are listening to yourself, finding out for yourself how desire comes. You have a desire for a sari you see in the window, or a shirt, or a suit, or a car. Desire is very close to envy. You might envy another, you might envy the speaker - having a large audience, a reputation, all that nonsense. So it is very important to understand the source of desire, what tremendous part it plays in our life. Desire is part of ambition. Desire brings about this competitive state, the competition between two nations, competition between two people. Desire is at the root of it. And to go into it very deeply, though the speaker describes it verbally, you are actually observing your own desire, if you are at all aware of your desire. You want to be something - more beautiful, taller, shorter, curly hair, god knows what else.
So it is important to understand how desire arises. The speaker will explain it step by step but you are listening to your own desire, observing it, closely following the movement of that desire. First there is perception, the seeing of a suit or a shirt, or a sari in the window, then touching it, contact, then there is sensation. Right? The seeing, contact, then sensation. Right? This happens. You see a blue shirt in the window, you go inside, feel the texture of it, the sensation. Or you see a car, a beautiful car - I don't know if they have beautiful cars in India - then you touch the surface of it, from that touching you desire the sensation. Then what happens? Thought creates the image of you sitting in that car and driving off. Or seeing that blue shirt in the window, touching it, feeling the texture of it, the sensation, then thought says, 'How nice it would be on me.' So please, follow this carefully. Seeing, contact, sensation, then thought creating the image. When thought creates the image that is the moment of desire. Are you listening to this - not only listening to the speaker, you are discovering for yourself. You are observing this? That is, desire arises naturally when thought creates the image, not when there is sensation, but only when thought creates that image of you in the car, then the desire says, 'I must have that car', or 'I must have that shirt'.
Now, if one is aware of this process, completely aware, not saying 'I must have that shirt' - or not - aware of the process of desire then at the moment when thought arises with its image, whether that image and thought can be postponed. Do you get it? Have you understood this? No, please, don't say, yes, this is tremendously important. That is, I am aware of that car, me sitting in that car. I have seen it, I have touched it, I have the feeling of the beauty of that car. Then thought arises, me sitting in the car, driving off. At that moment when thought creates the image, desire begins. So is my attention, or awareness, so clear to postpone or not allow thought to arise with its image? That requires a great deal of inward attention. That is the real discipline because I am learning. The word 'discipline' comes from the word 'disciple'. The disciple is learning from the master, from the teacher. But discipline is generally understood as imitation, conformity, enforcing, driving yourself to do something you don't want to do - like a soldier drilling from morning until night until all his brains go out. So there is a kind of learning which in itself becomes order. When you perceive that thought creating the image is the moment of desire, then you have the whole thing in observation. Therefore it is never yielding or suppressing desire.
So that is the first thing about desire when you are examining fear because there is fear in our desires. One may not get it, not have it, one may not fulfil. And also when we are examining together fear we must understand a most fundamental thing which is time. May I go on? You are not tired?
What is time? We live by time. Get up in the morning. Go to the office for the next ten hours, or eight hours, come back weary - we live by time, that is by the watch, chronologically, by sunrise, sunset. And our brains have evolved through time. It is not your particular brain, it is the brain of humanity. I won't go into that for the moment. So time is part of our life: growing from childhood to adolescence, middle age and dying. All that involves time. Learning a language, learning a new skill, requires time. To go from here to your house requires time, that is, to cover the distance from one point to another point. So all that is time, which is according to sunrise, sunset, according to chronology, according to a watch. But also there is another kind of time, this inward time. That is, I hope to be, I hope to be happy. That is in the future. I hope to succeed; I am this, but I will be that. I am unhappy now, but give me time I will get over it. So there is time by the watch, by the day, by the stars, and also there is psychological time. This is not complex, just pointing out, and please listen to it. So time yesterday, today and tomorrow. That is, the past modifying itself in the present and continuing in the future. Right? This is what we are doing all the time. This is called progress. This is called evolution. This is called ascent of man through knowledge. Right? I have learnt, or I have had pain yesterday, physical pain, it has been recorded and there is a fear that it might happen again, that is time. So there is yesterday's remembrance, modified by the present, continued into the future, psychologically. That is, I am violent today, I hope through time, through an ideal of non-violence, I will achieve non-violence - which is nonsense.
Now, let's take that one example and look at it: I am violent, all human beings have the seed of violence in them. And I don't know how to get over this violence because it is very disturbing. So I invent an idea of non-violence. The fact is I am violent. Right? The non-fact is non-violence. Right? It is a non-fact. So I am moving from the fact of violence to a non-fact, which is illusory. I hope through an idea of non-violence I will be free of violence. This is what you are preaching, all of you have been preached to, repeat over again the idea of non-violence. But the fact is you are violent. It takes time to arrive at non-violence, in the meantime you are sowing violence. I don't know if you are following all this. Whereas if you face the fact without the idea of non-violence you can deal with it. But if you are all the time pretending to be non-violent, because you are trying to be non-violent, which is pretence, whereas actually you are violent. And if you can face that fact and deal with the fact it is much easier than facing non-violence.
So time, desire and time are part of the fact of fear. That is, I have done something last week, I want to cover it up, it is not pleasant. I may have told a lie, I cover it up and I am afraid somebody is going to discover it. So I am afraid. I am afraid not to become a successful sannyasi. I am afraid of not achieving a position which I am craving for. So I have so many urges, so many fears: that I might die, that I am not beautiful, that I have to learn so much - you know, we have innumerable fears. So we are not discussing the branches of fear. You understand this? We are not discussing the various branches of fear but fear itself. Are you following this? Not what you are afraid of, but what is fear? You understand? So what is fear? Fear of the unknown, fear of something, fear from something. So there is a cause to fear. Right? The cause may be that I have done something wrong and I don't want you to discover it because I am pretending to myself I am a great man, and there is the fear of discovery. I am not talking of what I have done which causes fear but fear itself. You understand the difference? Fear in itself, fear about something. Are you trying to hide behind the light?
You understand the difference? Fear about something, or fear in itself. You can understand fear about something. That is fairly simple. I am frightened of you, you are taller, bigger, more powerful, I am frightened of you. Or I am examining fear itself, not about something, or away from something. You get this? So I am asking: what is fear? Has it something to do with time? Has it something to do with the future? Again about the future: I may not get what I want. Or I am lonely, as most of us know the terrible burden of loneliness. You may have many friends, you may have a name, you may have a good position, but there is always the shadow of loneliness with its despair, and one is frightened of that loneliness. The fear of loneliness prevents us from looking into the depth of that loneliness, what is the reason for that loneliness. You are following? Are we meeting each other? Communicating with each other?
So we are trying to find out together the root of fear. Is it thought? Is it thought that creates fear? I am but I am not. I am not good but I will be good. Which is again the movement of thought in time. You are following all this? So is thought the origin of fear? That is, I think I am quite secure in whatever I am doing. I think I am quite secure but there is always the shadow lurking that something might happen and I will be insecure. Which is, I am secure financially, or in different ways, but there is a shadow saying 'Look, something might happen to you tomorrow.' So thought may be the origin of fear. Right? Which is thought is time. That is, please follow this - how one demands explanations. One doesn't see instantly the truth of this. You want explanations, you want to be convinced, told over and over again, then you say, 'I have got it'. That is, what is the root of fear? Is it thought? Obviously it is. I might die tomorrow. Thinking about death causes fear. So thought is the origin of fear. And thought is time. That is, I am all right today but tomorrow there might be danger, I might die with a heart attack. So time, which is future, and thought which says, 'I might die.' So time and thought are the same. Time is a movement. Thought is a movement. So time and thought are the beginning of fear.
Please sirs, for god's sake, this is too serious to take photographs. Sir this requires your attention if you want to understand fear and whether the mind can ever be free from fear. So this is very serious because fear is a dreadful thing for all of us. It darkens our lives. It shrivels us. It makes us so shallow, petty, little, living in darkness. So it is a very serious question whether the human mind can ever be free from fear. Man has lived with fear, we are accustomed to fear, we will put up with anything, lack of water, dirt, squalor. We accept everything, we don't rebel. And we have lived with fear. We have never said, is it possible to be totally, completely free from fear. And the speaker says it is. That is, fear is thought and time.
Now, wait a minute: then you might ask the question: how am I to stop thinking? Because realizing that thinking causes fear, thinking is time, then the natural question is: tell me how to stop thinking. You ask that question naturally. Is that the right question? You may ask a question, it may be a wrong question and therefore you will get the wrong answer. But is that the right question? You are following this? You are watching your own mind, not listening to me only. You are watching your mind, seeing that time, the future and thought, thinking about the future, gets frightened. I might die with a heart attack tomorrow, I get frightened. So fear comes about through time and thought. Time is thought.
So you ask the question: please explain how to stop thinking so that I will have no fear? I am asking: is that the right question? Or you see for yourself the nature of thought, and the movement of time. You see it for yourself. There is nobody to tell you how to stop thinking. But you discover for yourself the movement of thought, thought being, as we explained yesterday, experience, knowledge, memory, action, and from that action learn more which becomes knowledge, so we keep in that cycle. The cycle is fear. You understand this? No, you don't lady, don't agree, this is much too serious.
So, are you listening to your own fear, seeing that fear is time and thought, see the truth of it. You understand? See the truth of it not your idea about it. That is sir, you have explained to me very carefully the nature of desire, the nature of time and you are saying, after explaining a great deal, that thought is the root of fear. And thought is also time. So time, thought, is the root of fear. You have told me that. I have listened to you very carefully, I have paid great attention to what you have told me. It is no longer yours, it is mine. I have seen thought is the real root of fear. Do I actually see the fact of it, or the idea? You understand the difference? I hear you say this to me. I generally form an abstract of it, which becomes the idea. Right? So either I form an idea which is an abstraction, from what I have heard, or I actually see in myself the nature of fear, how fear arises when thought is in operation, which is time. So please listen to it. I remain with that fact, I don't move away from that fact. I don't try to stop fear. I remain with that, with that truth. Are you doing that? You understand? I have put away the abstraction altogether because ideas don't clear up fear, beliefs don't clear up fear. I can go to the temple day after day, it won't clear. Those are all abstractions. But the fact is I am frightened. I am frightened because of thought, which is time. That is the truth and I remain there. My mind refuses to move away from that fact, which is the truth.
What happens then? Find out! I have very carefully explained the nature of time, the nature of desire and examining the root of fear. The root of fear is thought, not how to stop thought. That is a silly question. But to remain without any movement with that absolute fact. Are you doing this? You understand my question? Are you, if you are serious, are you doing this? That is, you have watched your fear arising and you realize it is thought, and thought has said, tomorrow I might die, and fear arises from that thought. And not how to stop thought, this movement is you. You understand? This movement of time, thought, desire, fear, is you. But if you try to go beyond yourself you are escaping from the truth, from the fact. So give all your attention to the fact. Then you will see fear completely disappears. I have not told you what to do. That is such a cheap escape. But together we have observed the whole movement of fear. And together we have watched our fears, how they arise, thought, time and I remain totally with that fact, which is you.
So you learn - not learn - you are watching the operation of your own brain, the operation of your own mind. You are discovering for yourself the way you think, the way you feel, your fears, of which you may be totally unaware. And in discussing fear we must also consider together pleasure. Because they are the two sides of the same coin.
We said this whole movement of fear, desire and time and so on is you, that is what your consciousness is. You can't escape from your consciousness, you are that. So remain with that. When you remain with it give all your attention to it, like bringing a strong light upon something which is dark; attention is that, it dispels the whole pattern of fear. And in considering fear we ought also to consider pleasure, because pleasure brings also pain, fear. Most of us through past millennia have sought pleasure - sexually or pleasure of the intellect, or the pleasure of devotion, which is romanticism, or the pleasure of popularity and all that business. We are always seeking pleasure, ultimate pleasure is of course Brahmin, or your invented god. I do not know if you have realized thought has created god. Right? God hasn't created you to live a miserable life but we have created god, thought has created it and we worship that which thought has created, which becomes rather silly.
So we have to examine pleasure. The pleasure of ambition, the pleasure of possession, the pleasure of being an ascetic, the pleasure of sex. What is pleasure? Why has man pursued pleasure? What is the movement of pleasure? You see a beautiful sunset, with the light and the glory of a setting sun, great light across the heavens, the beauty, the delight of something incredible. If you have ever looked at a sunset with all your heart and brain and mind, it is an extraordinary sight, as the sight of an early morning. The other day coming from Germany we saw the sun rise, there was this waning moon and the morning star, clear light on the waters, and the snowcovered hills, and there was great beauty which no painter, no poet, nobody could describe. There was a delight in that. That delight is recorded in the brain. Then that pleasure is remembered and you want that pleasure to be repeated. The repetition is no longer pleasure, it becomes memory as pleasure. It is not the original perception of that waning moon, the clear sky with that low single star and the beauty of that light on the water. That remembrance is pleasure, not at the moment of perception. You are following this? At the moment of seeing there was no pleasure, there was that. But it has been recorded, then there is the remembrance of that and that pleasure is the remembrance. And the demand for that pleasure to be repeated. Sexually this is what we do.
And therefore pleasure is remembrance. I don't know if you follow all this? At the moment when you see the beauty of a hill, with the snow, with the clear blue sky, at that moment there is no pleasure, there is only that immensity, that grandeur, that majesty; later on pleasure begins when you want it to be repeated, which means the remembrance, thought, time, the same thing as fear. These two sides of the same me, me that has fear and has lived with fear, and I have seen from your explanation the whole movement of it, and also I see thought, remembrance, of that thing which has happened yesterday morning, I want it again. It is exactly the same movement as fear and pleasure. So our minds, our existence are caught between these two, reward and punishment. That is our life. That is me, you, the self, that lives, has its root in this time, thought, pleasure, fear, reward and punishment. Heaven is there if you do the right thing, if you don't you go to Hell! The same thing repeated over and over again.
So is what has been said an abstraction as an idea? Or you yourself see how your mind is working, your brain is operating, that you yourself see the truth that thought, time, is the root of fear? As time and thought is the root of pleasure. So they are both the same. You discover fear is pleasure. Have you seen the truth of this so that when you walk out of this you are free of fear? Then there is freedom, then you have strength, vitality to fight all this ugliness in the world
Right sirs. Don't clap sirs. You are clapping for yourself.


NEW DELHI 3RD PUBLIC TALK 7TH NOVEMBER, 1981

May we continue where we left off last Sunday? We were saying how important it is to be free of fear. We went into the whole movement of fear, desire, thought and time. We went into that very carefully. Because we haven't been free of fear we make our lives a dreadful burden. Out of fear we become very violent; out of fear we invent various kinds of illusions; our of fear we act neurotically, psychotically; out of fear there is no clarity of observation. So it is very, very important, as human beings who have lived on this earth perhaps thirty thousand years, we have carried that burden, destroying our lives, perverting our actions, playing the hypocrite, psychopathic. And so it behoves us to be utterly, seriously, applying this, what we have said, actually, not theoretically, not abstractly.
And also we talked about pleasure as being part of fear. And this evening we ought to talk over together - and the speaker means together - the question of order and disorder in our lives. And also we should talk over together what is love, what is compassion. And also we should concern ourselves about the meaning of death. Tomorrow if we have time we will talk about meditation and the nature of true religion. But this evening we ought to consider together this question of disorder in our lives.
All the sociologists of the world, so-called social engineers, are trying to bring order in society. There is disorder in society, each one doing what he likes, based on fear, pleasure, reward and punishment, seeking, each one, security, physically and psychologically, inwardly. So we should talk over together what is disorder? Please, as we pointed out on several occasions, this is not a lecture; a so-called lecture where somebody lectures you, tells you what to do, what to think, how to think and so on; but here if you will allow it we are together investigating, exploring into the nature of our disorder. We want order outside, in our society, order in which there is no corruption, where everyone is responsible for his act, where when you give a word you keep that word, where you are responsible for what you are doing outwardly. Society is after all an abstraction, actually it doesn't exist, what exists is man's relationship to man, that is society. To put it very, very simply: society is your particular relationship with another, either that relationship is based on anger, jealousy, exploitation of each other, where each one is ambitious, greedy envious; what we are society is. Not that one should begin the ordering of society, but ordering, bringing about order in oneself.
You may listen to this, may perhaps see the truth of it and agree to the logical proposition that what we are society is. Past generations have created this society, past generations have brought about war and we contribute to it. So we must talk over together the nature of disorder. Why human beings who are so-called educated, sophisticated, excellent in their technology, if they are businessmen they are perhaps fairly corrupt - you know all the rest of it - why human beings, you and I, live in disorder in our daily life. I do not know if you have ever asked yourself that question. And can we this evening, face the fact, look at what is in our life, daily life? If that daily life is corrupt, dishonest, psychopath, accepting authority - authority is a very complex problem - but not being completely authoritarian, in oneself, having integrity, you mean what you say, not double talk. All that contributes to disorder. Out of disorder you cannot have order. Please see the importance of this. We seek order out of disorder. That is, we live disorderly in our daily activity, whether it is a politician, businessman, or a religious man who pursues some ideal, this constant conflict both outwardly and inwardly, indicates that we live actually a disorderly life. That is a fact. And can that disorder end? Not disorder transformed into order, but disorder end. Then there is order naturally without one seeking order. Is that clear?
We are talking over together, please bear that in mind during this evening and tomorrow evening and wherever you may hear the speaker. We are together, you and the speaker, are investigating, exploring, looking into our lives, why we live in disorder. Is it a habit? Is it that we accept life as it is, the misery, the confusion, the agony, and so on?
So can we end this disorder? That is, conflict between man and man, the competition that is destroying the world, competing in armaments, competing who will be greater than somebody else. This constant competition in our life is part of this conflict, part of this disorder. Can we live a life without any competition? This is important to understand please, because nations are competing for armaments, piling up of armaments, competing economically, perhaps even religiously - one guru has more disciples that the other. So there is this peculiar tendency in man to compete. As we pointed out the other day, the eskimos in North Western Canada never knew what competition was until the Americans introduced it. And also when we blindly accept authority, it is part of this confusion. The authority of the law is one thing and the authority of an ideal, the authority of a principle in which there is always the struggle, always this dichotomy, the division between 'what is' and 'what should be', the struggle to change 'what is ' into 'what should be'. That is also part of conflict, part of disorder, but if you observe what actually is, that is, if we observe that each one of us is envious - please listen to this, give your attention, if you don't mind for a while, consider what is being said - if we are envious, that is the fact, that is 'what is'. The non-sentiment or the reaction that we should not be envious is not a fact. What is a fact is that we are envious. To understand that, to go into it and to hold it as you would hold water in a vessel, to remain with it and not try to transform it. The very desire to transform it is a part of our disorder because we are always running away from actually what is.
So can we have a mind, a heart, that is completely free from conflict? You may hear this and say, that is impossible, life is conflict, as a tree in a forest struggles for the light so we human beings have to struggle, have to fight, have to do all the unhappy, miserable, dishonest things we do. We have accepted that as our norm, as the way of life. We have never questioned it. I do not know if you have noticed that man, though he has developed extraordinary technology and so on, but man throughout the past ages has remained more or less what we are: angry, killing each other, arrogant, despairing, frightened, all that. We have changed very, very little from the ancient man of twenty five, or thirty thousand years ago, we have changed very, very little. It is a tragedy that we live this way. Living this way then we seek god, we go to temples, mosques, churches, or become a disciple of some guru. Which is all so idiotic, it has lost all its meaning. What is fact is: that we must understand the disorder in our life. And if it is possible to end it, which means one must observe very clearly oneself, observe how your mind works, observe your reactions. This is fairly simple, this is not complicated, to learn the activity of our own mind, to be honest in our observation of our own mind, our own thoughts, our own feelings, not to distort them, but to observe very closely, with attention, with care, then you will find out of that confusion, clarity comes.
You see the difficulty is that we never apply. You have heard this statement this evening, if you have listened. And you treat that as an idea, as an impossibility perhaps, but you never apply, never commit yourself to find out in your own life if there can be order. And as we said, order is not the opposite of disorder. We create the opposite because that way we think we can escape from disorder but the fact is only disorder. And when you move out of that there is clarity of mind, clarity of action. Will you apply all this? Or merely listen, shake your head in agreement, or disagreement, or say it is impossible? But to listen to the truth of it, act, apply, commit yourself, otherwise we are pursuing a dangerous course.
And from disorder we should also talk together of what is suffering. Why man for millions of years, or thirty thousand years, has carried this burden of sorrow. There is not only personal sorrow but the sorrow of mankind, the sorrow that comes through wars. Historically there have been five thousand wars, that is, war every year. And that war has brought about immense sorrow: how many wives, women, mothers have cried. There is the sorrow of poverty - you know this sorrow in this country where there is overpopulation about which we do almost nothing, we talk about it. There is the sorrow of this poverty, not only physically with little food, few clothes and the rich are richer and the poor seems to get poorer. There is the sorrow of ignorance, not the ignorance of books, of knowledge, but the ignorance of one's own mind, the ignorance that prevents us from acting righteously, honestly, truly. There is the sorrow of personal man or the wife who loses her son, deformed, there are the tears, the agony of loneliness, the despair of something which you have lost upon which you have relied, to which you have been attached. There is the sorrow of not being successful, of not climbing the ladder. And there is the sorrow of ugliness. There is the sorrow of every human being.
These various activities that bring about sorrow are not different: there is only sorrow. That is, there is personal sorrow, there is the global sorrow of mankind which has lived for so long, slaughtering each other, maiming each other, the terrorists the world over are creating such great sorrow, the politicians with their particular theories, either it is Marx or Lenin or some monetary principle, is also bringing great sorrow. And we have never been free of this sorrow, we carry it until we die, we haven't found a solution for it, we have accepted it. And when we do revolt against all this we join some group or other, some system or other, hoping thereby to end sorrow of man. But they have never succeeded through institutions, through foundations, through politics, to end sorrow.
So together this evening if we will, go into this problem. You know what sorrow is. Everyone goes through sorrow of some kind or another. One has shed tears endlessly. And when there is sorrow we try to escape from it, we go to temples, mosques and churches, sacrificing so much to escape from our own self pity and sorrow. And if you observe your own sorrow, why? Why do we suffer? Is there an end to this suffering? We are talking not of the physical suffering of so many people who are maimed, who are ill with disease, cancerous and so on, but we are talking about sorrow that each one has. That is a fact, a terrible fact. And we have not resolved it ever. So the first thing is - we are talking over together, you are not listening to the speaker, we are together observing this phenomena of suffering - part of this suffering is jealousy in the family, quarrels in the family, specially in this country where the family is very important. Why have we put up with this sorrow? Is there an ending to sorrow? So we will find out together, please, I mean together, you are not just listening to a talk. Because a mind that suffers cannot love; a mind and a heart that is always aching in loneliness cannot have compassion with its extraordinary intelligence. So together let's enquire if it is possible to end not only our personal sorrow but the sorrow of mankind.
We all know what it is to be lonely. You may have friends, you may be very powerful in a country, you may have all the wealth of the world but there is always this fear of being lonely. Perhaps most of you have experienced this quality of mind that feels isolated, that is also a great sorrow. You see when we are lonely we try to escape from it through some form of entertainment whether it be religious or football, we seek through entertainment, through avoidance, the fact that one is desperately lonely, with its enduring sorrow. Now can we together look at that loneliness? Look at it. Surely you know what it means to be lonely. Not the word, the word is not the fact. Right? The word is never the thing. The word 'loneliness' is never the actual feeling. This tent, the word 'tent' is not the actuality. So don't let us get confused between words and the actual. We are talking about the actual, not the word, not the semantic meaning of the word and arguing about the word but looking at the fact of loneliness, knowing that the word is not that feeling which brings about such despair, such anxiety, such fear. So we are looking not at the word but at the thing itself. The word indicates but the word is not the actual. I hope you understand all this?
So what is it to be lonely? Is not all our activity self-centred? That self-centredness is based on reward and punishment. Each one is looking for himself, his position, his power, his arrogance - you know. He is cultivating this loneliness and that loneliness appears with extraordinary vitality and strength when you are by yourself or amongst a crowd you suddenly realize how extraordinarily isolated you are. And that is another form of sorrow.
So let us together examine what is sorrow. Not intellectually, argumentatively, dialectically but the actual fact that you suffer, either from some disease or from an inward sense of loneliness, or the sorrow of what is happening in the world: the total disregard of all humanity, nobody cares for human beings anymore. They care for ideals, seeking power or asserting some monetary system which brings about great unemployment and so on.
So first of all is it possible to be free of sorrow? Now when we use the word freedom, it is not freedom from something. You understand? We are always wanting to be free from something, free from every kind of irritation and so on. But we are talking of a freedom that is not from, or away from. Please understand this a little bit carefully because we are concerned with the ending of sorrow, then only there is freedom. But as long as you are suffering for various causes, then to face that, understand it, go into it, explore to its very depths, then at the end of it, if you are capable of attention, listening to all the tones and the subtleties of suffering, when that suffering ends there is freedom. So freedom is not from something; freedom is when there is an end to something. That is, most of us are attached to something: attached to your family, attached to your children, attached to your position, your status, attached, if you are a politician, to your power. You are all attached to something. The idealist is attached to his ideals, or the religious man attached to some invented god, or attached to his particular caste, or particular turban to indicate a certain quality of mind. We are all attached - aren't you? Attachment leads to corruption. Right? You can see it happening right round you. People are incapable who are attached to power or business, or to some kind of religious sect. And it invariably breeds corruption, and you see this happening right under your nose. And we as, human beings, each one, we are attached to something. And the consequences of that attachment are invariably corruption, moral, ethical, aesthetic and so on. Now to end attachment completely, because if you don't, sorrow is inevitable. And when one suffers one hasn't the time or the energy, or the quality to investigate, to remain with it.
While we are discussing suffering we ought to talk about death. What is it to die? We will come back to suffering in a minute. You see somebody - I see my son die from disease, accident, or some fatal injury. I see him die. And I shed tears out of my loneliness, out of my attachment. And I want to escape from it. So my mind is seeking some form of comfort, a drug, whether that drug be religious or some form of escape. We all do this. Or I say to myself, 'I believe in reincarnation and I will see him next life.' A lovely comforting idea. That is an escape from suffering. And what is death? We are all going to die, young or old. That is inevitable. Are you all prepared to listen to all this? Interested in finding out? Or are you all too tired at the end of a day? Can I go on? Not that I love to hear my own voice but are we together in this problem of death?
Have you ever ended something without a cause, without a sense of reward or punishment, ended something for itself? That is, can you end attachment completely? That is what death is, the ending of one's so-called life. Right? What is that life? We are always asking what is after death. Right? But we are asking what is before death, which is much more important. What is before death, the life that you lead? What is that life that you lead every day of your life? Misery, confusion, the sense of having no love in your heart, or wanting love; the struggle, the conflict, the anxiety, the depression, going to an office from nine o'clock until five o'clock every day of your life until you are sixty or sixty five, and you must go to the office because you are responsible for your family. This is your life, calling yourself by various names according to your sect and tribal division; endless conflict from the moment you are born until you die, and that you call living. And you are frightened to let that go because that is what death is going to do. You cannot argue with death.
And in enquiring into the nature of death we must also enquire, if you are paying attention to what is being said, into the quality of the brain. Our brain which we have now is not yours or mine; it is the brain that has evolved through millions of years. Please do pay attention to this a little bit. This brain has evolved through time, through experience, through knowledge, through various incidents, happenings, through all these centuries upon centuries. It is not your brain. It is the brain that has been cultivated, evolved, to come to this present state. And that brain is functioning partially. That is, if you are a technician it is working in that system partially. If you are a businessman, again partially. Or a religious person who is simply concerned with some fantastic illusions, again partially. Are you aware of all this? Are you aware that your own brain - not yours - that your brain is all the time occupied, occupied with something or other? And that brain has evolved through experience, knowledge, memory, thought, action, therefore it is caught in a very limited area of knowledge. And we have never known or acted with a brain that is not functioning partially, but wholly, holistically?
Are you following all this? Verbally but not actually aware how your brain functions. When you are attached to something it is partially functioning. When you are specialized as a surgeon, carpenter, businessman - we have broken life up into various categories - that is also acting partially. To find out whether this brain which has an extraordinary capacity, this brain which is infinite, but we have reduced it to a very small part of living in that, and that we call living. Right? You are following all this? The living which is daily travail, fighting, fighting, struggling.
So we must be more concerned with before rather then after death. Whether the life that we lead can be radically changed. For god's sake listen to all this. The speaker is rather emphatic about all this because we are following a dangerous course. So it is far more important to understand our daily life, what happens rather than what happens after death. If you believe in reincarnation, that is part of your tradition. That tradition says live righteously now and you will be rewarded next life, you will have a better palace, you will have more money, you will have a better position, you will be nearer to god. If you believe in reincarnation what matters is how you behave now, what you do now. But you don't care what happens now as long as your selfish urges are satisfied. So belief in reincarnation has no value at all. What value has it when you are corrupt, dishonest, have no integrity about anything?
So the point is - please listen to this - can you live psychologically with death, not commit suicide, psychologically live with death? That is, to end your attachments, your desires, which is what death is going to do. Biologically your organism is going to come to an end, but psychologically we want to go on. So death is the ending of the self. You understand this? The ending of me, my ambitions, my greed, my violence. So to live with death means to live without violence, to live without attachment. Then you will see, if you do, death and life are not separated. That is, to end is to begin. Oh, you don't understand. The speaker tells you this but you won't do it. You will continue your own ways of selfishness and arrogance and all the rest of it and always live with the fear of death. And the speaker says, the living is more important than the dying, and the dying is to live.
And we must also go into the question of what is love, because they are all interrelated, they all are connected: suffering, pain, pleasure, fear, hurts, envy, all those are tied together, as love is tied to the whole problem. What is love? Do you love somebody? You see how silent you all are! What is love? Does it exist at all in this country? Don't say, 'Does it exist in the West?' That is an avoidance of the question. Do you love? Or are you attached? What does love mean? As we know it now it is associated with the sexual act, it is associated with jealousy, envy, ambition. You go to the office from nine until five, struggle, assert yourself to climb the ladder, come home and tell your wife, if you tell her at all, that you love her. There in the office you are ambitious, greedy, cheating people, bribing people, corrupting there, and come home and say you love. Right? See the total contradiction in this. Please, this is important, go into this, don't go to sleep.
Is there love without attachment? Is love pleasure? Come on sirs enquire with me. Is love desire? Is love the beginning of sorrow? If, or when there is sorrow, pain, grief, ambition on one hand and you on the other you say, 'I love you'. Your ambition destroys love, your jealousy prevents love. So love is not desire, nor pleasure. So is there love without hate, or hate and love go together? So find out, apply, enquire, put your hearts into it to find out because without love you have nothing. You may talk about the Vedas, go to the temple with utter devotion, cheat somebody, bribe somebody, be utterly irresponsible in what you are doing, if there is no love, life becomes empty. You may have all the power, the decorations but without love your life has no meaning.
So what will you do? When you hear that statement, what is your reaction? With the ending of suffering there is passion, not lust, passion. An integral passion. The meaning of that word 'suffering' is semantically associated with passion. We have no passion for anything, except for our own beastly little concepts and ideas and feelings. Compassion is to have that feeling for all human beings. Have you ever noticed, if you are not tired this evening, have you ever noticed, what we call intelligence, have you ever asked what is intelligence? We are not talking of dialectical intelligence, that is, the argumentative offering one opinion against another, or one conclusion against another historically or non-historically, the clever man, the erudite man, the man who has extraordinary capacity, that capacity, that erudition, that speciality is only partial intelligence. Intelligence is connected with the holistic way of living life. You understand the word 'holistic', which means living integrally, wholly, not partially, not a life that is broken up. And compassion has its own extraordinary intelligence. And it is that intelligence - please listen, for god's sake listen - it is that intelligence that is going to alter society, governments, stop wars; not all this conjuring trick that politicians are playing with armaments. It is this compassion which is born out of love, it is that intelligence, out of that compassion that is going to solve all problems. If you have no love in your heart you are going to face disaster. Please listen to all this. What the speaker is saying is truth, not some illusion, not some fantastic belief. It is your life, don't waste it.
And we are talking about suffering, end it, because out of that ending comes a new beginning which is love, which is compassion and intelligence.
Right sirs. May I get up?


OJAI 1ST PUBLIC TALK 2ND MAY 1981

Right from the beginning we should make certain things very clear: this is a serious gathering, this is not an intellectual or emotional entertainment. Also one may point out, we are not trying to do any propaganda for any ideals, for any beliefs, for any conclusions, or any concepts. We are not trying to bring something exotic from India, because I am not a Hindu though I was born there. We are not trying to convince you of anything. Please be quite clear on that point. Together we are going to be aware sensitively, without any prejudice, without any identification, without any choice, to be aware of what is happening in the world, not only externally, outwardly, but also inwardly - what we have become, what society, which human beings have built, has come to. We are going to sensitively, choicelessly be aware of what is happening in this world which human beings have created, a world which is disintegrating, a world where there is tremendous violence, division, nationalities, religious separation, divisions, all culminating in the division of man, human beings.
And if one is aware, not from any particular point of view, but aware objectively, with certain attention and feeling, one cannot help but observe that human beings, we, have brought about a society, a community of people, who are being educated by others, by the specialists, by the technologists, and we are not educating ourselves - not according to some philosopher, ancient or modern, not according to some psychologist, or some committed sectarian, committed to some guru, but rather to educate ourselves and be totally responsible for ourselves, and not dependent on anybody psychologically. We are dependent on the postman, the market, and so on. But apparently, as one is aware and observes, in our so-called freedom we are destroying ourselves. These are all obvious facts. Morally, ethically, aesthetically, we are becoming more and more vulgar, more and more self-centred, more and more concerned entirely with ourselves, with our feelings, with our problems, with our fulfilments, with our own particular desire to be expressed. And this is called freedom. And in that freedom, when it is denied, as it is in the totalitarian states, there are dissidents, there is a great deal of trouble, as elsewhere.
And the problems are increasing because our society, ourselves, our economic condition, poverty, over population, religious divisions, are bringing about the destruction of man - man and also woman. The crisis is not political; the crisis is not economic, nor religious, but the crisis is in consciousness, in our minds, in our hearts, in our brain. The crisis is there. And the politicians, however capable, and the scientists, the biologists, the micro-biologists and so on, they are not going to solve our problems. They have not; perhaps they will increase more and more our problems.
And considering all this, where does one start? Obviously, as the speaker is in this part of the world, here they have one fad after another fad, one fling after another, joining various types of cranky, meaningless - I was going to say rather idiotic - gurus. And here, as elsewhere, we are being told what to do about everything. If you have listened to the radio, as perhaps most of you have, you are told how to have proper sex with your husband, you are told how to think, rather, what to think, how you should become young. You know the whole instruction that goes on, being told what to do. This is not an exaggeration, this is an obvious fact. If there is any trouble within, we immediately turn to some psychologists, to some priest, to some guru. Or we neglect or accept things as they are. So we have gradually, if not already, lost our integrity, our sense of total responsibility for ourselves. And a culture, the modern culture, which is being exported all over the world - the atom bomb, the computer, the means to destroy other human beings, war. And it is the easiest country to be copied. That's why all over the world America is looked up to, they all want to come here, to make money, like the gurus, fatten up on some idiotic nonsense, and so on.
I am sure, if you examine all this impersonally, not identify yourself with any particular part, the truth of this is obvious. Before we are mature we are already declining.
So, what is then man to do? What are we, you and I, and others, concerned, if we are, as we must be, with this terrible world in which we are living, the dangerous world, where if you disagree you are being killed, or sent to concentration camps, or excommunicated, or driven into solitude, put in prison and so on and so on. What has happened to man? What has happened to you? Why has man become like this after a million years, and more, what is the root cause of all this? What is the origin of this terrible confusion, this total disregard for human beings, for another? What is the cause of our ailment? Most of us deal with the symptoms, some superficial reactions and we try to find a solution for those. But apparently we never ask fundamental, basic questions. We never seem to demand of ourselves fundamental questions. And it is only, if one may point out, that in asking basic questions one may have the right answer.
And the basic question is, if one examines, that the crisis, and perhaps this crisis has always existed in our human existence, the crisis is in our consciousness. Consciousness is what you think, what you are. Not the momentary responses only, but the consciousness of your particular desire, particular longing, particular fulfilment, identification, fears, pleasures, and the sorrow, the pain, the grief, the lack of love and compassion. All the things that thought has put together in the content of consciousness. All that is what we are - our beliefs, our experiences, our depressions, our immense sense of loneliness and despair, our longing to be loved, to be encouraged, to be held together, all that is our consciousness. Our nationality, our peculiar religion of two thousand years, which is vast propaganda, or five thousand years in the Asiatic world, or three thousand - all that is our consciousness. Whatever thought has put together, both outwardly in the technological world, and what thought has put together psychologically in the inward world, is part of our consciousness. And the crisis is there, not in the development of technology, which is over powering, which is almost destroying the world. The crisis is not in belief, in faith, in some sectarian group, the crisis is not somewhere out there, but it is where you are. The crisis is in your consciousness.
And apparently we don't seem to be able to meet it. Many of us do recognize the crisis, if we are aware of what is happening globally, if you are sensitive, alert, knowing no scientists, politician, ecologist, or biologist, with their extraordinary experiments they are making, the crisis is in our mind, in our heart, which is our consciousness. And recognizing the crisis - because it is the crisis of everybody, not just yours or mine, it is a global crisis. It is the crisis of humanity. Now we have reached a point where we can totally obliterate each other completely - the atom bomb, the new technology of war, and so on. One wonders if one is aware of all this, not be only concerned with our particular little problems, which is part of our crisis too, our particular loneliness, depression, sorrow, pain, pleasure, which is part of this, our consciousness. But also the global consciousness of man, of a human being, that consciousness is not your consciousness, it is a global consciousness, because everywhere man is suffering, lonely, despair, terribly uncertain, frightened, utter lack of love, compassion, intelligence. It is a common ground upon which all human beings stand together.
So this consciousness with its crisis is not your consciousness. I hope that is very clear, because you suffer, are uncertain, frightened, lonely, and all the things that one goes through in relationship is being followed all over the world, whether they live in Russia, China, or in the East, or here, they go through all this. So this consciousness is not mine or yours. This consciousness is global, it is part of all human beings.
I know for most of us it is very difficult to see this, recognize it and do something about it, because we all think we are so terribly individual, because we have identified ourselves with our bodies, with our reactions, with our nationalities, with our country, so we think we are individuals. Are we? Have you ever asked that question - not superficially, but basically, demanding the question whether you are actually an individual - which means, indivisible? The meaning of that word is indivisible, not broken up, not fragmented. And that is an individual. Are we? Or are we the result of a million and more years of collective experience, collective knowledge, collective belief and so on? The speaker is not a communist; he is totally a religious person. When he uses the word religion he means by it, not belonging to any religion whatsoever - Christian, Hindu, Buddhist, all the sectarian business. But religion implies, means investigation sceptically, investigating, exploring with doubt, questioning, sceptically into what is truth. That is religion. Not all that nonsense that is going on throughout the world - well-established, respectable, profitable. When we say that you are asking this question, whether we are individuals at all, because our brains have evolved through time, accumulating a great deal of experience, knowledge, and that brain, is it yours? Please ask this question of yourself. Don't please, if one may request, identify yourself with it. Then you cannot possibly ask the question. If you say, "My brain is mine", it is finished, all enquiry comes to an end. But if you are enquiring, if you are sensitively aware of the growth, of the evolution, from the micro to the present condition of the human brain, it has evolved through time, millions and millions of years - Genetically, heredity, and all the rest of it, this brain is not ours, it is the brain of human beings. And that brain which is so extraordinarily capable - look what it has done in the field of technology, look what it has done in the field of nationalities, how it has invented gods, theories, saviours, and so on. I wonder if you are aware of all this.
And that brain operates with the instrument of thought. Thought is the instrument. And thought has created the technological world, thought has created nationalities, thought has divided human beings - black, white, purple and all the rest of it. Thought has divided the religions - the Christian, the Hindu, the Buddhist, the Islam, and so on and so on and so on. Thought has made this world in which we live, the technological world as well as the psychological world. And one asks again, if one is aware of this fact. Thought has created the marvellous cathedrals, the churches, and also thought has created what is put in them - the rituals, the candles, the prayers, the symbols, the saviour, as they are in India, and elsewhere, all over the world. Thought is responsible for war, for Hiroshima, for the present condition of man's confusion, anxiety, uncertainty.
So thought is part of this consciousness. Thought has put together the content of that consciousness. This is irrefutable. Because we said, please we are not doing any propagation of any particular idea, but we are together, please, together, now, becoming aware sensitively, without any choice or identification, look very closely into the content of our own consciousness, of our own being. From there we act, from there we function, from there is the self created, the 'me', that is our consciousness. And thought has put it there. When you say you are a Christian, believe in this or that, in the saviour and so on, thought has been responsible for it. When you do any form of rituals, as in all religions, these nonsensical rituals which have no meaning, it is the result of thought. You may not like to hear all this. These are facts. Thought is responsible. Thought has not created nature, the tree, the tiger, the heavens with their stars. But the astral visitors can explore space, which is again the movement of thought.
So to understand the crisis in consciousness, in our very being, one must enquire very closely into the nature of thought, because that is the only instrument we have. We may invent intuition, a hunch, and so on, but it is still the basis of thought. Thought is the basis of all this. One wonders if one recognizes this, and sees what thought has done. Thought has created the world in which we live, the society in which we live. The society is an abstraction. Society is an abstraction. What is real is relationship between man and man. And the socialists, the communists, the democrats and so on are trying to change society, the social structure, all over the world. But they are never concerned with the relationship between man and man, man, woman and so on because that relationship makes society. Which is again a fact. If your relationship with another is correct, true, has integrity, your society will then be totally different. But that society which is an abstraction is being changed by machines, not by revolutions, by computers, by the atom bomb, by all the technological inventions that thought has brought about, that is changing society, the structure. But human beings remain as they are - selfish, self-centred, completely concerned with their own dignity, with their own vanity, with their own ambition, with their own fulfilment, with their own desires.
So in order to understand and bring about a radical change in the crisis, or to respond to that crisis correctly, which means accurately, completely, one must enquire very deeply into the nature of thought - why thought has become so extraordinarily important in life. And is there another instrument apart from thought? We are going to go into it very carefully without any superstition, without any mystification, without any sense of acceptance, having faith and all that nonsense. We are going together to examine what thought is, how it has created this terrible mess and problems and so on. And we are going to enquire also together if thought is not the instrument of the resolution of this crisis, is there another?
Please, as we pointed out, we are exploring together. You are not listening to what the speaker is saying and merely accepting or agreeing, or then not, but joining together to find out. Because the speaker has no authority, he is not a guru - thank god! So there is no relationship, which is so utterly false, between the teacher and the taught. There is only the act of learning, not you teach me and I teach you - which becomes ridiculous. But rather that together, as two human beings, think together, which doesn't mean you agree with me, or I agree with you, but together examine the nature of thought. Because by thought we live, and by thought we destroy each other; so thought has become astonishingly important in our life. Thought divides each one of us in our relationship - man and woman. I do not know if you have gone into it, how thought divides a relationship and so there is everlasting battle in that relationship. We will go into all that. Perhaps not during this first talk but there are also going to be several - six talks, and we will go into all this, if you are interested. The speaker is not persuading you, he is not stimulating you, he is not acting as a drug, but together we will see this crisis and we must resolve this crisis, or respond to this crisis properly, directly, sanely, rationally, not according to our particular narrow belief, or faith, or some kind of idiotic concept.
So we are asking, what is the nature of thought, and why thought has become so devastatingly important? You may say, if there is no thought I am reduced to a vegetable. Thought has its function, it has. And also thought has brought about this terrible atom bomb that is going to destroy human beings, war. Thought has divided the world into nationalities. Thought has divided the Christian from the Muslim, from the Hindu. Having divided it says, "We must love one another". Having divided it says, "There is only one Saviour who alone is responsible for your sorrow" - and all the rest of it. Thought is responsible for all this. And if we really are not sensitively aware of the movement of thought and all its activity, then we shall not be able to meet this crisis. And if we cannot, we are going to destroy each other. This is not a prophecy. You can see it on the wall, written on the wall, unless we are totally blind, totally insensitive, so absorbed in our own petty little self. It is all there, and anyone can see it, to see what is going to happen and what must be done. So that is together, and I mean together, not the speaker is going to tell you and you accept it, it then becomes rather silly - but together find out why thought has become so supreme, and what is the source of thought, what is the origin of thought, what is the beginning of thought.
We have got ten minutes more. Time is an extraordinary thing! To understand time, because time is also thought, so if we understand the nature of thought we shall understand the nature of time. And if there is an ending to thought, that is real meditation, there is an ending to time - not physical time, but time must have a stop. And we are going to discover that for ourselves in all these talks. That is, if you care to listen, care to share, think over together, then we will find, discover it for ourselves and not be taught by another. If you are taught by another you become a secondhand human being, which we are, we are what everybody has thought from Aristotle, the Greeks, from the ancient Hindus, and the ancient Buddhists and so on and so on, all that is handed down and we are all that. So we are utterly mediocre people. There is nothing original - not in the field of technology, of course there are inventions. And you identify with that invention and you think you are unique. But thought is common to all mankind - black, brown, or whatever colour, or nationality and so on, thought is common. And therefore there is a common bondage between all of us. And unless we understand the extraordinary subtlety of thought with its memory, we shall not be able to meet this crisis. So we will go into it if time will permit, because I have to stop exactly at an hour - five minutes!
We are enquiring into the origin of thought - in five minutes! But we can and we will proceed, if we cannot do it completely this morning we will do it tomorrow morning, and at other times. Thought is born of experience. Thought is born out of that experience which becomes knowledge, stored up in the brain as memory, various types of memories, technological, personal, national, historical and so on, scientific. So experience - listen, discover it for yourself as we talk - experience, knowledge, from knowledge is memory, the remembering of past things, then from memory thought. Then from thought there is action. And that action brings further knowledge. So we are caught in this. That is, experience, which may be personal or global, knowledge which is global, from knowledge which is stored up in the brain as memory, memory, and from that memory respond, response which is thought. Then thought acts, this way or that way, rightly, wrongly, skilfully or with great subtlety, and from that further knowledge. So in this chain the human brain works, it is caught in this chain, which is a fact, if you observe it very closely. And that's why thought has become so extraordinarily important. And as it is born out of experience, knowledge, and as knowledge can never be complete, whole at any time, so thought is always limited, it is always broken up. And whatever it touches must bring about division. Obviously, right?
So do we see the truth of that? That knowledge can never be complete, and thought then must be incomplete, limited, fragmentary, and whatever it does, whether it creates the United Nations, or invents god, it must always be limited and therefore being incomplete it must bring about disharmony, conflict? If one realizes this completely, not as a theory, idea, but as an actuality, then thought has its place. Because if you have no knowledge of where you are going after this meeting, it would be absurd. So knowledge has a place. But knowledge, psychological knowledge, which is the 'me', which thought has put together, the self, and the self-centred activity different from the relationship with another, and that brings about conflict, confusion, misery.
So if one understands that very, very deeply, then one can begin to enquire: is there a totally different kind of instrument that is not fragmentary, that's whole? Perhaps we will do that tomorrow.


OJAI 2ND PUBLIC TALK 3RD MAY 1981

I suppose you know why you are here, why you have come on a lovely morning like this. May we continue with what we were talking about yesterday?
If one may again point out that we are not doing any kind of propaganda for any idea, for any belief, for any group or concept and so on. What we are doing together is to observe what is happening in the world, not only in the world outside of us but also inwardly, psychologically, just to observe, not to draw any conclusion from that observation, not to make an abstraction of it into an idea, or observe without any prejudice, or being committed to any particular philosophy, religion, or any psychological conclusions, Freudian and so on. Just to observe. And that requires a certain freedom, certain sensitive awareness. And if one so observes, all over the world there is a great deal of violence, streets are becoming dangerous, there is the national, religious, sectarian divisions, and ultimately there is the nuclear bomb with all its horrible devastation. There is the computer and the robot, which are probably going to take over all the activities of mankind; and there is general, throughout the world, degeneration taking place. And if we observe it closely, what is taking place in the outward world is the result of what is happening to each one of us inwardly. We have created this society - our parents, grandparents, the past generations, and generation after generation, and we are adding to that. This society is not something created by some strange events, but it is created by human beings all throughout the world.
The crisis is not in politics, in governments, whether it is totalitarian, or so-called democratic, the crisis is not among the scientists, nor among the established respectable religions. We said all this yesterday. The crisis is in our consciousness, which is in our minds, in our hearts, in our behaviour, in our relationship. And the crisis cannot be understood fully, and perhaps met totally unless we understand the nature and the structure of this crisis in consciousness, which is put together by thought. We are repeating what we said yesterday because perhaps there are some people who have come on Sunday morning, so I have to repeat it again.
Please I would like to point out, this is not an entertainment - intellectual, romantic, emotional or sensational. We are rather serious, and if you are at all serious too we can explore together into the nature of this crisis. It is not a crisis somewhere else, it is in our minds, in each one of our minds, in our hearts, in our relationship with each other. And the crisis, as we have said, is in our consciousness. This consciousness is common to all mankind. Wherever you go man is suffering, uncertain, insecure, lonely, neurotic, depressed, elated, chasing one fad after another, specially in this part of the world. And this crisis is brought about by thought. Thought has put together the content of our consciousness. Please, if one may again point out very clearly, that we are not explaining, we are observing together. The speaker is not a teacher. There is no teacher, except in mathematics, or if you want to be a good carpenter, but in the world of psychology there is no teacher and there is no disciple, there is no leader, or a follower. We are together observing the nature of man, what has happened to him, why we are as we are now - violent, neurotic, lonely, terribly uncertain, confused, and to this confusion the philosophers are adding to it, the religious people are adding to it, the evangelists, the scholars, and so on.
So we are learning, or observing our own state of mind. That's where real education begins, self education. We have learnt so much from others about ourselves. We are always looking for others to lead us, not only outwardly but specially in the psychological realm, inwardly. If there is any trouble, any disturbance, we immediately go after somebody who will help us to clear it away. We are addicted to institutions, we are addicted to organizations, hoping that they will settle our problems, help us to clarify our own minds. So we are always depending on somebody. And dependence will inevitably bring about corruption. So here we are not depending on anybody, including the speaker, specially on the speaker, because there is no intention to persuade you to think in any particular direction, to stimulate you by fanciful words and theories, but rather to observe what is actually going on in the world, and all the confusion within.
And in that observation not to make an abstraction of what is observed into an idea. Please let's be very clear on this point. When we observe that, a tree, the word 'tree' is an abstraction, it is not the tree. Right? I hope that is clear. The word, the explanation, the description, is not the actuality, it is not 'what is'. So we must be very clear on this point from the beginning. When we observe actually what is going on in the world, and deeply in our own consciousness, that observation can remain pure, direct, clear when there is no abstraction of what is observed into an idea. And most of us live with ideas, which are not actualities. Ideas become all important, not what actually is. Philosophers use ideas in various senses - the Aristotelian, various philosophers have used ideas in their own particular way. But we are not dealing with ideas. We are concerned only with the observation of what is going on, actually, not theoretically, not according to a particular pattern of thought, but what is. And in that observation of 'what is' to make that very clear. An abstraction of 'what is' into an idea brings only further confusion. One hopes this is clear.
As we said, the crisis is in our consciousness. That consciousness is the common ground of all humanity. It is not a particular consciousness, it is not your consciousness, it is the consciousness of man, of the human, because wherever you go, the Far East, the Middle East, or far West, or middle West, all over the world, man, the human being, suffers, has pain, lives in deep uncertainty, loneliness, utter despair, caught in various fanciful religious concepts which have no meaning whatsoever in actuality. So this is common to all mankind. Please do see this very clearly. It is not your consciousness, it is the consciousness of all human beings who go through such travail, such misery, conflict, wanting to identify themselves with something, with the nation, with a religious figure, or a concept.
As we were saying, this consciousness is common to all mankind. Please grasp the significance of this. Because it is very important to understand this because we have separated ourselves as individuals, which we are not actually, we are the result of a million years. In those million years we have been encouraged, we have accepted the idea - the idea - of the individual. Actually when you observe closely, you are not an individual, you are like the rest, psychologically, of mankind. This is a very difficult thing to perceive because most of us cling to this idea - idea - that we are all separate individuals with our own personal ambitions, greed, envy, suffering, loneliness. But when you observe, this is what everybody is doing. And the concept as an individual makes us much more selfish, self-centred, neurotic, and competitive. So competition is destroying man also. So the world is you, and you are the world. It is a marvellous feeling that, if you really understand it. In that there is great vitality, perception. There is immense beauty in it. Not the mere beauty of a painting, a poem, or a lovely face. But we are the world, and that world is you, me.
And in this part of the world, freedom is misused, like the rest of the world, because each one wants to fulfil, to be, to become. And therefore the content of our consciousness is this constant struggle to be, to become, to succeed, to have power, to have position, to have status. And that you can only have if you have money, or talent, or capacity in a particular direction. So the capacity, talent encourage individuality. But if you observe, that individuality is put together by thought.
And so observing all this, the crisis is in the very nature of thought. We went into that yesterday briefly, and we will go into it again very carefully. The outward world and the inward world is put together by thought. Thought is a material process. Thought has built the atom bomb, the shuttle, the computer, the robot, and all the instruments of war. Thought has also built the marvellous cathedrals, the churches, and all the content of those cathedrals and churches. There is nothing whatsoever sacred in the movement of thought. What thought has created as a symbol which you worship, is not sacred, it is put there by thought. The rituals, all the religious divisions, and national divisions, are the result of thought. Please look at it very closely. We are not persuading, or condemning, or encouraging, we are just observing. This is a fact.
So the crisis is in the very nature of thought. And as we said yesterday, thought is the result of the origin of the senses, the sensory responses, the experience, meeting with something which is recorded as knowledge, as memory, and from that memory arises thought. This has been the process and the nature of thought for millions and millions of years. All the culture from ancient Egypt, 5,000 BC, and previous to that, is based on thought. And thought has created this confusion outside and inside. Please observe it for yourself, I am not teaching you, I am not explaining, the speaker is merely putting into words in order to communicate what he has observed, but you are observing, not me, not the speaker. We are both observing the nature and the structure of thought. That is, sensory reactions, experience which you meet with something which is an experience, that experience is recorded as knowledge, that knowledge becomes the memory, and that memory acts as thought. So from that action you learn more, accumulate more knowledge. So man has lived for millions and millions of years in this process - experience, knowledge, memory, thought, action, in this chain. I wonder if we see this very clearly.
And we have given tremendous importance to knowledge. All the universities, all the scientific knowledge, the knowledge that one has acquired through experience for oneself becomes all important. But knowledge is never complete, never, whether it is scientific knowledge, or the knowledge of a carpenter, the knowledge of a housewife, or the so-called knowledge of the gurus or the priests. There is no revelation but only thought reveals.
So our crisis is in the very nature of thought. One hopes this is clear. You will then say, how can we act without knowledge, without thought? That is not the point. First observe the nature of thought, very clearly, without any prejudice, without any direction, just that it is like that. So our brains living in this cycle of experience, knowledge, action, memory, more knowledge, have problems because knowledge is limited always, so our brains are trained to resolving problems. It is a problem-resolving brain, it is never free from problems. One hopes you see the distinction between the two. Our brains have been trained to resolve problems, both in the scientific world and in the world of psychology, in the world of relationship. Problems arise, we try to solve them. The solution is always within the field of knowledge.
As we were saying, knowledge is always incomplete. This is a fact. And the brain is accustomed, trained, to solve problems. It is a problem-solving brain. This is rather an important point to observe, with sensitive awareness, that knowledge is never complete under any circumstances.
Let's look at something else, which is, what is beauty? Because there is so little beauty in the world, apart from nature, apart from the hills, groves, and rivers, and the birds, and the things of the earth, why is there so little beauty in our lives? We go to the museums and see the paintings, the sculptures, and the extraordinary things man has made - the poems, the literature, the magnificent architecture, but when we look within there is so little beauty. We want beautiful faces, paint them, cover them, but inwardly - we are observing again, not denying it or accepting it - there is so little sense of beauty, quietness, dignity. Why? Why has man become like this? Why have human beings who are so clever, so erudite in all other directions, going to the Moon and planting a piece of cloth up there, creating marvellous machinery, why have all of us become what we are - vulgar, noisy, mediocre, full of vanity of little career, arrogant in our little knowledge - why? What has happened to mankind? What has happened to you?
And I think this is the crisis. And we avoid it, we don't want to look at ourselves clearly. And self education is the beginning of wisdom - not in books, not in somebody else, but in the understanding of our own selfish, narrow, distorted activity that is going on day after day, day after day. And, as we said, the crisis is in our heart and mind, in our brain. And as knowledge is always limited, and we are always acting within that field, and so conflict is everlastingly in the arena of knowledge. This must be clearly understood. We try to solve problems - political, religious, personal relationships and so on, and these problems are never solved. You try to solve one problem and the very solution of that problem brings other problems, which is happening in the political world. And so you turn to faith, to belief. I do not know if you have observed that belief brings about atrophy of the brain. Look at it, observe it. The constant assertion, "I believe in god", "I believe in this", "I believe in that", the repetition of that, which is what is happening in the churches, in the cathedrals, in the temples, in the mosques, is gradually atrophying the brain, not giving it nourishment. As a person who is attached to a belief, to a person, to an idea, in that attachment there is conflict, fear, jealousy, anxiety, and that is part of the atrophy of the brain, this constant repetition. I am an American, I am British, Hindu, and all that nationalistic nonsense. The repetition of that, if you observe, brings about lack of nourishment to the brain, and so the brain becomes more and more dull, as you must have observed those people who repeat, repeat that there is only one saviour, there is only the Buddha, Christ, this or that.
If you watch yourself you will see this attachment to a belief is part of the desire to be secure, and that security, the desire and the demand for psychological security in any form does bring about this atrophying of the brain. From that arises all kinds of neurotic behaviour. Most of us would rather reject this because it is too frightening to observe this. That is the very nature of mediocrity. When you go to some guru, to some priest, to some church, and repeat, repeat, repeat, and your meditation is a form of that repetition - in that repetition there is security, a sense of safety, and so gradually your brain becomes atrophied, shrivelled, it becomes small. Watch this for yourself. I am not teaching you. You can observe it in your life. But this observation of the crisis and the crisis which is in our mind and heart and in our consciousness is always bringing conflict because we are never able to solve any single problem completely without having other problems. So look what is happening to us. Problems after problems, crisis after crisis, one uncertainty after uncertainty.
So can the brain, mind, be ever free from problems? Please ask this. This is a fundamental question one must ask oneself. But the brain is so trained to solve problems, it cannot understand what it means to be free of problems. Being free it can resolve problems, but not the other way round.
So the question is: can this crisis in our consciousness - that crisis is brought about by thought, thought being always incomplete, and thought can never solve problems. It can increase or diversify problems.
If this is very clear then one begins to enquire if there is another instrument which will free the brain of all problems so that it can meet problems. You see the difference? It is only the free mind, free brain that has no problems that can meet problems, and resolve them immediately. But the brain that is trained to the solution of problems, such a brain will always be in conflict. And then the question arises: how is it possible to be free of conflict. That is why we said, thought is the instrument that is creating our problems.
Look at it very closely in another direction. We have problems in relationship between man and woman, or between man and man - homosexuality, in this country, more and more, not that it doesn't exist in other countries, but here it is becoming - you know all about it. Look at it very closely, observe it, not try to change it, try to direct it, say, it must not be this way, or it must be that way, or help me to get over it, but just to observe. You can't change the line of that mountain, or the flight of the bird, or the flow of the water, swift, you just observe it, and see the beauty of it. But if you observe and say, that is not so beautiful as the mountain I saw yesterday, you are not observing, you are merely comparing.
So let's observe very closely this question of relationship. Relationship is life. One cannot exist without relationship. You may deny relationship, you may withdraw from relationship because it is frightening, because in that there is conflict, hurt. So most of us build a wall round ourselves in relationship. So let's look very closely, observe, not learn. There is nothing to learn, but only to observe. Do you see the beauty of it? Because we always want to learn and put it into the category of knowledge. Then we feel safe. But whereas if you observe without any direction, without any motive, without any interference of thought, just to observe, not only with a naked eye visually, but also with a mind and heart and brain that is free to observe without any prejudice, then you discover for yourself the beauty of relationship. But we have not that beauty. So let's look at it closely.
What is relationship? To be related, not blood relationship, but to be related to another. Are we ever related to another? Except perhaps sexually, or holding hands, but psychologically, inwardly, deeply, are we ever related to anybody at all? Or we want to be so deeply related and we don't know how it could happen. So our relationship with another is full of tears, occasional joy, occasional pleasure, and the repetition of sexual pleasure.
So if you observe, are we related to anybody at all? Or we are related to another through thought, through the image that thought has built about your husband and your wife, the image that you have about her or him? Obviously. So our relationship is between the image you have about her and she has about you. And each one carries this image, and each one goes in his own direction - ambition, greed, envy, competition, seeking power, position. You know what is happening in relationship, each one moving in opposite directions, or perhaps parallel, and never meeting. Because this is the modern civilization, this is what you are offering to the world. And so there is constant struggle, conflict, divorce, changing of so-called mates. You know what is happening.
So when you observe all this it is rather frightening. And this is called freedom. So when you observe the fact - if you observe the fact very closely without any motive, without any direction, the fact begins to change because you are giving your complete attention to observe. Do you follow this? When you give complete attention to something you bring, as it were, light upon the subject. Then that light clarifies, and that clarification dissolves that which is. Do you understand this? Are we meeting each other? The fact is there is an image which thought has created during twenty, thirty, five days, or ten years, an image, and she, the other has an image, and each one is ambitious, greedy, wanting to fulfil sexually, this way, that way, you know, all the turmoil that goes on in this so-called relationship. And the observation of that, pure observation of that. It is only when you want to escape from it that all the neurotic business begins, and then you have all the psychologists helping you to become more neurotic. Face the problem, look at it, give your total attention to it. When you do give so complete attention, with your heart, with your brain, with your nerves, with everything you have, all your energy to look, then in that attentive observation there is clarification. And that which is clear has no problem. Then relationship becomes something entirely different.
So life, for most of us is becoming an enormous problem, because life is relationship. And if we are not related, as we are not, from that all problems arise. And we have created a society which is born out of the lack of relationship. And the communists, the socialists, the democrats, the politicians, are trying to change the nature, the structure of society. The basic question is to have right relationship with another. If you have it with one person you have it with everybody, with nature, with all the things of the beauty of the earth.
So one has to go back and enquire very deeply, again why thought has created this havoc in our lives, because it is thought that has put together this image about my wife and myself, and me and another. You cannot escape from this unless you resolve it, look at it - going to church, prayers, those are all too childish, utterly immature, because they have not solved any problem. One must begin very close to go very far. To begin very closely is to observe our relationship with another, whatever it is, with your boss, with your carpenter, if you are a master carpenter, if you are a foreman, if you are a worker, with your husband, life is a movement in relationship. And we have destroyed that relationship by thought. And thought is not love. Love is not pleasure, it is not desire. But we have reduced everything to that. We will go into all that next Saturday and Sunday. The day after tomorrow, Tuesday and Thursday, we will have questions.


OJAI 1ST PUBLIC QUESTION & ANSWER MEETING 5TH MAY 1981

I am afraid all the questions that have been given cannot all be answered because there are too many of them, and I hope you don't mind if your particular question is now answered. Out of the collection we have chosen some of these and we will go into them.
What is one's approach to a question? If all these questions were given to you, how would you answer them? What would be your approach, how would you listen to the question and what is the response to that question? Is it the answer, or the question itself? How would you deal with a question?
1st QUESTION: You talk about the ill effects of conditioning. Yet many psychologists, philosophers and so on say that only through proper conditioning can man think and act clearly. What's your answer?
Now how would you answer that question if it was put to you? You must have thought about it, how would you respond to that? What would be your approach to it? How do you listen to a question of this kind? Do you, after having read many, or perhaps some philosophers and psychologists and books on all that kind of thing, you are ready to respond from your collected memory and answer that question? Or putting aside what others have said, how would you answer it?
First, isn't it obvious, I think it is, that all human beings throughout the world, after so many millions of years, are conditioned. That's a fact. They are conditioned by their religions, by establishments of governments, by economic conditionings, climate, food, clothes, by their family, by their education, and so on. All human beings right through the world are conditioned. That's an obvious, acceptable, reasonable fact. And there are those philosophers and psychologists who say that you must accept this conditioning. You have heard about that too. And they assert, some of them, that the conditioning can never be changed. The human conditioning can never be transformed. There can never be a mutation from this conditioning, and so make the best of it. And if you are a clever writer and have the gift of the tongue, you enlarge that, and you become famous. And we poor laymen accept the people who are clever, erudite and go on with their assertions. But if one can put all that aside and look at ourselves, how do we deal with this fact, which is that we are all conditioned? If you live in India, you are conditioned in a particular way, religions, superstition, ignorance, poverty, climate, the food, the lack of space, over population; and as you come along West the same phenomena is going on: the Christians are conditioned after two thousand years by their society, their culture and so on.
Philosophers and psychologists apparently do not investigate themselves. They have theories, they have experimented on pigeons, animals and from that they come to certain conclusions. But they never say, look, I am conditioned, my conditioning is my religion, my society, my family, my name, the tradition, and see if I cannot possibly undo all that and discover if it is at all possible to free the mind from this conditioning. Right? Now can we do that together now? Do you understand my question? Am I making myself clear?
We are conditioned to live in America, you are conditioned by an affluent society, by this enormous drive for pleasure, entertainment; and the fanciful religions and the romantic East and their gurus and all that. We are unfortunately conditioned. Now can we discover, become aware of this conditioning? I am conditioned - suppose - born in India with all the nonsense that goes on around religion, and they were very, very orthodox at the time the speaker was born, tremendously so-called religious, a Brahmanic class with their tradition and so on. Now if one is aware of that, can one actually free oneself from all that heavy, from two, three, five thousand years of so-called civilization?
That's the problem the questioner asks: can I, the questioner says, can I be free from all this? Who is speaking the truth, the philosophers, the psychologists, the people who assert that you cannot possibly change the conditioning of man; human nature can be modified but it can never radically be transformed. If you accept that, which is very convenient and happy, you can trot along for the rest of your life, living in a small circle of conditioning and say that is inevitable. But if one goes into it much more deeply, if one wants to find out what the conditioning is and whether it is possible to really, very deeply, at the very root of it, this conditioning, be free of all that. That's the question.
Now how does one set about it? I see I am conditioned. What do we mean by that word conditioned? The brain being very, very pliable, subtle, has an extraordinary capacity to absorb, hold, confine itself to a certain limitation, feeling that it is safe in that limitation, which is really the conditioning - I hope you are following, am I going too fast? - and it feels safe in that conditioning, secure, protected, and it is unwilling to let go and look. Unwilling because of the long habit, the many thousands of years of being confined, limited to a particular experience, knowledge and all the rest of it, so it feels completely secure in that conditioning. And it accepts what the psychologists, the philosophers, other people say: live with it, be happy in it, make the best of it, better bathrooms, better relationship, always a little better, a little more convenient. And all the psychologists help us to be a little more happy, a little more adjustable, a little more accepting what this conditioning involves.
Now if one says, I really want to find out, not what the psychologists and others are saying, but I really want to find out if this conditioning can ever be resolved. First what are the results of this conditioning? What happens to a mind, or to a brain that is conditioned before we can say, I will be free of conditioning? Please, are we meeting each other or shall we go on with this? You are doing it yourself, I am not doing it for myself. This is not group analysis, or group therapy, all that kind of nonsense. But we are trying to find out whether it is possible to free the brain from its heavy conditioning. When one is conditioned, when the brain is conditioned, that conditioning brings various forms of conflict. Right? I am conditioned as a Hindu, suppose, or a Catholic, or a Protestant, or whatever it is. Naturally the brain being so conditioned becomes atrophied. Right? Are we following each other? Have you noticed if you keep on repeating that you are a Christian, that you must behave this way, that you must be like that, that there is only one saviour and so on and so on, this very repetition, this constant acceptance of something unreal, which has no factual actuality, then the brain must inevitably become more and more atrophied. Right? That's so obvious, you can see them all. When you are constantly repeating, 'I am British', or 'I am Catholic', I am this or that, then naturally the brain will inevitably become mechanical, will inevitably become narrow, and gradually wither, become atrophied. That's what is going on. Right?
That is one of the results of conditioning. There are many other factors of this conditioning, which are, separation, division, where there is division there must be conflict. Right? Please we are examining ourselves, looking at our conditioning and investigating that conditioning. The speaker is not investigating but you are doing the investigation, only I am verbalizing it. Right? Let's be clear on that point. You are not listening to the speaker and so accepting what he is saying but you are actually looking at your own conditioning - if you are aware of it, if you want to go into it, if not it's all right. But if you are enquiring into it you can observe the results and the consequences of this conditioning.
Then the next question is: is it possible to be free of all this? Why, why should one be free of it? Because the very examination and the reason, sanity, points out one cannot live constantly in a narrow little groove. Right? Which emphasizes naturally the egotistic, egocentric activity. Right? So what is one to do? I am conditioned, if I am, and I realize the consequences of it. Then is it possible to be free of all that conditioning? Is it possible bit by bit? You understand? Little by little. That may take me for the rest of my life. I may be free of it just as I am dying. That's not very amusing. It has no meaning. So I ask, is it possible to be aware without any prejudice, without any choice, just be aware of my conditioning? And then is it possible, not allowing time as a factor to dissolve this conditioning - not allowing time, you understand, am I making myself clear? Time being, I will do it gradually. So is it possible to look at this conditioning without the time element at all?
This is not something cranky, some new fad, something you have to accept but reason points this out. Reason says, you are conditioned, and reason points out that if you take time over it, many years, you have other forms of conditioning going on. So there is only one act that must absolutely dissolve the totality of the conditioning. Right? I am putting this question to you. Look at it first, don't say, is it possible, it is not possible, and brush it aside.
I am born as a Protestant, or a Catholic, or I have a particular conditioning with regard to nationalism, or I am conditioned to the pursuit of only pleasure at any price - which is what is happening in this country, entertainment. Now can I, not allowing time, which is asking a tremendous question, you understand, because our brain which has evolved through time, through millions and millions of years, we have come to this point, which is a great tragedy, because look at ourselves, and the brain has evolved in time, and we are asking something, we are demanding the brain to act totally differently. Are we following each other a bit? Which is reasonable, you understand. The question may be unreasonable, the question being not to allow time, that may be unreasonable, but we see if we allow time there are other forms of factors entering which also condition, so the mind can never be free from conditioning if the mind allows time to interfere with the dissolution of conditioning. Is this clear? So I must be absolutely - the brain must understand this, that it has evolved through time, and it is being challenged, a crisis is being brought to it, saying you must be free of time. And that says, that is impossible. That is a natural reaction, isn't it?
Can we go on from there? I can go on, but you understand. See what takes place when the future is now. I wonder if you see that. The future is time, isn't it? Tomorrow is time. And if there is no tomorrow, I have to act so completely now, or invite the future now. So that the brain has to face this fact that though it has been trained, educated, conditioned, shaped in the process of time, and now it is facing a challenge which says, think or act totally differently which is not of time. I wonder if you see this. Are we asking this too much? What do you say?
So that is the real question. The philosophers and psychologists and others have said, accept human conditioning, modify it, give time so that it becomes more and more cultured through knowledge, and knowledge becomes all important, knowledge is time, because knowledge means accumulation which means time. I don't know if you follow all this. And we accept all this because it is very convenient, very natural, apparently very natural. And also it is very convenient, comforting that I have many or some years and so on and so on. When the brain is challenged that it is not through time that the condition can be dissolved, then it says, it is impossible and it is stuck there. That's what is happening to you now. I don't know if you observe, if you are aware of the fact. Right? Can we go on from there a little bit? The speaker can go on verbally, explain, but that is of no value unless you yourself actually perceive it, see the truth of this fact that if you allow time, and time is not a factor that can dissolve or uncondition the mind, when the mind is conditioned the consequences are what we live with: our struggle, conflict, misery and all the rest of it. That is part of our conditioning.
So can the brain be free, able to look at this problem, this challenge, without any fear, without any choice, face it? Then the brain becomes extraordinarily active, doesn't it. I wonder if you see. You have broken the tradition. And then one asks, what is freedom then? You understand? The freedom that we have taken for granted, to do what we like to do, that is what we call freedom, especially in this country, we are all free to do what we like, and immediately if possible. The consequences of that, you know what it is. That's not freedom, obviously. So freedom then means the brain being free of the conditioning and is incapable of thinking in terms of time. Just a minute, go into it slowly.
I need time to learn how to drive a car. I need time to learn a language, a month, six weeks, or three months. I need time to learn any skill. There I need time. But I discover that time psychologically is not necessary. The time has conditioned us. Right? And the question of time, both the physical as well as psychological time; the physical time is necessary to go from here to where one lives; but time as the future, of me getting better and better and better, me trying to become somebody, psychologically, is it a fact? Or is it an illusion which thought has created: I am not happy, but I will be happy; heaven is in that hole and ultimately I will go there. All the evangelistic promises, you know all that is going on in this country.
So can the brain be free of conditioning as time? You understand my question? And the philosophers and the psychologists say that is impossible. And there have been specialists having written books, published, sell it, they become famous and we, laymen, accept it, we accept the specialists. Right? That is one of our conditionings.
So when you look at all this, sensitively aware of what the others are saying, sensitively aware of one's own conditioning, and seeing that time is a factor that really shapes the brain to a particular conditioning - it has taken two thousand years for Christians to accept all that tremendous propaganda which is going on now; and the Hindus with their propaganda three, four thousand years. It has taken time. The constant repetition: Jesus is the saviour; and they have their own pattern in India, in Japan, in China, repeat, repeat, repeat. Obviously the brain becomes atrophied and probably that is what is happening to humankind. Right?
Sorry one has taken so long about one question.
2nd QUESTION: You speak sometimes of the brain and also of the mind. Is there a difference between them? And if so what is their relationship?
How would you answer this question? You see you are all learning apparently from me, please don't. Don't please learn from another, specially in psychological, spiritual, so-called spiritual matters. You have to be a light to yourself, and that light cannot be lit by any other. So I am not teaching - the speaker is not teaching you. We are observing our own minds, and our own hearts, and our own existence, our daily life as we live it.
So the questioner says, what is the difference between the mind and the brain. What is the relationship between the two? Is there something separate as the mind apart from the brain? Or there is only the brain which has created the mind, and then tries to establish a relation between the two. Which is a game it can play everlastingly. Do you follow? Right? That is, the brain realizes its limitation because it is conditioned, everlastingly in conflict and all the rest of it. So thought is the instrument of the brain, so it invents a mind, a super mind. Right? Super consciousness, and then tries to establish a relationship between the two. I don't know if you are following the game it plays.
So we are asking, is there a mind which is not brought about by thought as a comforting idea apart from the brain? You are following all this? Most of us I am afraid are so emotional and react to quickly that we don't use reason. Somehow reason seems to be wrong. So we are understanding the limitation of reason first and seeing if we can't go beyond it. Right? Does one see the limitation of reason? However reasonable it is, it is limited, obviously. First we must exercise reason, sanity, not just be emotional about any matter.
So there is the brain which is conditioned, whose instrument is thought. Thought is brought about through various sensations, experiences, knowledge, memory, thought, action. That is the chain the brain lives with, or lives in that chain, within that area. And knowledge can never be complete, knowledge must always go with ignorance, always. There is no complete knowledge about anything. So man realizes this and projects an idea of god - god is omnipotent, you know. I wonder if you are following all this?
So is there a mind apart from the brain? And is the brain infinite? The brain is infinite if it is free from all conditioning. Am I merely spinning a lot of words, or are we following each other? Are you doing it for yourself? As long as the brain is conditioned in any shape, or at any level, at any depth, it must be limited. And when that limitation, restriction, confinement, condition is totally eliminated, disappears completely the brain is infinite. This is reasonable, isn't it? I wonder if you are following all this?
Q: (Inaudible)
K: Sir, the capacity to perceive wholly, holistic perception, is not possible if the brain is limited. Right? If the brain is prejudiced. Let's put it much more simply: if you are prejudiced your thinking is always limited. Right? And this prejudice is the result of one's conditioning. And that conditioning limits the capacity of the brain. If I am a surgeon for the rest of my life, I have spent ten years in the world of medicine, surgery and I have specialized in that, my brain is limited, it cannot have an holistic perception. Even the scientists who talk about holistic perception, if they are conditioned, which is fear, nationality, jealousy and all the rest of it, as most of them are, their brain is limited. Right? And therefore they are incapable of holistic perception though they write about it. You understand? So the holistic perception is possible only when there is the total elimination of conditioning. And man says that is not possible. You follow? Somebody comes along and says, it is possible if you go very carefully step by step, understand it very deeply.
The brain as it is now is limited by its own conditioning, by its own desire to be completely safe, secure, in relationship, in job, you know, secure. Because it feels it can function only when there is complete security. Right? That is, if I am a first-class surgeon and I am secure in that the brain functions happily. Do you understand what I am talking about? Of course this is reason. So the brain is limited in its action.
And is it possible to perceive something holistically apart from the brain? This becomes more complex. Have you ever perceived anything wholly? Please investigate it a little bit. To perceive something wholly is to not let the word, the image, the symbol interfere with perception. Right? Let's begin with that. Can we look at a tree, that, without calling it a tree? Right? We can. Because the word tree is not that. We have used the word tree to symbolize, or we have used the word tree to communicate a certain object. And so our brain is conditioned by words. Right? And can one be free of the word to look? That's fairly easy, to look at that without the word, that is fairly easy. But to look at ourselves without the word is much more complex because we live by words. I am an American, I am a Catholic, the word. And the content of that word. The word by itself means nothing, but thought has given the content to that word. I wonder if you see.
So to perceive something holistically, that is to perceive without time, is to have a mind that is global. To see humanity as a whole, not, I am identified with humanity, which is silly. But to see humanity with all its struggle, pain, anxiety, misery, joy, pleasure, travail that human beings go through, as a human whole. I think that is part of the mind, the holistic perception is the mind. I won't go much more deeply, that is enough for the moment.
The relationship between the mind the brain can only take place when the brain is equally infinite, which is when it is free from its conditioning.
3rd QUESTION: I have been deeply hurt in childhood. In spite of trying to understand what happened that hurt remains, what am I to do?
Are you asking me what to do? Or rather let's find out what to do together. Most people from their childhood until now when they grow up and mature, old age, they get hurt. You all must be hurt. Aren't you all hurt? Some are aware of their hurt, others are not. What is it that is hurt? What are the consequences of that hurt? And whether it is possible not to be hurt at all, at any time? Or, when one is hurt, is it possible to be so free of that hurt and discover never to be hurt at all? You understand? Are we all working together, or am I working and you are just listening? I hope not because there is no fun in that.
So together let's examine these three things: what is it that is hurt; and what are the consequences of that hurt; and if one is aware of that hurt, what is one to do; and do we see the consequences of the hurt? Right? First what is it that is hurt? When I say to myself, I am hurt. It happens in childhood, a harsh word, a gesture, a cruel look, and in this modern world as you must know, thousands and thousands of children are leaving their homes, running away, becoming prostitutes because at home they are beaten, ill-treated, scolded, the misery of all that. They are all so deeply hurt. And in school they are hurt because they have been compared with somebody who is more clever, better marks, better position, first-class examination, you don't pass as well as the other, you are hurt.
So this process of hurt goes on right through life, not just in childhood. When you get married you wife says something to hurt you, or you say something to hurt her. So life becomes a process of deep hurt. See the tragedy of all this that we are doing to ourselves. God!
And the consequence of that hurt is that we build a wall around ourselves never to be hurt more, so get frightened, withdraw, isolated, and from that isolation act which becomes more and more neurotic. And there are all the people trying to help you not to be neurotic. So what is one to do? From childhood you are hurt, the parents are busy, irritated, tired, bad relationship between them, they want to fulfil in sex, or this, or something rotten goes on in their relationship, and they take it out on the children. You have seen all this. The foreman scolds the workman and so on.
Now, what is it that is hurt? Please let's reason together. The speaker is not the Delphic Oracle! There is no Delphic Oracle, even though the church talks about it. So let us reason together. What is it that is hurt? There is the physical hurt - disease, accident, maimed, and so on. That is one thing. That can be met if the brain is intact, naturally, then for thought not to identify with that particular pain and keep on with that pain. You can deal with that fairly easily. But psychologically, inwardly we are hurt. And we are asking what is it that is hurt. You are all hurt. And is it an image that you have built about yourself that is hurt? Because each one of us has an image about oneself, that is a fact: that you are clever, not clever, that you are beautiful, not beautiful, that you must be this and you must not be that. You have gradually through time, through childhood have built this up, that you are American, that you must behave this way, or you are free. You have a certain myth about yourself. And when that image is questioned, is trodden upon, has a pin put in it, that image gets hurt.
I mean we are reasoning, you are not accepting what the speaker is saying. And so as long as you have that image you are going to be hurt. Now from childhood - please this is real education, if you are interested - from childhood not to create that image. That is real education. Now the question is: I see I am hurt, I know the origin of that hurt, somebody said something, I was beaten, or I was insulted, all kinds of things, so the image gets hurt. The image is me, me who has built it up: I am beautiful, I am right, I am wrong, I must become something, I must become successful, I must fulfil - you follow? That's the image I have about myself. And as long as I have that image, you, somebody, is going to put a pin into it, then I get hurt.
Q: What if someone leaves you that you love? What if it is not just your ego getting hurt, what if it is your heart? Isn't there more to it than that?
K: As long as I have an image about myself there is no holistic perception, or love. Obviously. This is not the moment to go into it. We are dealing with hurt. And can one be aware of that hurt, sensitively, not say, I must not be hurt, be aware of it. And see and find out for oneself if it is possible not to have an image about oneself at all. If I have an image about myself I will be dependent on you, comparing myself with people who have tremendous audience - you follow? Somebody calling me a fool because you think you are a great man, or this or that. So there is always the feeling that I am going to be hurt. And as long as I have that image I am going to be hurt. Now can I live in daily life - please listen - in daily life without a single image? Again the brain has been used to this fact of having an image: myself, how I look, how I don't look, you follow, the image. Society, education, the priests, the psychologists, the philosophers, have built in me as my image, my knowledge which is my image. So is it possible to live without a single image?


OJAI 2ND PUBLIC QUESTION & ANSWER MEETING 7TH MAY 1981

It is such a lovely morning it seems rather a pity to sit here and hear each other groan!
There are several questions that have been put and I don't think it is possible to answer all of them; it would take probably a couple of months, and I am sure you wouldn't like to be sitting here for the next two months. Out of those questions we have chosen some, not according to our pleasure, or a question that is convenient for us, and easily answerable, but rather questions that cover a greater field.
Are the answers to the question different from the question itself? Or the question contains the answer? The answer is not separate from the question. Most of us put a question either to ourselves or to somebody trying to find an answer: a problem and a solution of that problem. We never seem to investigate the problem itself but rather be concerned with the solution of the problem, the resolution of that problem. So our approach to a problem is searching out for an answer, convenient, suitable, agreeable, necessary and so on. But one feels, if I may point out, that in the question itself is the answer. So it is important, it seems to me, how we approach the question, any question, any problem, whether it is a personal problem, a problem of relationship, a universal, global problem, how do we come to it, how do we receive it, how do we look at it. I think in that lies the solution of a problem, not seeking an answer to the problem, but the understanding of the content of the problem itself.
I hope we are together thinking about this. We are sharing together the question, not the speaker is answering the question but rather together we are looking at the question, investigating the question, and out of that perception, sympathetic awareness, sensitive awareness of the question, the answers itself is in it.
1st QUESTION: I realize I act neurotically and I have had psychotherapy, but the neurosis is still basically there, what can I do?
I wonder how many of us are sane, rational, clear headed, objective, not always moving in our own self-centred interest. How many of us are free to look at ourselves. If I am neurotic, that is, odd behaviour, violent, which is neuroticism, always depending on my lawyers, insurance, doctors, government, always relying on others, which are all parts of that neurotic sense of incompleteness - would we admit to that even, would we be aware of ourselves how extraordinarily we are dependent on everybody? And we are not talking of the dependence on a postman, on the man who helps with the petrol - gas - or the policeman and so on, but this feeling that one must depend, one must have identity, independence, the search for identity, which is fulfilment, to have roots in something or other. I wonder - one wonders how deeply we are aware of all this. All that is part of neurosis, part of our peculiar abnormal behaviour, which has become very normal.
Could we look at ourselves as if in a mirror, which doesn't distort, which shows exactly what you are looking at. Could we do that? Not depend on psychotherapy, or any other form of system, belief, or escape, but actually look at ourselves, not withdraw ourselves in order to look, but look at ourselves in our relationship, in our behaviour, the way we speak, the way we walk, the way we look at the beauty of a hill. Is that at all possible, never distorting what we see?
Isn't it far more important to observe 'what is', rather than 'what should be'? We are all so idealistically inclined that we never see actually what is going on, our eyes are towards the horizon but never very close. And why has the whole world become like this? Please ask these questions. Why do we go to somebody if we are in trouble? Why can't we face that trouble, look at it, not analytically, not find the cause of it. That appears to be a waste of time. But just to look at it. And in that perception the cause, the consequences, the whole movement is revealed. Please do this as we are talking together.
And if one is neurotic - I don't know in what sense one uses the word, perhaps the whole world is neurotic, because they are all preparing for war, conflict, tremendous ambition, competition, trying to deceive somebody, corrupt. The whole world has become like this. Corruption, it seems to me, is not only in the high places, but in the ordinarily daily corruption seems to have become the norm of life. And perhaps that may be the source of this neuroticism. And what can one do, what can I do if I perceive for myself actually that I am neurotic. Not somebody tells me that I am neurotic, but if I find my behaviour is peculiar, utterly self-centred, utterly selfish, but I am very emotional, there is no balance, I perceive all that helping to bring about a quality of mind which is contradictory, which is in conflict, which is never straight. What shall I do? That is what the questioner asked.
Certainly if I had that kind of problem, that kind of neurosis, I would certainly not go to an analyst, psychotherapy, because the analyst needs also to be analyzed. So what shall I do? That is the question put before all of us.
What is the crisis that makes me aware that I am neurotic? Something must make me aware of it. Either somebody tells me, my wife, my husband, my friend, or I observe what I am doing. I observe whether it is natural - again that word is very difficult, a complex word 'natural' - whether I am a little bit odd in the head. The modern world with all its problems is making people very strange, superficial, wanting to be entertained endlessly. Can I acknowledge my neuroticism and observe it, not try to change it, not try to say, 'I must become sane, I must become normal, I must be something else', but to observe it as it is, which means giving attention. But a neurotic person may not be able to give attention. I may not be capable of giving my whole mind, my whole heart, to look at myself, because one of my neurotic behaviours is that I can't look at myself, I don't like what I see, I get depressed at what I see, or terribly elated. But without elation, and without depression, without any kind of distortion, can I, as a neurotic person, look at myself? Because I am neurotic I can't look at myself so clearly, so I depend on somebody to tell me what to do. You see the problem? I am incapable of looking at myself rationally, sanely, intelligently, with sensitive awareness, and so I have to go to somebody to tell me what to do. I think asking another to tell me what to do is the essence of neuroticism. I know you will probably disagree, but specially in this country - and it is spreading all over the world - we are looking to specialists, to the authority, to tell us what to do.
So I remain neurotic when I am always depending on somebody. So can I look at myself, though I am neurotic, watch myself, watch everything alertly, not in a self-centred way which is full of neuroticism, but just watch. Watch what I am saying. This demands quite a different kind of education. The education that encourages self-education. Right? Am I making myself clear? Are we together sharing all this? Self-education, not the education according to somebody, but observing all the things I am doing, thinking, feeling, and knowing their limitation, and find out whether the mind can ever be free from its limitation.
2nd QUESTION: Why is human behaviour in this country degenerating so rapidly, and what can one do to change it? What can this country give to the rest of the world?
What has this country given to the rest of the world now? The atom bomb, food, Americans are terribly generous, all the materials of war, medicine, hygiene, and the extraordinary accumulation of knowledge about the cosmos, the expanding and contracting universe, how to have refrigerators, television. This is what it has given so far to the world, the 'know-how'. But the world is learning the 'know-how' also, perhaps even better than they are learning here, like Japan. So what are we giving to the world? Actually, apart from all this: we are giving grain, a sense of continuous constant demand for entertainment, football, the whole process of what one sees on the television, day after day. We are spreading a thin layer of knowledge and entertainment. How to destroy each other. Also America is giving grain and all the good things they have done.
So what is culture? Is this part of culture only the American gives? And all the evangelists, you have heard them, I am quite sure, I listen to them, the speaker listens to them quite often, the utter nonsense that goes on, thousands and thousands listen, giving money, money. And the gurus come over to this country from India with all kinds of ridiculous nonsense, and Americans being rather gullible, if I may point out, accept all that, play with it for a while and drop it. And the gurus get rich and powerful. So what actually, apart from all this, what is it that America can give?
It is a beautiful country, really one of the most beautiful countries in the world. You have hills, mountains, rivers, vast land, deserts, and extraordinary capacity. Religion, not according to the old tradition, which is not religion at all, vast meaningless repetition, religion is the only source from which a new culture can be born. The question then arises: can America - I don't know why you say America - can the world, because America is part of the world - can the world bring about a new religion, totally different from all the superstition, belief, tradition, hierarchical acceptance, saviours, the old beliefs and faiths, brushing all that aside, which is actually not religion at all, can the world bring about a new religion? Not merely America or Europe or India, but the whole world. Because from that alone can a new culture come.
Then the question of what America can give to the world has very little meaning. The world demands a new religion - that word again has been spoilt by the priests. A religion that is not faith, or belief, of authority, but a religion of that which is the utmost sacred. In this country there is no such thing, or the respect of sacredness. You will spit on it. So to find out that which is sacred, nameless, eternal, the truth that has no path to it, to find that out as a group of people, which means to live a life of great integrity, without any corruption, without being self-centred. Perhaps out of that a religious mind, a new culture can come about. And that is part of our crisis.
3rd QUESTION: You have said that when one is attached there is no love. I understand this, but there are moment of love in which there is no separation, no desire, no thought, and yet these moments often come in connection with a person to whom one is attached. Attachment seems to create a form, a boundary within which there are moments of love. Though attachment is not love, in some mysterious way the two are linked. They seem self-contradictory. Please go into this apparent paradox.
What do you say? You have listened to that question, paid attention to it, what is our response to that? What is attachment? There are various forms of attachment, not only to a person, but to a belief, to this thing called faith, to a piece of furniture, to a small ground, with a property, your house on it, what is the cause of this holding on? Holding on to one's ideas, ideals, conclusions, opinions, prejudices; holding on to some hope, the future, or to some remembrance of things past, clinging to them desperately; what is the cause of this? Without analysis, just to find the reason of this. You understand what I mean?
That is, our brains are trained to analyze. There is a problem, let's analyze it and find a solution. Analysis takes time, but who is the analyzer who is going to analyze? The analyzer is the analyzed - I won't go into that, perhaps you will see that as we go along.
So why is the human mind attached to something or other? To one's body, or to some experience that you have had, and that kind of holds you, encourages you, guides you, and you depend more and more on something that has happened, gone, dead. Or to some future concept, which gives us so much hope. Why this clinging, this desperate hanging on to something? Please ask yourself. You are not listening to the speaker, that's not important. What is important is through the speaker to watch yourself, to see yourself, if you are attached to something, and is it out of loneliness, which is so deep in most human beings, almost in all human beings, this sense of total isolation. Or is it that clinging, holding on, being attached to something, gives one a great sense of security? When you say, I am an American, British, Indian, you have your roots in that. Roots in an idea, in a concept. America is a concept. And in that attachment there is a tremendous feeing of belonging, and that gives one not only financial security but psychological security. If I am in Italy where Catholicism is very strong and if I say, it is all rubbish, I find myself in a difficult position, I wouldn't get a job, I would be excommunicated, you know all that nonsense that goes on. So is it out of loneliness we are attached, out of demanding, searching, longing for security? Being uncertain, confused, if I cling to something that gives one a feeling of clarity. Don't you know all that?
And if I love my wife or friend or whatever, a girl, or a boy, I am attached, immediately the whole process of remembrances, incidents, words that have been said between us, all that is stored up and one is attached to that, not only physically but psychologically, inwardly, to the memory of sex, pleasure, entertainment, companionship, somebody on whom you can lean, talk to, all that goes on and on and on. Is that why we are attached? And in this attachment to a person, to a belief, to a concept, to a country, you bring conflict inevitably. If I am saying persistently that I am an America, that I am a Hindu, that I am a Muslim, you worship this symbol and I worship another symbol, we are perpetually in conflict. And if I am attached to a person, I want to possess them, hold it. Don't you know all this? And out of that comes jealousy, anxiety, fear. And in that there is tenderness, love - I don't know if there is love - we will call it for the moment love, a sense of being together. And in that too there is conflict because one goes off to the office - all that goes on, one hasn't to go into all that, it's obvious.
So this questioner asks, sometimes in this attachment there is love, in this attachment not only to a person - the questioner is probably concerned with a person - there is a sense of form, boundary in which there are moments of love. So one must be very clear what that word means, the content of that word, the feeling behind that word, which is a very strong feeling. You are attached to your house, you have built the garden, you have worked, kept it clean, and worked and it gives you a sense of ownership, feeling that you are there. And if you have lived with a woman or a man, as a wife, or a husband, this whole process of being together, the quarrels, the irritations, you know, the conflicts, in spite of that, if that is not broken, you are holding on to each other.
So one has to understand very clearly what it means to be attached, the feeling of being attached. And when one is attached see what happens. Attachment breeds corruption. You may not accept it, don't be shocked by that word, just look at it. If I am attached to my job, to my ideal, to my concept of what truth is, god is, or whatever it is, attached to it, part of my belief, my blood, my conditioning, if I am so attached corruption is inevitable because I am against everybody else who doesn't belong to that group, sect. I may have tolerance - that is one of our clever tricks. But there is no actual relationship between one who is Catholic, who is a Muslim, a Hindu, or a Buddhist. They may talk about god is love but there is actually no relationship at all. In attachment there is fear of loss.
So I don't quite see where the paradox lies. I may be wrong, the speaker may be wrong, subject to correction. Where there is love there is no attachment. Love is not jealousy, anxiety, fear; love is that quality, the beauty of it, the fullness of it, the enormous vitality, passion behind it, not lust, passion. And one can be together, man, woman, in freedom - not the freedom to do what you like, that is not freedom. This is what is happening in this country: I have been married, I get fed up with my wife and I change her and get a divorce. You know what is happening. So if one has love, which is really an enormous secret gift, not to be cultivated but to see what is not. You understand? Through negation come to the positive. That which is not, to deny not merely verbally but inwardly, actually to deny that which is not, that which is false, and to see actually the false, the illusion, the acceptance. So through negation naturally one comes to the positive. That is, to begin with uncertainty and then you come to absolute certainty. But we generally want to be certain, be assured, secure. Haven't you noticed some of the great writers, literary people, people who are so-called famous in the world, begin with denying everything, and then ultimately end up as a Catholic, Buddhist, or some kind of sectarian person, because they are frightened of death. You know this.
So the question is: not that there are not moments of love, whatever that word may mean, for the moment, but to see all the implications of attachment, the totality of it, not to persons only but to be attached to anything - to your face, to your body, to your beliefs, to your experience, to your - you follow - that is freedom. And when there is that freedom there is love. When there is love you can do what you will.
4th QUESTION: One cannot live outside of relationship, and yet in all forms of it there is conflict. Why is this so?
Oh lord! I am not appealing to the lord, you understand! Why have we made life into a problem, the living? We are supposed to be highly sophisticated, have evolved through measureless time, have had so many wars, five thousand wars practically in five thousand years, we are educated, we are supposed to be highly developed human beings. And yet this problem hasn't been solved at all, why human beings live perpetually in conflict. Not only in personal relationship but conflict with nature, with animals, everything has become a conflict, a problem, why?
Please let's enquire together, I am not enquiring and you are listening, together we are enquiring. Why as a human being, why are you in conflict? Conflict being contradiction, imitation, conformity, the desire to become something all the time. This tremendous dissatisfaction, the search for the more, more and more and more. Why? Please enquire, sirs. And so the monks all over the world have said, 'The world is a tragedy, is a mess, is a misery, we are going to withdraw from it, and isolate ourselves in the worship of some image, some symbol and so on'. There too they have conflict. They deny sex, take vows of chastity and burn for the rest of their life with desire. And you go to the moon and stick up a piece of flag, paper, cloth. This is what is happening all over the world. Why? Why is man, you, as a human being - please, you as a human being who are the rest of the world, you are not separate from other human beings because you suffer, are anxious, uncertain, confused, frightened, with occasional beauty and so on, every human being goes through this, so you are the rest of mankind, psychologically. You may have blond hair, white skin, pale skin, dark, black and so on. So you are actually the rest of mankind. So if you ask this question you are not asking it as a selfish question, as a self-centred question wanting to be free of a particular conflict, but you are asking this question as a human being who is the rest of mankind. So this conflict is global, not my conflict. Let's be clear on this point. We are so identified with ourselves, separate from everything else, which is part of our neurosis, part of our illusion, but the actual psychological fact is that we are the rest of mankind. Because mankind goes through every kind of torture, travail, deception, dishonesty, tears, laughter, the rest of the world is going through that and you are part of all that. You are the rest of humanity; you are humanity, not Mr Smith separate in a little corner.
And when you are asking this question, why human beings are in conflict, you are asking a tremendous question. Not why I am in conflict, you are asking why human beings who have lived over five, ten - I don't know - million years and one or two human beings have solved it, the rest of mankind is caught in this travail.
And it is important to understand this, and to ask also whether it is at all possible to be utterly, totally, absolutely free of conflict. Not occasionally, not when you are looking at the mountain, and the beauty of the hills, the shadows and the heavens, but in daily life, why.
Where there is contradiction there must be conflict. Where there is division there must be conflict. Physical division as one nation opposed to another nation, one set of dogmas against another set of dogmas, one superstition opposed to another superstition, one conclusion opposed to another conclusion, one experience greater than the other experience - this constant division, contradiction, opposition, must invariably create conflict. That's a law. Not my law, it is the law. And we all know this. In the United Nations, you see what is happening in Russia, and Afghanistan, all the horrors that are going on, one ideology opposed to other ideologies. And we have never solved this problem. Is it that we like to live in conflict? You say, well nature is in conflict. That is one of our favourite excuses. You see the bigger animal kill the smaller animal, you see one plant searching for light and the bigger tree shadowing it, there is constant struggle in nature - which the speaker questions. We call it conflict, with our own minds which are full of conflict, misery, we say that nature is in conflict. But nature is not in conflict if you let it alone. You know all that.
I have to stop now - just a minute - because they are changing the tape, we will go on after. Right? I am sorry to keep you waiting.
We are asking why human beings who have lived for millions and millions of years have tolerated, put up with, conflict. Is it habit? We have got used to this conflict, wars, the chicanery that is going on among the governments. Is it that we are so dull that we never challenge ourselves? And if you are in conflict we invent a thousand escapes from conflict, we have a marvellous network of escapes, from god to football - both are the same when you are escaping, one is not more noble than the other.
And can we find out now, this morning, talking as two friends, friends who are concerned with this issue, resolve it, which means not take time? See our conflict. That is, we are each one of us so self-centred, each one of us is so concerned about himself: his happiness, his fulfilment, his sorrow, his escape, his belief, all this he is clinging to. That is, where there is attachment there must be conflict. It's a fact. If I am attached to my Hinduism, or whatever it is, I am frightened to let go because I don't know what will happen, I want to be certain. And also being uncertain, being self-centred, I want to become something: become nobler, be successful in this world, more money, more pleasure, more insurance, go from one concept of god, a saviour, to another. And being self-centred, and my wife is also self-centred, naturally there must be conflict. This is inevitable. Right? I am seeking my fulfilment through sex, through so many things, and she is also doing the same. So they are two separate entities - at least they think they are separate - with their tremendous urges, reactions, prejudices, brutalities, ambition, be something at any price. How can these two opposing contradictory human beings be free from this toil, from this conflict? They can never be. Never, either in heaven or in other places. How can they? You understand? This is so obvious. But the obvious we generally deny because it is simple, we want something complex, something we can study, analyze, discuss, play around. We can never see something obvious, simple, and say, 'Look, let's deal with it. Let's find out if one can be really, deeply not self-centred.' All our education, all our religious aspirations, all that encourages this self-centredness. You are going to be saved - you know the whole monstrous religious attitude, organized religious attitude, encourages this. The Indians have it in their particular way, and the Christians and the Buddhists, you know the whole world.
So the fact is: where there is division there must be conflict. If one sees the truth of it, the actuality of it, that is, I want to fulfil my desire, and she does too, so my desire is opposed to her desire. We don't tackle desire. You understand what I am saying. We try to fulfil my desire as opposed to her desire. Whereas the understanding of desire is important, not my fulfilment of my desire. You understand? Have we communicated with to each other? We are concerned with desire, not my desire. Is this all right. So this identity with my particular experience, my particular desire, my particular fear, fear of my particular death, so this identity is with an idea - you understand - or identity with some actual fact, like I have pain, I have a toothache. All right, I have a toothache, get on with it. But not everlasting concern about oneself.
You see the truth of this, that where there is separation there must be conflict - Arab and Jew, what is happening. The earth is ours to live upon, to share, it is our earth, not the Arab world and, you know, for god's sake. And apparently we don't see that. So can we perceive the truth of it, truth, the actual fact, not the theory that separations will bring conflict, the actual feeling, the truth of it. Can you feel it, see it? Not the intellectual concept of seeing, the intellectual comprehension that division must inevitably create conflict, but the actual fact of it?
If a group of people see it, they are still part of humanity, I mean it is like a tremendous movement in a totally different direction. But apparently we cannot do this. And out of this comes misery, conflict, confusion, problems, endlessly.
You know the speaker has been saying for the last sixty years that truth is a pathless land, which is a fact. There is no path to it, no saviour to it, no leader, no system, nothing but the understanding of the fact that truth has no path. If you see that, and if you see also very clearly for yourself that any form of division must inevitably create conflict, from this questions arises, we live in a society whose laws, governments, religions are all struggling against each other in the world, wanting to be more powerful than anybody else. This is our cycle, this is our culture, and this culture has been like this for a million years. In ancient Egypt, five thousand years they were trying to be supreme over everybody else, and we are carrying that same pattern through life.
So what shall we do? What will you, as a human being, who is actually the rest of mankind, what will you do? You hear something true, which is a fact, a physical fact, the Arab and the Jew, you opposed to somebody else, you with your belief, with your experience, with your knowledge, opposed to somebody else with their knowledge, you follow - conflict. What will you do? If one sees, or when you see the truth that division in any form is destructive, and the world is caught in this destructiveness, what's your relationship with the world? And somebody comes along, takes your property, or this or that, and so creates conflict, what is your action? Do you understand all this? Are we together in understanding verbally even what we are talking about?
So can you, when you leave this grove be free of conflict? And it is only a person that is free from conflict that can meet conflict. Not the person who is in conflict, he merely perpetuates more conflict, but a human being who is free from conflict he can meet it, deal with it, in any way because he himself is free from this torture.
5th QUESTION: You have said that when one gives complete attention to a problem then the problem flowers and withers away. Can you explain this further?
You aren't tired? You are quite sure? This is not an entertainment. You don't get tired with entertainments. Sorry!
Now there is this problem of conflict, can you watch your conflict and give it complete attention? Please just listen to it for a few minutes. Listen. You have a problem, which is conflict. Can you look at it, not only listen to the problem, the tones, the content, the subtleties of the problem, can you look at it without trying to resolve it, without trying to give it any direction, without any motive? When you have a motive it gives it a direction and therefore you are distorting the problem. So can you sensitively be aware of conflict? Not act upon it because you are part of that conflict. You are conflict. So if you act upon it you further create more conflict. So look at that conflict - the little one and the whole human conflict, the personal and the global, look at it. Listen to its story, don't you tell what the story is, let it tell you the story. Like a child who is sitting on your lap whom you love, is telling you a story. You don't interrupt the child. You are not rude to it, you want him to tell you all about it. In the same way let this conflict tell you all about it, only you have to have ears to listen to it, not only with hearing of the ear but also hear inwardly the nature of it. Can you so listen to it, giving your whole attention to it, without any effort? When you are with a child who is telling you a story, you are not making an effort and saying, 'I must control myself, I must be more patient'. You are listening because you love that child. In the same way listen, and then you will see the problem flowers, grows, shows its whole content. And when it has shown all its content it passes away, it is finished. You understand? That is, the flowering and the withering of a problem, which doesn't take time. It is only the impatient mind that has time, that says, I must solve this. But a mind that is listening very carefully, sensitively, alert to all its tiny movements, and its very, very subtle movements, when you listen to it, when you give your complete attention to it, and you cannot give complete attention if you have a motive, if you hae a direction, if you say, I must do this - then nothing will happen. But if you give your total attention the problem shows itself fully and so dissolves, like a flower, in the morning the bud is there, in the evening it is withered.
I think that is enough for this morning, isn't it? Is it enough?
Q: Yes.


OJAI 3RD PUBLIC TALK 9TH MAY 1981

It may be necessary to briefly repeat what we have said during the last two talks. We were saying that this is not a propaganda of ideas, some kind of belief, or some philosophical conclusions, nor some religion, as accepted by that word generally; but we are trying to observe together what is happening in the world. It is not a particular point of view that the speaker is putting forward, or a personal recollection, experience, and all that kind of nonsense. We are together, and the speaker means together, observing clearing, without any prejudice, without identifying oneself with any particular part of the world, or with any belief, religious dogma, and so on. To observe the enormous violence that is going on in the world - the wars, the threat of the atomic bomb, the religious divisions, the nationalistic separation with their armaments and so on. It is a very dangerous world we are living in. And most people, I am afraid, do not realize the enormous degradation, degeneration that is going on throughout the world, not only in this part of the world but everywhere. And we are trying to solve these problems politically, economically, socially, or evangelistically, which, of course, brings about more and more confusion, more and more separation, greater division and therefore greater conflict.
And we said, neither politics, nor the established religions, nor the scientific knowledge is going to solve our problems, nor the psychologists, nor the priests, nor the specialists. But the crisis is in our consciousness, that is, in our minds, in our hearts, in our behaviour, in our way of looking at the world from a narrow, limited point of view. That is where the crisis is.
And together we are going to explore, together investigate if it is at all possible for the human mind, which has evolved through millions and millions of years, conditioned by time and evolution, whether such a mind, limited, such a brain conditioned, and this consciousness which is limited, narrow, exclusive apparently, whether that consciousness with its crisis in the present world can ever be changed, can ever bring about a radical mutation in that conditioning.
And we also said, this consciousness with which we have identified ourselves as mine and yours, is utterly erroneous because our consciousness is the consciousness of mankind. Man wherever he is, including the woman, of course, wherever he is - Japan, India, Middle East, Europe, or here - is in constant travail, in conflict, never resolving any problems of fear, pursuing endless pleasure, never resolving the problems of sorrow, pain, grief, loneliness. This loneliness, grief, pain, sorrow, with occasional flashes of joy and love, is common to all mankind. That is an obvious psychological fact which most of us are reluctant to see because we are so identified with our own particular consciousness, with our own particular grief, with our own particular enjoyment and so on. But the actual psychological fact is, if you observe attentively, with sensitive awareness, that throughout the world human beings go through exactly what you are going through - whether they live in the north or the south, east or west. So this consciousness is common to all mankind. I think this should be, if one may point out, clearly understood. There is no contradiction about it, it is not something, a point of view, something the speaker has invented, but psychologically when we examine very deeply, objectively, not personally, one finds that this is the common ground to all mankind. One may not like to hear this because we all think we are individuals, separate from everybody else, trying to identify ourselves with something, trying to fulfil, trying to become something - all individualistic, narrow, limited. But the psychological fact is that we are not individuals. You are the collective. We are the result of millions and millions of years, our consciousness is the common consciousness of all humanity. Your consciousness is the consciousness of man. And if we do not understand this very clearly one is apt to not continue with the investigation clearly.
The world, wherever one lives, this sense of individuality has been emphasized. Religions have sustained it, education has maintained it. And this supposedly individual freedom has brought about extraordinary chaos in the world, which is a fact. Which again is not a certain conclusion, or a point of view of the speaker, but one can see this clearly. We think we are free because we can choose. And choice implies uncertainty, lack of clarity. Where there is clarity, which can only come about when there is no conflict, such clarity has no choice in it, it is clear. It is only the mind that is obscure, confused, uncertain, that begins to choose. Again, please, investigate this as we go along. And if one may request, we are not laying down the law, we are not leading you anywhere. We are trying - rather, we are actually thinking together, not accepting, not following. In matters of the spirit, in matters of deep psychological investigation one must be free from all sense of following somebody. There is no leader, or a guide, into that realm. One has to watch, observe, see for oneself very clearly what one is - not according to any philosopher, any psychotherapist, or psychologist, they too are human beings, and they too go through pain, sorrow, anxiety, uncertainty, desperate loneliness and so on. So they too are part of this confusion. They too have this common consciousness.
And if one realizes this actual fact, not imposed upon you by another, or by the speaker, but you, yourself, clearly, objectively, non-personally or emotionally observe, this is the common fact that we are the rest of mankind psychologically. You may have a different body, woman, man, you may be a lighter skin, another darker, slant eyed, and so on, but inwardly, deeply, we go through the same phenomenon as the rest of man. This is logical, this is reasonable, this has sanity, and if one understands this very deeply, perceives this fact, then we are totally responsible for whatever is happening in the world.
Please understand the seriousness of these talks. This is not an entertainment, an amusement, intellectual concepts, a verbal oratory, we are dealing with something terribly serious, because human beings throughout the world are degenerating, destroying themselves.
And as we said, this is the common factor, and therefore we are totally, absolutely responsible for whatever is happening in the world. Because we are nationalistic, wanting to be the first country in the world, we are creating war, competition. And competition is destroying people. So we are talking about something dreadfully serious.
And this consciousness, in which there is the crisis, and nowhere else, is put together by thought. Our consciousness is, with its content, the product of thought. Which is, thought has accepted the propaganda of two thousand years in the western world, religiously, in the eastern world thought created an image, certain rituals, as in the west, certain symbols, and that thought with all its religious superstitious, dogmatic belief, faith and so on, is put together by thought. Again, this cannot be refuted. This is reasonable - and one can see the limitation of reason, but one must have the capacity to reason very clearly.
So thought has built this world, the psychological as well as the technical world. Thought has brought about the relationship between man and woman. In that relationship there is a great deal of conflict. We have been saying this for a number of years. And we are pursuing, investigating together. Please be clear on this point, if you do not mind. We are together, not the speaker is exploring, explaining, putting into words, but together you and the speaker are exploring why man - supposed to be educated, sophisticated, clever at solving problems - why man has come to this point after so many million years. He is in perpetual conflict within and without. He is confused, neurotic, believing in something that is non-real, holding on to certain concepts, and ideals for which he is willing to kill. This may have been the process of time, evolution, which has brought us up to this point. And philosophers and others say, "You must accept human conditioning, you must accept what you are. You can modify it, you can somewhat superficially change, but deeply, at the very depth of one's existence it is not possible for this conditioning to be radically changed. And therefore modify it, live as best as you can, make the best of this world, however miserable one is, it is accepted and try to live within that area without too much conflict". But we are saying that this conditioning, this crisis in consciousness can bring about a radical transformation. Please, as we said, do not accept what the speaker is saying but investigate, think it over, observe it.
And the speaker also says, don't follow anybody, specially in the realm of the psyche, neither the Indian gurus, nor the westernized gurus, nor the so-called meditations that these people have invented, taken the old form and put it into new words, and people, being gullible, as a whole, wanting to be secure in some place or other, easily accept all this nonsense. So please the speaker repeats it over and over again, do not be influenced by the speaker, do not agree with the speaker, do not be influenced by him but observe the world actually as it is, observe it without any direction, without any motive, without any prejudice, look at it.
And this consciousness, as we said, is put together by thought. Thought is a material process. Thought has built marvellous architecture, buildings, the most beautiful architecture, paintings, poems, statues. But thought has not created nature, but thought can destroy nature. Thought has not made the tiger, that beautiful dynamic animal. Thought has not made the rivers, the mountains, the heavens, but thought can despoil them. So one must clearly understand the nature of thought because thought has put together the content of our consciousness, and as the crisis is there thought must be very carefully investigated. What is thinking? Because all our action is based on thinking. That is, our action is born out of knowledge, out of experience, out of accumulated knowledge and memory, stored up in the brain. And thought is part of that memory, part of that knowledge, part of that experience. And as experience and knowledge can never under any circumstances be complete, therefore thought invariably, under all conditions, is limited.
And thought is not sacred. The things that thought has created in the temples, in the mosques, in the cathedrals, in the churches, they are the result of thought, they are nothing sacred. So we are going, as we go along in the next three talks, to find out if there is anything sacred in life, not put there by thought. Thought, as we said, is a material process; even the scientists are beginning to accept that. Of course religious people will not, but they may be the majority, but the majority is generally mediocre. And a religious mind can only find out what is sacred. And to find that out there must be meditation, and that meditation the speaker generally puts at the end of his talks because meditation without the understanding of the world and of oneself has no meaning. Meditation then is merely an escape from 'what is'. And without order in our life, complete, absolute order, meditation is a form of indulgence in some pleasurable and neurotic action.
So one must first look and find out for ourselves if there is right action under all circumstances. Can thought bring about this action, right action? And we mean by that word 'right', a precise, objective, non-personal, non-romantic action that does not bring about more and more conflict. We are going to investigate together if there is such right action. Because now each one thinks fulfilment of one's desire, of one's pleasures without any restraint, without any sense of understanding, that is right action, according to present, modern civilization. But such action, as one has observed, leads to more and more conflict, more and more chaos, which is what is happening on this unfortunate earth.
So we are asking: what is action and what is right, accurate, precise, an action that does not bring about a conflict? Is there such action at all?
It's a lovely morning. To be under the trees is a beautiful thing - dappled light, you are looking at those mountains, with their purity, and the line so delicate, so defined and pure. And living with all that in this marvellous country, which is being slowly despoiled and ruined, man who should be the most extraordinary, excellent entity, has brought about such chaos in the world. It is a great tragedy of which you are not aware - because we are not aware of our own selves, we are not aware of our actions. We are being lead perpetually by politicians, the priests, the evangelists, the professors, the specialists. We are not self-educated. We are educated according to a pattern, which is no education at all, it is only a part of education. The deeper education is self-education, the understanding of oneself, the knowing of the whole content of oneself. And to observe that content of oneself it is shown in relationship, as we talked about it the other day. In that relationship there is conflict, because that conflict arises when each one thinks he is separate, ambitious, greedy, competitive, and all the rest of it, attached to a belief, to a dogma, to a person, to an ideal, to an experience. And such attachment does breed corruption, which we carefully explained the other day.
And now we are asking if there is right action at all - not superficial, not something immediate, satisfactory, but an action that is not born of time. I'll explain what I mean by that. It may lead to some kind of mystical, scientific fiction action, talking about that. One must understand what time is. For most of us time is very important, not only sunrise and sunset, yesterday, today and tomorrow, time by the watch, time by the sun, but also the whole concept of psychological time.
Our brain, if you are sensitively aware, our brain has evolved through time, from the one cell up to now. This brain functions in time, it is conditioned by time. Right? That is clear. And time we use as a means of self advancement, time as a means of learning a language, time as a means of accumulated knowledge in order to act skilfully or not. So time is a factor, a very deep conditioned factor in our life. There is hope, the future, which is hope, and time as the past, with all the memories, experiences, and knowledge is of time, whether it is scientific knowledge or the psychological knowledge, or self knowledge, it's all within the area of time. When one says, "I will be better", "I will not be this but I will be that", that involves time. Please understand. Let's think and observe together. You are not merely listening to the speaker who is advancing a set of ideas which you gather then remember, then say, "I have learnt". We are together looking at it now, attentively.
So time has been the factor of guide, achievement, self knowledge, self advancement. Time is used in the sense, "I am lonely, but I will escape from it, or I will understand it, or I will do something about it". In all that is implied time. And we say, after accumulating knowledge we will act skilfully. I want to be a good carpenter, I apprentice myself to a master carpenter, and learn after many years, like a surgeon, like a businessman, like the priest and so on. Time is knowledge. From that knowledge we act. Or act and learn from that action, which becomes knowledge again. You are following? There are these two ways of acting: either accumulate knowledge first, like a doctor, ten years learning and so on, then he becomes a doctor, or a surgeon, after studying, learning, accumulating knowledge, act. Or act, and from that action learn, which becomes knowledge. So both are the same. Which is, both are based on the acquisition of knowledge and acting from that knowledge. And knowledge is always incomplete, it is always within the shadow of ignorance. So action must be always limited, and therefore any action born out of an ideal, which is the projection of thought, any action born out of recollection of past knowledge, memory and so on, must also be limited and therefore bringing about conflict, confusion. This is again logical, rational, sane. It is not something, a point of view of the speaker but it is an obvious fact, this is how we act, how we live.
So we are enquiring if there is a totally different way of acting. We must be very clear, if the speaker may repeat, we must be absolutely clear of the function of knowledge. You have accumulated within the last one hundred and fifty years more technological knowledge than ever before, tremendous knowledge, otherwise you couldn't have gone to the Moon, spaceships and so on. You have invented, man has invented all the terrible instruments of war, the atomic bomb which is the main exportation, apart from grain and blue jeans, of America.
And we are asking: is there an action which is not limited, therefore complete, whole so that it does not bring conflict? Please this is important to understand, if you will give your mind, your brain, to attend to find out. As we said, many of you may be interested in meditation and therefore nothing else but if you are only interested in meditation, such meditation is meaningless if one doesn't live rightly, sanely, rationally. Such meditation, whether it is Zen, or X, Y, Z meditation is merely an escape from actuality, an escape from 'what is', which is our daily life. Our daily life is such misery, such confusion, there is so much conflict. And to try and meditate and come into a kind of mystical experience is only an illusion. Perhaps you like to live in illusions, it is more fanciful, pleasurable, but to see 'what is' and then see if 'what is' can be transformed, that's part of profound meditation.
So we are asking: is there an action which is complete and not limited and therefore confusing? That is the question we are asking. We are not saying there is, or there is not. We are asking a fundamental question, not a superficial, passing demand. We are asking something very, very serious: because man for millions and millions of years has lived in confusion, conflict, misery, never resolving the human conflict, the human suffering. He has escaped from it through religions, through all kinds of fanciful, symbolic worship and prayer.
So please together we are trying to find out if there is an action that is whole, holistic. That word 'holistic' means sane, healthy, rational, and also the word 'whole' means holy, h-o-l-y. All that is implied in that one word, holistic. Is there such an action which doesn't bring conflict, which doesn't bring about more problems? How are we going to find out together? How do you approach a question like this? How do you look, or listen to a question put before you? Either you say, there is no such action, and so you have blocked yourself if you say that. Or you may say, it is possible. Again the possibility is not actuality. So it is very important, if you want to find out if there is such action, it is very important to find out how you listen to the content of that question. Whether your mind, when that question is put, whether your brain is trying to resolve the problem, trying to find an answer, or actually listens very carefully to the meaning of the word. The word is merely a means of communication, the word is not the thing, it never is - the symbol is not the actuality. So it is very important how you listen to the challenge - whether you are trying to resolve it intellectually, rationally, reasonably. If you are trying to resolve it reasonably you will inevitably come to the conclusion, it is not possible. The process of logic is the activity of thought which is always limited. Therefore your answer to a challenge will be limited, therefore you have found no answer to the question. I hope this is all clear.
So how do you approach the question? Do you approach it with a mind, with a brain that says, "It is a question I don't quite understand, I'll first watch it, listen to it. Not try to find an answer. Let me see the content of that word". That is, is there an action which is not born out of memory, which is time, and I also know that time is necessary, knowledge is necessary to drive a car, to be a carpenter, to be a surgeon, to be anything, knowledge is necessary. But this question, can it be answered by thought which is the movement of memory? Do you understand? Are we together in this? Which means when you try to answer it, right or wrong, impossible or possible, you are depending on memory. Therefore thought is telling you what to answer. And thought being limited, your answer will invariably be limited and therefore productive of conflict. If this is clear, will you observe, listen to the question without any movement of thought?
I will repeat the question, which is: is there a right action which is not born out of time, which is thought, which is knowledge? There may be no such action, or there may be. So our mind, our brain is free to look. Our brain being sensitive, alert, aware, is listening, paying tremendous attention to the question, not trying to solve it. So when you do that, that is, when you give complete attention, when you are totally sensitively aware, in that attention there is no question of time. But if you say, "I need time to be attentive", that is to learn what it is to be attentive, then you are acting according to knowledge, which is to learn to be attentive. Then you are not attentive. Right? Please see this.
So can you listen to this question with all your being, with all your capacity, attention? When you give that total attention it is like bringing light, putting light upon something that has been obscure. And when you give that attention there is total light on the question. And the question then reveals its own answer. When you see something clearly, that clarity is the answer.
So there is an action - please don't accept it, don't be mystified by it, don't say, there is, there is not, find out for yourself - there is an action which is born out of insight. Insight is not the remembrance of things past, but seeing something directly, purely, without any direction and that seeing, perception, is total action, which is insight. And when you can so look at the movement of thought, which is the content of our consciousness, the content, which is our greed, our envy, our ambition, our nationalism, our beliefs, our experiences, our pleasures, all that is our consciousness, when you think, I believe in god, that is part of your consciousness, or I don't believe in god, that is part of your consciousness. That consciousness is put together by thought, through experience and so on. Now to look, to observe the totality of that consciousness is to observe attentively one action completely. That is, to have an insight into the movement of action.
Right, sirs, that is enough. I've finished. We will continue tomorrow morning, if you don't mind.


OJAI 4TH PUBLIC TALK 10TH MAY 1981

One is afraid that one has to repeat some of the things that we have said before, at the last three talks.
What we are talking about is not a particular point of view, it is not that one is doing any kind of propaganda for any ideal, for any person, for any concept. We have been saying that the world is in a crisis, threatened by war, over population, poverty, terrible division between nationalities, and all the absurdities that are going on in the name of religion. But the crisis, as we said, is in the human consciousness, in the mind, in the brain, in the heart, which cannot possibly be solved by politicians, or by the accumulated knowledge of the scientists, nor is it an economic problem, but it has become dangerously a human problem. And apparently very few are inclined, or interested to concern themselves with that crisis in the human mind.
And if you are at all serious, and I hope we are, we must be concerned with the responsibility of all that is taking place in the world, because as we have explained quite often, our consciousness is not the particular consciousness of one person, it is the consciousness of all mankind. Because all human beings suffer wherever they live, they are in conflict, misery, confusion, searching out leaders who are always betraying them, depending on priests who have given a lot of words and meaningless answers. Nor can one depend on the scientists who with their specialization are helping to destroy the world. And as this crisis is in ourselves, and nowhere else, so the responsibility, as we pointed out, becomes very great and very serious. And when this consciousness with which we have lived for a million years can ever be transformed. There are some who say it cannot, human nature is what it is, modify it, accept it, slightly change it, but fundamentally it cannot possibly be changed. And if one accepts the philosophers and those who think in that manner, then man, human beings, must suffer endlessly, must remain in conflict everlastingly, there must be wars endlessly, as there have been for the last five thousand years, in history, recorded history, practically always a war somewhere on this earth, which is our earth, where we are meant to live and not the American earth, or the English earth, or the Indian, or the Japanese and so on. And this consciousness in which there is this crisis that must be answered, not by any particular specialist, professionals, but by us ordinary, everyday living human beings with their jobs, with their miseries, confusion.
As we said, patience is timeless, impatience is full of time. And one must have patience to listen to ourselves because now we are depending on all the specialists, the professors, those who tell you what to do. We have lost self reliance. We have become more or less slaves to authority, whether it is scientific authority, religious, or economic, or environmental authority. We are losing all over the world our sense of integrity. We are depending on books - books have their place, but to understand ourselves through books, through another, has led us to this confusion, to this crisis. And as we pointed out over and over again, that we are thinking, reasoning, observing together. We are not accepting what the speaker is saying, or rejecting. He is merely acting as a mirror in which we see ourselves. And when we begin to see ourselves as we are then we can throw away, break up the mirror. The mirror has no value.
So we are saying that the crisis is in our minds and our hearts. And we don't seem to be able to understand that crisis. Understanding brings its own discipline - not the discipline of conformity, not the discipline of imitation, not the discipline to accept something however great or small. Discipline means - the root meaning of that word 'discipline' comes from the word disciple. Disciple is one who learns - not from another however wise, however enlightened, however knowledgeable, but learning from our own self education, learning about ourselves because there is our crisis. We have handed ourselves over to the priests, to the scholars, to the professors, the philosophers, and to the analysts. And unfortunately, recently, handed ourselves over to some guru from India or Asia, which is most unfortunate. They have become rich, exploiting people. It has become a great religion, and as it is now it has become a great business affair, which again is obvious.
So we are saying that one has to observe oneself, learn about oneself, not from anybody because they are not themselves studying themselves. They have theories, some speculative ideas which they have experimented on animals, pigeons, and so on, but they never look at themselves actually as they are with their greed, with their ambition, with their competition, with their aggressiveness, violence and so on. All that we are. And in the understanding of that, actually understanding not merely the verbal description of what we are but the actual understanding of our reactions, our thoughts, our anger, our wounds, our aggressiveness, violence and so on, looking at it. Therefore out of that understanding, observation, comes this discipline which is constantly learning anew.
Perhaps in this country we have lost the meaning of that word discipline, we have relegated it to the soldier, to some monks and so on. In this country specially, we have lost the meaning of that word. If you are a careerist, in that career there is a certain demand for discipline. If you are a carpenter, the very understanding of the wood, the tools, the nature of design, that observation, that understanding brings its own learning, its own discipline, its own action. But apparently we have lost that because we are all so terribly concerned to get on, to climb the ladder of success, to become something. If you observe all this. And therefore we are becoming more and more superficial. You have got a marvellous country, one of the most beautiful countries in the world, from the highest snow capped mountains, the desert, to the vast rivers, and the deep valleys, and the great trees. It is a marvellous country. And we human beings are destroying all that because we want to get on, god knows where, but get on. We are observing all this ourselves, please, you are not following the speaker. The speaker is not your guru, your leader, you are not his followers. One has to wipe away all that, and examine closely what we are doing as human beings.
And in this consciousness there is disorder. And we are trying to bring order in that by conformity, by acceptance, obedience. We have never understood what is order. And, as the speaker has been in this country for the last sixty years, I have seen every kind of phase, fad, something always new. And we live practically, socially, morally, ethically, in disorder. And without understanding order in the deepest sense of that word, meditation becomes utterly meaningless. We think that through meditation we will bring order. That is the trick that has been played upon us for a million years. But order begins at home, near.
So we have investigate together what is that order, because our consciousness, as we said, is in total disarray. It is in conflict, it is battling itself against something which it has created. So we are, together, going to enquire into what is order. We are using that word to imply a state of mind, not as an ideal, a state of mind, a state of heart in which there is no conflict whatsoever. Conflict indicates disorder. Choice indicates disorder. A man who chooses is really not actually free, he is confused. Please don't accept what is being said. It is important, one thinks, that one must cultivate or have this sense of scepticism, specially in psychological matters. There must be doubt. And if you observe the Asiatic world, India, and so on, doubt has been one of the precepts in religion. The Hindus and the Buddhists have talked a great deal about doubt. But in the Christian world doubt is denied because that world is based on faith. And if you question, you are either excommunicated, or tortured as they have done in the past, now you are tolerated. There isn't much difference.
So please observe yourself, your environment, your society, and your own thoughts with considerable doubt. And also listen to the speaker with doubt, with questions, demanding, of yourself. You are doubting all that you have thought, observed, learnt. So that a mind, a brain is free to observe. And also doubt must be kept on a leash, like a dog. If you keep a dog on a leash all the time the poor animal withers, you must know when to let it go, run, chase, jump. Similarly one must hold doubt on a leash, and also one must learn the subtlety when to let it go.
So we are asking, saying, why is it that man has lived in this disorder for millions and millions of years? Why we human beings, wherever we are, why? What is the cause of this disorder? And as we pointed out previously, enquiring into the cause, which is the analytical process, requires time. Please understand this a little bit. If you will kindly give your attention to what is being said. Analysis has been one of our pet pursuits, not only analysing the heavens, the stars, the expanding and contracting universe, but also we are analysing ourselves constantly. And we have never enquired who is the analyser. The analyser, if you observe carefully, the analyser is the analysed. Thought has separated the analyser as though he is some superior entity, with a great deal of knowledge, experience, and he is capable of analysing. Analysing what? You can analyse the minerals, the nature of the trees, the hydrogen bomb, the various scientific analysis that has produced great benefit and great destruction also.
We are asking, not of those analysis, but we are saying what is it when we are seeking the cause of disorder - do we indulge in analysis? Or there is a different approach to this problem altogether which is not analysis, but pure observation - if you can do it. That is, to break away from the tradition of analysis. Which is, say for example - the speaker doesn't like to use examples, but we will for the moment, because examples are rather deceptive, limited - if I am angry, or greedy, or violent, I want to know the cause of it. Then I begin to analyse, trace it back step by step. And I may find the cause of it. But who is the analyser who says, "I will trace step by step backwards into the true origin"? Who is that entity that analyses? That entity is still part of thought. That entity is the receptacle, or the vessel of previous experiences, previous examinations, previous analysis, he separates himself from that which is taking place and then he says, "I will analyse". But if you observer carefully, giving your sensitive awareness to it, then you will see that the observer, the analyser is the analysed. Anger is not different from me. I am anger. But I have separated myself from anger and said, "I must control it, I must shape it, I must rationalize it" and so on. One hopes this is clear. If you are not used to this kind of thinking, observing, perhaps we had better go over it again. Because most of us are so accustomed, fall into the habit of analysis.
We are saying that analysis takes time. And in that analysis there are a great many deceptive activities going on. So can you observe what is order, and what is disorder? Just to observe it. That is - you see most unfortunately everything has to be explained. We don't jump to it, see it quickly. It has to be put into so many words, so many explanations. But the word, the explanation, is not the thing. You may paint a picture of the most beautiful mountain, that picture is not the mountain. The flowing waters in paint on a canvas, is not the living waters.
So we are together understanding, trying to find out, what is order, and disorder. We said, there is disorder as long as there is conflict, as long as there are in us the contradictions, the want and not want, the desire and the opposite of that desire. In that we are caught - wanting and not wanting - to put it very, very simply, though it is a very complex problem. It is cultivating the opposites, in that there is conflict, and that is disorder.
Now to find this out, go into it much deeper, one has to go into the whole question of desire, because human beings have lived with this desire for life, for everything, desire. Are we together in all this? Or the speaker is going on on his own and you are there sitting under the shade of a tree, under the beautiful leaves, enjoying this sun and having a sun bath! You are enjoying the sun bath and all that - this is hardly the place. But if you are really concerned as a human being, and feel responsibility for the whole world not merely for your family, for your children - and one doubts whether you really feel responsible even there. Thousands and thousands of children are running away from home, beaten, tortured. All the ugly things that are going on.
And if this crisis in our consciousness is really a deep fundamental sacred challenge - one is using the word 'sacred' in its real sense - sacred challenge, then we as human beings must respond to it. Or if you cannot we will destroy each other, which is going on now. The competition between powers, the two powers, each wanting to be top of the other. And that is going on even with the smallest country. This is an odd fact, the world is imitating America. I don't know if you have noticed it. Probably it is the easiest country to imitate. Don't be angry with what I am saying, or be irritated, but observe it. What are we giving to the world apart from grain, the materials of war, scientific know-how which other countries are now almost equal in their knowledge, laser destruction, atomic bombs - what else are we Americans giving to the world? Please look at it carefully. And what is the world giving to you? Nothing. Because we are losing the deep substance of our own depth of understanding. We are losing our freedom, institutions and organizations have taken this over. And all this is adding so much confusion, so much destruction, misery in the world. I don't think we realize what we are doing. And, if one may point out most seriously, to understand all this confusion, this misery, this sorrow, this agony, this loneliness of human beings, we must go into the question of desire.
Man apparently has never been able to understand and go very deeply into this problem: desire. They have learnt to suppress it, or let it run. They have learnt every form of expression of desire - sexual, desire to possess, desire to deny, desire to become powerful, the desire to become a non-entity - you know this whole drive of desire. And the various religions have said, the monks throughout the world must transmute desire by offering themselves, surrendering themselves to a symbol, to a person, to a saviour, to an idea. That's what the monks are all doing throughout the world. But inwardly they are burning with desire. And we too, every human being in the world, is consumed by it. We have never been able to understand and comprehend the nature of desire, not - please listen carefully, what I am saying may be very dangerous unless you understand it very, very deeply. We are saying, mere control of desire is not intelligent, nor the suppression of it, nor the escape from it. But in the understanding of desire, which is a very complex subtle process, in the very understanding of that desire it has its own discipline. Discipline being - please listen - the learning of the whole movement of desire, how desire arises, what is its nature, how it operates. In the fulness of that understanding, order in desire comes.
Now we are going together please, you and the speaker together are going to investigate patiently, step by step, into the nature of desire. When one learns - or rather when one perceives, sees the movement of desire, how it arises, the whole complexity of it, then out of that understanding desire does not create confusion.
So we are enquiring into order, disorder and desire. Desire has created disorder, each one desiring something different from another, pursuing that desire through pleasure, pain, you know, all the rest of it. So we are trying together to understand how desire arises, and when it is controlled, who is the controller, and is the controller different from that which he desires? We are going to go into all that.
I do not know if you have observed anything, the mountains, the hills, the valleys, the beautiful trees, with all your senses. Please as you are sitting under these trees, dappled light, observe, if you can see, the trees, the hills, with all your senses totally awakened. Or you merely observe either visually, or observe through words, or if you have ever observed with all the attention, which means with all the senses totally awakened. When you look at the sea, the blue Pacific, the light, the sparkling waters, and the far reaching waves, do you observe it, or you merely say, how beautiful it is, and you are so anxious to reach your goal? So we hardly ever observe anything with with all our senses fully awakened. That's real sensitivity. And when you so observe with all the senses there is no centre from which you observe. This is not something mysterious, something you got from me - just observe for yourself and you will see. Our senses inform the brain whether it is pleasant or unpleasant, painful or not painful, and so on. So senses are very important. But those senses are destroyed by drugs, alcohol, tobacco, over indulgence, with impatience. So senses help to observe. That is, first you perceive with your senses, then there is a contact, then there is a sensation. Right? Are we meeting each other? Come on, sirs!
The seeing, the contact, then from that contact sensation. Then - please observe closely for yourself, don't accept what the speaker is saying ever, but look at it for yourself - seeing, touching, the sensation. Then thought creates the image, and at that moment desire is born. Right? It is very simple. Explanation makes it a little complex but it is really quite simple. You see a robe, or a shirt, or trousers, or a dress in the window. Go inside, feel it, the sensation, then thought says, "How nice it would if I was in it", then desire begins. Understood? I am not telling you, you are watching it for yourself. Seeing, contact, sensation, then thought creating the image of you sitting in the car and driving it. So desire begins when thought creates the image and at that moment desire is born. Is it clear for ourselves? You are not accepting the speaker's explanation, they are merely words. They have no significance if you are merely accepting the words, but if you see it for yourself directly then you will understand - please follow this a little bit closely - then you will understand whether the seeing, contact, sensation, whether it can stop there, not create the image. You have understood? Have you captured this a little bit?
In that learning there is discipline. You understand? Not control. One of the factors of our education is that there is a controller separate from that which is controlled. That is how we live, I must control. I must discipline, I must learn. So there is always division between the controller and the controlled. And we have been trained in that, educated from childhood. But is that a fact? That may, this division between the controller and the controlled may create more and more conflict, which it is doing. That may be totally a wrong approach to life. But if you understand, the controller is the controlled. Right? Anger, violence, for example, violence - we won't go into the nature of violence and all the rest of it - just the meaning of that word of violence, which is spreading all over the world, etc., etc. - there is violence, human beings are violent therefore I realize I am violent, you are violent. And then we say, "I must change it, I must control it, I must become non-violent" - which is one of the pet idiotic illusions. So violence is not separate from me, I am violent. I wonder if you understand that?
So if there is no separation between violence and the thought that I am different from violence, when there is no separation there is only violence. Please follow this a little bit. There is only that state of sensation which you have named as violence. To look at that, to observe that violence without the word, to observe it, not as an observer looking at violence. Move, sirs! To look at it so that the observer is not but only that thing called violence, which is a sensation as anger and so on.
Similarly, to observe the seeing, the contact, the sensation, then thought creating the image, having that dress, or that shirt, or whatever it is, which then creates the desire to possess, to deny, all that. So can the brain stop with seeing, contact, sensation, stop there, and not let thought interfere with its image. That is learning about desire. Have you got it? Has somebody got it?
So that we are freeing the brain, which has been accustomed to control, conflict, strain, all that, we are helping the brain to observe itself totally anew so that it becomes terribly alive, freed from a pattern which it has accepted for a million years. You understand?
So if there is no contradiction in desire, wanting and not wanting, knowing that to succeed one is ruthless and yet the desire to succeed. You follow, this contraction which is so apparently part of our conditioning, when you observe it you can then see without any control, without any influence, without any direction, you can see the nature of desire, and the understanding of it brings its own learning, which is its discipline. Got it?
So from that, which is, desire and time are the factors of disorder. And when you understand it really deeply, profoundly, there is complete order in one's life. Total order. Not occasionally, not a weekends, but throughout our daily life.


OJAI 3RD PUBLIC QUESTION & ANSWER MEETING 12TH MAY 1981

You are all warm - the vagaries of the climate in California!
Can we start with the questions right away?
1st QUESTION: What is the relationship between intelligence and responsibility?
I wonder - one wonders what the meaning of that word 'intelligence' is. If each one of us had to give a meaning to it according to either a dictionary or one's own perception of what is intelligence, how would we put it into words? According to the dictionary it is, reading between the lines, and also gathering in, gathering in a lot of information, knowledge, and from knowledge, reason and act. A man who is very scholarly, well read, highly educated but he may not be intelligent in his action. So one must be, I think, fairly clear what we mean by that word intelligence.
To see danger and act is part of intelligence. To see psychological dangers and act immediately, that is intelligence. But if we see the danger both outwardly and inwardly and not act, that is not intelligence. To see, for example, I am taking a very simple, ordinary example, that nationality is a danger to the world, and to continue with that feeling of being a nationalist, surely that is an unintelligent way of looking at life. But to see nationality is a danger and act, would that not be intelligent? Likewise to see all the pitfalls, all the subtleties of psychological conflict, all the travail that human beings go through and not end it but keep going on year after year, year after year, that is an act of unintelligence. To see that one is hurt and be free of that hurt, and never to be hurt, is an act of intelligence, surely.
Would that be clear? Is this clear when we talk about what we mean by intelligence? To see clearly something inwardly, psychologically. And all the traditional approaches to it have not solved our problems, but to see for ourselves very clearly and act, is an act of intelligence.
And also what is the meaning of that word responsibility, to be responsible? Responsible to your children, responsible to your husband, wife and so on, responsible not to destroy nature and so on. And also to be responsible to the whole of mankind. May I go on? That is, psychologically all human beings are more or less similar - they suffer, are anxious and so on, we have gone into that. So we are responsible as human beings for humanity, not only for being personally responsible for one's family but responsible for everything that is happening in the world: the division between the Arab and the Jew, the wars that are going on in South America, the atom bomb and so on. We are responsible for all that. I wonder if we feel that way. Or we say, yes, the problem is between the Jew and the Palestines and leave it at that. That surely is an act of not being intelligent.
And the questioner asked: what is the relationship between intelligence and responsibility. Intelligence is responsibility. In itself it is responsible for everything it does. I wonder if you see. Why do we separate responsibility and intelligence. If one is intelligent one is totally responsible. I wonder if one feels this way. Do we, as human beings, living in a monstrous world where every kind of cruelty is going on, and we know violence is part of human nature, we have accepted it, and wherever one goes violence is apparently in the human being. And to understand violence and to be free of violence is the responsibility of any intelligent man. Do we feel such responsibility? Or is the questioner merely asking, putting a question just intellectually, verbally, for amusement, for some kind of definition? Do we, as human beings, feel totally, completely responsible for all mankind, for whatever is happening in the world?
2nd QUESTION: How does one tackle the dormant seed of fear within one? You have talked of fear several times, but it is neither possible to face fear nor to uproot it. Is it that there is another factor that operates to dissolve it? Can one do anything about it?
I hope the question is clear. Shall I read it again or is it clear? We were going to talk about it on Saturday but we will do it now.
The questioner asks, is there another factor that will dissolve, uproot the very root of fear. You are waiting for me to answer! Can we go into it together, not wait for me to answer such a question, but together investigate a very, very serious problem, and a very complex problem. This fear has been with man since time immemorial, and apparently they have not solved it. We carry, day after day until you almost die, this burden of fear. Can that fear be totally uprooted? That's the question.
And the questioner says, one has tried several different ways but somehow it doesn't disappear. Is there another factor that will help to uproot it?
Can we, sitting here, look at our fear, not only physical fears of loss, of insecurity, the fear of losing one's children, the fear, that sense of insecurity when there is divorce, there is fear of not achieving something, fulfilling. There are various forms of fear. Fear of not being loved, fear of loneliness, fear of what happens after death, fear of heaven and hell - you know all that kind of stuff. One is so frightened of so many, many things. Now can we, each one of us, consciously, sensitively be aware of one's own fear. Do we know our own fear? It may be losing a job, not having money, death and so on. Can we look at it first, not try to dissolve it, or conquer it, or go beyond it, but to observe it. Consciously observe, sensitively the fears, or one fear that one has, a dominant fear. And there are dormant fears that are asleep, deep rooted, unconscious, way down in one's own recesses of one's own mind. Can those dormant fears, which lie deeply within one, can they be awakened and looked at now? Or must they, those dormant fears, appear only in a crisis, in a shock, in certain strong challenges? Or can one awaken the whole structure of fear? Not only the conscious fears but also the deep unconscious, those shadowy recesses of one's brain which has collected fears? Are we following all this, or am I talking to myself? Can we do that?
First, can we look at our fear? And how do we look at it? How do we face it? Suppose I am frightened - and I am not - that I cannot be saved except by some divine person, there is a deep rooted fear of two thousand years. Right? I am not even observing that fear, it is part of my tradition, part of my conditioning that I can't do anything but somebody else, an outside agency is going to help me, save me. Save me I don't know from what, but it doesn't matter. And that is part of one's fear. And of course there is the fear of death, that is the ultimate fear, and so on. Can one - can I observe a particular fear that I have, and not guide it, shape it, overcome it, try to rationalize it, it is there? Can I look at it? And how do I observe it? Perhaps this may be rather important. Do I observe it as an outsider looking in, or do I observe it as part of me? You understand? Fear is not separate from my consciousness. Fear is not separate, something outside of me. Fear is part of me. Obviously. So can I observe that fear without the division of the observer and the observed? You understand? Are we following each other? Please do follow.
Can I observe that fear without the division that thought has created between the entity that says, 'I must face fear' - just to observe fear without that division. Is that possible? You see, our conditioning, our training, our education, our religious ambitions all point out that the two are separate - the 'me' is different from that which is not me. All right? You see we never recognize or accept the fact that violence is not separate from me. I think that may be one of the factors why we are not able to be free of fear because we are always operating on fear. Right? We are always saying to ourselves, I must get rid of it, what am I to do with it, is there a way? All the rationalization, enquiries, as though fear is something separate from the enquirer, from the person who enquires into fear. All right, can we go on, is this clear?
So can we observe fear without that division? That is, the word fear is not fear. And also see whether the word creates the fear - like the word 'communist' to many people it is a frightening word. So can we look at that thing called fear without the word, and also find out if the word is creating the fear. Are we in this together?
Then is there another factor which is not mere observation, but bringing, or having energy which will dissipate that fear, having such tremendous energy that fear doesn't exist? You understand? Is fear a matter of lack of energy, lack of attention, and if it is a lack of energy how does one come about naturally to have this tremendous vitality, energy that pushes everything, fear away altogether? You understand? We are following each other? All right, please help me. Are we together? Do we understand so far?
So that may be the factor that will dissipate, or that energy will have no sense of fear. You see most of us dissipate our energy in constant occupation with something or other: constant occupation if you are a housewife, if you are a businessman, if you are a scientist, it doesn't matter, a careerist, you are always occupied. And such occupation may be, and is, I think, a dissipation of energy. Like the man who is perpetually occupied about meditation, perpetually occupied with the concern about whether there is god, or, you know, various forms of occupation. Is not such occupation, which is constantly thinking about it, worrying about it, concerned about it, is that not a waste of energy? If one is afraid and you say, 'I must not be afraid, what am I to do', and so on, which is another kind of occupation, and that may be one of the factors of a lack of energy. It is only a mind that is free from occupation of any kind that has tremendous energy. That may be one of the factors that may dissipate fear.
And also another factor is time. Time is fear. I wonder if you understand all this? Time, which is an interval between 'what is' and 'what should be', time between now and the end. We explained that the other day so I don't want to go into it too much. But we can see what a great part time plays in our life. The learning of a language requires time, learning about any technical subject requires time. And we also accept time in the psychological world, in the area where the psyche functions. That is, the area where thought is constructing, building, changing, operating, reasoning, doubting - you follow - all that is the area of time also. When one says, 'I am afraid, but I will not be afraid', the future is time. So I will be, but I am not, but I will be, may the root of fear. I wonder if you understand this? Right?
Or is there a totally different factor at all? We have enquired, facing fear, actually observing it consciously, sensitively aware and without any choice, without any direction, just to watch it. And we said also the watching is important. How you watch, how you observe, if you are an outsider and observing, then you maintain the duality and then conflict arises. Right? And the other is, time is a factor of fear. And is there an energy that has no fear whatsoever? Are we coming together somewhere? Or is there an energy that sees fear and is completely free of it immediately? I wonder if you understand all this.
So: also there are the unconscious fears, the racial fears that one has inherited from time beyond time. Right? The fears of our past generations which one has inherited, which are dormant, can all these dormant, silent, hidden fears, be revealed completely, not go step by step, one fear after the other? You understand? It is possible only to reveal all the dormant fears, fears that have never been observed, never even come to the surface, can all that be totally awakened and in the very awakening of it is the ending of it. Are we moving together, or am I walking a lonely path?
You see, one of our misfortunes is that we are so clever in investigating, analyzing, we never see things immediately as a whole, a holistic perception of all fear. Please don't go to sleep, just let's follow each other. That is, can we see psychologically the whole operation of fear in which the very observation of that, observing wholly, completely, absolutely, the dormant fears must, will inevitably come out, and observe. Are we understanding each other? You see most of us are concerned with trimming fear, like you trim trees, so most of us want to trim fears. And we think that is good enough, but we never challenge ourselves whether it is possible to be completely free of fear. One may have done things wrong in the past, that also brings fear. Look at it, face it.
You see most of us do not demand of ourselves to be free; to be free of these burdens which we have inherited from time past, fear and so on, to say, can my brain be ever free of fear. And questioning it, asking it, demanding it, that needs a certain persistency, a certain sense of immediacy. But we are not like that at all.
Has the question been answered? Or are you still waiting for it to be answered? I think we have energy to meet this holistically, see the whole movement of fear: time, the negligence, our laziness, our acceptance of fear as part of life, all that implies a certain inertia. We don't meet this thing completely so we are always living with it. Isn't that enough?
I stop here now before we go onto the next question because they have to change the tape, and we have to sit for several minutes, do what we like.
Q: I wanted to ask you one thing. What are you waiting to hear?
K: What am I waiting to hear? I don't quite follow your question.
Q: You are asking us a question, do you want an answer?
K: No, no. We are answering questions. I am not waiting for anything.
Q: I just wanted to say that energy knows no fear.
K: I didn't say that, sir.
Q: Well, that is what it feels like to me. I say that energy which knows no fear and no time and no obstacle, no frictions, is always here.
K: Is this a speculative question, or statement?
Q: No, sir. I am saying what it feels like to me. I wanted to say also that it seems as if it is not here, whereas if it is something we have to go somewhere else for, or make some effort for, because our minds are always dissipating it.
K: Yes, sir, that is what we said earlier.
Q: I think it is important for us to realize, it seems to me, I am not speaking for anyone else.
K: Yes, sir. I understand.
Q: That we can all find it, if we only look, see how important it is to look at it. The energy of our life.
Q: What is beauty?
K: I thought we were going to be quiet!
Q: May I go on a bit more sir?
K: No, sir.
Q: All right.
K: No, sir. Afterwards. Right? Can we go on with our questions?
3rd QUESTION: How would you define and value the quality of modesty?
The word modesty means self-abnegation. Right? Not to be assertive. We are examining the word. Not to show oneself off, both physically or psychologically. To be modest, which is implied in that word a certain quality of shyness, reserve, not to be obtrusive. Right? The meaning of that word is all that. Apparently in the world modesty has disappeared. Right? Everybody wants to be assertive, showing off, half naked. You know what is happening in the cinema, the cinema world, and in the television. Apparently we are losing that, or have lost it, or have never had it. Isn't it important to be modest? Not always asserting, aggressive, I say this, and you say. You follow? I want this. Isn't it important to be unobtrusive? The speaker at the moment is not, he is obvious, sitting there. But if that quality of modesty, which disregards totally all reputation, disregards totally the self as being important, then it is surely utter lack of intelligence. Why has the world, specially the American world, lost this sense of modesty? Would you answer it?
Q: It is a sign of mental illness.
K: It is a form of mental illness, it is a form of neurosis, it is a form of self-exhibition.
Q: Modesty is beauty.
K: Modesty is beauty? What are you saying? Sir, please if you all talk. Are we modest? You have to find the word. To be self-restrained, to be somewhat shy, not self-assertive, not trying to say, me first, look at my body first. You know what is happening in this world, especially in this country. I am not criticizing, I am just observing. Everybody wants to be somebody, get into the newspapers, television. You follow? You know what is happening. Isn't modesty part of beauty? Doesn't that require a great sense of self-abnegation? But when one is wanting to be a great success, to be known, to be a star, famous, sell more books. You know the whole thing. Apparently we have lost that and therefore we have become rather vulgar, insensitive. And if one is not modest you have lost a tremendous lot of life.
4th QUESTION: Show me how to dissolve the 'I', the 'me'. Without that everything else is futile.
The questioner says, show me. One can point out various ways of denying totally the self, the 'me', the selfishness, the self-centred activity, but apparently man has tried so many different ways - religiously, politically, accepting the State and adjusting, you know, all that, apparently man has not been able to totally deny or put away the whole nature and the structure of the self.
Let's look at it first, why self has become so important, why me first. And many people have tried through meditation, through the repetition of idiotic words, tried to be free of all this self. So why has man given such extraordinary importance to the self, why you - forgive me if I talk to you directly - why do you give importance to the self? Has it become a habit? Is it that we are encouraged from childhood? Is it that all religions have maintained that the self exists but identify that self with something greater? You know all that business. And is it that if one feels that there is no self there is nothing? And one is afraid of being nothing.
So the questioner says, show me, help me how to be free of this torture of the self. It is a torture, it is a battle that is going on outwardly and inwardly. The self can have no relationship with anybody. The self in its very nature is an isolating process. And it may be an abstraction, not actual reality - reality in the sense that can be touched, looked at objectively. Is it a series of structures put together by thought? Because the self, the 'me', the egotistic action is tearing the world apart. Perhaps we don't see that. That self identifies itself as a Jew, as a Hindu, as a Muslim, as a Christian, as a scientist. And so in the very nature of the self its movement is to be isolated. Are we meeting together?
And the questioner says: what am I to do. I know all this. I have thought a great deal about all this, I have tried different ways, I have meditated, tried to control, tried to deny myself of everything, but it is still there. Have you played with all this, some of you? If you have, then the question is, what is one to do. It may be that there is nothing to be done. Do you understand the question. Through complete negation there is positive action. I wonder if you understand all this. To negate. But we are afraid to negate because we have identified ourselves with our body, the perpetual concern over the body, yoga, exercise, beauty, facial, you know, long hair, short hair, beard and no beard, go through the various fads that one goes through, all this is sustaining the self. And in meditation the controller is the self. I wonder if you see all this.
So what is one to do? One has tried ten thousand ways, one has tried many, many way to be free of this torture, this isolating process of the 'me'. I don't know if you have tried it, probably not. But to do it demands tremendous alertness, watchfulness, attention. And in the self there is great pleasure. The saints have done that; self control, self torture, but at the end of it all there is this self deeply rooted. And is it ever possible to have no shadow of the self? Which means no isolation; which doesn't mean, 'I am the whole', you follow, all those tricks. To have a sense of honest, absolute feeling that there is no isolation. Please don't go after the other, which is, 'I am the whole, therefore I am not isolated', which is just another trick of thought. The other day there was a letter in which a man said, 'I am truth, you are part of me, and you don't accept me therefore you are not whole' - you follow? Such nonsense that goes on!
So is it possible to eliminate altogether the feeling of isolation? And that may be love. And that may be the one central factor that totally dissipates the self. But that word love is such a misused word, it has been spat upon, made into such an ugly thing. I love my husband but I fight with him. I love with my wife, but I can't tolerate her, I must have a divorce. You know all that. I love my country, therefore I am ready to kill everybody else. I love god and I will torture anybody who doesn't believe in god. The Catholics have been experts at that. So that word is something very sacred - not the word but the content, the depth and the beauty and the utter reality of it, that is sacred. And if we haven't that, like the questioner says, everything else is futile. Then you might say, how am I to have that love? You can't, it isn't something that you cultivate, day after day being kind, generous, doing social work, going off to some unfortunate country and helping the poor and all that. You see that is one of our strange things, we have lost all reverence. It may be a bourgeois idea. We won't go into that for the moment.
That may be the only factor, the only thing that totally completely dissolves the self. Not, I love everybody. That's again another trick of the brain. I love one therefore I can love all. That's another. But to have the beauty of it in your heart, not in the word, not in the form. And when there is no sense of isolation then the other perhaps is, and then the self is not. When that is the other is not.
5th QUESTION: You have defined both insight and enlightenment as a clear perception of the whole without the observer. But many of us have had insight without being enlightened, so what is the difference between insight and enlightenment? And what prevents insight from being enlightenment?
I don't know who made this statement. The speaker certainly has not. The speaker has said, has acclaimed what is insight, never what is enlightenment. You can describe enlightenment but the description is not the reality. And any person who says, 'I am enlightened' - you know what that means!
So the question really is: the scientists have insight, but it is partial, the musicians have insight, it is still partial, many of us insight, quick perception of something, a quick perception and action, many of us sometimes have it, but that is all partial. Insight means insight into our daily life and action. I may, as a scientist, have an insight into certain factors of matter, but my life may be shoddy, ambitious, full of anxiety, dependency. Insight means insight into the whole movement of life, not just one part of it.
An insight can only take place when thought is absent as memory. Think it out. It is not the result of calculation, mathematical conclusions. Perception without the past, seeing the thing completely. Like when you see, for example, that all accepted established religion, all, whether it is in India, here or anywhere else, is what it is. When you have an insight of that kind you are free of all dogma, rituals, beliefs, faith, you don't belong to any group, to any guru. Such insight is possible only when you are really attentive, your whole being wants to find out.
I think we had better stop now, don't you.


OJAI 4TH PUBLIC QUESTION & ANSWER MEETING 14TH MAY 1981

I suppose I have to answer all these questions. I wonder if we put these questions to ourselves seriously would we be able to answer them all truly, authentically, not quote somebody else but answer them for oneself. And the answer must be true, applicable. And to answer it correctly one must have a certain amount of integrity and a quality of humility that goes with integrity. So let's together ask these questions and find out for ourselves the right and accurate answer. Not according to the speaker but find out for ourselves the truth of the answer, the truth of the question and the answer.
1st QUESTION: Imagination and words are the tools that man uses to function in daily life. Is it really possible to achieve an attention so constant, and alert, that one can always see the fine line between the necessary use of thought and where images lead to illusion and conflict?
I hope this question is not too intellectual and is applicable to our life.
Why does one create images about others, about oneself, have images about others and about oneself, and images that we worship, the symbols that we think are sacred, the whole network of philosophical construction of words, ideas and ideals and so on? Why do we always create images? I do not know if one realizes what an important part images have played in our lives. The temples are filled with them, the churches, the mosques. In the Islamic world the mosque has no images, but beautiful writing, which is a symbol, the same thing. So why does man create images either by the hand, or by the mind, by the brain? And the questioner wants to know, is it really possible to achieve an attention so constant and alert that one can always see the fine line between the necessary use of thought and where images lead to illusion and conflict.
Do we understand the question? I am not quite sure I understand it myself. I am glad such a question is put. You see we always use words to communicate. There are many means of communication with each other: through words, through a gesture, through a look, through a slight movement of the head; there is always this communication going on and through words and so on. And words have played an extraordinary part in our lives. First of all, is there thought without words, without images, without constructing symbols? Is there a thought without words and so on? You understand my question? Or words are part of thought? And if one observes our whole mode of thinking is a network of words, symbols, ideas. Right? Are we moving together?
And what is the division, the questioner asks, between thought, the necessary use of thought, the necessary use of knowledge, skill, born of knowledge, and the line between that and the image making that leads to various forms of illusions and conflict. Are we understanding the question together? The question seems rather difficult, doesn't it.
Are we asking where is the line between thought and the action of images, symbols? Are we asking what part imagination plays in life? Is not imagination necessary? I am investigating the question? Is not the capacity to imagine the beauty of the hills as a painter, as a poet, with their extraordinary capacity to imagine and put into words, the painter and so on, is not imagination necessary? And does imagination play a part in our daily life? And if it does, is that imagination put together by thought, a tool which we can use skilfully? You are following? Right? Is it too cold?
A poet, a writer, a painter, a sculptor and so on, they must have imagination, otherwise they can't write, but is imagination necessary in our life, daily life? Or imagination prevents, or fancy prevents the actual perception of what is going on? You understand? Is it not more important to understand what actually is going on in our daily life without all the imaginative idealistic suppositions, 'ifs' and 'whens', actually observe what is going on. Isn't that far more important than having great imagination? If one can observe attentively what is going on, then that very attention throws a light on 'what is'. Throws a light on 'what is', and that light of attention clarifies the problem. Right? Are we meeting, are we thinking together about this, reasoning together? Not accepting what the speaker says, but actually reasoning together to see what place has imagination and where that imagination brings about illusion, which prevents actual understanding of 'what is'. Is this clear?
I am afraid - suppose - and I imagine a state of mind when there is no fear. That imagination becomes very important for me because it offers an escape from actual fear. I live in that. Living in that imagination is an illusion, not actual. And that capacity to imagine some state of mind, or heart, when there is absolutely no fear, it gives me a certain sense of vitality, a certain neurosis, a certain fanciful way of living which is not actual. So perhaps such imagination prevents me from looking directly at fear. And looking at it with complete attention reveals the whole nature of fear. And from that understanding of that attention fear begins to disappear. But if I have imagination about a state of mind, a state of heart, where there is absolutely - a delightful state where there is no fear, I am a bit loony!
So imagination has a certain value for the poets, artists, for the artists, but art - really art means to place everything in the right place. That's the true meaning of that word 'art: to put everything in its proper place. But the poets, the painters and the artists lead a pretty hectic life, a life of conflict. You know all that goes on with those artists, the great and the so-called artists. So we are concerned with the life of our daily life.
And the questioner asks, is it really possible to achieve an attention so constant and alert, that one can always see the fine line between the necessary use of thought and where images lead to illusion? You understand now the question? Right? Do we understand the question? Where to draw the line between the necessary use of thought and where images lead to conflict and illusion. And is it possible to sustain a constant state of attention, alertness, where thought has its place, which is skill, born of knowledge as a carpenter, plumber, scientist, and a state of mind that is constantly in total attention. That's the question. Right?
So we have to enquire what it is to be aware. We will go into it slowly and come to the point what it means to be completely attentive. Are we ever aware, not only of what is going on in the world but also what is going on inwardly, aware? That is, are we aware, as we sit here, of the trees, the nature of the limbs, the boughs, the beauty of it, are we aware of the hills, the mountains, the slopes and all that? And that is perhaps fairly easy. But are we also aware of what is going on inwardly - our thoughts, our feelings, our peculiar attitude towards life, convictions? And if we are aware can we be aware without any choice? Are we following each other? To look, to observe, without any choice. Right? Is that possible? It is possible only when we understand how choice has become very important in life. Choice of profession, choice of jobs, choice of so-called woman, man, choosing, choice of so many things. We choose between this material and that material. So choice plays a great part in our life. That's clear, obviously. A better tailer, better shirt, you follow, the whole business of it. Choice at a certain level is necessary, between a good car and bad car. But when there is choice psychologically, inwardly, does it not indicate confusion? Please look at it for a moment. If there is clarity there is no choice. Right? I wonder if you see that. It's only when we are confused, uncertain, we begin to choose. Right? Isn't this logical? But is it very difficult to be clear? Clarity, not about politics and politicians and all that business, but inwardly to be so absolutely clear so that your action is never born out of confusion, out of choice. Is that at all possible? And we are saying that is only possible when thought finds its own right place. Right, are you following all this? Right place in the sense I must know how to drive a car. Knowledge is necessary in order to speak English, French, or Spanish or Italian. Or if there is to be a career I must have knowledge about it. There knowledge is absolutely necessary. And psychologically we feel knowledge is also necessary. To know somebody, to know your wife or your husband, to know. So can you know ever about your wife or your husband? You cannot know a living thing. Right? I wonder if you understand all this.
So psychologically when we say, 'I must know myself' - please understand this a bit - when we say, I must know myself, one means by it I must accumulate knowledge about myself. Right? Which is the same as the other. Right? To become a good carpenter - I would prefer to be a carpenter rather than a professional, scientist or big shots - to be a good carpenter I must know a great deal about wood, tools and so on; and I carry the same mentality when I say, 'I must know myself', which means I must gather a lot of information about myself. Are you following this? So that I can act rightly, or skilfully, or whatever it is. So can I know myself ever completely according to knowledge? You follow this? Or myself is so subtle, so constantly changing, moving, acting, it is never the same? Right? But I would like it to be always the same. I wonder if you follow all this? So I create an image about myself which is static and I act according to that. So knowing oneself is not accumulating knowledge about oneself, but to be aware of all what is happening with complete attention so that there is no accumulation of knowledge about myself but the movement of myself.
Are we understanding each other? I want to know myself, which is very important. The ancient Greeks talked about it, the ancient Hindus also went into it, the Buddhists, but the religious world of the western world, hasn't gone into this question of 'know yourself'. They have talked about it but they haven't gone very deeply into it. Now we have tried to know about ourselves according to some philosophers, some analysts, psychologists and so on, so we are learning about ourselves from others. Whereas the others are ourselves. You understand? I wonder if you see this. So to know myself I can only observe it in my relationship to another. There, I perceive all my reactions. Right? All my desires, all my conflicts, I perceive it there. Relationship acts as a mirror in which I see myself actually as I am. If we make that mirror a thing which becomes merely images, imagery, then it leads to illusion. So can one be aware of oneself without any choice, and that awareness moves into attention when there is no border, when there is no limited perception of me watching. You understand?
Has one ever given attention, complete attention to anything? Now, are you now listening to this speaker, poor chap, are you giving complete to what you are hearing? And if you so give your complete attention, which means you hear the word, you understand the fullness of the meaning of that word, and the word is not important but the meaning and the content of the word and giving your complete attention, with your nerves, with your ears, with your eyes, with all your energy, then you will see, if you do, there is no 'me' attending. There is no centre from which you are attending, only there is attention. Have you understood this?
So it is only that there can be constant alertness and attention when one has really understood very, very deeply the nature of thought - which we have explained a dozen times. Sorry to have taken half an hour over this question.
2nd QUESTION: I am a writer and I feel responsibility and an urge to voice my understanding. Yet I know my understanding is imperfect, limited. What is right action for one who sees or understands something and is in a position to be heard but whose understanding isn't total?
Most of us are not writers, most of us are not in a position to be heard by the public, by many. But I have heard certain things from the speaker, or from my own perception, from my own watchfulness of the world and so on, and I see my understanding is limited. And what am I to do in my life when my understanding is imperfect, I must act. Right? I must do, but my understanding of life is very limited. Right? Now is that a fact? Or I say, my understanding is limited - you are following this - is it an actual fact that my understanding is limited? Then if my understanding is limited and I realize actually it is limited, my expression will be as limited, incomplete as my understanding. I have heard the speaker for many years, unfortunately, and I have gathered some things from him and I know it is incomplete, it is not a total comprehension of the whole of life, but it is limited, my understanding. So I know it is limited, I am not pretending it is not limited, I acknowledge to myself that it is limited, so I express myself in a limited way, and I acknowledge it is a limited way. You understand all this? There is no pretension about it.
And if I am a writer and I happen to be famous enough to be heard, by the public, and I realize also my understanding of life is limited, imperfect, not complete, naturally I am going to express myself because I am a writer, I want to be heard. And I also say to myself, and to the audience who are going to read, my understanding is limited. You understand what that word means? The public wants everything complete. Right? They want somebody who says, 'I understand the whole of it.' And if a writer says, 'Look, my understanding of life is limited', his publisher - you know! But a writer, his responsibility lies in absolutely having integrity. That's where his responsibility is. I don't know if you are following all this. I am not saying the questioner has not integrity but, sir, to be honest, having integrity, there one can be total, complete. To have complete integrity without any pretension, without any double talk, that demands humility, modesty and a certain clarity.
Shall we stop now for about seven minutes for the tape to be changed. Right sir?
3rd QUESTION: What is the role of the question in life?
That is, what is the role of questioning in life. Clear? Do we ever question fundamentally? Or only superficially? Or only when there is some kind of trouble then we begin to question? But that questioning is trying to find an answer to the problem. And the questioner wants to know, what is the role of always questioning. Has it any importance? When do we ever question seriously, apart from a crisis? You understand? When there is a crisis, when there is a trouble, when we are in pain, suffering and then we begin to question. That questioning is perhaps seeking a way out of pain, sorrow, trouble and so on. We do question then. But the questioner also wants to know, what is the role, what part questioning plays in life. Not at moments of crises but the questioning mind. Is it clear?
Do you ever question, investigate which is part of questioning, into your own experiences, into your own desires, into your own opinions, evaluations, convictions, or do you take those for granted and only question when there is actual trouble? You understand my question? Are our minds enquiring, watching, recollected, aware? You understand? Or only superficially? And is not questioning important? Questioning your beliefs, your faith. You know what would happen if you questioned your faith, specially in the western world? You understand? Your religious faith, if you questioned. The whole thing would collapse. And is one frightened to question? Which is the mind, the brain specially, is always seeking a position of safety where it can be secure. I don't know if you have observed all this for yourself. A child needs to be secure, it needs the mother, the father to love it, so that it feels completely secure, protected. Up to a certain point the mothers and fathers do that, up to a certain point. But they soon get bored with whatever they do, they have their own interests, their own problems, their own travail and gradually the child, the boy or the girl, is neglected, goes off. So one discovers the brain needs security to function. Right? To be a good physicist, to have all the knowledge of physics gives the brain a certain quality of assurance, of safety, protection. Right? And the more you question along that line, the more you learn, the more safe it becomes. Are you following? Come on sirs. We understand all this.
So it is finding safety in knowledge, like a good surgeon, he has operated a hundred times, he knows, and his brain is active along that line, secure - it gives money, position, you know, all that. So it gives the brain a certain quality of limited security. Right? So knowledge becomes important as a means to be safe. And that knowledge, as we have pointed out many times, is always limited, all knowledge is always limited. And therefore the questioning becomes very limited. Right? Naturally.
If one is not a specialized entity, if one observes that security is necessary for the brain, to have food, clothes, you know, a house, it is secure, but having that security, physical security, the brain demands psychological security - security in relationship, security in ideas, security in faith and so on. We never question those. You are following? Right? We are saying now, to have a mind that is questioning, investigating, never caught in a limited understanding, questioning, in that there is a great deal of intelligence. From that arises intelligence, and that intelligence is security. I wonder if you understand all this. Are we together in all this, or am I just talking? Right? Shall we go on to the next question?
4th QUESTION: Life separates friends through death, and physical separation. Is this separation the end of relationship, leaving nothing more real than memory? Is there love between people only when they are physically present? Or can there be something more than thought when they are absent? Is all relationship momentary with no lasting bond?
Lord! There are so many questions involved in this one question. So let's take one by one.
Life separates friends through death and physical separation. Is this separation the end of relationship, leaving nothing more than memory? That's an actual fact, isn't it? Right? I am separate from my wife, I may go off travelling. My wife remains in India, or in Britain, or here, and I think about her, telephone her, I write to her, and so I keep up communication. Right? It is based on memory. I don't quite see what the problem is there, that's an actual fact, leaving nothing more than memory.
Is there love between people only when they are physically present, or can there be something more than thought when they are absent? This is the real question. Is there love between people only when they are physically present, or can there be something more than thought when they are absent? My golly!
Now let's go into it. If we understand very deeply and very clearly the nature of thought, which is, if I may repeat again, thought is the outcome of memory, the response of memory. Memory is born out of knowledge, knowledge is out of experience. Right? This is the cycle: experience, knowledge, memory, action and from that action learn more, so have more experience, knowledge, memory, action. It's a circle, a chain in which we are operating. That's how our thinking is going on all the time. So we must be very clear of the nature of thinking. It is a material process. There is nothing whatsoever sacred about it. Right? Please don't accept this. If you accept it then you don't see the whole meaning of it, unless you have gone very deeply into it. Everything thought has created in the world, technologically, computers, and all the rest of that, the atom bomb, all the things in the temples, the mosques, the churches, are put together by thought. Right? So the symbols, the images, these temples contain, there is nothing sacred about it. Right? But thought, having created it, then thought makes it appear sacred. Right? Examine it please, don't accept it, don't get angry, just look at it.
And is the movement of thought love? That is what the questioner is asking. The questioner says, is there love between people only when they are physically present, or can there be something more than thought when they are absent. So if thought is the only movement in relationship, thought with its images about each other, if that is the only relationship that we have, then what place has love? You are following? Is love the image that we have created about each other in that relationship, pleasant, unpleasant, all the travail of relationship, and in that relationship when there is this conflict, each one acting separately, wanting to fulfil his own desires, his own lust and so on, each one separate and trying to fulfil in his own separate ways - ambition, aggressiveness, greed, you know all that goes on - is there love? And then what is love? Is it put together by thought? Go on, sir, answer all this. Is love desire? Is love the pursuit of self-fulfilment? Is love the pursuit of pleasure? You understand, that is what is happening in the world? And so when that is missing altogether, or perhaps happens rarely, occasionally, then thought is the only means of communicating with each other - telephone, writing letters, thinking about your wife or your friend, you know all that takes place.
So what is one to do? You understand my question? I realize thought has become so extraordinarily important in life, in the business world, in the technological world, in the economic world, and in the world of religion - all the rituals are put together by thought, the dogmas, the faith, everything is based on thought. Thought made through tradition holy. And when one realizes very deeply that thought is not that flame which purifies everything else, how is one to capture it, to hold it, to have it, you understand my question? Are you following me? Now that becomes a problem. Right? And my brain - listen to it carefully - my brain is trained to solve problems. In the technological world it has been trained year after year to solve technical problems - the atom bomb, computers, and so on. And my brain has been educated to solve psychological problems. So I am faced with this question, which is, I know thought is not all that we have said - and I also know without the other life becomes very shallow. So I have a problem. Follow this. I have a problem. Right? You understand this? So I am ready to solve it. My brain is active to solve it. Whereas love is not a problem to be solved. You understand? The problem is not thought and love, but the problem is this tremendous egotistic, egocentric movement going on all the time. That is the real problem. And so I begin again trying to solve it. I never say, just the problem, let's look at it. I am not going to solve it, let's look at it. I wonder if you are following all this? Don't let me make it into a problem, but let me first look at it, let me look at the whole movement of thought, and also as I don't know the other, perhaps I know it very rarely like a beautiful flower which withers so quickly, I know something of it, but the knowledge of it is not the real thing, so I look, I am aware of thought - rather, not 'I am aware of thought' - thought begins to be aware of itself. You begin to understand this? Are you all asleep?
And the thing is never to make a problem of anything. I wonder. This one thing if we could understand. It is only a mind that has no problems that can solve problems. You have understood? But we have so many problems and we try to solve other problems and so keep on multiplying problems. So we never ask of ourselves, if it is possible to have no problems. But there are problems; but to meet them instantly and finish with them so that the mind, the brain is free from all conflict, problems.
Is all relationship momentarily with no lasting bond? That's part of the question, sorry. I missed that. Is all relationship momentary with no lasting bond? What do you mean by that word 'bond'? Bondage? Depending on each other, holding on to each other? Is that what relationship is, the establishment of a constant lasting bond? Is that what relationship is? I am asking you sirs. Or is relationship something entirely different in which there is no bondage, in which there is no dependency? Which means deep inward sense of freedom and integrity and you follow, having this love. Then love is not bondage.
5th QUESTION: One sees the fact that the essential response to the conflict in the world is a revolution in consciousness, in each individual, but does this mean that without that total action all other lesser but perhaps helpful actions are useless?
One sees the fact that the essential response to the conflict in the world is a revolution in consciousness, in each individual. As we have explained very carefully, and I hope we can go into again if one is not clear on this point, our consciousness with its content is the common ground of all humanity. Right? Your consciousness, which is your education, your beliefs, your convictions, your values, your greed, your suffering, your pain, your anxiety, uncertainty, joy, pleasure, is common to all mankind. Right? Is that not so? Or are we uncertain about that? Go to India, go to Japan, go over to Russia, Europe or here, every human being goes through great sorrow, every human being has conflict, pain, physical, psychological, is wounded, every human being is uncertain, confused, violent, pleasure-seeking. That is the common consciousness of man. Right? It is not your consciousness, or my consciousness. This is very difficult to see, to see this fact because we are all so trained, educated and we take delight in an illusion called, 'My consciousness is different from everybody else's'. Right? Is this so, or not? You won't accept this.
So the revolution is the crisis and its answer is a total revolution in consciousness, which is the ending of fear, the understanding of the whole nature of pleasure which man has pursued endlessly, this sense of anxiety, uncertainty, desperate loneliness, sorrow, death; that is the content of our consciousness. That content makes our consciousness. Right? May we go on from there?
And is it possible to be free of its content? And, as we explained on many occasions, the philosophers, the psychologists, all those people say it is not possible, human nature can never radically be transformed because mankind has lived for five, ten million years, and look, he has not changed radically, so accept what is. You understand? Modify it, control it, educate it to be a little better behaved and so on and so on, but remain within the limits of that. You are following all this? So meditation is within the limits of that. Seeking god, truth, is within the limits of that. And somebody comes along, like the speaker, says, no, it is possible to radically transform that consciousness. Which means, first one must realize that you are not separate from the rest of mankind, you are mankind. Therefore you are not an individual. Right? You see, if you see that it is already a revolution. Right? It's already changed the pattern of thought altogether. Which means you are the world, and the world is you. That's just not a theory, not an ideal, an Utopia, but it's an absolute fact. And therefore you become terribly responsible for everything that is happening in the world.
But does this mean that without that total action, that total revolution, all other lesser and perhaps helpful actions are useless? Answer it for yourself! We never face the truth. We never face facts. We try to cover them up, run away from them, but when you realize that the next questions is answered for itself.
6th QUESTION: I am appalled at what is happening in society today. I do not want to be a part of it, yet I realize I am not separate. What is my relationship to society?
What is your relationship to society? Why do you, if one may ask most respectfully, why do you separate yourself from society? Society is an abstraction, is it not? Society is put together by man in his relationship with another. Right? Are you following? But we have said, I am separate from society, and so I act upon society, I want to change society. It is something abstract, it is not an actually. Society is opinion, judgement, the economics, the political activity, all of that is part of what you call society. That society is built by us, by our parents, grandparents, all that is built by us. So we are that. This is so. Is this also another revolution? Society is not separate from me, I am the society. I am not saying - the speaker is not saying this because he is a communist, or any of that kind of thing. The communists have maintained this as a theory, and as a theory they have said, change society, control it, shape it, become a dictator, totalitarian then man will change. You know all that business. Whereas on the contrary man has created it, unless man changes society cannot change. Unless the computers come along with their robots and change the whole structure of the economic society. You follow all this?
So one is not separate from society. One is the world. If one realizes that you would never put this question.
Then the problem is - the question is, what am I to do, how am I to radically transform myself. That's the real question. How am I not to be self-centred everlastingly, all self-centred activity come to an end? We never ask these questions. So at your leisure moments please ask these questions. When you are not totally occupied with your pleasures, with your occupations, with wanting to be somebody, success, you know all the rest of it, perhaps you will have time to ask this question. Ask it and remain with it, remain with the question, then see what happens. Because if you say, 'I must change myself', who is the man, who is the entity that is demanding change? It is still - you understand all this. So one discovers that the thinker is the thought. There is no thinker apart from thought, there is no experiencer apart from experience, there is no analyzer apart from the analysis, that which is analyzed. So when you realize that there is a totally different movement takes place.
Are you all tired? One last question. Thank the lord!
7th QUESTION: There is a deep root of violence in me. I know it is there behind my other feelings. How do I deal with it?
What is violence? The shooting of people? That's part of violence. The hurting of others? That is part of violence. War is the essence of violence, with its bestiality, cruelty, the appalling things war does. And anger, hate, imitation is violence, conformity is violence. I don't know if you follow all this. And is one aware of all this in oneself, that one is conforming all the time to a pattern, to an ideal, to a concept, imitating, comparing oneself with another, aggression. Is one aware of all this as violence? Or only the killing of somebody with a gun? You understand? Is it not violence when you believe very strongly in something and another believes equally strongly about some belief, and you are trying to convert the other, and the other is trying to convert you, conflict. Is that not violence? This hectic propaganda that is going on in the name of religion, in the name of everything, is that not violence? You see you limit violence to a very small affair.
So what is one to do, the questioner asks. First, if one may point out, don't create its opposite, which is non-violence. Right? I wonder if you understand. Do you want an explanation of this? That is, I am violent and I have been trained, that is part of my habit to say, 'I must not be violent'. You follow? I am violent, and I have created the ideal of being non-violent, so I have a conflict. You follow? Being violent and not wanting to be violent is a conflict. Right? And that very conflict is violence. I wonder if you see this. Are we communicating?
So the first realization is not to create the opposite. Right? Then I am faced with the fact, not with its opposite. The opposite has its roots in its own opposite. Right? Oh, come on! So I am faced with the reality of violence, not with the idea that I must not be violent, which is an illusion, it is not a fact. The fact is I am violent. You see how we have been trained not to deal with facts. So I realize I am violent, and I have no idea of trying to become non-violent. That's completely gone out of my blood. So I am only dealing with fact. Now how do I look at that fact? As an observer looking at something to be observed? Or, the observer himself is violent? You get the point? I wonder if you do. Are we together in this? Come on, sirs!
The man, the entity or the thought that says, I am violent, and it must be changed, or transformed to something else, and the transformer is part of that violence. There is no separate entity, superior entity who is non-violent, who is peaceful. You understand? That is another invention of thought, to escape from the basic fact that I am violent.
So please just follow this, give a little attention, you may be tired, but just give a little attention to this. That is, there is no division between the observer and the observed. Right? There is only the fact, there is only the observation of the fact, not, 'I observe the fact'. Right? There is only the pure observation of that reaction, which in the past a word has been given to that reaction which is violence. So I realize the word is not the thing, but the actual movement of that feeling, of that reaction. And I and that reaction are not separate, that there is only reaction. This requires, you understand, very close watching. Then you will see when you come to that point, which is you are giving tremendous attention to the fact, there is attention of the fact, and that attention is like a light put on something, and that dissipates the violence. Have you got it? No, not got it from me: see the fact, see how deceptive we are, it becomes so deceptive, it's so dishonest all this.
So when you allow time to dissolve an issue, that issue increases, multiplies. It's only the mind that sees clearly acts. I've finished.


OJAI 5TH PUBLIC TALK 16TH MAY 1981

This morning we should go into the content of our consciousness. And we said during the last four talks that the crisis is not in politics, economics, social structure and so on, but the crisis is in our consciousness. And that consciousness is the common ground of all mankind, because all men throughout the world, wherever they live, men, women, they go through great anxieties, unhappiness, escape through various forms of amusement, the amusement may be various kinds, including religions which have become meaningless. And this crisis has to be met otherwise mankind is going to degenerate and destroy itself. I think it is obvious for any thinking man, any person who observes, who is not too self-centred, he can see what is happening in the world - the terrorism, violence, wars, and so on and so on. So the crisis is in our consciousness.
And this morning, if we may, together, together, go delicately, sensitively, into the content of our consciousness. The content makes up the consciousness. Without the content consciousness as we know it has no meaning. So we have to together, if we will, seriously, go into this content of our consciousness.
Please if one may point out we are not doing any kind of propaganda, trying to convince you of anything, trying to make you believe in something - new ideals, new Utopia - but together, and the speaker means together, explore the content of this consciousness, both that which is conscious as well as the unconscious, deeply, hidden in one's brain.
I think the first concern, or examination, should be about fear. What is the beginning of fear; how does fear arise; and how is it to be met, and whether it is possible at all to be totally free of it, both at the conscious level as well as at the deeper layers of one's consciousness where the root of fear is? And fear is the common factor of all mankind. It is not your particular fear. You may be afraid of the dark, of your husband, of something that you have done in the past and so on and so on. This fear exists in every human being, in different forms, whether they live in Asia, India, Europe or here, even in Russia. And mankind, from time immemorial, has carried this burden of fear. Apparently they have never been able to solve the problem of fear - solve in the sense, dissolve it totally, be free from it, liberated from the tremendous burden of it. And this morning together we are going to investigate, examine very closely the nature of fear, the structure, what are the factors that bring about fear, and whether one can both psychologically and physically be completely without any shadow of fear.
One thinks it is important to understand this, if we are serious. And it is a lovely morning, with beautiful sunshine, hills, shadows, and all that, to talk about fear seems rather incongruous. But as we have gathered here for the last two weeks, I think one should give considerable attention to this question.
There are many factors that bring about fear. Either we trim the branches of fear - take one branch, one leaf of fear after another, and examine them; or find out the root of it, not merely the branches, the expression, the action of it, but rather examine very closely the beginning of it, the origin from which fear and the consequences of fear arise. If we will, not as a group therapy which is rather unnecessary, but if you will take your own particular fear, whatever it be - death, insecurity, the sense of desperate loneliness, the sense of wanting to fulfil, the feeling of insufficiency in oneself, whatever that fear is can we first look at it, not run away from it, not substitute it by another thought, or try to avoid it, go beyond it, or try to conquer it. We are trying this morning to observe the root of it, the cause of it, the origin of it.
Most human beings throughout the world - this is one of the factors - get hurt, both physically as well as psychologically, more inwardly than outwardly. This hurt remains for the rest of one's life unless one completely dissolves it. And that is one of the factors of fear, being hurt from childhood, school, college, university and so on - if you are lucky to go through university, and I don't know why one goes through university. But there is this deep wound which may be conscious, or unconscious. And when one is wounded psychologically, inwardly, the consequences of that hurt are building a wall around oneself - I hope we are following all this together, watching your own hurt, if you are at all sensitively aware of that fact. We are all hurt from childhood in one way or another. The consequences of that hurt is to resist, is to avoid, not to be further hurt. And not to be further hurt implies to build a psychological resistance. And the consequences of that is more isolation, greater fear. That's one of the factors of fear.
The other factor is time. Time being that which has happened, might recur again, and time as future when one has no hope, when one is desperately hopeless. Time plays a great part in our lives. Time as an interval between 'what is' and 'what should be' or 'what might be', and time, an interval between now and the ending of life, which is death. So time is a factor of fear. One of the factors. Please, we are not intellectually examining verbally. We are actually seeing ourselves, seeing the nature of our own fear, and the fear of being nobody, because everybody wants to be somebody, the fear of not being able to fulfil, not achieving, not becoming. The 'becoming' implies time. So time is a great factor in the structure of fear.
Then there is the factor of bottomless loneliness. Are we aware of this loneliness? One may have a lot of friends, a happy family and so on, but everyone knows, when one is alertly watchful, of this loneliness, from which arises depression, anxiety and fear of being lonely, utterly unrelated to anything. One is sure that one has been through all this, through this loneliness, one knows this. And being aware of this loneliness one tries to escape from it. The escape is the fear. And that escape may be the church, may be god, may be some fantasy, some imagination, some kind of belief, faith and all that, or even intellectual knowledge - to run away from this agonizing, destructive loneliness. And this loneliness is the self-centred activity, the tremendous concern about oneself - this concern to be, to become and to achieve, and so on.
And also one of the factors of this fear is attachment. I hope we are together following all this. You are not, if you don't mind the speaker pointing it out to you respectfully, you are not merely listening to a lot of words, a lot of ideas. Then if you are merely intellectually, verbally accepting these factors of fear then fear will continue. But if we are aware of our own fear sensitively then we will see that fear has many, many causes, many factors. And we are examining together these factors.
Perhaps many of you are not used to this kind of close investigation, examination. So please if you are good enough pay a little attention. It is important to learn the art of listening. We never perhaps listen to anybody except to our own pain, to our own anxiety, to our own sorrow, loneliness and so on. We never listen completely to another. And if we do listen it is a partial listening. Or when we do listen we translate, or interpret what we hear. There is the hearing with the ear, and there is a hearing with attention. So one hopes that you will so kindly listen. We are not teaching you, we are not trying to point out anything, but together looking at this factor of fear. And it is important to learn this art of hearing completely, which means giving your total attention to this question. The speaker may use these words, and the speaker may act as a mirror in which you see the fears, but the speaker and the mirror are not important, they are totally irrelevant. But what is essential, important, is to observe the fear.
And we were saying one of the factors, among others, is this attachment - why human beings are so attached to a belief, to an ideal, to an image of themselves, to some concept, to the verbal structure. And when one is attached, in that attachment, however deep, however momentary, however pleasant, in that possessiveness, which is attachment, there is fear, there is anxiety. So that is one of the factors.
And the major factor is, if you are examining closely, thought is the factor, the major factor. Thought is the remembrance of things past. Thought is the projection of what might be, or might not be. Thought is movement of time. We went into that somewhat in the past talks. Thought is the response of memory, knowledge, experience. And thought being limited, its actions must be limited, as knowledge is always limited. And therefore knowledge is always in the shadow of ignorance. And thought creates this sense of separateness, isolation, and, if you observe, that thought breeds fear - I might be, and I might not be, I have known past pleasures and I may not have the future pleasure. So in this cycle of the past, modifying itself in the present, and continuing that modification in the future, and out of that future, or in that future there is great uncertainty. And this uncertainty is one of the factors of fear.
These are the many factors of fear. Either you take one factor after another, try to understand each factor, or you take the whole of it, as one unit. It all depends upon your capacity of collecting all the factors immediately and seeing the whole nature and structure of fear. So it depends upon you whether it is to be a perception of fear as a whole, the whole of it, the unconscious fears which have not been examined, and the conscious fears which we are in the act of examining. Either you take one by one, your fears - and that would be endless. You can do this until one dies. But if one takes fear as a whole, then the major factor in all that wholeness is time and thought. We have explained the nature of time and thought. And thought breeds fear. Seeing all that, what is one to do? Not only the conscious fears, but the hidden fears of which one may not be aware. Can those fears, which are not aware, unconscious, deeply concealed in the recesses of one's own consciousness, one's own brain, can those hidden, concealed, very, very subtle fears be totally exposed and looked at?
I hope we are following each other. That is only possible, that is, the conscious as well as the deeper fears of which we are not aware, it is only possible when you give complete attention. Which implies that you have to face fear, face actually what fear is. Whether that fear is merely a verbal fear, because the words create fear, because words have their associations, their images, and when you use a certain word, that very word may create fear. I hope you are following.
So one must be aware of the nature of the word, and whether that word is creating the fear. Or, as we have explained, the many factors of fear, can one observe it without the word? Like observing a tree, this oak tree, to look at it without the word, because when you are observing if the word comes in you really are actually not observing. And to observe that, observe the whole nature of fear completely. If you take your particular fear, whatever it is, and observe it with complete attention - perhaps you have never given total attention to anything. We are so inattentive. And it is very difficult for most people to be attentive with their whole being.
And attention implies giving your energy. Attention means the total observation of something with complete energy. And when you so give your complete total attention, therefore with all the energy that one has, fear disappears, not one particular fear, fear completely disappears. One hopes that in listening, you are actually doing this.
And fear is another form of pleasure. Man apparently, throughout the ages has pursued pleasure. One observes in this country more and more an everlasting demand for entertainment, for excitement, for any form of pleasure - sexual, inviting different types of pleasure. And again when you observe very closely, what is pleasure? The demand for excitement. If you have observed on televisions, in books, and all the rest of it, this sense of increasing constant demand of pleasure, of excitement. When there is actual pleasure, actual pleasure, is one conscious that it is pleasurable? Or is it a moment after? If it is a moment after it is the activity of thought which has remembered that incident as pleasurable. Please examine all this. So thought again plays a part in this pleasurable pursuit. That's why it is very important to understand the nature of thought, why thought has become so utterly important for all people. It breeds fear and it breeds pleasure. They are the two sides of the same coin.
And if we have time this morning, we must go into the question of suffering. What is suffering? What is the great psychological pain, the grief, the anxiety, the tears that one sheds? What is suffering? And again man throughout the ages has not solved this problem. Christianity has shelved it - identified with one person in all the history of Christianity. And the Asiatic world has its own explanation of grief - past actions and the result is misery, conflict, pain, suffering. Those are all explanations. Those are all various forms of escape. All escapes are similar, there are not noble escapes, or ignoble escapes, escapes are similar. And if one does not escape, can one remain immovable with sorrow? Please follow this a little bit, if you will kindly. Because we all go through great sorrows, not only the sorrow of death, the sorrow of loneliness, the sorrow of isolation, the pain of being something or other, not beautiful and so on, all the trivialities and all the grave issues of life. We all suffer, moderately, superficially or deeply. And without becoming cynical, without verbally, reasonably, rationally explaining it away, is it possible when one is in deep sorrow, the sorrow that comes about when one has lost somebody, the sorrow of the whole misery of life, can one look at it in the sense remain with it without any movement of thought?
You must have unfortunately had some kind of sorrow. Without analysing, without escaping from it, without rationalizing it, without putting it into a test tube, or reducing it to some chemical response, can you look at it, observe it, remain with it completely - whether it is physical pain, or psychological grief, to remain with it totally without any movement of shadow of escape, which means actually giving all your energy and attention to it. Because at the moment of sorrow you are that sorrow. It is not that you are sorrowful, your whole being is sorrow. I do not know if you understand this. There is no fear apart from you. You are part of fear. You are part of all the factors of fear. So you are all the factors that go to bring about this sorrow which mankind has carried throughout the ages. There is not only the personal sorrow, but also this sorrow of mankind. There is not the momentary sorrow of a person, but the global sorrow. The sorrow of ignorance, sorrow of poverty, the sorrows that war has brought about, the tears, the anxieties, the brutality of all that. Look at all that. To be completely, totally in contact with it, then since you give, in that contact there is this total energy. We dissipate our energy - in argument, in endless talk, in being occupied all the time with something or other. The brain is never free from occupation. Observe the scientists, the businessmen, the housewife, the religious people, the priests, they are all occupied with something or other. That occupation, however pleasant, however disagreeable, does dissipate the energy that is demanded to meet all these factors of life. Life is also occupation, but when one is occupied endlessly so that the brain is never free, never quiet, and it is only such a mind, a brain that faces the fact silently, faces fear, sorrow, loneliness, despair silently. Then you will see for yourself such action - such silence dissipates it.
I do not know if we have time this morning to talk about death. That's one of the major factors of life. One of the great factors. And humanity, all of us, seem to be incapable of understanding it. Not chemically, not why the human body perishes by its disuse, smoke, drugs, endless forms of indulgence, but the significance of death. Not the physical organism coming to an end, which it will inevitably, like anything that is used wears away, the body when we have so misused it, and the body has its own intelligence which we have destroyed. But we are asking, the nature of death, the significance, the meaning, the depth of it, not the fear of it, not the fear of old age, senility, some disease, accident. But the meaning of it, the depth of it, there may be great beauty in it.
And, as we said, it may not be possible - I don't think it is possible this morning to talk about it, one will tomorrow morning. Tomorrow morning we are going to discuss that and also what is a religious mind; what is reverence, respect, if there is anything sacred which thought has not invented. That which we worship now is the product of thought, and thought is a material process, so there is nothing whatsoever sacred about thought. Thought, which has created the churches and the content of those churches, temples, mosques, there there is nothing sacred because all that has been put together, the rituals, all that goes on is the result of thought. So we must together examine what is really religion, because religion creates a new culture. One must go into all that tomorrow morning. And also what is meditation. If you don't mind we will stop.


OJAI 6TH PUBLIC TALK 17TH MAY 1981

One would like to point out, if one may, that this is not a gathering for any kind of excitement, for any kind of romantic inspiration, or sentimental business. It is a rather serious gathering - at least the speaker is. As there are so many people who may be newcomers, please be assured that we are not in any way doing propaganda, trying to convince you of anything, or bringing some fantastic, nonsensical, Indian, or eastern philosophy or exotic gods and gurus. We are together, having explored for the last five gatherings here, we have together been concerned with the degeneration of the world, the wars, the threat of nuclear bomb and so on and so on. We have been talking about all that considerably.
And also we have said, the crisis is not in politics, nor in the world of economics, nor in the world of so-called organized religions. The crisis is in our consciousness, in our minds, in our hearts, in our activity. This crisis we have been examining considerably at length, and yesterday morning we talked about fear. We have been talking also about order in our life, where there is so much disorder, where in our daily life there is very little restraint, there is no discipline whatsoever. We use the word discipline in the sense that the word comes from the root disciple, which means to learn, to learn in the manner of living, to learn about what is actually religion, what is meditation and so on. Discipline means learning, not merely accommodating oneself to a certain pattern of behaviour, suppressing one's own desires and so on.
We have been talking about all this in detail. And we have said that thought has created this world in which we live, with all its disaster, with the wars, with the division of nations, with the proliferation of nuclear bombs and so on and so on.
Yesterday we talked about the beginning of fear. We pointed out and we together - and the speaker means together, not that the speaker is saying something exotic, out of the way, or an isolated point of view - together we examined our own fears, the factors of fear, how fear arises, the many aspects of fear. The aspects can be examined very closely but they are all contained in this fact which is fear. We talked considerably about that yesterday morning.
And also we talked about together, investigated together, considered these things together, one must repeat this constantly because most of us are used to being told what to do. We are accustomed, specially in this country where there is specialization in every field, those specialists have written books and we read all those books and we are never able to think clearly for ourselves. We have become slaves to others. We went into this at the beginning of these talks.
And again one must repeat very clearly, and I hope you will not mind the repetition, but it must be underlined very clearly that we are observing the world as it is, and the world that is so complex in the psychological state of our being. Together we are examining all that.
And this morning, as this is the last talk, this morning we are going further into the examination of our consciousness and its content. The content makes the consciousness, without the content consciousness as we know it does not exist. So we examined very closely one aspect after another of this content of our consciousness.
We talked yesterday morning together, asking each one of us to observe our own fears, and not to escape from it, not to suppress it, not to hide it away and lock it up. We were saying that we must be able to look at it, face it so that we meet it directly. Because man throughout the ages has carried this burden for millions and millions of years, and we are the result of all that, past fears and the present fears. And if we do not understand the nature of fear deeply and be free of it, fear cannot live with love. We talked about that yesterday.
We also talked about pleasure rather briefly. In this world, specially in the western world, more in America, in this country - please bear in mind we are not criticizing the country or you but we are observing the fact, not my point of view, the speaker's point of view, nor a particular point of view - but when you observe what is taking place in this country, excitement of every form, sexual, and other forms of excitement, the principle of pleasure pursuit, the pursuit of the expression of one's own desire, and the expression of that desire takes the form of pleasure. We talked about it. We went and investigated the nature of desire. Desire is the awakening of the senses. And we are again briefly repeating it. The senses in action, contact, then sensation. And then thought with its image enters into that sensation, and from then begins desire. We talked about it, we explained it very, very carefully, in detail, that fact. Seeing, which is sensation, contact, touching, from that touching sensation, and thought then creates the image, and when thought creates that image then desire begins. And we also pointed out the activities of desire and the contradiction that lies in itself in desire and so on, from which arises our conflict.
Pleasure has been the pursuit of man throughout the ages in different forms, mostly sexual and psychological which expresses itself in action in the physical world. One can observe this closely if you are willing to examine it yourself. And pleasure, whether it is physical pleasure, or the pleasure of power, pleasure of possession, the pleasure of depending on another, must inevitably carry in its track fear. If you observe this you can see it for yourself.
And we began yesterday talking about suffering of man. Man, of course woman included - when the speaker says, 'Man', please, ladies don't get excited about it, woman is included in it - man throughout the ages, from time immemorial has suffered both physically and specially psychologically, inwardly. Suffering has been the lot of man. The Asiatic world, including India, says that it is the result of past actions, so-called karma. And that explanation seems to satisfy most people. And most people in the world seem to be satisfied with explanations. But explanations, the word is not the actuality. Suffering, the word, is not the actual tremor, the actual shedding of tears, the feeling of great emptiness, loneliness. And suffering, specially in the Christian world, has been relegated to some symbol, and we think by giving our suffering over to somebody our suffering will end, in different forms. But man all over the world suffers. Suffering is anxiety, grief, uncertainty, the sense of deep abiding and apparently unchangeable loneliness. You can observe for yourself, we are together observing. You are not merely listening to the speaker but observing yourself as the speaker is depicting what is actually going on in ourselves. And can man ever end suffering? Is there an end to sorrow?
One must ask fundamental questions, not superficial demands and cheap answers. One must ask always one's own fundamental, radical questions. And it is a radical question, whether man, you, can ever end sorrow?
How can there be love - we will go into that word which has been so spoilt - how can there be love when there is fear? How can there be that thing when it has become merely a matter of excitement and pleasure? Is love desire? Is love a matter of excitement? Can love exist when there is ambition, aggressiveness? Can there be love when a human being has been hurt from childhood, can there be love when there is sorrow? Or that perfume, that thing, which we have called love, can only be when all this ends. And is it possible - not intellectually, not merely be satisfied with explanations, or reduce sorrow, fear and other things to a scientific matter of chemicals, chemistry, and be satisfied with all that. How can we kill another, either in war, or in violence, if there is love?
Apparently we human beings are caught in a terrible tragedy of habit, tradition, of an activity of a brain that has become atrophic because we are functioning mechanically - we hold on to beliefs, to faith, to constant repetition of endless meaningless rituals in all the churches of the western world, and the rituals in the eastern world. All these rituals are put together by thought. Thought is a material process, as we have explained over and over again. Some scientists are beginning to accept it. And because scientists have such a dominant influence in one's life perhaps then you will also accept it. But if you examine thought, and the origin of thought, what is thinking, you will find that it is born out of memory, knowledge, experience, and from that experience thought, thought in action, and so on. This is the chain in which the brain works at present. Experience, knowledge, memory stored in the brain, from that memory action, skilful or not skilful, and from that action you learn more knowledge. So you keep this chain going, which is gradually making the brain atrophied. When you repeat over and over and over the same thing, as they do in rituals, in having strong beliefs, convictions, conclusions, the brain must inevitably become not only atrophied but lack nourishment. And one of the factors of this atrophy is that man puts up with every kind of illusion - religious illusions, psychological non-facts, and so on.
Now we are asking if sorrow can ever end. Not only personal sorrow, but also the sorrow of all mankind. Sorrow is sorrow, it is not yours or mine. The sorrow that has been created through these five thousand years of war. The sorrow that human beings are preparing for wars. The sorrow of endless division between people, as the Catholics, the Protestants, the Hindus, the Buddhists, the Muslims, the Arab and the Jew, the American and the Russian, the Hindu and the Muslim, and so on. This constant division is bringing about great conflict in the world. And we don't seem to realize this. We don't seem to realize the appalling danger we are facing. We want to escape from it all into some form of excitement, knowledge, explanation. But to be sensitively aware of all this, the society that man has created, so we are part of all that, and therefore we are utterly responsible, totally, completely responsible for everything that is happening in the world.
You may not accept all this, but as we said, one must critically, sceptically, with considerable doubt examine all this, we must exercise our brains to its highest capacity. And if that capacity is made incapable by our personal sorrow, by our personal fears, we reduce fear of all mankind, which all human beings bear, all human beings throughout the world suffer, uncertain, anxious, in conflict, confused, seeking constantly security. This is the common ground of all mankind, whether you live in India, in the Far East, here, Europe, or anywhere, our consciousness is the common consciousness of all mankind. And in that consciousness there is sorrow, fear, pleasure, and occasional flash of love.
And we are trying to see if suffering which distorts thinking can ever end. Please, be good enough to ask that question of yourself. Not the questioner is asking you to put that question to yourself, but it is your sorrow, the sorrow of mankind. No words, no explanation, no escape, can wipe away that sorrow. One has to face it. Either you face it obliquely, casually, with impatience, trying to go beyond it, then if you are, you are not directly confronting it. That is to remain completely, totally with that which is, without any thought interfering, distorting what actually is sorrow. Sorrow is both self pity, self torture, self abnegation. And the various activities of the self trying to fulfil its own desires, failing or succeeding. And all that is part, and more, of sorrow. Can one look at it closely, be totally in contact with it? One can only be totally, completely in contact with it if there is no division between you and the thing you call sorrow. You are not separate from sorrow. You, the observer, thinking that sorrow is different from you, and acting upon sorrow - trying to escape, suppress, analyse, run, go beyond it, or end it, all that points to the division that exists between you and sorrow. That's the tradition in which we have lived. But the fact is you are sorrow. Not you separate from sorrow. When you are angry, anger is not different from you. When you are violent, that violence is not different from you. When you have created the religious figures, symbols, those creations are part of you. They are not separate from you. Though you may worship them as something separate from you, man has created them, those symbols, images, made by the hand or by the mind.
And as this division brings only conflict, to observe it, to observe that this division exists first of all, that's the tradition, in that tradition we have been educated that the 'me' is separate from sorrow, pain, anxiety, fear and so on, or even pleasure. We have been conditioned to that from childhood. And to break that conditioning and so end conflict, is to observe, be in contact with that sorrow, with that fear, with those desires, without any sense of an observer looking from without within. Like in all relationships with human beings thought has created the division. If you observe in your own relationship with another, however intimate it may be, you will find that you are separate from the other. Obviously. This division inevitably in relationship, or nationally, internationally, must inevitably, that is the law, must bring about conflict. And as we pointed out, in all our relationships this conflict exists, wherever we are.
And we are asking whether being totally in contact with sorrow, without any kind of division, without a shadow of trying to overcome it, or explain it, be totally with it, and when you are so with it you are giving your complete attention to it, and it is this attention, this total, complete attention, with all your energy, it is that energy that dispels, ends sorrow.
And also we must go into the question on a lovely morning like this, with clear sunshine and the beauty of the light on the leaves, and the shadows, and the mountains and the valleys, we must go into the question also, if you are not afraid, if you are enquiring, into what is death. That is part of existence, to be born and to die - between being born and dying, all the travail of mankind. All the terrible loneliness, disorder, the mounting knowledge about the external world, and the mounting knowledge according to the psychologists, the inner world, which is much more complex than the psychologists explain, between being born and dying, there is every kind of relationship, with all its conflict, in which there are moments of joy and pleasure and so on, between being born and dying there is the mounting danger of wars, uncertainty, the dreadful brutal destruction of nature and of human beings. So it is important that we understand, or enquire into what is the significance of death.
Death is part of life. We have broken up life into various segments, various divisions. Look at it for yourself. As fear, as sorrow, as pity, as business, as politics, as commercialism, as man, woman, sex, pain, grief, anxiety, uncertainty. We have broken up life into fragments. And we look at death as a fragment. And we never take life as a whole without any divisions, without being broken up. Life is a movement, and if we divide life, as we do, then death becomes a terrible thing, a meaningless ending. Please observe this for yourself. One's own life is broken up that way. Me and you, we and they, this belief against that belief, this nation against that nation, this race against that race, each one trying to succeed, fulfil, pain, anxiety and so on. We have broken up the living on this earth so separately. And so where there is separation there must be conflict. Where there is division there must be the inevitable conflict. And our life from the moment we are born until we die is endless conflict. Out of that conflict every form of neurosis arises. Then all the problems of that, which the psychologists meet. So we continue this way from the moment we are born until we die. And this we call life, this we call living. And to this we cling, this existence that has become of very little meaning, this life has very, very little significance as we live it. What significance has conflict? Progress? Progress towards what? More conflict? Towards a better society? That society is a symbol, it is not actuality - the better society that is created by our relationship with each other. If our relationship is not right, if our relationship with each other is without conflict then we shall have a society, a government in which there will be no conflict, it will be us. If we behave properly why need we have governments? And because we are so corrupt we have governments which are becoming more and more corrupt.
So this is our life from the moment we are born until we die. And to this we cling desperately, because we think with death all this, and perhaps we are entering into something unknown. This we know, we are familiar with this - with the conflict, with the fulfilment of desire, pleasure, we all know this. But we don't know what happens after death. So the Asiatic world, specially India, from the ancient of times, said you will be reborn next life, there is birth after life. Not the birth in a test tube, not the birth of new experiments in genetics, but life which we live with all its complex travail, if you life rightly now, next life you will have a better chance - instead of being born in a hut you will live in a palace, a better life, both physically and psychologically, you will always be becoming better and better, nobler, until ultimately you reach that highest principle which in India they call Brahman. So reincarnation is the pet theory of all those people - perhaps the whole of the eastern world. And here, in the Christian world, you have your own form of resurrection - you will ultimately sit next to god. But those who believe in reincarnation behave in their usual way - brutal, violent, they actually don't believe in their belief. If they did they would behave righteously, correctly, without any sense of violence, and so on. Here too, in the west we talk about all these things.
So we are asking: what is the significance of death? We must answer that question, not avoid it. We must look at it very closely, whether that death occurs with old age, diseased body, the organism being used in the wrong way, and so on. What is the meaning of death? It is very important to ask this question because this is part of our life. It is not something at the end of life.
Obviously the organism comes to an end through disease, old age, and so on, accident. And we, living as we are, in conflict and misery, confusion, uncertainty, having faith in some fantastic projection of thought, cannot face that fact, what is death, what is the meaning, what is the beauty, what is the significance of it. As we pointed out earlier in these talks, our consciousness is made up of its content. The content is our life, the beliefs, the dogmas, the rituals, the fears, the sorrows, the anxieties, the wounds, the division of nationalities, the Christian, the Buddhist and the Hindu, the Islamic world, our consciousness actually is the consciousness of all mankind. So your consciousness is the consciousness of all human beings. You are the entire world. The world is you. You may have different skin, you may belong to different religion, call yourself by a nationalistic name, but actually, psychologically we are talking about, you are like the rest of mankind, driven, uncertain, tremendously anxious, imitating, conforming and so on and so on.
So when there is death the organism dies. And that consciousness of mankind goes on. It is only those who free themselves from those contents of consciousness, they liberate themselves from that, they liberate themselves from the significance of death.
So we must go and enquire very closely what is the meaning of death. Have you ever ended anything without explanation, without resistance, without seeking a reward or punishment, end something? Have you? Have you ever ended completely attachment? That's what it means to die, to end. You can't when death comes, all that is cut off, your attachment to a person. So the significance of death in its most profound sense is the ending. So a wise man doesn't wait for death to end, but ends, brings to an end fear, sorrow, attachment, loneliness. And when there is an ending so completely there is totally a different dimension.
That is only part of the significance of death. Death has an extraordinary sense of beauty. You will be surprised to hear it. Because with death, the ending of something, also is the beginning of something else, which is love. Yes, I'll show it to you. It is good to be sceptical, it is good to doubt, it is good not to accept anything anybody says, including the speaker, specially the speaker. Doubt your gurus and they will disappear! Doubt your own beliefs, your own longings, your own desires, your own ambitions, your own sectarian spirit. And also you should doubt, question, be sceptical so that you find for yourself what is truth - not depend on anybody - the priests, the rituals, the authority, specially in the world of the spirit, in the world of so-called spirituality. One must be a light to oneself. And you cannot be a light to yourself if you are always depending on somebody else. And this dependence to end it, not in some years, but now. Which is, ending is death. And when you end something, in that ending there is great beauty, not in that which is continuous.
So the whole idea of personal immortality becomes nonsensical when we realize that our consciousness is the consciousness of the rest of mankind.
And also we should go into the question if we have time - time has been given to us this morning - we must also go into the question of what is religion, because as the world is degenerating, if there is no world religion - not Hinduism, Buddhism, Christianity, Islam - world religion, it is only out of a religious mind, a global religious mind that a new culture can come into being. Not the technological culture which is now the culture of mankind - how to build cars, the computers, the robots, the atom bomb, the instruments of war, battleships, aeroplanes, surgery, how to increase grain, and so on and so on, all depending on technology. And again that technology is based on thought, and thought is incomplete because knowledge can never under any circumstances be complete.
So one has find out for oneself what is the meaning of religion. The meaning of that word from Greek, Latin and so on - the speaker is not a scholar, god forbid, the speaker, if one may be a little bit personal, does not read all these books, but he looks in a dictionary for the root meaning of words - the word religion comes from 'religare', to bind. Even the etymologists are doubting the origin of that word. But one can see very clearly that the religions that we have in the world at present, whether in the Far East, in India, the Arabic world and the world of Israel, and the world of Christianity, this religion is based upon thought, a longing, the father figure and so on and so on, which are all cliches. But one can see the actual fact - they are based on fear, deep uncertainty, the hope that some day somebody will clear up all this confusion. And as each person is confused he clings to some image, symbol which he hopes will help him to go beyond his own little self. Our religions are now as they are, utterly meaningless. Don't please get angry. Just look at it. We are not trying to advocate a new religion, a new cult, a new set of rituals, which are all nonsense. We are looking into a much deeper issue. And all the things that are in the churches, the cathedrals, in the temples in India, and the Asiatic world, their rituals, their images, are all put together by thought. And thought is never sacred, but thought has made those things that are in the churches, temples and so on, sacred. So thought is worshipping itself. Right? Thought is worshipping that which it has created, or the symbols it has created, or the actual person of whom he doesn't know, makes an image, and worships that image. This is called religion.
And there are all those innumerable gurus, which are now multiplying all over the world like so many mushrooms, they bring something new, at least they think they are. But this old tradition in which is their own ambition, power, money, all that is involved. They are getting richer and richer in this country. You know all this. All this is called religion.
In the Asiatic world, specially in India, both the Buddhists and the Hindus have said, that is one of the tenets, or one of the roots - doubt, question, be sceptical.
Q: Krishnamurti, may I ask you something?
K: Just a minute, no sir.
Q: May we not die to mankind also?
K: Sir, please. Forgive me, if you want to question you should have come on Thursday or Tuesday of last week or the week before, sent in a question, and those questions, as there were so many of them, we have tried to answer some of them. But this, if you will forgive, this is not a question and answer meeting.
So we are enquiring: what is religion? Please enquire together. Is there anything sacred, anything that is timeless, anything that is not bound by thought, something actual, not invented, not put together out of human suffering, out of human fear, out of human confusion, is there something that is beyond all time, beyond all corruption? How will you find this out? Which doesn't belong to any person, to any group, to any community, which is global - how do you enquire and discover that? Obviously, if you are serious, you cannot belong to anything, neither Christian, Hindu, Buddhist, or be a Muslim. One must be free of all that, totally, completely. Freedom not to do what you like, that is too silly, too immature. Freedom from bondage. That's absolutely necessary. So the brain is always seeking out security, therefore inventing all kinds of images, illusions, in which it hopes to find security.
So if one is really wanting to enquire deeply if there is anything sacred, holy, one must put aside all those things which are not - the religious books, because if you, as is now being done, if you rely on a book, so-called holy books then you become narrow, bigoted, that is what is happening in the world. And also if you want to find out if there is anything sacred there must be absolutely no fear.
Life as it is now, broken up, that life when it is not broken up, when life is treated as a whole, without any division as sorrow, as pain, as anxiety, as fear, pleasure, when there is no breaking up of life into these compartments, which means to live totally a harmonious life without a single shadow of conflict. If that doesn't exist how can you go beyond it?
So that's why the speaker has put religion, meditation, and if perhaps there is something sacred, at the end of the talks because we must first put the house in order - your house. The house is you. If that is not in total complete order, living a harmonious life, how can you know possibly what love is and what compassion is? With that compassion comes love, intelligence. And that intelligence is the complete total security. That must be before you begin to meditate, because it is only through deep meditation that you find out for yourself whether there is something beyond all time, measure, nameless, timeless.
And meditation is not how to meditate - the Zen system, the recent gurus with their systems of meditation, the transcendental nonsense. It is merely coining money, mantra. You know that word, unfortunately. The actual meaning of that word, it has got great beauty and significance in that word which has been traded for money as a means of meditation, which is nonsense. The word mantra means, the root meaning of it, is to ponder, meditate upon not becoming. And it also means in Sanskrit, end all self-centred activity. That's the real meaning of that word - ponder over, meditate, on not becoming, in this world or in the psychological world, and end all self-centred activity. You understand the meaning of that word, the significance of it? And for that word, mantra, you pay dollars, and you think you are learning meditation. And the people who invented the transcendental nonsense coin money, they have become immensely rich. So that is not meditation.
Any form of systems of meditation, if you practise these systems you become more and more mechanical, more and more dull. Obviously. If you repeat over and over and over again, your brain becomes atrophied. So we have to reject totally all that. It is logical, rational, sane, what we are talking about, nothing abnormal, something exotic brought from strange countries, romantic and all that nonsense. Meditation demands tremendous understanding of yourself, completely, so that you don't create, fall into any illusion. And where there is no understanding of desire and its activity, illusions are inevitable. So one must be very, very clear about all this. You must keep the house, your house in total order, without a shadow of conflict, then only you can talk about meditation, not how to meditate, but what is meditation.
I hope you are not tired, may we go on? To understand what is meditation, which unfortunately from the eastern world is brought to this country, though you have your own form of contemplation in the Christian world, the word meditation according to the dictionary is to ponder over, think over, observe and so on. But that is merely an explanation, that's a verbal definition. But that is not meditation. The word is not the thing. So meditation begins with being totally aware, sensitively, without any choice of what is happening in the world and with yourself. That is only part of it. When we have looked at all the complexity of our life, how it is broken up, all that observation is part of meditation, so that you have established in your life harmony, in which there is no conflict. Then meditation is to bring about, - not you bring it about - because you have laid the foundation of order, ended sorrow, pain, suffering, psychologically, then the brain, the mind becomes quiet, naturally. You cannot silence the mind. Who is the entity that silences the mind? It is still thought then. So by bringing about a life of harmony, in our daily life, in everyday life, naturally, easily, without any effort, there is the quality of silence in the mind, complete silence. That is absolutely necessary. If that silence doesn't exist then thought can invent what it likes, every form of illusion, delusion, images.
So the silencing of thought means the ending of time, which we went into. And then out of that silence, not your silence or my silence, silence, in which there must be silence - it is difficult to go into all this unless you have done it yourself. You know, sirs, without beauty, not the beauty of a face, although there is a beauty in a face, the beauty of a poem, the beauty in literature, the beauty on a canvas is different from the beauty of the hills, of the rivers, a sheet of water sparkling in the sun, and the flight of a bird, and the light on a leaf which is quivering with the breeze. That beauty exists only when you are not there. You understand? When you as the selfish entity are not there, the other is. So meditation is the silencing of all that, a natural ending of all that. Out of that ending comes great depth of silence. The brain has its own activity, but silence in spite of that activity of the brain overcomes, or is part of that natural movement of the brain - which means the brain also becomes extraordinarily quiet, if you have gone into all this.
It is only then you will find that which is sacred - not you will find it - it is only then there is that which is eternally sacred. And when that is, then in you is born reverence. People have lost, or have never had reverence. They have reverence to an image, to a symbol, to things that thought has created, but that is not actual reverence. It is born out of fear, out of conflict, out of loneliness and so on. But the actual reverence, not for persons, power, position, and all that, but the actual reverence comes when that which is immeasurably sacred. I have finished.


RAJGHAT, BENARES 1ST TALK WITH STUDENTS 17TH NOVEMBER 1981

K: Is it my turn to sing also? What would you like me to talk about? Tell me.
Q: The process of learning.
K: All right. You want to talk about learning?
A: Yes.
K: Yes? Does it mean yes, or no?
A: Yes.
K: Have you learnt how many birds there are in this campus? Have you learnt about that? Have you watched all those birds? As it gets colder they come down from the Himalayas, and beyond the Himalayas from Russia, quantities of birds come here. Have you learnt, watched them? Some of you have watched them? Do you know the names of the birds? See how many species of birds there are in this campus? Do you hurt them?
A: No.
K: You don't kill them?
A: No.
K: Thank goodness! Have you learnt the various kinds of trees, and plants and flowers that grow in this compound? Have you? No. Have you seen the poor people around here?
A: Yes.
K: What have you learnt from them? By watching them, carrying that heavy burden, and the people on a bicycle carrying heavy loads of milk and other things - have you watched them? Yes?
A: Yes.
K: What have you learnt from it? Tell me, go on. What have you learnt? You asked, let's talk about learning. Right? Have you learnt by watching those poor people day after day going into town with heavy loads and coming back with very little money, have you watched all that? And what do you feel about it? What's your reaction to it? Tell me, please.
Q: Everybody behaves roughly with them.
K: You behave roughly with them? You are rude to them? You don't care for them? One day, many years ago, a woman was carrying a heavy burden, very heavy. She put it on that pillar there to rest. As I was passing by I helped to lift the thing on to her head. It really weighed an enormous amount, it was difficult to lift it. Have you helped anybody like that?
A: Yes.
K: Good! So you are learning by watching the birds, what kind of species there are, and how many kinds there are. You have watched the trees, the plants, the flowers, the grass, the creepers, have you learnt from them? Not to hurt them, not to tear off their leaves - have you done it? So will you learn about it? And also you have watched all those poor people going by every day, taking a very long walk to Benares, four or five miles, with heavy burdens, coming back after they have sold their few things with a few coins, and going back to the village. Have you watched that? Have you learnt from it? That if you have a little, to share that little with them. You understand what I am saying? That is, if you have ten coins, to give them one coin, not keep it all to yourself.
I think about five years ago I was walking along there, one of the villagers - he didn't know me, I didn't know him - gathered a few leaves and sticks and all that, set it on fire and put a pot with a little rice, an onion in it, two or three drops of oil and was cooking it. I watched him. I watched what he did, gathering leaves, gathering sticks, putting fire to them, and putting the pot with a little rice in it, oil, a large onion, and he cooked it. When it was properly cooked he looked at me and he said, 'Will you share this with me. Take a little'. I couldn't because he said, 'This is my whole meal for the day.' You understand what I am saying?
A: Yes.
K: The whole meal for the day and he was willing to share that little bit of rice with me. You understand how generous that is, what an extraordinary feeling that he would like to give you something. He didn't know me. Have you got that feeling? Feeling of sharing something with another. Or do you want to keep it all to yourself?
So you learn. Please listen. You learn by watching, watching the trees, the birds, the flowers. You learn from watching the poor people, watching their burden, how they are laughing, chattering. And learn to share a little bit of what you have, give a little bit of that to somebody, as that man tried to give me a little bit of his rice, his only meal for the whole day. And you learn by listening. Have you ever listened to the birds?
A: Yes.
K: Have you really listened?
A: Yes.
K: Have you listened to music?
A: Yes, a little.
K: Have you listened to your mother? Careful, here! Have you listened to your father? Casually, with one ear, and forgetting it the next minute. Have you listened to your teacher?
A: Yes. (Laughter)
K: He wants to tell you something. He wants to tell you, perhaps kindly, perhaps rather irritated, but he wants to tell you something. And you are looking out of the window, seeing the lizard on the wall, or seeing a boat going by, or a bird on that branch; you are looking out there on the wall, out of the window, or listening to somebody next to you who wants to tell you something, and the teacher says to you, pay attention, look at your book, don't look out of the window. Right? Does this happen?
A: Yes.
K: Of course it does. That is, you want to look out of the window, which is much more fun, and the poor teacher says, look at your book, concentrate on your book. Now what happens? Suppose I am your teacher - I am not fortunately - I am your teacher, and you are looking out of that window, or looking at that lizard. And I say to you, pay attention to your book. Right? What has happened? You want to look at that lizard, or out of the window, and I, the teacher, says, look at your book because I want to tell you about it. So what has happened? Tell me.
Q: Part of you wants to look out of the window and part to look at the book.
K: So what happens? You want to look at the lizard and I want you to look at the book.
Q: There are two forces working.
K: Yes, two forces are working against each other. Right? So what will you do? Come on, answer it.
Q: Look at the book but think of the lizard outside.
K: You keep looking at the book but your mind is on the lizard. Right? So what happens? Your mind is on the lizard, but you are looking at the book. What takes place in your mind? Come on.
Q: We will not understand anything.
K: You will not understand anything. Right? And also what happens? Go on, further, examine it.
Q: I become angry with the teacher.
K: You become angry with the teacher - why?
Q: Because he is making me do something I don't want to.
K: That's it. He is making you do something which you don't want to do. You want to look at the lizard or out of the window, and I am forcing you to look at the book. Right? So you get angry with me. Or you daren't show your anger to me because I'll slap you. So you keep the anger, but your mind isn't on the book, your mind is on the lizard, or on the window, looking out at those trees. So what is happening to your mind? Aren't you in conflict?
A: Yes.
K: Right? Have you understood that? You are in conflict: I want you, as a teacher, to look at the book and you are looking out of the window. You like to look out of the window much more than looking at the book, so you are in conflict with me, and you are in conflict with yourself, aren't you? Do you understand this?
A: Yes.
K: No, if you don't understand, don't say, yes, I'll explain it more. That is, I want to look at the book, as a teacher, I want you to look at the book, but you are not looking at the book, your mind is on that. So there is conflict, there is struggle, there is annoyance, there is anger. Right? Now, wait a minute, listen to this. I am your teacher, you have to study mathematics, geography, whatever you study, what shall I do? Tell me, what shall I do? You are interested in looking out of the window at the lizard, or talking amongst yourselves, and I want you to look at the book, so what shall I do? You understand my question? Tell me.
Q: If the teacher scolds we can't learn anything, but if he says politely, look at the book, we look.
K: If the teacher scolds you, the boy says, you won't learn anything; but if the teacher gently reminds you politely, without scolding, perhaps - perhaps - you might look at the book. Right?
Now I don't want you to look at the book, I am your teacher, but I want to teach you something entirely different: not the book, not to look out of the window, but I want to teach you something else. Right? Now listen, I'll tell you. I have a book in front of me which you must look at also, but your eyes, your ears, are outside with the lizard, or listening to that bird. Right? You get this? So my concern is to make you aware, attentive. That's my concern. I wonder if you understand this. Have you understood this? I am not interested in you looking at the book, but I am interested that you should pay attention, that you should listen - listen to that bird, listen to the noise in the trees, perhaps listen to that lizard making a peculiar sound. I want you to learn how to attend, how to pay attention. That's all I am concerned with. Have you understood that? So I would say to you, look at that lizard, don't bother about the book, look at that lizard very carefully, see how many legs it has, what kind of colour it is, so that you pay attention to what you are looking at. Then there is that attention, which is that you look at that lizard, listen to those birds, look at the leaf, the sunshine on the leave very attentively, then you can pay attention to the book without conflict. Have you understood this? Be careful, don't say, yes, be quite clear. What is more important: to look at the book, or look at the lizard? What is important in that?
Q: Paying attention and look at the lizard and the book.
K: So what is important to you? To learn to pay attention. Right? That is, to learn how to listen. If you know how to listen carefully then you will listen to the teacher. Right? I wonder if you understand this? You have understood?
A: Yes.
K: Will you do that?
A: Yes.
K: You asked me to talk about learning, learning from books, learning by watching, watching the poor people, watching the birds, watching the trees, listening to the song of birds. You begin to be alert, you begin to be sensitive. You understand? Then if the teacher says nicely - and also remember the teacher is tired, probably he has quarrelled with his wife, probably he hasn't had enough rest, so he himself is disturbed, irritated, and you are there not paying attention, so he scolds you. So it is a mutual relationship. You understand? Do you understand that? Now, just a minute. You and I have a mutual relationship. That is, I am telling you something, you are polite enough to listen to what I am saying. Right? So there is a mutual communication. But if I am angry and you are bored there is no communication. Whereas if both of us are learning how to look at a bird, how to look at a tree, how to watch those poor people, then we have a common communication, and you learn from each other. Right? Is this clear?
A: Yes.
K: Right. Now there is also learning from a book. Right? Most of you learn from a book, don't you. Now what does that mean? Tell me. Go on, tell me. You are reading history about the kings, wars, and all that nonsense, and you are learning. The teacher says - what's your king here, not Henry VIII? You are learning from a book. Now when you learn what takes place? Come on! I am a teacher of geography - oh, no, I don't like geography. All right, I am a teacher of history - which I don't like very much either but I'll take that! So I am a teacher of history. I tell you first chapter, how India, three thousand years ago had that king, that prime minster, and the wars. Right? And you read that and what do you do when you read it, and when you listen, what happens to you?
Q: We imagine.
K: You imagine. Then what else? Go on.
Q: We compare.
K: Yes, go on, explain more. Go on. Think, think, don't go to sleep, use your brains. What happens?
Q: We try to imagine ourselves in that place.
K: That girl said that. You imagine to be the king. Naturally, it's much more fun than being an ordinary human being. What is happening when you read a book, when you listen to the teacher, what takes place? You are going to have an examination, aren't you, at the end of the term. What takes place? You memorize, don't you?
A: Yes.
K: That's what takes place, doesn't it. That is, I tell you all about the Indian history, you listen, you read, and memorize. Right. Don't you?
A: Yes.
K: So your learning is to memorize. You follow that? And that's what you call learning. You have a lot of facts about Indian history, or a lot of prejudice in Indian history, and you memorize that, at the end of the term you have an examination about history. Right? Your answers depend on your good memory. Right?
So when you listen, when you read about history, of which you don't know, you memorize. Right? I wonder, shall I make it difficult for you? I think you'll understand. Memorize. From that memory you respond. I ask you as an examination paper, I ask you what happened in the 7th century. Who was the king, who was his minister, how many wars did he have. What happens? You, who have memorized, reply. Right? You reply by recalling what you have learnt from your memory. Right? Or when I ask you a question about the 15th century, who was the king, you have forgotten it. Right? But you try to remember, try to say, what happened, because you have heard it so often but you have forgotten it. So you say, I don't know. You are following all this? So you can't answer that question. Or - I want to make it a little more difficult - your memory is part of your thinking, isn't it? Right? You are clear? You think, your memory, then out of that memory you begin to think. Now, look, you know where you live in Benares. Right? It takes so much time to get there. Right? So your memory, thought tells you the direction, the house, the number of the house, the street you live in. Right? Are you following all this? You aren't asleep, are you? You can go to sleep, have a good sleep. It's all right. I don't mind.
So you learn from a book, from the teacher, store it up in your brain as memory, then when you are asked a question you reply. Or you don't remember. Right? So memory, thought, reply. You get this? This is how we operate all our life. We learn something, store it in the brain, in the brain is the memory, and that memory responds when asked. You have got it? This is what we do from childhood until we die - gather a lot of information, which is memory, which is knowledge, that knowledge is stored in the brain as memory, that memory is part of thought, and then thought says, yes, I live in such-and-such-a-place. You have got this? You are quite clear? Good.
Now this is what you do all your life. Don't you? Right? This is called learning. Accumulate a lot of knowledge, a lot of information about your king of the 6th century, and then reply. You keep this machinery going from the moment you are born until you die. This is what is called learning. Right, sir? Have you got this?
There is a different kind of learning - I won't go into that, it's too difficult for you. The more you have memory, knowledge, the more you think you are a very clever person, better job, better this, better that. Right? So knowledge has become very important to people. You understand? Do you understand? So I had better stop there because I don't want to talk about something that is very, very complicated and rather subtle. You are too young for that. I hope you don't mind my saying that you are young.
What else would you like to talk about? Do any of you write poems?
A: Yes.
K: Yes?
A: Yes.
K: I'm glad. Do any of you read English poems?
A: Yes.
K: Yes? Which do you like? Who is the poet you like most?
Q: Wordsworth.
K: Wordsworth. Which poem do you know of Wordsworth? I am not cross examining you, this is not an examination. Have you read Wordsworth's poem on Immortality?
Q: The Daffodils.
K: Oh, the thousands daffodils by the lake side. Good. Whom else do you know?
Q: Robert Louis Stevenson.
K: Have you read his Treasure Island?
A: Yes.
K: I read that book three times. Have you read Huckleberry Finn?
A: Yes.
K: Do you like it?
A: Yes.
K: So do I. Have you read Keats?
A: Yes.
Q: Browning.
K: Which poems do you like of Keats?
Q: Ode to a Nightingale.
K: Ode to a Nightingale. My heart aches, drowsy numbness - do you know it? If you have read it you must know it. All right. What else have you read? Do you read any novels?
A: Yes.
K: Which ones?
Q: Enid Blyton.
K: I don't. Have you read the old Bible? I am not a Christian, I read books, I read the Old Testament, it is beautiful language, very simple, very clear, beautiful words they used. You should read that, the Old Testament. What else?
All right, what would you like to talk about?
Q: Sorrow.
K: The old people are asking, or the young people are asking? Go ahead, sir.
Q: Let's talk about sorrow.
K: Do you feel sorrow when a bird falls to the ground?
A: Yes.
K: Do you feel sorrow when a tree is cut down?
A: Yes.
K: Do you feel sorrow when all those poor people go off day after day, day after day, up and down that road carrying burdens, buying a little oil in a small bottle - do you feel sorrow?
A: Yes.
K: Do you feel sorrow when you sit comfortably with clean clothes, and those people never have clean clothes, do you feel sorrow? Silence!
So what is sorrow? My son dies, I feel sorrow, I shed tears, I feel terrible about it. But I don't feel terrible about it, I don't shed tears, when I see those poor people going by. Right? Why?
Q: It is a sort of sympathy one feels for them.
K: All right. Is sympathy for others and sorrow different?
Q: We only feel sorrow when it happens to ourselves.
K: Quite right! We feel sorrow only when it happens to us. Right? But if happens to you I don't care. Right? So is sorrow personal? This is too difficult. Is sorrow universal, global? You know how many wars there have been from historical times - you know what historical times are. Historical times are those time in which history has been kept. You understand? Written history. Written history has been kept about five thousand years. That is, four thousand five hundred BC the Egyptians, the ancient Egyptians had the calendar, the first calendar, and before that, that's about five thousand years, there have been wars practically every year. You understand? People killing each other, maiming each other, burning their house, doing terrible things. That has been going on for five thousand years, practically a war a year. Right? Do you feel sorrow for all those people who have been killed? No, of course you don't. But you only feel sorrow if my brother gets killed in the war. Is that it? If my wife dies. So you think there is only sorrow if it affects you. But five thousand years of war has affected humanity. Right? Millions and millions have cried. Their brothers have come home with one leg or one arm, blind. You understand? This is war. And don't you feel sorry for all those people? Sorrow for all those people who have one arm? I was taken to a hospital where very, very few people were allowed to come in, I knew the doctor and he took me in. I have never seen a more horrible sight in my life. People only - I won't go into it - it's terrible. They are the result of war, without leg, without arms, without eyes. You understand? So don't you feel enormously sorrowful for all those people? Or only when it affects me? Don't you feel sorrow when you go to Benares, see all dirt, the noise, don't you feel sorrowful? Or have you got used to it?
Q: We don't have a direct contact with what happened five thousand years ago.
K: Do you see war films?
A: Yes.
K: Then you are directly in contact.
Q: It doesn't touch our heart.
K: So you really don't care. You really don't care what happens to others. Right? Be honest. You really don't care what happens to those poor people.
Q: We do care but we don't know what to do about it.
K: You do care but you say you don't know what to do. Right? Is that it? What do you want to do?
Q: I want to help them in some way.
K: You want to help them in some way. How? Sitting here and talking about helping them?
Q: We aren't the culprits.
K: Aren't you culprits? You support war when you buy a stamp, when you pay tax. When you father pays tax and still has enough money to send you here - we are all involved in war. It's not just the politicians who are doing it, they are horrible people, they are, but we are all involved in it.
What time is it? How long have I talked?
Q: Fifty minutes.
K: I have talked fifty minutes. Is that enough?
Will you do something? Do you know what meditation is? That is, to sit quietly for two or three minutes. Shall we do it? Would you like to do it?
A: Yes.
K: Then sit quietly. Comfortably, don't sit like that, sit comfortably. And shut your eyes - just listen to what I have to say first - sit quietly, shut your eyes, when you shut your eyes don't let your eyes move. You understand? They move because they are looking at something else. So sit quietly, don't move your eyes and find out what you are thinking, what you are thinking about. That's all.
All right, sirs. We meet again the day after tomorrow.


RAJGHAT 2ND TALK WITH STUDENTS 19TH NOVEMBER 1981

K: What shall we talk about?
S: Could we discuss sensitivity and what it means to be sensitive?
K: Are you happy here?
Students: Yes.
K: All of you really happy?
Students: Yes, sir.
K: Good! Do your teachers beat you?
Students: No.
K: No?
Students: No.
K: No, good! Do they scold you?
Students: Yes.
K: Do they scold you?
Students: Sometimes.
K: So they beat you?
Students: No.
K: They don't physically beat you, but they scold you, which is verbally beating you. Isn't it? Yes? So do you like that?
Students: No.
K: No. So how shall we stop it?
S: By not doing wrong things.
K: By not doing what you are not supposed to do - is that it?
First of all, I would like, if I may, to congratulate you about your play last night, which was beautifully done. That arena - you know what arena is? - in the Roman times, in ancient Roman times they had lions released and they killed people there, or they fought. Where there is a space and all the people sitting round it, that space is called an arena. So you have got a beautiful arena, a beautiful setting, and I was enchanted by it, really, I was so delighted to see it. You understand what I am saying? And the setting, the scenario, the dress, the grouping of the groups in one corner and groups in another, it was beautifully done. So may I congratulate you. I hope you don't mind my congratulating you!
You see in a school of this kind we oughtn't to be unkind to each other, we oughtn't to scold. How shall we stop being scolded? How will the teachers stop scolding you? Because you don't do everything that should be done. Right? Quite naturally, you are quite young, full of play, naturally you don't pay much attention to what the teacher is saying. But the poor teacher also has a difficulty because you are not paying attention so he gets irritated, and scolds you. So how shall both of us stop it, you and the teacher stop scolding? You behave improperly, and the teacher with patience not to scold you. It is dreadful being scolded all the time. I think that is one of the reasons why we become insensitive. If I keep on scolding you, telling you how naughty you are, gradually you don't pay attention to me at all, you turn a deaf ear. You understand what I am saying? So can we stop scolding in this place? Let all of us behave properly. Of course we are very young, and therefore we are rather mischievous, naughty, playful, not too attentive, so the teacher, the poor teacher has to say something harsh to you, and so you don't like it, it hurts you and that is one reason why we get insensitive. Do you realize from when you are very young, like this, we get very easily hurt, don't we? Agreed? Do you get hurt? Not physically, not bodily, but inside. Don't you get hurt?
Now if I scold you, or are rough with you, and say something harsh you get hurt. That is the beginning of being insensitive. Do you get that? Do you understand that? The moment you get hurt you are building a wall not to get hurt more. So that is the beginning of becoming gradually insensitive. Right?
And also if you have fear you are also becoming insensitive. Aren't you all afraid of something? Yes? What are you afraid of? Tell me.
S: Darkness.
K: You are afraid of darkness - why? Talk to me, let's talk about it. Why?
S: Because you don't know what you might come up against in the darkness.
K: Are you afraid of the dark outside your room, or inside your room?
Students: Outside.
K: So you are afraid of the dark outside. You don't know what you are coming up against - there are the bushes, the trees, somebody might be there, so you get nervous. Right? Nervous, getting a shock, that's not fear. Would you call that fear? I go out in the dark, I don't know where the steps are, so I am a little cautious. Right? Go slowly, step by step and find out. But that is not fear, is it? You are protecting yourself against falling. Right? That's not fear. Discuss with me, talk to me about it. Would you call that fear? If you are afraid of darkness in the room - are you?
S: No.
K: Oh, then you are perfectly all right. What are you afraid of? Your parents?
Students: Sometimes.
K: Yes? What does that mean? Sometimes. Why? Tell me please. Apparently you are afraid of your parents - I am quite sure of it. Whether they beat you, scold you, tell you, don't do this, do that - right? Be like this, don't do that - keep on at you. Right? So the parents make you insensitive. Right? Do you see that? Do you see that? By telling you all the time, don't do this, do that, your hair is not right, you don't put on your dress properly, so you gradually shrink, don't you? Is that right? So there again you become insensitive.
So we are finding out what makes you insensitive. First you get hurt, then at home you are scolded, or even perhaps the mother or the father slaps you, which is dreadful, and at school you are also scolded. Right? So gradually you build a wall round yourself, don't you? Do you know what building a wall around yourself means? Not physically, but inwardly you shrink, and so you become insensitive. Right? That's one part of it.
And what is sensitivity? What is it to be sensitive? I'll tell you. I'll tell you all these things, will you do all of what I say, I am not going to scold you? Will you do what I say? Discuss with me, if I am wrong, tell me I am wrong. If I am right, tell me. But if you sit silently I don't know if you think I am telling something nonsensical, or something real. Right?
Do you hear that train?
Students: Yes.
K: That is, what, tell me, go on, tell me. When you hear that train crossing that bridge and whistling, are you aware of it? Or you have got so used to it?
Students: We have got used to it.
K: So if you get used to anything you become insensitive. You are used to puja at home. Right? Some of you at least, some parents indulge in this nonsense called puja. Right? Repeat, repeat, repeat, day after day. They don't know what it means, it is generally in Sanskrit or something or other, you repeat. So anything that is repetitive makes you insensitive. Have you understood this? Right? So find out if you do anything over and over again without thinking. You get what I am saying? Do you do anything without thinking about it?
Now wait a minute: how do you clean your teeth?
S: With a brush.
K: You clean your teeth with a brush, putting toothpaste on it and brushing and thinking about something else. Right? Right?
Students: Yes.
K: Listen. You brush your teeth looking out of the window, thinking about something else, you are not paying attention to what you are doing. Right? What you are doing becomes a habit, without thinking. I wonder if you understand what I am saying.
Students: Yes.
K: So anything that you repeat without thinking makes you insensitive. Got it?
Students: Yes.
K: You comb your hair, thinking about something else, and you are not aware, watchful of what you are doing. Right? Will you pay attention to what you are doing? That is, when you comb your hair watch it, that you are combing your hair, watch how you comb your hair. I do this every morning. I am very, very watchful of what I am doing so that I don't fall into a habit. You understand? The moment I fall into a habit, routine, doing the thing over and over again, I become careless, indifferent, insensitive. Got it?
Now do you see the flowers outside?
Students: Yes.
K: Do you?
Students: Yes.
K: No, don't say, 'yes', have you seen them, actually looked at them, or you look at them as you pass by? What do you do? Do you actually look at them?
Students: Yes
K: Do you watch their colour, the shape of the flower, the smell of the flower?
Students: Yes.
K: Right. Or - this is rather difficult, will you follow me a little bit? - or you have smelt the flower so often that you smell it remembering that you have smelt it before? I wonder if you understand this?
Students: Yes.
K: If I am your teacher - thank god I am not! - if I am your teacher I see you every day. Right? Every day for a couple of hours I see you, I recognise you, I know how you are going to behave more or less because I have watched you; whether you study properly, whether you are looking out of the window, whether you are pulling somebody's hair, I watch you. And as a teacher I almost know you. You understand? I know what you are going to say, I know what your reactions are, so I don't pay much attention. I know you. You understand? I have become insensitive to you. You understand what I am saying?
S: Yes.
K: So as a teacher, can I look at you afresh? This is very difficult. You understand what I am saying? Can you look at me, if I am your teacher - let's put it round the other way - I come to your class, I don't know how I am dressed, whether I am clean, neat, fresh clothes, tidy, or I come sloppy, how do you look at me? If I am your teacher how do you regard me? S: With my past experience.
K: Yes, you look at me with your past experience. Can you look at me as your teacher as if for the first time you are seeing me?
Students: Yes.
K: I look at you as though I have seen you dozens of times, and you look at me as though you have seen me dozens of times. Right? So what happens? What is your relationship to me, and my relationship to you?
S: We take each other for granted.
K: That's it. You take each other for granted. What does that mean?
S: You know what the reactions of the other person are going to be.
K: You take me for granted, and I take you for granted - what does that phrase mean, granted? She used that phrase - we take each other for granted - what does that mean?
S: We become mechanical to each other.
K: Is that what happens? Investigate, sir, think about it. Is that what happens? When I take you for granted, and you take me for granted, what does that mean?
S: You become insensitive.
K: No, don't use the word 'insensitive'. Sorry! I take for granted my mother is going to cook. Right? I take it for granted my parents are going to send me money. I take for granted the servant is going to make the bed. So what happens when I take people for granted?
S: There's a certain carelessness.
K: That's is, a certain carelessness, indifference. Right? So when you take people for granted you become insensitive, don't you? I wonder if you understand all this? So let's find out.
What is your relationship with regard to the teacher, and what is the teacher's relationship to you? You know what relationship means, don't you? Do you? You are related to your parents - most unfortunately. You are related to your brother, to your mother - what is your relationship to the teacher and what is his relationship to you? Tell me. There are all the teachers there! What's your relationship to them?
S: We are concerned with each other.
K: You contaminate each other?
S: No, we are concerned.
K: I prefer contamination! Tell me please. Concerned for each other-is that what you are saying? Is that an actuality? Are you concerned about the teacher? Of course not! And is the teacher concerned about you? Q: We are.
K: Don't tell them, I want them to tell me. Is the teacher concerned about you? Don't be shy.
S: I don't know.
K: What do you mean, you don't know? What is the teacher concerned about? That you study. Right? I am your mathematics teacher, I am concerned that you learn from the book, and from what I know about mathematics. Right? Is he concerned about anything else? Tell me, sirs.
S: No, he is not concerned about me.
K: So as he is not concerned about you, except that you pass some beastly mathematics, he doesn't say, 'How are you? Did you sleep well? Have you any troubles? Have you any problems? Is your health all right?' - you know, enquire. You understand what I am saying? That would be concern, wouldn't it? Right? Do you agree? And your concern then also is to say, 'I hope you have no problems, I hope you didn't quarrel with your wife, or you didn't beat her up' - all that is conversation between two people. You understand?
Now another thing: you have eaten in that hall, haven't you, every day, you have your meals in that big hall. Right? Yes, or no?
Students: Yes.
K: Good! Have you seen what the kitchen is like? The cook?
Students: Yes.
K: What do you think of it? Don't look at her.
S: It is better than other schools, but it needs more improvement.
K: When you ask, as I have asked some of the ministers in the government, this country is very corrupt, they say, 'Yes, but so are the other countries'. So he is avoiding the question - you understand? When I ask him, 'It is very corrupt this country', he says, 'Not so corrupt as Czechoslovakia or Indonesia'. That question is the same, isn't it? 'This is not as good as it should be but it is better than the others'. You understand? Now go this afternoon, before lunch, look at the kitchen, go inside and look at it. I have been there. It is dirty. Right? Right?
Students: Yes.
K: Filthy. The cooks are dirty, the floor is dirty, the walls are dirty, all the posts they touch, they have left their marks, dirty. So what will you do? Now just a minute. You see dirt and you don't do anything. Right? Doesn't that make you insensitive? Right? So what will you do? Absolute silence! That means you see dirt, accept it and become insensitive to dirt and carry on. Right? So what I am going to do is to paint all that place white. Right? The floor, make it clean, cement it, level it - you know, so that it is always clean. Right? Now will you help?
Students: Yes.
K: No, paint the doors white, the walls white so that the kitchen is one of the most important places, where you can have good clean food.
S: What about the cooks?
K: What about the cooks? What will you do with them?
S: Dress them in white.
K: Absolutely, dress them in white. Or take them to the Ganga and dip them!
S: What pollutes them there?
K: So if you demand cleanliness you will have it, but you don't care. You understand? If you, who are the majority here, ten to one probably, if you say, look, sirs, we must have that kitchen absolutely clean - go on strike! And you will see tomorrow that kitchen will be clean! Agree? Will you do it?
Students: Yes.
K: You asked, how to be sensitive: don't accept anything that is dirty, for god's sake. And also to be sensitive, will you look after a tree, plant it, dig manure, plant a tree and look after it? Will you?
S: Sir, it is good that we look after it, it will bear fruit.
K: Suppose if it doesn't bear fruit, will you also look after it? I have planted dozens and dozens of tress in California, dug three feet deep, three feet wide, collected soil, leaf mould and planted it. They are still surviving, they are orange trees. I have milked cows. Will you do all that - if the cows allow it!
So to become sensitive you have to watch very carefully that you don't fall into a habit. You have fallen into a habit with regard to that kitchen: you see it every day and it is dirty. Right? You have become insensitive to it. You see those poor people walking every day, carrying heavy loads, you have got used to it, so you become insensitive. So don't get used to anything. You understand? Suppose I am a bad teacher, I don't know how to teach, you put up with it, you don't go on strike. So you see. A professor from Oxford in England, a friend of mine, came to this country and went to several schools and colleges. He said to me at the end of it, he said 'My god, they don't know how to teach'. You understand? And you accept it.
Now I will show you something. Is it time for me to stop? You are not bored?
Students: No.
K: Three cheers! You know what is mathematics?
Students: Yes.
K: Tell me what it is. You all study mathematics, don't you, unfortunately, or fortunately.
S: Unfortunately!
K: Do you know what mathematics is?
S: The magic of numbers.
K: The magic of numbers. All right. Two plus two doesn't make five, it makes four. Right? What does that mean? Or three multiplied by eight equals twenty-four. What does that mean, all that: two by two, ten by three, twelve by four, what does that mean to you? Not just forty-eight, thirty-six, four and so on. What does it mean to you? You are all learning mathematics, aren't you? Think about it, think, find out, don't let me tell you, find out. You have got brains, use them. I see you are not interested. Doesn't it mean order? Two plus two is four, twelve multiplied by three is thirty-six and so on. Doesn't it show you it is extraordinarily orderly? Right? Extraordinary rhythmic, like a dance, a flow. Right? You agree? So mathematics means order. Right? Now there is not only order in the universe, that is, the sun rising, the sun setting at exactly the same time according to seasons. You follow? There is tremendous order in the universe. You have seen Orion, the stars - doesn't anybody tell you about all this? No? Good lord! It rises - I won't go into it.
So mathematics, the real deep study of mathematics, is discovering order in the universe, in numbers, and also discovering if you have order in yourself. You understand? Or you are confused, you are contradictory, disorderly. Right? Do you see the relationship between mathematics and yourself - do you? You see how difficult it is for them to think. You learn from books, don't you? Why don't you learn looking at the birds, looking at the stars, learn, watch, see? Nobody encourages you, nobody tells you about it. What shall we do? Sirs, you are all responsible for the school, what will you do? Because your minds merely looking at books, learning from books makes you secondhand. You understand, secondhand? Like going to a shop and buying secondhand things, you have all become secondhand, there is no firsthand. You don't say, 'Well sir, I looked at Orion, those stars, the Pleiades, it looks so beautiful' - you follow? So what shall we do? You see how insensitive we become to all this. I am not scolding you so don't go to sleep. I, as an occasional visitor here, and I say, for god's sake, what kind of school is this when you are merely learning from books? I will tell you. I went to school in England, I never passed one exam. You understand? Not one examination. So I was sent to various universities, I couldn't pass. Then they sent me to France, a place called the Sorbonne, where your Prime Minister has just been, and I knew French, and there too I couldn't pass. So Dr Besant - you have heard of Dr Besant - who was looking after me, she had adopted me, she said, 'That's enough. You have been to all these schools, you never pass, so enough.' But you see, I watched, I watched the trees, the ants, the flies, the birds, I watched and listened to very, very famous people, like - you have heard of Bernard Shaw? I used to meet him quite often, I listened to him, I listened to various scientists, painters, poets, and you learn, you absorb so much. But if you merely stick to books - you follow?
S: (Inaudible)
K: I am going to show you, sir. You know, I saw a report in one of the highly respected newspapers in England that - listen to this, listen to this - that when you sing to the tree it begins to move. You understand what I am saying? Do you understand what I am saying? That when you are friendly with the tree, when you sing to the tree, a particular tree it begins to sway, the whole tree. Find out which tree in this campus moves when you sing to it. Find out when you say something harsh it becomes very still. And when you talk to it very gently the leaves flutter, dance with you. Do you understand all this? Will you do it? You may sound cuckoo, singing to a tree, but a tree is one of the most beautiful things on earth. I don't know if you have sat under one, probably here during this season it is too cold to have your lessons outside. And also they have found scientifically that when you are milking a cow if there is music in the shed it gives more. I have told this to Upasaniji, he is going to do it, play music to the cows. You see, learn from outside, not just from books.
Is that enough? Do you know what meditation is? Probably you don't. All you know about meditation is to repeat. Right?
S: No.
K: No? What is meditation then? Tell me. You see meditation means to have a very quiet, still mind, not a chattering mind; to have a really quiet body, quiet mind so that your mind becomes very religious. All this nonsense that is going on in the name of religion is rubbish, but to have a very, very quiet body, to have a very quiet mind, and to keep your eyes quiet, still, so that your whole being is totally harmonious. And in that state other things, greater things, take place. That's real meditation. Not to say, I must be quiet, keep my body very quiet, force it - naturally quiet. So shall we do it for a few minutes? Right.
(Pause) Right, sirs. I hope you all have a nice holiday.


RAJGHAT, BENARES 1ST PUBLIC TALK 25TH NOVEMBER 1981

I am sorry to be sitting on a platform, but sitting on a platform doesn't give me any authority. It is just for convenience.
First of all, if I may point out, the speaker in no way is instructing you, or trying to convince you of anything: to any belief, to any ideal, to any conclusion. But we are talking over together the many human problems. Human problems are common throughout the world, they are not specially restricted to this country. The human problems are very complex and need a great deal of study, understanding and enquiry. And together, you and the speaker, are going to examine freely, objectively, without any personal bias, into what is happening in the world. Together, you are not merely listening to a series of talks, just a verbal communication, but rather together these four days we are going to look very carefully, objectively, into the society in which we live, the politics, the corruption throughout the world, and more so in this country, and into all the religious superstitions - mostly gibberish nonsense. And together let us look into it.
You are not just listening to the speaker, translating some words, some ideas, but what the speaker is saying, he is talking about you as a human being, not as an Indian, but as an human being who is going through a great deal of trouble, who is unhappy, miserable - you know all that is going on in this world, ridden with sorrow, anxiety, loneliness, a sense of utter despair when you observe all this. That is the condition of human beings right throughout the world, whether you go to America, Europe, or even Russia, or China, this is the state of man. And we are together looking at it, examining it, not from any particular point of view, or from any conclusion or ideal. We are looking at things as they are, what is going on, not 'what should happen', which is nonsense, that is just a supposition, an ideal, but examine exactly what is going on: that which is, not that which should be, because that which should be has no meaning, because 'what is' must be transformed, must be changed, must bring about a radical transformation.
That is what we are concerned with, not with ideals, not with beliefs, not with some religious conclusions but we are together going to examine the whole human problem. That is the first statement I would like to make: that together we are going to examine. And what the speaker is saying is a description, is a verbal communication, a statement of what is going on, which probably most people know but it must be stated. And how you translate what you see depends on one's conditioning, it depends on one's opinions, or historical conclusions. If one could put aside all those conclusions, opinions, evaluations, and just observe, as you would observe that tree. You can cut down that tree but just to see it as it is.
Let's find out together what we mean by intelligence. According to the dictionary meaning, it is able to collect, recollect, gather a great deal of information about any subject, or about one's own life, and after gathering as much information as possible, objectively, not merely subjectively, but from the outside move inwardly, and to be able after having gathered all this objective as well as inward information, to act skilfully on that is intelligence. That is, look at the world as it is: the wars, the gathering of the instruments of war, the atom bomb, the neutron bombs, which all the scientists throughout the world are sustaining it, multiplying it, encouraging it. All the people who are against it, 250,000 people have just met in Europe to demonstrate against this neutron bomb. And on the other hand you have all the countries encouraging neutron bombs. So they are all preparing for war because of nationalism, which is really glorified tribalism, the economic division, the political corruption, not only in this country, this is the state all over the world, perhaps it is more so in this unfortunate country. And there is tremendous religious division - the Catholic group, the Protestant group, the Hindu group, the Chinese and so on, this constant division, not only socially but family against family.
This is the state of the world. Neither the politicians, nor the scientists, nor the philosophers, nor the economic experts, have been able to solve our human condition. This is also an obvious fact. And we have always looked for leaders; a great statesman, or a great religious leader, or expert in economics who will save us all from our misery. And all the leaders throughout the world have led us where we are. And I don't see why we depend on leaders at all. Do please consider what the speaker is saying. Don't just reject it. Let us together find out what to do about all this, not theoretically, not as some idealistic conclusion according to which one will act, but taking things as they are: the national, religious, sectarian, the absurd divisions that are going on throughout the world; the conflict between each other, and in ourselves, not knowing what to do we depend on others, on the Upanishads, the Gita, or the Bible, or some preacher or some guru, so that we have become incapable of becoming totally responsible for ourselves. We depend on others. That has been one of the miseries in this country. You have had guru after guru, saint after saint, whatever the saints may be, probably neurotic, and we have had political, religious, every kind of leader, and we have blindly or reasonably, or satisfactorily followed them. And when you observe all this, we see what we have become - unfortunate, unintelligent, in conflict with each other, corruption, preparing for war for which we are all responsible, because when you buy a stamp, when you telephone, or when you pay a tax we are supporting war.
Apparently this country, which has talked a great deal about non-violence, which is nonsense, has bought millions and millions worth of armaments from abroad. And the other part of the world is also preparing the same thing. You understand all this? So having described the state of the world, and the state of the world is produced by man, by you, by the speaker, by each one of us because society is human relationship, not some abstraction, not something that you have to do something out there. But it is a human relationship that has produced this society, this society which is so mad, so corrupt.
So having described all this, and I am quite sure most of us have also looked at the world with clarity, objectively, then what is one to do? Now, not in ten year's time. What, as a human being, is our responsibility? And you can only be responsible totally when you do not depend on politicians, leaders, gurus and all that, when you feel totally responsible for your actions - which we don't. Religiously we have some kind of conclusions, karma. We say, well, past life, or blame environment, or blame the politicians and so on. We never under any circumstances take responsibility so that we act correctly.
Now what shall we do? Will each one of us undertake to be totally honest, absolutely say what you mean and stick to it, be totally integrated? Because if we cannot we are going to bring about great disaster. Can we face our responsibility? Not theoretically, not in any sense of abstract thinking, but actually will each one of us undertake to be absolutely, deeply, profoundly responsible for all our actions? That is the first thing.
When we listen to each other, as we are doing now, can we undertake for ourselves to live with such integrity that we become incorruptible? Because if we could then a group in this part of the world, or in this part of the country, another group, you understand, that is the only salvation for this country. Not your present religion which is nonsense, a mass of superstitions, nonsense. But to have a religious mind, which is totally different from belonging to some religion, to some sect, to have a religious mind. We are going to enquire together what is that religious mind. Because only religion in the right sense of that word, which we will go into presently, it is only religion, not the religion of the Hindus, or the Christians, or the Buddhists, but the real discovery or the understanding what truth is, which depends on each one of us, not on some so-called enlightened people.
So we are together going to examine what is a religious mind. As we said, only religion - we will explain what that word means presently - only religion has brought about at any historical time a new culture, totally independent of the old superstitious, ritualistic, repetitive nonsense, totally different. And we are going to enquire into that. Religion, the word religion etymologically, that is the root, the meaning of that word is not very clear. Each one has his own religion, or pretends to have his own religion, or depends on some tradition, some orthodoxy. But the word religion comes from the root to bind, to bind oneself to something greater. The greater can be invented by thought, but that is not great. I don't know if you are following all this? To have that sense of diligence, to the discovery, or to come upon that which is eternally true, that is really religion. A sense of total dedication, commitment, to uncover that which is beyond time, beyond thought, which is not an experience.
So we are going to enquire together whether human beings, you or another, will be able to come upon that truth, because all our culture is disintegrating throughout the world, degenerating. And the threat of war, the threat of the computer. I do not know if you understand what the computers are doing to our minds. I will go into it. Whether our minds, which includes the brain, whether our brains are capable as they are now to discover, or come upon something that is timeless. Are you, if I may ask most respectfully, depending on the speaker to tell you what to do? Or are we capable of thinking out together what to do, what kind of freedom, which is absolutely necessary, to find that which is beyond time.
So we have to enquire first into what is, not only religion, but what is thought, what is thinking? Because all our activities, all our imaginations, all the things written down in the Upanishads, or whatever the religious books are, are put together by thought. The architecture, all the extraordinary technology that is going on in the world, and all the temples and those things that are contained in the temples, whether it is the Hindu temple, the mosque, the church, are the result of thought. All the rituals are invented by thought. The puja, the worship, everything is based on thought. Nobody can deny that. So we have to enquire together what is thinking, what is thought, upon which we depend? All our relationship is based on thought. All our political structure is based on thought. The economic structure is also the result of thought. Our national divisions are the result of thought. You see we have always enquired about the external things but we have never asked ourselves what is thinking? What is the root and the consequences of thinking? Not what you think about, but the movement of thinking. Thinking itself, not the result of thinking, or thinking about something which is different from the enquiry into what is thinking itself. Right? Are we together in this question? Yes?
I wonder if you have ever asked yourselves: what is thinking? When you are asked a question which is very familiar the response is immediate. We say, 'What is your name?', you answer it immediately because you have repeated it so often it comes out very quickly. But when you are asked a more complex question you take time, time between the question and the answer. During that time you investigate, you think, you ask, you enquire. Either you look at a book or ask somebody, or your own memory, reviving the memory and giving the answer. So there is a time interval between the question and the answer. This is obvious. And also when we are asked some question one is never honest to say, 'I don't know.'
So that there are these three conditions of thought. That is familiar, then the time interval between the question and the answer, and to say, 'I don't know.' You don't know about god, do you? You believe in god, I don't know why but you believe in god. And you have never enquired whether we have not made god, our thinking has made god and if the god exists he must want us to lead a rotten life. Right? You see we never say, 'I don't know.' That is much more honest, it makes your mind clear. So we have to go into this question of what is thinking, what is thought, the beginning of thought, the movement. If one is at all aware, or observing, or enquiring into the nature of thought, to see the first movement of thought. We must be very clear on this point: the description is never the fact. Right? And most of us are just stuck in description, in explanations or in commentaries, but never deal with what actually is. Or translate 'what is' into 'what should be'. 'What should be' is never the fact, so the ideal is never the fact, but only 'what is'. We will go into all this presently.
So first we must enquire into what is thinking, which is the central factor of our life. All the business you do, all the worship, the images that thought has created either by the hand or by the mind, which thought then worships. You understand? I wonder if you understand? Are you all going to sleep, or are we together? You understand? Thought has created the image you have put in the temple - temple, church, mosque, or whatever it is. Thought has created it, invented it. Then thought worships that which it has created. And that, you call that sacred. So we have to enquire whether thought is sacred? Or it is a material process. You understand the difference? Either thought is a material process and therefore whatever it does, whether it creates gods, nirvana, anything it creates beyond its measure is still thought, a material process. Or thought is the only instrument that man has and whatever it does must be correct? So we are going to enquire into what is thinking.
Thinking is common to all mankind. Right? Thought is not my thought, there is only thought. Thought is neither oriental or occidental, East or West, there is only thinking. Right?
Now we will explain what thinking is, but the explanation is not the actual awareness of how thought arises in yourself. The speaker can go into it, describe it, explain it, but that explanation is not your own understanding of the origin of thinking. If that is clear that the description is not your actual discovery, but through explanation, through verbal communication, you yourself discover it. That is far more important than the speaker explaining. Right? Are we clear on this matter?
Sir, the speaker has been accused of collecting a lot of teachings. He has written a great many books, unfortunately. He has talked a great deal throughout the world for the last sixty years. So they have invented a word called 'his teachings'. (Laughter) Just a minute. The teachings are not something out there in a book. What the teaching is, or are, says, 'Look at yourself, go into yourself, enquire what there is, understand it, go beyond it.' And so on. So you are not understanding the teachings but you are understanding yourself. Only the teachings are a means of pointing, explaining, but you have to do, not the teachings but the understanding of yourself. Is that clear? So don't, please don't try to understand what the speaker is saying, but understand that what he is saying is acting as a mirror in which you are looking at yourself. When you are looking at yourself very carefully then the mirror is not important, you throw it away. Right? So that is what we are doing.
What is thinking upon which you all depend for your livelihood, in our relationship, in our search for something beyond itself? So it is very important to understand the nature of thought. First of all the speaker has discussed this matter with a great many scientists of the West, who have gone into the question of the brain. We are only using a very small part of the whole brain. You can observe this in yourself if you have gone into it, that is part of meditation, to find out for yourself whether the whole brain is operating, or only one part - and a very small part. That is one of the questions. Thought is the response of memory. Memory has been stored through knowledge. Knowledge is gathered through experience. That is, experience, knowledge, memory stored in the brain, then thought, then action; from that action you learn more, that is accumulate more experience, more knowledge and so store more memory in the brain, and then act; from that action learn more. So this whole process is based on this movement: experience, knowledge, memory, thought, action. This is our pattern of living, which is thought. Is that clear? There is no dispute about this. We gather a lot of information through experience, or through others who have experienced, stored up this knowledge in our brain, from which thought arises, and action. Man has done this for the last million years, caught in this cycle, which is the movement of thought. Right? And within this area we have choice, we can go within this area from one corner to the other and say, 'This is our choice, this is our movement of freedom', but it is always within this limited area of knowledge. Right? So we are always functioning within the field of the known. Right? And knowledge is always accompanied by ignorance because there is no complete knowledge about anything. Right? So we are always in this contradictory state: knowledge and ignorance. So thought is never - thought is incomplete, broken up, for this reason that knowledge can never be complete, so thought is never complete, it is limited, conditioned. And thought has created a thousand problems for us.
So knowledge is necessary, otherwise you wouldn't be able to go from here to your house. Knowledge is necessary when we are communicating with each other in English, or in whatever language it be. Knowledge is necessary to do so many things, to cook, to wash dishes - perhaps none of you wash dishes, probably not - to do any kind of skill, thought is necessary. But psychologically, inwardly, is thought necessary? Do you understand my question? Please one must understand this question very deeply, not what the speaker is saying. The speaker is only indicating, he is acting as a mirror for you to look at yourself, to look and find out the origin, the beginning of thought. And you will see how thought is operating all the time in our life: when we meditate it is thought, when we seek truth it is thought, or the suppression of thought. And who is the suppressor, which is still thought. And so man through millennia upon millennia has been caught in this pattern. So in this pattern there is never freedom because knowledge can never bring freedom, because knowledge is always limited. I wonder if you see all this? And you need absolute freedom to find that which is eternal. Obviously. Freedom from all attachment, which means from all knowledge. I wonder if you see it?
So knowledge has become necessary in a certain direction, and knowledge is the most dangerous thing that we have inwardly. You understand this? We are now accumulating a great deal of knowledge, about the universe, about the nature of everything, you follow, scientifically, analytically, archaeologically and so on and so on, we are collecting infinite knowledge. And that knowledge may be preventing us from acting as a total complete human being. So that is one of our problems. That is, the computer, of which I am sure you have heard, can outstrip man in thinking. It can outlearn man. It can correct itself. It can learn to play with master chess players and beat them after the fourth game, or fifth game. They are now working out, because we have talked with some people who are super experts in this computer business, in California and other places, they are now trying to find out, and they are creating it, it is coming within the next few years, the ultimate intelligent machine. You understand all this? The mother computer can create its son. The son is better than the mother. And the son's son is still better than the father. So they are now inventing, discovering ultimate intelligent machines, which is the computer, which will beat man in every way. It can write music, not like great musicians, it can invent gods, it can invent philosophy. Please don't laugh, it is taking place now, not in the future, it is happening now. So if the machine can outstrip man then what is man, what are you? You understand?
You have accumulated a great deal of knowledge. The machine, the computer can have far greater knowledge than anybody. The size of a finger nail can contain the whole of the Encyclopedia Britannica, the whole of it. You understand? So what is man? Man has lived so far by the activity of brain, keeping it active because he has struggled to survive, to accumulate knowledge skilfully to be secure, to have safety. Now the machine is taking all that over and what are you? The machine, the computer with the robot is building motor cars. The computer tells the robot what to do and the robot does it, turn on the screws or whatever it does. And when the robot makes a mistake the computer corrects it and the robot goes on. You understand all this? So what has become of man? What is the future of man? If the machine can take over all the operations that thought does now, and do it far swifter, learn much more quickly, compete - follow? - and everything that man can do, except of course look at the beautiful evening star alone in the sky and see the beauty of it, the extraordinary quietness, the steadiness, the immensity of that. Of course the computer can't feel all that, but it may. They are working at it furiously.
So what is going to happen to our mind, to our brain? It is part of thinking. Please follow all this. Our brains have lived so far by struggling to survive through knowledge. And when the machine takes all that over what is going to happen to it? There are only two possibilities: either he commits himself totally to entertainment, outwardly, football, sports, every form of demonstration, or religious entertainment, going to the temple, you know, playing with all that stuff. Or he turns inwardly, because the brain has infinite capacity, it is really infinite. That capacity is now used technologically, which the machine is going to take over. That capacity has been in the gathering of information, knowledge, scientific, political, social, religious, you know. And that brain has been occupied. Suddenly that brain's capacity is being taken over by the machine. And that capacity taken over by the machine is going to whither the brain. You understand? If I don't use my brain all the time it will whither. So if the brain is not being active, working, thinking, which the machine can do far better than the brain can, then what is going to happen to the human brain? Either the entertainment, or the enquiry into himself which is infinite. You understand? I hope you understand all this. Right?
So we have said that thought is the expression, or the reaction of memory. Memory is the result of knowledge, which is experience. In this cycle man has been caught. In this area it can invent gods, it can - you follow - anything. And the machine has taken that over. So either I enquire into myself, which is infinite movement, or plunge into entertainment. And most religions are entertainment. All the rituals, the pujas, it is just a form of entertainment. So we have to enquire what is religion? Which is, we have to enquire whether we can put our house in order - our house, not the house, the house inside us, the structure, the struggles, the pain, the anxiety, the loneliness, the respiration, the aggression, the suffering, the pain, all that is such a tremendous disorder in us. And from that confusion, disorder, we try to bring about order out there, politically, economically, socially, all that, without having order inside. So to expect order out there without order here is impossible. Right? See, please see the logic of it. We want, you want in this country, which is degenerating so fast - anarchy, total disorder is there, corruption, bribery, every form of dirty tricks that one can play from top to bottom, our house which we have created is in total disorder - and we are always asking for order out there; please, the politicians, create order. And we never say the order must come first here, in our house. And then only will you have order out there. Right?
This is logic, please, simple, sane, intelligent logic. But you see we never want order here, we want order there. And we have lived that way. All the past generation upon generation have lived that way. We are the result of all the disorders of thousands and thousands of years. And can there be order in us? And is it possible to bring - not to bring order, but to understand what is disorder? If one understands in the sense realize our disorder, see what its nature is, how it comes about and so on, in the very awareness, in the very comprehension of it, into the very insight of it, comes order. You can't create order when your mind is in disorder. So please follow this a minute, give your attention if you don't mind. We now think order is the opposite of disorder. Right? But if we understand disorder, which is the fact, not order, then the very unravelling of it, the very investigating of it, tearing it apart to find what disorder is, out of that comes order. Order is not a blueprint, it is a living thing, as disorder is. But they are totally separate. Out of disorder order is not possible. What is possible is the ending of disorder, then there is perfect order.
So we are going to enquire: what is disorder? How does it come about? Why human beings, highly educated, highly technologically capable, have conquered the earth, and space, done everything that is most extraordinary, and yet he lives in a total, complete mess in his life. So what is disorder? Come on sirs! Why your own life, if one may take that, why your life is in disorder? What is disorder? Any state of contradiction. Right? Contradiction indicates disorder. Imitation indicates disorder. Conformity is a state of disorder. Right? That is, where there is division between - please listen - between 'what is' and 'what should be' is a conflict. Right? Where there is conflict there must be disorder. Like two sets of people calling one Hindu, the other group Muslim, the division must inevitably create disorder. Right?
So there is only disorder, not we are seeking order. You see the difference? I am in disorder - if I am. I don't understand what is order, how can I? So it is out of my perception. I am only concerned with disorder. Look, I will put it round the other way. In this country you have talked a great deal about non-violence. Right? Right? Of course. You have spread that philosophy all over the world, politically non-violence, etc., etc. Non-violence is an absurd idea, it doesn't exist. What exists actually is violence. And the ideal of non-violence is not a fact. What is fact, what is actual is violence. But we have invented non-violence as an escape from violence. You are following all this? Please play with me a little bit, would you? So when I am pursuing non-violence, when I am actually violent, there is hypocrisy, there is dishonesty, there is lack of integrity. The integrity is to face the fact, say, 'Yes, I am violent'. Not pretend to eventually become non-violent. If you are saying, 'Eventually I will become non-violent', that eventually is the extension of violence. I don't know if you know all this.
So I am only concerned with 'what is', which is violence. Then what is violence? Obviously to physically hurt somebody, physically to attack somebody, you know, anger and all the rest of it. Or violence is a state of contradiction in which I live. Why is there contradiction? Contradiction exists only when I do not accept 'what is' but always wanting to be 'what is not'. So I have invented duality. I don't know if you follow all this. I am never concerned with 'what is' but I am always concerned with 'what is not', this ridiculous duality in me. And I preach about duality, talk about duality, you know write philosophically and all the rest of it. But the fact is I am violent, that is the only reality. Now what is violence? Not only verbally, not only hurting somebody, war is a violence. It is the greatest disaster that can happen to man, the brutality of it, the terrible things that are taking place when there is a war, and the division between people - Hindus, Muslims, Christians - you follow? - the Arab and the Jew. So where there is division there is war, there must be conflict. And if I am only dealing with facts, with what is actually happening, there is no duality, I wonder if you understand all this?
Violence is in the nature of man, he is part of it, it is inherited from the animal, and so on, I won't go into all that. And can there be an end to violence in us? That is, the end to disorder in us so that we live in complete total order. Then our society will be in order. It is not the other way round. The Communists have tried, saying, create the environment rightly then man will be right. But they have not succeeded. No revolution has succeeded. When they say, change the exterior, laws, the structure of society, all that, but they have never said, 'Is it possible to bring about order in oneself?', which means don't follow anybody. You are all followers, secondhand people. Therefore you are always seeking leaders, and you have had a thousand leaders - religious and otherwise. And at the end of all this, where are you? In the same mess as you began. So can we totally disregard, absolutely, leaders and we become leaders ourselves in ourselves. We are both the teacher and the taught. You understand all this? Which means we are learning, not from somebody but we are learning not merely from books - books are nothing, the computer is the complete book - learning from observing, from listening, from seeing the beauty of the earth, seeing the beauty of the trees, the clouds, the single star of an evening, listening to the birds so that we become extraordinarily sensitive.
Now all your religions say suppress senses. Right? Suppress the reaction of the senses. We are saying quite the contrary, which means the awakening of all the senses, not one particular sense, so that there is total reaction of all the senses when you see the tree. When you look at that tree with all your senses there is no centre from which you are looking. When there is a centre, which is the ego, the me, the self, and all that, the super self, the super consciousness, it is still the self, when there is that self you cannot look at the beauty of a tree.
So to bring about naturally, without the effort, or search for the order, we must understand what is disorder, which we have gone into slightly. Which is, to understand our relationship, not only to nature, the trees, the rivers, the birds, the relationship to all the beautiful extraordinary world in which we live, but also to understand the relationship between each other, man and woman. Do you understand your relationship with your wife? With your husband? Or your relationship to some extraordinary guru who is slightly neurotic? Have you ever looked at your relationship to your children? To your wife, to your husband, to your politicians? Because if we don't understand relationship that brings about disorder, which is conflict between man and woman or between each other. So one must understand to have total order in the house - house, not the house, which is the house in which I live all the time, which is myself, if there is no order there I will never have order with the universe because the universe is living in total order. I don't know if you follow all this? The sun rises, the sun sets, the seasons, the extraordinary things that are happening in the universe, all without cause and therefore with order.
And we live in disorder because we have causes. The cause is either reward or punishment, that is the basic cause of our life. I will do things when I am rewarded or when I am punished. Right? When the train, engineer or the engine driver arrives seven hours, or ten hours late at every - you know all this - that is disorder, it is utterly totally irresponsible. And nobody says anything to him. But if you frighten him he becomes orderly. Or you reward him. Right? If the guru rewards the disciple or punishes him, it is the same thing. So we depend on others to bring about order in our life, and that very dependence is disorder. Because we are then not responsible for whatever we are doing. So if we have time - we will talk some more and finish it.
We have to go into this question of relationship. The way we live in a family, married, husband, wife, children, their education. I don't know if you realize what is happening in this country about education. It is getting worse and worse and worse. The so-called educated need education. So we must understand this extraordinary complex problem of human relationship, which is the basis of our disorder. And we try to escape from relationship of any kind by becoming monks, or escape into being a hermit, into this or that. We have never resolved this question of relationship in which there must be perfect order. So what is relationship? Come on sirs, think it out. We are talking it over together as two friends. Right? I am not preaching to you, I am not telling you what to do. That would be terrible. But together we are looking at it. Have we relationship with anybody? Or our relationship is like two parallel lines never meeting, except perhaps in bed. So our relationship however close, or however intimate, is running like two parallel lines and therefore there must be conflict, where there is division there must be conflict. And so our house is in disorder. You may escape to the Himalayas, or to a cave and become a monk or this or that, but you are always in relationship with something, you can't help it, you can't avoid it. It is there, it is part of life. And you can never escape from it. So we have to understand it, go into it, which we are trying to do now.
What is relationship? Can a married man pursue his particular ambition, his aggressiveness, his own desires, and she follow her own desires, problems. Follow? Two people running together, separate, parallel, never, never meeting. Is that relationship? Please sirs, go into it, don't sit, answer it, find out. The man goes to the office for ten hours a day, or eight hours a day, think of it! Fifty or sixty years of his life in an office, doing something which he doesn't like, or if he likes he becomes more and more proficient, more and more ambitious, climbing the ladder of success in one direction, comes home and tries to be quiet, gentle. You follow? And the wife pursues her own ambitions, her own ends. You see all this. You see it in every family on earth. And how can there be order in the house?
That is, thought in relationship - please follow this - thought in relationship can only bring about disorder, because thought creates the image about her, and she creates the image about you. Right? And these two images have relationship, which is just having a relationship in the air somewhere. Now to see that, to be aware of that, and not create the images. You understand all this? Oh, no, you don't. You have never even thought about all these things. You see sirs we have become so used to something that is dreadful. We have become used to conflict, we put up with conflict, we have explanations about conflict - quote the Gita, Upanishads, or some book or other, but we have never said, 'Can I live completely a life without conflict?' And you can find out the truth of that matter in relationship, which is never to create an image about her, or her about you. You know that requires - what does it require? You are not even thinking. Sir, if I say, 'I love you', you create an image about it, or do you say, 'Why do you love me? Do you want something from me? Do you want my money, my body, my companionship, my encouragement?' Is that love? You are all married, or unmarried, or girl friends, or whatever you have, do you love anybody? That is, to ask from the other person nothing; neither the body, nor the emotions, something from her, nor intellectual romantic dependence on each other. So we have to enquire whether love has a cause. If love has a cause then it is not love. Right sirs. I know you agree, you say, 'Yes, quite right', but you don't live it. You see the logic of it, you see the analysis of it, verbally you accept it, but you say, 'Let me find out if I can live without a single conflict.' Which can only come about when you don't depend on punishment or reward, when you are absolutely integral, completely honest with oneself. But that is far from most people because we are always wanting something from somebody. The religious people are wanting heaven, or whatever it is, through somebody, or sacrifice themselves for something, take vows and all that. They think that is a religious life, to have constant conflict inside, the burning desire. Sirs, do you realize we are tortured human beings.
Now sirs, and ladies, you have heard the speaker for an hour and twenty minutes, or more, what is the actual state of your mind, now, not tomorrow? Just heard the words, the description, the analysis and the logical conclusion and remained there? Or one has become aware of oneself, aware of one's own condition, and whether you accept that condition - the condition of suffering, pain, sorrow, fear, anxiety and so on. That is our conditioning, whether you are living in India, in this country, or in Europe or America, that is the conditioning of all human beings. And specially here in this country where there is such disaster, anarchy almost going on, it is our responsibility to see that all this ends in ourselves first, not out there, that we say what we mean, have profound, immovable integrity.


RAJGHAT, BENARES 2ND PUBLIC TALK 26TH NOVEMBER 1981

May we continue with what we were talking about yesterday? As we said yesterday morning, we are not giving a lecture, being talked at, or being instructed. This is a conversation between two friends, two friends who have a certain affection for each other, certain care for each other, and will not betray each other, who have certain deep common interests. And so they are conversing amicably, with a sense of deep communication with each other. And as most of us are accustomed to being talked at, or being told what to do; or you listen casually, not seriously, just a passing incident in one's life, like two ships passing at night. But if we are at all serious as two friends who have known each other for some time, we have walked along the same road, perhaps hand in hand, who have lived a life that is very complex, sad, miserable, unfortunate. So there are two friends sitting under a tree on a lovely day, cool morning with the dew on the grass, talking over together, and that is the relationship which you and the speaker have. We may not meet actually, physically, there are too many of us, but we are walking along a road, a path, looking at the trees, the birds, the flowers, the scent of the air, the beauty of the morning and talking seriously about their lives - not superficially, not casually but concerned with the disillusion of their problems. So that is our relationship. And the speaker means what he says. It is not just a rhetorical to create an impression, because we are dealing with much too serious problems of life.
So having said that, having established a certain communication between ourselves, unfortunately it has to be verbal but between the words, between the lines, between the content of the words, if one is at all aware, there is a much deeper, more profound relationship.
I think we ought to consider what a problem is. We all have problems: sexual, intellectual, mathematical, problems of relationship, problems which humanity has created through conflict, through wars, through nationalism, through so-called religions. We all have problems. What is a problem? A problem - the speaker is not inventing a meaning - but if you look into a dictionary which is the common meaning of all common usage, problem means something thrown at you, something that you have got to face. A problem is a challenge, minor or greater. A problem that isn't resolved demands that you face, understand, resolve, act. That is what problem means: something thrown at you, something unexpected, either at the conscious level or at the unconscious level, which is a challenge, superficial or deep.
Now that is what we mean by a problem. How do you, how does one approach a problem? Because how you approach a problem is more important than the problem itself. You understand? I'll explain. If I approach it, suppose I have a problem, if I approach it with fear, with a desire to resolve it, go beyond it, or if I approach it traditionally, fight against it, wanting to go beyond it, that is generally how we approach a problem. Either the desire to resolve it, to go beyond it, or escape from it, or totally neglect it, or put up with it. Approach - the word approach means coming near. I approach you. I approximate. I come as close as possible. The approach. The word, the meaning of that word is to come near. That is, how do I, having a problem, approach the problem? Do I come near it, close to it? Or do I run away from it? Or I have the desire to go beyond it? So as long as I have a motive, the motive dictates my approach. Are we making this clear? Are we following each other? Please.
If we do not approach it freely we are always directing the problem according to our conditioning. Suppose I am conditioned to suppress the problem, then my approach is conditioned and therefore the problem is distorted. Whereas if I approach the problem without a motive I then come very close to it, then the problem is important. Then in the problem is the answer, not away from the problem. You follow? We are going to go into it presently, in a few minutes.
So it is very important how we approach a problem. The political problem, the religious problems, the problems of intimate relationship, there are so many problems. We are burdened with problems, even the problem of meditation, it becomes a problem. We never look at the problem. Why should we live with problems. Problems, if we have not understood and dissolved, distort all our lives. So it is very important to understand, to be aware, how we approach a problem.
And the next is: to observe the problem and not to find a resolution of the problem. That is in the problem itself is the answer. That depends how you approach it, that depends how you look at it. So the approach is very important: to be aware of your conditioning when you approach it, and to be free of that conditioning to look at the problem. Now how do you perceive a problem? Please, we are thinking together. We are talking over our problems, we are looking at them, we are not analyzing them, but looking at them. That is, what is perception, what is seeing a problem? How do you see that tree? Look at it for the moment. How do you see? With what eyesight do you look at it? Is it merely an optical observation? That is, just looking at the tree partially, partly, only with the optical reaction, as we generally do. Which is to observe the shape, the form, the design, the light on the leaf. And do you, when you observe a tree, not name it, not say, 'That is a tree' and walk by? Or do you look at the tree with all your senses, or only with part of your senses? You understand what I am saying? Are we coming with each other? Because it is very important to understand, if I may point out, how you approach that tree. Is it merely verbal and therefore by calling it, naming it a tree, that word is not the thing and therefore can you look at it without the word? Please don't spend too much time on it, we have got a lot to talk about.
So are we aware how we approach it? Are we aware how we look at it, how we observe it? Do we observe it partially, with only one sense, that is, the optical sense? Or do we see it, hear it, smell it, feel it, see the design of it, take the whole of it in? You are following all this? Or, you look at it as though you are different from it. Of course, when I look at it I am not the tree, fortunately, or unfortunately. But can I look at it without the word, with all my senses responding to the totality of that beauty. Right? So perception means not only observing with all the senses, but also to see, to observe, or be aware that there is a division between you and that which you observe. Probably you haven't thought anything about all this, probably it is all Greek to you, or Chinese, or something else.
Please this is important to understand a little bit because we are going to discuss presently, the approach to fear and the perceiving the whole content of fear, how you approach this burden which man has carried for millennia, how you approach it, and how you perceive it. So I am first saying it is easy to perceive something outside of you, like a tree, like the river, or the blue sky, without naming, merely observing. And can you look at yourself, the whole content of your consciousness - I am moving it a little bit - the whole content of your mind, your being, your work, your thought, your feeling, your depression, all that, to look at it so that there is no division between fear and you? Can we go on? Or are you asleep?
If there is no division there is no conflict. That is, there is conflict between the Arab and the Jew, there is conflict between the Muslim and Hindu, there is conflict between Christianity and Buddhism and so on. Wherever there is division there must be conflict: that is a law. So in us there is a division: the observer, and the thing that is being observed. Right? The observer approaches that which is fear, greed, or sorrow as though it was something different from him which he has to resolve, which he has to suppress, understand, go beyond, all the struggle that comes into it. So where there is a division there must be conflict. Right?
Now we are going to discuss, look into fear, approach fear. And then how you look at fear, how you perceive fear. The meaning of that word perceive means to comprehend, to look at it without any distortion. To look at fear without any reaction to escape, run away, suppress, explanation, or even analysis. I wonder if you follow all this? Now we are going to discuss as two friends what is fear. Most of us are afraid of something or other. You may be afraid of your wife or your husband, afraid of losing a job, afraid of not having security in old age, afraid of public opinion, which is the most silly form of fear, afraid of so many things we are: darkness, death and so on. Now we are going to think over, examine together, not what we are afraid of but what is fear in itself? You are following? Not what I am afraid of. I might be afraid of you, or I am afraid of death. We are not talking about the object of fear. But let us talk over together the nature of fear, how fear arises, how you approach the problem. You understand? I will explain.
I am afraid of fear, I am afraid. What is my approach to it? Is there a motive behind my approach to the problem of fear? Obviously most of us have a motive. That is to go beyond it, to suppress it, to avoid it, to neglect it, I am used to fear for the last fifty years so I put up with it. So we are not discussing the object of fear but the origin of it. Right? How I approach the problem, how I look at the problem. My approach, if there is a motive I cannot come near it. That is clear. Any kind of motive I cannot see it clearly, I cannot come near it. And the other is, how do I look at fear? Is that fear separate from me? Therefore I am an outsider looking inside, or an insider looking out. So it is important to understand how I perceive fear. Is fear different from me? Obviously not. Anger is not different from me. But education, through education, through religion, through all the scriptures, bla, bla, all that makes me separate from that. I must fight it. I must get over it. But I have never asked if that thing called fear is separate from me. Actually it is not. Therefore my perception is that the observer is the observed. Right? No, you are asleep.
Envy is not different from me. I am envy. I may think it is different from me but the actual fact is that I am part of that. I am part of the anger. I am part of greed, envy, suffering, pain, so pain, suffering, greed, envy, anxiety, loneliness is me. I am all that. Right? First see it logically. Logically it is so. And seeing it logically, I may make an abstraction of what I see which becomes the idea. Do you see this? The word idea means, it derives from Greek and Latin and French and so on, means form, the form, the design. Then to look, the word idea means that. The form, the design, to look, to observe and the semblance of the fact. The original meaning of that word is this. But we observe, make an abstraction of it into an idea and carry that idea out. You are following all this? No, you are not getting it. Have I lost you? Or are we together still? You see how we do it. I am afraid - if I am - I am afraid and I want to run away from it, which becomes the idea that I should escape from it; make an abstraction of it, which becomes our idea about it and then work about that idea, which prevents us from observing very closely what is fear. So please when we are discussing about fear don't make an abstraction of it but look at it, be very close to it. Don't make a semblance of it. You understand all this? Right sirs? Which means, I approach it without any motive. I look at it, I observe it as something not different from me. Right? So you understand the combination. That is, I approach it very closely and I can only approach it very closely if I don't have a motive, because motive distorts. And I observe it as part of me, I am that, there is no division between me and that, I am that, therefore my observation is the observer is the observed, it is not different from me. If that is clear then we can go into the question: what is fear?
You are all afraid I am quite sure about something or other, of your guru, sure to be! Which you call devotion. Afraid of losing so many things. So what is fear? Go on, we are talking over together, I am not telling you what it is, I am asking you only to come very close to it. Because you can only see it very closely if you are very near. What is fear? Is it time? That is, time as a movement of the past, the present modified and continued. You understand this? I am the past, the present and also the future. Yes? I am the result of the past, a thousand million years, and I am also the present impressions, the present social conditions, the present climate. I am all that, and also the future. Right? I am the past, modified in the present, continued in the future, that is time. Right? And also there is time by the watch, by the sun rising at a certain time, at a certain part of the year, setting at a certain time. There is time by the morning, the afternoon, the evening. Time to learn, a language, a skill and so on. Right? Time to learn a language, the time I need to learn to have a skill, drive a car, become a carpenter and so on, or an engineer, or even some terrible politician. But there is time outwardly, physically, to cover the distance from here to there, and also there is time inwardly, hope. I hope to come there, I hope to achieve or become non-violent, which is absurd. I hope to gain, I hope to avoid pain, punishment, I hope to have a reward. So there is not only time outwardly, physically, but also there is time inwardly. That is, I am not this but I will become that, which means time. The physical time is actual, right, it is there, it is eleven o'clock or twelve o'clock, or whatever time it is now. But inwardly we have assumed there is time: that is, I am not good but I will be good. That is time, to cover the distance where I am now, where I will be. Now we are questioning that time, not the time by the sun, by the watch, by the distance, but time, is there time inwardly? Do you understand my question? So if there is time inwardly there is fear. You have understood this? That is, I have a job, but I might lose that job, which is the future, which is time. I have been ill, I hope not to be ill. I have had pain, I hope I will never have pain again. That is the remembrance of the pain, and the continuation of that memory, hoping there will be no pain. You are following all this?
So there is time inwardly, at least we think there is time but outward time is necessary. So we are questioning whether fear is not time? That is, I am afraid to lose my job in the future, which is time. I am afraid of having been ill and pain, not to have it again. Right? So there is this constant hope, constant remembrance and avoidance, which is part of time. So we are asking: is not time part of fear? You are following? So time is fear. Right? Don't accept this verbally, please, look at it. Look into yourself, be aware of yourself, of your fear and look how that fear arises. The remembrance of something past, recorded in the brain as remembrance, as an incident and afraid that it might happen again. Right? We are saying time is a factor of fear. Right?
And also another factor of fear is thought. That is, I think about my pain, which I have had last week, it is recorded in the brain and I think I might have that pain again tomorrow. So there is the operation of thought which says, 'I have had the pain, I hope not to have the pain'. So thought and time is fear. Gosh, it takes a long time to explain something, doesn't it? You have understood, not understood verbally, you have observed yourself, in yourself deeply that you see that fear is a remembrance, which is thought and also time, the future. I am secure now, I may be insecure tomorrow, fear arises. I believe in Communism and you come along and show it to me that it is nonsense, I am afraid. You follow? So time plus thought equals fear.
Now, just see the truth of it in yourself, not listening to me, to the speaker, and verbalizing it, remembering, but actually see that is a fact, not an abstraction as an idea. So you have to be aware whether it is by hearing you have made up an idea, an abstraction of what you have heard into an idea or actually facing the fact of fear, which is time and thought. I wonder if you have understood all this?
Now what is important is how you perceive the whole movement of fear. Either you perceive by negating it. You understand what I mean? Or you perceive it without the division as me and fear, but you are fear. So you remain with that fear. Yes, sirs, you are not getting my meaning.
You see there are two ways of negating fear: by totally denying it, by saying, 'I have no fear', which is absurd, or you are negating it by perceiving the observer is the observed, therefore no action. I wonder if you see this thing. Why are you all so silent? Either you have comprehended what is being said, or you don't understand it. We want to negate fear, don't we? All of us do. Negate in the sense get over it, run away from it, destroy it, to find some ways of comforting ourselves against it, which is all a form of negation. Therefore your negation is acting upon it. Right? Then there is a totally different form of negation, which is the beginning of a new movement, which is, the observer is the observed, fear is me. The observer is fear. And therefore he cannot do anything about it, therefore negation, a totally different kind of negation which means a totally different beginning. Right sirs?
Have you done it? As we were talking as two friends walking along that lovely path, with a lot of trees, flowers and birds, trees and bushes, we have talked. Have you realized this fact that when you act upon it you strengthen it. By acting upon it is to run away, suppress, analyze, find the cause, all that. You are trying to negate something which is not you. But when you realize you are that, and therefore you cannot act - I am brown, or white or pink, or whatever colour, I can't do anything about it, therefore there is non-action, and therefore a totally different movement taking place. I have said it, it is up to you if you don't understand it.
Then there is the question of pleasure. Is pleasure different from fear? We always pursue pleasure. Right? By wearing those strange medallions and beads, it is a great pleasure to you, obviously, otherwise you wouldn't put them on. That makes you feel you are different from all the rest of us. So is that pleasure different from fear? Or fear is pleasure? It is like two sides of the same coin, when you understand the nature of pleasure, which is also time and thought, isn't it? I have had remembrance of something very beautiful and it is recorded, remembered, and I want that pleasure repeated. I remember the fear of an incident, record it and I want to avoid it. So both, they are the movements of the same kind only I call it pleasure and I call it fear. Right? Is this clear, more or less?
Then we must also go into the question of suffering. Can suffering end? Is there an end to sorrow? Mankind has done everything possible to transcend sorrow. It has worshipped sorrow, it has run away from sorrow, it has held sorrow to one's heart, it has tried to seek comfort away from sorrow, it has pursued the path of happiness, holding on to it, clinging to it in order to avoid suffering. Man has suffered, human beings have suffered right through the world. They have had ten thousand wars. Think of the men and women who have been maimed, killed and the tears that have been shed, the agony of the mothers, wives, and all those people who have lost their sons, their husbands, their friends through wars, through millennia upon millennia, and we still continue, multiplying armaments for protecting our nation. The tribal worship. So there is the immense sorrow of mankind. The poor man along that road will never know a good clean bath, clean clothes, ride in an aeroplane - you know, all the pleasures that one has, he will never have. And there is that sorrow. There is the sorrow of a man who is very learned and those who are not very learned. There is the sorrow of ignorance. There is the sorrow of loneliness, because most people are lonely. They may have a lot of friends, a lot of ideas, a lot of scholarship, but they are also terribly lonely people. You know what that loneliness is if you are at all aware of yourself, a sense of total isolation. You may have a wife, children, a great many friends but there comes a day or an event that makes you feel utterly isolated, lonely. That is tremendous sorrow. Then there is the sorrow of death. The sorrow of someone you have lost. So there is the sorrow which has been gathering, which has been collecting through millennia of mankind.
Then there is the sorrow of one's own personal degeneration, personal loss, personal lack of capacity, intelligence, action. You are following all this? I am only pointing out, or showing in a mirror what is happening. So we are asking whether that sorrow can ever end? Or you come to sorrow with sorrow and die with sorrow? You understand all this? And we are asking, as two friends walking along the path, a nice lovely path, is there an end to it? Logically, rationally, or intellectually, we can find many reasons for sorrow, many explanations, according to the Buddhist, the Hindu, Christian or the Islam. But the explanations, the causes, the authorities that explain commentaries away, sorrow still remains with us. So is it possible to end that sorrow? Because if you do not end sorrow there is no love, there is no compassion. So one has to go into it deeply and see if it can ever end.
The speaker says there is an end to sorrow, a total end to sorrow, which doesn't mean he does not care, indifferent, callous, but with the ending of sorrow there is the beginning of love. And you naturally ask the speaker: how? How is sorrow to end? When you say 'how' you want a system, a method, a process. Right? That is why you ask, 'Tell me how to get there. I will follow the path, the road.' So you want direction, you want to be told. Right? When you say, 'How am I to end sorrow?', that is the question. That demand, that enquiry says, 'Show me'. When you ask how, you are putting the wrong question, if I may point out because you are only concerned with getting over it. Your approach to it is: tell me to get over it. So you have never come near it. You understand? If I want to look at that tree I must come near it to see the beauty of it, the design, the shade, the leaf, the colour of the leaf, the shape of the leaf, whether it has flowers, whether it has no flowers, what is it's size, I must come near it. But we never come near sorrow. We say, 'I have cried', 'My son is dead', or my brother, or whatever it is, we never come near it because we are always avoiding it, running away from it.
So how you approach sorrow matters enormously. Whether you approach it with a motive of escape, seeking comfort, avoiding it, or you approach and come very, very close to it. Find out what you do, whether you come very close to it. You cannot come close to it if there is self-pity, if there is the desire to somehow find the cause, the explanation. You follow? Avoid it. So if you come to it, if you approach it with a motive you will never understand it. So it matters very much how you approach it, come near it, and how you see it, how you perceive sorrow. Is it the word sorrow that makes you feel sorrow? Or is it a fact? And if it is a fact and you want to come close to it. That is, sorrow is you. You are not different from sorrow. That is the first thing to see: that you are not different from sorrow. You are sorrow. You are anxiety, loneliness, pleasure, pain, fear, the sense of isolation. You are all that. So you come very close to it, you are it, therefore you remain with it. Oh, you don't see it!
Sir, when you want to look at that tree you come to it, you look at every leaf, every shape of that tree, you take time. You are looking, looking, looking, and it tells you all its beauty. You don't tell the tree your story, it tells you, if you watch it. In the same way if you come near it, hold it, look at it, not run away from it, see what it is trying to tell you, its depth, its beauty, its immensity, then if you remain with it entirely, with that single movement of thought, then sorrow ends. That is not a reward. Don't play tricks. Just remember it and then repeat it! That is what your brains are accustomed to: to memorize what has been said by the speaker in a book, or now, and then say, 'How shall I carry that out?' Because you are it, you are all that and therefore you cannot escape from yourself, therefore you look at it. How you look at it is that there is no division between the observer and the observed, you are that, therefore there is no division. When there is no division you remain entirely with it. Are you doing that now? Don't say, please. It is one of the most - it requires a great deal of attention, a great deal of intensity, clarity, not only the verbal clarity but the clarity of the mind that sees instantly the truth.
Then out of that ending of sorrow comes love. I wonder if you love anything. Do you? Do you love anything? Your wife, your children, your so-called country, do you love the earth, love the beauty of a tree, the beauty of a person? Or we are so terribly self-centred we never have any perception of anything at all? Where there is no love there is destruction, degeneration. And love brings compassion. Compassion is not doing some social work. Compassion has its own intelligence. But you don't know anything of all that. All that you know is your desires, your ambitions, your deceptions, your dishonesty. When you really ask most profound questions which stir up man you become negligent. Look at your sirs, when I ask you a question of that kind, whether you love somebody, your faces are blank. Right?
And this is the result of your religion, of your devotion to your nonsensical guru, your devotion to your leaders - not devotion, you are frightened, therefore you follow. At the end of all this millennia upon millennia we are what we are now, just think of the tragedy of all this. That is the tragedy of yourself, you understand sir? So find out, if one may ask, walking along that path as a friend, ask: do you know what love means, love that does not demand a thing from another. Ask yourselves sirs. It doesn't demand a thing from your wife, from your husband, nothing, physically, emotionally, intellectually, not to demand a thing from another. Not to follow another, not to have a concept and pursue that concept. Because love is not jealousy, love has no power in the ordinary sense of that word. Love doesn't seek position, status, power. But it has its own capacity, its own skill, its own intelligence. Right sirs.
We meet next Saturday I believe, for questions and answers. Next Sunday will be the last talk. We will discuss together next Sunday: what is religion? What is a religious mind? What is something that is beyond all thought? What is meditation and so on? We will go into all that. Right sirs.


RAJGHAT 1ST PUBLIC QUESTION & ANSWER MEETING 28TH NOVEMBER 1981

There are about a hundred questions, and we cannot possibly answer all of them, and if we did it would take probably the whole month of December, so you wouldn't be here and I wouldn't be here. So we have chosen - a few people have chosen the questions, and if your particular question is not answered please don't get angry or impatient, or that we are trying to evade your particular question.
I wonder why we ask questions. We must ask questions, we must doubt, be very sceptical, question, but why do we question and from whom does one expect answers? You have put here several questions, who is going to answer them? If you put the right question naturally there will be the right answer. If there are questions that are merely intellectual, theoretical, something based on some hypotheses then such questions have no value; but if one asks serious questions then the questioner and the speaker are responsible together - it is not that you are putting questions to me and then I answer you, I am not the Delphic Oracle! Nobody is. But one should ask oneself, I think, why we put questions and from whom we expect an answer. So we are going to answer these questions, investigating the question itself, and in the investigation of that question we will find the answer, not that you put the question and then you expect an answer, but rather together we are going to examine the question. And in the examination of that question we will find the answer in the question. I hope this is clear.
And also if one may remind you most respectfully, we should listen to the question, not wait for an answer, listen to the question itself, and it matters a great deal, if one may point out, how you listen. Whether you listen with an expectation, with a motive, waiting impatiently for the answer, or you are listening not only between the words, the sound of the word - please listen to all this - the sound of the word, each word has a certain content, a certain significance, and the sentence, the sound, the quality, the question itself makes the hearing more acute. And in listening you learn much more than the answer itself. I wonder if you are following all this? So please if one may suggest that you really listen to the question.
QUESTION: What does it mean to enquire? Is enquiry itself a process of thought?
How do we enquire, what is the state of the mind that enquires? What is it it is enquiring, and who is it that is enquiring? To enquire means to investigate, to explore. And to explore very deeply, if the brain is conditioned, your exploration, your enquiry will be limited. Naturally. It's like an animal being tethered to a post, the rope may be long or short, but it is tethered. If the brain is conditioned, as most people's brains are, then the enquiry will be very limited. But the enquiry demands that we be free to look, it is necessary if we are to enquire, which means really part of that enquiry is subtly doubtful, questioning, asking, scepticism. Right? Are we going to together with hesitant scepticism to enquire into this question, explore into this question? Which is: is enquiry a process of thought? That is, we are enquiring into the process, say for example of death - we haven't touched that subject - we are enquiring together into the nature of death, what does it mean? Now one can approach this question either with fear, or with avoidance, or seeking comfort. Now when we approach it in that manner our enquiry is naturally very limited because the motive dictates the enquiry. So can we be free in our enquiry of our prejudices, our desire for comfort, our commitment to some form of belief, and with a fresh mind enquire who is the enquirer and what is it that is being enquired. Is this all right, are we going along together?
Who is the enquirer? I want to investigate into death, the nature of death, what does it mean. So before I can enquire into death I must find out who is the enquirer, who is asking these questions. Who is it that is asking these questions: we say, `I'. Who is the `I'? I, the self, is put together by thought. Now you are stuck! The `me', myself, my form, my name, all the characteristics, tendencies, the desires, the ambitions, the struggles, the pain, the loneliness, suffering, all that is me. Right? The `me' is the past, the present and the future. The past is all my inherited tendencies, the memories, the experiences, the education, or non-education, all that is the past which is knowledge. Right? Knowledge is always the past. The past, that knowledge, meets the present, modifies itself and proceeds further. All that is me; even the super-self, super-consciousness, all that blah, blah, blah, is still me. Right? So that me is put together by thought - past memories meeting the present incidents, challenges, being modified and proceeding further, which is the future, so all that is me. The `me' is enquiring. Right? The `me' is the thought. Of course. I know you will object to this because the `me' you think is something far superior, some extraordinary entity derived straight from god, or whatever it is, but it is still a movement of thought. So thought is enquiring about itself. You follow? You understand this? Thought is enquiring about death. What is important is to understand the enquirer, not about death, because if the enquirer is very clear, objective, impersonal, free, non-attached, then the enquiry can be extraordinary, but if the enquirer is attached, conditioned, has a motive, his enquiry will inevitably be limited about death.
So it is important to understand who is the enquirer. We have gone into that a little bit, we said, still thought. Now can thought examine itself? Can you? Can thought look at itself? Go on sir. That is, we explained the other day, and bearing in mind that explanations are not the fact, the word is not the thing, the word `tree' is not the actual, living, beautiful, designed tree. So the word, the explanation, the description, is not the actual, but we were saying the other day that experience, knowledge, memory, thought, action - that is thought. And we are enquiring whether thought can look at itself. Can you be aware when thought arises? Of course one can. But who is the entity that is being aware of thought arising? You are following all this? It is still thought. Is this clear? You see we have divided thought into the thinker and thought. Right? Right, sir?
So the difficulty in this enquiry is we have never been able to go beyond thought. Our whole way of living is based on thought, that is the only instrument we have, apart from emotional, romantic, but it is still thought is feeling, is the romantic sentimentality, it is all involved with thought. We have never been able to enquire if there is something beyond thought which can directly understand. No, this is too difficult. I wonder if you have ever asked yourself whether there is action without thought. That is, our action is based on thought, whether that action is based on an ideal which is again the invention of thought, whether it is based on past memory, which is still thought, whether it is a projected concept in the future according to which one acts it is still thought, so all that we know of action is the reaction of thought. That's clear. We have never asked if there is an action which is not based on thought. That's our enquiry, which is death. I wonder if you see this. You are all asleep, I', afraid.
Is there an action, to put it differently, which is not based on knowledge? You understand? Our action at present is based on knowledge. That's quite clear. Is there an action which is not? To enquire into that one must be entirely free from the past, obviously. Can one? Can you be free of your tradition, can you be free of your gurus, can you be free from all the subtle influences of thought, so that you discover for yourself an action which is not based on thought? I have answered the question. I am not evading it. It is for you to do it. That is to be aware that your actions are based on thought, you may call it love but it is still thought. And to find out for oneself whether there is action totally free from all knowledge, which is thought. Right? Which means, time as memory, time as thought, time as the future, time as the present, time as the future, has altogether disappeared. This requires - you have got it?
QUESTION: You have said, let us think together, does it mean collective thinking? If not, how can two people of different backgrounds think together?
Does it mean collective thinking? Listen to the question carefully please. I'll read it again because you have not listened it, you are just waiting for somebody to say something about it. You are not actually listening to the question. Please do. You have said, let us think together, does it mean collective thinking, if not how can two people of different backgrounds think together? The speaker has said over and over again, let us think together. And the questioner asks, does it mean collective thinking, which is opposed to individual thinking? You understand? When you say, is it collective thinking, naturally it means is there individual thinking. Right? Is thinking collective, or individual, or it is neither? Come on sirs. Let's have some fun! Is thinking personal, individual, collective, or there is only thinking? Your thinking is the result of your past: your past conditioning, if you are a scientist it is the accumulated knowledge of the past scientists, if you are a religious crank, as most of you are, with your peculiar robes, then your thinking is based on your desire, on your fear, on your superstition, and so on. So we are saying - and the businessman thinks according to his background, which is to make money and all the rest of it, or the politician - there is only thinking, not collective thinking or individual thinking, or Eastern thinking and Western thinking. There is only the act of thinking.
The questioner asks: if not, can two people of different backgrounds think together. We are talking of thinking, not of your background. Right? If this is clear, there is only thinking, even the poorest, uneducated man thinks, even the most highly sophisticated intellectual thinks. He doesn't say, `It is my thinking' he is thinking. Right? So can we not think together, not collective, individual, having different backgrounds, but the act of thinking, not about something, but to watch together that tree. Right? To watch together. That means both of us pay attention to what we are seeing. We may describe it differently, you may say that light on that leaf is not quite so bright as it was yesterday, or there is too much fog, too much dirt, but the act of seeing, observing is together. The description may vary, the reactions may vary, but the act of perceiving we can do that together. The act of thinking, not according to my background or your background, the act of thinking itself can be done together. We can both observe what is happening in the world - wars, the politicians making a mess of the world - are there any politicians here? I hope not! Making a mess of the world and we are helping to help them to make the world worse, and so on. So we can think together about war, how appallingly dangerous it all is, you may want to avoid it, but thinking together means communicating with each other without any barrier, you listen to what the speaker is saying, and the speaker listens to what you are saying, and that we can do together very happily. It is not complicated: if you want to communicate something to me I listen to you because I am interested in what you are talking about, and you listen to the speaker if you are interested. Where there is interest there is communication, where there is care, affection, love, there is communication.
QUESTION: What is the nature of evil? Do you think it is possible to live in the present day world without compromising with evil in some form or another?
I don't know - the speaker doesn't know what you call evil. Each person translates that word according to his fancy, to his ideas, to his concepts, saying evil is the opposite of the good. Right? Each person has a definite idea, concept, gives a different meaning to that word. Now let's look at it carefully.
Is there an opposite to the good? Think it out, let's go into it carefully. We say the opposite is evil. We are asking: is evil the opposite of the good? Or is there an opposite to the good? If there is an opposite to the good, then the opposite must be born out of the good. I wonder if you understand all this? Can we go on? That is, is there an opposite at all? You follow? That is, I am frightened, and the opposite of fear is supposed to be courage. Right? When there is no fear, is it courage? So I am asking: is good the opposite of evil? Or where there is good there is no evil.
So we have to enquire first, what is goodness. Perhaps you may think that it is an old fashioned word, being good, but it is not. What does goodness mean? Let's enquire into that, sir, don't just go to sleep while I am talking, for god's sake. What is it to be good, a good human being? The word `good' implies being whole, not fragmented, not broken up, that is, saying one thing, doing something else, feeling something, saying quite the opposite to that, or the thinker separate from thought. Where there is fragmentation in one's action, in one's thinking, there is no goodness. Goodness implies the feeling, or the act or acting from whole being, not from fragmentation. Anything that is fragmented has its opposite. Goodness has no opposite. So one questions altogether whether there is an opposite at all, except there is man, woman, light and darkness, but the idea of the opposite; that is, violence, the opposite of that is non-violence. The opposite is a projection of violence. I don't know if you see all this. Right? That is, I do not know how to get rid of violence, and so I invent the idea of non-violence, use that word as a lever to free myself from violence, but I am still violent. So there is only violence, not non-violence. Is this all right? You see we are all brought up from childhood with the idea of opposites, like a long corridor of opposites, our life is, battling from one thing to the other. We are questioning whether there is an opposite at all. Hate is not the opposite of love, there is only hate or love, but we make it an opposite and thereby hope to help ourselves from a difficult condition, or a difficult problem by looking for an answer. Right? Is this clear.
So we are not saying that there is not evil, war is evil, killing another is evil, being terrorists, all the decoys in this country - it is an evil act. Right? But that which is not good is not the opposite of the good. I wonder if you see this?
QUESTION: For living beyond the shadow of time we must discard psychological memory, yet it is necessary to have memory of our skills for daily living. The two types of memory are the contents of the same brain, and each has close association with the other. How is it possible then to retain the essential memory and discard the psychological?
The questioner begins by asking: for living beyond time, the shadow of time, we must discard the psychological memory. How do you know? How do you know, or are aware that you must discard psychological memory to live beyond time, how do you know? Or you have heard somebody, like the speaker, say it and you are repeating it. Please, sir, this is important to understand, the first part of the question. You hear something from another and you take it for granted that it is so, so you become secondhand people. Right? That's what we are. And we are very proud of it, we never say, throw all this out and find out what it is to live firsthand. So when you start with a hypothesis of which you don't know, a theory, then the question becomes rather superficial. Right?
The questioner says further: it is necessary to have memory of our skills for our daily living. The two types of memory, the content of the same brain, and each has its association with the other, how is it possible to retain essential memories, and discard the psychological ones? We will go into that. The speaker has been saying for many years, that we are only functioning with a partial brain, which is conditioned, as Hindus, as Christians, as Buddhists or as Communists, Socialists, Labourite and so on and so on, it is conditioned. And therefore what is conditioned must always be partial. And the brain specialists are discovering that the right part of the brain, this side of the brain is associated with the practical, the daily activities, the remembrances and so on, it is concerned with the daily activity of life; and the left side is theoretical, thinking abstractly, the left side is not practical as the right side and so on. I won't go into details of it, but you comprehend that. Which is, the right the practical, the left non-practical, theoretical, abstract. So the scientists are saying, the right and the left are two separate functions, and of course they are subtly associated with each other, they are not absolute divisions. Right? Left and right.
So out of that arises a very interesting question, if you are interested in it, which we have discussed with some of the brain specialists and others, whether the whole brain can be active at the same moment, not one moment theoretical, the next moment practical, but the whole of the brain in a flow, in a movement. I don't know if you are interested in this. Are you? Don't agree with me so easily, please. The brain functions obviously according to the senses; the senses are taste, smell, hearing and so on, touching, it is communicated through the nose and to the brain. And I am not a brain specialist, I have discussed this a great deal with others who are supposed to be, and also my own enquiry into myself - not `enquiry', I won't use that word. Observing it.
The question is: can the brain which has been so conditioned by knowledge, which is partial, can that brain which has been so conditioned free itself and act as a whole, practical as well as theoretical? It is not theoretical, a total perception, not partial perception. Is this clear? Am I making the question clear? A total perception with all your senses active. Or part of the brain active, which is partial and therefore limited, and therefore creating all the human problems. It is possible for the whole of the brain to be active together, whole, when all the senses are active, not one sense more active than the other. That is, sir, when you look at the waters of that river in the early morning where there is not a breath of air, not a ripple, and the sunlight is on that water, the early morning golden light making a path on that water, can you look at it with all your senses? Where there is such an observation there is no centre; it is only when you observe partially that there is the centre formed. That is, wherever there is a partial observation there must be a limited area. Right? That limited area is the `me'. Whereas if you observe that light on that water and the early morning with the glory of that clear light on that water, with all your senses there is no centre because you are observing totally with all your attention. So there is a possibility, if one is attentive, when one is really serious, it is possible to have only memories that are absolutely necessary for daily living, and not have psychological memories accumulated day after day, day after day, which is the real factor of degeneration.
QUESTION: In the West children are brought up to be separate independent individualists, and this makes them less affectionate. (In this country it is all so very different, is that it?) In the East (I thought so! I haven't read these questions before, this is the first time I am reading them) - in the East they are brought up to share everything with the family. They are more affectionate but this makes them more dependent, more attached. Which of these is a healthier more natural way of bringing up a child?
Need I read that question again? Are we individuals? That's the basic question. Right? The questioner is asking: in the West children are brought up to think of themselves as separate, non-collective human beings; here apparently in the East they are brought up in the family and the family is more important than the individual, but the individual is equally important living in the family, and therefore he is more attached to the family, and so on. Which all means the emphasis either in one direction or the other is the importance of the individual. Right? Now we must question, doubt, enquire, into this problem whether we are individuals at all. All your tradition says you are individuals, separate souls, all struggling, struggling, struggling. Right? Personal illumination, personal realization, personal gods, personal salvation, personal achievement, individual success in heaven or on the earth, in both the West and the East the importance is given to the individual, both psychologically as well as religiously as well as physically, outwardly. Now we are asking is that so? Are you an individual? You may have a different form, you are taller, perhaps darker, there are black people, white people, brown people, yellow people, woman, man, some have beards, some have no beards, some have grey hair, some have different names and so on, does that make you into an individual? Go on sir, enquire into all this, you see you never doubt anything, you take it all for granted: that we are individuals, that we have separate souls, that we have etc., etc.
Is your consciousness separate, which is individual consciousness? You understand? I am only changing the words. Is your consciousness different from another? Your consciousness is made up of the things which thought has put there - fear, belief, whether you are a socialist, or a labourite, capitalist, or a communist, what you believe, your conclusions, your pains, your loneliness, your desperation, your depressions, anxiety, pain, sorrow, loneliness, is the same for all mankind. Right? All mankind goes through this, whether they live in this country, Russia, America or China. Right? They all go through this with greater emphasis on one or the other. That's the ground on which we all stand. Right? So is there an individual? Sir, this is a most important question, don't so easily say, no, and shake your head and say you are free of individuality. Try to find out. You may have a different kind of education than the man in the West, but he suffers as you, he is insecure as you, he follows some superstition, as you, only the figures of superstition vary - you have three hundred thousand gods here but there is only one god there, but still god. So we all stand on the same ground; it is the ground of all humanity.
So are you an individual? So if you are an individual either you are living in an illusion, in a fanciful world called individualism, or the other is untrue. You follow? Either this individual is true, or the other is not true, which is that we are all similar in our consciousness, or the similarity, perhaps various modifications and so on, is the truth, and the other is illusion. Truth has no opposite: this is so or this is not so. Go into for yourself, sir.
So thinking is common to all mankind; consciousness is common - perhaps not common, we won't use that word `common', that gives it a totally different meaning - is similar, the same flow of the river of sorrow, the same flow of the river of anxiety, insecurity, loneliness, despair, terrible things that we are. You understand? We as individuals have a cause, we are the result of causes. Obviously. Climate, food, your education, your Upanishads, your Gita, your blah, blah, and there, the Bible and Jesus and so on. They are all the same with different names. Oh god, sir, it is all so childish. So where there is a cause it must end. You understand? Sir, global interrelationship between all the people will only prevent war. Right? But if you are a nationalist and the other fellow is a nationalist, you are going to have wars because nationalism, which is glorified tribalism, brings about separation, the Muslim and the Hindu, Pakistan and India, such division is going to bring war. And the war people are delighted because they play with the game of killing people. You know all this. So can you, as a human being, recognizing the responsibility of the human which is to have global interrelationship with all mankind, not as Hindus, Muslims, Christians and all that, as human beings, then you will prevent war. But if you stick to individuality, and that is expressed in nationalism - I don't know if you follow all this? - if you stick to your individualism as your god, your own invention of god, and the other fellow does the same, you are going to have religious wars. So when you see all this, apprehend, perceive all this, individual has no meaning at all.
QUESTION: In spite of your warning that the practice of a technique of meditation makes the mind dull and mechanical, it appears to me that your teaching of listening and seeing and learning also involves struggle in the mind to drop its activities. May I request you to enlighten me on this question?
Don't ask me, don't request me, just look at the question itself. Sir, apart from meditation, which perhaps we will go into tomorrow morning, if there is time, what does practice do? What is practice? I'll tell you, sir: you go to the office every day from nine to five - I don't know why you do it but you do. No, no, don't laugh, that's part of your life. And that's a routine, isn't it? Get up in the morning, shave, rush off to have breakfast, rush off to the office, and there you sit at a desk and write, write, whatever you do, or work in a factory. So that becomes a routine, doesn't it? That becomes mechanical, that becomes a practice, a habit. You accept that as the normal way of life, and somebody comes along and says: any system, any practice in meditation will also become mechanical, repetitive, makes the mind dull. Here you accept it and it is also making your mind dull in the office, in the factory. Right? If I am the carpenter, and I all day look at the wood, feel the wood, the right instruments, my mind obviously becomes wooden. A scientist who spends all day long in research inventing, accumulating knowledge - any specialization must inevitably make the mind dull. Obviously. No? You meditate, don't you?
Q: (Inaudible)
K: Sir, this is fairly simple, isn't it? If you are all the time accumulating knowledge and theorizing about knowledge you are specializing. You understand, sir? Don't you know this? If I sing, nothing but sing all day, however marvellously, I have specialized in that, my voice becomes marvellous but I know nothing about life, may no nothing about life, because my specialization keeps me in a narrow groove.
Now if this is so, which appears to be so, and the questioner says also, listening, seeing, learning, also involves struggle in the mind to drop its activities. Sir, we have made life into a marvellous machine of struggle. Right? We are struggling for everything, for god, for meditation, for love, struggle, struggle, struggle. Right? And you say, listening, seeing, learning is also a struggle. I say, no. Why do we make life into a struggle? Sir, answer these questions, put it to yourself: whether you can live without any conflict in life. Don't say, no. We are used to conflict. Right? To reach god, enlightenment, nirvana, or self-blah, blah, you must struggle, struggle, take vows, take all the peculiar words that you have.
We are asking: is there a way of living which is not lazy, which is not comforting, which is not merely routine, routine, is there a way of living daily life without a single shadow of conflict?
Q: (Inaudible)
K: Those, the gentleman says, those who are in deep sleep - perhaps all of you are! We are talking about daily living, not when you are fast asleep. Even when you are fast asleep the brain is still active, still dreaming. Have you ever even asked, enquired to find out if it is possible to live a life, a daily life, without a single sense of conflict, without a single sense of a problem, without this terrible sense of `I must control'? Go on, sir, enquire. The speaker says, not theoretically, don't accept it, the speaker says, yes it is possible: not escape, not go off into the Himalayas, or become a hermit, living here on this earth, meeting people, married, if you are, and doing everything that one has to, to live without conflict. Find out, sirs. Why is there conflict in our life? Is it not because we are all trying to become something? Right? If I am not good, I will be good. This idea of perpetual movement of becoming something, ultimately becoming enlightened, which is nonsense.
So what is it that is becoming? You understand my question? Who is it that is becoming? The `me'? And what is the `me'? My name, my form, my memory, my education, my attachments, my bank account, if I have one, and so on and so on. Right? Why can't we face all this? Why can't we look at it instead of imagining all kinds of things. So as long as there is a desire to become there must be conflict. Right? Then you will say, 'If I don't become, what will happen? If I don't succeed in the office, what will happen to me?' Go on, sir, answer it yourself, I don't have to answer it. If you don't become something in the office, you won't have more money, better cars, better toilets and so on and so on. Right? And if you don't become something inwardly you will never reach whatever you want to reach. So this struggle is going on all the time, for the rich man, for the poor man.
So can you find out for yourself whether it is possible to live happily on this earth without all this monstrous divisions and mess? Sir, meditation is something immense, it cannot come through struggle. Right? Through practise, through a system, because your mind then becomes routine, mechanical, by listening, seeing, learning you can also make that mechanical. Anything you can make mechanical. But to see for oneself, aware of one's brain, mind, how it is becoming mechanical. The very perception of the danger ends the danger. That is, when you stand on a precipice the very danger demands that you act. Right? When you see a cobra near you, you act. But we don't see the danger of this mechanical process of living. Right? Why don't you see the danger? Why don't you see the danger of having a leader, religious leaders? Look at you all! Because you want somebody to tell you what to do - in meditation, how to lead a spiritual life, what to do in politics, what to do in business - you follow? Told, educated, go to Harvard to become a business manager, go to this place. You understand? You are all being told what to do. And the speaker refuses to tell you what to do so you think he is evading. Whereas he is saying something: look at the facts, just look at it - why you put on those robes, why somebody does it, just look. And when you look very carefully, observe without any prejudice, then the story is told by that which you are observing. Then as the story ends the observation ends.
QUESTION: You often say that thought is a material process, what does this mean?
All right. What is material? Go on, sir, what is material? Matter. Right? Is that so, agree? Look sir, thought, as we explained, is contained in the cells of the memory of the brain, it is a fact. This is what the scientist - I am not a scientist, I have been saying this for many years - the scientists are saying that - the brain cells hold the memory and so the cells themselves are material. Right? So it is a material process, therefore there is nothing sacred about thought. But you can treat matter as sacred: a rock is a sacred thing, a tree is a sacred thing, the fish that live in that river are a sacred thing. You can make anything sacred but that which makes things sacred is still a material process. The idols, whether they are in the Christian church or in the Hindu, or the writing in the Muslim world, are the result of thought, therefore it is a material process the whole thing. Only when thought naturally, without conflict, without struggle comes to an end, which is time, then there is a possibility of that which is eternal. So you say, `Tell me how to end thought; tell me the system, the practice, I'll do it for the rest of my life.' So you are back again to the same old thing. But if you see, if you are aware, give attention to what you are thinking, and follow it through, that requires very careful slowing down the whole movement of thought; not suppression, control, just the slowing down of thought. We will talk about meditation.
QUESTION: You urge people to look inward and ask fundamental questions, don't you think yoga, meditation and so on prepares one's mind to look within?
First of all, sirs and ladies, I am not persuading you, or urging you to do anything - nothing. All that he is saying is: look! Look in the mirror as you do when you shave or comb your hair, look at yourself as you are: look. Look at the world, look at the society which we have made, look at all the politicians, what they are doing: just look first. But we don't look; we have prejudices, you follow, all our conditionings which prevents us from looking, therefore looking is not important but why you are asking the question, why you are conditioned. You follow? Then naturally you discover what you are, you don't have to look inward, it is all there. But to look at the outer, which will give you a criteria, and from that criteria look at yourself so that there is no illusion about yourself. I wonder if you understand all this?
Now the questioner says: doesn't meditation, yoga and so on help you to prepare yourself to look inward? You have had it for ten thousand years, haven't you, you have been preparing. And you are still preparing, and where are you at the end of it, in spite of your robes, in spite of your meditation, in spite of your real gods? Why don't you ask those questions, sir? Sir, illumination or enlightenment doesn't demand preparation. Take that! Because preparation involves time, many lives, or many years. Right? That's your tradition. You accept it so you say, well, I must life after life, life after life struggle to achieve ultimately this enlightenment which will give me complete happiness.
Q: How can it happen if there is no situation?
K: Oh, then drown yourself and see! Sir, please do listen to this seriously, if you are interested, I am not persuading you to listen, if you don't want to listen, don't listen. Our minds are conditioned to time, our brains themselves have evolved through time. It's not your brain, or my brain, it is the brain - evolved through time and so it sees everything in terms of time: I am not, but I will be, I am violent but I will not be violent. So by its very conditioning it thinks in terms of time as a process, preparation for enlightenment, preparation as when you want to have a good job you prepare through examinations and so on and so on. So our whole way of thinking, looking at life is to prepare for something. I question this preparation. Is enlightenment, the ultimate comprehension of that extraordinary thing called truth, is that to be approached through preparation? Which means what? Preparing yourself for what? Preparing yourself not to be greedy, not to have desires, not to have sex, not to have one meal a day. You are preparing, which means what? You want to reach truth and you are preparing for it, which means truth is a fixed point. Right? And you are preparing to go towards the fixed point which means you don't begin with freedom, you begin with preparing, struggling, controlling. But you also know unconsciously or consciously that freedom is essential for truth. So why don't you ask yourself, begin yourself by being free now, not ultimately - free from attachment, free from your robes, free from your fears. You follow, sir, why don't you begin there, freedom first? Because it is only when you are completely free the other is.
So preparation according to myself is not necessary at all. What is necessary is to begin with freedom, and that freedom goes with intelligence, not to do what you like. That freedom is responsibility, integrity.
We have talked for nearly an hour and forty-five minutes - an hour and thirty minutes - sorry!
QUESTION: What is the basis for your getting pessimistic about the growth of computers?
I am not, the speaker has never been pessimistic or optimistic, he is just showing something to you: that the computers can take over all that man has done, almost, except the computers can't look at the beautiful tree, or the evening star, single, alone in the sky, or the morning light on the waters. When a machine can take over all that you are doing, thinking, learning much quicker than you, what's going to happen to you, as a human being? Sir, some of the people who are concerned with computers, really serious people, are really concerned with this: what is man, what is going to happen to him - while you sit here and meditate - you follow? So either man commits himself to entertainment, which you are doing now, religious entertainment, or football entertainment, or different forms of entertainment. I do not know if you have noticed on television in Europe and in America, sports are becoming more and more important, taking a great deal of time on the television, the new gods are the football players, earn millions and millions. You don't know all this? So either human beings will go around that line of entertainment, or concern themselves with something much deeper. And that is what computers are challenging you. And to look at that challenge, to understand it, to see what is implied it is not pessimism, you have to meet this challenge. Right, sirs.
Q: How does one meet a challenge?
K: How does one meet the challenge - all right. We are back again! I'll reply, madam. How does one meet this challenge, the challenge that the computer plus the robot are going to take over building a car. They are doing it in Japan, and the workers wear white gloves. You understand? And the computer, as we said, is going to outstrip man, in quickness. They are trying to invent, and they are, the ultimate intelligent machine computer. That's the challenge, what is man? Man is all that the computer can do except certain things. That is, your brain has been active for thousands and thousands of years, going to the office, struggling, maintaining her, struggling, which is to keep it active, active in different ways, surgery, medicine, carpentry, it is active. Now that computer is going to take that activity over. Either your brain withers because it is not active, or it becomes active totally in a different direction. I wonder if you follow all this. The activity which we have had is instinctive, and the machine is going to take over your thinking, not entirely, ninety-five per cent of it is going to be taken over by a machine. So your brain unless it is kept, like any organ, like the arm, it is kept active, it will live - if it is kept steady in that position it will wither. So the brain will wither unless it is kept active. So either it is kept active through entertainment, sitting on a platform cheering the idiots playing, or the cinema, or this or that, or the religious nonsense. It is all the same, all entertainments are the same whether you call it religious or football, it is entertainment. So how will you keep the brain active? That's your challenge? To keep it active one has to enquire into something much deeper than the machine.


RAJGHAT, BENARES 3RD PUBLIC TALK 29TH NOVEMBER 1981

This is the last talk of the series.
We have talked about various problems of life. We have talked about the corruption in this country, not that it does not exist in other countries; we have talked about relationship between human beings in which there is hardly any relationship at all for there is no love. And we have also talked about fear and the ending of fear, pleasure, pain, sorrow; and with most of us there is very little of love, and last of all, least of all compassion. And I think we ought to talk over together again the problem of death.
I do not know if you are interested in these problems, how deeply you want to go into them. Though some of you may have casual interest, or some of you may be serious, we ought to consider this question of death, whether it be for the young or for the old, death by accident, death by disease, death by old age, senility. Probably we are already senile when we are educated. No smiles! Probably you don't understand the word senility - it is just as well! And man has always been afraid of this unknown problem, the very complex problem of death. Why human beings have always put death at the end of life. Why human beings, after millennia upon millennia, have considered death as something terrifying. Volumes have been written about it. Psychologists have said to prepare for death. And we human beings in the modern age would rather not talk about it, would rather avoid the question altogether. But if we are serious and concerned with the whole problem of living, existence, and all the travail that is involved in daily life, we ought to consider seriously this question of death, which may also help us to understand the nature of meditation.
So what is death? Why man, human beings throughout the world, have been afraid of this terrible so-called catastrophe? Why human beings have not considered what happens before death rather than what happens after death. Most of us are concerned what takes place when we die, but we never consider what happens before we die. You understand my question? Isn't that far more important than what happens after death? Is it not far more important, essential and necessary whether the life that we lead, confused, uncertain, insecure, full of aches and pains and travail of life, whether that is not far more essential to comprehend than what happens after death. And perhaps then living becomes more important than the dying, then perhaps death and life go together. Are we communicating with each other? Or are you merely agreeing to something that you don't understand?
Which is more important, to understand what happens before death, which is our daily life, what we think, what we feel, how we act, what is our thinking, the nature of thought, is it not far more essential to understand that rather than enquire what happens after death? We shall find out what happens after death, we shall go into it, but shouldn't we consider the way of our life: how vulgar it has become with all these absurd costumes that you are wearing. What is your relationship not only with society but with each other; and also why we live the way we do, deceit, dishonesty, lack of integrity and so on. If that is not considered and transformed basically, then what does death mean? The dying? And what is it that dies? The physical body, the form, the name, and all the attachments to which we are accustomed: the attachment to the family, to your beliefs, to your conclusions, to your gods, to your gurus, to your rituals, you are attached to all that. And death means the ending of all that.
So we ought to go into the question together: what is an ending? To end. We never end anything, we are always wanting to continue. When you end an attachment - please, we are not talking theoretically, or in abstraction, but actually, to end, say for instance your attachment to your guru, the attachment to some kind of belief, when you end it what takes place? Do you understand my question? Have you ever ended anything without any motive, without any conflict, to end? Because without ending there is no new beginning. That is so obvious. If I don't, for example, end my attachment to either this particular property, or attachment to a person, or an attachment to a belief, concept, an ideal, there is a constant continuity of what has been. And therefore what has been becomes mechanical. It is only when I, suppose, end my attachment completely, inwardly, completely end it, only then there is a new beginning, not in continuity. In continuity time is involved: I have been, I will be, I am. That is the process of time. In that process there is nothing new. I am continuing what I have, what I have been, which is modified in the present and continues in the future. It is a cycle. In that cycle there is nothing new taking place. There are variations, but it is not something totally new. Whereas if you end something, if you end your belief, your conclusions, your theories, end everything that you have known, then there is a new beginning. And is death a new beginning? Or the continuation of the old? You understand my question?
Please, do pay a little attention. Do consider what the speaker is saying. Because we are facing a great crisis in the world, of which perhaps most of you are not aware. We are facing the atomic bomb, nuclear bomb and all kinds of horrors are there. And we have continued in a certain pattern of existence all of the known days. You have your peculiar culture and you want to perpetuate that culture - if you ever had it, which I question. We want never to end anything. We want a series of movements which is recognizable, which as a sense of continuity, a sense of security and therefore we are afraid to end anything. End a habit, which means we are afraid of something that we have not already recognized, calculated, known.
If this is clear then what is death? The organism through misuse, through conflict, through disease, through malnutrition and so on will naturally come to an end, whether it dies very young, or fifty years, or a hundred and fifty years, it must inevitably come to an end. You can't help it, you can't say, 'Well, postpone it' however much our little brains may want to continue our absurdities. And death means both organically, the brain cells in themselves because of lack of oxygen, and so on, all that ends. That is a fact. Now who is it that dies? The organism, or the psychological inward structure that we have built through forty years, fifty years, or a hundred years? You are following all this? Who is it that dies apart from the organism? Is it thought that has built the whole structure of the 'me' and consciously or unconsciously we are afraid of that structure of the psyche coming to an end?
I do hope you are following, not the words, not the description, but actually discover for ourselves what we are. That is, we have never investigated what we are. The ancient Greeks, about the fourth or third century BC, or fifth century, have said, 'Know thyself'. I am sure all the literature in this country in different ways have said, 'Know yourself'. What is the 'yourself', the self? Don't invent. Don't follow some psychologist, or what the so-called religious literature has said. Find out what is the self, you. It is that you that is clinging to the present and saying 'I don't want to die'. Right? That is clear. So it is important to understand yourself. To understand it, to look at it, to see the nature of the self as you would critically examine something under a microscope, or look at that tree with obvious design, the outlines, the beauty of the light, the green, the shadows, all that. To look. So similarly, can you look at yourself? Because without knowing yourself profoundly, and discovering whether that self is merely - please listen - a series of words, a series of memories, a conditioning according to the various cultures, society, social conditions, economic conditions and so on, whether that self is an actuality or a structure of words. You are following this? Find out sirs, don't agree with me. I am asking a question with which you can't agree or disagree. But you have to find out whether you, that is your form, your name, the things you have learned, the language that you know, the accumulated experience during forty, fifty, thirty, or whatever number of years, all that is not a structure of layers of words and memories. You understand this? Or you are something more than that? When you say, 'I am more than that' - the 'more' is the product of thought also. Right? You are following all this? I want to find some intelligent face with whom I can talk.
So the meaning of the self, the ego, the psyche, is not only the past remembrances, the past memories, those memories may be a thousand years, past structure of various contributory experiences, the 'me' is essentially the product of experience and thought. Whether you say, 'I am the Atman' - I am this or that, it is still the product of thought. Right? However much you may dislike the idea that you are merely a process of thought, the actuality is that you are. However much you may invent the super, super consciousness, it is still the process of thought. So are you, as a human being, merely, apart from the outer form, merely a structure put together by thought? Yes, sir! If you are, as you are, which is an actuality, then what place has thought and death? You understand? What is the relationship between thought and death, what is the relationship between the living, which is the movement of thought, in different directions, different skills, different specialities and so on, and death? You've got it? Are we communicating with each other? Good.
Now we have to go into something much deeper, which is: our consciousness - you understand by that word consciousness, to be conscious of, to be aware of the content of one's consciousness. The word consciousness from the Greek - I won't go into the etymological meaning - is to recognize, to comprehend. So our consciousness, which is you, is that consciousness different from another? If you say, 'It is my consciousness', which is my struggle, my particular idiosyncrasies, my particular form of expression, my particular form of existence, if you say, 'My consciousness is the result of my thinking, my pain, my loneliness, my relationship, which is a conflict' and so on and so on, is that consciousness different from another. Please go into this very carefully together. Please, as we said the other day, we are walking together on a path, in beauty, in friendship, with a sense of great affection, together walking on that path, discussing this problem as two friends, this is not a lecture, this is not a 'telling you what to think' or how to think but together we are investigating this question, which is very complex. Therefore one must have a subtle mind, clear thinking, to apply, not just theoretically spin a lot of words. So please bear that in mind when we are talking over together this problem. It is not my problem it is a human problem, it is not your problem, it is the problem of mankind.
So we are asking: is your consciousness, which is what you think, what you feel, all that, your desires, your ambitions, your greed, your violence, is that consciousness different from another? It is not because every human being throughout the world under whatever skies, and whatever the beauty of the land, they all go through what you are going through: sorrow, pain, anxiety, loneliness, depression, arrogance, vanity, the utter sense of hopelessness, just like you. So your consciousness is not yours. Yes sir. It is the consciousness of all mankind. That means, please realize what it means, that you are not an individual, though we are trained, conditioned, religiously, through education, that we are separate entities, separate individuals, trying to reach some other form of thought, some other form of existence. We are not individuals, therefore there is not personal salvation, personal enlightenment. This is a very difficult thing to swallow, to really understand the full significance of this.
So when you die - please go into it, listen carefully - when you die are you, the psyche, dying, or the consciousness continues of all human beings? Have you understood this? Look sir, I die, I am going to die, ten years, another five years, whatever it is, is my consciousness, that is what I think, what I feel, what I have learnt, unlearnt, all the things human beings have collected, for a thousands years, not I have collected, but human beings have collected through millennia upon millennia, I am the result of all that. And my consciousness is similar to the consciousness of the American living far away, who goes through more or less what I have been through, pain, uncertainty, no security, the threat of war, shedding tears, like me, like you. And when I die the consciousness of all humanity continues, but, this is the point, please listen carefully, but if there is a transformation in that consciousness then there is a totally different relationship between that person who is out of that consciousness to the consciousness of all mankind. Have you understood it? No, no sir, please don't agree, it is not a question of agreeing or logically seeing, but the actual experiencing of it, the actual realization that you are not an individual and when you die, unless there is a mutation in your consciousness, the consciousness of humanity continues. But if you, who are part of that consciousness step out of that consciousness you are no longer fearful, uncertain, seeking security, and not finding it, the ending of sorrow, all that, if the brain is not finished with it you are merely contributing to the furtherance of the consciousness. Have you got it?
Please this is not just romantic nonsense, something you would like to have, something that would give hope. When you examine it logically, and most of us avoid, put aside our reason when we begin to think religiously, this demands logical examination, no sense of sentiment, romanticism but careful examination, then you discover that this is the common ground on which all humanity stands, because all humanity suffers, like you. And that consciousness, which is the ground upon which all of us stand, unless there is a movement away from that consciousness you are merely contributing further to that consciousness. And therefore death means - you answer it. I have put the question: so what does death mean? The ending of a physical substance, but thought as a material process, because thought is material, that continues in consciousness.
Now realizing all this let us talk about meditation. That is, if you want to. Which means we have to enquire what is a religious mind? What is a mind that has understood the nature, the true nature of religion? So we have to ask what do we mean by religion? The word religion etymologically is very uncertain. The real meaning of that word the dictionary does not tell you. All it tells you is, when you have looked it up in various dictionaries, the best, will tell you it is to bind, legare, to bind. So that is what the dictionary meaning is. We will leave that aside. We more or less know when we use the word religion, the speaker is using that word in the sense of all the religions that exist now, Christian, Hindu, Buddhism, Islam, all that is organized, the result of propaganda of two, five thousand years, all the rituals, which have lost totally their meaning, a lot of gibberish, all the tradition connected with it - the speaker says that is not religion. Putting on these strange robes doesn't mean you are religious. So the speaker is using that word religion not in the orthodox sense.
So far religion has been the worship of an idol, whether the Christian idol, or Hindu idol - the Buddhists have no idol but they have created their own idols - the Mohammedans have their own scripture which becomes the form of an idol. So mankind has turned to worship idols. We are saying that is not religion because that is invented by thought. Thought either made by hand or by the mind, it is still an idol. Therefore when you worship the idol it is worshipping yourself which is the result of thinking. You are following? So we are using very carefully the word religion. Don't translate it into something else which suits you. It is a simple word with a tremendous content in it, but the content which mankind has put into it is illusion, it has no reality. Reality can only be in living. You can't say, 'I believe in god' and do devilish work. You can't say, 'We are all for peace' and prepare for war. So if you want to have peace, live peacefully. That is, don't hurt another, don't exploit another, don't kill another, don't become corrupt, have a great sense of integrity.
So having examined that word very carefully, we can go much more into it but we haven't time, then what is a religious mind? You understand? That which we call religion is not; all the priests, all the circus that goes on in the name of it is sheer rubbish, whether in the East or West, or North or South. So having described what it is not, I don't know if you have realized something, when you say what is not actually inside and discard it totally, then there is a positive action. The very denial is the positive. I wonder if you see this. Through negation comes the positive. Not saying, 'I am thinking positively'. Right?
So to find out, or to discover, to come upon - that's better - to come upon, approach what is a religious mind, we must enquire then what is meditation? The word meditation means to ponder over. I meditate about a problem. I think over a problem. Or, I ponder over a complex mathematical problem. The meaning of that word is to think over, ponder over, consider, give thought, give attention. That is the meaning of the word meditation, according to various dictionaries, which is the common usage of language. So we are asking, not how to meditate - please see the difference - not how to meditate but what is meditation? Because if you say how to meditate then it becomes very simple; sit in a posture, hold your breath, follow a system, practise this, don't do that - that is not meditation, that is just repetition. Right? That is just continuing the same pattern repeated over and over and over again. Right? So that is not meditation. The system, the breathing, doing yoga, continuing in the same pattern, whether that word be some Koan, or Amen or some other Sanskrit word you use and repeat. That will invariably make the mind dull, obviously. When I keep on repeating, repeating, some kind of word I am mesmerizing myself and so naturally the brain becomes dull. That is what has happened to this country: religion has spoilt, destroyed our thinking capacity because you have followed, obeyed, never questioned, never doubted. Right?
So we are now enquiring into what is meditation? Is meditation apart from life, apart from daily living? That is, give twenty minutes in the morning, go out and do all the mischief you can, then in the afternoon sit quietly. You follow? And then continue in the evening. In the meantime be corrupt, be corrupted, dishonest. Is that meditation? Please enquire carefully. Or, is meditation part of living? Not one part of the day I meditate, the other part of the day I am raising hell.
So is meditation something other than the understanding, bringing about transformation in the very daily life of one human being? You understand my question? So we are going together into the question of what is it to have a religious mind. And what is it to meditate. And how does meditation relate to daily life? You understand? Now if I don't put order in my daily life, that is inwardly, I cannot have order outwardly. That is very clear. Society is my relationship with another, or with many. Society is made up like that. If I am greedy, ambitious, and you are greedy, ambitious, you are corrupt, I am corrupt, we produce a society, that which you have now in this country. That is a fact. So can I - I am meditating now. Please follow, I am meditating, I am not seeking god. God is another invention of my thought. I wonder if you understand all this? If there is god then god must wish man to have a rotten life. Right? But we human beings, have created god in our image. I wonder if you see all this.
So before - not before - meditation is putting my house in order. My house, not the room, the house in which the mind lives. If the mind is not clear, has integrity, consideration, love, how can I possibly meditate? It has no meaning. So my first concern in meditation is whether I can put my house in order. Logically, please see the logic of it first, the reason of it. Then if you understand the logical conclusions then I must begin with myself, my house. So I am seeking security, security outwardly, security inwardly. Right? That is what all of us are doing. We sacrifice the inward security to the outward security. Right? We are more concerned with the outward security. So we want somebody to guarantee outward security: the government, the business world, if I am a worker the business world must see that I have security. This is what is happening. So we want outward security, and the Communists and the so-called Marxists say have that first, then the human character, the human mind will change. Which means, change the outer, the circumstances, the State, the society, the government, change all that then man will naturally be good. And you have seen the experiment in Russia and all the other parts of Eastern Europe, that doesn't work because man wants freedom. You can't suppress him. And because he is free in the Western world and in India and Asia, parts of Asia, his freedom is to choose. He says, 'I am free because I can choose.' But his freedom is within the field - please listen carefully - within the field of knowledge. You have understood this? So he says, within that field I can choose. Go from one corner to another, North, South, East or West, and he thinks he is free.
So there must be freedom of order, which is intelligence. I wonder if you are understanding all this? So can meditation put the house in order? Or first put the house in order then that very order is meditation? You understand? No, you don't understand, don't agree with something you don't understand. Sirs, are we aware without any direction, aware that we live in disorder? Are we aware of it? Aware in the senses, I know, I live in disorder, my room, the ordinary room, is in disorder, my relationship is in disorder, my struggle, the very conflict indicates disorder. Am I aware of all that? Or the speaker is telling you and then you become aware of it. See the difference. Then you are not aware of it yourself. Somebody is telling you to be aware. I wonder if you see all this. So when you are aware of the fact that you yourself have seen that your house is in disorder and out of that awareness see what are the causes of disorder, when you discover the causes of disorder, the causes, then what has a cause can end. I wonder if you see this?
May I go a little bit further? Don't say 'Yes'. This is not a game we are playing. For god's sake! We have been saying that the universe has no cause. If it had a cause it would end. Anything that has a cause must either continue or end. Continue in the sense of repetition. Cause, effect - no listen - cause, effect, the effect becomes the cause, the cause becomes the effect, it is like a chain. But the universe has not a cause and therefore it is infinite. Right? Whereas human beings have a cause. Which is, their cause is their action is based on either reward or punishment which is a cause - I do this because I am rewarded, or I don't do this because I am punished. You know. This is the common factor in all of us: I will change if you reward me; or, if you punish me I will change. Therefore our existence has a cause, therefore - please follow it - therefore our existence because it has a cause can come to an end, which is death. You are following all this?
So can the house be put in order without conflict, without determination, 'I must have', which again brings conflict? Or the house can be kept in order, the inward house, by perception, only perception. That is, to see 'what is', not 'what should be', to see 'what is' and remain with it. I wonder if you understand this? Look sir: I am in sorrow, suppose I am in sorrow, that is part of my house. The sorrow which has come about for various reasons, my son is dead, my brother is dead, the husband, whoever it is, dead, sorrow, and never to escape from it, never to rationalize it because then you are away, you are moving away from the fact of sorrow. That is, when you rationalize it, when you say past life, when you try to analyze it, that is moving away from 'what is'. If thought doesn't move away from 'what is' then you hold it. Right? Like a vessel that holds water, that sorrow is the water and your mind is the vessel and it is holding it. Not moving away from it, which means you have given complete attention to that which you are holding. I wonder if you are following? You are following this sir?
Then when you give total attention, which is total perception, then that which you are holding has no meaning any more. I wonder if you understand. Please just verbally understand it. But when you begin to realize the depth of it, the beauty of such a thing, then you are putting - the mind itself is putting order in itself. You are not separate from the mind, you are that. So when you hold it without any movement the mind itself is in order.
Now, suppose you have put the house in order, which you have not unfortunately, if you had we would have a different society, different government, different relationship with each other. But since you have not that is up to you. But suppose, if you have put your house in order, complete order by understanding totally what is disorder, not understanding what is order, by understanding what is disorder, out of that comprehension, realization, awareness and giving your total attention to the various contributory causes of that disorder, then order comes without you seeking order. Then what is meditation? You understand?
Are you working as hard as the speaker is working? No, you are not, obviously. Oh gosh! Then what is meditation? Can you look at that tree without the word, without the remembrance that it is called a tree, only observe without any movement of the past interfering with you observation? Have you ever tried this? No, of course not. Just look now sir. There is that tree in front of you. Look at it, if I may suggest, without the word, without the naming, the species, just to observe the whole tree. Can you do it? Similarly, can you look at yourself without the word, without all the past remembrances throwing themselves and so preventing your observation of yourself as you are? You understand? Is this too much in one talk? Please. Are you following what I am saying? No, sir, it is not a moment for a conversation, sorry.
Can you look at yourself, which is meditation, please we are meditating now, can you look at yourself without the process of recognition taking place? That is, can you look at yourself without the observer, who is the past, and looking at the present? You understand? What am I to do? Sir, let me go on, you listen if you can catch it, if you can't it's up to you.
Is truth something that is related to the past? Is truth something that you can capture and hold? Or truth is something that is nameless, timeless, and to come to it, to approach it, there is no path to it. Right? If there is a path to it, it is a fixed point. But truth is a living thing, it is not something dead, static, it is living, dynamic, full of something extraordinary. So as long as the brain is conditioned in the field of knowledge, that is - may I go into it a little bit - that is, our brain is conditioned by experience, experience brings about knowledge, that knowledge is stored in the brain, in the cells of the brain, which then is memory, that memory acts as thought, from thought there is action. In this cycle we are caught, if you observe yourself you can see the fact. Whether your experience or a thousand years experience it is stored, which becomes knowledge - scientific knowledge, technological knowledge, the knowledge of relationship, knowledge. From that knowledge there is memory, knowledge is memory, memory then responds as thought to a challenge, of course: you ask me a question, I reply from memory. And that memory, its reaction is thought, then thought acts, from that action you learn. So you are back again in this cycle. That is, experience, knowledge, memory, thought, action, from action you learn, modify, past knowledge, you are caught in the cycle. Right? That is how the brain functions. Because in that there is complete security, which is mechanical. I don't know if you are following?
So meditation is enquiring, asking, questioning, whether there is an action which is not based on this chain, on this momentum, in this process. Ask yourself this question sir: is there an action which is not based on knowledge? Ask it, find out. Because all our action is based on knowledge, which is thought. And therefore as thought is limited because knowledge is limited, there is no complete knowledge about anything, you can't, therefore thought is limited. Right? Please see that. So is there an action which is not limited? Understood my question? I will give you an example, if I may, which is: most people are nationalistic, their patriotism, their flag and all that nonsense. And the brain has become accustomed to that. And we see the importance of global relationship. Right? Because it is coming, it is taking place now but we still stick to our nationalism. Global relationship is becoming more important, it has to take place, but our brain refuses to respond to that because we are conditioned, we are trained, our education says some dirty little flag, paper, to salute it, to worship it and all that kind of nonsense. So the brain refuses and yet it sees the necessity of the other, so there is a conflict. Now to end that conflict don't be a national. You understand? So our brain refuses to move from that which it has known.
Meditation is to understand the whole movement of the known, and to see whether it is possible to move away from it. Sir, you understand, that requires sensitivity. That means the senses must be awakened, not just one part of them. So meditation is to put the house in order. Meditation is to understand the nature of knowledge, knowledge of the books, the Vedas, Upanishads, and all that stuff, to understand the nature of knowledge and to see how dangerous it is becoming because it is repetitive. And to see, to observe this knowledge and hold that knowledge so completely that itself begins to - it is like holding water, it soon drips away. But you have to hold it, you have to see where knowledge is necessary, where knowledge is not necessary.
Then what is meditation? We are still pursuing, please. Which is to have mind a that has put its house in order, has seen the very complex nature of knowledge, and to find out whether there is an action, a way of living without the whole burden of knowledge. And then also to enquire what is attention? And what is concentration? Because that is part of meditation.
Concentration any person can do. Right? From school you are taught that, concentrate on a book, when you really want to look out of the window the teacher comes along and bangs you on the head, or tells you to concentrate on the book. So you learn very quickly to concentrate on the book. Which means you focus all your energy on a particular point, on a particular page, on a particular skill; if you are a scientists you concentrate on that, or if you are a businessman, concentrate on making money, cheating, you know the whole business of it. No, you all cheat, don't laugh. We are not insulting the business man. You are so ready to laugh at somebody, you are not ready to laugh at yourself. So we more or less know the consequences of concentration, forcing thought to come to a certain point. That is to resist all intrusion of other thoughts, to give thought a particular point upon which it can dwell constantly.
And the other is attention. Attention is not concentration. Attention - now just a minute. Can you attend completely on that tree, attend, which means to look with all your energy, with all your nervous energy, capacity, with all that look? And when you do so look with your total attention there is no centre from which you are looking. Right? Do experiment with this. Look at it. Somebody. Yes, look at your wife, or your husband, or these strange people sitting in front of me, look at them, giving your complete attention. In that attention there is no point from which you are looking, you are taking the whole thing in. You understand? No, you haven't done this.
So attention is far more important than concentration because concentration is merely focusing on one point; attention has no borders because it has no centre so as to have a border. You understand? That which has a centre has a diameter, but when there is no centre there is no periphery. Attention is that.
Then you have to enquire into what is silence? The mind - please follow all this - the mind has put the house in order, has understood the nature of knowledge. Knowledge is necessary to go home, to drive a car, to speak, to do that, but psychological knowledge is not necessary. Psychological knowledge is the 'me', the accumulated experiences and so on. So also I have to understand attention, concentration. Then I am asking: such a mind is completely silent. Either that silence is illusory, put together by thought, determined to be silent. Or silence has no cause. I wonder if you follow this? So the mind has been through all this, not ideationally but actually, then what is silence? There is that whistle of the train, the silence between that whistle and another whistle, the silence between two notes, two noises, between two sounds, the silence between two thoughts, all that is still within the realm of cognition. But when the mind is completely silent it is not aware that it is silent. It must be otherwise be merely playing tricks. I wonder if you understand?
So is there a silence without any cause, and therefore that silence has no end? That which has a cause can end, but a silence that has no cause has no ending. It doesn't say, 'Can I maintain it?' I wonder if you follow all this? Because that silence is absolutely necessary, because in that silence there is no movement of thought. In that silence only that which is sacred, that which is nameless, which is not measurable by thought is. And that which is, is the most sacred. This is meditation. Right sirs.


1st Talk With Students

2nd Talk With Students

1st Public Talk

2nd Public Talk

1st Public Question And Answer Meeting

3rd Public Talk


RISHI VALLEY 1ST TALK WITH STUDENTS 10TH DECEMBER 1981

K: What would you like to talk about?
Q: I would like to ask you a question.
K: Yes, sir.
Q: I have been staying in the school for eight years now, and you have said that the complete development of the human being is the most important thing but...
K: The school has not provided it.
Q:... the school has not provided the ambience for this development.
K: The school has not provided the proper education, proper development of the human mind. That is the question, isn't it? Any other question?
Q: Sir, you say knowledge is limited, where do you draw the line and say this is the limit of knowledge?
K: Any more questions? The school has not provided the proper, not only ambience, environment, but also has not helped each human being, each one of you, to cultivate the whole of your being. Right, Sir? And the other question is: where does one draw the line between knowledge and the freedom from knowledge? Right?
Q: Yes.
K: Any more questions?
Q: Sir, why do we place so much importance to words?
K: Why do we give so much importance to words. By Jove! Anything else?
Q: Is there a passion which does not die after some time?
K: All right I have got it. Is there a passion which doesn't wither away after a while? Right? I'll answer all those questions presently.
May I ask you a question? Are you all happy here?
Q: Yes.
Q: No.
K: Just a minute, don't be so eager. Are you all happy? Wait a minute, I'll tell you what I mean by happiness. Do you look at the birds? Do you look at all the trees, the plants, the flowers, those hills which are the oldest hills in the world, one of the oldest? Do you look at the moon in the evening? Do you? Not quite! Do you look at the evening star when there is no other star in the sky? Do you? Or you are only concerned with books? Would you answer that question? Are you only concerned with the books that your teacher, your educator puts before you? Or do you look at all this world - a most extraordinary world it is, the beauty of the skies in the evening? Do you? Does each one of you look at it? Or you are too occupied with your books, with your worries, with your play, with your amusement? I am asking a question, would the older boys be good enough to answer that question? And girls.
Q: Many of the senior boys are fully occupied.
K: Yes, occupied with books. So you neglect all this. And you call that happiness, you call that being happy when you are only concerned with books. Have you ever considered what happens to your brain when you are only concerned with books? Have you? Have you ever given thought to the state of your brain, mind, your capacity to observe when you are only concerned with what is printed in a book? Don't your teachers tell you to look at the birds, to look at trees?
Q: We may look at them but we don't do anything further about it, and then we go back to our books.
K: So books have become very important, why?
Q: There seems to be no other way, we have to pass examinations.
K: So you are only concerned with examinations.
Q: I have to get a job when I grow big.
K: You have to get a job and so you have to pass examinations. And do you know how many people are after that one job that you want? You understand my question? I pass from this school to college, university, and I pass some kind of examination with a few alphabets after my name, do you know how many people are at? For one job there are about ten thousand people for one job. Right? Are you aware of this? Yes sir?
Q: What shall we do if we don't pass examinations?
K: I didn't say you shouldn't pass examinations. I said are you aware of it. Are you aware that after you have passed your examinations - BA, MA, PhD, whatever it is - there are so many other people after that job, after any job. Are you aware of this? Are you? Yes?
Q: In order to compete against them you have to do well and perform well in exams.
K: I am asking a different question, lady. I am asking, are you aware after you have passed your exams, that when you seek one job, your particular job, your particular work, there are thousands after that work - are you aware of it? What do you say? Yes, sir? Do you know how dangerous it is, that you may not get the job you want? So what are you going to do? You leave here, if you are lucky you go to college, then after that university, then you search for a job - your uncle, or your father, or some kind of distant relative pulls wires, and you may get a job if you are lucky. But if you don't, what will you do? Most people don't. You understand what I am saying? Then what will you do? Come on sir. You see, you don't think far enough. You just think of passing some beastly examination, and then lost. Right? Then what will you do? What good have your examinations been if you don't get a job?
Q: We have to study hard to avoid that possibility.
K: So you are studying hard to avoid that possibility. What about the other people who don't get a job?
Q: For them exams are useless.
K: If you don't get a job will the examinations be useless? Not for them, for you.
Q: It will be useless for me too because I am doing the exams for the job.
K: My god! This is the school that you are producing. You are only concerned about yourself, aren't you? Right? Right, sir?
Q: Yes, sir.
K: Be honest.
Q: Yes, sir.
K: Good. You are only concerned about yourself. As long as you get a job, you hope to be secure, enough money, married, children and a house. And that's all you are concerned about, aren't you? Be honest.
Q: Honestly I am not. I am not concerned about those things but that is generally what happens.
K: So what are you concerned about?
Q: There is so much misery in the world.
K: So you are concerned with misery, are you? What are you going to do about it?
Q: I am conscious of it but I am not sure what I can do about it.
K: Where do you start to understand the misery of the world? Is the world outside there different from you?
Q: Sir, I think if you want to do something about what is happening outside, then you have to do something about yourself.
K: Do you start with yourself? Or those are just words?
Q: I think, sir, it is more words.
K: Just words. So you add some more words to the words you already know. What kind of school is this? Would you tell me?
Q: It is like any other school and then...
K: It is like any other school, and what else?
Q: It is situated in a beautiful valley.
Q: (Inaudible)
K: Sir, I asked you a question at the beginning. Are you happy here? Because it is very important to be happy while you are very young, isn't it?
Q: It depends on what you call happiness.
K: I explained, sir. What do you call happiness?
Q: For me it is something that is just passing.
K: Yes. So are you so happy?
So I will ask also, if I may, what would you like me to talk about. You have put three questions: what place has knowledge, and the division between knowledge and freedom, and so on. What would you like me to talk about? What are you interested in? Books? Exams? Is that all that you are interested in? Would you kindly tell me.
Q: I don't know what I am interested in because at times I am interested in something, I study, and then after some time I find that I don't feel interested. So I don't really know what I am interested in.
K: How will you find out? Are you waiting for somebody to tell you?
Q: I am not waiting for somebody to tell me.
K: Therefore how will you find out what you are really deeply interested in?
Q: He also asked a question, is there a passion that doesn't die away.
K: What do you call passion? What is passion to you? Passion to paint? Passion to be a first-class carpenter, first-class scientist? Not just pass some little examination that says you are a scientist but to have passion behind it, vitality, energy, drive. Have you passion for anything? To be very well dressed? Passion to be the most really religious man? Do you have any passion? Good heavens!
And you also asked a question about the division in knowledge. What is knowledge? Have you ever asked yourself what is knowledge? Somebody raised that question. What is knowledge? Not only learning from books, but also watching: watching the movement of the leaves, watching the hills, watching the trees grow, how the birds fly. By watching, not by learning from a book. So what is knowledge? I wish you would discuss it with me, will you. What to you is knowledge?
Q: Knowledge is experience.
K: All right, knowledge comes from experience. Does it? Right. Now what is experience? You drive along in a car, rather fast and you have an accident. I hope you don't, but people do. And that is an experience, isn't it? Right? You have an experience when you go to a hospital, being sick. Right? You have an experience when there is a thunderstorm. Right? You have an experience when you learn something new. Right? You have an experience when you see or feel something that you have never felt before. Right? So all these are various forms of experiences. What do you learn from those experiences? To avoid an accident? Right? To observe the light on the leaf and watch it very carefully. So all that, all those experiences leave a record which is called knowledge. Right? Would you agree to that? All of you, do you agree to that?
Q: Yes.
K: Then what happens? You have knowledge of an accident, you have knowledge of a hospital where you have been sick, you have knowledge of seeing something totally new; so what happens after that knowledge? You have learnt, or been taught mathematics; you have learnt from the books, you have listened to your educator, and you have gathered information. Right? And that you call knowledge. That knowledge is stored in the brain, isn't it? Right? Agree? And what happens after that?
Q: You apply that knowledge.
K: How do you apply that knowledge? I have learnt, I have been apprentice to a carpenter, a master carpenter, he has taught me how to use the instruments, to feel the quality of the wood, and so on. For a few years I have studied, I have learnt. And that learning becomes the knowledge and I am going to use that knowledge. Right? Right? Now what happens between knowledge, before action? Think with me, learn from me, don't just answer it, learn. I have seen, experienced, I see from experience there is knowledge, but before that knowledge is put into action what takes place?
Q: Thought operates.
K: Thought operates. You follow, look what happens: experience, knowledge, thought and action. Right? Have you got that? I have an experience, from that experience I gather a great deal of knowledge, then I think how to put that knowledge into action. So experience, knowledge, memory, then thought, then action. From that action you learn more. Right? All that is the process of knowledge, thought and action. That's clear? You have learnt in the school, if you have, a great deal of information as knowledge about engineering; you go to college, there you learn more about engineering, mathematics, pressure and so on; then you go to university, there you are also getting more and more knowledge; and then you get a job, if you are lucky, then you operate skilfully or not skilfully according to the knowledge that you have acquired. Is that clear? Have you understood that?
Now just a minute: I have explained, I have put into words what actually goes on in the brain. Now do you see that for yourself, the fact of that, or you have made an idea of it? You understand?
Q: I don't understand.
K: No, you don't. All right. First of all do you see the difference between the word and the thing? The word 'microphone' is not the microphone. Have you understood that? No, no, don't say, yes, unless you completely understand this. The word is not the thing.
Q: The properties of matter, you can see, is not the thing.
K: Come over here. Come and sit down, sir.
Q: The properties which we see...
K: Be simple with me. Not, the property you see. You see that clock, you see that pillar, you see that tree. Go on. The word 'clock' is not the actual thing.
Q: But we are saying...
K: Have you understood what I said?
Q: How can you say it is not the thing?
K: Not how can I, the word clock, is not the actual clock, the thing. The word is not the thing. The word 'father' is not actually your father.
Q: That word only creates a picture of what it is.
K: First see the word is not the thing.
Q: It is synonymous with the thing, it is almost synonymous with the thing.
K: But first, sir, see, it may be synthesis, it may be this, but see the difference how our mind works. The word, say, clock, you immediately imagine that. Right? We don't separate the word from the thing. Right?
Q: Sir, we are always caught up in this.
K: What's your name?
Q: Sapan.
K: Sapan. All right. The word 'Sapan' is not you.
Q: Yes, sir.
K: Though that indicates you. That describes you. But the description is not you. I describe the mountain, I paint the mountain, I write a poem about the mountain, but the poem, the description, the picture is not the actual mountain. Got it?
Q: Yes, sir.
K: You are sure?
Q: Yes, sir.
K: Quite?
Q: Then the question arises, what is the mountain, what am I?
K: I am not asking what you are.
Q: But I am.
K: You may be a cuckoo! But I am asking you a very simple question. The word mountain is not the actual rock, the tree, all that. Do you agree to that?
Q: Yes.
K: Good, I am glad. So next is: the knowledge that you have acquired through experience, knowledge, memory, thought, all that is part of you, isn't it? Right? Right? Now the question was asked: is there freedom or division between knowledge and non-knowledge. This is rather difficult. Now you have acquired a great deal of knowledge from books, what other people have said. Agreed? And you repeat that for the rest of your life, don't you. Getting a little more or a little less but you keep on repeating that. Right? So what happens to you, to your brain?
Q: It is not your own.
K: Which means what?
Q: It comes from my parents.
K: Go on sir, enquire. What does that mean? That you are all secondhand human beings. Right? Right? He doesn't like to say that. He doesn't like to acknowledge that he is a secondhand human being.
Q: If I have to discard all the knowledge that is given to me it would take ages.
K: I don't quite follow.
Q: If I have to pick up all the knowledge it would take ages.
K: Of course, sir. Probably it would take many thousand years. But see the point that as long as we are learning about something from others, say for example, if you want to be a scientist, you have to study all the previous scientists and their discoveries, all this knowledge is stored up in books, by your study, it is there in your mind. You can't start right from the beginning to discover what science is, others have discovered it, and so you learn about it, and you repeat what other people have said. Right? Right? Do you agree to all that? Do you? Don't be shy. That is what you are doing old boys.
Q: What is wrong with doing that?
K: Oh, what is wrong with doing that. You are like a machine, aren't you if you keep on repeating, repeating what other people have said. It is just like a machine going round and round and round.
Q: I certainly don't have the feeling that I am a machine.
K: Of course not. You don't have the feeling that you are a machine. But you are. You don't like to think you are a machine. Probably you are studying, I don't know what you are studying, suppose you are studying mathematics, and that's your subject in which you are going to pass your examinations, and you become a professor in mathematics in some unfortunate university, and what happens? You repeat what you have learnt. Right? And you tell the other students to repeat what they have learnt. So gradually your mind, your brain becomes mechanical, like a machine going round and round and round. You may discover something in going round and round, but it is still round and round. Agree?
Q: Yes, sir.
K: Are you quite sure?
Q: When I become a mathematics professor I won't be doing mathematics all the time.
K: No, of course not.
Q: I will be doing interesting things as well.
K: You will be doing other interesting things? Which means you are not interested in mathematics! So you realize what you are doing with your life? It's your life: school, college, university, passing some exams, adding some alphabets after your name, and for the rest of your life you do this.
Q: What is the alternative?
K: Do you want to find out? Do you want to learn about it? Do you? Seriously? Will you give as much time as you have done to study mathematics or to your study? Or is it just a passing interest? You want the alternative. I'll tell you what the alternative is. But you must give time to it, won't you. Right? Will you? So you are just asking what is the alternative because it doesn't matter. What matters is exams, title, job.
Q: Sir, but even that alternative is again you are going to do the same thing. Once you say that you want an alternative you are still in the field of knowledge.
K: That's right. Quite right. The field of knowledge. So you move from one knowledge to the other. Knowledge is the same. So do you want to find out how to live a life where knowledge is necessary, where knowledge is not necessary? Knowledge is necessary if you are a carpenter; knowledge is necessary if you want to drive a car; knowledge is necessary if you want to be a businessman, or an engineer, or some crook. Right? Knowledge is all necessary there. Now find out, find out where knowledge is not necessary, or may not be necessary. Find out. Exercise your brain to find out. Do you understand my question?
Q: Yes, sir.
K: All my life I have worked in this field. I go from one corner to the other and I think I am free, but it is still in the same field. Right? I realize that. That's not freedom. It is like a donkey tied to a tether, it thinks it is very, very free because it has got that length of rope, but it is not free. Right? So I have to ask if there is freedom first. Which means freedom from this. Right?
Q: Yes, sir.
K: Now how will you find out?
Q: But there isn't any freedom from that. The prime thing is to pass exams, get a job and feel secure. Where is freedom from this?
K: That's what I am asking, sir, there is no freedom from this. As long as you want that there is no freedom from it. You understand? As long as I want a job, good money, house, family, I am stuck there. If I want freedom I have to enquire. I have to say, what is freedom, from what?
Q: You have to enquire into what you want to get freedom from.
K: That's right. First freedom from. Now I am violent. I want to be free from violence. That's one. I want to be free from pain. I want to be free from public opinion. Which none of you want. Right? Right, sir? Public opinion matters very much to you, doesn't it? What? Agree? But you don't want to be free from that, do you? You are frightened what people might say about you. Have you heard of Bernard Shaw? The writer. He is dead. He had over his mantelpiece, 'People say, let them say'. You understand? You have understood?
Q: Yes sir.
K: Do you understand that?
Q: That is again an escape from what people are saying.
K: No, no, old boy. You know people say all kinds of things. All right. People say all kinds of things about me. Who cares? They might say good things, they might say bad things, they might say things to hurt you; let them say what they want, who cares? But you all do.
Q: Yes, sir.
K: Why?
Q: The world which I have figured for myself, public opinion is also an important factor, apart from job and security.
K: So are you frightened of public opinion? Of course you are. You don't even know about it.
Q: What happens after death?
K: Oh! (Laughter) Why are we all laughing? Because a little boy asks what happens after death. We will talk about it another time, but now we are talking of what happens before death, not after.
Q: Sir, some people say who have been dying, and are supposed dead, when they come back they say they went through a tunnel, and at the other end they found their friends shouting at them.
K: Look, don't talk about death now, we will do it another time. Let's talk about what happens before we die, shall we? Right?
Have you ever looked at yourself, apart from the mirror, I don't mean that. Have you looked at yourself? Have you?
Q: Yes, sir, but all the time I have always been forming images about myself that I am this, and I am that, and it does not get me anywhere.
K: Agreed. Now why do you have images about yourself? Listen to my question. Can you look at yourself without any image? Or look at yourself who are the maker of images? Or can you look at the image that you have made about yourself? This applies to all of us. Can you look at yourself, which is your image, look at it? Can you look at your image that you have made of yourself?
Q: It is strongly embedded in me.
K: So you are the image, are you? Right? Right, sir? Do you agree to that? Silence! You make a statement that your image is strongly embedded; and I say look at that strongly embedded image, can you? I see you are not used to thinking things out for yourself. Right?
Q: Everything seems to go blank.
K: I know. Why? How old are you?
Q: Fifteen.
K: Remain fifteen, nice, don't grow old. We have talked for an hour, is that enough? Is that enough?
Q: Yes.
K: Yes! The boy says, yes. What do you say?
Q: You have not answered a single question.
K: Of course not. I have not answered a single question, that boy says. Why? I am not escaping, I am not avoiding. I can answer all your questions but I haven't answered them because I want you to think it out for yourself. I can help you to think it out, but you see you are used to asking a question and somebody answers it, so you have stopped questioning yourself. Right? But whereas if I say, look, you have asked a question like passion, like knowledge, enquire into it, look into it, exercise your mind to understand it, not what I say but find out. That way you have a good brain. But if I say, well, passion is this, or the end of knowledge, and so on, if I explain it all very carefully, which I will, I am not frightened of explanation, but at the end of it what will you do? You will repeat that explanation. Right? Whereas if you and I can think together, explore together, find out, learn, but you are not doing that. Your minds, your brains, are used to being told what to do, how to think. But I don't want to do that. I want, if we can, to help each other to find out, to learn about things anew, fresh.
Is that enough, an hour? Is that enough, sir?
Q: We can continue.
K: Poor chap, he says, you can continue, in a meek voice! I think that is enough for this morning. Will you sit quietly for two or three minutes. Absolutely quiet. Keep your eyes closed. Don't let your body move, twist, fingers, just sit absolutely quiet.
(Long pause) - All right sirs.


RISHI VALLEY 2ND TALK WITH STUDENTS 15TH DECEMBER 1981

K: What would you like me to talk about?
Q: Sir, can we go on where we left off last time?
K: Where did we leave off?
Q: You said there was an alternative to the way we were living, and you said that you wouldn't provide the answers and that we would have to look for them ourselves with your help.
K: All right sir.
First, may I talk a little bit about what I want to talk about and then we can talk about what you want? I would like to ask a question: what do we mean by learning? We learn mostly from books, printed word, or instructed, or told, or informed by the educator, who is already chock full of his own particular subject. We learn through hearing, seeing; and also we learn, if I may use the word, through our heart, which is affection, sympathy, generosity. So there are several ways of learning about life, which is a very complex process. And most schools, and most educational institutions are concerned only with book knowledge. And that knowledge limits our minds, our brains. And we are only using part of our brain, not the whole of our brain. If you are interested in it we can go into the idea, or into the reality of what it is to live or to act with a holistic mind, holistic brain. That is, with the whole of your brain, not with only one small part of it. The small part of it is the accumulated knowledge called learning from experience, from books, from incidents, from observation and so on.
So learning apparently as it is now being taught or learnt is limited to a particular subject, to a particular field, scientific, biological and so on. So is there a learning which is not restricted to a particular point of view? Is there a learning which is not only with the eyes but also with the hearing, not only with the sensual ears but listening much more deeply? And learning from your heart, if I can use that word, or that sense, which is as I said generosity, sympathy, a great deal of affection, consideration, kindliness, a great sense of love. When all the three are in complete harmony, working together, that is holistic, or the operation of the whole of the brain.
Because most of us are very selfish, concerned with ourselves, concerned about our exams, concerned about our future, concerned about our own particular little problems, concerned about our own success and so on. Most of us are very, very self-centred. You understand that word, self-centred? That is, very selfish. And apparently we seem to find it terribly difficult to move out of that area. Surely education is not only concerned with the so-called academic side but also it is concerned with the whole development of man, which is your heart, your hearing, your seeing, and learning about yourself: learning what you are. And through that learning go beyond yourself. This is surely part of our education, not merely fix your eyes on a book; there is this vast beautiful valley, this country, seeing what is happening in this country; corruption seems to be the way of life, where tribalism is growing more and more, separatism, the south against the north, the east against the west, and so on. Learning about what the government is, learning about the way your act, the way you think, the way you live. So all that is part of our learning. And nobody can teach you how to learn about yourself. The psychologists, the psychiatrists and the philosophers, have pointed out, what you think, you are. So if we follow them, you are following not what you are but what they think you are. I hope this is clear.
So education is really basically to learn about yourself and your relationship to the world, your relationship to your brother, to your wife, to your husband, to your sister, to your neighbour and so on. Because if we don't learn to understand our relationship with each other we cannot possibly create a new society. And that is part of our education. And also it is part of our education to see that we are good human beings. We explained what that word means. So this is the whole process of learning about the world and oneself, and the relationship between yourself and the world.
Now, I will ask you a question to continue with what we were talking about the other day.
Q: I just wanted to ask one thing: you said that it is important to learn through sympathy and affection. I don't understand that.
K: He is asking: it is important to learn about sympathy, affection, generosity and all that, and he says, 'I don't understand what you mean by it'. Is it so very difficult to be generous? You have to learn about it? If you have a shirt, an extra shirt, will you give it to somebody?
Q: No.
K: No, sir! Quite right. There is all this vast poverty around you, and you seem to be fairly well off, or your parents are well off, and you have got an extra shirt, or extra skirt, will you give it to somebody who is poorer than you? Have you ever done it? That is, to give it to somebody without asking anything in return, that is generosity.
Q: I have, sir, but I have noticed one thing: it is only at certain times that we are prompted to do this.
K: He is only generous at certain times.
Q: He says he is only prompted to do it at certain periods.
K: He is not generous all the time, he is generous when it suits him.
Q: I wouldn't say that either.
K: You won't say that either. Then when are you generous? We are not restricting this to him alone: when are you generous? Are you generous at any time?
Q: When you are happy.
K: When you are happy you are generous. Is that it? When are you happy? So are you saying we are only generous when it suits us, really? Right? When it is convenient for us; when you have some old clothes to give away you are very generous.
Q: No.
K: Are you saying no? When are you then generous? When are you feeling affectionate, kind, generous, sympathetic? Or do you never feel it? Or only occasionally?
Q: Only occasionally.
K: Why, sir? When you say, occasionally, what do you mean by that word? Rarely. Is it?
Q: I would say that.
K: You would say that. That is once a year.
Q: No time, sir.
K: When do you feel generous?
Q: When I am moved by something.
K: When you are moved by something. It is a strange phenomenon, isn't it? Sir, last night you saw that beautiful dance, were you moved by it? Moved in the sense you felt the movement of it, you felt you could almost dance yourself? You followed the rhythm. What made you do that? You saw the beauty of it, the rhythm, the posture, the vitality, the strength of it, and it appealed to you, your sense of the aesthetic, the beauty was aroused. Right? At the moment would you have given anything? You forgot yourself, didn't you?
Q: I very nearly did.
K: Sir, can you be generous without a motive? To give somebody something without a motive?
Q: I don't think so.
K: No. So you are not generous, it is only when it suits you. Not you, sir, I am talking generally, to the whole lot of us. So we neglect totally all that side, the beauty of the land.
Sirs, may I ask you a question, all of you? You know this country is in a state of corruption, corruption is the way of life here. Right? Do you all agree to that? Right? What are you going to do about it? Will you join that corruption?
Q: I really don't know, sir.
K: You don't know. But I am asking you, what will you do. Now think about it sir. Isn't it part of your education to find out your relationship to this country, which is politically, religiously, economically in a state of corruption?
Q: (Inaudible)
K: Yes, sir, yes, I know all that. What will you do about it? What is your responsibility about it?
Q: I don't even know that I shall do anything about it.
K: Can you do anything about politics which is corrupt?
Q: I don't know.
K: You can't. Can you stop the corruption of the other people? You can't, can you?
Q: No.
K: So will you be responsible not to be corrupt yourself?
Q: I can do that.
K: You can do that. So you are responsible not to be corrupted.
Q: That way you become selfish again.
K: Ah! That way, the girl says, you become selfish again. Would that be selfishness to say I will not be part of this corruption?
Q: You start thinking about yourself again.
K: No. You may think about yourself, but surely when you see corruption around you, not to join that corruption is not selfishness.
Q: But that is not going to get rid of corruption.
K: Of course not, but you at least are not corrupt. Right? That's something, isn't it?
Q: You won't know what is right and what is not.
K: What do you mean what is right?
Q: I mean you know the actions are not right.
K: Yes, sir, just listen. You know what corruption is, do you know what that word means?
Q: I know what it means today.
K: The word comes from Latin, which means to break, rompere is to break. You understand? Break something to pieces. Corruption exists as long as you act fragmentarily. Do you understand what I have said? No, careful. As long as you act contradictorily for yourself, say one thing and do another. That's corruption. Promise and not keep that promise, that is corruption. Think one thing and do something else, that is corruption. Which means you are fragmented, broken up, self-contradictory. Right? That is corruption. Corruption is that, and also corruption as it is understood is to bribe, cheat, be dishonest, all that is corruption. Now will you join that group who are corrupt?
Q: I wouldn't like to join them but I don't know.
Q: At this stage one is reminded of an old saying: if you can't beat them, join them. (Laughter)
K: I know this. If you can't beat them, join them. If you can't lift it, paint it. Now I am asking you a very serious question, sir, because we are all facing that in this country, where corruption is the way of life. Will you, as an educated person, sympathetic, generous, will you join that? Don't say, no, or yes. Think about it, look at it, go into it. Because, sir, do you realize one person can do a tremendous lot. You have heard of Hitler, haven't you? Look, one man, what he did. He was a crazy man, but look what he did. So if you are incorruptible, absolutely, then you will stand against the whole current, won't you? Can you?
Q: Sir...
K: Don't answer something else, sir. I am asking you.
Q: That life may be wrong. If you are going to withstand that, it is going to be a lonely life.
K: Lead a lonely life. Stick to what you think is right. This is right, not to join the corrupt world.
Q: Sir, that current of corruption is very strong in this country.
K: I know that, sir, we have agreed to that. What will you do about it? Will you stand up against it? Isn't that part of your education to find out if you can withstand all that ugliness? Do you realize, sir, the gurus are corrupt, religion is corrupt, politics is corrupt, our relationship is corrupt, and you are being educated to join all that? Do sirs, please answer me. You are all very good at discussing, arguing, tell me.
Q: Sir, I can resist corruption or not, but I consider one thing that I won't be corrupt. That is, I won't do a job which will make me corrupt. I will take up a job where I won't be corrupt. I'll find it.
K: Will you, as you grow up, will you stand up against all that?
Q: Yes, sir.
K: Sir, listen, if you say, 'Yes, sir', you mean it and stick to it. You may starve, you may have no job.
Q: He said that he will do a job like farming, with no corruption, and not join the corrupt gang.
K: So will you become a farmer?
Q: Yes.
K: That's right, sir.
Q: We can't all become farmers.
K: Of course not. We are all so afraid to go against the current, to stand alone. Right? Why?
Q: Because deep down in every human being...
K: No, not in every human being, about you.
Q: OK. It was me I was talking about.
K: Yes.
Q: Deep down in me I have got a feeling that I want to be part of the whole.
K: Part of the gang?
Q: Yes.
Q: You feel quite secure in that position.
Q: I feel that if you want to go against the crowd you have to have a lot of mental strength.
K: Exactly. You need a lot a strength to stand up against all this. Will you learn about it, how to have strength to stand against all this? You see you really want to go with the current. Right? So you are all cowards. Yes, sir. Right sir?
You asked the other day if there was an alternative to exams, jobs, and all that. Do you want an alternative? You started that question, some of you, do you want an alternative? Do you want to find out?
Q: Yes.
K: Yes? Suppose we get a hundred acres and will you learn how to farm, be trained in that, and a few of you join together and start farming on your own, will you? You understand my question? We are thinking of getting a hundred acres, somewhere, where those of you who do not want to join the gang, or the corrupt business, can go there, learn all about farming and go out and buy a piece of land, perhaps two or three of you together and start farming - would you undertake that?
Q: Right now I am financially dependent on my mother.
K: You are. So tell your father, have the courage, the guts to say to your father, 'I don't want to go and join this stupid business, I want to go and farm, with a few of us'. Will you do that? The other day you asked what is the alternative. Are you frightened of that too?
Q: I don't want to become a farmer, it doesn't sound very hopeful.
Q: He is a lawyer!
K: And becoming a lawyer is very hopeful? Do you know how many people there are who want to become lawyers? You asked for an alternative the other day, and there is this alternative, something else other than the usual passing exam, jobs and stuck for the rest of your life.
Q: There is no security in the job, there is not enough security in farming as a family job.
K: What are you talking about?
Q: Ask the farmer today.
K: It all depends. If two or three of you joined together and bought so many acres, or a hundred acres, you could get a marvellous living out of it.
Q: Excuse me. Speaking for myself, I have a natural sort of inclination - well, what I am saying is that this life seems too good to be true, and naturally I am cautious.
K: What do you mean too good to be true?
Q: I am getting all that I want.
Q: He means here.
K: Farming.
Q: The life seems too good to be true, so naturally I get cautious.
K: What?
Q: He seems to imply that if he took to farming his life would be too good to be true, he has no challenge.
K: There is plenty of challenge.
Q: No, I don't mean that.
Q: What do you mean?
Q: You said that you could get some land and farm of it.
K: A group of you.
Q: A group of us.
K: You understand? Get the idea first. A group of you, with your parent's help, after being trained to be good farmers, you know, modern farmers, buy a piece of land for yourself, with the help of your parents - they will give it to you - and work at that. You are completely secure there.
Q: Yes, sir, that is what I am saying. So I am a human being, naturally I am cautious of that because we have come to a stage where everything we are offered has got something else, some strings attached to it.
K: There is no string attached to this.
Q: There may not be to this. I am sceptical because my experience has always been that there is some string attached.
K: There is no string attached, it is your land. You are all frightened, old boys, that is what it is. Frightened to move along a different line.
Q: I dislike farming.
K: You dislike farming, why?
Q: I don't like it.
K: What do you mean, you don't like it?
Q: You can become a dancer, you can become a musician, you can become an artist, you don't have to become a lawyer because your father is a lawyer.
K: Sir, you can become a photographer, a top photographer, if you want to. An artist, dancer, anything you want to make of your life you can.
Q: But I want to become a lawyer.
K: Well, go ahead. Join the corruption. (Laughter)
Q: Sir, it is possible to become a politician, or lawyer and not be corrupt.
K: Can one become a politician and not be corrupt?
Q: He says it is possible to become a lawyer and politician...
K: Oh, yes, anything is possible, but will you be? Go on, sir.
Q: The first thing my father will do is to put me in an asylum! (Laughter)
K: Perhaps, behind the asylum you may be the most sane man. You understand, sir, how mad the world is: preparing for war, right, that's madness, isn't it? Right? It's madness to live in a small community resisting all the other communities. Tribalism is wrong, isn't it? Nationalism is wrong, it is corrupt, destructive. Right? No? You see you don't think along these lines. You are just bookish; your father was a lawyer, you are going to be a lawyer, your father was a politician, you want to be a politician. You don't say, let's find out a different way of living.
Q: It is a new experience for us.
K: It is a new experience. All right. Murdering is a new experience.
Q: That's only one form.
K: I see. So how do you know law isn't corrupt as it is now? You want to go through that to find out?
Q: Possibly.
K: Possibly. Wait. Will you get drunk to find out what drunkenness is? Will you take drugs?
Q: No.
K: Exactly. So you take what you want to do, what pleases you because your father, your grandfather, your great grandfather, was a butcher, a lawyer, or something or other, you join them.
Q: There is a very interesting joke about the model of a lawyer: get on with honour, get honoured.
K: Oh, lord. Go on sir, you were asking another question the other day, what was it?
Q: The alternative.
K: We said, that sir. We are offering you an alternative, something else to do rather than just following the usual traditional rut for educated people, so-called educated people.
Q: Couldn't I be a lawyer as well as a photographer?
K: Oh, you can do a lot of things together, but where is your heart in all that? I can be a photographer, a dancer, a lawyer, a politician, what is your main interest? Why do any of these things? Why be a lawyer? Seek injustice, or making money?
Q: Both.
K: Both. Sir, I used to know a man, he came to see me once, an oldish man, a white beard, he was some kind of judge in this country. Listen to what I am saying please. After one of the talks he came to see me. He said, 'I used to be a judge and passing sentences on what is right.' So one morning he woke up and said, 'I really don't know what is right, what is justice. I must go into it'. So he went off into the woods leaving the family - the good old tradition - and he meditated for eleven years to find out what is justice, what is truth. Will you do that? Of course not, you haven't got the guts to do anything.
Q: But...
K: Wait a minute, let me finish my story. Eleven years after he came to one of the talks and he came to see me afterwards and he said, 'You know for eleven years I have been mesmerizing myself not being able to find out what is truth.' He was an old man. You understand, to have the courage to say after all these years, 'I haven't found it.' You understand?
What else would you like to ask questions about?
Q: What is right action?
K: What do you mean by the word 'right' and 'action'? Just think it out, sir, think it out first, don't just say anything that comes to your head, think it out what do you mean by 'right'?
Q: Right now what I think right is a comparison.
K: Quite, so is that right? Wait, listen carefully: something comparing. You compare this with that, and you think that is right. Now this may be wrong and you compare with that, and your comparison may also be wrong. So that may be not right. So eliminate comparison. Right? Right?
Q: The world is made up of comparisons.
K: I know that. I know the world is made up, sir, I am eighty six, I have lived in the world, so don't tell me the world is made up of comparisons. I am asking you.
Q: Sir but always my thought is marred by comparison.
K: Sir, to compare, what does that mean? You are missing it, I won't move from it. I am asking you, what is right? It must be right under all circumstances. Right? It can't vary according to circumstances. Correct? It must be right under all pressure. Right? It must be so accurate whether it is in this climate or another climate, it is right under all circumstances. Right? So what is that? When you use right doesn't it mean precise, accurate, true - not true according to some ideas of some people but true according to your own perception, and that perception being accurate, logical, sane, rational, that you would call, and much more, right.
Now what do you mean by 'action'? Go on sir, what do you mean by action?
Q: Everything that I do.
K: Everything that you do is action, right?
Q: It seems so.
K: So what you do, does it depend on some future idea? Go on, sir, answer. Go on.
Q: It depends on past ideas.
K: Yes, so if your action is based on past or future ideas, is that action? You know what action means? The doing. The doing not according to the past, or the future, but the doing. Right? Which is what is happening now. So is your action based on belief? Is your action the result of some tradition? Is your action dependent on your father, mother? Is your action based on what other people say?
Q: As far as I can see it is not a right action.
K: Of course not. So right action is action that is accurate, objective, non-personal. Right? That does not vary according to circumstances. And action is the doing without the pressure of the past or the future. Find out what it means to live that way.
Q: The mind has got memories, and the past is always showing.
K: You come up here. What were you saying?
Q: We are memories, sir, we remember things.
K: So you are memory. Careful! Stick to it. You have said something accurate, stick to it. That is, all of you, your thinking, your action, your behaviour, your relationship is based on memory. You are memory. You are not spiritual, you are not divine, you are not something, something superior. You are entirely memory. You understand that? You understand? Hold it, hold it. Memory means the past. Right? Is there an action not based on the past, which is memory? Think it out. Think it out very carefully. Our action is based on memory; memory of the past, clouding the present, and the future. That memory is essentially the result of past thoughts, past. Now is there an action which is not the outcome of the past?
Q: I think memory shouldn't come in between.
K: Don't say, 'should', 'should not', find out, go into it, investigate it, discover for yourself if there is an action which is not based on memory. Find out. Don't ask somebody to tell you what it is, but find out for yourself if there is such action. Or there may be no such action, so find out, spend time, think about it, worry about it, ask your teacher, probably he doesn't know either. So go into it.
Q: Sir, can thought be absent?
K: Thought is memory. Thought is the response of memory. Right? Listen, listen, first find out. You have got it? Thought is experience, knowledge, memory, the response of memory is thought and action. Now I am asking is there an action which is not based on this?
Q: How about thinking?
K: Thinking itself is the past.
Q: What about learning?
K: I am helping you to learn about this. Find out, take time, take trouble, think, go into it, see if there is such a thing as action without all the burden of the past. You understand, this is education because it will make you much more subtle. You understand? Are all of you asleep?
Q: One more thing you said was, end comparison. What do you mean by that?
K: Have you been to museums?
Q: Yes.
K: Yes. Have you seen paintings? Can you look at one painting without comparing it with another painting?
Q: I think I have no memory of it, sir.
K: No, I am asking a question. Just listen.
Q: I have never done that.
K: Do it.
Q: I can't do it.
K: How do you know, have you tried it?
Q: I don't know, sir.
K: Have you tried it? You are a lawyer, you have made a statement which you haven't tried, there is corruption! That is corruption, saying something without examination, without understanding, without going into it.
So you compare yourself with your brother, who is shorter, or taller, or brighter, more intelligent, why do you do that? Why do you compare yourself with another who may be more clever, why?
Q: You want to know where you are.
K: Why? No, sir, go into it a little more.
Q: It will make me work harder.
K: Oh, you think it will make you work harder because you want to be like that? He may be an idiot.
Q: I don't think he is.
K: Wait. Sir, you are all too quick, you don't get the meaning of all this? When you compare yourself with your brother who is brighter, in comparison you think you are not as clever as he is, isn't it. But if you didn't compare what would happen? Would you be clever? Would you be dull?
Q: You are what you are, sir.
K: That's just it: you are what you are. Right? You have said it, stick to it. You are what you are. Move from there, not because your brother is smarter.
Q: But yes, I do compare, why do we compare?
K: I am asking you. Because it is part of our tradition, your school, college, university, go to business, climb, climb, climb. So all that indicates you are not what you are. You have never found out for yourself what you are. You are always imitating somebody else. Right? Right, sir? So you become a secondhand human being, don't you?
Q: How do I find out what I am?
K: That is a different question. I'll tell you, but first realize by comparing yourself with somebody you never find out what you are. Right? Then ask the question, what are you? Go on, tell me, what are you? BSc?
Q: I don't think so. I mean you can answer that, but what do you mean by what are you? You are asking me to compare with something else.
K: No. You said it, what you are, you are what you are.
Q: I mean you can't say what you are.
K: Wait, wait. You said, you are what you are. What are you? Not only you, everybody: what are you? Your name, your form, the way you look: go on, I am telling you, tell me.
Q: Your thoughts.
K: Your thoughts.
Q: Your images.
K: Your images about yourself.
Q: My beliefs.
K: That's right, your beliefs. Go on!
Q: I think I am not myself at all.
K: Stick to it. You have said something good, for goodness sake find out, don't just say something and then go off. You are all these things, aren't you. So you are all these things, aren't you? So are you all these things? Obviously you are. Right? Your name, your form, the way you are physically, what you have learnt, your BA, MA, whatever it is, MAD! Right? You are all that, aren't you, that's what you are. You are all that.
Q: I am not what I am. Or is it that I am not what I am supposed to be?
K: What you are supposed to be is also part of that. You see, you are your name, your form, passing an examination, BA, MA, or whatever it is, you are the tradition, the beliefs, you are all that.
Q: What am I then?
K: You are that. Not, 'what am I then', you are that.
Q: If I am that, so what?
K: I am not saying, so what. You are that.
Q: I want to know.
K: Now, what a minute. Is it possible for your to go beyond all that?
Q: It is very difficult.
K: Why do you say, very difficult?
Q: I mean I can't live without all that because I don't know where I am staying, where I am going.
K: You mean by comparing you feel secure? Right? Are you? By comparing one lawyer against another lawyer, is that security?
Q: Not for you, sir. At times when you compare you might be insecure.
K: Of course you are. Where you are insecure you compare, if you are secure you don't compare. Right? If you are the greatest photographer, as this gentleman is in India, he is secure, he knows he is top of his profession.
Q: Sir but we have to live at times we are very insecure, so he has to live up to that.
K: No. He is good at his profession. If you are a master carpenter and you are top of that, you are secure.
Q: Everybody can't be top of his profession.
K: So what are you good at then? What do you want to do then?
Q: Try to be the top.
K: You can never be the top, old boy. If you keep on trying you will never be the top. But if you are good at something, you understand, not compare. Wait a minute. If you say, I'd love to be a carpenter - not you, you all want to be somebody on top - I want to be a good first-class carpenter, a master carpenter because I love that. I won't compare myself because I love what I am doing.
Q: If I want to be a lawyer...
K: Old man, don't be a lawyer.
Q: To do something excellently you have to be interested in it.
K: That's right.
Q: So how will you find out what interests you, there are so many things in this world, sir.
K: I know there are so many things in this world, but find out what you are interested in. Put your thought sir to it. Don't say, I am interested in gardening, interested in being a farmer, interested in becoming a rich man, in becoming whatever you want. Find out what it is you deeply want.
Q: I think deeply I want to be secure.
K: What? Secure physically?
Q: Physically.
K: Think it out, think it out. First physically.
Q: Yes.
K: You must have that, you must have clothes, food and shelter, that is absolutely necessary. Then finished with that. What is your interest? What are you interested in? This applies to all of you, for god's sake, listen. What are you interested in?
Q: To have...
K: Not interested in, what would you like to do for the rest of your life? Everything is open to you: become a lawyer, politician, a religious bug, a marvellous painter, poet, anything, what is it you want to do? You see, your teachers don't help you in this. Right? Ask, demand, find out together, discuss it.
Q: Only a few are willing, sir.
K: I am asking you now, old boy.
Q: I don't know what I am interested in. I just want to be young.
K: Oh, no. I may as a young boy wanting to be a pilot. Right? As I grow a little older I throw that out. Then I say I want to be a businessman. So I keep on until I am dying and I never find out, because you have never asked what you love to do. Not compare because it gives more money, or my father wants it or that, what is it that you really love to do out of your heart?
Q: Sir, what I want to do people will call me a fool.
K: Let them call you a fool, who cares! If you love something to do it doesn't matter what people say. Look, I am doing what I love to do. Right? And I don't care what people say, it doesn't matter because I love this. Do find out, you are young, find out, give your attention to it, ask.
Q: Sir, I am interested in doing something, very interested but at the same time I can't do it because of responsibility.
K: You have responsibilities at your age? Have you responsibilities?
Q: Yes, sir.
K: What? Feeding your mother, feeding your father, feeding your brothers, feeding your uncle? Do you understand what that word 'responsibility' means? You plant a tree, you are responsible that the tree is protected, watered, looked after, cared for. Right? Have you such a responsibility? Or is it just an idea that you are responsible?
Q: They have to spend a lot of money here and they expect something; so if I do something different they are going to be hurt.
K: Yes. Your mother and father produce you, so they are responsible for you. But it doesn't mean you should do exactly what they want you to do. You have a responsibility for yourself, the way you life.
Q: How can I go against them when they have done so much for me?
K: Oh, really, are you serious in saying this? When they have done so much for you how can you go against them? Right? Aren't you going against them now?
Q: No.
K: Ah, careful! Aren't you going against them when you are listening to what the speaker is saying? That's just a trick of words saying, I am responsible because they have spent so much on me. And you are doing something exactly that they don't want you to do. Don't play those kind of tricks, sir.
All right, that's enough sir, isn't it, right? Right sir? Will you sit quietly now for a few minutes? Really quiet. Close your eyes, keep absolutely quiet.


1st Talk With Students

2nd Talk With Students


SAANEN 1ST PUBLIC QUESTION & ANSWER MEETING 29TH JULY 1981

It is a lovely morning for a change. And I hope you had the pleasure of looking at the long shadows of the morning.
We have had many, many questions. We didn't count them but there must have been over a hundred. And out of those we have chosen some, not because they are easy to answer, or what we like to answer, but we have chosen some that may be representative of some of the questions that have been put. There have been, if I may point out, rather absurd questions, but there are these questions which we have gathered together and put for this morning.
When one asks a question, is the answer more important than the question itself? When one looks to an answer one overlooks the question. In the question itself, if we examine it deeply, is the answer. In the question itself. And how one approaches the question is all important, not try to find a rather clever, or not clever, or an answer that is worthwhile or personal. So please bear in mind that we are together, and I must emphasize again, that we are together examining the question. And out of that question, in the investigation of that question, the answer is inevitable. There are ten of them this morning. I don't know if we can answer all of them but we will try.
1st QUESTION: What do you mean by insight? Does it differ from intuition?
What do we mean by intuition? Having a hunch, having a feeling that is the right thing. And intuition is also having been sensitive, capturing something which may be conditioned, which may be personal, which may be a desire, wish fulfilment. And we must be clear and hesitant in using that word intuition, because it may be one's own unconscious desire, one's own longing for something to happen, or sudden feeling that it is the right thing to do. But I think insight is different. May we go into it together?
The scientists, the physicists, the technological people have an insight into some invention. They see something new. Is that insight partial or is an insight whole? You understand? We are meeting, I hope, together. I may have an insight as I am an engineer into the structure of a bridge. And I operate according to that insight. That insight being more powerful, I adjust all my knowledge to conform, or adjust, to that knowledge - right? - to that insight. But is that insight partial? A poet, a painter, a musician, may have an insight, but it is still partial. When we use the word 'insight' we mean insight into the whole movement of life, not one part of it - right? So let us together find out what we mean by insight, how does it take place? - if you are interested in it. Because that may be the solution for our problems, specially psychological issues that are such a tremendous travail in all our lives. So together let's find out what we mean by insight.
Is - I am questioning it, so please question it also - is insight an action of memory? One has accumulated a great deal of knowledge, psychologically or physically, and that knowledge may, being limited, see something very clearly. But that knowledge being always in the field of ignorance because there is no complete knowledge about anything, including oneself, and when there is an insight from that limited knowledge that insight must also be limited. So insight, we mean by that word, it is not the outcome of knowledge - knowledge being you can examine, say for example, all the comparative religions, the various sects, the various rituals and so on, you can examine them, study them, and come to a conclusion. Whereas that conclusion may be rational, sane, logical but it is based on the activity of thought. And therefore it is limited. And that conclusion naturally must be limited. That's clear. Whereas insight has nothing whatever to do with knowledge, it has nothing to do with remembrance, but you have an insight say into all the comparative religions, with all their rituals, sanctions, dogmas, beliefs and so on, if you have an insight into all that you will see they are all similar - right? They are all based on thought and therefore all religions are limited. There is an immediate perception, not a logical conclusion, an action but the total perception of all the religious activities in the world, having an insight implies you see that they are essentially limited because they are put together, invented by thought.
Similarly to have an insight into one's relationship, which is much more difficult. Relationship, as it is now based on images, hopes, pleasures, fears and so on, essentially based on the images that thought during a period of time, it may be a day or ten years, has built it. To have an insight into that, that is, relationship is based on images, to have an insight into that is to dispel the images. I hope you are following some of this.
Suppose I am married, or have a girl friend, my relationship actually is based on my particular like and dislike, my particular attraction, sexual or otherwise, the environmental influences, the biological demands and I establish a relationship with another person based on that. Obviously. And is it possible to have an insight into the whole movement of relationship - not come to a conclusion that I have images, I must break them, how to break them and so on and so on and so on, but to have an insight into it, which means to see basically what it is, fundamentally what it is. And if one has that deep insight the action which comes out of that insight is much more logical, much more sane and has a quality of something original, love. I hope you are following all this. Right?
That is, to take a very simple example: all nationalism is glorified tribalism - right? All nationalism - American, Russian and all the rest of it is glorified tribalism - right? The moment you see that, that it is a very limited, narrow, feeling which divides man, to have an insight into that is to be free from all the tribalism - right? Are you following all this? Or if you have an insight into the question of obedience and following, whether the obedience to a guru, to a priest, to a law and so on, to have a deep insight into this quality of following and obedience, will you obey, follow anybody? Naturally you will obey laws, whether they are good or bad we are not discussing, how far you can go, how far you cannot go, that is not our problem for the moment, but the whole concept of following and obeying - obey a doctor, obey a surgeon and if I am not too neurotic and the policeman isn't too brutal, I will obey him. But the whole psychological desire in which lies the security of following, if I follow somebody I feel safe, whether it is a psychiatrist, or a priest, or my wife or husband, or whatever it is, one feels safe - right? Now if you have an insight into that, that is a mind, a brain that is conditioned to follow, the feeling of following and the urge to follow completely drops away instantly.
So insight is not brought about through will, through desire, through memory, it is immediate perception and therefore action. When we talk about perception, is it possible to observe without the word - please do it as we are talking and you will see - is it possible to observe a tree, a person, the speaker, to observe without the word, the word indicating all the memories, the reputation, the remembrances, the word implying all that. Knowing the word is not the thing, can you observe without the word? Right? And when you observe, is the observer different from the observed? One observes that tree. There the observer, I hope, is different from the tree - right? The observer is not the tree. That would be rather neurotic to say, "I am the tree". But to observe the tree without calling it the tree, without the name. The name and all the things associated with that name, is the tradition, the memory, the past, which says, "That is the tree". To look at it without all that in operation - right? Please do it as we are talking about it. And can one observe oneself without the word, without all the associations connected with that word, to look at it? And when you do observe in such a manner, is the observer different from the observed? Wait, I'll show it to you.
The feeling of anger arises in me: is that anger different from me? Or I am anger? But what thought has done is, a moment later one says, "I have been angry", which means I am separate from that anger - are you following all this? Whereas the actual fact is when there is anger there is only anger, that feeling. There is no observer different from the observed. That division arises only after. Out of that division comes all our conflict - right? So is it possible to observe without the word, without all the memories associated with that word? Then only the observer is the observed and that eliminates altogether the division which brings about conflict. To have an insight into that is to end the division - right?
2nd QUESTION: How can the idea of, "You are the world and you are totally responsible for the whole of mankind" be justified on a rational, objective, sane basis.
I am not sure, one is not sure it can be rationalized on a sane, objective basis. But we will examine first before we say it can't.
First of all the earth on which we live is our earth - right? It is not the British earth, the French earth or the German, Russian, Indian, Chinese, it is our earth on which we are all living. That is a fact. But thought has divided racially, geographically, culturally, economically. That division is causing havoc in the world - obviously. There is no denial of that. That is rational, objective, sane. Right? And we have been saying human beings, living on this earth, which is our earth, all ours, not the isolated, divided communities, it is our earth on which we are all living, though politically, economically we have divided it - for security, for various forms of patriotic, illusory reasons which eventually brings about war.
We have also said that human consciousness is - please go into this with me, you may disagree, you may say it is all nonsense, but please listen to it and see if it is not rational, objective, sane - all our human consciousness is similar - right? We all, wherever, on whatever part of the earth we live, we all go through a great deal of suffering, a great deal of pain, great anxiety, uncertainty, fear. And we have occasionally or perhaps often, pleasure. This is the common ground on which all human beings stand - right? This is an irrefutable fact. We may try to dodge it, we may try to say it is not, that I am an individual and so on and so on, but when you look at it objectively, non-personally, not as British, French and so on, in examination you will find that our consciousness is like the consciousness of all human beings, psychologically. You may be tall, you may be fair, you may have brown hair, I may be black or white, or pink or whatever it is, but inwardly, psychologically we are all having a terrible time. We all have a great sense of desperate loneliness. You may have children, a husband, and all the rest of it, but when you are alone you have this feeling that you have no relationship with anything, totally isolated. I am sure most of us have had that feeling. And we are saying this is the common ground on which all humanity stands. And whatever happens in the field of this consciousness we are responsible. That is: if I am violent, I am adding violence to that consciousness which is common to all of us. If I am not violent, I am not adding to it, I am bringing a totally new factor to that consciousness. So I am profoundly responsible: either to contribute to that violence, to that confusion, to that terrible division, or as I recognize deeply in my heart, in my blood, in the depths of my being, that I am the rest of the world, I am mankind, I am the world, the world is not separate from me, then I become totally responsible, obviously, which is rational, objective, sane. The other is insanity, to call oneself a Hindu, a Buddhist, a Christian and all the rest of it - they are just labels.
So when one has that feeling, that reality, the truth of it, that every human being living on this earth is responsible not only for himself, but responsible for everything that is happening. Now how will one translate that in daily life? How will you translate it? - if you have that feeling, not an intellectual conclusion, as an ideal and so on, then it has no reality. But if the truth is that you are standing on the ground which is common to all mankind, and you feel totally responsible, then what is your action towards society, towards the world in which you are actually living? The world as it is now is full of violence - right? And only a very, very few people escape from it because they are carefully guarded, protected and all the rest of it. One realizes, suppose I realize I am totally responsible, what is my action then? Shall I join a group of terrorists? Obviously not. Obviously competitiveness between nations is destroying the world - the most powerful, the less powerful, and the less powerful trying to become more powerful, which is competition. Not only nationally, which is destroying the world, shall I realizing that I am the rest of mankind and I am totally responsible, shall I be competitive? Please answer these questions. When I feel responsible for this naturally I cease to be competitive. And also the world, the religious world as well as the economic world, social world, is based on hierarchical principle - right? And shall I also have this concept of hierarchical outlook? Right? Obviously not, because that again is the one who says, "I know", the other says, "I do not know". The one who says "I know" is now taking a superior position, economically, socially, religiously and has a status. And if you want that status go after it, but you are contributing to the confusion of the world.
So there are actual, objective, sane actions when you perceive, when you realize in your heart of hearts, in the depth of your being that you are the rest of mankind and that we are all standing on the same ground.
3rd QUESTION: You use the term 'psychological time'. This is difficult to comprehend. Why do you say that psychological time is the source of conflict and sorrow?
Let us consider together what is time. Time by the watch, time by the sun setting, sun rising, time as yesterday, today, tomorrow - that tomorrow may be a hundred years and yesterday may be another hundred years backwards, and the time today is that we are sitting here listening. That is time physically, in the acquisition of knowledge, in so-called evolution; to learn a language time is necessary, to become a physicist time is necessary, to drive a car time is necessary - right? That is obvious. Is it that we carry this idea of time, which we have established naturally, logically because I need time to learn a technique, is it that we have carried over this principle of time into the psychological world? You are meeting my point. You understand? Are we meeting each other? Or am I talking to myself? Right.
I am asking the question: one realizes time is necessary in acquiring a skill. Is it that principle we have carried over into the psychological area? Or psychologically time exists for itself? Not that we have carried it over but time as a process of evolution psychologically, time in itself exists. You follow this?
Please let us be quite clear on this point: is there psychologically, in itself, intrinsic in itself, time? Or we have carried over from the time element that is necessary in learning a skill to the psychological world? So there are the two problems. That is: psychologically does time exist per se? Or we have introduced it because we have been conditioned to that therefore we react to the psychological world in the same manner? Clear?
So it is obvious that we need time to learn a skill. Clear? Now we are asking: is time inherent in the psychological structure, psychological nature? Or thought has brought the element of time into it? Are we following each other? Is it too difficult? Right? May I go on?
Wait sirs, let's go slowly into it. I hope you are also working, not just listening. (Inaudible comment) We are coming to that sir, one moment. We will come to that sir, please. It is all right sir, take time! (Laughter) Have patience.
Patience has no time. Impatience has time. Right? When you are patient you are silent, listening. But if you are impatient and say "Let's get on with it", time element comes in. Obviously. So please let's look at this sensitively, not say, "You are right", "I am wrong" and so on, but sensitively let's approach this question. Has thought introduced into the psychological realm the whole idea of time? Or in the very nature of the psyche time is? First of all psychologically thought, which is part of the psyche, thought has introduced time: I am this, I will be that. I am angry, I will get over it. I am not successful but I will be. All that movement is time. The distance covered from what I am to what I shall be. The space between me as I am and as I will be. So time is what is, the space to be covered to achieve that. So the whole process of that is time. I do not know myself, I must learn about myself, educate myself. The same thing is operating as in the world of skill - I am going to learn about myself, which admits time - right? So I am asking - we are asking: time is a factor of thought, thought is the response of experience, knowledge, memory stored up in the brain. And that memory responds which is thought. Again this is an obvious fact. If you had no experience, no knowledge, you would be in a state of amnesia, or whatever you like to call it. But because we have accumulated a great deal of knowledge, psychologically, and that is stored up in the brain as memory and thought.
So this whole process of accumulating knowledge about oneself, learning about oneself, and gradually building information about oneself, all that implies time. That is: psychological time and time by the day and by the watch. Chronological time and psychological time. Again that is a fact. Now apart from that, is inherent in the psyche this element of time? That is: being and becoming. Right? I am only putting it in different ways. Is there inherent in me, which is the psyche, this question of time at all? Please don't jump to a conclusion. That is: in me there is a timeless state? I am not saying that at all. That is the old tradition. We are not saying that, we are just asking.
Is the me free of time? Right? Obviously not. The me, my family, my nation, my character, my capacity, my loneliness, my despair, my whole travail in existence, is me. The me that is going to die, the me that lives. Going to the office, to the laboratory, factory, whatever you are doing. And all that is the activity of thought, including the me. The me is my form, my name, the image I have about myself, if I have one, the things I have done, the things I want to do, etc. etc. - all that is me, which is my consciousness. The content of that consciousness is put there by thought which is time right?
So there is psychological time, which is the movement of thought, fear, pleasure, pain, suffering, joy, so-called love, all that is the movement of thought; thought being memory, space, time, the achievement of it. Now we are saying - please bear with me - we are saying that the psychological time is the factor of conflict and sorrow. That, the questioner says, why do you say that? As we have been pointing out during the talks, that thought is the root of fear. Thought is the root of pleasure. I have had pleasure yesterday, the remembrance and the desire to continue tomorrow. That is the movement of thought. And sorrow: sorrow, as we said, is the essence of isolation. Sorrow is the outcome of self-centred egotistic activity. We are only putting it differently. So thought is responsible for this. And thought creates, is time itself, of course. So is it possible to have, to be free of psychological time, because that divides? And where there is division there must be conflict - like the Jew and the Arab, like the capitalist and the totalitarian - division between me and another, with my wife and the husband and so on and so on. Wherever there is division there must be conflict, that is law. It is not my law, it is there.
So thought, time, space, psychologically is the source of conflict and sorrow. After examining it, is it possible for thought - please listen to this - for thought to realize its own place, which is in the world of technique and it has no place psychologically? Please don't reject it, just look at it. Psychologically time exists when I have an image about myself and you tread on that image, that brings wounds, that hurts. That is the element of time. Now if I have no image about myself it is finished. Is that possible, living in this world, married and all the rest of it? That is to have psychologically no tomorrow. It is not when Dante talks about all those who enter Inferno that there is no hope, it is not that at all. You know what I am saying? Why do we have hope? I am not saying you shouldn't or should. Why do we have hope? See what happens? I have a hope to be a great man or whatever it is, my hope. And I am working for that. And I am a failure, generally I am. Then I get bitter, angry, violent, cynical. And violent, cynical, bitter, I am adding to the confusion of the total consciousness, to that, I am maintaining that - right? So if I have an insight into this, the image disappears entirely.
You might ask the speaker: are you glibly talking about it and you have your own private, secret image? I know you are terribly interested in that. This question has been asked, I don't know how often, in India, in Europe and in America, and each time that question is asked I am aware, not easily answered, which is when I say there is no image about myself - either you say, "That is nonsense", or you say, "It doesn't matter to me. As long as I have an image about myself" - right? You understand? It doesn't matter if you have no image about yourself, who cares? But what is important is to find out how to live - not how - to find out if it is possible to live in this terrible world, dangerous world, criminal world, to have no image. Find out. Don't say, "It is not possible". Or say, "It is possible". But to study the image that you have and have an insight into it, and end it immediately.
We have only answered three questions in an hour. Oh Lord!
4th QUESTION: How does one draw the dividing line between knowledge which must be retained, and which is to be abandoned? What is it that makes the decision?
I will read it again carefully. How does one draw the dividing line between knowledge which must be retained, and that which must be abandoned? What is it that makes this decision? You have understood the question?
The questioner is asking where does knowledge, which is necessary, to be a skilful engineer, carpenter, plumber, or if you want to be a politician - I hope none of us do - and the line between that and the recording - please listen - the recording of personal knowledge, personal hurts, personal ambitions, where apparently we have sustained knowledge and therefore harmful. So where do you draw the line between that and this? Is it clear? And the questioner says: and what is it that makes this decision: to keep it there and not to keep it here?
Do you see one of the factors in this question: how we all depend on decisions. I will decide to go there. I won't go there. Decide. What is that decision based on? Just look at it carefully please. My arm, my past knowledge, past pleasure, past pain, past remembrance of things which says, "Don't do that anymore", or "Do it". That is, in decision there is the element of will - right? Will is the accumulated, concentrated form of desire - right? Right? Desire, which says, "I must do that", but I call it will. So will is the accumulated, concentration of desire. We have been into the question of desire, I don't want to go into it now because it is - shall I go into it? Eh? No. Thank God!
Q: Why are we sitting here now?
K: I don't know why you are sitting here sir, but we are talking about decision. We are saying there is a great element in decision, will. And on that tradition we are conditioned. I am questioning, the speaker is questioning that action at all. You understand? Because will is a divisive factor, a dividing factor: I will do this, and my wife says I will not do that - right? So will is essentially desire and has in it the element of division - me and not me, and so on. I must succeed and so on.
So is there a way of living - please listen to this - without the operation of will at all? Right? A way of living in which there is no conflict, and conflict exists as long as I exercise will, obviously. I wonder if you are clear. Now let's find out if that is possible.
The questioner asks: how does one draw the line between the accumulating factor of knowledge necessary to act skilfully, and the non-recording factor of the psyche? Not recording my hurts, my insults, the flattery, all the bullying and all that, not recording any of that. How does one draw the line between the two? You don't draw the line. The moment you have drawn the line you have separated, and therefore you are going to cause conflict between the knowledge and non-recording, then you ask "How am I not to record?" I am insulted, personally the speaker has been insulted by professionals, so please don't join the professionals! How not to record the insult, or the flattery, it is the same thing. The two are the two sides of the same coin - you understand? Flattery and insult. You insult me. My brain instantly records it. I get hurt. In the field of technology I must record. But here why should I record? You insult me. All right. Why should that insult be carried over, day after day, when I meet you and I say, "You have insulted me". From that insult I retaliate. Now is it possible not to record at all any psychological factors? You understand? You understand my question? My wife - if I have one, thank God I haven't got any - if I have one, she says something brutal after I have come back from the office because she has had a tiresome day herself with rambunctious children, so she says something violent. Instantly because I am tired I want some kind of peace in the house, so I record it. Now I am asking myself: I am tired, I have worked, I come into the house, she says something brutal and is it possible not to record that incident at all? Otherwise I am building an image about her and she is building an image about me, so the images have relationship, not us. You understand sirs? It is an obvious fact.
So is it possible not to record? The recording process is to strengthen, to give vitality to a centre which is the me - right? Obviously. So is it possible not to do it? And it is only possible, however tired one is, to be attentive at that moment, when the wife or I am brutal. Because as we explained the other day with regard to meditation, where there is attention there is no recording. It is only when you are self-centred, and that very self-centredness is concentration, then there is recording. Right?
So to see the truth of this you need knowledge on this level, and here you don't need knowledge at all. See the truth of it, what freedom it beings you. That is real freedom. Right? If you have an insight into it, you don't draw the line, nor decide. There is no recording.
Do we go on? Enough?
5th QUESTION: Intellectually we understand that the observer is the observed. But what is necessary to perceive this so that it goes beyond the intellectual level?
The question is: what is necessary to go beyond this intellectual acceptance that the observer is the observed? First of all do we even intellectually accept it? Question yourself please. Do you even intellectually, that is verbally, logically, discerning and saying, "Yes, it is so, logically. Because it has been pointed out, objectively, logically." And you say, "Yes" - is that so? Do you even intellectually accept that? Or it is just a lot of words floating around? But if you do accept it intellectually, what does that acceptance mean? When you say, "I intellectually agree with you", what does it mean? It means absolutely nothing. It is just a form of convenient social acceptance, saying, "Yes, you are quite right but you may be wrong". So intellectually we don't even accept it. If we do it is again very superficial, and therefore of no value. But the fact is that the observer is the observed. That is the truth. That is: I am lonely, with all the implications of tremendous feeling of isolation, having no relationship with anything. I am completely absorbed with fear in the sense of detachment from everything. That depresses me tremendously. And my natural instinct is to run away from it, suppress it, run after meeting people, football, religion and all that. But the escape from the fact brings about the division. I am lonely, I must not be lonely - right? The escape from 'what is' gives me not only conflict, because it is divisive, it helps me not to understand this thing called loneliness - right?
Is loneliness separate from me? When I say, "God, I am lonely", is that feeling of desperate, anxious, fear of loneliness, is that something separate from me? Or I am that? Right? You understand? My self-centred activity, my ambition, my image about myself and so on, all that has brought about this sense of isolation, which I call loneliness. That loneliness is not separate from me. If it is separate from me I can act about it, run away - right? Suppress it and so on. But if it is me - please understand this - if it is me that is the state of loneliness, what is one to do? You understand my question? I am lonely, you know all the feeling of it. You may be married, have children and so on but you are basically terribly lonely. If that loneliness is something separate from me, then I am in conflict with that loneliness - right? I fight it, I try to fill it by knowledge, by excitement, by this or that, but if it is me I can't do anything about it. You understand? See, just stop there for a minute.
Before I am accustomed to do something about it. Now I realize I am that. Because I cannot do anything about it, it ends conflict but the thing remains - right? I can't do anything about it so it is there. So can I - please listen to this - can my thought remain with it completely, not run away from it, remain with that loneliness with all its anxiety, fear, all the complexity of that loneliness, totally without any movement, look at it. When you look at it, if you look at it as an observer looking in, then again the problem arises. But the fact is that loneliness is you so we have to look at it without the observer, as a whole. When you do that completely, loneliness disappears totally, never to come back.
Right sirs, I have answered five questions, that is enough.


SAANEN 2ND QUESTION & ANSWER MEETING 30TH JULY 1981

Again there are many questions. Every day they are piling up and we cannot possibly answer all those questions. It would probably take a couple of months, but I am sure you wouldn't like to sit here, nor I, for a couple of months answering these questions.
As we said yesterday, the answers are not important, but the questions are. Whether we put those questions seriously or flippantly or casually - if the questions are put seriously, a problem that is really disturbing one's mind and one's heart then those questions are worthwhile answering, or enquiring into those questions. So please we have chosen some of the questions, not according to what we like or dislike but which may be worthwhile discussing, going into generally. And in reading these questions we are together examining, not only the questions but the outcome of those questions and whether it affects our daily life, which is what matters.
1st QUESTION: I have a son whom I dearly love. Can I prevent the world from corrupting him? How can I give him a right education?
I hope the question interests you.
They are discovering, the scientists, and those who are concerned with babies and children, that babies are very alert, learn, watchful. And they can know, or realize or sense when the mother is liked or disliked by others. They are testing all this out especially in America. And from the moment he is born, or she is born, the parents are already conditioning him. The parents, their relatives, the people around him, are already shaping his mind, his brain. And so from the moment he is born conditioning takes place. And as he grows older this conditioning is strengthened by the society he lives in, by the parents, by other boys and girls and so on. And in schools, colleges, university - if they are lucky enough to go to universities - the conditioning academically goes on. Knowledge has become extraordinarily important, to act skilfully, to earn a good livelihood in daily life. And most of the parents, educators are concerned that their children, the students, the college graduates and so on, pass academically with high marks. They neglect, both the parents, the educators, totally the whole psychological world of the student. So when we ask, what is right education, is it not, not only academically, to have a good brain, to know the world in which we live, the whole technological development, learn all about it skilfully so that he can have a good job and so on. The parents are concerned that he should quickly marry and settle down. Get a job, with a wife, and screwed down for the rest of his life. That is what the parents are concerned with.
And society is concerned that he should be a good citizen, accept more or less things as they are, both religiously, politically, economically and status quo should remain. The Conservatists politically on the right only want to conserve, and the Liberals and Labour, left, want to change things. So the battle goes on between the political parties and the poor child who has grown in this chaotic world doesn't quite know what to do, what to think, and slips into something quite easy, which is to have a family, job, and for the rest of one's life for fifty, sixty years go to the office and back and forth. Right? This is what we call education. This is what is happening actually in the world, whether in America, or here or in India or Asia. And apparently the vast majority of human beings throughout the world seem satisfied with things as they are. Or dissatisfied because they have no money, want a better position, more power, money - and when you get money, power, position, the world is quite safe, though there are terrorists whose function is to terrorize.
Now what is right education? Knowing all this is going on around the child, around the student as he grows up, that the mother and the father are concerned with themselves, with their careers, with their ambitions, with their separate successes, and so where does the child come into all this? Obviously as in Asia, as one has watched, the babies are cuddled, held by the mother closely. They have no nursing homes, nor batteries of children in a hospital. There, being very, very poor, the children have to remain with the mother, there is no Social Security, therefore they must have more children, more children are necessary to earn a livelihood when they are old because there is no Social Security in the East. So the pattern is repeated over and over and over again.
Now the questioner asks: the parent loves his child and what is right education? You cannot possibly keep the child at home and educate him because he will meet other children and the group instinct is so strong they will condition him in spite of you. You may talk, urge, point out all the conditioning, the absurdities, the cruelties but the spirit of the gang, the group, the other children have far greater influence as one observes on your particular child. Right? These are all facts. If one is aware of all this, wars, brutality, the emphasis on acquiring knowledge academically and each one wanting to find out a job in which he will be comfortable, give him some assurance, and the whole process of all that is modern education.
One is quite sure that you know all about this. If you have looked at the world, if you have looked at your own children, at what is happening, this is the pattern, the mode of modern society. Is that right education? Which is: to emphasize and cultivate academic knowledge, technological knowledge, how to be an engineer, psychologist, doctor and so on, and there end. Or the cultivation of the whole of the human being, not only the academic side but also understanding the depth of the psychological world. Is this possible to do in a school - both? Not only attend to the academics but also help the student to understand his whole psychological nature, the conflicts, the confusion, the fears, the anxieties. And if it is a boy, he enters the army, specially in Europe, not in America or England, for two years, trained to kill, prepare for war and the parents say, "I dearly love my child". That is, you are preparing for the child to be ready to kill and be killed. This is modern civilization. They talk about beauty, love, god, and the hierarchical structure of society, all preparing for war. And this has been going on for five, ten thousand years, and we, ordinary citizens, accept all this. And we say, "What can we do?" What can one, or a group of people do when the whole monstrous structure is geared to war? Probably you cannot do anything; but to be aware of this, to be aware that wars are caused by national divisions, racial divisions, economic divisions, communal divisions, divisions brought about by ideals, beliefs and so on, to be aware of all this. And if one is aware, that very awareness is bringing about its own action. It isn't that you have to do something - join a political party, or this or that, but if one is really, deeply concerned, if one really loves one's children. But I am afraid that is not possible because most parents in the world are very selfish. They want to fulfil themselves. You know all that is happening. The woman has to go out and earn money because she wants a better carpet, better refrigerator, or whatever it is, and the husband wants to climb the ladder of success, so they are absorbed in themselves and the child has very little part in their lives. So the educators take them over and condition them to the desired pattern.
But being aware of all this, not intellectually, but deep in one's heart, in one's feeling, if one really loves one's child, is it possible to educate him, or have a school where he is educated not only academically but much more psychologically, to understand his whole being, to be free of his own problems, to face the problems and end them, not carry on day after day, day after day. So that demands educators who understand all this, who understand what the world is, what society has become, what the culture of which we are all so very proud, which has become so utterly destructive and an educator who realizes his utter total responsibility to bring about a good human being. We are using the word 'good' in the sense of holistic, or whole human being, not a divided, broken up human being, fragmented and therefore perpetually in conflict with himself. That demands a teacher who understands all this. But unfortunately throughout the world the teachers are the least respected, the least paid. The teachers are the most important people in the world because they are bringing about a new generation of people, therefore they must be respected, paid well, looked after as in the old Asiatic world where the teacher was the most important person in society. Such teachers perhaps do exist in some of the schools in which we are connected, but it is a tremendous task because the parents don't want something whole. Society doesn't want it. So if those who are really concerned with education and the right kind of education, if they can come together, put all their resources into this.
One of the parents in a group discussion said, "Why should I sacrifice myself, give up my drinking, smoking, pot, drugging, for my child?", you understand? So they are not concerned, and so we perpetuate this terrible society in which we live.
So right education is the cultivation of the whole of the brain, not part of it. When that cultivation of the whole of the brain comes about there is holistic action in which there is no conflict. And such a human being is a good, compassionate human being. And it is up to you, if you want such a school.
2nd QUESTION: If there are no individuals how can individual effort be made to be serious, attentive, alert? And where in this is the individual's responsibility for his actions?
I hope you have understood the question. Let's be very clear what is an individual, if there is such an individual. And if there is no such thing as individuality then what is that so-called individual to do? That is the question. Which is, right action, seriousness, deeply concerned and responsible. That is the question. We all accept that we are all separate individuals, both in the West and in the East. This is the tradition, this is what we have been educated to accept, from childhood. And also it is very, very, very carefully cultivated by religions, maybe unconscious, but it is cultivated by religions, by the educators, by the woman and the man and the child. This is the pattern that we have accepted. Now we are asking: is that pattern in which the so-called individual functions, is that individual actual? Or he thinks he is an individual: actuality and the thought that says, "I am an individual" - you see the difference? Are we clear on this? The actuality and thought that creates an actuality which it thinks is real. You have understood these two points? Right?
Now, are we individuals? Let's be objective, not emotional, not romantic, sentimental, are we individuals? Or we are the result of thousands and thousands and thousands of years of collective, of a brain that has evolved through time, which has gathered innumerable experiences, has faced many wars, suffered, anxious, uncertain. If you say you are an individual and that is happening to you that has happened to every individual throughout the world - right? To every human being, whether he lives in Russia under tyranny, whether he lives in the so-called democratic world, or in the rather disordered world of the East. Fortunately it is somewhat disordered and inefficient - fortunately because the moment you get very efficient, very orderly, you fall into the groove and there you stay, which doesn't mean we are advocating inefficiency.
Are we individuals? Or our whole consciousness, which says, "I am an individual", our whole consciousness which we think is the individual, is that consciousness separate from you or from another? You understand? You say as an individual that your consciousness is separate from the other - is that so? We are questioning it, we are not saying it is, it is not, is that so? Or your consciousness is similar, modified but similar to the consciousness of every human being in the world - right? He suffers, goes through a terrible time, tortured, poverty, penury and so on and so on, just like you - right? Are we aware of this? That is a fact. You might not like it, you might say, "Well I prefer my own individuality. I have a different character from somebody else, character is shaped by your conditioning", and so on and so on. They say exactly the same thing in India, "Oh, I am different because my name is different, my form is different, my characteristics are different. I have certain tendencies" or this, that and the other. "I belong to a certain class of people" - you know the whole rational explanation for maintaining individuality. But when you look at it very carefully, patiently, observing what is actually going on, human consciousness is similar, modified by their different cultures, outwardly, on the skin of the consciousness as it were, but inwardly the same current, it is the same ground on which every human being stands. This is logical, objective, sane.
So you are not an individual. That is very difficult to accept. It is like being brought up as a Catholic or a Protestant, or a Buddhist and so on, it is very difficult for them to see that religions have been invented, put together by thought, you have been programmed like a computer and you repeat. And it is very difficult to point out and deeply accept that all religions are put together by thought, and thought is never sacred. Whatever the symbols, the pictures, the images, thought has created, those symbols are never sacred because thought itself is a very small affair. Right? So similarly it is very difficult for us to accept that we are not individuals.
And if you are not an individual is it not possible to be much more serious, much more concerned with the whole of humanity, of which you are? From that feeling of wholeness of mankind, right action comes. When you feel utterly, totally responsible for your action as a human being who is the rest of humanity, out of that feeling comes right behaviour. It is not individual behaviour. When there is this feeling that you are the whole of humanity, not intellectually but the feeling in your heart, in the depth of your being, then how can you kill another? How can you then be self-centred? And if you are an individual, which is an illusion as far as the speaker is concerned, then you act as a human being, separate, fragmented, broken up. And out of that fragmentation you act and therefore breed more conflict. This is what is happening. Look what they are doing politically in the world, for god's sake, see all this. Each country concerned with itself, competing with other countries. And it is the job of the politicians to sustain this because otherwise they would lose their jobs.
So it is only when you feel utterly, totally responsible for the whole of mankind, in that feeling is love, and when there is love you will not do a thing to destroy another human being. And that is right action, right behaviour, right thinking.
3rd QUESTION: We know that asking how to maintain awareness is a wrong question, since awareness is moment to moment, but does the capacity of awareness develop, getting stronger and stronger in endurance? And is this what you mean by the awakening of intelligence? If so does this not imply process?
It's hot! First of all let's understand what we mean by awareness. Don't let's complicate it, for god's sake let's keep it simple. What does awareness mean: to be aware where you are at the moment where you are, sitting there, aware of the tent, the shape of the tent, the various divisions that hold the tent up, to see the proportions of the tent, and generally the environment that is around the tent - the mountains, the hills, the green pastures, the running waters and the blue sky, if there is a blue sky. To be aware of all that outwardly. And also to be aware of the person you are sitting next to, the dress, the colour, the look on his face and so on. All this can be observed at a glance - right? To be aware of all this. And the questioner says: awareness is from moment to moment. Is that so? The speaker is supposed to have said it. Is that so? Why should one be aware all the time? You understand - that is what is implied, endurance, to last. Why should it last? Is it because you feel that state of attention, which is part of awareness, is a state that brings you a certain quality of energy, a sense of joy, a sense of feeling without a border. You understand? Is that why you want to maintain, sustain, cultivate awareness?
Then if that is your motive, that is, you want to maintain your awareness, sustain it, enhance it, make it as long as possible, there is a motive behind that and therefore awareness becomes then a matter of choice. You understand? If I have a motive to be aware then I choose the right moments to be aware. Or I desire to have this awareness endure. But is that awareness? If I look at the tent because I like the shape of it, I don't like the shape of it, I wish it were cooler, I wish this or that, I am not then aware, observing the actual fact. So awareness is something that is not cultivable. Either you observe, or you don't observe.
Once the speaker was standing waiting for a bus in a long queue in London. A man with a bowler hat walked past the long queue, got in front. And the man next to him took his hat off his head and passed it down. (Laughter) And the man had to go back! But if the man was aware he wouldn't have done it. But most of us are so concerned with our own problems, with our own - you know, all the muck that we have collected for generations, with that we are concerned. And intelligence is something entirely different. It is a title of a book - The Awakening of Intelligence, but is intelligence to be slowly awakened? Is it a process? Now process implies time - right? I must sleep, I gradually wake up. It may be a waking up immediately which may have a split second interval, which is time, or it may take a long time. Process implies time. That is one thing.
What is intelligence? When you say he is an intelligent man, what do you mean by that? Intelligence according to a dictionary meaning is to have the capacity - please listen - to read between the lines, to read between the words and also it means gathering information by observing, by learning, by information around you and acting according to that information, reading between the lines - all that is implied by intelligence in the sense that thought is operating. That is, thought is reading between the lines, between the words, the hidden meaning. And also thought is gathering information by watching, seeing, hearing, optically reading and so on, it is gathering it. Out of that gathering, reading between the lines, acting, is so-called intelligence - right? That is to be very clever, to be sharp, to discuss opinions, holding on to your opinions because you etc. etc. All that is generally called intelligence - right? We, the speaker, is questioning that, whether that is intelligence. Or intelligence is something entirely different. Are we together in this? The speaker is not laying down anything. He is not being dogmatic but together we are enquiring. We have accepted intelligence as we have just now described. And also we say it is intelligence to go off to Asia and meditate from somebody or other. You follow? All these patterns have been repeated over and over again and we call that intelligence.
Now we are asking what is the depth of intelligence? The depth. That is very superficial - you understand? Gathering information, reading between the lines, watching, learning and cultivating that intelligence of thought, which is common to all mankind, we say that intelligence is really destroying humanity because it is competitive, because it has been reduced to individual intelligence, it has been reduced Einstein this or that. So that intelligence, which is the product of thought, that has become competitive, aggressive and so it is gradually destroying human beings. And we are saying that is not intelligence. There must be another quality of intelligence - right?
Now we are going to enquire together into that quality of intelligence. Not by listening, enquiring you are going to get that intelligence but if one has the capacity to patiently enquire into it, the very enquiry is that intelligence. You understand? Have you understood this? I see you haven't. Oh I am so tired of all this blasted explanation!
We say humanity has accepted that as intelligence. We are not discussing that. We are pointing out its dangerous nature. Now we are beginning to enquire into what is the very root of intelligence, the depth of it, the extraordinary vitality of it, the tremendous energy that is involved in that intelligence. And in that intelligence there is love, compassion. We are enquiring into that. Now to enquire the mind, the brain must be free from its tether, from its prejudices, from its conclusions, from its limited, narrow tradition - all tradition is narrow. So the brain that begins to enquire into what is the depth and the quality of a mind, a brain that is compassionate, love - to enquire, to penetrate that, penetrate rather than enquire, penetrate is to have a brain that is completely free otherwise it cannot penetrate. Obviously. If I am tethered to my belief, tied to my family, tied to a conclusion, the brain is limited, it functions in a very narrow, limited way. Whereas if the brain is free from its anchorage, from its attachment, then it can penetrate, because a mind that is free can only penetrate - right? Obviously. That brain that is free is already intelligent. That intelligence cannot be cultivated. You understand? The very truth of freedom is intelligence, because love is not jealousy, love has no hate, love doesn't belong to one group or one family - love and compassion is not individual compassion for somebody. It is love and compassion and intelligence go together. And from that comes right action.
Now if one has really understood, not intellectually but in your heart of hearts then you are intelligent.
4th QUESTION: I have studied, been to Asia, discussed with people there, I have tried to penetrate beyond the superficiality of religions into something I feel in my bones although I am a logical man, something profoundly mysterious and sacred. And yet I don't seem to apprehend it. Can you help me?
It depends with whom you have tried to discuss. Shall we go on with this question? You are not tired?
One wonders why you go to Asia at all, except for trade. Perhaps people who go there for religious purposes are also trading - you give me something, I will give you something. One questions why go to the East at all. Is truth there and not here? Is truth to be found through people, through a guru, through a path, through a system, through a prophet, through a saviour? Or truth has no path? There is a marvellous story in India of a boy who leaves home in search of truth. He goes to various teachers, to various parts of that country, walking endlessly, every teacher asserting something or other. And after many years as an old man he comes back to his house after searching, searching, searching, asking, meditating, taking certain postures, breathing rightly, fasting, no sex, and all that. At the end of the time he comes home to his old house. As he opens the door there it is! The truth is just there. You understand? You might say, "It wouldn't have been there if he hadn't wandered all over the place." That's a cunning remark but you miss the beauty of that story if you don't see that truth is not to be sought after. Truth is not something to be attained, to be experienced, to be held. It is there for those who can see it, but as most of us are everlastingly seeking, moving from one fad to another fad, from one excitement to another excitement, sacrificing - you know all the absurdities that go on, we think that time will help us to come to this. Time will not.
So the question is: I am a logical man, something profoundly mysterious, sacred I feel exists. I cannot apprehend it. I can understand it, I can logically see it, but I cannot have it in my heart, in my mind, in my eyes, in my smile. The questioner says, "Help me". If one may point out something, don't ask for help from anybody, because the whole history of man is in you, the whole travail, the mystery - if there is a mystery. Everything man has struggled, sought, found, denied, illusion, all that is part of your consciousness. When you ask for help, forgive me if I point this out, most respectfully, not cynically, if you ask for help you are asking something from outside, from another. How do you know the other has that quality of truth? Unless you have it you will never know whether he has it or not.
So the first thing is, please, I am saying this with great affection, care, please don't ask for help. Then if you do the priests, the gurus, the interpreters, all of them pour on you and you are smothered. Whereas if you look at the problem, the problem is this: man throughout the ages has sought something sacred, something that is not corrupted by time, by slow time, by all the travails of thought. He has sought it, longed for it, sacrificed, tortured himself physically, fasted for weeks, and he has not found it. So somebody comes along and says, "I'll show it to you, I'll help you." Then you are lost. Whereas if you say: is there something sacred? The mystery only exists because it is mysterious, but if you uncover it, it is no longer a mystery. Truth isn't a mystery, it is something far beyond all concept of mystery.
So is it possible for a man - listen to the question first - for a man who has studied a great deal, various aspects of religion, of the East and the West, accumulated a great deal of knowledge both in the scientific world, the Left and the Right, the Marx, etc. etc. read all that. There are lots of people who have read that and their brains are crowded. We used to know an author and he used to say to me that, "I know all the Asiatic religious thought, the Christian thought, 'The Cloud of the Unknown', the various mystics of Europe, and so my brain is full of other people's knowledge. And can I ever experience something totally original?" - you understand? The cry of such a human being who is desperately wanting something - not wanting - seeing something, this is not enough. Then what do they do? They take to drugs hoping to experience that something original. It is not a chemical product that is going to produce that originality.
So, what is one to do? What am I to do - I am asking as though an outsider - I am asking, what am I to do, knowing I am a serious man, I am human, I can laugh, I can shed tears, but I am a serious man. And I have superficially enquired into all the aspects of religion, and I recognise their superficiality, therefore I have discarded them, whether the superficiality of the gurus, the churches, the temples, the mosques, all the preachers in the world, because if I see one actual state of religious aspect of superficiality I have seen the whole lot of them. I don't have to go through them all. So what am I to do? Is there anything to be done? Who is the doer? And what is it that is being done? Are you following all this? Please follow all this, step my step, if you are interested in it. If you can discard all your superficiality with your garlands, pictures, you know, all that nonsense, if you can discard all that and stand alone, because one has to be alone. The word 'alone' means all one. Solitude is one thing, all alone is one. Solitude has in it the quality of loneliness, you can walk alone in the forest and be alone, or you can walk in the forest feeling that you are in solitude. That feeling is totally different from the feeling you are alone. Now what am I to do? I have meditated. I have followed different systems, slightly and I recognize their superficiality. I must tell you another story, if you don't mind.
We were speaking in Bombay, enormous crowd and so on. And the next day a man came to see the speaker. He was an old man, white haired, white beard. He told me the following story: he was one of the important judges in India, an advocat, a judge, highly placed, family, children, respected and all that stuff. And one morning he said to himself: "I pass judgement over others, criminals, swindlers, robbers, business robbers, political robbers and so on. I pass judgement, but I don't know what truth is so how can I pass judgement if I don't know what truth is?" This man who came to see me was telling me. And so he withdrew. That is one of the old traditions in India, highly regarded, respected, he withdrew from his family, went into the forest to meditate. This is the tradition in India still that when a man renounces the world he must be clothed, respected, fed, wherever he wanders in India. It is not an organized society of monks. He is alone. So he withdraws into a forest and he said that for twenty five years he meditated. And after hearing the speaker the other evening he said, "I have come to see you. I have come to say how deeply I have hypnotized myself, how in this hypnosis I have deceived myself." For a man who has meditated for twenty five years, to acknowledge that he has deceived himself - you understand the nature of a human being that says that. Not just these monks.
So what am I, who have a certain amount of leisure, serious, not following anybody - because if you follow anybody that is the end of it. Please see all this that I am saying. It is the end of your penetration into that which is eternal. You have to be completely a light to yourself, not depend on anybody. Their initiations, their garlands, nobody. Otherwise you cannot be a light to yourself. So I realize I must be a light to myself. I don't follow. I don't do any worship, any ritual, and yet that which is eternal is eluding me. It is not in my breath, in my eyes, in my heart. So what am I to do?
First of all can the brain be free of the centre which is me? You understand my question? Can my brain be free of myself, the self, whether that self is super self, ultra, ultra, ultra super, it is still the self. Is there total dissipation of selfishness, to put it very simply? Selfishness, the self-centre is very cunning - it can think it is escape from all selfishness, from all concern about its own entity, its own becoming, and yet very subtly, deeply it is putting out a tentacle - you understand all this? So one has to discover for oneself whether there can be complete and total freedom from all selfishness, which is all self-centred activity - right? That is meditation. To find out a way of living in this world, without being selfish, self-centred, egotistic activity, egocentric movement. If there is a shadow of that, a movement of that, then you are lost. So one has to be tremendously aware of every movement of thought. That is very easy, don't complicate it. When you are angry, for the moment you do not know even that feeling. But when you examine it you can observe the arising of it - right? The arising of greed, the arising of envy, the arising of ambition, aggression, as it arises to watch it, not at the end of it, as it is arising, as you watch it, it withers away. You understand? So the brain can be aware of the arising of a thought. The awareness of the arising of thought is attention, not to smother it, destroy it, put it away, but just the feeling that - don't you know the feeling of hunger when it arises? Obviously you do. Or your sexual feeling, as it arises to be completely aware of it. So the awareness, the attention of the movement of the 'me', my desire, my ambition, my egotistic pursuit, when one is aware as it arises, it withers away. That is absolutely necessary so that there is not a particle, a shadow of this 'me', because the 'me' is separate. I went into all that. So that is the first thing I have to understand. Not control my body, special breathing, yoga - you know all those - you wash your hands of all those.
Then to have a brain that is not partial - right? You understand? That is not acting partially but whole. I do not know if you have gone into this. I am talking so long. I must be brief.
We pointed out the other day that we are functioning not with all our senses, but only partially. The partiality, the narrowness, emphasizes the self - of course. I am not going to go into it in detail, you can see it for yourself. But when you observe the mountain, the trees, the rivers, the blue sky, the person whom you love or whatever it is, with all your senses there is no self. There is no me that is feeling all of it. So that means a brain that is not functioning as a dentist, as a scholar, or a labourer, as a super astronomer, but functioning in the whole of your brain. That can only take place when the brain is completely quiet. So no shadow of self and absolute silence of the mind, quietness, not emptiness - that gives a wrong meaning. Most people's brains are empty anyhow! But to have a brain that is not occupied with anything, including god, meditation, with nothing. Only then the brain is silent, full of vitality and that brain has a great sense of love, compassion, which is intelligence. Right?


SAANEN 3RD QUESTION & ANSWER MEETING 31ST JULY 1981

This is the last question and answer meeting. Probably you should meet again next year.
One always wonders why one asks questions. Is it out of curiosity or to stimulate a challanging question which will stimulate the speaker and so bring out something new? Or we ask questions which are put by serious person with serious problem? If it is a serious problem in one's life then such questions have an importance, have a sense of vitality; and such questions can be answered truthfully, in depth. There are some of these questions which have been put, which I have chosen this morning or rather last night. And there are too many questions all together, probably about hundred or more - over hundred and fifty - and it is impossible to answer all those questions. So we have chosen what is probably applicable to all those questions and not according to what one likes or easy to answer but we have chosen these. And I hope, you will excuse us if we do not answer all the questions.
Q: I hope, you excuse me for disturbing you. I hope, I do not disturb you too much. I feel yet so distance from you in order to say that you don't want to be a guru, I still feel that you are. You sitting there; we are so far away from you and I wonder, it cannot be changed. That's my own question.
K: Sitting on a platform doesn't give one authority. Sitting on a platform, little rised above is only for convenience because you can see the speaker and the speaker can see you. And the whole question of authority, guru - we have dealt with that question so very often. Perhaps we should deal with it again. There is a question with regard to gurus little later on. May we wait till then, sir?
1st QUESTION: If two people have a relationship of conflict and pain, can they resolve it, or must the relationship end? And to have a good relationship isn't it necessary for both to change?
I hope the question is clear. What is the cause in relationship of pain, conflict and all the problems that arise in relationship? What is the root of it? Please in answering these questions we are thinking together, I am not answering it and you just receiving it or accepting it, or reject it, but together we are enquiring into these questions. This is a question that concerns all human beings, whether they are in the East, here, or in America. This is a problem that really concerns most human beings. Apparently two people, man and woman, cannot live together without conflict, without pain, without a sense of inequality, without that feeling that they are not profoundly related to each other. One asks why? There may be multiple causes, sexual, lack of temperament, the opposite feeling that of belief, of ambition, there may be many, many causes for this lack of harmony in relationship. But what is really the source, the depth of that source, which brings conflict in each of us? I think that is the important question to ask, to ask and then not wait for an answer from somebody, like the speaker, but having put the question, have the patience to wait, hesitate, let the question itself take seed, flower, move. I don't know if I am conveying that feeling.
I ask myself why, if I am married to a woman, or live with a woman, why do I have this basic conflict between us. I can give a superficial answer - because she is a Roman Catholic and I am a Protestant, or I am this or that, those are all superficial reasons. But I want to find out what is the deep rooted, or deep source of this conflict between two people. I have put the question and I am waiting for the question itself to flower, to expose all the intricacies that lie behind the question because there are a great many intricacies in the question and what the question brings out. For that I must have a little patience - right? A little sense of waiting, watching, being aware, so that the question begins to unfold. As it unfolds I begin to see the answer. Not that I want an answer but the question itself begins to unroll, show me the extraordinary complexity that lies between two people, between two human beings that perhaps like each other, perhaps are attracted to each other, when they are very young they get sexually - and all the rest of it - and later on as they grow a little older they get bored with each other and gradually escape from that boredom through another person - divorcing or quietly, you know, all the rest of it. But the same problem exists with the other. So I have to have patience. Patience, I mean by that word, not allowing time to operate. I do not know if you have gone into the question of patience and impatience.
Most of us are rather impatient. We want our questions answered immediately, or escape from it immediately, operate upon it immediately. So we are rather impatient to get on with it. This impatience doesn't give one the depth of understanding of the problem. Whereas if one had patience, which is not of time, because I am patient, I am not wanting to end the problem, I am watching, looking at the problem, let it evolve, grow. So out of that patience I begin to find out the depth of the answer. Right? Let us do that together now this morning. We are patient, not wanting an immediate answer and therefore our minds, brains are open to look, are aware of the problem and its complexity - right? We are trying - no, I don't want to use the word 'trying' - we are penetrating into the problem why two people can never seem to live together without conflict. What is the root of this conflict? What is the depth or the superficiality of this conflict? And what is my relationship with her, or with somebody? Is it superficial? That is, sexual, the attraction, the curiosity, the excitement, which are all superficial, sensory responses are superficial - right? So I realize these responses are being superficial and as long as I try to find an answer superficially I will never be able to see the depth of the problem. So am I free from the superficial responses and the problems that superficial responses create and try to solve those problems superficially? I don't know if you are following?
I have seen that so I won't find an answer superficially. Therefore I say, what is the root of it? Is it education? Is it being a man I want to dominate the other? I want to possess the other? I am attached so deeply I don't want to let go? And do I see that being tied, attached, will invariably bring about corruption? You follow? - corruption in the sense I am jealous, I am anxious, I am frightened, I want all the sequences of attachment - one knows very well. Is that the cause of it? Or is the cause much deeper? You follow? First of all we said superficial, then emotional attachments, emotional and sentimental and romantic dependence? If I discard those, then is there still a deeper issue involved in this? You are getting it? We are moving from the superficial lower and deeper and deeper so that we can find out for ourselves what is the root of it. I hope you are doing this. Right?
Now how do I find the root of it? How do you find the root of it? Are you wanting an answer - right? Wanting to find the root of it and therefore making a tremendous effort? Or you want to find it so your mind, your brain is quiet, looking - right? So it is not agitated, it is not the activity of desire, will. It is just watching. Are we doing together this? Just watching to see what is the deep root, or deep cause, the basis of this conflict between human beings. Is it the sense of individual separation? See, go into it very carefully please. Is it individual concept that I am separate from the other basically, though biologically we are different but the sense of deep rooted individual separative action, is that the root of it? Or is there still a deeper root, a deeper layer, you understand? I wonder if you are following all this? We are together in this? First sensory responses, sensual responses, then emotional, romantic, sentimental responses, then attachment, with all its corruption? Or is it something profoundly conditioned brain that says, "I am an individual, and he - or she - is an individual. And we are separate entities, each must fulfil in his own way and therefore the separation is basic." - right? Is that so?
Is it basic? Or I have been educated to that? That I am an individual and she - also an individual - must fulfil herself in her own way and I must equally. So we have already started from the very beginning these two separate directions. They may be running parallel together but never meeting. Like two railway lines that never meet. And all I am doing is to try to meet, try to live harmoniously, struggle, "Oh, darling you are so good" - you follow? - repeat, repeat, but never meet. Right?
So if that is the cause, and apparently it appears to be the cause, the root of it, is that separative existence of an individual a reality? Or it is an illusion which I have been nourishing, cherishing, holding on to, without any validity behind it? If it has no validity I must be quite sure, absolutely, irrevocably sure that it is an illusion and can the brain break away from that illusion and realize we are all similar, psychologically? You follow? My consciousness is the consciousness of the rest of mankind, though biologically we differ, psychologically, our consciousness is similar to all human beings. If I once realize this, not intellectually but in depth, in my heart, in my blood, in my guts, the feeling, then my relationship to another undergoes a radical change - right? Inevitable.
Now the questioner asks: we are in conflict, must it end? If we battle with each other all day long, as most people are, struggle, conflict, you know, the bitterness, the anger, the hatred, the repulsion - we bear it as long as we can and then comes the moment when we have to break. We know the familiar pattern of it, there are more divorces after marriages. And the questioner asks: what is one to do? If I am everlastingly in conflict with my wife and somehow I can't patch it over, must the relationship end? Or I understand basically the cause of this disruption, of this conflict, which is the sense of separate individuality and I have seen the illusory nature of it and therefore I am no longer pursuing the individual line, therefore what takes place between me, who has perceived that and lives it, not verbally maintains it but actually lives it, then what is my relationship with the person, with the woman who still thinks in terms of the individual? You understand my question?
It is very interesting. Go into it. I see, or she sees - better put it onto her - she sees the foolishness, the absurdity, the illusory nature of the individual, she understands it, she feels it, and I don't because I am a male, I am more aggressive, more driving and all the rest of that. So what takes place between us? She has comprehended the nature and I have not. She won't quarrel with me, never - right? She won't enter into that area at all but I am constantly pushing her, driving her and trying to pull her out of that area. I am creating the conflict, not she - you have understood how the whole thing has moved? Are you following all this? The whole thing has moved. There are no two people quarrelling but only one. See what has taken place. And I, if I am at all sensitive, if I have real feeling for her, I begin to also transform because she is irrevocably there - you understand? She will not move out of that area. See what happens. If two immovable objects meet there is conflict. I don't know if you see. But if one is immovable, the lady, and I am movable I naturally yield to that which is immovable - right? I wonder if you understand this. This is very simple.
So the problem then is resolved if one has real comprehension of relationship, without the image - which we went into previously. Then by her very presence, by her very vitality of actuality she is going to transform me, help me. That is the answer. Got it?
2nd QUESTION: Would you please go into what you mean by reading the book of one's life at a glance? Or with a single look.
I think it is fairly obvious that we human beings are the history of mankind. Right? In us is the totality of all human psychological knowledge - right? That is fairly obvious. I hope. Must I go into that? That is, the story of mankind, which is wars, tears, bloodshed, pain, grief, laughter, agony, anxiety, loneliness, sorrow, all that is part of me, I am that. I am the story of all that - right? The book of history is me, not the kings - part of the kings too, I am all that. Now can I read that book, which is me, do I have to read it page by page, chapter by chapter, not missing a single line until I come to the end of the book? You understand my question? I am the story of all mankind, that is fairly simple, to see that even intellectually - right? Do I see that intellectually that I am the story of all mankind; all mankind suffers, has shed tears, laughter, irritation, conformity, every sense of indignity, vulgarity, superficiality, I am all that - otherwise I wouldn't elect the politicians as they are - right? So I am all that, including the priest, and the gods that thought has invented. I am all that. Now that book is me. Have I to read page by page? Or can I understand that whole book with one glance, with one single look? You understand the two questions?
We are saying it is impossible to read that book page by page, chapter by chapter. That would take you all your life because all your life is a period of time. During that time you are adding more and more, or taking away little by little. But you are gathering more and more. So the book can never be read page by page. It can never be read - you understand? If you understand that, which is logical, objective, if you realize that it cannot be read page by page then you have only one issue: which is to look at it with eyes that comprehend from the beginning to the end at a glance. You understand? What does that imply? What does it imply to look at yourself, which is the story of mankind, historia, mankind, to look at it? You understand? Again this requires patience. To look at it with a patient, silent brain so that the book itself unfolds rapidly.
Now, just a minute: when you have a map of Switzerland - is it Switzerland, yes - when you have a map of Switzerland with all the lakes and the mountains and all that, the beauty of the land, if you have a particular direction from Gstaad to Bern you are only concerned with that route. You don't look at the rest of the map. That is, you have a particular direction and if you have a particular direction you neglect to look at the rest of the map. Please understand this. But if you have no direction then you look all round. You have understood? The moment you have a motive which gives you a direction, then you are only looking in a particular direction. But if you have no motive and also no direction then you look at the whole map at a glance. You have understood? Now can you do this, the same with oneself - anger, jealousy, brutality, aggression, attachment - all that. That is the whole map of yourself, which requires quietness of the brain and no direction. Then you see clearly the whole of it. You hear the whole tone of that history and you have captured immediately, the wholeness of it - right? Have you got it?
Shall we go on to the next question?
3rd QUESTION: Some of us including myself have had experiences of seeing lights, a feeling of oneness with the universe, energy, the awakening of kundalini, inward clarity. These last sometimes for moments, for hours. Are these not steps towards illumination?
K: Can we be little bit funny? I wonder if one's liver is alright when you see lights, flashes and all that. (laughter) Just a minute, just a minute. You know, some people do have, seriously, certain experiences, certain perceptions. I wouldn't call experiences. Now let's examine what experiences are. What is an experience? Either it is sensory experience, sensual experiences or psychological experiences, actual physical experiences like pain, toothache and so on. We are talking here about psychological experiences.
Now what do you mean by experience? An incident, a happening which you must recognise, name it, and therefore the experience is different from you who are experiencing? I don't know if you follow all this. Therefore it means, if the experiencer is experiencing something, he must know what it is. He must be able to recognize it, otherwise it is not an experience, right? I don't know if you follow all this. If I can't recognize the experience, it doesn't exist. I recognize it because I have already had the symptoms, the knowledge of it. Therefore I say that is an experience. I have seen by experience as a Hindu - if I am a Hindu - some deity because my brain is conditioned to that. If you are a Christain, you have an experience of Jesus or whatever it is. So as long as there is an experiencer separate from the experience, experience - what you call the new experience, is really the old experience manifesting itself in a different form and you recognize it. And you call that experience. Now a mind that is clear, absolutely without that shadow of self, has no experience. Right? Because there is nothing to experience.
Illumination is a state of experience which is so absurd. Because, sir, truth or that ultimate energy, you can't experience. You can't say well, I have reached that. That statement: I have read, that is full of vanity and arrogance. A mind, a brain or a mind that is free from arrogance, which is utterly in its simplicity humble, in which there is no self whatsoever then that eternity might be there. But if you say I am experiencing that then you are - it is like experiencing anger. It is as good as anger. But don't let's call it illumination.
And there is this new brought again from India - I wish they would keep it to themselves - brought from India, about the Kundalini. Probably many of you have heard this. If you haven't, forget it. But if you have, those people who write about it, forgive me please, I am saying this most respectfully, those who talk about do not know anything about it. You might say what right have you to say that. Why do you say that they do not know? Which means you know, right? Naturally that is an obvious question. I don't want - personally, I don't want to enter into this question because anybody who says, I know what it means, they do not know. It's much too complex. The whole idea is this: Energy, when it is misused, destroys the energy that can comprehend the total source of energy. Do you understand? If I misuse my energy in various forms - arrogance, selfish action, competition, agression, soaked in sorrow and talking endlessly about it, or constantly being occupied with something or other, I am wasting energy. Obviously, like a motor running all the time in the garage; it will soon wear itself out. But the idea of all this is that, this energy when it is not wasted in any direction, that very human energy which is not the energy created by conflict or the energy created by thought, that energy is or apprehends the total energy of universe. That is the idea about Kundalini and all that kind of stuff.
So the questioner says, asks, is this a process of illumination? You can't, if one may point out again most respectfully, you cannot prepare for illumination. It is like cooking a nice dish. You take time till the potatoes collect... (laughter). And illumination is not something that you come gradually, process. It is there if you are utterly, totally unselfish and have a brain that is utterly without a shadow of conflict.
4th QUESTION: You have invited your audience, listeners, to doubt, to question. It becomes necessary to question rightly, so would it be worthwhile to go into the issue of a wrong question and the whole art of questioning? (Which we have done, but I'll read it again.)
Please the speaker has not invited you to question, to doubt, to have scepticism. It is part of one's own natural intelligence. It is not the speaker says, "Let's doubt". That is meaningless. But if we are not gullible, if we want to question, if we want to find out, if we want to enquire, penetrate, you have to have scepticism, you have to doubt your own experiences, your own standards, your own conclusions, your own prejudices. But we don't. We question, doubt what others are saying - right? Now when one is questioning out of one's own innate enquiry, penetration, doubt, then it has importance, then it has vitality, it clears the brain of its prejudices. If I am prejudiced and I hold on to that never questioning it, my brain becomes gradually dull. But if I question my prejudices, my beliefs, my conclusions, my whole concept of religious behaviour, religious all the rest of it, my brain becomes lighter, clearer, active. Right? Naturally. So the speaker is not inviting you to doubt. You have to doubt, that is part of life. It is only the gullible, the people who want to hold on to some fanciful, romantic, sentimental image that daren't doubt.
And the art of questioning: you know there are three arts: the art of listening, the art of seeing, and the art of learning - right? The art of listening is to listen without interpretation - right? To listen without translating what is being said to suit your own comfort and desires. To listen not only with the hearing of the ear but to listen to the word and what lies behind the word and listen so attentively that you capture the depth of the meaning. The art of seeing is to observe without the word, without the name, without the form; which means to observe without any direction, without any motive, to observe so that you capture the whole movement of yourself - you follow? The movement of the trees, of the rivers, of the hills, to see. And the art of learning is, as we have learnt the art now, to accumulate knowledge. That is the art of learning. I don't know mathematics but I study, I have a professor who will teach me and gradually I learn mathematics so that I can apply it as an engineer, or a technician, to the whole technological world - right? (loud noise of engine) Can I wait for that?
The art of learning is to accumulate knowledge about any subject and specialize in that subject, and act skilfully. That is what we call learning. That is, gather knowledge, information and then act. The other is act and from that action learn - which is the same as the other. I don't know if you are following all this? Right? I gather information in order that I can live, have a livelihood, act skilfully or unskillfully. Or the other is: is to act and from that action learn. Which is, from that action I have accumulated knowledge. They are both similar. They are not separate, they are both similar but some are emphasizing the other, which is, act first and learn from action. This is being trotted out by some - I won't go into it. So both are the same: which is, accumulate knowledge and act.
Now is there another form of learning? It is very interesting if you go into it, question it. We are familiar with the old system: accumulate knowledge, and act. Is there another learning - we will use the word learning for the moment, in quotes - is there another learning which is not accumulating? You understand? Because see what happens: when you accumulate knowledge and act skilfully, your skill is always limited - right? Limited according to your knowledge and knowledge can never be complete and therefore your action will inevitably be incomplete and therefore cause conflict - right? That is clear. Now we are asking: is there an action which is not based on knowledge? This is a difficult question, please have patience and find out. Is there another form of action which is not based on learning, accumulating knowledge? See what action born of knowledge implies. One must be very clear on that. Are you getting tired?
Audience: No.
Let's start again. One must be very clear: the implications of learning, being informed, and from that knowledge act. That knowledge can never be complete therefore action can never be complete. And therefore such action must bring about regrets, guilt, the feeling of guilt and conflict. That is clear. Is there another quality of action which is not based on knowledge, which is based on thought - you understand? An action which is not based on thought. Thought being the response of knowledge, experience, memory, stored in the brain. Action of thought is limited therefore there are regrets, pain, sorrow and all the rest of it. Is there an action which is not born of thought? You get the question? Are we meeting the question?
Let's find out. If you see what knowledge and action imply and the truth of it, not the intellectual concept and acceptance of it, but the truth of it - right? - that action based on thought must inevitably create conflict, guilt, regret and all that. Because thought itself is deeply, irrevocably, limited, because knowledge is limited about anything. Now is there an action not born of thought? Probably this is the first time you hear it, therefore your whole attitude to it would be to resist it. Or you might say, "Prove it. We know the other very well but as we don't know this, prove it to us" - right? I am not proving it to you. I am not a conjurer. All that the speaker is saying is: watch the two - you understand? Watch very clearly the limitations of actions borne of thought. And question, enquire, penetrate into an action which is not borne of thought. "For us," you say, "I don't know what that means because I have never even looked at it, considered it." So somebody comes along and says let's look at it together - right? I am that person, the speaker is that person who says, let's look at it together.
Is love thought? You understand my question? Have you understood my question? Is love born of thought, born of desire, born of pleasure? I am asking, the speaker is asking a simple question. If you say love is part of thought, then love is part of hate. Naturally. Can hate and love together exist? And so logically, objectively, perhaps very, very sanely, love has no relationship whatsoever with thought. And thought, as it is not related to love, what is the action of love which has no relationship with thought? You understand the question? Are we meeting each other? Are we a little bit paralysed by this question? I am afraid we are. If we associate love with thought, as we do, then love must inevitably bring conflict, obviously, because we have associated love with desire - sexual and other forms of desire. And also if we associate pleasure with love again it is the operation of thought, as we have been into that, then love is totally involved with thought. And if it is involved with thought it must bring about great travail to human beings. That is simple. Right?
So is there an action which is not born of thought? Perhaps I won't even use the word love because that might complicate it. We say, the speaker says very clearly, definitely, irrevocably, that there is an action not born of thought. And he will explain this to you very clearly. When you perceive something clearly and that perception of clarity can only come when the brain is free from all anchorage, from all sense of attachment to belief, persons, ideas and so on - right? That frees the brain from its conditioning so that it can look afresh. Right? The looking afresh is to have no division between the observer and the observed. We explained that again carefully. So there is an action of perception in which there is no observer and the observed and therefore no activity of thought, and action is free from thought. I have explained it very carefully - right? That is, if I can observe without any prejudice a person, specially in relationship, to observe very clearly, without all the memories one has gathered about her or him for the last twenty, forty, ten days. To be free of that, utterly, a brain that is not collecting hurts, insults and all that: such a brain is free to observe. That observation is the operation of the total brain because there is no hinderance - right? It operates as a whole. Then an action born out of that wholeness is without conflict. It is not the action of thought. Right? I have explained it, it is up to you.
5th QUESTION: Who are you?
Is that an important question? Or would you say, "Who am I" - not who you are, who am I? And if I tell you who I am, what does it matter. It is only out of curiosity, isn't it? It is like reading a menu at the window, you have to go into the restaurant and eat food. But when you are standing outside and reading the menu, it won't satisfy your hunger. So to tell you who I am is really quite meaningless. First of all, I am nobody - right? That's all. It is as simple as that. I am nobody. But what is important is: who you are, what are you? When they ask who you are, in that question is implied that you are somebody very great therefore I am going to imitate you, the way you walk, the way you talk, the way you brush your teeth, or whatever it is. I am going to imitate you, which is part of our pattern, you understand? There is the hero, or the man who is enlightened, or the guru, and you say, "I am going to copy everything you do" - it becomes so absurdly silly - you understand? Childish to imitate somebody. And are we not the result of a lot of imitations? The religions have said - they don't use the word imitate - give yourself over, surrender yourself, follow me, I am this, I am that, worship - right? All this is what you are. In school you imitate. Acquiring knowledge is a form of imitation and of course there is the fashion - short dress, long dress, long hair, short hair, beard, no beard - imitate, imitate. And also we imitate inwardly, so we all know that.
But to find out who you are, who you are, not who the speaker is, that is far more important, and to find out who you are you have to enquire. You are the story of mankind. If you really see that it gives you tremendous vitality, energy, beauty, love because it is no longer a small entity struggling in the corner of the earth. You are part of this whole humanity. It has a tremendous responsibility, vitality, beauty, love. But most of us won't see this, as most of us are concerned with ourselves, with our particular little problem, particular little sorrow and so on. And to step out of that narrow circle seems almost impossible because we are so conditioned, so programmed, like the computers, that we cannot learn something new. The computer can but we can't. See the tragedy of it. The machine that we have created, the computer, can learn much faster, infinitely more than I can, than the brain can, and the brain which has invented that, that has become ultra intelligent machine - right? Whereas our brain is sluggish, slow, dull because we have conformed, we have obeyed, we have followed, there is the guru, there is the priest, there is the rich - you follow? And when you do revolt, as the revolutionaries and the terrorists do, it is still very superficial - changing the pattern of politics, of so-called society, society being merely the relationship between people, and we are talking of a revolution not physical but the psychological revolution in which there is no, at the depth, conformity. You may put on trousers because you are in this country and in India it is different clothes, that is not conformity, that is nothing, childish. But inwardly, not a feeling of conformity. Conformity exists when there is comparison. For a mind to be totally free from comparison, that is to observe the whole history which is embedded in you.
I am afraid this has to be the last question. There are too many of them.
6th QUESTION: Would you please speak further on time, measure and space.
I hope you aren't tired, are you?
Audience: No.
K: Please don't be polite. If you are tired just quietly listen. As most of us are tired, our brains have become exhausted by the usual repetition, going to the office, seeking pleasure, resisting conflict. Our brains, please realize they are tired brains. If they weren't tired you wouldn't be here. I wouldn't be here either. But we are tired human beings because we are frightened, there is terror, there is danger in the streets, financial uncertainty, war, atom bombs, we are really extraordinarily exhausted human beings - through drink, drugs, over indulgence in every form. And we are going to talk about something that requires a great deal of penetration, a great deal of attention. And to go into it very deeply you have also to relax, to be free to look, to penetrate, however much one may be tired.
(Repeats the question: Would you please speak further on time, measure, space and thought.
This is important to understand because man has always asked, the serious ones, whether time has a stop, whether man can ever be free from the limited space he lives in, not only physically. The physical space is becoming narrower and narrower, because of over population, cities, we seem to live in flats, drawers that you pull out and put back. You understand? Push back. Space, physically, is becoming very small, and perhaps that is one of the reasons why there is violence in the world because we have no space. That is why big cities like New York, London, Paris, they breed violence, we are all much too close together. This is one of the facts which have been investigated. They have put many rats in a small space and these rats become totally disorientated, they eat their own children, they kill each other, exactly as we are doing, because they have no space, physical. This is a question that one must go into very, very seriously if you are interested.
Measure - there are three things - time, measure, space. What is time, what is space, what is measure? We are going to enquire into them. Time, measure, space.
And as we said, some of the writers have asked this question, whether time has a stop - psychological time we are talking about, not the chronological time by the watch, you can't stop the sun from setting or rising. But we are talking about time as a movement of becoming or being, or climbing, or expanding - right? Time, which is part of evolution, the psychological evolution. The biological evolution has almost come to an end for man, obviously. He is not going to develop a third arm or fourth arm or something or other. So we are talking about psychological time. Time as hope, as something that has happened yesterday or last year, and that memory of it is time, the repetition of it is time, the endeavour to escape from it is time - you are following all this? To suppress it, to do something about it, all that involves time. And the people ask, not only the writers, the scholars who have written volumes about time and all the rest of it, and also the ancient Hindus have asked this question: whether time has a stop so that a new movement can take place; not imaginary, not fanciful, not romantic and all that kind of stuff but actually psychological time coming to an end. Right? That is one question.
The other is measure. The whole technological world is based on measurement. If you had no measurement there would be no technology - right? Measurement according to a ruler, or measurement by thought and so on, measurement. This measurement has become necessary, to build an aeroplane, even to have this tent. And this measurement has been handed down to the Western world through the Greeks. I am not a Greek scholar but you can observe this. The Greeks were concerned, the ancient Greeks, were concerned with measurement. They were the originators of mathematics and so on, part of mathematics and so on. So we, the Western world, have inherited measurement. Measurement not only technologically, measurement comparing one painter against another painter, one poet against another poet, one sculptor, Mr Moore, against others - right? Measurement. And also in ourselves there is measurement: I am not as good as I should be, the better, the more, psychologically as well as physically, more money, more power, more fun, all that. If I have more money, more power, I have more fun. That is part of measurement. And we are always comparing, psychologically. There is the great teacher and I am not. I compare myself and eventually I am going to get where he is.
And also space. Psychologically as well as physically, we have very, very little space. Specially you observe this when you go into crowded towns, cities and in over populated countries like India, enormous crowds. You have no concept of it. And naturally they live in narrow streets, live in small houses, physically, naturally there is always a battle going on for space, physical space. "For God's sake move over into that corner. Don't crowd me." And also psychologically, that is in consciousness we have very little space. It is crowded - right? It is crowded with our knowledge, crowded with our fears, anxieties, despairs, depressions, seeking happiness, seeking illumination, seeking the powers of Kundalini - you follow, occupied, wanting more, better understanding, greater power. I'll fast, I'll have more energy fasting - you follow? Always occupied and therefore there is very little space. If you observe your consciousness is filled and therefore there is no space. And then realizing there is no space you begin to enquire into the space of the universe. Astrophysicists are doing this, that extraordinary world of cosmos, which is essentially order. Cosmos in Greek means order. The scientist whose brain is limited because of his knowledge, because of his conditioning, his relationship with another, his greed, his desire for more power, more money, more status, more publicity - you follow? And that little brain is enquiring into something immeasurable and translating what they see through telescopes into mathematical problems.
So if you observe there is no sense of stopping time, psychologically. There is no ending of measurement - right? We are always measuring, always looking to the future, better government, better economic position, United Nations will eventually - you follow? - the very idea, United Nations - think of it - tribalism united, how can they? So knowing all this we are asking whether time, measurement can have a stop? That is essentially: is there a stop to thinking? You understand? Because time is thought, time is movement - today, tomorrow, yesterday, time is movement. And time is also chronological, it is movement. Thought is a movement - right? So thought is the movement of time. Thought is time. And we are asking: is there a stop to time and to thought? Or is man everlastingly condemned to this movement, which is hell? You understand? Hell - forget that word. It is a Christian word. They have also their own particular word in Asia. And we are saying also measurement. The word meditation also means to measure. In Sanskrit also 'ma' is to measure. Meditation is measurement, the word. And the Sanskrit word also means measurement and we are conditioned to measurement. Measurement is - 'I am, I shall be' - the ideal and the pursuit of the ideal, how near, how closely I am approaching the ideal. I am violent and I must not be violent, which is a measurement. So measurement, psychologically as well as physically, is a movement of time, thought - right? And space. As our brains, our consciousness is crowded, there is not a spot which is not covered. I don't know if you have noticed it. You may think that there is a space that is not covered but when you think that is not covered that very thought is covering it - you understand? Are you following this? When I think there is in me a field, or a state which is immeasurable, which has immense space, which has no time, when I think about it, it is the product or the invention of thought - right? Therefore it is part of thinking, part of measurement, therefore the concept of super, super, super egos is still part of that thought.
So this is our problem: whether time, thought can come to an end, which is measurement, and can they have space, infinite space, not the space invented by thought? Is this possible? It is possible only when you see the truth or the falseness of measurement, psychologically, imitating, conforming, and all that, when you see the absurdity, the unintelligent way we live, and see where thought, which is time, is necessary to learn a language and psychologically it has no place. When you see the truth of it then consciousness, though it is crowded and beginning to dissipate, when you see that, the truth of that, then there is space. It is not what you do to end time, what you do to measurement, say "I must stop measuring", but seeing the truth of it will set the brain free, will bring freedom to the brain. Then you have space that is literally immeasurable. And it is only then that the apprehension or the perception, which is not personal, of that which is everlasting from everlasting.


1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Question And Answer Meeting


BOMBAY 1ST PUBLIC TALK 23RD JANUARY 1982

We are going to talk over together the condition of man. It is not only in this country but all over the world man is conditioned according to his culture, according to his language, according to his religion. And also he is conditioned by economics, socially, and by his parents and so on. Man through out the world is conditioned. And generation after generation man apparently has not changed at all. There has been slight modification, slight change, but generally speaking man, which includes the woman naturally, throughout the millennia has evolved. That is, time and circumstances, culture, has shaped the mind of man - that is your mind. And we are going to talk over together whether that condition, the human conditioning can ever be changed, can ever be transformed; or must it always go on, century after century what it has been - his condition of sorrow, of pain, anxiety, loneliness, despair, and the search for the religious mind, a search for something that is beyond all conditioning. This has been the lot of man. And we, during these six talks here, are going to talk over together, converse together, have a dialogue together, whether it is possible for the human condition to change radically, fundamentally. That is what we are going to go into throughout these six talks if you care to attend them.
There are those who say that human conditioning can never be changed. It can be modified, it can be altered here and there, do a little patchwork but they maintain under very so-called highly intellectual, sophisticated people, they say that the human conditioning can never be changed, it has always been what it has been, and only partially modified. That is their assertion, that is their investigation both psychologically, socially and other ways, they have stated that the human mind, the human condition, the sorrow, the pain, the anxiety, the agony, constant endless conflict, can never be radically - bring about a change. That is their statement.
And we are questioning, doubting, being sceptical, whether those statements, that the human mind can never be changed, we are questioning that. And we are going to investigate together whether it is possible, not superficially, not at the periphery, but basically, fundamentally, whether the human mind, which has brought about a great deal of happiness, technologically, and a great deal of misery in the world, whether that condition of man can ever be changed. We are going to investigate into that. If one may point out, this is not a lecture as it is generally understood, where the speaker puts out some ideas, with which you agree or disagree, some statements with which you can argue about - this is not a lecture of that kind. That is, the speaker puts forth a lot of ideas, concepts and conclusions and you, the audience, merely listen. That is, hear with one ear, let it go through the other ear. Here we are going together to investigate, therefore this is not a lecture. Please understand this very clearly. This is not a lecture as it is generally understood but we are going to face together the innumerable problems that man has, and we are going to look at them, we are going to understand the depth of them; not only the superficiality but the profundity of our human problems.
So though the speaker is describing, examining, putting it into words what the condition of man is, you, as the audience - and I wish there weren't so many, then if there were a few we could talk together more easily - but you as an audience, who are the listener, must share, not only share but communicate with what is being said so completely that you, yourself, are examining, you, yourself are investigating, comprehending, changing radically. So please, if one may again point out, this is not a lecture. And the speaker is not doing any kind of propaganda, for any belief, for any ideals, for any conclusions, or for any systems sociologically or religiously. We are together, freely, going to understand - not only verbally but in our hearts and minds the state of man. That is your state, what is happening to man throughout the world. So please we are sharing together, partaking together, in the investigative process. It is a process. It is a thing you have to understand step by step, not according to the speaker but you are examining your own conditioning, your own condition, your own sorrow, your own pain, uncertainty, insecurity, the terrible world we live in. We are together sharing by observing critically, sceptically, without any conclusion what the world is. The world outside of us is created by each one of us. The society is the product of human struggle, human competition, human aggression, human struggle to achieve, to become, not only economically but religiously. So please be serious, this is not a flippant talk, nor is it to entertain you. The speaker doesn't want to entertain you. Cinemas, the temples, they can do that. But the speaker is very serious about this matter, questioning, doubting, demanding so that each one of us can find out the truth for oneself, not dependent on anybody. So if that is very clear from the very beginning let us proceed together to examine the human consciousness, the human state of mind, it's conditioning.
The crisis is not political, the crisis is not economic, nor is it spiritual, so-called religious. The crisis is in our consciousness. Our consciousness is what you think, what you feel, what you act, how you behave, your beliefs, the whole complexity of human existence. So we are not doing any kind of propaganda. We are not trying to point out a way of how to resolve our problems, but if we could together step by step examine the exact position, exactly what is happening, not only in the world but also in ourselves, then perhaps we can communicate with each other more deeply more clearly. So please this is a serious gathering, it is not an entertainment, intellectual or emotional, but needs a mind that is clearly observing, questioning so that your own mind, your own perception sees what is happening out there in the world, and what is happening inwardly to you.
So first of all that which is happening out there in the world, and that which is happening inwardly, are not two different movements. It is like the tide going out and the tide coming in. But we have divided the world as something outside of us and a life which is inward. I hope you are all understanding all this. It is one unitary movement, going out there and the tide coming in, this constant interrelationship between outside of you and world inside. To bring about a radical social, economic, political change in the world you must understand what is happening inside, in yourself because you are creating the world. Your society you have created and you are responsible for that society. And if you do not put order in your own self, inside yourself, inside your house which is your consciousness, then you will create a world that is destructive, as it is now, malignant, dangerous, preparing for wars, for destruction. So it becomes very important that we understand very deeply not only what is happening out there in the world but also what is happening to all of us, each one of us, as a human being: why we suffer, why we are in conflict, why we human beings are always struggling, struggling. So first let us look around us, the world.
All over the world there is a decline, there is degeneracy taking place all over the world. There is no freedom, freedom in the sense freedom from sorrow, freedom from pain, freedom from loneliness. There are governments that are controlling human minds, trying to shape them through their ideologies, which are the Communist worlds, the totalitarian world. In that world there is no freedom. If you go against the government you are sent off to Siberia or one of the psychological hospitals and so on. The rest of the world there is freedom, somewhat. And there is conflict between nations, economically, socially, religiously: the Catholics against the Protestants, the Hindus against the Muslims, the Muslims against somebody else, and so on, this constant battle is going on, not only physical battle, like in Beirut and other parts of the world, but the conflict in our relationship with each other. One is aware of all this, this is not something new the speaker is pointing out, this is actually what is going on. There is national division, which is tribal division, glorified as nation, there is division racially, the Arab and the Jew, the Hindu and so on. There is division between religions, there is division between gurus, there is division between gods, there is division between man and woman. So wherever there is division there must be inevitably conflict. That is the law. No politician is concerned with the global interrelationship, which is the only way to survive. So politics are not going to solve these human problems. Governments are becoming more and more corrupt, inefficient. Nor can you rely on any leader. This country has had many, many leaders, religious, political, neurotic, and rather limited minds. You have had leaders, they haven't helped you, actually. That is, to bring about a radical transformation in the structure of the mind, in consciousness, no guru, no leader, you have had them all. And where are you at the end of it? At the end of many, many centuries? You have sacred books - I don't know why they are called sacred - but they are books, and you have relied on them as a guide. Right? And at the end of millennia you are exactly where you were when you started.
So the world out there with the politicians, religious leaders, economic strategies, and the accumulation of war material, each country spending millions and millions to destroy each other and nobody is standing against it, saying 'That is all wrong'. We all want to lead a comfortable, easy life. So that world outside of us, we have created it through our greed, through our vanity, through our aggression, competition, through our cowardice, we have created that world. We are responsible for that world, not the politicians, they are like us, crooked, double talk, like we do. So you can't rely any more on politicians, leaders, gurus or books. That is the world.
And when you examine yourself, what you are, what are you? Sad human beings, seeking security, uncertain, confused, miserable, lonely, having certain capacities either technologically or artistically, or some other form of skill. This is what we are, each one of us. And so what we are the world is. Please understand this because we are facing a grave crisis. The crisis is not out there, the crisis is in our minds and hearts, in our consciousness. And if we don't examine them carefully, understand their nature, the structure of our minds and hearts, we will slowly degenerate, as we are doing now all over the world. So we are responsible for what we do, nobody else. You can't put it on a god, or on circumstances, or saying past lives. You are responsible because the world is created by you, the world outside, not the universe. And the gods that you have - your thoughts have made the gods, the gods haven't made you - right? Please understand all this. You have made in this country three hundred thousand gods, or more, as they have done in other parts of the world, gods which have been created by man, by thought - the rituals, the pujas, all the ceremonials are created by thought, by you. You want to escape from this world into a fanciful world, which is the world of puja, football, rushing off to temples or mosques or churches - it is the same thing, a vast entertainment. Right? We are not criticizing, we are just pointing out to you. We are examining together, not agreeing together, not opposing each other, but looking actually at what is going on. And most of us do not want to face things as they are. We would rather escape from them, turn our eyes away from them because we haven't got the integrity to stand and look.
So, during these six talks we are going to do it together, to observe actually what is happening in our consciousness, in our minds, in our hearts. The way we think, the way we act, how self-centred we are, how utterly callous we are becoming. And together we are going to examine first why we human beings have become what we are. You understand my question? What we are actually. What has made us what we are. In asking that question we always want a cause. Please understand this, give your attention to this because it is rather difficult. I am going into something which you will have to pay attention if you want to.
We are asking why human beings have become what they are - greedy, envious, quarrelsome, lonely, sexual, seeking pleasure, frightened, sorrow, that is what you are. And we are asking why, what has made us become like this? Now when you ask a question why, you want to find a cause. Right? Whatever has a cause must have an end. Right? Please understand this. If I have pain, there is a cause for that pain physically - I have either some disease, or some incurable disease, there is always a cause and an effect. Now when we are asking what is the cause, the reason why human beings, highly educated, sophisticated, capable of thinking, why have they become like this, degenerate, dishonest, corrupt, schizophrenic, that is leading double lives, going to the temple and be a lawyer. That is a double life, a contradictory life, which is schizophrenic. Why? When we ask that question - please listen to that carefully - when we ask that question we want a cause for it. Right? Which is, the cause is circumstances, the cause is environment, the cause is I have not been properly educated. We invent a lot of reasons which seem reasonable and say these are the causes why human beings have become what they are. Right? This is not difficult to understand. Right? Now when you are trying to find out a cause you are not looking at the fact. I wonder if you understand this? Look: if I have a toothache I know the cause of it, I go to the dentist, he either pulls the tooth out or does something with it. If I have pain there is a cause for it. Now is there a cause - please listen - is there a cause why human beings have become like this? Or human beings are always like this? You have understood? There may be no cause. Because if there is a cause it can be ended. Apparently after several millennia we are more or less what we were ten thousand years ago. So when you ask why we have become like this, please do not try to find out a cause, because that is an escape from your observation of the fact of what is happening. You understand this? I must go on.
You see when we are analyzing, which is to seek a cause, you are moving away from what is actually happening. You get that? I am lonely, let's say I am lonely. I want to find out why I am lonely so I begin to analyze, examine, go into what loneliness is and so on. When I do that I have moved away from the fact of loneliness. You have understood? From the fact of what is actually happening. So when we look for a cause we are running away from what is happening. So when we ask why human beings throughout the world have become what they are, conditioned, do not try to find a cause but stay with what is happening: that you are conditioned, your minds are corrupt and all the rest of it, look at it, remain with it, observe it, it is a living thing. So if one may point out, don't analyze, that is a waste of time. But observe clearly what is happening. So we are going to learn together what is observation. You understand? We have observed the world, what is happening in the world, and also what is happening inwardly, in the psyche, in our consciousness. So we are going to learn how to observe, what is the nature of observation, the manner of looking, not only optically with your eyes, but also looking inwardly. We are going to see, or observe, learn to observe. Are we together so far? Somewhat at least.
Do you observe, look with your eyes, at the squalor in the streets, do you observe the moon, the trees, the world around you? Or you are so concerned with your own problems, with your trouble, that you never look. Because when you look at the trees, at the stars, at your own wife and husband, your children, when you look at the squalor, the poverty, the degrading condition of this city, when you look around you become sensitive. You understand? You become sensitive so that you can look more profoundly into yourself. That is why it is important from the very beginning to find out for yourself the manner of observation. To look at a thing, at your wife, at your husband, at your children or the stars, to look without the word. You understand? When you look at a tree, the word tree is a distraction which prevents you looking. You have understood? Right? Is this clear? Let me put it differently: the word is not the thing. Right? The word 'wife' is not the living human entity, the word 'mountain' is not the actual mountain, the word 'door' is not the actual door. Right? So the word is never the thing. The word is a symbol, but the symbol is not reality. Right? So when you look at that thing called a tree, look at it without the word. Right? Then you look at it much more closely, much more sensitively, more accurately. But if the word interferes then the word takes away the actual observation. Right?
So to look at the world, that which is happening in the world outside there, to look without any identification. Right? To look at it as a non-Hindu, non-Buddhist, non-Christian, or Muslim, just to look at it. Right? Can you do that? Because if you do not do that then you are preventing a global interrelationship which alone can solve the economic, social, the problems of poverty and so on, not governments any more. It is a global problem. So you must have a mind that looks at the whole world, not just the Indian world, or the Muslim world, but the whole world of humanity. Right? So you can never be identified with any country, with any people, with any group, with any conclusion, or ideologies, you must be a free person to look at this marvellous world.
So to observe not only the world - now we are going to observe ourselves. Right? To observe, to see exactly what we are. Neither get depressed by what we see, or elated by what we see, not see ourselves as our various imaginary processes, but actually what we are. Right? If you can face it. What are we? We are the past, the present and the future. We are the centre of that - the past, all the remembrances, all the experiences, the knowledge, the incidents, the pain, the past, and the present, and the future. We are all that. Right? So we are time-makers. I wonder if you understand all this? We are not only the result of time but also we make time, we are slaves to time. That is a fact. So the past, the present, which is modified by the past, and the future is born out of the modification, which is tomorrow, all that is part of what we are. We are time-makers. And also we are what we think we are. Right? If you think you are the result of past lives, that is what you are. Right? If you think god created you, it is your thought that has created you. You understand all this? So thought is time - we will go into it much later.
So thought has put together what you are. Right? Right? Thought. Thought has said you are Christian, thought has said you are Hindu, thought has said you are Muslim, or Buddhist, thought has said you are an Indian with a peculiar flag. Thought has invented everything, including technology, what you are. Right? This is very difficult to understand so please go into it with me. Your consciousness, that is what you think, what you feel, how you act, your beliefs, your dogmas, your rituals, your gods, your fears, your pleasures, all that is your consciousness. All that is what you are. Right? And all that is put together by thought. When you say I am an Indian, it is the result of thought. Somebody has told you, or etc., etc. When you say I am a Christian, it is the result of thought. So your consciousness, it's content, is put together by thought. Right? Thought has created the extraordinary technological world - the computer, the submarine, the warship, the cannons, all that is the result of thought. Thought has created the marvellous churches, the temples, the mosques. Right? Thought has put in the temples, in the mosques, in the cathedrals, symbols which are what thought has put there. Right? So thought has created the most extraordinary complicated technological world, the extraordinary surgery that is going on, the medicine, the communication, the rapid transit, all are the result of thought. There is no question about it, you don't have to worry about that. And also thought has made you an Indian. Thought has said you belong to this particular community - the Brahmins, you know, all that, it is the result of your thinking, which has brought about this conditioning.
So we have to examine what thought is. Because if we don't understand what is thinking, we will never be able to delve deeply into that which is beyond thought. So you have to understand the nature and the structure of thought. Why thought has such extraordinary importance in our life. We have emotions but thought recognizes those emotions, classifies them, good and bad, worthwhile and noble and so on. Thought is operating all the time, chattering. You must know that. Your mind is chattering all the time, never still, even in meditation, whatever you call meditation. So together we are going to examine what is thought, what is the source of thinking, how does thinking happen? Because whatever you do, you think, before or after. What you do, either you have thought it out and do, or do and then think it out. So thought is extraordinarily important to understand, and its place. So what is thinking? I may explain it, but you follow it, examine it, look at yourself so that it is not I think and I tell you, and then you accept it, which becomes too silly, we are grown-up people. Which is, I may describe, point out, the speaker may point out, what is thinking, how it comes. But don't memorize it, but rather look at it, find out for yourself the origin of thinking.
First of all we live by thought, we are directed by thought. Our actions are based on thought. Thought is predominant in out lives. If you are a businessman thought is operating, if you are an engineer thought is operating, if you are a guru - I hope you are not - thought is operating. So we must examine very closely what is thinking. When you are asked what is your name, you reply immediately, obviously, why? Because you have repeated your name a dozen times, so in that there is no need to think what your name is, there is no necessity to think. But when you are asked a little more complex question, there is the question and the answer. In that interval between question and the answer there is thinking going on. If I ask you what is the distance between here and Delhi or New York, your mind begins to enquire. You have heard about it, you will ask somebody, you follow, thinking is going on. Which is an interval between the question and the answer, in that interval you are thinking, you are asking, you are looking in books to find out the mileage. And if you are asked a question about which you know nothing you say, 'I don't know'. Because there you don't have to think, you say, 'I don't know'. You understand? So there are three states: the immediate reply, a time interval reply, and the fact 'I don't know'. Right? The 'I don't know', you have said it, 'I don't know', there is no thinking necessary. It is only the time interval that demands your thinking. Right? Are you following all this? Somebody?
Now in the first case you answer it without thinking, second you take time to find out, third you say, 'I don't know'. Nobody says 'I don't know'. You understand? It is a most marvellous feeling, statement when you say, 'I really don't know'. There is a great beauty in that, great vitality of a mind that says, 'I really don't know', it is a fresh mind, not a mind crowded by knowledge, not a mind that is secondhand. It is a mind that says, 'I really don't know', that has great integrity.
So we are going to examine together what is thinking. Thinking is born out of memory. Right? If you had no memory you couldn't think. Memory is the accumulated knowledge of experience, either yours, or human experience. Like the scientists, they have accumulated during the last five hundred years or more, a great deal of knowledge, through experiment, through hypothesis, through trials, they have collected a great deal of knowledge. To be a good scientist you must have a great deal of knowledge of what other people have said, what you have experimented, how you have tried, you have gathered. That knowledge is stored in the brain as memory, that memory responds, if you are a scientist in one way, if you are an engineer another way, if you are a businessman another way. So all have accumulated knowledge. And knowledge is the result of tremendous experience. Right? Experience of millennia of human beings, what they have gone through, their accidents, pain, suffering, anxiety, all that. So knowledge, experience of all human beings, and that knowledge stored in the brain as knowledge, and memory, which is remembrance, and from that thinking takes place. This is a fact. You can observe it in yourself. Now knowledge is never complete. Right? It can never be complete. You can accumulate more and more but it is never complete. They can look through telescopes and so on into the universe but they can never understand the nature of the universe - the enormity, the space, the vastness, the vitality, the immensity of it. So knowledge is always limited, it is always hand in hand with ignorance. So thought is always limited. Get it? Right sirs? Because my knowledge is limited, my remembrances are limited, thought is therefore limited and whatever thought does is limited. I invent a god, it is a limited god, I can say 'God is immense', but it is the creation of thought, therefore it is limited. The rituals, the pujas, are all the inventions of thought therefore they are limited. And therefore you have the Christian prayers, the Hindu - you follow? The battle is going on with this limitation. Like thought has invented the nation called the Hindu and the nation called the Arab, or the Muslim. Right? Thought is responsible for all this.
So what place has thought? If thought is all our life, then all our life is limited, which is a fact. I may go to the temple, I may pray, I may imagine the immensity, but my life is limited because I am caught in this book of knowledge. That book may be ten volumes but it is still limited. Right?
So can there be a mind which is not burdened by thought, but thought has its place? You have understood this question? Look: as we said, experience, knowledge, memory, thought and action; from that action you learn more, so you come back, more knowledge, greater remembrance, thought, action. You are caught in this chain because we are functioning on knowledge all the time and we are seeking that which is not knowledge through knowledge. You understand? I wonder if you have grasped this? Right? We are seeking as human beings something which is not knowledge, which is beyond knowledge, which is really the most profoundly sacred. Not all the inventions of thought, those are not sacred. Thought is not sacred. So we have to find out, discover for ourselves, the place of knowledge, which is, I must have knowledge of English to speak English. If you are a Frenchman you must have knowledge of French and so on. So you have to find out the place, where knowledge is necessary. You understand? To go from here to your home knowledge is necessary. To drive a car knowledge is necessary. To write a letter, to talk to somebody, knowledge is necessary. And know that knowledge is limited. Then find out why you accumulate psychological knowledge. You understand? I wonder if you understand all this? Are you getting tired? You should! Because you are not listening to me, you are thinking, you are watching, you are learning - not learning from the speaker, learning by observing yourself. Observing that your actions are based on knowledge, experience, knowledge and therefore you actions are always limited, and therefore they always bring conflict. There is no holistic action. That is, if you are a tribal minded Hindu, then you will never understand a global relationship of human beings because you are tethered to some idea that you are a Hindu. So you have to learn to find out where knowledge is necessary, and where knowledge is not necessary. I will show you if we have time.
From childhood we are hurt, we are wounded, the parents wound us by scolding us, telling us what to do, what not to do, bully us. In the school the teacher or the fellow students hurt us, in college, in the universities, comparison is a process of hurting - you are better than me therefore I am hurt. We are all, from childhood we are hurt. That memory of that hurt remains. Can one not be free of the feeling of being hurt altogether? That is, be free of the knowledge of being hurt. You understand? Oh, come on sirs. So that your mind is free from hurt. So we are saying psychological knowledge, which we will go into much more deeply later on, is totally unnecessary because that is what is making the conflict. That is the structure of the 'me', the I, the ego. That invents a super ego, super consciousness which is to be brought down, and all the game you play. But this accumulation of psychic, psychological knowledge is the essence of what you are. So when there is freedom from hurt, which is the knowledge that you have gathered through life, that you have been hurt, and hold on to that, that knowledge is totally unnecessary, whereas the other knowledge is necessary. Now can you be free of your hurt? If you are aware of it, most people are not because they have become utterly insensitive to it, they accept everything, the squalor, they accept everything, don't you? The poverty, the habits, the traditions, you know, specially in this country you have become used to everything. You never question, you never doubt, you never ask, you never...
So, hurt begins when you have an image about yourself. When you have an image that you are a great man, somebody comes along and says, 'Don't be silly' and you get hurt. As long as you have an image about yourself, whether you are beautiful, whether you are extraordinarily talented, that you are better than somebody else, and so on and so on, you have built that image from childhood. Either your mother, your father, has given you that image, which you strengthen by thinking more about it, and that image gets hurt. Right? So find out whether you can live without a single image. Which is to observe yourself having images and those images get hurt, and the consequences of that hurt is neurotic behaviour, frightened, more and more withdrawing, isolating yourself and so on, the consequences of that hurt. That is, the accumulated knowledge that you have kept as being hurt is the essence of that image. Now can you live without a single image about yourself? Or about anybody? That is, to have no image is the essence of humility, which has never been touched by vanity. You understand?
So, sirs, we had better stop now. We will meet again tomorrow, if you want to, and we will continue with this conversation together. (Clapping) Don't clap sirs, it is not necessary.


BOMBAY 2ND PUBLIC TALK 24TH JANUARY 1982

May we continue with what we were talking about yesterday evening? We were talking over together the activity of thought, thought that has created the atom bomb and thought that has created marvellous communications, the thought that has created wars, thought that has brought about division among people, thought that has specialized in so-called religion. Thought has been both beneficial and destructive. We also went into the question: what is the origin and the beginning of thought? We went into that too.
And we should also talk over together this evening what is relationship, what is the nature of human relationship. Because, as we said yesterday, we are concerned with our daily life, not with some abstractions, not with some theories and speculative assertions, but rather look at things as they are, both at the outside world and the world in which we live inwardly. We talked about human consciousness and its content, into which we shall go much further later on. And also we talked about, together, why human beings are what they are - confused, seeking security, both outwardly and inwardly, uncertain, unhappy, constant struggle, pain, suffering. That seems to be the lot of human beings. And that has continued for millennia upon millennia, thousands upon thousands of years. And human beings have not changed very much. They are modified somewhat but they continue to live a life of conflict. And apparently no one has been able to solve this problem, either through meditation, which has also become another conflict or through various forms of systems, sociological, political, religious, and none of them have been able to resolve our human problems. And we were asking yesterday why, after these millennia, we are what we are - shrunken human beings, both emotionally, intellectually and of course religiously.
And we said too yesterday, please, this is not a lecture, as it is generally understood. This is a conversation, a dialogue between two people: you and the speaker. They are talking over together their problems in a friendly way, not asserting anything, not forcing each other to accept certain dogmas, theories or ideals. They are walking together down a lane, crowded with trees and birds and the beauty of the land around them. They are walking together as two good friends. That is our relationship between you and the speaker. He is not directing you, he is not leading you, he is not helping you. But together we are going to look at our problems. And if possible resolve them. That is our relationship between you and the speaker, that he is not doing any kind of propaganda, he is not certainly your guru because one has to live one's life not dependent on another politically, religiously and so on, one has to have the strength, the vitality, the energy, the drive to live correctly. We are going to discuss all these problems, not only the problems of everyday life but also the problems of fear, pleasure, pain, sorrow, love, compassion and ultimately that problem of death. And at the end of the talks we are going to discuss together what is meditation. The speaker has purposely put meditation at the end, not at the beginning of his talks because unless you put your house in order, unless there is inwardly order, not confusion, not disorder, it is utterly meaningless to meditate, which we will go into completely, thoroughly, during all these four more talks that are left.
So we are going to talk over together this evening the relationship between human beings, between a human being and nature, which is the relationship between yourself and the environment. The environment is not only the city, or the town or the village you live in, but also the environment of nature. If you have no relationship with nature you have no relationship with man. Nature, which is the meadows, the groves, the rivers, all the marvellous earth, the trees and the beauty of the earth, if we have no relationship with that, we shall have no relationship with each other, because thought has not created nature, like the tiger, thought hasn't made it, the waters of an evening, with the stars on it, the beauty of it, thought has not created it. Thought hasn't created the vast mountains, the snowcapped mountains against the blue sky, the evening sunset and the lonely moon when there is no other star. So thought has not created nature. Nature is a reality and what we have created between human beings is also a reality, but a reality in which there is conflict, there is struggle, everyone is trying to become something, both physically and inwardly, psychologically, psychically, and if I may use that word spiritually. We are all struggling to become something. And when one is trying to become ambitious, competitive, trying to achieve some status politically or religiously, then you have no relationship with another, nor with nature
I doubt if many of you who live in cities with all the crowds, noise, dirt, you know what you live in around, in the environment, probably you have not come across nature. But you have this marvellous sea, you have no relationship to it. You look at it, perhaps you swim there, but the feeling of this sea with its enormous vitality, enormous energy, the beauty of a wave, the crashing of a wave upon the shore, there is no communication between that marvellous movement of the sea and yourself. And if you have no relationship with that, how can you have relationship with another, with another human being. If you don't perceive that, the sea, the quality of the water, the waves, the enormous vitality of the tide going out and coming in, if you are not aware of that, how can one be aware, or be sensitive to human relationship? Please, this is very important to understand this because beauty, if one may talk about it, is not merely in the physical form but beauty in essence is that quality of sensitivity, the quality of observation of nature.
So we are going to observe together our relationship with each other, between human beings. Have they any relationship at all? Please, as we said, this is not a lecture, this is having a conversation between you and the speaker: we are both looking at the human relationship whether it is personal, intimate, or a relationship that has no actual contact except physical contact. We are going to look into this. Because our whole external world of society is based on human relationship. Society is not an abstraction, it is a fact, that society is built, or put together by thought, by human beings who are greedy, struggling, ambitious, competitive, aggressive, selfish and so we have created a society out of our relationship with each other. This is a fact. It is not a theory. I hope we are understanding this question together.
We want to change society. The Communists have tried it, there have been revolutions, physical, always physical, shedding a lot of blood and so on. We want to change society, all of us do because it is corrupt, immoral, without any sense of human contact and you cannot possibly change it unless our relationship with each other is completely radically changed. Again that is very obvious. But we always want to change the outer without changing the inner structure of the human mind. Right? Are we together in all this, or am I talking to myself? I don't want your approval, or clapping but we are together examining, looking, being sensitive, to be aware of what we are doing. As we said, this is a serious conversation, not an intellectual or emotional conversation. A very serious man is a religious man. And we are seriously considering human relationship. In that human relationship there is conflict, pain, misery, and there is also so-called pleasure and we are going to look at all these problems: whether it is possible to radically change a relationship in which there is hardly any love.
So we are asking: what is relationship? What does it mean to be related to another? Please, the speaker is asking the question, but we are thinking together about the question. Now human relationship has become a problem. The meaning of that word problem is to be thrown something at you, it is a challenge, flung something at you, that is a problem. Yes? Something thrown at you, something that you have to face, something that you have to understand, it is a challenge. And a challenge needs right approach. So we have to understand what our approach is to a problem. There is the problem of human relationship. It is a problem in everybody's life. If you are aware of it or not, it is there. How do you approach that problem? You understand my question? There is the problem: how do you come to it, with what mind, with what motive? How do you approach it? How do you come closely into contact with the problem? Is the problem different from the observer who is examining the problem? You are following all this? Probably most of you will find this rather difficult because you have not thought about all these matters at all, so please be patient and let's go into it.
Suppose I have a problem, whatever the problem is, is not important for the moment, but suppose I have a problem. How do I look at that problem? How do I examine that problem? What is my response to that problem? So the problem is not important but how you approach it. Right? Is that clear? I have a problem and how do I approach it? Am I afraid of the problem? Or I want to run away from the problem? Or I want to suppress the problem? Or rationalize the problem? Or I have a motive that I must find an answer to the problem? So I approach the problem with all my confusion, with all my uncertainty, fear. Right? So the problem is not so important as my approach to the problem. Right? So we have to find out what is your approach to the problem, how you come to it. What is your motive if you have a problem? Your motive is to resolve it, if you are aware of that problem at all. You want to resolve it because it is painful. If the problem was most pleasurable it is not a problem. But when the problem becomes painful, confusing, bringing about insecurity then you have to look at the problem, then you have to investigate the problem. So please, what is important is how you approach the problem.
Please sir would you mind being quiet. Please either you are listening to the speaker, or you are listening to your own thoughts, confused, or you want to interrupt the speaker. So would you kindly listen to what he is saying.
How do you listen to what he is saying? What is your reception? Of course, you hear it through the sensual ear. Right? You understand English and the speaker is speaking in that language, you understand the word so you hear through the sensual ear, but also there is hearing beyond the word, beyond the verbal interpretation. To listen so that you immediately understand what he is talking about. That is the art of listening. We are asking now, we have problems, and how do you approach the problem? Because your approach will dictate or resolve the problem. So find out how you approach any problem. It is very simple if it is a scientific problem, you approach it with all the knowledge you have, and try to discover further information about matter, about the atom and so on. If you have a problem, do you approach it with all the past knowledge, with all the past remembrances; or do you approach the problem as though for the first time? Do you understand my question? Are you following? No, you are not, I see you are not following it.
Let's approach it differently. What actually is our relationship between man and woman? Apart from sexual relationship, is there any relationship at all? Or each one, going separately, in their own way, never meeting, except sexually? Like two railway lines never meeting. Right? That is our relationship is it not? No? So our relationship is merely sensory relationship, sexual relationship, and the relationship between each other is based on the images we have built about each other. Right? Are you aware of all this? Am I talking Greek, or Chinese? Are you aware of all this? What actually is your relationship with another? Or you have no relationship at all? Except sexual. If you have no relationship with each other, which I am afraid is the fact, then what is your life? Life is relationship, without relationship you cannot exist. But we have reduced that relationship to mere sensory responses. I wonder if one is aware of this complexity of relationship. You cannot escape from it by becoming a hermit, a sannyasi, a monk, you cannot escape from having human relationship.
So we must examine very closely why human beings have lost not only relationship with nature but also with each other. You understand? Why? As we pointed out yesterday, merely seeking the cause will not bring about the resolution of the problem. You may find the cause. I will show you the cause but the understanding of the cause, the examination of the cause, will not solve the problem. Right? I know for example we are selfish, totally self-centred and we are self-centred because it is our habit, it is tradition, it is our religious upbringing, you are a separate soul, you must seek your own salvation and so on. This emphasis on being selfish, self-centred through education, through pressure, it has existed from time immeasurable. That is the cause of all this misery. Right? That is the cause. We understand that intellectually. And discovering the cause does not make us less selfish. So we said, as yesterday, what is important is not the analytical process of discovering the cause but remaining with the problem, which is, we are selfish. That is a fact. And therefore there is no relationship with each other. Each goes his own way. Divorces are multiplying, in Europe and in America, and it is also coming here more and more, when women can earn their own livelihood, they walk out on men. So gradually there is the world in which hardly any relationship with each other exists, so we become very callous, self-centred, pursuing our own way. That is, our way is to become something. Right? Become more rich, become the chief executive, or become the high priest, the archbishop and so on. There is all the struggle to become something, which is essentially selfish.
Now you have heard this, which we all know. When you hear such a statement what is your reaction to it? Do you accept it and say, 'Yes, what you say is absolutely so' and just let it go? Or you hear it, see the truth of it and remain with that truth so that it operates without your operating on selfishness? Do you understand what I am saying? No, no.
Let's look at it: suppose I am selfish and I say I must not be selfish. That is thought has brought about selfishness. Right? It has structured selfishness. So thought says I must not be selfish, so there is conflict between the fact and what thought wants it to be. Right? No, you are not getting it. I don't know what has happened to all your minds. Come on, let's go into it. Suppose I am violent, we human beings are violent. suppose I am violent. That is a fact. That is so. But I invent non-violence, which is non-fact. Right? I am violent. I do not know how to deal with it, what to do with it. I either indulge in it or try to understand it, try to go into it. And I think it will help me if I have the idea of non-violence, which this country has been preaching endlessly, without any result. So conflict arises between 'what is' and 'what should be'. The 'what is' is fact, the 'what should be' is non factual. So can we drop the non-factual, the ideal, the 'what should be' but only be concerned with 'what is', which is violence? Right? That is a problem. You have the human problem, we want peace but yet we are violent. So the fact is we are violent. How do you approach that fact? How do you look at that fact? What is your intention when you look at that fact? Either you want to suppress it or run away from it, or transcend it, which is that you are not really then facing the fact, you are trying to escape from it. You are following all this? So we are saying: remain with the fact, not translate the fact, not try to run away from the fact, look at it, be with it. When you are with it you give all your attention to it, but when you say, 'I must transcend it', 'I must escape from it', 'I must pursue non-violence', you are wasting your energy. You are following all this? Therefore we are saying, remain with that fact which you call violence, understand it, learn all about it. And you can only learn by watching. Right?
Now, just a minute, there is a difference between learning and memorizing. All of us have been trained to memorize, whereas we are not learning. Learning is to observe and let what you observe tell its story.
So we are asking: what is our human relationship? How do you if you are married, or if you have a girl friend, or whatever you have, how do you look at her, or him? What is your reaction when you look at your husband, or wife? Or you are totally indifferent? Or you say, 'I have responsibility towards her and my children'. You are following all this? What is your inward true response? Are you going your way and she is going her way, so you never meet, because you are ambitious, competitive, wanting more money, better job and so on and so on, and also she has her own ambitions, her own ideals, so there is no relationship when two people are running parallel. You understand this? Of course, it is so simple when you look at it.
So then what is relationship in which there is only sexual pleasure, and is pleasure love? I am asking you a question, please find out. Is love sexual pleasure? Is pleasure love? We won't go into the question of what is love, that requires a great deal of understanding, great sensitivity, appreciation of nature as beauty, beauty of form, beauty of a face, beauty of the sky. And without all that sensitive appreciation of nature you will never find out what love is. But if you have reduced life, the living in relationship to sexual pleasure, and each person pursuing his own way, then you will have tremendous conflict, insupportable rebellion, which is going on in our life between man and woman.
So in examining our relationship with each other, intimate or not, one begins to understand, or learn, and find out whether it is possible to live together as two people, man, woman, without any conflict whatsoever. Being sensitive to each other and yet no conflict whatsoever in that relationship. Is that possible? Because our life, our daily continuous life, day after day is a series of conflicts, endless conflicts until we die. And we have never known a life without a single moment of conflict. And is this conflict necessary in relationship? That is, as long as you have an image of her, and she has an image about you, there must be conflict. Right? You build an image about her, or she about you, through habit, through quarrels, through nagging, through encouraging. You are supporting each other through words, through flattery, through insult, all that is building an image about her, and she about you. Right. This is what we are doing. Right sirs? Now, as we asked yesterday, is it possible to live with another person never having an image about each other? Sir, learn about. That is, I have an image about my wife - I am not married but suppose I have an image about my wife (Laughter) - why do you laugh when I say I am not married? Why do you laugh? Are you laughing because I am a lucky man? Are you laughing because to you laughter is a means of escaping from the fact? So please, we are talking about very, very serious things, about life, about our daily living. Don't pass it off by laughing. We have to face this terrible existence in which there is no happiness, no love.
You see sirs, one is deeply concerned, the speaker is deeply concerned in bringing about a transformation in the human mind. He is concerned. He feels it is a tremendous responsibility and therefore he is talking about it. That as we are living now, utter selfishness, callous, indifferent, brutal, insensitive, we are destroying each other. And we are asking: is it possible to live without a single conflict in our relationship? I say, the speaker says it is possible, completely possible, though he is not married, the speaker has lived with a great many people, in their houses, friends and so on, not to build an image about anybody. You know what that requires? A very quick mind, not a mind that is clogged with knowledge, clogged with remembrances, clogged with experiences, but a mind that is very quick, alert, watchful. Watchful of what is happening around you, in the street, when you get into a bus, or when you get into a train, an aeroplane, or when you are walking along the street, to watch, to look, be sensitive to everything that is happening around you, then you become very sensitive to your relationship. And is it possible to live a life in which there is no conflict whatsoever?
First of all, understand the question, the beauty of that question: to live a life, not ideally, not as an ideal which you must achieve, but the fact whether you can live a life without a single conflict. The question itself has great beauty in it. You put that question because you are sensitive, you are aware of this enormous conflict between human beings, which ends up in war, in divorce, in total neglect of each other, callousness, and all that. But if you put to yourself the question whether you can live a life in which struggle, conflict, can ever end, if you put that question seriously to yourself then that question will begin to evolve, the question itself will stir up a great many problems and you have to face those problems. And in facing them there must be no motive, there must be no struggle to understand it. Look at it. Have you ever been to museums, some of you? You have, I am sure. Have you ever looked at a picture? Not compared the picture of Rembrandt or the modern art, just looking at one picture without comparing it with other pictures? Have you ever done it? Just to remain with that one picture, sit in front of it and look at it? Then the picture will tell you its story. What the artist wanted you to understand. But if you come to look at that picture by comparing if he is as good as somebody else, then you are not looking at that picture. Right? So similarly you are the story of mankind. Right? In you is the residue of all man's endeavour, all man's suffering, his anxiety. Look sirs, you as a human being are not alone, you are like the rest of mankind: you suffer, you have pain, you are seeking security, uncertain, confused, agony, in pain and so is the man in Europe, or in America, or in Russia, or in China. So there is a continuity of human suffering of which you are. You are the rest of mankind, you are the mankind. So you are not alone, you are not in consciousness, as consciousness something separate, you are the rest of mankind. You are not an individual. You are the whole of humanity, because humanity has gone through endless pain, immeasurable sorrow, with occasional flare of joy and love. You are that. So you have to understand that. And the story of mankind is you. So you have to learn how to read the book of mankind which is yourself. You understand all this? Oh god! You are the story of mankind and you have to read that book. Either you read it page by page, which is know all the content of suffering, pain, joy, pleasure, the terrible anxiety and agony, or you skip, you say, 'I know all about it'. Or by reading the first chapter you have understood the whole book. Do you understand all this?
Sir, knowing oneself, which is self-knowing, is important in relationship. If you don't know yourself, what you are, all your troubles, your anxieties, your uncertainties, desire for security, if you don't understand all that, how can you understand your wife or your husband? They will remain two separate entities. So relationship means not only physical contact, which is sexual, but having no image about each other. Therefore there is immediate sensitive relationship in which there is love. Love is not remembrance. Love is not the picture which thought creates about her. That is not love. Love is not pleasure. I wonder if you understand all this?
So sirs, it is important to understand the nature and the structure of relationship. To change this corrupt society you must change yourself radically. And during all these talks we are concerned about that only: to bring about a mutation in the very mind, in the very cells of the brain. The speaker has discussed this problem with scientists, brain specialists, whether the brain, which has been conditioned through time, to function within the area of knowledge, whether that brain can radically be changed; and it can radically be changed when there is a total insight into the whole human problem. Insight is not remembrance. I won't go into it now because it is too complex. So please understand what our conversation is about, which is in our relationship with each other, as two friends, walking along a beautiful lane full of trees and birds, and shadows, numberless, we are investigating the nature of the brain, the mind, nature of our heart, whether in that structure, whether there can be total transformation so that we are different human beings, with different minds, with compassion. So please do become serious some time, not just during the talk, but be serious through life. To be really profoundly serious is to be religious - not the religion of going to temples, doing puja and all that kind of stuff, that is not religion. The man who is diligent in his seriousness, that man is a truly religious man.


BOMBAY 3RD PUBLIC TALK 30TH JANUARY 1982

We are going to talk over together the question of fear. But before we go into that I think we should learn the art of hearing. How to listen, not only to the speaker but to listen to those crows, listen to the noise, listen to your favourite music, listen to your wife or husband. Because we don't actually listen to people, we just casually listen and come to some kind of conclusion, or seek explanations, but we never apparently actually listen to what somebody else is saying. We are always translating what others are saying. I am sure as we are going to talk over together this evening the very complex problem of fear, we aren't going to go into too many details but explain the whole movement of fear, and how you understand it, either verbally or actually. There is a difference between the comprehension of words and the comprehension of the actual state of fear. We are apt to make an abstraction of fear, that is, make an idea of fear. But we never listen, apparently, to the voice of fear that is telling its story. And we are going together this evening to talk about all that.
And we ought also to consider the necessity of scepticism and doubt. Doubt not what others are saying only, but doubt one's own experiences, one's own thoughts, one's own attitudes and values, why we do certain things in life, why we believe. We should have a rational doubt, scepticism, because doubt cleanses the mind, it freshens the mind, it will break down the old habits, the old conclusions, the archaic concepts. So doubt, scepticism, are necessary, not only what the speaker is saying but also doubt your behaviour, your attitudes and so on. So please during these talks having a rational doubt. You know it is like having a dog on a leash, if you keep him all the time on the leash you break the spirit of the dog, but you must let the leash go and let him run because then he becomes alive. So similarly if you doubt all the time then it doesn't lead anywhere, but know when to release and when to hold it in check. That requires intelligence. But to doubt when you release, why you release the dog, your acceptance and so on, unless the mind quickens the thought, awareness.
So please, as we said, we are talking over together. This is not a lecture, where you listen, you are told, or given certain concepts, certain formulas, certain cliches, and you accept them and go home. But here we are not lecturing; we are having a conversation. Like two people having a friendly conversation to find out, to enquire deeply. And I hope you are going to do this, not merely listen to the speaker but also use the speaker as a mirror in which you see yourself. And when you have seen yourself you can throw away the mirror. The mirror is not important. So we are going together to enquire into the very complex problem of fear, why man, millennia after millennia, has sustained, nourished, borne the burden of fear. That has been one of the deep conscious, as well as unconscious factors in life. We are all afraid of something or other, ultimately the fear of death, fear of punishment and so accept reward. Because we are always balancing between reward and punishment. Please watch this in yourself, not just the speaker's words.
So why has man not been able to solve this problem of fear? There are many forms of fear: you may be frightened of the dark, you may be frightened of the future, or frightened of the past, frightened of your husband or your wife, frightened of your guru. You may adore him, you may worship him, that is your own affair, but there is always the lurking of fear behind. So we must examine this problem very closely.
Fear is a movement. It is not static. It is a movement. And it is the aggregate of many other factors - aggregate being the summation, bringing together of all the other factors or the movements that bring about fear. And we are going to examine together please, together, the movements, which are comparison, desire for security. We are going to go into all that, desire for security, authority, desire, time, thought. These are all the various movements of fear. And we are asking whether man can ever be free of fear at all because fear is a dreadful thing. It darkens our lives, from fear we act neurotically, where there is fear there is no love. We are asking whether man can ever be free of this terrible burden? One may not be conscious of it. It may be lurking in the deep unconsciousness, in the deep recesses of one's own brain. You may say, 'I am not afraid, I have no fear', but that is a superficial statement. But most people go through fear and agony of fear. And from that agony there are a great many sorrowful actions, neurotic actions, unethical actions, immoral actions. So please listen carefully, not only to the speaker, listen to your own fear. Don't run away from it, we will hold it together and examine closely what brings about this fear.
We said first of all comparison. We are always comparing ourselves with somebody else. We start this in schools, better marks and so on, right through college, university, this sense of constant comparison. Have you ever tried not to compare at all? That is, of course, you have to compare between two cars, between two materials, if you are choosing furniture you have to compare. But when you compare psychologically then there is always a root of fear in it, the root of fear is there. I compare myself with you; you are very clever, very intelligent, bright, alive, aware, sensitive. And through comparison I say I am not, I am dull compared to you. If I do not compare myself with you, what happens to me? Am I dull? Or I am what I am? And from there I start to find out. But if I am all the time comparing with you who are bright, nice looking, then I am running away from myself, trying to imitate, trying to conform to the pattern you have set. You are following all this? So is it possible to live inwardly, psychologically, psychically without any sense of comparison because comparison is one of the movements of fear? Do we understand? See the danger of comparison, which maintains fear. You are something great, I want to be like you, and if I am not like you I begin to get depressed, all the other factors enter into it. So please discover for yourself, if you can live without any comparison whatsoever. Inwardly, of course, not outwardly because you are taller, shorter and different colour. But inwardly to have no comparison, which doesn't mean that you are vain, that you are arrogant, but if I am comparing myself with you I can never discover what I am. I am always conforming to what you think I am. So that is one of the factors of fear.
Then we are always seeking security, both physically and psychically, that is, inwardly, psychologically we are seeking security. Outward security like a house, food, shelter is absolutely necessary, obviously, otherwise you and I wouldn't be sitting here. So we must have that security. But that security is denied to all people when each one of us is seeking security for ourselves. Right? You are following this? Look sirs: this is a very complex question of security, the search for security, this movement that each of us inwardly as well as outwardly is seeking security. Security being protection, stability, a sense of certainty, a state of mind that is not confused, to be completely secure. Outwardly it has become almost impossible to be secure because there is division between nations, there is division between races, there is division between linguistic differences. I hope you are following all this. There is the division of nationalities which is bringing about the destruction of security for all human beings. This is so obvious. But we human beings, we live in a state of tribalism. See what we are all doing. Either we are Parses, or Hindus, or Buddhists, or Christians, you know, or belonging to some sect, belonging to some guru, and all the rest of it. So this is a form of seeking security outwardly. Inwardly is there security at all? Please question it. Suppose I depend for my security on some concept I have, some belief I have, that belief, that concept, that conclusion gives me a sense of security. I may seek security in knowledge, or in some form of illusion. Right? You are following all this? Illusion. That is, I project an idea, which may be right or wrong, or belief in something that has no rational value and I depend on that, I hold on to that, that gives me a sense of complete security, like a Catholic, he believes in all kinds of extraordinary things, like the Hindus. And in that belief, in that conclusion, in their ideologies there is certain security. But that security can always be thrown away by reason, by pointing out it becomes insecure. You are following?
So, is there security? I may depend for security, psychologically, on my wife, on my husband. I depend. I am attached, and in that attachment, in that dependence, there is a certain subtle form of security. And also unconsciously there is the doubt that this security may not be real because you might go away tomorrow. So there is always doubt, there is always insecurity in the search of security personally, psychologically. Right? So we are asking - please this is very important to ask and find out - if you can live not with security but with intelligence, because that is the ultimate security, a man who is really intelligent, then in that there is no fear whatsoever. So we have to enquire - by Jove, it is hot! - we have to enquire into what is intelligence.
The word 'intelligence', from the Latin and so on, is not only to read between the lines, you understand, read between the lines. Supposing you receive a letter, in that letter everything is not expressed but you have to have a clear mind to read between the words, get the significance of it. That is part of that intelligence. And also intelligence means to gather a lot of information, a lot of knowledge, and act skilfully with that knowledge, that is partly intelligence. If I am an engineer I gather knowledge all about engineering, the stresses and the strains and the mathematics and so on and so on, and according to that knowledge I act. So that is also part of knowledge. But all such knowledge is limited because it is based on knowledge. Are you following? As we pointed out the other day, knowledge is always limited. Right? And if you seek comfort, security in knowledge, you are seeking security is a very limited thing, therefore it will always create fear. Or if you have any kind of concept to which you hold, that also will cause fear. But if you see that any dependence, any attachment, any adherence to a belief, is not intelligent, then that very intelligence gives you security. Is this clear somewhat? Are we making this clear? No? All right.
I hold on to some image I have, image of god, image of some concept and so on. In that I find a great deal of security, I find I am protected. But the god, the belief is a projection of my thought Right? I have projected it as god, and in that I seek security, I feel safe. But when you tell me to examine this very closely I begin to discover that I am doing a very stupid thing and I get frightened and I run away from it. But if I see the truth of what you are saying, which is that thought has projected god and that which thought has projected thought then worships - which is totally unintelligent. But if I see the fact that it is unintelligent there is already intelligence. Therefore in that intelligence there is security. That intelligence is not yours or mine, it is intelligence. Sir, like there is no western thought and eastern thought, there is only thought. The Western may express in one way and you might express it in another but it is still the activity of thought, which is common to all mankind.
So security exists only in intelligence, not in cleverness, not in knowledge. Intelligence is above knowledge and the feeling of belonging, holding on to something. Intelligence is wisdom and wisdom cannot be bought in books. Wisdom is not the repetition of what somebody has said. Intelligence comes - when there is intelligence there is wisdom. And there is only security in this quality of intelligence which is above all thought.
So this is a movement. That is, we examined comparison, which is competition, which brings fear. We also examined security which also breeds fear. And also we are going to examine together authority. Because the authority of law is one thing. You have to pay taxes, that is one of the laws. That is authority, collective authority for the protection of the collective. Right? We are not questioning that. You can question that, you can question it, change it, politically, religiously and so on. But we are questioning the whole concept of authority, the whole burden of authority which man has carried for millennia.
We are saying one of the causes of fear is authority. Have you ever considered, if you had no authority whatsoever, how would you behave? Social authority, the authority of books, the authority of gurus, the authority of State, the authority of the superior and so on, if you had no authority, would you have fear? Or you do exactly what you want to do, which you are doing now. You are following all this? Are we meeting each other? Or are you merely listening to a talk? We are questioning, and it is right to question, doubt all authority: the authority of a wife, or the husband; the authority of so-called leaders; the authority of the priests, the gurus; the authority of the speaker - the reputation of the speaker, which breeds authority. So why do we obey? Why do we follow? Because in that following, obeying, we feel there is certain security: you know better than I do therefore I follow; you are the authority and I become the slave. It may be pleasurable or unpleasant but I follow you, because in that following I feel gregarious, together, you know what you are doing and I don't so I will accept it. In that there is also fear. I don't know if you are following all this. Because sirs, we are examining and finding out if it is possible at all, to live absolutely without any shadow of fear. We are then extraordinary human beings.
So we have examined together comparison, security, authority. And we ought to talk over together the factor of desire, because desire is also one of the movements which causes fear. What is desire? Why is man a slave to desire? Why desires predominate our lives? Why religions have suppressed, have said suppress all desire? If you want to serve god you must be free from all desire, from all wanting - why? We are asking not how to suppress desire, how to run away from desire, but to understand the movement of desire, what is the essence of desire? Those crows are making a lot of noise tonight. They are saying probably good-night to each other!
So we are together going to examine, look, observe, not even examine, just observe, as you would observe a beautiful sunset, as you would observe light on water, as you would observe the new moon. Just to observe without any sense of regret, without wanting, changing, just look at something without reward or punishment. So we are going to look together at the whole movement of desire because it is very complex. We are not advocating suppression, or escape, or to deny. We are going to see the nature of it, the structure of it. Right? Are we together in this? We are asking: what is desire, not the objects of desire. The objects may be a shirt, a robe, sari, a car, a house. We are not talking about the objects of desire but desire itself. How it arises and why human beings are so caught up with it. You are waiting for me to explain. That is the tragedy of the modern mind, they want explanations, they want interpretations or an interpreter who will translate what I am saying because they find it awfully difficult to understand what I am saying, so they need a commentator. This is how we live. We never look, understand, delve into ourselves to find out deeply what is desire, what is love, what is compassion, if there is god, what is death. We never ask passionately. And we are asking this question passionately not intellectually, verbally because desire is one of the strongest motives in our lives. It has tremendous energy. A man who is in an office has great desire to succeed, he works like fury to reach the top, the desire to become enlightened or whatever that may mean, and you practise, struggle, sacrifice, deny. So this is very important to understand what is desire, how it arises, what is its origin. You see when you look at the movement of desire - please just listen to it - when you look at the movement of desire there is great beauty in it, there is great sense of extraordinary vitality in it. So please look at your desire - to be rich, to be poor, to be a sannyasi, to be enlightened, to be, whatever the desire is, sexual, sensory, whatever desire it is, look at it. Hold it in front of you and look at it and see how it arises, what is the origin, the beginning of this extraordinary vitality which is called desire. The speaker will explain but the explanation is not desire, the word is not the fact. So you are looking at your desire and trying to understand what is its origin, its depth, its extraordinary expanse.
Please as I said, you are waiting for me to explain. The speaker will explain in detail but stay with your desire, look at it, hold it like a precious jewel so that you are looking at it greatly, with clear eyes. You see, sirs, we have become secondhand human beings. We never discover anything for ourselves. We read, we are told, the psychologists, the gurus, the saints, tell us what to do and we follow them. So we have become secondhand, mediocre human beings. And when this problem of desire is explained you will say, 'Yes, I agree with that.' But it is not your discovery, it is not your passionate understanding of it and you are free of something; but always waiting for some explanation, some direction. I will go into it, patience. You know, patience has no time; impatience has. You understand that? Must I explain that? When you are patient now, looking at your desire, patiently looking at it, you are not thinking about time. But when you are impatient to find an explanation, a resolution of it, then you have time. Whereas if you are patient, that is, looking at something which you have to deeply, profoundly understand there is no time at all. And where there is no time there is patience, real patience. I wonder if you understand all this?
What is desire? Why religions throughout the world have said be without it, always associate it with sex. Sannyasis are supposed to be chaste, no sex, but they are burning inside, and so they suppress and go through all the agonies of it. Now we go together, please together, we are going to go into this question of desire. You have to pay a little attention, if you are asleep please wake up because it is very complex, it requires careful, step by step explanation and understanding.
Our brain is the centre of all senses. It is the centre of all the responses of the senses. And we use our senses partially. If you are an eye doctor you only look partially, at the eye, you don't look at the whole human being. If you are a heart specialist you are only concerned with the heart. You are following all this? The brain is the essence of the senses and its responses. And our brain has been conditioned through millennia to the drive of desire. Right? You are following this? It has become our habit. So in looking at desire you have to be aware of how the brain looks at desire, how it feels it, what is its sensation? All right sir, I will explain. Sensation is the response of our nervous organism, our sense response. You see something beautiful, seeing, then contact with that something beautiful, with that contact there is sensation. Right? I see a beautiful piece of furniture. The seeing of a beautiful piece of furniture, touching it, then sensation from it. Now that is normal. Right? Seeing, touching, contact, then sensation, then thought comes in says, 'I wish I had that furniture in my room.' Which is, thought creates out of that sensation the image of me sitting on that chair in my room. Right? Is this clear? Seeing, contact, sensation, then thought seeing that furniture, creating the image of me sitting on that furniture, so the moment when thought creates the image that is the second desire is born. Have you understood this? This is very simple if you look at it for yourself. I see a beautiful suit, or a beautiful robe, sari, whatever it is - I go inside the shop, touch the material, sensation, then thought creates the image of me in that suit. At that moment when thought creates the image then that is the origin of desire. Got it? You understand this? I see a man riding in a rich car, beautiful car - there are no beautiful cars in this country, but there are beautiful cars - and I see it going by, or I see it in the street, locked. I go up to it, look at it, touch it, then thought says 'I wish I owned that car, sitting in there and driving'. The moment of identification of thought with the image of me sitting in that car, that is the moment of desire. You understand? This is clear. I am not going to repeat it over and over, it has no meaning.
Now can one be aware, attentive - please listen to this - contact, seeing, perception, contact, sensation, and be aware at the moment when thought creates the image? That requires extraordinary attention, so that the image is never formed. You understand this? I wonder if you see the beauty of it? So that the brain is so active at that moment there is no desire, because thought is not creating the image. So desire, being one of the factors of our life, of our daily life, and in finding out, discovering for ourselves the origin, the beginning of that desire, and seeing that desire has its own fear, because I may not sit in the car, I may not have that dress, or if I do I may spoil it. There is always unconscious fear behind desire. So we have said comparison, seeking security, authority, desire; these are the movement of fear. I haven't finished yet, don't stop there!
There is also the factor of time. Time is fear. That is, if I am killed instantly now I have no fear. But if I think about death, ending, not carrying all my wealth to the next world, which I can't anyhow, so I am afraid. Right? So we ought to consider together what is time. I hope you are not tired. What is time? Time is a movement, which is, from here to there requires time. Right? I live here and I am attending this meeting and I have to go back home, that takes time. From one point to another point requires movement, which is time. Covering the distance requires time. And if I have an ideal, which is, I am violent and I have an ideal on non-violence, if I have, to achieve that non-violence, whatever that may mean, that requires time. So time is according to the watch, chronological time, time by the sun, sunrise and sunset, that is the outward time. Psychological time, that is, I am this but I hope to be that. I am not good but I will be good. So 'the becoming' requires time. You understand? Please understand this really deeply because you will see something extraordinary if you understand this. Becoming something requires time. To learn a skill requires time. But if I am not good, say I am a hypocrite - much better. I am a hypocrite because I double talk. And I say to myself I must not be a hypocrite. That will take time. If I am aware at all that I am a hypocrite and not wanting to be a hypocrite, that will take time. At least our brain is conditioned to time because the brain itself has evolved through time. It is not your brain, it is the brain of mankind. I won't go into that for the moment, it is too complex.
So there is time to learn a skill, a language, to drive a car, to learn any trade requires time. And I am this, I hope to be that. Now the 'hoping to be that' is unreal. Are you following all this? What is real is 'what is'. 'What is' has no time. Do you understand this? I am so caught up. 'What is' and 'what should be' are two different things. Right? Looking at 'what is', that is, I am not good, that is 'what is. Or rather let's make it much simpler: I am violent. That is 'what is'. But becoming non-violent is not. That is not a fact. So 'what is' has no time. But if I have something in my mind, in my brain which says 'I should not be that, but be that', then that requires time. You are following this? So to remain with 'what is' and the resolution of 'what is' has no time. Do see this. Right? Have you got this?
So, as we said the other day, we are the past, the present and the future. We are the past, modifying itself in the present and continuing the future. We are the time-makers. Right? We can be free of time or create time. I create time when I say, 'I am this and I should be that', I create time. But I do not create time if I say, this is 'what is' and look at it. In that observation there is no time. The looking without time, which is the past and all that, looking at it dissolves whatever 'what is'. You try it. Do it and you will discover for yourself. Right? We are the makers of time. When I say, 'I hope to be something', that is making time.
So please understand this extraordinary subtle factor that we are creating our own time, and therefore we are a slave to time. Which is, I must achieve something, I must become something, therefore we are creating time. But if you understand the nature of time and remain totally with 'what is' - I am jealous, envious. I am envious. Don't try to transform it into something else. Remain with that envy and look at it, observe it, as you observe it dissolves. In that observation there is no time. Do it. Find out. So time is a factor of fear. I am afraid of the past, or the future, or even the present. So time is a factor of fear. One of the factors of fear is comparison. Don't learn it by heart. Look at it. Comparison, searching for security, which is to deny intelligence, then this whole concept of authority, which makes us slaves, sycophantic, how one grovels in front of authority. I have seen it all over the world, specially in this country. It exists all over the world. You meet a minister and you are all down on your knees; or a guru, or somebody or other in authority. Which is, you are worshipping reputation not the reality.
And also one of the movements of fear is desire. And one of the movements of fear is time. And the other factor is thought. Thought which is the response of memory, memory is the outcome of knowledge, knowledge is experience, that is thought. I think about the future and I am frightened. Right? I think about what may happen. I am very healthy but I may fall ill. Or I have fallen sick, remembered it and frightened not to be sick again. So thought is the operation of past memory, past experience, past knowledge and thought says, 'I hope all that will not happen in the future' - therefore there is fear, which thought has created. I wonder if you understand all this? I have a job, a good job, but I may lose the job, thought says you might lose it, be sycophantic to the boss. You follow? The whole movement of thought creates fear. So the aggregate of all this, which is the collection of all this, all these movements, is the root of fear. If there is a complete intelligent observation of all this, the root, the cause of all this, then where there is a cause there is an end. Right? Do you see this? That is, there is a cause for ill health. If I see the cause, unless I am utterly stupid, that cause tells me why I am not healthy, then I can act upon it. And then there is health. So where there is a cause there can be an end to it. So we see the whole movement of causation of fear. Right? The whole movement of fear, the cause of all this, of this terrible burden man has carried. When you see it all, aggregated as a whole, not as comparison and all the rest of it, when you see it as a whole movement, the totality of that movement, then there is the complete ending of that, of fear.
Now are you free of fear now? Are you going home and starting the whole business again? You might say, ask the speaker: are you psychologically free of fear? Wouldn't you ask that question? No? Of course it is in your mind. If the speaker says, yes, what value has it to you? The speaker doesn't talk about all this unless he does it himself. Right? Which isn't double talk. Where there is no fear there is love. Negation of fear is the most positive action. And the negation is the understanding of the whole movement of fear.
And pleasure is another one of our basic pursuits. The pursuit of pleasure. What is the relationship of fear and pleasure? Have you ever asked that question? Or we are merely pursuing pleasure at any cost?
So we have to go into this question, not now, perhaps tomorrow, if you are here and I am here. I am afraid I will be here! Tomorrow we can talk over this. Because you see sir it is no good talking endlessly about these matters, words don't mean a thing unless you live it, unless you absolutely have integrity, when you say, 'I am not afraid' you mean it because you have examined the whole movement of fear. Then you are an extraordinary human being. Then that is real meditation. What we have done this evening, the understanding of desire, is profound meditation. And that requires a great deal of attention, subtlety of brain, quickness of perception, which no amount of reading, following will bring about. What will bring it is your observation of everything around you, the squalor, the dirt, the terrible misery of human beings. And in that perception we see the whole of the human mind, how stagnant it is, how dead it is. So one has to question, doubt, and out of that doubt cleansing, purifying the past, the whole nature, then you are really an extraordinary human being and there is no fear, then gods disappear.


BOMBAY 4TH PUBLIC TALK 31ST JANUARY 1982

I would like to remind you, if I may, that this is not an entertainment, an intellectual appreciation, or an emotional gathering. This is rather, a gathering of serious people, I hope, people who are gathered together with serious intent. If you are merely attracted by curiosity I am afraid you will be disappointed. But as we have been saying for the last three talks, we have to exercise our brain, we are not repeating something that you would like, or quoting somebody. We are here, if one may point out, to think together, to exercise our capacity to its fullest extent: capacity to doubt, as we pointed out yesterday, to question, not only what the speaker is saying, but also to question one's own intentions, one's own prejudices, point of view, because that clarifies the brain so that it can think clearly, objectively, not all the time personally. So we are together, as we have been doing for the last three talks that we met here, concerned and committed to the whole complex problem of daily living.
As we were pointing out yesterday, fear has been the common lot of human kind. Every human being in the world is frightened about something or other. We went into that yesterday very, very carefully, step by step, pointed out all the factors that are involved in the culmination, which is fear. We said thought is the origin of fear, thought is time, thought is desire, thought is the factor of comparison, searching for security and so on. We went into that very carefully. And tonight, if you are willing, we should talk about together the whole question of suffering. Talk over together why human beings lack the energy to solve their own problems, why they look to another to help them, why each one of us is not capable of resolving our own confused, conflicting, contradictory lives. We are always looking for somebody else to solve our problems, politically, economically, socially or in any other direction, even religiously. And here during this gathering, if one may point out, we are not trying to persuade you to think in a particular direction, do any kind of propaganda for any ideal, for any system, for any philosophy, for any belief or religion. But rather together, the speaker means together, to observe our lives, our daily lives, why human beings have become what they are - mediocre, frightened, conflicting life, in their relationship with each other, without any aesthetic sense, without the quality of beauty, why we have become like this.
It is very important to find out for oneself. As we pointed out also yesterday, we have become secondhand human beings; we quote others, we follow others, the psychologists, the philosophers and all the saints and so on have told us what to do, what to think. We never wipe the slate clean so that our brains are fresh. We never read the story of ourselves. The story of ourselves is the story of the rest of mankind, the story which is you. We never read that book, it is not printed in a book, you cannot possibly learn sitting at the feel of another. Nor can you follow another, but you have to observe the extraordinary evolution, which man is, the extraordinary content of his consciousness, what is his consciousness, what he is, why he behaves in this unreasonable way, without any sense of beauty, love, compassion.
So first, if we may, let us look at the book which we are, each one of us. We are the rest of mankind. Please follow this a little bit, if you will. We are not individuals. Our consciousness, with its content, is like the rest of mankind. Our consciousness, that is what you are, your beliefs, your sorrows, your anxieties, your pain, your miserable existence that you lead, the confusion, the uncertainty, is what every other human being throughout the world goes through, whether they live in America, Russia, or here, or in China, they suffer, they are uncertain, they are caught up in innumerable dogmatic beliefs, as one is. So please observe, look at it. Don't deny it, don't hold on and say, 'I am an individual', look at it carefully.
Your consciousness, what you are, not physically, but inwardly, psychologically, your beliefs, your search for security, fear, pursuit of pleasure, worship of images, is like the rest of the world, only modified, civilized, or uncivilized. Either it is merely a tribal or it is highly sophisticated rational conclusion, but the consciousness of each one is the common consciousness of all mankind. So you are not an individual. This is very difficult to accept because we are conditioned by religion, by education, by society, that each one of us is separate, seeking his own particular salvation, his own particular enlightenment; but when you observe this very closely and carefully, totally impersonally, if you can, then you will see that we are like the rest of the world, like every other human being who is sitting next to you, or sitting miles away. He goes through what you are going through. Physically, bodily he may be taller, fairer, capable, but consciousness, the inward content of your being, is like the rest of the world. So you are the world and the world is you. It is logical, sane, rational. You cannot possibly deny this fact, though you may cling to your individuality, this is the real actual fact: that we are actually the rest of mankind. And we ought to be able to read our lives, which is the rest of mankind, the book of history, of which we are.
So let us enquire together if one is capable of reading the book - I mean the book in the sense, what you are. To look at what you are. And as I said, what you are is the content of your consciousness, both the conscious as well as the unconscious, both the obvious and the hidden, the superficiality and the depth of it. We ought to be able together to read this book. So we have to look at our consciousness. That is, to observe silently without any direction, just to observe what you are. You are obviously a name, a form, you have certain characteristics, idiosyncrasies, capacities, skills, certain limited energy. That is the outward clothing of man. Inwardly, deep inside us, there is a craving for comfort, for security, a craving for some kind of protection from this hideous world, because the world is becoming more and more dangerous because of overpopulation, division of nationalities, division of religions, all the separate States preparing for war. So the world is becoming terribly dangerous. I wonder how many of you realize this fact? Each nation is buying armaments beyond their own financial limitations, piling up instruments of war to kill each other. And here we sit discussing, talking over together casually, not facing this enormous reality that the world is becoming, for which we are responsible. We have created this society, we have created these wars, or the preparation for war, each one of us is responsible because we pay tax, we are supporting all the industries in the world to prepare cannons, all those terrible things they are preparing to kill each other. For that we are responsible. And I am afraid we do not feel responsible at all. That is one of the tragedies. Please this is not rhetoric, it is not an intellectual froth. This is actuality that is taking place under you noses. And we seem so utterly indifferent, utterly callous.
So together, if one may, let us look at ourselves as if in a mirror. What you see in a mirror is not distorted, it is what you are. Thought can distort it, thought can say, 'I don't like what I see', thought can say, 'I get depressed when I look at myself'. But when you are looking in a mirror you can't change your face, it is there. So similarly let us look in the mirror very carefully. The mirror is the relationship between each other. In that relationship, if you are aware, if you are sensitive, actively watching, all the reactions that take place, in that relationship is the mirror in which you see exactly what is taking place. Right? Are we following each other? Or as I pointed out the other day, am I talking to myself? Or are you serious? And it is only the person who is serious that lives, it is only the person that is profoundly serious, he is a religious man.
So what are you? Apart from a name, a form, perhaps if you are lucky a bank account, perhaps a skill, apart from all that what are you? Are we not suffering? Or suffering doesn't exist in your life? Is there fear? Is there anxiety? Greed? Envy? Worshipping some image which thought has created? Frightened of death? Clinging to some concept? A contradiction, saying one thing and doing another? So we are all that. Our habits, our inanities, the endless chatter that goes on in the mind, all that is what we are. And the content of consciousness makes consciousness, and that consciousness has been evolving through time, through tremendous experiences, pains, sorrow, and all that. Now we are asking: can one be free of all that? Free from all sense of fear? Because where there is fear there is no love. And we are going to go into all that this evening. Where there is no sensitiveness, and that sensitiveness cannot exist if there is self-centred activity all the time, without that sensitivity there is no love. And there is no love when there is no beauty. Beauty exists only in the flowering of goodness. Are you understanding all this?
So, sirs, let us first examine and look at what beauty is. Not the beauty of form, which is also nice, the beauty of a lovely tree, the beauty of a green field, the beauty of a mountain, the majesty of it against the blue sky, the beauty of a sunset, the beauty of a solitary flower in the pavement. We are not being romantic, nor emotional. We are enquiring together: what is beauty? Do you have that sense of beauty in our lives? Or it is becoming so mediocre, meaningless, everlasting struggle from morning until night? So we are asking: what is beauty? Because it is a very serious question. It isn't a sensual question, nor a sexual question. Because without beauty in your heart you cannot flower in goodness. So what is beauty? When you look at a mountain, or the blue sea, when you look at it, if you have ever looked without chattering, without making noise, if you have really paid attention to the blue sea, the beauty of the water, the beauty of light on a sheet of water. And when you see such extraordinary beauty of the earth, with its rivers, lakes, mountains, when you look at it, what actually takes place? We will go into it, but first look at something which you have seen which is actually marvellously beautiful: a statue, a poem, a lily in the pond, or a well-kept lawn. And when you see such a piece of beauty - when you see such, not piece - when you see beauty what takes place? At that moment, the very majesty of a mountain makes you forget yourself. Have you ever been in that position? When you have you see that you don't exist, only that grandeur exists. But a few seconds later or a minute later the whole cycle begins, the confusion, the chatter. So beauty is where you are not. Have you understood this? Do you understand sir? Oh, what a crowd! The tragedy of it. Truth is where you are not. Beauty, love, is where you are not. Because we are not capable to look at this extraordinary thing called truth.
So sirs, let us look first at our suffering, whether man can ever end his suffering, not only his personal suffering, which we will also go into, but the suffering of humanity - the humanity that has put up with a thousand wars. Think of all the men and women maimed, hurt. There is sorrow in the world, a global sorrow. And also there is sorrow of your own. They are not two separate sorrows. Please see this. I may suffer because my son is dead. And also I am aware that my neighbour's wife also is dead. I am also aware, it is the same throughout the world. It has been like this for millennia, for thousands upon thousands of years and we have never been able to resolve it. We may escape from it, we may do puja, ceremonials, we may invent all kinds of theories, that it is our karma, it is our past, but suffering is there, not only yours but the whole of humanity. We are asking: can that suffering ever end? Or is it the condition of man that he must continue from time immemorial to the ending of time, suffering. He must suffer, that is his condition. If you accept that, which I hope you don't, if you accept that then you will continue to suffer endlessly. You get used to it as most of us do. But if you don't accept that, what is your position? That human beings in the world, and you who are also a human being, suffer, will you take time to end that suffering? As we said yesterday and in other previous talks, not only here but in the rest of the world, we said you are the past, the present, and the future. You are that. You are the master of time. And you can shorten the time or lengthen the time. That is, if you are violent and you say, 'I will become non-violent', that is extending time. During that interval of time you are being violent, and there is no end to that kind of activity. Whereas if one realizes that you are the master of time, which is an extraordinarily important thing to find out, to realize, time is in your hands. Which means facing the fact of violence, not pursuing non-violence, but facing the fact of violence, and in that observation there is no time at all because in that observation there is neither the observer, nor all the past accumulation, there is only pure observation. In that there is no time. Right?
Are you doing this? When the speaker is talking about it are you actually seeing the truth of it and therefore you are doing it? Suppose I have a habit, a peculiar habit, both physically and psychologically, can those habits end immediately? Or I will take time to end a habit? You understand my question? That is, suppose I smoke - I don't - but suppose I smoke, probably many of you do, I don't know why, but you do. Can you end that habit immediately? The craving of the body for nicotine is different from the perception that you are the master of time, you can shorten the time, therefore that perception is not a decision not to smoke. I wonder if you follow all this? Is this too difficult? Are we understanding each other? Oh, do tell me for god's sake.
You see sir, one can end sorrow, and then only there is passion. You understand the difference? Passion is not lust. Lust is sensual, sexual, it is full of desire, pictures, pursuits of pleasure and so on. Passion is not. You must have passion to create, not babies but passion to bring a different world, different human beings in the world, passion to change the society in which one lives; without that tremendous passion one becomes mediocre, soft, unclear, lacking integrity and so on.
So my son is dead and I suffer. I shed tears, I go to all the temples in the world. I have put all my hope in that son and he is gone. And I have a craving that he will live somewhere else and I hope I will meet him somewhere, in the next life, or somewhere or other. We are always playing that. So my son is dead and I suffer. Suffering is very painful, tears, other people's comfort, my own search for comfort away from that pain does not resolve that pain, the tremendous sense of loneliness. So can I look at it, be with it, without any kind of escape? Without any kind of rational explanation for this death of my son. Without saying reincarnation, this or that, can I remain completely, wholly, with that feeling of great pain? Then what takes place? I hope you are doing this with the speaker. Don't just listen to it. This is not a lecture. This isn't something you are being told what to do. This is not an intellectual play, this is our life, daily existence. The person one loves may go away - jealousy, anxiety, hatred. This is our life and we suffer. My son has gone, cremated, gone. I can't tolerate the idea that he has gone. So without any sentiment, without any emotion, can I remain with that pain, the pain of loneliness. You know most of us know loneliness, don't we? Or is that too abstract? You know what loneliness is, don't you? Yes sir? That is, that loneliness is when you are totally isolated from all relationship, you suddenly find yourself in a crowd but you are utterly lonely, alone. That is part of sorrow, to find such a state. And when my son dies I am lonely. And can I look at that loneliness, observe that loneliness without any past memories? And to observe without the observer? You understand all this? I will tell you, I will show you sir, we will talk about it together.
When one is angry, at that moment of anger, which is a reaction, at that second there is neither the observer nor the observed - have you noticed? There is only that reaction which is called anger. A few minutes or a few seconds later, the observer says, 'I have been angry'. So the observer separates himself from anger and then says, 'I have been angry'. But the observer is the observed. Anger is not different from me, I am anger. I am greed. I am frightened. I am all that. But thought says, 'I must control, I must escape from fear', so thought then creates the observer different from the observed, and in that state there is conflict. Whereas the fact is the observer is the observed, that is, anger is you, anger is not different from you. So similarly you are - not you - I have lost my son. I am in that state, observing without any movement of thought, which is to give total attention to that thing called pain, to that thing called loneliness which brings about such despair, such neurotic activity. So can I remain with that sense of intense sorrow, pain, shock, without any single movement or shadow of thought, that is, to give complete attention to it. And you cannot give complete attention if you are trying to escape from it, that is a wasting of energy, whereas if you give your total attention you are then all the energy focused on a point which you call suffering. When you do that you understand the whole significance and the depth and the beauty of such an extraordinary fact. And then suffering ends. When there is the ending of suffering there is passion. And with the ending of suffering there is love.
What is love? Have you ever asked? Have you ever asked your husband or your wife what is love? No answer! You daren't! Now we are going to ask: what is love? Do I love anybody? You know what that means? Is love desire? Is love pleasure? Is love attachment? Please consider all this. Is love jealousy? Or love has now become a sexual act? So we are going together to see the quality of a mind or a brain that loves. Do you love your children? Or do you feel responsible for them? Your duty? Have you ever considered whether you love your children? You will say, 'Of course.' But we are asking this seriously. If you loved your children would you want them to be what you are? Would you answer that? Or would you want them to be totally different from you? Do you want them to follow your trade, your business, because you are an industrialist, your son wants to be industrialist, you want them to be industrialists? Or are you concerned that he should grow in goodness, flower in beauty? Or are you preparing him for war, to kill and be killed? Is all that love? I know you will say, 'We can't help what we are. We can't help our children. We send them off to school and that is the end of it. Only we want them to get married, settle down' - as you have settled down, in mediocrity, lack of integrity, say one thing and do another, go to the temple and be an excellent lawyer. That is a contradiction. You want your children to be like that? If you loved them would you do this?
So what is love? Please this is a very serious thing. Don't say, 'Does it exist in the rest of the world?' - we are asking you: what is love? Is love jealousy? Is love attachment? I am attached to my wife; what a tragedy it all is, isn't it? I am attached, if I am married, thank the lord I am not, if I am attached to my wife, what are the implications of that attachment? Is that love? I am attached to her, I depend on her, both physically, psychologically, she helps me, I help her, I am attached. That is, I am frightened that she may leave me - it is happening more and more. When the girls are becoming educated they are going to be more free. It is happening in this country, it is happening in Europe - divorce. And if I am attached to her I am anxious that she shouldn't leave me, she mustn't look at another man, she must remain faithful to me. I must possess her, dominate her. And she wants to be possessed and to be dominated. Is all that love, in which there is fear, jealousy, where there is jealousy there is hatred, antagonism - is all that love?
So to deny, to negate everything that is not love, is love. Deny, negate jealousy, completely. Negate totally attachment. Negate every form of possessiveness. Then out of that comes, through this total negation, love. That is through negation you come to the positive. And the most positive thing is love. And one of the odd things about love is: do what you will, that will be correct if you love. You understand? When there is love, action is always right, under all circumstances. And when there is that quality of love there is compassion. Compassion means passion for all. Compassion cannot exist, nor love, if you belong to any sect, any group, or to any organized religion. Compassion comes only when there is freedom from all that. And that compassion has its own extraordinary limitless intelligence. So when there is love there is beauty. Love and compassion with their intelligence is the endless truth. To that truth there is no path - not Karma Yoga, Bhakti Yoga and all that, there is no path to truth. But only when there is that immense sense of compassion which comes when there is the ending of sorrow, then that which is, is truth.


BOMBAY 5TH PUBLIC TALK 5TH FEBRUARY 1982

I would like to, if I may, this evening to talk about many things. Perhaps they are interrelated. The speaker doesn't know where to begin. Most of us, the average person, is wasting his life. Most of us waste our life. We have got a great deal of energy and we are wasting it. We spend our days in the office, in the kitchen, or in digging the garden, a lawyer's life, or the life of a sannyasi, or the life of an average person seems at the end of one's life utterly meaningless, without significance. When one looks back, when you one is fifty, or eighty, or ninety, what has one done with one's life? Life has a most extraordinary significance, great beauty, great suffering, anxiety, accumulating money, working from eight or nine until five for the rest of one's life. At the end of it all, what have we got out of life? Money, sex, the constant conflict of existence, the weariness, the travail, unhappiness, frustrations - that is all we have. Perhaps occasional joy, or you love someone completely, wholly, without any sense of the self, the 'me' and you.
And there seems to be so little justice in the world. Philosophers have talked a great deal about justice. The social workers are talking about justice. The average man wants justice. But is there justice in life at all? You are clever, well placed, good mind, nice looking, you have everything you want. And another has nothing. You are well educated, sophisticated, free to do what you want. Another is a cripple, poor in mind and in heart. You are capable of writing, speaking, a good human being. The other is not. This has been a problem of thinkers, of philosophers. The word 'philosophy' means the love of truth, love of life. And perhaps truth is in life, not away from life, not in books, not in some ideas, but truth is where we are, and how we live that life. And when you look around, life seems so empty, meaningless to most people. And can man ever have justice? So as the speaker is sitting on a platform and you are just listening, that is not just. He has been all over the world, talked, televised and you will never have a chance like that. It is most unfair, it is degrading. And so we are asking if there is any justice in the world at all. You are fair, I am dark. You are bright, aware, sensitive, full of feelings, you love a beautiful sunset, the glory of a moon, the astonishing light on the water, you see all that and I don't. You are reasonable, sane, healthy and another is not. So one asks seriously if there is justice in the world at all?
And before law you are all equal, but some are more equal than others. Others have not sufficient money to employ good lawyers. So there is, apparently observing all this in the world, there is very little justice. Some are born high, others low, and where is justice then? It appears there is justice only when there is compassion. And as we pointed out the other day when we met here, compassion is the ending of suffering and that compassion in not born out of any religion or belonging to any cult. You can't be a Hindu with all your superstition and invented gods and yet become passionate, you cannot. Compassion, to have compassion there must be freedom, complete, total freedom from all conditioning. Is that possible? The human brain is conditioned after millions of years. That is a fact. And the more we acquire knowledge about all the things of the earth and heaven, it seems we get more and more bogged down. And if there is compassion, with it there is that intelligence, and that intelligence has the vision of justice. You see we have invented the word Karma, next life. We are going to go into that question presently. And we think by inventing a word, a system, a something that is to happen in the future, we have solved the problem of justice. Justice begins only when the mind is very clear, when there is compassion. And our brain, which is a very complex instrument, is not yours or the speaker's brain, it is the brain of humanity. Your brain has not developed when you were born until now. That brain has evolved through endless time. So our consciousness which the brain holds is not personal. This consciousness, as we pointed out earlier, is the ground of all human beings, on which they stand.
And when you observe this consciousness with its content - the beliefs, the dogmas, the theories, the concepts, the fears, the pleasures, the agonies, the loneliness, the depression and despairs, all that is our consciousness. It is not your consciousness, it is not the individual that holds this consciousness. Please, it is logical, look at it sanely, rationally. We are so conditioned to think that it is our brain, mine and yours, that we are separate individuals. We are not. We have been talking about it a great deal. Our brains are so conditioned through education, through religion, that we think we are separate entities, with separate souls, separate this and that. We are not individuals at all. We are the result of thousands of years of human experience, human endeavour, of human struggle. And is it possible for the brain to uncondition itself? We are conditioned, therefore we are never free. As long as I live in a concept, in a conclusion, with certain ideas or ideals, the brain is not free and therefore there is no compassion. Where there is freedom from all conditioning, which is, not being a Hindu, a Christian, a Muslim or a Buddhist, not being caught in any specialization, though specialization is necessary, not give one's life entirely to money, as long as the brain is conditioned, which it is now, there is no freedom for man. You cannot ascend as some philosophers and biologists are saying, there is no ascent of man through knowledge. Knowledge is necessary, to drive a car, to do business, to go from here to your home, the accumulation of technological knowledge and all that is necessary. But the psychological knowledge, the knowledge that one has gathered about oneself, through experience, culminating in memory, memory which is the result of external pressures, and inward demands.
Please, as we said the other day, and if we may we will repeat: this is not a lecture, where you are told what to do, what to think, how to think and so on. This, we are observing together. Not resisting each other, not clinging to our own particular opinions, knowledge and concepts but together looking at the world and ourselves in the world. So it is not a lecture. We are thinking together, not along any particular direction, or coming to any conclusion. But when one observes purely without any barrier, without any impediment, without any prejudice, then that observation itself finds the answer to all our problems. So please bear in mind that we are walking along the same path, looking at the same thing, like two friends talking over their problems amicably, in a friendly spirit, where there is no division between the two of them. Then we can communicate deeply, not merely verbally but non-verbally also, which is much more important. So please, if one may point out bear that in mind when we are talking over together this evening.
And as we began, our life is broken up, fragmented, divided, it is never whole, we never have holistic observation. We observe from a particular point of view. We are in ourselves broken up. Our life is a contradiction in itself, and therefore there is constant conflict. And we never look at life as a whole, complete, indivisible. The word 'whole' means healthy - to be healthy. And also the word means sanity, and also it means holy - h-o-l-y. That word has great significance. It is not the various parts getting integrated in our human consciousness. We are always trying to integrate various contradictions but is it possible - we are conversing with each other, we are asking each other - is it possible to look at life as a whole? The suffering, the pleasure, the pain, the tremendous anxiety, loneliness, suffering, going to the office, having a house, babies, sex, not as though they were separate activities, but a holistic movement, a unitary action - is that possible at all? Or must we everlastingly live in fragmentation and therefore ever in conflict?
Is it possible to observe the fragmentation and the identification with those fragments? To observe, not correct, not transcend, not run away from it or suppress it, to observe. Our life is so fragmented, broken up and divided, to look at it. Not what to do about it because if you attempt to do 'what to do about it' you are really then acting from a fragment and therefore you are cultivating fragments, divisions. Whereas if one can observe holistically, observe the whole movement of life as one, then conflict not only ceases with its destructive energy but also out of that observation a totally new approach to life comes. We are talking about our daily life, not some philosophy, not some ideas, not some conclusions. We are talking as two people about our lives. Our lives are broken up. I wonder if one is aware of it at all. And if one is aware then one asks: how am I to bring all this together to make a whole? And who is the entity to bring all these various parts and integrate them? You are following all this? Who is the entity who is trying to bring all the fragments together? The entity, is he not also a fragment? Thought is a fragment. Please - shall we go into that? Do you see that? Thought itself is a fragment because knowledge is never complete about anything. And knowledge is the result of accumulated memory and thought is the response of that memory and therefore it is limited. Thought can never bring about a holistic observation of life.
So can one observe the fragment, the many fragments that we have, which is our daily life, look at it? You are a professor, or you are a teacher, or you are merely a householder, a sannyasi who renounces the world and goes off - these are fragments of our daily life. And to observe the whole movement of these fragments, their separate and separative motives, to observe them all. And we said, also, during these talks, to observe without the observer. The observer is the past, the accumulated memories, remembrances, incidents. He is all that past. That is time. The past is looking at this fragmentation and the past is also the result of other fragmentations. Are you following all this? Are we talking together in all this? So can one observe without time, without the remembrances of the past and without the word? Because the word is the past, the word is not the thing and so we are always looking through words, through explanations, which are a movement of words. So we never have a direct perception. And that direct perception is insight. And that insight transforms the brain cells themselves. Our brain is conditioned through time and functions in knowledge. And it is caught in that cycle. And to bring about a transformation in the very structure of the cells, which scientists are asking, discussing - we have talked with some of the scientists and it is possible to bring about a mutation in the brain cells themselves when there is pure observation of any problem.
And, as we also said the other day, we are masters of time. We have created time. Not the time of the sun and the sunset, not the rising and the waning of the moon, but the psychological time, the inward time that man, that thought has put together. We are masters of that time. Please this is important to understand because we are going to deal with something which is much more complex, which is death. We are going to talk about it presently. And that is why we must understand the nature of time which man has created. Time as hope, time as achievement, psychological; you need time to learn a skill, you need time to learn a language, you need time to learn certain technological, complex problems, there you need time, there you need knowledge, there you need application. But we are asking why human beings psychologically, inwardly, have created time? Time when I will be good; time when I will be free of violence; time as achieving enlightenment; time as achieving some exalted state of mind; time as meditation. We have invented that time, therefore we are masters of that time. And when we function within the realm of that time we are bringing about a contradiction and hence conflict. Time is conflict. I wonder if you understand all this?
So we are the master of time - that is really a great discovery if one realizes the truth of that: that we are the past, the present and the future, which is time. Time as psychological knowledge. And we have divided life, the living and the dying. We have created a distance between life, that is our living, the living in our consciousness and the distance as time, which is death. That is, I am living with all my problems and death is something to be avoided, postponed, put at a great distance, which is another fragmentation of our life. Right?
We are saying: to observe holistically, as a whole movement of life, which is to live the living and the dying, the whole of it, that is our life. And we cling to life and avoid, run away, don't even talk about it. So we have fragmented our life, not only superficially, physically, but also we have separated ourselves from death. And what is death? We are going to enquire together into that because it is part of our life.
One may be frightened, one may want to avoid it, one may want to prolong living, and they are doing it perhaps another fifty or a hundred years you may add to your life but always at the end of it there is that called death. So we must enquire together: what is living? What is living, which is our consciousness? The consciousness is made up of its content. The content is not different from consciousness. Our consciousness is what you believe, your superstition, your ambition, your greed, your competition, your attachment, your suffering, the depth of loneliness, your gods, the rituals, all that is your consciousness, which is you. And that consciousness is not yours, it is the consciousness of humanity. That is, you are the world and the world is you. Your neighbour suffers, you suffer, your neighbour goes through most difficult times, you may not, but you also go through difficult times, your neighbour may faint be anxious, lonely, and you will go through that too. So you are your consciousness with its content. That content is the ground upon which all humanity stands. Therefore psychologically, inwardly, you are not an individual. Outwardly you may have a different form, you may be pink, yellow, brown, black, purple, or whatever it is, tall, short, woman, man, but inwardly, deeply, we are similar. Perhaps with some variations but the similarity is like a string that holds the pearls together.
And in examining our living, which we must to comprehend what is living, we are asking what is living? Then we can ask what is dying? What is before is more important than what happens after death. What happens before, not the last minute. It may be an accident, a disease, old age and the end. Before the end, long before the end, what is living? Is this living travail, conflict, without any relationship with each other? That relationship like two parallel lines running, never meeting except perhaps sexually. This sense of deep inward loneliness and that is what we call living - the conflict, the pain, the anxiety, the agony, the loneliness, and the immense suffering; going to the office from 8 o'clock, 9 o'clock, until 5 o'clock day after day, day after day, month after month, what happens to your brain? And this is what we call living. And to escape from that living, so-called living, you go off to churches, temples, mosques, pray, worship, which is utterly meaningless. Or if you have money you indulge in extravagance, the extravagance of this country in marriage. You know all the tricks you play to escape from your own consciousness, from your own state of mind. And this is what is called living. And death is the ending, the ending of everything that you know: every attachment, all the money you have accumulated, you can't take it with you therefore you are frightened. Fear is part of our life. We went into that very deeply the other day. And so whatever you are, however rich, however poor, however highly placed, whatever power you have, whatever kind of politician you are, from the highest politician down to the lowest crook in politics, this is the ending, which is called death.
And what is it that is dying? The 'me' with all the accumulations that it has gathered this life, all the pain, the loneliness, the despair, the tears, the laughter, the suffering, that is me, the words - they are words. The summation of all this is me. I may pretend that I have in me some higher spirit, the atman, the soul, something everlasting which is all put together by thought. And therefore thought is not sacred. So whatever thought invents is not sacred, whether in the church, in the temple, or in the mosque. So this is our life. This is the 'me' that you cling to, are attached. And the ending of that is death. The fear of the known, and the fear of the unknown, because our known is our life, and we are afraid of that life, and we are afraid of death. Have you ever seen a man or a woman frightened of death? Have you ever seen them closely? Death is the total denial of the past, present and the future, which is me. And being frightened of death we think there are other lives to be lived. That is, you believe in reincarnation, some of you, probably most of you do. That is a nice, happy, memory of comfort, invented by people who have not understood what is living. They see living as death, pain, constant conflict, endless misery with occasional flare of a smile, laughter and joy, and they say 'We will live next life. After death I will meet my wife' - or husband, my son, my god. We have not understood what we are. What are we attached to? Look at it. Please look very closely together. What is that we are attached to? To what? To money? If you are attached to money, that is you, the money is you. Like a man attached to old furniture, beautiful 14th century furniture, highly polished, great value, he is attached to that. And that attachment is to furniture, therefore he is furniture. If you are attached to nose and throat specialist, your heaven will be nose and throat. You understand what we are talking about?
So what are you attached to? Your body? If you are really attached to your body you have to look after that body, you have to eat properly, you have to exercise properly, but you don't. You are just attached to the idea of the body - the idea but not the actual instrument. If you are attached to your wife because of your memories, if you are attached to her because she comforts you for this and that, all the trivialities of attachment, death comes and says, 'You are going to be separated'.
So one has to enquire very closely and deeply to what you are attached. Because death says you can't have anything when you die. Please follow this carefully and go into it. Your body is cremated or buried, and what have you left? Your sons, for whom you have accumulated a lot of money, which he will misuse anyhow. He will inherit your property, pay taxes and go through all the terrible anxieties of existence - is that what you are attached to? Or attached to your knowledge? You have been a great writer, great poet, painter, to film. Or you are attached to a word because words play a tremendous part in our life. Just words. Because we never look behind the words, we never see the word is never the thing, the symbol is never the reality.
So as we are the master of time because we have invented time psychologically, can death, can the brain, the human consciousness, be free of this fear? Freedom to be free. In the democratic world they are supposed to be free, to say what they want, to think what they like, to do what they like - up to a point. In the totalitarian states they are not free, you can't - you know all the rest of that I don't have to go into it. Here you can do what you like, which you are doing: doing exactly what you want to do, yielding to pressure, yielding to circumstances, but pursuing your desire, what you want to do. Choose - to have choice, freedom - is that freedom, to have choice? Choice to move in this one field of knowledge, psychological knowledge, from one corner to the other - and you consider that freedom. I hope you are understanding all this. So is there freedom from fear of death? That is, as you are masters of time, to live with death, not separate death as something to be avoided, to be postponed, something to put away, but death is part of life. That is, to understand the meaning of ending, to understand the meaning of negation. When you end something, it may be a small habit, end your smoking, drinking, end it. Ending your attachment, ending your belief, negating. When you negate, end, there is something totally new. So while living, can you negate attachment completely? That is, living with death. Death means the ending. You are following all this? You understand? That way there is incarnation, that is something new taking place. The ending is extraordinarily important in life. To understand the depth and the beauty of that word, which is negate something which is not truth. To negate for example your double talk. To negate, if you are a lawyer, and you go to the temple, negate the temple. You understand? So that your brain has this quality of integrity.
So death is an ending and has extraordinary importance in life. Not suicide, not euthanasia; the ending of your attachment, your pride, your antagonism for another, your hatred for another, ending your - oh, so many things you have collected to end. But when you look, as we said, a holistic view of life, they are all interrelated, the dying, the living, the agony, the despair, the loneliness and the suffering, they are all one movement. When you see it holistically then there is total freedom from death. Not that the physical body is not going to be destroyed, but the sense of ending and therefore there is no continuity. You understand? The fear is not being able to continue.
And suppose, or when, one human being understands the full significance of death and the depth of that, the vitality, the fullness of that word and what lies behind that word, he is out of that human consciousness. Because human consciousness is what we have described, but the description is not the content. Then what happens to people, to human beings who have not broken away completely from the content of that consciousness? You are following? Or is this too much for an evening? Suppose I, a human being, have not understood, or gone into myself, and studied the whole content of my consciousness, and I die with fear, separation from my family, from my bank account, from my daily ugly routine, what happens to me? I, who have thought I was a separate individual, my consciousness being separate, my soul, all that is separate, what happens to me when I die? Will I still continue this separation as an individual next life? And if I believe in a next life, as most of you do, then what matters is how you behave now. Right? Because next life you are going to pay for it. Right? But you don't believe in reincarnation really because you are not behaving now. This is just a trick of the brain to give you some kind of solace, some kind of comfort. If you really believed in it you would have extraordinarily good minds and be a good human being now. But you don't believe in anything really. You only believe, you only want your power, your money, your status, your position, your technique, skill and money, and perhaps sex. That is all you want. And that is what human beings want so you will continue in that state. Not you as an individual but that state of consciousness will continue. And this is life. This is the agony of pleasure and pain of life. But when you understand that life and death are one, they are one when you begin to end in living: end your attachment, end your beliefs, end your antagonisms, your prejudices, your conclusions, end all your gods. Negate all that, then you are living side by side with death, which is the most extraordinary thing to do. Which is, there is neither the past not the present or the future, there is only the ending.


BOMBAY 6TH PUBLIC TALK 7TH FEBRUARY 1982

This is the last talk. I am sure you are glad of it, so am I. It is I think, necessary to make a short resume of all the talks we have had here, which has been five talks. We said society is corrupt, immoral and degenerated. And that society we have created, each human being with his greed, ambition and corruption, with his lack of consideration, lack of love. We have created this society. And to bring about a change in that society which is so necessary, it is important that we, as human beings change radically, not superficially, not environmentally but in the whole psyche of man. And we have been talking about the necessity of transformation in the very brain itself which has been conditioned for thousands and thousands of years. And is it possible, we asked together, whether we can change at all? Human beings have been, more or less, for the past millennia upon millennia what we are now - in conflict, in pain, in sorrow, killing each other, thousands upon thousands of wars. And we seem to be pursuing the same path. And we asked ourselves in our conversation together, whether the human condition can ever be transformed. We said there are a certain group of philosophers who say the human condition can never be changed, it can be modified but it cannot be radically transformed. They have their logic, reason and innumerable examples for their assertions. We are talking together whether it is possible for us to change, admitting that we are conditioned, admitting that we are the past, the present and the future, becoming aware of our conditioning, religiously, politically, economically and so on, to become aware of that, to become aware of the consciousness of which we are. This consciousness, with its content, is one's life, one's behaviour, one's conduct. And if one becomes aware of the content of our consciousness, can there be in that awareness, in which there should be no choice, can there be a radical transformation?
So we took first the human hurt, that we are hurt from childhood, through schools, colleges and universities, and the whole progress of man's evolution is to get more and more hurt. From that hurt he acts neurotically, not reasonably. And we asked if that hurt - and there are a great many accumulated hurts - whether those hurts can be completely wiped away from one's consciousness. We talked about that a great deal, what to do. We are not going over that again this evening.
And also we talked about relationship. The relationship between man and man, between human beings, whether they are near, intimate, or far away. We hardly have any relationship with each other. Man and woman, married or not married, they pursue their own particular line, like two railway lines never meeting, perhaps they meet in bed and that is about all, because the man pursues his ambitions, his greed, his pleasure, so does the woman. So there is no contact, actual relationship between each other. That relationship is the building up of images about each other. And these images, we think, have a certain relationship. So actually we have no relationship, which is obvious.
And also we talked about fear. We went into it a great deal, whether human beings, you, each one of us, can ever be free from fear. Basically, psychologically, most of us are afraid of so many things - fear of loss, fear of not achieving and so on and so on. We went into the whole movement of fear - comparison, desire for security, time, thought. We said thought is the root of fear and together we went into the question of what is thought. Because all of us live by thought. You came here because you wanted to, which is directed by thought. All the technological world with all its complexity and subtleties, is the product of thought. And all the things that are in churches, temples and so on are put there by thought. And we examined what thought is. Thought is the response of knowledge as memory. We went into that very carefully. And most of our actions are based on thought. And thought is always limited. Do what you will, thought is everlastingly limited because knowledge, which is the outcome of experience, is also limited. There is no complete knowledge about anything. So thought with its action must bring about division. Whatever is limited is divisive, separative. So we went into the question together: the movement of thought, which is time. And we talked about time also, that we are the past, the present and the future. We are all that. That is, we are the masters of time. And this is important to understand and we went into it considerably.
And also we went into the question of love, compassion, the ending of suffering. All this has been necessary because that is our life. That is our everyday life of pain, pleasure, anxiety, insecurity and sorrow.
And this evening we ought to talk over together what is order. Because without putting order in our house, not only externally, but basically order in ourselves, meditation has no meaning. And we are going to talk over together what is meditation. Not that we should meditate first and then order, but order prior to meditation. We will go into that. So we are now considering together what is order in our life, and order outside in the world. The order outside in the world can only come about if there is order in ourselves, in the whole structure of our being, complete total order. So we are going to talk over together what is order?
Please, as we pointed out, throughout these talks, this is not a lecture. This is not something the speaker is telling you what to do, or what to think, how to act and so on. Which is the intention of a lecturer to inform you what he thinks. But as we pointed out earlier, we are together examining our lives, together we are trying to find out order, the meaning of that word and the significance of that word. And we are going to go into it together. Please be clear on this point, that we are not trying to persuade you what is order, a blue print, a pattern which you must follow, but rather we are investigating, examining, observing rather - it would be better to use the word observing - without direction, without motive, to observe. To observe a tree without the word, which is, the word interferes or blocks, or prevents the observation of something clearly. To most of us words become all important. But words, explanations are not the actuality. The symbol is never the real.
So what is order? To examine, to come to the point, which is, total order in virtue. And as most of us live in disorder, which is confusion, conflict, the conflict of dualities, all that is disorder. Where there is conflict there must be disorder. As there is disorder when one nation separates itself from another, builds up armaments ready to kill each other, that is disorder. Religions have contributed to this disorder. One has been told there are about three hundred thousand gods in this country. And these gods are invented by thought. And each worshipper is against the other worshipper. So religions with their separative authoritarian traditional pursuits, authority, have also brought about a great deal of confusion in the world. These are facts, it is not the speaker's opinion or judgement, this is what is actually going on. The insistence on the part of the Christian Western world of a saviour, faith and in the Eastern world, the Islamic world, the Hindu world and the Buddhist world, each pursuing, maintaining, sustaining, nourishing their separative ways.
So there is not only economic disorder, national disorder but also there is disorder in ourselves. As we said conflict, contradiction, is the essence of disorder. We never see 'what is', but we are always trying to transform 'what is' into 'what should be', that is duality. There is violence. That is a fact. And the projection of an idea as non-violence is its opposite. So then there is conflict between 'what is', which is violence, and the idealistic nonsense which is non-violence. So there is always this conflict between what is actual and what is not actual - the ideal, the conclusion, the philosophical assertions. So there is only 'what is', there is no duality. The duality is an escape from 'what is'. And one contributes to disorder - the man who pursues an ideal instead of understanding what actually is, himself, his life, so he brings about in himself this contradiction, this hypocrisy, this lack of integrity. Integrity is to remain with 'what is', and not the everlasting pursuit of something which is non-existent.
So we are looking together at this confusion, which is disorder. And in this disorder we are trying to find freedom, we are trying to find what is truth. And volumes have been written about all this. Volumes have been written to escape from actuality, what is taking place now - what is taking place in your mind, in your heart, in your activity. As we do not diligently apply to the understanding of that disorder we create more disorder. So we, together, if it is possible, to observe this disorder holistically. We explained yesterday what it means to be whole. That is, a human being who is not fragmented, not broken up, saying one thing and doing quite the opposite, thinking one thing and acting quite the opposite. This contradiction in our life is one of the major factors of conflict and therefore there is no possibility of observing our life holistically, that is, as a whole movement, which we talked about yesterday.
And as we said yesterday evening: death is part of this life, not something to be avoided, something put away in the distance. But when one observes life as a whole movement, which has its own extraordinary beauty, when you observe it as a whole, with all the movements of pain, sorrow, pleasure, then death is part of our life. Death is the ending, and the ending brings about totally a new dimension. The negation of all the content of consciousness is a religious mind.
So we are going together to first put the house in order. Our house, which is me, you. If you cannot put it in order, which every serious man must, considering what the world is, what is happening around you, if you do not put your house in order, that is, to understand disorder, to understand the nature and the movement of disorder, which is your daily life, you will degenerate. Obviously this is taking place. You will pursue false gods, you will pursue all kinds of gurus with their nonsense. So it behoves us, if we are at all serious, to consider the nature and so observe disorder, not try to change disorder. Observe it, remain with it, hold it, look at it. That is, to diligently bring all your energies to look at it. To look at that disorder. And when there is total perception of that disorder then there is total order. And that total order is complete virtue. One hopes that we are following each other. You are not merely listening to a series of ideas, words. We are examining our own minds and our own hearts and see ourselves directly, not persuaded, not pushed around, but to see directly for ourselves that we live in disorder. And to hold it as a precious jewel, look at it. Then out of that clear perception order comes. And when there is total order there is no order. I don't think you understand this. I will leave it at that for the moment.
Because when you negate totally disorder, totally, with your whole minds and hearts see what disorder has done to man. Then order is a living thing. And in that order there is virtue and freedom. When there is freedom, because you have put your house in total order, freedom has no order.
Now we ought to consider this evening what is religion. Because religion has transformed man. Religion has brought about a new culture, a new order of things, both historically and actually. When you observe the religions that exist in the world, without any motive, without any critical destructive cynicism, all religions throughout the world are the inventions of thought. Thought has created gods because thought is insecure in itself, limited in itself, therefore it projects an idea, a concept of something total, whole, complete. But all the scriptures of all religions are put together by thought. And thought is not sacred. Thought may worship the symbol which it has invented by going to a temple, and all the things that are in it have been put there by thought, not by some outside agency. Man has done it out of his fear, of his insecurity, of his sorrow. So please observe it. Don't accept what the speaker is saying. He said you must have scepticism, doubt, doubt your religions, question. Don't accept but observe how the world is divided by religions and each religion has its own particular form of sects by the hundred. So religion as it is now is not religion.
So we are going to find out together when you totally deny, negate, that which is false, because thought, as we pointed out, is limited because knowledge is limited. And whatever thought does as action, invents both technologically as well as psychologically, must be limited. So all the gods and all the temples, churches, all that are the product of thought, invented by thought - the rituals, all that. Now to find out what is a religious mind one must totally negate all that. Which means to have no fear whatsoever, because religions are born out of fear. When there is no fear at all there is no need for god.
So what is a religious mind? You understand my question? A human being who has lived in illusion and becomes aware of the illusion, either examines it carefully, what that illusion is, how it is born and why one clings to that illusion, and when one negates that illusion, which is the gods, the temples, the whole circus that goes on in the name of religion is an illusion, totally unreal, when you negate the false, in that negation of the false there is truth. You understand all this? So one must have a clear mind to understand, a clear heart to understand what is a religious mind. You are putting on sannyasi robes, putting on whatever you put round your neck - you are not a religious man, it is mere pretension. You are what you are, with all your troubles, anxieties, loneliness, despair. By putting on these strange, unfamiliar, dramatic, theatrical dresses doesn't show you are religious. I know you will laugh but you will continue to do the same thing tomorrow because it doesn't mean a thing to you. You really do not want to find out a way of living which is truly religious, without gods, without following somebody, none of that. You are completely integrated, you have got such deep integrity.
So we are going to examine together - not those people who have put on sannyasi robes, they cannot examine because they are stuck in their own particular groove - but those who are out of that class, out of that orbit, can examine closely what is truly a religious mind. To find that out we are going to examine together what is meditation. Without meditation there is no religious mind. Without meditation, which is the outcome of total order in your house - it is not the other way round: meditate first and then order. If you meditate without order you are merely living in a series of fantasies, imagination, romantic illusions. So to find out for ourselves what is truly, actually, a religious mind we must observe the nature of meditation.
Why should we meditate at all? Is it necessary to meditate? The classical meditation is practise, control, control thought so that it quietens down, practise, follow a system, discipline, torturing yourself to meditate. And to meditate classically is to take certain postures, sit cross legged, do all that circus that you go through. Here if one may tell you a story of a teacher who was sitting on the banks of the river and he was looking at the flowing waters, the beauty of the waters, the ripple of the waters, the line of the bank, the pure waters flushing against it. And as he is looking a man comes, a disciple saying, 'Master, please teach me what truth is'. So he takes a position, the disciple, sits cross legged and closes his eyes. And the master or the teacher - I am afraid not the guru! - picks up two pieces of stone and he is rubbing one against the other. And the disciple, who has come to meditate and find truth from the master, he hears this peculiar noise of two stones rubbing. He opens his eyes and sees the master rubbing two pieces of stone. And he says, 'Master, what are you doing?' He says, 'I am rubbing two pieces of stone in order to make them into a mirror.' The disciple says, 'Master, if I may tell you, you will never make a mirror by picking up two rocks and rubbing. You can do that everlastingly, you will never succeed.' And so the master says, 'Sitting like that, shutting your eyes and thinking you are meditating, you will never meditate.' Do you have humour? Does humour exist in your lives, to laugh, not at somebody, not at some joke, stupid joke, but to have laughter in your eyes, in your mind, in your mouth, laughter. That is necessary. If you don't know how to laugh at yourself you will never be able to laugh at all.
So we are together observing what is meditation. Practice, the everyday practice, practice, makes the brain mechanical, dull, which it is already when it practises. You understand? It is only the dull mind that practises meditation, not an active watchful, vital mind. It is the mind that says, 'I am going, through practice, to get something, achieve some spiritual heights.' So any system of meditation is merely following a pattern, convenient, satisfying, but it has no meaning whatsoever where meditation is concerned, because meditation requires, as we have said, total order in your life. And because we do not know how to bring about that holistic order, we invent all kinds of tricks and entertainments and part of classical meditation, which you do, is a form of entertainment. It doesn't affect your life whatsoever.
So if you deny, as we said, negate that which is false, then in that false you find what is true. You have negated all the systems of meditation because you yourself see that these systems are invented by thought, put together by a clever man, or an unclever man generally, an unintelligent man, not a spiritual man, and you, who are gullible, who want to have some deep satisfaction, some love, something that is stable, permanent, everlasting, because our lives are so shoddy, so uncertain, we want something that is immutable, non-changing. And we think we will get it if we do certain things. Those things are invented by thought and thought in itself is contradictory. So any form of structure in meditation put together by thought is not meditation, whether it is Zen, Hindu, Buddhist, Christian, it is not. You understand what this means? A total denial, negate totally everything that man has invented, psychologically, not technologically. You can't deny that. Here it is right in front of you. But all the things that man has created in search of truth, and writes about it. And we wanting all the escape from our weariness and sorrow, agony, we fall into that trap.
So one must totally deny all postures, all breathing, all activities of thought. When you have done that, negate all that, then the question arises: can thought come to an end? That is, thought as time, can time have a stop? The time, not the external time, but the time which is becoming something - becoming enlightened, becoming non-violent. A vain man tries to become humble. This whole pattern of becoming psychologically is time. Time, we said, is also thought. Can thought come to an end? Not through discipline, not through control because who is that entity who disciplines the meditator? You follow this? There is always in us this sense of duality: the controller and the controlled, the observer and the observed, the experiencer and the experienced, the thinker and the thought. There is always this divisive duality in us. Probably it is brought over from physical observation: there is duality, there is light and shade, dark and light, there is man, woman, and so on, there is duality. We have probably brought that over into the field of the psyche. So is there a controller which is different from the controlled? Please go into this very carefully. In meditation, classical, ordinary, the much talked about, it may be a lot of propaganda, and all the gurus who are propagating it, coining money, they are always concerned with the controller and the controlled. They have always said 'Control your thoughts,' - because thereby you will end thought, or have only one thought. But we are enquiring into who is the controller? You might say, 'He is the higher self', 'He is the witness.' 'He is something which is not thought.' But the controller is part of thought. Right? Obviously. So the controller is the controlled. Thought has divided itself as the controller and that which he is going to control, it is still the activity of thought. You are following all this? Right? It is a strange phenomena that thought has invented gods and then thought begins to worship them. Have you noticed that? That is self worship. You understand? No, you don't.
So when one understands the wholeness of this movement of the controller is the controlled, then there is no control at all. This is a dangerous thing to say to people who have not understood this. You will probably say the speaker is advocating no control. I am sure you will say that, because you really have no control either. But we are not saying that. We are saying: where there is the observation that the controller is the controlled, the thinker is the thought, then if you remain with that whole truth, with that reality, without any further interference with thought, then you have totally a different kind of energy.
So meditation is the summation of all energy. Not the energy created by thought through friction, but the energy of a state of mind in which all conflict has completely ceased. Religion, the meaning of that word etymologically probably means gathering together, gathering together all your energy so that you can act diligently. A religious mind acts diligently, that is, caring, watching, observing. In that observation there is affection, compassion.
And concentration is another invention of thought. In school you are told to concentrate on the book. You learn to concentrate, trying to exclude other thoughts, trying to prevent yourself from looking out of the window. In concentration there is resistance, narrowing down this enormous energy of life into a certain point. Whereas attention which is a form of awareness in which there is no choice, a choiceless awareness, in that attention all your energy is there. When you have such attention there is no centre from which you are attending. Whereas in concentration there is always a centre from which you are attending.
Then also we ought to talk over together space. We have no space, both physically, the way one lives in the modern world, an apartment on the top of another apartment, there is no space outwardly, and inwardly you have no apace at all because our brains are constantly chattering, active. So meditation is to understand or come upon that space which is not put together by thought. Space as the 'me' and the 'not me'. I hope you are understanding all this. Are you all getting tired? I am surprised. Because without space - not invented space, the idea of space but actual space, that is, vast distance, limitless distance, our observation unhindered is this perpetual movement without any barrier, that is vast space. And in that vast space there is no time. Time has stopped long ago, time as thought, because thought has understood, or the observer, or observation has seen that thought has its place and thought has no other place. You understand? Thought has, as knowledge, time, space, when we want to learn a technique, I do not know how to become a carpenter but I need space, that is time to learn the skill as a good master carpenter, there I need time. But psychologically there is no accumulation of any past event. There is always that awareness that cleanses the brain of any accumulation as memory. Memory is necessary at a certain level, at the psychological level, that is the 'me' progressing, the 'me' achieving, the 'me' in conflict, all that has come to an end long ago because you have put your house in order. Then the mind - or rather, let's talk about the brain - the brain has its own rhythm, but that rhythm has been distorted by our extravagance, by our ill treating the brain through drugs, through faith, through belief, through drink, smoking and all that has distorted the brain. It has lost its own pristine vitality.
So meditation is this sense of total comprehension of the whole of life, and from that right action. And meditation is absolute silence of the mind, not relative silence, or the silence that thought has projected and structured but the silence of order, which is freedom. Only in that total complete unadulterated silence, then there is that which is truth, which is everlasting to everlasting. This is meditation.


BROCKWOOD PARK 1ST CONVERSATION WITH PUPUL JAYAKAR 21ST JUNE 1982

K: What would be the greatest interest, not only to appeal to the West but also to the Indian mind that has thought about these things, perhaps, much longer than the Western world - considering both the West and the East what would be the greatest significance and lasting, not just passing significance but something that is enduring, that is worthwhile?
PJ: Sir, most of our lives are so futile. And unless one discovers within oneself - I want to use a right word - perhaps the capacity to leap out of the futility. For the mind to have the creative spring so that it can move whatever it does. It is not what it does that is important but the need for something which is new, which is not tainted, so that it doesn't matter what the circumstances are ,you seem to go beyond circumstances. And that only happens when the mind is not dependent on anything, and it has some space, some perception. And I have been wondering, perhaps it is a difficult question but it is a question on which I have been wondering for the last few months, and that is, what is the ground of the creative?
K: I wonder what you mean by creative. I mean an artist says he is creative, a poet, a thinker, or some new discovery by scientists. Would you call all that creative activity?
PJ: Perhaps.
K: But it is limited. They might not acknowledge it.
PJ: Sir, why do you bring in the word limited.
K: Don't let's use 'limited', partial.
PJ: You mean that. Why do I bring it in, I don't know the other.
K: No, it is partial because it is not related to their daily life.
PJ: Again...
K: No, one may be a great scientists, and may lead a very, very mediocre life. And the scientist may discover extraordinary things and call that creative.
PJ: But you see that's why I did not speak of 'a creative action'...
K: ...but a creative mind.
PJ: ...but a mind, a perception which rests in the creative.
K: I think we should make it a little clearer.
PJ: You have never answered any questions on the ground of manifestation, for instance. Let's take it at the simplest level: this coming into being of anything.
K: Of birth, of anything.
PJ: Of birth.
K: Whether it is a baby, or a new tree, or a bird.
PJ: What is involved?
K: Are you asking, what is the source of all life, both the manifest and not manifest?
PJ: Yes. I would like to probe, if it is possible to probe into what you have said just now, unmanifest and manifest, the manifest and the pre-manifest. I won't say unmanifest. That instant before manifestation is.
K: Or birth is.
PJ: That's one instant.
K: Are we discussing this subject in a technological, scientific verbiage, or are we probing - probing into something which you and I don't know? Just a minute, I want to make it clear. Because after all the birth of babies we know that, how that comes into being.
PJ: But one may know how it comes into being but one still does not know the quality of life which pervades it. Knowing that a baby is born doesn't give you experience of birth, the actuality of birth is very different from the description of birth. It is the same with everything.
K: The description is not the thing, or the explanation is not the actual.
PJ: But you cannot live through life without going into this coming into existence.
K: I don't quite follow what you are trying to convey. I am not being obstreperous but I don't quite follow. If you have talked about what is the origin of all life, what is the beginning of all existence, not go back and back and back - you follow what I mean - but try to discover, or come upon something which is the beginning of all things. I mean various religious people have said, god - god is the origin of everything. But that is just a word, that doesn't convey the mind that investigates what is the origin. You follow?
PJ: Yes.
K: Now, are we discussing that, having a dialogue about that - to delve very, very deeply into the origin of all life, without any belief, without any dogma, and so on? Or are we having a dialogue theoretically, moving between the actual and not the actual, and trying to probe into something with thought? I don't know if I am making this clear?
PJ: I understand what you are saying. You see, sir, we have narrowed the word 'creative' to mean, as you said, painting, writing a book, or discovering something in science, but basically the whole meaning of a tree, a human being, the earth, the sky...
K: Man has asked this question.
PJ: Of course he has asked this question.
K: He has asked, what is the meaning of all this, and what is the origin of all this.
PJ: Where does it arise?
K: What is the ground from which this all this arises? That is what you are asking, isn't it?
PJ: Yes.
K: What is the source of all existence, all life, all action? Now how does one enquire into that? What is our approach to it? How do we come to investigate into something that demands an extraordinary freedom, an extraordinary sense of non-conditioned mind - if I can use that. A freedom, perhaps that very word 'freedom' is love - it requires that quality of mind that is both practical, sensitive, and has this quality of great compassion.
PJ: I can't start with that because I don't know what it is.
K: How do we come to that point and from there move?
PJ: So if you put it that way then I am stuck.
K: You are stuck.
PJ: Then I can't move.
K: No, I am just asking: I don't say, it must be there. Isn't that the process of enquiry?
PJ: I say this question arises in my mind, and I would like to move with this question into it. If I say that the mind must be free and therefore it is love, then what do I do?
K: You can't do anything. But how do you enquire into something that man has asked for millions of years, and give it a name and be satisfied with it. But we are not doing that. We are saying, how does a mind enquire into something that must be extraordinary, that must have a quality of not only universal, cosmic - if I can use that word - how does one's mind go into such a question, into something of supreme order? How does one's enquiry begin, where? If you enquire with thought, that doesn't lead very far.
PJ: No. You asked how did the enquiry begin.
K: Yes. What is the manner, what is the approach of a mind that wants to enquire into something that it doesn't know, or aware, something that demands an extraordinary quality of deep subtlety, deep capacity of order, and so on. Where do I begin?
PJ: Obviously by being aware of the disorder within oneself.
K: That is, I begin, I am after all the manifest. I am a human being born. I know the process of being born, how a child is brought into being. We are not talking of that. Now I enquire into myself. Where do I begin? Let's go slowly. Take a little time. Where do I begin?
PJ: I begin by what is around me, what is within me.
K: Yes.
PJ: Obviously sir. There can be no other starting point.
K: The world outside, the world inside. What is the criterion which measures the outer and the inner? What is the measurement? I am using not judgement, I am using purposively the word 'measurement'.
PJ: But is it necessary to measure?
K: If I enquire into myself in a monastery, I can deceive myself so enormously. But if I have a measure - just let me use that for a moment - of what is actually happening in the world outside of me, to observe all that without any bias, and to relate what is happening to what is happening inwardly, so that I see that is one movement, not two separate movements.
PJ: Sir, I am not in a monastery. I am in the midst of life. And being in the midst of life I see action at various levels, connected with things, connected with me. I also see the responses within me to action, all the capacity which I may have over the years, been able to even remain without reacting. I see all that. And I move into that - I move with it - it is not into, but with it.
K: You are it.
PJ: Yes, that's right.
K: I move with it.
PJ: I am it.
K: You are this.
PJ: It is easier with the interior movement to see I am it; it is much more difficult with an exterior thing to see that I am it. If you tell me that I am all the wars which are taking place, that is very difficult for me to see.
K: No, we are responsible for all the wars that are taking place.
PJ: Yes. But that is a distant thing for me. You must understand. That is a distant thing. That responsibility is a distant responsibility. I say, yes, perhaps if I take it to its ultimate I am responsible. But I can't link it to saying in the same way with which I link to a response within me.
K: Quite.
PJ: Actually a response within me is a living response, which has much more reality.
K: My next question - would it deviate from what we are discussing: why don't you feel total responsibility for the wars, the brutality, the terrible things that are happening in the world, why doesn't one feel totally responsible?
PJ: How is one totally responsible? By being involved?
K: No, not involved.
PJ: By being born.
K: No, as a living grown-up human being all my tradition, all my way of living, way of thinking, acting, as a nationalist, this or that, has contributed to this, to the present state of the world.
PJ: Sir, you are making it so difficult. A man commits a sadistic murder. I can't say that I am responsible for that sadistic murder. So when you take it to that extent it is impossible for me to feel the reality of it.
K: Let's leave that for the moment.
PJ: It is better to leave that. But let's probe into the ground of existence which is the 'isness' of life.
K: Isness - the verb, is.
PJ: So the only way to probe is to move into oneself, whatever that means.
K: All right. Let's take for the moment that word, go, or move, or enter into the whole complex of oneself. Enter into it, not as an observer from the outside. I am all that.
PJ: It is not even that I state what I am.
K: Yes.
PJ: I don't state. Let me discover, uncover.
K: Uncover rather than discover.
PJ: Uncover what I am. And in uncovering what I am, I comprehend that one is uncovering the whole existence of man. That is possible to see.
K: That is fairly simple.
PJ: In this journey of uncovering, I mean the superficial things are relatively easy, so we won't go into that.
K: No, those are fairly simple.
PJ: But once the superficial, the room has been swept...
K: Isn't that important too? Who sweeps the room? What does it mean, having swept the room, what it is? You follow what I am asking? Is the sweeping, or cleansing, or uncovering, completely moving away from all the superficial reactions, superficial conditioning, and trying to enter into the nature, or the movement that conditions the mind.
PJ: Obviously, sir, you can't say you have swept the room and it is over, dust gathers again. So sweeping is a movement which is part of living. You can't. But the grosser elements can certainly be eliminated. The subtler things survive in corners in which you have not been able to get to. But the more obvious things it is possible to sweep away.
K: Yes. Obvious things can be swept. No, we must be a little more. What are the obvious things?
PJ: You know, for instance, Krishnaji, ambition, or envy.
K: Yes, hatred.
PJ: Hatred.
K: Pupulji, really to be free of hatred, to wipe it - just go into it a little bit - to be free of hatred means something extraordinary, to be free of all sense of aggression, all sense of - there is no enemy. The enemy is you.
PJ: But hatred is a different thing from the quality of aggression. Let's go into it a little, sir.
K: Aggression is related to hatred because an aggressive nation, or an aggressive person, inevitably hurts the other, and that hurt breeds hatred. It is part of the same movement.
PJ: Yes, that is why I say that there are the coarser things and then the subtler things. Hatred, anyone who has known hatred knows that hatred is a very powerful thing and a very destructive thing. But aggression may be to some extent part of one's nature even. It may be that from the make-up...
K: ...from the animal and so on.
PJ: As a human being you are more assertive than another. And to be assertive is not hatred.
K: All right. Move. Let's move.
PJ: That is why I made the distinction of the grosser things which are possible to sweep clean.
K: But how does one know what is gross and what is subtle? What is the mind that says, this is...
PJ: That's why I think the ordinary way to move into this is to see that nothing is trivial.
K: That no reaction is...
PJ: ...is trivial.
K: Not only trivial but has its source in one's conditioning.
PJ: You know, sir, I saw recently the casting of a tremendous metal cauldron, about seven feet diameter. The slightest flaw, it didn't matter how slight it was, would have cracked the cauldron. And it is exactly like that. It doesn't matter how slight, how subtle, it still cracks the investigation.
K: I understand that. Are you saying to me that it needs a great training, great discipline, a sense of tremendous control, like the potter who did a marvellous thing, it needs a great attention, energy, and very, very subtle hands and so on.
PJ: Does it?
K: Oh, yes it does.
PJ: This is where I think one takes the word 'free' from you.
K: Free?
PJ: Yes. And takes it to mean a certain flabbiness of the spirit.
K: Oh no.
PJ: Please, let me pursue this. It is very important.
K: It is not flabbiness of spirit. Good lord!
PJ: Because it may mean that I don't accept authority, I don't think it necessary to do something. I can live a futile life, I can live a trivial life. It doesn't matter.
K: Freedom. The very word freedom, Pupulji, as far as I understand it, I looked at in several dictionaries, means, the very word is affection, love.
PJ: And a tremendous discipline. Let me use the word discipline.
K: I know you are using the word discipline, but I am not sure.
PJ: When I am using the word discipline, I am speaking of it as the demand for a watchfulness that the trivial does not creep in.
K: Yes, but is watchfulness, which is awareness, does it need training, does it need discipline? Let's understand the meaning of that word discipline.
PJ: No, you see discipline - if I say that I must sit in the morning, cross my legs, look at the wall and fix my eyes and see that my mind has no thought. That is one kind of discipline. But the mind awakening to the fact that it must be aware of every movement within itself is also a discipline.
K: I wonder how you are using that word because discipline, isn't it generally used as training, conformity, imitation, restraint?
PJ: But no sir, without diligence nothing is possible. And so you may discard the word discipline, you put in the word diligence.
K: Wait a minute, wait a minute. Let's go slowly. To be diligent, that means to be aware of what you are doing, what you are thinking. To be aware of your reactions, and from those reactions observe the action taking place, and in that observation, in that awareness is the action controlled, put in a certain framework? What I am objecting to if I may, subject to discussion, what I am objecting to is the word discipline altogether.
PJ: But sir, if I may say so, you have become allergic to that word.
K: No, I am not allergic. I have got an allergy but I am not allergic to the word.
PJ: Because you use it to mean putting it into a framework.
K: Wait a minute. And I also mean the very act of learning is its own discipline.
PJ: Yes. But how does the act of learning come to be? You see, take it one step further back. From what does the need for observation arise?
K: All right. Need?
PJ: Why should I observe?
K: For the very simple reason, whether it is possible for a human mind to change something, to change himself, to change the world which is entering into such a catastrophic area.
PJ: Yes, but if I start with that premise...
K: No, not premise, it is so.
PJ: All right. If I start there, or if I start with sorrow, which is very often the real ground from which one starts.
K: Yes. It is very complex.
PJ: The ground is really sorrow. I think we have moved away. So let's go back to this question...
K: What we started out with was: what was the origin, the ground of all life? Then to enquire into that you have to enquire into oneself, because you are the expression of all that.
PJ: Yes, yes.
K: You are life. Now the origin of that we are trying to discuss. Right?
PJ: Yes, the origin. The state from which that arises.
K: I can only do that by understanding myself.
PJ: Yes.
K: Very simply, understanding myself. Myself is so terribly complex, how do I approach - I am just now asking - how do I approach a problem that is complex, that is not to be easily diagnosed, easily say, "This is right", "This is wrong", "This should be", "This should not be", it is like a living, complex, messy, disordered entity.
PJ: But is it not because one starts with an attention, which is looking for an ordered entity that one is finding disorder.
K: Oh no, I am not looking for disorder.
PJ: In which case if you are looking without concern as to what you are looking for.
K: No, we are missing something. I said the world is in disorder. I observe it. And the world, I see I am also in disorder. I begin with that. I am in disorder. Human beings have lived and created such disorder in themselves, and therefore outwardly. Leave that for the moment there. Now how do I comprehend, be aware of the origin of disorder? You follow what I am saying? If I can begin to understand the origin of disorder I can move more and more deeply into something which may be total chaos, but is orderly. You follow what I mean?
PJ: Isn't it by being as simple as possible about it.
K: Yes, that is what I am trying to be. I am in disorder.
PJ: I have certain instruments of enquiry. I have my eyes, my ears, my senses.
K: Yes, yes. You don't enquire with your ears, or with your eyes.
PJ: Don't you? Don't you enquire with your eyes and your ears?
K: A little bit. I enquire when I look around.
PJ: When you look at yourself.
K: Now can I look at myself with my eyes, my optic eyes, or I can see myself in a mirror. But I can't see the complexity of myself with my eyes. I must be aware sensitively, without any choice into this conditioning.
PJ: Why do you say, sir, that you cannot be aware with your eyes?
K: Again, what do you mean 'with your eyes'? The inward eye?
PJ: No. There is a way of looking out, and there is a way of looking in.
K: Looking in. All right. Looking in with your eyes.
PJ: Looking in, listening in.
K: Yes. We must be a little careful here, we can mislead.
PJ: Yes, let's go into it. Is there any other way?
K: Yes, I think there is.
PJ: Let's go into the other way. But first of all let's go into the way, whatever it is. Is the eye, ear, not part of the other way?
K: Breathing, hearing, seeing, feeling. Those are actually sensory responses. Right? Actually I see that colour. I hear noise. I taste something, and so on. These are sensory responses.
PJ: Yes, but is there not a seeing of anger, the action of anger, and listening to a reaction of anger?
K: Do you listen with your ears, or do you observe anger?
PJ: How do you observe anger?
K: By when you are angry, to look at the cause and effect of anger.
PJ: When you are angry you can't.
K: So later on you...
PJ: You see the nature of the mind which has been in a state of anger. But you see the nature of the mind - the word you use is 'you see the nature of the mind'.
K: All right.
PJ: It is very important, Krishnaji.
K: I understand what you are saying, that the very act of listening, the act of feeling, inwardly, is it that you see it with your eyes, hear with sensory ears?
PJ: You see if you put it that way we will never get to the point because the sensory ear is so used to listening out that it can never comprehend what is, if you take that and try and push it in, you will never get to it.
K: But would it help if we talked about perception?
PJ: No, sir. I say it would help if you talked about seeing, listening with the eye and ear, because there is a seeing, listening, with the eye.
K: I hear you making that statement. From that hearing I have understood the words and see the meaning of what you are seeing. Right?
PJ: Yes.
K: The verbal communication has taken place. But the deeper significance...
PJ: But that is also taking place. While I am listening to you and seeing you I am also listening and seeing my own mind, the ground of the mind.
K: No.
PJ: Then what is taking place?
K: Listening.
PJ: There is listening. I am not saying, who is listening.
K: No, listening.
PJ: There is listening.
K: Just a minute, Pupulji, we must be clear on this point. There is - we must be go into a little more carefully.
PJ: No, sir, but in an act where you are totally attentive, take an act where you are totally attentive, what is the state of that act of being totally attentive?
K: What is the state of action that is born out of complete attention? I think it is clear. I will answer it. First to answer that question we must understand what we mean by complete action, attention. Attention. It's not concentration.
PJ: No, sir.
K: No, no, I want to be clear on this.
PJ: Of course it is not.
K: So attention means there is no centre from which you are attending.
PJ: No, of course not.
K: No, don't say, "Of course not", see what is implied in it.
PJ: You see, sir, I would like to ask you one thing: are we still dusting the periphery?
K: No.
PJ: If you are not dusting the peripheral...
K: ...argument.
PJ: ...then when you ask that question unless I can understand what attention is I can't even take the first step.
K: No, so I just want to be clear: attention means - what does it mean - I attend completely.
PJ: To see, to attend completely is for the 'I' not to be there.
K: That is the real thing. When there is attention there is no 'I'. It isn't, I am attending. There is only that state of mind which is wholly attentive.
PJ: So all the senses...
K: The whole body, the whole...
PJ: Being is awakened, if I may say so.
K: Yes.
PJ: And if you are in that state where the being is awake then you can listen, observe.
K: Yes, yes.
PJ: Now can we proceed from there?
K: We are wandering off. I want to enquire into myself. Right? Because myself is life. In enquiring about what I am, I may, if my enquiry is correct, accurate, not distorted, the ground, the beginning of all life may be discovered - may be uncovered.
PJ: If you are starting from there then I will say the first step you will find that 'I' is there.
K: Yes, yes. First step: see clearly, hear clearly.
PJ: But the 'I' is there. So there is the observer and the observed.
K: Oh, of course.
PJ: Now seeing that, it is also...
K: Now wait a minute, Pupul, don't move away from that. I know there is the observer and the observed. Is that so? I am enquiring? I have taken it for granted.
PJ: No, first obviously, sir, when I first started enquiring I started from the observer.
K: Yes, I start with the observer.
PJ: Now I ask - or you have asked and therefore that thought is in my mind, that is there the observer.
K: Is there an observer different from the observed?
PJ: Now having that statement within me I look for the observer.
K: Yes, yes, who is the observer.
PJ: I look for the observer.
K: Yes, enquire into the nature of the observer. Go slowly into that. Because if I understand the observer - if there is an understanding of the observer, then perhaps the observer may see the falseness of this division between the observer and the observed.
PJ: Who will see it?
K: Not 'who will see it', but the perception of what is truth. Perception, not who sees it, perceiving.
PJ: So the seeing of what is the truth of the observer will end the state of division.
K: Of division, yes. Yes, that's is what I have said a thousand times.
PJ: And it is not a one process, one act, that I end the process of division. You might say it happened once and you have seen everything. But it doesn't happen that way.
K: No. it is generally stated that way.
PJ: For that instance it is so.
K: No. Go ahead, what are you trying to say?
PJ: What I am saying is, diligence - we used that word - diligence or discipline is to have that enquiry alive within one.
K: And that does not, I am saying, that does not need training.
PJ: No, I am not talking of training. You brought it in.
K: When you used previously the word discipline...
PJ: No but I am using the word discipline without yet bringing in the word training. I say discipline is that I cannot expect to have an understanding of this unless the mind is awake to this and is diligent about being awake to this.
K: Yes. All right I won't bring in anything. I'll go ahead.
PJ: You can't deny that.
K: No, it has to be diligent, it has to be watchful, it has to be attentive, subtle, hesitant, it has to be all that.
PJ: It has to observe, and rest in observation, find a new home for itself in observation.
K: Pupul we are wandering off again, perhaps I am wandering off. I said I am enquiring into myself.
PJ: Well that's enquiring.
K: How do I enquire into myself except through my reactions - the way I think, the way I act, the way I respond to the environment, my relationship to another.
PJ: If I am starting from there I find that as I first observe myself - the responses, the reactions, all rapid, confused, continuous...
K: I know, contradictory.
PJ: ...contradictory, but in the very observing some space comes into this.
K: Some space, some order.
PJ: This is just the beginning.
K: I know, I know. We are sticking at the beginning.
PJ: That's what I am asking.
K: I am bored with the beginning.
PJ: So let us proceed further.
K: Pupul, I would like to ask a question. Is it necessary to go through all this? To watch my reactions, to watch my responses, to observe diligently my relationship with another, intimate or not? Must I go through all this? Or...
PJ: Sir, I'll say something now. The fact is one has gone through all this. The fact is...
K: You may have gone through it because you have accepted that pattern.
PJ: No.
K: Just hold a minute, hold a minute, hold on a minute. You see we have all done that: the thinkers, the sannyasis, the monks and...
PJ: And Krishnamurti.
K: I am not sure.
PJ: That's the point.
K: I am not sure. Just a minute. I want to discuss this point very seriously.
PJ: You either have in the last thirty years jumped yourself.
K: Wait a minute, let's see it for a moment. We have accepted this pattern of examination, analysis and investigating these reactions, paying attention to them, and watching, self-recollecting and so on and so on. There is something in it which rings a false note. At least to me.
PJ: You mean to say a person caught in the whole confusion of existence...
K: He won't even listen to all this.
PJ: There has to be space in order to even listen. How does that space arise?
K: Pupul, either you have suffered and you say, "I must find out", or you suffer and say, "God exists, I love him and I am comforted by him".
PJ: So you have still not answered me. You say, is it necessary to go through all this.
K: I am asking that. I think it may not be.
PJ: Then show me how. You can't...
K: Wait, I will show it to you in a minute. Let's go into it. If as long as you accept this analytical process, which we will call for the moment the analytical process of enquiry, watching diligently your reaction and all that, we use one word for that, this analytical self-introspective, this constant watching, watching, watching.
PJ: It is not analytical.
K: All right, put it out. Constantly watching, constantly enquiring - you follow? I feel, as I see it, that man has done that thousands of time.
PJ: He has not, sir.
K: Oh yes he has.
PJ: He has not. He has done something quite different.
K: What has he done?
PJ: He has looked at his mind and tried to suppress.
K: That's part of the pattern: suppress, escape, substitute, transcend, that's all within that framework.
PJ: It is not the same thing as to observe without trying to do anything about the observation.
K: No, I am asking, Pupul, we are not meeting my question, if I may point out, perhaps I may be wrong. You are not answering my question: must I go through all this?
PJ: You are saying the word 'must'.
K: All right, I won't use 'must'. Is it necessary, is it imperative, is it essential that I must go through this?
PJ: No, but are you trying to say that out of the middle of chaos you can leap to a state of total non-chaos?
K: No, I won't put it that way. You see you are trying... No, I wouldn't put it that way.
PJ: Then what are you saying?
K: I am saying very clearly, I am saying, humanity has gone through this process, some diligently, some sacrifice everything and so on. This has been the pattern of our existence. Some have done it. Right? Enquired, analysed, searched, introspective examination, diligently watching every action and so on, at the end he may be just a dead entity, with some illusory concept.
PJ: He may not be.
K: I said, may not be. And very few, very, very few have gone out of it.
PJ: But when you say, is it necessary, then you have to...
K: I know, I know, if it is not necessary then show me the other way. That's what you are saying. I'll show it to you. But first step out of this.
PJ: You see, sir...
K: Wait, wait, wait. I'll show it to you.
PJ: But look what you are asking.
K: I know I am asking.
PJ: If I step out of the other it is already there.
K: Of course. Step out. That's what I am saying. Don't take time to go through all this.
PJ: But what is meant by 'step out of it'?
K: I'll tell you what I mean. I recognize - let me talk a little - I recognize very clearly, perceive, whatever word you use, that this process of introspective observation, diligence and so on, man has tried a great deal, for a million years, in different ways. And somehow his mind is not clear at the end of it, he has got some fixations, he has got some ideas and so on. Somehow this quality of movement is very, very shallow. Now if you listen to that, that it is very shallow to do all this, and you see the truth that it is shallow, which means your disordered mind is now quiet, listening to find out. Right? Your confused traditional mind says, "I am accustomed to this diligent observation of all my activities, and that it is really very, very superficial", if you see the truth of that superficiality you are out of it. It's like putting away something utterly meaningless.
Now wait a minute, let me put it round the other way. My mind is disorderly, my life is disorderly. You come along and say, "Be diligent, watchful of your actions, of your thoughts, of your relationship, diligent, be utterly watchful all the time". And I say, "That is impossible because my mind won't allow to be diligent all the time. It is not diligent, it is negligent." And I struggle between these two: being diligent and negligent. And I see man has done this.
PJ: But you mean to say, Krishnaji, a mind that is not capable of observing...
K: No, I am saying, a mind that is willing to listen.
PJ: But please listen to me, sir. You think a mind can be in that state of listening.
K: That is very simple.
PJ: Is it?
K: Yes. I say just listen to a story that I am telling you, you are interested. Your mind is quiet, you are eager to see what the story is and so on.
PJ: I am sorry, sir, it doesn't happen that way, no.
K: Just a minute. Just a minute. Don't say, no. I asked you, Pupulji, to listen to what I am saying.
PJ: I have listened.
K: Wait a minute. I am going to explain what I mean by listening. Not only with the sensory ear, but with the ear that has no movement, that is really listening, that is not translating, that is not comparing, that is not trying to find - listening. I am listening to what you say so completely, then if you are so listening, a man comes along and says, "Don't go through all this diligent process, it is false, superficial". If you hear that, the truth of it, what takes place? What actually takes place when you see something really true? Now is this diligent process, is it time consuming - right? I have not time. My life is so short. I have got so many problems, and you are adding another - be diligent. And I say, please I am worn out with problems, and you have introduced to me another problem. And I say, please. You have problems, I know you have got many problems which are all interrelated. Forget that for the moment and listen to it. That's all.
PJ: Sir, if that were so, if that were so - listen, sir - if I could listen, and I do listen, to music in that way.
K: Ah, music is different.
PJ: But to listen - if I listen to music in that way it should change me totally. It does not.
K: Of course not.
PJ: Then?
K: We are moving to something else.
PJ: You are talking of a mind which is already - I am using the word in inverted commas - which is mature already, listening to a state like that.
K: No. Pupul, I am not sure we have not made our minds so immature that we are incapable of listening to anything.
PJ: But how, Krishnaji, you start by making things impossible.
K: Of course! See the truth. Something impossible...
PJ: But that kind of energy which is needed to deal with an impossible thing.
K: That's what it is. This has been possible, this diligent affair. I say that is so trivial.
PJ: I'll ask you: what is the mind that can deal with an impossible statement like that? What is the nature of that mind?
K: That which is utterly impossible is non-existent. We are thinking everything is possible. I am getting there.
PJ: See where you are getting to, sir. You are saying, what you said just now, is non-existent. So with a non-existent mind - listen.
K: Look, Pupulji, if you and I, both of us agree, just a minute, even temporarily that this diligent process has really led nowhere. It has led to various activities which may be beneficial and so on, but the enquiry which sees that I must go to the very source of things - not through this way obviously.
PJ: Obviously, that I would accept.
K: That's all. No, if you accept that is not through diligent awareness.
PJ: But, sir, even to come to a point when I see it cannot come to it through this...
K: Therefore, what has happened to your mind? You have then put this aside.
PJ: Yes.
K: Now what is happening to a mind that says, this is too trivial, too superficial, out, put it out, what is then the quality of your mind?
PJ: I know what you are trying to say, sir.
K: You answer my question. What is the quality of a mind which has been caught in the process of diligent enquiry, this time consuming diligence, when it sees that it has no deep fundamental value - value in the sense that this diligent process will led to comprehend, of come upon the origin? This process obviously not because it is time consuming, the other way may have no time at all.
PJ: But look at the danger in what you are saying. The danger in what you are saying is, I will not be concerned with sweeping the room.
K: No, no. I am enquiring into myself. That very enquiry demands that the mind and the heart, the whole existence is orderly.
PJ: You start with the impossible.
K: Of course I start with the impossible, Pupulji, otherwise what is possible - you have done all the possible.
PJ: No, no, sir.
K: You have done everything that is possible. One has fasted, sacrificed, done everything to find the origin of things. That has been possible. And the possibility has led nowhere. It has led to certain benefits, social benefits and so on, and also it has led to a great deal of misery of mankind. So if you tell me that, that this diligent process is time consuming and therefore time-binding, and as long as you are doing this you are just scratching the surface - the surface may be most extraordinary, very nice and pleasant and ennobling and all that but it is just on the surface. If you grant that, not only grant but actually see it, feel it, it is in your blood, that this is false, you have already stepped out of something - that is, the ordinary into something extraordinary. And we are not willing to do that. We want to go through all this. We treat it like learning a language. Learning a language is a disciplinary action, diligent attention and so on and so on. We carry the same mentality into the other. That's what I object to.
PJ: But I put aside the other.
K: It is not a game we are playing.
PJ: No, I am not playing a game. You put aside the other.
K: Which means, careful Pupul...
PJ: Which means even the seeing, listening is at an end - if I may put it this way.
K: Which means what? The movement of diligence has stopped. Of course. If that is false it has gone. So what has happened to my mind? My mind has been caught in the diligent enquiry and so on and so on, which is time-binding, and now it says, "By Jove, I see this to be utterly superficial". And what is the state of the mind which has put away something which man has carried for a million years? What is that state of mind? Right? It is a fresh mind. Right? It is a totally new mind. And such a mind is necessary to enquire - not enquire - necessary to uncover the origin.
If I talked like this to a very disciplinarian, religious man, he wouldn't even bother to listen. He would say, "No, it is all nonsense that you are talking about". But you, in our dialogue, say, "Let's go into it", and so you have put yourself in a position of listening, to find out. But if you keep on repeating this diligent process you are still like everybody else.
Now such a mind, first of all, such a mind has no bondage. Right? It has no bondage to time, which is, this diligent process is to become something, is to clarify, to understand, to go beyond. So this mind has no beyond, it is not becoming something. Would you go as far as that?
PJ: You see the moment movement ends...
K: No, I am asking you, would you go so far as to see the fact that such a mind cannot have any kind of dependence, attachment and so on?
PJ: Yes, that I see, because as movement ends...
K: The movement of becoming.
PJ: ...all this which you have talked about is the movement of becoming.
K: Which is the perpetuation of the self in a different form, in a different network of words. You see if you tell me this, and I start out to uncover the source - and to me that is a passion, I want to find out, I am not just playing a game, and to me it is utterly necessary - if when that uncovering of the origin of all life, when there is that uncovering my life, my actions, everything is different. Must be. But the other diligent process, my god, I will die at the end of it. You see that's why I feel the understanding of that has a time consuming factor which is so destructive. Time consuming is necessary to learn to technique but this is not a technique to be learnt.
PJ: Sir, you have really an antique mind, a mind of great antiquity. Antique in the sense of containing the whole of human...
K: You see, Pupul, that is why it is important to understand, I am the world. You understand? I am the world.
PJ: No one else can make that kind of statement, Krishnaji.
K: One must make it, otherwise where are you when you see all this destruction, brutality, wars, killing which has never stopped. A man who loved - loved - wouldn't be British, or Argentine or Israel, or Arab, or something, he couldn't kill another. So I see this process has been going on for thousands and thousands of years, everybody trying to become something. And all the diligent workers are helping man to become something. Illumination, enlightenment, is to achieve enlightenment. It is absurd!
PJ: You see, sir, with you...
K: Not 'with me'.
PJ: Just listen, sir. The whole movement of the dormant has ended.
K: That is diligence is ended. Becoming has ended.
PJ: The whole thing which is dormant.
K: Pupulji, don't let's make this into something elitist, it is only for the few - the elite can only have this kind of mind. I refuse to accept that. That goes back into the old division of the elite and the non-elite. Any person who gives attention, who wants to hear, who really says, "I must find the source of life", is passionate about it, not just casual, then he will listen - not to me, he will listen. It is in the air. You see, like Buddha is supposed to have achieved enlightenment. Just think of such a statement! Sitting under a tree, meditating, fasting, striving - you follow. And ultimately one day it happened. That's too utterly meaningless. That means you are allowing time to be the factor of enlightenment, time the factor of deep profound understanding. Do we stop?


BROCKWOOD PARK 2ND CONVERSATION WITH PUPUL JAYAKAR 23RD JUNE 1982

PJ: Sir, I was wondering whether one could discuss the wonder and nature of birth in the human mind, not birth of having a baby, but a mind that is jaded, old, incapable of perception, can it renew itself, or totally have a new perception? I think that is a problem with many of us. As one grows older one finds that the quickness of the mind, the capacity to perceive, and take in deeply, perhaps dims.
K: Are you asking: is it possible to keep the mind very young, and yet ancient?
PJ: Yes. You used the word 'ancient', I also would like to go into the nature of what is meant by the word ancient. If we could go into the nature of that first because you have used it, and I have heard you use it several times. Obviously that ancient quality is unrelated to time as yesterday.
K: Yes, let's go into it.
PJ: What is the nature of the ancient?
K: After all the human brain, as far as one understands, and if you have listened to some of the television programmes, the scientists talking about the quality of the brain and how the brain works and so on, it has its own protective nature, protective chemical reaction when there is a shock, when there is a pain and so on. We are after all, or our brains are very, very ancient, very, very old. It has evolved from the ape, the ape standing up, and so on till now. It has evolved through time, through tremendous experiences, acquired a great deal of knowledge, both the outward knowledge as well as inward knowledge, and so it is really very, very ancient. And it is not as far as I can understand, as far as I can see, it is not a personal brain, it is not my brain and your brain. It can't be.
PJ: But obviously your brain and my brain have a different quality of the ancient in them.
K: Wait. Don't let's talk of mine or yours for the moment.
PJ: By making a statement...
K: I am just exploring the beginning, laying a few bricks. If that is granted, that we are very old, very ancient, in that sense, and that our brains are not individualistic brains, we may have reduced it, we may think it is individual - it is personal, it is my brain, but it can't have evolved through time as my brain.
PJ: No, obviously.
K: No, it is absurd to think that, no it may be obvious but most of us think it us a personal brain, it is my brain. Therefore from that is born the whole individualistic concept. Leave that for the moment.
Now are we saying such an ancient mind, brain or mind - for the moment leave the mind, let's look at the brain - such an ancient brain, which has been so conditioned, and has lost, or it may be very, very deeply embedded in the unconscious, in the deep down, that it is becoming very, very coarse, superficial, artificial and vulgar. You follow what I mean?
PJ: But an ancient mind, as you just now said, is the result of evolution in time.
K: Of course. Evolution means time.
PJ: In time. Now the search which has gone on for centuries...
K: Since the beginning of time man must have asked.
PJ: ...has been whether it is possible to free this of that, because with time also is inbuilt with this aging quality, is built in with the sense of the ancient.
K: Yes. I understand that question.
PJ: So are you talking, when you say it is necessary to have an ancient mind, are you talking of a brain which has also inbuilt in it...
K: ...the quality of its own deterioration. Of course.
PJ: Why is that necessary? It is so.
K: No, it is so because experience, knowledge has limited it, has conditioned it, has narrowed it down. Right? The more we acquire knowledge, the more there is the limitation of itself.
PJ: No, you seem to be implying two things. One is the sense of the ancient, and the weight of the past, which gives it a sense of being very old.
K: It is old.
PJ: Because it has experienced for millions of years.
K: Which has conditioned it, which has narrowed it down, limited it.
PJ: But the ancient you are talking about, are you talking about that which it has experienced through time?
K: We will go into that in a moment. First let us see how ancient it is in the normal sense of that word. And how it has in its own million years of experience has limited itself. Therefore there is the quality of deterioration. And the modern world, living in the modern world, with all the noise, with all the terrible shocks, and the agonies of war and so on, has made it still more limited, more in conflict. Because the very limitation brings its own conflict.
PJ: Sir, there is a mind which because the sense of these millions years, gives to it a density and weight.
K: Yes, yes, quite.
PJ: Then there is a mind which is brittle.
K: Which is?
PJ: Brittle, easily corroded.
K: No, the mind and the brain, which are you talking about?
PJ: I am talking about the brain.
K: The brain, don't use the word mind.
PJ: All right, I'll use the word brain. The brain has a certain weight to it, and a density to it, which...
K: Yes, a coarseness to it, heaviness to it, quite.
PJ: A heaviness to it. Now is that what you mean by the ancient?
K: Not quite. I just want to go into it a little bit slowly. If we admit that the brain, by its own evolution, has conditioned itself, and therefore it has the inherent quality of its own destruction, and whether that quality can ever be stopped, in the sense of its deterioration, can the brain cells renew themselves in spite of its conditioning? Do you follow what I am saying? In spite of its agonies, failures, miseries, all the complex modern world in which we live, whether that brain can renew itself so as to achieve its originality, not originality in the sense of individuality, but originality in its origin.
PJ: Would you say that a baby, the brain cells of the baby are original in that sense?
K: No. Of course not.
PJ: So what is meant by original, originality of the brain cells?
K: Let's go into it a little bit. What does the word 'original', what does it mean? Unique, special.
PJ: No, it has a quality of 'for the first time'.
K: A pristine quality.
PJ: Yes.
K: Original means that. Untouched, uncontaminated by knowledge.
PJ: Yes.
K: Can it - that's the question - can such a brain which has been conditioned for a million, or two million years, reach that, or wipe away its conditioning and reach that quality of pristine freshness of the brain? It may be a wrong question altogether.
PJ: But it is I think scientifically they would say that the brain cells are dying all the time.
K: All the time.
PJ: Therefore the number of brain cells available...
K: And also are renewing itself. Apparently certain cells die and certain cells are reborn. It is not dying all the time so that the brain goes to pieces, dies.
PJ: No, but the very fact of aging is that the renewal does not keep pace.
K: Yes, that's it. That's the whole point really, isn't it, is it possible for a brain that has been conditioned, and therefore, as you put it, the built in quality of its own deterioration, can that quality stop, end, disappear?
PJ: Yes.
K: That is, can the brain keep young, young in the sense fresh, alive, has a quality of its originality.
PJ: Yes. How would you...
K: ...proceed from that. I think we have to go into the question, what is consciousness? That's part of our brain, part of our whole being, which is our consciousness. Right? What is consciousness? Not only being conscious of things, outwardly and inwardly, but the whole content of consciousness. Because without the content there is no consciousness, as we know it. So can the content, which makes up this consciousness, can that content end by itself so that there is a totally different dimension to consciousness? You follow? Because the brain or the mind has the quality of consciousness. Right? That is consciousness. The content is the consciousness.
PJ: Yes, that is so.
K: The content is pleasure, belief, excitement, sensations, reactions, faith, agony, pleasure, suffering, affection, and so on, the whole of that is consciousness. And as long as the content, which is all this, exists, it must, because of its conflict, its confusion within consciousness, must wear itself out. And that's why the brain becomes old - in the sense old, aging, dies. There is no freshness to it.
PJ: No, sir. Is the content of consciousness identically with the brain cells?
K: Yes, of course.
PJ: Then as the content of consciousness, because of its very nature wears itself out...
K: ...through conflict. Be careful.
PJ: Yes, I understand that. That very process is wearing out the brain cells.
K: Is conflict, the disturbance, the shocks, the pressures.
PJ: So the physical and psychologically are the same thing really then?
K: Yes. And psychological, that's right. Physical reactions, psychological reactions, they are both reactions.
PJ: Because the brain is physical. The content of consciousness is psychological.
K: Which is also a process of the physical. Of course.
PJ: Yes.
K: So it is psychological as well as the physical, with all their reactions bring about the thought of pain, the thought of agony, the thought of pleasure, the thought of achievement, ambition and so on and so on, and belief, faith, is all this.
PJ: It creates disturbance. But the nature of the brain cells is to continually die.
K: Yes. They carry on. The tradition carries on.
PJ: It is inbuilt, that also is inbuilt.
K: Of course.
PJ: Therefore...
K: And also its own protection, its own reaction, chemical reactions, from what one hears, the cells with their reactions, they produce their own chemical to protect itself.
PJ: But so is time inbuilt.
K: Of course, after all that is the product of time.
PJ: Time is inbuilt in the brain cells.
K: The question really is whether all this consciousness with its content can end, in the sense conflict totally end.
PJ: But with conflict totally ending will time end?
K: Yes. After all that is what the sannyasis, the monks, the real thoughtful people have enquired whether time has a stop. Right? Of course, they have all asked this question.
PJ: You are talking of time now as the psychological process of conflict.
K: Conflict, yes.
PJ: Not time as duration, or the watch.
K: No, no. So what is it that we are trying to find out, or rather investigate together?
PJ: What is it that will bring this quality of birth into the mind?
K: The quality of birth. Let's be clear what you mean by birth. A new, a fresh element enter into it.
PJ: Continual - I won't use the word continual.
K: No, you can't.
PJ: Let me cut out continual. But a being born and with the freshness of birth, and purity of birth.
K: No, wait a minute, careful. Birth you mean what - a baby is born, and his brain already has the quality of its father, mother, and also the tradition, it is gradually bringing all that out.
PJ: But birth also has that quality of the new. Birth is, it was not, and it is.
K: Ah, you are using birth in the sense - just let's be clear - the old being born. The ancient mind, the ancient brain, which is neither yours nor mine, it is the universal brain, is reborn in a baby.
PJ: It is reborn in a baby.
K: And the baby as it matures, the brain is the common brain.
PJ: But what is reborn in a mind which is free? Is it the ancient reborn?
K: No, let's be clear. First, is it possible to be free of this conditioning of the brain, which has brought about its own decay, and whether that consciousness can totally end all its conflict. Then out of that comes the new birth. I don't know if you follow what I am saying. As long as my brain, as long as one's brain, that is one's consciousness, is in conflict, there can be no new element enter into it. That's obvious. Would you grant that? Not verbally, but see the fact, that as long as I am fighting, fighting, struggling to become something.
PJ: I think one sees that.
K: All right. Now if one sees that, not merely verbally, but actually inwardly sees it, then the question arises whether it is possible to end it - end, I mean end suffering, end fear.
PJ: You see, Krishnaji, the danger comes in that you can end it without renewal. Please listen. There is a possibility of ending all these things and yet diminishing.
K: Ah, no, we mean two different things by the word ending.
PJ: Ending what?
K: Ending that which is.
PJ: Ending that which is.
K: Which is my consciousness - all the thoughts that I have had, all the complexities that have been accumulated through time, the ending of that. So we will have to be clear what we mean by ending. Either you end it by deliberate act of will, or deliberate ideal, purpose, by a superior goal.
PJ: You see, Krishnaji, when actually ending happens, which is coming to a stop, the real standing still of the mind, it happens without any reason.
K: Yes. Sometimes, let's go slowly.
PJ: Sometimes it happens without reason. It is not due to any single thing. So is it that you throw yourself to chance?
K: No, no. Let's be clear first, Pupulji, what do we mean by ending. Is the ending - does the ending create its own opposite?
PJ: No.
K: Careful! We generally mean that. I end this in order to get that.
PJ: No, I am not talking of that ending.
K: So I mean by ending, the total perception of that which is, total perception of my consciousness, the whole, the complete perception of that consciousness which is insight, that insight has not a motive, a remembrance, it is immediate perception, and the ending of it is there is something beyond, which is not touched by thought. That is what I mean by ending.
PJ: Is it that the million years which you call the ancient?
K: No, that's part of the ancient brain, naturally.
PJ: Is it that the totality of that million years sees itself?
K: Yes, that's right. That's the real problem. Pupul, let's make it a little more simple, or a little more definite. Do we see the point that our consciousness has been cultivated through time? Right?
PJ: Yes, that's easy.
K: Just a minute. And any reaction to the ending of that is furthering another series of reactions. Which is, if I desire to end it, then that very desire creates another object to be gained. So is there a possibility of perceiving without the movement of the future? You understand what I am saying? The ending has no future, only ending. But if the brain says, I cannot end that way because I need a future to survive. I don't know if I am conveying it.
PJ: Yes, because inbuilt in it is the future.
K: Yes, of course. So is there an ending, the psychological demands, conflicts, ending of all that, ending without the thought of what will happen if I end? I don't know if I am conveying anything. Because, look, I can give up something if you will guarantee me something else. I will give up suffering if you will guarantee me that I will be happy with the ending of it. Or there is some extraordinary reward awaiting me. Because my whole brain is constructed as part of that consciousness, reward and punishment. Punishment is the ending, and the reward is the gaining. Now as long as these two elements exist in the brain, the future, the continuation of the present will go on, modified and so on. Right? So can these two principles, reward and punishment, end? When suffering ends the brain is not seeking a future existence in paradise.
PJ: But even if it is not seeking a future in paradise, suffering itself corrodes the brain.
K: Yes. But you see, Pupulji, this is very important to understand that the brain is seeking constantly security, it must have security. That's why tradition, remembrance, the past has extraordinary significance. Right? It needs security. The baby needs security. Our brains need security - security being food, clothes and shelter. Security is faith in god, faith in some ideal, faith in a future better society, all these are contributory causes which make the brain say, I must have deep security otherwise I can't function. Right? So physically there is no security because it is going to die, it knows it is going to die. Psychologically it has no security, actually. Am I going too fast?
PJ: No, it is not that. With all this I still say that there is one central demand.
K: Which is to survive.
PJ: No, sir.
K: What is the central demand?
PJ: The central demand is to have a mind, to have a brain which gives the flavour of a new existence.
K: Wait, wait, who demands it? Who actually wants such a brain? Not the vast majority of people. No, they say, please stay things as they are.
PJ: But we are not talking about the vast majority. I am discussing with you, or 'X' is discussing with you.
K: Let's be clear.
PJ: So it is basically that, there are many ways of getting security.
K: I question whether there is security in the sense 'we want security'.
PJ: So the brain will never understand because inbuilt in its very nature...
K: No, that's why I am saying perception is important.
PJ: Perception of what?
K: Perception of actually what is, first. Move from there slowly, slowly.
PJ: Perception of 'what is' includes the creative things it has done, the stupid things it has done, what it considers worthwhile, what it considers not worthwhile, the perception of all these and the ending of all this.
K: No, just a minute, be careful, Pupul, let's go slowly, if you don't mind. Perception of what is actually going on. Right? Both physically, outwardly, and inwardly. What is going on around me and psychologically, inwardly what is happening. That is 'what is'.
PJ: Yes.
K: Now, the question is: can 'what is' be transformed? Right? Which is my consciousness, which is part of the brain.
PJ: But in the emptying of that consciousness, an emptying of that consciousness...
K: By asking that question, is that possible? Is it possible to empty, or to wipe away the whole of the past? The past is the time, the whole of my past, the whole of the content of my consciousness is the past, which may project the future, but it still has it roots in the past. Right? Now is it possible to empty? Really this is a tremendous question, not just an ideological or intellectual question. Is it psychologically possible not to have the burden of a thousand yesterdays? The ending of that is the beginning of the new, is the new.
PJ: You used a phrase just now: is it possible not to have the burden of a thousand yesterdays. Is the problem in the burden, or in the thousand yesterdays?
K: The thousand yesterdays is the burden. You can't separate the two.
PJ: No, no.
K: How do you separate the two?
PJ: Because the thousand yesterdays is a fact.
K: Oh, you mean in that sense.
PJ: The burden is when I have given a special content to many of these experiences which I have had, but the thousand yesterdays are...
K: Just a minute. Would there be a thousand yesterdays if there was no remembrance of those thousand years of sorrow, or whatever it is, can I separate - I can separate by the calendar.
PJ: Yes you can, sir. You can separate a thousand yesterdays from the burden of the thousand yesterdays.
K: Show me how. Let's be clear first what we mean. When we say a thousand yesterdays, by the encyclopedia, or by a calendar, I can say Egypt was...
PJ: No, but let us take one's own life.
K: One's own life, which is forty, fifty or eighty, ninety, or whatever it is, or twenty.
PJ: Now you can separate the thousand yesterdays of one's own life from the pain, sorrow, burdens, all that which is the burden of the thousand yesterdays.
K: Yes.
PJ: So you can cut away the...
K: The what?
PJ: The pain and the sorrow.
K: Can you?
PJ: Why not?
K: What do you mean 'cut away'?
PJ: Perceive. You just now said it.
K: But it is not a cutting away in the sense - you see cutting away implies two parts.
PJ: You see this is where the difficulty comes in. Can I cut away the fact of my thirty years, fifty, sixty years? I can't do that. My body is sixty five years old.
K: I know we said that. I can't commit suicide. I have lived eighty seven years - am I eighty seven, or eighty eight - I have lived eighty seven years, of course it exists, but I am talking about the remembrances, of course, that I am talking about. I am saying a thousand yesterdays exist.
PJ: They can be cut away. You can divided.
K: Ah, I can't divide. My body has not existed for a thousand yesterdays. I mean thousand yesterdays in the sense...
PJ: You are talking of the ancient mind of man.
K: I can't cut it away. This whole brain, and all the material processes of the organism is part of it.
PJ: Then what do I do with the ancient mind? Sir, one has understood what one has to do with the superficial yesterdays, with the burden of the superficial yesterdays.
K: Do you know what that means? Have I really wiped, or ended a thousand yesterdays, with all its superficialities, its pettiness, its narrowness, its brutalities, cruelty, and ambition and so on, which are all superficial, can I wipe all that away, can that all end? I can say, I can cut away - but which is the knife, which is the entity that is cutting it? It is part of that.
PJ: No, but I am not cutting away one pain.
K: I am cutting away the whole thing.
PJ: If I were to discriminate and say, "I will cut away this, and not this".
K: No, that is too silly.
PJ: But when I say I am cutting away, I am cutting away the whole burden.
K: Now wait a minute, Pupulji, I understand. Don't say "I cutting away".
PJ: I am not cutting away.
K: Let's be clear on that.
PJ: Let's cut, remove the 'I'.
K: You see I do object - if you don't mind, cutting away doesn't mean - you see when you cut something there are two parts.
PJ: Yes, what I am trying to get at is - you see this is where a lot of confusion takes place.
K: Verbal confusion takes place, semantic.
PJ: You cannot cut away the eighty seven years, or the sixty five years, the sixty six years.
K: Of course not. You are not eighty seven.
PJ: I am sixty six. But you can cut away - cut, that word is wrong.
K: Don't use that word.
PJ: You were using the word, the seeing of 'what is'.
K: The ending of 'what is', that is totally different.
PJ: Why do you want to draw a distinction between the ending of 'what is' and cutting away?
K: Ending, to me, means there is no continuation of something that has been.
PJ: What is in cutting away?
K: Cutting away implies - you know, when I cut a piece of wood there are two parts of the same thing.
PJ: Well I think it is a semantic thing.
K: Semantic. But I am asking: is it first of all possible to completely end the whole content of my consciousness, of human consciousness which has grown through millenia. And that content is all this confusion, vulgarity, coarseness, pettiness, triviality of a stupid life.
PJ: But it is also the goodness.
K: Oh yes. Now wait a minute. Goodness is something entirely different. Goodness has no opposite. Goodness is not the outcome of that which is not good. The ending of that which is not good is goodness. That's a different matter.
Now is it possible to end all this conflict? If there is no ending to conflict, conflict can be modified but...
PJ: There is an ending to conflict.
K: Why do you say that?
PJ: There is an ending to conflict.
K: Is there? Or a forgetfulness of that which has caused conflict, or really end it.
PJ: Do you mean to say, sir, the very fact of the ending of conflict is the birth of the new?
K: Yes. You understand the implications of conflict, the depth of it, not the superficiality that I am no longer British, or French, or I don't belong to this country, or to that country, or that religion, or that race. Those are all very superficial. I am talking of the deep embedded things.
PJ: You are talking of conflict as separation from another, the sense of separateness.
K: That is the real thing. Isolation, which inevitably breeds conflict. Is that possible? What does it mean? There is no conflict. Now wait a minute. Problems may arise but those problems are dealt with immediately, ended. Problem means conflict.
PJ: Why should problems arise?
K: The word, the common usage in the dictionary, is that a problem is something thrown at you, which is a challenge. Problem means that. Something you have to face. We resolve the problem intellectually, or physically and so on and so on, which is still creating further problems. Like the politicians, that is what they are doing: you conquer, and the result of that conquering is some other factor which is another series of problems. You keep this problem going all the time. I am saying there is no problem. Physically or psychologically there is no problem; if I can't live at Brockwood for a few months, all right, I won't live at Brockwood, if nobody feeds me, all right - you follow. There is no problem. If a new thing arises, either my brain is incapable of solving it and therefore it becomes a problem.
PJ: You mean to say, sir, for the birth of the new...
K: That's it, you are getting it. And therefore the birth of the new is the most ancient.
PJ: Can we go into that? Would you say a little about it?
K: After all that is the ground beyond which there is no other ground. That is the origin beyond which there is no other origin.
You see, Pupulji, this is really a problem, not a problem, this is really a question whether the brain can ever be free from its own bondage. After all ending something is not total freedom. Right? I can end, say for example, my hurts, I can end it very simply. But the images that I have created about myself, those images get hurt, and the maker of the images is the problem. So it leads more and more to something else, which is: to live a life without a single image, and therefore there is no hurt and no fear, and if there is no fear there is no sense of safety, god, comfort and all the rest of it.
Would you say the most ancient, of which - no I won't even say that - which is the origin of all life? It must be ancient of ancient, beyond all thought of old or new. That is the origin of all life. When the mind which includes the brain, when that mind reaches that point of that ground, which is totally original, new, uncontaminated, is that possible? Meditation has been one of the means to reach it. Silencing the mind has been the way that one hopes will help, will bring about that coming to it. You see we are all making efforts to come to it. That's what I am saying. It requires no effort. The very word effort means conflict. You see that which has no conflict cannot be approached through conflict. Of course not.
PJ: In this sense, does it really mean that there is no partial approach at all in your teachings?
K: Impossible. How can there be? If I approach it through various parts, which the Hindus have discovered, Karma Yoga and all the rest of it, it is just partial. You can't approach it.
PJ: What do you do? You are an ordinary human being.
K: No, you can't do anything. First of all, you can't do anything. You can only do physical activities. Psychologically you cannot do anything.
PJ: What do you mean by physical activities?
K: Creating a garden, building houses, technological.
PJ: But the physical is going on.
K: It is going on.
PJ: So what does one do?
K: But if there are no psychological fears there will be no division of countries and so on and so on. There would be no division. You follow?
PJ: Yes, but the fact is that there is psychological fear.
K: That's just it. Therefore you will never get a brain which has lived in psychological isolation, which means conflict, that can never possibly come to that ground, that ground which is the origin of all life. Obviously not. How can my petty mind, worrying about my beastly little self come to it?
PJ: That is more futile, sir, the whole of life is more futile if after doing everything you haven't taken the first step. Then where are you?
K: What is the first step? Just a minute, go into it, what is the first step?
PJ: I would say the first step is seeing whatever is.
K: Seeing 'what is'. Wait a bit. How do you see it, how do you approach it? On that depends the totality of 'what is', or only you see the partiality of 'what is'. If you see the totality of 'what is', finished.
PJ: It doesn't just work like that.
K: Of course not. Because our minds, our thoughts are fragmented, therefore I will approach the life, or 'what is' actually with my fragmented mind, fragmented brain which has broken up.
PJ: And again with time the fragmented gets less. Don't jump on me.
K: I know what you are going to say.
PJ: With time the fragmented gets less. And it is possible to listen to you, for the mind to be still, not to make any movements, not to make any effort, but that is still not the first step.
K: No. When you say, please you used the words, the first step to observe, or to perceive 'what is'. Right? That's what you said. If I perceive it partially, then you know, that leads to further complications. Right? Partial perception creates partial problems. Right? Now is it possible to see the whole complex of 'what is'? To see the whole and not the fragment. That means - wait a minute - I have to see if I lead a fragmented life, a life of fragmentation. That is where I would begin. Because if I approach life, which is my consciousness, which is the way of thought, feeling, actions and all that, if I approach it fragmentarily then I am lost. That's what is happening in the world. They are totally lost. Those people who govern us, those people who tell us what is right or wrong, and all the rest of it. Is it possible to look at life as a whole without fragmentation?
PJ: Why doesn't the ancient mind see this?
K: It can't, it won't. How can total complete order?
PJ: But you said that ancient...
K: Just a minute, that is the ancient, the original ground is the most ancient.
PJ: No, that is there.
K: No, no.
PJ: What do you mean, no?
K: Unless it is there as an idea, which is what all people have maintained. God is there. That is just an idea, a concept, a projection of our own desire to be comfortable, to be happy, to be - all the rest of it. Can I live a life, can a human being live a life in which there is no fragmentary action? If somebody says, "Where am I to begin?", I would say, begin there, find out for yourself if you lead a fragmentary life. You know what a fragmentary life is - saying one thing and doing another, the whole fragmented way of living, which is isolation, and therefore I have no relationship with my wife, or with the rest of humanity. So begin there. You know what that means? What tremendous enquiry you have to make to find out.
PJ: What is enquiry?
K: Observation. To observe very clearly without any bias, without any direction, without any motive, how my life is fragmented. Just to observe it. Not say, I am fragmented, therefore I must be whole. The idea of becoming whole is another fragmentation. So the implications of observing the way of fragmentation. Which means thought itself is a fragment. Right? And that is the cause of fragmentation. I am becoming something different from you.
PJ: So the birth of the new...
K: ...is not possible unless you have this. Obviously. We had better stop.


1st Conversation

2nd Conversation


BROCKWOOD PARK 1ST PUBLIC TALK 28TH AUGUST 1982

I hope you are not as nervous as I am! Each time that one talks and goes through all this nervousness, apprehension, one doesn't quite know what one is going to say, at least I don't.
I think one should be aware of what is happening in the world, and not be depressed by it, or optimistic or pessimistic, but to observe impartially, dispassionately what is actually going on. Technologically the Far East is gaining more and more rapidly, advancing more than the Western cultures, probably. And the economic situation right throughout the world is very shaky, uncertain. Socially there is a great deal of confusion, uncertainty. And religions throughout the world have played very little part in our daily life, they have lost actually their meaning altogether, though the organization, the religious organizations maintain status quo, talking about superficial things, not the fundamental realities of life. And what is going to happen to man in the future, to all of us and our grandchildren, or whatever they are, what is going to take place?
One has to look at all this very carefully, not draw any conclusion either Left or Right, or Centre, politically, or in any way take sides, not be committed to any political, religious body but be concerned with what is happening to man. We are preparing for war, armaments are being sold by industrial countries all over the world, their economy depends on it. And killing man seems to be fashionable, seems to be heroic, they are praised, their names are put in cathedrals, and apparently killing other human beings in the name of religion, patriotism, country, has become all important. Nations are divided - the British, the French, the American, the Russian, the Indian, Japanese and so on. There is an economic war between them all, not only physical war but economic and other forms of destructive attitude towards life. These are obviously, for any thinking man, these are the facts. And when one observes all this one asks what a human being, like you and me, what can we do in this world? This becomes a rather serious question. Some of us join some other group, commune, or follow some leader, putting on different kinds of robes and so on, which doesn't really fundamentally affect the whole movement that is going on in the world towards destruction, towards war, in which the human existence has very little value. And when one asks: what am I to do, facing all this? And we must ask this question together. We must think this out together, not accept what the speaker says, but together, you and the speaker. And asking this question: what are we to do in this mad world which is becoming more and more insane, more and more violent, appalling things are happening of which we don't know - chemical warfare, biological warfare, nitrogen bombs and neutron bombs. The scientists are preparing all this. If one country invents something more than the other, the other competes with the other. Scientists are maintaining all this. And the philosophers are merely spinning a lot of words.
Now what shall we, as human beings, living in this world, with our families, our children, what is our action, what is our responsibility? Just to turn our back on it? Retreat into some monastery? Into some ideological conclusions? Inventing new ideologies? - none of these have solved our human problem confronting this frightening state, dangerous world in which we are living.
So please you are not just listening to the speaker expecting to find out what his answer is to all this, what his activity is, his responsibility, but that is a wrong question, if one may point out. It is: what is our responsibility? - not the speaker's responsibility only. It is what is the responsibility of each one of us. And the world is aflame, burning, thousands are suffering in the name of the country, patriotism, and all that nonsense that is going on in the world. So we ought to, during these few talks here and questions, we ought to think together over this matter. Together, not being committed to anything, to no group, to no politics, to no religion, to no country, and together find out what we, as human beings living in this dreadful world, what is our responsibility, what is our natural response to all this horror going on?
First of all, all human beings throughout the world, East, West, or Middle East, are going through a great many difficulties, a great many problems, starvation, overpopulation, bad governments, governments committed to their own particular ideologies, governments and the people who rule us are mad about power, position, prestige, helping the terrorists by selling armaments. The other day one heard on the television 80% of the armaments this country produces are sent abroad and 20% are kept for their own self-defence. This is happening right throughout the world. And human beings have suffered endlessly for millenia upon millenia, and they have found no answer to all this. And more and more we are becoming dependent on outward environmental control, trying to find answers in outward activities, through governments, through special laws and so on and so on. All outward, peripheral activities. And apparently the answer doesn't lie there, neither in politics, nor in separate nationalities, nor in various religious organizations, sectarianism. There is no answer there at all. But we are always seeking answers for fundamental human disturbance in the outward symptoms. We are trying to deal with superficial symptoms without going very, very deeply into why human beings throughout the world are behaving as they are, callous, indifferent, totally concerned with themselves.
Please bear in mind that we are thinking together, not merely listening to the speaker, but be concerned with our responsibility, with our activity of our minds and our hearts about all this.
First we ought to look, I think, at the consciousness of mankind. Why this consciousness, which we are, why it has become what it is. Each one of us thinking that our consciousness is ours, our particular inheritance, our particular evolution. It belongs to each one of us, and we are confined to that limitation. This is what each one of us thinks, it is our consciousness, each one with our particular isolated consciousness. Right? That is a fact. Each one thinks what you are is that you are special, inherited results, yours. Now we are going to question that. Is that yours? Is it your consciousness? Or the consciousness of all humanity, of which you are. That is all human beings throughout the world, wherever they live, under whatever clime, whatever government, religion, they go through great fears, anxieties, sorrow, misery, some vague happiness. This is the common lot of every human being. Right? Of every human being. Even though they may be highly placed, living in great houses, or in a hut in poverty, mankind goes through this. So there is the common consciousness of which we are. So it is not your consciousness. You suffer, you are uncertain, great anxiety, loneliness, depression, seeking something beyond all this, calling it god, outside agency, and so on and so on. Every human being - please do realize this, not a verbal association or verbal comprehension, or some intellectual conclusion but an actuality, a reality that we, each one of us, is the rest of mankind. Please this must be really grasped because from that we are going to find out what to do then. If we are not clear on this point - clear in the sense not verbally or intellectually but in our feeling, in our hearts, in our depth of our being, in our blood - that every human being whether they live in the Totalitarian states or in the so-called Democratic world, Capitalist or the other, Left or Right, Indian, Japanese, black, white, purple, whatever the race and religion, every human being goes through this, as each one of us does, having tears, laughter, worshipping something that thought has invented. This is the ground on which all human beings stand. You cannot possibly refute it. Logically, intellectually, if you will, this is a fact, though on the periphery, on the outside you may be more educated, living in an affluent society, better hygiene, better fed, perhaps a little better government, it is all the peripheral activity. But deeply, fundamentally, each one of us is the whole of mankind. Right? Do we actually comprehend this? Or our brains refuse to accept such an idea, refuse to see the fact because we are so conditioned that my life is mine, my consciousness, my thoughts, my activity for which I am solely responsible. Your brain refuses to face this enormous reality that we, as human beings, are the rest of mankind.
We can endlessly discuss this, pros and cons. We can endlessly analyse whether we are separate from all other human beings, consciously, in our consciousness. You may be tall, you may be short, you may be pale, you may be white or semi white, or brown, black and so on, those are all peripheral, outside activities. But deep inward states we are like the rest of mankind, so you are the mankind. You are the rest of humanity. Right? Please one has to be industrious with regard to this. Work it out so that when this is absolutely irrevocably clear then we can proceed to enquire what we human beings can do.
When we ask that question: what we can do? We are still thinking what I can do. You understand? We are not thinking as a total human being. We are thinking as isolated entities asking this question: what I can do? Right? Which is a wrong question because we are still concerned with ourselves as a separate isolated human being. Of course we are isolated, you are different from me, you are tall, I am short, I am brown, you are white or black, or whatever it is. But when you shift the superficialities of all this, and when you delve deeply in oneself, into oneself which is our consciousness, then you begin to discover that you are like the man next door, or very far away, going through various agonies, depressions and anxieties, loneliness and sorrow.
Very few of us ask such questions. We are all so highly educated as individuals, separate, isolated from each other, as countries are divided. And so when we ask what to do, we are asking as an Englishman, British, French, belonging to certain government, or belonging to certain groups and so on. But we never comprehend deeply the reality that basically we are all one. Can we move from there? Not - we can move, talk about other things very easily but if this ground is not actual on which we can stand firmly, nothing can shake us from that, then we can find out what is our responsibility as a whole human being, not as an isolated human being. We are going to go into it more and more as we go along. We are thinking together about these matters. Please the speaker must insist on this. The speaker is anonymous, he has no authority, he, as a person, he doesn't exist. He is merely, observing, we are both observing together what is happening. So please don't pay any attention, or give any importance to personality. It is like a telephone, you don't respect the telephone, put garlands round it, worship it. You listen to what it has to say. The telephone may be black, white - they have many colours nowadays! But when you give it importance it becomes too absurd and childish.
So we can proceed. Technologically - please understand this question, I am going to go into it - technologically man has turned his mind towards perfecting more and more technology - computers, armaments. So technology is moving more and more to the East, to the Far East. That is, man has given importance to technology: better instruments of war, better communication, better means of killing another human being and so on. I won't go into all that - we probably all know about it. So man has given time, energy, money, his capacities towards that, improvement of technology. Please see this, what is happening in the world. So his consciousness has moved towards greater technology - right? He has given his thought, his energy in that direction. So our brains are becoming more and more technologically minded, gadgets. Please we are not saying that you shouldn't have that, we are saying that is inevitable, that is what is happening. And man has given very little time, energy, thought in any other direction. He doesn't say: "I am going to find out for myself what I am, why I behave like this. What is beyond all this?" We haven't given a thought to it. You understand the two? That is man has given enormous time and energy towards the conquering of environments, which is the sky, heaven, and the world. And we have not given that equal energy or time or vitality to enquire within ourselves, what we are, why you behave like this, is there anything ultimate, is there any existence without cause? Which is the enquiry of something far greater than all technology, all human thought. You understand? You see the picture? Technology is invading our whole consciousness and we are not giving enough energy and time to the other. And if there are a few who do they are submerged by the other. Please see the actuality of all this. I hope this is all clear, that we are all understanding each other in what we have been saying.
One may give energy, time, to the enquiry of that which is material, and that which is far beyond all material explanations, if there is something eternal, beyond all sorrow. Very few of us give time to it. And when we do, perhaps one or two here and there, then the other world submerges it. So if more, if all of us who are listening here give time, energy to the enquiry of something beyond all this, then we are adding to that consciousness something which is not the technological world at all. Do you understand? Am I making this clear.
Suppose you give your time, energy, your capacities, to real enquiry, not accepting, belief, and all that childish stuff, but deeply enquiring. Enquiry is different from analysis. Enquiry is to observe and pursue that observation. So when one human being does this you may add to the whole human consciousness a certain quality to it. And that quality is soon destroyed, or submerged, or diminished by the other. But if there are a thousand people who are concerned with this, not forming a group and all that kind of silly stuff, but actually giving your whole life to this, then you are adding to that consciousness, to the human consciousness a quality of something beyond all words, beyond all thought, beyond all conclusions, something eternal. You understand?
So if this is clear then we can ask: what are we to do? Not before. It merely then becomes a superficial activity. If each one of us said to ourselves, because that is an obvious fact: the world is now becoming technologically minded, I don't know if you are aware of all this - Japan is becoming the centre of know-how, the centre of technology. The Japanese government is investing billions and billions and billions of money to investigate into computers. They have already almost conquered the West by their cars, by their watches, by their cameras, by their gramophones, everything. Other far Asiatic countries are pursuing them, are cultivating this. And not in opposition, not as a reaction to that, but man cannot live on technology alone, and its products, one has to go into something that is immeasurable. So if all of us who listen to all this give time and energy to this enquiry then that very enquiry will answer that question: what am I to do? Right? So we are going together to find out how to enquire, how to observe.
First of all to observe is not to analyse. When you observe a flower you see the beauty, the quality, the colour, the perfume, the untouchable beauty of it. And after that you can analyse it. You can look at the plant, tear it to pieces if you want to, I hope you won't tear it and then look at it. Analysis is a dead process. Observation is not. Analysis implies the analyser and the analysed. The analyser thinks he is separate from that which he analyses. This is the whole psychology that the analyser is separate from the analysed - right? It is not a fact. The analyser is also the result of the past, his memories, his experiences, his knowledge and that which he observes he thinks he is separate - right? I will make it much simpler.
I am envious, envy involves jealousy, comparison, imitation, conformity. And I am envious, it gives me pleasure in fulfilling my desire. And you come and say, "Look, envy is an ugly thing, it is really quite destructive." So in me there is immediately the analyser saying, "The envy is different from me. I am going to control it, I am going to shape it. I am going to mould it. I am going to put it away - or keep it." But when you examine it more closely the analyser is the analysed, envy is part of me, I am not differing from envy - right? Anger is not different from me, I am anger. But my conditioning has been that my anger is different from me, because then I can control it, then I can shape it, then I can rationalize it, give a dozen explanations as to why I am angry. But anger, envy and so on, is part of me, I am anger. You see when there is a division between the analyser and the analysed there is conflict. There is struggle, there is pain, there is every form of substitution, transcending it and so on, but when the analyser is the analysed the whole problem undergoes a radical change because there is no conflict. Then you are really observing. Are we getting clearer between ourselves?
Please don't look so solemn. Is this clear for ourselves? Because we have lived with conflict, all our relationships bring about conflict, from childhood we live with conflict - the more, the better. This measurement, which is the space between 'what is' and 'what should be', this is the measurement, which is time, is bringing about great conflict in us. I am this, but I will be that. Either in the business world or in the artistic world, or in our daily life. This conflict we accept, we say that is normal, healthy, it brings about progress, all that, bla, bla, bla! But if you are enquiring into whether the brain, whether the mind can be free from conflict then you have to go into this question: whether the observer, the analyser, is entirely different from the analysed. Or the analyser is the analysed and therefore the ending of conflict. And therefore observing what takes place when there is no conflict. Because if I am envy, I am envy, I don't say, "I should not" or "I am" but I observe the movement of envy - right? Observe without any pressure, without any future to that which is being observed. This requires a great deal of attention, a great deal of energy to look so clearly. Then the whole conditioning of man who has accepted conflict as the way of life disappears completely.
Human beings in the world in which they have lived for so many million years, not four thousand, five hundred years ago. Not the fundamentalist's idea which is rather absurd, they have lived for so many, many years, centuries upon centuries, they have accepted conflict, they have accepted hate, they have accepted to wound each other, kill each other and when one realizes that our consciousness is not mine, my thinking is not mine, thinking is common to all mankind whether they are poor, uneducated, completely ignorant and superstitious, they think. Or the great scientists, they think. Thinking is not yours or mine, it is thinking. And one begins then to discover that observation is far more acute, direct, has a quality of decision, not analysing, tearing everything to pieces to find out why we act this way and go back to your grandmother, or your mother or your father. That whole business - I hope there aren't any psychologists here - is rather immature. Please, we have discussed this matter with many psychologists. So if there are any psychologists here please don't get hurt. Just look, listen, observe what we are saying, we may be totally wrong, subject to all your correction, but enquire, look at it. Where there is observation there is no analysis. Just to observe as you observe a beautiful mountain, you cannot alter it, its grandeur, its majesty, its great beauty. Just to observe it. In observation there is beauty.
So with such quality of observation we are going to look. Not what I think is observation, but together to observe? You understand? Are we together in this a little bit? To observe, say for example, the hate that is spreading throughout the world, one human being wanting to hurt another by a gesture, by a word, by a look, by something that you are right or say hate. It is spreading throughout the world. The poor man who has hardly anything to eat in the East hates when you go by in your car, have clean clothes - you understand all this? And see what the recent wars in this country and other parts of the world are doing, they are cultivating hate in the name of god, in the name of country and all that, patriotism and all that childish stuff. So observe this hate. Do we hate anybody? It is rather an odd question to ask but we are going to go into all this. Do we hate somebody? Because if somebody you hate for various reasons, he may have hurt you psychologically. Anger is part of hate. When you observe, not analyse, this hate, why human beings have cultivated diligently this hate through wars, can one, in oneself can one honestly, without any sense of hypocrisy, dishonesty, say, "I have observed my hate for another" and it is in observation which is like a flame of attention it wipes away that hate.
And most of us from childhood are hurt, wounded by parents, by teachers, being hurt through comparison, better marks, better - you know the whole business of modern education. You are getting hurt. And to observe that wound, or many wounds - there are not many wounds, there is only one wound, one hurt, that is, hurt. You may be hurt by this person, or that person, for this reason or for that reason, but the hurt is the same. Can you look at that hurt, observe it, not try to transcend it, go beyond it, all the rest of it. Because when you observe the hurt you will see all the consequences of that hurt. It is a wound that is continuous, though it may be submerged, it is continuous, it is producing various results, results of isolation, fear and so gradually resistance and further isolation.
So when you observe very closely this hurt, which is to observe, to give your total attention to that observation, it is like fire that burns out, that cleanses the wound. So we are proceeding still further into the enquiry of observation. Which is to observe our relationship with each other. Observe our relationship whether intimate or not. What actually is our relationship? Is it of dependence, is it that I need somebody to fulfil my desires, to escape from my loneliness, to biologically, sexually to appease my demands? Please you are enquiring - I am not enquiring. We are together enquiring, please don't say I am enquiring and you'll just listen to me. You are enquiring into your relationship. You may not want to, that is a different matter. You can shut your ears or leave the tent, the marquee, but since you are you have to listen to it willy nilly.
So what is your relationship? Just to observe the quality of that relationship. Is it attachment? An escape from loneliness? A sense of dependency? So is your relationship - please listen to this for a minute, if you are interested, has your relationship a cause? You understand my question? Has it a motive? If there is a cause, cause means a pressure, a motive which is a movement of intention, conscious or not, that which has a cause must inevitably end. You understand? If I have a cause to love you - think of the horror of that - if I have a cause to love you because you are sitting in a large audience and it gives me pleasure which is my cause, my motive, then the consequences of that are ugly. So I depend on you. And where there is dependence there is fear. So I am discovering where there is a cause there must be an ending. If I have a cause in my relationship with my wife, my husband, with my children, cause, then that relationship must create conflict inevitably. And there is always an escape from that conflict - god, football, psychologists and so on and so on, and so on, divorce, you know the whole process of it. So when you look at one's relationship, it is as it is now, except on rare occasions, a form of self exploitation of each other and in that there is great ugliness and brutality and violence and quarrels and all that is the relationship which most of you know.
So can one observe this fact? We have analysed it briefly, we can go into it much more deeply but can one observe this extraordinary fact of self, of dependency, attachment? So one asks: is attachment love? Is love possession? - my wife, my girl, my husband - attachment. Is that love? If that is love then it has a cause - right? Because I depend on you because you satisfy me, gratify me and therefore where there is a cause our relationship must inevitably end up in conflict. So has love a cause? You understand my question? Please ask these questions.
So one has to observe closely the nature of relationship and love. Love has now become - you know what it has become, sex, pleasure, a form of entertainment. And where there is the cause to love, love has gone. So can human beings - please ask this question - can human beings live without a cause? Not a political cause or some other cause, I am not talking of such causes. To live in one's life, in one's daily life without a single cause. Is that at all possible? Or we are so conditioned that as we have lived for thousands of years on causation and its effect, it is very difficult to observe a life without causation. You understand the implications of that question?
If the speaker comes here and talks because he has got a motive, propaganda, fame, notoriety, bigger audiences and therefore gratifying to the speaker, all that business, then the speaker has a cause. And then what takes place? He is in a terrible pickle! He then depends on you. He wants your flattery, your criticism, you know, all that. He doesn't want your criticism, he wants your flattery, he is dependent, attached, and so he is perpetually in a state of anxiety and therefore he is a monster, he is exploiting you. Then we may ask: why is he speaking, what is the cause? There is no cause. Find out what it means to live without a single cause because love has no cause - right?
So we have examined, observed hate in the world, perpetuating, governments are perpetuating it, human beings are perpetuating it. When I say "I am British" I am perpetuating hatred because British means, or French or German, or whatever it is, a process of isolation. Where there is isolation there must be conflict. I go and kill somebody, organized murder. And we looked at the wounds that one has received from childhood. To observe it so that it is totally cleansed, wiped away, which means to be vulnerable, which means to be sensitive. A sensitive person is not wounded, he is sensitive. Right? Because then a sensitive person is attentive, watchful. And when there is attention there is no space for getting hurt. And also we looked at, observed, relationship, which is very important in our life. We cannot possibly live without relationship. You may go off into the mountains by yourself but you are related. Related means you are carrying all the tears of the world, the laughter, the pain, the anxiety, the loneliness is there. You may physically wander off but you are carrying all that weight on your shoulders. As relationship is extraordinarily important, we live by relationship. We cannot possibly escape of relationship, but we dictate what that relationship should be. And so we get caught, we kill each other in our relationships. So one has to enquire very, very deeply, the nature of relationship and love. Where there is a cause there is an ending, a conflict, a brutality in that relationship. So one has to find out what love is. If it has a cause, "I love you because..." Good god! Then it is a trade. And to find out much more is to find out, to live without a cause. You understand what the implication for that is? There is no ending to such a life, such a way of living. Right, we had better stop now.


BROCKWOOD PARK 2ND PUBLIC TALK 29TH AUGUST 1982

May we continue with what we were talking about yesterday? Before we go into that may the speaker remind you this is not a weekend entertainment. You are not here just to be amused, or intellectually excited about it. This is in no way a form of entertainment. We are rather serious and I hope you are also serious.
We were saying yesterday that human consciousness, that is what we are, not superficially but deeply, is a common ground upon which we all stand. Our consciousness is more or less similar to the whole of mankind. Wherever you go there is always sorrow, anxiety, uncertainty, great sense of deprivation, a pursuit of pleasure and the endless pain of thousands of years of tears. This is the common lot of all human beings, whether they live in different climates, whether they live in China or in Russia, or in America, or in different parts of the world, this is the common lot of all human beings. And this is the consciousness, with its content, of all individuals who think they are separate, but they are similar to all mankind. I think this is irrefutable, both logically, intellectually and factually, this is so. It is not a dogmatic statement but when one closely observes what human beings are actually, not ideologically, not in phantasy, or romantically, but actually: each one of us suffers, each one of us is in a great deal of trouble, in sorrow. We are uncertain, insecure, frustrated, wounded, and wherever you go this is so with all human beings. Though superficially they are divided by nationalities, by different cultural religious differences, but those are outward coatings of an inward travail, inward agony, pleasure, joy and so on. So when you consider this carefully, what place have individuals in it at all? We are conditioned to individuality, we are conditioned to think that we are separate from another. We have separate souls, whatever that may mean. We must succeed separately. So is that mere conditioning, or is it an illusion, or it is something that superficially - because we are different superficially, you are tall, I am short, or I am black and you are brown and so on and so on - superficially we may be different at the peripheral level, but that does not constitute individuality. You may have a different capacity from another. I may be an artist and you may be a politician, those are outward dressings, outward coatings. And we take the outward effects, outward appearance as individual.
As we said yesterday, we are not merely listening to the speaker but we are thinking together over this matter. The speaker is not laying down any dogmatic statement. We are questioning, we are enquiring, and doubt, scepticism, is part of this enquiry. Not only doubt what one thinks, doubt one's beliefs, one's conclusions, not merely doubt what the speaker says, that would be quite easy, and it becomes rather superficial, but to doubt one's own behaviour, the way one lives, the whole religious structure, to doubt it, question it; to doubt all nationalities, why we kill human beings who are like us; why we tolerate wars and so on. Scepticism has a place in our enquiry. And we are enquiring together, not the speaker is enquiring and then you follow him. Or you say it is absurd and move away from it. But rather we are together going into this matter. It is not a one-sided affair. So if that is very clear that we are together enquiring into the question: what has happened to man who is supposed to have evolved through millions of years? And through that evolution, through that time, period, we have more or less remained as barbarous as before, killing each other, constantly in conflict, divided religions and so on.
So as we said yesterday, our consciousness, which is what we are, is the consciousness of mankind. And we are concerned whether that consciousness with all its content, the beliefs, the conclusions, the faiths, the acceptance, the fears, the pleasures, the agony, the loneliness, the despair, sorrow and the constant enquiry if there is something more beyond all this, is the content of our consciousness. This is what we are. And thought, as we said, is not individual thought. Thought is common to all mankind. So again very obvious. And thought has created all this world in which we live. Not nature, not the tiger fortunately, not the lovely trees or the mountains, but the society in which we live, thought has created all that. And having created it then thought tries to solve the problems involved in that society, of which we are. We are society, society is not different from us. What we are, the society is. If you are ambitious, greedy, envious, competitive, violent, you create a society which is what we make of it. So as one observes, these are all obvious facts if one has looked into it. And I hope - one hopes that you are doing this, not accepting what the speaker is saying but enquiring together into this very serious matter. And this is not a weekend seriousness, for a few days, for this morning, for an hour or so you are a bit serious and then forget all about it, back into the routine, into the tradition, into the habit. It is a mechanical process of living. We are enquiring together why human beings, you and those people who live miles and thousands of miles away, have made society as it is, and whether it is possible to bring about a radical change in that society, which means a radical change in ourselves because we are society. The world is not different from us. We have made this world. Unless our world, which is the world which is within us, in the psychological area, if that world is not transformed we will go on killing each other in the name of god, in the name of religions, for patriotic reasons. And all that indicates we are thinking in terms of isolation - the British, the French, the Tibetans and so on - thinking in isolation, and hoping to find security both physically and psychologically in this isolation, trying to find security. There can be no security in isolation. It is so obvious. There can be no security in religious isolation. There is no security in Communism because they are isolated. There is no security when we think we are separate from the rest of mankind. Isolation is a very complex problem because we are all conditioned to live and function in isolation. That is our tradition, that is our culture. If you are an artist, you are an artist separate from everybody else, a business man, or the priest, separate. And religions throughout the world are cultivating this separatism. This is a very serious matter, please do pay attention to this because things in the world are getting worse and worse. People are preparing for war. This is not a threat by me but it is there. And we human beings are caught up in it.
The politicians will not listen to any of this because they cultivate isolation, because the vast majority of people in the world think and believe, have faith, that when there is separate nationalities there will be peace. When history has proved there is no peace in isolation, and yet we carry on. We have had a war in this country. There is war going on in different parts of the world because everybody ideologically, nationally and individually are working for themselves, thinking in terms of security in isolation. And, as we said yesterday, to observe this fact, this reality, to perceive it, not emotionally, not as an intellectual concept but as an actuality, a burning reality, that as long as we are thinking in terms of isolation there must be conflict. Conflict in our relationship, as we pointed out yesterday. And this isolation brings about hatred. This isolation brings with it this sense of separate entity who must work for himself, cultivate his selfishness, pursue his own trade, his own capacity. That is what the scientists are doing. The scientists, they are interested in one or two things, really great scientists are concerned with matter, what is beyond matter, but those who are employed by the government, the scientists are maintaining war, as the priests throughout the world are maintaining war - right? These are all facts.
So as we said yesterday, to perceive these facts is not to analyse the fact. That which one observes, to observe. And we went into that question briefly yesterday: what does it mean to observe? Observe what is happening out there, outside of our skin, the society, the world as it is, where technology is advancing so rapidly, it is almost destroying the human brain. And the East, as we pointed out yesterday, that is the Far East is now going to be completely mechanized, technologically advancing far more than any other country, as you know, Japan's cars, radios, televisions and all the rest of it. And the brain has been occupied mostly with that. And now if we do not wisely, carefully, intelligently observe the deeper quality of the brain, the deeper quality of human beings then the brain will naturally deteriorate, as it is deteriorating now. The brain has got infinite capacity but it is limited now as we live. It is limited by our desire to fulfil as an individual, it is limited by the travail, the agony, the despairs, the loneliness, the terrible state human beings live in, all that, by all those activities the brain is limited. When that limitation is broken down it has got infinite capacity - right? And we are enquiring into that, whether it is possible to break down, to be free from this conditioning of, as we said, from hate, because human beings hate each others, you may not hate your neighbour but you hate anybody who interferes with your particular ideas; or you tolerate them, which is the same form.
And we went into the question also of human beings being wounded psychologically. To observe that wound and not carry on and on for the rest of one's life. See the consequences of being hurt psychologically, what it breeds, loneliness, resistance, more fear. To observe it. And observation is like a flame which is attention, and with that capacity of observation the wound, the feeling of hurt, the hate, all that is burnt away, gone, if you observe attentively?
And also we talked yesterday about relationship, human relationship, intimate and not intimate. How we are in constant conflict with each other in our relationship, man, woman. I am sure we know all this. But we tolerate this conflict. We have put up with it, we are educated to accept conflict. And conflict you can say is necessary, a form of progress. So where there is conflict there cannot be love. We talked about it briefly yesterday also. Conflict has a cause and has love a cause? If I love you because you give me food, sex, comfort, dependence, I feel attached to you for various reasons - economic, social, health - is that love? Please we are asking this question - the speaker may ask it but you have to ask this of yourself. Has love a cause? The two words are contradictory because our present so-called love has a cause and therefore in it there is always the seed of conflict. So what has a cause can end, an effect can end.
And we ought to talk over together this morning, there are so many other things involved, like fear, pleasure, loneliness, whether sorrow can ever end. You know man has never understood, or finished, ended sorrow. After millions of years he is still living with sorrow and fear, pursuing something which he thinks is real, true and he is always disappointed, and to achieve that reality, that truth, he must travail, and thinks conflict is necessary to achieve that which is beyond all time. So we are trained, we are educated, it is our habit, our tradition to struggle, to live in conflict. Conflict is not only personal but the conflict with other people, with other nations. We are asking what is the root, the cause, of this conflict? Please you are asking this question with me. Please don't wait for an answer from the speaker. We are both together examining the cause of this endless conflict between human beings: conflict of religion, conflict of nationalities, the destruction of human beings who believe in something different from you, the conflict of ideologies, conclusions. Can this conflict ever end? Or must human beings everlastingly live with it?
What is the root of this conflict, the cause? If one can find out the cause then the effect can naturally be sterilized, wiped away or end. But if we don't find the cause, the deep rooted cause, then you may try to effect, try to alter the cause - you understand? If I don't find cause for my unhappiness I live always in my unhappiness. If I don't find cause for my sense of loneliness I'll always tolerate it, put up with it, be frightened by it, go through the various travail involved in loneliness. But if I can find the cause of it I can end it. So we are trying together, we are not accepting what the speaker is saying. The speaker is totally anonymous, it is not important what the speaker is, but what he says is important.
So what is the cause of this conflict? First of all look at the ideologies man has created. The Russian ideology, Marx, Lenin ideologies, Mao Tse Tung ideologies, the Christian ideologies, the Hindus, the Buddhists, the Tibetan, the American Democrat, is one of the causes of this conflict ideologies? You understand? Please ask yourself this question. You are a Christian, which is an ideology, with your form of worship, mass and all the tradition which goes with it, the peculiar dresses and so on, and I as a Hindu, I am not, I as a Hindu, if I am one, have my own peculiar ideologies, my own belief, my own faith, my own superstitions. So we are in conflict with each other, we tolerate each other but yet there is the strain between us. You believe in one thing and I believe in another. There is the whole Totalitarian ideologies and the Democratic ideologies. These ideologies are at war - right? So we are asking if one of the roots of conflict is any form of ideology, any form of intellectual conclusions based on study, based on enquiry and you come to a conclusion, and you come to a different conclusion, studying the same thing, and so we are at each other - right? So we are finding out whether ideologies are one of the causes of this conflict in the world, and also in ourselves. Which is I conclude something from my experience, I have had an experience of a peculiar kind, I hold on to it. And you have another. So there is a difference, there is conflict. Can one then, if ideologies are one of the root causes of conflict, can one live without ideologies? Go on sirs, work it out, think it together. Do it, please, as we are sitting here, enquiring, do it. See whether one can be free, if you think ideologies are one of the root causes of wars, disturbances, conflict, whether those ideologies are necessary at all. Ideologies are the projection of thought. That thought may have enquired, studied, accumulated a great deal of historical knowledge and come to a conclusion and holds to that conclusion. Another does the same thing. So there are two different camps, dividing each other, arming each other, killing each other - right? And we are doing the same thing in our private lives, in our relationship with each other.
So can one be free of all ideologies? We see the cause of it. The cause is we think that with ideologies, with ideas, with ideals, we will be secure, we will be safe. And we discover that ideologies in themselves created by man will inevitably bring about conflict - right? There is the cause, which is, the cause is isolation. Isolation may be two hundred million people on one side and ten million people on the other. Or two people on one side and ten on the other. So having discovered the cause, which is, the desire to live according to a pattern, traditional pattern, or ideological pattern, or a noble pattern, such ideologies will inevitably bring about isolation. And that may be one of the major causes of conflict. Now when one has observed this fact, and the causation of it, to be free of the cause, that is be free of the desire, of the urge, that in ideas, in conclusion, in concepts, ideals, there is safety. Come on sirs. Either it is a fact, or it is not, it is a wrong conclusion. Conclusion, you understand, again, which means separate. I don't know if you see that. The moment we come to a conclusion it breeds isolation. I believe in Christ and you don't. I believe in the Buddhist way of life and you don't. So there is this constant struggle, which means the brain has accepted a pattern of living according to some ideal, a concept, a symbol, and there is the illusion in that there is safety, so I cling to it. But when you point out to me the nature of this movement, either I reject it entirely, which is natural, or if I am at all sensitive, at all aware of the world as it is now, then I begin to enquire. Then I begin to see that the facts are much more real than the conclusions about the facts - right? So can one be free of the cause of this ideological concept of life? Which is really a very, very serious question, because from Plato, Aristotle, and from the ancient Indians, ideals have become extraordinarily important, and we live according to the Greeks and their conclusions - though we have expanded, we have narrowed it down and so on. So this same thing, this whole idea of living according to an ideal, which must breed conflict - right? Which is the fact is, 'what is', not 'what should be' - 'the should be' has no fact whatever. 'What is' is a fact - right?
So we are asking also: are there other factors of conflict in one's life? We are asking this question because - not because - we are asking this question naturally: is there a way of living in our daily life, a peaceful, vibrant, active life, not just a sleepy life, to be free from all conflict, to have no problems? Problem is another factor of conflict - right? We are trying to find out a way of living entirely different from what we are living now. The world is becoming more and more insane and for those who want to be sane, it is rather difficult in this world.
So is fear one of the causes of conflict in one's life? We said ideals may be one of the factors of conflict because it takes away from us facing the fact. And we are asking: is fear one of the factors of conflict? Is isolation, which is part of fear, is that a cause of conflict? Isolation - me and you, we and they, the enemy and the allies - you understand? This perpetual process of isolation. Identify with one group against another group, the Buddhist group, the Christian group, you understand? This seems so absurd. And is fear a major factor? What is the cause of fear? Because, as we said, when you discover the cause, the effect can be wiped away. But we are always dealing with the effects. I am afraid of that person, or I am afraid of thunder, or I am afraid of my wife, husband, a dozen forms of fear. And we want to wipe away the effects of fear. We never question whether fear can totally end, which is to find out the cause of it - right? Can we go along together with it? Please you are asking this question of yourself, not merely listening to the speaker. You know we always want to be lead, that is our beastly nature. We all want to be told what to do - Marx tells you what to do, Christ tells you what to do, the psychologists tell you what to do, the politicians tell you what to do, the gurus and you know all that business. We are always looking for leaders - a better political leader than the present one. And the better political leader is always not good enough but the next one will be better. And so we keep this idea.
So we are asking - there is no leader here, please let's be clear on this point. There is no leader as far as I am concerned. You can create the speaker into a leader, which will be utter folly, but the speaker is not a leader. We are together co-operating to discover the cause of all this misery of man. You have had a thousand leaders. They have all failed - right? So it isn't that we must have self confidence, or that we must rely on ourselves, we have also done that. That hasn't lead very far. Whereas if we can co-operate together in our enquiry, find out why these human beings are what they are now. You see there is perpetual misery, conflict and we say fear. Fear is one of the causes of conflict. What is the cause, the root of fear? We are not talking about the branches of fear or trimming the branches of fear but the very root of it, the tree that has many branches, many leaves, many flowers, we are not concerned with that, but the root of it. Is it this eternal seeking of "I am living in isolation"? which is living on the periphery. You have certain characteristics, certain culture, certain way, certain tradition, and you are satisfied with that, you are British - all right? Do you tolerate this? And in France we are French. Go to Spain it is the same. Go anywhere in the world, it is the same assertion. Outwardly and inwardly we are isolated. My desire, my fulfilment, my wanting, and all the rest of it. So is that one of the causes of conflict, isolation? Obviously. Politically, as long as you remain British and the French, and all the rest, there will be no global relationship and therefore there will be no peace in the world at all. Right? Tell that to the politicians and they will say, "Buzz off". And we elect these politicians!
So we are finding out ideologies, isolation, and now we are enquiring into whether fear is one of the factors of conflict in our life. Obviously it is. I am afraid of you because you are cleverer than me. You are more beautiful than me. You know, this constant comparison. So is comparison one of the factors? Of course it is. Can one live a life without any comparison, which means no measurement? I am this, but I will be that - that is a measurement. "I will be that" breeds fear - right? Oh I don't know if you follow all this. So, what is the root of fear, the cause? Is it time? Is it thought? Is it desire? So if these are the causes, if they are, we are saying is desire one of the causes of fear. We will go into it. Is it thought that is the root of fear? Is it time, time being a movement from 'what is' to 'what should be', time being the state of the brain that says, "I am this but I will pursue the ideal." And is thought the root of fear? The remembrance of pain of yesterday, hoping that pain will not occur again. Thinking: is that one of the causes of fear? Don't say, "If I don't think what shall I do?" That is not the point. The point is we are trying to enquire whether thought breeds fear. Of course it does. Is desire the ground on which fear flowers?
So we have to enquire into these factors. What is desire? What is thought? What is time? Shall we go on? You are not tired? What is desire, which shapes our life, which has such extraordinary vitality, drive? We live by desire, the objects of desire may vary from time to time but we are not concerned with the objects, we are concerned with the root of fear. Which is we are asking whether desire is one of the factors, and not desiring that or this, but desire itself - right? What is desire? We have to enquire into what is sensation, both tactile, touching? What is sensation? What is the function of the senses? Are the senses separate in themselves? And if they are separate you cannot hope to do anything about it? But is it possible - please listen to this, you may not of thought of it - is it possible to operate with all your senses fully awakened? You understand my question? I may be very good in seeing clearly with my eyes; or I have a very good taste about wine; or I am sensitive about this or that. But I am asking: is it possible to have all your senses heightened and fully operating together - right? Do you understand my question? Have you ever looked, have you ever tried - I am not asking, please, I am asking this politely - have you ever tried to look at a tree with all your senses, or at the sea with all its beautiful waves and colour and depth and the tremendous vitality of it? To look at something with all your senses, that is to have total sensation, not partial sensation. And sensation, what is sensation? Pain, physical pain, physical discomfort, ill health, and also psychologically the sensation, the feeling of being hurt, being lonely, the sense of depression, and elation, the sense of deep inward loneliness of man. When we talk about man we are also including the woman, so don't get excited about it! We live by sensation, only partially. And is sensation, is that one of the causes of desire? I desire a car, a suit, a shirt, or a robe, or a dress. Look in the window. I perceive, optically perceive and I go inside and touch the material, it is good material, which is sensation - right? So I am beginning to discover that, seeing, touching, contact, from that sensation - right? Seeing visually, contact, sensation. Then what happens? Then thought arises and says, "How nice if I could get into that car and drive fast". Or in that shirt, in that dress, in that"... So thought creates the image of me having that shirt, or something else, when thought creates the image then there is the beginning of desire. Are you following all this? Go into it sirs. This is part of meditation, if you are interested in it, not just sitting cross-legged and going off into some fantasy. This is part of meditation, to enquire very deeply into the nature of conflict, into the nature of desire, not what other people say about desire. The whole concept, the Christian concept of the suppression of desire - as we have come to serve the Lord, have no desire, except one desire to be like him - or whatever it is.
So seeing, contact, sensation, then thought creates the image, at that moment is the birth of desire - right? - with all its problems. Controlling it, not controlling it, accepting it, enjoying it, with all the consequences of pain, struggle, and it may also included in it, it may be one of the causes of fear, because I may not get what I want. I am depressed by it, frustrated by it, I am afraid I can't get it, and so on. So I discover that one of the causes of fear is desire. I am not asking how to be free of desire, I see the cause. I perceive the cause. By the very perception of the cause something will take place. I am not going to say "I must be free" - or not free of desire - that is very important to comprehend this. Then who is it that is going to suppress desire? Desire itself, surely, isn't it? I suppress desire because I want another form of desire. So it is the same movement. So we are saying we are not discussing, or going into the question of suppression at all, or escaping from it, or transcending it. We see the movement of desire, observe it. Then we say is time the factor of fear? Time. I might die tomorrow, or ten years later. I am all right now but god know what will happen tomorrow. Tomorrow is time - right? There is time by the universe, that is the rising of the sun and the setting of the sun, night, day and all the rest of it. And also there is the inward time. The inward time which is, I have had happiness another day and I hope I will have it in the future. Or I have had an experience, I cling to that experience and hoping nothing will disturb it, or I have had pain, both psychological and physical, and I hope that will never happen again. Time is a movement - right? And thought is also a movement, thought which is born of knowledge. Knowledge is the result of experience. We are the result of thousands of years of experience, thousands of years of knowledge, psychologically. And we need time to learn a language, to acquire various capacities. So there is time outwardly, there is time inwardly. And thought is also the result of time, the accumulated knowledge of centuries stored in the brain as memory, and that memory responds as thought. These are all facts. It is not my invention, it is so.
So, desire, isolation, thought, time are the factors of fear, the root cause of fear. Now how does one deal with a cause? You understand my question? I have found out for myself the cause of fear. And is it possible to dispel that cause without effort? The moment I bring effort into it, it is another form of conflict - right? So is it possible to be entirely free of the cause, or the causation which breeds all this? It is possible only, please we are talking over together - it is possible only when you observe the fact. That is, when there is the realization that the cause is producing all these effects. And also one knows where there is a cause there is an end. If I have a cause for tuberculosis, that is the cause and I cough and all the rest of it. Now there is medicine to cure tuberculosis, there is an end to it. Where there is a cause the effect can be wiped away. So I am asking: I have found the cause, now how am I to deal with it, what is to happen with it? You understand my question? Any movement on my part, that is, any movement of desire to say, "I must be free of fear, I must be free of this cause", that is another form of desire - right? So I realize any movement of thought, any movement of the urge to be free, is part of the same thing. So can I observe without any movement of thought or time, just to observe? And remain with the cause, not move away from the cause. You are following all this? That requires tremendous close attention. So one has to enquire much further into the nature of attention. Not for the moment, today, we will do it another day. But to be aware of the cause and to have no choice about the cause - to go beyond it, suppress it - just to look at it, hold it. When you give your whole attention to that cause, that very attention is like a fire that dispels the cause. Right, that is enough for today. May I get up please?


BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 31ST AUGUST 1982

There are several questions that have been handed in. You can't probe into all those questions and we have chosen some of the more representative of those questions.
Do questions need answers? Or there are only questions? Questions are like a challenge and what is important is how one meets the challenge, not what is the answer to the question, but what is one's response to a challenge, to a question, to a demand. I think that is far more important than to ask a question and wait for somebody to answer it, including myself. So let us first find out how to probe a question. Not, if one may remind oneself, not search for an answer, investigate into the outcome of the answer, but rather the cause and one's response to the question.
So how does one approach a question? Suppose I have a question. That is, I question the whole of modern civilization, not one particular part of that civilization, the Christian, or the Hindu, or the Muslim, or the Buddhist, but I want to question the whole cultural development of man. I can study it, all the various historians - that would take too long and I haven't got the time, for am I interested in finding out what others say about history. History is the story of man, which is the story of myself. So how do I approach a question of that kind? I see a whole culture of India, for example, the Brahmanical culture which has lasted from between five to three thousands years completely disappear over night. I don't know if you are aware of all that. It doesn't matter, just to inform you. It has disappeared over night. So what is culture? Is it just a coating? However deep that coating may be, it may have different layers of coating but it is still a coating because deep down man is more or less the same as he has always been - violent and all the rest of it. So how do I approach - how does one approach a question of this kind? The approach matters far more than the question. Please we are talking over together. I am not laying down any dogmatic statements, or asking you to accept what the speaker is saying. But how does one approach any problem? Any question? What is my motive in my approach to the question? What is the problem and the cause of that problem, and one's approach to the investigation to the probing of that cause and the problem? Do I come to it with a motive, with a desire to get rid of it, or go beyond it, suppress it and so on? What is my inward reaction to it? If I am not very clear on that, I am only seeking an answer somehow to resolve the problem, I am not really concerned with the issue at all. I am only concerned with going beyond it somehow. And so the escape from the problem creates more problems - right?
So it matters a great deal one feels, if one may point out, how one approaches a problem, a question. Is the mind or the brain seeking an answer, then we are not investigating the problem, the issue, the challenge, the question, but merely trying to find out an answer which is immediately satisfactory. So I think it matters very much, if one may again point out, how one comes to a problem, how close one gets to it. Approach it means to come near. How close, how near, does one get to the problem? Or the problem is out there and I am approaching it. You understand? Or the problem is me, not somewhere in the periphery of me, the trap is me? So how do I go into all this? Just superficially, casually, or with great hesitation, sensitivity, not coming to any conclusion, probe into it deeper and deeper and deeper? Is the brain capable of doing this? Or we are so terribly conditioned that we say "For god's sake let's get rid of the problem." You understand all this?
Now we are going to investigate, probe into the question, not find an answer to it. The answer is in the question, not away from the question. And who is to answer the question? Some leader, some prophet, some politician, some guru, some priest? - which means we are always seeking an answer from somebody else. And please don't put the speaker in that position, because he is not going to answer, we are going together to investigate the question, which is much more intelligent than say if one answers you say, "Well, that is not good enough," or "That's all right, that is satisfactory" - you begin to discuss about the answer. But if we begin to look, probe, play with it, it reveals a tremendous lot - right?
There are several questions here.
1st QUESTION: You have said that there is a group consciousness. What is the relationship between the group consciousness and the individual consciousness? How can human beings undergo a total psychological change while the group consciousness has not changed totally?
We are going to investigate the question, there is no answer, but when one investigates this really important question, it reveals so much.
First of all is there a group consciousness? Some scientists are experimenting - I have been told by one of them - that a certain species of animals undergoing certain experiments and achieving a certain result, these results are communicated to the whole group - rats, wolves and so on. So they are trying to establish a consciousness of a group which is affected by a few individuals who learn something very quickly. They are doing this. Perhaps some of you have heard about it or read about it. And if this is so, then is human consciousness different from the individual consciousness? And is the group consciousness, like the British, it is a group, British consciousness, French consciousness, German, American - you follow? Now take a group of British, the British group consciousness: traditional, very proud of their past Empire, ready to kill, probably the British have the greatest number of wars to their record and so on and so on. They have a certain consciousness, the group. And in that group there is the individual consciousness. That is what the questioner is asking. What is the relationship between the group consciousness - right? - and the one who lives in that group who is separate from the group? Right? Are we following each other? Need I repeat that again? Yes? All right. There is the Indian consciousness - the British consciousness you may object to it, so I won't go into that! (Laughter) There is the Indian, or Japanese consciousness as a group, and in that group I live with my consciousness. The questioner asks: is that group consciousness separate from my consciousness? Or is my consciousness similar to the group? Right? That is the question. We are investigating this. We are not trying to find an answer.
In that group consciousness of India there are various levels of consciousness - the Brahmanical and so on and so on and so on. And if you are born amongst one of those separate little groups contained in India, what is the relationship of that individual to that group? It may be a limited group but it is the whole of Indian consciousness - you understand? You have to think with me a little bit.
Now the relationship is, surely, there is a coating of group consciousness, level of it, layers of it, and within those layers the individual consciousness. The individual being his sorrows, his anxieties, etc. etc. The group says you are an idealist, if they say so. And you, within that group, have also learnt the importance or unimportance of an ideal. So what is the relationship of one who believes or doesn't believe in idealism, and to the group that believes? You are following this? If he has no belief whatsoever in idealism then he is totally out of that group - right? But if he believes in idealism he belongs to that group.
Now the questioner asks: how can a human being undergo a total psychological change while the group consciousness has not changed at all? I am also reading the question for the first time.
First of all is the group consciousness separate from the individual consciousness? That we have to establish completely. Are you an individual different from the group consciousness of a Britain, or British, or the French, or the Dutch, or whatever it is? Are you different radically from the country, the culture, the economic condition, the cultural education, all that, are you different from the rest of the group? Are you? Are we? Each one of us? Or are we the result of all that? Do you understand? Am I the result of all of India, of Europe, of America, because one has lived in these parts for most of one's life, am I the result of all that? You are following all this? Are we moving together? Or am I totally different from all that? Are you totally different from your culture, from your environment, from your hereditary, from your thousand years of evolution, wars and so on, are you not the result of all that? Right? You are, obviously. Now if you are the result of all that, another group is also the result of all that too - right? Are you following? You may call yourself British, I may call myself Dutch, you may call yourself French, but we are the result of all that, though linguistically we may be different. So go a little further.
Is our consciousness, which is our entire being with its beliefs, its faith, with its dogmas, fears, superstitions, longings and anxieties and loneliness and all that, is that not common to all mankind? Right? You will not accept the next step if you don't understand this. Are we not, each human being, the representative, or is the rest of humanity, psychologically? What do you say? Obviously. You suffer, the man in Japan suffers, though he may be technologically terribly advanced, highly disciplined, industrious, keeping his place, it is part of the Confucian education, culture, but inwardly he is just like you and me.
So if the human being who is the rest of mankind psychologically, if he changes completely, is he not adding, helping, increasing a totally different kind of mind to it? You understand? Are you following this? All right suppose I change radically, belonging, recognising that I am the rest of mankind, and I personally mean it, it is not just an intellectual assumption, and I am the rest of mankind psychologically. I may be darker skinned than you are, but you have suffered, you suffer and so on and so on, and I am the rest of mankind, if I change radically, am I not bringing into the consciousness of humanity, which I am, am I not bringing to it something which is totally different? And if all of us were changing rapidly and adding to that, the content of human consciousness will also be affected. You are following all this? Right? Are we together in this?
So is it possible for human beings, living wherever they are, assessing that our consciousness is similar to the rest of mankind, but clothed in different garments, when there is a change, radical change, it does affect the whole: like Hitler affected the whole of human consciousness: like the war that is going on, it is affecting the whole of mankind - right?
So the next investigation into this question is: Why don't you change? That is what is implied in this question. Why is it human beings who have lived on this marvellous, beautiful earth, which they are trying to destroy, why have they not, after so many centuries upon centuries of civilization, experience, sorrow, tears, joy and all the rest of it, why are they like this? Always waiting for somebody to lead them, always waiting to be told what to do. And even when they are told what to do they don't do it! Now why? Please answer this question. It is not for me to answer it. Question it. Why is it human beings, affluent, well to-do, fairly well placed, having to struggle for food like in Asia, certain parts of Asia, why is it they don't see the extraordinary importance, the urgency of all this? Why don't they move? Is it they need more suffering, which is too callous - you understand? Suffering has not changed man. Reward has not changed men, nor punishment. Those are the two principles upon which we act, reward and punishment. Neither of those two principles have helped man. Nor externalizing some agency, like god, worshipping him, which thought has invented, then thought worships him. A crazy business! And that too has not helped man. So what? Please ask these questions of yourself. We have looked to leaders. We have looked to outside agency, some great influence, some pressure, none of these things have helped man. So what will he do? Go on ask this. Go off into communes and little this, and little that? Or see the great danger of what is going on, see the utter lack of love in all this, utter callousness of human beings, killing for some piece of land, for some honour, a whole group of human beings - you understand? So what will you all do? Go back to our daily routine, to our jobs? You can't help that. You have responsibilities, so we have to do all that. So what shall we do apart from all that? Is it that our brains have become so utterly mechanical that any new challenge is immediately translated into the old pattern, and go on with the old pattern? Please investigate all this.
2nd QUESTION: Can right action - quotes right action - ever encompass violence?
Now we are probing into the question. What is right action? Right action must be right under all circumstances, not depending on pressure, on climate, or one's prejudices, conclusions, ideals, but when it is right action it must be right under all circumstances - right? So what is right action? What is right? Which means correct, precise, actual, objective, non-personal - right? All that is implied in that word 'right'. Right is not opposed to wrong. If right is opposed to wrong then the right has its roots also in the wrong - right? This needs a little bit of enquiry.
Is goodness separate, totally separate from that which is bad - we are using the word good and bad in the ordinary sense of the word. Is it separate, totally separate? Or is goodness born out of badness? - you understand? I am bad - whatever that may mean. And I am trying to be good. That goodness is the opposite of what I am. I am bad and I am saying I must be good. So it is an opposite. And the opposite is created by thought which says this is bad and I must be good. Are you following all this? So is right the opposite of the wrong? If it is the opposite there must be conflict between the two and therefore the right is not right. Where there is a conflict between good and bad, that conflict is wrong, therefore we are asking: is right totally independent, totally divorced, has no relationship to the bad? Then it is right under all circumstances. But if it is the outcome of the bad, that is, I want to be good, creating the opposite of the bad and then fighting for that - right? Then that which I then call right is wrong. I wonder if you have understood this? - If we have understood each other, rather.
So we have more or less gone into it but we must also go into action. What is action? Any movement is action - right? Going from here to your house, sitting here listening, action, the doing, not having done or will do. That means acting, present participle. So acting. Now what is that acting - what is the root of that acting, the cause of that acting? Has acting a cause? Please this is very interesting if you go into it, it is not intellectual assessment, intellectual entertainment, but if you go into it very deeply it brings out something extraordinary. Our present action is based on past memories, or on a future principle, the ideal according to a pattern I am going to live, and act according to that pattern. That pattern is established by thought, from what I have learnt, or imitated, and I copy that pattern and I call that action - right? Which is, I am acting according to a principle which is rewarding, which will be pleasurable and I act according to that. All the ideologies do this. All the theoreticians whether the Capitalist theoretician, or the Totalitarian theoreticians act upon this, they establish theories and act according to those theories, hypothesis - right? So our action is either based on a reward or punishment, obviously. So action has a motive. That is, I am acting according to my desire, my pleasure, my past memories, or I am acting according to some principle, some ideal, but I am not acting, I am acting according to something. I wonder if you understand this? So can the mind be free of the past and the future and act? It is really very interesting to go into this. Can my brain, which has evolved in time and so it functions in time - time being past rewards, past memories, past accomplishments and so on and so on, and the future with all its rewards etc. So my brain has been conditioned to that - most brains are. And it is acting according to the past or to the future, and that is it its conditioning. Now we are asking that brain: is it possible to act without the whole burden of the past and the future business? You understand the question? We will come back to that.
And the questioner asks: violence. He uses the word violence. What is violence? Physical violence, killing each other, hurting each other, maiming each other, physically by word, by a gesture, by a look - right? We hurt each other. And that is also part of violence: the word, the gesture, the blow, the bayonet, the bomb. And also is there not violence when we imitate people? Is there not violence when we are caught in the movement of comparison? I am comparing myself with you, clever brat and so on and so on. Or I want to be somebody. That is also part of violence. Right? Conformity, comparison, following, obeying, all that is part of violence. We are not saying going against law, we must be careful here otherwise the police will be after us. So realizing this is violence, then we proceed to create a state, a principle, called non-violence, quite the opposite of what I am, what we are. Then what takes place? I have created the idea of non-violence because I am violent. This is a fact, and that is non-fact, and I pursue the non-fact I don't know if you realize this. That then leads to all kinds of illusions, whereas there is only the fact, violence, there is no other fact. Now to understand the nature of violence, to go into it, to encompass the whole content of that word and not move away from it, which is not to escape, not to run away, not to submerge it, not to suppress it, not to go beyond it, just...
So, what is right action which will encompass the whole movement of violence? Right? What is right action? Right? Which is, non-action. I don't know if you follow this. Any action born of violence is violent. One country is aggressive and you respond with aggressiveness to that country. That is what has happened. And that is positive action, it is considered positive action. You hit me, I hit you back. But seeing the whole nature of violence, observing it closely, there is only a state which is non-action. I wonder if you understand this. What is considered positive action with regard to violence in the ordinary accepted traditional sense is to retaliate. This has been our tradition. We own that particular piece of land miles away and if anybody is aggressive, enters into that land I will send all my warships to it. This is what is happening all the world over, meet aggression by aggression. And that is considered positive, realistic action. And this has been the history of mankind. For thousands of years. So when one investigates into this whole problem of violence, any movement from violence is still violent - right? If one understands this. Therefore when there is violence no response to violence, which is the most positive action - right?
3rd QUESTION: You speak of compassion but claim that action should have no cause. In what way does compassion act without being a cause of action.
The questioner says you speak of compassion and you claim - please the speaker doesn't claim anything. Then you can kick him around if he claimed. But as he doesn't claim anything and he doesn't speak of compassion as though something extraordinary that human beings have lost or not found, so we have to go into this question together.
What is compassion? What is love? As it is generally understood love is sensory, sensuous, sexy. Love is understood as pleasure, as some form of self-fulfilment - right? I am just stating what is commonly understood. So we have to enquire, probe into this word, the content of the word, the depth of the word, the real quality of that word. That word has been ruined, spat upon, trodden down, vulgarized, any other word you would like to use. So pushing all that aside, what is love? If it has a cause, "I love you because..." then obviously it is not love. Let's be clear on that - right? "I love god because I hope some day he will help me." "I love my wife because some...", I don't have to go into all that - or my girl friend. So if you are very clear that love has no cause - it hasn't, if it has then it is not love, it is a convenience, self-satisfaction, gratification, companionship, escape from loneliness and all that kind of stuff, but if it real it has no cause. I don't love you because you are an audience which helps me to fulfil myself, which is too silly.
So love has no cause - right? This is not a verbal assessment, a verbal intellectual agreement, it is a deep truth. When one perceives that truth then the cause which we have had disappears altogether - right? And is love different from compassion? Or it is the furthering of the same thing? Can there be compassion, that sense of enormity of it, the beauty of it, the quality, the depth of that word, can that compassion exist where there is sorrow? I may be suffering because I have lost this and I am suffering from loneliness. I am suffering. And out of that suffering I attach myself to certain ideological principles. I become a Hindu, or a Buddhist, or a Christian. I anchor my being in there and go out to help you. Because I think I am compassionate. Is that compassion? You are following? Are we together in this? We are investigating, we are not asking that you should agree. If I am attached to some principle, to some belief, to some faith, and that is my strength, my anchor, and then I talk about compassion - go to the world, to China and help there, or India, the poor people. Is that compassion? Or is it pity? Sympathy? Kindliness? Generosity, which I call compassion? Or compassion cannot possibly exist when there is any kind of anchorage. When I am no longer a Hindu, a Buddhist, a Catholic and so on - you follow? Which is, compassion has its own intelligence. It is unintelligent to have an anchorage of security in some deity, some symbol, some faith. That indicates lack of intelligence. But when there is compassion it has its own intelligence. So intelligence has no cause - right? Because if it has a cause - I am intelligent because I have read books and have clever arguments and so on, that is not intelligence. That is cleverness, erudition, professional activity. So compassion, love, has no cause and therefore as intelligence has no cause, love, compassion, intelligence go together.
Then the questioner asks: when there is that compassion what is action? You understand the question? I haven't got it but tell me about it. I don't know what love is, but what is the action of that love? We are back into theories, hypothesis and idealism. Tell me what it is to live with love though in my heart I don't know what that flame is. And it would be foolish to talk about what that is when one hasn't got the flame. So the question then arises: why is it human beings who have undergone such tremendous agonies, dreadful wars, shedding tears beyond all the rivers and yet they are going on the same way, killing each other and all the rest of it. Where there is compassion and intelligence, that very intelligence is action. But I haven't got it. It sounds good in this tent but when I leave it, it is gone. I have been stimulated by the speaker, or by somebody else, and it is not there. And that is a tragedy. So again what am I to do? How am I to capture that flame? You see love is not an experience. All experiences are sensual, reactions. As love is not desire, pleasure, reward, escape from one's own misery, if one sees that, observes it, then out of that observation the thing may flower.
Shall we go onto the next question? It seems a pity doesn't it?
4th QUESTION: To exist I have to perform daily mechanical tasks without any meaning. This lack of meaning leads to a feeling of destructiveness, an inner rage. I see this clearly in myself and the same process growing in the rise of terrorism, crime and delinquency. There is the feeling that nothing can be done about this increasing chaos. That society is destined to collapse. How does one approach this tremendous chaos both without and within oneself?
I wonder how many of us are aware of this fact? Economically, socially, morally, the structure of society as we have known it is gradually collapsing, imperceptibly or very, very quickly. How many of us are aware of this? Or we just live from day to day and forget the whole bally show? Please enquire in oneself if one is really aware of this, not in the newspapers, not in the magazines, not in the editorials, not in any book, but actually it is going on. Are we aware of it, are we sensitive to all that is happening? What the scientists are doing? They also want to fulfil. Russia invents something, and the other scientists invent something more, better, and so keep this up.
If one is aware of the chaos, the catastrophe - I wonder if one is really aware of it, that is what I want to know. It is really very important to question this: whether one is really deeply aware of this, sensitive, not just what is happening in one's own country but in the world, poverty in certain areas is increasing, overpopulation, total indifferent, callousness. If one is aware of it, why does one have rage, anger about it or be depressed by it? It is a fact - right? The thing is collapsing. Why should one get angry about it, have a tremendous anxiety, rage about it, why? Why don't we look at the fact and see what we can do? You get depressed, full of anxiety, rage and say, "My god, what is going to happen to my family" - this and that, you are lost. But if one acknowledges the real fact of this, not verbally but inside yourself deeply, in your heart, then the questioner says, "What is one to do?
Where would you begin to understand this chaos? The house is burning, we are not saying something that is not actually so. The speaker is not pessimistic or optimistic, he is just facing things as they are. Where would you begin to bring about order out of this chaos? More leaders? Better Prime Ministers? Better Labour leaders? Better police order? Suppressing crimes - not that there shouldn't be all that but where would you begin? Please ask this question: where would you begin? Out there, or in here? Who has created the outward chaos in this world? We human beings have created it, each one of us - right? Obviously. Our grandparents or great great grandparents, and we are inheriting what they have done and we are contributing to it. This is a fact. So where shall I begin, realizing the outward chaos? I realize that we human beings have created this and as a human being, who is the rest of mankind, I must begin with myself, which is not a selfish movement. I have contributed, caused, brought about this chaos. Each one of us has brought about this chaos, the collapse or the impending collapse. And I must begin with myself - please this is really important - I am mankind, not just a verbal statement. It is in my blood that I am the rest of mankind. I must begin to bring about order in myself because I have lived, and I still live, in chaos inwardly. Chaos being disorder, conflict, struggle. Can there be order in all this? Can order be created out of disorder? Please - I am the result of disorder, I am disorder. I am not saying disorder is out there and I am looking at it, I am disorder. There is no part of me which is not in disorder. I may invent a part. I may think there is a part of me which is completely orderly, beautifully orderly. The rest of me is chaos. So if I assert that then I am pursuing something which I have invented that there is some pure order. Which is, out of disorder I have created order - right? - hoping that order is real. I see the fallacy of that. So I say to myself "I am the cause and the trap of disorder. And can I clear up this disorder?" - not search for order. You understand this? How can my mind which is disorderly, chaotic, how can such a mind create order? It can't. All it can do is to understand the nature of disorder, the structure, the movement the quality of disorder. The essence of disorder is conflict - right? When you have no conflict there is order. So what is the cause of conflict? Go on sirs. I hope you are thinking, you are investigating with the speaker otherwise you are just listening to a lot of ideas and they will have no meaning whatsoever. He will become another stupid leader. And please I beg of you don't put the speaker in that position.
So can there be dissolution of disorder? We are not seeking order. The order, like the universe, will be when there is no disorder. So what are the contributory causes that bring about disorder?
Are you tired? Shall I finish this? You are not tired? I am sorry.
What are the many causes that bring about disorder? Or is there only one cause? We like to think there are many causes because then it gives us time to play around, investigating the many, many causes. That is part of the psychological game which human beings play with. But when looking at it all, there is only one cause. Go on sirs, think. Or shall we investigate various other causes? Which is a waste of time obviously. What is the one cause that is bringing about this great disorder out there and in oneself? Is it the me, the self, with all its conflicts, desires, hopes, fears, past memories, the self-centred entity, who is concerned with himself, isolating himself, holding on, clinging to that which thought has invented as the me? Go on sirs, look at it. And if that self-centred entity, the me, the form, the name, all the accumulated memories, which is the me, which is in essence isolation, the me is always in isolation - right? I may be related to you but I am related to you - right? I am the principal and you are the second. I, though I am related to you intimately, I am pursuing my own desires, ambitions, fulfilment, and you are also doing the same, like two parallel railway lines never meeting. That is, the me with all this sense of isolation, that is the root cause of this chaos out there and in me. And do I realize this? Or is this verbal accumulation which I have gathered and I am living with the words? I say, "Yes, that is me, what am I to do about it?" If I realize that is me I can't do anything. You understand? I can't do anything because the doer is still the me. So there is only a state of pure observation of the fact. And that observation with its intense attention brings out its own action, which is intelligence.
Right Sirs. Finished today.


BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 2ND SEPTEMBER 1982

I wonder why you all listen to me? (Laughter) I am asking this seriously, not flippantly: why we listen to others, not that we shouldn't but why? Either we listen to somebody who knows his subject very well and we want to be informed on it, or we turn to some specialist, professional, who will discuss his particular study, or we listen to some music - Mozart, Beethoven and so on - and we are delighted by it, stimulated by it, see the beauty of it and enjoy it. And when we ask why you are listening to the speaker, in which category do you put him in? I think it would be necessary and right if we could probe into these questions co-operatively, that is, we all share together in the exploration of these questions, co-operate, not that the speaker reads a question, investigates it, but if we could do it together it would be really extraordinarily good and important. Few of us know how to co-operate. We co-operate round an idea, if we agree with that idea, or we co-operate round an ideal to be certain that ideal is carried out, then we all get together if we agree with that ideal, that is, if it pleases us, that ideal. Or we co-operate round a person, some authority, as we do round a bishop, or a priest, or a guru, or any of those people. But it all implies, does it not, that we co-operate about something, or with something, or with something. But here we are not co-operating in that sense. We want the co-operation that is not personal, that is nothing to do with ideas, authority and so on but the feeling of co-operation. I wonder if I am making myself clear. Feeling that, let's all tackle this problem together. Because that is the problem of most of our lives, we have so many problems, physical, psychological, and problems invented by thought. And we live with these problems everlastingly until we die. We are never free of any problem. We are always carrying them with us and we never try to find out what it means to live a life without a single problem, psychologically first, not outwardly, which we generally do. Let us solve the outward problems first and then we will tackle the other. But I don't think it ever works that way. We have to solve the psychological problems first and then the other problems can be intelligently, co-operatively, understood and acted upon. So please we are co-operating together, not that you are co-operating with the speaker or with what he says, but coming together to resolve some of these problems.
1st QUESTION: Most of us are married, or involved in a close relationship which began for all the wrong reasons you have so correctly described. Can such a marriage or relationship ever be made into a really positive force? (Laughter)
You poor chaps! Now how do we tackle this question? We went into the question the other day into what is relationship. What does it mean to be related to another? You may be related very closely, intimately, physically, but are we ever related psychologically, inwardly, not romantically, sentimentally, but the feeling of being related? The word 'relation' means to be in contact, to have a sense of wholeness with another, not as separate entities, then coming together and feeling whole but the very relationship brings about this quality, this feeling of not being separate. This is really quite an important question because most of our lives are so terribly isolated, insulated, carefully structured so that we are not psychologically disturbed. And such relationship will inevitably bring about conflict, disturbance and all the neurotic behaviour that one has. So first let's be clear together what we mean by relationship, not only the meaning of that word, the verbal meaning, but the significance that lies behind the word, behind the two people. What does it mean to be related? Are we ever related in the deep profound sense of that word? Can there be a relationship of that kind, undisturbed like the depth of the sea, can there be a relationship if each one of us is pursuing his own particular path, particular desire, particular ambition and so on? Can there be such relationship with the other if these things exist? If you say, "How can they not exist? Is it not necessary for each one of us to fulfil, each one of us to flower with each other?" - whatever that may mean. That sense of separateness exists. If each of us says we are helping each other to flower, to grow, to fulfil, to be happy together, then one is still maintaining the isolated spirit. Now why does the mind or the brain, the human entity, always cling to separatism?
So, please this is a very, very serious question: why human beings throughout history have maintained this sense of isolation, insulation, separatism, division. You are a Catholic, I am a Protestant. You belong to that group and he belongs to that group. I put on a purple robe, yellow robe or a garland round my something or other, and we maintain this, and we talk about relationship, love and all the rest of it. Now why? Please we are co-operating, investigating together. Why do we do this? Is it either conscious, deliberate, or unconscious, tradition, our education? The whole religious structure maintains that you are separate, separate soul etc. etc. Or is it that thought in itself is separative? You understand? I think I am separate from you. I think my behaviour must be separate from yours, because otherwise there is the fear that we will become automatic, zombies, imitating each other. Is thought the cause of this separatism in life? Please investigate together in this. Thought has separated the world into nationalities - right? You are British, another is a German, I am French, you are Russian and so on. This division is created by thought. And thought assumes that in this separatism, in this division, there is security, belonging to a commune, belonging to the same group, believing in the same guru, believing in the same clothes that one wears according to edicts of the guru, one feels secure, at least the illusion of being secure.
And so we are asking: is it pleasure, the pleasurable desire which is the movement of thought also, that separates us? Right? That is, is thought ever complete, whole? Because thought is based on knowledge, which is vast accumulated experience of man, either in scientific, technological world, or psychologically - right? We have accumulated a great deal of knowledge outwardly and inwardly. And thought is the outcome of that knowledge, thought as memory, knowledge, experience - right? So knowledge can never be complete. We agree? About anything, about god, about Nirvana, about heaven, about science, anything. So knowledge must always go with the shadow of ignorance. Please see this fact together. So when thought enters into the field of relationship it must create a division because thought itself is fragmented, thought itself is limited - right?
If this is clear to all of us - I am not explaining, you are discovering it for yourselves - Then what place has knowledge in relationship? Please this is a serious question, it isn't just a casual, argumentative proposition. This is an enquiry into what place has knowledge, experience, accumulated memories, in relationship? Please answer this yourself, don't look at me. If I say, "I know my wife" - or another form of intimate relationship, I have already put that person into the framework of my knowledge about her, or him. So my knowledge becomes the divisive process. I have lived with my wife, husband, girl, or whatever it is, and I have accumulated information, I have remembered the painful statements she has made or one has made, there is this whole building up of memory as an image, which interferes in my relationship with another. Right? Please observe this in oneself. And she is doing exactly the same thing. So we are asking: what place has knowledge in relationship? Is knowledge love? I may know my wife, the way she looks, the way she behaves, certain habits and so on. That is fairly obvious. But why should I say, "I know her"? - or him. When I say, "I know" I have already limited my relationship. I don't know if you understand? I have already created a block, a barrier between myself and her. Does that mean in my relationship to her I become irresponsible? You understand my question? If I say, "I don't know you basically" am I irresponsible? Or I have become extraordinarily sensitive. If I may use that word, that is a wrong word - I am vulnerable, I have no sense of division, no barrier.
So if I have this quality of mind, brain or feeling that in relationship it is a flowering, a movement, it is not a static state, it is a living thing, you can't put it in a crate and say that is it, don't move from there. Then we can begin to ask: what is marriage? Right? Or not marriage. One may live with another, sexually, companionship, holding hands, talking - you know all the rest of it, and go to a Registrar, or go through a Catholic or Protestant ceremony and I am tied together, only let god put it aside, which means absolutely nothing, just a form of tradition. Or I may live with another without being married. With one in certain conditions, I have taken a vow of responsibility; in the other I don't. And with one I am legally married, separation, divorce becomes rather difficult. With the other it is fairly simple, we each say goodbye and walk off in different directions. And that is what is happening more and more in the world. We are not condemning either. Please we are just looking at this whole problem. The children, responsibility and the feeling of this tremendous burden of children. And there, legally, you are tied. In the other you are not, you may have children but there is always this open door. Now is all relationship in both these cases, a mere form of attraction, biological responses on both sides, the curiosity, the sense of wanting to be with another, which may be the outcome of unconscious fear of loneliness, the tradition which has established this habit. Now in both cases it can become a habit - right? And in both cases there is the fear of loosing, possessing, exploiting each other sexually and all the rest of it follows. Now in both cases what is important? Please we are talking over together, I am not telling you what is or what is not. What is important, necessary in both cases? Responsibility is essential - right? I am responsible for the people I live with. I am responsible, not only with my wife, but I am responsible for what is happening in the world. I am responsible to see that people are not killed. I am responsible. I am responsible to see that there is no violence - right?
So is my responsibility just for the one and for my family, for my children, which has been the tradition? And the family in the West is disappearing more and more. Whereas in the East the family is still the centre, tremendously important, for the family they will do anything, even though they are distant cousins they will keep together, help each other, pull wires for each other. But here it is gradually disappearing altogether.
So seeing all this, the responsibility as it exists in marriage, the responsibility as it exists in the other, living with somebody, we are irresponsible because if we have children our responsibility is to see that they are properly educated, not sent off to some kind of... you know get rid of them as quickly as possible. You see sir, when you go into this problem it becomes extraordinarily complex and extraordinarily vital because if you have children, if I love them as I do and I feel responsible, I am responsible for the whole of their life, and they must be responsible for me for the whole of their life. I must see that they are properly educated, not butchered by war.
So all that is implied in this question. And this question, in investigating it profoundly, unless one has this quality of love everything is just beside the point. If I have no love for my wife, that is I am not pursuing my own self-centred activity and she is not too, but if I am and she is not then the trouble begins. That is if I am attempting not to be self-centred, not to be isolated, to have this feeling of deep affection in which there is no attachment, no possession, not the pursuit of pleasure, and my wife feels the opposite, quite different, then we have a totally different problem. You understand this? Then the problem is: what shall I do? Just leave her, run away, divorce. I may have to. She insists something - you follow, it is not a question to be answered by a few statements but it requires a great deal of inward enquiry into this on both parts. And in that enquiry, in exploring, if there is no love then there is no intelligent action. Where there is love it has its own intelligence, its own responsibility - right?
Can we go on to the next question? Not we are bored with that but relationship is one of the most extraordinary things in life, to be totally, completely related with another, without any sense of me interfering with it, without any sense of the self with all its egotistic pursuits, it doesn't enter into that relationship.
2nd QUESTION: Is our continuous search for security a valid need or a neurotic one? Is there a security that is not the opposite of insecurity?
Can we to on with this question? Shall we? Sir, what is an opposite? The contrary? There is man and woman, light and dark, sunrise and sunset, darkness, there is division between nature and man, actual nature and man. There is division between the man who is tall and the other who is short, light skinned, dark skinned, brown skin, yellow skin and purple skin - they are painting themselves. So there is division, obvious division. A marquee and a house, a dome and a flat surface. Now is there an opposite psychologically at all? Please enquire into this together. Is there inwardly an opposite? We have inwardly the opposite - right? I am good, or bad, and I must be good. I am greedy and I must not be greedy. I am violent and I hope one day not to be violent. So inwardly, psychologically there are opposites. Where there are opposites inwardly there must be conflict - right? That is so. I am violent, but thought has created a state of non-violence which is the opposite of what I am actually, what is. And I am struggling through time, experience, to become non-violence - right? Please, can we go on with this?
So 'what is' and 'what should be', so there is conflict. Now 'what should be' is non-fact, it is not so; 'what is 'is my violence. That is all; not "I should become non-violent". I wonder if we see this clearly. 'What is' is far more important than 'what should be'. Because 'what should be' will never take place because 'I will be one day'. And in the meantime I am sowing the seeds of violence all the time. So psychologically the opposite does not exist actually. It is an illusion that there is an opposite. Now if the mind, if our conditioning is to create the opposite, if we are free from that conditioning then we can look at 'what is'. Right? So let; look at 'what is'.
What actually is, is that we are insecure. I am seeking security but the actual fact is I am insecure, uncertain, confused, waffling about, moving from one thing, one family to another, one woman to another, one man to another, one guru to another - you follow? I am seeking security and I think there is security in nations, in a community, in a family, or if I am fairly intelligent I say, "No, there is no security but there is security in god." - in obeying, in following, in accepting. But the fact remains all the time that there is this feeling of deep insecurity. So can we put away the search for security psychologically and enquire into what is insecurity? Then I can deal with it. But if I am all the time seeking security and I see very well I can't find it, in churches, in priests, in books, in people, in gurus, in ideas, there is none of it, I see that. So I come back and say now, I am insecure, why? What is insecurity? I am talking first of all psychologically, not first secure outwardly, then secure inwardly. But first psychologically I am enquiring into insecurity. Please see the importance of this. The Communists, Socialists and various other groups have tried to find, bring about security for man outwardly, and they have all failed. The Communists started out - you know, I won't go into all that. All kinds of propositions, ideals and then ended up in Totalitarianism.
So unless we tackle, grasp the inward structure of human behaviour, human mind, psychologically, merely the outward coating will have no effect. One doesn't realize this. So first we are seeking together, trying to find out, why psychologically we live in insecurity, while we feel insecure - right? Not the other. Why? Now when I am insecure, and I know I am insecure, is there subtle urge, subtle intimation, that there is security? You understand? I am insecure. I am married and all the rest of it, but I feel insecure. But there may be also deep down in me the feeling that there is somewhere security and I am pursuing that unconsciously though I am trying to investigate insecurity - you follow? I wonder if you see this? I must be very clear that I am not surreptiously under the table seeking security though I profess I am insecure.
So we must be clear right through our being that one lives in insecurity - why? Then we can ask the real question, but if you are half and half - you know half and half about anything you become mediocre. That is a good subject, mediocrity, but we won't go into that. The word 'mediocrity' means going up the mountain half way. A person who goes half way is mediocre, who doesn't go right to the top of it, not in professions, not in some particular subject, but psychologically he doesn't go right to the top of it, such a person is mediocre. I am not saying you are! (Laughter)
So what is insecurity? Can there be security at all? Don't be depressed, don't feel anxious, we are investigating. Can there be, though I am seeking, wanting, searching, longing for security, realizing I am insecure, I am also asking: is there really security at all? My search for security may be wrong. What I am seeking is not security but a quality of mind, brain, that will meet everything rightly - right? I wonder if you understand this? I feel insecure and I see life is insecure, there is death always, there is always an accident, there is always something happening, shaking my foundations. I realize that and I say to myself is there security at all? Wait a bit, don't deny it, I am questioning it, going into it, because security is necessary. The brain can only function effectively, vitally, fully with all its extraordinary capacity when it is secure, like a child, baby, must be secure. So the brain must feel that it is completely secure, not be shaken, it must be immovable in its security, then the brain is flowering - you understand? Are we following each other?
So let's find out if there is security at all. And if there is no security the brain cannot possibly function properly. So we are asking: what is security and insecurity? Are you getting tired? We are going to find out first what is insecurity, why we live perpetually in insecurity. Now in that very enquiry, why we live in this state, confusion and all the rest of it, the very awareness of it is the beginning of intelligence. Right? Are you following this? Now let's begin again.
I am insecure. I have searched for security, which is, run away from my insecurity, which is, I have created the opposite and I am in conflict with it: knowing insecurity and wanting security. There is a struggle going on. So I see how stupid that is. The very recognition of this is the beginning of intelligence - right? Are you following? Are we together in this?
Questioner: Not completely.
K: Not completely. Sir, look: we have divided the world into nationalities, and it is nationalities that is one of the major causes of war - right? One of the causes, the economic and so on and so on, but one of the causes is this feeling that we are separate from this person, you follow, nationalities. Now to recognize that and to be free of it is to be intelligent. No? Or would you want to be unintelligent? (Laughter) No, this is important, please. To recognize, to see that which is false and to abandon that is intelligence. Right?
Now I see, after investigating, which we have done, there is no security in belief - right? - because belief changes all the time. It can be argued down, it can be broken down, faith, belief, ideals bring doubt to it and it begins to disappear. So there is no security in that. Therefore my brain has seen that which is illusory, which it has considered before as giving it security, it has abandoned it. So it has become alive, intelligent. And it says: is there security at all? There is when there is intelligence - I don't know if you follow this? Intelligence is the most positive force of security. Right? Is this clear? To abandon psychologically everything that is false, to perceive it, to see it very clearly is intelligence. Where there is intelligence you don't even ask whether you are secure or insecure.
So, can we then, together, see the nature of security and insecurity, and in that very examination, observation, probing, discover for ourselves, not because anybody says, discover for ourselves that there is supreme security where there is intelligence? Not the cunning thought of intelligence - right?
Can we go to the next question?
3rd QUESTION: Would you please clarify what you mean by brain, mind and consciousness?
I am not going to clarify, we will talk over together. First of all we are not professionals, thank god: We are enquiring, not that professionals don't enquire, I don't mean that. We are ordinary laymen, we are enquiring into this very, very complex problem which is, consciousness, the quality - not the structure, the nature, the cells and all that, but the brain and the mind - right? Please don't look at me, look at yourselves.
First of all consciousness: to be conscious, which is to be aware, which is to be attentive, not negligent, but diligently enquire into the nature of our consciousness. There has been the division as the unconscious and the conscious. The unconscious is all the past, all the inheritance, all the memories of thousands of years of man - right? Unconsciously you may have the memories of being conditioned in Protestantism and Hinduism and all the rest of it, two thousand years of Christianity and propaganda has sewn deeply the fear of heaven and hell, the saviour - you follow? - it is there deeply. And if you go to the Islamic world, it is there also. And the Hindu world and so on. So the unconscious is the movement of the past. We won't go into too many details because it is a very complex question we are going into. The past is a thousand memories, thousand years of pain, struggle and all the travail of man. The unconscious is the idea that you are British, French and so on. And the conscious, as one observes, one may be wrong, one must always be doubting, the conscious is all the recent covering, education, technology, the covering. That is, the conscious mind has often the intimations of the unconscious - right? You are following all this? And the conscious mind is always, if one is at all aware, is being guided by the unconscious. You follow? So there is actually, if one is at all alive, aware, there is no unconscious and the conscious. It is one unitary movement, if one is alive, fully aware. And one is fully aware when there is a crisis, when there is some deep disturbing challenge everything, your whole consciousness comes into action. And our consciousness is everything that thought has put there - right? Our belief, our tradition, our faith, our fears of heaven and hell, our fears, you know, our whole movement of our life is our consciousness. That consciousness is part of our brain, of course. If I have no brain I have no consciousness. So the brain is part and the necessary movement of consciousness, acting through, or in the brain. Now the brain - I am not professional, please, I have discussed this point with professionals but they won't accept what we are saying but that doesn't matter, I may be false, I may be wrong. We are saying the brain is now conditioned - right? Technologically, look how much energy has gone into technology. Our brain is limited, conditioned through vast experience, knowledge, conditioned. But to discover the quality of the brain which is not conditioned and therefore infinite capacity, look at what the technological people are doing, they are not conditioned, they are enquiring, pushing, driving to find out, and therefore they have got extraordinary capacity - the atom bomb, the things the technicians, the scientists are creating, some of you don't even know about it, the horrors. So the brain has infinite capacity. But it is conditioned now as British, as French, and all the rest, I believe, I don't believe, I believe in god, in my guru, that guru is better than this guru - you follow? All that nonsense is going on.
So as it is conditioned its capacity is limited, and only when that conditioning is totally free, that means no faith, no fear, you follow? - no attachment of any kind to anything, to past memories, past experiences. And they are that way when they are technologically involved, they are tremendously alive, I have talked to them. They have no time, they brush you off. So is it possible for the brain to be unconditioned? Which means is it possible for the brain to be free of the known? That is, I have to know where I have to go home, which road to take, what language I speak, I have to, there is knowledge, but to be free psychologically, which is the conditioning, which the brain has been conditioned, conditioned by knowledge, to be free of that then it has got extraordinary capacity.
Then we are saying what is the mind? First of all we talked of consciousness, the brain and the mind. When the brain is completely free of that psychological knowledge, then the brain is the mind, because mind is infinite. So to understand all this you have to study yourself, not from books, not from other people, you have to look at your own life, give time, energy, patience, probing. We haven't time because we are chattering all the time. So mind, brain and consciousness are really one, when there is total freedom of all conditioning.
Shall we go on?
4th QUESTION: When we see someone being aggressive verbally or physically towards another, we feel a need to intervene. Can such intervention be just? Or is it a mere subtle reaction of the self?
Can't one find out for oneself, this? Can't one be aware of one's own reaction and see whether it is a self motivated reaction, or it is kindly - you know somebody is hurting, you naturally interfere. But if one is not aware of one's own reactions, it may be selfish reaction, make you self important. Is this question good enough, may I go to the next one?
5th QUESTION: The violence and disorder of the world demands from us an urgency and intensity of response, which we seem to lack. Our intellectual awareness is inadequate. Can there be a deeper awareness which meets the enormity of the problem?
Let's enquire together please, what is it to be aware? To be aware, to be conscious, to be cognizant, to be sensitive to everything, to nature, to people round you, sensitive in your own reactions, what does it mean to be aware? Is one aware of this marquee? Or you take it for granted? Have you counted the number of poles in this marquee? Have you looked at the trees, not give it a name, but to be aware of it, to be sensitive to it. Or is one aware of the person sitting next to you? Aware of his physical movement, how he looks at people, aware of his clothes, his dress or whatever it is. Or we are all so self-centred, we haven't time, we have no regard for another. We are so entangled with our own problems, with our own misery, that we don't look at anything else. So to be aware, does it not mean to see, feel, look, without any choice of what is happening? To be aware of what is happening in the world, not necessarily from newspapers and magazines but to be aware that there are wars going on, people are killing each other, thousands of years of shedding tears and we don't seem to have learnt anything. To be aware of all this without any choice. One is aware as a British, what is happening here, one knows very well. But one isn't aware globally as a human being. So are we aware in such a sense, a global feeling of mankind, not the Arab and the Israelis and British and the French and so on - it all becomes rather silly, all that kind of stuff. To be so aware of this human suffering, human sorrow, human pleasure. And if one is so aware, which is not concentration at all, aware, then the questioner says: is there an awareness of something very deep, from which you act? That is what the questioner says, asks. Then there is attention. Awareness and attention, not concentration. Concentration is merely focussing all your energy on a particular point. That we can do fairly easily. When you are interested in certain subjects, certain ideas, certain story, you are completely concentrated. Or you may force yourself to concentrate, which is to resist other intrusions of other thoughts. But awareness is different: to be aware, to be sensitive, to have this feeling of a movement which is total, which is human. And attention is this quality in which there is no centre from which you are attending, which means no frontiers to attention, no borders. When there is that quality of attention, which is part of love and compassion, and intelligence, then from there one acts, or non acts.
Shall we go on to the next one? It is the last one.
6th QUESTION: At the talks you give many of us feel, or sense, something of immeasurable importance. This is not romantic fantasy, or illusion. It is more profoundly real than much of the rest of our lives. But after I leave I cannot stop the gradual dissipation of that great profoundness. Sir this is a true tragedy. What can one do?
First, if I may most respectfully ask, are you being influenced? Are you being stimulated? Are you being driven by the words of the speaker, or the feeling of the speaker, that what he says is true - if you think so. Are you being influenced by all that? Then if you are influenced, and I hope you are not, if you are, then it becomes a drug, then you lose it. Then you can't help dissipating that which you have been driven to, or influenced, or that which has been said or felt. If it acts as a drug then it must disappear. Quickly or gradually. But if one - this again is being said most humbly - if one actually hears what is being said and discovers for oneself the truth, then one is a light to oneself. That light itself can never be put out, can never be extinguished. But if one is dependent on another, however much the other may have something, if it is not part of one's life, one's daily beauty of this, then dissipation is inevitable. And the tragedy is that all of us do listen, sometimes profoundly, sometimes casually but that very seed is there, but we never give it an opportunity to let it flower. The world is too much with us. And to be conscious of all this, the vastness of the earth, the vastness of the human brain, and love and all that, is so, if one comes to it, not just verbally, romantically or sentimentally, but actually, then that fire can never be put out.
Right sirs. May I get up please?


BROCKWOOD PARK 4TH PUBLIC TALK 5TH SEPTEMBER 1982

This is the last talk. I suppose you will be glad, and I'll be glad too.
I think one should go over briefly what we have been talking about the last two talks and the two question meetings. We talked about the chaos in the world, the great uncertainty for all of us. Life is becoming more and more dangerous, unpredictable, and the future, from what one observes as things are politically, economically, even socially, it is rather grave. One is not pessimistic or optimistic, but these are facts. They are preparing for war. Man apparently has not learned from past history that killing another human being is of no value, it doesn't solve any problems. But apparently that is the fashion, that is the national inheritance and the accepted orthodoxy. And nobody seems to demonstrate, and there have been a great many demonstrations about nuclear war, about this and that, but nobody, from the highest to the lowest, seems to demonstrate to end all wars, not a particular kind of war, atomic, or a conventional war, or other types of war, but one has not given one's energy, or the drive, or the intensity to stop all wars. Of course the politicians would never agree to that, nor the gurus, nor the highest Christian authorities. If they did they wouldn't be the highest authorities.
And also we talked about the general disorder outwardly and the inward disorder that we live with. We talked about hatred spreading throughout the world more and more, and there seems to be no end to that. We talked also about human beings wounded psychologically from childhood and the consequences of that hurt, the wounds that one receives while being educated, in the family. Education, college, university, and the whole process of living seems to breed this kind of inward hurt, which breeds isolation, fear and the kind of neuroticism that seems to be common.
And also we talked about, perhaps the most important thing is relationship. How essential it is to find out for oneself to live a life in which conflict doesn't exist in relationship - sexual, the individual search for his own fulfilment, pursuing his own ambitions and therefore the relationship is never complete, it is always divided, like two parallel lines that never meet. And that is what we call relationship, and therefore in it there is perpetual conflict. And the cause of that conflict, that lack of deep fundamental relationship is this sense of isolation, not only the individual isolation, the very word indicates isolation, but that word too has a different meaning - indivisible, a human being who is not broken up, living at different levels of his life: business life, religious life, social life, family life and so on. Such a human being cannot possibly have deep abiding, lasting relationship in which there is love. We have talked about it quite a lot.
And also we have enquired together into the nature of fear, whether it is possible for human beings living in this ugly world, to be totally free completely of all fear. Fear is a terrible thing, it darkens, shortens, makes one's mind so brittle. And whether it is possible to be free of all fear, both psychologically and outwardly. Where there is fear there cannot be generosity, cannot be that sense of great affection.
We also talked about love and compassion and intelligence. We said that that which is love cannot be approached positively but that which is not can be put aside: jealousy, ambition, antagonism, ambition, competition, deny the very nature and the beauty of love.
And we talked also about compassion. There can be no compassion obviously if one is anchored in a belief, in a faith, in a dogma, or belonging to some group, some sect. Such a person may have pity, sympathy, generosity but it is not compassion. Where there is compassion there is intelligence. We went into that. We enquired into what is the nature of a human being who is intelligent. If intelligence is based on knowledge, is the outcome of knowledge, then we have a great deal of knowledge of most things in life, but that knowledge has not transformed us, has not made us intelligent. The very antagonisms, national divisions and racial and religious divisions indicate how unintelligent we are. Somebody should write a history about stupidity! I believe they have, perhaps in the thirties somebody wrote a book. But such books are easily forgotten. Put aside.
And we talked about yesterday the nature of suffering, why human beings, who apparently have such extraordinary skill, extraordinary capacity in the technological field, have not used that capacity, that energy, that quality of intensity to wipe away all human suffering, both physically and psychologically. Perhaps they will succeed wiping away physical pain, disease and so on, but man has lived for millenia upon millenia, and yet he suffers. And we went into that very carefully and it would not be the occasion again to repeat what was said yesterday morning?
So we ought to talk over together this morning, and please don't consider it rather morbid, or unnecessary on a lovely morning like this, to talk about death, because it is part of our life, as all the other characteristics of our life, like hate, jealousy, violence and occasional flare of the beauty of love; it is all part of our life. And also we ought to talk over together, not that you are listening to the speaker, copying his words, or his statements or trying to understand what he is talking about but rather together investigate these problems and find out the truth of them. And so please we are talking over together, you are sharing, partaking, co-operating, not just listening and then agreeing or disagreeing and walk off, do your T'ai chi endlessly or your Yoga, or some practice of some guru which he thinks will enlighten you, but we are concerned with our daily life, not some exotic, fanciful religious concepts but actual daily life of conflict, the confusion we live in, the uncertainty, the search for security. We have been through all that, it is part of our life. And also death is part of our life, though we may not acknowledge that fact. We may try to avoid it, slur over it, or only be concerned with the last minute, as most people are. So we should together enquire into the nature, into that extraordinary fact, as life is an extraordinary fact, we ought to consider that also.
And we should too consider before death and meditation, what is beauty. It is important too. Does beauty lie in the eye of the observer? Is beauty a state of mind that has studied all the paintings, the poets and the statuary of the world and come to a certain conclusion. The architecture of the most extraordinary buildings in the world, from the deep pyramids to the Parthenon, to the cathedrals, to the temples and the mosques. And when one observes those marvellous trees, the sequoias that have lived five to six thousand years, some of them, what is beauty, where is beauty? In the poems, in the literature, in the painting? Or when you see a beautiful person, well formed, beautiful features? What do you consider to be beauty? It is important because love goes with beauty.
So one must enquire into this nature of what is beautiful? When do you perceive beauty? You see a marvellous mountain with deep valleys and shadows, against the blue sky, with all the light of heaven upon it, and for a moment you are struck by its grandeur, by the greatness of that enormous solid rock. And for a second you are absent, you have forgotten your problems, your petty quarrels and all the rest of it, and you are facing this tremendous beauty. Does beauty exist only when the self is not? Please do ask these questions of yourself. The self, the me, the person, the name, the form, all those words of fear, violence and problems and deep loneliness with its despairs, that is the self, the me, striving, striving to become something. When that self is absent completely, does that state of mind, being, perceive beauty? As you do when you see a great monument, great mountains, for a second the self is driven away by an accident, by a crisis, then perhaps one sees that which is beautiful. It happens to all of us, please it is nothing extraordinary. When you see a lovely sunset, indescribable light, golden, orange, green, and for a second everything is forgotten. There is the startling clarity of beauty, of light. At that moment the self is not.
Now can one live that way, not be absorbed by something enormous, something majestic, like a child with a toy? The child is absorbed in the toy and forgotten all his eager mischief, for the moment the toy has taken him over until he breaks that toy. So he depends on that toy to make him forget. And we depend on some toy also, grown up people. The toy of a symbol, the toy of a world, the toy of a mantra - the word mantra, in Sanskrit, I believe, means meditate, or think over, not becoming and absorb all self-centred activity. That is the root meaning of that word - and what we have made of it!
So is it possible to live a life without causation? Please enquire together into this. Our life, our whole existence has a cause. I do this because... I love you because... I worship because I am afraid that my life is empty and perhaps some outside agency will help. There is always a cause in our life. And where there is a cause there is an ending. If I love because you offer me sex, pleasure, companionship, because it has a cause that kind of relationship soon ends. But to live a life without any causation is to live a life that is measureless because such a life has no ending. It isn't my life that I am ending. Those people who have a cause will always find an end. Perhaps that may be immortality, not my immortality or yours, but to live a life that has no beginning, which is a cause, and therefore it has no end. If one sees the beauty of that then life has a totally different meaning. Please, as we said, we are talking over together. It is not that the speaker is stimulating you, then the speaker becomes a drug, then you depend and all the mischief begins. But if we are together enquiring into this, probing very, very carefully, sceptically with a great deal of doubt of everything you have examined, because that may not be complete examining, doubt, scepticism are great factors in life.
And so we should together go into this question of death. What is it that dies? And what is it that lives? Both of them go together. When you use the word death, dying, it means that you have also lived. The two cannot be separated. That is a basic truth, that it cannot be separated, as you cannot possibly separate relationship as though by itself, like a hurt, like a wound, like a fear. They are all interrelated. There is no one problem. One problem if it is properly understood psychologically, then in that problem all problems are included. But if you separate and say this is one problem I must solve then you are reducing life into a shoddy little affair. But if one examines one problem completely, and to understand the nature of that completeness one must understand how one approaches a problem. So we must be very clear that life and death go together. They are not something in the distance. When one is young, full of life, enjoyment, and a great deal of energy one doesn't ever think about the other end. As one grows a little bit older, watches one's son die, then you begin to question, then you begin to shed tears and anxieties of life. Death is there for all of us. So what is it to die? And what is it to live? One cannot ask what it is to die without asking what it is to live. If we don't understand the living then we will be frightened of the other naturally. But if we understand the nature of living then we will comprehend also deeply the nature of dying, not what happens after death but rather what happens before one dies. That is far more important to find out what happens before dying rather than what happens after. Volumes have been written of what happens after death. And we are all eagerly searching or waiting, or rationalizing what happens after but we never look at what happens before. So we are going together to look at what happens before. What happens to all of us before, the thing called living, the thing called becoming, the struggles, the pains, the anxieties, the loneliness, the deep endless sorrow, working from morning until night until you are sixty and then retire to die? This is what we call living. And we are questioning whether that is living at all. Please you must question this, not I, not the speaker, but each one of us must question. Question, not find an answer. It is a challenge and you must know how to meet a challenge. This is a challenge. What is our life, the living? The acquisition of money, the search for power, sexual fulfillment, the striving, the conflict, the fears, the anxieties, the loneliness and the deepening sorrows, is that our life? It is our life. It is everlastingly becoming something. That is why you all belong - not all of you - some of you belong to some group hoping to become something, to become illumined, to become rich. So the becoming has a cause and if you don't become in a certain direction you go to the other and keep this strain of becoming all the time. That is our daily life, in the business world, in the political world, in the religious world. Think of it - absurd, in the religious world. The priest becoming the bishop, the bishop becoming the cardinal and the cardinal eventually becoming the top dog! No, please don't laugh, see the fact, see the extraordinary cruelty of it all. And this is what we call living and of course then we are frightened of death.
So we are going to find out if we can whether in this living, whether it is possible to be free completely of all the burden of man. That's what we have been discussing for the last sixty years or so, whether it is possible to be free totally from all fear, from all the wounds that man has given to man: the agonies, the loneliness, the utter separation of existence, whether we are individuals at all, because our consciousness with all the things that thought has put there like fear, faith and so on, is the common lot of all mankind. Our consciousness, though we think it is ours, individual consciousness, it is not when you examine it very closely. It is the common lot, common ground of all human beings. So one questions whether there is individuality at all, though on the peripheral, on the outward existence, you may be better educated, more money, better fed, better clothes, more power, but inwardly we are all the same. You all belong to one sect, or one group, one communal, call yourself or robe yourself differently but inwardly inside the skin, psychologically, you are humanity. And so you are basically not an individual, that is one of our illusions. We also say, "Thinking is my thinking". Thinking is never personal, individual, thinking is common to all mankind from the great philosophers to the mathematicians, to the scientists and to the poor ignorant man never knowing how to read or write or travel. Thinking is again common to all of us. So thinking is neither East nor West. That is our life.
When there is no freedom from this kind of travail and agony, and occasional sense of beauty then what is death, why are you frightened, why are we all so scared? The Hindus, the ancient Hindus have invented a theory that you will live after, carry on with your misery, this life, next life if you behave properly it will be better. You will have more money, better houses, better clothes and you will have greater power. Or you will be a great saint. And the Christians too have their own rationalization - resurrection, you know all the rest of it. Those who believe in reincarnation, that is to incarnate next life, what is it that incarnates next life? Go into it sirs, don't accept the tradition. Go into it, what is it that incarnates next life? Your thoughts? Your loneliness? Your striving? Your utter confusion and sorrow? And is sorrow, anxiety, loneliness and agony to be dispelled through time, which is evolution. We like to think so. We like to think violence will end, give me time. While you have time you sow the further seeds of violence, obviously. So those who believe in this theory, though some of them say, "Oh no, it is very actual" - maybe, one has to be very careful of all these beliefs. It isn't one belief that is going to solve all the problems. If you believe in that, that means you must live now a righteous life, a good life, an intelligent life, a life of love and compassion. But you don't. That is just a theory to comfort you at the last minute.
So what is it that dies? Please answer this question to yourself. Not what the books say, not what your tradition says because that just may be another form of illusion. It doesn't matter who says it, the Buddha or anybody, Shankara according to the ancient Hindus, they may be deceived, and human beings are deceived very, very easily because the root of it all is they want comfort.
So what is it that dies? Obviously your attachments, your bank account, though you may like to have it until the last minutes, it is your bank account, your beliefs, your loneliness, your relationship, intimate and otherwise, all that dies. Just see what happens. That is what is dying. You have collected a great deal of art treasure, wealth, good houses, your character, cultivated this and that, not only the garden but you have cultivated your own mind, your own heart. At the end of it all death is there. That is, all these qualities is you. You may call it the soul, the Hindus give it a different name but it is that centre of the self, the name, the form, the quality, the wounds, the hurts - all that is me. And through disease, old age or accident, all that is cut off. And that is death. Right? So we have separated living and death is somewhere far round the corner.
Now the next question to that is: can death take place while living? Please understand what we mean. I am attached to my family, to my wife, to my house, to the beautiful furniture I just bought the other day - I haven't bought it but - I am attached to all that. Death is the ending of that. Now can I living in this life with all my vitality, end the attachment, which is death? You understand? Are you following? I am attached to my wife, or to my children, more to my bank account, and death wipes all that away. While living with my clear mind, with her clarities, with my vitality, end that attachment, so I am living with death all the time. Do you understand the beauty of it? Do you understand? That is, ending that which psychologically I have accumulated. Therefore the living and the dying go together. Do you understand what it means? Would it be possible to do this? Have you ever tried, if one may ask most respectfully, have you ever tried to end something without any cause? Ordinary things - smoking, drinking, chattering, end following somebody, your leader, your guru, your priest, your specialist, specially psychologically I am not talking of the specialist, the doctor and so on. Have you voluntarily, without any cause, ended something? You may dislike somebody, hate somebody, end it. That is death. So one begins to understand, if one goes into it very deeply that death is not something at the end of one's life, however brief, or however long, but death is a movement of life. Death is closely related to life. And so where there is an ending, complete ending, without causation, then there is a beginning without an end, that is immortality. That is a state of timelessness. But if I am frightened of death, which is frightened of losing, to end that fear, lose now - you understand ? In that there is great beauty.
So we ought next to talk about - we haven't finished the subject of death because it is much too complicated. One has to go into it very, very deeply. That is, what happens to all of us whose consciousness is common to all mankind, what happens to the one who is out of that consciousness? What relationship has that person to the rest of mankind - you understand? I won't go into it now because we haven't got time. As I said death with all its meanings is very complex, needs very careful observation. It cannot be observed when there is fear. It requires great hesitancy, affection, seeing what life and death are.
Now we ought to talk about also, as this is the last meeting, what is meditation? In relation to that we ought to talk over together, what is religion? Go to the smallest Indian village, poor, hungry, probably one meal and that meal is not sufficient, and they have also the feeling of religiosity. They worship a tree, a stone. And you come to a more complicated, sophisticated society, it is the same movement, they may put a garland round a stone with great reverence. In a sophisticated society it is much more polished; there you have got marvellous cathedrals, churches, painted windows, solemnity, chanting, candles, the strange dress. That also creates a great atmosphere. If you have been to some of the old cathedrals where cardinals are performing, it is really an extraordinarily beautiful thing. Big announcements, all the world shall know all the things that go on - it may all be ridiculous but the atmosphere, the beauty of those vast pillars reaching up to the heavens. That is the same quality only polished, clean, healthy, two thousand years of repetition. It is the same as the man or woman in the village who puts a garland, a flower, in front of a stone. Both are so-called religious. Don't call the other a heathen, an ignorant man, he is doing exactly the same thing as you are, worshipping something outside, something, an agency, a god with all the paraphernalia of religious orthodoxy. So what is religion?
This is necessary to understand before we go into the question of meditation. Is all that is going on in the name of religion, the Judaic, the Arabic, the Islamic world, their brutality, their whippings - you know what is happening there. And all the vast superstitions of India with their three hundred thousand gods or more. You can invent as many gods as you like and that is more fun than having one god! But all gods are invented, as all the rituals. But the longing, the feeling that there must be something beyond all this, beyond all the human suffering, beyond all the human sorrow, work, labour, all the materialistic world and their marvellous technology, there must be something beyond all this, otherwise life has very little meaning as it is now. So man invents: my life is empty, shallow, meaningless and I must have something more. So he invents gods. And gods are invented. God hasn't created us - if he has he must be rather a funny god! Because he has made our life into such appalling misery, hate and all the rest of it. So we have made god after our own image, which is the opposite of what we are - kind, benevolent, all-knowing, protective, great comforter and so on. Is all that religion? And man has always searched for something sacred. You may not believe in anything sacred. That is your affair. But there are many millions and millions, including oneself, if one is serious, one asks "Is there something sacred? Imperishable? Not measurable?" And to come upon that meditation is necessary. So we must ask: what is meditation?
To find out what meditation is, the beauty of it, not the word - the word means to ponder over, the meaning of that word, to ponder, to think, to recollect - so to find out what is meditation we must approach it negatively. That is to find out what it is not. You understand? Most of us are so positive, and we think meditation is something that we have to do, practise, but if we can approach it with intelligence, not with desire, but with intelligence, which is to see what it is not. So shall we do it together? What it is not.
First of all it is not a system. If you practise a system your brain becomes more mechanical than it is - right? It is so obvious. If I practise some Tibetan, Zen, or recent money-makers of meditation, then this repetition, whether it is twenty minutes morning, afternoon and evening, repeat mantras, knowing the meaning of that word, if you knew the meaning of that word you would never repeat the mantra, it is so ridiculous. So any practice - it is like practising a wrong note on the piano. You may practise, practise, practise - so please go into this. The Eastern world has brought this unfortunate word here. So meditation is not practising a method. It is so obvious. Whether it is the Zen, which is extraordinarily put together, from ancient India it went to China, from China to Japan. They couldn't pronounce a certain Sanskrit word 'dhyana', and so on and so on. Nor is it a becoming - right? Meditation is not a becoming. That means meditation is not a process of time. Is this clear? That is, according to all the people who have advocated meditation, it is a process of achievement. I am here, I am building layer by layer, brick by brick, day after day, until I am illumined. Whatever that may mean! So it is a practise, a becoming in time. See the implications of this. We are talking over together, you are not accepting what the speaker is saying. See what is involved in this. That illumination is a matter of time. Is it? They say the Buddha went through all kinds of trials, sat under a tree and suddenly got illumined - which I question. Illumination is not a matter of time, which means gradually becoming something, gradually putting away all the miseries of one's life, step by step like you peel an onion, shedding tears, one after the other. See what that means: this constant conscious effort to achieve a result. The result being that which has been promised, that which has something totally different from my daily miserable life. "I will, in spite of all the misery, I will work for that." It is like building a house on sand. And this is called meditation.
Meditation is also called great awareness - be aware of your breathing, your control, step by step, control. That is, becoming aware of yourself, of your thoughts, of your feelings, of your reactions. Is that meditation? You can do all that very easily, why call it meditation?
So if all that is not meditation, which means meditation is not a conscious effort. Where there is conscious, deliberate effort there is the action of will. Will is the summation of desire, as one desires to become prominent in the business world, what is the difference? You call this more holy, the other is mundane. But it is the same movement. So if meditation is not a conscious process, which is will of action - I will practise, I am lazy this morning, I must get up, and all the rest of it, sit cross legged, breathe properly, do this kind of yoga, that kind of yoga - you follow? It all becomes so childish if you look at it all. That is not intolerance, why should one be tolerant about ugliness? That means you put up with it. If all this is nonsense, they are all making quantities of money out of it, they are rich beyond words, some of them are. So if all this is not meditation, then what is meditation?
That is, a mind, a human being, understands this world, the world outside of us, and the world inside. And in the understanding of the world outside and the understanding of the inside, they are like the tide, going out and coming in. Please understand the reality of this. It is a tide - right? The tide has gone out, created the world, the world outside of us - wars and all the rest of it - and then the tide comes in carrying the same movement within us, and we modify it, we cherish it, we do something to it, and it goes out. This is the movement. They are not separate movements - my movement is not separate from the world. It is this eternal movement that has been going on. Man has created society and then he becomes a slave to society. This is the movement.
Now please go into this. To have no such movement - you understand? Have you captured this? To end such a movement, without any cause, because if there is such a movement it is the perpetual reaction, perpetual response to the outer, and then that response creates another reaction in me and I react and create another outward response. So this movement of the outer and the inner, when that stops, comes to an end, not consciously, then you are back - if you do it consciously then you are back into the same movement. That is to see the truth of this, to perceive the nature of this movement, the logic of it, the sanity of it, the truth of it. When one perceives that then there is the ending of that.
To put it differently: I hope you are not tired: to put it differently: we depend on experience, that is what all the meditative people, who have all these kind of strange experiences, that is, to recognize an experience as an experience you must have already known about it. I read a book about some strange experience of another, he may be all cuckoo but yet he has written a marvellous book and I read it, and I say, "By Jove, I have got some pain in my head" - or somewhere - "and I am beginning to have that experience." So to live - please understand this - to live without a single experience, which means to be a light to oneself. Right? And seeing all the religious circus that is going on in the world, in the name of god, in the name of whatever it is, is meaningless, having perceived the truth of all that, having set aside completely all that, that means there is no outside agency, except you. And meditation is the ending of this movement of action and reaction, the outer and the inner.
And then such an ending, because it has no cause it is endless - you understand? It is timeless.
And also we should go into this question of a mind, a brain, that is quiet. This is part of meditation, not make the brain quiet, through breathing, through repetition, through various tricks, but to make the whole physical, psychological entity absolutely quiet, to bring about this quietness, which is to bring about this silence of the brain. There are various types of silence: silence between two terrible noises, silence between two thoughts, silence between two efforts, silence between two notes. It is like silence squeezed between two wars. That is what we are having. There is quietness, there is peace between two wars. That is not silence, that is not peace.
So one has to enquire what it is to have a deep causeless silence. When the brain is totally free of its conditioning, then only there is that quality and a great depth of that silence. Then in that silence there is the flowering of that which is eternal. But that requires, all this requires great seriousness, not just an hour separated from the rest of one's life, but life is serious and if one wants to be serious it is up to all of us. The world demands such a group of beings who are tremendously serious. In that seriousness there is humour too. So a small group can affect the whole world, as one human being can affect the whole world. So this whole movement is meditation and the happening of that which is timeless, nameless, measureless. Meditation means also to have no measure. That is also part of the root meaning of that word meditation, to have no measurement, to have no comparison. That which has happened is finished, you don't build on that which has happened. There must be constant emptiness so that there is a movement without any cause. May I get up please?


1st Public Talk

2nd Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

4th Public Talk


MADRAS 1ST PUBLIC QUESTION & ANSWER MEETING 28TH DECEMBER 1982

There are a lot of questions here, which I haven't seen. It's good to ask questions, and from whom do you expect the answer? Is the answer more important than the question? To put the question rightly also requires an art. When you have put the question, are you putting it to somebody, or to yourself? And if the question is important, does the answer lie in the question, or away from the question? I hope we are communicating with each other. Does the answer lie, or is contained, or held in the question itself and not away from it? So in answering some of these questions we are going to examine the question, not try to find the answer to it, because in the examination of that question the answer itself lies, or is revealed in the examination of that question. I hope this is clear, that you and I are going to examine the question. See the nature of the question, the significance of that question, and in the understanding of that question the answer is revealed in the question. Are we together in this, I hope.
1st Question: In the first talk you said that thought is responsible for all our problems. And you also said that thought has failed to resolve those conflicts, and you raised a question: if there is any other instrument to resolve our conflicts. Please explain.
Do we all agree, or see the truth that thought throughout the world has brought about a great technological advancement, whose future is incalculable, and that thought has created the wars, the destruction of human beings; thought has created all the religious edifices, and the content of those edifices, it has created all this. Are we all together on this point? Are we? Would you agree to that? Or you believe that thought is not responsible for the content of your temples, the churches and the mosques? What's your reaction to it, please if you will kindly talk it over with the speaker. You understand what I have said? That thought, which is the act of thinking, is responsible for all the wars in the world, for the national divisions of the world, that thought has created the gods which we worship, all the rituals, the whole hierarchical outlook of religious structure. Would you agree to all that? Not just intellectually agree, that has no meaning. Do we see this? What's the difficulty? Would you kindly talk it over with me? Or do you think the gods, the various saviours, are not the result of actual thinking? No?
Q: The significance which thought creates is not thought.
K: The gentleman says, the significance of thought is not thought. When we use the word 'significance' it means the meaning. Right sir? The meaning which thought conveys. Thought cannot be separated from its significance, can it? Or significance, the meaning, is contained in the thought. I think that - suppose - I think that India is the most spiritual country, and I think about it, surely it is thought that has given the significance that India is the most extraordinarily religious country. Right? What's the difficulty, sir?
So I am sure you don't agree with this, because for a very obvious reason, that the things that we worship in the temples and so on, are some miraculous happening, are something that is brought about through some kind of divine action. That's why we rather hesitate to accept or see the fact that thought has been responsible for all this. Right?
Q: We do not know any other response.
K: We are going to find out. But that requires a great deal of enquiry and freedom, otherwise you cannot find out. One has to put aside all that which is false. Right? How can one find anything new if we are attached to old traditions which are dead, to some belief which we hold dear, to some ideal we think is necessary - if we hold on to all those there is no freedom for enquiry. Right? Sir, a good scientist, in his research first he acquires, has the knowledge of other people who have researched, has accumulated, and then he must set aside all that to find something new, otherwise he is not a top scientist, he is merely a machine repeating. Would you agree to that?
Q: What is it that generates thought?
K: What generates thought? What do you think generates thought? What is the beginning of thought?
Q: Thought is the result of something happening after observing.
K: Thought is the result of something happening. The happening is - suppose, I have a motor accident and I have broken my leg, and that is an experience which is stored in the brain, an experience stored in the brain, and that experience is knowledge of that accident, and from that accumulated knowledge of that accident there is memory, and from that memory there is thought, that I had an accident which was very painful. It is the whole movement of experience, knowledge, memory and thought. That's the origin of thinking. Not the accident, and then thought, the whole accident took place because I was driving badly. Or somebody ran into me. What's the difficulty in this?
Q: (Inaudible)
K: I'm afraid I haven't heard. Has somebody heard? Would you kindly repeat it?
Q: You said the discovery of the findings of the previous scientists had to be set aside for a scientist to discover something new.
K: Obviously.
Q: Or has he to put away as the previous scientist's knowledge and experience in order to find something new.
K: Of course, sir. If I am a physicist I study from college, from school, college, university, and have accumulated a great deal of knowledge about physics, matter, the enquiry into matter, and if I want to discover something new I must put aside all that which I have known. Have you ever considered how the jet - you know, the jet aeroplane - came into being. It didn't just happen. The previous engineers who constructed the piston engine had gathered a lot of information and had put that aside and said this isn't good enough, and they were looking, waiting, searching, and suddenly somebody discovered the jet. But we don't want to do that. And one wonders whether one likes to live in this conditioned brain with all its problems, you follow, and accept it and carry on.
So the speaker said at the first talk that all the activities of thought, both important and unimportant, dangerous and the search for safety, security, are all the movements of thought. It's so obvious. I don't know why we hesitate about this matter. Right sirs? Can we go on from there? No. It is very difficult for us to accept a fact, or a truth, when we are attached to our own particular concepts. If you would kindly for this morning at least put aside all one's conclusions, beliefs and ideas, and look at something different. After all, when you have a refrigerator in your house, if you are rich enough or well-to-do, you have moved away from the old, haven't you. But in the same way would you kindly move away from the old and see what happens. You may not like it, it may disturb you life, but you can go back to it.
Q: I think there might be fear.
K: Of course, of course there is fear. That's why you are all hesitant. It's so obvious. If you are guaranteed that whatever the new instrument is, and you haven't to do anything, you would grab at it very quickly. But unfortunately we are so frightened of anything new. Right? Because it is very disturbing. You have to scrap all the piston engines, you have to invest a great deal of money in something new. And that's what's called material progress, which you are doing. You are not frightened of having a new refrigerator or a new washing machine, or a new car. But one is really frightened to let the old go. Which indicates that one's brain is functioning mechanically. Right, sir? I have known this, I am going to stick to it, and prove, guarantee me something that if there is the new I will also be safe. When you invest money, perhaps some of you do, when you invest money in stock there is always fear that it might not succeed, but you invest it. Right? Because there is the reward behind it. Here there is no reward. That's what your trouble is. Here there is no reward because it requires clear thinking, clear objective, non-personal observation. Right sirs?
Q: Sir I have the realization that religion is a form of security for those who are psychologically insecure. Could you explain the origin of our first thought?
K: The origin of first thought. Do you want my explanation?
Q: Very much so.
K: What for? I'll explain, but what for?
Q: From what I can gather, sir, for thought to observe itself.
K: Have you ever done that?
Q: I'd like to try it.
K: You are all so crazy. You won't do anything original for yourself. You see that means we are so authority-bound, so traditional, so mechanical, and you don't see the mechanical process of thought. All right sir, let's go back to it.
The questioner says, thought has created the problems, like war, like various forms of division between people, and thought then, having created the problem, thought tries to find the answer to the problem. Right, sir, would you agree to that? Would you agree to that? I have created a problem between myself and my wife, we have constant rows, disputes, quarrels. They arise because I want something and she wants something else. Or she tells me what to do which I don't want to do. You understand? This constant division. Now has thought created the problem between me and my wife? I am not married, fortunately, and I am asking you, has thought created the problem, this quarrel between me and my wife? Would you kindly answer this.
Q: Yes, sir.
K: Obvious, isn't it? No? By golly, you are the most extraordinary people all right. You refuse to see something obvious and acknowledge it. Thought has created the problem, quarrelling with my wife, and then thought says, I am going to try and resolve the problems. Right? First it creates the problem, then it tries to solve the problem. You have it in this country politically, haven't you? It is all such a mess here. No? Even that you won't acknowledge. All right, sirs, it's up to you.
Q: Is not a question of collective thought?
K: Yes, sir, it is collective thought. Do you understand, sir, when you said sir, if I may respectfully ask, do you understand what the implication of that is?
Q: There is no me.
K: If thought is collective, then your thinking is collective, and therefore you are part of the collective. Right? So you are not an individual. Look sir, thought has created the problem. I am a Jew, you are an Arab. Right? Could you look at that, what is happening in the Middle East? I am a Jew, you are an Arab. I am a Jew because for the last three to four thousand years I have been programmed. Right? I have been told from childhood, and do various activities of childhood, that I am a Jew. Right? That is repeated to me day after day, day after day. So my brain is conditioned to the acceptance that I am a Jew. Right? And the other fellow across the border, which may be very near, he has been also told that he is an Arab, a Palestinian Arab. He has repeated that for the last fourteen hundred years, and he repeats that. Right sirs? Now has not thought created the Jew? And the Arab? Has not thought created that you are a Hindu? You accept that? If you accept that, then thought is responsible for the division between the Arab and the Jew, between the Hindu and the Muslim. Right? And thought then, because of this division, brings about conflict. Right? Pakistan and India. Right sirs? Which is, that division has brought about war. So thought is responsible for war. Right? And then thought says, I must solve this problem; we must seek peace. But I still remain a Jew and you still remain an Arab. No?
Q: A noble thought can...
K: So there is a noble thought and ignoble thought. Right? But it is still thought. Right sir? It is still thought. You may think what I say may be ignoble, and you may be noble, but the division, the division between what is noble and what is ignoble is created by thought. No?
Q: Thought arises from experience, cannot thought arise spontaneously?
K: The gentleman asks cannot thought and experience arise spontaneously. No? He didn't say that. I didn't hear properly.
Q: Thought arises out of memory and experience, cannot thought arise spontaneously?
K: Yes, I see. Thought arises from experience, knowledge, memory. Right, sir? And you are asking cannot thought arise spontaneously without knowledge.
Q: And without experience.
K: Yes, that's right. Can thought arise spontaneously without knowledge, without experience and memory? That's the question, sir. Now what do you mean by spontaneity?
Q: Spontaneity means without experience and the past memory.
K: Yes, sir. I am asking, if you will forgive me, I am asking what do you mean by the word 'spontaneous'?
Q: Having no knowledge.
K: Sir, to be spontaneous.
Q: (Inaudible)
K: No, sir, the word, the meaning of the word, it means something you do spontaneously, you do it without thought, which means you do something from freedom. Right? Are you free to do something freely? If I may ask you a question sir.
Q: We try to do that.
K: You can't try freedom. Either you are free or not free. You can't say, 'I will try to become free'. You see if you are really interested in all this, would you kindly listen first? The speaker has said over and over again that thought is the result of experience, knowledge, memory, stored in the brain, and from that memory thought arises. If I have no knowledge, no experience, no memory, what am I? I am in a state of amnesia. Right? You know that word 'amnesia' means blank. Right sir? Unless one has an accident, or some kind of disease in the brain, human beings have not amnesia - that would terrible, wouldn't it? So please listen, find out for yourself, whether thought is not responsible for all our miseries, and also thought is responsible for this extraordinary free flowing technology. Right, would you agree to that?
Q: To find out should we not think?
K: Yes. Think. All right, let's think. Let's think. Now wait a minute. Let's think. Right, will you think with me? Or...
Q: You said thought cannot solve our problems.
K: I have said it, the speaker has said it. You may not believe it.
Q: I may not believe it but then to find out the origin of it shouldn't I think to find it out.
K: I am going to point out lady, I am going to do it presently. But first if you don't mind my telling you most respectfully that we must think first. Right? Do we think, or repeat, repeat, repeat? Is repetition thinking? Right? I have been trained as an engineer and I repeat. Right? So are we aware that our brains are mechanical now? You see now there comes our difficulty. Right? Would you agree to that? That our brains now, the educated brains and the uneducated brains have become mechanical. Would you agree to that? Are we aware that your brain, your actions are mechanical? If you admit our brains are mechanical then your life is mechanical. No? Right? You are unwilling to admit that. That's just it!
Q: Sir, when you come to the conclusion that thought is responsible for all our misery...
K: It's not a conclusion, it is a fact.
Q: Whether it is a fact, you see knowledge is limited, and thought is limited because is a kind of knowledge.
K: Sir, the speaker has said knowledge is limited. Right?
Q: Yes, limited.
K: Are you aware the knowledge is limited?
Q: No, according to you.
K: Sir, sir, just a minute if you don't mind. Are you merely accepting what the speaker says, or have you investigated for yourself that knowledge, all knowledge, not a particular subject, all knowledge - the scientific knowledge, the technological knowledge, the knowledge of books, the knowledge of your experience, all knowledge is limited.
Q: Yes, if it is limited then it means that thought, which is a kind of knowledge, is also limited. So we can't say.
K: I don't quite understand this.
Q: Well we accept that knowledge is limited.
K: Don't accept it, sir, it's a fact.
Q: OK, it's a fact.
K: Not, OK. Really most extraordinary. Sir, when you have pain - I hope you haven't - when you have pain you don't acknowledge that you have pain, you have pain. Right sir? Right sir? Now do we see the fact that thought born of knowledge is always limited? Right, sir, can we go on from there? That knowledge is limited, otherwise there would be no technological advancement, if it is limited you stop, but they are breaking through. You understand? Trying to find more and more and more, but whatever they find is always limited because there is something more. Right? Technologically. Agree to that sirs? So as knowledge is limited, thinking which is born of knowledge must always be limited. Right? Would you agree to that? This is logical, sir. So what is limited must inevitably create problems. Right? Would you agree to that? Look sir, I am a Jew, you are a Hindu, or a Muslim, or Arab - the same thing, the Islamic world. The division has taken place by thought. Right sir? Thought has brought this division because thought itself is limited. Right? So where there is division there is bound to be limitation. Right? Where there is limitation there must be conflict. I am a Jew, you are an Arab. Right? This is difficult. Right sir?
I am saying, to put it differently, where there is division, Jew, Hindu, Arab, where there is a division there must be conflict.
Q: There can be division without conflict.
K: Oh, can there be?
Q: Yes.
K: Just a minute, look into it. The Arab and the Jew; the Arab says, god is with me; and a different kind of god is with the Jew - which is created by thought. Right?
Let's go into it again: would you acknowledge, or see the fact for yourself without the speaker influencing you, that thought is limited. It can imagine the limitless but it is still born of thought. Right? Now thought has divided the world into Christian, Buddhist, Hindu, Muslim, so where there is division there must be conflict. Wait a minute, I'll bring it much nearer. Is there not division between you and your wife, or your husband? Right? Would you acknowledge that? There is, sir? So where there is division there must be conflict between you - perhaps not you sir, I hope - but isn't there conflict between you and your wife? That is, if there was no division would there be conflict? No, obviously. So conflict arises always where there is a division - the poor and the rich, the communist and the non-communist, the Marxist and the capitalist and so on. Right? So where there is division, there must be conflict, it's law. Right? It's a law, it's an eternal law. Agree? Where there is division of any kind there must be struggle, conflict, problems.
Q: You cannot do without thought.
K: We are going to find out, sir. You are saying that we cannot do without thought. Now where are the limits of thought? You understand my question? That is, where do you draw the line? Thought has its place, which is going to the office, speaking a language, driving a car, the whole world of technology, thought is necessary. Right? Now where is thought not necessary? Find out, sir, come together, let's find out. You understand my question, sir? Thought is necessary. Thought is necessary to go from here to your house. You take the road, the car and all the rest of it. And we also see that thought has created division, where there is division there must be conflict, that's a law. So where do you draw the line, say thought is necessary, and thought is not necessary? I wonder if you understand this? Is thought necessary - just a minute, listen, please sir - is thought necessary in relationship? Now you are stuck!
Q: If physical needs create division, why hunger?
K: Hunger is hunger. No, sir. It's not your hunger or my hunger, it's hunger.
Q: It's the vital food.
K: Which is what?
Q: I don't know.
K: Don't say you don't know, let's look at it. Survival. I seek...
Q: I need food.
K: I understand sir. I need food and you need food. Now in India there is over population, multiplying every year by ten million or more. You understand the danger of all this, sir? And governments are trying to solve the problem, I don't know if they are, but perhaps you know better. Now can they ever solve it? You want food and I want my food. Right? Hunger - to survive we must be fed. Now if the population is increasing every year by fifteen million, I wonder if you realize what that means. Every year the population of Holland is added to this country. You understand sir? Now how are you going to solve the problem? By being India, which means what? A global relationship. Right? Would you agree to that. A global relationship which means no nationalities. Right?
Q: My physical needs create a division.
K: Yes, sir, I am saying that. Because your hunger, my hunger must be fed. And there are thousands of people in this unfortunate country not being fed. One meal a day, or less than that. And how is this multiplying population going to be fed? Either India has a great deal of rain, no failure of monsoons and so on and so on, even then it will not be enough. Right? Therefore logically, humanly, sanely, there must be no division between people - America, and - which means global interrelationship. Right? And no governments want to do that because you elect them, because you still feel you are an Indian, he still feels a Pakistani. This is all so simple sir. Can you drop your nationalism?
Q: The government encourages nationalism.
K: Of course, the government encourages you to be nationalistic.
Q: Competition will...
K: Yes, sir, I know all that. And you fall into the trap. And you like that.
So, let's come back. Do you see the fact, if I may ask, that where there is division between my wife and myself there must be conflict? Right sir? Now how will you get over that conflict?
Q: By...
K: Wait, sir, look at it carefully. I am married, I have a wife. She thinks one way and I think another way. She wants babies and I don't want babies. She wants to be popular, belonging to some select group, and I say, silly, I don't want that. You follow? There is constant division. Isn't your problem this? No? Gosh, are you ashamed, we don't even face these facts. Right. Now how am I to get over this division which thought has created? You understand? Right? I am ambitious, I am greedy, I am envious, I want to become the executive, or the chief foreman in a factory, and she has her ambitions and so on. Right? So what shall I do? Both are created by thought. Right? So what shall I do? Advise me please.
Q: (Inaudible)
K: Drown my wife, are you saying?
Q: The moment I am aware...
K: Sir, just stick to one simple thing sir: there is division between me and my wife, and that division must inevitably create conflict. Right? How am I to get over this division?
Q: Compromise.
K: Compromise. That's - all right, compromise. What am I compromising?
Q: The moment I want something and she wants something...
K: Sir, are you being factual, or just imagining? How do I compromise with my wife? I don't want to go out at night to parties and all that, she does. Wait, sir, listen to this, sir. And what am I to compromise with? I don't want to go out at night, to parties. I think parties are disgusting. Personally I do. I don't want to go out. And my wife who has been brought up differently because her father is rich and all that nonsense, and she says, I want to go out - where is the compromise?
Q: You allow her to go and you don't go.
K: So she goes and I stay at home. And you call that compromise? You are all rather funny, sir. Do look at it please. Stick to one thing.
Q: You can't do anything, you just think about it.
K: No, sir. If there are a whole group of us, not just you and I, but the whole group of us, saying look, nationalism is a disease. Right? Nationalism divides people, nationalism creates - one of the reasons for war is nationalism, economic war, you follow, all that. So I have thought about it and you have thought about it. As long as there is nationalistic division there must be starvation. Right? So the solution to that is no nationalism, a global relationship. People - it is now becoming more and more strong, nationalism - British, British, British; French, French - you follow? So one has to show to all the people logically, sanely, that nationalism is a disease. Then we might have food for all people. Right sir?
Q: In Russia there is no starvation.
K: What are you talking about sir? They are buying grain from all over the world. You people! You see you don't - you always go back to something, explain something else. Please just give this one thought, think about this, that where there is division there must be conflict. My wife and I quarrel, have rows every day. You understand what happens when I have a quarrel with my wife everyday what is happening to me and to her? You aren't even aware of it. What is happening to her? We are destroying each other, aren't we? No? Now if you see the fact, not theories about it, not intellectual comprehension, it is a fact that where there is division there must be destruction. Right? Destruction is quarrels, rows, each wanting his way. Right? So what shall I do? Thought cannot solve this problem. Right? Are you quite sure? Then what will you do? Thought is not the answer to our quarrels, to our divisions, then what shall I do?
Q: (Inaudible)
K: Yes, sir.
Q: See that nationalism is a danger.
K: Do you see nationalism as a danger?
Q: Somewhat.
K: Not somewhat, sir. Cancer is danger, isn't it? If I have cancer, will I say it is partly dangerous.
Q: Cancer is...
K: I say nationalism is a cancer, is cancerous. Right?
Q: How is the family unit to be secure without nationalism?
K: Sir, you jump from one thing to another. You haven't given up your nationalism, you won't, I know you won't, but you have now turned to the family unit. What is a family unit? Me, my wife, or my wife and me, and my children. Right? I educate them, if I can, send them to a good school, if I can, and I am concerned. As the world is now over populated my son goes off to Bombay, or to Delhi, or to America, and my family is in some village or in some town, the family is broken up. Right? There is no family unit. Even in India that is gradually being broken up. It has broken up in Europe and in America. And that's one of the calamities. Oh, you people don't even think about all this. Right sir?
So is there another instrument which will solve this problem? You understand, sir? You understand my question? Thought has not solved it by yielding to her, or surrendering to her, or she surrendering to me, which is a terrible thing, isn't it. Why should she surrender to me, or I to her? When you surrender you are still what you are. So what shall I do? Knowing that thought will not solve this problem, what shall I do?
Q: End my 'me'.
K: Now, how do you end the 'me'?
Q: By being aware.
K: Don't use just words, sir, don't play with me. This is a serious talk, don't just play with words. Are you aware of your selfish attitudes, are you aware that your wife is selfish and you are selfish? Are you aware that your children are also selfish? And this selfishness is increased by becoming an engineer, a physicist. They may be marvellous physicists, great scientists, but their life is mediocre. No? So what shall I do?
Q: (Inaudible)
K: I am going to show you something. I know you are aware. You are aware of the division. Right sir? And what havoc it is creating in the world. Agree? Sir, this is not an agreement, you have to feel this, it must be in your blood, that wherever there is division there must be conflict. That's a law, like gravity is a law. Right?
Q: Don't be a part of division.
K: You hear that statement, sir? Don't be part of division. He is just throwing words. You are not serious when you just say, drop your division. You can't. Sir, just let's stick to it. We are divided. Right? My name, my form, my desires, my reactions, my education has helped me to keep divided. Right? And that division is creating great danger outwardly as war, and also with my wife and children. What shall I do? Pray to god? Run off? Leave, abandon my wife? Or she runs away. What shall I do? Don't go to sleep, please, find out what to do.
So I have to enquire, haven't I? Right sir? What does enquiry mean? To enquire into something I must be free to enquire - there must be freedom to enquire. Right? I mustn't say, this is the way to solve it, this is the way to solve it, I must surrender, I must do this - I must be free from all that to enquire. Right? Like a scientist, he is free to enquire. Right sir? So are you free to enquire? Or in your enquiry there is a motive. You understand what I am saying sir? If there is a motive, that motive is going to dictate your enquiry. Right, sir? So can you enquire without a motive, without an end, just to have the capacity, the intelligence to enquire. You understand, sir? That is, I have a tremendous problem between me and my wife - which is the same problem in the world - you understand? This problem cannot be solved by thought. So what shall I do? I must find a new instrument which is not thought. Right sir? Now I have to enquire into it, I can't say, tell what is the new instrument. Right? I have to enquire. Right sir? Now to enquire there must be freedom, from my tradition, from my conclusions, from my opinions. Right? I can't say, I'll stick to my opinion, my conclusion, my tradition, and enquire, that is not possible. You understand? It is like a boat in a harbour which has dropped its anchorage, and says, 'I must sail' - it must remove the anchor and then move. Right sir? The anchorage that you have dropped is your tradition, is your belief, is your conditioning, is your conclusions - drop them, otherwise you can't find the new. Right sir? Right? Would you agree even logically to that? Can you drop your conclusion, that there is god, there is no god, that this system is better - conclusion. Do you know the meaning of that word 'conclusion' means - to end all further discussions. I conclude you are great, and I stop there. But if I don't conclude I have freedom to enquire. You follow sir? Most of us have conclusions. Right? Now to enquire I must drop my conclusions. Right? Which means what? The brain then is becoming free. Right sir? Conclusion now is conditioning the brain, is limiting the activity of the brain. Right sir? So if I drop my conclusions about politics, about god, about anything, drop it, then the brain becomes extraordinarily alive. Right? Right, sir?
Sir, look, some Indians are going abroad, aren't they? Here they feel there is no opportunity for them. They go abroad and do extraordinarily well - extraordinarily well in the sense of having a great deal of money. Right sir? They are doing very well, joining big companies, inventing new things. And here they say there is no opportunity. I heard an Indian, who is fairly well known on television in England, he was being interviewed, the interviewer asked him, 'Are you going back to India?', and the Indian said, 'No, there is no opportunity there'. Right? Opportunity being more selfish advancement. Right sir? More money. Yes, sir.
So, will you give up your conclusions to investigate? Right sir? Will you? To find out how to end this terrible destruction between me and my wife, between my wife and me. You understand, sir, can't we give up a conclusion to settle this. How tragic it all is, isn't it sir? I can't give up a conclusion, or several conclusions, to end the battle between me and my wife. Right, sir? Which means what? We are so damn selfish. Right sir? Unless you drop, understand naturally, logically, sanely, that any form of conclusion - the word 'conclusion' means to end: I conclude a Treaty, I conclude a marriage, I conclude that god exists, then I can't enquire. If I keep on repeating, 'I believe in god, god, god' - it just a repetitive conclusion. But if I really want to find out if there is god then I have to drop my conclusion and enquire. Which means I must be fearless to find out. Right, sir?
Q: Why do we cling to conclusions?
K: Because why am I clinging to my conclusions, you think in conclusions there is safety, there is security. You don't know what will happen if you give up your conclusions, therefore you are frightened, therefore you hold on to your conclusions.
Q: How can we break it?
K: It is not, how to break it. See the fact. I have got cancer. That's a fact. I don't say, how to break it, it's a fact. So I go to the doctor and the doctor says, my friend, come immediately you have to be operated. If he is a good doctor and you trust him and all the rest of it, I am operated, I may die but I am out of it. Right sir? But I may die. And if I don't, say, 'I may die therefore I am frightened' I don't get operated but I stand with the pain. It's all so logical.
So I am concerned to end my division, quarrel with my wife. I am concerned. I really want to end this division between me and my wife, between me and the world. You understand all the rest of it. And for that I have to give up - I see I cannot conclude, if I do there must be division, and the quarrel will continue. That's all. If you like quarrels, if you like rows, endlessly until you die, it's your life. If you like to live that way, live that way, don't talk about god, puja, that leads to hypocrisy. The rich man doing puja - right sir? You see the cynicism of it? Right sir?
Q: The trouble is that I can't give up my selfishness.
K: I didn't say that. Give up your conclusion.
Q: I can't give up my conclusion.
K: I don't want to conclude - selfishness is such a complex, subtle process, take one thing, which is conclusion, and find out if you can end it. I conclude I must be something, and my poor wife doesn't want any conclusion, she wants to be treated kindly, gently, affectionately. My conclusion is preventing that. Right? Will you give up your conclusion? Oh, no you won't sir, you just nod your head but you won't.
Q: (Inaudible)
K: No, I have made it very clear. I have made it very clear sir, if you don't mind my repeating it. We are together investigating, together thinking, to find out a way of living in which there is no conflict. We are thinking together. I am not your guru, I am not your doctor, I don't want to be your doctor, or your guru. Perhaps because you aren't worth it. Or you are not the right patient.
So, sirs, to end division you must have love. Right, sir? And you don't know what that word means in this country, or in Europe. Right, sir?
Q: (Inaudible)
K: Sir, did you hear what I said? I'll repeat it sir, if you don't mind. Where there is division there is no love. Right? Agree? Not agree, see the fact. See it sir?
Q: If there is no division, then how can there be love?
K: What?
Q: How can there be love without division?
K: Sir, have you been listening to what we have been talking about for nearly an hour and a half? Sir, apparently from this question of this morning, we have come to a certain point from which you can go further, which is, where there is division there cannot be the end of conflict. Conflict will continue as long as there is division, between peoples, between nationalities, between people who are rich and poor. You follow sir? As long as there is division there must be conflict. And between my wife and me there is conflict. And I want to end that conflict because I don't want to destroy her or destroy myself. Right sir? The way we live is destroying us, so I want to end the conflict. And to enquire into how to end that conflict I must be free from my conclusions. Just one conclusion, or half a dozen conclusions, end them. See the fact. Conclusions divide. You understand, sir? You have concluded that you are a Hindu, I have concluded that I am a Muslim. Right? It is a conclusion. I hold to that conclusion, which means I won't think any more about it, it is so, I am a Muslim. I have concluded. You understand, sir? And you have concluded as an Indian. So can't you give up that conclusion? One conclusion. Can you? Because if I can't I am going to destroy her, and she is going to destroy me. Right sirs? So I say, for god's sake, I give it up, it has no value. Because my urge is to live peacefully with her, to have affection for her, not treat her like a breeding instrument, to treat her as a human being. That means I must consider her, I must care for her, I must look after her, I must have sympathy, affection, love for her. But all this is meaningless to you because you have never enquired into the nature of love. Right, sirs?
So we have answered the question, that there is a new instrument, which is not thought. We can go - I'll go into it much more but you must leave your position to understand what the speaker is saying. Right? Not always repeat the old, enquiry means moving together. Right, sir? Will you do that? Because the world is in a tremendous danger, sir. Right? As long as I am quarrelling with my wife I will quarrel with the rest of the world. If there is no order in my house I create disorder in the world. Right, sir?


MADRAS 2ND PUBLIC QUESTION & ANSWER MEETING 30TH DECEMBER 1982

I hope this meeting is not merely an amusement or entertainment. There are several questions here which I have not seen, and we will talk over together. I wonder if one participates or shares in what we are discussing, we are going to answer these questions. Do we share or do you merely listen to the speaker? Do you understand the difference? Say for instance, I would like to share with you certain thoughts, certain attitudes, certain qualities of the mind. And to investigate that, the quality of one's brain and the mind requires a great deal of patient direct investigation, not through some theories, not through any form of concepts, principles, but putting all that aside to find out why we think certain things, why we believe, what is the cause of our anxiety, our lack of relationship, our lack of communication and so on. Are we aware of the activities of our brain with all its extraordinary capacities? Are we aware of our senses, the senses that are really part of our life? Are we aware of this extraordinary complex movement of life, not only as one lives but the life of humanity which has such varieties, such great aptitudes and capacities? Are we aware of all this, or are we merely aware of our own little problems, one's own dejections, impressions and so on? It is really quite an interesting question to ask of ourselves, whether we are aware, actually not theoretically, of what is going on in the world and in ourselves? Or are we so conditioned, so neglectful, not diligent that we really are totally unaware of the beauty of these trees, the quality of the air, the dirt, the squalor, the ever restless seas, are we aware of all this, or only a very limited life?
So, we will answer some of these questions.
1st Question: The Indian mind for centuries has probed into the nature of self and of cosmos. In spite of this, today it is completely materialistic. What has happened to that ancient wisdom of the mind?
Shall we talk over this together? The speaker has been every winter for the last 50 years coming to this country, travelling abroad, going all over the place. And one sees the decline not only in Europe and America but also especially obviously, palpably, the decline in this country. The speaker has been asking various scholars, politicians, some scientists and so on, what has happened, or what is the quality of the Indian mind? Of course, it is a vast generalization to say what is the Indian mind, because the Indian mind varies from the north, south, east and west, but assuming that it is inaccurate to put such a generalized question, but knowing that and probably it is incorrect to say what is the Indian mind - you are following? What is the Indian mind?
The questioner says the ancient people of this country - this country has exploded all over Asia at one time, historically - as Greece, ancient Greece, exploded waves all over the west - and the questioner asks what has happened to the Indian mind. So, we are going to, if you will, enquire what is the Indian mind today. Are you interested in it?
What actually is the Indian mind, today? Not go back to the ancient world and be proud about it: or that we are a very ancient race and all that kind of business, but actually when you begin to investigate what is the Indian mind, knowing a generalization is always inaccurate because you cannot generalize the whole, what is the European mind or the American mind or the British mind, but if you begin to enquire into what is not only the human mind, the mind of humanity, but also to particularize that mind, geographically as India, what is our mind? I wonder if you have ever asked that question. I doubt it, if you do ask that question what is our mind. Is it materialistic? Drawn towards technology? - following the western world of vast movement in the technique, with the computers. Computers are taking over the world. They outthink, outsolve all the technological problems, think much faster, have infinite memory. Right? Your computer is taking over the world. The speaker saw on a television in California where the Japanese car makers Honda - the workers were in white gloves, white apron, spotless, and there was a computer and the robot. The computer was telling the robot how to build a car and the robot was screwing the nuts and polishing, doing everything that human beings generally do in building a car.
Is our brain computerised? You understand my question? That is, we have been programmed as the computer is programmed. But our brains are much slower, not tremendously active. We only use a very, very, very small part of the brain. So, are we, is the Indian mind materialistic, which is seeking, you know materialism. And is the Indian mind, knowing always generalization is not correct, is the Indian mind - may I talk about it frankly? You don't mind? Are you sure you don't mind? Can you stand it? Right, here goes. Because the speaker would like to be as polite as possible, most respectful, but when we are investigating into a thing like this we must be totally unbiased, totally impersonal, completely unidentified.
The Indian mind as one observes is authoritarian-bound. It functions in a hierarchical movement. Right? It follows, it accepts authority, ancient tradition, the authority of some ancient books, the authority of the guru, the authority of someone who says he knows, he is illumined, bla bla, and you follow. Right? Would this be correct? Which means where there is authority, there is fear. Have you ever watched a high politician meet you, how you grovel, almost double up with false respect. This is one of the conditions of the Indian mind: following authority, psycophanticism, fear and therefore total disorder. Right? No? Disorder in the streets, disorder in one's life, disorder in society and each one out for himself. Not that is does not happen or take place in Europe or America or even Russia, but it is more obvious in this country - utter carelessness, total disregard, lack of consideration. Right? Would you accept all this? And the Indian mind is capable of absorbing everything; different kinds of philosophies, however much contradictory they are. It is so tolerant. It will accept everything - contradictory philosophies, contradictory gurus, contradictory concepts. So, when your brain is capable of such absorption, it becomes rather sloppy. (Sorry, sir, you can't see my face, but you can hear my voice. Come and sit in front. Come and sit in front, sir, plenty of room here. Have some fun. Come in please sir, you don't have to look round the corner. I hope you understand English.)
So, when such a mind, a brain is capable of absorbing, tolerant of dirt, squalor, disorder, lack of beauty - probably you never look at a tree, never look at the open skies with all the brilliant stars, put up with anything. So, such a mind is a very sloppy mind. It is not a mind which is active, alive, serious. So, it is tradition-bound and very theoretical, very clever in analysis. That is why they are doing such excellent work in Europe and America; they are capable of great analysis, more subtle than the western world, but it is all theoretical, problematical, hypothetical, quoting the Gita, the Upanishads, and then trying to relate what has been said to your life. Obviously you don't, so essentially the brain has become sloppy. Therefore, it is capable of becoming materialistic - money, money, money. Isn't that so? Do look at it all sirs. Don't accept the speaker's word and then refute it, or argue against it, split hair about it, which you are doing now. But if you really want to try and utterly change such a quality of the brain, which has become so dead, but technologically it has become extraordinarily alive. But in the psychological world which is much more interesting, there, there is not activity at all. You will talk about the self, the cosmos, discuss very clearly, and cleverly - a sophisticated brain which has lived in theories But when you come down to our relationship with other human beings, there is nothing at all. And one asks - may I go on? You don't mind? I don't care if you mind or don't mind, these are facts - and one asks: is there love at all? Love; not attachment, not personal pleasure in sex and so on, but is there love in this country? That is, generous, kind, considerate, having great sympathy - that is only the outward symbols, the outward activity - but the depth of love, compassion. Have you? If you have such love, would there be war, would you allow the government to accumulate armaments to kill other human beings? Enquire into all this sir. Or we don't care what happens, how we treat our women or wives. Have you ever gone into all this? The husband walks in front, the wife follows behind.
And is the Indian mind, apart from the technological inventions, is the Indian mind capable of creation? You understand the word creation? To live a creative life, not a life of pattern. You understand? Following pattern after pattern, system after system, therefore, gradually the brain withers through constant conflict. Is this the Indian mind? Please ask it yourself. I am not asking you, I am not telling you. Is this the Indian mind that is so chaotic, so disorderly, irresponsible? Somebody the other day wanted to telephone to Europe and nobody cared to get the number requested. I waited two or three hours to get it until somebody appealed to a higher authority, and immediately there was action. What do you think of all this? Do please see the tragedy of all this. You may read the Gita, Upanishads - totally unrelated to daily life. There is no application of what you read to daily life. You hear this, and if one may point out it's just words. You don't say: look, am I like that? Is my life disorderly? Is my life, my way of thinking hierarchical? One has to have authority of law - naturally - the policeman and so on. But there too there is such vast corruption. You know all this. So, what is the Indian mind? What is the French mind, the British mind? If you live there long enough, one begins to find out. I won't discuss the French mind or the English mind. That is an easy escape from facing these facts.
So, what shall we do when an ancient race, three to five thousand years of a certain culture wiped out overnight. The Brahmanical culture, don't get upset about using that word. You are all probably anti-Brahmin, pro-Brahmin, or whatever it is. The Brahmanical culture, however bad or good, for five to three thousand years has put a strong imprint on the Indian brain - their cultures, their books, everything, and overnight it is gone. You understand? It is gone. Why? You understand what I am talking? Are you interested in all this? You must ask this very serious question: why a certain culture lasting for thousands of years, which has had such strong imprint, strong impression on the human brain, why there is this anti-Brahminism, pro-Brahminism. You follow? Why has it been wiped out? Now it is the fashion in this country to smoke, to drink, to eat meat. I am not pro, or anti, Brahmin, but I am saying that these are the facts. And what has happened to that culture, whether it is good or bad? Was is just a veneer, surface, like a coat that you put on and throw off? The tradition which is dead, is this the Indian mind? And if it is - we are not dogmatic about it - that is why I am saying if it is - if it is, what shall we do? Come on sirs. Answer this question. Just carry on sloppily, indifferent, sluggish?
Have you ever noticed that whenever you go over to a meeting, somebody is telling you what to do - the politicians, the gurus, the philosophers, who are translating or interpreting the everlasting Gita? You know all this, don't you. Commentaries on Gita - if you have nothing to do, you make commentaries. You live on commentaries.
So, realizing all this, what shall we do? Don't go to sleep. This is a question that you must answer. This is the crisis, not wars or nuclear bombs, this is our crisis. That means one has to observe very carefully, become aware of ourselves because we are the history of mankind. We are the story of mankind. If we don't know how to read that book with clarity, without any interpretation, then we are going to destroy ourselves. But you don't care, do you? You have clever arguments against all that the speaker has said and thereby prevent yourself from doing anything. That is what I call a sloppy mind, a brain that is analytical, clever, very subtle, and in their analysis they remain at that superficial, theoretical level, which has nothing whatsoever to do with our daily life. I hope you see the tragedy of this.
So, is it possible to change radically, break through our conditioning and be free human beings?
Is that enough? Please, there is no sense of scolding about this, no sense of being superior or inferior. I am not your guru. I am not a philosopher. Each one of us has to be both the teacher and the disciple. The teacher who teaches and the disciple who is learning, learning from life, not from books. There is no end to the making of books. But each one of us, if we see what we are and learn from what we are, move, change, then we become both the guru and the disciple.
2nd Question: The body ages, but is the ageing of the mind inevitable?
The body ages, grows old, but is the ageing of the brain - not the mind for the moment - inevitable? As the questioner say, it is inevitable for the body to age, to grow old and die through accident, disease or constant usage, malnutrition, wrong food, the battle that goes on in our heart and mind and all that psychosomatic activity affects the body. Right? Over-drinking, over-sex, overeating, no exercise. Look at you all. So, the body inevitably ages.
And the questioner wants to know is it inevitable for the brain to age and decay. You understand the question? What makes a machine, an internal combustion machine, what makes it age? Any kind of friction in the machine makes the machine grow old. Right? This is obvious. Our brain is a kind of machine and it grows old because we live with friction, we live with conflict, struggle, perpetual battle with ourselves, and with the rest of the world. Right sirs? I am not saying anything new. This is a fact that as long as there is friction, conflict, battle, rows with one's wife, husband, quarrel, abusing each other, hurting each other, the brain must inevitably decay. Right?
And also the computer has come into being. Please listen to this. We have been talking over with experts about this, top people. The computer can do almost anything that the human brain can do. Right? Almost. It can outthink, outplan, remember vast information, outplan. A little chip contains million memories and if the computer can do anything, almost anything that human beings can do - of course, it cannot look at the stars and see the beauty of the stars; it cannot watch the movement of the wind among the leaves; but each generation of computers is better than the other generation. So, what is going to happen to the human brain? You are following all this. Sir, please do ask these questions, for god's sake. This question is not being asked by the professionals, by the top people. They are only concerned with building better computers, more advanced, ultra mechanical intelligence, they call it. If the computer can do everything, almost, them what is going to happen to the human brain? Are you interested in all this? Or are you just listening for the fun of listening? What is going to happen to your brain if the computer does almost everything. The brain has lived because it has to struggle, it has to work, go to the office, it has to be active, active in its friction, but when that friction, that activity is gradually transferred to the computer, what is going to happen to your brain? The computer can invent a new god, a super-god, better than your gods, it can have marvellous theories. It can invent. A mathematical professor can programme a computer, most complex mathematical problems, and the computer comes out with its own new theorems. Go into it all sir. You don't know what is happening in the world.
So, what is going to happen to your brain? Either it is going to pursue entertainment, religious entertainment, football, cinema, the puja, it is all entertainment - aren't they - to pass the time in the name of god, in the name of some kind of silly affair, because we all want to be entertained. You are following all this, sirs? See the seriousness of all this sir, for god's sake. The entertainment industry is already so active: television, football, cricket. I don't know if you have noticed the world of sport is becoming more and more. Right? So, the human brain demands entertainment because it cannot face itself - the trouble, the anxiety, the sorrow, the pain, so it wants to escape into all that. Either you escape through all that and therefore the brain becomes inactive being entertained from the outside, or you go inward. There are only two possibilities. Are you getting tired? You understand, sirs, all this? Either you are being entertained as you are now, becoming more and more caught in the world of entertainment, going to the temples and making more... or you go inward: the whole exploration of the whole psyche, not according to books and philosophers and psychologists, but for yourself enquire into yourself.
So we are enquiring into astrophysics, that is into the heavens, there they are discovering all kinds of things - black holes; but nobody except very, very, very few have gone into the whole inward world. That inward world is vast, immense, incalculably deep. Don't accept my words for it. Don't say it is what our ancients said. Throw the ancients out. You are all too clever, but you have never gone inward and discovered for yourself the great beauty, where a perception that is logical, sane, healthy, a world that is immeasurable, which has nothing whatsoever to do with entertainment. That requires great care, hesitant observation, step by step. That brings about order in one's life. And when there is order in your house, there is order in society. But now we want order in society, in environment while we are disorderly. That is what the communists try to do - establish order outside while there is tremendous suppression and all the rest of it, hoping to change man. It is the same pattern being repeated in a different strata. Right?
So, the brain can remain without ageing if there is no friction, if there is no strain, no conflict, but as long as there is the self - me and you, we and they - as long as there is this idea of the individual opposed to the whole, there must be conflict, and that is what is happening to all human beings. To have a brain that is untouched by memory. You won't understand all this. Our brain - oh, I can go on but what is the point of it - our brain is trodden down by tradition, our brain is caught in past memories, remembrances. There is no pristine quality, a brain that is completely free. Then that brain is ageless, and yet has got extraordinary vitality, passion behind it. Right sir? Will you do something about it? Or just listen to a talk and say, yes, that's good, but, but, but.
3rd Question: Can thought be separated from the sensory perception?
Very good question sir, if you are willing to listen. All religions have suppressed the senses. Right? Face the fact sirs. Control your senses, don't yield to them. The speaker was walking behind a group of sannyasis in Kashmir at one time. There was a marvellous blue sky, clean air, lots of wild flowers, the air was scented with the smell of the hills and the groves and the valleys, the smell of the earth, the dew upon the earth. And these sannyasis in front, about a dozen of them, never looked at the trees. They had their head bent, chanting something or other, muttering, and never took notice of the beauty of the earth. You have seen them haven't you? Which you are doing too - it is not reserved to the sannyasis, it is not their special privilege. And they never, never from mile upon mile, never looked at the trees. You understand? There was a stream flowing by. That stream was chattering, making music. The flow of that stream was clear, unpolluted water, and the sannyasis never looked at that water, nor the trees, nor the blue sky, nor the mountains covered with snow, because sensory responses might lead to sex, might lead to all kinds of desires, therefore, don't look. This happens also, sir, in the west, the monks. Right sirs? Am I telling a strange story? So, the religions throughout the world have said if you want to serve god, you must suppress your senses, you must control them, shape them according to a precept or to a pattern laid down by the abbots and the priests and the sannyasis and the books. So, your senses are completely numb, completely destroyed. Look what has happened to you sirs. You never look at the skies. Do you? The beauty of a tree, the light on a cloud, the new moon, just a slip of light, you never look at all that, do you.
So, we are going to find out what is the relationship between thought and the responses of the senses. What are the senses? Now, please, we are going to talk about it, just follow it, because it is important to understand this. Through tradition, through so-called scriptures, through authority, we have suppressed all our senses, the sensory perception, seeing something beautiful whether it be a man or a woman, whether it be the stream or the cloud, full of light, we never look at them because there is the fear that if we do it might lead us astray, astray in one direction, sexual, pleasurable, and the senses might betray our purpose, our goal, which is to reach god, or whatever you call it. Therefore, suppress it, control it, don't yield to it. So, that is our conditioning, because sex, there you have all that you want. That is one sensory reaction that you have which is free. There you do what you like, but you must not see anything. So we look at life with one or two senses that are awakened. And you eat good food, the taste, and then you become slave to the taste. So, the question is not to suppress any sense, any of the senses. Please listen to this carefully, this requires great deal of understanding. It is not control of senses, it is the awakening of all the senses. Have you ever done that? Have you ever looked at the sea which is nearby with all that vast movement, the tremendous waves, the energy potential, the extraordinary depth of it, the blue of the evening, the full moon. Now when you look at that with all your senses, the seeing, hearing, the smell, the feeling, the depth of the feeling - you understand - looking at that vast movement. Wait, listen to it quietly. Then thought comes along and says: how nice that is, I will come back next evening and have the same sensory response. Right? You are following this? Thought interferes with the senses. Thought is also a sensory response. So, thought controls the senses. Thought then says this sense is right, this sense is wrong, this sense is beautiful, this sense is ugly and so on. So, where there is the interference of thought with the senses, though thought is part of the senses, when one of the senses, which is, thought controls the other senses, shapes the other senses, then there is the beginning of the self, beginning of the ego, beginning of the 'me'. I wonder if you understand all this.
To look at something sir, with all your senses, that means to pay attention to what you are looking at. When you pay such tremendous attention to what you are looking at, there is no self. It is only when thought says I must pay attention, it is only when thought says those senses are good, those senses are bad, then begins the psychosomatic self and you battle with the self - I must not be selfish, I must not be this, I must be that. So, to be attentive to all the senses and to see when thought begins to interfere with the senses, that requires a great attention. It is not control of the senses. It is thought that makes the senses to distort. Sex, when thought creates the image, the pleasure, the remembrance, all that, then sex is merely a mental activity. That is what you are all doing. Then you take an about turn on sex and go through all the tortures. You see how thought is operating. Or indulge in it. So if you are really aware of the whole senses, like being aware of the earth, the fertility of the senses, like the fertility of the earth, virgin earth, earth which has never been trodden on by man. And to have these fertile senses which have not been touched by thought, then out of that comes the extraordinary sense of beauty and life and love.
Now what have you got out of it, and what are you going to do with it? You understand my question, sir? What has the speaker been talking to? A sloppy brain, a brain that is so heavily conditioned that it won't receive anything new - except in the technological world, there is money, position, power. Where there is power, there is evil. Look at the local politicians, how much power they have and what an evil thing it is. And absolute power is absolute evil. You all know this, but each one wants power. Power means position, prestige, you tell the people what to do and get away with it. So, one asks what is one talking to? You understand my question? How do you receive all this? You understand my question, sir, or is it just another talk, another chapter, or you have no book, no chapter, you are living?


1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting


OJAI 1ST CONVERSATION WITH BOHM, HIDLEY & SHELDRAKE 16TH APRIL 1982 'THE NATURE OF THE MIND'

JOHN HIDLEY: We are particularly interested in regard to the OJ82CNM1 disorder. Perhaps we could start with the question of what is the source of psychological disorder.
KRISHNAMURTI: Yes, sir. And I would like to ask, if I may, what do we mean by disorder, when the whole world - as one knows, as one sees it from continent to continent - there is a great deal of disorder.
JH: Yes.
K: Economically, socially...
TOM KRAUSE: This is one of a series of dialogues between J Krishnamurti, David Bohm, Rupert Sheldrake, and John Hidley. The purpose of these discussions is to explore essential questions about the mind: what is psychological disorder and what is required for fundamental psychological change? J Krishnamurti is a religious philosopher, author and educator who has written and given lectures on these subjects for many years. He has founded elementary and secondary schools in the United States, England, and India.
David Bohm is Professor of Theoretical Physics at Birkbeck College, London University in England. He has written numerous books concerning theoretical physics and the nature of consciousness. Professor Bohm and Mr Krishnamurti have held previous dialogues on many subjects.
Rupert Sheldrake is a biologist whose recently published book proposes that learning in some members of a species affects the species as a whole. Dr Sheldrake is presently consulting plant physiologist at the International Crops Research Institute in Hyderabad, India.
John Hidley is a psychiatrist in private practice who has been associated with the Krishnamurti school in Ojai, California for the past six years.
In the culture there are conflicting points of view about the proper approach to dealing with one's own or others' psychological problems. And the underlying principles from which these approaches are drawn are in even greater conflict. Without invoking a narrow or specialized point of view, can the mind, the nature of consciousness, its relationship to human suffering, and the potential for change be understood? These are the issues to be explored in these dialogues.
K: Is disorder the very nature of the self?
JH: Why do you say that? Why do you ask that, if it is the nature of the self?
K: Isn't the self, the me, the ego...
JH: Yes.
K: ...whatever word we like to use, isn't that divisive? Isn't that exclusive, isolating process: the self-centred activity which causes so much disorder in the world, isn't that the origin, the beginning of all disorder?
JH: The origin being selfish activity.
K: Yes, self-centred activity, at all levels of life.
JH: Yes, and certainly that's the way in which the patient comes in, he's concerned about his depression.
K: Yes.
JH: Or his fear.
K: His fulfillment, his joy, his suffering, his...
JH: Yes.
K: ...agony and so on, it's all self-centred.
JH: Yes.
K: So, I am asking, if I may, is not the self the beginning of all disorder? The self - I mean the egotistic attitude towards life, the sense of individual - emphasis on the individual: his salvation, his fulfillment, his happiness, his anxiety, and so on, so on.
JH: Well, I don't know that it's the source of the thing. It's certainly the way he experiences it and presents it. He presents it as his.
K: Yes, but I mean, if you go all over the world, it is the same expression, it is the same way of living. They are all living their own personal lives unrelated to another, though they get married, they may do all kinds of things, but they're really functioning from an isolated centre.
JH: And that centre, that self, is the source of the difficulty in the relationship?
K: In relationship.
JH: And the difficulty that creates the symptoms.
K: And I wonder if the psychologists have tackled that problem, that the self is the origin, the beginning of all contradiction, divisive activity, self-centred activity, and so on.
JH: No. I think that the way psychiatrists and psychologists look at this is that the problem is to have an adequate self.
K: Adequate self.
JH: Yes.
K: Which means what?
JH: Defining normality...
K: The self that is functioning...
JH: Sufficiently.
K: ...efficiently.
JH: Yes.
K: Which means furthering more misery.
DAVID BOHM: Well, I don't feel that the psychiatrists would OJ82CNM1 that at the proper, or properly organized self could get together with other properly organized selves and make an orderly society.
K: Yes.
DB: And you are saying, as I understand it, something quite different.
K: Yes.
DB: Which is that no self can do it. No structure of the self can make order.
K: That's right. The very nature of the self must intrinsically bring disorder.
DB: Yes, but I'm not sure this will be clear. How can that be made clear, evident?
RUPERT SHELDRAKE: Sorry, it seems to me that the context is even broader than that of psychology, because in the world we have all sorts of things which are not human beings with selves, they're animals and plants and all the forces of nature and all the stars and so on. Now we see disorder in nature too. It may not be consciously experienced and a cat that's suffering or a lion suffering or a mouse or even an earthworm that's suffering may not come into a psychiatrist's office and say so, but the fact is that there seems to be disorder and conflict within nature. There are conflicts between forces of nature, inanimate things, earthquakes and so on; there are conflicts within the animal world; there are even conflicts within the plant world - plants compete for light, and bigger ones get higher up in the forest and the smaller ones get shaded out and die. There's conflict between predators and prey; all animals live on other plants or animals. There's every kind of conflict: there's disease, there's suffering, there's parasites; all these things occur in the natural world. So is the context of psychological suffering and disorder something that's merely something to do with the mind or is it something to do with the whole of nature, the fact that the world is full of separate things and that if we have a world which is full of separate things and these separate things are all interacting with each other, that there's always going to be conflict in such a world.
DB: So, I'm wondering, is it clear that there is that disorder in nature. Would we say that disorder is only in human consciousness?
K: Yes.
DB: That is, the phenomena that you have described, are they actually disorder? That's a question we have to go into. Or what is the difference between the disorder in consciousness and whatever is going on in nature?
K: I saw the other night on the television a cheetah chasing a deer, killing it. Would you consider that disorder?
RS: Well, I would consider that it involves suffering.
K: Suffering, yes. So are we saying that it is natural in nature and in human beings to suffer, to go through agonies, to live in disorder?
RS: Yes.
K: So what do you say to that, sir?
JH: Well, I think that's the way it's looked at by the therapist. To some degree it's felt that this arises in the course of development and that some people have it more than others... suffering - some people are more fortunate in their upbringing, for example, or in their heredity. But it isn't questioned that that may not be necessary in any absolute sense.
DB: Oh.
JH: Well, that's what we're questioning.
K: That's what I would like to question too.
JH: Yes.
K: Dr. Sheldrake says it is accepted. It's like that.
JH: Yes.
K: Human conditioning is to suffer, to struggle, to have anxiety, pain, disorder.
JH: Well, it's certainly...
K: ...human conditioning.
JH: ...certainly necessary to have physical suffering. People get sick, they die, and we're wondering whether or not psychological suffering is analogous to that or whether there's something intrinsically different about it.
K: No, sir. I do question seriously whether human beings must inevitably live in this state: everlastingly suffering; everlastingly going through this agony of life. Is that necessary, is it right that they should?
JH: It's certainly not desirable that they should.
K: No, no. If we accept that it's inevitable, as many people do, then there is no answer to it.
JH: Yes.
K: But is it inevitable?
JH: Well, physical suffering is inevitable.
K: Yes.
JH: Illness, death.
K: Yes, sir, physical suffering, old age, accidents, disease.
JH: Maybe we increase the physical suffering because of our psychological problems.
K: That's it. That's it. Sir, a mother bearing babies, she goes through a terrible time delivering them. Strangely, she forgets that pain. She has the next baby, another baby. In India, as you know, there mothers have about seven or eight children. If they remembered the first agony of it, they would never have children. I have talked to several mothers about it. They seem to totally forget it. It's a blank after suffering. So is there an activity in the psyche that helps the suffering to be wiped away? Recently, personally I have had an operation, a minor operation, there was plenty of pain; quite a lot. And it went on considerably. It's out of my mind completely gone. So is it the psychological nourishing of a remembrance of pain - you follow - which gives us a sense of continuity in pain?
JH: So you are saying that perhaps the physical suffering in the world is not the source of the psychological suffering, but that the psychological suffering is an action of its own.
K: Yes. Right. You have had toothache, I'm sure.
RS: Yes. I've forgotten...
K: ...you have forgotten it. Why? If we accept pain is inevitable, suffering is inevitable you must continue with it. You must sustain it.
RS: No, we have to accept that it's inevitable, that it happens sometimes. But we can forget physical pain; can we forget the kind of psychological pain that's caused by natural things like loss, death of people?
K: Yes, we'll come to that. I come to you, I've a problem with my wife, if I'm married. I am not, but suppose I am married. I come because I can't get on with her.
JH: Yes.
K: And she can't get on with me.
JH: Yes.
K: And we have a problem in relationship. I come to you. How will you help me? This is a problem that everybody's facing.
JH: Yes.
K: Either a divorce...
JH: Yes.
K: Or adjustment. And is that possible when each one wants to fulfil, wants to go his own way, pursue his own desires, his own ambitions, and so on?
JH: You are saying that the problem arises out of the fact that they each have their own interests at heart.
K: No, it's not interest, it's like - sir, we are all terribly individualistic.
JH: Yes.
K: I want my way and my wife wants her way. Deeply.
JH: And we see that our needs are in conflict for some reason.
K: Yes, that's all. Right away you begin.
JH: Yes.
K: After the first few days or few months of relationship, pleasure and all that, that soon wears off and we are stuck.
JH: Okay, that's the same problem then with the mother raising this child and making it her toy. Her needs are in conflict with the needs of the child.
K: Please perhaps you'll go on, sir. The mother, her mother was also like that.
JH: Yes.
K: And the whole world is like that, sir. It's not the mother.
JH: Yes.
K: So when I come to you with my problem, you say it's the mother.
JH: No, I wouldn't say it's...
K: I object to that.
JH: I wouldn't say it's the mother.
K: Ah, no.
JH: You were saying that it's a much broader problem.
K: Much deeper problem than the mother or the brother didn't put the baby on the right pot, or something.
JH: Right. Then it appears that the needs are in conflict.
K: No, I wouldn't say needs are in conflict. Basically, they are divisive; self-centred activity.
JH: Yes.
K: That inevitably must bring contradiction - you know, the whole business of relationship and conflict.
JH: Yes.
K: Because each one wants his pleasure.
JH: There's self-centred activity on the part of the person who's raising the child or on the part of the person who is in the relationship, married. The child is the victim of that.
K: Of course.
JH: And then grows up to perpetuate it.
K: And the mother's father and mother's fathers are like that too.
JH: Yes. Now why does it have to happen that way? Are we saying that's the way it is in nature? Or are we saying that...
K: No.
RS: Well, I mean, there are certain conflicts in nature. For example, among troops of gorillas or baboons - take baboons or even chimpanzees - there's a conflict among the males. Often the strongest male...
K: Yes, quite.
RS: ...wishes to monopolize all the attractive females. Now some of the younger males want to get in on the act as well. They try going off with these females and this younger male will fight and beat them off. So they'll be kept out of this. This selfish activity of this one male keeps most of the females to himself. The same occurs in red deer, where the stag will monopolize the females. Now these are examples of conflict in the animal kingdom which are quite needless. There would be enough food for these hens without pecking each other. Now these are not exceptions; we can find this kind of thing throughout the animal kingdom. So I don't think that the origin of this kind of selfish conflict is something just to do with human societies and the way they are structured. I think we can see in biological nature this kind of thing.
K: Are you saying that as we are the result of the animal, as we human beings evolved from the animal, we have inherited all those pecking order?
RS: Yes, I think we've inherited a lot of animal tendencies from our animal forbearers.
K: Oh, yes, yes.
RS: And I think that many of these show up in these psychological problems.
K: Yes, but is it necessary that we should continue that way?
RS: Ah.
K: We are thoughtful, we are ingenious in our inventions, extraordinarily capable in certain directions, why should we not also say, we won't have this, the way we live, let's change it.
RS: Well, we can say that; many people had said it.
K: I know, many people have said it.
RS: But without very much effect.
K: Why?
RS: Well, that indeed is a question. Is it that we're so completely trapped in the ancestry of the past?
K: Or so heavily conditioned that it's impossible to be free.
RS: Well, there are two possible kinds of conditioning: one is the genuine biological conditioning that comes from our animal heritage, which means that we inherit all these tendencies.
K: Let's accept that.
RS: Now that is undoubtedly extremely strong. It goes right back into our animal past.
K: Right.
RS: The other kind of conditioning is the kind of argument that I'm putting forward, perhaps: the argument, this has always been so; human nature is like this, there have always been wars and conflicts and all that kind of thing, and therefore there always will be; that the most we can do is try to minimize these, and that there'll always be psychological conflicts within families and between people and that the most we can do is try and minimize these...
K: So, accept the...
RS: ...or at least make them livable with.
K: ...conditioning, modify it. But you cannot fundamentally change it.
RS: Yes. I'm saying this is a possible kind of conditioning: the belief that we can't really change it radically is another kind of conditioning. I'm a victim of it myself. So I don't know if it's possible to get out of it.
K: That is what I want to discuss. Whether it's possible to change the human conditioning. And not accept it, say, as most philosophers, the existentialists and others say, your human nature is conditioned. You cannot change. You can modify it; you can be less selfish, less painful, psychologically have problems, bear up with pain, this is natural, we have inherited from the animals; we'll go on like this for the rest of our lives and for the lives to come. Not reincarnation, other people's lives. It'll be our conditioning, human conditioning. Do we accept that? Or should we enquire into whether it's possible to change this conditioning?
RS: Yes. I think we should enquire into that.
K: If you say it cannot be changed, then the argument is over.
RS: All right, so I'll say...
K: No, I'm not saying...
RS: I'd like it to be changed, I deeply want it to be changed. So I think that this question of enquiring into the possibility is extremely important. But one of my points, to go back to the conditioning point, is that a lot of this conditioning is deep in our biological nature and people who wish to change it merely by changing the structures of society...
K: Oh, I'm not talking about that.
RS: ...are operating at too superficial a level.
K: Like the Communists want to change it.
RS: But the idea that you can do it by just changing environment is what the Communists thought and still think, and in a sense the experiment has been tried and we can see the results in various communist countries. And of course, believers in that would say, well, they haven't tried properly or they betrayed the revolution, and so on. But nevertheless, the basis of that belief is that the source of all the evils and the problems is in society and by changing society man is perfectible.
K: But society is formed by us.
RS: Yes.
K: And you, by us is going to be changed, so we have to change ourselves. We depend on society to change us. And society is what we have made it; so we are caught in that trap.
RS: Yes. Exactly; and if we start off with a heritage which is built in to us, inherited, which comes from our biological past, and if we start with that and we start with these societies that also have bad effects, some of them, and to varying degrees, and we just try to change the society, the other part, the inherited part, is still there.
K: But cannot those also be transformed?
RS: I really...
K: I may have inherited what - violence from the from the apes and so on, so on. Can't I change that? The inherited biological...
DB: Drives.
K: ...conditioning, surely that can be transformed.
RS: Well, all societies surely seek to transform these biological drives we have, and all processes of bringing children up in all societies seek to bring those drives within the control of the society. Otherwise you would have complete anarchy. However these drives are always brought within certain social forms and individual aggression is obviously discouraged in most societies. But is it really transformed? Doesn't it just come out again in the aggression of the society as a whole, war and so on. So we can see that these things are transformed by society, these basic drives that we inherit.
DB: I was going to say they really haven't been transformed, but I think you're meaning by transformed a fundamental change and not just a superficial change or a transfer of the object of aggression from other individuals to other groups. So if you talk of transformation you would say really that they would more or less go away, right? That's as I understand it.
RS: Well, they'd be changed from one form to another...
DB: I meant...
RS: ...that's what I mean.
DB: ...I don't think that's the meaning which Krishnaji is using for the word 'transform,' but essentially can't we be free of them, you see.
K: Yes. That's right. Sir, why do you divide, if I may ask, society and me? As though society were something outside which is influencing me, conditioning me, but my parents, grandparents, so on, past generations have created that society, so I am part of that society. I am society.
RS: Well, yes.
K: Why do we separate it?
RS: I think the reason why we separate it is that there are different kinds of society. And if I'd been born in India instead of in England I would have grown up in a very different way...
K: Of course, of course.
RS: ...with different set of attitudes.
K: Of course.
RS: And because we can think of ourselves growing up in different kinds of societies and we'd be different if we had, that's why in thought, I think, we have the idea that society and me are not exactly the same. We'd always be in one society or another, so society as a whole, all societies taken together, we would only exist within society, but any particular society is in a sense an accident of our birth or upbringing.
K: But even that society is part of us.
RS: Oh, yes. I mean through growing up in it, it becomes part o us and we become part of it.
K: But, I want to abolish this idea in discussion, this separation from me and society. I am society, I am the world. I am the result of all these influences, conditionings, whether in the East or in the West or in South or North, it's all part of conditioning.
RS: Yes.
K: So we are attacking the conditioning, not where you are born or East or West.
RS: Oh, yes. The problem would be conditioning of every kind: our biological conditioning, our conditioning from society.
K: That's right.
RS: Yes.
K: So personally I don't separate myself from society, I am society. I have created society through my anxiety, through my desire for security, through my desire to have power, and so on, so on, so on. Like the animal. It's all biologically inherited. And also my own individualistic activity has created this society. So I am asking, I am conditioned in that way; is it not possible to be free of it? Free of my conditioning? If you say it's not possible, then it's finished.
RS: Well, I would say first that it's not possible to be free of all of the conditioning. I mean, certain of it is necessary biologically, the conditioning that makes my heart beat...
K: Ah, well...
RS: ...my lungs operate, and all that.
K: I admit all that.
RS: Now, then, the question is, how far can you take that? The necessary conditioning.
K: Dr. Hidley was saying - that's his whole point - I am conditioned to suffer, psychologically. Right, sir?
JH: Yes.
K: Or I am conditioned to go through great conflict in my relationship with my wife or father, whatever it is. And you are saying, either we investigate into that and free ourselves from that, or accept it and modify it.
JH: That's right.
K: Now, which is it? That's what I want - which is it as a psychologist you maintain? If I may put such a question to you?
JH: Yes. Well, I think generally the approach is to attempt to modify it; to help the patient make it work more effectively.
K: Why? I hope you don't mind my asking these questions.
JH: No, I think that part of the reason for that is that it's seen as biological and therefore fixed. A person is born with a certain temperament. His drives are the drives of the animal, and I think also because it isn't clear to therapists that the problem can be dealt with as a whole, it is clear that it can be dealt with as particulars.
K: Is it - I am not asking an impudent question -
JH: Okay.
K: Is it the psychologists don't think holistically? Our only concern is solving individual problems.
JH: Yes, they are concerned with solving individual problems.
K: So therefore they are not thinking of human suffering as a whole.
JH: Right.
K: A particular suffering of X who is very depressed.
JH: Right. For particular reasons.
K: For particular reasons. We don't enquire into what is depression, why human beings all over the world are depressed.
JH: Or we don't try and tackle that as a single problem. We try and tackle it with this particular individual who comes in.
K: Therefore you are still really, if I may point out - I may be wrong -
JH: Yes.
K: - you are emphasizing his particular suffering and so sustaining it.
JH: Now, can we get clear on that?
K: I come to you.
JH: Yes.
K: I am depressed.
JH: Yes.
K: For various reasons which you know.
JH: Yes.
K: And you tell me, by talking to me, etcetera, you know the whole business of coming to you and all that, you tell me: my depression is the depression of the world.
JH: Yes, I don't tell you that. I tell you that your depression -
K: When you tell me that, are you not helping me to carry on with this individualistic depression? And therefore my depression, not your depression.
JH: Yes.
K: It's my depression which I either cherish or want to dissolve.
JH: Yes.
K: Which means I am only concerned with myself.
JH: Yes.
K: Myself, I come back to that.
JH: Yes, it's within the context of yourself.
K: Self.
JH: Yes...
K: So you are helping me to be more selfish, if I may...
JH: Yes.
K: More self-concerned, more self-committed.
JH: It is approached within the context of the self, but I would think that I am helping you to be less self-concerned because when you are not depressed, then you don't have to be self-concerned. You feel better and you're able to relate to people more.
K: But again, on a very superficial level.
JH: Meaning that I leave the self intact.
K: Intact.
JH: Yes.
DB: Yes, well, I feel that people generally wouldn't accept this, that the self is not there, you see, which is what you're implying, that the self is rather unimportant. But rather the assumption is that the self is really there and it has to be improved, you see, and if you say...
K: That's it, that's it.
DB: A certain amount of self-centredness people would say is normal...
K: Yes, sir.
DB: ...so you keep it within reason, right?
JH: Right.
K: Modify selfishness, right? Continue with selfishness but go slow.
DB: But I think you're saying something which is very radical, then, because very few people have entertained the notion of no self-centredness.
K: That's it.
JH: That's right; it isn't entertained.
DB: Maybe a few but...
JH: Yes. For biological reasons and because of the universality of the phenomenon? Because it isn't even seen as relevant, really.
DB: I think most people feel that's the way things are, it's the only way.
JH: Yes.
K: That means status quo, modified status quo.
JH: Yes.
K: To me that seems so irrational.
DB: But you must feel that it's possible to be different, you see, at least, more than feel, in some sense there must be some reason why you say this.
K: What?
DB: Why you feel so different from other people about it.
K: It seems so practical, first of all. The way we live is so impractical: the wars, the accumulation of armaments, is totally impractical.
DB: But that wouldn't be an argument, you see, because people say, we all understand that, but since that's the way we are, nothing else is possible. You see, you really are challenging the notion that that is the way we are; or we have to be.
K: I don't quite follow this. We are what we are.
DB: People say we are individual, separate and we'll just have to fight and make the best of it. But you are saying something different, I mean, you're not accepting that.
K: All right. Don't accept it, but will you listen? Will the people who don't accept it, will they give their minds to find out? Right?
JH: Right.
K: Or say, please, we don't want to listen to you. This is what we think; buzz off. That's what most people do.
JH: Well, this question isn't even raised usually.
K: Of course.
JH: Now why do you think that the self, this selfish activity, isn't necessary?
K: No, sir, first of all, do we accept the condition that we are in? Do we accept it, and say, please, we can only modify it, it can never be changed. One can never be free from this anxiety, depression; modify it, always, from agony of life. You follow? This process of going through tortures in oneself. That's normal, accepted. Modify it, live little more quietly and so on, so on. If you accept that, there is no communication between us. But if you say, I know my conditioning, tell me, let's just talk about whether one can be free from it. Then we have a relationship, then we can communicate with each other. But if you say, sorry, shut the door in my face and it's finished.
RS: So, there are some people who accept it, say we can't change it. But there are other people, and I would say that some of the most inspiring leaders of the different religions of the world are among them, who have said we can change it; there is a way beyond this. Now since religions have wide followings and since their doctrines are widely dispersed, there are in fact large numbers of people in our society and in every society who do think it can be changed. Because all religions hold out the prospect of change, and of going beyond this conditioning.
K: Yes. But I would like to know, when you use the word 'religion,' is it the organized religion, is it the authoritarian religion, is it the religion of belief, dogma, rituals, all that?
RS: Well...
K: Or religion in the sense, the accumulation of energy to find whether it is possible to be free. You understand my question?
RS: Yes. Well, I think the second, but I think that if we look into the history of the organized religions and people within them, we see that much of the inspiration for them was in fact that second kind of religion, which still, within that framework, still survives, I think. But it's also something which has often been corrupted and debased and turned into yet another set of dogmas, conditioning, and so on. But I think that within all religious traditions that this second kind of religion you talk about has been kept alive and I think that the impetus in all great religions of the world has been that, though it's then been debased and degraded in various ways. But this vision has never left any of these religions, there are still people within them, I think, who still have it. And this is the inner light that keeps them going over and above the simple political part and all the rest of it.
K: I know, I know. But suppose a man like me rejects tradition. Rejects anything that has been said about truth; about god, whatever it is: the other side. I don't know; the other people say, yes, we have this and that. So how am I, as a human being who has really rejected all this: tradition, the people who have said there is, and the people who have said that's all nonsense; people who have said we have found (inaudible) - and so on, so on. If you wipe all that out and say, look, I must find out - not as an individual - can this truth or this bliss, this illumination come without depending on all that? You see, if I am anchored, for example, in Hinduism, with all the - not the superficiality of it, not all the rituals and all the superstitions - if I am anchored in the religious belief of a Hindu, of a real Brahmin, I am always anchored, and I may go very far, but I am anchored there. That is not freedom. Because there must be freedom to discover this, or come upon this.
RS: Yes.
K: Sir, we are going little bit too far?
RS: No, but I would then go back and say, well, you put forward the question of a man who rejects all these traditions. You say, let us suppose that I am a man who has rejected all these traditions. I would then say, well what reason do you have for rejecting all these traditions in such a way?
JH: Well, that seems to be the problem that we've arrived at. We have said that man is conditioned biologically and socially by his family. The tradition is part of that. We've said that that's the problem that we're up against now. Is it possible for him to change his nature or do we have to deal with each of these problems particularly as they come up?
RS: Well, what I was saying is that the inner core of all the great religions of the world is a vision of this possibility of a transformation, whether it's called salvation or liberation or nirvana or what. There's this vision. Now there have always been people within those religions who had this vision and lived this vision; now...
K: Ah! Sorry. Go on, I'm sorry.
RS: Well, perhaps out of your radical rejection of all religions you've always denied that. But if so, I would say, why? Why should we be so radical as to deny...
K: I question whether they really - I may be sacrilegious, I may be an infidel, nonbeliever - I wonder if I am anchored to a certain organized belief, whether I can ever find the other. If I am a Buddhist, for example, I believe that the Buddha is my saviour. Suppose I believe that, and that has been told to me from childhood, my parents have been Buddhists and so on, so on, so on. And as long as I have found that security in that idea, or in that belief, in that person, there is no freedom.
RS: No, but it's possible that you can move beyond that framework, you see, starting from within it that you can move beyond it.
K: That means I wipe out everything.
RS: It means you wipe it out, but there's a difference between an approach where you wipe it out from the beginning...
K: From the beginning, I am talking about.
RS: And there's an approach where you start within it and go beyond it.
K: You see that - wait, wait; yes, I know, the old argument. What is important, breaking down all the barriers at the beginning, not at the end. I am a Hindu, I see what Hinduism is, you know, all the rest of it, and why should I go through number of years to end it, why couldn't I finish it the first day?
RS: Because I think you'd have to reinvent and rediscover for yourself a great many things that you would be able to get through more quickly if you didn't.
K: No. His question is: I am a living human being in relationship with him or with her. In that relationship I am in conflict. He says, don't go about religion and illumination and nirvana and all the rest of it. Transform this, live rightly here, then the door is open.
RS: Yes, but surely, isn't that easier said than done?
K: I know! I know it's easier said than done, therefore let's find out. Let me find out with him, or with you, or with her how to live in this world without conflict. Right, sir?
JH: That's what we're asking.
K: Can I find out, or is that impossible?
JH: We don't know.
K: No. Therefore we start, we don't know.
JH: Okay.
K: So let's enquire into that. Because if my relationship with life is not right - right in quotes for the moment - how can I find out something that's immensely beyond all this? Beyond time, beyond thought, beyond measure. I can't. 'Til we have established right relationship between us, which is order, how can I find that which is supreme order? So I must begin with you, not with that. I don't know if you are meeting me.
RS: No, I would have thought that you could easily argue the other way around.
K: Of course, of course!
RS: Until you have that, you can't get this right; because the whole history of man shows that starting just from...
K: Ah! Therefore you invent that. You invent something illogical, may not be true; may be just invention of thought, and you imagine that to be order, and hope that order will filter into you. And it seems so illogical, irrational, whereas this is so rational.
RS: But is it possible?
K: That is it! Let's find out.
RS: But you've now completely reversed your argument to start with, you see. He started with the patient coming to the psychiatrist's office who wants to get his relationships right, get the human relationships out of this state of disorder and conflict into something that's more tolerable.
K: I'm not sure this way - forgive me, Doctor, if I'm blundering where the angels fear to tread - I question whether they are doing right.
RS: But they're doing just what you said now, starting with the relationship, and not going into these bigger questions.
K: But I question whether they are really concerned with bringing about a right relationship between human beings, fundamentally, not superficially, just to adjust themselves for the day.
JH: I don't think that you're denying that larger questions are involved in that, you are just saying that we shouldn't invent ideas about what a solution would be like.
K: Yes. I come to you with my problem: I cannot get on with somebody, or I am terribly depressed or something dishonest in me, I pretend. I come to you. You are concerned to tell me, become more honest.
JH: Yes.
K: But not find out what is real honesty.
JH: Don't we get into the problem of creating the idea of real honesty at this point?
K: No. It's not an idea. I am dishonest. You enquire, why are you dishonest?
JH: Yes.
K: Go - penetrate into it, disturb me. Don't pacify me. Don't help me to say, well, be a little more honest and a little more this or that, but shake me so that I find out what is real honesty.
JH: Okay, that's...
K: I may break away from my conditioning, from my wife, from my parents, anything. You don't disturb me.
JH: No, that's...
K: That's just my point.
JH: I do disturb you.
K: Partially.
JH: Well, what...
K: You disturb me not to conform to little adjustments.
JH: Well, let's look at that.
K: Sorry.
JH: I disturb you to conform to little adjustments.
K: Yes. You don't say to me, look, you are dishonest, let's go into it.
JH: I do say that.
K: No but, go into it, so that he is totally honest.
JH: Well, how deeply do I need to go into it so that I have disturbed you totally?
K: Yes. So you tell me. Do it now, sir.
JH: Okay. You come in and in our talks we notice that the thing that you are up to is that you are always trying to find some other person to make your life be whole.
K: Yes. I depend on somebody.
JH: Yes, deeply.
K: Deeply.
JH: And you don't even know that.
K: Yes.
JH: So I disturb you. I tell you that that's what going on and I show you you're doing it with me. I show you you're doing it with your husband. Now is that sufficiently deep?
K: No.
JH: Why?
K: What have you shown me? A verbal picture...
JH: No, not verbal; not verbal.
K: Wait, wait.
JH: Okay.
K: Verbal picture, an argument, a thing which tells me that I am dishonest. Or whatever you tell me. That leaves me where?
JH: Well, if it's verbal it just gives you more knowledge about yourself.
K: That's all. Knowledge about myself.
JH: Yes.
K: Will knowledge transform me?
JH: No.
K: No. Be careful, sir, careful. Then why do I come to you?
JH: Well, not so that I can give you knowledge. You come thinking that maybe somehow I have some answers, because the society is set up...
K: Why don't you tell me, do it yourself, don't depend on me. Go into it. Find out, stir.
JH: Okay, I tell you that. I tell you, go into it yourself. And you say to me...
K: I can't do it.
JH: ...I don't know what you're talking about.
K: That's just it.
JH: Yes...
K: So how will you help me to go into myself and not depend on you? You understand my question? Please, I'm not the stage, the only actor. Sir, this is really a serious question. How will you help me to go into myself so deeply that I understand and go beyond. You know what I mean?
JH: No, I don't know what you mean. I understand how to help you go into it without depending on me.
K: I don't want to depend on you. I don't want to depend on anybody.
JH: Okay. I can help you do that. We can discover together that you are depending on me, but I don't know how deeply this has to go.
K: So you have to enquire into dependence.
JH: Okay.
K: Why am I dependent? Security.
JH: Yes.
K: Where is security? Is there such thing as security?
JH: Well, I have these experiences as I grew up that taught me what security is.
K: Yes, which is what? A projected idea?
JH: Yes.
K: A principle.
JH: Yes.
K: A belief, a faith, a dogma, or an ideal, which are all projected by me or by you, and I accept those. But they're unreal.
JH: Okay.
K: So, can I push those away?
JH: Yes. And then you are not depressed.
K: Ah! I am dependent and therefore I get angry, jealousy, all the rest of it. That dependence makes me attached and in that attachment there is more fear, there is more anxiety, there is more... you follow?
JH: Yes.
K: So can you help me to be free or, find out what is true security? Is there a deep abiding security? Not in furniture, not in a house, not in my wife or in some idea - find deeply if there is such thing as complete security.
JH: So you're suggesting that if I simply work on this with you and you come to understand that you're dependent that that's not sufficient because you won't have discovered any abiding security.
K: No. Because that's all I want. I've sought security in this house. And there's none, I've sought security in my wife, there isn't any; then I change to another woman, but there isn't any either. Then I find security in a church, in a god, in a belief, in a faith, in some other symbol. You see what is happening? You are all externalized, if I can use that word - giving me security in things in which there is no security: in nations, all the rest of it. Could you help us to find out if there is complete security which is unshakable?
RS: Are you suggesting that this is one of our most fundamental needs?
K: I should think so.
RS: Drives and activities?
K: I should think so.
RS: So indeed it's a fundamental question as to whether this sense of abiding unshakable security is possible.
K: Yes. Yes. Because if once you have that there is no problem any more.
JH: But this isn't clear, because then is it the individual that has that?
K: No. Individual can never have that security. Because he is in himself divisive.


OJAI 2ND CONVERSATION WITH BOHM, HIDLEY & SHELDRAKE 17TH APRIL 1982 'THE NATURE OF THE MIND'

TOM KRAUSE: This is one of a series of dialogues between J Krishnamurti, David Bohm, Rupert Sheldrake and John Hidley. The purpose of these discussions is to explore essential questions about the mind: what is psychological disorder and what is required for fundamental psychological change?
J Krishnamurti is a religious philosopher, author and educator who has written and given lectures on these subjects for many years. He has founded elementary and secondary schools in the United States, England and India.
David Bohm is professor of theoretical physics at Birkbeck College, London University in England. He has written numerous books concerning theoretical physics and the nature of consciousness. Professor Bohm and Mr Krishnamurti have held previous dialogues on many subjects.
Rupert Sheldrake is a biologist whose recently published book proposes that learning in some members of a species affects the species as a whole. Dr Sheldrake is presently consulting plant physiologist to the International Crops Research Institute in Hyderabad, India.
John Hidley is a psychiatrist in private practice who has been associated with the Krishnamurti school in Ojai, California for the past six years.
In the first dialogue the nature of the self was discussed, its relationship to suffering, to society, and to religion. Questions raised were: can one discover or learn about these relationships and is the need for psychological security the root of the problem? Today's discussion continues with these questions.
JH: We talked yesterday, we started with the question of the origin and nature of psychological disorder, and suggested that it has its roots in self-centred activity which is divisive and conflictual in nature and that biologically such factors as instinctual aggression and dominance drives, the facts of illness and death all contribute. I wondered if we could start this morning, David, by having you comment on the relationship between these biological factors and psychological security.
DAVID BOHM: Yes, well, biologically if you begin with the animal OJ82CNM2 they're fairly simple. They exist for a short period while the fact is there and then they generally disappear, leaving little trace. There may be a few cases in the higher animals where there's some memory, but it's in man that the memory becomes very significant, remembering all these experiences and anticipating the future you get a very different sort of behaviour. For example, with an animal he might have a bad experience with another animal and shortly afterward he'll be in fairly good state of equilibrium, but say we have a quarrel between two groups, as in Northern and Southern Ireland, this has been going on for 350 years and there is a specific effort to remember it which you can see going on. And I think this is the biggest difference.
JH: Memory being the...
DB: Yes, the effect of memory, the consequences of memory. You see memory by itself would obviously not cause any trouble, because it's only a fact, right? But memory has consequences: it may produce fear, you see, it may produce anger, it may produce all sorts of disturbances to remember what did happen and to anticipate what may happen.
RUPERT SHELDRAKE: You mean thinking about it?
DB: Yes. Based on memory, right?
RS: I mean, obviously the animal that's been attacked by another animal remembers in the sense that when it sees the other animal again, it's afraid. It probably doesn't think about it in between.
DB: Yes, it can't form an image, you see, I don't believe that most animals can form images of the other animals, and I can base that on experience, that I have seen dogs fighting very hard, and as soon as they turn the corner, the dog sort of forgets what happened. He is disturbed but he doesn't know why he is disturbed, you see. Now, if he could remember the other dog after he turned the corner, he could continue the struggle over territory indefinitely. So the point about territory is, the animal maintains it in a certain limited context. But man remembers it and he maintains this territory indefinitely and wants to extend it, and so on, because of his thinking about it.
RS: So, are you suggesting that the basis of the specifically human kind of pain and suffering over and above the kind of suffering we see in the animal kingdom is this ability to remember, to brood over it, to think about it?
DB: Yes, the animal may have some of that, I've seen examples on television of a deer who lost its doe and it was pining away in the wild, but I think it's limited, that is, there is some suffering of that kind in the animal world but with man it's enormously expanded, you know, it seems limitless. Yes, I think the major point is that with man the thing can build up like a tremendous explosion that fills his whole mind, you see, and it can become the major motive in life, to remember the insult and to, you know, to revenge the vendetta, in families over many generations. To remember that the bad experience you had with somebody and to be frightened of what's coming like the examination that the child may be frightened of, or something like that.
K: But have you answered his question, sir?
DB: Which is?
JH: How does the biological fact of illness or death or instinctual drive result in a psychological problem or disorder?
DB: By thinking about it. I say that the biological fact is no a serious problem, in the long run, but as soon as you begin to think about it, and not merely think about it but make images about it along with that thought, you know; and to revive the memory and anticipate the feeling of the future; and while you are thinking then it becomes a very serious problem because you can't stop it, you see. You will never attain security by thinking about it, but you are constantly seeking security. You see, the purpose of thinking is to give you security in practical affairs, technical affairs. Now, therefore you are doing a similar sort of thinking, saying how can I be secure against the possibility of suffering again? And there is no way to do that. You may take technical steps to make it unlikely, but as you think about it, you begin to stir up the whole system and distort the whole mental process.
JH: Well, it seems clear that by thinking about it we stir up the emotions and the associations that are those thoughts, but we're not suggesting we shouldn't think about it, are we?
DB: Well, it depends on how you think about it. You see, this thinking gets to be directed toward giving you a sense of security, you see, an image of security.
JH: Right, I get hurt when I'm little or some time along the line and it creates a fear in me and I anticipate that kind of situation. I may not even remember the incident, but I want to avoid it in the future.
DB: Yes, and now, the point is this: the mind is always searching for how to avoid it, and searching out thoughts, images, you know, saying, that fellow is the one who did it, I must keep away from him; coming to conclusions and if any conclusion gives you an image of security, then the mind holds on to it, right? Without actually any basis.
JH: Could you elaborate on that a little?
DB: Well, if you have had a bad experience with somebody, you may conclude that you should never trust him again, for example. Although that might be quite wrong. But the mind is so anxious to have security that it will jump to the conclusion that it's not safe to trust him. Right?
JH: Yes.
DB: Now, if you find somebody else who seems to treat you well and reassures you and flatters you, then you may jump to the conclusion you can completely trust him. Now, the mind is now looking for thoughts that will give it good feelings, you see, because the feelings of the memory are so disturbing to the whole system that its first function is to make the mind feel better, rather than find out what is the fact.
JH: Okay, so we're saying that at this point the mind isn't interested in what's true, it's interested in getting secure.
DB: Yes, it's so disturbed that it wants to come to order first you see, and it's adopting a wrong way, as I see it.
JH: The wrong way being?
DB: To think about it and try to find thoughts that will make it feel better.
JH: So you're saying the thoughts themselves in some sense are taking the place of reality, that the person is trying to get certain thoughts in his head that make him feel better.
DB: Yes. And that's self-deception, you see.
RS: What makes you think that the primary drive is for security?
DB: Oh, we discussed that yesterday, of course, but I wouldn't be sure that's the only primary drive, but it's obvious for the animal it's a very important drive to want security, right? We also want pleasure, I think that's another drive - they are closely related.
RS: But to come back to this question of security, in its limited forms, security is clearly one goal that we have. People like to have houses and have them secure and cars and possessions and bank balances and that kind of thing. But there's this factor that comes in, when you've got that, there are two things, actually, that come in: one is maybe the fear that you'll lose it, but the other is boredom with the whole thing and the craving for excitement and thrill. And this doesn't seem to fit within this model of this primary and central craving for security.
DB: Well that's why I said it's only one of the drives, right? That there's also the drive toward pleasure, as an example, much of what you said is included in the drive toward pleasure, right?
RS: I'm not so sure.
DB: Excitement is pleasurable and then people hope for pleasure and excitement rather than pain, as a rule.
RS: But don't you think there's a pleasure in itself in curiosity and there's a sense of freedom in discovery that you can get from certain kinds of exploration which is neither just straightforward pleasure, it's not a repetitive kind of pleasure, nor is it security.
DB: Yes, well, I didn't want to say that all our drives are caught in this thing, you see, I said that if you think about them and base them on memory, then they are going to get caught in this problem. Now there may be a natural, free interest in things which could be enjoyable, and that need not be a problem, right? But if you were to become dependent on it and think about it and say, if I don't have it I become very unhappy, then it would be a similar problem.
K: Could we go into the question, what is security? What does that word convey? Apart from physical security.
RS: I would have said invulnerability.
K: Not to be hurt.
RS: Not to be hurt at all, not to be able to be hurt.
K: Not to be able to be hurt and not to hurt. Physically we are all hurt, one way or another: operations and illness and so on, so on. When you talk about being hurt, are you talking about psychological hurts?
JH: Yes, I'm wondering how it is that when a person comes into my office, his complaint is his psychological hurts.
K: How do you deal with it?
JH: I try and...
K: Suppose I come to you. I am hurt from childhood.
JH: Yes.
K: I am hurt by the parents, school, college, university...
JH: Yes.
K: ...when I get married she says something, I am hurt. So this whole living process seems to be a series of hurts.
JH: It seems to build up a structure of self that is hurt, and a perception of reality that is inflicting hurt.
K: Yes. How do you deal with it?
JH: I try to help you see how you're doing it.
K: What do you mean, how I'm doing it?
JH: Well, for example, if you have built up in you the notion that you're one down; or that you're the victim. Then you perceive yourself to be victimized and you perceive the world to be a victimizer. And I help you realize that that's what you're doing.
K: But by showing me that, will I get rid of my hurt? My hurts, very deep unconscious hurts that I have, that make me do all kinds of peculiar actions, neurotic, and isolating myself.
JH: Yes. It appears that people get better, that they realize that they are doing it. And in some local area it seems to help.
K: No, but aren't you concerned, if I may ask, with not being able to hurt at all?
JH: Yes.
DB: What do you mean by that, not hurting somebody else or not hurting inside of you.
K: I may hurt others unconsciously, unwillingly, but I wouldn't hurt voluntarily somebody.
DB: Yes, you really don't intend to hurt anybody.
K: Yes. I wouldn't.
RS: Well, maybe not, but I don't see the connection between not hurting other people and not being hurt oneself. At least I'm sure there must be one, but it's not obvious. And most people's view of the best way not to be hurt would be to be in such a position that you can hurt others so much they'd never dare. This is the principle of nuclear retaliation and so this is a very common principle.
K: Yes, of course.
RS: So it's not obvious that not hurting others is related to not being hurt oneself. In fact, usually it's taken to be the reverse. It's usually assumed that if you're in a position to hurt others very much you'll be very secure.
K: Of course, I mean if you're a king or a sannyasi or one of those people who have built a wall round themselves...
RS: Yes.
K: ...naturally you can never hurt them.
RS: Yes.
K: But when they were children they were hurt.
RS: Yes.
K: That hurt remains. It may remain superficially or in the deep recesses of one's own mind. Now, how do you, as a psychologist, psychoanalyst, help another who is deeply hurt and is unaware of it and to see if it is possible not to be hurt at all?
JH: I don't address the question about is it possible to not be hurt at all. That doesn't come up.
K: Why? Wouldn't that be a reasonable question?
JH: Well, it seems to be what we are asking here. It is the essence of the question that we're asking. We ask it in terms of particulars only in therapy, and you're asking it more generally, is it possible to end this hurt, period. Not just a particular hurt that I happen to have.
K: So how should we proceed?
JH: Well, it would seem that the structure that makes hurt possible is what we have to get at. What makes hurt possible in the first place, not this hurt or that hurt.
K: I think that's fairly simple. Why am I hurt? Because you say something to me which is not pleasant.
JH: Well, why should that hurt you?
K: Because I have an image about myself as being a great man. You come along and tell me, don't be an ass. And I get hurt.
JH: What is it that's being hurt there?
K: There, the image which I have about myself. I am a great cook, a great scientist, a great carpenter; whatever you will. I have got that picture in myself and you come along and put a pin into it. And that gets hurt. The image gets hurt. The image is me.
DB: I feel that that will not be totally clear to many people. I mean, how can I be an image, you see, many people will ask. You see, how can an image get hurt, because if an image is nothing at all, why does it hurt?
K: Because I have invested into that image a lot of feeling.
DB: Yes.
K: A lot of ideas, emotions, reactions, all that is me, my image.
JH: It doesn't look like an image to me, though, it looks like something real.
K: Ah, of course, for most people it's very real. But that is me, the reality of that image is me.
JH: Yes. Well, can we get clear that it's an image and not real?
K: Image is never real; symbol is never real.
JH: You're saying that I'm just a symbol.
K: Perhaps.
JH: That's a big step.
K: From that arises the question whether it's possible not to have images at all.
RS: Well, wait a minute. I don't think we've clearly established that I am an image.
K: Ah, let's go into it.
RS: I mean, it's not entirely clear. I mean, it's obvious that to some extent one is an image, that when I have a feeling about myself and so on. It's not entirely clear that this is entirely unjustified. You see certain aspects of it may be exaggerated, certain aspects may be unrealistic, but, you see, one approach would be, well, we've got to remove, shave off these unrealistic aspects, pare it down to sort of reasonable size. And then that which remains would be the real thing.
K: So, sir, are you raising the question, what am I?
RS: Well, I suppose so, yes.
K: Yes. What are you? What is each one of us? What is a human being? That's the question that's involved.
RS: Yes, that seems unavoidable.
K: Yes. What am I? I am the form, the physical form; the name, the the result of all education.
JH: Your experiences.
K: My experiences, my beliefs, my ideals, principles, the incidents that have marked me.
JH: The structures you've built up that are how you function.
K: Yes.
JH: You skills.
K: My fears, my activities, whether they are limited or my so-called affection; my gods, my country, my language; fears, pleasures, suffering, all that is me.
JH: Yes.
K: That's my consciousness.
JH: And your unconscious.
K: That's my whole content of me.
JH: Okay.
DB: But there's still that feeling of actuality that me is there, you see, I mean, you may say, you could reasonably argue that that's all there is to me, but when something happens there's the feeling of its actual presence, at that moment.
K: I don't quite follow you there.
DB: Well, you see if somebody reacts to being hurt or angry, he feels at that moment that there's more than that, you see, that there is something deep inside which has been hurt, right?
K: I don't quite see. My image can be so deep, that's my image at all levels.
DB: Yes, but how...
K: Wait, sir, I have an image of myself; suppose: that I am a great poet, or a great painter or a great writer. Apart from that image as a writer, I have other images about myself. I have an image about my wife, and she has a image about me, and there are so many images I've built around myself; and the image about myself also. So I may gather a bundle of images.
DB: Yes, I understand.
K: Partial.
DB: Yes, you are saying that there is nothing but this bundle of images...
K: Of course!
DB: ...but you know, the question is, how are we to se this as an actual fact?
K: Ah.
RS: But wait a minute, there is something but this bundle of images; and I mean I'm sitting right here, now, seeing you and all the rest of it. Now I have the feeling that there's a centre of action or centre of consciousness which is within my body and associated with it which has a centre and it's not you, and it's not you, and it's not David: it's me. And associated with this centre of action, my body, sitting here, is a whole lot of memories an experiences and without those memories I wouldn't be able to speak, to talk, to recognize anything.
K: Of course, of course.
RS: So there seems to be some substance to this image of myself. There may be false images associated with it, but there seems to be a reality which I feel as I sit here.
K: Sir,...
RS: So it's not entirely illusory.
K: ...are you saying that you are totally, basically different from the three of us?
RS: Well, I'm in a different place and I have a different body...
K: Of course.
RS: ...and in that sense I'm different.
K: Of course, I'll admit that, I mean you're tall, I' short, I'm brown, you're...
RS: Yes.
K: ...black or you're white or you're pink or whatever it is.
RS: Now at another level I'm not basically different in the sense that we can all speak the same language and communicate, so there's something in common. And at a purely physical level all of us have a lot in common with each other, the same kinds of enzymes, chemicals, and so on. And those indeed - hydrogen atoms, oxygen atoms - we have in common with everything else.
K: Yes. Now, is your consciousness different from the rest? Consciousness, not bodily responses, bodily reactions, bodily conditioning; is your consciousness: your beliefs, your fears, your anxieties, depressions, faith, all that?
RS: Well, I would say that many of the contents of my consciousness or many of the beliefs, desires, etcetera, I have, other people also have. But I would say the particular combination of experiences, memories, desires, etcetera I have are unique, because I've had a particular set of experiences as you have and as everyone has which makes a unique combination of these different elements.
K: So is mine unique?
RS: Yes.
K: So is his?
RS: Exactly.
K: The illusion makes it all common. It's no longer unique.
RS: That's a paradox. It's not immediately clear.
DB: Why isn't it clear? Everybody's unique, right?
RS: Yes, we're all unique.
K: I question that.
RS: We're not unique in the same way. Otherwise the word unique becomes meaningless. If we're unique, each of us is unique, we have a unique set of experiences and environmental factors, memories, etcetera.
K: That's what you just now said, that's common lot to all of us.
RS: Yes, we all have it, but what we have is different.
K: Yes, you brought up in England...
RS: Yes.
K: ...and perhaps another brought up in America, another brought up in Chile, we all have different experiences; different country, different views, different mountains, and so on.
RS: Yes.
K: But apart from the physical environment, linguistic differences and accidents of experience, basically, fundamentally, deep down, we suffer; we are frightened to death, we are anxious, we are agonizing about something or other, and conflict, that's the ground on which we all stand.
RS: But that doesn't seem a very startling conclusion.
K: No, it is not.
DB: But I think what you are saying really implies that what we have in common is essential and fundamental rather than just superficial, you see. And now, I've talked with people about this and they say, everybody agrees we all have these things in common but sorrow, suffering and so on are not so important, the really important point are the higher achievements of culture and things like that, as an example.
JH: Maybe the distinction is between the form and the content. Our contents are all different and they have similarities and differences, but maybe the form is the same, their structure.
K: I would say contents are the same for all human beings.
RS: But you see I can recognize that there is such a thing as common humanity but I would regard that quite possibly as an abstraction or a projection rather than a reality. How do I know that is not an abstraction?
K: Because you go around the world, you see people suffer, you see human beings in agony, despair, depression, loneliness, lack of affection, lack of care, attention, that's the basic human reactions, that is part of our consciousness.
RS: Yes.
K: So you are not basically different from me. You may be tall, you may be born in England, I may be born in Africa, I have dark skin, but deep down the river, the content of the river is the water. The river is not Asiatic river, or European river, it is a river.
RS: Yes, well that is clearly true at some level. But I am not quite sure at what level, you see.
K: I am talking basically, deeply.
RS: But you see it seems to me, why stop there? I can see something in common with all other human beings, but I can also by looking at animals see something in common with them. We have a great deal in common with the animals.
K: Surely, surely.
RS: So why stop at human beings?
K: I don't.
RS: Why not say...
K: Because I say if I feel - I don't like the word 'common' - one feels it is the ground on which all human beings stand. Their relationship with nature, animals and so on, and the content of our consciousness is again the ground of humanity. Love is not English, American or Indian. Hate is not - agony is not yours or mine, it is agony. But we identify ourselves with agony, it is my agony, which is not yours.
RS: We might go through it in very different ways though.
K: Different expressions, different reactions, but basically it is agony. Not German agony and Asiatic agony - British and Argentine, it is human conflict. Why do we separate ourselves from all this? The British, the Argentine, the Jew, the Arab, the Hindu, the Muslim. You follow?
RS: Yes.
K: Which all seems so nonsensical, tribal. The worship of a nation is tribalism. So why can't we wipe out all that?
RS: I don't know. You tell me, why can't we?
K: Because again we have come back to the question: I identify with my nation because that gives me a certain strength, certain standard, certain status, certain security. When I say, "I am British"! This division is one of the reasons of war, not only economic, social and all the rest of it, but nationalism, which is really glorified tribalism, is the cause of war. Why can't we wipe that out? It seems so reasonable.
JH: It seems reasonable on a level like nationalism, people don't think they are England.
K: Start from there.
JH: Okay. But then I have a patient and he does think that he is married, and that it is his wife.
K: Of course it is his wife.
JH: Well, isn't that the same action that you are talking about?
K: No, no. Sir, just let's go into it slowly.
JH: Okay.
K: Why do I want to identify myself with something greater?
JH: Because I am not sufficient.
K: Like nationalism, like god.
JH: I don't feel sufficient.
K: Which means what?
JH: Insecure.
K: Insecure, insufficient, lonely, isolated, I have built a wall round myself. So all this is making me desperately lonely. And out of that conscious, or unconscious loneliness I identify with god, with the nation, with Mussolini, it doesn't matter, Hitler, or any religious teacher.
JH: Okay. Or I get married, I have a child, I make a place for myself. And that's all also identification.
K: Yes. Why do we want to identify with something? No, the basic question is too, why do we want roots?
JH: To belong.
K: To belong, in which is also implied to become. So this whole process of becoming, from childhood I am asked to become, become, become. From the priest to the bishop, the bishop to the cardinal, the cardinal to the pope. And in the business world it is the same. In the spiritual world it is the same. I am this but I must become that.
JH: Okay, what I am is not sufficient.
K: Why do we want to become? What is it that is becoming?
RS: Well the obvious reason for wanting to become is a feeling of insufficiency, inadequacy, in the state that we are. And one of the reasons for this is that we live in an imperfect world, our relationship with other people are imperfect. We are not content for a variety of reasons with the way we are. So the way out of that seems to become something else.
K: Yes. That means escaping from 'what is'.
RS: Yes. But it may seem 'what is' is something we have to escape from.
K: All right. Take the usual experience. I am violent and I have invented non-violence. And I am trying to become that. I'll take years to become that. In the meantime I am violent. So I have never escaped from violence. It is just an invention.
RS: Well you are trying to escape from it. You may escape in the end.
K: No, I don't want to escape. I want to understand the nature of violence, what is implied in it, whether it is possible to live a life without any sense of violence.
RS: But what you are suggesting is a more effective method of escaping. You are not suggesting abandoning the idea of escaping. You are suggesting that the normal way of escaping, trying to become non-violent, is one way of doing it which doesn't work. Whereas if you do another method where you actually look at the violence in a different way you can become non-violent.
K: I am not escaping.
RS: Well, you are changing then.
K: No. I am violent. I want to see what is the nature of violence, how it arises.
RS: But for what purpose?
K: To see whether it is possible to be free of it completely.
RS: But isn't that a kind of escape from it?
K: No.
RS: Being free of something...
K: ...is not an escape.
RS: Why not?
K: Avoidance, running away, fly away from 'what is' is an escape, but to say, look, this is what I am, let's look at it, let's observe what its content is. That is not escape.
RS: Oh, I see the distinction you are making is that an escape in the normal sense is running away from something, like escaping from prison, or one's parents, or whatever, but they still remain there. What you are saying is that rather than escaping from violence, which leaves violence intact and still there, and you try and distance yourself from it, you try to dissolve violence, or abolish it.
K: Dissolve.
RS: Yes.
K: Not abolish it, dissolve it.
RS: All right. So this is different from escape, because you are trying to dissolve the thing rather than run away from it.
K: Running away, everybody runs away.
RS: Well it usually works to a limited extent.
K: It is like running away from my agony by going to football; I come back home, it is there! I don't want to go to watch football but I want to see what violence is and to see if it is possible to be completely free of it.
RS: If I am in a very unpleasant society and I can escape from it by defecting, or leaving it and going to another one. And this does in fact mean I escape to some extent.
K: Of course.
RS: So these are always partial answers and they are partially effective.
K: I don't want to be partially violent. Or partially free from it. I want to find out if it is possible to totally end it. That's not an escape, that's putting my teeth into it.
RS: Yes. But you have to believe it is possible in order to put your teeth into it.
K: I don't know, I am going to investigate. I said for me, I know one can live without violence. But that may be a freak, that may be a biological freak and so on. But to discuss together, the four of us, and see if we could be free of violence completely means not escaping, not suppressing, not transcending it, and see what is violence. Violence is part of imitation, conformity. Right? Apart from physical hurts, I am not talking about that. So psychologically there is this constant comparing, that is part of hurt, part of violence. So can I live without comparison, when from childhood I have been trained to compare myself with somebody? I am talking comparison, not good cloth and bad cloth.
JH: Talking about comparing myself.
K: Myself, with you who are bright, who are clever, who have got publicity, when you say a word the whole world listens. And I can shout, nobody cares. So I want to be like you. So I am comparing constantly myself with something I think is greater.
JH: So this is where becoming comes from, comparing.
K: That's just it. So can I live without comparison?
JH: Doesn't that leave me in an insufficient state?
K: No. To live without comparison? No.
JH: Here I start of insufficient...
K: Am I dull because I compare myself with you who are bright?
JH: Yes, you are dull because you compare yourself.
K: By comparing myself with you who are bright, who are clever, I become dull, I think I am dull. But if I don't compare I am what I am.
RS: Well you may not compare but I may compare. I may say, you are dull.
K: All right. I say, all right. You say I am dull, I want to know what does it mean. Does it mean he is comparing himself with me who is - you follow?
RS: Very frustrating, that. I mean if one compared oneself with somebody and said, "You are dull", and then they said, "What does dullness mean?"!
K: The other day, after one of the talks in England, a man came up to me and said, "Sir, you are a beautiful old man but you are stuck in a rut". I said, "Well, sir, perhaps, I don't know, we'll go into it". So I went up to my room and said, "Am I?", because I don't want to be stuck in a rut. I may be. So I went into it very, very carefully, step by step, and found what does a rut mean, to stick in a groove along a particular line. Maybe, so I watch it. So observation of a fact is entirely different from escaping or the suppression of it.
JH: So he says you are stuck in a rut, then you observe it, you don't compare it.
K: I don't. Am I in a rut, I look. I may be stuck in a rut because I speak English. I speak Italian and French. All right. Am I psychologically, inwardly, caught in a groove, like a tram car?
JH: Motivated by something and not understanding it.
K: No, am I, I don't know, I am going to find out. I am going to watch. I am going to be terribly attentive, sensitive, alert.
JH: Now this requires that you don't react in the first place by saying, "No, that's horrible, I couldn"t possibly be stuck in a rut.'
K: I wouldn't. You may be telling the truth.
JH: To not have that reaction you can't have that self there that says, I am not the type of person that is stuck in ruts.
K: I don't know. Sir, is there a learning about oneself which is not - this leads to something else - which is not constant accumulation about myself? I don't know if I am making myself clear. I observe myself. And I have learnt from that observation something. And that something is being accumulated all the time by watching. I think that is not learning about yourself.
JH: Being concerned with what you think about yourself.
K: Yes, what you I think about yourself, what you have gathered about yourself. Like a river that is flowing, you have to follow it. That leads somewhere else. Let's get back.
JH: Maybe this is part of the question we are asking because we started with how does this disorder occur.
K: Yes, sir, let's stick to that.
JH: It occurs because I have the image of myself of someone who knows he is not stuck in a rut, I don't like to think that I am stuck in a rut, and somebody says, yes you,you.
K: But you may be.
JH: Yes. I have to be open to looking, to see.
K: To observe.
RS: But then what about this approach: somebody says I am stuck in a rut, I look at myself and think, yes, I am stuck in a rut; then I can respond by thinking, well, what's wrong with that, being stuck in a rut?
K: Sir, that's just blind.
RS: No, you accept the fact, but then you think, well, why should I do anything about it? What's wrong with that as an approach?
K: Like a man stuck as a Hindu, he is stuck. He is then contributing to war.
RS: Well, I may say, well I am stuck in a rut, but so is everybody, it is the nature of humanity to be stuck in ruts.
K: You see, you go off, that is the nature of humanity. But I question that. If you say that is the nature of humanity, let's change it, for god's sake.
RS: But you may believe it is unchangeable. What reason have I for believing that we can change it? I may be stuck in a rut, so are you, so is everybody else, anyone who thinks they are not is deceiving themselves.
K: Cheating themselves. So I begin to enquire, am I cheating myself? I want to be very honest about it. I don't what to cheat, I don't want to be a hypocrite.
RS: You may not be a hypocrite, you may think I am stuck in a rut, and you may be a pessimist. The alternative to being a hypocrite is a pessimist.
K: No, I am neither a pessimist or an optimist. I say, look, am I stuck in a rut? I watch all day.
RS: And you perhaps conclude yes. But then you can take the pessimistic cause and say, yes, I am, but so what?
K: If you prefer that way of living, go ahead. But I don't want to live that way.
JH: Well the person who comes into therapy usually comes in with both sides going on at the same time. He says that, I have this problem which I want to be free of, I don't want to be stuck in a rut; on the other hand when it gets down to really looking at that he doesn't want to look at it either because it becomes uncomfortable.
K: No, of course. To come back to your original question: the world is in disorder, human beings are in disorder, and we described what is disorder. And is there a possibility to live free from disorder? That is the real basic question. We said as long as there is this divisive process of life, I am a Hindu, you are an Arab, I am a Buddhist, You are a Muslim, I am British you are an Argentine, there must be conflict, war. My son is going to be killed, for what?
JH: For as long as I identify on a personal level with my job, or with my family and so on, there will be pain.
K: Of course.
JH: It is the same process.
K: So is it possible to have without identification responsibility?
JH: If I am not identified will I even go to work?
K: But I am responsible for the lady whom I have married. Responsible in the sense that I have to look after her, care for her, and she has to care for me. Responsibility means order. But we have become totally irresponsible by isolating ourselves - British, French.
JH: We handle the problem of responsibility by developing a rut that we can work in.
K: Yes. That's it.
JH: And staying inside that.
K: If I see the fact that responsibility is order, I am responsible to keep this house clean, but as we all live on this earth it is our earth, not the British earth, or French earth and German earth, it is our earth to live on. And we have divided ourselves because in this division we think there is security.
JH: There is stability and security.
K: Security. Which is no security at all.
JH: Well it isn't clear, we have got to go slowly because I think that my job is security, I think that my family is security.
K: You may lose it.
JH: That problem keeps coming up.
K: There is great unemployment in America and in England - three million people unemployed in England.
JH: Well maybe I could get by without my job, but I need to think that I have some self respect.
K: What do you mean, self respect?
JH: What I am trying to say is that there is some place at which I put an identification.
K: Why should I want to identify with anything, sir? That makes immediate isolation.
JH: For stability's sake.
K: Does isolation bring about stability?
JH: It gives one a sense of something hard and firm.
K: Does it? Has it? There have been during the last five thousand years nearly five thousands wars. Is that stability?
JH: No.
K: Why don't we accept - well, I won't go into all that. What is wrong with us?
JH: Well, why don't we see this thing? You are saying that the root of the problem is that I continue to identify with one thing after another, if one doesn't work I just find something else. I don't stop identifying.
K: Yes, sir, which breeds isolation.
JH: But in your example about a person that is stuck in a rut, you say I don't have to identify, I can just step back and look at this thing and see if it is true.
K: Yes.
JH: So you are suggesting that there is something that is not identified, something that is free to look.
K: No. This leads to something else. Why do I want to identify myself? Probably basically the desire to be secure, to be safe, to be protected. And that sense, it gives me strength.
JH: Yes. Strength, and purpose, direction.
K: It gives me strength.
RS: But this is a biological fact. It is not merely an illusion. We again, to come back to the animal kingdom, we see it there: deer go round in flocks, birds have flocks, bees have hives and they are identified with the hive in which they work.
K: But bees don't kill themselves, species don't kill themselves.
RS: Well they kill other bees that invade their hide. They don't commit suicide. They kill others.
K: But we are?
RS: Yes and no, bees do fight other bees that come into the hive.
K: Yes, I know that.
RS: So we see even in the animal kingdom this identification with the group, in the social animals, but many social animals, and we are social animals...
K: Just a minute. Agree. Are we by identifying ourselves with India, or China, or Germany, is that giving us security.
RS: To a limited extent it is.
K: A limited extent.
RS: And by identifying ourselves with our families does because this whole question of responsibility seems closely linked to it. If I identify myself with my family, feel duties, and so on, towards them, protect my sisters, I rush to her defence and make a big fuss about it and threaten, if not actually kill the people who insulted her.
K: We have no sisters.
RS: So if I protect members of my family, defend, rush to their defence, so an insult to them, or an attack, is an insult to me, so I rush to their defence...
K: Of course.
RS: ...there is a reciprocal obligation on their part, if I fall ill or sick they'll feed me and look after me; if I get arrested by the police they will try and get me out of prison and so on. So it does give me a kind of security, it actually works.
K: Of course.
RS: And that is a very good reason for doing it, for most people.
K: Stretch it further from the family, to the community, from the community to the nation and so on, that is a vast process of isolating. You are English, I am German, and we are at each other's throat. And I say, for god's sake this is so damn stupid.
RS: Well it is not entirely stupid because it works to a certain extent.
K: It may work, but it is impractical, it is killing each other.
RS: We haven't killed each other yet, there are more human beings than there have ever been before. So the system so far has gone to the point where far from killing each other we have actually got to the point where we have got a bigger population than the world has ever seen. So the system works only too well, for some reason.
K: So you propose war to kill them off?
RS: No! But there is some aspect of it that does work, and some security that is genuine that these things confer.
K: Yes, sir. At a certain level identification has a certain importance. But at a higher level, if you can call it higher, it becomes dangerous. That's all we are saying. Of course if you are my brother you look after me.
DB: Well it is very hard to draw up a line, you see that starts spreading out.
K: That's right, spreading out.
DB: You know, it slips.
K: That's is what I am so objecting to.
RS: But you see the question is where do you draw the line because if you are my brother then you have the tribal, the clan, or in India, the caste.
K: That's it. Extend it. And then we say, I am Argentine, you are British, he's French and we are economically, and socially, we are murdering each other. And I say that is so insane.
RS: But where do you draw the line, you see. If you say the nation state is wrong, then what is wrong with the tribe, or the caste, then you have got conflict between those.
K: I wouldn't draw the line. I say I am responsible as a human being for what is happening in the world, because I am a human. And so what is happening in the world is this terrible division, and I won't be a Hindu, I won't be a Catholic, Protestant, nothing. A hundred, or a thousand people like that, would begin to do something.
JH: So you are saying that the problem comes up because I mistake my local security, I think that it rests in some local identification.
K: Which is isolation. And therefore in isolation there is no security. And therefore there is no order.


OJAI 3RD CONVERSATION WITH BOHM, HIDLEY & SHELDRAKE 17TH APRIL 1982 'THE NATURE OF THE MIND'

TOM KRAUSE: This is one of a series of dialogues between J Krishnamurti, David Bohm, Rupert Sheldrake and John Hidley. The purpose of these discussions is to explore essential questions about the mind. What is psychological disorder, and what is required for fundamental psychological change? J Krishnamurti is a religious philosopher, author and educator who has written and given lectures on these subjects for many years. He has founded elementary and secondary schools in the United States, England and India.
David Bohm is professor of theoretical physics at Birkbeck College, London University in England. He has written numerous books concerning theoretical physics and the nature of consciousness. Professor Bohm and Mr Krishnamurti have held previous dialogues on many subjects.
Rupert Sheldrake is a biologist whose recently published book proposes that learning in some members of a species affects the species as a whole. Dr Sheldrake is presently consulting plant physiologist to the International Crops Research Institute at Hyderabad, India.
John Hidley is a psychiatrist in private practice who has been associated with the Krishnamurti school at Ojai, California for the past six years.
In the first two dialogues consideration has been given to the process of self identification. A range of subjects has been related to this process, including the problem of suffering, the role of thinking and memory, images, and the uniqueness or commonality of consciousness. Can these processes be observed, and what is the relationship of observation to order, responsibility and change? Today's discussion focuses on the question: is there such a thing as absolute psychological security?
JH: We would like to talk about the question of whether there is a deep security, whether the self can be dissolved. You have suggested that if that's possible, then the problems that the individual brings to the office, the problems...
K: Sir, why do we seek security, apart from physical? Apart from terrestrial security, why do we want security?
JH: Well, we know moments of peace and happiness, and we want to stabilize that, hold that.
K: Then that becomes a memory.
JH: Yes.
K: Not actual security. A memory that one day we were happy, and I wish we could go back to it. Or you project an idea and a hope someday to achieve it. But why is it that human beings, probably throughout the world, seek security? What is the raison d'etre, I mean, what is the demand for security? What makes people ask for security, psychologically?
JH: Well, they're occupied, they're filled with their problems. There's the feeling that if I can solve the problem, if I can find out what the right answer is, if...
K: That's not security, surely. There is great uncertainty, great sense of emptiness in oneself, loneliness. Really, loneliness - let's take that for an example.
JH: Okay.
K: I may be married, I may have children and all the rest of it but I still feel isolated, lonely. And it's frightening, depressing, and I realize it is isolating. After all, loneliness is the essence of isolation, in which I have no relationship with anybody. Is that one of the reasons why human beings seek this desire for security?
JH: Yes, to fill that up.
K: Oh much deeper than that. To be secure in my fulfillment, to be free of fear, free of my agony. I want to be free of all those so that I can be completely secure in peace and happiness. Is that what we want?
JH: Yes.
K: Is that the reason why we seek?
JH: And we want that to be stable over time.
K: Stable, permanent - if there is anything permanent - is that the reason why we crave this, demand, crave for security?
JH: Yes.
K: That means to be free from fear and then I am totally secure.
JH: It feels like I have to be that way in order to function adequately.
K: Function adequately comes later.
JH: What do you mean?
K: If I am secure, I function.
JH: Yes.
K: If I am very anchored in something which I think is false or true, I'll act according to those principles. But is it that human beings are incapable of solving this deep-rooted fear. For example I am taking fear - and they have not been able to solve it.
JH: Yes, that's right.
K: Psychological fears. And to be free from that is to be so marvellously secure.
JH: You are saying that if we can solve these problems at a fundamental level.
K: Otherwise what's the point, how can I be totally secure?
JH: Yes.
K: So, is it the physical security, of bread, of shelter, of food and clothes, spilling over to the psychological field? You understand what I mean?
JH: Do you mean, is that where the psychological feeling of the need for security comes from?
K: Yes, partly. One must have food and clothes and shelter. That's an absolute essential, otherwise you four wouldn't be sitting here. In the search of that, psychologically also I want to be equally secure.
JH: They seem to be equated.
K: Yes, I'm questioning whether it is so.
JH: Yes.
K: Or, the psychological desire to be secure prevents physical security.
JH: It seems like the psychological desire to be secure arises out of the necessity to function in reality.
K: I want to be psychologically secure.
JH: Yes.
K: So I am attached to a group, a community, a nation.
JH: Yes.
K: Which then prevents me from being secure. Security means long-lasting security. But if I identify myself in my search for psychological security and attach myself to a nation, that very isolation is going to destroy me. So why do we seek this?
JH: Okay, then you're saying that there is a mistake, which is that we identify ourselves, attach ourselves to something and seek security in that, and that that's fundamentally wrong.
K: Yes, no, not fundamental. I won't say right or wrong.
JH: Okay.
K: I am asking why? Why do human beings do this? A fact which is right through the world, it's not just for a certain community, all human beings want to be so unshakably security.
JH: Yes.
K: Why?
DB: Well, I think people have some answer. You see, if you say there's a young child, or a baby, he feels the need to be loved by his parents and it seems that at a certain stage the infant has the need for a kind of psychological security, which he should grow out of perhaps, but since he isn't properly taken care of by his parent very often, he begins to feel lost, as you say, alone, isolated, and there arises a demand that he become inwardly secure.
K: A baby must be secure.
DB: Yes, psychologically as well as physically, would you say.
K: Yes, there must be.
DB: Now at some stage you would say that it would change.
K: Yes.
DB: I don't know what age.
K: Why. At a certain age, a small baby or a young child, it must be protected.
DB: In every way, psychologically...
K: Psychologically...
DB: ...it must not be shocked psychologically.
K: ...you protect it with affection, taking it in your lap, cuddling him or her, and holding his hand, you make him feel that he is loved, that he is cared for. That gives him a feeling, here is somebody who is looking after me, and there is security here.
DB: Yes, and then I suppose he will grow up not requiring that security.
K: That's it. I am questioning, as he grows up, and as he faces the world, why does he crave for security?
DB: Well, I think very few children ever have that love to begin with, you see.
K: Oh, that's it. So is that the problem?
DB: Well, I don't know, but that's one factor.
K: That we really don't love? And if one loves, there is no need for security. You don't even think about security. If I love you... not intellectually, not because you give me comfort, sex, or this or that - I really have this deep sense of love for another. What is the need for security? It's my responsibility to see that you are secure. But you don't demand it.
JH: Yes.
K: But human beings do. And does that mean we don't love another?
JH: Yes, it means that what we love is the...
K: I love you because you give me something.
JH: Yes. You make me feel like I'm going to get that security which I crave.
K: No, we are skirting around this. Why? Why do I want security so that I feel completely content, without fear, without anxiety, without agony and so on? Is fear the root of all this?
JH: We seem to have mentioned already several things that are the root of it? As the baby grows up and isn't loved, he feels the need for that, he remembers that, he tries to return to that or get that as an adult, he's afraid because he's not protected, and as an adult he tries to get that protection.
K: Or, sir, is it unconsciously we know that the self, the me, the ego, is really totally unstable.
JH: You are saying that in its nature it's totally unstable?
K: In its nature unstable. And therefore there is this anxiety for security outside and inside.
JH: Why do you say it's totally unstable?
K: Isn't it? Isn't our consciousness unstable?
JH: It seems to have two sides to it. One side says that if I could just get such and such, I would be stable.
K: Yes. And there is a contradiction in that. I may not be.
JH: I may not be.
K: Yes, of course.
JH: I'm not yet, but I will be.
K: Will be.
JH: Yes.
K: No, much more fundamentally, is not this the self itself in a state of movement, uncertainty, attached; fear in attachment; all that? That's state of lack of stability. Therefore I am asking, is that the reason that human beings unconsciously knowing the instability of the self, want security, God, the saviour?
JH: Wanting something absolute?
K: Yes, that'll give complete contentment. Our consciousness is its content. Right?
JH: Yes.
K: And the content is always in contradiction. I believe...
JH: That's right.
K: ...and yet I'm frightened of not believing.
JH: That's why you're saying in essence it's unstable.
K: Obviously it is unstable. So clearly unstable. I want this thing and some other desire comes along and says, don't have that, for God's sake; there is this contradiction, this duality, all that exists in our consciousness: fear, pleasure, fear of death, you know all the content of our consciousness, all that. So that is unstable.
JH: Now sensing all of that, people generally say this problem is too deep or too complex, there's no way to solve it, we can maybe just make some adjustments.
K: Yes, yes. And in that adjustment also there is lack of stability. So unconsciously there must be craving for security. So we invent God.
JH: We keep inventing lots of different things we hope will give us that security.
K: We create God, he's our creation. We are not the creation of God, I wish we were. We would be totally different. So there is this illusory desire for security.
JH: Now wait a minute, why do you say that it's illusory?
K: Because they invent something in which they hope they'll be secure.
JH: Oh, I see. Yes.
K: So, if the content of our consciousness can be changed... quotes, changed - would there be need for security?
JH: If we could eliminate all these contradictions?
K: Yes, contradictions.
JH: Then maybe we would have the security because our consciousness would be stable.
K: So that maybe it. We may not call it security. To be secure, which is a really disgusting desire, sorry. To be secure in what? About what? Personally I never thought about security. You might say, well, you are looked after, you are cared for by others and all the rest of it, therefore there is no need for you to think about security, but I never - I don't want security. I need, of course, I need food, clothes and shelter, that's understood, somebody to...
JH: We're talking about psychological security.
K: I'm talking much deeper issue.
JH: And you're saying that that occurs because the contents of consciousness are no longer contradictory.
K: It may not be what we know as consciousness, it may be something totally different. All that we know is fear, reward and pleasure, and death and constant conflict in relationship: I love you but...
JH: Within limits.
K: Within limits. I don't know if that's called love. So there is the content of consciousness is all that; which is me. My consciousness is me. In this complex contradictory dualistic existence the very fact creates the demand for security.
JH: Yes.
K: So can we eliminate the self?
JH: Well, have we got to the self? It seems like there's somebody in there, in here, who's going to juggle all these things and get rid of the contradictions.
K: But that means you are different from this; from consciousness.
JH: Right.
K: But you are that! You are pleasure, you are fear, you are belief, all that you are. Don't please agree with what we are talking about, what I'm saying. It may be all tommyrot.
JH: I think there are a lot of people who wouldn't agree with that. I think that they would say that...
K: I know there're a lot of people wouldn't because they haven't gone into it. They just want to brush all this aside.
JH: Well, let's look at this. Is there a self that separate, that's going to be able to somehow iron out these contradictions?
K: No!
RS: How do you know? I mean it seems to me that there is - well, at least it may be illusory, but it's very easy to think that one is separate from some of these problems and that there's something inside one which can make decisions.
K: Doctor, am I separate from my fear? Am I separate from the agony I go through? The depression?
RS: Well, I think that there's something within one which can examine these things and that's how it indicates there is some kind of separation.
K: Because there is the observer separate from the observed.
RS: Yes.
K: Is that so?
RS: Well, it seems to be so.
K: It seems to be so!
RS: Now, this seems to be the problem, that it does seem to be so, I mean, in my own experience, of course, and many other people's it does indeed seem that there is an observer observing things like fear and one's own reactions. And it comes out most clearly, I find, in insomnia, if one's trying to sleep there's one part of one that going on with silly worries and ridiculous thoughts round and round; there's another part of one that says, I really want to sleep, I wish I could stop all these silly thoughts. And there one has this actual experience of an apparent separation.
K: Of course, of course.
RS: So this isn't just a theory, it's an actual fact of experience that there is this kind of separation.
K: I agree, I agree. But why does that division exist? Who created the division?
RS: It may just be a fact.
K: What may?
RS: It may just be a fact.
K: Is that so? I want to examine it.
RS: Yes, so do I. I mean, is it indeed a fact that consciousness, as it were, has levels, some of which can examine others, one at a time?
K: No. Would you kindly consider, is fear different from me? I may act upon fear, I may say, I must suppress it, I may rationalize it, I might transcend it, but the fear is me.
RS: Well, we often...
K: You only invent the separation where you want to act upon it. But otherwise I am fear.
RS: The common and ordinary way of analyzing it would be to say, I feel afraid, as if the afraidness was separate from the I. I want to get out of this state of feeling afraid, so I want to escape from it, leaving the fear behind and the I will pass beyond it and somehow escape it. This is the normal way we think.
K: I know.
RS: So what's wrong with that?
K: You keep up this conflict.
DB: But I think he is saying it may be inevitable.
RS: It may be inevitable, you see...
K: I question it.
DB: Yes, well, then how do you propose to show it's not inevitable?
K: First of all, when there is anger, at the moment of anger, there is no separation. Right?
RS: When you're very angry...
K: Of course.
RS: ...what we normally say is you lose control of yourself and the separation disappears, you become the anger, yes.
K: At the moment when you are really angry, there is no separation. The separation only takes place after. "I have been angry." Right? Now, why? Why does this separation take place?
RS: Through memory.
K: Through memory, right. Because I have been angry before. So the past is evaluating, the past recognizing. So the past is the observer.
DB: That may not be obvious, you know. For example, I may have physical reactions that go out of control, like sometimes the hand or the body, and then I say I am observing those physical reactions going out of control and I would like to bring them back in, right?
K: Yes.
DB: I think somebody might feel the same way, that his mental reactions are going out of control and that they have momentarily escaped his control and that he's trying to bring them back in. You see, now, that's the way it may look or feel to many people.
K: So, what?
DB: Well, then it is not clear. Have we made it clear that that is not the case, you see.
K: Sir, I am trying to point out, I don't know if I am making myself clear: when one is frightened, actually, there's no me separate from fear.
JH: But then there seems...
K: When there is a time interval, there is the division. And time interval, time is thought. And when thought comes in then begins the division. Because thought is memory; the past.
RS: Thought involves memory - yes.
K: Yes, involves memory and so on. So thought, memory, knowledge, is the past. So the past is the observer; who says I am different from fear, I must control it.
JH: Let's go through this very slowly because it's seems like the experience is that the observer is the present. It seems like he's saying, I'm here now and what am I going to do about this the next time it comes up.
K: Yes. But the 'what am I going to do about it' is the response of the past, because you have already had that kind of experience. Sir, haven't you had fear?
JH: Surely.
K: You know, something, a fear that has really shaken you.
JH: Yes.
K: Devastating one.
JH: Yes.
K: And at that second there is no division, you are entirely consumed by that.
JH: Yes.
K: Right?
JH: Right.
K: Now, then thought comes along and says, I've been afraid or because of this and because of that, now I must defend myself, rationalize fear and so on, so on, so on. It's so obvious, what are we discussing?
DB: You see, I think that, coming back again to the physical reaction which can also consume you and you say at the next moment, you say, I didn't notice it at the time, thought comes in and says, that's a physical reaction.
K: Yes.
DB: Now I know it, you see, what is the difference of these two cases, you see, that in the second case it would make sense to say, I know that I have reacted this way before, right? You know, I can take such an such an action.
K: I don't quite follow this.
DB: Somebody can feel that, it's true I get overwhelmed by a reaction and thought comes in. But in many areas that's a normal procedure for thought to come in if something shattering happens, and then a moment later, you think, what was it? Right? Now, in some cases that would be correct, right?
K: Quite right.
DB: Now, why is it in this case it is not, you see.
K: Ah, I see what you mean. You answer it. You see, you meet a rattler on a walk.
DB: Yes.
K: Which I have done very often. You meet a rattler, he rattles and you jump. That is, physical self-protective intelligent response. That's not fear.
DB: Right. Well, not psychological fear.
K: What?
DB: It has been called a kind of fear.
K: I know, I don't call that psychological fear.
DB: No, it's not psychological fear, it's a simple physical reaction...
K: Physical reaction...
DB: ...of danger.
K: ...which is an intelligent reaction not to be bitten by the rattler.
DB: Yes, but a moment later I can say, I know that's rattler or it's not a rattler, I may discover it's not a rattler, it's another snake which is not so dangerous.
K: No, not so dangerous, then I pass it by.
DB: But then thought comes in and it's perfectly all right.
K: Yes,
DB: Right?
K: Yes.
DB: But here, when I am angry or frightened...
K: Then thought comes in.
DB: And it's not all right.
K: It's not all right.
DB: Yes.
K: Oh, I see what you are trying to get at. Why do I say it is not all right. Because fear is devastating, it blocks one's mind and thought and all the rest of it, one shrinks in that fear.
DB: Yes, I think I see that. You mean that possibly that when thought comes in it cannot possibly come in rationally in the midst of fear, right?
K: Yes.
DB: Is that what you mean?
K: That's what I'm trying to say.
DB: So in the case of physical danger, it would still come in rationally.
K: Yes. Here it becomes irrational.
DB: Yes.
K: Why, I am asking, why? Why doesn't one clear up this awful mess?
JH: Well, it isn't clear.
K: Look, sir, it is a messy consciousness.
JH: Yes, it's a messy consciousness.
K: Messy consciousness, contradicting.
JH: Yes.
K: Frightened, oh, so many fears and so on, it's a messy consciousness. Now, why can't we clear it up?
JH: Well, it seems we are always trying to clear it up after the fact.
K: I think the difficulty lies in that we don't recognize deeply this this messy consciousness is me. And if it is me, I can't do anything! I don't know if you get the point.
RS: You mean we think that there's a me separate from this messy consciousness.
K: We think we are separate. And therefore we are accustomed, it is our conditioning, to act upon it. But I can't very well do that with all this messy consciousness which is me. So the problem then arises, what is action? We are accustomed to act upon the messy consciousness. When there is realization of the fact that I can't act, because I am that.
JH: Then what is action?
K: That is non-action.
JH: Okay.
K: Ah, that's not okay, that is the total difference.
JH: Yes, I think I understand. On the one hand there's the action of consciousness on itself which just perpetuates things.
K: Yes.
JH: And seeing that, then it ceases to act.
K: It's not non-violence.
RS: Sorry sir, you're saying that normally we have the idea that there's a self which is somehow separate from some of the contents of our consciousness.
K: That's right, that's right, sir.
RS: If someone tells us we're wonderful, we don't want to be separate from that, but if we feel afraid and if somebody tells we're awful, we do want to be separate from that. So it's rather selective. But nevertheless we do feel there's something in us which is separate from the contents of this messy consciousness. We normally act in such a way as to change either the contents of the consciousness or our relation to the world, and so on. But we don't normally examine this apparent separation between the self, the me, and the contents of the messy consciousness. That's something we don't challenge. Now you're suggesting that in fact this separation which we can actually experience and do, most of us do experience, is in fact something we ought to challenge and look at and we ought to face the idea that we actually are the messy consciousness and nothing other.
K: Of course. It's so obvious.
RS: Well, it isn't obvious, it's very non-obvious and it's a very difficult thing to realize, because one's very much in the habit of thinking one is separate from it.
K: So can we move away from our conditioning? Our conditioning is me. And then I act upon that conditioning, separating myself. But if I am that, no action, which is the most positive action.
JH: The way that that would be heard, I'm afraid, is that if I don't act on it it's just going to stay the way it is.
K: Ah!
RS: You're suggesting that by recognizing this, the process of recognizing it, facing up to...
K: It's not facing up. Who is to face up? Not recognize. Who is to recognize it? You see, we always think in those terms. I am that, full stop. We never come to that realization, totally. There is some part of me which is clear and that clarity is going to act upon that which is not clear. Always this goes on.
RS: Yes.
K: I am saying the whole content of one's consciousness is unclear, messy. There is no part of it that's clear. We think there is a part, which is the observer, separating himself from the mess. So the observer is the observed. Gurus, and all that.
DB: You were raising the question of action, though; if that is the case, how is action to take place?
K: When there is perception of that which is true, that very truth is sufficient, it is finished.
DB: You have said also, for example, that that-ness itself realizes its own messiness, right?
K: Yes. Messiness, it's finished.
RS: Sir, are you suggesting that the realization of the messiness itself in some way dissolves the messiness?
K: Yes. Not a separative realization that I am messy. The fact is consciousness is messy, full stop. And I can't act upon it. Because previously acting upon it was a wastage of energy. Because I never solved it. I have struggled, I have taken vows, I have done all kinds of things to resolve this messy stuff. And it has never been cleared. It may partially occasionally...
JH: Well, I think that's another aspect of this. In therapy or in our own lives we seem to have insights that are partial, that we clear up a particular problem and gain some clarity and order for a time. And then the thing returns in some other form or...
K: Yes, yes.
JH: ...the same form. You're suggesting that the thing needs to be done across the board in some way.
K: Before the observer acts upon it, upon the messy consciousness, right? Say, I'll clear this up, give it time, you know all the rest of it. But that's a wastage of energy.
JH: Right.
K: When the fact that you are that - you are not wasting energy. Which is attention. I don't know if you want to go into this.
RS: No, this is very interesting. Please do.
K: Would we agree that acting upon it is a wastage of energy?
JH: Yes. This creates more disorder.
K: No. It creates much disorder, and there is this constant conflict between me and the not me. The me who is the observer and I battle with it, control it, suppress it, anxious, worry, you follow? Which is all essentially wastage of energy. Whereas this messy consciousness is me. I have come to realize that through attention. Not I have come to - sorry.
DB: Would you say that the consciousness itself has come to realize it?
K: Yes.
DB: I mean, it's not me, right?
K: Yes. Which is total attention I am giving to this consciousness - not I am - there is attention and inattention. Inattention is wastage of energy. Attention is energy. When there is observation that consciousness is messy, that fact can only exist when there is total attention. And when there is total attention, it doesn't exist any more, confusion. It's only inattention that creates the problems. Refute it!
RS: But, sir, I don't understand entirely what you're saying. This total attention that you're talking about would only be able to have this effect if it somehow was something completely in the present and devoid of memory.
K: Of course, of course, attention is that. If I attend to what you have said just now, devoid of memory, which is attention, I listen to you not only with the sensual ear, but with the other ear, which is, I am giving my whole attention to find out what you are saying; which is actually in the present. In attention there is no centre.
RS: Because the attention and the thing attended to become one, you mean. You mean there's no centre in the attention because the attention is all there is, the thing attended to and the attention is all there is.
K: Ah, no, no. There is messiness because I have been inattentive. Right?
RS: Yes.
K: When there is the observation of the fact that the observer is the observed, and that state of observation in which there is no observer as the past, that is attention.
Sir, I don't know if you have gone into the question of meditation here. That's another subject.
JH: That may be a relevant subject. It seems that what you're talking about may happen partially.
K: Ah! It can't happen, then you keep partial mess and partial not mess. We're back again the same position.
JH: Yes.
RS: But do you think this kind of attention you're talking about is the sort of thing that many people experience occasionally in moments of great beauty, or occasionally a piece of music they're really enjoying, they lose themselves, and so on - do you think that many of us have had glimpses of this in these kinds of experiences?
K: That's it. That's it. When I see a mountain, the majesty and the dignity and the depth of it drives away myself. A child with a toy, the toy absorbs him. The mountain has absorbed me; toy has absorbed the child. I say that means there is something outside which will absorb me, which will make me peaceful. Which means an outside agency that'll keep me quiet: God, prayer, looking up to something or other. If I reject an outside agency completely, nothing can absorb me. Let's say, if you absorb me, when you are gone I am back to myself.
JH: Yes.
K: So I discard any sense of external agency which will absorb me. So I am left with myself, that's my point.
JH: I see. So you're suggesting that when this happens partially it's because we're depending on something.
K: Yes, of course.
JH: I see.
K: It's like my depending on my wife.
JH: Or my therapist or my problem.
K: Something or other.
JH: Yes.
K: Like a Hindu, Catholic or anybody, they depend on something. Therefore dependence demands attachment.
JH: Now it's possible to listen to you say this and have the idea of what you are talking about and try and do that.
K: Ah, you can't do it! That means you are acting again. You want something out of it. In exchange I'll give you this, you give me that. Just a trade. Here it's not like that, you are enquiring into something which demands a great deal of thought, great deal of intelligence and attention. I say, look, why is there this division, this mess in the world? Because our consciousness is messy and so the world is messy. So from that arises, is it possible to be free of the self? Consciousness, the messy consciousness, is the self.
RS: It is not possible to be free from the contents of consciousness, different experiences, as long as my eyes are open, I'm looking, I see all sorts of different things. Now what you were saying about the attention when one's looking at a mountain, for example, are you suggesting that if I have that same kind of attention to everything I experience, that then this is the...
K: You see, again you experience.
RS: Yes, well, all right, but...
K: You are the experience.
RS: Yes.
K: Right. That means, there is no experience.
RS: There's just attention, you mean.
K: Experience involves remembrance. Time, which is the past. Therefore the experiencer is the experienced. If I seek illumination, enlightenment, or whatever you might call it, I am then trying to do all kinds of things to achieve that. But I don't know what illumination is. I don't know. Not because you said it or Buddha said it or somebody has said it: I don't know. But I am going to find out. Which means the mind must be totally free: from prejudice, from fear, all the rest of that messy business. So my concern is not illumination, but whether the content of my consciousness can be cleansed - whatever word you use. That's my concern - not concern, that's my enquiry. And as long as I am separate from my consciousness, I can experience it, I can analyze it, I can tear it to pieces, act upon it - which means perpetual conflict with me and my consciousness. I wonder why we accept all this. Why do I accept that I am a Hindu? Why do I accept I am a Catholic? You follow?
RS: Yes.
K: Why do we accept what other people say?
JH: Well, we say it ourselves.
K: Yes. No, not only we say it but it's encouraged, sustained, nourished by people outside. Why? Why do we accept it? He is a professor and he is teaching me, I accept that. Because he knows biology much more than I do, I go to his class, and I am being informed by what he says. But he's not my guru, he's not my behaviour guide. He is giving me information about biology and I am interested in it. I want to study it, I want to go out into the field and do all kinds of stuff. But why do we accept authority, psychological authority, spiritual - quote spiritual - authority? Again we come back to security. I don't know what to do but you know better than I do; you are my guru. I refuse that position.
RS: But don't we arrive at the same set of problems if we start not from authority but from responsibility; say I'm the father, I have this child - we've agreed some time ago...
K: You have to instruct it, of course.
RS: You have to look after this baby.
K: Of course, of course.
RS: Fine. But now in order to feed the baby you become preoccupied with security: job tenure, you know, house...
K: Of course, of course.
RS: ...protecting the house against marauders and so on.
K: Of course, of course.
RS: Don't you get into the same lot of things about preoccupation with security starting not from authority but from responsibility for others, for children, for example.
K: Of course.
RS: So then what is the answer to that. It's easy to say you should reject responsibility.
K: Of course, I have money, if I earn money, job, so on, I have to look after myself, I have servants, I have to look after servants, my children, perhaps their children too. I am responsible for all that.
RS: Yes.
K: Physically I am responsible. To give them food, to give the right amount of money, allow their children go to a proper school like my children, I am responsible for all that.
RS: But isn't that going to bring you back to the same position of insecurity and so on that you were trying to dissolve by this rejection of authority?
K: I don't see why I need spiritual or psychological authority. Because if I know how to read myself, I don't need anybody to tell me. But we have never attempted deeply to read the book of myself. I come to you and say, please, help me to read. And then the whole thing is lost.
JH: But I think what Rupert is asking is that if we start by assuming responsibility for other people, that entails...
K: What? My earning capacity.
JH: Which must be secure.
K: Yes, secure as much as possible. Not in countries where there's tremendous unemployment.
JH: So you're saying that that doesn't entail any psychological insecurity.
K: Of course not. But when I say, he's my servant, I'm going t keep him in that place, you follow?
JH: No. Tell me more.
K: I mean, I treat him as a servant.
JH: Yes.
K: Which becomes irresponsible. Naturally.
JH: But if it's a servant, he can come and go. But if it's a child...
K: Ah!
JH: ...he can't come and go.
K: He's part of my family.
DB: I think the question is something like this, that suppose you are responsible for a family and the conditions are difficult, you may not have a job and you may start to worry about it and become insecure psychologically.
K: Yes.
DB: Right?
K: I don't worry about it, there it is, I have no more money. So, my friend, I have no more money, if you want to stay, share the little food I have, we'll share it.
DB: You're saying that even if you are unemployed and you are responsible for a family it will not disturb the order of the mind, right?
K: Of course not.
DB: You will find an intelligent way to solve it.
K: Deal with it.
DB: Yes.
RS: But this kind of worry as a result of responsibility is relative.
K: I don't call it worry. I am responsible.
RS: Yes.
K: And therefore I look after as much as I can.
RS: What if you can't?
K: You can't. Why should I worry and bother, I can't, it's a fact.
DB: You're saying that it's possible to be completely free of worry, for example, in the face of great difficulties.
K: You see, that's what I am saying. Where there is attention, there is no worry, because there is no centre from which you are attending.
RS: There are still problems and there may still be responsibilities that one has.
K: Of course I have problems, so I resolve them.
RS: But if you can't resolve them.
K: Then I can't.
RS: If your family is starving.
K: I can't. Why should I worry about it? I can't be Queen of England.
RS: No.
K: No.
RS: But if you're a poor Indian, unemployed, your family is starving, there's nothing, you've tried everything, you've failed. And you don't worry. Actually, surprisingly enough, a lot of poor Indians in just that situation don't worry, that's the most amazing thing about India. But then of course people coming along looking from outside say, well, this is fatalism.
K: Yes, that's right.
RS: And it's often regarded as the disease of India, the very fact that so many people manage not to worry in those circumstances... to the degree that we would expect.
K: I'd like to ask you a question. You've listened to all this: messy consciousness - does one realize it, and empty the content: fear, you know, the whole business? Does it interest you?
JH: Yes.
K: Totally?
JH: Yes.
K: That means what?
JH: It means you just listen.
K: No, it means a conversation, dialogue between us. Penetrating deeper and deeper and deeper. Which means you must be free to examine. Free from your prejudice, from your previous experience. Of course, otherwise you can't examine. You can't investigate... 'investigate' means explore, you know, push, push, push it further and further. Now, are you, are we willing to do that, so that actually the self is not? But when the self is not it doesn't mean you neglect your wife, your children - you follow? It becomes so silly, like becoming a sannyasi, going off to the mountains, a monk going off into a monastery. That's an extraordinary escape. The fact is I have to deal with my wife and children and if I have a servant. Can I be so totally without the self that I can intelligently deal with these problems?


OJAI 4TH CONVERSATION WITH BOHM, HIDLEY & SHELDRAKE 18TH APRIL 1982 'THE NATURE OF THE MIND'

K: I don't capture the depth of your meaning, what is implied. You have gone into it and you can say that, absolute attention. I hear it and make it into an idea. And then I pursue the idea.
JH: That seems to be the process.
K: That's what we do all the time.
RS: Yes.
K: So it's gone. Idea is not what you said. What you said had depth in it.
JH: But we don't know that we're pursuing an idea.
TOM KRAUSE: This is one of a series of dialogues between J Krishnamurti, David Bohm, Rupert Sheldrake and John Hidley. The purpose of these discussions is to explore essential questions about the mind: what is psychological disorder and what is required for fundamental psychological change?
J Krishnamurti is a religious philosopher, author and educator who has written and given lectures on these subjects for many years. He has founded elementary and secondary schools in the United States, England and India. David Bohm is professor of theoretical physics at Birkbeck College, London University in England. He has written numerous books concerning theoretical physics and the nature of consciousness. Professor Bohm and Mr Krishnamurti have held previous dialogues on many subjects.
Rupert Sheldrake is a biologist whose recently published book proposes that learning in some members of a species affects the species as a whole. Dr Sheldrake is presently consulting plant physiologist to the International Crops Research Institute in Hyderabad, India.
John Hidley is a psychiatrist in private practice who has been associated with the Krishnamurti school in Ojai, California for the past six years.
The first three dialogues have focused on various processes of self-identification, and their effects. The need for psychological security has been discussed as growing out of a basic division in which the contents of consciousness appear to be separate from consciousness itself. Today's discussion begins with the importance of attention.
K: What is analysis? And what is observation? In analysis there is the analyzer and the analyzed. And so there is always that difference maintained. Where there is difference there must be conflict, division, and that's one of the factors that really is very destructive to the whole psychological freedom: this conflict, this division. And analysis maintain this division. Whereas if one observes closely - I'm not correcting you, sir, I'm just enquiring... the analyzer is the analyzed. Again the same problem, thought has divided the analyzer and the analyzed. The analyzer is the past who has acquired a lot of knowledge, information, separated himself, and is either correcting the observed, the analyzed: make him conform, he is acting upon it. Whereas the analyzer is the analyzed. I think if that is really understood very deeply, the psychological conflict ends, because in that there is no division between the analyzer and the analyzed, there is only observation. Which Dr Bohm and we discussed at considerable length last year.
So if that is clearly understood - I am not laying down the law, but as one has observed this whole business of conflict - whether one can live the whole of one's life without conflict. That means the controller is absent; which is a very dangerous question. I feel where there is inattention, lack of attention, is the really the whole process of conflict.
RS: Yes, I can see that if both sides saw this with the utmost clarity...
K: Yes. That means they are giving intelligence to the whole problem.
RS: What happens if only one party in a conflict sees it with that utmost clarity?
K: What happens? One gives complete attention in one's relationship between man and woman; let's begin with that. You have given complete attention. When she insults you, when she flatters you, when she bullies you or when she is attached to you, all that is the lack of attention. If you give complete attention and the wife doesn't, then what happens? That is the same problem. Either you try to explain day after day, go into it with her patiently. After all, attention implies also great deal of care, affection, love. It's not just mental attention. It's attention with all your being. Then either she moves along with you, comes over to your side, as it were, or she holds on to her separative contradictory state. Then what happens? One is stupid, the other is intelligent.
RS: But the conflict...
K: So there is always the battle between the stupid and the ignorant. I mean between the ignorant, the stupid and the intelligent.
JH: A thing that seems to happen in that situation is that the one's intelligence makes room in which the other person who is caught in some attachment may have freedom to look.
K: But if the other refuses to look at it, then what is the relationship between the two people?
JH: There is none.
K: That's all. You see tribalism is deadly, destructive. You see it basically, fundamentally, and I don't. You have seen it probably immediately and I'll take many years, a long time to come to that. Will you have the - I won't use the word patience - will you have the care, affection, love, so that you understand my stupidity? I may rebel against you. I may divorce you. I may run away from you. But you have sown the seed somewhere in me. But that does happen, doesn't it, really, in life?
RS: Yes.
JH: You said something that interests me here, you said that if you have seen it immediately and the other person may take a long time to come to seeing it. And it seems like in this attention that you're talking about, perception is immediate.
K: Of course.
JH: It isn't built up out of...
K: Oh, no, no, then it's not perception.
JH: Well, that may be part of the reason the other person is having difficulty seeing it, is that they want it to be proved to them.
K: You see conditioning...
JH: Yes.
K: ...is destructive. And I don't.
JH: Yes.
K: What is our relationship between us two? It's very difficult to communicate with each other...
JH: Yes.
K: ...verbally or with care, it's very difficult.
JH: You won't know what I'm talking about.
K: And also I'm resisting you all the time. I'm defending myself.
JH: You're defending what you think you see.
K: What I think is right. I have been brought up as a Hindu or a British or a German or a Russian, whatever it is, and I like it. And I see the danger of letting that go. I might lose my job. People will say I'm little-minded. People might say I depend on public opinion, so I'm frightened to let go. So I stick to it. Then what is your relationship with me? Have you any relationship?
JH: No.
K: No, I question whether you have no relationship.
JH: I can tell you what I see.
K: Yes. But if you have love for me, real, not just attachment, and sex and all that business, if you really care for me, you cannot lose that relationship. I may run away, but you have the feeling of relationship. I don't know if I am conveying what I mean.
JH: In other words, I don't just say, well, I see it and you don't, and if you're not going to listen, the heck with you.
K: No. Sir, you have established a kind of relationship, perhaps very profound, when there is love. I may reject you, but you have that responsibility of love. And not only to the particular person, but to the whole of humanity. What do you say, sir, about all this?
DB: Well, I can't say. I think that this care and attention are the essential points. For example in the question of the observer and the observed or the analyzer and the analyzed, the reason why that separation occurs is because there has not been enough attention.
K: Attention, that's what I'm saying.
DB: So that one has to have that same attitude even in looking at one's own psychological problems.
JH: An attitude of care?
DB: Care and attention to what's going on, you see, one starts to analyze by habit, and one might condemn that, for example, that would not be the right attitude. But one has to give care and attention to exactly what is happening in that just as in relationship with people, right? And it's because that there was no attention or not the right kind of attention that that division arose in the first place, and was sustained, right?
RS: But it's possible to have perhaps this kind of attention towards people that we know: wives, children, friends, etcetera, but what about people we don't know? I mean, most of us have never met any Russians, for example, and we feel, many of us, there's this terrible fear of Russia and Russian nuclear weapons and the Russian threat and all the rest of it. And so it's very easy to think, well, we've got to have all these bombs and so on because the Russians are so terrible. We can think all these things about Russians, we've never met them. So how do we have attention to enemies or imagined enemies that we don't know?
K: What is an enemy? Is there such thing as an enemy?
RS: Well, there are enemies in the sense that there are people who...
K: ...who disagree with you...
RS: ...not only disagree.
K: ...who have definite idealistic ideological differences.
RS: Well, they're usually people who are afraid of us, I mean, the Russians are afraid of us and we're afraid of them. Because they're afraid of us they're in a position of being our enemies.
K: Because we are still thinking in terms of tribalism.
RS: Yes, certainly.
K: Supposing you and I move out of that. I'm Russian, you are English or British or German or French. I move, I despise this sense of tribalism. What's my relationship then with you?
RS: Well, we...
K: I'm not Russian then.
RS: No.
K: I'm a human being with all my psychological problems and you are another human being with all your psychological problems. We are human beings, not labels.
DB: Of course the Russians may reject this, you see, that is, suppose we're in this situation...
K: We are in that...
DB: ...and the Russians will reject this, right. Then what's the next step, right?
K: So what shall we do? You see, I represent all humanity. I am all humanity. I feel that way. To me it's an actuality, not just an emotional explosion, emotional, romantic idea. I feel I am the rest of mankind; I am mankind. Because I suffer or I enjoy, I go through all the tortures and so do you, so do you. So you are the rest of mankind. And therefore you have terrible responsibility in that. So when you meet a Russian or a German or a British or Argentine you treat them as human beings, not labels.
RS: Then does this simply mean that in this largely tribal society with governments and bombs and weapons of war, there'll just be a few individual scattered here and there who've dissolved tribalism in themselves?
K: Yes. If a hundred of us all over the world really had a non-tribalistic attitude towards life, we would be acting like a - I don't know - like a light in the midst of darkness. But we don't. This just becomes an idealistic romantic idea and you drop it because each pursues his own way.
RS: Yes.
K: Sir, I think we ought to differentiate between attention and concentration. Concentration is focussing your energy on a certain point; and in attention, there is no focussing on a certain point. It's attention.
JH: Concentration seems to have a goal in mind.
K: A goal, motive; it's a restrictive process. I concentrate on a page, but I am looking out of the window and I'll pull it back and keep on this business. Whereas if I give complete attention to what I am looking out of the window, that lizard which is going along the wall, and with that same attention I can look at my book, look what I am doing.
JH: Concentration presupposes that there's a controller in there pulling back.
K: That's just it.
RS: But then, if there's no controller of the attention, the attention is simply a response to whatever the present circumstances are.
K: You insult me; I'm attentive. There is no recording that insult.
DB: Yes, that's it.
K: You flatter me: what a marvellous talk you gave the other day. I've heard this so often repeated. And I'm bored with it, so - I'm not only bored, I see - what? You follow, sir? Is it possible... really, that's the much more difficult question - is it possible not to record, except where it is necessary? It's necessary to record when you are driving. To learn how to drive. Record when you do your business and all the rest of it. But psychologically, what is the need to record?
RS: Isn't it inevitable? Doesn't our memory work automatically?
K: Memory is rather selective.
JH: We seem to remember things that are important to us...
RS: Yes.
JH: ...have some connection with who we think we are and what our goals are.
DB: It seems to me that when there is paying attention then in general attention determines what is to be recorded and what is not, that is, it is not automatic any more.
K: It's not automatic any more. Quite right.
DB: If it comes from the past, from the concentration or from the analysis, then it will be automatic.
K: Another problem which we ought to discuss - we said yesterday we would - religion, meditation, and if there is something sacred. We said we would talk about that.
Is there anything sacred in life? Not thought creating something sacred, and then worshipping that sacred, which is absurd. The symbols in all the Indian temples, they're religious, like in the Christian church, or in the Muslim mosque there is this marvellous writing, which is the same. And we worship that.
JH: That's idolatry.
K: No. Thought has created this. The thought has created the image and then it worships it. I don't know if you see the absurdity of it.
RS: Well, that's manifestly absurd, but the more sophisticated members of different religions would say that it's not the thought, the image created by thought that's being worshipped, but the image points to something beyond thought which is being worshipped.
K: Wait a minute, let's look at it. That is, the symbol, we know symbol is not the real, but why do we create the symbol? Please answer it. If there is something beyond, why do we create the intermediary?
RS: Well, I think that this is a question which in certain religions has been central to them: the Jews, who were against all idolatry for exactly this reason, and the Muslims, who don't have images in the mosques.
K: No but they have these scripts.
RS: They have writing.
K: Of course.
RS: But they think writing is what tells them about what lies beyond all symbols, you see.
K: Yes.
RS: Now you could say the writing simply becomes a symbol, but I mean, these are words, and words can help us. We're having a discussion, and these words that we're having, your words may help me, for example. If they're written down, then they're written words like Muslim words.
K: So; why do I have to have an intermediary at all?
JH: Because I think I'm here and it's over there and I don't have it. I need some way to get there.
K: No, you're not answering my question. Is it that you, the intermediary, understand or realized or follow truth or whatever it is, therefore you are telling me about it?
JH: Well, maybe I've seen something and I want to tell you about it.
K: Yes, tell me about it, but why do you make yourself interpreter? Why do you become the intermediary between that - I don't know what that is - and me, who is ignorant, who is suffering? Why don't you deal with my suffering rather than with that?
JH: I think that that will deal with your suffering. If I can get you to...
K: That has been, sir, that has been the old trick of all the priests in the world. We have had priests from time immemorial, right?
JH: Yes.
K: But you haven't released my sorrow. I am still suffering after a million years. What for? Help me to get rid of that. Help me to be free, without fear, then I'll find out. Is it that you want position, power, status, like the rest of the world? Now this is really quite serious.
DB: I think, you know, if we try to give the priests the most favourable interpretation, that they may have considered, at least, the best among them, that as a kind of poetic imagery that people may use to point to something beyond that, right, in a communication, and they are trying to point to this sacred which we were talking about. That's perhaps the way they would look at it. Now would you say that that would that make no sense, you know, to have a poetic image to point to the sacred.
K: But, sir, why don't you help me to see what is happening to me?
DB: Yes, that's your point, don't point to the sacred right away but look at this first.
K: Help me to be free of it, then I'll walk.
DB: Yes, I understand that.
K: We have never talked - nobody has gone into this like that. Always god, some saviour, some Brahma, and so on, so on. And this is what we call religion. All the rituals are invented by thought, marvellous architecture by thought, all the things inside the churches, temples, mosques, created by thought. And thought creates it, then thought worships it. But thought is not sacred.
JH: Yes, I see that. So you are saying, is it possible to put a stop to thought?
K: Thought. Is it possible?
JH: And thought is the thing that gets in the way by creating the images...
K: Of course.
JH: ...which we take for something really valuable.
K: I start out looking for something sacred. You come along and say, I'll tell you all about it. Then you begin to organize it. It's all gone by then, it's finished.
JH: Then I just stay within thought, that's all I have.
K: So, if we reject or understand that thought is not sacred, there's nothing holy about thought, but thought thinks that what it has created is holy. Right, sir?
DB: Right. Would you also add that time is not sacred.
K: Nothing in time, of course not.
DB: Nothing in time, or people would say that.
K: Tomorrow is not sacred!
DB: They always say only the eternal is sacred.
K: But to find out what is eternity, time must stop.
JH: But we get into a real subtle place here, because you have said things like, absolute attention dissolves the self. Then absolute attention can become a thought.
K: Idea of it, yes.
JH: Yes, the idea of it. So we may go the route of creating the idea. That seems to always be the danger.
K: You make a statement: absolute attention. I don't capture the depth of your meaning, what is implied. You have gone int it and you can say that, absolute attention. I hear it and make it into an idea. And then I pursue the idea.
JH: That seems to be the process.
K: That's what we do all the time.
RS: Yes.
K: So it has gone. Idea is not what you said. What you said had depth in it.
JH: But we don't know that we're pursuing an idea. We don't realize at the time that we're pursuing an idea.
K: Of course not, because I am used to this reducing everything to abstract ideas. So could we try to find out or realize that anything though does is not sacred?
RS: That seems self-evident to me.
K: All right. That's self-evident. In all the religions as they are now, there is nothing sacred. Right?
RS: No, there's nothing sacred in itself in the words or the buildings or so on. But in a sense all these religions are supposed to point beyond themselves.
K: Yes. And to help me to go beyond all this, I must start with my being free from my agony, understand my relationship with people. If there is confusion here, in my heart and my mind, what's the good of the other? I am not materialistic. I am not anti the other. But I say, look, I must start where I am. To go very far, I must start very near. I am very near. So I must understand myself. I'm the rest of humanity. I am not an individual. So, there is the book of humanity in me. I am that book. If I know how to read it from the beginning to the end, then I can I find if there is a possibility, if there is really something that is immense, sacred. But if you are all the time saying, look, there is that, that will help you, I say, it hasn't helped me. We have had these religions for millions of years. That hasn't - on the contrary, You have distracted from 'what is'.
So, if I want to find out if there is anything sacred, I must start very near. The very near is me. And can I free myself from fear and agony, sorrow, despair, all that? When there is freedom I can move, I can climb mountains.
RS: Sir, are you saying that the sacred would become apparent if we dissolved fear and all these other things.
K: Obviously, sir. That's real meditation, you see.
RS: Through attention to what is really happening in us.
K: That's it.
RS: And what is really happening between us and other people and all the rest of it.
K: Between our relationships.
RS: Yes. Through attention to this, this action...
K: ...attention and we have discussed too with Dr Bohm, some time ago, having an insight into the whole movement of the self, which is not a remembrance. Insight is total perception of what you are, without analysis, without investigation, all that, total immediate perception of the whole content of your consciousness, not take bit by bit by bit, that's endless.
JH: Oh, we're broken up so we look at each little piece.
K: Yes. And because we are broken up we can never see the whole. Obviously, that seems so logical!
JH: Okay.
K: So, is it possible not to be broken up? What is to be broken up? This confusion, this messy consciousness, which we talked about yesterday. You see nobody wants to go so deeply into all this. Right, sir? First of all, one hasn't the time; one is committed to one's job, to one's profession, to one's science, to one's whatever one is doing. And you say, please, this is too difficult or too abstract, not practical. That's the word they all use. As though all this, what you are doing and all is terribly practical. Our armaments, is it practical? Tribalism, is - oh well, you know all about it.
So, sir, let's move from there. Is silence of the mind a state of attention? Or is it beyond attention?
DB: What would you mean by beyond attention? Let's try to get into that.
K: Is attention an act of will? I will attend.
JH: No, we said that's concentration.
K: Sir, I am asking you, where there is attention is there any kind of effort? Struggle? I must attend. What is attention? Let's go into it a little bit. What is attention? The word diligent is implied in attention; to be diligent. Not negligent.
RS: What does diligent mean? Careful? You mean careful?
K: Yes. Care. To be very precise. Diligent.
DB: The literal meaning is taking pains.
K: Pains, that's right. Taking pain. Which is to care, to have affection, to do everything correctly; orderly; not repetitive. Does attention demand the action of thought?
RS: Well, it doesn't demand the action of analysis, in the way you've explained it.
K: No.
RS: ...and insofar as thought is analytical, it doesn't demand that. And it doesn't demand the action of will insofar as will involves a separation, an attempt to, by one part of the mind, to force another part to do something else. It doesn't imply any sense of going anywhere or becoming anything because becoming leads one out of the present.
K: That's right. You can't become attentive.
RS: But in the act of attention...
K: Just see what is implied. You can't become attentive. That means in attention there is no time. Becoming implies time.
RS: Yes.
K: In attention there is no time. Therefore it is not the result of thought.
RS: Yes.
K: Now: is that attention silence of the mind? Which is a healthy, sane mind: uncluttered, unattached, unanchored, free mind, which is the healthiest mind. Therefore I am asking, in that attention, is the mind silent? There is no movement of thought.
RS: Well, it sounds like it, yes. It sounds like a state of being rather than a state of becoming because it's not going anywhere, or coming from anywhere.
K: Again, when you say being, what does that mean? Being what?
RS: Well, being what it is. It's not being something else.
K: No, what does that mean, being? Are you putting being as a opposite to becoming?
RS: Yes.
K: Ah, then. The opposite has its own opposite.
RS: Well, by being I simply mean a state which is not in a process of going somewhere else in time.
K: Which means non-movement.
RS: I suppose so.
DB: You could say that, yes.
K: Non-movement.
DB: If you say what you mean by movement, that it doesn't mean it's static to say it's non-movement.
K: No, it's dynamic, of course.
DB: But you see it's a little difficult...
K: There is no moving from here to there.
DB: But there is another kind of movement, perhaps.
K: That's what I want to go into. If we use the word being without movement, it is without thought, without time, which is the movement which we know. But the other has its own dynamism, its own movement, but not this movement, the time movement, the thought movement. Is that what you call being?
RS: I suppose it is.
K: Is that being silent? You follow, sir? We have various forms of silence. Right?
RS: Yes. It may not be silent in the sense of soundless.
K: I am using the word 'silence' in the sense, without a single movement of thought.
RS: Well, in that sense it must be silent almost by definition.
K: Yes. So, has my mind - the mind - has it stopped thinking? Has it - not stopped thinking - has thought found its own place and therefore it's no longer moving, chattering, pushing around. Because there is no controller. You follow? Because when there is a great silence, then that which is eternal is. You don't have to enquire about it. It's not a process. It isn't something you achieve, my God! By fasting, by rituals, by all these absurdities. Sir, you hear that.
JH: Yes.
K: You hear X saying that. What value has it? Value in the sense, what do you do with it? Has it any importance or none at all? Because you are going your way. You are a psychologist, you'll go your way, I'll go my way, I have said what I have to say and there it ends. Then somebody comes along and says, I'll tell you what he means. You haven't the time. He has a little time, he says, I'll tell you all about it. And you are caught. This is what is happening. From the ancient of times, the Sumerians, the Egyptians, the Babylonians, they have played this. And we are doing still the same kind of nonsense. And what has religion done to man? It hasn't helped him. It has given him romantic illusory comfort. Actually look - we're killing each other - I won't go into that.
So, sir, let's begin. What is a healthy mind?
JH: It's a mind that's not caught so in this...
K: A mind that's whole, healthy, sane, holy; h-o-l-y, holy. All that means a healthy mind. That's what we started discussing. What is a healthy mind? The world is so neurotic. How are we going to tell you, as an analyst, as a psychologist, how are you going to tell people what is a healthy mind, nobody's going to pay attention. They'll listen to the tape, to television, and they'll agree, but they'll go on their own way. So what do we do? First of all, do I have a healthy mind? Or is it just a lot of pictures, words, images? A mind that's totally unattached, to my country, to my ideas - all totally dispassionately unattached.
JH: And you are suggesting that only then am I in a position to talk to anybody?
K: Obviously! Obviously. I may be married. I may, but why should I be attached to my wife?
JH: Then it's an idea of marriage, it's not a marriage.
K: But love is not attachment. So have I realized that? A healthy mind that says, I love, therefore there is no attachment. Is that possible?
RS: Sir, you make it sound so easy and so difficult at the same time because...
K: I don't see why it's difficult.
RS: Because you see, I hear what you say, I think this is absolutely wonderful stuff. I want to have a healthy mind, I want to be in a state of being, and then you see I realize that it's back into this, that I can't become in a state of having a healthy mind and I can't move by an act of will or desire into this state. It has to happen. And it can't happen through any act of my will.
K: No. So.
RS: I have to let it happen in some sense.
K: So we begin to enquire. You begin to say, now, why? Why am I not healthy? Am I attached to my house? I need a house, why should I be attached to it. A wife, relationship, can't exist without relationship, life is relationship. But why should I be attached to a person? Or to an idea, to a faith, to a symbol, you follow? The whole cycle of it. To a nation, to my guru to my god, you follow? Attach mean attached right through. A mind can be free of all that. Of course it can.
RS: But not just by wanting to be free of it.
K: No. But seeing the consequences of it, seeing what is involved in it: the pain, the pleasure, the agony, the fear, you follow, all that is involved in that. Such a mind is an unhealthy mind.
RS: Yes, but one can even agree with that, one can even see it, one can even see the movements of one's attachments, one can even see the destructive consequences of all this. But that doesn't in itself seem automatically to dissolve it.
K: Of course not. So, it brings in quite a different question. Which is, sir, do you hear it, merely with your sensory ears or do you really hear it? You understand my question.
RS: Yes.
K: Is it just casual verbal sensory hearing, or hearing at depth? If you hear it at the greatest depth, then it's part of you. I don't know if...
DB: Well, I think that generally one doesn't hear at the greatest depth and something is stopping it, you see. All the conditioning.
K: And also probably we don't want to hear it.
DB: Well, but the conditioning makes us not want to hear it.
K: Of course, of course.
DB: We're unwilling to do so.
K: How can I say to my wife, I love you but I am not attached? She'll say, what the hell are you talking about? But if one sees the absolute necessity to have a healthy mind, and the demand for it, not only in myself, but in my children, my society.
JH: But you don't mean by that going around demanding of myself and other people that they become healthy.
K: No, no, no. I demand in myself. I ask why is not my mind healthy? Why is it neurotic? Then I begin to enquire. I watch, I attend, I am diligent in what I am doing.
DB: It seems to me that you say that we must have to see the absolute necessity of a healthy mind, but I think we've been conditioned to the absolute necessity of maintaining attachment. And that's what we feel, right?
RS: Well, we haven't necessarily, you see, there are many people who've seen that there are all these problems, there's something wrong with the mind, they feel that something could be done about it and all that, and then take up some kind of spiritual practice, meditation, what not. Now you're saying that all these kinds of meditation, concentrating on chakras and what not are all just the same kind of thing.
K: I have played that trick long ago.
RS: Yes.
K: And I see the absurdity of all that. That is not going to stop thought.
RS: Well, some of these methods are supposed to. I don't know if they do or not, you see. They've never done it for me.
K: No
RS: But I don't know if that's because I haven't done them right.
K: So instead of going through all that business, why don't you find out. Let's find out what is thought, whether it can end, what is implied, you follow? Dig.
Sir, at the end of these four discussions, have you got healthy minds? Have you got a mind that is not confused, groping, floundering, demanding, asking? You follow, sir? What a business! It's like seeing a rattler and saying, yes, that's a rattler, I won't go near it. Finished!
JH: It looks from the inside like this is a tremendous deep problem that's very difficult to solve, and you're saying from the outside that it's just like seeing a rattler and you don't go near it, there's nothing to it.
K: It is like that with me.
JH: Yes.
K: Because I don't want to achieve nirvana or heaven or anything. I say, look - you follow?
JH: Well, I think it's interesting why it looks so deep when in fact it isn't.
K: No, sir, we are all so very superficial. Right? And that seems to satisfy us. That's our good house, good wife, good job, good relationship, don't disturb anything. I'll go to church,you go to the mosque, I'll go to the temple, keep things as they are.
JH: Well then you're saying we don't even want to look at it.
K: Of course not.
JH: But say we come with a problem...
K: Sir, if Mrs Thatcher and the gentleman in Argentina looked at it, how tribalistic they are, they would stop it. But they don't because the public doesn't want it. British - you follow? We are educated to be cruel to each other. I won't go into all that.
So, a healthy mind is that, sir. A healthy mind is without any conflict. And then it is a holistic mind. And then there's a possibility of that which is sacred to be. Otherwise all this is so childish.


OJAI 2ND PUBLIC TALK 2ND MAY 1982

May we continue with what we were talking about yesterday morning? For those who were not here yesterday may we repeat something of what we said? We were saying yesterday morning how the world is broken up, divided through nationalism, which is really a form of tribalism, how religions have divided man, with their dogmas, with their beliefs, with their superstitions, illusions, how human beings have created sects, each one believing that they are going to lead mankind to a different kind of physical world and a so-called spiritual world. There have been various gurus, both in the West and in the East, with their peculiar beliefs and meditations and all that business. It is really good business! And also how man has created armies and all the implements of war to destroy each other in the name of their country, honour, prestige, freedom, anything, an idea to destroy each other. And also ideologically man again has divided himself as the as the totalitarians and the democratic group. While in one country there is absolutely no freedom, it is like living in a prison, and the others are free to do what they want to do. And also man had divided himself with his beliefs. Take in this little valley; if you observe, or if you have gone around, there are so many little sects, so many different congregations, different beliefs, different ideals, different prejudices, bias, and so on. They represent the world which is similar, with their bias, conclusions, ideals, faiths, following this person and worshipping that person, that symbol or another kind of symbol in the East or in the West. Wherever you go you see this extraordinary phenomenon; that man throughout his life has broken not only the earth, the American earth, the English earth, the French and the Russian and Asiatic world; whatever he has touched has brought about misery. And also technologically, he has brought about great benefits. Technologically also, he has created wars.
And so we were saying yesterday the scientists have not helped man; he has helped him technologically, but also he has helped to further wars, the atomic bomb and the conventional war. So the scientists have not basically, fundamentally brought about a mutation in man's conditioning. Nor the politicians; nor the religious leaders, the organized belief, the organized faith, the organized conventional worship of a symbol, of a person, of a saviour. None of those people have helped man to end his sorrow, his loneliness, his despair, anxiety; nor local priests nor the gurus. Apparently throughout the ages man has been led. There have always been political leaders, religious leaders, and of course national heroes, who kill the most.
And observing all this, which is not a Western phenomenon, but also in the Asiatic world, observing all this, if one is at all serious, if one is at all concerned with man's mind, his heart, his whole existence; he must either escape from it all through another form of isolation, commune, or become a monk or escape through some form of entertainment, amusement. Or, if he is at all serious, he has to answer for all this, he is responsible for all this. I do not know how serious the listeners are, but if you are serious, what is your responsibility towards all this. How far will you go in your responsibility, how deeply, how widely; or limit oneself to one's own little life, one's own little experience, pleasures, and forget the vast human suffering, poverty; not be concerned or be concerned with one particular type of war, or be concerned with the ending of all wars, not only outward war but also the inward struggle of man, his eternal conflict within himself and with his fellow man. This has been the history of man, thousands and thousands of years of evolution, man still remains as he was, slightly, probably, a little modified, but basically he is cruel, violent, antagonistic, competitive, and so on.
And, as we were saying yesterday also, each one of us thinks we are independent individuals with his own narrow problems and limited points of view. But when one begins to enquire deeply, as we are doing now, and I hope we can do this together, when we are enquiring deeply why human beings, after so many million years, why have we become like this, divided, fragmented, contradictory, confused, everlastingly seeking pleasure, never ending sorrow, never comprehending his relationship to the world and to each other. Why there is this infinite conflict between man and man.
We were saying also yesterday morning that our consciousness, that is, what you are; what you think, what you feel, your reactions, your beliefs, your conclusions, your experiences, your knowledge, your fears, anxieties, loneliness, despair and sorrow and the fear of death is common to all mankind. Wherever you go, man is conditioned to this state. Wherever you live, whether in the affluent society or in some poor village in a hamlet far from civilization, there too man suffers, is desperately lonely; anxious, insecure, like the rest of the mankind. As we were saying also, seeing this, one begins to question whether there is individuality at all. Or, there is only humanity and you are humanity. Essentially, deeply you are the rest of mankind. But unfortunately we have been educated, conditioned, both religiously and environmentally, educated to the idea that we are separate individuals, each one seeking his own particular salvation, particular happiness, particular enjoyment of life. And this has given a great sense of freedom, each one doing what he wants to do. That is choice. He thinks he is free, because he can choose. But the movement of choice is in the same field from one corner to another. This is not freedom. So we were saying yesterday our consciousness, which is our human daily existence is the rest of humanity. And that consciousness in itself is contradictory; in itself broken up, fragmented.
As we were saying also, this is not a lecture. Lecture being talking about a particular subject in view of giving further information about that subject. In that sense this is not a lecture. But we are thinking together, if that is at all possible. Thinking together, observing together this extraordinary phenomena, what man has become, and what he has done with the world, with his own life, and with the life of the world around him. And so we are observing very closely, impartially, dispassionately, what we are and what we have made of the world. So please, if you are at all serious, and one must be serious because the world is in a terrible state; there is tremendous danger for each of us. And so we are thinking together, observing together, not agreeing together, not seeing things as I see it or as you see it, with our own particular bias, our own prejudices, our own nationalistic, idiotic points of view; but rather be free to observe. Free to observe implies not to have any bias, to see exactly what is going on outwardly. If we do not see that accurately, then we will not be able to relate ourselves to that accurately, precisely. If one observes clearly, without any motive, without any direction, just to observe as you would observe a mountain; it is there, majestic, silent, immovable. In the same way, to observe this extraordinary phenomena of man.
So we are together observing closely, hesitantly, attentively, this movement, this tide that goes out and comes in, which is what we are, we create the world, and then by the world we are trapped. We have created this society; not each one of us, but our past generations, those and us have created this present immoral, destructive society. And we are trapped by that society. That society is made by each one of us. So we are responsible for that society. Whether is possible, not to change society, but is it possible to radically, deeply transform our conditioning, which is, understand deeply our consciousness, which is what we are? Is it possible to transform, not into something, but to bring about a mutation in the very structure and nature of our consciousness. That is the problem. That is the crisis. it is not a political crisis, economic crisis, or the crisis of war, but the crisis is in ourselves. And we apparently cannot face that crisis, are unwilling to face it. And so we try to escape from that fact through various forms of entertainment religious, political, football, and all the rest of it.
Also, as we were saying yesterday morning, the content of our consciousness, the content being what you think, what you feel, your reactions, your longings, your despairs, your pleasures, your depressions, your faith, your dogmas, your sorrow, your beliefs, your desperate loneliness, and the fear of ultimate death; all that is your consciousness. That is what you are. And we are asking together whether the content can end. That is, the conditioning of the human mind, human existence, can that be transformed. So we took yesterday the whole question of belief; which is part of our consciousness. The ideals, the faiths, that divide man against man; the totalitarian ideology and the democratic ideology; the Catholic ideology and the protestant ideology; their belief, their dogmas, their violence is the same in the Asiatic world. That's part of our consciousness, as nationalism, is part of our tribal consciousness. Whether that belief can end totally, completely, having no belief, ideals at all; but actually face facts as they are, not as they should be. Like each one of us seeing the fact of it, the truth of it, the reality of it, the logic it, whether we can be free totally from belief, from ideals, ideology. This requires a great deal of investigation, attention, energy to find out how our minds are crippled with beliefs and ideologies; which is an actual escape from that which is. And being incapable of meeting 'what is', we try to escape into some ideal; which we will go into more in detail as we go along.
And also we took yesterday this question of hurt, psychological, inward hurt of human beings; how each one of us from childhood till we die, we are always hurt by something or something or other. If you are aware of it as you are sitting there, I hope comfortably, whether one is aware that one is hurt, deeply hurt; by the parents, by the school, through comparison, through some kind of harsh word, through a gesture. And as we grow older we carry that hurt, consciously or unconsciously, deeply. And the consequences of that hurt are incredibly complex; because when one is afraid of getting more hurt, and the action from that hurt, either neurotic, defensive, and to defend oneself further from being hurt and therefore fear involved in that hurt. That's part of our consciousness.
As we said, that hurt is the image we have built about oneself. Each one has an image about himself: various types of masks, various qualities and variety of images he has himself, built himself or society has given him the images, because it is one of these images that gets hurt. The image is me; the image is not different from me. We went into that yesterday. So whether it is possible to be totally, completely free from all hurts; never to be hurt; then only the mind can flower; then only there can be proper human relationship with each other. So it is very important to find out whether it is possible to be entirely free of an image about oneself; and it is that image that gets hurt. We went into it somewhat in detail yesterday.
So we should also go into the examination of the further content of one's consciousness. That is, relationship with our fellow man, relationship with another, relationship with the most intimate person; in that relationship, as one observes in daily life, there is a great deal of conflict. There is a great deal of struggle, happiness, ultimately ending in divorce and finding another and beginning same song again. This perpetual conflict between man and man between man and woman; why? We accept this conflict, or if we do not accept it and want to find a solution for it, we go to the professionals to help us, the psychologists, the priest, some authority, some specialist that will help us to get over our particular conflict with another. And apparently, as one observes, if you have also observed, this conflict doesn't end. You may cover it over, you may run away from it, you may somehow forget it and accept it, but there is the conflict, inwardly, in our relationship with all human beings, however intimate, however distant. We have never asked why. Whether that conflict between human beings, intimate or otherwise, can ever end. This is an important question to ask, because all life is relationship, whether you live in a monastery or in a commune or live by yourself in a little flat. You are still related. Life is a movement in relationship. And in that movement there is apparently a great deal of conflict and misery. This is part of our consciousness, submerged or on the surface. Why, after a million years with all the information that we have, all the information which has become our knowledge, why has it not prevented us from this sorrow, conflict of this relationship? Please ask yourself this question. I am not asking you to ask this question. It is a natural question. We have to face this problem and resolve it. If it is not resolved, if we live in conflict, we'll inevitably create a society that will perpetuate this conflict. So please be serious, if you will, with regard to this question. Because it is very important; we are facing wars, war is this ultimate result of our endless conflict within ourselves, conflict with our most intimate persons. So this a very serious question which one must find an answer and resolve it. It is not an academic question, a theoretical question. It's a human question, in which we are all involved, every day of our life; why we live in conflict with our neighbour, whether that neighbour be far away or close by; why we have this struggle, this conflict between man and woman; various forms of struggle - sexual, the struggle of each one pursuing his own desire, his own ambition, his own fulfillment or her fulfillment, each one trying to become something different from each other. This is an obvious daily fact. You may meet in bed, but each one is pursuing different lives, like two parallel lines never meeting; and this is called relationship, in which there is no actual sense of love.
We will go into: love is not pleasure, love is not desire, love is not seeking fulfillment, but we have made our relationship with each other a sense of fulfillment, pleasure, something to be desired and so on. So why do human beings so technologically intelligent, such extraordinary capacity and energy, why human beings have not solved this most essential question, problem. You may meditate. You may seek enlightenment. You may follow the latest guru, the latest expression of whatever you are following, but if you have not solved this problem, all your spiritual attainments and technological achievements have no value at all. Because our life is relationship, our life is something that cannot be lived by yourself in isolation, and because we live or attempt to live in isolation, we are bringing about great catastrophe. As a group, as nations which are isolating themselves - the American, the British, the French, the Russian, the Indian, and so on. This is a form of isolation, and in that isolation they are trying to find security. There is no security whatsoever in isolation. Because ultimately human beings are being destroyed. Similarly, if we have not resolved this essential basic question of relationship, which is at present isolating us from each other, this isolation must inevitably breed all kinds of misery, confusion, hatred, anger. So is it possible to have a relationship in which there is no conflict whatsoever?
What is relationship? What does it mean to be related to another, not physically only, but much more psychologically, deeply, which conditions our physical activity. We always forget that: that we want to improve the environment as society, and we do all kind of legislative laws and so on, and so on, and so on. We never realize that psychologically if we are not clear what we do, we'll bring about a rotten society. Psychologically it is more important to transform our own conflicts, not end merely the outward conflicts. I hope we understand this deeply. The psychological conflicts will inevitably produce world conflict. But we are trying to change the outward structure without fundamentally psychologically, if I may use that word which is so abused, spiritually - if there is no fundamental basic transformation of the psyche, do what you will outwardly, what you have done outwardly will always be overcome by the psyche; as you see in the recent revolution of the Communists. They hoped through changing of the outward structure of society they would change man. And it has been totally the other way, which is so observable.
So relationship is extraordinarily important. And why is there this division between man, woman, between himself, within himself, and with his neighbour; the whole process of relationship? Are you waiting for the speaker to explain it away? Why we live in conflict with each other, man, woman, and so one. Or, we are together observing this phenomena; observing, not trying to resolve it; to observe first and to understand how to observe. Not how to resolve the problem, you understand? There is the problem; I am not married, suppose I am married, I am pursing my own desires, my own ambition, my own success and so on, and she also is doing the same thing, in different forms, and we may have sex, and all that, children, but we two are separate entities, pursuing our own goals, our own way, our own fulfilment, doing our own thing, as you call it. And naturally, my wife and I are in contradiction, irritated, not able to adjust, or not wanting to adjust. Because where there is love there is love there is no adjustment. So what shall I do? What is my action, or non-action - please listen carefully, action or non-action, because non-action will be far more important than action. The negation is the most positive action. That is, to see the false and see the truth in the false, is to end the false. Just to observe. But we are all so eager to act, to do something about it. My wife and I quarrel, we disagree, you know all the rest of the ugly business that goes on; you are probably much more aware of it than I am. The terrible tension; the loneliness; the ugliness of it all.
Now; together, we are going to observe, not to resolve the problem - please listen carefully - not to resolve, not to end it, or try to find a solution for this; but together we will observe. That is, how you approach the problem, that is, how you look at the problem; you understand? The approach is far more important than the problem itself; isn't it? If I am frightened of losing my wife; or, you know, all that business, I don t have to go into details of all that, my approach then is conditioned by my fear. And the solution then of the problem is conditioned by my fear; so it's not resolved. You understand? So, the approach matters far more than the problem itself. If we could understand this one simple thing. We are always concerned with the problem; the complexity of it, the analysis of the problem. Our mind is directed to the solution of the problem. We are saying - the speaker is saying - don't bother with the solution, but how you approach, how you come close to the problem, how you observe the problem is much more important than the problem itself. Have you got this? Even intellectually see this; verbally: that the solution is not important; what is important is how you come to the problem, how you look at the problem. Is the problem out there and you are approaching it, or - please listen - or, the problem is you. You understand? I won't go into that for the moment, for that leads us somewhere else. So, as we are saying, the approach to the problem is all important. Right? Can we move from there? You are moving, I am not moving. We are saying, how you come to the problem, how you look at the problem, how you gather your energy to look at the problem. Is your approach directed, which means trying to resolve the problem, or have you a motive, and if you have a motive, you approach with that motive. So, when you approach with a motive, the motive is going to decide how you will deal with the problem. Whereas, if you have no motive - please, this demands accurate observation - when you have no motive and therefore no direction, then you are observing the problem purely, without any bias, without any discoloration. You are just observing it. Right? Are we doing this now as you go along? Please, this is not a game we are playing. lt's not an intellectual amusement on Sunday morning. This is very, very serious, because life is relationship; if we don't understand that relationship, then we create havoc in the world; we destroy our children; we destroy each other, which we are doing now, through competition, through wars, through all the horror that man is doing.
So together we are observing, why human beings cannot lime at peace with each other. That is the fact, that's an actual statement, not exaggerated; and our approach to it is either pure non-personal objective observation or you are approaching it with a personal reaction. If you are approaching with a personal reaction, it'll go on forever, the conflict. But if you approach it objectively, dispassionately, without any direction; you understand - what is then the state of your mind - please follow this - what is then the state of your mind which looks at the problem? You have understood this? Have you understood, somebody? All right, let's put it the other way. Why is there conflict between man and woman, between man and man, you know, the whole relationship; why? Look at it please; answer it yourself, go into it yourself; don't depend on me, on the speaker, it's not worth it. It has no value. He is just a verbal entity, a telephone. But you have to find the answer; why. Is it - we are observing together, so you are not learning it from the speaker, he is not teaching you anything; please understand this. He is not teaching you a thing. Therefore you are not his followers; he is not your authority, he is not your guru. They have all led you astray. Because they have never been able to solve this problem, or never tackled this problem.
So; in observing together, we are going to discover why this conflict exists, whether it is possible to end it completely; not theoretically, not for a day; end it. This conflict exists, must exist - I don't want to tell you, because it becomes so silly. If I tell you, you'll say, yes, that's quite right; and then you are back. It isn't something that you yourself have discovered. You know what happens when you discover something for yourself psychologically? You have immense energy. And you need energy; to free the mind of its conditioning. I quarrel with my wife, if I have one, or a girl friend, whatever it is - quarrel with her because I am a lonely man; I want to possess her. I want to depend on her, I want her comfort, her encouragement, her companionship; I want to have somebody who will tell me that I'm marvellous. So I am building an image about her; and she also wants to be possessed, wants to fulfil in me; sexually; wants me to be something different from what I am. So, there is this, each one living it may be for a week, or a day, or years, has built an image which becomes knowledge. Follow this, please follow this; knowledge about each other. Knowledge - may I go into it a little bit? This is serious. Knowledge is destructive in relationship. Right? If you once understand this: I say I know my wife because I have lived with her, I know all her tendencies, her irritations, impetuosity, her jealousy, which becomes my knowledge about her; how she walks, how she does her hair, how she moves - you follow? I have collected a lot of information and knowledge about her. And she has collected a lot of knowledge about me; so the past - you follow - knowledge is always the past. Right? There is no knowledge about the future; predictable. Predictable; you understand? So, I have knowledge, we have knowledge about each other. Right?
So we have to enquire a great deal into the question of knowledge; what place has knowledge in life? Are we together in this observation? Will knowledge transform man? What place has knowledge in the mutation or in the ending of conditioning? This is conditioning; I have conditioned through knowledge her, and she has conditioned me through knowledge. You are following all this? We are together in this? We are observing together? Please, I am not teaching you. You are observing with all your energy, with capacity to see this fact: that where there is knowledge in relationship, there must be conflict. I must have knowledge how to drive a car; how to write a sentence; how to speak English, or French, or whatever language it is. Or I must have technological knowledge; if I am a good carpenter, I must have knowledge about the wood, tools I use and so on; but in relationship with my wife; or with a friend, whatever it is; that knowledge which I have gathered together, put together through constant irritation, constant separation, ambitions, this knowledge which I have acquired, that knowledge is going to prevent actual relationship with another. Right? Is this a fact, or is this merely a supposition, a theory, an idea? An idea is an abstraction of a fact. Right? The word idea in Greek means to observe, to see, to come very close to perception; not make an abstraction which becomes an idea. So we are not dealing with ideas. But we are dealing with the actual relationship, which is in conflict; and that conflict arises when I have accumulated lots of information about her and she has acquired a lot about me. So, our relationship then is based on knowledge; and knowledge can never be complete, about anything in life. Please realize this. Knowledge must always go with the shadow of ignorance. Right? You can't know about the universe. Astrophysicists may describe it, but to be aware of that immensity, no knowledge is required through information; you have to have that mind that is so vast, so completely orderly, as the universe is, then that's a different matter.
So similarly, knowledge is in relationship brings about conflict. See the fact. Not accept the fact; see the fact that knowledge has importance in one direction, in the other it has not. The negation is the most positive; you understand? Right? Can we go from there a little more? That is, do we exercise will to end conflict? That is, to enquire whether will, that is, positive action, I want to end this conflict, whether that will bring about the cessation of conflict. Which we have done before.
So, it's very important to understand the place of knowledge and knowledge as an impediment in relationship. Love is not knowledge; love is not remembrance. When there is no knowledge about her, I look on her as a fresh, new human being, each day new. You know what it does? You are too learned, you are full of book knowledge, what other people have said. And that's why this becomes awfully difficult to comprehend, a very simple thing like this.
Again quarter to one. I'm sorry. We'll continue next Saturday and Sunday; because we are dealing with a very complex problem of living. And that living is the understanding of our content of our consciousness. As long as we have not comprehended the totality of that consciousness we'll always be in disorder. And disorder is the very nature of our consciousness. And that's why we took faith, belief, hurt, relationship, it's part of our consciousness. And out of this disorder order can be brought about, which we'll talk about next Saturday and Sunday.


OJAI 1ST PUBLIC QUESTION & ANSWER MEETING 4TH MAY 1982

One has been handed lot of questions. And I don't think it is possible to answer all of them. So we have chosen some out of those.
It is not possible to have a discussion with such a large group; nor have a dialogue, which is a conversation between two people. And so we have resorted to questions written down and to be answered. I don't know by whom, but I believe the questions have to be answered. I do not think that the speaker is going to answer the questions. But together we are going to investigate the question; its import, whether it can be answered superficially or go into it deeply. We are together going to find the answer; not that the speaker is going to reply to your questions, but together we are going to approach the question and see the implications of the question and find for ourselves the answer; which is much more reasonable, rational, and worthwhile. If one expects someone else to answer the questions, then one is not taking the responsibility at all. You are depending then on someone else, whereas if we could this morning together explore the question by carefully going into it, not analytically, but observing the quality, the nature, the structure of the question. If that is clear, that we are together going to investigate and find the answer for ourselves.
1st QUESTION: Our children are aware through television and other means of the threatening world they live in. The violence of crime, wars, nuclear danger. How do we help them to face this?
How do we face the problem, rather than the children? Because after all the parents are also the educators; not merely the teachers of a school, the parents, though they have brought them into the world, they are also really deeply responsible people to teach them. So, what is our responsibility? How do we meet these problems ourselves? The wars, the violence, the terrible things that are shown on television; the terrorism, and all the rest of it, how do we meet it. as parents, as human beings? I wish we could have a conversation about it, a dialogue, but that's not possible.
So how do I or you meet this terrible world? Do we accept things as they are, adjust ourselves to things as they are, modifying our lives but accepting things, status quo, as they are? Do we accept it? Or, if we do not accept them, how do we face the problem? How do I or you personally face the issue? Please, I am asking this question; don't just sit back and let me answer it. Let's find out together how do we face these problems.
What is our action? What shall we do? If I am a parent and I have several children, and I see the things that are going on in the world, the tribal wars, the terrorism, kidnapping, all the rest of it; as a parent how shall I educate him to face this life? First of all, how do I as a parent face these problems? Is my response casual; is my response traditional; my response that I cannot do anything about it, it's too vast, too complicated, and so I leave it to others; the politicians, the economists, the social reformers, and so on. Or, do I take the total responsibility of what is happening in the world?
If I am violent, dishonest, have no sense of a world, global outlook, not parochial attachments; is that possible? That is, to have a global relationship; psychologically; is that possible? Or, I live in a particular country and I have to obey its laws, follow its rules and so on, so I am committed to the limited outlook on life. Is it possible for me as a parent, and so a teacher, is it possible for me to break away from all this, break away from the usual mediocre tradition? And I am afraid most of us are mediocre - and is it possible, can I undertake to educate my children to have a global attitude towards life? What do you say to it? Or shall I leave it all to the teachers, in a school, however advanced, and let them educate my children? Not undertake the responsibility of educating them at home as well as in their holidays and so on.
By nature, by inheritance we are a violent people: aggressive, competitive, arrogant, we have come to that, through various biological demands and also psychological, perhaps necessities which have become habitual. And as we are violent people, we create a violent society and can I educate my children not to be violent? Come on, answer! Perhaps I can talk to them about it, if I have time. Probably we have not time; we are worried about our own problems; and get home rather tired after a long day and want to brush off the children; but if I have taken the responsibility to teach them, to help them, to understand this cruel world; I may talk to them, I may point it out to them. But the televisions, the children's friends, are all encouraging violence. So at home I tell them one thing, and when they go outside they are being gregarious, wanting to follow the tradition, not to be abnormal, different from others, they become like the rest of them, mediocre, cruel, thoughtless; you know what is happening. So, what shall I do? Please, it's your problem. What shall I, as a parent, do?
Can I give up my pleasures? I am in the habit of smoking - suppose; I am not - suppose I am in the habit of smoking, drinking, taking drugs, mildly, marijuana or whatever it is, and I tell my children not to do it; they won't believe me. They'll say, you're a hypocrite. Even though they may not tell me that. So will I give up all those things for my children? Go into it, sir, it's your problem. Will I give up my drink, my irritations, my anger, my drugs and alcohol for the sake of my children? I have heard several parents in Europe and elsewhere say, why should I give up my pleasures for my blasted children? Do you understand the attitude? They have to face the world; and if we make them soft they will be destroyed. So we must make them hard. And all the rest of it. So what shall I do?
Am I educating my children, as a parent at home, or am I educating myself as well as the children? You follow my question? I, as a parent, I feel I have to educate them; but I carry on my own ways; dishonest, having no integrity, occupied with my own problems, with my own ambitions and so on, can I, as a parent and a teacher of my children, educate myself as well as my three or four children? That means I have to break up the pattern in which I have been living. If I love my children, I have to. Because perhaps the influence of the home is far more important than the influence of the school, where the parents are supposed to love their children, care for them, look after them, see to their behaviour, the language they use; cultivate their good taste, appreciation of beauty; that means I myself am educating, all the time. Educating in the sense that, not live in the same old pattern; the same old habits of past generations and amusements and pleasure. Obviously I must give them up. But will the parents do this? Will you do it for your children? And will you help as a parent to bring about a new school?
This has been a problem with which the speaker has been associated for the last 60 years. There are several schools in India, here there is one here, and England. And this is a problem. Not only the biological sexual problem of an adolescent; and also the society is so brutally strong, the outward environment; you may bring them up very, very carefully, but the structure of society is so powerful.
From this arises rather an interesting question: society now demands engineers, scientists, businessmen; computer experts; architects; builders of roads, engineers, society demands that. So there lies the money and all the rest of it. If the society demanded a totally different group of people, you are following? - that is, a group of people who are not concerned with nationalism, with violence, with drugs, alcohol, all those things; but are deeply integrated, have integrity - you follow? Will society demand such a people? Obviously not. Some years ago speaking in Switzerland, where we have been for the last 21 years, at the beginning the particular place where we were speaking, Saanen, didn't want us, at all, in the place. Because - the majority of the people who came there didn't smoke, didn't go to the butcher, didn't drink; so the village people said, why do you come here if you don't spend money? You follow the point of this?
As society does not demand a group of people who have this sense of integrity, the sense of wholeness in their life, a profound religious life, not the traditional religious which has no meaning at all. As society does not demand such people, can we as a group be those people? Do you understand my question? It is a very interesting point. Then we'll have such a person, such a human being, who has such strength, such vitality in himself. And such a group becomes essentially important. They are like a light in darkness. So are there such parents who will be that?
Or, we are all so casual, sloppy, indifferent; please, sirs, this is a very, very serious question because you are bringing about a new generation of people. If that generation is merely the continuation of what you are, with all the violence and all the stupidities of war, society will then become more and more immoral, more and more destructive. So, as a group of parents, is it possible that we demand of ourselves the highest excellence in behaviour, in conduct. Right? So we educate our children in a totally different way.
2nd QUESTION: Great teachers have been on earth; Buddha, Jesus. Do you think there will be less conflict, more understanding when you also depart, or is the world moving in an unalterable direction?
Have we ever noticed that the followers destroy the leader and the leader or the teacher destroys the followers? Have you ever considered that? The Buddha, two thousand five hundred years ago, before Christianity came into being, talked about love, conduct, and so on, not to worship anything. And his followers made images of him, followed him, and so destroyed him. Right? There are various scriptures written down from memory, but the disciples always either exaggerate, distort, or extol; and lose the real depth of his teaching. And the Christian world - I hope I am not treading on anybody's toe - the Christian world, I am sure, have also made up that person into something incredible. And probably when the speaker kicks the bucket, dies, there will be the same phenomena going on.
All this points to something extraordinary. Why have human beings all over the world created symbols and worship the symbols? The symbols have become far more important than the truth of any of those people who have said things which are utterly true. Why do we want interpreters? The mediators between that truth and yourself; you understand my question? The priest; the priests have existed from the ancient of times. The Sumerians, 7,000 or 8,000 years ago, had the priests; so did the Egyptians, the ancient Egyptians. And there are these modern priests: the evangelists, the local priests, the priests at Rome; they will all tell you or interpret or come between you and that. Why do we allow all this? You understand my question? Why can't we as human beings look to anybody? Because the whole history of mankind, his suffering, his agony, his desperate uncertainty, loneliness, it's all in the book. Not in sacred books and holy books and all that; in the book which we are. We are the history of mankind. And if we can read that book ourselves, we will need nobody outside to help.
Our difficulty is we want others to read it and tell us what we are, what we should do. And the difficulty is to read the book of ourselves. And to read that book we need careful observation of every movement of thought, feeling, reactions; and we don't do it because we want something, an easy way to everything. So: thought then invents all the rituals, the marvellous architecture of ancient cathedrals, temples and mosques; and the things that are in the temples, in the mosques, in the cathedrals and churches are put there by thought; invented by thought. And thought is not sacred, which we will go into when we talk about it. And as long as we depend on others, whether it be Buddha and so on, we shall always live in conflict, our life will become hypocritical. Is this so or not? Or, the speaker is merely fantasy. The accuracy of investigation demands that you have flexible scepticism.
So that the outside agency, whether it's the Saviour, the Buddha, or in India, Krishna and so on, as long as that exists there'll be division among people and that division will inevitably bring about conflict. Truth is not Christian, Hindu, Buddhist, or Islam; it is truth, and it doesn't belong to anybody. Like love doesn't belong to you or to me, it is love, compassion. And our minds are so conditioned - two thousand years of Christianity, of propaganda, very clever, thought-out propaganda; and the same thing in the Asiatic world. So, is it possible to be totally, completely free from all dependence? To have one's own deep abiding unshakeable integrity; which involves no fear and so on. Otherwise we create gods, saviours.
3rd QUESTION: My behaviour indicates that I am afraid. Yet the actual perception of fear is elusive. How do I reach and deal with this deep-rooted but unconscious emotion?
Do you want to go into this now? I was going to deal with it on Saturday. It doesn't matter, we'll deal with it on both days.
If one has observed, this problem of fear has existed from time immemorial. Right? It has existed with man. And man has lived with it; both consciously or hidden deep down; its roots very, very deep. And either we have escaped from it through logic, through analysis, through any form of entertainment that helps us to avoid coming directly into contact with it, and holding it; or we have suppressed it. Right? We are doing this. Or we neglect it; we say, what, we have lived with fear for million years, say, what does it matter now? And one knows the consequences of fear. The physical shrinkage, a tendency to be hypocritical, resistance, an avoidance of the fact that one is really afraid.
So if one really profoundly wants to be free from that reaction called fear, one has to go to the very root of it. There are biological fears: the body, the organism, which must protect itself; and the fear of disease, old age, death, and the fears of past memories. So fear is again a common ground upon which all human beings stand. So either we deal with it superficially or enquire into it very, very deeply.
What is the root of fear? I know - one knows various forms of fear: death, old age, fear of tomorrow, fear of uncertainty, fear of insecurity, fear of not being loved or loved and not receiving that love, fear of loneliness; fear of loss, fear of not having anybody to depend on, and so on. There are various forms of fear; the fear of the dark, the fear of light. Do we deal with the outward forms of fear: That is, I am afraid of my wife, or I am afraid of a bully; a bully bullying all the time, you lie, you do all kinds of things; and there is the fear of that constant pressure of an aggressive, slightly demented person. So do we want to deal with fear superficially, which is intellectually, verbally, or do we want to go into it very, very, very deeply? Or, you go into it observing its very nature, structure, how it comes into being.
When we want to deal with it deeply, go to the very root of it, what is the root of fear? Please, I am not telling you; the speaker is not pointing out; we are together investigating into a tremendous complicated problem, which has crippled humanity. And out of fear we have done all kinds of things; invented all the gods on earth. If there is absolutely no psychological fear, then you are beyond all gods. So what is basically the root of fear?
Is it time and thought? Please, we are investigating, I am not telling you; I am questioning. Is it time, the future; or the past; and is it also thought, thinking about the future; thinking about the past; thinking what might happen, or what has happened. The future is time. The past is time. The past modifying itself in the present moves towards tomorrow, the future. The remembrance of an incident, which has caused fear, and the future of that incident awakening the new fear - you are following all this? Am I talking to myself, or we are meeting each other? So there is horizontal fear and vertical fear. Right?
So I am - we are asking, is it time? The past, the present and the future. I am afraid - one is afraid of the present: the instability, the threat of war; the bomb that some country, another great tribal country, might put on this, and so on. So one is afraid of the past, the present, and the future. It is a movement. Right? This is not something that is static, it is a movement. And so a movement means time; from here to the village requires time to travel, to go to the village. From one point to another point means time. So we are asking if time is one of the factors of fear. Logically, it seems so; rationally, sanely. And is thought also the root of fear? I think tomorrow might bring me unemployment, I will be unemployed tomorrow. The thinking about it while I am employed, thinking about tomorrow is also the beginning of fear. Right, you are following? Thinking about the past, the incidents, the psychological accident which has brought about certain forms of fear; thinking about the past, thinking about the future, thinking about the actual moment of life in which there is such tremendous uncertainty, thought breeds fear. Right? You are following all this?
So time and thought are the major factors of fear. And if they are, and as in reality they are, what is one to do? You understand my problem? Are we meeting each other? You have explained this to me; that time and thought is the root of fear, you have gone into it, you have explained it; not in great detail, but I've captured the meaning of what you have said. Now, then you ask me, is it an idea that you have accepted, the words that you have accepted, or listening what you have said to me, from that listening I have made an abstraction of it into an idea and I'm struggling with the idea. Then I ask, how am I to put that idea into action? You see the difference? Vous avez compris? You have understood what I am saying? Is this clear?
We have the habit of making abstractions of a fact. Those abstractions become ideals, ideas, concepts, conclusions; all verbal. And then I ask myself, how am I to carry out these ideals, these ideas, these concepts, that time and thought are the root of fear. You've understood? I have made an abstraction of what you have told me; time and thought are the root of fear; and I am pursuing the idea, how am I to carry it out in life. The speaker says, please don't do that. Don't make an abstraction of what you have heard, that time and thought are the root of fear. Don't translate into an idea, but find out the truth of it, the actuality of it. That is, I see that I really am afraid of the past, which is so. Also I am afraid of the present, because the things are so incredibly destructive around me. And also I am afraid of tomorrow, the future: the atom bomb, the nuclear bomb, the mugging, the mad terrorists and the politicians with their game; that's the present, so also the future. So, I see the fact, not the idea, that time and thought are the root of fear. On next Saturday, I'll go into it much more, in a different way, but this is the root of fear. Now what shall I do? I realize, I see the fact. I see the truth of what you have told me. Not romantic, idealistic, all that; that has no meaning. I see the truth, the actual truth, of what you have told me.
Then the difficulty arises, if you have gone that far, who is the observer who actually sees the fact? You understand all this? Or is this too difficult? All right, who is the observer says, ah yes, I see the truth of it? Is the observer different from what he sees? You understand my question? When I say, yes, I see the truth of what you have told me, I have already played a trick, which is: I see the truth of it; that means I am different from the truth. You are following? Right, is this clear? Wait a minute, let me put it much more simply. When I am angry, is that anger different from me? Or, at the moment of anger, there is no difference. There is this tremendous reaction. A few seconds later I say, I have been angry, therefore I have divided myself as the 'me' who has been angry. Right? You see this? So, when you have told me the truth, the fact, that time and thought are the factors of fear, I listen to it very carefully and I say, yes, I see the truth of it; and the perception of that truth is something out there and me watching it. You are following? Or, there is no observer but only the fact of it. You understand the difference? Are we meeting somewhat? I observe that tree. In that observation words spring up, that's an oak tree, and the very naming of that tree prevents me from actually looking at it. You have understood? If I go to a museum and see a picture, a painting by the old masters - I don't like modern paintings - and I go there and look. When I compare one master against another master, I am not looking at the actual painting of a particular master. Right? I am comparing, judging, I am never observing very closely without any sense of other painters, looking. So, when I observe, when I see the truth of what you have told me, there is no division between the observer and the observed. There is only the truth of it, not, I see it. And that perception, which is holistic, frees the mind from fear completely. Have you got this? Don't look, please, so puzzled.
You are not tired? Can we go on with this? It's very important to understand this. I am afraid - suppose I am afraid, psychologically - I then try to control it, I try to rationalize it, I try to escape from it, I go to somebody to help me to resolve it, so I am always acting on it. Right? Is that clear? That's what we are all doing: acting upon it either to dissipate it or to control it or to run away from it or to suppress it This is what we do, acting upon it. So there is always this conflict. Right? Is that clear? The struggle not to be afraid; which is a conflict. Now, can that conflict end? You understand, I am putting the question differently. Can that conflict between me and the fear, me controlling the fear, suppressing and so on, and thereby this division which inevitably brings conflict, can that conflict end? You get the point? That's my question. I say, how can that conflict end? Why does this division between the 'me', the I who is trying to suppress, control, dominate fear, why is there this division? Is this division actual? Or is it merely semantic? Verbal? Or, not being able to solve the problem, thought has divided itself as the 'me' and the fear. You understand?
Am I talking to myself or can we go on? Sorry, you probably have never thought about all this. So, it is important to resolve this conflict, because we live in duality; I am this, I should not be that, I should be that. So there is always this duality which brings about conflict. Right? Now; I want to find out - no, I won't use that, I want to - can this conflict end? Is there - please listen to it - is there an opposite? I am afraid, the opposite is, not to be afraid. Right? Or have courage. Is there an opposite to fear? Or, there is only the ending of fear, not the opposite of fear. I wonder if you see all this. So, is there an ending of fear - the ending being no conflict? Right? If I end it through conflict, that means I'll go on, it'll be perpetual. You get this? So, can this end. To end something, there must be no me who is trying to end it. Right? If I try to end it, I am in conflict with it. Right? But is there an observation of this reaction called fear without the past interfering with that observation? The past being the remembrances, the many fears I have had. So the past, can it abstain from looking at the fact without the memory of yesterdays? You haven't understood?
Look, sir; if I am married, I meet my wife every day. Every day, rather boring, every day. Listen carefully please, don't laugh. Every day. So, I begin to know her; I know how she looks, what her gestures, all the rest of it, words, so gradually I have built up a knowledge about her, and whenever I look at her all the knowledge comes out. Right? The knowledge is the past. Right? Because I have built the knowledge day after day, day after day, day after day, accumulated it through various incidents and so on and so on. So, whenever I see her, this knowledge which is the past looks at her. Right? You are doing this! This is nothing new. Only we are putting into words. And so this knowledge is the remembrance of things past meeting the present and so dividing. Right? Physically of course my wife is not like me; male and female. But psychologically I have divided myself. You understand? The remembrance of the accumulated memories, which is knowledge about my wife, has separated as the 'me' and her. Got this? The past has brought about this division. Now, similarly, the past remembrances of fears, past remembrance of accidents of fear, the happenings of fear, is stored in the brain. And that brain is remembering the past and so when the present reaction, when it comes, you name it immediately as fear, and record it as fear.
You follow this? Right, is this clear? No, don't tell me this is not clear. I can't help it, sorry. I'll try to put it three or four different ways
The past is time. The past is the observer. And so the observer says, yes, that is fear. I know it's fear, because I have had it so many times. So, the moment it recognizes, it's part of the past. Right? You see this fact. So, can you look at that reaction, is there an observation of that reaction, without the past? And when the past observes you maintain the same movement. But when there is an observation without the past, you are looking it afresh. Which is, when you observe fear from the past, you are using an energy which has already been employed year after year. Right? That's a wastage of energy. Is there a new energy that meets this fear without the past? You understand the question now? Oh, for God's sake!
You see, fear exists only - I realize, one sees the truth that time and thought are the root of fear. Fear exists when there is inattention, when there is no attention. Right? If I give complete attention to fear, it doesn't exist. But my brain has been conditioned not to give attention to this reaction. When you have sexual feeling you - right? Whereas, what do you call it, fear, if you give total attention to it, which is not to analyze it, not to rationalize it, not to escape from it, not to observe it from the past, attention means giving your whole energy to look. Right? Then when you do, fear is not.
I can't go on into this. We can go into it in a different way; on Saturday we'll go into it very much more. Because the mind that has fear is a destructive, aggressive, neurotic mind. Whereas a mind that is utterly free of fear, psychologically, is an extraordinary mind.
We had better stop. We meet again Thursday, if you want to.


OJAI 2ND PUBLIC QUESTION & ANSWER MEETING 6TH MAY 1982

You are very punctual!
Now in answering these questions we are both of us answering them, you and the speaker. So we are going into it together, and I think what is important is how we approach the problem. We talked a great deal about it the other day, in what manner we approach a problem; whether it is a prejudice, bias or from a fixed point of view; then the question will be directed or shaped by our motive. Can we approach the problem without a motive, without a direction, so that the problem itself reveals the whole content of itself and therefore it is already answered when the whole content of it is shown.
1st QUESTION: The act of attention for most of us is difficult to maintain. Only a small part of one is willing, interested seriously. What can one do to nourish this attention?
I wonder if we can go into this question together: what do we mean by attention? What is the difference between awareness, concentration, and attention? Could we go into that together? To be aware; as one is sitting under these beautiful trees on a lovely morning, nice and cool, not too hot, one is aware of that woodpecker pecking away, one is aware of the green lawn, the beautiful trees and sunlight, the spotted light; and if you are looking from that direction, you are aware of those mountains. How does one look at them? How do you look at this marvellous sight? The beauty of this place. What does it mean to you? Do you observe it, aware of it without any choice, without any desire, or just to observe the extraordinary beauty of the land. And when you observe so easily, aware of all this; the light and the shade; the branches, the darkness of the trunks and the light on the leaf; and the extension of this marvellous earth, how does one react to all that? What is the feeling behind that awareness? Is it that beauty of that land and the hills and the shadows, is it related to our life; is it part of our life; or it is there to be observed; if you are a poet, you write about it, if you are an artist you paint it, or if you are good at conversation or description you put it into words, but this beauty, this awareness of this, what is its relationship to one's life? That's part of awareness, the awareness of the external and the awareness of one's own reactions to the external, and to be aware of the movement of this. As you are sitting there, are you aware of the colours of the shirts or robes or whatever the ladies wear, are you aware of all that?
Or when we are aware is there always a choice? I prefer this land to another land, I prefer this valley to other valleys, so there is always memory and choice operating. And can one be aware without any choice at all, just to be aware of the extraordinary sense of the blue sky, the blue sky through the leaves, and just move with it all? And is one aware of one's reactions, and when one is aware of one's reactions is there a preference; one more desirable than the other, one is more urgent than the other, one is more continuous, habitual, and so on; and so from the outer move to the inner - you understand what I am saying - so that there is no division between the outer and the inner; it's like a tide going out and coming in. That's an awareness of this world outside of us and an awareness of the world deep inside of us, conscious as well as the unconscious. When one is really deeply conscious or aware, there is no remnant or hidden unconscious movement. I don't know if you have gone through all this, if you have done it; not merely listened do a lot of words. So awareness is this movement of the outer and the inner and to discover for oneself whether there is division between the outer and the inner. Of course there is a division between the tree and myself; I am not the tree, I hope. But in observing that thing which we call 'tree,' to discover our reactions to it; how we react to beauty, to ugliness, to brutality, to violence, to competition and quietness and so on.
And what do we mean by concentration? Because they are all related: awareness, concentration, and attention. What is concentration? To concentrate upon a page, upon a picture; to concentrate all one's energy on a particular point: in that concentration is there not the effort to concentrate? Whereas, effort to concentrate, that is, you are trying to read a particular page and out of the window you see a marvellous light on a flower and your thought wanders off to that, but you try then to pull that thought back, and concentrate on something. So there is this constant struggle to focus one's energy, visual, and so on, so there is a resistance, a struggle, and all the time trying to focus on a particular point. Are we meeting? This is right, isn't it, when we talk about attention, about concentration.
The questioner asks, attention happens occasionally and how is one to nourish that attention so that it is continuous, not haphazard? So we are asking: what is attention; to attend. Are you interested in this question? To attend; to attend to that woodpecker. Did you listen to that woodpecker? There it is!
In concentration there is always the one who tries to concentrate, and in that concentration there is an effort and control. So there is a controller and a controlled in concentration. Oh, I hope you see this for yourself. There is the controller who is trying to focus his thought on a particular subject, but thought is all the time moving, wandering around, and so he tries to control it; and in that control there is a form of resistance. There is a division between the controller and the controlled. And so there is an effort, a sense of division. Where there is division there must be conflict between the controller and the controlled; that is generally what we call concentration. Now is there in attention this division? You follow? The controller trying to attend; and therefore there is a division between the thought that says, I must attend, I must learn how to sustain attention or nourish it. I hope you are following all this. So, is there in attention a centre from which you attend, or when you listen to that woodpecker, you are listening.
So is there in attention an entity who is attending or there is only attention? Which means attending with your listening, perception, seeing and giving all your energy to attend to something. Are you listening attentively now? Listening to the speaker, what he is saying about attention; are you actually listening? And when you really listen, there is no centre as the 'me' who is listening. You are following this? Is this right? Whereas, there is always a centre in concentration. We are saying attention has no centre and therefore extends it. And it cannot be nourished; you attend if you are listening, if there is an intensity, you can't, it is attending.
Is this fairly clear? May we go on? So, really, awareness without choice, a choiceless awareness, and concentration, and this sense of extensive, vast attention; attention has no periphery, whereas concentration has; it is limited.
2nd QUESTION: What is an action and state of being that is completely pure?
I wonder what we mean by action. What does action mean to you? To act; does one act according to a principle, according to a prototype or an ideal, or according to some preconceived idea and act approximating that action to that ideal, prototype, to a concept, to a conclusion. Please follow all this, if you are interested in all this. When we talk about action, do we not mean, we are acting either with a motive or with a conclusion which we have come to through experience and set a pattern according to which you are acting; or act according to an ideal, a projected ideal - all ideals are always in the future - or, you act according to some bias, prejudice, or a pattern set by an authority, specialist, and so on. We generally act in that manner. And we are asking, is that action?
Action means the doing now. Not according to something that you have remembered or projected. Then you are acting according to a pattern which has been set by an authority, by your own experience and so on. Right? Are we clear on this matter? So action is always apparently an act according to something or other. I act: I do something through habit, through my conditioning, through my various accumulated prejudices, which I call knowledge; and for most of us that is action. My father, my country has told me what to do, and I do and I act according to that, or I revolt against the pattern, set my own pattern, and act according to that; patterns are the same - given to me or I have made for myself; patterns are patterns. A mould, a norm is a norm. It's not a Christian norm or Indian norm or Buddhist norm, it is a norm; a framework within which I act. Right? Now, we are asking, we are exploring together, I am not telling you how to act, because that would be too silly.
Then what do we mean by action? Does action vary according to circumstances; according to climate, to pressure? All these are involved in that one that one word, action. I don't know if you are exploring it with the speaker. So is there - we are investigating - is there an action which is correct, precise, not changing according to one's mood, according to one's temperament, pleasure, and so on, action that is true; not dependent on the past as a memory or the future as an ideal. You are following all this? This is involved in that one word. So we are asking, is there an action totally free from all conditioning? Conditioning is to have an ideal which then dictates or tries to impose upon 'what is'. Right? I am greedy, and I have an idea of not being greedy. And I try to act according to 'what should be', not 'what is'. Or, I have been so conditioned by commercialism, by television, greed is nonexistent; I want to buy and I buy. They tell me to buy this or that, and I buy.
So, can we find out what is right behaviour, which is action, what is right movement which will not change according to various circumstances. That is really the problem, one of the problems in that question. You have understood? One has exposed the full meaning of that word. Right? The implication of that word, the wide significance of that word. Then is it possible to act without a motive, without an ideal, without any form of conditioning? Conditioning is environmental; conditioning is religious, conditioning is according to what one has read, educated and so on; conditioning. So the problem there is, can the mind, the brain - let's keep to the word mind for the moment - can the mind be free from all conditioning so that it acts? That requires a great deal of attention, a great deal of watching: to be aware that one has ideals and is conforming our actions according to that. I am this, I should be that, which is called self-improvement. Lovely phrase! That is, the self, which is selfishness, trying to improve itself, so it is becoming more selfish. So, is it possible to put away all this and see actually what is and act. You understand?
I don't want to go more into this - shall we go more into it? Is there an action which is not born out of knowledge? Careful now. There is a technological action; physical action; where I must have a great deal of knowledge if I am to be a good engineer; a specialist in computers, I must have a great deal of knowledge about it. Or a good carpenter, a good builder; there knowledge is necessary. And if I act psychologically according to knowledge, I am accumulating knowledge and acting according to knowledge which is incomplete, therefore it is always in conflict; right? Do we see this or am I going too fast? That which is incomplete must always be fragmentary in its action; obviously. Is it right? Shall we go on?
So is there an action - please, enquire with me, don't accept, be a little sceptical about this - is there an action - rationally sceptical - is there an action which is not born of psychological memory? If I act according to my psychological knowledge which I have gathered about myself and I know that knowledge is always limited, my actions then will be limited. Right? And therefore any limited action must invariably bring about its own contradiction. Right? So my action must breed regret, pain, contradict that action the next day and so on, so on. So is there an action that is free - please just find out, don't accept all this - is there an action free from the past recollections, past memories, past accumulation of all psychological information which is knowledge, and that knowledge, which is me, and therefore that me is limited, and when I say, I will do this and act in this manner, that act on will invariably be limited and contradictory; and therefore confusing and so on.
Right? If this is understood clearly, then is there an action apart from the technological and all the rest of it, is there an action which is totally free from the accumulated experience of the past as me, as memories, recollections? Probably nobody has asked this question. Not that I am the original, but probably we have not asked that question. And we are asking it now. It is a very interesting question, it is really, because that involves - do you want me to go into all this? Is it an amusement for you? As I was saying, if you are interested, I will go into it. If you are interested in it. The brain is always accumulating, recording, every experience is recorded, the accident or some happening is recorded; and according to that record you act; naturally. If I have had a motor accident, I am very careful next time. There it is necessary; but I am asking, we are asking, is there an action which is not previously recorded? You understand? Right? You see? Does it interest you, this?
Ask yourself this question, sir: our actions are based on past records; like a gramophone, you play the disk over and over and over again; that is your record; the record and action according to that past noise. Now, is there an action which is not born out of psychological recording? You are following all this? How do you find out? Here is a problem put to you; you may reject it, say, that's nonsense, that can never happen; that's a possibility. Also, the other possibility, it may happen. Right? It may be true, or it may be false, but you have to investigate it. To investigate it, you can't assert one or the other. Right? So, one must let those two go, the assertive statement that it is not possible, or the negative assertion that it is possible. So they are both put aside. Then, what is the state of your mind - are you interested in all this - what is the state of your mind which is freed from the sense of past recording, and acting according to that? It's free. If it is free, and if it's possible to be freed, then what is the quality of perception, the insight, that is instant action? You are following? You understand? Just listen to it, and I'll explain little more, if I may, and if you are interested in it; if you have the patience to go into it.
I am walking along the mountain, and I suddenly come to a precipice. The action there is instantaneous. The action is brought about by self-preservation; which is intelligence. Right? Self-preservation is natural, a bodily response, which says, guard yourself. There it is also cultivated. It has been the experience of mankind not to fall over a precipice. That past continuous self-preservative motive is recorded, unconsciously or consciously. And the response there is a natural intelligence; now, similarly we have recorded psychological preservation. Are you following this? That is, what am I if I have no memory? If there is no recording, I am nobody. So, the fear of being nobody, and the knowledge of that, gives a central feeling that you must preserve yourself. Right? You are following all this? And from that you act; therefore, memory, knowledge, is necessary; and there it's the same movement carried over into the psychological field. Is this clear; or am I muddling it? I am afraid I'm muddling it. Clear as mud!
Now I want to find out - I'm serious in this matter; I'll meditate for hours or think, work, I must find out whether there is an action which is not born out of previous records. If that is your intense demand, that is what you want to find out, then one has to watch very carefully any recording taking place. And the recording will not take place when there is complete attention. It's only inattention, lacking attention, that creates - what was I going to say? - that creates the recording. Have you noticed this? When you are looking at those mountains or this landscape with all the trees and the sunlight, and you are giving complete attention to it, that is, watching, watching all the trees, all the movement of the leaves and the light on the leaves and the shadows - complete attention, there is no recording. Please experiment as we are sitting here.
So it is possible not to record; which is an action born out of remembrance, an action born of an insight into an insight; and from that insight there is action. I'll take one example, I hope that'll help; I don't like taking examples, but I will go into it.
One perceives logically that organized religions all over the world, with their beliefs, with their dogmas, with their rituals, with their superstitions, with their particular form of worship, and so on and so on and so on, is just born out of fear, born out of propaganda, born out of the threat of society; threat of society is, if you are a Protestant in a Catholic country, you find it rather difficult. Right? So, to have an insight into the whole nature of the religious organized structure; to have complete insight into it, which means you're neither a Hindu nor a Catholic, Protestant, whatever it is. You see the content of that structure instantly, and that perception, immediate perception, frees you from all organized religious constructed organization. Right? That no so-called spiritual structure, spiritual authority will ever free man from sorrow. To have an insight into it means that you don't belong to anything. There is immediate freedom from all that, as when you come to a precipice, there is instant action. You are getting all this? Are we meeting each other somewhat? It can't be somewhat, it must be entirely understood.
So, there is an action that is not born out of past remembrances or future hopes and ideals; it is being totally aware of 'what is', and having an insight into 'what is', is the ending of 'what is'. I wonder if you see that? Shall I go on to the next question?
3rd QUESTION: Since the word is not the thing, can we truly be enlightened through words? Can symbols undo the damage done by symbols, or are we being seduced by illusions of enlightenment?
I wonder if most of us realize that the word is never the thing. My wife is never the woman, or my husband. The word, you know if you go into this problem of the word - do you want to go into all that? If we realize the word is not the actual thing, the description is not the actuality, the symbol is never the fact; the ideal is never 'what is; and if you observe, if you are aware, our brain is caught in words; network of words. I am a Catholic, I am a Protestant, I am an American, you follow? They are all symbols, they are all words, pictures; and the brain is caught in that. That is, thinking is a word; without a word, is there a thinking? I don't want to go into all this.
It is very interesting for you to find out all these things, because then your mind becomes extraordinarily alert; naturally. To be free of the word, but yet use the word accurately. So the word is not the thing; and the symbol is never the actual. Fear, the word fear, is not the reaction; right? But the word 'fear' shapes our action. Not the feeling of fear, but either the word creates the fear, or, the word shapes the fear; and is it possible to look at that reaction without the word. This is quite simple. 'Can we truly be enlightened through words?' Good God! I wonder why we use the word 'enlightenment'? Obviously - we'll go into the word enlightenment, it's very interesting to go into what we mean by enlightenment, which all the gurus talk about. It is a word to some people that is a sacred word, to be enlightened; not through books; not through knowledge; not through time. You understand? It isn't a thing that you gradually work up to; by practice, by meditation, by doing all kinds of tricks. So: obviously, the word 'love' is not love. And, similarly, what is enlightenment? Who is enlightened? Enlightened of what? Enlightened about what? You follow? Enlightened - I feel funny about it. Surely a mind that is enlightened is free from all conditioning. A Hindu, with his superstitions, with all the business of his religious conditioning, as well as psychological and environmental conditioning has made him call himself a Hindu. How can such a mind, which has been so conditioned, ever be free? Is enlightenment complete freedom from conditioning? Can a Catholic - I hope I am not treading on anybody's toes - can a Catholic, with all his superstition, with his saviours, with his rituals, and the hierarchical authority and so on, can he ever be enlightened? With his conditioning, baptism, you know the whole intellectual, cunning business that holds the people to a pattern. You answer it yourself. Can a mind - can a human being be enlightened when he is frightened? When he is seeking power, position, accumulating money in the name of enlightenment; which is what some of the gurus are doing, vast sums of money; and they talk about enlightenment.
So the word is not the thing. And, the questioner asks, have the symbols done damage to the human psyche? Obviously. If I am a Hindu - personally, I am not - if I am a Hindu - I was born in India, but that has no meaning - if I am a Hindu, I have got innumerable symbols; like the Christian world; their goddesses, their gods, tribal gods and smaller gods and higher gods. I have been conditioned in that. Those conditionings, those symbols, have damaged the clarity of a mind, of the psyche. Right? That is obvious. Symbols obviously have done damage. Because that prevents a human being going directly to truth, to the fact; not worship the symbols.
The questioner also asks: are we being seduced by the illusion of enlightenment? Obviously. That sounds lovely. But enlightenment is not of time. It's not a process. It's not something that you gradually come to. To be free from all conditioning, which also implies to be a light to oneself completely; and not depend on any person, any idea, any particular - a light to oneself. So wholly from that light there is action.
Ah, this is a lovely question, the next one.
4th QUESTION: Why do we not change?
Yes, sir. I was going to ask that question myself. I see people here whom I have known for many years come year after year, and I have asked them, too, why do we not change? What will make us change? Do ask this question yourself? What is the energy, the drive, the intensity, that will make us change? Change; what do we mean by that word, change? Change from this to that. Right? That is preconceived; therefore, it's no change at all. I wonder if you see this? Do we see this? If I change according to some pattern which I have carefully established, it is not change. It's a continuation of 'what is', modified, which I hope will lead me further, and further modification, but it is the same chain. Right? The same movement. So, what do we mean by change? To the speaker it means the ending, not continuation of 'what is' modified. You understand? Take for instance, physical revolution; the Communists, the Leninists, the Trotskyits, change. Their idea of revolution is to change the whole structure of society, therefore they are violent, hoping thereby to bring about a different human being. That is, the outside pressure of change from the Czar to the Communist, Bolshevik and so on, will ultimately or as soon as possible make man different. So, they have not succeeded; on the contrary, they have done terrible things.
So we are talking about change psychologically; change completely the content of our consciousness. Right? Not change consciousness into a better consciousness; into a more polished consciousness; less violent but occasionally violent; and so on and so on. The ending of the content of consciousness is radical mutation. I won't use the word change there. So, why don't we change? Move away from this totally. Have we made the question clear? Why, after millions and millions of years, we human beings have reduced ourselves to the present appalling condition - it is appalling, frightening, the violence, the brutality, the killing for a piece of land, for god's sake! Why? And the question is, why don't we bring about an ending to all this? Please answer this. You are all educated, workers, intelligent in a certain direction, making money, going to work, and all the rest of it, but you haven't solved the real issue. Why? Will outside pressure change you, bring about a mutation of the psyche? Mutation means total change, that which has been is not. Not change to something. That which has been, that is, my anger, my violence, my stupidity, my holding onto some idiotic illusion, some symbol which perhaps will save me from something or other. What will make us change?
Outside pressure obviously has not done it. Right? That's very clear. Is that clear to you? By changing society, you are not going to be changed. Because you have created the society. That's clear? We have made this society what it is: wars; killing each other for some national prestige, honour; a piece of land. You understand what all this is?
And after thousands of years we are not free from fear. What will make us change? More knowledge about yourself? More knowledge of the world, outside of us? Knowledge that we must not kill and we kill? We have accumulated thousands of years of knowledge which has helped us to kill people; and also we have knowledge that we shouldn't kill; where does it lead us?
Right? So, will suffering, pain, attachment, pressure, the carrot - reward and punishment? You follow? Will all that change us? Apparently it hasn't. So what will make us change? Not change, what will make us transform, what will make us end this terrible confusion, sorrow, pain, anxiety, lonely, all that; end? Tears? We have cried enough. Sorrow? Nothing outside. I wonder if we realize that. No gods, no saviours, no external force, agency is ever going to change us. We are much too clever for all that. Much too cunning.
I think this is a very serious question. One should ask oneself: will time bring about this mutation? You have had time, million years, obviously, time will not. So, nothing outside will change us, will bring about mutation. What will change us is only our own attention, our own awareness of the confusion in which we live; and watching that, remaining with that completely, not trying to change it, not trying to do something about it, you understand this? It is very interesting; we reject - if we do - outside agency altogether; gods and all; reject it, any intelligent man does reject it. But he doesn't reject the operator inside. You understand? The actor who says, I will do this. That actor is the past memory; past remembrance, past knowledge. If that could be completely transformed, then you observe 'what is' completely freely; and when you observe so totally with complete attention, that which is, has completely ended.
So it must be one's own perception of one's misery, confusion, and live with it wholly, not trying to act upon it.
It is now an hour and ten minutes, can you stand some more of this?
5th QUESTION: Can you speak more deeply about the meaning of holiness and especially its place in the modern world?
The word holy is not the reality. Right? Is thought holy, h-o-l-y, sacred? Go on, sir, investigate it. Is thought, thinking, which has created the architecture, the cathedrals, the most marvellous lOth, 12th century, extraordinary beauty. If you have been to some of those ancient temples, the ancient cathedrals in Europe; the extraordinary sense of vitality of those pillars, the beauty of the high ceiling. Thought has done all that. And thought also has created all the content within that structure; that marvellous stone structure. Right? That's obvious, isn't it? Right? So what is sacred? That is, what is that which is holy, whole? If thought is sacred, then everything that it creates is holy: the cannon, the atom bomb; the killing of each other; the computer; the saviour; your saviour; the rituals, the beating of somebody. You follow? Then, if you once admit thought is sacred, everything it does is sacred. Right? And, thought has invented that which is not sacred and that which is sacred. It has divided the world as the world and that which is sacred, which is not the world: the saint and the sinner.
So please, this is a very serious question, it's not just a casual question at the end of several other questions. It's very, very serious, this, because thought is tearing man apart: the British, the French, the American, the Russian, the Argentine. You follow? So if you once admit or acquiesce or accept that thought, whatever it does, is sacred, then you have nothing to worry about. Then you will kill each other, you will carry on as you are. That may be what you want. That may be what humanity wants.
If you want to find out that which is most holy, you cannot measure it by words. To measure that which is measureless by words has no meaning. But to come upon that which is holy, sacred - is love thought? Then is love desire? Without love, that which is sacred cannot be.
So all these explanations are not that which is. That which is eternal cannot be put into words. But when time and thought have come to an end, that which is most sacred is. But if you say, how am I to end my thought, how is time to stop, then you are back to the good old... But to find out, to go into it, what is thought, whether it can end, thought cannot end as I am going from this place to that place, when I drive a car, or in the very usage of language, in communication. But, inwardly, can time stop? Can thought come to an end? Not through control, not through will, but the urge to find out that which is from the beginning, which has no end. To go into it, to find out, requires - this is real meditation; which is the whole movement of life.


OJAI 3RD PUBLIC TALK 8TH MAY 1982

May we continue where we left off last Sunday? We were talking about right kind of relationship. Most of our relationship, in that relationship there is a great deal of conflict, struggle, lack of understanding each other and so on. We went into it very carefully. If you do not mind, we won't go into it again today. That's where we left off last Sunday when we met here. We pointed out how important it is to have right kind of relationship: man, woman, or with people who are far away from us. Because life is a relationship, is a movement in relationship; and apparently we have never been able to solve the problem of not having conflict in relationship. And we went carefully into that problem. And this morning we ought to talk about two things, order and fear.
What is order? That word has a great deal of significance; order from a general, to his soldiers, order, ecclesiastic order, monastic order, order in one's house, order in a garden and so on. That word has extraordinary meaning. We have tried to establish order in society, by laws, by authority, by policemen and so on. Society, the thing in which we are caught, is created by each one of us, by our parents, past generations, and that society is in disorder, confused, that society has almost become immoral, that society is breeding wars, enormous sums are spent on armaments. In that society there is division, conflict; there is the totalitarian society, and the so-called democratic society; whether it is the totalitarian or democratic it is still disorder, confusion, each individual asserting himself aggressively against others, and so there is general disorder. That disorder is created by all of us because we live in disorder. Our house is in disorder, not the physical house, but the psychological house, which is our consciousness is in disarray, disturbed, broken up; contradictory.
If one may point out, this is not an entertainment, intellectual or otherwise. We are talking about human problems. And this is - if I may again point out - this is not a lecture, a lecture being giving certain information, having a discourse on a particular subject, with a view either to convince, or to do some kind of propaganda, and so on. This is not a lecture in that sense; but together we are investigating, we are exploring into the question of order and disorder. Our minds are in disorder; can such a mind create order, bring about order? That's the first problem we have to face. Most of us, in our daily life, are in confusion, uncertain, contradictory; psychologically deeply wounded; psychologically having no right relationship with another; and in that relationship there is contradiction, disorder, disharmony, and so our life, probably from the moment we are born till we die, we live in disorder. One wonders if one is aware of it.
We went into the question of what is aware, to be aware, to be conscious, to recognize the fact that one is in disorder. If one is at all aware of that fact, and if one is, do we escape from it, seeking a solution, or accept a pattern of order, a design of order and therefore conform to a particular norm. Are we aware of all these psychological movements born out of disorder? And how does this disorder come about? Why, after so many millennia upon millennia, we live psychologically in disorder, and therefore outwardly in disorder. Outwardly our disorder is expressed in multiple forms, as nationality, division among people, religious divisions; wars and so on.
So, we are asking is it possible to be free of this disorder, the ending of, disorder and therefore the very ending is order. Order is virtue. You cannot possibly discipline the mind to become orderly. Because the entity who desires order, that entity himself is the result of confusion, and therefore whatever order it creates must bring about disorder. I hope we are all serious this morning, as we have pointed out over and over again, this is a serious affair. Life is becoming so terribly dangerous, uncertain; it's an actuality. And any serious person concerned with the whole problem of living must question all of this: how disorder come about, what is the root of it? When we ask a question of this kind, you are asking the question, not the speaker. You are asking the question of yourself. And trying to find out the root of this disorder. Is it desire? Is it, the very nature and the structure of thought itself disorder? That is, thought itself is disorder. We are asking that question. Does disorder arise out of desire? Does disorder arise out of the very act of thinking? That is, is thought the source of disorder? Probably most of us have not even asked such a question. We accept and live in disorder; we say that is our conditioning, and we must accept that conditioning. And so we become used to disorder, accept it and try to modify it. But we never ask of ourselves why we live in disorder psychologically, inwardly, within the skin, as it were, and what is the root of it, the very substance that brings about disorder? Is it desire? Desire in itself is contradictory: wanting one thing and resisting something else. Desire for happiness and doing everything that brings about unhappiness. Pursuing pleasure, the desire for pleasure and that very desire creates disharmony.
So we are asking seriously, is desire itself the root, the origin, the beginning of disorder? And then, if it is, we are not saying it is, because we are enquiring; we are going deeply into this very, very complex problem of desire. Desire has great energy, drive; desire for so many things; for power, position; for wealth, for freedom, for heaven; desire to live happily, comfortably, and this desire accumulates itself into will. Will is the essence of desire. So we must enquire, what is desire, which may bring about disorder. We desire to have food, that is quite natural. We desire to have a house, a shelter, that's also quite natural; to be clothed, that is quite natural. But are psychological desires, for power, position, to become something beyond what one actually is, to achieve some idealistic state. There are so many kinds of desire, contradicting each other, and sometimes working together. So we should very carefully go into the question of why and what is the origin of desire. And whether it brings about disorder.
Please, we are not telling you what desire is, with which you agree or disagree; we are having a conversation together, we are as two friends talking over together the very, very complex problem of desire. So you are enquiring, not the speaker. The speaker is only verbalizing, putting into words the enquiry which you are making. And if your brain is not active, merely listening to what is being said, then, it's a verbal communication which has very little meaning. Explanations are not the actuality. The speaker may explain very carefully, as we go into it in detail, but those explanations are verbal, have no meaning. But the verbal explanations are means of your own discovery which the speaker is putting into words, I hope this is perfectly clear, that the speaker is not conveying certain ideas, certain conclusions, but rather together we are observing the whole movement of desire, the nature of it, the inwardness of it, the origin of the beginning of desire.
In all religions throughout the world, organized religions, the accepted authoritarian orthodox religions, they have all said, suppress or transmute desire; identify your desire with that which is great, with that which is the saviour, with that which is something you want to achieve, identify yourself with it. And so gradually suppress any contradictory, any sensual desires. This has been the edict of all religions; monasteries are based on it, the monks pursue it; and the Asiatic monks, the sannyasis, do it in their own way. So desire has been condemned. We are not condemning it. We are not saying it must be suppressed or transmuted, or play around with it. We are together going into this very complex problem, observing, without motive, that is the whole point, without motive, just what is desire, which drives most of us, both commercially and psychologically. Please, don't wait for me to think it out, to explain, if you are serious, you are going to go into this. Because we have to find out, if we can, whether it is possible to live an orderly, sane, rational, a holy life; not this conflicting, destructive, warlike existence.
So what is desire? Why has it such enormous power in our lives? As we said, order is virtue. To become virtuous is desire; to have values established is a form of desire. You may have values, patterns, ideas, and so on, but if we do not understand the very movement of desire, whether it's contradictory, whether it's the origin of disorder, we must enquire very, very deeply what is desire. Is not desire born out of sensation? Sensory responses are part of desire. Sensation, that is, through observation, through optical perception, seeing, then contact, then sensation. Right? One sees a beautiful house, a lovely garden; and that very seeing brings about a sensation; from that sensation there is a desire to own that house. Right? That is, the seeing, then the contact, then from that physical contact, sensation. This is obvious. Right? Can we go on from there? You see a woman or a man who is nice, nice-looking; especially as it is advertised in this country; and there is the very seeing, then the contact, then the sensation. Then - please watch carefully yourself - then thought creates the image; then when though creates the image, then desire arises. Right? That is, one sees a shirt, a robe in the window of a shop; goes inside, touches the material; then the very contact of it creates a sensation; then thought says, how nice that shirt or robe would look on me. At that moment desire begins. Have you understood this?
Have we understood this clearly; that thought with its image creates desire when there is sensation. Right, sir? Are we together in this? And, if this is clear - don't please accept what the speaker is saying, it may totally be wrong - but carefully look at this movement of desire, so that you yourself discover for yourself the whole nature of desire; how it begins, and whether disciplining desire is not the very act of confusion, disorder. Do you understand all this? Because in this there is the entity who controls desire, the entity who is separate from desire. Is desire itself not the observer, who wishes to change what he observes? I wonder if you see all this? May I go on with this? Please sirs, don't look at me. That's not important. Find out for yourself the actuality of the beginning of desire; not how to discipline desire; we'll come to that presently. But we are just observing the whole movement of desire - the seeing, the contact, then the sensation, then thought creating the image which is the beginning of desire. I see your beautiful shirt, good material, well-made; then, if you'll allow me to touch it, there is a certain sensation out of my sensory responses. Then I want that shirt; thought says, how nice it would look on me, that shirt. That thought creating the image of me in that shirt is the beginning of desire. Clear?
Now, the question is, if that is so, which is logically so, there is no question of refuting that, that is a fact, not because the speaker says so, it is so. If you observe it, it's the movement. And then the question arises, why does thought interfere with sensation? You follow? I see you have got a marvellous car, that I think, I am quite sure will appeal to all of you; a highly polished car. You see it on the road as you pass by, look at it, go round it, touch it; there is that sensation out of it. Then you imagine you sitting in the car and driving it. Then the imagination is the action of desire. Right? Is this clear? Now the question is, is it possible for thought not to interfere with its imagination? See the car, the sensation, and not allow thought creating the image of you being in there. You understand? That requires intense alertness, watchfulness. So there is no discipline, to control desire, but on the contrary, the intelligent observation of desire is in itself an act which frees the mind from the urgency of desire.
I hope you understand all this; because we have got to talk about something much more complex. If this is understood, then we should go on to ask, what is fear? What is the origin of fear, whether the mind, psychological state, can ever be free totally, completely from fear. Not say, it is possible or it is not possible. If you say either one or the other, that conditions your own state of enquiry. But, if there is the intelligent demand whether the mind, whether the human being, his psyche, his consciousness, can ever be free, completely, not partially, not one day free of fear, the next day full of fear; but the entire movement of fear, conscious as well as deeply rooted fear; whether it is possible for the human mind to be utterly free of it? Because fear is one of the factors of disorder; not only desire, but also fear. Most human beings are afraid; either physical fears or psychological, complicated fears. Fears of not fulfilling, fears of not becoming, fears in their relationship, fears of not having jobs, especially now, in this country you have lO million people unemployed; fear of darkness, fear of death, fear of the very act of living. There are so many, many forms of fear. Naturally, as one observes fear, the state of fear as one goes into it, one can see how fear creates disorder: fear of being secure and not being secure; fear of the past, fear of the present, fear of the future; which we all know. Most of us have experienced some kind of fear, urgently, very deeply, or superficially. When one is afraid, the whole psychological state becomes tightened, strained, you know all that. And where there is fear there is darkness and escape from that darkness. Then the escape becomes far more important than the fear itself. But fear always remains.
So one asks, why human beings, who have lived on this earth for million of years, who are technologically intelligent, why they have not applied their intelligence to be free from this very complex problem of fear. That may be one of the reasons for war, for killing each other. And religions throughout the world have not solved the problem; nor the gurus, nor the saviours; nor ideals. So if this is very clear: no outside agency, however elevated, however made popular by propaganda; no outside agency can ever possibly solve this problem of human fear.
So we must find out - again, if one may repeat, you are enquiring, you are investigating, you are delving into the whole problem of fear; the speaker may only explain, but the explanation has no value unless you yourself go deeply into this question. And perhaps we have so accepted the pattern of fear we don't want even to move away from it. So, what is fear? What are the contributory factors that bring about fear? Like many small streams, rivulets that make the tremendous volume of a river; so what are the small streams that bring about fear? That have such tremendous vitality of fear. Is one of the causes of fear comparison? Comparing oneself with somebody else, psychologically. Obviously it is. So, can one live a life comparing yourself with nobody? You understand what I am saying? When you compare yourself with another, ideologically, psychologically or even physically, there is the striving to become that; and there is the fear that you may not. it is the desire to fulfil and you may not be able to fulfil. You understand? Where there is comparison there must be fear.
And so one enquires, asks whether it is possible to live without a single comparison, never comparing, whether you are beautiful or ugly, fair or not fair, physically, psychologically, approximating yourself to some ideal, to some pattern of values, there is this constant comparison going on. We are asking, is that one of the causes of fear? Obviously. And where there is comparison there must be conformity, there must be imitation, inwardly. So we are asking, is comparison, conformity, imitation, are they contributory causes of fear? And can one live without comparing, imitating, conforming psychologically? Obviously, one can. If those are the contributory factors of fear, and you are concerned with the ending of fear, then inwardly there is no comparison; which means there is no becoming. Right? Comparison entails - the very meaning of the comparison is to become that which you think is better, or higher, nobler and so on. So, comparison, imitation, conformity, which is becoming, is that one of the factors of fear? We are not saying it is. But you have to discover it for yourself. Then if those are the factors, then if the mind is seeing those factors as bringing about fear, the very perception of those ends the contributory causes. Where there is a cause, there is an end. I hope you understand this. If there is physically a cause which gives you a tummy ache, there is an ending of that tummy ache by discovering what's the cause of the pain. Similarly, where here is a cause there is an ending of that cause.
And, is time a factor of fear? That is, time as of the things or incidents or happenings that have taken place in the past, or that might happen in the future, and the present. Time is a movement; physically from here to that place; from one point to another point, a movement from one point to another point requires time. To learn a language requires time. To learn any form of technique requires time. But when we think about the future, what might happen - I have a job, I might lose it; my wife might run away, leave me - future, so is time - we are talking of not physical time, sunrise, sunset, movement of the watch, clock, chronological time, but we are talking about psychological time. I am, I shall be; and I might not be. So, is time a factor of fear? Not how to stop time, you can't stop time, but to observe it first - we will go into it - but first observe the fact that one of the factors of fear is time. Let's say I'm afraid of death. That's in the future; so is time a factor of fear? Obviously it is. Then is thought a factor of fear? Do you understand all this? We said there are various contributory causes of fear, comparison, imitation, identification. And this act of becoming something else - I am this, I must be that; and I may not be that ever. And is time a factor in the movement of fear? Obviously it is. There is a distance between now, the living, and the dying, a distance from this point to that point; to move from this point to that point is fear. Right? Time is fear.
So next we are asking, is thought fear? It's very important to find out. Is thought the root of fear? Time is the root of fear, obviously, as comparison and so on. And is thought also the root of fear? So, time and thought, are they not together? Are you following all this? Is this getting too complicated? Are you getting tired? It's up to you. We are not trying to convince you of anything. We are not trying to ask you to follow the speaker. The speaker is you; the speaker is only pointing out the nature of fear. If you don't see it for yourself, either your mind is dull; because you have drunk too much last night, smoked too much, indulged in various forms of entertainment, sexual or otherwise; so your mind, your capacity, your energy is lacking, and therefore you'll just listen, as a form of verbal entertainment, which will not affect you life. But if you are serious, if your brain is active, not just romantically watching the trees and you know, playing with words. If you are really demanding to find out then you have to apply. Application means looking at it actually now. Probably sitting here quietly under the trees you may not be afraid. But fear is going on unconsciously, deeply, whether you are aware of it or not now.
So we have said time, becoming, comparison, with all the implications of that are the factors of fear. And we are asking now whether thought itself is not one of the factors or perhaps the very major factor of fear. What is then thought? Thought compares; thought imitates; thought says, I am this, I must be that. I must fulfil, I must identify myself, I must be something. It's all the movement of thought. And thought itself may be disorder. We are enquiring, please, go into it. We are not denying thought. We are not trying to point out that thought must be controlled. See that thought may be one of the, probably the major factor of fear. I was last healthy last year, and I am not this year but I hope to be in perfect health next year. There is in that movement the thinking about the pain of last year, hoping not to be this in the future, is the movement of fear; thought. Right? So what is thought? Not, can thought ever not stop and let nature take its own course, but we are enquiring into what is thought, what is thinking? There are several factors in that too. Just look at it simply. When you are asked your name, you respond immediately. Why? Because you have repeated your name so often there is no thinking about it. You may have thought about it at one time, but the constant repetition of your name is without thinking. If you are asked a complicated question, then you are searching, thought is looking all over the place, enquiring till it finds an answer. And when you are asked a very, very complex, or a question of which you ave never even thought about, you say, I don't know. Right? Very few people say, I don't know. You understand? That requires a great sense of humility not to know, which we'll go into some other time, that's not important now.
So what is thinking? Thought has created the extraordinary beautiful pictures, paintings, out of stone created something exquisite; the Pieta of Michelangelo, the great cathedrals. And also it created the submarines, the missiles, the atom bomb; thought has created the war, the wars, nationalities; thought has created all the rituals, religious rituals, thought has invented the saviour; whether the Hindu saviour or the Christian saviour. So thought has done the most extraordinary things. The computer, which may take the place of human brain, and what's going to happen to your brain when the computer does it? Which is again a different matter.
So we must find out what is thinking. And whether that thought itself may be the origin of disorder and fear. We give such extraordinary importance, to thought, to the intellectuals, to the scientists, to the people who create marvellous technological things. But those very people who have invented all this, the great scientists, they themselves live in disorder. They have never possibly enquired into why thought is given such an extraordinarily important place. Why thought may be in itself the origin of disorder and fear. We are going to enquire. You are going to enquire, not the speaker. He may explain - I must repeat this over and over again, he may repeat but if you yourself don't apply, go into it, your sitting there listening to the speaker is utterly meaningless. It is a waste of time and your energy. From the ancient of days man has experienced an accident, a sensation, a danger, a pleasure, and this experience has left knowledge. He derives from that experience knowledge. Right? That knowledge is stored in the brain as memory. And from that memory thought arises. Right? So, thought is limited because experience is limited, knowledge is limited. So thought is limited. Thought is a material process; because experience is a material process; there is an accident in a car, and that experience is remembered, which is knowledge, the remembrance of it is pain, which is thought. Right? So thought is a movement, from experience, knowledge, memory, thought. Again there is no question of anybody disputing that fact. If you have no experience, if you have no knowledge, no memory, then you are not thinking, you are just in a state of amnesia. But we are supposed to be thinking human beings.
So, knowledge is always limited about anything. That is so. Thought has created the things in the cathedral, in the church, the rituals; and yet thought worships them. You follow all this? Thought has created all the things that you call religious activity, thought has invented it. And then thought says, you must worship it. So one asks, thought is never sacred. It can never be sacred. But we have made certain things of thought sacred. Like god is an invention of thought. I know you won't like this, but there it is.
And so, is thought the beginning, the origin of fear? Thinking about the future, thinking about some happiness which I have not; thinking about death; thinking I might become that, paralysed; all the rest of it. I might have cancer. So thought, time, are the same. Time and thought are the same. And the contributory causes of all this is thought. Now the question then is, if thought is the origin of all fear, and therefore all disorder, if thought is the origin of disorder, fear, then what is one to do? You cannot stop thinking. thinking has its place. When you leave here you go to your house, that movement from here to there is an action of time and thought. Thought and knowledge are necessary when you are writing a letter, speaking a language, driving a car, any technological business and so on, thought and knowledge are absolutely necessary. But we are asking: the accumulation of knowledge about the psyche, about yourself, and thinking from that knowledge, is that necessary? You understand this question? Please give your thought a little bit, attention a little bit. Is it necessary to record psychological events? The insult, the flattery, the hurts, the contents of your consciousness, which is nationality, fear, belief, faith, rituals, habits, you know, the content of your consciousness, which is the psyche, which is you.
Can there be no psychological recording? Please ask yourself this question. Perhaps you have never asked it; because we record. We record an insult, we record a flattery. We record the hurts that one has received from childhood; you record your pleasurable activities; you record your fears. So is it possible for a brain to record what is necessary, that is, learning a language, doing business, being a good carpenter and so on, engineer and so on, there you need to record everything very clearly, scientifically, and so on. But is it necessary to record psychological events; do you understand? That is, to carry psychological burdens all your life, psychological problems all your life; the conflict, the misery, the confusion, the agony, the loneliness, the despair. Is it necessary to carry all that? Which are the activity of thought. To find that out, whether it is possible not to record at all psychologically, that means to have no problem - you understand sir? Fear is a problem to us. Order is a problem to us. Not to be something is a problem, our life is a bundle of problems, both psychosomatic, physical, psychological, the whole thing, living is a problem to us. Which is the recording of everything, pleasure, pain, the loneliness, the fears and so on. We are asking can the brain not record the incidents of fear? That is to be aware of the whole pattern of fear, which is very complex, as we pointed out, it is very complex and intricate and one has to observe it very subtly, sensitively.
Then if you observe it carefully, is the observer different from that which he observes? What he observes is himself, the observer is the observed. Where there is a division between the observer and the observed, there is conflict. Now, is the observer which is the past accumulation of knowledge observing the present fear ,there is a division, and then the past tries to overcome the present, control it. Whereas the thing that is observed is the observer. When that is absolutely clear conflict ceases. Therefore where there is the observation of fear as me, I am fear, obviously, there is no division between me and fear, I am totally fear, not that there is part of me which is not fear, I am that. And when there is total perception of that, which means giving all your energy to that there is the complete cessation of fear. There is the total ending of psychological fears completely - not for a day; but that which is ended has a new beginning.


OJAI 4TH PUBLIC TALK 9TH MAY 1982

May we continue from where we left off yesterday? We were talking about disorder and the causes of disorder and the very detrimental, destructive nature of fear. We went into it very carefully yesterday, step by step, and that it is possible to be totally free psychologically of the burden of fear. And we also slightly touched upon the subject of conflict, human conflict. If I may suggest, this is not an entertainment, a Sunday morning outing because you have nothing else better to do. Nor is it an intellectual amusement. Life has become, has always been, very, very serious. Serious in the sense that one has to respond fully to all the things that are happening around us; the dreadful wars that are going on; the religious divisions; the various types of gurus with their peculiar entertainment. And as this is a serious gathering, one hopes, it becomes rather necessary that one must exercise one's own brain, one's own capacity, one's own energy, not stimulated by others or by these talks, but rather, as we are together examining the present state of human affairs, it becomes necessary that this gathering should not be treated as a lecture; a lecture being to inform or to have a discussion, transmitting ideas, certain judgments and evaluations. So this is not a lecture, as we have been pointing out over and over again here. The speaker is merely acting as a mirror in which one sees one's own condition, one's own fears, anxieties, loneliness, and the agony of life; with its occasional flare of joy.
So we talked about yesterday morning, fear, disorder, and the other mornings we talked about how human beings are hurt from childhood and that hurt they carry on throughout life. And that it is possible to be free of all those hurts. And also we talked about relationship, human relationship. Why, in that relationship there is so much conflict. And whether it is possible to live a life, not only in all these matters, but essentially, deeply to live without conflict.
Why do human beings, after so many millennia, so astonishingly intelligent in one direction, technological direction, why human beings do not apply that quality of intelligence to their own lives and see whether it is possible to live without conflict. What are the causes of human conflict? Why does one live a daily life, in our relationship, in our actions, why there is such conflict, struggle, such pain? Please, as we pointed out, you are asking this question, not the speaker. The speaker is only putting into words the state of one's own mind, the state of one's own life; the enormous contradictions, saying one thing, doing another; thinking one thing, and acting quite differently. Why human beings after so many centuries, having acquired information outwardly about almost anything, inwardly, psychologically, they have not investigated into their own problems, into their own travail, into their own anxieties, pain, grief? Is it that we have always looked to authority, to somebody to tell us what to do? There is in this country, as one has observed, specialists of various types; religious, psychological, and so on. They are telling us what to do, what to think. And we are gradually becoming dependent upon them; and so losing our own capacity, our own intrinsic energy of intelligence to explore and discover the causes of our conflicts, struggle, pain, and so on.
And this morning we ought to talk over together the cause of conflict. The are various types of conflict, both outward and inward. The inward conflicts express themselves in the outward conflicts, you cannot have in a society, an orderly society unless we human beings live an orderly life, sane, rational, healthy, holy life. And so we ought to, together to think why we have all become like this, what we are.
As we have been pointing out in previous talks, our consciousness with its content, the content being hurts, beliefs, conclusions, judgments, evaluations, fears, pleasures, various types of acquisitive attachments; fear of death, seeking something beyond the ordinary events of life; that is the content of our consciousness. That's what we are. We, or the I, is not different from the content. I think that should be made clear. I may be that one is so conditioned to analysis, we want to find out why we human beings live as we do, and so we begin to analyze, try to discover the various causes for this unfortunate troublesome existence. But we have never enquired who is the analyzer and the analyzed. Is the analyzer different from the analyzed, and can the analyzer merely verbally find the cause and the analyzer then dissipate the cause? And we have done this for thousands of years. We know the causes. Most intelligent people, most people who are aware of their own turmoil, they can easily through analysis find out the cause, or the causes. And so, we have separated the analyzer, who is investigating the consciousness of himself. I hope this is clear. My consciousness and yours is its content. Without the content there is no consciousness as we know it. The content of one's consciousness, one wants to investigate, one wants to look, one wants to find out why that consciousness is in conflict, in contradiction, so one separates oneself from the thing that is being examined. Please follow this, if you will, a little bit. Thought separates itself as the analyzer; that analyzer tries to examine, analyze, that confusion, that turmoil, that loneliness, that despair, and then begins to discover the cause. Then he tries to dissipate the cause, hoping thereby to wipe away the effects of the cause. So there is this division, as the analyzer and the analyzed, and hence wherever there is psychological division in oneself there must be conflict. This is a law, as gravity, that wherever inwardly there is a contradiction, a division, a separation from the analyzer and the analyzed as the observer and the observed, there must be conflict; as the Arab and the Jew, the Hindu and the Muslim; the ideological differences of the capitalist society and the totalitarian society; there must be conflict. And that conflict brings about this division, brings about the feeling of not being whole, because in us, in ourself there is the division.
So is it possible to realize, not intellectually, but actually see the fact, as one sees a fact of pain; as one has this pain of a toothache and so on, actually realize, see, perceive, that where there is psychological division there must be, inevitably, logically, conflict. And this conflict denies the feeling of being whole. That is, the feeling of whole is the freedom from error; to err, you understand the word, error. So, feeling whole, the feeling of being whole, means not inwardly fragmented, broken up as we are. That is, all problems, psychological problems, are interrelated; the hurt, the lack of order, disorder, the conflict in relationship, all these problems are interrelated. We treat them as separate. And the perception, or the seeing logically, truthfully that all problems, psychological problems, whatever they be, are interrelated, you cannot take one problem separately from other problems. And to perceive the feeling of the whole movement of problems is one problem. A problem means, according to the dictionary, something thrown at you; that's the meaning of a problem. Something thrown at you which is a challenge; that's the meaning of that word, 'problem' means that. It's a challenge, something put before you. You have to meet it rightly. But we meet every problem as though it were separate, to be resolved, unrelated to other problems, as we do in life; religion, which is no religion at all as it is now, is separate from your intellectual, technological life. If you are a great surgeon, you are not concerned about your daily life, what you are inwardly; you are concerned about your technique, about your method of operation and so on and so on.
So we live a life, both outwardly and inwardly, with a sense of fragmentation; which means we never feel the wholeness of life. That life is a movement, not your life and other people's life, life as a whole is one. It's not American life, or Indian life, or a Buddhist life, or a Muslim life, it is life, to be lived on this earth sanely, rationally, not divided as nations; which is a tribal adoration of an idea. That's what is happening in South Atlantic, this tribal war that is going on.
So, we all want to be safe; that is natural. Physically, we want to be safe; to have a house, a shelter, clothing, food. That's natural, healthy, sane, rational, for all of us; not for only for the affluent people. There is a great deal of poverty throughout the world, even in this country. This poverty, this lack of relationship to the whole of the world, is brought about by national divisions, religious divisions, economic divisions. There is no feeling of global relationship. Please listen to all this. And our outward problems will never be solved, never, unless we have this global relationship. That is why it is important to understand very carefully that our consciousness, which is with all the beliefs, dogmas, judgments, loneliness, despair, anxiety, fears, hurts, is common to all mankind; to all mankind, whether they live in Russia, China, or in this country. And because it is common to all mankind, you are mankind. You are not a separate individual. This is hard to realize. Because you suffer, so does a man in the Far East; there he is uncertain, confused, trodden down, and you too, you are confused, uncertain, seeking security, safety; this is the problem of all human beings. And so it is hard to realize, to see the fact, because we are so conditioned to individuality, to see the actual fact that we are like the rest, we are the humanity, we are the whole of humanity. And therefore our actions then will be a global relationship in which national divisions, religious divisions do not exist.
So we should consider this morning whether it is possible for a human mind to be safe, safe from error. Do you understand my question? Human beings have sought security; not only physically through family, group, community, nationality, and so on, but also tried to find safety, to be safe in ideas, collective ideas, collective group, having the same conclusions, same beliefs, same frontiers. Man has sought his safety in isolation. That's what each one of us is doing. We want to be safe in ourselves, separate from the rest of mankind. Safe means to have this feeling of wholeness, of being whole, then you are completely safe. But you cannot be whole or have that extraordinary feeling of total completeness if there is any sense of fragmentation. Now, this statement from the speaker may be false. One must doubt; question. It may be his own peculiar invention or illusion. But, having heard it, one must find out if it is possible or not possible to live a life which is whole, therefore safe. That means you, who have listened to this statement, you have to apply your mind, not agree. You have to question, you have to question your life, your existence, your whole activity, find out for oneself whether it is possible to be totally safe. You cannot possibly be safe in isolation; it doesn't matter whoever says it, it is a law. And so what happens if you cannot be safe in isolation, why is the world divided up like this? The British, the Argentine, the French, the Russian, you follow? And religiously, too; those who are Christians, and the Christianity broken up in their beliefs thousands of different beliefs in Christianity; the same thing in India, all over the world is the same phenomena.
So, we are asking, when one realizes this fact, can one live in the modern world, do your business, whatever one does, with a sense of feeling of being whole not fragmented. Specialization is one of the factors of fragmentation. One has to have specialists; doctors, carpenters, the postman, and so on. But psychologically, inwardly, what is the need to be a specialist? You are following all this? We are human beings.
So, we ought to discuss also the nature of pleasure, as we talked about fear. And also we should go into the question of suffering, whether it is possible for us as human beings who have lived on this earth for so many millennia, whether it is possible to end our sorrow. Please, as we have pointed out, this is a serious question. It's not just a Sunday morning sermon. Thank god we are not in a church or a cathedral, you are under lovely trees. We ought to be serious enough to enquire into all these matters. So we are going to enquire first why man has pursued pleasure at any price, why it has become such an important thing in life. When you emphasize one thing, you deny the others. You are merely pursuing pleasure, pleasure in so many forms; pleasure of possession; pleasure in attachment; pleasure in becoming something; pleasure in having knowledge; pleasure in having a piece of earth; pleasure in feeling that you have achieved something, you have been able to have a very good body; pleasure in drink - you know, so many forms of pleasure. Not only sexual remembrance of pleasure, but the pleasure of seeking, finding, achieving, being somebody. So why has pleasure become so extraordinarily important in life?
What is pleasure? As we examined very carefully into the nature of fear, went into it in great detail, we should also regard, examine pleasure. What is pleasure? Please, you answer the question, not the speaker. Is it a remembrance? Pleasure in prayer, pleasure in worship I don't know what you pray to, what you worship, but it's a pleasure. Is it a remembrance of things that are past, over? Or, is it something in the future? Thinking about that which might give you pleasure. Or, the remembering of something which gave you a delight yesterday. Does pleasure as fear exist now, in that sense of having pleasure at the moment? It's like a man saying, I am happy. The moment he says that, he is not. It's only the remembrance of being happy at one time, or yesterday; that remembrance is the pleasure and the pursuit of that remembrance in action. I hope you are following all this. So, is pleasure a matter of time? Is pleasure an action of thought? As fear, we said yesterday, and we have said this often before, time and thought are the root of fear. Time and thought are the root of pleasure. We want to deny fear, but pursue pleasure. They are two sides of the same coin. You cannot be free from fear is you do not understand the nature of pleasure. When you look at that mountain, though it is a cloudy morning, when you look at these marvellous old trees, and the blue sky, it gives you a delight. It is a marvellous thing to look at nature and the mountains and the rivers and the animals; wild, not kept in the zoo. It gives you a sense of extraordinary width and beauty. You remember that, then that remembrance insists and pursues, demanding more of the same thing. So thought and time are the factors of fear, and pleasure. We are not denying or asserting or suppressing fear, but to observe it, to see what is implied in it, to be totally acquainted with it.
Then one can ask, what is love? You understand, this is very serious, all these questions, human questions which affect our daily life. Is love pleasure? Man has reduced it to that. Is love pleasure? Is love desire? Love of country, love of a person, love of a poem, love of a painting, love of the country; love of acquiring a great deal of knowledge. So what is love? Love of god; it's so easy to love god. We don't know what that is, but we have invented it, and so we love it. You understand? What we invent, we love. So what is love? Negation is the most positive action. To negate that which is false, totally negate that which is false is the most positive action. To negate, for instance, the whole concept of nationalism, or a saviour, or some external agency to reform us, to change us, to bring about a different society; to negate the outward agency of any kind is the most positive action. So to negate totally that which is not love. That is, to negate jealousy, to negate totally every for of antagonism, to put aside competition; to deny the solitude, the sense of separate entity - and you are not a separate entity, you are related, you are the mankind.
So to deny that which is false is the truth. To deny all illusions is to live in reality. So can one deny, put aside, negate that which is not love. Attachment is not love; see the consequences of attachment; attachment to an idea; to a belief, to a conclusion, to a piece of earth, as my country; attachment to a person. What is involved in this attachment? Suppose I am attached to my wife. What are the consequences of attachment? Enquire, please, for yourself. I am attached to my wife, or the wife is attached to me. And the consequences are fear; the loss. If I am attached to a belief, the same thing, fear of losing that belief. If I am attached to some experience, I hold on to that and I battle, resist any form of enquiry by you to doubt it. I daren't doubt it, because I feel without it I am nothing. So, is it possible to have a relationship with a man, woman, or anything, anything, without any sense of attachment? With my wife, if I told her, "Darling, I am not attached to you," what would she say? She would throw something at me, probably. (Laughter) You laugh, but you have not applied, you don't face the facts; that attachment denies totally love. You will say, I understand it logically, intellectually, but I have not this feeling that I must be free from it; because that's one of the factors of conflict. Where there is conflict, there is not only division, there cannot be love. If I love the thing called god which man has invented, there is conflict, because I want his forgiveness, his prayer. You follow?
So love cannot exist where there is antagonism, competition, attachment, conflict, possession. Now can the mind, can a human being negate all that, and live with a man or a woman in society? You have heard this statement; either it is true or utterly meaningless. If it is meaningless, then it has no value. But if you have heard it and find it has value in the sense that it can be applied, why is it that human beings, knowing all this, don't apply? Why is it that human beings never change radically? Nothing outside will make you change. No gods, no gurus, no Masters, no saviours, no authority. There is a mutation in that conditioning, only when you yourself see the truth of it. That means you yourself have to think clearly, objectively, not personally. That means to have this extraordinary sense of the feeling of being whole. Not fragmented, means to be safe, free from all error. And when the mind is in that state, there is love. It's not whether you love your wife or don't love somebody else, love is love. Please see all this. It's not, can I love one person and not love another? It's like the perfume of a flower; when the perfume is there, it is not only for the one who is nearest to the flower, but the flower itself is a beauty of life, to be looked at, admired, smelled by anyone who wants to. This is not a romantic statement where you can kind of admire and smile and say, I wish I had it. Because without that perfume of love, life has no meaning. You may be a marvellous professor, great scientist, and so on; without that life has lost its vitality, its depth, its beauty.
And also we should talk about what is beauty. What is the quality of mind that has beauty? Is it the face, well covered up, all kinds of cosmetics, lovely hair, properly shaped eyes, and so on? Is beauty in the painting of a great master; is there beauty in a lovely poem? What is beauty? Because if you have not that quality of that sense of depth and the clarity which beauty brings about, love has no meaning either, because they two go together. So one has to enquire very carefully, and if you are serious, deeply, what is beauty. Can beauty exist where the mind is in conflict? Where you have problems, one or many, can beauty exist? Or, beauty is there when you are not there. Have you ever looked at a great mountain, the majesty, the dignity, the immovability of that mountain when you look at it? For a moment, the majesty of it drives away all your problems - for a second. That is, at that moment, you, with all your problems, are not there. And you say, what a marvellous thing that is. There, the outward greatness drives away the pettiness of yourself. Then that feeling of immensity, magnitude, that great wordless state puts away the little problems of life. Like a child with a toy, the toy takes the child over; for a moment the child has forgotten; or is absorbed by the toy. And we are also absorbed by something; escape from ourselves. Which is to absorbed. You are being absorbed now by the talk. So for the moment you are quiet and so on. So when you with your problems, with your anxieties, with your loneliness, with your attachments, are not there then beauty is. And where there is beauty, and love, life becomes an extraordinary movement.
I think we had better stop now. We'll discuss next Saturday the ending of sorrow, what death means, what is meditation, if there is at all something that is utterly beyond all words, beyond all time, and that which is sacred. We'll talk about it Saturday and Sunday. May we get up?


OJAI 3RD PUBLIC QUESTION & ANSWER MEETING 11TH MAY 1982

There are many questions that have been put; some rather extravagant and others, if I may point out, rather absurd. Like, why don't I grow a beard? Those we have set aside and taken some of the more serious questions. It's quite funny, isn't it, all this.
May I again remind you, if I may, you are putting these questions to yourself, and trying to find an answer, or to see the implications of the questions. As we also pointed out, it is important how you approach these questions; any question, any problem of life, whether we approach it personally or with some definite or unconscious motive, or with a desire only to find an answer, thereby we never understand the problem itself. As we said the other day, problem means something thrown at you, something that you have to meet, a challenge that you have to respond. But if one responds to it obliquely or in a certain direction, then one is not meeting that challenge completely. So it matters very much, if I may point out, we are not instructing you, we are not teaching you, just pointing out, how important it is how you approach a question, a problem. And one has to learn the approach, rather than the solution of the problem.
1st QUESTION: How do you feel about one million dollars going to educate a small, somewhat select group of children that do not appear to be from the suffering or destitute?
What do you think? This school, Oak Grove School, as far as I understand, has a scholarship fund for poorer people, for the so-called destitute, for children who are not from the well-to-do class. I wonder why there is a general antagonism or feeling against a group of people who are elite? And why do we object to a school of this kind, which has really a scholarship; why do you object to it - not knowing all the intricacies of the school, problems of the school, and so on? And why don't you, if I may point out, object to the enormous sums of money being spent on war? Why don't you object to that? War, not any particular war, nuclear war, but the whole idea of killing people for one's country, isn't that much more important to object to that than to this?
This is also important, we are replying to it. That is, this school, Oak Grove School, they are spending about a million dollars, if they can get it; I think they will get at least half of it; having a secondary school. And there is a scholarship fund for those who cannot possibly afford the full pay. If you feel this strongly, then what will you do about it? Burn up the place? Or, go into the question, why, in an affluent society as in America, as in this country, as in this part of the world, why there are people who are starving, who have very little, who are uneducated, who are submitting to all kinds of horrors? Why this country is spending millions and millions and millions on armament and so on. Why? Do we object merely verbally or do we take action about all this? And what can one do when a country, like all over the world, even the most primitive societies in the world are accumulating materials for war. Each country, like France, England, America, and other countries, are selling armaments to other countries, poorer countries, who are also spending millions on all kinds of horrible means of destruction of humanity. What do we feel about all this? And what can one do about all this?
It seems almost impossible to stop this destruction of man. So do we go to the root of all this or merely consider not to have a certain type of nuclear bombs and so on, superficially, Or, do we go into all these matters deeply? That is, what is the cause of all this? What is the cause of poverty, not only in this country, which is so affluent compared to the rest of the world? What do we do about it? When we go to the Asiatic world, India and so on, the population is increasing every year. In India, 15 or 13 million people are added every year. And, a very, very poor country like that is spending billions on armaments, buying Mirage from France, to oppose another country, a neighbour. We are all doing this. What shall we do? What is the cause of all this destitution, poverty, orphans; in the Asiatic world, people have starved, are starving. The speaker was part of it; not enough food, and so on, as a boy, as a child. So we all know what poverty is. Perhaps not you. I am glad you don't know it. And what is the root of all this?
Is it national pride? Is it some kind of peculiar honour, to fight for one's own country and kill millions of people in that for that honour? What is the cause of this destitution, the increasing poverty in the world? Is it that the nationalism has divided people and therefore one country is enormously well-to-do, and the other countries are not? Is it possible to have a global relationship, interrelationship, so that economically, socially, as politics, everything, it is a global problem, not American problem or Asiatic problem. Can we consider that to stop wars, which is part of destitution, part of this enormous destruction of another human being, who is like you. He may call himself a Turk or an Argentine or a British or Russian, but that human being is like you and me. Going through all kinds of misery; hoping for security in nationalism, which is isolation, and in that isolation there is no security. So could we or some group of people be free of all nationalism, who are absolutely, totally against war, killing other human beings? I am not telling you to do it, please. There were in ancient societies a group of people who refused to kill under all circumstances; it was their religious deep conviction that to kill was an evil, and if you kill you'd pay for it next life; therefore don't kill - reward and punishment, maybe but the idea of killing something, because life is sacred. So if one feels that deeply, one puts aside all tribalism, and can governments in the world not accumulate armaments? It seems almost impossible. The world has gone insane. If you don't pay tax, you are sent to prison because you are an objector to all this. And if you buy a stamp you are sustaining war. If you pay for petrol, or gas as it's called in this country, part of it goes to war.
So, seeing all this, what is a human being to do? Not only in the school, that's a small affair. What is a human being, confronted with all these problems, what is he to do? Who is responsible for all this? Governments? Politicians? The group of terribly rich people who are controlling governments, big corporations? Who is responsible for all this horror? Please answer these questions. Isn't each one of us responsible? Because we dislike a foreigner; hate people who are not of the same colour as we are, and so on. Isn't each one of us responsible for all this? So, if we are responsible, it's our duty, our intense feeling that we bring about a new society; a new group of people. That's the function of education. At least we are trying in this school to bring about good human beings, whether they are rich or poor, children are children. Good, integrated, honest human beings. They may fail, but it is good to attempt to do something of that kind. So it's our responsibility, it seems to us; that each one of us deeply understands this enormous problem for which each one of us is responsible.
You have heard the speaker saying all this. He has said it all over India, Europe and this country, in Australia and so on. You listen to all this, and apparently we don't seem to apply it. And that is really the most terrible thing to do. If you hear something that is true and not apply it, it acts as a poison. Do you understand? It's a very destructive thing to hear something true, natural, healthy, and not profoundly apply it. Then what you have heard and what you are brings about a contradiction and then there is conflict, perpetual conflict. Far better not to hear any of this, and not apply.
The speaker has a passport, an Indian passport, diplomatic passport. But that paper does not identify himself with the country. That paper is merely for the convenience of travelling.
2nd QUESTION: Why do we confuse function with role? For instance, we may teach or do some work, but why do we make personal these functions, claiming them as attributes of ourselves, thereby introducing will, position, power, and consequently tremendous harm?
The question is fairly clear. Why are we always so personal about almost everything? Please answer this question to yourself. Why is it that we cannot look at the world impersonally, dispassionately? Why do we through function, use that function for status? Please. Why can we not keep function as, say for instance, the speaker has something to say, but why does he - if he does, which he doesn't - why does he through this function want a status, a position, power, all that business, why? Is it that power is worshipped by human beings; status is far more important than function; a prime minister far more important than the cook; a professor is far more important than a man who is learning something or other; master carpenter and so on? You follow? We don't apparently see that function has its own importance, but if you are using function for a status, your function becomes brittle, it has,lost its energy. You know, nowadays - it's an old problem - functions, as that of a teacher or a great scientist or great statesman, a teacher throughout the world is considered rather 'not quite, quite'. Whereas a scientist, a doctor, we all kind of look up to. But the teacher is far more important than any other profession, because a teacher is bringing about a new generation of people. He should be paid the highest; but we don't do that. For us in - in this peculiar society that we have created - the teacher is the least respected, least considered important. Haven't you noticed this, all this? The teacher can't have a Cadillac, or a Lincoln or a Rolls-Royce, but big businessmen can have it, and you respect the Cadillacs, Lincolns and Rolls-Royces; which shows status is far more important than function.
Now, we all know this. Why? Why do we do this? That is the question. The questioner wants to know, why we human beings use function as a means to achieve a status; why? Is it not one of the reasons that we worship success? That goddess of success. We are all trained; every television and so on says you must succeed, succeed, succeed. Success means achieving a certain status. Not function, the honourable state of function in something for itself, but use the function to become something; which is, to be famous, to have a great, or whatever it is. Why do we do all this? You are doing it, sirs, we are all doing it; except perhaps a few. Why do we do this? Is it we all want power, domination over others; more comfort through money?
By the way, I don't know if you have noticed, the world is becoming more and more, if I may use that word, materialistic. They all want to be more comfortable, more clothes, more houses, more money, do the same thing over and over again, the more of it, and that is called culture. You follow all this, I wonder? So it is all becoming so terribly tragic. And why do we do all these things? Why do we want power? Because we see people in great power, what they are doing, influencing people, their name in the papers every morning; and we'd like to have our names in the paper every morning. Is it a form of deep frustrated urge to have a position, a status of respect, of looking up to authority? We all want that. So we use everything as a stepping stone to something else. You know, it is one of the most difficult things to be nothing. Because to be a successful person is the most respectable person. He is respected. But a human being who says, I don't want any of these things, I'll just live. I'll be nothing in this world. That requires a great deal of inward stability; a light to oneself; capacity to stand completely alone.
3rd QUESTION: Is it not political action necessary to bring about total change?
Lots of things are implied in this question, as in every question. What are politics, what does the word mean? The art of government, science of government; that is, to govern people; because people are so dishonest, so wanting to do their own thing; each one wanting his own desires fulfilled, he wants to compete with others. You follow? All that. So people, ordinary human beings like all of us, are striving to express our own personal individual desires, which go against other people's desires, ambitions, and so on. So each one of us is in opposition to another. And so the art of government is to rule the people, because the people are corrupt, people left to themselves are dangerous animals, therefore they must be controlled, they must be ruled, there must be law, and so on. This is what is happening in the world. Please see it for yourself. More laws, more policemen; greater armies, greater materials of war. So what does government mean? What is the art of government?
You know the meaning of the word 'art'? Not the writing of poems, painting pictures, writing novels; art, the word, not the expression of that word. Art means to put everything in its right place; you understand? To put everything - every action, every thought, every human being has its own place. So, when we human beings have not this art in ourselves - you understand? No, sir, I don't know if you do, please don't agree. Art in this sense, to put my house, my house which is me, in order. Then somebody else has to put that house in order. We have created this society, and we leave it to politicians to alter the society. We have created the monster called society, and to control that society we have to have politicians. Politicians may be either good or supported by the very, very rich people, of a small group of rich people supporting; you know all the game that goes on in the world among politicians. The speaker knows a considerable lot of them. And this is going on right throughout the world; that is, we want political leaders. This leader during this period is not good, but when this election is over, we'll have a new president - a new leader, I won't call them presidents, sorry - new leader; and he too or she too might fail, but we wait another election. You follow? We have done this throughout the world, waiting for new leaders. The present leader is no good, but we hope the next leader will be better, and so on and on and on. This has been the game in all political world. Our desires are that. That is, we are always wanting somebody else to lead us; to tell us what to do. And there is no leader, no saviour no guru, no book is going to help us. I think if one really deeply realizes this; no outside agency, no change of environment, changing of certain structure of society is not going to change the human condition. The human condition is what we are, and if we don't apply ourselves to bring about a radical mutation in ourselves, no leader, nobody in the world is going to do it. And we may search in vain for a new political leader, new statesman, new world leader; we're waiting, creating a world still most chaotic more than it is now. It is so terribly obvious to anybody who looks, thinks about all this, looks at all this. But apparently we are always wanting somebody to do something for us, psychologically, which is far more important. Because what the psychological state is, the outward state is.
So, having heard that, what are you going to do about it? Just listen? And say, very good; good idea. But it's terribly difficult for me to change. Because I have not the energy, the whatever is demanded, I haven't got it. So each one of us is so negligent, indifferent, accepting things as they are, and carrying on. So if we realize the world, the society, the wars, the nuclear bomb, all the horrible threats of the destructive thing called war, and if we realize that we are responsible for this, each one of us; a burning responsibility, not a verbal idealistic responsibility, a burning responsibility, a responsibility that demands an intense action in ourselves, not over somebody. Then perhaps there will be a possibility of a new society; a new group of human beings might bring about a different world.
4th QUESTION: Won't we find the truth you speak of through loving service to humanity, through acts of love and compassion?
Oh, this is a lovely question! The do-gooders are always helping society, the poor, devoting their life to poverty and helping others to accept the poverty or to move out of that poverty. This is going on; recognized by religious people as a great act, making them into saints, you know all this, you read about it almost every day in the papers; the missionaries that go out. It's all so ridiculous!
Now, the questioner says, through acts of love, compassion, service, do we find that truth which is not yours or mine or doesn't belong to any religion? Now, do you love? Do you have compassion? Do you want to help or serve another? When you set out to serve another, to help another, it means you know much better than the other fellow does. I think there is a great deal of vanity in all this, in the name of service, in the name of love; don't you think so? A great deal of self-expression. I want to fulfil myself through various activities, maybe service, maybe that which is called love, or through what we call love or compassion. Isn't it natural and a healthy indication to help another? That's natural. Why do we make a dance and a song about it?
And compassion, what is it, what does that mean? The meaning of that word; passion for all; feeling deep passion for all. That means that feeling of great intensity not to kill another human being, not to kill a living thing. Then you will say, when you kill a cabbage, that's to kill something. So, where do you draw the line? To kill a human being? To kill a baby seal? To kill your enemy, who is aggressive, as you yourself have been aggressive last year?
So, can compassion exist, love exist when there is there is antagonism, when there is competition, when each one of us is seeking success? Go into all this, sirs.
So, in having self-knowing - let's put it this way - in knowing myself, which is knowing the content of my consciousness, which is myself, the content, the beliefs, the antagonisms, the agony, the loneliness, the suffering, the pain, desire to be secure, all that, and more is my consciousness. Without knowing that, understanding the whole conflicting, destructive combination which is my consciousness, how can I love? How can I have that thing called compassion? So to know, the understanding of oneself, not the improvement of the self, which is merely the improvement of my selfishness, which can be marvellous if you want that kind of thing; the understanding of myself, the understanding of my reactions, the way I think, why I do - you know, the whole movement of this. The Greeks, the ancient Greeks, and the ancient Hindus, talked about 'know thyself'. But very few people have really studied themselves. They have studied the animals: rats, guinea pigs, dogs, monkeys, vivisection, you know all that, what is happening. And through them they hope to understand themselves. They talk about behaviour, but they never study themselves. We are the greatest experimenters, if we are, in ourselves.
And to know oneself is to understand, look in the mirror of our relationship. I can't know myself just by thinking about myself, whether I am this, whether I am that. But I can understand myself, it's revealed in my relationship to my wife, to my children, to my neighbour, to governments, to everything. I see myself as I am, not as I would like to be, but actually as I am. Then, there is a possibility of seeing what actually is, there is a possibility of changing that, of bringing about transformation in that. But we never study ourselves. We are always studying books, and the books tell us what we are, and trying to adjust ourselves to what others have told us. What others have told us is what we are, so why do we have to be told by others what we are? Do you understand all this? Because we want to be quite certain that what we study is accurate. So we turn to others. We make mistakes, we say, this is right, this is wrong, I did this, but there is this constant awareness of one's reaction in one's relationship. That requires attention, a great deal of sensitivity. And to be physically sensitive, not be drugged, not take alcohol, smoke; how can you be sensitive?
So, compassion, love can only exist when the self is not. As we said the other day, when you are not, that which is immense is.
Do you want to go on? I can go on, but can you?
5th QUESTION: Do levels of spiritual - I haven't seen this question, so I must read it - do levels of spirituality or consciousness exist? What part do psychic healing, astral projection, the ability to see auras, and the entities, etcetera, and so on play in all this? And can these interfere with relationship and our abilities to see clearly? Good god!
I don't know quite how to answer this. First of all, the first question in this is, do levels of spirituality or levels in consciousness exist? That is, is one more spiritual than the other? You understand? The more. That is, is one nearer truth than the other fellow? Now, what is the meaning of the word 'more'? 'The more' is a measurement, isn't it? I am this, I will be more rich tomorrow. Or I am violent now, but I will not be violent in another week's time. So the mind is always measuring; I am tall, you are short, you are fair, somebody is black, somebody is yellow, somebody is pink; measurement. That is measurement is comparison. And the word 'measure' also plays part in meditation. Measurement and meditation are related. Please, this is very important if you want to understand this. Why do human beings measure? Not for clothes, I'm not talking about that. Psychologically, inwardly, why do we want to measure ourselves with somebody? That is, the measurement of 'what is' towards 'what should be'. You follow this? I am not good today, but give me time, I will be good; which is, the allowing of a time interval is the measure. You follow this?
Are we together in this? When I have the concept of psychological time, that time implies measurement. You get this? So, the questioner says, is there in spirituality - whatever that word may mean, for the moment we are using the ordinary sense of that word; the accepted sense of that word - is there in spirituality a measurement? Where there is measurement, there is no spirituality. Right? A guru, a bishop and so on and so on and so on and so on, there is this concept, this idea that someone is nearer god, nearer truth - god, I don't mean god, nearer truth. And he has achieved something, and I have to achieve that, and to achieve that I must have time and I must measure myself every day. Right? And this is obviously so utterly mundane, utterly physical; that is, I am a clerk in an office, and perhaps next year I'll be a superior clerk and ten years later I will be executive. It is the same movement carried over into the psychological area. And so there is the nearest disciple and the novitiate right there. There is a monastery in Italy, the speaker used to go and visit it, where the novitiate waited for nine years. You understand? After nine years he was allowed to go into the inner sanctuary. There is a perfect measurement. And that is called spiritual growth.
And the questioner asks also, are there levels in consciousness? That is, there is unconscious and the conscious. Right? This is how we have divided consciousness: the hidden and the obvious; the thing that is dark and the thing that is light. We have divided consciousness that way. And in that consciousness there are several divisions. Now, to the speaker, consciousness is whole. It cannot be divided. Please see why. If there is consciousness, which is to be fully awake, then there is nothing hidden. You understand? I wonder if - no please, don't agree to this so quickly! Go into it gradually. Freud and all those gentlemen, professionals, have divided it, our consciousness, into various categories. And we poor laymen, not knowing, we accept all this. But as the speaker, and many people, do not read all this, perhaps they have studied their own states; one can see very clearly, when one is conscious of something, either you are conscious fully or very, very partially, as most of us are. When you look at this marvellous country - the hills, the trees, the light and the shadows - when you are completely aware of all this, there is no hidden shadows in your own mind. So if one is completely aware of oneself, there is no division between higher consciousness and lower consciousness. It is consciousness with all its content.
One can divide: belief in some sacred thing is higher than my sexual or sensory responses, but it's part of my consciousness; which I have divided for some pleasurable reasons or for some desire to achieve something, or it's a pattern which I have accepted as measurement, and I measure myself. This is better than this; this is nobler than this. But it is part of this consciousness. Now, can my unconscious, that is the deep - please listen to this - the deep undiscovered places of fear exist when I have gone into the whole movement of fear? You understand my question? I have examined fear, and the causes of fear, because the mind has realized that any form of fear, hidden, secret, personal or physical and so on, any form of fear is destructive. The mind has realized this, not verbally, but actually. So, it is concerned completely with the freedom of fear, freedom from total fear, not partial fear. So, it's willing, it is open to all the hidden movements of fear to reveal itself, through dreams, through acts, through various forms of - you know, when you are walking by yourself in a wood or on the road, suddenly you realize there is a movement of fear, unconscious, which you have not realized before; which means, your mind is open to the revelation of your own fears. That requires a great deal of enquiry into the nature of fear, which we did last few days ago. So the hidden dark fears that are in the deep recesses of one's consciousness, in the mind, can come out, expose naturally if one is insistent, urgent, that there must be freedom from total fear. You are following all this? The very necessity of being free of fear brings about the total exposure of all fear.
That reply demands watchfulness; sensitivity to be alert to every kind of feeling, nuances of feeling, the subtleties of reactions.
So, as long as there is measurement, there must be division, both in consciousness and in so-called spirituality.
What part do psychic healing, astral projection, the ability to see, blah, blah, blah, play in all this and can these interfere with relationship and our abilities to see clearly?
How does one answer this question? What prevents a human being from seeing clearly? Seeing not optically, inwardly; seeing things as they are, very clearly, without any distortion. Outside agency, astral projections, imagination, prejudice, bias, conclusions which you hold on to, experiences which you think are important, aren't these obvious facts that prevent clarity of perception? Why don't we go into those rather than into astral projection?
You know that word, astral projection is - -I won't go into that, sorry.
Psychic healing. One can heal only when there is no self. You understand this? But self is so deceptive, so cunning, that it hides behind all kinds of manner. Suppose I am a devout religious person attached to some form of symbol or idea, a projection; and that projection is me, greater, nobler, is the highest form, I am still selfish. I am still me, only glorified. As long as there is any sense of the self, healing becomes rather tawdry. But when there is no self at all, there is a possibility of healing.
It's an hour and a quarter we have talked. Is that enough?
Audience: No.
K: One more question, that'll be enough, I think.
6th QUESTION: What is it in humanity that has always moved towards something called religion or god? Is it only a projection as a result of fear and suffering, a seeking for help, or is it something deeply real, necessary, intelligent?
As the questioner points out, historically and actually man has always sought something beyond himself. Man has always said, this is not enough; I have my food, clothes, shelter, I live in this world, I die, but there must be something more. I am sure every human being, at least who is alert, who is fairly intelligent, must have asked this question. Even the committed Communists must have asked, is this all? Is this suffering, pain, and nothing more? And as the questioner says, does fear make us invent something, an outside agency that will protect us, guard us.
So we want to go into this question very deeply.
When there is no fear whatsoever psychologically, whatsoever, what is the state of your mind - please enquire together - what is the state of mind that is totally, completely free from all fear? Will it have any desire to protect itself? Will it have any need or necessity to seek something to which it can pray, worship, or ask help? You understand? When you are perfectly healthy, physically, would you go near a doctor? Would you study all the diet books? See every morning the expert doing exercises on the television? Similarly, a very, tremendously healthy mind - healthy in the sense, having no fear, completely no fear, end to sorrow. The understanding of the whole movement of pleasure, you follow? Healthy, sane, rational mind. Will it need to go to any church? Go on, sir, answer for yourself. It's only the mind that is crippled, conditioned, unhealthy, fearful, aching, lonely, deeply sorrowful, wants naturally some help. And so it projects gods, saviours, the whole religious circle. But that suffering, that loneliness, that fear, he has not been able to solve, he hasn't gone into it. And we have had saviours who have had leaders, we have had every kind of help in the world; all the evangelists, all the preachers, all the - you know what goes on. They have not freed man from this ache.
So, the question is really, can we be a light to ourselves, not depend psychologically on anyone; action that will not breed conflict, regret, sorrow, pain, inwardly? You understand? Can we understand ourselves so completely, or is that not possible? We have never tried. We have tried everything else, we have gone to the moon, invented most marvellous machines, extraordinary surgical instruments. The brain has got extraordinary capacity, but that capacity we have never applied to ourselves. Because we have always asked for someone else to help us; that's what you are doing here, now. The speaker is not helping you, he is not teaching you; we are saying, look at yourself.
We have got the capacity, the energy, sufficient intelligence to go into ourselves, look at ourselves, face ourselves; never escaping from ourselves. We have got all the energy to do that. Think what energy is needed to go to the moon; you understand, sir? Enormous co-operative energy, drive. But apparently when it comes to us, the mind becomes slack; we wither, and we hope somebody will give us water that will bring us again to health. Nobody is going to give it to you. That's one absolute fact, irrefutable fact. Because we have had leaders, teachers, we have had saviours, we have had every kind of outside agency, infinite information about ourselves from others. And all that has not freed us from fear. And so, out of our laziness, out of our indifference, out of our callousness, we invent gods and all the rest of it.
And the misfortune is, because we don't know ourselves, we are destroying other human beings. We're destroying this marvellous earth.
Right, sir? May I get up now?


OJAI 4TH PUBLIC QUESTION & ANSWER MEETING 14TH MAY 1982

This is the last question and answer meeting. Again, there have been so many questions handed in we cannot answer all of them.
I really would like to ask a question of you, if I may. You have put so many questions for the speaker to answer, the speaker would like to ask you a question; and I hope you don't mind. Why is it, being so educated, living in an affluent society, with marvellous land, with forests, rivers, great mountains, why is it that you do not change? I think that's a very important question to put. Why is it that we are so indifferent - not to outward responses, but to something deep, abiding, something that is worthwhile? Why is it that we don't change?
This has been a question which the speaker has been concerned with wherever he goes. With large audiences, small discussions, interviews and so on, and at the end of the journey there are so very, very, very few who deeply bring about a radical transformation in themselves. They are very friendly, there are social workers, some are politicians, some are some of the well-known gurus. They all seem to follow the same old pattern; outwardly demanding certain political changes to stop a particular kind of war, to have a little more money and so on, but deeply in their relationship, in their enquiry, they go up to a certain point and there it ends. Why? I leave that question with you, and we'll answer these questions and I'll pick up that question again at the end of these several questions that have been put.
1st QUESTION: One sees that chaos in the world is rapidly increasing. Billions are being spent on arms, social justice is being eroded, governments, both totalitarian and democratic are increasingly aggressive, and violent. Though one sees the necessity of much deeper fundamental human change, could the speaker comment on the issue of active political involvement?
Am I Democratic or Republican, is that it? Apart from joking, why, if one may ask, why do we have such great confidence in political leaders? This is the same issue in all the countries; in France, in England, here, in India, and so on. Why? We put such confidence in the economists, in the politicians, in the leaders. Why do we do this? And what do we mean by political action?
Please, we are enquiring together, you are not just listening to the speaker, waiting for his explanation and answer. We are thinking together over this problem which is really a very serious problem, which is affecting the whole of mankind. Some political group, Democratic, comes into power; Conservative or Labour, or Republican or Democrats and they seem to have such extraordinary power, position and authority, and we follow them. They tell us what to do and we accept them. Why is it that sense of trust in them and accepting their judgments. We are sent to war, according to some rulers, government officials, and thousands are being killed; because a majority has voted them into power, position and direction and we merely like sheep follow them. Generally they appeal to our lowest instincts, to our national pride, honour and all that business. And we are stimulated by all that and we are willing to kill others for this, for a piece of land, and so on. Why? Why do we trust them?
Please, you answer this question. And what do we mean by political action which is different from all other actions? Why do we separate politics from our daily living? Why do we separate a political activity of the left, right, centre, or extreme left, extreme right? Why, if one may ask, why is political action so very different from our action of relationship, action with regard to fear in ourselves, and so on? Or is politics part of our life, not something separate. Then politics, as we explained the other day, according to the common usage, which is in the dictionary, is the art of government, science of government. Why do we give this art to the politician?
They apparently are a separate breed, different from us. This is really a question that involves, why do we depend on a politician, a guru, a priest, on anybody to govern us? Please answer this question. Why do specialists take charge of our lives? Is it that we have no so-called confidence in ourselves? We are not sure of ourselves? And we attribute this clarity to the politicians and to the others. Is it in ourselves that we are insufficient and somebody out there is going to make us sufficient?
So, are we to treat life as separate factors, political, religious, economic, and so on? Or, are we to treat life as a whole? Please, question this. The questioner asks, what political action is there that one can take? The questioner perhaps - one may be misjudging him, if one is please forgive us - is that action, political, different from religious action; from the action of an idealist; or does one treat life, the whole living, learning in colleges, universities, schools; relationship; fears, faith, anxiety, and political action - isn't that a whole way of living? Am I conveying this?
Is it that we are so fragmented in ourselves as religious action, political action, family action, individual action, collective action - you follow? Or do we treat life as a total movement in which all these activities are included. But if we separate one from the other, we inevitably bring about contradiction. A religious life is incompatible, one would say with political life; a religious person will have no part with politics, because generally politics is such a crooked affair, controlled by big industrialists, by wanting a great deal of money for the party, and they're depending on rich people and so on and so on and so on. So how do we, each one of us, answer this question? There is increase of armaments; just now they are destroying each other, killing each other for god knows what. And both the democratic world and the totalitarian world are becoming, as the questioner says, more and more aggressive.
So how do you deal with this question? It's very easy to put questions; very easy to put a question and try to find an answer from another. But if we have to answer this question ourselves, taking what is actually going on in the world: the national, religious, economic divisions, wars, tremendous spending of money on armaments; what is your answer? How would you answer this question? If you are American, you say, our way is the best way; and so on and so on and so on. Or, would you consider the right answer, the true answer is, that we cannot separate these activities but treat life as a whole movement?
And what is a political action? Would you like to start a new party, social democratic party? Or, look for a new leader for the next election; condemn the present leader, and when the new leader comes into being next election, again there is doubt about him, you know the whole thing - when the honeymoon is over then begins the whole problem. So, what is your answer? Please, sirs, go into it for yourselves; what is your answer when you have thought it out deeply? Do you want to ask if there is an activity, if there is action which is not divisible; an action that includes politics, religion, economics, everything, the whole bundle of life. And is that possible?
One sees corruption right through the world; black market, rich people getting tremendously more rich; the privileged classes, and so on. Where do you begin to bring about an action that will include all actions? Where do you begin? To go very far, one must begin very near. Right? So what is very near? Me. I am the nearest person, so I begin - not as a selfish activity, or self-centred movement - I am the nearest, or I am the centre from which I start; not out there. Can I live a life that is absolutely not broken up? Not a religious life separate from all other lives, activities, but a life that is political, religious - you follow? Can I live that way?
That implies, does it not, do I understand the whole separative activity completely, and in the comprehension of the separate activities which then become contradictory, conflicting, endless divisions - if I understand that very clearly, perceive it not in abstraction or as an ideal or intellectually, but as an actual thing; from that observation one will act which will be complete. Have I answered the question? If you are actually wanting to start a political action, a new party, new group, new leader of your own, then I am afraid you and I won't meet; we are back into the same old pattern. But we are saying, a life that is complete, sufficient psychologically, from that quality of mind and heart, then all action is included in that.
2nd QUESTION: You say that out of the negative comes the positive. How does one negate the 'I' without aggression, suppression or denial or without conflict? Who is that which does the negating? Can you go into this problem?
You are going to go into this problem; not the speaker.
What is positive action? And what is negative action? The positive action is, I must do that, I will do that, this is right, this is wrong, or what is considered positive following certain idealistic course which will eventually bring about a different world and so on; the positive action, positive thinking as the evangelists and others propagate, positive thinking. And what is negative thinking? To think of others badly? I don't know what negative thinking is, really. Thinking is in itself is negative, but it doesn't matter, we'll go into it.
So the questioner wants to know whether the self, the essence of selfishness, the self-centred activity, can be denied without suppression, without conflict, without any form of evasion. That is the question. We are not saying that you must negate the I; how can you negate the I? And who is it, as the questioner says, who negates or asserts? When you say 'I am', who is it that says 'I am' aggressively? And who is it that says, 'I am not'? Both the positive and the negative, who is it? Go on, sirs.
Is there a separate consciousness, a separate state of mind, a separate clarity in our consciousness? You follow all my questions? Is there some element of clarity in this messy consciousness, messy, conflicting, aggressive, fear, their fears, faith, beliefs, superstitions and all that. In that confusion which is our consciousness, is there a spot of clarity which then can say, I will direct, I won't suppress, I will change this whole confusion. Do you understand my question? Is there? Please if one is terribly honest with oneself, doesn't want to deceive oneself or accept some comforting idea, or merely follow some tradition, then you will say there is a field in this messy consciousness that is clear, unconfused, and that will bring about clarity in the whole field of confusion. You understand my question? This is the old, very old story; that there is, according to the Hindus in the Asiatic world, a certain entity apart from all this - they call it atman, god, or what you like - who is witnessing all this and seeing all this, through various forms of assertions, conflicts and so on, will ultimately free the mind from the confusion. Right? And probably here to, in the Western world, there is this idea of permanent soul, whatever that may mean, who is gradually asserting himself and will ultimately go to heaven. Right? These are all very comforting utilitarian theories. But they have not so far cleared man's confusion, man's conflict, his agonies, his loneliness, his depression, and so on.
So, why not try - when you are all so practical in the West and the East is also trying to copy you by becoming very practical - why not see that this is so utterly impractical; the god within you or the soul within you, or the clarity within you which will wipe away this confusion so easily. If that is not practical, as it is not, apparently, because it has not succeeded; succeeded in the sense - please let's be clear in the usage of that word - succeeded, not to be something in this world, to have more money and so on, succeeded in bringing about complete comprehension, the ending of conflict and so on. As it has not, let's look at it differently. That means one must deny this, negate this. That's going against all your religious tradition; the Bible, the soul; you understand what I am saying? Negating all that. Then if you do, then we can look at it differently, but if you have slight attachment to all that, conscious or unconscious, then you will not look for anything else.
So, first of all, what is the self, the 'I'? All the attributes, all the tendencies, the various forms of idiosyncrasies, various beliefs, the various hurts, the conflict in relationship, fear, loneliness, agony, seeking some illusive security, suffering, all that, the name, the form, is the 'you'. Right? Or do you doubt that? If you doubt it - one should - then when you doubt something it means you must examine it, not just doubt. If you doubt that there is god, doubt - I am not saying you should - if you doubt it, then you must enquire if there is such a thing. But merely to doubt, say, well - has no meaning. Scepticism has great value, but if you are merely sceptic all the time, what's the point, it's like being illusory, caught in an illusion, they are both the same. So where there is doubt there is also the movement of enquiry. So we are enquiring together. This 'I', this separatist activity, so-called individual, which is the essence of the 'I' - and the questioner wants to know how to negate that, the very whole activity of me, my possessions, my qualities, my aggression - you follow? The whole of that. How is one to negate it?
Now, the questioner asks that: how to negate it. Then he goes on to ask, who is it that negates? You follow? First he said, tell me how to negate it. Then he says, who is it that negates. You follow? I wonder if you understand this? So we are not negating it. We are trying to find out what it has done in the world first, this self-centred egotistic activity, what it has done in the world, and see the reality of it, the actuality of it; and then enquire, who is it that is acting all the time from the centre. You understand my question? It is not that we are negating the self, but that the activity of the self in the world, what it has done in the world, what it has done in the family, in the group, in the community, in the nation, in the world, and so on; and seeing the reality of it, not the idea of what it has done in the world, but the actual happening, the actual activity of it, and from there - which is our criteria - from there enquire if that self which is creating such mischief in the world, can that self be looked at? You follow?
Then we will enquire, what is it that is looking at the self? It is the same question put differently. So, first, what has it done in the world? I don't have to answer that question; obviously, it has separated itself into nations, into communities, into various forms of social divisions; it has divided itself from the rest of the community, society, world, as the family, and from the family, the 'me', my aggression, my happiness, my pursuit, and so on so on so on. It has brought about division in the world, because it said, in that division as my particular belief, my particular religion, my particular faith, in that faith, in that belief, in that dogma I will be secure, I will be safe. Right? Are you following all this? So it has created vast division, incredible divisions; and so where there is division there must be conflict. So the I, which is the creator of this division, which is the essence of conflict - right - can that I come to an end? Not suppressing, not evading not avoiding, and so on so on; can that I which has done all this mischief, all these terrible things in the world - separate gods, it has brought about a million wars, thousands of wars. Is that a fact? For you, not for me. Is that a fact? Or is it an exaggeration? Or is it some kind of concept, and you are adjusting yourself to that concept? That is, we think war is cruel, and therefore the I must be - you follow? First conceive an idea, and then adjust ourselves to that idea. We are saying, observe what is happening in the world without bias, without any partiality, and you see what the I, the so-called individual expansion, the individual aggression, the individual success, and so on so on, what it has done in the world.
If you are very clear on that point, then we say, now, seeing what cruelties, bestiality is brought about in the world, can this movement which is the 'me', can this movement ever stop or radically change? When you have put that question to yourself, then who is it that is to bring about a change? The questioner says, who is it that will end this self-centred activity. Right? That is what the questioner is saying. That is, we have to go much deeper into that, which is, is there a difference from the observer and the thing he observes. Please just listen to it; don't agree or disagree or say, oh, you are repeating the old stuff. I have heard this last year, or two years ago, or twenty years ago, you are repeating. Move out of that rut. We'll move out of that rut. It is not a rut, but you may call it a rut.
When you observe a tree, that thing, can you look at it without the word first? Or when you look at it, the instant response is, that's a tree, oak tree or whatever it is. Can you look at it without the word? - word being the symbol, the idea, the memory, which uses the word as the tree. You follow? Experiment for a minute, for a second or two to look at that thing which is around you now. And when you so look without the word, because we are caught in a network of words. I don't know if one realizes it. The word, the symbol has taken the place of reality; when you say, my wife, you have the complete picture; or my husband or my son, my country, the flag; and when you use the word, Communist, it is - you follow - the whole intonation, the quality, what is behind that word. And when you say, I am an American, or I believe in god, I don't believe in god - you follow - this vast network of words in which the mind lives, the brain lives. I don't know if you have noticed all this. I hope it interests you. The questioner asks it, and the speaker says, if you are not interested, it is a nice day. Does one realize that? That one can never look at a thing, a living thing, or a dead thing or a thing that is moving - always with a word; to look at a river, at the flowing water, not call it the Mississippi or Thames or the Ganges, or the Nile - just look at the moving water. It has quite a different quality.
Now, so can you observe - is there an observation, not you observe, sorry! - is there an observation of the movement of the self which is anger, bitterness, hurt; just to look at all that without the word. Are you following all this? The word is the past; right? The word indicates the content of the past. My wife - I am taking an ordinary example - my wife; when you use 'my wife' see the content of that word, the enormous implications of various incidents, accidents, ideas, hurt, all that in the past. Right? And that word 'my wife' indicates the tremendous content of the past. But, can you look at the woman or the man without the past, to look at her? Go on, sirs, do it, don't listen to me, there's no point in listening to me if you are not applying, if you are not doing it.
So first of all we are asking, is there an observation of the whole movement of the self, which we have described both outwardly and inwardly, can you look at that - no - is there an observation of that without the past? You get it? You understand what I am talking about? Look, I have lived 80 years or more; 87 years. A man who has lived 80, 87 years has collected lots of experience; lots of ideas, met lots of people. There are all these past memories throbbing away. And either he is an idiot to live in the past or memory - with this person being very, very, very, very selective - and not live in the past but watch things happening; to observe without the observer, which is the past. Have you got it? Am I making it clear? To observe; to observe one's reactions without naming it as jealousy, as anger; just to observe. When you so observe, what happens? Go into it, sir, I hope you are doing this, not just listening or getting bored with the damn stuff. If you are listening, we are asking a question, which is: when there is an observation without direction, without motive, which is the past, what happens? Now, to find out what happens, actually, you must enquire what takes place when you are directing it, when you are remembering it, your reactions, or giving direction to your reaction. That is, there is a separation between the observer and the observed. Then there is a division and hence a conflict: I must not do this, I must do that; this is right, this is wrong; I say this is right according to my motive, and so on so on so on. So when there is an observation that where there is division there must inevitably be conflict, outwardly and psychologically, that is absolute fact. When I call myself British or American, and I am willing - you follow, the whole thing you've right in front of you. You are willing to destroy thousands of people, spend enormous sums of money, to do something which your national pride or some nonsense dictates.
So, can this conflict in the human mind, which is your mind, it is not my mind, the human mind, which is in constant travail, constant conflict - we are enquiring whether that conflict can end. It can end only completely when the observer is not, only observation is. Is the thinker different from thought? Look at it. Is the thinker - right - different from the thought which he has created? The thinker says, I am a Catholic, Protestant, Hindu, I am a Democrat, totalitarian, whatever it is. the thinker says that. But the thinker has created the Democrat, the Republican, the left, far left, far right, far centre, and so on. The thinker has done that. And is the thinker different from his thoughts? Oh come on, sirs, this is so simple; obviously not. But we have divided it. Right?
So look at another question. Is the experiencer different from experience? Ah, this is - I am glad. Now you are caught! We all want experiences: going to the moon, experience of god, experience of a dozen kinds, of sex, experience of going to the Himalayas and climbing the Everest, you follow? Experiences. Now we are asking, is the experiencer different from his experience? The experiencer must recognize the experience. Right? Otherwise it is not an experience. You follow all this? Am I talking some strange language? I experience - what - a motor accident, I have an experience in an accident in a car, and that is recorded. Pleasant, unpleasant, and as hurt, and so on; the expense of it, and so on; that is recorded. Right? The experience of that thing is remembered, and that experience is a memory which is different from that which has happened last year. Right? So the observer is that experience of last year. Right? Oh, come on, sir. And that experiencer either wants to avoid future incidents of that kind, or if he is prone to accidents, he'll invite them. We are asking, is the experiencer different from the experience? Of course not. I have invented god; and I am going to experience that marvellous state. Right? I have visions of, if I am a Christian, the Virgin Mary, if I was a Buddhist, I've an experience of various types of Buddhist consciousness, or if I'm a Hindu, I have - you follow? Being conditioned to a particular tradition, which is the past, I experience that. Oh, come on, sir, I have projected that and I experience that.
So the experiencer is the experience. And if there is no experience, what is the state of mind? Do you understand all these questions? We are all wanting experiences; and when one actually goes into it very, very deeply, experience, we hope, will bring about more knowledge, more clarity, more this and more that; but the experiencer is the experience, therefore the mind is no longer seeking any experience. Only such a mind is absolutely clear; it requires no challenge. That's a different thing.
So, is there pure observation of the movement of the self; because in that the self is not different from the observer, there is only observation, without the past accumulated memories interfering with observation. When the past memories and accumulated knowledge interfere, then there is wastage of energy. I don't know if you are following all this. Wastage of energy in conflict, in denying, in suppressing, in arguing, why should I, rationalizing the whole business, which is a form of conflict. Now, that's a wastage of energy. Whereas when there is observation without the past, all energy is brought into being, all energy comes in that observations, which dispels that which is observed.
It's up to you; I've said it ten different ways. So there is no conflict with the self, or denial of the self, or suppression of the self. It is the clarity of observation, which is the greatest form of intelligence.
What time is it? (Twelve-thirty) Good Lord, There are about nine questions, I've only answered two questions.
3rd QUESTION: How does one not become a victim while not becoming a predator?
That is, how does one stop exploiting without being exploited? Right? It's the same question, isn't it? I don't want to exploit you, but you are exploiting me. You actually are. You follow? It is the same, very interesting, this question.
How do I - no - the unconditioning of the mind doesn't become another form of conditioning. You have understood? There is a movement away from this trap, and not be caught in another trap. I am a Hindu, I say, it's absurd, and become a Catholic; or I am a Catholic and say, what silly stuff, and I join Hinduism or Buddhism, or become a Muslim. It is the same phenomena, you understand? So one has to enquire, what is freedom?
Does one realize one is caught in a trap? That is, the same repetitive movement, which the computer is doing, it is repeating much more rapidly, more quickly, more intelligently, more alive, quick, programmed; and we are also programmed to be a Catholic, to be a Protestant, to be a Hindu, to be a Buddhist, you follow, to be a Democrat, to be right, left, right; we are also programmed; don't let's fool ourselves. Therefore we are repeating, repeating, repeating; right? Come on, sirs, what are you all waiting for? And the questioner asks: is it possible to be free from conditioning - the predator and the victim - and yet not fall into another form of conditioning? Am I being fair to the question? Of course. You agree?
Now: so I have to enquire - one has to enquire what is freedom? This movement from one corner to the other corner of the field - you understand - the field is my consciousness, this whole world is my field; and I move from one corner of this field, psychological field, to another corner, and I call that freedom; or I choose to move south instead of north, and I call that freedom. So I call choice freedom. I am a Democrat, I choose to become a Republican; but it is the same movement; we are silly enough not to see that. So is that freedom? You are following all this? Does choice bring about freedom? Or where there is choice there is no freedom. I may choose to move from Los Angeles to New York, and I can't do that in the totalitarian state, I have to have permission, special grants and so on; so I feel I am a free man. So at what level, at what depth, or superficial level, do you consider freedom lies? Here in this country you can say what you like, so far. But you cannot say what you like when there is a war. Right? Then we are all united to hate somebody, to kill somebody.
So what is freedom? Enquire, sir. The question is involved in that. What is freedom? To move from trap to trap to trap? To move from one kind of misery to another kind of misery? I am married, I am bored with my wife, I want a divorce and I go, because I like or love, or whatever word one uses, to another woman; but the same pattern is repeated; and I call that freedom. So is there freedom in this moving in the same area; that area may be wide, or very very narrow, but it is the same movement. That is not freedom. Right? So what then is freedom? Freedom obviously means to totally be free from the whole content of consciousness. You understand? The problem of one corner is different from another corner, but it's in the same field; and we separate the problems, but it's one problem; you understand? I wonder if you see? All problems are interrelated, that's clear; my sexual problem, my problem of earning a livelihood, my problem of god, it's all one movement of this everlasting search for something or other; of becoming. So, freedom is the ending of completely becoming something.
4th QUESTION: What is humility and modesty?
That doesn't exist in this country! Nor in Europe or in India. So what is humility? And why have religions all over the world said you must be humble to inherit the land? Right? They have, certainly. You understand it? The humble shall inherit the earth. And the empire builders have inherited the earth. I wonder if you see this? No, you don't. It doesn't matter. What is humility? Can one ever know, or aware of oneself being humble? When you know, are aware, realize that you are humble, you are not. Right?
And, modesty; are we modest? Go on, sir. We were talking the other day to an India to an Indian, in India. He was looking at a magazine printed in this country; it was one of those magazines where you see half-naked ladies. And he said, my god, what has happened? Have they lost all modesty? And was horrified; because he has an idea of modesty is, that you must be absolutely up to here. You understand all this? So why do we want to be modest or humble? Please ask all these questions. When I try to be humble, that is, willing to learn, willing to be told, abnegating myself in front of authority, and hang my head down to the floor to receive something which you are giving me, is that a form of vanity? It's like a man who is vain, as most of us are, and out of that vanity we try to be humble. Is that humility? A man who is full of aggression, violence, tries to be modest. You understand? It's absurd, it's lost its meaning. Whereas, a man who is aggressive realizes, sees what aggression has done in this world and all the consequences of that aggression, when he ends that aggression, a new thing can begin. The ending - please realize something - the ending of something is the beginning of the new. Right? If I end my vanity, if I have it - I am a big man, I am blah, blah - if I am that and I end it, there is something totally new taking place. But we want to be assured before I end that something will happen; guaranteed. Then what you are receiving is not guarantee, it is the same form, it's the same thing in another form.
Sir, I'd like to come back to our first question. You have heard all this, some many, many, many times, others perhaps for the first time. Why we human beings, who have lived on this marvellously lovely earth, destroying it, why we have become what we are, after so many millennia: vulgar, cruel, bestial, self-seeking, jealous, lonely - you follow - the whole thing. Why don't we change? Why don't we end what we are? Why? Is it we are lazy? Is it we are caught in a particular rut, pattern that we haven't the energy to change that pattern? We have plenty of energy when we want to do something. When we want to go to the moon we have incredible energy. When we want to be champion of the world as in the Olympics run, you have an incredible energy. We have enormous energy when there is an urge, when there is a demand; but apparently there is no urge, there is no demand; why? Is it our food we eat, too much indulgence in sex, in drink, in this and that; too much demand to be entertained? So we are wasting all that extraordinary energy which is part of us in some futile things and therefore no energy to face these things and move, end. Is that it? Please, I can't tell you the cause of all this. There are many causes. But the explanation of the cause is not the ending of the causes.
So why is it, after so many, many years and thousands upon thousands of years we are what we are? So that's for you to answer.
May I get up now?


OJAI 5TH PUBLIC TALK 15TH MAY 1982

We'll continue, if we may, with what we were talking about last Sunday. Some of you probably were not here, so may I briefly restate what we were talking about. One would like to point out, if one may, that this is not an entertainment. Most people are used to being entertained, sustained by somebody else's words, actions and so on. This is not a lecture, as is commonly understood. Nor are we trying to direct or tell you what to do; this is not a propaganda. But we are thinking together, which is a rather difficult problem, because each one wants to think in his own particular way, from his own point of view, and so on. But here, during these last four talks, we were saying how important it is that we should think together. The capacity to think, not about something, but that comes a little later, but to think, which is to observe what is actually going on outside in the world, and also to be aware of all the difficulties, psychological travail, that one has, and to discover for oneself the relationship between the so-called individual and his activity psychologically and the world.
We were saying also, this outward society which has become so dangerous, so insecure, is the result of our own daily activities; perhaps the past generations have added to it, but we are responsible actually for all that is taking place in the world. And also we pointed out that our consciousness, that is, the consciousness of each so-called individual, what he thinks, what he believes, his feelings, his despairs, his loneliness, his fears, his pleasures, his enjoyments, his peculiar form of worship, and so on, those are the content of our consciousness. And this consciousness is common, if one may use that word common, to all mankind. Wherever you go in this marvellous earth, which you are slowly destroying, wherever one goes - even if you go as a tourist - there is this problem for all human beings; they suffer, they go through great agonies; the fear of loneliness, not being able to stand alone; their form of worship, their beliefs, their gods, and so on, just like in the West. So, as we pointed out, when you go into this question very deeply, this consciousness, which each one of us thinks that it is ours, our special property, is the common property of mankind. So consciously, deeply, we are not individuals, though all religions, all society, all families, and so on, have maintained that we are separate individuals with our own peculiar tendencies, capacities, outward forms, name and so on. We are rest of mankind; therefore we are mankind. We are the world and the world is us. This is not a peculiar, exotic theory, something as an ideal, but an actual psychological fact; whether you like it or not, this is a fact. Because you do suffer, and the Asiatics also suffer; you have your many problems and so have they. You are a nationalist, and so are they; you want security, permanency, endurance, continuity, so do they.
So the illusion that we are, in our consciousness, separate individuals, is not a fact. And when one realizes that, not as an idea, not as an idealistic concept, something that we have to strive after, but rather that this is the ground on which all human beings throughout the world stand.
And also we were pointing out that in our relationship with each other, intimate or otherwise, man or woman, there is a great deal of strife, great deal of misunderstanding, contradiction, each one psychologically going his own way, pursuing his own ambition or her fulfillment, and so on. Like two parallel lines never meeting, perhaps sexually. And also we were pointing out the nature of fear; the various forms of fear, and whether human beings who have carried this terrible burden of fear of millennia upon millennia, can ever be free of it completely. We went into it very deeply, step by step, and it is possible, not a theory, not a goal; but it is possible actually to be totally completely free of psychological fears.
And also we talked about the pursuit of pleasure. More and more in this world, outwardly, various forms of entertainment, both religious as well as the various facts of entertainment, football, and so on. And we are also pointing out how mechanical we are becoming; repeating the same thing over and over and over again, which is what the computer is doing; it may do it more rapidly, more efficiently, more widely, but our own minds, our own feelings, are repetitive.
So we are going to talk about this morning, if you will permit it, why is it that we human beings who have lived on this earth for over a million years or more, why we have become what we are, brutal, violent, contradictory, killing each other in the name of god, in the name of country, in the name of peace. There used to be a slogan, after the First World War, which said, "This War (like the next war) is to end all wars". And this repetitive process of killing each other has been going on, though we are highly educated, technologically we are extraordinarily efficient, but psychologically we are very, very primitive. And we were saying, why is it that we do not change? Why is it that there is no end to all this terrible individualistic, competitive drive, which is destroying the world?
And we are going to talk about together the nature of what we consider love. This has been a question that has existed among the ancient Egyptians, the ancient Hindus, and recently the Christian world and the Islamic concept; they have all preached, talked about loving your neighbour, and so on. This has been asserted, religiously, in all the countries, but apparently we have never come to realize what it is. We talk a great deal about it, books are written, but we have created a god, or gods, and we love that god, or gods, we don't know exactly the nature of that beauty. So we ought to - though we went into it briefly the other day - we ought to go into this question very deeply. Is it mere sensory responses, sexual pleasure? Please, as we said, this is not a talk, this is not the speaker asserting any point of view, but we are together examining - please, I'll repeat over again - together we are enquiring into the nature of what one calls love.
So one must ask oneself whether it is mere sensory, sexual responses; which more and more in the Western world, and now which is creeping into the Eastern world, has been turned into pleasure. Is love pleasure? A form of entertainment? A thing which demands some kind of sensory fulfillment? Is it desire? We went into the question of what is desire very carefully; how desire arises and the demand of its fulfillment. When there is no fulfillment, there is frustration and all the neurotic activities of unfulfilled desire. We went into that. It would be unnecessary - if you have come for the first time, one hopes that you will not mind if we will not go into it again.
So is love desire? If it is, then all the complications, frustrations, the demand for its fulfillment, with all the conflicts that arise - so is love conflict? Please, one must repeat this again, you are asking these questions, not the speaker. The speaker is merely pointing out, which you yourself are examining, not merely verbally, intellectually, as a thing passing by, but actually in daily life. Is love a movement which has continuity in pleasure and desire? You are asking the question. And why is it pleasure has become so extraordinarily important in the world? The whole entertainment industry, so-called sports, and, if you will forgive also, the religious entertainment, which is considered sacred; these are the various forms of pleasure. So one asks, is love a movement, an endless movement of pleasure? Is love attachment? Attachment to a belief, to a concept, to knowledge, to a person, or to a symbol. In attachment there is fear, with all the agony of being alone. So if one sees the consequences of attachment: one is attached to the country, to the flag, as everyone in the world is doing that, the separative, symbolic flag; the Asiatics have their own flags, to which they are terribly attached, as in this country, for which you are willing to kill each other, which is what is happening. And we say, that's a principle; a principle that a country which has become aggressive must be pushed back, and so we are willing to kill others. This has been the old repetition from the most ancient of days. And every religion, the most ancient ones and the recent ones of 2000 years, have always said love, do not kill. But our pleasure overcomes this edict.
So one must, if one is at all serious in our relationship to each other, man and woman, relationship with the rest of humanity, whether they're black, white or purple or whatever colour they be, in that relationship, why is there so much conflict? Is it that in that relationship we seek security, safety? And this search for security in relationship, and naturally, fulfillment in that relationship, is that love? So, please, enquire; let us enquire together into this question very deeply. If all that is not love; the attachments, the desire to fulfil, the urge and the fear of being alone, lonely, all that; if all that is not love, like jealousy, hate, arrogance, pride, all that is not love, can it be ended? This is really quite a serious problem; because we never end anything, come to an end; but we want, where there is ending, a replacement. If I give up this, what will I have?
The question of ending a particular problem is really quite important: the ending. Because after all, as we are going to discuss a little later, the ending of life is called death. There you cannot argue, you cannot carry over anything, there is total ending of your memories, attachments, and so on. So one should enquire most seriously if there is an ending - not finding a substitution; not demanding a guarantee that if there is an ending of this, will there be that. So we ought to enquire very deeply, as we said, can all the things which are false, like pride, arrogance, attachment, and the desires, pleasures, and so on, which obviously are not love; can all that end? Because without love in life, the perfume, the passion, the depth of life is lost. Life becomes very, very superficial; very mundane, worldly; which is what most of the world is becoming more and more. Because we have never found out for ourselves what it is to love another. Love is not a remembrance of past events and past pleasures; love is not knowledge. But yet knowledge has played an extraordinary part in our life. Because there are all the scientists and biologists and so on, saying that the ascent of man is only through knowledge. We so easily accept what the professionals say; we never enquire for ourselves. It's one of the calamities, I think - one may be wrong - that books have become so important; what other people have said and written; all the professionals, psychologists. We are talking of not the professionals in the technological world, but the psychological professionals, who have accumulated a great deal of knowledge about oneself, about other human beings; and that knowledge, will knowledge transform man? Transform totally, completely the nature of his consciousness, not partially, not here and there, little less fear, little more kindly, little more generous, less conflict; but will this knowledge that man has acquired through very many, many centuries about the psyche, about the various divisions in consciousness; will knowledge, that is, the accumulated information and accumulated experience, will that knowledge transform the whole content of man, content of his consciousness? Please, ask this question of yourself.
You have studied, you have enquired about yourself, or you have been told by other psychologists what you are, and you have accumulated knowledge about yourself; perhaps not too much, but a little. And has that knowledge - knowledge being always of the past - whether that knowledge has transformed man; or a totally different kind of energy, totally different kind of activity, or non-activity; will that bring about transformation in consciousness? Because this is again important to understand and go into.
There are those who say, man is conditioned; you cannot possibly transform that conditioning. A whole philosophy, a whole school exists believing that, asserting it, writing all about it, they are very, very clever people. And if it cannot possibly be transformed, then we'll perpetually live in conflict; live in contradiction; continue in neuroticism of various kinds. So, is knowledge of one's wife going to transform the conflict that exists between man and woman?
So one has to ask, what place has knowledge? All that you have learned in school, college, university, your own personal experiences; the accumulated reservoir of memory we store in the brain, which is the past meeting the present may modify itself and continue in that modified form, in time as the future. So we are saying, asking, has that knowledge brought about deep change in human beings so that they will not kill, so that there is no fear whatsoever psychologically; so that human beings have this extraordinary capacity to love another? And has not knowledge become a barrier to love? Please, do enquire into all this. So can there be ending to all the things that prevent that perfume? And it cannot be brought about through conflict, through struggle, through the assertion of will; for after all, will is summation of desire, the essence of desire.
We're also ought to talk over together one of the most complex and apparently endless questions: suffering; suffering, not only separative, individualistic, personal suffering, but also the suffering of mankind. There have been so many wars, practically every year throughout the world for the last 5,000 years and more. War; that means, every year killing, killing, killing, how many millions have suffered, shed tears, felt the flame of loneliness; and yet we do not apparently use our intelligence to stop this cruelty, this bestiality of violence, which we talked about too the other day. So there is suffering, both physically and non-physically. The understanding of suffering non-physically will help physical suffering.
So we must first enquire together into the nature of suffering; why human beings, psychologically, inwardly, go through agonies. This enquiry is not cynical or sadistic, but one must enquire whether suffering, psychologically, can end. Is that question self-motivated? Is that question irrelevant? Because we are inflicting, human beings are inflicting psychologically a great deal of suffering on others. We get hurt, deeply, which we talked about at the beginning of these talks - that's also suffering, and the consequences of being hurt psychologically; we went into it, the resistance, the isolation, fears, and so on. And in the Christian world suffering has been avoided in the worship of a symbol; but suffering still exists. In the Asiatic world they have all kinds of explanations for suffering, but yet they suffer. Apparently there is no end to suffering, the human sorrow, the human pain, the grief; that seems to have no end.
And we ought to enquire together - not verbally, intellectually, or romantically; find out whether there is an ending completely of sorrow. Because where there is sorrow there is no love; where there is sorrow there is no compassion; where there is sorrow there is no depth to intelligence. So one must go into this question: who is it that suffers? This is related to the question of death also. We'll go into that too, if there is time this morning. Who is it that goes through agony; tears, and utter loneliness and despair when you lose somebody whom you think you love? Who is it that suffers? What is the nature of that feeling or that state in consciousness? You are understanding all this? We are meeting each other, aren't we? Or the speaker is talking to himself? These are your problems, not that of the speaker. So please listen, enquire, find out; not leave it to somebody else; because if you leave it to somebody else to solve this problem, then you depend on others and therefore you lose your own intrinsic capacity to solve all the human problems of which you are.
So we are asking, who is it that suffers? When you, shed tears, feel utterly lost, the shock of something you have held dear is gone or lost, who is it that has this feeling of great pain? Which means, who is the 'I' that says, I suffer? Who is this entity that feels this shock and the pain and the despair of loneliness? Please, this is an important question to ask, for when we are enquiring into the nature of dying - though on a lovely morning it may be morbid, but it's not - there, too, who is it that is dying? Who is the psyche, what is the nature of the psyche, the 'me', the 'I' that suffers? You know, we have clung to the idea the 'I' is something permanent; the 'I' has a continuity; the repetition: my house, my knowledge, my experience; my conditioning, my fear, my pleasure, which is secretive; so, who is this 'I'? The various psychologists have given various interpretations to it. If we could put aside all the psychologists, what they have said, and observe for ourselves - including what the speaker is saying - observe for ourselves very clearly without any direction, without any motive, actually what we are.
The ancient Greeks and the ancient Hindus have talked about knowing yourself, not according to some professional, but know yourself. What is that self, and what is it to know about it? You understand? What is the self and to know about it, and what is the knowledge that is accumulated after knowing about it? Do you understand the question? Can I know myself through time? That is, I have learned, I have observed myself, watched all the reactions in my relationship with another, intimate or otherwise; I have accumulated a great deal of knowledge through that observation; and when I observe again other reactions, other idiosyncrasies and sensory responses, that previous knowledge interprets what is actually happening. Right? Are you following all this? So, you are actually not knowing yourself, you are perpetuating the knowledge which you have acquired through various examinations and observations which has become your knowledge and that knowledge is beginning again to interpret the present responses, the present happenings and incidents; so you are perpetuating the knowledge which you have acquired, modified and projecting into the future. This cycle is knowledge, action, learn from that action, which becomes further knowledge to keep the cycle going. I hope you are understanding. Isn't that so? We are not telling you anything that you have not observed yourself, if you have observed.
So, to know oneself really, deeply, previous remembrance, previous knowledge has no place. You have to observe each incident and each response as though for the first time. That is, to know, observe, enter into the field of this immense life which is specialized as the 'me'. Where there is the 'me', the self, there is no love. So it is very important to find out for oneself and not escape from this question. Because it's your life; it's your responsibility. If you merely avoid it and run away into various forms of entertainment, you are bringing about great disaster in the world, for which you are utterly, totally responsible.
And where there is the ending of suffering, there is compassion. Suffering, the ending of it, is to have passion. There is a vast difference between lust and passion. Lust everybody knows. But the passion, not identified with some symbol, Christian or Asiatic symbols. We have not that passion. When the missionaries, evangelists, the preachers of God and all the rest of it, they are salesmen. To have passion; passion to go, understand the brutality, the violence, the fears, the agony, to resolve them so the mind is free from all the contamination of struggle. You must have great energy for that, to go into this. But if one is merely caught in fear, pleasure - pleasure is different from delight, watching something that is beautiful. But the remembrance of it and the desire to continue in that remembrance is pleasure.
And if we have time and if you are not tired this morning, we ought to consider together this immense, complex problem of death. As pleasure, fear, attachment, hurt, the conflict in relationship, that's our daily reality; and death is also a part of our life. It's not something that comes at the end of life, after old age, disease, accident, that's part of this whole business of living. And we never consider the importance of death; the quality, the depth of that word. Most people are afraid of it; and being afraid they have invented all kinds of theories which will give them comfort. In the Asiatic world, the origin of it perhaps born in India, reincarnation; that is, the 'me', dying, will have an opportunity next life to be more happy or more greedy, and so on. In the Christian world there is this whole concept of resurrection. You hear about it all day wherever you go, in the Asiatic world and here. And which is important, what is after death, or before death? Please ask this question of yourself. Because most of us, being frightened of death, either rationalize it, say it is inevitable, like a tree grows, withers, dies, everything grows, becomes old, and ends, withers away. So we rationalize our existence if you are an intellectual; or if you had a very good time during life, popular, money, etcetera, then you'll say, I've had a jolly good life. Or, as most of us laymen, our life is shallow, insufficient, perhaps technologically we are good, money, position, status; or we are just feeble human beings, uncertain, no security psychologically, and so our life becomes rather dreary, meaningless; so shouldn't we consider first what is our life? Not what it is to die, we'll come to that.
What is our life? From the moment we are born till the moment we die, what actually goes on with our life? We know all about it, we don't have to repeat it. If you are grown up, an adult, you work in a factory, or a businessman, a lawyer, from morning till night, repeat, repeat, repeat. And if you are a housewife, you know all that business, one hasn't got to go into all the details of it. So our life is pretty shallow, whether it's a scientist, great philosophers; or generals or politicians, apart from their title and position they are just like other human beings; vain, frustrated psychologically, seeking - you know, all the rest of it. So, our daily life is a routine and an escape from that routine. Our daily life is work, work, work, without any leisure. And if there is leisure, which is called holidays, it's mere enjoyment. So our life is shoddy, tawdry - please excuse these words, they're just describing what it is - with occasional flare of great beauty and depth and happiness. The ending of all that is to die. And man - man, woman - man throughout the world is more concerned about death than living; living without conflict; living with great energy; living in clarity; living without a shadow of conflict. And that is possible only if fear ends completely, psychologically. Then there is no need for gods.
So what is it that dies? The accumulation of the knowledge about oneself? The accumulation of your properties? The accumulation of all the things to which you are attached. So is it possible to live - please understand this - to live with death all the time? That's the ending, as you live, everything, day after day; you understand? That means you are, the mind is incarnating afresh each day. That is creation, that is a mind that is creative; not inventive. There is a vast difference between inventiveness and creation. All the technological world and technicians of that world are inventive, because they are using knowledge. And from knowledge to knowledge they move, but they are never free from the knowledge, so that there is a new beginning totally. So to live with death, not commit suicide, that's too silly, to live with death, to end my hurt, end it completely; end one's attachment, and so on; so that life and living, life and death are moving together all the time. Do it!
If one applies one's mind and energy to this enquiry and its activity, then there is a totally different kind of life. And we'll talk about it tomorrow, what place such a life has in this world and is that a religious life. And the place of a religious life in meditation and so on. May I get up, sirs?


OJAI 6TH PUBLIC TALK 16TH MAY 1982

I do wonder why you have all come; is it out of curiosity? Or, it's a lovely morning, it's an outing for you? Or, are we serious enough to face all our problems, which are mounting, and find out for ourselves if we can resolve them? And as it is not possible to have a discussion with so many people or have a dialogue, then we can have a conversation together; which is that you and the speaker are walking along a shady lane full of shadows and running waters, and are talking about their own problems, problems which confront all humanity; not only each one of us, but also what every human being in the world is going through. And as we were pointing out yesterday, we have assumed our consciousness as being something separate, personal, individual. But as one observes deeply, this consciousness, which is the common ground of all humanity, the common suffering, pain, anxiety, loneliness, and great uncertainty, and the everlasting search for security, is the problem of every human being in the world. It's not your particular problem, it's the problem which is the issue of all human beings, whether they be Christian, Muslim, Hindu or Buddhist.
So we are talking over together amicably, in a friendly spirit, the issues of our life. And as this is the last talk, we cannot go over all the things we have had a conversation about during the last five talks. But we can summarize the whole thing. Most of us are apt to take one special problem and try to resolve it. Or come here hoping that someone else will help you to overcome or resolve or transcend one's particular problem. But if one examines more acutely, critically, every problem is related to all problems. They are interrelated; They cannot possibly be separated and, having separated them, try to resolve them individually or separatively. We talked about various things during the last five talks: fear, the nature of human beings who have been hurt all their life, psychologically, inwardly, and the consequences of that hurt. We went into that very, very carefully. And also we talked about relationship between human beings - man, woman, the neighbour, whether that neighbour be very, very, very far away. And in that relationship, however intimate, however personal, there is always conflict, there is always a certain sense of uneasiness, fear, domination, possessiveness, attachment. All these breed naturally struggle between two human beings. Conflict arises; and we went into that question, whether that conflict can possibly end, or must it everlastingly continue from generation to generation?
And also we talked about fear, which is a very, very, very complex problem; the contributory causes of that fear, conformity, comparison, imitation, trying to be something that you are not, and other factors, bring about fear. We went into that very deeply. And also we talked about the continuation and the demand for pleasure, whether it is the religious pleasure or ordinary pleasure of life; sexual, the form of achievement success, possession, money, prestige, status, and all that.
And yesterday morning we went into the question, what is love. We talked about yesterday morning why human beings have destroyed that one perfume, the absolute necessity in life, without which life has no meaning whatsoever. You may have lots of money, enjoy yourself on the sea, go to various churches, follow various gurus, accept various philosophies as the way of your life, but without that quality and that perfume, that passion, which is different from lust, that comes about when there is love. We went into that sufficiently, extensively yesterday morning.
And also we talked about the ending of suffering; why human beings, so highly educated, in one direction so extraordinarily intelligent, in the technological world, why human beings who have lived on this marvellous earth millennia upon millennia, why they have not understood or ended suffering. Not only personal suffering but the suffering of mankind, where there is starvation, in Africa and in the East, India, where poverty is destructive, degrading, and other economic problems which separate mankind. And we said without nationalism, a global interrelationship alone will solve all our outward economic social problems. We live on this earth together; it's our earth, not the American earth, or the Russian earth, or the Hindu or the Buddhist or the Islamic world; it's our earth, but we have divided it as the American, Russian, Chinese, Japanese, European and Hindu and so on so on. Where there is division, racial, economic, religious divisions, there must be conflict; there must be wars; and these wars have been going on for millions of years. And our intelligence, which we give to the technological world, we have not applied that intelligence to solve this problem of suffering. And we have the capacity, we have the energy, but apparently we are caught in a mechanistic world. Our culture is becoming more and more mechanical; it's a mechanistic culture, which is not only where the machine becomes all-important, but also the culture, which is mechanistic, is to live a life of repetitiveness, to repeat over and over the same, with the same problem, with the same issues, with the same conflict.
And we also talked yesterday, and we shall go into it more deeply this morning, why human beings have become what they are, shallow, superficial, having learned a great deal of life, accumulated a great deal of knowledge, and that knowledge apparently has not solved our human, daily conflict. So knowledge may be one of the factors of sorrow, which we talked about yesterday morning.
And we shall go into some other subjects this morning; but first, please, this is not a lecture, as it is generally understood; lecture being, talking about a particular subject and being concerned with that subject to transmit it as clearly as possible to another. So this is not a lecture; but rather a conversation between you and the speaker in which both of us are observing, thinking about the same problem, looking at the same mountain, the same trees, the blue sky, and so we are together, the speaker means that, honestly together to observe these problems and to find out for ourselves, not according to some philosopher, not according to some priest, not according to authority of a guru and so on and so on; to discard all that completely and observe for ourselves why we human beings have become so deplorably unhealthy psychologically. So please, though the speaker may put certain things into words, but the words are not the actual; the explanation is not that which is explained. As we talked about the other day too, we are caught in a network of words. And words become extraordinarily important: the word 'American' has an extraordinary significance to the people who live in this part of the world. Or the word 'Communist', 'Socialist', 'Capitalist', and so on, Baptist and Catholic. So words are not the actuality; the symbol is not the actual. So please, if one may point out most respectfully, what we are explaining, what we are going into is merely explanation, usage of certain words, but the words, the explanation are not the real.
We ought to talk over together what is culture. The ordinary meaning of that word is to cultivate, as you cultivate vegetables, a garden, a rose bed. Culture implies, not a repetitive, mechanical existence, but to be free from the known and act from that freedom; that's actually culture. That is, we live always in the known. Please, kindly follow all this if you are interested; it's a nice morning, and you may treat this gathering as an entertainment, which would be most unfortunate; as a kind of mental stimulation, a drug. But if you treat this as a form of stimulation, then you lose the reality of one's own life, of one's own shallowness, one's own emptiness, one's own fears, anxieties, and all the travail of life. So please, as the speaker puts it into words, examine that which he says for yourself. Because doubt, scepticism, is a great purifier. Most of us so easily accept things, specially in religious matters and so-called spiritual matters. There authority assumes it knows and you don't know. They act as interpreters. But it is necessary to discover what is truth, there must be doubt. And doubt in the Eastern world, in the Eastern religions, has been emphasized. In the Christian world doubt is an anathema; because if you doubt the whole structure of the church, whether it be local or from Rome or any other, if you doubt it then the whole thing collapses. So in the Western world doubt has been condemned; they have been burnt, those who doubted, called heresy, they have been tortured; as they are doing now to political prisoners in various parts of the world, it is the same phenomena. So, please don't accept a thing that the speaker is saying but try to find out for yourself by carefully listening, if you are interested, if you don't treat this as an entertainment, then please listen and doubt and question and ask. Doubting that which you have created yourself, you are doubting your own ideas, your own conclusions, your own experiences, your beliefs, your faiths. You are doubting so that you find out for yourself what is truth.
And that is very important, because truth demands a free mind; a mind that is completely free. And there is no path to truth, so please, as we are going into this very complex problem, let us listen carefully, with certain quality of doubt. To doubt requires sensitivity. If you doubt everything, then it becomes rather stupid. But to doubt with a light hand, with a quick mind, with subtlety, then that doubt brings about clarity, energy. And we need energy to go into all these problems, to resolve them.
So we are asking, what is culture? Is it merely the mechanical repetition of the known? Which is, we live in the past, the past is our memory, the past is our knowledge through experience, and we live always in the past, in the known; and when we act from the known, it is repetitive. We must act in certain areas with knowledge; like a scientist, he has to have a great deal of knowledge; or a great surgeon must have experience, he must have operated upon many, accumulated knowledge, skill, and a sensitivity of hand; and there knowledge is necessary. And knowledge, which is all our remembrances, all the past incidents, the hurts, the fears, the longings, the despairs, the desperate loneliness; all that's part of our past knowledge. And when we are acting from the past, it must be repetitive. And therefore the mind becomes mechanical. The computer is a repetitive machine, maybe quicker, faster than the human brain, but that machine is repetitive, as we human beings are. And so we are questioning any culture born from the past, from the known; obviously it's mechanical, repetitive. And so we are going to find out what is it that brings about a culture which is totally different from the mechanistic culture which we have accepted for thousands of years. Most of our minds - with some rare exceptions - are mediocre; forgive me if I use that word. One may think one is extraordinarily out of that class; but to think that you are out of that class is also a form of mediocrity. This is not an insult. We are examining together.
What is it to be mediocre? The word mediocre comes from Greek, Latin, 'climbing halfway up the mountain'. That's the real meaning of that word, mediocre; never climbing all the way up, but being satisfied to climb halfway or one-third of the way. That is the meaning of that word, mediocre. And our education, however wide, whatever knowledge one acquires through a particular subject, all these factors of education are limiting the mind. Have you noticed how, specially in this country, which is spreading this fact all over the rest of the world, how specialists, scientific specialists, the doctors, the surgeons, the philosophers, the psychologists and so on, they are ruling each one of us. They are the authority to tell you what to do. They are the experts: how to bring up a baby, how to have sexual relationship properly, how to make up your face; there are these authorities, and we all obey them. Our obedience has at certain times a revolt, but that revolt is merely a reaction and so it's not complete comprehension of the understanding that all specialized knowledge is limited, as all knowledge is limited. And a culture born out of this limitation is no culture at all. There's no American culture; or European culture. They can go back to the Renaissance, to the past history, but deep culture of the mind can come about through freedom from the known. Can there be such freedom?
We are going to talk about it together because only from a religion a new culture can come into being. Religion is not the authoritarian, the accepted form of religion. The state religion, the religion of belief, of faith, of dogma, of rituals, of worship a symbol, that is not religion; obviously. So we are going to enquire into what is religion. Do you understand? Because we've enquired into fear; into the nature of that extraordinary thing called love; whether human beings can ever end their suffering, their misery, their anxiety. And also we should enquire together into what is religion?
Man worships; there are still those people in the East who worship a tree; who worship a mountain; they give in India to the Himalayas a special peace, a special name. And they worshipped at one time the earth, the trees, the heavens, the sun - as the Egyptians did. But we consider all that illusion, nonsense. And as we are so terribly sophisticated, we worship a symbol, pray to that symbol, to that saviour or, as in India, another form of the same thing. Worship has been part of human life from the ancient of days. You may not worship a tree; but you go to the church or to a temple or a mosque and there you pray, you worship. There is not much difference between the worship of a tree, which is alone in a marvellous field of green earth, and the symbol that thought has created in the church, in the temple, or in a mosque. There is not much difference between the two because man suffers, he is in trouble, he doesn't know to whom to turn to, so he invents a comforting god; which is, thought invents a god, and then worships that which he has invented. These are facts, whether you like it or not. You invent the whole rituals of Christianity; as in India, there are complicated rituals. And it is the invention of thought. And then thought says, that is divine revelation. I do not know if you have not noticed. In Asia, which includes India and here, divine revelation plays an extraordinary part. But that divinity is brought about by thought. The interpreter of that divinity is the priest. He thinks and his thought has created various forms of rituals.
So we are asking, is religion all this? Is religion based upon books, the printed word. Where religion is based on a book, whether it is the Christian, Hindu, Muslim, or the Buddhist, then there is dogma; the authority of the book becomes all-important; there is bigotry, narrowness of mind. Both the Muslim world and the Christian world are based on books: the Koran and the Bible. In India, fortunately for them, they have got a hundred books, hundred gods - no, more than that, 300,000 gods. (Laughter) Don't please laugh. This is very serious. It sounds funny. And there they are tolerant, which means they put up with anything: false gods, true gods, any kind of illusion, any kind of assertions of any so-called religious man. Here in the West, as the Muslim world, the book plays an extraordinarily important part. And therefore those who believe in the book, deeply convinced by every word in that book, they become bigoted, dogmatic, assertive, aggressive, and if they are not semi-civilized, they'll kill. This is happening in the world. So is religion - the word religion, the etymological meaning of that word, is unknown. It arises from certain Latin words, which we'll not go into, but it actually means, according to certain dictionaries, the capacity to gather all your energy to discover, to come upon that which is true. That is the root meaning of that word. So we are gathering our energy - all our energy, not a specialized energy; the energy of thought, the energy of emotions, a passionate energy to enquire into what is truth.
And to go into it deeply, we must enquire also into what is thought, which has invented all the religions in the world, all the rituals, all the dogmas, the beliefs, the faiths; it is the result of thought. There is nothing divine about anything. Thought can say what I have invented is divine. But thought is not sacred, is not holy. So it is important to go into this question of what is thought. We have gone into it previously but the more you look at it, the more you enquire into the very nature of thought, the more complicated, the more it demands a subtle mind, it demands a quickness of mind; not a mechanical mind, not a mind that accepts; not a mind that acquiesces; but a mind that is doubtful, questioning, demanding, has this great energy. And when you give this total energy, not an energy which is partial because you are interested in some form of entertainment, or in some form of relief, in some form of comfort; then it is all partial energy: whereas if you demand totally to understand the nature of the human mind, why we live the way we are living, destroying the earth, destroying ourselves, wars, misery; then you have to give all your energy. And where there is this total energy, complete passion to understand, to find out a way of living which is totally different from non-mechanistic, repetitive way.
So we have to go into this question deeply once again, what is thought? Why thought plays such an extraordinarily importance in our life, in our relationship. Is thought love? Please enquire with the speaker; really the speaker is putting your question, it is not his question. You are putting this question for yourself. Thought has created the marvellous cathedrals, magnificent structures in Europe and some of them here; and thought also has put all those things inside the cathedrals and the churches and the temples and the mosques. So one asks, is thought sacred? Because it has put all this in these buildings and then you worship it. I wonder if one sees the illusion of this, the ironic, actual deception; that thought has invented the symbol, the ritual, the host, and the different things in India and Asia, thought has been responsible for all this, some of it being copied from the ancient Egyptians, from India, and so on. And then thought, having created this marvellous structure in stone, then inside is all the symbols, the agony, and in the Asiatic world a different symbol; then thought says, you must worship that. So we are asking, is thought sacred in itself? Or, it is merely - please listen to it, you may not agree; do not agree but enquire - is thought a material process? If it is not sacred, then it is a material process. But thought has invented these, heaven and hell, the saviours of the world, according to different religions, their rituals, it is all the result of thought. And then thought turns around and says, you must worship it. So we must find out for ourselves, not according to any authority, in spiritual, religious matters. There is authority of the surgeon, that's a totally different matter. But to discover, to come upon that which is eternal, if there is such thing as eternity, your mind must be free in all spiritual matters, in all psychic matters; that is, in the psychological realm, which is you, there must be total freedom to find out.
So we are going to enquire together the nature of thought. If you have never thought at all, you are in a state of amnesia, blankness, but that is a rare form of disease. But most human beings throughout the world, the Hindus, Buddhists and so on, communists, the common factor is thought. They all think, whether they are extremely poor, uneducated; or the highly sophisticated, accumulated professor; or the cunning politician; or the highest authority of the church, and so on; they all think. As each one of us does, in our daily life. And that thought dominates our life. So it is very, very important, if one may point out, to understand the whole movement of thought. It has created great poetry, great painting, great sculpture, literature; and thought is necessary to do business, to drive a car and so on. What is thought? What is its origin, the beginning of thought? You are asking the question, not the speaker. Please, apply your own minds, brain, to enquire into this question. Because thought dominates every action in our life. Thought is the determining factor in relationship. So what is that thing called thought, the thinking machinery and the origin of it?
Is not thought born out of memory? You remember where you live, the distance to be covered from here to where you are going, and that's knowledge, and that knowledge has been acquired through experience. So the beginning of thought is experience, knowledge, memory, stored up in the brain. Right? This is a fact, not exotic or absurd illusion. You remember something that happened yesterday, pleasurable or not, and that remembrance is stored in the brain, recorded in the brain; and from that record thought comes into being. So thought, whatever it does, is not sacred. It's a material process. Some of the scientists even agree to what the speaker has been saying for many years. They have experimented on rats, pigeons, and guinea pigs, dogs; but they don't experiment upon themselves. We are also matter, and science is concerned with matter. And if thought is a material process and thought, whatever it does, whether in the religious field or in the business field or in preparing for wars through a gathering of armaments, is the result of thought. Thought has divided people into this type of religious person, this type of human being who lives in certain part of the world, and so on. It's thought that has divided human beings. And thought, because of its divisive nature, because thought is never complete, because born of knowledge, and knowledge is never total about anything, - therefore thought is always limited; and separated, because - I won't go into all that - it's separative. Where there is separative action, there must be conflict, between the communists and the socialists, and the capitalists; between the Arab and the Jew, between the Hindu and the Muslim, and so on. These are all the divisive processes of thought, and where there is division - that's a law - there must be conflict. So nothing that thought has put together, whether in a book, in the church, in the cathedrals, in the temples or in the mosques, is not sacred. No symbol is sacred. And that is not religion, it's merely a form of thoughtful, superficial reaction to that which is called sacred.
So we are going to find out, if we can this morning, giving our attention, our attention to enquire what is sacred, if there is anything sacred at all. The intellectuals throughout the world deny all this. They are fed up with the religions, with their illusions, and all that. They discard; they are rather cynical about the whole affair, because religious organizations throughout the world have great property, enormous wealth, great power; all that is not spiritual, all that is not religious. So, as we said, the word religion, the etymological meaning is unknown, but also the dictionary takes it clear that to enquire into what is truth one must gather all energy, the capacity to be diligent, to act, not according to a certain pattern, to diligently observe your thoughts, your feelings, your antagonisms, your fears; and to go far beyond them; so that the mind is completely free.
Now we are asking, is there anything sacred in life? Not invented by thought, because man, from time immeasurable, he has always asked this question: Is there something beyond all this confusion, misery, darkness, illusions; beyond the institutions and reforms; is there something really true, something beyond time, something so immense that thought cannot come to it? Man has enquired into this. And only apparently very, very, very, very few people have been free to enter into that world. And the priest from ancient of times comes in between the seeker and that which he is hoping to find. He interprets, he becomes the man who knows, or thinks he knows. And is sidetracked, diverted; lost.
So if we want to enquire into that which is most holy, which is nameless, timeless, one must obviously belong to no group, no religion, have no belief, no faith, because belief and faith is accepting as true something which does not or may not exist. That is the nature of belief: taking for granted, accepting something to be true when your own enquiry, your own vitality, energy, has not found out, you believe. Because in belief there is some form of security, comfort. But a man who is seeking merely psychological comfort, such a man will never come upon that which is beyond time. So there must be total freedom. Is that possible, to be free from all our conditioning, not biological conditioning, that's natural, but the psychological conditioning: the hates, the antagonisms, the pride, all the things that bring about confusion, which is the very nature of the self which is thought? And to find out, there must be attention; not concentration. The word meditation has been introduced into the Western world quite recently by some of those people who have accepted certain norms, certain patterns of meditation. There is the Zen meditation, the Tibetan form of meditation, which is different from the southern form of Buddhist meditation, there is the meditation of the Hindus, with their special gurus, who again have their own forms of meditation. Then there is the Christian form, which is contemplation. And the meaning of that word, meditation, implies, the meaning of that word is 'to ponder over, to think over'. And also, a meditative mind must be free of measurement. Please don't go to sleep, if you are interested. That is, the mind that's in meditation first of all - we'll go into that a little later, if we have time.
So all those people who have brought this word, - with their systems, methods and practices, are again put together by careful thought. Perhaps one guru or two - those Asiatic birds - have some kind of experience; immediately that's translated into some kind of a spiritual status, and they have their meditation. And they come here and you are gullible enough to swallow all that; pay for it; the more you pay, the greater the meditation.
So we ought to enquire into what is meditation? To meditate; it's really important, because a mind that's merely mechanistic, as thought is, can never come upon that which is totally, supreme order, and therefore a complete freedom. Like the universe is in total order: it's only the human mind that is in disorder. And so one has to have an extraordinarily orderly mind, a mind that has understood disorder - we went into that the other day - and is free completely from disorder, which is contradiction, imitation, conformity, and all the rest of it. Such a mind is an attentive mind, completely attentive to whatever it does; to all its actions, in its relationship, and so on and so on. Attention is not concentration. Concentration is restricted, narrow, limited, whereas attention is limitless. And in that attention there is that quality of silence; not the silence invented by thought, not the silence that comes about after noise, not the silence of one thought waiting for another thought. There must be that silence which is not put together by desire, by will, by thought. And in that meditation there is no controller. And this is one of the factors in all the so-called meditative groups, and the systems they have invented: there is always effort, control, discipline. Discipline means to learn; not to conform, to learn so that your mind becomes more and more subtle, not based on knowledge, learning is a constant movement. So meditation is freedom from the known, which is the measure. And in that meditation, there is absolute silence. Then in that silence alone, that which is nameless is.


1st Conversation With David Bohm, John Hidley and Rupert Sheldrake
Roots of Psychological Disorder

2nd Conversation With David Bohm, John Hidley and Rupert Sheldrake
Psychological Suffering

3rd Conversation With David Bohm, John Hidley and Rupert Sheldrake
The Need for Security

4th Conversation With David Bohm, John Hidley and Rupert Sheldrake
What Is a Healthy Mind?

The video tapes of these conversations were named:
"The Nature of the Mind"

2nd Public Talk
Crisis in Ourselves

1st Public Question And Answer Meeting
Violence, Fear, and Religious Division

2nd Public Question And Answer Meeting
Awareness, Concentration, and Attention

3rd Public Talk
Thought and the Source of Disorder

4th Public Talk
The Content of One's Consciousness

3rd Public Question And Answer Meeting
Responsibility, Respectability, and Self-Knowing

4th Public Question And Answer Meeting
Negation of the 'I'

5th Public Talk
On the Nature of Love

6th Public Talk
The Thinking Machine and Meditation


RISHI VALLEY 1ST TALK WITH STUDENTS 8TH DECEMBER 1982

Krishnamurti: What shall we talk about? What would you like me to talk about? Jumping over the moon? No, you don't know what that means. Well, what would you like me to talk about? All right, if you have no suggestions I'll carry on, shall I?
Student: Sir, you may talk about anything.
K: Of course, that's the easiest, isn't it? If I was married, which I am not, and if I had children, which I haven't, what would I want my son or daughter to become, to be in life? Do you understand my question? Suppose I have a son or a daughter, I would like my son and daughter, perhaps one of you is my son and daughter, I would like first of all that they should be highly sensitive. You know what that word sensitive means - to have all your senses, your touch, your seeing, your hearing, highly developed. Because unless one becomes very, very sensitive when you touch, feel, see, your brain will not be greatly active. The senses are part of the brain. Is this too difficult? Could I go on like that?
Oh, I forgot something. The Foundation has appointed as the Secretary of the Executive committee, and the Director of Studies, Radhikaji, there she is sitting over there. She is going to be the executive secretary and Director of Studies. Probably some of you know her already. She has an MA in Sanskrit, Ma in Philosophy, and Phd. That's enough about her!
As I was saying, if I had a son and a daughter here, what would I want them to be, to become, to flower into?
S: A great man.
K: I don't know what you mean by a great man. A great man may be a swimmer, a man who runs one kilometre in two seconds, and so on. I don't know what you mean by `great man'. Either he is a great scientist, a great archaeologist, or a great professor - I don't know what you mean by `great'. Do you mean a great national hero?
S: Yes.
K: I thought so. (Laughter). A national hero is the last person to be great. You don't understand it, do you? So I would like a boy or a girl for whom I am responsible to be highly sensitive. I'll go into that presently. So that his brain - that's the only instrument we have, an instrument which is capable of extraordinary things, what it has done in the technological world, it is extraordinarily capable and to be sensitive, and to have a brain that is highly active, not suffocated, atrophied by so-called modern education. Sorry! Do you understand what I am saying? Am I boring you?
S: No, sir.
K: What does that mean? Yes? Why? And I would like that boy or girl to have an excellent body, a very healthy body, pliable, swift, strong, eating the right food, right exercise, clothed properly, with good taste. No response! All right. And to have a good mind, a good brain. You know we have an extraordinary body which has evolved through thousands upon thousands of years. It is an extraordinary instrument, if we don't abuse it, if we don't overeat, over exercise, over indulge, then it can last for a very, very long time, over a hundred years. And to have a good body is essential. Right? You agree to all this? Will you have a good body? Eat right food, exercise, walk so the your body becomes extraordinarily alive, not just a lot of lumpy flesh. Is this all too much? Do you understand what I am talking about? All of you understand English? Yes? I don't speak Tamil, Telegu, Hindi or any other Indian language, but I know French - you know what French is? - I know Italian, I used to know Spanish. I am beginning to forget most of them. My mother tongue has become English. So I am afraid I have to speak in English so I hope you will understand it. And one must have a very good brain. So let's talk about that. Apart from the body, apart from having a good sensitive appreciation of nature - you know all the trees around you. Have you ever looked at any of the trees, have you? Go on, answer it. Have you looked at trees or have you pulled the branches off?
S: We did both. Sometimes we look at them and at the same time pull out some leaves.
K: I know. It is like pulling your hair out. The tree doesn't like it. But have you looked at it actually? Look at it one day after you leave here. Look at a tree. How extraordinarily beautiful it is, so symmetrical, the last highest leaf has extraordinary vitality. Look at it and don't do anything to harm the tree. Have you ever looked at the heavens, at the sky? Have you looked at it, not just casually look at it and go off and do something else, but actually take time to look at the sky, the clouds, the light in the clouds and the shape of the clouds and the moving clouds, how they cast shadows on the hills and how the shadows move? Have you watched all these?
S: Yes sir.
K: No. I am afraid you have not. Probably you are too busy pulling out somebody's hair, too busy talking, chattering, so you never have time to look at the extraordinary world we live in, the beauty of this valley, the ancient hills and the dried river, the stream. Have you looked at all this, every day, as though you are looking at it for the first time? You can't look at it as though for the first time if you say, well, that's a stream, dead, you know. The moment you name it, it is not new. I wonder if you understand this?
So, I would have that child, that boy, that girl, highly sensitive, and that helps the brain to be also very alive, sensitive, active. You know modern education right throughout the world is making the brain dull because it has stuffed with a lot of knowledge, information, specialized career as an engineer, as a doctor, as a chemist or devoting time to research so that the brain becomes conditioned, shaped by the study you do. Right? Are you understanding some of this? Don't you discuss with me, can't you talk? Have you noticed how your brain is conditioned? You call yourself a Hindu. That is a conditioning. You call yourself a Muslim. That is conditioning. Or a Christian or a Communist or a Marxist. Do you understand? Our brain is programmed as a computer. I wonder if you understand all this? Aren't you programmed, haven't you been told from when you were little that you are a Hindu, that you have your own gods, that you have your own particular rituals? Haven't you been told all that? So by constant repetition of that: you are a Hindu, you are a Christian, you are a Muslim and so on, your brain gradually becomes conditioned, shaped, and all the rest of your life, you say I am a Muslim, I am a Hindu, I am a Christian, I am a Catholic, I am this or that. That's conditioning. Isn't it? Am I talking to a lot of dead people, not thinking people? Are you all cynical up there?
S: Whatever we do, aren't we in some way or the other being conditioned? In the way you mean, you look at a tree, you look at something without naming it, otherwise it seems we become conditioned. If we learn to look at it that way aren't we being conditioned?
K: Sir, suppose I want to be a good carpenter. None of you do that. Of course you all want to be lawyers, engineers. Right? But none of you want to be a good master carpenter. I watched one of them in California. He was really a most extraordinarily skilled person. Now, if I want to be a carpenter, I have to study the nature of the wood, I have to study the nature of the implements and the grain of this wood and so on. I have to familiarise myself with the various types of wood. And also the instruments I use I must handle them properly. Right? Now, that actually makes my brain somewhat conditioned in a particular direction as a carpenter. If I want to be an engineer, the same thing happens. Or a scientist or a philosopher or a religious maniac. So - please listen to this - does knowledge condition the brain?
S: Yes.
K: No, don't say, yes immediately. Think of it, talk it over. I go to school, pass examinations if I am lucky or if I am fairly brainy - not brainy - fairly good at memorizing. Then go to college, university and then a career. I have acquired knowledge about mathematics. That knowledge, is it conditioning my brain? Enquire into it. Let us talk about it. Don't keep silent.
S: Conditioning will mean your thought process is going in a particular direction.
K: Yes. So, if I specialize in one subject, does that condition my brain? Apparently it does. A surgeon, a very good top surgeon, he has had ten years or fifteen years of medical study, gets a degree, practises till be becomes a top surgeon. And such a surgeon obviously being a specialist, his brain is conditioned. Right? Some of you are going to be engineers and some of you are going to be lawyers and so on. Your brain is already being conditioned by the idea that you will be an engineer, a doctor and so on. Is that right? Would you agree to that? Now, is knowledge, which is that, I have a great deal of knowledge as a surgeon, a great deal of experience, I have operated on the heart dozens and dozens of times, and my hands are skilful, I know the precise instrument to use and so on, so my brain is conditioned. So we are asking a further question which is, does knowledge condition the brain? Go on sir, answer it. That's what you are doing, you are acquiring knowledge in this school, getting a lot of information and you are memorizing it, it is stored up in the brain. In the very brain cells, you study, mathematics, whatever it is you study it is stored there as memory, that memory of a particular subject does condition the brain. You agree to that? Not `agree', do you see the fact? S: Well my question now is, you just said, sometime back, look at anything without naming it, otherwise you become conditioned. Isn't that too a kind of gaining knowledge?
S: He said even when I look at something, as you are asking us to do, in that process also he says we are getting conditioned.
K: Now, when you look at a tree, do you name the tree?
S: I don't, because I don't know the name.
K: Right. You don't know the name. So you look at it. When you look at it without using the word `tree' or a special kind of tree, then you are looking at something very alive. Does that condition you? Obviously not. The moment you name it, the moment you recognize it as a particular species, then with that conditioning you are looking at the tree. You understand the difference? Go into it further. Can you look at your friend without the word, without the picture that you have built about the friend, without the image that you have carefully gathered - without the image, without the picture, without the word, can you look at your friend? The word, the picture, the image is the conditioning. You are following this? So, can you look at something, look at your friend, or look at the speaker, at me, without the image, without the picture you have built about him or the name, or the word, just look. Can you do that? Because if you name it, have an image about it, or the picture you have constructed or put together or put together through reputation, then that is your conditioning. But if you have no picture, then there is no conditioning. Clear? You follow it?
S: I can't do it. How do I decondition my mind?
S: I follow it, but how do you do it?
K: That's an excellent question, `how do you do it?' Why do you ask that?
S: Because I am interested.
K: You want to achieve that, you want to have that kind of look.
S: Yes.
K: Yes. So you are asking, how. Now watch your brain, how it operates. When you ask the `how' you want a system.
S: Yes.
K: That's your conditioning. You understand? The `how' is your conditioning, but to see the fact, to see the truth, that conditioning operates only when there is the naming, the picture, the image that you have built about her or him. That's your conditioning. Just be aware of that, don't say, how am I to get out of it. Just be aware of this fact. Do you understand? Aware. Are you aware of all the trees, of the hills, the shape of the hills, the rocks? Are you aware of all that? If you are not aware of all that, it is very, very difficult to be aware of your conditioning and to see how that conditioning acts. So one has to be aware of the whole environment around you.
S: How do you get along with him, with that person, if you don't have a name, or if you have no image about him?
K: If I have no image, picture, or idea about him, what is my relationship with him - is that it? Have you tried it? Then why do you ask that question? Do tell me please, I am not being impudent.
S: I cannot try it.
K: Why can't you? Look, how many years have you spent in a school or college or university? Years. Right? And to do this you do not even spend half an hour at it, investigating it. You don't spend even ten minutes to find out whether it is possible or not. So your brain is conditioned by your slackness, by your laziness. The moment you pay attention it becomes alive.
S: Our brain itself naturally seeks conditioning and can't help it.
K: Sir, our brain has evolved from the ape and so on, till man, which is about 40,000 years ago, and that's what the scientists say. It has passed through every kind of experience, every kind of incident. Right, sir? So it has gathered enormous information, experience and the brain itself is conditioned. Because it has in the very nature of growth become conditioned. Now, we are saying the conditioning is the word, the picture, the memory, the accumulated information stored in the brain as memory. These are the factors that condition the brain, and more, there are other factors but there isn't time to go now into the various other factors like fear, greed, pain and so on. All these are the contributory causes of the conditioning. So we must ask the question: is it possible to uncondition the brain? You understand my question? There are many scholars, many professors and writers like the existentialists and so on - they say it cannot be unconditioned, that it can only be modified.
S: Logically speaking, those people who say it cannot be unconditioned are right.
K: Maybe, but I have to find out. Why should I accept it?
S: No, you yourself said so.
K: I said that sir. It has evolved from the ape till now, and there is a very great deal of ape in us. Now the fact is it is conditioned. Is it possible to free that conditioning? Otherwise evolution has no meaning. If I am violent from the moment, from the ape till now, I will be violent till the very end of all time. So is it possible to change the whole psychological structure of the brain? Is it possible for you to be completely free of fear? Because, that is one of the factors of conditioning.
S: It is awesome.
K: Of course it is awesome. Why do you call it awesome?
S: Sir, you want to decondition the brain. There is a whole lot of things to get rid of.
K: You young fellows are being rather restive. We ought to discuss this very carefully, step by step going into it. Do you want to do that? Not just with words, not just intellectually spin along, but actually step by step going into it and as you take each step finish with it so that at the end there is total freedom from fear. Will you do that?
The next question is: our knowledge which we are acquiring through books, through conversations, through dialogues, through reading various books is making our brain full of knowledge without having an original experience. You understand what I am saying? I happened to know a very great writer, a literary man. He is dead now, he was a great friend of mine. One day he told me, because I knew him very well, we were great friends, on a walk in the hills, he said: `Look, I can speak about science, I can speak about painting, piano, music, I can talk about Vedanta, I can talk about Buddhism, because he had studied it, Tao and all that, I am full of knowledge, my brain has studied, acquired knowledge about so many things-encyclopedic knowledge. And I wonder if I will ever have an original experience'. Do you understand what I said? So your brains are now over-loaded and you will never have, unless you understand the nature of conditioning, never have something totally original. Then you are just a mediocre human being. You know what that word `mediocre' means? According to the dictionary, which is the common usage of the English language, if it is an English dictionary, it means going up the hill half way, never reaching the top but always going just a few steps up. That's what it means to be mediocre. And most of us are mediocre. We never go to the very end of anything. So look what is happening to you: you are being educated to be mediocre; to have a job, to get married, children and for the rest of your lives - for fifty, sixty years - work, work, work. Go to the office, to the factory or tilling the land. You understand all this? Then you will say, how am I to earn more money, I must have food, shelter and clothing. Naturally.
S: Do you mean to say we must reach the top of the hill? Aren't we ambitious then?
K: No. To reach human excellence, that's the top of beyond the Everest-you understand? - that does not mean ambition. Ambition destroys love. You don't know all this. But to have a brain that is excellent, that means say exactly what you mean, not have double meaning, not to be cynical, not to be bitter, not to hate. Are you interested in all this? Or we are just having a talk on a weary morning when we ought to be out in the sun, with the green leaves and the beauty of the earth? Are you bored with this, are you? If you are bored, and perhaps you are, what would you like to do? Not just sit there and look at the speaker, that's no fun.
S: If I may go back, as you said knowledge leads to conditioning.
K: I said, does knowledge lead to conditioning? I asked a question. I don't say it. I want you to find out.
S: Knowledge does lead to conditioning, but knowledge is important in life. K: Of course.
S: Where do we draw the line?
K: Find out. Do you want me to draw the line and then you accept it? Look: I drive a car. To drive a car I must be taught. That means I must drive with a good driver beside me to tell me what to do, how to change gears, how to put on the brake, the accelerator and so on. I learn. Through learning about driving I become a good driver or a bad driver. That is, I have acquired knowledge to drive a car; I have acquired knowledge to speak English or Hindi, whatever it is, I acquire knowledge to be a good carpenter - I prefer to be a carpenter than an engineer. You understand, I prefer that, not that I am a carpenter. So knowledge is necessary, otherwise you cannot live. So find out for yourselves where knowledge is necessary and where knowledge is not necessary. May I help you in this?
S: Yes, sir.
K: Don't say, yes, sir, and then relax and go to sleep. But find out where knowledge is essential, where it is necessary, where it is important, and also find out where it is not important at all. So, you have got this problem. Now what is a problem? Do you know the meaning of that word `problem'? It is something thrown at you, that's what problem means. The actual meaning, the etymological meaning of that word means something thrown at you, something that you are challenged with.
S: But that's my problem sir, no one has thrown it at me.
K: Oh yes, I have thrown it at you.
S: No but...
K: I have said, sir, find out where knowledge is necessary and where knowledge is not necessary. Find out. And I added to that: may I help you to find out? Not direct you to find out. You understand the difference? By talking together, having a dialogue together, let's enquire into it. Will you accept that? So, knowledge is necessary, isn't it? Physical knowledge - how to ride a bicycle, how to drive a car, how to write, what to do if I am an engineer, carpenter. There it is necessary. That is the way the whole social structure is built now, that I must work to earn a livelihood. To work I must have knowledge about whatever I do. Now where is it not necessary? Probably you have never asked this question. Now I am asking you where is it not necessary? Come on sirs. You have all studied, you are good, clever, come on sirs.
S: Do you have fear?
K: Do I have fear? You or me?
S: You.
K: I am glad it is a direct question at last. Do I have fear? What do you mean by fear? Passing examinations, a snake biting me, fear of something? Now, there is either physical fear, which is, I walk in the dark, I may be bitten by a snake. Therefore I have to be careful when I walk. And there is the other kind of fear, which is, I might not succeed in my career. Right? I want to be a good doctor, but I may not be capable of being a good doctor, and I am afraid of that. So when you asked me, are you frightened, have you fear, I say to you in humility that I have no inward fear of any kind. You understand what I am saying? I am not afraid of my reputation, you understand, what people say about me. I don't care. Right? What else? I am not afraid to die. What are you afraid of - your wife, or your husband, or your father and mother? As I have no father, no mother, nor a wife, I am not frightened of family. You understand?
Now, sirs, we have got ten minutes more so let's finish the subject you have raised. Are you interested in this? Tell me. It is important for you to find out. You may become an engineer but you have to find out, you have to learn, so learn about this also - where knowledge is necessary, important, essential, to go from here to Madras you must know the route you follow, you must have knowledge. Now where is knowledge an impediment? S: Thought.
K: What do you mean by thought?
S: I am limited by knowledge.
K: Which means what?
S: I am always bounded in a certain area in which to live. And I am limited by what I know.
K: We agree to that. I am asking a different question sir. We agree that we must have knowledge to go from here to Delhi you need knowledge. You need knowledge to write a book, knowledge to drive a car. Right? To become a good chemist, good scientist you must have a great deal of knowledge.
Now we are asking a question where knowledge is not necessary. Is there any place where knowledge is an impediment?
S: Knowledge is not necessary when you want to be considerate to others. K: Are you saying where there is love, knowledge is not necessary? Have you understood what I am saying? Are you saying that where there is affection, care, love, compassion, knowledge is not necessary?
S: Yes.
K: Look, sir, I will indicate some things for you to pursue it or not, as you wish. Knowledge is not necessary in a relationship. And if I am married, I have a wife, I have built an image about her. Are you following this? And she has built an picture about me. Don't you know all this? You are not married but you have got a teacher, haven't you? An educator, you have a picture about him, haven't you? Right sir? Don't be shy.
S: Right, sir.
K: Good. You have a picture about him. So your picture you have built since you have been here, about him. So your picture, your image about him is not the actual him. He may be different. He may have contributed to that picture. This requires much more investigation, I can't go into it now, but I am pointing out if I may, that in relationship knowledge is a detriment. Knowledge is what divides people, man, woman and all the rest of it. It is knowledge that is dividing the Hindu and the Muslim. Agreed? It is the knowledge that says, I am a Jew, you are an Arab, and because of this division, we kill each other.
Is that enough for this morning? Yes sir? Now before we go, will you sit very quietly for a few minutes. That is, if you want to. Sit very quietly, close your eyes and see what your thoughts are doing. Will you do that?


RISHI VALLEY 2ND TALK WITH STUDENTS 15TH DECEMBER 1982

Krishnamurti: What shall we talk about?
Student: Could we continue with where we left off last time?
K: What was that?
S: Deterioration.
K: I think we went into that. Has your mind stopped deteriorating? We have talked about, if I remember rightly, that conflict is the very nature of degeneration of the mind, of the brain. Conflict is measurement. We have talked about it. Conflict is pretending to be one thing and doing something else. Have you stopped all that?
S: How am I going to stop that?
K: Seeing that your brain is deteriorating, if there is conflict, so you stop conflict. It is as simple as that. We went into what contributes to the deteriorating factor of the brain, and we said measurement, conflict, comparison. Right? And comparison implies time, trying to become better than what is. Right? And all these gradations and implications of conflict, after having listened to it, see the reason of it, the causation of deterioration, has your brain - or you have understood it and so your brain is now becoming much more sensitive, alive, active. Have you?
S: I can see certain things without necessarily going into the...
K: Quite right, you can see certain things. What are they?
S: I can see I am in conflict but I can't...
K: Now, have you found out what is the cause of conflict?
S: The...
K: Just words or actual fact?
S: It is a fact.
K: Then what do you do with the fact. It is like having pain. It is a fact. You just tolerate the pain? Do you or do you not do something about it?
S: Pain is something quite relievable...
K: Can I put the problem differently? What is freedom? You all have freedom, that's why you have come here. More than you should have. You understand what I am saying? You have freedom.
S: In the past two talks I am able to see that I have a certain type of freedom, I have freedom in a particular sense.
K: I will explain to you what I mean by freedom. Is freedom to do with what I like?
S: Provided you take the responsibility.
K: Now, do freedom and responsibility go together? So, freedom, responsibility and discipline. Right? Discipline imposed by another, by society, by study of a certain subject which demands its own discipline. Now what do we mean by discipline, the word? Are you getting bored with this? A little bit.
S: No
K: Are you representing the whole gang up there?
S: I don't represent the whole gang, I am speaking for myself, sir.
K: Why don't you let the others speak?
S: I think discipline is self-control.
K: Discipline, he says, is self-control. You know the meaning of that word?
S: You should have power over yourself and know how to act towards others. K: Now, just a minute. Before you say that, do you know the meaning of that word `discipline', the meaning? What it means, the dictionary meaning. Do you know what it means?
S: The root is religion.
K: No, sorry. The root means, it comes from the word disciple. Disciple means one who learns. So the meaning of that word is to learn. Right? To learn. Now have you learnt about responsibility? Have you learnt what it means to be free? Have you?
S: I have.
K: You have. So find out first, let us talk about discipline. That is to learn, to learn about yourself, to learn about the environment around you, to learn Hindi, English, Sanskrit or learn yoga. Right? To learn. Do you learn to control yourself? That's what the boy said over there. He said discipline is to control yourself, right? What do you say?
S: (Inaudible)
K: I didn't say that. I said do you learn about yourself? Do you learn what control means, to learn what are the implications of controlling oneself?
S: Yes sir.
K: Don't be nervous, I am not going to throttle you.
S: When we try to control ourselves...
K: Have you understood what it means to control? What are you controlling? Anger?
S: A whole set of things.
K: Now get one set of things of the whole thing, like anger. Now, do you control anger?
S: I cannot control it but try not to show it.
K: You cannot control it but try not to show it. Why don't you show it? S: Because we may hurt others.
K: So in order not to hurt others, you don't show it, your anger. Is that it? Do you feel angry? We are learning about anger now. I am angry with you - I am not, but suppose I am angry with you and I won't show it, because it might hurt you, but I have the feeling. Haven't I? What do I do with that feeling?
S: Try to control it.
K: She said that old boy.
S: We keep it within ourselves.
K: That's what she said. You keep it in yourself. What happens when you keep it in yourself? You have a boil, you have a poison inside. What do you do? Keep it in yourself?
S: You get more angry, if you do that, if you keep it in yourself.
S: You might tell someone else but not the person you are angry with.
K: You are angry with someone else but not with the person you are angry with. (Laughter)
S: No, I said...
K: That's quite good too, isn't it?
S: If you tell someone else, not the person you are angry with, that you are angry with that person.
K: So, you tell somebody you are angry with somebody else. What's the point of that?
S: Just to comfort yourself.
K: This is getting rather childish, isn't it? (laughs). I am asking you: you learn a language, don't you, you learn mathematics, you learn geography. What do you mean by learning?
S: It is a sort of programming.
K: Don't use that word. I used that yesterday. Skip that word.
S: I gain knowledge.
K: What do you mean by gaining knowledge?
S: You become intelligent.
K: You become intelligent by gaining knowledge?
S: You come to know something new.
K: You come to know something new in your life. Now, what is that new thing you have learnt? New language? What do you mean by learning?
S: Get information.
K: You are telling me something and I am asking you something else. I am asking you if I may, what do you mean by learning? The word.
S: To enquire.
K: You would consider learning enquiry? Quite right. Now how do I enquire?
S: Yes.
K: Quite right. Now how do you enquire? Listen first, old girl. What do you mean by enquiry?
S: By asking each other it leads to enquiry.
K: So you ask me and I ask you. Is that enquiry?
S: Acquire knowledge.
K: Acquire knowledge by enquiry.
S: We get information about what we don't know. You ask questions to gain knowledge and information.
K: About something you don't know. But I am not asking that old boy. I am asking you if I may most politely, what do you mean by that word? Not enquire about the ants, or enquire about your grandmother, but I am asking you what that word means.
S: Like to know something which you don't know.
K: All right. I see you are not getting it.
S: Acquire someone else's knowledge.
S: To go into something.
K: That is right. Now, to enquire into why Madanapalle is so dirty. Right? That would be enquiry, wouldn't it? Do you enquire why you control? Do you enquire why you get angry? Why you are restless? Or say I am restless, tell me how to control myself? You understand the meaning now, I am asking. If you enquire, you begin to see the implications or the content, the significance of what it is to control. Right? Am I making this clear?
S: As I see, there is no learning when we control ourselves.
K: Have you asked who is the controller? I say I must control myself. But who is it says that I must control myself?
S: I am the person who is trying to control myself.
K: Who is yourself?
S: My mind.
K: Don't move to another series. Who is it who controls?
S: It is the brain.
K: No, you people haven't thought about it, don't play with words.
S: One part of our mind which thinks that whatever I am doing is not right tries to control.
K: Right. Which is that part of the mind, brain?
S: Conscience.
S: Our conscience is trying to control what we do.
K: What do you mean by the word conscience?
S: Part of our mind which is conscious of what we are doing while why we are doing deals with whether it is right or not.
K: How do you deal with this kind of topic? You are just repeating something. Now let us move from that. We said discipline. Right? Do you discipline yourself or all of you are in that big building, students, do you control yourselves there? Do you discipline yourselves to get up at exactly 6 o'clock in the morning, bathe, exercise, all the rest of it. Do you control, do you discipline yourselves or somebody tells you, you must get up at 6 o'clock. Sirs, answer that question? Come on, sirs, answer that question.
S: After some time, it becomes a matter of course.
K: Yes sir, it is a matter of course, but I am asking you are you disciplining yourself?
S: We discipline ourselves to a certain extent, and afterwards we try to discipline ourselves more and more to meet the situation.
K: I asked a question, sir, and you have not understood my question. Do you discipline yourself, learn about yourself? I explained the meaning of the word discipline. The word means to learn, not to control, to learn about yourself. Right? Right sir? That means to learn. Now do you learn why you should get up at 6 o'clock in the morning?
S: No.
K: No. So, somebody then disciplines you. He says you must get up at 6 o'clock in the morning and you think you are free human beings so you get angry, you resist. Right? Now, are you learning about it, learning which brings about discipline, are you studying it?
S: Learning entails discipline, doesn't it?
K: That's what I am saying. You don't have to discipline yourself. If I am learning, that very learning is bringing about a discipline. Do you understand? Are you doing that?
S: Sir, before I answer your question, I want to clarify myself about what is learning itself.
K: What is learning? Go on. I teach you Sanskrit, right? Or I teach you Hindi or English. What does that mean?
S: You are giving me something which you know and I don't know.
K: So if you don't know and I know, then you listen to me, right? Do you listen to me? Not to me, to the teacher who is teaching you mathematics, do you listen? Or you casually listen but your attention is on that, so how can you listen if you are partly looking out of the window and partly listening to what is being said? You cannot learn, can you? That is where conflict arises. Doesn't it? The teacher tells you, lease pay attention to what I am telling you, about mathematics, and you are looking out of the window watching that bird on the branch. So your attention is divided, isn't it? So you are not actually listening, right? So, when you learn to listen, what it means to listen. Will you learn about it? Now I will tell you what it is to listen. You listen to a story. Why?
S: Because it is interesting.
K: Because it is exciting, interesting, there is danger, there is amusement, there is thrill. All that excites you, and you listen. That means what? You only listen to something that is very exciting. Right? And nothing that is not exciting.
S: Everything in its own way is interesting and exciting.
K: Yes, all right. That sounds very nice. But will you listen to something in your class. Will you listen in your class to something that you are not interested in, not exciting?
S: (Inaudible)
K: Have you ever tried listening? Are you listening to me now?
S: Yes sir.
K: You are not.
S: I am not.
K: Quite right sir. At last somebody is honest. But why aren't you? Is it not interesting, is it not exciting?
S: I am quite sure it is interesting. I don't know why I am not able to listen to you.
K: Quite right. Not to me, do you listen to anybody? To your father, to your mother, to your grandmother, to your teacher, do you listen?
S: Partially sir.
K: Partially. Like a partially cooked carrot. They don't listen partially. If you are listening partially, you are not listening at all. What do you say sirs?
S: We only do half of what our parents say and the other half we leave it alone. (Laughter)
K: All right. But if a very attentive parent watches you, you will have to do the whole thing, won't you? You can't dodge your parent who is watching you all the time. So you hope sometimes he won't be looking at you. You do something else. Don't you?
S: We seem to obey and not to listen.
K: I give up!
S: Sir, what exactly is stopping us from listening?
K: First of all, sir, do you ever listen to anybody? Just answer that question. Right? You don't. Why? Just ask that question, find out the answer. Why don't you listen to somebody completely. All of you. Why don't you listen?
S: Because our attention is divided.
K: Why is your attention divided? Are you ever attentive completely? About anything? Or you are always partially attentive, partially awake, and the rest of the day partially awake and partially asleep.
S: Sometimes...
K: Are you awake now?
S: (Inaudible)
K: Now what does that mean?
S: Partially awake.
K: What do you mean by partially awake, partially asleep?
S: I mean we only listen to half of what others say, the other half... K:...you don't listen. Why?
S: You don't receive it.
K: Why don't you receive it?
S: You cannot listen because you are in no mood to listen. You are half asleep.
K: You are in no mood to listen. You are half asleep. Why?
S: Because you have not had enough sleep. (Laughter)
K: That is a very good answer. Why haven't you had enough sleep?
S: You may have lots of worries.
K: You may have lots of worries?
S: Sometimes.
K: Do you sleep all night and feel rested next morning?
S: Yes.
K: Yes sir. Then can you listen when you are completely rested?
S: Yes sir.
K: Are you rested now. Now sit up here. At last I have a victim. (Laughter) Are you completely awake now?
S: Yes.
K: So, will you listen to what I am saying? I am saying, discipline means to learn. Learn how to drive a car. Learn how to speak properly, how to walk properly, how to eat correctly, what you eat and so on. Right? That means you are learning how to walk properly. Does anybody teach you how to walk properly?
S: No.
K: Therefore how will you find out?
S: When you are a child.
K: No, answer my question. You don't know how to walk properly. Most people don't. How will you learn about it?
S: By looking at people.
K: That's right, by looking at people who know how to walk. Now when you look at people, will you give complete attention to it?
S: That is if you are interested in it.
K: I am asking you, old boy, to learn how to walk properly. It is nice, dignified. Now when you watch somebody walking properly, will you give your attention to that?
S: Yes sir.
K: Right. Will you give attention to eat correctly? Do it. Not say, yes sir, and not do it. Will you listen to your teacher who is teaching mathematics, completely? (No response) Because you are not interested in mathematics. Don't look at your teacher. Right. Are you listening to what I am saying now? Why?
S: I like it. It is interesting.
K: Which means what? Go into it.
S: It gives me more knowledge.
K: Go into it. Don't just stop there. You are interested, you want to learn, you like what I am saying and also what?
S: It is interesting.
K: Yes, you have said that.
S: It will help me a lot.
K: You are listening to me because, why?
S: Because you have more care for me.
K: Do you like me?
S: Yes.
K: When you like me, you listen.
S: Partially that way.
K: Partially that, partially you want to he helped, partially you want. So put it all together, will you listen to me? Now I am going to tell you what it means to learn. Most of us learn by accumulating a lot of knowledge. That's what you call learning. I learn mathematics. I learn geography. I learn how to walk. I learn how to speak properly. Which is I'm gathering a lot of information, stored up in the brain and then I use that to talk, to walk, to play and so on. This is one kind of learning. Is there another kind of learning?
S: Yes sir.
K: Don't answer yet.
S: There is.
K: What is it?
S: Learning through experience.
K: Which means what? Must you go through every kind of experience to learn?
S: No sir. We only go through the basic things, what is fundamental. Like you try to walk. Suppose I have not yet learned to walk. I fall once or twice, and suppose you have made a mistake in your step, you try to correct that. That is what is experience is.
K: All right, all right. Go on.
S: Suppose you are eating. You spill it on your dress.
K: So next time you don't. Most people learn through experience. The mathematics teacher, Mr Narayanan has learnt a great deal about mathematics. He is trying to tell you what he knows and you listen, put it in your brain and the brain says I have learnt mathematics up to a point. Which means what? You listen, you listen to his experience, to his knowledge, which becomes your knowledge. Right? And you call that learning. Agree to that? Then ask if there is another kind of learning which is not experience, not based on somebody else telling you. You understand what I am asking? Find out if there is another kind of learning.
S: By looking at things.
K: Looking at things. I have got two victims. You were here before, weren't you?
S: Yes.
K: I thought so. Now let us talk together. What did you say?
S: Sometimes I learn by looking at things.
K: Sometimes you learn by looking. Have you looked at a row of ants? Have you looked at it?
S: Sometimes I have.
K: No, don't say sometimes.
S: I have looked at the trees.
K: You have looked at trees. When you look at a tree, what are you looking at?
S: I look at it.
K: You look at it. You call that tamarind tree. Now look at it without the word. You understand what I am saying?
S: Yes.
K: Instead of saying that is a tamarind tree, and look and walk away. But if you don't use the words, will you look more closely?
S: Yes, so that I can know it.
K: No, you are going off to something else. I am asking you will you look at something without naming it? You have got a brother? No? You have got a sister? Will you look at her without calling her sister, having the image of a sister?
S: Yes.
K: Then do it.
S: I have done it.
K: You have done it. What happens there?
S: I seem to like her even more.
K: You seem to like her even more. Before, you did not like her?
S: No, I used to like her even before.
K: (Laughs) So, by not naming a thing, what happens? Don't answer, look at it carefully. Look at the yellow flowers. Don't name them. Just look at them. Right?
S: Yes.
K: Then what happens?
S: We come to know about it.
K: No.
S: You don't exactly think.
K: Did you hear what I said? You don't have to make a face. Look at something, look at your father, sister, your mother, without the word - right? - without the image you have about the father, just look at him. Look at me without the word, the name, without all that you have heard about me. Look at me that way, can you?
S: Yes sir.
K: Look. Then what happens?
S: All of a sudden, I get the name in the mind.
K: It is a serious thing I am asking, extraordinarily serious. If you learn this, it will alter your whole looking at things, you understand? S: Yes.
S: I look at the same thing.
K: No, I am asking you to look at the new moon which is going to come up today probably. Look at it, a very, very thin slice. Isn't it? Look at it without using the word, the moon, the new moon. Just look at it.
S: Perhaps I will be able to appreciate the moon more if I just look at it without naming it.
K: Yes. You are able to appreciate it more. You are able to see it much more clearly. Now will you do that with your father, mother and sister, with your teacher?
S: I can.
K: You can. Have you done it?
S: No.
K: Will you do? That is learning. You understand? Learning to look at somebody without the word, without the picture you have about him.
S: It is not quite easy sir, because the moment you learn, you memorize, you recollect.
K: That's right. I am your teacher. I scold you. All right? I scold you. You know what that means? You know what scolding is?
S: You shout at me.
K: Yes, if you know, then you have a picture of me scolding you. Don't you? Each time we meet, you have that picture. Right? So look at me without that picture, without that memory. Then what happens when you look at your teacher who has scolded you, and you do not bring that picture forward as the man who has scolded you? See what happens between you and the teacher.
S: Relationship becomes better because you can understand better.
K: You look much more closely, you look much more, you see what he is actually.
S: Yes.
K: So will you learn that, do that, not just one day, do it always, do that all your life.
S: I see that. I try to do that. I can't.
K: Don't try. Just do it. You understand? Look, do you know how to ride a bicycle? First two or three days, somebody helps you, after that you do it yourself. Now this morning I tried to help you to ride the bicycle. Right? Afterwards you have learnt. You don't say I will try and do it. S: As far as I am concerned, I can do it for just a moment, but after that the whole pattern of my old thinking comes up.
K: But isn't it important to learn how to look without the word? You may do it for a minute but it comes back. Isn't it important to learn something new? Then that something new is far more important than merely repeating the old thing. Then the important takes precedence over the old. Am I using big words?
S: Sir, friendship increases.
K: The friendship increases. Right. If you remember that I have scolded you and you forget it, we are greater friends. Isn't that so? Will you do it?
S: Our relationship is different.
K: That's right. If you do it, your teacher will also do it. You understand?
S: You must look at your teacher for many other purposes without the word. K: Why?
S: You try much more as to what he is saying, or what he wants.
K: That is right. Will you do it?
S: If I did it...
K: Not `if'. You see the difference? You say,if I did it, I will try, I must do it, then you are not doing it. Bit if you say, yes, I see the importance of that, I am doing it. You see the difference?
S: Sir, in that case, if I look at him without the word...
K: You understand what it means `without the word'?
S: Yes sir, you look at him as he was and not what he had done to you earlier and what you think he will do.
K: That's quite right. So, what happens them? Your relationship with the other is much more direct, isn't it? Will you learn that?
S: I am not very sure if I can do that. I will try. (Laughter)
S: But when you try not to, you are remembering it.
K: Of course, of course. So you go and try and do it. Not try, do it. S: Then you are looking and acting.
K: That's right. Looking and acting. That's right, looking is acting. Have we learnt something this morning? Have you? Will you do it?
S: Yes.
K: Good.
K: (To another student) Will you?
S: Yes.
K: Good. Don't say yes sir, and not do it. Then you become a hypocrite if you say I have understood it and not do it. Shall we sit quietly for a minute?


RISHI VALLEY 3RD TALK WITH STUDENTS 16TH DECEMBER 1982

Krishnamurti: What shall we talk about?
Student: Could we continue from where we left off last time?
K: Where did we leave off?
S: The deconditioning of the brain.
K: Are you really interested in it or you just want to talk about it, just for the fun of it? All right sir, let us talk about it, shall we? You know what the brain is. Most of you must have in your biological study, you must have been told what the brain is. Apparently the brain is the most important part of the body; the heart and the liver are the most important organs of the body. You know what these three functions are. But the brain is an extraordinary instrument. It is now limited. It now only functions - we only use a very, very small part of the brain. We do not use all of the brain, and our brain has evolved from the ape till we are so-called well educated sophisticated human beings. Is that clear? Right?
S: Has the brain really evolved from the ape?
K: That is what the scientists say. You can accept that or you can accept what the Fundamentalists in the Christian world say, that man was created 4500 years ago by god. You can accept that or the scientific theory, or you can invent your own. But if you invent your own, you have to be very careful that it can stand logical investigation. Otherwise you can say my brain is the most important, you know, some kind of fancy, romantic thing we can make out of it. But from what the scientists, biologists and the archaeologists have said, man has evolved as he is now standing on two feet about 40,000 years ago, and our brain has evolved for a much longer period. That is a fact. That is what the scientists say. I rather think they are right. For myself I think that man evolved from the ape. My grandfather was not quite the ape, probably his great-grandfather was. And this brain has evolved, grown, matured, has learned a great deal, has had immense experience, and that is again a fact.
And during all these forty centuries he has always been afraid, afraid of the physical world, living in the forests - the tigers and so on, physical danger, and also there were the psychological dangers, the inward dangers, of which there is fear, pleasure, pain, sorrow, anxiety, loneliness and so on. We are all educated. I don't quite know what it means. Here you are all being educated to become what? Greater monkeys? Glorified clerks, glorified bureaucrats? So you are being educated to become something, to earn a livelihood, to marry, to have a house, and to have a job, to maintain your family and so on. So you go to the office or to the factory or, if you are interested, in carpentry, for the rest of your life from 9 o'clock to 5 o'clock, go to the office day after day, month after month, year after year, till you die. That is your life. Right? Would you agree to that? You may have a weekend holiday or a month's holiday, but the next moment you get a job for the next fifty years or more, you will become a slave to your job. Right? That is what you are all going to do. Unfortunately. Right? Agree to that? Would you agree to this? So, like a computer - you know what a computer is. Do you know? A computer is an electronic machine which is programmed. You know what a programme is? A professor talks to it, programmes it, as it is called, so that the computer knows what the professor knows. It is put on a tape or whatever they do, and it can repeat what the professor told the machine about mathematics. That is what a computer is. And they are trying to build a computer which will be almost like the human brain. Already they have computers that can invent. You understand all this? The mother computer may be very good but the next generation computer is still better than the mother and so on and so on. They are working at it furiously to bring about a computer which has ultra mechanical intelligence. Right? You understand all this? Ultra mechanical intelligence which can think much more rapidly than human beings, calculate much faster than human beings, in a second what a human brain may take a couple of months and so on. So the computer is programmed. Is that clear? You are also programmed. You have been programmed for the last 5,000 years as a Hindu. You have been programmed as a Muslim within the last 1400 years. Mohammed was 600 A.D., therefore about 1400. And the Buddhist for the last 2500 years, he has been programmed to be a Buddhist. You understand? So you are all programmed. You are all functioning mechanically. Right? When you study engineering, which requires mathematics and so on, your study is programming you to become an engineer. Right? Do you see this? So your brain is programmed to think that you are a Hindu or an Arab or a Jew or a Catholic. So your brain is mechanical. The computer is then a far better instrument. But of course there is a great deal of difference between a machine and the brain. Now what makes the brain deteriorate? That is what your question is. Right? Are you interested in all this?
S: You have made a statement just before this that a computer is better than the brain.
K: I said they are trying to make a computer equal or better than the brain. They are trying to manufacture it. I did not say they did. The Japanese and the American IBM and other companies are pouring millions of dollars and so on to discover or to invent or to bring about a computer that has the quality of the brain. They may succeed or they may not succeed. Right? But the fact remains that our brain is programmed. When you say, I am a BA, you are programmed. When you say, I am in the Indian Administrative Service, you are being programmed.
Now, the question was, if I can repeat it rightly, what are the factors that bring about the deterioration of the brain? And can these factors be stopped so that the brain can continue till it is worn out by long age? What will keep the brain young, fresh? Right? Now let us first find out what are the factors that bring about deterioration of the brain. Right? What do you think of the factors?
S: Memory.
K: The gentleman says one of the factors that make the brain deteriorate is memory. Without memory what would you be? What would you do if you had no memory at all?
S: I would be a robot.
K: No, a robot is pretty intelligent. (Laughter)
S: You will repeat over and over again.
K: That's right. Now, go on. What will happen to you if you have no memory at all?
S: You destroy yourself.
K: No, what happens to you? You would be in a state of no memory.
S: You won't know anything. You won't know what is happening.
K: You won't know what is happening. You won't feel anything. You will just be a blank wall. Probably you would eat - the body has its own function. Right? Its own intelligence. So you would carry on, but no thought, no feeling. You know, I saw in America, when I was there last year or this year, a Japanese factory. You know the Honda car. They were manufacturing a Honda car. All the workmen were in white aprons and white gloves and there was a computer and a robot. You know what a robot is? The computer was telling the robot what to do and the robot was building the Honda car. When the robot made a mistake, the computer stopped the robot, told him what to do, and how to bolt or screw the nut properly, and went after it, kept this going. And the workmen, Japanese workmen, with white gloves wandered around looking at the thing. Right? So our brain without memory would be like a vegetable, a non-active, unaware, blind body. So is that one of the factors of deterioration?
S: (Inaudible)
K: That's right sir. I said that. So is that one of the reasons why the brain deteriorates?
S: It is not that we don't have memory, our memory is deteriorating. Probably that is the cause of it.
K: Yes sir. All right. So is that one of the factors, one of the causes why the brain deteriorates?
S: I don't think so.
K: You don't think so. Quite right, neither do I. So find out what are the other causes.
S: Due to memory, in our brain arise various contradictions, and I would say that the contradictions which arise in our brain are the causes for the deterioration of the brain.
K: Are you saying...
Narayan: He says contradictions that arise are partly due to memory. That's why the brain deteriorates.
K: Now, wait. What are contradictions? What do you call contradictions? Sir, don't go to sleep.
S: I am not sleeping.
K: I don't know, but you are keeping quiet. I don't know whether you are asleep or awake. So, if I may point out, this gentleman says one of the factors of deterioration of the brain is the contradiction. What do you mean by contradiction?
S: When you have two opposite thoughts.
K: When you have two opposing thoughts. Now, is that one of the causes of deterioration, contradiction? Contradiction means also, say one thing and do something else, think one thing and act quite the opposite of what you think. Right? What does that indicate? I say one thing and do quite the opposite. I think one thing and act totally differently from what I think. S: That means you don't have the strength to follow up your thought.
K: No, no. I am not asking strength. See what happens when there is contradiction in you. What happens?
S: You are thrown off balance.
K: No. Don't use these words. Just look at it carefully. What happens? Look at yourself. When you say one thing and do another, do something totally different.
S: I can't trust myself.
K: You can't trust yourself. Quite right. And those grown up people there. There is a boy who says you cannot trust yourself. What does that mean?
S: You become a hypocrite.
K: That's right. You become a hypocrite. You cannot trust yourself. What next?
S: You don't think, you just act.
K: You don't think but you act. I want you to move around. Go on.
S: You become like a computer. You are not thinking what you are doing. K: The computer thinks old boy.
S: It is programmed.
K: So are you. When you say I am a BA, or MA, you are being programmed. When you say I am a Hindu, I am a Muslim, I am a Christian, these statements indicate that you have been programmed. So what? Go on. You haven't touched the root of it. Please go on. Look. I say, I must love, and I hate. Right? I must be generous but I am not generous. What does that indicate - not indicate - what is the result of that? As that boy pointed out, I am a hypocrite.
S: Conflict.
K: That's right. At last. It took a long time. Now one of the causes, perhaps the major causes of the deterioration of the brain is conflict. Would you agree to all that? Yes sir?
S: Yes sir. I agree that it is perhaps one of the causes.
K: I said one. I said it may be the major. I am very careful in my usage of words. I said either one, or the major cause of deterioration is conflict. Right? Are you in conflict? Are you in conflict, any of you? S: Almost all the time you think of doing something but you do something else.
K: Yes. She is going to tell me.
S: I am always thinking something and doing something else.
K: Yes, but what is the result.
S: I get very upset when I do that.
K: You are in conflict, aren't you?
S: Yes.
K: Now we are asking, is that one of the factors of deterioration? Like an engine, internal combustion machine, when it is well-oiled, smoothly running, it can go on indefinitely, but when there is a friction then it begins to wear itself out. Agree? So where there is conflict there is great friction in the brain and so one of the reasons for the deterioration of the brain is conflict, friction, strain. Right? Agree to this? Are you all under strain, friction, conflict? Of course, you are.
S: Yes.
K: No, no.
S: Yes.
K: You are in conflict at your age? You are enjoying yourself, you are not in conflict, old boy! Only those so-called educated big people don't enjoy, don't look at the sky, they are not curious, they don't look at a trail of ants going on the road.
S: At that moment you are not.
K: At the moment you are not, but I am saying,are you in conflict?
S: Sometimes.
K: Sometimes, when? When are you in conflict?
S: When I am angry.
K: When you are angry. Go on. Good.
S: When I want to slap someone.
K: When you want to slap someone. (Laughter) You come over here. Come on. So, when you get angry, when you want to slap someone, when you can't pass your examinations.
S: Yes.
K: When the teacher scolds you. I hope he doesn't. Does he scold you? S: No.
K: No. I am delighted. So when somebody scolds you, when you get angry, when you want to slap somebody, go on, what are the reasons which bring about conflict, struggle?
S: When you want revenge.
K: When you want revenge. Go on. You only think along that line, think along another line.
S: If you are not able to think logically and reason out, you will be in conflict.
K: He says if you don't think logically, you are in conflict. Even if you think logically, you may be in conflict. I may think very logically, I must not be greedy, I must not be angry, but I am angry. So there is conflict even though I think logically. Right?
S: What brings you in conflict?
K: I am asking what brings about conflict. You are asking. Right. They said just now contradiction; that is, saying one thing, doing another. Clear? That brings conflict, one of the causes. So, as I said, a machine well-oiled, perfectly balanced, good material, well-oiled, looked after, that machine can go on for years and years and years. And the human brain is also a machine. So when it is in conflict, it is like putting sand into a machine, then it can't run properly. You understand? Right? So if you are in conflict, one of the reasons of deterioration of the brain is conflict. Right sir? Are you?
S: Am I in conflict?
K: Yes. So your brain is deteriorating.
S: Yes.
K: I am glad you acknowledge that. You may get an MA, BA, or BA, MA, I don't know why, but there it is. And what is the point of it when you are in conflict and your brain is deteriorating. What are you doing?
S: Destroying ourselves.
K: Why do you want to destroy yourselves?
S: I don't want to.
K: Then why don't you stop being in conflict?
S: How do I stop it?
K: I understand. You have asked a question: how do I put an end to conflict? When you ask how, what does that mean? Look. Think it out carefully. You think out carefully, when he says how, what does that word mean?
S: I want a method.
K: Sir, I am not asking, just listen to me first. When you use the word `how', what does that word mean?
S: You want a method.
K: Stop there. What do you mean by a method?
S: A solution.
K: No, method.
S: The way to do it.
K: Now, the way to do it, follow it up, what does it mean? Go on. Think clearly.
S: We want help.
K: Help. From who?
S: From his brain.
K: When you say how, it means a system. How am I to climb the mountain? Right? Then if you say, how am I to climb Everest, first you must have a certain kind of shoes and so on and so on. That means you want a system, a method, a plan according to which you act. Right sirs?
S: Right.
K: Now, what does that do?
S: (Inaudible)
K: No, listen to what I am saying. What does a system do to our brain? S: You try again and again.
K: Which is ugly. Isn't it? When you repeat over and over again, the brain is mechanical.
S: If you try one system, you get into another system.
K: That's it. You haven't understood what I am saying. Please listen first. When I follow a system, a method, and I repeat it over and over again, am I not? Which means what? That I am becoming more and more mechanical.
S: You are deteriorating again.
K: That's right. When the brain becomes more and more mechanical, it is again deteriorating. So, conflict, a mechanical way of living, saying, I am a Hindu, I am a Hindu, I am a Hindu or I am an Arab, Jew - you follow?-any repetitive verbal statement or repetitive action is another factor of deterioration in the brain. Right?
S: What does that mean?
K: No. Do you understand that? Proceed.
S: It is inevitable.
K: It is inevitable if you are mechanical, if there is conflict in your life. Right?
S: Does that mean there is another solution?
K: Not another solution. Stop being mechanical, then you are out of it. Then find out if you can live without conflict. If you do, then you are out of it. Your brain is not deteriorating. You understand this? Now what will you do to find out if you can live without conflict?
S: I can stop being in conflict whenever I can.
K: No. Find out what are the causes of conflict. You understand? Suppose I have got tummy ache because I eat the wrong food. So if I stop eating the wrong food, then I have no tummy ache. Right?
S: Yes.
K: So I have to find out what are the causes of conflict and if I can remove the causes, conflict ends. And we say and one of the causes of the conflict is contradiction: saying one thing and doing another; believing in god and killing people: believing that you must be a great saint and being very worldly. So where there is contradiction, opposition, contrary statements, contrary ways of living, there must be conflict, which means there must be conflict where there is division. You understand this? So find out if your life is free of division. You understand what I am saying? When a man says he is an Arab and the other man says he is a jew or a Muslim or a Hindu, Buddhist, there is conflict between them. When I say I am a nationalist, I am opposed to the nationalists of other countries. So don't be a nationalist. You understand this? Or the nonsense about the flags is nonsense. Agree?
S: Yes.
K: Will you live that way?
S: I hope so.
K: Not `hope so'. You have to do it. If you want your brain to be extraordinarily alive, fresh, you have to do that. Right sirs? Will you do it after your examination, not before your examination! Will you end your conflicts? Otherwise your brain deteriorates.
S: Will competition bring about deterioration?
K: Yes sir. No, the constant repetition, to repeat over and over again I am a Jew, I am an Arab, I am a Hindu, this and that, just like a gramophone record playing the same tune over and over again, that is wearing out the brain.
S: Competitions. I feel nervous before an examination just because I may come last.
K: That's right. So, unfortunately examinations apparently are necessary. Either you have examinations at the end of your school career - right?-and so no examination until you leave - which would be marvellous. I am in the eighth class, the teacher looks up sees that I am studying properly. If he knows that I am studying properly, why should I have examinations? You follow? So I may have to have examinations when I leave school but a long way ahead. That's another matter. Have you understood this? That is, where there is conflict of any kind, the brain deteriorates.
S: Sir, the whole world is full of conflict.
K: You don't have to make a mountain out of it.
S: I mean, everywhere there is conflict.
K: I know. Everywhere you see it, I agree. Your father, your mother are in conflict. The society is in conflict. The government is in conflict. The priest is in conflict. He wants more money and all the rest of it. So practically every human being is in conflict. Right? So find out if you can live without conflict. That requires a great deal of intelligence. S: I get very scared when I see this conflict.
K: Yes. When she sees the conflict, she says she is scared. If you are scared, that's another form of conflict, isn't it?
S: Yes.
K: So, one of the factors now we have found is conflict. Now what is the second factor?
S: When you do something without thinking.
K: When you do something without thinking, is that another factor of deterioration? That's what you are all doing. Agree?
S: Yes.
K: You don't think, you go on doing something. You don't think why you should become an engineer, why you should become a clerk, why you should join the navy or the army, or this or that. You don't think, you say, well, I like it, I'll go and do it.
S: If I don't do it, what can I do?
K: If you don't do it, what can you do? That's a good question. Why don't those chaps over there put any of these questions? If you don't do a thing, what can you do?
S: If you don't do anything, you can't live.
K: There you are, that's your answer.
S: Somehow they are trying to live.
K: Anyhow you are trying to live. Therefore, you live in conflict.
S: If you want to climb the Everest, you must wear heavy boots. If you don't wear heavy boots and try to climb, you will die.
K: Of course, so I am asking old girl: what is another factor of deterioration of the brain. We said conflict. What is the other factor? S: (Inaudible)
K: Yes. Look sir, are you sure society is deteriorating?
S: (Inaudible)
K: Do you know it, or logically, verbally have studied it?
S: No, I can see it.
K: Go on. I am glad you are all waking up. Tell me about the other factor of deterioration.
S: It is the condition of the brain. As the brain is programmed, that's why it is deteriorating.
K: Have you all understood that? As my brain is programmed to be a Muslim, to be a Hindu, to become a BA or to be a doctor and so on, the very programming is another factor of deterioration. Would you agree to that? See, that means you are completely deteriorating, because you are all programmed. You are half living? Aren't you?
S: The brain depends on experience and we are being programmed since we are born, so what do we do?
K: I am being programmed from the moment I am born: my grandmother, my mother, my father, my people around me say, you must, you must not. You are this, you are that. Right? You are being programmed.
S: From the origin of mankind.
K: Yes sir. I said that, old boy. I said at the beginning.
S: If you want to decondition, can you negate the whole past?
K: All right. I have got your question. Are you saying: I have been programmed for 40,000 years and as long as I am living in the world of programmes, the brain must deteriorate? Now, can't you get out of it? It's too serious a question to go into because it requires a great deal of enquiry, questioning, asking, pushing.
S: Is there another form of deconditioning?
K: Yes, I understand. You are unconditioned from one form and fall into another form.
S: Deteriorating.
K: Of course, that is what we said.
S: Sir, then how did the mind evolve? Why is it only now the mind is beginning to destroy itself?
K: Probably sir, the moment it has accumulated knowledge through experience, that very beginning is the deteriorating factor. I won't discuss this because it is much too complicated.
S: If you are programmed, are you just like a computer?
K: Nearly. I said nearly.
K: Is that enough for now?
S: I think we should go on.
K: Who should go on? I should go on or you should go on? You see, that's what you are all used to: somebody else tells you what to do.
S: I didn't say you. I said we.
K: Then why don't you go on? (Laughter)
S: How can a computer be programmed?
K: I told you.
S: How can a carpenter be programmed?
K: Carpenter? (Laughter). Have you worked on a piece of wood? Have you done anything with your hands? What have you done?
S: Some pottery we have done.
K: You have done pottery. What else?
S: We have communicated.
K: Yes. What else have you done with your hands? Carpentry and what else? S: Painting.
K: Good. Tell me more.
S: Writing. Leather work.
K: Have you done any gardening?
S: Yes sir.
K: Dug in the earth?
S: Yes sir, gardening.
K: Have you milked a cow?
S: No sir.
K: Have any of you milked a cow?
S: Yes.
K: For how long?
S: Have you sir?
K: Have I milked a cow? Yes. (Laughter) I milked a cow in California for about six months every morning and evening. There were others who were doing it too but I was doing it till I got what they call cow fever which made all my face swell. So I stopped. I did gardening, painted walls, helped to build a house.
S: When you milked a cow, did you do it when you wanted milk?
S: When you milked the cow, were you afraid of the cow fever.
K: No. I got it. After I got it, I stopped milking the cow. I don't know what you are talking about.
S: He is saying, did you milk the cow for drinking the milk yourself or for others?
K: No, we all drank the milk. And I also played tennis. I played golf. Do you know what golf is? I was very good at it.
S: How does the human brain get programmed?
K: When you repeat you are a Muslim, you are programmed.
S: What makes you repeat it?
K: What makes you. Because your mother has told you, your father has told you, your grandmother told you that you are a Muslim.
S: So you have to repeat it.
K: Yes, that's all.
S: Educating is like programming, isn't it sir?
K: Yes sir, you are being educated to be glorified monkeys.
S: Then why do they educate us?
K: Ask them. Ask him, and he will inevitably say to earn money. And that is what everybody is doing.
So I think it is time to stop, it's half past ten. That fellow wants me to go on, but he won't go on. That's enough, or are you escaping from your classes? We can sit here and have some fun. Is that what you want to do? That's enough. Let's sit quietly for a minute. Sit properly. Close your eyes. Let's sit very quietly. Watch yourself, what are you thinking about, will you?


1st Talk With Students

2nd Talk With Students

3rd Talk With Students


SAANEN 1ST PUBLIC TALK 11TH JULY 1982

There are two entertainments going on near here - the tennis and the circus! This is not an entertainment, either politically or religiously, or any kind of stimulation. And so we have to together consider what is happening in the world and our relationship to it and our action in that relationship. So please bear in mind during all these talks, if one may over and over again point out, this is not an entertainment of any kind.
And also one would like to point out we are together going to examine, investigate, criticize, be sceptical, question, never accepting anything the speaker says, but what he says must be examined, questioned, investigated, so that he doesn't become an authority of any kind. To merely quote him is pointless, or to allow yourself to become a follower of the speaker, which again would be utterly meaningless. So please, if I may point out most seriously, the person is not important. The person, K, is not at all important. What is important is that we together, the speaker means together, investigate, examine, be very critical, exercising your own capacity to observe, to doubt, to question, so that we understand the same thing together, not that you are understanding the speaker but we are together understanding what has happened to man - not according to the speaker, not according to what he says, not accepting his perception, his values, his investigation, but rather together, you and the speaker exercising our capacity to think clearly, to observe clearly, not according to the speaker but to observe what is happening in the world, and our relationship to the world and to understand not merely ideologically or verbally what has happened to man after these twenty five thousand years, or fifty thousand years, or a million years. What has happened to us? This is really a very important question to ask.
We have evolved through a million years. If you do not accept a million years, at least twenty five thousand years, we have evolved, grown through time, accumulating a lot of experience, knowledge, and what has happened to us as human beings? What has happened to man after all these centuries upon centuries? Please together we are investigating, you are not looking at the picture I am drawing. Because that is the only problem in the world now: either we are going to destroy ourselves through hatred, through antagonism, through brutality, nationalism and so on, or question, not only the political world, the religious world, the world of entertainment, the world of philosophy, the world of morality and discover for ourselves why we are what we are. We have become violent, brutal, savage, fighting each other in the name of peace, in the name of our country, in the name of honour, hating each other, there is the economic war, the religious war, the actual physical war. We are producing armaments, the industrial countries - as one heard the other day one country is producing so much that they are exporting 80 per cent of their armaments and 20 per cent keeping for their own defence. The investigator asked, "What happens to the 80 per cent?" They said, "We don't care as long as it goes out." So that the so-called enemy buys your armaments which you have produced, and then kills you, which you have produced. This is actually happening. That is man.
So one asks oneself why we have become like this, perpetual conflict, both inward and outward, politically, religiously, economically and in our relationships with each other, the people who hate and do all kinds of mischievous things, the religious leader talking everlastingly about peace. And there is no peace on earth, there is no justice on earth, but only war, killing each other by word, by a phrase, by an idea, conflict between ideologies. I am sure we know all this. The East and the West, the Totalitarians and the so-called Democratic, but when you observe dispassionately, without any bias, the national patriotic spirit dividing people, killing each other. This is what man after millenia upon millenia has become. That is, through evolution he has become what he is now, through various cultures, through great technology, marvellous architecture, great paintings, music but inwardly he is more or less the same as he has been for millenia. That is a fact. It is not a statement by the speaker which you have to accept. It is an obvious daily observable, dispassionate fact. If time has brought us to this level, to this condition, and we proceed to depend on time, evolution, we will continue the same pattern of hate, of wars, of destroying each others, hatred, wanting to be violent, terror and all the rest of it. This has been going on historically, psychologically, for the last ten thousand, or fifty thousand years, this tribalism. So we must first observe this, then discover for ourselves, see the fact that evolution, which is time, has brought us to this state - right? Time has brought us to this state. And if we proceed along the same way as we are doing now, that is accepting evolution, we will continue the same pattern. We must be clear on this subject.
Tradition, which is the past, tradition of war, tradition of nationalism, the tradition of isolation, isolated communities, which are all forms of tribalism, savagery, including that tribalism, and this is our tradition. Each country must look after itself at the expense of other countries. Patriotism is extolled, praised, called a new spirit, and there is internationalism, which is absurd if you look at it. How can isolated countries have any relationship internationally? They are isolated. They look at the world from their isolated point of view. These are all everyday actual facts.
So one asks, and I hope you are asking this yourself, if we go along this pattern, this tradition, modern or ancient, we will perpetuate wars, nationalism, isolation. If that is very clear that we will inevitably follow the same pattern if we accept that we are going to bring about a psychological transformation through time - you understand all this? We shall go into what we mean by time - if we accept the psychological change, the self-centred activity which can be transformed through time, it is a fallacy, it is an illusion. Don't accept what the speaker is saying. That is, he is saying we have accepted this tradition of tribalism, isolation, nationally, economically and religiously, and if we pursue that same direction, the same path, we shall be as we are now in spite of time. You understand this? Is this clear between us?
So what shall we do? That is the real problem. There is no other problem, economic, war, all the horrors that are going on in the world, this is the central problem. The central problem, which is man has become like this through evolution, through time, broken, violent, terror, always ready to kill another at the drop of a hat, hating others, antagonism, which is perpetual conflict in himself and in the world. We have lived like that, religiously, economically, politically, psychologically, inwardly. We have lived like this for fifty thousand years. Nobody enquires into that, why we live like this, why we are willing to kill another in the name of god, in the name of ideologies, in the name of patriotism and so on and so on. We are no better than we were fifty thousand years ago, only we are more civilized, we have better bathrooms, better means of killing others, better literature, music. Those are all peripheral activities, forms of entertainment, but inwardly in our depths, in our hearts, in our minds, we remain what we have been through evolution, through time and we have not fundamentally changed. That is a fact, isn't it? We have peripheral advantages, better communication, better hygiene, better doctors and so on, medicine. That is the peripheral activity. But at the centre, deep down in ourselves we are actually what we are, have been, after these long centuries of evolution. Is this clear? You are not accepting what the speaker says?
First see the tragedy of it all: we are highly intellectual, or tremendously emotional, romantic, worshipping images, which the tribes do, only we worship in a more pleasant place, better architecture, but it is the same spirit. And outwardly this is the state. Inwardly in our consciousness, in our way of thinking, which is isolating, each one of us thinks that he is separate from another. Outwardly we have produced a world that is isolating itself, each group, each community, each religion, each country. And in this isolation they are seeking security. Which is what is happening - the Britisher says we must be secure in our isolation, and other countries are doing exactly the same thing. That is, they feel in isolating themselves by a name - British, German, French, American, Russia - enclosing themselves with a certain frontier, which is the isolating process, they feel they are secure. Of course. And inwardly we are doing exactly the same thing. Each one of us feels he is isolated, he is separate, divided from all others. He has encouraged this isolating process through religion - religions have said you are separate, you are a separate soul, that soul must be saved. In our education we are educated to be separate, to be isolated, seek your own success. And our own conditioning is along the lines of me, my centre, myself, my isolation and through that isolation I hope to find relationship. So there is this isolating process outwardly and inwardly which is bringing tremendous conflict. Please don't agree with me for god's sake. Look at each one of us - we have our own problems, our own desire to fulfil, to become, to be something, to be a great artist, to be a great painter, to be a great writer, to become something, which is me becoming in isolation - right? And you are doing exactly the same thing, to become something, in isolation, through your ambition, through your greed, through your drive of desire. And another is following exactly the same pattern.
So please look at it: we want to be secure outwardly and inwardly through isolation - right? That is a fact, an irrefutable fact. You mightn't like it but it is so. Each one is seeking his own salvation, his own happiness, his own isolating process of self-centred activity. So one questions whether there is any kind of radical change in isolation? You understand my question? Or we are looking at the whole thing, at this whole process, outward and inward, from a peripheral point of view - you understand? Are we looking at this vast movement of life, which includes all this, from only a superficial ideological, intellectual point of view, which is all peripheral, looking at the whole of life at the edges of it - you understand? You understand what the speaker has said? Am I looking, observing, criticizing from a very, very superficial - from the extreme edge of the psychological field and saying, "What shall I do about it?" - you understand? Please we must be clear on this. Am I in my investigation, examination without any bias, objectively, dispassionately, am I looking at all this, this isolating process, from extreme borders, the peripheral dimension, from there I am looking? And when I look that way I say, "What am I to do?" You understand? It is like looking at a player, tennis or golf, or an actor, and from there looking at life, from the stage. Are we doing that? Or do we enquire into much more deeper issues? Which is: is my consciousness - we will go into that - is my consciousness, my thinking, is it separate, my thinking, is it separate, isolated, is my consciousness only mine and not yours? You understand my question? Are you following all this?
We have accepted thought as individualistic. We have accepted through tradition, through education, through religious dogma, religious assertions, that our consciousness, our thinking, is our own. It is not yours. You have yours and I have mine. Is that so? Is that an actual irrevocable fact? Or it is an illusion? I am not saying one way or the other. We are examining, we are criticizing, we are sceptical, doubting, whether this is a fact, therefore we must always live in conflict. Or this isolating process of thought, with its consciousness, is mine and not yours? Or this whole way of thinking is illusory, is deceptive, is not a fact? This is not an intellectual entertainment. Please one must repeat this over and over again. Or you are not accepting what the speaker is saying. Then it becomes too silly altogether, to quote him, to say, "I am his follower. I have read his books" and all the rest of it, and just repeat, repeat, repeat. But if you see this fact that outwardly this isolating process is going on, economically, politically and religiously. And inwardly we think our thinking is individual, mine, my thinking separate from your thinking, my philosophy is different from your philosophy, what I have understood is different from what you have understood. My cravings, my longings, my desire, my relationship, my god, everything is mine. So we are asking is this a fact? Are we really, fundamentally isolated? British, French, German, Swiss, Italians, Americans - we are far away from Burma, Japan and India, so I won't mention those. It is the same pattern repeated all over the world. The tiniest hamlet in the world, the smallest group - they say "It is ours, mine. I am separate from you. My god is separate from your god".
So let us enquire into this. That is: we are enquiring, questioning, criticizing this tradition. You are not following the speaker. Don't at the end of it say, "Do we understand you?" You have to understand the problem, the issue yourself. There is no authority to help you to that. So please put away altogether this idea of following somebody, worshipping somebody, following somebody, but look at it. It is your life.
So this isolating process inwardly and outwardly has brought about great conflict. That is a fact. In our relationships, intimate or otherwise, outwardly we are in perpetual conflict. After a million years, or twenty five thousand years, there is something wrong in this. You understand? There is something radically amiss. So we are asking: is this an illusion or a reality? We are approaching it. We are not saying it is. We are approaching the central issue - right? Now how do you approach an issue? Crumbs it is hot!
How do you, if I may ask, you are asking yourself, I am putting it into words, how do you approach a problem, an issue, something that has to be resolved? How do you approach it? Because we are approaching the problem, the central issue. Which is: I have to repeat it again: is it a fact that we must always live in isolation, outwardly and inwardly? And this isolation though apparently it gives security will inevitably destroy, which is happening. And inwardly, psychologically we are isolating ourselves. We think our thinking is separate from your thinking. This is the issue. And the speaker is asking how you approach it, how you come to it? You understand? Please understand the word 'approach'. Approach means coming very near, coming into contact. How do you approach this issue? If you approach with a motive - this is important - then that motive directs your investigation. Right, do you see? If I say "I want to find out if this is a fact or an illusion, but I like to believe it is a fact." That is my motive. I have found comfort in that isolation and I approach the problem anchored to a prejudice, to a concept and my investigation then is directed by my concept, by my desire, by my fear and so on and so on. So I must be very clear in my mind how I approach this thing. Please take time, we have got six talks, if you can stand it. How do I look at this thing? How do I hear this whole movement, with all its complicated problems which are growing more and more? How do your look at it? How do you come to it? What is your approach? How close do you get to it? Or is it just an idea? You understand? It is just an idea that I must examine. Or I must examine, investigate, doubt every examination, every question, every conclusion, so that I come to it as though I was really deeply wanting to find a solution. You understand? I want to find out why human beings through so-called million years of education and so on have come to this point: to live perpetually in conflict. Is it isolation that is producing this, inwardly and outwardly? Or life then is inevitable, that is to live in conflict? You understand the question?
Now how do you come to it? You, not me. How do you look at it? How do you listen to the movement of it? The movement of war, the brutality, the appalling things that are happening in the world, technologically? Do you read it and brush it off? The wars, the insults, the Pacific, the South Atlantic, and the Eastern Mediterranean, just pass it off? Or do you say, "What has happened to man to become like this?" Right? So either you examine from the peripheral activity, or you enquire into the very consciousness of man. That is what we are going to do. Is my consciousness, my thinking, separate from yours? Consciousness being my belief, my faith, my experience, my ambition, my god, the philosophy which I have learnt from another, or that I have learnt about myself, my greed, my envy, my hatred, my psychological wounds, my pleasures, my sorrow, my pain, my utter loneliness, all that is my consciousness - right? Please be quite sure of this. That is my consciousness. Consciousness is its content, like a pot is useless, it has no meaning unless you put something into it. So my consciousness is all that: the battle, the conflict, the pleasure, the hurts, the wounds, wanting to hurt others, my arrogance, my sense of haughtiness, the wounds I have received all my life and from there I want to hurt others, and I hate others, that is all my consciousness. Right? Be quite sure of this, not because I tell you. I am only, the speaker is only voicing that which is so.
So this has been my tradition, through school, college, university, through my studies, through my longing, through my loneliness and so on, that is my consciousness. I go abroad to the Far East, or to the Near East, or the Far West, or near West, and I see human beings are exactly the same - right? They suffer, they are anxious, they are in conflict, miserable, unhappy, lonely, poverty - you understand? - their gods, their beliefs, their rituals, exactly, more or less, the same - right? So my consciousness is common to all mankind at the centre. At the periphery you are taller, fairer, I am darker, I am brown, I am a carpenter, you are a scientist, you are the Pope or you are the great man and so on and so on. All that, but inwardly it is the same content. Right? Is this so? Question it, enquire, put your guts into it, find out. Don't you suffer? Aren't you in conflict, lonely, seeking, longing for some comfort, somebody to look after you, to say you are doing marvellously, go on? In the East every human being is doing the same, they are crying over their son's death and you are crying here. So is my consciousness separate from that of yours? Peripherally, outside you are different, you are far more educated than I am, much cleverer, you have a good business sense and so on and so on and so on. But move away from that, you and that man in the Far East, Near East, or anywhere, you have the same problems. You want the solution of the peripheral problems - you understand? How to earn more money, how to have a better house - peripheral. And that has become far more important than the enquiry at the centre. And therefore you insist on being an individual. You get this? Insist that you are an individual because you are always thinking at the peripheral, at the outside, never going into the depth of the thing.
So if my consciousness with all its content is similar to yours - right? - whether you live in Switzerland or in America, or in India, or wherever you are, as a human being your consciousness has the same movement of conflict, of misery, so are you an individual? Are you separate from me? Or at the depths we are similar? The waters of a great river has ripples, on the top and we are concerned about the ripples, building a bank, this and that, controlling, but at the depths we are all the same water. Is that so, or not? You have to enquire, go into it, put yourself...
Evolution, which is the process of time, has been concerned at the peripheral level, at the outside level - better doctors, better health, keeping young, you follow? And inwardly the pot is boiling. It is not your pot or my pot. Right? Is this a fact, or just an idea? An intellectual concept which you accept? Please see the deep significance of this. If you and I, living in India, living in America, or Russia, our consciousness is the same as yours - right? - then where is there isolation? At the peripheral level yes because you are taller, shorter. So if that is so, that you are essentially, deeply, humanity, not Mr.Smith by himself, or Mr.Cragnolini by himself.
So if my consciousness is the common ground on which all human beings stand, then I am the entire humanity. That is logical, that is a fact. My thinking, which I have considered separate, mine, my thinking is common to all mankind. Thinking. You must be clear on this too. We said consciousness is similar. The variety, the outward appearances are different, the peripheral activity is different, but at the core we are all alike. Therefore I am humanity, not as an idea, an actual fact because I have worked at it, discovered it, it is mine - not mine, I have found it. You have to find it yourself, not accept what some other silly man says. The speaker may be totally wrong, trying to hypnotize you into something which is non-fact. You have to go into it, and find out. Then if I see that I am humanity then that means that I am the world and the world is me. Therefore I don't belong to any group, to any guru, to any religion, to no nationality. I have no religion, religion in the orthodox sense of that word. Are you like that? The moment you say, "My consciousness is the rest of mankind", you have dropped away the entire tradition of the past. Right?
So then, if you are the world and the world is you, and you are the whole of humanity in consciousness, not in your capacity as a carpenter, technician, or a musician or a surgeon, then what is your responsibility to the rest of mankind? You understand? I am mankind, I am the world, but what is my responsibility to the world? I don't say I am mankind, my consciousness is like yours, and just remain there. You follow? I wonder if you understand? May I go on? We have talked for an hour. May I go on? You are going on with yourself not with the speaker. How am I, seeing the truth of all this, not as an idea, a conclusion, as an ideological Utopian concept but as an actual fact, as factual as we are sitting in this hot tent, then what am I to do? What is my action, not in relationship to the world because I am the world? I don't know if you understand all this? What is my activity which will not be related to the peripheral activity - you understand? I must go on being a carpenter, I must go on being a surgeon, or a professor. I have to do it as long as I live in this terrible world. But inwardly, psychologically, which is far more important because the psyche always overcomes the outer - right? - when the Communists started out with their evolution they said no soldiers, equality - we were all excited at the time. And now look what is happening. I don't have to go into all that, you know it. So what is my activity, not in relationship to the world? Please understand this deeply. Activity in myself, in myself is the rest of mankind. I am asking what is the activity of my consciousness? You understand? Not in relationship with you, we will come to that a little later. What is my relationship to politics, to war - we will come to that later. But what is my activity when I understand I am the world, my consciousness with its content is like the rest of mankind - right? So where do I begin? You understand my question? Where do I begin? Out there? Or in there? In there I mean psychologically, not some kind of illusory inward, actually inward. So I enquire what am I to do? Is my thinking mine? Right? Or is thinking common? You understand? Thinking, not thinking about something: thinking about god, thinking about my achievement, the very act of thinking, is that individual, yours and mine? Separate? Oh, no, please go into it carefully.
Apparently thinking is common to all mankind - right? They think. They may find a lot of excuses for thinking but now tradition says it is individual thinking. Again is that so? Is your thinking separate from my thinking? You may want a better car. I may want a better shirt. But thinking is the same - right? Right? You are doubtful. Don't accept what I am saying. Is thinking separate from my thinking? Or thinking is common? Then if it is common, what is thinking? Thought - our tradition says your thinking is separate from my thinking. Nobody has enquired into the question of thinking - right? So we are now saying thinking is common to all mankind because thinking is born out of knowledge, experience, memory - right? This happens to the most humble village man, and to the greatest philosopher - right? So thinking is common to all mankind. It is not my thinking, and your thinking separate. So thinking and consciousness are the same, because all the content of my consciousness is the product of my thinking. I think I am separate so the content of my consciousness is the conflict, the loneliness, the despair, the anxiety, suffering, I must resolve it.
So we have discovered for yourself, I am not telling you, that consciousness with its content is the movement of thought. Right? Of course, it is logical. So I see all this, where shall I begin? At the periphery or at the centre? We have been educated to work along the peripheral lines, and we see if you work along the peripheral lines there is no radical change at all. So I have to begin at the very centre, looking at the very centre and see its activity - right? Are we clear on this? Not how am I to get a job - I can't tell you I am afraid. How to stop the war - that is impossible. They are all idiots. How to solve the economic problem - it is possible only when there are no nationalities, no economic divisions. All these peripheral problems can be solved when there is a global outlook, not nationalistic outlook, which is isolated, conditioned outlook. It is only when we see we are all humanity, we are all one, life is one, life is sacred, not my life and your life.
So seeing all that, where shall I begin? I won't begin there, at the peripheral level. So I am beginning to enquire: is my thinking fragmentary? You understand? Is my activity fragmentary? - inwardly. I may say outwardly I am the world but inwardly is my activity fragmentary, broken up? Is that so? So I begin there. You understand? Is it possible to find out a way of living which is whole, not fragmented? I don't say there is, or there is not. I want to find out, enquire, question, doubt, never accept any conclusion I may come to even.
So what is it that breaks up life, life, the movement of living? You understand? What is it that breaks it up as mine, yours and all the rest of it? Please enquire, what is it? Don't reduce it to one word, it is very complex. Why do I live a broken up life, so divisive - you understand - so fragmented, so separate, broken up, why, what makes my life that way? We have got plenty of days to think it over. Study it, not accepting, looking, exercising your brain to find out.
[Interruption]
Sirs, we were asking what makes our life so broken up inwardly? What is the root of it, what is the cause of it? If you find the cause then it is simple to dispel it - you understand? if I find the cause of my disease then it can be cured, or may not be cured. So I must find the cause. When I find the cause the effect can be changed, therefore the cause itself disappears. You understand? We give importance to the cause because we see the effects of the cause - right? But if I understand the cause, why my life is so broken up, so contradictory, so hypocritical, saying one thing and so on and so on, why, what is the root of it? So I discover that all my life is based on thinking. My gods are the product of my thinking, the rituals - everything is based on thought - right? You are clear on this? Then is thought the cause of this, this constant struggle between the broken parts: I want, I don't want, I must, I must not, I must become something and there is fear in it, and so on? You understand? Please see the importance of this. If thought is the cause of this conflict, if that is the cause, contradiction, living one way, actual living, and thinking something else. If thought is responsible for this then what is life, living, in which thought doesn't divide? You have understood this? Are we together in this? I see that thought has created nationalism, obviously. Thought has created god - go slowly, you may not agree with this. Thought has created all the rituals, the symbols of religion, the robes, the non-robes, the wanting to put on a robe of a different colour, it is all the product of thinking. So is there a causeless way of living? You understand my question? A living that has no cause because the moment you have a cause it is broken up. You understand this? This requires a great deal of enquiry. The cause is now thought, thought has broken up the world geographically, nationally, religiously, thought has broken up me separate from you, my soul and your soul. My salvation is through there and your salvation is through there. The activity of thought has produced this - right? Thought is knowledge, experience, which is the past movement. So there is nothing sacred in thought. And all the things it creates are not sacred. You understand what this means? We have worshipped the things which thought has created as sacred, in the East, in the West, in the North and in the South. That is a deception of thought. Thought creates it and then worships it. So there it is, right away there is the breaking up, the divisive process begun.
So that divisive process in religion is brought about by thought and thought itself my be divisive, may be itself broken up because knowledge is never complete. Knowledge always goes with ignorance. So is there a way of living, please enquire, I am not telling you to do it, find out, put your mind, your heart to find out, is there a way of living which has no cause? Love has no cause - right? Love is not thought. But love that has hatred is thought.
I think we had better stop and continue on Tuesday. The day after tomorrow? May I get up? Will you get up too? It is finished.


SAANEN 2ND PUBLIC TALK 13TH JULY 1982

If I may we will continue where we left off the day before yesterday.
I think it is important to realize not merely verbally or intellectually that our tradition is to follow, either political leaders, religious leaders or psychological specialists. We want to be told what to do, and we naturally follow. Following somebody, it doesn't matter who it is, is totally detrimental to freedom, obviously. Perhaps most of us do not want to be free, not merely outwardly but inwardly, to be completely free. And so there is a great tendency to follow people, to follow what somebody says, including the speaker. So if one really wants to investigate into this whole problem of the world outside of us and the world inside, one must, it seems to us, totally deny every form of authority, inwardly and not to follow anybody. One must repeat that over and over again if you don't mind because our tendency is to repeat what another says, try to say, "We understand you but it is so difficult. We have listened to you for so many years and we have not changed" and all that kind of thing - which implies that you are really, if I may most respectfully point out, not investigating, exploring, examining critically what we are, what we have become, why the world is in such a terrible mess. And being confused in an uncertain world and a dangerous world, we want leaders, political, religious, new kind of philosophy, but all those have betrayed us. And as we said the day before yesterday, it is important to relate what we are to the world, and the world to us, and to understand this interrelationship between the world and ourselves, and that investigation, the real relationship and the realization between the world and ourselves inwardly, doesn't depend on anybody. There is no guru, nor all the popes in the world will help us. We have to investigate, go into this problem of why there is this division, this conflict in all of us.
And as we said the day before yesterday, we have divided, broken up life. There is the political area, business area, the religious area, and the ideological, Utopian concepts, and our own relationship with each other, it is all broken up, it is all fragmented. And the politicians never see this fragmentation, they have their own ideas, their own concepts of what government should be and so on, totally disregarding the whole psychological area of man. People think politics will solve all our problems - better government, better environment, better leadership and so on.
So we have broken up our lives and most of us are unaware of this. So we said the day before yesterday, every form of isolation, nationally, economically, religiously, in that isolation there is no security. You can see that very, very clearly throughout the world. They are building up our armaments and so on - we went into all that the day before yesterday.
And then we said: where is one to begin? Seeing all this most obvious activity that is going on in the world, dangerous, destructive, degenerating, vulgar, coarse, where should one begin with all this? And what kind of action is necessary, not at the peripheral level, but at the psychological level because man has always tried to alter the periphery, the outward things - better system, better government, better this and so on, but as we pointed out the day before yesterday man has lived for thirty thousand, or a million years, and we are more or less the same as we were at the beginning of time. If we go along in that direction we shall never bring about a different world. And seeing all this where shall one begin? That is where, more or less, we left off the day before yesterday.
Do we realize, or are we aware, know, recognize, that each one of us has different departments, broken up - the business world, the world of teaching, the world, if you are a professor, scientist, businessman, politician, or a rather disillusioned religious man, are we aware in our life how fragmented we are? And we said what is the cause of this, what is the origin that makes our life so fragmented, so broken up? Please, as we said the day before yesterday, this is not a lecture that is giving you some information about something, but rather that together we are looking at this problem, together - not I look at it and the speaker tells you, or you tell the speaker; together we are observing this phenomena. So please, if one may point out, don't merely listen to the speaker but observe the thing yourself so that it is yours, not the speaker's.
We said: what is the origin of all this division? - in ourselves and in the world? In ourselves being our relationship with each other, with the world, and the colossal, almost destructive separatism in the world. We said is it thought? Is thought the origin of this division, of this fragmentation in our life? We are asking, so we are, both of us, criticizing, questioning, examining, not the speaker pointing out, then it becomes another circus. But whereas if both of us realize how necessary it is to see what exactly is happening outside of us and inside of us, and look at it very objectively, dispassionately, not say, "I like this, I don't like that." - without any bias, one realizes that our life, the whole process of living, which is a very complex affair, has become more and more fragmented. Now we are asking: what is the beginning of it? Who has brought about this fragmentation? Please ask yourself, don't rely on the speaker. We are asking: is it thought? Or is it natural in life to be fragmented? Because that is the way we have lived: I am an idealist, you are not. I believe in this, I don't believe in that - right? So is thought the origin of this division? Where there is division there must be conflict - right? The Arab and the Jew, and the Russian and German, and so on and so on. And also there is division in us - I am, I should be. I am what I am but I will become.
So there is this constant division. And that may be the way of life: live in a constant conflict, constant destruction, having destroyed, build, and that which you have built destroy - as the animals live in conflict, so we live in conflict. And you may say that is the natural way of life, it has been like that for a million years or thirty thousand years, it is so. Or you question: is that the way of life? And when you begin to question, not accept the tradition of this fragmentation then you begin to ask: how did this come about? Is it thought, because that is the only thing we have? We have lived on thought, all our activities are based on thought, all the armaments, the wars, the brutality, the vulgarity, the hatred, all that is based on thought. A marvellous technology and so on. And when one asks: is thought the origin of this terrible way of living, one must enquire what is the nature of thought? Is thought itself divisive? Is thought itself, in itself, a fragmentary process? Thought, which has done so extraordinarily well in the technological world, in beautiful architecture, the extraordinary things thought has done outwardly; and inwardly there is only one instrument we have, which is thought, and if thought is the instrument, the process that brings about this division, this fragmentation, this conflict in us, is that so? We are examining it together, you are not, please don't accept whatever the speaker says, he may be totally wrong. If you accept you will make him into an authority, which is an abomination to the speaker. Whereas together let's look at it, amicably, hesitantly, with a sense of co-operation.
You know it is one of the most difficult things to co-operate. We co-operate round a person, or round an idea, or we co-operate when we hate somebody, like hating another country everybody joins in, if there is a war they all co-operate to destroy somebody else. We are talking about co-operation in a totally different sense: not round a person, not round some authority, an idea, a concept, but the feeling of wanting to co-operate, the feeling, not co-operate about something, or for something. Here we are co-operating together in that sense of investigating, looking at this question, which is: is thought in itself a process that divides the whole world outside of us, and the world inside of us? Is this clear? If this is clear, and if thought is the origin of it, the cause of it, then we must investigate: what do we mean by cause? Cause for action is a ground, is a motive, is a reason - cause. I act because I have some prejudice, some idea, some concept which is the ground, which is the cause, the reason, the motive for my action. Where there is a cause the effect can be changed - right? But in changing the effect, the very changing becomes the cause. I wonder if you follow all this?
We are investigating together the meaning of that word, because it is very important. Cause means doing something with a motive. Cause implies a process of time which produces the effect. Cause implies the whole movement of the past, which may alter the future - right? This is not an intellectual game we are playing. We are understanding the nature of cause. When I am afraid, which is the cause, I do all kinds of silly things. And I try to alter the silly things I do, not discover the cause of my fear. But when I do discover the cause is it possible to dissolve the cause without the effect, without a future effect? You understand? I wonder if it is clear?
Is this clear? Shall we go on with it? So it is important, it seems to me, to understand the cause. I have cancer - I haven't got it - I have cancer and the cause of that is practically unknown yet. The moment they discover the cause cancer will end, but the ending of cancer has its other problems, other diseases. You understand? So is there a possibility of dissolving the cause without a future effect? You understand? I have done something wrong, of which I am ashamed. I discover why I did that thing which is not correct, and I am concerned with altering that which is not correct because I have not discovered the cause of it. But when I do discover the cause of it and dissolve that cause, there is no effect, which, if I do not dissolve it, the effect can become the cause of another problem. You understand now? Right sir?
So we are asking: is thought the cause of this division? Is thought in itself divisive? And therefore whatever it does must be divisive, separative? So let's go into the question of what is thought, what is thinking, what is the origin of this thinking process? - the origin, the beginning of it. Are you interested in all this? Because you see sirs we live in a very dangerous world, this dangerous world man has made. There is terror, uncertainty, there is tremendous sorrow in the world. And that has been going for thousands of years. Any observant, dispassionate, mind says, "Is there an end to all this?" - not my end, not my ending of my suffering but the ending of suffering of man. And we went into it the day before yesterday, that our consciousness is similar to all the consciousness of the world, of human beings, so we are totally humanity. We went into that carefully, it is no good going back again. We are the entire humanity because our consciousness is not my consciousness, the consciousness that has evolved through time, evolution, and it has come to this present condition. And is there a possibility of totally understanding this whole consciousness and transforming it? That is why it is important to understand the nature of thought because thought is the instrument of all our actions. Thought has put all the content of our consciousness, our beliefs, our ideas, our hopes, our aspirations, fears, anxieties, loneliness, depression - you know, sorrow, it is all the result of thought, because love is totally another matter. Thought is not love, nor the remembrance of past things which give pleasure and that is called love. So we will go into that at another time.
So realizing what the world is and what we have become, it is not a vain question, not a selfish question, to ask: is thought responsible for all this? Do you understand what we are enquiring? Because the whole world is emphasizing thinking, the whole world is acquiring more and more knowledge. Psychologically and outwardly knowledge has become all-important. And what is knowledge? Scientific knowledge, business knowledge, the knowledge of music, composition? And there are those scholars and scientists who say through knowledge alone man ascends, grows, becomes. Please see in our own lives how important knowledge is, because we have to live in the world, to do certain jobs, and to do a good job in any direction you must have knowledge. And knowledge can never be complete about anything. It is so obvious. Knowledge means accumulation of experience, of tradition, gathering all kinds of information which has been stored up, learning about it, and having a degree and functioning. So knowledge has become extraordinarily important. And we never question: can knowledge be complete at any time about anything? Obviously not. Therefore knowledge must always go hand in hand with ignorance - right? Please see the importance of this. There is no complete knowledge about myself. There can't be because to understand oneself is a tremendous movement all the time. It isn't I have understood, gathered information, and accumulated from that information a great deal of knowledge and hold that knowledge. Then when I say, "I know myself", which is a false statement because I can never know myself completely because there is always the shadow of ignorance. The more I delve into myself, the more I discover. But knowledge is accepted as the chief instrument of our life, but knowledge is never complete. Therefore our thought can never be complete because knowledge comes through experience, and you store up that experience as knowledge, which then is held in the brain as memory, and that memory acts, which is thinking. This is normal, reasonable, rational. There is nothing to dispute about it, you can't prove it. They are trying to prove it to build a computer that is exactly like a human mind, human brain. Probably they will succeed because the computer, which is mechanical intelligence, is based on how it is programmed, and we have been programmed, never completely.
So thought born of knowledge, born of experience, stored in the brain as memory, the remembrance of things past, that is thought. And so thought in itself is fragmentary, it is not my thinking and your thinking are separate, there is only thinking. I may think about the tent and look at it with different eyes, its proportion and so on, you may think of it differently, but thinking is common to both of us. Whether you are very, very poor, highly educated, or totally ignorant, thinking is going on. So thought is the origin, the beginning of this division in our life. You are German, I am French, you are British, I am Russian - that is, we have geographically divided the world by thought. That is, thought tries to seek security in isolation, in fragmentation - right? Have you got this? Thought seeks security in isolation because it is fragmented it is the process of its own division - right? Is this clear to all of us? I am not explaining. Please don't accept the explanation. The reality is not the explanation. You may paint a most beautiful mountain with all the shadows, and the depth of light, and the beauty of light, but that picture is not the actual mountain. So please this is your own understanding, your own observation from which you are learning. You are not learning from the speaker. You are learning through observation of what is going on. So you can throw away the speaker, the speaker is not important - I must emphasize this - but what you see, what you understand, and from that understanding to discover that thought is the origin of all this.
So the cause is knowledge, which is incomplete. You understand? Now we asked the other day: is there a way of living without cause? You understand? Please this requires a lot of investigation, not acceptance or denial. Everything we do is based on a cause. Every action, every emotion, every ideation has a cause in thought. And can that cause be altered without trying to change the effect? You understand? This is very important to understand. I am exploring with you. This is something new for me too, for the speaker, I have just heard it the other day when he spoke - the causation. I want to find out, like you, we are trying to find out together, co-operating together, man has lived always with a cause. I hate somebody because he has hurt me and I try to alter the effects of hate - right? But I never enquire what is the cause of my hate? The cause of my hate is that he has done something wrong to me. That is the cause. Now can I alter the cause, which is that he has done something wrong to me, totally forgetting him, he is the effect. You understand? I wonder if you are following all this? Not be concerned with him at all, but the hurt, which is the cause of my hatred, my anger, antagonism, wanting to hit him back. And the cause is the image I have about myself. And that image has been hurt, and that image is me - right? Surely. I have an image about myself, that I am a great man, or whatever you like, or some kind of silly person, illusion and so on. I have got an image very carefully put together by thought about myself. The myself is the image - right? I am not different from the image. Thought has separated me from the image because it can only think in terms of division, so it says "I am different from the image" but the fact is the image is me. That image has been hurt by someone. And the cause of that hatred is the hurt which is part of that image. So I am not concerned about another who has hurt me, I want to find the cause of it, which is my image about myself and the cause says, "Can that end?" - not be concerned with the person who has hurt me. I wonder if you follow all this? It is simple enough.
So the causation is the image. Now can that image end? Please ask this question of yourself. You certainly have an image about yourself - beautiful, clever, depressed, I belong to this group, it will help me - you have an image about yourself. And that image has been put together by thought. And the cause of that hurt is the image. Now if I say to myself I must end the image in order not to be hurt, then that becomes a cause, not to be hurt. So I begin to see how not to be hurt, keeping the image - you understand? So the cause remains and the hurt will remain. But whereas when there is the observation of the fact that the image is hurt and the realization, the truth that the image is hurt, then the dissolution of that image has no cause. It doesn't say, "I must get over my hurt" - you understand? There is no ground, no motive, no reason, to dissolve the image, but the mere fact of observing the truth that as long as there is an image it will be hurt. Is this clear? We will approach it as we go along in ten different ways.
So we are asking, co-operating together to find out a way of life where there is no cause. Please sirs this is a tremendous question, don't just throw it out. I have lived so far - all of us have lived so far responding to the causes, treating the symptoms and never going to the root, which is the cause. We have accepted causation. That is our tradition, that is our conditioning. And there are those extraordinarily clever, erudite people who say you can never change a conditioning. You can modify it, you can alter it, but the conditioning of man will always remain. That means he will always suffer, he will always be in a state of anxiety, fear and so on. But we are trying to observe and ask: this conditioning in which we live has been brought about by various causes, the main cause is the desire to be secure, secure outwardly and secure very, very deeply inwardly, to have no doubt, no uncertainty, to be completely secure. That is how our mind works. Because inwardly there is uncertainty - please follow this - insecurity because I can't depend on anybody, I have discovered that, even in my most intimate relationships I can't depend. And my desire from childhood is my condition which says, "Be secure, for god's sake." - either in ideas, in knowledge, in property, or no property, which is another form of security, go off into the mountains, or into the monastery, that is another form of security, be attached to Jesus, or Krishna, or somebody. So we are inwardly insecure, the cause of it we are going into. The cause of insecurity and the demand to be secure. You understand that we all want security, popularity, to be known.
Now, why is it that we are insecure? Begin inwardly first please. You understand? The outward things are controlled, shaped by inward action. Our psychological demands control the outward circumstances - right? We have created the society, the society in which we live. We are responsible for it, not the present generation, a thousand generations of human beings have produced this, those generations are a part of it. So we have produced this. And we say one must be secure. Why? Because inwardly we are uncertain, confused - right? If I am very clear why should I demand security? So we are going to find out the cause of this urge, this longing for security, what is the cause of it? I feel secure in putting on a certain robe. I belong to a certain group, I feel safe, I feel safe when I say I am British, or Swiss. Inwardly too, when I say I am a great man, or I have a job which satisfies me and so on and so on. So what is the cause of this uncertainty? This deep sense of insecurity? We all want security - right? So what is the cause of it? Go on sirs. What is the cause of my insecurity? My feeling of loneliness, of my feeling totally dissatisfied with everything, discontent like a flame that is burning in me about the things which man has done, which I don't want to do but I don't know how not to do. You understand? I am burning, I am anxious, depressed. I want to change the world but I don't know how. I want to stop wars. And politicians won't listen. The speaker has tried it.
So why is the brain, which can only function in complete security fully, knowing it can only function in that way yet it is constantly living in uncertainty, insecurity, what is the cause of it? Don't look at me. Please look at yourselves and find out.
What do we mean by security? Secure from what? Secure from danger - right? Secure from any form of interference - right? Secure to pursue my own way, to be safe in my desire for fulfilment, inwardly. Outwardly I need to be secure, otherwise you and I wouldn't be here, you must have food, clothes and shelter, that is natural. But that which is natural is being denied by the division of nationalities. Any intelligent man sees this, that there can only be security for mankind if there is a global relationship, and interrelationship economically, socially, a global relationship, not an isolated security.
So we are seeking - please follow this - we are seeking security for ourselves; which is, ourselves is the rest of mankind - right? Because my consciousness is like yours, you suffer, I suffer, we go through terrible times together. All human beings psychologically are on the same ground. It is this terrible illusion that we are all separate entities. So is there security in isolation? Go carefully. Who has brought about this isolation? Having brought about this isolation it protects itself and that protection is called security. And we see more and more observable, this tribal seclusion, isolation is destroying the world. Right? America against Russia, Russia against Afghanistan - all the horrors that are going on. You have your guru and I have my guru - I haven't got one but you have your guru, your priest, your authority. So if one realizes, sees the truth - please, just listen to this for a moment, give your attention to this - if you really see in your investigation that in isolation there is no security. Now thought has brought about this isolation, of course. Now how do you see the truth of the fact that isolation is most destructive? Who sees it? Does thought see it? You understand my question? You have heard this statement that any form of isolation, any form, is destructive, will inevitably bring about total insecurity. You hear that statement, which is, first you hear through the sensory ear, then you hear those words which have significance inwardly - right? And you say, "Yes, I hear it. I see that." Now what do you mean by seeing that? You understand? Seeing the statement by saying "I understand it". "I understand what it means." - right? Do you understand the idea, the words, or the actual fact? Not understand, see the fact. Which is it? PLease look at it. The word, which is spoken in English, we speak in English therefore there is the understanding of the word, the conclusion of the whole statement - are you observing the abstraction of that fact as an idea, or without abstraction observing the fact? I observe the fact that I have pain, physical pain. There is no abstraction about it. I don't say I am perfectly well when there is agony. When there is real pain there is no abstraction. But our brain is traditionally conditioned to make abstractions. That is, I hear the statement, I make an abstract of it, the idea of it, the concept of it, the conclusion that by jove, this is so. And I hold on to that conclusion which is totally different from the fact. Now what is it that you are doing? What is it that we are together doing? Observing the fact only without abstraction, without the idea. When you so observe, that is, observing without the desire to transcend it, the desire - please follow - the fact that as long as I have an image about myself it is going to be hurt. I am that image - right? I am that image. But the condition of my brain says, "I am different from the image." So I see the fact that there is this division - right? I say why is there this division? There is this division because thought has separated the fact from me. The me is the fact. The me is the enemy. Right? The me, with the image, gets hurt.
As long as I live in isolation there must be uncertainty. From that uncertainty comes the desire to be secure. The cause is thought has made me insecure - not made me - thought has brought about this sense of division - I am British, you are French, my guru, your guru - my guru is different from yours, my god is different, I will be saved only through that way, and so on and so on and so on. It is all the product of thought. And thought has brought about this isolation, and where there is isolation there is total insecurity. And being insecure, the urge to be secure. Now to see this whole thing, to observe the whole thing, as you would observe a beautiful mountain without any reaction, just watch. When you so observe the very cause disappears, doesn't it? Because it is so. It is so, a fact that thought has brought this isolation. Having brought it about there is confusion, conflict, isolation and therefore in that isolation there can be no security, therefore I seek some. You follow?
If one remains with that fact completely then the causation doesn't create an effect. Got it? We are wanting to change the effect but not see the cause and let the cause disappear.
From this one begins to enquire: what is intelligence? Because this is intelligence, you understand? To see the false and discard the false is intelligence - right? Is that clear? I see and there is perception that nationalism is destructive. To perceive that is intelligence. I perceive this whole religious structure which man has built, with all the rituals, dresses, thought has built it, and to see the fact that it is not religion is intelligence. To see the fact that thought has created isolation outwardly, and also inwardly. And the cause of this is thought which is fragmented in itself. And to see that is obviously intelligence.
Now proceed that way, go in more and more deeply and you will see that we live in a world that is so utterly impractical, utterly unintelligent. To see that, not just verbally to say it is unintelligent. So to discover, not to be told, what is false, what is illusory, to see it, not to act upon it, just to see it, that very perception of the false denies the false. I don't have to fight against it. You understand?
So I see step by step the way intelligence is acting. It is not my intelligence, it is not yours, it is intelligence.
Right Sirs. May I get up now?


SAANEN 4TH PUBLIC TALK 18TH JULY 1982

May we continue with what we have been talking about for the last three or four meetings? One thinks it should be made clear that this is not a sermon, nor a lecture as is commonly understood. We are not giving you, if we may point out, any information or any ideological new set of beliefs and tracts and exotic religion and philosophy. Nor is the person who is speaking important.
We were pointing out the other day that we are together co-operating in the investigation of what has happened to human beings after twenty five thousand years or thirty thousand years or millenia upon millenia. We have become coarse, brutal, violent, cynical, a tremendous sense of antagonism, hatred, having enemies and the present structure of religions, the organized, orthodox, dogmatic religions, have no place at all.
And also we point out how dangerous it is to follow somebody psychologically. We pointed out that human beings in a confused world with their wars and self-destruction, we want someone to lead us, to help us out of this chaos, and we have relied on political and religious and other forms of leaders, and they have not actually deeply helped to bring about a new society, new ways of living and so on. So it behoves us, if you are at all aware of what is happening, we have to be a light to ourselves. Which doesn't mean doing exactly what we would like to do, but rather consider our relationship with the whole of humanity and realize that we are the entire humanity, each one. We have been talking about that quite a bit.
And one thinks this morning we should go together into the question: what is it that we human beings are trying to become? What is it each one of us, if one may ask, is trying to do, achieve, and gain an end? If we enquire into ourselves, even very superficially, what is it we all want? Whether we are well placed, poor, or intellectually highly cultivated, each one of us apparently is becoming something, wants to become something. It is natural I think to become something in this world - natural. That is, if we do not know a certain language we spend a great deal of time learning it. That is becoming learned in a particular language. Or if one is not skilful academically, then you strive, study to achieve a certain position academically because it gives you a job and so on. It is also quite natural if one is a poor carpenter to study the nature of the wood, the instruments and so on and become a good master carpenter, or a scientist and so on. That is fairly obvious. If I am a worker in a factory I want to become the foreman in that factory, and so on.
And we are asking: is it natural - and we are using the word natural in the sense that is it inevitable, is it in the nature of human beings psychologically to become something? That is, the becoming something, whatever it be, involves time, naturally. I am this but I will be that. That requires a series of days, weeks or months or years, and during that period one strives to become that. That is, I am violent, one is violent, one will attempt to become free of violence, and so on. And after achieving freedom from violence what is there more to achieve? That is the eternal demand of human beings to achieve, to become something, psychologically, inwardly. If one examines, each one of us, deeply, what is it we are trying to become? More enlightened? To achieve heaven? To achieve in the Buddhist sense Nirvana? Or in the Hindu sense Moksha? What is it each one of us wants to achieve? One thinks this is an important question to ask. Is there anything to achieve? We are predisposed to the concept of becoming something inwardly. That is, we have carried over the same mentality of becoming something in skill, in technological knowledge, in achieving certain status, we have carried that same mentality to the psychological field. I wonder if you are aware of all this?
If one is aware of this, what is it we are trying to become? What is it deeply we are trying to achieve? And each achievement is separate from all other achievements. It is isolated achievements. I am poor inwardly and I want to be rich inwardly. The richness consists in achieving knowledge, in overcoming conflict. So I am always struggling to become what I project, what thought projects, that which is not. And one is trying to become that which is not - right? And this achievement is based on the principle of reward and punishment. The reward is to achieve, to come to a point where one can say "I have got this". And punishment is in not achieving what is projected, which is pain, in which there is a sense of lack of fulfilment, pain and depression, and all the consequences of so-called failure. In this process we are caught.
Please, we are together co-operating in the investigation, examination of this question. The speaker is not stating something which is not actual. We are examining. Please don't accept what the speaker says. That is the first principle. One must have a sense of questioning, doubt, enquiry, scepticism so that we can both of us together investigate why human beings have become what they are, living in eternal conflict, endless wars, terrorism and all the rest of it. Outwardly we have made perhaps what may be called progress, from the horse-drawn carriage, to the jet. That is called progress and we apply the same attitude, the same way of thinking that I am this, I will be that. It has taken many centuries to move, evolve from a bullock cart to the present transportation. And man has said, "I am this but I will take centuries to become that." All this implies time. Right? Time as evolution. And what is time? It is important to understand the nature of time, not only by the sunrise and the sunset, the evening, the night and the morning, time by the clock, and also we have psychological time, "I am this, I must be that". And we also say society is this, with all the terrible things that are going on, the hatreds, the violence and all that, and it will take time to change the condition of man - right? Again we are caught in that movement of time.
So we are talking about time together, I am not telling you, please bear in mind that we are putting into words what you are obviously, if you are interested, if you are serious, we are considering together the nature of time, because we live by time. Hope is time, the future which promises something or other is time. The remembrance of the past is time. And one will require knowledge in order to act properly. So the accumulation of knowledge is in the field of time, and as knowledge is never complete it goes with ignorance. So this whole process, outwardly and inwardly, we have accepted as a movement in evolution, in becoming something - right?
Now as we said the other day, intelligence has no cause, as love has no cause. And we said time also is the cause and the movement of the effect. That is also time. But time may be a second or many years. The cause and the effect. The movement of the cause to bring about effect is time. Right? So where there is a cause there is time - right? Please this is important because we are going to go into the question of whether certain conditioning of man - do those conditions require time at all to be free of them - you understand? We are asking: the human brain is conditioned, mechanical, repetitive, it is conditioned that way and that condition has been brought about through evolution, which is time and whether time, if we proceed along that way, living in this constant time there is no radical change. It is a continuity of what has been, the process of that will go on. But we are asking together - the speaker is not asking, you are asking, if one may point out - can this condition of man, which is the result of time, which has a cause and the effect is what we are, and if we continue in the same pattern, modified, it will be the same line. What has continuity is a process of time.
So can the condition of man be transformed without time? You understand the question? I am conditioned, as born in a certain culture, with certain religious dogmas, superstitions, realities, and a way of life that has conditioned the brain. And there are those who assert that conditionings can never be changed, they can be modified, they can be somewhat, like living in a prison make the prison rather nice. And we are questioning together whether that condition can be transformed, end, without time. Right? We are going into it, we are not asserting a thing. We are together investigating if you are aware of all this, and exercising your brain, not your romantic feelings and activities, but your capacity to think. We are not telling you what to think but how to think, which is quite different.
As we said too, where there is a cause, that very cause brings about its own end. The cause of anger, violence and so on, there is a cause for it. When there is the discovery of that cause the effect can be radically changed. Right? I am lonely, which is a terrible fear and anxiety and ache and the effect of that is isolation, more and more isolation. The cause of loneliness, if one can discover it, that the very ending of the cause is the ending of loneliness - right? Because I have discovered the cause. I have discovered that I have tuberculosis and it can be cured, they have modern medicines that can cure it. So one must discover the cause of this sense of separateness which brings about such deep isolation which is called loneliness. Right? Please go into this.
What is it to be lonely? In that feeling of loneliness, which is deep isolation from all outward and inward relationship, what is the cause of that, this sense of being utterly, without any relation to anything. You all know this perhaps. You may be married, you may have children, you may have lots of friends, position and all the rest of it but there is this deep element, see it in man, that is so desperately alone. Please, what is the cause of it? The explanation by the speaker is not the fact. Explanations are never the fact. Descriptions are never the real. The word is not the thing. So please do not be carried away by the word, by the description or by the explanation. It is like looking at the movement of the river in a picture, in a painting, which is entirely different from the actual beauty of a river that is in full flow. So we are asking the cause of it.
How does one look at this question? How does one enquire into this question? Do you exercise thought to enquire? Please understand this. Is thought the instrument of enquiry into such a problem? Thought being, as we went into it the other day, limited because it is the outcome of knowledge which is limited, and knowledge can never be complete about anything. So thought is always limited. Now do you, do we enquire into this question by the exercise of thought? If you exercise thought, obviously thought being limited in itself, fragmented in itself, can only discover the fragmentary causes, not the actual cause. You follow? Right? So if one does not exercise thought, then what is there as an other instrument? We are used to this one single instrument. That is our conditioning. That is our education. And that is the only instrument we have. And we discover that instrument cannot delve into something much more profound - right? Be sure, be absolutely clear on this point.
Man through fear, uncertainty, confusion, isolation, thought has created an idea called god, invented it. God certainly has not created us. If he had we would be extraordinary human beings. We are not. The cause of this invention is one's fear, one's hope. That is the cause of this effect. So if one is enquiring into something that demands not the instrument of thought, then what is the instrument? You understand? The question is clear, is it not? You are putting this question, not the speaker only. Therefore it is your question. And you have to answer it. Thought is not the instrument.
Then we are asking: is the other instrument, if it exists, is it the invention of thought, which may be unconscious? You are following? I know thought cannot examine the whole universe, the extraordinary order of the universe. And thought cannot examine it because thought itself is limited. So when I say thought is limited and cannot possibly examine that which is limitless, then I am asking: is there a way of observation which is not the instrument of thought? Can I observe, observe this problem of deep loneliness, this sense of total isolation with all its consequences? Where there is isolation there must be conflict. Where there is isolation there must be various forms of antagonism, hatred, inevitably leading to war. So what is the instrument, which is not thought, which is not unconsciously invented by thought, and you say, "Yes, that is it"? So one must be very clear that it is not the activity of remembrance, which is thought. Are we meeting each other?
So we have to go into the question of observation. That may be the instrument. We are not saying that is the instrument, because then it becomes dogmatic and perhaps you will accept it, then it has no meaning. But to enquire, which is only possible when one sees for oneself that thought is limited, utterly. And that thought is not your thought or my thought, thought under all circumstances always is limited. Then only you can put the other question: is there another instrument which is not put together by thought? Only when you have seen the reality, the truth that thought is limited, then you can go to something else. But if you are confused then you will be playing a game? Is this clear? If you are clear on this point then what is observation? Is there an observation without the word, without association, which is remembrance, which is the chain of incidences, remembrance and activity, the chain of it, is there an observation without the past? Is that possible? You understand? Is it possible to observe the whole world as it is, not from any bias, not from the point of view of an American, British, Russian, an idealist, a terrorist, which are all a bias. Whether it is historical bias, or bias brought about through reason, it is still a bias. Can one observe this world, this society around us and therefore myself, which is my loneliness? Is there an observation without the past? The past being the word, the past being the accumulated memory of experience, which is knowledge. Is that possible? To look as though you are looking at the world around us, the society, for the first time, afresh. Surely it is possible, isn't it? To look at the speaker, I am taking that as an example, without all the reputation, all that nonsense. To look, not at the figure, not at the form, but at what he is saying, which means you have to listen, to listen not only with the sensual ear but the inward ear, to see whether it is false or true. So this listening requires attention, not translate what you hear to please yourself or to accommodate it to the past memories, but to listen without any single movement of thought. To listen.
When you listen to sound, like music, it is a sound. Can you listen to that sound without naming who wrote it, who composed it? Just to listen. There is great beauty in that listening, without any form of association. That means you are listening to it for the first time. Or when you go to Greece and see the Parthenon for the first time, it has an extraordinary significance, you want to kneel to it, the beauty, the colour against the sky, the whole immensity of the Grecian civilization. So in the same way can we look at this problem without the word, without the association, without any form of relationship? Can I look at myself, which is lonely, not that there is loneliness and I feel it, all loneliness is me? I have brought about this loneliness by self-centred activity, by pursuing my own desires, ambitions, greed and all the rest of it.
So the outward activity of isolation and the inward activity of separateness has brought about this. That is the cause. Can I observe the cause - not I - is there an observation of the cause without wanting to transform it, change it? You understand? Just to observe it, as you would observe the flow of that river. You cannot change the depth of that water, the purity of that water, the swiftness of that water. So can you observe the cause? - the cause being the whole way of our life. If you can so observe it, that very observation which is the ending of the cause and therefore the effect which is loneliness is gone. This is not just words. Work at it, look at it.
So from that we should begin to enquire together into the question of fear, because that is one of our major problems in life. Fear of the future, fear of the past, fear of the present. Fear of public opinion, fear what somebody will say, fear of being exposed, that which you have done in the past, fear of death, fear of not fulfilling, fear of not being loved, and fear of loving. We all know the various forms of fear. Fear that I might lose my wife or the girl-friend, what she will say about me. Expand all this. Fear of having no pleasure, physically or psychologically. Fear of being lonely, fear of getting hurt, getting hurt you want to hurt another, and we carry this hurt all through life. And the consequence of that hurt is building a wall round oneself not to be hurt any more, resisting any form of relationship, therefore out of that bitterness, anxiety, loneliness, depression, agony. And there is the fear of not becoming. So it is like a vast tree with many branches, with many, many leaves full of chattering leaves. And we are concerned with one form of fear or another. One may be concerned only with the fear of death and nothing else. Or one may be involved with thought about the fear of tomorrow. Tomorrow is not just the day after, twenty four hours, the whole movement of tomorrow, which is endless. And the fear of having no significance in life, life has no meaning. It has no meaning as it is, which is perpetual striving after something, conflict, misery, unhappiness and all that.
So fear has multiple forms. It is not your fear or my fear, it is fear. You may translate it in one way, express it in a different way, and I or another may describe it differently, but basically it is fear. Right? And naturally most human beings, at least sane, rational, healthy human beings say we must end fear, not merely cut the branches of fear or tear the pieces, tear the leaves on the branches but rather what is the cause of fear? If one can discover the cause then it can, as we went into it, where there is a cause there is an ending to the effect - right? Please that is a principle, that is a law. Cancer, with all its different varieties, the cause of it they have not discovered yet, though they have spent billions on it, they will discover it one day and the effect is ended - right? Please see the significance of this. Where there is a cause with its effect, the cause can come to an end - right?
So we are now concerned with what is the cause of fear, not your fear of mine, the cause, which is so common to all mankind, which is the ground on which all human beings struggle? So please this is not your fear or mine, but fear of mankind. What is the cause? This is important to discover for oneself because man has carried, lived with fear for millenia upon millenia, he hasn't solved it. He has escaped from it, he has disciplined it, or he has rationalized it, or justified it, but it is there, whether it is in the conscious mind or in the deeper levels of the mind. So one must enquire together what is the cause of it? If you discover it, right, if you say, "This is the cause" then hold it. You understand? Like a precious jewel, hold it, look at it. Don't say "I must go away". You have got a marvellous diamond in your hand, a jewel that has its brilliancy. So what is the cause?
We were asking the other day: what is intelligence? We were saying intelligence is not the product of thought, it is not put together by thought. Please, this is very serious. To understand this you will have to go into it, not just see the implications of it. Thought is neither yours not mine, it is thought. Whether you live as a hermit, or as a saint, or as an explorer, or as a scientist, there is thinking, it may be limited or less limited. So thought is never personal. Then thought cannot through struggle, through study, through accumulated knowledge, thought can never have the capacity of that extraordinary thing called intelligence. And we said intelligence has no cause; like love has no cause. If love has a cause then it is not intelligence, obviously. One sees that very quickly. But one doesn't see that where there is cause there is no intelligence.
So we are enquiring intelligently, which is that intelligence which has not a cause, that intelligence is observing - please go carefully into this - into the nature of fear, the root of it. You understand? When intelligence has no cause that intelligence which is observing - no, I won't tell you, you go on, I will come to it presently. What is the cause of fear? Is it thought? Is it time? Please go slowly into it, enquire. Is it desire, desire being the freedom from fear? So are we looking at the cause with intelligence, which has no cause, you follow? Or we are trying to make an effort to look, therefore the effort has a cause? Because you want to be free from it, you want to live more happily and all the rest of it. So can you observe desire, time, thought? They are not separate, they are interrelated, therefore they are one - right?
So is that the cause? Fear of death, I am not dead but I will be dead. This interval between the living and the ending. I am not, I will be. The 'will be' may be uncertain. So time is involved in this. I have done something wrong, one is afraid of being exposed of that which is wrong, one is afraid of it, which is time. Desire is more complicated. I do not know if we have time to go into it.
Is it desire, time, thought, as one unitary movement that is causing fear? Causing. Effort has a cause, fear has a cause. Intelligence has no cause, love has no cause - right? Psychologically everything has a cause. I do this because. So that is the cause, desire, thought, time - time being a movement, tomorrow psychologically, therefore it is limited. So these may be the factors. We can enlarge it, go into details of the nature of desire, what is desire, perhaps next time we will go into it.
This apparently is the one cause, though they look separate they are all the same movement, within the same area, within the same field. So that is the cause. Please I am not telling you. You, yourself, are using your capacity to observe without any bias, without any sense of wanting to suppress fear, or to escape from fear, rationalize fear, just observe it. Do you see the inward movement of fear, the cause of it? Now when you discover the cause of it, what do you do with it? Now just please go into it a little carefully. You have discovered the cause, discovered for yourself, found it, then what is your action, or non-action? We are accustomed, it is our habit, our condition, to do something. I have discovered the cause, I must do something about it, rub it out, forget it, analyse it, tear it to pieces, I must act. Which is, again that action has a cause, which is thought saying this is unbearable, I must get rid of it, go beyond it, transmute it, whatever it is. So one has to be aware of that condition of action, wanting to do something about it. Now who is it that is doing something about it? You understand my question? Surely desire, time, thought, is you. Right? You are not separate from fear, you are fear. You might like to say, "I can get rid of it", separate yourself from the fact but your are that. Right? Like you are, if you are violent, perpetually seeking fear, caught in some illusion, you are the enemy of mankind. That is a fact. If you are nationalistic, bound to a certain religion, a certain dogma, you are the enemy of the whole of mankind.
So you are that desire, time and thought. You are that. You are not separate from that. So what happens when there is the realization, the truth of it, not just the verbal description of it, verbal explanation of it, but the fact that you are that? And that fear is the root, has its root in this. So you are the whole of that. Don't say, "Am I not also sometimes free of time, I look at the world afresh, waking up one morning after a deep dreamless night, wake up in the morning and say what a beautiful lovely feeling to be fresh." Those mornings are very rare. We can't live on those mornings, which is to live on dead memories. But this is a fact. This is the cause. The cause is me - right? The cause is time, thought, desire and so on, which is the whole composition of my consciousness. The content of that consciousness is the common content of humanity. So our enquiry into the nature of fear is not a selfish activity. Please bear this in mind. It is not a selfish activity that I want to be free of fear. I am concerned - we are concerned with the human fear of which you are part.
So when we look at the nature of fear we are considering the whole of human fear. But if you are looking at it as though it was your personal fear then you have to examine why you think it is your personal fear. Then you will find out when you so think that it is limited. And if you like to live that way naturally you will live that way. Nobody is going to force you. That is what humanity has done, living in separate compartments and fighting each other, destroying each other.
So this observation has led you to this. Your examination, which is very careful investigation, exploration into the nature of fear. Now can the brain, which is accustomed to escape, which is conditioned to rationalize, which is moulded to avoid and escape to some other form of entertainment, can that brain break the pattern and look without any movement of its past conditioning? This requires your application. Then when you so look, that is, when you give complete and total attention to the cause - you understand? - which we don't, we want to escape - when there is complete focussing of your attention on the cause, what happens? That very light of attention dispels the cause, and so there is a total ending of fear.
Don't ask: "But occasionally fear comes up again, can this ending of fear be perpetual?" - you follow how our mind works? That state which I realized when you pointed out I had captured it for a second, can that second continue? - which is desire, which is time, which is thought. You are back again in the circle. You see our brains are so used to continuity. I have had happiness, it must go on for the rest of my life.
So to look without any movement of thought. That is, to give complete, total energy to observe the jewel that you have caught, which is the cause. Where there is a cause there is an end to the effect, and to the cause itself, naturally.
We will continue if we may on Tuesday, if you are interested. And if one may point out you must see the whole of it, not just that you have told me about fear, that is not good enough. But you have to see life as a total movement, not a fragmentary movement which you are pursuing. Right?


SAANEN 5TH PUBLIC TALK 20TH JULY 1982

What are you waiting for? I think we should go on with our investigation together. We should talk about first, what it is to listen, what is it to learn, and what is it to observe?
Most of us hardly listen. We listen with our sensory ears and it doesn't penetrate much deeper than that generally. To listen without translating what one hears into our own language, without interpreting what is being said, whether by one's friend or relative, or listening to a bird, or to the flow of water, that listening doesn't go very much deeper. You hear a statement by somebody who is telling you something, or the speaker is investigating for you, together we are investigating, whether our hearing is superficial, or the very act of listening opens up the whole problem. So it is important how one listens, not only to what is being said now but to listen, the art of listening, so that one has a great deal of sensitivity in listening. You can reject what is absurd, superficial, that is fairly obvious. But in listening is it possible to see what is false immediately and what is true, not with a lot of explanations, descriptions, analysis, but in the very act of listening perceive?
And listening is perhaps really the greatest thing to do. If one tells you, "I love you", how do you listen to it? Do you actually listen? Or wonder why he says that? What does he want? What is his aim? What is the idea, arriere-pensee, behind the words? So we are not listening actually to the feeling of that person who says,"I have great affection for you". Then if one does so listen there is immediate communication with each other. I wonder - one wonders if it has happened to you that way, to listen so completely so that the whole heaven is open to you.
And also we should consider what is learning? Is there anything to learn, except technological learning, learning a language, learning how to fly or write a letter, learning the fairly necessary things in life? That is necessary. How to read a book, how to drive a car, how to be a very good carpenter. You learn, accumulate and then you use that knowledge to act skilfully. That is what most of us do when we use the word 'learning' - accumulating a lot of information and knowledge stored in the brain, which the brain directs and then acts. That is generally what is understood by what we mean by learning, external learning about the atmosphere, about various things, the peripheral learning. Now is there any other form of learning? Is there a learning which is psychologically accumulated by various incidents, experiences and stored up psychologically, which then in our relationship, in our daily life, will that knowledge help or bring about clarity? You understand my question?
Most of us, as you are doing now perhaps, and I hope you are not, you are listening and learning in the ordinary sense of that word what is being said, accumulating it, and then saying, "Yes, I have understood it." First the listening, then observing the fact or the falseness of what is being said and clinging to something that you feel to be real, and holding on to that, and from there act, accumulating more and more and more. Again the same phenomenon as one does outwardly when learning a language and so on. This is the whole process of learning.
We are asking a question, you and I, is there a different way of observing without accumulating? Because the moment one accumulates and acts, it becomes mechanical. Our brain has become mechanical but when the brain is free of the mechanical process of thought, of reactions, then it has immense capacity, infinite capacity. Look what human beings have done in the technological world, in the world of computers, in the world of warfare, in the world of communication and so on. Within the last perhaps a hundred years tremendous advancement, technologically. So the brain is capable of extraordinary things. The scientists are saying so. Perhaps then you will accept it. That is not being said sarcastically.
Now when we learn as is commonly understood, the learning, accumulating knowledge, that very accumulation process becomes automatic, mechanical. So we are asking a question together whether this mechanical process will ever free the mind, the brain, so that it is in an immense, unlimited state. You understand my question? I hope the question is somewhat clear. Our brain is not yours or mine. That is obvious. Because how can your so-called personal brain evolve? It is the evolution of time - evolution means time - through millenia upon millenia, and this process of evolution has conditioned the brain to certain rewards and punishments, to certain reactions, and so it has made itself limited. And in this limitation it is accumulating knowledge and functioning from that knowledge therefore it makes itself more and more mechanical. It is so obvious, isn't it? It is not something exotic or irrational but when one observes oneself rather deeply and very in the sense aware of what is happening outside and inward, one can see the brian, how it has been conditioned, and that very knowledge which has accumulated is becoming its own instrument of limitation - right? I hope you are meeting this? Are we aware of this? Are we aware that our brains are first of all limited, conditioned - nationalism and so on - conditioned, and we are acting from that conditioning, learning from that conditioning, therefore increasing the conditioning more and more and more - right? Are we aware of this? Know it, perceive it? Not accept that our brains are limited and repeat that they are limited. Whereas if one is aware of this conditioning then one can ask a different question altogether. Which is: is there any form of psychological learning at all? You understand my question? Are we together in this? Or are we just...?
What is there to learn about oneself - learn in the ordinary sense of that word? What is there when I observe myself, the conditioning, the responses of that conditioning, the reactions to various pressures, influences, strains and seeing this constant pressure externally and inwardly, the strain of it, which becomes more and more, introducing a great factor of conflict - right? And is it possible to be aware of this, to observe this as it is, and find out for oneself whether it is possible to go beyond it? Not to learn what is beyond, because then it is just a quid pro quo - right? This is very important, please, because we are going into something presently which requires your real enquiry.
So we are saying: learning must be there obviously. Learning about the external world totally, as much as one can learn, because learning is never complete about the external world, there is always something being added or taken away. But can one learn, or observe oneself never recording what is observed? Otherwise the recording becomes the knowledge and you are back again. You have understood this? Please we are talking over together. It is not I, the speaker is laying down any dogma, any belief, any statement, we are enquiring together. Humanity has accumulated a tremendous lot of information, knowledge, which is necessary, externally, with all its pitfalls, with all its dangers, with all its limitations. And is there anything to learn about oneself? Or there is only the act of observation, not learning? We must differentiate between the two: observation and accumulation as learning.
To observe the condition, to observe the reactions, the reactions with their responses as reward, punishment, good and back, the more. Just to observe. And that observation implies holding that which is observed without any movement of thought. Are we together in this or not? One observes that one is afraid, there is fear, conscious or unconscious deep down. The immediate response is to go beyond it, to be free of it, to suppress it, to escape from it. That is our conditioning - right? Now to observe, to be aware of fear and not rationalize it, not give an explanation, not try to discover the cause of it, just to observe it - right? Are you doing it as we are talking?
You observe that you are greedy, envious - envy is not only at the social level but much deeper. Envy implies the more. The more is measurement, the more, the better and so on. It is a form of measurement. Now can you observe envy which has a cause in measurement, in comparison, in imitation, in conformity, in pursuing an ideal, which are all measurements, which are all comparison? Now to observe envy without any accumulated responses to it, are you doing it? Please don't make it difficult. It is really simple. I am envious because I see that you have brains, I see that you are capable, I see you have got extraordinary capacity which I haven't got. And I compare myself with you. That very comparison is the cause of envy - right? - the more. Now to be aware of this process and not move away from my envy, from the envy which is a reaction of my state - right? Can you so hold it as a vessel holds the water, hold it? Are we communicating?
Perhaps some of us are not used to this kind of enquiry. Some of us perhaps come out of curiosity here, or to see that chap, what he is talking about, what he is against or for, and all the things that go on in one's mind, the chattering mind. If one can for an hour give one's attention, it may be sporadic, but give your attention to understand a very complex problem. And the complex problem is: what we have learnt and accumulated all the time is making the brain mechanical. So knowledge is becoming mechanical, making the mind mechanical. I learn how to be a carpenter, I am apprenticed to a Master carpenter and I learn. I have accumulated a great deal of knowledge about the instruments of carpentry, the wood and so on and from there I act, I become a carpenter. That becomes more and more mechanical. If I am a specialist in a certain direction, it is the same thing.
So we are asking a very serious question, which is: is knowledge making us, psychological knowledge, not the outward knowledge, is the psychological knowledge making us more and more mechanical, therefore more and more limiting the capacity of the brain? The brain has an extraordinary capacity, infinite capacity but we have reduced it to a very small affair - right? So can one observe this fact: that psychologically we have been told what we are by the specialists and according to them we try to understand ourselves, according to them we conform, but we never investigate apart from the psychologists. That means enquiring, not knowing, moving. Right? Is this clear?
So there is a hearing, a different action of learning through observation. That learning is not accumulation. The water is flowing, it is never accumulating, it is moving, moving. And when there is the total process of listening, never accumulating from any experience, never recording that which has happened, and this can only take place when you are observing very, very closely, so that the brain which has become more and more conditioned, more and more mechanical, limited, can break down this limitation.
If that is clear then we can begin to enquire into something that is absolutely necessary: what is beauty? What is the relationship of beauty to love, to compassion, to intelligence? Right? Please ask this question, put this question to yourself and find out. We are talking over together, I am not telling you. You are not following the speaker at all. He is totally anonymous. He happens to be sitting on a platform for convenience but there is no authority in this. It is not, "I know and I tell you all about it." On the contrary, we are together co-operating into the investigation into something that is absolutely necessary, the whole of life itself. We have talked about fear and other things during the last times that we met and now we are talking, we are asking: what is this immense sense of beauty?
Our whole civilization, whether in the East or in the West, has been the investigation of the external, making the external as pleasant, as agreeable, as comfortable and so on. Making the external beautiful - beautiful house, beautiful furniture, a lovely garden, beautiful clothes, a marvellous painting, a really quite extraordinary poem, the great cathedrals, the temples and so on. A beautiful woman, a man and so on - external. Making the external as perfect as possible, as accurate as possible. If you live in this part of the country you can see the mechanical things are extraordinarily lasting, you don't have to call the plumber in every other day. Here they endure.
So our history, which is the story of mankind, and that mankind is you, it is the history, the story of yourself. And we have made the external as so-called beautiful as possible. If you see an aeroplane, it is really extraordinarily beautiful, or a diamond, or a marvellous bridge, expanding over vast waters.
So is that beauty? Partly. When you see a mountain against a blue sky, the shadows, the valleys, the rivers, that is an astonishing sight. So one asks: what is beauty? Is there a beauty without having inner beauty? You understand? We will go into the word beauty presently. You may have a beautiful face, beautiful body, proportion, good eyes and all the rest of it. And the external beauty of a person is nice, attractive, pleasant, and is that beauty, without understanding the depth and the meaning of beauty? - You are following? Are we together in this? Yes? Somebody agree with me please. I am not talking to myself.
So what is beauty? Is it only in the external world? And can there be beauty in the external world without understanding the beauty of life in oneself? Right? So we are enquiring together. Please I must emphasize together, co-operating together to find out what is beauty, not according to the magazines, not what the artistic authorities say what is beauty, but to understand for ourselves the nature of beauty. Because without that love cannot be. Has beauty a cause? As love has no cause, as intelligence has no cause, which we went into previously, has beauty a cause? So we are going to enquire if there is a cause to beauty, you understand? A cause. When you see something extraordinarily great, marvellous, majestic, what is your response to it? You observe it, if you are at all aware of something external what is taking place, you say, "How extraordinary, how beautiful that is, let's go and have tea", then such a response is very, very superficial.
Now what takes place when you see something majestic, like these mountains around one? What takes place in you, in each of us? For that single second, or perhaps for some longer period, for that moment the immensity of that pushes away all our problems, all our conflicts, all our unhappiness, for that single instant in the majesty of that great mountain you cease to be, for a second - right? There the outer greatness has driven away the pettiness of oneselfright? Please observe it, this is so. You stand in front of a great picture, painting, or hear great music, for a moment everything has gone except the sound, and the sound has immense movement, it covers the earth. And at that moment you, as all my associations, is not. When the self is not there is beauty - right? Please see the truth of this, not because the speaker says so. See the actual happening of an incident where you can say, "My god, what an extraordinary thing this is." That is, when your thought and all the implications of thought, and all the things that thought has put together have completely gone for a second. It is not there because something externally has impressed you so enormously you forget yourself. Right?
Now is it possible not to have this enormity in front of you which pushes away the self, the problems and so on, is it possible without any external greatness or beauty or impression to look at life with this sense of not from a centre? You have understood my question? Is it possible for me to look at this life, which is really quite extraordinary, much greater than all the music, and all the temples and all the mountains and poems, this life which is so extraordinary, with all its complexities, with its pain, sorrows, anxieties and so on, to look at it without any response to it, without any reaction to all this? That means can you look at this with absolute quietness? Right? When you look at the mountain you are quiet for a second because that vastness made you be quiet, forced you. Now without any force, without any compulsion, without any pressure externally, have that silent observation not only of yourself, of all the things that are going on, but to have that capacity to observe totally silently. Is not love, which has no cause, one may put it into words, "I love you", but behind those words is a sense of vastness, a sense of extraordinary depth to it. And that depth and that quality cannot possibly exist when there is this tremendous activity of "I should", I should not" and all the rest of it. Is it possible to look at life that way?
Now we are going to look at a problem which most of have: the problem of dying. It is not the question of old people like myself, it is the problem of everyone whether they are poor, rich, powerful and so on. Together we are going to look at it. Look at it. Not asking for explanations, we will do that presently, later, but to look at this question which has troubled mankind from the time immemorial, death, the dying. Not what happens after the death, not enquire what is more important, which is before death, the whole long period of years before dying, but just to observe the thing called ending. Right? Ending.
Death is the ending. Now what does it mean to end? This is really important, do go into it. To end something; let us take for example attachment. Most of us are attached to a house, to a belief, to a faith, to some ideal, to some pattern of existence, or to a person, attached, which means clinging to that, holding to a person and so on. The consequences of that attachment are fear, anxiety, the pleasure of holding the person or the idea, and fighting for that idea, which is another form of pleasure, following somebody, saying he is my guru, etc. etc. and holding on to him. Or in attachment there is fear, anxiety, some pleasure and the desire to continue in that attachment, never ending it. We all know this. It is so common for most human beings. Now what does it mean to end attachment? Because we see the consequences of it. And also we see the cause of it. I am attached to you as an audience because I derive from that a great sense of satisfaction, a great sense of fulfilment - I don't but suppose I do - a sense of achievement, fame and so on, all that nonsense. We are not talking about detachment. Detachment is the opposite of attachment. When I pursue detachment I am really pursuing attachment. Are you clear on this point? Please see the truth of this. I am attached and it brings me great pain, and out of that pain I say, "For god's sake, if I could be detached from all this." Which is, the response of pain, which has projected an idea of detachment, and I am pursuing detachment. Clear? So we are not talking about detachment. We are only talking about the fact of attachment. Detachment is just an idea, away from attachment.
So we are talking about ending, without the cultivation of detachment - right? Is this clear? So is it possible to end altogether attachment? Which means being aware of all the implications of attachment - right? And end it. The ending is not a process of time - right? Most of us say, "I am attached, yes, I will gradually move away from it. It will take time because I can't let go because there are various reasons and all the rest of it." So it is partly lack of clear observation, partly laziness and the habit of being attached. When one is aware of the whole movement of attachment it is so obvious. When one is deeply aware of this fact of attachment, to a community, to a commune, to a group, you know, the whole of it, to end it because you see the truth of attachment. And the perception of truth is not of time. Right? I wonder if you see this?
Is this clear somewhat? That perceiving that which is false, which is illusory, and that which is true, doesn't take time, doesn't say, "I must think it over, I must analyse it, I must talk to my friends about it, I must cultivate a sense, a silence to observe." So perception, seeing the truth, is not of time. You understand, that's a discovery, because for most of us our tradition says take time, practise. Practise detachment, you may not be free of it today, work at it, which are all so absurd. It is another form of pain, struggle, anxiety.
So to see the fact, the truth is instantaneous if you are aware of the whole thing. But most of us are partially asleep, because we have been drugged by tradition, by what other people have said. If you can put aside all that and look, and see the whole implication of attachment, and end it. The ending is not that there is a future. Do you understand this? I may end attachment because I have pain in that attachment therefore I want to end it, which has a cause - right? Please understand this. That which has a cause can end. Love has no cause, therefore it is limitless.
So we are asking: as death is the ending, both physiologically and all the things that one has psychologically accumulated. That is the ending. But thought says, "That isn't good enough. What is the future? I have accumulated so much knowledge. I have been virtuous, struggled, what is the reward for all that?" So our mind, our brain is accustomed to reward and punishment. The reward is the future comfort, future security, a continuity of that which has been. And if there is nothing after death life has no meaning. I will go on, struggle, I have done that all my life, it is part of life. But if we understand the nature of conflict and end it.
So what is it that continues? You understand? What is it that has given us the sense of continuity? Physiologically one has continued from the moment you are born until you die, there is a continuity. It is measurable by age, by time, physically. Apart from that, what is continuity? The things that I have accumulated, the furniture, the knowledge, the experience, the vast suffering? Is there a sense of no measurement? Continuity means measurement. Are you following this? Anything that continues can be measured, not by measurement, a tape, but the psychological comparison that I have been this and I am going to be that, that is a form of continuity - right? - which is measurement. Can I look at continuity without measurement? Or is it possible for the brain not to measure? Measurement was born out of Greece - right? Out of ancient Greece measurement was put together. And the western world and the eastern world has followed this pattern, without measurement there is no technology - right?
So our conditioning is to measure - the better, the more. Now is there an observation without measurement? This is rather a complex question, you can't just agree or disagree because all our life is based on measurement. You are tall, I am short, you are clever, I am not, you are beautiful, I am not. You are a great success, I am a failure. So always in the realm of comparison - right? - which is measurement. What does it mean to live without measurement? You are asking this question. I hope you are. To have no measure, which means no comparison. Is love measurement? You understand? Please go into this. I love you, tomorrow I won't love you.
To live a life, if it is at all possible, one has to go into it, find out, to live a life without a cause, which is time, to live a life without measurement. To live a life without the burden which is accumulated in that word 'the better', 'the more', is it at all possible? Or life must always continue in measurement, in cause, therefore always within the limitation of time and knowledge.
Right sirs, that is enough.


SAANEN 6TH PUBLIC TALK 22ND JULY 1982

This is the last talk. There will be a question and answer meeting on Sunday.
We have talked about many things together during this Gathering. Together we observed and examined many other factors and problems of our life. We also should this morning explore together whether it is possible to live in this world, which is becoming more and more corrupt, more and more immoral, wars, uncertainty, dangerous, whether in this world we can live at peace, whether the conflict that is going on outwardly, whether that conflict is destroying us also, or whether we have contributed to that chaos in the world.
And we ought to talk over together what does it mean to live at peace? It requires a great deal of enquiry, a great deal of not merely superficial verbal explanation but one has to look at one's life in relationship to the world and find out for ourselves whether we can live utterly inwardly peacefully. One cannot live at peace with oneself if one is in constant conflict. We went into that question: what is the cause of conflict? And we pointed out in our examination together: wherever there is a cause that cause can come to an end. And we have made life into a series of causes. And when there is the ending of cause, is there peace? And we also enquired together into the nature of fear, what is the cause of fear. And we went briefly into the problem of suffering. Mankind throughout the world has suffered a great deal and still goes on suffering. In their desire to be free from suffering they have accepted all kinds of illusions. They have been trapped in various beliefs, dogmas, rituals and concepts, and yet fear remains as one of the major factors of our life. We went into that too.
And we also went into the question: what is a human being, living in this world, what can he do which will both affect his life and the life around him? And if his action is based on an ideal, a conclusion, an ideological concept, any action born from these various causes of action, then there must inevitably be conflict. We went into that quite deliberately, deeply.
And we should also go this morning into the question of suffering, whether suffering can end in mankind, in us. And the question of religion: what is religion? And also to understand, explore into the nature of meditation and whether there is something sacred at all? These are the problems we are going to talk over together this morning.
Man has suffered, and is still suffering, for various causes: the cause of war, the cause of division, nationally, economically, socially. And also he has suffered in isolation. He is isolated both in his activity and in his way of life. He is concerned with himself, though he may be related to others intimately, or not, he is concerned with himself and he is living a solitary lonely life, desiring various, not only physical objects but psychological projections to be achieved in his isolation.
And we talked about human consciousness. That is, our life which is based, which is the result of our accumulated experiences, incidents, beliefs, anxieties, loneliness and so on, which makes up the whole content of our consciousness. Our consciousness is not individual because our consciousness is the rest of mankind. All human beings suffer, even the most uneducated, ignorant, living in a small village or town, he also suffers, which is the common lot of mankind. When one observes this non-verbally, not as an idea but actually then one sees one's consciousness is not a particular consciousness. It is the consciousness of all mankind, therefore your consciousness, with all its content is the consciousness of all humanity, therefore you are actually, when you observe, you are the rest of mankind. You are not actually an individual. That is our conditioning, our tradition, our education and our religious beliefs, that we are separate souls, that our brains are separate, which is totally absurd if you examine it. Our brains are the result of great evolution, time. It is not a particular individual consciousness. There is no individual thought. Thought again is the common ground of all mankind. So there is no individual thought, or individual isolated existence. We went into this very carefully.
And also in talking about consciousness and all its content thought has put together the content of our consciousness - our gods, our rituals, our behaviour, all the things that thought has invented, both outwardly and inwardly And we went into the question: what is thinking? What is the nature of thought? Because all of us live, most of us, on the activity of thought. And part of thought is our sorrow. And whether thought can ever end sorrow? You understand our question? I suffer. Suppose I suffer, an ordinary man living in some country, surrounded by lots of idiocy and so on. I suffer. My son is dead. Or the person whom I think I love has gone. In this detachment, in this isolation, because I have lost something which I have held dear, I have been attached to that person, or to that idea, and that idea is shattered by reason, logic, sane observation. And also my son has been dead, disappeared entirely from this earth. And I suffer. And together, please, as we said, we are enquiring together. The speaker is not at all important, he is totally, completely anonymous, he has no authority. But together we are going to enquire into the nature of suffering.
Suddenly I find myself isolated completely. I have depended on my son, or on my wife, or girl-friend and so on. And one day I have lost him or her. And sorrow, pain, grief, is my lot, as the lot of all human beings living on the earth. And what am I to do? Bear the suffering, which most of us do, in isolation? Or escape from that suffering through some form of drug? - whether that drug be a concept, a future projected formula that "I will meet him when I die"? All those forms are an escape from reality. The reality is that I suffer. I am not escaping from that suffering nor seeking comfort. I hope we are together in this. Because when one seeks comfort when there is sorrow, it is an escape from actuality, from that actual state of suffering. There are various forms of comfort - belief, rationalization, enquiring deeply into oneself. All those forms of observation are another form of escape. So can I, with my tears, with my longing for my son, wife, or girl-friend, or the lost beliefs and ideals, can I remain, can the mind or the brain remain with that suffering? What we mean by remaining is not to escape in any form from the actual, the actual pain, the real grief which brings about tears. Life then becomes utterly meaningless because I have been so dependent, attached, and that which I have been attached to is gone. And I suddenly realize how utterly lonely I am. (Noise of aeroplane)
This is a serious subject not to be interrupted by noise. We should really have these meetings far away from all civilization, where one can talk over things together seriously without any interruption. And as that is not possible we have to listen to the noise, listen to the thunder of an aeroplane, of a jet, without any resistance, and as you would listen to the speaker and to yourself without any resistance. But for most of us resistance is a part of our life. We resist anything new. We resist any change. We resist any new thought, though thought can never have a new concept, thought can project something and call it new and we resist it. If we understand the nature of resistance then we will know when not to resist. When we know what it is to co-operate, not round a person or an idea, or some authority, or for some profitable reason. To co-operate not for a particular reason, or with a motive, but the quality of co-operation, to work together, the feeling of wanting to work together, not for something, nor because of something. When there is that spirit, that clarity of co-operation, then one will know for oneself when not to co-operate, as one will know when not to resist. So one hopes in our conversation together, in our enquiry, we are not resisting each other.
So I have lost, as all human beings have lost, something that I held very closely, dearly, and I find myself totally isolated. So what is the relationship between love, isolation and grief, sorrow? What is the relationship of suffering to love? I love my son. And if love brings sorrow, is that love? Is sorrow part of love? As jealousy, as fear, anxiety, is that the nature of love? Or love has nothing whatsoever to do, has no relationship whatsoever with sorrow. Please we are enquiring together. We are examining so that we find the actual reality of love and suffering. The speaker is not stating something which you have to accept, or deny. We are examining together, therefore it is neither yours nor mine, it is examination. Like a scientist examining the cause of a cancer, if he is a rather shoddy scientist then his personal interest is involved in that examination, which distorts that examination. Whereas we are now, ordinary human beings, with all our daily problems, and one of them is sorrow, asking whether sorrow can ever end? Or it is the lot of man? Is there the ending of this thing? And in the ending is the brain seeking a further result? I hope you are all following all this carefully. I may end sorrow, which requires a great deal of understanding of one's own consciousness, the consciousness of mankind. To go into that very deeply, which means whether thought, which is the central factor, the contributory element in putting together the whole structure of consciousness, what is the relationship of thought to sorrow?
Therefore one has to ask what is the relationship of desire, which for most of us is the actuality, what is the relationship of desire to love? And where there is desire, this urge to fulfil, the energy of that desire, will it end sorrow? Or the understanding of all causation, the investigation of all causation - you are following? - our life is based on causation: I do this because in doing this I will get a reward: if I do this I will be punished. So our life is essentially based on various causes, and where there is a cause there must be an end, so we cling to causation. I wonder if you are following all this? You understand? Causation, the motive, the result, the reward, the punishment, that is our life. And so our life is a process of cause and effect. From that effect becomes the cause, and so it is a perpetual chain. And thought realizes this, if you are at all aware of all this.
And what is life without a cause? Can one live without a cause? Suffering has a cause, which is my desire to be attached, my desire to possess, in that possession I feel safe, in holding on to a belief there is certain security, so there is always this process of cause and effect. So the cause of suffering is my movement of self-centred isolation. This is obvious. Two wars are going on at present - in Lebanon, Iraq and Iran. They are all human beings, they have isolated themselves as the Israelis, the Iranians and the Iraqis, they have isolated themselves. In that isolation they thought there was security. That isolation has brought about tremendous wars throughout the world, in the past and in the present, and probably in the future. So wherever there is isolation there must be grief, there must be conflict. This is a law. This is so. And our whole life is a process of isolation, so there is conflict, there is grief, there is sorrow.
So then one asks: is it possible to live in this world without a cause and without isolation - right? And therefore one asks: has love a cause? Please ask yourself, the speaker is only verbalizing what you are asking, what you want, what your enquiry is. Has love a cause? Has intelligence, the capacity to observe very clearly without any distortion, without any bias, without the previous knowledge which guides? To observe so closely, it has no cause. So love has no cause. And can one live in this world, which is appalling, so utterly destructive, can one live in this world with that intelligence which has no cause, and that love which has no cause? Which means can one live in this world with complete compassion? Compassion can only be when thought doesn't belong to any group, any association, any isolation. You understand all this?
Then we can proceed to find out together what is religion? What is religion? Why human beings are trapped in organized religions, as the Christians, the Buddhists, the Hindus, the Islams and so on and so on? The small little sects and the large expanding sects, they all call themselves religious. In their religion they have a thousand divisions. I believe there are in India something like three hundred thousand gods. And you can have your choice. And here too you have got a great many divisions, perhaps not so many. But in having many it is rather pleasant, you don't belong to any. But if you have one or two principal divisions it then becomes rather difficult.
So we are enquiring together into what is religion? Why man, throughout the ages, accepting that life is pain, life is sorrow, life is constant travail, has projected something called god - thought has invented it. I wonder how many of us see that fact, that thought is responsible for the gods, for the rituals, for the dogmas, for the various divisions of religions, thought is at the core of it. And whatever thought has put together can never be sacred. Right?
Then if one sees the truth, not the verbal explanation, but the actual, when one sees the truth that whatever thought has created is mechanical, thought being in itself divisive, limited, though the brain, which is now conditioned by thought, that brain has extraordinary capacity, infinite capacity, not your brain but the brain of mankind. So in enquiring into religion, we can discard entirely, completely, all the things that thought has put together, which then thought says you must worship, which is just a form of a game, a form of illusion. The word 'illusion' means, the root of it, is to play. So our religions are a matter of amusement, entertainment, sensation. If one has put aside all that, that means the brain is clear, therefore not afraid what happens in the future, or in the past.
Please follow all this a little more closely if you will, together. The brain as it is now, our brain, is limited, conditioned by vast experience of millenia. Our brains are the result of accumulated knowledge, from books, from the prophets, from all the psychologists of the past, present and future. Our brain is shaped, conditioned, therefore limited. And that brain can never, as it is now, uncover the limitless, the enquiry into the whole universe. The scientists are exploring the universe, through telescopes, through various forms of satellites and so on. It is all the activity of thought. Thought is enquiring into the universe. You understand? And thought can never, whatever it does, understand the deep fulness and the beauty of the universe. Our brain is limited, mechanical and is it possible to free the brain from all its conditioning? You understand? Then one can discover - not one - then there is a possibility to find out that which is timeless, that which has no limitation, that which is not the result of measurement?
So we are asking: a religious man, not one who belongs to various religions, but the religious man who doesn't belong to any community, to any group, no nation, he doesn't have any belief, for all these are factors of conditioning, then one can ask: can one be totally free, is there a freedom from the content of our consciousness? I am putting the thing differently.
Our consciousness is put together by thought. Which is, I believe in god, I don't believe in god, I have faith, I have no faith, I belong to a particular country, I am patriotic, I suffer, I have pain, I have anxiety, I have loneliness. All that is put together by thought as consciousness, which is me. Right? It is so obvious. Can that content end? You understand? Can that content, which is so confused, which is so messy, disorderly, contradictory, can that consciousness with its content totally disappear? That is we have talked about it as fear, the ending of fear. We have talked about various contents of that consciousness, is that possible? You understand?
Now this is meditation, not all the silly things that are going on, with their systems, with their practices, with their desire to achieve something or other. Because the more they practise the more they go step by step, by step, every day the brain becomes more and more mechanical, more and more dull, more and more repetitive. You will do what you please. But if you really want to understand the nature of meditation, what is involved in it, there must be freedom: never to follow somebody, never to accept authority inwardly. Freedom demands tremendous intelligence. There is no cause for freedom. I suffer therefore I must be free - then that which you are seeking is another form of imprisonment. But when one begins to enquire into freedom, it is not going from one corner of the world to another corner, travelling, nor is freedom choice. Our choice is to move from one corner of the field to another corner but remain in the same field, and this movement is called choice.
So one has to enquire together into the nature of freedom. I want to be free because I have pain. There is a motive. I want to be free from all attachment because attachment implies pain, jealousy, anxiety, the fear of being alone. So freedom has no cause.
Then we can begin to examine: what is meditation? The very word implies, the root of it, not only to ponder over, think over, but deeply the freedom from all measurement. Do you understand? Measurement. That is, achieving something which requires time. Right? Every form of measurement - the better, the more, the becoming, the achieving, which ordinary meditations promise, but in meditation there is the freedom from measurement. Follow this carefully. Please this is very serious if you are interested in it. To observe without measurement, which means no comparison. "I have been, I am, I shall be", which is measurement, which is time. Man has asked whether time has a stop. Meditation is the enquiry into time, whether it has a stop. That is, time has put together the 'me', the self, the self with all its knowledge, whether that self, which is the result of evolution, which is time, which is thought, whether that has an end, a stop? Which means, the freedom from all becoming, from all measurement, whether you sit cross-legged, breathe in different ways, become neurotic about your food, accept some kind of fad, and practise some kind of system, all that is a continuity of time, the brain demanding more experience, the more.
So meditation is the ending of the self, the 'me', which is love. How can I love you if I am most concerned with myself? If I am ambitious, greedy, envious, wanting to fulfil, achieve, how can there be love? So to see the truth of it, not take time over it, not analyse it, go into step by step, explanation after explanation, but to see instantly that as long as the brain is caught in time and thought, which is limited, what ever it does will create more conflict. See it instantly, the truth of it, which is to have an insight into it, the whole movement of it. Then, as we said at the beginning of the conversation, the brain has that peace of quietness, silence, naturally. There is no perpetuity of thought all the time chattering, chattering. Living in this world, is that possible? One has to go to the office from nine until five - god knows why! Of course I know why, we all know why - responsibility, money, position, you know, the whole business, nine to five. And there are those who don't want to go to the office, form a commune and work together on their own land, or whatever it is, that is also another occupation, from nine to five. One has to live in this world, one has to have money, shelter, clothes, that is normal, natural. And can one live with that quality of love, with that quality of intelligence and freedom - they are all one, they are not three separate activities, time, thought, intelligence, love - you understand? As we know it now. But when there is freedom of this limitation, love without a cause, freedom without a cause, and intelligence without cause, with that state of quality, can one live in this world? Go to the office, go to a factory, cook, wash dishes, go for a solitary walk even for ten minutes, is that possible living in this terrible world? You have to answer that question, not me. You will answer it only when you have realized that thought is the central issue, that thought is always, under all circumstances, is fragmentary, because knowledge is fragmentary, there can never be complete knowledge. Then meditation is the total denial - denial I am using in the right sense of the word - denial of the self, the 'me'.
Then one asks: is there anything sacred beyond all this? You understand? Because that is what man has enquired. He says this world, in which we live, is perpetual conflict and pain. There may be slight joys and pleasures but there is always this, there is always death, there is always pain, both physically and psychologically, and he says, "Is there something beyond all this?" Because one sees all this is so meaningless, empty, and one asks: is there something beyond, something that transcends all this? So not being able to transcend this he invents the gods, the principles, you follow? So is one aware of this, not to be caught in that trap of the priest, of the specialist - right?
Then in this freedom, love and intelligence, the brain is naturally not chattery, not pursuing one thought after another, is quiet. You know silence has its own sound. The silence that thought creates is noisy. The silence of a brain that is free has its own peculiar sound. Out of that sound is creativeness. You won't understand this unless you have done all this. It is just like words. In that silence with its sound there may be something which is limitless, timeless. That may be the eternal love. Do you understand?


SAANEN 1ST PUBLIC QUESTION & ANSWER MEETING 25TH JULY 1982

The talks are over. This is a meeting where many questions have been put, written down. And I don't think it's possible to answer all the questions that have been sent in. It would probably take ten days or so to answer each one of them, or perhaps more. So I've chosen some of the questions out of them.
When we put a question to somebody, or to ourselves, what is the intention behind the question? Is it merely to find an answer, and the answer from somebody else, or do we put the question to ourselves and what is the response to the question which we have put to ourselves? As there have been written down questions handed over, apparently you're expecting actually answers from the speaker. I'm afraid that will not be possible. We are going together to explore the question. We're going together not seek an answer, but rather what the question itself means. And so in the very investigation of that question we find the answer - we find the answer is in the question, not away from the question. Right?
The question is an explosion, it's a challenge. And to meet a challenge, whether it is scientific, medical or our own personal lives, one must approach it correctly. The approach, if we can go into it first, matters a great deal. How do we approach any problem? A problem, the meaning of that word is something thrown at you - that's the root meaning of that word, something pushed forward. And how do we meet it? What is our motive in looking at it, the question. What is our cause in inquiring into the question? Is it to find a comfortable answer, a satisfying answer, or to investigate the question so deeply? And to enquire deeply one cannot have a motive, a question when you are looking at it, exploring it, opens its whole depth and significance. So could we, this morning and the next two mornings, in investigating the question, one must be clear whether we approach it with a motive, or observe the question very carefully, so that the question itself begins to unfold.
For most of us we want to narrow down everything to a certain narrow point of view. For most of us any problem which is related to all other problems - there is no single problem by itself - but we would like to reduce this problem to a narrow, limited, enquiry. But in enquiring you must let it flow, let it run, let it move. So that's what we can, I hope, together, go into these questions. The speaker is not answering the questions, but rather together co-operating in the enquiry of the question. Right?
1st QUESTION: Can one slow down the ageing process of the mind? Or is the deterioration of the mind inevitable?
That is a question that all of us are asking as we grow older. Everybody wants to slow down the process of ageing, not only physically but also mentally, intellectually, emotionally, and keep the capacity of heightened sensitivity. Right? We all want that, especially as one grows older. One can be old at the age of ten. Or one can be old at the age of ninety. So we must enquire what do we mean by growing old.
The world outside of us is always pressing down upon us. The world is becoming more and more dangerous, more and more violent, and if we do not respond to it correctly, we'll also be violent, we'll also be destructive and degenerating. So there is the problem, there is the question: can the brain keep young? It doesn't matter how old it is, can that brain be active, efficient, clear, and have the energy of youth, to make decisions, and maintain a certain standard of quality? That is the problem, that is the question. Right? Is this possible? We would all like to have a very clear, precise, decisive brain, unconfused, uncluttered, always fresh, moving, not bogged down by problems. That's what we all would like, whether we are very young or very old.
And what makes the brain old? Please, we are enquiring together, you're not just listening to the speaker. What makes the brain, which is, as we explained during the talks, not our brain, it is not a personal brain, that it's rather childish and rather immature to think our brain is mine and yours, because the brain has evolved through time, accumulated a great deal of knowledge, has been through a great many experiences, pain, sorrow, anxiety, all kinds of travail. It's not my brain or your brain, it's the brain of humanity that has manifested itself in each of us. I think we have talked about it very carefully so we don't have to go into it now.
So what makes the brain, which is manifest in each of us, old, worn down? Please, we're asking each other this question. Please think it out, not just wait for me to explain it. Any organism, any machinery, wears down through friction - friction, either artificially created, brought about, or the natural friction. Whether it is artificial or natural, it is friction. Everything wears down through friction, friction being strain, disease, ill health, wrong behaviour and so on. It is inevitable that the brain should and must break down, deteriorate. And the questioner asks whether it is possible to keep it afresh. In investigating this question, what is the cause of this deterioration? Is it conflict, perpetual conflict? Our life is not only conflict but adjustment. We are exploring together, you're not accepting what the speaker is saying. We are together looking at this problem. This question has been asked from the ancient of times, and apparently very few have found the answer, the cause. Perhaps we can try to find the correct observation into this matter.
Is it conflict? Conflict in our relationship, conflict in becoming - I am this, I will be that. 'What is' and 'what should be', 'what is', and transform 'what is' into the ideal. 'What is', that is, what I am, what is at the present moment, what is actually happening inwardly, and that happening is translated according to the past, or according to an ideological concept. So there is always this contradictory existence. This very contradiction is the cause, one of the causes of conflict. Right?
Please, let's understand it very carefully. 'What is', that which is actually happening, and we have the ideal, the opposite, and we strive to achieve the opposite, so there is always conflict. Is this very clear then we can enquire if this conflict is necessary. We might say all life so far has been a series of infinite conflicts, it can never end - that's part of life. If you accept that, then inevitably the machinery, which is the brain, will wear down. But if you don't accept that, that conflict is necessary, then we can ask, as we're asking now: is conflict necessary, in relationship, in learning, in acquiring knowledge, conflict? Now, which means, does duality exist at all, the opposite? Right? Are we meeting each other? We're asking each other, does the opposite exist, which is the contrary, which is something totally opposed to 'what is'.
That is - you're following all this, we're enquiring - are you interested in all this? I hope the speaker is not making you interested in it. This is a natural interest of every human being, wherever he be in the world, he wants to find out.
And we're asking, is there a psychological opposite? There is the opposite, man-woman, darkness and light, pain and no pain - there is the opposite, naturally, but we're asking, is the conflict, does it exist in the psychological opposite? Is that clear? So is there an opposite to 'what is'? I am violent, and is there an opposite to violence? And many philosophers and many teachers and many idealists have said it, the opposite is the concept of non-violence. Right? Then we have the problem right away, the concept and the fact. So there is a division of time. Right? Time being, 'what is' and what is violence, that to be transformed through a series of investigations, to arrive at the opposite, which is non-violence, which is the end of violence. Right? Now where there is opposite, there must be conflict, good and bad. Right? We're talking psychologically, first. So there is violence probably in all human beings, inherited from the animal and so on. And cultivated, carefully, through nationalism, separatism, the idea that each one of us is utterly separate from everybody else, psychologically. Right? Religions throughout the world have maintained that you are a separate soul. We've talked about that during the last six Talks.
So we are asking: is there psychologically an opposite to 'what is'? Right? I am violent. Why does the thought create the opposite? The fact is I am violent, the fact is I am anxious, the fact is I am greedy, envious, lonely, those are facts. The opposite is a non-fact. Right? Do we accept that? What matters is not there should be freedom from violence, what matters is to understand the nature of violence, and see if violence can end, not create the opposite. The moment we create, thought creates the opposite, conflict begins. Is this clear? Can we go on from there?
So one is violent. Can we look at that quality, that reaction, and find out whether it is possible to end violence, not create a state of mind which says, "I'm free from violence", ending violence? You understand? Not the continuation of violence as non-violence. Right? That is, the opposite is inevitably born from its own opposite. Right? So is it possible to observe violence and end it? What is violence? Anger, the desire to hurt another, violence is competition, comparison, imitation - all that is generally considered violence. An ambitious man is naturally violent. We have described what is violence. And without creating the opposite, can this state of violence end? Right? Because we see the opposite must create conflict. Right? But if I say to myself, I must end violence in order to achieve another state, that, again, is escaping from 'what is'. Clear?
So can that end, and not let it continue in another form, at another level? Right? So let's find out together whether violence with all its extraordinary complexity can end. That is, can we observe the reaction which the word has awakened - right? - the word - for most of us the word is extraordinarily important, so can we look at this reaction called violence without the word? Right? It's really quite a complex issue this. Can I look at my wife, if I have one, or girl friend, without the word, without the word which creates the image, the word which is the symbol, and discover that thought is the movement of verbalization? Right? Are you doing all this together, are we? Or am I, are you merely listening to the speaker?
You know, we are caught in a network of words. We are German, French, Italian, whatever it is. Those are just words, but behind that word is a great deal of culture, certain traditions and so on, and so on.
So can one observe this fact of violence without the word? That's the first question. Then is the word creating the feeling? Right? When I say 'my wife', the word creates the feeling. So can we look at the reaction without the word? Right? See what the implications of that is. That is, the word is the remembrance or the association of the past incidents which I have called violent. So when I use the word, I have related the present response to the past, and therefore the past is judging. Right? This requires a lot of exercise of the brain, exercise to observe very, very, very closely when you're looking at this fact of violence. So is there a freedom from the word, so that you look? Right? When you free the brain, when there is freedom from the word, what remains? You understand? Only the reaction, what you have named as violent. I wonder if you follow all this. Are we meeting each other - or am I talking to myself?
In observation to be free of time. Right? I'll explain it more. Time being the past - right? - modifying the present, and continuing. Right? The past accumulation of memories, experience, knowledge, meeting the present, modified or not modified, and continuing, which is the future. Now to look at violence without the idea of time. Have you got it?
Now, just a minute. To look at one's wife or friend or whatever it is, afresh, to look at something afresh, time cannot be, cannot come into being. Right? If I look at my wife with all the past memories and incidents and so on, and so on, this accumulation which is the result of time, is observing the wife. Right? So can I look at the person whom I call my wife without the word and without time? You understand? Try it, do it, sir as you are sitting there. You see it requires very, very close observation to do all this. It requires a brain that is active, not just say, yes, a brain that is alert and sensitive to this question. To observe without time and the word, time being all the accumulated knowledge about her and about him. Then you are observing the person or that reaction afresh. Right? Are we doing it?
And the question is: is it possible for the brain not to deteriorate? And we said, conflict is one of the factors of deterioration, strain, pressure, the urge to achieve, the urge to become something, psychologically, all these are factors of conflict. Now we have observed the whole movement of violence, which is one of the major factors of conflict, factors in which conflict is involved. Right? Now can this conflict, psychologically, inwardly, end? Please ask yourself, go into it. Let's go into it again carefully, because one can see any machinery which is in perpetual movement, however well oiled but constantly moving, must wear down. And one of the factors is that thought, thought is perpetually active. Right? Now can thought, which is chattering all the time, creating pictures, all that - can thought come to an end in observing itself in action? You understand? Oh Lord! Which is, can thought quieten down, because thought is constantly active, therefore the brain is constantly being, chattering, arguing, discussing - you follow? Can that brain with its movement of thought, quieten down? Right? And they have said, it is possible if you do certain things, meditate, sit quietly, go for a walk by yourself, all that. Right? But all that has a motive, a cause, because you think by quietening down the brain will become not so old. Right? So where there is a motive, the end is merely a continuation in another form. I wonder if you understand all this.
So, sir, you're not used to this kind of thinking, you're not used to investigation, free investigation. So, we're asking whether the brain, which has become mechanical, which is constantly active, can that activity slow down? Can that activity stop? What is the motive behind that desire, that question: can it stop? Is it that you want to have a brain that is very young, therefore there is a motive behind it. That very motive is going to destroy your investigation. Right? So can one be free of all motives in looking at this fact? Right? If there is freedom from motive, however subtle, however hidden, then can conflict end? Now this is the question - can conflict end? Who's going to answer it? The speaker? Or you have investigated it, explored into it, and it's burst open, and you have to answer it yourself. Right? Can you look at it and find out? Suppose if the speaker said, says, "Yes, it can end", then where are you? It's not important. What is important is to find out for oneself. So the question is answered.
2nd QUESTION: How can one face an incurable disease with all the physical pain and agony that's involved?
There are different kinds of pain, physical and psychological. Now the psychological pain, the agony, the acute suffering, is that what one is concerned with? Or the physical pain, a certain incurable disease, like cancer, how do we meet this? There are various drugs and so on to alleviate physical pain. And one can put up with it. I'm sure most of us have experienced in spite of the drugs, put up with certain forms of pain. When it becomes acute, then you do something, some kind of medicine, medical treatment.
So let us first look at the psychological pain, which may be psychosomatic. And what is pain inwardly? You answer please. What is psychological grief, pain, pain that's caused by many factors, like one wants to fulfil, become, achieve, and there is the pain of all that. Right? There is the pain of being hurt, being wounded by another. And most of us are hurt from childhood, and we carry that hurt all our lives. That hurt brings about a resistance - right? - resistance in my relationship, because I don't want to be hurt any more. So I build a wall around myself, isolate myself, and that creates more fear. So I live with this hurt and fear and resistance all my life. That's one of the hurts that most human beings have. Is it possible not to have the pain of hurt, which is, not to be hurt at all, psychologically? Right? What is it that is hurt? Look at it, please, go into it yourself. When I say, "I am hurt by what you have told me, what you have said", what is it that's hurt? The 'me'. What is that? What is the 'me' which is hurt? The thought which has created the image, the image being myself. Right? Myself is not without the image.
I may have many images. So is it possible to live a daily life without the image which is me? Go into it, sir. You understand? The image is getting hurt, the image is causing pain, the image is created by thought through various incidents, accidents, and so on. That image, with all its complexity, it isn't just an image, is hurt. The image is I have a conclusion, I've come to a conclusion, and I hold onto that conclusion. And any disturbance of that conclusion is pain. I believe, if I do, in God. And you come along and say, "Don't be absurd." Then that very verbal assertion has hurt, because I'm beginning to question. Or I may not question but I'm hurt, because you say something very serious.
So as long as we have an image, as long as the process of thought, which is constantly creating the image and giving life to that image, there must be pain. Right? This is a fact. Then one asks, can that pain end, which means, can one live in this life without any image? Sir, this is not an intellectual conundrum, a puzzle - this is our life. "I am British", or Indian, or whatever it is. And it is very important to hold to that image. Any slur on that image I get violent, and pain follows and so on. Can one live a life without any image whatsoever? Right? You think it out.
Now there is this psychological pain. If one understands the nature of this pain, inwardly, therefore there is no image and therefore there is no pain as we, psychologically, know it. Right? From there let's move to the physical pain, not from the physical to the psychological, but from the psychological to the physical. Right? We always are concerned with the physical pains, never enquiring into the psychological structure of pain, inwardly. Right? We begin with the psychological, the psychosomatic state of mind and brain, and then enquire into the physical pain.
We live such rotten lives, smoke, drink and all the rest of it, we're all the time corrupting the natural process of life. Right? Pollution, polluting the air, waters, eating dead animals - right? Carcasses. And indulging ourselves in various forms of sensation and taste becomes all-important. So physically we yield to all the things that seem so abnormal. Right? And that may be, and perhaps it is one of the causes of physical pain, disease and illness. We're not going into the question, now what is disease and what is illness - we'll do that another time. Or you've have an accident, in a car. Your arm or your leg is broken and so on. Can one look at all this pain, physical pain, if it isn't too acute, to observe it, and remain with it for a while, as long as one can? You understand my question? Do we accept physical pain, or we are always trying to get rid of pain? If it is acute, naturally, we want to be free of pain. But can we observe pain, not being identified with pain? You understand my question? Suppose I have a bad headache, migraine, can I observe it, not identify myself with it? You understand my question? Or say, "My God, I've got such awful headache, I must do something about it." Or, if it isn't too terrible, can one be free of all identification with that pain? Right? Enquire into it, find out.
Sirs, in all this, what is important is to approach life with intelligence. Now what is intelligence? This is a problem, isn't it - here is a problem - first problem was whether the brain can be kept fresh, young, active, clear. Second question is, can one bear pain, and so on. Now, in observing these two questions, the central fact comes out, which is intelligence. To approach life, which is pain, pleasure, anxiety, sorrow, and all the complexities of this life which man has made for himself, both outwardly and inwardly: the wars, the terrors, the terrorists, kidnapping, the brutality, the vulgarity, the coarseness, the whole of that - which is part of our life, can one approach all this with real intelligence?
So let's enquire, what is intelligence? Right? If you are not tired. Intelligence, the meaning of that word, is to accumulate information and use it, collect a lot of information and use it so-called intelligently, not according to your pleasure or pain, according to your bias, you have collected lot a of experience, knowledge, and employed that knowledge actively in life, intelligently. Right? That intelligence is not personal, because you have accumulated a lot of information. You may identify yourself with that information, saying, 'My information' but it is information. So can you see that intelligence is not personal, it is not the clever activity of thought? Right?
When we enter into the world of technology there is a vast accumulation of experience, knowledge. A technician may use that tremendous accumulation and identify himself with that accumulation, with that knowledge, and says, "I have done it." Right? Or he uses that information, knowledge, to produce something. Like a scientist who has gathered a great deal of knowledge from previous scientists, and uses it and enquires further and is adding to that knowledge. But the moment he identifies himself with that knowledge as 'me', the great person who has - then that activity is not intelligent. Right? Right? And intelligence is not the activity of thought. This is difficult to understand. We are enquiring, not accepting my definition. You're not accepting my description and the explanation of what is intelligence. We are seeing together what is intelligence, not my conclusion or your conclusion. Right?
Now what is intelligence? Thought is based on accumulated knowledge. Right? Therefore that knowledge will always be limited, there is no complete knowledge about anything. We must be clear on this point. Right? About the universe, about science, about physics, there is no complete, total knowledge, they are always adding, adding. Right? So knowledge goes hand in hand with ignorance. Right? Of course. I know you won't like that, but that's a fact. Right? So knowledge, being limited, thought must be limited. Right? That's so - it is limited. And whatever thought does, cleverly, being limited, is not complete intelligence. Right? You're following this? So it is not the activity of thought bringing about clever perceptions, clever arguments, clever doctrinaire theories - that's not intelligence - right? So what is intelligence? We have negated what it is not. Right? Right, sir? We have said this is not it, this is not it, this is not it. Then what is? If you discard all this, what it is not, which is also to see the false as the false - right? To see the truth in the false. Right? Which is another form of discarding. So if you discard all this, which includes time - right? - because accumulation of knowledge is time - right? - then what remains is intelligence. Right?
Now just a minute. I see something: I see I am vain, proud, arrogant, that is perceivable. Now to take time to dissolve it, if one wants to, that is, I will take time not to be arrogant - is that an intelligent action, because I have allowed there time? I am vain, I play it for a while, I like it, I know it is absurd but I like it, I carry on. And I hope some day it will end. Which is, I perceive, I am aware that I am vain, and I don't act immediately. The immediate action is intelligence. Get it? You understand? Is this clear? When I allow time to dissolve, or put away my vanity, then the action is not intelligent. But to perceive and act immediately is intelligence. Right? Which is, not to allow time to come between the perception and action.
So we can go into this fact of what is intelligence? Right? Look at another factor in this - what is love? We all use that word very freely. What do we mean by that word? You can only find out the depth of that word, the depth of that feeling, the clarity, the intensity of it, only when you discover what it is not - right? Right? It is not jealousy - right? Would you agree to that? I love you. Do I? I love you - I mean it. When I say, "I love you", I mean it. I love you. Has that love any motive? That is, the motive being I love you because I sit on a platform and talk to you, I feel very satisfied, very - you know, all the glamour of it, I am fulfilling that and so on, all that absurd stuff. So when I say, "I love you" if there is a motive, it is not. Right? If there is jealousy, which is, I'm attached to you, I cling to you, it gives me a sense of power, position, a sense of the avoidance of loneliness, and when I say, "I love you" it means I'm attached to you. Is that love? Go on, sir, investigate it. Is attachment love? Obviously not.
So I have discovered jealousy is not, attachment is not. I perceive attachment, I am attached, I won't take time to free myself from attachment, I see the consequences of attachment and end it immediately. That is intelligence.
So what are the factors which love is not? We said jealousy, attachment and isolation - my ambition, my fulfillment, you follow? The whole movement of self-centred activity is not love - right? Sir, don't look so dazed. These are facts. So by negation one discovers what it is, not occasionally or rarely. And if one has gone into this deeply there is that quality, that perfume, that intensity, the beauty of it, and with it comes compassion. I cannot be compassionate if I am attached to any form of conceit. If I love my god and say I'm compassionate, it is not compassion.
So love, compassion, intelligence, go together. So can we approach with this intelligence this problem: psychological pain and physical pain? Not to get neurotic about it, not to be constantly occupied with one's own pain, creating all kinds of psychological problems - right? So at the end of this conversation is there this quality of intelligence, is there this quality of intelligence which is love, which is compassion? Or merely clever argumentation, dialectical enquiry, opinion against opinion, idea against idea, which is conflict? One ideological group against another ideological group. The Communist ideology and the Totalitarian ideology, and so-called democratic ideology - these two are in battle now. So after this conversation together is there this perfume, this quality of intelligence and compassion that is active?


SAANEN 2ND PUBLIC QUESTION & ANSWER MEETING 26TH JULY 1982

It is not possible to have a discussion with a large group like this. So it's a dialogue, a conversation with two people. And we will, if you do not mind, treat it as such. Two friends are talking over together about their problems. They are real friends, not convenient friends, but friends who have known each other for some time, and they are walking, perhaps, in a wood, sitting on a bench, and talking over their intimate problems, as friends do. So this is not only a conversation between two people, you and the speaker, and it's a dialogue, a friendly conversation, each one trying to penetrate into the problem as deeply as possible, and trying to find an answer to all their innumerable struggles, pain, anxieties and so on.
So that's what we are going to do this morning, two people talking over together and not asserting anything, neither one nor the other, two people who are concerned, deeply, with life, with all its complexities, with all its subtleties, its varieties, the craziness that goes on, in themselves and outwardly. So we are together, like two people who have known each other for some time, friendly, going to have conversation together.
1st QUESTION: My son died three years ago and so did my husband. I find it extremely hard to let go of the memory of their utter desperation. There must be a way, perhaps you may know it. I have come a long distance and found help listening to your talks - could you speak about death and detachment, please.
First of all, let us talk over together, what does it mean to be attached and what is the difference between attachment and dependence. What is attachment? Why is one attached to a country, to a person, to some experience they've had, to some ideology, to some definite conclusion? Why do people do this throughout the world, depending upon their circumstances, upon their environment, social, moral and so on? This is the pattern man has repeated over and over again. I've had an experience, something that stirs me deeply, brings a colour to my life, gives a meaning, and that experience, which has gone, dead, and I hold on to the memory of it. Why do we do this, my friend asks me, and I'm talking over with my friend - why human beings, wherever they live, cling to this in some form or another, to their land, their property, their wealth, their wives, their husbands and so on. Why? Please, we're talking over together, my friend and I - you are the audience who's listening. Why do we cling, be attached? The word attachment comes from attaccare, Italian, which means to put your grips into something and hold.
Is it because in ourselves we are insufficient, inwardly? Is it because there is loneliness, there is a sense of to possess something, whether it's a piece of furniture or a house or a person, to possess something, to say, "It's mine" gives a great deal of pleasure. Is it that we human beings, you and I, have nothing deeper, more vital, and therefore we hold onto something very, very superficial, something that may pass away? We know it unconsciously, something is passing away - but we hold on. We may hold onto an illusion. The word 'illusion' means to play - the root meaning of that word is to play. And we play with illusions, which is very, very satisfactory.
Or we invent a subtle form of ourselves at a different level. So we create all these things and hold on. Why? Is it that one is afraid to be nothing, to have nothing to hold onto? Is it because in possessing, holding, clinging to something, it gives us a great sense of security, a sense of well-being, because life is very uncertain, dangerous, incredibly brutal? You see the world is becoming more and more like a concentration camp.
So why are we attached, each one of us, to something? And when we look at the different forms of attachment, see the consequences of it, that is, fear, anxiety, pain, to see it, and not allow time to end it. That is, I'm attached to my wife; and I see both intellectually and deeply, that this attachment has many consequences, painful, desperate. And I see it all logically, I see it intellectually, rationally, and I can't let it go because I am afraid to be alone, lonely. And I see all this, because my friend and I are fairly intelligent, we are both looking at it. And we say, time will allow me to be free of this attachment, gradually I'll understand, gradually I'll let it go. That attitude of graduality is stupidity, because either I see the whole thing and end it immediately, or I'm foolish, because I like to cling to something, to a memory that is dead, gone. Right?
So intelligence is to see the whole movement of attachment, the whole process of it, both the inward and outward, and the very perception of it is to end it. That is intelligence, not to postpone, not to allow time to dull the mind, the brain, because if one postpones, neglects, accepts, you are living in a pattern that is already over, that is in the memory of the past - memory - it is dead. And so the brain is living with something that is finished, with something that is past. And living in the past always dulls the quality, the vitality of the brain. Right?
So we have examined, you and I, sitting on that bench in the forest, and now let's examine what is detachment. Is detachment the opposite of attachment? If one pursues detachment, and makes that another form of attachment, you are exactly the same thing as before. I hope this is clear. That is, if detachment from my attachment is its opposite, then there is conflict. Right? There is conflict between attachment and "I should be detached". And then my whole attention or my energy is trying to be detached, and yet I know I'm attached. So there is conflict going on. So we have to find out what is the relationship, if there is any, between attachment and detachment. Or there is no relationship whatsoever. When there is an ending of attachment, there is no need to use the word 'detachment'. There is the ending of it. But for most of us, our brain is conditioned to this process of the opposite.
And one has to question if there is an opposite at all. At the physical level there are the opposites, tall, short, wide, broad, ugly, beautiful and so on. But psychologically, inwardly, is there an opposite at all, or only what is? And we invent the opposite in order to lever or get rid of, get rid of what is. Right? I hope you and I sitting on that bench, are talking about this, and we understand each other. There is no authority between two friends. There is no assertion between two friends who have gone into this matter. So it is a mutual, cooperative understanding. It is not, one is telling the other, they are both are travelling together, along the same path with the same intensity, with the same depth.
So if that is clear between us two, that there is no relationship between attachment and detachment, there is only the ending of attachment and nothing else. Now is love attachment? I love my friend, I am attached to every evening to sit on the bench with him, talk over my problems. And I miss, when we don't meet with him, every day on the bench, and sit down. So we are asking each other, is love attachment, to possess somebody, to hold onto someone, whether it is the idea of god, whether it is the idea of liberation, freedom, whether it is the idea, concept, that in possession love grows? So we are questioning, what is the relationship between attachment and love? My friend who is married and has had several marriages, and he's rather wounded by all that. He's rather unhappy. And he thinks that he still loves his present wife. And he says to me, in our conversation, "I can't lose her, I must hold on, because my life is empty without her." You know all this, don't you? "I can't let her go. She wants to do something totally different from me, and it may lead her away from me. So I plead to her, I suppress my desire, my wanting something else, but I'll accept her and follow her. But inwardly there is conflict all the time, between her and me." Right? You know all this, don't you? It's not a new story is it?
So I have reduced the whole immensity of love, which is extraordinary, which I don't understand, to something so trivial. That is, I'm attached, possessive, I don't want to lose. If I lose I'm unhappy. And this I call love. So is it love. Please, don't agree. Don't say it's not. If it is not, that is the end. But most of us, my friend, is afraid to look at it, look at the complexity of it. My friend wants to move away from the subject, because if he really sees that attachment is not love, then can he go to his wife and say, "I love you, but I'm not attached to you." What would happen? She might throw a brick at me. Walk away, because her whole life is to be attached, to the furniture, to ideas, to children, to the husband - you follow?
So then what is my relationship, who have seen that love is not attachment, is not jealousy, not ambition, competition. Then to me that's a reality, not just a verbal structure. And what is my relationship to her who is quite different? Go on, sir, it's your problem, not mine.
She will not accept what to me is truth. And see, sir, see what is involved in this. How painful it all is. It's nothing superficial. It touches the very core of one's being. And what shall I do? Have patience? Patience, to be patient, doesn't require time. Patience is not time. Whereas impatience has the quality of time in it. Think it over. Right? When I realize my wife is different from me, everything which I think is totally wrong, and I have to live in the same house and so on, do I have patience, knowing, for myself that patience is not a process of time? Do I realize that, that process, patience, which is putting up, allowing, time to resolve? I can't do anything but perhaps some other day, another week, another year, we'll settle everything. So I tolerate the situation. And this tolerance loves. Go on, sir, think it out. To put up with something knowing it is wrong, wrong in quotes, and say, "Well, time will gradually eliminate it", which is, I'm really impatient to find a result. Right? So I put up with it. So what shall I do? Go on, sir, - divorce? Run away? Leave her my house, my goods etc. and say goodbye, and disappear altogether?
Or I'm asking, can my love, intense, can that bring about a change in her? Please, you're asking these questions. Can I, who have understood this whole phenomena with all its depth, will that quality of love, compassion, intelligence, bring about a change in her? That is, if she's at all sensitive, if she's at all observant, listening to what I'm saying, wants to understand each other, then there is a possibility of her changing. If she puts a ball, as most people do, then what am I to do? Go on, sir. Don't look at me, look at your selves. You see, one of our peculiarities is that we want a definite answer, we want something settled, because then I'm free, then I can do what I want. So as there is no definite answer to this question, it depends on the quality of your attention, your intelligence, your love.
And the question my friend asks: my son and husband are dead. I'm attached to their memory. I'm getting more and more desperate, more and more depressed. I'm living in the past, and the present is always coloured by the past, so what am I to do?
And the question my friend asks, let's talk over the problem of death. You and the speaker sitting on that bench, with birds singing all round them, with a thousand shadows and the river running down, swiftly, making sweet sound, and he raises this question. He says, I'm quite young, any moment an accident can happen, and there may be death, not only of my son and my wife, but also my own death. He says, "Let's talk about it."
We've spent half an hour with half a question. You don't mind? Let's talk about death. From the ancient of times, historically, culturally, from all the paintings and statuary, man has always asked, "What happens after death?" One has gathered a lot of experience, struggled to be moral, aesthetic, collected a lot of knowledge, gone into the depths of oneself. If death is the end, then what's the point of all this, what's the point of all this struggle, pain, experience, knowledge, wealth? And death is always waiting at the end of it. I may belong to one sect, accept certain costume because I belong to that sect, which is again an isolating process. And death is the common factor for all of us: for the guru, for the Pope, or the innumerable popes in the world. So that's a fact, we all want to understand the significance, the depth of that extraordinary event, which is extraordinary. And what is the relationship between death and living? Please, I hope you're following all this - I'm asking my friend, I hope you're following what I am saying. He says, go ahead, I follow verbally, I understand this.
Various civilizations throughout the world have tried to overcome death. They've said, life after is more important than now. So they prepared for death. And at present now, there are people who say, we must help our patients, our friends, to die happily. We never ask, what is important, before death, or the many years before death or after death, which is important, which is essential? I'm asking my friend. Naturally he says, "Before dying, the long years one has lived, maybe ten, fifteen, thirty, fifty, ninety - those long years before the ending. That is the period of living. That is far more significant than the ending of it." Why is it we are always asking, he and I, why don't we ask this question, not what is after, or help me to die happily. But what is my life that I have lived for eighty years? It has been one constant battle, with occasional lapse where there has been no pain, no struggle, something occasionally rarely happens. But the rest of my life has been struggle, struggle. And I've called that 'living'. Right? That's what we are all doing, not only my friend and I, but all human beings are that, struggling to have work, being unemployed, wanting more wealth, being oppressed, the tyranny of totalitarian states, and so on. It has been a vast jungle. That's been my life. And I cling to that, to the struggle, to the pain, to the anxiety, to the loneliness - that's all I have. Right? That has become all important.
So I'm asking, we're asking each other, what is it that dies? Now this becomes a rather complex question. My friend and I have time, it's Sunday morning and no work, so we can sit down and go into it. Is it the individual that dies? Please, enquire as a friend, who is it that dies? Apart from the biological ending of an organism, which has been ill-treated, it has had several diseases, illnesses, that inevitably comes to an end. You may find a new drug that may help man to live 150 years, but always at the end of 150 years, that extraordinary thing is there, waiting. Is my consciousness the whole of it, with all its content, is it mine? That is, my consciousness is its content, the content is my belief, my dogmas, my superstitions, my attachment to my country, patriotism, fear, pain, pleasure, sorrow and so on, is the content of my consciousness, and yours. So both of us, sitting on that bench, recognise this fact, that the content makes up consciousness, without the content consciousness as we know it doesn't exist. Right? So my friend and we see the logic of it, the rationality of it, and so on. We agree to that.
Then, is this consciousness which I have clung to as mine, and my friend also clings to it, calling ourselves individuals, is that consciousness unlike other consciousness? Right? Please be clear on this point. That is, if you're lucky to travel, observe, talk over with other people, you'll find that they are similar to yours. They suffer, they are lonely, they have a thousand gods and you may have one god, they believe, they don't believe, and so on. All most similar to yours, though on the periphery, there may be varieties, on the outskirts of our consciousness. You may be tall, you may be short, you may be very clever, may be scholarly, you've read a great deal, you're capable, you've a certain technique, efficiency, it's all on the periphery, on the outside. But inwardly, we are similar. Right? This is a fact. Therefore our conditioning which says we are individual, separate souls, is not a fact. This is where my friend begins to squirm, because he doesn't like the idea that he is not an individual. He can't face the fact, because all his conditioning has been that. So I say to my friend, look at it, old chap, don't run away from it, don't resist it, look at it. Use your brains, not your sentiment, not your desire - just look at it, is that a fact or not? And he accepts it, vaguely.
So if our consciousness is similar to all mankind, then I am mankind. You understand? Please understand this, the depth and the beauty of this. If I am the mankind, the entire mankind, then what is it that dies? You understand? Either I can contribute, or I move away from that entire consciousness, which is me, I cleanse the whole of my being from that - right? - that I am not individual, that I am the whole of humanity.
Then is there emptying of the consciousness, which is my belief, my anxiety, my pain, my blah, blah - all that? Is there ending to all that? If I end it, what importance is it? You follow? What importance is it or what value to humanity is it? I am the humanity, I am asking this question. What value, what significance has this when, after a great deal of intelligence, love, I observe this and in that observation there is the total ending of those contents? Has it any value? Value in the sense of moving humanity from it's present condition. Right? You understand? Surely it has, has it not? One drop of clarity in a bucket of dirt, confusion, mess, that one drop begins to act.
And the questioner, my friend says, I'm beginning to understand the nature of death. I see that the things I'm attached to, if I hold onto them, death has a grip on me. If I let them go, each day as they arise, I am living with death. You understand? Death is the ending, so I'm ending while living everything that I will lose when I die. Right? So, the question my friend asks, can I let go every day my accumulation, end it, so that I am living with death and therefore a freshness, not living in the past, in memories? Right?
So from this arises a very complex question, what is immortality? One question, we're still going on, sorry! What is immortality? That is, beyond mortality, beyond death. As we said the other day, where there is a cause, there is an end. There is an end to the effect and the cause remains and creates another effect. It's a constant change. Right? And we are asking: is there a life without any causation? Please, you understand? I'm asking my friend, do you understand what I'm saying? We live with causes - you know, I don't have to go into that. All our life is based on many, many causes. I love you because you give me something. I love you because you comfort me. I love you because I'm sexually fulfilling, and so on. That is a cause, and the effect is the word I use is 'love' which it is not, and any motive I have is a causation. So I'm asking my friend, is it possible to live without any cause, not belong to any cause in the sense, organized cause or in myself, to have no cause? Knowing if there is a causation there is an ending, which is time.
Now we're going to find out together, if there is a life, daily living, in our daily relations, in our daily activity, not some theoretical activity, actual - can one live without a cause? Look into it, my friend, don't look to me but look at it, look at the question first. Knowing when I say, I love you because in return you give me something, in that relationship of causation there is always ending of that relationship. So we're asking each other, is there a life without cause? See the beauty of it, sir, first, see the depth, see the vitality of that question, not the mere words. We said, love has no cause - obviously. If I love your because you give me something, it's a merchandise, a thing of the market. So can I love you, can there be love, without wanting, nothing physically, nothing psychologically, inwardly, nothing in any form? So that is love, which has no cause, therefore it is infinite. You understand? Like intelligence, it has no cause, it is endless, timeless, so is compassion.
Now if there is that quality in our life, the whole activity changes completely. That's enough of that question. I hope my friend who put this question has understood.
2nd QUESTION: How do you pose a fundamental question? Is holding, observing a question, a thought, is it a thought process?
I'll read that question. How do you pose a fundamental question? That's what the questioner asks. And looking at it, observing it, holding it as a jewel in your hand, will that lead to a fundamental understanding of this problem, of this question? Or is the understanding, the looking, a thought process? Right? Is the question clear?
Sir, I have a problem, the problem is my death. What is the fundamental question I can put about death? Fundamental, deep question that is reality, not just superficial reaction. "My wife is dead, I'm unhappy, please answer how to get over my unhappiness" - that's a very superficial question. "Tell me how to be detached". That's very simple. But to put a fundamental question, which we rarely do. And does the fundamental question come out, happen, when there is an observation, listening to the question without any bias, without any direction? Or can thought find, discover the fundamental question? You understand? My friend, I said, follow what I'm saying. He says, "Go on."
Have we ever observed without the word? Look at it, sirs, go into it. Because the word has become all important to us, the capitalists, the dictatorship, the German, the French, the word. And do we observe, do he and I observe that our brain is caught in a network of words? Right? Are we aware of this? The word being time, thought, memory. Right? The word is the symbol, the word is the effect of a cause, and we live with words, which is, the movement of thought, expressing itself in symbols, words, but it is movement of a thought which lives with words. Right? Look.
So the question is, can thought with its words and time, can it put a fundamental question? You understand? Thought being limited, broken up, and can such thought ask a fundamental question? Or, the questioner wants to know, my friend wants to know: fundamental question is not related to thought. Then my friend asks, how does this fundamental question arise? You're following? Please look, exercise your brain, your energy, to find this out, not go off to sleep or all that.
Does the fundamental question arise through pure observation? That is, to observe, to observe means not only with the optical eye, but observing is also listening, not only with the sensory ear but the inward ear, to listen, and to look, not translate what you look at into your own terminology, into your own words. If you translate it to suit you or look at it for your convenience, your observation then is limited. Therefore can you observe your wife, the tree, that extraordinary movement of water, those mountains - observe without the word, and listen without the word, and observe without any direction, that is, without any motive? Can you do that? That is, are you listening, I'm asking my friend, are you listening to what I'm saying? Or you can't sustain a state of attention for some time?
So can you listen without the accompaniment of thought? Which is, verbalizing, making an abstraction of what you hear, what you see into an idea and pursue the idea. You understand? Can you observe so totally, completely? And if you so observe, what is the need for a fundamental question? What is the need of a question at all? Look, sir it's like understanding envy. Let's take envy. Look at envy, which most of us are, envious. I'm sure you'd all like to sit on the platform. And you know, the quality of envy, wanting more and more and more power, position, reputation, well-known. Now envy: to look at the reaction called envy, without the word. When you say, 'I'm envious' you are merely associating the present reaction to past memories of envy. Right? Past memory. Therefore you are not looking, observing that movement of envy in the present. Can you observe envy without any movement of the past, which is thought? And when you do so observe, it's a totally new reaction and therefore it is something new which we have to observe. And when you observe the fundamental question may be, is there an end to it? Of course. Yes? Where there is a cause for your observation, there is an end to your observation. When you observe without a cause - you understand?
Shall we do one more?
3rd QUESTION: I have lived in a forest, close to nature. There is no violence there, but the outer world is the real jungle. How am I to live in it without becoming part of its competition, brutality, violence and cruelty?
First, how easy it is to live by yourself in a world. I tell my friend, I have done it, without any boast or anything, it is natural. I've done it, it's very easy, because you're not related to anybody, you look at the trees, the rivers, the plant, they invite you to look at them. The more you look at a tree, the more beautiful it becomes. The shadow, the leaves fluttering in the wind. It doesn't demand anything of you. You are enjoying yourself, listening to the birds, to the sound of water, to the lovely clear morning. And one is tempted to live like that for ever. But you can't. Even there, if you live in a forest, you're related to somebody or something. You're related to the man who brings you milk. So there is always, even though one is a hermit, always living in certain kind of relationship with another. And if you are a neurotic saint, then it becomes very easy. Most saints are neurotic. And then, they bring you food, clothes and all the rest of it.
So when one enters the world, the trouble begins. The world which human beings have created, not only the past generation upon generation, which has created this society, but also all of us have contributed to it. When you buy a stamp, when you post a letter, you are contributing to war. When you take the train, you are contributing to war. So you might say, I won't take a train, I won't post a letter, I won't telephone, I won't pay taxes, and so on. Taxes are rather different, the Government will be after you, if you have money. So what will you do? Withdraw completely, not write a letter, not travel? You understand, Sir, the question has been put to the speaker, often. You say you are against war, peace and so on, but you're contributing to it by travelling all over the world.
So where shall I stop? You understand? Not write a letter, not travel, not do all the things that are contributory, that give, help war? Or do you ask a much more fundamental question, which is, why does war exist at all? Why has man, who is so-called civilized, so-called educated, why does he support killing another, another human being. So what is the fundamental question there? Is it nationality, is it this whole idea of isolation, national isolation, individual isolation, communal isolation. When I put on a monk's robe or a different kind of robe, I am isolating myself. So is isolation the cause of war? Obviously. When I say I'm British, you're French, you're this, you're that, I'm isolating myself; I've a long tradition as a British or in India. If I am an Indian, I have a much more ancient tradition, which is isolating. So any form of isolation must contribute to war, which is war being not only killing each other but the conflict with each other. Right?
Now seeing all that, which requires intelligence, not just a vague Utopian idea, seeing that, the very perception of this fact that where there is isolation of any kind, belonging to one group against another group, one sect against another, one uniform of purple, yellow, isolating. These actually contribute to isolation and therefore inevitable conflict. To perceive that, to see the truth of it, requires intelligence, not say I agree with it. And do nothing about it. But when I see the truth of it, that very perception is the action of intelligence. Right? So with that intelligence, I enter the world. Which is, that intelligence which has no cause, that love that has no cause, compassion obviously cannot have a cause, with that beauty, with that clarity, with that energy, I meet, I meet the world which is brutal. I act from that love. Or rather, that love that has no cause, acts. I may be a beggar, or very good technician, but the quality of that can never enter the world of ambition, brutality, violence.
Now, my friend says, "I understand. I understand very clearly what you say, I have grasped intellectually what you have said, superficially." Now, how am I to capture it, how am I to hold it, as I hold breath, as I breathe, hold something, so enormous? What is the method, what is the system that will help me? Of course, obviously, when you follow a system, you are gone, finished. Because you want to achieve that state of real love, and you want to achieve because you're unhappy, therefore you have a motive, therefore it's not intelligence, therefore it's not love.
So when you have this perfume, then you can go through the world that perfume never losing its beauty.


SAANEN 3RD PUBLIC QUESTION & ANSWER MEETING 27TH JULY 1982

This is the last Question and Answer Meeting. A lot of questions have been asked, written down, and it's impossible to answer all of them. If we were to answer all of them, probably we'd be sitting to the end of next month. And I'm sure you wouldn't like that.
I wonder why we ask questions. Why is it that we cannot find the answers in ourselves? Why do we depend on others, whether it be a psychologist, a person who is called a guru, a teacher, or on the speaker? Why? Is it that all of us are so accustomed to be guided, we seek help from others, we want guidelines, we want to be told what to do, we want to be helped? The world as it is now growing more and more confused, more and more horrible, and we want somebody to tell us or help us to understand ourselves and the world.
And we're asking, is there any help at all from another. Then you might ask, why do we sit here and listen to you. If there is no help from another, why do we gather at all? As far as one understands, we gather, not to be helped in the ordinary sense of that word, nor depend or look to the speaker. We gather together, not in any spirit of authority, or seeking some kind of solution to our problems, but rather meeting together to converse, to go into matters that are essential in our lives. It's a conversation between two people, between two friends.
And in that conversation, each one is beginning to see clearly his own problems, each one is observing during this conversation, this investigation together, one is beginning to see clearly for oneself, what we are, what has happened to us, what are the causes that have brought us to this present condition. And in investigating together we find, not only the answer, which is not very important, but the unravelling of this whole life, the opening up, if one may use that word, into the very complex problem of humanity. If we look at it very carefully, it begins to flower, it begins to expand, it begins to explode. Whatever then is perceived, understood and lived, that brings about one's own intelligence. But to depend on others, which has become, not only the fashion but also that has been the state of man for many centuries, the priest, the soothsayer, the clairvoyant, the guru, the psychologist, you follow - the whole world which says, we'll help you.
Those who help us are like ourselves: confused, rather unhappy, they are like you and me. And when we do not depend on anybody, literally inwardly not depend on a soul, that means, to be a light to oneself. One may make a mistake, we often do, do the things that are not correct, regrets. And if we do not carry over day after day, those regrets, those incidents that have not been correct, precise, those activities that have brought about confusion, if we see them clearly, and end them immediately, then you need to ask help of nobody. Right? Do we do this? Or just carry on: I'm confused, I'm unhappy, I've followed this and I've followed that, listened to that person or to that individual, and at the end of it all I'm still lost, I'm still confused, unhappy. If we once see the truth that following anybody is most destructive because it denies freedom. And if there is no freedom there is no love.
So in answering these questions, we are together going into these matters, not that the speaker is helping you, the speaker is not guiding you - for God's sake, everyone must realize this, not verbally or casually but very, very seriously, psychologically not to depend on anybody. We do depend outwardly, the surgeon, the doctor and so on, in the technological world, one must naturally follow somebody. But even there, if you are merely copying, imitating, conforming, then you become another machine. Whereas if we could really put away from our hearts and minds the reality of the truth that there is no help from outside.
Don't be unhappy about it. One sees one's own conditioning then, one's own trivial, very narrow desire for help. One of the factors which we'll go into is, the world outside and the world within, are they two different states, or like a tide that goes in and out, the world is out there and we are here, there is an interrelationship between the two, there is constantly flowing back and forth, there is not this clear, definite division between the outer and the inner, it's a movement. That is, the outer, we have created the outer, the misery, the wars, the destruction, the brutality, the hatreds and antagonisms, we have created it, that is the society in which we live. And that society begins to shape us, tell us what to do. We are caught in this, so there is no division but it's an interrelationship. Right? Is this very clear, that there is no division, that is, like a tide, with tremendous rapidity, that flows in and goes out.
From that question arises, these questions, it's not put here, a very fundamental question. This movement from the outer to the inner, and the inner to the outer, inner being psychological movement, which effects the outer, and the outer effects the psychological state, as long as this movement exists, we'll be caught in this cycle of misery. Right? The cycle of confusion, because the outside is pushing us, a great deal of pressure upon us, and we respond to it. You're following? So we're asking a very serious question, which is, can this movement of the inner to the outer, and the outer to the psychological state end? Or must this everlastingly go on? You understand my question? Please, think, look at it. Consider it as two friends talking over together.
Then what is the state of mind, the brain that is not caught in this movement? Is that at all possible? Is it at all possible not to respond hatred by hatred, which is what's happening inwardly? Can you see, having created confusion, seeking clarity, and that clarity is partial, and then caught again by the outer world and so on. Back and forth. This is clear. This is what we are doing, this is what is actually taking place in all of us, responding to the outer, which we have created, and then the outer is challenging us, and we respond to it. Right? See this tremendous mechanical process of our life.
And is there a cessation of this movement, is there a freedom at all from this movement? Then if there is, what is the quality of the brain which is not caught in this repetitive reaction? You're following? We have to find out. It's no good the speaker telling you what it is, we have to work, find out, work at it. Then if one understands this process, this way of living, and if you enquire very, very deeply, then there is a freedom in which there is this quality of affection, love and so on. As long as this reaction goes on between the outer and the inner, there cannot be love. Right? Go into it. If I depend on you, as my guru, and you naturally depend on me, because you can't be a guru without me, so you tell me and I respond to you, which is out, you follow? - the same phenomena going on. How can there be this sense of great love which is intelligence, when I depend on you, and you depend on me? You understand?
So if that is clear, what is the state of the brain that is no longer demanding experience? The reaction to the outer, and the outer challenge to oneself is a constant movement in time and experience. Right? And we depend on experience, to awaken us - experience is a challenge. Right? And can the brain be free of all experience and therefore all challenge, so that it is all the time awake? You understand? So that it is totally a light to itself, without any challenge. Right? Is this clear? You have to work, you have to go into it yourself, if you're interested.
That is, is there a quality of the brain which is not a slave to time, slave to the process of evolution, which is time, the gradual approach? And can the brain be so extraordinarily alive, not caught in various forms of memories, so that it is wholly awake? This is a very serious question which you have to think over, go into.
1st QUESTION: In the seeing and listening of which you speak..
You see, of which I speak, it is not 'we' speak. Therefore the speaker is becoming gradually the authority, which is an abomination, because you have leaders of every kind, political, religious, psychological and so on, and we are where we are at the end of all this millenia. So please, it's not what the speaker is saying, the speaker is only putting into words our problems. He is the mirror into which you yourself are observing, he, you are the mirror, and he's merely putting into words clearly, that's all. If he is the mirror, destroy it. Break it to pieces, because the mind must be free so it begins to live anew, afresh, and not always, depend, depend, like a child. We're all grown-up people.
2nd QUESTION: Is the seeing and listening - I'm cutting out, 'of which you speak' - the same seeing and listening we all know? Or does it imply the awakening of a new perception? And how can we be sure that thought has not crept in more subtly?
Now let's look at it, not K. says it therefore you must listen to it. Let's look at it. Do we ever listen? Or listen very partially? When do we listen completely to anything? Have you asked, do I ever listen completely to, say for instance, Beethoven? Absorb what he's saying, the beauty of it, the vitality of it, the enormity of that music, the strength of it. Or our reactions to that music come immediately? You understand? I listen to Beethoven's Leonara and he is telling me about the prison, I used to know the story, I won't go into it. And I'm emotionally disturbed, and I enjoy this emotion, feel I'm really appreciating that music. Whereas if there is no response emotionally, I am actually absorbing all that he wants to tell me. Right?
So do we ever listen that way, not only to music, to my wife, to your friend, do we ever listen so completely, to catch the intonation, to feel the subtlety of what she wants to tell? Or you say, "Well, the old girl I know, she's been telling me this for 20 years." You understand? To listen so as to catch the subtlety of the voice, the intonation, the feeling behind the word, which means you must actually give attention to what is happening.
When you give such attention - please will you go with me a little bit? - when you give such attention, there is no recording. Right? You see, it's only when we are not completely attending that there is recording, recording an insult, or her encouragement, or all the rest of it. The brain is recording - this is an important question, I'll go into it, it's rather fun. The brain is recording, that's its function, to survive. Right? The language, the skill, the understanding of the environment, seeking security, it has to record. If you want to drive a car, you have to learn, which is recording. And when one's friend or wife says this or that, it's being recorded. And the record is the image, is the noise. And that recording, which is the noise of the tape, prevents my understanding or listening to the person. I don't know whether you follow all this. So one asks - it is necessary to record to live outwardly - is it necessary to record anything psychologically? You understand my question? She says some word that hurts me. Need that word be recorded and the feeling behind that word? If it is, there is a division, there is conflict and all the rest of the ugliness follows. You understand this question - it requires a very clear perception of what is actually going on. I listen to my wife or girl-friend or whatever it is, or to a friend, I listen and find out if that listening is so clear, precise and wholly attentive, and in that attention is there a recording? You understand?
So what do we mean by attention? Are we working together or am I just talking? You don't catch onto this quickly. Attention means, doesn't it, to give, to focus all your energy without limitation. Right? Whereas concentration is the limitation of energy on a certain point. Clear? I concentrate on a book, which is to focus my attention on a certain phrase, on a page, and not let other thoughts pour in. There is a resistance in concentration. Right? Whereas when you give complete attention, there is no resistance. Right? Where there is resistance there is a barrier. So when another person insults or flatters - much more difficult to be flattered - to listen to both with such attention there is no building up, piling up of resentment or acceptance. Right?
Are we doing this now, otherwise it's no fun. So the questioner asks: is it possible to listen so clearly without the interference of thought? Which is, thought being the past memories about one's friend, wife and so on, to listen without that past with its thoughts so that there is no recording whatever, psychologically to whatever ugly things one says about each other. Right?
Now, the questioner asks: is there in that attention a new perception? I'm putting it for the questioner. I attend to what you're saying, without any interpretation, without any reaction, without any resistance. I listen to what you're saying. Such a listening is obviously something totally new, something that's not limited. So there is a perception which is not the activity of thought, but it is perception of total observation, attention, and let the thing that is observed fly, move.
We are always telling stories about what should be done. Right? That's our lot, we never listen to the story, the story being the history of mankind. All the history books in the world are the story of mankind. Mankind is me, it is telling me, the books, about myself. That's the story of myself. Now can I listen to the story without your help? You understand? Without your saying, read it this way, look at it carefully, guide me. Then I become your slave. Whereas I am reading this whole history of mankind, that mankind is me, I am mankind. So can I look at that story, listen to it without a single motive, without a single saying, this is correct, this is wrong, this is right, which is, I'm not listening to the story but I'm telling what the story should be? Right? So when you are so attentive, listen, then there is a totally new perception.
3rd QUESTION: You speak about bringing about a new generation - I speak about it! It is necessary to bring about a new generation, not 'you speak about it'. It is said, that it is necessary to bring about a new generation, will this happen by individuals transforming themselves, which seems almost impossible, or can the change of only a few affect the total human consciousness. Right? You've understood the question?
If the questioner, in our conversation one of you bring up this point, a new generation is necessary, obviously, depending on education and so on. And it seems almost impossible to rely on every human being changing, to bring about a new society, new culture, new this. And as that seems almost impossible, will the transformation of a few people, that's you and I, few people - not the elite - I don't know why you are afraid of using that word 'elite' - the few are the elite, always - will those few affect the whole consciousness of mankind? Right?
I believe the scientists, the biologists and so on, are investigating the problem of one group of animals, if there is a change in one, in that group of one rat, or one wolf, it affects the whole group consciousness. Right? They are experimenting with that. We were talking about it the other day to certain scientists. That is, a group of certain species, like the wolf, like various other animal groups, if in that group one has certain experience, it affects the whole of the others. I don't know if you have not watched the Japanese monkeys. One monkey by chance washed a potato or whatever it was he was going to eat, and it affected then the whole, other groups are doing the same. It's very important to understand this. If you as a human being who are the representative of the whole of humanity - right? - because your consciousness is the consciousness of every human being with their struggles, pain and anxiety, loneliness, unhappiness, suffering. That's your consciousness, it's not yours, it's the human consciousness. That is, you as a human being are the representative of all humanity,. which is marvellous truth.
Now, if you are really transformed, naturally you'll affect the whole of human consciousness. All the great killers of the world, so-called warriors - like - I don't have to explain all this. The war leaders, who tried to conquer the world, from Genghis Khan to present day, they have affected the consciousness of man. Right? Obviously. You and I have not fought a war, but war has been in the consciousness of mankind, killing, killing, not only the whales and the baby seals, but killing each other. That is part of our consciousness. Now if you see that killing is an abomination, I mean it's something unholy, and you then take part in killing. Don't say, do I not kill a cauliflower when I eat? - we're not talking about cauliflower or tomatoes - we are talking about human beings killing each other. If when you as a human being who are the entire humanity, you change radically, change, not new hair, but change at depth, then naturally you affect the mankind.
So from that question arises, are you, as a human being, going to do it, or just carry on, day after day, day after day, the same old pattern being repeated? And say, will the wars ever end? You know, that's our problem, the wars will end if you end war. So a group of people, and I hope there is a group of people, with all one's heart, that there are such people in the world. And if they are transformed it affects the whole of the human consciousness.
4th QUESTION: I have been following a spiritual leader and it has helped me. But after listening to you I felt what you say is right and I have left the poor old guru I was following. (He doesn't say that.) (Laughter) Sorry!. (Laughter) But after listening to you I felt what you say is right and I have left the guru I was following. Now I feel lost without guidance. What do you say?
You know in the Western world faith has become very important. Right? In the Western religious structure, faith, belief have been the central factor of religion. Right? And scepticism, doubt, has been an anathema, a curse. If I doubted in Christianity, belonging to a particular sect, it would collapse. Right? Whereas in the Eastern world, doubt, question, has been one of the requirements of a disciple who is seeking truth, of any man who is seeking truth. That doubt, question, enquire, has been stressed.
Now most of us are rather gullible. Right? I set myself up, putting on a certain robe, and I say, I'll teach you, I'll help you, and you flock around me. You don't question me, you don't say, what right have you to say this, who are you to tell me? You follow? There is no enquiry, questioning, challenging. We're all so gullible. And you hear somebody come along and say, "Look, don't follow, look at yourself, learn about yourself, it's all there." You don't have to go to India or to Jamaica, or wherever it is - perhaps Barbados might be nicer, it's warmer! You go there and there is all this circus going on. And you fall into that trap. And then after spending years, you say, "My God, this may be wrong," somebody tells you it's not right and you're caught. You understand? You never begin by questioning, by doubting, doubting the authority of another. And for years you have followed what he has said, or she has said. And then you come and tell me, "Look, that's all wrong." It's all there, if you look, if you know how to read that book, which is yourself, you don't have to leave your town, go far away - it's there, it's in your heart and mind. And you say, "I can't read. Tell me how to read." Then you're had. Right?
So from the beginning, from the very beginning, psychologically, in matters of the spirit, there is no authority. And one is lost - right? - confused. Now when you're lost, look at your loss, what you have, you understand? - look at it. Don't go away saying, "I am confused, help me." But be confused, enquire into confusion. Why you are confused, because you are confused you accepted somebody outside you, who is trying to guide you. Right? But if you don't rely on anybody, then you're looking at that extraordinary rich device of oneself. Right?
So one begins to ask, what is confusion? Is confusion - please just listen - the opposite of clarity? Right? Is clarity is the opposite of confusion, then the opposite, which you call clarity, is also confused - any confusion, right? There is clarity. But we don't know how to end confusion because we don't look at it, we run away from it, we don't investigate, see why. I'm attached, I'm dependent, I'm that, I'm this, therefore that is bringing about confusion. Right?
5th QUESTION: Is there something sacred in life? Is it possible for all of us to come to that? Is this God?'
First of all, we don't know what is sacred. Right? We don't know, actually. We worship something called sacred, in a church, in a mosque, in a temple, we worship something, a symbol, calling that symbol sacred. We pray for it, we genuflect for it and so on.
What is sacred? Is thought, which has put together all this, the symbols which we worship, the figure which we worship, the various categories of saints and so on, which thought has invented. Right? The rituals, the dogmas, the beliefs, the faith. Now, to enquire if there is anything sacred, one has to enquire is thought itself which creates all this, sacred? Right? Is thought sacred? Answer it. The thought that has created wars, divided people into races, groups - right? - thought which has created this division, hoping for security, thought which has brought about the enormous destruction in the world, thought which is creating the bomb, the thought which divides you from your wife, from your friend, the thought that says, 'I am important' not you.' I must get on.' All those are the activities of thought. Right?
Are all those activities sacred? Obvious, I mean it's so obvious they are not. Right? And thought has created god. You won't accept this. Thought has given to that idea of god all kinds of attributes, omniscient, omnipresent, all-loving father, you know, all that business. If god existed, which must be without cause, then if he created us, right? - you've answered that question, he must be most extraordinary entity, to create us, to make us miserable.
So there nothing that thought has created is sacred. Right? If that is clear, it is so logical, so absolute, then, is there in our life, in living, anything sacred? Not to achieve or come near that which is sacred. Right? This is important to understand. To achieve or perceive or come near that which is sacred implies the sacred is there and I have to come to it, I have to achieve, through good behaviour, through this and through that, through sacrifice - you know, all the rest of it. You see what tricks thought plays? It has projected something out there and says that is sacred and I'll work for it. Right? So what is important is not if there is something sacred, but to see the tremendous subtlety of thought, how thought is always projecting something better, better, more noble, more and more - a form of achievement. That is, in this world I am a general manager, ultimately I become the executive. Right? This is the same mentality carried over.
So can thought realize its own limitation? Not say to thought that you are limited, which would be another thought saying - to realize the very activity of thought is limited. Then is there something sacred which is not put together by thought. You understand? Till we understand very deeply the nature of thought, which has its place - right? - I must use thought to use my English, I must use thought to go from here to over there. So to realize thought is a broken up fragment, and that fragment may conceive the eternal, that which is nameless - that is just a concept, projected by thought itself. Whereas if you go into it, very carefully, attentively, to see that thought has its place but has no other place. That is, there is no recording of psychological accumulation, the recording of accumulation, which is the me.
So, one has to enquire into this very deeply and find out for yourself. If the speaker tells you that there is something sacred, it becomes so silly. But if you yourself, as a human being, who are the rest of mankind, if you go into it, seriously, then there is that which is what is.
6th QUESTION: What preparation can I give my children for today's world, what should be the meaning and focus of education?
Sir, what are we all being educated for? Answer it - you're all very educated people, you've probably gone to colleges, universities, gathered a lot of information, knowledge, about various subjects, and you probably have specialized in a particular subject, and if as an engineer, psychologist, and so on, you earn a good living, a good bit of money. And for the rest of your life, there you are: married, children, with all the problems of children, and the wife and so on. That is what is happening in the world. Right? Those who are educated and those who are not educated. Go to India or Far East, not to Japan, there thy are very well educated, go to India, and other eastern countries, there's overpopulation, every year in India, 15 to 30 million people are added, which is the population of Holland. And poverty, the degradation of poverty. And they are not educated. Most of them will never know how to read a book. Right?
So modern education as it is now is making the human mind, brain, more and more mechanical. Right? So this is a very serious question. Is knowledge making the human brain more and more mechanical? You understand my question? I specialize in engineering. From college to university I've learnt a great deal about mathematics and so on, and I become an engineer, how to build bridges, or construction of various kinds. That's my life till I die, or retire and die. Right? Is that education? That's necessary, apparently. And psychologically, inwardly, I don't know, I'm not educated. Right? I am what I've been for a million years, slightly transformed. Right? But I am brutal, violent, cruel, wanting to hurt others, and so on.
So what do we mean by education? Answer it, sir. Is it merely to live in a world of technology, science, knowledge - you follow? And that is creating such havoc in the world. And we totally neglect the other, because the other is much more difficult, requires a great deal of enquiry, exercising your brain so that you're looking at life totally differently.
So, from all this which we can't go into in great detail, from all this, education is to bring about a good human being. Right? Good in the old sense of that word - that word is not fashionable. Good. That is, a human being who is highly intelligent in the sense we've used that word, who has the capacity to understand the technological world and live there and also the other, to feel, to have great affection, love, compassion, not belong to any sect, any group, any country. You understand?
There are no such schools in the world. Perhaps one or two exist where we are concerned, but it is very difficult to bring about such quality of mind, because the parents don't want it, the outward conditions are so appalling, so frightening, and so on. So can you, you as a human being, educate yourself, so that you have this enormous depth of love and all the rest?
The last question.
7th QUESTION: What is the future of mankind?'
It's a very good question. What is the future of you? What is you who are mankind, what is your future? As we now are living, which has been the continuity of the past - right? - continuity of wars, hatreds, divisions, the ugliness that is going on, the brutality, everything, if humanity continues that way, and it is you, continue that way, there is very little chance of survival. Right? Obviously. If every country in the world is preparing for war - right - they are - the unenlightened countries are buying armaments from the enlightened countries, those who are highly civilized like Britain, France, America and so on, they are supplying armaments right and left, to everybody, because in industry it is becoming necessary to supply arms. Right? So their economy depends on it. So the continuity of war, destruction, is guaranteed. And what is the future of all of us? Not only of us, of the coming generation, your children? It's really a very frightening world. You may talk about all the rest of the things we've talked about, gurus and followers and all that silly stuff, but this is a tremendous problem. If we go on as we are going on, we are bound to end up in a catastrophe of some kind or other.
And if you accept that, it's all right. If that's what you want, it's perfectly all right. But if you say, that's totally wrong, it's totally unholy to kill another, for whatever cause, for whatever reason, for your honour, for whatever reason, to kill another is the denial of the most holy. (Dog barks) That dog agrees! (Laughter)
So what is one to do? It is really a very serious question. What are you going to do? Because whatever we do is going to supply, help armaments. And the politicians know all this. And the politicians' function is to keep isolation going, my country first. They have no global relationship, they have no idea of that. Right? That we can only exist on this earth when we treat the earth as ours, all of ours, not British, French, German and all the rest of it.
Now, you perhaps and we realize this. Then will it affect the whole consciousness of mankind if I really, if you and I really, deeply do not belong to any group, to any nation, to any sect? Will that affect the whole of the world? Of course, if all of us in this hall, in this tent, really felt this, naturally it would affect the whole of consciousness, even of the politicians. Right?


1st Public Talk

2nd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Question And Answer Meeting


BOMBAY 1ST PUBLIC TALK 22ND JANUARY 1983

If one may, I would like to point out that this is not a lecture. A lecture generally means to instruct on a particular subject with a view to inform, instruct and teach. So this is not a lecture, but we are going to talk over things together, not that the speaker is going to only talk, but together you and the speaker search out the various issues of our daily lives and to see if there is any solution for them. We are concerned not with philosophy, which is generally understood to mean theories, speculation and a form of intellectual entertainment but rather you and the speaker, slowly, with certain scepticism, doubt, questioning, demanding that we two talk over, converse, have a dialogue over our whole existence. We are not instructing or informing on any particular subject but together, and we mean together, share together, into the many problems of our life. So please it is your responsibility as well as that of the speaker to think together, not you think separately, and the speaker think separately, but each of us discover, find out for ourselves if we are meeting each other, not merely at the intellectual level or emotional, romantic, ideational level, but rather you and the speaker meet in a relationship that is enquiring, not accepting but questioning.
And to question, enquire, one must be free of prejudice, otherwise your enquiry has no value at all. Or if you are committed to a particular form of thought, particular adjustment to an ideal, then we cannot possibly think together. Thinking together requires a great deal of attention, because most of us are already committed to some ideals, conclusions, opinions, and so we never meet. As the speaker has no belief, has no ideals, has no authority whatsoever, he can investigate easily, freely; happily, but if you also were free to enquire, to look into the vast complex of our society, of our governments, not the government of this particular country but governments throughout the world. To not merely have information about them all but why human beings who have lived on this earth for perhaps forty, fifty thousand years of perhaps more, have become what they are, dull, violent, superstitious and following some idiotic nonsensical tradition.
We must be capable to deeply understand the nature of ourselves because we are the society, we have created this society in which we live, and to bring about order in that society, not by legislation, not by governmental laws or a new form of governors and Chief MInisters and so on, but as long as our own house is not in order - our house, the house in which we live, not the physical house, but the house of our struggle, conflict, misery, confusion, sorrow. That is our house and if we don't bring about order in that, mere demand for outward order has very little meaning.
So please we are thinking together. You are not merely listening to the speaker taking a few ideas from him or few slogans, or few concepts and then agreeing or disagreeing. But what we are concerned about deeply is why human beings are what they are, why they have become like this, and the future is what they are now. If they don't change now the future will be exactly what it is now, perhaps with certain modifications, variations, but human beings if they don't radically, fundamentally bring about in their own attitudes, in their own lives, which is to put order, then attending to all these talks, seeing old familiar faces has very little meaning. If that is very clear that we are together meeting at a certain level with the same intensity, at the same time, then communication become very simple. Because obviously the speaker is here to say something, to explore something with you. But if you hold on to your commitments, to your beliefs, to your gurus, and all that business, we can never meet each other.
So please, this is a talk or a conversation between two people, between you and the speaker - a conversation, a dialogue of two friends who are concerned, not only with their own private life, but concerned with the world, concerned with what is happening in the world: the global disorder, the threat of wars, poverty, the violence and the destruction, that is going on right throughout the world. So we are responsible for all that. And it is no good going off into some corner to meditate about god knows what. So please if you will kindly bear in mind all the time that we are together deeply concerned, serious, not flippant, to find a solution to all the problems.
What is a problem? Why have we throughout our life, from the beginning, when we see the light till we die, why do we have problems - social problems, economic problems, mechanical problems, computer problems and our own problems in our daily life, in our relationship, why do we have problems at all? Is it necessary to have problems? The word problem - its root meaning is something that is thrown at you. The meaning of that word 'problem' means something thrown at you, a challenge. That is the meaning of that word. And we are asking why we have problems at all? Is it possible to live without a single problem? If you have problems, obviously those problems act as friction, and wears out the brain, and one gets old and so on.
So human beings throughout the world have many, many problems. They live with problems. Their whole life is a movement of problems. And now we are asking: is it possible not to have problems? We are going to investigate the question, not say yes, it is possible to live without problems, or not. That is not the point. The point is why do we have it, what is a problem, why is the brain always trying to solve problems. There are mechanical problems, computer problems, mathematical problems, problems of design, problems in architecture, physics, in all the technological field, there are many, many problems there. That is inevitable. If you are treading the road of technology, it must have its many problems. And why do we in our life, in our relationship, in our own way of living, in our family, the people one loves, why do we have problems? Whether you should follow a certain guru or not, you know the whole structure of problems of our life.
We see in the technological world problems must exist. When you are building a computer, it demands not only the resolution of the problems there, and in the technological world problems will always exist. And is our brain educated, trained to solve problems? You are following all this, I hope. We live in a mechanical world. We are business people, we are doctors, surgeons, physicists, biologists trained computer experts. And our brain - please follow all this if you are interested - is trained, educated, conditioned to solve problems. So we extend that same attitude to our daily life. You understand what I am saying? Are we meeting each other?
Suppose one is a computer expert. He has several problems there, and mechanically he has to solve those problems, which means his brain is trained, conditioned, educated to solve problems. Right? And we extend that same movement of solution of problems to the psychological field. So in the psychological field, that is in our relationship, in our fears, anxiety, all the rest of it, we have got the same mentality, the same condition that these have to be solved. Right? These are problems that have to be solved, which means we look at life, at our daily living from the point of view of a problem. Are we meeting each other? Are we, or am I talking to myself? What we are trying to point out is if you are trained or educated to solve problems, by solving one problem, you are increasing many other problems. This is what is happening throughout, in all the governments. They try to solve one problem, in the solution of that one problem, they increase or add more problems. So we live with problems. And we are saying something totally different, which is to observe life not with a mind that is trained to solve problems, but to understand the nature why the brain is conditioned, trained, educated to solve problems, and with that same movement we meet life.
So we are going to look at the various issues of our life, not with a brain that is trained to solve problems, but to observe the issues, not demanding an answer, not demanding a solution. Is it clear? Please, this is very serious because to live a life without a single problem is the most extraordinary life. It has immense capacity. It had tremendous energy. It is always renewing itself. But if you are always caught in the field of problems and the resolution of those problems, then you never move out of those problems. Is this clear?
So we are going to find out whether it is possible to look at any issue, and not call it a problem, except a mechanical problem. Look at any issue of our daily life and not label it as a problem, but look at it, observe it, be aware of the whole nature of that issue, the content of that issue. But if you approach it as a problem and therefore try to find an answer to it, you will increase the problem. Say for example, it is important to have an unoccupied mind. It is only a brain that is unoccupied that can perceive something new, that is free, has tremendous vitality. It is necessary to have a very quiet mind because it is only a quiet mind, unoccupied mind, a brain that can see things clearly, that can actually think totally differently. Now you hear that, that it is necessary to have a quiet, still mind, a brain whatever you like to call it for the moment. Then you ask how am I to get it. Then you make a problem of it: I need a quiet mind; my mind is occupied, restless, chattering all the time, and then you say how am I to stop it? The desire to stop it brings about problems. How am I to do it, is a problem. Have you understood? But if you approach the question, is it that one must have an unoccupied mind, then you will begin to see for yourself the nature of occupation, why it is occupied, why it is constantly dwelling on a particular thing. When you observe it, when you are aware of it, it is telling you its story. You understand this?
We are going to go into all this. But first we must be very clear that you and the speaker are treating life not as a problem but as a tremendous movement. And if your brain is trained to solve problems, then you will treat this movement as a problem to be solved. And is it possible to look at life with all its questions, with all its issues which is tremendously complex, to look at it not as a problem, but to observe it: to observe it clearly, without bias, without coming to some conclusion which will then dictate your observation. So to observe this vast movement of life, not only your own particular life, the life of humanity, the life of the earth, the life of the whole world, to look at it, to observe it, to move with it. But if you treat it as a problem, then you will create more problems. Right? Is this clear?
Now let's proceed. What is our first issue in life. I am not using the word problem, as I said problem means something thrown at you, that is the root meaning of that word etymologically. Now what is the first movement in our life - the life of man, life of not only your little life, some business life, or you are a doctor, or a surgeon or some kind of leader. We are not talking about that petty little life which we will come to presently, but the life that is around us, the vast immense complex movement of existence. What is it that strikes you first? What is it that has meaning, that has depth, that has a sense of vitality behind it? What would you say if each one of you was asked that question, what would be your first observation, your first response, your first immediate enquiry? Perhaps you never ask this question and so you are not willing to answer it for yourself, but if you look at this vast extraordinary movement of life, of which one is a part, what is the thing that you meet first? Would it be relationship, would it be your own particular concern about yourself, would it be your own fear, your own anxiety, your own particular narrow, limited enquiry, your own search for god? You understand? What would be your first natural contact, natural demand?
We look at this vast movement of life from a narrow little window, that window being your own little self - your own worries, your own anxieties, your own sexual demands? So enquire with me please, don't go to sleep. Or you are looking at this vast movement from no particular point of view, from no window, from no commitment, or are you so caught in a system, in a tradition, in knowledge as a professor, as a philosopher, or a writer, or a surgeon, or are you looking at it as a specialist? Or do you look at it as a human being, the human being who has to many questions, sorrows, pains, anxieties? How do you look at all this? When you put such a question amongst so many people, naturally each one has a different response. But as we are all human beings who are the rest of mankind - we are the rest of mankind, we are not Indian. We may have a certain background, certain tradition, certain long history. That is only a matter of labels. But primarily you are a human being, not a Christian, not a doctor, not a Buddhist, not a Hindu. You are primarily a human being related to all other human beings. Therefore you are the rest of humanity. Your body may be different from another body, the organism, the physical organism may be different from other physical organisms. You are obviously different from the speaker physically. But the body never says I am. You understand what I am saying.
The body never says, I am something special: my progress, my success, I must seek god, the body never says all that. But thought says all that. You are different physically from another and the physical organism is the most extraordinary organism which we despoil. And the body is never conscious that it is separate from somebody else. It is thought that says, I am different. You understand? It is important to see how thought divides. So that is the first thing, don't you notice, when you look at this vast movement of life, how man has divided himself from another, separated himself from another calling himself an American, a Jew, a Russian, an Arab, a Hindu and all the rest of it. Don't you observe this extraordinary broken up human entity. Are you aware of all that? Isn't that the first thing you see how the world is divided geographically, nationally, racially, religiously. And this division is causing immense conflict. This division is causing wars - the Hindu against the Muslim, the Russian against Afghanistan and so on and so on and so on. Isn't that the first thing you see in this world - how man has created this division? This division must exist because thought has created this division.
Sir, if you are at all alert, aware, one sees what thought, man, human being has done to himself and what he has done to others. That is the first thing one observes - the destruction of this division, the breeding of wars through nationalism. One of the causes of war is nationalism, the economic division, and one never treats this vast movement of life as one unit. That is what one meets the first thing, when you look at the world - man fighting man. And we have lived that way for thousands of years, killing each other, in the name of god, in the name of peace, in the name of country, in the name of a flag and we are still doing this, after thousands of years. So one asks what is wrong with man? Why is he doing this? He is extraordinarily clever in the technological world. He has invented the most extraordinary instruments, most delicate. We cannot imagine the things that they are doing. But we are still carrying on most stupidly our own lives. So that is the first thing that you notice. And one asks what is the cause of it? I hope you are asking that too, not just listening.
What is the cause of all this - this division, these wars, the structure of hierarchical authority in every country, in the religious world, in the political world, in the scientific world. It is all based on hierarchical principles - authority - the authority of knowledge, authority of the experience and so on. Now what is the cause of all this? Who is responsible? Please enquire, go into it with the speaker. Because where there is a cause, there is an end to that cause. If one has a pain, the cause being cancer or what you will then that pain can be ended or you are killed. So wherever there is a cause, there is an end to that. That is a law, that is a principle. So we are asking: what is the cause of all this - this vast misery, unhappiness, the tremendous uncertainty? This uncertainty that is breeding tribal gods, what is the root of all this? Are you waiting for the speaker to tell you or you yourself are discovering it? If the speaker tells you, then you make an abstraction of it as an idea. Then the idea and putting that idea into action becomes a problem. But if you and I together, could discover the cause of all this, not the particular misery of this country. It is overpopulation, misrule and corruption and ugliness and so on, that is going on here, it is happening all over the world. They are preparing for monstrous wars; adding great misery to humanity. What is the root of all this?
May we go into it together? Not I explain, you accept, but together, slowly, carefully, find out for ourselves what is the root of all this? What is the cause of all this? If we don't find it now, the future will be exactly the same, what you are now - wars, division, sorrow, pain, anxiety, uncertainty - you understand? So together let us find out. Please bear in mind, the speaker is not instructing. He has no authority to instruct you. You are not his students. He is not your teacher. There is no reward and no punishment. But together let us enquire. Which means you must be equally eager, equally intense, equally interested to find out, not just attend a talk like this and go off, go back to your own life, narrow, bitter, anxious, sorrowful life.
So what is the cause of this division? And this division breeds wars, rows, quarrels, perpetual conflict, conflict between man and woman, sexually, ambitious. What is the root of all this? How do you, if I may ask, if one may ask, how do you approach a question like that? Approach - the question is, what is the root of this, what is the cause of all this? That is the question. How do you approach that question? How do you come near to it? Approach means to come near, to come into contact. This is a question put to you and are you looking at it as a problem to be resolved, or you come very close to it? If you do, then you are then open to the question, but if you keep away from the question, you are not open, you are not alive to the question. You understand? Right sirs? So are we together approaching this question with no direction, with no motive, because if you have a motive, then that motive dictates the answer, it distorts the perception. Suppose this is my question. I am putting this question to myself, 'What is the root of all this?' I have no answer. I don't know, but I am going to find out.
But to find out, I must be free, absolutely free from any kind of direction. Right? Because if I have a direction, a motive, hoping for some kind of reward, then that motive, that reward is going to dictate my investigation. Right? So one must be free to observe this question. What is the root of all this? Is it thought, is it inevitable that we human beings on this beautiful earth which you are very sedulously destroying, is it for every human being living on this earth, that it is inevitable that he must live in conflict, he must live with anxiety, fear? If you accept that as inevitable, then there is no investigation. You have come to a conclusion and there you have shut the door. Conclusion means the ending of investigation. The very word conclusion is to close, to end. So if you come to any conclusion, then you cannot possibly answer. So one must be aware of how you approach this question. We are asking: is it thought? What is thought? Is thought yours, is thought individual? Is your thinking separate from somebody else's thinking? Every person thinks, the most stupid, ignorant, downtrodden man in a village, he thinks, so does the great scientist. So thinking is common to all of us. It is not your thinking separate from my thinking. Thinking is, you may express it differently, another may express it differently, but thinking is the movement of all mankind. So it is not individual thinking. Right? Do we see that? It is rather difficult to accept it or see it because we are so conditioned, we are so educated, trained to think that my thinking is separate from yours. My opinion is different from yours, but opinion is opinion, it is not your opinion or my opinion.
So is thinking the root of all this misery, this destruction, this decline, this corruption, this decay? If it is, then can that movement of thought which has created such havoc in the world - it has created the most extraordinary technological world, great instruments of war, those extraordinary submarines and so on. And also it has created all the religions in the world. It has built extraordinary cathedrals, mosques, temples and all the things that are in the temples, in the mosques, in the churches. Thought has done that, invented all the rituals, invented the saviour in the Christian world, invented liberation or moksha or whatever you like to call it, in this country. And also it has invented god. The more you are uncertain, the more dangerous the world becomes, thought must find a security, a sense of safety, certainty, and so it creates god - your god and my god. My god is better than your god. My guru is better than yours, he gives me initiations, puts garlands on me and all that silly nonsense that goes on. Thought has been responsible for all this. Right sirs? And if that is the cause, please listen carefully, if thought is the cause of all this, our misery, our superstitions, our immense insecurity, uncertainty and also thought has created the most extraordinary things - communications, surgery, medicines and so on. Thought has done all this.
If that is the cause, is there an end to it. You understand my question. Is there an end to thought? That is, if thought is responsible for all this technological world and the human world of misery, unhappiness, anxiety, if thought is the cause of all this, it must have an end. Right? That is, if one has a certain disease brought about by various incidents, that disease has a cause, and that cause having been discovered, it can be treated and ended, the pain or the disease. Similarly, if thought is responsible for all this - not the technological, that will go on, but our daily confusion, misery, uncertainty, sorrow, and all these superstitions that thought has created around us - if thought is the cause, it has an end. If you say, tell me how to end thought, then you make a problem of it. Because your brain is trained, educated to solve problems. As an expert in computers is trained to solve problems there, that same movement is extended into the psychological world. So if thought is the cause of this, the question is, not how to end it, but to understand the whole movement of thought. I am not treated as my thinking, separate from your thinking. Thinking - you understand. If you treat your thinking as yours, and somebody else treats it as his thinking, then the issues are totally different. That leads to all kinds of illusion, superstitions that have no reality. But thinking is the ground upon which all human beings - the black, the white, the pink, the Muslim, the Hindu, the villager, the uneducated, all of them stand. Then we move away from the idea that it is my thinking. Then you are concerned with global thinking. You understand? Not the Indian way of thinking. You are concerned really with the world, with all humanity of which you are. You are not an individual. Individual means unique, undivided. You are not unique, you are totally divided, fragmented in yourself. And you are the result of all the past generations. Your brain is not yours. It has evolved through thousands and thousands of years. But your religion, your scriptures, your everyday life, says you are separate from everybody else. And you are trained to accept it. You have never gone into it, you have never questioned it, doubted it, fearless scepticism, which must investigate, but you accept, and in that acceptance lies your problems. But if you look at it all as a vast movement of life of which you are a part, this movement that is limitless, that has no beginning and no end, then you begin to enquire into the nature of thought.
What is the origin of thought? Why thought divides in its very nature, the very movement of thinking in itself, is it divisive, fragmentary, limited? Unless you ask all the questions, but if you say merely, since thought is perhaps the cause, please tell me how to end the cause; then you are back into your old field of problems. And if you try to solve this problem, you have other problems. I think, I know thought is creating problems. Tell me how to stop them, how to stop thinking. And there are lots of people who will tell how to stop thinking, and then those people vary from each other - meditate, don't meditate, breathe this way, you know all that nonsense that goes on. So we multiply problems after problems. But if you look at this movement of thought, and with this thought man has lived for thousands upon thousands of years. So one has to ask not how to end thought, that is a stupid question, but what is the nature of it? Why has thought become so important? Because thought implies knowledge. What place has knowledge in life? You follow?
We must stop now, we will continue tomorrow evening. But please when you leave here, investigate for yourself. Don't allow me to stimulate you to think, which is what is happening now. Then the speaker becomes a drug. Then you depend on him, then you make him into a guru, and then out of making him into your guru, you have other problems connected with it. But if when you leave here, look at it, find out. That means an active brain, a brain that is active, thinking, discussing, going, not just stuck in a narrow little groove of tradition or some system. And one of the calamities that is taking place in the world is, that we are all getting old, not merely old in the body, but old mentally. Decay begins there inside, first, because we become mechanical. We never have the energy, vitality, passion, to find out. You have all been told what to do, you have all been instructed. And please don't. This is not a place of instruction or are you being told what to do. Here we are serious to find a different way of living, and you can only find that out when you understand the nature of thought, then the way of living in which thought is not important at all.


BOMBAY 2ND PUBLIC TALK 23RD JANUARY 1983

May we continue with what we were talking about yesterday evening. We said, didn't we, the present condition of national divisions, racial divisions, linguistic divisions, religious divisions - national divisions as Muslim and the Hindu, the Jew and the Arab, the American and the European, the Russian and so on, the Chinese. And this tribal division which is called national, glorified tribalism called nationalism - it has brought about a great many wars. Where there is division, we said, there must be conflict, not only division between man and woman in their relationship, but also division, racial, religious and linguistic divisions. And we went into the question: why does this constant conflict between man and man exist. What is the root of it? What is the cause of all this chaos, anarchy, almost anarchy, bad governments, arming each group, each nation preparing for wars, thinking one religion is superior to the other, one guru more important than the other and so on. We are seeing this division throughout the world and also historically it has existed for many, many centuries. What is the cause of it? Who is responsible for it? And we said thought has divided man against man: thought has also created most extraordinary architecture, painting, poetry and the whole world of technology, medicine, surgery, communications, computers, robots and so on. Thought has brought about good health, good medicine, various forms of human comfort.
But thought also, as we said yesterday, has created this vast division between man and man, man against man and we ask: what is the cause of all this? Who is responsible for all this? And we said, where there is a cause, there is an end; like when you have a certain disease the cause can be found of that disease, the disease can be cured. So wherever there is a cause, there is an end to that cause. That is obviously a fact. And if thought has created this confusion, this uncertainty, this perpetual danger - war, if thought is responsible for that, then what is to happen if thought is not used.
And also we said yesterday, this is not a lecture to instruct, to inform on a particular subject. We are together investigating, exploring, asking, to find out why man, of course woman included, why man throughout the world lives and perpetuates conflict, not only within himself but outwardly - in society, in religion, in economy and so on. If thought is responsible which is fairly obvious, that thought is responsible for the mess, for the division, for all the misery of human beings. If one recognizes that fact, not a theory about some philosophical outlook or philosophical statement, but if one realizes the actual fact of it, that thought however clever, however crafty, however erudite, thought is responsible. And if it is responsible then what is man to do?
That is where we left off yesterday. We said also that thought has created marvellous cathedrals, temples and mosques and all the things that are in the temples, mosques and churches are the invention of thought. Thought has created god. Because thought seeks to find security, finding uncertainty, insecurity, conflict in this world, then thought invents an entity, a principle, an ideal which may give security, comfort, but that comfort, that security is the invention of thought. I think it is fairly obvious if you think about it very deeply, if you observe your own thinking, that thought however subtle, however stupid, cunning, crafty, has created this division and this conflict. Then we can ask a question: why does this conflict exist, why have we lived with conflict from immemorial times between the good and the bad, the 'what is' and 'what should be', the actual and the ideal. There is this division.
So let us enquire why, not only conflict, why there is division as the good and the bad, evil and that which is beautiful, holy. Please as we said yesterday, we are thinking together, not agreeing, not accepting, but having observed the state of the world, having observed your own society in which you live, your own governments, your own economic condition, and the various gurus with their assumptions, when you have observed all this objectively rationally, sanely, why does man live in conflict? What is conflict? Please bear in mind, if I may remind you, over and over again I shall, that we are having a dialogue together. You and the speaker are having a conversation together, you are not just sitting there, listening to some ideals, listening to some concepts, to some words, but you are sharing. You can only share, partake if you are actually concerned.
But if we merely treat what is being said as a series of ideas, conclusions, suppositions, then our dialogue ends. Therefore there is no communication between you and the speaker. But if you are concerned as every human being is concerned, at all awake to all the things that are happening in the world - the tyranny, the search for power, accepting power, living with power. All power is evil, ugly - whether the power over the wife, or the wife over the husband or the governments throughout the world. Where there is power, the power goes with all the ugly things.
So we are asking why man lives in conflict? What is conflict? Not only between two people man, woman, but also one community against another community, one group against another group and so on. What is the nature of conflict? Please we are thinking together. So do not go to sleep because we are talking about very serious things, which is not a philosophy, but investigating our daily life: the life that we lead day after day - year after year till we die. So please have the goodness, the responsibility of sharing this concern together. We are asking what is conflict? Why do human beings live with conflict? I do not know if some of you have seen those caves in the south of France where twenty five, thirty thousand years ago, there is a picture of a man fighting evil in the form of a bull and so on. For thousands of years we have lived with conflict. To meditate becomes a conflict. So everything that we do or don't do has become a conflict.
Does conflict exist where there is comparison? Comparison means measurement: one compares oneself with another, one may be bright, intelligent, a man in a position, power and so on. Where there is comparison there must be fear, there must be conflict. So can one live without comparison at all? We think by comparing ourselves with somebody, we are progressing. You want to be like your guru or beat your guru, go beyond him. You want to achieve enlightenment, position, you want a following, you want to be respected and so on and so on. So where there is a becoming psychologically, there must be conflict. Right? Are we together thinking about this? Whether it is possible to live a life, a modern life, without any comparison and therefore without any conflict? Don't say it is not practical. So we are questioning the psychological becoming. You understand? A child becomes an adult, then grows into manhood. To learn a language we need time, to acquire any skill, we need time. And we are asking, please find out for yourself, we are asking, is becoming psychologically one of the reasons of conflict? I want 'what is' to be changed into 'what should be'. I am not good but I will be good. I am greedy, envious, but perhaps one day I will be free of all this.
The desire to become, which is measurement, which is comparison, is that one of the causes of conflict? And is there another reason which is, there is duality. This is not philosophy. We are examining something to understand the nature of conflict and to find out for ourselves if it is possible to be totally, completely free of conflict. Conflict wears out the brain, makes the mind old. A man that has lived without conflict is an extraordinary human being. There is tremendous energy which is dissipated in conflict. So it is important, if one may point out, the necessity of understanding conflict. We see measurement, comparison brings about conflict.
And also we have stated that there is duality, or some of your philosophers have stated that, posited that there is duality and that one of the reasons of this conflict is because of this duality. There is duality - night and morning, light and shade, tall and short, bright and dull, morning sun rising, and sun setting. Physically there is duality. You are a woman and another is a man. But we are asking, please think together with the speaker, not accepting what he says, think together, because then we can co-operate together. Then we can do things together. It is important that we do think together, which means you must put aside your opinions, your conclusions, your experiences, but if you stick to your opinions, conclusions, experiences and another also sticks to his, then there is no co-operation, there is no thinking together. There is division, there is conflict. So please I beg of you, think together, let us think together. Because it is very serious. Is there psychological duality at all? Or is there only 'what is'? I am violent, that's the only state violence, not non-violence. The non-violence is just an idea. It is not a fact. So where there is violence and non-violence, there must be conflict. And in this country you have talked endlessly about non-violence, but probably you are also very violent people. So the fact and the non-fact: the fact is human beings throughout the world are violent. That is a fact. Violence means not only physical but also imitation, conformity, obedience, acceptance.
There are various other forms of violence. That is 'what is', the other is not. But if you are conditioned to the other, that is to pursue while you are violent, non-violence, that is, to pursue away from the fact, then you must have conflict. But whereas is one dealt with 'what is', that is, I am violent, I am not seeking non-violence, which is nonsense, because while I am seeking non-violence I am being violent, I am sowing seeds of violence. Right? Don't go to sleep please. So there is only one fact and that is I am violent. So in the understanding of the nature and the structure of violence there may be the ending of violence, but the ending of violence is not a problem as we went into yesterday. Our minds are trained, educated to solve problems - mathematical problems, economic problems, political problems and so on. We are trained, educated. Our brains are conditioned to deal mechanically with problems. And we make of life, as we said yesterday, a series of endless problems psychologically and so on.
We went into that yesterday, we are not going to go into it any more because there is lots more to be talked about. So there is only fact, not the opposite. If this is very clear - that the ideal, the principle, that which you call the noble are all illusions. What is fact is we are violent, ignoble, corrupt, uncertain and so on. Those are facts and we have to deal with fact. Facts if you face them, they do not create problems, it is like that. So I discover that I am violent. And I have no opposite to it, I reject totally the opposite. It has no meaning. So I have only this fact. Now how do I deal with fact? How do I approach the fact? How do I look at the fact? What is my motive in looking at the fact, what is the direction in which I want the fact to move. I must be aware of the nature and the structure of the fact. To be aware without choice of the fact. Are you doing this as we are talking? Or you are just happily listening to lot of words and picking up here and there some words that will be convenient and suitable, and not listening totally to your own enquiry.
How does one deal with fact? That is, how do I observe the fact that I am violent? That violence is shown when I am angry, when I am jealous, when I am trying to compare myself with another. If I am doing all that, then it is impossible to face facts. A good mind faces facts. If you are in business, you face facts and deal with the fact, change the fact, you don't pretend that you will do something else away from the fact. Then you are not a good business man. But here we are so ineffectual, we don't change, because we don't deal with facts. Psychologically, inwardly we avoid them. We escape from them or when we do discover them we suppress them. And so there is no resolution of any of them.
From that we can go to something else, which is important. What is a good mind? Have you ever asked? Is a mind good when it is full of knowledge? And what is knowledge? Go on sir, enquire with the speaker. We are all very proud of having knowledge, scholastic knowledge through experience, knowledge through incidents, accidents. Accumulated memory is knowledge. Right? Accumulated experience, and experience can never be complete. So is a good mind, a mind full of knowledge? Is a good mind, a free comprehensive, global mind? Or is a good mind parochial, narrow, nationalistic, traditional? You understand all this? That is not a good mind, obviously. A good mind is a free mind. It is not a contemporary mind. A good mind is not of a time, a good mind is not concerned with time, with environment. It can deal with environment, it can deal with time. But in itself, it is totally free. And such a mind has no fear. The speaker is telling this because our minds have been so educated, so trained that we have nothing original. There is no depth, knowledge is always superficial.
So we are concerned with the understanding of the human being, his mind, his action, his behaviour, his responses which are limited because his senses are limited. And to understand the depth, the nature of conflict and whether it is possible to be completely, wholly free, one must have a good mind, not just a verbal accumulation of words. Which does not mean a clever mind, a crafty mind which most of us have. We have very crafty minds but not good minds. We are very cunning, crafty, subtle, cunning, you know, deceptive, dishonest, but that is not a good mind. So is it possible for us, living in this modern world, with all the activities, the pressures, the influences and newspapers and constant repetition - our minds are being programmed like a computer - you are a Hindu, that is, you have been programmed for the last three thousand years, and so you repeat. Such a repetition indicates not a good mind - strong, healthy, active, decisive, full of passionate alertness. Such a mind is necessary. It is only then it is possible to bring about a psychological revolution and so a new society, a new culture.
And in listening to the speaker, as I hope you are listening, perhaps you are not, it does not matter, but those who are listening, the art of listening is to listen, to see the truth of it and act. For us, we see something to be true, we understand it, not only logically, reasonably, we understand things very clearly but we don't act. There is an interval between perception and action. Right? Between the perception and action all other incidents take place, therefore you will never act. Right? If you see that violence in you is a fact and not try to become non-violent, which is non-fact, but if you perceive the nature of violence, the complexity of violence - and you can see the complexity of violence, if you listen to violence, that is listen to your own violence, it will reveal the nature of itself not descriptively, you can know it yourself. But if you perceive your violence and act, then there is the end of violence, completely. Whereas perception and interval and action is conflict.
As we said yesterday, a chattering mind, is an unhealthy mind. A chattering mind perpetually talks, talks, talks, thinks - not only about business problems, mathematical problems and so on, but problems of one's relationship with your wife, with your husband, with your children, with your neighbour, perpetually occupied and such occupation will inevitably wear down, weigh down the capacity of the brain. One knows this, it is obvious. So is it possible not to chatter? And when we realize that it is chattering and ask the question, is it possible to stop it, then we make a problem of it. And our brains are trained to solve problems. So we think we solve by saying, I must not chatter, and try to control. And then the problem arises: who is the controller? Is the controller different from the controlled? So problems arise and you are ready to solve them. That is what is happening politically the world over. There are innumerable problems. And their brains, like ours, like yours, are trained to solve problems. In solving one problem, they have multiplied or increased other problems. And this is called government and all over the world this is going on.
So to see something, a fact, that I am violent and to let the story of violence reveal itself, it will if your mind is quiet. But don't make a problem of it - how is the brain to be quiet? Then you might just as well take a drug, or what you call meditation, which is an escape from life and we have the other problems in meditation which all become so utterly stupid, meaningless. So is it possible to look, to observe, to find without any choice, to look at your greed, envy, ambition, your arrogance? Have you noticed how many people are arrogant? Not the politician, that is understood, they want power, possession, prestige. Where there is power there is envy. Absolute power is absolute evil, as has been said. Now are you arrogant? You understand? The man who is trying to become something psychologically is arrogant. I am ignorant, not ignorance of books, I don't mean that. That is still ignorance. You may read the Gita, the Upanishads, or the Bible, or the Koran, repeat them endlessly but you are an ignorant human being. Ignorance means not understanding the depth of yourself, not what you are. And a person is arrogant when he tries to become something which he is not. Are you following all this?
We all want to achieve a state of happiness perpetual, unending happiness. And that can only come about through enlightenment - whatever that may mean. And so a disciple with some strange gods and all the rest of it, he is trying to become enlightened. The becoming is the movement of arrogance. Yes sir, look at it. It denies totally the sense of humility. When you are facing facts then you have to be totally humble, not cultivate humility. Only the vain cultivate humility. Right sirs? When they are vain, arrogant, they may cultivate humility but their humility is still arrogance. Go into all this sirs.
So when one discovers for oneself that one is arrogant - arrogance may be that you are a great scientist, won a Nobel prize, or well-know, or you are a writer who wants to be known, because the more books that are sold, more money. So we are all treading the same path of becoming and therefore being utterly dishonest, pretending what we are not. Whereas a good mind faces the fact, the fact that I am violent, arrogant. Nobody has to tell me that I am arrogant, it is so obvious. The way you talk, the way you behave, if one is at all awake one sees the nature of arrogance. To see it, to comprehend it and to hold it, not try to escape from it, it is so. So when there is perception of that which is, that is arrogance, that very perception demands immediate action. That is intelligence. If I see something dangerous and I don't act, I am just stupid. Whereas arrogance, violence is tremendous danger for a healthy, sane, rational, passionate mind. And if there is the perception of that, that very perception demands immediate action. That is the ending of it. Perception doesn't demand analysis. I don't know if you have gone into all that. Perception of something actual, understanding it, looking at it, ending it, from there you can reason. That very reasoning will be logical. But if you begin with logic, reason, find out the cause, then you will take time and the cause will multiply. It is so obvious all this. Right sirs?
So to come to the point: is it possible to live a life without a single problem? We are not talking of mathematical problems and so on, but problems of relationship. To have no problem in relationship, is that possible? Please enquire with the speaker. You have problems, haven't you, with your wife, with your father, with your mother, with your children, why? Because we are concerned with daily living. If the daily living is not in order, you can meditate till you are blue in the face, that meditation has no meaning, it is merely an escape; you might just as well take a drug and enjoy yourself. But if you do not put your house in order, which is your relationship, if that house is not in order, then your society will not be in order. You must begin near to go far. The near is your relationship. Why have we problems there? Please enquire with me. Don't let me explain, talk endlessly. Let us together, please I request you most earnestly, investigate why you have problems with your wife, with your husband, with your children, with your neighbour, with your government, with your community and all the rest of it. Which is, what is relationship? Life is a movement in relationship, living. There is no escape from that. You may become a hermit, take vows, put on strange garbs and all the rest of it, thinking yourself extraordinary, exceptional, but you are related. And to understand relationship is the most important thing in life, not god, not all the scriptures, but to understand the depth, the meaning, the beauty, the quality of relationship.
Are you getting tired by listening to the speaker? Are we drowned by a lot of words? Are you being drowned by a lot of words, or do you catch instantly the depth, the beauty, the quality of relationship without more explanation, more analysis, but see the extraordinary importance of relationship? But as you don't see the beauty of relationship, where there is no relationship there is disorder. So let us look at it together. You know I was listening to something serious, perhaps not relevant - you know most of us have homes, have houses, flats, and we own them and possess them. It is our home. We never realize that we are also guests in that house. Right? You understand the meaning of that: to be a guest in a house, in your own house. Do you understand what it means? Must I explain? That means one must be a teacher as well as a disciple. There is no teacher outside of you. You are the teacher and also you are the disciple who is learning from the teacher, not from the teacher as a guru, that is all silly, but you are learning and teaching. You are the owner of your house and also you are the guest of your house. That means you look after the house, you care for the house, you care for whoever is in the house because you are a guest. Oh, come on sirs, you don't see it.
So let us go back. The speaker has travelled all over the world for the last sixty years, different countries, different houses, wherever he is he is a guest. That means he is always adjusting himself, like a river full of water, a great volume of water behind it, and every boulder, every rock it round it. Do you understand? The guest is like that. Let us go back.
Relationship is one of the most important things in life. Right, it is so obvious. And we have made it such a confusion and such misery. And having created conflict, we say it has become a problem and we are able to solve it because our minds are trained as in business, as in science, mathematics. We have problems there. So we are trained that way. So there are problems in our family and we are going to solve that. By solving them we will have more problems because your mind is trained to solve problems, and never free to look at the beauty or the depth of what relationship is. So let us go into it, if we may. What is relationship? The very word implies being in contact, not physical contact, not sexual contact, that you all know, but to be in contact, mentally, emotionally, psychologically, you know, to be in contact with another, so that there is no division in that contact. You understand? That is relationship. But we have not got that contact. You are ambitious and your wife also is ambitious. You want this and she wants something else. She may be right and you may be wrong. She wants to live in a marvellous house, and you say, please for god's sake. She wants to be popular and you don't care. You are a scholar, a professor in your own little groove and she is also. So you never are in contact with each other except sexually. This is a fact. Why? And you call that relationship, your image about her or her image about you. You are not kind, you are brutal, you are this, you are that, you know.
So where does love come into all this? Do you understand my question? When one says to one's wife, I love you, what does it mean? If you ever say it. I don't know whether you say it at all. I doubt it. But if you do say it, what does it mean to love another? Relationship means to love another. What does that word mean? We use that word in advertisements. You see it. I love Coca-Cola or I love this or I love that. I love god, I love my guru. What does that love mean? Is it based on reward and punishment? Look at it sirs, because we are always caught between the two - reward and punishment. I follow the guru because he is going to promise heaven, give me comfort. I don't lose because he is going to punish.
So we are caught in this. Is relationship a reward and punishment process? Is love a movement of that? Think about it. Or we never meet - the wife and husband, except physically, never psychologically meet, and because we never meet there is conflict. Right? That is, to meet your wife or your husband, your children, your neighbour at the same time, at the same level, with the same intensity, that is love. You understand this? You understand this sir, not physically, I don't mean that. To meet somebody, you must meet him, if he is also willing, at the same time, at the same level, with the same intensity. Then that is relationship, but if you are ambitious, you follow the path, becoming noble, ignoble and all the rest of it and she also follows another path, naturally - you may be married, you may have children and all the rest of it - but you never meet. And that breeds a sense of desperate loneliness. Don't you know all this? When I have no relationship with anyone - with my wife, with my boss, with my foreman, when I have no relationship at all with anybody, because I am self-centred, my actions are self-centred, my wife is also self-centred, so that self-centredness, the lack of relationship brings about great loneliness. And discovering that loneliness, then we make out of that loneliness a problem - what am I to do when I am lonely. And your brain is ready to solve the problem. But you never rest with that loneliness, you never enquire the cause of it.
So where there is love, there is no loneliness. Unless you love your wife, if you are the most extraordinary husband or whatever it is, where there is love in your heart, then there is no problem. Because you have not got it, you have a thousand problems. Having stated that, don't make it into a problem. Look at the fact. The fact is that we are not sensitive, that we don't have the depth of beauty - not a picture, not a painting, I don't mean that - the depth of beauty. And the fact is that we don't love. To look at it, to remain with it, to see 'that is so', not invade it, not try to rationalize it. It is so that I don't love my wife. You know what that means to say that to yourself. You should cry. I want to cry for you all.
So sir, it is like two parallel lines never meeting and therefore increasing conflict day after day till you die. And to see the fact that there is no love in your heart, to have the mind in your heart, the mind, not the heart in your mind. You see the difference? Because we are so clever. We think love can be achieved, cultivated. Love is not something to cultivate. Either there is or there is not. If there is not, look at it, hold it, realize what you are without love in your heart. One just then becomes a machine - insensitive, vulgar, coarse, only concerned with sex and pleasure. Sir, please, I am not harassing you, I am not scolding you. I am just pointing out what has happened to you. Your knowledge, your books have destroyed you because love is not bought in the books. It does not lie with knowledge. Knowledge and love don't go together. When you say, I know my wife, that is your knowledge which is your image about her. That knowledge is put together by thought, and thought is not love.
So having stated all this, do you have love in your heart? Or is it something romantic, nonsensical, impractical, valueless - it does not give you any money. That is so. So having heard all this, is there a comprehension of the depth of that word so that your mind is in the heart? And then you have right relationship. When you have right relationship, which means love, you can never go wrong. You can do what you like. Right sirs.


BOMBAY 3RD PUBLIC TALK 29TH JANUARY 1983

It is a rather noisy place, isn't it? We have to talk over together not only this evening but tomorrow. Tomorrow will be the last talk. We have to cover a great deal during these two talks and as we are going to deal with a difficult subject, we must together perceive for ourselves what is truth and what is false; not to be told what is false or what is true, what is ignorance and what is knowledge, but to find out for ourselves a quiet corner in ourselves, living in this dreadful city, living in small spaces, dirty, working all day long, commuting, going great distances in crowded trains and buses. We must find for ourselves a quiet corner, not in a house or in a garden or an empty lane, but deep within ourselves, because from there act, live and find out for ourselves what is beauty, what is time, the nature and the movement of fear, the pursuit of pleasure and the ending of sorrow. We must have such a corner, not in the mind but in the heart, the mind in the heart because then where there is affection and love, intellect, understanding, then there comes out of that clarity and from that, there is action. But for most of us, we live such strenuous conflicting lives, so much pressure around us, such terrible things are going on in the world, if we don't find for ourselves some inward space, a space not created by thought - which we will go into when we talk about meditation and so on - but to find this space, uncontaminated, clear, in which there is a light which is not lit by another; a light to ourselves so that we are totally free.
We are not free human beings. We think we are free. We think, because we can choose, because we can do what we want, we think we are free but freedom is something entirely different from the desire to do our own thing. So we must together this evening and tomorrow find for ourselves without guidance, without help, without any outside agency telling us what to do, how to behave, what is right action, but to find in ourselves a space, that has no ending and no beginning.
And if one may point out again and I hope you will not mind, that this is not a lecture, a lecture being telling or explaining a certain subject, for you to be instructed, to learn. Lecture generally means that. But this is not a lecture. Here, we are having a conversation together like two friends perhaps walking in a quiet lane, full of trees and beauty of flowers, the singing of many birds, sitting down on a bench unfrequented, solitary and having a dialogue, because we are concerned, both you and the speaker are concerned with our daily life, not with something beyond, romantic and fantastic because if we don't make our own lives clear, unruffled, non-chaotic, whatever one may do it will have no meaning. So we must begin very near to go far. The near is what we are. So please if one may point out, it is your responsibility to think together, not to accept because one must have a great deal of scepticism, a scepticism that is not trammelled by fear, a scepticism, a doubt, so that one begins to question not only what the speaker is saying but also what you think, what you believe, your faith, your conclusions, your religion. One must have tremendous questioning, doubt, enquiry, not accept, because throughout the world, religion has played an extraordinary part in narrowing down the mind, in narrowing down one's investigation through doubt, through questioning, through deep exploration. So please we are together going to look at many things which confront our daily life. We are not going to talk about any philosophy, any dogma, or encourage any faith, but a mind that is questioning, doubting, demanding to find out for oneself what is true, what is illusory, what is fantastic and what is false.
First of all we are going to enquire together what is beauty? You may say, what has that to do with our daily life? Our daily life is rather ugly, self-centred, concerned about oneself; our daily life is a labour, conflict, pain, anxiety, and that sense of desperate loneliness; that is our daily life. And to understand that, one must not only have a great sense of perception, seeing actually what is going on.
So one of the factors of our life is time. We are going to find out together what is time, what a great part time plays in our life; and whether time which is the process of division, time which is a beginning and an ending, time which is becoming, whether that time, apart from chronological time, apart from the time of sun rising, sun setting, the beauty of the full moon and the slip of the new moon - whether time has a part in, or excludes, beauty. This is important to understand for us because we have lost all sense of an aesthetic way of living. We have lost the sense of natural beauty, not the beauty of a face only, or the good taste of clothes and so on but the quality of beauty. Beauty cannot exist without life. Beauty is not of time. Creation is not of time. We will go into that as we go along. So you must first, if you will kindly allow the speaker to go on, time is a great factor in our life. There is time by the watch, the chronological time and the time to learn a language, a skill, a time to achieve in this world, rise from a clerk to the executive person and so on. There is time in that direction. Is there time psychologically, that is, inwardly? Please enquire with me. Don't accept what the speaker is saying. Is there time which means a progress from here to there? Ideologically in the sense of becoming more noble, more free of greed, anger, violence; is there in this fear of the psyche. You understand the word psyche. This is what you are. That is, time is evolution. Right? From the seed to a tree, from the baby to manhood, the growth, the becoming, all that implies time, time as evolution.
Now we are going to question together whether there is psychological evolution at all? You understand what I am saying? Please one must exercise one's brain, think together, not just let the words flow but to think clearly, not stimulated by the speaker, but to question, to find out the implication of time. This is important because time and thought are the root of fear. Fear cannot end or fade away or be dissipated if you don't understand the nature of time and the nature of thought, which are the roots of all fear. So we are examining together the nature of time. There is physical time, the new moon becoming the full moon, the seed growing into a great gigantic tree. Time is necessary to learn a language, a skill; time is necessary to accumulate knowledge. There time is absolutely necessary. You may learn a language within a week or six months. To go from here to your house takes time; from one point to another. All physical movement, physical activity, learning requires time. The psychic, that is, the bundle of all your thinking, of all your feelings, of all your conclusions, beliefs, gods, hope, fears, all that is a bundle, that is your consciousness, that is what you are. Is that clear? That is what your consciousness is. Your consciousness is made up of all these things - your gods, your knowledge, your faith, your hope, your fears, your pleasures, your conclusions, your loneliness, and the great fear of sorrow, pain. All that is your consciousness. We are asking whether that consciousness has evolution at all? Evolutions means becoming what you are more and more and more. You have understood this? That is, I am greedy, envious, violent. Can greed evolve into non-greed, or anger, loneliness become gradually something else? Are we making things clear? Or have we all gone to sleep after a hard day?
Please, this is rather a difficult subject, because all our tradition, all our religious training, our belief, our faith and all the so-called sacred literature tell you that you will become something if you make an effort, if you strive after, if you meditate from this to that, from what you are to what you should be, that is evolution. Now, the speaker is denying all that. Do you understand? The speaker is saying, greed can never become better greed. There is only the ending of something, not becoming something. Most of you probably believe in reincarnation. I don't know why - it is fairly obvious why, why you believe in it, that is from this life to next life, where you have better opportunities, where you will be a little bit nobler, where you have a little more comfort, more enlightenment; that is from what you are, to become what you should be. That is called evolution. The speaker is questioning that. He says there is no such thing as psychological evolution. You have to understand the nature of that statement, what is implied. That enlightenment, deep perception of that which is true, that is which is beyond time is not through progress, through a continuity. So there is no movement as evolution of the psychic, which means there is no becoming. I don't become noble, I don't achieve enlightenment if I practise, if I strive, if I deny this or control and so on, which is gradation in achievement. So one has to understand the nature of time. Time, as we said, essentially means to divide, break; time implies a beginning and an ending.
So we are going to talk over together the nature of fear; whether fear can end now or it must end gradually. You understand the point? We are used to the idea that gradually we will be free of fear, which is, I am afraid but give me time I will be over it. Please don't look at me, it's not worth it. Just think together. So we are going go find out for ourselves whether fear can disappear through time or the very time itself is the root of fear? Is that clear? So what is the root of fear? Please enquire together. What is the root of fear, what is the cause of it? What is fear? You all know what fear is - fear of not becoming, not achieving, fear of the dark, fear of authority, fear of your wife or husband, fear has many, many aspects. We are not concerned with the many facets of fear, or wipe away one or two fears. It is like cutting the branches of a tree, but if you want to destroy the tree you must uproot the tree, go to the very root of it. So we are together and please look at your own fear. You may put on saintly robes, take vows and all that kind of stuff, but there is fear in you.
So look at that fear. What is that fear? Fear of an accident, fear of disease and of course there is the ultimate fear which is of death or the fear of living. And most of you who put on these strange robes and garlands are frightened of living. It makes no difference. What the speaker is saying will make no difference to those who are dressed in this fancy dress, will it? They go on because they have got this idea that fear can be surrendered to an idea and they will be free of it. Fear is much too deep to surrender it or to dispel it or to control it or to suppress it. One must enquire into the root of it. What is the root of fear? Is it not time, is it not remembrance, is it not an experience which you have had which was painful and the fear of it recurring again, fear of disease; these are all the symptoms. We are not dealing with symptoms. We are concerned whether it is possible to uproot totally all fear.
If that is clear that we are concerned not with a particular fear, not your own special neurotic fear but the nature, the structure, the cause of fear, because where there is a cause, there is an end. So we are going together to find out the cause. We are saying one of the causes of fear is time, that is, the future, the fear of what might happen; fear of the past which is time, which is a remembrance, which is thought. So we are asking, is time and thought - are they the root of fear, are they the cause of fear? I am afraid of what might happen. That is the future. Or I am afraid of something that has happened in the past that might happen again, that is, the past invading the present, modifying itself and going on. Right? So time is one of the factors of fear. It is so obvious isn't it? Now we am asking whether thought is also a factor of fear, and if there is a difference between time and thought. Can you bear all this? Can you go on with this or are you getting tired already?
We are saying that thought and time are the root of fear. We explained somewhat; you can work it out for yourself the nature of time. Time is division as yesterday, today and tomorrow. Time of something that has happened which was painful a week ago and might happen again. The remembrance of the past projecting into the future and we are afraid of that which might happen. Now is thought one of the causes or the cause of fear? So what is thought? What is thinking? The most ignorant, who does not know how to read or write, who lives in a small village, poverty ridden, unhappy, he thinks too, as you think, as the scientist thinks. So thinking is shared by all. So it is not your thinking. It is not individual thinking. I know it is difficult to accept this. Go into it. You think at the moment, I hope. And we are asking: is thought one of the factors of fear? And so we are investigating what is thinking. Thinking is shared by all humanity whether the most educated, sophisticated, rich, powerful and all the rest of it, or by the most simple ignorant half-starving person. It is common to all, therefore it is not your thinking. You may express your thinking differently and I may express it in different words, but the fact is that we both think and thinking is not yours or mine. It is thinking.
So what is thinking? Why has it become so extraordinarily important in your life? Please understand this. Give your mind to this. Because love and thinking cannot go together. Compassion is not the product of thought. Love cannot exist in the shadow of thought. Love is not remembrance. So we must understand, please give your heart and mind to the understanding of this, that thinking is common to all of us. It is not individual thinking. You may express it differently and another express it differently, most scholastically, most capable but another may not. But thinking is shared by all.
So what is thinking? When that question is put to you, you begin to think, don't you, or do you listen to the question? If you listen to the question, which is, your mind is not interfering with your conclusions, with your ideas and so on. If you are listening with all your attention, which means with all your senses totally awakened, then you will see for yourself what is the origin of thinking. The origin of thinking is experience. Experience gives knowledge, whether it is scientific knowledge or the knowledge about your wife or husband. Experience, knowledge, stored in the brain as memory and response of memory is thinking. Right? This is very simple. It is a fact. You cannot think if there is no memory, if there is no knowledge, if there is no experience. So thinking is a process of time. Right? Because knowledge is a process of time, and knowledge being never complete about anything, including your wife or your husband or about your guru, knowledge can never be complete, therefore thought can never be complete, it must always be fragmented. Is that clear?
So fear is the child of thought. Right? I am afraid because I have done something not right, that I might be condemned for it. That is, to think about it. You understand this is simple enough. So thought and time are the factors of fear.
Now, is thought different from time, or thought is time? Thought is a movement, isn't it? It is a material process. Whatever thought has done is material. Your gods are created by thought; your rituals are created by thought; all the things that go on in the name of religion are created by thought: the gods, the gurus, everything is created by thought. And thought being limited, fragmented, because knowledge is limited, and all action then becomes limited. And where there is limitation, there must be fear. So we are asking, do thought and time work together or are they different? Or there is only thought which, divides as time, as progress, as evolution, as becoming? Sirs, as we said, please explore all this, search out. Don't let your brains become dull by knowledge, by doing all the rubbish we do. Life is both intellect, emotion, senses. But if you let thought dominate them all, as we do, then our life becomes fragmented, shallow, empty.
We ought to talk over together what is love: would you say that you love somebody, love without attachment, love without jealousy? If there is attachment, there is no love. If there is any kind of antagonism, hate, love cannot exist. Where there is fear, love cannot exist. Where there is ambition, love cannot exist; where there is power of any kind, the other cannot be. If you have power over your wife or if you possess your husband, if you are ambitious, then love is not. So we are asking, do you love, because without love, suffering will go on.
So we ought also to enquire - perhaps not enquire - search out, seek out whether there is a possibility of ending sorrow because all these are linked together. Sorrow is not different from fear. Sorrow is not different from thought. Sorrow is not different from hate, the wounds, the psychological wounds that we receive. They are all related to each other. It is one issue, not separate issues. It is something that you have to approach wholly, not partially. But if you approach it intellectually, ideally or idealistically, romantically, then you don't see the wholeness of life. So we are asking, we are searching out if there is a possibility of ending sorrow.
Fear, pleasure, and sorrow have existed from time beyond thought. Man has always had these three factors in life - fear, the pursuit of pleasure and sorrow. And apparently man has not gone beyond that. They have tried every method, every system that you can think of: they have tried to suppress it, they have tried to escape from it, they have tried to invent a god and surrender all this to that invention, but that has not worked either. So we must find out whether sorrow can end. And to understand the nature of sorrow, the cause of sorrow, is the cause different from fear, is the cause different from pleasure, pleasure of achievement, pleasure of possession, pleasure of having great power, pleasure of talent, pleasure of wealth. I do not know if you have not noticed, this country is becoming more and more materialistic. Money matters an awful lot to all of you and yet you go and worship not god, money. If you are pursuing the path of material happiness, you are going to end up in such chaos. And the world is doing that. There is threat of war - the atom bomb. That is the end of materialism. But you don't understand all this.
So let us find out whether sorrow and fear can ever end? And the pursuit of pleasure is infinite, is endless, not only sexual pleasure, the pleasure of becoming something, the pleasure of achievement, the pleasure of being attached to somebody, whether that attachment is to a person, to an idea or to a conclusion. And while you are pursuing that pleasure, there is always the shadow of fear with it. And where there is fear, there is sorrow. So please don't take one thing as though it is something separate - fear is separate. But they are all together, they are all interrelated and one must deal with them all wholly, not separately. If that is clear and we are not dealing with sorrow separately, as though it was something different from fear. So we are looking, searching out the nature of sorrow and the ending of sorrow because where there is sorrow there is no love. Sorrow expresses itself in so many ways: the sorrow of loneliness, the sorrow of seeing this vast country - poverty, corruption, utter disregard for another human being, carelessness. When you watch all this day after day that is also sorrow. The utter neglect of all the politicians right all over the world, they only want power, position and where there is power, there is evil. And sorrow is the loss of some one you love, whatever that love may mean. Sorrow of losing, sorrow of ending something you have cherished, something that you have held on to; the sorrow of doubt, the sorrow of seeing one's own life such an empty shell, meaningless existence. You may have money, sex, children, be very fashionable, rich but it is an empty life. There is no depth in it. Seeing that, perceiving the nature of it, is also sorrow. The sorrow of a man who has everything and nothing. The sorrow of ignorance. So can sorrow end? It is not your sorrow, it is also mine and anothers. Don't deal with sorrow as your particular precious stuff; it is shared by all humanity. But when you deal with it as your particular sorrow, your private quiet sorrow, it is the sorrow of all human beings, whether you are a man or a woman, rich or poor, sophisticated or at the height of your excellence.
So please do not deal with all these factors like fear, pleasure, sorrow, love and so on as something separate from each other. All that is yours, your secret pleasure, your secret sorrow. You must approach this whole thing wholly, not fragmentarily, if you approach it fragmentarily you will never solve it. You see this country is separating itself from all other countries. America is separating from all other countries. England, Russia and each country is trying to solve its own problems - poverty, lack of food, ignorance - not of books, that is fairly cheap, but ignorance of oneself. So either the politicians awake one day and see there must be a global relationship, not national relationship, global human relationship. One wants to cry when such appalling things are going on. So please look at greed, pain, sorrow, as a movement of life, as a whole movement of life, not something different from life. This is our daily life. And to find out whether there is an end to all this - to misery, to conflict, pain, sorrow and fear - one must be able to perceive them, one must be able to be aware of them. So we must understand what is perception, how to look at all this? Is the observer who looks at all this - the poverty, the loneliness, the anxiety, the uncertainty, the suffering - is all that different from the observer or all that is the observer? I will explain this.
We have separated the 'me' who is the observer, as different from that which he is observing. I say I am suffering, and I say to myself that suffering must end, and to end it I must suppress it, I must escape from it, I must follow a certain system. So I am different from fear, from pleasure, from pain, sorrow. Are you different from all that? Or you may think that there is something in you which is totally different from all that. If you think that, that is part of your thought, and therefore there is nothing sacred there. So, please, is the observer different from the observed? Don't make it absurd. You see a tree and when you say, am I different from the tree, you are I hope. But when you are angry, envious, brutal, violent, are you not all that? The meditator is the meditation. Yes, sir, think about it. So the observer is the observed. See the importance of this. Before we have divided the observer from the observed. That means there is a division between that and the other. So there was conflict. You could then control it, suppress it, fight it, but if you are that, if you are sorrow, if you are fear, if you are pleasure, you are this whole conglomeration of all this. And to realize that fact is a tremendous reality. Therefore, there is no division and therefore there is no conflict. Then the observer is the observed. Then a totally different action takes place, a totally different chemical action takes place.
It is not an intellectual achievement, but to see the truth of it, not the intellectual concept of the truth but to see the fact that you are not different from your qualities. You are not different from your anger, jealousy, hatred, but you are all that. You know what happens when you realize that, not verbally but inwardly? Find out. You are waiting for me to tell you? I won't! You see how your mind works. You are waiting for me to tell you. You don't want to find out. If I tell you then you will say, yes, right or wrong, but you will go on, But when you find out for yourself the actual truth of it, that the observer is the observed, the watcher is the watched. When you watch the moon, the full moon of yesterday rising out of that smog, that moon is not you, unless you are loony. But you are the whole bundle of your consciousness, the content of your consciousness is what you are and the content of that consciousness is put together by thought. Now to find out, not the ending of thought but to find out how to observe the content. When you observe without the division, then a totally different action takes place. Where there is love, there is no observer, there is no you and the one that you love; there is only that quality of love.


BOMBAY 4TH PUBLIC TALK 30TH JANUARY 1983

This is the last talk. We have talked about a great many things which concern our daily life. We ought to talk over together the significance of death, not that it is a morbid subject. Also we should have a dialogue about what is religion and meditation. But before we go into all that, I wonder if one is aware of what is happening to our minds, to our brains; if one is aware of the extraordinary capacity of the brain in the technological world, the extraordinary things that the brain, which is the seat of thought, has brought about; extraordinary things are happening in the technological world of which most of us are unaware. And technologically we have progressed, advanced so rapidly, and psychologically - that is what we are, our behaviour, our attitudes, our actions - we are more or less unevolved. We are still aggressive, brutal, cruel, thoughtless - for thousands and thousands of years. And apparently man is still behaving more or less as he behaved 40,000 years ago. And if one had that same energy, that same intensity as one uses in the technological world, if we could go very, very deeply into ourselves and go beyond ourselves, the brain has infinite capacity there too. But very few have taken that journey, very few have gone into this question whether the mind, the brain, can ever be free, totally free and therefore enquire very, very deeply, search out what lies beyond, if there is anything beyond thought. And we are going to talk over that presently.
Some of you perhaps have heard of genetic engineering. That is, man has not progressed, evolved to the same extent as the technological effort. So the genetic experts say that they assume a factor, a creative element handed down from the father to the off-spring, certain tendencies, qualities. This is what is called partly the beginning of genetic engineering. They are saying since man, you, have not changed fundamentally for thousands of years, perhaps, and they assume that man can be changed through genetic interference. We are putting it very, very briefly. It is a very complex question which we are not going to discuss. But we must understand what is going on. That as human beings have not deeply changed their characteristics, their way of life, their violence, they are hoping through certain chemicals and so on to change the genes, the factors of that create certain characteristics from the father to the son.
And also we should consider what is happening in the computer world. We cannot neglect all this - the genetic engineering and what is happening in the computer world. They are trying, perhaps successfully or not, to create a mechanical intelligence, ultimate intelligence through the computer which will then think much more rapidly, more accurately and inform the robots what they should do. This is happening already. And they are trying, we have talked to others about this matter, they are trying to bring about a machine, a computer which has ultimate intelligence. You understand all this?
So there is on the one side genetic engineering, on the other the computer taking, acting, as human beings, inventing generation after generation of the computer, improving, and so on. I won't go into all that. So what is going to happen to the human mind? What is going to happen to us when the computer can do almost everything that we do? It can meditate, it can invent gods, much better gods than yours, it can inform, educate your children far better than the present teacher, educators, and it will create a great deal of leisure to man. One has seen in Japan on a television, a computer instructing a robot how to build a car and the robot did some mistake, the whole machinery stopped and the computer told him what went wrong, and the computer did the right thing, and the whole thing started. You are understanding the nature of all this, the significance of all this? That is, what is going to happen to our minds when the computer and the genetic engineering are rapidly advancing, what is going to happen to us?
We would have more leisure, the computer plus the robot will do a great many things that we are doing now in factories, in offices and so on. Then man will have more leisure. And how will he use that leisure? You understand? Please go into this with me for a while. If the computer can outthink you, remember far more than you do, calculate with such astonishing speed and gives you leisure, either you pursue the path of pleasure which is entertainment - cinemas, religious entertainments, you know all the industry of entertainment, including gurus - and either entertainment or psychological search, seek out inwardly and find out for oneself a tremendous area that is beyond all thought. These are the only two possibilities left for us: entertainment or delve into the whole structure of the psyche and acting. Now we are asking what is our human mind, our brain. We are going to find out for ourselves.
So please, as we have said over and over again, we are thinking together, you are not merely listening to the speaker, accepting some words, ideas, or we are communicating with each other, thinking together and finding out.
So we first begin by asking what is the significance of death. It is not an old man's question. It is the question of all humanity whether we are very young or very old. What is the meaning, the significance, of the extraordinary thing called death? Yesterday evening, we talked about several things including what is love, compassion. What is the relationship of life which is not only the whole human existence, what is its relationship to love, to death and to the whole search of man for thousands of years to find something that is beyond all thought? We have to understand the meaning of death because we are all going to die, thank the Lord. Right? We are all going to die. That is an absolute certainty. And we are so afraid of it or we rationalize it. You say, yes, I accept it. I accept death as I accept pain; as I accept sorrow, as I accept loneliness, I also accept death. Which is to submit, to suffer death, to allow the whole of existence of a human being to come to an end, either through disease, through old age or through some incident. We have never found out what it means to die while we are living, not commit suicide but to understand the depth of it. I hope we are together looking at it. We are looking at it as an incident of life, as a fact of life, as violence is a fact of life, as hatred is a fact of life. And we must if we are at all reasonable, sane, we must look at this question of death in a similar manner, not accept it, not just say it is inevitable or try to find out what lies beyond death, but to observe the nature of dying.
What does death mean to most of us? Please we are asking this question not rhetorically but to find out. Surely it means the ending both organically, biologically and to all the things that we have held dear, to all the wounds, pains, sacrifice, resistance, loneliness, despair all that coming to an end. Which means either there is a continuity of the self, the 'me' or the ending of the 'me'. You are following all this. We said death is an ending.
You can believe in reincarnation, as most of you perhaps do. If you do, you have to ask the question, what is it that continues. Is there a continuity or is there constant change - breaking, ending, beginning? You are following all this? So if you believe as most people perhaps in India believe, that you are going to be reborn and what is it that is going to be reborn? Surely not the physical body, but if you believe in that, it is a continuity of what you are now, continuity of your beliefs, your activities, your greed and so on and so on. That is the bundle which is the consciousness, which is the self. That self which is essentially consciousness is put together by thought, your greed, your envy, your religious belief, superstitions, your anger and so on, all those are the activities of thought. You are the result of a continuous movement of thought. And if you believe in reincarnation and all that, you must find out if it is an illusion or a reality. If you are your name, your form, your ideas, your conclusions, your experiences, are they the factor of continuity as the 'me' in the next life?
Now what is that 'me'? Go on, sirs, please search out with the speaker. This is a very important question. Each one of us, we think, is a separate entity, so-called individuals. And what is that individuality? The name, the form, what you remember, your attitudes, your loneliness, your pain, your anxiety, your chaos, your sorrow and uncertainty. You may have a bank account or not; you may live in a nice house or a small little room or a nice flat, but you are all that. You are the bank account. Are you following all this? When you are attached to a bank account, you are that bank account; when you are attached to a house, you are the house; when you are attached to your body, you are that. You may have lovely furniture, perhaps thirteenth, fourteenth century and it is marvellous furniture, and if you are attached to that you are that furniture. So you are all that, which is what? Go on sirs, think it out please. When you are attached to a chair, to a person, to an idea, to an ideal, to a personal experience, what are the implications of that attachment?
Why are you attached, because death says you cannot be attached. That is the end of it. You may believe in the future but death says, you have ended, your attachment is over, your bank account is over, your guru and all your following is over. Right? So what is it that continues, that is reborn? Memories, ideas? Which is what? Something dead? Or there is no continuity at all? Think, search out, please. Continuity means that which is goes on modifying itself. You are becoming something, and achieving it and wanting more. Continuity implies security, certainty. Are you certain about anything? Is there security in your ideas? So we want continuity. We hope to have continuity because in continuity we think there is security. One has been married for ten years, fifteen years or five years, or fifty years, there is certain continuity - legal responsibility but in that continuity there is conflict, misery, unhappiness and all the rest of that, in that relationship. So there is no continuity at all. There is constant change if you are aware of it. Either that can be superficial or a total mutation - not transformation but mutation, change, that which has existed completely undergoes a change.
One must find out for oneself, what is the fact, what is the truth of this matter? One cannot be convinced by argument, by so-called evidence and so on. One cannot be convinced about anything. One has to search out, seek and find what is true and what is illusion. We have lived with this illusion that we are separate entities. Whereas if you examine very closely, our consciousness which is you, is shared by all humanity. They suffer as you suffer; they are uncertain, as you; they are lonely, miserable, confused, anxious, as you are. So your consciousness is not yours. It is the consciousness of all humanity. So you are the entire humanity. It is not mere logical conclusion or observation, that is a fact. And we have been trained, educated both religiously, educationally that we are separate individuals. So we are frightened that individuality should come to an end. You are following all this? But if one sees the reality, the truth that you are the rest of mankind, and then what is death? You understand? Instead of being frightened I may die and I hope to live next life, and I who wish to have continuity and hoping that continuing will modify, change gradually till it reaches god knows what, such a thought, such concept as an individual when one approaches the question of death, there is immense fear of ending.
Have you ever enquired what is the nature of ending, not ending to begin something, ending? That is, you are attached, that is a common fact; attached to your children, attached to your husband, and wife, attached to something or other. And death comes along and wipes away that attachment. You can't carry your money to heaven. You may like to have it till the last moment but you cannot take it with you, and death says, 'No'. So can we living, understand the nature of attachment with all its fear, jealousy, anxiety, possessive feeling, while living, be free of attachment? You are following all this? Are you following what we are talking about? While you are alive, to end something voluntarily, easily without any pressure, without any reward or punishment, to end. In that there is great beauty. Then one understands the nature of freedom.
In the ending, there is no beginning, something new. There is an ending. And when there is an ending, there is that feeling of total freedom of all the burden that humanity has carried for centuries. One knows that you listen to all this, smile, nod your head and agree but you will go on being attached. That is the easiest way, the most comforting and the most painful, anxious, but you will go on. And you call that practical. Whereas if you understand the nature of ending, ending your ambition in a very, very, competitive world, understand the ending of your arrogance, your pride, your status. So when this so-called organism ends, the content of consciousness of humanity goes on, unless you bring about a radical change in that consciousness, a mutation so that you are no longer in that stream of selfishness; you are no longer caught, encaged, put in prison of attachment, uncertainty and so on. There is a totally different way of living.
And also we should talk about religion. Again it is a very complex question. And together we are going to find out what is a religious mind, a mind that is religious, not the mind that does puja, you know all the ceremonials and all the beliefs and all that. That is not religion, that is all the inventions of thought. God is your invention because you find life so dull, boring. It is such a pain, so you invent god who is all perfect, all loving, you know all that stuff. And you worship that. You worship that which you have put together by thought. So thought is deceiving you. I wonder if you understand all this. But you will go on, because you love to live in illusion. So we must find out what is a religious mind because a religious mind brings about a new world, a new civilization, a new culture, a new outburst of energy. So one must find out for oneself, not be told, not be directed, not to be explained like a lot of children what is a religious mind? Obviously all the religions in the world are the result of a great deal of intrigue, property, a great deal of wealth, all put together by thought. There is no denying that, however erudite you are, however sceptical you are or however religious you are - religious in the ordinary sense of that word. If you are willing to examine, as you must, if you are at all concerned with what is happening in the world and what is happening around you, you must enquire what is religion, not accept it, not believe it, not having faith, because such activities are related to one's own desires, comforts, thought.
So what is a religious mind? You can only find out if you deny totally all the present religious structure, religious beliefs and ideas because it is only a free mind that can find out what is the quality of a religious mind. First of all, one can see very clearly freedom is essential; not freedom from something, a prisoner wanting freedom which means away from a prison. First he is caught in a prison, then he wants freedom to leave that prison. That is only a reaction. Right? That reaction is not freedom. Freedom implies the total ending of all illusions, of all belief, of all your accumulated wants, desires. That freedom is something totally different from the desire to be free. A religious mind is a sane, healthy factual mind, faces facts, not ideas. The speaker can go on explaining what is a religious mind. Perhaps you will accept the definitions or deny the definitions but merely arguing, analyzing, questioning may help, but it may not necessarily bring about a religious mind.
We have become too clever. So one has to have a great humility, a sense of not knowing. And also a religious mind acts, because it is compassionate. And that action is born of intelligence. Intelligence, compassion, love all go together.
What is meditation. Don't suddenly sit up properly. That has no meaning. You may sit cross-legged, breathe properly, practise various systems, that is not meditation. We are going to enquire, search out for ourselves what is meditation? The word meditation means, the word, according to a good dictionary, to ponder over, to think over, to look closely, to come in touch with, not something sublime, invented by thought, but come close and touch your daily life. That is the ordinary dictionary meaning of that word meditation. And also meditation implies measurement. The meaning of that word is to measure, also to think over, to ponder over, to consider and to measure. That is the meaning of that word. So we begin by asking why do we measure? What do we mean by measurement? Are we talking together, or are you going to sleep? Are we both meeting each other or is the speaker instructing you? If you are thinking he is instructing you, then you are totally wrong. He is not instructing you, he is not telling you what to do. But together find out what is meditation. We must ask, why is there in our mind and heart this constant measurement? Measurement means comparison. To compare myself with you, who are beautiful, clear, certain, the whole feeling of your being is totally different from me. And I compare myself with you, wanting to be like you, wanting to be like your guru, like your highest - whatever the example is.
Why do we compare at all in life? And we say, we compare in order to make progress. In the technological world you have to compare. There must be measurement. Measurement was invented by the ancient Greeks - to measure. And with us, we are always comparing: you are beautiful, I am not; I want to be as beautiful, as powerful as you are. Right? We want to be enlightened as you are. So there is always this competition of comparison between us. We are never free of that movement; but if we are free, then what are we? You understand my question? If you don't compare, as you must compare between two materials, two clothes, or two cars, there you must naturally compare, but in human relationship why do we compare? And is it possible to be free of comparison, the ending of comparison? If you don't, then you throw away a great burden that has no reality. Because then you are what you are. From there you can begin. But if you are always comparing, becoming somebody else, then you are fundamentally unhappy, anxious, frightened, and all the rest of it.
So please ask the question of yourself whether you can live without comparison, without any form of measurement, which is quite difficult, because we are trained, educated, convinced that we are this, but we will become that. The 'becoming that' is a form of measurement. To live without a single movement of measurement, that is part of meditation. And most people who meditate now follow various systems. Each one has his own guru and he has laid down certain systems of meditation and you practise, repeat certain words over and over and over again, and you call that meditation. When you repeat over and over again, what is happening to your brain? You become more and more dull, you become a machine, and you think that is meditation. And you will go on doing it in spite of what the speaker is saying.
So in enquiring what is meditation, there can be no system, no effort. Effort means conflict. Right sir? Can you be free of systems, practice, realizing the fact that your brain, your senses become dull? And perhaps that is what has happened to this country, the tragedy of it. You are copying all the technology of the West. You have your own aeroplanes, your own guns, your own shells, your own computers, all from the West. And the West is making you more and more materialistic. We are not talking, we are not condemning the West. They have their own problems, as you have. So can you be free of systems? It is so logical, so sensible, so sane that when you practise over and over again, sitting straight - you know all that silly stuff - you are becoming gradually mechanical, gradually dull, like those people who belong to certain communities, form little groups. You can't talk to them reasonably. They believe, they practise, and they are killing themselves. So can the mind, the brain realize what it means to follow somebody; to obey what somebody else tells you what to do, because he has got a different dress, calls himself a guru, all those things have destroyed the beauty of a religious mind.
And meditation is none of these things, yoga included. Standing on your head and doing all those things, none of them are meditation, obviously. Then what is meditation? We want experience. You are craving for some strange experience, so-called spiritual experiences. We have enough of experiences in this world, of pain, anxiety, sorrow, and we say we must have something more, greater experience. Experience has nothing whatsoever to do with meditation. To experience there must be an experiencer, and if there is an experiencer, that experiencer is the continuity of past memories which is the self. Meditation is the understanding of the whole structure of the 'me', the self, the ego, and whether it is possible to be totally free of the self, not seek some super-self. The super-self is still the self.
So meditation is something which is not a cultivated, determined activity. There must be freedom and where there is freedom there is space. I wonder if we understand what space is. Have we space, apart from the physical world? Have we, living in Bombay, space? Hardly. We live in a little flat or a little room and our minds gradually accept that little space. We are talking of space which has no walls. You know when you look at the sea, when the smog has gone and you see the far horizon, the vast distance, and when you look up at the stars and see their extraordinary brightness and vast space, and the space that you have in your mind, how small it is, how narrow it is. That space in your heart and mind is so controlled, shaped, put together, so there is hardly any space in you. To understand that which is sacred, there must be vast space in you, not out there in the sea. You understand? Space is not separation. Space is not division. When you divide there is space between you and your wife, between you as India and another country. But that is not space. The space demanded inwardly can only exist when there is no conflict whatsoever. Then when there is that vast limitless space of the mind, then only in that space there is energy, not the energy and friction of thought because that energy is born out of freedom.
When there is that space and silence and that immeasurable energy, then there is that which is utterly nameless, measureless, timeless, then there is that which is sacred. But to find that, one must have great love, great compassion which must begin at home. You must love your wife, your children, your husband. Love cannot exist with attachment. Then if it is attachment, then you have all the problems of life.
So, sirs and ladies, it is your life. Either you bring about a great radical psychological revolution in yourself, or the chemists, the experts of the genetic world are going to make you do something. Then you will become merely machines. Then life will have very little meaning. But there is great significance, great meaning, if you are aware what love is, compassion and intelligence, and out of that comes great silence and vast space. All that cannot exist if there is any shadow of selfishness. And this is meditation, not the repetition of words, not the discipline of will but the discipline of order which comes when there is no conflict. Right sirs?


BROCKWOOD PARK 1ST CONVERSATION WITH PUPUL JAYAKAR 24TH JUNE 1983

PJ: Krishnaji, there is a strange phenomenon happening in the world today where the East reaches out to the West to find sustenance, and the West reaches out to the East for - in inverted commas - wisdom to fill some vacuum which exists. Would you say there in an Indian mind which may have the same directions, or contain the same elements of sorrow, greed, anger, etc., but where the ground from which these spring is different?
K: Are you asking, whether the Eastern thought, Eastern culture, Eastern way of life, is different from the West?
PJ: Well obviously the Indian way of life is different to the West.
K: It is.
PJ: Because the conditionings of the two are different. But they in a sense complement each other.
K: In what way?
PJ: In the sense that the East, or India more specifically, lacks perhaps that precision of carrying an abstraction to concrete action.
K: Are you saying they live more in abstractions?
PJ: Yes. They are not so concerned about action in the environment, action as such.
K: What would you say they are concerned with?
PJ: Today, of course, there is a great change taking place, it is very difficult to say what the Indian mind is. Because the Indian mind today is looking at one level for the same material comforts...
K: ...progress in the technological world.
PJ: Yes, progress in the technological world.
K: And applying it in daily life.
PJ: And consumerism.
K: Consumerism, yes.
PJ: It has percolated very deep into the Indian spirit.
K: So what ultimately is the difference between the Indian mind, Indian culture, and the Western culture?
PJ: Perhaps still, in spite of this material overtone, there is a certain edge to the delving process, if I may put it. When it goes into the field of...
K: Parapsychology?
PJ: No, not parapsychology - parapsychology is very developed in the West. But I am talking about this delving into the self, delving into the within, the insights into things. For centuries the Indian mind has been nurtured on a ground of this feeling. Whereas, from a certain time in the West, there was a movement away. And there has always been a movement away right from the time of the Greeks towards the outer, the environment.
K: I understand. But the other day I heard on the television, a very well known Indian was being interviewed. He said the technological world now in India is humanizing the Indian mind.
PJ: No. I understand that.
K: I wonder what he meant by that, humanizing. Instead of living in abstractions, and theories, and complexity of ideations and so on, the technological world is bringing them to earth.
PJ: And perhaps it is necessary to some extent.
K: Obviously it is necessary.
PJ: So if these two minds have a different essence...
K: I question that very much, whether the Indian thought - I am sorry, I don't mean that - whether thought is ever East or West. There is only thought, it is not Eastern thought, or Western thought. The expression of thoughts may be different in India, and here it may be different, but it is still a process of thought.
PJ: But is it also not true that what the brain cells contain in the West and perhaps the centuries of knowledge and so-called wisdom in the East have given a content to the brain cells which make them perceive in a different way?
K: I wonder how accurate what you are saying is. I would like to question what you are saying, if I may. I find when I go there, there is much more materialism now than there used to be.
PJ: Yes.
K: More concerned with money, position, power and all that. And of course there is over population, and all the complexity of modern civilization. Are you saying that the Indian mind has a tendency to an inward search, much more so than the West?
PJ: I would say so. Just as the Western mind has...
K: ...a technical.
PJ: ...not only technological but environmental...
K: Yes, environmental, economic and so on, ecological.
PJ: The outer. There is the inner environment and the outer environment. I think if you take it that way I would say the outer environment is the concern of the West, and the inner environment has been the concern of the East, of India.
K: It has been the concern, but it has been the concern of a very, very few people.
PJ: But it is only the few people who create the culture. How does culture come into being?
K: That is a question that we should discuss. Before we go into that, is there really a distinction between the Eastern thought and Western thought? I would like to establish that. Or there is only this extraordinary phenomenon of the world being divided into the East and the West.
PJ: But what has divided it?
K: Geographically, first; politically, economically, as a much more ancient civilization - if I can use that word - than the West. All that is the Indian mind - if you can use that word mind with regard to all that. The Western world is much more concerned, as far as I can see, I may be mistaken, with worldly affairs.
PJ: But what turned it in that direction?
K: Climate, much more, very much more, it is a colder climate, and all the inventions, and all the modern technology comes from the Northern part of the world, the northern people.
PJ: Yes, but if it was only climate then...
K: No, it is not only the climate.
PJ: Because Africa, Equatorial Africa...
K: Of course not, of course not.
PJ: ...would have the same mind.
K: No, no.
PJ: But it is not that.
K: It is not only the climate. It is the climate and the whole so-called religious way of life in the West is very, very different from the East.
PJ: That's what I am saying. Somewhere along the line people of one racial stock, seemingly, divided.
K: Divided, yes, from Sumaria and so on.
PJ: And the direction in which the West turned was the discovery of their dialogue with nature, out of which arose technology, out of it arose all the great scientific fine truths. India also had a dialogue with nature...
K: But of a different nature.
PJ: ...of a different nature. The dialogues were in themselves of a different kind.
K: So are you trying to say that the Eastern mind, the Indian mind, is more concerned with religious matters than the West? Here in the West it is all rather superficial, though they think it is rather deep. And there, in India, tradition, literature and everything says the world is not so important as the understanding of the self, the understanding of the universe, the understanding of the highest principle, Brahman.
PJ: This swiftness with which the mind can start the enquiry is perhaps different to the West, where enquiry, insights, the great insights have been in different directions.
K: Of course. But here in religious matters, doubt, scepticism, questioning, is absolutely denied. Faith is all important here. In Indian religion, in Buddhism and so on, doubt, questioning, enquiry becomes all important.
PJ: So out of this today somehow both the cultures are in crisis.
K: Yes, of course. Would you say not only cultures, but the whole human consciousness is in a crisis?
PJ: Would you distinguish human consciousness from culture?
K: No.
PJ: In a sense they are the same.
K: No, basically they are not.
PJ: So the crisis at the very root is making them search some way away from themselves. They feel an inadequacy so they turn to the other culture. It is happening in both countries.
K: But you see, Pupulji, I am questioning whether in their search from their materialistic outlook, if I may use that word, they have been caught by all kinds of superstitious, romantic, occult ideas, and these gurus that come over here, and all the rest of it. What I want to find out is whether human consciousness, if it is in a crisis, as it is, whether it is possible not only to resolve that crisis, without war destroying humanity, whether human beings can ever go beyond their own limitation. I don't know if I am making myself clear?
PJ: Sir, may I just?
K: Of course, this is a discussion.
PJ: The outer and the inner is like the material and the search within. It is two mirror images of these two directions in which man has moved. The problem really is that if man has to survive the two have to be...
K: They must live together.
PJ: Not live together, but a human culture come into being which would contain both.
K: Now what do you mean by the word culture? What do you mean by culture?
PJ: Isn't culture everything that the brain possesses?
K: That is, would you say the training of the brain and refining of the brain?
PJ: The training of the brain and the refinement of the brain.
K: And the expression of that refinement in action, in behaviour, in relationship, and also a process of enquiry that leads to something totally untouched by thought? I would say this is culture.
PJ: Would you include enquiry in the field of culture?
K: Of course.
PJ: Isn't culture a closed circuit?
K: You can make of it that way, or you can break it and go beyond.
PJ: But to take culture as a closed circuit, today culture, as it exists...
K: That's why I want to understand what you mean by culture.
PJ: As we understand it today, Krishnaji, it is our perception, the way we look at things, our thoughts, our feelings, our attitudes, the operation of our senses. You could keep on adding to this.
K: That is the religion, faith, belief, superstition.
PJ: The outer and the inner, which keeps on growing. It may be growing but it is all growing within that contour. It remains a contour. And when you talk of a search which in no way connected with this, would you include it...
K: Search?
PJ: Well, enquiry, search, observation.
K: I understand.
PJ: You can use any word.
K: Of course, of course.
PJ: But would you put it into the field of culture?
K: Of course. Would you say, I am just trying to clarify the matter, would you say the whole movement of culture is like a tide going out and coming in, like the sea, going out and coming in. And the human endeavour is this process of going out and coming in, and never enquiring whether that process can ever stop. You understand? What I mean is we act and react. That's the human nature. Act and react, like the ebb and flow. I react, and out of that reaction act, and from that action react, back and forth. Right? Now I am asking whether this reaction of reward and punishment can stop and take a totally different turn? We function, we live, and our reactions are based on reward and punishment. Right?
PJ: Yes.
K: Physically, psychologically and in every way. And that's all we know, deeply. Now I am asking whether there is this reaction of reward and the avoidance of punishment, and so on, is there another sense of action which is not based on this action, reaction? You understand what I am talking about?
PJ: As this action, reaction is an impulse of the brain cells...
K: It is our conditioning.
PJ: And it is an impulse of the brain cells.
K: Yes, of course.
PJ: It is the way the brain cells respond, and the way they receive through the senses. Now the question you asked...
K: Our question is really, we are enquiring into what is culture.
PJ: What is culture, and we went into that. It can be expanded much further, but still it remains within the same field.
K: The same field but you can enlarge the field.
PJ: Would you say then that culture is that which is contained in the brain cells?
K: Of course.
PJ: Anything else?
K: All our past memories.
PJ: So if you take all that is there anything else?
K: I understand. Now this is a difficult question because one must be careful, very careful. If there is something else, if, then that something else can operate on the brain cells which are conditioned. Right? If there is something in the brain, then the activity of that something else can bring about freedom from this narrow, limited culture. But is there something else within the brain?
PJ: But even physiologically they are saying, Krishnaji, that the operation of the brain cells today is a very, very minute portion of its capacity.
K: I know that. Why?
PJ: Because conditioning limits it, and it has never been free of those processes which limit it.
K: Which means thought is limited.
PJ: Yes. It has put all its eggs in one basket.
K: Thought is limited. And we are all functioning within that limitation, because thought, experience is limited, knowledge is limited for ever, and memory, and thought. So thought is limited.
PJ: What place have the senses in the perceptive process in this?
K: No. That brings another question, which is: can the senses operate without the interference of thought? You understand my question?
PJ: As they operate today, Krishnaji, they seem to have one root. The movement of the senses as they operate is the movement of thought.
K: Therefore it is limited.
PJ: So when you ask a question is it possible for them, what does one do with a question of that type?
K: I am enquiring. I am enquiring with a lot of hesitation and a certain amount of scepticism, whether the brain, which has evolved through thousands of years, experience, untold sorrow, loneliness, despair, and all the rest of it, and its search to escape from its own fears through every form of religious endeavour, whether those brain cells in themselves can ever change, bring about a mutation in themselves. Otherwise a totally different new culture...
PJ: If they don't bring about a mutation in themselves and there is nothing else...
K: I understand your question.
PJ: You see this is a paradox.
K: This is also an everlasting question. I mean the Hindus raised it long ago, many, many centuries ago - you probably know much more about it than I do - they raised this question: which is, is there an outside agency, god, the highest principle and so on and so on, the higher self - that's wrong, a higher self.
PJ: The highest principle.
K: Whether that can operate on the conditioned brain.
PJ: Or is it, sir, can it awaken within the brain? There are two things. One is an outside...
K: ...agency.
PJ: ...agency, or energy operating; or from within the brain cells, the untapped portion of the brain cells, an awakening which transforms.
K: I understand. I understand this question. Let's enquire, let's discuss it. Is there an outside agency, outside energy let's call it for the moment, that will bring about a mutation in the brain cells, which are conditioned? Right?
PJ: May I say something?
K: Please.
PJ: The problem is that energy really never touches the brain cells. There are so many obstacles one has built that the flow of energy from nature, from...
K: Energy.
PJ: ...energy never seems to touch and create.
K: What are we two discussing?
PJ: We are discussing the possibility of a human culture.
K: A culture which is not...
PJ: ...either of India or of the West. Which contains all mankind, if I may say so.
K: All humanity which is not Western, or Eastern.
PJ: And the division between the outer and the inner ends. And insight is insight, not insight into the outer or insight into the inner.
K: So what?
PJ: So for that the instrument is the brain cells, the tool which operates is the brain cells.
K: Is the brain.
PJ: The brain. Now something has to happen in the brain.
K: Yes, I say it can happen. Without the idea that there is an outside agency that will somehow cleanse the brain which has been conditioned, or invent an outside agency, as most religions have done. Right? Or can the conditioned brain awaken to its own conditioning and so perceive its own limitation, and stay there for a moment? I don't know if I am making my point clear. You see we are all the time, are we not, trying to do something, which is the doer is different from that which is being done. Right? I realize, for example, suppose I realize, that my brain is conditioned and so all my activity, my feelings, and my relationship with others, is limited. I realize that. And then I say that limitation must be broken down. So I am operating on the limitation. But the 'I' is also limited, the 'I' is not separate from the other. If we can bridge that, that the 'I' is not separate from the limitation which he is trying to break down. Right? Both the limitation of the self and the limitation of the conditioning are similar, not separate. The 'I' is not separate from its own qualities.
PJ: And from what it observes.
K: And one part observes the other part.
PJ: When you say that we all the time are trying to do something...
K: Operate on the other.
PJ: ...operate on the other.
K: Our whole life is that, apart from the technological world and so on. I am this and I must change that. So the brain is now conditioned in this division. The actor is different from the action.
PJ: That of course, yes.
K: And so that condition goes on. But when one realizes the actor is the action, then the whole outlook changes altogether.
Let's come back for the moment. We are asking, Pupulji, are we not, what brings about a change in the human brain?
PJ: That is really the crucial point. What is it that makes it end?
K: Yes. Let's go into it a little bit more. Man has lived on this earth for a million years, more, or less. And we are as primitive as we were before, psychologically. And we have not basically changed very much. We are killing each other, we are seeking power, position, we are corrupt, everything that human beings are doing in the world today, psychologically. And what will make human beings, humanity, change all that?
PJ: Great insight.
K: Wait. Insight. Now is so-called culture preventing all this? You understand my question? The Indian culture, take Indian culture, few people, great thinkers in India, have gone into this question. And the majority of the people just repeat, repeat, repeat, it is just tradition, a dead thing. And they are living with a dead thing. Right? Now, and here too tradition has a tremendous power...
PJ: Yes, because it is the other way - a few have great insights into science.
K: So looking at all this, what will make human beings radically bring about a mutation in themselves? Culture has tried to bring about certain changes in human behaviour. Right? And religions have said, behave this way, don't do this, don't kill, but they go on killing. Be brotherly, and they are not brotherly. Love one another, and they don't. These are the edicts, the sanctions, and we are doing everything quite the opposite.
PJ: But cultures have collapsed really.
K: That's what I want to find out. Whether it has collapsed and it has no value at all any more, and so man is now at a loss. If you go to America, for example, they have no tradition. Each one is doing what he likes, he is doing his thing! And they are doing the same thing here in a different way. So what will bring about a mutation in the brain cells?
PJ: What you are saying is that it doesn't matter whether the Indian matrix is different, or the Western matrix is different, the problem is identical - the mutation in the human brain.
K: Yes, that's it. Let's stick to that. I mean after all Indians, even the poor Indians suffer as they suffer here - lonely, despair, misery, and all that, it is just the same as here. So let's forget the East and West and see what prevents this mutation taking place.
PJ: Sir, is there any other way but perceiving the actual?
K: The actual. That is what we have been maintaining for sixty years, that the 'what is', the actual, is more important than the idea of the actual. The ideal, the various concepts and conclusions have no value at all because you are away from the facts, from what is going on. Apparently that is tremendously difficult because we are caught up with ideas.
PJ: But in perceiving the actual there is no movement in the brain.
K: That's all I am saying. Facts, if one observes very carefully, in themselves bring about a change. I don't know if I am making it clear. Human sorrow is not Western sorrow or Eastern sorrow. Right? It is human sorrow. And we are always trying to move away from sorrow. Now could we understand the depth and the meaning of sorrow - not understand intellectually but actually delve into the nature of sorrow - and sorrow is not yours or mine. So what is impeding, or blocking the human brain from enquiring deeply within itself?
PJ: Sir, I want to ask one thing: you used the word delving, you used the words enquiring into oneself - both are words connected with movement. Yet you say the ending of movement is...
K: Of course. Movement is time, movement is thought, the ending of movement - can that really end, or do we think it can end? You understand my question? After all, the people who have somewhat gone into this kind of thing, both in the past and the present, have always divided the entity that enquires and that which is to be enquired into to. That's my objection. I think that is the major block.
PJ: So when you use the word enquiry, do you use it as perception?
K: Perception, observing, watching. Now we will go into that in a minute, if we have time. But I want to come back to this, if I may: what will make human beings alter - very simply put - the way they behave? Very simply put. This appalling brutality, what will change all this? Who will change it? Not the politicians, not the priests, not the people who are talking about the environment, and the ecologists and so on and so on. They are not changing human beings. Who will change it, if man himself will not change, who will change it? The church has tried to change man and it hasn't succeeded. Religions have tried, throughout the world, to humanize, or make man more intelligent, more considerate, affectionate and so on, they have not succeeded. Culture has not succeeded.
PJ: But you say all this, Krishnaji, but that in itself does not bring man to that perception of that.
K: So what will make him? You perhaps, say for instance, you and another have this perception, I may not have it, so what affect has your perception on me? Again if you have perception and power, position, I worship you or kill you. Right? So I am asking a much deeper question: I want really to find out why human beings, after so many millenia, are like this - one group against another group, one tribe against another tribe, one nation against another nation. The horror that is going on. A new culture, will that bring about a change? Does man want to change? Or he says, "Things are all right, let's go on. We will evolve to a certain stage eventually."
PJ: Most people feel that.
K: Yes. That's what is so appalling about it. Eventually, give me another thousand years we will all be marvellous human beings. Which is so absurd. In the meantime we are destroying each other.
PJ: Sir, may I ask you something? What is the actual moment of facing the fact? What is it actually, the actuality of it?
K: What is a fact, Pupul? We were discussing the other day with a group of people here: a fact is that which has been done, remembered, and that which is being done now. Being done now, acting now, and that which has happened yesterday, and remembered that fact - remembrance.
PJ: Or even arising of a wave of fear, horror, anything.
K: Yes, yes.
PJ: So how does one actually...
K: Wait a minute. So let us be clear when you say, 'what is', the fact. The fact of yesterday, or last week's incident, is gone, but I remember it. Right? There is remembrance of something pleasant or unpleasant, that happened, a fact, which is stored in the brain. And what is being done now is also a fact coloured by the past, controlled by the past, shaped by the past. So can I see this whole movement as a fact?
PJ: The seeing it as a fact...
K: The whole movement - the future, the present, the past.
PJ: Seeing it as a fact is seeing it without a cliche.
K: Without a cliche, without prejudice, without bias.
PJ: Or without anything surrounding it.
K: That's right. Which means what?
PJ: Negating, first of all, negating all the responses which arise.
K: Negating the remembrances. Just keep to that for the moment.
PJ: The remembrances which arise out of it.
K: Out of the fact of last week's pleasure or pain, reward or punishment. Now is that possible?
PJ: Yes, that is possible.
K: Possible, why?
PJ: Because the very attention itself...
K: ...dissipates remembrance. Now that means can the brain be so attentive that the incident that happened last week, the fact it happened and end the fact, end it, not carry on remembering. My son is dead. And I have suffered. But the memory of that son has such strong strength in my brain that I constantly remember it.
PJ: It arises.
K: It arises and disappears. So can the brain say, yes my son is dead, that is the end of it?
PJ: Does one say that? Or when there is a rising...
K: And then ending? Which means an endless arising and ending.
PJ: But there is an arising.
K: Which is remembrance. Let's keep to that word.
PJ: A remembrance. Out of that there is a movement of pain.
K: Pain.
PJ: The negation of that pain ends not only the pain but the arising.
K: Which means what? Go into it a little bit more. My son is dead. I remember all the things, etc., etc. There is a photograph of him on the piano or on the mantelpiece, and there is this constant remembrance - right? Flowing in and flowing out. That's a fact.
PJ: But the negating of that pain and the dissolving of this, doesn't it have a direct action on the brain?
K: That's what I am coming to. Which means what? My son is dead. That's a fact. I can't change a fact. He is gone. It sounds cruel to say it, but he is gone. But I am carrying him all the time. Right? The brain is carrying him as memory, and the reminder is always there, I am carrying on. I never say, he has gone, that's a fact. But I live on memories, which is a dead thing. Memories are not actual. And I am asking: the ending of the fact. My son is gone. It doesn't mean I have lost love, or anything. My son is gone, that is a fact.
PJ: What remains when the fact is perceived?
K: May I say something without being shocking? Nothing. My son is gone, or my brother, my wife, or whatever it is, is gone. Which is not an assertion of cruelty or denying my affection, my love. Not the love of my son, but the identification of love with my son. I don't know if you see.
PJ: You are drawing a distinction between love of my son and...
K: ...and love.
PJ: ...and love.
K: If I love my son in the deepest sense of the word, I love man, humanity. It's not only I love my son, I love the whole human world, the earth, the trees, the whole universe. But that is a different matter.
So you asking a really good question, which is: what takes place when there is the perception, pure perception of the fact, without any bias, without any kind of escape and so on, to see the fact completely, is that possible? When I am in sorrow of my son's death, I mean I am lost. It is a great shock. It is something terrible that has taken place. And at that moment you can't say anything to the person. Right? As he comes out of this confusion and loneliness and despair and sorrow, perhaps he will be sensitive enough to perceive this fact.
PJ: I come back always to this one thing: this perception of the fact, doesn't it need...
K: A tremendous attention.
PJ: ...a great deal of watching?
K: Watching, of course.
PJ: You can't tell a person who has just lost...
K: No, that would be cruel. But a man who says, my son is dead, what is it all about, death is common to all humanity, why do we... a man who is sensitive, asking, enquiring, he is awake, he wants to find an answer to all this.
PJ: Sir, at one level it seems so simple.
K: And I think we must keep it simple, not bring about a lot of intellectual theories and ideas into it.
PJ: Then why is it - is the mind afraid of the simple?
K: No, I think we are so highly intellectual, it has been part of our education, part of our culture, ideas are tremendously important, concepts are essential, it is part of our culture. The man who says, please ideas are not very important, facts are, he must be extraordinarily simple.
PJ: You see sir, what you are saying; in the whole field of Indian culture the highest is the dissolution of the self. And you say, you talk of the dissolution of the fact, which is essentially the dissolution of the self.
K: Yes. But the dissolution of the self has become a concept. And we are worshipping a concept - as they are all doing, all over the world. Concepts are invented by thought, or through analysis and so on, come to a concept, and hold that concept as a most extraordinary thing.
So come back to the point: what will make human beings, throughout the world, behave? Not behave my way or your way. Behave, don't kill, don't be afraid, don't - you know, have great affection and so on, what will bring it about? Nothing has succeeded. Knowledge hasn't helped him. Right?
PJ: Isn't it because fear is his shadow?
K: Fear, and also we want to know what the future is.
PJ: Which is part of fear.
K: Yes. We want to know because - it is simple - we have sought security in so many things and they have all failed. And now we say there must be security somewhere. And I question if there is any security somewhere at all, even in god, that is a projection of one's own fears.
PJ: What is the action of this dissolution on the brain cells, on the brain itself?
K: I would use the word, insight. Insight is not a matter of memory, not a matter of knowledge and time, which are all thought. So I would say insight is the absence, total absence of the whole movement of thought as time and remembrance and thought. So there is direct perception. It is like I have been going north for the last ten thousand years, and my brain is accustomed to enter the north. And somebody comes along and says, that will lead you nowhere, go east. When I turn round and go east the brain cells have changed. Because I have an insight that the north leads nowhere. Wait, I will put it differently.
The whole movement of thought, which is limited, and which is acting throughout the world now, it is the most important action, driven by thought, thought will not solve any of our problems, except technological. Right? If I see that, I have stopped going north. And I think the ending of a certain direction, the ending of a movement that has been going on for thousands of years, at that moment there is an insight, which brings about a change, a mutation in the brain cells. One sees this very clearly. But one asks, what will make humanity change. What will make my son, my daughter change? They hear all this, they read something about all this, from biologists and so on, psychologists, and they continue in their old way. Is the past tradition so strong? I have thought about myself for the last thousand years and I still am thinking about myself - I must fulfil myself, I must be great, I must become something. This is my conditioning, this is my tradition. Is the past so tremendously strong? And the past is incarnating all the time. Right? Is that part of our culture, to continue in our conditioning?
PJ: I would say that is part of our culture.
K: Look at it. I have been watching this very seriously, how tradition has a tremendous stronghold - not tradition of superstition, I am not talking of that, but a continuity of something of the past moving, moving. The past carrying on in its own momentum. And we are that. Culture may be part of our hindrance, religious concepts may be our hindrance. So what is the brain to do? They are saying one part of the brain is the old, and the other part of the brain is something totally new, and that if we can open the door to the new there might be change. Because according to this specialist we are using only a very small part of our brain.
PJ: Obviously when there is attention the fragment has ended.
K: Yes, that's it. We can talk about it like this, what is attention, go into it, at the end of it a listener says, "All right, I understand all this, but I am what I am. I understand this intellectually, verbally but it hasn't touched the depth of my being."
PJ: But isn't it a question of that first contact with thought in the mind.
K: I don't quite follow you.
PJ: I have a feeling, sir, that we talk about observing thought. It is an entirely different thing to the actual state of attention.
K: That is, thought being aware of itself.
PJ: Yes. That one instant.
K: I understand that. We are going away from the central issue. The world is becoming more and more superficial, more and more money-minded, if I may use that word, money, power, position, fulfilment, identification, me, me, me. All this is being encouraged by everything around you. Right? Now you, who have travelled, who have seen all this too, what do you make of all this business? There are these extraordinary intelligent people, clever people, and the most stupid people, the neurotic, the people who have come to a conclusion and never move from that conclusion, like the Communists - the Totalitarian world is that - they have come to a certain conclusion and that is final.
PJ: But those are all commitments which you can't touch. You can only touch the people who are not committed.
K: And who are the people who are not committed?
PJ: I would said today that is the one sign of health.
K: Are they young people?
PJ: Today, as never before in the last twenty or thirty years, there are people who are not committed to anything.
K: I question that, I would really like to question that.
PJ: Really, sir, I would say so. On the one hand you see this tremendous deterioration of everything, on the other somewhere this movement away from a commitment. They may not know where to turn, they may not have a direction, they may...
K: But don't belong to anything.
PJ: They don't belong to anything.
K: There are people like that, I know.
PJ: I mean they...
K: You see they become rather vague, they become rather confused.
PJ: Yes, because they turn these into concepts. It is so easy to turn what you say into a concept.
K: Of course, of course.
PJ: And to have axioms which contain what you say. But a culture which is so living because it is only living on insight.
K: I wouldn't use the word culture.
PJ: Well, because you started with the word culture as something which contains more than just the... therefore I used it. But it is a human culture which perhaps will be the culture of the mind that dwells in insight.
K: Yes.
PJ: In such a state, if I may ask, what happens to all the civilizations which the world has seen and known?
K: Gone. The Egyptian civilization.
PJ: No, they may have gone but they are still contained in the human race.
K: Yes, of course, it is the same.
PJ: But when you wipe out...
K: Which means, Pupulji, actually, what is freedom? Are we aware that we are prisoners of our own fantasies, imaginations and conclusions, ideas, we are prisoners to all that, are we aware of all that?
PJ: I think we are.
K: Pupul, if we are aware, attentive to all that, the thing is burnt up.
PJ: This is, of course, at some point where we can't... because you don't admit an in-between state.
K: No, that is impossible.
PJ: This is the whole problem.
K: It is like a man who is violent and trying to be non-violent, in-between state he is violent.
PJ: No, not necessarily. Isn't that also a question of this whole movement of time?
K: Time and thought and so on, which is what? Limiting. If we first acknowledge, or see the fact that thought, in any direction, is limited, in any field - surgery, technology, computers and so on, and also thought enquiring into itself, thought being limited, your enquiry will be very, very limited.
PJ: The difference is, sir, I might see that, but the attention necessary for it to remain alive in my waking day is not there.
K: No.
PJ: It is the quantum, the capacity, the strength of that attention which...
K: You see how do you have that passion? How do you have sustained movement of energy that is not dissipated by thought, by any kind of activity? And I think that only comes when you understand sorrow and the ending of sorrow, then compassion and love and all that. That intelligence is that energy which has no depression, none of the human qualities.
PJ: You mean it neither rises nor falls?
K: No. How can it? To rise and fall you must be aware that it is arising and falling. Who is it aware and so on?
PJ: No, not even that way. But is it possible throughout the day to hold that...
K: It is there. You don't hold it. It is like a perfume that is there. That's why I think one has to understand the whole conditioning of our consciousness. You know what I mean? I think that is the real study, real enquiry, real exploration into this consciousness, which is the common ground of all humanity. And we never enquire into it. Not we enquire as a professor or a psychologist enquires, and we study it, but we never say, look, I am going to study this consciousness which is me, I am going to look into it.
PJ: No, one says that. I can't say that one doesn't. One says that.
K: But one doesn't.
PJ: One does it.
K: Partially.
PJ: I won't accept that sir. One does it, one attends, one enquires.
K: Then what? Have you come to the end of it?
PJ: Suddenly one finds that one has been inattentive.
K: No, I don't think inattention matters. You may be tired, your brain has enquired enough, it is enough for today. There's nothing wrong with it. But you see again I object to this question of attention and inattention.
PJ: But that is the basic question in most of our minds. Basically if you ask...
K: I would not put it that way. I would say that where there is this ending of something totally there is a new beginning which has its own momentum. It is nothing to do with me. That means one must be so completely free of the self. And to be free of the self is one of the most difficult things because it hides under different rocks, different trees, different activities.


BROCKWOOD PARK 2ND CONVERSATION WITH PUPUL JAYAKAR 25TH JUNE 1983

PJ: I saw a short report in one of the newspapers that a spaceship had been released which would travel to the outer spaces of the universe. And that it would be part of the universe, there will be no ending to it because there was no friction, no time, that there would be no ending. Is the within of the self, of the human brain, the human mind, call it what you will, is there a within of things, whether of man, of the tree, of nature, which is a space without ending? Is it a mirror image of that vastness which exists?
K: Are you asking, if I may repeat what you have understood, what you have said, that within the human brain - I'd like to distinguish between the brain and the mind, which we will discuss a little later - whether in the human brain there is, or there can be, a space without end, an eternity out of time? We can speculate about it a great deal, as philosophers have done, but that speculation is not actuality.
PJ: No. But it was an insight into outer space.
K: The human brain has set a machine that has entered into the whole.
PJ: Not but it was an insight first into the possibility of that, which now made it possible for them to experiment and prove it.
K: I understand. To produce a machine that will go beyond, that will enter into the universe.
PJ: If you do not posit a thing then you cannot even...
K: No, I question whether - I want to be clear on this point - we are now in our conversation we are speculating, or theorizing, or we are really trying to find out in ourselves whether there is such immensity, whether there is actually a movement which is not of time, which is eternal. Right?
PJ: But how do you start an enquiry like this? By examination, or posing the question. If you don't pose the question...
K: We have posed the question.
PJ: We have to pose a question.
K: We have put the question.
PJ: Now whether what comes out of it is speculation or examination depends on how you approach it. But the question has to be put.
K: We have put the question. We have put the question whether the brain can understand - not understand - realize the truth that there is either eternity, or not eternity. That is a question, we have asked that question. Right? Now you ask, how do we begin to enquire into it. How do you begin to feel gently, hesitantly your way into this really fundamental question, a question that has been asked for thousands of years, whether man is bound to time for ever, or there is, or there can be, not imaginatively, not romantically, but actually can there be within the brain - or the brain realizes itself in a state of eternity? That's the question we are asking.
PJ: Even to proceed into this you started by drawing a distinction between the brain and the mind.
K: Yes.
PJ: Would you elaborate.
K: We are saying, that the brain is conditioned, at least some of it, that conditioning is brought about through experience. That conditioning is knowledge. And that conditioning is memory and experience, knowledge, memory are limited, and so thought is limited. Now we have been functioning within the area of thought. And to discover something new there has to be, at least temporarily, or a period, when thought is not in movement, when thought is in abeyance.
PJ: The brain is a material thing.
K: Yes.
PJ: It has its own activity.
K: Yes. It has its own activity not imposed by thought.
PJ: But for centuries the operation of the brain has been the operation of thought.
K: That's all, that's what we are saying. That's what we are saying, that the whole movement of the brain, at least that part of the brain which has not been used, is conditioned by thought. And thought is always limited, and therefore it is conditioned to conflict. That which is limited must create division.
PJ: What is mind then?
K: Mind is a wholly different dimension which has no contact with thought. Let me explain it. The brain, that part of the brain which has been functioning as an instrument of thought, that brain has been conditioned, that part of the brain. And as long as that part of the brain remains in that state there is no communication, entire communication, with the mind. So when that conditioning is not then there is communication between that mind which is totally on a different dimension, that can communicate with the brain and act, using thought.
PJ: But you have already posited...
K: Oh definitely.
PJ: ...a state which is outside the realm of thought.
K: That's right. Therefore outside the realm of time.
PJ: But as time seems to be the essential core of this problem...
K: Time and thought.
PJ: Thought is the product of time. I mean thought is time.
K: That's the real point. Where do you start, do you mean?
PJ: No. Perhaps if we could go into this whole business of the flow of time, and at what instant is interception possible?
K: What do you mean, interception? Because I don't quite understand the usage of that word. Nobody can...
PJ: I am not talking of an interceptor. But...
K: The ending of it.
PJ: I was going to use another word, but you can use the word ending.
K: Let's use simpler words.
PJ: Time is from a past immemorial.
K: Yes, which is thought.
PJ: Thought is also from a past immemorial, projecting into a future which is also eternal.
K: The movement of thought. No. The future is conditioned by the past, as a human psyche.
PJ: So unless the human being ends, unless he ceases to be...
K: Ceases to be conditioned.
PJ: No, but you will still use thought.
K: No.
PJ: The content will undergo a change, but the mechanism of thought will continue.
K: The mechanism of thought will continue - let's put it round the other way. Now thought is the chief instrument we have. Right?
PJ: Yes.
K: And that instrument after thousands of years of various efforts, actions, has not only made that instrument dull, it has reached the end of its tether because thought is limited, and time is limited. Right? Therefore it is conditioned, divided and in perpetual state of turmoil. Now can that end? That's the question.
PJ: Now I used the word interception. This movement of the past as thought, as the yesterday...
K: ...as today.
PJ: But what is the today?
K: What today is the movement of the past modified, memory. We are a bundle of memories.
PJ: That is true. But contact with time...
K: Now wait a minute, what do you mean contact with time? Time is thought.
PJ: Time as a psychological process - I am not talking of contact...
K: Leave all that.
PJ: But contact with time as a psychological process is in the present, isn't it?
K: Pupulji, let's be very clear. Time is thought. Right? Don't separate time as though it was something different from thought.
PJ: No, time is thought.
K: So it is time/thought.
PJ: Yes. As the past, present and the future.
K: Are you asking, what is the now?
PJ: Yes, because this interception I am talking about - let me use my word until you...
K: All right. Interception, I don't quite understand.
PJ: Interception is contact with, contact with the fact.
K: Contact with the fact that the whole movement of thought...
PJ: Not even all that, just contact with 'what is'
K: Which is what?
PJ: Whatever is, is your statement now. Whatever you are saying now and my listening to you is the contact with 'what is'.
K: Ah, I understand now. That is, may I put it in the way I understand it? The past, the present and the future is a movement of time/thought. How do you realize it?
PJ: How do you realize it?
K: How do you come to see the truth of it, the fact of it?
PJ: You know, sir, there is such a thing as tactile touch.
K: Yes.
PJ: Now...
K: How do you touch this thing?
PJ: How do you touch this thing?
K: How do you - to use your word - come into contact with it, with the fact? With the fact that I am a whole series of memories, which is time/thought.
PJ: Let us be more concrete. The thought that I am going away this afternoon, and that I will be leaving you. It is a thought.
K: It is a thought. It is an actuality.
PJ: But out of that there is a certain pain of leaving you, which is the emotional, psychological element which come to cover up the fact.
K: Which is what? In the French, partir.
PJ: So what is to be contacted? Not the fact that I am going away.
K: What?
PJ: But the pain.
K: The pain. I understand. Are you asking, the pain of going, the pain of a thousand aches of yours and centuries of pain of loneliness, and sorrow and all that, grief, the agony, the anxiety and all that, is that separate from me who is to feel it?
PJ: It may not be separate.
K: It is me.
PJ: At what point, how do I touch it?
K: I don't quite understand you usage - how do I touch it.
PJ: It is only in the present.
K: Oh, I see what you mean.
PJ: The whole of this edifice rests on that.
K: Yes, that's what I said. The now contains the past, the future and the present. Right?
PJ: Yes.
K: Let's understand this. The present is the whole past and the future. This is the present. The present is me, with all the memories of a thousand years, and that thousand years being modified all the time, and the future. All that is now, the present. Right?
PJ: But the present is also something which is not a static thing, it's over before...
K: Of course. The moment you have said it, it is gone.
PJ: Gone. So what is it that you actually see? What is it you actually observe?
K: Actually observe the fact.
PJ: What fact?
K: The fact - just a minute - the fact that the present is the whole movement of time and thought. To see the truth of that - let's not use the word 'see' - have an insight, perception into that, that the now is all time and thought.
PJ: Does that perception emanate from the brain?
K: Either it emanates, comes from perceiving with the eyes, nerves and so on, or that perception is an insight which has nothing to do with time and thought.
PJ: But it arises within the brain?
K: Yes, or outside the brain, you are asking.
PJ: This is very important.
K: I know, that's why I want to be clear. Is it within the sphere of the brain; or it is that insight which comes when there is the freedom from its conditioning, which is the operation of the mind, which is supreme intelligence. Do you follow?
PJ: I don't follow.
K: Let's be clear. The brain, whatever part it is, is conditioned by time and thought, time/thought. As long as that conditioning remains insight is not possible. You may have occasional insight into something, but pure insight, which means comprehension of the totality of things - yes, I'll use the word 'totality', not wholeness because that word is now being used so much - it is the perception of completeness. Right? That insight is not of time/thought. Therefore that insight is part of that brain which is in a different dimension.
PJ: Without sight there cannot be insight.
K: That's all I am saying.
PJ: So seeing - perceiving.
K: Yes perceiving.
PJ: Perceiving, listening is contained in perceiving, seems to be the essential essence of insight.
K: Would you repeat that again slowly?
PJ: Let us take the word insight - it is seeing into.
K: Into, seeing into.
PJ: Seeing into. Seeing into seeing.
K: No. Seeing into. Just a minute, let's look at that word. Seeing, comprehending the totality of something, the vastness of something. Right? Insight is possible only when there is cessation of thought and time. Thought and time are limited, therefore such limitation cannot have insight.
PJ: To understand what you are saying I have to have an open ear and eyes that see. Out of that sound, out of that form, out of that whole...
K: ...the meaning of the words and so on and so on.
PJ: ...arises a seeing which goes beyond. I am trying to get at something.
K: What are you trying to get at? I don't understand.
PJ: I am trying to get at - you talk of insight. Now insight cannot arise without attention.
K: No. Don't introduce the word attention.
PJ: Sight, seeing.
K: If we can stick to the same thing, that is, insight cannot exist as long as time/thought play a part.
PJ: You see which comes first?
K: What do you mean?
PJ: In consciousness, in my approach to this, I can't start with insight. I can only start with observation.
K: You can only start by realizing the truth that time, psychological time and thought are always limited. That's a fact.
PJ: Krishnaji, that is a fact.
K: Wait, start from that, and therefore whatever it does will always be limited and therefore contradictory, therefore divisive and endless conflict. That's all I am saying. You can see the fact of that.
PJ: You can see the fact of that outside of yourself.
K: Wait, wait. You can see it politically...
PJ: You can see it outside of yourself.
K: No, wait. You can see it politically, religiously, all throughout the world, this is a fact, that time and thought in their activity have brought about havoc in the world. That's a fact.
PJ: Yes, yes.
K: So the question is: can that limitation ever end? Or is man conditioned for ever to live within the time/thought area?
PJ: You see the difficulty of understanding this is, what is the relationship of the brain cells and the action of the senses - I am not using the word thought at the moment - on a statement like this: do you see the fact that time, thought...
K: ...are limited.
PJ: ...are limited? What does it exactly mean, how does one see that? It is like telling me, you are an illusion.
K: What?
PJ: It is exactly like telling me that Pupul is an illusion.
K: No, I didn't say that.
PJ: But I am saying that.
K: No, you are not an illusion.
PJ: No, sir, it is exactly that, because the moment you say, after all Pupul is a psychological bundle of the past...
K: Psychological movement of time and thought, which is the psyche.
PJ: Which is the psyche. That psyche is limited.
K: ...is limited. Whatever it does is limited.
PJ: Then I would ask, what is wrong with it being limited?
K: Nothing is wrong. If you want to live in perpetual conflict nothing is wrong.
PJ: Move further. To end it, is not only to say, to feel that it is limited, but there must be an ending to it.
K: I said there is.
PJ: What is the nature of this ending?
K: What do you mean ending?
PJ: Just...
K: Let's take the word ending, I must be clear what you and I are saying, so that we both understand the meaning of the same word, to end something - to end attachment, to end, not to smoke, not to do this or that, to put an end to it - the ending.
PJ: The flow ceases to flow.
K: The movement of thought and time ceases, psychologically. What is your difficulty? You are making a simple thing difficult.
PJ: No, sir. There is a point of perception, which is a point of insight, what is that point of insight?
K: What do you mean, point of insight?
PJ: Where I see. In what time/space do I see it?
K: Look, Pupul, just let's be simple. Time and thought have divided the world, politically, geographically, religiously. That is a fact. Right? Right? Can't you see the fact?
PJ: No, sir. I look outside...
K: Wait, wait. Don't look outside.
PJ: I don't see the fact.
K: What do you mean you don't see the fact?
PJ: Because if I saw the fact, if I really saw the fact...
K: You would stop that kind of thing.
PJ: ...it would be all over.
K: That is all I am saying.
PJ: If it is such a simple thing, which I don't think it is, because it has such devious ways.
K: No. The whole point - this is where I am saying something which we are probably putting in different words - if you have an insight that the movement of thought and time are divisive, at whatever level, in whatever realm, in whatever area, it is a movement of endless conflict. That's a fact. Britain fought for some island, that's a fact. Because British, British, French, French, German, Russian - they are all divisive. And India against somebody. This is the whole movement of time and thought. That's a fact.
PJ: Yes but you can see it when it is a matter outside of you.
K: If you can see it outside, this movement, what it does in the world, what misery it has caused in the world, then inwardly the psyche is time and thought, is the movement of time and thought. This movement has created that. Simple. The psychological movement, the divisive psychological movement has created the external fact. Right? I am a Hindu, I feel secure. I am a German, I feel secure in the word, in the feeling that I belong to something.
PJ: You see, Krishnaji, I would say that all these, being a Hindu, greed, all those one has seen as a product of this movement of time/thought.
K: That is all I am saying.
PJ: But that is not quite...
K: What is your difficulty, Pupul?
PJ: There is within it all a sense of, "I exist".
K: That's it. I don't realize the psyche is that.
PJ: That's essentially the nature.
K: Why doesn't it? Because - it is simple, why do you make it complex - because you have thought the psyche is something other than the conditioned state. I thought there was something in me, or in the brain, or in somewhere, which is timeless, which is god, which is this, which is that, and that if I could only reach that everything would be right. That's part of my conditioning, because I am uncertain, confused, god will give me safety, perfection, certainty. That's all - god or the highest principle, or some kind of conviction.
PJ: What is the nature of the ground from which insight springs?
K: I have told you. Insight can only take place when there is freedom from time and thought.
PJ: It is a sort of unending...
K: No, it is not. You are complicating a very simple fact, as most of us do. If one wants to live at peace, which to live in peace only is to flower, is to understand the extraordinary world of peace. Peace cannot be brought about by thought.
PJ: You see, please understand, Krishnaji, it is the brain itself which listens to that statement.
K: Yes, it listens. And then what happens? Just a minute. What happens? If it listens it is quiet.
PJ: It is quiet.
K: It isn't ruminating, it is not going on, "By Jove, what does he mean", it is not rattling. It is quiet. Right? Wait a minute. When it is actually, not induced quietness, actually when it listens, and there is quietness, then there is insight. I don't have to explain ten different ways the limitation of thought, it is so.
PJ: I see what you say. Is there anything further than that?
K: Oh, yes there is. There is a great deal more: which is, is listening a sound? A sound within an area, or I am listening to what you are saying without the verbal sound? If there is a verbal sound I am not listening, I am only understanding the words. But you want to convey to me something much more than the words, so if the words are making a sound in my hearing I can't deeply understand the depth of what you are saying.
So I want to find out something much more. We started with the present. The present is the now, the now is the whole movement of time/thought. Right? It is the whole structure. If the structure of time and thought ends the now has totally a different meaning. The now then is nothing. I mean when we use the word 'nothing', zero contains all the figures. Right? So nothing contains all. But we are afraid to be nothing.
PJ: When you say, contains the all, is it the essence of all human, racial and environmental, and nature and the cosmos, as such?
K: Yes. I am talking of the fact of a realization that there is nothing. The psyche is a bundle of memories, and those memories are dead; they operate, they function, but they are the outcome of past experience which has gone. I am a movement of memories. Now if I have an insight into that, there is nothing. I don't exist.
PJ: You said something about sound.
K: Yes.
PJ: And listening.
K: Listening without sound. You see the beauty of it?
PJ: Yes, it is possible when the mind itself is totally still.
K: No, don't bring in the mind for the moment. When the brain is quiet, absolutely quiet, therefore there is no sound made by the word.
PJ: There is no sound made by the word?
K: Of course. That is real listening. The word has given me what you want to convey. Right? You want to tell me, "I am going this afternoon". I listen to that.
PJ: But the brain has not been active in listening.
K: Yes. And the brain, when it is active, is noise, is sound. Let's go back to something more, we will include, come back to this sound business because it is very interesting what is sound. Sound can only exist, pure sound can only exist when there is space and silence, otherwise it is just noise.
So I would like to come back to the question: all one's education, all one's past experience and knowledge is a movement in becoming, both inwardly, psychologically as well as outwardly. Becoming is the accumulation of memory. Right? More and more and more memories, which is called knowledge. Right? Now as long as that movement exists there is fear of being nothing. But when one really sees the insight of the fallacy, the illusion of becoming something, therefore that very perception, that insight to see that there is nothing, this becoming is endless time/thought and conflict, there is an ending of that. That is, the ending of the movement which is the psyche, which is time/thought. The ending of that is to be nothing. Right? Nothing then contains the whole universe - not my petty little fears and petty little anxieties and problems, and my sorrow with regard to, you know, a dozen things.
After all, Pupulji, nothing means the entire world of compassion - compassion is nothing. And therefore that nothingness is supreme intelligence. That's all there is. I don't know if I am conveying this. So why are human beings, just ordinary intelligent people, frightened of being nothing? If I see that I am really a verbal illusion, that I am nothing but dead memories, that's a fact. But I don't like to think I am just nothing but memories. But the truth is I am memories. If I had no memory, either I am in a state of amnesia, or I understand the whole movement of memory, which is time/thought, and see the fact as long as there is this movement there must be endless conflict, struggle, pain. And when there is an insight into that nothing means something entirely different. And that nothing is the present. It is not varying present, it isn't it is one day this and one day, the next day. Being nothing is no time therefore it is not ending one day and beginning another day.
It is really interesting if one goes into this problem, not theoretically but actually, the astrophysicists are trying to understand the universe. They can only understand in terms of gases, but the immensity of it as part of this human being, not out there, here. Which means there must be no sense, no shadow of time and thought. Pupul, after all that is real meditation, that's what 'sunya' means in Sanskrit. But we have interpreted it in ten hundred different ways, commentaries, this and that. But the actual fact is we are nothing except words, and opinions, judgements - those are all petty affairs. And therefore we have made our life become petty.
So to grasp, to understand that the zero contains all the numbers. Right? So in nothing all the world is contained - not the pain, and... those are all so small. I know it sounds, when I am suffering that is the only thing I have. Or when there is fear, that is the only thing. But I don't see it is such a petty little thing.
So having listened to all this, what is it you realize? If you could put it into words it would be rather good. What is that you, and those who are going to listen to all this - it may be rubbish, it may be true - who are going to listen to all this, what do they capture, realize, see the immensity of all this?
PJ: It is really an ending of the psychological nature of the self, because that is becoming.
K: Pupulji, I have asked the question because it is going to be very helpful to all of us if you could say, as you listen to all this, what is your response, what is your reaction, what have you realized, what have you said, "By Jove, I have got it, I have got the perfume of it".
PJ: Sir, don't ask me that question because anything I say would sound - because as you are speaking there was immensity.
K: Now wait a minute. There was that, I could feel it. There was the tension of that. But is it temporary, is it for the moment, for a second and it is gone? And then the whole business of remembering it, capturing it, inviting it...
PJ: Oh no, I think one has moved from there. And another thing one realizes, the most difficult thing in the world is to be totally simple.
K: To be simple, that's right. If one is really simple, from that you can understand the enormous complexity of things. But we start with all the complexities and never see the simplicity. That's our training. We have trained our brain to see the complexity and then try to find an answer to the complexity. But we don't see the extraordinary simplicity of life - of facts, rather.
PJ: In the Indian tradition, if I may move away a little...
K: I am glad.
PJ: Out of sound was born all the enemies.
K: You see...
PJ: The sound which reverberates and is yet not heard.
K: That's it, that's it. But, Pupulji, especially in the Indian tradition, from the Buddha to Nagarjuna, and the ancient Hindus, have said there is that state of nothingness, which, they said, you must deny the whole thing. Nagarjuna says, he came to that point, as far as I understand, I may be mistaken, what I have been told, that he denied everything, every movement of the psyche.
PJ: Every movement of the brain cell as becoming.
K: Yes. It is there in the books, or it is there in tradition. Why haven't they pursued that? Even the most intelligent of them, even the most religious devotee, not to some structure, but to the feeling of the divine, the sense of something sacred, why haven't they pursued denying, not the world, you can't deny the world, they have denied the word, and made a mess of their own lives - but the total negation of the 'me'.
PJ: Really you know renunciation - let me use that word - is the negation of the 'me'.
K: Yes, but the 'me' exists still. I may renounce my house, I may get away from my memories but - you follow.
PJ: Basically the renunciation is never in the outer.
K: Inside. Which means what? Don't be attached, even to your highest principle, don't be attached to your loin cloth. So I think what is happening is that we are caught, really caught in a net of words, in theories, not in actuality. I suffer, I must find a way to end that, not escape into some kind of silly illusions. Why have human beings not faced the fact and changed the fact? You follow my question? Is it because we are living with illusions of ideas, ideals and conclusions and all that, unrealities? It is so obvious, all this.
PJ: We are living with the history of mankind. That is the history of mankind.
K: That is the history of mankind. And mankind is me. And me is this - endless misery. And so if you want to end misery, end the 'me'. The ending of me is not an action of will. The ending of 'me' doesn't come about through fasting, you know all that childish business that human beings have gone through, who have been called saints.
PJ: It is really the ending of time, isn't it, sir?
K: Yes. The ending of time/thought. That means to listen without the sound - listen to the universe without a sound.
We were talking the other day in New York, and there was a man, a doctor, I believe he was very well known. He said, all these questions are all right, sir, but the fundamental issue is whether the brain cells, which have been conditioned, can really bring about a mutation in themselves. Then the whole thing is simple. You understand? I said, it is possible only through insight. And we went into it, as we have gone into it now. You see nobody is willing to listen to this in its entirety, they listen partially - agree in the sense, go together up to a certain distance, and stop there. If man really says, I must have peace in the world, therefore I must live peacefully then there is peace in the world. But he doesn't want to live in peace, he does everything opposite to that - his ambition, his arrogance, his silly petty fears and all that.
So we have reduced the vastness of all this to some petty little reactions. Do you realize that, Pupul? And so we live such petty lives. I mean this applies from the highest to the lowest.
PJ: What is sound to you, sir?
K: Sound is the tree. Sound - wait a minute - take music, whether pure Indian chanting, Vedic chanting, Gregorian chanting, they are extraordinarily close together. And one listens to all the songs of praise - which are, you know what they are! Then you listen to the sound of the waves, the sound of strong wind among the trees, sound of person whom you have lived with for many years. You get used to all this. But if you don't get used to all this, then sound has an extraordinary meaning. Then you hear everything afresh. Say, for instance, you tell me, time and thought is the whole movement of man's life, therefore limited. Now you have communicated to me a simple fact, and I listen to it. I listen to it without the sound of the word, I have captured the significance, the depth of that statement. And I can't lose it. It isn't I have heard it now and it is gone when I go outside. I have listened to it in its entirety. That means the sound has conveyed the fact that it is so. And what is so is absolute always. I believe only in the Hebrew tradition, Jehovah, or whatever, the nameless one, can only say, "I am", like 'Tathata' and so on in Sanskrit.


1st Conversation
Is there an Eastern Mind and a Western Mind?

2nd Conversation
Is There a Space Without End?


NEW DELHI 1ST PUBLIC TALK 6TH NOVEMBER, 1983

We are going to talk over many things. This is not a lecture. A lecture is intended to instruct and inform. We are not going to do that. But what we are going to do is talk over together, as two friends, the very complex problem of living, daily living, not theoretical, or philosophical, or some speculative concepts and theories. So together, you and the speaker, are going to explore the very complex and confusing world in which we live. So it is your responsibility to listen, not only to what the speaker is saying but also to listen to the world, not a particular part of the world, but the whole of the world - America, Russia, the Asiatic world and the Western world. We must look at the world as a whole, not as Indians, or as Europeans, or British, or French, or Germans, or Americans, or Russians, and the rest of the world - we must look at humanity as a whole.
So please, from the very beginning of these talks we must be very clear that this is not a lecture, this is not an instruction, telling you what to do or what to think. We are not an authority. We must question all authority, the physical, the psychological, the authority of war, the authority of governments, whether it is totalitarian, or so-called democratic. In investigating, in questioning, in exploring, we must have a brain that is sceptical, doubting, asking questions. And if we are going to explore together, as we must, if we are at all serious, explore not from any particular point of view, or belonging to certain tribes, communities, religious or non-religious, we are going to look together at the world, what it is, as it is, not what we would like the world to be. So please, if you would kindly listen and take the responsibility of observing the actual affairs of the world, as it is.
In the world there is no peace. Though governments are talking about peace, there has never been peace in the world. For the last five thousand years historically there have been wars practically every year. Man has killed man in the name of religion, in the name of ideals, in the name of certain dogmas, in the name of god, man has killed man. And it is still going on. That is a fact. And we, inhabiting this unfortunate but beautiful world, we seem to be incapable of doing anything about all that. We are tribal-minded, as Hindus, as Sikhs, as Catholics, Protestants, as nationalists, whether the Western nationalism or the Eastern nationalism, it is a tribal continuity. And that is one of the major causes of war. There are other causes, economic, social, linguistic, religious and so on.
And to bring about peace in the world requires great intelligence, not sentimentality, not some emotional demonstrations against a particular usage of instruments of war, but to understand this very, very complex situation of the society in which we live, requires not only humility, not only objective observation, and also it requires that you as observer, put away all our tribal instincts: you are no longer a Sikh, or a Hindu, or a Muslim, or a Christian, or a Buddhist, but you are a citizen of the world. If that is very clear, we can proceed to investigate. But if you hold on to you particular tribalism, to a particular nationalism, to a particular religion, then investigation into this question whether it is possible to live in this world peacefully, intelligently, sanely, rationally - is that at all possible. Or human beings who have evolved through millions of years have reached a certain point, whether we are going to destroy ourselves, or can we create a different kind of society, moral, ethical, non-communal, not belonging to a particular guru, and all that nonsense. So please don't get angry with the speaker, because all of you belong to a certain tribe, belong to various gurus, you are either Christian, or belong to some community of religious body, and when we explore, as we must, if you are at all intelligent, aware of what is going on in the world, one must put aside completely all that. And it is your responsibility, not that of the speaker. He is not a Hindu, though he was born in this country, he does not belong to any community, to any society. There is no guru, nor authority in spiritual matters.
So we are going together to investigate freely. So please put aside your ideals which is very difficult to do, your conclusions, your intellectual theories, and let us together, as friends, we can talk to each other amicably without trying to influence each other. And it would not be possible to have a dialogue. A dialogue means a conversation between two people. But as that is not possible with such a large audience it must be a conversation, a conversation between two friends, not attacking each other, whether you wear a turban or do not wear a turban, whether you are a Christian, or not, as two friends who have lived on this earth for millennia upon millennia, as two amicable, non-persuading friends, we are walking together through the paths of the world. And if that is understood very clearly, that we are not instructing, we are not informing, we are not telling you what to do, we are not doing any kind of propaganda, it is a horror to the speaker to do any kind of propaganda, nor to convince you of anything. And I mean it.
Now let us look at the world. The world is divided into nationalities, geographically, linguistically, religiously. The world is divided into business, spiritual, religious, non-sectarian, it is broken up, fragmented. You belong to a certain guru, and another belongs to another. And in this matter there is no guru, there is no authority of any book, however ancient, or however modern. We are together exploring. There is war going on in different parts of the world. Society is corrupt, immoral. There is great corruption throughout the world. These are all facts. It is not an invention of the speaker. There is great confusion, disorder, politically, so-called religiously. And we have created this society, each one of us is responsible for the ugliness, the brutality, the violence, the bestiality that is taking place in the world. Unless we put our house in order there will be no order in society. I hope this is clear that each one of us, at whatever level of society we live, each one of us has contributed to the confusion, to the immorality, to the insanity of the world. Unless we change, each one of us, fundamentally, psychologically, there will be no peace in the world. You may think that you will have peace, some kind of peace in your mind, but you will never have peace if you do not have order in your daily life. Right? Is that clear that we, in our investigation, have come to a point where we see the world as it is, and we see the society in which we live, corrupt, immoral, religiously nonsensical, with their superstitions, with their rituals, with their so-called meditations, we are responsible for all this. I wonder, one wonders how many of you, of us, feels this responsibility. You may listen to the talks this evening, tomorrow and the next weekend, but how many of us take all this seriously? We are too occupied, we have no time. That is an excuse. What we have to do, if one may point out, we have to put our house in order. And we are going to investigate together what are the implications of that order.
First, what is disorder? One wonders if one realizes, if one is aware that we live in confusion, each one of us, uncertain, seeking security. One must have security, physical security. Millions are starving, unemployed; in Europe the unemployment is very great, so it is in America, and here too. And those unemployed have no security. And is disorder - please, I am putting the question to you, and please consider it - is disorder brought about by each one of us seeking his own particular security? You understand? You want security. One must have physical security. And to have that security, lasting, abiding, you cannot have wars, you cannot have communal conflicts, you cannot possibly belong to a particular guru, or a particular system, because then you bring about conflict. Conflict is disorder, whether that conflict exists between you and your husband, or your wife, between you and the government, between you and your guru. Right? I hope you are following all this. Don't shut your ears - `lend me your ears' - not only hear with your ears but also hear much more deeply.
It is necessary to use words to communicate. We are now speaking English, and one has to use certain words in that language to convey certain meaning give to those words, certain significance. But the words are not important. What is important is the content of the word. When one says, I am a Hindu, or a Buddhist, or a Christian, the words do not matter, but the content, what lies behind the word. And words divide people, whether language conditions the brain, probably you haven't thought about all this, it doesn't matter. And one has to see whether conflict in ourself can end. That is the first thing to understand, whether conflict, struggle, the pain, the anxiety, the jealousy, the ambition, the enormous amount of suffering human beings have borne, the struggle to become something, both psychologically as well as outwardly, there is a perpetual conflict in each one of us. That is a fact. To meditate becomes a conflict. To follow somebody becomes a conflict. In our relationship with each other, both sexually, in a family, in a community, conflict exits. And that is one of the major causes of disorder, not only in society, but in ourselves. Would you agree to that? That conflict at whatever level, in depth or superficial, when that conflict exists between people there must inevitably be disorder.
So is it possible to find out, if we are serious, if we want order in our lives, whether it is possible for conflict to end. Conflict ultimately is war. Conflict between two ideologies, the totalitarian ideology and the democratic ideology. You are following all this? Ideologies - the Christian ideology and the Buddhist ideology, the Hindu versus some other ideology. So conflict must exist wherever there is ideology, wherever the brain is entrenched in tradition. You have your tradition, another has his tradition. So to end conflict there must be freedom from tradition, freedom from ideology, theories, hypothesis, and national division, which is really glorified tribalism.
So we are asking whether this conflict can end, not in society, because that society human beings have created. No god, no extraordinary outside agency has created this society in which we live. We have made it with all the confusion, injustice, the brutality, the violence, the bestiality, we have brought it about, each one of us. And if you are at all serious, and we must be serious, in a world that is disintegrating, in a world that is being torn apart, we must be serious, if not for yourself for your grandchildren, for your children. It is necessary to be very serious, committed, urgent, not to any theory, not to any ideology, but to find out for ourselves the cause of conflict, because where you can find the cause that cause can be ended. That is the law.
If there is pain in our body the cause for that pain can be found, and in the finding of the cause there is the remedy and therefore the cause ends. Similarly, if you are really earnest, not playing about with ideas, with speculations, with all that nonsense, if you are really serious, the cause of conflict is very clear. There are many causes, but essentially one cause: that each one of us is egocentric, in the name of god, in the name of good works, in the name of improving society, social work, joining parliament and so on, seeking power and money. That is what most human beings want, not only physical power but spiritual power, to be somebody in a spiritual world. Personally the speaker dislikes that word, `spiritual'. We all want to be illumined, find illumination, happiness, so we say, we will ultimately achieve that. Time is the enemy of man. Yes, sir, look at it, we will go into it more deeply about the question of time.
As we said, time is the enemy of man. You have to live now, find out now and if you say, `We will gradually find out', you will never find out. That is an excuse. So the cause of conflict brings about disorder. And so we must first put our house in order - our house, not the physical house, but the psychological world which is very complex. Do you understand? When we use the word `psychological' we mean the brain that holds all the content of our consciousness, what you think, what you believe, your aspirations, your fear, your jealousies, your antagonism, your pleasure, your aspirations, your faith, your sorrow, all that is the content of your being. That is the very centre of your consciousness. That is what you are, not some extraordinary spiritual entity dwelling in darkness, as some of the people believe. You are what you think, what you believe, what your faith, what you follow, your ambition, your name and so on, that is what you actually are, psychologically as well as physically.
We are not concerned for the moment with the physical side, because when one understands deeply the psychological nature and structure of oneself then you can deal with the physical activity, sanely, rationally. So that is what you are, that is your human condition. That is the human condition that has existed for thousands of years. Man has always quarrelled with another man, always lived in conflict. If you find some of the old ancient monuments in caves and other places you will see man fighting man, fighting animals, which is the same thing. It is symbolical, perpetual conflict. That is the lot of man. When we talk of man we are including the women too, so don't get too feministic. We are human beings. And perhaps a few have escaped from conflict, a few people who have gone into this question deeply, which is to understand the nature of conditioning, human condition.
There are those philosophers in the West who say, human condition can never be altered, it can be modified. He must live in that prison, that prison can be made congenial, more respectable, more suitable and so on. That human condition, which is his anger, his jealousies, his search, his everlasting burden, he must put up with it, that is his condition. That is what the modern and recent philosophers have stated, man cannot be changed at all, but he can be modified in his brutality, in his violence, in his belief and so on. But we are saying, the speaker is saying quite impersonally, emphatically, that the human condition can be radically changed; that is, if he has the intention, if he observes very clearly without any prejudice, without any direction - it is going to be difficult - without any motive, what he is.
Now we are going to, together, and I mean together, you are not sitting there and I am sitting here, this platform is only for convenience. Sitting on a little platform does not give the speaker authority. But what he says may have some significance, and may have a meaning, and you have to follow the significance the meaning, the depth of it. Our condition is that, that condition has been brought about through thousands of years of experience, through various accidents, incidents, that condition has been brought about through the desire to be secure, that condition has been brought about through fear and the perpetual pursuit of pleasure and the never ending of sorrow. We are what we have been more or less for the last million years as human beings. That is our condition. We have created the society. Then the society controls us. So we try to blame the environment, blame education, blame governments and so on, but we have made all this environment. So we are responsible. So we must understand our conditioning. Our conditioning is to be British, to be French, to be a Sikh. Right, sir? To belong to some guru. That is our conditioning. Can one observe very closely and clearly your conditioning? If you say, it is not possible to be free from conditioning, you have blocked yourself, you have created a barrier for yourself. Or, if you say, that it is possible, that possibility also creates a barrier. Do you understand? Both the positive and the negative become a barrier. But if you begin to investigate, look, observe, then you can discover a great deal.
So we must question, what is observation, what is looking? How do you observe yourself? By becoming a monk, by withdrawing from society, by becoming a hermit? Or do you discover what you are through your reactions in your relationship with another? Don't you? That is very close and very near, your relationship with your wife, with your husband, with your girl friend, whatever it is. In that mirror of relationship you see yourself as you are. Right? Are you doing this, or just agreeing with words? Are you listening? If I may most respectfully ask, are you listening to the words, listening your own interpretation of the word, or are you actually now, sitting there, observing in the mirror of your relationship with your wife, with your husband, with your neighbour, with your guru, whatever your relationship is? In that relationship you see your reactions, physical as well as psychological. Right? That is so simple. You start very near to go very far. But you want to go very far first, but you don't start near at home.
So we are saying that relationship is one of the most essential things in life. Relationship is a reality. You cannot possibly exist in solitude, alone. The word `alone' means something else. Alone means, all one. But we are not using that word in that sense. You are solitary and you remain solitary. You think you are an individual and you treat another as an individual. You are two separate entities and trying to establish a relationship between two images. Are you following all this? Does it interest you all this? Or you are accustomed to go to lectures, be talked at, argue and never listen?
Here we are trying to find out a way of living, really a way of living, a daily living in which there is no conflict. And to understand the way of that life one must end conflict, first in ourselves, then in society and so on, to examine, to observe ourselves. So we must comprehend the meaning of that word `to observe'. Have you ever observed anything without a motive, without the word, without a direction, just to observe. Have you ever observed the ocean, the tree, the birds, the beauty of the land, or the beauty of the tree, just to observe, not use the word, `how beautiful'. Have you ever observed your wife, your children, if you have them? Or you observe them belonging to you, as a parent with all your authority? Have you ever observed the evening star, the slip of a new moon without the word? And observing, you begin to discover your reactions, your physical sensory reactions first and then observe your psychological reactions. That sounds very simple. But our brains have become so complex that we hate anything simple. We want it all made complex, theoretical, then we follow. But to begin very simply and to begin very near, which is yourself and your relationship, that is the only thing that you have. For god's sake see that, not your temples, not your beliefs, not your turbans, your beards, or whatever you wear. We are human beings. We cannot exist without relationship. It is the most important thing in life. And in that relationship which is based on image-building, you have an image about her and she has an image about you because you have both lived together for twenty years, for ten days, or one day. You have already created an image. And those images have relationship. And images cannot love. Please do understand this. If you have an image about your wife, about your guru - thank god, I have not got any, but if I have a wife, I have lived with her sexually, she has nagged me, I have bullied her. I possess her and she likes being possessed. And so I have created an image about her and she has created an image about me. And our relationship is based on those images. Right?
I wonder if you see this fact. And when there are images built by thought, built by various experiences and incidents translated by thought and retained as memory, how can there be love? You may love your god, but you don't. You may love your scriptures through fear, because you want to be saved. And where there is fear there is no love. Perhaps you don't ever know, or use that word `love'. So please seriously with our heart and with your brain, look at the fact. So the question arises whether it is possible not to create images. Do you understand this question? You have images, an image about yourself, haven't you, as a great man, as a powerful man, belonging to a powerful nation, ambassador, commissioner, or you are a politician belonging to a certain party, you have power, position, you have that image. And you have an image of your following some guru that you are gradually coming to nirvana, nearer god. You have all kinds of images, all of us, most people have, but the most intimate image is between you and your wife, or between you and your husband, or your girl friend. You know, the closest. There is the root of conflict. There you must put order. You cannot put order, only you can remove disorder, then there is order. If you remove confusion from your brain there is clarity.
So in relationship conflict is brought about by thought. Right? Please go with the speaker into the question of this, which is of great importance. The speaker is saying that thought is responsible for the image that you have about yourself and you have about another, thought is responsible. Right? We will go into it. We are going to point out. We are going to think together, if it is possible, why thought throughout the world has become so important. And the world has been divided into Eastern thought and Western thought. There is no Western thought and Eastern thought. There is only thought, conditioned according to climate, food, clothes, religion and so on. But there is only thought.
You are not tired, are you? Are you tired? Shall I go on? No, no, you are not encouraging me. I don't want your encouragement because we are going to go into something that requires your attention, not your tiredness" not you acquiescing to what the speaker says, but you have to think, use your brain, not your intellect. Intellect is only part of the brain. We are saying that thought is the root of conflict. Thought has brought about disorder in the world by dividing people into nationalities, into religions. Thought has divided the world as technicians who have invented most extraordinary things in the world. And thought has clothed itself in its psyche. Thought has created the most marvellous cathedrals, most marvellous temples, the mosques, great architecture and great means of destruction, the atom bomb. Thought has also put in the cathedrals, in the temples, in the mosques, in the places of so-called worship, all the things that are in them. Thought has invented all that. Without thought you could not exist. Thought, having created the image, then worship the image. So we are, the speaker is saying that thought, thinking is the root of conflict. We will go into it. Don't reject it. Don't say, what shall we do without thought. You cannot do without thought, you have to use thought. You use thought to come here, you use thought when you use language, when you do your business. If you are a scientist you have to use your thought. If you are a businessman you use your thought, you may use that thought crookedly, probably you do, but thought is neither East nor West, it is thinking - whether the thinking is of the guru, or the authority, or your own, it is still thinking.
So what is thought which has dominated all our existence, which has controlled, shaped our life. All the so-called sacred books are put down by thought, there is nothing sacred about those books. Your own particular book which you call sacred, the Bible, the Koran, your own literature, it is all put down by thought. You may say, it is revealed - but it is still the activity of thought. Right?
So thought has brought about most extraordinary things in the world, hygiene, surgery, medicine; thought has also brought about the atom bomb, the instruments of war; thought has also divided people as Christians, Hindus, Buddhists, Sikhs, you know all that nonsense that is going on in the world. So we have to understand, go into this question of what is thinking, what is thought. I am - the speaker is not telling you. He is not describing what thought is. Together we are investigating, we are going into it, so you must share, partake in the investigation, not just say, tell me about it, I will say whether it is true or false, whether I agree with you or not. That's rather cheap. That is just an escape, But whereas if you are concerned to find out why thought has done all this, the most extraordinary things and the most diabolical things. Thought has created the image in the temples, in the mosque. Thought has crated your guru, your scriptures. So there is nothing sacred which thought has created. So what is thought? Ask yourselves this question, please. I am asking you, but ask yourself, what is thought, what is thinking. Is not thinking limited? All thinking is limited. Don't agree. Please look at it. You will ask, why is it limited, why thought is limited when it has created all this, created the society in which we live, created the ideals, the historical ideals, dialectical. So we are saying thought is limited. And you may ask, why it is limited. It is limited because all experience is limited, all experience, whether the experience of nirvana - please listen carefully - the experience of paradise, sitting next to god, of your achieving - experience is limited, whether it is scientific experience or physical experience or psychological experience. That is a fact, it is limited. Right? Do you see that? And because it is limited, knowledge is always limited - the scientific knowledge which is being gathered day after day, a scientist never says, my knowledge is complete. It is only the guru who says, my knowledge is complete. That is the idiocy of those people.
So knowledge, experience is limited. Knowledge is limited. That is clear if you observe historically, the process of science from the Galileo, from the ancient scientist to the modern scientist they have been gradually building up day after day, and based on experience. So knowledge is based on experience. So knowledge and experience are limited. And that experience is carried, that knowledge is carried in the brain as memory. Right? Memory then responds as thought. So thought is always limited. As all knowledge is always limited either of the future or in the past, or in the present, there is no complete knowledge about anything. And therefore thought is limited. And that which is limited must invariably create conflict. Do you understand this?
If you are living in your backyard, and you are all living in your backyards, self-centred, limited, if you are thinking about yourself all day long, which most of us do, whether you are progressing, whether you are good, whether you look beautiful, whether you are achieving, you are becoming, you know, you are self-centred, when you are thinking about yourself you are very limited, aren't you? Don't be ashamed, you are limited. It is a fact. And that limitation has been brought about by thought, because you are thinking all day long, in your business, in your science, in your philosophy. You are thinking but always from your centre. And that egotistic, egocentric activity is very limited. And therefore you are creating a havoc in the world, creating great conflict in the world. So one asks, please, we will go into it, is there another instrument rather than thought? Do you understand my question?
If you have gone into this question of thinking, and looked at the whole problem and see how limited it is, on the one hand create wars, and the other seek security. The war destroys security, your nationalism destroys security, your worship of one guru, or one clan destroys security of man, for man. And thought is responsible for all this. And so thought is limited. When you really perceive this as an actuality, not an idea, but actually, as you see actually this microphone, then you are bound to ask if you are at all following seriously: is there another instrument rather than thought? Right? Is there another quality in the brain? We will go into the question of the brain, perhaps tomorrow: is there a quality which will find an instrument, discover an instrument that is not thought? Do you understand my question? One can only find out if there is a different totally untouched by thought, is there such an instrument? And to find out one must be very, very clear, the nature and the structure of thought: its responsibility, its usage, where it is limited and recognize its limitations and move away from that limitation. Then one can begin to enquire whether there is totally a different instrument which is not contaminated by thought. Right?
We must stop here. We will meet perhaps tomorrow at the same time, if you want to.


NEW DELHI 2ND PUBLIC TALK 7TH NOVEMBER, 1983

May we continue with what we were talking about yesterday evening? We were saying, weren't we, that we all have images not only psychological images but images outside of us. And these images separate man from man - the national images, the religious images and so on. They have been one of the causes, perhaps the major cause of war. Ideals have divided man, ideologies, the Left, the extreme Left, the extreme Right and the centre, they are all ideologies and they have separated man. Ideas. The original meaning of that word `idea', from the Greek, meant to observe, not to make an abstraction of what one observes. Ideas, ideals, beliefs, faith, a particular devotion to a particular ideal, image and so on, throughout the world for the last millennia, they have divided man against man. And we still carry those ideals, those images, conclusions. And we seem to be never free from any of those things. One asks why, if one is at all aware of what is happening in the world, what is happening in ourselves, psychologically, inwardly, inside the skin, as it were, why do men, intelligent, who have studied history, why do such people carry ideals? Why do you, if I may ask, if one may ask most politely, why do you have ideals? Are you aware, if you have them, that they separate people and therefore bring about conflict? Is it because in those ideals, conclusions, opinions we find security, however fleeting, however transient they be, we find a certain sense of protection, a certain sense of achievement, trying to achieve something. And that gives us a great deal of energy. I do not know if you have not observed deeply committed idealists, how dangerous they are.
And if one is aware that these images created by the hand or by the mind, by thought, have been again a great contributory factor to war. That is, to kill man by another man, inhumanity, bestiality, that has been the lot of man for thousands upon thousands of years. And we are still going on with it, though we are supposed to be more advanced, more progressive, but we are really, inwardly, psychologically quite primitive, quite barbarous, barbarians. I hope, one hopes, you do not mind the speaker using all these words. They apply.
And as we were saying yesterday, in relationship, however intimate, however casual, however passing, in that relationship we create images about each other. You certainly have an image about the speaker, otherwise you wouldn't be sitting here. And so the image becomes far more important than what is being said. What is being said becomes irrelevant when the image, the reputation, all that nonsense, intervenes, acts as a block, so that you do not actually listen to what the speaker is saying. So, could we, this evening, put aside our opinions, our images and look, because where there are images there is no humility. The essence of humility is to be free of all images. You cannot cultivate humility, because we are arrogant people, proud in our knowledge, in our achievements, in our thinking. And so knowledge prevents us from being extraordinarily aware of the depth and the beauty of humility. It is only when there is such humility one begins to learn about oneself, about the world and ask if there is something far beyond the measure of thought.
And as we were saying yesterday, we have lived with conflict all the days of our life. Until we die everything has become a conflict. And one of the causes of conflict, as we said, is the formation and the cultivation and the nourishing of these images. And, as we said yesterday too, you are not hearing a lecture, a sermon, but together, as two friends who are concerned seriously with the world, the appalling state it is in and our own confusions, our own anxiety, fear, our own sorrow, which is our daily life. To understand that daily life, hypothesis is not necessary, no theory, no conclusions, because those conclusions, theories, hypotheses, suppositions, all are unreal. What is real is our daily life. And if our daily life is confused, is in disorder, our society, our environment becomes also disorderly, confused. We have said all this yesterday.
We also said that our brains which evolved through millennia upon millennia, our brains which is the centre of all our thinking, which is a centre of all our reactions and actions, it is the centre also for all our consciousness. That brain which has extraordinary capacity in one direction, the direction of war, science, medicine, surgery, hygiene, transportation and so on. It has got extraordinary capacity, far more perhaps than the computer, though they are trying to find out the ultimate mechanical intelligence which is the computer. I don't know if you have gone into that question, or even talked to people about it. They are trying to bring about a computer that can think, act, invent gods and all that the human beings do much more rapidly, instantly, though perhaps it cannot look at the beauty of the sky, the evening light, or the solemn stillness of the evening. So our brains in one direction materially, technologically have been capable of doing the most astonishing things. And in the other direction psychologically, inwardly the brain has remained more or less what it has been for thousands of years, primitive, brutal, violent and so on. And we are concerned not with the technological aspect of the brain and its capacity in that direction but with the condition of man, of human beings who have lived for so long upon this beautiful earth and are still very violent, without any sense of compassion, without any love and so on. Whether that brain, that is, your brain, can be freed from its own condition. That is, to understand the whole content of its activity, the whole content of its consciousness with its reactions, its inventions of gods and so on, the whole content. Content is what you are, what every human being in the world is, his fame, his belief, his anxiety, his guilt, his remorse, his fears and the pleasure pursuit and the burden of infinite sorrow and the search for permanent security. This is our consciousness. Nobody can deny that. You may add to it, or take away something, but it is still consciousness with all its reactions and responses, all the things that man throughout his existence has collected through experience, through knowledge, through thought. That is our consciousness. That is what we are.
I hope, one hopes, that you and the speaker are sharing this thing together, not merely listening to what he is saying, which is also important, but far more important that we look at the thing together. Not the speaker looks and then conveys it to you, either to accept or deny, but rather together intelligently, sanely, with a sense of affection, look, look what we are, not what we should be. What `we should be' is unreal. It has no meaning, whether you are going to be a great man next life or a saint, all that stuff, it is unreal, it has no validity, it has no stability. And if we lay our foundation on something unreal, a world of make-belief, then we are escaping, running away from reality of our daily life.
And we are thinking together, please this is important, not that I think and then convey it to you, but rather that you and the speaker are treading the same road, taking the same journey however slowly, however carefully, observing every detail, not skipping anything, avoiding anything. Then we can communicate with each other. Then there is no resistance, it isn't the speaker knows and you don't know, but together to understand this extraordinary complex society which human beings have created and their own life, their own house which is in such disorder, if we see it together, then you don't want a leader, either politically, religiously or in any other direction. If you see it for yourself, the fact, not translate the fact according to your tradition, your desire, but to look at the fact without any reaction. Then by looking at the fact very carefully, then the fact then reveals its whole content. So please be good enough to think together.
Our concern is whether the human brain which is so conditioned, whether that brain which has such immense capacity and which has been held by condition, and as long as that condition exists it has no holistic energy. Do you understand the word `holistic', a scientific word which means the whole. And to find out for oneself by careful observation, not analysis. When you analyse, who is the analyser? Right? Is the analyser different from the analysed? You may analyse a tree, or the seas, the waves, the dolphins - one does not know if you have seen the beauty of a dolphin. I won't go into all that for the moment. Those you can analyse by careful study something outside of us. So when you analyse yourself who is it that is analysing? Do you understand that question? Is the analyser different from the analysed? Why does one have to explain a very simple thing? One does not have to explain the beauty of the sky, the beauty of an evening star, the love a person, you don't analyse, you love. You see, if you begin to analyse love and find out you love somebody because it gives you comfort, gives you a sense of security, then that is not love. So please find out for yourself the significance of analysis. Apart from the professional psychiatrists, psychologists, apart from them, you have to learn, understand your whole structure of yourself. If you depend on a therapist, a psychotherapist, a psychiatrist and so on, then you are always depending on someone. But if you can discover for oneself the truth of all this, then there is no dependence on anything. That gives you tremendous energy, vitality and clarity.
So it is not a question of analysis. We are not analysing the content of consciousness. We are observing. If you observe as though it was something outside of you, then there is a gap between you and that which you observe. What you observe, is it not yourself? You cannot separate yourself from what you are. You may analyse, but that separation is still the analyser who is also being analysed. Do you follow all this? So analysis is totally irrelevant. What is relevant is observation, how you observe yourself. If the observer is examining what he sees, or translates what he sees, then the observer separates himself from the thing which he is observing. Are you getting nearer to what I am trying to explain? That is, when you are angry, is that anger different from you? When you are jealous, as most people are, is that jealousy different from you? You are that jealousy, at that moment, you are full of it, that feeling, which includes hate, antagonism, violence, at that moment, at that second you are that. Then a few seconds, or minutes later, you say, I have been jealous. Then you begin to analyse jealousy. You follow? You have separated yourself from the fact. So the observer is the past. Right? The past accumulating knowledge about jealousy. And that accumulated knowledge is the observer who says, I am different from that feeling which I have had some time before. So, can you observe, is there an observation without the observer? Do you understand all this? I don't know what I have got to explain all this.
When you look at your friend, or your wife, or your husband, or your girl friend, can you look, observe, without a single thought? You can't. To observe your wife and so on, it is not possible because of all the knowledge you have acquired, gathered about her and she about you. That knowledge prevents you from looking. Right? That is simple. If I have met you before I have a certain image of you and the next time I meet you I project that image. Therefore I do not meet you at all. Whereas to observe without knowledge - if I want to understand you, I can't say, he is a Hindu, he is a Sikh, he is German, British, that prevents me from understanding. My opinions about you prevents me from understanding you. Therefore, if I want to understand you with all my heart and mind, I put all that aside. Then I observe. Are you doing that? Are you doing that now as we are talking, or you are going to do that some time later? The `later, some time' becomes an impediment. What is to be done is to be done now, not tomorrow. So if that is at least slightly clear, and I hope, one hopes, that is more clear than your faces show, we can proceed.
We can proceed to examine, to observe - I won't use the word `examine'-to observe the content of our consciousness which is what we are, what each one of us is. This consciousness is shared by all humanity. You go to the far west, California, there the human beings like you with a different affluent world, they are like you, angry, jealous, violent, insecure, uncertain about themselves, just like you. Right? You come nearer, Europe, German, British, Czechoslovakian or Yugoslavian and so on or the amusing Italian, they are all like you. They worship their own particular god, and you worship your own particular god out of fear. If you are free of fear you don't have gods. We will go into that later.
So this consciousness, which you think is yours, is shared by all humanity. Right? That is a fact. You don't need to have to have proof, you talk to an Englishman, he may be proud, reserved and so on, but then you get behind it he is just like the rest of mankind. He is unemployed, he goes to church, hoping somebody will help him, somebody will give him a sense of sense of security. Right? Just like you, the rest of the world is. Right? You have to see that fact. It is not the speaker's invention. It is a fact. So if your consciousness, which you have thought is yours, you find that it is shared by all humanity then you are no longer an individual. Right? It is a shock, you are no longer an individual. And humanity throughout the ages, has thought each person is separate, is a separate soul, separate atman. You know all that stuff. And the whole sociological structure is based on that, you and me. You have power, and I have no power, but when you realize the fact, the reality, the truth that all human beings share the same consciousness, because all human beings go through great travail, great trouble, great confusion, they hate, they quarrel, they are jealous, they are sexual and so on and so on. So you are no longer an individual. Do you understand that? You may like to think you are an individual, individual freedom, individual success, individual god, my own path different from yours. Do you understand? To realize that fact that you are no longer individual means a tremendous psychological change. It is not mere verbal description, but it is a fundamental, radical revolution in the psyche that you are the entire humanity. When one realizes that, you will never kill another human being. It is like, it is our earth, it is not Indian earth, it is not European earth, or the Russian earth, or the American, it is our earth, and we are the rest of humanity. Do you understand what that means? This needs a great sense of compassion, a great sense of responsibility.
So let's proceed. To observe, not as you observe a fish in an aquarium, but to observe what we are. First of all, to observe we must understand the nature of thought,which we went into briefly yesterday, and also the nature of time. This becomes serious, please. Not that what we have said a few minutes ago was not serious, it still is, but this requires a great deal of attention, a great deal of, not concentration - concentration is deadly to attention. It requires attention for you to look, to give your energy, the whole of your being, to find out. We said, thought is limited, yesterday, because thought is based on knowledge and knowledge is based on experience. You see in the scientific world, through constant experience, one hypothesis after another, one theory after another, breaking it down, trying to prove it, accumulating more and more knowledge. No scientist worth his salt will ever say, knowledge is complete. No book, no religious book can ever be complete, it is written down by thought. The words used are the symbol of thought.
So please observe for yourself that your knowledge, your experience is always, everlastingly conditioned, limited. That is a fact. So your thinking is also limited. And any action born of thought which is limited must inevitably create conflict between you and another. Right? Because the very nature of thought is divisive, because it is limited. You follow, not what the speaker is saying, but you yourself are observing, seeing the fact, the truth for yourself that thought will always be limited, because it is based on knowledge, based on experience. And as thought itself is a fragment, because it is limited, therefore, the solution for all our problems is not through thought.
What is a problem, the meaning of that word, not the problem itself, but what you say, problem - what does that word mean? The root meaning of that word is something thrown at you, something that acts as a challenge to you. Right? That is the meaning of that word, from Latin and Green and so on, I won't go into it - something that is actually thrown at you. That's a problem. And our brains from childhood have been trained, educated to solve problems. Right? A child goes to school and he has to learn mathematics, which is a problem to the child, then geography, history, biology, physics, everything becomes a problem. So his brain, which is your brain, is conditioned to solve problems. Right? So you never solve problems. Do you understand? If my brain is conditioned to solve problems I look at life as a problem, so we are always trying to solve problems. As the politicians are doing throughout the world, they are trying to solve problems, and so increasing problems. And they have never solved any problems because their brains - are there any politicians here? Forgive me! - so their brains are trained, educated from childhood to solve problems. And therefore they have never solved any problems. On the contrary they have increased problems. Don't laugh at the politicians. You are also a politician. The politician is not different from you.
So please understand this very important fact that as long as your brain is trained to solve problems, as the brain itself has become a problem, it can never solve it. Do you understand? So is it possible to have a brain that has no problem? Then only it can solve problems. Do you understand this? Please capture this, please understand this as depth, not superficially. To live a life without a single problem, that means to be free, the brain being free of its education to solve problems, so that it can look at problems, because it is only when there is freedom you can observe. You know that word `freedom', implies, affection, love. A mind burdened with problems can never love.
I do not know if you understand all this, at least some of you do, I hope. Understand not intellectually, but actually and then put it in life.
So our consciousness is not separate from the rest of humanity. That is a tremendous revelation, greater than any other revelations in any other books, because it then brings about a tremendous, radical change. You are humanity. Do you understand this? So if you are, if your house is not in order, the rest of humanity is not in order. So let us together examine, let us together observe the content of our consciousness, of ourselves. One of the factors is thought and time. Thought has become the major factor. It is the only factor because it has accumulated the whole content of our consciousness. Thought, as we said, is born of experience, knowledge, stored in the brain as memory and from memory thought exists. This whole process is instantaneous. And that thought is limited. Right? This is clear, simple.
Then you must look at time, because for us time is extraordinarily important: the tomorrow with its hope, with its danger, with its sense of achievement, the tomorrow - that tomorrow may be a hundred tomorrows, but it is still tomorrow. That tomorrow is the time of yesterdays. Right? Do you understand this? Yesterday, when you say, yesterday, it is already the past and therefore it is part of time, when you say, it's twelve o'clock, it is past eleven o'clock. So yesterday and many thousand yesterdays are the result of a continuous movement of time. Right? Do you understand? Time, not only physical time, but psychological time: I will be, I am not, but I will be. That is time. I am not good - will any of you say that? You won't! - but I will be good. I am ignorant, but I will be learned. This life has been unsatisfactory, miserable, perhaps next life. The next life is what you are now. Right? If you don't change now you will be what you are tomorrow. Only we postpone to the next life - if there is a next life. But we won't go into that for the moment. Time to achieve, to learn, to become, to become a success, to find enlightenment, to meditate, takes time, both chronologically as well as psychologically is tremendously important. Right? Because your whole life is based on time. Your business, your learning about technology, learning about computer, learning a new language, learning how to drive a car, how to play a violin, or this or that, that requires time. Please listen to this carefully. To learn a language requires time. To learn about any technology requires time. That same, requiring time, is extended to the psychological field. Do you understand?
I need time to learn how to drive a car. So I also need time to learn about myself. It is the same movement. Are you following this? So we must understand the nature of time. There is time outwardly, the sun rises, sun sets. The sun rises at a certain time in the winter and sets at a certain time. The sun rises at mid summer at a certain time, sets at a certain time, and so on. All that is external time. But also we have an internal time which is based on becoming. Right? I have an ideal of non-violence, which you are so fond of, and in the meantime I am violent and one day I am going to get there. Right? In the meantime you are violent. So non-violence is a fallacy. It sounds good. All your saints have preached it, even the recent ones. And you like that, but the fact is that you are violent. That is fact and non-violence is a non-fact. Face it. If you are pursuing non-violence you are really avoiding the actual fact of your being violent. And to face that is more important than the pursuit of non-violence. However much you may talk about non-violence you are actually terribly violent.
So there are these two factors in our lives, major factors: thought and time. You cannot deny that. It is a fact. Are they separate? Is not thought time? Right? You are following all this? Please, I am not teaching you. I am only pointing out - not even pointing out, we are thinking together. We are both of us sharing the food, sharing the food that has been put before us. It is the food that matters, and the food, if it is properly balanced food, nourishes. And this food is thought and time which you must share with the speaker. That means you must understand the nature of time, which is also very complex, as thought is. We are pointing out, both our movements. Thought is a movement and time is a movement. So they are one; it is not thought is separate, time is separate. Thought has created time. Right? I am this and I will be that. That movement is brought about by thought. I will be, I will achieve my ideal. That is a movement of thought including in time. When you say, I will achieve, achievement means time. Right? I hope you see all this together.
So these are the major factors of life, time plus thought. And to look, to observe the content of our consciousness which is shared by all humanity, and therefore you and the rest are humanity. that's a marvellous thing if you understand it. That you are the rest of mankind, that you are not separate from the rest of mankind. So we can examine, so we can observe the content, which is shared by all living things. Do you understand? Then that thing is sacred, that is the holiest of things, because then there is no separation, there is no division. Then your wife is you and you are the wife.
The thing we worship is not love. Your scriptures, your books, your gurus, temples, in there, there is no truth. Truth is to be found in the understanding of your whole being. And is it very near. You don't have to go very far to find truth. You don't have to go to Kashi, to Mecca, to Rome. It is there where you are. Forgive the speaker for his passion.
So let us observe one of the contents of our consciousness. From childhood we are psychologically being hurt. That is a fact. The parents hurt, society hurts, the school with their examinations, with their marks, with their comparison, hurt the child. This is a fact. And we carry this hurt throughout life. And that hurt makes us build a wall round ourselves, so as not to be hurt any more. Have you not noticed this? Have you not been hurt from childhood, all of us? Of course, obviously. It shows from your face. And what is it that is hurt? You say, I am hurt - what is `you' that is hurt? The image that you have built about yourself. Right? That is hurt and you have identified yourself with that image. If you had no image you would never be hurt. Right? Which means you have no identification with anything. Where there is identification, with a family, with an ideal, you are always going to be bruised, shaken, hurt, frightened.
So can you live - please, this is a very serious question - can you live without a single image? Otherwise you will always be hurt and also you will never have the beauty of humility. So to become aware of your image that is hurt and in that awareness be intensely aware without any choice-don't choose, you can't choose in awareness. If you are aware now, as you are sitting under a tent, if you are aware of all the colour as you come in, the shape of the tent, the person sitting next to you, the clothes he is wearing - just to observe, not say, I don't like that colour, or the man I am sitting next to he smells, or he is not clean, or his shirt not what I like. So awareness is limited. But if you are aware without any choice, without any direction, then that awareness reveals everything.
So to be aware of the image that you have about yourself, about another, that image of nationality, identified with a nation and so on, that image, as long as you have it, you are going to have grief, pain, it gets hurt. So the question is: can you live without any image? One can. If you understand, if you see the fact, the fact that as long as you have an image and identify with that image you are going to have great problems. And your brain is trained to solve problems, therefore you are caught in problems. But if you see the fact, not as a problem, that as long as you have an image it must be shattered by somebody, therefore you get hurt. Which means one of the contents of our consciousness is fear. Shall I go into it now?
It is a very complex problem because we have lived with fear all the days of our lives. It is a dark shadow, it is something humanity has borne, carried for millions of years. Each one, we know what fear is, fear of the past, the remorse, the guilt, the things that have been done and should not have, the regrets. Fear is very complex. And to understand fear, not verbally, not merely intellectually, but to face the fact that each one of us is scared, frightened. And we have never been able to solve that problem. We carry it with us as our shadow. Fear means to be alone, finding oneself lonely, unloved and seeking love, fear of what might happen, lose my job, I will be one of the unemployed. There are people in the world who do not know what work is. For the rest of their lives they will never work, not because they are crippled, but because society, governments are so limited, so narrow, so brutal, thousands upon thousands, in England nearly four million people are unemployed, and in this country, god knows how many - those people are afraid. You may have a good job, you may have security, but there is always this fear of tomorrow; not only the fear of tomorrow, but the fear of death, fear of never being whole, complete. So fear is an extraordinarily complex problem, not to be dealt with in a few minutes. It is a vast area of our life and in that area you must tread very slowly, carefully, tentatively. It is not how to end fear, but in the very understanding the depth of it, the quality of it, there is an end to fear completely, that can never return, a freedom absolute, psychological freedom from fear. Then no god, no prayer, no scriptures exist. It is only the fearful mind, fearful brain that seeks security in things illusory.
So, as it is now quarter past seven we have to stop. We will go into all this next Saturday and Sunday.


NEW DELHI 3RD PUBLIC TALK 12TH NOVEMBER, 1983

May we go on with what we were talking about last Monday? We were trying to go into the question of fear, which is a very complex problem. But before we go into it rather deeply, if one may remind you this is not a lecture as is commonly understood, to inform and to instruct, but rather it is a conversation between us, conversation between two friends who are concerned with the problem of existence, with all its complexity and intricacies, and they are not to convince each other of anything. They are not persuading each other. They are not doing propaganda at all. What they are trying to do together is to think of the various issues that contain in our daily life. Only in our daily life, not theories, not speculations, not philosophical or intellectual assumptions and conclusions. But rather enquire, think together. And to think together one must listen to each other. There is an art of listening which is to listen not only with the ear but the hearing of the ear, much deeper, more attentive, more concerned, affectionate, not translating what is being said into your own terminology, into your own particular conditioning, but rather to listen to each other. And as it is not possible with a large audience like this to have a dialogue, which is a conversation between two people, we will assume that there is only one person here, and talking to each other.
We were saying the other day, weren't we, that relationship is of enormous importance, because all life is based on relationship. If in that relationship there is conflict of any kind then that relationship brings about division, all the rest of the confusion that lies in our relationship, whether it is intimate or not. And we said too that as long as there is an image forming mechanism about each other then communication is not possible, or relationship, deep relationship, is not possible. We went into that very carefully.
So, please, we are thinking together if that is possible, because most of us are so obstinate, so definite in our opinions, in our convictions, in our conclusions, in our ideals, in our own importance, so we hardly listen to each other, or think together. Perhaps it may be possible, this evening, to think together, not about something, that is fairly easy. If you are a businessman you would think together about doing somebody in the eye and so on, or gaining money, planning for it, then you co-operate. But here thinking together means not about something, the capacity, the urge to co-operate in thinking.
So we are going to think together about fear, what fear is, how it arises, what is its cause, where it leads, to violence, to various forms of neuroticism, psychosis and how it darkness our lives, how fear, both biological as well as psychological, shrinks one. And we were saying also when we briefly talked about it the other day that thought and time are one of the major factors of fear. We went into the question of thought, thought being limited because all experience is limited, all knowledge whether in the past or in the future, knowledge will ever be limited, always continuously limited. And from that experience knowledge is stored in the brain as memory and from that memory springs thought. And so thought is always limited, whether you invent god which is the invention of thought, and all the paraphernalia that goes on in the various temples, churches, mosques is invented by thought which is always limited. Thought can imagine the illimitable, the timeless, the immeasurable, but it is still the movement of thought. And thought is a material process. So there is nothing sacred about thought.
I hope we are meeting each other, we are walking along the same road together. Not that we are trying to persuade you, but that is an obvious fact. You may not be willing to look at the facts, because one may be superstitious, ideological, afraid to look at facts. And so we like to live in illusions. That is our lot, we have lived for millions of years in illusions.
One of the illusions, major illusions, as we pointed out the other day, is our consciousness with all its reactions, with all its content, fear, belief, faith, anxiety, remorse, guilt, you know, pleasure, pain and suffering. All that is our consciousness. And that consciousness is not individual. It is shared by all human beings, whether in the East, West, whatever country they belong to, that consciousness is shared by all human beings. We have talked about that considerably. So when one realizes the sharing of this consciousness by all humanity, you then are humanity, therefore you are no longer individual. This is a statement you won't accept. But it is a fact. Look at it carefully, logically, sanely, with a sense of questioning, with a quality of a brain that doubts, questions authority. And when you begin to investigate, not others, but enquire into your own thoughts, actions, responses, your fears, your anxieties, then you will discover for yourself that all human beings whether they are in the totalitarian governments, or in the so-called democratic governments, broken up by religions, you all share the same anxiety, uncertainty, insecurity, searching for security. So we are, we share this enormous burden.
And one of the major burdens of our consciousness is fear, why human beings, however sophisticated, however learned, however devoutly worshipping some idol made by the hand or by the mind, there is always fear: fear of death, fear of tomorrow, fear of that which has happened weeks ago and so on. We are discussing not a particular form of fear, but the cause of fear, whether that cause can be totally, completely eliminated. So we must begin with the structure of the psyche, not how to get rid of fear outwardly, but psychologically, inwardly, inside the skin as it were. When there is fear inwardly, not spoken about, not enquired into, then that very fear creates externally, in the outward world, a great deal of confusion - which is obvious. You can see that.
So we are going to think together, enquire together, what is the root of fear, whether that root can be totally rooted out. Fear takes many forms: fear is part of violence. Violence is a very complex affair. Aggression, both physical and psychological, is part of fear. And we have never understood or been free from all violence. In this country we have talked a great deal about non-violence. That is one of our favourite slogans, cliches, that we are all attempting to be non-violent. These two words are used politically and by ordinary people. But non-violence is not a fact. It is an idea. What is a fact is violence. Right? We never deal with a fact, but we rather run away from the fact into a concept called non-violence. And that concept is created by thought and we pursue that and sow violence in the pursuit of non-violence. Right? Are you following all this? Are you interested in all this? Am I speaking to somebody or to myself in my room, or writing a book about it all. Are we together in this? I hope so, otherwise I don't know why you should sit here. It is a waste of your time.
So what is the root of fear? Violence, aggression, and when one is uncertain, not clear, that confusion brings about a state of anxiety and where there is anxiety there is also fear. And where there is fear there is the desire to hurt people and so on. And we are not talking therefore of a particular fear, not your particular fear, you may be afraid of your wife, or your husband, or your government, or the boss above you, but fear as a whole thing. Is that clear, that we are not thinking together about a particular form of fear, but rather enquiring about why human beings for thousands of years have carried this burden, why, however intellectual, learned, sophisticated, or technologically advanced, this fear continues. So if we can this evening think together and see if it is possible to totally eliminate psychological fear, not how to be free from fear. When you ask, how to be free, then you want a system, a method, a practice. And that very system, method, practice brings about more fear - whether you are doing it rightly - you follow? Fear is sustained. Are we together in this? I am afraid not. Some of you, some of us, are so trained to systems, methods, so conditioned, `tell me what to do', `tell me how to get rid of fear, I will practise it'. Then your brain becomes mechanical. Right? If you practise over and over again it is like a gramophone record playing the same old tune. But whereas if both of us want to go into this question very deeply, and enquire, not `how', enquire, so that we find out the root of it. When you go to a doctor, he not only deals with the symptom but he wants to find out the cause. And in diagnosis he finds the cause and says, don't eat so much, or take this or that and so eliminates the cause - at least one hopes. But in the same way we are enquiring into the very causation of fear. What is the cause? We are thinking together. I may put into words. I may, one may describe it, by putting into words, the speaker is not helping you to understand fear. You are doing it yourself. Right? You are doing it for yourself, though the speaker may talk about it. Right?
What is the cause of fear? Please, if you find it act, don't carry on with fear. What is the cause of it? Is it thought? Is it time? Thought - I have had certain anxieties, fear last year, or last week and I hope it will not occur again. Follow. The fear has a continuity. Right? Clear? Fear has a continuity, duration, and that continuity implies time. So thought, time is the root of fear. Right? You can't get round that fact. Thought itself creates fear. I have a job, I am quite happy at the moment, but I may lose it. So thought projects into the future a condition which I may live in and that creates fear. Or I have had certain pain, physical pain, the remembering it and hoping it will not happen again. So it is both, thought and time are the root fact.
Now you have listened to it. What can be done? Do you understand? Now you have listened to the fact that thought and time basically, fundamentally is the cause of fear. The next question naturally arises, how am I to put aside thought? Right? Or how am I to stop thought? You are following this? If I could stop thought and the continuity of the movement as time, is that possible? I hope you are asking this question yourself. I am not putting this question to you. You are asking this question of yourself. One sees the truth that thought and time are the essence of fear. Now how do you observe this fact, that thought and time are the causation of fear? How do you look at it, receive it or approach the question? Do you understand me? How do you, when you listen to this fact, what is your response to it, actual response, not calculated response? You naturally say you are stuck. Right? You are stuck in that position. And if you ask `how', again your reply is mechanical. So you are also stuck there. You are blocked. Right? Are you being held by a fact? Right? I wonder if you see this. You are held down by an actuality, and you have no response to that. Right? If you are quite honest with oneself you see this truth and you know you cannot do anything. Right? That is, for the first time in your life have said, I cannot do anything. Right? Before you have always done something. I wonder. You have always acted on fear: I must control it, I must suppress it, I must rationalize all fear and so on. You always took action about it. Now you can't. Right?
So you observe without reaction, you watch the fact and that the fact is not different from you. The fact is you. Is that clear? Fear brought about by thought and time is you. Like anger is you, greed is you, your ambition is you, your name, your form, your way of thinking is you. So you are stuck with yourself. There is nobody to help you. You have understood it? No. Nobody to help you to be free of fear, because the guru himself is afraid. He wants to reach some other state and all the rest of the nonsense. So you are for the first time in a position, in a situation where there is nobody to help you, no god, no angels, no governments, no saviour. Then what happens to your whole being? Do you understand all this?
Then if you can look at it totally without any reaction, because you are that, then you will see, because you have brought all the energy which you have been wasting and searching for an escape and trying to suppress fear, trying to worship gods to save you from fear, all that wasted energy is brought together as complete energy. And that energy dissolves totally fear. Do it sirs, do it as you are sitting here, listening now, not when you go home, then it is too late. That is mere postponement, avoidance. Whereas, if you can face the fact, then you will always be dealing with facts. Facts are that which has happened in the past and that which is happening now. Facts do not exist in the future. Right? The fact that there has been an accident. It is a fact. I was caught last year in a car accident, and that is a fact. And it is a fact that I am now sitting here and talking and so on. So to always live with facts, not with opinions, not with conclusions, not with ideals, but actually that you are angry, that you are greedy, that you are ambitious, you are violent. That very act of living with the fact of fear because that fact demands your total attention. And where there is total attention, which is bringing all your energy, it is like throwing a bright light on an object, then you see things clearly and therefore totally free from fear. To the speaker this is a fact psychologically. You may not believe it, I don't care. But the fact is when there is freedom from this fear then only there is love.
We will go into that presently, into the quality, the nature of love, compassion and intelligence. But one cannot come to it where fear exists. And also we should consider why human beings throughout the world are pursuing everlastingly pleasure - aren't you? Sexual pleasure, pleasure of achieving, pleasure of power, pleasure of position, pleasure of being somebody. Right? This has been the pursuit of man: power, money, success-why? What is pleasure? Go into it, please, we are thinking together. I am not, the speaker is not lecturing. What is pleasure? To achieve success, to become successful, not only in this ugly world - the world is very beautiful, but we have made it ugly - not only be successful in this world but also to be successful in the other world, it is the same movement, they are not two different things. We have divided this. That is one of our peculiarities of thought, to divide, to divide the world, the materialistic world and the so-called spiritual world. In a spiritual world, if I may use that timeworn word, `spiritual' - the speaker doesn't like that word but we will use it - in the spiritual world there is tremendous pleasure in achieving: I am this today, but I will be that tomorrow. And in the physical world it is fairly obvious.
So one asks why, why not only this division, but why this search for pleasure, the repetition of it, the mechanical content of it. Do you understand, whether it is sexual or otherwise, it becomes mechanical, habitual. Which means what? Our brains have become, have become so mechanical. Right? You go to school, college, university, acquire knowledge and you function there for the rest of your life. Either skilfully or not, you have set the pattern, the tradition and you follow it. Face the fact, sir. You are going to do exactly what you want to do. You may listen to all this very politely, perhaps a little respectfully and perhaps even less affectionately, but after having listened very carefully for an hour you are going to do exactly what you want to do. That is your pleasure. And why have human beings who are so extraordinarily clever, inventive, open in one direction, the technological world, and why they are so caught in this narrow pleasure, the routine of it? Is it still thought? Is it still time? So thought is both the creator of fear and the continuity of pleasure. Right? Am I making it clear? That is a fact. So we ask the next question: is love pleasure? Is love desire? Is love the instrument of thought? Please, we are, you are asking this question, not me, not the speaker. Or you are only concerned with pleasure and desire? So we have to enquire, if you are not too tire, into what is desire. We have enquired into fear, and facing the fact and not moving away from the fact. We see what thought has done; time and thought have brought about fear, brought about a continuity and a demand for pleasure. And we are asking, is love part of thought? Is love a continuity of time? Right? So we are going to find out together if it is possible to understand, not intellectually or sentimentally, emotionally, because emotion is very limited, narrow, restricted like sentimentality. Sentimentality and romanticism breed violence. I won't go into all that now, there is no time.
So what is love? Do you love your wife, do you love your husband, do you love your children, love. If you really loved your children, really loved them with your heart, there would be no wars. Right? You would educate them differently to see the causes of war, nationalism and so on. If you really loved that perfume, that beauty, that quality and strength then there will not only be no wars, then religions won't divide people: the Christian, the Hindu, Buddhist, Islamic you know all that kind of intellectual divisions that have no reality at all. So together let us find out, not find out intellectually, you will never find out through words, through intellectual gambits. You have to delve into it to find out very deeply. So to ask, is desire love? And then what is desire? Why human beings throughout the ages were slaves to desire. They suppressed it, they dedicated their desire to god. They became monks, sannyasis so as to suppress. Don't look at a woman. And if you are a nun, don't look at a man. Right? So desire has been trampled upon, controlled, suppressed, rationalized, transmuted to some higher purpose, to the service of mankind, to social service, all that bilge - sorry to use that word-all that nonsense, because they have not understood the depth of that word desire.
So together, please, let us enquire, think together, the cause of why human beings have become slaves to desire. We are not against desire. We are not saying suppress it, do something with it. We are enquiring into the nature of desire, the structure of it, origin of it. Right? Are you tired? Of course, you will say, no, because the speaker is doing all the work. If you actually applied your brain to find out then you would find you would have more energy, vitality to go much further into it. But if you merely say, yes, I agree with you, this is so, this is a fact and go home and continue with your own old ways, then it is meaningless. So please let us think together what is desire, not how to suppress it, or act upon desire, but what is the origin, what is the beginning of it? Shall we do that?
Have you ever observed a new moon, the rising moon, with all your senses, or you only say, how beautiful that is, or never look at it? Have you ever seen something with all your senses awakened? Perhaps not. But if you have, in that activity when all the senses are fully in action, there is no centre as the me. Right? Oh, you don't understand all this. So senses are important. Right? Unless you are totally paralysed, I hope you are not, your senses are in action. When you eat, when you drink, when you have sex, all your senses are functioning. But they are never functioning as a whole, they are functioning partially. So the sensory responses are very important. Right? Unless you are partially paralysed, as most of us are, by fear, by anxiety, by all kinds of things, our senses are limited, controlled. So the senses respond. Right? The sense of seeing a car, a woman, a mountain, a tree, there is a response. There is sensation. Right? There is contact, the seeing, contact, sensation. Right? That's normal. We agree? Are we together in it? You see a beautiful, nice shirt in the window. You go into the shop, touch the material and you have a sensation. Right? Then what happens? This is important to find out. I enter a shop and see a good coat, touch the material, which is a natural, normal sensation. Then thought comes along and says, how nice I would look in that coat. Then thought creates the image of me in that coat. At that moment desire is born. Do you understand all this? That is, seeing a nice car, with new beautiful lines, highly polished - not the Indian cars, forgive me - the latest model, in that you can go very fast, control, safety and all the rest of it. You see it, put your hand on it, see how highly polished it is, metallic polish and thought comes and says, by Jove, how nice it would be to get into that car and drive. When thought uses sensation with its image, at that moment desire is born. Clear? Clear in the sense, see it for yourself, not the explanation the speaker is making. Right?
So the origin of desire begins when thought creates the image. Right? This is important, please, if you will kindly listen. Now we discipline desire, we control it, we shape it: this is right desire, this is wrong desire, this is a noble desire, holy desire and this is a worldly desire, ignoble desire, righteous desire and unrighteous desire. But desire is desire. Right? Whether you call it holy or unholy, it is still desire. So unless you understand the beginning of desire, then all the problem of control, suppression and so on arises. Whereas - if you will kindly listen to this - if there is an interval between the seeing, contact, sensation, an interval, then thought does not interfere, then thought does not say, how nice it would be to get into that car and drive. There is an interval, a gap between the sensation and the activity of thought interfering with that sensation. If you can extend that gap - do you understand what I am saying, don't look surprised. I will go into it again. Must one explain all these things. Can't you capture it instantly without innumerable words, intellectual explanations? Apparently you can't so we will have to go into it.
You see that new car, an object in front of you. Then you go up to it and touch it. Right? See how beautifully the chrome is polished, the new colour. Now that is one state. Right? The seeing, contact, sensation. Then thought comes along, creates the image, you sitting in that car and driving off. Right? At that moment when thought creates the image of you in the car, at that second desire is born. Right? See the fact, question the fact, doubt the fact, find out if this is true or not. Desire exists only where there is sensation. Right? And sensation becomes the instrument of thought. Right? Thought uses sensation, in the car. Right? Or thought says, I have had that experience which was tremendously pleasurable, I want more of it. Right? So what the speaker is saying is very simple, that's why you find it awfully difficult. What the speaker is saying is: sensation and thought with its imagination, keep them apart for a while. Do you understand? Look at the car with all the attraction, the sensation, and let there be an interval, a hiatus between thought and sensation - right? - not immediately act, act either physically or act intellectually. Do you understand the question? That means a sense of observation in which there is a certain quality of observation in which there is no attachment. Do you understand?
So we are asking is desire love? For most of us pleasure, desire is love. Don't get bored, don't yawn at this moment because it is rather an unpleasant moment for you. Do you love at all? Or love has becomes an exchange: you do this for me, I will do that for you. Is love reward and punishment? Do you understand? I am using ordinary English, simple language. That is, you train a dog by rewarding him, and punishing him when he does not do it. You must have dogs, you must have observed dogs, or you have your own dog; if you are training a dog, you reward, to heel, and then you pat him, or you punish him when he does not come, or do what you tell him. So he soon learns how to act according to your instructions, based on reward and punishment. And we are like that too. Right? I will do this if you give me that, that which is more pleasurable, I will do. If it hurts me I won't. The same principle. Do you understand? So I am asking, is love a reward or punishment business? Or has love nothing whatever to do with thought. If one has a wife or a husband, or a girl friend, which is the modern tradition, what place has love? Is love a remembrance? You don't ask these questions. Is love, I will give you this, you give me that, exchange, thought, dominance, attachment, possession, is that love? Or has love nothing whatsoever to do with me? Do you understand that? In love there is no me. Where there is love the self is not. That means no ambition. How can an ambitious man love, a man pursuing power, either politically, religiously, or the power over a person, how can he love? Do you understand all this? Don't say, no, you cannot because you are caught in that position. You don't seek power in any form: political power, religious power, the powers of books, the powers of the gurus, the power of a leader is ugly, evil, brutal, you don't see. You worship power. Don't you? That is why the capitalists exist, because all the politicians flower. We all want power, in one form or another. And therefore where there is power love goes by the window. And that is why the world is in such a fearful mess.
And love has its own intelligence. And where there is love that intelligence acts. It is not the intelligence of thought, not the intelligence of calculation, of remembrances, rewards. Intelligence, which we cannot go into it this evening, there is no time, intelligence is not the instrument of thought. So one has to enquire into what is intelligence. The word means, not only to read between the lines, but to gather information and use that information intellectually, physically and so on. That is the ordinary meaning of that word `intelligence', in the dictionary, the root meaning, interlegere is to read between. But we are not talking about intelligence that everybody has. We are all very clever. We are all very learned. We know too much, but we are not intelligent. When you know, for example, that one of the causes of war, killing other human beings, is nationalism, tribalism. You know that very well, but you are still Hindus, Muslims, Sikhs, you know all the rest of it, so that, though you know the cause of war you perpetuate that war. That is the height of stupidity. And the people who are in power are that, all over the world.
So, my friends, you have heard, and if you have listened carefully to each other, which means to listen to yourself, not to the speaker. If you have listened to yourself, he is only a mirror in which you see yourself as you are. If you see yourself as you are then you can throw away the mirror, break it. The mirror is not important. It has no value. What has value is that you see clearly in that mirror yourself as you are, one's pettiness, one's narrowness, one's brutality, the anxieties, the fears and all the rest of it. When you begin to understand yourself then you go profoundly into something that is beyond all measure. But you must take the first step. And to take that first step nobody is going to help you. Now we have heard all these three talks. What are you going to do with it? Just carry on in the same old way, follow the same old pattern, callous, indifferent, unconcerned, except for yourself, and the brutality of all the world which we have created, because we are also very brutal people.
So, please, let us think together, consider together and face the facts, not run away from facts, then the doors open to clarity. Then you abolish altogether confusion, you think clearly, objectively and see its limitation. And when you see its limitation then you are asking, looking trying to discover a new instrument which is not thought - which we will go into if there is time. We are going to discuss, to talk over together the question of death which is very complex, the question of what is a religious mind and what is religion, what is meditation, if there is something really sacred, holy which is not touched by thought. We will consider all this, if we have time, tomorrow.


NEW DELHI 4TH PUBLIC TALK 13TH NOVEMBER, 1983

We ought to talk over many things this evening. If one may repeat again, we are thinking together, I'm not telling you what to do, or what to think. But rather that we are together walking a path that is beautiful, full of shade, love-birds and great tall trees and a lovely evening with the sun behind you, and the sunset is something most marvellous. And together we are walking down that lane full of quietness, great sense of beauty.
One wonders what is beauty. Have we ever considered that question at all. You may see some statue or a picture in a museum, or in a house, and you say, what a marvellous picture that is, that is really a lovely head of the Buddha, of some person. But behind the words, behind the structure of a painting, the shadows, the proportions, what is beauty? Is it in the way you look at it? Is it in the picture? Is it in the face of a person? When you see a marvellous mountain against a blue sky, with the great depth of valley and snow-capped peaks, when you look at all that great beauty, for a moment you have forgotten yourself. The mountain is so vast, so extraordinarily lighted by the morning sun, catching the highest peaks and your whole brain is struck by the grandeur, by the enormity of that sight and for a second you forget all about yourself, forget all about your worries, you forget your wife, your husband, your children, you country. And you look at that with all your being, and have a sense of contradiction, duality. It is there, its splendour. And the absence of the self, the `me', is for a second put aside by the greatness of that beauty.
So this evening, to come down to earth, we are going to go together into the question of sorrow, of death. And we touched yesterday the quality of love, the perfume of it, the strength of it, the immensity of compassion with its great intelligence. And also we are going to talk over this evening, if we have time, what is the brain that perceives the true religious spirit, and what is meditation and if there is something which is utterly holy, sacred, not made by thought or put together for comfort. We are going to go into all this, if we can, this evening. They are really not separate things. Suffering, compassion, intelligence, the ending of sorrow and meditation and all that is one movement, totally related. They are not separate.
So can we look at all this, this human existence with all its problems, with all its confusion and misery, with its travail, with its endless poverty, both physical and the inward poverty? To look at all that as a total movement, not fragmented, not broken up, but as a whole, and therefore a way of living in which there is no contradiction, there is no duality, there is no opposition, a way of living that is entirely intrinsic, integral, whole. Is that possible? We will find it if we can look at ourselves, not as a dual movement of life, but a holistic way of living, which we will go into.
Sorry to make an introduction of this kind but as we entered the tent you look at that moon, very young, new, extraordinarily simple. And therefore one thought, what is the point of talking at all. What is the point of reading books, attending meetings, what is the point of all this existence when one cannot look at this simple thing clearly, with great love and affection, a simple thing, to approach life with all its complexity, simply, without all the accumulated knowledge of our past, our traditions; just to look at this vast movement of life, simply and a brain that is not burdened, a brain that is active, alive, full of energy, with clarity, simplicity.
Having said that, let us proceed together. We human beings have suffered a great deal. There have been incessant wars; historically speaking, for the last five thousand years there has been practically every year a war, human beings killing each other, destroying what they have built, great monuments being destroyed overnight. This has been the history of man, perpetual conflict, war. And through wars man has suffered enormously. How many people have shed tears, their sons, their husbands left maimed for life, one arm, no legs, blind. Man has shed tears endlessly. And we too are shedding tears, because our life is rather empty, lonely. And we suffer too, all of us, not only watching the suffering of others but also the grief, the pain, the anxiety of our own life, the poverty of people, not the poverty of the poor only but also the poverty of our own minds and hearts. And when we begin to discover this enormous poverty in spite of vast information and knowledge that breeds also great sorrow. There is the sorrow of loneliness, the sorrow brought about by inhumanity to man, the sorrow of losing your own friend, your son, your brother, your mother and so on. And we have carried this sorrow throughout our life for centuries upon centuries. And we have never asked if that sorrow can ever end. And we are asking now, together looking at this sorrow of the world and the sorrow in which one lives, in your own heart, in your own mind, in your own brain, and we are asking whether that sorrow can ever end. Or must man, including woman of course, always carry throughout the future and the past, can that sorrow ever end?
You know there is an art in questioning. Like there is an art in painting, an art in friendship, there is an art in love and so on, there is also an art in questioning, doubting, doubting one's own conclusions, one's own opinions, to question why we tolerate this vast burden of sorrow. Sorrow is both self-pity, sorrow is the feeling of utter loneliness, the sorrow that is brought about through great failures, through comparison the whole movement of feeling, the sense of lack of relationship to anybody. I am sure you would all say that at moments, but we never go to the very end of it. We would rather escape from it, seek some form of comfort, some form of a drug that gives us solace.
So, if we could, this evening, not escape, not try to find an answer, not whether sorrow can be conquered, but to be aware, to see the full meaning of that word `sorrow'. Sorrow also means from the original etymological meaning, passion, not lust, passion. And without passion life becomes rather dull, meaningless. And the ending of sorrow brings about passion. So together we are looking at this word, the content of that word, the significance of that thing called sorrow which man has carried throughout his life. To look at it, not to explain it away, not to find the cause. There are many causes of sorrow - that is fairly simple to find out, the causes of sorrow, the death of a son, the failure of not being successful, not being able to fulfil, having no identification and so on and so on. There are many causes for sorrow. But if you are enquiring into the causes of sorrow then you are also preventing yourself from looking at the word, the beauty, the strength of that word. So could we look at that word. Sorrow means grief, pain, anxiety, desperate loneliness, the meaninglessness of this existence. All that is contained in that word and more. So can you look at it wholly as you hold a precious jewel, a marvellous piece of sculpture, to hold it, to remain with it, and not in any way allow thought to come and interfere with that actuality. If you can so remain with that then that very word, the significance of that word is totally ended, but we never stay with anything. You always want to find an end and so we are always moving away from that very jewel that gives us great vitality, great strength, great passion. Are we walking together? Or are you merely listening to these words and getting emotional about it, romantic and therefore never looking at that thing, the pain of it, the grief, the emptiness of one's own being? If one can really completely hold that jewel, it is a great jewel, and man has tried to do everything he can to escape from it, volumes have been written about it, but the books, the explanations, the word, is not the actual. To remain with the actual, then that very attention brings an end to that thing which we call sorrow. Where there is sorrow there cannot be love. Love is not related to any activity of the human brain. Love is something that comes into being when there is no fear, when there is an end to sorrow, then that very love becomes compassion which is passion with its immense intelligence.
Also we ought to talk over together this evening the meaning of death. You are rather bored with all this, aren't you? I am bored with the explanation, because we never capture something quickly, instantly, have an insight into the whole nature of the human mind, brain, our heart, one depends on explanations, descriptions, what other people have said. And so we lose our own integrity, our own perception, insight to look at things as they are and go beyond them.
So we have to talk over together this question of death. To understand what is death, not only the physical organism coming to an end, the ending, the end of the heart beating,which then doesn't supply blood to the brain and the brain then decays. This whole organism, with wrong usage, accident, some disease comes to an end, whether we are very young or very old. And that we consider death. And also we never consider what is living - before rather than after. We are all going to die. That is one absolute certainty, whether you like it or not. We are all going to pop off, `gathered to your fathers' to use the phrase in the Bible. And we human beings put that as far away as possible from us. And so there is duality: living and dying.
Have you ever considered what is duality? If duality as the opposite exists at all? Are we together in this? We have been brought up by tradition, by education, by the books that there is duality, contradiction, man and woman, anger and not being angry, violence and non-violence and so on. So we have divided the whole of life into duality. Right? Go into it please. Is there such a thing as duality, is there an opposite, psychologically? Of course there an opposite between man and woman, between daylight and darkness, sun-rise and sunset. You are tall, another is taller, somebody is fair and the other is not, one is more learned, the other is not. There is that physical duality, the opposites, dark hair, fair hair, the beautiful and the ugly. Now psychologically, inwardly, is there an opposite? Right? Your tradition says there is. Books have been written about it: it's only the liberated are free from duality - which is such utter nonsense. Sorry.
You and I can look at this problem very simply - simply, not with all the complications of philosophers. There is duality outwardly, but inwardly, psychologically, inside the skin there is only one thing: anger. And when you say, I must not be angry, it becomes duality - right - the ideal which thought has projected, thought has structured from the pain it has. Right? So there is only that fact, like violence is a fact, non-violence is non-fact. So why do we give such importance to non-fact which then becomes the dual, the opposite. Are you following all this? Give a little, if you are not too tired, give a little attention to what is being said, because we are caught in this ugly business of duality which means choice, to choose between the two.
So we are questioning, you and I whether there is an opposite, psychologically, in anything at all. There is violence. Right? You are angry, we hate, we dislike. That is a fact. But to invent a non-fact like non-violence, you must like people and so on and so on, is just unreal, therefore there is only the fact. And fact has no opposite. I wonder if you capture this. So when we live with fact then there is no conflict involved. Have you understood anything of this? Because our whole condition is based on duality: I am this, I must not be that; I am a coward, I must be brave; I am ignorant - ignorant not about books and all that - ignorant about myself, but I must learn this. We are caught up in this. And we are saying there is no opposite psychologically at all, actually. The opposite is structured, or put together by thought to escape from the actual: I am violent - that's actual - but I have been told, there have been great many people telling me that I must be non-violent. So the non-violent is totally unreal, because I am violent. But if I remain with the actuality then I can do something about it, or not do anything about it, not to pretend. To pursue the ideal of non-violence is just playing games with yourself. While you are pursuing violence you are actually violent - you can see it in this country, for god's sake. So we are saying there is no psychological opposite. There is only `what is'. And if you understand that then the conflict of duality, does it exist at all. Right?
So with that quality of brain that has understood this question of duality, let us look at what is called living and dying. Are you working as hard as the speaker? One wonders, you hear all this which are facts and probably you will do nothing about it. We are trying to eliminate altogether this whole conflict between `what is' and `what should be'. Then the brain is free and full of energy to face things as they are. Right? So there is the living and the dying - two opposites. Therefore to understand both, the living and the dying, one must approach this question non-dualistically. Right? Are we together in this or not? Yes or no? We will go on.
What is living, what do you call living? Going to the office from 9 o'clock in the morning to 5 o'clock in the evening every day of your life for the next sixty years, being bossed, being bullied and you bullying somebody else, or you are a businessman always wanting more and more and money, expanding, enterprise, power, chief executive - right? - go home and quarrel with your wife, sleep with her, beat her up verbally, or you may do it actually. And this goes on, constant struggle, constant conflict, the utter despair, hopelessness of it all. Right? This is what we call living, whether you live in America, an affluent society, where it is hectic, making money, becoming successful, you may one day become the President. And on the other hand there is the church trying to save you, save your soul - whatever that may mean - and you pray, worship and in your heart of hearts there is fear, despair, anxiety, grief. That is what you call living. This is actuality, isn't it? And you are frightened to leave that, because death is coming. One has so deeply identified with this, called living, taken roots in that and you are frightened to end all that. Right? And so you say next life. Next life is the continuity of the same old pattern, only perhaps in a different environment. If you believe in the next life then you must live rightly now - right? - morally, ethically, have some sense of humility - if you believe in the next life. But you really do not believe in the next life, you talk about it, you write volumes about it. But if you actually believe, in the sense, work, then you must live now rightly, because what you are now your future is what you are, your future will be the same, if you do not change now your future will be the same. This is logic. This is sane.
So for us death is total ending, the ending of your attachment - right?-ending all that you have collected. You cannot take it with you. You may like to have it until the last minute, but you cannot possibly take it with you. So please listen. So we have divided life into dying and living. And this division has brought about great fear. And out of that fear we invent all kinds of theories, very comforting, may be illusory, but it is very comforting, illusions are comfortable, neurotic. So is it possible, please I am asking you this question, is it possible, as we live, to die to things that we are attached to? Do you understand my question? I am attached to my reputation - God forbid - I am attached to it. And death is coming along, because I am getting older and I am frightened, because I am going to lose everything. So can I be totally free of the image, of the reputation that people have given me? Do you understand? So that you are dying as you are living. I wonder if you understand this? So the division between the living and dying is not miles apart, it is together. I wonder if you understand this please. And if you understand the great beauty of it that each day, or each second there is no accumulation, no psychological accumulation, you have to accumulate clothes with money and so on, that's a different matter, but psychologically there is no accumulation as knowledge, as attachment, saying, `It's mine'. Will you do it? Will you actually do this thing so that this conflict between death and living with all its pain and fear and anxiety comes totally to an end, so that you are - the brain is incarnated? Do you understand? I wonder if you understand all this. The brain is being reborn afresh, so that it has tremendous freedom. The brain, according to the scientist, has the left side and the right side. The left side is the old, the traditional and the right part of the brain is the new which is capable of thinking new things and so on. So again division. We are saying, to act with the whole brain not with the divided brain. I won't go into that for the moment, because that will lead somewhere else. It is very interesting if you go into it, not speculatively, but actually with your own brain to find out the whether the two divisions, the left and the right brain, which are acting differently, but simultaneously, totally, wholly, so the whole brain is active. So there is no old brain or the new brain. That requires a totally different approach. I won't go into that because we have other things to talk about.
So when living be with death, so that you are a guest in this world. Do you understand this, that you have no roots anywhere, that you have got a brain that is amazingly alive. Because if you carry all the burdens of yesterday your brian becomes mechanical, dull. If you leave all the memories, psychological memories, hurts, pains, leave them behind, leave them every day, then it means dying and living are together. In that there is no fear.
And what happens to the person who does not do any of this? Do you understand my question? A vast number of people here are not going to do a thing about it - I was going to say, nothing about it, but I won't. Not a thing about it, they listen, they nod, they shake their head, they say, marvellous, marvellous and do nothing about it. Then what happens to them? Please this is being said with great humility, with great compassion and affection. I hear this from you, a way of living, a totally different way of living, you have persuaded me, not only persuaded me but I see the logic of it, the sanity of it, the clarity of it. I see it intellectually, verbally I have accepted it. And I pursue my own way. I pursue my old ways, the ways of my life, to which I am accustomed. And I am going to die and I am frightened, as most people are frightened. So what is going to happen? Will I be reborn? Will my consciousness accept this way of life and perhaps next life it will have a better chance. Right? So, is my consciousness, which I have said `mine', is that consciousness mine at all? Now please do not agree, or disagree, just look at it. Because that consciousness is the consciousness of humanity, because all human beings throughout the world go through great agony, sorrow, loneliness, despair, depression, they have faith, they have gods, like yours. So we share, each one of us shares this consciousness. So it is not yours. Please you may not accept it, I am sure you won't accept it, you should not, but you must question, you must question whether your consciousness is yours, your individual consciousness, or it is shared by all humanity. All humanity goes through what you are going through, in a different environment, in a different ambience, so you are not actually an individual. You may have a different body from another, you may have a better bank account. One may be lame, one may be healthy. But inwardly your being is shared by all the rest of humanity. Therefore you are humanity. I wonder if you see it, as it is a reality, it is not a fiction. So as long as you think you are an individual you are living in illusion, because your consciousness, your life is shared by everybody on this earth. They go to the office from morning till night, bullying, being bullied, gaining money, power and position, unhappy quarrelling, just like you. You may have more power, better position, there are also the others too. So your consciousness is shared by all humanity. And therefore you are not an individual psychologically.
So when you put this question, what is going to happen to me when I die, though I don't understand a word about what you are talking, your consciousness will continue, which is shared by all humanity. Right? You are following all this? And that consciousness manifests itself, through Mr Smith, through Mr somebody or other. And then he says. it is mine, I an individual, atman, soul and all that stuff.
So there is only a way of living which is totally different. Therefore you are no longer concerned with dying, but with living, living which contains, which moves with death. Do you understand? I leave it to you. If you don't understand, please don't deny it, find out, question, doubt, your own individuality. The Communists tried to wipe out individuality, making them think what the top people wanted them to think. You know all this, what is happening. But they have not wiped out the `me', the self, the ego, which wants power, position; they go to the office like you every day, they compete more than you do, because if you don't compete, and succeed, you become a labourer, a minor degree and so on. I won't go into it. So, it is possible to live a life psychologically in which there is never a continual recording? Do you understand? The ending of recording. Oh, you don't understand this. Say, you are flattered, or insulted, that is recorded. Now not to record flattery or insult. Right? That is to have a brain that is free, not burdened by a thousand records of a thousand days.
And we ought to talk over - we have got a quarter of an hour - we ought to talk over together what is religion. The word `religion' etymologically has no beginning. They do not know the beginning of that word, but we know what religion means, the religion which exists throughout the world, the Christian religion, the Hindu, the Muslim, the Buddhist and so on, that is, accepting a dogma, accepting some fantastic beliefs, some meaningless rituals, performed every day of your life. In the Christian Church it is very - when you go to the Roman Catholic, high cardinals performing the mass is a beautiful sight. But it is a ritual, repeat, repeat. And people like repetition, it gives them some kind of satisfaction, a sensation, a stimulation, an excitement. And you go to the temples the same way - your sacred temple and the un-sacred temples. Yours is more sacred than the other. You have your faith, your belief, your conditioning as a Hindu, as a Christian, as a Muslim, as a Buddhist. And this structure is called religion, both outwardly and inwardly. You believe god exists. You have never questioned it. If you do question it, as they have done, you are burnt, as the church did, tortured. But to ask what is god, to question, find out if god exists, are you willing to look at it. It is invented by thought. Don't be shocked. If you have no fear - right? - if you have no conflict, if you are living a life that is tremendously integral, whole, unbroken, then there is no place for god, because you yourself have understood the depth, the beauty of the universe. I won't go into all that. Because of our fear, because of our anxiety, our anomalies, we have invented this entity, god has not shaped us, we have shaped god. Right? We want somebody to protect us, an outside agency, somebody to save us from our daily monstrous and ugly life. And there are always saviours - your gurus is a saviour, but he too needs to be saved. So what is religion? If you banish all that, one must to find out, one must doubt completely the whole thing, if you have the vitality, the strength, to wipe it out. But if you still cling to it, and say, please, tell me what you think, what you feel, it is like playing a game which has no meaning. So one must question, doubt, wipe away all the structure put together by thought, your scriptures, everything. Because they are the result of thought, the Bible, the Koran, your own Gita and so on. All of them are written down by thought, you say it is direct revelation, from the horse's mouth - sorry! But when you question all this, to find out what is the nature of a religious brain, religious mind, there must be freedom to enquire - if you have an hypothesis, it must be proved under a microscope, or under the clarity your own attention.
So to find out if there is something sacred. That is what the intention of all these structures are. But the intention is destroyed by the priests. If a human being, you, have the intention, the drive, the energy, the passion to find out if there is something sacred, holy. And to do that there must be no fear, there must be no sense of anxiety, there must be complete freedom, that is meditation. I am going into the word meditation in a moment.
What is meditation, not how to meditate. The moment you ask `how to meditate' then there are a dozen systems, Zen, Buddhist, Tibetan, Hindu, Christian, you know a dozen systems tell you how to meditate. You can invent your own systems, control, suppress, concentrate. You know the whole game. Become aware. What does the word mean? The word, not what you give to that word. The word means to ponder over, to think over. And also that word means to measure. Right? To measure, that is to compare: I am this, but I will be that tomorrow. I am progressing. This is all measurement. So meditation can only be actual, truthful, honest, when there is no fear, no hurt, no anxiety, no sorrow. Otherwise, if you are frightened you can sit down and meditate for the rest of your life, standing on one foot or sitting in a certain posture. But as long as there is this root of fear how can you meditate? Do you understand what I am saying? We say, through meditation, first learn meditation and the other things will disappear. Right? Is that possible? Do you understand? Then if you learn how to meditate, which means learn a system of meditation, then you apply to your physical or psychological state. That means you have already determined, and through that determination, planning, action takes place and that you call meditation. Right?
So we are saying meditation can only take place when there is no conscious effort made to meditate. I am afraid it goes against everything you believe.
How do you come upon that which is sacred? Is there anything sacred? Man has sought throughout the ages something beyond. From the ancient Summarians till now, from the ancient Egyptians, from the ancient Romans, they have always sought - is there? And they worshipped light, worshipped the sun, worshipped the tree, worshipped the mother, never finding anything. So can we together this evening discover, or rather, come upon that thing which is most holy? And that can only take place when there is absolute silence, when the brain is absolutely quiet. I do not want to go into the whole nature of the brain and all that, because the speaker is not an expert about the brain, he has talked with many brain specialists, with all their theories and so on. But one can discover for oneself if you are attentive, watchful, watchful of your words, meaning of the words, never saying one thing and doing anther, if you are watchful all the time, you can find out for yourself that the brain has its own natural rhythm. But upon that natural rhythm thought has placed all kinds of things upon it. For us knowledge is tremendously important. To go to the office, to move from here to your house requires knowledge. To write a letter requires knowledge. To do anything physical requires knowledge, if you want to become a good carpenter you must study the wood, the tools, the grain, the quality of the wood and so on and so on. So knowledge becomes extraordinarily important. If you are an administrator of the government, knowledge is necessary. But psychological knowledge, the knowledge you have accumulated about your hurts, about your vanity, your arrogance, your ambition, all that knowledge is you. And with that knowledge we try to find out if there is anything most holy. You can never find out through knowledge, because knowledge is limited, it will always be, whether physical, technologically and psychologically. So the brain must be absolutely quiet, not through control, not through following some method, system, not cultivated silence. Silence implies space. I do not know if you have noticed how much space we have in our brain. It's cluttered up, full with so many thousands of things, it has very little space. And silence, space there must be because that which is measurable, that which is unnameable, cannot exist or be perceived or seen by a narrow little brain. They are trying, the astrophysicists, to understand the universe through the telescope. They are discovering the nature of Venus, Saturn, various gases and all the rest of it. But if you go, take a journey into yourself, emptying all the content which you have collected, go very, very deeply, then there is that vast space, that so-called emptiness, which is full of energy and in that state alone there is that which is most sacred, most holy.
Sorry to have kept you so long.


NEW YORK 1ST PUBLIC TALK 9TH APRIL 1983

This is not a lecture as is commonly understood; to inform or instruct. This is a dialogue between you and the speaker, a conversation in which you and the speaker are going to explore together the extraordinary problems that we are facing. We have to think together, which is quite arduous, because each one has his own particular opinion, his own values and judgements, experiences and so on, to which he clings to, obstinately, or willing to let go. And this is not a course an entertainment, not something you are told what to do, or be instructed in any way. But together you and the speaker are going to explore the extraordinary crisis, not only in the physical world, but in consciousness, in our way of life, in what we are doing.
One must consider together after forty five thousand years and more why human beings are what they are now. Together we are going to think, not the speaker thinks and then you listen, or wait for an answer from the speaker to your problems. But together we will investigate very carefully, in this very short time, why after perhaps thousands upon thousands of years we are what we are; violent, pursuing endlessly wars, conflict, confusion, uncertainty.
So please, if one may point out most respectfully that we are together going to find out the causes. And when one discovers the cause there is an end to the cause. So we are going to look, perceive together without any motive. Most of you, perhaps, have come here either out of curiosity, or to be intellectually entertained, or be stimulated. And one is afraid if you come with those intentions then we shall not be able to communicate with each other. You are facing very great issues, and to seek an immediate answer is rather futile. We must together explore the extraordinary complexity, the way of our thinking, why we behave in certain ways, and so on. So together let us think and find out.
(Settle down please. You are used to football, to be entertained, to be disturbed. But this is a very serious affair.)
What has brought us to this present condition? Is it thought? Is it mere accident? Is it man everlastingly must live in conflict? Seeing what is happening all over the world, the extraordinary advance in technology, in surgery, chemistry, and the biological experiments they are making in one direction, in one field, all that is going on. Medicine, surgery, going to the Moon, putting some silly flag up there. And psychologically, inwardly, we more or less remain as we have been for centuries upon centuries. There is advance in the field of technology, computers, way of communication, and so on. In the other direction, inwardly, we have hardly moved at all. We are more or less what we have been from the beginning of time: conflict, envy, brutality, violence, the state of anxiety, loneliness, despair, hopelessness, seeing that man cannot possibly change. Either one becomes very, very depressed, or tries to find a way out of all this. Is there a way out of all this? Please, we are thinking together, we are questioning together. The speaker may put it into words, but it is a conversation between you and the person who is speaking, a dialogue with two friends, serious, committed to find out.
Is there a way out of this at all? Politically all the world over, whatever problems they have, and the solution of those problems, there are a hundred other problems in the solution. There is a political division, ideological divisions, religious divisions, national divisions, and the divisions between man and man, between man and woman. These divisions, as the Hindu, the Buddhist, the Christian, and the Muslim, with all their sub divisions, wherever there is division there must be conflict. Wherever there are nationalities, the American, the Russian, the Chinese, and so on, there must inevitably be various forms of economic, social, military, political struggle. Perhaps most of us are aware of this. But we seem to be unable to do anything. We see that where there is division of any kind there must be conflict. The world is divided into nationalities, into racial divisions, colour, religious and so on. All these divisions exist, they are actual, they are not theoretical. And these divisions have brought about wars. Not a particular kind of war, the nuclear and so on, but wars. Apparently nobody is interested in stopping wars, nobody is interested apparently to find out the causes of war, and whether those causes can be totally, completely eliminated. Neither the politicians, nor the religious hierarchy, whether they be Catholic, Buddhist or Hindu, are interested in ending wars. They may talk endlessly about peace. But you cannot have peace if there is division, division as nationalities.
Who has brought about these divisions? Please, this is an important question, to find out for ourselves, not be instructed by the speaker, he is not a guru, thank god! We have to think very seriously, deeply, by asking who and what are the causes of this division, this endless division. Is it thought? Is it that thought, which has been necessary in the world of technology, in the world of surgery, and medicine, communication, where thought must be employed, and is it thought that has created this division? Thought has built marvellous cathedrals, great paintings, lovely poems, great literature, and so on. To find out for ourselves what is the cause, the basic cause, the fundamental cause, why humans have lived through centuries upon centuries divided, endless tribal wars - the American tribalism is called nationalism, it is still tribalism. And they apparently glory in their tribalism, as they all do all over the world. Glorified nationalism is still tribalism. Who has brought about all this misery, confusion, sorrow; and there is so little compassion, love. I hope - one hopes that you are asking the question: who is responsible for all this? Who has created this society in which we live, the immoral society, the society in which man has to work from morning until night, going to the office every day for the rest of his life, until he dies? His fears, his deep anxiety, the desperate struggle to become something, and the all consuming sorrow of mankind. You might ask that each one of us is responsible. Each one of us is responsible for what is going on in the entire world, because our consciousness, with all its reactions, is not your consciousness, or mine; it is the consciousness of the entire humanity. The entire humanity suffers. The entire humanity goes through great agonies of suspicion, of confusion, sorrow, fear, loneliness. All that every human being here, in this country, or in the far away countries, they all share that same anxiety and so on. Your consciousness is not yours. Your consciousness with all its content, your gods, your disbelief, your faiths, and so on, is common, the ground on which all human beings stand. So you actually, if one may point out very carefully, that you are not individuals. We like to think we are individuals because our consciousness, which is our heritage, tradition, the conditioning is shared by every human being living on this earth.
Please investigate it, don't reject it, but find out if one may ask, for yourself find out if this is true or false. If it is true then you will find out for yourself what you are, what the religions have said, what society has said. Everyone encourages this spirit of separation as the individual. And the individual is struggling against everybody else, for his happiness, for his success, to overcome his own obstacles and so on. Surely our consciousness, I hope we understand what we mean by our consciousness: all that we are, the name, the form, the qualities, the fears, the faith, the disbelief, the content of our consciousness is what we are. And that content is common, shared by all human beings. So it is not personal consciousness.
And that consciousness is the movement of thought. Thought is always limited because thought is the outcome of experience and knowledge, stored in the brain as memory. So knowledge is always incomplete about everything. That's a fact. All the scientists are always adding more and more and more. Our knowledge about your wife, or husband, is limited. You actually don't know your wife, or your husband. Your experiences are limited. So thought is always limited. That thought is shared by the greatest scientist, greatest philosopher, or by the most ignorant man who does not know how to read, he may live in a small hut far away from all so-called civilization. He thinks and so does the rich scientist. They may express their thinking in different ways, but they all think. So thinking is not individual thinking. All this may sound rather absurd, or irrational, but if you carefully examine without any bias, without any prejudice, or conclusion, you will see the actual truth of it: that your thinking is not yours, it is the thinking of all man, mankind.
So when one realizes that truth, that it is not your individual thinking, individual consciousness, then you are responsible, one is responsible for everything that is happening in this monstrous, ugly world. As long as each one of us is violent we are sharing the violence of all mankind. If we are envious, we are sharing all the complications of envy of every human being on this earth. And so on. This is a fact. It is not some speculative theory of the speaker. So thought is responsible for all this; for the technological advancement, for the glory of a great poem, or a great painting, and all the things that are contained in the cathedrals, in the churches, in the mosques, in the temples, they are all the result of thought. Thought has created god. I hope this is not too much of a shock to many of you. If you are really shocked, so much the better. But if you merely accept it as an intellectual statement, and go along with it, it will have no value. Words are merely a means of communication. Words, which are common between you and the speaker as English language, are a convenience of communication; but the word is not the thing. The word is not the actuality, the fact, nor the explanation, nor the description. But most of us are caught easily in descriptions and explanations and are satisfied with those. But if one goes into the matter very, very seriously, as one must, when we are facing such an extraordinary crisis, one must find out if thought, which is always limited, because all knowledge is limited. We have discussed this matter with a great many so-called scientists, philosophers. They admit that thought is limited. And so is knowledge. There are other scientists and philosophers who say, through knowledge man advances, ascends, Bronowski, and others. We are questioning that. Can that which is limited, because knowledge is limited which they admit, can there be advance, evolve through limitation? If thought is limited, its evolution will always be limited. Therefore whatever it does must create conflict.
I hope we are together in this, not merely intellectually, verbally, but actually. That we see together, perceive the actual truth that thought, which is the outcome of experience, knowledge, and knowledge and experience are always limited, therefore thought is ever limited. And what is limited must inevitably create conflict.
Thought has created all these problems; the problems of war, thought has divided human beings into different nationalities because thought said, perhaps there is security in a group, as in a family, and the greater community, the nation and so on. And in dividing human beings into nationalities, hoping to find security, it has brought about total insecurity, which is war, and all the diabolical inventions to kill human beings. Thought is responsible for this. There is no question about it, you can't argue against it. You can show what thought has done in surgery and so on and so on, in the technological world, but thought in human relationships is what we are talking about.
Thought has created these innumerable, intricate problems in our life. And thought having created the problems tries to find solutions to the problems it has created. Right? Are we together in this, somewhat? Thought has led us to the present condition. And our brains have been educated, trained, conditioned to solve problems. If you are an engineer, you have problems which must be solved. A scientist, he has problems, and he must solve those problems, mathematicians, or those who are guiding the Challenger and so on. We are trained from childhood to solve problems. Our brain has the capacity, is conditioned, trained to resolve problems. So we treat life as a problem to be solved. Please consider this.
And as thought has created the misery, the sorrow, the conflict among human beings with their separate ideologies, and these ideologies are the product of thought, whether it is the communist ideology, or the democratic ideology, or the dictatorship ideology, they are all the result of thought. Thought has created the problem, this present problem. And thought is being used to solve those problems. And you see what is happening: multiplication, deepening of problems. So when one realizes that, the actuality of it, the truth of it, then one asks, is there a different instrument other than thought? Please we are asking this very, very serious question. Is there a different kind of instrument rather than that instrument which we have used, which is thought, which apparently has found no answer to any of these problems? Are we aware of this fact, that thought has created the religious divisions; thought has created your saviour, and all the rituals, however beautiful they are. The speaker was once in Venice, and a Cardinal was performing a mass. It was the most beautiful thing one saw. It was a great sensation. And people were genuflecting, crossing themselves, it was great fun. Day after day, for some length of time, this went on. And that religion, not only the Christian religion, but the Hindu, the Buddhist, the Islam, have nothing whatsoever to do with our daily living. They are romantic, sentimental. And all that is the product of thought, the gods and all the circus that goes on in the name of religion.
So when you actually see the truth of it, then you begin to ask, and you can only ask this if there is tremendous doubt, scepticism, of all the things that thought has put together, not only your consciousness, your behaviour, your conclusions, your opinions, your values, which are all the activity and the movement of thought. One must doubt all that to find out the truth. But most of us are frightened to doubt because when we doubt there is great uncertainty. It evokes fear.
So we are asking, is there another instrument? Before we can investigate into that we must question also the whole problem of time. Time is a series of movements, both the outer, time by the watch, by daylight, sunlight, sun rising, sun setting, full moon and so on. To learn a language I must have time. To learn a skill one must have time. And psychologically time may be the enemy of man. The speaker is saying that, please don't accept it. Look, please consider it. Together we are looking into it. We have been told, and our tradition says, we must become something, not only in the outward world but also inwardly. The becoming implies time. We carry over from the becoming something in the world to the psychological field. I am this, but I will be that. I am violent but through time, which is evolution, there will be the end to violence, or become non-violent, which is absurd. Violence can never become non-violence. I know it is one of the catchwords which Tolstoy, and others in India, have propagated: that you are violent, human beings are violent, inherited from the animals, apes and so on, and gradually through time, which is evolution, he will become non-violent. Please see the importance of this. Evolution, which is the movement of time, time being a slow inward movement, that evolution through forty, fifty thousand years on this earth, has brought us to this state, to the present condition of what we are: jealous, envious, angry, violent, brutal, cynical, bitter, frightened. After forty thousand years or more, we are what we are through evolution. And we hope through evolution we will be changed. Which seems rather ridiculous. If evolution has not changed us now, will evolution ever change us? Please put these questions to yourself.
So one may ask: time may be the enemy of man, psychologically. There is no psychological evolution. If you and the speaker are the result of forty thousand years or more, and we have come to this peculiar state that we are in, will we, give me another forty thousand years, change? You understand the question? It seems so absurd, nonsensical. Which is, I am violent; through time, through evolution, I will be without any violence. And if I am eventually going to be non-violent, the end of violence, in the meantime I am violent. You understand?
So time, psychologically is the enemy of man. Thought is time. So thought which is a material process, and time is a series of movements from this to that, from here to there, psychologically, and they have brought man to this present condition, to the present condition of great pain and sorrow and passing pleasure. Time will not resolve it, nor thought. If this is very clear, not as verbal explanation, but an actual fact then only we can ask if there is a different instrument rather than that which we have used, which is thought. Like a good carpenter, like a good mechanic, he throws away something that has no longer any use. But we don't. We cling to it. We say, show me the other instrument, then I'll give up the other. And nobody is going to show it to you, including the speaker. Because this is a matter of great serious investigation. Because we all want to be helped. We are in sorrow, pain. If there is physical pain you go to the doctor, which is natural, necessary. But psychologically, inwardly, we want to be helped. And you have been helped. The priests have helped you for the last seven thousand years, as far as civilization is known. From the Sumerians there have been priests, the ancient Egyptians had priests, they told you what to do, as the modern psychologists tell you what to do. There isn't much difference. If you are in trouble you pay a hundred dollars, or more, for an hour, and trot along to the psychologist and he will promptly tell you what to do. Perhaps he will take three months, at a hundred dollars an hour. And we want to be helped. So we invent the guru, who says, "I know, follow me, I will tell you exactly what to do." And the dictators also have told us what to do. And the totalitarian states; the elite know and the layman doesn't know, any dissent, concentration camp, or psychological hospital. So we depend on others to help us. Please this is again a very serious matter. And there is nobody that will help you, psychologically. If one realizes that truth, that fact, because for the last million years, or long centuries, we have sought help and we have created the helper, including god.
Where there is disorder in our life, confusion, that very confusion and disorder creates the authority. There was at one time in Italy a great confusion, physically, trains were late, things were stolen. We were there. And Mussolini came along and created order. Out of our disorder we create the authority. We are responsible for the authority. And then we worship the authority, whether it be the Christian authority, and so on. Because we live in disorder, our lives are confused, uncertain, frightened. There is great sorrow in our life. We are always seeking help from another. And probably, I hope not, you are here for that reason too. There is no help from this person. When one realizes there is no help from outside, either from god, or the angels, the so-called evangelists of this extraordinary country, or the philosophers, the books, and the psychologists and so on, on which we all have depended, and all that dependence has led us to that misery. When one realizes that, that there is no outside authority to help us out, when one realizes that you may get depressed, which is another reaction. Or become hopeless. But such reactions are symptoms of our present day existence; we jump from one thing to the other.
So we have come to a point when you realize really, truly, actually, that time is a series of movements of thought, both are limited, they are similar, time is thought, and thought is limited. And that limitation has brought about this misery, this chaos in the world. When one comes to that point, not verbally, not merely intellectually, but deep down in one's heart and blood, it is not a conviction. You are not convinced that the sun rises and the sun sets, it is a fact. So time and thought are not the answer because they are limited. To come to that point requires great meditation, not just verbal acceptance, or intellectual conceit.
So now we must here ask if we have come to that point, that one is not seeking help from anyone to put our house in order. We have created the disorder in our house, and as human beings with some intelligence, we must put that house in order. If we do not, we create the authority, the authority dictates and creates more disorder. Are we together, treading the same road, going along together on the same path? If we have not, then we must stop and investigate where you have stopped, why we do not proceed further. You understand my question. This is said most respectfully. Do we realize how serious all this is. It is not a Saturday morning passing time, or tomorrow. It concerns our lives, what is the future of man, what is the future of your children. That is, the future tomorrow, that tomorrow extended for a thousand years. Are we responsible for our children, for the future of man? Not American man, not America, or your particular group, or your particular family, but the future of mankind, of which you are. If you separate yourself into families, small group, then that very limitation creates disorder. Please see advisedly this.
So one asks: what is the future of mankind? What is the future of each one of us? And for those who are responsible? Is it all a casual affair, send them off to schools to be educated, and that peculiar conditioning through education, to become soldiers. You understand? To become something or other. One has to earn a livelihood, which is becoming more and more difficult in an over populated world. Here in this affluent society, somewhat affluent, you don't know what poverty is. We have lived through it, from childhood we know what it is. And there are millions and millions who have hardly one meal a day. And when we are only concerned with ourselves, that concern, self-centred concern is limited, and therefore you are responsible for the misery of mankind. Each one of us. And one must ask where are we going, with the extraordinary technology, with the computer, the computer may take over our human thinking, it is doing that, almost, creating a robot. I hope you know what is happening, and what is going to happen to the human mind. We are programmed, our minds are programmed to be a Christian, to be a Hindu, to be this and to be that. And after being programmed for two thousand years as Christians, and Hindus for perhaps three to five thousand years, we repeat. Clever, cunning, destructive. So can a human mind be free from all those states of being programmed? You understand? That means freedom from conditioning.
Can the human condition, what we are now, can that human condition be changed, moved, broken? There are those who say they cannot, great philosophers, great writers have said this. They can only continue in their condition, modified. But if you have gone into it very deeply, it can be, the conditioning can be radically changed, otherwise there is no freedom for man, and he will everlastingly, endless in conflict.
If we may we will continue tomorrow.


NEW YORK 2ND PUBLIC TALK 10TH APRIL 1983

May we continue where we left off yesterday? We were talking, were we not, about the urgency of change. It is becoming more and more important, as one observes what is happening in the world, that human beings after millenia upon millenia have not fundamentally in any way, psychologically, changed. They have produced out of their psyche a very cruel society, a society that is immoral, brutal, violent. And in the twentieth century there have been tremendous advancements technologically. But we have changed very, very little, if at all.
And, as we said yesterday morning, we have been programmed. Our brains though they have extraordinary capacity, probably infinite capacity, which has been shown in the technological world what extraordinary things are being done. And in the psychological world if we could unprogramme ourselves we would then have, there, infinite capacity, the brain. I think most of the brain specialists who have gone into the question of the activity of the brain must inevitably ask if and when the brain can be unconditioned. Though it has its own rhythm, its own movement, but the self imposed conditioning, religiously, politically, economically, if the brain could uncondition itself then it has infinite capacity. Capacity is not merely the accumulated knowledge of experience. As we pointed out yesterday, such experience and knowledge is limited. And is it possible for us human beings who have been conditioned, programmed, definitely moulded in a certain pattern psychologically, is it possible to radically, fundamentally bring about a change?
And that change must be urgent. As we pointed out yesterday, time is an enemy of man. Time as evolution. We have evolved for the last, according to scientists, biologists and so on, forty, fifty thousand years, we have evolved, our brain has grown. But during those forty thousands years psychologically we have remained more or less the same. It is a fact. This is not a pet theory of the speaker. He has no theories, he has no belief, no conclusion. But if one observes very, very carefully, quite impersonally, these are obvious facts. And is it possible, one must ask oneself this question if one is at all serious, and the present crisis demands that we human beings be terribly serious, frighteningly serious, committed to the enquiry of the urgency of change. Which implies, whether it is possible for the whole content of our consciousness, which has been put together there by thought, thought itself being limited, and therefore our consciousness is equally limited, and therefore conditioned. What is limited must invariably bring about division, conflict. And we ask in all seriousness whether that brain which has been programmed for, according to the Christians, if you believe in all that stuff, four thousand years ago, which is rather incredible, and according to the scientists and biologists, perhaps forty, fifty thousand years.
One wonders if one is aware entirely of the present state of the world, and our relationship to the world. And is our relationship different to the world and to the family, to the small unit of the community, however large that community be?
As we said yesterday, if one may remind each of us, that this is not an entertainment, you are not being stimulated, you are not being told what to do, or an exotic philosophy from India or from the Far East. We have gone beyond all that kind of nonsense. There is no eastern thought and western thought, there is only thinking; thinking that can be expressed in eastern terminology, and western philosophy, but it is still thinking. And this thought, being limited, and all the content of our consciousness is put there by thought. And in the enquiry whether it is possible to bring about the urgency of change, one must look into our consciousness. That's what we are. Into our psyche. Not analytically because that takes time. The analyser and the analysed. I hope we are following each other. As we said, this is a dialogue between two friends, without any conclusions, without any belief or bias, but having a friendly dialogue, serious and deeply committed to the discovery whether it is possible for human beings, which is both of us, to be totally free from the conditioning which thought has brought about.
So we are enquiring together into the nature of ourselves, what we are. Not according to any psychologist or philosopher, or what the ancient Greeks, or Hindus have said about what you are; but examining actually what we are now.
Our psyche, which is the consciousness, the awareness of our consciousness, and we are enquiring into the content of it. The content is what we are: our beliefs, our experiences, our faith, doubt, questioning, desires, superstitions, fears, pleasures, and the great agony of loneliness, suffering, and what we call love, which has become merely sexuality, sensory pleasures. And the religious enquiry, if there is something beyond all the manifestations of thought, if there is something utterly untouched by thought, something sacred, holy, which doesn't belong to any religion. All that is our consciousness, is our psyche, is what we are. And our consciousness is limited, and we have made that consciousness as the individual consciousness, my consciousness and yours. And so where there is this division, this limitation as the individual there must be conflict, which is so rampant in the world at the present time. So there is man against man, ideologies against ideologies, my country, my god, and your country and your god; each conclusion opposing other conclusions. This is the whole content of our consciousness, our psyche. That's what we are. Again, this is an indisputable fact. It is not that the speaker is telling you what it is. If you enquire into it quietly, unbiased, deeply, this is what you are, with your name, with your particular form, female or male, your bank account, if you have one - fortunately we have not. And this is our life; conflict from the moment we are born until we die, the fear of death, the fear of living, the fear what lies beyond.
So we are asking whether there can be a fundamental change in this content. I hope we are thinking together, knowing our thinking is limited. That we are communicating with each other not only verbally but much deeper. Because otherwise there is no communication at all, then it becomes a series of ideas, a stupid lecture without any significance. And it would be a waste of your time and of the speaker's. So please we are together going into this matter: the urgency of change.
There are those who say it is not possible, man will always be conditioned. Volumes have been written about it by specialists. You are conditioned and you will always be conditioned, and modify that conditioning, put up with it and do the best you can, making the best of it. And the speaker says this conditioning can be totally, radically changed, not modified. If one has talked or discussed or read what the specialists say about the conditioning, and living in that conditioning, modifying it, if you have read it, if you have enquired into it, please listen to what the speaker has to say, what you and the speaker are enquiring into together. We have to find the truth of the matter, not the opinions of the experts. I do not know if one is aware that we are becoming slaves to experts; not to the experts of medicines, doctors, surgeons and the specialists in computers and so on, but the specialists who tell you what we are, how you should behave and so on. We are gradually becoming overwhelmed by the specialists. And here the speaker is not a specialist, he has no profession. This isn't a job he is doing for personal achievement or entertainment. This is a very serious matter. And so we are together, always please remember that we are together enquiring into this. We are not asserting any authority, any specialized knowledge. But walking together, perhaps hand in hand as two friends, along the same path, the same narrow road of enquiry.
It is your responsibility to enquire, not just follow what the speaker is saying. That means one's brain must be active. And it is very difficult when one is tired - I hope you have all had a good night, fresh, not weary, so we can walk rapidly, because we have limited time, through the content of our consciousness and see whether it is possible to be free from all the misery, confusion and the agony of living.
So briefly we are going to go into it step by step. First we must enquire into our relationship, however limited, however intimate, the relationship between man and woman, between the parents and the children, and our relationship to the world. Because relationship is very important, relationship is life. Without relationship no man can exist. Even the most exclusive hermit, he is related to the world, and all the monks and the sannyasis of the world have relationships. So we must begin with the enquiry into our relationship with each other. Are we related at all when each person is pursuing his own desire, his own ambition, his own fulfillment, his own success? The man and woman who are doing each separately the same thing, each wanting to fulfil, to become in his own way, how can there be relationship at all? Like two parallel lines running, never meeting, perhaps for sensuality purposes, but otherwise apparently in this world the divisions are so deep between man and woman, psychologically they hardly ever meet at that level. And is it possible to meet, not merely sexually, but to have deep relationship with each other? Which means no separation at all. Please, this is a very serious enquiry and don't just accept the words, and twist the words to suit your own particular way of thinking.
Can human beings, man and woman, without each one forming an image about the other, can they live together, with the world? That is, the world of the two individuals with their problems, with their whole being, meet together. That's only possible when each one doesn't make an image about the other. And what place has love in this relationship? Is there love at all? Or merely that love which is called sensual pleasure? Please, you are enquiring with the speaker. Is love desire? Is love pleasure? And if there is love, then what is the quality and the nature of that word, the significance of that word, the holding of that word in your heart and your mind to find out the depth of that word? Do we ever hold a word like that, like suffering, loneliness, anxiety an so on, do we ever live with a word, see the depth of it, the beauty of it, the energy of that word? To learn about that word means to look at it, to feel it, to go into it. And is it possible to have a relationship in which there is no conflict whatsoever? And that is possible when there is no thought building the image about the other, about each other. That means being aware, attentive, diligent. And love has that quality.
And is love desire? And what is desire? Please, if I explain the movement of desire, if the speaker goes into it, you are going into it too, not merely accepting the words and agreeing or disagreeing. We are moving together, enquiring together. So what is desire? How does desire arise? And desire then becomes so potent, so driving, astonishingly powerful. All commercialism is based on it; to acquire more, more, more, desire. So what is desire? We will go into it together, though the speaker will point out, but we are learning together about it. I do not know if you have ever enquired into the nature of learning, what it is to learn. May we go into it? All this is not boring to you? Even though you may be familiar, some of you may have read what the speaker has said before, which would be unfortunate if that remains merely as a memory. But if you could enquire into the nature of desire.
The speaker is enquiring, and so please what he says, question, doubt, be sceptical, strong, when you are enquiring. Surely desire is a movement of time. When does desire begin, what is the origin of desire? First there is sensation: seeing, contact, sensation. You see a beautiful picture, touch it, then from that seeing, touching, there is sensation. That's a natural, healthy reaction, the sensation. Then thought creates the image of you having that picture in your house, in your room. At that moment when thought shapes the sensation by its image, at that second begins desire. Please see this for yourself, not accept what the speaker is saying, he has no authority, he is not a specialist, a guru; he has a horror of all that. So please see this for yourself, discover it: that where there is perceiving, seeing, visual, then contact, touching, smelling and so on, out of that arises sensation. Then thought creates the image and at that second desire arises.
So one asks, can there be a hiatus, a gap, between sensation and the moment when thought creates the image? The awareness of that intrusion of thought requires great attention. You are following all this? You know, we have all been taught to discipline ourselves, to control ourselves. The word 'discipline' means, the etymological meaning arises from the word disciple. The disciple is one who learns, not who imitates, not who conforms, but is one who is learning. And if we are learning together there is no teacher and the taught. Then you are both the teacher and the disciple. I don't know if you are following all this, if it interests you.
So one has to learn the nature of desire. As one learns one begins to understand how desire is born, and be attentive to that movement, not controlling, suppressing or fulfilling, but be in a state of learning. Obviously desire is not love, it can never be. But we have translated in the modern world that love to mean pleasure and sensation, sensuality.
And in enquiring into the nature of love, what it is, we must also look into the content of our consciousness, which is fear, part of that consciousness is fear. We are all afraid of something or other: from this smallest to the greatest, from losing a job, from being lonely, from growing old and dying, from not becoming somebody in this beastly world. There's fear of losing, and the fear of gaining. Everybody in the world from the poorest to the most highly educated, sophisticated human being knows what fear is. You know it, don't you? It is nothing new to you. And what fear does to each one of us. We may have our own pet fear, and we want our particular fear to be solved. But if we understand not the particular fear, but what is fear, in the larger the lesser is included. The lesser is my particular fear, or your particular fear, but if we understand the root of fear, the cause of fear, not how to resolve fear, but in the understanding and the learning of what causes fear, then if you are serious and committed to the understanding and learning about fear, giving your time and energy to find out, then there is an ending to fear completely, not relatively, not for the moment, but the total complete abnegation of that fear.
So we will go into it, and I hope there will be time for other things too, because life is very complex. We ought to discuss what is pleasure, what is sorrow, what is the meaning of death, what is meditation, and if there is something that is beyond all time. All this within an hour! So we will have to go into all this only very briefly, succinctly, hoping that each one of us understands.
So we are enquiring what is the root of fear, not a particular fear but the root of all fear. The root of fear is time: what I will be, what I have been, what I might not be. Time is the past, the present and the future. The past modifying itself in the present and continuing in the future. Fear of something that has happened psychologically, or physically, last week, or last year, and hoping that it will not continue in the future. So time is a factor of fear. The poor man, fear of not being able to find the next meal. You don't know all that. The fear of having no home, no shelter, no food. And the effect of fear, both on the physical organism, and on the psychological, on the psyche, and the very psyche may be made up of fear. Please understand that. The psyche, what you are, may be the result of fear. And probably is. So it is important to understand the depth and the meaning of fear. And that is time and thought. Time as the future, I might die, I might lose, I might be nobody, I am somebody now - which I doubt - but I want to be somebody in the future, the next day and so on. So time and thought are the root of fear.
We went into the question of thought, limited, and therefore one must ask a much more serious question: whether time and thought has a stop. Not fictional, scientific fictional time and thought, but actual thought and time. When we discuss, if we have time, meditation, we shall be able to find that out. Meditation is not all the silly nonsense that is going around, imported by the fantastic gurus, with their nonsensical systems and all that. But to enquire into the ending of time and thought, because as long as those two have movement fear will exist. Fear is related to pleasure. To have an amusing evening, or tomorrow, which is time, thought is already looking forward to some exciting pleasure, and that thinking about that particular form invokes fear, pleasure. So time and thought are related to fear and pleasure. We are not suppressing fear, or overcoming fear, or escaping from fear and pleasure, but understanding, learning the depth of it. When one understands, not intellectually, verbally or ideationally, or theoretically, but by watching, diligently, every movement of thought, not letting one thought escape from the awareness, then you begin to perceive - then there is the perception of the nature of fear and pleasure.
We have very little time, we must go on to the next thing, which is sorrow. Why man throughout the ages, from time beyond measure, why man has suffered, and is still suffering after so many centuries of existence. What is suffering? Why do we tolerate it, why do we carry it in our heart, in the recesses of our mind, why? We have had two terrible wars in this century, in this last hundred years, terrible wars, brutal. You have seen all the horrible pictures, soldiers being decorated, heros for killing so many; and imagine, or aware of how many women and men have cried, maimed, and been decorated by some silly people for killing others. That is the sorrow of the world. Are we responsible for this sorrow of the world? Of course we are, there is no question about it. As long as we are nationalistic, separative, tribal, economically, socially, and religiously, we are responsible for these wars, for the killing of millions of people. Probably the Christians have killed more than anybody else. There is only one religion that has more or less avoided killing; first Buddhism, and Hinduism - not recently - and this is what religions have done to us. The religious people from the highest authority of the church talks about everlasting peace. But they never stop talking and say we will excommunicate anybody who indulges in killing another.
So there is sorrow of the world. Then there is this sorrow of each one. Losing somebody through death, and in the loss of that person suddenly becoming aware of one's own terrible incalculable loneliness, shedding tears and so on. One cannot avoid sorrow. It is there. One may seek comfort, and that comfort is so shallow, meaningless, because after a little comfort and the passing of that comfort, sorrow is still there. We all know this. And is there an end to sorrow? Or man is destined, it is his nature, his condition, that he must suffer endlessly? The Christians try to avoid it by saying, one figure has suffered for you and you perhaps will suffer less. But that has been meaningless too. Then there is the whole world of Hinduism with all their explanations of sorrow, karma and so on. I won't go into all that.
So is there an ending to sorrow? That is, is there an ending to self-centred activity. You understand? It is this self-centred activity that has brought about sorrow, not only outwardly, but inwardly. As long as the content of our consciousness is not diligently explored and broken down, there must be sorrow. There is no avoiding it, or escaping it, it is there. Therefore it behoves us, if we are at all serious, that the ending of sorrow is far more important than the pursuit of pleasure, which the world is committed to. This vast entertainment industry, which is spreading all over the world, sports, entertainment, it is taking further and further away each one of us from ourselves. And computers are doing that too. We won't go into that too for the moment.
So unless we understand what we are, what is our actual state, and to question whether it is possible to change it. I will go into that briefly because there is no time, we are limited, we have to discuss death and meditation.
Take sorrow, you know what it means. You look at it, you feel it, you shed tears, become aware of the deep loneliness of one's life. And that brings about sorrow. We never stay with the feeling of that loneliness. Is that loneliness - please follow this for a minute, give your attention, if you will - is that loneliness separate from you? Or you are that loneliness? You see the difference? You see the question? I suffer, and that suffering reveals that I am really an extraordinary lonely person, that loneliness brought about by my self-centred activity, by my asserting, aggressive individualism; that I see as though something different from me. But is that loneliness separate from me, or the very loneliness is me? You understand all this? Are we together in this, a little? When you are greedy, envious, is that envy different from you? Or you are envy? Of course. But when there is a division between envy and you, then you do something about envy, control it, shape it, yield to it, and so on. So where there is division between you and the quality, there must be conflict. Clear? But the actuality is you are envy. That is a fact. You are not separate from envy. You are not separate from your face, from your name, from your bank account, from your values, from your experience, from your knowledge. You are all that. So when one realizes this truth, that you are not separate from that which you feel, which you desire, which you want, which you pursue, which you fear, there is no conflict. Therefore you stay with that. You understand? When you have conflict with envy, you are trying to avoid it, trying to suppress it, trying to do something about it. Here if you are envy, if you are grief, if you are sorrow, you stay with it. You understand? You don't move away from it, you are that. Therefore you have tremendous energy to look at it. You are following? There is a wastage of energy when you suppress, analyse, escape, or try to find a way out of it. That is a wastage of energy. But when you see that you are that, there is no division between that suffering, that loneliness and you, you stay with it. You stay with it like when you hold a precious jewel in your hand. I don't know if you have ever held something very beautiful in your hands. If you have, you stay with it. You look at it, you watch it, you play with it. You understand? There is such a sense of release, freedom.
We ought to enquire quickly into what is death. Why human beings from generation after generation, from the ancient people to modern times, why they have feared death. Why we have separated living from dying. Is it not far more important to enquire before, not after? That is, before dying, is it not much more important to enquire what is living? Isn't it? Not what is death, we will come to that. But isn't it far more urgent, important to see what is it we call living. You can answer perhaps better than I can. What is living? Endless struggle, conflict, work, labour, all the rest of your life. From 9 o'clock to 5 o'clock in the factory, in the office, earning money - we are not saying you shouldn't, please. Battle, sorrow, pain, this is what we call living, with pleasure, excitement, imagination, hoping, living in a great turmoil. And when death comes along, that is the end of it. Your bank account, your friends, everything comes to an end. You understand? And there are those in the Asiatic world who believe that there is a life after death, a life of what you have lived now, continued in the next life. You understand? So you keep going until eventually - it is called evolution - eventually you are freed from this turmoil. You follow? That's what they believe in. And if they really believed it in life, actually, they would change now, not ten years later, or the next life. But to change means disturbance, and they don't want to be disturbed, like you. So we carry on.
So what does death mean? The ending of things we have remembered, which we have now, and the hope of something in the future. A great confusion, turmoil, sorrow. This is our life. And death comes and says, all this will end. So is it possible - please listen if you are interested - is it possible, take for example one thing, attachment. You are attached to a person, to an idea, to a conclusion, to a belief, to some imaginative, romantic pictures, you are attached to it. And death says, it's over, you can't be attached any more, it is finished. So while you are living can attachment end? You follow what I am saying? You understand? Which is death. I am attached now to my experience, to my knowledge, to my wife, husband, children, to the various conclusions I have, I am attached to it. And in that attachment there is fear, jealousy, anxiety, all that. And when death comes there is a break, there is an ending. So can I knowing this, being aware of the whole nature of attachment, can there be freedom from attachment, now, living? So if there is an end I am living with life and death together. You understand? Are we following each other, a little bit? There is no separation from living and dying. There is great beauty in that. There is great truth in it. Not some romantic nonsense. So the brain then becomes more free. And then it has infinite capacity, infinite energy.
Then we ought to talk about what is religion. What is religion? Again man has sought something that is not of this world. From the most ancient of people, until now, man has sought something that time, thought, has nothing to do with that. He has sought it. And in his search he has been trapped by the priests. The priests of the world, who become the interpreters of that - we know, you don't, we will tell you all about it. And the established religions are just nonsense - please don't accept this. For the speaker they are just entertainment, excitement, the thing to do for a while. If you are young you avoid all that nonsense, as you grow older you get frightened and you become this, or that. And all the things that are in the churches, temples, mosques, are put together by thought. God is an invention of thought. So if we can scrap all that from our brain, from our belief, from our hope, then we are free to enquire what is religion. Etymologically that word has not an exact beginning, it is not to bind, as was originally thought.
So we are enquiring into what is the religious mind. Not the believing mind, that is very simple, very easy to explain. But the religious mind, because the religious mind alone can create a new culture; not the believing mind, not the mind that has faith. So we are going to enquire into it, if you are not tired.
To enquire into it very deeply one must ask what is meditation. Not how to meditate, not what are the systems of meditation, whether Eastern, Far Eastern, Near East, or the present gurus, gurus from India, or gurus from America, they have got systems, methods, which have all become money making concerns. It has no depth to it. So you can abolish all that, put aside all that. That means you are free from all authority to enquire what is meditation? To go into it one must be, as we said, be free from fear, pleasure. The ending of sorrow is the beginning of meditation. In meditation there is no motive. Please understand this. There is no motive to achieve, to arrive, to become illumined, or find illumination. All that is not meditation. Meditation means to have no measure. To have measure means time. Please understand all this. When you have measure, which is comparison - I am this, I will be that, or I'll have more, the better, the words 'the more, the better', the measurement, has completely come to an end in meditation, it must do. There is no motive, or the will to meditate.
But meditation implies a mind, a brain that is freed from the pain of existence. That's the beginning of it. And meditation means attention, to attend, not that you attend. I don't know if you have gone into this question of attention. If you have, when you attend, when you give your attention to something, there is no centre from which you are attending. Right? Have you ever done this? Just watch, when you attend, music, for example, when you go to a concert, not the modern noise, when you go to hear Mozart, or Beethoven, or Bach, when you listen attentively, in that attention there is no you attending. You are listening. Not that you are listening, there is only the act of listening. So where there is attention there is no centre which is the self, the 'me', the psyche. That is meditation, to attend so completely and diligently there is nothing of negligence, then there is the beginning, the real depth of meditation. For in that there is no measure, no time, no thought. And out of that, or in that, there is deep abiding silence. That means the brain is utterly quiet, not chattering. The brain has its own rhythm, let it act out of itself, but not the self imposing, thought imposing something on the brain. The whole structure, the organism, and the mind are utterly quiet. I don't know if it has ever happened to you. It may happen occasionally when you are walking in a beautiful lane, in a wood of trees and birds and flowers, and the beauty of a sunset, or a morning dawn, then for a second or two you are quiet, breathless, watching the beauty of the world. But that is external.
But when the brain is quiet, though it has its own activity, quiet in the sense thought is not functioning, so time and thought come to an end where there is deep attention. And then in that silence, which is not the man-made silence, silence has no cause, then in that silence there is that which is nameless, which is beyond all time. Such a mind is a religious mind. And it is only such minds can bring about a new culture, a new society. And because that is eternal it has immense significance in life.
May I get up now? Please don't clap. If it entertains you, clap. But you are not entertained. It is a waste of energy. May I get up please?


OJAI CONVERSATION WITH JONAS SALK 27TH MARCH, 1983

K: ...not the atomic war or conventional war, but it is man against man.
JS: Yes. I am sure you must have an opinion about that.
K: I don't know if I have an opinion. I have observed a great deal. I have talked to a great many people in my life, and there are very, very few who really are concerned.
JS: What would you like to talk about?
K: What shall we talk about?
JS: I'd like you to tell me what is your deepest interest, your deepest concern.
K: It is rather difficult to put it into words, isn't it, for the cinema?
JS: Yes.
K: But I think, seeing what the world is becoming, I think any serious man must be concerned about the future, what is going to happen to mankind.
JS: Yes.
K: Especially if one has children, what is their future? Are they going to repeat the same old pattern, which human beings have been doing for a million years, or more or less. Or is there going to be a fundamental change in their psyche, in their whole consciousness? That is really the question, whether it is - not the atomic war or conventional war, but it is man against man.
JS: Yes. I am sure you must have an opinion about that.
K: I don't know if I have an opinion, I have observed a great deal, I have talked to a great many people in my life, and there are very, very few who really are concerned, committed to something to discover if there is a different way of living, a global relationship, global inter-communication, not merely stumble over language; not the religious and political divisions and all that nonsense, but really find out if we can live on this earth peacefully, without killing each other endlessly. I think that is the real issue we are facing now. And we think the crisis is outside of us; it is in us.
JS: It is in us.
K: The crisis is in our consciousness.
JS: There is an expression that comes from a cartoonist, Pogo, who says that we have met the enemy, the enemy is us.
K: Yes.
JS: And so what you are saying is that we have now come face to face with ourselves.
K: Yes, with ourselves and with our relationship to the world, both externally and inwardly.
JS: So that the fundamental issue with which we are confronted is relationship; relationship to ourselves and relationship to each other, and I might even go so far as to say to the world and to the cosmos.
K: Yes, sir.
JS: We are really confronted with that eternal question of the meaning of our lives.
K: The meaning of our lives, yes, that's right. Either we give a meaning to our life intellectually, fix a goal and work towards that, which becomes so artificial, unnatural. Or understand the whole structure of ourselves. I feel now, we have advanced so extraordinarily technologically, it's fantastic what they are doing, as you know, but in the other field, in the psychological field we have hardly moved. We are what we have been for the last umpteen years.
JS: Even at the point of having developed what we call artificial intelligence.
K: The computer and so on.
JS: Computers and such devices, and are beginning to focus our attention on how we use this artificial intelligence without recognizing the need that we have to learn how to use our own natural intelligence.
K: Sir, have we natural intelligence, or have we destroyed it?
JS: It's innate, and we destroy it in each individual as they come along. I think we are born with that natural intelligence, but I sometimes think...
K: I really would like to question that, whether we are born with natural intelligence.
JS: We are born with the capacity, with the potential for that, in the same way that we are born with the capacity for language.
K: Yes.
JS: But then it must be exercised, it must be activated, it must be brought out in the course of life's experiences. And it is for this reason that we really have a need to understand what I like to think of as the conditions and circumstances for evoking that potential.
K: As long as we are conditioned...
J: ...we are always conditionable. That's in our nature.
K: But is it possible to uncondition ourselves, or must it go on?
JS: Are you asking, is it possible to uncondition the individual who has become conditioned?
K: The individual who becomes conditioned by society, by language, by the climate, by literature, by newspapers, by everything he has been shaped, impressed, and influenced, and whether this conditioning - whether he can ever step out of it.
JS: With great difficulty, because it does have a tendency to become fixed, and it is for this reason that we must give attention to the young, to each new generation that are brought into a new context, and are shaped by that context, shaped by those circumstances. We have an opportunity with new and as yet unshaped, unformed minds to influence them in a healthier fashion.
K: One has had, if I may speak about it, lots of young people, thousands of them one has come into contact with. From the age of five to twelve they seem intelligent, curious, awake, full of energy and vitality and beauty. After that age the parents are responsible for it, society, newspapers, their own friends, the family, the whole thing seems to drown them, make them so ugly, vicious, you know the whole human race has become like that. So is it possible to educate them differently?
JS: I think so. I have said in something I wrote not so long ago, that we are in need of an immunizing education. The analogy that I am using is of immunizing against a crippling disease.
K: A crippling disease.
JS: In this instance I have in mind the crippling of the mind, not merely the crippling of the body. And I believe...
K: Could we go into that a little bit. What cripples the mind basically, not superficially of course? Basically, if I may ask, is it knowledge?
JS: Wrong knowledge.
K: Knowledge, I am using the word knowledge whether it is right or wrong, but knowledge, psychological knowledge, apart from the academic knowledge, scientific knowledge, the technological of the computer and so on, leaving all that aside, has man inwardly been helped by knowledge?
JS: Are you referring to the kind of knowledge that comes from experience?
K: The whole question of knowledge. Knowledge is after all the gathering of experience.
JS: I see two kinds of knowledge: I see the organized body of knowledge that comes, let us say, through science; and I see the kind of knowledge that comes through human experience.
K: Human experience: just take human experience. We have had probably over seven thousand years, wars.
JS: Yes.
K: And wars now - in the old days you killed by an arrow or a club, two or three people or a hundred people at the most, now you kill by the million.
JS: Much more efficiently.
K: Much more efficiently. You are up in the air and you don't know whom you are killing. It might by your own family, your own friends. So has that experience of ten thousand years of war, or five thousand years of war, has that experience taught man anything about not killing?
JS: Well, it has taught me something. I see no sense in it, and there are others who share that view, growing numbers, there are growing numbers of people who are becoming conscious and aware of that absurd kind of behaviour.
K: After ten thousand years! You follow me?
JS: I follow you.
K: We must question whether there is a learning at all. Or just wandering blindly. If after ten thousand years, or less or more, human beings haven't learnt a very simple thing: don't kill somebody, for god's sake, you are killing yourself, you are killing your future. And that hasn't been learnt.
JS: It has been learnt by some, but not by all.
K: Of course there are exceptions. Let's leave the exceptions. Exceptions will always be there, fortunately.
JS: Fortunately.
K: Fortunately.
JS: It's a very important point.
K: But the majority who vote for war, for the presidents, for prime ministers, and all the rest of it, they haven't learnt a thing, they will destroy us.
JS: If we let them.
K: It is happening.
JS: The ultimate destruction has not happened yet. You are quite right, but we must become conscious and aware of that new danger. And something must arise within us now.
K: Sir, I would like to go into this because I am questioning whether experience has taught man anything, except to be more brutal, more selfish, more self-centred, more concerned with himself and his little group, with his little family, with his little... The tribal consciousness which has become national consciousness, glorified, and that is destroying us. So if ten thousand years, more or less, has not taught man, don't kill, there is something wrong.
JS: I'd like to offer a suggestion, a way of looking at this problem, at this question. I'd like to look at it from an evolutionary point of view, and speculate that we are evolving through a period of time, in which the exception to which you referred earlier may some day become the rule. Now how might this happen? It has to happen or else there will be nothing to speak about after the event.
K: Of course.
JS: Therefore we are confronting a crisis now.
K: That's what we said.
JS: That crisis is imminent, it gets closer and closer.
K: Yes, sir.
JS: And it is for this reason that we may very well have to enter the arena ourselves in a conscious way, and as we are speaking about this fully conscious of what we are saying, aware of the risk and of the danger, some effort must be made, some way must be invented to raise the consciousness of the world as a whole, as difficult as that may be.
K: I understand all this, sir. This is - I have talked to a great many politicians and all the rest of it - this is their argument: you and people like you must enter the arena. Wait a minute. We always deal with a crisis, not what has brought about the crisis. When the crisis arises we are so concerned: answer the crisis, don't bother about the past, don't bother about anything else, just answer the crisis.
JS: That's wrong.
K: That's what they are all doing.
JS: I understand that. And that's why they need your wisdom, and they need the wisdom of others like yourself, who see the future, those who can anticipate, can see the 'handwriting on the wall', and will act before the wall begins to crumble.
K: Therefore I am just saying, shouldn't we go and enquire into the cause of all this?
JS: Yes.
K: Not just say, well, here is a crisis, deal with it.
JS: Oh no. I agree with you.
K: That's what the politicians are saying.
JS: Well, I won't play that game. And I am not suggesting that we do.
K: Only silly people play that game.
JS: Yes.
K: Foolish people. But I mean the cause of all this is obviously the desire to live safely, protected, secure inwardly. I divide myself as a family, then a small group of people and so on and so on.
JS: We are going to discover that we are all one great big family.
K: Ah!
JS: And our greatest security will come from being concerned about others in our family. It will be of no great advantage to us to have others suffer and be a threat to us as well as to themselves, which is the state of affairs now with nuclear war.
K: Therefore I am asking whether we learn through suffering, which we haven't; whether we learn through the kind of agony of wars, we haven't. So what makes us learn, change? What are the factor of it and depth of it? Why have human beings who have lived on this poor unfortunate earth for so long, they are destroying the thing on which they are growing, the earth, and they are destroying each other. What is the cause of all this? Not speculative causes, the actual, deep human cause? Unless we find that we will go on for the rest of our days.
JS: That's quite right. You are asking for the cause.
K: Or the causations, which have brought man to this present crisis.
JS: As I see it, to satisfy the needs for survival under circumstances of threat, when there is something to be had, something to be gained by war, war is something that men engaged in. Now when the time comes when nothing is to be gained, and everything is to be lost, we may be give a second thought.
K: But we'll have lost, sir. You understand? Every war we are losing. Why haven't we learnt that? The historians have written about it, all the great scholars have written, and man has remained tribal, small, petty, self-centred. I am asking what will make him change? The immediacy of change, not future, gradual, because time may be the enemy of man. Evolution may be the enemy.
JS: Enemy? Evolution may be the only solution.
K: If man hasn't learnt after all this suffering and is going on perpetuating this thing...
JS: He hasn't evolved sufficiently as yet. The conditions have not, as yet, been propitious for solving the problems that precipitate war.
K: Sir, if we have children, what is their future? War? And how am I, if one is a parent, how is one to see all this? How is one to awaken, to be aware of all that is going on, and their relationship to what is going on? And if they don't change this thing will go on endlessly.
JS: Therefore a change is imperative.
K: Yes, sir, but...
JS: How are we going to bring it about?
K: That's what I am asking. Change is imperative.
JS: I understand that.
K: If the change is through evolution, which is time and all the rest of it, we are going to destroy ourselves.
JS: But I think we have to accelerate the evolutionary process. We must do it deliberately and consciously. Up until now we have been evolving unconsciously, which has led to the condition which you have just been describing. A new change must occur, a different kind of change, a change in our consciousness, in which we ourselves are using our intelligence.
K: Agree, sir. So I am asking what are the causes of this? If I can find the causes - every cause has an end. So if I can find the cause, or causes, or the many causations that have brought human beings to the present state, then I can go after those causes.
JS: Let me suggest another way of looking at it: let us assume, for the sake of argument, that the causes that have led to this will persist unless some outside intervention is brought to bear to change the direction. Let me suggest the possibility of looking at the positive elements in human beings, the possibility of strengthening those.
K: That means time.
JS: Everything in the human realm occurs in time. I am suggesting that we accelerate the time, that we fore-shorten the time, that we not leave it only to time and only to chance, that we begin to intervene in our own evolution to that extent, and we become the co-authors of our evolution.
K: I understand that. Now I am asking a question that perhaps may not have an answer. I think for myself it has an answer, which is can time end? This way of thinking, give me a few more days before you slaughter me. During those few days I must change.
JS: I think time ends in the following sense: the past ends and the future begins.
K: No. Which means what? For the past to end, which is one of the most complex things, memory, knowledge, and the whole urge, the desire, the hope, all that has to end.
JS: Let me give you an illustration of the ending of something and the beginning of something new. When it was observed that the earth was round and not flat there was a change in perception. From that point on the earth was no longer seen as flat, it was seen as round. The same thing was true for the revolution of the sun around the earth, which then became apparent that it was the earth that revolved round the sun.
K: Galileo, he as nearly burnt by the church for this.
JS: Indeed. And the same thing is likely to happen again.
K: Sir, so my question is this: is time an enemy or a help?
JS: We must use time to our advantage.
K: How am I to use time? That is, I have a future. Right? I have another hundred or fifty years to live, and during those fifty years can I shorten the whole human experience, shorten the content of my consciousness, and in the very shortening bring it to a very, very tiny point so that it is gone? Has the human brain capacity - it has infinite capacity in one direction, technologically, infinite capacity, we don't seem to apply that extraordinary capacity inwardly.
JS: Let's focus on that.
K: Yes, that's what I am saying.
JS: That's the central issue. I agree.
K: If we could focus that tremendous energy on this, we would change instantly.
JS: Instantly. There you have it.
K: I know, sir. Now what will make man to focus that capacity, that energy, that drive on this one point? Sorrow hasn't helped him; better communication hasn't helped him; nothing has helped factually - god, church, religions, better statesmen, the latest gurus, none of that.
JS: That's right.
K: So, can I put all that aside and not depend on anybody? Scientists, the doctors, psychologists, nobody.
JS: What you are saying is that the means has not yet been invented for accomplishing what you have in mind.
K: I don't think it is means, the means is the end.
JS: I accept that.
K: Therefore don't look for a means. See that these people have not helped you in the least; on the contrary, they have led you up the wrong path. So leave them.
JS: They are not the means.
K: They are not the means.
JS: Because they do not serve the ends of which we are speaking.
K: They are not the means. The authority outside is not the means, so inside. That requires, sir, tremendous - I don't like to use the word 'courage' - to stand lonely, to be alone, not depend or be attached to anything. And who is going to do this? One or two.
JS: That's the challenge.
K: So I say, for god's sake wake up to that, not the means, not the end.
JS: I share your view as to where the solution lies. I share your view that it is perhaps the most difficult of all of the things with which human beings have been confronted, and it's for that reason it's left to the last. We have done all of the easy things, for example, we are manipulating artificial intelligence, but not our own intelligence. It is understandable because we are in a sense both the cause and the effect.
K: The cause becomes the effect, and the effect becomes the cause, and so on, we keep in that chain.
JS: Yes. Now since we are at a point at which the human race can become extinct, it seems to me that the only invention, if I may use that term, we are awaiting now to bring that to an end is to find the means for exercising self restraint upon all of the factors and conditions and circumstances that have led to war.
K: Yes, sir. I wonder, sir, it may be irrelevant, the world is bent on pleasure. You see it in this country more than anywhere else, tremendous drive for pleasure, and entertainment, sport, which is, be entertained all the time. In the school here the children want to be entertained, not learn. And you go to the East, and there they want to learn. You have been there?
JS: Yes.
K: They want to learn.
JS: And that's pleasurable too. It can be.
K: Yes. Of course, of course. So if man's drive is to find and continue in pleasure, apparently that has been the historical process: pleasure whether it is in the church, all the mass, all the circus that goes on in the name of religion, or on the football field, that has existed from the ancient days. And that may be one of our difficulties, to be entertained by specialists, you know, the whole world of entertainers. Every magazine is a form of entertainment, introducing a few good articles here and there. So man's drive is not only to escape fear, but the drive for pleasure. They both go together.
JS: They do, that's right.
K: Two sides of the same coin. But we forget the other side, fear, and pursue this. And that may be one of the reasons why this crisis is coming.
JS: It will not be the first time that a species will have become extinct. I think we must ask the question whether or not there are some cultures in some societies that are more likely to endure than others, that have the characteristics and attributes necessary to overcome the problems, the weaknesses to which you have been drawing attention. It seems to me that you are prophesying a time of great difficulty and of great danger. And you are pointing out the differences that exist amongst peoples and amongst cultures, and amongst individuals, some of whom, exceptions there may be, could well be the exceptional ones that will survive and will endure after the holocaust.
K: That means one or two, or half a dozen people survive out of all the mess. No, I can't agree to that.
JS: I am not recommending that. I am simply giving a picture, a number, a quality and a quantity to it so as to make people aware of their responsibility in respect to that future.
K: Sir, responsibility implies not only to your little family, but you are responsible as a human being for the rest of humanity.
JS: I think I said to you, showed you the title of an address I gave in India, which was 'Are we being good ancestors?' We have a responsibility as ancestors for the future. I share your view completely. And the sooner we become aware of this and begin to address ourselves to this consciously as if it were an imminent threat.
K: Again, I would like to point out there are exceptions, but the vast majority who are not in the way of looking at things, elect the governors, presidents, prime ministers, or totalitarians, they are suppressing everything. So as the majority elect those, or the few gather power to themselves and dictate to others, we are at their mercy, we are in their hands, even the most exceptional people. So far they have not done it, but they may say, 'You can't speak here any more, or write any more, don't come here.' You understand? So there is one side the urge to find security, to find some kind of peace somewhere.
JS: Would you be willing to say that those who are now ruling, leading, are lacking somehow in wisdom?
K: Oh, obviously, sir.
JS: Would you say that there are some who have the wisdom with which to lead and to guide?
K: Not when the whole mass of people want to be guided by somebody they elect, or don't elect, but by tyrannies. What I am asking is really, how is a man, a human being who is no longer individual - for me individuality doesn't exist, we are human beings.
JS: Right.
K: We are humanity.
JS: We are members of the species, we are cells of humankind.
K: We are humanity. Our consciousness is not mine, it is the human mind.
JS: That's right.
K: Human heart, human love. All that human. And by emphasizing, as they are doing now, individuals, fulfil yourself, do whatever you want to do, you know the whole thing, that is destroying the human relationship.
JS: Yes. That is fundamental.
K: There is no love, there is no compassion in all this. Just vast mass moving in a hopeless direction, and electing these extraordinary people to lead them. And they lead them to destruction. My point is this has happened time after time, centuries after centuries. And if you are serious either you give up, turn your back on it, I know several people who have said to me, 'Don't be a fool, you can't change man. Go away. Retire. Go to the Himalayas and beg and live and die.' I don't feel like that.
JS: Nor do I.
K: Of course. They have seen the hopelessness of all this. For me, I don't see either hope or hopelessness. It is not. I said this is the state of things, they have got to change.
JS: This is the reality.
K: Instantly.
JS: Exactly. All right. Having agreed upon that, where do we go from here?
K: I can't go very far if I don't start very near. The 'very near' is this.
JS: All right, let's start here. Let's start right here, right here.
K: Right here.
JS: What do we do?
K: If I don't start here but start over there I can't do anything. So I start here. Now I say, who is me who is struggling for all this? Who is I, who is the self? What makes me behave this way, why do I react? You follow, sir?
JS: Oh, yes, I follow.
K: So that I begin to see myself, not theoretically but in a mirror of relationship - with my wife, with my friends, how I behave, how I think, and in that relationship I begin to see what I am.
JS: Yes, that's correct. You can see yourself only through reflection in another.
K: Through relationship. In that there may be affection, there may be anger, there may be jealousy. I discover in all that monstrous creature hidden in me, including the idea that there is something extraordinarily spiritual in me, all that I begin to discover. The illusions and the lies that man has lived with. And in that relationship I see if I want to change I break the mirror. Which means I break the content of my whole consciousness. And perhaps out of that, breaking down the content, there is love, there is compassion, there is intelligence. There is no other intelligence, except the intelligence of compassion.
JS: Well, having agreed on what the ultimate resolution can be, and having agreed that one has to begin here now.
K: Yes, sir.
JS: Here and now.
K: Change now, not wait for evolution to throttle you.
JS: Evolution can begin now.
K: If you like to put it that way. Evolution in the sense moving from this, breaking down to this to something which thought cannot project.
JS: When I use the term, 'evolution can begin now', I am speaking of a mutation event.
K: A mutation, I agree. Mutation is not evolution.
JS: But I am going to add one other factor that I think is important. I believe that individuals see the world in the same way as do you and I, there are others besides ourselves. They are others besides ourselves who see the problems, who see the solution that you speak of. Now let us refer to individuals such as that as exceptional, extraordinary. We might even think of them as unusual, as mutations, if you like.
K: Biological freaks!
JS: If you like. Curious in same way, different from the rest. Can they be gathered together? Can they be selected? Will they select each other and come together?
K: Yes. They come together, not select each other.
JS: I am using the term in the sense of coming together because there is some sense of recognition, something that draws them together, some self selecting mechanism. Now can you imagine that making a difference?
K: Perhaps a little.
JS: Can you imagine anything else making a difference?
K: Not imagine, sir. I see - could we put it this way, sir? Death has been one of the most extraordinary factors in life. We have avoided it, to look at it, because we are afraid of what it is. We cling to all the things we have known, and we don't want to let that go when we die. We can't take it with us, but etc., etc. Now to die to all the things I am attached to. To die, not say, 'What will happen if I die, is there another reward?' Because unless dying and living go together...
JS: Yes, death is part of life.
K: Part of life. But very few move in that direction.
JS: I agree. We are talking now about the same exceptional individuals.
K: And I am saying those exceptional individuals - I am not pessimistic or optimistic, I am just looking at the facts - have they got affected mankind?
JS: Not sufficiently, not yet. Not sufficiently. My contention is that if we do something about it consciously and deliberately we can make it happen sooner.
K: But consciously and deliberately may be another continuation of the self-centredness.
JS: But that is part of the condition we must not include. I understand that. That must be excluded. It must be species-centredness - if you like - humankind-centredness, humanity-centredness. It cannot be the same self-centredness to which you have been referring up to now. That will be the mutation event.
K: Yes, sir. The end of the self-centredness. Do you know they have tried to do this through meditation, they have tried to do this by joining Orders, by renouncing the world - the monks, the nuns, the sannyasis of India. If I may point out something rather interesting: once when I was in Kashmir I was walking behind a group of sannyasis, monks, about a dozen of them. And it was a beautiful country, a river on one side, flowers, stream, birds and an extraordinary blue sky. And everything was really laughing, the earth was smiling. And these monks never looked at anything. Never. They kept their heads down, repeating some words in Sanskrit, I couldn't gather what it was, and that was all. They put on blinkers and say, 'There is safety'. That's what we have done, religiously, politically. So I say one can deceive so enormously. Deception is one of our factors.
JS: Deception, and denial. Negation.
K: Sir, we never start, as in Buddhism and Hinduism, with doubt. Doubt is an extraordinary factor. But we don't. We don't doubt all that is going on around us.
JS: That is very unhealthy. And healthy doubt is necessary.
K: Scepticism.
JS: We must question rather than accept the answers that have been given us.
K: Of course. So nobody can answer my problems. I have to resolve them. So don't create problems. I won't enter into that. The mind that is trained to resolve problems, solutions, such a mind is always finding problems. But if the brain is not trained, educated to solve problems, it is free from problems. It can face problems but it is essentially free.
JS: There are some brains, if you like, some minds that create problems, and some that solve problems. And what you are posing now is the question: can we solve the ultimate problem, the ultimate question with which we are confronted, which is: can we go on as a species? Or will we destroy ourselves?
K: Yes. Death. That's why I said death, I brought it in earlier. Death to things that I have gathered psychologically.
JS: We have to accept the death of those things of the past that are no longer valuable. And allow the birth of those new things that are necessary for the new future. I quite agree that the past must come to an end.
K: Oh, yes.
JS: War must come to an end.
K: The brain must record. But the brain is recording...
JS: ...constantly.
K: ...constantly. Therefore it is recording, then it plays the tape.
JS: It is recording and it is recognizing.
K: Yes.
JS: It is re-cognizing. It is re-examining what it already knows. Now we must at this point in time recognize what has happened in the past, and become aware that there must be a new way.
K: Which is, don't record. Why should I record - language and so on, let's leave all those out - why should I psychologically record anything? You hurt me, suppose. You say some brutal thing to me, why should I record it?
JS: I would relegate it to what I call the 'forgettery'.
K: No, no. Why should I record it? Or somebody flatters me, why should I record it? What a bore it is to react in the same old pattern.
JS: It records itself, but it must be relegated.
K: No, watch it sir, whether it is possible not to record at all. Psychologically I am talking about, not the recording of driving a car or this or that, but psychologically not to record anything.
JS: Are you able to do that?
K: Oh yes.
JS: You must be able to discriminate between what you record and what you don't record.
K: The memory is selective.
JS: Yes, and that was why I used that humourous way of putting it: you select by putting some in the place of memory, and some in the place of forgettery. We are selecting that which you choose.
K: Not choose. I have to record how to drive a car.
JS: Yes.
K: Or how to speak a language. If I have to learn a skill I have to record it. In the physical world I have to record: from here to go to my house or to Paris, I have to do various things, I have to record all that. But I am asking, why should there be recording of any psychological event, which then emphasizes the self, the me, the self-centred activity and all the rest of it?
JS: Well let's deal with that for a moment because it seems to be very central to what you are saying, and to what I implied earlier when I used the word 'self-restraint'. I think we are talking about the same category of phenomena, the need perhaps to liberate ourselves from those experiences in life that make us vindictive, that make it difficult for us to join together to relate to those who may have injured us in the past. And we see this amongst nations now, between religious groups and others, who are incapable of forgiving the present generation who have nothing to do with the perpetration of events at some previous time in history.
K: Yes sir.
JS: Therefore we are now beginning to approach the question that I posed earlier: what is it that we must do, what might we do now, to deal with the cause of the effects that we want to avoid? You have identified these as psychological. You have identified these as within the human mind.
K: So the first thing I would say is, don't identify yourself with anything - with a group, with a country, with a god, with ideologies. Right? Don't identify. Then that which you identify with must be protected - your country, your god, your conclusions, your experience, your biases. This identification is a form of self-centred activity.
JS: And let us assume for the sake of argument that there is a need to identify with things, or to relate to things or to each other. This is the basis for religion, which means - it comes from the word 'religio', to tie together - and there is a need that human beings have for relationship. Now they may very well enter into relationships that are harmful, that in fact are self destructive. Now is it possible to address ourselves to the kinds of relationships which, if developed, would allow us to relinquish those that are now harmful? For example, the most fundamental relationship is to ourselves, not in the self-centred sense, but ourselves as members of the human species, and to each other.
K: That is my relationship as a human being with the rest of humanity.
JS: Yes.
K: Now, just a minute, sir. Relationship implies two: my relationship with you, with another. But I am humanity. I am not separate from my brother across the ocean.
JS: You are not.
K: I am humanity. Therefore if I have this quality of love I have established a relationship. There is relationship.
JS: I think that it exists. I think you have it. And your brothers across the sea have it, in all of the countries of the world this exists, but we are taught to hate. We are taught to hate each other. We are taught to separate ourselves from the other. There is a deliberate...
K: Not only, sir, taught, but isn't there this feeling of possessiveness in which there is security and pleasure? I possess my property, I possess my wife, I possess my children, I possess my god. I am trying to say this sense of isolating process is so strong in us that we can't train ourselves to be out of this. I say, see the fact that you are the rest of mankind, for god's sake see it.
JS: Well what you are saying is that we are both individual and also related to the rest of humankind.
K: No. I say you are not an individual. Your thinking is not yours. Your consciousness is not yours because every human being suffers, every human being goes through hell, turmoil, anxieties, agonies, which every human being whether west, or east, north, south, are going through. So we are human beings, not, I am a separate human being therefore I am related to the human beings; I am the rest of humanity. And if I see that fact I will not kill another.
JS: Now contrast that with what exists today.
K: What exists today? I am an individual, I must fulfil my own desires, my own urges, my own instincts, my own - and all the rest of it, and that is creating havoc.
JS: Now we want to transform one state to another.
K: You can't transform.
JS: All right, what can you do?
K: Change, mutate. You can't change one form into another form. See that you are actually, the truth, that you are the rest of mankind. Sir, when you see that, feel it in your - if I may use the word - feel it in your guts, in your blood, then your whole activity, your whole attitude, way of living changes. Then you have a relationship which is not two images fighting each other. A relationship that is living, alive, full of something, beauty. But again we come back to the exception.
JS: They exist. Now let's focus.
(Short gap on tape)
K: Suppose, sir, you are one of the exceptions - not suppose, please.
JS: I understand.
K: What's your relationship with me who is just an ordinary person? Have you any relationship with me?
JS: Yes.
K: What is that?
JS: We are the same species.
K: Yes, but you have stepped out of that. You are an exception. That's what we are talking about. You are an exception and I am not. Right? What is your relationship with me?
JS: I am...
K: Have you any?
JS: Yes.
K: Or you are outside trying to help me.
JS: No, I have a relationship with you and a responsibility because your well-being will influence my well-being. Our well-being is one and the same.
K: No, sir. You are an exception. You are not psychologically putting things together. You are out of that category. And I am all the time gathering. Right? You know, all the rest of it. There is a vast division between freedom and the man who is in prison. I am in prison, of my own making, and the prison made by politicians, books and all the rest of it, I am in prison, you are not, you are free. And I would like to be like you.
JS: I would like to help liberate you.
K: Therefore what's your relationship? A helper. Or you have real compassion, not for me, the flame of it, the perfume, the depth, the beauty, the vitality and the intelligence of compassion, love. That's all. That will affect much more than your decision to help me.
JS: I agree with that. We are in complete agreement. That's how I see the exceptional. And I see that the exceptional individuals possess the quality of compassion.
K: And compassion cannot be put together by thought.
JS: It exists.
K: How can it exist when I have hate in my heart, when I want to kill somebody, when I am crying, how can that exist? There must be freedom from all that before the other is.
JS: I am focusing my attention now on the exceptional.
K: I am doing that.
JS: And do those have hatred in their hearts? The exceptional ones?
K: Sir, it is like the sun, sunshine isn't yours or mine. We share it. But the moment it is my sunshine it becomes childish. So all that you can be is like the sun, the exceptional, like the sun, give me compassion, love, intelligence, nothing else - don't say, do this, don't do that, then I fall into the trap, which all the churches, religions have done. Freedom means, sir, to be out of the prison - prison which man has built for himself. And you who are free, be there. That's all. You can't do anything.
JS: I hear you say something very positive, very important, very significant. I hear you say that there does exist people, individuals, a group of individuals who possess these qualities for emanating something that could help the rest of humankind.
K: You see that's the whole concept - I don't want to go into that, that's too irrelevant - that there are such people who help, not guide, tell you what to do, it all becomes so silly. Just like sun, like the sun giving light. And if you want to sit in the sun, you will sit in it, if you don't, you will sit in the shade.
JS: And so it's that kind of enlightenment.
K: That is enlightenment.
JS: That we are on the verge of receiving. I think that that is what you have given us today.


OJAI 1ST PUBLIC TALK 14TH MAY L983

May one remind you, if I may, that this is not an entertainment. It's nice to sit under trees on a lovely morning, cool, fresh, but in spite of all that, this is not in any way to entertain you; neither intellectually or emotionally or to try to convince you of anything. We are not doing any kind of propaganda. Nor is this a lecture, as it's commonly understood; on a particular subject to be informed, to be instructed. It is not a lecture. But together we should look at the world as it is, the whole world, not a particular part of the world or a particular group, or be concerned for the moment with our own particular problems, of which we have many, but to look at the whole world, the whole earth upon which human beings are living.
This world in which we live has been broken up into various forms of nationalities, linguistic differences, nationalistic, patriotic divisions, religious divisions: the Buddhist, the Hindu, the Tibetan, the Muslim, the Christian; and also the recent religion of Communism, Marxism; the totalitarian states through certain parts of the world where there is no liberty, freedom to think what you like, to do what you like. Wars are going on in different parts of the world. Human beings are killing each other for some idealistic, nationalistic or racial division. Human beings are slaughtered by the latest machinery of war. We are not judging, nor looking at all this from any prejudiced point or from any bias; but we are looking at it together to find out for ourselves why this is happening: why there is so much misery in the world; so much confusion; great uncertainty. And the world is becoming more and more dangerous to live in.
In this part of the world you may not have wars, but you are preparing for war. And in this world there are a great many institutions, foundations, organizations, little groups with their particular leaders; the gurus with their absurdities; each person or each group, each community is separating itself from others. This is what is happening all over the world; more so in this part of the world where each one wants to do what he likes; to fulfil himself, to express himself, to assert himself. There are threats of various kinds. This is what is actually going on in the world.
And when one looks at all this: the terror, the suffering, the bad management, inefficient management of governments, each country preparing, accumulating the instruments of war, perhaps helped by religions. And when one looks at all this quite objectively, without any bias, one must ask, if one is at all serious, and I hope - one hopes that you are, not only this morning for an hour but this is a human problem. It's a great crisis. nd who is responsible for all this?
One can easily say that it's the environment, the society, the mismanagement, and so on. But in spite of all that, if we can look really seriously, objectively - not as Americans and Hindus or a particular group, but look at all this; take a journey together to find out for ourselves without being told, without being instructed or informed, who is responsible for all these terrible things that are going on. Not only in the technological world, which is becoming more and more complex; such tremendous advancement: computer, the robots, the missiles, the submarines, you know, all that's what's happening: great surgery, medicine, all that. Looking at all this, one asks not only what is one to do, but also, who is responsible, who has brought this about: the chaos, the confusion, the utter misery of man.
And this society, in which we all live, this society is corrupt, immoral, aggressive, destructive; and this society has been going on for thousands of years modified or primitive; but it is the same pattern being repeated thousands of years upon thousands of years. These are all facts. This is not the opinion or the judgment of the speaker.
So, as one must ask, and I hope you will ask, who is responsible? And what is one to do, confronted, facing this enormous crisis; if one is at all aware of this crisis?
Is the crisis outward, outside of us - economic crisis, social crisis, crisis of war; the building of enormous armaments, the appalling waste of all this. And inwardly, psychologically, we are also very confused. There is constant conflict, struggle, pain, anxiety and so on, inwardly. Please remember, this is not a lecture; we are together taking a journey into the whole structure which mankind has created, the disorder that human beings have brought about in this world. So there is misery, chaos, confusion outwardly, in the sense in society, economically, religiously; and inwardly, that is psychologically, the psyche, the consciousness, with its content is pain, beliefs, struggle, and so on, and so on, so on. Which we'll all go into during these three talks here. And since you have taken the trouble to come here you must ask: what are you going to do about all this? Turn to leaders? Better politicians? This one isn't good, but the next one will be better; and the next one will still better. And so we keep this game going. We have looked to various so-called spiritual leaders, the whole hierarchy of the Christian world. They are as confused, uncertain as we are.
If you turn to the psychologists or the psychotherapists, they are like you and me: confused. And there are all the ideologies: Communist ideologies, Marxist ideologies, the philosophical ideologies, the ideologies of the Hindus and the ideologies of those people who have brought Hinduism here; and you have your own ideologies. You follow all this? The whole world is fragmented, broken up, as we are broken up, driven by various urges, reactions, each one wanting to be important, each one acting his own self-interest. This is actually what is going on in the world, wherever you go; the most poverty-ridden villages in India or the most highly sophisticated people in the west, it's the same issue, the same problems: poverty, hunger, man against man; one ideology against another ideology. This is the actual fact. And what are we all going to do about it all? Who has been responsible? Is each one of us responsible? You and another, are we responsible? Please, do ask this question of yourself. Please, for this morning, if you will, be serious for an hour.
If you look to another to instruct you, to guide you, to tell you what to do - and there are people who will do all that, and they too have not through the centuries helped man to bring about a different world: neither so called spiritual leader - one doesn't like that word 'spiritual', it's an ugly word - nor so called statesmen. So where will you look? If you don't look for leaders, and all leaders are like the led, and the various gurus are, like the disciples, greedy, money-making - you know all that stuff that's going on. So, if all the leaders in the world have failed, not only in this generation but in the past generations, and in the future generations, leaders have not helped, Statesmen throughout the world (if there are any, which I doubt, at the present time), they too have not brought about a different society; put an end to wars. So where will you look? The priests have failed, organizations, institutions have lost their meaning; they have not helped: the foundations, the little groups, the little self-assertive selfish little gatherings, none of that has helped to bring about a change in man.
And man has not changed, though he has evolved from the animal to the present so-called civilized human beings; during all long evolution psychologically we are still rather primitive. That's a fact. So where will you look for help; and can anyone help?
Please, if one may remind you again and again, this is not a lecture. It is not that the speaker is going to tell you what to do or what to think, but together you and the speaker are looking at all these problems, facing them, not avoiding it, not running away. And we have been trained, educated to run away, to seek some kind of comfort, some kind of an answer from somebody. The books can't answer this question. All the religious books cannot possibly answer this question. So knowing no leader of any kind, the local or the imported, the very erudite, the philosophers, the psychologists, none of them have helped man to change himself psychologically. And we are facing a very dangerous world: one ideology, like the Russian Marxist ideologies facing the so-called democratic ideologies.
So there is nobody you can turn to. I wonder - one wonders if you really realize that. Nobody on earth or in heaven is going to help you. You can pray, and that which you pray to is the creation of your own thought. One wonders if you actually face this fact, or surreptitiously, in our anxiety, in our confusion, we turn to another. And probably you are all here for that; if you are not curious, if you are not saying, what is he going to talk about, let's hear for a few minutes, and if it doesn't interest us, we'll get out. It's a nice morning, let's go out for a picnic. But one is confronted with this very, very serious problem of life, realizing that there is nobody that can help us, nobody on earth, or any outside agency. God is the creation of thought, of man, out of his fear, out of his anxiety, desire for comfort, seeking somebody to help. The thought has created this so-called entity, God. That's a fact.
So, realizing all this, facing all this, each one of us is responsible for all this; for any kind of war that is happening in the world, the war that's going on in Beirut, in Vietnam, and I believe about forty five wars are going on now. Because in ourselves we are divided, fragmented, in ourselves we are nationalistic, patriotic - patriotism is not the love of land. If you love the land, you don't want to destroy the land, as it is being destroyed right throughout the world. Each one of us wants to fulfil, immediately. Whatever is the desire, fulfil it - encouraged by the psychologists. So, each one of us is responsible as long as we are violent, as long as we are in disorder, as long as we are trying to fulfil our own particular urges, competitive, aggressive, brutal, angry, violent - which we are. Again, this is a fact. As long as we are all this, our society is going to be that. So we have created this society and nobody else. And to bring about a change in society, in the world - I wonder, one wonders if you really realize what is happening? If you are not too self-centred, occupied with your own particular little problems and desires, pleasures, I wonder, one wonders if you are really aware in spite of the newspapers and so on, aware what is happening. And if you are aware, not merely intellectually observing the things that are taking place, you must be greatly concerned; not only for yourselves, but for your grandchildren, children, for the future. What's the future of man? These are all fundamental questions that one must ask. Not ask someone else, ask oneself.
So, who has been responsible? And, what can each one of us do? What's our action, facing this, not only crisis outwardly, but crisis in ourselves. How has all this been brought about? We have evolved technologically from a bullock cart to the jet, and so on; tremendous evolution. But inwardly, psychologically we have hardly moved. We are still very, very primitive. So what shall we do?
To find out one must be not only free to look, free from all bias, free from all conclusions; the word 'conclusion' implies to conclude ,to shut down. We conclude a peace, that means ending of a certain war; conclude an argument, that means to end that argument. So without any conclusion, without any bias whatsoever - if that's possible, and it is possible if you are willing, not from a self-centred point of view. If you look at all this, is thought responsible for all this? Thought that has created the extraordinary world of technology, the inventions, the extraordinary communications, the subtle surgeries, medicine; the whole infinite movement in the technological world, thought has been responsible for all that. Right? Again, that's a fact. Nobody can deny it.
Thought also has created nationalities, divisions, and hoping in divisions to find security. You believe (if you believe) in a particular form of religious ideology. That again is the activity of thought not only political divisions that exist in the world, the religious divisions that exist in the world, the marvellous architecture, the great cathedrals of the world and the small churches, and all the things that are in the churches and the cathedrals, in the temples and mosques throughout the world, are put there by thought: the rituals, the ceremonies, the costumes of the priests when they perform; all that is the result of thought. Do you accept that?
Q: No!
K: I thought you wouldn't. You are thought, aren't you? You are memories, you are remembrances, you are the past; the past which is the accumulation of experience and knowledge; with your tendencies. You are memories. Right? A simple fact. Subtle, sublimated, crooked, one thought suppressing another thought, thought is utterly responsible for all the things that are going on in the world.
Please examine it, don't deny it or say it's right or wrong. Look at it. Have the patience, courage and be serious enough to look at it. It's easy to say no or yes, but to see the truth of it, the actuality of it: what you believe is the activity of thought. Your relationship with another is the remembrance of thought. So you are basically a bundle of memories. You may not like the fact; you may reject it; but that's a fact. If you had no memories of any kind, you would be in a state of amnesia, in a state of utter blankness, vagueness, vacant. This is a hard thing to face.
So thought is responsible for the divisions: religious, political, personal, racial, the wars that are going on between the Jew and the Arabs, between various religious groups, it's all the result of thought. Do you really accept that? If you do, see the fact; see the truth of it. Not the superstition; not some exotic idea; not something imposed upon you by the speaker.
So if you see the truth of it, objectively, impersonally, without any bias whatsoever, then the question arises: can that thought be aware of itself? Please listen to all this, if you will kindly. If you don't want to listen, it's all right too.
What is one then to do with thought? If, and it is a fact, that thought has brought about this disorder in the world, then who is to put order in the world? Who is to bring about order in the world? Or in oneself? The world outside, apart from nature, is the result of our activity: our activity of thought has brought about disorder in ourselves. So the society is in disorder. Unless we put order in the house, there'll be no order in society, in our relationship. That's a fact!
Now, who is to put order in us? Who is to bring about, out of this disorder, clear, strong, irrefutable order? Is the thinker separate from thought? You understand all these questions? Are you interested in all this? If you are not, why are you here? Just to sit under trees and look at the blue sky; and look at those lovely hills? You can do that too. But since you are here, and since the speaker has come a long way, we must together understand this question and find an answer for ourselves, not be told like children! To find answer which is right, correct, precise, true, and not depend on anyone.
Therefore we must examine together. We have separated thinker and thought. The thinker is always correcting thought. Have you observed it? Controlling it, denying it, shaping it, putting into a mould. So the thinker we think is separate from thought. Please, go into it slowly, I'll go into it patiently, let's go together; it's a long journey we are taking, so if you take a long journey, you must carry things lightly, patiently; hesitantly. And to take a long journey, you must begin very near; which is you.
So, the question arises, that there is a division between the thinker and the thought. The thinker is always correcting thought, controlling it: this is right, this is wrong, this should be, this must not be; and so there is a division between the thinker and the thought. Right? That's clear. Is that division real? Or fictitious? There is no thinker without thought. Is this all a little bit complex? It doesn't matter. It's up to you. There is a division between the thinker who is the past and the thought that is taking place now. And the thinker says that thought is correct or wrong, right and so on. He controls it, so there is a division between the thinker and the thought. So that is the basis of fragmentation in us. Right? Are we together in this? At least a little bit.
We are asking why, in human beings, inwardly, Psychologically, there is this division, as there is division in the world: the separation, this fragmentation of human beings, Christian, Jew, all the rest of it. What is the root of this fragmentation? The root of it is, there is a division between the two, the thinker and the thought. There is no thinker apart from thought. The thinker is the past, so is thought. Thought is the result or response or the reaction of memory. Memory is the result or reaction of knowledge. Stored in the brain, knowledge is experience; in the scientific world, in the technological world, even the inward world, psychological world, knowledge, experience, memory, and the response of that is thought. That's a fact. And where there is knowledge, knowledge is always incomplete; either in the present or the future or in the past. There is no complete knowledge about anything. There can never be. Even the scientists, biologists and archaeologists and so on, they do admit knowledge is limited.
Where there is limitation of knowledge, there must be limitation of thought. When you say, "I am a Christian," it's limited. When you are thinking about yourself, your problems, your relationship, your sexual pleasures and fulfillment, that's very, very limited. And thought is limited. It can invent the limitless, but that is still the product of thought. It can invent heaven; or hell or whatever - it can invent, it is still limited. So where there is limitation, there must be fragmentation. I wonder if you are following all this? Please do follow this, because it's your life. We are talking about daily life. So where there is limitation there must be conflict. When I say I am a Hindu, it's limited. When I say I am a Catholic, obviously. Where there is limitation there must be division. Where there is division, there must be disorder. And we live in disorder.
In the old world, there was order of some kind, because they followed certain traditions. In the modern world, tradition is thrown overboard, and there is nothing left, so you do what you want to do. And each one of us in this world is doing what he wants to do; his thing. And look at what chaos it's bringing about: politically, with the lobbies, each individual following his own particular inclination religious or otherwise. I wonder if one is aware of all this, of what we are all doing. The immense propaganda that's going on, in the name of religion, in the name of this or that.
So, our question then is, in our relationship, intimate or otherwise, in our actual daily relationship, there is fragmentation. The wife or the girl or the boy or the man follows his own inclinations, his own desires, his own sexual demands and you know all that. There are two separate entities having a relationship - perhaps sexual - but otherwise they have no relationship at all, actually. That's a fact. Each one is pursuing his own ambition, his own fulfillment, his own urges, inclinations, the obstinacy of each one. And we call this conflict relationship.
That relationship is brought about - this division, which is not relationship at all. You may hold the hand of another, embrace another, walk together, but inwardly you are separate from the other. That's a fact. Do face it. And so there is perpetual conflict between the two.
And if one asks, is it possible to live in relationship with another without conflict? The hermits, the monks, those who live in solitude whether in the great mountains of India or in this country. Relationship is the greatest thing in life. You cannot live without relationship. You may withdraw from all relationship, finding that relationship is painful; always living in struggle, conflict, possessing and not possessing, jealous, you know all that happens. There are those who withdraw from all relationship. But they are related, they cannot possibly escape from any kind of relationship.
So is it possible, as it is necessary, to live in relationship without a single shadow of conflict? You are asking this question, please, not the speaker. This is an important question, a deep, fundamental question. If they cannot live in relationship with each other without conflict, then you will create a world which is full of conflict. Even the quail agrees.
So we are asking, what is the cause of this conflict, of this disorder; in ourselves, in our relationship, and the disorder that exists outside of us? What is the actual fact of relationship? The fact, not romantic, you know, all that kind of sentimental stuff, but the actual fact, the brutal fact of it. Because if one doesn't really understand the beauty, the depth, the vitality and the greatness o+ relationship, we do make a mess of our lives.
Is our relationship based on memory? Is it based on remembrances? Is it based on the past incidents accumulated as various images, pictures? If it is remembrance, if it is various images, then all that is the product of thought. Then one asks is thought love? Do please ask this question of yourself, not that I am prompting you. You are all grown-up people; I hope. Is the accumulated knowledge of each other - which must always be limited and therefore that very knowledge is the root of conflict - is that knowledge, that conflict, is that love? Not love of some romantic idea: love of God, love of, you know all that kind of stuff, love between human beings, a friendship, a sense of communication, communion, nonverbal, verbal.
So, is it possible to live with another without a single image: without a single remembrance of the past which has given you pleasure or pain. Do think, look at it.
And is it possible not to build images about the other? If you do build images about the other, which is knowledge, then it is perpetual division. Though you may have children, sex, and so on, but it's fundamentally division. Like the Arabs and the Jew, the Christian and the Muslim and so on. So where there is division there must be conflict. That's a law. So can I, can you, can each of us have a relationship in which there is no conflict whatsoever? Yes, sir, go into it.
This is part of meditation; not all the silly things that are going on in the name of meditation. This is meditation, to find out; to probe into oneself; whether it is possible to live with another happily, without domination, without suppression, without the urge to fulfil, all that kind of childish stuff. To live with another without any sense of division. The division must exist as long as thought is in operation, because thought is limited; because knowledge is limited. And in that division there is great pain; anxiety, jealousy, hatred; me first and you after.
To observe this fact, to observe, not say, I must have no division, that's all silly. To observe the fact that you are first divided, like to parallel lines never meeting - except perhaps sexually - otherwise two separate lines, two separate rows, two separate railway lines each pursuing the other, his own way; clinging to each other. All that brings about great misery in one's life. So to observe the fact, that you are divided; delve deeply into the fact. When you say, my wife, my girl friend, or this or that, look at the word, feel the word, the weight of the word, the weight of the word 'relationship.' To weigh the word means to hold the word.
To observe the whole implication of relationship; not only human relationship, but also the relationship with nature. If you lose relationship with nature, you lose relationship with man. To observe; to observe without any bias, to look at it, to feel the division, and when you so observe, which I hope you are doing it, when you so observe, that very observation is like a tremendous light put on the the word 'relationship.' You understand? To observe; we'll go into it. To watch; which means to watch without any direction; without the word without any motive, just to watch all the implications, the content of that word 'relationship.' To live with that word; even for an hour, for tea minutes, for a day, find out! To live with it. To so observe, which means live your complete attention to that. When you attend completely, the obstacles, the division disappears. It's like bringing great energy to something that is being broken. You understand all this?
So it is possible - not that you should accept what the speaker is saying; he is not an authority - it is possible to live without a single conflict.
But you may live without conflict, but the other may not. You understand the problem? You may have understood, gone into the question of relationship; shed tears, laughter, humour about it; weighed the word, lived with the word; you may have seen and gone into it, and comprehended it, seen the truth of it. But the other may not. Right? Your wife may not or your husband may not, or the girl friend may not, and so on. Then what is your relationship with the other? What is the relationship between a very, very intelligent man and a stupid man? Suppose you are very intelligent, in the ordinary sense of that word for the moment, which is not intelligence at all, suppose you are very intelligent, then what is my relationship to you? I am dull; I am rather stupid, I cling to my own prejudices, obstinate, my own opinions, and I am rather stupid, what is your relationship to me then? Go into it, please look at it. You will tolerate me? Be sympathetic with me? Be kind to me? That means there is still the division. You understand?
So when the conflict ends - suppose you have ended it - does it imply that there is the sense of love in it? We'll talk about love later on, or the implications of that word, and the depth of that word, the beauty of that word. But, when you have that quality, that perfume, and I haven't, and I am your wife or husband or whatever it is, your father, mother - it's strange in this country, the fathers and mothers don't count any more. They are packed away in some place; right? Sent to old women's home or men's home. Go to Asia, where there is no Social Security, the father and the mother live with their children. And that's why they say, we must have children. That's one of the reasons why population is growing so tremendously. There must be a boy, a boy especially, because when the parents are old the children will look after them. Here, all that's gone. Please consider all this when you talk about relationship with nature; how we are destroying the world, polluting the world, the air. the earth, the sea; destroying the beauty of the earth. And the beauty of relationship, to live completely at peace with one another.
Talking about peace, can there be peace in this world? Not in heaven, that's an old, old traditional disease. Can there be peace between human beings, whatever their colour, their race, their language, their so-called culture? And to find that peace, there must be peace between you and another, between you, your wife, your children. You understand? Can there be peace? Which means no conflict. Where there is no conflict, there is something far greater than the activity of thought. That's an actual fact, if one comes to the truth that to live without conflict. Which doesn't mean you become lazy, a vegetable; on the contrary. You have tremendous energy. Not to do more mischief, but to live rightly.


OJAI 2ND PUBLIC TALK 15TH MAY 1983

May we go on with what we were talking about yesterday and continue with it? It's a lovely morning and I'm glad we have such a nice day.
We were talking, weren't we, about the general chaos in the world, not only in society and the divisions that religions are creating throughout the world, the threat of war, and the general chaos, and we were asking who is responsible for all this mess. And we were saying, weren't we, that thought, which has so extraordinarily evolved technologically, but psychologically, inwardly, we are still very, very primitive. And this primitivism - if there is such a word, I doubt it - is creating this misery and confusion. And from there we talked about relationship. How without relationship there would be no humanity, without relationship there would be no existence at all. Relationship, we said, was one of the most important things in life. And that relationship is generally, with most people, based on remembrance and things past. And we went into it somewhat in detail yesterday morning; I don't think it would be necessary to go over it again. Remembrance and pleasure, we said, is not love. Desire to achieve, to become something, denies that perfume which we call love. That's where we stopped yesterday, and we briefly talked about peace.
Man has evolved probably a million years or less or more biologically, and man has always been crying for peace on earth; pacem in terris, the old Latin phrase. And apparently there is no peace in the world. Without peace we cannot possibly flower; we can possibly, not evolve, but see the extraordinary depth of life, the beauty of it; the immensity of all living things. One must have peace. And that peace is denied wherever there is poverty. In this country, there is a great deal of poverty too, though this society is affluent. As you go further east, poverty increases: Africa, Middle East, and India and so on. Where there is poverty, which no special nationalistic government can ever solve, because it's a global problem; a problem of the whole world, not of a particular government, whether it is totalitarian, Marxist, or so-called democratic. And poverty, not only outwardly - if you have lived in a country where there is immense poverty, you see the effect of it: the degradation, the utter slavery of it; the brutality. We have lived through all of it. And this poverty, not only of the mind, and the poverty of the mind is not enriched through books, through institutions and organizations and foundations or forums - that mind is enriched when one understands the whole existence of oneself and one's relationship to the world at large.
And religions have not encouraged or brought about peace in the world. They talk a great deal - all the Christian world talks about pacem in terris, peace in the world - but religions have divided man. There are the Catholics, the Protestants; I don't know how many religious groups there are in this little village, probably dozens of them, institutions and foundations, each trying to tell the other fellows what to do; or inform them. Religions have prevented peace, they have had wars - 'Hundred Years' War in Europe; torture; all the brutality of this particular culture based on certain religious concepts, dogmas and beliefs. And religions throughout the world, in India and Far East and Near East, have prevented man from right relationship with humanity. These are all facts. There has been 5,000 years of war. This is historically stated, and we are still going on with wars; killing each other - perhaps in the beginning with a club, now you evaporate man, vaporize man by the million. We have not psychologically evolved, inwardly. And as long as we are primitive psychologically, our society will be equally primitive.
And can there be peace on this earth? This is a very, very serious question. Not only in oneself to live peacefully, without conflict, is that at all possible? Or man, is condemned forever to live in conflict. (Is that bothering you? The aeroplane? All right.) Is man forever condemned to live in conflict, in wars? Or is there a way out of all this? Certainly not through religions, as they are; not through political organization, whether it is democratic or totalitarian or Marxist. Nor through divisions of nationalities. As long as you remain an American, and the speaker remains a Hindu or a Buddhist or Muslim, we'll have no peace on earth. Nor the racial divisions, as the Jew, the Arab, and the Hindu, and so on. Nor culturally. So it's a very important question to ask of ourselves; not of another, not whether governments can bring about peace. Governments are created by what we are. They have been structured, put together by our own demands.
So, one asks, is it possible to have peace on this earth? This has been a cry for centuries; long before Christianity came into being. 2,500 years ago the Buddha was talking about peace. And we are still talking about it. And so realizing all this, what is one to do? Individuals, so-called individual effort to live in peace doesn't affect the whole world. You may live peacefully in this lovely valley; quietly, not too ambitious, not too corrupt, not too competitive; and live here quietly. Perhaps get on with your wife or your husband, but will that affect the whole of human consciousness? Or, the problem is much greater, much more profound. To find that out, if we are at all serious - and please, if one may remind you, this is not an entertainment, this is far too serious. We have to think together; not the speaker thinks and explains and describes, but together look, like two old friends, sitting under the shade of the trees, and talking about all this, not merely intellectually, but their hearts are disturbed. They are greatly concerned about what is happening in the world and what is happening to themselves. Like two old friends who have an amiable conversation; not convincing one or the other; not stimulating one or the other; not sticking to one's opinions and judgments and conclusions; two old friends who have lived together, walked together, seen many things of the world. You and the speaker are like that; so that we can think together, not what to think, or how to think, but think, observe together; observe the same tree, the skies, the birds, and the astonishing beauty of the mountains. And so together, actually together, not you listen to the speaker, but together explore into this question; the question being - one puts to the other - can we live not only you and I, but the rest of humanity? Because this earth is ours, not the American or the Irish or the English or the French, it's our earth. We are its guests. We have to live here peacefully.
And the one says to the other, what is the cause of all this? If one can find the cause, then the effect can end, the symptom. War is a symptom. The cause is very, very deep, complex. As when you can find the cause of a disease, that disease can be cured. So the two friends - I hope we are friends talking over together - two friends say, what is the cause of all this? Why have human beings become like this? So thoughtless, only concerned with themselves, and nothing matters except their own desires, their own urges, their own impulse; their own ambition, their own success; whether the success be in business world or in the professorial world. And also psychologically, inwardly, we want to be somebody, become somebody. So please, one says to the other, do listen carefully what I am telling you. Is there psychological evolution at all? That's a very, very serious question. That is, is there a becoming at all, psychologically? And that becoming, inwardly achieving, from 'what is' to 'what should be', from misery to some form of happiness, from confusion to enlightenment, which is to become - from that which is to what should be; that is becoming.
That becoming implies time. And this becoming, each one trying to become psychologically something, may be the same movement as physically to become from a clerk to whatever it is - bishop. No - local priest to become a bishop; like a clerk to become an executive. It's the same movement, the same wave, brought over to the psychological realm. I hope - the friend is asking the other - I hope I am making myself clear. He says, you are not quite clear. Go into it a little bit more.
In all religions and psychological world, the idea of change is to become. Right? I am confused, I must change this confusion to become clear. I quarrel with my wife, but the change to stop that, or to end that quarrel is to move from the violence to non-violence. That is, there is always the attempt to be something which is not. Right? So the friend says, that's fairly clear; fairly, not too clear. But we'll go on with our conversation; it's a lovely morning, we have plenty of time, the sun is warm, and the shadows are many. And the shadows matter as much as the sun. There is great beauty in the shadows; but most of us are concerned with light, enlightenment, and we want to achieve that. This very psychological achievement may be one of the factors of conflict in life. So - my friend says - let's examine that fact. What is it to become? I hope my friend is very interested - and I hope you are too; and listening to this conversation; which is you and the speaker. You and the speaker. There's no friend outside you and the speaker. So, he says, is that the fundamental cause of division? Division must exist, the other explains, as long as there is the psyche, the self, the 'me', the ego, the person, separating himself from the other. But the other says, this has been a long history, this is what the human condition is; that we have been trained, educated to accept both religiously and economically and so on that we are individuals, separate from the rest of mankind, separate from an other. And the friend says, is that so? Are we really individuals? I know this is the tradition, this is what all religion have said - separate souls in Christianity, and the Hindus, and so on. But together, you as the friend and the speaker as the other, are going to examine whether we are really individuals at all. Be patient, please. See all the implications of it before you deny or accept. Now you accept it; it's your condition, as an individual, free to do what you want to do. And the totalitarian denies this; they say you are just a cog in the whole social structure.
So we are questioning not only the psychological becoming may be an illusion, and also psychologically we are not separate; because you suffer, you are confused, you are unhappy, you are anxious, uncertain, insecure; you may have security outwardly - even that is becoming more and more uncertain. There are millions unemployed in this country; and in England. Four million people are unemployed in England; a small country. And the unemployment in India is something they don't know. This unemployment is causing great misery, unhappiness, and conflict, hate.
So we are questioning together - you and the other friend are questioning - whether we are individuals at all. Or, we are like the rest of humanity; the rest of humanity is unhappy, sorrow-ridden, fearful, believing in some fantastic romantic nonsense; they go through great suffering; uncertainty, like you. And our reaction, which is part of our consciousness, is similar to the other. This is an absolute fact. You may not like to think about it, you might like to think that you are totally separate from another - which is quite absurd. So your consciousness, which is you: what you think, what you believe, what your conclusions, prejudices, your vanity, arrogance, aggression, pain, grief, sorrow, is shared by all humanity. That's our conditioning; whether you are a Catholic or a Protestant or whatever you are.
So, our consciousness is your essence, what your life is. That is the truth. And so you actually share the rest of humanity; you are the rest of humanity. You are humanity. This is a tremendous thing to realize. You may believe in a certain form of a saviour and the other believe in certain form of ideologies and so on; belief is common to all of us; fear is common to all of us; loneliness, the agony of loneliness is shared by the rest of humanity. So when one realizes the truth of that, becoming - that is, to change from 'what is' to 'what should be' - has a totally different meaning. The friend says, I don't understand that at all. What do you mean by that? The friend says, I don't quite know, but let's examine it. I hope you are all following all this; because it's your life, not mine. It's your daily life - whether you live in this valley, New York or other big cities, all the cities of the world - it's our life. We have to understand that, not from another, but to examine the facts of our life; to look at ourselves as you look at yourself when you comb your hair or shaving: objectively, sanely, rationally, without any distortion, seeing things as they are, and not be frightened or ashamed; but to observe.
So the friend says, all my life I have tried to change from 'what is' to 'what should be'. I know violence, disorder, I've known all that very well. And that disorder and violence, I've tried to change; that is, to become from violence to non-violence; from disorder to order. Now is there - the other friend says - is non-violence a fact? Or just an imaginary conclusion, a reaction from the fact of violence? I hope we understand each other. I am violent; I project the idea of non-violence, because that's part of my conditioning. I have lived in disorder and I try to seek order; that is, to change 'what is' to 'what should be'. That's part of becoming. And that may be the cause of conflict. And so let's examine that carefully. You're examining it, not the speaker is examining it. I must constantly - one must constantly remember that. And the speaker will constantly remind his friend that it's not a one-sided conversation; it's not one-sided communication. We are both of us friends, you and the speaker are observing all this. The speaker is expressing it in words, but you are also observing it, not only the words but the fact. So the friend says, can this violence end? Not become non-violent. Can envy, greed, fear end? Not become courageous, free from this or that. That's the question. So the other friend says, I'll show it to you. Only perhaps this may be new to you, so please kindly listen most attentively.
First realize what we are doing; that is, 'what is' to become the ideal, which is 'what should be'. The ideal is non-existent, is non-fact. But 'what is' is a fact. Right? So let's understand 'what is' and not the idea of non-violence, which is absurd. This has been preached by various people in India, beginning with Tolstoy and others. This is our tradition, this is our conditioning; this is our attempt to become something. And we have never achieved anything. We have never become non-violent. Never. So let's examine carefully whether it is possible to end that which is, to end that disorder or violence. End, not become something. I hope we understand each other. The becoming implies time. This is very important to understand. When we talk about fear, which shall presently, we'll go into the question of time; which is extraordinarily complex.
So, sir, let's understand whether it's possible to end what is; not to change 'what is' into that which we would like to be. We'll take the question of violence. And if you prefer disorder, both are the same; it doesn't matter what you take. Violence is inherited from beyond all time, from the animal, from the ape and to us. We have inherited it. That's a fact, we are violent people. Otherwise we wouldn't be killing anybody; we wouldn't be hurting anybody; we wouldn't say a word against anybody; but we are by nature violent. Now what is the meaning of that word? To hold that word, feel the weight of that word, the complications of that word. Not merely physical violence: the terrorist throwing bombs; those terrorists who want to change society through various forms of disturbance and bombing and so on, they have never changed society. And there are the terrorists who do it for the fun of it. Violence is not only physical but psychological, much more. Violence is conformity, because to conform to something, not understand 'what is', but to conform, imitate. And violence must exist as long as there is division outwardly and inwardly. Conflict is the very nature of violence. The friend says, yes, I see that. That's fairly clear. Now how do you end it? How do you end the whole complex question of violence? He says, I understand very well that to become non-violent is a part of violence. Right? Part of violence; because you have projected from violence non-violence. And I understand that very clearly, that projection is really illusion. So I have rejected that concept, or that idea, that feeling that you must become non-violent. He says, I understand that very clearly. There is only this fact. Now, what am I to do?
And the friend says, don't ask me - listen carefully - don't ask me, but let's look at it. The moment you ask what to do, or how to do, you put the other fellow as your guide. You make him your authority; therefore friendship ceases. Right? So together let's look at it. Being free, work together from the idea of non-violence; observe what is violence; look at it; give attention to the fact, not escape from it, not rationalize it. Don't say, why you shouldn't be violent, it's part of myself. But if that is part of yourself, you'll always create wars, of different kinds: wars between yourself and your wife, wars, killing others and so on.
So look at it without conflict; you understand? Look at it as though it was not separate from you. You understand all this? This is rather difficult. Which is: violence is part of you, you are violent, like you are greedy. Greed is not separate from you. Suffering is not separate from you. Anxiety, loneliness, depression, all that is you. But our tradition, our education has said, you are separate from that. Right? So where there is separation, where there is duality, there must be conflict. Like the Jew, Arab, I'm taking that, probably you'll understand that better. Between the conflict of two great powers, division, and so on. So, it's you; you are that. You are not separate from that. The analyzer is not different from the analyzed. Right The friend says, I follow this a little more. Go on, explain a bit more. He says, I will.
We observe the tree, the mountain, you observe your wife and your children, and who is the observer and who is the observed? Please, I am going into it carefully, follow this. Is the observer different from the tree? Of course he is different, I hope. The observer is different from that mountain. The observer is different from the computer. But, is the observer different from anxiety? The anxiety is a reaction, put into words as anxiety, but the feeling is you. The word is different - please follow this - the word is different, but the word is never the thing. The thing is the feeling of anxiety, feeling of violence. The word 'violence' is not that. So watch carefully that the word doesn't entangle your observation. You are following? Because our brain is caught in a network of words. When I say, you are an American, you feel very proud. When I call myself South African or a Zulu, I feel - you follow - something totally different. So one must be very careful that the language doesn't condition our thinking. This is quite a different problem. Right?
So the friend says to the other, observe this feeling without the word. If you use the word, you strengthen the past memories of that particular feeling. Are you following? This is the act of observation in which the word is not the thing and the observer is the observed. The observer who says, I am violent, that observer is violence. Right? So the observer is the observed. The thinker is the thought. The experiencer who says I must experience nirvana or heaven or what, is the experience. Right? The analyzer is the analyzed and so on. So look at that fact, of that feeling, without a word, without analyzing it, just look. That is, be with it. Be with this thing as is. Which means you bring all your attention to it. Right? By analyzing, examining, that's all waste of energy, whereas if you give your total attention, which is give all your energy to the feeling, then that feeling has total ending.
The friend says, are you mesmerizing me by being so vehement, by being so passionate about it? I say, no. I'm not stimulating you, I'm not telling you what to do. You yourself have realized that non-violence is non-fact, it's not real. What is real is violence. You yourself have realized it. You yourself have said, yes, I am violent; not I am separate from the violence. The word separates. But the fact of the feeling is me. Me is my nose, my eyes, my face, my name, my character, that's me. I am not separate from all that. When you separate, you act upon it. Right? Which means conflict. Therefore, you have fundamentally erased the cause of conflict when you are that, not separate from that. Is this clear? Right?
So we have - the friend says, I have learned something. I have learned a great phenomenon, which I have never realized before. Before I have separated my feelings as though I was different from my feeling. Now I realize the truth that I am that. Therefore I remain with it. And when you remain with it, hold it, you are out of that, that gives you tremendous energy. And that energy dissipates, ends that violence completely. Not for a day, not while you are sitting here, but it's the end of it.
So we can go on to the next question, if we have time. Oh, good, plenty of time. I hope you are not tired. We must now take up the question - two friends are asking - how to end fear? Because that's been one of our problems; from time beyond time, man has lived with fear. Fear of various kinds: fear of ending, death, fear of not gaining, fear of being a failure in life, fear of losing a job, fear of darkness, fear of what public will say; fear I might lose my wife, fear of so many kinds. Fear of being dull. When I see a bright man, intelligent, capable, alive, I am jealous of him; that's part of fear.
So, to understand the nature of fear, and the structure of fear; because out of fear we have created gods - you understand? If we are not afraid at all, we are the most liberated man on earth. Then you don't want gods. You are a god yourself. So to understand the nature of fear, we must examine very carefully time. Time is fear. I'm afraid of tomorrow; I'm afraid of that which has happened two years ago. Two years ago is the past; the past is time, and I'm afraid of what might happen tomorrow. That's part of time. I have a job, but I might lose it. That's time. Right? So we must understand, if we can, and go into this question very carefully, what time is.
Time exists not only physically, but psychologically. Time to learn a language, time is necessary to go from here to your home, time by the watch, time by the sun, rising and setting, the darkness of night and the light of day. There is physical time. To put together a computer needs time. You'll understand that better because you're all mechanically minded. That's hot a sneer, please. So time is necessary at a certain area. Now we are questioning whether time exists at all psychologically, inwardly. That is, the word 'hope' - don't get depressed by all this; just look at it - the word 'hope' implies time. I hope to be; I hope to become; I hope to achieve; I hope to fulfil; I hope to reach heaven, enlightenment. All that psychologically demands time. We are saying time in one direction, one area is necessary, whether this psychological time may be a total illusion. The word illusion implies, the root meaning, etymological meaning of that word is, to play; to play with something. We play with illusions. Because that's fun. We take great pleasure in having a dozen illusions. The more the better, because the more neurotic they are. The word - that's why we are examining the word itself, the root meaning of that word is 'ludere', to play.
So, is there psychologically tomorrow? Look at it, don't deny it - I am asking my friend - don't get upset about it. Don't throw up your hands and say, buzz off. Look at it, watch it. Don't deny it or accept it. And you might deny it because you are conditioned. And being conditioned, you might say, I can't live with the idea of not having hope. That involves conditioning. Is it possible not to be conditioned? All these questions are interrelated. Conditioned: what does that mean? To be limited. Our brains are conditioned. Please listen to all this - the friend is saying to the other, please listen to this. Because this is really important if you can understand it. Then you'll be an extraordinary person if you are free of your conditioning. Not that you will be extraordinary, therefore unconditioned, but understand it first, then naturally it happens. There are many scholars and scientists and others who say, human beings, the human brain will always be conditioned: by their language, by their food, by their clothes, environment, society, and all the rest of it. And you can modify that conditioning, but you can never be free from it. Great writers have written about it. We have discussed with prominent people who are convinced that human beings cannot be free from all conditioning.
So my friend says, tell me about it. Is it possible not to be conditioned? What is the factor of being conditioned? What causes the brain to be conditioned? First of all, it's conditioned, there is the demand for security. We're not advocating insecurity. Just listen to the whole story of it. We want security, both physically, which is natural - food, clothes and shelter, that's natural. Everybody in the world must have it, not just the few. And that security is denied when it is only for the few. There's poverty, therefore there must be conflict. So when the brain seeks - which is thought, naturally, you understand? The essence of the brain is thinking. That is the root, the nature of the brain, to think. But thinking has realized that it is in itself uncertain, therefore it seeks security. And that security through division - I am an American, my family, your family - and that security now is being denied; you can see it. So, is there a security which is not of time? You understand? Which is not of hope. You are following? Is there a security which is not put together by desire? Right? The friend says, yes; there is absolute security. Irrevocable security. The other friend says, show me. Don't be too clever about it. Don't say lot of things, just show me where there is security. But the other says, don't be so impatient. Look at it very carefully; that we need security; physical security. And that's being denied by all the division in the world: religious, political, racial, division of ideologies, wars. Physical security is gradually being eroded. So do something about that. So the desire to find security inwardly as separate human being is causing that. I hope you are following all this.
So find out if there is security inwardly. There is no security in attachment. Right? Attachment to my wife, to my friend, to my girl, to my man or attachment to an idea, to a concept, to an image. There's no security - right - in those. When you say, "I agree with you, there is no security in that," what happens? Before you had not examined this, you've just attached. But now, by examining it, there has been a radical change. You are following this? The brain has been conditioned by attachment. There in that attachment it sought security: to my wife, to my job, to an ideal; to some god. So, discovering that there is no security in any of that, what has happened to the brain? Please follow, watch this carefully. What has happened to your brain, which has been traditionally conditioned to be attached, hoping to find security in all this, and suddenly discovers there is no security in all this, what's happened to the brain? You follow this? There has been a total change. You understand all this?
As long as you cling to a particular comforting attachment, and in that attachment you sought security, and you find now, after very careful observation, that there is no security in that. The whole movement has moved away from it. So your brain is unconditioned. Right? And that unconditioning has been brought about because you saw the truth that in attachment there is no security. The seeing that there is no security in illusion is intelligence. That intelligence, the beginning of that, gives you absolute security in intelligence, not in attachment. You have got it? Right? Is this clear?
So, the friend says, now let's go back to fear. It's very interesting, all this, if you go into it; more fascinating than any cinema in the world. You take a long journey; an endless journey; that is, endless, infinite. Which implies, where there is intelligence, there is compassion. We'll go into that later.
So now, my friend and I are talking about fear. The friend says, is there an ending to it? Not for one day, or few hours, but the total ending of it. Because he realizes, he says, I realize what fear does. It darkens my whole life; it cripples my thinking; it's a physical shrinking; a nervous tension. I know very well, the friend says, what fear is. I know several forms of fear; but I am not concerned about the forms of fear, because if I can root out the cause, then I don't have to bother with the branches of it.
So the friend says, I am not concerned with the trimming of the tree of fear, but I am concerned with the ending of fear. Is that possible? Or must we everlastingly live with fear? Man has lived with fear, from thousands of years. And you come along and say, you can end it. What right have you to say it? Is it just another verbal friction Or is it a fact?
So the friend says, we'll go into it together. You must see it for yourself, not I see it and I tell you, and then you reject or accept; but together let's take the journey to find out whether it's possible to end fear; totally, psychologically. Then outwardly it will have its own expression. Right? When psychologically there is an ending of fear, then the ending has its own expression outwardly. Not the other way round. Is that clear? So the friend says, time is a factor of fear. That's a fact. And also thought is a factor of fear. I think tomorrow may be dangerous; I think I am going to be ill; I think what the public might say; I have a job but I might become unemployed.
So time and thought are the root of fear. Go into it slowly. We explained the nature of time. Right? Time is hope, time is becoming, time as learning how to drive a car and so on; outwardly and inwardly. Now, we see time is a factor of fear; obviously. That's clear. And also thought is a factor of fear. I am here; I might die. Thought says, I might die. So thought, without too elaborating the movement of thought, which is, thought is experience, knowledge from experience, knowledge is stored in the brain as memory, memory is the reaction to thought. And thought is always limited, because knowledge is always limited; experience is always limited. In the scientific world, in the biological world, however much knowledge they have, they have to have more, more. So knowledge now or in the past or in the future will always be limited. This is a fact. And so thought is limited. And whatever thought does, it's action is limited. So time and thought are the root of fear.
The friend says, yes, I see that, but how am I to stop thought? I say, don't ask how. That's the easiest question to ask. And whom are you asking? I'm your friend, I'm not your guide, I'm not your guru, I'm not your authority; don't ask anybody ever how. But observe! Look very carefully. If time and thought are the root of fear, which they are - please listen, the friend says to the other, please listen carefully: they are the root of fear. And it's not how to stop thought or time; but see the fact that thought is the originator of fear. Realize that, see it. But you need time to go, or thought, to go from here to there. Right? You are sitting here, you have to go home, that requires time and thought. Otherwise you couldn't move. But psychologically, time and thought have bred fear. And you are fear; you are not separate from fear. Right? So the examiner of fear is the examined. Right? The examiner who says, time and thought are the root of fear, after looking at it carefully, that time and thought is you. You are the trap of fear. Get it? You are fear. This is a revelation, you understand; before you said, I am afraid, I will do something about it. I'll run away from it; I'll become courageous, I'll be this, I'll be that. Therefore there is conflict in that. Right? Whereas now you see for yourself that you are that, time and thought. So you can't do a thing about it. Right? I wonder if you realize this.
The friend says to the other, do you realize the immensity of that statement, the depth of it, that you are that, therefore you cannot possibly do a thing about it. Which means what? All action with regard to fear has ended. Right? See what happens then. Before you acted upon it; now you are not acting, you are no longer the actor. You are that; you are both the actor and the act. Right? You are that. What takes place when you are that? This is - please, this is part of meditation - look at it very carefully; take it in your hands, like a precious jewel, and look at it. You are that when all movement stops. You understand? When you realize you are that, all movements naturally stop. Movement is a waste of energy. Therefore - you understand - when there is no movement, you have that tremendous energy to look. And therefore there is the ending of it.
The friend says, I am tired. You have taken a long journey together through valleys and mountains and the meadows and groves. I have understood a great deal. I have not learned. I have learned nothing, but I have observed, and that observance has brought great light, great intelligence; and that intelligence operates - not me operating on that. Right?


OJAI 1ST PUBLIC QUESTION & ANSWER MEETING 17TH MAY 1983

One thinks it is right to put questions, but to whom are you putting questions? To oneself, or to somebody that you hope will answer correctly, precisely, perhaps logically and sanely? Is the question more important than the answer? Does the answer lie in the question? Please, we are talking it over together. The question and the answer, are they similar? Or is the answer more important than the question? So we are going together to find out. In understanding the question, in delving deep into it, we might come upon the answer. The answer is not outside the question. When we go into it perhaps you will see it, we'll see it together, the full significance of that. If one puts a question, you expect someone else to answer it. In that is involved the whole problem of somebody who knows, and he will answer according to his knowledge, according to his information, his data, and so on. Is there somebody who will answer all our human questions, or we have to rely entirely upon ourselves, and not depend on anybody.
Please, we are talking the thing over together. We are not the final oracle, from Delphi. You know that? And in investigating the question, seeing what the question implies, perhaps in that very implication we'll be able to understand the answer. So the answer does not lie outside the question.
And it's important also to put the right question. Then one asks, what is the right question? A question can be quite superficial: what kind of food should I eat? There are lots of questions like that. Should I take exercise? Do you advocate yoga? Those are rather, one considers, rather superficial; though they have certain necessities. But to delve deeply into a question, and to find out why one puts the question. As we have been saying in all these talks, during all these years, doubt, scepticism are necessary: to doubt one's own thinking, questioning one's own attitudes and conclusions and perceptions, to be sceptical what another says, whether he is very learned, a specialist, and so on. Questioning, doubting, being somewhat sceptical helps the brain to clear itself. I hope we are following this together. Because our brains are rather clouded and conditioned. And one can put a question from that background and wait for somebody to explain, go into it, as the analyst and the analyzer, and find out the answer from another. And as we have no leaders, no gurus, no specialists in the human problems, one has to understand all this oneself. I hope this we are clear on this matter. If we are clear, then we can go on with the questions.
I haven't read these questions.
1st QUESTION: What is an artist - no, sorry - what is the role of the artist in life and what is the significance of music, poetry, and all art in our relationship to each other and the world.
Are you interested in this question?
First of all, we must be clear what we mean by art. The word 'art', The word art from Greek and so on, Latin, is to join; to adjust; to put things together. That's the root meaning of that word. It also, in Sanskrit means measure, manner, use. The root meaning, we are talking of the etymological meaning. And the questioner asks, what is the role of art in our lives? Having seen what the root meaning of that word is, the root meaning, what is beauty?
Beauty is not something put together. So, we are going to enquire together into the meaning of that word, the significance of that word, the content of that word. I'm not a professor. I'm sorry to sit on a platform, which I don't like, but one has to do it for the convenience of others; otherwise you wouldn't see me if I sat on the ground. I would like to sit on the ground, but I have to sit here.
It's a very complex question, this. If we can go very deeply into it, it has great significance. Art implies, doesn't it, a flowing melodious manner of space, weight, grouping together, and depth. Are there some artists here? I said - the speaker said, a flowing melodious manner of space, depth and grouping together, of words, sentences, or a painting on a canvas or a sculpture or a poem, or literature. Is that right? A flowing melodious manner of space, of depth, of grouping certain things together: trees, people, words; all that is a form of art. Do you agree to this at all? That is, if there is no space, if you see something, say a painting - I hope somebody will correct me if I am wrong - if you see a picture, a painting by the masters, classical masters or recent ones, really great painters, there is space, a sense of space. The figures are grouped together in a certain way; there is a certain depth to it, in colour; in the sense of movement, and it must be melodious. And when you see some of these paintings of landscape, they may paint a little cottage in a field, with a few trees, but there is space; and there is depth of colour, proportion, a sense of harmony, Right? And that would be great painting.
And one has visited - as perhaps you as a tourist, most of the major museums of the world, and one sees all these great masters, from Holland, Italy, England, America, and so on. So we are asking: What is beauty? Is beauty according to a principle? According to certain rules? You follow? Or, beauty is something entirely different, though there must be proportion and all the rest of it.
When we look at a mountain there, when you see those mountains, those hills: range after range, blue in the evening, and early morning when the sun touches it before everything else; when you see that the reaction is either great silence - you keep quiet; there is space, enormous space, between you and that; and beyond. And when you see such marvellous beautiful mountains, snowclad against the blue sky, for an instant you become silent. The very beauty, the very grandeur, the majesty of the mountain keeps you, makes you absolutely quiet. You can say, the shock of beauty. I hope you are looking at those mountains, not at me. The speaker is not important, at all. But what he says may be important and may not be important, but you have to discover for yourself. So when you see something extraordinarily grand, of great height and depth then the very shock of that beauty drives away for the moment all your problems. There is no self wondering, worrying, talking to itself, there is no entity, the self, the me, looking. At that moment when the self is not, there is great beauty. Right? I wonder if you follow all this?
And the questioner asks, what is the role of art in our lives? I don't know. But we're going to find out together.
Why should anything play a role? Please, this is an important question. Why should anything play a role in our lives? The greatest art is the art of living; the greatest, not the paintings, the sculpture, the poems, and the marvellous literature. That has its certain place, but to find out for oneself the art of living, that's the greatest art, it surpasses any role in life.
So, some of the great painters in their lives are neurotic; very, very disturbed lives, like Beethoven, and others, very disturbed. And that disturbance perhaps may help them to write great music. Or, if one led an aesthetic life - are we following each other - aesthetic life, and that life is based on - life is based on relationship; there is no life without relationship. And aesthetic is the capacity of perception; right? Are we meeting each other or am I just talking to myself? Capacity to perceive, which means one must be extraordinarily sensitive. And sensitivity is not shouting, yelling. But sensitivity comes from the depth of silence. Shall I go on? It's no good going to colleges and universities to learn how to be sensitive. Or go to somebody to teach you how to be sensitive. As we said, aestheticism is the capacity to perceive; and you cannot perceive if there is not a certain depth of silence. If you look at these trees in silence - there is a communication which is not merely verbal, but a communication, a communion with nature. And most of us have lost our our relationship with nature: with the trees, with the mountain, with all the living things of the earth.
And sensitivity in our relationship, to be aware of each other, is that at all possible? That's the art of living, to find out; a relationship that is not conflict, that's a flow of a melodious manner, of living together. You understand this? Without all the rows, quarrels, possessiveness and being possessed, fear of loneliness, you follow? The whole cycle of human struggle.
The art of living is far more important than the art of great painters. It may be that we are escaping through music from ourselves; through going into all the museums of the world and talking about them endlessly; reading about books on art. All that may be an escape from our own troubles, anxieties, depressions. So can we live an aesthetic life of deep perception? Be aware of our words, be aware of the noise of this country; the vulgarity of human beings. Because one learns far more in silence than in noise. This all may sound platitudes, but they are not. This requires a great deal of observation of oneself. That observation is prevented by any form of authority; looking to another to teach us how to observe; just to observe, watch, the way we walk, the way we talk, the noise, you know all that goes on. Then out of that comes the art of living.
Art, as we said, is putting things together harmoniously; to observe the contradictions in oneself, one's desires that are always so strong, to observe all that, not create an opposite of it, just to observe the fact and live with the fact. It seems that's the way to bring about a life of melodious harmony. Have we answered the question? Sir, don't bother to clap. I don't know why you do, maybe you like to feel that we have said right things and you appreciate it, but what the speaker has said is what you are thinking, I hope, therefore, don't clap for the speaker.
2nd QUESTION: Is not the observation of thought a continuing use of thought and therefore a contradiction?
Let's examine the question first. Is not the observation of thought a continuing use of thought and therefore a contradiction? When you observe that tree, are you looking at it with all the memories of trees that you have seen, with the shade under the tree under which perhaps you have sat, and the pleasure of a morning; sitting quietly under a tree looking at all the beauty of the leaves, the branches, the trunk, and the sound of the trunk. When you observe all that, are you observing through words, or you are observing through remembrances? Or the memories of those pleasant evenings you have sat under a tree or looked at a tree, then you are looking through the structure of words. Therefore you are not actually observing. Is that right? So, are we aware that we look at everything through a network of words? Words being the past meaning the usage of certain words with their content, with their remembrances and so on. That is, are you looking at a tree or a single star in the heavens, as it was last night with the new moon and Venus behind, together - are you looking at it with words, or you are looking at the whole phenomena of yesterday evening without a single word.
So is observation a perception, a process of thought? Which is a verbal communication to each other, the usage of words which contain the past memories and incidents and so on, or there is pure observation without time; time being thought; time being memory. So please find out. Let's find out what we actually do. Can we look at a person with whom we have lived for a number of days or years without all the past remembrances and incidents, and the pleasures and the comforts that one has derived from that person; or the antagonism, you follow, the whole process of it? Can you observe as though you are meeting the person for the first time? You may remember his face or her face; of course, that is necessary, otherwise it's rather troublesome. But to look at a person, to be so sensitive to a person; and that sensitivity is not possible when there is always the past memory projecting itself all the time. Right?
So from that one asks a question: can thought be aware of itself? This is a rather complex question, I hope - one hopes you don't mind looking at the complexity of it. Can thought, the whole process of thinking, can that thinking be aware of itself, or there is a thinker who is aware of his thoughts? You understand the question? Is this becoming difficult for you? You are interested in all this?
(3rd) Questioner: May I interrupt a moment, sir? I wonder if the group might find it a little more interesting if you could address yourself to some of the striking statements that are in your tapes and books that I have read. I will give you an example of the sort of thing that could be answered, I think relatively briefly, and might be very stimulating. In one tape you refer to marriage as 'that terrible institution'. My question would be, could you elaborate? Do you think a young man and a young woman, for example, should live together without marriage? People should not live together, that kind of thing. And I have other things.
K: All right, sir. Let's have some fun.
Let's answer that question; we'll come back to this. One may live with another person, sexually or in relationship with another, and take the responsibility, entire responsibility, both of us, and continue with that responsibility, not change when it doesn't suit you. When that other person doesn't satisfy you in various different ways. Right? Or, you go through marriage, which is, get a license, go to church and the priest blesses the couple, you know, and there you are tied, legally. And that tie, legally, gives you more the feeling of being more responsible. Right? That you are held by a law. Are you waiting for me to answer this? You are held there by law, and with it goes a responsibility that's one thinks is enduring, lasting. What's the difference between the two? You're legally controlled, it takes time to get a divorce, you have children, and the children may hold you together for a while, until they grow up; and then when they grow up, you say goodbye to each other perhaps; or get a divorce and all the rest of it. If the other, which is not legalized marriage, and if there is a responsibility as much as in the other, and perhaps more, then what's the difference between the two? Either it is responsibility based on law, either the responsibility of convenience, necessity, comfort, and sexual and all the other demands - where is the question of love in all this? Right?
Each one of us, each one, wife and the husband or girl and the boy or whatever it is, are they ever together, except sexually? Whether they are legally married or not legally married, together. They may hold hands in public as they embrace each other in public, as they do in this country - right? In Asia, that's rather considered immoral, immodest, and they do it quietly by themselves in their house. So what's the difference between the two. And where is love in all this? Please answer this question for yourself.
Is love the pursuit of desire? Is love pleasure? Sexual and other forms of pleasure? Is love mere companionship, depending on each other? Is love attachment? Go on, sir, enquire all this. And if one negates intelligently - because you see the reason of it, that attachment is not love, nor detachment, remembrance of each other's past incidents and pressures and insults and all that, living together day after day, month or year after year; the stored-up memories, the pictures, the imagination, all that's not love, surely. When you negate all this, which is through negation, you come to the positive. But if you start with the positive, you end up with negation. That's what you are all doing. Right? Am I saying things which are true or incorrect?
So, that gentleman asked a question, why doesn't the speaker talk about all that? Sir, what is important in life? What is the root or the basic essential in life? As one observes more and more, in television, and literature, magazines, and all the things that are going on, it is becoming more and more superficial; quick answers. If you are in trouble, go to a specialist; they'll tell you what to do. It's all becoming so superficial and vulgar. If one may use that word without any sense of derogatory or insulting. It's all becoming so superficial and rather childish.
And one never asks what is the fundamental questions or fundamental necessity or the depth of life. Surely not beliefs; not dogmas; not faith; not all the intellectual rigamarole, whether in the Communist theology or the Catholic theology, Marxist theology or Lenin or St Thomas Aquinas; they're all the same theory; conclusions and ideologies, based on belief, faith, dogma, rituals. So all that is becoming more and more, in one's life, outwardly, very, very, very superficial. Just out there. And we live like that. This is a fact, I am not saying anything which is not so.
And this marvellous world of entertainment, both religious and football; anything to escape: yell, shout, never quiet conversation, never look at anything quietly, beautifully. So what is the fundamental, basic demand or basic thing that is really of the utmost importance in one's life?
Q: Do you want us to answer?
K: You can answer, sir, if you want to.
Q: The answer is compassion. Compassion.
K: I know, I know, I've heard it. When you use that word, are you again using that word superficially or there is compassion in you? You understand? When you say, yes, compassion, that becomes utterly superficial, you have already stamped it. The word compassion means passion for all; not just for your family. And you cannot have compassion if you are attached to any belief, to any dogma; if there is not complete freedom, there cannot be compassion. And with compassion there is intelligence. So if you say compassion, love is the root of all things in life, in the universe, in all our relationship and action; to find that out, to come upon it; to live with it and act from there - then marriage or not marriage - then you are no longer an individual, there is something else entirely different from one's own petty little self.
Right, sir? Is there another question you would like to ask on that level? Or can we go on with this question; which is really quite important, if we can go into it seriously. We asked: can thought be aware of itself?
That is, thought has created the thinker - right - separate from his thought. Isn't that so? Have you got it? That is, there is the thinker who then says I must be aware of what I think; I must control my thoughts, I must not let my thoughts wander. So there is the thinker separate from his thought. And the thinker acts upon the thought. Right? Now, is the thinker different from thought? Or the thinking, thought, has created the thinker. You understand the question? There is no thinker without thought. Right? Do we meet each other on this? Please, because this is rather important, because if we can find out why this duality exists in us, the opposite, the contradiction, the 'me' and the thought: the 'me' as the thinker, the one who witnesses, the one who observes, and the thing to be observed. That is, the thinker then controls thought. Right? Shapes thought, puts thought into a mould; but is the thinker different from thought? Has not thought created the thinker?
Q: I can see it logically.
K: Wait, sir, first of all let's be logical. Or let us see it intellectually, which is what? Verbally. Verbally I can see very clearly that there is the division between the thinker and the thought, and thought has created the thinker. So the thinker is the past, with his memories, with his knowledge, all put together by thought, which has come into being after experiences and so on, so it is the whole activity of the past, the thinker. Agreed? Clear? And then it says, thinking is something different from me who is the thinker. Right? You accept that logically, intellectually; why? Not you, sir, but we all do. We all say, yes, I understand it intellectually very quickly. But why? Why do we say that, I understand it intellectually?
Q: It seems obvious.
K: No. No. Go into it, sir, why do we say, first reaction, I understand intellectually. Why? Is it not because we never look at the whole thing. We only look at something intellectually. Now, the speaker explained very carefully, logically, the thinker and the thought. And you accept that logically. And I say, why do you do that? Why does one do that? Is it that the intellect is highly developed with most of us, or developed much more than our sensitivity, our immediate perception. Right? Of course. Because we are trained from childhood to acquire, to memorize, right? To exercise the brain, certain parts of the brain, which is to hold what has been told, informed, and keep on repeating it. So when you meet something new, you say, I understand intellectually. But one never meets the new totally, whole, that is, intellectually, emotionally, with all your senses awakened; you never receive it completely. You receive it partially; right? And the partial activity is the intellectual activity. It's never the whole being observing. You say, yes, that's logical. And we stop there. We don't say, why is it that only part of the senses are awakened? Intellectual perception is partial sensitivity, partial senses acting; to create a dynamo, to do that you have to think intellectually. In creating a computer, in putting computer together, you don't have to have all your emotions and your senses, you have become mechanical, and repeat that. So the same process is carried when we hear something new, say I understand intellectually. We don't meet it entirely. So the statement has been made but we don't receive it totally.
So the problem arises out of this, why is it that we never meet anything, especially when you see a tree or the mountains, or the movement of the sea, with all your senses highly awakened. Why? Is it not that we live always partially? That is, we always live in a limited sphere, limited space in ourselves. It's a fact. So to look, if you will now, look at those mountains with all your senses. Which means when that act takes place, all your senses - your eyes, your ears, your nerves, the whole response of the organism which is also the brain, look at that whole thing entirely. Then when one does, there is no centre as the 'me' who is looking. Right?
So we are asking, can thought be aware of itself? That's rather a complex question, because this requires very careful observation. Thought has created wars; right? Through nationalism, through sectarian religion; Catholic, Protestant, Hindu, Buddhist. Thought has created all this; right? You are quite sure? God has not created all this: the hierarchy of the church; the Pope, all the dress, all the rituals, the swinging of the incense, the candles; right? All that paraphernalia that goes on in cathedral or in a church is put together by thought, copied, some of it, from the ancient Egyptians, and so on; from the ancient Hindus, Egyptians, Jews and so on. It's all thought. Right? So God is created by thought.
A man who has no fear whatsoever of dying, living, problems, no fear whatsoever, does he need god? So thought has put all this together. One can see what thought has done, step by step; right?
So thought can be aware of its own action; you are following? I wonder if you are following all this. So that there is no contradiction between the thinker and the thought; between the observer and the observed. When there is no contradiction, there is no effort. It's only when there is contradiction, which is division, there must be effort. So to find out whether it's possible to live a life without a single shadow of effort, contradiction, one must investigate the whole movement of thought. And one hasn't the time or the inclination; one is too busy; too much to do. But one has plenty of time when one wants to do something; when you want to play golf you have any amount of time.
So to find out what's the activity of thought, to watch it - that's part of meditation.
4th QUESTION: You have said that quietness, silence, comes unsought. But can we live in ways that will allow it to come more readily.
I don't quite know what it means.
Oh, yes, it can, by taking a pill. No? By taking a drug; get drunk. Look at the question. He wants something readily, you don't want to squeeze the orange, but you buy the orange in a tin. You follow? Something readily, quickly.
Have you ever enquired into what is silence? What is silence? What is peace? Is peace between two wars? That's what's happening, what we call peace, it's between two wars. This war, like the next war, is to end all wars. Do you understand that? You have understood that phrase? This war, like the next war, is to end all wars. That is, is peace between two noises, is peace between two wars, is peace between two rows, quarrels? So what is silence? It cannot naturally be bought in a shop or pharmacy; right? We would like to buy it quickly and get on with it. But silence cannot be bought nor peace cannot be bought. Right? If that is so, what is silence?
Silence must mean space, mustn't it? I can be very silent in a small space. Enclose myself, shut my eyes, and put a wall round myself, concentrate on some potty little affair, and in that there can be certain amount of peace, certain amount of silence. Right? I can go into my den, my reading room or quiet room and sit there; but the space is limited when I do that. Not only my little room, but in my brain also, the space is very, very limited. Right? Because most of us have never even asked about, thought about all this.
So what is space? Is space from one point to another? Is space a limited dimension? Or, space without a centre? Therefore without a centre, therefore no border. You understand? As long as I have me, my problems, my selfish demands, my, my, my, it's very limited. Right? That limitation has its own small space. But that little space is a form of self-protective wall, to remain in there, not to be disturbed, not to have problems, not to have - you follow - all the trouble and so on. So, as for most of us, that space of the self is the only space we have. And from that space we are asking what is space. I wonder if you follow all this?
Am I making the question clear?
Q: Sure. You are saying we've got to have space, so that we can have an understanding of silence. We need to have space so that we can have an enjoyment, find the time for the pleasure of silent melody; space; we can't enjoy. or understand silence or have silence without space.
K: Of course. Space to understand, space to enjoy. But always that's limited, isn't it? So where there is limitation, there cannot be vast space. That's all. And space implies silence. Noise doesn't imply space. I don't know if one sees that. All the noise that is going on in towns, between people, and all the noise of modern music, there's no space, there is not silence anywhere, just noise. It maybe pleasant or unpleasant, that's not the point.
So what does it mean to have space? Space between two notes on the piano; that's a very small space. Or silence between two people who have been quarrelling, and later on resume the quarrelling. Right? All that is a very, very limited space, so is there a space that's limitless? Not in heaven; not in the universe, but in ourselves, in our whole way of living, to have space; not imaginative, not romantic, but actual feeling of vast sense of space.
Now, you will say, yes, I understand that intellectually. But to receive that question, what is space, what's the content of that, to receive it, entirely, with all your senses, then you will find out what it is, if there is such a vast space which is related to the universe.
What time is it?
Q: Quarter to one.
K: May I go on with one more question? You aren't tired?
5th QUESTION: Is there such a thing as a true guru? Is there ever a right use of mantra?
I think it is necessary to understand the meaning of that word, those two words, guru and mantra. They are two Sanskrit words. Guru: do you know what it means? The root meaning of that word, I've been told by many Sanskrit scholars, the real meaning is 'weight'. W-e-i-g-h-t, you know. And also it means, one who dispels illusion. Right? And also it means, one who points. Points; not a way, just points. And one who does not impose his illusions on you; his stupidities on you. Please, this is the meaning of that word.
And also, the meaning, the root meaning of the word mantra means to ponder over not becoming. And also it means, dissolve, put away, all self-centred activity. You understand? Ponder over not becoming; and also dissolve, put away, banish all self-centred activity. Right? Guru means all that, mantra means all this.
And the questioner asks, is there a true guru? In Northern India, they call an educator, teacher of a elementary school 'guru'. They call them guruji; because he is teaching; informing. Now, the word 'guru', has been brought over from that unfortunate country to this country, and they are making millions and millions and millions of money out of it. Telling you what to do, Giving you mantras for $500 or $100 or $2, to repeat it. And when you repeat something constantly day after day, your brain becomes what it is.
And there is no right guru, there is only the wrong guru. Because nobody can teach you anything except for yourself. They can teach you how to read, write, mathematics, biology, and so on; but nobody can teach you what you are, about yourself and whether there is freedom from all that tradition, from all the tremendous conditioning of centuries. That implies you are the teacher and the disciple, there is no teacher or a disciple outside you, You understand the implication of this?
We depend on others; which is natural. I depend - one depends on the postman, on the doctor, on the computer expert; how to put together a motor; you depend on all that. On the pharmacist, chemist. And also we think it is necessary that we depend inwardly on others; on my wife I depend, of course, in several ways I have to depend, she has to depend on me, I have to depend on her. But the dependence becomes gradually attachment and all the agony of attachment begins.
So learning about oneself is infinite. You understand? Learning is infinite. Not about books, that has certain limitations; all knowledge is limitation. Obviously, sir, obviously, right? There is no complete knowledge about anything, even the scientists admit it. They are always adding - more and more and more, so knowledge is always limited, now or in the future. And outward knowledge is necessary and that same wave, that continues inwardly, Right? That we must know ourselves. Right? The Greeks - before the Greeks they said 'know yourself'. And 'know yourself' doesn't mean go to somebody and find out about yourself. It means watch what you are doing, what you are thinking, your behaviour, your words, your gestures, the way you talk, the way you eat, watch. Not correct, not say this is right or wrong, just watch, And to watch there must be silence. And in that watching there is learning. And therefore when you are learning you become the teacher. So you are both the teacher and the disciple; and nobody else on earth.
I do not know if you have not noticed in this world, more and more, there are institutions, foundations, associations, for various things, outwardly and inwardly. Right? Foundation for right action, for right thinking, foundation; each holding on to his own little foundation. You might just say, why do you have foundations? I'll tell you. This foundation exists merely to maintain schools, ordinary schools, both in India, where there are six schools, in England, and here at Ojai. And to publish books and to arrange the talks, and nothing else! No spiritual - I dislike that word - no religious content behind that word.
So when one understands the meaning of the word guru, and mantra, they become very, very serious. Mantra means to dissolve the whole structure of becoming. So it means there is no evolution for the self, for the psyche. That's very complex, I won't go into that. And there is nobody that can free oneself, nobody outside, except one's own inward integrity, great humility to learn.


OJAI 2ND QUESTION & ANSWER MEETING 19TH MAY 1983

May we go on with the questions?
One wonders, if one may, why you all come. I'm not insulting; I'm just asking. What is the motive of your coming? What is the background or what's the intention that we all get together here? Is it out of curiosity or trying to find out for oneself what it's all about - life, I mean; or you want to hear the speaker; or you want to gather what kind of person he is, either he is a hypocrite, or sane or rational. I wonder why one comes to all these meetings, or goes to any meeting.
If one is sceptical, which I hope some of us are, and questions, not only what others might say, or what one might oneself do, but question, be doubtful of one's own judgments, evaluations, one's own case. Then that has extraordinary importance. But just to listen, or hear a few words, agree or disagree, but if you could be very clear, the intention of our coming here, then that intention, if it is right and honest, has some kind of depth in it. If it's merely to gather a few ideas, few statements, I'm afraid that it'll have not much value.
So may we go on with the questions?
1st QUESTION: Why don't you be more practical and not so abstract in what you are saying?
I wonder what one means, practical? The word practical means 'fit to act'. And also it has another meaning: action repeated, habitual action. And more complex explanations of that word.
Are we practical? When there are wars going on, after many, many thousands of years and the continuation of war, is that practical? Or is it a habitual performance? We have done this for thousands of years, killing eachother not only with guns and other means of destroying people but calumny, hate, all the violent things that are going on in the world. Is all that practical? Or we are so used to it - that kind of way of living, and we accept that as the most practical. And the questioner says, why don't you be more practical, and not so beastly abstract? The word 'abstraction' means to divide; to separate; to draw away; to draw away from the fact; to draw away from what one is, actually is; make an abstraction; to separate from that which we feel, which we realize to be so, make an abstraction of it separate from what we feel to what we should be. That's an abstraction. So the questioner asks, why don't you be more practical and not so abstract in what you are talking about?
So are we practical at all? Except perhaps earning a livelihood, having a skill, being a good carpenter, good chemist, a good writer or an excellent thinker. But to be practical, that is, to live a life, if one may point out - we are not advising, only fools advise, but just pointing out, because we are both of us thinking together what it means to be practical. We have defined the meaning of the word according to various good English dictionaries, and dictionaries are the common usage of words, and the meaning of those words. Practical means, doing, acting repeatedly; thinking, hating, calumny, all that. Being violent: is that all practical? Or we are so used to it, we keep on repeating this action and reaction: you hate me and I hate you; you are violent, I become violent. You hit me, I hit you. This is the pattern that we have repeated through centuries.
You might say, have you not done something? Not practical. That is, have you done anything, you, the speaker, which is not reaction; which is habitual response; repeated action. We must be clear about what we mean by action. Either one has a moral action, action based on some kind of moral values, moral, aesthetic perception, and if one does something, if another does something which is not correct, which is not moral, then you have a certain relationship, certain responsibility to act. That may not be habitual; a repeated action.
And the questioner also wants to know: why are you talking in abstraction. Are we? Is the speaker talking in abstraction? Or he is pointing out what we are all doing, each one of us; not judging each other; not condemning or slandering, but watching.
In that watching oneself and others, if there is not that quality of silence, then from that watching you can make an abstraction from what actually is, separate it into an idea. The original meaning of the word 'idea' and 'ideals', the Greek meaning and so on, 'to observe.' Idea means to observe. Not make an abstraction of what you observe. I observe the tree, the thing called tree, and I make an abstraction of it, separate it from my perception from that, make an idea of it, and so the actuality of the tree and the idea of a tree are two different things.
Suppose I am afraid. That is an actuality, fear is an actuality. But the abstraction of that, which is to separate from the fact into, "I should not be afraid" is an abstraction. Or, I must cultivate courage, that's an abstraction of the fact that I am afraid. So the idea, which we now accept, is something separate from the fact. Right? So when we are talking about abstraction, we mean bringing about a division between the actual and make an idea of it, and pursue the idea, not the fact. That's what we are doing all the time. The Communists have certain ideologies; very strong, brutal, and all the rest of it. So the so-called free countries have also certain concepts, values, judgments. There is poverty in the world. Now the abstraction of that is, what to do. And each one of us, or each group, or each political party, says this should be done, that should be done. So they are involved in ideas, not with the fact. You can't quarrel about a fact. Right? The sun is hot today; that's a fact.
So to solve a question like poverty, it's no good making an ideology about it, make an abstraction about it. But face the fact whether it's possible to solve poverty in the world. Not through ideas, through concepts. And that's only possible when there is a global relationship, not political relationship. That global relationship can only exist when, there are no nationalities. Right? Obviously. And as poverty is increasing in the world, that poverty can only be solved, not by political parties or socialist parties or various type of parties, but the realization that - which is a fact, not an abstraction - fact that as long as there are these divisions, which are abstractions from the fact, this problem of poverty cannot possibly be solved. Right?
Then one says, what am I to do? As a person living in a country that's full of nationalistic and patriotic spirit, what am I to do? It's very simple: don't be a nationalist. Don't belong to any group, any association, you know, all the rest of it. As long as there is a separative action with regard to a problem, that problem will never be solved. Or rather, that problem in the resolution of that problem there'll be a thousand other problems. I hope this is clear.
So what we are saying seems to be fairly practical; practical in the sense, something that can be done. Not the habitual repeated action, but something that is practical, obvious, sane, rational. Right? Is the question answered? Or shall we go on to the next one.
Americans are supposed to be very practical people, and that's why the pollute all the rivers; pollute the air, destroy the forest, all the marvellous animals of the world, they're all very practical people. Killing baby seals - you know all that, what's happening. And we never question why human beings kill. Not make an abstraction of it; but why do we kill; either with words, with a gesture, with some kind of tricks and so on. Or actually kill each other and nature and the animals of this world. Why has killing become a pattern of our life? You might say, we have done this for the last million years, that's the habitual, repeated action. And so that we call very practical. We never question these so-called practical, habitual, repeated actions: going to the church every Sunday - if you do at all; or obeying some clique or leader, a small group, enclosing by itself and resisting everything else - why do we do all this?
Is it that we want security? And is there security in separation? In division? There is a marvellous example of what is going on in Beirut, or the Israelis and the Arabs. We're all one, human beings, and we have separated ourselves into races, religions, and keep to that pattern, that programme. We have been programmed, like a computer, and we keep on repeating that. And that we call very practical.
So is it possible to be somewhat different? Or I was just going to say, impractical.
2nd QUESTION: Most of my energy and time goes into the struggle to earn a living. Is it possible for me and those like me to be deeply unselfish and intelligent?
Do you want to go into this question? Why are you so eager? Not about the other - the other question was being practical and not abstract, not talk in abstractions.
This is our life; this is our everyday life. Those who are lucky have their own means and they don't have to work endlessly. There are very few of such type. And there are those who have been fortunate or unfortunate to gather money that doesn't necessarily belong to them and live a secluded, somewhat selfish life. And those people who have to earn daily bread from nine to five, factory, office, labour, carpentry and so on, we spend a great deal of energy in all that. And so we, the questioner says, I have very little time to enquire into this business of selfishness and intelligence. I have not much energy. My energy is dissipated; in work; in doing. Right? Is that so?
One has to work, as society is structured, one has to work to earn a livelihood. Or you can live on dole, or what is called Social Security. If we really enquire whether how we waste our energy; not, all my energy is taken away through daily work, but we should enquire really how we waste our energy; whether it's possible to conserve energy, and use it when necessary, and retain it when it's not. Am I making myself clear?
How do we waste our energy? Please understand my question. Not how to use energy, that energy which demands enquiry in being unselfish and intelligence, but rather let's enquire, approach this question from a different point of view, which is, to find out how we waste energy. Right? Then it'll be very clear. Do we waste energy by chattering? Endless talk? Right? Most of us do - endless talk. And is it a wastage of energy to be constantly in conflict - in the office; at home; and so on? Right? Is not conflict within oneself and outside a wastage of energy?
Not how to be free of conflict, for the moment; but to observe how we waste our energy: conflict, the concept or an illusion that we are individuals, and so fighting everybody. Right? Against everybody; enclosing ourselves in a little, neurotic state, building a wall round ourselves through fear, and so on. That's also a great deal of wastage of energy. Right? And to pursue an ideal is a wastage of energy, not the ending of a fact. I don't know if I am making myself clear.
Suppose one is violent; you pursue non-violence, which is non-fact. The pursuit of non-violence is a wastage of energy. Whereas to understand the nature of violence; go into it deeply, the complexity of violence, and see if it is possible to end it, that's not a wastage of energy. But to pursue a non-fact, which is the ideal, whether it's a political ideal, or Marxist ideal, Communist ideal, is a wastage of energy. Isn't it a wastage of tremendous energy, building armaments against each other? No? I don't know if you have been listening to some of the television explanations of how Russia is building up its armament, and America - as you listen to it very carefully, it all seems so insane. So extraordinarily irrational. So one wonders if one is going mad. Probably most of the people who are involved in all this are rather neurotic in different ways. Probably most of us are.
So to find out for oneself how we waste our energy. And the greatest waste of energy is to be concerned with oneself. No? Because to be concerned with oneself, with one's neurotic state, and to be unaware of it, to be concerned with one's own issues and one's own problems, one's own achievements, is a very, very limited energy; it's very limited. And therefore your energy is limited. But when there is freedom from that there is immense energy. But to be free from that concern with oneself and with one's hurts and in return wanting to hurt others; that concern with oneself is bringing about great chaos in the world. To seek one's own enlightenment, following your own particular little guru, is such a wastage of energy. We'll talk about it more when we talk about meditation. So is it possible not to waste energy along all these lines?
And if you have that energy, what will you do with it? Will one become more mischievous? More violent? More beastly? So in the conservation of energy - you follow? - which comes about by understanding the wastage of energy, conserving that energy, not that you conserve energy; when there is energy not wasted, there is energy. In the discovery how you waste your energy, there is the beginning of intelligence. Right? That intelligence is not wastage of energy. That intelligence is extraordinarily alive.
One cannot possibly be intelligent if one is selfish. Right? Selfishness is part of division; separation: I am selfish and you are selfish; in our relationship we are selfish. So to understand the nature of the wastage of energy, not only superficially, but very, very deeply, out of that investigation, probing, questioning, one comes to a certain quality of energy which is the outcome of intelligence; not merely setting aside wastage of energy. I wonder if you understand this. Can I go on with it or do you want to go to the next question
So we really should ask also here: what is intelligence? Are those people who are very, very learned, are they intelligent? I'm not saying they are not, I'm questioning. Are those people who are politicians and building armaments and so on, are they intelligent? Is intelligence merely the activity of thought? However that thought be attenuated, more subtle, more complex. Is the very activity of thought intelligence? I hope you are questioning. One hopes that both of us are thinking together in this matter, in all these matters; not that the speaker is saying and you are listening, but together we are investigating this question of intelligence, as we did the wastage of energy and what is practical, what is abstract. So we are questioning together what is intelligence. We are asking, is thinking, however subtle, however complex, all the activities of thought, including invention, putting very, very complex machinery together, the computer, like a robot, like a missile, or the extraordinary machine of a submarine, or these beautiful aeroplanes; they're all the result of tremendous activity of thought. And also the activity of thought is how we use them. Right? Basing on our ideologies, use, profit, various forms of motives.
So we are asking a very fundamental question: whether thought in all its extraordinarily complex activities and very superficial activities, is intelligence the root of thought? Thought is limited, because thought is based on experience, knowledge derived from experience, as memory stored in the brain, and the reaction to that brain is thought. If there is no memory, if there is no knowledge, if there is no experience, there is no thinking. Right? Every little thing on this earth, the smallest little thing, must have the quality of thought; instinct. But human beings like us, we have evolved - supposed to be. And our greatest instrument is thought. And that thought is actually very limited; because knowledge is always - past, present and future - will be limited. Obviously. As in the scientific world, in the biological world, in the world of machinery and so on, so on, so on, anything born, brought about, put together by thought is limited. That limited thought can invent a limitless, but it's still the result of thought. Thought has divided the world into various religions and all the things that are in the churches, temples, mosques, are the inventions of thought. You can't get beyond that, that's a fact. And what thought has created, then we worship it. Marvellous self-deception!
So we are asking: is intelligence the activity of thought? Or it is totally outside the realm of thought. Which then can use thought. You follow, not the other way around. I wonder if I'm making myself clear? So one has to enquire into the nature of intelligence. One must very carefully examine the only instrument apparently we have, which is thought. Thought includes emotion, sensory responses, and so on, so on, so on. All that is centred in the brain, which is the whole structure of human beings.
The speaker is not an expert with regard to the brain, but one watches; one's own reactions, one's own responses, hurts, illusions, you know - watches. And when one watches silently, without any motive, then that watching reveals a tremendous lot. One learns a great deal more in silence than in noise. Right? That's a different matter. So are we intelligent? Therefore practical? Therefore never bring about a division.
We'll talk more about it when we talk about the whole world, what is the significance of death, suffering, and the great question of compassion.
3rd QUESTION: You travel about a great deal in the world but I must stay with my family in one place and live in a limited horizon. You speak of a global vision. How am I to have this?
I'm sorry, I've never talked about global vision. The speaker doesn't indulge in visions. Or in imagination. Or in fanciful romantic nonsense. He was saying, you cannot have peace in the world, physical world, if you have no global relationship. Not vision, something fanciful, utopian; some ideal which is non-fact. The fact is that we are divided, as nationalities, religions, sectarian, little groups, smaller groups - divided. And there is this question of war, which is being heightened, threatened. And whether man wants to understand the nature of peace, which is very complex. Outwardly there must be a global relationship which means no nationalities, no religious divisions - Catholics, Protestants, Hindu, Buddhists and all that business. He is not talking about business at all. This is practical; the other is impractical. To kill eachother by the million through atom bombs and so on is most impractical. But apparently our minds are so conditioned that we stick to the impractical.
The questioner says or asks, you travel about a great deal but I must stay with my family in one place and so my horizon is limited. Do you mean to say your house, your family, prevents you from having a global outlook on the world? Right? I'm asking this question, if I may. One may live in a small village, work endlessly, or live some place where your neurotic attitudes and all that can have full play, play - but while you are living in a small village, you mean to say one can't have a global attitude, a holistic approach to life? I am asking this question most respectfully: does one have to travel all over the world to have global attitude? Most of you have travelled probably all over the world; tourists do, and wherever the tourists go, they destroy that place. I know there used to be lovely villages and towns, not these enormous hotels and so on, before the tourists came. And when the tourists come, you know what happens. Food becomes more expensive, tourists are cheated - you know all that business. So: what is it to have an outlook, a feeling, rather, of humanity? What does it mean to have a feeling that the whole world, human world, is you?
The human world has great troubles; great anxieties and miseries and confusions; and beastly, neurotic activities. And one realizes that what you are is the rest of humanity. That's a fact, if you go into it, simply, not theoretically; not in abstraction, intellectually, but even if you do go into it intellectually, it's a fact that our brains are not individual brains. They have been evolving through thousands of years. And when you observe from one's little village and brook, one can observe what is happening in the world: wars, wars, wars; hatreds; man against man; the eternal quarrel between people, one blaming the other, and taking them to court or divorce, or this or that. All this can be settled if you are somewhat yielding, intelligent. But we are not. And what we are is very, very, very limited.
And you cannot ask, how am I to break through this limitation? To have a feeling that you are the entire humanity. There is no 'how; that's one of our most impractical questions. There is a 'how' when you want to learn to drive a car. There is a 'how' when you want to learn mathematics, or a new language, and so on. But psychologically, there is no 'how'. If you have a 'how', it means a system, a method, and when you practise a system, a method, you're back again the same old limited, narrow, dull mind. So it's not a question of how to get out of this limited way of life to understand the global, holistic way of perception, but to observe the limitation, one's own limitation, one's own narrow, ugly prejudices, conclusions about another; or one's own conclusions and sticking to it. The very word conclusion means the ending. We have concluded a peace, we have concluded a war. So there is no conclusion, but enquiry, probing, questioning, doubting. And the walls which we build round ourselves, that is the real problem: the religious walls, the personal walls, the neurotic walls; that is the problem; to be aware of all this. To observe without motive; and that's very difficult for a neurotic person, for a person who has concluded he is this, he is that, or the other person is that or that. Global relationship alone can solve our human problems, as war, poverty. And to be aware of one's own limitation.
4th QUESTION: You have stated that if one stays with fear and not try to escape and realize one is fear, then the fear goes away. How does this come about, and what will keep it from returning on other occasions in a different form?
Have you understood the question? You want me to repeat it once more? May I repeat it again? You have stated that if one stays with fear, not try to escape from it, but actually realize that one is fear, that is, one is not separate from fear, then apparently, according to you, fear goes away. How does this happen, how does this come about, and what will keep it from returning on another occasion in different form? Clear, this question is clear now.
Please don't accept what the speaker has stated. That's the first thing. Doubt him, question him. Don't make him into some kind of stupid authority. If I may remind you of that.
Someone, or you heard that if one actually stays with fear, then that fear goes away. To stay with fear implies - we are discussing it together, the speaker is not stating anything - if we stay with fear, which means not to escape from it, not to say, search out the cause of it, for the moment; we'll go into it, I'm going to go into it very carefully. To stay with it means not to escape, not to seek the cause of it, not to rationalize it or to transcend it; to stay with something means that. To stay when you look at the moon - to look at it. Right? Not say, how beautiful, how this, how that; but just to look at it; be with it. Then, it is stated, that fear goes away. And the questioner says, is that so? He wants further enquiry into it.
You and the speaker are doing the enquiry. The speaker may put it into words, but we are both taking the journey together; not only verbally, but actually.
As it is said, what is fear? Fear can only take place when there is time and thought. Time as something that happened yesterday or a year before or forty years ago, and that something you should or should not have done, or somebody is blackmailing you about it - look at it. Right? Time is that which has happened, which you are threatened with, and afraid of that threat, because you are protecting yourself; and the future is, not to be afraid. Right? So the whole movement of fear is time, the past - right - meeting the present creates the feeling, the reaction of fear - right - and it continues in the future. So that's a problem of time; right? Is this clear? Are we together in this? Time is a factor bringing about fear. Right? I have a job now, but I might lose the job. Right? The factory might close. It is not closed, but it might close, which is future. It may be tomorrow, or 20 years hence; but the fear it might close. That is, thought, thinking about the future which is time, creates the fear. Right? So thought and time create fear. That's simple enough. Right? One has done something wrong or right or some incident which is there, and you come along and threaten me with it. Right? And I get frightened. Or not frightened. I say, go ahead. You follow? So time and thought are the factors of fear. Clear?
Time is thought. They are not two separate movements. Right? Time is is movement, isn't it? From here to there. I need time to go from here to that place. I need time to learn a language, and so on, so on. Thought is also time; because thought is based on experience, acquiring knowledge is time. Right? And memory is time, which is the past. So thought, time are together; they are not two separate movements. Right? Are we together in this? So that is the cause of fear. I might die; I am living, but the idea of ending, which is in the future, causes fear, distance from the living, and the ending. Which we'll talk about another time. You understand? So, those thought-time is the factor of fear.
One has faced this quite recently. Right? We all do. We are threatened by some persons. This is happening the world over. Threatened by one nation against another - you know all that. Or one individual against another; threat is a form of blackmail; you have done... and so on, so on, so on. And to be aware when you are threatened, whether fear arises, or you just observe. You understand? You cannot observe without any reaction when there is an understanding of the nature of time and thought.
The questioner says, how does this happen? Right? How does fear end when you watch? Right? When you understand the nature and watch. To escape, to rationalize, to sublimate it and so on, to go off to an analyst and so on, is a wastage of energy. Right? Isn't it? Be clear on this; let's be clear on this matter. It's a complete waste of energy; to escape. Because if you do, it's always there when you come back - from your football; from the church, it's always at home. Or after you have taken a lot of drink, it is there. And you can keep on drinking, perhaps that may be one way out. Then become more and more sick or mentally ill. So escape is a wastage of energy.
To analyze and gradually discover the cause of fear, either through your own analysis of yourself or the analysis of another, is a wastage of energy. Because if you watch, you can find out what's the cause; instantly. Which is time and thought. Right? You see unfortunately, we are trained to be dull. I won't go into this question. Knowledge may be making us dull. I won't go into it, now, that's too complex a question. We are saying, where there is a cause, there is an end. Obviously. If I have some kind of disease, and the doctor discovers the cause of it, it can end it. Or it cannot be ended. Where there is a cause, there can be an end to the cause. That's a fact.
So watching fear as it arises, and living with it, not escaping from it, you begin to see the fact, time, thought are the root of it. That's the cause. And, as we said, it's a wastage of energy escaping, analyzing, searching the causes and spending days and months and years to find out. That's a wastage of energy. When you conserve energy, and that is not to escape, etcetera, you have energy. Right? Then that very focusing of that energy on the fact of time, which is something that happened yesterday, might cause, etcetera, etcetera, so the very conserving the energy dissipates fear completely. Right? Yes. Wait!
That is, fear is you. Fear is not separate from you. Right? Is that a fact? We have separated fear from me. Right? Which is an abstraction, a division. Right? I am angry; there is anger, and I say, I have been angry. Which is, I am separate from anger. But I am anger, there is no separate person from anger. This one must really go into very carefully; or you can understand this instantly. You are greed, aren't you? Greed is not separate from you. We have separated it. You say, greed is separate from me and I then can act upon greed. I, the thinker is separate from thought then I control thought. Right? I try to control, I try to, you know, concentrate and all the rest of it. But the thinker is the thought. Thought has created the thinker, right? No? Otherwise there would be no thinker. Right?
So when one realizes the actual fact that fear is you then the division ends. Right? And as long as there is a division, there is conflict between you and fear. But if you are fear, therefore there is no division, the conflict ends. I wonder if you realize this. Alright? Is this clear? As long as there is a division between the Arabs and the Jews, the Muslims and the Hindu, Christians and - you know all that division - that creates conflict. This is logical, sane; right? So as long as there is a division in me, as the me and fear, and me and the greed, me and violence, there must be conflict. But the actual fact is, violence is me. Greed is me. Envy is me. So this division which thought has created between me and fear ends; and therefore you have no conflict and therefore there is great energy; right? That's a fact, naturally when there is no conflict, there is energy. Can we go on from there? This is clear?
I am not teaching you; you are learning from your own observation. So you are your own guru and your own disciple. You are your own teacher and your own etcetera. So. And the questioner says, and what will keep fear from returning on other occasions in different forms? Right?
Fear has many branches; right? Many ways, many expressions; many forms: fear of the dark, fear of public opinion, fear of what you might do, fear of what I have done, fear of so many things. Fear of one's wife, fear of one's losing something, gaining - you know - fear has a thousand branches. And it's no good trimming the branches - right - because they'll come back. So one must go to the root of it; and not cut the superficial expression of fear; one must go to the root of the cause of fear; which is thought and time.
If one really sees the fact of this, the truth of it, and remains with it, not run away from it, then fear - don't accept, please, most respectfully we are saying, don't accept what the speaker is saying. To the speaker, this is a fact. You might say, what nonsense. You live in illusion. You've a perfect right to say it, but it's not so for oneself.
5th QUESTION: Is it some lack of energy that keeps us from going to the very end of a problem? Does this require special energy? Or is there only one basic energy at the root of all life?
First of all, what is a problem? That's what the questioner says, when we go to the very root of the problem, and that requires, the questioner says, energy to go to the very end of it. So we are asking, what is a problem? The word 'problem' means, the Latin, Greek and so on, something thrown at you. Something that you have to face, something different from you. Now, from childhood we are trained to solve problems, mathematical problems, geography, how to write, that's a problem to a child. How to go to the toilet is a problem to the child. So from childhood, our brain is trained to solve problems: how to go to the Moon, how to ride a bicycle, how to drive a car, how to live with another person without problems arising. Our brain is actually trained to solve problems. Right? That's a fact. So our whole life becomes a problem to be solved. Right? See for yourself how this operates. Right? Are we clear on this matter? Then we can proceed from there.
Our whole instruction, information is to resolve problems. We are conditioned from childhood, the brain is. And problem means something thrown at you. You can look it up in a good dictionary, it will tell you, the Latin and so on. So we are always resolving problems. We look at the whole of life as a problem to be resolved.
And the questioner says, does some kind of energy keeps us from going to the very end of a problem. Right? I am asking, not how to end a problem, but why do we have problems? Not that there are not problems. You say, attack me, that becomes a problem, legally or this way, or that way. That becomes a problem, there are problems. But why do we have problems, the mind that says, have problems. You understand? I wonder if we can go into this a little bit. Are you interested in this?
So another question arises from that, which is to live without a single problem. Not that there are not problems, but to have no problems. We will come to that presently. Why do we have problems? You attack me. Or I attack you, for various reason, moral, immoral, various issues because you hold to certain conclusions, neurotically or some idealistic reasons, you hold to them. And you insist that way, never yielding, never apologizing, never concerned except for yourself, and your neurotic way of life. And the questioner says, to go to the very end of a problem, does it require energy? Obviously. Not any special energy, but just ordinary energy of investigation.
Now to investigate very closely, very delicately, deeply, all the intricacies of a problem, you cannot have a motive. Right? If you have a motive in the resolution of a problem, that motive will dictate the answer, not the problem. Right? Are we getting together in this? Suppose I have a problem - personally I haven't, whatever happens happens, I'll deal with it. But I am not going to have any problems. It is stupid to have problems, for myself I am saying. And I need energy to investigate a problem - the problem of war, why human beings kill each other. To go into it, look at it, closely, step by step, that requires energy. And to resolve a problem of relationship, and relationship is extraordinarily important, I need energy to go into it very, very carefully. Right? And other problems. So energy is necessary to investigate closely, delicately, never coming to any conclusion, moving, moving - you follow? But if you are attached to a tether you can't investigate. Right? A tether, a post, tied to it, you know, when you are tied to a post you can only go that far, whatever the length of that rope is. So there must be freedom from any conclusion, any motive, to investigate. That's clear. Obvious. Like a scientist, he may have a great many hypotheses, theories, but he puts them aside to investigate. And then he says that theory is true; but he doesn't insist that that theory is true before investigation. Right? But we do!
So you need energy to go to the very end of a problem. Take any problem that one has - what? Fear we went into.
Q: Loneliness.
K: Is that a problem? All right, loneliness. Why have we made that into a problem? It is there. Right? It is there. You are lonely. Why are you lonely? That is, separated, right, divided. You may be married, have a great many friends but there is this sense of deep loneliness of human beings. How does that loneliness come about, what is its quality? Isn't it brought about by our daily action? Our action is based on our own selfish motives, self-centred activity. I must be a great man, I must be a successful man, I must meditate, I must do this, I must do that. Everything is me, I am the most important person. You hear that on that television everyday. Right? So when you emphasize all day long this limited quality, limited state of mind, it must inevitably lead to a form of a word called loneliness, which is to have no relationship with anybody. Right? Which is brought about by our daily activity of thought and action. And then you say, I am lonely, I must take a drink. Right? To escape from it. I am lonely, therefore I am going to the club, or go to a night club, or whatever you do. Or hold on to your wife, hold on, cling, because you are afraid of being lonely.
Now you see the cause of it, which is very simple, very quick; and to hold the whole thing together and not use the word 'lonely'. Because the word lonely is an abstraction of the fact. You understand? The fact is not the word. But the word has become important rather than the fact. And the cause of the fact is this constant struggle, neurotic or otherwise, constant thought of oneself: I am hurt, I want to be great, I want to be this, I want to be that. You know, sir, all that goes on within the human brain. So there is the fact, and the word is not the fact. When you use the word lonely, it is already used and has its associations with the past. So you never look at that feeling afresh when you use the word lonely. I wonder if you see.
So to live with that feeling afresh, because you can do that only when you see the cause of it - daily concern with oneself. Then you might ask, mustn't one be concerned with oneself. You know, the good old question! And if you want that, to be concerned with yourself, and at the end of it feel lonely, unhappy, miserable and all that, that's your affair. If you want that, pursue it. But if you want to understand a way of living which is totally different, then you have to look at all this very closely, and ask fundamental questions. You can only ask fundamental questions by doubting, questioning, asking.
6th QUESTION: Could you go into the nature of intelligence which manifests itself when perception takes place and is this the only true source of action?
K: This is the last question. What's the time sir? Five minutes? Can we go on with the last question? Sorry, if one is kept with all these questions.
Could you go into the nature of the intelligence which manifests itself when perception takes place? And is this the only true source of action which is intelligence?
...part of my family, it's a part. The earth is for the whole of man, for the mankind but we say, it's my earth, my country, part. Why have we done this all along? Dividing the whole world into nationalities, into - you know all that is going on, why? Isn't it - I am suggesting this, don't accept it, question it, doubt it, all that. Isn't it that thought which has divided thinks it will be secure in the part, secure in being nationalistic, secure in being a tribal, in the tribe, belonging to a tribe, belonging to a particular form of thought which is religion, right? So we are always seeking security in the part. That's a fact, not a theory, it's a fact. My property - I am not against property, I am just saying - my property, my country, my wife, my god, what I think. So we have always cultivated the part and the part is the intellect. And in that intellectual comprehension, we think there is security. Of course, more clever you are, more cleverly you discern, you know. You know, don't you know all the world with professors, scientists, all the writers, when they are intellectual everybody adores them. They become great people. That is, part means the superficial, right? Is perception only a part, perceive by a part - do you understand - by the intellect or only emotions or only a sensory response? Or perception implies a seeing totally, not partially. Do you understand?
One perceives the cause of fear not verbally, intellectually, emotionally. Perception is an action of seeing the whole of nature of fear - right - not the various branches of fear but the whole movement of fear. The movement of fear is time, thought. We went into it. To perceive it not verbally or idealistically but to see instantly the whole nature of fear, right?
Now when you see something wholly, completely, what takes place is something quite different. I am going to go into it if you will have the patience, if you are not tired by hearing the only speaker. For the moment - when you go home, you can all speak but now, unfortunately there is only this person speaking.
Look, let's make it very very simple. Suppose I am being a nationalistic all my life or clinging to my particular "religion", religion in quotes. That is my brain has been conditioned to be a nationalist, to be a particular - belonging to a particular sect, whether that sect has hundred, thousand, million, it is still a sect. My brain has been conditioned that way. You come along and tell me, nationalism is the root of war, one of the causes of war. I listen to you. You explain to me logically if I am willing to listen. If I am not then of course, you can't do anything with it. But if I am willing to listen - which I am, you then explain to me one of the factors or the causes of war, nationalism, racialism. You point it out, various implications of war. I listen to you and I say, look, I tried. Either I accept it intellectually and it does not have great value or I see how true that is. The moment I perceive how true it is, I have moved away; the brain has been unconditioned from the old pattern. Do you get this? The moment I perceive the truth of what you have said, the brain cells which have been conditioned to nationalism, to sectarianism disappears. So perception or insight into what you have said brings about a radical change in the very cells themselves. The speaker has discussed this matter with scientists. Not that you must accept what the scientists say or what the speaker says but he has discussed it. We have argued about it. They agree to this - some of them but the others say, it's not so, it's pure romanticism, etcetra. But the fact is, the fact: I have been going north. You come along and say, that way leads to danger and I listen to you. I argue with you, discuss with you, I may have quick insight into what you are saying and I see the truth of what you are saying. So I move away from going north. I go south or east or west. That very movement contrary to the old habit has brought about a radical change in the brain itself. Because you understand the pattern will be broken. When the pattern is broken, there is something different.
So where there is a perception in which there is not merely intellectual comprehension but a total insight into the problem. Insight to say for example, all organized religions have no value. They are mere entertainments, excitements, sensations, all the - they are essentially - no human, it doesn't bring about human change. In all that you have quick insight. So it's finished. You don't belong to any group.
Q: (inaudible)
K: I explained, sir, fear. If you have an insight into organized or institutions which etcetra etcetra - if you have an insight, that is a quick, instant perception of what is true. But most of us aren't capable of that because we are not quickly sensitive. We are rather dull people. I am not saying, please, I am not saying you are. We are all rather conditioned people. And this condition cannot be changed, bring about a total mutation if there is not insight into conditioning. And insight is not remembrances, conclusions. It's not a process of time and remembrance. It's seeing things as they are quickly, instantly.
Now the questioner says or asks, when perception takes place, there is intelligence and this, the questioner says, is this intelligence the source of life - the source of action, sorry? Do you understand? When there is perception that tribalism which has become glorified nationalism, is the most destructive element in life, bringing wars and so on, if you have instant insight into it, that insight has its own action. It's not insight and then action but insight itself is action. Do you understand? That is the moment when there is a perception that tribalism is one of the factors of war, that insight is action. You are no longer - there is an action that wipes away your particular tribalism in you - wanting to, belonging to a group. Right?
That's the end of the questions. At the end of all this one asks, what have we, what has one seen, learnt, observed? Do you go on with the same old pattern of hate and reaction, action, blackmailing eachother? Or all that end - that is quarrels, a sense of communion, affection, all that.
I have stopped. May I get up?
Q: (inaudible)
K: What sir?
Q: It's a goodbye to you.
K: What for? (laughter).


OJAI 3RD PUBLIC TALK 21ST MAY 1983

May we continue where we left off last Sunday. We were saying that this is not a lecture about any particular subject, to instruct or to inform. Nor is it a form of entertainment, stimulated by the speaker; nor an intellectual journey into various forms of theories and concepts and ideals, but rather together we are taking a journey, not that the speaker is taking a journey and informing you about the journey, but rather together we are friends taking the very long journey into the human condition. Why human beings, who have evolved apparently for about a million years or less or more, are still about the same: violent, primitive, divided, wars, frightened, insecure, and so on, suffering. And apparently the time as evolution has not solved our human problems. They are increasing, not decreasing, more and more. Life is becoming more and more complex.
And we have had various forms of leaders, both religious, political, social and so on. And various forms of institutions and organizations, foundations and forums. They too have not in any way brought about a fundamental change in man. And when we together, without any bias, without coming to any conclusion, look what is happening all over the world: starvation, insecurity, confusion, great sense of human suffering through wars, through various forms of religious and national divisions, and so on. Technologically we have advanced enormously within the last hundred years. There thought has operated with a capacity that's almost infinite. But psychologically, inwardly, deeply we are about the same: primitive. So it's a lopsided evolution; a process where thought has brought about extraordinary physical results: communication, transportation, and all the rest of it. But thought also has created various divisions in the world: religious, racial, and so on. And we said where there is division there must be conflict, wars. We went into that fairly sufficiently.
And we talked about relationship. We are journeying together; I am not - the speaker is not talking to himself. We are taking a journey together, thinking, observing, watching, not only what is happening outside of us, outside the skin, as it were, but also inwardly, psychologically, what's going on in the whole arena of the psyche. Together we are taking a journey. So please, if one may repeat this often, which we shall during this talk and tomorrow's talk, we are taking a journey together: not an intellectual, verbal, ideological journey but actual observation of facts, what is actually happening. So we have talked about relationship, how important it is in life. And without right relationship there must be conflict, not only between two people but in the world, because the psyche always overcomes whatever regulations, rules and orders are placed exteriorly, the inner always overcomes the outer. This is also an obvious fact, as one has watched in a Communist, totalitarian world.
And also last Sunday we went into the question of fear very carefully. Not the various branches of fear, or the expressions of fear. There are many many forms of fear. But we were together examining, asking, questioning, doubting the root of fear; what's the cause. Where there is a cause and one is able to discover it, then the cause can come to an end; if one is sane, not neurotic. And we said thought and time are the factors of fear. We went into the question of time, not only from here to there, outwardly, but time devised by thought as human psyche becoming something, achieving something. That is, 'what is' should become or try to become 'what is not'. I hope we are taking a journey together! That is, if we are violent, as human beings apparently are from the beginning of time, it's utterly useless to invent or project a concept of non-violence. Non-violence is not an actuality, it's a theory, it's a concept, it's a conclusion. So there is only violence; but when we create an opposite of it, we create a division and where there's a division there must be conflict. So to deal with violence is the only thing that matters, not the ideological invention of non-violence. We went into that carefully.
And also together we must examine this morning not only pleasure or the whole implication of pleasure, gratification, satisfaction, and the complex of desire, but also we should talk over together in our journey the nature of suffering, why human beings have suffered endlessly, not only in their relationship but through wars and so on. Whether suffering can ever end, or man, that is his conditioning that he must suffer forever. And also we should in the journey talk over together the nature of compassion and love and intelligence. And if we have time, we should talk over together also the whole complex problem of death.
So if you are not too tired on a lovely morning like this, pleasant, lovely sunshine, to sit quietly under trees with all the shadows and watching the mountains in the distance, to be aware of all the beauty of the land, the glory of a fresh, new morning, we should together take the journey into all this. Perhaps tomorrow we should talk over also together what is religion. Why religions have existed for thousands upon thousands of years, and why religions have had so little effect on the human being. And also we should go into the question of what is meditation. Religion and meditation we generally put at the end of the talks because unless we have established in ourselves, are very clear and free from all the divisions, fragmentations in ourselves; and the ending of conflict and so on, meditation has very little meaning. We'll go into that tomorrow. But that's not an invitation for you!
We are so eager to learn from another, to be told what to do, how to meditate and all that nonsense, we never find anything for ourselves. I do not know if you have gone into the whole question of knowledge. Knowledge is always in the past, and we live upon the accumulation of experience and knowledge which is the past. That past may be 10,000 years or the past of a yesterday. So we are always living in the past. And we try to live in the present, which is impossible unless one understands very deeply into the nature of the past. Not analyze, investigate, but to observe without any motive or direction, just to observe the whole human psychological accumulation. That is, to observe, not only with the eyes, but to observe in silence. Because when you observe in silence, beauty, it has great significance. But if you are chattering about silence and beauty, you fail to understand both of them.
So we are going together to go into the first question this morning: the nature of pleasure. Why human beings throughout the world, and especially in this country, pursue this thing called pleasure. What is pleasure? We are together examining what it is; exploring. And when one explores, there must be a certain quality of doubt. That's part of scepticism. Otherwise exploration is not possible. Doubt one's own conclusions, theories, concepts, ideals, experiences, then one is free to examine. But if one clings to one's own particular form of idiosyncrasy, particular tendency, then exploration is very, very limited. To understand pleasure - not that we are condemning it - to watch those mountains, see the blue sky through the leaves, and the dappled light, to watch all this is a great delight; to see it all, the wholeness of nature, there is a great beauty, and beauty never fails when there is silence in this observation. So together we are going to observe pleasure; the root of it, the cause, and see the whole complexity of pleasure.
To go into pleasure one must understand desire; why human beings are driven by desire, craving for something, looking for something that'll be gratifying ardently, hankering after, seeking satisfaction in every direction: sexually, power, position, knowledge, try to dominate, not only the earth, air, but also each other. So without understanding the nature and the structure of desire it'll be rather difficult to comprehend the nature of pleasure. So please, together, and one must repeat this phrase over and over again, together examine the nature of desire. Desire means the want of something; longing for something, craving for something. That's the meaning, dictionary meaning, of desire, as in Sanskrit, and so on. What is desire? Why have all the religions in the world, organized, orthodox, traditional religions, have told their adherents to suppress desire? The monks all over the world suppress desire, or identify the desire with a particular symbol, with a particular figure, trying to transcend desire. This happens in Christianity, through prayer, and so on. So we are not condemning or denying desire, but we are questioning why human beings right throughout the world have desire for food, clothes, and shelter, which is normal, and that is denied by this terrible nationalism in the world for all people. That desire for food, clothes and shelter is denied through ideologies, of Communists, socialists, capitalists; through nationalism and so on. Desire is essentially the search for satisfaction.
If we are together in this, understanding the verbal significance of those words, desire, we are asking then, what is desire? How does it come about and why has it such a strong hold on man? You are asking the question. The speaker may go into it, but you are asking the question. And together - we mean together - examine very carefully how it comes about and why it has taken such a strong hold on man. Biologically one can see the activity of desire, sexual and so on. But we are talking about the psychological urges, the reactions, the demands of desire and trying through desire find deep satisfaction, gratification, contentment. Surely desire is something separate - please listen first, then question, it, you may doubt it, but just let's watch it together. Sensation is normal. When you see those mountains, the perception of that is a sensation. The seeing, visually, and then reacting to what you see, which becomes the sensation, that's normal, healthy, actual. And when is desire born? Is it born out of sensation? You are enquiring together? You see a beautiful garden, or a nice motor bike, or one of those marvellous new cars, beautiful lines. You see it, and you touch it - the polish, the lines of it - and out of that perception, seeing, contact, there is sensation. That's natural. When you see the tree, touch it, look at the beauty of the branches, the leaves, and the light upon the leaves, the shimmer, the glitter, and become sensitive to all that, that's natural. So we are asking, does desire come out of sensation? You see a marvellous dress in a shop; a shirt, if you are a man, or if you are a woman, see a marvellous dress. You go in, touch it; there is a sensation, feeling how nice, smooth it is. Then what takes place? Go slowly, you will see it for yourself. Then what takes place? You see the shirt, touch it: sensation, then thought says, how nice it would be if I had that dress, if I had that car, if I had that shirt, or if I had that garden, whatever it is. When thought creates the image of you sitting in the car or in the shirt, at that moment when thought creates the image, then desire is born. Right?
Are we together in this? You are not accepting what the speaker is saying, but we are together examining the nature of desire. That where there is sensation thought inevitably, apparently, comes with its image and desire with its satisfaction is born. Right? Is this somewhat clear? Somewhat. Because unless we understand this movement of sensation and the thought taking over the sensation with its image, and out of that comes desire which is to find satisfaction: satisfaction in the robe, in the shirt, in the car.
That is, one has observed the whole movement of sensation, desire, and fulfillment in satisfaction. This observation, this close watching of the whole movement of desire in oneself, out of that watching comes intelligence. Right? Before we just accepted desire as our condition, and the desire to fulfil, and if it is not fulfilled, feel frustrated, and the agony of frustration and all the neurotic results of being frustrated. And that's generally our process; the way we live. The way we live obviously is rather idiotic, unintelligent. Please, I am not condemning, I am just watching. And when you observe this whole movement: the seeing, the contact, sensation, and desire which is brought about through thought with its image, if you observe this whole movement without any control, without any motive, that very observation is the beginning of intelligence. Then that intelligence will - if I may use the word discipline - discipline the whole movement of desire. You understand? You have understood? It's not desire must be controlled or suppressed or as in America it happens, how to have everything you want! but rather, the understanding of desire is intelligence. And that intelligence will discipline desire. Please listen, if we can listen to each other carefully, discipline.
What do we mean by that word 'discipline'? The word comes from the word disciple, the one who is learning, the one who receives instruction from the teacher. But we have made discipline into conformity, into following certain mode of operation, of habit, of thought: to discipline oneself according to an idea; according to something that must be done. If you are studying any particular subject, scientific or psychological, the study of it makes its own discipline; right? If you are a carpenter - I am afraid you are not, most of you are too educated - if you are a carpenter, that very career disciplines the way you use tools, understand the wood and the nature of the wood and the quality and so on. But we have made it, discipline to follow, to obey, to conform, to restrain. But where there is discipline there is learning. Right? Learning. And learning is infinite. There is no end to learning; not recording. Can we go into this little bit? You don't mind?
Recording - the brain records an incident, an experience, a hurt, both physical as well as psychological, a wound received from the outside, bodily, and a wound from another hurting the psyche. Right? And all these things are recorded. Record is the past; naturally, like repeating a gramophone record. So the past, this constant recording, if you have ever gone into it - we are talking as two friends - if you have ever gone into it, why should everything be recorded? One needs to record how to drive a car, how to write a letter; you need to record if you are a specialist, or a worker, or businessman, or a psychologist and so on, you need to have recording, which becomes your knowledge and according to that knowledge you act, skilfully or not. There recording is necessary: the brain must record. But we are asking: why should the psyche record at all? You understand all this? Please, it's a fundamental question; put it to yourself and find out. One records a hurt. Right? And from childhood we are hurt, and that is recorded, with its result of always fear of further being hurt, so building a wall round oneself isolating oneself, and getting more and more hurt, you know, the whole problem of recording. Why should that hurt be recorded? You hurt me by - suppose you have hurt another, why should that hurt be received and recorded and held? Please, this is an important question to ask. You are flattered and you accept that and record it; insult and flattery are both the same; they are the two sides of the same coin. And we keep that very carefully recorded.
This recording, which is essentially memory, is the whole structure of the psyche, the 'me', the ego, the person. So the psyche is essentially memory, the recording machine, or rather the record on which the present plays a part. You understand? Can we go on? So is it possible not to record? Only those things that are absolutely necessary. That is real freedom. Never to have a record, psychological memory, of things that have happened, pleasant or unpleasant. Then, where there is that sense of great, vast freedom, there is a totally different dimension. But we cannot go into that now, but we are considering desire. And we said the comprehension, the watching of that whole movement of desire, in that watching there is intelligence. That intelligence will naturally bring about order, which is the essence of learning, that intelligence will bring about order where there is disorder created by desire. I have got it. I've got it myself. Right? I see the truth of it. Are we together in this journey? I afraid some of you are not - if you are not, it's no good going over and over again: perhaps you will talk it over, if you are willing, with your friends, - or read something or other. Books are useful but they don't instruct, they don't tell you. You have to search, ask, demand, question, doubt, stand alone if necessary - and one has to stand alone and not depend on anything. The word 'alone' means 'all one.' Right?
Then we ought to talk over together what is suffering. Why man, including woman, please don't be so particular if I mention man. It includes humanity, which is man and woman, not woman separate from her rights, and all the rest of that business. We are together. Why has man, woman, suffered for centuries: why are we suffering now? What is suffering? And what's the cause of it; and can there ever be an end to tears, to human misery, to unhappiness, to the grief that we carry throughout life? We are looking at it, not becoming sentimental, romantic, tearful, but we are actually facing this fact that human beings, whether they're rich or poor, they have high position or low, all human beings throughout the world suffer. That's a fact; undeniable, true fact. Some escape from it through Christian dogmatism or some person suffering for whole of mankind for their sins; the original sin is invented by thought. So we try to overcome sorrow because of various reasons.
Wars have created sorrow in the world. And there are still wars going on. How many millions of women and men and wives and girls have cried through wars. So there is suffering of the whole of humanity. And also there is suffering of persons, of separate individuals. The word 'individual' means indivisible, not fragmented. But we are fragmented, broken up, so we are not the word. Individual means not only the word individual, but not being broken up, fragmented. So we are not individuals, but that's another statement which you have to go into another time, if we have time. So persons, separate persons, and the whole world have suffered through wars, through great starvation; poverty of mind, poverty of body; and revolutions have tried to change the social structure but they have not succeeded. But through that revolution killing millions of people. That too has brought great sorrow in the world. Perhaps some of you may not be suffering now, but look at the world as it is. You suffer when you don't fulfil. You suffer when you see a poor man; you suffer when you see great ignorance prevailing in the world - not ignorance of books and so on, the ignorance of the actual fact that war destroys human beings. You see all the generals, the politicians throughout the world accumulating the materials of war. And when you see all that, talk to some of them, that is sorrow of their ignorance.
So we are asking, can man live on this earth peacefully without suffering? Please ask that question of yourself on the journey you and the speaker are taking together. Why do we suffer? The loss of a son, the loss of a husband, wife, divorce, you know the various forms, symptoms of suffering. One is not beautiful, somebody else is beautiful, you know the whole business of sorrow. And can it ever end? To go into this question together, trying to find out what is the root of it. As long as there is separation, division, there must be conflict and conflict brings about sorrow. As long as I - as one is separate from his wife, not biologically, but psychologically, inwardly, when there is that separation between two people, however intimate they are, and that separation, that division brings about conflict, and conflict is the very nature of sorrow, because in that conflict we are destroying each other. I wonder if you follow all this? When I - when one quarrels with one's wife, or when you possess your wife and the wife possesses you, or when you are attached to her and she attached to you, that very attachment brings conflict, jealousy, anxiety, pain, sorrow. So can two people live together without conflict, which is a very, very fundamental question, very complex question. Can two people, can a group of people - you see, the very word 'group' means divided - can people, humanity, live together on this world, on this earth? It's their earth, it's our earth, not the American earth or the Russian earth; it's our earth.
Can we live together without conflict? I may have hurt you, and you may have hurt me; why should we keep that going? Why should we keep that record of pain? One has lost one's son, one loved that son or the brother or the husband, what you will; and there is shedding of tears, trying to escape from the actual fact that he or she has gone, and feeling the pain, the anxiety, the loneliness of it; trying to escape from that loneliness. You may escape but it's always there, deep in one's heart and in the deep recesses of one's own brain. What are we holding on to? The image, the memory, the past? We never seem to let go that image; the past. There is a constant memory, reminder of a photograph or a remembered incident. And if we are aware of this, put away the photographs and the memories, then one may feel disloyal; which is again such a false sentiment. The fact is that while we lived together there was a division between us; and that division has brought great conflict and some happy memories. Both are remembrances recorded, and those records keep on repeating endlessly, and so a constant reminder. So when one watches without any motive, without any sense of direction, just to watch this whole movement of suffering, not only one's own suffering, but the whole of humanity's suffering, of which we are a part. We are humanity. If you understand your own sorrow, watching it like a precious jewel, then that very observation - and observation of that with that clarity and purity can only come when there is no sense of escape from it. Then there is an ending of that suffering. Then you are not contributing to the world's sorrow. That means you are no longer separate from the rest of humanity. You are no longer an American, Russian, Chinese, all these silly tribal divisions. You are the entire humanity. So if you are violent, you are contributing to violence: if you have ended sorrow, then you are bringing about freedom from the human mind, human brain's sorrow.
Without understanding the nature of sorrow, love cannot be. If I suffer, how can I love? I know, the tradition is that suffering is part of love; like jealousy is part of love. Jealousy is not love, nor hate, nor ambition, nor trying to become somebody psychologically. So love is something that is not all the movement of thought. Love is not a remembrance, is it? Ask, please, we are asking that question of each other. How there be compassion if I an attached to a particular ideal, and you are attached to a particular ideal? That is, where there is a limited outlook on life, not one's particular life, but life, the life in nature, all the loveliness of nature, from the tiniest thing to the great elephant and to the tiger. The speaker was once very close to the tiger - not in the zoo, thank God - but in the forest. It was the most extraordinary thing to see it. Where there is love, the self is not. Pity is not love; going out and helping the poor, whether in India or here, the social worker, that's pity; generosity: but love has it's own generosity. Compassion cannot exist if I am a Catholic, Protestant, Hindu, Buddhist, and all the rest of it. And where there is compassion, it has its own intelligence.
So this is the whole business of life; not this battle with each other; not this constant dread of insecurity, anxiety, loneliness, pain and the pursuit of pleasure. Life is a whole movement, unbroken.
And if we have time we ought to talk over together the question of death. It's not a morbid question, it's not an old man putting a question. But whether we are young or old, whether we die through an accident, through disease, this is a human problem. The problem that each one of us has to face. We are all going to die; sorry, perhaps not you; but we are all going to die. Have you ever thought if all the people who have lived on this earth never died, what would happen to the earth? So we're all going to die one day, that's inevitable, that's absolutely certain. There is a great deal of humour in this. And we must understand together as two friends who are facing this problem, whether young or old, they are facing this thing called death. To have a conversation with death, to have a conversation with ending, which is death. What does this conversation mean? Who is it that is going to die? Apart from the organism, the organism has a name, you have watched your face for the last fifty or ten years, or two days, or eighty years, you have watched your face, you are familiar with your face, you are familiar with that name, you are familiar with all the things around you, outside of you. You are not familiar with yourself, you don't know yourself. You have been told what you are, by psychologists and that business. But actually their explanation, their statement is not what you are. So you are never familiar with yourself. So your conversation with death is meaningless unless you are familiar with yourself. Right? I hope we understand each other. So I am going to be familiar with myself. So I am asking, what is myself? Myself is the body, all the sensory responses: the name, the form, outwardly, the address, the bank account, the job, all the familiar things of daily life, and the daily activity of life. And so we are asking, let us, you and the speaker, get familiar with ourselves. That is, to know ourselves very clearly: not theoretically, not some ideological, religious, speculative illusion or superstition, but what are you, what we, each one of us? Unless we know ourselves very, very carefully, study it, watch it, learn, see the whole complexity of the 'me', until I am totally familiar with every little thing, every corner, I cannot possibly have an intelligent conversation with death. Right? So we are going together to find out what we actually are. Not be afraid; not get depressed and say, how terrible I am: or how ugly, or how I should be differently, I am not, you know. But actually what we are. Unafraid to look.
We are what we have been told; that's one. We are part of the vast tradition of mankind socially, communally, all the knowledge that we have acquired; that's one part. And also psychologically, inwardly, what are we? Each one of us - first each one of us, and then we'll find out each one of us what we are, whether we are not the entire humanity. Do you understand and my question? We are sorrow, pain, grief, happiness, unhappiness, pain, grief and anxiety, loneliness, faith in god, no faith in god, beliefs, dogmas, rituals, vast recording of all the past incidents and accidents, influences, vast complex memories. Right? Or, you say, I am a soul, separate from my body; which the Christians believe. But that soul is invented by thought. We must be logical, sane in investigation. The Hindus have their own particular division, atman and so on: and there too that idea is invented by thought. So we are the entire result of this movement of thought. Right? You can say, I am infinite. That very statement is put together by thought; and thought can invent the infinite, the super, super-something. But it's still thought. So we are the whole network of thought. Right? Network of memories, experiences, knowledge, which is the past, our reactions and actions; all that is our consciousness. All that is me; the 'me' is not separate from that: that is me, my anger, greed, envy, ambition, loneliness, sorrow, uncertainty, seeking security, satisfaction; all that is me. Losing a job, holding on a job, fearful of the tomorrow of losing a job, that's me. I am not the lathe, the instrument, but the 'me' is the fear of losing. Right? That's me. That me has sustained by separating itself: I am me; I am totally different from you. That's the tradition, that is the accepted norm from childhood. And religions sustain this, because it's very profitable to encourage an illusion. But you, your consciousness, is shared by all human beings. Right?
Please bear in mind that we are talking over together death. So our consciousness, which is its content, the content is the belief, the dogmas, the rituals, the tradition, the recording, the memories, the whole of that, that very complex movement in consciousness, is the movement of all humanity; it's not yours. You may pretend or stick to the idea that you are separate person, that you are working for yourself, that you must fulfil - this is what every human being in the world is doing. So you are the whole of humanity; because your consciousness is the consciousness of the Russian, of the Hindu, of the most primitive human being on earth. Yours may be a little more sophisticated, better fed, but you are like the rest of mankind, therefore you are mankind, your consciousness. When you understand, when you have really seen the truth of it, not intellectually accept a perhaps illusory conclusion or a statement - it's not a statement, it's not a conclusion, it's a fact. When you suffer, your neighbour has also suffered. That neighbour may be next door, few yards away, or ten thousand miles away; he also suffers like you. So this is the common ground which we all stand on. It's not your ground.
When one sees the absolute truth of that, then what is death? You understand? This fact is there, that is a fact. My consciousness is the consciousness of the rest of humanity, therefore I am the rest of humanity, I am humanity. If one realizes that it's got tremendous meaning, depth to that; passion behind it; the responsibility of that is immense: not to another, but to the whole of humanity.
So what is death? Death is the ending of the organism, that is certain. Death is the ending of what I have considered is mine. Do you understand? Mine - my possessions, my quality, my experiences, my wife, the ending of 'me'. The 'me' is the rest of mankind. So what is death then? Please this is a very serious question, this is not just to be understood this morning, or if you have an insight into it, that is, see the whole truth or of it instantly; not take time, thought, and say, I hope what you are saying is nonsense, but I prefer my own individuality. You're perfectly welcome. But to see the fact of it and to remain with the fact that you are nothing but a bundle of memories. And all the noise that bundle makes, rattling about, creating such great misery for the rest of mankind.
And the organism dies. My consciousness is the consciousness of mankind; that's a fact. As long as that consciousness with all the travail and the noise and the bundle of memories, that consciousness is going on infinitely. Right? But if you step out of it, which means, the ending; the ending of your beliefs, the ending of your tradition, the ending of your racial prejudices, the ending of all that, ending of your attachments. Then you are out of it; then there is totally a different movement, because there is no longer that movement. There is no longer the movement of thought with all its travail. To go into all this requires tremendous enquiry, meditation, not just verbal assertions. And knowing the word is never the thing.
So as long as you are contributing to violence, violence will go on. As long as you are envious, you're contributing, encouraging, sustaining, the envy which exists in the world. So can you end envy? This is what death is going to be. End envy completely; attachment to ideals, to experience, to systems, end. Where there is an ending without any motive, ending, there is a totally different movement. That's not an encouragement to end. So while one is living to end. You understand? To end your antagonism to your wife, to end your hurts, to end your psychological ambitions to be somebody. So that in that ending there is the total movement away from the other. That is the depth and the beauty of death. Immortality is not for the individual. Because individual, the you, is just a structure of memories and bundle of ideas and so on. How can that have immortality? Eternity is not for the limited. There is only that when this idea of total separation is completely gone out of our system.


OJAI 4TH PUBLIC TALK 22ND MAY 1983

This is not a sermon. Generally sermons mean a kind of moralizing, semisuperstitious religious character. We are going together to take a very long journey. The last three talks were about our daily life and we went into various aspects of our life, the way of our days, our existence, our struggles, conflicts and miseries, and the ideological divisions that divide the world: religious, social, political, and so on. These divisions have brought about great wars and we are still, after so many millennia, we are still preparing wars to kill each other. Very few people seem to pay attention to the insanity that's going on; to all the terrible things that man is doing against man. We have been talking about all that together as two friends walking in a wooded lane, talking about not only their personal problems but the problems that exist in the world: the problems of human fear, the problems of relationship, and the everlasting pursuit of pleasure.
And we were asking yesterday morning whether it is possible to end all sorrow, this constant battle between human beings, the sorrow of the world, and the sorrow of each one of us. And also we were pointing out, together, to each other, why human beings live the way they do. Why human beings, after so many centuries, from the ancient Sumerians, the Hindus, Egyptians, and the modern civilization, we have never stopped killing each other and destroying nature - overpopulation, poverty, the extraordinary divisions that are going on in the world. The scientists don't seem to pay much attention to the ending of war. Of course the politicians can never to that; that is their metier, their job, to sustain this conflict. And also we were talking about, yesterday, the nature of compassion and its intelligence. And we should talk about together today whether it is possible at all, whether our brains, which have been conditioned, programmed, like a computer, so heavily conditioned, if it is possible to bring about freedom that conditioning.
If one is aware at all that one is conditioned, religiously, morally and that there is no freedom at all, as long as we are conditioned there can be no freedom whatsoever. So we're going to talk over together this morning, not only freedom, justice, goodness, and whether there's the possibility of human beings ever moving away from the stream of so-called conditioned civilization.
So first we should examine if there is justice at all in the world - justice being that which is law, that which is moral, correct, and equality. Law says we are all equal; but some are more apparently equal than the others. Clever lawyers can make anything of law, they can support anything, justify anything. So one asks if there is equality at all; because that has been one of the questions, not only Aristotle, Plato and all the Greek philosophers, but also long before then an has always been asking if there is not a possibility of equality, correct justice for all of us. Apparently there is no equality, there can never be. You are tall, one is short. one is very clever, erudite, scholarly, capable of a great many things, and the other is not: dull, obeying, conforming, mere machine or a cog in a social structure. There is a vast difference between the two. You are beautiful, the other is not; you nave a sense of the aesthetic, sense of beauty, the other is not sensitive at all. So where does one find justice, equality? Or it doesn't exist at all apart from the philosophers and theoreticians, whether they be Marxist or theologians - and Marxists generally become theologians - and where does the sense of justice, equality exist? Apparently on the earth, on this earth it doesn't exist among human beings. So if one is enquiring into it as we are doing it now together - please, again, if one may remind you with due respect, that we are taking a journey together, not that the speaker is talking and you are just listening to a lot of words, ideas and concepts; but rather you and the speaker, as two friends walking down a lane in their friendship, who have known each other for a long time, talking about all these things. Neither of them are imposing their ideas on the other, there is no sense of authority - among friends there is no authority. Among friends there is not only sympathy, friendship, affection, but a sense of investigation. And there can be investigation when there is not only freedom from all bias, prejudice, but also a sense of wanting to understand the whole business of human existence. These two friends are communicating with each other. That's our relationship: you sitting over there and the speaker sitting up a little higher. We are taking a journey together. If you don't want to take a journey together, deeply, it's your affair. But if you are going to sit here on a lovely morning, cool, fresh, and if one is aware of the beauty of every day, every fresh morning, the wonder of the world, it's a marvellous world and we are destroying it, in our relationship with each other and in our relationship to nature, to all the living things of this earth.
So please, if one may constantly repeat, we are together in this journey. And this is a serious affair; not something to be got over on a Sunday morning; this is not an entertainment; and as most people are given to entertainment, religious and otherwise, we are, the friend and the speaker are very serious. They are having conversation not only at the superficial verbal level but at greater depth with greater significance. So if one may remind you that you and the speaker are taking a long journey. This journey never ends; that is the beauty of it.
So we are asking, is there equality among human beings? Legally, apparently, we cannot find it. Nor by social dictum; nor religious, saying that we are all brothers in the name of something or other. And when there is no equality there is no justice. So where does equality exist? Because that's a very important question. If there is no equality we are going to perpetually destroy each other. To find that equality, there must be compassion. Only in compassion is there equality and justice, not in law, not through lawyers, not through various forms of United Nations and so on, not through little groups, little communes; but together can we find compassion? Which is not a thing to be invented by thought. It's not a thing to be put together by determination, by desire, but that compassion comes when there is right relationship between each of us. We went into that question very, very seriously in the last two or three talks.
So as our relationship is a perpetual conflict, the ending of that is the enquiry, the absolute immediate urgent change. Otherwise we are going to destroy each other. And he and the speaker are saying to each other, we should talk about goodness. That word is old-fashioned, one hardly uses that word nowadays. The word 'goodness' means together; to bring together many things; to bring together many facets of our life so that all the broken parts, fragmented as we are, are put together, made whole, made harmonious; and from that goodness act. That's the meaning of that word, goodness: to live a life in which there is no fragmentation of ourselves. And a brain that's pursuing fulfillment is fragmented always. So goodness, equality, justice and freedom.
Freedom: the word 'freedom' means love. Freedom is not from a prison; that's only a reaction. Freedom from pain - we are not talking of physical pain, but psychological pain, freedom from it is an entrapment into another bondage. Freedom is not from something but freedom is in itself. If there is psychological hurt - and most of us are hurt from childhood - and that hurt is creating great pain and great misery to oneself and to others, mere freedom from hurt is not actual freedom. Therefore freedom implies a sense of goodness that is whole; a holistic - if I can see that scientific word - a holistic way of living, not one fragment seeking freedom and the other fragments in bondage. There can be only freedom when there is this gathering together of all the fragments and living a life that is whole. The word 'whole' means healthy, physically; the word whole means sanity, rational, and the word also means holy, h-o-l-y. And goodness implies all that.
And we are asking whether the brain, which has been conditioned, been programmed to be a Catholic, to be a Protestant, and all the divisions of Christianity, the worship of one person constantly repeated over and over again, as they do in India and Buddhist countries. There they take a name and that name symbolizes something which they hope to be true, as a Christian world does. In the Christian world you have been programmed, my friend has been programmed for 2,000 years - whether the person existed or not, that is not the point. There is a doubt of his existence, but what the church and all that have made of that person is obviously so unrealistic, such superstition, such idealistic, romantic, sentimental business. They do exactly the same thing in India, in Islam. In the Buddhist countries where they don't believe in God - that's one of their sayings, the Buddhists don't believe in God - but they have made the Buddha into a god. It's the same pattern repeated throughout the world generation after generation. And this is called religion. We'll talk about it presently. So we are conditioned by this. We have been programmed; we receive great many impressions, coercions, propaganda. Day after day to if you listen to the commercials in this country - buy, buy, buy. And the religions do the same thing. So our brains are conditioned; not only by exterior influences, pressures and propaganda, but also inwardly, psychologically, our desires, our fears, our greed, our beliefs, all that, our sorrows and pain, conditions the brain.
So one of the questions, which is very important to ask, can the brain cells - please, my friend and I are talking together, there is no disturbance, we are both together aware of the question, and asking each other that question: whether the brain cells can themselves transform, change, otherwise conditioning will go on forever. There is a whole school which says, conditioning can never be radically changed. It can be modified, it can be made more habitable, easier to live with; there is that whole school. But the friend and I, we are saying to each other, is that so? Or, is it possible to change radically? Not bit by bit, partially, but totally. Unless there is that radical change, man is going to live forever in conflict, pain, sorrow, destroying each other; each one asserting his own demands, his own desires, his own pursuits, his own fulfillment. And so there is never coming together and therefore there is never peace in the world. So the friend says, is it possible? It is possible when you perceive the total content of consciousness. Our consciousness, with all its reactions, is like a tide going out and coming in: action, reaction; it's the movement, that's perpetual movement. And all the content: the belief, the dogmas, the rituals, the pursuits of various kinds, the desires and so on, the whole content of our consciousness is what we are: our name, our form, our bank account, not exact bank account, the attachment, and all that is what you and the friend are. That consciousness is the consciousness of humanity. It's not yours or mine; the consciousness of all mankind. Because all mankind goes through agonies, through great pain, loneliness, despair, depression; chattering away. That's the consciousness, whether you go to India, Japan, Russia or here. So we are humanity. We talked about that yesterday. So is it possible to bring about a radical change in our consciousness?
It is possible if you are aware without direction, without control, without motive, just to watch all the thoughts, the anxieties, just to watch it; not run away from it. Like watching a great jewel in your hand, watching all the facets of it: the colour, the brightness, the dull spots, the open spaces: to watch it without any movement of thought. Then that brings about radical change in the very brain cells themselves. We have talked about it briefly yesterday morning.
We ought to talk now about what is religion. Because religion has apparently, from the most ancient of days, has played an extraordinary part in life. Each civilization, however ancient, have had their idea of religion: worshipping the sun, worshipping the trees, worshipping thunder, lightening - probably that's better than all the other things. From the most ancient days man sought something beyond himself, transcending himself; the ancient Sumerians, the ancient Hindus, the Egyptians, and much later Christianity and still later Islam, all those people through generation after generation of thousands and thousands of years, have established various kinds of religion. And out of those religions came culture, civilization. Christianity, Buddhism - Buddhism exploded all over Asia, and Christianity is doing the same in the Western world, trying to spread its own doctrine, its own philosophy, its own saviour and so on. Man has been seeking throughout his days if there is something beyond.
And in his search for something beyond, thought created God. Please, don't get upset with it, examine it. My friend says, I'm not upset, but I'm listening. I'm cautious; I don't want to become an atheist, a non-believer, but I am willing to listen to you. Thought has created that thing which we call God. Because ourselves are so confused, so insecure, so uncertain, so fearful, suffering, lonely, and I do not know how to solve all those, and I look for somebody outside, somebody to guide, somebody to protect, somebody to give me security. Thought is perpetually seeking security. And as it discovers there is none as long as there are individuals fighting each other, as long as groups are separated from each other, as long as there is tribalism of any kind, there must be wars, insecurity, no protection, therefore thought says, let me have some great figure, father entity - or mother entity, whichever you choose. Both in India, there are many gods and goddesses, there are about 300,000 of them. You can choose one or two as you please; that's more fun. But to have only one god is rather tiresome. But man has always sought this thing. And the priest comes along - he is like the rest of us - he says, I'll help you. He becomes the interpreter, because in the ancient days the priest was the only person who was capable of reading and writing. He interpreted that which he called God. And then he invented all the paraphernalia to make himself important, the robes, mitre, you know, the whole circus.
So man, in spite of all the churches and temples and mosques, has always sought something beyond. And that which is beyond is not to be described or put into words; but a man who discovers it, sees something beyond. His friend says, let's get it organized so we can spread it to all the people. So organizations, religious organizations, kill truth. I hope my friend sees the fact. So we are asking, in spite of all the religions and their nonsense, meaningless words and rituals, with their dogmas, and superstitions - it's really a network of superstitions - whether in spite of all that, what is religion.
The word religion has no etymological meaning. They haven't been able to discover the origin of that word. But generally it's ascribed as 'attention'. To be attentive, to diligently work, think, act, live, behave. And, in asking this question, whether there is something sacred beyond all thought, we're going to enquire together into that; whether in spite of all man's endeavour, his superstitions, his rituals, the terrible things they have done in the name of religion - I wonder if the Christians realize they have killed more people than anybody else - in spite of all that, is there something holy, something totally sacred, not invented by thought, which is not the result of some romantic, sentimental imagination; or sentimental longing? Putting aside all that, we are asking the question of each other, if there is something sacred - not something which is sacred to you and not to the other. Which is beyond all time and measure.
Now the enquiry into this is meditation. The word 'meditation' means 'to ponder over.' To think over, to observe exactly things as they are, not try to escape from what the 'what is', but to understand not verbally or intellectually, to delve deeply into 'what is'. So the word meditation means not only to observe, ponder over, but also it means both in Sanskrit and in Latin, and so on, to measure. As long as there is measurement, psychologically - technologically, from Greeks and from the ancient Hindus and so on, measurement has been necessary. Otherwise you couldn't build a temple; you couldn't bring about the whole world of technology. Measurement is necessary. But measurement psychologically is comparison; to compare 'what is' to 'what should be'. To compare what I was yesterday with what I will be tomorrow. You understand? The whole process of comparison. Where there is comparison, there must be measurement: I am dull, but you are clever, you are beautiful, I am not. There is this constant comparison in us between the ideal and the fact; the fact of violence and the ideal of not being violent, that is comparison. In meditation, that comparison must totally end. Right?
And physically, sometimes it's necessary to compare: between a good car and a bad car; between a good material and a bad material; between a good painting and a bad painting. Comparison between tall and short, comparison between light and darkness and so on; there it's obvious; it exists. But psychologically, inwardly, why do we compare at all? Can one live without comparison? Have you ever tried to live without comparison? Then you start with actually 'what is'. Then you can put your teeth into 'what is'. But if you are always comparing yourself with something else, yourself with a hero, with all examples, then you are never coming face to face with yourself or becoming familiar with yourself. So is it possible never to compare? Comparison breeds conflict. Comparison is a form of competitiveness; aggression.
The speaker generally puts religion and meditation at the end of the talks because for a very simple reason: you cannot possibly find out that which is sacred - if there is such thing as sacred, or what meditation means, unless you have established firmly what is right relationship in which there is no conflict, but learning, where there is no fear, psychologically. We went into this, and the understanding of desire and pleasure; and the ending of sorrow. Unless that is well-established like a great foundation it is meaningless to meditate. You may repeat endlessly various words, whether they be Sanskrit or your own words; whether you repeat the Indian word 'mantra' - lots of people have made money on that. One of these chief business-givers of mantras is a multimillionaire. The word, as we explained, 'mantra' means, to ponder over not-becoming psychologically. And also it means to put away altogether self-centred activity. That's the real root meaning of that word, which is a marvellous word, but look what they have made of it. So what is religion and if there is anything sacred at all or there is no such thing as sacred, just nothing. Or there is something but to find out or to come upon it or for it to exist, meditation is necessary.
Meditation generally has so many forms: there is a Zen meditator. I hope the friend, we are asking the friend, I hope you don't mind going through all this nonsense - there is Zen meditation, there is the Tibetan meditation, there is the Buddhist form of meditation, various forms of Hindu meditations, and in this country it is called contemplation, in the Western religious world. Now all those imply, from the Zen to the latest guru with his twaddle, nonsense, to control thought. And all so-called serious people who have meditated, controlling thought, apparently have never - I hope some of them have - apparently they never have asked, who is the controller? Who is the controller who controls thought? Is not the controller part of thought? Is not the controller the entity who has remembered all the past incidents, travail and anxiety, that remembrance is the controller. The controller is part of thought. As long as there is division between the controller and the controlled, there must be conflict. But the controller of thought is thought itself. So all the advocates of meditation, so many forms of it, practising day after day some system, method, becoming more and more dull, more and more insensitive - it is essential to be sensitive, sensitive to nature, sensitive to each other, sensitive to all the living things of the earth. But if your mind is constantly occupied, whether with sex, whether with god, whether with your own achievements, your own worries, that brain becomes more and more dull, stupid and insensitive. So on the contrary, meditation implies tremendous activity of the senses, and sensitivity, aware of all this.
All this requires a great deal of energy. Not only the energy created by thought, by conflict, but energy which is not being wasted. You understand? Wasted through conflict, wasted through endless chatter, chatter; wasted in the pursuit of innumerable desires without understanding what is desire and so on. We have got tremendous energy - to go to the moon requires tremendous energy and thousands of people. So we have untold energy if that energy is not misused or wasted.
And to find that which is sacred, one must have doubt, scepticism; because that doubt, scepticism, healthy scepticism, you can't doubt everything, but in the process of doubting you clear the brain of all its stupidities, superstitions, its illusions. The brain then becomes extraordinarily alive, subtle. So meditation is not controlling thought, or practising some system or method, but freeing the mind, freeing the brain from its own conditioning.
That's only the beginning of it. When there is that freedom, then we can enquire into what is a brain that is silent. Because, it's only through great silence you learn, you observe, not when you are making a lot of noise. To observe those hills, and these beautiful trees, to observe your wife and your children, or your husband and your relatives, or whatever they are, to observe you must have space and there must be silence. But if you are chattering, gossiping, you know, you have no space or silence. And we need space, not only physically, but much more psychologically, that space is denied when we are thinking about ourselves. It's so simple. Right? Because when there is space, vast space psychologically, there is great vitality, great energy. But when that space is limited to one's own little self, that vast energy is totally contained with it's limitation. So that's why meditation is the ending of self.
One can listen to all this endlessly, but if you don't do this, what is the point of your listening? If you actually are not aware of yourself, of your words, your gestures, your walk, the way you eat, why you drink and smoke and all the rest of the things human beings are doing - if you are not aware physically of all that, how can one be aware at depth profoundly of what's going on. If you are not aware, if one's not aware, then one becomes so shoddy, middle-class, mediocre. The word 'mediocre' means, the root meaning of that word means 'going halfway up the hill', going halfway up the mountain, never reaching the top of it. That's mediocrity. That is, never demanding of ourselves excellence, demanding of ourselves total goodness, demanding of ourselves complete freedom - not to do what you like, that is not freedom, that is triviality; but to be free from all pain of anxieties, loneliness, despair, and all the rest of it.
So to find out or to come upon or for that to exist there must be great space and silence. Not contrived silence, not thought saying, I must be silent. Silence is something extraordinary, it's not the silence between two noises. Peace is not between two wars. Silence is something which comes naturally when you are watching; when you are watching without motive, without any kind of demand; just to watch, and see the beauty of a single star in the sky, or to watch a single tree in a field, or to watch your wife or husband, or whatever you watch. To watch with a great silence and space. Then in that watching, in that alertness, then there is something which is beyond words, beyond all measure.
We use words to measure the immeasurable. So one must be aware also of the network of words, how words cheat us; how words mean so much: a Communist, to a capitalist, means something terrible; socialist, or some stranger. You follow? Words become extraordinarily important. But to be aware of those words and to weigh the words, to weigh, to live with the word 'silence', knowing that the word is not silence, but to live with that word and see the weight of that word, the content of the word, the beauty of that word. So one begins to realize, when thought is quiet watching, there is something beyond all imagination, doubt, seeking, and there is such a thing - at least for the speaker. But what the speaker says has no validity to another. Unless you listen, learn, watch, be totally free from all the anxieties of life, then only there is a religion which brings about a new, totally different culture. We are not cultured people at all. You may be very clever in business, you may be extraordinarily capable technologically or be a doctor, professor; but we are still very limited. The ending of the self, the 'me', to be nothing. The word 'nothing' means 'not a thing.' Not a thing created by thought. In Latin 'res' means 'thing.' And thing is that which is created by thought. To be nothing; having no image of yourself. And we have a great many ages of ourselves. To have no image of any kind, no illusion, to be absolutely nothing. The tree is nothing to itself. It exists. And in its very existence it is the most beautiful thing, like those hills: they exist. They don't become something, because they can't. Like a seed of an oak, of an apple tree; it is apple; it doesn't try to become the pear, or another fruit - it is. So when there is nothing, there is. You understand? This is meditation. This is the ending of the search and truth is.


Conversation With Jonas Salk
Can We Uncondition Ourselves?

1st Public Talk
Responsibility for the World

2nd Public Talk
What Is

1st Public Question And Answer Meeting
Understanding Wholly, Not Intellectually

2nd Public Question And Answer Meeting
How Do We Waste Our Energy?

3rd Public Talk
The Recording Machine

4th Public Talk
Freedom and the Sacred


RISHI VALLEY 1ST TALK WITH STUDENTS 12TH DECEMBER 1983

Krishnamurti: What would you like me to talk about?
Student: Fear.
K: You know we have been talking with the teachers, educators, for the last ten days, would you not like to know what we discussed?
S: Yes sir.
K: We talked about what is going to happen to you, as students. What is your future? And also we talked about, the danger of the world, tremendous catastrophes that are going on in the world, the nuclear bomb, the wars, the over population of this country, disease, poverty, tremendous unemployment throughout the world. And I believe there are forty wars going on at the present time. And you, when you leave this place, you are going to face all that: overpopulation unemployment, and if you are going to pursue a career - for that career, of a particular job with about another three thousand people after it. So we talked about that. We said, how are you, as students, going to face all that-intelligently or just follow the routine, the pattern, getting a job, if you can, getting married and settling down. You may be awfully clever, but cleverness is not intelligence. We talked about all that.
We also talked about whether Rishi Valley, the educators here, could help you to be free of fear which we are going to talk about now. Whether you are afraid, not only to pass examinations, but general fear - fear of your parents, fear of your teachers, fear of your friends and so on. We talked a great deal about that. And also we talked about whether you can be a good human being. The word `good' means, an unbroken human being, not fragmented, a whole being. We went into that very carefully.
And I thought you should know what we discussed, because it is your responsibility also, to help the teachers to see, that you have no fear here - that when you leave, you are not just really clever boys and girls, because there are millions of clever boys and girls - but, who are really intelligent. We went into the question of what is intelligence, we will go into that with you, if you permit us during the next three talks. So let us talk over together this morning, whether you can be free of fear - that is what you wanted - didn't you?
And what is your future? This is a very serious question - not only your future, but also the future of the educators, the teachers here - and so, what is the future of mankind, the future of the world. They are destroying animals, all over the world. I believe over fifty million whales have been killed, elephants are disappearing, there are very few tigers left and the dolphins - you know about the dolphins - do you? Yes? Have you been told about them? They are marvellous animals. I used to know a friend who had a private dolphin, in his backyard - he kept it there, until the government found out that he had it and they asked him to remove it, put it back in the ocean or into a larger tank. They are extraordinary animals, great intelligence, I won't go into all that because I don't want to entertain you with stories.
If I may go on with what I am saying about the future, what is your future, the future of the educators here, and so the future of mankind. That is very important to discuss. Now don't keep silent, please, discuss, question, argue, don't sit there without expressing yourself, whether you express it badly or well, does not matter, it is good to express yourself verbally, clearly, if you can. Because we are going to discuss after I have talked. See that your minds are active. The other day nearly two months ago, I was in California. There was a car in front of me - I was being driven by a friend - with a sticker on the bumper, which said, `question all authority' - and you are going to question, this morning with me. You are going to argue, doubt, not believe - question so that your brains become active, not just merely gathering information, memorizing and passing some silly examination, and equally get a silly job.
So, we are going to talk over this morning, first, we will come to the question of fear later, what is your future? This applies to the smallest child here to your `A' level or `O' level, or 12th or whatever it is. What is your future? If you are lucky enough to pass some exams, enter college or university and then seek a job, if your father is fairly powerful politically or locally, then you will fall into the trap, which he has created for you, comfortably or uncomfortably, and then settle down for the rest of your life struggle, conflict, unhappy, miserable, caught in a wheel like a rat, and that is what your future is going to be. Wars, tremendous unemployment, even though you may have a good job, if there is a war, not in India but in Russia, or China or in Europe, all of you will be affected. Face all this - look at all this.
S: How do you connect the problem of a career with a war, and even a mediocre person will go and take up something as a career.
K: What is the relationship between a war and a career and - what else? S: A mediocre person.
K: Are you mediocre? All of you? You know what that word means? The word etymologically, that is, the root meaning of that word - going half the way up the hill and never going to the top of the hill. You understand? You might have a good job either in Madras, in Bombay, or in Delhi - or even in Europe and America - you will still remain mediocre. You may be excellent in your job, but your thinking, your feelings will be mediocre, ordinary. And education throughout the world is turning out mediocre people, without any integrity, without any quality of beauty and sensitivity and so on. So the question which the boy asked was: what is the relationship between wars, career, and mediocrity. Right? Was that the question? Don't be nervous - that is your question, isn't it? No? What do you think is the relationship of a war in India or Pakistan or China with another country and your own particular job. What is the relationship between the two or is there no relationship?
S: (Inaudible)
K: Come over here - you don't mind sitting next to me?
S: No.
K: Good of you. Now what is the question?
S: I said there is no connection - because both are trying to earn a living. You said a person in India - what is the connection between the career, I thought that was what you were trying to say.
K: I am not trying to say - you are trying to say. Don't be nervous - you can say what you like.
S: I am saying both are trying to earn a living - that's all.
K: Yes sir - and what is the relationship between earning a livelihood and war? That is your question - isn't it?
S: No, what I was trying to say was - even if you are educated after a career, you are not going to, and the person who is not after it, both are going to experience, I mean the war or whatever it is.
K: Do you understand what she is saying?
N: Everybody is going to experience the war, in spite of the career.
K: Is that it? Are you experiencing the war in Lebanon - what is going on there? You know there is a war in Lebanon. One group against another group, Christian, Muslims, Syrians against Israel, and so on and so on. There is tremendous murder going on there. Right? Are you related to that?
S: Not at the moment. But may be - K: What do you mean by - by not at the moment.
S: I mean - if is in India - K: No darling, just listen. Are you related to what is happening there or not at all?
S: Yes, in some way.
K: What way?
S: Because, I mean it is happening in a place - and you know of it - K: Then what is your feeling about it, what is your relationship?
S: Sir, mediocre people like us are creating war.
K: Would you come over here - I like a boy and a girl - that is better. What sir? Don't be nervous - I am also nervous - sit comfortably - what were you saying? Mediocre people create wars. Do you understand what he said, he said - mediocre people like us, including him, including you are responsible for creating wars. You agree to that, why? It is easy to agree, but why?
S: We have some ideas and we don't want them to be broken. And so for these ideas, we fight.
K: That is right. Perfectly right. You have ideas that you are Indian. Right? That you are a Hindu and across the border the Muslim thinks he is a Muslim, because that is an idea. And also there are totalitarian countries like Russia, Czechoslovakia, East Germany, Rumania, Hungary and so on and all those countries - including Russia have one set of ideas. Right? And democratic countries have another set of ideas - they are fighting with each other. So, would you consider all ideas are mediocre? Use your brain. Would you consider all ideas, all ideals are mediocre, which create wars? Come on old boy, argue, discuss, don't accept what I say, do you understand, think it out. Think out for yourself if ideas, ideals, are separating people - like India, Russia, you follow - nationalities. Nationalities are creating wars. Right? Agree? So, don't be national.
S: If I am a national I will be helping to create wars.
K: That's right - so, would you stop being a national calling yourself a Hindu, or a Parsi or a Sikh, or a Muslim - you know all that business. But you may say, yes I like the idea, you are quite right but inside I will be a Hindu still. That will be hypocrisy - won't it? So, would you? If you are not, then you are moving away from mediocrity. So you see sir, wars are created by tribes. Wars have existed in this world, for the last six thousand or seven thousand years, wars practically every year all over the world and we are still having wars after all these long centuries of evolution; and these wars are caused by ideals, religious ideals, national ideals, and ideals created by thought - which is, I am a Hindu, you are a Muslim, I am a communist, you are a democratic and so on. This is the world you are going to face, whether you have a good job or not. So what is your future? Answer my question sir - what is your future? You understand? You are the result of long series of movements in evolution, you are here now. Your brains have evolved from a very minute cell to this very, very complex brain - you have studied biology. And this brain has become mediocre, because we are frightened, we are nationalistic, we want to follow the same old pattern, so we have become mediocre. You may be very clever. You may be a scientist, you may be an engineer and so on, but your feelings, your thinking is very primitive. So you are still mediocre. Now what will you do about it? Will you break through the pattern? If you don't break through the pattern now, your future is what you are now. Right? Is it clear? You understand what I am saying - that if I don't change now, my future will be exactly what I am now, slightly modified. S: Sir, can one be part of the system of examination, job, etc. and yet not be mediocre?
K: It all depends - you might never pass exams, you might never go through college, universities and a job, yet remain mediocre or you might go through all that process and may not be mediocre - it all depends on the quality of your brain - how you think, how you feel, what your sense of appreciation of the world. Do you understand what I am saying, have I made myself clear?
S: Then there seems to be a contradiction between physical reality and what we aspire to.
K: What is the physical reality?
S: Having a job - after doing examinations.
K: You have to go through examinations. Let us take that. That is actuality - that you have to do. Right? And where is the other?
S: You feel that it is not the most important thing.
K: I personally don't. But your fathers may, your government may, your society may. I never passed through any examination at all. I am still alive. So what is the contradiction?
S: Where does exactly mediocre stand for us to pass over it. Where do we draw the line?
K: Do you know you are mediocre? Or are you to proud to acknowledge that? If you are honest to yourself - are you honest to yourself, any of you? If you are not honest to yourself, or you ask yourself - are you mediocre? Wanting to follow the same old pattern.
S: Perhaps I want to.
K: Then accept it - you are mediocre. But if you don't want to, that is what the girl asked, if you don't want to, how do you break through this. Right? You tell me. Don't let me tell you. But you tell me how to break, how to go beyond it?
S: This routine of job, then marriage and all that will perhaps give you a security sir.
K: Yes, so, are you seeking security?
S: No one wants to be alone - so that is the ultimate thing? Like no one would like to be in a routine job, marriage, and everything. Everyone wants to have that because no one want to be alone.
K: Now just a minute - what do you mean by that word alone? Careful, careful. Just think of that word - what it means - alone. You know the word alone means all one - that is the dictionary meaning, the root meaning of that word alone means - all one. You mean isolated.
S: Yes.
K: Each person feels isolated, why?
S: Because, everyone wants company, at least I do.
K: Why?
S: We come back to fear, sir.
K: That's all. Which means what? Because you are afraid, go on, pursue it, sir, don't stop there. Find out.
S: You are afraid, and you want someone to share that feeling with you.
K: Which, you want somebody to support you, encourage you, give you comfort, to say, very well, old girl, and so on and so on. Right? So, you depend on somebody - why? Think it out.
S: Again we come back to fear - because you are scared.
K: So, you are scared, you are frightened therefore you depend. Now when you depend on somebody what happens? Think it out.
S: You don't use your brain.
K: No, think it out. See the consequences of that. You know what I mean by consequences. Now, what does it mean - I am attached to you - you are my friend and what happens? In being attached to you I become...
S: My security lies in you.
K: Which means that I depend on you. Go on, pursue it, go into it.
S: If this attachment breaks there might be sorrow - so again there is fear.
K; So when you are attached the consequences are, fear - right? - pain, jealousy - when I am attached to you and you might look at the other person and I get jealous of you. Right? So I am jealous, I get angry, in all that where is my security? Because you are seeking security through dependence and that very dependence denies your security. Right? Do you see it? Use your brain, don't stop there. So how do you find security? Every human being, all of you here need security. That means what - when you say security and you agree, what does that mean?
S: It means I want to have no fear.
K: No sir - security.
S: But I want to feel secure.
S: Protected, want to feel, we want protection.
K: What does it mean? Go on? To be secure, right?
S: You hold on to something, not stand by yourself.
K: No, you know - look, you are all secure here - aren't you? Secure, you have a room to sleep in, bed, clothes, water to wash, and good food - is it good food here?
A: Yes
K: All agree - do you all agree you have good food?
S: Mediocre food sir.
K: Would you like to have it improved?
A: Yes sir.
K: You see how quickly you react to that. So food is very important, isn't it?
K: To be secure means, to have food, clothes, shelter and money. If that is assured you are physically secure. Right?
S: I need some company.
K: Yes, yes - company, friends - you call all that security. Now, that woman there, carrying the burden, very poor, she has no security. Right? From day to day - she lives - frightened, hungry, dirty, but she carries on. So, is there security when people are divided into communities? Which means - when a nation is divided against another nation there will always be opposition, there will always be wars. Therefore the very nationality is denying your security. Do you see that? So, will you be free of nationality? Don't say, yes and go back to nationality.
S: I can't say because, you might feel it but deep inside, you say, OK, I am a Hindu - and I mean you have that feeling.
K: Then wipe it out because that is going to cause war.
S: (Inaudible)
K:I agree - what is next, first you must have physical security. But that physical security is denied to people when there is war.
S: Sir, a small community understands you better than a big community-so nationality is useless.
K: This is a small community, where we live - right? Do we understand each other, help each other, be affectionate to each other?
S: Not to all, to some.
K: So sirs, come back to our question: what is your future? What is the future of each one of you? And if I am your parent, I will be very, very concerned about it. I might try to get you a job, get you to marry and all that stuff in India, but what is your future?
S: Sir, how are we supposed to know our future?
K: You can't. But you can know what you are now. Right?
S: I think it depends on your way of thinking and your parents way of thinking.
K: The parents way of thinking, and the way you think now. If you think in terms of nationality, Hindu, Buddhist, Muslim and so on, then the future will be what you are now. Agreed? Come on sir.
S: You used the word, break down the barrier, once you break down the barrier, where do we go?
K: Once you break down the barrier, where do you go? What is the barrier before you go, what do you call a barrier? Nationality is a barrier?
S: No.
K: Why not, it is causing war. Don't you think it is causing the war? So, that is a barrier. Then if you don't belong to any nationality, what are you? A human being - aren't you? Which is what?
S: Sir, even if there is no nationality here, or suppose the world is one, but even then there is the question of a job, examination, marriage later on.
K: Yes sir, but our whole attitude, our whole way of living would be different, wouldn't it? I may get married, you may get married, get a job, but our whole outlook may not be limited.
S: If only students in Rishi Valley follow this and the whole world goes the other way - we are the ones to suffer.
K: If all of you here followed or thought out, or worked out, and are free of nationality and the rest of the world did not do what you are doing, then what happens to you?
S: What happens to us?
K: Think it out. Either you will be smothered, or you will be smothered, or destroyed by the majority, or the majority might join you, because they might see you have sense. They might see how logical it all is, they might join you.
S: Suppose, they do not realize it.
K: Then you carry on your way.
S: Sir, what happens if the majority thinks that they are making sense?
K: If the majority thinks that they are making sense - is it sense to have wars every year?
S: They think so.
K: I know, I know they think their way of living is very sane, rational, and rather stupid. I have told them that old boy - I have discussed with them. They say, leave me alone. Right? And you come along and say, what a stupid way of living, perpetually at war. Right? And you say, don't be nationalistic; either I say I accept you and begin to put away my nationality. But very few people do this, they talk about it. Do you understand? Very few people actually say, I won't be a Hindu, I won't be a Hindu, I won't be a Catholic or Protestant, nothing.
S: We cannot really dissolve this barrier, because we have to pay taxes, we have to follow certain duties.
K: Of course sir - when you buy a stamp part of it goes to support wars. Right? If you telephone from here to your home, what you pay goes to support war. So what will you do? Not telephone, not write letters, or would you attack the thing much deeper? Attack the thing deeper, which is, nationality, which is the separate religious groups, I am a Hindu, you are a Muslim, I am a communist, you are a Democrat, you follow. This division throughout the world, is destroying the world. You see it, it is happening there - in Beirut - see this. So to think this way is mediocre, to live that way is mediocre.
Now let us come back. You are frightened. Let us talk a little bit about fear. We are going to talk four days together, I hope you don't mind four days. We are going to talk to each other, the day after tomorrow and so on. Now what is fear? You tell me. You think out carefully and tell me what is fear.
S: Fear is: what happened in the past, something that is going to frighten you.
S: What he says is, that something which has happened in the past and you doesn't want it to be repeated for the fear.
K: Right. You have done something in the past that has caused pain and you want that not to be repeated, and so that causes fear. Right? Now you are afraid also of the future, you might have an accident, you might fall ill, you might be scolded. So just a minute - you are afraid of the future. Are you afraid now sitting here? Careful, think it out. Let us begin again: you are afraid of the past, you are afraid of the future - are you afraid now?
S: You mean at the present?
K: At the present.
S: I am afraid of the future.
K: No darling - you don't mind if I call you darling. You are afraid of the past. I have done something and I am frightened. And also I might be frightened of the future - what might happen - what will happen. So, you are afraid of the past, you are afraid of the future. As the present is now - you are sitting here.
S: We might be afraid of what people might think of us.
K: That is future.
S: Right now, sitting.
K: Are they doing it now? You don't know. So at present - be careful in your thinking, precise - future, past, and there is the present, which is now you are sitting here. So is fear always in the future or in the past? Think it out carefully. Always in the future, always in the past, not in the present.
S: Perhaps we have fear in the present.
K: Are you afraid now, sitting there?
S: Yes.
K: Of what?
S: Afraid of people around me.
K: Careful, careful, you have not thought it out. Think it out sir, before you say anything.
S: It is not actually fear. It is your opinion.
K: You are afraid what might happen. You are afraid what has happened. Right? So, at present sitting here, you might think of the future and get frightened or think of the past and get frightened. So, fear is either in the past or in the future, but never in the present. What do you say to that. Don't agree. Right? So, what are you frightened of? S: Of what might happen.
K: Or what has happened. Now, which means what?
S: I don't want anything to happen.
K: No darling, sir, think it out. What has happened, what does it mean. The memory, the remembrance of something unpleasant, the remembrance, memory. Right? And the future is what might happen also from the past. The future, which means, it might happen. So, both are the process of thinking. Clear? Be clear - careful. Don't accept a thing anybody says, think it out. I am afraid of the past - that is, something happened two days ago which gave me fear and I think about it. Right? It has happened, it is finished, but I think about it. Right? The thinking about it causes fear, thinking about what has happened. Thinking about what might happen, which is the future, thinking about the past, thinking about the future, causes fear. Clear? I am thinking for you. You are not thinking. So, thinking about the past, thinking about the future causes fear. So thinking creates fear.
S: So, are you trying to say, why think?
K: No, I am trying to point out to you, the cause of fear, which is thinking about the past, thinking about the future, the thinking itself is the movement of fear. Then what will you do with thinking? You have to think to get from here to there. This is a little too difficult. Do you understand what I am saying? You work it out carefully. Take time. Thinking about the past, thinking about the future, causes fear, pain. Fear is pain.
S: Thinking spontaneously need not cause fear, the present has no fear.
K: Are you thinking spontaneously? She says thinking causes...
S: But all thinking is from the past, you can't think spontaneously.
K: That is right, you have got it. All thinking is from the past, all thinking is not only the past but also the future. Right? This is a little difficult. So what will you do about thinking? You have to think - to put on your clothes, you have to think, when you clean your teeth you have to think, when you comb your hair you have to think, or go to the barber to get it cut short, you have to think. Right? So you have to think. So then what? Thinking causes fear but yet you have to think. Find out. Thinking about the future and the past causes pain, fear, but you also have to think. To put on your dress, put on your trousers, to listen to the educators, who inform you about mathematics, geography, you have to think. So, where do you have to think, which does not cause fear? You understand my question?
S: When you form an opinion about it.
K: Opinion about what?
S: Like, suppose, there is something which you are not certain about. It can happen.
K: No darling, listen, first get the principle that thinking about the past, and the future, causes fear, but yet you have to think.
S: Sir, now we are not feeling afraid, but in the future we might feel afraid of the now - which is the past.
K: Yes. But in the future you might think, by Jove, I am going to fail in the exams, that might frighten you.
S: No sir, we are not afraid now.
K: Sitting there, you are not afraid, of course.
S: Sir, if we are not afraid now, why should we be afraid in the future? Now is the past then.
N: It is a bit complicated. If you are not afraid now, why should you be afraid of the future, which is now.
K: You are a clever boy. Think it out sir, think it out. You are saying, thinking about the future causes fear. But what? Next step - tell me - he said something very good, sir, tell me.
N: Now, I am not afraid, in the future the now will become the past, and you have said, only the future and the past can cause fear, but if now I am not afraid and in the future this will become the past, how can it cause fear, if now does not cause fear?
K: It is very clever, sir. Have you understood this? Listen to him carefully.
S: Sir, now we are not afraid - in the future, this will become the past. So, if now I am not afraid, in the future, this will be the past.
K: Quite right sir. Quite right? The future is the present. He has said the future is fear, but at present I am not afraid, therefore the present is the future, therefore I have no fear: that is what he said. S: The present will be the past and future.
K: The present will be the past in the future, therefore in the future there is no fear. He said - please listen to him carefully, it is very interesting - at present I am not afraid, the future is the present, and if I am not afraid now, in the future I won't be afraid. Quite right. That means I am living always in the present.
S: Never in the future.
K: Got it sir? I don't know if you have understood this. That is, listen carefully, use your brains, don't go to sleep, this is not a mathematical class, where you can go on, repeat, repeat. He is saying something very interesting. At the present moment I am not afraid; the present becomes the future, therefore the future has no fear, which means, I am living all the time in the present. Listen carefully, see what it means. Can I live always in the present? That is what he said sir - I am not saying, agree or disagree, listen to what he said. Find out the truth of it, or the falseness of it. If I am not afraid now, the future is what I am now; which means, can I always live now, in the present. Do you understand? Which means - I will explain a little more - which means, the future and the past are contained in the present.
Got it? What? Be careful - don't repeat what I said, find out.
S: (Inaudible).
N: He is saying - I may not be good in Telegu now, so, I might project it to the future and say what am I going to do in the future, if I am not good now at mathematics, or Telegu now, what will I do in the future? He is questioning, whether the present can be a source of fear.
K: Sir, apart from theories, are you frightened, factually, of the past, future, frightened?
S: Yes, sir.
S: Can you bring the past and the future into the present?
K: No, not bring, I said the present is contained in the past and the future.
S: So, both the past and the future bring fear to the present.
K: Yes. So, you have to eliminate fear now. Got it? You people - you see, you say something true and stop, you don't proceed. You said - go on, repeat what you said. It is very good. Do you realize all of you over there, who are much older, don't talk - why?
S: Because maybe, they are not interested, or maybe they don't want to speak.
K: Why? Or they are cynical - this is all childish stuff, we have gone beyond all this, we will pass our exams and get on with this stuff. Right?
S: Or we are listening.
K: Are you listening?
S: I am.
K: What do you mean by listening?
S: When you say something - I am observing.
K: Do you differentiate between hearing with the ear, and listening?
S: Listening and learning.
K: Forgive me sir, if I may repeat again - do you differentiate between hearing and listening?
S: Yes sir - listening is where you take it in, and analyse, but hearing is where it goes in one ear and goes out the other.
K: So you are saying, in the process of listening you are analysing, questioning, doubting. Right? Is that listening? You are telling me, the past is fear and the future is fear - I listen to you, I hear what you are saying, there is a difference. I am not interpreting what you are saying. I am listening which means I am observing what you are talking about and wait till I find out the truth of it. I am not analysing, I am listening, take it in and wait till I completely listen, then I can proceed to analyse. But if I listen and analyse, I have not listened to you. Right? Do you see that?
S: I think listening can cause fear.
K: Ah! - you are right. Listening might have awakened the memories of yesterday, or might awaken the future, therefore you listen, find out if you are afraid, but first, you must listen.
S: In the process of listening you might not be afraid, but afterwards.
K: Yes. Of course - but first, you must listen. Have you ever listened to the song of a bird? Have you? Yes. You are listening and seeing that bird on that branch, singing and then afterwards you say, that bird is - whatever the name of the bird - but you are listening. Do you listen to your educator?
S: If it is boring, we don't listen - when it is interesting.
K: The boy says, when he is bored he is not listening. Quite right, quite right. Which means, the educator is boring.
S: Not always sir.
K: He is being polite - not always sir. Now sir - just a minute, come back. Do you want to be free of fear? Or do you like it?
S: Having a fear may help you.
N: He thinks it is a motivation.
K: Yes. When you are afraid, have you listened to your teacher? When you are frightened, do you ever listen? Of course not. I am asking you, all of you, whether you really want to be free of fear.
S: Yes sir, but then you will have some kind of fear.
K: Darling, just listen. Do you want to be free of it, don't say, there might exist afterwards.
S: Yes.
K: Do you really want to be free? What will you do to be free? You know you go to a temple, Tirupati temple, or some temple and say, please God, I'll give you something, you give me something else.
S: It is a business deal.
K: Right. It is a good business deal, it is really a rotten business. But the priests get a lot out of it. So do you want to be free, completely free - not only now, but all through life?
S: Otherwise you will be going through a lot of conflict. Like your parents might say something and you might not accept it or you might. So, there will be a lot of conflict.
K: Yes. But I am saying - do you want to be free in spite of all that.
S: If you do not know something. You have a fear that you do not know - something will happen to you. Because of that fear, you learn those things.
N: You are afraid you don't know something, so because of that you learn.
K: Is learning - I know the game.
N: He is continuing.
K: He has not moved. Are you saying, through fear you learn? That is what you are saying. Through fear, if you don't listen to the teacher, he might beat you up or he might give you less marks, or he might write to your parents. Therefore, being afraid, you listen to him.
S: It is not always so.
K: You are all too clever. I am asking you a very simple question, you don't answer me. Do you want to be free of fear? Do you? Be serious-don't just say, yes and let's get on with it.
S: No, I want to.
K: Then, what price do you pay for it? Not coins, not go to the temples, and pay a fee of ten rupees. But if you say I really want to be free from fear, deeply, then we will work together.
S: Do what you really want to do, not do it for the sake of others.
K: And also, if you want to be free, you, we three will work it out. You understand what I am saying? Work it out, step by step, so that at the end of it you are completely free of fear. Right? If that is what you want to do, what will you pay for it? Not money. What will you do? You know - give a flower - you must do something to show you are serious, your integrity, not just say, I would like to be free from fear, tell me all about it.
S: Be true to yourself, like, not try to put up...
K; I understand. Let us go into it - don't say, I must do this, I must not do that, let us go into the whole question of fear and see if you can step by step, end it. At each step taken, it is ended.
S: (Inaudible.
K: By learning. Right? What do you mean by learning?
S: Learning...
K: Wait, listen old boy. Don't answer me before I have finished. What do you mean by learning? Is memorizing learning? Right? Answer that. Is memorizing mathematics, repeating day after day, day after day the same thing, till you have memorised it, is that learning? That is what you call learning. But I question, I doubt, if that is learning. Learning is much more active than merely repeating. Now, what is the time?
S: Sir - if you don't have fear, you might cause trouble to others.
K: By being free of fear, you might cause trouble to others. So you will be a doormat. So I am afraid I might hurt him, therefore I keep my fear.
S: Not that sir, if you are free of fear, you might go and burn houses. You are not afraid of anybody.
K: If you are not afraid, you might burn up the school. Try it.
We had better stop, it is now a quarter to eleven, we have done an hour and a quarter. Do you like this kind of meeting?
A: Yes.
K: We will have it. We will meet again the day after tomorrow. So we will go on with this. First of all, I hope you have enjoyed yourselves. Have a good discussion - discuss - you understand, not just listen and say, I agree with you. That is silly. Let us sit quietly for a few minutes, shall we?


RISHI VALLEY 2ND TALK WITH STUDENTS 14TH DECEMBER 1983

Krishnamurti: You don't mind my talking?
Students: No.
K: You are quite sure?
Students: Yes.
K: All right. What do you think is the greatest profession, the greatest vocation, the greatest job? What do you think about that?
S: Having lots of joy, I like moonlight dinner.
K: Moonlight dinner, she likes. But I wasn't asking about your dinner, I was asking, if I may, what do you think is the greatest profession in the world.
S: Teaching.
K: Why do you think that is the greatest profession?
S: It requires a lot of patience.
S: I think agriculture is the best.
K: Sorry I asked this question.
S: There can't be any profession which is the greatest because every man thinks his profession is the greatest.
K: I know. But what do you think is the greatest? I think being a teacher is the greatest profession in the world because they are preparing a new generation, a new generation of people. Not the politicians, not the scientists, not the businessman, nor the gurus - teaching in the sense helping the students throughout the world to be good human beings. Not good at some profession, some career, some job, but to help other human beings, like yourselves, to become extraordinarily good human beings. I mean by that word `good', not fragmented, not broken up in themselves, contradictory, but whole, unbroken. You understand the word `good'? I am explaining the meaning of that word `good'. Very few of us in the world are good human beings: we say one thing and do another, think one thing and act totally different from what you think, so there is a contradiction in us, a conflict, one desire opposing another desire, so there is always in us this fragmentary activity going on. Are we aware of that? Do you know what I am saying? Don't you say one thing and do another? Right? Think one thing and act totally different from what you think? Haven't you noticed that? That's called fragmentation. That's only part of it: to be fragmented, to be broken up, not to be a whole human being; to use a scientific word, holistic, or a human being that is completely whole, not broken up, not fragmented, deeply integrated, have deep integrity.
And also that word means sane, rational, clear, unconfused. And it is the function of the educator to bring this about with his students, because you are the coming generation, and if you merely follow the old pattern, which is, getting a job, getting married, and settling down, which means for the rest of your life go to an office from nine o'clock in the morning until five o'clock in the evening. You do this, your fathers do this, don't they, from nine o'clock until five o'clock for the rest of their life. Do you realize how terrible this is? You understand this? And this is called living. Of course one has to earn a livelihood, of course one has to get a job, but if one is good in the deep sense of that word, then all the other things take their right place.
Do you understand what I am talking about? Do you? Yes? Do you? I'm afraid not. Do you understand what I am talking about? Don't you say one thing and do another?
S: Yes.
K: Why? Either you are afraid, you think one think and say something else because you are afraid that the other person might get hurt, or might hurt you, or you are not quite telling the truth. All that makes a human being fragmented, broken up, like a vessel, a pot, a terracotta vessel is easily broken. So we human beings throughout the world are in this condition of constantly saying one thing, doing something else. So they are in perpetual conflict. Right? And in their relationship, with the wife, or husband, and so on, they are always in conflict. Haven't you noticed it? So what do you propose to do? If you see all this happening throughout the world, what's your responsibility, and what's the responsibility of the educator? Tell me, don't go to sleep - I hope you had a good sleep last night, did you? Did you have a good sleep last night?
S: Yes.
K: Don't go to sleep now then.
S: To teach them to do something good and not bad.
K: How do you teach them?
S: By being a good person yourself.
K: I daren't ask this question, but are your teachers good?
S: Some of them.
K: Some of them are good - don't tell me who are and who aren't! Are you good? Don't bother about the teachers, are you good? You understand? Please understand what I mean by good.
S: (Inaudible)
K: You are rather fat, aren't you? He is a bit fat - I am too thin and he is too fat! Go on, sir, what were you saying?
S: I see myself as a good person, but I don't know about others.
K: I asked you. I told you what a good person was, that is, he doesn't contradict himself, say one thing, do another. Right? Think one thing and say something else. And a person who is not in conflict, but who is not asleep - right? - so such a person is a good person. Now are you?
S: Sir, one might think one thing and do another - I might think I am a good person.
K: You may not be, but thinking you are a good person is not a good person. Actually what you are. Now how do you learn to be good?
S: By doing something that is useful.
K: The government says it is very useful to go and kill your Muslim people. Right? War. Do you think that is good?
S: No.
K: Then will you do it?
S: No.
K: But you are a girl, therefore you are quite safe. But if you are a young man, as in Europe and other parts of the world, every boy at the age of eighteen has to join the army, has to spend two years as a soldier, carrying guns, working, training and all that. If the government asks you in this country to go and kill somebody, would you do it?
S: No.
K: Ah, no, don't say, no. It is very easy to say, no. But when you grow up, when you are eighteen, will you go and kill somebody? Tell me.
S: It depends.
K: It depends on what?
S: It depends on the need.
K: What do you mean, need?
S: My need and my want will kill me.
K: I don't understand this.
S: (Inaudible)
K: I see. You will yield to the pressure of a society - is that it? Your society, your government, puts a pressure on you that you must kill. Will you do it?
S: Yes.
K: You may do it, why?
S: Because the country becomes too bad for me.
K: What do you mean by that, the country becoming too bad for you?
S: The conditions for war may become too bad.
K: What are the conditions you would like?
S: (Inaudible)
K: All right, you are living in a society, who created the society?
S: We ourselves.
K: She says, we ourselves, your fathers, grandfathers - no? So your fathers and grandfathers have created this society which says that you must go and kill. Right? Will you go and do it?
S: (Inaudible)
K: What about violence? You may have a great deal of pressure, I might keep on insulting you, and that hurts you, will you then hurt me back?
S: (Inaudible)
K: I am asking - but will you, yes?
S: I would not but the other chap might.
K: So if he is stronger than you what will you do? Look: you haven't really thought about what I am saying.
S: If you are a good person and you help everybody then you will be good.
K: Do you understand what I am saying first? I am saying the greatest profession in the world, in spite of all the societies, everything else, a teacher, an educator, is preparing a new generation of people, and that new generation is not only academically good, but much more important, much more essential is that you as a student under him should become a good human being.
S: (Inaudible)
K: Wait a minute, old boy, I haven't finished yet. Have you understood so far what I said?
S: (Inaudible)
K: Wait, sir, wait, sir. So I explained carefully what is a good human being. Right? Have you understood that? A good human being is one who is not fragmented, broken up, saying one thing, doing another, thinking one thing and acting in a totally different way - he is broken up. You understand? He is not whole. And we are saying a good person is whole. That is the definition of a human being who is good. You may not agree with that definition, you may say, it is rotten.
S: The teachers want a student to settle down.
K: Then is he a good teacher then?
S: People are like that these days.
K: Do you want to be a good person - forget the teacher for the moment. Do you want to be a good human being?
S: I want to be what I consider good.
K: What do you consider good?
S: (Inaudible)
K: What do you consider good?
S: Study well and get a good job.
K: Is that what you call good?
S: (Inaudible)
K: Yes sir, and lady, but do you say that a human being who is good, study well, get a job?
S: If you study well and get a job that is good for you.
K: Is that all?
S: And lead a happy life.
K: What do you call a happy life? Get a car? What do you call a happy life?
S: Someone to share you happiness with.
K: No, I asked you, what do you call a happy life?
S: When you yourself are happy.
K: What do you mean by happiness?
S: To fulfil all your ambitions.
K: Oh, fulfil all your ambitions is to be happy, is that it? Is that what you are going to do?
S: (Inaudible)
K: Now what is ambition? Think it out, don't just say, ambition.
S: It's a goal.
K: I want to be Prime Minister - god forbid - I want to be a General - again, god forbid - or a lawyer, or something else, I want to be something. Right? Do you agree to that?
S: Yes.
K: Weren't you here yesterday? Too bad you are not here again. So do you know what ambition does?
S: It makes you unhappy.
K: It makes you unhappy - therefore you are not ambitious?
S: I am but I think when you can't fulfil your ambitions you are unhappy.
K: But can you ever fulfil your ambitions?
S: Not all the time.
K: Then what are those that can be fulfilled? Marriage, of course.
S: If you can't fulfil all of the ambitions you have to feel happy with those you can.
K: What are those things?
S: You can be free of all the things you don't like.
K: First of all, sir, do you know what ambition does? You are ambitious and I am ambitious - suppose I am, so what happens to us?
S: It leads to competition.
K: It leads to competition, you are saying - what does that mean?
S: (Inaudible)
K: You and I are fighting each other. Right?
S: You get satisfaction.
K: You are not thinking, you are just saying something. Do think, please, don't just say something and then not mean what you say. To be ambitious, what does that mean? The word `ambition' what does that mean? To become, or be something, isn't it? No? Are you all asleep this morning? Had a good meal?
S: Yes.
K: Then keep awake.
S: But you want us to become a good person.
K: No, I didn't say, become. That's the difference. I did not say become, I said, be, which is entirely different. You understand the two? Becoming is ambitious - wait, wait. I haven't finished yet. Becoming good incites ambition. Do you see that?
S: How can you become good?
K: I did not say, become. I am saying, sir, becoming means having a goal and striving for that. Right? I didn't say that, I said, be. Being doesn't take time, the other does. This is too complex, I won't go into it. So I said, be good, which means be aware that your life is contradiction, that you contradict yourself, and end that conflict, end that contradiction - not that you will end it. Do you see the difference? No.
S: You can see it logically, but doing it is another matter.
K: You can see it logically but doing is another matter - why is it another matter? If you have a toothache, a bad pain, you say, I will take time to get over it, or do you want it ended immediately? No, this is a bit too difficult, or you are not thinking this morning.
S: I want to get over it.
K: Get over what?
S: Toothache.
K: Quite right. You want to get over quickly your toothache so you do something immediately. Right? But when you say, I will be good - when you say, I will be good, you don't want to do it immediately.
S: If you want to be good you can be.
K: Are you good?
S: Yes, sir.
K: So, sir, please, would you kindly listen. I was saying this morning, I began by saying, the greatest profession in the world is educators, because he is bringing about a new generation of people. Right? Because you are going to be a new generation. And the hope of the world - the world is in such a mess - depends on you. Right? How you grow up, if you merely follow the same old pattern then you are furthering the same misery, confusion of the world.
S: Teaching is not a good profession.
K: Why?
S: Because you hardly get any money.
K: He hardly has enough money. So money is your ambition, is it? To have plenty of money.
S: (Inaudible)
K: You see, for god's sake, you don't listen to what I am saying, sir. Forgive me, you are not listening to what I am saying. You have had thousands of engineers all over the world, thousands and thousands. Right? Great business people, great scientists, and rather unfortunate politicians all over the world - they have not brought about good human beings. Right? So we are saying that the function of an educator, who is really educating, is not only to help them to have good academic brains but also to be good human beings. Right? Because that might change the world.
S: (Inaudible)
K: Have you listened to what I have said, dear?
S: Yes.
K: Then what is your question?
S: How many people do you think will really go after that?
K: Not how many people - will you?
S: I don't think so, sir, it's too difficult.
K: Just a minute, answer my question, will you?
S: I doubt it, sir.
K: Don't say, doubt. Either you want to do something, or you don't want to do something.
S: No, I don't want to do it.
K: That's all very simple. That's very clear. You want to live a mediocre life.
S: I want to life what you call mediocre.
K: Not what I call mediocre - we have agreed. I am not telling you what a mediocre life is. Mediocre means going half way up the hill - the root meaning. And that means, not what I think, don't pass off that kind of game with me, I am very good at this - I am saying, a mediocre life is one who conforms to the pattern, job, marriage, settle down, children, and everlastingly quarrel, fight, struggle. Right? I call all that which produces war a mediocre life. That's all. You may say, that's not mediocrity, then we can discuss it. Right? But if you say, it's your mediocrity, it's not mine, then we can't discuss anything.
S: Sir, just a minute.
K: I'll wait a minute, as long as you like.
S: What you are trying to say, suppose...
K: I am asking you.
S: The next generation...
K: You are the next generation.
S: OK, we also follow the same pattern - how many people do you think will follow the other?
K: I don't care how many. I am asking you, you, do you want to lead a mediocre life? If you agree to the definition, which apparently you seem to do, then do you want to lead a mediocre life, which means creating wars, perpetual conflict for the rest of your life until you die?
S: No.
K: Then what will you do?
S: Well then I would...
K: No, no. Don't escape from it. What will you do? You see you are all too clever, you all want to escape from it, you kind of spin around.
S: It's because we are confused.
K: Are you confused when you said, look mediocrity is this and I don't want to be mediocre like that - that's not confusion. But if you say, I would like not to be mediocre but I am mediocre - and play that kind of game. Right?
S: Why do you call teaching the greatest profession?
K: I have just explained, lady.
S: You are helping the new generation, but what about the other people, the old generation?
K: I explained to you very carefully, if I may repeat it again, I consider, I may be wrong, you have a right to question it, for me the greatest profession in the world is the teaching profession, the educator, not the ordinary educator who is just turning out, but the educator who is concerned with the world, what is happening with the world, the wars, the conflict, the divisions of people, and seeing all that the educator says, there must be a new generation of people who are not like that. If you and I agree to that...
S: Why do you say that teaching is greatest - why do you use the word greatest?
K: All right, I won't use the word greatest if you don't like it. It is the most important function in the world. Is that all right?
S: If teaching is the greatest profession, then what is the profession for those who have gone through these teachers?
K: They will also teach or bring about a good society.
S: If everyone takes to teaching there will be no students.
K: Nobody is going to. You see, this is just a theory. You see you are all theorizing, I object to that. I say, for god's sake I would like to discuss something else. Wait a minute, wait a minute.
S: (Inaudible)
K: I am your teacher - suppose I am your teacher and you are my student. I say I don't know what goodness is - you understand - I understand what K has been talking about goodness, I have grasped it intellectually but I am not living it. So as I am not living it, and you are not living it, we are on the same level. If you are slow and I am fast, then I stop and help you to be fast.
S: What happens if you are slow?
K: If I am slow you help me. I am your teacher, as I said to you, we are on the same level. I don't know what it is to be really good, I understand it verbally, intellectually, theoretically, but to be good means a tremendous thing; I don't understand it, and you don't understand it, so let us work at it together. You understand? Not that I am superior, or inferior, or you are superior, we are together in this. It's like being in a boat, a rowing boat, we all have to row. You understand? So it's your responsibility as well as mine in this relationship to help each other to be good. Will you do it?
S: There are many teachers who are not.
K: There are many teacher who are not, all right, don't bother about them, you be good.
Now just a minute, I'd like to talk about something else, leave that for the moment. What makes the brain degenerate? You understand this question? Do you understand this question? Don't go to sleep. You have got a brain, haven't you? The brain is the instrument, is the place where all your reactions, your physical, emotional, your thinking, is all centred there. And as you grow older it begins to deteriorate. Haven't you seen old people?
S: Yes.
K: Including myself. It begins to deteriorate. Now how will you prevent deterioration of the brain? You understand my question? First of all, do you realize what deterioration means, the word deteriorate.
S: Yes.
K: No, no, look. If it seems so clear tell me.
S: What you are trying to say is...
K: Not, `what I am trying to say'. I asked you, the brain deteriorates with age.
S: You mean it stops thinking for itself.
K: No. You can't stop thinking.
S: Like you follow what other people say.
K: Have you noticed here there are the old people, older students and younger students. Will the younger students become like them - hard, grown-up, superior and so on? I am asking what makes the human brain deteriorate. You have to think about it, don't quickly answer.
S: What do you mean by deteriorate?
K: That's quite right. A fruit ripens at one moment and then it begins to deteriorate and gets worse and worse and worse. Right? So the brain has reached a certain point. You probably don't know all this. Watch your own brain, look at your own thinking, it reaches a point and then stops and gradually declines. Right? You have seen this, your grandfathers, grandmothers - I won't insult your fathers - but they reach a height and then decline. Is this what is happening here in this school? I'll explain what I mean, deteriorate.
The scientists who are studying the brain, with whom I have talked, I know some of them, they say there is the left side of the brain and the right side of the brain. Please listen to this, if you are interested. There are the two sides, the left and the right. The left side of the brain is the practical brain, it does everything everyday, you know, think out, drive a car, learn mathematics, that is the function of the left side of the brain, and more. The right side has hardly been touched, therefore that's quicker, more alive. And that influences the other, perhaps. So these two, one is quiet, you understand, the other is active. Now are you following all this?
S: But...
K: Wait, wait. I haven't finished yet. So they have divided the brain into the left and the right. We are saying, I am saying, by this division you are not employing the whole brain, the complete brain. You understand? If there is no activity of the whole brain there is a deteriorating factor taking place. You understand? You have got it? I am going to show you. The deteriorating factor is repetition. Right? Job, marriage, repeat, go to the office day after day, day after day. A repetition for a long period inevitably deteriorates the brain, like a gramophone record, repeat, repeat, repeat. That's what you are all doing.
S: In the same way, if you have two knives, a sharp knife and a blunt knife, you keep sharpening the blunt knife everyday, and you leave the sharp knife, which do you think would become the sharp knife? In the same way...
K: You haven't understood. The scientists are saying left and right: the left is active, going to the office, writing letters, learning a language and so on, the left is always, but the right is not so active, it is much more watchful, much more aware, and therefore has a greater capacity to deal with the problems. Don't deny it, these are the great scientists, don't play around with them, they will wipe the floor with you. Listen to what I am saying: constant repetition makes the brain dull. Right? And you are doing that all the time. I must have a job, I must get married, and the office, office, office. Right? You understand? Understand what I am saying.
S: But marriage and all that, it's repetition to humanity, but it's not repetition to you.
K: What do you mean, you are humanity.
S: No, everyone gets married, but you are getting married and it is the first time, that is something new to you.
K: Agreed. Agreed. But after the first experience you repeat. Right? You are stuck, old girl.
Now, I'll put it the other way: I have talked about this matter with several computer experts and this is what they are doing. Are you interested in this?
S: Yes.
K: You know what a computer is?
S: Yes.
K: Most of you do, all right. I don't. They are trying to build a computer which is almost equal to the human brain. Japan is putting billions and billions of yen, their money, into inventing a computer which is called an ultra intelligent machine. You understand? An ultra intelligent machine - UIM. Now into that machine they are trying to introduce biological cells, cells which are in the brain. You understand this? And America is doing the same, there is the IBM, which is immensely rich, machinery and so on, others have joined together to outwit the Japanese. So they are trying now to create a machine, a computer that will do almost everything that man does. Now I will tell you, I saw on television in America, was it last year, it doesn't matter, recently, a computer and a robot - you know what a robot is? The computer is telling the robot how to build a car, and the robot is building a car, twisting this way, you follow? And suddenly the whole machinery stops because the computer then says to the robot, `You didn't turned the screw tight enough'. So the robot goes and turns the screw much tighter. Then the whole machinery starts. And the Honda machines - you know, Honda cars - there they took this television and you see all the workmen in white gowns and white gloves, they are not doing the work, they are watching, and the computer and the robot are doing the work. Right? You understand this? Right, sir? This is simple, there is nothing complicated.
Now if the computer and the robot take over all the activities of human beings what is going to happen to the human being?
S: He will become dull.
K: Now that is exactly deterioration, which you are becoming. You want to be entertained - I don't know if you have gone into it. The entertainment industry, television, radio, magazines, they are controlling you. Right? You want to be entertained. So they say, all right we will entertain you - football, cricket. So gradually what has happened to your brain?
S: You become dull.
K: No, on the contrary, you are deteriorating.
S: How can one get out of this if one is already entangled in it?
K: That's just it. Do you realize you are caught in it? Do you realize your brains are already deteriorating even though you are young. You understand what I am saying? You are young and already your brains are deteriorating because you keep on repeating. You learn from your educator about mathematics and you memorize it and repeat, repeat, repeat. Do you understand? So your brain is becoming gradually, however young you are, through your education, your brain is beginning to deteriorate. So please listen to all this. Mature slowly, not so fast. You understand what I am saying?
S: What do you mean mature slowly, not fast?
K: American girls and boys, and it is now spreading throughout the world, have sex very early. Don't be shy, this is happening. They want to have all the experience immediately - swimming, cricket, anything, experience, ski-ing, so as they are young they want to experience everything at once in a short time. So as they grow older, see what has happened to the brain.
S: (Inaudible)
K: Yes, grow slowly. Have you noticed the greatest tree grows very, very slowly. That Banyan tree has taken five hundred years probably, it grows slowly. You understand what I am saying? The speaker is going to be eighty-nine in May - you understand? But you, all of you, you are merely recording, like a gramophone, like a tape, recording, and you keep on recording, so your brain is never fresh. And youth is meant to be fresh.
S: Can you say it is your fault because you are sent to school by your parents who expect something out of you.
K: You, you demand something different. You understand? You demand, all of you demand of your teachers that something different be done. But you say, it's all right, sir, I'll do what you ask me to do, I'll learn mathematics by just listening, by rote, you follow, and gradually your brain becomes shoddy.
S: Excuse me, sir, how can you demand?
K: Ask your teachers.
S: Would they listen to us?
K: Oh, yes, they are going to.
S: I doubt if some of them would.
K: Have you done it?
S: No.
K: There you are, you are contradicting, you are saying something you haven't done. If I say to him, he is my teacher, `Sir, I heard this morning he was saying, don't let's repeat, teach me a way I can learn without repetition'.
S: They won't tell you.
K: Wait, listen. `I have heard this morning K saying, teach me so that I learn not by memorizing a different way of teaching, so teach me'. You are challenging him. And he has to respond. So he says, `By Jove, these children are much smarter than I am'.
S: Sir, what they would say is...
K: Just a minute.
S: What they will tell you is, we still have to go through this process of memorizing, and all the children have passed out well with that.
K: What have they done well? Got more money. Listen. More money and what happens to their brain? They are just mediocre people, they may have a marvellous job, plenty of cars, women and all the rest of it, but their brain is like mud. If you see that, actually see it, you say, by Jove, I am not going to be like that. When I was younger I was offered - I am just saying this out of humility - ten thousand dollars every week to go into the cinema. How many of you would say, `No, sorry, thanks so much, I don't want to'? You would jump at it, wouldn't you?
S: If you give me ten thousand dollars.
K: That's all I am saying, you are all so mad after money, which means freedom, which means pleasure, that's all you want, and you call that living.
S: Society wants us to do that.
K: Who created the society?
S: We did.
K: Therefore change it. Don't bother, you do the right thing.
S: I'd like to do the right thing but what about all the others?
K: Don't bother about the others, do the right thing.
S: I can't face it.
K: Then you are weak and you will deteriorate, that's all, if you can't face it.
S: If you don't study your parents might get worried.
K: I didn't say, don't study. Just a minute, I did not say, don't study. Don't get away with that. I said, teach me a different way of learning, not just memorizing. You follow?
S: My parents don't want me to learn but they just want me to get good marks.
K: Forget the parents, they have sent you here and find out. What's the matter with you? You have already grown old, all of you? Good god!
S: If you don't listen to their words they might...
K:...disown you. So you listen to them politely, carefully, and say, `Daddy, this is the way to learn, I am learning something'.
S: But if you try it, what happens if there is conflict? They think in another way, you think in another way.
K: All right. You are younger, so you are more polite and say, sorry, you go your way.
S: No, even if you do it, sir, there will think you are arrogant.
K: No, we have been taught to learn the same subject differently, using our brain, using our capacities, using our senses.
S: How can you your senses and capacities in subjects that you have to memorize?
K: There is no subject...
S: History, the dates, how are you going to remember them?
K: I know, it's silly.
S: Yes, it is silly.
K: Find out. You see you stop there. Find out what is history. Have you thought about it?
S: Well...
K: Just a minute, lady. What is history?
S: It is the story of man.
K: The story of man. Did you think this out, or somebody told you?
S: I got it from somebody else.
K: Somebody else. I am going to tell you but find out for yourself, don't repeat what somebody says.
S: The tree is the forest.
K: Now just listen, it comes from the Latin, historia, which means story of man. The story of man, that's history. Now, who is man? You, it is the story about you. Do you understand that? It is not about beastly King Edward VIIth or some beastly Indian king. It is the story of humanity, which is you. Listen, listen. You have learned something different, old girl. It is the story of humanity, humanity is you. What are you? So you learn. Learn about yourself. And then when you are learning about yourself you see that King Edward XIVth or whatever, or your own Indian kings, you see what they are like. You are learning.
S: What are you learning? You say a king conquers so many places, and a queen...
K: Yes, yes, murdering each other.
S: You see you are learning from them, and you are also doing the same thing, sir.
K: Therefore there is no difference between you and him.
S: No.
K: Then in studying yourself you are studying humanity. You are studying humanity. Will you do that? And then that becomes a side issue.
S: But then why is it that we have to remember all those dates, what's the point of it?
K: That's the silly society that is demanding it. Change society, therefore change yourself.
S: If this school is meant to be a place when you change society why should we follow all that, why should we follow all the history?
K: Will you do it? You stop doing it. Don't always blame the others.
S: When you study yourself you study humanity, but...
K: Listen carefully; I said history, historia, means story, the story of mankind, mankind is yourself, in understanding yourself you understand the whole movement of mankind. Right? That's all I am saying. So you get to know yourself, which is tremendously important. Now you don't know yourself, all that you know is your reactions: I like, don't like, I am ambitious, I am this, but you really don't know. And under the present circumstances of society, they say you must learn history, the dates. You learn it. Silly.
S: OK.
K: Not `OK'. It is silly but it is like that. Or you say, sorry, I don't care.
S: But then society...
K: Wait a minute. I don't care, I don't care if I become a gardener, a cook. Right? Because you want to be somebody in the world, money, position, all that, therefore you have to study all that. As I told you, I don't want to become anything. I failed all examinations, they sent me all over the world for exams, all of them I failed. Thank god! Think differently. I have milked cows, looked after chickens, I have looked after vegetable gardens, I have done all kinds of things, helped to build a house. You don't do all that. And I don't care if I am rich or poor, but you all do, old girl, all of you care. That's why you are caught by society. You understand?
S: Yes, sir.
K: Don't do it then. Be different.
S: If you think what is right and society regrets it, you are scared.
K: You are frightened, so be frightened, it doesn't matter.
S: Yes, but they might harm you.
K: If it is what is right they might harm you, don't mind. It doesn't matter. We had better stop now. Shall we sit quietly for a few minutes.


RISHI VALLEY 3RD TALK WITH STUDENTS 16TH DECEMBER 1983

Krishnamurti: As this is the last talk what would you like me to talk about?
Student: About seriousness.
K: Yes. What would you like to know about it?
S. Looking at oneself, looking hard into oneself and not letting it be just an idea, really to come into contact.
K: Contact with what?
S. Contact with whatever you are looking at.
K: Looking at oneself, being in contact with oneself, observing oneself, aware of what you are doing.
S: Not even that.
K: All that. And you call that seriousness?
S: How can one do that?
K: Why do you make it complex? I want to look at myself, not in the mirror, but where do I look to see what I am? Are you interested in all this? I want to know myself; I am a very complex human being and I have inherited so many experiences, so many concepts, opinions, judgements, tradition, vast accumulation of memories both conscious as well as unconscious; I am all that - my beliefs, my faith, guilt, my anxieties, my loneliness, depression, ambition, remorse, guilt, pain, sorrow, affection - I am all that. Now, how do I look at myself? Where do I see myself as I am?
S: How do I feel that I am all that?
K: I am going to point out, sir. Let's talk about it, shall we. As I pointed out the other day, hearing and listening are two different things. I can hear what you say verbally, understand what you are talking about verbally, intellectually, but actually I am not listening. Do you see the difference between listening and hearing? Hearing with the ear and listening not only with the ear but much more deeply. You were hearing last night some western classical music, you listened and you appreciated it. You listened to it very, very carefully - the beauty of it, the greatness of it, the vitality, the originality, the depth of it - and as you listened you began to see the beauty, movement, running, exploding it. Now how will you do the same in understanding yourself? Do you understand that question?
S: Yes sir.
K: I want to know what I am, let's begin very simply. I can't look at it in my mirror. My mirror tells me what I look like outside. But that mirror can't tell me what is inside, what my thoughts are, what my feelings are. Now is there another mirror in which I can see myself very clearly? You wanted to talk about relationship: don't you see yourself very clearly in your relationship, how you react, what your responses are, in what way you show your prejudices, the weight of your opinion, of like and dislike, of reward and punishment? You begin to observe slowly, bit by bit, in the mirror of relationship. Are you doing that as I am talking to you?
You and I are related because you have seen me several times here; we have walked together, maybe had something of a discussion together. And in that discussion, that walk, in listening to that music - you listened much more than I did - there was a certain relationship. In that relationship, which is a mirror, you can observe yourself, your reactions, all that. Can you? Will you?
S: Yes, it is out there.
K: It is not out there. Just look at it. You are looking at, in that relationship, your reactions, your opinions, your prejudices, your fears and so on. Are all these reactions different from you?
S: Yes.
K: Examine carefully, if you don't mind my telling you respectfully, don't answer immediately.
S: When I say I am observing my relationship with somebody, it seems as if I am dividing myself into two different entities. I am observing something. It seems to be different. When I say, this is my mind, what does that mean?
K: Is your mind, is your prejudice, is your anger, different from you?
S: I don't understand.
K: I am angry, impatient. Is that impatience, anger, greed, different from me?
S: No.
K: When you say `no', what do you mean by it?
S: It is the same thing.
K: So, you are the anger, you are the prejudice, you are the greed. So there is not something outside of you or inside of you at which you are looking. You are that. Suppose you are this colour, you are that colour. You can describe that colour, but the description is different from the colour. Look, I can describe the Himalayas because I have been up there - the beauty, the grandeur, the enormity of it, the immensity of it, snowcapped, clear blue sky and the marvellous sense of aloofness and the great sense of solidarity, the glory of a mountain. I can describe all that, but the description is not the mountain, is it?
S: No, it is not.
K: Why do you say that?
S: It is not the same thing.
K: So, I can describe my reactions, but the description is not my reaction. What is the difficulty? I said I can describe my reactions. The verbal description is different from the actuality. The word `auditorium' is different from the actual fact. Do you see that?
S: Yes.
K: So the word is not the thing. Are you clear? Your name is not you. S: But sir, very often we tend to...
K: Wait, I haven't finished. That means you are not listening, you are so quick with your answer. So you have learned something: that the word is not the thing, the actual thing. See the implications of that: my wife - the word `wife' is not the actual person. But the word becomes very important, not the person. So, you begin to discover that the brain is full of words, not actuality. Have you found that? Here is my sister, that is the end of it. The word `sister' is not the person.
S: But she is called by that name. The name is associated with that person.
K: That is right. When you associate the name with that person, the word becomes all-important.
S: When I say `sister', it is associated and connected with the thing.
K: All right. You know the word `microphone'. There is a microphone. The word is not the actuality.
S: What can you call it without the word?
K: What would you call that thing without the word? I don't know. What would you call yourself without the word? What would you call yourself if you hadn't your name? Would you invent another name?
S: Yes.
K: You are not thinking, you are just responding. Find out. I say to you, the word `microphone' is not the actual thing. That's all. I didn't go any further. So you begin to differentiate the word, the word is not actually the thing. So you begin to differentiate between the actual and the idea - the actual and the idea about the actual. The idea about the actual is not real.
So in relationship you begin to discover what you are, whether that relationship be a very intimate one like husband and wife, or friends and so on. Let's look at it the other way. Are you related to nature?
S: Yes sir, you are yourself nature.
K: You are saying you yourself are nature. How do you know?
S: You are on the earth only, on the earth itself.
K: All right, you are part of nature, you are saying. What is your relationship with nature - all those flowers, all the hills, the trees, the monkeys, the dry river?
S: The relationship is life.
K: I am asking you, what is your relationship with nature? Don't just say, life. Look, what is your relationship to a tree? You see that tree, don't you? What do you feel about it?
S: Affection.
K: Affection? Do you love that tree?
S: I admire the tree.
K: Do you? And then what? You are missing something. You are not paying attention to what I am asking.
S: Sir, it is because of the tree that you come into existence.
K: You are just saying any old thing.
S: My relationship with the tree is: I am looking at it, I feel it, and I am related to it for sometime, whatever. And it is separate from me.
K: I hope so. Though you are separate from that tree, what is your reaction to it? You understand my question? Don't go to sleep.
S: When I see a tree, I just look at that. I don't feel happy or anything like that. I just know it is a tree, that's all.
K: The word `tree' is not the actual. Now, do you look at it? Take time to look at it? Do you listen to it? Do you listen to the sound of it?
S: (Inaudible)
K: I am asking you something, you reply so quickly. You don't listen to somebody, do you, you have already made up your mind what so say. I am not scolding you, sir, I am just telling you. I am just telling you, you don't listen. I am saying, do you ever stand still and look at a tree, the whole of it? And do you hear the sound of it? See the beauty of it? The extraordinary capacity of it?
S: Not always; whenever possible.
K: You have not even done it. You have never looked at a tree and seen the beauty of it, the quietness, the dignity, the sound, the extraordinary thing that a tree is. Now, do you look at your sister or your wife or your husband that way? Look at them? Or do you say, this is my sister and get on with it? I am asking you sir, because it is very important to understand this. We live by relationship. We cannot exist without relationship. Even the hermit, even the sannyasi or the monk is related. He may disappear into a monastery, into a forest, but he is still related to the world. Right? The world of memory, of all his experiences, he still carries with him. So, relationship is life. Relationship is extraordinarily important in life. Where there is conflict in relationship there is no relationship. So you find or discover or see yourself in the mirror of relationship. Is this clear? S: Clear.
K: And the mirror is not different from you. You are that mirror. Penetrate it, go into it, much deeper and deeper every day. Or, you may take twenty years to understand yourself bit by bit by bit. Or you can take it in, in one second the whole thing. Do you understand what I am saying? I can know myself by studying myself, what other people have said about me - philosophers, analysts, Freud and Jung and all the rest of them, I can also read some so-called sacred books, and say, I am that. But books and the words are not me. So, I have to find myself. This has been so from the ancient Greeks and the ancient Hindus: they have said `know thyself'. Right? And very few people really know themselves. They have not even tried. Now, I say to you, relationship is the most sacred thing in life, one of the most sacred, and in that relationship you can discover everything that you are. It either takes time, or you understand it instantly. This is more difficult because this requires going into the whole question of time, thought, perception, and to see the past does not interfere with your perception of the now. That requires extraordinary attention.
S: We base our relationship on experiences and memory.
K: Your experiences are based on memory. Now, wait. Go into it a little more. Would you have the capacity to think without experience? Do you understand my question? Think it out carefully. Don't answer something you don't know. Don't become like a parrot. I am asking, sir, all of you, `A' level, `O' level, all kinds of stuff - without experience is there thinking?
S: No, sir.
K: No? Go step by step. Why do you say `no'?
S: Because of experience only can we think. Without experience we cannot think.
K: You are saying, without experience there is no thinking. Is that what you are saying?
S: Yes.
N: He said, because of experience we think.
K: Yes. Now, is experience limited? Carefully answer this. Carefully go into it, boys and girls. Is experience limited?
S: No, sir.
K: Look at it carefully. Don't answer. Think it out.
S: Every day one has a new experience.
K: All right. What do you mean by experience?
S: Something interesting happens to us.
K: It can be unpleasant too.
S: It depends on you whether your experience is limited or unlimited.
K: You are not answering my question, old boy.
S: Sir, whether you want it or not, you gain experience.
K: Is that all that you have learnt in this school, just to repeat? I'll go slowly with you. Learn. Don't memorize, but learn, discover as you go along. I have an experience in a car; I wasn't paying attention and I bumped into another car. Right? And it has destroyed the radiator. So, that incident has been registered in the brain as memory. Right? And I have an experience of going up to the top of the hill and seeing what is on the other side. And there are other hills which are higher. So climbing this little hill is a limited experience. Do you understand? Going to a higher mountain, it is a little more - but that is still limited. All experience is always limited. Carefully, think it out. The scientists, during the last two hundred years, have accumulated tremendous experience, knowledge, bit by bit, theory, and that theory being proved or disproved; and then a new theory, a new hypothesis, proof and disproof, so gradually they build up an enormous amount of knowledge, but that is still limited because there is more to be discovered.
So all knowledge, whether in the past or in the future, is always limited.
S: If experience is limited that implies some sort of division.
K: No, no. Don't bother about division and all that. Just look at the fact that all experience is limited.
S: OK.
K: No, OK. It is so. Is that a fact for you, or are you repeating after me?
S: No, it is a fact.
K: Which means all experience, and therefore from experience you have knowledge, therefore knowledge is always limited. Right? Now proceed a step further. All knowledge is stored in the brain as memory. Right? Agreed? So memory, remembrance of things past and so on, from that memory thought arises. Right? Clear? So thought is always limited. Once you admit experience is limited, knowledge is limited, then memory is limited and thought invariably is limited. See the importance of this. Are you all paying attention to this, the older boys? Are you bored by all this? The upper classes? I am afraid you are. They don't pay attention. All right, some of you pay attention.
So thought born of memory, memory born of knowledge, knowledge born of experience, right through is limited. Right? The thing that limited thought has done is to divide the people - Indian, Muslim, thought has done this. Agreed? Thought has divided the religions, built big cathedrals, temples and mosques, and so on and all the things that are in it are invented by thought. Do you understand? Really see the truth of this because it will help you tremendously. So all our actions, our feelings, everything that we do, is limited because it is controlled by thought.
S: Our whole life revolves around thought.
K: That's right. So, your whole life is limited. And where there is limitation there must be conflict. Right? Look, when you are thinking about yourself all day long, that is a very limited affair. He thinks about himself and I think about myself and therefore what happens? We are perpetually in conflict; because whatever is limited must induce conflict. I think about myself and you think about yourself, and myself is a very small affair, and your thinking about yourself is a very small affair. And our relationship is a very small affair and therefore what is small, what is limited must induce, must bring about conflict. It is a small affair to belong to a country. `My nation, I am an Indian', it is very limited. And the Muslim says, I am Pakistani and all that. So, there is division, there is conflict. Where there is limitation there is division, and therefore there is conflict. This is the law.
S: You say where there is conflict, there is no relationship.
K: That is further. Do you get this?
S: But nothing is coming out of it.
K: Why should anything come out of that? You don't see something, your brains are so atrophied.
Sir, look, there is America and Russia, so-called super powers. This division exists where there is nationality. This division exists by their concepts of what government is, division brought about by ideals: I believe in Marxism and they believe in democracy; my country, my ideals, and they fight, fight. Right? So, ideals are limited, naturally. So there is conflict. Get it? Get is somewhat.
Now we began by saying you can see yourself, what you are, in the mirror of relationship. Now you can go infinitely far in yourself; you can't go very far outwardly. You can go up to the Himalayas - it may take you several days or several months by walking or a couple of hours in an aeroplane, but that is also limited. You can go round the earth - twenty-four thousand miles - twice or three times. That is limited. But when you know through your relationship what you are and penetrate that, then you can go immeasurable distance inwardly. I won't go into that because that is real meditation, and all kinds of things are involved.
The other day when we met, I asked you, `What is your future'? Not only your future, the future of your educators, the future of mankind. I asked you this: what is going to be your future? Don't go off, as we did the other day, on `what is time' and all that. Don't get lost in that. You are young - seven, ten, fifteen, eighteen, twenty, and you are off to university, college, get degrees, get married, if you can you get a job, or some other thing and there you are stuck for life. That is your future. Isn't that future very limited?
S: Yes, sir. It has been brought by thought.
K: It is brought about by thought, and there may be other factors; but it is limited. So your life, being limited, is going to create tremendous trouble for others and for yourself. Do your realize that?
S: Yes, sir.
K: So, what are you going to do? Do you understand? Wars are created through mediocre limitation. We went into all that, what is mediocrity. Mediocrity is, the root meaning, I explained, half way up the hill. You can be very good in a career but yet be thoroughly mediocre - as most people are. And your future life as your parents plan it, as your society plans it, you are going to lead a very limited life, and that very limitation is going to bring about conflict. When I am thinking about myself, you are thinking about yourself, all of us are bound to be in conflict. Right, sir? So, what are you going to do?
S: Why do we live that way?
K: Because you are afraid to let go that way.
S: If we let go, we will get confused.
K: Let go and see what would happens to you. Sir, work it out. Don't be so Utopian and indifferent. See what happens. I don't pass examinations, I am not interested in all this. Then what shall I do? I have to earn a livelihood.
S: I would look at the possibilities.
K: You would look at the possibilities? The possibilities are, you might become a cook, a gardener, a teacher or one of those awful politicians and business people, or a professor - it is all so terribly limited. Follow it, sir.
Now, when you say, thought is limited, what makes you say that? Yes, you see it, and then do you also see that where there is limitation, there is no space. It is limited, and therefore there must be various forms of contradiction, struggle, and all the rest of it. Now, when you say `yes, I see,' is that intelligence operating or are you merely agreeing with the idea? You understand what I am saying? These chaps are getting impatient, I'm sorry.
S: I want to do something, and I do something else.
K: Yes; that's as I said, limitation.
S: How do we break it?
K: You don't break it. You see how idiotic it is and move away from it. If I see that nationality is one of the causes of war, killing people by the million, an appalling idea, brutal, vicious, I no longer belong to any country. Sir, you are missing something really important.
S: Sir, then how do you live? After you realize it, how do you live?
K: How do I live what?
S: If everyone over here sees that it is mediocre to become a cook or a gardener, then I mean they won't become a cook or a gardener, then where do we get food from?
K: If you realize that you are mediocre and you break through that, you are intelligent, then you cease to be mediocre, you are an intelligent human being. Then that intelligence will tell you what to do. You don't have to bother about it. You see this is the unfortunate part of it. I leave off in the middle of something interesting and you have still not grasped the real thing at all.
Now, look at it the other way. What do you consider religion? What is religion to you? Do you understand? You must answer this question.
S: In which way you want to live.
K: Is that religion - the way you want to live? I am asking you, sir, you see people going to temples in India, and you see the mosques, you see the churches, and inside the churches, inside the mosques, inside the Hindu temples, they worship and all that goes on. Do you call that religion? Go on sir, answer me.
S: An easy way to separate yourself from others.
K: No, when you go to a temple, there are lots of people there too. Do you mean to say you have lived in this country and you haven't enquired into all that. What do you say, sir, what to you is religion?
S: Religion is full of hatred, sir, because we can't understand each other.
K: As we can't understand each other, because we are full of hatred, religion has very little meaning. Is that it?
N. He says religion is full of hatred because we don't understand each other.
K: It is the same thing. You see, sir, how can you go out in the world and not understand all this?
S: What I understand by religion is all this - temples and mosques.
K: Do you consider that religion?
S: It is what I have been told.
K: Why do you accept it? Why don't you investigate it? You are old enough. Why don't you find out what religion is? Is it superstition, belief, tradition, going to the temples, doing puja?
S: It is not religion.
K: Then what is religion? If you say it is not religion and you really mean it, then you must find out what is religion, because man from the most ancient of times, has said, what is all this, there must be something much greater than all this. From the most ancient Sumerians, the Egyptians, the Greeks, the Israelites, all those people at Hara, Mohenjadaro, they all wanted to find out what god was, if not god, something else. And it has all come down to some kind of superstitious rubbish. Right? But there be something. What is religion, what is all this about?
S: You would be following your own set of ideas.
K: Religion is to follow your own set of ideas? What are your ideas? You know what ideas mean?
S: Religion is love, the true religion.
K: Religion is love? Do you love the trees? The blade of grass? You love the birds, the monkeys that come?
Sir, put your mind to this. Otherwise life has no meaning - going to the office every day, being a cook all day long, or being a big politician, or having a marvellous career. What is the point of all this?
S: One is forced to do something to keep body and soul together.
K: There is no answer to that! Then do something to keep the thing going. Then you become a cog in the machinery. You see, you are all on the defence, you don't investigate, you don't work it out, go into it. It is the function of the educator to help you in this. If I stayed here - I am not going to, so don't worry - if I stayed here as your educator, I would go with you into all this: what is meditation, is there something beyond all this, something sacred, and if the brain can be quiet, really quiet, and so on. But you see you are all trained, oriented to have a job, that's all we are concerned with. Get married, have a good career and to hell with everything else. Right? Be honest. So you are only concerned about yourself. And yourself is a very small affair. It's like a toad in a little pond, making a lot of noise. The whole world is going through tremendous catastrophe, nuclear wars - if there is a nuclear war, the warfare of germs, ordinary wars, conventional wars, the computer is going to take over your brain. If you go into an American supermarket the girl there doesn't even count, it is done by electronic and laser beams. Our brains are gradually becoming atrophied, as yours are. Unless you actually work, not repeat, repeat, repeat.
Sir, we have talked enough. Let us sit quietly for a while and see. When you sit quietly, watch your thoughts, follow them, whether you can pursue one thought or one thought is interrupted by another thought and so on, just watch it.


SAANEN 1ST PUBLIC TALK 10TH JULY 1983

It is a lovely morning and I hope you are not too hot! We are going to talk over together many things, serious things and so these gatherings here are not an entertainment, either intellectual, or emotional or romantic. They are serious, and if I may point out throughout the talks that we are exploring, investigating, and enquiring together. The speaker is not merely putting forth some ideas but rather we are going to observe together the facts. The word fact means that which has been done previously and remembered, what has been remembered is not the fact, but what has been done in the past is a fact. And what is happening now is a fact. The word fact is that. The past incident without remembrance and that which is happening now. The future is non-fact, it is a hope, it is an idea, it is a concept but what actually is a fact is that which is happening and that which has happened.
And we are going to deal together only with the facts and not with concepts, with ideas, with speculations, however philosophical, however interesting, but we are going together to consider the fact of what we are, the fact of what is happening around us in the world, and the fact that most of us are concerned with ourselves. And in a world that has no peace whatsoever, there is such chaos, disorder, great danger, terrorism, threats of war - these are all facts. And in this world, living everyday of our lives, with all the turmoil, with all the labour that man has to do, with all the problems we have to face, is it at all possible to live in peace? Because in the world there is no peace. The politicians talk about it, the hierarchy of the Catholic church talk about it, so do the Hindus and the Buddhists and all the Muslims and so on, but actually there is no peace. And peace is necessary in order to grow, to flower, to understand, to have time to look around, to explore into ourselves and what we can find there. We must have peace - not freedom from something. Freedom between two wars, between two rows, between two problems, or a sense of physical relaxation - that is not peace. Peace is something much more fundamental, much more deep than the superficial freedom that one has, or one thinks one has.
So we are going together, this morning, for part of the morning, to talk over together as two friends whether it is possible to live in peace, both inwardly, psychologically and outwardly. We may want peace and we may see the necessity of having peace but we do not live a peaceful life. And the world is preparing for war, ideologies fighting each other. They do not consider human beings but only the extension of power and so on. So we cannot possibly look for peace from the politicians and governments. That is a fact. They have talked about pacem in terris, peace on earth and there has never been peace on earth. On the contrary religions have helped to bring about wars. You know all about it so I won't go into it. They have tortured, condemned, excommunicated, burnt and then the next moment they talk about peace. Probably the Buddhists and the Hindus are the only ancient Buddhists and Hindus, in their religion they have accepted the dictum "Don't kill" - but they do kill. That is just an idea again. And the Islamic world is full of what they are - you know all about it. Those religions that are formed, established on books become bigotry, fundamentalists, and they become terrorists also of the world. And institutions and foundations, groups, have promised peace. But they too do not give peace.
So where does one find peace? Because one must see very clearly that without peace we are like animals, we are destroying each other. We are destroying the earth, the ocean, the air. And politically and religiously we look to leaders to unify and bring about peace in the world. But they have not succeeded either. Governments, politicians, religious people, those groups that are searching for peace, none of them have given human beings, you and me, the speaker, this peace. So where do we find it? Without that fundamental necessity we cannot possibly understand greater things of life.
So together we are going to go into this, not verbally, not intellectually, but find out for ourselves as human beings, without any guide, without any leadership because they have all failed. Without any priests, without any psychologists, can we have peace in the world, in the world and in us? First, can we have peace in ourselves?
The word 'peace' is a rather complicated word. One can give different meanings to it depending upon our moods, depending on our intellectual concepts, romantically, emotionally, we can give different meanings to it. But can we together not give different meanings but comprehend the word and the significance and the depth of that word? It is not merely the freedom from something: peace of mind, physical peace but the ending of all conflict, that is real peace, not only in ourselves but with our neighbours and with the world. Peace with the environment, the ecology and all that, to have deep rooted peace, unshakable and not superficial, not a passing thing but timeless depth of peace.
One has sought peace through meditation. All over the world that has been one of the purposes of meditation. But meditation is not the search for peace. Meditation is something far different which we will go into presently.
So what is peace and how can we establish and lay the foundation so that we build on that - psychologically speaking? You understand sirs, we are talking over together. I am not pointing out. The speaker is not the authority but in talking over together things become very clear. If we can talk over together without any bias, without any prejudice, having no conclusions or concepts what peace is, then we can go into it together. But if you have opinions about peace, what peace should be, then your enquiry stops.
Opinions have no value, though the whole world is run on opinions. Opinions are limited. Your opinion, or the speaker's opinion, opinions of the totalitarian governments, or the opinions of the church people, and governments and so on, they are all limited. Your judgement and the opinion which gives values are all limited. I hope we understand the word, what it means to be limited. When you think about yourself from morning until night, as most people do, it is very, very limited. When you say you are Swiss, it is very limited; or when you are proud to be a British as though you are god's chosen people, that too is limited.
So opinions are limited. When one sees that clearly then one does not cling to opinions, or the values that opinions have created. Because then your opinion against another opinion doesn't bring about peace. That is what is happening in the world. One ideology against another ideology. Communist, socialist, the democrat and so on. So please understand, if I may repeat again, that we are talking over together and if you are adhering to your opinion and I am sticking to mine, then we shall never meet. So there must be freedom from opinion and its values. Is that clear?
Can we go on from there? That you are actually not holding back your opinions and using them as axes to beat each other, to kill each other, but opinions are limited and therefore they must inevitably bring about conflict. If you hold on to your conclusions and your conclusions are also limited, and another holds his conclusions, his experiences, which are always limited, then there must be not only conflict, but wars, destruction and all the rest of it. If you see that very clearly then opinions become very, very superficial, they have no meaning. So please when you are enquiring into what is peace and whether you can live in peace, don't have opinions about it. Be free to enquire, and in that enquiry act. The very enquiry is action. Not that you enquire first and then act. But in the process of enquiry you are acting. I hope again this is clear, that there must be freedom. It is the very basis of peace. There must be freedom from all the values of opinions so that we can together actually, not theoretically, but factually see that you and the speaker have no peace, which is a tremendous demand because we live on opinions. All the newspapers, magazines, books are based on opinions: somebody says that, you agree and that is your opinion too. Another reads another book and forms an opinion. So please to find out the true meaning of peace, the depth of it and the beauty of it, and the quality of it, there must be no bias. Obviously that is the first demand - not that you must have faith in peace, or make the goal of your life to live peacefully, or search out from books, from others, what is peace, but to enquire very deeply whether your whole being can live in peace.
Action is not separate from perception. When you see something to be true that very perception is action. Not that you perceive or understand and then act. That is an intellectual concept and you put that concept into action. The seeing is the action. The seeing that the world is broken up into tribalism - the British, the German, the Hindu, the Buddhist, the Swiss, they are tribes. To see that fact, that they are tribes, glorified as nations, and this tribalism is creating havoc in the world, bringing wars in the world, each tribe thinks its own culture opposed to other cultures. But tribalism is the root, not the culture. So in observing that, the fact of that, is the action which frees the brain from the condition of tribalism. Is that clear? Are we making this clear between ourselves? That when you see actually, not theoretically or ideationally but as a fact that tribalism, which has had certain benefits in it, but the very fact that it exists as glorified nations is one of the causes of war. That is a fact. There are other causes of war, economics and so on - we won't... one of the causes is tribalism. When you see that, perceive that, and that cannot bring about peace, the very perception frees the brain from its conditioning of tribalism. We are together in this? We are talking over together. The speaker is not persuading you. He is not trying to convince you of anything. He is not doing propaganda of any kind. But we are facing things as they are, head on. And one of the factors of contention throughout the world is religion. You are a Catholic, I am an Arab, a Muslim and so on. Based on ideas, propaganda of two thousand years, and the Hindus and the Buddhists over three to five thousand years, we have been programmed like a computer. Please see the fact that programming has brought about great architecture, great pictures, great chants, music, but it has not brought about peace to mankind. When you see the fact of that you do not belong to any religion - you are neither a Hindu, Buddhist, Christian, nothing. Nor when you see that the division takes place when there are half a dozen gurus in the same place - you know what they are doing don't you, they bring about misery, contradiction conflict. Your guru is better than mine. My group is more sanctified than yours. I have been initiated, you have not. You know all that nonsense that goes on. So when you see all this as an actual fact, which is so, round you, then you do not belong to any group, to any guru, to any religion, to any political commitment of ideas. This is very serious if you really want to, and the urgency to live peacefully there must be freedom from all this because they are the causes of dissension, division. truth is not yours or mine. It doesn't belong to any church, to any group, to any religion. The brain must be free to discover it. And peace can only exist when there is freedom from this fallacy. Are we together so far? - even intellectually? You know for most of us to be so drastic about things is very difficult because we have taken security in things of illusion, in things that are not facts. And it is very difficult to let them go. It is not a matter of exercising will, or taking a decision - I will not belong to anything. That is another fallacy. We commit ourselves to something - to a group, to an idea, to a religious quackism, because we think there is some kind of security for us. And in all these things there is no security and therefore there is no peace. The brain must be secure. And the brain with its thought has sought security in things that are illusory - right?
So freedom from that. Can you do it? Are you serious enough to want, or crave, to demand that one must live in peace? Or only this morning, persuaded perhaps by the speaker, you say, "Yes, I understand all that but..." - but, but, but!
So when we are talking over together as two friends, and that is what is taking place as two friends, though you are many we are friends, you and the speaker. And as two friends who are not persuading, or dissuading, not asking each other to commit to something or other, they are not then friends. As two friends asking each other: is it possible that one lives peacefully for the entire existence of one's life? Not at odd moments, not when you have nothing to do and you are captured by the tube, by the box, by the television - those are all superficial relaxations. But to live without a single conflict, without a single problem. Not that there are not problems, there are. But those problems are not being solved because we are the maker of those problems. I wonder if you understand all this?
First of all the brain, which - the speaker is not a specialist, he has discussed the matter with many scientists, don't accept what the scientists say either. It is far more important to discover for oneself how one's own brain is acting rather than be told by experts, professionals, scientists, what the brain is. The only instrument we have is the brain with its thought. And that brain, with its thought has not brought about peace in the world - in the world or in oneself. That again is a fact. And that instrument, which is thought, has reached its tether, its end - we will go into that presently.
And so where does one explore? And also to explore there - we must be very clear who is the explorer and that which is being explored. Is this clear? If I am exploring into what is peace, then I is separate from the thing that is being explored, and so there is division. Where there is division in the enquiry itself there must be conflict. Are we making it clear? Please this is not an intellectual game but really to find out the depth of peace, and all the great significance of it, the ramifications of it, the expansion of it, it can only be found if we understand from the very beginning that the explorer is the explored. The explorer is not different from that which he is exploring. This is difficult for most of us to accept either intellectually or actually because our conditioning is so strong. From childhood this division exists: the observer and the observed, the examiner and the examined, the investigator, who is - thinks he is separate from that which he is exploring. This is our conditioning. This is so. This is a fact. And so we live in perpetual conflict because where is division - between Catholic, Protestant, between the Muslim, between the Buddhist, Arab, Jew, and all the rest - wherever there is division inwardly or outwardly there must be conflict. And if you like to live in conflict, that is your affair. Have a good time, enjoy it, the fun of it and the pain of it. But if you want to discover how to live peacefully you must understand this basic fact that the explorer is exploring in himself, not something outside of himself. He is exploring his own structure, his own activities, his own movements of thought, his own memories. He is all that. I wonder - one wonders if you have ever observed that you are a movement of memory. You understand? Memory is the faculty to remember. The faculty of time. That is the duration of an incident which might have happened fifty years ago, or yesterday, that incident is over but the faculty of remembering that incident is memory. And we live on memory - a movement, changing, reacting, constantly shaping itself. We are that. I wonder if you realize it? And we think progress is the expansion, the continuation, the heightening of the memories, like the computer.
I do not know if you have gone into the question of the computers - some of you may have. It is rather interesting. There have been - the computer is a machine that will memorize. Which is, it is being programmed by experts. I don't know how many millions can be held, memories, on a single side of a nail. They are doing extraordinary things. I have talked to some of them. Do you understand this? And the activities of man, they have built cars, they will invent. Each passing generation is better then the last. They may not write poems, probably they will. They may not write the music of Beethoven, probably they will do jazz very well. So with this machine called the computer what is going to happen to your brain? Please consider this seriously for god's sake. This is not a threat - we have talked about this to some of the great inventors of computers and their advancement, they do not consider what is going to happen to the human brain. They are only concerned with the advancement, the quickness, the rapidity of the computer. We will talk about it some other time and will go into it.
But we said as long as there is memory, which is the faculty of remembering things that have happened before, which are necessary in the technological and the physical world, and when we discover that we are a movement in time, which is the movement of memory, does peace lie in memories? You understand my question? One can remember the days, or the nights, or the mornings, when one saw the extraordinary depth and the beauty of peace. That perception, that awareness for a minute has gone, but one remembers that, the remembrance is non-fact and so we are living in memories which are dead, gone, finished - right? Please it is not a depressing or absurd thing for you to turn your back against all this, but see what memory does to us. Memory is my being programmed as a Hindu with all that silly nonsense going on, thinking that my own culture is better than any other culture because it is about three thousand years old, or more, I take great pride. And yours is fairly recent. You are conditioned as the speaker is conditioned - if he is conditioned. Which is, the conditioning is memory - right? Non-fact and so I stick to my memories, which are dead things, and you stick to your memory - as Christian, as Hindu, you know, as an Arab, or a Swiss, or god knows what else.
And also we must have memories - one can't go from here to your house if you have no memory. If you drive a car you must have memory. If you are in the technological world you must be supremely competent in your memories, otherwise you lose your job. But we are talking about the psychological memories of experience, pleasant or unpleasant, painful or delightful. The psychological. So memories are the conditioning factor - right? Please see the fact of it. Not my explanation of the fact. One of our difficulties is that we rather like explanations rather than the fact. Why certain governments are behaving that way - and the journalists and so on explaining it. And we accept the explanations, the logic, the reason, and so on. The description is not the fact. The painting of a mountain, however beautiful the painting be, is not the mountain. All the pictures in the museums, some of them extraordinarily beautiful, but those pictures are not what they want to represent, something which they have seen. You read a novel and it is good literature - if it is - and all the imaginings, romantic business, sex and so on, written by an excellent, well known author; again that is not your life. Your life is here. So to find out how to live in peace - not the method, not the system. That is a wrong question when you say how.
So we are going to go into it more. What is the cause of conflict? Which all of us have. What is the root of it? What is the root of all problems, whether it is a religious problem, problems of meditation, problems of relationship, political problems, religious - problems. The word problem means - the root meaning of that word is something thrown at you. Probably something hurled at you. Problem is a challenge - right? If you respond to that thing called problem from your memories then your memories will not answer the problem because your memories are not alive, they are dead. You understand the significance of this? That we live with dead things. There is a picture of my son - brother, aunt, uncle or whatever it is - on the mantelpiece. He is dead and gone, he can never come back, physically he is gone, incinerated or buried, or whatever they do. But I have that picture, the constant remembrance of something that has gone. And I keep up that romantic illusory memorial relationship. Please see the importance of all this. So our brain is never clear. It is always functioning within the field of memory. And to live with a sense of great abundance, flowing peace, there must be freedom from the past, which is memory - right? Memory not how to get to your home, or to speak a language. If I had no memory of English now I couldn't talk to you, you couldn't understand what the poor chap is telling you. (I wonder if you understand what the poor chap is telling you either) And why the brain holds on to dead things as memory.
What is the function of the brain? The scientists are saying several things about it. One side is this kind of activity, the other side is still not awakened, or awakened but influencing the other, and so on. But if you enquire into yourself sanely, not neurotically, not self-centred, if you are self-centred and enquiring into that you will still condition the brain to be self-centred. So what is the function of the brain? One can see one of its major functions is to live in the physical, is to arrange the physical world - right? But that very brain has brought about chaos in the world - right? That is, the activity of the brain which is the root and the beginning of thought, that is the instrument which we operate, thought. That is the major function of the brain. And that function has created such extraordinary havoc in the world, disorder. And also that very brain has brought about health, communication, and all the rest of it, medicine, great surgery. To communicate from India to the other end of the world, to California, if the operators are not too lazy, it takes a few minutes and you are connected. Of course it is not as rapid as thought. So technology is gallopingly advancing at a tremendous speed. And that very technology is creating havoc in the world too, like the computer, like the atom bomb. You understand? Two great powers - I don't know why they are called great powers, they are two idiotic powers - are talking about; you know - trying to kill each other with the latest bombs - right? That is what thought has done, being one of the faculties of the brain. And also thought has created the marvellous, magnificent cathedrals. And also all those things that are inside them - they are not god given or something mysteriously brought about. All the dressings and the trappings of the priests is the result of thought, copying the Ancient Egyptians and so on. You understand? See what thought is doing in the world. And we, our brains, which have evolved through time, endless generation after generation, that brain is doing all this. Creating and destroying - right? And we accept this way of living. We have never challenged ourselves to find out. We have never asked of ourselves why we live in this chaotic world outside and inwardly, inward chaos. We never realize that to have order in the world outside there must be order in us. Our house is the most important thing to clean up first, not the world around us. Certain things are necessary like an organization not to kill whales, to protect nature, not to destroy the earth, seeking more and more oil - you know what is happening and all that. The rotten governments for which we are all responsible.
So what is the deep fundamental function of the brain? Ask yourself this question. I have got five minute more. If you asked yourself that question, not dependant on what others say, on their answer, on their ideas and suppositions and theories, but when you begin to enquire very, very deeply the fundamental activity which is essential, what is it doing, what does it want? You understand? Is it just survival? Here in this country you do survive very well. Is it just survival? Just to live in this perpetual conflict, division, quarrels? Is it to act and function within its own conditioning ? Is it to live perpetually in some form of illusion and therefore always slightly neurotic, unbalanced, as most people are? If it is none of these things, obviously it is not, then what is its function? Please we are asking this question of ourselves. The speaker is not putting the question to you and for you to wait his answer. We will go into it. We will go into it very, very, deeply but you cannot wait for him to tell you - then it is like - it is like nothing. It is as good as any other idea. But if you really want to find out what is the deep function of the brain and is the brain different from the mind. Or are they both the same? Or when the brain is unconditioned, thoroughly, completely, then the mind can act upon the brain. Which will we go into, all this. But one has to be very, very clear where its physical necessary activities must exist, the technological physical earning a livelihood and so on, there it must - that is one of its great activities. But if the other activity is contrary to that, then there must be perpetual imbalance.
So the first thing is to find out if the brain can be unconditioned. We were talking the other day to some scientists, doctors and all the rest of it - how many specialists there are in the world, one is thankful one is not, one is just an ordinary person and all the rest of it. We were discussing about this fact in New York two months ago: whether the brain cells which are conditioned, whether those brain cells can bring about a mutation in themselves, not genetically, you know all the rest of it, but in living, daily living, can there be a mutation in the brain cells? If not we are condemned for ever to live in our conditioning and therefore in perpetual conflict, and therefore no peace at all - right? So please we must stop now and we will go on the day after tomorrow and enquire what is the deep function of the brain.


SAANEN 2ND PUBLIC TALK 12TH JULY 1983

May we go on with where we left off on Sunday?
We were talking about peace: why human beings who have lived on this earth for so many thousands and thousands of years have had no peace at all. There have been innumerable wars and probably there will be more wars. And why with all the technological knowledge we have acquired, and all the protestations of religions about peace, pacem in terris, why we have not peace at all, either outwardly in the world, or inwardly. The world which we have created, the society in which we live is put together by man, by all of us, by the past generations and probably from the future generations. We live in a world very dangerous, uncertain, insecure and there seems to be no peace on earth - why?
We went into that, talking over together - we mean together - not that the speaker says something with which you either agree or disagree but rather together, you and the speaker, together explore why human beings who apparently are so clever, so intelligent - which I doubt - why they have not created a world where we can all live peacefully. I wonder if you have ever asked that question of yourselves and of the world, the politicians, the religions and so on.
And talking it over together we came to a certain point the day before yesterday: what is the fundamental function of the brain? I think that is where we left off. Why the brain, which has evolved for millenia upon millenia, it has had tremendous experience of every kind, sorrow, pleasure and the uncertainty, death - why such a brain has not solved this problem? And who is going to solve the problem? The leaders? New leaders? New political statesmen? The new priests? The new ideology? We have tried all that. Man has tried every way to bring about peace in the world and also peace in himself. And the brain, which is a very, very complex affair, capable of extraordinary technological progress and yet that very brain has become very primitive and has not solved any of its problems.
What is the function of the brain? Just to go on living like this? Acquiring great knowledge in every field and using that knowledge to destroy each other, to destroy the earth, nature and all the rest of it? We all know this very well. And one asks, if one is at all serious, and we are here a gathering of people who are serious I hope, not casual visitors but who are taking life seriously, they must inevitably ask: what is the function of the brain? Most of us are only concerned with ourselves, if we are at all frank and honest. We are concerned with ourselves. Self-interest, from the highest category of people, intellectual and so on, down to the most primitive people, the educated and the uneducated, the sophisticated and the religious people, they may identify themselves with something noble but that very identification is part of self-interest. And the brain, our brain, is concerned only with that - personal problems, problems of mathematics, problems of computers and so on. But basically we are concerned with ourselves. That is a fact - right? However much we may try to hide the self-interest in noble work, in meditation, in belonging to various groups, self-interest dominates, consciously or unconsciously. If you are honest, look into ourselves and our activities, political, religious and so on, we are only concerned basically with ourselves. And we have lived that way from the beginning of time. And we are still living that way. And so the brain only functions in a very, very small limited field.
Is that all the function of the brain - to be concerned with itself, with its problems, with its pleasures and sorrows and pain, ambition, greed and so on? That is the way we have lived. And the result of that in the world is chaos. Each one wanting to fulfil, wanting to achieve, whether illumination, enlightenment, or become a big business man, it is the same thing. So we have reduced our brain, which is an extraordinary instrument, into something so petty. And we have reduced that brain to be very, very limited - right? It may be extraordinarily capable in the technological world, the marvellous instruments that they are creating, instruments of war, instruments of surgery, medicine, communication, computer; there the brain has functioned with an extraordinary vitality, with extraordinary capacity. And that very brain is only concerned with its own self-protective activity. This is all obvious fact. We are only dealing with facts, not with ideals, not with ideas, not with theories, facts. As we explained the other day, facts are something that has been done in the past and remembered, something that is being done now. Those are the facts. From those facts we abstract ideas, conclusions, strong opinions, which have nothing to do with facts.
So the brain lives on memories and not on facts. This is very important to understand if we are going to explore together what is the function of the brain? What is the deep quality of a brain that can penetrate and find out its deep function? We are dealing with facts only, which is that we are a series of movements of memory - which we talked about the other day. Memory. That is the faculty to remember. To remember things that have happened, and the things that are happening now. So memory has become extraordinarily important, which has nothing to do with facts. My son is dead, he is gone, and I remember, there is only remembrance. And on those remembrances I live. On those memories, on those incidents which we had together, I cherish those memories - right? Please, you are doing this, I am not telling you something which you are not doing.
So we are a series of movements of memory and time. Memory is time. Right? Memory is the reaction of experience, knowledge, and the things that one has remembered. This is what the self is, what we are.
I do not know if you have ever enquired into what is the present, what is now? Is it the cessation of memory? Or we don't know what the now is at all? May I go into it a little bit?
Zero contains all the numbers - mathematically. Zero was invented by the ancient Hindus and in the zero all the numbers are contained. Is the now - please listen - is the now the totality of all time? We will go into this further. You see the brain having cultivated self-interest, which is the accumulation of memories and so the brain has become a very, very small psychological instrument, obviously. When I am thinking about myself all day long it is a very small affair. Or when I think about the whole world it is still a small affair. I don't know if you are understanding? We are moving together? I hope. Right sirs?
So why has the brain got caught in this narrow circle of the self? The self, the me, the ego, and all that is nothing but words and memories. Right? It is so. And that self has become so terribly important. And when one is concerned with oneself all our actions must be psychologically limited. And where there is limitation there must be conflict. I am a Jew, you are an Arab. That is a limitation, a tribalism which is limited. And I cling to my limitation, and you cling to your limitation and therefore the perpetual conflict. If you are constantly repeating "I am a Russian", and identify with that particular country, tradition, language and all the literature of that country, it is very, very limited. So we have reduced the brain, the brain seeking security in the self has made itself limited, psychologically. So there is a contradiction between the psychological limitation and the extraordinary limitless technological progress. Is this the function of the brain, to live perpetually in conflict? And therefore there is never a liberation, a freedom. Is this the function of the brain - just to limit, live in a small area psychologically? And is it possible when one understands the nature of the self, as we briefly explained, is it possible to break down this limitation? And who is to break it down? You understand? This limitation has been brought about by thought, thought which has created or sought in the limitation, security. And thought itself is limited because thought is the outcome of vast experience, accumulated knowledge, stored in the brain, in the very brain cells. The speaker is not an expert. I have watched very carefully. And thought is the outcome of memory - right? As memory is limited, knowledge will always be limited, and experience is never complete. You understand?
So the brain is functioning with the only instrument - the limited thought. Are we moving together? And so we are perpetually living in conflict, in struggle, in pain and sorrow, because we seek security in in the limitation, in memories and so on. That is simple. So is it the function of the brain to find security, survival, physical survival - one must survive physically, unless of course one is a little bit dotty, then that is a different matter. But one seeks physical security and also psychological security. Is there psychological security at all? Don't please, don't accept this. Go into it very carefully with the speaker. Together we are examining. We are not imposing a thing on you. We are not trying to convince you of anything. I really mean this. We are not trying to convert you to some philosophy, which is a... please. So we are together walking, perhaps hand in hand, down a lane, shady, full of dappled light, and the beauty of the earth around us. And we are talking about serious things, not petty little things because we are both serious. And we say: is this what we have reduced our life to, just seeking self-security in the limitation? And physically there is no security because of wars, of racial, tribal conflict, ideological conflict, between the Russians, the totalitarians and the so-called democrat, the West and the East. They are preparing for war - you know all that. Of course they won't listen, you can't talk to the politicians because they are concerned to preserve their own position - you know all the rest, I don't have to go into it.
So we are asking: is that the only function of the brain, to seek security in limitation? That is what we are doing. And in the search for security in limitation we are bringing about havoc in the world - right? Such great disorder, confusion. That again is obvious.
Now, what is the function of thought, because that is the only instrument the brain has? We are together in this? What is the function of thought? What is thought? What is thinking? We all think, whether you are highly educated, sophisticated or the most uneducated person, hungry, very little food and all the rest of it, he also thinks. The sophisticated, the highly educated person who can express things clearly, he thinks. And the person who is not, he also thinks. So thinking is common to all of us - right? It is not your thinking. You may think and express it differently, you may be an artist, you may be a mathematician, biologist and so on, and I may be a layman, but we both think. So thinking is not yours. Thinking is not individual. Please this a fundamental thing to understand. And yet this is what we are doing - "This is what I think", my opinion, my judgement, my values of opinions - right? See what is happening to us. We have reduced the whole vast process of thinking as mine - right?
And also we ought to enquire: if your brain is separate from another? Please don't... we will go into it slowly. Don't get impatient or cling to your own particular point of view. The brain has evolved through time, through thousands and thousands, upon thousands of years of experience, knowledge and all the activities of thought in the world - technologically, personally and all that, thinking. And we say "It is my brain through which I think". Is that so? Is your brain yours? Or is it the result of thousands of years of evolution? So it is not your brain, or my brain. It is brain. I wonder if you see the depth of this? And the brain is the centre for our consciousness - right? What is our consciousness? Not according to the experts, but when you ask yourself that question: your consciousness? What is it? Your beliefs, your conclusions, your opinions, your two thousand years of being programmed, whether Christian, or five thousand years as a Hindu and so on - right? Your consciousness is the reaction, the reflexes, the fears, the pleasures, the sorrows, the pain, the grief and all the misery of human beings. That is your consciousness. Is your consciousness different from another? Or your consciousness is like the consciousness of all humanity? Because they suffer in Russia, in India, in China, they may have different outward garments, the environment may be different, but psychologically the content of our consciousness is common, it is shared by all human beings. Right? So your brain and your consciousness is shared by all human beings. So you are the rest of mankind. You may be a German, a Swiss and a proud Englishman, but you are the rest of mankind. Right? Sirs, it is not an intellectual concept, it is not an idea, a romantic sentimental something, but it is a fact. And when that is deeply real, when that is the truth and then your whole outlook on a life changes. Then you are responsible for all humanity. It is rather frightening but it is so.
So one has to understand that in this investigation we are not being self-centred, we are not cultivating the self more and more and more. We are not making the self more intelligent. But we are like the rest of mankind. Out of that comes compassion. You understand?
So is the brain an instrument which is merely concerned with security - psychological as well as physical? If it is not then what is the function of the brain? You understand? If I am not concerned with myself everlastingly in my meditation - you know all that kind of silly stuff, then what place has thought and is there a new instrument altogether which is not the activity of thought? Am I making myself clear? One can see what thought has done in the world. The technological world and the human world. And thought has built the most extraordinary beautiful things - architecture, paintings, marvellous poems, great novels. But also thought has divided people. And thought also, through its division, has created wars. Therefore thought is not the instrument of peace - right? I wonder if this is clear? Right? Are we meeting each other? Are we walking together? So far? That thought, being in itself divisive, limited, it cannot possibly bring about peace in the world. It is shown: the League of Nations, the United Nations - you follow? Napoleon tried to conquer, unify Europe, so did poor Hitler, and so on. So activity of thought, thought cannot possibly resolve human problems - right? If you see that very clearly then what? You understand me?
Suppose I see very clearly what thought has done in the world. I see very clearly what thought has done in the realm of my own psyche. The search for security is the basis of the movement of thought - right? And is there security at all through thought? Do you understand my...? Or there is security only when thought, with its own intelligence, with its own cunningness, realizes its place and does not enter into the area of the psyche. Are we together in this? I will go into a little more.
We cannot live by ourselves. Life is a movement in relationship. In that relationship there are innumerable problems, sexual, psychological, companionship, loneliness, you follow? The whole problem of relationship. So what is relationship? When you are related to your wife, or to your father, husband and so on, what - when you say, "I am related", what does that word mean? Not the dictionary meaning of it, which we all know, but the depth of it, the significance of that word. I am related to my wife. And in this relationship there is perpetual conflict - which you probably know much more than I do - right? Why? When we ask that question we are trying to find out if this conflict can end - right? End. So to find out whether it can end we must face the actual fact of what is our relationship to another, however intimate it may be. Is our relationship based on thought? I am asking you this question please. Your have to answer it yourself. We are two friends talking over... we are two friends talking over things together. One friend asks the other: why is there conflict in our relationship? Is our relationship based on thought, on memory, on incidents that have passed, they have happened pleasant or unpleasant and there is the remembrance of those, the memory of those, and each one of us lives on those memories, which is thought - right? I am ambitious and also she is ambitious. She wants to fulfil in her way, and I want to fulfil my way. She has come to some definite conclusions and so have I. So there is always this division - right? And where there is division there must be conflict. Right sirs? This is simple.
So to understand the nature of conflict, and to see whether it is possible to end conflict in relationship, we have to enquire whether thought dominates relationship. Then is thought love? Don't please, this is much to serious to agree or... go into it for yourselves. Is it thought in relationship that has bound us together through memory, through reactions, through pleasure, sexual and otherwise? And thought is the factor in relationship. She has said something to me which has hurt me and I have hurt her, That hurt is being carried on, which is memory, It is like two parallel lines never meeting. And this we call relationship, whether it is to your guru, whether it is to a woman or man, whether relationship to your political leader, or to the priest, it is all based on thought and memory. So is remembrance the activity of love? Please ask this question. Then if it is, we are living on dead memories. Memories are not in the future. Memories are in the past, the capacity to remember. Now is there a way of living without conflict in relationship? Is there a way of living in this relationship in which memory doesn't enter? One may ask this question but mere asking questions is not the solution of the problem.
So is it possible to live with another without the accumulation of memory about the other? Which is the ending of thought. You understand? And so is love the activity of thought? Come on sirs.
And as we are trying to find out how to live in this world peacefully one has to understand the depth and the nature of thought and memory. And most of us from the beginning of our childhood until now bear the burden of many hurts - right? Many psychological wounds, and the memory of those wounds, and the continuation of those hurts. Can all that be wiped away? If I am hurt, how can I love another? Right? Please, this is not a sermon in a church or in some place. This is real enquiry so that you begin to see for yourself directly that there is a possibility of ending conflict. And that possibility exists only, the truth of it, when you have really deeply enquired into the whole nature of the self, self-interest, which is based on reward and punishment, then you begin to find out for yourself thought is not the instrument in the solution of problems, human problems. Even in the technological problems you may think a great deal, work out problems, but you come to a state there too when thought is in abeyance and you discover something new. If you merely continue in the field of knowledge all the time there is nothing new.
So in enquiring whether the brain can live in peace and therefore perhaps it will affect the society, and it may not. We are not seeking an effect. What will, if each one of us finds the activity of thought, the limitation of thought, and all the activities of memory and therefore very divisive, and consequently conflict, if you actually see the truth of it and you live that way, then you say what effect has this on the vast public? None! Does it matter? Are you concerned with society, with changing the society, making it more orderly? You really are not actually if you face the fact. Therefore it is a wrong question to say: what effect has it on the society if there is a fundamental mutation in my brain? You understand? If one may point out that is a wrong question. You are seeking through facts truth. That truth will act, not you will act.
I don't know if you have ever gone into the question of what is intelligence? I have got three minutes left. It is a very complicated question. Now the speaker asks you: what is intelligence? Right? How do you receive that question? How do you approach that question? Our brain is trained to solve problems. Right? It is trained from childhood to solve problems - mathematical, historical, you follow, examinations, all those are indications of solving problems. So our brain is trained to solve problems. The architectural problems, engineering problems, problems of how to put a motor together. So we approach life with a brain that is trying to solve problems. I don't know if you realize that. So you treat life as a problem and then try to find a solution to the problem. So when the speaker asks you a question like this, what is intelligence, you make that into a problem. Naturally. And then you try to solve that question through a a brain that is trained to solve. Now can one, as a friend I am asking, can one look at this question: what is intelligence, not as a problem? Right? Can you do it? If you do that is the beginning of intelligence. That means the brain is already becoming free from its conditioning. But if you approach this question: what is intelligence? and then try to solve it, you are back in the old muddle. But when one realizes that one's brain is conditioned to solve problems and therefore you approach any question with a mind, with a brain that says, "I must solve it." So we never meet a challenge afresh. To meet a problem, any problem, afresh, is the beginning of intelligence.
So we started out by asking whether humanity can live in peace. If you cannot live in peace you cannot flower, you cannot, you know life becomes terribly small and petty. And in that enquiry whether human beings, that is you, me and the rest of the world, can you, being the rest of humanity, you are whether you like it or not, you may stick to your conditioning that you are an individual but you are not. You may have a different body, different name, different colour, you may have long hair, short hair, you may speak German, or Russian, but you are standing on the same ground as the rest of humanity. And we said that the brain has its function. And what is the root of that function? What is the basis of that function? It is not to live in conflict, obviously. Then that question is raised and you say, "I must solve it." Then you ask, "How am I to do it?" Then you read the systems, the methods, the apologies, and all the rest of it, the arguments, the pros and cons. But when the brain is not approaching a challenge, an issue, with its old trained condition, then you can look at that question, that challenge, totally anew, fresh. Isn't that the capacity of intelligence, to look at something clearly? Not try to solve it.
So we are going to go into it further the day after tomorrow when we meet. Whether there is a possibility of finding something totally new which is not the activity of thought. Right?


SAANEN 3RD PUBLIC TALK 14TH JULY 1983

Shall we continue with what we were talking about the day before yesterday? I think we ought, if I may point our seriously, that you are not seeking help from the speaker. There is no help outside of ourselves. If that is clearly understood that no political or religious or every type of guru with their systems and theories, trying to help people, or trying to do good. We have had all those things before for the last millenia upon millenia. So there is no help from outside. There is no, if I may use the word, the Christian word, salvation, it is rather an ugly word, outside, through anybody, through any system, through any theological concept, either of the Communist or the Democratic and so on. So one has to completely rely on oneself. Totally be responsible for ourselves - what we do, what we think, and not blame all that we do on others, or the environment, or on heredity, or on genetic processes. We have played with all those things endlessly in different forms. We have pursued every kind of philosophy. And we have great faith in something or other. That is always something outside - a symbol, a person, a conclusion, an idea. And they have all failed because after millenia upon millenia we are what we are now. It is not the past generation that has produced the chaotic world, they have helped, but we are also adding to it.
So if we could together bear that in mind - no book, no theory, no person, no symbol, including the speaker. I am not excluding the speaker because one has to be very careful not to be influenced by him,not to be stimulated by him, not to rely perhaps on his clarification. And of that is absolutely, fundamentally clear that there is no outside help to discover what we are, what human beings have become after all these centuries of evolution - brutal, violent, you know the whole business. You cannot blame it on anybody, or go back to the past and try to find out the various causes and there are multiple causes, and we can quarrel over those causes endlessly. But the fact remains, we are what we are now after millenia of evolution, thousands of years of evolution. So if that is clear as two friends talking over together, we are two friends, actual friends. That is what the speaker feels about friends. And we can talk about things, neither influencing each other, nor dominating each other, having no faith in each other, but as two friends who have known each other for some time we are discussing, talking over the human problem. For that is far more important than the technological problem. The psychological problems unless they are resolved always overwhelm the technological issues, problems - right? You may have a marvellous technological world, mechanical world, the computer, but the human psyche overcomes the computer. It may bring about a series of good laws - the computer, that you should do this, do that and so on, but the psyche, each one of us, can overwhelm, or transcend and do what it wants in spite of the computer. Right? I think this is very clear.
So please we must begin with doubt, with a certain quality of scepticism so that we question everything in human existence, apart from the physical, you can't question a surgeon if he says you have got cancer. You may question it, you may ask him but several of the doctors will tell you, "Old fellow you have got it". Then you accept it, you can't doubt that. You can try various cures, all the quacks in the world will join you but eventually you have to accept their statement. But in the psychological world, which is much more complex, needs great sensitivity, there are great intricacies, subtleties, and that demands a mind, a brain, that is very clear, not confused, not self-centred. You cannot examine, look, at the whole complex of self-pursuit unless you are critical about it, unless you are questioning, doubting, asking. But the present religion in the Western world denies any question of doubt, you mustn't have doubt, you must have faith. And so that quality of doubt, which is most vital to human existence is denied. Whereas in the Buddhist and the Hindu world doubt is one of the pillars of enquiry.
So please we are going to talk over together - together, one must keep on repeating this because there is a human tendency to accept, to be led, to be helped, by reading some book or other you think it is going to do you good. So one must be very clear that one cannot rely on anybody, which means one has to be a light to oneself, which does not mean self-assertive attitudes, having tremendous confidence in oneself. It does not mean the pursuit of one's own desires, one's own fulfilment and so on. To be a light to oneself means standing totally alone psychologically. The word 'alone' means all one. From Latin, Greek and so on that word means all one, together, whole, not fragmented. But we translate that aloneness into isolation. We are afraid to be isolated and therefore we don't understand the meaning and the depth of that word to be alone. It includes the whole of time, the past and present which is now, alone. We will go into all that presently. I hope we are together in all this.
Doubt what the speaker is saying. And also doubt very much more your own reactions to what you hear the speaker saying. Doubt, the seed of doubt, not what you doubt, but the seed. Let it move, let it flower, let it grow until it finds what is truth. And to be alone, to enquire into the nature of that, to find out the truth of that, not the statement of it, the truth of the statement. You understand? Hearing the statement and them accepting the words of that statement but not discovering for oneself the depth of that word. I hope we are all getting together on this. It is very hot here.
As we were saying the other day, we have sought security in the things of thought - right? - in the things that thought has put together, which is in the community, in the family, in the community, in the larger community and so on. Security in isolation, security in the country, in the nation, in belonging to something, belonging to this group or that group, belonging to that church or not - you follow? - belonging. And we have sought security in that.
So one discovers for oneself that there is no security in isolation - right? Now is that a fact? Or just a theory? See the difference? If it is a theory, there are multiple theories but if you examine your own desire to be secure and you will find, if you pursue it, one has sought security in isolation. The isolation may be enormous but it is still isolation. This process of isolation is fragmentation - right? Are we saying something extraordinary? Or are we following each other? Where there is pursuit of security in isolation - in the Arab or Jew - you follow? - outwardly - the pursuit of isolation and seeking security in that isolation is fragmentation. And then the problems arises: how can the fragments be brought together? That is a wrong question altogether - right? Because the search for security in isolation is the cause. If one is free of that cause there is no fragmentation and therefore there is no search in isolation. Either the isolation of the family, or the self-centred isolation. I wonder if you get all this? Are we... somebody say yes or no!
See what is actually happening in the world. I am asking my friend to look very closely at what is happening. The family, community, the larger community, the nation - isolating processes. And therefore in that isolation there is the search for supreme power, politically religiously - you follow? The whole sense of gaining power. And so there is more and more confusion, more and more problems, more and more destruction. This is very clear if you go into it, not casually, not reading a lot of books but to see the fact of it in oneself. So one has to enquire much more to find out what it is that we are... why we are seeking security. Not that we should not have security. Physically, as we said, there must be security. For the baby to grow up there must be security. For the man to live at least temporarily happily he must have security, he must have food, clothes, house. But this process of isolation is denying all that to everybody. Each government is concerned with itself, with its own economy, with its own people. Saving through the war its own people, not the other people. I don't know if you heard the other day a general talking about the last war - the war in the little island far South. He said, the general said, "I do not like to kill but we must kill them but primarily we must save our people." And they are trained for that. So if one sees the enormous significance, the fact, the truth, that in isolation there is never security, no security whatsoever. Do we see this before we go any further? It is very difficult to break down the condition of the brain which has been taught, educated, conditioned to be, to live, to seek its own fulfilment in isolation.
Now what is security, apart from physical security? What is it to be secure? Please ask this, we are together in this, two friends, sitting down in a quiet room, overlooking a nice valley, a lovely morning, being serious at the same time, and asking each other: what is security, to be secure? Is there security in relationship? You ask yourself that question. One wants security in relationship otherwise if there is no security, which implies trust, confidence, love and all that, and yet we want security in each other. And each other, each one is pursuing his own isolation, his own self-centred activity - right? We want security to have a peaceful life - right? Not to have any conflict, not to have any bother, no problems, just to live. And that is not possible either. So we are asking: what is security? Where do we find it? Not in some theory - right? Not in some image that thought has projected and made it holy, not in any symbol which is the activity of thought. I don't know if you are following all this.
So where does one find total, complete security? The brain needs security. But at present the brain is confused. One philosopher says this, the other scientist says that, one guru, one teacher, the hierarchical church says something else and so on. The brain actually after these thousands upon thousands of years is confused. And in that confusion it says, "I must be secure." So it then invents a new illusion. You understand? I have dropped this illusion, I find there, there is no security. Then I find another illusion and I hope to find security in that. This is what we are doing. So where do you find security? Unless the brain is completely secure, completely certain, unconfused, it must be in a turmoil - right? And if you examine your own life, your own existence, my friend, you will see how confused we are, how uncertain, one cannot rely on anything - right? So where do you find security? Not outwardly obviously. And will you find security in the psyche? You understand? In the me? In the self? No, lets find out, don't say no. Let's find out.
Then we have to ask: what is the self? What is the me, the whole psychological structure? What is the me? Is the me - is it a series of conclusions? It is. I believe, I am convinced, I have faith - right? I am this. And so on. Expand it. So where, if it is not to be found there outside, and is it possible to find out security inwardly? Please ask these questions. I am asking my friend, - both of us are defenceless, we are not defending each other and therefore resisting each other. It is not there, outside, and I hope to find it on the inside, somewhere inwardly - right? Which means I must have more confidence in myself. That is how we translate it. What does confidence in myself mean? In my experiences? In my knowledge? In my prayer? Which is, the me is put together by thought. I have faith in something, I believe in something, I belong to something. All that is the movement of thought - surely? Right? Please let's be very clear on this matter. Thought has created the mess outside, the confusion, the terrible things that are happening in the world; and also thought has created the me - right? We are clear? It is not some kind of divine explosion that created me. From childhood I have been taught, educated, trained, me is the first. Right? So we are examining whether there is security in the me. And the me is put together by thought. We must be very clear on this point. When I say I believe in god and I have faith in god, my security in god: who has created that god? Please be factual. Don't, I am not attacking. I am not attacking my friend. That would be too silly. And he is not attacking me either. But together we are questioning, doubting, asking - right? My friend says, "You have faith in god." Perhaps I have. And being friends we discuss. We don't say, "I believe. I am going to stick to it." We say, "Look, who created this idea of god?" Then he asks, "But how did all existence come into being" - right? And the scientific answer is more reasonable than all the theories and speculations, belief in god and so on - we came from the ocean - you follow? We have taken millenia upon millenia, four, five, ten million years, to evolve to the present state. That means time has taken to bring about a human being - not within the last four thousand, five hundred years, according to some religious people. Four thousand, five hundred years ago the Egyptians invented the calendar. You understand? That means they must have had tremendous evolution before. You can't invent a calendar just on the spot.
So, he says to me, look carefully, the thing that you have created, thought has created, seeking security, being frightened of death and so on, you have created that, thought has created that. And thought then worships that, tries to find security in that, contrary to what you are doing, contrary to your life. I don't know if you are following all this? I may believe in the most extraordinary things, like god and all the supreme intelligence - you know - highest principle, but it has to be a reality in my life, otherwise it is of no value. Please I am not preaching, advocating atheism. I am questioning. We are questioning each other the fundamental issue, which is: the urge and the demand, the necessity for security. And we find we have sought security in illusions - right? Now what happens? Please look at it carefully. If you see something false, to be actually factually false and you hold on to that false - right? - you are not intelligent. I don't know if I am making it clear. If I tell my friend, look,this is not actual, this is just an invention. And in that kind of invention, illusion, some romantic, sentimental nonsense, there is no security in that.
So please to see the false - right? Which means you have already discovered what is true. Is this clear? If I see something false, some illusion as illusion. The word illusion means, in English, to play with something, ludere. Something which is not real. So I tell my friend, look, you live with false things. And when he sees the false things as false what has happened to his brain? You understand my question? The brain has accepted for centuries something which is not actual, which is the vast majority of mankind believes in god because god is their security. But god is the invention - and all the rest of it. When my friend sees that and I see that the conditioning of the brain has broken - you see? I have been going North all my life and you come along and point out to me that the North is an illusion. There is North, I am talking... is an illusion, he shows it to me and as we are friends we talk it over and I say, by Jove, that is right and I turn and go East. Which means what? I have broken the system, the habit, the condition of the brain, which has been going in one direction, suddenly it breaks away from it and goes in another direction. Therefore there is the breaking of a conditioning. I wonder if you understand? Right?
Not... we are going to go into the whole conditioning, we will go into that a little later but I have broken the habit of pursuing an illusion. Therefore the cells themselves have changed. You understand? The brain cells in themselves have changed because it hasn't fallen, it has pursued a habit and has broken the habit. Not through enforcement, through will, through any action, but pure logical sane, seeing the fact - right? I am working very hard for you, aren't I?
So where is security? Surely not in experience - right? Be quite clear on all this. Not in knowledge because knowledge is never complete - right? Knowledge is based on experience, scientific experience, hypothesis, theories, then proving that theory, hypothesis to be true or false, in the scientific world - right? So where is there security? Please go into it with me. Sorry. I hope you are not bored. If you are, it is your affair. It is really a very serious question we are asking, not a casual something or other. It is a demand of the brain to be secure. It hasn't found it there, outside, in an outside agency, outside gods, or it can invent there is a god in me. Lots of people do, millions do.
Audience: I do.
K: A gentleman says he does. And he is going to hold to it. It is not a discussion. We will do that when all the talks are over.
But we have to find out whether there is complete security or not. We have to be very, very clear of the process of thought. Thought - I will go into it again - thought is a limited process, a materialistic process because thought is based on experience, experience is sensory - right? - reaction, reflection, and from that arises experience and that experience is limited and from that limitation, knowledge, so knowledge is always limited, whether in the scientific world or in the psychological world - right? It is so. It is so simple. And so memory is limited, because it is based on time, the duration of time. I will go into the question of time presently. And thought is limited. There is no thought without memory - right? And your memory, remembrance is small, limited. You may remember all the things from your childhood - I hope you don't. Then your brain is nothing but memories and as those memories are limited so thought is invariably limited. And so whatever it does is limited. Your prayers, they are limited. All the things in the church and all that is limited, put together by thought. Right? It is so obvious. What are you all resisting this for? I know why you are resisting. You listen. You are frightened. It's very simple. That's why. You might lose your job. We were talking the other day to some priest, we were having a good discussion, we were friendly. And he said, "All right, I agree with you but how am I to live?" (Laughter) Please don't laugh at it, that is for most of us too. Please understand this very simple thing: when you see something false, when you see the limited activities of thought, and what it does in the world - because where there is limitation there must be conflict - right? If I keep on repeating, "I am a Christian", "I am a Buddhist", I am this or that, it is very limited. And that very limitation must bring about conflict. And in conflict obviously there is no security. Unless you love conflict and say that is part of your being, all right, then that means something, there is a hole in your head.
So we must come back to this point: when you see the false as the false and abandon the false, not just say, yes I see the false as the false and just remain. But you see... when you see that which is not true, which is not actual, which is false, illusory, when you see it, it is the ending of that illusion. Not that you will conclude to end it, the very seeing of the fact, that very seeing of the fact is the ending of that illusion. So what has happened to the brain which has been conditioned to the false, then when it breaks there is a mutation in the brain cells themselves. I wonder if you see this? You understand? Suppose I have a very strong habit. Habits of different kinds. Habit - 'I believe' is a habit. A conclusion to which I stick to is a habit. We won't go into the question of habit. When I break a habit, when there is the seeing of the futility of a habit, there is the breaking of it and there is a change in the very structure of the brain. So what has taken place when I see that which is false as false, the very ending of that, what has happened? You are not doing it as we are going along. If you do it as we go along my friend then what has taken place? Please don't discuss with me, please just find out. Hasn't the brain become clear? It has put away the burdens which are false. Seeing that which is false, seeing is acting. When you see something dangerous you act. So the seeing is the action. Now what has happened to the brain that sees?
We will approach it differently. Most of us want to become something - right? In the physical world we want to be something, to become something. I am just a clerk in a big office, in a corporation and gradually I work up. If I am good, capable, I become the manager. From the manager I step up more and more until I become the executive and the president. I have become through time to be the president. This is the physical process. Now we extend the same movement into the psychological realm. I am this but I will become that. It is the same movement. It is not different. Both require time. Time to become - right? What is becoming? I can understand in the physical world. I can earn more money, better car, better house, more pictures. If I have the money I buy a Rembrandt or - you follow? I drink more. You know, the whole business of it. The modern culture. We mustn't go into the question of culture now, we will do it another time. I become there something. And I extend the same movement, that same movement into becoming something. One day I will be enlightened - right? Enlightened, become, reach the highest principle, god, whatever you call it, by righteous behaviour, step by step, by step, by step I become something - right? That is the whole system of religious thought - right? I go to the guru and the silly guru teaches me. I will one day become like him, which means power, I will have disciples.
So follow all this very carefully, I am telling my friend. So what is it that is becoming? When I say psychologically I will gradually experience enlightenment, gradually build it up, what does that mean? Is there a becoming? Question that. Not that I should become something psychologically but we must question is there anything to become? Myself, my experience, my memories, my projections of what I should be? - which means I must have time for all this. So man has said that to become wise, enlightened, become, you know, all that, you must have... it is a process - right? And we are saying quite the contrary. I am saying to my friend, it sounds nonsense - you know the whole Buddhist concept, you wouldn't know Buddhism, it doesn't matter. The Buddha went through a series until he ultimately reached enlightenment - which I question. Is enlightenment, understanding, perception, a matter of time? What is time? Time is a movement - right? Time to go from here to your house, to your chalet, to your flat, to go to Montreux or Lausanne, or wherever it is. It is a movement in time, to cover the distance - right? You need to have physical time to go from here to your house. That is time. And to become something requires time. You have set a goal for yourself, in the physical world you have set a goal for yourself to become the manager and that requires time. And also you have set a goal to become something - right? To become non-violent. Let's take that. Right? You are violent, my friend and I, we are saying, you are perhaps not but I may be, we are violent. And to be free from violence needs time. To become non-violent needs times - right? We are questioning that, doubting that. You follow? You have to doubt this whole idea of becoming non-violent, which they are preaching a great deal in India. The fact is violence - right? I am angry, I am jealous, I am furious, I hate somebody, I want to be somebody more powerful. That is a fact. But non-violence is non-fact. So what am I doing pursuing, cultivating a non-fact? And to achieve non-fact requires time. See the absurdity of it! And millions upon millions are doing this. And because they are so powerful, the millions, also all the politicians.
So come back: so the fact is I am violent. But to achieve non-fact requires time. So to stay with violence needs no time. To understand, to observe, to perceive the nature and the structure and the causation of violence needs no time. Because it is a fact. If I look at it carefully it will reveal the whole thing. But if I am pursuing non-violence I am not observing. Right? So please understand something: perception does not require time. I am violent, I say to myself, suppose I am really violent, I say what do you mean by that word? You are not physically violent, I haven't seen you in all these years hit somebody, I haven't seen you angry but you are a violent man. And you say tell me what that means to be violent. Violence can exist only when there is contradiction in me. Please understand all this. When there are two separate activities in contradiction with each other. I say one thing and do another, think one thing and act totally differently from the fact, that is a contradiction. That creates the opposites. So you can say, look, you have discovered something: where there is contradiction, opposites, there must be conflict. That conflict indicates violence. Violence - I won't go into more details of violence, which is imitation, conformity. Comparison is essentially violence, right? When I compare myself with you who are much brighter, much more this, much more that, I am envious of you, I am antagonistic, I am jealous of you. Jealousy, conformity, antagonism, is violence because it is clear when I have put away the non real, non-violence, I can see this very clearly, all the intimations, the complexity of violence. And when there is a perception of this there is the ending of that. That violence is not separate from me. You understand? Must I go into this?
When you are angry, is anger different from you? When you are sexually excited, is that excitement different from you? Right? So is violence, comparison, different from you? Or you are all that? My friend has been trained from childhood to compare. He goes to his school, there he is given marks, compares right through that process until the university, if he is lucky enough, or unlucky enough. Then when he comes to a job he is still comparing, fighting, struggling, right? And we say all that is a form of violence, aggression, and so on. Now seeing the fact of that, not the non-fact of violence, which is non-violence, but the fact that I am violent, seeing the entirety of violence. I can only see that... there is a perception of that only when the non-fact is completely put aside. When there is no pursuit of non-violence of any kind, then my whole attention - the whole attention, not my, the whole attention is on the fact. Then the fact moves, reveals, shows what it is. And that very perception is the ending of it because there is no conflict as violence being separate from me. Violence is me, as anger, as your reaction, as when you have pain in your tummy, or in toothache, or headache, that is you. You are not separate from all that. Where there is separation there must be conflict, as the Arab, Jew, Hindu, Buddhist.
So there is security only in intelligence. We won't go into the question of what is intelligence as our time is up. It is intelligence that says that is false - right? Because you have examined it, you have looked at it, you have doubted it, you have questioned, but if you say, "I accept the false as the truth", then you are unintelligent. But the moment when you look at the falseness of things and see clearly the false as the false, that perception is the beginning of intelligence. Right? Now to go into that intelligence profoundly, which we shall as we go along, that is security. Intelligence of that kind is supreme security.
I hope we still remain friends!


SAANEN 4TH PUBLIC TALK 17TH JULY 1983

I hope you are not too hot. May we continue with what we were talking about on Thursday? We were saying, last Thursday, that human beings throughout the world have sought security, and they must have security, not only biologically, physically, but also human beings have sought psychological security. They have invented all kinds of images, theories, hypothesis and so on. In all those man has sought psychological security. And physically it is necessary obviously that all of us throughout the world should have food, clothes and shelter. And that is denied by various forms of division - racial, national, which is tribalism, and ideological differences, which have produced a great many wars, thousands of wars. Throughout history wars have existed. So man has hardly any security physically except those who are well established, plenty of money, following the tradition, conservative and so on. But psychologically, inwardly, security we have sought in various illusions - in god, in ideas, in relationship, in concepts and prejudices, conclusions, convictions. And all those have not given man inward security, which we went into pretty thoroughly last time that we met here.
And we said: is there security at all for human beings? Those of you who have cone here for the first time, please if you will kindly bear in mind that this is not a lecture: a lecture being a talking about, a discourse, on a particular subject, to be instructed, informed. So this is not a lecture, this is not something ideological, philosophical, exotic from the East. But as we said, we are talking over together as two friends about human existence, why human beings after so many millenia upon millenia are still primitive psychologically, though technologically highly advanced. They have been to the moon, they have invented a great many things, rapid communication, great surgery, medicine - if you believe in all that - and also computers, which perhaps may take over the whole activity of our brain, not quite, but most of it. So we were talking over together at the last few meetings that we had here, why human beings are what they are now, after a long period of time which is called evolution. They are still violent, brutal, primitive, have tribal wars, which are national wars, economic wars and so on. And apparently there is no peace in the world. The government cannot possibly, of whatever country, cannot bring about peace. We have talked about that a great deal, we are not going to go into all that again because we have another two meetings only - next Tuesday and Thursday - so we must not go back to what we have said over and over again.
And we are talking over as two friends, not the speaker is laying down certain dicta, certain ideas. He has no authority, he is just a friend talking over together the whole question of human misery, human suffering, pain, anxiety, loneliness, despair, depression, uncertainty and all the turmoil of life. So we were talking the other day about whether there is any security at all, psychologically. And we have tried to find psychological security in every form of illusion, attachments, ties and so on. In all those activities there has been no security. Security means being stable, firm, unchangeable, not fluctuating, not changing but a stability, a steadiness, a sense of great strength and vitality. And we said it is only in intelligence that there is total security.
Now we are going to enquire together, together, you and the speaker, investigate what is intelligence. According to the dictionary common usage of that word it means to understand, to discern, to grasp quickly, a statement, an idea, a something put forward, to understand rapidly. And to have sagacity, which is to be able to have the capacity to discern instantly. Each one of us when we hear that word intelligence, we will translate it according to our conditioning, to our prejudices. We say, "That is an intelligent book", "That is an intelligent man". That is, a man who has capacity to investigate, to observe, to think out. That word intelligence, radically the root of that word, is not only to discern, to be able to capture something that is put forward instantly that may be new, but also it means to understand, to have glimpses between the lines, between the two thoughts, between the lines on a page which are not printed. And intelligence, that very word, has an extraordinary sound. When you hear that word, what does it mean to each one of us? First we hear the word, the sound of the word? Because the word is not the intelligence. The word is not the thing. This tent, the word tent is not the actuality. So the word has its own significance verbally, but also behind the word is the sound of that word. The sound contains the deeper significance of that word. Are we meeting each other? Because sound is very important. Music is sound. That river flowing down rapidly makes a sound. We hardly listen to sound. We have our prejudices which prevent the hearing of not only the word to communicate but also to capture the sound of that word. That means one has to listen very, very carefully so that the word itself unfolds the full significance of that word. And you can only listen when there is the sound that word brings about. A sound is not noise. Sound is not an interval between two notes. Sound has great depth. That is, when one listens very clearly, without any bias, without any prejudice, opinion, or any form of conclusion, then you capture the enormous significance of a word like intelligence with its sound. I hope we are doing this together. We are going to talk over many things this morning and one has not only to communicate with words, because we are speaking unfortunately, or fortunately, in English, and English has certain definite meanings to certain definite words. And those words must be used to communicate. That is a nice day. It is a beautiful morning. But the words are not the beautiful morning. The words are not the mountain. But if you listen to the sound of that word - a beautiful morning - you capture the whole significance of that morning, with all its extraordinary beauty, the shadows, the clear air, the mountains. In that sound all things exist.
So we are going to talk over together: what is intelligence? How does one approach a question like this? Each one of us will give a different meaning to it according to our capacity, if you have read a great deal, a great many books, talk a great many languages, gifted in various directions, you would call that intelligence. And someone else might say you must have the capacity to discern without choice, action. Someone might say, to put together the whole complicated machinery of computers is intelligence. So each one according to his predilection, according to his prejudice, bias, conclusion, will say, "This is intelligence". But to investigate what is really intelligence we must negate what is not intelligence - right? We must investigate that which is not intelligence to find out what is intelligence. But to investigate what is intelligence you must first understand what it is not - right? I hope this is somewhat clear, that we are investigating what is not intelligence. Through negation you come to the positive. But if you start with the positive you end up with negation. If you start from childhood believing, having faith in some form of illusion and so on, as you grow up you will invariably end up with not believing in anything.
So we are starting now to find out what is not intelligence - right? That is we are thinking together, not the speaker is telling you what is not intelligence, but together, you and the speaker, as two friends, investigating this enormous problem, a very complex problem, to find out for themselves what is intelligence. And to do that there must be negation of what is not intelligence - right? Are we clear on this matter? If we are we can then proceed.
What is not intelligence? Is war intelligence? All the bestiality, the nastiness, the ugliness, the noise, the brutality, the shedding blood of killing others, is that intelligence? Killing all the things on the earth, the animals, the whales under the sea. We are perpetually killing, not only nature but ourselves. Our brains are degenerating. I do not know if you have gone into this question at all. We see war is not intelligence but yet we are pursuing it. Each one of us responsible for it - right? I do not know if you would acknowledge that as such responsibility. There is a war going on in Beirut, I believe there are forty wars going on in the world at the present time. Killing each other for ideas, ideals, to assert one's own position, power, as a nation, and not to be encroached, surrounded. You know, all that is going on. Is that an act of intelligence? Human beings who have evolved through a long passage of time, have had two appalling wars recently, and yet they are preparing for wars. That is an act of great stupidity - right? Obviously. The cause of it - one of the causes of it is nationalism, which is glorified tribalism - right? My country, my space, my people, my tradition, my god: all such activity is an act of stupidity. It is not intelligence. I think you all agree to that. But do we see the fact of it, not just the verbal assertion that it is stupid?
So what is our responsibility - we will come very near home - what is our responsibility when you see this thing going on? If I belong to a certain tribe called nationalism, certain religious sect, which brings about division, and therefore conflict, I either accept that conflict and follow the usual traditional path, or I no longer belong to any country, actually not belong to any country, to any tribe, to any group, to any sect - right? Or to any religion. Because they are the factors of division, and therefore conflict. And the deterioration of the brain, which has happened to all of us; when we are born very young it is already deteriorating because conflict is one of the factors, or major factor, of deterioration in the brain. Conflict. When human beings from childhood until they die are in perpetual conflict about one thing or another, and that conflict comes into being when there is contradiction, when you say something and do totally a different thing. That is hypocrisy. Will you listen? As a friend are we listening to each other? Or do you say, "Yes, quite right, I agree with you" and carry on?
As we said the other day, this is a serious meeting, not an entertainment, not an intellectual stimulation, or something romantic, sentimental, and all that nonsense. This is a very serious gathering. And life has become most dangerous for most people. And life has apparently no meaning whatsoever. And if we are to take life seriously, which we must if we are intelligent, we must be concerned with all this, not just one aspect of it. We are concerned with the whole human existence from the moment we are born until we die. Not go off into some kind of absurd meditation, or follow some guru, or accept and be tied to a theory, or an ideal. This is a serious matter to consider. That means exercising one's brain to find out for oneself what is true, and what is illusory, things that are illusory. And nationalism of any kind, bringing about wars, division, is obviously not an act of intelligence. So when you see something to be true the false drops away. There is no longer conflict, or determination not to be a nationalist. You may have a passport, but passport is not... unfortunately it is necessary to travel. So nationalism is one of the factors of conflict.
And also holding on to a prejudice. The word prejudice means preconceived opinion - right? And we are full of prejudices. Your opinion against another person's opinion - right? And there is the political opinion, and dividing people all over the world. Our opinions - opinion means suggestions, lacking proof, based on some emotional reaction, strong adherence to a conclusion, this is also dividing people, and therefore there is conflict. And can we live - please listen my friend - can we live without opinions? Without prejudice? After all it is a prejudice when you believe in some kind of god. When you as Christians and someone else as a Hindu or a Buddhist doesn't believe in a saviour but you very strongly believe in a saviour, and the other chap doesn't. It is just a matter of belief, faith, without any proof, and your belief in a person has not brought about peace in the world. When you see all this: how belief, prejudice, conclusions, ideals, divide people and therefore breed conflict, such activity is obviously not intelligence. So when you hear that will you drop all your prejudices? All your opinions about what one is, what one is not, what should be, and so on. Will you drop all those so that you have a free mind, uncluttered mind? If you say, "That is not possible", then you will never find out for yourself - we are talking as a friend - you will never find out what it is to be intelligent. And therefore you will always search for security in an illusion and never finding security, therefore in great turmoil, confusion, neurotic activity, and escape into sentimentalism and romanticism, or into sensuality. This is what is happening - right?
So as we said, one of the major factors of the deterioration of the brain is this constant division which breeds conflict. Right? Why is there division in us, fragmentation? I hope we are asking each other this question. The speaker is not asking the question. We are asking each other this question. You are asking that question. Why is there in all human beings throughout the world this contradiction, this fragmentation, and therefore the urge to bring all the fragments together and to fulfil? So we are going to examine because we want to see really what is intelligence, supreme intelligence, not the intelligence of thought, not the intelligence of knowledge, not the intelligence of experience, because that intelligence is limited, because experience is limited, knowledge is limited and therefore anything that is limited is not intelligence. I hope we are meeting each other as two friends walking down a lane, quietly sitting on a bench, listening to the birds, listening to the stream as it goes by and seeing the beautiful mountains, quiet, still, and exchanging their investigation into understanding and establishing, not merely intellectually verbally understanding, but establishing in their life this quality of intelligence.
Why is there in us this duality, these opposites? Wanting, not wanting, 'what is' and 'what should not be', or 'what is' and 'what should be' - you are following all this? Greedy, one is greedy, one should not be greedy. One is violent and one should not be violent. One is dull, stupid and conforms or imitates, compares oneself, one's own stupidity with someone who is not stupid. So we have this constant struggle. That is an obvious fact. Are you interested in all this? (Yes) Are you quite sure? (Yes) I hope you won't go to sleep. If you are really interested in it and pursue it to the end and drop it, not just say, "I am interested casually". You are not interested casually about making money. You are not interested casually about having sex. You are not casually interested in having a job, you have to have a job, you have to have money. So this is far more important than the job, sex or any other thing because when there is that intelligence that will operate in all the fields of our life, in all the areas of our existence. But we never go to the very end unfortunately. That is why we are all mediocre. Forgive me for saying that. The word mediocre means going half way up the hill, never going to the very top of the hill. And we are trying to understand and live a life of intelligence. And to do that one has to see not only what are the causes of conflict but also end the cause.
What is a fact? And what is not a fact? When only there is fact, fact has no duality. You understand? Fact has no opposite. Love has no opposite as hate. So the fact is that which has happened before, that is a fact. Or that which is happening now, that is a fact. But we draw a conclusion from what has happened before and hold on to that conclusion. That conclusion is not a fact - right? Or what is happening now, it is a fact, but we never look at the fact but always make an abstraction of the fact as an idea, and then pursue the idea which is non fact - right? Is this clear? Or am I talking to myself? So can we stay only with the fact? I am envious. That is a fact. Not I personally, I am not envious, I don't care - you follow? Suppose one is envious and that is a fact, that is what is taking place, a reaction which we call envy. And out of that fact we draw a conclusion that we must not be envious so we pursue the non-fact, and so create an opposite to 'what is' - clear? So if you don't pursue the non-fact and remain with the fact, and the fact is you, you are not separate from the fact - right? This is difficult for you to see this because most of us say, "The me is different from the action, me is different from the reaction, me is different from my anger, from my envy" and so on. That is what we have been conditioned to. Which means we have been conditioned to conflict. Now somebody comes along and says, "Look, to end the deterioration of the brain, only then the brain can be intelligent." To end that deteriorating factor is to hold on to the fact and put away all non-fact. No idealism, no conclusion, no prejudice - you understand? - only the fact. The fact is one is envy, envious. Now if you hold on to the fact, what is implied in that? The other, when you pursue non-fact, time is involved. I wonder if you understand this? Am I making this difficult? When I pursue non-violence when I am violent, the pursuit of achieving non-violence requires time - right? To become non-violent requires time. But whereas if you remain with the fact there is no time involved in it. I wonder if you see this? This is important, please. So one has to enquire now: what is time?
Are you willing to go into all this? Well, it is up to you; but I am going to go on. Please bear in mind that we are friends talking over together. You are not merely listening to what is being said but you are sharing in what is being said. That is the activity of a friend. You don't talk to a stranger, probably he is not interested. But as a friend we are talking over this matter: what is time? Because all our life is based on time. The evolution of the passage of millenia years is time. What we have become requires time, not only the time that is required to go from here to your house, not only time to become something, become from the clerk to the chief executive, that requires time. If you have got the skill, the capacity, the crookedness and all the rest of it, then you reach the top, if you want to. All that requires time. To learn a language requires time. So time in a certain area is necessary. If you want to catch a train you must be there at a certain time. And is there psychological time at all - the tomorrow? Please understand this carefully otherwise we will create all kinds of mischievous ideas. Time. Time is hope, psychologically. Time is required to become something psychologically. one is envious, to become non-envious requires time. So our brain is conditioned to time, and by time - right? Clear? We have had a thousand years of experience, to accumulate all that experience requires time. To acquire a great deal of knowledge, psychological knowledge requires time. The passage of memory - right? - is time. So memory is the... thought is the response of memory, which is time. So thought is time. Is this all - no? Oh, my lord!
Now this is what I meant: having the capacity to capture this instantly, see the truth of it. That is, experience is always limited - right? You can't have complete experience about anything. So experience is limited and therefore knowledge is limited. That is a fact whether you like it or not. And so memory is based on knowledge, and therefore memory is limited. You may remember from your youth all the things, long passage of time, the remembrance of things past - all that is limited. And so thought is invariably, under whatever circumstances it is limited. Right? So all the things that thought has created are limited. All the religious structures of the world put together by thought are limited. I wonder if you understand this? You are born in India - I won't talk about your Christian world because you might get upset - if you are born in India, or in the Buddhist countries, what the Buddha or somebody in Hinduism has said is complete, finished. They worship an image, thinking that it is the absolute, permanent, everlasting truth, as you do here in your own way, if you don't mind my pointing it out to you. And all that is the activity of thought. They all say he is the direct revelation of the truth - right? Every religion, all says he is the revelation of the truth. But truth cannot be revealed though a book, through a person, through an idea, through a ceremony, or having faith. Truth has to be found, not to be told about it. Therefore there must be complete freedom. And only when there is complete freedom there is no conflict. It is only when the brain with its only instrument, which is thought, and that thought is the only instrument of our life, one must realize that all thinking is limited and must invariably bring about conflict. When I am thinking about my beastly little self all day long, as most people do, it is a very limited occupation - surely, no?
So time is a movement of thought, psychologically as well as physically. Time is not only the past and the future and the present - right? This whole movement from the past through the present, modifying itself and proceeding further. That whole movement is thought and time - right? Are you following this?
So then one asks: if that is the process of time, and that is limited - I hope you are following all this - and when it is limited it must create conflict, and therefore one of the factors of deterioration of the brain. Then to enquire whether the brain can not deteriorate at all one must understand what is the now. Do you understand all this? What to you is the now? Is the now where you are sitting there and listening, partaking, sharing, is that the now? Look carefully. Go into it sirs, don't say, "Yes, that is part of it." The now is not only the past, but the present - right? - the past being you have made a conclusion to come here and therefore you are sitting here. And the future is when you leave the tent and go away - right? So the now contains the past, the present and the future. The past being you have decided to come here and listen to this poor chap, and you are sitting there, and also the now is when you have finished here and go. So the now contains the past, the present and future. That is the now which has no time.
So when you remain in the now, you understand the past with all the human experience of which you are - right? Your consciousness, with its content, is the past, the present and the future - right? Your consciousness is that - what you believe, what you believe you have been told, you have been programmed by the experts in politics, in religion, in education and so on, which is the past - right? Are you following all this? And the past is there now, and the future is the outcome of that past - right? - which is already here. So the now contains all time as past, present and the future. And to understand this in depth so that the now contains the whole thing, all existence is now. Therefore there is no movement away from the now. There is no movement away from the fact and the non-fact. A movement away from the fact to non-fact, that has ended. Therefore there is no conflict. I wonder if you understand all this? Not verbally, please don't take it verbally. See the truth of it. So that the brain, which has lived for thousands of years, which is not your brain, it is not your thought, it is the thought of the whole of humanity, which we went into very carefully the last few days.
So the fact is now. And the fact contains all the past, present and the future. But to listen to that fact is for the fact to reveal the content. Not you tell the fact what its content is. I wonder if you understand all this? Are we thinking together? Or are you merely listening to some words of the speaker and therefore confused? Are we thinking together? That we are now not only the past, all the memories, all the activities, the pain, the anxiety, the hurts, the loneliness, the suffering, the pain, the fears. You are all that now - right? And the future is what is now - right? Obviously sirs. So the future and the past exist now because of what you are - right? This seems so incredible - what is the difficulty? Would you kindly express your difficulty. Very simply please, don't complicate it. Aren't you the past? Right? Your education, your being programmed as a Swiss, as a British, as a German, a Hindu, an American, Russian and so on, you have been programmed. That programme is the past - right? So the past is your accumulated memories - right? Those memories are stored in the brain. So the past is now - right? And the now also contains the future, unless there is a fundamental mutation - you understand? That is, there is complete mutation in the very brain cells of the brain, you are the past memories and continuing in the future as memory. The future is now therefore, and the past is now. Is that clear? Unless there is fundamental psychological change. That is, when there is this conditioning of the human brain - right? That conditioning is memory - right? I am a Catholic, I am a Protestant, I am a Hindu, I am a Buddhist, I don't believe in gods, but I believe in Marx, Lenin - which is the same thing in different words. My guru is better than your guru, and all the rest of that business. So the brain of each one of us is conditioned, programmed, which is the vast accumulation of the past. That is simple enough. So we are memories - right? You may think that you are something more superior than memories but you are not, even when you think you are superior, that very thought is memory - right?
So memory is a movement of time, time as the future in the present. So if you remain with that fact and not move away from it, that you are now. You are the rest of all time. Right? Then when you realize, when the fact is revealed that you are that, and if you give your complete attention, not escape from that - you follow? - that memory is you. You are not different from that memory - right? So there is no division between you and that memory. When there is division there is conflict. So the observer is the observed. The experiencer is the experience. The analyser is the analysed. And so on. Then conflict ends. Conflict exists only when there is division and therefore the brain then has no conflict, and therefore there is no deterioration of the brain. But most of our brains have deteriorated, or are deteriorating. That is a fact. And so one has to discover why, what are the causes of deterioration. Essentially conflict. A mind that is frightened, a brain that lives in fear - which we will discuss next time, fear and all the rest of it - such a brain must deteriorate. The brain that is seeking constant sensuality, sexuality, must deteriorate. These are facts.
So to find out a way of living, and that is quite... is it possible to find a way of living where is no shadow of conflict? Then your brain is extraordinarily alive. Its activity then is whole because it is free. And the word free means also love. Love has no opposite. Love has no... is love desire? Is love the activity of thought? If it is, as with most of us, it is not love. If thought in relationship, in intimate relationship, if there is the activity of thought then there is no love. Go into it. We shall go into it another time. May I get up?


SAANEN 5TH PUBLIC TALK 19TH JULY 1983

May we go on where we left off on Sunday? We were talking about intelligence and security, and we came to the point where the past, the present and the future were contained in the now. That is, all time is now. And in the now there is no time at all. I don't know if we have understood that, if we have gone into it fairly sufficiently. And as we have got only today and Thursday we have got a lot of ground to cover so we will not go back and repeat what we have already talked about.
We ought to consider what is the future of mankind? Through various successions of events, vast experience and collective memories, through evolution, that is the whole process of time from the past, infinite past, to the present is called evolution. The successive events, memories, experiences, and so on. And we have arrived at this present stage of human evolution. And what is our future? Not only the future of each one, which I question whether each one is separate from mankind, but what lies ahead of us? Do we proceed along the same path as we have been going for the last million years, or more or less, slowly developing, slowly accumulating vast memories, not only in the technological world but also in the psychological area, in the inward area - if we can so put it that way. And considering what evolution has brought us to now, and what are the successive events, experiences, that lie ahead of us? We have evolved and we are almost primitive psychologically, angry, violent, innumerable illusions, dogmas, beliefs, faiths of various religions and various groups and societies and cultures, all that is inherited by us. We are all that. And there is no question about that. Nobody can argue or theoretically oppose all that. We are the result of vast successive experiences, incidents and so on. That is our consciousness. That is what we are. And from the beginning of time we have not changed very much. Biologically we have reached a certain point and I don't think we can develop a third arm or two heads or something of that kind. And when we look at ourselves, and our society - the society which we have created, the divisions which we have brought about, religious, national, tribal and all the rest of it, one wonders what is the future of all human beings?
This is a very serious question, we ought to consider, investigate together. Not that the speaker is exploring or pointing out, but you and the speaker together are walking along the same road, at the same speed, with the same intention, with the same commitment to find out what is the future of man. Not only the future of our grandchildren, and their grandchildren and so on, but the whole of human kind, not one's own particular future. And our consciousness, which is what we are - our reactions, our responses psychologically and physically, all the beliefs of various cultures, of various people, all the faiths, the dogmas, the environmental conditioning, our fears, our anxieties, loneliness, depression, sorrow, and the constant pain of conflict. This is the common ground on which all human beings stand. That is a fact. When you suffer, when you are lonely, depressed, anxious, in conflict with your own friend, with your wife or husband, this is the lot of all human beings throughout the world, whether they live in Russia, China, India, Asia and so on, in America or Europe, every human being goes through this, may express it differently, may put it into words that are not familiar to you but the feeling, the pain, the anxiety, the sorrow, the uncertainty, the insecurity, faith in something that has no reality but in an illusion, vast network of superstition. This is the common lot of all human beings. That is our consciousness.
Our consciousness, your consciousness is not something private, personal, exclusively one's own. It is shared by all human beings. Whether you go to the most primitive part of Africa or the most sophisticated people in New York or Tokyo, or even in Moscow, they all share this. So it is not our personal consciousness. It is not your private, individual belief in something or other. This belief is shared by everybody. They may believe in something and you may believe in something else, but belief is common to all of us. Pain, tears, laughter, humour, the sense of desperate loneliness, anxiety is shared by every human being on this beautiful earth. So it is not yours. And this consciousness is the self, the me, the person, the ego. And this ego is the common ego of mankind. This is very difficult for most people to accept and see the truth of it because all of us are conditioned to believe that we are separate human beings, separate souls, which religions have encouraged, separate. When we think, we think as though we were separate from all other people who think. Thinking is common to all of us, whether the highly educated, sophisticated thinker, philosopher, or the person, the most primitive person in a small, little withered hamlet or a village, or a hut, he also thinks. Thinking is common to all of us and therefore it is not your individual private thinking. This is very difficult for people who have been brought up from childhood to think that they are separate. That is a marvellous illusion, cultivated sedulously, through literature, through talent, through religions, through national worship and all the rest of it. And this common consciousness, the common self, not your self, the self which everybody clings to, that is the common self, collective self. And what is the future of mankind? That mankind has evolved collectively through millenia upon millenia.
Please we are thinking together, unemotionally, non-romantically, but without any bias or prejudice, if that is possible. We have to investigate this question.
We were talking yesterday with a person who has excellent credentials about computers. He is building one of them, meeting all the top computer people, and their extraordinary activity. In our discussion yesterday the big organizations in America and Japan especially are pouring billions of dollars or yen, not only to cure cancer but also to create a computer, the fifth generation, the ultra intelligent mechanical mind - brain that will, with the robot (Noise of aeroplane) - this is modern civilization, noise, including that of the speaker - they are creating or working to bring about, the top people, not the local inventors, they act too, to bring about a computer with a robot that will outstrip man. You understand all this. The machine can think faster, create more, almost everything that the human brain has done and can do. This is a fact. They are working at it twenty four hours a day, competing with each other, America and Japan. They are producing machines which will control us human beings - which is actually going on now. Machines, computers and other mechanical devices that will control our human activity. We will be shaped by the machines. You understand? We are being shaped now but that is very slow, casual. But the big industries are producing machines that will control us. In the factories the robot and the computers will build the car and so on and so on and so on. They do operations. That is one side of it. The other side is also they are trying to - genetic engineering to change the genes of the human beings.
And also a certain country is more interested - Russia - in understanding the activity of the brain. That is, thought transference. You understand. To read other people's thoughts. To find out what Mr. Reagan is thinking and Mr. Reagan is trying to find out what Andropov is thinking. And presently, if that succeeds, probably they will because they are putting all their best science and thousands and millions of dollars in all this, governments as well as big companies, to find out what makes the brain function in a certain way and whether it is possible to change that, and to read other people's thoughts. They are working on all this. Perhaps some of you already know that Duke University in America, at one time extra sensory perception, reading people's thought, thought controlling matter - they just touched the peripheral E.S.P. - extra sensory perception. But now they are spending all the scientists, and the top people are working at this. Please these are facts. I am not exaggerating.
So what is the future of mankind? What is going to happen to our brain when the computer and robot take over, and when the great industries invent all these machineries of ultra intelligent machines, and you, what is your future as a human being? You understand my question? This is happening. It is not something in the future. It may take ten years. And they say, "We will do it in ten years" - right? And they are going to do it in ten years, for commercial reasons. So they are acting from the outside on the human brain - you understand? Through bio-chemistry, through electric currents and so on. From the outside. And they may change our conditioning - from the outside. And probably they will. They will invent better gurus than any other guru in the world. (Laughter) Don't laugh please. This is very, very serious. It sounds funny, humourous but it is a fact. The computer will invent the best god on earth, will bring about a society that will function mechanically - you understand? Face all this.
And what is the future of man if we as human beings don't change from the inner, from the inside - you understand? They are going to change you from the outside. This is inevitable. It is in the cards. We laymen know nothing about all this, what they are doing. And perhaps we don't want to know. And what is going to happen to our brain, human brain, not the mechanical brain invented by top computer experts and the bio-chemists and the genetic engineers, acting from the outside to control the brain - you understand all this? We are not painting a dark picture, it is a fact, it is happening. And what is going to happen to the human brain when we have vast leisure, because the computer, the robot will do all the dirty work? They will build cars, they will sweep the roads, perhaps establish a better relationship between you and your wife. Please this is serious what we are saying. It may give you all the sexual experience through computers - yes sir, swallow that also.
So what is the future of man? Your theories, your particular guru, your doctrines, your churches, will have no place at all because the computer brain is much more active, much clearer, in a millionth of a second it will answer a question. Taking all this in, not being frightened, not being depressed by it, but seeing the actual fact of what is going on. And this friend of ours, who is building a computer, meeting all the top people, in discussing we saw what is the future of man.
Our brain is now conditioned by experience, successive incidents which bring about experiences, the fears, the pleasures, the aches and the anxieties and the pain of sorrow, the death; we are conditioned linguistically, climatically. That is our conditioning. And if we admit that during the successive years or periods of evolution we will gradually inwardly change - which means continue what we are almost indefinitely, which is evolution. Or sudden jump - which is psychologically impossible.
So what we are asking is - as two friends we are talking together,just as two friends we talked yesterday with this person, we have known him for years, and also some of you we have known each other for years - and we were talking over together amicably, in friendly spirit. These are facts. Irrefutable facts. And can we, even a few, change, bring about a mutation in the very brain cells of the brain? Does it take time? You understand my question? Does it take a series of incidents, successive memories to bring about a mutation in the conditioning? Are you following all this? Realizing that in investigating the conditioning we are not investigating personal conditioning, it is the conditioning of the human brain. And that brain has evolved through time, it is not your brain. So we are not talking about your individual transformation, or individual mutation that you become more enlightened, more happy, more some kind of nonsense. We are talking about the human brain because you, as a human being, represent all humanity. You are all humanity because you suffer, they suffer - you understand? You are humanity, not just one person isolated, individual, secretive, concerned with your own beastly little self. Right?
Now we are going to find out, if we don't radically bring about psychological revolution in the sense of bringing about a mutation, our brains will wither because the computer and the robot, and other things they are inventing, will make our brains inactive. I wonder if you understand all this. Now you have to think, you have to investigate, you have to work. That means your brain has to be active. But when the computer and the robot takes the things over, what is going to happen to your brain? Either it is going to wither, or go off into some kind of vast entertainment, which is also taking place - right? I do not know if you have not noticed what great importance they are giving to sports - the Olympics and all that business. So it will be caught in that. You are following? This is happening sirs. Or then you have to investigate whether you can, as a human being who is the rest of humanity, if there is a radical mutation you affect the whole of consciousness of mankind? I do not know if you have not noticed if in America, or in Russia, or in some remote part of Japan, they invent something, the rest of the world picks it up much... it is there. You understand? It is happening. So if when one or two, or a dozen, or a hundred bring about a fundamental freedom of conditioning, they affect the whole consciousness of humanity - right? This is so. As Hitler has affected the whole consciousness of mankind, Napoleon, your religious leader, or the other religious leaders, they have affected humanity. So can we, after stating all this, can we bring about, not through gradual process of evolution, that is out, finished, can we bring about a mutation in our whole being, in our whole behaviour, in our way of looking at life?
So we have to investigate together the content of our consciousness, - you understand? - of which you are, because the content makes up consciousness, without the content, consciousness - as we know - it doesn't exist - right? Are we clear on this matter? If I am a Hindu, with all that business, with all the superstitions, with their gods, with their rituals, with their... you know, with their circus as you as Christians with your circus, and our faith, our belief, our habits, you follow? - all that - can all that radically bring about a change, total change? Right? Have you understood? Can we go on from there?
Please, this is very serious. This is not something to play at. See the danger on one side: what they are outwardly going to do to our brains; and also see actually what our brains are: conditioned, nationally, linguistically, fear, pleasure, sorrow and all that, faith, I believe, I don't believe, my prejudice is better than your prejudice, and so on. That is what we are. Now one of the contents of our consciousness is fear, which is shared by all human beings, it is not your fear, only it is fear. What is fear? How does it arise? Please you are sharing this, thinking together, I am not exploring and you just listen and play with words. You are afraid. That is a fact. Afraid to die, afraid to lose, afraid not to become something, afraid of your wife or your husband, or somebody or other. Afraid of nature - you follow? - fear. Can that fear, which has conditioned our mind - our brain, can that fear completely end? Not through time, that means evolution, gradually - you follow? I wonder if you are following all this? Please, it is your life, it is not my life, not somebody else's life. It is the life of every human being.
Fear does terrible things. Fear makes you lie, fear makes you kill, fear makes you violent, fear makes one curl in oneself. All of us know what fear is. Is fear one of the causes... one of the causes of fear, is it to become something - you understand? Psychologically to become something. That is, I am this, I must be that. The 'that' is the projection through comparison. Right? I compare myself with you - right? And I want to be like you, or I don't want to be like you but like somebody else. To become. You understand? The comparison is to become.
So can we now, not tomorrow, end all comparison? Of course you have to compare between two cars. If you have the money you buy the better. When you are comparing one house, one architect, you know, there it is necessary to compare; to get the best of cloth, best of houses, if you have the money, and so on. But we are talking about psychological comparison. To see the consequences of comparison, which is to become - right? And one of the causes of fear is this - right? And seeing the truth of it end instantly all comparison. Are you doing it? Even a few of you for god's sake. So that your mind - your brain is free of this burden, which means you are unconditioning the brain cells themselves. Those cells have been accustomed, trained, educated to compare. You understand? One day you will sit next to god - you know all that stuff. Or you compare what you are with what you should be. So that all sense of ideals, the future, completely ends. And so one of the causes of fear ends instantly.
There are other multiple causes of fear - fear of public opinion, fear what your friends might say about you - you know, a thousand fears. Fear of the dark, fear of your wife, or your husband, fear of this and fear of that. Fear of your guru because you want to be like him - right? He tells you how to meditate - you know all that stupid stuff. So you are always trying to become something. And what is it that is becoming? An idea, a memory, a thought - you understand? You follow? Is that what is becoming? And therefore it is an empty becoming, there is nothing in it but yet we cling to that. So what are the other causes of fear? Please we are investigating together. Is it time? Fear of the future? Or fear of the past? Fear of having done - you know all the rest of it? Both biological fears and psychological fears based on the past, which is time? Fear of future as death? So time and thought are the root of fear - right? Of course. It is so obvious. Can we go on from there.
Do you and I see the fact: comparison, which is also part of time, the becoming, and the thought that says, "I must become", "I must be", both thought, time, are the basic factors of fear? If you say, "How am I to stop thinking?", that is a wrong question. But if you see the fact - you understand? - if you see a dangerous snake in front of you, you act. You don't say, "What am I to do with it? Please tell me how to run from it." You don't ask somebody and say, "What am I to do?" When there is danger there is instant response. And time and thought in relation to fear is a fact, is a tremendous danger - right? And do you actually see the danger? Or the idea of danger? You understand? The idea is stronger than the fact and so we play with it. The idea of a snake is different from the actual snake - right? The actual precipice. You can imagine that you are standing on a precipice and try to fall and play all around, but when you are in front of a deep chasm at your feet, you respond instantly. So if one is aware of the nature of fear and the danger of fear, how it corrupts the mind, the brain - the mind is different, sorry I won't use that word mind. I will keep that word away from the brain. And so does one see the danger and therefore act?
And also one has to consider the whole pursuit of pleasure - sexual, the becoming, the achievement, being tied to something, attached to something, possessing something - you follow? Various forms of pleasure. When you are attached, when you are tied to something, then corruption begins. Right? I wonder if you see all this? When I am tied to my wife, or to my husband, or a to an ideal, or a series of logical deductive conclusions, and I hold on to that, then corruption is inevitable. When I hold on, attached to my wife - you are following all this? - or to my girl friend because I get comfort, sex and all the rest of that, in that attachment, in that tie, there is the beginning of the seed of corruption. When you see the truth that wherever there is any kind of attachment to anything - to your furniture, to a person, to an ideal, to a system, whether it is the democratic, or social, or any attachment, tie, you have already the seed flowering into corruption. Yes sirs. And pleasure is that corruption, if you are pursuing it. If pleasure happens, all right. But if you pursue it, as most human beings do, and are attached to pleasure, then you have all the corruptive process taking place which brings about deterioration of the brain. Corruption is the deterioration.
And also we ought to talk over together a much more complex problem: that of suffering. Mankind wherever they live have suffered enormously. Go to the poor countries where they have one meal a day and not enough to eat, they suffer infinitely. And all the wars of many centuries, how many people have been killed, how many tears. Aren't you aware of all these blasted things? The sorrow of not achieving, the sorrow of ignorance, not of books, not of accumulated professorial knowledge, that is part of ignorance, we are talking of ignorance of the truth of reality, of what is going on inwardly. The sorrow of losing somebody whom you think you love. The sorrow of disease, the sorrow of a thousand things. And mankind throughout the world has borne this sorrow. And we are still going on with it. So what is wrong with us? We know the wars that are going on now - maimed - you follow sir? - those terrible tanks, the aeroplanes from thirty thousand feet dropping a bomb, not seeing the devastation it makes and saying at the end of it that god was with me when they dropped the atomic bomb in Nagasaki or Hiroshima.
So is it possible to end sorrow? Which is to face loneliness and end it - not take time, the causes of sorrow, seeking comfort. There is always a comforter, the priest, the psychoanalyst, the friend, the guru, someone will cry with you, hold your hand. That doesn't end sorrow. It is like having a deep wound: you may cover it up, you may escape from it, but it is always there, deep down in the dark recesses of one's own brain. And to end it, because where there is suffering there is no love. And without love and compassion there is no intelligence. And if we pursue our life, our daily life, as we are living now, year after year until we die, as vast millions and billions of people are doing, they are not contributing anything to the whole collective consciousness of man. But if you and a few of us basically, fundamentally bring about a mutation in the conditioning of the brain, which means in the very brain cells themselves and that is possible only when we are aware of our conditioning, meet it head on, fear, all the faiths and the dogmas, the stupid rituals, fears, pleasures, sorrow, of which we are. If there is no mutation we will be contributing to the ugliness of mankind.
So there is only one choice for us, only one direction for us: either we enter into the world of entertainment - you understand? - the football, the literature, the painting ,the talk about pictures and the cinemas, you understand? - the whole world of entertainment, that vast industry which is gradually taking us over. And that industry includes all the rituals of the religious people, it is a form of entertainment. They don't change by going day after day, to mass, or to the Indian rituals. There is a temple in India near the school where we live, it is one of the most famous temples in India. They take vows to that image inside and they pour thousands of dollars a day. It has become a tremendous business affair, like all religions. You understand? The churches of the world. So when one actually sees all this spread out in front of you like a clear map: the computer, the robot, bio-chemistry, genetic engineering and the search into the activities of the brain to read other peoples' thoughts on one side. The other side, vast entertainment. Unless one is extraordinarily aware you are going to be caught in all this. Probably you are already caught. And when there is a change, a radical mutation in the conditioning, which means freedom from all conditioning, and that freedom is love, it is not self interest. That freedom is compassion, in which there is sympathy and all that, but compassion is not attached to any religion. It isn't because I love Jesus or Krishna or somebody that I am compassionate. I go and help the poor country. Compassion is born only out of total freedom. I've finished. May I get up please?


SAANEN 6TH PUBLIC TALK 21ST JULY 1983

I think it is cooler this morning, isn't it? This is the last talk. There will be questions and answer meetings on Sunday, Monday and Tuesday.
I think one can ask what is religion only when we have established order in our lives. We live in disorder, confused, uncertain, driven by various desires. And we generally muddle along in our disorder. And that disorder has its own order - railways run more or less in the West on time, aeroplanes leave on time, telephones can get to the other side of the world directly, but not in the Asiatic countries - trains are about seven or eight hours late or a whole day late, nobody pays attention, it is part of the daily life. So there is order in disorder in this world, but unless there is total order, not out of disorder, and that can only come about when there is freedom from fear, from all the hurts that one receives from childhood, the wounds, psychological as well as physical wounds, and the understanding and the meaning and the pursuit of pleasure, the becoming and the ending of sorrow, then only where there is freedom and order then one can really ask: what is religion?
If one asks, what is religion when we live a disorderly, scatter-brain life, then we will invent, as we have done, various religions, various established religions of orthodoxy, religions based on books, like the Christian and the Islamic world, and whereas in India there are about three thousand or more... three hundred thousand, I beg your pardon, gods there. That's much more fun than having one god, then you can play with them all. One day you can choose one god that pleases you, next week another and so on, you can go the whole round for two or three years choosing your own gods. All that is called religion, established, orthodox, based on faith, and those religions, whether it is Christian, Hindu, Buddhist or the Islamic world have nothing to do with our daily life. They are a make-believe world, a romantic world, a sentimental, imaginative, superficially comforting world - which we all know. And out of that chaotic disorder we somehow create, or bring about, a religion that is very comforting which has no validity in daily life, which has no fundamental meaning but one goes to it like you go to some kind of entertainment and sensation, and the repetition of constant rituals, incense, you know all that.
So the speaker generally puts at the end of the talks religion and meditation because, after all these five talks that we have had here together, we have understood the whole structure and the business of life, and perhaps some of us are deeply free of fear and no longer carrying with us the various psychological wounds. And also have understood the futility of pursuing pleasure. And perhaps some have grasped the significance of suffering and the ending of suffering, and thereby have that extraordinary thing called love and compassion. Then when there is order in our life, not induced by thought - thought can never bring about order - but only perception of the fact and nothing else. And out of that order, which means having a clear, unprejudiced, unbiased mind - brain, then only, it seems, that we can ask: what is religion? You understand? I hope one has made this clear.
Because if one is afraid, and to escape from that fear, however deep, however superficial, if one is aware of it, if there is fear you can invent anything you like, most comforting, satisfying and so on, which most of us do. And that invention, that imaginative structure of something superior is born out of fear and therefore is nothing whatsoever to do with religion, a religious brain.
So we are together this morning going to investigate what is religion? And also in that investigation we are going to discover what is meditation, not meditation as something outside of our daily life. That again becomes extraordinarily superficial. Or you may think that by having the right kind of meditation, then that meditation will affect our daily life. You understand? But whereas meditation is something extraordinarily important if one understands the significance of meditation, not the practice and all the silly nonsense that goes on, but the deep significance of it, which we are going to talk over together this morning. All right? Is this clear so far? - so that we can go on together. Not that the speaker goes on talking, you just sleepily follow him, but together, take the responsibility together to find out what is religion, what place it has in daily life, and in the process of that, discovering for ourselves what is the depth and the beauty of meditation, for ourselves, not be told. Because you have now various gurus bringing their latest systems of meditation and for a certain coin you pay and then you learn. It seems so absurd, it becomes a business affair.
Before we go into this question of religion and meditation we ought to understand, if one may point out, what is listening. Do we each one of us listen, hear what we say to each other? Or you are talking, you want to tell me something and I want to tell you something. What you want to tell me becomes much more important than what I want to tell you, so there is this battle going on - you understand? You want to say - you are talking to yourself most of the time - and another comes along and wants to tell you something. You haven't the time or the inclination or the intention to listen and so you never listen to the other chap. And so there is this constant deafness, a sense of space in deafness, so that we never listen to each other. There is not only the hearing with the ear but also listening to the meaning of the word, the significance of the word, and also to the sound of the word - the sound, which is very important. When there is sound there is space. Otherwise there is no sound. Unless you have space then only in that space sound can take place. So the art of listening, if one may point out most respectfully, is not only hearing with the ear but also listening to the sound of the word. The word has a sound and to listen to that sound there must be space. But whereas if you listen all the time translating what is being said into your own prejudices and your own pleasurable or unpleasurable process, then you are not listening at all. Is this clear? Can we this morning attempt to listen not only to what the speaker is saying but also listen to your own reaction to what is being said, not correct your reaction to conform to what is being said? So there is this process going on: the speaker is saying something which you are listening to, and also you are listening to your reactions to what is being said, and give space to the sound that your own reactions are and also to what is being said. You understand? It means a tremendous attention, not just getting into a kind of trance and go off, and say, "That's a marvellous speech" and you know, "It was very nice that morning, it was a very good speech, and it is this, it is that, I was glad I was there, he told me a lot of things which I had not thought about", and all that nonsense. But whereas if you listen, and in that listening there is a miracle. The miracle is that you are so completely with the fact of what is being said and listening to that, and listening also to your own responses. It is a simultaneous process - you understand? You listen to what is being said and you react to what is being said, which is instantaneous and then listen to the whole sound of it, which means having space. You understand? So you are giving your whole attention to listening. Am I making this clear? This is an art, not to be learnt by going to a college, passing some degrees that you have learnt listening but to listen to everything - to that river going by, to the birds, to the aeroplane, to your wife or to your husband - which is much more difficult because you have got used to each other, you know almost what she is going say. And she knows very well what you are going to say, after ten days, after ten years. So you have shut your hearing altogether - you understand?
Here we are asking something entirely different, to learn not tomorrow, now as we are sitting there to learn the art of listening. That is, to listen, to be aware of your own responses and allowing space to the sound of your own beat, and to listen. It is a total process, not separate, but a unitary movement of listening. Have you got this? This is art. This is an art that demands your highest attention. Because when you so attend there is no listener, there is only this fact, or the reality of the fact, or the falseness of the fact, is seen - right? I hope we are doing this, this morning, because we are going to go into something very, very complex, And unless of course you want to go off into some romantic trance, it is all right, but if you really want to probe into the nature of a brain that is religious and a meditative brain, you have to listen very, very attentively to everything (Noise of aeroplane)... to that aeroplane so that there is no difference between that noise and the noise the speaker is making and the noise you are making. You understand? It is like a tremendous river moving. So please don't go to sleep this morning, or go off into a kind of imaginative, romantic trance.
We are investigating what is religion. Is it the structure of thought? Or is it beyond thought? You understand? As we have been saying throughout these talks, which both of us have understood, that thought which is always based on experience and knowledge and memory is very limited. That is clear. And anything that is projected, put together by thought, is always limited. The various religions of the world have been put together by thought. One can say it is a divine revelation straight from the horse's mouth - I hope you understand that phrase. An English phrase which means you have got it directly from the highest. And that to be conveyed is put into thought and you put it down on paper, whether that paper be two thousand years old or five thousand years old, it is still the activity of thought - right? And all the rigmarole, all the words, the rituals - you follow? - the whole structure of religious movement, is based on thought. You can sanctify what thought has created and then worship that, as most of us do, calling it religious, which only shows how the brain is caught in the process of illusions. If we are clear on that point and we are trying to find out what is religion which is not put together by the limited thought - right? When you accept your guru and do all the things he says, it is very, very limited - right? He may talk about illumination, and leading you to truth and all that, it is still the activity of thought. And we thinking about it, we say, "That is quite right, let's all follow that." You have seen all this. I wonder if you do?
So one cannot belong to any guru, to any system, to any method - right? Because they are all the product of thought. I wonder - right? You agree? No. You are too committed and therefore you will never understand that thing which is really a tremendous activity of the religious brain. Now to examine that which is beyond thought - you understand? - not thought examining, that is the difficulty. I see personally that the activity of thought is limited, entirely, in any direction, whether it is in the technological world, in the world of the computer and so on, or psychologically it is thought, with all its activity, is limited, and therefore there must be conflict. That is understood. And when that is understood what is the instrument that can probe into something that is not the activity of thought? Is that possible? You understand the question? Carefully please, we are working together, put all your brains into this. Thought can investigate its own activity, its own limitation, its own process of putting things together, destroying that and creating something else. Thought in its own confusion can bring about a certain order, but that order too is limited order - right? Therefore it is not supreme order. Order means the whole business of existence.
So the word perhaps 'to probe' is wrong, to investigate is wrong - right? Because you cannot investigate into something which is beyond thought. You understand? You can write books about it and get a lot of kicks out of it. But you can play that kind of game everlastingly. Theologians and the excited people do all this kind of stuff. But to understand whether it is possible to observe without any movement of thought, to observe. Observe that tree, to listen to that stream, which is part of observation naturally, without any interference of the word - the tree, the river - to observe without any movement of the past remembrance entering into your observation, which requires complete freedom from the past as the observer, and just to observe. You understand this? Are we understanding generally? Let's go into it a little more.
When we look - at your wife, or your husband, your friend or a train passing by - the train, the wife, the husband, the tree have all a particular name. The name is associated with memory, which is time - right? Memory can only take place during the interval of the incident and the remembrance, which is time. Right? So can you look, listen, observe, without the whole movement of thought, which is time? Right? Can you do it? Please listen to this. Don't say it is not possible. Or say, yes, let's get it. One has to observe. One has to see actually how you look at a tree, at that cloud in the morning lit by the morning sun, full of depth and beauty and light, and tremendous activity, to look at that without the word 'cloud'. That is fairly easy because it is nothing to do with us - right? You can look at the tree without the word - or the train, or the river. But the word 'river' is not that river, it is river. All the rivers in the world. Right? But if you associate river with one particular river you never then can understand the whole movement of rivers. Right? Oh, you are missing an awful lot.
So can you observe without the word? Which means to observe without all the remembrances and associations that word implies, contains? Can you look at your wife, or your girl-friend, or your husband without the word 'wife', without all the remembrances that word contains, see the - you understand? - the importance of this so that you look at her or him, or the river as though for the first time? You know when you wake up in the morning and you look out of your window and see these mountains and the valleys and the trees, and the green fields, and the chalets spotted all over the valley, it is an astonishing sight when you look at it as though you were just born. Which means to observe without any bias - right? To observe without any conclusion, prejudice. Will you do that as we are talking? And you cannot do this if you are half awake. This demands again not attention, see what is implied and therefore you do it easily. If I look at my wife from all the images, incidents, memories and hurts and all that, I never look at her. I am always looking at her from the images, past memories, through that I look. You are all... some of you are married, or have girlfriends, haven't you? Look at it. Look at your wife or your husband - careful, careful, not in front of me please! - can you look as though for the first time without all the images, memories and all that nonsense?
So we are going to observe the nature of a religious brain, which is not contaminated by thought. This demands your greatest attention - right? Which means you are totally free, completely free from any commitment - right? To your guru, to your church, to your ideas, to your past tradition. Completely free of that to observe. Right? When you so observe, what has taken place in the very nature of the brain? You understand my question? Please understand the question first before we go into it. I have always looked at the tree, at the river, at the sky, at the beauty of a cloud, my wife, my children, my husband, my daughter and so on and so on, always with a remembrance, with an image. That is my conditioning. And you come along and tell me: look without the word, without the image - right? - without all the past remembrances. And I say I can't do it. First immediate response is, I can't do it. Which means you are not actually listening to what the man is saying - right? Your response is so instantaneous and you say, "I can't do it". Now, to be aware, to be attentive to say , "I can't do it, is a form of resistance because you are committed to your particular rubbish of a guru, or to some form of religious doctrine so you are afraid to let go, therefore your immediate response is "I can't do it". So pay attention to that, right? "I can't do it" and also listen to what the other man is saying - right? That to observe there must be complete freedom of the word, the content of the word, and listen to both. So, this movement - you follow? - the resistance and the listening, wanting to listen, and you cannot listen if you are resisting, and be aware, don't move from that, don't say, "I must understand" - just watch it, so that you bring about total attention - right? Are you doing this, some of you? I hope you are sitting comfortably and paying attention to what is being said so that you can observe, there can be observation without the movement of thought - right? Are you doing it? Or is it just another theory, another wanting to do something like meditation and say "Tell me how to do it", "What is the method, what is the system?". That is all rather childish. Right? Can we go on from there.
That is, pure observation without the movement of the self - right? The word is the self - right? The word, the remembrances, the accumulated hurts, fears, anxieties, pain, sorrow, and all the travail of human existence is the self, which is my consciousness - right? And when you observe, all that is gone. All that doesn't enter in that observation. There is no me observing. Right? Then in that observation in daily life there is perfect order. There is no contradiction. Contradiction is disorder, and that very contradiction with its disorder has its own peculiar limited order. Clear? We are not going off into a trance, are we?
So let's proceed. Then we can ask: what is meditation? The word, the etymological meaning of religion, they have not made it very clear. Look up various dictionaries, they haven't been able to trace the beginning of that word. They have given various meanings at different times, but generally it means to gather. Gather all your energy. I am putting this, not the dictionary says that. So what is meditation? Not how to meditate. When you ask 'how' there is somebody to tell you what to do. Right? If you don't ask 'how' and say what is meditation, then you have to exert your own capacity, your own experience, however limited, you have to think - right? And you say, "Tell me what is meditation, I'll go off into some kind of silly dream." The word 'meditation' means to ponder over, to think over, to be concerned with. And also it means, the root meaning, to measure, both in Sanskrit, Latin, Greek and so on, and in English, to measure. Not only to ponder over, think over, to be concerned, to be dedicated - not to something, but the spirit of dedication - you understand? And to understand the meaning of that word 'measure'. We live by measure. Measure is time, isn't it? I measure myself, what I am now, and what I should be. That is a measurement. I hope you are listening. Not trying to go off into some kind of meditation. I hope you are listening to find out for yourself, for nobody, nobody can teach you what meditation is, however long bearded the gentleman is, or whatever strange garments he may wear. But to find out for yourself and stand by what you find out for yourself and not depend on anybody.
So for that one must understand very carefully the meaning of that word, which means to measure, basically. What does that imply? From the ancient Greeks to modern times, measurement in engineering is essential - right? The whole technological world of the West, Northern West rather, is based on measurement - right? You cannot possibly put together a bridge without measurement, or build a marvellous hundred story high building without measurement. And also inwardly we are always measuring: I have been, I will be - right? I am this, I have been this, I must be that - right? Which is not only measurement but comparison. Measurement is comparison. You are tall, I am short. Or, I am tall, you are short. I am light and you are brown - you follow? - measurement. So to understand the meaning of measurement and the two words 'better' and 'more' - to understand those two words and never use those two words, 'better' and 'more' inwardly - you understand all this? Are you doing it now as we are talking together? You have understood the meaning of that word meditation. To consider together - I won't go into more of it - to consider together, not I consider and I'm right, but together consider. That means you and I are willing to let go our own prejudices, and consider. And also it means to think over together. And to see the depth of the word measure - right? We have touched it briefly. We can go into it much more, I don't want to go into it in detail. But to see the meaning of that.
So when the mind is... when the brain is free of measurement - you understand? Becoming is a measurement. So for the brain to be free of measurement - you understand what has happened when you are free, when the brain is free of measurement, the very brain cells which have been used to measurement, conditioned by measurement, has suddenly awakened to the truth, to the fact that measurement is destructive psychologically, therefore the very brain cells have undergone a mutation. Get it? I wonder if you understand this?
May I repeat that if you are not clear? One's brain has been accustomed to go in a certain direction - right? Let us say our brains have been accustomed to going North, North East, and you think that is the only way to whatever there is at the end of it. What is at the end of it is what you invent naturally. But you come along and tell me that direction, North East, will lead you nowhere. I resist. I say, "No you are wrong. All the tradition, all the great writers, all the great saints, and bla, bla, bla, say you are wrong." Which means you really haven't investigated but you are quoting somebody else. Right? Which means you are resisting. So the man says to me, "Don't resist, listen to what I am saying, listen to what you are thinking, what your reaction is, and also to what I am saying." So listen to both. And to listen to both you must give attention, which means space. Right?
So to find out whether you can live, a daily life, not at moments of peculiar meditation, but to find out if you can live a daily life without measurement. You understand what the implication of that is? Never to use the word better, the more, I am the more, I am better than I was yesterday. Silly nonsense! I am less angry. I have disciplined myself a little more today. You understand? This is what we are all doing in various categories. So to live a life without any sense of measurement, that is meditation. To think together - right? To ponder together. To be concerned together. Together to have no measurement - you understand sir? - except of course when you buy a suit or when you buy a car you have the better, you have to look at various models and so on.
So meditation implies a sense of deep understanding of that very word, and the very understanding, the perception, the insight into that word is the action which is to end measurement, psychological measurement. You understand? Are we doing this? Or are you just playing with this? First of all, don't we measure? - if we are honest with ourselves aren't we measuring always? Obviously. I was poor, now I am rich. I have understood now, I have not understood before. Right? Which is such nonsense. Because you didn't pay attention at the beginning, now you are being forced to pay attention. Do you follow ? And so on. To live a daily life without comparison, psychologically without measurement. Right? Which means the brain cells, which have been accustomed to all their life to measure, have suddenly ended measurement, therefore there is a mutation in the brain cells - right? You may not do it but see the fact. The logical, intellectual fact. It is like your brain is mechanical, obviously, there is no question about it. Responding to various programmes, various propaganda and so on, one's brain has become mechanical, routine, go to the office from 9.30 until 5.0 or 9.0 to 5.0 and so on and so on. So your brain, its cells, have been conditioned. And to break that conditioning instantly, not through evolution, time, is to listen to something that is totally new. That is, no measurement, psychologically. Therefore when you see without any resistance to the fact then that very perception brings about a radical change in the very structure of the cells - you understand?
So, now let's move from there. What further is meditation? We have understood the meaning of that word together: concern, ponder, think over, look together - right? And to understand the meaning of that word measure, never to say "I am short", "I am tall", "I am dull", "You are more clever" and so on. And when you do that, you are what you are, from there you can move - right? If I am constantly imitating you because you are clever, I am imitating, that is not cleverness, because I am dull in comparison. If I don't compare at all with you, who are clever, I am what I am. I don't call myself then dull. I am what I am. From there I can begin. But if I am always pursuing you I have nowhere to begin. I am pursuing you. You understand?
So what is next in meditation? We have understood the nature of attention, complete listening - right? To listen there must be space and there must be sound in that space. And we are saying is there something sacred, something holy, something... is there, we are not saying there is, or there is not... is there something never touched by thought? Not that I have reached something beyond thought, that is silly nonsense. Is there something that is beyond thought? Which is not matter. You understand? Thought is a material process. I don't have to go into all that, we have gone into it. So anything that is put together by thought is limited and therefore it isn't complete, it isn't the whole. Right? So is there something that is so completely out of this world of thought? You understand the question? We are enquiring together. The speaker is not saying that there is, or that there is not. We are enquiring, giving your attention, listening, which means what? All the activity of thought has ended - right? Except in the world, physical world, I have to do certain things - right? I have to go from here to there, I have to write a letter, I have to drive a car, I have to eat, I have to cook, I have to wash dishes, all kinds of things. There I have to use thought, however limited thought, however thought be routine there. But inwardly, that is psychologically, there can be no further activity unless thought has completely come to an end. Right? Obviously. You understand the question? To observe anything beyond thought, thought must come to an end. Not how to end thought, what is the method to end thought, which is concentration, control, who is the controller - you follow? The conflict of control. All that childish, immature stuff.
So to enquire, to have further insight, to observe if there is something beyond, not put together by thought, thought must completely end; the very necessity to find out ends thought. You have understood? I want to climb a certain mountain, the Jungfrau - I can't, but suppose I can - I have to train, I have to work, day after day climbing more and more and more - right? I have to put all my energy into that - right? So the necessity to find out if there is something more than thought, that very necessity creates the energy which then ends thought. You have understood this?
The importance of ending thought to observe further, that very importance brings about the ending of thought. It is as simple as that. Don't complicate it. You understand? Are we clear on this matter? If I have to swim I have to learn. The intention to swim is stronger than the fear of swimming.
So this is important because thought, which is limited, the limitation there has its own space. Right? You understand? Its own order. When there is the cessation of the activity of the limited thought then there is space - right? Space not only in the brain, space. Not the space that the self creates round itself but the space that has no limit. You understand? When thought discovers for itself its limitation and sees that its limitation is creating havoc in the world then that very observation brings thought to an end because you want - you follow? - to discover something new. That is sir, a man who has been accustomed, trained to engineering and the understanding of internal combustion machine, which is the piston, he has worked at it for years. And he says, "I want to discover something more than that." So he has to put all that aside to see something new - right? If he carries all that with him all the time he can't see anything new. You understand? That is how the jet engine was discovered. The man who discovered understood completely the internal combustion machinery, that is the piston and all the rest of it, the propeller, and he said there must be something more. He was watching, waiting, listening. And he came upon something new. You understand? Similarly - it doesn't matter if we have five minutes longer, does it? Similarly I see - one sees thought is limited. And whatever it does will always be limited. Obviously. Because in its very nature it is conditioned, therefore limited. And it cannot go further through using that machinery. Therefore it says, "I have the urge to go further, the machinery must come to an end". Obviously. Then the ending of thought begins. You understand? Then there is space, and silence. That is, meditation is the understanding of the word, the meaning of measurement, and the ending of measurement psychologically, which is to become. The ending of that. And the seeing the limited thought, thought is everlastingly limited. It may think of the limitless but it is still born of the limit. So it comes to an end. So the brain, which has been chattering along, muddled, limited, has suddenly become silent, without any compulsion, without any discipline, because it sees the fact, the truth of it. And the fact and the truth, as we pointed out the other day, is beyond time. And so thought comes to an end.
Then there is that sense of absolute silence in the brain. All the movement of thought has ended. It has ended but can be brought into activity when there is necessity in the physical world - you understand? It is quiet. It is silent. And where there is silence there must be space, immense space because there is no self from which - you understand? - the self has its own limited space, you when you are thinking about yourself, it is limited and it creates its own little space - right? But when the self is not, which is the activity of thought is not, then there is vast silence in the brain because it is now free from all its conditioning. And where there is space and silence it is only then something new, which is untouched by time, thought, can be. That may be the most holy, the most sacred - may be. You cannot give it a name. It is perhaps the unnameable. And when there is that then there is intelligence and compassion and love.
So life is not fragmented. It is a whole unitary process moving, living.
And we never talked about death. We haven't time. We are not going to begin with that now. We have talked about it sufficiently at other times. But death is as important as life, as living. They go together. Living means dying, which means living means all the trouble - right? Pain, anxiety, to end that is dying. So it is like two rivers moving together, tremendous volume behind it of water. And all this from the very beginning of these talks until now is part of meditation because we have gone into the human nature, and to bring about a radical mutation in that. And nobody can do it except you yourself. Finished. May I get up.


SAANEN 1ST PUBLIC QUESTION & ANSWER MEETING 24TH JULY 1983

This is a question and answer meeting. There are several hundred questions been sent in and we cannot possibly answer all those. It would perhaps take a couple of months, so we won't be here for a couple of months!
When we ask questions do we expect a reply from somebody else? Here are seven questions this morning. We shall answer them, or rather we shall together investigate the question, not the answer but rather in finding out the meaning of that question we shall then come upon the answer. The question is much more important it seems to me rather than the answer. Why one puts the question, what is the motive behind that question and do we expect a reply categorically, yes or no, or do we try to find an answer from somebody else rather than dig into the question, go into the question much more deeply and in the unfolding of the question perhaps we shall find the answer. The answer is not outside the question, it is in the question itself. I hope we are listening to all this.
It is a nice fresh morning. There was thunder last night and the air is fresh and I hope you are not going off to sleep.
1st QUESTION: I understand that in order to have a deep insight thinking must stop; for thinking to stop there must already be a deep insight. Where does one start? In this isn't the brain working to achieve something and thus preventing insight?
I don't know what the question means but we are going to go into it. I don't know what it all means. Let's go into it.
Do we clearly see, each of us, that our brain has become mechanical? We repeat, we live in the past and the reactions we have are obvious. And the question really is: where does one start? Where does one start to understand the whole problem of existence? Not insight, or thinking, how to stop thinking, but rather what is the meaning of all this? If we could start from there and then investigate more and more, deeper and deeper, then we will come upon something which may be not mechanical. That is, if we can realize that our brains have become mechanical. That is, when you insult another, the other insults you. Action, reaction. Right? A reward and punishment. On this basis, action, reaction, from that reaction, action, and so on, like a tide going in and out. And that is a mechanical process - right? Our memories are mechanical. We live in the past. If I have an experience and it is an exciting experience, it has brought about several rewards and I cling to that, which then becomes mechanical. If I am attached to a person, or to an idea, or to some kind of experience then that being attached becomes mechanical, you repeat over and over again the same thing. Sexual and every other form of repetitive action is mechanical. I hope this is clear.
Then the question is: can this mechanical habit, mechanical brain, which has been programmed to be mechanical because it is seeking security in the mechanical, constant repetition, repeating your own prejudices, is a mechanical process. I think that is fairly clear. And so the question is whether this mechanical process can stop.
Suppose one has a habit, either smoking, drugs, alcohol, sexual and habit of belonging to something, belonging to a group, belonging to some kind of orthodox religion and so on, there you feel safe. There you feel you are among people who also think alike. And this mechanical process gives one a sense of security. This is again fairly clear. I hope you are listening. Are you listening, if I may ask? Because I don't see the point of coming here, going through all the heat, and the troubles one goes through, and sitting here and going off and dreaming something else, why you have come to listen to each other. So please let us listen to each other. Which doesn't mean you must accept what the speaker is saying or cling to your own prejudices, conclusions and so on but both of us are understanding a very, very complex problem. The problem is living, existence. And in that existence of our daily life and so on, one finds the brain keeps on repeating the same thing over and over again. You may put a different disc but it will be the same thing, repeated. And so on. So our brains have become mechanical through long evolution, through innumerable experiences, and the brain has accumulated a great many memories and keeps on repeating the memories. You know, we know all this. And therefore the brain has become mechanical. And in this mechanical process it seeks security. That is all we want. We all want security, both biological, physical, as well as psychological. And when a brain becomes mechanical one thinks there is security. As long as I repeat that I am British, that I am French, that I am - there is security. But that divisive process brings about insecurity. Right? That is clear. Are we?
Now the question is, before we go into the problem of insight, the question is: whether this mechanical process can come to an end? This mechanical process brings about a deterioration in the brain - right? Do we see this? The brain needs stimulation. The brain needs challenging, questioning, doubting, asking, demanding. But if it is routine it stops demanding. It stops being sharp, clear and so gradually it deteriorates. You can see it all round - perhaps not here! But you can see it almost from teenagers to old age. I wonder if one is aware of one's own brain deteriorating by constant repetition. You may revolt against the old and fall into another pattern and then repeat that. "I am no longer a Christian, but I am a Buddhist". "I am no longer a Buddhist but Tibetan" - you know the game one plays all over the world.
So the question is: whether the brain can stop deteriorating? That is really a very, very serious question. As long as we are living in the past, which we are, because we live in memory, we are memories, and that is the past. There is no future memory; future memory may be projected from the past, meeting the present and modifying itself and going on - right? This is the process we all do. The past meeting the present, modifying itself and then proceeding further. But it is still the past in movement, isn't it?
So is there a way of looking at life, living, which is not merely the continuation of the past? Have I put the question? I find my brain - suppose I find - my brain becoming repetitive. The language is repetitive, the symbols that thought has created become repetitive, language which is - language is not limited - but the limitation of the language creates the symbols and so on. I won't go into all that for the moment. So language, the past memories, being attached to, tied to an experience, to a series of memories, all those, because they are mechanical, bring about deterioration of the brain. Is this clear? Can we go on from there? Don't please nod your head and say yes, but watch your own brain, watch your own life, because your life is the activity of action, reaction, memories and all the turmoil, the depths, the pleasures, the anxieties, the loneliness and so on, that is our life. We have lived that way for a million years, or more or less, and that is repetitive. War after war - right? War after war in different parts of the world. There have been two terrific wars within the last few years. So that has been repeating, repeating, repeating. So we have come to that point. I hope you have listened to this.
When you have come to that point, one asks: why does the brain depend so much on the past, on being programmed? You understand? Is that clear? Why does the brain depend, or live with this repetitive action? We are saying this repetitive action gives great security. Freedom doesn't give security - right? We will come to that a little later. So security is the basis of holding on to the past. Tradition is the past. Those soldiers in London going every morning up and down - you have seen all this. Poor devils!
So now we are asking whether the brain can perceive its own mechanical process and that very perception brings about a challenge to move away from it. You have understood? I perceive that my brain is mechanical and I perceive it, not as an idea but actually - right? I perceive it. There is the perception that it is mechanical. That very perception is a challenge - right? Are we meeting this? I perceive a dangerous snake. That is a challenge - right? I have to do something about it otherwise that poisonous snake will kill me, so I have to act - right? There action takes place when there is perception - right? Are we meeting this?
Look, when I - when one is climbing a mountain and you see a precipice, the precipice is a challenge, isn't it? Either you are very capable and so go on, or you get dizzy and hold on to a rock and crawl back. So in the same way when you perceive, when there is perception that the brain is mechanical, being programmed, and in that programme there is no security, though one may want security there is no security because the brain is becoming dull, deteriorating, therefore in that there is no security - right? Right? Clear? So when there is perception of a danger there is actionright? When there is perception that the brain is becoming, or has become mechanical, that very perception brings about the energy to end that repetitive action - right? I wonder if you get this? Are we at all together in this? No, no. What am I to talk about it? You tell me what to do.
First of all, let's begin. Does one, each one of us realize that our brains have become mechanical? Do you realize that? Then whether you are a philosopher, whether you are a scientist, whether you are a businessman, whether you are following some guru, whether you belong to some religion or not, the whole mechanical process is going on - right? As long as that mechanical process is going on the brain must deteriorate because the brain needs to be tremendously active. It is active in mechanical processes - right? But it is not active in freedom. Therefore only in freedom the brain doesn't deteriorate. Is this clear, at least somewhat? Can we move from there?
As long as the brain is being programmed, repetitive, there is no freedom, and therefore it must deteriorate. It is like a human being in a prison. And there is no freedom there, therefore, not only biologically, organically, and also mentally, the brain deteriorates gradually. Now let's move from there.
(Noise of heavy rain) It is nice after this fortnight of hot weather it is nice rain, cool.
It is not how to stop thinking, how to break the routine but if you see the fact that repetitive action, clinging to something of an experience which you have had and so on, are one of the major factors of deterioration. If you see that then you have brought altogether a different action - is this clear? Like when there is a perception of danger, physical danger, you act. But when we see that the brain is deteriorating because of various reasons which I have explained, you go on because you don't see the fact that routine is deteriorating the brain. If you saw it you would act. You saw fit to come here - right? You have taken the trouble to come here. You took steps, you saved money, or you had a lot of money and so on, but you decided to come here. Similarly when you see something clearly, the factors of deterioration, you go on. You don't say there must be action - right?
Now from that let's go into it further. What is the process of thinking? You understand? What is the cause, or causations of thinking? We all think, fortunately or unfortunately, some more, some less, some with an extraordinary clarity, logic, others live in a slip shod way. But we all think. And we have never asked: what is the cause, what is the root of thinking? You understand? Do please find out for yourselves what is thinking. When you are asked a familiar question your response is immediate. What is your name? Where do you live? And you immediately answer. Why? Because you are familiar with your name, you are familiar with the road and the house that you live in. And so familiarity and constant repetition, you reply instantly. Right? Suppose one asks a little more complex question, there is an interval between the question and the answer. In that interval you are searching your memory, you are looking. You are saying, "I wonder if this is right", "This is wrong" - you follow? The interval between the question and the answer is time interval. In that time interval you are searching for an answer, whether in the encyclopaedia or in your own memory, or asking somebody - right? So there is an interval between question and answer, which is the time interval. Suppose one asks some very complex question and you say, "I don't know" - right? What is the distance from here to Mars? You don't know. And you say, "I don't know" - right? So familiarity, an interval of time between question and answer and saying "I don't know". So this whole process is thinking - right? Right sirs? Are we together in this? This whole process of the question which you are familiar with, the question which demands time, and you say "I don't know", all that is a process of thinking. Thinking along a particular line, if you are attached to a particular experience and you hold on to that experience, thinking then is round that experience - right? (Noise of heavy rain) Shall we wait a minute? Or shall I go on? I will go on in spite of the rain.
And thinking is based on memory. If you have no memory you can't think. And memory is gathered in the brain as knowledge. Knowledge comes from experience - right? Experience, knowledge, memory, thought. One must be absolutely clear on this - right? Experience is always limited, whether you are experiencing pleasure, pain, sorrow, loneliness, depression, anxiety, all that is limited. Right? A man who says, "I am enlightened" - right? You understand? - when a person is asked, "Are you enlightened?", and the other person says, "I am", that very experience that he has illumined is limited. No sane, rational, really enlightened man says, "I am enlightened" - right?
So all experience is limited and therefore all knowledge in the future or in the past is limited. So thought, which is the child of memory, and memory is limited. So the whole thinking process is limited. Is this clear? Can we go on from that?
Now what happens when thought, which is limited, when there is limitation what takes place? You understand my question? Are you listening to this or the rain? (Pause for heavy rain) Shall we go on? Can you all hear?
When one is thinking about oneself, which most of us do, the thinking about oneself is very limited. You may expand that thinking about oneself as illumined, as a great writer, or... (Rain stops, laughter)... May we go on now? As we were saying that if we are concerned with ourselves, as most of us are, even those people who say, "I have reached the heights", they are thinking about themselves. And consequences of that thinking about oneself is very divisive. Right? If you are thinking about yourself and I am thinking about myself in various ways, it brings about a division, therefore in that division there is conflict - right? So whatever is limited must bring about conflict. I am an Arab and you are a Jew - or if you don't like that - I am a Jew, you are an Arab and so on. So wherever there is limitation there must be conflict. This is very important to understand because all our lives are based on limitation - right? And therefore we are in perpetual conflict. I wonder if we realize this, not verbally as a mere statement, that wherever there is division in our relationship, however intimate, national division, economic division, social division, religious divisions, there must be conflict, struggle, war. This is a law. The law of Moses.
So when one realizes that and that self concern nationally and so on, is brought about by thought, and therefore thought being limited must inevitably create conflict - right? Is this clear? This is logical - right? - rational, sane. That wherever there is division, thinking about myself, my ambition and the other person thinking about his ambition, his fulfilment, this division must breed conflict.
So the question then is: is it possible, seeing the truth of this, that as long as I am an Indian, as long as I am concerned with my piano, with my enlightenment, or with my writing a book, and so on, it must invariably create disturbance, turmoil, conflict. If one sees, if there is perception of that, what is the action? Not how to stop thinking. I wonder if you see that. There is the perception that thought has created this division. Religiously you can see it very well: as long as I am a Catholic, as long as you are something else, we are going to be in turmoil with each other. And that is the product of thought. So what is one to do? You perceive the fact. Does the very fact free you? You understand? Or does the fact merely remain as an idea? You understand? You are not going to sleep? Are we still? The rain has gone, so we can begin again.
When one makes a statement like this: that wherever there is division there must be conflict, in relationship and so on. Is that a fact to you? That is, you see the reality of it? Or you merely see the idea of it? Is this clear? A fact, like a serpent is a fact. But you can draw an idea about a serpent and live in that idea. Therefore you are living with a non-reality away from fact. Is this clear? Can we go on from there? Which is it we are doing now? Not tomorrow, now, as you are sitting there and we are discussing and we discover that where there is division there must be conflict. Is that a fact to you? Truth to you? Or is it just an idea? You understand? Which is it? Is it a fact, like you are hungry? Or is it an idea that you are hungry? You understand? Which is it? If it is a fact, it is so, that where there is division there must be conflict. Or you hear only a statement of it, therefore that is nothing to do with the fact? So which is it for you? If it is a fact it is so, that you will fall down a precipice, that is a fact. So you move away from it. So the fact is the challenge which you must answer - right? Are you answering? Or, you say, "That is too much, I don't know what the danger will be" and so on and so on? So it is up to you.
So it is not a question of thought stopping, but seeing the fact and the perception of the fact in itself brings about a movement which is not thought. I can't go on repeating this umpteen times.
And the questioner asks: what is insight? What is it, how does this perception and action instantaneously take place? That is what he means. You understand? Is the question clear? The question, that is, is there an action which is not based on memory - of course - if it is based on memory it is repetitive - is there an action, please ask this question of yourself, is there an action which is not based on past memories, past experiences and therefore on thought, and if there is action of such kind, that action is limited and therefore must breed conflict. So is there an action which is not based on past memories, experience and so on? Right? That is the question. And he asks, he says, that is insight. You understand? Seeing something clearly, acting - right? For us we don't see something clearly, we take time, during that interval other changes take place, so our actions are always confused. Whereas is there an action - please ask this question of yourself, I am putting forward to you this question, please listen to the question and find out if the question is logical, rational. It is rational, logical because our actions are based on memories, on the past experiences, therefore our actions are mechanical. And the questioner says: is there a movement, an action in which the past, thought, doesn't enter at all. Is the question clear?
Now we are going to find out. Right? Thought as an instrument of action apart from the technological field, has created havoc in the world. Right? Are you clear on this? Oh my god, must I repeat all that over again? Thought has built marvellous cathedrals and thought has put all the things in the cathedral, the ceremonies, the rituals, the mass, all the dresses they wear, all that is the product of thought, and not divine revelation. One might like to think that but it is the movement of thought - right? And that movement is limited, therefore must create conflict. So do we see that the activity of thought, necessary in certain area - right? - but may not be necessary in other areas. Like in one's relationship to one's wife, husband, girl friend and so on, in that relationship, if that relationship is based on thought, therefore divisive, therefore conflict. That is clear, you all see that. Therefore where there is conflict there is no love. Jealousy is not love. Ambition is not love. But when the wife and the husband are both ambitious - right? - therefore there is perpetual conflict. So thought has its place, technologically, from here to there, and thought may not have a place at all psychologically. Do you understand? So find out for yourself whether there is an action which is not based on thought. And the speaker says there is. Don't accept his word, doubt what he is saying, question what he is saying, he is no authority. He says, and he will give you a reason for it presently, that there is an action, that there is an action which is not based on thought. Right?
We are going to find out. Be sceptical please, doubt, question, what he is talking about. Hasn't it ever happened to you in your life, seeing something true and acting? Right? Without the process of thought, without the process of rationalization, without remembering, it must have happened - right? Every person has moments of this. Clear perception without any movement of thought, action taking place at the same time - no? Aren't you all human? Is this very strange? Some call it intuition, but the word intuition is rather a dangerous word. you can intuit your own desires, say "I want that" - you follow? So there is a movement, movement is action, there is a movement in which thought doesn't interfere at all. I will show it to you. Love is not thought - right? Agree to that? Love is not desire - right? Do you see that? Love is not pleasure. Love is not ambition, jealousy and so on, hate. So through negation of what love is not, the positive is. Are we doing this? Can you put aside jealousy, hate, ambition, aggression, violence, all that is not love. So love is an action in which desire is not, pleasure is not, therefore love, if there is such a thing as that, from that any action taking place is not the movement of thought. Are we together in this? Or is it all just a lot of verbiage?
Now put it round the other way. We operate from the background of memory. All our actions are based upon the past, knowledge and so on. Now can you, can the brain see the fact that it is operating from the past, perceive that, and see the consequences of that, and seeing the consequences of it doesn't depend on the past - right? And therefore there is an action which is not of memory. I can't keep on repeating this. Are we getting anywhere near? There is an insight which is not born of remembrance. Insight is not of time - right? Time is thought, time is memory, time is experience, knowledge, and as long as we depend on time, which is divisive, therefore conflict, and to see this, to perceive the actuality of this, then only is there an insight into it.
I am allowed another quarter of an hour. We have talked an hour over one question.
2nd QUESTION: I long to be loved. And it is a constant anguish. What am I to do?
Is the question all right?
Aren't most of us in this position? We all want to be loved, specially by one. Now let's go into this. I have got quarter of an hour. It is a very complex question.
Why do we want to be loved? And why has it become anguish, an anguish? What is the cause, the root, or the motive, wanting to be loved? Do you understand my question? I want to be loved by you - god forbid - but I want to be loved by you. Why? Is it I am lonely? Is it that I feel if I am not loved I have no raison d'etre to live? Is it that if I am loved I feel I can flower, grow, be happy and all that? Right? Is it that in myself I am nothing but when you love me I become something? You are following all this? Please this is your life, not my life. So please listen to this. So there is a cause which makes me say, "I want your love" - right? There is a cause, there is a motive, there is a background which says, "I must have that" - right? So we have seen some of the causes. I am desperately lonely. You all know that, don't you? Married, unmarried, whether you are amongst a group and so on, human beings through their self-centred activity bring about loneliness. Right? Is that one of the causes of the desire to be loved? As long as there is a cause the effect is to demand that you should love me - right? So can I understand the cause and be free of the cause? You have understood what I have been saying? Please sir, this is your life.
I am lonely, depressed, isolated and feel desperately unhappy, and if you love me I will say, "By Jove, everything is so beautiful". So my demand, my desire, my longing, is based on loneliness, demand for companionship, with whom I can talk, unfold and all the rest of it. So there is a cause - right? Now do I see the cause, actually? The cause is I am lonely. I am taking that one instance. I am lonely. And I want you to love me for god's sake. And you don't. You turn away from me. Either I commit suicide - right? Or I become full of anxiety - right? Depressed, more depressed than ever. I then escape from myself - football, church, new guru, or the latest literature, or the latest picture, talk about it - right? So is the cause of loneliness seen? Loneliness is a sense of isolation - right? The isolation comes into being as long as I am self-centred, thinking about myself, I am unhappy, I want you to love me - you follow? I have reduced all my life, which is such an extraordinary thing, to a small affair, that you love me. You understand? Such a petty little affair I have reduced it to. And being isolated I am unhappy and I wish you, I crave for you to love me. (Fly settles on K's face) This particular fly is fond of me! (Laughter)
You understand? See the tremendous complexity of a very simple question. I want to be loved and I am not loved therefore I am full of anxiety. And the questioner says, "What am I to do?". When the brain is caught in such anxiety, such anguish, it can't think clearly, can it? Right? It can't even listen it is so full of its own anxiety, its own sense of desperation. Now can there be an interval in which you listen? You understand? A short period in which you say, "Tell me about it" and then will you listen? Or will you say, "No, I don't want to listen because I still love being in a tremendous state of anxiety" - you understand what I am saying? Most people do. Without that sense of anguish you are nothing. That sense of anguish keeps you alive - no? Oh come on sirs, this is all ordinary psychology, childish psychology. So will you, if you are in such anguish, for a few minutes, listen to what is being said? Or you love your anguish so much you don't want to listen?
So as we were saying the other day, if you really listen, with your heart, with your mind, with all your being, then you have a space, your brain becomes quiet, then you listen. Then that very listening is like a seed that is being sown, then you don't have to do a thing, it then grows, multiplies. And when you understand love is not something to be asked for you don't stretch out your hand to be loved. That means that you are dependent on somebody. That means you really don't love at all. If you are asking another to be loved, if you are asking to be loved by another, it means you have no love in yourself. It is so obvious. If you have love, you don't ask anybody that you be loved. You see we are making ourselves into beggars. That is what is happening. When you go to church, pray, we are beggars. When we want somebody to help us, we are beggars. Or when we depend on books we are beggars. It may be all right to be a beggar but see the consequences of it: you are always depending on somebody else. And there are all those people who will help you fill your bowl full of their rubbish.
So see what has taken place when we hear this question: I want to be loved, and I am not, I live in great anguish, what am I to do? That means one has no love in oneself. Then how can another love you - you understand? If you have no love and you are incapable then of receiving love - you understand? Love is not a vacuum, like a sense of emptiness. On the contrary. If you have that tremendous feeling - not feeling - a quality, a depth, a beauty, then you don't ask anybody for love. It is like a cup being full. Right? If you have listened to this very carefully, then the problem is gone.
Finished for this morning. We will meet again tomorrow morning, if you want to. May I get up please?


SAANEN 2ND PUBLIC QUESTION & ANSWER MEETING 25TH JULY 1983

There have been a lot of questions. "You say this and you say that." "I read your biography, and why do you say that?" "What is this?" And so on. Innumerable questions about all that kind of stuff. But we never apparently ask a direct question about ourselves. You are always quoting somebody or other. Or who is the greatest mahatma, avatar and all that kind of, you know, immature, thoughtless stuff. And also apparently we don't seem to be concerned really with ourselves, with our problems, with our jealousies, with our hatreds and calumny, and all the travail that goes on in our daily life. I wonder why? Personally I am not interested in what the Buddha or anybody said but I want to know the way I am living, why I am living this way, what are my peculiarities, prejudices, opinions and so on. We never seem to ask such questions. Why we cling to our prejudices, our conclusions and why we follow somebody or other. We never seem to, if we can most respectfully point out, we never seem to be aware of our own deeper anxieties, why our brains have become so shoddy, not clear, bright, alive, active, but always "Why do you say that" and "Why do you say the other thing". That is how we live.
So I would like, if one may, to ask you a question. Not you ask the speaker a question. I would like to ask you a question: What will make you change? What will make your mind, brain rather, extraordinarily active, alive, free so that you have an extraordinary view of life, the great complexity of life, not one's own life, the life of nature, the life of the earth, the trees, the ocean, the immense skies, the beauty of the world. And if one were to ask you that question, what would you say? Why are we all so - forgive me if I use that word - dull? Going along a particular line and never varying, moving away, never seeking real freedom - why? Is it fear? If it is fear then let us deal with it and be out, finished. But if you keep on asking, if one may point out, "Why do you say this?" "What do you mean by that?" - you know, then you are depending on somebody. So please, today and tomorrow, we have only two question meetings left, and could we ask ourselves, if you are listening, ask ourselves: Why we are what we are, after this millenia upon millenia of evolution, why are we violent, so disorderly in our life, why do we have this antagonism for another, why do we get hurt? You understand? The deeper issues of life. But apparently one is not interested in those things. So I will go on with the usual questions if I may.
1st QUESTION: Is there such a thing as right education?
If you have children, this is the question, is there such a thing as right education? Either a parent has put this question because he has many children and knowing what the world is, the extraordinary brutality and vulgarity and all the terrible things that are happening, what is their future? A parent would be tremendously concerned if he loved his children, which I doubt very much, if he really loved their children, if he asked such a question: what is right education? - and what is one to do with children who are already contaminated, if I can use that word, by other children, by society, by the friends they have, the terrible language children use already? You follow? All this and naturally a parent concerned not only with his own children, but with the children of the world, because those children are going to contaminate my son, my daughter. So this a question which we must very carefully enquire into. Why are we being educated? What does education mean? The ordinary meaning is to draw out - educare. To draw out. But that is just the dictionary meaning. Linguistically it means to help the child to grow, to understand, to comprehend the whole process of living. And he goes to school, there he is taught, he learns to memorize really. So he gradually builds up a whole structure of memories along a particular line, doctor, engineering, philosophy, psychology, physicist and so on. And the computers are taking the place of teachers. A computer can teach far better than an ordinary local teacher. On the computer you can have the top teachers in their special subject. So they can learn from the computers. And the computer is becoming more and more superior to the human brain. Perhaps you know something of it. I have already talked about it so we won't go into that.
And why should he, please just listen first, why should he carry all the encyclopaedic knowledge about one subject or the other and retain all that in his brain? Is that education? You understand, I am questioning. We can look up a book, an encyclopaedia and work from that. You follow? If one is a surgeon you have to naturally know a great deal of the human anatomy, you have to study and go into all that, it may take ten to fifteen years. And technologically to have extraordinary understanding of the whole world of the technique. And that is what we are cultivating more and more and more.
And also we are neglecting totally the whole psychological world, the whole world of the psyche - right? This is what is happening. One side you have an extraordinary development in technology - whether it is science, biochemistry or genetic engineering, or a top surgeon - right? You have that extraordinary field, highly cultivated more and more. And the other side of the human being, which is far more important - you understand? - this is far more important, that is neglected, denied, you say it is not important. You understand? The Communist world, the ideological Communist, not that I have read Lenin, Marx or any of that, but we have talked to a great many Communists - are you frightened of that? There are some friends of mine - you don't mind? They say what matters is not the psyche but the environment. Change the environment fundamentally and then you will change man, which can never take place. But they stick to that theory because Lenin had talked about it, Marx, you follow? So they hold to that.
So both in the Democratic world and the so-called Totalitarian world, and the religious world obviously, education means academic training, academic excellence. To be able to argue, to learn a job, to become a professor, and live in a world of your own in that particular discipline and so on. And the psyche, which always overcomes the outer, you understand? - you may have a marvellous government, rules, laws and so on, but ambition, the drive for power, position, all that overcomes the other - right? You have seen this happening right in front of our eyes in the Communist world. So what is it to be educated? You understand? As a parent - I am not a parent - but if I was a parent that would be my tremendous concern; conscription on the one side, two years or four years in the army - in America there is no conscription, or in England, nor in India because there are so many poor people who can join the army and go on with it. But what is one to do in a world like this? You understand my question?
So what is right education? Is it not both the cultivation of a brain that can function excellently in the world and also psychologically understand the whole meaning of existence, the self, the I, the psyche? You understand? Couldn't these two go together - like two well trained horses trotting along harmoniously together - you understand my question? And apparently one horse is highly developed, the other is still a baby, a foal. And right education seems to be not only academic training, because we have to have a job - you may have a job and work only for two hours if the computers become more and more important you will have more and more leisure. That is taking place already. And that leisure is going to be used, exploited by the entertaining structure, industry. More and more that is going to happen. Obviously you can see it is happening now. So how does one, apart from the academic affairs, how does one become a good human being - right? You are asking this question, I am not asking this question. I have no children but I meet hundreds of children all over the world. I go to various schools and so on. It is your children, not mine. You have to listen to this, find out, not just say some doctor tells me what to do, some psychologist says that I must treat my children this way and that way and so on - you know.
So how am I, having a few children, knowing they are going to be conditioned by other children, knowing that in a school they are going to be conditioned, the newspapers, the magazines, the books, the history books, my country opposed to your country, my kings are better than your kings - you know all that nonsense that goes on. And how am I, as a parent, to bring about a good mind, a good brain, a good human being? The word good has several meanings. It is an old fashioned word, even though it is old fashioned I think it is a good word. How is one to bring about a good human being? My children, I would like them to be good, not sentimental, not romantic, not just having a sloppy brain, what am I to do? You understand my question? You have children, haven't you? No? You mean to say you have no children? (Laughter) And isn't this your problem? First of all good means not only in action, correct action, not righteous action, correct action. See the difference between righteous action and correct? Precise action, talking precisely, clearly, communicating to another what he wants to say, not mumble, you follow, all the rest of it. And also good means whole. If I may use that well worn out word, holistic. I would like my children, daughter and son to have a view of the world as a whole. The view of humanity not from his narrow point of view but humanity. You understand? The whole of the human world. And also to have a good relationship with nature, not to destroy things, the birds, the animals, the whales - you understand? Not to destroy. And to have a great sense of beauty, not the appreciation of art but to have the feeling of beauty. And to have that great sense of affection, love, compassion. These are all just words. Now how am I as a parent and therefore a teacher - teacher is not merely in the school but also being a parent I am a teacher also - so how am I to help him to have this? You understand my question? Please answer this question: how are you, if you see this is the way to live, this is the way to act in relationship and so on, how are you going to bring this about in a student, in your child? If you are an example as a parent, an example, he will turn his back onto you - right? You understand? He won't listen to you. So not to be an example, that is if you smoke don't tell the child not to smoke because he will say, "Well you smoke, why shouldn't I?" And then the whole argument goes on. If you are an example at all - see the implications of being an example. You want him to conform, you want him to copy what you are and so you deny him freedom to work, think, act. Right? You understand all this? Is this getting too complicated?
And he is conditioned, not only by you, by the language you have used, the climate, the food, the social environment, the other boys, his grandmother says, "Look, believe in god", or "Don't believe in this new guru" - or whatever the nonsense the parents tell the child. So the child is being gradually conditioned, narrowed down. How am I as a parent to prevent that? You understand? Is it possible? Is it possible for me in talking with my son to realize I am conditioned, I realize also that he has been conditioned. So I tell him "Look, I am conditioned and you are being conditioned. Let us talk about it. Let us see if we can be free of it." - you understand? It is not "I am the parent, I know far more than you do", but rather in this relationship there is no superior and inferior - right? In this relationship I talk to him. I say, "I also am conditioned. I have been brought up by the Catholic, Protestant, Buddhist, whatever the nonsense is, and you are being conditioned. Let's see what it does in the world." I will go into it with him. I keep on at it, day after day, in different ways, not to bore him. But the pressure from the outside is much stronger - you understand all this? Tremendously strong and probably he will succumb to it, as most children do. There are very, very few exceptions. And I hope my son will be an exception, but I jolly well also know that he is not going to be.
So it is a constant observation, constant helping, guiding, not guiding - you follow? That can only happen if there is love between us. If he respects me and I respect him. Respect. So I am asking you: do you respect anybody? And if you don't what is the good of talking to a child, your son, to have respect? What does that word mean? The meaning is to look back. I won't go into the meaning of that word for the moment. Is respect part of love ? Or if there is love nothing else matters? You understand? In love there is generosity, there is sympathy, pity, but pity is not love, sympathy is not love - right? So have I love in my being when I talk of love to him? Or is it just a word? You understand what I am saying? Are you interested in this? Or you want to reach Nirvana? (Laughter) Don't you see, please, unless we lay the foundation in our life you can't go very far. You may sit endlessly in a certain posture, meditate. There used to be a man in India who meditated for twenty five years, day after day, day after day. He came to see us one day and you couldn't talk to him sanely about anything because he was still meditating. So do we love anything at all? Do you love your wife, and husband, or your girl-friend, or whatever it is? Please, do we? If you loved your children you would stop all wars - right? If every parent in the world loved their children, do you know what would happen naturally? You wouldn't allow anybody to kill him or him to kill others. You understand? But our governments all over the world are based on power, position, status, and therefore to protect all that, guns. You know all the rest, I don't have to go into that.
So right education seems to be - I am not saying this, it is for you to find out - right education seems to be not only to have an academic training so it will be excellent in that direction, but also to be a good whole human being, unfragmented, not broken up and contradictory, living in a battle with himself and with others. That requires a great deal of enquiry into the psyche, not according to Jung or Freud, or somebody including that of the speaker, but to watch one's own responses, one's own actions, one's own behaviour. And out of that comes an extraordinary sense of freedom. And freedom, that word has the root meaning in love. That is enough for that. Gosh one question takes a longtime doesn't it?
2nd QUESTION: Could we speak about the brain and the mind?
There is a lot of it. I will read it briefly twice and I hope you will understand a rather long question. I haven't read it before.
Could we speak about the brain and the mind? Thinking takes place materially in the brain cells. If thinking stops and there is perception without thought what happens in the material brain? You seem to say - (again, you seem to say) - that mind has its place outside the brain but where does the movement of pure perception take place if not somewhere in the brain? And how is it possible for mutation to take place in the brain cells if pure perception has no connection in the brain?
Have you understood the question? May I read it once more? It is a good question, so please listen to it. I am listening to it too.
Could we speak about the brain and the mind? Thinking takes place materially in the brain cells. That is, thinking is a material process. If thinking stops and there is perception without thought, what happens to the material brain? You seem to say that mind has its place outside the brain but where does the movement of pure perception take place if not somewhere in the brain? And how is it possible for mutation to take place in the brain cells if pure perception has no connection in the brain?
Right. Have you got the question? So first he wants, the questioner says, to differentiate, separate, distinguish and so on, between the mind and the brain. And then he asks if perception is purely outside the brain, which means thought is not the movement of perception. And he asks, if the perception takes place outside the brain, which is the thinking process, remembering process, then what happens to the brain cells themselves which are conditioned by the past? You follow? And will there be a mutation in the brain cells if perception is outside? Is this clear? Are you sure it is clear?
So let's begin with the brain and the mind. The brain is a material function. It is a muscle - right? Like the heart. And the brain cells contain all the memories. Please I am not a brain specialist. Nor have I studied the experts. But I have lived a long time now and I have watched a great deal, not only the reaction of others - what they say, what they think, what they want to tell me, but also I have watched how the brain reacts - you follow? And so on. I won't go into what my brain is, that is unimportant. I know you would like that (Laughter). So the brain has evolved through time - right? From the most single cell, taking years, millions and millions of years, until it reached the ape and go on another million years until it could stand and so ultimately the human brain. The human brain is contained within the shell, within the skull - right? It is there. But it can go beyond itself - right? You can sit here and think of your country, or your home, you are instantly there - right? In thought, not physically, you are here, but instantly your are in your home, or in a far away country. The brain has extraordinary capacity - right? Technologically, see what it has done, the most extraordinary things they are doing. If you have asked some of them, and fortunately or unfortunately I meet them very often, they tell me all about it.
So the brain has extraordinary capacity. That brain has been conditioned - right? - that is so - by the limitation of language, not the language itself but the limitation of language, you understand the difference? I won't go into that. It has been conditioned by the climate it lives in, by the food it eats, by the food, by the social environment, the society in which it lives, and that society has been created by the brain - you understand? So that society is not different from the activities of the brain. I hope you are following all this. And a thousand million years of experience - right? Millions of years of accumulated knowledge based on that experience, which is tradition. I am British, you are German. He is a Hindu, he is a black man, he is this, he is that - all the nationalistic division, which is tribal division - right? - and the religious conditioning - so the brain is conditioned. Right? And being conditioned it is limited. The brain has extraordinary capacity but it has been conditioned and therefore limited - right? It is not limited in the technological world, like computers and so on, but it is very, very limited with regard to the psyche. People have said, "Know yourself" - from the Greeks, from the ancient Hindus and so on. They study the psyche in another - you understand? But they never study the psyche of themselves. The psychologists, the philosophers, the experts, they never study themselves. They study the rats, the rabbits, the pigeons, the monkeys and so on and so on and so on, but they never say, "I am going to look at myself. I am ambitious, I am greedy, I am envious, I compete with my neighbour, with my other scientists, I want better... " - you follow? It is the same psyche that has existed for thousands of years, though technologically you are marvellous outside person. You understand? So inwardly we are very primitive - right?
So the brain is limited, primitive, in the world of the psyche. Now can that limitation be broken down? You understand my question? Can that limitation, which is the self, the ego, the me, the self-centred concern, can all that be wiped away? Which means the brain then is unconditioned - you understand what I am saying? Then it has no fear. Now most of us live in fear. Most of us are anxious, frightened of what is going to happen, frightened of death, you know, all the rest of it, a dozen things, anxious. Can all that be completely be wiped away and be fresh? You understand? So that the brain is free. Then its relationship to the mind is entirely different. The mind - I must here say that we have discussed this matter, not that you must accept it, the speaker has discussed this matter with several scientists, the top ones, not the local chaps who are government servants, and they won't go as far as the speaker has gone, they go theoretically - you understand? But actually. See the difference. That is, to see that one has no shadow of the self. And that is extraordinarily arduous, to see the me doesn't enter into any field. You understand what I am saying? No? No, sir, not you. The self hides in many ways, under every stone. The self can hide in compassion, going to India and looking after the poor people, because the self then is attached to some idea, some faith, to some conclusion, some belief, you understand? - which makes me compassionate because I love Jesus or Krishna, and I go up to heaven. The self has many, many masks - you understand? The mask of meditation, the mask of achieving the highest, the mask that I am enlightened. I know of which I speak of - you know. All this concern about humanity. that is another mask. So one has to be extraordinary, have a subtle mind - quick brain rather, not mind, to see where it is hiding. You understand this? It requires great attention, watching, watching, watching. You won't do all this. Probably you are all too lazy, or too old and say, "For god's sake, all this isn't worth it. Let me alone." But if one really wants to go into this very deeply one has to watch like a hawk every movement of thought, every movement of reaction, so the brain can be free from its conditioning. I am speaking, the speaker is speaking for himself, not for anybody else. He may be deceiving himself - right? He may be trying to pretend to be something or other - you understand? He may be, you don't know. So have a great deal of scepticism, doubt, question, not what others say, yourself.
So when there is no conditioning of the brain it no longer degenerates - right? As you get older and older - perhaps not you - but people generally they get older and older, their brain begins to wear out, they lose their memories, they behave in a most peculiar way, you know all that. Degeneration is not merely in America, jazz and vulgarity, degeneration takes place in the brain first. And when the brain is completely free of the self and therefore no longer conditioned, then we can ask - we are now going to ask, not the brain, then what is the mind?
The ancient Hindus, we have talked to some of the so-called learned people in India, they are learned but not the actual reality. They are learned about what other people have said. They have enquired into the mind - right? And they have posited various statements. But wiping all that out, not depending on somebody however ancient, however traditional, what is the mind? There is according to the Christian theory, Genesis, that man suddenly came into being at 4,500 BC - you know - which seems rather absurd because at 4,500 BC the ancient Egyptians invented the calendar. You can look it up if you want to and see what I am saying is correct. But that invention must have come after tremendous search, enquiry of generation after generation, so there was a connection between India, Jerusalem, Israel and Egypt at that time. I won't go into all that, I am not a historian.
So what is the mind? I say Genesis is disorder out of chaos, out of that came order - right? You know. You understand there are two things involved in it: disorder has its own order - right? Are we clear on this? Trains don't run punctually, - right? A day late, two hours late, if you are in the East perhaps the next day it will come, the engineer has gone to see his wife on the way, and talk to some friends - you know. Take it leisurely. But that very leisurely, slack way, has its order, it arrives tomorrow instead of today. But at least it arrives, that is an order - right? I don't know if you have ever watched, a cigarette smoke goes straight up - right? In a room where there is no draught, it goes straight up and after reaching a certain point it goes off. In that going off there is order. They are enquiring into this. It is not my business now. So we live in disorder - right? Our brain functions in disorder. Our brain is constantly in conflict therefore it is disorder. Such a brain cannot understand what the mind is? The mind can only be seen, not my mind, or your brain, or my brain, the mind, the mind that has created the universe, the mind that has created the cell, so that mind is pure energy and intelligence. You don't have to believe all this. So that mind, when the brain is free, that mind can have a relationship to the brain, but if the brain is conditioned it has no relationship. So intelligence is the essence of that mind, not the intelligence of thought, not the intelligence of disorder. But it is pure order, pure intelligence and therefore it is pure compassion. And that mind has a relationship with the brain when it is free. Right?
Now I must go on. I could go lots more into this but I won't. Are you getting tired or are you listening? Are you listening to yourself, or are you just listening to me? Are you doing both? Then are you watching your own reactions, how your brain works? That is, action, reaction, back and forth, back and forth, which means you are not listening. You are only listening when this action, reaction stops, just pure listening. You understand? Are you following this? Oh come on sirs, don't... Look sir, the sea is in constant movement - right? The tide is coming in, the tide going out. This is its action. And the human beings are also in this action - action, reaction, that reaction produces another reaction, that reaction in me produces another reaction and so back and forth. Therefore when there is that movement back and forth there is no quietness naturally. In that quietness you can hear - right? The truth or the falseness - not when you are back and forth, back and forth - right? At least see it intellectually, logically if there is constant movement you are not listening, how can you listen? But only when there is absolute silence you can listen - right? See the logic of it. And is it possible to stop this movement back and forth? I say it is possible, the speaker says it is possible when you have studied yourself, when you have gone into yourself very, very deeply. Understand yourself then you can say the movement has really stopped.
And the questioner asks: as the mind is outside the brain, the mind is not contained in the brain, but outside - we have discussed this with some scientists and they say yes, perhaps casually to please me, or theoretically they see but we are talking - the speaker is talking factually for himself. Right? He may have a hole in his head but... So, he says how can this perception, which takes place only when there is no activity of thought, then how does the brain cells, which are a material process, bring about a mutation? That is the question - right? You have heard the question? May I repeat it? No, I don't have to repeat the whole question.
Sir, look: keep it very simple. That is one of our difficulties: we never look at a complex thing very simply. Right? This is a very, very complex question but we must begin very simply to understand something very vast. So let's begin simply. Traditionally you have pursued a certain path - right? Religiously, economically, socially, morally and so on, a certain direction all your life. I have - suppose I have. You come along and say, look that way, the way you are going leads nowhere. It will bring you much more trouble, you will keep everlastingly killing each other, you will have tremendous economic difficulty - right? - and he gives you logical reasons, examples and so on. But you say, no sorry this is my way of doing things. And you keep going that way. Most people do - right? Most people, ninety nine per cent of the people keep going that way, including the gurus, including the philosophers, including the newly achieved enlightened people. And you come along and say, "Look, that is a dangerous path, don't go there. Turn and go in another direction entirely" - right? And you convince me, you show me the logic, the reason, the sanity of it and I turn and go in a totally different direction. What has taken place? You understand my question? I have been going in one direction all my life, you come along and say, "Don't go there, it is dangerous, it leads nowhere. You will have more troubles, more aches, more problems. Go in another direction, things will be entirely different." Right? And I accept your logic, your statements sanely, logically, you follow?, all that, and I move in another direction. What has happened to the brain? You understand? Keep it simple. Going in that direction, suddenly move in the other direction, the brain cells have themselves changed. You understand? I have broken the tradition. You follow this? You understand? It is as simple as that. But the tradition is so strong, it has all its roots in my present existence and you are asking me to do something which I rebel against, therefore I am not listening - you understand? But whereas I listen to find out what you are saying if it is true or false. I want to know the truth of the matter, not my wishes, my pleasures, but I want to know the truth of it, therefore being serious I listen with all my being and I see you are quite right. I have moved - right? In that movement there is a change in the brain cells. It is as simple as that. Have you got this? Oh, no, don't look so...!
Look sir, if I am a Catholic, or a devout Hindu, practising Catholic and so on, you come and tell me, "Look, don't be silly, all that is nonsense. They are just traditions, words, words, without much meaning, though the words have accumulated meaning." You understand? So you say, "Point out" and I see what you say is the truth, I move, I am free from that conditioning, therefore there is a change, a mutation in the brain. Look I have been brought up, we have all been brought up to live with fear - right? We are all brought up, not only fear of something, but fear - I won't go into it now what is the nature of fear. And you tell me it can end and instinctively I say, "Show it, let's go together, find out" Right? I want to find out if what you are saying is true or false, whether fear can really end. So I spend time, I discuss with you, I want to find out, learn, so my brain is active to find out, not to be told what to do. So the moment I begin to enquire, work, look, watch the whole movement of fear, then I accept it and say well, I like to live in fear, or move away from it. When you see that there is a change in the brains cells. It is so simple if you could only look at this thing very simply. There is a mutation - to make it a little more complex - in the very brain cells, not through any effort, not through the will, or through any motive, when there is perception. Perception is when there is observation without a movement of thought - right? When there is absolute silence of memory, which is time, which is thought. To look at something without the past. Do it sir. Look at the speaker without all the remembrance that you have accumulated about him, not his gestures, but watch him; or watch your father, your mother, your husband, wife, girl and so on, it doesn't matter what - watch without any past remembrances and hurts and guilt and all that coming into being. Just to watch. Then when you so watch without any prejudices, then there is freedom from that which has been.
I have got five more minutes. Shall I go on with the next question? I am sure you want me to go on. But you are not active in your... you should be tired.
3rd QUESTION: I once hurt someone very much. Why is the feeling of guilt such a deep tenuous one that endures in spite of every effort to be free of it?
Right? You have understood the question? Do you feel guilt? Don't most of you here have guilty consciences about something or other - no? Or are you all pure human beings? So there is guilt. What does that word mean to each one of us? Having, doing something one feels one shouldn't. A very simple level. Psychologically hurting another, and the other commits suicide and you feel my god, what a terrible thing I have done. Right? Or you have remorse, which is the same thing - right? You understand? We are talking about guilt - culpa, mea culpa.
People make you feel guilty, that is one of their tricks. Because then they can do what they like with you. We have been in that position very well, all of us. The father, the mother, the big bully or somebody, bullies you and you feel you have done something terrible and then they have you by the neck, blackmailing you. You understand all this? Don't you know all this? And why does one feel guilty? I understand why you make me feel guilty because you want power over me. Then you have me by the tail - right? So that is quite a different matter. But you have been unkind, you have done something to another, physically or psychologically, and he jumps over the bridge. And you feel my god, what have I done? What a terrible - I wish I hadn't done that - right? And you feel guilt. You understand that word, all of us? So I don't have to go into the word, the meaning of that word. Why? I have done everything I can. You want me to love you more and out of my heart, I will do everything, out of myself, not because you want me more - you understand? Are you following all this? It is your life sir not mine. I am your mother, father, whatever it is, I have done everything, I have loved you, taken care of you, all that on my part, but you want me to do more, exclusive. And I can't. I have given you my heart but you want the entire heart, but I would like a little bit of it for somebody else! And you get hurt - right? Then you jump, or commit suicide, do every kind of horror to hurt me. Then I feel guilty. These are cases. I am taking an example which is common. You do it very little or a great deal, but this blackmailing goes on.
So nationally they do it - you understand? You have hold of the whole government because you are going to fast - you know all the tricks they are playing. So why does one feel guilty, with all its anxieties, with its fears, with its kind of shrinking feeling - you understand? - Right? The feeling of my god, I wish I hadn't done that, I wish I had given more. But I have given the best of everything I have but you want something more but I can't. But you want me to feel guilty because I can't give more, and you make me feel more guilty by jumping in the lake, or taking a pill and committing suicide. So I am not going to be blackmailed - you understand? I have given everything possible. Or I don't want to give it - you understand? I don't want to feel guilty, not by your action. But you want me to feel guilty, then you have me. And I refuse to be put in that position - you understand? I won't be guilty. I mean I see the absurdity of it. Unless there has been a trick played on me, that is a different matter. I see very clearly that I have done everything a human being possibly can and you want more and I can't give more. And it is your affair if you want to kill yourself, I haven't done anything. You understand? Why can't we be sensible about all this?
I know - we know many, many people who have carried guilt all their life. It is like a wound never healing because they always remembering and that destroys their life. One has done everything possible, yielded, lied, given but the bully wants more. The responsibility is not yours but that of the bully - right? Finished. May I get up please?


SAANEN 3RD PUBLIC QUESTION & ANSWER MEETING 26TH JULY 1983

We have had marvellous weather but a bit hot, except for yesterday's rain it has been marvellous weather. We have been here for twenty two years and this is the first four or three weeks it hasn't pelted with rain. I hope you have all had a nice holiday. This is the last talk. Perhaps we shall meet again next year.
There are several questions here and one wonders, one asks, how you approach a problem. Life has many problems, economic, social, religious and so on, technological. How do you approach a problem? The word approach means draw near, come close to. And the word problem means something thrown at you, the root meaning of the word, something thrown at you, a challenge. And how do you receive that challenge? If we approach a problem with a trance of tradition - that is a good phrase, a trance of tradition - then you will never solve the problem. On the contrary the problem remains and you introduce into it more problems, which is what is happening in the political world and so on. Or if you approach a problem, come near, draw near, with a conclusion already made, then obviously one doesn't answer the challenge, or the problem. Or if one has some ideological conclusion, belief, then if you approach a problem with that, again the same thing continues - right? Are we clear on this? That any problem, whether it be a technological problem, or social problem or personal problem and so on, religious, unless one approaches it without any motive, if that is possible, then the problem has very little significance: what matters is how one approaches it, because the approach is going to dictate the issue. Right? Are we together in this? We are not telling you what to do. We are not your guru and don't you follow the speaker. The speaker is not important, but what he says is important and for you to find out whether it is false or true. So one must have a great capacity to be sceptical, doubt, to question - right? - so that your mind is sharp, clear.
And we are going to answer some of these questions. There are problems and we are going to approach it without any motive, personal, without the deadening weight of tradition, or having a particular bias, prejudice - right? So that your mind, your brain is free to look at the problem. I hope it is clear. That to understand the problem the brain must be free to look at it afresh, otherwise you just repeat, repeat, repeat and that becomes rather tiresome, boring and useless. With that, when that is clear, let's examine these questions together. It is not that the speaker is going to examine them, it is not a problem for him, but as it is a problem for the questioner and for most people, we are going together, so there is no leader and the lead - right? Clear? There is no guru sitting on a platform. Fortunately I have no beard, or strange robes and all that kind of nonsense. So we are together going to examine without any bias, without any tradition, prejudice, to enquire into this problem. It is so hot already.
1st QUESTION: What is desire? And is desire awakened by external objects?
This is a very good question. It requires a great deal of enquiry into this. Are you prepared? I hope you are not going off in a trance in the heat, and all that. I hope your minds are fresh and you are capable of listening not only to the speaker but also to your own reactions, to your own attitudes.
The questioner asks: what is desire? And is desire awakened by an external object? So first let's look together: what is desire. Desire in our life has become extraordinarily potent. We desire so many things. We desire heaven and if you are a Hindu you desire Moksha, another kind of heaven, liberation; or you desire a car, a woman or a man, or you desire a lovely garden, you have plenty of money and so and so on and so on. What is desire? How does it awaken? What is the purpose, the intent, the drive behind desire - right? You understand what desire is, the word, desirer and so on. Please this is going to be a very complex question and we are going to go into it together and if you will listen to it all, the whole of it, not just little bits of it.
First of all you see an object which attracts you, a car, one of the latest models, beautifully polished, with large tyres, good lines, powerful. And if you have the money to run the car you look at it. You understand? You look at the object and then the object awakens the desire to have it-right? You are following so far? That is, you see something beautiful, a picture, a house, a garden, a car, man or woman, and you are attracted. And the people who manufacture the car want you to buy it, and your own desire is to own it. So the object which is outside, awakens the desire to possess it - right? And if you have the money and so on, borrow, you know. So we are asking the question: is there desire without the object? You understand my question? If there was no car, no woman, no man, no house, attractive position as a saint, or a guru - I hope you haven't any of that - or the desire for power - it is all the outside which then awakens the desire and then you fulfil that desire and you are satisfied, until the next desire, which is another object, not a car but something else. So we are asking, please find out carefully if you are willing to listen, the object creates, awakens the desire - right? Is there desire without the external object? That is one question.
Second is: you may create for yourself an image which is externalized and you want that image to fulfil that image, therefore there is a desire to achieve that which the thought has created - right? You are violent and you create non-violence which is non-fact, and then you desire to become non-violent. So there is not only an outside object which awakens desire but also inward ideologies, inward symbols, psychological pictures, images; having created it then you desire. So external objects or internal objects are both the same because they both awaken desire.
Now we are asking a very serious question, seeing this, is there a desire which is so extraordinarily strong, without an external object or an object created by the psychological process of thought? Right? We are going to find out. And is there desire without either of these? Clear?
So we are going to enquire together, not me enquire and you just listen, together because it is your life: what is desire? Why has it become such an extraordinary potent power in our life? We desire so many things, from the most trivial to the sublime - right? That is our life. So one has to enquire, explore together, what is desire? How does it come into being and whether it can be controlled? Then if you are controlling it, who is the controller? You follow? If you are controlling your desire - right? - the controller is another form of desire - right? We are together there? I desire to achieve some kind of so-called spiritual experience - I don't know why, I must be cuckoo! And the controller, who says, "I must control my desire", the controller wants to achieve that, that kind of funny, romantic nonsense. And then the controller is another form of desire. You see this? So the controller and the controlled are the activities of desire. Clear? Is this clear? We are together in this, are we? Because this is a serious question. One has to go into it very, very carefully.
And we are not advocating or stating you must control, suppress, etc, desire. We are trying to understand the extraordinary movement of desire, look into it. When one understands the whole movement of desire then you will see something else take place, if you are going to go into it step by step, untraditionally - right? If you say, "I must control my desires" then you are off. Then you haven't examined who is the controller and then you are back into your traditional chants, which obviously does nothing. You can say your country is the most marvellous country and keep on repeating it and you mesmerize yourself - right?
So what is desire? How does it come into being? There must be a cause. And we are going to discover for ourselves what the cause is. There is, you see, and if I may go on with this simile, you see a car, the latest Mercedes, and the seeing, the sensation, contact, sensation - right? That is the process: seeing, contact, sensation. Right? That is clear? This is what takes place. Then thought creates the image of you sitting in the car and driving it. You understand? Thought creates the image of you owning it, driving it. Seeing, contact, sensation, then thought takes over, you, the image created of you sitting in the car and then driving it. So there is an interval, or a gap, a hiatus, between sensation - right? - contact, seeing, contact, sensation, instantly thought creates the image, you in the car and driving it. The instant that thought creates the image, that is the beginning of desire. Have you understood this? Please exercise your brains, don't just accept or reject what the speaker is saying, look at it carefully. Right? You see there is perception of a car, then touch it, contact, from that touching, contact, there is sensation which is natural, healthy because you are not paralysed. Then thought creates the image, at that second desire is born. Is this clear? Right? Are we clear on this? Oh, for goodness sake. May we explore more into it? Yes, you want to explore more into it. What is the matter with your brains? You have something put forward to you, very simple, and you...
I see this blue shirt in the window of a shop. I go inside, touch it, see if it is a good material, and if it suits me. I have a sensation, it is a nice blue shirt. Then I say how would it look on me? So I go to the mirror - I don't do all these things, but it doesn't matter - I go to the mirror, put it on and look at myself. Then the image is created at that moment desire to own it. Bien? This is what you all do. Only the thing is so rapid, so quick, but if you slowed it down and watched it, watched the movement, the movement of contact, sensation, slowing down. Then the image created by thought, at that second desire is born. Right?
So the question is not of control, but watching the process slow down. The process of seeing, contact, sensation, thought creating the image, at that moment desire and so on, fulfilling it or being frustrated - right? Now to watch all this process slowly, carefully, step by step - right? So then the question arises, not of control, not of suppression, not of escaping from desire as monks have done throughout the world, they have controlled it, they have suppressed it, but they are burning with it. Therefore they pick up the bible or the Gita, or some other book and keep on reading it, never looking at marvellous heaven. Right, you are following all this?
So can you, can we, slow down this whole process so to watch every step very carefully? When you so watch it, then you find there can be a gap between sensation and the moment when thought takes it over - right? An interval. You are following all this? Is this clear? No? Isn't this clear? At last some young person agrees. So to extend that gap. That is, I see the blue shirt in the window, go inside, touch it, see the quality of it and wait, so that the thought doesn't immediately enter and take over. You understand? That requires very careful attention, watching, all your reactions so that there is an interval between sensation and the activity of thought with its image. Extend that gap then you will see desire has very little potency. You have understood? Right? So that desire then becomes not the master but the slowing down of the sensation and the thought. Got it? So that you are extraordinarily alert. It is the inattentive that are a slave to desire - right? Is the question clear now? The object, the car, seeing, contact, sensation, awakens the desire to own it and then the battle - shall I have it, shall I not have it, have I the money, etc., the desire to fulfil and the frustration not to have it and so on. But when you understand desire is not only for the object outside but also from the psychological projection of an image, Bada, Nirvana, Heaven, reaching some height of some ridiculous nonsense, that is also from the inside but it is projected outside. So if we can observe this whole process totally, that requires your attention, your care, your watching, then desire, you can look at a car and you will have no reaction, unless you want it - you understand? Right?
The speaker is allowed an hour, an hour and a half to go on this morning and I hope you can stand it.
2nd QUESTION: You said it is necessary to have no opinion (you see again you are referring to me, you say - right? Why haven't you found out for yourself? I will read the question) You said it is necessary to have no opinions about anything. I feel it is necessary to have opinions about such serious things as Nazism, Communism, the spread of armaments, the use of torture by governments. One can't just sit and observe these things taking place. Mustn't one say something, or perhaps do something?
You are not going to catch me! I am not going to catch you either! This is not a game we are playing. Why do we have opinions - I am not saying it is necessary or not necessary. Why do we have opinions? Opinions are something that has not been proved - prejudice is another form of opinion - right? So why do we have them? Not that they are not the spreading of Nazism, the spreading of armaments and the use of torture by governments. That is going on, every government is indulging in all this in the name of peace, in the name of law, in the name of patriotism, in the name of god - right? Every religion has tortured people, except Buddhism and Hinduism. Now these are facts. Britain is selling armaments to Argentina. See the ridiculousness of it. It is a fact. France and other countries. And you may have strong opinions that this should not happen. And what are you going to do? Join a group, demonstrate, shout, be beaten up by the police, tear gas? You have seen all that happening on the television, or if you are part of the circus, part of the show. Now what has your opinion brought about, a change? The armaments thing has been going on for centuries - right? They all say we must not and yet big business, great industry says we can't exist if we don't sell armaments. So will you stop paying taxes? If you do you are sent to prison - right? First of all see the logic of all this. What will you do about all these things? They are all wrong, cruel, they bring about a great deal of violence - right? That is a fact. Chile is now torturing people, in Belfast and so on and so on, and so on. No government is free of it, whether it is more subtly, more obviously, but it is going on. Now what is one to do? You may be strongly opposed to Nazism. They have done terrible things in the world - Hitler and company. Watch it all sir. Germany was a most civilized country in Europe, studied philosophy, you know, inventions, they were great at one time. Those very great cultured people were taken over by a lunatic. You know all this.
Now what is an opinion? An opinion that I am against all this. And what value has that opinion? What can I do with my opinion? Will it affect selling up armaments, will it prevent Nazism, will it prevent torture? Or the whole thing is much more deep than mere having opinions? You understand? Are we meeting each other? I am not laying down a law, or I am not offering any opinions about this. But the problem is much deeper than opinions. A more serious, deeper question: why is man against another man? right? Ask that question, not whether my opinion is justified or not. But why, after all these centuries of civilization and so-called culture, man is against man? Why? If we could go into that, which requires much more serious enquiry than holding on to opinions or no opinions, then we will enter into an area where we might do something.
Why are you, as a human being, against another man? Against another ideology? You have your own ideology but you are against another ideology. Democratic ideology and the totalitarian ideology, they are at war. Why do men live by ideologies? Ideologies are not real, are something which thought has invented, or thought, after a great deal of study, historical materialistic philosophy, comes to a certain conclusion and that becomes a law for them and they want all the others to accept that. And the opposite side does exactly the same thing in a different way - right? There, in the democratic world, so-called free world doesn't put you in prison because we can sit and talk, in a totalitarian state probably it would not be possible - right? This is happening sir.
So we are asking a much more fundamental question, deeper issue: why is man against man? Go on sirs. Aren't you against somebody? Aren't you violent? And you are the whole of humanity. I know we like to think we are separate individuals, separate private souls - which we have gone into previously, I won't go into all that - because you are not. You are the rest of mankind because you suffer, you are in agony, you are lonely, you are depressed like all the rest. So you are basically, fundamentally the rest of mankind. You are humanity - right? And if you are humanity, and you are whether you like it or not, in the global sense and if you are antagonistic, violent, aggressive, patriotic, my country is better than your country, my culture is the highest culture and all that nonsense, then you are selling armaments, you are torturing people because they are doing it there of which you are, you have helped to torture people because you are a Catholic, you are a Protestant, you are a Hindu - right? So where there is division there must be conflict and all the rest of it. So are you acting wholely - you understand? - or small little me acting? You understand? Then you are against - man against man. Is that understood that question?
3rd QUESTION: From what we read you have had strange and mysterious experiences? Is this Kundalini or something greater? And we read that you consider the so-called process that you have undergone to be some sort of expansion of consciousness. Could it be instead self-induced, psychosomatic thing, caused by tension? Is not K's consciousness put together by thought and words?
Somebody is interested in this so I must answer it. (Laughter)
You are interested in this? Of course. This is much more exciting than desire. (Laughter) I wish you would be simple about all this. K apparently has had various experiences. They may be psychosomatic, induced by tension, or pleasurable projection of his own desires, and so on. In India the word Kundalini has a great meaning. They have written books about it and several claim they have awakened it. I won't go into it all. Don't be mesmerized by this word. A kind of release of energy so that that energy is inexhaustible, that is the meaning of that word. It has other meanings and different types. The fact is to awaken the energy and to let it function completely. And so-called process may also be imagination and so on. Do all these things matter? One is able to read other people's thoughts. They are experimenting with that in Russia - you understand? Andropov can read Mr Reagan's thought, or Mr Reagan can read Mr Andropov's thought, then the game is over! And if you can read my thoughts and I can read your thoughts then life becomes terribly complex and rather tiresome. They have experimented with this in Duke University in America, they have proved telepathy exists, that thought can control matter and so on. This is the old Indian tradition. Perhaps K has done some of these things but is this all important? It is like having a good bath - right? After a hot day having a good clean healthy bath with clean towel and good soap, but at the end of it you are clean. What matters is that you are clean - right? Put all this at that level. You understand? Don't give this all importance, it is not important. K has been through all this. He knows a great deal about all this. Don't wake up suddenly! (Laughter) But he treats all this as not necessary. There is the energy which has been misused by us, in fights, in quarrels, in pretensions, trying to say mine is better than yours, I have reached this platform and so on. It is far more important to enquire why human beings behave as they do now, not all this triviality. This is triviality. We have discussed this matter with some of the people who claim all this awakening. You know you have a little experience and then you set up shop. You understand? You know what that means, setting up shop? I have a little experience of this kind and then I become a guru, I am in business then. I have disciples, I tell them what to do, I have money, I sit in a posture, and I am very... you follow? All that tommy rot!
So one has to be terribly careful of one's own little experiences. Right? But what is important, really important, is to find out sanely, rationally, logically, how you waste your energy by conflict, by quarrels - you follow? - fear and pretension. When all that energy which is being wasted is not wasted, you have all the energy in the world. As long as your brain is not deteriorating through conflict, through ambition, through strife, fighting, loneliness, depression and all the rest of it, which we have gone into, when the brain is free of all that, you have abundance of energy. But if you release some kind of little energy then you do an infinite harm to others - right? Is this question answered? Can we go on to the next?
So please don't fall into the trap of those gurus who say, "I know. You don't know, I will tell you," There are various centres in America and probably in Europe and India, where one or two people are saying, "I have awakened this peculiar stuff, and I will tell you all about it. I will teach you." You know, the good old game! It all becomes so trivial when man is fighting man, the world is degenerating, disintegrating, you are talking about fooling little experiences.
And also the questioner says: is not K's consciousness put together by thought? As every consciousness with its content is the result of the movement of thought - right? Your consciousness with its content of fear, belief, loneliness, anxieties, sorrow, following somebody, having faith, saying my country is more, the highest culture and all that business, it is part of your consciousness. It is what you are - right? If you are free of that then you are in a totally different dimension. It is not expansion of consciousness. It is the denying of the content of consciousness - right? Not expanding, becoming more and more self-centred - right? Let's go to the next question.
4th QUESTION: What does death mean to you?
Why to me? What does it mean to you? Much more important. You understand? What does life, the living and coming to the end of it, what does it mean to you? If you believe in reincarnation - you know what that means? - if you believe in reincarnation, that is you are born next life, and if you have lived rightly, correctly, happily, your next life you will have a better chance to reach the higher ladder - right? You understand? But those people who believe in reincarnation live like ordinary other people, fighting, quarrelling, aggressive, mean, right? Vicious, violent. But that belief in reincarnation has very little meaning. But it is very comforting. Now enquire into it. What is it that is going to be reborn? You understand? Suppose you believe in reincarnation, as some of you may do, I don't know why. It may be comforting but when you begin to examine that which is to be reborn, what is that? Is it permanent soul? Permanent something that is beyond time? If it is of time that is not permanent - right? So what is it that is going to be reborn? Your tendencies, your idiosyncrasies, your experiences? That K dies and next life he is born again, poor chap. And what is that K? What is it, who are you, what are you? (Noise of dog barking) - could we ask that dog to be quiet for a while? Who are you? Actually, not theoretically play around with a lot of ideas that you are Atman, that there is god in you, that is all the activity of thought - right? So what are you? You are your experiences - right? You are what you have acquired as knowledge, you are the whole movement of memories, aren't you? Or you don't like that. You like to think that there is something marvellous in you. All that is absurd. I won't go into it, even discuss it. The fact is you are nothing but - I mustn't use 'nothing but' that's wrong - you are a whole series of movements of memories - right? Examine it, please don't agree, look at it. You are not if you have no memories - right? If a certain operation takes place in the brain and then you lose your memories then you become a vegetable. You know - right? The speaker has been in a hospital in California, in America, where they have done all this, I have watched it. It is horrible.
So you are the tradition, the connected memories, the communal family tradition, the tradition of the country, all the memories - right? You are all that. And if you die you want all those memories to go on? What are memories? Things that have gone, remembered something that has been happy, pleasurable, or something you are longing for - right? It is all a movement of the past as memory, modified and going on - right? So what does death mean? You, as an individual, coming to an end - right? Physically coming to an end, but psychologically you say, "No, that is not quite so. I am more than my body. I am more than my thoughts, I am more than any reaction." - right? Are you? I know tradition says you are and you like the idea that also you are more than all this business, so you cling to that and you hope the 'more' will be born next life in a better house, greater power, greater position, nearer god. You understand? All this is a matter of belief and thought - right? Thought has also invented belief because in believing in something it gives you great comfort - right? So if you like that kind of stuff, carry on. And millions do - right? And those others say, "Well, life has been jolly good", if you are successful, or "Life has been terrible, miserable, unhappy and I am glad to die." Right? And before dying all the agony of illness - right? Long, prolonged years of illness, sustained by the doctors to keep the thing going - right? This is our life. This is the way we all live. And we are frightened of death, coming to an end. Though you believe in reincarnation but you are jolly well frightened of death. You can't carry everything with you but you like to have it at the last minute. You understand? If you have a lot of money you like to have it until the last minute, though you know you can't carry it with you.
So this is what we call living and dying - right? Why do we give so much importance to the after? What happens after death? Why? Is it not far more important what is happening before death? You understand? You understand what I am saying? Not what happens after but what is happening during the long years of living, struggling, pain, anxiety, depression, suffering, loneliness, that you all go through - right? Isn't that more important to consider, whether all that can be changed, all that can be ended rather than go on talking about what happens after death? You understand?
Suppose I am attached to my family - suppose, I have no family, thank god - but suppose I am attached to my family, my wife, my children, my house, my furniture, death comes along through accident, disease, or natural weariness, death comes along and says you can't take it with you - right? You have understood? I am attached to an idea, to a belief, to a concept, to an ideal, or I am attached to furniture, to a house to a family and so on. Death means the ending of all that, though I may believe all that I will have next life with my brother, with my sister - you follow? Is it possible to end all that while living? You have understood? While I am living is it possible not to be attached to a single thing? To my furniture, to my house, to my experience, to my books, to my reputation, to my nonsense - you follow? All that? End all that instantly. That is death. Right? Comment?
Audience: That is wonderful.
K: What is wonderful? It is wonderful if you do it. If you don't do it, it is just a lot of words.
So what we are saying is this: death of the body, with all the accumulated memories, brings to an end; unless you believe of course in the other, reincarnation, you are something which is permanent that is going to reincarnate and so on, all that is an invention of thought. So is it possible to end while I am living, while one is living, to be free entirely of all attachment? Attachment to your guru, attachment to your idea, experience - right? Because that is what death is going to do. So while living, the ending means living with death. You understand what I am saying? No, no you don't, don't nod your head, no sir you don't. Ending, if you end smoking - right? - if you have a habit of smoking, suppose, and you end it, though the body demands nicotine and all that kind of stuff, end it. Because that is what is going to happen when you die. End your clinging to some experience, to some memory so that your brain is new, fresh, clear, not burdened with all this rubbish, garbage. Memories are garbage. I know. So to live is to live with death all the time. You understand? Do it sir. Do one thing that you hold most precious, end that. Not I must end it, how an I to end it, tell me the way to end it, or take a drug to end it, end it because you see death means that. So it is possible to live a life which means a life of freedom, and therefore a life of love, because love is not attachment. Love is not jealousy. A mind that is burdened with all kinds of stuff, a brain that has all kind of problems is not capable of affection, love.
So understand sir the beauty of it: living and the things you are attached to, end it, so that you really understand the depth of freedom.
5th QUESTION: After listening to you and thinking about these matters on my own, how am I to really not just solve my problems but radically bring about a change in my life?
The question, to put it very simply, the question is: what am I to do or not do to bring about a radical mutation in my whole existence? That is the question - right?
Now how do you approach that question? How do you draw near to it so that you are in contact with the question, with the problem? First of all, is one aware how our brains are conditioned - right? Are you aware? Oh, for god's sake. Are we aware, are you aware that you are conditioned? After two thousand years of steady propaganda - baptism, mass, constant repetition, repetition, repetition, you have become a Catholic. Or the other constant repetition is becoming a Hindu, or a Muslim. It is the same process. Are you aware that your brain is conditioned? Right? Sir, that is not difficult to be aware. When you say, "I am a British" - British, British you are conditioned - German, Russian, Hindu. The Hindu may think "I have the greatest culture" but that culture has gone. In India they are completely at a loss, disorder - I won't go into that.
So if one is aware that you are conditioned - right? - is that awareness an idea or actuality? You understand? Are you actually aware of your reactions? Don't be puzzled. It is nothing to be puzzled about. Are you aware that when you meet somebody that you dislike him, or like him, are you aware of your prejudices - you follow? Are you aware of your own laziness? Your own incapacity to think clearly? All your pretensions that you are, oh something extraordinary you have reached? Are you aware of all this? If you are and if you say, "I like this kind of thing", then live it, nobody is going to pay much attention, at least not the intelligent people. You may collect a lot of neurotics, thoughtless people, that is all right too if you want that kind of stuff. But the moment you become aware, watching, all your reactions, but to correct your reaction implies an entity who is also reacting. Have you understood? You react. I hit you and you hit me - right? I hit you because you have said something earlier, to that I react by hitting you. And you react because you don't like to be hit, so both reactions are similar - right? I won't go into it, it is clear.
So when one is aware that one is conditioned and look at it, not as an outsider looking in, the very entity that is observing, or being aware that it is conditioned, that entity is part of that conditioning. Right? Oh don't go to sleep. Right?
Put it another way: the observer who experiences, the observer is not different from the observed. The thinker is not different from his thoughts - right? The analyser is not different from the thing he analyses. Only he has separated himself. I examine myself. I is separated by thought as being a little more knowledgeable, a little more accumulative, past memories, that entity is observing. That entity is part of that which is observing. I won't go into it. If you haven't understood it, read, struggle, go to sleep, whatever you like to do, be lazy with it. Probably you will.
So apparently nothing external or internal changes man - right? Religions have tried to control him, tortured him, forced him, go through all the baptism, and all the circus - and also they do it in their own way in India and in different parts of the world - they have tried everything. And you yourself have tried to bring about a change - right? Haven't you? If you have and the result is negligent, then what do you do? You have tried leaders, you have tried gurus, you have tried various philosophers, you have tried various religions, and yet we remain as we are, lazy, indolent, indifferent, callous, without any spark of love, violence and all the rest of it. What will make us change? Nothing! Nothing from outside, or your own desire to change. So start with nothing, no agency inward or outside, is going to change you. Start with that fact. Right? Don't go to sleep please.
Then you start with something actual, something that is real, you can put your teeth into it then, as nobody outside is going to help you. The Buddha hasn't helped you, all the Christian religions haven't helped you. You are what you are now - right? Start from there. Nothing from outside, or your own desire is going to change you. So you start then and say, look, do I really want to change, basically? Most of us don't. So you carry on. But if you really want to change, it is simple. Change your fears, end your fears completely. Don't say how, we went through all that. Unless you deny totally every form of outside agency to help you or your own volition, your own desire, your own will, that hasn't functioned either, so put aside all that, then you start from what you are and see if that thing cannot be changed radically. It is up to you.
I have got another seven minutes more. The last question.
6th QUESTION: What is a spiritual life?
A religious life, not all the religions, not the monks and all that. They are not religious. I know they would abhor me when I say that. I will show it to you logically why it is not. It is all put together by thought. The invention of god is put there by thought. It is simple. All this is clear when you understand the activity of thought.
So what is a spiritual life? I am asking you. You have strange robes, you attend churches, mass, or do some kind of puja in India, or go to temples and mosques, what is a spiritual life? The word spiritual is not pleasant but we will use it for the moment. What is a spiritual life? Would you say a spiritual life is a life of total freedom? Freedom from sorrow, freedom from fear, freedom from all the conditioning - right? To be free. Most of us are in prison - prison of our own making of ideas, or other people's concepts, their own prejudices, their own experiences, they are like bars that hold us in prison. Most of us are slaves to tradition, slaves to some kind of belief, faith, or to experience. To be totally, completely free of all that. Freedom as we said before, that very word implies love. If there is no freedom there is no love. You cannot possibly achieve that freedom through some figure, symbol, person, idea. Freedom means the ending, the ending of the self, the me, the images I have about myself. Then when the brain is free, only then is there that supreme intelligence. Not all the rituals, all you know, all the trivialities, for god's sake, sitting in a posture, meditating, breathing, you follow? That is not - if one can use that word - spiritual. That is all the movement of memory and thought. And thought is limited, which we have gone into, I won't now. So we have reduced our life into a very small petty little affair. To be free of that entirely. And it is possible. Don't accept my word for it. I say it is possible. Find out. Do it. So that a religious, a so-called spiritual life, then there is no division between you and another. You won't kill another. Your country is the country of the world. The world is your country. The world is your religion. But when you say you belong to no religion, living a spiritual life, a life that is holy, it is not something for the elite, for the few, but if that is what is necessary work at it, not pretend and all that nonsense.
So a religious mind, a religious human being, one that doesn't belong to any religion, but a brain that is functioning with truth and therefore with great intelligence and compassion.
Right sirs. May I get up please?


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Question And Answer Meeting


SAN FRANCISCO NEW DIMENSIONS RADIO INTERVIEW WITH MICHAEL TOMS 28TH APRIL, 1983

Introducer: Born in South India and educated in England, J. Krishnamurti has devoted his life to speaking and counselling. He is regarded internationally as one of the great religious teachers of all time. Krishnamurti is the author of over thirty books, and has founded eight schools to spread his belief about the alleviation of sorrow. To some J. Krishnamurti is an enigma; he does not advocate social reform, nor does he encourage the guru disciple relationship. Rather he suggests that we are the original creators of the chaos, what we see out there starts inside ourselves. He presents us with the ultimate challenge: the challenge of self-transformation, to move through appearances to truth, to liberate ourselves from all systems, all 'isms' and 'ologies', to move beyond the tyranny of the mind and body towards unity and wholeness, complete understanding and love. Join us for the next hour in exploring the depth and dimensions of his work as we speak with J. Krishnamurti. My name is Michael Toms, I'll be your host.
MT: Krishnaji, welcome. You've written and spoken a great deal about meditation, and certainly in America there is a great deal of misunderstanding about meditation, and I think it might be useful for you to speak about your understanding of what meditation really is.
K: I think we ought to talk over first what generally meditation is supposed to be. There is the Zen meditation, there is the Buddhist meditation, there are different kinds of Hindu meditation, and also they have introduced the Tibetan, Mahayana and the Hinayana, South and North, and also all the latest gurus who have come here talking about meditation. After all meditation, the meaning of that word, is to ponder over, to think over, to be concerned, to discern. It's not what we are talking about. All such forms of meditation are a kind of exercise of will, or an attempt to achieve something, a state of illumination, if you like to call it, a state of peace, a state of a kind of bliss and so on. Or it might be considered as a relaxation. One considers all these forms of meditation are really not meditation at all. We have gone into it very, very deeply, with all the people concerned with various types of meditation, they ultimately, after a great deal of discussion, they agree that their form of meditation is really an exercise of will, effort, a sense of achievement and so on.
The word 'meditation' is not only to ponder over, think over and so on, but the word, and in Sanskrit, means to measure: to measure, and to be free of all measurement. I don't know if I am making myself clear.
MT: Yes.
K: To be free from comparison, from becoming. Here in this country they have used the word mantra a great deal. The meaning of that word in Sanskrit, the root meaning of that word, is, consider not becoming, think about it, go into it. And also the word mantra means to put away all self-centred activity. The depth of that statement, very few understand it.
So meditation is not separate something from daily life. If it is separate it merely becomes an escape, a romantic imagination and all that kind of nonsense. But real meditation is to be concerned with one's behaviour, one's relationship, not only with one's own little family, but with the world, because human beings have created this society in which we live, which is rotten, corrupt, immoral and all the rest of it. And meditation is a form of understanding one's relationship to the world and one's relationship to nature, so it becomes not a self-centred activity of some kind of escape from daily boredom and weariness and the general nonsense of life, but it means a tremendous enquiry in which there is no illusion, no self-deception, no imaginative theories and escapes. I hope I am making myself clear.
MT: Enquiry implies a goal of some type. What are we enquiring after?
K: No, enquiring into the whole nature of thinking, enquiring into the nature why human beings are behaving in this way, enquiring into or probing into the depth of life, what it all means, if there is something beyond the ordinary daily monotonous wearisome life. To enquire if there is something sacred.
So one must begin with doubt. That's one of the things in meditation: question, enquire, probe, doubt, and not follow any particular system because that is invented by thought, by another man. And also meditation means enquiring into the whole nature of yourself, your consciousness and so on. It is a very complex thing, not just meditate for twenty minutes and relax and carry on with your daily ugly brutal life.
MT: And certainly part of what you are saying involves us having to release the conditioning that we have all been programmed with as we've come through life.
K: That's right.
MT: Is there a method to that process of releasing conditioning?
K: No, you see the moment you use the word method, it means a process, a system, you practise day after day until you reach something. Which means your brain, which is already mechanical, programmed, if you follow a system, a method, you make it more mechanical, more routine, more stupid. Whereas this meditation as you began to question is something very, very complex. It is not just something you play with, it is part of your daily life.
MT: So it is important to bring meditation into every part of one's life.
K: Life is meditation, not 'you bring meditation'. You understand, sir, you have to question, doubt. In Christianity that is denied, because if you doubted the authority of the church you were either burnt in the old days, or tortured. If you really doubted the whole structure of Christian mythology and Christian doctrine, it would be non-existent, you would destroy it. Whereas one of the things in Buddhism and Hinduism, is you must begin with questioning, doubt, go into it, don't accept authority.
MT: Can the very non-acceptance, or non-believing, become a belief system?
K: Of course, you can make it. But to question why one has belief at all; belief implies a sense of security in some form of ideal, in some form of god, and so on. That is, why should one have belief at all about anything? You don't believe the sun rises and the sun sets, you don't believe in the constellation of Orion, you don't believe London exists, it is there. Belief really, like ideologies, has divided man: the communist ideology, the capitalist ideology and so on. One of the divisions in the world is brought about by ideologies, by ideals, beliefs. And so there is always conflict between human beings.
One of the questions is to find out if man can live without conflict. That requires tremendous probing, not just say, yes he can, or he cannot. Why do human beings live in conflict, why have they accepted conflict as the way of life for the last forty, fifty thousand years?
MT: Some people say it is human nature.
K: That's another slogan we accept. But we have never enquired why human beings live the way we do, why we always have wars, why each human being in his relationship with another, intimate or otherwise, is perpetually in conflict. You see to enquire into that requires not only intellectual comprehension but it requires self examination, not the examination according to some psychologist, whether Freudian and so on but to actually enquire into yourself. And in enquiring one begins to discover that your consciousness with all its reactions - after all, do you want to go into all this? You are interested in all this?
MT: Yes.
K: I am talking, I don't know if you want me to go on.
MT: Please.
K: Some people don't accept, some psychologists don't accept subconsciousness, they say there is only action and reaction. Nothing else. A mechanical process. But if you go further into it you see that human consciousness, which is not only action and reaction, which is mechanical, biological and psychological, you also see that human consciousness is its content, what it is made up of, which is faith, belief, superstition, illusions, fear, pleasure, ideals, ideologies, my country, your country, my god and your god, all that and more - if you want to go into it - is our consciousness, is what one is: a linguistic, psychological conditioning. Right? That's what we are. What we are is what every human being in the world is, psychologically. They suffer, they are in turmoil, uncertain, anxious, lonely, depressed, weary of this whole business of earning money, money, money. So if you go to India, Japan, anywhere in the world, every human being goes through this, whether black or purple, or blue or whatever colour they are, or whatever race they are, whether they are totalitarian, or whether they are other. So human consciousness is not my consciousness or your consciousness, it is human consciousness.
MT: Of which we are part.
K: We are that. Not a part, we are that.
MT: We are that.
K: And therefore we are not individuals psychologically.
MT: So I have to give up who I think I am.
K: Who you are is merely your name, your form or your bank account, if you have one, and your passport.
MT: Most of us become pretty identified with ourselves, we like ourselves and so it is a fearful thing to think about giving up ourselves.
K: It is not a fearful thing, it is a factual thing. One has lived in such fanciful illusions. If I think, sir, that I am an individual free to do what I like - this is what is happening in the world, right - everybody wants to do what he wants to do, what he likes, and he calls that freedom, which is creating such havoc in the world. So in questioning all this, questioning what society is, society has been made by us, if we are in turmoil society is in turmoil. If our house inside is burning we will create an ugly society; we are violent, we have divided the world geographically into America, Russia and India and Japan and so on. So nationalities have been one of the causes of war. It is glorified tribalism. Obviously.
MT: One might say that nationalities and the separations that are created are really out of our mind because we tend to separate and compartmentalize.
K: Therefore you begin to enquire what is thinking, what is thought, why thought has made this society, why thought has created gods and the churches. It is all the work of thought. I mean there is no question about it. You can't say it is divine revelation. One can say it but it has no validity. It is just a belief like any other belief.
MT: So there is a direct relationship between how we think and the world around us.
K: Yes. So one begins to ask, it is part of your question with which you began about meditation, why thought has created this. If you grant that thought, thinking, has brought about the great divisions in the world, why thought has brought about wars in the world, perpetual wars. At the beginning you killed one or two men with an arrow, now you can blast off human beings by the million. You follow, that is what we call evolution.
MT: We create terms like, mega-deaths.
K: So what is thinking? Why has thinking become so extraordinarily important in the world? Technologically you must think to create this microphone, to create an aeroplane, to create the submarine, to create the neutron bomb, but we have also thought and created god. God is our creation.
MT: So as you have said once or twice, god is disorder, because he is a reflection of our disorder. We have created that god.
K: Yes. If you accept, it becomes so absurd the whole thing. So we have to not only investigate what is thinking, and also we ought to probe into the whole question of what is intelligence.
MT: We usually associate it with collecting knowledge in our brains, intelligence.
K: Being programmed in a certain way, using that programme more cunningly. Once you admit, sir, that thought is responsible for everything - right - both psychologically and technologically. Thought is limited. I think all scientists would agree to that. One has talked a great deal to other scientists, they would all see this, obviously, because knowledge is limited. There is no complete knowledge about anything at any time, in the future or now. Perhaps you won't agree to this.
MT: When we think we are thinking about things that have past already.
K: Which means what? Knowledge. Thinking is first the response of memory. If I had no memory I couldn't think. Memory is stored in the brain, memory is the response of knowledge, knowledge is experience. Right? Experience, knowledge, memory, thought. So as knowledge will always be limited, so thinking is limited. Thinking can imagine it is illimitable but it is still limited.
MT: You are suggesting that chain can be broken.
K: Yes. Absolutely. But that requires, sir, not some kind of acceptance of authority. It requires examination, probing, questioning, doubting, which very, very few people are willing to do because they live in false security.
MT: You know in America, Krishnaji, there are probably more 'How to' books sold than any other type of book. Everyone is looking for how to, how do I do it.
K: Yes.
MT: Whatever it is, how do I do it.
K: And also the specialists are willing to tell you how to do it.
MT: Lots of people out there are willing to tell you, yes.
K: If you want to have your hair done properly you go to a specialist; how to raise a baby; how to think; what to do. So gradually, I don't know in this country if one is aware, you are all becoming slaves to specialists: how to make up your face. The other day I heard the most extraordinary thing: as a woman was asking a specialist how to sleep with her husband. You follow, sir, it is incredible.
MT: Yes, it is. We pride ourselves about being a free people.
K: You see, that's what I am questioning. So if we could go into the question of what is thinking, why thought has made life so utterly wearisome, cruel, bestial, you follow, what it is now. If you once admit not only logically but actually that human consciousness is not individual consciousness, it is the consciousness of all humanity. Right? That's very difficult not only to intellectually accept it but to feel it, then you become tremendously responsible for what you are doing.
MT: Once you feel that.
K: Of course.
MT: Krishnaji, when you say feeling the whole, there is a lot of energy behind those words when you say them. And I am reminded about what you said about we are not being serious about the deeper issues of life, and relating that back to what you were saying, feeling the whole, perhaps the reason we don't feel the whole, or can't even think about or move ourselves to feeling the whole is because we are not serious about the deeper issues of life.
K: It is not a question of feeling it. You can imagine you are living in the whole, a feeling of wholeness of life. But what does wholeness mean? To be whole implies living a life in which there is no fragmentation: business life, artistic life, poetic life.
MT: A unified life.
K: Life is one. And we have broken it up. Broken it up professionally, as in career, psychologically, and religiously.
MT: It goes back to thinking again, a fragmented way.
K: That's just it. So, sir, thinking has produced this world. There is no question about it. The marvellous cathedrals and the things that are inside the cathedrals which are considered sacred, but it is the invention of thought. All the Roman structure of hierarchy is the invention of thought. So that instrument, which is thought, has produced this world; the chaos, the wars, thought has killed. So that instrument is no longer valid, which very few will accept. It is not valid because it is worn out, it is producing problem after problem. The politicians try to solve one problem, in the very solution of that problem they increase multiple problems. The scientists are doing the same.
MT: But there are well intentioned, sincere dedicated people who see the problem and feel that there are solutions that can be had by thinking.
K: By thinking. That's just it. So that instrument which human beings have used for thousands of years is worn out, is no longer valid, is no longer worthwhile because we are both outwardly and inwardly we are in great crisis. Economically, socially, morally, in every way we are in a tremendous crisis and all this is brought about by thought. And if we once see that thought which human beings have used has no longer the quality of strength, is no longer valid - if I can keep on repeating that word - then we must look to another instrument. Is there another instrument, or is man condemned for ever to this way of life which is brought about by thought? I don't know if you see this clearly.
MT: Yes, it is very clear.
K: So is it possible for human beings to find a totally different dimension, an instrument which is not the product of thought, which is altogether different? If I may point out, one says it is possible, there is such an instrument. Not what the scientists, the biologists and the doctors are doing, dividing the brain into left and right and all the rest of it. After all, sir, look at this way, or put it this way: we have used knowledge as a means of achievement, and a great many philosophers and biologists say man will ascend through knowledge. Bronowski and others have said, step by step by step. That's called evolution. Evolution implies time. Time means a movement which is thought. Time is thought. And time as evolution, time as thought has not solved a single human problem, psychological problem. It has solved the problem of communication, the problem of travel and so on and so on, but psychologically, inwardly, knowledge has not changed man. He has been what he has been for the last fifty thousand years or more. And we say, give me time we will change. Time may be the enemy of man. I don't if you are following all this.
MT: Yes, sir.
K: So is there another instrument which will radically, psychologically change not only the human cells in the brain but also fundamentally psychologically. You understand? Now one must question it, which means one must doubt the validity of thought, and see its place in the technological world, in the world of communications, in the world of business and so on, and psychologically has it any place at all? We think it has. That is the illusion we live in because we want security. Right? Every human being wants security. The greatest intellect, and the poorest uneducated person who doesn't know how to read or write, he says, give me food, clothes and shelter; I don't care for anything else. We have lived in property, we know this. Is there security in the things thought has created?
MT: There doesn't seem to be security there.
K: I beg your pardon?
MT: There doesn't seem to be security in the things that thought has created.
K: No. It is a fact. In nationality there is no security. In the whole invention by thought of the churches and religion there is no security there.
MT: Sometimes we fool ourselves into thinking there is.
K: That's right. So is there security in the things that thought has created? If there is no security there, is there a security that is irrevocable, unchangeable? One says there is. But to find that out one must move away from the whole time process.
MT: So one has to move outside of time.
K: Not scientific fiction time but time is brought about by thought: yesterday, today and tomorrow. Yesterday is all the accumulation of a million years.
MT: Genetic memory.
K: That's memory. That's tradition. That's what I have been told, programmed. I am a Catholic, Protestant, or a Hindu, Buddhist, all that kind of silly stuff. So is there an instrument, a way of living which is not the way of knowledge? When you put it that way it sounds crazy, but after examining it, discussing with you just now, if one understands the limitation of knowledge and therefore limitation of time, therefore you cannot possibly look to time to change, which is called evolution, then your brain is working totally on a different wave from the former. I don't know if you are following all this. Because you have set aside the importance knowledge, therefore what is important is learning. Learning is not to accumulate, learning. So one begins to learn about fear, whether man can ever live without fear, because we must enquire into it otherwise we can't find the instrument. Whether you can live, not only psychologically but deeply, most profoundly, whether the brain can ever find a place where it has no fear. We say there is such a thing.
MT: How do you know that you are not fooling yourself?
K: Oh, absolutely because you begin with doubt, doubt of everything you think, you feel, doubt, question, probe into whether when you say there is a sense of freedom from fear, is it real? So you watch, you question, you look. Sir you never accept a thing. Therefore there is no authority because man has sought security in authority: the church, the religions and so on. So when one rejects all that as being the invention of thought and therefore limited and so on, then your brain now is not cluttered up, is not conditioned by time. I don't know if you are following all this.
MT: So it is a matter of recreating one's intention?
K: Not intention, there is no intention in this. You see, intention implies thought. I intend to do something. I intend to become a businessman, it is still... the very word creates the element of time. So one must be very, very careful in the usage of words.
MT: Rigorous.
K: Oh, yes, sir, rigorous. And the word must be understood by others, not your own meaning that you give to words. Time we understand, thought we understand, and we understand thought has come to its end. That's very difficult to accept for most people because they don't want to think, they don't want to look, they want, 'Please tell me how to escape'. The entertainment industry is now rampant: football, cinemas, all the religious ceremonies are entertainments.
MT: Clearly there is a lot of desire to escape from what we see as the world around us.
K: Of course, of course. So to find out if there is another instrument you have to exercise your capacity, your intelligence, your way of living, why knowledge has become so important.
MT: Are we coming to intelligence?
K: Yes, sir, I am coming to that slowly. Which means intelligence cannot exist without love. Love is not desire, pleasure, sensory sexual responses. We have made love into all that. We say, as somebody said the other day, sometime ago, that without jealousy I have no love. It sounds so appalling, so trivial.
MT: Yes, it does sound trivial actually.
K: But that person was very well known, a writer and a scholar and all the rest of it.
MT: Do you think love is something you can write about?
K: No, no. You can write it but if there is no feeling there, if your heart has no love how can you talk about it? You may, a poet like Keats, may have had this feeling - I don't know. But I am saying there is no intelligence without love. And there cannot be love if you are ambitious, if there is conflict in you. And love is not the movement of thought. The picture it creates is not love. So love means the freedom from all conflict. It is not a negative state, but through negation you come to the positive. And when there is that love there is that intelligence, which is compassion. That intelligence is completely secure, that intelligence is security. But to come to that one has to meditate, not all the silly stuff, moneymaking business, but one has to be very, very serious about all this, this isn't a passing thing for one day and then pick up another thing the next day. This is one's life. If one doesn't understand one's life, how can you have intelligence, how can there be love and so on?
So it really, sir, requires a clear brain, to think clearly, objectively, unemotionally, unromantically. And thought has created fear, pleasure, sorrow. Where there is sorrow you cannot love. I know people think if my son is dead there is sorrow. Sir, I wonder if we realize that human beings have killed each other, and that has created enormous sorrow in the world. They are still doing it. How many women, men, wives, have cried about this. For thousands of years, and nobody stops it. They talk about peace on earth, they don't mean it. To have peace on earth one has live peacefully. And that peace cannot be brought about through legislation. Peace means a state of mind, brain, where there is no conflict, and therefore there is no limitation, no division. You understand? There is division now between the Arab and the Jew, the Muslim and the Hindu, the Christian and the non-Christian and so on. So division creates conflict. Is it possible to live in this world now, married and all the rest of it, to live without division?
Sir, these are really very, very serious questions, not just pass on on the television or radio for a few minutes. One has to give one's energy to find out all this, not just read about it, or hope to achieve it some day or other. One has to give one's capacities, energies, thought into all this. And very few people are willing to do it. 'Tell me how', they are all concerned 'how to'.
So to come back to your question: meditation is love, and intelligence and compassion. Without that life has no meaning. You can be a millionaire, a great president, a prime minister, generals, or businessman, all that has no meaning. Actually they are just... So to live a life in which there is no conflict means no division. You are no longer a Hindu, a Buddhist, a Christian, an ideologist and theorist. In this way, sir, to live, there is great beauty in this. Beauty isn't the perception of something beautiful. It is the way of living. And without love and beauty and a sense of immensity of the universe, all this becomes rather trivial stuff.
There are some people we happen to know, who say, you can't change the world; the world will go on for the rest of their lives because they are conditioned, programmed - Catholic, Protestants and all the rest of it - and why waste your time on all this? Retire, go back to some monastery, or to some Himalayan cave or jungle and just live there. We don't accept that kind of thinking at all because if you retire into your monastery the thinking is going on. You may worship your particular symbol, your particular image, but it is still the product of thought. So through thought you cannot achieve the immensity of life.
MT: So we have to move beyond thought.
K: Not move, give it its right value. To come here to your house, you have to follow certain rules, you have to think, you have to watch, there thought is necessary. To learn a language thought is necessary. To go from here to there thought is necessary. But psychologically, inwardly thought has no place. But to see that, in the seeing of it thought has its right place. But we don't take time to look at anything.
MT: We are supposed to have dismissed time, Krishnaji.
K: Yes, sir. We never look at the moon, never look at a tree, live with it, look at it, see the beauty of it, the strength of it, the quality of it, or the moon, or the stars, we never look. All that we are concerned is with pleasure, money, and money gives you freedom, power, position, all the rest of it. One is not depressed or optimistic or pessimistic, these are facts. When you look at facts it is neither optimistically or pessimistically. It is so. That thing is red, that's all.
MT: Just like meditation is love.
K: Yes, sir.
MT: Krishnaji, I want to thank you for being here with us today.
K: No, please.


SAN FRANCISCO 1ST PUBLIC TALK 30TH APRIL 1983

One should be clear what the intention of these talks are. They are not to inform, or to instruct, nor to do any kind of propaganda, or programme the audience in a different direction.
From the beginning we must be very clear that you are not being told what to do, or what to think. We have been programmed enough. But in this talk, and tomorrow's talk, we should think together, look at the world as it is, what is actually going on, together, without any bias, without any prejudice, to look at the world that man has created; each human being throughout the world has created this society. This society is corrupt, immoral, and it has always had wars. From time beyond measure they have had wars. They used to kill with arrows, now you can blast whole generations, and millions of people. This is called advancement, evolution. There is poverty all over the world. In the part of the country where the speaker comes from - he has lived in poverty, he knows what poverty is.
And there are religious divisions throughout the world - the Catholic, the Protestant, the Muslim, the Hindu, the Buddhist, the Tibetan and so on. There is a great deal of conflict throughout the world, economically, socially, nationally. And one wonders what is the cause of all this, why there is so much division, so much struggle, so many problems, multiplying. Any problem that is being solved brings about other problems. Why there are wars, there are about forty wars that are going on now. All the religions and the politicians, and so-called leaders, talk about everlasting peace. To have peace in the world one must live peacefully. And there is the threat of nuclear war brought about by different ideologies: the communist ideology, the democratic ideology: the one completely totalitarian, controlling one's thoughts, actions, movements and so on; in the so-called democratic world there is more freedom to do what one likes, each one expressing what he wants to do, 'his thing'.
And what is the answer to all this? Who is responsible for all this? The chaos, the disorder, the insecurity, the sense of great confusion - who has created this society in which we live? And what is our relationship to that society? What's our relationship to the wars? As the speaker said - and I hope we are serious enough to consider all these questions, observing without any bias whatsoever the events that are taking place in this world - what is our responsibility to all this? To the wars they are preparing, the Generals and the politicians are having a marvellous time, inventing new ways of destruction, total destruction. And there have been demonstrations all over the world against a particular kind of war, the nuclear war. Europe is in a turmoil about this. And nobody, including the highest so-called religious leaders, or the politicians, or the recent invasion of gurus into this country, have ever talked about ending all wars.
So one must ask, if one is concerned seriously, whether it is possible to live in this world, both outwardly and inwardly, psychologically inside the skin, as it were, and outwardly, to live in peace, to live without conflict, man against man, man against woman, and all the rest of it. When one looks around objectively, sanely, rationally, as one must if one is to live on this beautiful earth which we are gradually destroying, who is responsible and what can each one do about it?
So please, as we said, we are looking at all these problems together. Not that the speaker looks at it, and you just listen to it. This is not a lecture as is commonly understood. Lecture is upon a particular subject, to instruct, to inform. We are not doing anything of that kind. Together you and the speaker are investigating the cause of all this misery, the confusion, the chaos, the utter callousness of human beings.
To understand all these problems, which are becoming more and more complex, and life is becoming extraordinarily difficult and dangerous, one must question, doubt, be sceptical, not gullible. That is for most of us rather difficult. Because specially in this country the authorities, the specialists, are taking us over. You don't know what to do, you ask a specialist about almost everything - your sexual life, the way you must think, how to do your face, how to dress, and so on. We think we are free, we are not. We are going to probe into all this together. Please this is not an entertainment, and we want to be entertained. The whole entertainment industry, the television, the football, all the entertaining books and magazines have so conditioned us that we want to be told what to do, to be entertained, to run away from ourselves. And this is not a talk of that kind. This is very serious because we are concerned very deeply to understand the cause of all this. Why human beings have become what they are after forty, fifty thousand years, or more. Why human beings outwardly have changed tremendously; the whole technological world, and the extraordinary things they are doing. But inwardly, psychologically we remain more or less what we have been for thousands of years. That's a fact. It's not something invented by the speaker. The so-called evolution which is the time process, time sequence, of a million years, or less, or more, has not changed fundamentally man. And man, human beings, what will make them change radically so that we live on this earth peacefully?
So we must examine together, the speaker means together, you and the speaker, look at all these facts. Not as a democrat, or a republican, a communist, or a Hindu, Buddhist, and all that nonsensical division, but look at all this, face it. And who has done all this mischief, this misery, this nastiness in the world? Human beings throughout the world have created this society in which they live. Society is not different from us, we are the society. You cannot possibly bring about a change in society if you yourself, as a human being, do not fundamentally, basically, change. That's an obvious fact. If you and I, or another, consider that society is something that has existed in spite of us, if we think that, that is a fallacy. It is not a communist conclusion, dialectical materialism; it is an obvious fact that we, as human beings, living on this earth, have created the society, and the society then controls us, shapes us. It is like a tide going in and out. It's this constant reaction between us as separate human beings and the society in which we live, what we are - our agony, our suffering, our confusion, our disorder. Society is what we are. And there is no question or doubt about that. You may disagree, but please examine it. Let's use our brains to look, to observe what we are. Not according to any psychologist, modern, recently, or ancient, not according to some philosopher, or according to a book, but to see what we are, actually. If we are in conflict we will bring about conflict in the world. If each one of us wants to live peacefully - and that again is a very complex problem, whether man can ever live on this earth peacefully - there must be an end to conflict, both inwardly and outwardly. And whether that is possible, living in the modern world, to live without a shadow of conflict. We are going to together to examine that question.
One of the factors is that we are trained to solve problems - biological problems, architectural problems, engineering problems, and scientific, religious problems, from the days we spend in school, universities and so on, our brain is trained and educated to solve problems. So we have made our life into a vast complex problem to be solved. That again is a fact. And we are only dealing with facts first. And when we are able to look at the facts clearly without any resistance, without any direction, then we can go beyond the facts.
So first of all we must look at the fact that we live in disorder. Our life is confused, unhappy, a struggle, aggressive, competitive. And so is society. We are violent people, human beings throughout the world, perhaps derived from the animal, the apes and so on, biologically we are violent people. We get so angry so quickly; we hate people, you are jealous of people and so on. Violence is not merely physical, violent is most complex and deep psychologically. And so we have created a society that has become appallingly dangerous.
So first we must examine, probe together, why this condition has been brought about in the world; and why we human beings live as we do, endlessly working, working, working, quarrelling, having rows, miserable, frightened, unhappy, lonely, depressed and so on. We must look at what we are first, and then we can affect the society in which we live. So the transformation of society is not important; but what is important, essential, is, can our brain, which is the centre of all our thought and emotions and feelings, can that brain which has been conditioned, can that brain change radically? We are saying, the speaker is saying that it can fundamentally, deeply bring about a mutation. We will talk about that presently.
It is not a matter of acceptance. As we said, please, always have a doubt, question, never accepting anything from another, because all leaders have failed. We have had leaders galore, politically, religiously, but they have not brought about order in our lives, nor happiness, security. So one must totally reject psychologically - please bear that in mind - totally, completely reject any kind of spiritual authority. Because we create the authority. If we are disordered, live in disorder, confused, uncertain, that very uncertainty, confusion and disorder brings about the authority. Politically also. I saw this case in Italy with Mussolini and other leaders; where there is disorder in us, that disorder creates the authority, the dictator, the tyrant.
So our concern is, can this disorder in our lives end? And then only can we live peacefully, wholly, with a sense of security and certainty. It is most extraordinary, one of the things is, that we always start with certainties - that god exists, that heaven is there, of course that is old fashioned, but it is still there, about 800 million Catholics believe all that, so do the Hindus; but the Buddhists have no god, but they have created the Buddha into a god. So we live in disorder. What is the cause of this disorder? If one can find, not in abstraction, intellectually, but actually find what is the cause of this disorder. There may be many causes, or only one cause. And if one can discover for oneself, not to be told by another, including by the speaker, if we can find the cause the effect then can be radically changed because the cause can be ended. If one has some kind of disease the causes can be found diagnostically, then that cause can be ended. Similarly if we can find the cause of this conflict, these wars, these religious absurd divisions, then the causes can be eradicated completely.
So we are probing into this question. One observes there is great division in the world, geographically, nationally, religiously, politically, economically, racially and so on. There is tremendous division in this world. That's a fact. In this division man has sought, including woman - forgive me if I don't include the woman; when I say man, woman is included in it, don't get annoyed, or assert yourself when I don't mention the woman. It is all becoming so absurd. Really it is so childish. And we are all supposed to be grown up men and women. We are asking: are we aware of this division first of all, outwardly, linguistically, and inwardly? We are so fragmented. Again this is a fact. Now what has brought about this division? And what has brought about these terrible wars? Because consider we have had two appalling wars in this century, consider how many women and men and wives, husbands, mothers and so on have shed tears, maimed, so-called heros who have killed more. These wars seem to have no end. And we are responsible for it. So we are considering why this division exists in the world, actually. Who has brought it about? Who is responsible for it? All those people who are being killed, near to this country, and far from this country, who is responsible?
So we must first ask why this division exists? Each one of us wants to live in security. That is natural. That's an instinctive response to have food, clothes, and shelter. Every human being in the world, the most ignorant, the most sophisticated human being wants security both outwardly and inwardly, to be safe. And this division, the national division, has made that security impossible; outwardly wars, you are being threatened by another country, by another ideology, and so you say you must protect yourself. This is what the politicians and all the so-called leaders are saying, because each one of us sought security in division. The family, we thought there we can be secure in the family. From that the nation, the nation is only a glorified tribalism. So we sought security in individuality and we sought security in family, in various forms of division, religiously and so on. So one realizes, actually not theoretically, not intellectually, but actually in daily life that where there is division there must be conflict. That's a law, a natural law. If there is a division between a man and a woman, the husband and wife, and so on, there must be conflict between them. This is so. That's why in this country, and other countries, there are so many divorces, each one wanting his own way, each one wanting to express himself fully, urged on by the psychologists, "Don't restrain, do whatever you want immediately".
The gurus throughout the world, not only imported from India and the Far East, you have your own peculiar gurus too here, the gurus have created this division too - my guru is better than your guru, more powerful, more assertive, more money, more property, because we all want to be secure. And that security is being denied outwardly by war; you may be secure now but what about your children, grandchildren and so on? This earth is not just for one's particular life, or the duration of a particular life. We are meant to live on this earth happily, without suffering, and not only you but your grandchildren, generation after generation. And this division has denied all that.
So is there an end to division? And what has brought about this division? We see security, but much deeper than that, what is the cause of it? I hope we are together in all this. We are thinking together. The speaker is not trying to stimulate you, he is not acting as a drug, intoxicant. But together, with strength, with clarity, we are looking at all this. Our lives, our daily monotonous routine life, lonely, occupied, going to the office from nine to five for the rest of one's life and then die, following some crazy guru, crazy leaders. I do not know if you are aware what is happening, specially in California. Each one has his own particular little sound, his own particular little guru, his own particular nonsense.
So we are probing, please this is very serious, we are probing into what is the cause of all this, apart from security. Man wants security. That security has been denied by his own actions, by his own life, by his own lack of integrity, by his own lack of sanity, intelligence. We will go into the question of what is intelligence a little later.
So who is responsible? Thought is limited because all knowledge, all knowledge, present, past and future, all knowledge is limited. There is no complete knowledge about anything. The scientists, the biologists, the chemists, engineers, whatever they have learnt, whatever they have accumulated through experience as knowledge, is always everlastingly, knowledge in the future or the past is always limited. That again is a fact. As all experience, whether your personal experience or the experience of humanity, there is no difference between humanity and yourself, all the accumulated knowledge of past centuries is limited. And thought is the response of knowledge, response of memory, held in the brain. And so thought has brought about this division because in itself it is limited. If you are thinking about yourself, as most people do unfortunately, from morning until night, about themselves, about their problems, whether they are doing the right thing, or following some bearded guru and so on, that very thinking about yourself is limited. And any action that is limited must invariably bring about division. That's clear. That's factual. That's not imaginary, or an intellectual conceptual theory. Where there is division, between the Jew and the Arab, between the communist and the so-called democratic, where there is division between the Catholic, Protestant, Buddhist, all this has been brought about by thought. Thought has built the great cathedrals of the world, the great temples, the marvellous mosques, and all that which is inside the temples, mosques, cathedrals and churches, is put together by thought. Thought has been evolving slowly from a great many thousand years, and thought has put together the religious life, the monastic life, the celibate life, the life of so-called particular religious life. And thought also has created the marvellous world of technology: the computer, the extraordinary instruments of war, the submarine, the carrier and so on and so on, marvellous surgery, engineering. You must have time to learn a language, a skill, all that is brought about by thought. I am sure nobody can deny that. It is so obvious.
And thought also has brought about this division as me and you, psychologically. The 'me', the ego, the personality, with all its tendencies, idiosyncrasies, with its peculiarities, is brought about by thought. The psyche is the essence of thought. What you think, what you feel, what you imagine, your illusions, your aspirations, your gods, and all the rituals, is the result of a great deal of thinking, a thousand years and more of thinking. Without thought there is no thinker. The thinker is thought.
So thought is responsible for all this. And thought is the content of our consciousness. You may not like to use the word consciousness. Modern psychologists may say, there is only action, and reaction, nothing else. But action, reaction, have the movement of time, memory, thought. Thought with its reaction and action has put together the content of our consciousness. Please be patient in your investigation, if you are at all probing into what is being said. It is not that you are being instructed or informed. You, yourself, sitting there, looking at yourself. Your consciousness with its action and reaction, with its beliefs, ideals, aspirations, fears, the pursuit of pleasure, loneliness, the agony, the anxiety, the uncertainty, the constant suffering, is the content of your consciousness. Again there is no doubt about it, it is a fact. This consciousness is common to all mankind. You go to India, or the Far East, they may have a different form of culture, outward behaviour, outward manners, or no manners, but their consciousness, they suffer like you, they are lonely like you, they are unhappy, uncertain, anxious, desperately lonely, just like you. So your consciousness is not yours. It is the consciousness of humanity, of which you are. You are humanity. You are not separate from other human beings. You are the rest of mankind. This is not a theory but an actual daily fact. You go to the office, being kicked around there. This happens in India and Japan, in Russia. You quarrel with your wife, or husband, and so on; this happens too in other countries. It is a daily common factor. Please realize the truth of this. For god's sake, see what we are all doing. Your consciousness is not yours, it is the whole of humanity's, therefore you are the entire humanity. Therefore you are not an individual. You may think, or you may have the illusion that you are individuals. That has been created by religions, that you are an individual soul; and a different word is used in India. This illusion has been created from childhood. It is one of our conditionings. A fragments says, I must fulfil, I am more important than anybody else. But it is still a fragment. And the fragment is making tremendous mischief because it clings to its division. You are a fragment of the whole of humanity, and when you give importance to the fragment, as you do, your whole culture is that, you have been encouraged by the politicians, religions, psychologists and so on, ambitious, greedy, competitive. The fragment is this. And so you are maintaining the division. And therefore you are utterly, completely responsible for wars because you are insisting that you are American, another is insisting he is an Indian and so on. Not only there is division linguistically, but ideological division. So thought has been responsible for all this.
It is not a question of ending thought, or asking how to end thought. That's one of our favourite conditionings, 'how to', 'tell me what to do'. But thought has its place. Otherwise you couldn't go from here to your house, you couldn't speak a language, you couldn't drive a car, you couldn't possibly do all the technological things that one has to do in daily life. So thought there is necessary, knowledge there is necessary. But is it necessary in the psychological world? We are going to examine that very closely, deeply, taking one thing after another.
We are asking: psychologically, inwardly, inside the skin, as it were, is knowledge - please listen to this a little bit attentively, if you will kindly - is knowledge, which is the movement of time, thought, that movement, is it necessary in our inward life, psychologically, inside? We are going to find out, we are going to question. And I hope you are questioning with the speaker.
We live in disorder, that's a fact. Thought has brought about this disorder, which is again another fact. So we have to examine whether this disorder of our daily life can end, not seek order. Through negation of disorder there is order, naturally. Through the negation the positive is always there. So we are going to find out what is the cause of this disorder. How does it express itself? To see this disorder we must look first at relationship in our life, in the daily relationship with man, woman and so on. Why is there disorder in our relationships? Not with the universe, or cosmos, or something outside, far away, but actually in our relationship with each other. Relationship is the most extraordinarily important thing in life. If we had no relationship we wouldn't be here. The man who retires, or the nun, into a monastery, or the man who disappears into the hills, or takes to a life of a mendicant, as they do in India, there are those people who are very learned, they are not mere mendicants, they too are related. They may abandon their own particular family, abandon their name, and take on a new name, but they too, the hermit, is related to the earth, to his neighbour, to nature.
And to come nearer, which is you, your wife, husband, or whatever it is, there is disorder in our relationship. Why? One dominating the other, each one wanting to fulfil in his own way, each one earning his own livelihood. You know all that is going on in this modern civilization, especially in this country. They may meet sexually but otherwise they are totally unrelated because each one pursues his own individual inclination, his own ambition, his own greed, and so on. So our relationships are like two parallel lines, never meeting, so maintaining perpetual division. And this division, with all its anxieties, quarrels, jealousies, you know this better than the speaker does - your family life. That life is in disorder. And can that disorder in relationship end? Because that is the closest thing we have. To go very far you must begin very, very near, which is you. And can the disorder in this relationship end? Please ask yourself this question. If you say, "It is impossible, man has always lived this way, he has always been conditioned this way", as some of the philosophers, writers, psychologists, professionals maintain, that the brain in its conditioning can only be modified, it can never be completely free from conditioning. We totally disagree with that personally.
So why is there this division between man and woman, and so on? Has not each one of us not only his own image about himself, what he should be, what he must be, and so on, an image about himself, he has an image about his wife - or a husband. That image has been accumulated for ten years, or one day, or fifty years. I am sure you are aware of this. The relationship is between these two images, which thought through time has put together. So there is actually no relationship. There is relationship between two images which time has put together. Now one asks: can one live in this world without a single image? Not only about your wife or husband and so on, but about anything, without a single image. I don't know if you have even thought about all this, if you have thought about it, or gone into it, and if you have questioned it, probed deeply into the question, whether it is possible to live without a single image. Is love an image? Is love thought? Desire? Pleasure? Remembrance? Is that love? Perhaps you never even use that word. You might say you love your wife, or your girl, and so on, but behind it, behind that word, there are a great many complex reactions.
So one begins to ask: how is this - not 'how' - whether this image building can ever end? I hope you are asking this question, being aware of your own images, how you look, your vanity is part of your image, your arrogance, your aggressiveness, your ambition to become something, psychologically. Why have you an image at all? But to find out whether it is possible to live in this world without a shadow of an image requires a great deal of investigation, which is part of meditation. Meditation is not some silly practice, following some absurd system - which we will go into if we have time tomorrow. Meditation is this, to find out for oneself whether it is possible to live without a single image about yourself or another. When there is that freedom there is love then. Love is not then memory, knowledge. It is something totally outside the brain. And disorder exists as long as there is this idea - please listen, if you will - there is this idea of evolution. We are not talking about fundamental absurdities. There is evolution, from the child, from the baby into a grown up man. There is evolution as the seed which grows into a marvellous tree. There is evolution in learning. I don't know Russian - one doesn't know Russian but it needs time to learn, and that is part of evolution. To learn a skill requires time, that is also evolution. Time, thought, is the process of evolution.
So we are questioning: is there - please listen, if you will kindly, amicably - is there psychological, physic, evolution at all? I, you, becoming something? To become implies time, growth, like the seed into a tree. Is there psychological evolution at all? I know we accept that as a fact, that I will become something. Perhaps that is the result of being a clerk, becoming a manager, the manager becoming the executive, the executive becoming god! We carry that same principle into the psychological world, that I will become something, reach heaven, reach illumination, or whatever one aspires to.
So we are asking, questioning, doubting whether there is psychological evolution at all. That is, the psyche, part of the psyche is violence. We all know what violence is, both physically and psychologically. Violence is a very complex problem. Violence exists as long as there is comparison, as long as there is imitation, conformity. Violence, we all know violence, inherited from the past. And it is a common effort to end violence through non-violence. Right? We are all saying this, probably led by several people from India, Tolstoy and others. Pursue non-violence, politically, in other ways. Non-violence is a non-fact. It is an illusion, it has no reality. What has reality is violence. And when you pursue non-violence you are cheating yourself. Non-violence doesn't exist, it is an idea. It is a theory. But what exists actually is violence. And we are asking, as we said, this violence is part of your psyche, of you, will violence end through time, through evolution? I hope you are putting the question to yourself. That is, one will gradually understand, delve, find the cause, and gradually dissipate this violence. The moment you admit graduality and the future, that implies evolution. Violence cannot end through evolution, now or in the future, because man has lived for a million, or less, a thousand years in violence, it is part of his nature, part of his psyche, part of his consciousness, his action and reaction. You hate me and I hate you, you kick me and I kick you. That's what we are doing. That is what man has done for thousands of years. And we say to ourselves, some day it will end, through the League of Nations - absurd, isn't it - through some divine action, through some mutation in the psyche, suddenly.
So is it possible to end violence, not some time in the future, but immediately? The whole content of violence, not the word only, but the significance of that word, the depth of that word, the content of that word, which is not merely the physical action but the whole movement of me, the ego and you, separate, trying to conform, trying to imitate, trying to become. All that is part of violence. Aggression is violence. Competitiveness is violence. And to talk about being free from competitiveness is an anathema in this country. You abhor it. You will say, "Doesn't all nature compete. Doesn't a tree struggle against other trees to find light". But we are supposed to be human beings with some kind of intelligence.
So violence, we are asking, is it possible for it to end instantly, not gradually? It is a very serious question. We will see whether it is possible or not to end violence without any motive, because the moment you have a motive to end violence, that very motive becomes part of violence. I hope you understand all this. If, or when you want to end violence because it is profitable, because it is the right thing to do, or you think violence is anti-religious, you want to live a peaceful life, any kind of motive behind the act of ending of violence, is the continuation of violence. One hopes you understand this. You can look at it for yourself. If you want to end violence it can't have direction, you can't have a motive which says, "I will end it".
So we are going to find out, if there is time this morning, I think there is - half past twelve, we will go on. May we? You aren't too tired? Aren't you?
Audience: No.
K: I am surprised! One is surprised because this is a very serious matter. You have listened for an hour and a half. If you are working, if your brain is active, enquiring, questioning, doubting, your brain must be tired because you are not used to this kind of thinking, looking. But we will go on.
We are asking the question, when we ask a question there is doubt behind it, there is sceptism. And sceptism, doubt, clarifies the brain - which is against all your religion. You don't doubt your guru, you don't doubt your religious authorities, you don't doubt the whole rigmarole of religious entertainment. So when you question whether violence can end instantly, the whole complexity of violence, you are doubting, questioning, asking, asking yourself. Now let's find out, probe together whether it is possible to end violence completely so that you can live on this earth peacefully. Because if you are violent you cannot possibly live peacefully. That's not a motive. But the fact is we are violent - violence between man and man, woman and man, and so on.
What is violence? It is a reaction. It is a response. It is there, inherited perhaps in the very genes themselves. We are asking, can all that end? How do you observe? Observe a tree, observe the lovely sunset, or the beauty of the sky in the evening. How do you observe things? When you look at the new moon, just over the horizon, a slip of light, hardly perceptible, when you look at it, what is your reaction? Do you say, "How beautiful it is", and turn away to other things? Do you ever look totally, completely, attentively at anything? Do you ever look at your wife, or your husband, or your children completely, without any reaction of parent, and all that business? Just to look. Can you look at a tree without naming it? Can you look at the moon, full moon of an evening when the heavens are clear, and all the evening light is awake? Do you ever look at it without the word, without all the remembrance of full moons of yesterday? Just to look at it. When you so look at it there is a totally different movement going on. It is not the movement of thought, it is not the movement of pleasure, it is not a remembrance of something past. You are looking at it as though for the first time in your life when you don't name it.
So can we move from the outer, which is looking at the moon, move inwardly to this whole structure of violence, look at it, without any reaction, without naming it as violence. That sense of clear observation, without any motive, without any reaction, just to look at this extraordinary thing we have called violence. It is like looking at a great precious jewel. It is not yours, or mine, but it is there in your hands. When you so look at it so completely, attentively, that which has been called violence with all its movement ends totally.
You are not, please, you are not learning from the speaker how to observe. You are learning for yourself what it means to observe. Observe the hall, be aware of the nature, the structure of the hall in which we are, the rain, the clouds, those extraordinary clouds full of light and depth and quality, just to observe all this. And so one can observe what violence means. And when there is such observation with great attention - because you cannot observe if there is no attention. The word attention means to grasp, go out and take. We are not meaning it in that sense. To attend, to attend to what you are saying, to attend to your thoughts, to attend diligently to this violence which has brought such great misery to human beings. When there is such pure attention, which is the gathering of all your energy, to focus on this fact of this reaction called violence, there is an ending completely of that violence. Please don't accept it from the speaker. He is not your authority, he is not your guru, he is not a professional. But you are observing this fact for yourself, seeing the truth of it.
Right, sirs. We will continue tomorrow, if we may, go into fear, what the nature of time is, fear, pleasure, whether there is an ending to sorrow, and meditation. There is no time this morning, so we must stop but we will continue tomorrow.


SAN FRANCISCO 2ND PUBLIC TALK 1ST MAY 1983

May we continue where we left off yesterday morning? We were talking about together, having a conversation, friendly, unbiased, a careful examination of what is going on in the world, and what is going on in ourselves, in our behaviour, in our ways of life. And we came to the point yesterday about disorder and relationship. And we were pointing out in our conversation together how important relationship is, because all life depends on relationship. All existence, all activity is a movement in relationship. And there is conflict in our relationship however intimate it may be, or it expresses itself outwardly. If we are violent, greedy, aggressive and so competitive and so on, we human beings create a society out of the pattern of our own self. We came to that point yesterday.
And we have got to talk about this morning, pleasure, fear, sorrow, and whether there is an ending to sorrow of mankind. And we will also go together in our conversation about death, and perhaps if there is time, and we will make time, go into the whole question of a religious mind. Which means the investigation of what is meditation, not how to meditate, but what is the nature and structure. Structure means movement, this movement of meditation.
So as we said yesterday, this is not an entertainment, something romantic, sensational, exotic, nor mere intellectual investigation, exploration which satisfies only a part of our own self, that is the intellect. And most of us are satisfied with the appreciation and understanding verbally of the intellectual activity. But we are concerned with the whole of life, not with theories, not with beliefs, not with some new philosophical concepts, but we are dealing with our daily actual life. Why human beings after living on this earth for so many thousands of years are still what they are; violent, aggressive, brutal, the naughtiness and the ugliness and the brutality of wars. We are together, if you are serious, and one hopes that you are, because only the serious people live rightly, not the flippant, not the generation that does what it likes.
So together we are going to investigate the nature of fear. Because that is part of our life. It is in the very deep recesses of our own brain, this fear that has been the human lot from the beginning of time. And apparently nobody seems to have gone into it very, very deeply, some may have and perhaps some of you have, to find out for oneself, not to be told, not to be persuaded, not to be rewarded, but to probe into the nature and the structure of fear. I hope we can do it all together.
To understand the nature of fear we must also first investigate what is time. Time by the watch, the chronological time, time to learn a language, a skill, time to go from here to there, time to evolve an intellectual concept and put it into action. Time is necessary for the acorn to become the great tree, to construct a robot. In each, time and energy and knowledge. So there is physical time.
Now we are asking: what is time in the psychological world? What is time where the psyche is concerned? I hope we are together in this. It is a pleasant morning, I don't know why we are cooped up here. But since we are cooped up here let us be a little serious, at least for this morning. Because we are going to talk over many things that require a great deal of attention, that demands your energy, not just casual listening and saying, "That was an enjoyable talk". This is not to be enjoyed. This is a very serious matter. And since man has carried fear, a great burden, all the days of his life, one must find out if it is possible at all whether this fear can end. And in the probing into the question of fear one must go also into the question of time. We live by time. We get up in the morning, go to the office, come back home, and this whole process of time is involved. There is physical time, sun rises, sun sets. And we must find out for ourselves, not to be told, not to be suggested, discover for oneself the nature of time in the psychological realm. Time has built up the egotistic, the personal, the whole psychological world. We think time is necessary in that area. And we are questioning whether the psyche, the 'me', the ego, the self, the centre from which all action takes place, whether it is caught in illusion, and therefore pursues the idea of time, whether the psyche, the you, has evolution at all. Or there is no future for the psyche, for the 'me'. The future is the movement of the past, modified by the present, and continues as the future. So the past is maintained, however modified, the past is the accumulated knowledge, experience, the past is the observer. I hope all this is clear.
The past is the knowledge that we have accumulated, whether it be of yesterday or thousands upon thousands of yesterdays. That's the past. That past meets the present; the present environment, society and so on. And the past gets modified, slightly changed, but the past remains as the past, and continues as the future. This whole cycle is called time. The accumulation of knowledge in the physical world, or in the scientific world, needs time. That is, acquiring more and more knowledge, however limited that knowledge is. But we are asking is time necessary at all? Or time is a factor in the psychological world, and the evolution of the psyche, that is, the 'me', the ego, the self, has a future. I hope - one hopes this is all clear. May we go on if it is clear?
Knowledge, which is the accumulation of experience, which is tradition, which is the past, is in fact time. Now we are questioning whether fear which is part of time, whether fear has a process of evolution, gradual growth, ending. Or the future has no time at all. That is, the ending of fear instantly, not gradually. Are we together in all this? Somewhat together? Because our concern is whether fear can end ever. Or it is the lot of man, as sorrow, to have fear to the end of his days. We tolerate it, we accept it as a part of life, and we try to escape from fear. Fear being something that is painful, dangerous, to be avoided - fear of some incident of the past, continued as memory, and that memory breeding fear. We all know what fear is. Not a particular form of fear, fear of darkness, fear of something or other, but we are concerned with the root of fear, what is the cause of fear. And in asking that question to discover for oneself the root of it. Not merely the clipping off the branches of fear, the various expressions of fear. If you want to cut down a tree you don't trim the branches, you cut at the very root of the tree. So we are asking what is the root of fear. And whether it is possible, in the discovering of it, whether it can end, totally, completely; not partially, not it ends sometimes and begins again. Which means the brain - the speaker is not a specialist in the brain, but he has observed very carefully, not only in himself but in the activities of human kind - this fear exists among the animals, and that fear is rewarded or punished. So we depend on reward and punishment. But in the understanding of fear one must go into very, very deeply. That is, we enquired into time, which I think is fairly clear, and also is thought the cause of fear?
Thought is time. They are not two separate activities. Thought has created fear. That is, psychologically one remembers some incident that caused fear, and that incident is recorded in the brain, and the brain then is afraid of that incident happening again. So thought is responsible for fear, as time is. This is a fact. This is not an invention by the speaker, but when one observers, these two elements, time and thought, bring about fear. And out of fear we create a great many illusions. The illusion of god - I hope you don't mind me saying this! The illusion that one can escape from fear by forgetting it, suppressing it, denying it, or tolerating it. Fear has done a great many horrible things in life. Things that any sane man would never do. Fear of war, being destroyed, your homes, yourself, your relations and all the rest of it. But we never enquire into the cause of war, which we went into yesterday: separate tribalism, and whether it is possible to live without any nationality, without any other division. We talked about it yesterday.
One does not know if one realizes, we are in a great crisis, not only outside as war, but also a crisis in our lives, crisis in our consciousness. We are trying to stop a particular kind of war, nuclear war and all the rest of that of business, the desire to find security in division, which creates fear, then that fear brings about wars. I hope we all following all this. Please we are thinking together. We are walking down a lane in a wood, sitting down on the ground, looking at all the magnificent trees, and talking about serious matters, like two friends who are concerned with the world and with themselves. And in their conversation this question of fear arises. They are asking themselves whether this fear can ever end completely. And one of the friends says it can, it is possible. So one must understand, not intellectually, superficially, but very deeply that time and thought are involved in the causation of fear. Now the friend says, I can't stop time or thought, it is impossible to stop it. But the other friend says, it is not a question of stopping it, it is not trying to exercise will in order to stop it, but to understand where time and thought are necessary, and where they are not. So the friend says, time and thought are necessary in the physical world. Learning a language, a skill, and so on. To put together a computer requires time, and thought and knowledge. There it is necessary, the friend says. And the other says, yes, I accept that, that is natural, it is inevitable, it is necessary. But in the psychological world my brain has been conditioned through time, through thought, so to understand the nature of fear one must understand why the brain - I hope you are following all this, we are two friends talking together - my brain is conditioned by knowledge, which is experience, and that experience and knowledge has been the process of evolution, both outwardly, and I thought inwardly. But you are suggesting that what we consider necessary psychologically is an illusion, not a fact.
So they discuss the matter because they have plenty of time, it is a lovely morning, the birds are singing, and the shadows, numberless, of the trees on the ground. It is a pleasant, lovely morning, and the subject is not morbid, but they have to find out. And it is important to find out. So one of the friends says, if one can understand the necessity of time and thought, where it should be, but has it any place in the area of the psyche? That is, the psyche is put together by thought, and thought says, I will become better. The 'better' is the movement of time. The 'better' is measurement. The 'more' is measurement, comparison. Now can one live without comparison whatsoever? Of course you have to compare between two cars, two houses, two gardens, two machines, and so on. But why should we live always comparing inwardly? Is it possible, he asks his friend, to live without comparison whatsoever? That is, never compare, never try to become something more, because the self, however evolved, however it becomes better, will still be the self, still be very, very refined selfishness.
So when one realizes the fact, that truth, that thought is necessary, and time, in the physical world, then thought and time have no place in the psychological world. I will explain it a little further, more, if you will bear with it.
Why does the brain record every incident? Naturally it records when you drive a car carelessly in an accident, and it has recorded the accident, as painful, or just avoiding injuries, it has recorded. There the recording is necessary, the recording is knowledge. But why do we record inwardly? Why does the brain record if you insult another? Or flatter another? Which is, when you record the insult you are building up gradually enmity, violence. So is it possible not to record psychologically anything? This is meditation, to find out. It isn't just a verbal dissertation, a verbal argument, or deduction. This requires a great deal of enquiry, a great deal of attention, giving your energy to find out. And the friend says, it is possible not to record anything in the psychological world. Which means the self, as we know it, is not. And therefore you have tremendous energy that can be used intelligently, wisely, sanely, in the physical world.
In talking about fear, we also should be concerned with pleasure. Why man has pursued pleasure above anything else, above fear, above sorrow, above anything else, even god - if you believe in god. Why? Why in the West and the East - there is really no West and the East, there is not Eastern thought and Western thought, there is only thought, which can be expressed in the East in a different way, and in the West perhaps in another way - but thought is the ground upon which all human beings live, exist. It is neither East nor West. Expressions may vary, and we cling to expressions. So we are enquiring why pleasure has become so important. Not that there is not pleasure and delight in watching a sunset, or the rising of a moon, or seeing something beautiful, not only in museums, but in the world of nature. To see a tiger in the wild is an extraordinary thing. And what is pleasure? Is it memory? When there is the actual fact of something happening there is neither pleasure or displeasure, there is just the happening. But a moment later thought says that was a most pleasurable thing that I have had; and that means the remembrance of something that has happened before, and that remembrance as pleasure and pursuing that pleasure. And we are caught up, or conditioned in fear, in pleasure. Reward and punishment. That's the way of our life.
We are not advocating the ending of pleasure, which would be stupid, but to understand why the brain, thought, your whole energy, is spent on pleasure, on entertainment, whether the entertainment be religious, in a church or a cathedral, or on the football field, or sexually, sensory pleasures. Why are we a slave to all this? To answer definitely, to say this or that, would be rather unnecessary, but if one understands the whole movement of it, which is to understand desire. Why are we so crippled, or pursue so energetically desire? What is desire? I wonder if one has ever asked this question. Or the moment you see something you like in the window, and you go in and feel it, and you buy it. But you never ask, perhaps, what is the nature and structure of desire. Why man has tried to escape from desire. All the monks, the sannyasis of the world - the word sannyasis is used in Sanskrit and so on. Why has man tried to escape from desire, suppress desire, or overcome desire, and so on? You cannot possibly suppress desire. It is always there. Whether that desire is identified with a symbol, with a person, a concept, that desire is still there. Desire exists in the monk - desire to be saved by some imaginary person. And so on.
So we are enquiring into the nature of desire because that is part of pleasure and part of fear. What is desire? It is important to understand this, if one may point out. In this world desire is rampant. The whole commercial world is based on it. And also in the technological world, ambition, success, and all that. So what is desire? We live by sensation, sensory responses. That's natural. Seeing something clear, beautiful, that very seeing, and the contact, physical contact with it, brings about a sensation. This is a fact. Then thought creates the image, you in the car, you in that shirt, you in that garden, house, or whatever it be, there is sensation. Then thought creates the image of you in the car, or in the house. At that moment desire arises. Are we together in this, somewhat?
One wonder why you find it all so difficult. You are making a tremendous effort, I hope - I didn't mean "I hope" - you are making effort to understand the speaker. Don't, if one may say so. Understand your own desire. Look at it. Desire to be beautiful, desire to be tall, desire to be successful, desire to be noble, desire to find out if there is god - you know all the whole business of desire. The objects of desire may vary, but it is still desire.
So we are saying, sensation is natural, is obviously a fact, and when thought creates the image, then at that moment desire begins. This is again a fact carefully looked at and examined. So if one understands that very clearly, even intellectually, because first we say understand intellectually. The bombing, killing many people, and all their friends, their wives and their mothers, their husbands cry. I wonder if we are aware how the world is suffering. There is not only the personal suffering, the pain, the agony of loss, the loneliness, the unbearable sense of separation, and that suffering is not only so-called personal, but it is the suffering of all mankind. We have tried to escape from it, saying that one person has suffered for the whole of humanity, but that suffering still goes on. You have all shed tears. You see the poor man in a far away village, and he will never know a clean bath, a hot bath, clean clothes, ride in a car, not that you should drive in a car, but he sees all the others. And there is the suffering of that man.
Suffering has existed from time immemorial until now, we still suffer, and we have never been able to resolve it, end it. Because where there is suffering there can be no love. I know it is difficult to accept that statement. When you are suffering you are only concerned with yourself, or with suffering of mankind. Concerned, wanting to help. I wonder if we have ever asked why we seek help at all from another. You are all sitting here, and one hopes, the speaker hopes that he is not helping you. Right? Because it is a matter that you, yourself, have to understand, and nobody in the world can help you. That's appears to be rather a cruel statement but it is not. We have had thousands of helpers, leaders, politicians, or "The present politician is not good but the next one will be better." And we keep this game going. The helper is the helped. I wonder if you understand that. So when we suffer we are always wanting comfort, to be helped out of it. And there are people who will do this, help us to escape from it. But the deep rooted agony goes on. Superficially you may smile, but the agony of pain and loneliness goes on. One never asks if there is an end to all that. If my son dies, he is gone. But the memory of it remains. The memory of playing together, talking together, walking together, holding hands, looking at the trees and the beauty of the earth. That son is gone, but the photograph, the picture, the memory remains. That is, the memory is something that is gone. So memory is not actual, living, it is something that is finished, gone. And we think that is disloyal to move away from all this memory. It is like living with a dead thing. Again can we look at it without running away from it? Observe the nature of this suffering, remain with it, not run away, or suppress, or seek comfort. That is, to give all your attention to the loneliness. Then if one so gives whole attention to that there is an ending of that loneliness, that division.
So there is a possibility, there is an ending to sorrow. Then only love is. Then love is not pleasure, is not desire. It is as strong, as deeply rooted in one's heart as one of those marvellous trees. It can never die.
And we should also talk over together what is death. It is not a morbid subject, but one should consider death because it is part of our life. It is part of our existence. My brother and my mother, my son, may die. But we are all going to die, that is inevitable, that is the one absolute fact. Whether you die of old age, senile, gaga, or you die through an accident, some disease, and so on. Death is inevitable for all of us. Thank god! Imagine a world where all the people who are dead living! It would be impossible.
So we are enquiring, the ending, which is called death. The ending of what? The ending of one's bank account? Don't please laugh, this is much too serious. Perhaps you are laughing because you see what it means. The ending, the total separation from your family. The ending of all the things that you have cherished. The ending of your memories, idiosyncrasies. The ending. The ending of your attachments to a picture, to your furniture, to your house, to a person, to an ideal, to an ideology and so on, attachment. That's what it means. Death means the ending completely of all attachment. And is it possible to live a life without any attachment? Because that is what is going to happen. We are concerned mostly what happens after, after death; is there a continuity of me, the self. The whole world of the East believes in some form of incarnation next life, called reincarnation. But what is it that reincarnates? The psyche? Not your bank account, surely. The psyche, the 'me'. The 'me' is put together by thought. It may think that me is super, super something, but it is still thought. The psyche, the 'me' is time and thought, pain, anxiety, loneliness, a sense of utter futility of all this life, the weariness, and so on. That's me. There is no doubt about that. That's me, my name, my form, my bank account, if I have one. All that is me. That they believe will continue next life. So that each life will become more and more - less and less, rather - conflict, less and less loneliness and so on. That is admitting the psyche has evolution, which obviously seems so absurd.
So are we concerned with what happen after death, or are we concerned with what happens before death, this whole life? It may be the life of ten days, or the life of eighty years. What is that life? The life that you lead, what is that life? Not what happens when you die, which becomes so unnecessary, and rather infantile, but what is your life. Pain, ambition, failure, depression, anxiety, uncertainty, conflict, all that is your life. That's a fact. You can't escape from it. And in that life you are attached to your memories, to your experiences, to your knowledge, to a person, to an ideology. And when death comes it is the end of everything that you are attached to. So please just listen, for the fun of it even. Is it possible to live a life in which there is no psychological attachment whatsoever? Which means, living with all your capacities and energies, and at the same time dying, which is the ending of attachment. Not committing suicide, that's too... But a life that is so totally aware of all its activities, its thoughts, its actions, and its actions based on attachment, for example. And ending that attachment now while living with all your capacities. That is living with death all the time. You understand all this? That requires also deep meditation.
We ought to talk over finally, if we have time, there is plenty of time, what is meditation. The very word means to ponder over. That is the dictionary meaning. To ponder over, to think over, to be concerned, to be concerned diligently, using common sense. So we are going to find out together what it means to meditate. Not how to meditate. If you ask how to meditate from another, then you want a system, a method, a practice. When you practise, if you are a pianist you practise, and you practise the wrong note, you are practising the wrong note. So this is what is considered meditation: following a system, a method, and practising that method, that system. This has been brought over in recent years by those Indians who think, or know how to meditate. And they have made a lot of money out of it, an enormous amount, fantastic amounts because people in this country are very gullible. There have been the different types of meditation; transcendental, Buddhist meditation, Zen meditation, the Tibetan form of meditation, the Hindu. They all come over here - I don't know why, I know why, money! In India if you talk about meditation, they know all about it already, at least they think they do. Here it is something new. And you live on fads, change from one thing to another.
So we are going together to find out what is meditation. Which is to ask what is a religious mind. What is religion? One can see what religion is not. Religion is not all the things that are going on in the world, the churches, look at what happens in the churches, in the cathedrals, in the temples, in the mosques, in the Tibetan shrines and so on, that's all put together by thought, by centuries of thought. And is thought sacred, and the things thought has created, apart from the technological world? Is thought and the thing that it has created, are those things sacred? Please ask this of yourself. The content of a church, the practice, the mass, the rituals that are daily perpetuated in the name of god, in the name of saviours, in the name - all over the world they have their own particular god. In India there are, I believe, one is told, 330,000 gods! It is nice to have so many gods, you can choose any one of them according to your pleasure, according to your comfort, according to your personal inclination. But to have only one god is rather tiresome.
Q: Why?
K: Just a moment, please. I am not being rude. May I finish the talk, and if we have time you can ask the question. I hope you don't mind my saying this.
All that is put together by thought. So one asks, is thought sacred, holy? Or is it only a material process? Thought is a material process stored in the brain, in the very cells of the brain. The cells are matter, and thought is the outcome of knowledge, experience and so on, so thought, whatever thought creates is not sacred. So meditation is to find out if there is anything sacred, or not. But if you practise, follow a system and so on, it is merely making the mind, the brain, more dull, more repetitive, mechanical. If I practise some system of meditation, yoga breathing - you know, I won't go into all that business - if you practise all that your brain, which should be extraordinarily active, full of energy, have a sense of deep perception, that brain if you keep on repeating, repeating, repeating, becomes more and more mechanical, more and more dull. And those people who have meditated for twenty five years, and we happen to know a great many of them, are extraordinarily dull people. (Laughter) I am not laughing at it. They have spent their life on something that is so cruel, that is so limited, that is so mechanical, so superficial.
So we are going together to find out what is a religious mind. The brain is conditioned by our culture, by our knowledge, by our experience, by all the impressions that we receive, conditioned by newspapers, television, by the books we read, and so on, the beliefs, the faiths, all that has conditioned our brain. The language - I question whether language ever conditions the brain but that is a different matter altogether. We are conditioned, the brain is conditioned. And when the brain is not conditioned then it has got infinite capacity. As is shown in the technological world, it has got extraordinary capacity; look at all the things it has invented, from the most convenient things to the most complex, subtle things. But psychologically we are conditioned, the brain is conditioned, and therefore its energy is very, very limited. And meditation is to find out, come upon that freedom which comes from total unconditioning. When the brain is totally unconditioned, then the mind is the religious mind. Not the mind that believes in some ideology and all the rest of that immature stuff.
So we are going to find out together, if you wish, if you are concerned, if there is something utterly beyond thought, something that is sacred, beyond all words, something that is not measurable, something that is totally free from all contamination of thought. When you begin to enquire, when one begins to enquire one must put aside totally and completely the whole world of belief and faith, and all the things that thought has put together as religious activity. Totally, completely. You are neither a Hindu, Roman Catholic, Protestant, Buddhist, Tibetan, and Zen, all that is finished because you have understood them. Not that you have read all about it, or talked to a great many people about these various matters, but you see they are all the activities of a material process which is thought.
So if one is really concerned, enquiring, probing, doubting, all illusion through doubt ends. That is, then you give complete total attention. Illusion, the word illusion means, the root meaning, the etymological meaning both in Sanskrit and English, which is Latin and Greek, illusion is to play with something. To play with something. And we play with illusions. So there is an ending to all illusions. Then only you are facing facts and nothing else. The fact that there is no attachment, not the pretension of not being attached. That there is no psychological fear. And in this meditation there is love and compassion. That love is not within the brain, because love is outside of it. It is not the effort and the convenience of thought. Where there is love there is compassion, passion for everything in life. And where there is compassion and love there is intelligence. Not the intelligence of books and cunning thought and professorial minds, or the intelligence of great knowledge. The very word intelligence is something totally different.
When there is that complete attention, which comes about naturally, not learning what attention is, going to a college, or to somebody to learn and practise attention, it becomes so silly. To be so diligently aware in life, whatever one is thinking, doing, and when there is that total attention the brain is silent. It is not everlastingly chattering. The brain then becomes quiet, though it has its own rhythm. Then in that stillness of the brain and mind is that which is not to be measured by words, that which is holy, which is completely utterly sacred, which is the strength of all life, which is the basis of all life.
May I get up please? Don't clap.


New Dimension Radio Interview With Michael Toms

1st Public Talk

2nd Public Talk


BOMBAY 1ST PUBLIC TALK 4TH FEBRUARY 1984

First of all I would like to remind you, if I may, that this is not a lecture. A lecture is intended to inform, instruct, and bring about certain data, factual or imaginative and so on. So this is not a lecture but a conversation between you and the speaker, a conversation in which you and the speaker are sharing, walking together through the whole field of existence, not only outwardly, externally, but also inwardly. And to understand each other we must think together, not agree or disagree, but to have the capacity to observe together, think together, explore together, and share what we have explored, not from any particular point of view, either yours or that of the speaker. If this is very clear from the beginning that we are together going to take a long journey both externally and in the whole psychological world, which is much more complex than the external world. And to explore both the outer and the inner requires a very clear objective, non-emotional, non-romantic observation. I hope this is clear.
Why do you come to listen? That's an important question to ask. Is it merely to have some kind of religious, emotional excitement? Or is it you want to discover for yourself a way of living which must be totally different from the way we are living now, because at present the world is in great trouble, great uncertainty, there's a great deal of insecurity for human beings. So why, if one may ask most respectfully, why do you come, and why does the speaker has to make a speech? You understand? Why you come, and why the speaker has to say something. Please, are you listening to what I am saying? Why you come and why I speak every year in Bombay. Are you really interested, concerned with the world as it is, and to find out if possible whether a few of us, or all of us, can bring about a way of living which is not monotonous, boring, routine, all the ugliness of modern existence. If that is why you come, because you want to find out from a speaker, who apparently has a certain reputation, and are you listening to the reputation, the image you have built about him, or are you listening to what he has to say? And what has the speaker to say? You understand? The speaker has a great many things to say, both obvious, logical, rational, sane. And also he has, perhaps, a way of looking at life totally differently, a way of thinking, observing, the whole complex process of life. And if you and the speaker meet, then we can go along together: you are sure why you come, what your intention is, whether you are serious, or ready to be amused, to be entertained, then you and the speaker won't meet. You will listen to a lot of words and those words will have very little meaning. But if we are together, taking the journey together, then one discovers enormously a great many things of life. Right? If this is clear, that you have come not merely out of curiosity, not merely as a follower - and I hope you are not - or merely come to be entertained, amused, to be told what to do, then I am afraid you and the speaker will not be able to meet. But if you come with the intention, with the urge, with that quality of seriousness to find out for yourself a way of living which must be rational, logical, sane, in this mad world.
And the speaker has a certain responsibility, to make what he has to say clearly, not obscurely, objectively; , it has to be objective, clear, rational. Right? Do we understand each other now? I hope so.
And also it is important that you question what the speaker is saying, doubt, be sceptical. Not say, well I agree, or disagree, it is right, or wrong, but scepticism, questioning, doubt, not only what the speaker is saying, what everybody is saying, so that your own brain operates at its highest quality. Not just go off to sleep because we are going to look together into a very complex life. So you are not followers, I am not your guru. Because you have followed too many people already, and we have made the world such a mess. So please we are walking together, we are concerned together, perhaps we may have affection for each other, but the affection, the rationalization, has nothing whatsoever to do with our observation, so that you see clearly. Which means we see things together, not I see and then tell you, but together. You understand the meaning of that word?
We hardly ever co-operate. We don't know what co-operation is. We co-operate with a person who has authority, and you follow that authority. Or the authority of reputation. Or you follow an ideal. If you and I agree upon an ideal we then co-operate to do something together about that ideal. If you and I have a common purpose then we co-operate. Right? Because then it is profitable for us. But here the speaker is not offering anything. Right? He is offering you nothing. I wonder if you understand this. Most of us absorb, we are a sponge, take everything in, including what the speaker is going to say. And when you take something in, absorb, as this country is capable of doing, when you absorb you have nothing original in yourself. Right? I wonder if you understand this? You absorbed the Buddha, you absorbed any kind of religious nonsense, and so on, so gradually your brain which should be extraordinarily active, becomes gradually dull. So please, as I said, the speaker is not offering you a thing, not how to behave, what to think and so on. But together you and the speaker are taking a journey. It may be a slow journey, or a very fast journey, express. Or you might go very slowly. So please, listen first. Listen: you hear with the ear, but also there is a hearing - listening is different from merely hearing. You see the distinction? You can hear something that is pleasant, then you will accept it, or if there is something unpleasant, you don't actually listen. So there is an art in listening. What the speaker is going to say may be quite the opposite of what you think or what you feel, but since you are here you have to listen to what he has to say. Not interpret what he has to say, but listen. Have you ever listened to your wife? To your husband? Please answer that question to yourself. Listen to find out what she or he feels, thinks, wants. Sensitive enough to find out. So in listening to the speaker one has to be very sensitive. Naturally.
So there is an art to listening. There is an art to learning. Most of us learn to acquire knowledge. When you go to school you learn about mathematics, geography, history and later on you go to the university, college and so on. You absorb all kinds of knowledge. And from childhood we are trained to memorize. Right? So that our brain is always accumulating knowledge. And that's what we call learning. If you want to learn a language you spend some time studying the grammar and so on, so gradually your brain is conditioned by knowledge. See all this please. So your knowledge is the enemy of love - we will go into that presently. And to learn, it's like a river moving, renewing itself all the time, that's learning, not memorizing.
And also there is an art to observe. To look, not only with the eyes, optical observation, but to look at things without prejudice, without some kind of conclusion you have come to, to observe without the word, without the image that you have built. You understand?
So we are going to do all this together: the art of listening, the art of learning and the art of observation. It's great fun if you do this because it makes the brain extraordinarily sensitive and alive. But if you keep on repeating the same old pattern, then your brain goes dull, as most brains, perhaps, have gone. So together - please don't get bored by my repeating all this, it is important to repeat it, so that you and the speaker understand each other. We have laid a foundation of the house we are going to build together.
Can we observe what is happening in the world, not only the world of India, but the world, the global happenings that are taking place. There is a war, threatening war, nuclear war. Recently some scientists, top scientists have met and issued a certain statement saying that if there is a nuclear war the whole earth, the whole earth, not just Europe, or America, or Russia, the whole earth will be covered with dust and smoke so thick that the sun cannot get through. And the temperature will fall 5 degrees below zero. So nothing will exist. That is what they are all talking about, preparing, arguing. And also there are minor wars going on. And these wars have been going on for five to six thousand years. One started with an arrow or a club, now we have got the extraordinarily destructive nuclear bomb. What is the cause of wars? You understand? What is the cause why human beings are behaving like this? The intellectuals, the philosophers, the scientists, and the so-called religious people, who are not really religious at all, what is the cause of all this mess in the world? Don't wait for me to answer it. You are asking that question yourself. Why is it that human beings who have lived on this earth, according to the biologists forty five to fifty thousand years, we have lived on this earth as homo sapiens. And from the very beginning we have been in conflict with each other: killing each other, maiming each other, hurting each other, competing with each other. Right? Conflict, struggle, pain, anxiety, loneliness, suffering. And we are so extraordinarily clever in the technological world, developing the most extraordinary instruments in surgery, communication, computers and so on, and we have not solved our human behaviour. You understand all this? Why? Yes, sir, this is a very serious question. Why, we human beings who are so capable, going to the moon, with all the extraordinary technological world that is going on, and yet we are primitive, savages, tribal gods, and tribal instincts. What's wrong with us? You understand? I am not criticizing, I am not blaming anybody, but it is a natural question that every decent human being must ask: what is wrong with us? Right? Why are there wars? Pakistan and India, Russia and America and so on, why? What are the causes of war? If you find the cause then it is easy to remove the effect. You are following all this? If I have a disease and the cause is cancer, and it causes a great deal of pain, either it can be removed, or I die, but where there is a cause, that cause, its effect can be ended. Right? Is this clear? Where there is a cause the effect can be ended, because the cause can be ended. Clear? Is this clear?
What is the cause of these wars, the appalling things that are going on in the world? Probably most of you don't know about it. They don't print everything in the papers. The speaker has talked to a great many scientists and so on, and we are not told what exactly is going on - chemical warfare and all the rest of it. Now what is the cause of all this? Is it division? National division, religious division, individual against other individuals, division, separation? You are following all this, or am I talking to myself? You understand what I am saying? One family is against another family, in the family itself there is division. There is division between the Arab and the Jew; there is division between Catholic and the Protestant; there is division between the Hindu, and the Muslim. Right? The Christian, the Buddhist, the Zen, the whole world is fragmented, broken up. Is that the cause of all this mess? You understand my question: that where there is division between communities, between people, between countries, between various gurus, various religious, there must be conflict. Right? You understand this? Where there is division there must be conflict. That's a law. Right? Is that the cause of these terrible wars that are going on? The conflict that exists in each one of us, the competition against each other, division? Right? Economically, racially, socially, so-called culturally, everything brings about the division. Right?
Now we cannot do anything with governments, they are set. They have been unfortunately elected, you can't deal with them. The speaker has tried various ways, met many speakers, but they are... So what can we do, you and I? You understand my question? You cannot deal with the most powerful people, like the presidents and so on. You cannot deal with them, they are at that level, they have their responsibilities, they want power, you know all the rest of it. So we are asking what you, as a human being, living on this earth, seeing all this is happening, what can you do? Please ask this question. What's your action? Not your theories. The Indians are pretty good at theories. Right? You are very good with explanation, analysis, and finding out the cause and there you leave it, which has nothing whatsoever to do with your daily life. Right? You believe in god, or you believe in some guru, or you believe in some philosophy, but that belief has no actuality in life. Right? This is a fact, I am not saying something abnormal. This is a fact. So we are asking, what is your responsibility as a human being, facing all this, what's your action? Most of us want to escape from it, most of us feel we cannot solve it, therefore we escape - escape in tribal gods, you know all that is happening in this country, or in Europe, drugs, religious entertainments, and the entertainment industry is enormously powerful, the cinemas, the magazines, the gods, their rituals. Right? Is it two gods marrying each other in this country? So there is either escape, or you face actualities, face facts. When you face facts what's your action?
Now together we are going to find out. Right? Together, not I tell you and you listen, or disagree, or agree, then that is too silly, that is childish. But if you and I observe the same thing, live the same thing daily, then it has a tremendous power - not power in the sense political power, power of doing the right thing. Right? Are we together in this so far? We are asking, what is the cause of this war, of wars? One of the factors of war is nationalism. Right? Which is tribalism. You may not agree, but please quietly listen. Tribalism which has become glorified nationalism with its flags and so on - the British, the French, the Hindu, the Indian, you follow, divided, divided, divided. We are saying one of the causes of war is nationalism. That's obvious. Another cause is economic division, each country concerned with its own economy, and with its own culture - the British and the French and so on. And the other cause is the division in religion: the Christian, the Buddhist, the Hindu, Islam, and they all talk about god. Right? So these and perhaps others are the causes of war. And you, as a Hindu, or a Christian, or whatever it is, are responsible for the war. Right? Because in yourself you are divided. Agreed? Do you see this fact? As long as I am Hindu, committed to a certain tradition, and following some - if you will excuse me - some silly gods, playing with toys called gods, I as a Hindu am responsible for creating conflict amongst human beings. Right? Is this a fact, or not? It's a fact. You may not agree, you may not see the fact, but this is what is causing wars. Now what is your response to that? To be free of nationalism. Right? To be free to look at the world as a whole humanity, not as Indians, Americans and so on, we are human beings. Right? To look at the world globally as human beings. I'll make it more complex.
When you travel around, when you look at people all over the world, in this country, in France, in Switzerland, in America, in Japan and so on, you find that all human beings psychologically share. Psychologically they all suffer. Right? They all cry. They are all lonely. They have shed tears and you have shed tears. They are uncertain, confused, unhappy. And yet you, there, you are unhappy, lonely, suffering, putting up with all kinds of brutalities from your husband, from your wife and so on. It is the world over, it is shared by all human beings. Right? That's a fact. So your consciousness is the consciousness of entire humanity. Right? Do you see that? Shall I go more into it?
We have been conditioned from childhood, both religiously, socially, economically and nationally, that we are separate individuals, separate souls. Right? This is a fact. And we never examine whether we are actually individuals. You are separate, you are a man and she is a woman, that doesn't constitute individuality. Your tendencies, your idiosyncrasies, particular character, your bank account, all that makes you think you are a separate human being. You may be tall, I may be short, I may be pink, you may be black, all that conditions the human brain to accept that we are separate individuals. Right? The speaker is questioning that. Don't accept it; doubt it, question it. He says our consciousness, which is what you feel, what you think, your reactions, your beliefs, your pain, your anxiety, your loneliness, your sorrow, your lack of love, affection, is shared by all human beings. Right, sir? So your consciousness is not yours, it is human consciousness. Right? If you kill another you are killing yourself. You understand this? If you hurt another you are hurting yourself. I wonder if you realize this. If you are in sorrow, it is not only your sorrow, it is the sorrow of mankind.
So you are humanity. You understand? You are the rest of mankind, not a little man working in a little backyard, thinking about himself, his problems, his anxieties. But when you actually realize this fact in your guts, in your blood, not a theory, then your whole outlook on life changes, then you have a different effect, love, compassion comes into it.
So what's your responsibility? When you have seen this, not intellectually, but actually in your heart, with your eyes, with your ears, with all your senses, see this, it is a global problem not a particular individual problem. Take for example, this country has a great deal of poverty. Right? Enormous poverty, you go round the streets of Bombay, they are sleeping on the pavements, go to any village which is not near a town, there is poverty. Since independence you may have a little more but there is still poverty. And this poverty cannot be solved by one government, because there is poverty in America, poverty in France, in England four million people are unemployed. Do you understand all this? So what's your responsibility? Will you still remain as an individual fighting for yourself, fighting for your own illumination, enlightenment? You understand my next question? Or will you look at the world as a whole, not as a Christian, Buddhist, Hindu, and so on? Unless we do this we are going to destroy each other. It is obvious that is what is going on. We want security, we must have security otherwise you and I wouldn't be here. Security, food, clothes and all that, that is denied because each country says, I must solve my own problems. Right? There is no global outlook at all. And all the problems that we have, we reduce it to communal, social, you follow, make it very small.
So after hearing this, is your brain free from nationalism, racialism, religious nonsense, so that you have a global outlook, global feeling? You understand, sir? Or you say, it's marvellous, a lovely idea, make it into a lovely theory, speculate about it and kill it? Right? So that's the first thing. That demands a brain that is free to look. But our brains are now so conditioned with problems. Right? You have problems, haven't you? Please, say, yes or no. You have problems: which is sexual problems, religious problems, economic problems, problems, problems, problems. Right? I can't get on with my wife, my wife bullies me and so on and on and on. What are problems? What is the etymological meaning of that word? The etymological meaning of that word is, something thrown at you. Some challenge thrown at you. Right? That's the meaning of that word, problem. Now, how do we meet problems? We will go into it together. I'm not telling you. Please bear in mind I am not teaching you, but we are learning, observing together. The speaker may have observed it long ago and seen all this, but he is sharing this, he is walking with you. Not sentimentally, not romantically, he says, face all this. Our brains have been conditioned from childhood to solve problems. A child goes to school, learning becomes a problem, mathematics becomes a problem. Problems. Then college, more problems, university, still more problems. So his brain - please listen to this - is conditioned to solve problems. Right? You are following this? Are we following this?
Our brain is conditioned to solve problems. So what has happened to the brain? It's a machine now to solve problems. Right? So problems are increasing because it is mechanically dealing with problems. You are following this, sir? See what is happening. There are many political problems in this country, and the politicians who are trying to solve a problem, in the solution of that problem they have increased other problems. You see this, don't you? Don't you know all this? So our brain is conditioned from childhood so solve problems. And you can only solve problems if the brain is free to look at problems afresh. But if it isn't trained it acts mechanically and always seeking solutions, not understanding the problem. Because the solution lies in the problem. I wonder if you see all this. Right, sir? Can I talk to you?
So is it possible to have a brain that is free so as to solve problems? Not having problems it then tries to solve problems. See the difference? Right?
So what we are talking about is, you and I, that we are the rest of mankind, psychologically, inwardly. That's a fact. It's not a theory, it's not my conclusion, it's a fact because all human beings go through terrible times. And we too go through all kinds of turmoil, travail. So we are one humanity, you are entire humanity. That's one. Second: wars exist because you have divided yourself into nationalities, races, religions, and if you don't change that you will have no security physically, because wars are coming. Third: we have many problems, and to solve those problems the brain must be free to look at them. But if the brain is conditioned to solve problems it is not able to look at problems. You understand?
Now can you do this? Can you, listening to what the speaker is saying, if you are listening at all, can you do this? Don't call yourself a Hindu at any price - all the superstitions and all the rest of it, not belong to any religion, to any group. Yes, sir. Or to any book. Books, religions based on books; the Bible, Christianity is based on the Bible, the Koran is the bible of Islam, have you ever observed what religions based on books become? Here in this country you have dozens of books about religion, you can choose them all, one of them, play with them. So you understand what I am saying? That is, in India there are several religious books, the Upanishads, the Gita, and so on and so on. Therefore you are able to choose one or the other, and play with one or the other; you have dozens of gods you can choose for your own amusement, for your own entertainment. But if you have only one god, according to the Koran, or according to the Bible, you are stuck. And you become bigoted, narrow, and therefore brutal. This is what is happening. So can you, please, seriously the speaker is asking, can you put away all this from you and be grown-up? No nationality, no belief in gods, because belief, faith, is another form which is destroying you. If you have faith, and therefore no doubt, you understand - the whole Christian world is based on faith. Right? And they never talk about doubt, scepticism, question, it is banished. In the Islamic world too it is banished. The ancient Indians had this doubt, question, don't accept, find out. Will you do all that? Or sink back to your own pattern? See the danger. If you see the truth and go back to something which is not truth, that very truth will poison you. You understand? I wonder if you understand all this?
If you see danger you keep away from that. If you see a cobra, a tiger, you keep away, but we don't see the danger psychologically this division is bringing about. If you once see the danger of it, not only theoretically but actually with all your heart, and all your senses, with your intellect, with your love - if you have love - then you will not belong to anything: no nation, no religion, which doesn't mean you are sceptical, which doesn't mean you are anti-god, you don't know what god is, you all pretend.
So could we all put away all this so as to have a free mind, a free brain that we can look at the world and change?
May I also point out something? We said presently that knowledge is the enemy of love - does it mean anything to you? You understand my question? Knowledge, book knowledge, knowledge of experience, knowledge of your wife or your husband, the knowledge of your children, this whole tremendous accumulation of knowledge through experiences, all that. The speaker is saying all that knowledge is the enemy of love. Now look at it closely. In one's relationship with another, the wife or the husband, each has knowledge of the other. Right? Each has knowledge of the other. Right, sir? I know how my wife behaves and so on, I know, and she knows. Right? What happens? When I say, I know my wife, and the woman says, I know my husband, what is the quality of that knowing? Knowledge. Obviously. Which means what? The image I have built about her, and the image she has built about me, the picture. Right? So knowledge is that picture. I wonder if you understand? Right? Do you understand this? So knowledge between a man and a woman, of each other, destroys love. Do you accept that? The women accept it very quickly. I see that. And the men sit back and look. You are a crazy crowd all right.
So what happens, sir, in our relationship - relationship is the most important thing in life. No? Because without relationship you cannot exist. Life is relationship, whether it is my wife or husband, relationship with a neighbour, relationship with governments, relationship is a tremendously important thing in life. And are we related at all? When I have an image about you, and you have an image about me, how can we be related? You understand? Images are meeting, that's not relationship. Relationship means to be whole. Right? Not broken up as a woman and a man with all the ugly problems that arise. Therefore knowledge destroys love. For god's sake understand this. Not how to get rid of knowledge, you can't. But if you understand that in relationship knowledge is an element that brings about all kinds of quarrels and all the rest of it. Knowledge is necessary, otherwise you can't get home. Right? If you hadn't knowledge of English we couldn't understand each other. If we hadn't knowledge how to drive a car - you follow? There knowledge is necessary, but psychological knowledge is dangerous. Please understand this. And that very knowledge is destroying love.
Now I would like to ask you a serious question: do you love anybody? Answer this in your heart, not to me. Do you love anybody? Do you love your wife? Do you love your husband? Do you love your children? Do you understand, see the implication of that word. You can't answer it, can you? And that's what is destroying the world, because we have lost all love, if we ever had it.
So listening to all this has either meaning, or no meaning. We have taken a journey together, and the speaker means actually together, I'll hold your hand and say, let's walk together. If you want to walk fast, let's walk fast, if you want to run, let's run, if you want to go very, very slowly, all right, but you must walk and not theorize. So the speaker has put all this before you, either you share it, like sharing a good meal together, share a beautiful view of a mountain together, see the beauty of a sunset together, or the beauty of a single star in the sky together, but it must be together, not that you have reached there and I am following you. Together we are building a new world, one person can't do it. Do all of you really see this? Together we can change the world. And the world needs complete change, and no group, or one or two can do this, this must be done together. A baby is produced by a man and woman. And this global outlook, this feeling that we are one, that you are humanity, you understand what it does to you when you feel that? It will change your whole outlook on life. Separation then ends, therefore conflict ends. We will talk about tomorrow, the nature of conflict, and see if conflict can end, not outwardly only, but first inwardly. You understand? Whether conflict has no place, whether it is possible to live in this world, in the modern world without a single conflict. That requires intelligence, you understand, an investigation, a mind that is active to find out. The speaker says, it is possible. The speaker says there is living without conflict. You may not believe it, you must question it, doubt it, and if you doubt it then we will go into it. But merely to say, yes, I would like to get to that state, tell me how to get there, then that becomes too childish.
So can we, please, walk together, listen together, learn together so that we have a different quality of brain, a different quality of life.


BOMBAY 2ND PUBLIC TALK 5TH FEBRUARY 1984

Can we wait a little until that noise goes by?
Now we can begin. We were going to talk about, weren't we, if we can live in this world, which is pretty insane, if it is possible to live without conflict. And we have accustomed ourselves to make every kind of effort to achieve, not only biologically but also externally. Our society is so constructed that we have to make tremendous effort to have a vocation of imitation. Can we talk to each other quietly? We are saying that our society is made so that each one of us has to make a great deal of effort; to have a job, to have a career, to accumulate money for security and so on. A great deal of effort is necessary, school, college, university and so on. And also we have the concept that inwardly we also must make tremendous effort. Effort implies control. Effort implies conflict, inwardly, psychologically and outwardly. To this state of things we have become accustomed. Religious people, business people of every kind, must make effort. And in that effort there is involved a great deal of energy in conflict and so on.
We are going to talk over together (what a noisy place this is, isn't it?) - we are going to talk over together this question: why we live in conflict, why we have accustomed ourselves to live in this way, why human beings, right throughout the world, have not found a way of living a daily life without all the turmoil, all the anxiety, pain. And we are trained in vocation, which is imitation. One can understand why we have to make an effort externally. In an overpopulated country like this, badly managed governments and so on, we have to make an effort to live, to have a job. That's understood. And we are asking, why we human beings have to make inward effort. In that is implied control, conflict and various forms of struggle, anxiety and so on. We are questioning why human beings have to make inward effort at all, have inward psychological conflict. Is that question clear?
We are asking is it necessary for human beings in their relationship with each other because we cannot possibly live alone, even though you are a hermit, you are always related to somebody. So we are asking whether it is possible to live in this world of immense turmoil, immense complexity, externally, whether we can live without a single conflict. Right? That is the question we are going to ask. The speaker is not asking the question, you are asking, as both of us are taking a journey together. If that is very clear, we are both of us going to enquire carefully into this question. As we said yesterday evening, we are not giving a lecture. Thank god! Lecture implies giving you certain information on a particular subject, to instruct, to inform, or to do any kind of propaganda. We are not doing any kind of propaganda. We are not trying to convince you of anything. Right? We are not trying to instruct you. And so please as most of us are trained to obey, trained to follow, trained to accept, if you brain is so conditioned you cannot possibly enquire into this very complex question whether it is possible to live in this world without any sense of conflict. Right? So please you are asking these questions of yourself. The speaker is only acting as a mirror in which you see yourself. When you see yourself in the mirror reflected exactly, then you can throw away the mirror, destroy the mirror because you have seen yourself very clearly so you need no longer have a mirror, an interpreter, a person who explains, or analyses. Right? We understand each other up till now? We are not doing any kind of propaganda, we are not trying to convince you of anything. On the contrary we are saying you must have doubt, you must have a great deal of scepticism, because doubt frees the mind from all the accumulated tradition, all the accumulated nonsense which we call religion. Religion is something entirely different, which we will go into a little later.
But to understand this problem, which is whether we can live in this world without a single breath of conflict. Probably you have never asked this question. And probably you will say, it is impossible to live in this world without conflict. If you say, it is impossible, then you have closed the door. Right? But if you say, it is possible, then you have also closed the door. You understand? But if you say, we are going to enquire into a very, very complex problem, because all our life from childhood until we die is a series of struggles, a series of conflicts, everlasting pain and misery, confusion. Right? So please, you are asking this question. And let's go into it carefully.
Why is there conflict in our life? We can understand that there must be conflict, struggle to survive, as the society is constructed at the present time, where each man is out for himself. Right? Aren't you? In your business, in your religious affairs, in your concept of salvation, enlightenment, each one thinks he is separate. And this separation outwardly and inwardly is one of the major factors of conflict. Right? We went into that a little yesterday. Are we following each other? Or are we all asleep on a Sunday afternoon, it is pleasant, having a restful day, and perhaps you have come here to be entertained. We are slaves to entertainment - the cinemas, the magazines, the constant religious ceremonies, they are forms of entertainments, stimulation. And perhaps Sunday evening is another form of entertainment. But this is not an entertainment, it is a very serious matter, and requires a great deal of not only intellectual capacity but a quality of brain that is enquiring, pushing, driving.
To live peacefully in this world we need a great deal of intelligence. To live a religious life requires far greater intelligence. We mean by that word, not only what the dictionary says, which is to read between the lines, to gather information. That's the function of the intellect: to read between the lines, to gather information, store it and use that information, knowledge skilfully. Right? So we need not only the intellectual capacity to understand the depth and to discern, to watch, to observe very clearly what is a fact, and what is not a fact. Fact being that which has happened, which is the past. That's a fact. And also what is happening now, that is also a fact. You are sitting there and the speaker is sitting here, that's a fact. One might have had a beautiful sunset yesterday and you saw it, that's a fact. But the future is not a fact. The future is 'what is', now. This is a little bit complex, I'll go into it.
We are the past, our memories, our remembrances, our accumulation of knowledge and so on, all that has happened in the past. And that past meets the present, modifies itself and goes on to the future, so the future is the present. Right? Have you understood? That is, the present contains not only the past, then the present but also the future. That means the present is all time. I won't complicate it, we'll go round slowly.
So as you observe we are living in the past, our memories, our knowledge, our remembrances are the past. And the present is the past modifying itself and going on to the future. The culture, the so-called culture of this country has disappeared, the ancient culture. And it has adjusted itself to the modern conditions. Right? Money, power, and so on, adjusted itself and is going on into the future. So the future is the past, modified. Right? Right? So the whole of this movement is time, which is evolution. I wonder if you get all this. It is not clever, this is not a clever experience, don't go off and think how clever this is. But see the fact of our daily life; our daily life consists not only of the past, past incidents, past accidents, past hurts, wounds, psychologically, and also the past remembrance of having a toothache, all that is the past. And in that past we live. Right? And that past is all the time modifying itself because there are new incidents, new accidents, new impressions, and therefore it is adjusting itself, but it is always the movement of the past, rooted in the past. Right? Do you see this? Need I explain further any more of this? I will because it is very complicated.
So our life is the past, meeting the present, and therefore the past meeting the present is one of the factors of conflict. Do you understand? Observe for yourself the present state of the world, specially the world of India, of your country - it is not my country; my country isn't Europe or America, I have no country; it is good to be like that, except one has to have a Passport, but Passport doesn't make you an Indian, it is a piece of paper. So look what is happening in this country: an ancient culture, three to five thousand years old, has utterly disappeared - whether it is right or wrong that is not the point. The Brahmanical culture - don't get excited about it - and that has gone. And the Western civilization, which is both cultural, aesthetic, technological has invaded this country. So you have adjusted yourself to that pattern. You see it. So the past is continually modifying itself. Right? And the division between the past and the present is one of the factors of conflict. Do you get this? Please. And therefore is it possible to live a daily life, not a theoretical life - the word and the deed are two different things. For us the word is more important, not the deed. You hear all this, and that becomes words, and it becomes a theory and you carry on with your daily life, totally divorced from what you have heard, or read, or theorized. So there is a division between the word and the action, deed. And that's also one of the factors of conflict. Right? You understand? Somebody say, yes, for god's sake.
So is it possible to live in daily life - please understand this - in daily life so that there is no division between the past, the future and the present. That is, the brain is recording. Right? Like that recorder there, every incident, every accident, tendency, impression, physical hurts, psychological wounds, all that is being taped. The brain is a recording machine. And as long as it is recording, which is the past, that record is preventing you from looking at the new. Right? I wonder if you understand all this.
Now just take a very simple example: psychologically you get hurt, from childhood, through the family, through school, college, university, you get hurt psychologically: you are not as good as your brother, you are not doing well in the examinations and so on. All this process is a factor of hurting psychologically, and that wound is the past. Right? Look at yourself, find out whether you are wounded. Of course you are wounded; every human being is wounded psychologically, by a harsh word from a father, from a mother, from a husband, wife, it acts as a wound. Now where there is a wound psychologically you build a wall of resistance, naturally. Right? So that wound prevents you from further meeting others so that you never want to be hurt again. Haven't you noticed all this? Yes? Or you are so extraordinary human beings you have never been hurt?
So that wound is the past, that wound has been recorded. Right? In the brain. Now as long as that record remains there must be fear. Get it? And therefore conflict. So can we not record? I need to record how to drive a car, to learn a language, to do a crooked business, I need to have all kinds of knowledge to live physically. There the brain has to record. Right? We are questioning, why should the brain record the wound? Do you understand? Because as long as there is a record it must continue in the fear of being further wounded. Right? So we are asking a question, complex, which requires careful examination, whether it is possible not to record psychologically, inwardly. You understand? Put that question to yourself, please, find out. Somebody flatters you, says, what a marvellous person you are - why should you record it? And somebody comes along and says, you are an ass - and you instantly record it. This recording is one of the factors of conflict. Right? If you understand that then you will see whether it is possible not to record at all. Because the self, the ego, the 'me', is the collection of all the records of humanity. Right? Right sir?
The brain has two functions: one to record, where it is necessary, and not to record where it is not necessary. So the brain then is uncluttered, free, and therefore you are not any more living in the past, therefore there is no conflict. Right? You understand? Sir, don't accept what the speaker is saying, for god's sake, or for your own sake. Understand for yourself the fact. The fact is not what you think, the fact is 'what is'. You can think about it, what you think about it is not a fact. Right? The fact is 'what is'. So if you see how to live a life in which there is extraordinary energy, and therefore no conflict, and conflict exists as long as this recording process goes on, then you will ask the question inevitably: how is this possible. Right? It sounds theoretically excellent, but how is this to take place. Right? You are asking this question naturally. Now when you ask 'how', what is implied in that question, how, in that word how? You want a system, you want a pattern, you want a method, which is the past. Do you see this? I wonder if you see this? You see we are always asking, please tell us how to do something. I can understand if I am a carpenter I need to go to a master carpenter to show me how to do things, look at the grain of the wood, whether it is the right wood and so on and so on. But when I ask 'how' inwardly I want a pattern which I can follow. Right? A method which I can copy. So the method, the system, the practice, is being recorded in the brain. Right? You are following this? So never ask, 'how'. That's one of the greatest discoveries: never ask 'how', of anybody psychologically. Of course you will ask, how am I to get from this place to the room I live in. I'd have to ask a policeman, that's a different matter. But to ask a guru - there are you, I see various people with their peculiar dress who have got gurus - they will ask the gurus how to attain enlightenment. The poor chap tells you how. All that you do is repeat, so that your brain is recording. Do you follow? And that record prevents you from clarity.
Now if you don't ask 'how', if you can put that word totally out of your consciousness, then what is left? Then you are looking at yourself, you are looking at your own activity of the past operating on the present, modifying itself, and going on. This cycle. Right? The cycle of action, reaction; and reaction, action. Right? This is the cycle we live in. It's like a tide going out, and the same waters coming in. Right? This is our life.
Now we are going to ask another question, which is - am I disturbing you too much? It's up to you - that is, our life is action and reaction. It's like the tide going out, the tide coming in: challenge, response, question, answer. Now as the water goes out and the waters comes in, can there be a state of brain when there is no action and reaction? This requires a great deal of observation of yourself. I won't go into it, it is too complex for the moment.
So is it possible not to record? Right? Not to record insult or flattery, not to record, somebody says you are an ass, or an idiot, and you think you are a clever man, not to record. That is only possible when you see what the recording process does in life. Right? Suppose you are married, or unmarried, or live with a girl and so on, every incident in that relationship, whether it is sexual and so on, every incident, the word is recorded, is taped, recorded. This is so, isn't it? And you have a record of the husband, those two records are memories. And therefore you are living in the past. Naturally. So what takes place? You never meet each other afresh. Right? You never see anything anew. Right? And there lies the conflict, you are always meeting the new and changing the new to conform to the past. And the making the new conform, similar to the past, is a process of conflict. I wonder if you understand all this.
Are we exercising our brain, or merely listening? Are you using your brain, capacity?
So come back: when you are recording all the time you are wasting energy because you remember what you said to me, and I get angry about it. You follow? So you discover all recording is a wastage of energy. And you need energy. The people who are great scholars, who have read such a lot, who know so many things, haven't you meet them - tremendous lot all stored in the brain. Why carry all that in your brain? It is in the books, you can read them, why carry it here? Enquire, go into it, you will see. You carry it in here because it gives you power, position, scholarly, great pundit. Right? So your brain then becomes so burdened with knowledge, and knowledge is the ending of love. For god's sake. Learn this from your heart, not intellectually. Then you place knowledge - knowledge has its place, and psychologically it has no place whatsoever. Right? Can you live like that? Can you live a daily life never recording psychologically? Would you try it? Would you do it as you are sitting now, there? Or go home and think about it? I know you are going to think about it, which is what you are probably doing, you are thinking about it. And that thinking, which is born of knowledge, is going to prevent love. Right?
So we are going to go into another question: when you think about something, what do you mean by thinking? I think about you, about my wife, my husband, I think about my business. Think. What is thinking? Thinking about something, and thinking, not about something. Do you see the difference? Oh lord! Can we go on? You aren't too tired? Sunday afternoon! You can learn all over again on Monday morning, the routine so it is safe. This evening you are more or less free you can enjoy yourself to listen to all this rubbish. But it is not rubbish, it is something terribly serious because man is destroying himself, and knowledge is one of the factors of destruction, and therefore where there is love there is no destruction.
We must understand a certain thing, which is, what is thinking, and what is thinking about something. Right? Thinking about something is one factor, and thinking is another factor. Right? Thinking. So I can think about Europe, or Lebanon, the destruction, the murders, the appalling things that are going on, or I enquire what is thinking. You understand? Would you join me in this game? We are working out this together, I am not doing it for my amusement, we are doing it together. What is thinking? When you say, 'I will think about what you have said', which is thinking about what I have said. Or you are actually thinking without the object. Right? Now what is thinking? Because thought has created the most extraordinary things in life: the great temples, the great mosques, the marvellous cathedrals, the splendour of those marvellous structures soaring up into the sky, the great paintings, the sculpture, the great poems. Right? And also thought has created the extraordinary instruments of wars. Thought has also created all the things in the temples, in the mosques, in the churches. Right? These are facts. You may say, no, they are a direct revelation from god, when you say that, that is also thought. Right?
So thought has done the most extraordinary things; and also done the most appalling things. Thought has burnt people, calling them heretics and burnt them. And thought said, you must follow Marx, Engels and so on. Thought has been extraordinarily important in our life. Right? Do you understand this? Now what is thought? What is thinking? Look, enquire, look at it. Look at your own way of thinking. You think about your wife - suppose, if you ever do - you think about your wife, or husband, what is that thinking, when you think about her, or him? You have the experience of that person, the image of that person, the nature, the look, the structure, the appearance of that person, which is memory. Right? Right, sirs? And that memory is based on knowledge of that person. Right? And that knowledge is based on the experience with that person. Right? Do you see this? So thinking is born from experience, knowledge derived from experience, stored in the brain as memory, and the reaction to that memory is thought. Right? So thought is a material process. Right? Would you see that? Right, sir? So thought is not sacred, and whatever it creates is not sacred - your Upanishads, your Gita, your Bible, Koran, is not sacred. See what you are accepting the moment you say, thought is a material process. It is a material process because the brain cells contain the past memories, the past knowledge, past experience, and from that thought arises. If you had no experience, no knowledge, no memory, there is no thought. Right? So look at it carefully, you will see it for yourself. So thought is a material process. Right? Would you see that? So thought has created god, and then thought worships god. Yes, Sir, you are had! This is very important, please look at it.
And if thought is a material process, then what are we? You understand my question? What are we psychologically? Thought says you are a Hindu, thought says you are a great man, thought says you must achieve enlightenment. Right? Though says you must mediate, thought says obey, follow, become like somebody else. So thought says, become: outwardly, if you are a clerk become the manager, if you are the manager become the executive, if you are the executive the Chairman. Then also thought says, you are a disciple, you will eventually be the master and ultimately the guru, and still further, enlightenment. Thought is constructing all this. I wonder if you realize all this.
So thought, we live by thought. And as experience is limited, so knowledge is always limited, whether it is scientific knowledge, biological knowledge, arithmetical knowledge and so on, all knowledge is always eternally limited. Future knowledge is limited. Right? Do you see this? No, you don't. Right, sir? Knowledge is limited because it is based on experience, and because it is experience it is limited. Therefore thought is limited. Thought can imagine the limitless, and imagine you achieving the limitless. Right? Are you following all this? Thought is words. Thought is the symbol. So enlightenment, the measureless, is a word. And the word is not the actual. You understand all this? So can the brain be free of the network of words? Yes, sir!
And the self, the 'me', the ego, is knowledge. Right? Right, sir? You pundits, would you agree to that? The self, the 'me', is the essence of knowledge. No? All right, let's put it round the other way. What is the self? What are you? Come on, sirs, what are you? Your name, your form, the clothes you wear - you are a sannyasi, you have a peculiar kind - you have a bank account, you are a businessman, you have had a lot of experience, you have had a great deal of pleasure, pain, anxiety, loneliness, sorrow. Right? You are that, aren't you? Right? Would you acknowledge that? Or do you say, 'I am Atman, something far superior'? Oh, yes, you all do. If you say, 'I am far superior', that's also the invention of thought. Right? Because you have read about it, so you think there is a higher self, or some guru comes along and says there is super consciousness, and you must draw it down. Right? So all that process is a movement of thought. Right? And thought is time, because to acquire knowledge requires time. To acquire knowledge, say Russian or English, or Spanish, or French requires a great deal of time, you may spend three months, or a year, that is time. So to acquire knowledge inwardly or outwardly requires time. Right? To learn about yourself is to have time. Right? Do you understand this? See what game you are playing with yourself. I want to learn about myself - self-knowledge, which I have talked a great deal about. Self-knowledge, to know myself, and to know myself I must investigate, I must observe, I must analyze, I must have introspection. You follow? Watch, learn, observe, self-recollection, be aware, all that takes time. Right? Would you agree with that? Do you see that? All that requires time. To know about the moon requires time. This is simple. And also to know myself, we have said, requires time. Right? Which means what? Oh, you are missing so much, what's the matter with you?
Time is the enemy of man. Illumination is not enlightenment through time, it isn't a gradual process, success after success. When you see thought is time, of course - you understand - thought is movement. Right? And time is movement. Clear? So thought and time go together, they are not separate. Thought is time, and time is thought. So thought says, 'I must become enlightened. I must become from what I am to what I should be'. Right? Need I explain all this? I am violent. Human beings are violent. You are violent, aren't you? And you say, 'I must not be violent' or become non-violent. So to become non-violent takes time. During that interval of becoming non-violent you are being violent. So non-violence is nonsense. Right? What is fact is violence. So our brains are trained to become. As you become a clerk, reach the ladder, the same is extended to the psychological world. You are following? There, you say, I am ignorant, I must have knowledge about myself, I am violent, I must become non-violent. Right? I am angry, I must become without anger. Now look at it carefully. You are violent, violence is not separate from you. Would you agree to that? Right? The Hindus are very clever birds! They will agree up to a point. I can see it in their faces. But they have got behind them the idea that the 'me' is different from the observer, the witness, the person who witnesses is different. Right? I know the game you are playing. Is that a fact? Is it a fact that there is an observer different from anger? Careful, don't answer me, look at it carefully. Anger is me. I am not different from anger. Violence is me, non-violence is not me. Right? That's just an idea. The fact is I am violent. That is a fact. Non-violence is non-fact. But we pursue knowledge because we don't know how to deal with 'what is'. You are following this?
So the observer is not different from the observed. Right? Goodness, I'll go into it. You see that tree over there, if you ever look at trees. When you look at a tree, the tree is obviously different from you. Right? The cloud of an evening, full of light and beauty, is different from you. But when you look at that tree, what takes place, when you do look at the tree what takes place? You immediately use the word. Right? So the word interferes with looking at it. She is my wife, or my husband. Finished. Right? Don't you know all this? So the word is preventing you from observing. Right? And also the word is not the thing. Right? The word 'tree' is not the tree. The word 'my wife' is not the wife. I wonder if you see this. If you see this, your relationship with your wife would be entirely different.
So time is thought, and thought says, 'I am this, I must become that', therefore the becoming implies time. And what are you becoming? You, pundit, answer this. What are you becoming? More enlightened, a better human being? You are not good, but you say, 'I will become good', and when you are becoming good you will never be good. I wonder if you see that. So there is no becoming, which is one of the factors of conflict. But if you say, 'All right, the fact is violence is me, violence is not separate from me', that's a fact. The 'me' is my face, the 'me' is my talent and all the rest of it. But we have separated the 'me' from the thing that is happening. Right? That is, thought has separated violence from the thinker. Right? Are you getting tired? You must be tired. Because you are just not co-operating, working, that's all you say, 'I am not tired'. If you are co-operating, working, you would see what an extraordinary thing is going on with your brain.
Look: violence is me, greed is me, anger is me; later on I say, 'I have been angry', but the fact is anger, jealousy, hate, anxiety and so on, is me. So the observer is the observed. Right? Right, sirs? Do you see this? Sir, one of the factors of conflict is that we have divided the thinker from thought. Right? Without thought there is no thinker. Right? But we have separated the thinker, the experiencer from the experience. We have separated the analyzer from the analyzed. Right? Haven't you noticed this? So there is perpetual conflict, division. So the observer is the observed. The experiencer is the experienced.
We should go into the question of - oh, we have got no time. You all know to experience, don't you - nirvana, or some other factor, sex, or any other, you want to experience. What is experience? How do you know it is an experience? Only you know it when you recognize it. Right? So, see what is happening, when you recognize it, it is not new. But yet you say, I must have new experiences. So all experiences when recognized are merely the past memories. Yes, sir, take this into your blood and you will see what takes place. Then your mind is so alert, so aware, so attentive, there is no experience at all. Oh, you won't accept this.
So we are enquiring into the cause of conflict. The cause of conflict - one of the causes, is duality. Right? Violence and non-violence, that's duality. The good and the bad, hate and love. Why do you have duality? Don't translate it into adwaita or some other Sanskrit word and get away with it. Why do we have duality? What is duality? You are a woman, I am a man, you are tall, I am short, you are fair, another is lighter, whatever it is. Only duality exists when there is comparison. Are you following all this? When I compare myself with you I have created duality. Right? Right sir? So if I don't compare there is no duality. Right? That is, I have invented non-violence, this country is full of that, non-violence - at least they talk about it. But the fact is they are violent. The fact. The fact has no duality. Oh, do see that. I have just discovered that. You understand? The fact has no opposite. I am angry. That's a fact. But when I say, I must not be angry, then duality arises. So, it's very interesting, I wish your brains would go into all this. So I am angry. That's a fact. What am I to do? I won't say, 'I must not be angry', then I am in conflict. You understand? I won't suppress it. There is no suppression, there is no escape, there is no transcending it. So what happens? Go on, sir. What happens when there is no movement away from the fact? Go on. It is the movement away from it that creates conflict, creates duality. And volumes have been written by clever Indians about duality. The speaker said there is no duality, right from the beginning, because there is only the fact. But when I want to get over the fact, then I create duality. Right? Then what takes place? How to remain with the fact. Not move away from the fact. Any movement away from the fact is conflict and duality.
So when you remain with the fact, what takes place? You work it out. I am working it out, but you work it out. What happens when you remain with the fact? Which means what? I can tell you, you will say, 'Yes, yes', and go away. You don't apply. Sir, look: when I move away from the fact I have lost energy. Right? Do you see that? When I move away from the fact it is a wastage of energy. Right. So when there is no movement away from the fact, all energy is there, which means complete attention there, with the fact. And when there is complete attention then it is like light, a high powered light being thrown on the fact. And then the fact reveals all its content. You understand? Then the fact has no meaning. You understand?
Sir, look: we said knowledge is an enemy of love. And love has no opposite. But we have made an opposite, hate. (Sorry, slight cramp. I am working too hard for you, that is what it is.) So, sirs, we have examined the very, very complex problem, we have examined together, the speaker has not examined, you have examined. The speaker is merely acting as your voice. The speaker is merely showing 'what is', and you are looking at it, looking at yourself. And when you look at yourself, carefully, you are nothing but the past - past memories, past remembrances, past pleasures. And when you suffer, as most human beings do, unfortunately, again escape from it. So when you remain with a fact it is like looking at a bud, looking at a rose bud, and you will see the rose bud open, the perfume of it, the beauty of it, the quality of it, the gentleness, the tenderness. And when you observe the fact it fades away.
We will continue next weekend talking about fear, sorrow, what is religion, what is meditation, what is death. Because all this is part of our life. You cannot separate one from the other. You cannot say, 'I am going to meditate' and be a stupid person. To understand life, this whole complex problem of life, you need great patience, not the patience of time, patience. You need a brain that is alive, questioning, asking, doubting, and then you will find out for yourself, without words, that which is not measured by words.
Sorry if I have kept you.


TALK AT THE INDIAN INSTITUTE OF TECHNOLOGY BOMBAY 7TH FEBRUARY 1984

One wonders why in a place like this we are being educated, for what? What is the relationship between this institution and the world? What place has knowledge, whether it is scientific, biological, or physics and so on - what relationship has that knowledge towards the world? And throughout the world we are all being educated along various lines and with their disciplines; and we human beings have very little place in this world. So one must, I feel, ask why these elaborate years of study, acquiring great deal of knowledge, great effort, and where is it all ending up? What place your scientific and other disciplines have, actual relationship, with the existing world? The existing world is the world in which we live our daily life, whether in America, Russia, Europe or in India or Japan, that very life is being threatened by war, not only conventional war, but also by nuclear war. Some scientists, we were told, top scientists, gathered and wrote what they thought would happen if there was a nuclear war. They said that the whole earth would be covered by a thick layer of dust and smoke and so the sun cannot possibly penetrate that, and the temperature will fall to 5 degrees below zero, so at the end of a nuclear war not a living thing will exist on the earth. That is one activity of human endeavour, highly technological, highly concerned, each technician with his own particular life, with his own particular discipline and totally disregarding what is happening to human beings throughout the world.
And also, as one observes, there is this vast technological advancement, tremendous, so rapid and it may lead to extraordinary results. And also our human brains - not that the speaker is an expert in the study of the brain - but if one watches one's own activity in daily life, one sees there the various activities in the brain. There is this technological world which is progressing with abnormal speed in the last two hundred years, and added to that the computer which probably will take over all the activities of human beings - most of it. Perhaps it will not be able to write, great music of Beethoven, Mozart or Bach, classical western music, but it will do most of the things that human beings are now doing. And what is going to happen to the human brain? That is the technological world and the human world. We have given tremendous importance to the technological world. That is why you have this institution, scientific and various other forms of study with their discipline. And we seem to neglect, perhaps totally, the whole human way of living, what is happening to man; that is, what is happening to you as a student or as a professor, what is your relationship with all the world, with all the things, most terrible things, horrible things that are happening and also all the excellent things in the world of technology - rapid communication, surgery, medicine and all that side. And also they are inventing all the instruments of war that can destroy the whole of humanity with one blow. This is not an exaggeration on the part of the speaker but this is a fact. If one lived in America, they have been talking a great deal about what will happen if there is a nuclear war. Ten million people in New York will be evaporated, completely gone, and hundred million people within a radius of hundred miles, more or less. Technology is developing all that side. And human misery, the hovels, that you see in this country, especially in towns like this - human beings living in those hovels, breeding children, living in dirt, squalor, misery on the other side. What relationship has knowledge - not only scientific knowledge but every kind of knowledge that human beings have acquired during the last forty-five thousand years that they have been on earth as human beings and we end up like this, war which has been going on for last five to six thousand years, destruction, hatred, misery, utter confusion and sorrow?
And on the other side, man is trying to find something beyond himself, beyond his own misery, his own selfishness, his utter insufficiency, his lack of affection. They invent gods, especially in this country, I believe there are over three hundred thousand gods, and all that superstition and vast sums of money spent on all that. We were told the other day that a temple in south India, every third day it has a million dollars. So, we are asking you, the professors with their knowledge and you acquiring their knowledge and searching for a vocation which will be imitation - and what has all that got to do with your daily living? The word and the deed are so far apart and one wonders if you are aware of all this. Or, you are enclosed in your own institution, enclave, so that you forget the world?
So we are asking, what place all your knowledge, we are not against knowledge, we are asking, enquiring, what place has knowledge which you are acquiring, which may be necessary in a certain area, what place has that in your relationship with the rest of humanity? Please, the speaker is not giving a lecture, he is not doing any kind of propaganda or trying to convince you of anything, but we are trying to observe together, see exactly what is happening, without any bias, without the speaker's or your prejudice to see exactly what is taking place and facing it, answer what is our response to all this.
We are enquiring together. What place has knowledge in the world of human relationship, what place has all your scientific information, gathered, stored in the brain as memory? And memory is always in the past. Knowledge is never complete, whether in the future or in the past, knowledge is never complete because experience from which knowledge arises is also limited, incomplete; there can be no complete experience. So from experience knowledge, whether it is scientific, human and so on, stored in the brain as memory, and from that memory arises thought, and thought is the very essence of knowledge. The thinker is knowledge, is the activity of knowledge, and the thought of the thinker is also part of knowledge. There is no thinker apart from thought. And the world, both in the scientific world, and in all the cruelty that is going on, brutality, torture, inhumanity, the utter disregard for the other human beings, all the things that are taking place in the world, poetry, great paintings, music. And this evening when you saw the sunlight on the water, the sparkling water, clear, so extraordinarily beautiful, and all that thought has built, except nature. Nature, the tiger is not created by thought. That lake which you see everyday - probably you have got used to it, probably you hardly look at it - man has not created that. Apart from nature, the heavens and all the things of the earth, thought has not built, has no relationship to all that. But thought has invented gods, thought has built the most marvellous architecture, the great temples of this country, the great mosques, the great cathedrals of Europe and all the things that are in it are put together by though. And thought is limited; there is no complete thought. Thought can never be complete. It can imagine, it can measure the heavens, but thought is always limited.
And technology, the technological world is the product of thought. Without thought you could not produce a submarine or go to the moon or invent the nuclear bomb. Thought has been responsible for all this, and facing all this, we have innumerable problems, the world is faced with tremendous problems both politically, economically, socially and also, if you are interested in that kind of affair, in religion - not the religion that is going on throughout the world which is mere superstition, lot of faith and belief, which has nothing whatever to do with what is true religion.
So, having laid down, laid before you what is going on in the world - of which I am quite sure, you are quite aware - what is your response to all this, not just one particular aspect of life but to the whole of existence of man, that is, your whole existence till you die, from now till you die, what is the meaning of all this? So what is your answer, your response to the world, to your vocation, which is imitation, conformity, absorption, either using that knowledge skillfully or inefficiently? And what is you relationship with your neighbour, with your wife, with your husband? And what is your relationship with the rest of humanity? If you are at all thinking about these things, you must have a answer. We have lived on this earth, as the biologists and others point out, as homo sapiens for forty to fifty thousand years. We have had wars, confusion, uncertainty, insecurity, misery, great anxiety. After all these thousands and thousands of years, we are still very primitive. We may be extraordinarily technologically advanced, but inwardly, in the psychological world which always dominates the outer, the external, we are primitive, brutal, violent, selfish, superstitious, frightened and so on. So, we are keeping the two, that is, the external, the technological, the daily travail, and the inward life, these two are completely separate. You may have excellent theories about human nature in the psychological world, you may be great technicians, but all that is the movement of memory, knowledge, and that has nothing whatever to do with your daily behaviour. The two are divorced, the word and the deed, and that is what we have been educated for. So, our education, our knowledge, which is completely limited, will always be limited. What has knowledge to do with our human relationship? Does not knowledge kill love?
Do you understand what we are saying? May I go on with what I am saying because this is not, as we have pointed out, a lecture to inform and to instruct? So this is not a lecture. This is a conversation, a dialogue between us in which you are taking part. You are not merely, if I may most respectfully point out, you are not merely listening to the speaker, words, intellectually grasping certain concepts, ideas, but we are having a dialogue, a conversation about the whole of existence as human beings. So please you are taking part in what the speaker is saying, not merely listening to certain words.
We live by words. Our whole brain is a network of words, and words are not the actual. This microphone, the word 'microphone' is not the actual thing you see. But we are so caught up, so conditioned by words, by language, by tradition, by knowledge, and so our brain is never free. We are problem-solving machines, aren't we? We have been trained from childhood to learn mathematics, and that becomes a problem for a child, or geography, or history, physics and so on. And also it becomes a problem in a school, in college, in universities, in institutions. We are problem-solving machines, that is a fact. And we have made life, the living, into a vast dreadful problem. So we are so conditioned, our brains, and our brain has divided the world; that is, a Christian, into the Hindu, the Buddhist, the Islamic world, separate, divided. And this division of nationalism is one of the causes of war. The cause of war is economic division, each country concerned with itself.
There is great misery, poverty, brutality in this country. When you drive down from Bombay, you see all those huts, tents, filthy; human beings are living there. You want to cry when you see all that, and nobody cares. I know, you listen to this, what the speaker has to say, but it will make very little dent. Governments don't care, individuals don't care, because they are only concerned with themselves, with their power, with their knowledge, with their money. The modern civilization is based on power and money. And students throughout the world, because the speaker has spoken at many universities in America and some of the institutions in this country and they are all being trained to seek a vocation of imitation; to be safe, to pass examinations, get a degree, Ph.D. and all the rest it, and get a job either in this country or go to America. Probably, as I was informed this afternoon, 30 per cent of you go to America where you make lot of money. That's all your knowledge is leading you to. And we are asking, if you are at all serious - and youth generally is serious about certain matters - what is your response, your action to all this that is going on? Either you withdraw from it, join some cranky institution, ashram, some gurus, who are making tons of money, or enter into the world, caught in it, or you have a life of your own. And what is the purpose of your existence? What is the meaning of your existence? Please, the speaker is saying all this in humility. He is only challenging you. What is the purpose of all this?
Is life's purpose merely to earn money, to be married, a house, power, position? Is that the purpose of your life? And apparently it is. That is what you are all being trained for. That is what you want, and if you are dissatisfied with that, then you invent a purpose; the purpose is to find god or some kind of imaginative illumination. Or if that doesn't satisfy you, you take to drugs, drink, and all the rest of the vast amusement. One wonders if you have realized what the entertainment industry is doing to you. There is not only the religious entertainment, going to temples, puja and all the circus that goes on around a temple or a church or mosque. Please don't get annoyed, I am just pointing this out. And what is the purpose of all this. On earth we have lived for forty to fifty thousand years. Please realize this. We have evolved, we have gone through great many tears, laughter, pain, anxiety and yet we remain what we are - selfish, narrow-minded, concerned with ourselves and to hell with everything else. That's an actual fact.
So, if one may ask, are you wasting your life - life which is so complex, which has no ready-made answers, life which is so vast and therefore it is something most extraordinarily sacred, and what do we do with it? You have to answer this question, whether you are old or young, well established in a position, wealth, power - is that the whole meaning of life? And if that is the whole meaning of life, which is to have knowledge, knowing that knowledge will always be limited and therefore thought will always be limited and therefore divisive, therefore bringing about great conflict in oneself and therefore outwardly, externally, and knowing - if one has examined it objectively, without any fear - that the whole religious structure throughout the world is just utterly meaningless. So, you as students and professors, with that marvellous lake, with the sun on it, the beauty of it, the poem of it, the grandeur, what is your response, what is your responsibility.
You see, we have always had leaders. In this country especially and also in Europe, more so, you had great leaders here one after the other, both religious, political, social and all that business. And where have they led you? Where has Marx led the communist world? Where have all your so-called sacred literature, Upanishads, Gita and all those books - there is nothing sacred about them, no book is sacred - all those things that we have invented? So, what is the meaning of all this existence? You may not want to look at it, you may want to avoid it. You may say I am too young, it's not my business. And the older people say sorry, we are too old, we can't face it any more. They are willing to die. And so what is your knowledge leading to - conformity? Imitation? Absorption of all this information and nothing original, nothing pristine? And what place has knowledge in love? Is not knowledge the enemy of love, the destroyer of love? Would you please consider this? You give about twenty or thirty years to acquiring - in the acquisition of physics, linguistic experimentation, with biology, sociology, with philosophy, psychoanalysis, psychiatry and so on, you give years and years and you don't give one day or one hour to find out for yourself what you are and why you are living like this. After all, sirs and ladies, you don't mind if I say sirs, sirs includes the ladies, all right? Don't be offended if we do not say sirs and ladies. After all sirs, have you observed that human beings whether they live in America, both the affluent and also there is a great deal of poverty, misery in America, a great deal of poverty in Europe, nearly four million people unemployed in England, and all the tyranny that is going on, in Russia, the brutality of it all in the name of Marx and socialism, or you come to this country, poverty, incurable, most appalling poverty. We have been brought up in it, not you perhaps, who have wealth, power, all of us have. My generation, that particular people, have lived through poverty. And have you realized, if I may most politely point out, that whether they live in an affluent society, whether they live in castles or in huts or whether they live as students, this human consciousness is shared by all human beings because all human beings suffer, go through great agonies, great sense of loneliness, despair, the meaninglessness of this existence. All human beings on this earth, which is so extraordinarily beautiful,and which you are very sedulously destroying. We are living on this earth and all human beings whether they are the poorest, the most illiterate or the highly sophisticated, great professors of great knowledge, they all suffer, they all face death, they are going through great sense of desperate loneliness. We share all this. Every human being on this earth shares all this. Do please listen to what speaker is saying. Don't get bored. Nobody is going to tell you all this. We share the common sorrow, the sorrow of the whole of mankind. Our consciousness is made up of all this. Your consciousness is not yours, though your tradition, religious, economic and social, says you are a separate individual. Your whole consciousness, your consciousness is what you are - your beliefs, your superstitions, your fears, your anxieties, your faith, your lack of love, your selfishness is the consciousness of all humanity. There is no escape from that. That's a fact. And therefore you are not an individual. You may be tall, you may be a woman or a man, you may have fair skin and so on, but you are not an individual - not the individual in the sense, in the communist sense, Marxist sense; we are talking of something much deeper than the social product.
So you are not an individual. You are the whole of humanity, because you smile, you laugh, you shed tears, you go through great turmoil, you make effort, conflict, facing insecurity. The Americans are doing exactly the same thing; so are the Russians. So you are actually the rest of mankind. You are not a Hindu though you like to call yourself a Hindu. That is just your local, provincial, narrow conditioning. Facing all this, are you going to waste your life, getting a job, passing some examinations, being trained to imitate? That's what you are being taught - to imitate, to conform, to fit into the pattern. And is that the end of life? Then you will ask: What shall we do? Is there something else? To find something totally different from all this, you have to have a great deal of intelligence. Intelligence is not knowledge. Knowledge gives you capacity, knowledge gives you position, status. Knowledge is not love. Knowledge is not compassion. It is only where there is love and compassion there is intelligence, and that intelligence has nothing whatsoever to do with the cunning intelligence of thought.
So we must ask - if the speaker can most politely put it before you - what is the meaning of your existence? Are you wasting your life? And this is the only life you have; you may think there is reincarnation, that you will be born next life; that may be merely theory. But what matters is, even if you believe in reincarnation, what matters is how you live now - if you are good, if you are not violent, if you are a total human being, not broken up into scientists, biologists, special careers. Then your life is broken up, in conflict, and so your life is never a holistic movement. So considering all this, will you waste your life? Nobody can answer that question except yourself. If the speaker were to tell you, which he won't because it is absurd, unintelligent, stupid to say what is the purpose of life. The purpose of life is what you are doing now - study or you have already a job, earn more money, more status, more power and that is what you want, and that is the purpose of your life.
And also you have to face the ultimate thing which is death. You may not face it now, as you are all young people, but it is there for you as well as for the older generation. It is always there, and can you live with death? That requires a great deal of enquiry, to live with death, not commit suicide, not run away from death, but to know the depth and the greatness and the tremendous vitality of death. This is all of life. This is the whole of life, to have knowledge, to be able to enquire into the whole psychological world of which you are. To understand all that not from books, not from philosophers, not from your professors, but learn from yourself what you are. You will discover, if you go into yourself, that your whole life is based on becoming something, as a clerk becomes a manager, the reader becomes the professor, the chief minister ultimately becomes the prime minister and so on - they are always both outwardly and inwardly trying to become something. And this is what we call living, never a moment of quietness, never a moment of great beauty in our life, but the incessant chattering of the brain. And you, if one may point out, you are facing all this. Don't disregard all this because the psychological world, the inner world, what you are inwardly, overcomes whatever social structure, governments are established, always overcomes all that, as you see it in Russia. They started out by having no government, no army, no division, no nationality; they said governments will disappear, but the psyche was far more strong than the superficial social structure. So they have there now the privileged, the top people who have everything in the world, the best of everything, like here the top people.
So what are you going to do after listening to this talk - not a lecture - a conversation between you and the speaker? What is your responsibility? Is your brain open to all this? Is this a global affair or your own narrow little yard, the narrow little self, the 'me', which is a very small affair? Or you are going to be concerned with the whole world, which means you cannot be an Indian any more, you cannot be a Christian, a Hindu, a Buddhist? All those divisions are destructive, they have no meaning. We have to bring a new civilization, a new culture, a new way of looking at life.
I've finished talking. Do you want to ask questions? The speaker has stopped, do you want to ask any questions, written or otherwise? I am not the oracle. Mon Dieu.
Question: Knowledge of any kind cannot be bad. What could possibly be bad is the use of it, the use it is put into. In the opinion of the listener the call of the day is to acquire or cultivate the sense, which is again knowledge, of properly using knowledge for proper causes. Kindly comment.
K: Need I read that question again? Read it once more sir, louder.
Q: Knowledge of any kind cannot be bad. What could possibly be bad is the use of it, the use it is put into to. In the opinion of this listener the call of the day is to acquire or cultivate the sense, which is again knowledge, of properly using knowledge for proper causes. Kindly comment.
K: Who is the user? Who is the entity that is using knowledge properly or wrongly? Right? Is not the entity, the user of knowledge, himself knowledge? You understand my question? You have asked a question that if we use knowledge rightly it is all right, it is the wrong usage of knowledge that is wrong - that's bluntly put. But I am asking, the speaker is asking the questioner, who is the user who uses knowledge rightly? Is not the user, the thinker, the entity, isn't he also knowledge? Is he separate from knowledge? Or the problem is not the right usage of knowledge, right or wrong usage, but what place has knowledge? It is knowledge in the right place, which is to drive a car, to write a letter, if you are a carpenter, to use the knowledge that you have acquired about the wood, the shape of the wood, the quality of the wood, the grain of the wood and so on. There you need knowledge, but do we need knowledge about oneself? Because oneself is knowledge. I don't know if you understand this. Is the speaker answering your question, sir?
First of all, if I may most respectfully point out, the question is wrong. You assume, if I may point out most politely, you assume that the user of knowledge is different from knowledge. Who are you who is going to use knowledge? Are you not the result of centuries of knowledge, unconscious, conscious? You, the self, is knowledge. So you have divided knowledge and the entity that uses knowledge, but both are based on knowledge. So we are saying that knowledge has a definite place in the world of daily activity, but psychological knowledge, that is, the knowledge that you have about your wife, and you have about your husband, that knowledge is divisive, that knowledge prevents love. You can see this simply. You have an image about your wife, and the wife has an image about you, and the images are built through knowledge. You have been with her for twenty years or five days and you have already got knowledge about her, so you have built an image about her, and the images have relationship, not you and the woman or the man. Sir, these are all facts if you examine closely.
Question: As said by you, we are problem-solving machines, which means machines meant for research and scientific investigation, do you think then that all the problems of humanity would be solved if life is organized from the point of view of developing, producing and maintaining these machines scientifically with an aim to promote research and science, and not left to develop haphazardly as is going on today?
K: I don't understand it.
Q: He says, you say we are all problem-solving machines, in which case...
K: Organize it. Yes, organize it. May I tell you a story? Two friends who were walking in one of the dirty streets of Bombay, and one of them picks up something from the pavement and looks at it, and his face is tremendously illuminated, happy, he cannot hold himself. And he keeps looking at this extraordinary thing he has picked up. And his friend says, 'What have you picked up? You look so happy, so radiant, something has happened to you, what have you picked up?' He said, 'I have picked up truth.' And the friend says, 'Marvellous, let's go and organize it.' No laugh? Do you see the point of that story? You want everything organized, put in their categories. Organization demands hierarchy, and you are used to hierarchy, both religiously, politically, socially, somebody always in authority above you. So what does authority do to you? Of course the professor knows more about physics than you do, the surgeon knows more than the beginner in medicine, but why do you need hierarchy, authority in the spiritual world - forgive me if I use that word 'spiritual' because that has been misused that word, why do you want authority about yourself? Who is going to tell you about yourself? The professor? Volumes have been written from the ancient Greeks and Egyptians, what you are. And probably some of you have read them but you remain what you are. And you want what you are to be organized.
So organization in certain areas is necessary, and in the other, the psychological world it is destructive because then psychologically we become slaves to organization.
Question: Throughout your talk you claimed that there is already a lot of confusion in this world, but I do not remember you having given a suggestion or a solution regarding that. Don't you think that this adds to the confusion rather than reduces it?
K: Certainly. Certainly it adds more confusion. But I didn't say the confusion is not there, it is there. I don't claim it. Walk down any street in Bombay, or in Paris or in New York, or where you will, there is a great deal of confusion, that's a fact. Aren't you in confusion? And the questioner says, that's a negative statement. What is your positive statement? You understand? You have said that there is confusion - I claim, as the questioner says - I don't claim it. It would be absurd if I claimed, but it is a fact. The fact is that where there is confusion there is conflict; like the Arab and the Jew, both are semitic people, divided by propaganda on the part of the Jews for four to five thousand years, on the part of the Muslim between sixteen hundred years. They are fighting each other, killing each other. That is the essence of confusion, it's not, I claim it, it is so. Aren't you all confused when you look at yourself honestly, clearly, aren't you all confused? You may be good at your science, you may have a good job, but inwardly, aren't you all asking, what is it all about? You are confused. And the questioner says, what is your positive remedy, positive action, or suggestion about this confusion. The speaker says, there is no suggestion, he is not offering you a thing, he is not telling you what to do, but look at this confusion carefully, don't say, there is no confusion. You mean to say when you drive to Bombay, the centre of Bombay, you don't see all those hovels, people living there, breeding, those children unhealthy, is that not confusion. Poverty is confusion, isn't there confusion about gods - the Christian god, your Hindu god, isn't that all confusion. So the speaker says, look at the confusion, don't run away from it. Then what happens? Where does the confusion begin? Out there, or in here? Please answer that question, who put this question. Where does the confusion lie, who has created those hovels which we pass daily by? We human beings, you, because you have a rotten government, unconscious community, scandalous behaviour and you allow all that day after day, year after year. So if you realize you have brought this about, your government, your gods, you are responsible for all this. You are responsible for war because you are a Hindu or you are a Jew or a Christian. Therefore don't be a Jew, don't be a Hindu so that you are the whole of humanity, you are a human being not a label.
Question: What is love and how does it arise?
K: Good god! Don't you know what love is? Apparently you don't. Do you love your wife, if you are married? Do you love your children? If you loved your children would you make them conform to this particular rotten society, immoral society, send them to war to be killed?
So the questioner says, what is love and how does it arise? My god! It means, sir, first of all what is love? Can you describe it? Can you put it into words? Or would you find out what is not love? Would you approach it negatively, not positively and say what is love, tell me how to get it. Do you realize, sir, what this question implies? That you have never loved anybody, whether you are married, whether you have had sex, children. So what is love? Would you approach it negatively saying what it is not. Is love jealousy? Is love devotion? Is love possessiveness, domination, man dominating the woman as in this country it is happening? Is that love? Is love attachment? Where there is attachment there is fear. Right? If you are attached to your wife and she turns away from you, you become jealous, angry, hatred and all the ugly things that go on. So could you, if one may point out most gently, find out what love is by negating what it is not? An ambitious man, as most of you are, can never know love, he is only concerned with himself. A man who is devoted to god, goes to temples, mosques, churches, tremendous devotion to his guru - you know how they kowtow to the guru, go almost on their knees to the so-called guru, who is just like you. Is devotion love? Or real sentiment, emotion? So find out, sir, find out what it is not, and then you have that perfume, that extraordinary thing, then life has a meaning, not all your knowledge.
I am afraid we must stop now. It is a quarter to eight. And also, if I may spend two minutes, Hindus are accustomed to meditation. It's one of their games. What is meditation? Why do you meditate? You meditate in order to achieve something. Right? Achieve happiness, peace, or whatever you like, illumination, peace of mind and all that business. Your meditation is just like any other person who says, I am going to become a businessman, only you call it meditation, the other calls it business. Both want to achieve something. Is that meditation? Or meditation is something entirely different? I won't go into that question, it is too complicated. But you should look at all this, not think about it, look at it. If you have time, if you have the inclination, if you are interested, and obviously if you are serious and concerned with what is happening in the world, happening to yourself, you have to look at all this. And of course you are too busy studying books and you won't have time, and therefore you are destroying the world, not looking at your own life and your relationship to the world. Right, sirs.


BOMBAY QUESTION & ANSWER MEETING 9TH FEBRUARY 1984

There are several questions, a whole packet of them. How do you approach a question? Is the question more important than the answer? Or does the answer lie in the question itself? So we are asking before we go into these questions, how you receive a question, how you look at a question, how you respond to a question. Or are you merely seeking an answer to the question? If you are seeking an answer, the answer is more important than the question. So we are saying it is very important how you approach a question. And the manner, how you investigate the question, for the answer lies in the question itself, not away from it. I hope this is clear, that we are both seeking to find a solution to a question, but we are saying that it is far more important to understand the nature and the content of the question. So we are both of us, you and the speaker, are going to investigate the question itself, and then in understanding the question the answer is in the investigation of that question. I hope this is clear.
There are several questions here and you and the speaker together are going to explore the nature of the question, and then perhaps we will be able to find the answer in the question itself. Is this fairly clear? So we are going to read these questions first.
1st Question: What is beauty? Why do we like things that are beautiful?
That's the question. So we are together going to investigate, explore, to find out the question itself, the content of the question. Is this clear? The questioner asks, what is beauty. Now when you look around this hall, is it beautiful? When you look at the sky of an evening, with one star in the heavens, is that beautiful? Or when you see a marvellous sunset, full of colour, great depth, great sense of expansion, the whole universe is filled with light and colour, is that beautiful? Or only the things that man has made are beautiful? Man has made the cathedrals, the temples, the churches, and the various types of mosques all over the world. So man-made things like a painting, poem, a sculpture, a building, which are all mad-made, and therefore are they beautiful? That is, is man the measure of beauty? Or man is the measure of all things? Do we understand each other?
We are asking to find out what is beautiful. It is a very complex question and requires a great sensitivity to find out for ourselves what is beauty. You see a marvellous sunset, the early morning rising of the sun over the trees, or you see a great mountain against a clear blue sky, tender, quiet, silent, great sense of tremendous dignity, a sense of wonder. When that takes place, that is, when you see a great marvellous thing, what happens when you look at it? When you look at a sunset over the sea, and a great light, brilliant ball of sunset, what takes place in you? Please we are investigating together, you are not just waiting for the speaker to answer your question. We are together exploring the question, whatever the question, political, economic, social and so on.
The questioner here is asking what is beauty. We are saying that beauty exists only when the self, the 'me' is not. Man-made things like a painting, like a marvellous photograph of a tree, or of a person, of a great river flowing down full of light and volume, when you look at all this, the wonder of the earth, the beauty of the earth, what takes place in you when you look at something extraordinarily beautiful? For the moment you cease to exist. You with all your problems, with your worries, with your daily travail and misery, confusion, all that is dissipated or driven away by something that you see with great, tremendous beauty. You, for the moment, are absent. Would you agree to that? Are you listening to all this? If you are listening and you see or perceive when there is beauty, great beauty, not merely physical beauty of a woman or a man, when you perceive that, for a second your self is not there. I would consider that is great beauty.
And also - it is a very noisy place, isn't it - and also the questioner asks, why do we like something that is beautiful. And also that question implies, why do we tolerate something that is ugly, dirty, like the filthy streets of Bombay, why do we tolerate it, why do we allow it? You might say, it is not our responsibility, it is the responsibility of the government, and the government is corrupt and so everything goes to pieces. But are we aware, sensitively, to the environment in which we live, the room in which we live, whether it is orderly, clean, well proportioned or not, are we aware of all this? Or, we just put up with everything? And so most of us become when you see constantly day after day the squalor, the dirt, the inhumanity of man against man, you get used to it, your sensitivity becomes dull, corroded, and so you never see actually that which is beautiful.
2nd Question: Is the perception of the actual possible without the intervention of thought?
Do you understand the question? Is it possible to perceive a tree, your wife, or your husband, or your boss, or your helper, your servant, or the nature around you, to perceive that without the intervention of thought? If the question is clear, that is, can you see a tree, or the new moon, or the setting of the sun, or your wife, or your husband, or your children, without thought interfering with your perception? That's the question. Let us explore the question.
What do we mean perceiving, to perceive, to observe? When you perceive your wife, or your husband, or your girl friend, or your son, do you actually see them as they are, or you have a picture of them, an image of them, and through that image, through those coloured glasses of memories, conclusions, you look through? Please examine kindly what the speaker is saying. Examine your own wife, or your husband, or your neighbour, or your boss and so on, whether you can look at them without a single movement of thought or image or the word. Suppose I am married - which I am not - suppose I am married, I live with my wife for twenty, or thirty, or fifteen days, and during that interval of time I have built through various incidents, accidents, an image about her. She has built an image about me. These images, these memories, prevent me from looking at her actually, what she is.
And then the question arises: is it possible to look at a human being, whether it be my wife, or a neighbour, or a stranger, to look at them without a single movement of thought. That is what the questioner is asking. You are sitting there, and the speaker is siting up here, you apparently are here with an image, with a conclusion, with memories of the speaker. Right? Right sirs? Are you responding to my question? Can you observe the speaker without all the reputation that you have build about him, all the things that have been said about him, and all the things that you perhaps may have read about him, what he has said, to put away all that and look at him, observe him. Will you do that? Can you do it? That is, to look at something, or a person, or anything, without a previous memory, conclusion, remembrance, just to look afresh, is that possible? That means thought not interfering with your observation. If you have ever tried, or if you ever will do it, you will find the most extraordinary things happen. You begin to discover something which you have never thought of. You begin to discover something totally new. If you look at your wife, or your husband without all the memory that you have accumulated about her, and she about you, then you are looking at her, or him, for the first time afresh. So a relationship is constantly renewed, fresh, not the old memories of relating and interfering. Have you ever tried all this? Or are you just listening, 'Yes, it sounds very grand, but I can't do it', and carry on. So if you actually do it once or twice, to put away all the accumulated memories that you have about her or him, then you are looking at the person for the first time afresh. And when you look at that person afresh something totally new takes place, a new kind of relationship comes into being.
3rd Question: How can one live with a husband who does not care?
I don't know! Let's look into the question. What is a husband, and what is a wife? In America, and other parts of the world, man, a boy and a girl are living together without going through marriage ceremony, or going through the Registrar to register their marriage. That's one thing: a boy and a girl live together without going through marriage, or recording officially. Then there is the other side: you go through a ceremony between man and woman, and that ceremony, that going to church, or the Registrar, that officially makes you man and wife, husband and wife. What is the difference between these two? You understand my question? What is the difference between a man and a woman living together without going through the ceremony of marriage, and what is the difference between them and a man and woman who go through an expensive marriage, what is the difference between the two? One has a paper, legalized, saying, you are husband and wife, society says you are married, you have certain responsibilities to look after your wife, your children and all the rest of it. And also the others who do not go to church and all the rest of it, or go through a marriage ceremony, either they are very irresponsible, or they are very responsible. Both are responsible. Right? If they take living together seriously both are responsible.
So we are asking, what is a husband, and what is a wife? You answer that question, most of you, I presume who are here, are married, or you have a girl friend - perhaps not in India so much but in Europe and America it is quite common. So what is a husband? A husband is supposed to work, go to the office, or go to some kind of work from nine till five o'clock, spends most of the day in an office, either pleasant or unpleasant, a factory and so on. And then comes home. The wife, the woman, cooks the meal, looks after, if she has children, the children, and so on. This is our daily routine. Right? Do you agree to that? For god's sake. Yes? This is what is happening the world over: the woman stays at home, or she goes to the office also to earn more money, and the wife generally looks after the children if she has any, and stays at home. What is the relationship between these two people? The husband who works from nine till five, and also the woman goes off to work from nine till five, what is their relationship? Have you ever thought about it? Life is becoming more and more complex, more and more expensive, so both the woman and the man have to work. And if they have children, which perhaps unfortunately they have, what happens to the children? The woman comes home and the husband comes home, tired, and will they care for each other, except sexually? Will they really care? You ask this question to the speaker, and he is supposed to answer that question. You should put this question to yourself and not to the speaker.
The question is: how does one live with a husband who doesn't care? Either you say, goodbye, old man, or, old boy, or you put up with him. This is generally what happens, you put up with him, getting more and more indifferent to each other, more and more isolated, more and more depressed, and all the misery of living with a man or a woman who doesn't really care at all. It's your problem, not mine. So what will you do? Go after another woman, go after another man? And it happens. It will also happen there, after a little while he will not care. So you are probably always caught in this problem. Which means, is there love at all? When two people live together, is it a sexual, biological activity of coming together, or is there love in their lives, caring for each other? Perhaps you know this answer better than the speaker.
4th Question: Is it necessary to marry in love? What is the physical relationship between man and woman?
I don't know, you ought to know. What a strange question this is, isn't it? Is it necessary to marry in love? What do you say? If the speaker puts this question to you, what will you answer: is it necessary sirs, and ladies, that I should marry? What would be your answer? Your answer probably would be, do what you want to do, why bother me with it. It's up to you.
But you see the question is really much more complex than that. We all want companionship, we all want sexual relationships, a biological necessity. And also we want somebody on whom we can rely, in whom we can find security, in whom there is a sense of comfort, support. Because most of us cannot stand alone, on our own feet, therefore we say, I must marry, or I will have a friend, or whatever it is, I must have somebody with whom I can be at home. We are never at home with anybody because we are living in our own thoughts, in our own problems, in our own ambitions and so on. And we are frightened to stand alone. Because life is very lonely, life is very, very complex, troublesome and one needs somebody with whom you can talk things over. And also when you marry you have sexual relationship, children and so on. So in this relationship between man and woman it is always, if there is no love, that you use her and she uses you, you exploit her and she exploits you. That's a fact.
So the questioner says, asks, should one marry. And what is the physical relationship between man and woman. Don't you know? It's up to you, sirs. But to really enter into this whole complex problem of living together, not only with two people, living together with humanity, with your neighbour, with your boss, with your servant, if you have a servant, with your father, and mother, and children, to live together, it's a very complex thing. Living together as a family gives you a certain security, certain safety, and so you extend that family to a group, to a community, to a state, to a nation, and from a nation which is opposed to another nation, and so there is always division and conflict, and wars. So one has to find out how to live with another without any conflict, without any sense of struggle, adaptation, adjustment. That requires a great deal of intelligence, integrity. But we just marry on because of sexual, biological demands and so on.
Did you make up these questions?
Audience: No.
K: They say, no.
5th Question: What is the difference between the brain and the mind?
This is a very complex question. We know what the brain is. The scientists are saying now, there is the left side of the brain and the right side of the brain. The left side of the brain is used daily. I won't go into all the details of it, you can read it, if you want to, I haven't read it, but some friends who are scientists have told me about it. The left side of the brain is in operation, activity, functioning with all the daily activity. And the right side of the brain is not operating fully, not functioning fully because the right side of the brain is much more intelligent, much more acute, much more aware. And also the brain is the centre of all action and reaction, of all the sensory responses. This is what the speaker is saying. So the brain contains, or has, the whole content of consciousness. Consciousness is your belief, your faith, your name, your faculty, capacity, all the memories, all the hurts, pleasure, pain, agony, sorrow, all that, affection and so on, all that is the content of your consciousness. The content of your consciousness is you, is the self, is the 'me'. That content of consciousness may invent a super-super-consciousness, or invent various kinds of unimagined, or imagined states, but it is still within the content of your consciousness. Do we see this? You, you are your name, your body, your anger, your greed, your competition, your ambition, your pleasure, your pain, and so on, affection, all that, you are that. And that means the content of your consciousness. The content of your consciousness is the past. Right? Past memories, past incidents, past - all kinds of activities, experiences, you are the past. You are knowledge, which is the past. So that is the brain.
We are saying, and the speaker may be wrong, and he has discussed this matter with some of the so-called scientists, and even then the speaker may be wrong, don't please accept what he says; doubt what he says, question, enquire. He says, the brain is the whole limited consciousness, with all its content, pleasant, unpleasant, ugly, beautiful, struggle, all that is your content. And the mind is something totally separate from the brain. The mind is outside the brain - the speaker is saying, the scientists are not saying that. The speaker says the brain is one thing, and mind is something entirely different. The brain with all its content, with its struggles, with its pain, anxieties, can never know, understand the beauty of love. Love is limitless. It is not, I love one person only. It is too vast, too tremendous. And the brain with all its contents, miseries, confusion, cannot comprehend, or hold, or be alive to love; only the mind, which is limitless.
So there is a difference between the brain and the mind. Then what the questioner doesn't ask, there is still a further question involved in this: what is the relationship then between the mind and the brain? The brain is limited, limited because it is made up of all kinds of separate parts, fragmented, broken up, and therefore it is in constant state of struggle, conflict. Whereas the mind is totally out of that category. There is a relationship only when the brain is completely free, if that is possible, from all the content of its memories. This requires a great deal of enquiry, sensitivity. Intelligence is not of the brain. The intelligence of thought cannot contain the intelligence of the mind. Do you understand all this? Does somebody understand what I am talking about? No. All right.
Look, sirs, be very simple, because if one can be very, very simple you can go very, very far. But if you begin with lots of complex theories and conclusions, you are stuck. So let's be very simple. Your daily life, going to the office, working and working and working, trained in certain disciplines, as doctor, surgeon, businessman, or a cook, or whatever it is, your brain is being narrowed down, limited. If I am a physicist I spend years and years learning about physics, studying, investigating, research into it, so my brain is being narrowed down. There are two scientists here, they agree! And our brain has become mechanical, routine, small, because we are so concerned with ourselves, always living in a very, very small area of like, dislike, pain, sorrow, and all the rest of it. But the mind is something entirely different. You cannot understand or comprehend the nature of that mind if your brain is limited. You cannot understand the limitless when your life is limited. Right? So that is the relationship, the relationship between the brain and the mind can only take place when the brain is free from its content. This is a complex question, and requires much more going into but we haven't the time for it.
6th Question: What is faith?
Faith in god, faith. I have faith in my wife, she won't betray me. I have faith in my husband. I have faith in my business. Faith. The whole of Christendom, all the religious structure, nature, of Christianity is based on faith. And there they do not question, they do not have doubt, scepticism. If you have faith in god then you cannot possibly allow any form of scepticism, doubt to enter; or in the Islamic world. But in the Hindu world, and in the Buddhist world, doubt is one of the necessary qualities to cleanse the mind, brain. You have faith, haven't you, all of you, belief? Have you ever questioned your belief, your faith and your illusions? Or you just accept them? When you have faith you have put aside altogether any question of investigation. Suppose I believe in god, believe, have faith in god, then every question, every doubt must be set aside because my belief in god is based on fear. I don't know what the world is, somebody has created it, and I like to think god has created it - that's one kind of belief. The scientists say there is no such thing as god, it is a natural growth of evolution from the cell into very, very, very, complex cells of the human brain.
So why do we have faith? Isn't that very restricting, narrowing down, limiting? And doesn't faith divide people - the Christian faith, and the Islamic faith, and the Hindus who probably have no faith about anything at all. And so there is constant conflict between them all.
You see there is also another complex question involved in this: why do we have ideals? The whole communist world is based on the theoretical supposition of Marx, Stalin and so on, Lenin - they are their gods. And they believe in what they have said as the Christians believe in what the Bible says, or the Koran, or you, with your Gita, Upanishads, or something else, you are all absorbing what the books say, but you never, for yourself, question the whole thing, because the moment you question, doubt, you have to rely on yourself, and therefore you are frightened; therefore much better to have faith in something illusory, something that doesn't really actually exist. But if you know for yourself, I have to understand my own life, I have to see if it is possible to bring about a great revolution in my life, then you start from there. But if you have faith in something, you are living in an extraordinarily illusory world.
We have got a lot of questions.
7th Question: If human consciousness is one, how is it that one person is happy and the other is unhappy? Also you say, thought is me - please show me how.
Are you happy? And why is another unhappy? You are born rich and your grandfathers and grandparents have left you a factory, or a business, and you are quite happy with it. And another is born in a little village, uneducated, toiling day after day on a piece of earth which is the size of this room, or half the size of this hall, working on it, living on a pittance, and he is unhappy, he doesn't know what happiness or unhappiness is, he is working, working, working. Does happiness depend on circumstances, on work, on what you are doing, or on your satisfaction in doing something? What do you call happiness, and what do you call unhappiness? Happiness can be said to be when you are satisfied, satisfied in doing something, and feel very happy about it. And I am not satisfied in doing something and I am very unhappy about it. Is satisfaction synonymous with happiness?
And am I seeking continuously satisfaction? Which means I am seeking all the time gratification and I will be happy. Or is happiness something that comes and goes, that is a by-product, it is not very important?
And also, the questioner asks, thought is me, show me how. What do you mean 'show you how'? On a screen on a television? Or make a diagram? Or show you verbally? Which is, you accept intellectually if the speaker explains, thought is me - would you understand it? The speaker will explain, that is, he will describe, he will explain, step by step. And will you see the truth of it, or say, no, that is not the self, the self is something far superior, it is divine, it is atman, it is something else. So how will you receive an explanation, knowing the explanation, the description, the word, is not the thing? Right? The window, the word 'window', is not the actual window. Right? I can paint a mountain, but the painting is not the actual mountain. Right? So we can go into this together, I can't show it to you. I can't put it on a screen, television, and show it to you, there it is. But if we can together investigate, if you are willing - if you are bored with it, all right, be bored with it.
So let us together find out. What are you? If you are really frank, serious, when that question is put to you, what are you? Aren't you your name? Aren't you your face, your eyes, your nose, your hair and so on physically? Aren't you the anger? Aren't you the greed, or the greed is separate from you? Aren't you, when there is anxiety, aren't you that anxiety? When you are suffering, suffering when one loses one's wife, husband, children, or grandmother, you know all that, are you not suffering, and is that suffering something separate from you? Aren't you all that? Or do you think - think - that you are separate from all that? Right, sir? Are you separate from all that? Are you separate from your anger, jealousy, from your bank account? You are your bank account, aren't you? Or if I take away your bank account you say, that's not me? Would you say that? 'You can take my bank account because it is not me'. How you would howl if I took away your bank account! So you are your bank account. You are your furniture; you are your house, your insurance, your mortgage, your money. But if you say, 'I am not all that, there is something in me that is watching all this' - is that a fact? Or you have invented it. Many people say there is super-super-consciousness, above all this consciousness. That is, is that not invented by thought? Right? Is not your bank account, not the coin, not the note, all that is not the result of thought? Is not your recognition of your wife, your husband, isn't that thought? So aren't you all the memory of the past, all the tradition of the past, as a Hindu, as this, you know, a Brahmin, non-Brahmin, and all that business, aren't you all that? Of course you are. So you are the knowledge which is the past. You are nothing but memories. Would you accept that? Of course not. Aren't you? If all your memories were taken away, what are you? You would be a vegetable. So your memories, which is always the past, is what you are. Your tradition as a Hindu, as a Parsi, as a Muslim and so on, that's the result of years of propaganda, years of tradition, which is the activity of thought.
So you are thought. If you don't think at all, what are you? So you are the whole content of the past. That past is modifying itself in the present, and continues as the future. So you are the past, the present and the future. In you all time is contained. Oh, you don't understand all this.
And the self, the 'me', my name, my quality, my achievement, my ambition, my pain, my sorrow, is all the past. And so the self is the essence of the past, which is memory, knowledge. And therefore the self is very, very limited. And that's why the self is causing so much mischief in the world. Each self is out for itself. You are out for your own self, aren't you? If you were honest, see this clearly, aren't you out for yourself? - your ambition, your achievements, your fulfilment, your satisfaction.
So thought is you. Thought is limited, because all knowledge is limited, therefore your self is the most limited thing. And therefore you are causing enormous sorrow, enormous conflict, because the self is separative, divisive.
So, sirs, the speaker has explained. The explanation is not the fact. The fact is for you to see this for yourself. If you see this for yourself and say, 'I like the way I am going on', perfectly all right. But you know for yourself that you are creating havoc in the world. And you prefer to live that way, good luck to you. But there might be some who say, that is not the way to live. One must live with a global brain, without any division, without any nationality, without any self. Don't make that into some kind of heightened illumination - only a few can reach it. Anybody who sets his brain and heart to understand the nature of the self, and be free of that self, anybody can do it if they put their mind to it.
Right sir. May I answer one more question? After that we will stop. It's ten o'clock, probably you have to go to your own jobs and all the rest of it. It's ten past ten, sorry. One more question, and that's the end of it.
8th Question: If the great religions of the world are not true religions, what is true religion?
Right, that is the question. Why do you say, if the great religions are not true, why do you say, if? Are they religions? You answer that question. You all go to temples probably, you have all had marriage ceremonies and puja, and all the rest of it, are they religions? Great religions, Christianity, Islam, Hinduism, Buddhism, are they religions? Which is, their rituals, their hierarchy, their faith, belief, their going to temples and offering enormous sums of money to some things made by hand or by the mind, which you call god, is all that religion? You accept is as religion. But if you question, doubt, then you begin to ask, obviously, these things are all put together by thought. Right? The Bible, the Koran and your own so-called religious books, they are all put down by thought, they are not divine revelations, they are not straight from god's mouth. I know you love to think that. But thought has operated and put down on a piece of paper, and then you accept it as something extraordinarily sacred.
So if you brush aside all that, and that requires scepticism, a sense of freedom to observe, freedom from fear, totally free of fear, then you can find out for yourself what is religion. That is, is there something sacred, not invented by thought, not measured by words, is there something that is immeasurable, timeless? This has been a question from the ancient of times. The ancient Egyptians, the Greeks, all the great past civilizations have asked this question: is there something beyond all this, which thought has not invented, which thought has not touched, because thought can be measured? Thought is a material process, and whatever it invents is not sacred. So to find that out the brain must be entirely free from its content, from fear, from anxiety, from the sense of terrible loneliness, from death. Then only you will find out what is truth, what is the highest form of religion.


BOMBAY 3RD PUBLIC TALK 11TH FEBRUARY 1984

May we continue with what we were talking about the last time that we met here? We were talking about conflict, whether it is possible to live in this world without problems and conflict. We shall go on talking about that because for most of us life, the daily living, is a series of struggles, conflicts, pain and varieties of anxieties. And we were asking whether it is possible living in this crazy world to live a life in which every kind of problem and conflict doesn't exist. It may sound rather absurd, or even crazy, to think about such things, to live without a single conflict.
As we were saying the other day, all this requires, the enquiry into this question, considerable intelligence, considerable energy, application. Merely to discuss, or to have a dialogue between you and the speaker verbally, theoretically, has very little meaning. So if we could together this evening, in spite of the crows, if we could think together, go into this problem whether there is an art of living in which one can live in daily life, not in a theoretical world, in daily life, can live without, psychologically, inwardly, without all the turmoil, the pain of change, and the anxiety involved in that change, whether it is possible to live such a life.
To ask such a question may seem quite incredible because our life from the moment we are born until we die is a series of conflicts, struggles, ambition trying to fulfil itself, and all the pain of existence, with sorrow, pleasure and so on. So if we could go into this question: the art of living, daily life. We have many arts: the art of painting, the art of making a marvellous shoe, a first-class shoe, and the art of painting, the art of engineering, the art of communication, there are many, many arts. But for most of us, and probably for the rest of the world too, we have never asked this question: the art of living. To find that out - Bombay is rather a dirty country, it makes ones eyes water, I am not crying - requires investigation, how to live. Because the art of living is the greatest art, and the most important art, greater than any other, greater than the art of governments, the art of communication, in spite of all that we have never enquired very deeply, what is the art of living our daily life, which requires such subtlety, sensitivity, and a great deal of freedom. Because without freedom you cannot find out what is the art of living. The art of living isn't a method, a system, or ask another how to find the art of living, but it requires considerable intellectual activity, and also a deep abiding honesty. Very few of us are honest. It is getting worse and worse in the world. We are not honest people: we say one thing, do another, we talk about philosophy, god, all the theories that the ancient Indians have invented, and we are rather good at all that kind of stuff, but the word, the description, the explanation, is not the deed, the action. And that's why there is a great deal of dishonesty. And to enquire into the art of living there must be a fundamental, unshakable, immutable honesty. Honesty which is not corruptible, which doesn't adjust itself to environment, to demands, to various forms of challenges. It requires a great integrity to find out because we are dealing with a very, very complex problem. It isn't just easy to live a life which is perfectly orderly, without dissipating energy, without living in any kind of illusion or tradition. Tradition, however old, however modern, is merely carrying on the old pattern. And the old pattern cannot possibly adjust itself to the new.
So together, and we mean together, it is not that the speaker is saying something to which you agree or disagree, but together exercising your intellect, your reason, your sanity, if you have sanity, and together looking at this very complex problem. As we said the other day, this is not a lecture, this is not a lecture to give you information, facts, instruct you, to persuade you, to slightly, delicately direct you in a particular direction, not doing any kind of propaganda, to inseminate a new set of ideas. It is not anything of that kind. That would be dishonourable on the part of the speaker when he says it is not that, and he means that. So you are exercising your own brain, your own sense of urgency, demand to find out if there is a way of living which is totally orderly. So please, if you will, be serious for this evening. You may not be serious for the rest of the year, or the rest of the week, but at least for once in one's life to be totally earnest, to be completely honest with oneself. Then we can together go into this question, what is the art of living.
How are we going to find out the art? To put everything in its right place, not exaggerating one or the other, not giving one's instinct, one's urges, in one direction, and neglecting totally the other, not trying to fulfil in a particular direction but together you and the speaker are going to find out for ourselves, not that you will be told by the speaker. This is important to understand. I am sorry, the crows are having fun! They are saying good-night to each other. They will quieten down when it gets a little darker.
So please, for this evening at least, see how important it is to find out a way of living in which conflict, problems don't exist. Because conflict and problems waste our energy. One has to find out why problems exist. There are mathematical problems, geographical problems and so on, academic problems; we are not talking about those problems. We are talking about the problems of human beings. They are first human beings, afterwards they are scientists, engineers, businessmen and all the rest of it, first they are human beings. But when you give importance to other things you forget that you are a human being. So please, together, let's find out.
The art of living doesn't it mean to lead a life, a daily life, with tremendous precision, accuracy of order. Order does not mean, does it, conformity, following a pattern set and adjusting yourself to that pattern. We will go into this slowly. Does it not mean to become fully conscious, aware of one's own disorder. Are we aware of that? Or do we think that is merely an environmental difficulty, but inwardly we are perfectly orderly. We are pointing out together that inwardly we live in disorder, in contradiction. That's a fact. Even the greatest saint - they are generally slightly neurotic - even the greatest saints live in disorder, because they are trying to become something all the time. The very becoming - you understand what I mean, I hope we are following each other - becoming, I am this, I will become that, in that endeavour to change 'what is' to 'what should be', there is an interval, a gap in which conflict takes place. And that conflict is the essence of disorder. You have understood what I am saying? Where there is division, different classes of people, racial divisions, and in ourselves a contradiction, a division: I am this, I must become that, in that there is a division. That very division is the root of disorder. Because in that there is a contradiction: I am this, I want to be orderly. When I say, 'I want to be orderly' I recognize I am in confusion so I attempt to bring about order, so I make a barrier, a sketch of what is order and then I try to follow that. We are saying, if you will kindly listen together, that the very fact is the cause of disorder. Right? Have you understood? Are we together in this a little bit, slightly? Not too much, but just enough.
So where there is division in us psychologically there must be conflict, and therefore disorder. Now as long as there is disorder, trying to find order is still disorder. Right? You understand? I am confused. My life is in disorder, I am fragmented, broken up inside, and being confused, out of that confusion I create a pattern, an ideal, a scheme, and I say I am going to live according to that scheme. But the origin of that scheme is born out of my confusion. Right? Clear? So what I have to understand is, why am I confused, why am I disorderly. If I can understand that, then out of that comprehension, perception, order naturally comes without a single effort. That is, if I can find the causation of my confusion, then confusion doesn't exist, then there is order. I wonder if you see this. Are we together in this, a little bit? Are we?
Q: Yes.
K: Good. When you say, yes, sir, do you really mean it? Or is it just a verbal assertion, let's get on? That is dishonesty. If you don't see things clearly, don't say, yes; say, I don't see it. Then we can together have a dialogue. But if you say, yes, then your concern is, let's go on.
So please, look at it carefully. We have got a full hour. And this awareness of confusion, not we should not confused, but the very awareness of confusion brings about the cause of it, the causation. So what is the cause? Do you understand? If I am ill and I go to the doctor, and the doctor, if he is fairly good, says, you are eating or doing certain things that upset your whole organism, so he says, don't do this, don't do that. So I change. I eat properly. In the same way if we can find the cause then the effect is changed. And if there is a change in the effect there is change in the cause. Do you understand? Are we together, or are you asleep? Let's proceed.
So order is only possible when we understand the nature of disorder. And the nature of disorder can be totally wiped out. If I am quarrelling with my wife, or the wife is quarrelling with me, I find out why we are quarrelling. If we like to quarrel, that's a different matter; but if want to stop quarrelling we say, let's talk about it, let's see why we quarrel. And then we find we are quarrelling about opinions: I want this and you want something different. And thereby we begin to communicate with each other and ultimately come to some point where we both of us agree. So similarly, together, to live a life, the art of living so that it is completely orderly. That is the art of living.
Then the art of living implies that there should be no fear. Right? Shall we go into it? Are you interested in this? We are saying that the art of living demands that there should be no fear at all - fear of psychological security, fear of death, fear of not becoming something, fear of losing, you know the whole problem of fear. Shall we talk about it together? Whether it is possible to totally be free completely of fear, because a mind, a brain that is frightened, a brain that is frightened is a dull mind, a mind that is not capable of observing, living. Aren't you all frightened? Be a little honest. You are all frightened inwardly. We will first examine the inner, then we'll look at the outer, not the other way round. You understand? We all want physical security, that's what everybody demands: money, position, safety, security physically. But we never enquire into the security, certainty inwardly. Because the inward activity shapes the outer, controls the outer. Right? You understand?
So, we are asking, the art of living consists of not only having complete order, but also to be totally psychologically, inwardly free of fear. Is that possible? Because we have lived with fear from childhood: fear of the husband, fear of the wife, fear of not achieving, fear of not fulfilling, fear of not being satisfied. You know the nature of fear, I am sure, all of you. So we are asking, what is the nature and the structure of fear. Ask yourself the question first. What is fear, how does it arise, what is the cause of it, the root cause of it? I may be afraid of darkness, I may be afraid of public opinion, I may be afraid of somebody who is going to beat me up. There are various forms of fear. So shall we deal with the various forms, one by one, your particular fear, her particular fear, or my particular fear; or shall we go together and find out the root of it, the cause of it? Right? Which do you want? The various branches of fear, or the very hidden root, hidden nature of fear? You understand? What is the root of fear? Look at it, the speaker is asking you this question, and if you will kindly be honest this evening, you can be dishonest afterwards because that's your nature, that's what you want, but for this evening find out for yourself what is the root of it, what brings all this fear about. Because fear is most destructive. If one lives in an enclosed - a sense of physical nervous tension, feeling small, frightened, you know the feeling of fear, and where there is fear every kind of neurotic action takes place, irrational, pretending to be rational. So it is important to find out for yourself what is the root of it. Or are there many roots of it, or only one single root? Probably you have not thought about this, you are too busy earning money, you are too busy worrying about your states, you haven't probably ever given thought or enquiry to find out if you can live without fear.
Change from 'what is' to 'what should be' is one of the causes of fear. I may not ever arrive there so I am frightened of that too. I am also frightened of what is going on, I am also frightened of the past. Right? So we are trying together, not accepting what the speaker is saying, but to find out. That requires honesty, scepticism, not accepting a thing that the speaker is saying, but to see for ourselves the essence and the structure of fear. Right? What is fear? Not what we are afraid about. I am afraid about death - suppose - I am getting old and I am getting frightened. We are not asking what you are afraid of, but what is fear per se, in itself. You understand? Are you getting tired?
So what is fear itself? How does it come about? We will go together into the investigation of it, but you must together share it, not verbally accept it. Then if you verbally accept it, theoretically, or intellectually, at the end of it you are still frightened. And that's a waste of time - your time and the speaker's time. But if you and I, the speaker, can walk together, journey together into the whole nature of fear, and you yourself capture the truth of the cause of fear, then you are free. Unless you want to be frightened for the rest of your life, you may like it, because people do like some kind of fear because that makes them feel at least they have something to hold on to.
What is the past? Please listen, we are talking about fear. What is the past, what is the present, and what is the future? The past is all that you have accumulated as memory, the remembrance of things gone, and the present is the past, modifying itself to the future. Right? This is an actual fact. So you are the past memories, past remembrances, past accidents, the whole accumulation of the past. You are that. You are the bundle of memories. That's a fact. If you had no memories you don't exist. So you are that. The past - please listen - is time, isn't it? The past has been gathered through time. I have had an experience, a week ago, that experience has left a memory, and that memory is born from the past experience - when I use the word 'past' I have already time. Memories stored in the past, and also the past is memory, knowledge, experience. Right sirs? The past, the experience, knowledge, stored in the brain as memory, and from memory thought arises. This is a fact. So time which is the past, and also memory which is the past, so time and thought are the same. They are not separate. Right? Are you understanding this? Are we together? A little bit?
So we are asking, fear is both time and thought. I did something a week ago, which caused fear; I remember that fear, and I want to prevent that happening again. So there is the past incident which caused fear, and it is recorded in the brain as memory, that recording is time. Right? This speech, this talk is being recorded, this recording is time, between the word and the thing, that is time. I hope you understand all this. And thought is also time, because thought comes into being through memory, through knowledge, through experience, so thought and time are similar, together, they are not separate. Right? And we are saying, asking, is that the root of fear, time and thought, time/thought? That is, I am afraid of death. Right? Death, I am still young, old, or whatever it is, I am healthy, but death is waiting for me and I am afraid of death. That is, I have put it away from me, but I am still afraid of that. Aren't you all afraid of death? Yes? No? You must be strange people if you are not afraid of death.
So fear, the root of fear, is thought/time. Don't say, how am I to stop time and thought. If you say, 'how', then you demand a system, a method, then you will practise that method which means time. Right? So you are back again in the same old pattern. Have you understood? But if you understand, grasp, have an insight into the nature of fear and the causation of fear, which is thought and time, if you really grasp that, then hold it, don't run away from it.
Look, I don't know why I should explain all these things, they are all so simple. But you are all very complicated people, too intelligent, too learned, too experienced, you can never meet anything simply. We'll go into it.
Fear arises from something that has happened before. I have had a toothache, go to the dentist, he heals it, but it has been recorded, the pain has been recorded. Where there is a recording there must be the memory and saying 'I hope it will not happen again tomorrow'. So the pain of yesterday is recorded, then the memory, which is the recording, says, 'I hope I will not have it', the whole process of that is fear. If you understand the principle of it, the fundamental nature of fear, then you can deal with it, but if you are escaping from fear, trying to rationalize it, trying to say, tell me, help me to escape from it, then at the end of it, as you are, for the rest of your life you are frightened. Right?
So the root of fear is time/thought. If you understand that, see the beauty of it, the subtlety of it. And the other thing is, people are afraid, as you are, most human beings throughout the world, are afraid of death. That's one of the fundamental fears of life. We all know death is for everybody, for you and the speaker. That's an absolute certainty. Right? You can't escape from that. You might live longer by not wasting your energy, by leading a simple, sane, rational life, but however the way you live, death is inevitable. Right? Would you accept that? Not accept, it is a fact. Would you face that fact? You are going to die, so is the speaker. You, who are you? Who are you, sirs, and ladies, who are you? You have money, you have position, you have capacity, you have dishonesty, your confusions, your anxiety, your loneliness, your bank account - you are all that, aren't you? Be simple and honest. It is so.
And we are asking, what is the art of living when we are going to die? It is there, whether you like it not. What is the art of living so that one is not afraid of death? You understand? Let's go into it. Let's go into it not verbally, not intellectually, not theoretically, but actually so that you know what death means. We are not advocating suicide. There are certain philosophers, the existentialists and others, who say, life is a perpetual going up the hill and coming down the hill, pushing up the hill, and after you reach a certain height coming down. And life, such a life has no meaning, therefore commit suicide. Do you understand? We are not saying that is the way to live. That's not the art of living. But we are asking ourselves, why are we afraid of death. Whether we are young, old, and so on, why is there this torment of which we are so - it may be conscious or unconscious. And the fear of death is also suffering. Right? Suffering in leaving my family, suffering - you know - all the things I have accumulated, and I am leaving all that.
So the art of living is not only to find out how to live our daily life, but also to find out what the significance of death is while living. Right? What is death? There is the biological, organic, ending through disease, through old age, accident, through some misfortune - I go down the street a gate may fall on me by chance and I am killed. So what do we mean by dying? If we can understand that then life and death can live together. You understand? Not death at the end when the organism ends, but to live together, to live with death and life. Have you ever asked these questions? Probably not. You ask that question. Put it to yourself, this question: whether it is possible to live, which is the art of living, living and living with death. Then to find that out you must find out what is living. Right? Which is more important, dying or living, before or after? You understand my question? Most people are concerned with after, whether there is reincarnation, all that kind of stuff. But they never ask, which is more important, the living, which is an art, if there is the right living perhaps death is also part of right living. You understand? Not at the end of one's stupid life.
So one must enquire first, what is living. You answer it, sir. We will discuss it, have a dialogue about it, but you have to answer that question for yourself. Which means, what is your life? What's your daily life, which is what your life is, a long series of daily lives. What are those long series of lives? Pain, anxiety, insecurity, uncertainty. Right? Some kind of illusory devotion to some entity which we have invented, some kind of fanciful, illusory existence, a make-believe life, having faith, having belief, all that is what you are. Right? You are attached to your house, to your money, to your bank, to your wife, children. Right? You are attached. This is your life. Would you contradict that? The description, which the speaker has pointed out, that you live a constant struggle, constant effort, comfort, pain, loneliness, sorrow, that's your life. And you are afraid to let that go. And death says, 'My friend, you can't take it with you'. You can't take your money, your family, your knowledge, your beliefs. Right? Death says you have to leave all that behind. Right? Would you agree to that? Or do you deny that? Face it, sirs.
So the art of living is - need I answer it? You see, you are waiting for me to answer it. Look sir, I am attached, to my wife, or to a certain conclusion, I am tremendously attached to it. Now death says to me, 'When I come you have to let go'. Now is it possible for me, living, to let go? Yes, sir! Will you let go? Absolute silence! Right? I am attached, to my furniture, I have polished it, I have looked after it, it's an old piece of furniture, I won't give it away, it's mine. I have lived with it for years, eighty years, it is part of me. When I am attached to that piece of furniture, that furniture is me. I know you laugh, but you won't let that furniture go. So death says, to you, 'My friend, you can't take that desk with you.' So can you be totally free, totally free of that attachment to that piece of furniture. You live with that furniture, but totally free of attachment to that. That is death. You understand? So as you are living, living and dying, all the time. Oh, you don't see the beauty of it. You don't see the freedom that gives you, the energy, the capacity. Where you are attached there is fear, there is anxiety, uncertainty; uncertainty, fear causes sorrow.
And to go into the question of sorrow, that's part of life. Every one on earth has suffered, has shed tears. Haven't you shed tears? Your husband doesn't care for you, he uses you and you use him. And you suddenly realize how ugly that is, and you suffer. Man has killed man throughout history in the name of religion, in the name of god, in the name of nationality. Right? So man has suffered immensely. And they have never been able to solve that problem, never solved suffering. Because where there is suffering there is no love. In suffering there is not only self pity, there is also fear of loneliness, of separation, of divisions, a remorse, guilt, all that is contained in that word. And we have never solved this problem. We put up with it, we shed tears, and carry the memory of the son, or the brother, or the wife or the husband for the rest of your life. Is there an end to sorrow? Or must man for ever and ever carry this burden? To find that out is also the art of living. The art of living is to have no fear. And also the art of living is to have no sorrow.
So to enquire into that complex problem, why man, not only has been inhuman right through, cruel to other people, brutal, violent, killing, by the millions, thousands, and how many people have shed tears over their sons, or their husbands, or their relations and so on? And we are still carrying on the same old rotten, filthy, brutal way, killing each other.
You are going to have, I believe I saw as we came down, a naval show here. Right? And you are very proud of your army and your navy, all that rot. And every culture is proud of its own military instruments, killing thousands of people. And you agree, and you carry on the next day, never enquiring whether you can stop in yourself violence, why wars exist. Do you realize, sirs, there have been wars for six thousand years, man killing man. The filthiness, the ugliness of it all. And you don't mind. It is happening far away somewhere and you don't mind. But you are preparing for it too.
So that is one of the problems of life, whether it is possible to live without sorrow. What is sorrow? Why, when my son dies, my son, not yours, that's your affair, when my son dies something has broken in me, specially if I am a woman. I have born him in my womb, given birth, and I have nursed him, looked after him, and the pain of all that, the pleasure of it, the joy of the mother, and then he ends up being killed - for your country, he will be killed. You understand all this? Why do you allow it?
So what is sorrow? Is it that my son has gone, can never return, though I think we will meet next life, or in heaven or in hell, he is gone. That's a fact. But I carry the memory, I keep his picture round my heart. I live on that memory, shedding tears, I can't forget. It is part of my burden. Don't you know all this? Or is the speaker saying something irrelevant? And you have never asked why we suffer. And we have never enquired into sorrow, into suffering, and asked whether it can ever end, not at the end of one's life, but now, today. If you begin to enquire into it, as we are doing now, I hope, what is the cause? Is it self pity? Is it that he was young, fresh, alive, and gone? Is it that I am attached to him? Face all this, sirs. Is it that I am attached to him? And that attachment, what is that attachment? To whom am I attached? To my son? What do I mean, by my son? Be rational, logical. What is my son? I have a picture of him, I have an image of him, I want him to be something, I want him to be something and he is my son. And I am attached desperately because he will carry on my business, he will be better at getting more money. You know, you are all playing this game, you know it very well. And that's one side.
And also I have a certain affection, we will not call it love, but we will call it a certain kind of affection. If you loved your son you would have a different kind of education. Right? A different kind of upbringing, not just follow in your footsteps, he is the new generation. And a new generation may be totally different from yours. I hope he is. I want him to be a new generation, of a different type of person than me. Not follow what I have been doing - engineer, businessman, and all that business. But I want him to inherit my money, my possessions, my house. You know the game you are all playing. And when he dies everything goes. That is, my picture of him, my wanting him to be this and that, that has come to an end and I am shocked. And I turn to my nephew, my niece, to someone to carry on the same pattern, because I have lots of money. Don't you know all this? How cruel all this is. And this is one of the causes of great sorrow.
And death, of course, is the final sorrow. But if you are living, death and life together, then there is no change. You are incarnating everyday afresh, not you, a new thing is incarnating every day afresh. And in that there is great beauty. That is creation. Not merely painting a picture, building a house, an architect, but living with this death and life. And that gives you - in that there is tremendous freedom. And freedom implies also, the root meaning of the word freedom is also love. Living, the art of living and the art of dying, together. That brings about great love. And love has its own intelligence, not the intelligence of a cunning mind, intelligence is something outside of the brain. We will talk about that tomorrow.


BOMBAY 4TH PUBLIC TALK 12TH FEBRUARY 1984

This is the last talk. We were talking about the art of living yesterday. I think we ought to go much more into it. Most of us have given very little thought to that, we have hardly enquired into the nature of what life is, and how to live it. Our daily life, with all its ugly turmoil, passing pleasures, and a great deal of entertainment, both religious and otherwise. We have studied almost all the academic subjects, spent years to become a doctor, a surgeon, or an engineer, and you never at the end ask, how - if you have studied perhaps five or six years, have learnt a great deal of information, stresses, strains and the material and so on - you never ask how to build a bridge, because that is his job. But we, ordinary people like us, we are always asking 'how: how am I to live a life without any conflict, without any of the problems that are involved in our daily unfortunate lives. We are always striving, reaching out, getting somewhere, and when a question, a challenge is put before you, like, is it possible to live a life in which there is no problem, in which there is no conflict, when you hear that question, you say, yes, it sounds good, but tell me how to do it, what is the method, what is the system, so that we can live a life of great tranquillity, with a great sense of wonder, a sense of great beauty. Then we say, tell me how. I think we ought to banish from our minds, not in the academic subjects, but in the psychological world we should never ask, if one may most respectfully point out, how, never ask anybody how. They only can offer you a system, a method, which then becomes another bondage, another trap in which you are caught.
So we ought to this evening, go into this question. We have talked about wars, we have talked about human beings psychologically hurt from their childhood, hurt by their parents, by their schools, colleges and universities, by their families, and so on, so they are wounded people. And that wound inevitably breeds fear. We talked about fear a great deal. And we also talked about time, not only the chronological time by the watch, but also time as a psychological means of achievement: I am this, but I will be that, I am violent, I will one day be non-violent. This constant becoming from 'what is', to 'what should be' is also an element of time. Because time is very important for us, not only the physical time, to get from here to there, but also the ideal which thought has invented, to achieve an ideal also requires time. So we are bound to time. And writers and some other people have asked, is there an end to time, is there a stop to time.
And as we said yesterday, and during all the other talks here, we are sharing this together. This is not, I'll repeat it ten times, this is not a lecture. Please kindly pay attention to that. This is not in any way to inform you, to instruct you about various academic subjects, which is what a lecture is. But this is a conversation between you and the speaker; a conversation about life, about the extraordinary complexity of life, the great sense of travail, anxiety, desperate loneliness, and innumerable tears that human beings have shed, wanting to be loved and never finding it, or if one loves you, there's always the danger and the pain of his leaving. So we have talked about all this. And if some of us, perhaps a few, even ten, who are really serious in the sense, honest, an honesty that is unshakable, an integrity that can never be broken under any circumstances, and if there were such people, a few at least, then we could bring about a radical change in society. We talked about society. Society is what we are, we have made this society, this ugly, brutal, venomous - you know what this modern society is. We are responsible for it, each one of us. And to bring about a radical, fundamental mutation in the structure and the nature of society, we have to undergo a tremendous examination into ourselves, not theoretically, not problematically or philosophically, but to see what actually we are. And face that fact, not escape from it, go into it very deeply, and then perhaps a few of us could really bring about a different culture.
And as we said yesterday, for at least this evening, let us be serious, honest. That is, the word is not the thing, the explanation is not the actual, the description of a mountain, however beautiful, writing a great poem about a mountain in the blue sky and the lovely shadow, all those descriptions and the painting is not the actual mountain. But most of us are satisfied with the description, with the explanations, and then we make of that explanation into an ideal, and then strive to live up to that ideal, which then again becomes a series of conflicts. We went into all this during the last few years, and in the last three talks here. So please kindly remember that you and the speaker are investigating together deeply, seriously and with great honesty, how to live a life which is really a great art.
So let's begin to enquire more. Humility is necessary, isn't it, to learn. Humility, not humbleness, not a sense of remote acceptance, but one needs a great deal of humility to learn. But most of us have not that quality of humility, not to somebody whom you respect, that's not humility, that's merely acceptance of authority, and you worship the authority. You saw what was happening this morning.
So humility is one of the factors in life, not arrogance, not vanity. A man who knows a great deal, that gives him a sense of self importance, and he is a vain man, a man who has achieved a position, a status, power, money, and then that vanity tries to become humility. Don't you know all this? And humility is not born out of vanity. Humility is necessary to understand the extraordinary complexity of living. And humility with freedom: we think we are all very free to do what we want to do, what we want, our desires, to fulfil our desires, this is one of the structures of society, each one of us is free to do exactly what he wants to do. Right? You are all doing that. You want to be rich, you want to express yourself, you want to have your own particular way, you are very strong on your opinions, your conclusions. You are free to choose. And we call this freedom. And if you observe what that freedom has done in the world, brought about great confusion, brought about havoc in the world, each one expressing his own particular desire, competitive. And we call this freedom.
So we ought to enquire what is freedom. Please ask this question of yourself. Is freedom a matter of choice. You are free to choose, free to go from here to there, free to have different kinds of jobs, if you don't like one you go to the other. Freedom to express yourself, free to think what you want, and to express it, perhaps, in a democratic society, not in the totalitarian states, there freedom is denied. So what is freedom? Because that is part of our life. As we talked yesterday, death is part of our life, the living and the dying. We went into it very carefully. Whether there are two, death and life, live together. That requires, as we pointed out yesterday, a great deal of attention, a great deal of enquiry, and great intelligence - the art of living with death. We talked about that. And in the same way, we ought to talk over together what is freedom. Does it really exist? The word freedom, also, some of its root meaning, is love. And is love a matter of choice?
And so we ought to find out for ourselves what is actual freedom. Freedom from something, from pain, from anxiety, and is there freedom, not from something. Do you understand? If it is freedom from something it is merely a reaction. It is like a man in prison saying, 'I must get out of my prison', we live psychologically in a prison, and when it is painful, ugly, not satisfactory then you want freedom from that. So we are saying, freedom from something is the same thing as being in prison. Do we meet each other, or am I talking to myself?
So what is freedom? This sense of inward authentic, deep sense of unshakable freedom, not from something, what is that freedom? Can we together enquire into this, not accept what the speaker is saying, because we went into that. If you accept what the speaker is saying then you are back again to the old pattern of following an authority. The speaker then becomes your guru, and the speaker abhors all gurus. In the world of, if one can use the word, spirit, or spiritual, authority is a sin. So together let's enquire what is freedom.
Probably you have never asked that question. You all want to escape from something. I am lonely, and most people are very, very lonely, they want to escape from it, through various forms of entertainment, religious and otherwise. But is there a freedom which is not a reaction? And to find that out one has to enquire what is love? Is love a reaction? Is love attraction, whether it be sexual or otherwise? Please ask those questions of yourself to find out the right answer. How do you find the right answer to a question? I ask a question, the speaker asked the question, you naturally reply to that question, if you are at all thinking, going along with the question, then you respond to that question. Then the speaker then answers your response. This is really dialogue. Answers to your response, then you respond to my response. Right? Are we following this a little bit. So that there is both question and answer, answer and question. If we maintain this answer, question, question, answer seriously, intensely, then in that process you disappear and the speaker disappears, only the question remains. Do you understand this? Then that very question has vitality. Don't agree please, test it out for yourself. It's like a bud, a rose bud; if the question is left in the air, as it were, then it is like a bud which gradually unfolds and shows its nature. The depth of that question, it has its own vitality, energy, drive. That is a dialogue, not just accepting what the other fellow is saying.
So we are asking, is freedom, not from something, is it love? And is love a reaction? That is, I see a good face, a woman or a man, or a marvellous statue, I'd love to have it, I'd love to have it in my room, look at it day after day, and each time I look at it, it is different, it's a great masterpiece. And for most of us love perhaps may not exist. Please, I am just asking this, I am not saying it does not exist. For most of us perhaps we don't know what it means. We know attraction, we know tenderness, we know pity, we know guilt, remorse and jealousy. Is all that love? Do you understand my question? If it is not love, then love has no reaction. Then that is freedom, which is not born out of a reaction. You may be a Christian, and being intellectual you might become a Buddhist. You have chosen, you are free to become a Buddhist, because Buddhism is much more intellectually active, interesting, and all the rest of it. And you are free from one and trapped in the other. And you may love the Buddha, rejecting your own particular deity. And this is called freedom. The crows are free! This is very important to understand, not intellectually, not verbally, but the depth and the beauty of it.
And we also should ask when we are talking about the art of living, what is beauty. The great architecture, the cathedrals of Europe, the great temples and the mosques of the world, constructed with great architects, great painters, the great sculptors, Michelangelo. When you see all that, that's beauty. So is beauty man-made? Please exercise your brains to find out. A tiger is not man-made. Thank the Lord! A tree in a solitary field alone, solitary, with all the dignity of a marvellous old tree is not man-made, but the moment you paint that tree it's man-made, and you admire it, go to a museum to see that tree painted by a great artist. So another line, which is part of the art of living is to understand the depth and the beauty of freedom, and the goodness of it. And beauty, not the picture, the poem, the marvellous writer, but what is beauty? A beautiful man, a beautiful woman, a face that has depth. And without that aesthetic quality in life, which is born of sensitivity, which is born out of all the senses in action, not one particular, or two, or three senses, but the whole movement of the senses. Surely beauty is when the self is not. When I am not, beauty is. When the self is not, love is.
And so love, freedom, goodness, beauty, are one. Not something separate, not something pursued, one pursues what is beauty and spends the rest of your life on that. But they are all interrelated. Goodness, that word, though it is very old fashioned, that very word has extraordinary depth to that word. To feel the depth of goodness, and that can only be when there is freedom, when there is love, beauty.
And we ought also to talk over together this extraordinary problem, as we dealt with yesterday about death and suffering, we ought to enquire together what is religion, because that is part of our life. And to find out what is truly religious, not all this phoney stuff that is going on in the world - sorry if you are Christians, don't be upset by what the speaker is saying, nor the Hindus, please don't get upset, or get angry. It is all a network of superstitions, a network of beliefs, hurts born out of fear, you invent god. All that, the ceremonies, all the things that are in the churches, in the cathedrals, in the temples and mosques are put together by thought. Nobody can deny that. And thought, as we pointed out, is a material process, because thought is based on experience, knowledge, memory stored in the brain, and contained in the cells, therefore it is a material process. That which thought creates is nothing to do with sacredness. You may worship the things that thought has invented, you may worship your guru and your scriptures, the Bible, the Koran, whatever books you read, so-called religious literature, but they are all the product of thought, not straight from god's mouth - or the horse's mouth. All that is not religion. Right? It is very difficult for most people to see this clearly because we always have hope in our heart for something which will give us strength, which will free us from our mortal travail. We want somebody to comfort us, the great father. Here, I'd love to tell you a good joke, but I won't, it's not the moment.
So we want somebody to comfort us, somebody to tell us what to do, somebody to worship, somebody to cling to in our loneliness and despair. When we are shedding tears we want somebody to hold our hand. And so thought invents all these extraordinary illusions, like god, all the rituals, all the things you worship in temples and mosques, and churches, it's all the product of thought. And so we are saying, all that is not religion. Would you see that? Not just intellectually, then it becomes a game, rather a stupid game, but if you actually see that it has no meaning, it is a sense of deception, hypocrisy, because that has nothing to do with our daily living. You have had every kind of god, from the most ancient of times, pre-history, and these gods and their goddesses and their rituals, have not changed the human brain, human brutality, human wars. You may worship your gurus, follow them, but you are not going to stop any wars, you are not going to change your whole being.
So we ought to enquire what is religion. To enquire one must be free of all superstitions, naturally, from all authority. Will you do that? The authority of the book, the authority of tradition, the authority which you create for yourself based on your own experience. You understand all this? So that your mind, your brain, is free from every kind of illusion. Is that possible because the brain invents illusions, myths? All the mythology of Greece, of ancient Egypt, and your own Christian, and Hindu mythology, they are all the inventions of thought - super-star and so on. Can the brain be actually free of all that? And the brain has been conditioned for centuries upon centuries through propaganda, through tradition, through books, to what religion is. Will you do it? Will you be free of that? Not become an atheist, which is another reaction, but to have a brain that's completely free. That requires a great deal of investigation into oneself, a great deal of attention to every movement of action, so that your whole being is completely denuded of every kind of illusion. Which is not easy because we don't understand the nature of desire. It is the desire for comfort, for some help - you understand - that creates illusions - to desire illumination, that's what you all want.
So we ought to investigate what is desire. You understand this? We are enquiring seriously, honestly, at least for this hour, honestly find out for yourself what is desire. Why desire has made us what we are, fighting each other, competitive, hating each other, then you have a conflict, and conflict destroys, degenerates the brain. So either don't listen, or listen with all your heart and mind so that the word is the action. The two are not separate. So can you have a brain which is totally free from all tradition, all authority, including your own authority, which is having confidence in yourself, which gives you authority. You understand, this is a very complex problem: the authority of a policeman, the authority of the government, the law, which we apparently disregard totally, the authority of taxes. Is that all right, may I go on?
So can your brain be free from all this, and that freedom is not a reaction, because you understand the nature of authority, you understand the nature of tradition - that is mere following mechanically accepting, which degenerates the brain. You see that, and therefore you put it away, it is not a reaction. If you react then you back again into the old pattern.
So then one can ask, what is religion. You understand? Only then you can find out. And that implies meditation. May I use that word? Because that word has been used by every kind of guru, and the money-makers of gurus, with their power, position, they teach you, there are many schools in different parts of the world, teaching you meditation - Tibetan meditation, it all sounds so silly, all this, Tibetan, the Buddhist, the Hindu, the Zen, and your own guru invents a particular form of meditation, and you are caught in it. But you never enquire, because you are too greedy to get something, you never enquire what is meditation. What does it mean? Not, how to do meditate. If you ask how to meditate, then it is very simple: do this and don't do that, sit for ten hours on your head - stand on your head - sit in a certain posture, breathe in a certain way, control your mind, thought. And who is the controller to control the thought? Have you asked that? Who is the controller when you want to control your thought in meditation, or in your own business, or in anything else, who is the controller? Isn't he also part of thought? Right? Isn't he? So the controller who is also thought controls thought. You understand the game you play?
So what is meditation? The meditation that we do is born of desire. No? We want to achieve peace of mind - I don't know whatever that may mean. We want to achieve illumination, we want to reach Nirvana, we want to become something. That's part of meditation, climb the ladder - ladder to heaven - which is, climb the ladder of success, it's the same thing, not much difference: the man who is born a clerk wants to arrive, become the manager; you meditate in order to become, god knows what. So you meditate. Sir, if you can put all that aside, what is meditation? To find that out let's go briefly into what is desire.
What is desire? What is the source of desire? Where does desire spring from? Is desire born from the object perceived? I see a beautiful car, the seeing creates the desire. Right? Please, careful, don't agree with what I am saying. We are going to contradict all that presently, so don't be caught in a trap. Does the object create desire? I see a beautiful house, and I see an extraordinarily intelligent beautiful, dignified man's head, and I say, 'My god, I wish I had that'. So we ought to enquire very carefully into what is desire. Not suppress desire. We are not saying suppress desire, or give in to desire. Like the monks suppress desire, and the others indulge in desire. So we ought together find out for ourselves, for ourselves, not be told, and the speaker is not telling you, for god's sake, he is not telling you, find out what is desire. The object, a car, or a woman, or a beautiful tree, all that you see in a lovely garden, green lawn, the border of flowers, the scent of it, you see all that, and you say, 'My god, I wish I had a garden like that'. Don't you all know that kind of desire? Yes, sir. So we are not suppressing or indulging, we are enquiring into what is desire. If one can understand the nature and the structure of desire, then you can deal with it. You see the car - I am taking that silly example, you can take your own particular example - you see something mechanical, a car, a good watch; seeing, that is visual seeing, then from that seeing sensation - right? - from that sensation what takes place? Contact, which is part of sensation, then what takes place? Don't repeat it. If you have heard this before from the speaker, don't repeat it, because then that means nothing. Repetition. I saw a parrot once, a beautiful parrot, lovely plumes, it was chattering away what the master had been talking about. And that's what you generally do, repeat, repeat, repeat. So please don't repeat, then you become secondhand human beings without dignity.
So seeing, contact, sensation. Now what takes place after that? Go very slowly, find out. I see this very good watch, a friend of mine gave, I see this in the window. I go inside, examine it, touch it, feel it, feel the weight of it, who made it, and then what happens? Then thought comes in, creates an image and says, 'I wish I had it'. That is, seeing, contact, sensation, then thought immediately creates the image and then that very second when thought creates the image of you in the car, or you having that watch, at that second desire is born. Right? Are we clear on this matter? At least intellectually?
Now if you see that, can there be an interval between seeing, contact, sensation? An interval before thought takes shape, makes a shape of it? You understand? You understand all this? An interval. Can you do it? It's all so rapid. So when you slow it down, like a motion picture, slow it down, then you see everything in detail. And that's desire. So extend the gap. Because you are desire, you are the very structure of thought and desire. So if you understand, if you look into the nature of thought, and your reactions, you can slow the whole mechanism down, very quiet, slow; or you understand this instantly. That requires attention, that requires passion to find out.
So let's go back to meditation. That is, if you have understood, not verbally, if you understand the nature and the structure of desire, then we can go back and find out what is meditation. Is conscious meditation, meditation? You understand my question? Is it? Obviously not. If I consciously sit down for ten minutes a day, or twenty minutes in the morning, twenty minutes in the afternoon, twenty minutes in the evening, then it becomes a relaxation, a siesta, a nice comfortable, enjoyable 'go to bed' - that's what is called, I won't name it, you know all that business. So what is meditation? If you consciously meditate it has a direction, a motive, a desire to achieve. Surely that is not meditation, is it? That's like becoming the clerk, becoming the manager, he is working, working. The two things are the same: you call that business, the other you call religious achievement. Both are exactly the same thing. Do we see that? Gentlemen, do you see, those who meditate? Of course not. That means giving up your pet enjoyment, pet entertainment.
So we are saying, conscious meditation is no meditation because it is born of desire. Therefore it is born out of desire to achieve, to become something, which is the self becoming something. The self, the 'me', becoming god. It sounds so silly. Forgive me for using that word. Then what is meditation, if it is not conscious meditation, then what is meditation? You understand? The word 'meditation' means also to ponder, to think over, and also measure, to measure. That's part of the root meaning of that word, meditation, both in Sanskrit and so on. Now, can your brain stop measuring? You understand? I am this, I will be that. I am comparing myself with you, you are so beautiful, you have grace, you have brains, you have got quality, depth, you are aesthetically wearing something extraordinary, I am not that. You are measuring, which is comparison. Right? Can you stop comparing? Don't agree, stop comparing, find out what it means to live without a movement of comparison.
So, you understand, love is not a reaction, therefore it is free - not to express what you want, that is a reaction. And free is part of that love. Where there is love there is intelligence, not born out of thought, intelligence is something outside the brain. I won't go into all this, it's too complicated. Compassion. Compassion, love, freedom is outside the brain. I know, I could go into it but there's no time. Because the brain is conditioned, it can't contain this.
So meditation is not conscious deliberate act. There is a totally different kind of meditation which has nothing whatsoever to do with thought and desire. And that means a brain that is really, if I may use the word, empty. Empty of all the things that thought, man has made. And where there is space - because freedom means that, love means that, space, vast, limitless space - and where there is space there is silence and energy. If you are thinking about yourself all day long, which most of us are, then you have reduced the extraordinary capacity of the brain to such a small issue about yourself, therefore you have no space. And so the brain, though it has its own rhythm, not that the speaker is a specialist on brains, but he has lived a long time, studied all the time himself, watched others, the brain has its own rhythm, that can be left alone. But when the brain is silent, not chattering, quiet, utterly, then there is that which is not measurable by words, that which is eternal, nameless.


1st Public Talk

2nd Public Talk

Talk At The Indian Institute Of Technology

Question And Answer Meeting

3rd Public Talk

4th Public Talk


BROCKWOOD PARK DIALOGUE WITH STAFF & STUDENT 16TH OCTOBER 1983

K: What shall we talk about?
Q: I think during the last talks we talked about the question of intelligence, the bit we have touched on, and how to bring intelligence to our lives so that somehow intelligence operates in our lives. And I wonder if we could pursue that.
K: Right. Any other questions?
Q: When and why will a human being genuinely ask what is intelligence?
K: Why do we ask?
Q: And when do we ask.
K: When do we ask what is intelligence.
Q: Genuinely ask.
K: Yes. Any other questions?
Q: I wonder what is the morning meeting for?
K: Good lord! Any other?
Q: Why do you give these talks?
K: Why do you give talks.
Q: Yes.
K: Would you like me to shut up?
Q: No. What is the purpose, if you have any purpose for giving these talks?
K: Why do I talk? I really - no, I mustn't. Is that all?
Q: How do you know all the things that you are speaking about?
Q: How do you know when you are becoming intelligent?
K: How do you know all that you are talking about? Not from books, not from other people. The ancient books, or the modern books, modern philosophy and so on. I'll explain all this a little later as we go along. May I? Any other questions?
Q: How do you know when are starting to get intelligence.
K: How do you know what intelligence is.
Q: No, when you start to become more intelligent. How can you tell?
K: We will find out presently. We were driving the other day, nearly two weeks ago, along the Pacific coast of California. It was a lovely morning. It had rained, and generally in California it doesn't rain that part of the year, and it was a very, very lovely morning. There wasn't a cloud in the sky. And the Pacific was blue, light blue, so calm, like a great lake. It was not the same dark blue of the Mediterranean but it was a light blue, and the sun was just touching it, making a great light on the sea. And in front of our car, Mrs Zimbalist was driving, and it was a good car and on the bumper there was a sticker. The sticker said, 'Question authority!' So we are going to question authority this morning. And in questioning authority we are going to find out for ourselves in the understanding of the very complex problem of authority, we begin to see, for ourselves, what is intelligence. Why we follow, why we accept, why we obey, whether authority and the acceptance of authority leads to intelligence. We are going to talk it over together, right?
Do you question authority? You know what that word means? We won't go into the root meaning of that word, the etymological meaning, but authority. There are various kinds of authority. Right? The authority of the government, however rotten that government that is, the authority of totalitarian governments, the authority of the policeman, the authority of a lawyer, the authority of a judge, the authority of the pope, the authority of a priest. Right? All those are outside, outside the skin. But inwardly, inside the skin, there is the authority of experience, of one's own experience, one's own convictions. Right? Are you following all this? Authority of one's own opinions, authority of one's own convictions - I am convinced I am a great man - that becomes the authority. I am convinced I am a good poet, whereas I may be a rotten poet but I am convinced. I am convinced about so many things. So experience, knowledge become one of the sources of authority. Right? Are you following? Because we are examining a very complex problem, the problem of authority. The authority of the parents, the authority of tradition, the authority of the majority of the voters. Right? The authority of the specialists, the authority of the scientists - there are several of them here - the authority of the Bible and the Indian so-called sacred books, and so on, the Koran, you know what the Koran is, the Bible of the Islams, the Islamic world, the Mohomaden world - they accept that completely, obey. So there are many, many forms of authority.
Now, what do you question, when you question authority what are you questioning? The authority of rules, the authority of those educators who tell you, inform you? Please discuss this with me. Because in enquiring very carefully step by step and going deeper and deeper into this question you will yourself begin to awaken your own intelligence. You understand? Your own perception, your own how to look at things intelligently, without authority. Is this clear? Have I made my statement clear? You are clear?
Q: Yes.
K: Good! Are you quite sure? The authority that exists outside of us - law, governments, the majority of people who vote for a Prime Minister, the authority of the policeman, the authority of a lawyer, the authority of a surgeon, the scientists who are building the nuclear bomb, the authority of the totalitarian states and so on and on. Outside. Inside of us, I say, I know, that becomes the authority. Or, I am convinced, I am quite sure my opinion is correct. I am quite sure my experience tells me what to do. That becomes the authority. Or, I practise a certain discipline and that has become my authority. You understand? So we are going to question all this. The outer, and the inner; the environment and the psychological realm. Clear?
Now, let's proceed: we are going to question, not say it is right, or wrong, but enquire, question, doubt, ask. Now let's begin. The authority of the policeman. Right? Do you question that?
Q: Isn't it necessary?
K: But question it first. Don't accept, don't say, it is necessary. You see you have already accepted authority.
Q: There's not very much that we can do about it.
K: No, you can't do anything about it.
Q: We don't want that kind of authority.
K: You don't want that kind of authority? Suppose I have been driving in France on the right side of the road, and I come here, I am used to driving a car on the right side of the road in France, in Austria and so on, I come here and I keep to that side. Right? To the right side, and there will be accidents. So the policeman says, 'Hey, get back, go over to the left'. But if I insist on keeping to the right he will give me a ticket. So I accept the authority of a policeman who tells me, 'You are driving in the wrong lane, please kindly go to the left', because that is the custom, that is the law in this country. Right?
Q: That's quite sensible.
K: That's quite sensible, it is. Now: then the authority of governments. This is much more complex. The authority of the government says, you must become a soldier. In Europe you have to become a soldier for two years; fortunately not for women. In Switzerland, in France, in all the European countries, for two years you have to be a soldier. Do you accept that authority?
Q: If you don't, is there anything you can do?
K: No, let's think it out, look at it carefully. They say, we have to protect our country. Right? In case of war we are prepared to fight the enemy. Have you ever heard of that phrase, a General says, 'We have met the enemy, it is us'. Have you heard of that phrase? Have you understood that phrase? We have met the enemy, it's us! We are the enemy to ourselves. Sorry! So find out. The government says, all governments, the most inefficient government also says, you must fight for the country. There is a tremendous authority. Right? What's your response to that?
Q: If I was in that situation, and I'm asked to join the army, I wouldn't do it.
K: Then you would go to prison.
Q: Oh, I'd go to another country.
K: They won't let you.
Q: Well, there are ways.
K: Oh, yes. But you can never go back to your country again.
Q: Yes.
K: I know several people who have done this. But they can never can back to their own country. Is that the answer? Question, question what you are saying?
Q: Perhaps to some degree it is.
K: I said question, sir. Question what you will do when governments say you must become - you are conscripted, drafted, as they use the word in America, here the word is conscripted, and you are asked to join the army. That is supreme authority. Do you question that?
Q: By question, do you mean where authority comes from?
K: No. The government says you must.
Q: What exactly do you mean by question?
K: I mean by question, we are questioning authority, you understand.
Q: It's not clear, I don't understand.
K: I've explained, sir, haven't I, haven't we? I told you the sticker in California, it said, 'Question authority'. That means do you accept authority. Where do you accept authority, where do you disregard authority? Now the government says to you, as you are a young man, or going to be when you are 18, 19, 20, they say you must become a soldier for two years. And you have alternatives, which are rather boring, or when there is a war all the people, grown up boys and young men are conscripted. There is that authority of the government. Do you question that authority.
Q: Yes, but what can you do about it?
K: You are going to find out. We are going to find out. But first question, is that what you will do when somebody, the government, asks you to become a soldier? This is a very complex problem this, I don't know if you can go into this. They say, we must protect our country. Right? Right? So you have to question, what is our country.
Q: It's all that we know around us, our language...
K: Which means what?
Q: That which we are familiar with.
K: Take for instance, England says to you, the British government says to you, we are going to be attacked by somebody, and you must train yourself, carry a gun and all the rest of it and fight. Now what's your response? Poor chaps!
Q: You probably don't want to.
K: Probably you don't want to. Then they either, if you are in Russia, or in other countries, they shoot you. Or they say, if you don't want to, what is your reason.
Q: Don't want to kill another man.
K: So is that your conviction?
Q: No.
K: Careful. I am asking a question. He says, you don't want to kill another human being, is that your conviction, is that your religion, are your parents also religious that way? They ask all these questions, old boy, I am not inventing them.
Q: What's the point of killing somebody else?
K: What is the point of killing people? They have done this for five thousand years, and more. The Greeks did it, the Egyptians did it, the Sumerians and Babylonians and so on and so on. Great empires were formed that way, killing people. The British empire which lasted one hundred and fifty years, not like the Persian Empire, or the Greek, or the Egyptian, the Egyptian civilization for three thousand years, undisturbed. So people have been killing each other for the last five thousand years or more. So what's your answer?
Q: Perhaps you just become a soldier, but not the attitude of doing it for your country, because if you protest, the very fact that you are protesting, in a sense that becomes your own belief.
K: So you become a soldier and you are ready to kill? He said so. He said, you might become a soldier, that means you are prepared to kill for your country. Right? Wait, go slowly. What's your country, what do you mean, your country? We are questioning everything. You understand? What do you mean, your country?
Q: It's the American way, it's the way its done.
Q: I mean you don't go in it patriotically, if you don't perhaps you will be put in prison.
K: You don't go in patriotically, you don't go in for your personal reasons, but you are going to kill people.
Q: We tend not to, we don't kill anybody.
K: Then they kill you. All right. I know a man who became a soldier, he was forced, and the officer said, 'We are going to the front', and this friend of mine said, 'All right, but when I get to the front you are the officer I am going to shoot you first, because you have forced me to that position.' And they said, this man is crazy. And they had the psychologists and the psychiatrists who examined him but he kept on repeating that, so they said, 'Get back home. Don't play tricks like that'.
So you understand, we are questioning. You are not questioning. I am sent, the Indian government - fortunately they can't, I am too old - they questioned me, as in England, and said, you must become a soldier, and you must protect your country. I questioned and said, 'What is my country, what do you mean my country?' Right? Question it. Who says, it's my country?
Q: They won't listen to that.
K: I am questioning myself, forget what the government say.
Q: What do you mean by your country?
K: That's what I am asking you.
Q: The country you were born in is supposed to be your country.
K: Where you are born.
Q: Yes, that's supposed to be your country.
K: That is supposed to be your country. Why do I say, it's my country?
Q: Because you live there.
K: Yes, and you say, it's your country. And I say, it's my country. Right? Why do we say this? Why do grown-up people say this, and the young people say it, and it has been the tradition of thousands of years - it's my country, I am going to protect it; it's your country, you are going to protect it; let's kill each other.
Q: They want to possess it, and if that possession is threatened by another country who feel possessive to their country, then you obviously are going to try to fight to possess your country.
K: I know. So you are willing to kill for your country.
Q: No.
Q: If we had a war, and Russia took over our country.
K: May I ask your name?
Q: Tessa.
K: Tessa. You are not following step by step into this. What is my country? Why has the world, the earth been divided into my country, your country?
Q: It's always my book, not your book.
K: No, no, question all this, sir, don't... Why have human beings for thousands of years said, this is my country, and that's your country.
Q: Well, you have...
K: Why? Why?
Q: OK. You have dark skin, I have light skin, you speak that language and I speak this language, there's a group of people around me who speak the same language, a group around you speak your language and look the same as you. That's your country and I am in my country.
K: Why have we done this?
Q: Well, because you look different, and language.
K: All right. Are we different?
Q: No, it's just skin.
K: Answer him. I am black.
Q: On the surface, yes.
K: You are pink or blue! I am sorry! I am black and you are pink, or white, or whatever it is. Now for that reason we fight each other?
Q: Yes, and you believe in that.
K: No, no, begin slowly. Do you kill me and I kill you because I am black and you are fairly near approaching white - why?
Q: Yes.
K: Why? No, question, sir. Don't answer, question first.
Q: I don't think so because I think it's my book and it's a very precious book, and my friend said, 'It is my book', and I kill him for my book.
K: Yes. So?
Q: And I think that is not because he is black and I am white.
K: Quite right. So what do you say? Go on. Why do we do that?
Q: Because...
K: Question it, I am questioning you and you are answering, you are not questioning it yourself.
Q: Is it not a natural response to want to possess something?
K: Yes, that's a natural response. Where does it begin, when does it begin? Careful, question, question, don't accept anything natural and say it is natural and stick. Question why it is natural.
Q: I don't think a baby...
K: That's it, begin with a baby. That's quite right, begin with the small baby. You give him a toy and he holds it. Right? And the other baby pulls it away. Haven't you seen this? So there it begins. Mine and yours. And we build this up.
Q: It makes you feel safe, you feel threatened when people want it.
K: That's right. So I am saying we build this up gradually as we grow older, this is mine and that's yours. And I am going to hold to mine and you hold to yours. So what does it all mean? Question this. I say it is my country, and you say it's your country. Question why people say that.
Q: Well perhaps through repetition, through education.
K: Of course, through education, through history, through propaganda, through everything you come to the point when you are so conditioned you say, 'It's my country and your country'.
Q: Perhaps because...
K: Question. Question first.
Q: Is it not a matter of security.
K: Security. Now you understand what Mr Smith said, he said, it is a matter of security. I feel secure with my family, right, my father, my brother, my sister, my aunts, I feel they will protect me, they are part of me, the family. Then increase it, the community, move it still further, the nation. Right? I identify myself first with the family, then with the community, with the society, then with the nation - I am British. Right? That means I feel secure. Right? Right, we agree to that? You are quite sure? I feel secure when I say I am British, and the Frenchman says, 'I am French'. He is completely secure: the language, the custom, the tradition, the intellectual approach and so on and so on. French, English, and the German says the same thing. Right? That is they all want security, all of them. Right? Agree? You are questioning: they all want security.
Q: And they are willing to kill for that.
K: That's it. So each person says this is my security and your security, so we are going to fight, which means what?
Q: Then your life is threatened.
K: Yes. So there is no security. Right? Look at it carefully first.
Q: So your security has been completely psychological security.
K: That's it. That's it.
Q: Nothing having to do with actually what's happened.
K: That's right. So, now haven't you become intelligent? Right? You see something. That is, I seek security in the nation, you seek security in your nation, and we are going to fight each other to be secure. And the governments exploit us, people exploit us for that reason. So there is no security as long as there are nationalities.
Q: What can we do about it?
K: Darling, wait.
Q: But we insist that there is security in the nation.
K: No, first see by questioning we have come to this point that when we try to seek security in the family, in the community and so on, in the nation, and you also seek in your own way the nation, and they quarrel when they fight each other, kill each other, security is denied to both of us. Right? So in nationalities there is no security.
Q: How do we actually see that, that there is no security?
K: It is obvious.
Q: Nothing can be done if everybody thinks like that.
K: The vast majority, ninety nine point nine, say yes, we must kill each other to be secure.
Q: OK.
K: Not OK.
Q: No. Could I just say something? You know, if it is so obvious why don't we actually change? I've talked to students and staff after these talks, and they are just as confused as ever. If it really is obvious that there is no security in my belief, my country and so on.
K: Wait a minute, my country. It's an illusion, isn't it? It doesn't exist. I want security, and you want security and we say security lies in my nation, and you say security lies in your nation, and we are killing each other. Right? The United Nations is like that. Right? So there is no security in nationalities. Right?
Q: But we see that, but it doesn't change, it is the same, it's my country. I think it is not the security, it is always here.
K: What?
Q: He says it doesn't change after you know it's your security.
K: You change. Don't bother about the rest. You become intelligent. We are talking about intelligence. When you see for yourself there is no security in nationalities, that very perception is intelligence. Right?
Q: But he is saying that he has only partially seen it so when he goes out he still goes on with it.
K: Then you haven't seen it. Be as simple as that. If you don't see it, don't say it's partial. It's like examining a lot of blind people looking at an elephant.
Q: Why do we all say we do see it?
K: Then don't be a nationalist. That's intelligence. Right?
Q: I don't know what intelligence is.
K: You explain it, somebody explain.
Q: Well somebody tell me what intelligence is.
Q: He has just told us.
Q: No, I've already heard what he says, now I want to hear what somebody else says.
Q: What you mean a definition?
Q: No, intelligence, what is it for you?
Q: You mean - well I believe what he says.
Q: No, I don't believe.
K: You don't believe what I say.
Q: No. Would someone care to explain.
Q: I would say it is an action that is not contradictory, somehow intelligence has to be whole, it cannot be fragmented, not that you say something and then you do something completely opposite.
Q: But do you actually live that way?
Q: No.
Q: So it's just a bunch of words.
Q: Yes.
Q: But don't make it is complicated because Krishnaji is just taking one thing and he is talking about nationalism, and he says, if you drop nationalism you are beginning to be intelligent, that's the beginning of intelligence.
Q: Yes, but we always talk about this intelligence, we all want to live intelligently but we never do.
K: It's up to you.
Q: We do that.
Q: Do we really?
Q: From now on.
Q: It's clear that everyone here knows a bit of what is going on, and is a bit intelligent, I think, and still you see the mess in the school. I mean it's nice to be here, but still, exactly the same problems are here as everywhere else.
Q: I can understand it but it's hard to actually do it.
K: If you understand, I have lived in India, and I believe, I am convinced my security is in India, and you are convinced in Pakistan, next door, that your security lies in Pakistan, and we fight each other for our security. Right? Kill each other. You have no security when you kill me, and I have no security. Right? This is intelligence.
Q: I don't actually see it.
Q: Are you nationalistic? Or are you talking about the subtler issues?
Q: Perhaps, I don't know. I can see it on the surface, to believe in nationalism, there is no security in it, but...
K: All right, let's leave nationalism.
Q: But there is still something, I feel I must feel something to actually see this. You know what I mean?
K: Oh, yes, I understand what you mean. People feel very patriotic, don't they? When this country is attacked, or went to war in the Falklands, people were tremendously very patriotic. And for that reason go and kill somebody.
Q: That's murder.
K: Let's take another thing, perhaps that will explain it.
Q: But if he can't see that one, what is he going to see?
K: What?
Q: If he can't see that as intelligence, what can he see?
K: She is insulting you!
Q: I don't mean to insult him.
K: She says, if you can't see that what the hell can you see! So let's take something else. We are questioning authority. In Christianity - I am not condemning Christianity, I am just examining it - in Christianity belief and faith are essential. Right? Why have they made belief and faith so important?
Q: Well according to the Christian belief, how to live eternally.
K: We are questioning, what does that mean?
Q: It is another kind of security.
K: Yes. Right? If I believe in Jesus, if I believe in the Virgin Mary, if I believe, have complete faith, I feel safe. Right? And the Indian, for five thousand years, says, I believe not in Jesus, but I believe in my own god. You come along and say, what nonsense this is. It is just a belief. You can invent any belief and find security in that. Right? So is there security in belief?
Q: No.
K: Right? Why do you say, no?
Q: Because...
K: Why do you say, no, question why do you say, no.
Q: Because if you believe that, and I believe this, there is no security, because we will blow each other into smithereens.
K: It is the same thing with nationalities. Right? That's all. So, understand now, a vast majority of the western world accept this, belief and faith, in all their church and all that, they believe that, very strongly. Which means what? They create an illusion, an image, and believe in that. Which means they are living in illusion. And illusion gives them strength. They feel safe in illusions. Right? Now have I got illusions? Have you got illusions?
Q: Perhaps...
K: Wait, question it.
Q: No, I've read that most of my thoughts are controlled by the subconscious, that which we are unaware of.
K: We will come to that, old boy, presently. I am asking you - I have asked that question, answer it. Do you have beliefs so strongly which give you comfort, you feel, my god, at last I have found something that gives me satisfaction. That means, are you living in illusions. Right? Have you got illusions?
Q: Yes.
K: Question why?
Q: If you think I am a good student, and you think you are a good student, but then you see another person who is a better student, perhaps a bit quicker, and you get jealous.
K: Yes, go on.
Q: And so you definitely - if you try to get away from the jealousy by suppressing it, it doesn't work.
K: No. I am asking you, old boy - if I may call you old boy - I am asking you, have you got any illusions.
Q: Yes.
K; Question why you have.
Q: Because...
K: Question. First realize, first become aware that you have illusions. Right? I have illusions of my country, I have illusions that I am a Christian, I worship and all the rest of it. That's an illusion. And have you any other kind of illusions?
Q: We all have ideas or illusions of what it is to be orderly.
K: Go on. So are ideas illusions? Go on, sir, question. Are ideals illusions?
Q: Yes.
Q: Yes, because they never deal with what is happening.
K: That's right.
Q: It's always something that you want to be, compared to something that you are.
K: So ideals, ideas. Right? And your beliefs are illusions. Why do you have them?
Q: Because if feels secure.
K: Yes. You have found security in illusions.
Q: Everybody thinks.
K: Yes, everybody thinks but I am asking you.
Q: He has something too and sometimes I think.
K: Not sometimes, no. I am asking you now, have you got illusions of such a kind with which you are living? Now, please understand why we are questioning. We are questioning all these things by understanding them, realizing their nature and becoming intelligent. If a man lives in a kind of false illusions he is not intelligent. Right? So we are trying to find out what is supreme intelligence. Supreme intelligence is to have no illusions. That's only the beginning of it. Right? Have you got illusions.
Q: Well I have made an illusion of intelligence. I think that if I find out what intelligence is I will be completely by myself.
K: Oh no. I might join you.
Q: You know, and that scares the hell out of me.
K: All of us might join you, and say, by Jove what an intelligent man, let's find out how he got this intelligence. So do you, all of us in this room, do you have illusions?
Q: Aren't your words illusions for us?
K: What?
Q: Aren't your words illusions for us.
Q: That depends on you.
Q: Isn't what he is saying an illusion for us.
K: If you accept it. But if you begin to question your illusions, not my illusions.
Q: You don't talk about stopping your illusions or suppressing them, just questioning them.
K: Yes. If you suppress them they will pop up again. Like Kleenex!
Q: Isn't it true also that many of our illusions breed from our conditioning?
K: Yes.
Q: And what I wonder is - OK, this is just for myself only, that I've grown up with an exposure to what you have been saying since I've been a baby.
K: So, wait a minute, as you said, do not all these illusions indicate our conditioning.
Q: Yes.
K: Now question your conditioning.
Q: Well I think...
K: First look at it carefully. What's your conditioning?
Q: I haven't had that religious or political conditioning.
K: No, you may not have religious or political conditioning, but you are conditioned. Right? Question that. What do you mean by conditioning? Are you conditioned?
Q: By my own experience even.
K: That's right. Then you begin to question your experience.
Q: I am trying. It's so difficult to separate it.
K: No. By questioning, not saying I am right or I am wrong, by enquiring, exploring, your mind which has become dull through conditioning begins to quicken - not quicken, it becomes more alive. Now will you all do this? You are here at Brockwood not only to be academically excellent, but also psychologically supremely intelligent. Right?
Q: That's an illusion.
K: What's that?
Q: It's an illusion, because it doesn't work.
K: No, no, no. Now just listen. Is it an illusion that you have to be academically good?
Q: If you work hard enough you can be academically good.
K: You can be excellent academically, can't you? By studying.
Q: Yes, but...
K: Wait, wait. Right? Studying, applying, paying attention to your beastly little books.
Q: Yes, but some of it's interesting.
K: What?
Q: Some of the work that you do is interesting.
K: You have to be because if you are excellent academically you may get a good job. Money. You have to earn money. Now psychologically, can't you be supremely excellent? Which means you live intelligently therefore there is never conflict and so on. I won't go into all that.
Q: So we have to think about everything we do, all our reactions.
K: Yes. You have to watch what you think, why you think, why you have such emotions, why you separate yourself from them, and so on. You become aware, you become sensitive, alive.
Q: We try.
Q: Yes, most people in this room have actually tried this, but after a period of time we forget about it.
K: Can you forget hunger?
Q: No. But we become aware of...
K: No, don't go off. Can you forget danger?
Q: No. But that's all the result of the intelligence of the body.
K: Now just wait a minute. Can you forget danger?
Q: No.
K: Sir, why, why don't you forget it? Question it. I am questioning you, and you answer.
Q: I don't want to die. If you are pointing a gun at me.
K: Please, you know what danger is.
Q: Yes.
K: Do you forget it?
Q: No.
K: Why not?
Q: I think you do.
Q: OK, physical danger. I don't forget.
K: Is not nationalism danger?
Q: Yes.
K: So you say, I am not a nationalist, I don't belong to any country. That's a danger, why do you forget it? You can't.
Q: But we do.
K: You do?
Q: Often.
Q: This is all very difficult.
K: No, no. You see you are not questioning, you are saying something without - I am asking you to question everything you do, think, ask.
Q: Well perhaps that is not possible with modern conditions.
K: That's an excuse. You can question.
Q: It seems the past year I have been really questioning, everything I think. And sometimes I feel I am just going in circles.
K: Of course. But you are not questioning thinking.
Q: Well, I am questioning that right now. I am questioning that it seems that within our intellect we try to become more aware of our thoughts, and our it's like our thoughts are aware of our self.
K: Yes, quite right. But, look, I begin to question nationalism. Right? Then I come to the point I question my thinking, thinking itself.
Q: So it's like the intellect is only an instrument, and it's like it becomes sharper and sharper, to a certain point it just becomes - well, there is nothing more you can do with it.
K: It becomes sharper and sharper, though at the end of it it becomes dull.
Q: It's...
K: Are you interested in what I say? The more you sharpen an instrument it gradually wears off and becomes dull. Right? A chisel, keep on polishing and polishing and using it, it becomes dull. So question why your mind is becoming dull by merely going round and round.
Q: Because it is all thought.
K: No, you are not questioning it. I get depressed - suppose I do, I have no depression, I never have been depressed. Suppose I am depressed. I say, yes, I am very depressed. I accept it. I don't say, now why am I depressed? Is it I am thinking about myself? Is it I can't get what I want? Is it somebody is better than me? Somebody is more beautiful than me? Somebody is more rich? And so on and so on. Is that the reason why I am depressed. Right? If I am, then I say, why am I doing this. You follow? Move. Right sir? Are you doing it?
Q: Sir, I think there must be a result or a decision from this very questioning, so shall we go on questioning.
K: I don't quite understand.
Q: The questioning brings about a result. Should we question the result as well?
K: Of course.
Q: When we react.
K: You stop questioning only when there is nothing more to question! That's not a clever statement, but see what happens: that when you begin to question seriously, step by step, then there is a point where there is only that state of mind that has no problems at all. I won't go into all this. But you don't start. You want to reach the end instead of beginning.
Q: Sir, do you say then that if you are depressed, question it, or just be aware of it? If you are depressed you say we should question it, or just be aware of it?
K: Yes. I am depressed. I'll show it to you. I want to know why I am depressed. I don't say, yes I am depressed. I say, why am I depressed. Is it that I have eaten the wrong thing? I have not slept properly? Or I am depressed because I can't get what I want? Or I can't - I am not as good as you, or I am not as clever as you. Right? Which means I am always comparing. Why do I compare? Is it possible not to compare? You see I am questioning all this. Can I live without comparison?
Q: If we ask continually why, can't that process just reinforce the whole...
K: Of course.
Q:... ego thing we are trying to question.
K: That's why I am saying it must be done with intelligence. So you begin with the most ordinary things.
Q: And that intelligence we don't have. We try to get intelligence and we have to use intelligence to get our intelligence.
Q: Exactly.
K: Exactly.
Q: It's like, what intelligence are you talking about? I mean the description of intelligence that we understand is that intelligence is not limited by thought, or experience.
K: Yes.
Q: So how can I use the intelligence I have right now that is limited by thought and experience? I mean it seems so...
K: No. Have you got intelligence now?
Q: I think I do sometimes, yes.
K: Not sometimes. You see, now why don't you question that. Have you got intelligence now?
Q: I don't think I do, no. No.
K: So begin.
Q: Not the kind of intelligence that I want to have.
K: Begin. Begin. Are you nationalistic, or are you seeking safety in your little family, seeking security in your ideas. Sir, I am doing all the questioning, you're not.
Q: What if you seek security in some things but not in others?
K: What?
Q: If you seek security in some things, but not in other things?
K: So what do you seek security in? In your looks? In your family? In some god? In some illusion? You see, I am doing it all. Sir what I am pointing out very simply is, most of us are so conditioned, right, that we become very dull. We repeat what somebody has said; or we read a great deal and are very knowledgeable, but you may be stupid. So I say, find out for yourself what is intelligence. And you can find out that by asking, questioning, doubting. You can't doubt everything: there is electricity, that light is there, you can't doubt it. Right? The tree, you can't doubt it, it is there. Right? The governments are there, the policeman is there, all the churches, all the things in the churches are there. So you begin to question.
Q: Your anxiety is there.
K: Yes, or the scientists.
Q: He said, your anxiety.
K: Anxiety. All right. Question anxiety. Why are you anxious? The majority of people are anxious. Right? Because they have no money, or they are anxious their husband may be looking at somebody else. Right? Anxiety. Are you anxious, any of you?
Q: Yes.
Q: Yes.
K: You are anxious?
Q: Yes.
K: Why?
Q: Because of different things.
K: Tell me one.
Q: No.
Q: Isn't it the desperateness for security is very forceful, that the atmosphere of questioning is not there.
K: Tunki, I can't hear you.
Q: What he says is that the desperate search for security prevents actual questioning.
Q: So how can questioning...
K: Now just a minute, Tunki, when I am very anxious I can't question. Right? But then there must - I am not anxious all the time. There is anxiety when I wake up, and as I take my coffee or tea, or whatever it is, that anxiety recedes a little bit, then I begin to question.
Q: In this questioning of why, would it not be important to question without trying to find an answer. It seems that if we try to find an answer we just give ourselves excuses.
K: Of course. When you question and find an answer, question that answer. You follow, sir? Learn the art. It's not just that you begin to question everything, learn the art of questioning. You stop questioning sometimes and say, yes, by Jove, why am I questioning. Look without questioning. You follow? Learn about it.
Q: People become discouraged with their questioning because they don't get something.
K: Yes sir. They get discouraged, disappointed, hurt.
Q: Because they want something that will give them security.
K: Yes. Or, I have been secure and you have taken it away from me. I become anxious. What I am saying sir - just two minutes, just listen.
I saw that sticker on that bumper in California, and I said, I wonder if the gentleman, or the person who put that sticker on the bumper really questions, or it's just a slogan. You understand what I am saying. It is just a slogan, but he never questions, says, why am I doing this? Why am I thinking this? Why do I believe? So questioning is a great art. Right? It isn't that I question, I move, I see the subtleties of it. Right? See the depth of it. And the beauty of enquiry, see bit by bit, how extraordinarily complex this thing is: why man has lived in illusions for thousands of years, if it is not Christian gods then there are Muslim gods. Right? If it isn't that, there have been gods by the thousand for the last five thousand years and more. Some people, like the Buddhists, deny god, but there is always this search, longing for something beyond all this misery. Right? All this conflict, all this ugliness in the world. So they invent something and they worship it.
Q: Like enlightenment.
K: Yes, quite right. Enlightenment is not something you experience. Or something that somebody gives you. That's all such nonsense. So as I was saying, sir, find out the art of questioning. Learn a great deal about it. You spend a great deal of time, don't you, in mathematics, learning mathematics. Right? Or geography, history, or whatever it is, and you don't give even ten minutes to this. And so you become excellent in one direction and dull in the other direction.
What time is it?
Q: One o'clock.
K: I think we had better stop, don't you. No? Would you like to try something?
Q: Yes.
K: Sit very quietly - just a minute, before you sit very quietly, absolutely quiet, with your eyes closed and find out what you are thinking. And why you are thinking that particular thought, or a series of thoughts. Try it! And find out if your brain can be so quiet, without a single thought. Don't go to sleep though!


BROCKWOOD PARK 1ST BRAIN SEMINAR 8TH JUNE 1984

A: Some of the unresolved questions in the area of brain research lie in perception, memory and the nature of intelligence. You, Krishnamurti, have explored these questions without any scientific background and yet have indicated that thought is limited. You have also indicated that there is an intelligence beyond the ordinary functioning of the brain. As long as there is psychological conditioning, which is the self, this intelligence cannot act.
I would like to introduce you to Dr.Shainberg, he is a psychiatrist from the United States. Dr.Peat is a physicist, writer and film maker from Canada. Professor Bergstrom is a neuro-physiologist at the University of Helsinki, Finland. Professor Varela is a neuro-biologist at the Max Planck Institute for brain research in Frankfurt. I am a neuro-biologist and teacher at Brockwood Park.
One important instrument in the understanding of the brain has been thought. I was wondering if we could discuss whether thought can help us to understand the brain, and the complexity of life.
K: Do I start right off?
A: If you wish.
K: Sir, can one understand one's own brain and the activities and the complexity of the brain without operating on animals, dead bodies and so on? Can one observe the very complex structure and nature of the brain in oneself, rather than seek it externally, outside? Is that possible? I feel it is possible if one can watch very carefully, objectively, without any bias the reactions, the biological responses and the inward urges and temperaments and idiosyncrasies, the whole complexity of human existence.
To approach this very, very complex problem, if one has a complex mind then it is not possible to understand complexity, but if one can approach it very simply. I mean by simplicity, without compulsion, without will, without a direction, motive, just to watch the whole operation of one's own activities and so on. And then I think it is possible to examine, or to observe the activity of one's own brain without seeking it externally.
C: What do you mean by understand?
K: By observing, I don't mean understand. By watching very carefully the complexity of oneself. What is the operation of thought, how thought arises, what is the cause of it, the origin of thought and the activities both externally, technologically, the moment of thought and the limitation of thought.
B: When you say, is it possible to understand the brain, do you mean only thought and psychological reaction, or do you mean things like the fact that I can see the glass. Perception, do you mean, as well?
K: Yes, perception, surely.
B: And the use of language?
K: Surely. Linguistics, all that. The whole complexity of human endeavours, actions and feelings, all that, imagination, the whole content of that.
B: And learning.
K: Watching.
B: Watching and being able to learn something new. Being able to learn and work in a totally new situation.
K: Would you call it learning? What is there to learn by just watching?
E: Well that seems to me precisely where there seems to be a fundamental distinction between merely observing, not merely, observing, completely observing...
K: Yes, without the me.
E: ...without the me, and a notion of creating a way of understanding how that observation comes to be, which is traditionally what western thinking has done, including science, creating what one can call a model, a process, a theory, a law, whatever. Now would that endeavour be out in the approach you are proposing?
K: I don't quite understand out, what do you mean?
E: Would not be pursued, would be left behind. That actually coming up with a theory or a model that would explain how does it come that we see what we see.
K: Theory or model. Is it necessary to have a theory and model to see what is actually going on?
E: I wouldn't say it is necessary to see what is going on. But it seems to be necessary, as far as I can understand it, to understand why do I see what I see. If one has the inclination of asking the question beyond the seeing, why do I see what I see.
K: Why do you see what you see, why do I feel what I feel.
E: Yes, why do I see blue when I see blue. Very simple questions like that, which are the ones that I have been concerned with.
K: Yes, I understand. Is it we have all called that book, book.
E: Right.
K: And I accept that. We accept it, all of us. That thing is called a book. And that thing is called a table. But a computer can't call it a table immediately.
E: But then you can ask yourself a question why the computer can't and we can. How are we made different?
K: Because we have got the capacity to see anything, four legs, or two legs, or one leg, a table, instantly.
C: But what is that capacity?
E: This is the point.
C: What is the capacity to do it, and then what is the relationship of that capacity - in other words, what is the relationship of your capacity to say, "That is a book", to your capacity to say, "It is a table"? What is your capacity to see it is a table?
A: Well perhaps I think we should go to the very beginning question. You introduced the question of observation somehow, which was different from theorizing about something. I think perhaps it would be good to clarify what we mean by observing something.
K: Shall we do that sir?
E: I felt that he clarified it very well. I felt that I understood what he meant by observing.
C: Well can you tell me what you think he meant?
E: All right, I'll try! I think he meant by observing completely bracketing a preassumed understanding and going into a mode of not being self-centred but of being with the object or with the movement without any precondition. To the extent that that is possible then there is an experience, there is an observation.
K: Sir, does that imply to observe there must be no conditioning?
E: Yes, I think I understand that.
A: We have to go slowly here because somehow you mentioned an observation without the me. It doesn't seem for me so clear because whenever I am looking at something there seems to be the separation between my observing and something. There seems to be this division in the brain.
K: Is that our conditioning?
A: It seems to be one of them. Why is that?
K: There is the see-er and the seen.
A: Yes.
K: The observer and the observed, the thinker and the thought, the experiencer and the experience.
B: Well turning it the other way from what Professor Varela was saying, I would like to know what you think the relationship is between the theory and observation?
A: Well this is precisely where I wanted him to move.
K: I don't think there is any theory.
B: Well all right. You accept therefore that the endeavour you are proposing would be a radical departure from what has been all of the models of knowledge from the west.
K: Yes sir. I may be wrong.
B: No, but this would not have anything...
K: In observing why should I have a theory about it?
E: Well it seems to me - may I try just for a moment?
K: Yes, please.
E: When I look at that question it feels that there is something inside me that by itself is inquisitive about why is it, how comes this is the way it is. Isn't it interesting that the paper is white and book is blue, isn't it interesting, why isn't it red?
K: Oh, there is a red book there.
E: Yes but why is that red and not this one red?
K: We have called that red.
E: Yes, but why have we called that red? What is the process from which that comes about?
K: Yes. What is the process.
E: That is the natural inquisitiveness that leads one into building this sort of theory, which eventually, for example, might allow me to build a machine, which would have a mind, with big quotation marks, with thoughts which could say, "Oh, that is a red book and that is a blue book", just at the same time when I would say it.
K: Yes.
E: I would consider that interesting. That is what interests me in science.
K: That is not very interesting.
E: No.
K: Go on sir!
E: I find it interesting.
K: All right sir, go ahead. I thought you said that was not very interesting.
E: No, no, I find it interesting. That is why I said when you asked do we need a theory at all, I said not really but there is this inquisitiveness that seems to constantly come up of asking the question of how is it like that, how can we understand that, how can we have an image, a representation of the process where that comes up?
C: I don't think you are saying enough. I wish you would say more. It is not just the theory because you are inquisitiveness but the theory also functions to establish for you and for me the interrelationship between these issues, therefore you are not just looking - because this will ultimately come down to our question of what is the relationship of theory to observation - but your theory function is a way to help you to distinguish red, white and blue and why you are seeing it, and therefore you have an interdigitation of many different aspects of your curiosity.
E: We are talking about perception and it is not clear if we are talking about perception as psychological perception. But if we just ask how you see the glass and Krishnamurti has said it is possible to explore the whole mechanism of seeing the glass of water by one can observe oneself doing it. All the other scientists would say that is nonsense, that can't be possibly be true. There must be many levels of operation which are purely mechanical, which we never can have any direct experience of, at the level of the eye and the optic nerve. And Krishnamurti seems to be saying something different but I am not sure if I understand that he is saying something much more radical than that. We must be aware of every level of the process.
D: Coming back to the original question about the brain, understanding the brain as such, or dissecting it. So if we see from the point of view of the brain surgeon, there exists as a matter of fact two kinds of brain. The whole brain, which sees red or blue and so on; and then the other brain is the brain which consists of the parts, the cells, molecules and so on. And the physiologist looks, and here comes the theory, experimenting, dissecting, theorizing and so on, looks at the brain which consists of the parts. And then the other way - now I am coming to the original question - we had to face as physiologists also that brain which perceives, which is only one me, or whatever the individual calls itself, and that is another way. I always think that we have to distinguish between those two. And the first will be the theoretical brain, with fragments, parts and so on, and the other will be the human brain.
K: Sir.
D: And therefore I think we can really know about brain without dissecting it.
E: That we cannot?
D: That we can study the brain as a whole.
K: Why do we divide the brain at all?
E: Yes, that's the question.
K: Why not treat it as a whole movement?
C: I don't have anything against that. That doesn't resolve the issue of whether we need a theory for the observation.
K: No, wait sir.
C: Because I can have a theory which is a holistic theory, which deals with the brain as a totality.
K: Not a holistic theory but it is so.
A: But I think the theory comes into being in order to organize the certain facts that you have. You have to give certain coins and logic to the facts that you are accumulating. And I think Professor Varela said something very interesting, you take for example a child. From the very beginning it seems this natural tendency to discover things and to attribute meaning to things.
D: But a theory cannot be holistic, there are always parts, a collection of parts.
E: Oh, that would take us in another direction.
K: By collecting all the parts you make the whole?
E: No. Of course not. I agree absolutely but what I mean by holistic theory is a theory that has built in itself the awareness of its fragmentedness.
K: All right.
E: Which is quite a different thing.
K: Can we put it this way: one is aware that we are fragmented human beings - right? Those fragments we are trying to bring all of them together, and that doesn't make the whole.
E: Absolutely.
K: So.
A: How is one to proceed then?
K: You see the obvious.
A: It doesn't follow from that
K: I mean spokes. You collect all the spokes of a wheel and the spokes don't make the wheel, you have to put it together - right? I don't quite see the difficulty in this.
B: To put the wheel together you also need some technical knowledge as well as the perception of the whole.
K: Yes.
B: And where does the technical knowledge come from?
K: Is that what we are trying to do? Technical knowledge, how to put the brain together?
B: No but you say to understand the brain, the technical knowledge is not really important.
K: I didn't say that sir.
B: Oh.
E: I said, can we.
B: Can we, without the dissection, I don't mean the whole of seeing all the parts inside.
E: For my part I can say that for me is a fascinating question because there is nothing that I would like more than to be able to ask the questions about how knowledge works without having to disrupt an embryo. It sort of pains my heart that we have to carry on with this knowledge by disrupting life. I don't like it. As a matter of fact I don't want to do it anymore.
K: No, sir.
E: But still the inquisitiveness is there.
K: Now wait a minute sir. Where shall we begin, we have put some many things?
D: There is one reason why we should know a little bit about brain cells and so on, and that is the diseases and so on, and that must be one of the reasons why they began to fragmentize this.
A: Perhaps we could come back and stick to one question. We started by saying that can the brain understand itself, what does that mean really? And is it possible that thought can understand the brain? I think we should stick to that somehow.
K: Would you say, sir, the brain is the centre of thought, feelings, physical responses, biological responses. And also the brain is the centre of one's 'consciousness', fears, pleasures, anxiety, all that, sorrow, the whole of that consciousness, if you will accept that word, is in the brain. It is not out there.
B: I am afraid I would have to disagree.
K: Oh, delighted!
B: I don't think that thought or consciousness is in the brain. That this is precisely one the greatest mistakes...
K: Wait sir. Thought is outside.
B: It is neither outside nor inside, there is a quality of relationship which thought...
K: Wait a minute. Then we have to enquire what is thought. Can we begin with that? Would you agree?
E: Yes, let's do that.
K: Let's do that. What is thought? What is thinking?
B: Do you want us to answer?
K: It is a discussion.
B: OK. I would say that thought belongs to a form of action which is related to separating precisely, to separating a unit from its context. That any separation of a unit from its context is a form of cognition or thought, at a fundamental level. Therefore the thought cannot exist without the relationship between that which is distinguished and that which it is distinguished from.
C: Wait a second. Would you say that thought is an event that arises... or is it some sort of process event which articulates the separation and arrives at the awareness - in other words the arrival of thought is the articulation of the separation of thought?
B: It is an emergent quality.
C: So it is not the no-go separation, it is an emerging of that.
B: Yes.
K: It is emerging.
C: Yes, but emerging not a separation at the instant but...
B: ...it is imminent in the action.
K: It is emerging, being born.
C: That is an important distinction.
K: Yes sir. Being born all the time.
B: Exactly.
K: From where?
B: What is the source?
K: Wait, wait. Thought is being born, emerging, growing, coming and going - right? From where?
C: Wait a minute, that may be the wrong question: from where, because you have already defined a definition.
K: No, no.
C: You have separated out process, you have made a distinction, by saying where you have got a definition.
K: No, I want to know the cause. Put another word if you like.
C: I would prefer what is the action that arrives in thought?
K: Wait a minute sir. Then you have to ask what is action.
B: What is this movement.
K: Yes, what is this whole movement.
E: OK When I inspect that question for myself, in myself, the only answer I can give to it is, its an unlimited frontier, that is, the moment I am in thought I have obscured for myself that which I am asking. Therefore the source of movement, or the source of thought is an unlimited space which is beyond thought.
K: I wonder!
E: All right. What do you wonder?
K: I wonder what is the relationship between thought and action? That's what we are discussing, aren't we.
E: Yes. But thought occurs, thought happens. I find myself in thought.
C: Therefore it is action.
K: Sir, you just now said thought is born, comes into being - right? It must have some causation.
E: Yes, but in order to see the causation I have to put myself out from thought.
K: We will see. Sir we ought to enquire whether it is possible to observe the causation without the observer, who is the outside - right?
C: Right.
E: Right, absolutely. And the question as you phrase it.
K: Wait. So can one observe the cause without the observer? Can the causation be observed without the outsider or the observer, the witnesser, which means the observer, the person who perceives, is not the observed the observer?
C: Say that again.
K: I can't repeat. I'll put it another way. There is a perception of you sitting there and I sitting here. When I see you, you have been introduced to me and so on, I remember all that memory of it, it is the observer. Can I look at you without the observer? Without the knowledge of you? You understand? Of course I can.
A: I think we have to go slowly there, it is a great step.
E: Yes, you can.
K: Of course. Therefore the observer is the observed.
E: Yes.
K: There is no separation. There is separation only when there is the observer different from the observed.
B: Absolutely.
E: So that is an observation.
K: That is real observation without the observer. The observer is the past, memory, knowledge, experience. All the observer is the past. Can I look at something without the past? Of course it is possible.
D: I don't know.
K: Just a minute, let me finish. And then what is action? You understand?
E: What is action for that...
K: What is action. Leave that for the moment.
E: OK
K: What is action? When there is no observer - right? - what is action?
A: Well I would like to come back to the question. You see why are we normally doing this separation between what we observe, the brain is normally doing that anyhow. So perhaps one could say it might be normal for the brain.
K: That may be our tradition, that may be our education, that may be we have been told from childhood that is different from you, you are different from me.
C: Yes, but when you were introduced to him your perception of him at that instant was the observation without the observer. Then now when you look...
K: I begin to accumulate. The brain begins to accumulate the knowledge about him. He says he won't operate anymore, so I say, "By Jove, is he..." you know all the rest of it. Forget. No, my point is to put it much simpler: not to record.
C: You did record.
K: I did but that is very simple.
C: You didn't record, then you did record.
K: No sir. No. Just a minute. In my relationship with you, with you all, I have recorded - suppose I have recorded - then that record becomes the observer; but if there is no record there is only seeing, observing.
C: Suppose we say the brain is recording.
K: I see. No, sir, is it possible not to record? I know the mechanism of recording.
C: But we have agreed that it is possible to observe without recording.
K: Is that a theory or.?
C: No.
K: Actuality?
C: Yes. It is possible.
K: No, the moment you say it is possible you have made it a theory.
B: I think we have to agree it is a theory for us.
C: I don't think we are being honest.
K: Of course sir.
C: We are just saying yes, but we don't really believe that, no.
A: You see for example I don't know what you would say. Normally in science there is a person doing science and to a certain extent one could say that this division between the observer and the observed is necessary to a certain extent. Right? When you are dealing with some experimental outside world. So now it doesn't necessarily follow that psychologically we are doing exactly the same.
K: I understand sir. After all as a human being with the result of fifty thousand years - right? - tremendous accumulation of knowledge, experience, all that, I am that. And that is looking at something else, so separating itself constantly.
E: Yes, but go slowly. You see this is precisely the point that this separation has to be sustained by an ongoing process which has constant breakdowns. And the point of those breakdowns there is the closing the gap. So in my perception of you right now I am constantly having gaps or flashes of this observer.
K: I say why is this contradiction all the time.
E: No, no, this is precisely the point. Why do we have to see contradiction there?
K: One can explain it.
E: I was actually going back to something you raised. That it seems we have both of them, observation with the observer and...
K: At one level, yes. If I met you again tomorrow I can't re-introduce, it would be silly. But at that level it is necessary - right? But at a deeper level, why should I carry all the memory of meeting you, why should there be a recording of it at all. I meet you, finished.
E: You have just answered the question by saying if you did one without the other, if you just met me without accumulation then tomorrow we would have to go through it again.
K: Sir that is insane.
E: Therefore both of them are necessary.
K: Yes, at one level.
C: I have never heard you use those words 'level'. What do you mean by levels and what is the relationship between levels in your terms?
K: I think it is fairly simple.
C: Well I am stupid I don't understand!
E: That makes two of us!
K: Sir, I need to know how to write a letter - right? There knowledge is necessary, to drive a car or anything. Physically to do anything I must have a great deal of information, knowledge and accumulated memory and so on. Right? Psychologically, if you don't like to use that word, inwardly, why should I accumulate? Why should there be accumulation?
A: Yes but if I understood what you were saying, Francisco and you, even when you say that the brain does not record there is still a process of recognition, you see, which necessarily must involve certain levels of memory.
K: We said that. We said that.
A: So what do you mean by, when the brain does not record?
K: Is that possible first of all psychologically not to record? You understand my question? You say something brutal to me, why should I record it? This recording is the self.
B: Suppose I said that to see anything there has to be a great accumulation. You could say there could be no perception without the accumulation and accumulation includes the actual structure of the brain that has evolved over millions of years, that is in a sense a form of memory. Matter is born in certain connections and that is preserved over a very long time. So I could say that there is no perception without so-called accumulation of memory and knowledge.
K: Of course, sir, we agree, we have stated that.
B: So without it there is no perception and this is something that always continues. And is this different from psychological recording?
K: That is what we are asking.
A: That is an important question to clarify.
K: Sir, we made it clear just now, didn't we?
E: Absolutely.
K: That we need knowledge - if I am a carpenter I need a great deal of knowledge. The quality of the wood, the grain and the instruments, and so on and so on. That is necessary. I don't object to that. That is so, otherwise we can't live. But at the inward level, inward - forget the word, throw the word out! Inwardly
C: What is inward?
K: The feeling, the psyche - you should know!
B: Is there a connection between the two? Are you pulling the two apart and saying that is the psychological, that's the practical?
K: No, no. I see knowledge is necessary, and also I am questioning whether inwardly, psychically, psychologically - any word you use - inside the skin as it were, why should there by any recording at all?
C: OK.
K: Just a minute sir. This recording inwardly is the divisive process. The divisive process is the self, the me and the not me, which is creating havoc in the world - right? That's all. Let me finish.
Is the mechanism which has gone on for centuries the me and the not me, can that mechanism stop so that there is no me inwardly? The me being the self and all the rest of it, that's all. This has been not only a question for the scientists, but for the religious people, the serious ones, not the phoney ones. The real religious people have said, can there be no self at all, and live in this world, not go off into monasteries or run away to some kind of fanciful entertainment. Actually live without the self. That's all. Which requires a further statement, which is: is it possible not to record inwardly, psychically, and all that? I say it is possible. You may say, "You are a nut, you are crazy", but that is all right, we will discuss it.
D: There is I think a stage in the development of the child, you see very, very early child, possibly a child can have this.
K: You see it already in the child. Give him a toy and you try to take it and he says, "It is mine".
D: But I think before that stage, a child at one or two years, but then comes the time when it is mine, but I think they live together, they are one with the mother and so on, so there might be...
K: Sir, I have read somewhere, or been told, I am not a reader, I have been told by scientists who are looking at the babies that the babies already know when a visitor is friendly to the mother or not.
D: Yes.
K: Already, you understand sir?
D: Already.
K: By the atmosphere, by the feeling, by the mother's shrinking, or seeing the mother.
E: But in your question, one of the reasons why it has so many sides to it, as a brain researcher, as a scientist, it seems reasonable to say that the brain is organized so as to construct a stable world, therefore to solidify, to be caught, in your words. That is what it is there for.
K: I understand sir.
E: I mean this is what his history has been. Now it is only when it comes to human beings where this question is posed. Then we can ask ourselves the question, is this no recording possible, as a swimming against the current of natural history, as it were.
C: Of evolution.
E: Of evolution. Because natural history goes the other way. And at the moment the possibility arises and it is impossible to unlearn evolutionary wise so as to come to the state of living in the world without recording, without self, and yet be a functional human being, able to brush your teeth.
K: Of course. I said that.
E: Yes, I know. My feeling is that is a question that can only be answered by exploring it from actual experience of human beings. And the history seems to say, yes, it is possible. We have examples and we know people who seem to have done that. Now from a point of view of what that implies for the brain is a fascinating point.
K: Therefore could we put the question differently? The brain has evolved through time, centuries, a million years, or forty million years, or whatever it is, forty thousand. And it is probably at its highest level, as much as it can. And that involves time, duration. What is time? Right? Unless we understand what is time I can go on indefinitely - right? People have asked too, is there an end to time, not science fiction, actually. Right? Now what is time, apart from the clock? Cut that out. Time is the past and the present and the future. So time is contained in the now, all time. So the future is now.
E: Yes.
K: No, sir, it is not a theory.
E: No, I understand.
K: The future is now and the past is now - right? Then what is action? If action is, "I will do", the future, or "I have done", it is not action. Action is now. The very word 'act' means now - right? So can the brain which has evolved - you follow my question - go on sir.
E: The description of saying the brain has evolved, is already the trap.
K: We said that, it is a fact. I am not denying that. But if there is no radical revolution psychologically I will tomorrow be exactly, modified, as today.
C: I would like to come back to where we were at the very beginning of this because I see a connection here, which is the fact that at the level at which you talked about, the so-called inward level...
K: Leave the word level, I said cut it out!
B: Inwardly.
C: ...inwardly, there is an action. Now at the beginning we talked about the fact that imminent in that inward action is thought, and imminent in that movement of action is thought which separates. Now that's where time gets...
K: Yes sir, that is what we are saying. We are saying thought is limited.
C: Yes, but what I am trying to get at is the fact that in the inward level, and I will keep that word for the minute, out of the inward level comes thought. Now the question is what is the relationship of that movement, that action to thought?
K: I don't quite follow you.
C: In other words, the state of observation without the observer, the action is imminent within a thought.
K: No sir. The observer is the observed. We agree to that - right? It is not a theory.
C: But imminent in that...
K: Sir, just wait a minute sir. The observer is the observed. That is a tremendous fact. It is not a theory. It changes the whole way of living. There is no division as the observer and the observed, therefore no conflict. That's a theory, but to live that way, which means total eradication of conflict, upon which the brain has evolved. You follow?
E: Yes.
K: So when the observer is the observed and no conflict, there is a radical change in the brain. You follow?
E: Yes.
K: A whole mutation takes place, if I can use that word.
E: Yes, but your mutation implies time.
K: No, mutation is, biologically as well inwardly there is a radical revolution, because the brain has lived for forty thousand years on conflict.
E: Now can I ask you what is the connection now between that possibility...
K: You see I wouldn't use the word possibility.
E: All right. What would you use?
K: When you use the word possibility, it means it may be possible.
E: Yes, OK that actuality.
K: Actuality.
E: And the question you posed at the beginning: can I observe my brain?
K: Yes.
E: Without tearing it apart.
K: Yes and without books.
E: How do these two things relate?
K: Would you state that question again?
E: OK. You said at the beginning, I would like to say that I investigate my brain without tearing it apart, by seeing 'what is'.
K: Yes. By seeing exactly 'what is'.
E: And now you have also said, there is the actuality of the everpresent nowness of the non distinction where the observer is the observed.
K: Sir, do you realize what that means?
E: I do and I don't! It comes and goes.
K: To you it is a theory. Forgive me, I am not being personal. It is a theory.
E: Well sometimes it is not.
K: Ah! Either it is, or it is not.
E: It comes and goes.
K: No, it can't.
E: Why not?
K: Sir, make it simple. When you see something dangerous, it is finished. You don't go and say, "I'll go and play with something dangerous", it is over.
E: No, but you can see the car coming land get out of the way.
K: No, but you can't each time you see a car coming keep out of the way all the time.
E: Sir are you telling me it is not possible to learn by having a glimpse of something. When you have the glimpse you are there, and then something else happens that takes you off. But there is a possibility of building on the continuity of the glimpse. Why does it have to be a black and white.
K: Don't put it as black and white. There is total division.
E: That's what I understood.
A: I think what you are saying in one's life time one sees certain things one discovers and then that becomes again a memory from which one acts.
E: Which is not the thing itself.
A: Yes, but I think what you are saying that the moment when you have an insight into that it is obviously not memory somehow.
E: It is actuality.
A: Yes.
E: But then it becomes memory, then it becomes actuality again.
K: Back and forth, back and forth.
E: Back and forth.
K: No.
E: How is it then?
K: Sir, look, I am not a philosopher or anything, I will put it very simply. I have been going north for the last forty thousand years. You come along and say, look that goes nowhere, go south, or east, or west. The very movement of moving away from north to south, in that second, moving, in that movement the cells of the brain have changed, because it has been accustomed to going there - keep it simple.
E: So you reason is that at all the case? Is that available to human beings?
K: Oh yes, if they pay attention.
E: Yes, but this is precisely my point that in my own experience...
K: They don't.
C: Why don't they?
K: Sir, that is simple enough. They have so many interests, so many. First of all that they have to earn a livelihood, not that we don't have to. They have a dozen problems.
C: You came in and you have been introduced to Professor Varela, you were introduced to him.
K: And to you and to him and him.
C: And tomorrow you come along and you say to me, "Oh hello how are you today?" implying that you have remembered. So now what is the relationship between that and this other?
K: Sir, we have made that clear.
C: No, we haven't because are you in that state at that moment, it seems to me you are caught by something else.
K: I recognize sir that it is necessary that constant being introduced is silly. I see that is necessary, but inwardly it is not necessary.
C: What is your relationship to me at that moment that you are recognizing me and seeing it is not necessary?
K: What do you mean, it is not necessary?
C: But at that moment what is the state?
K: I don't quite understand.
C: In other words at the moment there is recognition what is the action - is there a state of action without the memory also going on?
K: I don't quite follow this.
A: Well perhaps what he is saying, the very fact that you recognize somebody implies memory.
K: Of course, I have said that sir.
C: But what is the action then at that moment of the memory?
K: What do you mean by action sir?
C: Is one able to observe without memory while using memory? While seeing the relevance of memory but not...
K: I see it is relevant to have memory of a certain kind. Inwardly why should I have the burden of memory? You say something to me flattering, why should I carry that, it is silly.
E: So here is our man, walking for forty thousand years to the north, and then you come along and say it is possible to walk south. And for the first time I turn around...
K: At that moment there is...
E: Yes. But now the observation, this is not theory, the observation of both the world, the natural world and in myself, is that I tense up and say, no, I have to go north. Well maybe I can go south. There is this kind of process until one finds a permanent or reorientation.
K: Now, why? Why? I'll show you in a minute. Why do we do this? I have been going north and you come and tell me, look don't go that way, it is stupid, go east. And I am not quite convinced. I am not quite sure whether you are right because I have been used to going north.
E: That's right.
K: Wait. I have been used to that, and you say to me go east. I wonder if he is right. Let me look at this. There is this attraction to north, which I have been going on for forty thousand years and also I listen to you, there is some logic in what you say, reasonable, seems sane, and I turn but the attraction goes on, which means what? I have not really listened to what you have said. Whether you are really serious - you understand? Whether you mean what you say. It's your, not theory, it's yours, you understand in the sense you have found it. So what you are, the quality of your voice, the quality of your being, says, go east. And I say, by Jove, I have listened to you very, very carefully and then I go east, I forget north. It depends whether you are speaking the truth or a theory. Not you personally.
E: No, no, I understand.
K: I mean somebody says go north, I say, my dear chap what do you know about it?
E: But again I go back to the observation that that kind of complete communication...
K: That's all.
E: ...but that kind of complete communication...
K: Complete communication then I forget north.
E: Why doesn't it happen?
K: Because we have never - it is really simple sir. Going north you have found security.
C: But that's not true.
K: Yes sir. Don't reject it. Look at it a bit more closely. Sir to change a habit, physical habit, which is fairly simple, but a psychological habit demands much greater energy.
C: OK Then look, let's go at more concretely, what is it that would break the habit of memory?
K: No sir, no, no. Memory is necessary - right? To write a letter, to read a book, to drive a car, linguistic communication, all that is necessary. But inwardly why should there be all this memory carried on: what you said to me, why you hurt me - you follow? All that stuff, throw it out.
C: That's too simple. That's simplistic, just throw it out, we don't.
K: It may sound simplistic but it is not.
C: We don't.
K: Why. That is the point he was raising. Because first of all sir, you come and tell me, I have been going north for the last forty thousand years, and you come and tell me, go east. I don't believe you. Who are you to tell me? What do you know about it? I begin to doubt, I begin to question, I become cynical, so I have shut it off, all communication. But if you are really serious, in the sense that you have gone east, your whole being is different. I don't know. It is no longer a theory, it is a fact. I think we are cursed with theories - sorry!
E: I go back and look at the history of many of the greatest and most alive spiritual traditions, and all they have been concerned with is precisely coming up with skilful means to constantly open up, reopen up that communication because human beings seem to be incapable of actually sustaining that communication except in the most extraordinary cases.
K: Why?
E: The only way I can say of why, is to become again a biologist and say there is just too much past.
K: Yes sir.
E: And it takes a long time for a change to occur.
K: Look sir.
E: There is no way we can change that fast.
K: I know that argument. So we have taken forty thousand years and now another forty thousand years.
E: Well maybe less.
K: All right, twenty thousand years! You don't say that to a person who is suffering.
E: No.
K: No. Exactly. A person who is frightened, lack of security, would say we can't wait twenty thousand years.
C: Wait a second. You just said that I am going north and I don't change because I am finding security in the north, but I am not really finding security in the north.
K: I think I am.
C: But I think I am.
K: That's it.
C: That's it. OK Now what is the understanding of the false security? In other words how am I going to understand that it is false security?
A: Where does understanding come into the whole thing to see what is false?
C: You tell me I am going north and you say go east and I say, this is fine by me. Why should I listen to you that that is any better?
K: You don't.
C: That's right.
K: Why?
C: Because both seem - I don't know why!
B: I will tell you what I think, why one listens at least for glimpses, and then frightens back, is because north causes pain.
K: Going north, why?
B: Because the security is constantly based on this sense of struggle, which is painful. Therefore that is what allows the communication of the alternative to happen because you say, that seems better. It is as simple as that.
K: But would you grant that human beings want security?
B: Yes.
K: The brain can't function as its highest energy if it is not secure. Right? So where is there security? Wait. Either it is an illusion, or in a bank account - right? Or in my relation to somebody. I want in my relation to somebody, I want to be secure. No change. For god's sake remain as you are, and no living being can remain what they are, so there is conflict. And in spite of that conflict I say I must have security in her, or in him - right? Or I seek security in god, in some faith, in some belief - right? That is all illusion. So I seek security in illusion, in relationship, in the bank account, or in the nation, in my tribe - right? My brain is wanting security.
A: The brain wants security in memory and thought but why is that?
K: Of course. Of course. It must have security. And now the professors, the scientists come up with new theories, new problems, new issues, and the politicians, you know what they are doing. And you come along, oh, so many gurus, you follow, I am lost. So I say, my god where am I going to find security - right? So another theory comes along and I say, yes, I will hold on to that, it sounds reasonable - right? So the brain is always searching for security somewhere - right?
C: The same perspective but slightly different in the sense that the brain is not only searching for security, but the brain is offering itself security in the process of the actual insecurity.
K: Yes sir. Agreed. Add that to its...
C: But that is essential because it means that we are stepping on our own toes all the time.
K: That is what I am saying. You invent god and then worship god.
C: Exactly.
E: So it like somebody building up a Hollywood state and then forgetting it is built.
E: I think we have the same question. This is precisely the point, we are so used to that which we can understand, it is crazy, it is completely crazy.
K: Absolutely.
E: But it is like a body which has been falling for twenty thousand metres and five metres before the ground he cannot say, stop! He can say, it is stupid that I am falling, but there is this mass of inertia and so on. And the experience of man's past has been that that kind of complete communication of completely grasping the craziness of keeping on going north, has to go through that flicker and if the learning is stabilizing that flicker until one internalizes that. It might take a - I don't know, a life time, or whatever.
K: That's the whole point. You say going north has taken time.
E: Oh, a long time.
K: A long time. And also you need time to go east. So you think - not you - we think time is necessary to change. Yes, yes.
C: No, I don't think that. No. I don't think that. I think we need to come to an awareness. The thing I object to in what you are saying is that you are implying somehow or other that we can see it, and I am saying that we are so caught by stepping on our own toes we will never get out of it, we have to somehow come to terms with what we are.
K: Yes sir. Just a minute.
C: We are stepping on our own toes, that's our nature.
K: Yes sir, but wait a minute. Somebody like me, or X, comes along and says, just keep quiet for a minute. Please keep quiet. Just listen. But we can't keep quiet - right? There is chattering, telling me you are right, you are wrong. And I say for god's sake keep for five minutes quiet!
C: Do you know the story of the scorpion and the turtle? The scorpion comes along and he says to the turtle, "How about taking me across this lake?" The turtle says, "Do you think I am a nut. We are going to get out in the middle there, you are going to sting me and we are going to drown". "Why would I do that?" says the scorpion, "We will both drown". So the turtle says, "You are right, we will both drown, get up on my back." So they get out into the middle and the scorpion stings the turtle and he says, "What did you do that for?", and he says "That's my nature".
A: But I mean where are we now? We started with the question can we understand the brain.
K: Let's begin again! First of all I would like to ask: do we see thought is limited? Whatever it does it is limited. And I don't know why you accept it so quickly!
E: That is something that I have been exploring myself.
K: Which means our experience is limited, our knowledge is limited, now or in the future. Therefore our memory is limited and without memory there is no thought, so thought is limited. The sequence. So whatever it does is limited. Technologically, psychically, or inwardly, it is limited - right? And limitation must inevitably cause conflict, division - right? And therefore is it possible for thought to operate where it is necessary and not operate in other directions? You understand?
D: Is there something which is not limited?
K: Maybe, we don't know but you can only find that out if thought has its proper place and no other place.
A: But I think the confusion arises when you say thought might be used in one place and in the other place not. You introduce a certain fragmentation in it.
K: No, sir. Thought is necessary, I am speaking to you. There I must know English and you know English. If you spoke French and I spoke French, then we would be speaking the same, or Spanish, or Italian - right? So knowledge is necessary to speak in English - right? Of course. Has knowledge any place in the psyche?
A: It helps to a certain limited extent to understand oneself.
D: May I say that in Finnish, the Finnish language has a word ? and it would be in English rote, as knowledge. But then understand in Finnish ? is to embrace. In the Finnish language to know would be to go along a road and not to know anything else but then this understanding in Finnish, is embrace, go around, and therefore I objected when you said knowledge and understanding would be the same. But the brain has two ways: the knowledge is really to go a particular way, to search and search and search, but then this understanding that is a function of the brain also, it is to embrace. That might clarify.
A: What I was saying was that even knowledge has in itself a certain understanding that might be limited, might be so.
K: Would you use a different word?
A: A different word?
K: Insight.
E: Or intuition.
K: No. Intuition is a bit doubtful, because having desires you can...
A: Could be say then the understanding coming out of memory and thought is to a certain extent...
K: Let's use the word insight. I have an insight going north is futile, and the insight says goes east and I move. There is no interval between the movement.
E: Again we keep coming back exactly to the same point.
K: That is what I am saying.
B: Yes, but sir, you asked a question a moment ago: can we have thought to take its proper place, there. That is to say we are respectful for what it is. Now when you say I have the insight to go east and I do it, to be respectful to thought is also to realize that it is in the nature of thought to obscure that insight, to fill it with thought.
K: Of course, then it is not insight.
E: And continue to go north.
K: It is not insight.
B: Well it was for a moment and then it was occluded.
K: I understand, you are repeating the same thing.
E: Well we are all going around the same subject because I am trying to see - let me put it this way, the question I have: what is the basis from which you are saying that in that insight all thought would be put into its right place without the flickering. What is the basis for that?
K: It is now five minutes past one. Shall we stop?
E: We can pick it up next time, from there please.
K: Anywhere you like sir.
So first of all we ought to discuss what is insight, the word. To have sight in something. An insight implies no memory, no time, quick perception, instant perception.
A: Yes but the perception has to display itself through...
K: Wait, wait. Instant perception. Have we got that? Have you got that? Say for instance, I see something instantly and that perception never changes. I see the futility of all religions, organized. That's over, I don't belong to any religion. There is no going back to the temple, or to the church, or to another guru, it is finished. I recognize those are all forms of entertainment really, so I don't want to be entertained, it is finished. Wiped out. There is not any kind of temptation to go and investigate, to look, I understand it. And this is a fact to me because I have done it. I am not boasting or anything, it is so. Right? Take any factor which human beings cling to, this terrible nationalism. I say to be a Hindu, to be a Muslim - right? So I have finished with it. I don't go back and say, "Oh, let me play with nationalism a little bit." So can one move that way, all through life?
Do we stop sir?


BROCKWOOD PARK 2ND BRAIN SEMINAR 10TH JUNE 1984

A: I would like to say few words today, at the beginning of the Seminar. I would be somehow nice if we could have a friendly dialogue in the sense that when we go into the questions we have a certain hesitation, rather than assert things. And somehow all of us together could go into whatever the questions that we are going to discuss. And yesterday we were saying, we opened up the Seminar by asking whether thought can help us to understand the brain. And also we went into the question of whether it is possible for the brain to not have psychological recording. And finally we opened up very briefly the question of insight. And I think that is where we stopped. So I wonder what question would we like to start with.
It seems to me the question doesn't seem so clear of whether the brain can be in a state of not recording. I think perhaps that might need a little bit of clarification. What do you think?
K: Sir, I would like to ask whether we are discussing speculatively, theoretically, or actually? Actually in the sense of applying, apply in the sense, functioning not theoretically but with facts. Right? Could we do that? Am I proposing something outrageous?! Because to me theories, speculations, whether psychological, spiritual, have no meaning to me. What has significance to the speaker, to K, is dealing with facts. Facts being that which has happened, that which is happening, not what will happen.
E: So is the brain a fact now?
K: Of course.
E: How so?
K: Because it is functioning. Functioning in the sense that it wants to communicate something verbally, and also perhaps non-verbally.
E: All right communication is fact.
K: Is a fact.
E: But when you call it the brain that is an inference, a theoretical inference. But when you describe that as the brain doing something or other, that is a theoretical inference.
K: That is a fact.
E: No because there is inference between the fact of communication now and when you used the word brain, because the brain is associated to communication through a long series of observations which are not now.
K: Of course, of course. Which is now taking place. Now observation has been, I said that, the fact is what has been, what is now. What has happened, what is happening now - right?
D: May I ask if you mean that insight has really something to do with brain? Or would it be apart from brain?
K: Are we discussing insight, or are we establishing first whether we are theoretically discussing, or discussing - I have pain, suppose I have pain.
C: That's the fact.
E: OK Now the question is, how are we going to address such a fact?
K: Fact. No, how am I going to be free of my pain? That's all I am concerned with.
C: No, no. You have made a jump though. First you have your pain, that is your fact.
K: Wait sir. The fact is I am in pain.
C: Period.
K: Full stop. And also the fact that there must be freedom from the pain.
C: What do you mean there must be?
K: It is human nature. What are you saying? There must be.
A: What K might say, you see when you are in pain you somehow want to get rid of it.
K: That is all, a fact.
C: The thing I am trying to say is that the fact is the pain, the next fact is...
K: ...is also wanting to get rid of it.
C: Ah, that's two facts.
K: Those are both facts.
C: Right. Those are the facts.
K: But wait a minute. Are we discussing about pain, not having pain, which becomes a theory?
E: I would like to discuss pain as a fact. I want to go back to the fact that you used the word brain as related to pain.
K: Of course. Otherwise if the brain didn't function I wouldn't know what pain was.
E: But sir, isn't that an inference? How is that happening now? The fact is you used the word brain is because there have been people in the past who...
K: I would like to get at this, I don't quite understand this. I am not disputing.
E: Maybe I am not understanding you correctly, but when you say, "I experience pain", it is clear to all of us that this is now. Now I come around and say, "Pain has to do with brain". Now the relationship to juxtapose these two words, brain and pain has a long series of intermediate steps, which required work from the past of people who actually pointed out the existence of such a thing as brain, which is not something we are doing now. We are not opening up a skull and saying this is brain, and cutting the brain in parts and doing all the kinds of things...
K: Don't do it with me please!
E: I won't. So you see what I am saying, the moment I invoke the word brain, I am bringing with it a huge edifice of inferences and relationships which are not now.
K: Yes, sir, which is all the past.
E: So how is the fact that you use the word brain now consistent with your desire to deal only with present facts? Could you clarify that?
K: I don't quite follow. I am trying to understand this.
E: Can I say it in some other way?
K: Please understand between us: I am not resisting anything.
E: Absolutely. OK.
K: I am enquiring.
E: May I phrase it some other way?
K: Yes.
E: You are trying correctly, as far as I am concerned, to establish the ground of what are we dealing with. And you say, can we deal with facts now and not theories about things. Fine. So the next moment you say brain, which I am claiming cannot be said unless we invoke theories.
K: I agree.
E: OK So how are these two things consistent?
K: The brain is the result of long evolution - right?
E: That is also a theory.
K: No, it is a fact.
E: Can we say that from what we are experiencing now?
K: That is a fact.
B: If I have a pain in my hand, there is a pain. But to talk about the brain is to talk about something I have read in a textbook. There are a lot of nerve cells and...
K: Yes sir, if I had no brain I wouldn't feel it.
B: But what we are saying is...
K: Nerves and all the rest of it.
E: That you don't know from the observations you are having now.
K: I don't understand your point.
B: We don't experience the fact of anything being in here, I don't experience the nerves, the connections.
K: Tell me simply, sir.
A: Yes, simply.
K: Sir, I am a stupid man so tell me simply.
A: What we are trying to say is that there are facts that are actually taking place now, and some facts that are in the future.
K: Not future, I said past. I said the past with all the memories, etc. etc. are also facts.
C: That's a jump. What we are saying is that really all you have is the fact of your pain, and then you have the fact that you want to be free of the pain.
K: That's all.
C: But when you make the statement, "the brain is responsible for the experience of pain", you have entered a whole new world of language. When using the word brain it connects you to assumptions that people have made about what a brain is, what a brain does.
K: I know nothing about that.
C: Well then you can't use the word. All you have got as fact is pain and that is all you have got.
K: Wait sir. All right. All that I have is pain.
C: You have got pain.
K: Pain. And also the fact I must be free of pain.
C: That is all you have.
K: That is all I have. All right proceed from there.
E: No, no. The point is, and I really appreciate it honestly, that to have these conversations and we are all biologists or scientists, so supposedly the enquiry has something to do with what science can contribute to it, maybe not but maybe yes, it's open. If there is something that science has to contribute, then it must address to what science can say. Things like brain, or atoms or whatever.
K: Yes, I understand.
E: So if you rip that apart and say, all we have is the moment you experience now.
K: No, I don't rip that apart.
E: OK. So we have to evoke brain, therefore we have to jump out of the immediate experience of now.
K: Yes, sir, agree.
D: So that in order to be free of pain we need nowadays to do something with the brain, with medicine or...
K: Yes, I go to the doctor, he gives me a pill and I take it and the pain is gone.
D: Yes, it influences the brain. Is that a fact, this process of getting free from pain, getting pills, or something, is that a fact or is that a theory?
A: Could we say that whatever goes inside the brain is the fact whether it is an illusion, whether it is a pain, or so on, but perhaps the difference is whether it is actually taking place in this moment or not.
K: Is that it? Is that it?
B: Could we ask you have the pain which is the fact, and the fact of you wanting to be rid of the pain, does knowledge and science have anything to do with the very next step? Does knowledge and science come in in the next step?
E: What is the relationship between the actual fact and...
K: ...and knowledge.
E: ...and knowledge.
K: Keep it to that. At last! What is the relationship between what is happening now, pain, and knowledge.
E: Such as brain, etc.
K: What do you mean by knowledge? Go slowly. I am not a scientist.
E: I am only an apprentice.
K: I am a human being. I am not a scientist. What do we mean by knowledge? What is knowledge? Knowledge is accumulation of various experiences, incidents. And those experiences can be enormous or very small. And all those experiences have become knowledge - right? Knowledge stored in the brain as memory. That's all. And from that thought.
E: Yes, absolutely.
K: Right?
E: I would add one more thing, which is, scientific knowledge is accumulated by language agreement between people. This is the fact, do we agree, yes we agree and so we put it aside and move to the next. So there comes this network of assumptions and presuppositions.
K: It is all that. I said that. Knowledge is all that. Now what place has knowledge, what is the relationship of knowledge to pain? It is not a question, it is a fact. If there was no knowledge I would have no pain.
E: Can you go slowly now please? You must go slowly at this point.
K: Please sirs, you are all scientists, you are all experts, I am not. I am saying, knowledge is stored in the brain, or in the heart, or wherever you like to call it, stored - right? And we function with that knowledge, as a carpenter, as a surgeon, as a psychologist, we function with what we have learnt as knowledge, accumulated.
E: Absolutely.
K: I communicate with you in English, or French if you want it, or Italian, or Spanish. I know those four. So we can communicate with each other. So there is knowledge, accumulated, and what is the relationship of that knowledge to action? Let's put it that way. Not pain, let's leave pain for the moment. Would you agree?
B: Action.
K: There is this knowledge - right? And I have to act. Is action born of knowledge?
A: It seems to be that way.
E: That is the question you are asking?
K: I am questioning. Apparently it seems so - right? Agreed? So, of course.
D: In the brain, not always.
K: Leave the brain for the minute, we will come back to it a little later, if you don't mind.
E: It is not so clear because if I look at that I see that knowledge has something to do with it but with action, with the manifestation of a present situation.
K: So we have to enquire what is action before we...
E: To me it doesn't follow that it is just knowledge that...
K: Now wait sir. There is knowledge, we have come to that - right? What is action? Either action according to a memory, knowledge, from the past, or action which is an idea in the future, or an ideal. Either according to the past, or according to the future. I will do this. Right?
E: But what about the actions that your description doesn't cover? In my experience is those actions that seem to be born out of nowhere.
K: Wait, I am coming to that. Out of language.
E: Out of nowhere.
K: We will come to that in a minute. Right? Action born from the past, memory, I have done this, I will do that tomorrow. So what we know of action is born of the past or of the future.
A: So action involves information.
K: Information - right? Agreed?
E: Maybe.
K: Then that is a limited action.
D: Yes, limited.
K: Right?
E: It is limited by the knowledge you have.
K: Or knowledge which you have accumulated, which the race has accumulated.
A: The present, the past and the future, that is the...
K: When action is based on the past or on the future that action must invariably be limited.
D: Is there another kind of action?
K: Just a minute, we will come to that.
D: I am interested in that.
K: So is there an action which is not limited? Because if action is limited it must create conflict.
D: Yes.
B: Maybe I haven't quite gone that distance. I don't quite go that whole distance. If every action born of knowledge must be limited...
K: No, I didn't say that.
B: Action born of knowledge must be limited.
K: Action - we first of all said action according to the past or to the future is limited.
E: By definition because you are acting on a limited resource of knowledge.
B: I pick up this glass and drink the water, now is that limited, does that lead to conflict?
K: No, no.
E: I am not sure about the leading to conflict but it is limited in the sense for example you are not a left hander but a right hander. And you pick it up with your right hand and not with your left hand, but I pick it up with my left hand. Why do you do that and I do this is because we have accumulated a different style of approach and it is limited. That is why you pick it up with your hand and not with your foot.
B: But can there be an action in that which is just a simple, mechanical self-contained action which begins and ends and that is the end of it?
E: OK Why is the limited action leading to conflict?
K: That's it.
E: Not necessarily, it can.
K: I am going to explain why. If I am thinking about myself all day long, which most people do, it is a very small action, a limited action. Right? When I am associated or identified with a nation, it is a very small action. Therefore there are wars. One of the reasons of war is nationalism, based on economic division, and so on and so on. Those are all very limited. Right? Agree?
E: Absolutely.
K: So...
B: Well these are psychological actions.
K: Even physical actions.
B: Well yes but are they to do with simple things like digging a hole, lighting a fire? Let's make a distinction between that and the larger actions which are motivated by nationalism or relationships.
A: It seems you know that you might have an action within the limitation that can be also be rational, it might not necessarily create conflict.
K: Of course.
A: It seems we understand. But I think you are addressing another question, which is, psychologically, when your action is based on the limitation there is conflict.
K: Just a minute. When I am thinking about myself, I am digging a hole for myself, it is small. Right? When I am thinking about my future, my problems, you follow, it is all enclosed, small.
A: So it is limitation that creates conflict.
K: Yes, naturally. Right? You are doubtful.
E: Yes, I am doubtful because it seems that when you say that if the knowledge has me has reference point it will create conflict.
K: That's all.
E: Question: does it have to have that me reference by necessity? Or is there not a possibility of a limited action, limited understanding, but which does not have me has a reference point?
K: There may be limited action, sir, when I am digging a hole, to take his example. But we are talking about a much wider issue.
E: No, even wider issues for example...
K: No, let me finish what I want to say. Any action born out of limitation must inevitably create conflict. If I am a scientist and I am only concerned with my career, with my investigation, with my research, you follow, and it is a very small affair. And I don't care a hang what happens outside in the world.
E: But is that a limitation of thought or it is a limitation of...
K: It is a limitation of thought, limitation of capacity, limitation of environment. I include everything.
D: How can you widen this?
K: Just a minute. We will come to that. You understand sir, are we communicating with each other?
E: I understand what you are saying but again you seem to me to be shifting from the nature of knowledge to the nature of a kind of knowledge.
K: No, no. We started with knowledge, we agreed. And I said, what relationship has action to knowledge?
E: And you said every action born of knowledge is limited and it creates conflict.
K: Yes, because knowledge is limited.
E: Yes, but again I am trying to examine that step of the relationship between the limited actions born of limited knowledge, which we agree is limited, to the conclusion that such actions necessarily lead to conflict.
K: I'll show it to you.
E: You invoked an extra quality to knowledge which is self-centred knowledge.
K: No, wait. We said knowledge and action - we both understand that - and action born of any limited knowledge the action also must be limited. Next step: such action breeds division. Let's take it step by step. Where there is division there must be conflict. Just a minute, he is working it out!
E: I must say that I can see the conflict arising only when this extra quality of having an absolute reference point to the division arises, such as me.
K: I say this, sir.
E: The division in itself is not conflictive. It the division plus a solid reference point that makes the division divisive.
C: Suppose you work in the laboratory and your knowledge is limited and you are working on this chemical, or whatever, you forget about everything outside. Now you may say there is no self in that but that phase a lot of conflict for the world. Your starting point is so limited, you don't take into account the whole environment, you don't take into account the implications of what you are doing.
E: I don't see that. Let's transport that metaphor to an ecological metaphor. If I take foxes. Foxes like rabbits. Is the limited inclination of foxes to chase these other animals a limitation because they do not take into account the entire eco-system. It doesn't seem to be the case. The eco-system is a very harmonious totality. Every part of it has a limited part but they all work as an harmonious totality.
K: We don't.
E: I mean the eco-system, not human beings. Human beings add something extra. What you are pointing out is something extra to knowledge, to limited knowledge, which is a solid reference point of 'me-ness'. This the fox does not do. It simply does what it does.
C: What is the distinction between difference and division. You seem to put differences and division into one part.
K: Sir, division, all right, let's stick to the word division.
C: No, let's make a distinction between difference and division.
A: What do you mean by difference and division?
C: In other words, foxes are different from rabbits.
E: And they only know how to chase rabbits.
C: And they only know how to chase rabbits. And that is a difference but that is not a division.
K: No. That tree is different from me.
E: Exactly.
C: And there is no conflict necessarily.
K: Of course not.
E: OK So we agree then that this step from knowledge that is limited and creating divisions or distinctions does not necessarily lead to conflict. Because for example the fox being limited in his knowledge of the world doesn't create conflict.
K: Sir, see what is happening in India, or in Beirut, or the Arab and the Israel.
E: Sir, I have been through a civil war myself.
K: Yes sir, I know that. So what happens? What has brought about this division?
E: It has been brought about by the division plus this sense of me being right.
K: Yes. That's all.
E: No, no, please understand me. I am not denying that point, I entirely see it, I think. But it seems to me that we have to separate that extra, which is the 'me-ness', or the self-centredness, from knowledge as such. Knowledge as such can exist in a limited way.
K: I understand. Knowledge as such in those books.
E: No, no, knowledge as such as, for example, my knowledge that I can pick up this glass of water, or larger knowledge of how to run an economy.
K: Of course, that is understood.
A: Are you trying to say...
E: I am trying not to put what seems to be a distinction of knowledge for a particular kind of knowledge...
C: I can't quite go along all the way on that, particularly with the foxes. I don't think that is a good analogy between foxes and humans. I think maybe we are going off the track.
A: Let's return to the question that all our actions seem to be born out of knowledge. There seems...
K: Yes, sir. And that knowledge, as we already said, is limited. So action is limited - right? Of course. Let's start from that.
And the next step for me: that as knowledge is limited, action is limited. And that is one of the reasons, or one of the causes of human division, in their relationship, the me, my ideas, my ambition, his ideas, his ambition, his competitiveness and my competitiveness, my aggression, and so on. This constant division is naturally breeding conflict in the world. That's all.
A: The next question would be...
K: Wait, wait. Let's agree to that. Right? And I say, for god's sake let's stop this conflict because it is killing human beings, the Russians, the Americans, the democrats, the totalitarians, you know all the game. The Arab and the Jew, the Muslim and the Hindu, the Sikh and - I say we are destroying each other - right? And I say to myself, is there an action, seeing all this, which is not limited? That's all. Which transcends this, goes beyond this, otherwise we can't solve this. I stick to my Indian, and he sticks to his Arab, and we fight - right? So can we communicate dropping your Arab and my dropping my Hindu, and as human beings let's solve this problem, not to kill each other. Right? So is there an action which is not divisive, which is not limited - right? Would you agree to that? Now how are we going to find that out? That's all my point.
E: It seems to me that you are asking two questions at the same time. If the hope to find a way in which this strife can be stopped.
K: That's one question.
E: We are fully agreed it is something absolutely essential, necessary. It seems to me there are two possibilities of answering. One, is the one you propose, which is: can we have an action which is not born out of limitation? But the other possibility is to say, is there not a possibility of learning action born out of knowledge, therefore limited, but which is not centred in defending the point of view of me.
K: Of course, of course.
E: Both are equally valid to me.
K: Of course, both are valid, and both are contained in this one question.
E: Both are contained in the same question?
K: Of course.
C: Now wait a second. Both are contained in this same question but there is another question: now we are all scientists sitting here in a sense, and one of the things that has come out of science, or investigation of the brain in a scientific way has been the fact that we never perceive anything except with reference to what we already know.
K: I question that.
C: I know you question it. But it seems to me that there is some sort of edge of discussion here, then if that is true then the only way we can discover an unlimited action, the only road that we can take is through that kind of situation.
K: I understand.
C: If that is not true then it may be possible to have an unlimited action. Now how can we discuss, you question if there is all this other statement to the effect that it questions you.
K: Yes sir, what are you trying to say sir?
C: Well I am saying that there is some question among scientists as to whether it is possible to have an action that is not born out of knowledge.
B: You are saying that perception...
K: Keep to that, keep to that.
C: Action goes from perception.
E: There are two separate questions therefore. One is, can we actually discover actions which are unlimited, and two, is that action something that can be possibly related to what science is.
K: To human existence, which is part of science.
C: You see what I am interested in is the fact that we really only know limited action.
K: That's all.
C: That's all we know.
K: Agree. Agree. Don't go on! And somebody, he comes along and says, perhaps there is an action which is not limited.
C: Exactly, yes.
K: Unless I am totally blind, and deaf and dumb and stupid, I listen to it.
D: I just wanted to go back, not to the brain because - yesterday I talked about small children. There is a stage in children where action is not that limited. It begins of course the limitation then, but in the beginning they have some quality of action which is not that limited. They are open to the whole of the environment, to the family, to other children. They don't distinguish between nationalities.
K: Babies, children don't. Later on they are trained.
D: Quite.
K: But they are educated to hate the black and purple and blue.
D: May I still say one thing: when we grow older we have still this brain of the little child in our brain, in our mature brain. We have it, we know it, and as I see it we have in our brain - I beg your pardon, I am talking about brain - we have this part which can act, we know it, which can act quite unlimited, but not that limited. So I think we have to, as a scientist I am saying that, we have to find again being adult we have to find this childlike view. You understand me?
K: Yes, I understand you. Yes sir. You are also saying the same thing in a different way that there is in all of us a divine spark.
D: Yes, exactly.
K: It comes to the same thing! Please I am not laughing at it. Millions of people feel that there is in them something far superior than this ordinary brain, far superior to environment, economics, etc.
C: Krishnaji, if you take a small child, take a child of three months, an experiment that was done with a child three months old. And these children were hooked up to where they were sucking a breast. If they sucked that breast there was a picture on the wall... no, no, listen.
K: I am listening!
C: There was a moving picture on the wall, if they sucked this breast in a certain way - these were three month old children - the picture came into focus. In other words, the child responded at three months old positively to the picture coming into focus.
K: I understand.
C: There is something built into the organs which responds to focussing.
K: I understand all that sir.
A: May I say something, K raised a question as to whether there is an action not born out of limitation. How are we going to find out?
B: I think David added the question is there a perception, could there be any perception that it doesn't require knowledge?
K: Yes sis, yes sir.
E: OK Let's stick to that one.
D: But in the little child there is this kind of perception. Little children are still perceiving. I a little child.
E: Yes, but a little child is different but not because it is different, it is less limited.
A: Can we go back perhaps to the original question? We said there might be - let's perhaps say what is perception.
K: No.
E: Let's continue with the investigation of how can we know, or come to know, this unlimited action, unlimited perception.
C: Is it possible? That's the whole question. Science says no, there is no such thing as unlimited action.
K: All right, finished.
D: No, science says yes.
K: Just a minute sir. There are millions of people in the world who say there is god. You come along and say that is just the invention of thought. The other says, all right, go to hell, I will go on worshipping. That's that. We are not in that position, I hope.
E: So let's investigate.
K: So we have to explore it. We have come to a point where we have said action born of limited knowledge is divisive, and therefore conflict arises where there is division. That's all we have stated. Then the next question arose: is there an action which is not limited? Right?
C: OK. Right.
K: Now, how are you going to find out?
A: Do you have any suggestions?
K: Go into it. I am asking, you are the scientists.
E: Well I said before, I agree entirely with David, from the point of view of the scientific framework there is no way to approach that question. But at the same time, as a human being, by examining my own being...
K: You are a human being, not a scientist. Thank god! We can talk as human beings.
E: I see, I am a human being. Fine. But also I happen to have this craft as a scientist.
K: Yes, yes, sir. That is of secondary importance.
E: Secondary important, all right. But as a human being when I observe my mind I do notice that there are certain actions I do which do not seem to come out of knowledge.
K: That's it.
E: But seem to be born out of themselves.
K: We will find out.
E: OK This is observation now.
K: Yes. So it may be false, it may be true.
E: It is observation.
C: Before we go on, I want to present him this question: is it conceivable, or isn't true, that in our scientific investigations very often when we think that this action is born out of an unlimited, it seems to appear that on further investigation we discover how limited it was. More often than not.
K: Agree.
E: There is nothing I could counter to that.
K: I want to find out if there is an action which is not limited.
B: Exactly.
K: Which is not consciously or unconsciously connected with knowledge. The same thing.
C: Same thing, fine, there we are! That means that you have to be available from my most astute going after it to find out if I can find a way to show to you that really did come out of your knowledge.
K: I am willing.
C: OK.
K: What is your response sir to that question?
E: Oh, I think I said all I know.
K: I know what you said. But let's go a little deeper than that.
E: Fine.
K: We are asking a question, is there an action in which there is no limitation? Right? The self is limited, the me - right? The self is knowledge. Go slowly. I'll explain. The self is a bundle of memories. Right? So as long as that self is acting there is limitation. Right? So is there an ending to the self, ending not continuing? That is the first question. To end the whole, may I use the word consciousness, with all its memories, with all its fears, sorrows, pain, anxieties, depression, faith, belief, the whole content of consciousness is the movement of thought. Right? Agree? That is the self. Right? That is knowledge. We said the self is a whole series of memories, it is a bundle, and as long as that action is born from there it is limited, therefore conflict. Agree to that?
E: Yes, yes, no problem.
K: So can the self end? It is only then there is action which is not limited. It is a logical step.
B: Yes, absolutely.
K: Can the self end? And the self is so deceptive, it can hide behind the most holiest things - right? And the most extraordinary imagination, and in the scientific - it can hide like a cockroach! Can that self end? Sir, the word mantra, you have heard that word, means that. The original root meaning of that word is ponder, think over, meditate on not becoming. And also put away all self-centred activity. The meaning of that word is that, the root meaning. You understand what I am saying?
E: Yes, I understand.
K: Meditate on not becoming, which is an immense factor. That means there is no psychological evolution - right? For the me. There is no me to evolve.
B: Absolutely.
K: But we think there is me continuing, in heaven, in hell - you follow? I write a book, there it is, immortal! Or you throw it in the waste paper basket. So can the self, which is a whole series of memories and time, can that completely end, knowing that it is the most deceptive thing - right sir? Find out! I say it can totally end and live in this world.
E: Well, if indeed it can end, and you are saying you are still in this world...
K: Absolutely.
E: It means that for example this person who has no self and who is in this world, drives a car.
K: Of course there he has to use self.
E: But then that means that that knowledge is there.
K: Of course.
E: So that action out of knowledge is limited.
K: Of course. But we said also...
E: So what is - now this is the question I am asking you...
K: It is simple, sir, it is simple, you can see it. Don't ask me, it is simple.
E: No, let me put it this way...
K: Sir, I have to write a letter, which means a great deal of knowledge writing the letter, sequence, the word.
E: Fine.
K: It means tremendous knowledge is involved in writing a stupid letter. That knowledge is necessary.
E: Then its self-centred action.
K: It is not.
E: Why not?
K: If the self is not that is not.
E: But how could it not be self-centred action according to your definition of self, it is a bunch of memories.
K: Not my definition. At least we agreed. Don't say.
E: Wait a second, we agreed but I repeated at least a couple of times that at least to me there was a difference between knowledge, and self-centred knowledge, and that not all knowledge was self-centred knowledge. And there was a possibility...
K: Wait. I said sir, the self is knowledge.
E: Yes, so if there is no self there is no knowledge, that follows.
K: But I can use it. Just a minute, careful. So we have to enquire into something totally different, which is: what is intelligence?
E: OK. I am willing to enquire into that, but why do we have to do that?
K: I tell you why in a minute. I will show it to you. Where there is intelligence, that intelligence can use knowledge. And intelligence is not born of knowledge.
D: From where is it?
K: Take is slowly. You may all disagree, tear it to pieces, but I will go into it. Right?
So we have to enquire: what is knowledge? If knowledge can say, well I will use this, and nowhere else, knowledge has a certain place, but psychologically, etc. etc. it has no place whatsoever.
A: From what you say it seems to me that being free from the self doesn't mean that you are completely free of knowledge.
K: Sir, I said to drive a car, to write a letter, to talk a language - right?
E: Yes but we are back to the question.
K: That is why...
E: We have to be careful then.
K: We have settled all that.
D: Intelligence.
K: What is intelligence? Is it born out of knowledge, born of thought? Sir, it required tremendous knowledge to go to the Moon. Tremendous - right? The work of three hundred thousand, or ten thousand people, co-operating, making every part perfect, to go the Moon. That is the intelligence of thought.
E: Yes, and then you are asking the question where does intelligence come from.
K: No, that intelligence is limited.
E: It is clear, yes. Yes, so when I examine what happens is that in thought there is intelligence that is proper to thought, which is limited, like when I resolve an equation.
K: Yes, limited.
E: And there is also an intelligence which seems again to have a quality out of nowhere.
K: We will come to that in a moment. We will come to that.
E: All right. Therefore to me there is the two intelligences.
K: Yes sir. Let's wait. There is the intelligence which thought has brought about.
E: In the logical sense.
K: No, rational, illogical, clever, cunning. The businessman is very intelligent in his business. A terrorist organizes beautifully to kill somebody.
E: There is an intelligence to build itself as ego.
K: So there is so-called ordinary intelligence born of thought, therefore that intelligence becomes cruel, kindly, you follow, the whole series of human activity, which is limited. Then is there an intelligence which is not born of thought? I say there is, I may be cuckoo. I say there is. And that intelligence can only come about - if you want to go into it I will go into it.
E: Yes but we have gone into investigating the nature of intelligence.
K: Yes, that's it.
E: Out of the quandary or the paradox of what you said before, in order to find out unlimited action I have to finish with the self, which was a collection of memories. But if I am finished with the self as a collection of memories it seems, from what we said even before, that there would be no knowledge, therefore that this person could not write a letter.
K: I didn't say that. On the contrary he can write a letter.
E: But if he writes a letter which requires thought...
K: That is why I said sir, let's enquire into intelligence which will then say, "I will use knowledge, and no one else".
E: I see. So intelligence is now the mediator.
K: Don't use the word mediator. Keep the word for a minute.
E: Right, so what is intelligence?
K: What is intelligence? If we say thought with its extraordinary capacity has created a certain intelligence, building a cathedral, most beautiful houses, gardens, furniture, implements of war - right? It is all the result of thought. The atom bomb - right? Such intelligence is limited. Agree? Now is there an intelligence which is not limited? Right? Now how do you enquire into this? Exercising thought...
C: Well we seem to...
K: Wait, wait, wait!
E: The same way you would investigate action which is unlimited, namely by observing, by completely observing without thought.
K: Is that possible, first?
E: Well it seems that it is possible.
K: Not a theory.
E: No, no, no.
K: Let's be clear. That perception is not based on thought.
E: Yes, right.
K: Keep that perception going.
E: Do you agree with that?
C: I don't agree, no.
K: Convince him please!
E: You mean it is not possible for you in a day that you are walking out of your house and all of a sudden, it is a very sharp beautiful day, and you open the door and you see the tree, and there is a moment when you simply see the tree, there is no thought coming in. The quality of the experience is that there is no thought, there is a gap in your thoughts and there is absolute purity of perception. There is a complete sense of present-centredness. The treeness of the tree is right there. And then thought comes up again. Isn't that an experience for you?
C: Well I think - I am going to play the devil's advocate. The devil's advocate is this, that I think in that very experience there are elements in which there is a sense in which we project out our knowledge.
K: No.
E: Wait a second. I didn't say there was no knowledge. I said there was no thought.
K: Please just a minute. Is there a perception without the word?
C: Without the word?
E: Yes.
C: I think...
K: Just answer step by step sir.
C: Well your step by step is sometimes - well you set up a question that is already a trap.
K: I am not trapping you.
C: Perception without a word, yes.
K: Without the network of words.
C: But there is a sense in which perception without the word is already based in some sort of knowledge.
K: No sir. I am just saying, look we have been through all this. Can you look at me without all the image, all the nonsense, just look at me?
C: I don't think we can, no.
E: Are you saying scientifically?
C: I am saying actual fact, I think in some way we are always operating out of some knowledge.
E: Can we take this slowly.
C: Very slowly.
K: I understand.
E: I can look at you, I think, I can look at you, or a tree, whatever, and not have thought.
K: Yes, sir, that is all I am saying.
E: Fine, fine. Question: when I see the tree, nevertheless I see a tree, I don't see a cat.
K: Of course not.
E: No, what he is saying, which I think is important, that that is knowledge.
K: Important sir, I have got it.
E: It is limited knowledge.
K: All right. Begin to move.
C: So there was a point.
K: I understand this.
C: But there is an important question here, Krishnaji, what is the relationship of intelligence to the actuality that I am saying you can't have a perception without knowledge?
K: We are going to find out, sir.
C: That's what I want to get at.
K: We are coming to the same thing in a different way. What is this intelligence, if there such intelligence, which is not cultivated by thought - right?
A: But it uses thought.
E: We don't know if it uses it yet. We have come to the point of seeing that there is an intelligence that seems to come out without based on a train of thought.
K: Yes, that's all I am asking. Is it temporary? Is it something casual, perchance? All those. Or is there an intelligence which is not intermittent, which is not fiction, theoretical and so on? Or imagination, deceptive, illusory, you know all the implication of all those words. I say there is.
E: How do we find that out?
K: Now I am coming to that. You are all - I am ninety years old. I have been at it for a long time!
What place has all this, what place has love in all this? Is love desire? Is love pleasure? Is love sensation? Right? Is it?
D: No, limited love.
K: Don't - love is love, not limited, unlimited. Go slowly sir. Is love desire? All the rest of it.
E: Why do we need to examine love now?
K: I will tell you in a minute, we will come to it! The ball is in my court!
E: So you are now asking us to examine the nature of love because it seems to be necessary to answer the question, of how to we get to examine, to understand...
K: Not get. How does that intelligence exist? I say it cannot exist without love.
D: What is love?
K: We are saying what is love. You understand? I say that intelligence which is not born of thought which is limited, that intelligence is the essence of love. Therefore I say, is love desire? Is love ambition? Is there love when there is pleasure and so on and so on. Or is love something outside of the brain? Do you understand sirs? Let me finish. You can jump on me afterwards. It is still my court!
E: OK that's the question.
K: And which means compassion. Where there is love and compassion there is that intelligence, which is not the product of thought. And that is not intermittent. That doesn't come and go. And that love is not the opposite of hate. Love has no opposite. Right? And compassion, love cannot exist if there is any form of attachment. I am a Catholic, or a Hindu, or a Sikh, and I am attached to my god, attached to my anchor and say I have compassion, then it is not compassion. Limited.
D: Yes, it is limited, yes.
K: Right Sir? Now proceed. Wait, wait! Get ready. To me, or to K that is the only thing that matters. If that does not exist the rest is all limited. And therefore you will have perpetual conflict between each other, between the world and so on and so on. That's all.
C: Are you ready for me?
K: Wait sir, have you understood what the speaker has said? What K said?
C: I think I have but I have a question.
K: Wait, wait. Have you felt it, smelt it, have you tasted it, have you swallowed it before you kick it?
C: I don't want to kick it.
K: Wait a minute, I am asking you.
C: I say, I think I have.
K: Sir, it means unconditioning the whole human, or the structure and the nature of thought. Right?
E: Now we have grasped that, and listened to that.
K: Now proceed. It is in your court!
C: May I ask you a question: a few minutes ago I brought up the fact of this three month old infant that drives the focus.
K: Sir, just a minute. I have seen it with my eyes actually, I don't have to look at that.
C: Fine. What I want to say is what can we say about that here we have a three month old infant that I told you about and this in a way is the basis for desire. In other words the desire for that focus.
K: Yes sir.
C: That is the essence of desire at three months old.
K: Yes sir.
C: Now given that back, the desire is so central to the brain, we will use that word, what is the relationship of what you have just said to this basic fact that desire is so...
K: Yes, sir, I will tell you. Then you have to ask what is desire.
E: I have another question which is related. We might be able to handle both of them at the same time. Which is that I have heard you, I have grasped it or felt it and then I have the question, how do I know it is true?
K: You don't know.
E: I don't know.
K: Which means?
E: Which means I have to investigate it.
K: With what?
E: Well this is exactly the point, with what? The only way I know is to observe very carefully what happens in my experience, which means that what I see is not the continuity of that intelligence but the intermittency of that intelligence. So how can you, beyond saying, actually make it possible for people to see that it is not just words?
K: Therefore you have to go into the whole question why, what is the place of desire.
E: Yes, that is why the two things are related.
K: What is the place of desire, and why has desire become so important in our life. You follow the whole movement of desire.
E: Yes.
K: Have we time?
C: A few minutes. Not really.
E: It is up to you. I am happy to go on.
K: There are people waiting for lunch!
C: Well I mean this is a crucial issue.
K: Yes sir I will come to that.
A: We have got five minutes.
K: If there is no becoming psychologically, you understand sirs, there is no self. Theoretically it sounds all right.
C: You keep going back to this, in theory it sounds all right, but...
K: To see the reality of it and cut it.
A: How do you see that?
K: I mean he tells me, he has been at it for a number of years, he says, look, there is no becoming. Is it this becoming has spilled over from the physical becoming, becoming a clerk, stepping up the ladder - you follow? Is that movement spilled over into the other field and therefore you are still thinking in terms of becoming psychologically, inwardly. And don't let it spill. Expand from there. Then is there a becoming? I will be. I must not. I am comparing myself. So the ending of measurement. You understand? Complete ending of measurement, which is comparison.
Sir, is there an end to knowledge?
C: Well is there an end to desire?
K: No, sir. Is there an end to knowledge?
E: I don't see that.
K: Ask that question sir.
D: I think there is an end.
K: If we are functioning all the time within the field of knowledge it is very limited. Is there an end to something?
E: Is there an edge, a place where it is no longer there. Yes there is.
K: Sir, which means what?
D: That means we are not coming forward always with this kind of knowledge.
K: Sir, could I put another question? Can the brain stop chattering? Completely, empty? Only act when it is asked, like a drum, highly tuned, but it is always empty, it is only when you strike on it that it gives a note. Right?
D: What is emptiness?
K: That is what I am saying: is there an end to knowledge? Of course. That's another matter.


BROCKWOOD PARK 3RD BRAIN SEMINAR 12TH JUNE 1984

A: During the last two days we have been talking about many topics, and what has struck me is that it seems very difficult to penetrate a topic. And I was wondering what does it mean to enquire into something in an intelligent way. And perhaps with that spirit to go into the question of intelligence, what we were talking about yesterday.
K: I thought we did that yesterday. We said, if I remember rightly, that there is the intelligence of thought, and that intelligence is limited. And is there any other kind of intelligence which is not bound to time? And we said that there is. So we went into that, love and compassion, and out of that, that intelligence which is not limited at all. Because we said if love is limited then it is not love. If love has an opposite as hate, anger, jealousy and so on then it is not love. That is what we discussed yesterday.
How would you enquire into that intelligence which is not born of thought?
A: Well it seems to me that if we are using thought then we have to be very hesitant in what we say.
K: Not only that, but how would you enquire into that intelligence which is not the product of thought? How would you enquire into it? Right sir? That is what you are saying. How do you enquire into it? Would you enquire into it by saying that which it is not?
A: You mean by what is false?
K: Yes, what it is not. I don't know if I am conveying this. We said hate is not love - right? So is there in our psyche, in the brain - in the skull, I won't even use the brain now because I am apprehensive with all you experts! - in the skull, which is all the enormous activity of human beings, all the activities of human beings are contained in the skull, within the skull, within that sphere. And is love within it, or outside it? We asked that question too, yesterday. How do you enquire into it?
A: Well perhaps we could start by saying what is an action which is not intelligent? For example if we take a machine. A machine you could say that it is repetitive all the time, doing the same thing. And in the same way one could say that the brain is disposed to work according to its condition. And this condition is somehow always the same. For example when I see a person that I don't like, the brain seems to give meaning to that situation and plays itself out. And in that sense I would say that it is the same as a machine, you see a machine has a programme, preset.
K: After all we are programmed.
E: Well but also this very same process, I wouldn't call it a machine, is capable of coming up with something which is completely new, creative. So in that sense it is nothing to do with a machine. And precisely the fact that it can up with creative acts...
K: Creation?
E: It means that the process cannot be so simply characterized as being mere repetition, as in a trivial machine. I would make a distinction between what we call a trivial machine, which is a coca-cola machine, you know 10 pence going in or 50 pence going in and a coca-cola comes out. That is a trivial machine. This is not what life is about.
K: Of course not.
E: So let's not set up a strong man and say what it is not. The brain is not that kind of machine.
A: Could we say that this intelligence has not to do with a certain pattern which is repetitive? Would you agree to that? Because somehow intelligence has to do something that's new, out of the pattern.
D: I think what you said is true. We know in brain surgery, when we are studying the brain in the usual way, then we know that for instance that the brain is capable of producing values, constantly it is ordering the whole outer world in a new way. In that sense it produces quite new kind of attention or values. And that is not the same as knowledge, it is just...
K: Is it new, or is it a different aspect of the old?
A: Yes, that is an interesting question.
D: That is a good question.
B: What is the nature of the creative act?
K: Then we must go into what is creation, and what is invention.
E: All right, shall we do that? I don't know.
A: Yes.
E: Not interrupting you?
A: No, no. Yes I mean the question is how does one come about this intelligence?
K: That intelligence, can it be cultivated? All cultivation implies thought, time.
C: Are we acting intelligently now?
K: No, just a minute. Let's finish this. What did I say just now?
E: That all cultivation is in time.
K: Is in time and also it has a motive and a result. Cultivation implies motive, result and time. That is the factor of any cultivation. Is that intelligence which is born of some totally different time, carrying a different state, or whatever you like to call it, is that cultivable?
A: It doesn't seem so.
B: I am not so sure.
E: Well I would say that the cultivation would come from actually observing that in our life this quality of the new, the flash of the creative, the fresh of perception, for example, the freshness of perception is something that is happening all the time, but we normally tend to obscure it because our mind is too speedy. But it is possible to cultivate a more slow pace of thought and thereby one begins to see constant flashes of this quality of creative insight, or creative intelligence happening all the time. So it seems to me that it can be cultivated, not so much as to cultivate it as such, but to cultivate one's accessibility to it.
A: You mean by a process of observation rather?
E: Well observation is not the word I would use. It is more a quality of taming the poor quality of one's mind.
K: Would you use the word attention?
D: Attention would be good, yes.
E: I am not so happy with attention because it implies something that is too forced somehow.
K: No, awareness - I don't want to go into all that. What are we discussing now, let's be clear.
C: Intelligence.
A: Intelligence, yes.
E: You have asked the question: can this intelligence be cultivated?
K: Can that intelligence which is not born of thought, can that be cultivated? Obviously not.
A: Yes. But somehow there must be...
K: We will come to that in a minute, sir, go slowly. We will get at it. We said any kind of cultivation implies a motive, time and a beginning and an end. Is love cultivable in that sense? I know you don't like that word, it is foreign to you, probably to all of you.
D: If we begin to evaluate things differently then in my brain I am changing my brain also. We know that changes occur which we don't know from where they come. They come there. So I think after all there is some kind of possibility for changing the brain and it is with the values.
K: Sir that means, doesn't it, a quality of silence.
D: Yes, a quality of silence.
K: The quality of quietness, a sense of everything in abeyance. And then in that tranquillity something happens.
D: Yes, not of thought, being quiet, letting the brain just be.
K: Can that be?
D: Yes.
K: But our brain has been active from childhood: work, work, work, struggle, pain, learn, don't learn, the whole human struggle, human endeavour, can the brain, which has been so conditioned, can it ever be quiet?
D: There exists the possibility but it is difficult. But can you tell us brain researchers what value could it possibly be because we are limited, you see, but in the brain changes occur and these changes bring about new values, but what are they? We don't know because with knowledge we cannot go into them. We cannot. Can you please?
K: We both agree that there must be a certain ground of quietness, of tranquillity so that something new can come. Right? Would you agree to that?
E: And that that can be cultivated.
K: Wait sir, question it, go into it.
E: I mean the attitude.
K: No silence is not an attitude.
E: No, but to make yourself available to silence is an attitude.
K: No. Then who is it that is making you available?
E: That which needs, or requires or wants the silence.
C: Desire.
K: Again desire. Again thought.
E: There has to be a desire to make itself available to non-desire.
K: You go back again, you see.
D: Physiologically no because we let the brain be, it is just there.
E: We might go into a very long discussion here when you say the brain stops. I have never seen a brain stop which is not dead.
D: I have seen my brain stop. Be silent.
E: If I put an electrode, as an electro-physiologist you know that if I put electrodes in your brain it will not be inactive. It will be just as active as now. So that doesn't mean anything.
K: Would you say the brain - I won't even say that! - that thing which is inside the skull, it has its own rhythm.
E: All right.
D: Yes.
K: And there is the rhythm of thought - right? Can the rhythm of thought be quiet? That is all we are saying.
E: Yes, it can.
K: No. Wait a minute sir. Quiet, not just temporarily, not off and on but quiet.
E: Once and for all?
K: Yes. Just let me explain. You see you are objecting to this when you say once and for all it means time. You see this is our difficulty. Silence is not once and for all. You want it once and for all. And then when you say, once and for all, you introduce the whole movement of time.
E: Are we in time now? Right now?
K: Of course.
E: So we can only point to what we are not now. We are in time and you are mentioning something which is out of time, how can we do it except by a pointer in time?
K: No. We are asking sir, whether the brain, the thing inside the skull, can ever be quiet apart from its own rhythm? That is the question we are asking.
A: I think this is important to clarify that perhaps quietness doesn't mean that the brain rhythm has to stop.
K: I said that. The rhythm goes on.
E: He is talking about the rhythm of thought, not the rhythm of the brain, which if it stops is dead.
A: Yes.
K: Of course. No oxygen and there is the end of it.
B: This is the old St.Peter experiment, cut off your head there is no life.
D: It is possible for that which is inside, I don't mention brain!, it is possible for it. We know that the thought stops but nevertheless there are functions going on which are part of thought. We call it in brain research, consciousness. It is just a being or whatever is inside, that is not the thought, not the sensation, the sensory, not the perception, not action. That we know quite well.
A: But let's come back to the question.
K: This has been a question not only put now but in the most ancient days they put this question: can thought come to an end? Stop?
C: But if we say thought can come to an end, will it be a function of choice?
K: No.
C: You don't think there is any choice?
K: The sun is setting, it is finished. It may come up again tomorrow, but the sun has set.
C: And that is not an act of choice.
K: No, of course not sir.
E: But it is an event in time.
K: I question that.
E: But the sun setting is not in time?
K: I introduced that, forget the sunset. Silence, quietness, tranquility, which means the ending of thought - right? Not for a few seconds, but ending. Apart from the realm of...
C: Would you conceive of that as being some sort of event of the brain? Or of thought?
K: No, sir. I am thinking all day long about my problems, my wife, my children, my career, my research, I am at it all day long, and when I go to sleep it is there again going on, all day and all night, ceaselessly. And it is wearing itself out. Now I am just asking can all that movement stop? Stop, not stop for some days, or some hours, stop.
E: It is not my experience. Because...
K: Wait, please.
E: May I something at this point please?
K: When you say it is not my experience then your experience may be very limited.
E: Of course.
K: Therefore that's not...
E: But that is all I have.
K: No, no.
E: I can hear something when you say thought can stop, I can hear it as a possibility but it remains for me a possibility unless it becomes reality.
K: Would you like to learn about it?
E: Of course.
K: Would you like to find out?
E: Yes, but can I say something before?
K: Yes of course.
E: It seems that there is a third middle way, may I say possibility, which is not thought as ceaseless, neither is thought gone, but there is an intermediate possibility which is close to my own investigation, or experience, which is, thought as being permeable. In other words, thought at the beginning, it seems that thought is a solid thing, that it never stops; upon close investigation one sees that thought has actually lots of gaps. It is like not a solid veil but it has big holes in it. In between the holes there is...
K: An interval between thoughts.
E: No, it is not just intervals, it is like thought is like little glimmers in a much large space. It is not just a space.
K: But it is still the movement of thought.
E: There is movement of thought but within a vaster context.
K: Yes, yes, it is still thought.
E: Yes but it is in a vaster context which is not the same as ceaseless thought. There is a dramatic change from one to the other. So I want to know whether this is not also part of your experience.
K: I distrust all experience.
E: Including yours?
K: Including mine!
C: Including yours?
K: Yes sir, I am very sceptical about my own experiences, because you can get deceived terribly.
E: So what is the source of the understanding then if it is not your own experience, or my own experience for myself?
K: Let's leave the word experience, that is a complicated word.
E: OK What would you use instead?
K: I don't know, we'll find out. We are asking a very simple question, which is very complex: there is the rhythm of the brain inside - right? You agreed to that.
E: Yes, no problem.
K: Then there is the rhythm of thought. Can that rhythm, not in a vast consciousness, can that rhythm of thought stop? Right? That's all. Not induced, not cultivated.
C: Not chosen.
K: When you choose there is the activity of desire.
C: Right.
K: So is there a cessation of thought?
D: Could it be that if it should not be induced there would exist the possibility that if I devaluate, you understand me, the thoughts, that I don't give any values to thought, could it be possible that then thought ceases?
K: I don't quite know. Just a minute sir. How do we investigate into this?
E: Fine I hear the possibility now.
K: I don't even know the possibility, I just...
E: Or the question.
K: I just posed that question.
E: All right.
K: No, just a minute sir. See what happens: if I pose a question, and you reply to it, and then I reply to your question, and we keep this dialogue going until only the question remains and you and I disappear - you follow all this? There is only the question, which then has a tremendous vitality. You understand what I am saying?
E: Absolutely.
K: Are we together in this?
E: Yes.
K: That is we have posed a question. That is, can the rhythm of thought which has been going on from the beginning of one's life until we die, can that rhythm of thought come to an end? You reply and this dialogue goes on. And then you said, look, in that process only the question remains - right? You don't answer, I don't answer. Now when the question remains your brain is quiet, because you are not acting, I am not acting, only the question. Right? And this has been a problem of every human being, to have some quietness inside there, some peace, say, for god's sake stop. Right sir? And they have invented various methods to stop it - right? Control, suppression - agreed?
E: It seems that history records many, many attempts to do this, yes.
K: Many systems, many methods to say, for god's sake let me have some peace, so that my brain, the thing is quiet, apart from its own rhythm. Right?
A: Yes but why does the brain do that? This shutting, why did it fall in the dark from the very start?
K: I don't understand
B: Why does it have to be so full of itself?
K: Ah! From childhood, I have been trained that way, we have been educated, all education is work, work, work, learn, learn.
A: You mean it has been conditioned that way?
K: Yes, of course. Right?
E: It doesn't seem complete to put only the two alternatives of either having thought going or stopping it. There is again the middle way possibility of not stopping thought but making so much room for it that it is not bothersome anymore.
K: But it is still thought moving.
E: Yes but this is like having a very wild animal, a wild monkey in a small room. That is very bothersome and very complicated, but if the same monkey gets in a large field it is fine, it doesn't bother anybody.
K: Yes it does, but still give it any amount of space it is still there, the activity of thought.
E: Yes it is the monkey running around.
K: Monkeying around.
E: But it doesn't bother anyone.
K: It is not a question of bother.
E: No, no, but you say, I want some peace. Or men have said, give me some peace.
K: People have asked this question thousands of years ago, saying can thought, however much it may have space, in that space can it be silent.
C: Krishnaji, it could be that the very reason that people experience so much noise is because they are looking for it to be peaceful.
K: No.
C: In other words if you take his position and have a dialogue here with the question, the fact of the matter is that if you give it plenty of space you don't experience the desire to have that peace. The people that experience you know, give me that quiet peace are people who are searching.
K: Are you saying because I live in a city, in a drawer, various drawers, I want space and therefore that is my desire?
C: Yes. Your relationship inside your thought process is the thing that's the matter, not the fact that you have thought. You are so busy trying to get out of thought that you are cramped.
K: So if you are in the country, not in a city's drawer, you then say, my god, how beautiful all this is. You revel in it, you say, it is beautiful. But thought is still going on. That's is all my point. I am not saying...
E: No, no, but you raised the question of stopping thought and that question was, and you yourself implied it and I agreed, it has a motivation which is the desire to be free from that slavery.
K: So, all right.
E: So we are raising the possibility that to be free from that slavery maybe it is not necessary to stop thought but simply to give it space and may be then that state of mystery can come.
K: Would you say thought was a material process?
C: What does that mean?
K: I don't have to tell you that.
E: I am afraid I would have to ask you that because in some sense it is and in some sense it isn't. In the same way that the image on the television screen, is that image a material process? It is because it needs those little chips, but it doesn't, it is not because it is a relationship.
K: Agreed but it is still a material process.
C: Yes but it is a relationship. What is more important it is a relationship with a material process.
K: No, no, I am not saying relationship, I am just stating something. I am not saying, what is the relationship etc.
E: Well if you just put the question so bluntly I would say, no it is not a material process.
K: All right, let's put it more softly! He doesn't want it bluntly, then softly.
C: How do you want to put it softly?
K: What is thought?
C: It's a relationship.
K: With what?
C: It's a relationship that is built like you were saying the other day, it is imminent in the fact that your existence as a human being on this earth.
K: Yes sir.
C: It emerges out of that.
K: All right. A human being, what is he?
C: He is a relationship in the sense that he is a form that has taken place in all of this.
K: All right, do you want to discuss relationship?
C: You can't discuss thought without discussing relationship.
K: Yes sir. Let's discuss relationship. What is relationship? What do you mean by that word? To be related. I am related to my brother, my father, my mother, my wife, my children. I am related to the world.
C: To the trees.
K: Nature.
C: You are not related. You express the relationship...
K: I express - you see.
C: No, I am talking at a very basic level.
K: Yes sir. So am I. So are we related to nature?
C: By definition yes.
K: Definition, I don't mean definition, it has no meaning. When you see that tree in all those marvellous fields, and flowers, and the animals, are you related to it?
C: Actually yes. You are in actual connection to everything around you.
K: Are you? Sir, don't let's quibble.
C: No, no, I mean actually.
K: That means what? That you will not kill anything.
E: Right, OK.
C: That doesn't necessarily mean that.
K: Oh yes. Because if you kill that you kill yourself.
C: Yes but the fox is in relationship to the rabbit.
K: Yes sir, but kills the rabbit.
C: Yes and it is in relationship to it.
K: So you kill the fox.
C: That's right.
K: And somebody else kills you.
E: That seems to be the way of nature's relationship.
K: Just a minute. This is the accepted way of living.
C: Yes but that's built into nature.
K: Just a minute sir. I know this game! I have played this game. I know all this.
A: But are we not going a little bit away from the main point?
B: There seems to be tremendous resistance. We have asked can thought stop, can there be an end to it and we won't go into the question. We want to go round in different directions and nobody seems to want to stay with the question.
E: I want to stay with the question but I want also to see that the entire question is dealt with, which is the possibility of thought continuing, the possibility of thought stopping, and the possibility of thought having so much space that it doesn't create the problems that we find it normally creating. I would like the three possibilities to be considered and not discard one off-hand.
C: And therefore relationship becomes an issue.
K: Now which shall we take?
C: What would you consider an intelligent way to approach this issue since we have said that we want to consider all aspects of thought and we have said thought is relationship, what is the intelligent way to proceed, given this fact?
K: I don't know.
B: I don't think we have come here for someone to give us the answers.
K: What is the question? Step by step. First question, what is the question? Desire? I am asking. Is it desire? Is it space? Thought being contained in a small space? If it has vast space there would be no problem? Does space prevent thought from having problems?
E: OK that is a perfectly valid question.
K: You are saying yes?
E: I am saying yes because that is something I can explore and it is part of my experience.
K: Yes.
E: But stopping is foreign to my experience.
K: Forget the stopping. Throw it overboard for the moment.
E: If I may say so I would not like to throw it away because I am interested in learning something which is not available for me.
K: We will come to that presently. We said before, yesterday and the other day, that thought is limited. It can have vast space it is still limited.
E: Yes absolutely the monkey will still be a monkey.
K: It is well known this monkey business!
E: Agreed.
C: All right, agreed.
K: Next question: it is still the monkey, then what is the next question? You say there are three possibilities.
E: The three possibilities to me have to do with the fact that when the monkey is, when I discover that I can relate or see the monkey's action in a vaster space...
K: It is still the monkey.
E: ...it is still the monkey but the space around it has a completely new quality.
K: Yes, but it still remains the monkey.
E: The monkey does but not the space around the monkey. That's new.
K: That's it.
C: Francisco, are you saying that somehow you can control thought?
E: No. Precisely not. This is exactly what I have not been saying.
C: If you have enough space...
E: Listen to me for a moment. Stopping to me is a synonym of control: instead if I take this wild animal which is uncontrolled thought, and not throw it away, and not hit it on the head and try to kill it, but seem to make room for it, then by itself the wild monkey in the big field simply goes to sleep.
C: Then you think there is enough room in the universe for thought?
E: That is precisely my point that it seems to be the human experience is that it is possible to grow infinitely.
K: Grow? I question that. What is it to grow infinitely? What is growing?
E: That which is around thought.
K: The space. Space can go on.
E: I am not talking about literal physical space. I am talking of that which is where thought lives, the space around thought.
K: Just a minute! You see where he is leading to!
D: I don't understand it.
K: It is speculation.
C: Well it's speculative to say thought can stop too.
K: No, I am asking a question.
E: It is speculative only to the extent that one is not willing to see the source of the observation. The source of the observation is to remain in silence and see how thought moves.
K: I don't quite follow all this, sorry.
C: I think Krishnaji was having issue there because he wouldn't say, at least I have never heard you say in our previous discussions - he would say staying in silence is an act of control. In other words to stay in silence implies that I am going to think my way into silence. That's just another form of control too.
K: The observer is the observed. We agree to that.
B: You are saying that all these actions begin with some sense of desire, or a goal, or some sense of control. And if you begin with control, can you control thought? Either by giving it a lot of space, or by controlling it, by trying to stop it. I guess we are saying that that doesn't seem possible to begin that way.
K: Sir, you used the word space. I can go to the Himalayas and there is immense space. I have been to one spot in the north where you see three hundred and fifty miles of snow. Tremendous. But the monkey is still there! That's all I am saying.
E: I am not disagreeing with that.
K: And that space doesn't affect the monkey.
E: Oh, yes it does.
K: Somewhat.
E: It makes it tame and it usually just takes a nap, goes to sleep. It is like a monkey in a small cage is all neurotic but once it has all the jungle it is a happy monkey, it goes to sleep.
K: Please. This isn't quite accurate sir because you give man any amount of space, any amount, both physically - are you talking physical space?
E: No.
K: Psychological space, inward space. Wait. Inward space. Then how does it come about?
E: It doesn't come about.
K: Then human beings haven't got that space.
E: They have it, it is a matter of paying attention to it, of making yourself available to it. It is not that...
K: Available to space.
E: Available to, yes.
K: Which means what?
E: Which means not speeding so much so that I don't see that it is there.
K: Which means sir, would you say for the skull to have space there must be no self?
E: Yes.
K: That's all.
E: I agree.
D: That's better.
K: Right? That means the self is limited, there should be no activity of the self, no deception, saying I have no self, but I am hiding there. Then the monkey doesn't exist.
E: Well this is again where I don't see.
K: We said...
E: It continues to exist.
K: No, wait sir, of course I exist, the self I am talking about. The me, both the physical, psychological, all the me, memory, this vast bundle of memories which is me, if that bundle of memory ceases, then there is infinite space - that's all.
E: Right.
K: Now...
C: Where is the monkey now?
K: There is no monkey.
E: Well this is what I don't see. The monkey is still there, it is just in a bigger space.
K: Let's define it. You mean the monkey as the body...
E: The monkey as the self, as the body, the memories, the sense.
K: We said that. Memory, thought, experience, knowledge is limited. Therefore give him any amount of space inwardly it is still limited.
E: One thing is that it is limited, the other thing is that in its limitation it is tame so that it is not the source or the cause of further trouble.
K: But it is still limited. That's all.
E: OK I sometimes I don't know what you mean by, that's all.
K: I mean it may somehow create, or bring about, or exist, or live in that space. And I say that space, however wide, however extensive, however deep, the monkey, the self is still there. You agree?
E: That's fine.
K: That's all.
E: We are in agreement!
C: That's an agreement. The monkey is there.
K: The monkey is still there. I know all the tricks of the monkey.
B: It doesn't matter.
K: I know all the tricks. I have watched the monkey operating at various levels, it is still the monkey. What is the next question? If the monkey is very satisfied, says, I have got a lot of space, I am happy, I am building my tail and related to everything and blah, blah, blah.
E: Fine. So the next question I would ask myself is: that seems to be the fruition of a process of cultivation which I need to start where I am, which is the monkey is small space, to cultivate the larger space.
K: Now can the space - it comes to the same thing sir - can that space be cultivated?
E: The space itself, no. My attitude to it, yes.
K: Ah! You see!
E: Well can I put an example. I can say for example, just a metaphor, if I close the curtains of this room it doesn't mean that there is no sky - right? I have to have an attitude to open up the curtains, and say, oh, there is sky. So it is not that I cultivate sky, I cultivate my attitude to make myself available to the perception of sky. It is the same sort of phenomenon.
K: I have an attitude that war is ugly, brutal. I have an attitude but I go on killing.
E: It is a possibility.
K: But sir, that is what...
E: Or the attitude might bring me to say, I won't kill anymore.
K: It is not an attitude. What do you mean by attitude?
D: I wanted to ask what are they. Do they have something to do with values, attitudes?
K: Values are already...
D: Attitudes we are talking about.
K: No, I am just asking: how does the monkey create space for itself?
C: That is a big question.
E: That is a great question.
C: That's the great question.
K: I put that question.
C: Yes.
K: And what do you do with that question?
D: It needs a change.
K: Kick it around? Put it this way, that way, and the other way, but the question still remains.
B: How about trying different ways?
K: You have tried it, ten different ways now, this morning. I can see what we have done! You have kicked the monkey from corner to corner, in the same field - right? So what is the next question: can the monkey create the space for itself, which means the monkey has to end? Not as a physical monkey, but the whole inward structure, inward state, inward - right?
E: Well...
K: I am putting it quickly. You can expand it, kick it around. We'll come back to the same thing! Can the monkey create its own space?
C: The question that comes up there is the monkey is caught in the self, the monkey makes small space.
K: The monkey wherever it is will make a small space.
C: Yes. Now that monkey is in that small space, it seems to me that there is some understanding of seeing that small space that dissolves it.
K: That's it. Now wait a minute. Keep to that one statement: when the monkey realizes, sees, perceives, pays attention, whatever word you like to use, that itself whatever it does is still limited - agree? Whatever it does, prays to god, goes to science - right? Whatever it does it is still the monkey, so it cannot create space.
C: Right.
E: At that moment it makes itself available to it though.
K: No. You see, when you say available, it is still the monkey.
E: Up until the point at which he actually lets go of his being the monkey.
K: Wait a minute, that's the whole point.
E: He has to be monkey, make himself available to drop it before he can actually drop it.
K: He is still the monkey sir whether he can drop it or not - right? It cannot create space. Agree to that? Just a minute.
E: Sorry. It is like going to back to David's point. The monkey to be monkey has to be very smart to create all of the illusions of its own enclosure. That intelligence is so intelligent that he can also see his own trappings.
K: We have said that.
E: Right. That is precisely the interesting thing: that this intelligence is two sided. On the one hand it can create this confusion and on the other hand it can see itself. But when it sees itself it is, in some sense in a limited sense but nevertheless in some sense, its own creation.
C: This is important Krishnaji because in our past discussions at this point we usually say that the insight of the monkey into the fact that he is enclosed in a space, it is that that in some way brings a stop to the monkey. But the question is, is there more to the stop than the insight?
K: When does the monkey realize its own limitation?
C: When did you say?
K: When.
E: At the moment it sees its own futility.
K: Now when does that happen? Go slowly sir. Go slowly! When does this happen? When you knock it on the head?
B: When it is suffering.
K: Wait. I am coming to it. Let's look into it. When does it see, my god whatever I do will always be limited?
E: When there is a breakdown in its world.
K: When does it break down?
E: All the time there is a breakdown.
K: No, sir. Just. Look, I am the monkey.
B: OK, you lost your wife, or your house burnt down.
K: So it means what? In a crisis.
B: Crisis, suffering.
K: Wait. A crisis. See what you are saying! That it needs a crisis for it to wake up. Right?
E: Yes.
K: I question that.
E: It needs it as a usual first step. But then one realizes that the breakdown is happening all the time, right now.
K: No, no, just a minute sir. I asked just now, when does the monkey realize the fact, the reality, the truth, that it is limited? It can climb trees, it can run, it can swim, it can enter into laboratories and dissect, do everything it wants, it is still the terrible monkey. And when does it realize, when does it say, my god, I am limited - not theoretically.
A: In a crisis, we said.
K: I question that. We have had crises. Every year we have crises, every day we have a crisis. I quarrel with my wife. Governments are cheating us, misruling us. You say one thing, another scientists says another thing. When do I realize that I am limited? I have had suffering - right? Untold suffering, not only me but the world. When I see that D-Day entertainment, I suffer, I have suffered. That hasn't changed the monkey because we have suffered for thousands of years.
D: Why?
K: We have had thousands of pleasures.
E: So you need the convergence to think. The suffering and the possibility of somebody, or something, or some...
K: That's your brain, you are now off again.
E: I want to say you have to have the combination...
K: When you say off you mean outside agency.
E: No, I am saying, that the outside agency can be a perfect clear manifestation of the inside agency.
K: Yes.
E: But we have to have the combination of the two of saying it is futile and there is an alternative. It is like your example the other day you run into somebody who says, you could go south. It is the same sort of thing.
K: Yes sir. So when does the monkey wake up and say, I am limited? Do you know what that means sir? Any action - you understand? - any action of the monkey is still the monkey. Vertical, horizontal, create space, it is still the terrible little entity called the monkey. So man has invented god, outside agency will help me, he has prayed, he is still the monkey.
D: Can you say what should be done?
K: I can.
D: I am waiting.
K: Right? Just a minute sir. Have you come to an impasse?
E: In the dialogue, in the conversation?
K: No. When I said whatever the monkey does, whatever, it is still the monkey. Agree?
E: Yes agree.
K: That means you have come to a stop. It is an impasse, you have come against a wall. Wall. You understand? Don't misunderstand wall. You are stuck there.
E: You come to a realization.
K: No, you have come to the realization whatever it does is...
E: ...is limited.
K: Limited. What does that mean? Is it a theory? Is it you say, yes, let's discuss it? Or it is an actuality that you are up against a wall, you can't move? Yes sirs! There is no escape.
D: But there are people who know that. Also researchers, scientists, know that it is so. We agree.
K: Then what do we do sir?
D: There are some of us who know that you are right.
K: What do we do?
D: May I say this: I don't know. What should we do? We should do something, we just can't wait.
C: We are stuck in the room now.
B: We are stuck with the question, we can't go out of the room.
K: Look what you are doing sirs, look what you are doing! You don't stop, and say, look I am at an impasse.
C: Let's stop right there. You say, we don't stop. What about that act of stop?
K: You are against a wall, you don't have to stop. The wall prevents you moving. We never come to that point.
E: I question that.
K: Otherwise you have the answer.
E: Of course.
D: What should we do?
C: Well tell us. We are here now.
E: We have already said. One thing is that we don't know what to do, the other thing is that we don't apply ourselves to do it. We talked about creating space around the monkey, didn't we.
C: Nobody understood that.
B: There is nowhere else to move. We can't talk about it anymore. We are stuck.
E: We are not.
D: Then what should we do?
B: To speak about it is to move away from it. We are stuck there.
D: What should we do? Slowly, tell. I am waiting. Very much in my being at Brockwood I hoped that I would tell something to those people at home who are exactly of the same opinion.
K: Have I said I can't move anymore?
E: No, you have said we can't move anymore.
K: You have said that to yourself.
E: No, sorry, I never said that.
D: What should be done?
E: I don't feel that that is true. There is the realization of the absolute impossibility, and at the same time there are all the gaps, all the holes, all the space right there.
K: No, there is no hope when you are up against a wall.
E: It is not true. The sudden realization of the complete limitation brings with it the complete clarity of the space with it.
K: Is that an actuality to you?
D: I don't understand.
E: Is it not sir? Why couldn't it be shared?
K: We can share it together if we are both hungry and food is put.
E: But it is here.
K: Yes sir. Do I realize that whatever I do I am still the monkey? Either in the future, or in the past, whatever I do. It is a tremendous shock to realize that. Right? Shock, both organically and psychologically. Right? Shock. And if you can remain with that shock, not dissipate it - you understand? So that there is no escape, no explanation, no rationalization, anything I do is still the monkey. See what has happened. There is then a totally different action. Yes sir.
E: I thought you said there was no hope. This is exactly what I just said.
K: No, it is not a hope. I have no hope.
E: Oh no?
K: No sir, I have no hope because I am against the wall. If I hope I want to escape.
E: But you have just said there is a totally different action coming out of that.
K: Ah, for me, not for you, maybe.
C: What do you mean, "For me and not you"?
K: No, sir. Do I realize, you, Shainberg, that whatever you do, whatever you think, whatever you act, whatever you hope, it is still the monkey playing? That means you have come to a complete stop. Have you? I am not asking personally, that is up to you. Have you? Complete stop. No argument.
C: No, no. Let's take it in another sense. How can I put it, the stop - what happens to you in the now. Now we are together in this stop.
K: I asked sir, has Shainberg...
C: That thing Shainberg.
K: No, no, you are there in front of me. Have you stopped?
C: There is no answer to that question.
K: Yes sir, there is. Don't dodge it. We have argued for three days - right?
C: Well if I say, I have stopped, that's I and I haven't stopped.
K: No, no. That would be absurd. But you have come to realize, not you sir, forgive me, I am not being impolite or impudent, you have come to realize whatever you do it is still the monkey, and therefore always limited. You understand sir? I will tell you something sir. I met a man, I used to know him, he was a judge. And one day he said, "I am passing judgement, left and right, about crime and murder, all kinds of things, but I don't know what truth is." So he said to his family, "I am going away, I am going to find it." He spent twenty five years, these are facts, meditating to find out what truth is. So somebody brought him to one of the talks which I was giving, and he came to see me afterwards, he said, "For twenty five years I have been mesmerizing myself, deceiving myself. I haven't found truth." You understand? There it is. For an old man to realize that he has for twenty five years deluded himself. To admit that.
You see sir, when one actually faces the fact that you cannot do anything, the monkey, the brain, the inside, apart from the rhythm comes to be quiet, says, right. No tricks any more. Sir this has been the problem of meditation - you know the word? I am not insulting you sir, I am sure you know the word. They have tried every method - you understand? Zen, Buddhist, Tibetan, going off in solitude, following various systems invented by thought, to come up against this and say, "Look, this is the end".
He is looking at you.
E: Well maybe he is looking at me because to go back to about half way in our conversation this morning when I said it is not my experience!
C: Yes, but what about right now? But now in a sense, not in a sense, this stop and now. Now what?
E: Now won't you cultivate that?
C: Is there cultivation?
E: I don't know if it is cultivating according to Krishnaji.
K: No, not according to me sir. Not according to me. We all said cultivation...
E: I don't know according...
K: We all agreed cultivation implies motive, time, end and effort.
E: Yes absolutely. I don't see that as an intrinsic problem. The problem would be that that motivation would not be cognizant of its limitations. But if a motivation says, "I know of my lack of vision but it is an attitude that makes it possible to constantly come back to that realization of limitation", then that is cultivating a meditative action.
K: Therefore...
E: Motivation by itself is not problematic. Motivation is problematic when it is completely devoid of any context of its limitation, when it believes in itself. At least this is as far as you know, any practical way of cultivation.
K: Sir, you, not you sir, the monkey is still active. Yes.
E: I said again I don't see a problem with the monkey acting and being a monkey. The problem is when the monkey is in a little room.
K: Right sir.
E: I don't have any animosity against...
K: ...against being a monkey.
E: I don't have any animosity against being constrained.
K: No, no. I am not concerned sir. What do you mean by that word concerned?
E: Constrained, I said.
K: Constrained. Aren't we constrained.
E: Indeed. That is precisely what needs to be worked on and dealt with. Therefore what really interests me is what are the actual practicalities, the actual practicalities of cultivating that spaciousness? Because the monkey is not the problem, the constraint is what makes the monkey crazy.
K: You see the difference? I say it is not the constraint, it is the monkey constraining himself.
E: It comes to the same thing. The way we cultivate it is to make room for it. Not to hit it on the head.
K: The monkey cannot make room for itself.
E: Oh, I thought we concluded that it can because we said its intelligence can apply to see its limitations.
K: We said whatever it does is limited.
E: Yes, and when it becomes aware of that limitation there is space right there.
K: When it becomes aware that whatever it does...
E: ...is limited, it creates space right there.
K: Yes. All right.
E: Well isn't that a fact?
K: If you say so.
E: I am posing you the question very much in the spirit of hearing what your experience is.
K: I would question myself whether one has - not you sir, I am not trying to be impudent - whether one has really realized the nature of the monkey, the monkey whatever it does is still the monkey, and the depth of that realization, which may be very superficial, or it may be profound. When it is profound it totally changes one's life. That's all I am saying. I am not saying anything else.
E: I guess I am saying that that is possible but it may not be possible for every human being. Wait a second. My experience, and this is all I have, my experience, I cannot go by your experience...
K: Of course not.
E: ...nor anybody else's, my experience is that those realizations come and go and come in different degrees of depth. Sometimes it is a realization of a stupid limitation that I have imposed on myself and I can drop it. Sometimes it can be profound, then it is forgotten again. It is not a one-shot deal. It is not like that.
C: I think you are raising another issue. That is the fact Krishnaji is what you seem to be saying is that when the monkey is the monkey, caught up in the monkeyness, in the monkey business, that it has no relationship to the intelligence whatsoever.
K: It is still monkey.
C: It is still monkey. Therefore there is no intelligence at all. And in a way, the brain itself - again coming back to the brain, or some of its functions - when that monkey business is going on it is all monkey business. Now the question is: whether the intelligence comes in and for instance there is an aspect of the monkey which is intelligent. And therefore the intelligence appreciates the limitations of the monkey and at the same time - yesterday you said, or out discussion took in the statement that the intelligence sees that thought is limited.
K: No, sir. I said let's first define and go into the question of intelligence. The intelligence of thought, and the intelligence of love.
C: And I asked you, or we tried to get at - that's where we ended the other day - what is the relationship between the intelligence of love and the intelligence of thought?
K: What is the relationship - I understand your question - what is the relationship of the man who doesn't hate and the man who hates? There is no relationship.
C: None?
K: No.
E: That's not true. That is not my experience.
K: Not experience. I doubt everybody's experience, including my own. But I am saying let's discuss that, not experience, then you are lost: my experience, your experience, but what is the relationship of the man who loves, in the sense we are talking about, and the man who hates? Just look at it sir. How can there be?
C: I think there is a relationship.
K: All right.
C: I think you think so too. I have seen you embrace people who you know hate.
K: Just a minute sir. Of course.
C: So what is your relationship when you embrace a man you know who hates?
K: Ah! No. Hate has no relationship to love; but love has a relationship to hate.
C: OK
K: That's all. That's all. Not the other way round.
C: So then intelligence has a relationship to thought?
K: No, sir.
D: Love has to do with embracing. As I told you the first day, that is a good word, embrace in Finnish, so that I can understand. Not the other way round.
C: What is the relationship between intelligence and thought?
K: We said that sir.
C: No, we haven't.
K: Thought has its own intelligence - right? We agreed that. Love, compassion, has its own intelligence. The intelligence of thought has no relationship with that intelligence, but that intelligence has a relationship.
C: Sir, what is the relationship of intelligence to the monkey?
K: None.
C: Not this way?
K: That way, yes, but not the other.
C: OK Now what is the event of intelligence finding, seeing the limitations of the monkey?
K: Sir, just a minute. It is very simple: you are no longer the monkey. I am the monkey. What is my relationship to you? None.
C: But what is my relationship to you?
K: You have relationship, you have love, compassion, all that. But I have no relationship with you, I am still the monkey. When I cease to be the monkey I don't want you, I am - you are finished. Right. We had better stop.
I am not referring to you gentlemen. Each one is pursuing his own way - right?
E: Is there a way to overcome that?
K: Yes sir. I want my career, my business, and he says to me, all of us are doing this in the world - right? Creating havoc in the world.
E: So how could it be otherwise? You do what you do, I do what I do?
K: No. Can we all be together?
E: Yes.
K: Where?
E: Cultivate our love.
K: Oh, no. Don't say cultivate love.
E: Why not?
K: Sir, that means what?
E: That means making yourself available to that possibility. Why does it have to be...
K: Just a minute. We have discussed this point, you are going back to that again. That is not cultivatable.
E: Itself it is not, but...
K: All right sir. This is it. This is what makes us - you stick to your point, another sticks his point. And this world is like that.
D: Beginning again the same round.
E: Well it is not that.
K: The communist sticks to his ideology, won't budge.
E: But Krishnaji I wouldn't harm you because you think differently from myself.
K: I understand sir. But I am telling you sir...
E: Not for one minute.
K: Look sir, can we all be together, not physically but inwardly so that you are a light to yourself.
C: For that to happen it seems to me you have to see him as a monkey in your space who has plenty of room to play.
K: Don't go back to that monkey business! No, sirs, this is our difficulty.
C: I think one of our difficulties is that we don't recognize we are different. You do your thing, I do mine, I can love you but if you are different I love it.
K: If the love is there, there is no difference.
C: Well that is looking at it at different levels.
K: If I love my wife and I have any difference, no.
C: Yes, you have difference in similarity.
K: No, no, sir. Arguing again. It doesn't lead anywhere. We had better stop.


IN CONVERSATION WITH RONALD EYRE BROCKWOOD PARK 24TH JUNE 1984

Ronald Eyre: I would like to ask you about playfulness which matters to me more and more.
K: Playfulness?
RE: Playfulness, knowing that if I tackle a piece of work with a certain solemnity, however serious I am, it sort of destroys itself; but if there is in it an element, in my approach, of playfulness, of letting it happen.
K: I wonder what you mean by playfulness.
RE: Well, I suppose over-solemnity is rather conceited. I mean you have an idea that you would like to do this, you would like to finish it, so you have the end in the beginning, you know what it is going to be. What I mean by playfulness is allowing for things to come in from the side which you hadn't expected - thoughts, or notions.
K: You mean when you are working you are concentrating, and when that concentration is not focused then the other things happen.
RE: Yes, you see I was brought up, like many of us, in a very Puritanical way, brought up to believe that effort was a fine thing. And I believe I am having to learn that effort is a double edged matter, and that it can be over-solemn, it can push you towards conclusions, it can blind you and deafen you to all sorts of things you should be hearing and seeing. I need, I feel, to sit back and play more. Does that make sense?
K: Letting other thoughts come in rather than having one continuous effort and thought.
RE: And let it organically shift so that it shapes itself organically, maybe in a direction you hadn't intended.
K: Would you say that distraction is necessary? It is that.
RE: It is distraction, isn't it. It is to do with - if I could use a phrase like, mindful distraction, not merely being open to anything.
K: Being empty minded.
RE: That's right.
K: So concentration, a sense of distraction of which you are aware.
RE: That feels quite important.
K: But when you are aware that it is distraction, is it distraction?
RE: It is extremely subtle concentration perhaps.
K: That's what I am asking.
RE: I feel it to be. I feel that it is connected with fear. When an element of fear comes into it - fear you may go wrong, or that something unwelcome may happen, then it freezes you, and you think you are concentrating, you are actually shutting out. Would you say that is correct?
K: That's it partly only. Can we discuss what is concentration and then come to the other. What do we mean when we say concentrate? To focus one's thought.
RE: Focus feels a bit positive as though your intention is maybe a little too much in it.
K: Yes. Concentrate on what one is doing. Don't let anything come in.
RE: To be available totally to what one is doing is another way of putting it.
K: Yes, all right. What does that do when one is so centred, focused? Aren't you shutting off every other form of thought, every other form of distraction, if we can use that word. So you build a wall round yourself and say, "Please, no, don't think of anything, let's think about this."
RE: There is a distinction, isn't there though, between somebody - when you did that gesture it was a slightly worried gesture, you know, please don't bother me, I am concentrating on this. That, I think - although I certainly do it quite a lot - it seems to me to have fear in it and to be probably not so useful as an openness to a thing which merely, quietly presses other thing to the side.
K: I am not sure.
RE: Ah! Tell me more.
K: Could we begin by discussing what makes us concentrate? Will, desire, an end to achieve, a motive, a direction, a purpose, an intensified desire which is in will, and say, "This I must do, this is necessary", I concentrate and therefore I push aside every other thought that comes in. So I build a wall round myself for a moment. So that is a form of resistance. That is a form of - may I put it differently? - a self-centred attempt to hold something, which then becomes fear.
RE: Yes, I see. It is quite certain, I find, that when you describe that, and the shutting out, I know that that is a prelude to failure. It's the thing that happens before you can't do it.
K: Yes.
RE: So I am interested in the further state of what is the state then in which you are really - we have to use the word concentrate again because it is the language, but perhaps there is another word.
K: There is another word.
RE: Freely open and available for things to come in.
K: There is another word, attention.
RE: Attention, more useful, yes.
K: But that is much more complicated. Not one is available, but to attend.
RE: In attention do you allow yourself to be surprised by things that come in to you?
K: I would like to discuss that a little bit. When one is attending, which means giving all your energy, all your sensitivity, your nervous organism as well, not only hearing, eyes, everything is tremendously alive, in that state of attention there is no centre as the 'me' attending. Therefore there is no fear in that.
RE: Ah, yes.
K: I don't know if I am making myself clear.
RE: I understand absolutely, yes.
K: We have been trained from childhood to concentrate. Teachers say, "Concentrate, don't look out of the window". And so there is a contradiction there, I want to look out of the window, so fear begins. So effort.
RE: So why I started talking about playfulness was entirely in this area. I am interested in that very necessary and fearless attention you may say, which is not unserious but it isn't solemn.
K: Attention is attention.
RE: Is just where it is. You see I am interested in the word 'play' because it happens that professionally all my life, I was a child that never got tired of stories. That has been my burden and my pleasure so I naturally work in a theatre, and I tell stories to myself and others, or I write them. And then the word 'play', of course, happens to be the word given to these events and when I was in India making some films...
K: You saw that statue?
RE: Which?
K: Of Suba playing.
RE: Absolutely. And Lila as play. And I wanted you to talk to me about that because it seems wonderful that the word play should actually be the word to describe the way things are.
K: Dancing, playing football, playing golf and so on - why have those things become important? You play them, you dance. But when we say it is a release, away from concentration. That's what we are doing - work all day in an office, nine to five, or whatever it is, and then go to a bar, drink, distracted, you know, cinema, this, that, the other, so there is tremendous contradiction in this.
RE: None of it is play.
K: None of it is play, it is a distraction. Distraction isn't play.
RE: I have an increasing feeling - I mean I don't give myself programmes for what I am on earth for, but I give myself a little programme just to think that that's my job, it seems to me, is to increase the amount of play. That's one way of putting it. Does that make sense? Increase the possibility in my life, or even in the things which could be drudgery, it is kind of to avoid drudgery, which does mean altering your job.
K: No. Of course not. But suppose if we drop the word distraction, play, for the moment, then what happens?
RE: How do you mean?
K: I have been working in a factory, and it is a terribly tiring, dirty, noisy, smelly job. I come home, or go to a bar, and there I relax, take a drink and so on. Go home in that state of relaxation and the wife begins to quarrel, say something, I get irritated and we clean that up. And in between sex and all that, but I keep that going. So sex becomes a distraction. You follow? The whole thing, the job forces me to distractions - the night club, you know.
RE: Yes, sure. I suppose I can look on areas of my life. I think of myself as very free footed because I move from job to job. In another sense I move from distraction to distraction, I actually move, I go to a situation for comfort - if you take on a new job it feels comfortable temporarily, and then eventually it becomes its own straight jacket and imprisons you, and you have to move from that prison. So I don't know quite - well I know there must be an alternative.
K: You see in all these there is an element of fear. I am not doing my job properly, I drank too much, or too much sex, and I am losing - you follow? So there is this cycle of fear set going.
RE: Now we can't crack that cycle by thinking we can crack that cycle, can we?
K: Do we do anything that we love?
RE: Not much.
K: No.
RE: If anything.
K: If anything. One is forced by circumstances, specialized as a carpenter, or as a scientist, or a writer, you know, all that. So gradually the brain itself becomes very, very narrow, limited. And that limitation itself becomes a bore. Right? And then break that, go and play, beer, sex, night clubs, football.
RE: There is almost a process in each of these things that for the moment of change it is almost as if a whiff of oxygen is given to you, a whiff of extra energy at the moment of change, and then as soon as you get into the next phase, whatever it is, beer or sex, or whatever distraction it may be, it hardens up and oxygen is then drawn away.
K: So is there an energy which is not wasted at all? And therefore no fear.
RE: And can this energy ever be constantly available?
K: It is there.
RE: Is it there?
K: Of course. But I misuse it. I do something which I hate to do. I want to go on a lovely morning like this for a walk but my wife says, let's go to church.
RE: Yes, that's right. Yes. So what are we frightened of then?
K: That is what I wanted to ask. Are we talking of the ending of fear and therefore living - not, playing and not playing?
RE: Do you think we think we will die if we don't have the next diversion?
K: Of course, of course. There is this terrible fear of death.
RE: In many subtle forms.
K: Of course. Sir, I don't know if you want to go into all that.
RE: Please, I do, yes.
K: You see that involves a becoming, not only physical becoming, I am weak but I will get strong, I haven't run so much but I will, you follow, get physically well. And I make tremendous efforts towards that. They are all doing that now, that is the fashion. And has that spilled over into the psychological realm? I don't know if I am conveying it.
RE: Yes, I understand. You mean we are not talking about the fear of death, we are talking about trying to avoid the cycle of life in a way.
K: Yes. Therefore if I am afraid of life... So the whole way of living has become a movement in fear - fear of death, fear of losing a job, fear of my wife or husband, I am not becoming a successful man. You follow? This whole way of living has become step by step leading to the ultimate fear of death.
RE: Yes. Good. That's wonderful. All fear has these roots going back to the fear of death. If fear is to be absent at any moment it is some conquest of death.
K: No. If we understand living, the significance of living, not this perpetual battle, struggle, conflict, I must have, more, better, this constant measurement of myself with somebody else, he is famous so I must become famous, he is on the television, I am not! This terrible sense of poverty. And in the attempt to be rich there is the burden of fear. I may never get rich because there is somebody much richer.
RE: Sure. So in a sense I see these little prisons we inhabit, one by one, these little distractions, are the fact we know as we go into them that they are incomplete, there is something in us that knows that it won't work. So that is the cause of great misery. I mean at least if you go into a place where you think it may be nice you are not deceiving yourself until it becomes nasty. There is something in us that knows that it doesn't work.
K: We know it doesn't work but we go on with it.
RE: Isn't that strange.
K: Like war, we know it is appalling, most wasteful, destructive. I heard the other day, you know when they had the D-day celebrations, twenty thousand young men were killed at the first attack. Twenty thousand! And the politicians pass it over.
RE: The problem is, isn't it, that now if you, for instance, express that you won't watch D-day celebrations, or your pour scorn on the whole think of these memorials, you are considered to be disrespectful to those who died. But it's quite the opposite. I feel it is infuriating.
K: It sounds so monstrous.
RE: What you want to say is, because I loved those who died I don't want to have anything to do with the poppies. For some period of years, when I was making films that had a name religion over them I began to find obviously that religions have frequently been used as temporary havens from fear of death, obviously they have. But one can't just stop there because anything, a house can be a religion in that sense, or a job, or a distraction, so the world isn't quite so tidy, is it? If we could only say the religions are doing it we would feel free. But that isn't the case.
K: So what are we talking about?
RE: Well I am talking about fear of death, I feel. Because I feel it to be pervasive and I can't understand why moment by moment in my life there is some sort of censor or judge.
K: Would you say death is part of play?
RE: Absolutely, in the sense that good death is part of play.
K: What do you mean by 'good death'?
RE: Well I just mean the possibility if you climb a thing and may fall off it and don't care, then there is the possibility of the fall, of the other side of the action. That's what I mean by a 'good death' the other part of the action, is what I mean by good death.
K: Say for example, a very rich man who has got everything in life, writes books, and at the end of it he says, "I have had a jolly good life", and dies. Right? And there are those who are paralysed or maimed and all those terrible cases that are more and more increasing in the world, to them death may be an extraordinary event.
RE: What may be an extraordinary event?
K: The paralysed ones.
RE: Yes.
K: The invalids, the incurables. Are we talking about fear of death, or fear of life which makes us fearful of death?
RE: That's more like it.
K: So why are we afraid of life? What is the cause, what is the reason, the many reasons, that make one fearful of living?
RE: I wish I knew.
K: Let's discuss. One of it is from childhood I am forced to learn, memorize, and I am trained to meet problems. One's brain has been conditioned to solve mathematical problems from childhood, college, university - problems, problems, problems. So the brain is conditioned to problems, and then it meets problems and its resolution of the problem is making the problem more complicated, and in the solution of it increase ten different other problems. That is what the politicians are doing.
RE: I get something quite good. Our education seems as you describe it, to be a series of trial runs, solving problems. But the problem when it arises is not the problems that you have done the trial run on, never.
K: No, therefore what happens?
RE: You apply the rules you have learnt in the hope that they work.
K: They don't work.
RE: And they don't.
K: So that is one of the real problems of human beings, to approach a problem without having problems at all.
RE: Very good. In fact I suppose the way you are taught defines the problem for you. But the problem may be quite, quite different. So you can only solve the problems you have been taught to solve. You can only see as problems things that you have been taught to solve and may be much greater and more terrifying things are killing you.
K: And therefore you approach it with a brain that is trained to problems. Say, I mean, most religious people in the world believe in god. And to reach that godhead you must torture yourself, you must fast, you must undergo every kind of denial - no sex, don't look around you, don't feel anything, control your desires. You follow? And we are conditioned to that. So to reach god I go through all this. And you become a saint.
RE: Isn't it crazy when you come to think of it.
K: That's it.
RE: In Christian scriptures, for instance, there is enormous amount of stuff about people who were outsiders, about the prostitute and so on, but as the religion becomes hardened and is utilized it isn't so, is it?
K: It is crazy! So just let's look at it for a minute. We are afraid of living because then we say, what is the significance of living, the meaning of life. And not finding any we invent - the philosophers comes in, the specialists come in, and the psychologists come in, you follow - we invent. And that invention becomes our security. Then I hold to that. I fight for that, kill for that.
RE: It is like a poison, isn't it?
K: That's it. This is what is happening, sir.
RE: Do you know why I am here actually? One of the reasons - I will tell you a little story that happened. When I came here for the first time there was two hours to wait and I was put in a room and shown video tapes of you. And over two hours I conceived quite a strong dislike for you.
K: Good.
RE: A strong dislike. And then I went with my dislike to have lunch, and a voice behind me said, "You should try the grated carrot, it's very good", and that's was you and we got on fine after that. Now this is the curious thing you see, I was obviously manufacturing, I was education myself in you, I was trying to see what you were about. You see what I mean? I was getting all sorts of notions and the effect of them was deeply depressing. And yet carrots and your presence was fine, I had no problem with that. So I am extremely keen that anything we say to day should not be capable of giving any of that sort of feeling that we have anything of importance. You never know.
K: We are discussing, aren't we, why life has become so meaningless. The tree doesn't ask that question, the tiger doesn't ask that question. Right? It says, "I am living".
RE: So?
K: So sir, if there is no conflict in living I would never ask that question. I don't know if I am conveying anything.
RE: I didn't understand the last sentence.
K: If there is no conflict in one's life, no conflict whatever, you would never ask that question.
RE: The question of the meaninglessness of life.
K: The significance of life.
RE: Because implied in it is an idea of some perfection which you ought to be having.
K: Yes.
RE: Which is another fiction. So we blunder from fiction to fiction.
K: Illusion to illusion, fancied, and so on.
RE: And I suppose the awful truth is that...
K: What makes human beings ask this question? Because in their own life it has no meaning - going to the office from nine o'clock to five o'clock, until you are sixty, responsibilities, house, mortgage, insurance and the conflict in relationships and so on and so on. And at sixty five, seventy, eighty, you pop off. And then you say, what is the meaning of this?
RE: What is it about?
K: Then there is death. And then you say, "I am going to die, I hope I will live next life" - you follow. That whole cycle begins. Hope, despair, depression, fear, I achieved so much this life. What does it mean, coming to the end of it all? I was told of a man who was enormously rich, enormously. His cupboards were filled with gold, paper money of every description, specially Swiss. And he was dying, he said, "As I can't take it with me, keep it all open, keep all the cupboards open so that I can look at them as I am dying". Just think of it.
RE: Wonderful. What a wonderful last thought. I just have a feeling, when you talk about it, death - we know it is the obscenity, we know it is the thing that you may not talk about, the last century it was sex, we can't talk about death this century. I have got a feeling the absence of really living with it, sitting with it, just makes our situation so impossible.
K: I am not sure, sir. After all death means total ending - all the memories, all the experiences, the knowledge, the attachments, the fears, the sorrows, the anxieties. It is like somebody cutting all the thread which you have gathered to pieces, ending. We ought to discuss what is ending. Do we ever end? Or in the ending there is another continuity?
RE: It seems unnecessary. I haven't ever had much sense of starting, or much sense of the time going on, and I have not much sense of my ending either. So I have every reason to believe what is around - am I making sense?
K: Oh, yes. What is ending? That is death. Right? I may believe I shall be born next life.
RE: Death is something observed by somebody else, surely.
K: Not only by somebody else. I want to believe it, it is comforting. I want to believe it. It gives me great comfort to say, at least I have another chance.
RE: I see what you mean.
K: I mean the whole Asiatic world believes in reincarnation. And some of that is accepted here now, books are written, people say, I believe in it, and all the rest of it.
RE: I mean the after life, which is well generally believed, I think, in this country, in this tradition.
K: In the Christian world they believe in a different form, resurrection and so on.
RE: This is a subtle way of keeping you quiet about what is going on now.
K: Yes. So there is death, ending, and there is living. The living has become so - we don't have to go into it, we know it very well. And there is that waiting - not waiting, it is there. We are all going to pop off, die. That's the question. Right? There is an time interval. The time interval may be a hundred years, or five years, of fifty years, it is a time interval. And during that time interval I am living. I am acting, living, suffering, despair, all the rest of it. I haven't solved this problem, this way of living, if there is a way of living in which there is no pain, there is no suffering. And there is also the other, which is the ending of all this. Now if there was no time interval, they go together.
RE: Yes.
K: Therefore which means ending everything everyday.
RE: Yes, yes.
K: Your attachment: this is my school, my... you follow. That makes the brain so small, limited.
RE: But our means of attachment are so extraordinary. I mean one can congratulate oneself on getting rid of attachment A while B - Z line up to take over.
K: Yes, sir.
RE: It is an extraordinary killing problem.
K: So is it possible to live that way?
RE: What do you think?
K: Oh yes, I think so. That is the only way to live otherwise you go through hell.
RE: Sure.
K: So that life is not - or rather life contains death, living is death. So everyday what you have collected, put it aside. If I am attached to this house, I know death says, "Old boy, you can't, it is the end of you", so I say, "All right, I will be free of attachment to this house." Be not attached.
RE: Unattached, yes.
K: You are completely free of it.
RE: And yet use it. This is the problem, non-attachment can frequently go into forms of resistance.
K: So I am living in this house, I am responsible for this house, I am responsible for what is happening here, but also I am going to die. So while I am living that day I am fully responsible.
RE: And you are not responsible for the day when you are not here.
K: Yes.
RE: There must be something in us that thinks that life will hurt if we live it.
K: Life hurts?
RE: If we live it. We must have a feeling - you see while the mind will say, oh yes, I know that it is stupid to believe in whatever it is, relationships, or drink, or the job, or whatever it is, to be a little haven, while the mind is saying that it must also subtly, with a quiet voice be saying, the alternative is more terrifying.
K: Yes. You see that's why one has to enquire, is there a becoming and therefore the ending of becoming is fear.
RE: The ending of becoming is fear - yes.
K: And is there psychological becoming at all? But there is a becoming in the world. I mean one is apprenticed to a master carpenter and you gradually work with him until you become as good as he is.
RE: Sure.
K: That same attitude, or that same activity is spilled over, or extended into the other field, the psychological, the inner field, I must become something. If I don't I am lost, I am failure, I am depressed, look you have become something, I am nobody.
RE: That implies somehow that the later stage is preferable to the earlier, that the master is preferable to the apprentice. I have a sort of feeling that the people I admire as well as having their calendar age have also stuck at another age. The people I really like are about three years old.
K: Children.
RE: Yes, but also people who have got that curious sort of wide eyed thing. I am always a bit suspicious at the thought of building up to anything, or a growth to something. I have a feeling that it has already been neglected. Does that make sense, that it has already been here - reclaiming one's childhood, in some way. And any way that one tries to device to break out of one's little prisons, whatever it is, because it is an idea, because it is an idea has the fear written into itself as an idea.
K: Quite. So idea becomes fear.
RE: That's right. So the idea of liberation is fear. So we wait.
K: No.
RE: What do we do then?
K: Whether it is possible to end fear.
RE: To end fear.
K: To end fear.
RE: Yes.
K: Not of a particular fear, but end fear, the whole tree of fear. And we are trying to trim the fears.
RE: What is the axe? How do you get at it?
K: I'll show you. We will go into it. What is time?
RE: What is time.
K: Not by the watch, the clock, sun rising, sun setting.
RE: I think I can only understand time from something that is past.
K: Sir, you have said it. So time is that which has happened yesterday.
RE: That gives me the idea of time.
K: Yes. That which has happened yesterday, or a thousand yesterdays, or forty five thousand years that man has supposed to have been on earth, that is the whole duration of forty five thousand years, which is in the present.
RE: Our thought is in the present and everything we know of it is in the present.
K: Yes, all that is in the present. And the future is the present.
RE: We assume there is going to be one and we make it into a projection.
K: The future, tomorrow.
RE: Yes, sure, you can't have it tomorrow, you have got to have now.
K: No, no. The past, as we say, is now, in the present.
RE: That is how we must take it, yes.
K: That's so, an actuality.
RE: Sure.
K: I remember meeting you last year, so there is that duration of time, the recognition, if I recognize it, and the future is the same as now because I will meet you again next year and say, "Hello, old boy". So the future is also now. So the present contains the past, the present and the future. So there is no future. I don't know if you see this.
RE: Yes, I do see what you mean.
K: The future is what you are now.
RE: It is amazing how we inhabit this future, this invented future with ill possibilities, and lord knows what. Yes.
K: So the future is now. And if there is no breaking down of the 'me' now I will be tomorrow exactly the same. So one questions, I question whether there is any psychological evolution at all. You understand?
RE: Yes, I do.
K: There isn't any.
RE: There doesn't seem to be able to be, except some fiction, again that somebody has invented in observing you.
K: So I see for me there is no 'more' or 'better'. The better is future. Better is measurement, what I should be. And so what I should be is an avoidance of what I am. So that creates a conflict. So if I see actually, not theoretically or sentimentally, the actual fact that the whole of time is now and therefore there is no becoming, no ideal to be reached.
RE: That is such a radical thought. The feeling about it that one has kind of heard it, it is not an unfamiliar thought but it is desperately unfamiliar, it challenging everything that one lives by. Tell me about this axe as well.
K: I am coming to that.
RE: Because I want to take it away!
K: Sir, what is change? If I change according to the future ideal, that ideal is projected by thought, in which is also implied time, thought is time. So if one really grasps the depth of this statement, or the feeling of time is all now, and so therefore there is no tomorrow, in the sense, I will be something tomorrow. So there is an ending to conflict.
RE: Yes.
K: Which is an enormous factor. We have accepted conflict as a way of life. There is no conflict at all. That is, I have to understand change, I am this but if I don't change I will be exactly tomorrow what I am now. So what is change? Is there psychological change at all? I don't know if you understand?
RE: Yes.
K: Or only 'what is', and the giving attention to 'what is' is the ending of 'what is'.
RE: Yes.
K: But one can't give total attention to 'what is' when you have got an ideal.
RE: That's right.
K: I was asked to speak at the United Nations. It is a contradiction in terms, United Nations, first of all. And they say we must gather together, become friends, and all that blah, and it does not take place. Because the principle is wrong - my country and your country, my god and your god. The Russians have their ideal and... So if one really realizes, feels the depth of this all time is now, the whole, it is like a light that changes.
RE: When you say, all time is now, is 'now' always joyous?
K: What?
RE: Is 'now' always happy?
K: Don't use the word happy.
RE: All right. You see...
K: Why should it be happy?
RE: Quite. That's my point.
K: Why should it be anything?
RE: Anything. Indeed.
K: You know sir, there is something which we should go into, if we have time. What is to be nothing? Because we want to be something. The wanting is a sense of lacking. I haven't got a good house, I want a better house. I don't know all the knowledge in books, I must read. So there is this tremendous craving. And what is the craving for? I am not a philosopher.
RE: No, no, I know.
K: To me, what are we craving for? We want peace. We crave for peace, and we live violently.
RE: We always look for the sources of the violence outside ourselves.
K: That's it. And therefore we say, non-violence. While a human being is violent, living violently, fighting, quarrelling, in conflict, and he is working for peace.
RE: I'll tell you actually where my happy came in - I wasn't really talking about happy in the sense that I think would cause a problem. It was just that I remember there was a thing at a big exhibition at Olympia, Mind, Spirit and something or other. And there were many little booths with various religious persuasions, and they were all smiling. And they were selling this sort of smile, this 'blissed out' quality - you know. And I ached to have one booth where everybody in it had a splitting headache! I just wanted to go to them and be there. Not because it was either bad or good, but also one mustn't be kind of... there is very great difficulty. I mean anything you say can so easily be associated with extremely destructive thoughts too.
K: Quite.
RE: I mean this is your burden.
K: So sir, the word change implies, I am this, I must be that. We are conditioned from childhood to that.
RE: To expect.
K: So heavily conditioned. I see a small car, I must have a bigger car. I see you on the television, and by god, why am I not there?!
RE: We should be there together, you see.
K: You know this tremendous craving, not just for publicity, but the inner craving for god, for illumination, for living a right life, that we must all be together. Why do we have such craving?
RE: I don't know. There is a great unlovedness about it, the feeling of actually that you are not loved, and that possibly the larger car will put its arms round you in a way that the smaller car doesn't, will make up for it. It is a displaced feeling, of lack of affection, I would have thought.
K: Partly. Is it in oneself the sense of insufficiency? I am not loved.
RE: That feels to me very real.
K: I am not loved. I am not loved by that woman or by that man. And I must be loved by that man, or by that woman. But that leads to another very complex question: what is love?
RE: I would tend to say, possessiveness.
K: Of course it is. Attachment, possessiveness, jealousy, sexual pleasure, desire for more.
RE: It is also self love.
K: We call all that area love. Some person said to me, how can there be love without jealousy?! Which means without hate - you follow.
RE: Yes, true. Well in a sense of possession there can't.
K: And therefore one asks: what is the relationship between love and death?
RE: Love in the sense we are talking about?
K: Possession, all that, the whole idea, in that one word so many things are contained.
RE: But if you say, perfect love casteth out fear, it is not perfect, is it?
K: No, I don't know.
RE: Exactly, I know, I know, it's a killer!
K: If you ask that question, sir, what is love, and what is that state of love with death? - the love in the ordinary sense of that word. Is there any relationship at all? And if it has a relationship how does that show itself? How does that manifest itself?
RE: I can see love in the sense we are talking about it as a series of faulty insurance schemes against death, where the insurance house is really bound to collapse. But you still take out the insurance.
K: First of all we never ask that question.
RE: The connection between death and love, no. As we are plunging into love we certainly don't.
K: Now if you ask that question, I put to you that question, if I may, what is your response to it?
RE: The connection?
K: Yes, what is the connection, what is relationship? Is there any relationship? If there is, what is its nature?
RE: Well it feels like an attempt to ward it off, to have it not happen. Possession in the terms we are talking about, it is an attempt to have a permanence where there can be no permanence. Therefore it is an attempt to contradict the fact that things die.
K: That's it. Death is impermanent.
RE: Death is impermanent. Death is a permanent word to describe an impermanent happening.
K: Death is impermanent. And possessiveness, hoping for permanence.
RE: Absolutely. An attempt to make it go on for ever.
K: To go on for ever, yes.
RE: It is curious how love poetry, at least cheap love poetry, has always got a doing everything for ever. Good love poetry is usually about things collapsing.
K: What is the relationship? What is the relationship between darkness and light?
RE: You can't have one without the other.
K: No. To ask that... but I am asking the relationship between the two.
RE: Could you tell me?
K: That is, darkness, we know when there is no moonlight, no stars, nothing, dark in a forest. I have been like that. Dark, absolute impenetrable darkness. And the sun comes up and everything is light. What is the relationship between that and that?
RE: You tell me.
K: I don't think there is any.
RE: Really?
K: Light is light. Let me put it the other way. What is the relationship between good and bad? Is there a relationship at all?
RE: Before we do good and bad if I could do dark and light. If I am asked to describe something, if I am asked to describe it then I do need the presence of one before I can do the other. For instance if I am describing this forest in which I can't see a tree, that's darkness, then of course when the light comes up the trees become visible.
K: So you are judging light and darkness according to your perception.
RE: Yes. That's right.
K: That's obvious.
RE: Yes, that's right. But it is only when I have to come to describe it that the relationship exists because of that.
K: But move a little further, deeper. What is the relationship between that which is good, and that which is so-called evil, or bad? Is the good born out of the bad? Because I know what is bad, or experience that which is painful, bad and all the rest of it, and so I am moving, or trying to get away from the bad to the good.
RE: I would use good or bad to describe very temporary things.
K: No, is good temporary? That which is good, that which is beautiful, it is not temporary.
RE: Why not?
K: I'll show it. Let's look at it for a minute. If the good, or any other word you like to use, is the outcome of the bad, has its roots in the bad, then it is not good, it is part of the bad. So every opposite has its roots in its own opposite.
RE: Good. I get that.
K: So is there a good which is not born out of the bad?
RE: Not something that I could give that word to. I couldn't give that word to it because we have already used it.
K: Give another word, it doesn't matter. It is a good old fashioned word, the good, the beautiful, the true. Now I question altogether whether there is an opposite at all.
RE: To good?
K: To opposite.
RE: To any opposite?
K: Any opposite. Of course there is man, woman, tall, short. I am not talking about that.
RE: These are conveniences.
K: Yes. Apart from the conveniences, is there something so absolute and not related to the relevant?
RE: I would be always conditional myself about handling it. I couldn't do it in any way. I would be very frightened of people who do because they become murderers.
K: No, no, on the contrary.
RE: What do you mean?
K: I mean the freedom of goodness, not the misuse of freedom. The misuse of freedom is what is happening in the world. But freedom is good, it has the goodness quality in it. I don't like to use the word moral, virtue, that has no meaning, but that sense of depth in it.
RE: We are somehow alongside fear again, and absence of fear.
K: That's what - of course. That's why we said, is it possible to be free of fear totally? Not what might happen, of which I might be afraid, or that which has happened of which I am afraid, but these two elements, the past and the future, is now. Right? So can the now, which is fear, be completely wiped away?
RE: Always the presence of now, as you would handle it, is dependent on having these fictions of past and future with one.
K: That's right.
RE: So even to talk about now is risky.
K: But one has to use that word present, now. You are sitting there, I am sitting here, that's now.
RE: But you have got to get the scalpel further.
K: Of course, of course. I mean you have to have a little bit of subtlety in this.
RE: Yes, that's right. But the fear remains until the knife has gone much further.
K: That's it.
RE: Than now.
K: Of course. So what is fear? Not theoretically, actually in one's heart, in one's brain, what is fear, how does it come? What is the source of it, the root of it, the beginning of it?
RE: Roughly, off the top of my head, it is a feeling of not being in the right place, of not feeling where you should be. An 'ought' is involved in fear, the ought to be.
K: We have said that. The ought to be, I ought to be.
RE: Yes, we are talking about another fear.
K: Fear. All this is fear. What is the root of it? We said fear is like a vast tree. There is a marvellous tree here, an oak, it covers the ground, an acre. Now our fear is like that. But the root of that oak is there, in the centre, the branches are enormous.
RE: What is the root? How would you describe the root? Or are you asking me to describe it?
K: Not describe. The fact of it is time and thought.
RE: We can play with thought.
K: No, time and thought are the root of fear. We are trying to understand whether it is possible to be free of fear, totally, completely, psychologically we are talking about. And the root of that, the beginning from which the oak tree grows, becomes enormous, the root of it is time and thought - time being, I will be, if I am not I am frightened. Thought says, "I have been, and my god, I hope I will be".
RE: Is there a sort of fear that is not connected with thought? Or is all fear connected with thought?
K: It is all connected with thought.
RE: All connected with thought.
K: Of course.
RE: If suddenly something happens to you which terrifies the organism...
K: At that second there is no fear. Then thought comes in.
RE: The intervention of thought, however rapidly, beyond the speed of light, and then the reactive fear. Yes. Yes.
K: Then the question arises: can thought in certain areas be active, writing a letter and so on, talking, active, fully active, and in other areas not at all, which is in the psychological world, not at all?
RE: Discursive thought I have never understood at all. I have never had any feeling for actually even putting sentences together. I have always felt that things that have ever made sense to me have always come like that, sudden flashes of things.
K: Our thought is linear.
RE: Well we are trained in a linear way, but I have never felt comfortable.
K: We are trained, like the Chinese, it is still linear.
RE: Yes. It is still linear. That's the schooling, isn't it, that's where you pass or fail your exams.
K: Thinking is a series of connections, associations, always.
RE: So you are running a school based on thought to stop thinking.
K: No. Thought is necessary in certain areas, absolutely. That requires a great deal of attention, a great deal of knowledge, a great deal of capacity, skill, and ingenuity, invention. And is it that same activity has spilled over, extended into the other area?
RE: Very good, that's excellent. To know where it is useful, to have it as a useful tool.
K: Of course. If I understand, really see the depth of it, the seriousness of it, then I would question why is it that thought is always moving, active, in the psychological world. In the psychological world is the 'me' - my consciousness, my failure, my success, my reputation, my 'I must be', 'I must not be', my faith, my belief, my dogma, my religious attitude, politics, fear, pain, pleasure, suffering, all that is me. All that is memory. So all that is memory, me is memory.
RE: And the 'me', if you are brought up like a lot of us in this country...
K: All over the world.
RE: All over the world may be, in a sort of Bunyan tradition of you hold your own, you are responsible for yourself, I mean there is an element again in which that makes sense. There is also an element again in which it is quite, quite destructive. I remember hearing, somebody told me a story, I think in Japan, they said it was a possible way of life, a man running away from his own shadow, who then realized that all he had to do was to hop under a tree and the shadow disappeared. And I remember feeling immediately very methodistical about that, you may not get away from your shadow. But obviously you may and must.
K: So thought and time are the root of fear, why does thought come into this area, the realm of the psyche?
RE: I wonder. It appears to stop danger. When you have a thought it is like asbestos to hold something hot, you have the illusion that with the thought you can control something which in an uncontrolled state might be overwhelming.
K: That is, there is the thinker who holds something hot and the thought that says, don't hold it.
RE: Yes. Beware.
K: So there are two separate entities. The thinker and the object of which you think. Now what is the thinker?
RE: A thought.
K: Right. Thought says, I am the thinker separate from...
RE: Yes.
K: But to realize the observer, the thinker, the experiencer, is the experience, is the object, are one, they are not separate, sir that means a tremendous revolution, inwardly, psychologically. Which means when there is no division, there is no conflict, there is only that fact. And when you give attention to the fact the fact is burnt away. But thought is kept to plant a tree, bring that flower into being.
RE: That makes sense, yes.
K: So if you give attention to that then that will never create problems.
RE: Yes, I understand. You see everything we are saying is bringing something to a T junction. Because we can't conceive, it is uncomfortable for us to think that you have to shed various ways of handling this.
K: The other day somebody said, you have to burn your icons.
RE: Burn you icons, indeed. Yes. And that's uncomfortable, and there is no way past it.
K: So when you burn your icons, death is - you understand?
RE: Yes.
K: And also sir, I don't know if you have gone into this, not theoretically but actually, what is creation then? Not invention, I am not talking about invention. Invention is born out of knowledge, the scientist can invent more atom bombs, or something new, but it is always born out of knowledge.
RE: What is creation in what sense?
K: Creation which is not born out of knowledge. Because knowledge is limited.
RE: Limited, yes indeed.
K: Now or in the future.
RE: And it is pre-limited.
K: It is limited. If creation is born of knowledge it is not creation, it is invention, it is all kinds of things.
RE: Certainly even in whatever I have done, in my humdrum way, there have been odd moments, writing something where certainly it was not any form of pre-knowledge which created it. My boundaries seemed to be almost illusory, and that I was not as confined for some reason, and then something else was fed in, and then you write something or you do something which has a muscle which is not yours.
K: No, let's be clear. Must creation always be expressed? You understand?
RE: Sorry?
K: Must it always be expressed? Put into writing, in a sculpture, in painting - you follow?
RE: Yes. I don't see why it should at all have to be expressed.
K: So if both of us see the fact that creation cannot be born out of knowledge...
RE: Yes, for sure.
K: Born out of knowledge is vast invention, of various kinds, at various levels and so on, and so on. But is there a state of mind, brain, or mind, where knowledge is not?
RE: Where creation is?
K: Where creation is. You understand what we are saying? It is dangerous!
RE: Well I think there must be - I am sure there is. Well why should one have to write it, that seems awfully...
K: I mean, I don't know, first of all, am I, who have been writing, talking, or inventing, and call my invention creation, I paint a picture and say it is a marvellous creation. Leonardo paints something and I say, "What a marvellous creation that is". We have used that word both as an invention and also...
RE: We do, it is an end stop, a product.
K: A product.
RE: We use it as a product. Thus when you get sketches by say a master, because we may as well use their example, a sketch, an incomplete thing, part of a process, somehow makes you tingle in a way that may be the finished thing doesn't.
K: Of course, of course.
RE: The patron, the man who has paid for the picture, somehow comes into it, frequently at the stage when it has to be completed. Whereas the energy, whatever was going on in the making of it, didn't have to push it to that conclusion, and it is present in an early stage.
K: You see this has been one of the questions that have been asked by the most ancient people, that is, is there a state of mind, brain, mind, where knowledge ends? Though it is useful in other directions, don't let's confuse. Complete ending of it, then only there is something new. And that thing is creation. That is creation. You understand?
RE: The end of knowledge is creation itself, yes.
K: That requires not a discipline of conformity but tremendous alertness involved in it, a sense of deep watchfulness that the other doesn't slip in.
RE: You have to shed everything then. You wouldn't be who you are. It is a scary thought.
K: We had better stop because it is a quarter to one.
RE: Yes, we have done well. Thank you very much indeed.


Dialogue With Staff And Students

1st Brain Seminar

2nd Brain Seminar

3rd Brain Seminar

Conversation With Ronald Eyre
The Elements of Playfulness


BROCKWOOD PARK 1ST PUBLIC TALK 25TH AUGUST 1984

Good Lord there are so many people, aren't there?
There are going to be four talks and a couple of question and answer meetings during these ten days. I would like to remind you, if I may, that this is not an entertainment. It is not something you come for a day, or spend an hour, listening to some talk, or talks and questions, but rather this is a very, very serious affair. And if you have come here out of curiosity, or because you have seen something on the TV and you feel like listening to this chap, that isn't good enough. You are here at a Gathering of very serious people, at least one hopes so. And we are not trying in any way to convince you of anything, of any new theories, new conclusions, new concepts or ideals. To the speaker all those things are really an abomination, they have no meaning in daily life. And this is not something popular. Popularity is the last thing that is desired. What is important, it seems to us, is that we consider together both objectively and subjectively all the problems, all the conflicts, struggles, pains, sorrow, fear and so on while we are here during these talks and question and answers. Please bear in mind that if one may remind you, and we shall keep on reminding you, that the speaker has no authority as a person. This is not a personality cult, or something that you agree or disagree. Because we have to exercise our brains, reason, logic, sanity. Not say, "I like you therefore I agree with you", or, "You are some strange person therefore I disagree with you", but rather that we are going to think over together. Not agree, or disagree but observe together the whole phenomenon of existence, our daily life, our way of living, our thoughts or emotions or reactions.
And to enquire deeply into the whole process of living, what is happening outwardly in the world, objectively, and what is happening inwardly, subjectively. That is psychologically, or if you do not like that word subjective, or psychological state, inside the skin, not the bones and the blood and sinews and so on but the whole unexplored, by each one of us, though specialists may have explored it superficially. But together, and the speaker means together, not that he is going to talk and put forth certain ideas but rather together we are going to observe these extraordinary events in our life, the conflicts, the many, many human problems, the problems of relationship, why human beings get hurt, psychologically wounded. But we are also going to talk over together the whole question of fear: whether it is possible ever to be free of fear, first, not outwardly, objectively, but subjectively, inwardly, to be entirely free of fear. And we are going to talk over together the question of pleasure which human beings in different ways pursue. And also the enormous burden of sorrow, not only of one's own but the sorrow of humankind.
And also we are going to talk over together the question of religion. Not that which is organized, not that which you believe in, or don't believe in but the question of what is religion, what is the state of the brain that is free and is able to perceive that which is sacred, true. And also we are going to talk over together, death, which is the lot of every human being in the world. That is one thing that is absolutely certain. And also we are going to talk over together meditation and so on.
So we are concerned with the whole of life, not one aspect of it. Nor one particular form but the whole of our existence on this earth. And we will also talk over together what is beauty. If there is no beauty there is no truth. Not only the beauty externally, environmentally, but also the sense of what is really beautiful. So we are going together, without any kind of persuasion or enticement, or reward or punishment, think together, observe together, take a very long journey into ourselves, long journey objectively in the world and also subjectively, inwardly. And to do this very carefully and minutely, precisely there must be the quality of doubt, scepticism, questioning, never accepting anything, neither one's own experience or another's or any philosophical, theoretical, ideological concept. If we are prepared for this, each one of us, then we see for ourselves how important it is, how serious it is, not something one comes for a weekend, and it is a long holiday I believe, Bank Holiday, but rather we give our energies and we have leisure. At least for an hour or two this morning. And talk over together these problems.
Which means: one must put aside for the time being, if you will, or completely, one's own prejudices, one's own bias, one's own obstinate or light opinions because they distort, prevent, block when the accurate perception is to take place. Can we go together on this journey? Not with tremendous effort, but rather hesitantly, tentatively, not following anybody. There is no guru and all that nonsense. In so-called psychological, subjective matters there is no authority. Either the authority of one's own experience, the authority of one's own knowledge, and all knowledge is limited. We will go into all this. Or obeying some concept. All this prevents naturally clear perception. Is this possible at all? To be free of one's own conclusions, the concepts and images that one has built for oneself as a guide, or some ideals projected by thought in opposition or with the connivance of the present so the brain becomes very clear, active so that we can observe, think and take this exploration into the world outside and into ourselves.
That is the concern, the - of all these talks and question and answers. There is no authority in this matter. Each one of us is responsible for his actions, for his thoughts, for the way he lives and so on. And if we want to blame others, or the environment or the society, the society is what we have made of it, the social structure is what human beings have put together through centuries. Through their ambitions, through their competition, their aggressiveness, their fear, their pleasure and so on. So the society in which we live is corrupt, preparing for wars, is the consequence, the result of the way we live, the way we think and feel and so on.
In considering all this, are we wasting our life? The wastage is conflict. The conflict in which we live perpetually from the moment we are born until we die. That is a fact. And human beings have never been able to solve their problems. Which is a very complex affair, whether human beings throughout the world, including all of us here, can ever be free from every kind of conflict. Or is it natural for human beings, both historically and actually, that we must live not only in inward conflict but also externally through perpetual wars, killing each other. Perhaps in the old days five or six thousand people were killed; now you can vaporize a million human beings with one bomb. And this is called progress. And every nation in the world is gathering armaments, of which you all know, supplied by this contract - 80% of it goes abroad, for armaments, America, Russia, Germany and so on.
We have accepted this as a natural way of life: conflict, butchery, maiming each other, terrorism, and all that is happening in the world. And apparently we don't seem to mind. We say everything is in struggle, nature. There is struggle in nature, conflict, killing - the tiger, the deer and so on, so it is natural for human beings to kill each other, though their religion, their so-called religion, their belief says live peacefully, love one another, which has been said thousands and thousands of years before, not just Christianity. Christianity has killed probably more people than any other religious organization.
So we have accepted as natural, inevitable, conflict. Conflict between each other - man, woman. And one asks through all this long fifty thousand years of evolution we are now at the apex of so-called sophisticated human beings, is this natural, is this inevitable? That we must live in conflict - right?
Can we go into this together? And see if we can really deeply understand it, not verbally or intellectually, but see the fact, the fact that one is in conflict. And whether it can possibly end. What is conflict? Do ideals bring about conflict? Do every form of the future and the present, are they responsible for our conflict. The future one does not know and the present is the past. The past is in conflict with the present. And with the future. I hope one is following all this. Is conflict the duality of like and dislike, the good and the bad, what should be and what is. Does conflict arise from these factors? It is an obvious fact if one is at all serious and aware that one lives in conflict. From childhood, the long years or short years of one's existence, conflict seems to be one of the major factors of life. Unless one discovers for oneself the causation of this conflict, merely trimming the outward expressions of conflict will have very little significance. What is the cause of conflict? Wherever there is a cause with its effect, when the cause is understood deeply, not merely verbally, theoretically or intellectually, but as a fact in one's life, understand it profoundly then the cause can come to an end. And therefore conflict can come to an end.
So we are together going to find out what is the cause of conflict. The cause, the root of it. And of course if you admit that conflict is inevitable, it is natural for human beings for the last millenia have lived in conflict, so why shouldn't we also? That kind of argument is rather, if I may say, is rather silly and inept. But if one could go into it, examine, perceive, have an insight into the causation of conflict and then perhaps that will end. The - to discover the cause it is not a process of analysis. Analysis implies, doesn't it, the analyser and the analysed. Right? The one who says, "I must find the cause of this conflict" and then he begins to investigate as though it were something outside of him, then he analyses that. Is not the analyser the analysed? Please go into this a little bit if you will.
We are asking: is not the analyser - or put it differently: is the analyser different from that which he analyses? Who is the analyser? Apart from the professional psychologist, psychiatrist and so on, in this, what we are doing now, is to understand the causation of conflict. Is that conflict, the cause, is that to be analysed? Then if you are analysing the cause, then who is the analyser? Right? Is the analyser different from that which he analyses? Do you understand my question? Am I talking to myself? Are you really interested in all this?
Audience: Yes.
K: Don't please, don't encourage the speaker. He is not worth it. (Laughter) Are you really interested in all this?
Audience: Yes.
K: No, please, this is very serious, you understand. It is not just something for an hour. It is your life. It is your way of living, the whole question of love, tenderness, care, affection, all that is involved in this. It isn't just agreement with the speaker which becomes rather absurd. If you are really deeply interested in this, which is to find out for oneself, not from the speaker, but for oneself, to find out the cause of conflict. And when there is the discovery of the cause then the effect disappears because all - any cause can be changed. If one has a toothache or a headache it has a cause. And when you find the cause that disease disappears. Similarly if we can find out the cause, or the causes of why we live in perpetual conflict, and to delve deeply into that it is not a process of analysis because analysis implies a division between the analyser and the analysed. And therefore in that process of analysis there is still conflict. I hope you understand all this. But if we could observe the fact, or come upon the fact of the cause, which demands attention, care, deep urge to find out, passion to step out of this conflict, that requires energy. And analysis is a process of wastage of energy.
So is it possible to observe clearly, perceive, have an insight into the causation of conflict? If we can find out the causation then this thing disappears altogether, the effect which is conflict.
So we are trying - asking - not trying - we are asking is the cause thought? Thought itself. Let me first - I am putting - the speaker is putting out these things, don't agree or disagree, we are going to examine. Is the cause this sense of duality we have, division between what I am, what I should be? The 'should be' is a projection of thought. That is one does not like the way one is living, or it is painful, therefore one projects a concept of a better way of living, an ideal, and conforming oneself to that ideal, and therefore conflict. The actual and the ideal. Is that the cause - one of the causes of conflict? Which means we never face actually what is - right? Always moving away or escaping, from actually observing the actuality, the pettiness of our life, the idiosyncrasies and so on.
To observe without any prejudices, opinion, without the background of one's own culture, conditioning. Is that possible? Or is it given only to the few, to the elite and therefore it is not something that each person can be free of? Do you understand all these questions?
So is one of the causes of conflict, is it time? Which is the future, the present and the past. Do you understand? All right? Are we going together a little bit at least? That is, the past, all our experience, knowledge, tradition, all the things we have learnt, which is knowledge, all that background which is the past, the tradition, which is acting now, which is the present, and the future will be what we are now. Right? Tomorrow is what I am today, modified perhaps slightly on the edges, on the frill, but tomorrow will be what I am actually now. And of course unless there is a radical change tomorrow then is totally different. That is, all time is contained in the present. The past, the present and the future. All that is now - right? So future is now. The tomorrow is now. And is thought one of the factors of conflict? Right? We are examining, we are looking into it, we are not stating a dogmatic statement. We are asking whether thought, the whole process of thinking, is that one of the basic causes of conflict, which is also war ultimately? Right? Therefore one has to enquire, as we did, into what is time. Time is the past, the present and the future. It is a continuous series of movements associated. So that time is the past, the present and the future. And that time is contained in the now. Is that one of the factors of conflict? Time?
And also we are asking: is thought, the whole process of thinking, both objectively and subjectively, thinking, is that also one of the major causes of conflict? And to go into that we have to ask: what is thinking? We spend our days and nights and years in thinking. All our actions are based on thinking. In our relationship with each other thinking plays an immense part. Thinking is part of recognition, knowledge. Thinking has done extraordinary things objectively, from the latest bomb, the atom bomb, to the most complicated ceramic structure, the great battleships, submarines, computers. And also thinking has given mankind great medicines, surgery and so on.
So we have to enquire: what is thinking? When the question is asked: what is thinking? - are you thinking or listening to the question, what is thinking, and observe thinking? You have understood? No. Someone is asking you: what is thinking? Do you immediately find what is thinking, work at it, or enquire, search, or do you listen to the question - you understand? Listen, which means there must be a quality of silence when you are listening - right?
We are asking: what is thinking? Probably you have never asked this question of yourself. Or perhaps the professionals have not written about it. Perhaps you are used to being told by the professionals what is thinking and then you will repeat. But that is not - that prevents enquiry into what is thinking, you are just merely repeating, that is not thinking. So what is thinking? What is the origin of thought? The thought that has put man on the moon, the thought that has divided the world into nationalities, the thought that has made wars, the thought between you and your wife, and husband, girl, boy and so on, what is this enormous energy of thought? Is not thinking a process of the - or a process of memory? Right? Process of memory. Memory is stored in the brain, memory comes with knowledge, knowledge is based on experience - right? All scientific knowledge is based on experiment, theories, hypothesis, knowledge. Always adding more and more and more. In any field, whether it be in the mathematical world, biological or aerodynamics and so on, in every field knowledge is based on experience. When there is knowledge it is being added all the time, accumulated, therefore experience is limited, so knowledge is limited - right? Both now and in the future. Because knowledge is always limited. And so memory is limited, and thus thought is limited. Anything that is limited must cause conflict - right? If one is thinking about oneself from morning until night, as most people do, their worries, their problems, their like and dislike, they are perpetually concerned with their own self, that is a very, very limited way of living and therefore that which is limited must inevitably cause conflict. When Britain says, "We are British", it is very limited and therefore they are perpetually at war, they have lost empires - you know all that business. France is limited, and so every country wanting security creates boundaries of thought, culture, then language and therefore it is limited. So every form of limitation must inevitably cause conflict. And one finds security in this limitation - right? Because the brain is seeking all the time in some form of security, whether the security is illusory or actual. And most of us want security, in some form of illusion. These are facts. And so thought being always limited, it can think expansively, it can imagine the limitless horizon, limitless universe, but because it thinks, it imagines, therefore that is limited.
So wherever there is a limitation there must be war, there must be conflict because that limitation divides, separates. Are we together in this, a little bit at least? So when you see that will you cease to be British, will you cease to be German, French, Indian, and all that nonsense? Because then your brain is extraordinarily free from limitations and it has got tremendous energy then. So limitation is the wastage of life. You understand this? When one is thinking about oneself, that is how to meditate, how to become religious, how to be happy, how to be... you know. How to be free of problems, which is all thinking about oneself. That thinking about oneself is very limited and therefore in our relationship there is always conflict. Therefore thought and time we said is the causation of one of the major reasons of conflict. If one understands that deeply, not verbally, not merely repeating something somebody has said but actually your own perception, seeing the truth of it, that very perception frees the brain from conflict.
Then the question arises from that: is it possible in our relationship with each other, man, woman, boy and girl, you know, all the rest of it, can we live in a relationship in which there is no shadow of conflict? Are you getting tired? Can we go on?
To understand that, we have to examine actually what our relationships are, actually, not what we think should be. The actual fact of our relationship with another, whether it be a man or woman, man and man, and so on, what is your relationship? We cannot possibly exist by ourselves. One may go to a monastery, or go off to some Asiatic country, including India and disappear into the mountains in search of some truth, or some guru, all that business, nonsense. One cannot live on earth without relationship. Relationship is the most important thing in life. And in that relationship there is conflict, marriage or no marriage, divorce and no divorce, the whole thing. And in that relationship what is actually taking place? - apart from sexual demands of each other, are we using each other? Exploiting each other, trying to fulfil our own desires, our own urges in each other? And what is the relationship of this conflict with love? In relationship? Can the two exist together? Can jealousy, antagonism, each one pursuing his own way, each one pursuing his ambitions, his fulfilments, his urges? And sexually meeting and having children, but the conflict goes on. And in relationship can there be an end to all this?
So what - again what is the cause of this conflict in relationship? Is it desire? Is it the obsession of possessing each other, depending on each other, "I can't live without him or her"? And so this dependence implies possession, possessiveness, and where there is possessiveness there is weakness - right?
Is the speaker telling a fairy story? Or is he describing, or stating facts? And those facts are: there is no love. One may talk about love, "Oh I love her so much" - you know all that business very well. And in that there is dependence, attachment, fear, antagonism, gradually jealousy - you follow? - the whole machinery of human relationship with all its agony, fear, loss, gain, despair, depression, you know all this. Don't you know all this? How extraordinarily silent you are when it comes to actual facts. And how can all this end so that we have real relationship with each other, between man and woman. Is it knowledge of each other? Do look at it, please consider it. I know my wife, which is what? When you say, "I know her, she is my wife", what does that mean? Or it is my girl friend, or whatever it is, actually. Is it all the pleasure, the pain, the anxiety, the jealousy, the struggle with occasional flashes of tenderness. Is all that part of love? Is attachment love? Sir, I am asking these questions, go into it, find out Sirs. One is attached to one's wife, tremendous attachment. What is implied in that attachment? One cannot stand by oneself, therefore I must depend on somebody, whether it is a husband or some psychiatrist, or some - you know, guru, and all that tommy rot! Where there is attachment there is fear of loss. Where there is attachment there is a sense of deep possessiveness and therefore it breeds fear, you know all this.
So can we look at the fact of our relationship and discover for ourselves the place of thought in relationship. As we said, thought is limited, which is a fact. And if in our relationship thought plays a prominent factor, then in that relationship, that factor is limiting, so our relationship with each other is limited and therefore inevitably must breed conflict. There is the conflict between the Arab and the Israeli, because each is clinging to his own conditioning, which is, he is being programmed, each human being is programmed like a computer. I know it sounds cruel but it is a fact. When one is told that you are an Indian, from childhood, belonging to a certain type, or certain category socially, religiously, and you are conditioned, and for the rest of one's life one is an Indian, or British, or French, or German, or whatever it is. Would you like to be included Russia in this? Yes. So there it is.
So our relationship which should be the most extraordinary thing in life, is one of the causes of wastage of our life. We are wasting our life in our relationships. And when you really see the fact of it, give your attention to it, that is, to understand very deeply the nature of thought and time, which has nothing whatsoever to do with love. Thought and time is a movement in the brain. And love is outside of the brain. Please go into this very carefully because what is inside the skull is very important, how it functions, what are its blockages, why it is limited, why there is this perpetual sense of chattering, thought after thought, a series of associations, reactions, responses, the whole storehouse of memory, and memory obviously is not love. Therefore love cannot - is not inside the brain, inside the skull. And when we are merely living inside the skull all the time, all the days of our life, thinking, thinking, thinking, problem after problem, which is to live inside the limitation, that must inevitably breed conflict and misery.
One has heard all this, if you have listened at all, and what are we going to do about it? Do we carry on the old way? Or seeing the actuality of our life, our daily life, and see the various classifications, division, limitations, and enquire into them, pursue them day after day, never letting one thought escape without understanding it? Or we have become so used to everything, used to our religion, used to our way of living, accepting everything. What we really want is an easy life! What we want is comfort, some kind of security, both outwardly and inwardly, biologically and objectively. We never ask is there security at all? Is there security outwardly in any nation? If when there is security in community, in a co-operative state, or under dictatorship, totalitarian, or different kinds of dictators, is there security when there is war? Every other day they are perpetuating wars. Is there security outwardly? There is the threat. And inwardly, psychologically, is there security? Which is far more important to discover first: whether there is inward, deep security, safety, protection, is there? What is security? Outwardly you may have insurance, mortgage, you know, all the rest, I won't go into that. One must have outwardly security - a house, flat, tent, some kind of roof under which one sleeps and lives, clothes and all that. That one must have. Every human being in the world must have that. That is being denied through nationalities - you understand? Through division, Britain, France, India, Russia, America, etc. So inwardly is there security? One can invent an illusion - God, the ultimate illusion. And one can cling, one can hold on to that. And we have lived historically for millenia upon millenia in this illusion - with priests, rituals and all that business, power - right? Power, position, status, outwardly, that is very important for the people who want power. And power is strangely destructive, whether it is a political power, religious power, or the power over your wife or husband, or the power of the guru - my God, just think of it! Which is the priest and so on.
So where is there security for human beings? Please ask this question of yourself. Where have you, as a human being living on this earth, which is so marvellous, which is being destroyed slowly, where is there our security? Security means something permanent, something that doesn't change, that has no disappearance, that is firm, solid, immovable. Is there such security? Because the brain needs security, otherwise it cannot function at its highest level. But it has found various forms of security, illusions, ideologies, families, nations, tribalism, various forms of outward security but never has a human being found an inward sense of deep abiding, unchangeable security. And is there such security? If there is one has - if one has come upon it then there is no fear of any kind. That is timeless.
So is there such security? Thought cannot possibly provide that security because thought, as we said, is limited. Whatever it has invented is still limited. And we have lived in the field of limitation of thought. And in that there is no possibility of ever having security, and therefore our brain is always searching, asking, questioning, demanding, fearful, uncertain, depressed - do you follow? - the whole process of our activity. And security, there is such a thing as security. But that demands a great enquiry. Security in freedom. Freedom is not from something, freedom from fear, freedom from anxiety and so on. Those are all partial, limited. That freedom is not limited. Is there such freedom? And who is asking that question? The man in prison asking, "Is there such freedom?" he can only find out such freedom if he leaves the prison. But we want to live in the prison and yet we are asking for freedom. Right? This is an obvious fact. We love our prison, or we are unaware of it. And when it is pointed out, the prison, all one does is try to accept the words, you know all that business, but one never breaks the prison, never shatters the prison. And when there is freedom there is intelligence. It is that intelligence which we will talk about as we go along. That intelligence in itself is absolute security, unshakable. For it depends on nothing, not environment, on a person, or on any kind of ideology.
So: we began this morning talking over together the enormous problem of living, which is becoming very, very complex. And that which is very complex must be approached very simply. Not a simple mind but the quality of humility and simplicity. Not the simplicity of clothes and all that but the simplicity of a brain that starts a journey and must go on until it finds the end of it.
We have talked for an hour and a quarter. I think that is enough for this morning. We shall meet tomorrow morning if you will, and we will continue where we left off.


BROCKWOOD PARK 2ND PUBLIC TALK 26TH AUGUST 1984

May we continue with what we were talking about yesterday morning?
I think it is important to remind you if I may, if one may, that this is not an entertainment, it is not a weekend amusement in a nice place. Sorry for the bad weather, but there it is! You are in England! And we are not trying to convince you of any ideology, of any concept, or a series of programmed investigations. But rather that we are all thinking together if we can, over our problems, not only human, psychological, physic problems, but also the problems outside of us, outside in the world which is so full of danger, terrorists, ideological commitments - the Communists and the so-called Democrats, the totalitarians and the dictatorships, and also all the great inventions that are going on in the world. Tremendous inventions, not only to destroy man and destroy the earth but also great inventions to distort the brain of the human beings. There are the computers, which is an extraordinarily important thing - we have been talking about it to some specialists who are building and who are concerned with the computers - in America and so on, and here. Computers probably can do almost anything that human beings can: think much faster, calculate much quicker, in seconds. Carry a million memories on a small chip. And also what is going to happen to the human brain when the computer, which can do almost anything, will the human brain wither? Please consider all these problems. Will the human brain, our brain, which has striven, struggled, aggressive, competitive, calculating, working endlessly to earn money, or to achieve some ideological concepts and pursuits. And the computer can do all this much better than any of us can. And then what happens to the human brain which now is so occupied with itself, will it wither away? Or will it be caught in the vast entertaining world, in the entertaining industry, not only the cinema, televisions, all the religious entertainments that are going on in the world in the name of God, which is another form of entertainment, whether it is done in the temples in India, or in Rome, or in some mosques, it is still entertainment. Or the brain will occupy itself with something much vaster, greater and deeper. That is, to turn, not selfishly, not self-centred, inward look but rather turn to something beyond all that which man has accumulated through millenia upon millenia. To find something vast, immeasurable, not to be measured by words, by thought and so on.
So we are not only at a crisis in the world psychologically, a crisis in our consciousness, but also there is a crisis going on at the present time in the world. And we were talking about yesterday morning, and we are talking over together, we are talking over our problems, not mathematical problems, or geographical or other kinds of problems, but human problems with all our fears, anxieties, sorrows, pain depressions, long enduring conflicts. We are talking about those things because it is our life.
And we also talked about yesterday wasting our life. We mean by wasting doing things that are practically becoming meaningless, apart from earning a livelihood, and so on. And we were talking yesterday also about time, thought and security. The brain can only function excellently, at its highest capacity and energy when it is completely secure, when it is not living or holding on to some illusions, some concepts, beliefs, faith, some fantastic ideas or the ideals of Marx and Lenin and so on, or our own democratic ideals and holding on to them. We were talking about time and what relationship has time to security? Time being tomorrow, time being the thousand tomorrows following each other. Is there security in that tomorrow? Do we understand each other? The speaker is asking a question whether there is security in the pursuit of tomorrow, in the pursuit of the future, which is time. Right? Are we... please, we are talking things over together, I am not talking to myself, and this is important to understand if we want to go into ourselves and understand our whole... what we call the psyche, which is our being. And to understand that very deeply one must go into this question of security. We seek security in the family, in the community, in a commune, or in a particular sect whether it be the sect of Catholicism, or Protestantism and so on. Or Hinduism and so on. Is there security in time? Do you understand my question? Is there security in the future? And what is the future? The future is what we are now, what one is now, with all the turmoil, anxiety, depression, violence, self-centred activity, sorrow, affection and the pain of separation and the fear of death, is what is now, what we are now. That is our psyche, that is our consciousness, that is our being. And has that, which is the result of vast experiences, knowledge, of that which we have accumulated during thousands and thousands of years, that is what we are now. The tradition, our conditioning, both linguistically and, which is another matter, we won't go into the question of whether the brain can be conditioned linguistically. Are you interested in all this? A Sunday morning? This is not a sermon. If you are really interested in your own life, not in what the speaker is talking about, if one is interested to understand this enormous complex society in which we live, with all the immorality, with all the corruption, and the great sorrow every society brings to every human being, and that society which we have created, that society is not different from us, we have created it through our greed, through our violence, through our aggression, through our competitiveness and so on. We have made it. And we are caught in that which we have made. So we are fighting not only society externally, trying to adjust ourselves to it, and also rejecting it, and withdrawing ourselves from that society, it is all part of this self-centred projected activity of every human being in the world, whether he lives in the most smallest hamlet, village or in the great cities of the world. We have made this mess. And we are asking as what we are now, what is the future of us now? And has the future, that is tomorrow, and the thousand million tomorrows, is there security in that? We hope and in that hope we try to find some kind of security in hope. Hope implies the future. So as we were pointing out yesterday, we should understand this very seriously because it may totally bring about a psychic revolution. We may look at the world and ourselves totally differently if we understand the nature of time. Time is not only to cover a distance from one point to another. Time is necessary to learn a language, to learn a skill, to build a house, to acquire a skill, to drive a car and so on, time is necessary. But is time, that is, movement of becoming - you understand? Are we together in all this? Are you getting mesmerized? Please, the person is not important at all. The speaker is not important in any way. But what he says is important. Either we see the truth of it or the falseness of it, the logic, the sanity, the reason of it. That's what matters, not the personal, personality cult. The speaker is merely a telephone and the speaker means it, it is not just a word.
And so we are trying to understand whether there is security in time. That is, we are the past, there is no question about it. And that past is operating, modifying itself, in the present. The present, if there is no fundamental change, not some superficial scratching, but fundamental change, the future is what we are now. So all time, the past, the future, the present is in the now. Right? And that if we can really capture the significance of this, then we begin to see the implication of what it means to change. I wish I could discuss this matter with somebody who is following this intimately, closely, not just listening casually, because it is really very important because it really will alter the whole way of looking at life. If you accept that there is no tomorrow, how do you look at the world, how do you look at yourself, how do you consider God? How do you consider becoming something? You understand? Becoming something implies time. And you see all time is contained in the now - you understand? - then what is becoming? Is there psychological becoming at all? I wonder if you follow this.
And what does then - if you understand this - relationship mean? To be related to somebody in which there is no time, no becoming - do you understand? Are we following this a little bit? Or would you like to see the video? (Laughter) Because these are really important questions, fundamental questions one must ask oneself. What is it - what does it mean to change if there is no tomorrow, because tomorrow is now. And if change implies gradualness, then you admit time. And that time, the future, is now. So is it possible to change instantly, not allowing time to interfere at all. So can the brain, which has been accustomed to gradualness, and gradually become good, gradually end violence, gradually get over my idiocy and so on. The brain is accustomed to that. We are educated that way. You will gradually learn how to write properly at school, how to learn mathematics gradually, take two years and you have to take several years to become a doctor, but we have extended that same feeling, that same movement into the whole psychological world. So we say, "I will gradually become something", - gradually learn how to meditate - good God - you understand? Gradually learn how to live peacefully. All that implies the - our conditioning to the concept of becoming. And if time is - if all time is in the now, which is a fact, it is a statement of a fact, that statement may not be true, so you have to find out for yourself if that statement is a fact or not, not merely influenced or coerced, or encouraged by the speaker. Therefore one must have doubt, question, there must be scepticism to say "Is it true?" So that your own brain is active, you yourself see things as they are.
As we were saying, if all time, the past, the present and the future, is contained in the now, what is our relationship to each other? That relationship with man or woman who are in conflict, each wanting to fulfil, each helping the other to sustain themselves, if one is weak he will depend on somebody strong and so on. That is the present relationship of conflict. And can that conflict end instantly, not gradually - you understand my question?
And then what is action? Action is according to a memory, conditioned by the past, or action of tomorrow. "I will do this", "I will try to understand", "I will try to listen to what you are saying". So what is action when there is no - when all time is now? You understand the question? I wonder! One is greedy, or one is violent. Violence has many aspects: conformity, imitation, adaptation, adjustment, or physical gestures, and action physically, hating somebody and so on, throwing a bomb. Those are all based on concepts, ideas, memories, ideals and so on. So if there is no tomorrow - you understand? - what then is action?
All right Sir, put it the other way, perhaps we will get at it better. Most of the people in the world believe in God - right? I don't know why but they do! The ancient literature, the very ancient literature there is no mention of God at all. God is only a recent invention. And that God, whom we worship, whom we pray to, who has built the world, created the world, he is the essence of all that and so on and so on and so on. And all of us, most people in the world, are trying to achieve, or realize that sense of godliness. But if there is no tomorrow - you understand what is implied? - there is no sense of achievement at all, except you do achieve a job, do achieve a certain status, or you have - work hard to accumulate a lot of money, or power, for that there is plenty of tomorrows, specially for money and power. I wonder if you have ever gone into the question of power. Power over people, power of the few over the many, or the power of one, whether he be a guru, or a dictator, or the power of the few representing an ideal, holding this immense power to control, shape the human brain - the professors, the scientists, and every human being wants power in some form or another. The man over the woman, or the woman over the man, sexual power, the power of thought - you understand all this? Power of the man who says, "I know, and you don't know. I will tell you all about it." The power of knowledge.
So power is evil in any form, whether it is the power of the pope, or the man over his servant. And all of us want some kind of power. We have never tasted the essence of humility, and innocence. The word 'innocence' means not to hurt another, or be hurt. May I go on? Or do you want to see the video? Are you actually listening to what the speaker is saying? Listening not only with the ear, but listening beyond the word, grasping the significance instantly, not demanding explanation after explanation, description after description. Do we listen at all? Or we are always interpreting what is being said to suit our own conditioning, our own like and dislike and so on? If we could listen very seriously to this fact that all time is now, the past, the present and the future, then the truth of it becomes extraordinarily vital. It is a living thing, not just a series of words, concepts and beliefs. Then relationship, change and action have totally a different meaning.
We ought also to consider this morning the question of fear. Fear of the future, what might happen, fear of insecurity, fear of death, fear of what has happened in the past. There are so many fears that human beings carry with them. Or one dominant fear. Most human beings have fear, not only physical fears, of getting hurt, not only physically getting hurt but inwardly getting hurt. We have fear of that. We have fear of oppression, fear of losing a job, fear of unemployment in this country, there are people between 18 and 30 who have never known what work is. And so they become rowdy and you know all the rest of it, what is happening in this country and in the other parts of the world. We are not talking of a particular form of fear, not your particular form, or my particular form. I might be afraid of public opinion - I am not but suppose one is - what somebody else might say. And there is the fear of not achieving, not achieving enlightenment - you know, whatever that might mean. Not - so many things we are frightened of. Agree? At least do we see this? As we said, we are not talking about a particular form of fear, but what is fear? You understand my question? One may be frightened of the dark. Or frightened of what one's wife might say and so on. Those are all expressions of - multiple expressions of the central fact of fear - right? So we are talking about the central fact of fear, the root of fear, not the various forms of fear. And what is the root of all this? And fear has been one of the major factors of our life, not only now but in the past millenia, centuries upon centuries ago. The most primitive people were frightened of thunder, lightening, so they made that into God. You understand? Anything that we are frightened of we make it into God, or into something to be worshipped or something to be killed. Probably that is what we are doing now. So we are frightened people. Frightened of a pain of yesterday recurring again today or tomorrow. Pain of losing one's eyesight, hearing and ultimately dying. And we are asking: what is the cause of all this fear? What is the origin, the beginning of fear? And can that fear first psychologically, inwardly, not the fear of outward things, but first the inward, inside the brain, inside the very hidden part of the brain, the very recesses of the brain, what is fear? Why have we not solved it? If there is no fear at all, at all, inwardly, would we have gods? Yes Sirs, it is fear that is making, creating gods all over the world. So it is very important to understand and find out for oneself whether it is possible to be totally free of fear. First psychologically, inwardly, subjectively.
If you ask the speaker: "Are you talking this as a fact, or are you free of it subjectively?" - what if he answered, "Yes", and then where are you? Do you understand my question? So it is not important to ask whether the speaker is free or not but whether one is free or not. And how important, how essential it is to be free of fear.
So what is fear? What is the origin, the beginning deeply? Not only in the deep levels of the brain, the so-called unconscious fears. The speaker doesn't like to divide consciousness into the unconscious and conscious, it is all consciousness. You can play around with those words but consciousness is whole, you can divide it. Either for profit, for amusement, or for various other subjective reasons. But consciousness is whole. It is really indivisible, but we like to divide, break it up.
So let's go into this question: what is the root of fear? Is it thought? Thought being the accumulated memories born of knowledge, experience, and thought born of knowledge and knowledge being limited, so thought is limited. Is fear subjectively first, inwardly first, is that fear born of thought? Thinking about tomorrow, thinking about what might happen. One's wife may run away. Thinking in terms of not the actual present, but in terms of the future, or the past. Is that the cause of fear, thought? If it is the cause of fear, which the speaker says it is and please don't accept it, then what will you do with thought? You understand the question? If I am afraid of you because you might not get tomorrow a larger audience, a small audience, if I am frightened, I want to find out the cause of it. And the cause is I want to have a large audience to make myself - you know - I am glad you understand that. And so on. And I want to find out the cause, the origin of fear, how it comes. As we said the other day one is not analysing, one is watching, one is perceptive, which requires sensitivity, not a conclusion, not saying "I must get rid of it, I must do something about it, I must escape from it" and so on, but watch it. To watch very clearly without any direction, without any motive, to see,to find out for oneself if thought is the origin of this fear. Then I say to myself what shall I do with thought, if that is the cause of fear how can I stop thought? You understand? Are we following each other? Please come on. Then I have to ask who is the entity that stops thought? Right? You are following this? That entity is also thought that wants to be free of fear - right? So one thought is battling with another thought - right? Do I see that clearly? That this is a battle between two thoughts. The thought that is saying I must be free from fear, and the thought that says what is the origin of thought. The origin of thought, thought says, is very thinking itself. And then the other thought says, how can I stop thinking? You understand? So there is conflict. Are we following each other? So there is conflict. Then I assume how can I end that conflict? So I build this thing, one thing after another, one association after another and I am far away from fear. And I started trying to solve fear and ended up with such confusion, such conflict, such misery and still fear remains. Just hold on a minute.
And then I ask - one asks: is there another cause of fear? Time. Time is a movement, a series of movements and time, which is tomorrow, I might lose my job, I might become blind, I might - all the rest of it - tomorrow. So time is a factor of fear - right? So time and thought are the roots of fear. Time is thought. So that is the root of fear. I understand this, one understands this intellectually, verbally, it has been explained very carefully. Time as tomorrow, time as the past, time as the present, and tomorrow is all important to me. A thousand tomorrows, tomorrow is all important because I want to get rid of it gradually. So I see - one sees very clearly that time and thought are the root of fear, time, thought is the root of fear. Do I see it as an idea, or do I see it as a concept, or do I see it as something actual, factual, not an idea and then work that idea into a fact? Are we following each other, a little bit at least?
What generally happens is that one hears a statement, like, all time is now. I don't quite understand it but I make an idea of it, a concept of it, and then I try to follow that concept. That concept is not the actual, so again I enter into the field of conflict. So can I, can one listen completely to this fact? That time and thought are the root of fear. Time, thought, is the root, the beginning of fear. Just to perceive it, not what to do about it. You understand? We want - unfortunately we want to achieve that so we are making an effort. But if you listen quietly, silently, not be mesmerized, but listen to it quietly, deeply, then you see, then the very perception of that silence and watching without any effort, fear has no place at all. This is not a romantic illusion. This is a fact. When you hold something without movement you see the beauty, or the ugliness of that jewel completely. But we never look at the jewel. We say, "How beautiful" and pass it on. But when we hold it in our hands, the most extraordinary jewel in the world, and look at it carefully, how extraordinarily complex, how delicate, subtle, its capacity so great. One begins to learn what it is. Learning is different from memorizing - right? My lord! Are we saying too much in one talk?
Audience: Yes.
K: Yes? Quite right. You are right. Saying too much in one talk. It can't be helped. Sorry!
Have you ever held fear? Hold it. Not move away from it. Not try to suppress it, run away from it, or transcend it, or do all kinds of things with it, just to see the depth of the fear, the extraordinary subtleties of fear. And you can only be aware of all that when one is looking at it without any motive, without trying to do a thing about it, just watch it.
One can do the same thing with pain, of course not extreme pain. When you watch pain carefully, not trying to rush to the dentist immediately, when you watch it, stay with it, not morbidly but see the - all that is happening. How you react to it and so on and so on. If you do that the pain lessens naturally. In the same way if you hold this jewel. Fear is an extraordinary jewel, extraordinary something which has dominated human beings for forty thousand years and more. And if you can hold it and look at it, then one begins to see the ending of it. Not the gradually, the ending of it completely. Which means fear is part of our self-centred, egotistic activity. Fear is when the ego, the me, is isolated, when the me, the self, this self-centred movement because it is separative, because it is the very essence of conflict and all the rest of it, that is the root of fear. But when you hear this, "How can one live" you will say, "In the world without being self-centred?" Right? This is natural, healthy question. But first be free and then you will find out, not the other way round. You understand what I am saying? It is like saying, "What is on the other side of the mountain?" You have to climb the mountain to find out. But the description of what is on the other side of the mountain is still a description. But if you walked up the mountain then you will find out. You see what we want is guarantees. If I give this up will you assure me of that?! And there is no assurance. Actually there is no giving up.
So we are asking now: if thought and time, or thought/time is the fact of fear? And we see it is. And the brain has been conditioned, shaped, moulded, has accepted fear as the way of life. And the brain is reluctant to let go. It has lived for thousands of years in the realm of fear, it has got used to it, all the cells, you know all that is going on inside, it says that is natural, that is part of our life. And either one learns through a tremendous shock, which is bad for the brain, or you see the fact instantly. And therefore action takes place instantly.
And we were talking about security. Obviously there is no security in the future - right? I wonder if we see that. The future is when you say, "I will be safe the day after tomorrow", or "There is God in whom I find security", or in some form of illusions. Is there security in time? Please go into it. Or there is only security, complete security in the understanding the truth that all time is in the now. The now is the ultimate security. Come on Sirs! Do you understand? The now is that which you are now. What you are is your consciousness - right? Your consciousness is what you are. Your consciousness - the consciousness contains your fears, your aspirations, your longings, your desires, your fulfilments, your depressions, your anxieties, sorrow, pain, all the rest of it, your gods, all that is your consciousness. And in that consciousness is this whole movement of time and thought - right? I wonder if you understand all this? You are your consciousness, aren't you? No? Of course. No? So your consciousness is your faith, your belief, your nationality, your fears, your gods, your British, French, German, Indian, Sikh, and all this divisions which thought has divided the world and human beings. So all that consciousness is you. The selfish activities and trying not to be selfish and so on and so on. The whole of that consciousness is you. And this consciousness is the consciousness of the rest of mankind because every human being in the world, everyone from the most primitive, from the most uneducated, to the most highly sophisticated, educated, they go through all this - faith, fear, longing, depression, anxiety, sorrow, pain, every human being in the world goes through it, whether he is a Communist, Socialist, Capitalist, or Democrat, or doesn't belong to any group. So this consciousness is shared by all human beings. Right? I am afraid you won't accept that. Quite right. Because you have been trained, educated, religiously and in other ways, that your consciousness is yours and nobody else's. And somebody comes along and says, look at it carefully, what you are inwardly - the outward trimmings may be different - but inwardly your consciousness is like the man in a far away village, primitive, ugly, uneducated. He is just like you, almost similar to you. And so you are not individual at all. I know all this is very difficult to accept. You are the rest of mankind, you are humanity. And when you separate yourself then begins all the problems. The separation causes conflict, fear, isolation. And your heaven is filled with isolated spirits.
So is this a fact, or not? Or just a romantic concept? That every human being suffers, either physically, or psychologically, inwardly. Every human being is anxious about something or rather. Every human being is frightened. He wants some comfort, hope, God, a father figure, or a mother figure, or whatever you like. So your consciousness is shared by all of us, by all of us, by all humanity, therefore you are humanity, not some separate British, French - for God's sake! You understand all this?
Then one begins to realize the immense responsibility one has. Then one begins to realize the nature of love. Though you may love another, but that love is not restricted to one because you are the entire humanity. You are the world, and the world is you.
May I get up please?


BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 28TH AUGUST 1984

A lot of questions have been asked, a whole sheaf of them. Some of them are letters and some very short questions. And we can't answer all of them. That would be impossible. It would take many, many days. And some questions have been chosen out of that lot.
Before we go into these questions we ought to talk over together if we can ask a question from a state of mind, or brain, that is holistic, that sees, comprehends, or perceives the whole human problem. Not just one particular problem but all problems are related to each other. There is no one separate problem disassociated from the others. If that is so then to ask a question, or to face a problem from an integrated outlook. You understand what I mean? Most of us are fragmented, broken up - business, religious, family life, sexual life, religious life and so on and so on. We are all not a holistic whole human being, which is a fact. We look at life from a particular point of view, from a conclusion, or from some idealistic concepts. These are all fragmentations, fragmented outlook on life - right? We are talking things over together. And can we ask a - or face a problem from a wholly different outlook, which is not fragmented at all? Do you understand? Are we meeting each other in this? We have just thought of it as we came across the lawn here. Whether we ask any question, or face any problem holistically. I hope you don't mind using that word. Though it is a so-called scientific word - I hope the scientists will forgive us if we use that word. From a point of total integration, integrity and ask questions. It is rather interesting if we go into it.
Is it possible, recognizing that we are fragmented, broken up, divided in ourselves, contradictory, opposing one desire against another desire and so on, knowing all that, being aware of all that, could we face a problem, which is from a different focus? Why do we have problems? We have got so many problems - political, religious, sexual and so on - we have multiple problems in life. And problems are increasing. In a society that is so sophisticated, so complex, over population, bad governments and so on. And in the resolution of one problem we seem to increase many other problems - right? Why? In answering these questions that is going to raise - the answer is going to awaken similar problems. Why do we have problems and is it possible to meet a problem without a brain that is already conditioned to solve problems? Do you understand my question? Eh? You don't understand it. Neither do I for the moment! (Laughter)
So let's look at it. We go to school, very young, almost five or seven and so on. And children are faced with a problem - mathematical problem, how to write, how to read, how to learn mathematics, you know, it becomes a problem. So from childhood our brain is conditioned to solving problems. Right? This is a fact. It is not some fantastic theory of the speaker. So one goes to college, there are again problems. And university, jobs, various functions, vocations and so on, problem after problem. Our brain is full of problems - right? And we are always seeking from a brain that is conditioned to solve problems, we are always seeking a solution to problems - right? Is this clear? We are together in this? Now how can the brain solve problems if it is not free from problems? Right? Are we together a bit in this? It is rather an interesting question this, please let's go into this.
Our brains are conditioned to the resolution of problems, the solution of problems from childhood. And as the brain is conditioned to solve problems it is always seeking a solution, and it is not understanding the problem itself but the solution of the problem - right? Are we together a little bit in this? Good! And is it possible not to have a brain - to have a brain that is not conditioned to problems? You understand my question? I am asking you Sirs, and Ladies, your brain is conditioned now to the solution of problems, and we have never solved the problems. They are increasing more and more and more - why? Is it because a conditioned brain, which is embedded in problems can never solve problems? Right? You have understood this? Have I put the question? Oh, come on Sirs! Is it possible to have a brain that is not conditioned to the solution of problems but to the understanding of problems? Isn't there a difference between the solution of problems and the understanding of the problem? In the understanding of the problem the solution may lie in the problem. Not away from the problem - right?
Take a very ordinary example: we have never stopped wars. Human beings on this earth since they came on this earth have had wars, and we have never solved the problem of war. But we decided to reorganise how to kill man better. And this reorganization, how to kill man better, is called progress. I don't know if you are following all this. This is not a joke. So we move from organization to organization, we had first the League of Nations, and now we have the United Nations, but wars go on. They have different organisations - you understand? So we move from one organization to another hoping thereby to solve problems and multiply problems. So we never stop wars. And the cause of wars is nationalism, economic division, local division and so on and so on and so on - division - linguistic, racial, religious, economic, cultural and so on. These divide man. We are all human beings, we all suffer, we all have pain and anxiety, boredom, loneliness, despair. We don't tackle that but we want to solve the problems that seem to have external causes - right?
So we are asking: can the brain, recognizing, seeing that it is conditioned to the solution of problems from childhood, be free of it and then face problems? Right? All right Sirs? Will you do it? That is the question. To be conscious, to be aware that our brain, that we as human beings, from the beginning of life, we are always struggling with problems and trying to find the right answer to them. The right answer can only be when we recognize the brain is conditioned and as long as that brain is conditioned to solving problems we will never find the right answer - clear?
So do I recognize that fact, not the idea but the fact? There is a difference between idea and the fact - right? I hear this statement and from that statement I draw a conclusion - quite right, this is so, and from that statement I abstract an idea and then pursue the idea, not the fact that my brain is conditioned to solve problems. That is the fact, not that I should be free of this conditioning. That is non-fact. You understand? So the brain is conditioned and as long as that condition exists, multiplications of problems will go on, reorganization of the problems will go on and changing from one Capitalist society to Totalitarian society or this or that, will always bring about enormous problems - right? Can you and I be free of the brain that is conditioned? That is to be aware of it and see the depth of it, the truth of it, the logic, the sanity, the reason of it, and not move away from that, not find some abstract explanations. Right.
Is this all right? I am asking if it is all right, perhaps it is all wrong! (Laughter) No, it is not all wrong. This is a fact. If one cannot get on with one's wife, quarrels, contentions, you know, all the rest of it, and I divorce, one divorces, then choose another person. And keep on repeating this - right? If one has the money! (Laughter) If one has plenty of time and energy this is the game that is going on in the world, on a small or a bigger scale. But the problem is not divorce or - and all the complications of relationship, but to understand the depth of relationship, the meaning of relationship. Relationship, as we pointed out, is one of the most important things in life. Not the emotional expressions of it, the tantrums, the neuroticism of relationship, but what is important, significant, has depth in relationship. And we never ask that question. We want to solve the problem of relationship. You understand? And so we never solve them. The psychiatrists, psychotherapists and so on and so on, are multiplying in the world, like mushrooms. And they are not solving problems. They are not solving the depth of all this.
So we should consider together what is the art of living. Do you understand? Oh come on Sirs. It is a nice morning.
Audience: Are you saying that if we have a system for solving problems then every time we approach a problem we use our system instead of understanding?
K: That's right. The lady is saying if we have a system, a pattern, of solving a problem then the system is operating, not the understanding and the depth of the problem. It is the same thing. We were talking about the art of living - sorry these are the questions but they - You don't mind! (Laughter) We will come to them. There are many of them so we have chosen six of them. That will be enough for this morning. But we are asking what is the art of living? We have the art of poetry, painting, the art of so many - are of cooking, specially now, and so on. But we have never asked ourselves, perhaps which is the greatest art, what is the art of living? Is there an art? Or is it all just chance, or is it all some genes, a biological chance and so on? If one answers it, don't make a problem of it. Then the art is thrown out of the window.
So, let's look at it together to find out what is the art of living? - art in the widest and the depth of that word, not just all the contents of a museum. If you are asked that question, what is the art of living, what would be your answer? Not calculated answer, personal answer, or emotional, or romantic answer, which are meaningless - right? If I answer that question emotionally - oh, it is - the art of living is the highest aspiration - which is sheer nonsense. The art of living is the most exalted, intellectual, activity - right? That is only very partial. Or the art of living is to have an holistic outlook on life. It sounds excellent but factually it isn't. So what is the art of living? Obviously no conflict whatsoever - right? A brain that is in conflict all the time, having problems all the time, this tremendous self concern, such a brain must inevitably be limited - right? If one is thinking about oneself - how to meditate, whether you can - all the rest of it - your very meditation is self-centredness. So the art of living it appears - you can add to it more - is to live without conflict. Is that possible at all? That is, to understand the opposing elements in one's life - right? Desiring one thing, opposed to that desire another thing. You know this corridor of dualities. And the self-centredness, as long as that self-centredness exists there must be conflict because self-centredness is limited, small, petty. But you listen to all this but carry on. Right? And you say that is not possible in modern society to live without self-centredness, at least a little bit of it. (Laughter) Have you ever tried? Have you ever done, lived without self-centredness for one day, not to think about oneself? Just even for an hour! (Laughter) And see what happens. You haven't committed to anything! You can go back to your self-centredness, nobody is going to say how wrong it is, or right it is, that is the normal state of human beings apparently. So if one really tries for an hour, actually do it, not try it, do it, and see what happens. And if you do it one hour you can extend it. (Laughter) And it gives you tremendous energy. It gives you great sense of passion, not lust and all that business, but passion to pursue something profoundly to the very end of things. Right? Is that enough for this morning? We had better come back.
I haven't read these questions first. I haven't - this is the first time I am looking at them. So you are also looking at them for the first time.
1st QUESTION: What is attention if it has nothing to do with thought? Is it an activity of the brain? Is it a physical process? How does it come into being? You say we cannot bring about attention by an act of will? What must one not do in order to allow attention to exist?
Do nothing! Sorry, I must answer it.
What is attention if it has nothing to do with thought? Is it an activity of the brain? Is it a physical process? How does it come into being? You say we cannot bring about attention by an act of will? What must one not do in order to in order to allow attention to come into being? Right? You have got the question?
He is asking what is attention, is it a physical act? Is it the movement of thought? Is it an action of desire, which is the essence of will? Desire is the essence of will - right? How does this attention come about? Which is, can it come naturally, easily, without making tremendous effort - going to colleges, or attending some guru, being trained, can it all come about, this attention, naturally? We are going to talk over together - right? We are going to look at the question, not the answer. The question is: what is attention? In which is implied, not only the hearing of the ear but hearing without the ear. You understand? And also attention implies seeing, perceiving - right? Seeing visually, but also seeing with the inner eye, as it were - right? And attention also means learning - right? Agree? Seeing, hearing, and learning. Those three things are implied. Which means what is learning? Is it memorizing? You are following this? Somebody say, "Yes" - I don't want to go on talking to myself. So is it memorizing as we do when we go to the school, college, university, memorizing, storing up knowledge from books, from professors, from teachers, from house-masters and so on and so on? Which is always accumulating as knowledge and using that knowledge skilfully or not. Right? A carpenter - an apprentice to a master carpenter is learning the nature of the wood, what kind of wood, the grain, the beauty of the wood, the feeling of the wood, and the instruments which he is employing and so on, he is learning. And that learning is through experience, day after day, month after month, accumulating knowledge about carpentry, making a master cabinet maker - right? That is what we call learning. That kind of learning is limited, obviously because all knowledge is limited, now or in the past or in the future - right? Because all the scientists, biologists, etc. and so on are accumulating. They killed a man with an arrow, or a club, at the beginning of time, now you can blast the whole, millions and millions of human beings with one blow. That is tremendous accumulation of knowledge, to do that. Whether for good or for bad.
So - and that knowledge is always limited - right? So is there a learning which is not limited? It's fun, go on. I am just discovering something myself. Is there a learning that is not an accumulative process of knowledge, learning? In which is implied, hearing, not only the words, the significance of the words, your reactions to the words, your responses to certain favourite words, like love and hate, you know, and all the rest of it, and also seeing without any prejudice, seeing without the word - you understand? Can you look at a tree without the word? You understand? Have you ever done all this? That means seeing without direction, without motive, without any network of thought or blocking the seeing. And learning, which is a limitless process. So attention implies all that plus, or the beginning of it is to be aware - right? Are we aware as we sit here, the extent of this tent, the great number of people accumulated here, and the number of posts along there, and to look at all that without a single word. To be aware. But in that awareness you begin to choose. I like that blue shirt better than what I am wearing - right? I like the way your hair is done, better than mine. Right? You are always comparing, judging, evaluating, which is choice and to be aware without choice - you understand? As we are talking will you do all this? Or you are just listening to words? If we are doing this, then you begin to discover awareness is entirely different from concentration. Concentration implies focusing all thought on a particular subject, on a particular page, on a particular word. Which implies cutting off all other thoughts, building resistance to every other thought, which then becomes narrow, limited - right? So concentration is limited. But you have to concentrate when you are doing something, washing dishes. You have to wash the dishes very carefully - the right kind of soap, the right kind of water. You know all this. And awareness without choice, which means without concentration, to be aware of all this without judging, evaluating, condemning, comparing and from that move, which is attention, which is natural. That is, I want to listen to the story you are telling me, a very exciting thriller. And I listen to you very carefully. Or you are telling me something very, very serious and I pay, I am so eager, so attentive to understand what you are saying. I understand what I am thinking about, that is irrelevant, but I am tremendously concerned with what you are saying. Therefore I am all attention - all my nerves, my whole being says what are you talking about, I want to understand. In that attention there is no me - right? Get it? When there is this tremendous attention, which means all your energy is given to understand what you are saying, I am not thinking about myself, therefore there is no centre in me that says "I must attend" - right? I wonder if you get all this?
Audience: Is that the right question?
K: What Sir?
Audience: Is that the right question?
K: What is the right question here, the gentleman asks, if I understand rightly. Sorry if you ask questions from the audience we can never get through this. Not that we must get through it, but there are too many people, if you don't mind. What is the right question here and what is the right answer? If it is a right question you will never ask it! (Laughter) This is not just cleverness. A right question, if you put it you have the answer. But the right question is - doesn't - is not put because you want an answer, you are concerned, you are worried, you are biased - you follow? The right question, when you put it, the right question is the right answer.
2nd QUESTION: If the whole of life is one movement, with its own order, why is man so disorderly?
If the whole of life is one movement, with its own order, why is man so disorderly?
Why do we assume that the whole of life is one movement, with its own order? You first state a fact, it is supposed to be a fact, and then try and say why is there disorder. You understand? First you assume, one assumes that life is a vast movement, and in that vast movement, that very movement is order. You state that first: if. And then you say why is man so disorderly? Right? You understand? Wouldn't it be the right question to ask: why is man disorderly? Not assume that life is perfect order - right? The fact is we live disorderly, why? That is the question. Why do we live disorderly? What is disorder? What is disorder to you? Disorder is the activity of thought which is in itself limited. Right? Whatever the limited activity of thought does, it will bring about disorder. Because thought in itself is limited, because thought is born of knowledge, and knowledge is limited. Right? Oh God! This is not an epigrammatical statement. What is - I mistook it, sorry. What is order and what is disorder? How will you find order? Is order a definite pattern which you have set, which thought has set? You say, "I must get up at 6 o'clock in the morning, do this, this, this and go to the office" - or factory - is that a determined, planned, day after day, is that order? So we must first ask not what is order, but what is the cause of disorder - agree?
What is the cause of disorder in our life? First of all we must admit, whether we like it or not that we live a very, very disordered life. That is a fact, isn't it. Would you agree to that one thing at least? No? What is disorder? And then you have to ask, if it is lack of order, then what is order. How can a mind, brain, which is so disorderly find out what is order? Why don't we be a little bit logical, rational - though reason, logic are limited, you must begin with that and then go beyond it. But if you say order is this, then it becomes military - right? It becomes a tremendous discipline - agree? This is all so simple. All right.
So, we have to go into this carefully. First let us enquire what is discipline? The soldiers are trained day after day, month after month, haven't you seen them. The beating of the drum, the sergeant and all that, order, discipline, obey. And the obedience to an Abbot, to a Pope, to a... and so on - is called order. There is order according to the policeman. In Europe you drive on the right hand side, in this country you drive on the left hand side. That is order. And the man who is used to driving on the left hand side, goes over there and says that is disorder. Follow all this. So what is the cause of disorder. If I can understand that and be free of that cause there is naturally order. I don't have to find out what is order. So I have to first enquire why this enormous importance is given to discipline - in the schools, in our whole way of life, what is discipline? The word 'discipline' comes from the root disciple. A disciple is one who is learning from the master, learning - right? If you are learning in the sense we are talking about, not accumulating knowledge but learning without accumulation then discipline - the very learning is its own discipline - you understand? I wonder if you understand all this?
Audience: I still don't understand what learning is in your terms.
K: What?
Audience: I still don't understand what learning is because if one watches one's thoughts surely one is watching with one's thoughts. So I don't quite understand how you use learning.
K: I have tried to explain it. Must I go into it again? First of all are we aware, or do we see the fact, accumulating knowledge all our life is very limited. That's a fact because knowledge is limited whether now or in the eternal future it is still limited. And therefore if we act on that knowledge our action will always be limited. And therefore that is one of the causes of disorder - right? If I act always with the previous knowledge which I have accumulated and I know that knowledge is limited, and whatever I do is limited, and any limitation must produce disorder. That is, the Arab and the Jew, the Hindu and the Muslim, the Buddhist and the Catholic - you follow? - they are all limited. They are all functioning within the field of knowledge which is limited, or tradition. Right? We are following all this? So their activity of limited activity is bound to create disorder. If the wife or the husband, or the girl or the boy is thinking about himself - his ambitions, his progress, his fulfilment, and the other man or the woman is also thinking of his progress - right? - they are in conflict obviously. They may talk about love, they may talk about all kinds of things, but each woman and man is pursuing his own particular direction, his own ambition, which is all very self-centred, limited. Right? And so in the relationship that limitation creates disorder. Naturally. Are we meeting this?
So we are beginning to discover the disorder comes where there is limitation - right? Where I am thinking about myself and you are thinking about yourself, and we have a lovely relationship! We hold hands, we sleep together, we walk together, look at - but we both are going in different directions. Right? And therefore those directions are designed by thought, by desire. Is there time to go into desire here, now? No, that's too complicated.
So we begin to learn, to see, to have an insight - we are using the word 'insight' which is to observe something without time, without motive. To have an insight is not remembering, calculating and so on, it is to have instant insight into disorder, which is ultimately any limited action. Are we getting together on this a little bit? A fraction? And if it is a fraction, keep it and move with it, then you will see the thing begins to break up this self-centred process of living.
May I ask a question? Are you, all of us here, are we putting equal energy, as the speaker is putting it? (Laughter) Or are you just sitting and listening, listening to the aeroplane and listening to your own thoughts going on, or - you understand? - you are passionate to find out.
3rd QUESTION: How can our listening be adequate to the depth of what you are saying? What is the quality of mind that will allow the fullness of what you are saying to act in us?
I am afraid that is a wrong question but I will read it.
How can our listening be adequate to the depth of what you are saying? What is the quality of mind that will allow the fullness of what you are saying to act in us?
The speaker is saying something which you haven't, you yourself have not discovered. He is not talking about what he has discovered. That is totally irrelevant. But the words, what the telephone is saying, what the words, the content of the words, all that you are listening to. And the listening is watching your own thoughts, your own feelings, your own reactions - right? The speaker is merely acting as a mirror in which you, by listening, you are discovering yourself. You understand what I am saying? The speaker, as a person, as he has oft repeated, has no importance whatsoever. And he means this. And what he is saying is not something that is foreign, that you have to understand, that has to act upon you. Then if that is so, that it is something foreign that must act upon you, you might just as well take a drug. But if you are listening to what he is saying and saying, "What do I feel to what he is saying, what is my reaction to what he is saying?", there is a communication between what he is saying and yourself. Right? Communication ceases when you are merely listening to what he is saying. But what he is saying, and your relationship to what he is saying, and to discover your reaction to what he is saying, and your responses to his subtleties, or stupidities, or intelligence, you are then moving together. Then it is yours not his. I wonder if you understand.
Audience: No, you...
K: Please Madam, just I understand. Take a little time with what I am saying. Don't immediately - if I may ask most politely - don't immediately answer. But see what he is saying.
First of all he says he is not your guru, absolutely not. That is an anathema to him. And you are not his followers - right? And you haven't got to live what he is talking about. What he is saying is what your own deep undiscovered life - that's all - right? He is talking about you, not himself. He is talking about your life, your daily, monotonous, boredom, tiresome, fearful, sorrowful, lonely life. The violence, the chicanery, the dishonesty, the lack of integrity. Where there is integrity there is strength. But that's another matter. Then you can stand by yourself. Then nothing affects you, then you are not influenced by anybody because you are then discovering what is true for yourself. Not according to - truth according to you, or according to somebody else - truth, which is not his, or yours, it is something entirely not outside the activity of brain. I won't go into that for the moment.
So we are together finding what is truth. We are together finding out what is the art of living, what is the way to listen, what is the way to learn, what is the way of seeing. And if you see, it is yours, then you need no guru, no leader, no book - you understand? We are living on other people's knowledge. We have no insight into ourself, into our own existence. Right? Can I go on to the next question?
4th QUESTION: Is there such a thing as good or evil in the world - sorry I must read it again. Is there such a thing as good or evil in the world, or are these human concepts, values, projections? Is there such a thing as good and evil in the world? Or, are these human concepts, values, and suppositions and projections?
What is good? And what is so-called not good? If we use the word 'evil' that has got such connotations behind that word. Let's forget the word evil for the moment. The good and the bad. The badies and the goodies! - according to the cinemas. (Laughter) What is good? Now please, try, look at it for a minute. The speaker is asking the question, what is good? How do you listen to the word? How to you receive that word? It doesn't matter who says it. How do you listen to it, receive it? What is your taste of that word? What is your feeling, instinctive feeling to that word? Instinct - I don't mean - your immediate feeling for that word. And when you say the bad, what is your response to it? A repulsion? A thing that you see some bad thing being done? So to discover for oneself the reaction to these two words. Not what philosophers say. Not what other people, the bishops, the priests, the popes - I don't mean merely the Roman popes but the popes of all over the world of different religious oganizations, with their heads, with their tails and all the rest of it. When one listens to these two words, which have had tremendous effect on mankind historically, right from the beginning, the Christians have said, "This is good, if you go against it we will burn you" - they have - heretics, tortured them, burnt them for what they have done. And that is considered good. And you go to India to be burnt for your belief is considered a horror. You understand? So what - apart from all this - what is good and what is bad?
Now, I will go on, may I? Is the good related to the bad? And is the good in conflict with the bad? Novels are written about it. The good always conquering at the end! Even in the thrillers! And the bad is always being destroyed and the bad always coming up. The battle has been going on. You see it in Lescaux and other caves in France and other parts of the world, the battle - right? Good and the bad. The evil - I don't like that word evil, it stinks! Forgive me if I use that word. (Laughter) Sorry! (Laughter) So what is good and what is bad? Are they related to each other? Is goodness born out of that which is bad? Because I know that which is bad, tradition, conditioning, that which has - people have said, written, and that evil, that bad, that which is bad, is fighting that which is good. And the good is fighting that which is bad - right? So I am asking is that which is good born out of that which is bad? You understand my question? It is a simple question. If goodness is born out of that which is bad it is not good - right? Then they are related to each other. Therefore it is not good. Are you following? So they are two entirely different things, the one cannot become the other. If it can become the other it is already recognized by the other - you understand all this? - therefore it is not good. Goodness is something totally divorced from that which is bad - right? But we have mixed the two together and we say we must fight - each thing must be fought. You must resist, fight, put away evil, bad in order to be good - you understand? So the goodness is always in terms of the bad. And we are saying something entirely different. Goodness has no relationship whatsoever with that which is bad. For the goodness to exist the bad must cease. That's all. Not a battle between the two. This is simply logic, sanity.
Now to come very near home: in us there are these two opposing elements, this duality. Duality of wanting, aspire - I don't like, sorry, aspiration is a wrong word. Aspiration is something romantic and idealistic and rather stupid. Forgive me if I use that word. We are all aspiring for something. You are aspiring to become a manger of a good corporation. And you are also aspiring for God. It is the same thing. You understand? God is another form of good corporation! I am not being blasphemous but this is all so obvious. So goodness cannot exist where that which is bad. From the bad you cannot possibly go to the good. It is not a movement from this to that. It is not a process of time, from that which is bad to achieve that which is good - right?
Now the question arises from that: what is bad? You understand? I will know what is good only when that which is bad is not. So let's put away the good, don't let's say, "Tell me what it is secretly" - or tell me openly. Then I will follow that. But to understand that which is bad. Is it bad to be nationalistic? Come on Sirs, answer it. Say I am a Frenchman, I am British, or I am a Hindu, or a Sikh, or a Muslim - you know. Is that bad?
Audience: It might not be to some, but to us.
K: To other people, we are including all of us Sir, I am not saying, to me it is bad and to you it is not bad. That's rather... we are asking: what is bad, not according to me or according to somebody else. As long as there is division - right? - racial division, class division, religious division - right? Political, economic and so on, divisions, those divisions create conflict, war ultimately, killing each other. You understand? Isn't that bad? No?
Audience: Yes, yes.
K: Good, I am glad. (Laughter) And yet religions have supported it, you support it - you understand? You know all the rest of it. Can we be free of all that first? Not belong to any country, to any group, to any guru, to any religious organization because they are all divisive. That brings about another question: authority. Political authority, religious authority, the totalitarian authority - you understand? Is authority evil? Not authority in the hands of the wise is good. Do you understand? We have said that: authority of the wise is the salvation of the foolish! (Laughter)
So authority of the policeman, the authority of law. You have to pay tax - not for myself but... you have to pay tax. If you don't pay it you are punished in some way or another. So there is authority outwardly - right? Authority of keeping to the left side of the road, the authority of keeping to the right side in France and Europe. And there must be authority in a school, in a college, otherwise you can't - you follow? But we are talking about authority, the feeling of authority, the power of authority, to slaughter people. So authority, spiritual, authority in the deepest sense of that word is bad, is evil.
So, then the question is: the bad. The bad we said is any kind of division. Don't misunderstand. The religious division - right? The division that says "We are closed, you can't come in here" - psychologically. But the door is open if you want to come in. You understand? That is not closed. So go into all this. It all comes down to any form of psychological, individualistic division - the Arab, the Jew, the Muslim and so on. Any psychological organizational division in that sense of that word. That's bad. Right? And can one be free of all that? And not just say, "Yes, I see your point, but it's all right but we will go on with our war. It is nice. We are violent people, that is part of our expression of violence, the ultimate expression of violence to kill a million people at one blow." Or do we end all that in ourselves? In ourselves first not organizational thing. You know that story which the speaker thought out? There were two men walking along - you know it some of you, heard this? If you have forgive me. Don't get bored with it. Two men were walking along on a street talking about various things of life. And one of them sees something on the pavement, picks it up. The moment he looks at it his whole face changes, something tremendous has taken place in him. And he puts it in his pocket very carefully, in his inner pocket. And the friend says to him, "What is it you have picked up? Why have you become so extraordinarily... your face has changed." He said, "I have picked up truth". And his friend says, "By Jove, is that really so? I can see by how you look. So what shall we do about it?" And the friend says, "Let's go and organize it" (laughter) This is an old story which the speaker invented about forty or fifty years ago.
So can we, each one of us, not join an organization that will help us to be free from war. That's another form of organization. You follow? We don't begin with ourselves first. Can we, each of us, end this division in ourselves? Then you can use organisations - you understand? But if you use oganizations to change the inner you will never succeed.
So can we, each of us, put anything that divides us from another? Of course you must have your own house, your own garden, your own - you follow? - not psychologically, inwardly, subjectively. Then you don't have to search for the good. Then the good flourishes. Then goodness flowers. The beauty of that is endless. It never can be destroyed by anything.
Audience: Sir, in the animal kingdom...
K: Sorry I have to stop now.
Audience: In the animal kingdom the tiger eats the goat. Doesn't the goat look upon the tiger as a badie?
K: Of course not. The tiger kills the beautiful deer. And the tiger too is very beautiful. Have you been very close to a tiger, any of you? Of course not. You have seen them in zoos. I have been very close, about ten feet away from them. Don't bother. I am not inviting you to go and meet them. (Laughter) The tiger eats the deer. The big things eat the little things. And the bigger things eat the bigger - follow? Up and up. Is that evil? The tiger killing the deer? Of course not. You follow? That's nature. Why do we say the tiger is cruel? The cat playing with a mouse - you understand? Haven't you known that. That's rather ugly - you know. Our whole civilization is so monstrous - right? So we must begin with ourselves, not tigers, elephants and rats and snakes. I am afraid we all do this. We want to escape from ourselves. And ourselves is the most important thing. And to penetrate this sheathe, this outward appearance, outward show, outward thing, deeply to go inwards, that journey is endless, it has got such extraordinary beauty.
We will stop now. We will go into it another time.


BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 30TH AUGUST 1984

I am sorry the weather is breaking up.
Before we begin to enquire into the question, or questions, we should talk over together what is peace and its relationship to intelligence. You don't mind if I talk? In a world that is disintegrating with wars, and nationalism, and sectarianism, idealism and every form of division, opinion against opinion, data against data, judgement against judgement and so on, can we have peace in the world first? Or can we live peacefully? What does it mean to live together, man, woman and so on, or a group of people, not committed to any belief or faith and so on, can we live together peacefully? Apparently this is one of the most difficult things in the world. Here too, there is a great deal of disturbance going on, in England, strike after strike, and all the travails of human beings. And in the search for peace one goes off to a monastery, shaving one's head, putting on some kind of garb and taking vows. This has been tried for generations upon generations, both in India and in the West and in the Far East, a group of people committed to live peacefully, and to subjugate all their opinions, conforming to a certain pattern of idealism, certain dogmas, a way of monastic life and so on. One heard the other day rather an extraordinary fact, thing; there was a man who was very good at writing, literary, he was doing quite well, newspapers, magazines and all the rest of it, and he gave up all that one day and he went off to some kind of retreat, ashrama, a guru collects round himself. And there what do you think he is doing? Pulling old nails out of old wood and he is perfectly happy. You understand? And he is living peacefully, he says. Is that peace? To completely forget the world, what is happening in the world. Forget any kind of responsibility, put aside any kind of relationship with another and disappear into a commune, into a community, or enter into a monastery - which is highly organized, with the abbot whom he must obey utterly and so on.
How does one find peace in the world, and in oneself? I am sure one has asked this question of oneself: to live completely peacefully in relationship to others, not isolate oneself, that is fairly simple and also it has its own dangers. The dangers are that you become more and more self-centred, or commit yourself to some symbol, a figure, or to some doctrinaire concept, and devote all one's energy to that, keeping that to oneself and working in a garden, or in a vineyard. Champagne and the good wines of France were produced by the monks. (Laughter) And the monks have also fought, killed people. This has been going on for centuries. And one is living in a world that is really monstrously destructive, divisive, every form of brutality and so on. Where does one find peace? Can a group of people live together peacefully? Whether they are teachers, educators, or man, woman and so on? Does one look for peace? Or does one bring about peace? You understand? Does peace lie externally, outside the skin, as it were; or does one really want peace? If one sets aside all the things that desire, will, thought, has conceived what is peace, wanting peace, and committed to some form of regulation, whether it is so-called spiritual or otherwise. Lots of people have disappeared in the army because they have no responsibility there, governments look after you, like in a monastery, but you work, march, ready to kill and so on.
So can one bring about peace within oneself and is it possible, living in this world, knowing what the world is becoming more and more, both scientifically and so-called nationally, can one live, or bring, create peace? You understand my question? Can we wait a few minutes for that? (Noise of aeroplane). To live in peace implies no act of divisiveness - right? No act of separation, no sense of me first and you second, both in a queue (laughter) and at home. Is that possible at all? - not only for oneself but living with a group of people. The speaker has been for many, many years, sixty or more years (noise of plane) - the speaker has been living for over sixty years with a group of people. In India, in America, here, all over the world, part of the world rather. And there there is always contention, always dissension, opinion against opinion, why shouldn't I think this way, you think your way, and so on. This process has been going on, not only now, always perhaps. And one wonders if it is at all possible to create peace. One is using the word 'create' in the ordinary sense of the word, not creation - that's another matter. Can one, in a group of people, create peace, in your house, perhaps four of you, or two of you, in a family? Can we bring peace about? Or is that impossible? Do you understand my question? Does one really want to live in peace? And if one does, what price do you pay for it? - not in coins, not in bank notes and so on, but what are you willing or desirous, or saying as we must live in peace, and it is only in peace that one can really flower, what will you do, what will you put aside, what gesture will you make? You understand? It is very easy to superficially say, "Yes, I am willing to live in peace. I will join your beastly little community, or your commune, or I will follow a guru and come and live in that community". that is very easy and rather slack. Forgive that word. Rather indifferent to what is happening to the rest of the world. It is a form of exclusiveness, not one is against elite but the exclusive way of looking at life - you understand?
Now are we willing to give up, put aside our own particular opinions, particular judgements, not that one must not have objections, discussions, stating what one thinks and if one sees what one thinks is not correct, yield, change. Is all that possible? Or we are all so obstinate - you understand my question? - that we never under any circumstances yield, unless we are forced? So we come to a point, if one wants really peace in oneself and in one's family, or in one's group of people, to be highly sensitive, not only to one's own particular desires. That is fairly simple. To one's own self-centred images, but to be sensitive to nature, to other people's ideas, other people's way of looking, their difficulties, the whole process of living together, which requires an enormous sense of yielding and watching, and observing, and highly not interpretative but seeing what the other is: he may be brutal, he may be insensitive but help him to be sensitive, help him not to be... you follow? It is a constant sense of movement, not taking a stand at any time. Is that at all possible? Not only in a family, or in a group of people, like in a school - and we are very close to a school here and we are having a lot of trouble there too. So this is a great problem which not only we who are responsible here at the school at Brockwood but also responsible to ourselves and to our environment, to the way we live. Because peace requires a great deal of intelligence. You can't just say, "I must live peacefully. I must leave the place where there is conflict." and go somewhere else hoping to find where there is inward - where there is no conflict. Such a place doesn't exist unless one becomes completely dull, completely insensitive and doesn't care a damn what is happening - sorry, you don't mind? (laughter) - and so on.
So one has to enquire also what is intelligence? Because peace requires tremendous intelligence. It isn't a thing you buy in the market, or in books, or repeating some chants, or some words, or pray for peace - good God! Humanity has prayed for peace from the beginning of days, and there has been no peace in the world, or in oneself. And to have that quality of peace which is unshakable, which has no shadow of disturbance in it, requires great intelligence. So we must ask ourselves: what is that intelligence? Is that intelligence born of books? Is that intelligence the outcome of complicated subtle thought? Or is it a projection of an ideal and conforming to that pattern? Thought with its limitation has a certain quality of intelligence, otherwise we couldn't be sitting here. You need intelligence to travel, to go to the moon; to go to the moon there must have been thousands of people co-operating together to produce that rocked that went up there. That is a form of intelligence. And a scientist, a surgeon, to operate requires great skill, requires some form of intelligence. So is all that born of knowledge, born of experience, accumulated skills with their high discipline, all the result and the product, the movement of thought? And thought being limited, as we talked about it the other days, can thought bring about peace? Which has its own limited intelligence. Right? Or is intelligence nothing whatsoever to do with the activity of thought? You are following all this? Not only verbally but see the logic of it, the reason. Thought with its limitation has created the most extraordinary things in the modern world - the rapid communication, one does not know if you have been on a battleship or on a submarine, the complications of it, the extraordinary energy that has gone to build those things. And the dynamo, motors and so on. Immense energy, a great deal of thought, knowledge, has gone into all this and therefore there is that quality of limited intelligence because it is based essentially on thought, or knowledge. And is there an intelligence which is not limited? One must ask these questions if one wants peace. One must ask these essential questions. Not only peace, a way of living with great depth, with great beauty and it is only that quality of intelligence that can bring this about.
That is, can there be peace without love? Do you understand my question? Can there be peace without a sense of compassion? Can there be compassion if one belongs to a certain sect, religion, group and so on? You understand my question? If I am attached to my particular conditioning - as a Hindu, Muslim, Christian or Buddhist - I can read the books that talk about compassion as being essential. There is no end to making of books - right? Are we all together? Or am I talking? So where do I find - where does one find this intelligence, or come upon it? One cannot possibly cultivate that intelligence. You can cultivate the limited intelligence in the world of science, biology, mathematics, art and so on, that can be cultivated carefully, day after day, until you have that extraordinary skill. But is compassion, with its extraordinary intelligence, is that cultivable?
Then, as it is not, you cannot cultivate day by day love - right? So what will you do? If you want to live peacefully, deeply, without a single shadow of conflict between each other, what shall we do? Or, not do?
One has to go really very deeply into the question of desire, will and love. We have talked for half an hour. I am not answering the questions. So perhaps we can do this on Saturday and Sunday. We have a lot to talk about, not only that, intelligence, love and the whole problem of pain and sorrow and death and meditation, religion, and all that we have to talk about. So the speaker had better pick up the questions!
1st QUESTION: You spoke on Tuesday about goodness. But I am still not quite clear about whether the quality of goodness or evil is outside - is an outside agency, or forces existing in the world, or only a projection of our thinking.
You spoke of Tuesday about goodness. But I am still not quite clear about whether the quality of goodness or evil is an outside agency, or force existing in the world, or only a projection of our own thinking.
Right? The question is clear? The questioner, as we understand it, wants to know is goodness and evil something outside, nothing to do with ourselves, but putting ourselves aside does this goodness exist in the air, as it were, and the evil outside? Is it totally independent of our human beings? You understand it? This is what the questioner is asking, if we understand it rightly.
There have been wars - sorry to talk about wars - there have been wars for thousands upon thousands of years. There has been killing of human beings by the million and that killing has created immense sorrow. Is that sorrow outside, separated from us? We have our own sorrow, our own pain, our own anxiety, our own sense of goodness and badness - or if you like to use the word 'evil'. Apart from that does evil and goodness exist - exist? You understand? What do you think? As the questioner asks: is it our projection, our prejudice, our sense of the good and the bad? Or is there evil, something separate altogether from human endeavour, human existence?
This is a very serious question this. It is not just a flippant question.
People have talked about goodness for years. Aristotle, I believe, talked about it, Plato and before Aristotle, Plato there was the ancient Hindus. And before them there was somebody else talking about it, enquiring. The same thing as we are doing now. The evil that man has created. The goodness that man has pursued, the ideals and the conformity and something that exists outside of us. There are people in the world, like the terrorists, like the Imperialists, the great conquerors of the world from Ghengis Khan, Napoleon, you know all the rest of it, they wanted power, power by hoping to unify Europe. The church, the Catholic Church has hoped to unify all Europe by dogma, rituals, belief, torture and all the rest of it. Wars. And those exist still, that feeling - right? Or do you object to that? And there have been a great many people who pursued goodness, not, not people didn't know them, they were not famous people, they were people who said, "I will live a good life." - not the good life in the modern world with good meals and good drinks and all the rest of it, but the good life of austerity, not just putting on a loincloth, or one robe. Austerity is something entirely different. And they have pursued that and the building of that goodness, though those people have died and gone, must exist. Haven't you found when you enter a house, a strange house, the atmosphere of it, no? One can feel if there have been quarrels in the house, there has been violence, there has been perpetual conflict in that house. One can feel it. So it is outside - right? Do you object to that? So there is goodness and that which is called evil or bad, it exists in the world part from our own contribution to it. And one can become highly sensitive to all that and put an end to our own conflicts, divisions, holding on to opinions, and saying, "My opinion is a fact" - you know the regular process of holding on to something and battling for it.
All this requires a very careful observation, perception of oneself, perception of one's own activities, behaviour. Either one contributes to goodness or to the so-called that which is bad.
This is rather a close question this, near the bone!
2nd QUESTION: Do your schools, here, or elsewhere, give the students an understanding of the total human problem, the immensity of human life and its possibilities?
Do your schools (underlined) (laughter) - here or elsewhere give the students an understanding of the total human problem, the immensity of human life and its possibilities?
The question has been put to the speaker, so take a rest! (Laughter) First of all the speaker helped in various countries, in India there are five schools and there are going to be other schools, and there is one school here at Brockwood, and one in California, at Ojai. They are not the speaker's schools. They are the schools where not only the speaker and others have helped to bring it about. So it cannot be called your school. I know K's name is used but it is not his personal school. And that wouldn't be correct or true. It is a school - all the schools in different parts of the world have been built or come together with hundreds of people working for it. You understand? It is not just one person. That would be terrible, you couldn't do it. There are schools in India that have existed for over sixty years, which we helped - the speaker helped to bring it about with the help of others. One in the North near Benares, and the other in the South near Madras, and so on. And there is one here. And one in California.
Teachers, educators are like you and me. They are human, they have their own personal problems, their own difficulties, and the students come already conditioned by their parents, by their neighbours, by other children, and come to these various schools. And the teachers are also conditioned, unfortunately. And you are asking a question if the total human understanding of life, the immensity of human existence and its vast possibilities. First of all do the parents want this? Do you understand my question? Generally the parents want their children to have some kind of degree, technological degree or human degrees, you know, various degrees, so that they can get a good job, settle down in life and marry, children, carry on. Generally that is what he parents want. And the children feel certain responsibility towards their parents, so they are more or less, especially in the Asiatic world, they conform. Do you want to go into all this?
Parents, the speaker has met them all, most of them - California, here - some of them don't care a damn. Whether they pass examinations or not, so long as the parents are relieved of their children. They send them off to boarding houses - you know all that - in England too. And they hardly have any relationship except - with their children except in the summer holidays, or winter holidays. And the responsibility of the educator becomes immense. And to teach them, to help them to understand the immense - the immensity of human life, the vastness of existence, not only one's own personal existence but existence, nature, the animals, the whole universe. That requires not only a capable mind, brain and enquiring into that, and also teaching a particular subject - you understand? Because as society now is if you are a good engineer you get a better, good job. So the students also wants a good job, they don't want to become a saleswoman or salesman in a shop. So they want a good job. So their whole concentration, if one can use that world, is to getting a good degree, A level, O level and all the rest of it. And there is the pressure of society which you all have created. And there is the pressure of the parents and so on. You understand the difficulties of all this? And if you understand it very clearly and deeply, will you join us? No, careful, you can't just join because you want to join. You have to do something. You have to be a good cook, good gardener, oh yes, good teacher, good parent. You want this. Don't leave it to us. The educator needs educating, as the parents need educating, so do the students. It is a process of living, working, co-operating, feeling together, not battling with opinions. And this requires a great deal of energy, and which parent - and there are many parents - at Brockwood School, I believe there are fifteen to nineteen nationalities - and that school is not what it should be, but it will be. We are working for it. Help us - you understand? I am not asking you for money. That is easy stuff! But join together to create something together.
3rd QUESTION: Would you enlarge on what you mean by saying that the future is now? Is it that the seeds of the future - seeds underlined - of the future are contained in the present? Or that the future already fully exists on a different time scale?
Would you enlarge on what you mean by saying that the future is now? Is it that the seeds - underlined - of the future are contained in the present? Or that the future already fully exists on a different time scale?
We certainly vary our questions, don't we! This is a very complicated, like all human problems, question. Apart from scientific fiction and the theories which the scientists have about time as a series of movements and so on, apart from the demand that the future be comfortable, safe and happy and all the rest of it, what is time? Can we go into this together? Together. Not just I speak, the speaker says something and you agree or throw it out. This requires really very serious enquiry.
What is time? You can see time as a movement from point to point - right? To go from here to your house, to your home, there is a distance to be covered which will take time. That's obvious. And also time is the whole movement of the past - right? - in which is implied all the traditions, accumulated traditions handed down from one generation to another - their knowledge, their books, how to play the violin and so on, the whole movement of this enormous past is there, of which we are - right? We are the past. The past being memories, you are the whole movement of memory now. Right? That's a fact. So you are a bundle of memories, whether you like it or not, that is a fact. Without those memories, pleasant, unpleasant, remarkable, satisfying, fulfilling, all those memories are in the present. And without those memories you would not exist. You may exist as a vegetable - no, probably trees have their own way of responding, we won't go into that. So you are - we are, each one of us, memories. Which is, the whole process of accumulation of knowledge, responses, reactions, judgements, condemnations, acceptance, and so on, this whole process which has brought about, not only biologically, subjectively, is what we are now. We are after forty, fifty thousand years, all those centuries, that vast sense of time, is now. Because you are that. That is clear, isn't it? And that is the future if there is no break. That's simple surely.
A very simple example: tribalism has existed from the beginning of time. I belong to that tribe. It still exists in Africa, and which exists in every country, glorified as nationalism. It is still tribalism. Right? And that tribalism is dividing people, holding on to one's beliefs and all the rest of it. So that is the whole accumulation of a group, or a tribe, or a nation, a community, is the past. Right Sirs? And if you consider after fifty thousand years of human existence on this marvellous earth we are about the same - right? Psychologically, subjectively, inwardly, we are still very, very, very primitive. You may pick up a telephone and talk to the other end of the world but what you say is still rather primitive. (Laughter) Either it is business, or cursing somebody, or talking to somebody and saying, "Darling how are you?" It is the same process that has been going on, much more difficult in past centuries, now it can be done in a second. So the past is now, is what we are, and what we are after forty thousand years - you understand? How extraordinarily - time has not changed us - right? Be honest to oneself. We have made so-called progress technologically. Immense progress, incredible but inwardly we are somewhat very, very little, on the frills perhaps, at the core we are barbarous, primitive - right? Killing each other, all the rest of it.
So time - please listen - time has not changed us. Right? Do we see this? So evolution has not changed the psyche. On the contrary it is making it more and more strong. The psyche being the whole accumulation of memories - racial, national, tribal, religious divisions. The ancient Sumerians, the ancient Hindus, they never called them Hindus, but it doesn't matter, and the Egyptians and from those forty, fifty thousand years we are still, after evolving we are still primitive. Time is going on. Time is a movement. So the future is what we are now - right? We will have wars, now we know how to kill millions of people at one drop, we hate each other, we compete with each other, we are angry with each other, seeking sexual fulfilment, or different forms of fulfilment. They have done this - you understand? - and we are still at it. And the future is still what we are now. So the future is now, not the seeds of it, the actuality of it. So is it possible to radically change all that? Not allowing time at all - you understand? You understand my question? Time has not changed us, evolution has not changed us, different oganizations have not changed us, different religions have not changed us, suffering has not changed us. And we said time will help us to change. I am coming to that Sirs. Give me a little time! (Laughter) A little time!
So we are saying, if one looks to time, that is tomorrow, to bring about a change then it is futile hope - right? That's clear. Therefore you have to enquire: what is change? Is change in terms of the future? Is change something from that which is to something else? Please go into it, don't... I am this, I will be that. I will be that means future, brought about by desire which is the essence of will, desire is the essence of will. So you say, "I will do something later", "I will change gradually" - right? "I hope to become noble", "I will get rid of my opinions" - you follow? All that implies that you are looking to time to change. So we are asking what is change in which there is no time? Do you understand Sirs? The moment I say to myself, "I will change", you have already admitted the future. Right? "I will become", "I will change", "I will flower", "I will love" - all that admits time and time has not changed us - right? Because we have evolved for fifty thousand years and that vast space and experience has no deep effect on us at all.
So is there a totally - please understand this - totally ending of something which has been, now. You understand? Wait! Suppose I am greedy - you know what that means, of course everybody does - greedy, envious - perhaps envy is a better word. I am envious. I can rationalize it, say it is natural, it is cultural, it is part of commercial process of gaining and losing - production, and all that stuff. So I can say, "I am greedy", and man has been greedy from the beginning of time - right? And time has not changed me at all. Because through greed we have created this appalling society, both commercially and through envy, which is comparison, we have destroyed each other. This is a fact. And can that envy end instantly, not "I will gradually" - you understand my question? Have I made the question clear? Is there an ending - ending - and not a continuity? A continuity implies time - right? Oh, come on Sirs.
So can one not allow time at all to enter into the world of change? That change means ending. Ending not knowing what will happen because what might happen is still hope, time and so on. Is it possible to end envy, instantly, completely, so that it never exists any more? Yes, Sir! That's why it is very important to understand the nature of time. Time is a movement, like thought. And time is necessary to learn a language, to acquire a skill, time is necessary to go to the moon, time is necessary to put a warship together, or a dynamo, or a motor. But psychologically, subjectively, if we think in terms of time and change there will be never change. See what is happening. You have had United Nations at one time - no, League of Nations, now you have United Nations, another blow up will be another kind of... another United Nations. But it is the same process - you understand? Reordering the same misery in different forms.
So is it possible not to have tomorrow? To look at life, to live with that life which has no tomorrow at all.
May I go on to the next question? You see that implies enormous things. You are not really understanding this thing, time. A drum is tuned carefully, and because it is tuned, because inwardly, inside it is empty, and when you strike on it it gives the right note. And to have that inward quality of nothingness but highly sensitive, then you have something extraordinary. The speaker is not enticing you into something. He is not persuading you, rewarding. There is no reward or punishment.
4th QUESTION: Why do you not find value in prayer?
Why do you not find value in prayer? Do you find value in prayer? Would you kindly... would you. I don't know why you accuse me of not having any value in prayer. Why do we pray? You know that there are a whole group of community, or monks who are perpetually praying. One group finishes praying, another group takes it up. And we also pray when we are in difficulties. When there is a great crisis in our life we want to pray, or say, "Somebody help me, please". You know that joke of a man hanging onto a cliff? He says, "Please, God, save me" and God says, "Have faith and jump!" (Laughter) And the man who is hanging on to the cliff says, "Isn't there somebody above that still?" (Laughter) Sorry!
Why do we pray at all? This has been going on, praying in the Christian world, in the Islamic world, and in a different way in the Buddhist and Hindu world, praying. To whom are you praying? To an outside agency? Outside agency being God, or the Lord. The Lord according to different countries and cultures and traditions. The Almighty of different concepts? To whom are we praying? And why do we pray? Does prayer answer our difficulties? In some cases when you are praying, not merely using certain words, chanting and so on, but praying silently without words, you understand what I am saying? - perhaps you might get an answer because your whole brain has become quiet. And in that quietness, in that stillness of the brain without the movement of thought, you find an answer. And then you say "I must pray more and more". Which is, you have achieved, you have gathered some experience and that experience has brought certain result and you like those results and so you keep this going! Then it becomes a habit and you have lost everything.
Why do we pray at all? We are not condemning or saying it is all right, but we are questioning the whole thing, with certain scepticism, with certain quality of brain that says give me the reason, not just emotional reactions. And one is in great difficulties. There is great crisis, pain, sorrow, insoluble. And at that moment we look to somebody to help. And the somebody is not my husband, wife, children, and my neighbour, or somebody across the street, because I know them too well, they are also in the same position as myself. And so I turn to some outside agency. Outside agency means not something that is organized by thought, God, Christ and in India it is another deity and so on. I pray on my knees because I can't solve this problem at all. I cannot resolve my sorrow, my pain, my loneliness, and so I gradually begin to depend on something externally. Either it is the doctor, psychiatrist or God. They are all the same, the moment I want to be helped. One may call saintly prayer, the other he says, "Well, that's mundane" - you pay ten pounds and you get, you know what happens. I don't have to go into all that. So they are both the same, all the same. So why do I do this? Because I want to be helped. I am not able to solve the problem. Or I think I am not able to solve the problem. It is very painful, devastating, it disturbs my whole life and I want someone to calm my being, to help me to overcome this. And this has been done for forty, fifty and more thousands years. It was the thunder, lightening before, then it was the worship of trees, then it is now the worship of symbols and images. Not much difference.
So I have to ask: why do I want help? Is it not possible - it may sound rather cruel, but it is not, the person who is always asking for help becomes weaker and weaker and weaker, duller. Then he becomes - he then becomes utterly dependent on something, either on drugs, or on people, or on ideals, ultimately his concept of God. Whether it is a drug or God it is still along the same lines because you want to be helped.
Now we are asking ourselves: is it possible for me to solve my own problems without a single aid from another? Which requires a great deal of stamina, energy, to go and say, "Now this problem of envy, what is envy, it is always comparison, and a little more than comparison". The craving, the want. And can that end without time? Then I don't have to pray. Then the person who is like that is totally free from all contamination of thought. So it requires the understanding of fear to be able to stand completely on your feet. And that is now slowly being denied. Drugs, cocaine, heroine and all that is spreading in the world. We are bored with life and we want substitutions for life. And so prayer is your own desire to achieve something which will be most gratifying. An easy way to live without any understanding. It is much more complicated than merely the statements of the speaker. You see we are all so petty, small minded. And if we could step out of that, not tomorrow, now, then life is something that is endless, immense.
It is now ten to one. Ah, here is a good question!
5th QUESTION: When you are no longer physically with us (laughter) - what a pity! - what are those of us who understand your message, even if only intellectually, to do? Do we continue working on ourselves and forget the rest of the world? Or try to spread your teachings as we see it?
When you are no longer physically with us - why add 'physically'? - among us what are those of us who understand your message, even if only intellectually, to do? Do we continue working on ourselves and forget the rest of the world? Or try to spread your teachings as we see it?
(Laughter) Need I answer this question? (Laughter)
Sir, it is your message, not mine. It is your book, not mine. If the way you live is the message, if you live in the way we are talking about, timelessly, that's - your very living is the life. That doesn't depend on anybody. K - it is one fact in life, we are all going to die. That is an absolute, irrevocable fact. And the future is now, death is now. You understand? That is the ending is now, not in ten years time, or fifty years time. And if one lives that way your very living is the message, it is not K's message, it is yours. Then your life is spreading. The very living, the way you live, you then spread that which you are living. Not spread that which someone else has said. You understand? So very, very simple, this. Beauty is yours, not somebody else's. We had better stop now.
May I get up?


BROCKWOOD PARK 3RD PUBLIC TALK 1ST SEPTEMBER 1984

May we go on where we left off last Sunday? We were talking about various problems of life, not technological problems but human problems. Our psychological hurts, the wounds that one receives from childhood which we carry throughout life. And these hurts prevent us from having real relationship with others. And these hurts bring about fear. We resist every form of further hurts, therefore we have to build a wall round ourselves and thereby become more and more isolated, neurotic and so on. We talked about that. That we have created an image for ourselves about ourselves and these images whether they are political, religious or one's own psychological images, that is subjective images, are the cause of these hurts. They are also the images that are hurt. And we talked about relationship. How important it is to have really good, healthy, rational, without any conflict between man and woman and so on. And we went into that fairly deeply.
We talked about fear last Sunday and the whole problem of time. We said time is the movement of the past, modifying itself in the present, and the future is what is now. So we said all time is contained in the present. If one could really deeply go into that question, the nature of time, the nature of thought and time is thought, we talked about that quite considerably. And if all the present, if all time is contained in the now, then what is change, is there any change then at all? And what is action? And what is also relationship when there is no tomorrow? Tomorrow and the further thousand tomorrows are contained in the present. And if there is no radical change in the present the future is what we are now. We are, as we said, a whole accumulation of memories, we are memories, gathered through thousands of experiences, knowledge, from experience, and that knowledge is limited and therefore all knowledge, whether in the past, the present, or in the future, is always limited. And thought, which is also the response of memory, that thought is also limited. So we are going to enquire this morning, several things like morality, justice, whether it is possible completely to end sorrow. And if there is time we will also talk over together what is the nature, what does it mean to die? And also we would like to point out this is not an entertainment, intellectual, romantic, sentimental. This is not a propaganda by the speaker. He is not inviting you to any theory, to any ideology, to any form of persuasion. And also we would like to point out that he is not a guru and all that nonsense.
So we should talk over together, that is, you and the speaker investigate together. And therefore when that investigation is true, deep and continuous, then it is your own, then it is nothing to do with the speaker. As we pointed out quite often, the speaker is merely a telephone, and what he says is important - important in the sense that it covers the whole of our human existence psychologically, subjectively, inwardly, and therefore if we could think together, explore together, take a long journey together, then that journey, that investigation is yours, therefore it is your own understanding, not the understanding of what K is talking about. That is very clear.
Then we should talk about morality. The word 'morality' means behaviour, manner, habit according to any kind of culture, environment, and is there a morality that is not time-binding? Can we go along with this together? A morality that is not within the field of time. Our morality is relative. Our morality, which is habit, custom, manners, behaviour, all that is either born of thought and thought being limited, therefore morality is limited, relative, or it is brought about through various cultures, environment and so on. All that is relative and therefore in the field of time and thought. Are we together in this? And we are asking: is there a morality which is action, manner, that is not within the area of time and thought? One thinks this is important to discover because on that is freedom. Freedom per se, for itself, not freedom from something.
So we ought to talk over that first perhaps. What is freedom? Is freedom a reaction from bondage, from loneliness, from every form of depression, anxiety, loneliness, despair and so on? If there is a reaction from those and you call that freedom then that is not freedom, it is merely a response to a condition. Freedom implies also, as we understand it now, is choice. We can choose to come here, or go there, choose between various jobs, functions and vocations. Choose whom you will marry or not marry and so on. Choice implies confusion. And choice is not freedom. Freedom is not a reaction to a condition. So is there such freedom? Are we together in this? I hope the tent is not too hot, or you are comfortably hot.
So this is really a very serious question one must ask of oneself: whether freedom is from bondage, or from the prison which we have created for ourselves, away from the prison, and therefore it is still within the area of the prison. If one is in a prison, both physically and inwardly, subjectively, then the physical control being enclosed within a certain area, and to escape from that one calls freedom. And psychologically one has built a prison for oneself by one's own desires, one's own anxieties, loneliness and so on. And freedom from that is still within the area of that prison, psychological prison. Are we together? Therefore it is not freedom at all. So is there a freedom that is not a reaction, a freedom per se, for itself, not away from something, or from something?
So one must understand for oneself why we are always trying to escape or to rationalize, or to go beyond that which is. If one understands that which is, understand not merely intellectually, verbally, but see the depth of it, see the truth of it, the substance of it, the vitality of it, then observe, perceiving that and remaining with that and explore into that movement, learning, not memorizing, from that, if one goes very deeply, then there is freedom per se.
Now morality is still within the area of time and thought. I think you will agree to that. Depending on the countries, cultures, religious conditioning, national bondage and so on. So that is a relative morality. Is there a morality that is totally free from all time and thought? Are we following this? Or is the speaker talking to himself? And to find such - or to discover it, or to live with that sense of timeless morality, morality not put together by thought and therefore limited, relative, passing, and to go into that very deeply, as we said, time must be understood, the nature of time. Time is a series of events and movements. Now time is also the whole accumulation of forty thousand years, or fifty thousand years of human existence on this earth with all their experiences, racial, tribal, religious fears and so on, all that is the past, the tradition. And that past is now operating, working, which is the past is conditioning us. And the future, the tomorrow is the continuation of the past, modified but it still has its roots in the past. And if there is no radical, fundamental change now, the tomorrows will still be what is now. So the tomorrow is now. The future is now - right? I think it is fairly simple to understand this. We have lived on this earth, according to the biologists and scientists, for fifty thousand years, more or less. We have supposed to have evolved through that time, through that long duration of time. Both physically, biologically, and also all the content of our consciousness. And during this long period of time we still remain very primitive, barbarous, cruel, destructive, wars. So we have changed very, very little because we are still violent, appallingly violent - terrorists, wars, all the things that are going on in the world today. And this has been going on for fifty thousand years, more or less. Perhaps we didn't kill a million people with one bomb. We killed another with a cudgel, an arrow but still the killing instinct of other human beings is still with us. So after all this long evolution we are still barbarians. And we shall remain barbarians - I am using that word, one is using that word in the real sense, not in the Roman sense. The Roman sense was anybody in the ancient Rome who does not belong to the Roman Empire, or who didn't speak Latin and so on. We are using that word 'barbarous' in the sense that we are extraordinarily primitive, self-centred, amazingly violent, incredibly violent and brutal. In our gesture, in our words and so on. We are still tribalists - the British, the French, the Indian with their division of Sikh and all the rest of it. And if we are that now after centuries of evolution we will be still that in the tomorrows. So the future is now. Right?
And is it possible to change now, completely, without the concept, the idea of tomorrow? And if there is such fundamental timeless change that is true freedom. And when there is freedom of such a kind there is no fear and therefore there is no all the invention of gods and rituals and all that disappears.
And we ought also to talk over together: what is suffering? Why human beings, who are technologically so vastly advanced, so capable, both intellectually and physically, why after all these years and centuries, why we have not ended sorrow. We all suffer from the most highly sophisticated individual to the most primitive person, uneducated and so on. We all suffer. For various reasons - suffering from lack of food, from lack of clothes and so on, in that physical sense. And there are thousands and millions of people in India and elsewhere who have very little to eat. And also there is the suffering of millions of people through wars, what is happening in North Ireland, Lebanon and so on, Afghanistan and India. And that suffering of wars, of thousands and thousands of years ago wars continue. And those wars have created immense suffering for mankind. And also there is suffering if one loses one's friend, one's - with whom one has lived for many years. And also there is suffering of not fulfilling, not achieving, not becoming and so on. So there is the vast human suffering of which we are. That suffering has existed for thousands of years. And also there is personal suffering, the limited suffering. We don't think that is limited suffering because it is ours, my suffering. So what is the cause of suffering? Why haven't we resolved it after such a long duration of time? Are we at all aware of this great suffering of humanity? And also this suffering of each one of us? And when we become aware it is a great shock, something that nearly paralyses one. All suffering makes one's own outlook narrow, petty, very destructive. And why is it that we have not solved this question?
Christians have avoided this question. The Hindus, including the Sikhs and all those tribal divisions, or religious divisions, they have explanations as Karma, that is what you do you sow and so on. Everyone has some kind of explanation for suffering. But the explanations, the causes of suffering, if we merely explain it, put it into words, as we shall presently, knowing that the words are not the feeling, the actuality of pain, so the word is not the thing. The explanation, the descriptions are not the actual. So if we are caught in the words then we shall not be able to understand the substance, the quality, the depth of suffering. So first can we be free of words? This is important because words condition our thinking. Words like Communist, or Socialist and so on, they have already - those words have certain significance and we accept those significances and thus we are conditioned by words.
Audience: (Interrupts)
K: Sir, would you kindly let me finish the talk. We asked last Tuesday and Thursday, we answered many of the questions that have been given, not all the questions because that would be impossible. There were two or three hundred questions. That would take perhaps several weeks. We can't sit here for several weeks. At least we can't.
Audience: But you were talking about suffering and being irritated. It is suffering, isn't it?
K: What Sir?
Audience: Talking about suffering and getting annoyed, irritated about suffering.
K: Would you mind Sir, you ought to have put this question the other day. So if you will kindly forgive me I will go on with what I wanted to say. I hope you don't mind.
There is this suffering. Is the word like fear brings fear? The word itself. Or is fear free from the word? Like love. That is a word, but that word is not the actual. So the word suffering does it shape our thinking? Therefore one has to be very careful, if one may point out, that we are not a slave to words, which is quite difficult. Father, mother, wife, husband. Those words have tremendous significance. And we are - those words shape our thinking. Words have immense power, either destructive, or words that have to be understood, the depth of it, the meaning of it, the quality of it, the tonality of it.
So we are not dealing with explanations, descriptions, or the words that can entangle us. We are trying - we are, not trying, actually, we are endeavouring, going into the question of what is suffering.
When we suffer there is intense pain, not only physical pain, but the subjective, psychic, inward pain. That pain acts on the nerves, our whole thinking is a process of shrinking. And it awakens us to a sense of desperate loneliness. We are saying facts not imaginative statements, facts. What is. And that sense of shock, sense of loneliness, brings the urge to find some comfort, a sense of wanting to be helped. Don't you go through all this? And the desire to be helped is one of the causes of suffering. You understand? We are always seeking help. That is why most of you probably are here. We want to be helped with our problems, with our secret desires conflicting, with our secret longings and so on, which causes pain, discomfort, a sense of annoyance and so on. And we want to be helped. When we want to be helped from another, whether it be the priest, the psychiatrist, and so on, we then become dependent, we then become attached to that dependence. And that is one of the basic causes of suffering. Right? Please this is important to understand because all our gods, our prayers and so on are the demands of every human being throughout the world seeking help. And therefore when one is being helped one becomes weak. If you are constantly depending on some kind of drug, pill, to escape from suffering, pain, then you become more and more dependent on those drugs, pills, doctors. I hope there are no doctors here. (Laughter) If there are, we need doctors but we are talking about dependence. And we are saying that where there is dependence there is attachment. And attachment is one of the causes of sorrow. When I am attached to my wife, to a building, to some ideological concepts, I am attached to it, I cannot live without them. They mean so much to me. My God, my faith, my belief, my ritual. If I depend on all those, and when they are questioned - like they should be questioned - when somebody becomes sceptical about all that then you suffer. So can there be total freedom, not a reaction from all kinds of attachments? Attachment is to the memories of pleasure - are you following? - sexual pleasure, attachment to it, holding on to it. And the pleasure of power and the pleasure of knowledge, and being attached, holding on to that as though there were something concrete. And where there is this attachment there must be sorrow.
And why are we attached? We are questioning. We are enquiring into this. We are not saying you must not, or you must. The speaker has no 'must' or 'don't' - it is up to you. And we are asking: in attachment there is desire, and what is desire in all that? Perhaps if we have time we will go into it. So can we, knowing the nature of time, that is tomorrow is now, and if we - there is no ending of attachment tomorrow will be still - we will still be attached, therefore we will still be suffering - you understand?
So is there an instant ending of attachment? Not allowing time to enter into the ending of it. Time is continuity. Right? And the gradual process of time is, "I will gradually get rid of attachment, gradually become non-violent" - all that stuff is nonsense. So suffering is synonymous with attachment. And we are attached because we are so lonely, we are nothing in ourselves. We depend on books, paintings, on other people's knowledge. The whole religious world is based on other people's experience, and experience is always limited, but they have become sacred. One doesn't know why but they have become sacred. A printed thing is never sacred! What you - and so on one won't go into all that.
And suffering also, suffering comes when there is self-centred pursuit - right? Self-centredness, egotism, selfishness, is very, very limited. It is always living in a small little area of one's brain. The brain has extraordinary capacity, as you see it in the technological world. Immense capacity, limitless capacity. And when we are self-concerned, as most people are (coughs) sorry - the self-concern is very limited and therefore it brings conflict. Anything that is limited must inevitably bring conflict. When we say, British, French, Indian, American, Russian, it is all just very limited geographically, nationally it is a form of tribalism. And that is why wars - one of the reasons of wars is this limitation. So attachment to a person, to a concept, to an image, to some form of knowledge, must inevitably bring trouble, disturbance, sorrow with its pain. And also where there is this self-centred outlook on life, life being so extraordinarily vast, that limited outlook, that limited way of living must inevitably bring sorrow. And is there an ending to sorrow? Completely ending. Because without ending sorrow there is no love. So we should consider, go into the question of what is to end. The finality, the ending of something, not the continuation in a modified form of what has been, or what is.
So what is ending? Ending immediately a habit, a manner, ending. Not "If I end this what will I get from that?" - you understand? Are you interested in all this? Really? Or is it just a form of amusement?
Have you ever really enquired what it is to end? Have you gone into that question of terminating something and discovering what happens after if you end? Isn't that death? We will come to that presently.
So we are saying where there is suffering there is no love. And is it possible to end all sorrow? You might say what effect has that ending of sorrow, if one is free from that sorrow completely, then what effect has that on the world, on the majority of people? That is the usual question one asks. Isn't that rather an unreasonable question? First end it and see what happens. Not say, "If I do this what effect will it bring about?" One feels that is a way of escape. One person has affected the world. Right? One leader in a war, from the most ancient of times until now, they have affected the world. One or two propagandists in Christianity have affected the world. Peter and Paul. One person, like the Buddha, has affected the whole of the Asiatic world. He didn't ask the question: "If I do this will it affect mankind?" - such an absurd question. Forgive me if I use that word. So when there is an ending of sorrow there is love. And then we have to ask: what is love? That word, like every other good word, has been spoilt. Is love desire? Is love pleasure? Is love a movement of thought? And time? One can ask these questions, the speaker is asking that question but the asking of that question if one doesn't remain with the question, with the words, then we can go into it very deeply. We asked if love is desire? To us it is, love is pleasure, love is something possessive, power, position, status. So we ought to consider together first what is desire. Perhaps some of you, if you will kindly accept what the speaker is saying, have heard this word - the explanation of what is desire and perhaps you say,'Yes, get on with it.' But to find out for oneself very deeply the nature and the structure of desire, and see its relationship in life, and find out why human beings throughout the world are driven by that, in various ways, for power, for position, for - you know, all the rest of it. Desire, that extraordinary energy. The desire to go to the moon and how they worked at it, 300,000 people probably worked at that one project, to go to the moon. And then put a silly flag up there. (Laughter) If the British put their flag up there it would be still silly.
So what is desire? Look at it yourself. Why is it that we are so - we are slaves to desire. The various religions in the world have said desire must be eliminated, or one must transcend it, or that desire must be concentrated on a figure, on a symbol. Suppress every other desire except the search for God. The monks have been doing this for centuries. But desire is a flame. You can't burn it out. You can't put it out. It is there. You can have desire for something noble, and so on. It is still desire. And desire is causing havoc in the world. Each person desires his own way of living, his own way of thinking and so on. That is so obvious.
So we must understand very deeply, not intellectually, but profoundly what is desire. Not escape from it, not rationalize it, not find a substitute for it, but what is desire? Desire is born out of sensation. Physical sensation. Sensation of perception, seeing, visual seeing, the hearing, the tasting, those are all the reactions from any sensation. Those are normal healthy sensations. And we have tried to suppress those natural sensations by fasting, discipline, by attributing all that, or turning all that energy towards a particular object and so on. So out of desire - out of sensation there is desire. That's obvious. That doesn't need further explanation. One sees a thing in the window, a blue shirt, or a nice dress; the perception, going inside and touching it and sensation and then desire to own it, or not to own it. Right? It is as simple as that. And what makes - how does that desire arise out of sensation? You understand? You see something beautiful, a woman or a man, or some beautiful dress or a car, or something, and there is sensation. Then what takes place? Then thought creates out of that sensation the image of you owning that car or that shirt. When thought creates the image out of sensation, at that second desire is born - right? Can we go along with this? Do you refute that? That is, I see a beautiful thing, a beautiful picture, or a statue, or a woman, or whatever it is. We are not discussing what is beauty, that is a different matter. And there is sensation immediately. Then thought says, "I wish I had that". Thought then says, "I will get into the car and drive" - you understand? Then desire is born.
Now, just a minute. So the question is: is it possible for sensation and thought not to immediately - for thought to immediately give shape to sensation? You understand? Do we understand what it is? That is, to have a gap. If one has - we will use the word time interval between sensation and thought creating an image out of that sensation, if there is a little space between the two then desire becomes something entirely different. You understand? So that requires extraordinary attention, extraordinary awareness of the sensation and the image immediately being formed so that there is an interval. And you can then extend the interval, not suppress it, not try to transcend it, not try to escape from it. When you understand something very deeply it becomes very simple. A mechanic, to him it is very simple the whole motor, but to us it is rather complicated. But if we see this it becomes extraordinarily simple. Then there is no conflict between desires - right?
So we are saying, asking: is love desire? You answer that question for yourself. Desire, we said, is sensation, and thought giving shape to that sensation. The remembrance of pleasure and the demand for that pleasure, more and more and more. So is love pleasure? Is love jealousy? Possessiveness, attachment, fear? Or is love something totally - please just listen to it - totally outside the brain? The brain is the response, is the centre of all response of nerves, thought, emotions, reactions. One doesn't have to go to the brain specialist. This is so obvious. And if love is within the centre of that, which is conflict, pain, desire, anxiety, all the nervous responses, then how can love exist there? And if it - if all that is free you wouldn't even ask whether it is outside or inside. You understand? And what is the nature of compassion? The word itself, passion for all, and all that business. What is compassion? Is compassion pity, sympathy? Compassion helping the poor? We are examining the word, the meaning, the significance of that extraordinary word. Where there is suffering and the ending of that suffering is passion. You understand? Passion. And with the ending of that suffering there is passion. And is that passion part of compassion? You understand? Can there be compassion if one is attached to one's religion, one's guru, one's beliefs, anchored in a particular sect, in a particular belief? You understand? I am asking. Or is compassion something that is entirely per se, for itself, free from all that? And being free from all that, therefore it is supreme intelligence. And where there is compassion, love and intelligence then action, behaviour, morality, is entirely different, it is not then time-binding. And to live with that, not just words. To live with that extraordinary sense of depth and passion, with that intelligence.
We also ought to talk over together death. Are you tired at the end of this?
Audience: No.
K: No? Why? Please you say, no, but why? Is it that you have not expended energy? Your energy, not the speaker's energy. Your energy. Going into this so deeply. So pursue it to the very end, not stop in the middle of it. That requires tremendous energy. And we waste our energy. And to enquire into this question, which demands a great deal of energy to go into it, the nature of death. The total ending of something. Actually to find out, not just agree, or disagree, or say that is hopeless, or saying how can I end everything in the modern world, and so on and so on. But if we understand at its greatest depth the nature and the ending of something, that brings tremendous vitality, energy. And that you need that energy to meditate, to find out what is truth, what is sacred, if there is something permanent, something that is timeless and so on. It requires not only physical energy but the energy of intelligence. Intelligence is not, as we have often repeated, the energy of thought. Thought has been tremendously intelligent, creating a computer, in putting this television, or the microphone, or the implements of war, surgery and so on. Thought has been extraordinarily intelligent, but that intelligence because it is born of thought, it is limited. As all painting, all sculpture, all books, all poems and all the gods put together, that is still limited. And that limitation causes conflict, war, conflict between us, each one. So to enquire, to explore into the nature of death, see the immensity of it, not just personal dying, or someone else dying, the immensity of death, which is the ending. And if there is an ending what is there? And so on.
So we will continue with this tomorrow morning, if you don't mind. May I get up please?


BROCKWOOD PARK 4TH PUBLIC TALK 2ND SEPTEMBER 1984

Next year we will have to have a bigger tent!
One hopes that you have had a pleasant week, instructive, learning and exploring into oneself the immense depth and width of life. We are going to ask several fundamental questions this morning. Perhaps some of you have not asked these questions and it may sound rather extravagant or nothing to do with our daily life or that it is merely theoretical. The speaker does not in any way indulge in theories, ideologies or any sense of - have any sense of beliefs, dogmas and all that business.
First of all what is it to be honest? Really, deeply honest. We are honest to some extent, that is conformity, which we call honesty to some fictitious belief, faith or ideologies. But honesty seems to be to one where there is total integrity. That integrity is not mediocrity. Mediocrity - the meaning of that word, according to the dictionary is one who goes half way up the hill and never goes to the top of the hill. Perhaps we go to the top of the hill in science, in all the technological world, but we never go to the very top of it, top of our own enquiry, of our own understanding and find out for ourselves the depth and the beauty of our own lives. Where there is integrity, that is a wholeness, a sense of - not completeness - but a sense of non-fragmented way of life - out of that comes great honesty, unyielding, not easily persuaded or dissuaded but living a daily life in which is this holistic way of conducting oneself - morality - and all that business.
We were going to talk over this morning, together, as we have talked about several other factors of life, like conflict - whether conflict could ever end in our daily life, and we also talked about fear, sorrow yesterday morning, and the nature and the depth and the strength of love, compassion and intelligence. We ought to talk over this morning together what is death, what is immortality and what is continuity. In the understanding of all that we have to really delve very, very deeply into the nature of time and thought, which we have been doing from the beginning of these talks.
Time we said is the past, modifying itself in the present, and the future is the present having its roots in the past, continuing, which is the future. Right? So the future is now. That is, we have evolved according to the biologists, scientists - we have been on this earth as human beings evolving for 40, 50 thousand years. During that long interval of time, during that duration, we have accumulated a great deal of information, knowledge, experience and technologically we have advanced in the most extraordinary way but inwardly, psychologically, subjectively, we are very primitive, barbarous, and we have not fundamentally changed, are violent, brutal, competitive, terribly aggressive and so on. And unless one deeply understands, not merely theoretically, but the nature of time, when and what is time.
Is time a continuity? - I am this... I will be... When is time? You understand? Is there time in the very act of doing? Is there time in the very action of life? You plant a seed in the ground and it grows, flowers, bears fruit and dies and while that seed is growing, moving, living, there is no concept of time. It is only we human beings have the concept of time. And when we are doing something completely, holistically, without any sense of fragmented outlook or behaviour, the doing - in that act of doing there is no time. Haven't you noticed all this? As you are sitting here and listening unfortunately, or fortunately, to the speaker, as you are listening very attentively, which I hope one is doing - this attention has no time. Right? It is only time comes into being when you say, "What is he talking about? I don't quite understand", - or make a tremendous effort to understand - then time comes into being. But when there is actual listening, seeing very clearly, then there is no time at all. And understanding this we are going to enquire together, the speaker means together, all of us together, into the nature and the depth and the beauty of death.
When one used the word beauty, what do we mean by that word? What is beauty to you? Because we are saying beauty is truth, like love is truth. What is beauty? A beautiful person, a beautiful painting, great mountain that is immovable, full of snow, valleys, shadows and the deep blue depth of a vast valley. The great paintings, the ancient sculptures and when we look at them we say how marvellously beautiful they are. Is beauty something in the beholder? - in the observer? - in the seer? Or is beauty when the observer is not? Do you understand? Are we meeting each other? Have you had enough? Enough is enough. Because in our daily life there is so little beauty. We want to have a beautiful body, beautiful face, and you do all kinds of things to bring that beauty about, exercise, so-called yoga! Can we go into that word a little bit?
In the ancient days yoga was taught only to very, very few and in doing yoga other factors entered into it, a meditation. In the ancient days, I am not talking now about what is considered yoga. And it was an act of dedication to find out what is truth, what is the way of living according to that truth and so on. But now yoga has become a commercialized affair and if you can't do anything better you are going to teach yoga. Those people who are experts at it are accumulating money, you know the whole commercial process. So yoga is something that demands a great deal of attention - in the old days - a great deal of self observation, self-recollectedness and so on. Not just having a beautiful body.
So, what is beauty, we are asking. When you compare two great paintings, the comparison between that painter and that painter, or that poem or the other poem, or this book or that, what is actually going on in one's brain? You are comparing, you are judging, you are evaluating. Some have said Keats is the greatest poet who ever lived, or if he had lived longer he would have been far greater than Shakespeare, and so on. And when you put aside all the paintings in the world, in museums and in your own house and so on, and when you see the great mountains with their snow and against a blue sky in the morning light, there is a certain quality of silence, certain quality of breathless adoration and the perception of that immovable - the deep valleys, the lakes and the rivers and the forests - when you see all that the very greatness of it drives away our petty little life, may be for a minute, or for a few seconds: when the self is not beauty is. Are we together in this? When you look at all those mountains, rivers and the beautiful architecture, or read a poem, some part of the ancient literature, the Old Testament or the Upanishads and so on, to observe all that without thought, without the me interfering with your perception, then there is that quality of immense beauty which is not put together by thought. And to come upon that beauty is to enquire whether the self, the me, the persona, all the characteristic tendencies and all the troubles, pain and anxieties, can all that be put aside, not make that which is great make you put everything aside, then that greatness becomes merely a toy. But if one can put all that aside, the very nature of the self, the psyche, then there is that immense beauty which is really timeless existence. Now let's go on to something else.
Which is: what is death? We are going to enquire together what is death? And also we are going to talk over together what is it that continues? And the continuity is a movement of time - right? Are you following? So we must ask also: is there anything permanent in us, in the world, outside of us, is there anything imperishable that cannot be destroyed, that is endlessly permanent? Man has asked this question from the most ancient of times because he sees round him everything in a flux, everything changing, gaining, losing, being destroyed and put together again. And we also see in ourselves changes, not only biologically but psychologically - we are all moving a little bit, bit by bit, moving, changing, not fundamentally changing but a little. So seeing all that, this constant change, dying and being reborn, one asks: is there anything permanent, lasting, and what is that thing that lasts? Is it a continuity of what we are? You understand? Does this all interest you? Don't just say "Yes", that's no fun! But if you are really interested in this because it has to do with one's life, one's daily life, and is there anything in one's daily life that is permanent? There is always at the end of that so-called continuity, there is death. One has lived 90 years, or 50 years or 10 years and during those 80, 90 years there has been a long continuity of memory, continuity of activity, labour, striving, aspiring, hoping to make oneself more excellent in some skill or other, or inwardly, psychologically, to find something that is not always changing. We see all this - an ancient oak dies - everything seems to comes to an end, dies, and observing all this one asks oneself, as I hope you are asking yourself, is there something permanent that will last, that will have its roots in some place, that will always grow, will always be immense, permanent? Right? Don't you ask all these questions? Or I am asking for you? And so we are asking: what is continuity? What is it that continues in our daily life? Is it not memory, a series of associations and a continuity exists also between when one thought is silent for the moment, another thought arises. There is an interval between those two thoughts and in that interval we observe a sense of timeless existence for a second, but that interval between two thoughts is still thought in absence. Thought then is absent between those two intervals but is still two thoughts. We will go into all this. Is it too complicated? Probably it is.
Is continuity immortality, because it is one of the things man has sought - immortality - that which is beyond death. And the ancient books, like the Upanishads, the Vedas and the Hebrew literature, the ancient and the Bible, Shakespeare, Keats - they are in a way immortal, they are going to last when you and I pop off, they will be there - is that immortality, the name, all the things associated with that name - so what is immortal? Mortality, we know what that means, man dying, human beings coming to an end. And human beings have asked this question: is there immortality, a state in which there is no death at all, not a continuity but - because continuity implies time and where there is time there is death, where there is immortality, if there is such a thing, then there is no death at all, there is no ending or beginning. Are you going into all this? I'll go into it if you are interested, we'll take the journey, if you are not, it doesn't matter. I hope you are comfortably seated.
What is death, what does it mean to die? - and that is an absolute certainty that we are all going to die, and what does that mean? One has continued from childhood till the moment of death - continued with one's thoughts, with one's ideas or new set of ideas, thoughts, trouble, pain, anxieties, loneliness and all the travail of life, that is what we call continuity. And in that process time is a factor. And when we die all the Asiatic world believes, at least some of them, majority of them, including India and so on - this continuity will continue after death - which is called rebirth, reincarnation. That's a very comforting idea! What you sow you reap. If you are not good in this life then in next life you pay for it, or you pay for it now. Right? Cause and effect. Causation separate, as though it was separate from the effect. We are saying causation has in it inherently effect. It is not two separate things. I wonder if you get all this? This is not philosophy, it is not some kind of exotic nonsense. You can see one's own life, if you do something ugly it has its own reward, or its own pain. If you do something correctly, without the self, then that brings about its own goodness. So continuity is a form of causation, effect and the effect becomes the cause, and so it is a chain. And we are asking what is death? Biologically, when the brain has not sufficient blood, breath and so on, it decays very rapidly and that is called death, physical death. Either this is brought about by some kind of disease, natural old age or some accident. We acknowledge that because that is inevitable but we think we have gathered all this experience, all my life I've worked, all my life I have tried to do this and that and what is the good of it all if I come to an end of all that? Don't you ask these questions? So we have to ask: what is it to end? - to end something in which there is no continuity. You understand? To end. All right.
One is attached. There is no question about it. Attached to an idea, to a book, to a saying, to your money, to your wife, or to some ideal and so on. One is deeply attached. We are not saying it is right or wrong. One is attached. Death comes along and says sorry! - cuts that attachment, and we want that attachment to continue, and without it - when there is freedom from attachment we feel a bit lost. So we are frightened of death because it may end everything that you have. Following? And one asks: what have you? At the end of 90 years, I am asking this of myself, and you must be asking of yourself, what is it that you have? - a house, a bank account, if you are lucky enough or unlucky enough, a wife, a husband, the pleasure of sex and all the conflict of one's life? Actually what has one in your life? What have you? And if one was very, very honest, you need to have a house, you need to have a shelter, food clothes, that is natural, normal, otherwise what have you? A series of memories - right? A bundle of memories and nothing else. In those bundles of memories there are all aspirations, wanting, not wanting, seeking God - you know all that, or not seeking God, or saying "There is only this" - that is pleasure, money, power. The mundane activities of one's life - that is all one has and death comes along and says, "You can't carry it with you, it all has to come to an end". End of that, end of all your memories, all your experiences, all the things one has travelled through life to accumulate. When a scientist, a great scientist, not employed by the government, but free of governments, those scientists they have accumulated an extraordinary amount of knowledge, skill, great penetration into matter, questioning what is matter, what is energy and so on, they too die, like us, and at the end of their life what have they? And the Totalitarian dictators - what is going on in Russia - all the dictatorships in the world - what have they? You understand? We want what we have, which is memories, to continue - right? And when those memories come to an end, which is the fact of life, which is death, and knowing all that, one is frightened. You want to know what happens after, and you want to know what happens afterwards according to your already existing knowledge. Right? You understand? You follow this? You are adding more knowledge by asking what is there when one dies. All that one wants is more knowledge, more certainty of knowledge. And knowledge is limited. You understand? Because knowledge is based on experience which is limited and knowledge is memory and so thought is limited. So we keep going round in that circle. And is there an end to all this? And that is death. And so one asks: is it possible to live with death, not commit suicide and all that silly stuff, but to live with something, live with an absolute fact. The absolute fact is that one is going to die and that death means the ending of knowledge and memories. So can one live with death and not keep the two apart? You understand? You follow all this? What does it mean to live with death? What does it mean to own nothing? You may have money, a wife, children but to hold and wanting that which you have held to go on, and death means you hold nothing.
Can one live a life in this world, living and death together? That means living and dying every day. Oh come on Sirs. So it means never, never becoming something, becoming something psychologically, which is so-called psychological evolution. In that there is time, a continuity and the memory held in the brain, of course. And living with death means that which has been accumulated, gathered psychologically, ending everything everyday, not at the end of the day but at the beginning and in the middle and all the time. You understand what that means? Never having roots in any place, never having a sense of ownership, possession, attachment so the brain becomes extraordinarily alive, free, and therefore no fear.
We said we would also talk about meditation: religion, meditation and what is creation. Are you interested in all this?
What is religion? What is the religious mind? What is the mind? - we must differentiate. The brain is the storehouse of all memories. It is the seat of all reaction and action, response, both neurologically, psychologically, subjectively - it is contained as consciousness in the brain. Right? It doesn't matter. I'll go on, just play with me, will you? And so the brain is limited although it has got infinite capacity because in the technological world look what they are doing. And psychologically, subjectively, we are very limited. That's part of the brain. The mind is something entirely different. The mind is outside the brain. This requires a great deal of enquiry but perhaps we cannot go on with that because our time is limited.
Like love is not within the brain. It is outside. If it is within the brain it is a process of thought, memory, recollection, remembrance, pleasure, pain and all that, which is the brain contains all consciousness. Our consciousness is its content. There is no consciousness as we know it if the content is not. Right? The content is our pain, loneliness, beliefs, faith, hopes, aspirations, anxieties, all that is our consciousness. And that is contained within the skull. So love is not that surely. Love is not a battleground, love is not a reaction, or a remembrance, and when there is reactions, remembrance, and all that, it is still in the brain and love is, if that, love is still part of the brain, that's reaction and all that, then it is not obviously love.
So we are going to investigate together what is religion. Why has man spent such energy, great enquiry, suffered, fasted, tortured himself to find truth, to find that which is timeless? Every religion has done this. That is, every religion says: to find that which is immense, immeasurable, you must do certain things, deny the flesh, control, discipline, give your life, dedicate your life to that and only then you will find it. They put this very simple statement more complicatedly but that is what religions have said. And in the Christian world as in the Hindu and the Buddhist world, and the Islamic world, a figure, a symbol, in the mysteries of a not too light a place, cathedrals and churches with all the rituals, accepting, obeying - all that is called religion - agreed? Is that religion? Or religion is something entirely different. Now we have intermediaries, the priest - between that highest and the so-called the lowest - he is the interpreter, like the psychiatrist, and the priest has played a great part in history from the Egyptians and before the Egyptians, the Sumerians and so on, the priests were the learned people and all that. And they have established certain laws, rules and if you are sceptical - and I hope you are - doubting, questioning, never accepting anything psychologically - except the policeman and the tax laws, otherwise to question, doubt, never psychologically obey without going into it, not belonging to any sect, to any guru, to any organized religion as Christianity, Islam, not so organized rather disorderly Hinduism and so on. If you put all that aside, if you can, because we are heavily conditioned by propaganda of 2,000 years, or propaganda has made your brain programmed to 3 to 5,000 years as in India and so on. If you can put all that aside, as one must if one wants to find that which is nameless, then what is religion? What is the quality of a mind or brain that has totally set aside all man's endeavour to find that, all his systems, methods, his systems of meditation, breathing correctly, cross-legged - you know all that. Those are all meaningless. To calm the brain, breathe properly, quietly, sit in silence, in a room or under a tree - that will not bring about that which is immense. So what is the quality of a mind, of a brain, that has set aside all this? It is untrammelled, it has not any bondage, it is free, completely free. That word freedom also has its root, etymologically - love. Freedom means love also, not sexual love, love.
So, is that possible when all the world is shouting, when all the world is being entertained by religions? Is it possible to live in this world daily with such total freedom from all tradition, from all knowledge except where knowledge is necessary? We are asking a really very, very difficult question because knowledge prevents true perception. From that arises: what is meditation? - not how to meditate. That word meditation and all the implications with that word apart from contemplation of Christians and so on, that meditation has been brought over by the gurus into this country, also spreading all over America and so on. They have their systems, their practices, their disciplines and the guru gets a lot of money out of it and all that business goes on. There are Hindu meditations, Tibetan meditations, schools of meditation - right? - Zen - the whole lot of them. What are they offering? What is meditation? - not how to meditate, or what system to follow. That is too immature, too childish but if you ask them deeply what is it to mediate, why should one meditate. The word meditation also, etymologically and in Sanskrit, means measure, not only to ponder over, to think over which is part of meditation, but also it means understand measurement. Measurement means comparison, now I am saying, the speaker is saying: where there is comparison there is no meditation. You understand? Are we following a little bit with each other? We are always measuring, the better, the more, the less and the greater. This whole movement of measurement, which is comparison, can that completely end, both psychologically and outwardly, that is part of meditation. That is what, when you are enquiring into what is meditation, it means not only think, ponder over, look and observe, but also it means complete ending of all comparison - short, tall, broad, wide, beautiful, not beautiful, all those are a pattern of the self. Where there is measurement there is self, right? So is it possible to live a daily life without any form of comparison? Then you will see for yourself the extraordinary quality of the brain. Then the brain itself has its own movement, apart from its own movement it has another quality, then it is extraordinarily stable, firm, it doesn't mean it doesn't yield but it yields in firmness, in strength. And meditation also means the freedom from the network of words and thought. Right? So the brain is not entangled with words, with patterns, with systems, with measurement. Then there is absolute silence. And that silence is necessary. Silence has its own sound. Have you ever listened to a tree? This is not some crazy question. Have you ever listened to a tree, an old tree, when the wind and the breezes have come to an end and the tree is utterly silent, no leaf is fluttering and then you listen to the sound of the tree. We were asked that question by a scientist. He accepted that, so you better accept it too - because you will love scientists, people who accumulate knowledge. But to find out the sound in silence and where there is this complete, absolute, not relative silence. The relative silence can be brought about through thought, through will, saying, I must be silent. That is not silence at all. There is silence only when there is freedom from all the things that man has accumulated. In that silence there is an enormous sense of vastness and immensity, you don't ask any questions any more. It is.
Then we ought to ask also a question: what is creation? If you say, "God created the world", then that is the end of it. That is one of the convenient statements in various books. That is no answer. But if one begins to ask, "What is creation? How has all this come into being, the tiger, the deer, the marvellous tree, and the majestic mountains and the great rivers of the world, and this vast population, how does all this happen?" We must distinguish between creation and invention. Creation is totally different from invention. Invention is still within the field of knowledge. The man who invented the jet, he moved from knowledge to knowledge. He invented, all the new inventions in the technological world is based on knowledge. Perhaps a second of not thinking and then something comes but it is still within the area of knowledge. Creation is not invention. Creation is there only when knowledge has come to an end. You understand all this? Then that creation is, if we can use that word, 'nothing'. Nothing means not a thing. A thing in Latin and so on is thought. When there is no - when there is absolute silence of thought then there is totally a different dimension.
May we get up please.


BROCKWOOD PARK 1ST CONVERSATION WITH MARY ZIMBALIST 5TH OCTOBER 1984 'CONDITIONING'

MZ: Sir would you like to go into the basic question of conditioning, its effect on our thinking and what we can do about it?
K: I wonder what we mean by conditioning. Is it the tradition, not only the present day tradition, but centuries and centuries of tradition that has been handed down from generation to generation, and is this conditioning the whole background of civilization, culture, the social impacts and the many, many experiences that one has? Does all this contribute to the conditioning of the brain? Not only all this but also the various impressions, the propaganda, the literature, the television, all this seems to add to the background, to the conditioning of every human being, whether he is very, very, very poor, uneducated, most primitive, and to the most highly educated, sophisticated human beings. This conditioning seems to be inevitable. It has been a factor that has endured probably for a million years, or fifty thousand years. If all that is the conditioning, or the background of every human being, and that obviously shapes our thinking, controls our reactions and responses, and our way of behaviour, conduct, and the way we eat and think and feel and react, and all that. That seems to be the normal conditioning of human beings.
And that has shaped our society in which we live. The society is what we have made of it, what each individual throughout the million or fifty thousand years has according to their desires, ambitions, conditioning to their personal tendencies, to their aggression and so on, all this has actually contributed to the society in which we live. So the society is not different from us. That is a fact we seem to forget when we talk about society. Society is something that gradually has come into being, to which we have given all our endeavour, all our struggles, all our imprints and tendencies. This is the society, and society is us. It is not two separate entities. I think this must be clearly understood. The Socialists, perhaps some of the Capitalists, and certainly the Communists, tried to change the social structure by laws, by various edicts and so on. It appears that they forgot the human quality, the human conditioning and tried to shape the outward structure without taking into deep consideration the human character, the human behaviour, the human structure, the condition of his brain which has been programmed for thousands of years. And it seems to us the conditioning of the human being is to be examined much more thoroughly, gone into very, very deeply and find out whether the human condition can ever be radically changed, and so the social structure which is born of human conditioning can also be changed. That is the real problem, not only the freedom of human beings who have been programmed - we are using the word programmed in the sense that a computer is being programmed by experts, by specialists and so on, so we human beings, whether we live in the most primitive, brutal state, or the highest educated, scientific community, we seem to neglect, or even forget that this psychological structure, the subjective entity, who has brought about this really rather insane world, whether that human condition can ever be radically changed. That is the chief concern in your question surely.
So we must go into that, not only superficially, the outward signs of it, but also the human brain, which has evolved through thousands upon thousands of years, that brain itself, through tradition, through religious propaganda, through the propaganda of the politicians and the leaders, the leaders of religious hierarchy, the philosophers of India and Asia, all that has to be taken into account. Which basically means the brain of human beings has been shaped by experience, by knowledge, by propaganda and so on. If we are clear on that then we must inevitably ask, naturally, whether the brain can ever be cleansed - if we can use that word - of all the process of time?
MZ: Sir, am I correct in understanding that this conditioning of which you speak goes into the human consciousness before the birth of the human being? In other words he is born with a certain loading of condition, a certain content in his very brain that you would call conditioning. It is not only what happens to him in his actual life as he grows up?
K: Not only that. We have used the word consciousness, which is, if we can examine that for a while, that consciousness is all our reactions, responses, all our idiosyncrasies and tendencies, both biological as well as psychological, and all the beliefs, faith, the gods man has invented, the rituals, the daily routine of work with its boredom, with its mechanical responses; and also the fears, the anxieties, the pain, the depression, the elation, the intense sorrow, the loneliness, the uncertainty of the future, all that, and the fear of death and the continuity and all that is our consciousness. That consciousness, with its content, is the conditioning. And that conditioning is centuries old.
So the brain itself is the centre of all this. Though the speaker is not a specialist in the brain and all that, he wouldn't even claim that, it would be absurd, but he has watched very carefully, not only the way his own behaviour and other people's and so on, and has acutely observed, and one can see for oneself that the brain is the centre of all action, all thought, all our fears, all our tendencies, propaganda, the innumerable, subtle impressions, and all that. The brain is that. And can that brain, which has evolved through millenia upon millenia, can that brain ever be cleansed of all the time-binding quality? That is the real, the deep question.
Probably one never asked this question because the biologists and the others are really interested in research, in the quality of the brain, how the brain works, how the electrical responses and so on, but they never ask, not that they have not asked, some may have, but we human beings who are not professionals, who really live, ordinary, intelligent human beings, we never said, asked, or even enquired deeply, this brain which has evolved through a long duration of time, whether that brain can ever be free of its content? And that is the question we are asking now. Can the brain itself, which has been programmed, conditioned, ever ask that question? Or one really watches, very diligently, acutely, how the brain works in our daily life, how it reacts, how quickly its responses are according to its background, according to its knowledge, according to its tradition. And in watching these quick responses one discovers how conditioned those responses are.
MZ: Sir, would you include instinct in this area?
K: Instinct is part of our...
MZ: Is that conditioning?
K: Instinct is part of our conditioning, is part of our brain which has been programmed. My instinct sees a dangerous animal and it says, run, or kill or do something about it. I hope you are not killing. To kill that beautiful animal like the tiger, or the cobra in the field. One has watched these animals fairly closely in the wild and the most extraordinary things they are, not to be killed but to establish a relationship with them so that there is no fear in looking at them. That is a different matter.
Instinct, that is really quick response, is coloured, naturally by our past knowledge. That knowledge may be very, very hidden, subtle but without that knowledge instinct is not possible surely? Like intuition is another word which is used very often, again intuition may be the background of our desire, of our longing, of our hidden, deep recesses of one's own brain, which has hidden fears, hidden longings, hidden loneliness and so on.
So really what we should concern ourselves with, during this morning dialogue, is to see whether the brain, which has evolved endlessly through time, whether that time can ever free the brain? Or must the brain struggle endlessly in the field of knowledge, trying to ascend through knowledge to freedom? Of course it is so obvious knowledge can never bring freedom.
MZ: Could you say, sir, briefly at least, why this is so necessary? What is so terribly wrong with knowledge and conditioning? Why should the human being seek to change himself in that respect?
K: I don't know if we have time this morning to go into this question of knowledge. After all knowledge, to put it very briefly, knowledge is the result of experience, whether very limited experience, or experience from which you gather knowledge more and more and more, as in the scientific world. That knowledge is always limited. Anything more, or anything better is always limited because it is measurable, both psychologically as well as objectively. Anything that is measurable is limited. And knowledge must always be limited. I think this is so obvious. There can never be complete knowledge about anything. There may be complete knowledge about some dead thing, but a living thing, it is living, moving, changing and you cannot have knowledge completely about a thing that is constantly changing, moving. Knowledge is limited.
MZ: But that knowledge and that conditioning...
K: Knowledge is conditioning.
MZ: Yes, but still they play a very vital part in the life of everybody.
K: Of course, of course. Technologically and so on it is a tremendously important thing. It is there you must have measurement, comparison, evolving certain facts and moving, constantly moving. You can see what is happening in the technological world, you invent something one day and a few months later somebody changes it and adds more and so on, it is constantly being added to, where there is invention and so on and so on. That is quite clear that. And perhaps that same movement is carried over to the psychological realm where we consider knowledge is necessary. That is, in the subjective world we consider knowledge is essential to know oneself. To know oneself is really a very limited comprehension, because knowledge is limited. But knowing is a movement, not to know. I don't know if there is a difference between knowing and something which we know.
MZ: Could you enlarge a little bit upon that please?
K: The something which you know is static, to which you can be adding. And what you add to what is already, it becomes static, mechanical. But the constant knowing that is learning, not accumulating knowledge, but constant learning, moving, enquiring, exploring, pushing, pushing, pushing. That is not based on knowledge, it is a movement. Like life is a movement, whether it is the movement in a tree, in a small blade of grass, or in the most amazing animals like the tiger, the lion, and the giraffe, or the small insect. And it is the same life as in us. Therefore one has to respect life, not kill life.
So we must come back to our beginning, which is, can the brain be ever free from all the programmes we have received? And the speaker, K, says it is possible. It is possible only through watching, not condemning or accepting, but just watching the whole movement of your thought, watching the very activity of thought, watching the origin, the beginning of thought. And so in this watching the brain then becomes much more sensitive, not only to its own responses but sensitive to nature, to everything around one, to the world that is becoming more and more dangerous, and to the world of one's own psyche, so that there is a constant objective and subjective relationship, an interchange, never coming to a final decision. That is, never taking a position from which you move. And this requires not only a great deal of leisure in the sense, not doing it as a hobby, but it is part of life. One must have leisure to look at life. One must have this time to see what is actually happening, not what you wish or desire to happen, but what is actually in our daily life going on. And that watchfulness makes the brain extraordinarily acute, sharp, clear. And this clarity is really, if we can go into this very, very deeply, is total freedom.


BROCKWOOD PARK 2ND CONVERSATION WITH MARY ZIMBALIST 5TH OCTOBER 1984 'FEAR'

MZ: Sir, there is a subject you have talked about so many, many times but it keeps coming back and back in people's questions and preoccupations, and that is the subject of fear. Do you want to talk about that?
K: It is a rather complicated subject. It really requires a great deal of enquiry because it is so subtle, so varied and so abstract. And also it is actual too, though we make it into an abstraction. The actuality of fear and the idea of fear, which is the abstraction of fear into an idea. So we must be very clear what we are talking about. The abstraction as an idea of fear, or the actuality of fear. You and I sitting, and all of us sitting here, at this present moment we are not afraid. There is no sense of apprehension, or danger. At this instant there is no fear.
So fear is both an abstraction, as an idea, as a word, and also the fact. First of all let's deal with these two. Why do we generally make an abstraction of things? Why do we see something actual and then turn it into an idea? Is it because the idea is easier to pursue? Or the ideal is our conditioning? Or we are educated to ideas, or in ideas, not educated to deal with facts? Why is this? Why is it that human beings throughout the world deal with abstractions - what should be, what must be, what will happen, and so on, the whole world of ideation and the ideologies, whether it be the communist ideology based on Marx and Lenin, or the capitalists ideas of so-called free enterprise and so on, or the whole world of religious concepts, beliefs, ideas, and the theologians working these ideas out. Why is it that ideas, ideals, have become so extraordinarily important? From the ancient Greeks, even before the Greeks and so on, ideas prevailed. And even now ideas, ideals, separate man and they bring wars, all kinds. Why do the brains of human beings operate this way? Is it because they cannot deal with facts directly and so escape subtly into ideations? If one sees ideas are really very divisive factors, they bring friction, they divide communities, nations, sects, religions, and so on, which is, ideas, beliefs, faith, all that is based on thought. And facts, what are facts? What exactly is a fact, not an opinion about a fact, or opinion made into facts.
MZ: What is the fact of fear, sir?
K: I am coming to that. First we must establish the distinction between the idea of fear, the abstraction as the word fear, and the actual fear. The actual fear is the fact, not the abstraction of it. If one can move away from the abstraction then we can deal with fact. But if they are both running parallel all the time then there is a conflict between the two. That is, the idea, the ideology dominating the fact and the fact sometimes dominating the idea.
MZ: Most people would say that the fact of fear is the very painful emotion of fear.
K: Now let us look at that, not the idea of fear. So let us look at the fact - that is what I am coming to - the fact of actual fear, and to remain with that fact, which requires a great deal of inward discipline.
MZ: Can you describe what remaining with the fact of fear actually is?
K: It is like holding a jewel, an intricate pattern by an artist, who has brought this extraordinary jewel. You look at it, you don't condemn it, you don't say. "How beautiful" and run away with words, but you are looking at this extraordinary thing put together by hand, by cunning fingers and the brain that has brought this. You are watching it, you are looking at it. Turn it round, look at the various sides, the back and the front and the side, and you never let it go.
MZ: Do you mean that you just feel it very acutely, very sensitively, with great care.
K: With care, that is what happens.
MZ: But you feel it because it is an emotion.
K: Of course. You have the feeling of beauty, the feeling of the intricate pattern, and the sparkle, the brightness, and the sparkle of the jewels and so on. So can we deal with the fact of fear and look at it that way, not escape, not say, "Well I don't like fear", get nervous, apprehensive and suppress it, or control it, or deny it, or move it into another field. If we can do all that, just remain with that fear. So fear then becomes an actual fact, which is there, whether you are conscious of it or not, whether you have hidden it very, very deeply, it is still there.
So then we can ask very carefully and hesitantly, what is this fear? Why human beings, after this tremendous evolution, still live with fear? Is it something that can be, like a surgeon, operated upon and removed, like a disease, like cancer, or any other dreadful, painful disease? Is it something that can be operated upon? Which means there is an entity who can operate upon it, but that very entity is an abstraction of trying to do something about fear, that entity is unreal. What is factual is fear. And this requires very careful attention not to be caught in this abstraction of the one, who says, "I am observing fear", or one who says, "I must put away fear, or control fear", and so on. It is we are watching fear, not who is watching. The one who watches is also the outcome of fear. If this is clear, that the observer, to go back to our old saying, the observer is the observed, the thinker is the thought, the doer is the entity who is doing, there is no division. And so if there is no division, which is an extraordinary fact to realize, a fact, not an idea I must realize, it is an extraordinary fact that there is no division between the observer and the observed, and therefore there is no conflict. Conflict exists when there is the observer different from the observed, which is what most of us do and therefore live with perpetual conflict. That is another matter.
So can we look at that fear, and in the very act of looking, watching fear, one begins to discover the origin of fear, the beginning, what is the causation of fear. Because the very fact of looking at it is to see how it came about, not analyse fear because the analyser is the analysed. Not analyse, dissect fear but that very close, delicate watching reveals the content of fear, the content being the origin, the beginning, the causation because where there is a cause there is an end. Right? The cause can never be different from the result. So the discovery, or in the observation, in the watching, the causation is revealed.
MZ: Sir, the causation that you are speaking of is presumably not an individual fear, a particular fear? You are speaking of the causation of fear itself.
K: Fear itself, not the various forms of fear. See how we break up fear.
MZ: Yes.
K: That's part of our tradition, to bring about a fragmentation of fear, therefore be concerned only with one type of fear, not the whole tree of fear; not a particular branch, or a particular leaf of fear but the whole nature, the structure, the quality of fear. And in observing that very closely, watching it, in the very watching there is the revelation of the causation - not you analyse to find out the cause but the very watching is showing the causation, which is time and thought. Of course. That is simple when you put it that way. Everybody would accept it is time and thought. If there was no time and thought there would be no fear.
MZ: Well, could you enlarge a little bit on that because most people think that there is something. That there is - how can I put it - they don't see that there is no future, they think "I am afraid now" from a cause, they don't see the factor of time involved.
K: I think it is fairly simple. If there was no time, or if there was no saying "I am afraid because I have done something in the past," or I have had pain in the past, or somebody has hurt me, and I don't want to be hurt anymore - all that is the past, the background, which is time. And the future, that is, I am this now, I will die. Or I might lose my job, or my wife will be angry with me and so on. So there is this past and the future, and we are caught in between the two. That is, the past has its relationship with the future, the future is not something separate from the past, it is a movement of modification from the past to the future, to tomorrow. So that is time: this movement of the past, which is the past as I have been, and the future, I will be, which is this constant becoming. And that too is another complex problem which we won't touch for the moment. That may be the causation of fear, the becoming.
So time is a factor, is a basic factor of fear. There is no question about it. I have a job now, I have money now, I have a shelter over my head, but tomorrow or many hundred tomorrows might deprive me of all that, some accident, some fire, some lack of insurance and so on, as it has happened in this house. All that is a time factor. Not the ending of time, but see the factor that fear is part of time, not say, "Can I end time?" - that is a silly question. Sorry to use the word 'silly'. And also thought is a factor of fear. Thought. I have been, I am but I may not. The factor of thought, which is limited, which is another matter. Thought is limited because it is based on knowledge, knowledge is always accumulative and that which is being added to is always limited, so knowledge is limited, so thought is limited, because thought is based on knowledge, memory and so on.
So thought and time are the central factors of fear. Thought is not separate from time. They are one, they are not divorced, they are not separate. So these are the facts. This is the causation of fear. Now that is a fact, not an idea, not an abstraction, that thought and time is the cause of fear, not are. It is singular.
So a man then asks: how do I stop time and thought? Because his intention, his desire, his longing, is to be free from fear. And so he is caught in his own desire to be free but he is not watching very carefully the causation. When you are watching very carefully without any movement watching implies a state of the brain in which there is no movement, it is like watching a bird. And if you watch the bird very closely as we watched this morning that dove on the window sill, you watched all the feathers, the red eyes, the sparkle in the eyes, the beak, the shape of its head, the wings and so on, you watched very carefully, and that which you watch very carefully reveals not only the causation but the ending of the thing that you are watching. So this watching is really most extraordinarily important, not how to end thought, or can I be free from fear, or what do you mean by time, and all the complications of it, which is complex, But when we are watching fear without any abstraction, which is the actual now, and in that quality of the now, because the now contains all time, which is the present holds the past, the future and the present. So if we can listen to this very carefully, not only with the hearing of the ear, but listen to the word and go beyond the word, and see the actual nature of fear, not read about fear, but how watching becomes so extraordinarily beautiful, sensitive, alive.
All this requires an extraordinary quality of attention, because in attention there is no activity of the self. The self-interest in our life is the cause of fear. This sense of me and my concern, my happiness, my success, my failure, my achievement, I am this, I am not: this whole self-centred observation with all its expressions of fear, agonies, depression, pain, anxiety, aspiration and sorrow, all that is self-interest, whether in the name of god, in the name of prayer, in the name of faith, it is self-interest. Where there is self-interest there must be fear, and all the consequences of fear. Then one asks again: Is it possible to live in this world where self-interest is predominant, whether it is in the totalitarian world, with its search for power, and holding power, the capitalist world with its own power, self-interest is dominant, whether it is in the religious hierarchical catholic world or in every religious world self-interest is dominant and therefore they are perpetuating fear, though they talk about living with pacem in terris, which is peace on earth, they really don't mean it because self-interest with the desire for power, position, for its fulfilment and so on, is the factor that is destroying not only the world but destroying our own extraordinary capacity of the brain. The brain has extraordinary capacity, as is shown in the technological world, the extraordinary things they are doing. And we never apply that same immense capacity inwardly to be free of fear, to end sorrow, to know what love is, and compassion with its intelligence. We never search, explore that field, we are caught by the world with all its misery.


IN CONVERSATION WITH MARY ZIMBALIST AND RAY MCCOY BROCKWOOD PARK 14TH OCTOBER 1984 'RELIGION'

MZ: Sir, if you were willing, we would like to ask what to you is religion? You differ so fundamentally from most people's concepts of religion, we would like you to go into that, if you will.
RMc: You often speak of religion and the religious life but it seems not to be in the way that people generally speak or think of religion.
K: First of all it is really rather a beautiful day today, especially in the middle of October to have such a marvellous clear blue sky, with all the trees gradually turning into marvellous colours. It is really a very beautiful day. And I think religion is concerned with that too.
RMc: With beauty?
K: With beauty. I don't know what we mean by the word religion. There are so many interpretations of that word. There is the Catholic religion, the Christian, the Protestant and the innumerable divisions of Protestantism, and there is Buddhism, Hinduism, Sikhs and so on. So many religions in the world, organized, some are brutal, the Islamic world and so on. So what do you consider is religion, the word? Is it the search for human beings something outside of their own daily life, something other than their petty self-centred activity, beyond their cruelty, bestiality and their vulgarity and all the rest of that? Is it that human beings have always sought from the most ancient of times something beyond themselves? If we consider that, something beyond themselves, beyond their daily life, then that becomes a religion of escape, which probably most religions are, as they are now. It is not connected with their daily existence. It is based on belief, on a book, or on faith, or on some dogma, rituals, the repetition of daily rituals which goes on practically all over the world - incense, dressing up, fancy dress and all that. All that, prayer included, is called leading a religious life, going, as they do in India at one time three times a day to the temple, and the Islamic world five times prayer, and the Sunday mass and so on. So this is considered religious, or rather a religious attitude. We are questioning that.
I would like rather to question the whole nature and the structure of present day religion. There are so many sects. They have found that Christianity is very limited, so they go off to Buddhism, or to some kind of sectarian gurus and so on, the multiplication of this search for something other than the daily boredom, daily loneliness, the constant conflict and so on. This has been the pattern. Would you agree to that?
RMc: But underlying this that goes on in the name of religion, still it seems to be aimed at something that we need, that we want.
K: Yes, we said that. There is something that man is seeking, and gets caught in all this nonsense really, invented by various priests from the beginning, between god and man and they were the interpreters. At one time they were, they were the scholars, they were the people who wrote, who studied, who invented the language and so on. And there has been all the interpreters in between. If one rejects all that, as I do personally because it seems to me rather immature, rather trying to play, or pacify, or gratify human demand for something or other than this mundane life, so-called spiritual life.
MZ: Sir, are you saying that the fundamental search, the fundamental moving towards something, is a real one, it is not...
K: ...a real one, it is natural.
MZ: ...just an escape from the difficulties and the pains and miseries of life. It is something real in the human psyche?
K: I think really it is something in the human psyche, which is in constant conflict, facing constant problems and their solutions, the pressures, the poverty, the unemployment, the whole human modern existence. In spite of all this any thoughtful person wants to find out if there is something more. And he turns to parapsychology, miracles, you know, all that becomes extraneous as far as I am concerned. So if one discards all this, if it is possible, discard rituals, discard totally faith, belief, altogether put aside the spiritual hierarchal system.
RMc: Any authority.
K: The authority, which to me is a criminal act, to have in the world of so-called spirit an authority. That seems to be an anathema to me. So if we can put aside all that, if it is possible, and I think it is possible, not only possible, it is actual, then we have to enquire what is religion? What is the religious mind, or the religious activity of a human being, not away from daily life, not something outside our activity from morning until night? If it is concerned with life then we have to enquire: is it possible living in this modern world, with all the noise that is going on, preparation for wars, violence, and so on, we all know that, living in this world, in this state, wherever you are, is it possible to find out, not through others, not through some book, whether it be the Koran, or the Bible, or some ancient Hindu literature, sacred literature, but for oneself. And the enquiry into that is not a selfish activity. The enquiry, or the exploration, or if you like to use the word research, to find out if there is something beyond man's process of thought. Because after all thought has put all this together - the robes, the rituals, the demand for faith, the dogma, the whole thing has been built up carefully, with great deliberation, the whole structure of so-called religious way. Would you agree to that?
RMc: Yes, but religion seems to say in its commonly accepted sense that thought must be used to approach whatever it is that man is trying to find.
K: That is what we are asking. That we are saying, and also questioning whether thought, which has built this whole so-called religious structure, and also thought has built the extraordinary world of technology. It is the same thought. Thought in one direction, the technological direction, and thought seeking out something other than the daily boredom of existence, or the loneliness of existence, or the suffering of existence. Is thought the instrument? Because thought, perhaps you will disagree with this, but thought is essentially limited because thought is based on knowledge, memory and experience. So experience is limited, knowledge is limited now or in the future, as you can see in the scientific world it is always gathering more and more and more, and therefore when there is more it is limited. I hope I am making myself clear on this point.
RMc: Yes. Whatever there can be more of...
K: ...obviously. So thought is limited. And thought is trying to find out the limitless. It can invent, it can imagine and build on that imagination. Or say there is something and have faith about that.
MZ: So many people turn to, or come up with what they would consider perhaps revelation.
K: A revelation.
MZ: Which is what in your view?
K: These are words which have to be very carefully considered. What do we mean by revelation? Revealing what? Either a conditioned experience and therefore limited experience. And if I am devout Catholic and believe in what they say, dogmas, and all that, saviour, my thought is limited with regard to religion, being a Catholic - or a Protestant or whatever you will. And that limited thought, limited enquiry can never put, understand, or grasp the immense significance of that which is immense, immeasurable.
MZ: Then what can a person who wants to make this very fundamental enquiry, what is a person to do?
K: That is what I would like to discuss. Suppose I am one of those who has put aside completely all the religious structure, and hierarchical authority and all spiritual authority - they have no meaning to me personally - and so if a man like me says, now I want to find out, I want to really find out if there is something which thought has not put together. Thought has put together the computer, thought has put together the whole church, the books, the rituals. They are all limited. So a man like me says is there something that is not measured by words, first. Right? Because words are an expression of thought.
RMc: And are limited.
K: And so words have themselves become very limited. So one has to be greatly aware of the limitation of thought, of the limitation of words. And is the brain free from all this? Or it is still conditioned by the tradition, by the past, the background, as a Christian, a Hindu, Buddhist, Islam and so on, is one free of all that? If one is not free from all that then your enquiry has no meaning. You are going round and round in circles.
MZ: How can that be determined by the person?
K: That requires another enquiry which is, to do something per se, for itself, not with a motive. I do something in order to get something else. That is a very limited attitude or activity. So can the brain of an enquirer who has put aside all this, not because of a reward or punishment, but sees the futility of all this, the utter meaninglessness of all this, if he puts that aside, deeply, not just verbally or intellectually, or be caught emotionally, hooked up, as they say, in a belief and pretend that he is free. That has no meaning.
MZ: But that is a very dangerous moment for the enquirer, it seems to me, because he is apparently giving up certainties and beliefs, etc. and yet the subtle danger of something else still in that category coming in is very great.
K: No, you are saying something that he has given up, which is a certainty. But belief isn't a certainty.
MZ: People think of it as so.
K: Look, if you face Islamic religion, Hindu, Tibetan, Christianity and so on, it is now being shattered. People are running away from all this. And there is no certainty in all this, no security in all this, one may pretend, one may hope for, but in actuality there is no security, certainty. So the urge for security, psychically, subjectively, is one of the most dangerous things because one wants security, one wants to be certain, and that is the pitfall because you can find something and stick to it and say, "I am certain. I have had marvellous experiences and I am quite sure it is so."
So one has to have this quality of doubt. Doubt everything, your own experience, your own thinking and all the inhibitions, all the aspirations, all the imagination, doubt all that because it is one of the strange factors in certain religions, like Buddhism and Hinduism, doubt is encouraged, doubt. They say you must doubt, you must question. In Christianity that is taboo altogether. If you doubted the whole thing would collapse. The heretics, those who doubted were burnt, destroyed and so on. We won't go into all the past.
So can a human being, who has been nurtured in all this, educated, conditioned in all this, put aside all that? That is the first question, to me. To have a brain that has no problems, because a problem that is not resolved totally creates other problems, so the brain is constantly faced with problems, and so it is in travail, it is in conflict, it is perpetually battling with itself. So not to have conflict, then the brain begins to be free, and then begin to enquire. Otherwise you can't enquire. If you are a student, or a research professor, or enquirer into any material thing, you enquire, you research, you don't cling to anything. You don't cling to a former knowledge, or former experience, that is limited, you move on. But we don't do that.
So religion then is an enquiry and that enquiry has no path, no direction - you follow - it becomes extraordinary subtle. There must be no motive. If you have a motive you have already set the course.
MZ: Sir, are you also saying that the enquiry must continue, that you don't arrive at a point where you stop enquiring, or where you have an answer, so-called, but that spirit of continuing the enquiry?
K: This is rather a difficult question to answer. Do you enquire further if you come to something that has no space, no time? Do you understand? When we talk about enquiry, who is the enquirer? We come back to that old thing. The enquirer is the enquired. I don't know if I am making myself clear on that point. That is, I enquire into matter, through telescopes, through all kinds of experiments, I enquire. But the person who enquires is different from the thing he is enquiring. Right? That's clear. But here, in the subjective world, in the world of the psyche, the enquirer is part of the psyche, he is not separate from the psyche. If that is clear, then the enquirer has quite a different meaning.
MZ: Are you saying that then there is only enquiry, there is no enquired, or enquirer?
K: No, I would say there is only infinite watching. There is no watcher in watching, but the extraordinary vitality, and the energy in watching, because you have watched the whole psychological world, subjective world before you come to that point. And now when you are watching there is no background which is watching, there is only watching 'as is'. I don't know if I am making myself clear? Because you see that means in great attention, in that attention there is no entity who is attending, there is only the attention that has space, the attention that is totally quiet, silent, attention that has tremendous gathering of energy, and therefore there is total absence of the self-interest. And is that possible for a human being to reach that point? And human beings find this is terribly difficult, therefore you come along and say, "Look my friend, do this, do this, do this and you get that. I am your guru," - you are my spiritual authority and I am lost, I am caught in again. This has been the process, you can see it wherever there are the saints, the spiritual hierarchy which recognizes the saint, and this process goes on all the time. So man has been incapable of standing on his own feet, he wants to rely on something, whether it is his wife, or in a job, or belief, or on some extraordinary experience that he may have had.
So we are saying, I am saying, there must be complete freedom. That freedom is not so complicated. There is that freedom when there is no self-interest at all. Because self-interest is very small, very petty, very narrow and unless there is complete freedom of that, truth becomes impossible. And truth cannot be through any path, it is a pathless land. You can't go through any system, through any method, through any form of meditation to reach that. There is really no reaching, it is.


BROCKWOOD PARK 1ST CONVERSATION WITH IRIS MURDOCH 18TH OCTOBER 1984

K: How are we going to start? Will you please ask?
IM: Well I have a lot of questions, I have got notes of them here which I will consult if I may from time to time.
K: I think you had better speak a little louder.
IM: All right. And I will just start with one that interests me and we will see where we go because there is a lot that I would like to ask.
It is about the word 'experience' which you sometimes use in your writings as representing something which you think we should in some sense overcome. And you seem to connect the idea of experience with the notion of preconceived attitudes or dogmas or beliefs, which impede a kind of being which you would connect with a creative present existence. I don't entirely understand this. It seems to me that it is impossible entirely to...
K: ...wipe out experience...
IM: ...discount or escape from experience. But I would like just to stick to the term experience because it is such a very general world, perhaps there is a particular sense you want to attach to it, it seems to describe the continuity of consciousness which is simply characteristic of being human. Perhaps you could say something about that.
K: I don't know quite what you mean by experience. One can experience what one desires.
IM: You mean imagining it?
K: Yes. And also one can experience according to your conditioning. If I am a Buddhist, and a devout Buddhist, I can experience the state of that consciousness which was supposed to have been Buddha's.
IM: Well this is a rather special sort of experience isn't it?
K: Yes. So I am just questioning what we mean by experience. I can experience anger. Is there a difference between the experience and the experiencer?
IM: Well this is a difficult question about how one is going to use the concept because the word experience in English describes something fairly vague. It can mean either, I had a strange experience yesterday, or it can mean the continuity of your conscious life and your relationship to your past. Or it can mean something momentarily. But I think what you are wanting to mean by it is something which connects your past as it were, and at one point I think you describe desire as experience, whereas love is not experience.
K: Love cannot be experienced.
IM: Could you just explain what the distinction is.
K: Could we go into the question of who experiences the whole thing, anything, whether it is the experience of something imagined, or experience your past tradition and images, past figures and so on? You understand?
IM: You say, who is the experiencer?
K: Who is experiencing?
IM: Well this is a difficult question too, isn't it? If one were to ask a passer-by in the street he would say the individual.
K: Yes, I am experiencing.
IM: Yes these experiences belong to me.
K: I had an experience of an accident this morning in a car. I experience so many things.
IM: But then, I mean, if one were to pursue the matter beyond that kind of answer, one might say well of course one must distinguish between different kinds of experience, and one would then, I think, I mean let's say I can think of say three kinds immediately: there is the experience of my past life, you say of somebody, "He is an experienced man" meaning he has lot of experiences of some kind perhaps, and then you would say that experience is just the continuity of my consciousness, going away into the past.
K: Or continuity of one's consciousness. What do you mean by the word 'consciousness'?
IM: Well then let's pursue the matter in this way, in that one would say consciousness differs at different times. And the word experience I would think would differ whether you were talking about just ordinary life. Let's put it this way: partly you were sort of imposing yourself on the world and you say "I am doing this", "I am doing that", and this would be perhaps experience. But also there could be an experience where you aren't really present.
K: That's it, that's just it. Where the experiencer is not is there an experience, which you can then remember and say "This is it"?
IM: Well I would think that people have what I would call selfless experience when - well for instance when they are looking at a great work of art.
K: Yes.
IM: I am not sure about whether if they are with somebody they loved very much, whether one could say this, perhaps. I think these two cases are very different. But what do you think?
K: I would like to go into this question, if I may, who is experiencing all this? Whether it is the ordinary things, or the most complicated forms of experiences, or so-called spiritual experiences. Right? Who is it that is always experiencing? Is the experiencer different from the experience?
IM: Well we would normally say so wouldn't we because one may believe in the continuity of an individual person.
K: Yes, that is what is commonly held. Now we are going to question that. That is, is the experiencer, or the thinker different from his thoughts?
IM: Well again we would usually say so because one could say. "I order my thoughts". This assumes that I am deciding, I collect my thoughts.
K: Yes. But is that I, who orders his thoughts, different from his thoughts? He may order them, he may discipline them, he may control them, he might say, "This is right", "This is wrong", "This must be done", "That must not be done", but is the controller, the person who disciplines, brings order, is he different from the things which he is ordering about?
IM: Well, let's make a distinction here between ordinary language where one speaks about, I mean in a Law Court, or something, somebody is responsible for something they have done. They can't say, "Well I am a different person now" or something. In the ordinary sense of the continuity of the individual and somebody being the subject. But leaving that aside, I mean one doesn't have to be philosopher or hold a religious view to think that one is divided, one is a divided person.
K: That's it.
IM: And there are times when one part of you disapproves of another part.
K: This dualistic process, is there a difference between - we come back to the old question - the good and the bad?
IM: Well nothing could be more fundamental, yes.
K: It comes to that.
IM: I mean this seems to me the nature of the real world.
K: I know. The real world is we have divided the good and the bad, and the thinker, the experiencer from the experience.
IM: Yes, this would follow in that if you condemn yourself for doing something then you are divided.
K: I should not, I must, I will become, and all the rest of it, it breeds division in oneself. I would like to ask, if I may, is that experiencer, or the thinker different from the thing he is experiencing or the thinker different from his thoughts?
IM: Well if this is an appeal - the word experience comes up to my mind - if this is an appeal to how I think about myself, I would say, leaving aside the common sense, the ordinary language, sometimes yes, and sometimes no. I mean that sometimes one is consciously judging oneself, dividing oneself, sometimes there is nothing except a single something or other.
K: A single movement.
IM: A single being or something.
K: So is not the experiencer the same as the experience?
IM: Well it sometimes seems so.
K: So when we say. "I am envious", then there is a division.
IM: Yes.
K: Then I try to control my envy, or rationalize my envy, or justify, or suppress and so on, but the 'I' is envy not separate from it.
IM: Well I would have thought it is and it isn't. There are two things that you say in what I have read and what I understood from our last conversation, perhaps I can put it this way. There are two things which you seem to me to say which I don't understand how they connect or harmonize. I mean one of the things is I think, which I liked very much, you said that if I think that I am - if I condemn myself - well put it this way: if I think that I am envious, say, now the word 'envy' suggests something which is bad so one wants not to be envious perhaps. If I see this I must start, not in a kind of ideal selfish way that doesn't exist but in my real being which is the envious person. I feel great sympathy with this. But then you also say that there is no process, I must be good, not become good, the idea of becoming good is in some way an illusion.
K: That's right.
IM: Perhaps you could explain, I mean it seems to me that in the one case you are suggesting that I must start from a goal which is a long way from my conclusion, my conclusion would be to become non-envious. The other way you are saying that there is no process of becoming.
K: For me there is no psychological becoming at all.
IM: Yes, well this is what I don't understand because... go on.
K: Go into it. First of all let's come to this point: we have divided the world, and in myself, the good and the bad - right?
IM: But you don't dispute this. You don't object to this?
K: I don't refute, I am just looking at it. Is the bad related to the good? Or is the good totally divorced from the bad? They are not related at all. If they are related the good is still part of the bad.
IM: Well if you are asking me would I agree with that, I am not sure. I mean I think we think about good and bad in several different ways, don't we? We think of bad weaving into good as if it were a spectrum, with goodness is here say and badness here.
K: Yes, a continuity of the bad.
IM: A continuity of the bad. We also think, I think, of good, if we think of it as perfection, of being really outside the world altogether.
K: I don't know perfection - being good, whole, good health, good man, good - you know the word 'good'.
IM: Well let's say good man then.
K: Is that good part of the bad? Does the good know the bad? Or the good is the outcome of the bad? Then if it is the outcome then it is still part of the bad. It's like a child being born, it is still part of the mother.
IM: Yes, some people would say that they are opposites which exist in relation to each other, yes.
K: Yes, now I say, are they opposite? Or they are totally, they have no relation?
IM: Well, there is a very clear different between a bad man and a good man. So in that sense they are very different. On the other hand in a human being good and bad grade into each other, and sometimes you don't know which is which.
K: No, that's what I am questioning. That is what I would like to discuss with you. I feel, I mean to me the good is totally divorced from the bad, like love is not related to hate.
IM: Yes, yes. I mean in ordinary fallen human conditions of course love often occasions hate.
K: Of course, of course.
IM: Whereas you say love is not related to hate, you mean that it is an entirely different kind of concept?
K: Love has no feeling about hate, it has no relation to hate, it is not encompassing or embracing hate.
IM: Wait a minute. Let me ask a supplementary question. Would you say the same about love and desire? If we took those two words.
K: Yes, I would.
IM: You say yes. You regard desire as something connected with psychological becoming?
K: Yes.
IM: Love is...
K: ...entirely something different.
IM: Well now, how does this different thing come to one? I might say now why should it concern me? What am I to do about it?
K: It is simple enough. There is conflict. If there is conflict, desire always brings conflict, but love can never bring conflict. Love has no conflict, it has no sense of conflict.
IM: Yes, you are using the word 'love' in an ideal sense, which is unusual.
K: No, I am using it, say for instance, I don't know if you want to go into it. The brain is the entire centre of desire, feeling, anxiety, pain, loneliness - you follow? The consciousness is all that. The belief, the fears, the sorrow, the loneliness, the anxiety, the whole - you know.
IM: The sort of psychological.
K: Yes. The psychological structure, confusion. That's the brain. And therefore love is not part of the brain because it is something outside.
IM: So yes, but this comes back to your saying you don't experience love in the way in which you experience desire.
K: I can' experience something which is so.
IM: I mean if I am loving, I mean again let's put this aside that in ordinary parlance you speak of jealous love or something, that is not what we are talking about. One's talking about some sort of absolute or, I can't think of the right word here. But then if I say I dearly love somebody as one might say in not a bad way but in a good way, as it were, would you want to say this is not part of any psychological process?
K: No. I would say: I say I love you, if I love somebody in that way. If there is any tinge of attachment, any tinge of jealousy, any shadow of conflict, then it is not the real thing.
IM: Yes, yes. All right. Yes. I mean I was brought up as a Christian so there is a lot of the Christian way of looking in me, although I don't believe in god or the divinity of Christ, but I can see in Christianity there would be an idea of divine love, or perfect love, which is something that we don't normally achieve at all perhaps.
K: I don't see why not. Because if I am not jealous, I won't be jealous. There is no sense of attachment to another person, which doesn't mean lack of love.
IM: Attachment and desire - well I think what in ordinary parlance we would call a virtuous love, not hurting anybody else by loving this person, and you are not possessive, unreasonable and so on, there is attachment. I mean particularly if the person dies...
K: Wait a minute. Now that is a different question. Why are we attached to anything? Attached. If I am attached to this house...
IM: I would take a different view I think of the notion of desire. I mean it seems to me I would think that becoming good, to use this phrase that perhaps you would want to exclude, is a matter of purifying one's desires, having good desires, desiring something which is good. Now in loving somebody I would have felt that the element of desire was present.
K: Let's look at desire. What is desire?
IM: Well, there again one would say well there are low desires and there are high desires.
K: No, I am asking, what is the origin, the beginning of desire? Why has desire become such an extraordinary important part of our life?
IM: Well desire is certainly connected with the future.
K: With the future.
IM: It is connected with time.
K: Of course, with time.
IM: Because I desire something which is absent. I mean let's take examples. I might desire to be frightfully rich, or I might desire to study a subject and become good at it.
K: Good at the piano.
IM: Well let's say good at mathematics, to acquire knowledge.
K: Yes, of course.
IM: Well wouldn't this - and I might say I love my subject, I love what I am studying.
K: No, what I am asking is: what is desire? How does it come? Why does it control us so strongly? I mean after all a monk, or one of the Indian sannyasis, their whole idea is to suppress desire, or transmute desire.
IM: Well transmute, yes. I would rather use the word 'transmute'.
K: That is, transmute, there is an entity who transmutes it.
IM: Yes. And there is a process of transmuting, a discipline or a training, or something like that.
K: Yes, which is not only a subtle form of suppression, subtle form of organizing desire, or saying desire for god is good.
IM: Desire for riches is bad.
K: And desire for possessions is bad. So we are not discussing the objects of desire, whether it is god, whether it is power, whether it is to become a rich man or a prime minster, but what is desire? How does it take shape in us?
IM: Well, whether there can be love without desire I am not sure. If one thinks perhaps of some kind of perfect love the notion of desire would have changed so much that perhaps you would have to exclude it. At a more ordinary but good level I mean if I desire to become well educated or something...
K: Yes, that is a different matter.
IM: ...then this is a tension between a condition which exists and a condition which does not exist.
K: But I am asking not desire to become a good human being, or desire to be a good scholar, and so on, but desire itself.
IM: Well I would, I think I would evade or reject this question because I don't see how one could explain what desire was without thinking of different kinds of desire.
K: I say I desire for a house, I desire for this and this, so many desires. But the movement of desire, the origin of it. Because we have either suppressed it, transmuted it, or escaped from it, or totally controlled it. But again who is the controller? Who says this is good desire, this is bad desire, this must be pursued because it is helpful, the other is not and so on. It is still desire. Desire for god, or desire for money, it is still desire.
IM: And if someone says one is good and the other is bad, you would come back to saying, all the same it is desire?
K: Yes. Desire is important to understand, not good desire and bad desire.
IM: Yes, I am not sure that I would be able to understand it without using that distinction. But let's shift our ground slightly, there is something behind what you are saying.
K: You just now said desire involves time.
IM: Yes. Well, all right. I am going to withdraw that now and modify it by saying that I think that there might be some kind of desire which does not involve time but where you are completely united with the object of your desire. I think this again is something in Christian mysticism, you might say, that if you desire god and if you are united with god, I mean I don't know what this would mean, then your desire is fulfilled and becomes perfect love.
K: Yes, but the man who says, "I must become a very rich man", powerful man, it is still desire.
IM: Yes.
K: One is for god and the unification with god, it is still desire.
IM: But you speak of desire as if it were something which you want to overcome or set aside.
K: No. I want to understand the movement of it, the process of it, the intolerable burden of it, or the pleasure of it.
IM: Yes, it is not always a burden, is it? I mean if you desire something, for instance if you are hungry and you know that you are going to have a good meal shortly, the intention of desire is pleasurable.
K: Yes, that's understood.
IM: But there is something behind what you are saying which I can't get.
K: I will go into it. Desire exists only when there is identification with sensation.
IM: By sensation you don't mean...
K: I see a lovely house, I want it, there is a desire for it.
IM: You don't mean that there is an actual physical concomitant but that there is a kind of imagery.
K: Both.
IM: You image yourself in the house, something like that.
K: Sensation, then thought creating the image of my owning the house, then desire begins.
IM: Yes, well all right, yes. There is a kind of sensory aspect.
K: Sensory aspect which thought then gives that sensory aspect an image.
IM: This doesn't mean of course - well one says one desires to be educated, it doesn't mean you are thinking about it all the time, or having sensations about it.
K: Of course not.
IM: It means you are carrying on your life. There would be moments when you have a sensory experience of desire, perhaps. You imagine what it would be like when your education is better.
K: The moment when sensation has given shape by thought, then it becomes desire. That is all I am saying.
IM: Yes but then...
K: I am not saying good, bad and all the rest of it, but desire, per se.
IM: But you say that love is different from desire.
K: Love is desire from pleasure.
IM: Sorry. Say it again.
K: Love is different. Love is not pleasure, love is not desire.
IM: Yes, all right. I would want to think that purified desire - sorry, this introduces another topic which I will just mention it and put it aside. I am also concerned with what you feel about motivation and energy. I think desire is a source of energy. Good desire is a source of good energy, but let's take this idea of love being different. There seems to me a contrast between a process and something which is not a process.
K: It is not a process.
IM: It is not a process, not. And you distinguish, you say something like, you used some word like creative being, which is to do with the present. And you would connect this with the possibility of love and truth.
K: Yes.
IM: Whereas desire is something restless which is outside.
K: Restless. But love doesn't mean it is static.
IM: No, static is probably the wrong word here. What would you say?
K: It's alive, it isn't just a...
IM: It is creative and...
K: It is not exclusive. I may love you but I also have this feeling of love. It is not just identified with one person.
IM: But the feeling of love is quite a different feeling from the feeling of desire.
K: Naturally.
IM: So you are not excluding the sensory aspect of course?
K: No wait a minute. Let's go into it slowly.
IM: Yes.
K: As we said just now, the brain is part of the senses, part of reactions, action, responses, beliefs, faith, fear, all that is the centre here, which is my consciousness. The content of my consciousness is all that, god, no god, my knowledge, my failure, my depression, my anxiety, all that is that. Now in that there is a great deal of confusion, contradiction, fears, and all the rest of it. Is love part of that?
IM: I don't know. You tell me.
K: To me, personally, it is not.
IM: But then if love is a condition, is a human condition, I mean it is, there is a state of being which is love, or creative being which is love and so a person is sometimes in this condition, are you suggesting that at that moment all the psychological stuff which that person consists of and has collected, is somehow absent?
K: Absent. Yes.
IM: But still he must know what the object of his love is.
K: No. Just a minute. I might love you. And it is not exclusive, it is not universal, or any of that. It is not exclusive, it is not limited.
IM: Yes, though in a sense it is and it isn't because I mean if one loves a person, you love that person and not another one. But it doesn't mean that you exclude anybody.
K: Anybody, no. Love is not exclusive.
IM: No, but it is selective, if one can put it that way.
K: No, that word selective, who then becomes the...
IM: One doesn't love everybody. Perhaps god does...
K: No, I don't want to add love to god or to somebody...
IM: I am using god as a figure of speech. There is an ideal love perhaps.
K: No, I wouldn't even use the word ideal. I don't know. I strongly object to ideas, ideals and all that nonsense. I see definitely love has no relationship to hate. Love has no relationship to jealousy, it is not attached. It is not desire, it is not pleasure.
IM: To ask very, very simple minded questions, I mean let's say that you are interested in another person. I mean after all people come to you.
K: I care. I care.
IM: Yes. But I ask, do you think there are certain times in one's life when one is - it is difficult - when one is expressing or being love? Should this be every moment of one's life?
K: I am not sure. I am not at all sure that it can be all the time there.
IM: Yes, good, good. Yes. And you think...
K: Can love exist where there is self-centred interest? That is the real question.
IM: No, it would be imperfect love. Let's leave out imperfect love which is not love.
K: All right. When there is self interest can the other exist? It obviously cannot because self interest is very, very small.
IM: You won't let me use the word perfect or ideal, but I'll use love in your sense then. All right. Love then excludes self interest.
K: Where there is self interest the other is not.
IM: Yes. Well you see something that I very much want to find out, and everybody wants to find out, is how to change.
K: Ah, well!
IM: How to become, well it is connected.
K: No, wait a minute. This is really an interesting question.
IM: How to move out of the situation, of being envious.
K: I am envious. There is no difference between I and envy. I am envious, envy is me.
IM: Yes. As we were saying earlier, the person is...
K: I mean envy is me. I cannot act on envy because it is me.
IM: Yes but you can become less envious.
K: But it is still me.
IM: Yes. Go on. Go on.
K: So there is no question of suppression, transmutation, or escaping from it, it is me.
IM: What do I do next?
K: Wait. Wait a minute. I will go into it. If it is me I watch it. I watch it very, very carefully, watch it, not try to act upon it.
IM: So there is a you who is watching the envy?
K: No, watching, there is no you. When you are watching a bird there is no you, you are just watching the bird.
IM: Well watching a bird is quite different from other kinds of watching.
K: That's just it.
IM: There are other kind of watching.
K: Of course. Is there a watching without the word, watching without condemnation, just watching, or agreeing, or rejecting, or resisting.
IM: Well there can be such watching, yes, it is difficult. Wait a minute. We have got this envious person, oneself, one is envious. Then one is aware of the envy, one watches it, but just watching.
K: Watching.
IM: Or being it if you like, put it in another way. Consciously being your envy. Would you accept that form of words?
K: You are envy.
IM: But you are consciously - when you enviously do something thoughtlessly you are not watching. But then for a moment perhaps...
K: That is what I am saying. Look, you are watching a precious, intricate jewel. Then you are looking at the extraordinary delicacy, the bright light and the beauty of the jewel.
IM: Yes, yes. In this care you are looking at envy.
K: Envy. I am doing exactly the same thing. Then I see the whole movement of envy, which is comparison and so on and so on.
IM: Yes, yes.
K: So I watch it without any thought interfering with my watching. That requires a great deal of attention, not concentration, real attention in which the self is not.
IM: But are you not making a judgement?
K: No.
IM: You are watching without judgement.
K: Oh no, I have no value. I don't say you must or must not have envy, it is immoral, or anything of that kind. Human beings have lived with envy for thousands of years.
IM: But then is not the result of this attention that envy disappears?
K: Watching with attention. Watching is attention.
IM: Yes. I like the word attention. You attend in you would say in some non-evaluating way, you are not making a moral judgement. You are not saying. "I ought not to be envious".
K: Oh no. That would be too...
IM: But is not, I wouldn't say the purpose, but certainly the result of this attention that the envy dissolves?
K: Yes, because in attention there is no self at all.
IM: Yes, good, good. OK. I mean I understand this state of being.
K: You can watch it, you know.
IM: But then...
K: It is great fun.
IM: I mean this connects with my question about how do I change? Is not this...
K: This is what we are saying.
IM: Then this is, if you like to use old fashioned language, a spiritual discipline. No, you don't like the word discipline.
K: I don't quite like the word discipline because discipline means really to learn. Not to compartmentalize, pursue. To learn watching, not memorize watching, but to see the whole implications of envy, comparison, and all the rest of it.
IM: And this state of attention would be something which - supposing somebody says, or I say, why not me, but does this happen only when you are meditating, for instance, to use a word which you yourself use? Or should it happen all the time?
K: All the time, if you are watching. That is, you don't let a single thought slip by without knowing what it is.
IM: Yes and this would co-exist with one being a ticket collector or whatever one's job in life is, that you could in fact - the idea of living at different levels, or different states, must I think come in. There would be a state of your being which was this constant attention.
K: Yes but you see also you introduce the word meditation.
IM: It is a word that you use yourself.
K: I know. I use that word but you see meditation is a very complex business. It is not - how shall we put it? In meditation there is no meditator at all.
IM: Yes.
K: But now what we do is, "I must mediate", "I must follow a system to mediate". "There must be practice", which is all exactly desire, which wants to achieve a certain state.
IM: Yes, this seems to me in a sense unavoidable. I mean I have been taught a system of meditation, a long time ago, and I have practised it to some extent, one practises something like meditation only in a very feeble sort of way. But it does seem to me that there is something which is trying to do it better.
K: Now when you use the word 'better' that means more, therefore measurable, more and more.
IM: More like when you say in meditation there is no duality, there is no subject.
K: Absolutely not.
IM: And I would say that something like this happens in the experience of art.
K: The moment you say experience you are already...
IM: All right. OK. Well I mean if I am looking at a great picture, if I am really looking I am not there.
K: Yes.
IM: The picture is there, yes.
K: That's all. When you are really looking at something there is the absence of the self.
IM: And this would be an image of love too, wouldn't it?
K: There is no image in it.
IM: No. There is no?
K: There is no image in love. Image is put together by thought.
IM: Yes. I think that in a certain way of loving, I mean unselfish love - this is difficult to talk about because love happens in time and you have to struggle and think and plan and do things for somebody you love, but you would be really selfless in all that you are doing, I mean there would be somebody there doing...
K: Of course. Of course.
IM: But the self would not be present, the object of attention would be absent. But it seems to me you have to try. You have given me the end but not the means.
K: Let's look at it.
IM: Go on.
K: The means is the end. The two are not different.
IM: May I just quote a remark made by Kafka to the effect that there is no way, there is only the end. What we call the way is just messing about.
K: Yes.
IM: Yes, I see and I don't see as it were.
K: Let's try something else. You see change implies future, as you pointed out - right? From this to that.
IM: Yes and imagining the future.
K: Yes, yes, the future. What is the future? The future is a continuity of the past, modified through the present, it is a movement.
IM: Yes, all right.
K: Right? So the future is in the present.
IM: Well, go on.
K: The future in the sense, I mean if I am learning a language...
IM: Yes, that's a good example.
K: ...if I am learning a language I need the future, I need time, I need...
IM: Yes, yes. Training, discipline.
K: Discipline, etc. etc. I have to learn a language. Now there it is all right, but psychologically, inwardly, subjectively, the past, which is me, my memories, my experiences, all the past, is being modified in the present and proceeds to the future - right? This is the whole movement of our evolution, of our psychological well being, or not well being, and so on. So the present is in the future because what I am now will be what I am tomorrow, unless I change now - right? So the present contains the past, the future is now. Right? The present. Now the present is what I am.
IM: Yes, in a sense there isn't anything else, but go on.
K: That's what I am. My memories, all that. And there is no future unless I continue. Is there an end to that?
IM: You mean is there an alternative state of being?
K: Yes. Ending this whole movement of becoming, struggling, achieving.
IM: Yes of course philosophers have always been worrying about the difference between being and becoming, and in Platonism, and in Christian theology, being is real and becoming is unreal. And I feel something of this in what you say. But I don't want to mislead myself by thinking about anything else. I mean I am trying to picture what you are speaking of would be like. Let's say you are spending your time learning a language and you don't know the irregular verbs today, next week you will know the irregular verbs. And this is human life and unavoidable and proper and quite right.
K: Quite right.
IM: However during this time you are also attending to everything that you do.
K: Of course. I am paying attention to everything I do now.
IM: Yes. Now...
K: So the now contains...
IM: ...in a particular manner.
K: The now contains all time.
IM: I mean you are picturing a possible human state...
K: No, I am not picturing. I am just saying see what has happened to the human psyche: it has moved in this direction always, past, modifying the present and the future. This is the chain - right? - in which we are caught. I won't even use the word 'caught'. This is what we are.
IM: Yes, the word 'caught' though suggests there is freedom, which is another word you use. Freedom which is connected with truth and with love.
K: Yes.
IM: And so somebody comes to you saying, "Well I am in a trap, how do I get out of the trap?"
K: If you are in a trap let's look at what is the trap first before you want to get out of it.
IM: Well I mean perhaps this is irrelevant to ask. I mean I don't want to get out of the trap in the sense that I don't want to stop wanting next week to know the irregular verbs.
K: That of course, next week...
IM: That goes on. But what I also want say, to achieve a state of being which is selfless.
K: Yes, which means what? Be careful. You desire for it. You have a concept of the future.
IM: Yes. I mean I know that now I am not selfless but I would like to become selfless.
K: Therefore let's understand what the self is. You can't change - or rather break down the self, or whatever it is, without understanding the movement of the self, not invent a goal.
IM: But in the situation where one was looking at one's envy, for instance, we agreed that one result of this attention would be that the envy would disappear. So the self is changing.
K: It matters not the ending of envy but attention matters.
IM: Well supposing I just attended to my envy but went on behaving enviously but with complete consciousness of what I was doing. Would that be a good state?
K: Then you see you being conscious - that is still part of the self.
IM: Well one is not postulating a kind of condition which is totally unlike the human condition. One is imagining a state in which human beings might be.
K: Yes, we are human beings. We live in this constant conflict, pain, sorrow and all that - right? This is our life. This is our condition. But somebody comes along, you come along and tell me, look, there is a different way of living, not be everlastingly in this business. And you listen to him, find out. You may say it is rubbish and drop it, but there must be a relationship to the speaker and yourself.
IM: Like now, I am asking you, of course.
K: Which means you tell me envy is not love, envy cannot be put aside, watch it, look at it, see it and let it unfold. Don't condemn it, transmute it or deny it or so on, escape. Just watch it, which means give your whole attention to it.
IM: But would this not result actually in my inhibiting it?
K: No.
IM: Well why not? All right, put it another way.
K: I am bringing it out.
IM: Wouldn't it be good for me to inhibit my envy?
K: No, it will come up again some other time if I inhibit.
IM: Yes, all right. But just meanwhile it might be better.
K: Ah, I don't want meanwhile!
IM: Ah well yes but you seem to me to exclude the element of training oneself. I mean you don't like the word discipline.
K: Discipline, Madame, as you know, comes from the word disciple who is learning. Learning. Learning, not memorizing. Learning to see the beauty of that jewel. I haven't looked at the jewel. I have always condemned it, rationalized, etc., but now there is only watching that jewel.
IM: Yes but what you are watching in this case is something precious, it doesn't matter if it costs a million pounds it is something which is pictured as absolutely precious. Now if I am looking at my envy it is the opposite of a jewel, it is something bad.
K: No, I don't condemn it. There is no spirit of condemnation, or judgement, or evaluation, just watch it. I watch my son. I don't say, "By Jove, he shouldn't be this", "He shouldn't be that". I just watch him. Don't you, say for instance when you look at a picture, I watch it. I see all the light, the proportions, the darkness...
IM: Looking at a picture is a good example for me at any rate in trying to understand what your fundamental idea is here. But it still troubles me that you are suggesting what I would, if I understand you, think was a kind of ideal mode of being, real mode of being in which you are connected with reality. But there remains the fact that one is not in this state, one is sunk in illusion, one is full of illusion.
K: That's all. Now I am an illusion. I am illusion. I live in illusion. My thinking, this is my belief, faith, is illusion. Now why does the word illusion, you know ludere is to play, ludere, to play. I am playing with illusions.
IM: Why should I bother? Put it in another way. Why shouldn't I just watch my... if I am a clever person I can watch my envy and be amused by it and continue to behave enviously?
K: All right. Carry on. There is conflict in it. There is a certain sense of agony in it, there is pain.
IM: Wouldn't you wish, if you saw somebody that you loved in a state of illusion, wouldn't you wish for that person that they should change?
K: I would go and talk to him.
IM: Well then you are suggesting that he should change. You are suggesting moral values.
K: No, no. I would say to him, look, why do you have these illusions?
IM: Well to call them illusions is already to make them...
K: Don't even call it illusion. You believe in god, somebody believes, or some other thing.
IM: Yes, well let's stick to the case of envy because that's fairly straight forward. Somebody is consumed with envy, the way some people are you know absolutely, "Oh, he's got that, he's better than me", and so on.
K: I know all that.
IM: You watch somebody like that and say, "Look why waste your energy and your anxiety on something which is not deeply really important. And you should not be doing it."
K: That is if they are willing to listen to it.
IM: All right, yes.
K: The moment they are willing to listen to you you have already...
IM: But then you have taught them something.
K: Ah, no. No, no pressure. I don't want him to change.
IM: Well I know all good teachers refuse to call themselves teachers.
K: Conflict is the real root of all this.
IM: But supposing somebody was in a completely harmonious state, with lots and lots of vices, what we call vices, supposing they are envious, jealous, violent, angry, couldn't they be such an harmoniously connected person. Supposing they are very successful in everything that they do, would you say that this was impossible?
K: No, you can't be harmonious while with your right hand you are kicking Ireland and with the other hand you are being harmonious.
IM: Well, yes, I agree with you. I mean think people assume rightly that an evil man is in a state of conflict and that a good man is harmonious.
K: A good man has no conflict.
IM: Yes, and an evil man has conflict. Well this then suggests that there is something that the evil man has made a kind of mistake, there is something unreal about what he believes about the world. So then in making the distinction between good and bad one is making a distinction between...
K: No, you can see for instance a man who is a terrorist, a man who kills for the fun of killing, there is something wrong with the man.
IM: Yes.
K: I don't call him evil or good, there is some kind of aberration going on in the poor chap.
IM: So what you want to produce is an harmonious personality?
K: No, is it possible to end all conflict within oneself? That is the real root of the question. All conflict.
IM: And you would be prepared to drop the words 'good' and 'bad' then, and use the words 'harmony' and 'disharmony'.
K: In that sense, in that sense.
IM: Yes.
K: I wouldn't use harmony, or disharmony, because the moment when there is no conflict you are whole. There is an holistic way of living.
IM: Yes, but you are still talking about good and evil in the sense in which we normally understand them. You speak of the terrorist, let's picture a very bad man not just an envious man, but a very evil man, somebody who is cruel.
K: Yes, somebody who kills.
IM: Then one would want this person to...
K: If you will listen, if you will change, so much the better. But they generally don't listen.
IM: I think we are reaching the end of our reel.
K: Yes, we have.
IM: Perhaps we have reached it.
IM: Well I think I would like to go on with this.
K: Would you like to after lunch?
IM: Yes, perhaps we have to stop now.
K: Yes.


BROCKWOOD PARK 2ND CONVERSATION WITH IRIS MURDOCH 18TH OCTOBER 1984

K: You start.
IM: Well I am still trying to formulate some fundamental question which I can't grip or entirely see at the moment. Perhaps I could sort of walk round it a bit and ask one or two different sort of questions for a moment.
You feel - the idea of duty is a fundamental one in most moral systems, philosophers argue about it but there it is. People are taught when they are growing up they are taught duties that they ought to tell the truth for instance, and other things being equal, perhaps if they don't always tell the truth. You shy away from the idea of duty.
K: I feel responsibility is better than duty.
IM: Well, all right, then a sense of responsibility would be a sense of duty, under some circumstances, one could extend the two ideas in different directions, but you would rather call it a sense of responsibility?
K: Yes, responsibility because responsibility implies care, affection, a sense of communication with the other person, not doing something because you are obliged to do, or disciplined to do, or told to do, but be responsible. If I undertake to build a house, I am responsible for building a house. If I am responsible for my children, I would be responsible completely, not only until they pass out of my house, but I would see that they live properly, brought up, no killing, you follow?
IM: There would be no limits to responsibility.
K: No limits to responsibility.
IM: Yes, I mean perhaps one connects duty with very definite things which have to be done. On the other hand, if you take something like a duty to tell the truth, that's something so fundamental.
K: Telling the truth is part of my responsibility. I wouldn't be dishonest to myself.
IM: Well don't let's worry then about the word duty. But this is a case where one's dealing with an aspect of human life which belongs to the continuity of life. Would you say that just by that being so that it is an everyday notion, which is part of the decent moral continuity of a society's life, would you regard it as being essentially different from what we were talking about this morning, from the real thing, and from love?
K: Yes, yes. I would consider it different.
IM: But I don't see quite where the division comes. I mean I am always trying to build up structures, I want to see where the division comes between ordinary what we would call goodness, or moral behaviour and this fundamental thing.
K: Could we start: why are we fragmented? Why do we look at life and all our actions and our business, whatever it is, always this fragment, business, religion, love, hate, you follow? It is all so broken up. Why do we do this?
IM: Well life has to be dealt with every day.
K: Yes, but why should I accept life to be dealt with in this way?
IM: I think because to unify it, I mean to have a unitary. You seem to feel that we should have some kind of completely unitary selflessness, which then isn't divisible.
K: Yes, that's it.
IM: But then I mean let's say the words like truth and love...
K: ...are one. If there is love there is truth, there is beauty.
IM: Yes. This is so, if one is looking at it in a philosophical sense. But somebody...
K: No, in actual sense, I mean if I really love there is beauty in it. One can't be dishonest.
IM: Yes, beauty is a more difficult concept for this purpose, at least I feel. What worries me is the point of connection between the truth which is love, the fundamental truth, and ordinary conceptions of truth as in tell the truth.
K: Suppose I have lied. And I record that I have lied. I record if I have been angry. That is honesty. That is the truth in the ordinary sense of the word. I don't cover up my lie with lots of phoney stuff. I say I have lied, I have been angry, sorry I have been brutal. I think we are so trained to cover up all this kind of thing, to escape from all this, not being terribly honest to oneself.
IM: Yes, well how does this connect with - one of the things which I think you are very much concerned with, is overcoming conflict, and overcoming separatist, and so on, this then does suggest that you make these distinctions between desire and love, for instance, and you then bring truth into the centre by saying that love is truth.
K: Yes of course.
IM: But this doesn't seem to me to connect very easily, and this is where the idea of my idea of purifying desire, or something, would come in. This doesn't connect very easily with ordinary moral life. It looks as if one would have two judgements of morality, you would say he is a good man in the ordinary sense of the word, but is an imperfect man in your sense of the word. And isn't it important, I can't think of a way of putting this, for you, I am thinking of you as someone wishing well to men, isn't it important for you to make connections?
K: Yes, I see this. Look: I would ask myself, or I would ask my friend, why are we fragmented first.
IM: Oh, you want to go back to a metaphysical question first.
K: Of course, from there you have to start.
IM: This is your feeling that we must be right at the beginning all the time.
K: Yes, all the time.
IM: Yes, I like this too, in a way, what you say about new, what you want is something new, you used the word new, that is not the acquired collection of what one has but something new.
K: I mean I have asked the students in many of our discussions: why is it we are fragmented like this, broken up, what has gone wrong with us? After millions of years we are still fighting each other, killing each other, we are angry - you follow what I mean? What is wrong?
IM: Well there is a sense of conflict or fragmented, which is bad, which means fighting, but there is also ordinary discursive reason and how we set about getting to know things, which isn't necessarily bad.
K: Yes, yes, I use my reasons to see why the world is divided into these kind of things, like nationality, religion. You know what is happening in India, the Sikhs, and the Jews, the Arabs, why? Why do we accept this way of living?
IM: Well, yes but I think there is a kind of empirical, ordinary answer to this that we can try and stop it by doing all sorts of things, like people do when they talk to other people.
K: But we don't madame, the fact is we have never done it, we haven't stopped this division. I mean if I had a son, or a woman had a son, a Jew with an Israeli woman, what am I to do, they are fighting?
IM: Yes, Part - you wouldn't deny this, would you - that part of what you want to communicate is something which would have practical effects in politics.
K: It has practical effects, yes. Politics, religion, daily life.
IM: Yes.
K: Which is, I would say look, don't let's start with theories and all that, let's start with why we human beings right throughout the world are so broken up, so divided now, so...
IM: But it seems to me it is partly an empirical question in that you could say we could find out why a certain religion held certain views at a certain time and separated off. One could study Christianity in this way, but there is a sort of metaphysical question, which I would think is partly unanswerable. I mean it is like saying why are there human beings? One must say, well I don't know. I mean people who believe in God would say that God created the world.
K: And the scientists have different reasons.
IM: If you exclude the empirical answer, you are asking a kind of metaphysical question which in a way can't be answered.
K: I think it is fairly simple. I would like to ask: is it that thought itself is fragmented?
IM: Well I think thought itself is fragmented. And it seems to me in a sense unavoidably so. I mean what we are doing now, using a natural language and concepts and using words, which we have learnt to understand and so on, this is something which depends on spreading out of interest to the world in many, many different ways. I mean the word discursive sort of covers this kind of notion that the intellect has to spread itself out, it has to emerge into language and so on. It can't be a compact, it can't be one, which many philosophers want. They want this one. But in your objection - you don't seem to me to allow... put it this way, the redemption of the world, I mean the bringing of the world into the centre, into goodness, into truth, love.
K: I say, yes it must be.
IM: Well yes, but then one can't get rid of all fragmentation. One has got to redeem it, if you see what I mean, to get rid of fragmentation.
K: All right, let's redeem it. Now human beings, why are they like this? Let's redeem that. Not intellectually explaining, but the fact, daily fact, why is it that there is such conflict, such violence?
IM: Well again there are many reasons. Take Ireland, for instance, I mean there are many reasons.
K: Of course.
IM: Historical reasons why there is a conflict in Ireland. But you are thinking of much deeper things.
K: Much deeper things, naturally.
IM: It seems to me, well if somebody asks me that I would say I can't answer the metaphysical question but what I can say is why ought it not to be so. And this uses the word 'ought' which you don't want. We have a conception of goodness from which we spread, as it were, all kinds of thought and action into the world - this is putting it very badly.
K: I understand.
IM: Hoping that gradually we can make the world better and remove conflict in the superficial sense, and in the deeper sense too.
K: We have lived on this earth, according to the scientists and all the rest of it, at least two or three million years, evolved. We are still at it.
IM: Yes, we are.
K: I mean just look what is happening.
IM: And who can say what the future holds?
K: The future is what we are now. If we don't do something now we will be exactly the same tomorrow.
IM: Yes but what we can do now is something very limited really. We can do something to ourselves and we can do something to a small number of people.
K: Yes, but ourselves is the world.
IM: And we can also take part in politics, which is a way of doing something in the world.
K: But I am the rest of the world, because my consciousness is like the rest of mankind.
IM: Yes, you mean that if you can do it other people can do it.
K: If I change I affect the rest.
IM: Yes, well there is also the fact that one has a very limited amount of time in which to achieve this insight.
K: That's why don't let time interfere with this question. I am a human being. My way of life, my way of thinking, my action, is comparatively like the rest of mankind. They may have outward differences, but deeply I am the rest of mankind. I am mankind.
IM: Well except that you are a very unusual person. But leaving that aside.
K: No, no. I am mankind because we all suffer, we all go through a hell of a time. So I am the rest of mankind, so I am humanity. That is real love.
IM: Yes but how does this...
K: Therefore, you see I will show you.
IM: If somebody says all right, you are just you, you are by yourself, I mean you may be showing what is a human potential.
K: Come and join me, come and join me.
IM: Yes, well.
K: Let go your petty little nationalisms and all the rest of it, and join me, let's be free and look at the world differently, and not always keep in conflict with each other. Every husband, wife, madame, this is happening every day of one's existence.
IM: Yes, but I can't help putting the problem in terms of how much influence...
K: Quite.
IM: ...can one have. And if one is going to teach people, don't let's think of you and me now, but if anybody wants to influence people in order to bring about the end of this period of conflict, they have to involve themselves in persuasion, in politics. And many people would say, many people do say now to worry about your own soul and whether you are selfless or not is a waste of time, you must simply go and help other people, go and stop them suffering.
K: Help other people. See what is happening with those people who are helping and those people who are helped.
IM: Well...
K: You can see it, there is very little. Hitler wanted to help. Buddha said too, mankind suffers, there must be an end to suffering. And look what they have done: suffering is going on.
IM: Yes. When you think... sorry I keep wanting to turn it round a bit so that I can get a bit more light. When you speak of overcoming conflict, overcoming suffering...
K: ...not overcoming, ending...
IM: ...ending, yes, are you thinking of a kind of - I mean is this anything like what a Buddhist would think of as Nirvana?
K: Apparently Nirvana means, from what I have discussed with people, a state in which the self is not. The self in the sense of... Come to that point, don't discuss what Nirvana is, you will find out.
IM: I would understand something like this as meaning that one is in a selfless condition and the denial of the world is the meaningless of all these other things.
K: That is what they have done. Deny the world. But I don't say deny the world. On the contrary, you have to live here.
IM: Yes. I mean if one thinks of Plato's image of the cave that you are in the darkness and then gradually you move out into the light. He also speaks about coming back into the cave, by which I think he means that you find some kind of liberation for yourself but then you have to liberate everybody else as well.
K: That's the point. You know the whole sense of Bodhisattva and all that, I won't go into all that, but if you change fundamentally, won't it affect the mankind?
IM: You will affect a certain number of people.
K: No. Look: Christianity has affected, how many, millions.
IM: Yes certainly. I was about to say there are cases, like the life of Christ, whether Christ really existed as an historical man or not, the image of Christ has changed people's lives.
K: Therefore I am saying through propaganda they have changed - right? They have etc. Now Buddhism has affected the whole of Asia.
IM: Yes, all right, but you would go on to say well nevertheless...
K: I say let a few of us work at this, then we will change the world.
IM: But I think we have had great teachers who have had a great deal of influence, who have, as far as I can see, advocated a kind of selflessness which is not unlike what you are speaking of.
K: Yes, freedom. Freedom from the self.
IM: What is one to do? It doesn't seem to me...
K: Oh no. What is one to do requires sitting down, talking about it, going into it - right? Naturally. And breaking down barriers between us.
IM: We have come perhaps onto a slightly different kind of question: a question about influence and...
K: I don't want to influence anybody. That is the worst thing to happen because if I influence you somebody else can come along and influence you too in another direction. But if you see something for yourself it is clear.
IM: Ah well yes, that again is something which we agree about, that you have to do the thing yourself. It is no good being told by somebody else.
K: Therefore no propaganda, no programming.
IM: This is some thing which I think theologians are realizing now that you can't have God thrust upon you. I mean whatever the spiritual life is it is something you have to discover for yourself.
K: In the spiritual world there is no authority.
IM: Yes, I...
K: But now everything is that. They want authority, people want some kind of security in authority.
IM: Yes, well I don't myself see any answer to the problem of how the discovery of spiritual truth, or whatever this may be, can change the world. You perhaps have more hope for the world than I have.
K: No, I am neither pessimistic nor optimistic, but I see that unless there are a few of us radically change the psychological structure we are going down the hill all the time. That's all.
IM: Well I agree with that too. If the world lost people who are concerned with what you are concerned with I think that it would lose its centre.
K: Yes, that is what I mean. There are very few people who are concerned to be totally free from all this.
IM: But then you want, to put it sort of bluntly as it were, you want there to be more of such people, but at the same time you reject traditional methods, for instance ideas of duty, ideas of asceticism and so on, which have been, as it were, part of the training of people who achieve perhaps this state.
K: No. Why should I be trained? If I see something to be true I stick to it. Why should I be trained?
IM: Yes, but I think you have probably had a gift of grace, of what a Christian would call grace, which a lot of people haven't had. What you achieve easily would be very, very difficult to achieve for the majority of people.
K: Perhaps that might be. But I mean after all there must be... all right, if you use the word grace, all right. Be in a state to receive that, which means don't be selfish, don't have conflict, have some kind of inward silence.
IM: Yes, I agree entirely, entirely with this. Yes, I think, I mean don't let's argue about the question of influence or politics, because I understand your position there. I would think, I mean I would feel it is perhaps important to try in certain ways to influence one's surroundings, but I know that this is full of difficulties. I would rather in a way stick to the question we were worrying at this morning, though I don't quite see how to find the way of enlightening myself on this subject. It is partly to do with the question of time and fragmentation, that time is fragmentation.
K: Yes, that's it.
IM: Yes.
K: To be free of time, that means no movement forward.
IM: Free and in the truth, and love, and not to be acquiring and not to be planning. Would one, if one had this kind of insight, or however you are going to put it, would one know that one had it?
K: I think one wouldn't know but it would show in your actions, in your daily life.
IM: But you do accept then that there are two - it seems to me that you are thinking in terms of two entirely different planes. And I am wanting to connect the two.
K: No. There is the physical plane.
IM: Well there is the psychological plane also. That is what we are talking about.
K: Psychological plane, why should there be division there? Why should there be superior psychology, or lower psychology, it is whole psychology.
IM: Yes. I mean some kind of redemption - I introduced the word redemption.
K: It doesn't matter, I understand.
IM: ...of the psychological hurly burly of one's mind seems to me can happen in a quite ordinary way. I mean people wouldn't be puzzled by it, it would just be a natural function.
K: You see, to be redeemed by whom? If I look to you to be redeemed I am lost.
IM: Yes, I not thinking of being redeemed in the Christian sense. I just mean by redeemed, I just mean that something which is fragmented is drawn in - I am using an image...
K: Yes, I understand.
IM: ....of a centre and of outlying parts. I mean picture - I am all the time trying to discover just where this divide is, you make a divide between say the life of a very good man in the ordinary sense, an ordinary very virtuous man who is being very unselfish in the ordinary sense and done a lot of good to people and so on, between that life and the life of truth.
K: Ah, that is totally different.
IM: Well why is it totally different?
K: Of course it is.
IM: I mean it seems to be a metaphysical remark to say it is totally different.
K: I know.
IM: You don't mind?
K: I don;t mind. And after all the self is a very subtle, cunning thing. It can hide under prayers.
IM: Oh absolutely.
K: It can hide under every little action thinking it is noble, I am helping mankind, I am influencing for the good.
IM: I am really a remarkable person admired by everybody - in brackets, as it were.
K: So to understand that, what the self is, requires such observation, such daily looking at it, not just say "I am free at one moment" and that is it, but it requires such attention to everything that you are doing.
IM: So you would think that if somebody was entirely absorbed in outward action, as it were, it wouldn't be in truth.
K: That is a most dangerous thing.
IM: So a certain amount of fundamental quietness, I mean this could be compatible with leading an active life, couldn't it?
K: That silence is not the product of thought.
IM: Yes. OK that is good.
K: That silence is not to be cultivated.
IM: Yes, I think I believe in that group silence too.
K: Silence, quietness, inside there is no movement.
IM: And this would connect with what you say about living in the present?
K: Yes.
IM: Yes, and timelessness.
K: You know meditation is an extraordinary thing if you know - I have talked to various types of people who meditate, Tibetan, Hindu, Buddhists, Zen, you know all the rest of it - it is all a conscious deliberate effect. It isn't something you do for the love of it. You can love and yet be selfish. But I mean in the sense to do meditation without conscious effort.
IM: Yes, I think any means that one adopts towards goodness is likely to become a barrier.
K: Absolutely.
IM: It is likely to because one seeks idols. I mean we are idol worshippers.
K: That is finished. That is not meditation.
IM: I mean if one seeks a consolation in the feeling that you are doing something. Yes, but nevertheless doing it could help you.
K: No, I have talked to people who have spent years - please, I mean it - twenty five years and a man came to me who was about seventy, much older than I was, and he said, "I have spent twenty five years in the jungle, wandering over and I have deceived myself all along."
IM: Well he should be congratulated, I suppose.
K: I know. That shows something.
IM: He was prepared to say something like that because people don't often admit.
K: To be really quiet is something you can't cultivate, you can't get it by practise and all the rest of it. It is your daily life you have to be quiet.
IM: It comes by a gift perhaps.
K: No, daily life madame, otherwise what is the value of your quietness, if your daily life is not affected, if your daily life isn't without conflict?
IM: Well, of course, I am constantly wanting to say that the connection with one's daily life is a fundamental idea. I mean if somebody claimed to have this quietness but behaved badly in ordinary life I would be sceptical.
K: I know, so am I.
IM: So I think my own thoughts on this subject are influenced by Plato and I think, or I feel perhaps that something that you are insisting on, which he also insisted on, is the absolute separateness of this idea of the timeless and eternal. That it is quite separate from what we ordinarily think of as goodness, which is a kind of idolatry.
K: Yes, idolatry.
IM: And he uses the images of destroying idols. If you destroy images you destroy idols and you go on. But of course he does picture life as a pilgrimage in a way in which I think you don't.
K: No. If I have no images in myself about anything, there is no self in that.
IM: Yes. You are really picturing what many spiritual people have thought of as the end of the journey. I mean at the end, except that you want to insist that of course one is already in a sense potentially at the end, that there is only...
K: One has to be careful of that too because the Hindus believe there is god, there is atman inside and that give him a chance, peel off your ignorance and then you will be like that! That is an assumption. I don't want to assume anything.
IM: Well I think there is a metaphysical - I wouldn't call it assumption because it is something I agree with.
K: It is an idea. It is an idea.
IM: Yes. This is a metaphysical assertion, or religious - only you wouldn't want to use the word religious because that might be misleading.
K: I am only suggesting: a concept which has been cultivated, which has been traditional, and that has no meaning, because, look, I have this concept 'the god is in me' and then I go and kill somebody.
IM: Well, yes, anything involving the idea of a god is of course already in a sense an idol.
K: That is all I am saying.
IM: Yes, yes.
K: We are idol-worshippers, whether it is handmade or mental, made by the mind.
IM: Yes. Yes, the absoluteness of the division for you, and I think I perhaps see what you mean, I am not quite sure, between the ordinary process of life and this being in the truth which is something which lives in the present in a way in which something eternal must live in the present, if you see what I mean. You must insist on it being quite separate from the worldly idols.
K: Absolutely, of course.
IM: Yes.
K: After all man's search has been for eternity. They make an idea of it...
IM: ...which is not a continuation of time. It is quite different.
K: It is the end of time.
IM: Yes. Yes. Well I think, thinking about Plato I come to some understanding of what you have been saying.
K: It is half past two.
IM: I think we must end here. Oh dear, thank you very much.


1st Public Talk
The Cause of Conflict in Relationship

2nd Public Talk
Looking at Fear, That Extraordinary Jewel

1st Public Question And Answer Meeting
Good and Evil

2nd Public Question And Answer Meeting
Why Do We Pray?

3rd Public Talk
Is It Possible to End All Sorrow?

4th Public Talk
The Nature, Depth, and Beauty of Death

1st Conversation With Mary Zimbalist
Conditioning

2nd Conversation With Mary Zimbalist
Fear

Conversation With Mary Zimbalist
And Ray McCoy
Conditioning

1st Conversation With Iris Murdoch
Where There Is Self-Interest, Love Is Not

2nd Conversation With Iris Murdoch


MADRAS 1ST PUBLIC TALK 31ST DECEMBER 1983

This is not entertainment, this is not a lecture either. A lecture is intended to convey information on a particular subject, to be informed about it. So this is not a lecture but a conversation between us, friendly, serious. And if it is possible to communicate with each other deeply and go if we can together for a long journey - a journey that covers, we hope, the entire human status, not with the view of a particular country or a particular group of people or community, nor are we concerned with any particular philosophy, and if one is waiting to be instructed, informed, told what to do, I am afraid you will be disappointed. So together we are going to take a very long journey, not only outwardly, in the physical world, but also in the psychological world, in the world that lies inside us, inside the skin, as it were. A world that few of us have taken seriously, or have gone into it very, very deeply. So together bearing in mind, that we are not giving a lecture nor a sermon, I hope, so don't get bored.
And also one would like to point out that in listening to someone, as to the speaker, one has to listen not only with the hearing of the ear, but also listen, and that is an art, to listen to somebody, freely, intelligently, but also today, without any interpretation, without any conclusion, but as two friends talking over together not only about the world situation, but also about their own problems, their own behaviour, their own ways of thinking, their prejudices, opinions, conclusions. So one hopes that you will so listen not only to the network of words, but also to the deeper issues of life.
It seems to one religion and to have peace in the world are the two most important things in one's life. Religion, the etymological meaning of that word is not very clear. But it is generally accepted religion to be that which is going on in the world, the Christian religion, the Muslim, the Islamic, the Hindu, the Buddhist, and so on, with their temples and mosques and churches or cathedrals and all the rituals that go on inside them. And all the things that are in the temples, churches, mosques, and having certain faiths, belief, and the repetition of certain phrases, doing puja, rituals and so on, the whole structure of superstition. But generally what is understood to be religion, to the speaker that is not religion, it is all put together by thought. Thought is a material process and that which thought has created, given sanctity, tradition, then that very thought turns to worship that which it has created. This is a fact not a theory. (We wait for that aeroplane).
And also there is no peace in the world. And the preparations for war by all nations, especially the present crisis, nuclear war and the destruction of the whole of mankind. So there is no peace in the world, nor is there peace in ourselves. To be a religious human being requires a great deal of intelligence and also to live peacefully in this world, without conflict, without problems, without this divisive process, that also requires a great deal of intelligence. Not repetition of some slogans, not following some guru. All that is gone, finished because man is no longer, if he is at all aware, intelligent and conscious of what is going on, he has put aside all that rubbish. You may not agree, but please listen to the very end of it if you have the patience and if you want to face facts. Because facts do not need opinions, they are so. How you don't translate facts depends on your background, on your prejudices, on your conditioning, but facts remain facts. Like there is war in certain parts of the world, though they are preparing both sides, right and left, one hopes there will be no war.
And religion has no longer any meaning at all, except for sentimental, sensory excitement and emotional titivation, but otherwise religion in the deeper sense of that word, which is to live a righteous life, a life of freedom, responsibility for one's own actions, independent of environment and so on, which we will go into during these four talks. So please from the very beginning of these talks, if you are willing, listen not only to what the speaker is saying, but also listen to your own interpretations of what the speaker is saying, how you receive or accept or react to what is being said. So this requires a constant communication with each other to be aware of not only the word, the significance of the word of the speaker, but also to be aware of one's own responses. So you see responsibility (noise of music) - lovely, this is modern civilization. Shall we go on? Oh, let's shout a little more than they do.
So we are going to take a long friendly, not dogmatic, journey, both outwardly and inwardly. It is far more difficult to take a journey inwardly. It is fairly easy if you are well informed of what is going on in the world. But one must have a criteria to evaluate, as in a mirror, to see things as they are, to see what is happening in the world, in the outer world. It is really not an outward world at all, it is a world which we have created. It is like a tide, going out and coming in, it is the same water. But we have unfortunately divided the world as the outer and the inner, so it is this eternal movement of action and reaction, challenge and response, problem after problem. And these problems are increasing more and more, not only created by the politicians and also by all the religious people, but also the problems which we have created for ourselves. It is a society which we have created, it hasn't suddenly come into being. This is what we are. If our house is burning, disorderly, competitive, ruthless, we have created such a society where there is brutality, cruelty, injustice, and so on. It is our responsibility, not to change the society but to see in our journey which we are going to take together, whether in that very movement of taking that journey there is the possibility of changing ourselves fundamentally - a psychological revolution, not a physical revolution. So let us go together.
The world geographically, nationally, religiously is divided, economically, tribalism, the world is broken up, fragmented. That fragmentation has taken place through nationalism which is glorified traditionalism and each country is concerned with itself. But politicians and those people who are leaders forget that we are all human beings, we are one people, though you may call yourself a Muslim, or a Hindu, or a Buddhist, or a Christian, we are one humanity. You may belong to a certain sect, assert your own personal ambitions but behind all that we are one entity. The whole of humanity is us. But unfortunately for various reasons of security, our own search for security, through the family, through the community, through the nation, we have separated the world as the Americans, the Russians, the French, the Indian, the Arabs, the Jew and so on. This separation has been, this division, this fragmentation has been one of the causes of war, destroying each other in the name of god, in the name of religion, in the name of ideologies. We all know this. And this process has been going on from the most ancient of times, this division of tribalism, economic division, religious division, social division, and so on, traditions. So where there is division, fragmentation, there must be conflict, that is a fact. It is not the speaker's conclusion. This is what is going on: one ideology going against another ideology, the conservation ideology against the liberal, the socialist against the communist, the fascist against everybody else. There is racial division, linguistic division and so on.
So please, we are taking a journey together. Don't merely listen to the speaker, but see the facts, not according to the speaker, but what is taking place actually, daily in our life. Unless that division ceases completely, that you are no longer a Hindu, a Buddhist, a Muslim, a Christian or belonging to different ideologies, communist, socialist, capitalist and so on, you are bound to create war, that means killing other human beings by the thousands, by the millions. If this nuclear war is to take place we will all disappear, the earth will be burnt out. Probably you know all this if you have read the newspapers or talked to certain scientists, and the argument goes on. It has been like this for a million years or actually forty five thousand years, human beings have existed on this earth according to the archaeologist and the biologist. And man has struggled, struggled, struggled, fought, killed, and as it has been before, it shall be now, and also that is the future of mankind, everlasting struggle, everlasting quarrels, destruction. This is what you are facing, not only you but your grandchildren. And we accept it. If you are a Jew, you ascertain that you are a Jew, or a Hindu or some other stupid title. So we are sustaining, nourishing, the destruction of human beings. That is what is going on, and the politicians cannot solve this problem, on the contrary, they are adding more and more problems. In the very solution of one problem, they multiply a dozen other problems. You see all this.
And our brains are crowded with problems. And inwardly, that is the outward world, and inwardly if you have examined at all, if one is aware of what is going on, we are very primitive people. Though we have lived on this earth for 45,000 years, we are very barbarous people, cruel people. We have been more or less what we have been from the beginning of time, hating, jealous, frightened and in our fear create all kinds of horrors, and this is the world in which we live, outwardly and inwardly. No philosophy, no guru, no politicians, nobody has solved our human problems. You can escape from them by joining some monastery, by taking certain vows or joining some cult, and no authority has ever solved our human problems. We have reached a point where one does not believe in anything. We have reached a point when we are utterly confused, because those who are certain at the beginning end up with uncertainty. Do you understand all this? I wonder if you understand what the speaker is talking about. If I start believing firmly in god or in some kind of mystical affair, if I am intelligent, somewhat intelligent, as I grow up I begin to doubt everything. So one must begin with uncertainty, doubting, questioning, having a sceptical mind, then one comes to a place where there is absolute certainty. Because after all both outwardly and inwardly we are seeking security, that's why we have invented god, because that is the ultimate security. Don't be shocked please, you are all believers in god, probably the majority of you, god or some higher principle and so on. All that is invented by thought. Thought is a material process. So anything created by thought in the world of religion is still materialistic, as technology is.
So together we are taking the journey to find out if we human beings can radically bring about a change in ourselves, not through compulsion, not through some enticement or some promise, but seeing things as they are, the frightening, the desperate state man has reached, the confusion that really thinking man is in, because he has been told so many things all his life, all contradicting. So we are confused human beings, whether you admit it or not. Confused not only consciously but deeply, in the deep layers of the consciousness, we are confused. The world has reached that point, where you believe neither in the scientists nor in politicians, nor in any of the so-called these thoughtless gurus. Man has not changed and when one has reached this stage of confusion deeply, then that very confusion demands right action, that very confusion brings a crisis in our life. The crisis is not out there but the crisis is in our consciousness, in our being.
So we are asking ourselves whether it is possible to bring about a deep psychological revolution in ourselves, not an outward revolution. The outward revolutions have failed: the recent revolutions, the French and the communist revolution, they have failed utterly. What is important is that there should be a psychological mutation, a fundamental change in the very cells of the brain. Because our brains are conditioned, that is, the cells in the brain are conditioned. The speaker is not a specialist in the structure of the brain and so on, but he has discussed with a great many scientists and so on, it is not important. But one can watch it in oneself, much more important than talking to innumerable scientists and their authority, and their contradictions, one can see in oneself how our brains are conditioned as a Hindu, a tradition, as the Jew, as the Muslim, as the Christian. Nationally, linguistically, religiously, economically our brain is conditioned. And we are asking whether that very brain which has been conditioned through knowledge, through education, whether those very cells can bring about a mutation in themselves? You understand? Do we understand each other, the problem? Suppose the speaker has been trained as a Muslim, repeating the Koran from boyhood, and his brain naturally has adjusted itself to the words, to the content of the words, to the meaning of the words and so on, so the brain becomes conditioned by the climate, by the food, by the tradition, by your education. So knowledge itself becomes the conditioning factor. Right? I wonder if you see this. Do you see this? Are we meeting each other somewhere? Please tell me, otherwise we can't...
Knowledge is the outcome of experience and experience and knowledge are limited. Look at the scientists, what they are doing, after two hundred years they have gradually accumulated knowledge, bit by bit, through hypothesis, through various forms of experiments, acquired a great deal of knowledge about matter and so on. So knowledge is never complete, it is always limited, whether the knowledge of the Koran, or your sacred books, or the Bible because it is based on experience, and experience is always limited. When once you grasp that fact, the reality of that, then all thinking is limited. Right? All thinking, thinking is the reaction of memory, memory is stored in the brain, in the very cells and those cells have been conditioned through centuries of human living and experience and struggle, those cells are conditioned, limited. And we are asking whether those cells themselves can undergo a fundamental mutation so that a man, a human being is entirely different, no longer conditioned? You might say, that is not possible - that would be a natural reaction, it is not possible, we have lived this way for so many centuries and you are saying, how can that change take place, that mutation. That's what we are going to enquire together. That requires a great deal of enquiry, a great deal of attention, energy, passion to find out. But if you are lethargic, as most of us are, occupied with so many things, occupied with our living, frightened with what is going to happen, frightened of the past, frightened of the future, frightened of the present, and if our brain is so clogged up, as most brains are, then the first question is, is it possible to solve problems, to have no problems. We will go into that.
Our brains are conditioned from childhood to solve problems, the child goes to the school, he has got mathematical problems, how to read, write. Right? I am not saying anything strange, so don't look so surprised, or bored. From childhood through school, through college, through university if you are lucky, or unlucky, to go through all that, your brain, the physical brain, the cells, are trained, educated to solve problems. Right? So you treat the whole of living as a problem to be solved, and you approach everything as a problem - sexual problems, problems of relationship, economic problems, religious problems, political problems, you follow, and we are solving them with a brain that is conditioned to solve problems. So the problems are never solved. Have you realized that? These are facts. You may solve one problem happily, but in the very solution of that problem you have another problem. Look what is happening politically in the world, in the western world, in the communist world, they have got so many problems, economic problems, the political problem, the desire to be President, to be the top man, you know, they are all problems. You have problems with your wife and with your husband, you have problems with your children, you have problems with your guru. And we are not making a problem for you. The speaker is not creating a problem for you. All that he is saying is, look at things as they are, first, without any prejudice, without any conclusion, and if you have conclusions, opinions, judgements, put them aside because it is only a brain that is free that can look.
So can you put aside all those opinions, judgements, evaluation, tradition and look at things as they are? Not as a politician, not as a foreigner, not a person who has read a great deal and can speak endlessly, but as a human being. But our brains are conditioned to solve problems, so the brain itself has a problem. Do you understand this? Do understand this, please. And therefore whatever it meets turns into a problem. So our question is whether it is possible not to have a brain that is conditioned to the solution of problems. To have a brain that is free to look and not make a problem of what it looks at. Right?
So we are asking whether the brain cells themselves, without any compulsion, without any instigation, without any pressure, outwardly or inwardly, can bring about a change, a mutation in itself? So we are going to find out in these four discussions, conversations, really a dialogue - one can't have a dialogue with so many people but one can have a dialogue with you, not with all of you, with each one of you. And we are saying, religion is the most important thing in life, not the thing (noise of crows) - the crows are going to bed, the last trumpet. We were saying, a new culture, a new civilization cannot come about through economic adjustments, political action, through various forms of institutions and foundations. Religion is the only factor and that religion is our enquiry to find out whether the human brain can be really religious. We mean by religion, absolute freedom: freedom from fear, freedom from conflict, freedom from problems, freedom from sorrow, so that it is a brain that is completely free, it is only then there is that quality of love and compassion. Then that state alone can find out what is sacred. And in the understanding of that truth or that perception of that which is true then there is peace, peace in oneself, in one's own psyche. That means no conflict whatsoever. Now is this possible? If you say, it is not possible, then that becomes a block, that prevents you from looking at the possibility, the possibility of opening the door to look. Or if you say, it is possible, then you are merely talking theoretically, then you have shut the door. So you must have the quality of a brain that is enquiring, looking, searching, asking, questioning, doubting. Not only doubting of others, of your books and so on, but doubting what your own thinking is, questioning your own responses, your own reactions, that requires an alertness of mind.
So we are now on our journey going to enquire together the first thing, which is, what is thinking. Because we live by thinking, all our actions are based on thinking, our relationship with each other is part of thinking, the images that you have built about your wife or your husband, your guru, your leaders and so on, are put together by thought as an image. We will go into that presently. So thinking is our fundamental instrument. It may think devotionally, romantically, imaginatively, but it is still thinking, whether you are a scientist, or a philosopher, mathematician, biologist or just ordinary human beings, even the most uneducated person thinks, the villager. So our first enquiry on the journey is to find out what is thinking, why thinking has become so extraordinarily important, knowing that thinking is a material process because knowledge and memory and experience is stored up in the brain cells and that knowledge, experience, memory and so thought is limited. This is a fact. There is no complete knowledge about anything. You may think god is complete knowledge, or some extra principle, outside agency, and you all like to believe that in all of us there is something of that quality, which is again thought.
So we must understand very clearly the nature of our thinking. Please observe your own thinking, not what the speaker is telling you, but observe your own thoughts, how they arise, how limited they are. Each one of us is concerned about himself basically, self-centred and you may try to hide it behind all kinds of words, but it is still there. And that self-centred thinking is limited. When you think about yourself, your achievements, your desires, your purposes, your wanting to build temples in the west and temples here, it is still limited. Right? Whatever is limited must bring about conflict, must bring about division. That's a law. If I am divided against you, thinking about myself all day long, it is a very limited process. That's what we are all doing, happily, miserably, successfully, but that's what we are doing. So thinking being limited has made our whole outlook limited. Right? I wonder if you get all this? Are you getting tired? Or are you asleep? I don't mind if you go to sleep, it's your affair. And this thinking has created, because of its very limitation, nationalities, hoping to find security in nationalities, in tribalism, in tribal gods, and you haven't found security. And one thought there would be security in communities, there has been no security there either. So where is security? You follow? Where is security for us? Not through division, not through calling yourself a Hindu, Muslim and all the rest of it.
So when you see danger - you understand what I am talking about, for god's sake move, I don't mean get up and go; perhaps you want to get up and go, but I am talking of your outlook, your way of looking. What will make you change? You have had sorrow, you have had pain, you have had wars, you have had every kind of toil and travail, and yet we go on as we are. What will make us change? Reward? Reward in heaven, reward on this earth? When you are seeking for a reward there is always the other side of it, punishment. Reward and punishment is one of our principles. So it becomes very important to find out if thought is the only instrument that we have, and it has created such havoc in the world. Do you realized that? Look what the scientists have produced, not only medicine and surgery and fast communication, and those happy, convenient things, but also that produced most diabolical things, the nuclear war, nuclear instruments, the atom bomb, the submarine, you follow, the whole technological world of warfare is the product of thought - going to the moon is a product of thought, and putting a flag up there is a product of thought. And our relationship with each other is based on thought. So let's for the moment talk over together the question of relationship. Don't be nervous. I'm not going to attack you.
You are related, life is a process of relationship, living is relationship. You cannot possibly live by yourself even though you may retire for the rest of your life to the Himalayas or to a community or to a monastery you are still in contact with humanity, you are related. You may not be related to a person but you are related to a tradition, related to knowledge, related to all kinds of things. So relationship is one of the basic factors of life. The husband and the wife and the children. And in that relationship with their conflicts, with their sexual demands, with their pleasures, with their pains, with their flattery, with their insults, with their nagging, you know all that goes on in relationship. Don't you know all that? Or you pretend it doesn't exist? You are all so silent, aren't you? In that relationship you have created - thought has created the image about your wife and the wife has created an image about you. That's a fact. And the relationship is between these two images: I know my wife, and the wife says, `I know my husband', you really don't know each other, all that you know is the image you have about her and she has an image about you. That is built through time. Right? These are facts, sir, don't dodge the issue. And where there is a relationship between two images there is actually no relationship at all. That's again a fact. And that's why there is such conflict in relationship. There are very, very, very few people living together who are really related, happy, not adjusting to each other, or tolerating each other, or exploiting each other.
So the question is whether it is possible to live without a single image, and who is it that creates the images? There you are, you are sitting there, all of you, and you have an image about the speaker, haven't you? Otherwise you wouldn't be here. That's a fact. Right? The image that you have built about the speaker is not the speaker. Right? But you worship that image. Or you may not worship it, or you might kick it, or disregard it but still you have created an image about the speaker and so your relationship is with the image and not with the speaker at all. Because to have a relationship with the speaker we must meet each other at the same level, at the same time, with the same intensity. Right? You understand my point? Isn't that love? When you meet somebody at the same level, at the same time, with the same intensity, not sexually, I am not talking of that, but with all your human being, with your whole being, then that is love. And there is no love if you have the images about each other. And where there is love there is no time. Where there is love there is no conflict. And to understand that extraordinary thing called love you must have great intelligence, and not fear, not ambition, not greed, not jealous, hatred.
So we are asking: why has thought become so important in our lives, realizing what thought has done, technologically what it has done, immense things, both appalling, fearful, dangerous, diabolical things and also thought has created medicine, surgery, communication, and also thought has created war, divided people as the Hindu, the Buddhist, and all that nonsense. Unless thought has been totally understood, and thought has its place, and thought may not have any place at all psychologically. Do you understand what I am saying? As we said, thought is limited because knowledge is limited, experience is limited, and in relationship if thought is the means of communication with each other there must be conflict. And also thought is necessary for you to get home, to take the bus, to go to your office, not tomorrow, Sunday, but Monday, and to go to the office for the rest of your life, day after day, day after day. This is all the product of thought. I know you have to go, one knows you have to go to your office, to your factory, to your business and so on, there thought is necessary, but is thought necessary in relationship? Enquire into it, go into it, and you will find out.
So as our brains are conditioned by thought, through thought, is it possible - please listen to this - is it possible to find a totally different movement which is not of thought, which is not put together by thought, thought being the activity of time, a material process? Don't go off into meditations and all that kind of stuff, we will deal with that presently. But to find out, if thought is the only instrument we have then we are condemned for ever. You understand this? Because then all our action becomes limited, then whatever we do, religiously, politically, economically, will always be limited and therefore perpetual conflict and more problems. But thought is necessary, if I want to write a letter to you I must employ thought, to go from here to your house you need thought and so on. So we are asking, is thought necessary in relationship with each other? And to discover for oneself, not be told everlastingly, but to discover for oneself an instrument - not an instrument - a process of living in which thought doesn't come in. This requires enormous enquiry. This requires a great deal of your attention because knowledge has become so important to you - knowledge about the Gita, about the Upanishads, and all the Commentaries - you worship knowledge. You have goddesses of knowledge, don't you? But knowledge has its place. Truth isn't knowledge, it isn't something put together by thought, it is something that comes into being when the brain is totally free, uncontaminated, pristine, original. And to discover that is part of meditation, not this stupid repetition.
So we must stop now, we will continue. But please we are not talking about something theoretically, hypothetically but we are dealing with facts. Facts are that which is happening now, that which has happened before, not that which is going to happen, that is not a fact. The fact is what you are thinking, doing, now. And the fact of what you have done before. Those are facts. But ideals are not facts. But you all have ideals therefore you live in illusory worlds. When a brain lives in an illusory world you are bound to create conflict for yourself and for others. But when you are dealing with facts day after day, not supposition of facts, not saying, because to me my opinion is a fact and I stick to that fact - it's so obvious, your opinion like any other opinion is not a fact. But what you do out of that opinion, out of that conclusion, out of that theory is a fact. You understand? If you have an illusion and act according to that illusion that becomes a fact, and your illusion is a fact too. You understand?
So one has to be aware, look, question, doubt to find out. The other day in California, a few months ago when I was there, a car in front of us had on the bumper a sticker which said, `Question all authority'. Will you question all authority? Your own authority first and the authority of your religion, of your gods, of your temples, question the politicians, everything question, doubt so that your own brain begins to be active. But most of us don't question because we are frightened. We would rather be told what to do - you know better than I do so please tell me. And where there is authority, power, position, status, there is evil. It leads to such misery. But to have humility, that humility can only come naturally, uninvited, easily when you begin to question your own thoughts, your own relationship, your own desires, your own achievements, then out of that comes this quality of humility. When there is humility you are then learning. Learning is infinite, knowledge is limited. And that humility - not bowing down to somebody, that's not humility, not touching somebody's feet, that's not humility, going to the temple, all that is rubbish - to have humility, saying I don't know, let's find out. To be so free to look and to have that great simplicity, not the simplicity of a loin cloth but the simplicity of a clear mind and clear heart. Then only that which is beyond time comes into being.


MADRAS 2ND PUBLIC TALK 1ST JANUARY 1984

There are a lot of people, aren't there, large audience. I wonder why you come. It's very good of you to come but I wonder why. Do you take what is being said by the speaker seriously, or is it something that you attend for a weekend and forget the rest of the week? It would be rather interesting to find out why human beings are lectured to, why they attend meetings, why hearing so many things, contradictory, very learned, and full of information and knowledge, at the end of it all you remain more or less what you were before, with our own problems, with our own petty little lives, unhappy, and struggle from the moment we are born until we die, constant strife, conflict, struggle. I wonder if you come here just to pass the time of the day, or you come because of the reputation, or you are really serious people? Serious not in the sense, not easily convinced, for we are not doing any kind of propaganda, not trying to convince you of anything whatsoever. Nor is the speaker your guru. Thank god! Nor are you his followers. You are both the teacher and the person who learns. When we are learning that very act of learning makes you into a teacher. So you are both the disciple and the guru.
If you listen very seriously you should consider, if one may point out, we are going to talk about many things together this evening, and the next two meetings that are to follow next weekend, and you may hear so many things which probably you have not heard before, and if you have heard or read what the speaker has said, merely to repeat what he has said has very little meaning. But in the very act of listening, that very act helps one to understand and live, apply, not, `I will try to apply', but one applies, as you do if you are a student in a college or university, you work. If you want to learn mathematics, history and so on, you have to study, you have to enquire, you have to have a good brain. But most unfortunately so-called religious people never use their brains. Am I saying something extravagant? They never enquire, they accept so easily, gullible, and specially when the world is in such a mess, so much destructive activity going on, we try to find someone who will help us to understand all this mess and so get entangled.
Whereas here, this evening and the following two evenings, we are going to talk over together, a conversation, to converse about the things that are quite common to mankind, quite accepted, which we are struggling to understand, to resolve and perhaps go beyond. So this evening we are going to talk over together why human beings right throughout the world are what they are actually after such a long duration of evolution, why we are so primitive psychologically, though technologically we may be marvellous, you may have excellent degrees and so on, but psychologically, inwardly, we are rather barbarous primitive people, brutal, violent, cruel, lacking any sense of great beauty, moral rectitude and so on. One wonders why we have become like this. Why we look to others to help. Why we want leaders. We have had leaders galore, and they have lead us to all kinds of troubles. So we are always looking for the best leader, for the super leader, both in the political, economic world and also in the religious world. And unfortunately we never find them, unless you have found your own particular little guru round the corner.
So this evening we are going to talk over together many problems. And one of the problems is, why human beings have ideals at all? This is really a quite important question: why human beings right throughout the world cling to some form of ideals. The ideals are not facts, they are not actuality. What is actuality is what is happening now. The `now' contains all the past, the present and the future. We will go into that.
So we are asking why we have become like this, so narrow, selfish, brutal, concerned with ourselves, you know all the rest of it, what we are. And we never seem to be free to look at the world and our own little world afresh, anew, unless we have the capacity to wipe out all the past, to have a clean slate and start from there. It would be a marvellous world but unfortunately we can't wipe out the past, and the past is a very complicated process of time. Time is one of the factors of our life, daily life: the time that has past, the time as the present, and the time as the future, both biologically as well as physically. All the remembrances, the remorse, the guilt, all that is a movement of time, which is the past. And the time of the past is the present in which - or the now - all time is contained. This is going to be rather difficult, we will go into it step by step.
Because we live by time: I hope to see you tomorrow, I hope to achieve, I want to be better than I am, in my job, in my way of living and so on. There is always a becoming, a growing, and that which is always growing is always ending. Are we together in all this? And the future is now. You understand? What we are now we will be tomorrow, and a thousand tomorrows. That's a fact. But if we change radically now, psychologically, inwardly, then the future is now. Do you understand? We will go into it presently, in much more detail. You all look so puzzled, it's not so very complex, but we make everything terribly complex. We are not simple people, we are full of knowledge, and perhaps that's one of our difficulties. Knowledge conditions the brain, and knowledge is time. And to understand something like violence, which most human beings are, violent human beings, and to understand this whole process of violence the knowledge which you have acquired about violence and the knowledge - not knowledge - the theory of non-violence that is also part of knowledge and so we are never free from violence. Let me go into it a little bit more.
Let's take an example of violence. We are violent people. We may have a quiet life, you may not quarrel with your wife and husband, which is rather rare, but deeply we are violent people, anger, aggression. Violence isn't merely physical action, violence is part of imitation, conformity. And we have these opposites, non-violence. And in this country they are talking a lot about non-violence, and in the recent war which you have had in this country, there isn't one person, I was told, who stood up against war. But that's irrelevant. What is important is, is it possible to understand the whole nature of violence and be free of it, and not pursue non-violence? You understand? Are we meeting each other? Yes? I am violent, suppose. The speaker has only once been angry. It sounds rather strange. And at that moment when he was angry it seemed so absurd, so silly to be angry about something, and when you see the stupidity of anger it is gone, you don't try to control it, you don't try to suppress it, you say, yes, it's absurd getting angry about anything. And that's the end of it. You think about it. To observe, to be aware, to give your full attention that you are angry, at that moment you see the whole nature of anger.
So violence, for example, what is violence? It's a fact. The non-fact is non-violence. Right? Would you agree to that? The pursuit of non-violence which may take all your life, and in the pursuit of that ideal you are all the time being violent, you try to control it, you try to suppress it, you act upon it. But you are part of that violence. Aren't you? You, when you get angry, you are that, you are part of that anger, you are the anger. When you are greedy, that feeling is not separate from you. Right? You are that. But when we try to suppress or analyse or control, you separate yourself from the fact and then try to dominate it, or suppress it and all the rest of it. But one realizes you are that. I wonder if you see. When I realize completely that I am violent, then I remain with that fact, I don't pursue stupidly the idea of non-violence. It's a fact I am violent, mad, angry, brutal. And that's a fact and I realize there is no violence separate from me. I am violence, because I am angry, I am competitive, ambitious, brutal and so on. And also I imitate, I conform, that's part of anger, violence. So the observer who says, `I am violent', the observer is part of that. So there is no contradiction. Where there is contradiction there must be conflict.
I wonder if you have ever gone into the question, not a problem, the question whether one can live in this world normally, healthily, sanely, not neurotically or in other directions, without a single shadow of conflict. I wonder if you have ever questioned to find out if you can live actually, whatever the circumstances are, whatever the environment, whatever the pressures, the limitations, whether one can live a life in which there is not a single conflict. Have you ever questioned it? Oh, come on! Or it has never occurred to you, you accept conflict as the way of life, as corruption in this country, and other countries, is a way of life. So we accept it, it is past, we get on with it. So conflict makes the mind, the brain dull. The brain is a machine. Like a good car you must keep it in perfect condition, tuned, give proper oil and change the oil every two thousand miles, if you are lucky, to make the engine last long; so the brain is matter, a material thing, a machine, with all its extraordinary capacities, which is really quite infinite. But if that brain is in constant struggle, conflict, going round and round with its own problems, with its own miseries, that very conflict degenerates the brain. It's worn out. And so we are incapable of meeting life afresh.
I wonder if you get this? Are we together when the speaker is talking about all this? Are you taking an interest in it, or is it just another meeting you go to and you are being lectured at? Not understanding, investigating yourself, your own life, the way your live?
So it is possible to be free of total violence, not in the future, which is the ideal, and the pursuit of the ideal has lead people nowhere, but if one is taking violence and going into it, not analytically - that's another question: who is the analyser? Who is the entity that analyses any reaction that you have, like violence? Violence is a reaction, and who is the entity that analyses violence? Because you are violence, but when you separate yourself from violence then you can analyse it. Right? So the separation by the analyser away from the analysed creates a division and therefore in that division there must be conflict. Whereas - please listen to this, just even for fun, just listen to it - whereas the analyser is the analysed. Right? I am violent, the analyser is also part of me, who is also violent. And one violence examines, analyses another violence. So there is always this contradiction. There is no contradiction if there is no division. So the analyser is the analysed; like the thinker is the thought, the thought is not separate from the thinker. I wonder if you see this. The experiencer is not different from the experience, but we are always seeking experience as though experience is something different from me. So there is no duality at all. I wonder if you understand this, in spite of your adwaitee and all that kind of business, in spite of all your philosophy and all your teachers about adwaitee, is it, that's good enough that word. They have all theorized about duality, only the enlightened escape from all duality and all that kind of stuff. But the actual fact is if you go into it, there is only `what is', there is only violence, there is no opposite to it. You understand? But our brains are conditioned to the opposite, therefore our brain is struggling to achieve the opposite. And therefore in that there is conflict, suppression and so on. But whereas the fact is there is only this, that is `what is', which is violence. Right? And if you give your attention to the fact of violence and look at it without any analytical process then you will see it's like a map that is being slowly revealed, then you see the whole content of that word. Are we meeting each other? Are we together in this? All right, we'll go on.
Sir, we ought to talk over together fear because that is part of our life, probably the major part of our life. Fear, what's the cause of fear? Not the object which creates fear, not something the word evokes. You understand? The word may bring about fear, the word `fear' may arouse fear, but when you have no word, but only observe the reaction which you call fear, what is the root of it? This requires a great deal of exploration, and one hopes that you are willing to go into this with the speaker. Fear is time. I am going to go into it. Fear is a movement in time. So first let us examine carefully what is time. Time as rising and setting, the sun rises and sets, the interval between the sun rising and the sun setting is time. There is time to cover a distance from point to point; there is time which is for you from here to go to your home, it takes time, whether an instant or an hour. So there is physical time, which is, to learn a language takes time, to learn to drive a car takes time, if you want to be a pilot, it takes months and so on. So there is physical time. Right? You understand? And also there is psychological time: I will be, I will become, I am a clerk but I will become the manager one day, I am ignorant but one day I will be enlightened. That is, I am this, I will be that. That is psychological time.
There is physical time, the sun rises and the sun setting, covering, moving from one point to another point, and there is psychological time, which is, I am, I will not be. I am living, but I will die. That's a tremendous interval. I am fifteen - I am not - I am fifteen but I will die one day when I am eighty, that is the movement of that long interval which is psychological time. Right? And also there is time as the future. I have a job now, I might lose that job; I am quarrelling with my wife but one day we will all be happy together. So there is time as the past, time as the present - please listen carefully, if you don't mind, if you are interested - there is the time as the past, time as the present, now, and time as the future. Right? But the time now is the future. Right? The time now is what I am now, but the future is what is present. Right? Got it? So in the now all the past and the future are contained. Right? So the future and the past exist now. I am the result of all the past, modifying itself in the present, and the future is the present. Right? Unless I radically bring about - or rather, there is a mutation in my brain cells, I will be what I am now, unless there is tremendous psychological revolution. Right? So the present is the past and the future, contained now. Right? That is time. Right?
What relationship has time to fear? Because that's what we are going to discuss, talk over together. Because most human beings are frightened, have innumerable forms of fear: fear of darkness, which is neurotic, psychopathic and so on, fear of dying, fear of living, fear that you might lose what you have, fear of your wife and your husband - is that rare in this country? I wonder if you are all saints! You don't seem to react to anything. If there is fear of what you possess, you might lose, fear of growing old and dying. So human beings right throughout the world have tremendous anxiety, which is part of fear: anxiety of not fulfilling, anxiety of not being yourself, anxiety what other people might do to you, and so on. All that is a form of fear. So what is the relationship between fear and time? And shall we in our conversation trim the branches of fear, take one branch after another, or shall we deal with the root of fear? Have you understood my question? I may be frightened of my wife, or I may be frightened of darkness, and I want that particular problem solved. But also I have other problems of fear, it is not just only one I have, fear of dying, fear of growing old, fear that my brain will degenerate, fear that god won't give me what I want unless I go to a particular temple. You know we were told the other day, there is a temple nearby, two hundred or one hundred and fifty miles away, where every three days they have a million dollars. God is very profitable! Yes, sir, you laugh at it. But your gods are very demanding of your pocket. That is, you give him something and he gives you something in return. Reward and punishment. And that's what you call worshipping god. You are a strange crowd all right.
So what is the relationship between fear and time? And also what is the relationship of fear with thought? You understand? I am afraid, afraid of so many things but I want to understand the root of it, because if I can understand, see the quality, the nature, the structure of fear then it is finished. But if I merely trim the branches then fear will continue. So our concern is not how to be rid of fear, that's one of our fallacies, but if one can go, delve deeply into the nature of fear then we shall be able to be free of it entirely. And we are going to talk about it this evening, and if you apply your brains, not the explanation which the speaker is going to give but the actual investigation on your part, not just listen or hear and forget all about it, but if you actually listen, apply as you are sitting there, and go with the speaker investigating it, not accepting what he is saying, but investigate it, question, asking yourself, then you might get up so utterly free of fear and then there will be no gods. When man is free of all fear he needs no comfort, he needs no reward, he doesn't seek something that will help him. This is the burden which mankind has carried for a million years, fear. So let's go into it.
We said time is a factor of fear. Time, again the remembrance of an incident which caused fear - please follow this if you don't mind, if you are interested in it - remembrance of an incident that caused fear which is registered or recorded in the brain, and that record is still there and I now have fear. So the record remembers the fact of fear. So from the past I recognize the fear. You understand? Am I making myself clear? The knowledge of a past incident which caused fear is registered in the brain, as on a tape. So the brain has knowledge of fear. Right? Knowledge of fear. So knowledge is fear. You understand this? Go into it, sir, see the beauty of it and then you will see what it means. So when fear arises now memory steps in and says, `Yes, I know that is fear'. Right? Which means the knowledge which you have had with regard to fear, that knowledge says, `That is fear'. So knowledge itself becomes fear. Right? You understand this? And the word, the word `fear' may also contribute to fear. So knowledge is the word and the word may cause fear. So can you look - please listen to it - is there an observation of fear without the knowledge of other fears so that there is perception of fear without the movement of knowledge? You understand?
So fear is the movement of knowledge as the past, and that knowledge is time. Right? So fear is also part of thought: I might die tomorrow, I might lose my job, I am this but I will become that - it's all the movement of thought. Right? No? I have a job now, I work in a factory, or I am a cook, a carpenter, not your big top people, I am just an ordinary person, even the top people have a great deal of fears I assure you, and I am a carpenter and I might lose my job tomorrow. The `tomorrow' is time and thought says, `I might lose it, lose my job'. So thought, time are movements, movements of knowledge. I am discovering this myself as I am going along. Which is, can the brain not record? You understand? I'll show you. Listen to it. You flatter me, the brain immediately records it and you insult me, the brain again records. It's a machine that is recording all the time. Right? And that becomes our knowledge and from that knowledge we act. Now if you do not record, you flatter me the brain doesn't record, I don't say, you are a great friend of mine, or you insult me, neither insult nor flattery is recorded. You understand? Then knowledge is not necessary which might create fear. But I must have knowledge, how to write a letter, how do to do business, if I am crooked or otherwise, I must have knowledge. If I am an accountant I must have knowledge. I don't know if you are following all this? But the psychological knowledge which is recorded, is it possible not to record psychologically? You understand? Find out, sir, don't agree with me. Find out whether it is possible psychologically not to record. Which means the brain has seen the fact of it therefore it is unconditioning itself.
So fear is a movement of time and thought. Right? Now don't please ask, how am I to stop thinking. Now if the speaker is silly enough to give you a system, in that very system there is inherent decay, whether it is bureaucratic system or a particular system of meditation, system of thought. You understand? In the very structure of a system, inherent in it there is decay, it's called entropy, but I won't go into all that. The physicists know this, wastage of energy which can be measured. And the brain is now burdened with a great deal of knowledge and that knowledge has become our conditioning. And therefore that very knowledge prevents us from seeing something new, fresh. Whereas if you can look at fear as it arises for the first time, then it is something entirely different, it's a reaction, a physical reaction and a psychological reaction. So fear, the root of fear, is the movement of time and thought. But if you understand the nature of time, not intellectually but actually, the nature and the structure of time, and also understand the nature and the structure of thought - understand, that means investigate it, be completely familiar with the thing, the movement of time and the movement of thought, which are the basis of fear, then fear, because you are so completely holding this thing in your hands, as it were, it requires your attention, that very attention burns away fear. I wonder if you understand this?
Now how can you love if you have fear? You are all frightened of your gods, aren't you? You are all asking rewards of your god, you pray, you do puja, some rituals, all that indicates, doesn't it, I am just asking most respectfully, doesn't it indicate that you are frightened? Frightened of living, frightened of your problems and so you are asking the gods, which you have invented - right, do you agree to that? Your thought has invented these gods - would you agree to that? Or you are too holy to admit such a thing? You understand, sirs? Thought - please understand this thing for yourself, I am not dictating, I am not doing propaganda, it's your life - and out of this fear thought has created the most marvellous churches, cathedrals, marvellous, architecturally, great beauty, great weight and strength of a building, but thought has created the cathedrals, the temples, the mosques, and also thought has created all the things that are in it, the rituals, the dresses, the incense, the words, those are all the result of thought. And thought is a material process, isn't it? Because memory, the cells in the brain hold memory, that's a fact, and that memory is based on knowledge and experience, so this whole movement is a movement of matter. So thought has invented the god, or the goddesses, gods - I believe there are over three hundred thousand gods in India and only one or two in Europe, they are unfortunate people because you can choose any number of them because there are so many of them. You can have a great deal of fun going from one god to another. Don't think I am sacrilegious. Those gods that thought has created are not sacred, though we worship them. What is sacred is not in the temples, not in the mosques, or in the churches. What is sacred exists only in a mind that is free from fear, free from conflict, free from violence. But having violence, fear, anxiety, we only have a multiplication of these gods.
So thought and time are the same. Right? Because knowledge, to have knowledge, scientific knowledge or any kind of knowledge, requires time. And time and thought are the root of fear, and time and thought are now, are in the present. And out of this arises a very serious question, whether there is a time which does not belong to thought or the movement known as time. You understand?
So if one has listened, not merely heard what we have talked about for an hour, if you actually have listened, absorbed, as you absorb on a hot day a cold drink, if you have absorbed what has been said or listened to what has been said and seen the truth of it, that very perception - and perception is not of time. I wonder if you understand this. No, we must also talk over briefly - it is time to stop - perception, to see. You see that tree. Do you really see the tree at all ever? Do you really ever see the beauty of a sunrise? Or the sunset? Or you are too occupied with yourself that you never see the beauty of the earth? When you see that tree, what takes place? The word `tree' interferes so that you don't actually look at it. Have you noticed? All right, come much nearer: when you say, it is my wife, have you ever looked at your wife? You look at her, or your husband, your girl friend, whatever you have, you look with the word, with the image, with the pictures that you have about her or him, so this acts as a barrier, you never look. So you never become sensitive. Right? There is dirt and squalor all around Madras, you never look, do you? Or you are so accustomed to it you put up with anything, any government, any bureaucracy, any gods, anything goes. Sir, one has to have great sensitivity, that sensitivity is not to be cultivated, it comes into being when you look at the beauty of a single star in the sky, when you see the new moon, when you see the sea. But when you only employ one or two sensory responses, that very limitation creates narrow outlook. But if you look with all your senses, at a tree, at a sky, at a cloud of an evening full of light and great beauty, with all your senses, then in that observation there is no self, the `me'. It's only when there are partial responses of the senses, then that very partiality, limitation, creates the `me'.
So fear can come to an end completely when you understand the nature of time and thought.


MADRAS 3RD PUBLIC TALK 7TH JANUARY 1984

We ought to talk over together a great many things this evening. We should talk over why human beings get hurt, not biologically but psychologically, and that hurt they carry all through their life. And also we ought to talk over together the question of sorrow, whether that sorrow can ever end, and the implications that are involved in the ending of sorrow. And also as it is the last but one talk we ought to go into the question of what is death, because tomorrow if you are here, and I probably will be here too, we should talk about meditation and if there is anything that's really sacred in life. We will talk about that tomorrow, but today, this evening, it is rather lovely, marvellous clouds, I don't know if you have noticed it, we ought to talk over together, as I said, why human beings from their childhood until they die carry this burden, this pain of hurt, psychologically, inwardly. And whether it is possible never to be hurt, to have a brain that has never known hurt. You understand?
And as we also said in the last two talks, if you don't mind it being repeated, this is not a lecture, this is not a meeting, a gathering where one speaker instructs others or informs others; we are having a conversation, two friends sitting under a tree quietly, happily, relaxed, talking about their daily life, talking about the art of living, which is the greatest art. And neither of them is convincing the other, not doing any kind of propaganda of conviction or make the other yield to a certain argument, but two friends who have known each other for sometime, are talking about their lives, as you and the speaker are doing now. It's a form of dialogue. It's a very complex question, the word `dialogue', a conversation between two people. I pose you a question, put you a question and you reply to that question, and to that reply the speaker challenges that reply, so this process of two people talking together and in the process of talking together both of them disappear but only the question and answer remains. You understand? Probably you have never done that kind of conversation, you have never had such a dialogue. We are going to try it. That is, you put a question, to that the speaker replies, and you respond to that reply, back and forth till you have exhausted your prejudices and the speaker also exhausts his convictions, so that both of us are free and therefore there is no you and the speaker remaining, but only the question remains. Have you understood a little bit of this? Probably you have never tried this kind of thing, because we are all so full of ready answers.
So we are going into first the art of living. The word `art' means etymologically, join together, join things together, but I think we ought to give a totally different meaning to it. Art is to put everything where it belongs, to put things in their right place. So there is the art of listening, there is the art of learning, there is the art of perception. We are going to go into that briefly.
The art of listening, not merely hearing words. The hearing of the words is quite a different process than the art of listening. The art of listening implies you are actually listening, not interpreting, not agreeing, not putting up resistance but listening to what another has to say, so that you are not the translator of what is being said. You don't project your own conclusions, prejudices, opinions, judgements, you are actually listening. And that requires certain attention, and in that attention you as the listener disappear, there is just listening. If you are listening to those crows, to those birds, you are listening, you don't say, `That's the noise of the crow calling', you just listen. And when we do so listen attentively there is neither agreement or non-agreement, you are just in a state of attention, not only to what the speaker is saying but also listen to your wife and husband, which is much more difficult because you have got used to each other. But fortunately you don't know the speaker, the speaker doesn't know you, so we can both listen without any prejudices. Which implies great sensitivity, to have your senses active so that you are listening so completely. And if one listens so attentively there is a certain miracle taking place. It's not a listening of one opinion against another opinion, or argument against another argument, however reasonable, however crooked, illusory, but a listening in which there is silence.
And there is an art of learning. You don't mind my talking like this? Don't so easily, if I may point out, agree so quickly. As the speaker is talking, do it. Listen to that crow, so you listen with your senses naturally, not just with the hearing of the ear but with all your senses awakened listening to that, then you don't exist, only the sound. Sound has an extraordinary importance in life. May I go on like this? You don't mind? The sound of the sea, the sound of the voice of your wife or husband, the sound among the leaves, the sound of the waves, the sound of a tree which is very still. Sound has extraordinary importance. And the art of learning is not the accumulation of memory. You go to school, there you are cultivating memory, mathematics, biology, physics and so on, you are being informed, your brain is gathering information, storing knowledge about mathematics or geography, history, whatever you like, and that knowledge remains stored in the brain to be used skilfully or not skilfully in earning a livelihood. So knowledge is static, you can add to it, you can take away from it but the core of it is static, it's not dynamic. That which is dynamic cannot be added to or taken away from, inherently it is dynamic, but knowledge is not. Knowledge is mere accumulation of information, of the result of many experiences stored. That which is kept is not dynamic, that which is moving like a river, that is dynamic.
So there is an art of learning. That is, to put everything in its right place. One has to learn mathematics, if you want to be an engineer, flier, or a physicist, you must accumulate knowledge, that is necessary; but he is adding to what he already knows. So knowledge gradually becomes static, whereas the act of learning you are moving, never remaining or holding in the same place. Am I conveying something? Are we understanding each other? Do work with me please, will you? We are working together, you are not just listening to the speaker, you and the speaker are working together, learning together, not learning, accumulating what the speaker has said and going home and saying, `This is what he said'. That's not learning. Learning is the application now of what is being said and discovering for yourself whether it is true or false. If it is true, act.
In the world theory and action or life have nothing to do with each other. In this country specially you are full of theories, full of probabilities, possibilities. And say one thing, do another. You know the game you play. So learning is something that is whole, not fragmented as knowledge is. I wonder if you understand all this. It's a movement as a river, with tremendous volume moving, learning. That is the art of learning.
Then there is the art of perception. Perception is different from seeing. Perception is not of time, but the seeing and the translating what has been seen into action involves a certain period of time. Right? I see what I should do, and I will do it. The seeing and the doing, there is a gap, an interval which is time. Right? That's simple, right? The speaker is not saying something mysterious, this is what is happening. You see something that should be done and you think about it, you argue, probe, whether it is convenient, not convenient, profitable, not profitable and so on, all that implies an interval of time before action. Right? Whereas perception is seeing and the doing so that there is no interval between action and perception. I see, I perceive that I should not be a Hindu because one of the reasons for being a Hindu is for security purposes, and also it is one of the causes of war. Nationalism, tribalism is one of the causes of war. So I see that, I perceive it, sorry, I perceive it to be the truth and therefore I am no longer a Hindu. But whereas if I say, `Why shouldn't I be a Hindu, it is convenient, it gives me a certain sense of security, I must go with the current, I am rather too weak to stand by myself' and so on, in those arguments and escapes you still remain at the end of it a Hindu. Whereas if you see the danger of being a Muslim, Hindu, Buddhist, Christian and so on, the seeing the danger of it, you act instantly. You act instantly when you see a cobra. If a cobra was amongst you now - my goodness how you would act! So see what is implied in perceiving which requires attention, care, watching things to find out.
So there is the art of listening, the art of learning and the art of perception. If one lives with this art then life becomes an extraordinary thing, because that requires great sensitivity, care, attention. So having said all that, let's enquire - enquire, because in enquiry you must be free to enquire, but if you are attached to your particular conclusions, it is not possible to enquire. Your conclusion then directs your enquiry. So to enquire there must be freedom.
We are going to enquire together why human beings throughout the world get hurt psychologically, get wounded, carry this burden of pain all their life. And when the brain is hurt it becomes neurotic, psychopathic, lives in all kinds of illusions, superstitions. And most human beings from their childhood are psychologically wounded. Aren't you all wounded? Do be a little honest to yourself. Aren't you wounded? In the school the teacher says, `You are not as good as that boy', that hurts you, doesn't it. And the mother and the father says, `You are not as good as your elder brother', you awaken jealousy, competition, hurt. Right? And those who are hurt deeply, psychologically, inwardly, all their life they have fear not to be hurt any more. And so they build a wall round themselves, isolate themselves. Don't you all do this? Are you all people who have never been hurt? Your husband, or the wife, says something cruel, a passing word, stinging and that remains, recorded in the brain, and that hurt breeds all kinds of fears, anxieties, pain. Most people are not aware of all these hurts. If one becomes aware that one is hurt, and one sees the consequences of that hurt, then what is it, we are asking, that is hurt? Who is it that is hurt? You are listening, I hope, learning. When I say, `I am hurt by what you said yesterday', who is the `I' that is hurt? Please, kindly listen to this because it's your life, not the speaker's life, but it's your personal life, and we are learning the art of living in which human beings are not hurt at all, so that they have a brain which has no hurt at all, therefore no resistance. You understand the consequences of not being hurt? So who is hurt? You say, `I am hurt', the `I' is the image that I have built about myself. Right? Are we together in this? You have images, haven't you, about yourself, that you are a Christian, that you are a Buddhist, you are a Hindu, or Muslim, you must be a great man, you are a great man - you have all kinds of images. If you are a professor you have got an image about yourself, if you are a scientist you have an image about yourself, if you are a housekeeper and so on, you have images. And it those images that get hurt, and the image is you. Right? Are we clear on this matter? You get hurt because you are the image that you have built about yourself. I sit on a platform - I have sat on a platform all my life, unfortunately - and somebody comes along and says, `You are an ass, and you think you are a great man, you have got a reputation, you are rather a silly old man', if I have an image about myself as a great man that image is going to get hurt, and I say, I am hurt. So is it possible - please listen to this - is it possible not to create images at all? Not to have an image about yourself at all, that you are great and all that, that you are rather a shady politician, or that you are a religious man - not to have a single image. Have you ever tried it? Because the brain creates, thought creates these images because in those images there is security, at least thought thinks there is security in those images. Right? And these images get hurt therefore there is no security at all.
So is it possible not to have a single image? The image is the recording process in the brain: you say something to me which is pleasant, it is recorded, and when you say something very friendly you become my friend, recorded; but if you say something not pleasant you are my enemy. Right? That's recorded. So the recording process goes on all the time in the brain because if you don't record and depend on that record for security, where are you? You understand my question? Are you following all these questions? If you have no image, where are you? You are nothing. Right? You are absolutely nothing and because of that fear of being nothing you create images, because all of us want to be something. And so we create images, hoping that in those images there is security, and one finds those images get hurt and therefore security is gone. Now you have listened to this, listened, and in the listening you are becoming sensitive to the fact, and you see the truth of it, not the description, not the explanation, but you see the fact that you are hurt, and you are hurt because you have an image about yourself, and as long as you have an image it must inevitably get hurt. If you listen to this carefully, attentively, there will be no building of an image at all because you see the truth of it. It's up to you.
We ought to talk over together, or rather listen together, whether it is possible in life, living in the modern world with all the extraordinary things that are going on, and all the brutality, the violence, the beastliness of things that we are all doing, is it possible to end sorrow. Mankind has suffered for thousands and thousands of years, we have evolved in suffering, we have had wars for the last five to six thousand years historically - and imagine the number of people killed, wounded, maimed and all the people who have shed tears. And in our daily life we suffer a great deal. Suffering isn't merely physical. One has a disease, either it gets cured or it doesn't and you put up with it, if you can. But sorrow is much deeper than that. Sorrow is remorse, regret, guilt, feeling of guilt, pain, and the feeling of desperate loneliness. Sorrow isn't something that you casually put aside, like physical pain, if you can; but sorrow is something that is extraordinary. So we are together going to investigate it. It is not the speaker is going to investigate it and you just listen to it, but together so that both of us understand the depth, the extraordinary vitality of sorrow, the shock of sorrow. (Noise of engine) Do you listen to that noise, to the roar of that engine, or do you resist it? If you listen to the roar of that engine you will also listen carefully to the speaker because both are sounds.
So sorrow is a very, very complex affair. Sorrow that exists between a man and a woman; though they may be married and so on, there is a certain intimidation, certain fears. Where there is possession there must be fear. If the wife possesses her husband, and the husband possesses the wife, or the woman and the man, in that possession there is fear, there is sorrow. Sorrow isn't just a passing intermittent shadow on life, but it is there always in all of us. And is that sorrow, the pain, the loneliness - please you are not listening to me taking notes on a pad in your brain, we are examining together, so you are entirely involved in it, because we are talking about your sorrow, not my sorrow. And this burden, the pain, the anxiety, the loneliness, the despair, the depression, the guilt, the remorse, all that, all those feelings, all those reactions, contained, held in that one word. The pain that you can never become the head of something, the pain of your own incapacity, the pain of not being able to do certain things which you want to do, the pain of ignorance, not the ignorance of books but the pain of ignorance of oneself. All this is sorrow. And also the sorrow when the husband leaves the wife and has left the children, the sorrow of divorce, and the sorrow of loneliness.
Do you know loneliness? Or is that a strange reaction? You all know what loneliness is, you may be head of some institution, or you may have a great many friends, and when you are walking by yourself on the beach or in the wood you suddenly feel utterly unrelated to anything, alone, solitude, lonely. All this is contained in that word `sorrow: the pain, the grief, the tears, and the laughter too. And man has lived with it, he is conditioned by it. And after these fifty thousand years since man has come into being, man, which means woman too, man has carried this burden. He may go to temples, he may try to escape from it, pray, worship, but that sorrow is always there. My son dies, and I shed tears for the rest of my life. The wife has left me, or the husband, or my lover, if you know what love means, and that is enormous pain.
So we are asking, not casually, not merely verbally, but we are asking a question out of our heart, whether that sorrow can ever end. It can end completely, with the ending of sorrow there is passion. That very word `sorrow' contains that word `passion'. Where there is sorrow there cannot be passion, where there is sorrow there cannot be love, where there is sorrow there is cunning evasion, escape; with the ending of sorrow there is passion. And that passion is love. Where there is suffering you cannot love another, you may pity another, that sorrow is self-pity, self-concern, but the ending of it. Then you will ask, naturally: how is it to end? That's a wrong question because then you are asking - the word `how' means, show me a method, show me a practice, show what to do. But if we are investigating together, learning together about the whole phenomenon of sorrow, not escaping, not trying to find comfort, when that thing happens, sorrow when a friend with whom you have been very friendly dies of cancer, and there is the feeling that he is gone. Now sorrow is a challenge and it is a shock, both biologically and psychologically: my son is gone, it's a shock, and the fact is he is gone, and to hold that sorrow in your hands as you hold a beautiful flower so that the whole depth and significance and the strength and the beauty of that by holding it, not escaping from it, then you will see out of that holding in your hand, as it were, the whole movement, the reaction, then you will see that sorrow becomes something totally different.
And then there is love, then there is compassion. And love and compassion have their own intelligence. Not the intelligence of cunning thought, not the intelligence of human beings who can put machinery together to go to the moon, that intelligence is something entirely different, it is outside of the brain because love is not in the brian, love is not thought - we will talk of that later.
And also we ought to talk over together death. Some of us are getting old, aren't we, including the speaker. There are a lot of young people here: death is common to all of us, the old, the young, the about to be born, at the end of a journey death is there, you can't avoid it. That's one definite fact. Think if all the people who have lived on this earth had not died! You understand what I am saying. If all the people who existed before us had lived what kind of earth would it be?
It's a very complex question. Are you interested in it? Or you say, please, don't go into a morbid subject? You and the speaker are going to die, some day, through accident, through disease, through wearing the organism out. And slowly the decaying of the brain, gaga-ism, forgetting, becoming senile. We are using the word `senile' scientifically, not as an insult. So death is waiting. And why is it that all human beings are frightened of it? Please, this is a conversation between you and me and the speaker. Aren't you frightened, scared? If you are honest, and if you say, look, we are all getting old, terrible war may happen, nuclear war, if there is such a thing - one hopes there will be no such thing - the earth might cease to exist. The scientists have written about it. If there is a nuclear war that's the end of the earth. No demonstrations, nothing, if the politicians have their way, and if you are all nationalists, tribalists, broken up, you are helping that war to come into being, you are responsible for it. Don't escape from that fact. As long as you are a nationalist, belong to different religions you are inviting this war.
So death is a great phenomenon, like birth. So one asks, why have we, living, put death far from us? Right? You are asking that question. We are living, active, if you call acting going to the office every day, struggling, fighting, angry, bitter, cynical, and why is it that we have separated life as a thing and death as something else? Why is there this gap, long years? What is important, the ending or what? The ending, which is death. Which is important? Isn't the living more important than dying, isn't it? No? Right? You don't seem to react to anything. A most extraordinary phenomenon! We are asking seriously, not flippantly, not cynically, or just for argument: which is important living or dying? If you could reply, you would say, living, naturally. So what is living? What is your living, what's your life? Don't go off and say, what is living and make a theory of it, speculate and quote somebody or other, what's your life? That's what you call living. Your sensory responses, your sexual responses, your theories, going to the office from 9.0 o'clock until 5.0 o'clock for the rest of your life, the next sixty years - think of the horror of it. And you say, yes, that's my responsibility because I have got children, wife, uncle and aunt I must support, you know what you all say. Struggle, pain, sorrow, pleasure, laughter occasionally, joy occasionally, concern with yourself. Right? Accumulating knowledge, nothing new, nothing fresh, alive. This is your life. And to you that is far more important than dying. Face it, sirs, look at it.
So death comes to you, to us, to every living thing, even these marvellous trees will die some day. There is, in California, a tree, sequoia, which is over five thousand years, a marvellous tree, full of age, history and the beauty of it. That also comes to an end. We are always beginning and ending. Right? So death is something that's final and ending. But we don't want to end so drastically, finally, so we believe in reincarnation: I will live next life, a better chance, I will become the prime minister next life, I will be the guru of gurus next life, I will attain enlightenment next life. Right? So the organism, biologically there is an ending to it, the physical organism, and also biologically as a matter of fact the brain, matter, is also being worn out by constant struggle, constant conflict, degenerating. Knowledge is one of the factors of this deterioration of the brain because we depend so much on knowledge. We said the art of living is to put things in their right place. You need knowledge to write a letter, to do your business, you need knowledge to go to the temples, the knowledge has created the gods inside the temple and the mosques and churches. So one of the factors of the brain becoming old is the accumulation of knowledge. Take it sir, listen to it, find out. When you say, I know my wife, what have you done, you have never looked at her, you have already created images about her.
So there is death and there is living. The living is also becoming more and more dangerous, more and more painful, more and more uncertain, confused. This is our life - quarrelling, struggling, anxious, sorrow, pain, remorse, guilt and so on, this is what we call living. And we say, look, dying is the ending of all this. And we say, I, there is in me something permanent that will go on next life. But you never examine what is the `me', what is the self. Actually, if you examine it, explore it, question it, doubt it, not accept the old tradition, what are you actually? Face it, sir, don't be nervous. You are your name, your body, your knowledge, your job, your anxiety, your pain, you are all that. You are the words, the picture, the images, and these words, the accumulation of this bundle, you want to carry on next life. Is there a next life, as you want it? Or is there no death at all? Oh, you don't understand this. I'll show you, we'll talk about it.
To live with death, not commit suicide, I am not talking about that, silly stuff - to live with death. Death means the ending, you can't take your money with you, you can't take your family with you, you can't take all your wealth with you, your house, your property, your knowledge, death is coming and wipes away all that because your brain, because it has not enough oxygen, withers. So is it possible - please listen to this - is it possible to live always ending? That is, you are attached: you are attached to your wife, you are attached to your money, you are attached to your ideas, conclusions, your ideals, you are terribly attached. And death comes along and says, wipe out all that my friend, you are dead. You have to wipe all that out unless you believe in next life. If you believe actually in next life you have to live correctly now. Right? Right, sirs? Because you are going to pay for it next life if you don't do it properly now. But you don't believe in reincarnation actually, it's just a lovely conceptual idea. But if you really believed in it you would be living a life of tremendous integrity, saying exactly what you mean and doing exactly what you think. But you don't believe in reincarnation, it's just a theory, as so many theories you have. You might ask the speaker, do you believe in it, as inevitably you are going to ask. I have no belief, the speaker has no belief about anything. Because where there is no fear, where there is no sorrow, there is something totally different, and that has no death. Compassion is not, my compassion, love is not, my love - love is love. Intelligence is not mine or yours, it is intelligence.
So where there is the ending of all this there is the other. So you are attached - not to your bank account, don't take that - you are attached to your wife, can you tell her or him, `I am no longer attached to you'? What would happen if you told her or him this? Do it, sir, find out. What would happen? Both of you would get terribly angry, or terribly jealous, or you are attached to somebody else. But death is going to free you from attachment. So while living daily to end attachment. You understand what I am saying? I am attached to this house, if I am, I am attached to my reputation, if I am, and to live is to end attachment. So I am living and at the same time dying. You understand that? So that the two are never separate. So that implies a movement which is not of time. Love is not of time, love isn't something put together by thought. Thought is of time. Love is not in the brain, love is something outside of the brain. And to live means also the ending. If you see the truth of this, not say, `I will die, I will get unattached' - that means nothing - but if you see the truth of it, the depth of it, the beauty of it, the strength of it, then the brain becomes unconditioned, it's not conditioned then through attachment; it is conditioned as it is, as your brain is conditioned to be a Hindu, to be a Muslim, to be a Christian and so on, your brain is conditioned, a conditioned brain cannot possibly know what love is. You may have sympathy, you may have pity, you may have various expressions of communication, of affection. Love is not sentiment, love is not emotion. It is as strong as death.
And so to live at the highest level which is freedom, freedom from all the petty things of life, but I have to earn a livelihood. As society is put together, structured, I have to earn a livelihood, I will do it, but that's not the end as you make it, earning money, power, position. Have you ever considered whether power is evil, power of the politicians, your power over your children, your wife or husband, power in any form. The temples have power over you, so the temples are evil, or the churches because they have enormous power over your mind, over your brain, it's like a dictator, like those totalitarian states where you are not allowed to think and act and be a free human being.
So when you understand the whole way of living, the art of living, actually, daily, the art of living, not the theory of living, not the speculation, not the theories and all that, but the actual living of your daily life; not to be hurt, to end all sorrow and to understand and live with death, then life is something of an extraordinary thing that you can never imagine or think up. Life then is something eternal, which has no time, no beginning and no end.


MADRAS 4TH PUBLIC TALK 8TH JANUARY 1984

I suppose one must talk. We began these talks with the enquiry: religion and peace on earth require a great deal of intelligence. Peace on earth has not been possible for man for thousands and thousands of years, nor has religion, what is accepted as religion, brought peace to man. There have been religious wars, religions have killed people, blessed canons, war ships, religions have tortured, burnt people, humanity, and all religions talk about peace on earth. And apparently we never seem to have peace on earth. This is a fact. Neither in society nor in the environment, which we are slowly, carefully destroying, nor is there peace in ourselves. And we began these talks with enquiry into these two subjects.
And if one may again point out, without boring you, that this is not a lecture about religion, or philosophy or what is peace and so on. It is not how you should think or what you should think, but rather together you and the speaker enquire into this very complex question of what is religion and if it is possible not only to have peace in the world but primarily in oneself. If there is not peace in us, inwardly, psychologically, then we create a society which has no peace whatsoever. It is becoming more and more diabolical, more and more destructive. We human beings have become more and more cruel, more and more careless, indifferent. And religions have tried to tame man. There have been various commandments, various sanctions, the so-called religious books throughout the world have said, do this, don't do that. And fortunately, or unfortunately, we have never obeyed them, we just quote them, they become nice slogans for political or religious purposes and we carry on as we are, thoughtless, indifferent, callous and rather brutal in our own activities and thoughts. And the speaker has put religion and peace at the end of the talks, generally, because we have been through the whole complex problem of living, daily living; relationship we talked about, how important it is, without right relationship there will be perpetual conflict between man and woman, between society and each one of us, because society has been built together, put together, structured according to our desires, we have made it. And we have been through fear, whether it is at all possible for human beings to be utterly free of fear, and we said it is possible. And also we talked a great deal yesterday evening about suffering, the enormous suffering that man has borne throughout his life and past generations, and perhaps the future generations.
And we should talk over together as two friends, not trying to convince each other of anything, not trying to do any kind of propaganda, trying to convert one to one's own point of view, but together, sitting down under a tree, talking about not only their daily travail, their daily toil, their daily misfortunes and incidents and unhappiness and depression, but also the two friends are talking about their religion, what is religion, and whether it is possible for human beings who have lived so long on this beautiful earth, whether it is possible to have peace at all, not only in themselves, in their lives, in their attitudes, in their way of daily living, whether it is possible to have peace, quietness, without any conflict, without any problems. And we are together this nice evening going into all this.
Please bear in mind that the speaker most respectfully points it out to you that he is not investigating, together you and he are exploring into this very complex problem of what is religion and if there can be peace in the world. Because you are the world, the world is not separate from you. What you are the world is, what you are in daily life the world is. That is, whether you are an American, Russian, Chinese, or Indian or Muslim or whatever you are, each human being suffers, goes through a great deal of anxiety, always seeking security, both psychologically and outwardly. And that security is being gradually denied through wars, through terrorism, through all kinds of unspeakable things that are going on in the world. And fundamentally if we as human beings do not change our whole way of living, our attitudes and expressions and outlook, we are going to create a world that is going to be destroyed. I do not know if you have not read or talked to some top scientists, many of them are saying, the speaker has talked to some of them, if there is a nuclear war the whole earth will be destroyed, the whole earth, including your favourite country - India, Russia, America, the world will be totally destroyed. This is not a threat, this is what is taking place between politicians, how to juggle this. And there have been books and articles, in America specially, and I believe in Russia also, what would happen to man if a bomb fell in a particular city ten million people will disappear altogether, vaporized, a hundred million round the centre will be hopelessly ill, their eyes melting and so on, all the horrible things.
So we should as human beings, living in this world, controlled by scientists and politicians, shaped by our thinking, by newspapers, magazines, and by the owners of temples, whether it is government owned or individually owned, we ought to talk about all this together, and one believes that you are here for that purpose, not just to listen, just to hear a few words and go home and pursue the same thing that you have been doing, but rather thinking things out together, not intellectually or romantically or imaginatively, or theoretically, but actually find out.
So first what is religion? The root meaning of that word is not very clear. But we know, we have some perception of what religion is, as it is now; rituals, meaningless utterly, prayers, asking god to help you, and you pay in return something, either in coin or through some kind of sacrifice, take vows and so on - quid pro quo, you give me this and I'll give you that. And religions, as they are now, most of them believe in god, probably you all do. Right? Would the speaker be accurate if he asked you if you believe in god, most of you? Silence! Most of you believe in god, you never ask why. If there is no fear in your heart, absolutely no fear, would you have gods? And gods are created by thought. Go to any temple, any mosque, or any cathedral, and all the things apart from architecture - the great cathedrals of Europe have marvellous architecture, structures so enormous and so marvellous, great dignity, like some of the Indian temples and mosques, all those external things are created by thought, good architects - anonymous. You don't know who built the ancient temples of India, or the most beautiful mosques in the world or the cathedrals, but what is inside these temples of the world is put together by thought - their rituals, their costumes, their idols, are all put together by hand or by thought. And thought, as we said, is a material process. I do not know if you have gone into it, if you have you must have perceived for yourself. That thought is contained in the brain cells as memory, knowledge, experience. We went into that very carefully. And whatever thought has created, which is your gods, your rituals, your prayers, and all the books, religious books of the world have been put together by thought. You might say, they are divine revelations, straight from the horse's mouth, but it is still thought that has put those words in the book.
Thought is a material process because it is the result of experience, knowledge, memory stored in the brain. The cells of the brain carry these memories. So god, prayers, all the things that are contained in churches, temples and mosques are put together by thought, whether that thought be ancient or modern it is still thought. So what has thought done? Invented the image then worships the image. You understand? Through imagination, through fear, through longing, through this search for some eternity where there might be peace. Thought has done all this. So thought creating the images, whether by the hand or by the brain, then worships the very thing which it has created. Obvious. So you are playing a game, which doesn't affect your daily life at all.
So what has religion to do with your daily life? If religion is something in the temple and all that and your life is entirely different, what takes place? Theories, concepts, conclusions, which are entirely divorced from one's activities, business, science and so on. Naturally one becomes hypocritical. May I use that word without insulting? This is what we have become, say one thing, which is to prayer or worship, and do exactly the opposite. And such people call themselves religious, idealists, and they miss the enormous quality of straight thinking and acting.
So what is religion? Please ask yourselves as two friends talking over together this question, what is religion. Man from time immemorial has sought something beyond all this, beyond the daily travail, beyond his loneliness and despair, his conflicts and anxieties, his everlasting suffering, he sought to put outside all this to find something which is not put together by thought. The ancient Sumerians, the ancient Egyptians, and the five thousand, seven thousand years of Hurafba, you know Pakistan and so on, all sought something beyond. Because pain, suffering, one cannot endure too long, it dulls the mind, the brain, it dulls the quality of love. But man has sought that. And the priests come along, all over the world they are coming, to translate that into daily life. He becomes the interpreter, he becomes the guide, the guru, because we don't know what that is, but somebody says, I know, and we are so gullible - and I hope you are not gullible now - we are so gullible because we are suffering, we want comfort, we want safety, we want certainty, and we are caught by that. And this is what is happening throughout the world. If you are dissatisfied with one structure of religion you turn to the other, if you are a Christian you are fed up with it, if you are sufficiently intellectual - no, sorry, it's very romantic and sentimental, but go to India, there you will find light. You know what is happening here.
So this has been the long struggle throughout the centuries to find something which is not of time, which is not of thought, which is not put together by thought, something totally immeasurable. And you have imagined it, said there is heaven and hell, in heaven there is peace, not on earth, not in our daily life, but in heaven there is peace. So you have postponed or put away peace from daily life.
So together we ought to investigate this, if you are serious and interested because it's your life. Is there something beyond all this? Is there something that is sacred? We are going to investigate that very carefully. And also we ought to consider together what is peace. The obvious meaning is not to have conflict, not to have pain, not to suffer, not to have everlasting struggle from the moment you are born until you die. That is to have no problems at all, and no conflict. Is that possible? Is it possible to live in this world, not run away from the world, is it possible to live a life, a daily life without a single shadow of conflict? If you say it is not possible, then you have shut the door, or if you say, yes, it is possible, you have also shut the door. But if you begin to enquire, if you begin to explore, neither saying it is possible or not possible, to learn, to go very deeply into this question, whether man, you, living in this town, married or unmarried, family, and so on, job, responsibilities, whether you can live completely at peace with yourself. Of course you can if you are neurotic, psychopathic, you can imagine you are in heaven or believe in some fantastic thing and you live with that, and so you have closed yourself in a belief and imagine in that belief you are living in peace. But all that is rather childish, immature and mediocre.
The word `mediocre' means, the root meaning of that word is never going to the top of the hill but always part of the hill. That's the meaning of the word mediocre. You may be good at your business, as a great scientist, as a philosopher, as a professor, as a good carpenter, but your life may be mediocre. We are not talking of good professional careers, which you are all good at, but we are talking about mediocrity, a mediocre brain. And not to have a mediocre brain, which is to live at your highest capacity, not your capacity expressed in some business or in some profession, but to live inwardly a life of great austerity, integrity. The word `austerity' comes from the Greek, which means to have a dry mouth. Which is, those people who are austere generally are very dry, hard, stern, one or two loin cloths, that is not austerity. Austerity is the quality of a brain that is whole, not broken up, that has great depth and integrity and there is no shadow of conflict.
We are going together to examine whether it is possible to live in the modern world without any conflict. What is conflict? Please bear in mind all the time that you and the speaker are having a friendly conversation. And as they are friends, talking about life. You are asking the question, not the speaker. So you are asking the question: what is conflict, why do we live in conflict, are we aware that we live in conflict, or we have become so hardened, so callous, indifferent that we accept everything, the squalor, the poverty, the misery, the confusion, and naturally conflict, we put up with it? But if you begin to enquire whether it is possible to live without conflict then you have to ask - I hope you are asking - what is contradiction? And also you have to ask, as long as there is measurement, which is comparison, there must be conflict. Right? Are we meeting each other? Our life is always based, most of our life is based on comparison; in schools, colleges, universities, you are always compared, your degrees are the result of comparison. And where there is comparison there must be conflict, measure - you are tall, I am short, or I am black and you are white, or pink. It is always comparison. You are bright, I am not, I want to be bright like you, you look so nice and I am not nice looking. So there is this conflict of comparison. So can you live without a single movement of comparison? Do it, sirs, you will see. Then you will see that what is important is what you are, not what you should be, or what you want to become.
And also conflict arises when there is separation, when there is duality, the opposite. I am this, I will be that; I am violent but I will pursue non-violence, which is the opposite. So is there opposite at all? Are you following all this? Are you interested in all this? Or have you gone to sleep? It's a comfortable place - I hope you are all comfortable. And you have been challenged, questioned, asked, you have to respond. Of course there are so many people you can't all respond at once, there would be too much noise, but if you respond to yourself, find out: is there an opposite at all. There is the opposite, man, woman, dark, light, sun rising, sun setting, but psychologically, inwardly is there an opposite? I know - no, I don't know - people have told me there are some theories that only the enlightened have no opposites. I don't believe it, no, I question it rather, I think that is nonsense. There is only `what is'. That is, violence is the fact, non-violence is non-fact. So the brain has created the non-fact because it is incapable of dealing with the fact. Right? If you know how to put an engine right then there is no problem but if you don't know how to deal with `what is', your violence or whatever it is, then you must invariably invent its opposite, because through the opposite you hope some day to achieve or change `what is'. I hope you are following all this.
So we are saying, there is no opposite, except you are tall, I am short and all that, physically we are different, but psychologically, inwardly there is only the fact, and how to deal with the fact. If you know how to deal with it there is no opposite. So we are going to investigate together whether we can look at the fact, the fact being violence, fear, sorrow, callousness, concern with oneself. These are all facts. Whether there is heaven, whether one day you will be enlightened - all that is non-fact, it has no meaning. But if that has a meaning and you hold on to it and you are avoiding `what is' there must be conflict because there is duality. Right? There is conflict when you say one thing and do another, think one thing and act totally differently to what you think. It's what you are all doing. So is it possible to understand violence, fear, which is what we have, not create the opposite but comprehend, learn, investigate `what is'? If you take any subject, any reaction, like violence, because that is fairly common to all of us, we are all rather violent people, aggressive, we may not be aggressive in one direction but in other directions we are. Now we are violent people, that's a fact. How do you look at violence? Is violence separate from you? If you say, non-violence we are pursuing, that is totally separate from you, because you have no relationship with it actually, but what you are is violence. So can you look at that violence and understand the nature and the structure and the depth of that violence? That is to perceive, apprehend, learn about the whole content of violence. Violence is not only physical but much more psychological, inward. Now what happens? I am going to go into it, if you are interested in it.
I am violent, suppose the speaker is violent, angry, irritated, imitating, conforming - all those are patterns of violence. Conformity, comparison, anger, jealousy, and so on. That word `violence' contains all that. Now I am violent, that's a fact. How do I look at it, how do I understand it, how do I explore it? Please do this as we are talking. First of all, is that violence different from me? You understand? Is anger, jealousy, fear, separate from me, or I am that? I know you will say, who is looking. We are going to go into that. First of all we must be very clear that violence is not something apart from me, I am violent. Right? Would you acknowledge that fact? Or you would say, who is it that is witnessing, observing violence? The observer is the past. Right? The observer who says, I am violent, and sees the nature of violence, the observer, the looker, the investigator, is the past, his memories of violence, the word `violence' is part of memory and so on. The observer is the past. Clear? With the past you are looking at the present violence. Right? The present violence is a reaction, and that reaction you are looking from the past. The past is looking at that. So what takes place? You have used the word `violence', which is the past, because you have been violent before, and you recognize it - please follow all this carefully - you recognize the new reaction and say, that's violence. So the past memory with its word recognizes the present reaction. So you have separated the present from the past. The observer is the past looking at the present. Right? So there is duality, and so there is conflict. And so they say, how am I to suppress violence, I'll pursue non-violence and all those tricks you play. But actually you are violent, that's a fact. Can you hold that fact, not move away from that fact, that is to observe without the observer. You understand? Therefore to observe without the knowledge of the past. Sir, don't agree, it requires great attention, great pause, silent observation, to look at violence without a single word, without the whole operation of the past interfering with your observation. The observer is the observed. Right? This is difficult for you to accept or see because all our life we have separated: we are Hindus, you are a Muslim - those are titles, the result of propaganda, but we are human beings.
So is it possible to live without duality? That is, to say one thing and keep to that, not double talk. Remain with violence, understand its nature, look at it, which is, to observe without the past. This requires, as I said, a great deal of attention, the urge to learn, not to condemn.
So we are asking: is it possible to live without conflict? The speaker is saying, it is possible. Which means - I'll make it a little more complex - which means never recording, never recording, whether insult, or flattery, or any incident, psychological incident, never record it. You understand? Are we understanding each other, even intellectually, verbally? The brain is recording, you are now recording what the speaker is saying. You may not be aware of it, you have been recording like a tape on which this talk is being registered. So the brain is recording. Can that recording stop? The recording is knowledge and the recording of knowledge is safety, security. And we are frightened to let go, to look at things afresh. So not to record, not to record when your wife or your husband says, `You are a fool' - I hope your husband or wife say, you are a fool - not to record that word, or the feeling of that word.
Our brains have become like the computer. The scientists and the experts who are building computers are saying - pouring millions and billions of dollars, both in Japan and America, to create a computer which is ultra mechanical intelligence, which will think more rapidly than the human being - please follow all this. They are doing it now, India may be fifty years behind or ten years behind, but they are building a computer, computers where they take over most of man's activities, of course they cannot - probably they will - write a sonnet, an ode or a song - probably they will. So the computer is like our brain but not so dull, it's tremendously active, carrying on a small chip thousands of memories. And when the machine can do all the things that human beings do, what's going to happen to the human brain, your brain? You understand my question? For god's sake, react. On the television in America we saw a Japanese car being built: there was a computer and a robot, the computer was telling the robot how to build a car, and the robot was building a car, and the workmen were in white aprons and white gloves, and suddenly the whole machinery stopped, and then the computer says, to the robot, not verbally, that you didn't turn the screw tightly, so the robot immediately tightens the screw and the whole machine goes on. And this is what is happening in the computer world, that computer can outthink, it can invent gods, as you have invented gods, it can play chess, it can do the most extraordinary things. And what's going to happen to the human brain? You haven't thought about it; it's not worth going into because you are not interested.
The human brain requires activity, challenge, either that brain is going to be entertained, entertained when industry is going to take over that brain, as you are being taken over now, sports, cinema, magazines, temples, they are all entertainments, and football, you know, cricket and all the rest of it. Then what is going to happen. Your brain is taken over by entertainment industry, and it is being done now though you may not be conscious of it. And gradually your brain becomes quite dull, if not already. And either you are going to be entertained, or you turn totally in a different direction, inwardly. If you turn inwardly there is immense infinite everlasting security.
So we are talking about peace. One can have complete peace within oneself, not peace of mind, which is silly, peace which is living, quality, depth, not just superficial quoting of peace. And that can only happen when there is no conflict whatsoever.
And also we ought to talk over together what is religion. And to find that out, go into it very, very deeply, we must talk over together, you and the speaker talk over, have a conversation, what is meditation. The word `meditation' means to ponder over, think over, and also that word `meditation' means measure. You understand? To think over, to ponder over, and also the capacity to measure. And religion has to be understood, not intellectually, not romantically and all that rubbish that is going on in the world, but to find out, to discover, to see the full meaning of that word, that can only take place when there is no fear, when there is no conflict. And to find out - not to find out - for that sacred, if there is anything sacred, to find that truth, not through search, not through various experiences, various gurus, going from one racket to another, but to see the truth of it there must be meditation.
What is meditation? Meditation is generally understood, whether it is Zen or any other form of meditation, Hindu, Tibetan, Buddhist, they all now have become systems, practices. Any system, any system whether it is bureaucratic, or religious, or a system of thought, philosophy, any system has inherently in it decay, degeneration. You see that happening. So one must be free from all systems to meditate. Right? Will you be free of systems to meditate, or you have your own particular pet method to bring about tranquillity of the brain? Which is, you may have found through meditation a sedation. You understand? Putting yourself to sleep, to hypnotize yourself through repetition. Right? So we are going to find out together what is meditation. The speaker is not telling you how to meditate. The word `how' doesn't exist in spiritual matters. The word `how' implies the method. You have had a thousand methods and that has left you where you are.
So what is meditation? Ask it, find out, we will help each other. Which is, first there must be no authority, no instructor, no one to guide you, therefore you cannot possibly rely on anyone. Right? You have relied all your life and past generations have relied on leaders, on politicians, on gurus, on priests, and where has that left man at the end of it? Still in confusion, still in conflict. So to find out the true significance of meditation is total abandonment of all authority, including the authority of knowledge. You understand this? So that your brain is completely unconditioned, totally free from all tradition, from all sense of becoming. Which is, our brain is conditioned through becoming: you are becoming from a clerk to a manager, from an apprentice to a master carpenter, from a university student in engineering you are becoming head of an engineering department. Physically you have tried to become there, and that same movement is extended psychologically, there we are trying to become something: I am not good but I will be good, I will become enlightened. Enlightenment is not of time, enlightenment isn't at the end of your life or through various practices, enlightenment is to have a clear brain, uncluttered, uncluttered by knowledge, by thought so that the brain is free. And that is meditation, so that there is no measurement.
I don't know if you have gone into the question of measurement, the whole of the West, the whole technological world of the West, which you are copying here, is based on measurement. If there was no measurement there would be no technology. And the Greeks, the ancient Greeks were concerned with measurement, and they exploded their philosophy, latest discoveries, mathematics and so on, exploded over the West. India said, the ancient people - if I have been told correctly, because the speaker doesn't read all these books, thank god! so he is not burdened with knowledge, with tradition, he can look at things as they are - India said that measurement is illusion. You cannot measure, the speaker is saying this - you cannot measure the universe, you cannot measure with words or thought the immeasurable, or that which is beyond all time. To understand the enormity of it, the grandeur, the beauty, the strength and the immense vitality of a brain that is utterly free, it's got tremendous energy, as in the technological world those who are inventing, searching, asking, exploring, they have immense energy there, but when the brain is free of the self, the `me', which is essentially the wastage of energy, self-centred activity, when there is freedom from that the brain has got immense, incalculable energy, and there must be that energy, not put together by thought, not through various forms of awakening what you call centres in your brain, you know, kundalini and all that kind of stuff. The speaker knows something about all that. He disregards it totally. Whereas if there is freedom from conflict, and inwardly there is great silence, and meditation is that, not contrived, manipulated, but silence which is not put together by thought. Silence implies space. The brain must have space, but it has no space when thought is operating, because thought is limited, as all knowledge is limited. So there must be absolute silence and space, which can only take place when there is no measurement, no becoming. And when there is that silence, not the silence between two noises, not the silence or peace between two wars, two conflicts, silence is something totally unrelated to noise. And when there is that silence then there is that which is sacred, which is not measurable by word. This is meditation, and this is religion which has total relationship with our daily life.


NEW YORK 1ST PUBLIC TALK 14TH APRIL 1984

If one may point out this is not an entertainment, this is not help stimulation, but rather it is a serious gathering. And we are not doing any kind of propaganda, or try to convince you of anything, new ideologies, new philosophies, new kind of esoteric nonsense. We are serious and it is important that we together think and observe together, and perhaps also listen together, not only to what the speaker is saying, but also to all the things that are happening in the world, the terrible things that are happening: the confusion, the chaos, politically and economically, and of course religiously it is just a matter of entertainment, stimulation based on belief, dogma, faith and a vast network of superstition. And there is always the threat of war. So we ought to be able together to observe these extraordinary phenomena that are taking place at the present time.
Thinking together is very important because we never meet, either intellectually at the same level, at the same time or meet, think together holistically. We are so individualistic in our opinions, in our conclusions, in our beliefs and dogmas, and so on, which prevent us from really thinking together. I do not know if you have noticed very few people think together, even a husband and wife find it impossible to think together. And even if there were a few of us who really thought together, putting aside our particular idiosyncrasies, particular reactions, and any form of repetitive reactions, if we could this morning at least for an hour or so, put aside our particular dogmatic, assertive, aggressive conclusions, then perhaps we could think together. We are not trying to convince you of anything. Pease believe it. We are not trying to force you, point out, or even try to help you. But rather if we could actually think together. It would be a marvellous thing if we could; very few people have succeeded. Either we disagree or agree. This is not required, as agreement or disagreement, when we are thinking together, thinking, actually thinking together, not being instructed about what to think, or guided, which is the function of a lecture. A lecture is intended to inform and to instruct. But this is not that kind of affair.
If we could think together, listen together, and perhaps learn together, first what is actually happening in the world. We are responsible for all the mess, the confusion, the misery, and the terrible things that are happening. And what is the responsibility of those who observe, not merely intellectually, verbally, but observe with their whole being, with their mind and their heart. Observe, feel, understand and act. What is our responsibility? Are we American looking at the whole world, British, French, German, Russian, with their nationalistic divisions, tribal glorification which is nationalism. Or are we looking at this whole phenomenon as human beings first, not as a scientist or a philosopher or psychologists, and so on, as a Catholic, Protestant, Hindu, Buddhist, and all that business, but as human beings looking at this extraordinary world which human beings have created, the society in which we live with all the uncertainties, contradictions, poverty, injustice - to look at it as human beings. Could we do that this morning, forget your particular nationalistic, patriotic nonsense, all religious conclusions with certain faith, dogma and beliefs, not be anchored at all to any of this? To look at the world we have created, so freely, so intensely and perhaps passionately, so that we are together, not the speaker is saying something to which you agree or disagree, but together see what is happening?
As one travels around the world meeting so many people with all their different characteristics, with their superstitions, and beliefs and dogmas, and so on, one wonders why human beings, who have lived on this earth according to the archaeologists and so on for 45,000 years and more, why during all that duration of time we remain what we are. Though technologically we have advanced tremendously. But externally we have extended the capacity of the brain, which requires tremendous energy to build all the instruments of war, all the beneficial effects apart from war to help man to live more comfortably, more healthily, and so on. But when we look at ourselves after 45,000 or 50,000 years, after great evolution, not only biologically, externally, why is it that we are what we are now, worshipping tribalism which is called nationalism, frightened, insecure, killing each other in the name of god, in the name of peace, in the name of some ideologies, aggressive, brutal, violent, suspicious, and utterly insecure, carrying the great burden of sorrow? This is what we are now and very few have gone beyond all that, very, very few. And the vast majority of mankind lives in misery, starvation of which you know nothing about in this country. Perhaps those who are poor have a certain social security, but you go to the East there is no social security. The population is multiplying every year in India by about 15 million people. Poverty is extensive. Violence is spreading more and more. The world is becoming dangerous. And looking at all this, as probably you also look and listen, in newspapers, magazines, news broadcasts, and soon, what is our responsibility? What shall we do together, not one individual, or try to gather those people of the same perception and form an institution, an organization? We have had a great many institutions, a great many people who will tell us what to do, leaders, political, religious leaders and so on. We have had them by the thousands and yet we remain what we are. This is a fact. This is not some fantastic opinion of a particular speaker. This is so. This is actually what is going on.
So one looks around seriously, wanting to be committed to some kind of action, not for a day or two, or a month, or a year or so, but committed continuously for the rest of one's life, undeviated, not persuaded by demagogues or people who promise you heaven and so on, all that business, but a few, perhaps many even, who are seriously concerned and dedicated, giving one's life to find out what is right action, what is our responsibility to this society which we have created. Society is not different from us. We are society, because we are aggressive, brutal, violent, frightened not only of living, but frightened of death. And realizing all this, not superficially, and listening.
There is an art to listening, not only to what the speaker is saying, but to listen to one's own responses, to one's own fears, to listen, not only to the birds, and the ripple of water, and see the beautiful landscape, but to listen so completely that there is no barrier between you and that which you are listening. The art of living is far greater than any other art. And we never have spent perhaps a days or two, or a month or so, to find out what is the art of living. There is an art of living. One has spent years and years to become a scientist, you go to monasteries and spend all your life there, or spend one's whole life earning a livelihood, which is a vocation of imitation, to become a surgeon, a doctor, spend ten to fourteen years, and we never learn, or even spend a day to find out what is the art of living. And together, this morning, we are going to find out. Not that the speaker is going to point it out, and therefore you agree or disagree, but together find out. And we are going to talk together, not only about relationship between human beings, we are going to talk over together fear, whether there is an ending to fear, talk over together all the movement of pleasure, and whether there is an ending to sorrow. And also we are going to talk over together what is religion, and what is meditation, and to find out if there is something most sacred, which is untouched by thought, something that is infinite.
We are going to talk all these matters over together in these two talks, this morning and tomorrow morning. And merely talking about it has no value; one has written books and books and books, there have been a thousand gurus, which is the most silly form of profession! There have been thousands of priests, popes, every form of psychology, from the most ancient Sumerians to the present day. There have been a thousand gods, specially when you go to India, they have about 300,000 gods, and you can have fun with them, depending on your pleasure you can choose any one of them. And in the western world there is only one entity, which becomes rather tiresome. And we are going to talk all these matters over together. Please the speaker means together, which means you have to exercise your own brain, not just go to sleep. We are not persuading you, we are not trying to tell you what to think, or direct. We can only think together when we have no motive, which is extraordinarily difficult. Because all of us have motives of some kind or another, which ultimately prevents a communication. There is not only a verbal communication, which is what is going on now, but also a communication non-verbal, which requires, on the part of each one of us, not only to hear the word, the content of the word, the meaning, the significance of the word, not only etymologically, but what the word conveys to each one of us. And whether the word distorts our perception. So one has to be extraordinarily aware if we are going to investigate together into all this. So please, if one may remind you again, this is not an entertainment of any kind, but you are used to being entertained - every evening on the television, that is entertainment, you sit by the hour looking at the beastly thing. And you are being influenced, coerced, consciously and unconsciously. And to be aware of all this that is going on around us, not to be shaped, not to be conditioned, which we are conditioned. And that conditioning is being more and more emphasized, given strength. We are Americans, the American way of life; so do the English say, so do the French, Italians, the Russians, and the whole of the East is imitating the West. To be conscious of all this. Not as information, not as date accumulated, but as human beings. Can we together this morning be active, not only intellectually but also active with our innermost feelings?
So, first let us look at ourselves, because we are the result of thousands upon thousand of years. Our brains have been evolving and our brains have extraordinary capacity, as is shown in the technological and scientific world. Extraordinary things are happening, destructive, diabolical, and also helping man to live a better life. We never spend a day or even a few hours looking at ourselves actually as we are, not according to any psychologist, philosopher, or any book or any expert. I don't know if you have noticed what is happening in this country? There are so many specialists here. If you have a headache, you go to a specialist. If you have a sex problems, there are specialists. How to bring up a child, how to feed a child. I don't know if you realize all this. We are becoming slaves to specialists, experts, and so we are losing the real quality of freedom. So we are going to talk over together all this. Where shall we start, knowing that you as a human being have created this society and you are losing your relationship with nature. Where shall we begin? Something exotic, theoretical, problematical, or shall we begin with the nearest thing that we have, which is you and another, you and your relationship with another? Shall we begin there? Or do you want to begin with god? God is the invention of man - we'll go into it when we talk about religion.
So we must begin very near to go very far. The very far is not in time. Time is a very complex process. The now, the present, contains the past and the future. The future is what you are now. What we are now is the past, past memories and so on. Either we begin very near, that is me, you, and observe not in terms of time, either chronological or psychological, but observe, be sensitive, be alive to the actual fact of what you are. For if we do not bring about a mutation in the present, a mutation psychologically, so that the very brain cells themselves are deeply changed, if we do not do it now, the now being the whole of time, then the future is what we are now. I wonder if you understand? Right? Are we seeing this together? Not agreeing. Do we see this fact? The tomorrow is the today. Either it is repetitive, going to the office every day, from nine to five, or to the factory, and so on, labouring, and if there is no mutation now, there will again be the same repetitive action tomorrow. So the future is what is now. Right? Do we see this fact together? We all want to become something, either a successful businessman making lots of money, or begin to change ourselves into what we should be, the becoming. The becoming takes time. And is there any becoming at all? There is becoming physically, externally, from a clerk to an executive, from an ordinary man into a so-called saint and so on. Outwardly, there is becoming, but inwardly is there becoming at all? The becoming implies time and this quality of time distorts our thinking. I wonder if you are following this? May I go on with it or is it all that I am talking and you are just listening?
We are trying to find out together what is change, what is a mutation in the brain cells - the biologists are going into all this. Does change, mutation, demand time? Once you think or feel according to time, then the future is what we are and therefore there is no mutation, no radical change at all. So we are asking: seeing what we are, actually, that is our consciousness, which is what we are, our consciousness is all the biological and physiological responses, all our beliefs, faith, dogmas, rituals, and so on. Also all the network of fear. Observe it for yourself please. The expert is not talking. The speaker is not an expert, thank god! But we have investigated a great deal into this matter, for over sixty years. The speaker is not a learned person, he has not accumulated all this through books, but observing, listening.
And we are asking: I am this, my consciousness is this, fear, pain, pleasure, and all the varieties of fear, all the nationalistic, tribalistic responses, prejudices, black, white, pink and purple and all the rest of it, we are all that. Suffered, violent, cruel, bitter, cynical, and we are always trying to change that into something else like violence, trying to change violence into non-violence, which is to become. The becoming involves time. We are questioning seriously into this whole meaning of time. If there is no time at all as tomorrow or the next second, then what is change? You understand? Either that change is instantaneous or there is no change at all. That is what we are going to find out.
We said we would start with relationship between man, woman, between human beings whether they live here or far away in the Eastern world. What is relationship? Relationship is the most important thing in life. It is an art, and without relationship you cannot possibly live. The monk who goes off into a monastery is related to a belief, to a dogma, to a saviour, he is related. Or the man who is married with children, sex and all the rest of it, he is also related. The scientist is related; he specializes in one discipline that takes most of his life and all his thinking capacity, but also he is related to his wife or to his friend or his girl-friend and so on. So what is our relationship? Are we related at all? How can there be a relationship with another if you are individualistic? Go into it, sirs. If you are thinking about yourself all the time, which you are - your success, your business, your worries, your problems? And she is also doing the same thing, with ambition, greed, individualistic pursuits, individualistic fulfillments. This is what we call relationship - the pleasure, encouragement, dependence, possessiveness, jealousy, anxiety, irritation and noise and all the rest that goes on in relationship. If one is aware of all this, which I doubt very much if one is aware, if one is really actually concerned to find out what is actual relationship, apart from this. This obviously is not relationship. You may sleep with somebody, with all the pleasure and pain of it. So is relationship the building of images between you and another? You have built an image about another, wife, or girl, or whoever it is. You have built an image. A relationship may be of one day or twenty, thirty, forty years, and gradually you have built day after day an image about her and she about you. These images have a relationship with each other, but actually there is no relationship. We have to face all this if we are going to discover for ourselves whether there is a possibility of deep mutation in the very brain cells themselves. This is what the biologists are asking; they are experimenting with all this. But if we do not discover things for ourselves, we depend on chemistry, on specialists, and therefore we become so utterly insensitive and superficial. So, is it possible to live with another - please, go into it with me, we are thinking together - is it possible to live with another without a single image, picture, thought? Then only is there a direct relationship without any barrier. To find out the art of living, you have to enquire into the whole question of thinking. Probably you have never even asked that question.
What is thinking? Why has thought dominated the world and also in our relationship, however intimate it may be? What is thinking, not thinking along a particular line, or a particular discipline, thinking about something. We are not asking to think about something, but actually thinking per se? What is thinking? And thought has created the most extraordinary things in the world, all the great paintings, the great cathedrals, medicine, and all the destructive instruments of war. Thought has also brought about communication, surgery, and all the things that are in temples, churches and mosques. Thought has put all that together, the rituals and so on. One has to find out, not be instructed by another, which becomes so silly at the end of it, so superficial, but to find out for oneself what is thinking and why we have given such extraordinary importance to it.
Thinking, surely, is the outcome of memory; if there is no memory, there is no thinking. Memory is stored in the brain, among the cells, and memory is knowledge. Memory is born from knowledge. If you have no knowledge, you have no memory. And knowledge evolves from experience. Experience, knowledge, memory and thought are limited. Knowledge, future knowledge or knowledge expanding itself is still limited. All knowledge, whether in the infinite future, is still limited. There is no complete knowledge about anything, there never can be because knowledge is based on experience, collected, built gradually step by step. So thought is limited. I think we all agreed to that. That is obvious. You are thinking about yourself all day. Meditating is another form of thinking about yourself. I wonder if you realize all this. Thinking about yourself, your problems, your relationship, and so on, that very thinking, being limited, must inevitably create conflict. Anything that is limited is divisive. Are we thinking together, or are you saying: "No, it's not"? Thinking together, not agreeing together. So, thought in relationship is the building up of reaction step by step, day after day, day after day. That thought has created that image about yourself and about another. That thought with its image, with its picture is the divisive factor in the relationship. This is logical. And being limited it must inevitably create conflict between man, woman, child, and so on.
Geographically, you have divided the world, human beings, into Asia, Europe and America. Thought has divided human beings as Western, Eastern. Thought has divided people as Catholic, Protestant, Buddhist, Hindu, Tibetan. Thought has been responsible for all this. Thought, which is born of knowledge, memory, has its place; without thought you cannot go back to your home, you cannot write a letter. If you are a good carpenter, you must have a great deal of knowledge about wood, the quality of the wood and the grain and so on. And has thought any place in relationship with each other, knowing very clearly, logically, sanely that thought is limited and therefore divisive and separates, you and me, and hence everlasting conflict between you and another?
So we are asking, if you still awake and not gone to sleep, we are asking whether thought, being limited, producing, inventing a great many things which are beneficial to man and also inventing terrible things to destroy man - what shall we do with thought? You understand the question? Please ask this of yourself. Don't wait, please, for the speaker to tell you. Seeing what thought has done, beneficially, helpful, and so on in one direction, and also the extraordinary capacity of the brain in one direction, and also the extraordinary energy given to the destruction of man; different ideologies, communist, socialist, capitalist and so on. Ideologies, spending enormous energy. All this is the activity of thought.
So what place has thought with regard to love? Is love the operation of thought? Is love in the brain? Or is it totally outside the brain? One can only answer that question logically, sanely when we understand whether thought has any relationship - relationship, you may recognize the woman or the man, but when thought takes over the relationship then there is everlasting battle. Not that has been the condition, trained for thousands of years, to live with conflict. You all live in conflict. Meditation is a form of conflict, to go to business, everything that you do either contradicts what you are, or the very self is the contradiction. The 'me', the self, is put together by thought. The 'me' is memory. You may invent it as super me or the extraordinary ultimate me, but it is still put together by thought. Thought, the 'me', is a network or bundle of memories. And so is love memory? Please go into all this for yourself. If it is not, then what will you do with all your memories that you have about her, about him, the insults, the pleasure, you know all that business? What will you do? Just carry on day after day, day after day until you die? What is the factor that will end thought in relationship, if you see that thought is detrimental, dangerous, destructive in relationship? Because thought, being limited, must inevitably divide, separate. If you really see that, not as a verbal statement, but as an actual fact of life, everyday life, then you will inevitably ask what place has thought? Psychologically has it any place at all? And if it has no place in relationship psychologically, then what is love? Is love the factor - please listen - is love the factor that denies totally the separative element in relationship?
Then one has to ask, if you are at all serious, committed to find out all these matters: what is love? Is love desire, pleasure? Is love remembrance? If it is desire, as for must of us it is, you see it on the television everyday, in every book, desire and pleasure, then what is love? Is it a matter to be cultivated? Is it something to be achieved? Give me time and I will learn how to love? I'll go to college, to specialists, they know all about it; that is what you are doing in different ways, somebody is going to tell you what it is.
So we have to go into this question very, very deeply, not superficially just for the day, in passing by. Because that is what the biologists are seeking, a mutation in the brain cells. The brain cells contain all memories, knowledge, experience. The brain cells are the whole content of your consciousness. There must be a mutation in that, which means the brain cells themselves bring about a mutation in themselves. Is that a matter of time? If it is a matter of time, as we have lived for 40,000 or 50,000 years, or whatever the archeologists say we are, no mutation has taken place at all, given time. Time may be the enemy. Time may be the enemy of mutation.
So we have to understand is love desire? And what is desire? Not how to suppress desire, or how to transmute desire, or how to direct it along right channels, or identify desire with some symbol so as to ennoble desire - it sounds rather nonsensical, but you have to understand what is desire, to look at it, find out, go into it. What is desire? It is important to understand this, not verbally or theoretically, but actually, because we are driven by desire. Desire has become so extraordinarily dominant in our lives, desire to be President, desire to be something or other, you know, the whole worship of success in this country. I don't know if you have watched, know, America has become the symbol for the rest of the world; they want to be like Americans, rich, prosperous, plenty of cars, money; and so this country is the example, and if you take away the superficial layers of an affluent society, you are like the rest, full of desires, contradictions, pain, conflict, uncertainty, and all the rest.
So we must go into this question, if we have time: what is desire? You are still awake, I hope? What is desire? Do you understand how strong it is in our life; the desire for enlightenment, desire for more knowledge, desire for power, status, riches, desire to reach heaven? You know, desire, that extraordinary energy; desire to go to the moon, desire to invent the latest bomb that will destroy the whole of humanity. What relationship has desire to love? Or has it no relationship at all? What is desire? Please bear in mind we are not suppressing, we are not saying it must be translated or changed into some other thing. We are examining the very movement, the birth of desire. We are not analyzing, we are observing. Analysis is different from observation. Analysis implies there is an analyzer and the thing being analyzed. In observation, there is no analysis, just to observe how the thing is born. You understand? Are we clear on this matter? We are observing. In observation there is no observer. If there is an observer in observation, then the observer is directing, the observer is then the past - his memories, his idiosyncrasies and so on. So as long as there is the observer as the past, looking, then there is distortion taking place.
This is complex, you will understand it as we go along. So to observe without the observer, to observe without the 'me', the 'me' being all the complex memories and so on. We are observing the nature and the structure and the birth, the origin, of desire. There is no desire without sensation. Sensation is born through visual perception, visual seeing, touching, and so on. The sensory responses create the sensation, as in seeing a beautiful woman, man, clothes, cars and so on. The seeing, the contact, then the sensation. Then what takes place? Look at it for yourself. The speaker is not instructing you, we are not telling you; you are observing for yourself. Seeing, touching, contact, sensation - then what takes place? Then thought creates the image that you are in that car, or in that dress, or in that shirt; at that moment when thought with its images takes control or dominates sensation, at that second desire is born. Right? I wonder if you have understood this? One sees a beautiful shirt - a shirt, being a man, I hope you don't mind - one sees a shirt in a shop window, goes inside, touches it, says how nice that material is, how would it look on me. At that second desire begins. Right? Do you see this? Now the question then is: sensation is necessary, it is obvious, physically. If you have no sensations, biological, physical sensations, you are paralysed. There must be sensation; the whole physical organism exists on stimulation and sensation, but when thought gives shape to sensation, at that second desire is born. Right? is this clear? If it is clear then we can ask the next question.
Can there be a gap between sensation and thought giving shape to that sensation, so that there is an interval between the sensation and thought, which is not discipline. Discipline implies, the word discipline comes from the word disciple, disciple, the one who is learning, learning to see whether there can be a gap between sensation and thought giving shape to the sensation, a gap, and that gap extended? Do it and you will see the fun of it, and the seriousness of it, because we have completely changed the whole question of control.
So, thought giving shape to sensation is the origin of desire. That origin which is desire has nothing whatsoever to do with love. Love is not born of thought. Therefore love has its own intelligence. Thought has its own peculiar intelligence, but the intelligence of that compassion, love, is something totally outside the brain, which is not contained within the limitation of thought.


NEW YORK 2ND PUBLIC TALK 15TH APRIL 1984

It would be good if we could have a dialogue between two people, but as there is such a large audience, it would not be possible. Because dialogue is very important, so that you ask a question and to that question there is a reply, and to that reply you ask another question and so keep that communication of question and answer going until the question remains without you or the speaker, only the question. That is really a dialogue. But that is not possible here this morning. So we are going to talk over things together, not you accept what the speaker says or disagree, but rather together, as we said yesterday morning, go into this whole problem of living our daily life, not according to any particular ideal or faith or belief, but taking things as they are and observing them very carefully. Perception without the perceiver, we talked about that yesterday morning also. So that when there is that pure perception, that which is observed undergoes a radical change.
We are going to talk over together this morning the art of living, as we said yesterday, which is to have complete freedom, not the freedom of choice, not the freedom of what one wants to do, or likes to do, for that freedom is limited by the environment, by society, by religious doctrines and so on, but freedom is something entirely different. It is not freedom about something or from something, but freedom per se. And when there is that freedom, which we are going to enquire presently, there is the supreme way of living without any conflict, without any problem, heightened intelligence when the brain is fully active, not active in a particular direction, either scientific or business, or the problems of daily live, but when there is that freedom there is great energy, tremendous energy. And the word freedom also, etymologically means love. And that freedom implies enquiry, as we did yesterday, into the problem of relationship. In that relationship, whether it is most intimate or with your neighbour or with the neighbour of a thousand miles away, as long as there is an image about the person with whom you are related or he has an image about you, when there is that image built, which we were talking about yesterday, there must be conflict.
We have lived with conflict for generation upon generation, not only conflict in our relationship, but conflict with society, conflict with other nations. Nationalism as we pointed out, is tribal worship and that is causing enormous despair, wars, divisions: the Jew and the Arab, the Hindu and the Muslim, the Communist, the Socialist, and the so-called Democrat. There is tremendous conflict going on in the world. This is the society, as we pointed out yesterday, which human beings have built. Society is not something that comes out of the air. Society in which we live is created by every human being, and that society, which is immoral, there is a great deal of injustice, and one questions whether there is any justice at all. You can hire an excellent lawyer for your crooked way, and he will protect you. So one has to question all these problems in life. Society is what we have made of it and we are caught by that thing we have made.
Unless there is a radical mutation, change, a fundamental psychological revolution, not physical revolutions which have led man nowhere, as is shown in the communist world, they have had many, many revolutions, physical revolutions, they have not changed the psychological quality of human beings. Unless there is fundamental, radical change society will remain as it is now. And we said yesterday too, change implies time, change from this to that, change from violence to non-violence - which is now used for political purposes, invented in India or before India by Tolstoy and others. To achieve, to change violence into non-violence is a long duration of time. Will time change human beings? That is a very basic, radical question. Has time, which is evolution, of 50,000 years or more, has man been changed during that long period psychologically? Obviously he has not. We are very primitive people, quarrelling with each other, wars, wars, endless wars, always in conflict. Psychologically, inwardly, we have not changed, we have changed very, very little. Perhaps, technologically we have advanced immensely, with the atom bomb, telecommunications, the extraordinary explosion of machinery, computers, and so on, but inwardly, deeply, we remain what we have been for ten thousand or more years. Time does not change man. Please, this is a very serious statement; don't reject it.
We are exploring this thing together. To explore deeply, there must be a great deal of scepticism, doubt, not only doubt about what you think, but doubt about your own experiences and prejudices and opinions - doubt about the whole psychological structure that human beings have built in themselves and around themselves. There must be constant questioning. Therefore out of questioning deeply comes freedom, not acceptance, not holding on to one's own prejudices and opinions. Opinions have no value. They are not facts. You can have opinion about a fact, but fact is a fact; you cannot have an opinion about it; it is so. You are sitting there and the speaker is sitting here, that's a fact.
So, as we said, without freedom - please we are using that word very, very carefully, not the freedom that you have in this country to do what you like, fulfil, you know the whole idea of freedom, choice, movement, status, position, achievement, success, that's only a very, very small part of freedom, it may perhaps be a most destructive freedom if everyone does what he likes, as is happening throughout the world, it will bring about great chaos, which is what is going on.
What is freedom? And as we said that very word, etymologically means, love, from the Ancient Greeks and so on. Freedom implies freedom from, freedom from, let us say, fear. Is it possible for human beings who have lived with fear of various kinds to be completely free of fear psychologically, inwardly? We are asking this question. Please, you are asking this question of yourself: not I put that question to you and then answer that question. You are putting that question to your self, whether human beings, who have lived on this earth for millennia upon millennia can ever be free from fear; fear of insecurity, and seeking security, fear of death and what happens after death, fear of god (god is invented by man, by thought. We will go into that when we talk about it a little later on, about religion.) Freedom from attachment. So let us examine together what is the cause of fear, what is the root of fear. This examination is not merely intellectual, logical, rational, sane; it is not an analysis; it is perception. When you perceive something very clearly and that perception is not guided by prejudice, by a motive or a particular direction, then that perception acts on the causes of fear. We haven't time to go into all these matters in detail, so we must briefly go into it. What is the cause of fear, the root cause? Not fear about something, or the fear of what might happen, or the fear of not succeeding, fame, you know, all the rest of it, what is the essence, the root of fear? Is it time? Is it thought? Or is there another factor which is neither thought nor time? So first let's examine together, I mean please together, not the speaker examines, then you accept or reject, but together, which has an extraordinary quality when we do things together. When we do things together there is no authority, there is no leader, there is no guru. In the matter of the psyche any kind of authority is destructive; in the field of the so-called - if I may use that rather well-worn and shoddy word, 'spiritual', in that field there is no leader and therefore there is no follower. But when there is an examination together, seeing things together, not according to your prejudice or according to the speaker's prejudice, bias and so on, but actually perceiving together, then there is no acceptance or denial, logical or illogical; it is so.
So we are asking: what is the root of fear? We said is it time? Time being not only chronological time by the watch, sun rise, sunset, but time as a movement. That is, time is the past, the present and the future. In the present all time is contained. If there is not radical change in the present, now, the future is what you are. This is logical, you can see it happening now. And time is a process of thinking also. I have had pain, I have not at present pain, but I might have pain. I am secure, but later on I might be insecure. This movement from the past through the present, modifying itself in the future, is the process of time. And is time different from thought?
Please, this is a serious question; it is not something to play with; it is not a hobby. Life means living at the highest excellence, at the highest capacity of intelligence and that implies intelligence is born out of love, not out of calculation, design, planned.
So is time, which is a movement from the past through the present and the future, having done something wrong, or having done something pleasant, modifying itself in the present, and going on in the future, I hope to have more pleasure, I hope to have more money. The whole movement is of time. And is thought time? Thought, as we pointed out yesterday, is born out of memory. If there is no memory, there is no thought, and memory is the accumulated knowledge, whether the accumulation be 10,000 years or one day, and that knowledge is based on experience. And as experience is very limited, so knowledge is limited. That is what the scientists are doing, adding more and more and more to their knowledge. Knowledge is never complete either now or in the future; it will always be limited. That is a fact; it is not an opinion of the speaker, or a conclusion; it is a fact, irrefutable. And so thought is limited. As time is limited, thought is also limited. They are both movements, both limited; and as we live human lives in time and thought, our lives are naturally very limited. You may expand it, knowledge may expand, but that which has growth must always be limited. Are we following each other?
Is thought, time, the root of fear? Obviously it is, and man has never been able to solve this question because we have lived with fear from the ape to now. Perhaps some of us are rather ape-ish. So we are asking a very serious question: is it possible to be totally psychologically free of fear? Do not please agree or disagree. Do not say it is possible; then it is just a theory; or, if you say it is not possible, then you have blocked yourself from further investigation. So, the very question if left untouched by thought - you understand? We have asked this question, whether fear, with which we have lived, with all its darkness, with all its pain and anxiety, fear of death and so on, is it possible to be totally psychologically free of it? It implies, do we actually perceive, not theoretically or verbally, the fact that thought and time are the same - time-thought; they are not two separate movements - to observe, to perceive the root of it which is thought-fear, perceive, not think about it, but to perceive it, which is perception without the perceiver, the perceiver being the past? So when there is the perceiver observing, he is colouring, distorting from his memory and so on. So perception is free from that which is the past as the perceiver. To perceive without the perceiver, that means giving total attention. When there is total attention, not concentration which is something different from attention - which we will go into a little later - when there is complete attention, that attention acts as a flame and destroys completely the root of fear.
Not how to stop thinking, you understand, which is causing fear. I wonder if you understand all this. I was told yesterday that perhaps about two or three per cent understand what you are talking about! I hope not! It is a waste of time on your part, and on the part of the speaker. But if we are moving together, there is an extraordinary movement. It is like a vast river with an enormous volume of water. But when you are working it out by yourself, you are like a little stream; then the river dries up very soon.
And also we ought to talk over together the question of pleasure; pleasure of possession, pleasure of status, sexual pleasure, pleasure of seeing a sunset, pleasure of seeing the beauty of land, the delight of seeing a great mountain with snow caps and the blue sky. It gives great pleasure. And also one has to look at whether beauty is pleasure. What is beauty? I hope you don't mind me talking about so many things. We have limited time therefore we have to include as briefly as possible all the things we have to talk about, yesterday and today. What is beauty? You go into any museum of the world where there is a collection of great pictures and statues, from ancient temples. You look at them, and it gives you, if you have studied art, and you know who painted it, you begin to compare, you see the proportions, the light, the shadow and the colour; all that is perceiving a sense of beauty. But that is only partial. So we are asking: what is the nature of beauty? Does beauty exist, not in the man or the woman, in a lovely face, good manners, dignity, a sense of proportion, the way he talks, the way he walks? In that also there is great beauty. Not in sloppiness - sorry! When you dig deeper, what is it? Is it a pleasure? Is it a delight? Is it something that you experience? Or has it nothing to do with experience, with pleasure? Please, we are asking this thing together, I am not asking and you listening. Because man has pursued beauty all the time, created great art, the Ancient Egyptians, the glory of Greece, and before them, the Ancient Hindus, and the Buddhists, the marvellous temples, the great cathedrals and the beauty of the Catholic mass - all that has been put together by thought. Do thought and the movement of thought show beauty? Or beauty has nothing whatsoever to do with thought and time? Not in the eye of the beholder: beauty exists only when there is no beholder, when there is no you. Which means when there is total freedom from you, from all your problems, your worries, your anxieties, insecurities, sorrow - when all that is not, the other is. And so beauty, not being of time and thought, is not a matter of pleasure. Pleasure is remembrance of things that have happened and so on.
And also,if you are not too tired, we ought to talk over together the question of sorrow. Man, every human being on earth has carried this burden of sorrow. Sorrow that wars have produced; and these wars have been going on for 5-6,000 years, practically every year there has been a war in this world and they are still going on, with greater destruction of man; ten million can be wiped away in a second. You know all this, you have read about it. And wars have produced great sorrow, tears, people maimed for life. Sorrow of ideologies, ideologies have killed people. This is what is happening now. Wars have been produced by religion. Perhaps, if I may most gently suggest, Christianity has killed more people than any other. Don't get angry, please. And we are still going on with killing each other in the name of god, in the name of country, in the name of some ideal, so-called nationalism which is really glorified tribalism. So there is a great deal of sorrow in the world and each one suffers in various ways. If you have no money, if you are very learned, you want more - so there is the constant struggle for the more. And there is the sorrow of death. Man throughout the world, from the most primitive to the most sophisticated human being, he has sorrow, and that sorrow has never ended. We have not been able to solve that problem. We have never ended the problem.
So we ought to talk over together, briefly for the moment, what is a problem? Why do we have problems - not only business problems, technological problems, problems with man and woman and so on? We have got so many problems. Why? And problems imply solutions; from childhood we are trained, educated, to solve problems. When a boy or girl goes to school they have problems immediately; how to write, how to read, how to learn mathematics, geography - it becomes a problem. Through college, university and so on, our whole life has become a problem. Why? We are seeking out of those problems solutions. Solutions are far more important than the problem. Why? Is it because - please we are thinking together, not the speaker talking about it, we are together in this. Either we drown together, or live together - that we have reached this state in the world? Why has man not been able to resolve problems? Is it that his brain is conditioned, moulded from childhood to solve problems? His brain is conditioned that way and therefore he makes of everything a problem. How to live properly becomes a problem. What is right action becomes a problem. To understand problems one must be free from the mechanical conditioning of the brain, otherwise you are perpetually solving problems, in the solution of problems more problems, as is happening politically, economically, legislation, more problems because our whole brain is structured, conditioned to solve problems. I will leave that question with you to think about - no, not think about, to look at it.
We are asking whether sorrow can end. This question was put long before Christianity, long before any kind of organized religion. Man has always asked this question while he is suffering: is there an end to all this pain and loneliness, despair, anxiety, remorse, guilt? When asked a question of this kind, that is, is sorrow personal, is sorrow also universal and what is the relationship of personal sorrow to the universal sorrow of man? You understand? When you ask that question: can sorrow end, can the tears of a thousand years, can all that end? That's a question. Where there is sorrow, there is also self-pity. There is sorrow also at the loss of something precious, sorrow of seeing poverty in this world, the sorrow of the politicians who are creating wars - and you are the politicians who are creating wars, not just the politicians on top, we are creating wars. And this sorrow is shared by all humanity. Please, this is a very serious thing, by all humanity it is shared, that means our consciousness with all its biological, physiological responses, with all the beliefs, dogmas, rituals, fears and sorrows, anxieties, loneliness, despair and so on, all that is our consciousness. All that is what you are. What you think, what you feel, your beliefs, your superstitions - all that, the whole content, is what you are, put there by thought, by remembrance, by fear and so on. This consciousness is universal; it is not my consciousness, because wherever you go on this earth, which is so marvellously beautiful, which you are gradually destroying, wherever you go, to the remotest corners of the world, there is sorrow, with great pain, great anxiety and so on. So this consciousness is common to all of us. It is not my consciousness separate from yours, psychologically. You may be tall, you may be short, you may be this or that, you may be a woman or a man, black, white, purple, pink or whatever colour prejudice you have, but inwardly, deeply, we are, we share, the rest of the world. So we are humanity, not individuals psychologically, although religions have said, both Asiatic religions and Christianity have said separate souls, which is so extraordinarily unreal. The fact is we share, we are humanity, not verbally, intellectually, but in our heart and in our blood. And when there is a mutation you affect the whole of consciousness. This is what geneticists are seeking, how to effect, change man. Mutation implies, or if you don't like to use that word, radical deep psychological change, it affects, when you change radically, fundamentally, it affects the whole consciousness of man because you are humanity.
We are asking whether sorrow can end. Don't answer it, it cannot or it can. Let the question, if you put it vitally, if you put it with all your energy, not just intellectually play with it, when you put that question, with all your being, leave it alone. It's like a seed that you have planted in the earth, you don't pull it up everyday to see if it growing, you will destroy it. But if you put that question with all your seriousness, all your intensity, then that question has its own answer. But we are so eager for an answer. We want to be told how. When you put the question "How" then you are asking for a system, for a method. Then you will fall back into the old routine. Never ask how. If you ask how, then you create authority, a guru. This is very complicated. We are asking if there is an end to sorrow. There is, but not for you, do not say: "Yes, I accept that". You have to dig and leave it alone. Dig and leave it alone.
We ought to talk about death. Why are people frightened of death? Please, you are frightened, don't pass it off. As you get older, either you become a very religious, superstitious human being, or join some cult, or you begin to enquire into what is death, and why we have separated it from living - the living and the dying. And you postpone, put it far away. Why do we human beings do all this? Is it fear - fear of losing the known, entering into the unknown? So the question is, is it possible to live with death? Careful, please, don't answer this. I am living, you have to understand what is living. Living, as far as we know, is one constant travail, with occasional pleasure, occasional comfort, and if you have money you are more or less secure, but there is always insecurity threatening; going to the office every day for the rest of your life, from nine to five, struggling, competing, quarrelling, hating, loving which is called pleasure, all that: that is our way of living, that is what we know. And we are frightened to let that go. Death means the ending of all that, not only the organism coming to an end, but also all the attachments, all the knowledge, experience. So can one live - please, this is a serious question, not something to be played with - can one live with death and life together, not separate, which means can you live with death so that there is no attachment? Death is going to wipe away all your attachments; your family, your knowledge, your becoming, your fame, all that nonsense. Can we, as we live our daily life, live with death, which is to be free of attachment, of competition, of psychologically becoming, all that, so that there is no interval between living and dying? You understand what it does? You have tremendous freedom and energy. Not to do more mischief, not to get more money, to become famous, that is rather childish - forgive me - but when you live with something that has immense meaning, that is freedom.
And also we ought to talk over together what is religion and meditation. What is religion? Man from the most ancient of times has sought something beyond the daily existence with its monotony, with its routine, with mechanical habits both physical and inward. Man has said that there must be something beyond all this so he invented god. God - may I go into it without your getting annoyed, or being supercilious - god is invented by thought. If there is no fear of any kind psychologically, absolutely no fear, not a shadow of it, not a breath of it, then is god necessary? Then you ask, who created all this world? We can't go into creation, that requires an hour or so, we can't go into it. So man has sought this. And the priests came along and said: "We will interpret it for you; we will organize it for you; you are ignorant, but we are learned". And the process of that is to dress up, to impress, and also create a great deal of show, different costumes. The ancient Egyptians, and further back the Sumerians, 7-8,000 years ago, they had hell and heaven too. So they said you must believe, otherwise you will go to hell, and they persecuted, killed, tortured. Christianity has done this, you must believe in Jesus, or you are a heretic, doubt is not allowed in the Christian world. If you doubt, then the thing collapses. But the Asiatic world, specially in India, one of the teachings is, you must question, you must doubt, question not only your guru if you have a guru, but question yourself, have a dialogue, never accept. There is no authority except the authority of the truth; not the truth invented by books or by thought or by priests. So they always had dialogues, like the Greeks, the ancient Greeks. they discussed; but their discussion was questioning, Socrates questioned and so on. Now what is religion? If you wipe away all the nonsense and superstitions and beliefs, and that goes for organized modern religions whether you are a Baptist, Christian and all the rest of that business, wipe away all that and not be a Hindu, a Buddhist or a Christian; it does not mean that you become an atheist; it means you are enquiring, questioning, asking, discussing, pushing, driving, flowing.
Then, is there something sacred? Is there something eternal which is beyond time? Is there something totally untouched by thought? To find out, not you find out - for it to be, there must be meditation. Meditation is not just repeating some words, whether it is Ave Maria and all the rest of it, that is all too immature. Meditation is something extraordinary. Meditation is the understanding of the whole of life, both external and inward, the understanding of your daily life, your relationships, freeing yourself from fear, and questioning what the self is, the 'me'. Is the 'me' merely a bundle of memories and therefore no actuality? Please enquire into this, into all this. That is all part of meditation. The very word meditation both in Sanskrit and in the ordinary dictionary means to measure, to free the mind from all measurement, that is from becoming. I am this, I will be that; that is a measure. Measure is necessary for the whole technological world. Without measure we could not create a dynamo or the atom bomb, or build a car, but psychologically, inwardly, to be free of all comparison, which is measurement. And meditation, when there is this freedom from fear, from all the hurts that one has had from childhood until now, the psychological wounds that one keeps preciously, which distort our lives - to be free of all that, to be free of sorrow, pain loneliness, depression, anxiety, all that, that is to be free of the self, the 'me', not at the end of one's life, but right from the beginning, right from the moment you hear this to live it.
And meditation means an extraordinary activity of the brain, not silencing the brain. When the brain is at its highest quality, full of energy, there is silence, not the silence put together by thought, which is limited silence. In that silence which can only come when there is freedom, there is love and compassion with its intelligence. That intelligence is supreme, but there is no compassion or love if you are attached to some religious organization or belief in something. There must be complete freedom, and in that freedom there is a great, tremendous energy because there is an emptiness - not nothingness, emptiness. In that there is that which is beyond all time. This is meditation. This is religion.


NEW YORK UNITED NATIONS TALK 17TH APRIL 1984 'PEACE IN OUR TIME'

Probably since the beginning of man, human beings have had no peace at all. And there have been a great many oganizations, including this organization, to bring about peace in the world, pacem in terris. But there has been no peace. For various obvious reasons: nationalism, which is glorified tribalism, various opposing religions, divisions of classes, races and so on. There have been divisions on the earth from the beginning of time: the family, the community, bigger community, the nation, and so on. And also from what one observes, religion has been one of the causes of wars. One sees the Israelis and the Arabs, the Hindus and the Muslims, the Americans and the Russians, ideas against ideas, ideologies opposing ideologies, the communist ideology and the so-called democratic ideologies. Why is it, after all these millenia upon millenia, why is it that human beings throughout the world don't live in peace? Why is it our society in which we live, whether it is the American society, the European, or Indian, or Japanese, that society has not given us peace either. That society, the culture, the tradition, is created by all human beings. We have created this society. We are responsible for this society, which is corrupt, immoral, violent, divisive, cruel and so on. We have created this, this society in which we live. We are the society.
Please the speaker is not a communist in the orthodox sense of that word. We are what we have made of the society. So we are society. That is a fact, not an exotic or stupid, irrational thought. We are society. Each one of us have made this terrible confusing, contradictory, brutal society. And until human beings, each one of us, radically transforms himself we will have perpetual wars, there will be no peace on earth. Religions have talked about it endlessly. The popes, the priests, local parish clergyman, have talked about peace. This Institution, with all its power, with its position, with its international grasp, this Institution has not brought about peace either. Forgive me for saying this, if you don't mind. And will institutions, foundations, will they ever bring peace on earth? Or it doesn't lie in that field at all - organisations or institutions, propaganda and all the rest of it? Or do we realize, each one of us, I am asking this most respectfully, do we realize that we are responsible for this? Not intellectually, or verbally, or just accepting a theory, but we are responsible for this horror that is going on in the world; every form of violence, terrorism, wars, we are responsible for it. War is not in Beirut, it is in our hearts and minds. This has been said so often, one is rather bored by all that. And we human beings seem to be incapable of living peacefully in our relationship with each other, living peacefully without any dogmatism, ideals, concepts. Because beliefs, faith, conclusions, ideals, have separated man. And man apparently has not been able to live without any of those bondages. Man is conditioned, human beings right throughout the world are conditioned. Their brains have been moulded according to a particular tradition, various forms of superstitions called religion. And is it possible for human beings wherever they live to be free of their conditioning? The conditioning as an American, as a European, Hindu and so on, is it possible for us, who are so advanced in technology, is it possible for us to radically, fundamentally, bring about psychological change? This is really a very, very serious question. This is what the biologists, bio-technologists are trying to do - trying to bring about a radical change in the very brain cells themselves so that human beings can live peacefully, not everlastingly fight each other.
So facing all this, not abstractly, as a human being, what is he to do actually? Form another group? Another religion? Another Institution? Or as a human being become aware of his conditioning? Be concerned with his conditioning and free the brain from that conditioning? Otherwise we are going to have perpetual wars, there will be no peace on earth in spite of all the religions, in spite of every institution. It must begin with us, not without somebody else out there. So is it possible to bring about a deep mutation in the very brain cells themselves? Why are human beings so conditioned - Germans, French, Russians, Italians, British, Americans, Hindus and so on, why? Is it because we want security, both external and inward? Is there such security inwardly, psychologically to be safe? Is there such security? Or psychological security is an illusion? We can go into all this in detail but our time is very, very limited.
So is there psychological security, either in the family, in a group, in a community, in a nation and internationalism and all that business? Is there any kind of security inwardly? And that is, if we are not sure about that, certain, clear, we try to seek security outwardly, externally, through nations, through religious oganizations, through some ideologies. So it is very important, it seems to one, that we should talk over together now and discover for ourselves if there is an inner security - security in our relationships with each other, however intimate it may be, between man and woman, security in community and so on. Is there security in our relationship with each other, man and woman, wife and husband? If there is security why is there such contention between man and woman, wife and husband, such conflict in their relationship, each one pursuing his own ambitions, his own fulfilments, his own desires and so on. Is it not important to find out for ourselves if there is such security in relationship. If there is such security in this then that security is the beginning of peace. If there is no security in our relationship with each other that is the beginning of conflict, war.
So we ought to really seriously enquire into this question. That is, become aware, conscious, of our relationship with each other because to go very far we must begin very near. And the nearest is man and woman, wife and husband. In that relationship there is conflict as there is now, then that conflict is spread, ultimately war. We have never given thought to this, that as our house is burning, which is society is burning, declining, degenerating, are we all so degenerating? To slide, slip down, implies our whole life is a routine, our whole life is a series of battles, struggles, conflicts. If we don't alter there, how can you bring about peace on earth. It seems to logical, so rational, sane, but we don't do that.
So could we, as human beings, not as Americans and all the rest of that business, could we as human beings become aware, pay attention to our intimate relationship because unless the psychological world is quiet, sane, peaceful, that psychological state will always overcome every kind of organization, whether it be communist organization, totalitarian, or so-called democratic organization. The psyche is far more important than the external legislation, governments and so on. I wonder if one realizes all this? Do we, sitting here, peacefully, so-called peacefully, realize our responsibility as human beings? The wars that are going on in the world is our war, because our consciousness - if I can go into all this much more deeply - our human consciousness, which is made up of biological reactions, fears, hurts, pleasure, beliefs, dogmas, rituals and endless suffering, that is the content of our consciousness. If you observe this closely it is a fact that every human being throughout the world shares this, every human being suffers, every human being has fear, pleasure, sense of loneliness, despair, anxiety, confusion, every human being, whether they live in the Far East, or here, or in Russia, or in other places. We have been brought up, educated to consider ourselves as individuals. Is that so? Is that a fact? Because we share the consciousness of humanity, because we all suffer, we all go through great agonies, boredom, every form of uncertainty. You may have great talents, great capacities, but behind those capacities lies the ordinary, daily consciousness of all humanity. So each one is humanity, not separate individuals. I know you will not accept this because you have been conditioned from the beginning by religions, by society, by culture, that each one is separate individuals, separate soul. And therefore he must seek his own salvation, his own expression, his own fulfilment. And this so-called separate individuality is creating havoc in the world, which does not mean that we all become the same automatic, turned out in the same mould. On the contrary, freedom is the highest form of existence. It is the greatest art, to live freely. But we are not free. One thinks one is free to do what one likes, specially in this country, each individual thinks he is supreme to do what he wants. His own fulfilment, the expression of his own desires and so on. But if we examine closely and seriously, we share the consciousness of the entire humanity. Because this is a fact. Individuality may be an illusion. And to that illusion we are committed. But when you travel around and observe very closely, every human being, whether he has great position, great deal of money, status, power, he is like the rest of the world psychologically, he goes through great pain, desperate loneliness and all the rest of the psychological world of uncertainty, confusion. And we are the rest of humanity. We are not Africans and Europeans and all that nonsense. We are humanity. Unless we realize that one major fact in our life, we are the rest of humanity, black, white, purple or whatever colour they be, psychologically we are one. Unless human beings deeply realize that we are going to have wars, we are going to be eternally in conflict, as we are now. And no organization in the world is going to change that fact.
We have had religions all over, various types of religions, Catholic and Protestant, and the division in Protestantism. There have been religions of various types in Asia. All invented by thought. And thought has made man separate because thought is the result of experience, knowledge, memory and so thought is always limited. It is never complete, it can never be complete because it is based on knowledge and knowledge is always finite, limited. It can expand, it can change but it is still within the field of knowledge. And knowledge is always limited. And we try to change the world through our knowledge. And this experiment to change the world through knowledge has never succeeded.
So what is a human being to do, if you are serious, concerned, with the world, with your own life? What is a human being to do? Form innumerable oganizations, with their bosses and their secretaries and so on? Or each one of us is responsible because we have created this society, we are responsible for every kind of war. So is it possible, not merely intellectually, but actually, in our daily life, radically to change, bring about a deep mutation? Unless we are capable of doing that we are going to have perpetual wars. No organization in the world has prevented any wars. For the last historical process there have been practically wars every year for the last five, six thousand years, all over the world. And man has been responsible for these wars. You may not have a war in America, in this part of the world, but you have wars in other parts of the world because we are divided, as Americans and Russians, and English and French and all the rest of it, not only nationally but religiously, Christians, Buddhists, Hindus. So there is this constant division, both outwardly and inwardly, it is bringing about great conflict. We are one human being, not separate. We don't seem to realize that. You suffer, you go through great anxieties, uncertainties, so does every other human being in the world. And we haven't been able to solve that basic issue, whether we can live with ourselves peacefully. Peace doesn't begin on the other side of the world, whether we live peacefully, without conflict.
And I think this is a very important question which we must put to ourselves: why is it that human beings who have lived on this earth perhaps fifty thousand years, we have done extraordinary things technologically, we have done practically nothing in our relationship with each other? We are perpetually in conflict with each other, man and woman, and this conflict is extended into war.
So we are asking a most fundamental question: why do human beings who have lived on this earth for so many millenia, who have done extraordinary things technologically, who have brought about good health for people, we have done the most incredible things externally, but inwardly we are savages. Forgive me for using that word. We are fighting each other, even in our most intimate relationships. So how can one have external peace in the world, pacem in terris, if one is not peaceful in oneself? We never answer that question, we are always trying to bring changes in the outer, but we never ask of ourselves why we live this way, perpetually in conflict. It is fairly obvious when you ask that question seriously, not casually, we never spend a day trying to find out why we live this way, building a vast network of escapes from this basic fact. And we are still going on. We never seem to realize that unless each one of us fundamentally changes radically there will be no peace on earth as long as you are an American, Russian, different ideologies, different concepts, different gods, and so on, we will never have peace on this earth.
So it behoves us, and each one of us, to find out why we live this way. And whether it is possible radically to change our whole psyche. If there is not a revolution there, mere outward revolutions have very little meaning. We have had communist revolution, French revolution, other forms of revolution throughout the world and we remain what we are, self-centred, cruel and all the rest of it.
I have finished sirs.
(Will you answer questions?)
K: Yes sir, ask any kind of question.
(Krishnaji will be glad to answer any kind of question that you might have.)
QUESTION: I have a question. You have given us a bleak and pessimistic picture of the world in which we live and of ourselves. Do you see any positive signs around? If you look around in this present world do you see any positive developments, something which gives you any hope? - not something inside us and hidden but something visible for all.
K: I don't know why you say, sir, you have only presented a negative side. What is actually going on throughout the world is a very positive thing. You may regard it as negative but the conflicts, the wars, the brutalities, and all those kinds of things are going on. And you ask what is the positive response to all this. Who has created all this? This mess in the world, this terrible killing, war after war, who has been responsible for all this? Aren't we each of us responsible? As long as we are nationalistic, as long as we are concerned with our own fulfilments, our own desires, aren't we responsible for all this mess that is going on? Or is it merely in Beirut that it is going on, not here? We have had two terrible wars and we are preparing for other wars, unless human beings, you and I, radically change, fundamentally, we are going to have wars all the time.
So your question, sir, is, if I have understood it correctly: what is a human being to do? Right sir?
Questioner: No, I asked whether you see anything positive.
K: Yes.
Questioner: If something positive is going on, not just what we have to do, but if you see signs that something right is being done.
K: Yes sir. Something positive. I don't know what you mean by that word 'positive'. I am not dodging the question. I am not evading it, but I would like to know if you would kindly explain what you mean by the positive.
Questioner: Well, let's assume you see some people, or even a group, I think you don't believe very much in groups, who are doing something which goes in the direction of this inner change that you deem necessary to bring peace in the world.
K: Yes sir. There are several oganizations that talk about peace in the world, various groups that are talking about peace in the world - pacem in terris. The pope says it, other religious oganizations assert it - you must have peace on earth. And you are asking, if I understand rightly, are there individuals, groups, oganizations that are working for it. And that oganizations, groups, people working for it may be considered positive action. I question that. Where does peace begin? In your heart, in your mind? Or in oganizations? Where is there that man can live peacefully, not going to sleep like a vegetable, peacefully. To live peacefully demands tremendous intelligence in our daily life. And can oganizations help each one of us to live peacefully? Or it must begin with us, each one of us?
QUESTION: How to go about the attainment of this internal security, psychological security within ourselves. I am just a common man, who hasn't been exposed to all these things, spiritual things, but I would wish to know how that is to be brought about, the basic transformation which you are hinting at - the attainment of peace within.
K: Sir, every religion has talked about it - right sir? Books have been written about it. Believe in god, you will have peace. Follow this path, you will have peace. Follow this guru, you will have peace. Follow this particular doctrine and so on. Mankind has done all this, various forms - be a Christian, be a - you know, all the rest of it. Man has not found peace.
So you are asking, if I understand rightly, how is one, a human being, to live psychologically, inwardly, peacefully. Sir that requires, not that the speaker is avoiding the question, that requires a great deal of enquiry, not just a few phrases. First of all why are we in conflict, not only in ourselves but externally? Why are we in conflict? Is it because there is this dualistic existence, the outer and the inner? Is there in each one of us opposing desires, opposing ideals, opposing sensations, opposing pursuits? Is conflict brought about by thought? Please this requires - I don't know if we have time to go into all this.
What is conflict, why do we have conflict psychologically? Is it brought about by contradictory desires? This whole concept of individuality, is that the basic cause of conflict? "I must fulfil." "I must do what I want to do." I am not advocating or suggesting that we all become communists, they have their own problems, their own misery, confusion, their own appalling - etc., I won't go into all that, you know all about it.
So why is there in the very psyche, in the very structure of our thinking, conflict? Can human beings live without conflict? And there are those who say conflict is necessary to evolve. And we have had conflicts for fifty thousand years, as human beings. Have we evolved tremendously? Perhaps externally we have but inwardly we are pretty poor specimens. So one has to become aware of what we are, of what each one of us is - aware. To be aware choicelessly. If you want to go into all that, which is very complex: to live a life without analysis but pure observation without the observer. It leads to all kinds of issues which we haven't time to go into.
Yes sir?
QUESTION: I am a member of the religious order of Quakers. And we believe, like you, that we must start with inner peace. But we also feel that our inner peace should affect what we do outwardly, that we should also be concerned with say reconciliation between warring people. But from our point of peace within why should there be a conflict between the inner and the outer peace?
K: Yes sir. Why is there conflict between the inner peace and the outer peace? Is that right sir? Am I putting it right?
Questioner: Or why if we are trying to attain inner peace why can't we also to that inner peace try to bring about outer peace in the world too?
K: Are we seeking a psychological state where there is no conflict? Are we really seeking it? If we are seeking it where must it begin? Mustn't it begin in our relationship? Without relationship you cannot exist. So our relationship is the most important thing. If in that relationship there is no peace externally, we will project that conflict externally. This is an obvious fact. If each one of us really basically lived with complete peace, pacem, then would we not create a world which is peaceful?
Yes sir?
QUESTION: I wonder what proportion of humanity would be able to respond to the very good sense of your comments. I have the uneasy feeling that most of the world is suffering from intense poverty, the kind of poverty that even makes people wonder what they will eat that week, whether such circumstances will permit the kind of reflection which will be necessary to proceed with this mutation is a highly questionable idea. And therefore leads me to the notion that perhaps institutions such as are sponsored by the United Nations and other non-governmental oganizations may be necessary supplementary mechanisms to make the situation somewhat easier to allow the kind of change which is so necessary. We may have to wait fifty thousand years more otherwise.
K: We know personally a great deal of poverty, we have been brought up in it. The whole of India, multiplying fifteen million people every year. A great deal of poverty. How do we change that? Obviously from what one observes, as long as there is the economy based on one particular community, nation, it is a global problem, not nationalistic or any particular organization. It is a global problem of poverty. Unless we attack that, sir, I don't see how we are going to change the world, poverty, and over population. The European population is decreasing and in Asia it is increasing at an appalling rate and governments are unable to stop that, their own local governments. They have been talking about birth control, family control and all the rest of it, but it is having very little effect in India. So isn't it, sirs, the economic problem is a global problem, not of any particular group, any particular nation. Unless we have that global feeling for humanity we are going to continue for centuries, though this particular organization may be helpful, we are going to have poverty always.
QUESTION: Sir, you must excuse me but...
K: Would you like to come and sit here sir? I would be delighted, somebody to share the platform. Come and sit down, sir.
Questioner: I have been reporting this organization as a correspondent, unhappily an American correspondent, for thirty eight years, and during that time I have heard much about you. That was a great challenge to this organization now, happily only by ignorant people - hopefully I should have said. I went a long way to find out some answers to the questions that came up year after year in a monumental combination of minds from governments, from non governmental oganizations, from scholars, educators like yourself - not too many like yourself.
K: I am not an educator.
Questioner: I am not either.
K: Thank god!
Questioner: And I wanted to find out what I can do to become educated because education in the slums where I was brought up, in New York, was a heaven to be devoutly pursued. So I got lost in a book one time and then to poetry and I pursued it further as the Colonies were breaking up and the tribes were breaking up with them, sir. It seems to me that I have made a discovery then which I am going to put to you now.
K: I am not the Delphic Oracle, sir.
Questioner: You need not apologize, sir. You have a very extraordinary audience here by past experiences. It suddenly occurred to me that the tribal man was peaceful compared to the highly civilized European who made two world wars.
K: Yes, sir. Agreed.
Questioner: And now as I listen to you I am beginning to understand why that thought came to me and that is, that in the tribe there is a psychological security, and the individual being conditioned, as you say, by the society in which he lives, is prone to be a psychologically peaceful man and that's how he was conquered by other peoples, the civilized peoples, the multi-lingual peoples. I do not suggest that we can go back to the tribal society but I am saying it only because you have deplored, rightly, the situation in which man after fifty million, or is it fifteen million, who knows, it's enough for him to have learned something, but he didn't.
K: Yes, sir.
Questioner: So I want to ask your comment on all I have said, which is quite a challenge, isn't it? May I sit for your answer?
K: The question being, sir, why hasn't man changed? Why hasn't he learned?
Questioner: That's right. The eternal question.
K: Yes, sir. Why has man remained inwardly primitive? Right sir?
Questioner: I used the word primitive in a complimentary sense.
K: Yes. Why? Is it because culturally, socially, we have looked for the outer to change the inner? You understand, the communists have done that. Change the structure, the outward structure of society, pass new laws, control thought and so on and you will then change the inner man. And it hasn't worked out. And shouldn't we, if we are educated, or even primitive in the most politest sense of that word, shouldn't we begin with understanding each one, with ourselves what we are, and there radically, fundamentally change? Unless we do that we will go on for the next fifty thousand years.
Questioner: You and I won't.
K: You and I won't but the common current of consciousness will go on. But if you and another change radically you affect that consciousness.
Questioner: I say, yes.
K: Therefore we must find people, small groups, whether in America, in Europe, in India and so on, who are concerned completely with this inner psychological fundamental change. And I think it is possible.
Questioner: Of course it is.
K: Therefore we are working on it.
Questioner: Or you wouldn't be sitting here.
K: Quite right.
Questioner: Excuse me. Thank you, sir.
Chairman: Dear friends, let me on your behalf, thank Krishnaji for the best results, and as he always does for sharing his thoughts with us. Please.


1st Public Talk

2nd Public Talk

United Nations Talk
Peace In Our Time
Alternative Title: The Causes of War


OJAI 1ST PUBLIC TALK 19TH MAY 1984

If I may I would like to point out that this is not an entertainment. This is a serious gathering as we are going to explore together the various issues of life. And also this is not a lecture as is generally understood. A lecture is to inform, to instruct and to persuade you to think in a particular way, or be so knowledgeable and be thoroughly informed. So this is not a lecture. Nor is it propaganda to propagate certain ideas, beliefs, or some romantic or reasonable conclusions. But rather we are going to think over together the many complex problems of our daily life. And in no way is the speaker trying to convince you of anything, nor to persuade you to accept some romantic, exotic or some philosophical concepts and ideals. This must be made perfectly clear that we are not encouraging or stimulating, or trying in any way to direct, but rather together you and the speaker go into the very many issues, problems that we have. It is not merely that you are listening to the speaker but though you are listening to him you are also watching, considering your own reactions, your own conclusions, your own experiences.
And we are going to question, doubt, have a great deal of scepticism, without cynicism, because most people are very gullible. We have been made gullible by experts, whether they be experts along philosophical lines, or psychological, or scientific, or biological and so on. We never seen to question ourselves or the authorities, the people who know, who assert, specially those people who come from the Asiatic countries with their peculiar beliefs and religious dogmas and superstitions. So please from the very beginning of these talks and question and answer meetings we are going to question everything. We are going to have a great deal of scepticism, including what the speaker is saying; question it, doubt it, find out, if one may respectfully point out, what is true, to be able to be sensitive enough so that one captures not only the verbal meaning but also what lies behind the words, the content of the words. Not only the etymological meaning of the words but also the quality, the beauty, the strength of a word. Because most of us are caught in a network of words, our whole thinking process is a verbalization, making pictures or images, and we are caught in all that, so we never actually are free from words and ready to go beyond the word, or the explanation, or the description.
If we could this morning and the following days, be very clear on these matters: that the speaker has no authority whatsoever, he is not a professional, not an expert of any kind, because to the speaker that is rather frightening, to be an expert about something. But if we could together, we mean together, take a very, very long journey, a timeless journey into the very complex structure of the human psyche, of what we are, why we are behaving the way we do, why we have all these crowding thoughts, one after the other ceaselessly chattering. If we could together amicably, as friends do, take a long walk into an area that superficially we have scratched, superficially we have had innumerable descriptions, explanations by the professionals and psychologists and psychiatrists, the biologists, the archaeologists and so on. But if we could put aside all that for the time being, though it may perhaps have a certain value at other times, but if we could this morning, like two friends talking over their problems.
We have problems, life is full of problems, from the moment we are born until we die. And we seem to be unable to resolve any of these problems. On the contrary, as a civilization, whatever that word may mean, grows we seem to be multiplying problems. And we never seem to be able to be free of all problems and to live a life that is without a single shadow of a problem. And into all this we are going to take a journey. You are responsible for taking the journey because you have come here, though it is rather hot, and I hope you will be careful not to smoke, because it is much too dangerous.
It's your responsibility as a human being to find out why after fifty thousand years or more or less we are what we are. During the long period of evolution from the most primitive brain to the highly sophisticated brain that we have, why during all this period of vast experience, knowledge, incidents, so-called revolution, why we are still what we are - primitive psychologically, violent, superstitious, killing each other, accepting one authority after another. I do not know if you have noticed in this country there are experts who tell you how to dress, how to make up your face, how to have sex, how to bring up babies, how to read. And all the politicians tell you what to do. If you have noticed, perhaps you have not noticed as you are too close to it, when you come to this country from abroad you notice all these things all over again. They are telling you, everybody, the newspapers, the magazines, the priests, the evangelists, the authorities, the specialists, the experts, all tell you what to do. And this is supposed to be a free country, you are supposed to be free people who are capable of thinking things out for themselves, capable of dealing with their own lives, either righteously or unrighteously. One wonders why a young nation like this is so caught up in the travail of experts, so we are losing our own inward stability, clarity and a sense of behaviour. I do not know if you have noticed all these things. Perhaps the speaker may be exaggerating, but I doubt it. When he comes from abroad for a week he listens to all the television, all the channels, talking channels, newspapers, magazines, talks to some of the experts, and listens to the evangelists - my god, what a crowd! And apparently this country is bent on fun and success, money, and a way of having pleasure superficially. You must have noticed all this too.
So this is the country that is becoming dominant throughout the world, from Asia, from India, from Europe, they all want go to America, to the States; not only to earn more money, to have the capacity of invention, and so on.
So please, if one may repeat it over again, we are not experts, we are not professionals, we are in no way instructing you, or telling you what to do. But rather with great simplicity, with great affection, let us walk together. Together either we walk very fast, or very slowly. But together explore into the injustices of this world, and enquire if there is justice at all, why human beings hurt each other, kill each other; why belief, faith, ideals are dividing people throughout the world. Like the ideology of Russia and the democratic ideology are at war. The piling up of armaments throughout the world, even the smallest country. You must surely be aware of all this. So everybody throughout the world is preparing to kill each other. Demonstrations to stop a particular kind of war, neutron or atomic wars. But nobody seems to be concerned with stopping all wars. There is no demonstration to stop wars, to kill human beings.
And after these forty, fifty thousand years, we are still what we are. What has happened? Why are we like this? Time is supposed to give us understanding, supposed to give us knowledge, supposed to give us a sense of right or true behaviour, accurate. But apparently time has not solved any of our problems. On the contrary.
So one asks, as one must, talking over together as two friends, why have we become like this? It is not only in this country, it is right throughout the world, from the most primitive village in Africa, or India, to the most highly civilized, so-called civilized people. What has happened to us? Some may be thoroughly satisfied with what we are, specially if you are rich, powerful, have status and position, then you don't question these things. But if one is thoroughly dissatisfied, not in revolt, dissatisfied - I hope one sees the difference between dissatisfaction and revolt. If you are dissatisfied and have come here observing things as they are actually, dissatisfied with all the things that man has put together, then you are beginning to enquire into it. But if you merely revolt against it, that revolt is merely a reaction. And we are full of reactions, and therefore we never get any further. But if you could, perhaps only this morning, see things as they are, not according to your particular prejudice or conclusion, or ideologies and faith, but things as they are, not only in your own particular backyard but throughout the world - the starving, the poor, the uneducated, the extraordinary rich people, tremendous power in the hands of the few, whether it is democratic or communist, totalitarian, power, money, with all that goes with it.
So if we could as friends, not opposed to each other, not contradicting each other, nor accepting what the other fellow says, but together take this journey. Which means you, each one of us, whatever speed you would like, walk, but walk, not let the other person do all the talking, all the explanations, all the reasons and descriptions; together look at it, observe it. To observe is one of the most difficult things to do. To observe without any direction, without any motive, without any word, just to observe that tree, for example, without being caught in the word tree, and all the implications of that word. If we are so able to observe ourselves and the world in which we live without any prejudice, without any conclusions, from any point of view, whether yours or mine or somebody else's. Just to look at it first.
We see there is a great deal of misery, a great deal of poverty; or else affluent societies like this country, though there is poverty in this country, there is war, nation against nation, tribe against tribe, ideologies against ideologies - the Catholic, the Protestant, the Hindu, the Buddhist, the Muslim and so on. Two thousands years of propaganda of the Christians, and fifteen or sixteen hundred years of propaganda of the Muslims, and two or three thousand years or more of the Hindus and the Buddhists. We are slaves to this propaganda called religion, called nations, and so on. The world is at war, not only in a particular part of the mediterranean but there are wars going on - I believe forty wars are going on, I have been told, perhaps it is a mistake.
So that's observed outwardly, this competition, each one out for himself in the name of god, in the name of psychology, in the name of science, each one is out for himself, for his success, for his fame, for his reputation, for his power, and so on.
And also in the world externally individuality is given tremendous importance, each one thinks he is the entire the world, to do exactly what he wants, to fulfil, to succeed, to compete, you know, all the rest of it. And also externally so-called religions have divided man too, the whole Christian world with all its subdivisions, and the Buddhist, the Muslim, the Hindu divide. And they are also perhaps so-called peacefully at war. Perhaps too, if you can listen, observe accurately, the Christians have killed more people than anybody else. Look at it carefully. I am not against Christians or Hindus, just observing all this.
So externally our society is in chaos. In that society we live, which is degenerating, and dangerously near. And so this is the external world in which we live. Obviously one asks, who created all this external world, the society in which we live. Surely no divine hand has moulded this society. Society is put together by each one of us, through our violence, through our pleasure, through our fears and beliefs and dogmas, through our search for security in the family, in the community, in the nation. We have created this society, each one of us, and there is no question about that. We have made the society in which we live. And there are the reformers, like the communists, who wish to alter the structure of the society externally. The socialists, the totalitarians, and also the democratic people who through legislation and all the rest of it want to alter the organization of society. When that organization fails they invent another organization. You must know all this. So organizations by re-organizing is called progress. Right? I do not know if you have noticed all these things: politically, religiously and socially. It happens in the universities, colleges, in professional areas; but we never question deeply, seriously why we live in the society which we have made, which we have structured, put together. And this is the result of forty, fifty thousand years of evolution.
Either it is altogether hopeless, man will everlastingly live this way because for forty thousand years he has lived this way. And if we look to time to change fundamentally the structure of the psyche, the inwardness of our ways, if we rely on time another forty thousand years we will still be the same. If forty thousand years has not changed us another forty thousand years is another game.
So one asks very seriously - my friend and I are talking together, walking in a shaded lane where there are a lot of birds and flowers and the beauty of the hills - is it possible to change the human behaviour? Is it possible for a human being who is so fragmented, so broken up, so contradictory, so much in conflict, is it possible to fundamentally, not superficially, through pressure, through reward and punishment, but deeply, can there be a mutation not only in the brain cells themselves but in the whole structure of the psyche, which is self-centred, egotistic, utterly concerned with itself? This has been the problem of some of the religious people from the ancient of times. And those very, very, very few, have perhaps broken the chain of self-centredness with all its limited selfish activity. And the vast majority of people carry on.
So we are asking, my friend and I together: is it possible for us to change? Not change to something else, that is only a becoming. When you change what you are to what you should be, that is a form of becoming. Right? So that is no change at all. I wonder if you understand this? If I am greedy, or schizophrenic, or utterly committed to some kind of amusement and fun and entertainment, to change from that particular form of entertainment to another form of entertainment is still entertainment. Right? But change implies an ending, not a continuity. Are we together in this? You are the friend walking with the speaker. If this is not clear we must go into it because it is very important to understand this.
We must enquire into what is ending. Take for example the word austerity, austere. The etymological meaning of that word is to have a dry tongue! Not take alchohol, the root meaning of that word in Greek and so on is to have a dry mouth. From that arises the word harsh, dry, a sense of cruel control, a sense of simplicity holding to a certain pattern. Now austerity, we are not talking in those terms of dryness, harsh, cruel, cruel discipline to be austere. I wonder if you understand all this. To have great simplicity inwardly, that can only happen when there is absolute clarity. And that can take place when there is an ending to constant indulgence, ending. Say for example, if you are a smoker, end it, not take a lozenge in its place, chew something else in its place. If you are greedy, violent and all the rest of it, end it, not say, "I will be something else". We will go into this much more deeply when we talk about death. You don't mind talking about death, do you? Americans are rather frightened about it, aren't they? There are books written now, recently I see - How to die happily. They are helping the people who are dying to die easily. But death is something extraordinary which we will talk about later on.
So there is the importance of understanding ending. Go into it for yourself and you will see the extraordinary thing that we never end anything, there is always the ending and the beginning of the same thing in a different form. We took the word austere, which is really extraordinary, inward austerity, great sense of simplicity, without any complexity. But we won't go into that now because that requires a great deal of understanding. Because we have the picture of a great many saints and so-called religious people who are very, very austere, at least they pretend. And there is no austerity without love. Love and simplicity is the essence of austerity.
So my friend and the speaker are talking over together, they say, is it possible for each one of us to fundamentally end greed and violence, the search everlastingly for some kind of pleasure, end fear and so on? So we will go into it now.
From childhood our brains have been conditioned to solve problems. A child goes to the school, he has a problem how to read and write. And as he grows older, mathematical problems, geographical problems and so on. So our brain - actually this is a fact, it is not the speaker's imagination, if you have observed yourself - our brains are conditioned to solve problems. The brain is conditioned. So throughout life we are trying to solve problems. Haven't you noticed this? So to solve a problem the brain must be free to solve it. But if it is full of problems itself it cannot solve problems. That is a logical, sane, observation. You can see it in politics, how it is happening, they solve one problem and in the solution of that problem there are multiple problems. Right? You see this - economically and so on.
So one of our first demands or first enquiry is to find out whether we can we free to investigate why we are always solving problems, why we have problems first. We have problems. Right? And you go to various places to resolve your problems. If you have never been alone in the world, wandering among the hills, they will teach you how to be alone in the woods. You pay five hundred dollars or more and they teach you. And you are willing to be taught. Right? So what we are saying is, a brain, your brain, when it is conditioned from childhood to the resolution of problems, you are only multiplying problems. But if one can understand, see the fact, not only the explanation, the reason, the logic of it, but see the fact that a brain that is trained, educated to solve problems, as you have been from childhood, you are bound to increase more and more problems. Right? This is logic, sane. So is it possible for us, for you, to approach a problem with a brain that has no problems? You understand? You understand this? I am afraid you don't.
See the fact first that if you have problems and your brain is trained to solve problems, as it is now, then you can't solve the problem. Right? It is only when the brain is free then it can resolve problems. This is logic, reason. And the lawyers and the professionals increase our problems. They are paid to do that! Whereas if you want to solve a problem one must look at the problem and how you approach the problem. How you approach it. To approach means to come near. How do you come near to a problem? You can't come near to a problem if your mind is seeking the solution of the problem. Right? You can only come near it, look at it, observe it when you are not wasting your energy searching for a solution. I wonder if you understand all this. It is very simple, don't get complicated.
I have a problem, suppose I have, with a friend, or with a wife or husband, how do I approach it? Freely, or with a conclusion which I would like to bring about? Or I have a motive? So a motive, a conclusion, a preconceived solution is a distorting factor, so I never solve the problem. Right? So our first enquiry into this is: can we look at problems in the world and in ourselves, and the world is not different from you, the world is what we have made of it, the society is not different from you, you are the society, you are the world and the world is you, and can we look at that? That is, to look, observe freely without any direction of a problem, whatever the problem be. Then in the observation you come very, very close to it. Then the problem itself becomes important not the answer. You understand? And therefore there is no problem. Oh, I can't go on into it; if you have understood it, so much the better.
So: which means why is it that our brains - because that is the centre of all our activity, all our thought, all our emotions, it is the centre of all our reactions, that brain is conditioned through long years, forty thousand years, it is conditioned as Christian, Buddhist, as a philosopher, as a scientist, as a psychologist, psychiatrist, you know the whole business of it. It is conditioned. That conditioning not only distorts action but also creates a great many problems in relationship, in communication, in looking at things without freedom. So we ought to enquire into that first. That is, why our consciousness - our consciousness is the whole content of our brain, it is what we are, what you think, what you feel, what your beliefs are, your pleasures, your faith, your prejudices, your experiences, your memories, your pleasures and so on, all that is what you are. All that is your consciousness with all its reactions. Right? It's nothing strange, it is very simple. You don't need to go to a professional to find all this out. You can look at yourself, you can know it, if you are capable of observing yourself very clearly, you will find this out much more deeply, truly than from a book or from a professional.
So this is what you are. And we are asking a very serious and fundamental question: this self-centred consciousness is the consciousness of the entire world because every human being throughout the world is self-centred, like you. He has pleasure, he has pain, he has sorrow, he has various superstitions, beliefs, he has invented gods, as you have invented gods. So this consciousness which you have, which you think is yours, personal, mine , is the consciousness of the entire world. They are trying to prove this in different ways scientifically. I won't go into all that. Then when science says so you will all say, yes! Because we have been taught to accept what the experts say. But we are not the experts here, we are together looking at this extraordinary phenomenon which is a human being.
And religion, society, our own pleasures, have made us think we are separate individuals. I know what we are saying goes against everything that you believe. On the contrary we are saying you are not individuals; you are the rest of humanity, you are humanity because you suffer, because you have fears, you have many illusions and superstitions and beliefs, you have one god or one saviour, and in Asia they have a thousand gods, perhaps that is more fun. So you are like the rest of the world. It is a tremendous realization, this fact. Then you will not kill another, then if you kill another you are killing yourself.
So that is the one thing, our conditioning has made us. Religions have said you have separate souls; in India too you have separate atmans and so on and so on. So can all this be radically changed, fundamentally so that we can live on this earth, which is so beautiful, only it is rather hot this morning, it is such a beautiful world, not in pictures, not in the museums but when you look around, the hills, the rivers, the valleys, there is a great sense of beauty in the world? Nature is not made by man; the tiger is not put together by thought. But apart from nature thought has put everything together, the structure of our own self. So thought is responsible, without thought and memory which is born of knowledge, you can't do a thing.
So we ought to enquire what is thought. We are going to enquire together, if you will. What is thinking? What is thought? Because thought has created the extraordinary world of technology - going to the Moon, the neutron bomb, missiles, the submarines, the computer, communication, the railways, the airports, thought has put together all that. And also thought has put together the whole business world. Thought has also put together all the cathedrals of the world, the temples, the mosques, the churches, and the magnificent, beautiful cathedrals of Europe. And also thought has put all the things that are in the churches, in the cathedrals, in the temples, in the mosques - their rituals, their garb, their clothes, their sceptres, you know all the things that show off the religious person. And also thought has invented god. So we should enquire very carefully into the nature of thought because everything we do is based on thought. Your relationship with another, intimate or not, is structured by thought. To write a letter, to drive a car, to be a first-class scientist or carpenter you must have thought.
So we should very carefully understand the nature of thought, why thought has become so extraordinarily important in our lives. And thought may be also one of the reasons why we destroy each other. So what is thought, what is thinking? When you are asked a question, what is your name, your answer is very quick, immediate - why? Because you have repeated it a hundred times, you are very familiar with it. If you are asked a more complicated question, there is a time interval before you answer it. During that time interval you are looking, you are searching, you are asking, and you are looking into books to find out the answer. There is an interval between the question and the answer. During that interval thought is enquiring. And also when you ask something much more complicated and you say, "I don't know" - I wonder if you ever say, "I don't know"? Do you? When you say, I don't know, you are waiting for an answer, or for somebody to tell you. So these are the stages of thinking. And also what is thinking? Perhaps you have heard the speaker talk about it, explain it. Forget, if I may request you, what the speaker has said, or what you have read about it, completely put aside all that, and let us look at thinking.
Your thinking may be crooked, or straight, or rational, or subtle, or neurotic, schizophrenic, but it is still thinking. The most erudite person and the most illiterate person, the man who doesn't know how to read or write, who lives in a small village, he also thinks. So there are these extreme forms of thinking - subtle, crude, and so on. So we should be very clear what is thinking when all our life is based on thinking - perverted, crooked, illogical, illusory, utterly stupid.
Thinking can only take place when there is memory. Without memory you cannot think. And this memory is stored in the brain cells, in the brain. Right? And memory is the accumulation of knowledge. And knowledge can only be, exist where there is experience. And experience is always limited. Right? And so knowledge can expand, be wide, but knowledge is always limited, either in the future or now, it is always limited. That's a fact. Scientists are adding more and more and more to what they already know. So knowledge has always been limited now or in the future, so thought or our memory is always limited, obviously. So thought is limited. Right? So action then born of thought will always be limited, therefore anything that is limited must create contradiction. Right? You understand all this? When you are thinking about yourself all day long, as most people do, it is very limited, isn't it? And action born of that limitation must create enormous problems, contradictions.
So to go into it more deeply which is as thought is limited, which is so, there is no complete thought about anything, there cannot be, it can think about completeness, it can think about measureless, but the thing that thought thinks about as being measureless is still limited because in itself thought is limited. Right? So thought being limited, everything it has done has created contradictions. That is, thought has created nationalities. Right? Because thought says, I must be secure. I am not secure with a family, but I will be secure with a greater community, and the ultimate greater community is the nation, which is born out of tribalism. Nationalism is merely another form of glorified tribalism. And so therefore you have divided the world into the Christian world, the Buddhist world, the Hindu world, the Islamic world, with their separate gods, it all seems so utterly silly. Pardon my saying so. And so where there is division there must be conflict. Right? There is conflict going on in the eastern end of the mediterranean between the Jew and the Arab, Iran and Iraq, fighting about what? The ideological gods and suppositions which each group has created.
So when one realizes not verbally or logically, but the reality that thought is everlastingly limited, there is no end to the limitation of thought, thought then is a material process. Because it is stored in the brain, it is a material process. Therefore anything that thought has created can never be sacred, holy, but only limited.
So one asks: if thought is limited and creates such havoc in the world, what is the place of thought? Are you asking these questions? Do you understand? Is the speaker working, or are you also working? Are you also thinking, enquiring, groping, pushing? Or are you merely sitting under the shade of dappled shade and enjoying the mountains and the hills and the quietness of this place, which is good too, but to listen to something that is true, listen to something which you yourself have found for yourself to be true. And then be committed to it, work for it. Not just let things go by. If you hear the truth and not act, then that truth acts as a poison. It creates more trouble, more problems.
So there must be the right place for thought. You cannot go from here to your house without thought. You cannot drive your car as soon as you leave this place, when you want to get home, you have to use thought. You have to use thought when you write a letter, you have to use thought when you do business and so on. So thought has a right place. But has thought any place at all - please listen to this - has it any place at all in the psychological area, any place at all in relationship with each other? You understand my question? Has thought in relationship a place at all? If it has then in that relationship there is a limitation, and therefore there is division, therefore there is conflict. Right? In my relationship to a wife, or to a husband, or to a girl, a boy and so on, if in that relationship thought plays a great part, thought being limited, then that very limitation creates a division between her and him; and therefore where there is division there must be conflict. As you know very well in all your relationships there is conflict, however much you may like another - I won't use the word love - however you may like the other, or have pleasure with the other, it is always limited, therefore breeding conflict. That's law, that's logic, that's truth.
So thought has its right place in the world of technology, in the ordinary world, but psychologically, inwardly, thought has no place at all. Then if there is a place that creates the self, the 'me'. And the 'me', the ego, the persona, is very limited. It can imagine that it is marvellous, it can imagine it can do extraordinary things. But that imagination, that picture is really still very, very limited, small. To see the truth of this, that's all, one has to do nothing but just see the fact of it. And that very fact, the perception of the fact, as you perceive something dangerous, like a dangerous animal, a dangerous precipice, if you see this as factually, as actually as that, then you break the whole chain of continuity of the self. Then only it is possible to live with another without a single shadow of conflict. Because conflict is the very essence of violence. We think violence is out there: the terrorist, the kidnappers, the wars, the people who carry guns, as in this country everybody is allowed to carry guns, a most extraordinary country! You go into a shop and you can buy a gun.
So violence is not only out there, but violence in relationship exists as long as there is division, as the 'me' and the 'you'. The 'me' pursuing my ambitions, my greed, my purposes, my achievements, and she also doing the same. And therefore we are always living in conflict. And realizing the conflict you say, how am I to solve it. So we come back: the brain being conditioned to the solution of problems from childhood, so we say, all right, let's see how I can resolve, or change, or bring about the ending of conflict. That becomes a problem. Right? That's what you are doing now: how am I to end conflict? But if you saw the root of it, the cause of it, whatever has a cause, that cause can be changed, it can be removed. The cause of conflict is the sense of division brought about by thought, which is limited. And whatever is limited - religions are limited, your beliefs are limited, anything that is put together by thought is limited and therefore it must always create conflict. If you see the fact of that, the truth of it, then that very truth is the catalyst that will end conflict.
I have finished for this morning. We shall continue tomorrow morning. If one may point out you must listen to the whole - not that I am inviting you to come again tomorrow, it's up to you, I am not interested if you come or don't come, and I mean it - but if you want to understand the whole issue, the whole totality of life, you must listen to the whole thing, it is a package, as you call it! Not just one chapter of it, it is a whole book you must read. It has got many chapters, many paragraphs. And that book is you. And as we are going to talk about all these matters during the next week, if you are willing, one must listen to the totality of it.


OJAI 2ND PUBLIC TALK 20TH MAY 1984

If one may remind you again, this is not a lecture. Lectures are meant to convey or give instructions, information and guidance. So this is not a lecture, but we are going to take a journey together into an extensive field of the psyche in the psychological realm, though there have been a great many descriptions, investigations up to certain point, but in these talks, if one may remind you, we are going together as two friends to take a long journey into the area of the whole psychological states - if we have time and if we can go to the very end of it, not stop in the middle of something which you may not like, or dislike, one must take the journey to the very end of things.
We must also see that thought has done the most extraordinary things in the world, technological world: from the neutron bombs, missiles, the computers; and the whole area of communication, rapid travel and so on. Thought has been responsible for all that. Also great surgery, medicine, and health - if that is possible - and so on. But also thought has brought about great wars: in the last perhaps hundred years we have had two terrible wars, which is also the result of thought because thought has divided humanity, geographically and nationally. And also thought has divided humanity in the world as Christians, Buddhists, Hindus and Moslems. And as we were saying: where there is division as American and Russian, European and South Africans and so on there must be conflict, there must be war: people are killing by the thousands, killing has been going on for the last six thousand historical years, practically every year there is a war And man during all these forty, fifty thousand years, this long duration of evolution, has not stopped killing each other or destroying nature, more especially now.
Thought has not created nature - the tiger, the wolf and the marvellous trees and flowers. But thought has created division between man and woman. Though biologically they are different, thought in their relationship has brought about great conflict, misunderstanding, quarrels, disputes, antagonism, hatred. So thought has bred conflict not only externally, outwardly, in the world but also inwardly in the whole psychological world, which is far more important to understand than the reorganization of outward structure of society.
Society is what we have made of it. With our greed, with our ambitions, corruption, competition and all the rest of it. So we have made the society which is disintegrating, becoming dangerous as we are, as human beings are degenerating and becoming dangerous: killing, kidnapping, terrorizing. We went into this yesterday and we said also that thought, thinking, has been responsible for the religious divisions, as Christians with all the subdivisions, thought has been responsible for the things in all the temples, churches and mosques.
Thought is the result of memory: if we had no memory there would be no thinking. Memory is based on knowledge and experience. There is no complete experience about anything, there is always the more, and where there is more there is measurement and measurement is never complete, whole. So knowledge is limited, now and always in the future, you can add to it, expand it, but that very expansion is limited, so thought is limited. And being limited, as selfishness, egocentric activity is limited, so thought, whatever it does, must inevitably create conflict because anything that is limited, any concept whether religious or ideological, any ideal will always be limited and therefore it must breed extraordinary conflict between human beings.
We were talking about that, yesterday, and we must go on taking the journey together as two friends who are concerned with the way of life: to find out for themselves without any gurus' authority and all that rubbish; find out for themselves a way of life which is an art, an art that will bring about in human beings a great deal of quietude, affection and an art of life.
These two friends, you and the speaker, are taking a long extensive journey together, together. Please bear this in mind all the time. He is not speaking for his own pleasure, because if he does he can do that in his own room if he wants to, but as two friends exploring hesitantly without any bias, sceptically, doubting, questioning, exploring and observing objectively without any bias - together, because we are concerned with our own lives. And this enquiry into this psyche is not selfish activity, does not encourage or expand self-centred egotistic movement. On the contrary, both religiously and through education throughout the world the egocentric activity has been emphasized: Christians believe in souls, separate from the rest of humanity, so do the Hindus with their atman and so on. And this great emphasis on individuality has brought about great harm, great competition, cruelty. So one must - you and the speaker - are going to question all this: whether we are individuals at all, or we share the common humanity of sorrow, fear, pleasure, anxiety, depression, and the fear of the unknown - death. This is the common lot of every human being on this earth. Every human being on this earth has invented their own gods, hoping thereby there could be some kind of security, a way out of fear, praying in their own way to end their own complexity, their own pain and anxiety - this is shared by all human beings. Not by you as an American or an Italian or Russian or English or an Indian, but it is shared by every human being on this earth. You may intellectually, my friend, accept the logic of it: but what is logic, reason, is merely superficial, but when actually in one's blood, in one's whole being feels the truth of this, that our consciousness is shared by all humanity. You may believe in one kind of god, or in one kind of saviour and so on but that belief - believing - is shared by every human being: to believe in something. So you are humanity. This is a great truth. It is a great something when one actually, in one's heart and in one's blood and in one's guts - realizes this, then we would think of the world totally in a different way. To kill another is to kill oneself, to hate another is to hate oneself and so on.
And, as together - you and the speaker - are taking a journey, we ought to enquire into what is discipline and what is


OJAI 1ST PUBLIC QUESTION & ANSWER MEETING 22ND MAY 1984

There have been a lot of questions sent in. And we have chosen some of those questions. We are going to examine the questions, not the answers. It's a dialogue; you ask a question, and the speaker replies to that question. Then you respond to that question. You ask a question, the speaker then responds to your question, then you respond to the speaker's response, and so keep this going till only the question remains and not the persons. You have understood this? Probably you have not gone into this question of dialogue. I think it is important to understand this because we are together going to investigate these questions. And in the process of investigation you ask a question, the speaker then replies to that question, and you respond to the reply, and then I pick up and reply to that - we go on this way - until only the question remains. You understand? So the question then has tremendous vitality, it is not tinged by any personal prejudice. Have you understood this? We are going to do it, we will see it for ourselves.
I wonder why we ask questions, and from whom do you expect a reply? It is good to ask questions, the more questions, enquiry, the better. But we expect someone else to answer the question. The question is really a problem. A problem, the root meaning of that word, is something thrown at you. The etymological meaning of the word problem means something hurled at you, thrown at you, it is a challenge. And we expect others to solve our problems - religious, economic, social, all kinds of problems that human beings have. And therefore it becomes one-sided. You ask the question and the speaker replies to it, if he is silly enough. But if we together investigated the question, the significance of the question, and not move away from the significance of the question, then the answer is in the question. Right? Do you understand this?
Most of us put questions and then wait for somebody to answer them. So what we are interested in is the answer and not in the question itself. Whereas the importance is in the question, not in the answer. You will discover this presently. Because this is a question put to the speaker, then the speaker responds to the question, then you pick up that response and reply to that response, we keep this going until the question remains, and not anything else. And when the question becomes extraordinarily important it has its own vitality, and therefore its own answer. We will see it in a minute.
1st QUESTION: I understand that all people have a similar consciousness, but it seems a vast jump to say that all people share the same consciousness. Could we walk together slowly between these two points?
This is a question that has been put. What is the significance of that question? The questioners says, I understands that all people have a similar consciousness. What do we mean by understand? I am not being facetious, hair splitting, but I would like to know what you mean by understand. I understand the nuclear bomb will kill ten million people in one blow. I understand it. I have seen the experiment, not the ten million people blown up, but have seen the mushroom cloud and all the rest of it. Is the understanding merely intellectual, verbal, or the understanding has tremendous significance, depth, and not merely a verbal understanding. Right? I have asked that question. Then you reply to that question: you say, no, when I use the word understand, I don't mean logically, or merely verbally, but I understand it, the meaning, the significance of people having similar consciousness. Right?
"But it seems a vast jump to say that all people share the same consciousness. Could we walk together slowly between these two points?" What do we mean by consciousness? You reply to me - there are too many people, therefore I will reply for you. We mean by consciousness to be conscious of things, conscious of the trees round here, people round here, in their various dresses and hair and so on. I am aware of it. What do we mean by being conscious, being aware? In that awareness see what is happening around us, and the happening, or mere things as they are, and in that awareness there is a certain choice - I like, I don't like. I like oak trees, I don't like palm trees, or I wish it was something else. So in this awareness there is a sense of choice. Now is there an awareness, which is part of consciousness, in which there is no choice at all? So the speaker puts that question, and the speaker representing you answers that question: which is, in our awareness there is always choice, choice being I like, I don't like, I wish it were different and so on. So where there is choice there is a conflict. Right? Do we see this? Where there is a choice between this and that, this division breeds conflict. Now is there an awareness without choice? You understand my question? As you cannot reply, I am taking your part: it seems it is very difficult to be aware without choice. And the reply to that is, why? Why is it difficult? Is the word difficult preventing, throwing a barrier? The word difficult. You understand? When I use the word impossible, difficult, I am a failure, those words act as a barrier. So in using the word difficult you are already making it difficult.
So is it possible to be aware, conscious without any choice, just to observe? Right? And the reply to that, I will try. And to that reply the speaker says, don't try. The moment you try you are making an effort. And when you make an effort you don't understand anything. Whereas if you don't make effort, but just see, perceive the actual. Right? And then you may say, sorry, I don't understand it. So I say, let's go into it further.
I am having fun with this! I haven't read these questions before. I like to look at them first when I am speaking.
"But it is a vast jump to say that all people share the same consciousness". Is that so, or not? That all people throughout the world share the same consciousness, is that so? And you say, it is not the same, each one of us different, each one of us has his own peculiarities, his own idiosyncrasies, his different environment, different religious upbringing, or non-religious upbringing, educated in different ways, so we do not say all the same consciousness, you reply. And the speaker says, it is not like that, let's look into it, don't assert. You understand? Don't take a position, then it becomes battle. But if you are pliable, move, enquire, then we are together in this.
So I say, now let's examine this very closely, without any bias, taking up any position, that I believe in this, then you can't discuss, you can't explore. So let's examine this. You say, what do you mean examine, explore? Who is exploring? Your own attention, I am not using the word interest. Now we must go into the question of interest, and attention. I hope you are coming into this game.
Most educators are concerned with interest, to awaken the interest of children, students, be interested in mathematics, if you are not interested in mathematics be interested in history. The teacher is concerned with awakening the interest in the student. Right? Isn't that a fact? I want to play the violin. Don't play the violin, it's not worthwhile because you can't earn a good livelihood, but get interested in something else. And so on. Now where there is interest there is always a contradictory process going on within yourself. Clear? Oh no. All right, I'll explain again.
I am interested in climbing a mountain. And my teacher says, don't be interested in that, be interested in something much more serious. There is a contradiction immediately. I am interested in wanting to climb the mountain; and the educator says, don't climb the mountain, be interested in what I am saying. So in me there is already a contradiction taking place: wanting to do something else, I have been forced to do something else. Right? So don't use the word interest at all. Then what word would you use, you ask me. I say, find out what is the nature of attention. Right? Are you all so puzzled by all this? What is the nature of attention? The student is very interested in watching something very closely. And I want him to be interested in history, but he is watching the frog, or the lizard, or the bird, out of the window. He is paying much more attention to that than listening to my demand of history. So I would encourage him, or help him to watch much more carefully. You understand? Much more carefully so that his whole attention is given to his watching. When he does that then I can see and demand that he pay attention to everything slowly. Learn to pay attention, not interest. You have got it?
So let's examine, or explore, that we all share the same consciousness. Wherever we live, whether in the Far East, or in the Middle East, or here, human beings go through terrible times. There is great poverty in Africa and India, and parts of Asia. There is great suffering. People are anxious all over the world. People are afraid all over the world. And they all want security, both physical as well as psychological. Right? This is a fact. So the fact is common to all of us. Right? You suffer, the Indian in India suffers, the Russian suffers. So human beings, looking at all the inhabitants of the world, go through this extraordinary phenomenon. Right? All human beings have their own idiosyncrasies, their own way of doing things, their peculiar habits, their fears, their gods, their beliefs, right through the world this is a common factor. This is so. The speaker says so. And you say, no, it is not like that. I am different from my neighbour. The speaker then says, are you really? You may have a bigger car, a wider garden, beautifully kept, you work at that garden, you may have a bigger house, or a smaller house. Right? But the superficial difference both biologically and physically, is natural, it is there, it is a fact: you are tall, another is short, one is very, very clever, the other is not, and so on. But go beyond that, or go below that, which is in the psychological world. In the psychological world we all share the same sorrow, sorrow is common to all of us. You may have pleasure in one way but it is still pleasure. It is still fear. You may be afraid of the dark, another may be afraid of some other thing. Fear is common to all of us. Right?
So we all share the same consciousness. And you say to that, it sounds very logical, but is it true? Is it a fact, or are you making something to be a fact, because you want to bring about a non-individual existence, which is unreal? So I say, listen to what I am saying: are you an individual at all? Factually, are you? Because you have a different complexion, different upbringing, you are a Catholic, I am a Protestant, you are a Buddhist, I am a Hindu and so on. Externally you are different, obviously. That is a fact. But inwardly, are you different? Please. You say, yes, I am quite different. What makes you say that you are different? Is it because you think you are different? Or is it a fact that you are different? You understand? Thinking is one thing, and the fact is another. Thinking about a fact is something totally different from the fact. The fact is are you different? Not that you think you are different. Psychologically, inwardly? We cheat, we lie, we want success, we want money. This is a common thing to all human beings. Right? So we are saying there is no individual consciousness, it is not your consciousness. And you say, I don't believe it. It's your invention. I say, look, when you call yourself an individual, what is the meaning of that word individual, the meaning? The root meaning of that word, it means indivisible. Right? Are you indivisible, or fragmented? You understand? If you are fragmented, as you are, you are not an individual. Don't use that word. You are a fragmented human being, like all other fragmented human beings. Individual means unique. You are not. We would like to be unique, we think we are unique because we are clever, we are this, you know, which is a form of vanity.
So when you examine it very closely, unbiased, without any sense of egotism in this, you find we are humanity. We don't share the same consciousness, we are humanity. I wonder if you understand this? When you hear that statement, either you accept it as an idea, or hearing that statement you make an abstraction of it and say, it is a good ideal. Right? And you say, you are avoiding the fact when you make an ideal of the fact. Right? So please look at the fact that every human being in the world goes through all kinds of problems, misery, unhappiness, and if he is a clever man and wants to earn money he does all kinds of crooked things, you know, the whole game. And we all do the same thing in a different way, but the motive, the urge is the same. And you reply to all that, yes, I follow it all logically but I can't feel the depth of your statement that we are humanity, the feeling of it. Then the speaker says, why, why don't we feel this tremendous sense of wholeness in humanity? You understand? Not that we share the earth, the earth is our mother, and we are all born, etc., etc. I know that's the latest fashion, another fad in this country. Do you realize this, we move from fad to fad, the latest books we fall into.
So if one can look at the fact and not make an idea of it, or an abstraction of it as an ideal, but remain with the fact that we are really the whole of humanity, psychologically, then that feeling, when you remain with the fact, it gives a sense of tremendous energy, and there is no separation.
Let's move to the next question.
2nd QUESTION: Have you designated a special teacher, or a person, to carry on your Teachings after you have gone? Someone is claiming this position.
Have you designated a special teacher, or person, to carry on your Teachings after you have gone? - Where?! Someone is claiming this position.
I wonder why he is claiming this position. I know this is happening. I know the various people who are doing this kind of rubbish, but what are they claiming? Why do they want to follow somebody, after somebody. Suppose - not suppose - K is going to die. The speaker is going to die. That's certain, as all of us are going to die. That is one absolute, irrevocable fact, whether you like it or not. Fortunately, or unfortunately, he has said many things, written some books, and become somewhat - may I use the word notoriety - notorious, not as a criminal but some kind of freak, or religious teacher, another freak, or some kind of biological exception. And because of that, a sense of reputation in the world - which is so ugly, and it has no meaning, reputation - someone wants, or feels, or thinks himself that he is going to carry on K's work. Why? Probably it is very profitable, both financially, and you can say, well I can collect a lot of silly people. This is happening in the world. In the church there is the apostolic succession, you know, handed down. They have it too in India, in a different way.
So we all love authority. We all want to follow someone who says, I know. And you are all so gullible. We never say, look, I just want to live, I want to find out what you say, what you are, not what you represent, or your symbol, and all the rest of it. What you are. And you begin to doubt, question, what you are. And you soon discover that it is nothing very much.
So K is saying, the speaker is saying, he has designated no one, no teacher, or anyone to represent after he has gone to England, where he is going next week! It is all rather silly, isn't it?
3rd QUESTION: What do you mean by observing thought down to its very roots? I watch my thoughts but each one leads to another in an endless chain. What is the factor that ends this? What actually brings change?
We will answer this question. We will stop this back and forth. One of the questions is: can thought be aware of itself? One is thinking about what you will do when you get home. You are thinking what you will do when you get back. And you want to find out what is the quality of that thought, and can that thought be aware of itself? You understand my question? I am thinking of my next meal. Now can thought be aware that it is thinking of the next meal? Or is there an observer who says, I am thinking about my next meal? You understand? Right? Is the observer different from the observed? You understand? Is he different? Or both are thought? Isn't it? The observer is thought, and that which he is observing as thought is still thought. So the observer is thought. The observer is all the accumulated memories of the past. Right? And the observer then says, I am going to watch my thinking. I am going to watch what I think. I want to find out the root of my thinking. Right? The observer is saying this. But the observer is also thought. So two thoughts, one thought is watching the other thought. So the common factor between the two is thought. Right?
And what is the root of thought? That is the question. What is the root of it? What is the root of all our thinking, because we all think. The greatest scholar, the great scientists, and the most ignoramus, primitive person, thinks. So what is the root of thinking? And is it possible to find the root of thinking and is it also possible not to think at all? We are going to go into all that.
If I ask you a question, what is thinking, what is your reply? Probably you would say, I have never thought about it, I have never gone into this question. And I say, why not, because all your life is based on thought - business, everything you do is based on thought? Why aren't you interested in finding out what is thinking? What's wrong with you? You explore so many things, you go under the sea, you go in the air, you do all kinds of things, exploring, but you have never given your energy, or your urge to find out what is thought. And you say, sorry, I have never done it. And so we say: look, carefully observe what thought is first, what it does, what it has done in the technological world, and also what it is doing psychologically, what it is doing in its relationship to others. This whole movement, the technological world, what is happening psychologically, inwardly, and what is happening in your relationship through thought. The movement of thought, from the extreme technological world to the personal psychological world, and the relationship between the psychological world and the next person. It's the same movement, thought.
Now what does it do in the relationship between you and another? Right? What does it do? You say, I don't know, because I have never thought about it. Even if I thought about it I don't know how to go into it. And you leave it like that, hoping somebody will come along and explain the whole thing. Which means that you are not - forgive me for pointing out - you are not really concerned. If you are concerned you work at it. You are concerned to earn a livelihood, and you jolly well work at it. But here you say, sorry, I am used to this, or my parents, past generations upon past generations, are used to thinking, they have never gone into this question at all. And so you brush it aside and go off.
But whereas if you begin to apply, look, perceive, committed to find out, you must find out, then you say, is it that I can answer certain things very quickly, instantly, other things I take time. Right? So an instant response, taking time before response, and ultimately saying, I really don't know, I don't know. Right? These are our states of thinking: instant reply, taking time to respond to a question, thinking, looking, watching, asking, reading about it and then say, this is the answer. And the other is to say, I really don't know. So these are the states we go through. Now when you answer quickly you are familiar with it, it's everyday. You know the way to your home, you know the way to turn on the heater and so on, wash the dishes. But if one asks you something much more complex you take time. And if there is a question like, is there eternity, you say, I don't know. When you say, "I don't know", either you are waiting for somebody to tell you, or you don't accept anything from anybody, but you say, I don't know. Right?
So let's examine what is the root of thinking. Please, you must work at this, otherwise there is no fun in this, just to listen and say, yes, this is so, and walk off. But to apply, find out, go into it, then it becomes extraordinarily interesting. Thought is surely memory, or rather the response of memory. Right? If there was no memory you can't think. That's obvious. If you are in a state of amnesia you can't think. So what is memory? Please, you are working, just don't listen, you are working to find out. What is memory? One is driving a car, going along, and you look in another direction and you have an accident - I hope not you, I. I am having an accident. And that accident causes pain and all the rest of it. So that accident has been recorded in the brain, as memory of that incident. Right? So that accident has brought certain knowledge. Right? And that accident has been an experience. Right? So that accident is an experience, which has brought knowledge, and that knowledge has been stored in the brain as memory. Right? And the response to that memory is thought. Right? That's simple. Right? So my experience is limited, my knowledge is limited, my memory is limited, so my thought is limited. Right? These are facts. So whatever thought does is limited. Whatever it does, whether it imagines there is eternity, it's limited, whether god, invented by thought, that god will still be limited. I can give him various attributes, say he is omnipotent, he is all powerful, all compassion, but he is still limited because thought has put him there.
So thought is limited. Right? Do we see this fact? Not my explanation of the fact, but the fact that thought is always limited because it is based on knowledge. Knowledge can expand, more and more and more and more. When there is more, there is still more. You understand? More is a measurement. Right? So the 'more', which is measurement, and that measurement is limited. Whenever I say, I am better, it is limited. Right?
So thought is limited. And all our actions based on thought naturally must be limited. Clear? That's a fact. Now what does limitation do? When I am thinking about myself, which is very limited, I spend all my days thinking about myself, that limitation creates trouble for somebody else - to my wife, to my husband, to my children - because I am thinking about myself which is very small. So any action that is limited must breed conflict. Right? My country, small, the country may be enormous, many thousands of miles across, but my concept of my country is very small. I can imagine it is not, but it is still that imagination saying, it is very large, it is marvellous - it is still limited. So that limitation is creating conflict with another limitation, with a British limitation, or - which is your common enemy now? So it goes on.
So do we see this fact that limitation must create division and therefore conflict? And we have accepted conflict as inevitable, as part of our existence. And we have never asked: is it possible to live without conflict? And it is only possible if you understand the whole significance of thought. And to find out what place has thought and where thought has no place at all. You understand? Thought has a place - when you go from here to your house, drive a car, write a letter, do your business, the computer, and all the rest of it, thought there is necessary. And in the psychological world is it necessary at all, which is my relationship with another? Go into, sir, work it out. In your relationship with another, intimate or not, has thought a place, knowing that thought is limited, divisive, therefore conflict? If you see that as an actuality not just a theory, a concept, then that very perception, the seeing of it, then relationship means something entirely different. Right?
So one asks then further - perhaps this is not the moment - is love an attribute of thought? What is the relationship of love to thought? Has it any relationship, or no relationship at all? We will go into that when we talk about all this.
But the question is: what is the root of thought, and whether thought can bring about a change? Please understand, this is the question. What is the factor that ends this, the continuity, change, and what actually brings change? Can thought bring change? You understand? That which is limited thinks it can change. And therefore when it tries to change it will still be limited. I wonder if you see all this. This is not clever, logical conclusions but actuality. There must be change in human behaviour, human endeavour, human existence. That's obvious. But when thought organizes the change, that change is still limited, therefore no change at all. When thought says, I am going to create an organization, the new world, the new box you invent, that is created by thought. Therefore that organization, that foundation, that institution, is limited, and it is going to create conflict. Right?
So what is it that brings about change? You are following all this? Somewhat at least. Thought obviously cannot. It can organize change. Organization is put together by thought. It can plan change but the planning is limited. So when one realizes, sees the fact, the truth that thought cannot possibly bring about a change, because thought itself is limited, and therefore whatever it does is limited. Right? Therefore what will bring change?
The thing is laid before you very clearly. Verbally, the description is accurate, not exaggerated, and it's left to you to answer that question: as thought cannot possibly bring about change, mutation, total psychological revolution, then what will? So thought says, "Yes, god, I'll pray". This is happening. "I'll pray". Prayer again is invented by thought, therefore very limited. So if one sees the fact, the truth, that thought is absolutely limited, then what takes place in the brain? Answer it, examine. When one realizes actually the fact, and an enormous fact it is, it is a tremendous revolution to see the fact. Already revolution has taken place when you see the fact. Because we never accept thought can do anything; it can - it has gone to the Moon, and put a silly flag on there. It can do anything, but always limited. If you see that revolutionary fact there is already a mutation of the cells themselves in the brain. I wonder if you understand this?
One has walked all one's life north, going always north - suppose. And you come along and say, sorry, that leads nowhere, try going east or west. And I say, yes, I'll go south. The very movement, where you had been going north has now suddenly changed to going south. There is a mutation taking place, a change has taken place. You have been going north habitually day after day, so the brain is conditioned going north. Now you come and say, there is nothing there, you explain it, logically, sanely, so you say, quite right I'll go south. That movement away from the north has brought about a mutation in the very brain cells themselves. Right? You won't accept this, go into it, you will see it for yourself. The realization of a truth, that very realization brings a radical change. There is no, "I will meditate to change, I'll make an effort to change".
4th QUESTION: Please explain what you mean by saying that if one perceives truth and doesn't act, it acts as poison.
Do you need an explanation for that? All right. I have heard the truth that thought is limited. That's the truth, that's not an invention, that's not an exotic idea, something conceived by some idiot or other, it's a fact. And I listen to the fact, the truth of it. And I carry on my daily life. What takes place? I have realized something to be true and I am acting quite the opposite to that. What happens? Conflict increases more and more and more. It is much better not to hear the truth, then you can carry on in the old way. But the moment you hear something to be extraordinarily beautiful, and that beauty not just a mere description but the actuality of that beauty, when you do something ugly, and keep on repeating doing the ugly thing, obviously it is a poison. It not only affects you physically, inwardly, and also it affects a great deal the brain that has heard something to be true and does the contrary. Therefore it's much better not to hear if you want to carry on in your old way.
There is a very good story of two robbers. And they have been robbing, and their father has been praising god for his kindness, for their benefit - you understand, thieves have also gods, not only the rich people. So one day they have been robbing somebody or other, and they are coming back. In the square, there is a man giving a sermon, and he is saying you must never steal, you must never hurt another, be kind. The other brother closes his ears, he doesn't want to hear, and the other brother hears it. And for the rest of his life he is in pain.
I think this is a fact, really a great fact, and we don't seem to realize it; that when something enormously beautiful, you see, you are sensitive enough to see that beauty, and you do something ugly, it really tortures you, if you are sensitive. And that's why truth is such a dangerous thing.
5th QUESTION: Why is the observance of silence so important for seekers of truth?
Who said this? Who said that the observance of silence is necessary to perceive truth? Has the speaker said it? Or some other person said it? Or have you searched for truth and you have discovered silence is necessary? Can truth be searched? You understand my question? Can truth be sought after? If you seek truth you have already established what truth is. Right? You are already moving in that direction. Which means truth is something fixed, and you, in your search for truth you find it because you believe truth is already preconceived and you go after it.
Now why do you think silence is necessary? I don't know. Somebody says so. So I am not going to listen to another, however reputed, or has a great reputation and all that nonsense. I am going to find out. Can a chattering mind, brain, chattering, ever listen to anything? You are chattering, talking to your friend, and you come along and say, I want to tell you something. You don't listen because you are chattering. So can a chattering mind listen? Obviously not. So to listen you have to pay attention. Right? That's natural. To pay attention is rather difficult because we never attend to anything completely; we listen partially, partially talk, and partially do this. We never proceed to find out anything to its very end. I don't know where the end is but we will go on until we discover something. So can a chattering mind, can a mind that is occupied from morning until night, and during the night, can it ever be quiet? Not to find truth, good god! It's an ordinary question. Please answer it for oneself: can a brain that is occupied, with business, with sex, with pleasure, with fear, with its loneliness, you follow, occupied with something or other, with its hair, how it looks, how it doesn't look. You know, all the rest of it, it is occupied - with god, with Jesus, with saviours, with meditation - being occupied with meditation!
So the natural question then is: is it possible to stop this tremendous endless continuity of occupation? It would be natural to stop when you are attending to something. If you are attending to what the speaker is saying now, attend, which is listening, you are not occupied, you are listening. Not in that listening when you say, well I don't quite agree with that, I think you are right, I think you should put it differently, I understand this differently, why do I understand it differently, and so on. But if you actually listen you are attentive, and attention is silence. Right? I wonder why we make everything so complex. Life is complex, tremendously, like the computer, it is a tremendously complex thing. But to understand it one must have a very simple mind. To have a simple clear mind, uncluttered, then attention becomes extraordinarily simple.
That's enough for today.


OJAI 2ND PUBLIC QUESTION & ANSWER MEETING 24TH MAY 1984

Glancing through the questions we never seem to ask questions concerning our daily life. And there have been a lot of theoretical, ideological questions that really have no meaning at all. One wonders why one doesn't ask questions about one's own life, depression, anxiety, a sense of deep loneliness and so on. Aren't we really concerned with our daily life, or is it just that we live in a make-believe world, and try to find answers to some romantic, sentimental, idealistic, religious beliefs. I wonder why one asks, if I may, why don't we ask such questions directly, simply about oneself?
We all want to end war, at least some people do. And pacem in terris, that is, peace on earth, in Latin, is not possible, apparently, in this world, in spite of demonstrations, in spite of all the preaching of the priests and religious books and so on, we can never have peace in this world apparently. And we never ask if one can live peacefully in our daily life, without any violence, without all the innumerable multiplying problems, live a clear, simple, strong life. Apparently that is not possible, and we don't ask that question.
May I raise a question? Why do you come? Please, I really mean it, why are you all here? When the speaker is in India and talks to between five to eight thousand people at every meeting, they come there, most of them understand English, and most of them come to be in the presence of a religious person - at least quotes, 'religious person'. They don't quite understand what the speaker is talking about, I am sure they don't. But they must come as it is the tradition, it is the fashion, the reputation, the image, and all that nonsense - I was going to use a strong word! And perhaps you come here out of curiosity, or to spend a nice morning under the trees, and the dappled light, or take a sun bath and listen to the poor chap. And so you go on that way. All this doesn't actually deeply, profoundly change us. What makes human beings change? This is really a very serious question. Why do we behave as we do behave? Is it possible that suffering, pain, anxiety, a sense of desperate depression, out of which one finds oneself almost impossible to get out of; and with terrible ambitions, and the competitions, and all that kind of thing that is going on, can we change all that, each one? And you will inevitably ask, does it really matter if I change, if one changes, will it in any way affect the whole human endeavour, and their mischief, and their superstitions and violence? And one thinks that is a wrong question to put. That is, you will change only if it affects the rest of the world. And if it doesn't it doesn't matter very much how one lives.
One wonders if you have ever considered how one man can change the whole human consciousness, human beings. One man. As a bad example of a neurotic and insane person like Hitler, who has done such tremendous harm to the world, he has changed or affected the rest of the world, their consciousness, their behaviour. And you might also say, has the Buddha, 2,500 years ago, has he in any way affected the world? Or the Christians believe in the saviour, in Jesus and all that, have they really changed the world, changed human minds, human behaviour, endless suffering? Or have the priests throughout the world prevented this change? You understand my question? One has no direct - direct - teachings of the Buddha, or that of Jesus. His teachings apparently were interpreted after sixty years, so there is no direct teachings. And perhaps that has prevented human beings from acting rightly. So one wonders all along the long journey of one's life why profoundly human beings don't change their ways of life. Is more suffering necessary? Is more violence necessary? More experts and so on? Or we haven't got the energy, the drive, the passion, the intensity to change the pattern of one's deep behaviours?
Please do ask these questions of yourself. And here there are many questions given. Questions imply problems. And problems ought to be solved. Not in the resolution of one problem a dozen other problems arise. The ending of a problem of any kind. And apparently we don't seem able to do that, either politically, economically, socially and so on, or religiously. It is a perpetual reorganization. When that reorganization doesn't function properly, reorganize it, keep on reorganizing every organization. I don't know if you have not noticed this. And this is called progress. This is called bringing about order in the world. Can one put aside all organizations, spiritual specially, if one can use that word that has been so spoilt, not belong to anything at all, not be caught in any box, in any system, and work, look, observe, perceive one's own behaviour, change?
And why doesn't one do all this? Why does one depend on others? Please do ask these questions most seriously if one may request you.
1st QUESTION: There are moments of awareness in which there is great clarity, and fear, division, and the experiences are absent. But the moments are brief. What is necessary to allow a sustained clarity, intensity, and the wholeness of being?
Whom are you asking this question? This is apparently a serious question. It looks serious. Whom are you asking? And you want a reply from somebody. That somebody is the speaker here, for the moment. If the speaker doesn't satisfy you with the answer you will trot off to somebody else. And if that somebody else isn't good enough you will go after somebody else. You keep this going. And that means, doesn't it, we depend on others to tell us what to do, what to think, how to find clarity, sanity, a wholeness of life. Always, apparently, we depend on somebody. We never look into this question, ask ourselves, and see if we can, for ourselves, totally independent of others, find out if it is possible to be absolutely unconfused, to be absolutely clear, not momentarily, not occasionally when you have nothing else to do, but is it possible? Not the continuity of clarity - you understand? Suppose one is clear for a moment, and that clarity for a second banishes away fear, experiences and all that; then that memory of that clarity is not the fact of clarity. Right? I wonder if you see this? Suppose I am walking in the woods, not in California, here, it is too strong the sun, suppose one is walking among the woods and listening to the birds, and to the spot of light, and the beauty of the foliage, and for a moment there is absolute clarity. And that clarity has left an imprint on the brain, it says, "By Jove, how clear it was." Then one wants that clarity to continue, don't we? Like pleasure, you want it to continue. The continuity is the movement of memory. Right? I must go into al that.
It involves time, doesn't it? Anything that continues must have time, the implication of time. And time will not allow clarity. It is the freedom from time that is clarity. Let's go into this again, if we may.
Say for example one wants security, psychologically. And one for a few seconds, or for a few days, one has this feeling of being absolutely safe, protected, solidly secure. Then that disappears after a few days. But the memory of that feeling remains. And we want to continue that which has happened two days ago. Right? This is what we are all caught in. That is, the duration of an experience which has finished, and the memory of it we want - the memory wants continuity of that thing which has happened. Right? So if we could look at this question: time by the watch, by the sunset and sunrise, time as day and night, time of year and so on, that is there is time. And thought is also time. Right? You are following this? Time is a movement of thought from the past to the present and the future, which is a movement of time. This movement has its own continuity. Right? Are we together following this? And the brain, which has evolved through time, says, continuity is essential because for it to continue it is essential. Physically, biologically, it is necessary. But psychologically it wants also to continue. So the brain becomes confused when there is no continuity. Right? You are following this? Are we together somewhat in this?
And one questions whether there is psychological continuity at all. You understand my question? We are questioning, I am not stating: is there psychological continuity at all? That is, moments of clarity which banishes, puts aside all fear, all problems, and all the travail of life, it happens in a moment. And the brain says, it must continue. Because it only thinks in terms of time, a continuity. You understand? Biologically it is necessary to continue day after day. Right? The same house, same food, same clothes, same roof over the head. Psychologically also we want in relationship security to continue. Right? Are you following all this? Is there in relationship security at all? Which is a duration of long period of time. When there is the demand for that there is conflict. I wonder if you understand this.
Relationship, as it is very important, it is a tremendously important thing in life, relationship, one cannot possibly exist in this world without relationship, whether you are a monk, a sannyasi, a wanderer, you are always related to the past, or to a person, or to a concept of the future. It isn't just a mere physical relationship. As relationship is very seriously important in life there are moments in which relationship has great depth, silence and a sense of tremendous well-being. Don't you know all this? The speaker hasn't to go through all this, but he will go through it. And that, those moments of deep sense of fullness, wholeness, is registered, recorded in the brain, and the function of the brain is to record and keep it going. And so the memory begins to play an important part.
So one questions whether there is security at all in relationship? You understand my question? We want it. We think it is absolutely necessary, but is there any? - Please ask yourself. Security means permanency, and is there anything in life permanent? Death is always there, but let's leave death alone for the moment. Is there anything permanent in life? We want to have something permanent. Apparently religious people say god is permanent. That's a marvellous invention but it has very little meaning. So we are seeking in relationship security and permanency. That very concept - please listen to this for a minute - that very concept of demanding security and permanency is translated as attachment. Right? So there is deep attachment to another. It may be for a month, or for a week, or for fifty years. And during this state of attachment there is all the conflict of jealousy, suspicion, fear, gain and loss, you know, you know all this, don't you. So the demand in relationship to have a sense of permanent continuity in which there is security leads to attachment and all the complexity of attachment. If one sees that, perceives the fact of that, perceiving it, as you perceive the tree and you don't, unless you are blind, you don't go against it, knock yourself. So if you see this fact that the demand in relationship for permanency, security which inevitably leads to a great deal of conflict and attachment, fear and so on, then that very perception burns away the demand for security. You understand? Is this clear, this question? That at the moment when we think in terms of time, a sense of continuity, then intensity, clarity and the feeling of wholeness disappears. You have understood, captured all this?
You have listened to this, is it all nonsense? Do you say, what the devil are you talking about? Or is it sanity, reason, logical, and if you, if I may most respectfully ask, if you see this very clearly, the fact that we do demand in our life, in our daily living, psychologically a sense of continuity, a sense of security, it must inevitably bring conflict. Right? Do we see this, perceive this fact? And we are saying if we perceive the truth of this, that very perception burns away the demand for security and permanency. Therefore then what is our relationship with each other? You understand? You understand my question? Suppose the speaker or you have not this sense of security and permanency, that doesn't mean anything, suppose, then what is relationship? You understand? What is my wife and my husband, or girl friend, or boy friend, whatever it is? Do please ask this, think it out, let's work it out. What is one's relationship with another, intimate, or otherwise? Is there just, what, a gap? Or when there is no permanency, demand for permanency and security with all its complexity, is it possible a new awakening, a new sense of what is love? Do you understand my question? Permanency and attachment, with all its pain and pleasure and anxiety and fear, is not love. And in the absence of that entirely, deeply, profoundly, the other is like a flower that blooms. Right? Is this possible? It is possible when you hear all this, is it possible in your daily life? Love is not thought, desire, sensation; love has totally a different quality. And that is totally absent when the other, security and all the rest of that, is the demand of every human being.
2nd QUESTION: What is judgement? How is one to determine the line dividing opinion, and the perception of fact?
It's a good question. What is fact, and what is opinion? And where is the dividing line between the two? Why do we have opinions? The meaning of that word, opinion, means judgement, evaluation, preconceived concepts, you know, the whole assertive, dogmatic opinions that each one has. Why do we carry so many opinions? Please enquire into this. Why do we have opinions at all? We have opinions about everything. And apparently they are so strong, and we think that is freedom, to have a thousand opinions about everything. That gives you a sense of freedom, at least you think you are free, independence. It's my opinion, I am right. So we have a thousand opinions.
And what are facts? What is fact? Fact is that which has happened. Right? That which has happened. An incident or an accident is a fact, which took place yesterday. And fact is also what is happening now. Right? What is happening now, you and I are sitting here having a conversation, a dialogue, or a question and answer and so on, that's a fact. What is not a fact is what may happen tomorrow. Right? Are we coming together in this? What may happen when you leave this place and go off, go off to your car. So fact is that which happened, that which is happening; and fact is not what will happen. That's clear. What will happen is decided by what is happening now. Right? I wonder if you see this. The future is in the present. Right? The future, what you are now is the future, modified, but basically what you are now. So the future is in the present. Right? And the past is also in the present. Right? So the present contains all time. Please don't play with this as a theory, it is meaningless. It becomes a slogan if you repeat that, at least it loses its meaning. But if you see that the past has a continuity in the present, and the future is the past modified in the present, the past modified through the present, so the present, the now, contains all time. Right? And if you don't change now you will be exactly the same tomorrow, slightly modified. So the future is in the present. This is really quite important to understand because what is action? I mustn't go into that.
So why do human beings cling to opinions and not facts? You can conclude from a fact an opinion. Right? A fact can be made into an opinion, but the opinion is not the fact. I may have an accident in a car and you come along and see it, and have umpteen opinions about it, but the fact is I have an accident. So why do we have opinions at all, about government, about religion, about this, and about that, about literature, about poems, you follow? Why? Is it a kind of game? Is it a kind of wastage of energy? Is it another form of chattering? Which is all a waste of time, waste of energy. Whereas if you stick to facts, which is, what has happened, what is happening, that's only facts. I am looking at the tree. That's a fact. Why do I have to have an opinion about that? If I am a lumber merchant, thank god I am not, and I say, that's a valuable tree, let's cut it down - that's a different matter. But to have constant opinions about everything seems to one such a stupid waste of energy and time, you know, it is so useless.
And judgement, the question is: what is judgement? A judge passes a sentence on somebody, criminal, or some innocent man. There was a judge once whom the speaker happened to know. He was high up in law and became a judge. And one morning after many years of judgement, he said, "What am I judging? What is truth? I am passing a judgement about everything according to precedence and so on, what is truth? Unless I find that out judgement has no meaning". So as was customary in India in those days - about 50 or 80 years ago - he called his family and said, "I am going to withdraw from the world, go off into the forest, into some distant village, meditate and find out." We are telling you the facts of it, not opinions about it.
After 20 years or 40 years - I have forgotten the exact time - somebody brought him to listen to one of the talks that K was giving and he came to see the speaker afterwards, and he said ,"You know what I have been doing these 40 years? I started out to find truth meditated, did all kinds of things and I see now that I have been mesmerizing myself. I have been living an illusion." Right? You understand all this? For an old man to acknowledge such statement and say that is a fact, that needs a great deal of perception.
So, What is judgement? What is justice? Is there justice in the world? Please ask this question of yourself. Is there justice in the world? You are born in a good family, money, education, prosperity, success, and the other lives in a small ghetto, no future except poverty, constant struggle. Right? Where is justice in that? The Indians have a very good explanation, the Hindus, which is Karma. You understand? Don't, please, that word Karma means to act. Not all these things ???? to it. To act rightly, at the now. If you act rightly now, the future is right. So, ought you act mischievously now, you pay for it next day or next life.
Now, is there justice in the world? A crook can employ a clever lawyer and get away with it. This is happening everyday. You are clever, I am not. You are beautiful, I am not. You are extraordinarily alive, I am not. This is facts. So, where is there justice? There is so called legal justice which is totally different from actual justice. Justice can only be found where there is freedom and compassion. Without that freedom and compassion which in its movement is intelligence there is justice. Otherwise, there is no justice in the world. This is, please, not an opinion, not a theory, but when you have this feeling of great compassion which is quite a deep question. Then there is, in that compassion, there is justice.
3rd Question: There are many people who have considerable difficultly with the fact of homosexuality. Teachers, for centuries have avoided this enquiry. Could please, even briefly put some light on this question? I have travelled 2000 miles to ask this question.
Krishnamurti: There are many people who have considerable difficulties with the fact of homosexuality. Teachers, for centuries have avoided this question. I have travelled, oh, Could you please, even briefly put some, answer this question? I have travelled 2000 years, miles (laughter) to ask this question? Sorry, quite right, I have travelled 2000 years. This has been a question for thousands and thousands and thousands of years. It isn't something new. How would you, we are not taking sides in this matter. We don't condemn it or approve it or disapprove it. These are facts. Right? As heterosexuality is a fact. Homosexuality exists in the world, in different parts of the world very common, other parts of the world it is practically unknown. So how do you answer this question? What is the question? Why do we make it into such an enormous problem? Apparently we don't make heterosexuality a problem at all, but we make this into a problem, why? It is a fact. So should we enquire into this question, into heterosexuality, and homosexuality differently? Not condemn one or the other, or approve one and deny the other, but enquire why sexuality, both, has become so colossally important. Right? Why? You answer this question. On television, in magazines, every best seller, has this element in it, in detail, every day. You are following? I don't have to tell you all this. Everyday it is emphasised - sexuality, I am not talking about homo or heterosexuality, just sexuality. Why have human beings given such great importance to this? And if it is not important you feel there is something wrong with you, that you are neurotic, that you have to fulfil, you know dozens and dozens of explanations by the psychologists, by the experts, by the sexualists. Why? Is it pleasure? Remembrance in the pictures of sexuality - you understand? Why has man given throughout the ages such extraordinary importance to this? If you are deprived of it you feel something terrible has happened. And you can voluntarily say, I won't have any, I will become a celibate, and join a monastery, or not join a monastery, or remain a celibate with all the problems of celibacy. Right?
So what is the question? Why has this thing been given such a place in life? It is part of life. Right? Part of walking, seeing, running, laughing, tears, it is part of life. But why has this one thing taken importance. And it is being encouraged very carefully. Right? By the entertaining industry. Please go into all this. And the psychologists have also encouraged this: fulfil. And some mothers feel there is something wrong with their daughter or son who doesn't have a boy or girl friend after the age of twelve, thirteen. This is all what is happening in the world, especially in this country. In the traditional countries like India, and others countries, there still they say, please wait, don't indulge, wait until you are twenty or twenty two, or whatever it is.
So seeing all this, what does one learn from all this? Learn, not morally, not morality, not celibacy and so on, but what does one learn from all this? Come on, sirs! Religions throughout the world, the ancient - I won't call them the very ancient - the Hindus, the Buddhists, Christianity, have always said, be a celibate, if you want to follow God be a celibate. Why? And they take vows of celibacy, join monasteries, become a monk, a wandering monk, as they do in India, and go through tortures with this. Right? They have taken a vow, they must stick to it. I don't know why they take a vow first but once you have taken a vow you have to follow that which you have accepted. But psychologically, inwardly, the glands, everything is functioning, and you have a terrible time. The speaker has talked to many, many of them. They go through hell. Religion has done that. You know all this, don't you?
And one asks: why has man said to himself, to achieve the most sublime you must be a celibate? Do you understand? That is, you must torture yourself, go through agonies and then you will be nearer god. It seems so childish, the whole thing. Sorry! I have met many, many sannyasis, in India, monks. I won't go into the details of it, they have tortured themselves in every way. Because the popular opinion is that to reach god, to reach the highest, you must live a life of absolute abstinence. Which means human beings have never understood what is austerity. May we go into that? You are not bored with all this? I don't mind if you are bored. Probably you don't want to go into all this, it may disturb you very much. Please don't be disturbed because we are dealing with facts.
What is austerity? You know the root meaning of that word, as we explained the other day, to be austere means to have, in Greek, a dry mouth, not from drinks, but a dry mouth, which is to be harsh, to be sharp, to be dry. And so gradually the human being has this idea it must be austere, and has made himself into ashes. You understand? When you are forcing yourself day after day, month after month, year after year, driving yourself you end up as dry human being. And if you indulge in the other direction you have the same problem.
So can one live a life without conflict? You understand? Neither extremes, which imply conflict, and the sensory demands and the suppression of sensory demands. Can one live without a single battle, effort, struggle between the two? You understand my question? That requires a great deal of enquiry into the whole problem of desire, will, wish, and the biological urges. Do you understand? Do you want to go on with this?
There is a very good question at the end - I just saw it! How is one to live on this earth - please listen to it - how is one to live on this earth without harm or destruction to its beauty, without bringing suffering and death to others?
But we must finish our question which we were talking about previously. Could we bear another quarter of an hour? Are you working the same as the speaker is working, or are you just listening? Is your brain as active, working, enquiring, doubting, intense to find out a way of living which is something totally different?
We were saying, to live a life without conflict requires an investigation into the whole question of desire, which is a very, very complex problem. Do you really want to go into all that? I am not asking out of encouragement, I am just asking. It is a very serious thing that we are undertaking. It is no good just merely listening and repeating, that has no meaning at all. But seeing what the facts are in this world, what is actually taking place in the world, not only in this country but in every country, in so-called every culture, and conflict in man is increasing more and more and more, not less and less. Man means woman and man, so please don't get excited about it - why don't I talk about women. Unless one understands very deeply the movement of desire, not the description of it, not the explanation of it, but to enquire why desire becomes so extraordinarily important: desire to become successful, desire to have money, desire for sex, for excitement, for amusement, the tremendous urge and the speed of it, and the demand for its fulfillment. Again religions have said you must suppress desire, which means another battle, another conflict, another torture. You know religion has played havoc with human beings. And they are still doing it, not only in the Christian world but in the whole world, the Islamic world, look what they are doing in Iran and Iraq. Don't talk of it.
So what is desire? Please understand we are not trying to suppress it, or encourage it, but it is a fact. The fact is that we are driven by desire. And to thwart it is pain. Right? A sense of not being able to fulfil, so at any cost, at any price we want the fulfillment of desire. You may say desire for god, desire for understanding, it is still desire. Shall I go into all this?
When you look at a tree and the beauty of the tree, the light upon the leaf, and the mountains beyond it, the valleys, the shades and the dappled light, and see that enormous beauty of the earth, that is sensation. Right? I won't go into the question, is beauty sensation, I am not going into that, that's another problem. No, not a problem, that is quite another thing, very interesting if you go into it: is beauty sensation? When you see all that, the earth and its beauty, it is a sensation. Right? Seeing with the optical eyes, with the eyes, and the seeing, the very seeing arouses the sensations. Right? Seeing a beautiful woman or a man arouses various kinds of sensations. Then that sensation is correct, isn't it, normal, healthy, natural, unless one is paralysed, blind, and deaf, dumb. That is when one is sensitive one is acutely aware of all this. And you see this. There is perception of all this. Then what takes place? You are looking at those hills. The seeing of those hills arouses certain sensations. Then what is the next step to that? Enquire, please, look at it. Does then thought come in and say, what a beautiful thing that is? Right? Thought then creates an image out of that sensation. Right? I am not saying anything that is not factual, this is not supposition or fictitious. Sensation - contact, sensation, then thought makes an image of that sensation. Right? Are you following? When thought makes an image out of that sensation then desire is born. Sensation is not desire. Sensation is sensation. But when thought comes and says, yes, what a lovely thing that is, what a lovely dress that is, nice shirt - being a man - nice shirt, or a woman says, nice dress. Goes inside, touches it, feels it, puts it on, and then thought says, how beautiful I look. That's a nice shirt on me. Then desire is born. You understand this? This is a fact. It is not something theoretical, it is a fact.
Now the question is, if you go into it much deeper, sensation, seeing a beautiful painting, beautifully framed and beautifully lit, marvellous, that is a sensation. Then the thought says, I wish I had that in my room. Then when the thought assumes the authority over sensation desire is born. Now the question is: can sensation and thought be kept apart? Go into this. Not through will, through compulsion, effort and all that, we are asking a very serious and simple question. Sensation is natural, thought is also somewhat natural, with its image. That's what happens. Now can there be a gap, an interval, a hiatus, so that sensation and thought are separate? You understand? See what is implied in it. It requires tremendous attention, great watchfulness. Seeing, sensation. The speaker has seen some most beautiful things in the world, beautiful cars, beautiful people - please I am not using that in the common sense - beautiful people. So it is natural to look at this world, this enormous beauty, the destruction, what human beings are doing to the earth, and see some of the most beautiful gardens in the world, houses, palaces, and so on, we have lived in them and all that. And never to be identified with any of it. Oh, you don't know all this. Never ask, I wish I had it. You understand? That requires great perception, watchfulness and clarity.
And all that implies a sense of great inward learning, which is discipline. Learning is discipline, not conformity.
3rd QUESTION: How is one to live on this earth without harm or destruction to its beauty, without bringing suffering and death to others?
Have you ever asked this question? Actually? Not theoretically but actually put that question, face it. Don't run away from it, not explain, it is necessary, and all the rest of it, but look at it, confront it. Have you ever asked such a question? Not en masse, make a demonstration against some politician who wants to destroy a National Park or this or that. To ask such a question, that means you are burning with it, it is something tremendously real, not just a fanciful question to pass the time of day. To live on this earth with its extraordinary beauty, and not to destroy it, and to end sorrow, and not kill another, not kill another human being, not kill a living human thing. There are those people in India, a certain sect: their transportation is to walk, they take no trains, no aeroplanes, no carriages, nothing but walk, and they put on a mask not to kill an insect by breathing. You understand? There is a whole group of them. Some of that group came to see the speaker and they walked 800 miles from April to January, and never taking any transportation except walking. And they won't kill.
And there are those who kill, kill for sport, kill for amusement, kill for profit - the whole meat industry. Right? Destroy the earth, to dump poisonous gas, you know all that is happening in this country, pollute the air, the waters, and pollute each other. This is what we are doing to the earth and to ourselves.
And the questioner asks: can we live on this earth with its great beauty and not bring suffering to others or death. It is a very, very serious question. To live a life without causing suffering to others, or causing death to others, that means not killing a human being, not killing any animal for sport, for your food. You understand all this? This is the question.
There were a certain class of people in India at a certain time, they never ate meat. They thought killing was wrong. They were called at the time, Brahmins. And the western civilization has never enquired into whether killing is right, whether killing any living thing is justified. The western world has destroyed whole races of people. Right? This country has destroyed the Indians of this country, wiped them out because they wanted land, and all that. So can we live on this earth without killing, without war? I can answer it, but what value has it to you, because you are killing? I am not advocating vegetarianism. Some author wrote some time ago, a cutting was sent to me, he wrote saying: "vegetarianism is spreading like some foul disease in this country". Even if you kill a cabbage. So where do you draw the line? Do you make a problem of it? Do you understand my question? If you are against war, as certain human beings are, including myself, against war, killing other human beings for whatever reason, then you cannot post a letter. Right? The stamp you buy, the food you get, all that, part of it goes to defence, armament. If you buy petrol - gas in this country, part of that goes, your taxi, part of it goes, and so on and so on. So what will you do? If you don't pay taxes you are fined or sent to goal. If you don't buy stamps you can't write letters, you can't travel. Right? Are you following all this? It amuses you? So you drive yourself into a corner. And living in a corner seems rather futile. So what will you do? If you say, I won't travel, I won't write a letter, all this helps to maintain the army, and navy, and armaments - you follow the whole racket of it. Or would you approach it differently? Why do we kill? Religions, especially Christianity, have killed probably more people on earth, they have tortured people, called them heretics, burnt them. You know all the history of it. The Muslims have done it, the Islamic world has done it, probably the Hindus and the Buddhists are the only people - their religions forbid.
How can one live on this earth without killing another and causing suffering for another? To go into this question very deeply, really, it is a very, very serious question, is there that quality of love that answered this question? If you love another, if you love another human being, are you willing to kill that human being? Would you then kill anything, except you need certain food, vegetables, nuts and so on, but apart from that would you kill anything? Go into all these questions, sir, and live it, for god's sake, don't talk about it.
What is dividing the world is ideals, the ideology of one group against another group. This eternal division, apparently an everlasting division, between man, woman, and so on. They have tried to bridge this through logic, through reason, through various institutions and foundations and organizations, and they have not succeeded in any way. This is a fact. Knowledge has not solved this problem either - knowledge in the sense, accumulated experience and so on. And thought has certainly not solved this problem.
So there is only one issue out of it: to discover or find out what is love. Love is not desire, love is not possession, love is not selfish, egocentric activity, me first and you second. And apparently that love has no meaning to most people. They may write books about it, but it has no meaning, so invent that quality, that perfume, that fire, that compassion, and compassion has its intelligence, that is supreme intelligence. When there is that intelligence which is born of compassion, love, then all these problems will be solved simply, quietly. But we never pursue the question to the very end. We may pursue it intellectually, verbally, but to do it with your heart, with your mind, with your passion, behind it, then the earth will remain beautiful. And then there is a great sense of beauty in oneself.


OJAI 3RD PUBLIC TALK 26TH MAY 1984

What a lot of people, aren't there! I suppose we are really concerned with what we are talking about and that's why you are here. This is not, as we have often repeated, an entertainment, either intellectual, verbal twistings and innuendos, nor romantic theories and speculations and sentimental nonsense. We are dealing with facts. As we said, facts are those which have happened, and that which is happening now - those are facts. And what is happening tomorrow is not a fact, or a thousand tomorrows. We are only dealing with facts. And if we can understand those facts profoundly, not from any particular point of view, or a particular bias or direction, then perhaps we can examine the facts closely, carefully, and not only superficially but also profoundly, deeply.
As we have been saying during these talks we are taking a journey together, you and the speaker, a very long, wide journey, not into the future, but into the present. The present, as we pointed out, contains all time. The present is not only the past, all the memories, all the incidents, stored in the brain, recorded, but that past is now also. It is fairly obvious. And the future is what is now. The future will be exactly, perhaps slightly modified, as in the present, in the now. So what one is now one will be tomorrow, a thousand tomorrows. And if there is no fundamental radical psychological revolution - not evolution - a revolution, a mutation, deep fundamental change, tomorrow will be exactly what we are now. So all time, the past, the present and the future is contained in the now. This is not a theory, not a speculative philosophical concept, but an actuality. If one looks at oneself very carefully what is happening, what is happening now is what we have carried through thousands and thousands of years, psychologically, and both biologically also. And that burden of the past with all its memories, experiences, knowledge is now, is what we are now. And we will be tomorrow what we are now. So please the now contains all time.
And in relation to that, what is action? And it is a fact that all time is in the now, in the present, what then is action? You understand? Can we go along with this for a while? Please, we are investigating together, the speaker is not instructing or informing. We are together, you and the speaker are investigating, exploring, examining, not analysing. There is a difference between analysis and perception. Analysis implies an analyser, the analyser is the past, and he is examining the present, what is happening now. What is happening now, or what is psychologically taking place, is what the observer has been, or is. Are we together in this? The observer, the analyser, is the result of a great many accumulations of information, knowledge, incidents, experiences, so the analyser is examining that which is happening now, or examining that which has happened. Right? So the analyser is the analysed, which is the present. Am I talking to myself, or are we somewhat together in this matter?
I think this is rather an important question to understand because when we divide the analyser as something separate from the analysed, then in that process of division there is contradiction, there is conflict; either there is suppression, or examination as something outside. But the analyser is the analysed. When one is violent, when there is violence and you analyse violence, one can easily analyse violence, from the distant cousins, the apes until now, we have inherited all the violence of all the thousand years of continuity of violence. We can easily examine and analyse violence. Is violence different from the examiner, the analyser? Is not the analyser also part of that violence? Right? So the analyser is the analysed, it is not something separate from the analyser, therefore there is no division between the analysis and the analyser, they are one. And when we understand that, conflict exists only when there is division - division between your ambition and somebody else's ambition, division between you and your wife, your husband, your neighbour and so on, division brought about through nationalities, through religions and so on - not only psychologically but linguistically also, and so on.
So the analyser is the analysed, and so we said we are not analysing, we are perceiving directly. Is this somewhat clear for us, can we go on from there? I wish one could talk this over together quite simply, not you sitting there and the speaker sitting on a platform, but two friends looking at the whole problem of existence, amicably, in a sense of affection and care, looking at all this travail of man, the travail of each one, it would be very simple to do that, have a good dialogue. But when there are so many people here that is not possible, unfortunately. But you as a person and the speaker can think together, not along any particular line, or a particular point of view, or strengthen one's own opinion which becomes obstinacy, but rather as two friends who have known each other for some time, not only understand the verbal significance but go beyond the words. If we could do that together then perception becomes very easy, to perceive. Not I perceive and the speaker is persuading you to perceive in a particular way: to perceive. In that perception you and the speaker disappear because we are only perceiving, but when there is a motive for that perception, a direction, a sense of bigotry, obstinacy, and then perception is distorted, and therefore you perceive differently from another. I hope this is clear.
So we are asking, when all time is in the present, now, which is a fact, not an abstraction or an ideology, or some ideal, but it is a fact, and when there is that fact what then is action? You understand? This is an important question to understand. We are also going to talk over together not only that but also the whole problem of becoming, psychologically. And what is action in relation to that becoming? And also if we have time we are going to talk over together suffering and perhaps, which is part of life, of our daily life, death - death not as a morbid incident but an extraordinarily important problem in one's life.
So we are going to talk over together: action, daily action, and the question of becoming. And in that becoming we all want to be secure. Security is very essential to all of us. The brain cannot function fully with all its capacity, energy and drive if the brain is not completely secure. Right? No? If one is confused, uncertain, with a thousand problems, how can the brain be secure? If you have many, many illusions, as most people do, the brain becomes then rattled, uncertain, confused. So the brain to function efficiently, not only technologically but much more seriously which is psychologically, the brain needs extraordinary stability, the brain needs to be absolutely clear, firm, unshakable. And we are going to go into all that if you have the patience. But if you are not interested because you are interested in so many things - boating, driving, interested in reading a book, but giving attention which is totally different from interest.
Most of us, perhaps almost all of us, are attempting to become something psychologically. Outwardly, externally you can understand a student becoming an engineer. He becomes an engineer, earns a livelihood and keeps becoming more and more expert in engineering. And psychologically we have the same concept that I am this now, but I will become that. Don't agree with the speaker: question, doubt, don't follow anybody psychologically, of course you have to follow a doctor's instructions if you are ill. But psychologically, inwardly to obey any kind of authority, any kind of expert, professional, destroys the integrity of one's own perception. Psychologically we are all attempting to become something. Right? That is an obvious fact. One is greedy, or violent and one is trying not to be, that is to become. There are wars, and through United Nations and all those organizations, we are trying to unify the world, to become something in the future. I won't go into the contradictory nature of various nations becoming united, which is impossible, but that is the political activity of those who are concerned with their own ambitions, the perpetuation of particular systems. But one can see that there is always an attempt on the part of each one of us that we want to change from this to that. The 'that', the future, is in time, far away or very near but it is still a movement of becoming, gaining, losing, getting reward or punishment. This whole process of becoming, always with the intention, with the motive, the better, the more, the gain, the fear of loss. That's clear.
Now is it a fact that to become something involves time? Right? I am this now but give me a year or two days I will be different. Which is, time is involved, but that time is now. You understand? The future is now. Is this a puzzle?
Q: Yes.
K: Yes? I am glad! Then we can go more slowly into it. As we said, sir, we are the past. Right? All our memories which have been recorded in the brain, all that we have done, not only fifty years ago but yesterday, so the past is now. Right? And what is now, if there is not a radical change, will be tomorrow, which is time. The future is therefore in the now. Right? So where is becoming then? You are following? Please, this is really fascinating, very serious. We are accustomed to the idea of evolution. That is, man has reached the stage now after forty, fifty or a million years ago, our brain has evolved from the ape until we are now so-called civilized people, which I question, but that doesn't matter. And that has taken immense time. That time of forty thousand years is now, because what you are now. And the future is what you are now, perhaps slightly modified, but the future is also in the now. So unless there is a radical change now the future will be what you have been tomorrow. It is simple enough. Now don't let's beat the dead horse, it is clear. If it isn't clear think it out if you have the time and the inclination, you know all the rest of it, you can't drop it. Probably you will, which is most convenient and easy. But if you are interested, if you really want to discover for yourself a radical psychological, deep change, that change cannot have time. It must happen now. Clear?
If you have got toothache, pain, you don't say, "I'll wait until next week, it is part of evolution", and all the rest of it, there is instant action. So if we don't realize the danger of allowing time to interfere with action, then that action breeds all kinds of complications, obviously. So our question is this: the brain to function efficiently, clearly, without any kind of confusion, must understand what is security, what is stability, a sense of firmness so that it is not wishy-washy, wobbling all over the place as most brains are. Right? So we must examine if there is any security at all, psychologically. Of course we must have security physically, which is becoming more and more difficult for economic reasons; and those economic reasons are, each country thinks, my economy first, as each individual person thinks, me first. The economic situation of the world is very serious, they tell you everyday about it on the television, if you have observed, or in the newspapers, and they are trying to solve these problems, and they have not succeeded so far, and they never will because each group, each community, each nation, thinks they are something separate from the rest of the world. And therefore the economic situation becomes very limited, small, ineffectual. It is the concern of the rest of humanity, because everybody throughout the world desires to be secure physically, economically, and that is not possible when there are wars, and the threat of war, when there is division as religious divisions, national divisions, ideological differences, dialectical dissection of history, coming to a conclusion as Marx, Engles, Lenin and Stalin on one side, and on the other side Democratic, and so on. I know you will get bored with this but unless we radically change this narrow pattern we are going to have more and more wars, economic problems, it is becoming more and more dangerous. It's up to you. And all this can end only when you drop your own particular conditioning as an American, Russian, Indian, French and British and so on, so that we are one humanity, as our consciousness is the rest of humanity. I have gone into that, I won't go into it now.
So the brain can only be stable, have complete security when we understand the whole process of becoming. Becoming implies duality, and where there is duality there must be conflict - the Arab and the Jew, the Muslim and the Hindu, the Catholic and the Protestant - you follow - the perpetual state of conflict human beings live in. So where there is becoming there is duality and therefore conflict. And the brain cannot perpetually live in conflict, it then becomes neurotic, psychotic and pursues every kind of illusion; and therefore the multiplication of psychologists, therapeutists and psychiatrists, you know they are multiplying all over the world. I am sorry there are psychologists here!
So to see that fact, not the idea of the fact, you understand the difference. One sees the fact and one then makes an abstraction of it which is called the idea of it, and we pursue the idea and not the fact. Right? Are we together in this? So we must be very clear in this matter, we are dealing with fact, not with idea, the symbol of the fact, or the word of the fact. When you see the fact that time is not the solution, or brings about a radical change, then you are stuck with the fact. Right? You are with the fact. And the fact is not different from you, you are the fact. You are the fact that you are violent, brutish, thoughtless, anxious, and all the rest of it, the whole content of one's consciousness which is in a turmoil, constantly in conflict - like the consciousness of every human being in the world. So we are essentially all humanity, each one of us is all humanity. And if you change, not tomorrow, there is no time, time is the enemy of change - I wish you could realize this. Do consider it seriously please, if you are at all serious - then what is action? If there is only all time contained now, then what is action in the now? You understand my question? Are you puzzled a little bit?
Q: Yes.
K: Good! So we can explore more. What is action - every day action, going to the office, going to the factory, talking to your wife or husband, rowing, walking, jumping, chasing ideas, or chasing gurus, which is the same thing? You are acting. Life is action, as relationship is action. So what is action? Our action is based on reward and punishment, to put it very, very simply. I like life if I can get something out of it. And I will be punished if I don't act rightly, therefore I attempt to act rightly. So our action is based on reward and punishment, our action is based on some futuristic concept, on an ideal, and action according to that ideal, conforming, adjusting to that ideal therefore conflict. All our action has a motive, a direction, selfish generally, self-interest, self-concern, which is reward and punishment - a reward in the future - if I do this I will get that. Right? If I don't it I might lose, therefore the fear of losing. So our action is always in this area of gain and reward, punishment and fear. Right? Reward is always in the future. Punishment is also that it might happen in the future. So there is never action per se. You understand? Action for itself. Like a good carpenter who will make you a marvellous cabinet, the love of it itself, not the reward, the punishment, the gain.
So action in relation to time breeds conflict. Right? Is this clear? And is there action which is for itself? Is love the action in itself? Not the love that has jealousy, hate, amusement, fun and excitement, sex, pleasure - love is not all that surely. You see when there is love there is action without conflict. And love is not a slave to time. So there it is. If you can understand that, explain and deeply grasp the truth of it, then the brain becomes extraordinarily vital, strong, not confused in any way because then you are living now completely, fear of the future and the past disappear.
We ought also to talk over together the question of suffering, which is part of our life. There isn't a single human being in the world, not a single human being, whether he is in a monastery, or a monk in the Himalayas, a man in the street, and you and every human being on earth suffers. And we make others suffer. That's our cycle. And there is the suffering brought about by war; wars have existed for six, seven or ten thousand years. And during that long duration of time, killing each other in the name of god, in the name of peace, in the name of gain and profit and so on, man has brought upon himself and others great sorrow, tears. There isn't one human being who has not cried, shed tears and the pain of loss. Millions maimed because we are so conditioned to stick to our own particular point of view, to our own particular religion, to our own particular ideology - I believe and I hold to that. And you believe something contrary, therefore I am willing to kill you. This is going on. The Russian ideology, the democratic ideology, and they are willing to kill each other, blow each other to smithereens. And this has been going on for thousands upon thousands of years, protecting my country, my god, my - oh not here, there is no king here! This is very serious, sir, you may laugh it off, but if one's wife or husband, son is destroyed by war then you will know what it means. We all know what it means but yet we go on in the same old pattern.
And so there is the sorrow of mankind, the sorrow of humanity. And also what we think is our own particular sorrow - my son is dead, my wife has left me, there is the sorrow of seeing another suffer, the sorrow of those who can never read or write, those who are extraordinarily poor. All that is sorrow, not only the sorrow of mankind but also the sorrow of each one. Each one thinks, it is my sorrow, not yours. But sorrow is sorrow, not yours or mine, it is sorrow. To understand this requires freedom to observe, to perceive, but we have become so individualistic, so narrow, so small, we reduce everything to our own limited backyard. Sorrow is sorrow of all humanity, it is not yours or mine.
And one asks: can that sorrow ever end? Or it is the lot of human beings to kill nature, animals, to kill each other? Not only kill verbally, kill by gesture, kill millions with one bomb, destroy millions and millions. So all this is sorrow. And sorrow of disease, pain, sorrow of not gaining, losing - take all that in, it isn't just the sorrow of my son dying. Can this sorrow ever end? Sorrow is not sentimental, sorrow is not something romantic, it is a dreadful thing. It is something that is so directly concerned with every human being, the loneliness of sorrow, the pain of it, the anxiety and so on. Can all that end? Probably we have never asked that question, we have never faced it, we all want to escape from it, take a drug in order not to suffer, get drunk, escape because we never actually have faced the problem, the seriousness of it, that is, to give our complete attention to sorrow. Not veil it through words, through some kind of speculative hope and so on, but actually live with it without becoming morbid. That is to give one's whole complete attention to it.
Attention is like a fire, when that attention is there that thing which is sorrow, the loneliness, the pain, the anxiety, the tears, when there is that complete attention all that goes, disappears. Attention is a flame.
Sorrow, the root meaning of that word, is also passion. The ending of sorrow is passion, not lust. And we never have passion, we want pleasure. Passion is something extraordinarily different. Where there is the ending of sorrow there is passion - it is not your passion or my passion, it is passion. And that's part of love. Where there is love there is compassion. And where there is this extraordinary passion of compassion there is intelligence, and that intelligence acts - that intelligence is not yours, or mine, or X Y Z's.
And if we have time we ought to talk over together a very serious problem, which is death. On a lovely morning like this, to talk about death seems absurd. I wonder if we can talk first about beauty. What is beauty? My friend says, "I am not interested in that, beauty doesn't much matter." Where there is love there is beauty, freedom, goodness - which has been one of the problems of humanity, freedom, justice, goodness. Where there is love, do what you will, it will be right. So let's leave beauty until tomorrow, it is too complex.
We ought to talk over together this enormous problem of death. One thing is absolutely certain, irrevocable, that we are all going to die one day, that is a face. And we have never gone into the question, because most people are afraid of it, what is death, what is it to die? And why have we made death something far away from life, living? Do you understand my question? We are living now, and death may come to us when we are ninety, or a hundred, or later, much, much later - I hope for you. So there is a long wide gap between the now - you understand what I am saying? - between the now and the future. Knowing the now contains the future, therefore death is the now. I wonder if you understand all this.
Let's go into it slowly. I just saw something which I have never seen before. What is it, and why is it that we are frightened of death? We are frightened of living obviously. What we call living is a fearful turmoil, conflict, struggle, pain, anxiety, economic stringency, perpetual disagreement with each other, one opinion opposed to another opinion, the everlasting, constant waking up in the morning and getting ready and rushing off to the office, or to the laboratory, or to a factory. I wonder if you realize how we spend our days and our years. One may call it a jolly life; if you are very successful, have plenty of money, and a great deal of amusement, you say, "I have had a jolly good life" - most people do when they have money, power, position, all the things they want. But those are very, very few in the world, fortunately. But the vast majority, all of us, rush off on Sundays to church, just to show up that we are there for god to look at us. And go to the office from the age of twenty until you die, work, work, work - the responsibilities, the duties, the pain, the fear, the anxiety, the loneliness. I wonder if one is aware of all this. You may be a successful actor, a lot of money, but there is always at the end of it too, death.
So what we call living is a very painful, confused, anxious life. Right? This is what we call living, and we cling to that because that is all we know. And we want to escape from that, so we have a tremendous industry of entertainment, sports, entertainment, football, you know the entertainment industry. And also the religious entertainment. Don't say, one is not an entertainment and the other is more holy, it is still entertainment. It is a sensation. Please don't think one is blasphemous, we are just facing facts.
So from the moment you are born until you die, problem after problem, and the solution of the problem, and in the solution of the problem you have ten different other problems. When a brain has been trained from childhood to resolve problems, mathematical problems, geographic problems, technological problems, engineering problems - you follow - so our brains are conditioned from childhood to resolve problems, not to understand problems, see what problems are, what is a problem, but to the resolution of them. And in the resolution of the problem it is organized in a different way. Right? One organization after another. This is our life - political, economic, social, and we are never for a moment free. And specially in this country you are talking about freedom all the time, freedom to choose, freedom to go from this little place to another place, change jobs, change wives. So choice we think is freedom. But it isn't, is it. Choice exists only when the brain is uncertain. When it is clear there is no choice at all. And so this very deep confusion, uncertainty, loneliness, despair, depression, you know the whole cycle of our living.
And when death comes we are blown off, there is nothing else. And so we invent reincarnation. Do you believe in reincarnation? If you do, then live rightly. Live now rightly, because if you don't live now rightly the next life will be exactly the same thing as you are now. Naturally, because time, whether it is a thousand years or now, there is no right action, which can only take place where there is this quality, this perfume, this extraordinary thing called love. If that is not there the next life will be exactly the same thing as you are now, only slightly modified, perhaps a bigger house - that is all what you want, bigger car, more pleasure, but it is the same thing continued.
So what is death? We have understood what life is, at least what we consider life is, a tremendous bondage to time. And what is death? There is death to the organism, we are all getting older every day, from the moment we are born we are getting older and older and then die. And we have never asked what is death, what does it mean, while living - not when we come to the end of it? While living we have never asked what is the meaning, the significance, the depth of death. We have never asked what is the depth of life, living. It must have something enormously significant living, but we have reduced it to such a potty little affair. So we have never asked there, and we never ask secondly what death is. And as two friends let's look at it, not frightened, because then you will never understand it.
So as we went into the question of fear last week, and the ending of fear, there must be the end of fear to understand the nature and the quality and the depth of death. As we said, biologically, organically, we are wasting, day after day, the organism. If we are living wrongly, all this travail, the misery, the confusion, the pleasures, the pain, tremendous wastage of energy, and that is coming to an end, that is part of death. And also what is it that is dying apart from the physical, biological existence, what is it that is dying? What is the 'me', that is the 'I', the ego, the person, the persona, the self - let's stick to that one word - what is that self, the 'me' that is going to die. Right? And that is what we are frightened of, not of death. The 'me' which has been accumulated in this life as memory, knowledge, experience, the 'me', my selfishness, my greed, my ambition, all the recording records, which is stored in the brain, the 'me', and we are frightened that me is going to come to an end. So we have to examine closely what is the 'me'. Who are you, apart from your name and your bank account, where you live and all that kind of stuff, apart from the physical me, the physical body, tall, short, apart from all that, what are you? Have you ever faced it? Let's face it now, don't be frightened.
What are you? Are you not all the accumulated memories - memories, pleasurable, pain, the fifty years, or thirty years, or ten days of memory, aren't you all that? Memories of your pleasure, the pain and anxiety of your desire, the loneliness, the depression, the struggle, aren't you all that? That is all memory. Right? Look at it as it is now, don't say, "Isn't there something superior beyond memory?" I know that game! You can invent something superior, that there is a soul, and the Hindus call it the atman, and so on, superior consciousness, something divine, something very, very clear. Those are all theories, absurdities; the actuality is what you are, that vast collection of humanity, of memories of human beings. If you are a great technician, putting the atom bomb together, the neutron bomb, you have to accumulate a great deal of knowledge and death comes along and you say, "Wait a minute, let me finish it." But it is all the process of gathering, dispensing, gathering. You are that. That's a fact. But we don't like to look at the fact. We say, "No, I am something more." This 'something more' is the desire, is thought saying, "That is too small, surely I am something much more important than that". So that too is the invention of thought. So you are the bundle of memories put together by thought. Face it! And death comes along and says, "My friend, that's the end." And you say, "Please, let me live a little longer."
So please follow this closely and you will see it for yourself. Time is now. Time is contained, the past, the future is now. So death is now. That means if I am attached to my wife, to my something or other, to my furniture - aren't you attached to something? - and death comes and says, "That is the end of it." Cuts it. So can you be free of the attachment? Therefore you are living then, living and dying at the same time. You understand this? Oh, no. Do it, sir, and you will see what an extraordinary thing it is then. If you are attached to your memories, to your experience, to your failure, to your ambition, all that is going to come to an end. So can you live with death, which is to end your ambitions now? And to live without ambition means tremendous energy - not to do more mischief.
So death and life are always together. And when this happens, actually, not theoretically, not imaginatively, not wishing for it but actually doing it, to whatever you are attached. I know it is difficult if the husband says to his wife, "Darling, I am not attached to you any more." - he will have a lot of trouble. And that is another problem, a tremendous problem. You may be free from attachment and she is not; or she is and you are not. Then what is relationship? Is relationship merely the accumulation of memory as pleasure, pain? Is relationship then merely a sensation? The image of each other, is that relationship? And so when there are these separate images there is conflict, pain, anxiety. So where there is pain, anxiety, fear, love is not.
So death and life always march together. Then there is that sense of absolute freedom from the little travail of myself. And that is necessary to understand that which is timeless, if there is such a thing as eternity. We will talk about it another time, but see all this as a movement of life, dying and living. Therefore in that sense you will never kill another, never deliberately hurt another. Right, sirs, finished.


OJAI 4TH PUBLIC TALK 27TH MAY 1984

This is the last talk, or conversation between two friends. We have been talking during the last three talks about various aspects of life. We said how important it is to have the capacity to doubt, to question everything that is taking place in the world, not only externally but also inwardly - all our thoughts, our feelings, if one aware of one's own illusions, to question all those. Because scepticism without cynicism has a great beneficial effect. Our brains have been programmed for two thousand years according to the Christian world, and the Hindus, and the Buddhists, three to five thousands years. They have been programmed like a computer - Catholics, Americans, Russians, believers, non-believers, specialists, psychoanalysts, psychiatrists and so on, scientists, doctors. We have been programmed, and of that there is no doubt, because this programming has resulted in our being conditioned. And unless we question, doubt, have a great deal of sane scepticism, the brain can never be free. And freedom, and to be free are two different things. If we may go into all that.
We are going to talk about various things this morning - freedom, desire, and the importance of thought, and what is religion upon which most civilizations are based, most cultures are born out of this religious aspect of life. And also we are going to talk over together the very complex problem of what is meditation. All this we are going to talk over together this morning. And also, if one may remind you again, if it is not too repetitive, that this is not in any way entertainment, not something you attend for a weekend and forget all about it afterwards. But rather it is concerned with our daily life which has become so disturbed, chaotic, uncertain, confused.
And this conditioning, this being programmed - one must understand the nature of it and see whether it is possible at all to be free of it, otherwise there can be no creation, it will all be invention. Invention is totally different from creation. A technical invention is the product of thought. Invention along any lines, poetic, religious, technological and so on, that's fairly comparatively easy; but to find out, as most religions have tried to find out, what is creation, and to understand the nature of it, and the depth of it, and the beauty of it, one must understand and be free from being programmed.
So what is it to be free? Freedom is from something - freedom from our own misery, from our own troubles and problems, free to have an economic society that is providing for all human beings, a society that is not too corrupt and so on. Freedom from our own bondage, from our own peculiar tendencies, opinions and judgements in which most of us are entangled. Opinion, judgement, conclusion, is so strong with each one of us, and that prevents perception, seeing clearing what is going on in the world both externally, outwardly, and much more so inwardly, the whole psychological complexity of one's own life.
So what is it to be free - not freedom from something which then becomes a reaction? Freedom from capitalism has lead to totalitarianism, with all its misery and brutality. And freedom from our own particular fears is still in the area of a reaction - 'Oh if one had freedom from some peculiar urge' - or tendency - 'one could be so great' and so on. Whereas to be free is something entirely different. The word 'free' comes from - though etymologically it is not very clearly established - free, to be free, implies in that word love, amongst other meanings. Because we do not really comprehend in our own life what it is to love. And if love is the opposite of hate, if love is the opposite of jealousy, or if love is the opposite of attachment, every opposite has its roots in its own opposite. Are we understanding this? If one is greedy, as most of us are, and the urge not to be greedy, that contradiction is born out of one's own greed. You understand? Is this somewhat clear?
Look, we are having a conversation together. The speaker is not important. The speaker really means it, there is no personal worship in all this nonsense, all that kind of stuff is stupid. But what he said is very, very important, to be evaluated with scepticism, not accepting a thing that he says. He is not a professional expert, but together, as two friends, examining our whole life, one's own life, which is very complex, which demands attention, care, perception, observation, and as two friends talking over their life, so this is not a lecture, or a sermon. A lecture, the meaning of that word is to inform, to instruct; we are not instructing or informing, as though one knows all about life and the other fellow doesn't know about it. But rather together, and it is important to understand what it means to work, to think, together. Because very few of us think together about anything. You have got so many opinions, so many judgements, and so on, we never think together. We have opinions about thought, agreement, or disagreement, you are not right, I am right, and so on, but the capacity, the demand that thinking together about everything requires a freedom, a sense of affection, care, attention. Otherwise we cannot possibly think together. Then you become a follower, a listener to be informed, to be instructed, to obey. We are back again in the old pattern. Whereas if we could think together, what it is to be free, not what you think is to be free, or the speaker, but together find out. In that togetherness, if I may use that word, there is no you and the speaker. There is only the feeling that we are together examining, looking, sceptically, sanely into the whole question of one's own and the existence of everything around us.
The word free, to be free, has many meanings, but mostly free means to be a friend, to love. And love is not something that thought can evolve, put together, or can be cultivated. You can cultivate a garden, you can cultivate anything, to plough, to cultivate, to grow. But love is not something that thought can cultivate. So it is very, very important to understand altogether very deeply the nature of thought, thinking. If we really could understand that fundamentally then we shall be able to resolve most of our problems. Because we have dozens of problems - of relationship, economic problems, social problems, problems of every kind, human beings are burdened with them.
So not only to understand the nature of freedom from something, and to be free, completely free, not from something. And is that possible at all when thought is operating all the time? You understand my question? So it is important, isn't it, to understand not only verbally, or through explanations the whole movement of thought, because we live by thought, every action is based on thought, in every area, in every sector, in every field of our life both outwardly and inwardly thought is operating. We have given thought tremendous importance. And until we unravel the whole structure and nature, the movement of thought, merely trying to be free, which is to cultivate freedom, becomes impossible.
So we are concerned together, as two friends, what is freedom, and what is it to be totally free? And can there be this sense of wholeness in which there is freedom, free? So we are going to go into it.
As long as we are programmed - Catholic, Protestant, and the many thousand divisions of Protestantism, or Hinduism and the Islamic world, and the Buddhist world, we have been programmed - and as long as we are being programmed, our whole brain has been programmed for thousands of years, there can be no sense of total freedom. Is this clear? Are we together in this? So is it possible to be free? Or must we everlastingly be condemned to be programmed like a computer? Our brain functions, not that the speaker is a professional brain specialist, but he has observed many, many, in the course of sixty, seventy years, how people's brains work, observing them. And also observing one's own brain in operation. It has become so mechanical, repetitive, its very accumulation of knowledge is limiting it. I wonder if you understand this? When one has a great deal of knowledge about various disciplines like science, being an expert in surgery, medicine, telecommunication and so on, our brain actually becomes very small, it can expand along a particular line, but that expansion still is limited. I hope you are getting all this. Now is it possible to be totally free from all this? Otherwise we will never know what it is to be creative, something totally unthought of, totally new. "There is nothing new on the earth", but if we accept that slogan, then we will never find out what it is to be creative.
So to understand this programming, and why we accept it, one must go, not only as we went yesterday morning, into the whole desire to be secure. We went into that very carefully yesterday morning, we won't go in it again. But also we went into the nature of thought many, many times but most of us really haven't seen the depth of it, the quality of thought, how limited thought is, though it has done the most extraordinary things, in the technological world, and also in the psychological world. But whatever it has done it is still very limited because, as we pointed out yesterday, there is always the 'more', not only in the technological world but also inwardly, the 'more', the 'better'. The 'more', the 'better' is measurement, and where there is measurement there is limitation. This has been one of the problems of religious people. We have gone into this, that is, the Greeks, the ancient Greeks, were concerned with measurement, otherwise we wouldn't have this extraordinary technology in the western world, because the western world has its roots in the ancient Greeks. And in India, the ancient people said, measurement in any form is illusion. You cannot possibly measure the immeasurable. So there are two contradictory statements: technologically you must have measurement, and psychologically also we have accepted there is measurement as the 'more', the 'better', the 'becoming'. Whereas the ancient Hindus said, every from of measurement is limitation. And they said that and forgot all about it. But probably they never - the speaker does not know the full extent of their saying because he doesn't read books - measurement implies thought. Thought is based on knowledge, experience and memory, and knowledge is always limited now and in the future. So thought is always limited. It can imagine the immeasurable, it can invent all the gods on the earth, all the rituals, all that business, which is extraordinarily unreal.
So thought can never be free, or thought can never bring about a sense of being totally free. Right? I wonder if you understand this. Because thought itself is limited, and therefore whatever it does will still be limited. And thought is driven by desire - isn't it? Right? So we have to enquire into the nature and the structure of desire. The word 'desire' means longing for, in expression, which is wanting something more. The meaning of that word is that, longing for, not having, wanting. Right? So we are going together to understand what is desire.
I do not know if you have observed, not only yourself but all the people around you, the priests, the hierarchy of priests, the popes through history, and all the monks of the world, and all the human beings in the world, being dissatisfied with what they are they want something more, longing for something more. Aren't you all longing for something more? Aren't we all driven by desire - to be successful, to have money, to have position, famous, you know all that business. We are full of desires. And what is the relationship between desire and thought? Right? Please ask this question, as two friends talking together, the speaker is saying to the friend, look at it, he is asking, what is the relationship between the two, desire and thought. Why thought in the religious areas has insisted on suppression of desire. You understand? The monks throughout the world have said, you must have no desire, suppress it. Or identify that desire with something you call god, your saviour, you know, symbols. Right? So desire has an extraordinary importance in our life. And we are not trying to suppress it, or transcend it, or identify that desire with something nobler, symbolic, significant, all that stuff, we can wipe out all that.
So we are now trying to understand the nature of desire. You might have heard the speaker explain it before, but forget what he has said before. We are now afresh, anew, examining this thing. And to examine one must be not only free from personal worship, but also there must be freedom from the fear of not being without desire. You understand? There must be a sense of perception in which there is no distortion, no motive, but to observe very closely the whole movement of desire. Can we go on with that?
We are sitting under a tree, under several trees, and there is the blue sky through the leaves and the distant mountains, hills, the dappled light on all of us, and to see all this clearly and to see the beauty of all that, and what is the relationship of beauty to desire? You understand my question? So we must also enquire what is beauty? All right?
What is beauty? We are asking, what is beauty? A beautiful poem, a beautiful picture, a beautiful tree in a solitary field, the beauty of a wave, the quiet beauty of a blue sea, and the beauty of great mountains, the immensity, their dignity, their immovability, and the line against the blue sky, snow packed. And all the museums in the world with their ancient sculptures, modern paintings, and the classic statuary, most of have seen all these, and we say when we look at them, how extraordinarily beautiful they are. If you have seen the Parthenon in Greece for the first time you almost go on your knees to the beauty of the structure. And when you see a beautiful man, or a woman, or a child specially, and you are breathless for a moment with all the beauty of this world. And does beauty lie in the perceiver? You understand my question? Is beauty a matter of instruction, being well informed about all the paintings in the world, who painted it, from modern Picasso to the ancient (?) and so on, to be well informed, to talk about it, you know, play with it, is all that beauty?
So what is beauty? When do you perceive beauty? In the face, in the mountain, in a tree, or the slip of a moon when the first moon appears, just a sliver, and the quietness of a still evening, when do you perceive all this? And the word beauty seems to suffice for most of us, just to say, "How beautiful it is", and go on the next thing. You see marvellous paintings of Leonardo da Vinci, or Michelangelo and so on, and then go off and have tea. Right? This is what we generally do. We never really go into the question of what is beauty. And when do you perceive this sense of immensity and the truth of beauty? When you see a great mountain, with the deep valleys and the snow against the blue sky, aren't you for a second, by the dignity and the majesty of the mountain, for a second you have forgotten all your problems, you have forgotten all your misery, confusion, sorrows, and all the rest of it, and that great immensity of a snowcapped peak drives you away, drives your self away. Right? Haven't you noticed all this?
So beauty can only exist when the self is not. You understand? When the mind, when the brain is not chattering, caught in a net of words, when it is really utterly quiet, when there is total absence of the 'me', the self, the ego, the persona, then you really see the extraordinary sense of beauty of the world, of the tree and the sky. And what is the relationship of that sense of extraordinary beauty to desire? We want to capture that beauty, we want to hold it, to live with it, to have this sense of utter... to be totally free of all the turmoil, the noise and the vulgarity of the world.
So we must enquire rationally, clearly and sanely, what is desire? Desire has built a great many things in life - great architecture, and also created wars and destruction and so on. So we must really understand this tremendous urge that human beings have, of which we are slaves. When you sit under these trees and look at the beauty of the light, although it is somewhat hot unfortunately, you have a great sense of sensation, don't you - your senses are awake if you are alert, your senses respond to all this. So the sensation of these trees, the light, the hills, the quietness, awakens sensation. When you see the Pacific as you go along the highway, can you look at all that water with all your senses? Have you ever done it, with all your senses fully alive, alert? Then in that total sensation with all your senses, not partially, one operating more than the other, but the whole organism, the nerves, the whole entity of a human, when you give such tremendous attention with your sensation, have you noticed there is no self at all, there is no me at all? We will come to that presently.
So we live with sensations. It is fairly obvious. These sensations are taken over by thought and given a shape, or an image. Right? To make it very simple: you see something beautiful in a shop, you go inside, touch it, contact with it, feel the quality of the silk, or the material, there is sensation. Right? Then thought comes along and says, "How marvellous if I had it, how nice it would look on me". Right? When thought creates the image out of the sensation desire is born. Right, have you got it? When thought builds, or makes out of that sensation an image which is having that beautiful shirt, or that robe, or that car, or that house, or the refrigerator, whatever you want, then at that moment desire is born. This is so clear and obvious if one perceives every second the whole movement of it, which requires great attention, not to miss a thing.
So the question is: giving shape to that sensation by thought, as an image, as a picture, a pleasure, at that second desire is born. Now the question is: can there be a wide interval between sensation and thought creating an image of that sensation? You understand? An interval? That requires tremendous attention, and where there is attention there is discipline. You understand? Oh come on, sirs, somebody. Are you all asleep, or what? This is important because as we live in conflict perpetually, to understand conflict is to see the fact and the conclusion of the fact. You understand? The fact, and what we make of that fact. What we make of that fact is an abstraction called idea, or ideal, and between the fact and the ideal there is always conflict. Right? Move sir. And if we see where there is sensation, which is natural, which is healthy, clear, unless one is totally paralysed, and thought giving shape to that sensation, the image it represents, if these two can be kept apart for a while, to keep them apart requires great attention. Right? And so there is never a suppression of desire but watchfulness of desire. I wonder if you understand this. Because if you suppress it, it then becomes a conflict. If you say, "I will transcend desire", that becomes also a means of conflict. Whereas if there is great attention and watchfulness, how thought shapes sensation, then that attention, that watchfulness has its own intelligence, and when it is necessary you go into the shop and buy it, and get on with it, but not make conflict about it. You understand? If you understand some of it at least, because this is really important to understand all this, whether man can live without conflict on this beautiful earth. We live with conflict all the days of our life, from the most ancient of times until now, it is our heritage, to live with conflict, not only externally as war and so on, but also much more inwardly, conflict with each other, conflict in our relationship with each other, intimate and so on, whether this conflict can ever end so that the brain is totally free. And that is why it is important to understand the nature of desire; and the nature of this sense of immense beauty of life, of this earth.
Then we should also go into the question of what is love. Don't let's become sentimental about it, or romantic, but when we say, "I love you", what do we mean by that? When a man, or a woman says to the man, or the man says to the woman, or friends say to each other, 'I love you', what does that mean? There is the love of a book, love of a poem, love of sports, love of sex, I love to be famous. We use this word so easily. But we have never apparently gone into the full meaning of it, what is it to love? Love apparently has become another means of conflict, one loves one's wife and there is conflict, quarrels, jealousy, antagonism, divorce, and all the pain of that relationship, and the pleasure of it too. So we should go into this question very carefully because that may the solution of all our problems, it may be the one thing when we understand, whether it is in the brain, or outside the brain, whether love is contained in the brain as thought, anxiety, pain, depression, fear, loneliness, the whole content of our consciousness. Is love part of that consciousness? You understand? Oh come on sirs.
Q: Yes.
K: Or it is outside, totally outside consciousness, outside the brain. Probably we have never asked these questions even. One hopes you will not mind asking these questions.
So what is love as we know it? Love brings a great deal of conflict in our life, a great deal of pleasure, a great deal of anxiety, fear, jealousy, envy. Don't you know all this? So is desire love? Is pleasure love? Is love in the realm, or in the field of thought? And apparently for most of us it is in that field - conflict, pain, anxiety, and thought. And to understand what love is - not understand, you know, have the depth of it, the greatness of it, the flame of it, the beauty of it - how can there be jealousy, how can there be ambition, aggression, violence? And can one be free completely of all these things? Please do ask this question. Where there is love, then do what you will, it will be right action, but never bring conflict in one's life.
So it is important to see that jealousy, antagonism, conflict, and all the pain of relationship has no place in love, where there is love. And can one be free of all that, not tomorrow, now? You understand my question? Because as we pointed out yesterday, time which is the past, the present and the future, all time is contained in the now. We went into it carefully yesterday. And if we say, "I will cultivate love", or "I will try and get rid of my jealousy" and so on, then when you are trying to be free, trying, then you will never be free. Right? I wonder if you understand this? When you say, "I will do my best", which is so silly. Which means that one has really not fully perceived the truth that all time, the past, the present and the future are in the now, now, in the present actually. Because if you don't do something now it will be continued tomorrow, the future is in the now. You understand this? Oh come on!
So can one put aside completely all the causes of conflict, which is the self, the 'me', so that there is this sense of flame, the greatness of beauty, of love?
And also we should discuss, if time allows, we should talk over together, what is religion? All the organized religions of the world with their rituals and their fancy dresses and so on, with their symbols, with their myths and crosses over everything, is all that religion? The root meaning of that word etymologically is not clear, it has been said, religion is a binding, a bondage between man and god and so on. So when you examine, and to examine there must be scepticism, the questioning of one's faith, one's belief, otherwise you can't possibly examine, find out the truth about religion. Most of us live in illusions about religions. We never see that thought has been responsible for all the rituals, their dresses and their gods, and their ceremonies, their incense, the whole works are put together by thought.
So what is religion? And the thing is important to find out because man has always from the beginning of time, has always enquired into this: is there something more than the mere physical world with all its turmoil, with all its complexities, struggle, pain and so on, is there something far beyond all this? You are asking that question. And somebody comes along and says, "I know about it, I will tell you all about it" - that's how it began from the ancient Sumerians, from the ancient Egyptians, and the ancient Hindus, they said, we will tell you. They became the priests, the original people who wrote, read and so on. They became the interpreters of that to man, and it became a good profession, like any other profession. And that has continued from time immemorial.
Now to find out what is the religious mind, what is the truth of religion, one must be free from all authority, of all belief, faith, not belong to a thing. Right? There must be a sense of total being free.
Then one can enquire, or observe, or perceive what is truth - not the truth or the reality. Let's differentiate the two - gosh, a lot of things to explain, aren't there? I don't know why one has to explain all this. I am afraid you are all too learned, you have too much knowledge, have read too many books, listened to professors and all the rest of it. What is reality? Reality is that you are sitting there, and the speaker is up here. The reality is the trees, the reality is the nature, the birds, the ocean, the whales, the beauty of those enormous creatures in the deep depth of the sea. Reality is what is both externally and inwardly. Nature is a reality, and also reality is inwardly the illusion that you have created and hold on to that, the symbol, the picture, the idealized picture, however illusory you hold on to that, that is a reality. Right? So reality and truth are two different things. Truth is not a matter of conjecture, of speculation, of idealization. It is not the invention of thought. And to find that truth - not to find - for that truth to exist it has been said you must meditate to find that eternal thing which is beyond all measure and beyond all thought, beyond all words, you must meditate. And they said too, in order to meditate you must follow a system, a method, and we will tell you what the method and the system is. Right? The gurus have played upon this theme endlessly, coining money. Right?
So we are going to enquire not how to meditate, which seems to silly to ask, but what is meditation. Why is it necessary to meditate at all? Meditation, the meaning of that word, is to ponder over, think over. But also it has a deeper meaning, measure, to meditate also means to measure. Now meditation is being free completely from measurement - measurement being comparison: I am this, I will be that - to compare. To live a daily life without a shadow of comparison. Have you ever done it? To live like that, never having an example, never a goal, never an end, never having the future, which is comparison - I am this, I will be that - to live without becoming, which is comparison. When you go to a museum you compare, you compare between two materials, one cloth is better than the other cloth, you compare one car with another car. That's natural, that's necessary. But to have this sense of inward comparison all the time, to be completely free of that. That is part of meditation. So the brain then is free from all sense of comparison, except where it is necessary, physically, art, shirt, clothes and so on. Is this possible? Can one live that way, never comparing? See what happens if you don't compare. There is the end of conflict also. Right?
So meditation is not a practice, not a system, not repeating a mantra - you know that word? You know the meaning of that word? No. But you repeat it. This is a most marvellous country! The meaning of that word, mantra, means ponder over not becoming. And also it means end all self-centred activity. The root meaning of that word in Sanskrit - ponder, consider not becoming, the whole question of becoming. And also it means put away altogether all self-centred activity. And if you are given some words, and you repeat it, you are playing just a game. It is not worth it. And the speaker is not telling you not to do it. If you want to do it you will do it, if it pleases you, but it has no meaning, your repetition, Ave Maria by the dozen, or your particular mantra.
So meditation means to be free from fear, from all sense of conflict which we have been talking about, and also much more seriously the ending of thought. Whether thought, which is time, has a stop. You understand? And so because if there isn't a sense of being totally free the brain then becomes limited, and all its activity will be limited, and the limitless, the timeless can never exist.
So we are asking: can thought, which is of time, which is time itself, can that stop? Probably you have never asked this question. Not you stop it by will - that's silly, you cannot stop by will thought. Will is the essence of desire, and desire we explained earlier. So is there thought coming of its own accord to an end? Thought must be used naturally when you drive a car, when you go from here to your house, when you cook, when you wash dishes, and so on, thought must be there. What is the necessity of thought in the psychological world at all? If thought is really understood, all its activities, its beginnings, its origin. Its origin is experience, knowledge, memory stored in the brain, and the reaction to that memory is thought. All this process is limited because knowledge in the future or now is limited. When you see, perceive actually the limitation of thought, not the imagination of it, not the idea of ending, but actually see for yourself that thought, whatever it does, both in the technological world and in the psychological world, will always be limited. When you see the absolute fact of that, and the necessity of thought in a certain area, when you give your total attention to that, then you will find out for yourself thought can end. If you say, "What then?", then you are lost. Then if you say, "What is there if thought ends, is there something more?" - you follow how our brain works. That is, I will see if thought can end if you give me something in return. Right? If thought can end you will find out, there will be something totally different. And this is meditation. Not control, not control thought, because the controller is part of thought. Right? So the controller is playing a game. So there is always the controller trying to control thought. But the controller who is also thought is the controlled. There is no division between the controller and the controlled right through life, if one can understand this profoundly you will eliminate altogether conflict. Therefore the brain, which has been conditioned, narrowed down, has lost its tremendous vitality, its great immense capacity. If one has acted that way, as you get older and older it becomes much more active, not that you get senile. Do you understand all this?
So meditation is to be totally free from all bondage, from all measurement, from all conflict. So the brain becomes quiet, utterly still. And that silence, stillness, has its own beauty, its own truth, its absolute sense of immeasurable thing. So meditation is not a reward, it is not something that you get illumined by practising, which is all so childish. So truth is something which is not to be measured, and it has no path to it. And that is beauty, that's love.


1st Public Talk
Why Human Beings Hurt Each Other

2nd Public Talk
The Invention of Gods

1st Public Question And Answer Meeting
Are You an Individual?

2nd Public Question And Answer Meeting
Facts, Opinion, Justice, and Sexuality

3rd Public Talk
Invention and Motive

4th Public Talk
The Absence of the 'Me'


RAJGHAT 1ST PUBLIC TALK 11TH NOVEMBER, 1984

It all looks so formidable, doesn't it? Just relax and let us talk about things. I think we should talk over together - I mean together - many things. Unfortunately we were not abe to come earlier because of other events. And I am sorry to have kept you waiting here.
This is not a lecture. A lecture is meant to give information or direction on a particular subject. So, this is not a lecture, this is a conversation between you and the speaker. Both of us are going to explore together several problems that we have. The speaker may put it into words, but you have to also share, or investigate together, not only the meaning of the words, as we are speaking in English, but also the meaning of the word, the significance of the word, the content of the whole word so that there is a direct communication between us. I hope this is clear. This is not a lecture, or a sermon, or a guru talking to his silly disciples.
So, together we are going to first think together, see what we are examining together and go as far as possible into what we are investigating, so that we both of us understand the meaning and the significance in our daily life what we are investigating. I hope this is clear: that we are together investigating, having a conversation, a dialogue. Right?
First of all we should look together at why human beings who have lived on this earth for millions of years - and recently the scientists, biologists and the archeologists are saying we have lived on this earth as human beings for the last 50,000 years or more - why we have not been able to find, especially in this modern world, security, both psychological, inward security and outward security. That is one of the problems that not only this country but every country in the world is facing at the present time. Is that clear? Security: why socially, economically and physically we have not been able to find complete security for all human beings; not just for a few, not for the rich, not for those who live in a small commune or a committee. But ask ourselves why we have not found physical security. First, physical. There is murder going on of the most savage kind, terrorists, kidnapping, destroying and the ultimate violence is war. War is organized murder that is tolerated, considered highly respectable, blessed by religions, and so on. You know all this perhaps, some of you. So, we are asking why is it, however civilized we are, however cultured, we are still fighting, killing each other, why there is not security, and is it possible to not have to begin with psychological security, but inward security. Then, that inward security will express itself outwardly. That is, if we are not inwardly, psychologically, subjectively, completely secure, then whatever we do externally will also be insecure. I think this is clear.
So, we ought first to enquire, if we may, why inwardly, inside the skin, subjectively, psychologically, man has not found security at all. He has sought security in god, which is an idea invented by thought. Right? Am I shocking you - I hope I am! God is invented by thought, because we human beings are frightened, and so we want something on which we can rely, hold on to, look to somebody who will help us, and so we invent various illusions. I hope you are following all this. One invents various ways of seeking comfort, security. And all those ways, as one has observed, have utterly failed. You may have your guru in whom you have faith, and hope he will give you some kind of inward security - but even those gurus are failing. Right?
You are sure of all this? You are investigating. I am not - the speaker is not telling you what is right or what is wrong but together, we are going to find out what is true, what is right. So, can there be inward security first, and then that security will inevitably create a society that will be orderly, that will give security for all human beings, not only for the rich and well-to-do, but for the very, very poor. Right? Unless you are secure inwardly, outward expression of that insecurity is the present state of society. That is clear; this is all logical, reasonable, sane, not something fanciful. So, we must ask why haven't we inward security? What is it that is preventing us? Why? If the speaker asks you that question, why, what would be your answer? Why each one of us is not secure inwardly. Why are we so frightened? Why are we so subject to fanciful concepts? If one examines the cause of this uncertainty, insecurity, is it - please I am questioning it, please you question it - is it because each one of us is so self-centred? Each one of us is concerned with himself, concerned with his own fulfillment, concerned with his own success, concerned with his own advancement, achievement, his own pleasures, his own sorrows? That is, each one of us has this great self-interest. Would that be correct? That is one of the reasons, would you agree to that? Self-interest. What does that self-interest mean? Please question - what does self-interest imply? Does it not imply a separate, divided, narrow limited activity? Right? When I am concerned about myself from morning till night and even in my sleep, it becomes a very small affair. Doesn't it? Even one's meditation, if you are concerned with achieving something or other, it is a very small affair. No? It is a very limited activity. It is like keeping something to yourself all the time, worried, anxious, fearful, depressed; you know it all becomes such a petty little affair. Doesn't it? No, don't agree because it is very easy to agree verbally.
But to act actively be concerned, whether it is possible to live in this world with all the corruption, with all the bestiality of it, the brutality, the cruelty of all that, is it possible to live in this world without self-interest? Have you ever asked that question? Or is it something that we very carefully avoid. One may be married, children, family and that is our concern. We may pray, we may do some puja every morning. That is also a sort of self-concern. No? Also self-concern implies a separate, divided, fragmentary activity. Right? Which then brings about social division: the upper, the lower, the middle class and the lowest, this division - doesn't it? When you are concerned with yourself it becomes a dividing force in the world, which is nationalism, racial division, linguistic division, religious division, the Sikhs, the Hindus, the Muslims, the Buddhists, the Christians, fragmented, following one guru after another. Right? Haven't you noticed all this? Which is, the Arab and the Jew killing each other. nationalities are dividing people. Right? And we hope to find security in nationalism: in India, France and so on - America and Russia. So, this self-interest expresses itself in many subtle ways. So one has to be aware of all that, if you are interested, if you are serious and not carry on as we do day after day. If one is seriously concerned with life, with all the things that are happening, all the terrible things that are happening then one must ask, very deep fundamental questions, not be satisfied with superficial questions and superficial answers. Can one live in this world, in the modern world without belonging to any group, any nationality, any religion, following no guru?
Can you do all this? Or is it all a superficial talk and when you leave this hall you will follow your old ways. What is the point of all this then? Listening to something that is true, that is not invented by the speaker, but these are facts, daily facts of our life: our cruelty, our self-concern, our deep apparently abiding selfishness, and that is what is destroying the world. The Americans are concerned with America. And the Americans as separate human beings are concerned with themselves, as here, and so on. So one begins to understand not verbally but very deeply that where there is division, there must be conflict. Where there is division nationally, there must be conflict, the Muslim and the Hindu the Pakistani, and you know all that rubbish that is going on. And when you face facts, the realities, not just some imaginary, romantic concepts, but when you face daily facts, then you are confronted with a challenge that demands an answer, a challenge that you must accept and understand it and act.
So, there is only security, not in self-centredness and self-interest, but in seeing the fact, and understanding the fact and acting. That is intelligence. And in that intelligence there is security, not in some romantic concepts, sentimentality and all that superficial stuff.
So, we also ought to ask why is there so much corruption in the world? I know this is a rather tricky subject. Why is there so much corruption in the world? What is corruption? The word, the etymological meaning of that word from Latin and Greek and Italian means to break up. I won't go into all that. What is the root of corruption? Where does corruption begin? Passing money under the table, is that corruption? Bribing the porter to have your entrance into a big man? What is corruption, which is so prevalent, more so in this country - pulling wires for your friends, for your nephews, for your sons - is that corruption? Please think about it, look at it? Surely that is a very, very superficial form of corruption. But it is a deeper cause, a far deeper cause, this terrible corruption that is going on. Is it corruption when you follow a leader? Go on, answer this question sirs? When you follow your guru, is that not corruption, in the name of truth, in the name of bla, bla and all that stuff? When you follow somebody, or when you follow some ideal, is that not also corruption? Are you surprised at these questions, or are you just taking it? We are trying to find out together what is the cause of all this? Is it not corruption when each one of us is ambitious, envious, when each one is concerned with his own fulfilment, when he wants his own particular way, when human beings take a stand about something? Do you understand all this? I believe, and you take up a position on that. Another says, I believe quite the opposite. Right? Is that not also corruption?
So, does not corruption start when each one of us is not only concerned with themselves, but also deeply attached to some superstitious, ideological, imaginative belief? No? Isn't that the beginning of corruption? The Catholic believes very strongly in something; in some concept, in some belief, in some faith, and you take another stand in some faith, in some belief, in some god, and you are at war with each other - not actually at war, but you kind of separate yourselves from that silliness as though your silliness was totally different. Haven't you noticed all this? Doesn't corruption begin there? Doesn't corruption begin where there is essentially, deeply self-interest? (Skip it, sir. Leave it sir, will you. Leave it, sir, will you. He doesn't listen, and you don't listen either! That is a perfect example sir. He doesn't listen and you don't listen.) You know one must learn the art of listening. You get used to the voice of your wife or your husband, you never listen to each other. Do you? You get used to it. She might be telling you something real but you have already understood it. And so we never actually listen to somebody, and I am sure that is what is going on here, quite sure. I can take a bet on it! That you really are not listening. That is the pity of it, because if you really listened, not only to the words, but to capture the significance of the words. That is, to listen, not translate what you are hearing to confirm or contradict your ideas, but to find out what the other fellow is saying.
When you tell a story to a child, if you have ever done that, he is so extraordinarily attentive. He is thrilled by the story, he wants you to keep going because the child is curious, eager, wanting to find out what the story is about. Therefore he is paying attention to it. But apparently we don't. You are not actually listening to what the speaker is saying. The speaker has a certain reputation, unfortunately. You have a certain image about him - and you are satisfied with that, you don't question it. You don't say, what do you mean. You don't have deep suspicion, not suspicion, doubt, to question. But you know, it is like a good breath in bad air that passes by. So, please if one can request you, do listen, not only to what the speaker is saying but also to all the things, the whispers of the world: to your wife, to your husband, to the birds, the sound of the wind. You must have the quality of sensitivity to find out. So, if you will kindly pay attention, and that apparently is very difficult because most of us cannot pay attention for more than a couple of minutes - a few minutes and then you are off somewhere else. There is never deep attentive listening to something. Because if we do listen deeply that is the greatest miracle, you don't have to do a thing. The very act of listening is an action.
We ought also to talk over together why there is so much poverty in the world. One can answer the reason for it, as in this country, over population, bad government - sorry, are there governments officials here? I am sure there are no government officials here. Bad government, corrupt government, it is so appalling what is happening. And poverty arises not only because of the over population, but because each country is concerned with its own economy, with its own problems, building up armaments. I do not know if you know all this. Each country is spending millions and millions on armaments, ready to kill each other. Right? And so where there is division there must be not only conflict but poverty. Do you understand this? If all the world felt it was our responsibility to wipe out poverty, we could. But you won't let America or India interfere with another country, each country is concerned with itself, each human being is concerned with himself. Right?
Now we also ought to talk over together - because we have only one more talk tomorrow morning, so we must bring everything quickly together - why are human beings frightened - fear. Aren't you afraid? Be simple sirs. To acknowledge what one is, is not a shameful act, it is 'what is'. We are frightened human beings. And we have carried this burden of fear for centuries, millions of years. Right? If you have observed historically, and also if you have observed without reading a book, all religions are based on fear. If there was no fear there would be no gods. Right? Do you see that? If you are not really frightened at all, subjectively, inwardly, would you have gods? Would you have puja? Would you have prayers? Would you follow somebody who says, 'I know the truth, you don't, I will help you'. So, we can look at fear? Can you look at your own fear?
You want to ask me something, madam?
Q: Yes, you were saying that pujas and all these things might be just coming from fear. But they might also be a celebration of life, not totally negative.
K: Just a minute, just a minute. What do you mean by love?
Q: It's a unity.
K: You see that is an immense question, madam. You can't say celebration of love.
Q: No, life, it is a celebration you know.
K: May we just go on first. May we just go on with enquiring, not only into fear, but what is life? What is living? That is life, the living. What is our living? Conflict. Right? Our life is a struggle, our life is a pleasure, sexual, pleasure of achieving something, pleasure of possessing something, and also fear, conflict, being hurt psychologically, sorrow, sympathy, kindliness, generosity and so on. That is our life. That is life, in which there may be certain spurts of tenderness, kindliness. Love is not pleasure. Love is not desire. Love has no reaction. So we won't go into all that at the present moment. So it is no good saying, live a happy life. One of the strange things is, India is a very sad country, but there is always a smile. Haven't you noticed it? The poor smile. They are starving - they smile. No? And that is the miracle of this country. They are starving, down trodden, no means of happiness and perpetually working, and yet as you go by on the street especially in the country, they smile at you. This happens nowhere else in the world. That is one of the great things of this country.
So, we were talking about fear. Can this fear end? Do you want to know what is the cause of fear? Not a particular form of fear; you may be frightened of your wife or your husband or your boss or this or that, that is only various branches of fear. As a tree has many, many branches, many leaves, and it is no good merely cutting off one branch, one must understand the root of fear, go into it very very deeply, what is the origin, the beginning, the causation of fear. I can explain - the speaker can explain the cause, can describe the origin of fear. But explanation, the description is not the actuality. Right? I can describe the Himalayas, but the description is not the actual beauty and grandeur of the Himalayas. Right? But most of us are satisfied with description. I can explain the cause of fear, you will agree or disagree but there it is. But if you can go into it for yourself deeply - not merely agree or disagree but go into it, put your teeth into it, then perhaps you will be free of it. But we have not the energy, or the inclination, or even the urge to be free of fear. Right? Because you do puja, believe in god and so on, but you never go to the root of anything and find out for yourselves. So may I go into the cause of it? Why human beings throughout the world after millennia upon millennia, have lived with fear.
I can't hear what you are saying, sir? Say it to me slowly, sir. Don't get upset?
Q: Somebody has power, somebody else has property and somebody has position and is creating fear in those who have not.
K: Sir, I am asking, those who have positions, are afraid of losing. The fear death, the fear of their husbands and their wives, fear of public opinion, fear of losing something that they have, fear of not having affection, fear of loneliness, fear of not being somebody. So you have are many, many forms of fear. Now, do you want to take each subject, or go to the root of it?
Q: Go to the root of it.
K: Go to the root of it. Will you go to the root of it with me?
Q: Yes.
K: But go to it, not just play with it. Will you actually take the trouble, use your brains, your capacity, your energy to find out, and not be satisfied with description? One can paint a marvellous picture of the Himalayas, but the picture is not the Himalayas. The word is not the actual. So will you go beyond the word and work at it? What is the cause of fear, not the various forms of fear, but the root cause of it? Is it not thought? I am this, but I might not be that. I have a job, I might lose it. Right? Do you understand? So thinking is part of fear, isn't it? Right. Thinking: thinking I might not become a successful man in terms of the world; or in terms of religion I might not achieve enlightenment. Right? Thinking is one of the major causes of fear.
Q: Insecurity is the cause of fear.
K: We went into it madam, earlier we went into it. Perhaps you were not here when we began, or you didn't listen. We talked about insecurity. Why is there - I won't repeat it.
So is not thought the cause of fear? If you didn't think about death, would you be afraid of death? If death happens suddenly to me, now, that is the end of it. But if I begin to think, my god, what will happen to me, I might lose my house, my family, my bla bla, and I get frightened. Right? Would you agree to that? Not agree, see the fact? So thinking is perhaps the cause of fear. Right? So we have to enquire what is thinking. Do you understand? What is thinking? Because your actions are based on thinking. All the puja you do is based on thinking. All the technological advancement, marvellous advancement, is based on thinking. Right sir? Your business, your way of life, everything is based on thinking. And yet you would find thinking is one of the causes of fear. Right? So what is thinking? What is the process of thinking? Do you understand? The speaker can go into it, but if you merely follow the words, it will mean nothing. But if you put your brains to work on it - as you do when you want money, when you want sex, when you want anything you work at it - so will you also work on this? The speaker will show, will explain, knowing that explanation is not the thing.
What is thinking? Is it not born out of memory? If you had no memory, you would not think - would you? Be quite sure, don't accept anything the speaker says. If you had no memory, which means no knowledge - right - you couldn't think. Are you certain of that? Certain, not just play around with it. That is, experience brings knowledge, as is happening in the scientific world, in the biological world, in the world of genetic engineering. Perhaps you know all this. But I won't go into all that. There is thinking, this thinking is based on experience. Which is, experience gives you knowledge, brings accumulated knowledge step by step, as in the scientific world, more and more and more. Right? So knowledge and experience are limited, aren't they? No? Limited. Therefore thinking is limited. You may think of immensity, of illumination, of complete knowledge - you may think about it, but thinking itself is limited, therefore whatever you think is limited. Right? Whatever you think about god - god is limited. You may give him all the attributes you like: kindliness, all knowledge, all powerful, all this, all that, but your thinking being limited your gods are limited. No?
Q: Thinking about god is limited.
K: All right. Thinking about god is limited, but is god limited?
Q: No.
K: How do you know?
Q: God is unlimited.
K: How do you know? You love god, don't you? To you god is very important, but how do you know god exists? Because you have believed, it is part of your tradition, of your whole religious concept. Right? And you just follow, and say, god exists. And the scientists say quite the opposite, that man began from the sea, as a cell and built, built through centuries until he became man. You don't like that, but god you love, he made the world. And you say, god made us. He must be a very poor god to make you. No? So god must be very poor, you are not even logical.
So we said thinking is one of the causes of fear. I am alive now, but I might be dead tomorrow. Right? And I am afraid of that. So thinking, being limited, and that is limited because knowledge is always limited - right sir? Be quite sure of it, knowledge whether now or in the future, knowledge will always be limited, because it is based on experience. Within the last 150 years or more science has been accumulating. Right? More and more and more. Where there is more it must be limited. Where there is better it must be limited. So thought is limited, and where there is limitation there must be conflict. Thought has created war, and all the instruments of war. So we say thought is one of the causes of fear. Right? And also time is a cause of fear. Right? Time. Are you interested in all this stuff? Or is it just a kind of game? You have nothing better to do. Time is a factor of fear. Let us begin to find out what is time to you. What is time to you?
Q: Change.
K: What do you mean by that word change.
Q: One thing is passing into another. It is the movement of change.
K: Isn't time a series of movements? That is, I am not a scientist, I am not an expert on anything. Thank god. But I have watched, I lived, enquired. So time is the past. Isn't it? Is not time the past? Past memories. Yesterday was rather a cloudy day and cold - not here, in Delhi. So there is time as yesterday, time as now, time as the future. Right? So time is a movement from the past, to the present, to the future. So time is a series of movements. Right? So evolution is time. And we have lived on this earth for 50,000 years as homo sapiens, man, and during that long duration of 50,000 years we have been what we have in the past now, slightly modified - they were selfish then, we are selfish now. Right? You don't think about all this. So, what is the past? All your memories isn't it? All that you have acquired, all that you have felt, all the things that have hurt you both biologically as well as psychologically. The past is memory, isn't it? Isn't it? You are quiet sure? You are all so hesitant. The past is your father, your mother, your grandmother, your grandfather and up and up and up or down and down, if you like. The past is all that accumulated memory of the whole race, the community, the family, the one in that family. All that memory which includes tradition, knowledge, practise and all that, the skill, that is the past. And what is the present? Is not the present the modified past? No, you don't think so. Tell me what the present is.
Q: It is mainly the past.
K: Yes sir, modified, I said that, the past meeting the present, the challenge modifies itself or controls the present and goes on. So the past is modifying itself in the present, and goes on. So the past goes on modifying itself all the time. It is still the past. Right? Oh, my goodness! No? The past modifying itself becomes the future. The future therefore is now, because the past modifies itself in the future, so the future is now. No? Look, sir, if one is envious, one might modify. Suppose I am envious, because you have a better house, better car, better position. I am envious of you. And I struggle with it. But, tomorrow I will still be envious. Right? No? What is the difficulty? Unless I change now, tomorrow is still envy. Right sir? So tomorrow is now unless I change - right?
Q: Is it possible to listen - is this possible in the present?
K: Only in the present not in the future.
Q: Because the past is gone, the future is not in our hands.
K: You haven't listened, sir. You are the past, aren't you? You have been to college, university or if not to university something or other, all your skill. If you are a first class carpenter - not you, sir - if you are a bureaucrat, or a business person or something or other, if I want to be a good carpenter, I apprentice myself to a master carpenter, and I have to learn the quality of the wood, the grain, the beauty of the wood, and I have to learn how to use the instruments which I have on the wood. Right? That is, acquiring knowledge which becomes memory. Right? And then I am a carpenter. Do you understand? As you are a business man or a government official, you accumulate. So you are the past. There is no difficulty in this. I don't know why you are resisting it. You may think you are god, that is all right, that is also past, that is part of your tradition. So you are the past. And that past meets this challenge which I am challenging you now, and says, yes, may be, may be. And tomorrow you will be like this unless you change now. So the future is now.
Q: How do I know the future? I don't know whether I will be envious tomorrow or not, I don't know.
K: You will be, unless you have an accident. You are going home. You have your things at home. That is just a theory. You will be here tomorrow, unless you have an accident and I hope you don't. But you know the future because what you are now is the future. Of course. I know you don't like this. The future is in the present. Right? I am envious now and I will be envious tomorrow. Right? Tomorrow is the future. If I am envious now I will be envious tomorrow, but if I stop envy, therefore tomorrow is now. For god's sake see this. So, is it possible to end envy now? You don't think about these things. I am violent now, as most human beings are violent. They talk about peace and all that nonsense but human beings are very violent. It is so. There is no question about it. Now, non-violence is in the future - because you are violent now. Therefore, non-violence has no meaning. Can you stop violence now? If you don't stop it now, tomorrow you will be violent. So tomorrow is now. Right? So is it possible to end time, which is tomorrow, now? I am violent - if I cannot end violence instantly now, I will be violent tomorrow, slightly modified, but I will still be violent. Right? And humanity has said, we'll gradually become violent, less violent. Right? Which is nonsense. Are you surprised at this?
So, can you end everything now? Say, you are attached, as you are, attached to your beliefs, your gods, to your family, attached, you know, hold on. If you are attached today you will be attached tomorrow, naturally. Right? Unless death comes and says, sorry, that's the end of it. I know you believe in reincarnation, that is a different matter. But even death comes and says, sorry, you can't carry things away with you. You have to drop them. So can you drop attachment now, to be utterly free from attachment? To your beliefs, to your gods, to everything you are attached to, otherwise tomorrow you will still be attached. So change is not through gradation, through gradual time. Change is instant, immediate. That is freedom; not to achieve freedom next life or two years later. This requires a great deal of application to your daily life. Therefore your ideas, your theories, your ideals have no meaning. You believe in non-violence, don't you? But you are all terribly violent people. So what does belief in an ideal matter at all? It has no meaning. What has meaning is what you are now, and that can be changed instantly, not tomorrow because tomorrow is now.
We should also talk over together very, very seriously - not that we have not been serious - what is a religious brain, mind. What is a religious mind? Sir, we have talked for an hour and a quarter. You want to go on with this?
Q: Yes.
K: It is easy for me to talk. Please this is a very serious subject, like fear it requires a great deal of enquiry. Because the religious brain - to find out what is a religious brain, one must be free of all organized religions. Naturally. Free of Buddhism, Hinduism, Jainism, Sikh, Christianity and all the variety of so-called religious attitudes and practices, and all that. Now, will you be free of all that - can you be free of all that? Really enquire very deeply what a religious brain is.
Q: Not be a Hindu or a Buddhist, one can be a broad-minded man.
K: It sounds very nice. That is what the United Nations say - you can all be nations together, but keep your own particular nonsense. Is that so, is that a fact?
Q: Yes.
K: Just listen to it sir, you say yes, is it a fact. I am a devout Christian, suppose - a devout practising Catholic. Do you know what that means? I believe in the Virgin Mary going physically to heaven. That is one of the dogmas, I believe in that. You would call it nonsense. Wouldn't you? Wouldn't you? Why are you nervous about it? You would, for god's sake. You would say, what kind of stupid belief that is: anybody physically going to heaven, what is heaven. It sounds so silly - but I believe it. I devoutly am concerned with it. And you would say, yes, we will tolerate it - that is all. You can live in this country, but you are a Hindu, you have your own beliefs. There is a division between us. No? Right sir?
Q: You can have your own belief and I can have my belief.
K: That is it. Lovely! I am an American, you are a Russian - keep it, and we are willing to kill each other. No? So I stick to my belief, you stick to your belief. And we call this religion. When you are faced with facts you doubt it, you keep quiet. So, sir, belief is dividing, will you drop your belief because division brings conflict between you and me? Because I have no belief. What is fact is important, not belief.
Q: Can non-belief be a belief?
K: Oh no, the end of belief is the end of belief. Not belief and the ending of it, I end it.
So to enquire very deeply into what is a religious brain, because the brain - the brain, that is that which is within the skull, is the centre of all thought. Right? The centre of all emotions. Centre of all your reactions. Centre of all your beliefs. All your fears, all your sorrow, all your depression. It is the centre of every physical activity. No? Right? Do you see that fact? I am not a scientist, a scientist would explain this to you very carefully. It is so, whether you like it or not. You may believe there is atman, there is soul, there is god in you, but it is still within the skull. You may imagine or say, god is perfect, it is still within the skull. Right? I am not trying to convince you of anything. Don't be convinced. I am not interested.
So, to enquire into what is a religious brain one must be free of all belief. If you have a belief you are attached to that belief, therefore, you are not free. It is like going out into the middle of the river with a rope around you. Right? I am attached to the bank and I go safely, then I am not free. So, we are tethered to a belief therefore there is no freedom in that - you are tethered to some concept. So there must be freedom from all religious concepts, beliefs, faiths, images,idols - all that man has put together through fear. Right? Will you do that? I am not asking you to do it. I don't care. If you are really enquiring into what is a religious mind, brain you have to be free. Obviously. It's like a man in prison wanting freedom. He can want it, but he must leave the prison. Then he will never ask what is freedom. Right? Unless we are free from the bondage which we have created for ourselves we cannot possibly enquire into something that demands tremendous energy and freedom. That is the first thing.
So the religious mind or brain must be free completely, from all attachment. And very, very few people want this kind of stuff. Very, very few people are serious enough to go into this matter. They would like to talk about it, play with it like children. But a childish mind can never understand this.
Perhaps we had better stop today, we will go on and enquire into what is a religious human being, what is a religious life, tomorrow, shall we? We had better stop now.


RAJGHAT 2ND PUBLIC TALK 12TH NOVEMBER, 1984

I will continue with what we were talking about yesterday morning. We were asking what is a religious life. What does the word religious mean? The word, what does that word mean to you or how do you react to that word? The origin of that word, the etymological meaning is not very clear. And in enquiring into a religious mind, if we are at all serious, and I hope we are, one can see obviously that the present structure, or the nature, or the organization of religions throughout the world, have really no meaning at all. They are just a jumble of words, either in Sanskrit, Latin, Greek and so on. They have really no meaning. The present ironical structure of Catholicism or Buddhism or the many aspects of Hinduism or Sikhism and so on, they have no depth. There are rituals, a kind of emotional stimulation and a lot of words that have no significance at all.
So can we in enquiring into what is a really religious mind, brain, could we put aside actually, not verbally, all the implications of organized, sectarian, limited religions of the world? Could we do that first? Not accept any guru, because in the world of religion there is no authority, neither of a book, nor of a person, nor of an idea, a concept. So could we put aside all that: the authority in spiritual matters, with all its tradition? And when we can put aside all that literally, not verbally, not follow any guru - sorry, this may be rather troublesome for most of you - not accept any book as the authority; according to the Christians the Bible, the Islamic world the Koran, or in India with their many other books.
I think it is important to realize that in spiritual matters, in matters of the psyche, in matters of the subjective understanding, there is no authority. Would you agree to that? Do we see the truth of it? You have to have the authority of a surgeon, of an expert in computers or the authority of a policeman, limited though they be, there we have to have the authority of one who knows technological subjects. But in the matter of the psyche, in the matter of the so-called spiritual world, there is no authority. The authority is only that which is true. And we are going to find out for ourselves in enquiring into what is a religious mind, we must discover for ourselves what is truth. And we are going to enquire into that.
You don't mind talking about all these matters? Or would you like to talk about politics, or yoga, or some particular idol you worship? But if we are serious and go into this question, which we must because religion has been the origin, the beginning of a new civilization, a new culture. And now all the present day cultures are falling apart, being destroyed. We must enquire. It seems so urgently important to understand, to discover and to live it - the truth of religion. If we go into it we must ask what is the first most important thing in a mind, in a brain. Here let us differentiate between the brain and the mind: the brain is all the reactions, nervous responses, biological urges and all the fears, human hurts, anxieties, loneliness. All the activities of thought are centred in that which is called the brain, which is within the skull - that is the brain. And the mind surely is not all that: the mind is something unrelated to the brain. That is what we are saying, what the speaker is saying. We have discussed this matter with many scientists, and biologists and so on, but they are rather hesitant about it. Naturally to them it must be a proof either under the microscope or destroying some animal and so on, and so on.
To the speaker the mind is entirely different. Please as we said, don't accept anything the speaker says. Question it, doubt it, but enquire, go into it. Otherwise it becomes meaningless. As we were saying, the first demand or necessity to have a religious mind, is beauty. Beauty, not in a particular form - a beautiful face, a beautiful way of living and so on. What is beauty? Without that there is no truth, there is no love; without beauty there is no sense of morality. Beauty in itself is virtue. Now, we are going to enquire together what is beauty. The speaker may put it into words, but you may have to take the responsibility of enquiring for yourself what is beauty. Is beauty in a painting, the marvellous old sculptures of the Egyptians, the Greeks, and Mahesha Murthi of Bombay and so on? What is beauty? What does it mean to you? The dress with the beautiful patterns of a sari, or the beautiful sky in the evening, or early in the morning, the beauty of the mountain, the fields and the valleys, the meadows, and the streams, the beauty of a bird, or the marvellous old trees. So does beauty depend on a particular culture or a particular tradition? The weavers of India have a tradition; they produce marvellous clothes, designs. Is that beauty? Or beauty is something totally different. When one observes great mountains with their snow-cap, the eternal snows, the glaciers and deep valleys, the outlines of a magnificent, majestic mountain against a blue sky, when you perceive that for the first time or the hundredth time, what actually takes place?
Are we going together or am I talking to myself. I don't mind talking to myself, but if we are listening to each other we must naturally ask this fundamental question: what takes place when you see the river in the morning light with the sun just coming up and making a golden path along the waters. When you look at it, what takes place, or are you repeating some mantra, or for the moment you are completely silent? The beauty of that light on the water pushes aside all your problems, all your anxieties, everything else for a few seconds or a few minutes or for an hour, which means the self is not there: the self, the egoistic, self centred activity, the self-interest. All that is banished by the great beauty of a cloud full of light and dignity - at that moment the self is absent. So, does not beauty exist when the self is not? Don't agree with it, or nod your head and say, he's quite right, how marvellous, and then go on with your ugly ways, go on with our selfishness and self-concern and then talk logistically or theoretically about beauty. Beauty is something that must be perceived, and not held in the mind as a remembrance. So, beauty is something far deeper, much more profound and extensive than a mere picture, a design, a beautiful face or graceful manners. There is beauty only when the self is not. And that is the first thing that is required in understanding what is a religious mind.
And also enquiring into it one can see it must be a global brain, not a provincial brain, not a sectarian, limited brain, it must be global, understanding the vast human, complex problem. That is, a holistic mind, a brain that comprehends the whole of existence. Not your particular existence, your particular problems, because everywhere you go, whether in America, Europe or in India, or in Asia, we human beings suffer - we human beings have so many destructive and creative problems. We are lonely people, we are anxious, fearful, seeking comfort, unhappy, sad, depressed, irritated: the whole human existence is this, with occasional their joy, their pleasures, sexual and so on. So to live with this feeling of wholeness - you understand all this, or are you being mesmerized by the speaker? Are you sure you are not being overwhelmed by words?
And we are saying a brain that is holistic is concerned with the whole of humanity, because we are all alike, whether we live in America or in England, or France or in Italy or in this country. We may express it differently - different gods, different angels, but we human beings suffer whether you suffer, or an American suffers, or Europeans, or Russians or Chinese; we all suffer. It is common to all of us. Therefore a religious brain is concerned with an holistic way of living.
And also we must find out for ourselves what is the relationship between nature and each of us. That is part of religion. You may not agree but consider it, go into it. Have you any relationship with nature, with the birds, with the water of that river - not that the river is holy, all rivers are holy, getting more and more polluted: you may call it Ganga, or the Thames, or the Nile, or the Rhine or the Mississippi, or the Volga, but they are still rivers. What is your relationship with all that - with the trees, with the birds, with all the living things which we call nature? Aren't we part of all that? So aren't we the environment? I wonder, am I talking nonsense and you are just listening casually? Does it mean anything to you - all this - or am I a stranger from Mars talking about something with which you are not really related at all. Does it mean anything, all this? It is up to you.
Q: Please explain relationship of nature and exploitation.
K: Obviously, that is nothing new. Nature has been exploited by man for thousands of years They are destroying the forests, they are polluting the rivers, they are polluting the air, they are killing animals for pleasure, for food. This has been going on for millions of years. And so when one asks, what is your relationship with nature, is it merely exploitation that you are interested in? Digging coal, getting gold out of the earth or finding diamonds, or cutting down trees to build houses: is that all your relationship with nature? If you have no relationship with nature have you any relationship with your wife, with your husband, with your neighbour? Have you any relation at all? Have you enquired into that? Oh Lord, isn't that part of religion to find out what is true relationship? You all look so dazed. Are you asleep or what? I don't know why you sit here.
Let's enquire what is relationship. To be related to another. Not only with nature and all the beauty of the earth, but also what is relationship What is your relationship with the speaker? What is your relationship with your neighbour, with your wife, with your daughter, with your husband? Have you any relationship? Have you ever asked this question? When you say, yes, she is my wife, or my husband, or my girl friend, what does it mean to be related? How can there be a relationship with another, however intimate or not, when each one of us is pursuing his own way? Right? The husband goes to the office. Aren't you all familiar with all this? Your husband goes to the office from nine to five, working, sweating, being bullied, insulted, adding up figures, or being bureaucratic, ambitious, seeking more money, a higher position, concerned with his own activity. Aren't you doing that? No? And the wife either is cooking, bearing sex and children, or going to an office too. So the husband and wife are running parallel lives. Perhaps they meet in bed. Don't be shocked. Or occasional or daily quarrels, nagging, bullying each other, saying, she is my wife, my husband, they mustn't look at anybody else - jealousy. This is your life. So where is your relationship with your wife, when each one is pursuing his own line of thought, ambitions and desires? In that is there any love? Oh, for God's sake what are we talking about.
Is there love in your life? If there is no love, there is no religion. You may go to the temple three times a day. If you are a Muslim, pray five times a day, and worship all kinds of silly gods, but if there is no love, life has no meaning. So, we also have to find out what is love. Is love desire? Is love pleasure? Is love sorrow and pain and anxiety, jealousy, hatred? Or is love something totally divorced from all this? You see you hear all this - if you do hear at all, all this - and you know this is a fact, not imagination, not something that thought has invented, and you will go back to your old life, to your old ways. You say it is too difficult, we cannot live in the modern world with all this. Right? And so you carry on. Then what is the point of listening to all this? Have you ever thought about all these matters? Or is all this something totally new? Somebody talking in Greek?
So, let's proceed. At least some of you will give your attention to what is being said. So, a religious mind, or religious brain, is that which has a great sense of beauty. Beauty is truth, beauty is morality, the way we behave, how you talk, how you walk. Beauty is that which is eternal, everlasting, beyond time. And also there is beauty in relationship, not attachment. There is no beauty in attachment. Do you understand? Probably you will repeat this saying, beauty has no attachment, love has no attachment. You will repeat it and it becomes a slogan. And you think by repeating you will reach heaven. It is quite funny, isn't it, all this? So, a religious brain has this quality of beauty. And it implies a relationship that is real, not selfish, not limited. I may love my wife, but that doesn't mean I only love my wife. I doubt if you love your wife. Again, without love there is no religion. Love has compassion. Where there is compassion there is intelligence; not the intellectual cunning intelligence of thought - which is limited. Where there is love, compassion, there is limitless intelligence. And when there is that intelligence, whatever it does is right, correct, precise.
And also, as we said, most human beings are frightened. And when there is fear there is no beauty. So, can human beings be free of fear? We went into it briefly yesterday morning. As we said, fear is time and thought. You know, just to look at it and not to say how, to stop time and thought. That is impossible, you can't stop time and thought, but you can observe it. Do you understand what the word 'observe' means. Have you ever observed, looked, looked at your wife? Have you ever done it? You shake your heads all the time. Have you ever looked at your wife? Now, you stop shaking your head? I am glad. Have you ever looked at a tree, the clouds, the rivers, the child on the road? Have you ever looked at this, observed it?
So one has to enquire into what is observation? Sir, please. To observe without prejudice, without opinion, without any judgement, without any value, just to observe. To observe how you sit. To observe your own thoughts, not condemn your thoughts, right or wrong, I shouldn't think this, this is ignoble thought, this is noble thought: just to observe your thinking. To observe the way you dress and so on. When you so observe your fear, not condemn it, not run away from it or transmute it to something else, but just to observe it, in that observation you bring all your attention in that. Observation means complete attention - can you so observe? Observe a tree completely, listen to the sound of the breeze in the trees, the birds fluttering, landing on the tree, calling of an evening. Just to listen, to observe. When you do that the implication in that observation is that you bring all your attention to it. It is like focussing strong light on something. Then that very light, that very flame destroys that which it is turned on. Do you understand what I am saying? Will you do it or just shake your head and carry on?
If you give your whole attention to fear, then you will find fear goes completely. But if you try to escape from it, try to run away from it, try to avoid it and say, how terrible to be afraid, then that activity is lacking attention. But when you give your complete attention, it is like turning on a great light. Then the whole pattern of fear is shown, the beginning and the ending of fear.
And attention is not something to be practised. Have you noticed how we are becoming mechanical? Does this interest you? Have you noticed in yourself how your brains are becoming mechanical? You repeat, don't you? You are traditionalists, aren't you? And where there is tradition in this limited sense, or in an extensive sense, it is constant repetition. You get up in the morning at a certain time, go to bed at a certain time, repeat, repeat, sexually, repeat, repeat, repeat. Are you acquainted with computers, some of you? The modern computer does almost everything that the human brain can do. It is a machine put together by thought. And that machine has mechanical intelligence. In certain ways it is far superior to the human intelligence. It can calculate, remember, analyse - a million memories. You people don't know all this. And the computers with robots are building cars. They can write poems, paint, do extraordinary things. I won't go into all that, because that is a different matter.
So our brains are becoming - are mechanical. This is a fact. You are a Hindu, you repeat that everlastingly, or you are English or French or this or that. So our brains have become mechanical. And as we said, thought is limited. And to find out, for ourselves, the limitations of thought and go beyond it; not imaginatively, fantastically or romantically, but actually find out. That is part of religious activity. We have to do certain things mechanically: all our biological, nervous responses are mechanical. I say something to you - you call me a fool - I react - or you put a pin in me - I react. That is mechanical, that is natural. Not when you call me a fool and I call you another, that is partly mechanical too. But to be aware of all this - not practise. Do you understand? You know - oh, for god's sake you are so childish. I mean, to pay attention to your toe and gradually become, you know... don't dome of you do all these kind of tricks? No? Awareness it is called, practising awareness. You are all smiling, some of you. Can you practise awareness? If you do, it becomes mechanical, when you sit down and concentrate on your toe, and then from your leg and all the rest of it, your breath, it is a kind of monkey trick. I am not insulting you, please. Practise for twelve hours a day: think of your brain, what is happening to your brain. You are becoming dull. Your brain has got extraordinary faculty. Look what they have done - they have gone to the moon. It is the activity of the brain. The extraordinary surgery that is going on, transforming hearts, limbs and so on. The brain has capacity, immense capacity. What they have done in the technological world is incredible. I am not going into all this. But if the brain becomes mechanical then that mechanical attitude limits the activity, and the faculty of the brain. It becomes conditioned, limited. And where there is limitation there must be conflict. Don't you know all this?
Would you like to discuss conflict, why human beings live perpetually in conflict, perpetually have problems? Have you gone into it? Shall I also sit like you, apathetically and just listen casually? Why do we live in conflict? What is conflict? Your lives are in conflict - aren't they? Honestly, be simple. Aren't you in conflict? Aren't you? Be honest and simple for once. Why? What is conflict? Opposing desires, right? Right sir? Opposing demands, opposing opinions: I think this, and you think that. Right? My prejudice against your prejudice. Right? My tradition against your tradition; and deeper still, my selfishness against your selfishness. No? Yes? My meditation against yours. My guru is better than your guru. So there is this contradictory process going on in us which is the dualistic attitude towards life. Right? The good and the bad. Right? Have you ever enquired whether there is a relationship between the good and the bad? Is this all something new? I am asking you gentleman and ladies: is there relationship between the good and the bad? That is duality, you understand, hate and not hate. Let's take one thing: violence and non-violence. Is there a relationship with violence and a brain that has no violence? Do you understand? Is there a relationship between the two? If there is relationship between violence and that which is not violent, then that relationship implies a connection between the two. Do you understand what I am saying? If there is a relationship between violence and that which is not violence - then one is born out of the other. Right? I wonder if you see this. Do give your mind to this for a while, will you? Two opposites: violence, or if you don't like violence, envy and not envy. If envy has relationship with non-envy - right - then one is born out of the other. Right? Is this clear? No. Is this clear, sir? Right?
Look sir, if love is related to hate or to jealousy - that is better. Let's take a very ordinary daily fact. If love is related to hate, then it is not love is it?
Q: (Inaudible)
K: That's just an idea, for god's sake, don't say things that you don't know what you are saying. Look sir, if violence is related to that which is not violent, violence is still part of that which is not violence. Do you understand some of this? So violence is something entirely different from that which is non-violence. So if you see the fact, then conflict ceases. Look: if I am blind, I accept it, I can't keep struggling, saying I must have more light, I must see. I am blind. But if I don't accept it and say I must see, I must see, I must see, then there is conflict. You understand this very simple fact? I accept I am blind. Then that acceptance that I am blind, the fact that I am blind, then I have to cultivate different senses. Right? I can feel how closely I come to a wall. Seeing the fact that I am blind has its own responsibility. But if I say constantly to myself, I must see, I must see, I am in conflict.
This is what you are doing. If I accept that I am dull. If I accept that I am dull, not because I compare myself with you who is clever. Do you understand what I am saying? I know only dullness through comparison, don't I? I see you, very bright, very clever, intelligent - all the rest of it, and I say, compared to her how dull I am. But if I don't compare, I am what I am. Right? I can then begin from there. But if I am comparing myself all the time with you who are bright, intelligent, nice looking, capable and all the rest of it - I am in perpetual conflict with you. But if I accept what I am - I am this and from there I can begin. Do you see this? So, conflict exists only when we deny the actual fact of 'what is'. Look: I am this but if I am trying all the time to become that, I am in conflict. Right? But you are like that because you all have a psychological becoming. You all want to become holy, saints or business men or meditate properly, don't you? So there is conflict. When you realize the fact and not move away from the fact: I am violent, but I pretend not to be violent, but when I pretend not to be violent, conflict begins. Right? So, will you stop pretending - and say, I am violent, let's deal with violence? It's like when you have a toothache, you go to a dentist, do something about it, but when you pretend I have no toothache... So conflict ends when you see things as they are, and not pretend something which is not. It is a much more complex problem, conflict, we won't go into it more deeply.
And so, we are saying, as this is the last talk here, the last discussion rather, communication, we ought to talk briefly about sorrow and meditation. Man has lived with sorrow from the beginning of time. Right? Man has suffered, he is in sorrow. And nobody has faced the fact, we are asking whether sorrow can end. Your sorrow, you understand sir? If I have lost a son, or a child whom I have loved or had affection for, I suffer. Don't you suffer? Is this something strange to you?
Q: No.
K: Then what do you do about it? Sir, this is a serious question, I am not trying to harass you. But, we suffer and we go on suffering, we never ask whether suffering can end. And when you suffer all the time, your brain becomes dull, your life becomes dark, ugly; when you suffer you can't love. So, can you find out whether sorrow can end? Part of sorrow is self-pity. Right? Isn't there in sorrow self-pity? That means you are concerned about yourself. I have lost my son, in whom I have invested a lot of money. My son and he dies. I am becoming old - nobody to look after me. I had hoped that my son would grow up and look after me. Don't you know all this? And he dies, and I suffer. In suffering there is loneliness, attachment, feeling that I have lost something that can never be replaced. And loneliness is emphasized, brought into my consciousness directly. All that is part of suffering.
So, can all that end? Can you end your attachment to your gods, to your beliefs, to your faith, to your house, to your attachments? You understand, sir? Can you end it? That is what death means doesn't it? Death means the ending. Not the continuity in the next life - that may just be theory. And if you like theories and that gives you comfort - all right, but there is nothing real about theories or beliefs. What has reality is your attachment to your family, to your beliefs, to your gods, to your tradition. And death comes along and says, wipe it. Right? So can you, while living, be free of attachment, to your guru, to your belief, to your bank account, if you are lucky enough, or unlucky enough to have a bank account? Can you be detached, free of all attachment, and live in this world? Be free of attachment, can you? That means living with death all the time - not fifty years later, or frightened of death. I won't go into the question of death because it is too complicated. We have no time this morning. But death means not only biological and physical ending of the organism, but to also to all the memories, attachments, your reputation, to your fulfillment, that all ends. So, can you live with death? Not commit suicide. I don't mean that. Live with death, ending every day all the things that you have psychologically accumulated. That requires tremendous care, attention, to every thought so that you are living all the time with that shadow, with that thing called death, then you have immense vitality. Not to do more mischief, not to get more money, more fame and all that rubbish, but a brain that becomes extraordinarily alive, free.
Also we have to talk for a few minutes about meditation. Do you want to talk about it? Are you sure?
Q: Yes.
K: Because what I am going to say about your meditation is, it is nonsense. What is the difference between a man who wants to accumulate money, working, working, working, getting richer and richer or poorer, whatever it is, working day after day to be rich, famous as a politician, guru or something or other - what is the difference between that and your practising daily to become something, to achieve enlightenment? What is the difference? Is there any difference? The man who pursues, day after day to acquire money, position, status - status, you know, as a big man, works, works, and the other man who says, I am going to meditate in order to achieve something or other? What is the difference between the two?
Q: None.
K: Then why do it? Don't agree with this, this is a very, very serious subject. Don't play around with this. I say, conscious meditation, deliberate meditation, which means daily practice, daily repetition of a mantra, all that is like any other business, like any other activity, nothing noble about it. So, deliberate, conscious practice, following a system, repeating some words, in order to pacify the mind, to become quiet, pay attention, is like any other man who says, I must have status. Right? So we are saying, please listen carefully, we are saying that any deliberate, conscious meditation is not meditation at all. Do you like what I am saying? No, you don't.
So we have to find out what is meditation, which is not deliberate action, sitting in a certain posture, breathing regularly and following a system. Have you observed what happens to your brain when you do all this? It becomes more and more mechanical. Right? You so easily agree, but you don't really agree at all, you just play with words. So, there is a meditation which is totally different, which is not if you put aside the deliberate activity of meditation, which is, to say, I will do this. Meditation is not the activity of will or determination. Right sir?
So is there a meditation that is not all this? We are saying there is, totally different, because this is all rather immature, rather obvious. And you have practised, practised for generations this kind of meditation, where are you at the end of it? Right? Where are you? On the contrary your brains have become extraordinarily dull. So we are saying, there is a meditation - meditation implies a state of the brain in which there is no measurement. Do you understand? No measurement. That means no comparison; that means no becoming - you don't become enlightened. That is a horrible idea: I am going to become enlightened. That is a reward. If I do this I will get rewarded. If I don't do it I will get punished. You see that brings in another: we live on reward and punishment.
Sir, after all to have great silence - and that silence is not brought about by deliberate, purposeful activity, without having a silent brain there is no meditation. Meditation is to give attention to everything daily, to everything that you do. You begin there: how you dress, how you talk, how you eat, how you walk - pay attention to all that. Then as you pay attention you will know what it means to give complete attention. That is, to observe, to watch, to listen. Thereby you become highly sensitive. Not 'become' - you are highly sensitive when there is attention. And that is why beauty is important.
Q: Will death automatically grant me freedom from pain and sorrow and attachments?
K: Who are you? Who are you sir? Are you different from sorrow? Are you different from your anger, are you different from your greed? So if you end your greed now, that is part of death. Are you different from all this?
Q: No, sir. Suppose I am not able to do that just now?
K: That is a wrong question. You are saying, if I don't do it now...
Q: I will never do it
K: Yes. The same thing. Are you unable to do this now - be honest sir, are you unable?
Q: I am trying.
K: When you have toothache or pain you go to the dentist, don't you? You don't say, I am trying to go to the dentist. Sir, you are all playing games. Sir, we have the idea, a concept, a tradition that I am different from my anger. I am the atman and all that kind of stuff, I am different from everything, I am the watcher. Right? I am the controller As that gentleman points out very clearly, that if I don't do anything now, that is, I won't do anything about my attachment, I won't do anything about my anger, envy, will death end all that? That is his question. Yes sir. That means that if I don't stop all that now, I will be like that tomorrow. I will be like that till I die. Right? Then what happens after that?
Q: That I don't know.
K: As you don't know, why don't you do this first? Do you understand my question sir? You don't know actually what happens after death. You may believe in reincarnation, you may believe in the future. Right? You may believe. Sir, please I am an ordinary person.
Q: It may be.
K: May be. You don't know, so why not begin now. Sir, if I don't know what I am going to be in a years time. I may die. And if I am going to die in two years time, why don't I begin to die now, which means, don't be attached Can you, will you? Not try - do it? This is our trouble, we always say we are going to try. You don't say that when you are hungry. When you are sexually demanding, you don't say, I will think about it. So, sir, don't play with these kinds of things.
Q: I have to become a dead body just now.
K: Do we realize what out life is?
Q: Yes, sir.
K: What is you life sir?
Q: Hunger, anxiety, fear.
K: All that, why not end it now?
Q: I can't end hunger.
K: I never said that, those are biological demands. But psychologically, anger, envy, jealousy, hate, attachment, can't you end all that? Of course one can, then do it. Talk to your wife or your husband, to your neighbour, gently, quietly, with affection, with care. Sir, you make me cry. You don't listen to all this. Well sirs, sit quietly, shall we, for a few minutes.


RISHI VALLEY 1ST TALK WITH STUDENTS 7TH DECEMBER 1984

K: What shall we talk about this morning? What would you like to talk about? No? What interests you? What would you like to do, or talk about?
S: Fear.
K: Fear? I thought you were rather fed up with that word. Do you really want to talk about fear? Yes? All of you want to talk about fear?
S: Comparison.
K: Comparison. Anything else? Fear, comparison and something else? Some of the older people there, the older boys.
S: Love.
K: Love. Good lord! Fear, comparison, love and what else?
S: Prejudice.
K: Prejudice. Fear, comparison, love, prejudice. Now which would you like to talk about first? Among those four questions, which would you like to talk about first? Go on. This is not an examination so you don't have to be afraid. Shall we talk about prejudice first? Do you know what that word means? Prejudge. That means you don't know me but you have already judged me. Right? You don't know something but you already have an opinion about it, a judgement about it. So out of that arises prejudice. Have you prejudices? Of course you have. You don't like certain people, or a certain class of people, because you are prejudiced against them. You mightn't like your teachers but you may be prejudiced against them. Right? Have you got prejudices? Have you? You are all very silent. Don't you talk? Would you all like to sit quietly? Then talk! Or have you lost your tongues? Good lord, don't you talk? All right, I'll also sit quietly. Until you talk to me I won't talk to you. There we are!
S: Why is it that one gets prejudiced?
K: You understand the word prejudice? You don't belong to my caste, to my group, to my ideological community, so I am prejudiced against you. It arises, doesn't it, from having an opinion about somebody. Do you know what opinion means? No? Yes? Have you opinions?
S: Yes.
K: Why? I have an opinion about the prime minister? Right? I have an opinion about the governor, or about the man next door, or about your educator, your teacher, or you might have an opinion about me. Right? Why do you have opinions? You don't know me so why have opinions about me? You really don't know your teacher, what he thinks, what he feels, what his life is, whether he is unhappy or happy, whether he is ambitious and so on. You don't know anything about him but you already have an opinion about him. Right? From that opinion you have a prejudice, you are prejudiced. So why do you have opinions at all?
S: It appears as though opinions are inherent in us.
K: Is there anything inherent in human beings? Why do we take anything for granted that there is something inherent? You know what that word inherent means? Something born, something established; inherent in, say for instance, a tamarind tree, it is inherent that tree is a tamarind. Right? Have we human beings anything inherent? Or it is cultivated? You understand? Or educated?
S: It is cultivated.
K: Cultivated. Who cultivates it?
S: We do.
K: We ourselves. Right? Why? Think it out. Don't say, just think it out. Why do you have inherent prejudice, who cultivated it? Your parents? Or you belong to that caste, your parents say, 'I don't like that man' and you say, 'I also don't like him.' Is there anything that is part of you, anything that is inherent, inborn, or is it cultivated? If it is cultivated, it is either cultivated by your friends, by your parents, by your community, by your society. Right? So why do your parents have them? Why does society educate you to have prejudices?
And would you ask also what is society? Discuss with me, come on!
S: Sir, society seems to depend on prejudices.
K: Prejudices. Yes. So have you asked what is society? What is the society? Don't go to sleep! Come on you older people up there: what is society? Who created this society? The social structure? You know what society is? The government, the bureaucracy, the community, the individuals in the community and their relationship with the community, with the government, with the whole bureaucratic, religious structure around us. That's generally called society. Agreed? Would you agree to that? Hey, don't you talk? I am sure you do, you chatter away like monkeys, but here you refuse to talk. Are you nervous? Are you shy? If you don't talk with me, how am I to talk with you? I won't hit you, I won't beat you, I won't bite you! Are you not used to asking questions, trying to find out? Or you just read books, memorize, and pass exams? Is that it? How am I to talk to you if you don't talk to me? Shall we keep silent again?
S: Sir, I'd like to know about prejudice which you create for yourself.
K: By all human beings.
S: By yourself, not by the others around you.
K: You have prejudices.
S: Because somebody has done something.
K: Somebody has done something to you and therefore what? You get prejudiced against him? Either that prejudice is friendly, or antagonistic. Right?
S: How can you have a friendly prejudice?
K: How can you have friendly prejudice - don't you have friendly prejudice about your friend? You say, he is a nice man, or a nice girl, nice boy. You see we all have prejudices, unfortunately. Those prejudices prevent us from looking, observing, understanding another. Right? If I have prejudices against you, I won't be able to understand what you are talking about, or what you want to tell me, I cut you off. So to find out what you are, what you are actually telling me, I mustn't have prejudices, I mustn't have opinions, I must be free to listen to you. And by listening to you very carefully I understand you, what you want to tell me. But you are frightened of me, then I can't communicate with you, or prejudiced, or you have opinions about me. What is important is not to have prejudices, not to have opinions, so that you can understand, look at people. If you have prejudice you can't love people.
S: Sir, after meeting the person and if you find he is very stubborn, not very nice, then you form an opinion.
K: Of course. But he may be very nice, you may think he is not nice, but he may be very nice, you have to find out. And if you want to find out whether he is nice or not you have to listen to what he has to say. You can't have prejudice beforehand. Or even after. One must have a free mind, a free brain to understand something.
S: When you say you understand a person, it is also a prejudice.
K: No. I want to understand you. I want to listen to what you are saying. I want to find out why you think this, or that. Right?
S: You can't say anything about anyone.
K: You come over here. Come out here. Come and sit down.
S: What I am saying, it is the same thing, I mean if I say I understand a person, then that is another prejudice again.
K: No, no. Is that a prejudice? I understand, not you because I don't know you, I understand, say for instance, Mr Narayan. I have known him for a number of years and I have talked to him and he has talked to me, he has told me his problems, and I have understood. I have talked to him, I have communicated with him.
S: Then you can't really describe a person as he is.
K: No, I can't. Therefore I am not prejudiced.
S: Is that all there is to it then?
K: No. There is much more to it. A human being is a very complex person. Right? Very complex. I have only understood Mr Narayan very, very little, and that little doesn't prejudice me. I say I understand a little. And I really don't know Mr Narayan.
S: So you can't say anything about him unless you know him.
K: That's all, that's all. So I have no prejudice. I can't say, I know Mr Narayan. That would be stupid on my part if I say, 'I know Mr Narayan'. Right? I only know a little bit, that which he has told me, which he has conveyed to me, and so on. Very little. But if I want to know him, and he will allow me to know him - you understand - then I can talk to him, I can discuss with him, I can spend days with him. Right? Then I begin to say, 'I know, somewhat, Narayan'. There is no prejudice involved. Agreed?
S: Sir, there is a friend of mine, whenever I talk to him, suppose he rebukes me or something, and the next time I don't talk to him, isn't that prejudice?
K: I wouldn't call that prejudice. You talk to me and I insult you, and you don't like it, that's not prejudice. I have been rude to you, unfortunately, that doesn't make a prejudice. You say, he has been rude to me.
S: Then in future he will always attribute the quality of rudeness to that person and then he will keep avoiding that person.
K: Why?
S: Because you have attributed rudeness to him.
K: No, just listen. I have been rude to you - suppose. Then you avoid me. Right? Why?
S: I am afraid of getting hurt by you again.
K: Wait a minute. You are afraid of getting hurt again. Right? Now what do you mean by getting hurt?
S: Well I don't like the way you have behaved to me. Therefore I avoid you.
K: Quite right. Now what is it that is getting hurt?
S: Well I don't like what you said about me.
K: I know. You don't like what I said about you. Right?
S: Yes. And I'm afraid it will be repeated and I don't want to be insulted again and therefore I avoid you.
K: What is it that is getting hurt? You understand my question?
S: My feelings.
K: No, your feelings - what do you mean by your feelings? What is it - listen carefully - what is it that is getting hurt? You said, me, my feelings. What is 'me'? Think it out.
S: Could it be my ego that is hurt?
K: You come out here! Come on. I am glad you are a boy, there is a girl here, so come and sit here. Now what do you mean by ego?
S: Say, like I think of myself as a person, like I think of myself as someone and someone says I am not that person, it hurts me.
K: That's right. What is that person? What are you? Sit comfortably.
S: Well I think myself to be.
K: I know. What do you think yourself to be? Go on, old boy. You said that you would get hurt if somebody was rude, your ego. Now what do you mean by your ego? Why do you mean you? What are you?
S: What I thought of myself.
K: Yes. What have you thought of yourself? You mightn't like to tell us but what have you thought about yourself? That you are a great man? That you are clever?
S: Yes sir.
K: That you are much more intelligent than me?
S: Yes.
K: Or somebody else.
S: Well I don't know that I compare my intelligence with another person. I mean I just know my own capacity to do something. That's all. But I don't think I have to compare myself with another.
K: I didn't say that. If you act according to your capacity then you don't compare yourself with anybody, do you? But when do you compare yourself with somebody?
S: When you think you are better than that person, or you are worse than that person.
K: You compare with somebody. Now, I compare myself with somebody here, and I feel very dull because he is much cleverer, much more beautiful, has much more capacity, he has travelled a great deal, etc., etc. So I compare myself with him, or her, and I feel dull. Right? Right?
S: Yes.
K: Why do you compare? Tell me.
S: Well you said in a person..
K: No, why do you compare? I compare myself with that person, and I feel because he is so clever, so intelligent, I feel dull. Right? So I ask myself why do I compare.
S: Sir, I think it is because I am bit insecure in myself.
K: Insecure?
S: Yes.
K: Would you come out here too?
S: OK!
K: You compare yourself with another because you are insecure.
S: Yes.
K: What do you mean by being insecure? Careful!
S: Sir, maybe something earlier has happened and I am a bit frightened by it, or a bit hurt by it. Say something happens, take for example if I do better than someone else, and then I compare my performance with that other person and I say, oh, I have done better. When I start thinking that I am not as bad as what I thought I was last evening, and it does give you a sense of security.
K: So what do you mean by having security? Careful! Careful, think it out. Look at it. A man has a lot of money, he feels secure, more or less, he is also frightened but he feels secure. A man who has great capacity, he feels secure. A man who has got a good position, like a good professor in a university, where he cannot be turned out, he feels completely safe. Like the prime minister, getting elected, he feels safe. Right?
S: You are better off than him.
K: You think so, good! You mean the prime minister or the businessman?
S: I think the prime minister would feel much less secure.
K: Much less secure? Yes, you are quite right. So what do you mean by being secure? Listen carefully, listen carefully. Everybody wants to be secure: your father, your mother, you, the prime minister, the guru, everybody, every human being on this earth wants to be secure. Now what do you mean by secure? Careful, think it out.
S: When you have no problems, and no worries.
K: That's right. No problems, no worries. That is one type. Is there a human being that has no problems?
S: No, sir.
K: Right. So he is not secure. Now go on. Who is secure in the world? Is anybody secure in the world?
S: No. Temporarily secure.
K: Temporarily secure - you are a good boy! Where have you come from?
S: Delhi, sir.
K: Delhi? Delhi is the most insecure place. Now, nobody is secure, are they? Nobody. Agree?
S: Nobody is totally secure.
K: Permanently. They may be secure for five years, or two years. There is insecurity because we are all going to die, we may lose our position, a war may come and destroy us, and so on and so on. And yet human beings all over the world want to be secure. Right? Agree? Everybody, including you, me, everybody wants to be secure. And there is no security because my wife may run away, I might fall ill, I might lose my money, I might lose my reputation. Yet the human brain - you understand, you know what the human brain is, do you? What is it? You agreed, old girl. You said, yes. What do you mean by the brain?
S: Whatever is inside our skull.
K: Yes, what is inside the skull. Quite right. Right? What is inside the skull. Now, what is inside the skull? Think it out. What is inside the skull?
S: Something that...
K: No, listen: what is inside your head, there. Be simple and then you will find out lots more if you begin simply. What is inside your skull.
S: Grey matter.
K: Grey matter. Go on. Apart from the matter, the cells, the atoms, and all the nervous - I won't go into all that. So the brain is what you think, what you feel, what you react to, what you act, what you think and so on, it is there. Now - what were we talking about?
S: About the same thing.
K: What do you mean, the same thing?
S: About feeling.
K: I know, but how did we come to the brain?
S: Sir when you were discussing prejudice.
K: Trace it.
S: From prejudice we went to discussing insecurity, from insecurity to what the brain actually is. We said insecurity makes us feel low.
K: Look old boy, you missed a step.
S: Understanding the other person.
K: I know, that's later, earlier you missed a step. Everybody wants to be secure. Right? And apparently there is no security. Right? In the temples, in the gods - Tirupati, or in bureaucracy of Delhi, or the prime minister, or the local chief minister, there is no security. Right?
S: Yes, sir.
K: But I said the brain, inside the skull, needs tremendous security, otherwise it can't function properly. You get it? Are you following this carefully? The brain, your brain, needs extraordinary security to function properly. That's natural, isn't it? If you want to function properly, physically, you must have a very good body, very healthy body. Right? You must eat properly, exercise properly, rest properly and so on. So similarly the brain which has sought security, has not found security out there, so where will it find security?
S: In itself.
K: Now, you say, in itself. Now careful, think it out. What do you mean by that?
S: The brain can think of itself as something and therefore find security.
K: Now, just think it out. Is thought secure?
S: Not always.
K: No, why? Go on. You began to talk, don't keep quiet now.
S: (Inaudible)
K: I know, old boy, he said to me - what's your name?
S: Ajit.
K: Ajit told me that the brain can think it is secure and therefore it is secure. Right? But I questioned, I said to him, is thought secure? You may think one day this, and the next day that, another something else. So is there security in thinking?
S: Sir, I think so.
K: Come in front then. At last you are all waking up.
S: Suppose you think, OK, suppose I get low marks and when I think, OK, I have the will power I can stand it, then I feel secure, OK I have the will power I can do it. I can say, it's OK. And then you feel secure.
K: I know. So I am asking you, will thinking make you secure, thinking that you are secure?
S: If you get less marks than the others you begin to compare.
K: So you find security through comparison. Right?
S: Sometimes.
K: Sometimes.
S: When you find that you are better - suppose you get more marks and you find you are better off than the other person in study.
K: All right, you get better marks than I do, suppose. You feel secure.
S: Yes.
K: But that person gets better marks than you.
S: Well I don't want to compare with the other person because I want to feel secure, and if I compare with the other person...
K: I know, old boy, that sounds nice but you are comparing.
S: Yes.
K: Yes. Therefore you are insecure when you compare.
S: I will avoid comparing with that person because I will feel insecure.
K: With anybody, not only with that person, will you stop comparing with everybody?
S: No.
K: If you compare with other people you become insecure. Right? Because somebody is much cleverer than you.
S: Yes, but what I am saying is that I won't compare with that person, I'll compare with people who less better off than me. I am looking for security.
K: I understand. So do you ever compare with somebody less than you, or always somebody better than you?
S: Well sometimes it's both ways.
K: Both ways. When do you do that?
S: Quite often.
K: Be honest.
S: Well I really don't know. Sometimes I don't even follow it up.
K: You are too lazy.
S: Well that may be the fact, sometimes I don't even think I am comparing. I don't realize it.
K: We said this, any form of comparison, any form, below or above, makes you insecure. You may compare yourself with me and feel very superior, but there is somebody else who is superior to you, therefore you are always - you follow? So through comparison, we said, there is no security. Right? Clear?
S: Yes, but then it gives you a temporary security. It gives you a temporary security.
K: A temporary security but it is not secure. Right? And I say, the brain, your brain needs security otherwise you can't function. Right?
S: Yes, sir.
K: Carefully listen. We thought there is security in knowledge, passing exams, getting more information, gathering, you follow, getting a lot of knowledge one felt secure.
S: Why do you say that?
K: Why do I say that? That's what you are all doing.
S: Well then you just said that you are insecure.
K: First see what you are doing. You are being so-called educated, god knows what that means, you are all being educated to have more knowledge, aren't you, and you use that knowledge to be secure.
S: Yes, sir.
K: Yes, sir. So is knowledge secure? Will knowledge give you security?
S: That is also a temporary thing.
K: A temporary thing. But when the brain is in a temporary state, isn't it confused? Is this getting too difficult for you?
S: A little.
K: A little difficult. All right. Let's simplify it, shall we? Suppose I have studied, what, engineering, and I am good at engineering because I have passed exams and I have got a degree, whatever that stupid degree is, I have got a degree. And - listen - she has a better degree than me, so I am already insecure.
S: Yes, sir.
K: So my knowledge, however little, or however much, it doesn't give me security.
S: But if you have got the maximum knowledge possible.
K: There is no maximum knowledge. Think it out carefully. I'll show it to you. Are you getting tired of all this, a conversation between the four of us? Are you?
S: Thought makes you feel secure and insecure.
K: Wait, I'm coming to that. That's quite right, boy.
S: Let me ask you a question. Sir, it means you can't work properly unless you have proper security, you said the brain cannot function unless it has got security.
K: Got complete security.
S: Complete security.
K: Not temporary security.
S: Where can you get it?
K: Wait, wait, wait. First put the question clearly: if the brain has temporary security it is not secure.
S: What is security?
K: First see when the brain thinks it is secure, actually it is not secure. Right? It is not secure when it says, I have got knowledge, because you have got more knowledge than I have.
S: Then why do we compare?
K: I said because we are educated to compare. In all your schools, in this school you are given better marks, aren't you.
S: OK.
K: Not, OK. Just see what you are doing first. Here in this school somebody gives you better marks than the other fellow, and you feel a little superior and you get better exams and so on and so on. So we said very carefully, where there is comparison there must be insecurity. Right? So don't compare. Don't say, yes, and then keep on comparing.
S: What will stop us?
K: Stop it because it is silly, it is so.
S: So what we are talking we can't bring in to our daily lives. You have come twice before to Rishi Valley, you have talked, we understand but then we can't put it into our daily lives.
K: Why?
S: Like you are saying, don't compare.
K: Why don't you put things which you listen to in your daily life, why don't you?
S: Because it is something that I don't think is really possible, I don't think it is possible to stop comparing.
K: Wait a minute. Do you see the danger of comparison?
S: No.
S: Yes, sir.
K: Really see it?
S: Yes.
K: Do you see it as dangerous as a cobra?
S: No, sir.
S: No.
K: That's all. If you saw something dangerous you would stop it, wouldn't you? Why don't you see comparison is really a very dangerous business?
S: Sir, I think comparison is very dangerous.
K: We said so. We said it is very dangerous. We have pointed it out.
S: How can we stop comparing?
K: Don't stop it. Don't stop comparing but just see how dangerous it is, how meaningless it is, it doesn't give you security.
S: When we get down to stop comparing we can't do it. I mean understand that it is dangerous for my security and I want to be secure, so I want to stop comparing but I can't stop comparing.
K: Oh, yes you can if you see it really is dangerous to your security.
S: By now it has almost become a kind of built-in habit.
K: So break the habit. Look, if you are scratching your head and it becomes a habit, you stop it. Right? Now just a minute, go slowly. I said the brain which now lives in insecurity all the time, therefore whatever it does is confused, don't agree, see the facts, see that's a fact. The wall is a fact you don't hit your head against it.
S: Yes, sir.
K: Right? So see the brain which now lives in insecurity, without security, whatever it does will be confused. Right? Do you see that? Face it, old boy, don't take time over it. I'll put it another way. Gosh! Are you confused?
S: Yes, sir.
K: Now when you are confused whatever you do will be confused also.
S: Yes, sir.
K: Yes? Clear? Are you quite sure? Don't agree with me, I'm not important. S: Sir, you can have clarity in thinking in some field but then you needn't have it in another field.
K: Begin with one field and you will see what you mean by clarity. How can you be clear when you are confused? How can you be clear when you are seeking security in things that don't give you security? Right?
S: Then do you mean to say that our life is a confused life?
K: Yes, sir. That's just what I am telling you.
S: What do you do about it?
K: What do I do about your confusion? Or what do I do about confusion?
S: Sir, he means what does one do about one's own confusion.
K: Now, all right. That's much better. Now what do you do about your confusion? Do you know you are confused?
S: Yes, sir.
K: Wait, wait. Don't say, yes sir.
S: Well, it's a fact.
K: It's a fact. Now think it out carefully. You are confused. Right? Do you realize whatever you think will be confused?
S: Yes.
K: Of course. Whatever you do will be confused?
S: Yes.
K: Whatever your aunt tells you will be confused?
S: No.
K: She is confused too.
S: It seems if I am confused everything is.
S: No, I don't think that everything you do will have to be confused.
K: If your brain is confused, which you said yes, then whatever the brain does, think, feel, act, whatever it does it is confused. Right? Don't agree with me, think it out. Right?
S: I'm not really sure.
K: You don't understand?
S: No, it's not that. Now I feel confused so I don't know what I am doing.
K: That's it. Therefore let's find out why you are confused.
S: How can I get confused every time I am thinking about it?
K: I'm going to help you, we are going to find out whether we can clear up this confusion. Right?
S: Sir, are we capable of doing it if we are confused?
K: You are not.
S: So then...
K: Wait, wait. That's a good question you have put. You are too quick to answer it. How can a confused brain act unconfusedly? Right?
S: Yes, sir.
K: First of all, what do you call confused, who is confused? The brain or the whole of you?
S: The whole of me.
K: Right. Except the physical organism.
S: Well the brain is me.
K: Darling, just listen. When the whole of your physical organism is confused you will be ill. You are not ill now. Right? Therefore the body has its own capacity, intelligence to function properly, the body. You eat, digest and so on, your heart functions, your liver functions and so on, there is the natural process going on. Right? Unless you fall ill, unless you catch a virus, then it becomes ill. Right? Now we are talking about the brain. The brain is confused.
S: Sir, is the confusion of the brain the cause of all these troubles?
K: Yes, sir.
S: So the brain controls the body, it helps us to do things, it tells us what do to, then how can we say that?
S: He is saying that the brain commands the body.
K: Wait, sir. If the brain is confused, as it is, the body is also getting confused, it doesn't know what to eat, it gets ill. They react on each other.
S: So what you mean is that the body is not confused but the actions of the body are confused.
K: Your body is healthy. Right?
S: Yes, sir.
K: For the moment. Your body is healthy but if your brain is not healthy it is affecting the body.
S: Yes, sir.
K: And the body will affect the brain.
S: Yes, sir.
K: It is an interrelationship between the brain and the body, it's all one.
S: Then how can you get out of that?
K: Yes, that's why I am telling you, asking you to find out whether the brain can clear itself of its confusion.
S: I don't think the brain can clear itself.
K: Don't come to any conclusion.
S: I said, I don't think.
K: Don't even say that. You say, I don't know.
S: But is it capable of doing so, a confused brain?
K: We are going to find out, sir. Right?
S: Let's go on.
K: Find out, don't say, it is capable, or, not capable.
S: If it is confused then how does it do so many things right?
K: What do you call right?
S: In some cases we don't know what to do but in many cases we know what to do.
K: You haven't got the real basis of it, old boy. You may do things out of habit, you may do things out of tradition, you may do something because your educator tells you to do something. And you think you are doing the right thing but you may not be. No, you haven't got the principle, you are going off.
S: But you mean to say that the right thing is right for only one person, for himself?
K: No, sir. If it is right, it is right for everybody.
S: No, what I mean to say is, what he thinks is right, won't be right for everybody.
K: Not necessarily.
S: So you can't say, it is right.
K: No, that's all. You can't say, this is right. Somebody will say, no, that's wrong. So find out for yourself, not what is right and wrong at present, but find out for yourself whether your brain can become clear, unconfused.
S: How do you find out?
K: I am going to show you, help, I am going to point out to you, but will you listen to it?
S: Yes.
K: Wait, don't say, yes. Have you listened to anybody?
S: Yes.
K: Partially.
S: Yes.
K: Yes. Right? So you have never actually, completely listened to somebody. Right? Correct? Now will you listen to me completely?
S: I'll try.
K: Don't try, do it!
S: I have listened to some people completely.
K: Are you sure?
S: Yes, sir.
K: What does it mean?
S: That is without any opinions.
K: Careful, careful. Don't just invent, do it, actually do it. You cannot listen to me or to somebody else if you have prejudices.
S: Yes, sir.
K: If you have opinions.
S: Well if I don't know anything about that...
K: About anything.
S: Well if I don't know anything then I will have to listen.
K: Just listen, old girl, I want to tell you something. Right? Will you listen to me without prejudice, without opinions?
S: Well I don't know anything about that so I can't have any prejudice, because I don't know what it is about.
K: So will you listen?
S: Yes, sir.
K: That means listen very, very carefully. Right? The brain is the centre of all your emotions, your thoughts, your feelings, your reactions, your fears and all that, your brain is that. Right? Your brain is the centre of all this. If you had no brain you wouldn't be able to think, if you had no brain you wouldn't be able to feel. Right? Are you listening?
S: Yes.
K: So the brain is the centre of all your feeling, your fears, your pain, your sorrow, your pleasure, your anxiety, fear, all that is there. Right? Now, so the brain is so confused with all this. Right? So the brain thinks this is right and this is wrong, and so it is creating more and more confusion for itself. Right? Are you listening to it, or are you asleep?
S: Sir, you are asking us to listen without any prejudice, but we know about the subject.
K: I am telling you the story, listen to the story. Right? Listen to the story. I am telling you, the brain is an extraordinary instrument. The brain has invented so many things - the aeroplane, the jet, the computer, the submarine, the quick communication and so on - the brain has got extraordinary capacity. But its capacity is very, very small when it turns to itself. That is, I am afraid, I don't know what to do. You understand? So thinking about itself the brain has become small.
S: Sir, the brain doesn't think of itself.
K: It does because you are selfish. Right? This is too much for these people. Is it too much? Is it too much for you, too complicated for you?
S: I don't know because I don't know what you are trying to get at.
K: Quite right. She says, I don't know what you are trying to get at. What I am trying to get at is, a brain confused, whether it can clear its own confusion. Right? I say to you, it is possible.
S: That one's brain can clear one's own confusion?
K: Do you know your brain is confused?
S: Yes.
K: Now I am telling you, pay attention to that confusion; don't try to say, I must get clear, pay attention to why it is confused. I draw the curtain to prevent the light and I know to draw the curtain back will give me light. So in the same way the brain has the capacity to find it can clear up its own confusion. It has got the capacity, we are not using it.
S: So if we want to we can.
K: Of course you can, of course the brain can. The brain can, being confused, it can find out for itself the cause of the confusion and break the confusion because it has got extraordinary capacity.
S: The brain is me.
K: The brain is you.
S: So I will be doing it.
K: You are the brain. You are not different from the brain.
S: Yes, sir.
K: What you think, what you feel, you are, your name, where you come from, your family, all that is memory, all that is thought. So the brain has this capacity to go in one direction to an extraordinary extent, technologically - you know what it has done technologically? And being self-centred, selfish, that capacity has been reduced to a very small affair. Thinking about oneself is a very small affair. Because it is small it gets confused. A technician is not confused in what he is doing. Right?
S: Yes, but that again is technology, that's another field.
K: No, it is the same brain. The brain can work there with an enormous capacity but it is not working here. You understand?
S: Sir, in the same way a philosopher will study himself but he won't be able to do the technician's work.
K: He may, why not?
S: So in the same way a technician...
K: It doesn't matter. He says, I can do that too, but I am not interested in that, I am interested in something else. Right? First of all, sir, just see your brain, which is my brain also - I won't go into all that, it's not your brain - the brain has an extraordinary capacity, capacity to kill people by the million, capacity, the means of killing people, capacity technologically to communicate between New York and Rishi Valley in a few seconds. That's an extraordinary thing to happen. Right? Now that extraordinary capacity of the brain is limited, made small by thinking about oneself.
S: That means I am limited.
K: Of course you are limited.
S: Sir, does that mean that out of one hundred per cent of our knowledge we use only around five per cent of it?
K: Yes, sir.
S: It is different to say, I am limited, and my capacity is limited?
K: The brain is limited by thinking about yourself.
S: Sir, what are we doing right now?
K: Just a minute, one thing at a time. If you are thinking about yourself as you are, as most people are, ninety-nine point nine per cent people are, thinking about themselves: their ideals, their hopes, their fears, their capacities, their success, their design. You follow, they are thinking about themselves. So thinking about oneself is a very small affair. Of course it is.
S: You can't think of everything all at once.
K: I did not say that. Thinking about yourself is a very small affair.
S: Sir, what you are doing now is a small affair, what you are talking about?
K: No.
S: But then we are talking about ourselves.
K: I am not talking about myself.
S: Well whatever we are saying is from what we hear.
S: Whatever we are talking is part of everyone, it is part of us.
K: Look, both of you are shouting at me. I'll come back to you. You asked me a question.
S: Yes, sir. What you are speaking right now is part of us.
K: Look, sir, we are examining together a human mind, a human brain. The human brain is yours, mine or hers. Right? And I said to you - listen carefully - I said to you, this brain has got extraordinary capacities, technologically, but it becomes very small when it is thinking about itself. Right? Each person thinking about himself, it becomes very small. Right? Therefore the capacity is limited there. And that limited capacity is destroying the world. When you are thinking about your own family, your own goodness, how much money you will have, and I think about myself, we are fighting each other. Right? So every human being is fighting another human being; in the business world, in the intellectual world.
S: Yes, sir.
K: So that becomes a very small affair. Right? Therefore that which is very small becomes the factor of confusion. This is a little bit difficult, leave it alone. Now you have listened to it?
S: I haven't followed the last part.
K: When you are looking after you own little room all day long, and all night along, and all the rest of your life, your own little room, and you don't look at all the marvel of this land, all the colours - look at it - all the colours, the beauty, the flowers, the poor people, but only concerned with your own little room, what does it do?
S: It makes me selfish because I am thinking of myself.
K: What does that do?
S: Sir, does it make us limited to ourselves?
K: Yes, sir. What does it do when you are thinking about yourself all day?
S: It makes us limited to ourselves.
K: Yes, sir, but what does that limitation result in?
S: Confusion.
S: Confusion of yourself, like you keep on thinking of yourself, and you feel confused of what you are.
K: Now just a minute. When you are thinking about your own country, India, India, India, India, what does that do?
S: It makes us insecure.
K: And the Pakistani is thinking, Pakistan, Pakistan, Pakistan. Right? What does it do?
S: It makes a conflict between the two countries.
K: That's right. Right? Conflict. So if I am thinking about myself and she is thinking about herself we are in conflict. Right? Right? Clear? Which means stop thinking about yourself. Will you?
S: I don't know.
K: That's it, nobody wants to.
S: Nobody wants to stop thinking about themselves.
K: That's right.
S: What do we think about then if we stop thinking about ourselves?
K: You will find out, first stop thinking about yourself.
S: Sir, we have to care for ourselves.
S: But if we care for others they will care for us.
K: What?
S: Sir, if we think about the other person, the other person will think about us.
K: Which is, thinking about a person is still limited. It's too complex, we won't go into all this. We have talked for an hour and a quarter. Isn't that enough? Right? I think that's enough for this morning, don't you? Don't be nervous.
So will you do something? Will you sit very quietly, comfortably, sit comfortably. Sit very quietly and find out, or watch every thought that comes into your brain, watch every thought.
All right, sirs.


RISHI VALLEY 2ND TALK WITH STUDENTS 18TH DECEMBER 1984

K: What shall we talk about? What would you like to talk about?
S: Death.
K: You want to talk about death? Aren't you too young to talk about death?
S: Let's continue with what we were talking about last time.
K: What were we talking about last time?
S: Prejudice and insecurity.
K: Oh yes. Have you got a lot of prejudices? You have, haven't you? Lots of them. Are they fun? Do you like them? You know what prejudice does? Suppose I am prejudiced against whom - for whom would you like me to have prejudices, against whom? Won't you suggest some? Suppose I have prejudices against Rajesh - there he is, I caught his eye! Do you know what happens if I have prejudices against him? I won't understand him, will I? My prejudices come in the way in understanding Rajesh.
S: Prejudices for him?
K: You come over here. Come on!
S: Prejudices for him?
K: Against him. Either I like him and therefore I have prejudices in his favour; or I don't like him I have prejudices against him. Right? Now what happens if I have prejudices?
S: You don't understand him.
K: I don't understand him, I don't see what he says clearly. I don't want to understand him. So it is like a dark glass - you understand? If I have a dark glass in the window I can't see the sun clearly, can I?
S: No.
K: So prejudices act that way. I have prejudices against him, they become a block. Right? So I don't understand him. Now will you drop your prejudices if I drop mine? Take time over it. Will all of you drop your prejudices and try to understand somebody? If you have prejudices in my favour you won't understand me. Right? If you have them against me you won't understand me either. Right? So will you drop your prejudices, will you? Have you opinions against me, for me? Have you?
S: Sir, if we expect something out of you do we have an opinion about you?
K: No, no. If you expect me to give you good marks because I like you then that is a prejudice.
S: Suppose I expect you to not make one hour boring. Is it a prejudice?
K: I don't understand the last word. Slowly.
S: Suppose I expect you not to make one hour boring. I have one hour with you in class, let's say. And I don't want it to be boring.
K: You don't want it to be boring - so what?
S: So is it a prejudice, like I am expecting it not to be boring?
K: That's not a prejudice, old boy.
S: Like when you prejudge.
K: Prejudge is not prejudice. It is almost a prejudice. If I prejudge you, I can't see you directly, can I?
S: Sir, isn't it a prejudice if I expect the class to be interesting?
K: Come over here, that's your punishment!
S: Isn't it a prejudice if I expect the class to be interesting and I find it isn't?
K: I saw you the other day, didn't I, here?
S: Yes.
K: Yes, all right. What were you saying?
S: Isn't a prejudice if I expect the class to be interesting and I find that it is boring.
K: That is not prejudice. I want to teach you something about the flowers. Look at all those flowers. Marvellous, isn't it. I want to talk to you about it, and you might find it boring. That's not prejudice.
S: But then it is prejudging the class.
K: No, I want to tell you: look at those beautiful flowers, how nice they look, and the green lawn, green hedge, I want to show you them.
S: But I am not expecting anything out of them.
K: I am asking you to look and you don't even look. That's not prejudice. I am asking you: look at all those flowers, the green, the different kinds of green, and the yellow flowers. And then I say, look at all the people all round you, all these boys and girls, look at them carefully. All of them: those boys who are sitting out there who won't talk, and all those people who are sitting here, watch them all. Is that a prejudice? Or you don't want to watch them, therefore you consider it is a terrible bore.
S: No, I don't know anything, so I just...
K: Just watch them. You don't know anything about those flowers, do you?
S: No.
K: You see the beauty of it. You see the beauty of it all? The green, the varieties of flowers, colours. Does colour mean anything to you?
S: Well it looks beautiful on trees and flowers.
K: No, I said colour, not the flower which is specially beautiful, just colour. Now who has got the brightest colour here? That girl with the red jersey. Does colour mean anything to you?
S: It can mean so many things.
K: No, I am asking you about one thing, old girl. I am asking you, sirs, out there, do all those colours in this valley and the rock on that hill, I don't know what you call that hill up there, and that rock early in the morning with the sunlight on it, does it mean anything to you? When you look at all this beauty around you, does it mean anything? Do you appreciate all this extraordinary valley?
S: (Inaudible)
K: Come over here, there is plenty of room! Sit up here, come on, old girl, don't be shy, there. That's good.
S: Like when you see them every morning you feel happy, it means you have seen something nice. So it really means something to you, your heart can rejoice.
K: But do you get used to it?
S: Yes, you get used to seeing it.
K: Why do you get used to it?
S: Because you see it everyday.
K: I know. Just listen: if you get used to me and I get used to you, what happens? I don't listen to what you are talking about, and you don't listen to what I am talking about. Will you?
S: I don't get that. Like, you can always listen to someone. I may be going with one person every day, but still I may know that person, it means not know that person.
K: Of course. Don't get used to anything. That way you keep alive. If you look at those flowers - look at them, turn round and look at them, carefully look at them. Look at Kabir, sitting out there, and Mrs Jayakar and Radhikaji, there, against the background. Isn't that beautiful? And do you get used to it?
S: Yes.
K: Yes, why?
S: Because I see it everyday.
K: No, beauty is not seeing something every day, that later in the day will be totally different, won't it?
S: Yes.
K: In the mid afternoon it will be much more bright, and towards the evening it will have totally different colours, won't it. Can you get used to it? You can't, can you? So don't get used to anything: don't get used to your father, your mother, or to your teachers.
S: But then we have a routine in school, then we get used to it, what is different in a routine every day?
K: Your mind then becomes routine, your mind then goes round and round like a gramophone.
S: Well that doesn't mean that I think along the same lines every day, but the routine, the things we do every day, we get up at 5.30, we go for breakfast, we go for classes, that's a routine.
K: No, wait a minute. Wait a minute. Why do you call it routine?
S: Because that's what happens every day.
K: Listen to what I am talking about, don't be so quick to answer. Why do you call it routine?
S: Because we do it every day.
K: Do you do everything every day and call it routine, or are you aware what you are doing every day? Know what you are doing? Get up in the morning at 5.30, cleaning and all the rest of it, are you aware that you are doing it? Do you pay attention to what you are doing? Or do you do it casually and get on?
S: Yes, I do it casually.
S: Not always.
K: I am asking you do you do this every day, conscious, aware, know what you are doing, when you are cleaning your teeth do you know you are cleaning your teeth? Do you watch very carefully?
S: I don't.
K: No. Why? If you watch carefully it never becomes routine. You understand what I am saying? Are you still here? Good! Do you watch carefully everything that you are doing every day? Why? If you watch everything you do every day it gives you much more, aware, you watch everything then. You watch all those tamarind trees with their fruit, and that rock over there. It is an extraordinary thing to watch.
S: It is.
K: Will you do it?
S: I do it.
K: Every day, every minute, not just casually one day. All the time watch, all the time watch people, watch what they say, how they dress, and all the rocks here, and the trees. You learn much more by watching. Will you do it? If you say to me you will do it, if you promise you must keep your promise. Otherwise don't promise. Right? Don't promise if you can't do it. Will you promise? Careful!
S: No.
K: Quite right! So when you don't watch carefully everything you are doing, what you say, how you dress, how you clean your teeth and so on, your mind becomes routine, mechanical. You understand? If your mind becomes watchful then everything you are doing becomes much more fun.
S: Isn't it something mechanical even if you watch it.
K: No, it depends how you watch. Nothing becomes mechanical if you know how to watch.
S: How do you watch?
K: I am going to tell you. Will you do it first?
S: I'll try.
K: Don't try, do it.
S: That's easy to say.
K: I know it is easy. You all want to be very comfortable, easy. But I will tell you how to watch - not 'how', what it means watching. I will tell you what it means to watch. Will you follow it carefully?
S: Sir, then won't it become a routine to watch?
K: Of course not. But I haven't told you what it means to watch. Then you can call it routine or not. Right? Will you learn from what I am saying? Learn, find out, will you? I have asked you, look at those flowers, see the beauty of it, see the colour of it, enjoy it, have fun with it. Don't hurt them. You know. I'll tell you. Scientists, biologists, have discovered that trees communicate with each other. If one tree gets diseased - you understand - it tells the others, be careful, guard yourself against me. Do you understand? They are much more intelligent than human beings in some ways, because when you are ill you don't tell the others, keep away from me!
S: Of course you do, sir.
K: You do.
S: If you have conjunctivitis...
K: Wait a minute. Now I am going to show you how to watch, will you learn?
S: Yes, sir.
K: Good. First you watch with your eyes, don't you, look. Look at those almond, tamarind trees, look at them, look at them. Do you see them?
S: Yes, sir.
K: Now wait, watch it. And you see the rocks behind there?
S: Yes, sir.
K: Now how do you watch it? Are you thinking while you are watching?
S: No, sir.
K: You have learnt something, haven't you? That you are not thinking when you are watching.
S: Right.
K: Right? Then do you watch with your eyes only? Or do you watch altogether? Not only with your eyes, but the feel of it, the colour of it, the depth of the trees, the shadows, the little shadows, do you see them? Do you see those dragonflies flying?
S: Yes, sir.
K: So you see everything when you are watching. Right? Agree? So when you watch very carefully, that way I am showing you, then you watch me, or watch somebody else very carefully, what happens? You have a friend here, haven't you?
S: Yes, sir.
K: Watch him.
S: Yes, sir.
K: Now who is your friend, that boy?
S: Yes, sir.
K: Right. I thought so, I thought it was your friend, you two sat together and smiled together. Now watch him, or watch somebody else. Carefully watch them, how they sit, how they look.
S: I can't watch them, sir, they are smiling.
K: They are smiling, then see them smiling. So that when you watch very carefully you begin to see things you have never seen before. Right? If you watch that carefully, you saw all those dragonflies, you saw the shadows deep down, there is a man going by on a bicycle, do you see it?
S: Yes, sir.
K: So when you watch you begin to learn much more.
Now the next step is you not only watch with your eyes, but also listen to all the noise going on. Listen carefully. People coughing, people moving, never sitting still. Right? Watch and listen. Right? So watch, listen and learn.
S: Is there learning while you are watching and listening?
K: I haven't finished, old boy. Find out what learning is. Now listen carefully, listen carefully. When you watch and when you listen you are learning, not merely memorizing, you are learning to see all the things that are happening around you. Right? Are you doing it? Who is there? Look, you learn from books, don't you, or you learn mathematics?
S: Yes, sir.
K: What else are you learning?
S: History, we are learning biology, learning chemistry, learning geography.
K: So much already! English, mathematics, geography, history, chemistry.
S: Biology.
K: Biology.
S: Physics.
K: You must be a great man! Now - I am joking, right?
S: Yes, sir.
K: When you are learning what is happening? You have got a book, your educator points out, the teacher informs you. You are memorizing, aren't you?
S: Yes, sir.
K: Memorizing, which is what? You are recording as it is recorded on a gramophone plate. Right? You understand what I am saying?
S: Yes, sir.
K: You have a gramophone, haven't you in your school?
S: Yes, sir.
K: So you put on a plate and it repeats, repeats, repeats. Right?
S: Right.
K: Are you doing that?
S: While studying, yes.
K: You are memorizing, not learning. You are memorizing. Right? Because at the end of the school, at the end of the term you are going to be examined. And you must answer quickly so you memorize. Now memorizing is like a gramophone record repeating, repeating, repeating. Right?
S: Yes.
K: Is that learning?
S: I mean when you are beginning to memorize then you are learning.
K: No, at the beginning. Afterwards you repeat.
S: Yes, afterwards it is not learning.
K: At last. Have you got it? Have you learnt it? Do you see something? That is, I don't know, what language, German. I don't know German, I speak Italian, French, a little bit of English, a little bit of French, a little bit of Italian. If I want to learn German I have to study it, haven't I? I have to look at the words, how they are pronounced, the meaning of the word, and the irregular verbs and so on and so on, all that I study, memorize. Right? My brain records everything - all the German words, the syntax, the irregular verbs, it memorizes, that is, it records. The brain records, and then at the end of four months, three months, or whatever it is, you begin to speak German. Right? When you record like that all the time it is like a gramophone that is recording.
S: So it is just like memorizing, it is not learning.
K: That's it, that's all I am saying. Memorizing is not learning.
S: Then by watching you learn.
K: Wait, first see it. First see memorizing is not learning.
S: Until you finish...
K: Wait! You are too quick. But do you see this fact, that memorizing is not learning? Memorizing is repetition because you have to pass an exam, you have got to get a job. Right? So learning is not memorizing. So what is learning then?
S: Each time you watch you are learning something.
K: That's right. Right, you have said something true. Each time you watch you are learning, because things change. You understand? If you are watching those trees early in the morning they have quite a different light, haven't they? And later on in the day it has a different light, there is a different movement, different shades, different colour, you are learning.
S: Each time you...
K: Come over here! I am going to have all the class round here. Give her some room, old boy.
S: Sir, when you see people, when you see them every day...
K: Don't get used to seeing people every day. Watch them.
S: But there isn't anything new in them always.
K: How do you know?
S: Sir, I don't think so. Every time the same ones...
K: Do you know your body cells are changing, so people are changing. I am not the same as you saw me yesterday, I may have moved, I may have changed, I might do all kinds of things. I am a living being, it is only dead things that don't change.
S: And if we watch them then we can find out.
K: That's right. If you watch them you learn because then as you watch those trees the first thing in the morning they are different. Right? Different colour, different movement, different depth of light. Right? Different shadows. It is just like that human being.
S: Sir, I see the change in the trees and that, but I don't know why I don't see it in people.
K: Because you are lazy, because you don't want to look carefully at people. Right?
S: Yes.
K: So watching, listening, and therefore learning, not memorizing. Is that clear?
S: Yes.
K: But do it. Now in India specially they have a lot of theories, about god, about heaven, about - a lot of it, nothing to do with their daily life. Right? The daily life counts much more than your gods and theories. Right? So watch your life. When you promise something always keep it. So don't promise without realizing that you must keep it.
S: So you watch what you say, you watch what you are doing. Like when I watch a tamarind tree I must have that realization in myself that I am also watching.
K: Yes, you are watching yourself. I am watching those trees and I am also watching myself. I am watching what I am saying, whether I tell the truth or lie, I am watching my various annoyance, anger, jealousy, fear, I am aware of all that. You understand? As I am aware of those flowers, I am aware also of myself. Right? It is much more fun watching yourself because you are changing, you are different. One morning you are depressed, the next morning you are happy, the third morning you are irritated. Right? Will you do all this, or just say, yes, yes, and carry on?
S: I have watched myself.
K: Will you do it?
S: Yes.
K: Promise?
S: Yes, I will do it.
S: No. I will try.
K: You promise? Careful!
S: I think I will do it, sir.
K: Not, "you think you will do it". But do you promise to do it every day? That means you must keep it. Don't promise now.
S: I'll try to do it.
K: Not, try. Either do it, or don't do it.
S: But I want to do it.
K: Then do it. You see, just listen, if you do that you become extraordinarily alive, your brain becomes extraordinary, so sensitive. Right?
S: Yes, sir.
K: You are not sensitive. You are very young, you are not sensitive.
S: Sometimes when I am thinking of something I don't realize I am thinking, I am so caught up in that thinking. Whereas sometimes, suppose I am watching a tree, I know that I am watching a tree. I am aware that I am watching a tree, and I am watching it at the same time. Whereas sometimes I am thinking, I don't realize that I am thinking. So I am not watching myself at that time.
K: Wait, wait. Realize that you are thinking. Watch your thinking. Why you think, what makes you think that way, watch it, watch everything that you are doing.
S: Sir, but sometimes I am so caught up in that thinking.
K: Just listen carefully. Now listen. We are talking to each other, aren't we, so we are thinking too. Right? And we may think silently and put it into words. Right? That is what we are doing now. You think and you put it into words. And you want to tell me something, so I am very careful to convey what I want to say to you.
S: Sir, but sometimes you don't think and then put it into words, the words come.
K: Yes. Why is that?
S: Sir, doesn't it become mechanical again?
K: That's just what I am telling you: don't become mechanical. Don't become mechanical. You have got glasses, right? Find out if you can do without glasses.
S: I can't.
K: Don't say, you can't.
S: I can't see anything without my glasses.
K: Find out, old girl! I am supposed to be ninety, I don't have glasses. Do you know why?
S: Because you can do without them.
K: You are nuts!
S: Sir, but she knows she can't do without them, she has tried it all before.
S: Yes, that's why I got glasses.
K: Find out if you can see clearly without glasses. If you can't then find out if you can do eye exercises.
S: I am doing that.
K: That may improve it. But if you keep on saying, "I must have glasses, I must have glasses".
S: No, I don't do that.
K: But you are doing it, you say, "I can't see without glasses".
S: That's because it is a fact, but I am doing exercises to see without glasses.
K: So remove your glasses and make an effort.
S: One question sir: you asked us to start learning and stop memorizing.
K: Memorizing, as I explained to you, old boy - listen carefully - memorizing becomes mechanical. Right?
S: Yes, sir.
K: The brain that is inside the skull is always recording.
S: Yes, sir.
K: I say, that is yellow, that's green. Right? Those are trousers. It is recording. Right?
S: Yes, sir.
K: That recording becomes mechanical.
S: Yes, sir.
K: and then being mechanical your whole life becomes mechanical.
S: Sir, but isn't it a fact that...
K: Wait, darling, I haven't finished with this chap. You jump on me before I have finished. Right. Ask your question afterwards. Remember your question. You understand? If I all the time am recording - green, white, purple, yellow, he is my friend, he is not my friend - right - it is like a gramophone.
S: Yes, sir.
K: Right? So memorizing is not learning. Learning is all the time something new.
S: Like when you are studying something.
K: You have to learn that. You have to study it.
S: We have to memorize then.
K: Wait a minute. I am your teacher. And I want to teach you history. Right?
S: Yes.
K: I want to teach you history. You must know all the kings, and all the rest of all that silly rot. Right?
S: Yes, sir.
K: It is silly rot. You must know who was the king of India in the 15th century and so on and so on. Right?
S: Why do you call it silly rot?
K: It is silly. At the end of it it doesn't affect your life at all, does it?
S: But if you want to become something, or do a course.
K: That's it, you memorize in order to become a professor.
S: Yes, sir.
K: Yes, sir. You memorize in order to get more money.
S: Get what?
K: Money, better job.
S: Not necessarily, sir.
K: Ah, yes. If you don't have good memory you won't have a good job. Have you watched the carpenters? Those people who build beautiful furniture? I have. They must know the quality of the wood. Right? The quality of grain and so on, and the instrument they use. They are very careful so they memorize, they become an apprentice first from another carpenter, they learn by that, memorize, and then they become good carpenters. Right? Now I want to teach you history - just listen quietly, will you? Will you listen, or you are off somewhere else?
S: I am listening, yes.
K: Good. I want to teach you history. History means story. Right? It is a story of all the past kings, past queens, all the wars, etc. etc.
S: Right, sir.
K: And also story means story about yourself.
S: Yes, sir.
K: Story about what is happening in the world, and story also about yourself. You are a much more interesting story than the story of all the kings.
S: I agree, sir.
K: Agree? Right, sir. So I am going to talk about not only the history according to the books, but also I am going to talk to you about the story of yourself.
S: But that is not what we do in class.
K: I know they don't. I said, if I was your teacher I would do that. You understand?
S: Yes, sir.
K: I would combine both - the book and also about yourself.
S: That is a very far possibility of your ever being a teacher.
K: What? Slowly, slowly.
S: Sir you couldn't ever be a teacher.
K: Why not?
S: Not on a subject as such.
K: Ah, I said I would combine both. I would combine the book. Right? And also I would combine the history about oneself. The history about oneself is the history of all mankind. Right?
S: So the history of all mankind is the history of oneself.
K: Which is yourself.
S: So if you study the whole of mankind we are studying ourselves.
K: That's right.
S: So then we are studying the whole of mankind.
K: You are not listening to what I am saying, old boy. I am saying, telling you, if I was a teacher of history, the meaning of history from Latin is 'storia' - storia means history. In Italian it is called storia, it comes from Latin and so on. Now I am going to talk about what - who is your king in the 15th century.
S: There are so many kings, sir.
K: So many of them, quite right. Give me one of their names. Come on somebody.
S: Babu.
K: Barber?
S: No, B-a-b-u.
K: I thought you said a barber! I know, that's a joke. So I would teach you, I would say, Babu was the father of Humula, right? And Humula's son was Agba - right? So I would go into all that. Right. And also I would say, what about you, you are also story, you are a great story, much greater than Agba. Right?
S: Yes, sir.
K: So I would talk to you about yourself. I would say, what are you? You have a book about yourself inside you. Learn to read that book, you understand?
S: Yes, sir.
K: Are you sure you understand what I am saying? Don't say, yes, sir. I am saying, the book about Agba, there are many volumes that have been written about Agba. And there is a volume also in yourself, what you are.
S: So you said that...
K: Are you listening to what I am saying?
S: Yes.
K: There is a book inside you which you must learn to read. But you neglect to read that book. So I am going to see that you learn to read that book - not only the book of Agba but the book about yourself. So I am going to go into that. I would teach you that way. That is a most marvellous way to learn: not only what is happening in the world outside you but the extraordinary book that you have inside you, the book that is the rest of mankind - not just Indian history.
S: Then why doesn't it happen?
K: Because your teachers don't do this.
S: Sir, well you are President of the Foundation, why don't you do something?
K: I am the President of the Foundation, he says, why don't you do something about it. You are quite right, sir. But they won't listen. Wait, they won't listen.
S: But they are like us.
K: Quite right.
S: Probably they...
K: Just listen carefully. The teachers are like you, only much more grown up. Right? I am not insulting them. You understand? I am very polite, respectful, I respect people, I don't insult them. They are like you, so learn from each other. You understand? I am learning now from you, why you say things and don't mean it. Do you understand? Why you say, yes, sir, yes, sir, and don't mean it at all.
S: Yes, I do mean it.
K: That means you live it.
S: My 'yes' meant that I understand it.
K: First understand but live it. Right?
S: So I don't...
K: Listen, old boy, don't say anything in your life if you don't live it. If you don't live it you become a hypocrite. Right? Say one thing and do something else, that is hypocrisy. Right?
S: Sir, I am not saying anything, I am saying I understand what you are saying.
K: I said to you, understand what I am saying, I said, don't say anything that you don't mean. If you mean it, say something, and if it is right, be honest. If you say, "I lie", say, "I lied, sir". That's honesty. Right? If you are angry, "Yes, I am angry", don't pretend. Grown-ups do. That is the only difference.
S: Everyone is different, no one can be the same.
K: Yes, sir.
S: I mean I tell everyone honestly like I am angry, I am this, everyone isn't going to say that they are angry also.
K: What?
S: Suppose I am having a fight with someone...
K: Why do you have a fight with someone?
S: Because he...
K: Hey! Why do you have a fight with someone?
S: Because we have come to a disagreement about something.
K: Why do you have disagreement? Learn, don't say, I have disagreement and fight him, learn. If you fight now, when you grow up also you will fight, that becomes violence. You know all over the world violence is spreading, you know that, don't you? They are killing each other, wars, terrorists, you know. You understand? They are killing each other, that is tremendous violence in the world. So don't be violent, don't get angry. When you get angry say, "I am angry, I apologise", don't fight.
S: If you don't fight someone else may take advantage of you and bash you up.
K: Perhaps not. If I don't get angry with the man who wants to get angry, he might quieten down.
S: Might.
K: Might, I said, might.
S: But then...
K: Wait, wait.
S: But suppose the other person is going to hit me, just because I am not angry with her?
K: If I don't react, you understand? You are angry with me - right? Suppose you are angry with me, I won't react to you, I won't get angry, I won't hit you back: see what happens.
S: Sir, sometimes it might aggravate the person.
K: Not 'sometimes'. See what happens if you get angry with me and I don't get angry with you in return, something happens between us. Right? If you call me a fool, I don't react by calling you another fool, I don't react, I keep quiet. So my keeping quiet affects you - not always because people are not gentle enough. So you learn. My god! I wanted to talk about something totally different from all this.
S: Sir, I don't understand where all this is leading us.
K: You don't understand - she has asked a question. She says, I don't know where you are leading us. I am not leading you anywhere.
S: What are we talking about?
K: What I am talking about is: learn to watch, which is one of the most difficult things to do. Learn to listen, and learn to find out the way of living, not just repeat, repeat. Right? That's what I am saying this morning: don't become mechanical.
S: Sir, you said you wanted to talk about something different. So why don't you start the topic. Why don't you start talking about something?
K: Because, sir, I wanted to find out what you were wanting first. Right? I wanted to find out - it's more polite, isn't it, to find out what you wanted to talked about.
S: Well we want to find out what you want to talk about.
K: Quite right. Now I can talk to you about it. Right?
S: Yes, sir.
K: First I ask you. Right? I serve you tea first, not myself.
S: Yes, sir.
K: In the same way I ask you first what you would like to talk about, and you jump, and say all kinds of things. After you have finished if there is time I will talk about what I want to talk about.
S: What do you want to talk about?
K: What I wanted to talk about this morning, if I remember rightly, was are you sensitive?
S: To what?
K: Sensitive. You see, your immediate answer is, to what? We are not talking about 'what'. But in yourself are you sensitive? You know what it means to be sensitive?
S: To feel.
K: To feel.
S: Alert.
K: Alert.
S: Understand.
K: You are sensitive to those flowers, aren't you? Are you sensitive to people?
S: People.
K: All around, these boys and girls, grown-up people, are you, sensitive to see what they are feeling, or how they look, what they do, sensitive?
S: Sir, only to people who are around me most of the time.
K: Yes. Not even that.
S: Not all the time.
K: No. So are you sensitive? You say, occasionally I am sensitive. That's not good enough. It's like having a bad potato. So I was going to talk about sensitivity. Then I was going to talk about what is your relationship - you understand the word - what is your relationship to what is happening in the world? You understand what I am asking? Your relationship. You are related to your father and mother. Right? Are you related in some way to the rest of the world, to what is happening in the world?
S: Yes.
K: Wait, wait, listen to me. Two thousand five hundred people were killed in Bhopal, and hundreds and thousands of people hurt, what do you feel about that?
S: I feel sad.
K: You feel sad, then what?
S: You feel that carelessness takes place everywhere. Just due to a small leak, sheer carelessness.
K: So are you - listen carefully what I am asking - are you sensitive to other people's suffering?
S: No, sir.
K: Wait, I have asked you a question. Are you sensitive to other people's suffering?
S: Sir, quite often I am the one who inflicts the suffering.
K: You are being very clever, old boy. I am asking you a question, you are also asking something else. I am asking you - I am as clever as you are - I am asking you, are you sensitive to other people's suffering, strangers?
S: Not as much as others.
K: You are not. That's it. You are not. Why? You know yesterday, the day before yesterday I was walking down there, there were two girls, blue with white stripes, students. They walk six miles that way, six miles that way, twelve miles a day. Are you sensitive to how they feel about walking all day?
S: No sir, because it doesn't affect me. It doesn't affect my life.
K: Quite right. So you are not sensitive to others.
S: Only myself.
K: You are selfish.
S: Sir, quite often you are sensitive. You feel sorry for a person, like when people died in Bhopal.
K: I said to you, look, don't be clever with me, are you aware of those boys and girls walking twelve miles a day, not having enough food, they are suffering, how do you feel about all that? You don't care?
S: I do care.
K: Then what do you do?
S: What can I do, sir?
K: You can't do very much, but you can tell Mrs Thomas and Mrs Radhikaji, and say, look, let's find out how we can help them, let's find out a bus for them, so that they can go there and come back. You work for it, you do something, you don't say, yes. Right? Right? Will you do it?
S: Sir...
K: Wait a minute, I am asking. Will you go to Mrs Thomas and Radhikaji, and say, please sirs, or ladies, we must do something about it. Will you? Hey, will you? Or you don't care?
S: I do care, sir.
K: Then go to them, as I am going to them. I want to have a bus for those children. I would pick them up and drive them there, or have a school for them all here, out there - not just out there! I am working, I am going to talk, I am going to raise trouble if they don't do it.
S: You can, sir.
K: You do it, you help me to do it, will you?
S: If you tell me, I will.
K: I won't tell you, you go and do it. That's where your independence is.
So I want to talk to you about sensitivity; I want to talk to you about your relationship to the world. You are growing up, you are going to leave this lovely place, Rishi Valley, and go to college, university, get married, children, and jobs, and quarrels, and misery, all that, which your life is going to be, and what is your relationship to the rest of the world, to violence, to politics, to the tremendous corruption in this country? Right?
S: Then you would become so selfish if you have all that...
K: You don't get selfish, you are concerned. You are concerned with this tremendous corruption.
S: Sir, what can we do about it?
K: Don't be corrupt.
S: Yes, but how...
K: Wait, you haven't listened, you are too quick. Don't you be corrupt, fight for it, stand for something that you think is wrong.
S: And if someone disagrees fight him?
K: I meant fight in the sense, you don't get corrupted.
S: So I don't get corrupted but...
K: It doesn't matter, leave the others, don't you get corrupted.
S: I do.
K: When you grow up, now you can say, yes, I won't get corrupt, but when you grow up and go into business.
S: It won't be any use if only one person is not corrupt.
K: Begin with yourself first.
S: OK, so you are not corrupt - I am just giving an example - and you go for a job and there is the managing director interviewing you, and he directly asks you for a bribe or you don't get the job.
K: Don't get a job. Why don't you stand for something?
S: Without a job I cannot live.
K: Don't live.
S: Then what is the purpose of coming into the world?
K: Find out. You see you are all so weak, you give in. Suppose you say, no, sorry, I won't be corrupt, and you collect people around you, you work for it.
S: Sir, but if there are only five people around me...
K: That's good enough. Begin.
S: Sir, suppose there is a person who is incorrupt, but like he is insensitive, and everybody around him is insensitive, how will they know what he is trying to do?
K: I will tell them. I am doing this. Listen to me. I am going round the world saying, religions as they are, are rubbish. Right? They don't like it, I don't mind. If they say to me, you can't come into this country, I don't mind. I can always come back to Rishi Valley - if they will allow me. I don't mind. But you people mind, you are all so frightened.
S: Sir, but we don't have anything else to do, if we go for a job and don't get it then we don't have anything else to do.
K: If you don't get a job...
S: You don't want to be corrupt and you don't want to accept the bribe, you don't get the job, then what can you do after that?
K: Become a gardener. What is wrong with becoming a gardener, what is wrong with being poor? Educatedly poor - what's wrong?
S: How do you live?
S: What is the use of this education?
K: What is the use of this education? Probably none at all.
S: Being literate you can't go for gardening.
K: Then you do something literate. You people never - you are all so - I won't use certain words - you are all so mediocre. That's what I am objecting to.
S: What does that mean?
K: Mediocre means - in the English language, mediocre means going up the hill half way, never going to the top of it. You understand that? Don't become mediocre.
S: Why have we given such positions to people, like a gardener, we say that he is something different from us, and none of us want to become gardeners because it will be something...
K: Because I don't mind being a gardener, I don't care what people think, whether I am a minister or somebody, I don't care. I do what I think is right.
S: So if we all do what we think is right.
K: No, that is very difficult to find out what is right, not what you think is right - what is right. That's very difficult. Right? I think this is right - it may be wrong.
S: Everyone around us tells us, you must do this because this is right.
K: That is just tradition, that is the authority. I want to find out what is right - don't you? How will you find out?
S: Sir. won't that be an opinion. Right for one person can be wrong for another.
K: I said to you, old boy, you didn't listen, you didn't listen. Everybody thinks he is right in his own way. Right? You think this is right, another thinks that is right, or wrong, but I want to find out what is right - listen carefully - under all circumstances, under all pressures, under all what the public says - I want to find out what is right. Don't you? And it is difficult to find out what is right. To find out what is right you cannot have opinions, judgements, convictions. Right? So if you perceive what is right when there is freedom...
S: Only when you have complete freedom.
K: Complete freedom, that's right. When you have complete freedom then you see what is right.
S: Sir, but how do you gain freedom?
K: How do you gain freedom? You don't gain freedom. Freedom exists, comes, if you are not attached, if you are not self-interested - you understand? If you are not selfish.
S: Then you are free.
K: Then there is freedom, then what you see then is right.
S: But I can't live alone in the world.
K: I don't mind living alone in the world.
S: No, sir.
K: You mind it, you are frightened.
S: So how do you get rid of selfishness?
K: How do you get rid of selfishness? Shall I tell you a very simple way? Don't be selfish!
S: It is not the same though.
K: Just listen girl. Don't be selfish. You know what selfishness is. Don't be. Don't say, I am going to get rid of it, don't be selfish. Therefore learn what it means to be selfish, watch.
S: Everything leads to watching.
K: Yes, sir. Watching. You learn an infinite lot watching. I learn a great deal by watching you walking down the road, how you walk, how you talk, what you say, whether you say exactly what you mean, or trying to double cross - you follow? - double talk. I learn, I watch. That's one of the things. First I wanted to find out if you are sensitive; then what is your relationship with the world; then are you different from the world? The world is violent, are you violent? The world is corrupt, are you corrupt? The world is violent, are you violent? Right? The world is saying, I am British, I am French, I am an Indian, I am a Russian, I am a Muslim. Right? Therefore there is conflict among us. So I won't be any of them.
S: Sir, the world is also saying I am Chi, I am Gotham.
K: Of course you are Gotham, you are a different name, that is natural. But don't be nationalistic.
S: Isn't it the same thing, sir, when I say my name is this, and I say that this is my country, isn't it the same thing?
K: Quite right. That is selfish. You identify yourself with something greater but selfishness still remains. Now wait a minute, it is now quarter to, nearly. Right, we have talked an hour and a quarter. They are all getting restless, so let's stop. Will you sit quietly now for five minutes, absolutely quiet? Don't move, take a comfortable position, then sit very quietly, really quietly, don't cough, close your eyes and see what you are thinking. (Long pause) All right sirs. Thank you for listening to me.


RISHI VALLEY 3RD TALK WITH STUDENTS 20TH DECEMBER 1984

K: What would you like to talk about?
S: Pride.
K: Pride. Are you proud?
S: Sometimes.
K: Sometimes. Why? What are you proud about?
S: Achieving something.
K: Achieving. What have you achieved? Or you are admiring people who have achieved, or do you want to achieve? Is that what you want to talk about - pride, achievement, success, money, position, power - is that what you all want? Probably you all do. Don't fool yourself, don't deceive yourself, you all want to have those things.
S: No, sir, we all want it because in this world we can't live without those things.
K: In these times, the boy says, we can't live without those things. How do you know?
S: Anyway you see a poor man...
K: You come out here!
S: Anywhere you see a poor man, or anything, sir, they'll argue if you don't give them anything, or if you try to make them a nice man, they won't give you any respect.
K: So what do you want to be?
S: Anything which we can have a respect for living a happy life, but not too much respect.
K: You are quite right - not too much respect but a fairly comfortable life, and a happy life. Is that it?
S: Yes.
K: Is that what you want?
S: Yes.
K: Then go after it.
S: Sir, but it is not so easy unless you try and achieve it.
K: Any other questions?
S: What is the difference between meditation and concentration?
K: Do you really want to talk about that, or is it a game, or just fun to talk about something I may be interested in, is that it? Do you really want to know what is meditation and concentration? All right, sir. If you really want to talk about that will you pay attention to what I am going to say?
S: Yes, sir.
K: Don't say, yes, sir, and fidget. Do you really want to talk about it? If you do it is a very, very serious subject. What do you think is concentration?
S: Something which you really want to think about, sir. Think about deeply, go into it deeply, think about it deeply.
K: Think about it deeply.
S: Think about it deeply.
K: Think about it deeply - what do you mean by that?
S: Something which we want to keep our minds on.
K: Come over here! Something you want to keep you mind on. Right? Have you tried it? You want to look at those flowers, or your book, or what your educator is saying. Have you ever looked very carefully, at those flowers, what the teacher is telling you, listen to him, and concentrate on a book, have you?
S: Sometimes.
K: Sometimes. When does that happen? When you like it - right?
S: Yes.
K: Now when you like something you put your attention, your thought, your energy in observing it. Right? And that is generally called concentration. That is, you concentrate on the book you are reading - right - or on something that you are looking very carefully at, those flowers, or what your friend, or your teacher is telling you. Right?
S: Yes.
K: Have you ever watched very carefully, concentrated on something for a long time? Not for a second or two but for a long time, have you done it?
S: I don't know, sir.
K: Try it now. Try now to listen very carefully to what somebody is saying to you, or look at those flowers for a long time, not allow any other thought to come in. That's what concentration means - focussing, giving all your attention to something that you are listening to, or reading a book, or watching something, a lizard going across the wall. Will you do it, are you doing it now?
S: Yes.
K: You are? Good! Now when that takes place what happens?
S: We understand it.
K: Not only you understand but what is happening? I'll explain to you presently, you think it out for yourself. Where do you come from?
S: Bangalore.
K: Bangalore, good. I have got two boys - now two girls?
Now he wants to know what is the difference between concentration and meditation. Right? You don't know the word meditation, do you, what it means, no. Nor do you know the meaning of the word concentration.
S: Now I do.
K: Now you know because I have pointed it out to you. So concentration means focussing your thought, your energy on something.
S: Sir...
K: Come over here! Move a bit so that we give her more room, she is a big girl. Right?
S: But isn't it difficult to concentrate on something without any thought in your mind?
K: That's it. Is it not difficult - listen to it carefully - is it not difficult to concentrate on something without thoughts coming in.
S: I think it is.
K: It is difficult, isn't it. So then what do you do?
S: We try and keep the other thoughts away.
K: Away. Then who keeps the - oh, I won't make it complicated for you. So you concentrate on a book and other thoughts come in. Right? Then what do you do?
S: You try to keep them away.
K: Yes, you try to push other thoughts away. Now what goes on in that process? I am concentrating on this, thoughts come in, then I try to push them away, and then thoughts come in. So I keep this, don't I. Right?
S: Yes.
K: Are you listening to what I am saying? If you are not interested don't bother.
S: I am thinking of an answer which you could give correctly.
K: I can't understand.
S: I am thinking of an answer which you could give correctly for it.
K: Look, sir, I was telling you when you concentrate on something other thoughts come in. Right? Then you try to push those thoughts away, and then you try to concentrate. So there is this going on all the time.
S: But why do those thoughts come in?
K: Wait, wait, I am coming to that presently. First see what is happening. You want to concentrate on something, then thoughts come in and then you push them out, again thoughts come in and again you push them out. So you really are not concentrating, are you? Because thoughts come in and disturb you. Now he asked, why do thoughts come in. Right?
S: Yes.
K: You tell me why thoughts come in. I will tell you.
S: I think it is because we think about those things. Because when we are doing something something else happens and you think about it.
K: Yes, that is, you are thinking about this, you are also thinking about something else. Is that it?
S: Yes.
K: Why does this happen?
S: Sir, if you are thinking, concentrating...
K: Come and sit here! Sorry, three boys and a girl.
S: Sir, as you try to concentrate, I keep thinking that I should not allow thoughts to come in and so they come in.
K: Yes, why do they come in?
S: Because you keep thinking about them.
K: But you are also thinking about this.
S: Because we are suppressing them.
K: That's right. You have got it. You have understood what you have said? Not quite. You are trying to concentrate on this, other thoughts come in, then you try to suppress thoughts, only the other thoughts except this. Right? So what is happening when you suppress? I suppress, I am uncomfortable, I have eaten bad food, and I am full, and I try to suppress my pain. Why do you do that, why do you have suppressions, why do you suppress?
S: Because we think it will be nicer, if you suppress they won't come again so you suppress it.
K: That's right. So he says, when you suppress them they come back again. So it is futile to suppress. Right? It would be wrong to suppress, futile to suppress. Then what will you do?
S: If you are really thinking about something very seriously, sir, there are no other thoughts.
K: But other thoughts come in, old boy.
S: But when you are really thinking without any other things why should they come in?
K: Now wouldn't you try to understand why thoughts are always moving back and forth? Right? Wouldn't you ask that question?
S: Because we suppress thoughts come in and we can't control them and we lose our concentration. So what should we do because, sir, is it possible that if we just leave it the other thoughts will go by themselves?
K: I haven't quite grasped it, have you?
S: If you don't do anything with the other thoughts, will they go away?
K: Would you come up here? Sit up here, don't be nervous. This is a very complex subject, isn't it? Most people, grown-up people, young people, are told from childhood - are you listening, listen carefully - from childhood you are told to concentrate. Right? You want to look out of the window and the teacher says, concentrate on your book. But you are really interested in watching that lizard on that wall. Right? And the teacher says, don't look, pay attention to the book. So from childhood you are interested in watching the lizard but the teacher says, do this.
S: Yes.
K: Now if I were your teacher I would say, let's both of us look at that lizard - you understand? Not try to force you to look at the book. You have understood what I am saying?
S: Yes, sir.
K: That is, you are watching that lizard - there is no lizard here! And your interest is in that lizard, not in the book. So I, as a teacher, would tell you, let both of us watch that lizard very, very carefully, see how it sticks to the wall, how many claws it has, see the head, see the eyes. Right? I would help you to watch much more that than the book.
S: Sir but I have got a question, sir.
K: What?
S: If the teacher - OK, in a class children get distracted at different times, like I might get distracted at a certain time and another person might get distracted at another time. And if the teacher tends to all our distractions, sir, how will she cover the portion?
K: I am going to show you. You are all so very clever here, aren't you? First of all I have no distractions. Don't call it distractions. What is important is that you watch, pay attention, listen, that's important. But there are no distractions. Don't use the word 'distraction'. Right? Now, wait a minute, I help you to watch that lizard, or I help you to watch that boy sitting over there being restless, fiddling with his fingers. Right? What I am helping you - not helping - what I am showing you is when you pay attention to something, whether it is right or wrong, then you can pay attention to the book. You have got it?
S: Yes, sir.
K: Are you sure?
S: Yes, sir.
K: That is, when you pay attention to that lizard you have learnt the art of attention. And I am going to help all the boys, twenty or fifteen boys with me to pay attention. And when there is attention there is no distraction.
S: Then why don't teachers do that sir? Suppose we get distracted in the class.
K: There is no distraction, don't call it distraction.
S: Suppose we want to watch something, then why don't the teachers help us to watch that thing?
K: Ask them. I am telling you - come over here, two girls. Come up here, that's better! All right? You are not shy?
S: No, sir.
K: That's better. You are asking why don't your teachers tell you all this. Right? Why don't they tell you?
S: Sir, I think they want to finish their particular whatever they wanted to teach us.
K: That's right. They want to get it over. They are bored, you are bored. Right? And they want to quickly finish what they have to say and get on to the next subject, or the next class. So they are bored with teaching. Right? Now find out from them why they are bored, why they want to finish quickly, why don't they help you to pay attention? You understand? If you pay attention to that lizard then you have learnt the art of attention. Right? Have you got it? Then you can pay attention to the book, then there is no distraction.
S: But...
K: Wait, wait, wait old boy. I haven't finished. If I were your teacher I would point out to you very carefully what attention is. Right? Attention is to pay complete energy, attention, to what you are watching. Right? And if you learn that you can learn how to pay attention to your book.
S: Yes, sir.
S: You might be interested in the lizard only, and you might not like studying, you won't be interested in your studies.
K: Somebody might not like to study. Then don't study.
S: Sir then...
K: Find out, sir, find out. Learn. Find out why you don't want to read books. Now you listen to me.
We have talked about concentration, that is, you are thinking, paying attention to something, then other thoughts come in, and you push those thoughts out. And so there is always this conflict - wanting to pay attention to that, thoughts come in, and so there is constant chattering of the brain - chattering, chattering, chattering. Right? Got it?
Now meditation, the word meditation, you know what that word is, you have heard about it?
S: Yes, sir.
K: Meditation in English means also to measure. Right? To measure. As in Sanskrit, if you ask Radhikaji, she will tell you, 'ma' is also to measure in Sanskrit. So meditation also means to measure. Now without measurement there is no technological advancement at all. Agree? See that? Do you see all this, what I am saying?
S: I didn't understand that word which you said.
K: You don't understand the word I am using?
S: No.
K: I am using to measure. You have a tape measure, haven't you? Meditation means also measurement.
S: I think he doesn't understand the word 'technology', technological.
K: Ah, you don't understand the word 'technology'. Technique - to do something, say for instance you want to build a car, and you must know all the parts, put them together, they must all work together. I have dismantled a car, put it all to pieces, and then put it all together hoping it will work. But it did work. Right? Learning about all the machinery, how it works, what are its components, what are its measurements, its metallic strength and so on, all that, learning about that is called technology, some of it.
Now meditation, concentration, for me, are two entirely different things.
S: Sir, quite often you concentrate without even trying to concentrate. Like you will be doing something, there is no need to concentrate, you will be concentrating.
K: You can do something - if you love something you don't have to concentrate. Have you understood that?
S: Yes, sir.
K: If you love something there is no concentration. Do you love something?
S: Quite a few things.
K: You love quite a few things. What are they?
S: Sir, I like reading books.
K: Flying kites?
S: Yes, sir. Flying kites.
K: Climbing mountains, climbing trees, chasing monkeys. What do you really love?
S: Collecting stamps.
K: No, just a minute. This is too complex a subject for little boys. Meditation means to be free of measurement. This is too difficult for you all.
S: Concentration is something which you force and do something, and meditation might be where you don't force anything.
K: That's right. Meditation can only take place when there is no effort, when there is no contradiction. You know contradiction, saying one thing, doing another thing. Right?
S: Sir, suppose you like reading, then you are really concentrating on it, isn't that meditation, where you don't know you are concentrating?
K: No, no. You are then trying to understand what the book is saying.
S: You don't know you are concentrating. Like he said you don't know you are concentrating but you are concentrating.
K: That is when you like something, when you like to read a good detective story, you enjoy it, don't you. This is too difficult for you. Don't bother about meditation and concentration. It is much too difficult. Right?
S: Yes.
K: A little bit. Now I would like to talk about something else. May I?
S: Yes, sir.
K: I have asked you what you would like to talk about, and then after asking you all these questions I would like to talk to you about something else. May I?
S: Yes, sir.
K: All of you?
A: Yes, sir.
K: Yes, sir!
Human beings, like you, have capacity, have some kind of hidden talent. Talent, you understand, that is to paint, to play the violin, to play the flute, or to be a very good human being. You, human beings have hidden talents. Right? And your society, your parents, everybody says, become a business man - or become a doctor, or become an engineer, or become Indian Administrative person, the Service. So your brain, you understand, what is inside the skull, is conditioned by your parents, or by the society in which you live. You understand?
S: Yes, sir.
K: So your own talent is destroyed by this pressure. You might be a great painter. Right? Or a great singer, or a marvellous botanist, horticulturist. Right? But your parents, your society, say, no, that is not good enough, you must become a really good businessman, or a good doctor, or I.A.S. So you destroy your own talent. And what is important is to have your own talent, then you are happy with it. You understand what I am saying?
S: Sir...
K: Listen to what I am saying. I am talking. And you are listening to me. That is one thing: human beings have essentially hidden a certain talent. Right? Not always to become a businessman, or a captain in the army, or a flyer. So you have to discover your own talent, and stick to that talent, whether you become poor, rich, successful.
S: Sir, but it you want to be a businessman and by the side of it you can also sing, or paint, or whatever.
K: Clever boys - you have trained these boys beautifully! They say you can become a businessman, or a General, or an army captain, and also paint. Do you follow how his brain is working. You are quite right. Then you will do neither thing properly, fully, happily.
S: Why, sir?
K: Because you are torn between the two.
S: No.
K: I know this, I know this. You understand? Wait a minute, I am talking for a while. So it is very difficult also to discover your own talent. And it might not lead you to success. It doesn't matter then. You understand? Then you don't mind not having much money because you have got something in yourself. Right?
S: Yes, sir.
K: So find out, all of you, find out your own talent, something of your own, not imposed by education, by your parents, by society, but find out something that you have for yourself.
S: But if our parents want us to do something.
K: I know your parents force you to become an engineer, force you to become something or other. But while you are young play the game and say, yes, I accept that, and find out for yourself.
S: But supposing something happens to you.
K: I know, just listen to what I am saying. Because I have got something more to say. Right?
S: Yes.
K: You don't mind?
S: No, sir.
K: And also you are going to enter into a world when you leave this marvellous valley, with all the rocks, and the shadows, and the trees, and the flowers, and the really peaceful campus, you are going to face a world that is terrible. Right? There is violence, kidnapping, shooting, bribing. The world is becoming more and more dangerous. Right? And the world is becoming corrupt, all over the world, not only in India, where it is quite blatant. You know what the word blatant means? Quite open. They say, give me something before I will do something else. There is corruption. Right? All over the world, not only here in this country, but in America, in France, in England - political corruption, social corruption, black market and so on. There is tremendous corruption all over the world. We say that corruption is bribing, passing money under the table, paying cash without giving a account. All that is called corruption. Right? But that is only a symptom. Do you know what symptom means?
S: Yes, sir, signs.
K: Do you know what symptom is? Symptom is I have eaten something, very heavy food, and I have got tummy ache. The tummy ache is the symptom. But the cause is my eating the wrong food. Got it?
S: Yes, sir.
K: So I want to go into the cause of corruption. We say corruption - I hope you are all listening because you are all going to face the world when you leave Rishi Valley.
S: Sir, supposing if you don't take the money he is giving, sir, he might do something worse. If you take the money...
K: If I give you money under the table you become corrupt.
S: Yes, sir.
K: And then you also become corrupt because you are accepting money. Right?
S: Yes, sir. But if I don't take the money he might do something.
K: I know, I know. If you don't take it he will hurt you. Just listen, understand, what is the cause of corruption. You understand? Corruption isn't merely passing money under the table, bribing, black market, but the cause is something entirely different. Right? I am going to go into that if you are interested.
Corruption begins with self interest. Do you understand this?
S: Yes, sir.
K: If I am interested in myself, in what I want, what I must be, if I am greedy, envious, harsh, brutal, cruel, there is corruption. You understand? Corruption begins in your heart, in your mind, not just giving money - that also is corruption but the real cause of corruption is inside you. Unless you find that out and change that you will be a corrupt human being. Do you understand what I am saying? Corruption is when you are angry, when you are jealous, when you hate people, when you are lazy, when you say, this is right, and I feel this is right, and stick to it. You understand what I am saying?
S: Sir, it seems like everything comes under selfishness.
K: Everything comes under selfishness. You are quite right. Corruption begins there. You understand, old boy?
S: Yes.
K: So don't be corrupt. It doesn't matter if you die for it.
S: Sir...
K: Wait, listen to me. You understand? We are all so frightened. You say, how will I live, what will I do if I am not corrupt when all the people around me are corrupt? You understand what I mean by corruption, not just the outward sign but the deep inward sense of corruption that human beings live with - selfish, thinking about themselves, wanting their success, envious - you understand? So corruption is inside, in your heart, in your brain. So if you understand that very carefully, and you are really serious, not cynical, most of those grown up boys who are going to leave have become cynical, they see what the world is, they say, well I have got to accept it. That is a form of cynicism. But if you understand very carefully from now that corruption is not merely passing money under the table, bribing - bribing whether it is two rupees or ten million dollars, it is still bribing. And being violent is part of what is called corruption, terror, all that. That is what is happening in the world. You are a human being growing up, don't be like them. Don't become angry, don't be envious, don't always seek success.
S: Sir, how can we stop all that? How can we stop being envious?
K: If you want to be envious be envious and see what happens. You understand? But if you don't want to be envious, don't be envious. Don't say, how do I stop it? If you see something dangerous, like a cobra, nobody tells you, you run. Right? So corruption inside is most dangerous. Right? So don't be corrupt. Begin there first, not out there. You understand? Will you do it? Don't promise. Don't ever promise unless you are absolutely going to carry it out. Right? But if you see how important it is in life because you are all growing up, growing into this terrible world, this insane world. You understand? There is no sanity in the political world, in the religious world - right - in the economic world, there is no sanity.
So please, I am just pointing out to you, whether you are grown up, or leaving this marvellous valley, or staying here for another two, four years, don't be corrupt, inside, don't seek vanity, proud, pride, don't say, I am superior to somebody else. You know you learn a great deal when there humility. You know the word humility? You learn a great deal if you are really humble. But if you are merely seeking success, money, money, money, power, position, status, you understand, then you are beginning with corruption. You might be poor, be poor, who cares. That's why it is important for you, for all of you, to find your own talent and stick to it even though it doesn't bring you success, fame, and all that, which is all nonsense anyhow because we are all going to die. You understand, old boy? While you live, live, not with all the rubbish that is going on.
S: Sir, why don't people realize this?
K: Because they don't think, they don't feel, they are thinking about themselves all the time, their job, their administration, their work. You understand? They are not interested in this. But if you are...
S: How do you stop being selfish?
K: How do you stop being selfish. Don't be selfish. Just listen. Don't ever ask anybody, how. You understand? Then they will tell you how, then you are lost. That is the biggest corruption.
S: You mean we must find out for ourselves.
K: Find out, enquire, use your brain, doubt, question. Don't merely accept. I am your teacher, suppose I am your teacher, I want to see that you have a very good brain. Right? To have a good brain means not to have conflict in yourself or with somebody else. I think all this is too much.
S: I wanted to ask you, sir: supposing you are not selfish and somebody does something to you?
K: If someone does harm to you, what will you do? Hit him back?
S: It depends on the depth of what he has done.
K: Yes, you have said it. By jove, you are quite... If he hurts you deeply what will you do? Have you asked what it means to be hurt? Go on think with me, think with me.
S: Sir, is it corruption again to be hurt?
K: Just listen. Suppose I hurt you very deeply - suppose, I don't want to hurt you - suppose I want to hurt you very deeply. Now you say, I am hurt. Now what do you mean by that? Use your brain.
S: Sir...
K: Don't repeat.
S: Physically?
K: Yes, not only physically but inside, he hurts you. He calls you a fool.
S: Sir, I think...
K: Just listen carefully. All of you listen carefully. He calls you a fool, and you get hurt. Right? Have you found out what gets hurt? Careful, careful!
S: If you think you aren't a fool and then someone comes along and tells you that you are a fool...
K: Look, somebody calls you a fool and somebody calls you a great man - they are both the same, aren't they. Do you understand what I am saying? Somebody calls me a fool, an idiot, and I get hurt - suppose. What gets hurt? Careful, think it out, don't reply quickly, think it out. Think it out.
S: Sir...
K: No, I won't listen. I said think it out, carefully think it out. I am asking you - I call you an idiot - I hope I am not saying that. And you get hurt. What do you mean, you getting hurt? What is you?
S: Your ego.
K: Think it out, old girl, think it out.
S: It is me, my ego.
K: What is you?
S: I am one...
K: Come over here, old boy. Sit here. Come on, don't waste time. I know you, so go on.
S: Sir, what is hurt is me, what I have build of myself.
K: What you have built of yourself, which means what?
S: Sir, what has been achieved, what I have achieved, what I have done.
K: What you have done, what you have achieved. Why are you all so accustomed to achievement? You all talk about achievement. Like your father, your mother, your grandmothers, they have achieved. Right? They have become successful you mean.
S: No, sir, what they have done to themselves.
K: Yes. Say for instance, I have been all over some of the world. Right? I have talked to various thousands of people, I have been to the United Nations, all kinds of things I have done. Right? Which means what? I have built an image, a picture about myself. Right? Picture about myself. You come along and say, you are an idiot - and I get hurt - suppose. What gets hurt?
S: Your feelings.
K: My feelings, my image.
S: The image of yourself.
K: Yes, that's right. The image of myself because I have travelled, I am a great man, I have written books, I have seen Mrs Gandhi. You follow? I have built an image about myself; that image gets hurt.
Now the next step, listen carefully. Can I live without image, any image?
S: Can you, sir?
K: Can I? Yes. I wouldn't otherwise talk about it. That is dishonesty to talk about something that you yourself are not living.
S: Sir, but...
K: Wait, wait, listen to what I am saying, old boy. So have you an image at this age? Of course, all of you have images. And those images get hurt. And all through life you will get hurt as long as you have those images.
S: Should you forget them, sir?
K: Leave them, don't have them. Somebody - many people have flattered me and many people have insulted me. I have no image, I can't get hurt, it doesn't matter. You understand?
S: Yes, sir.
K: Be like that. Be - that is where corruption begins.
S: Sir, but how do you get rid of your images?
K: How do you get rid of images. If you see they are dangerous you will get rid of them immediately.
S: Sir, if you get rid of them, what is left of you?
K: Nothing!
S: Then what are you?
K: Wait. Listen to what I said. Be nothing and then you live.
S: Sir, those might have images of you but we shouldn't have images.
K: Let the others have images, don't you have them.
S: Sir, sometimes we don't have images...
K: Not 'sometimes'. Are you talking seriously, or theoretically?
S: No, suppose a person can...
K; Why do you suppose?
S: If a person doesn't have an image isn't he likely to feel insecure?
K: Be insecure. Know you are insecure. Then find out what is security. But if you are always seeking security you don't know whether you are insecure. But first find out for yourself if you are insecure, what it means, physically, inwardly, and so on.
S: Whether you have an image or not you are insecure.
K: Whether you have an image or not, you are insecure. I am asking you, have you found out if you are insecure, or are you just talking?
S: Sir, I feel insecure about some things.
K: Wait. Find out what it means - what it means to be insecure. Either you are insecure physically - right - or economically, or insecure in public opinion - right - or insecure in money matters, or insecure in your relationships. Find out.
S: And then what?
K: When you learn where there is insecurity then you are secure. Get that, old boy.
S: Sir, do you have an image?
K: Listen to what I said.
S: Yes, sir.
K: You get it? When you find out for yourself, what is insecure, where you are insecure - with your family, with your father, with your mother, with your wife or husband, with god? You understand? Find out, learn about it. The moment you know and have learnt a great deal about insecurity, then you are out of it, then you are secure.
S: Sir, if you learn a great deal about insecurity, you don't know the full insecurity.
K: Oh yes you will. Sir, if you begin rightly - you understand - then what is right is at the beginning. This is too difficult.
S: Sir, are you saying, live with insecurity to find out what it is.
K: You are insecure, not live with insecurity. You just now said, I am insecure. Live with it, find out. Use your brain to find out. Don't become mechanical.
S: Sir, to get rid of insecurity we have to get rid of fear first, no?
K: Fear. Right? Now I am going to show you, you have to learn, not from me, learn. What is fear?
S: Fear is the thing which we think about.
S: The thing you don't know about.
K: Wait, sir. You don't listen to somebody else first, you are always ready with your own questions. He said - do you know what he said? You don't because you didn't listen, because your own question was more important; that is selfishness. Right? He said, fear, how is one to be free of fear. You meant that, didn't you. Right? So first listen to that question. He said, what is fear, how is one to be free of it? Now do you know you are afraid?
S: Yes, sir.
K: Yes, sir! Why?
S: I think it is because I think of something which makes me feel afraid.
K: Now just a minute you have said something tremendous. I don't know if you are aware of it. You have said something very true.
S: Then if we don't think of something...
K: That's it. You have learnt the first thing, that thinking brings fear. Right?
S: Yes, sir.
K: Right? So you have to find out what is thinking, not how to stop fear. You understand? You just now said very carefully, that thinking brings fear, which is true. I might die tomorrow and I am frightened. I might lose my job, I am frightened. Right? So thinking brings fear. Then what is thinking? Now go step by step to find out. What is thinking?
S: Sir, is it that to get rid of fear we have to get rid of thinking?
K: No. I said never get rid of anything because it will come back.
S: Sir, OK, you said if anything is dangerous you wipe it out by yourself.
K: Yes.
S: So you see that fear is dangerous...
K: No, first listen carefully. I said to you, fear, he said, fear exists, comes when you think about something. Right? Fear I might die, fear I might lose my job, fear of my father, fear of my teachers. So as long as you are thinking about the future - right - there is fear. Right? Now you have to find out what is thinking.
S: It might be selfishness.
K: Yes, wait, wait. I am asking you something, first listen, old boy. I am not trying to stop you. What is thinking? Carefully. Use your brain.
S: What the brain does.
K: No, use your brain to find out what is thinking.
S: Imagination, sir.
K: Imagination, go on.
S: Sir, what you have seen you record and you think about it.
K: That is good, you are beginning. You are recording, aren't you. That is - oh lord! I'll show you. Our brain, what is inside the skull is recording. You are recording mathematics. You are recording geography, history, you are recording. A tape is recording. This is recording, down there. You understand? I am talking, electrically it is connected to that machine, and that is recording on the tape. Our brain acts exactly like that. It is recording. Right? Mathematics, history, geography, your father - it has recorded your father. Right? Now, wait a minute. What do you mean by recording? Think it out, use your brain.
S: If you recall something back.
K: What do you mean recording? Isn't it necessary to record?
S: Yes.
K: Why?
S: Sir, to...
K: No, isn't it necessary to record? I hope the older boys are paying attention to all this because it is their life. So recording is necessary when you write a letter, when you drive a car. Right? When you have to pass an exam - unfortunately - when you record that you have a father in some place, and a mother. All that is recording, that is necessary. Now there is also another recording. I get hurt - you get it?
S: Yes, sir.
K: There are two kinds of recording: the recording of driving a car, writing a letter, becoming I.A.S., becoming an engineer. Listen carefully, old boy, you are following? And there is also another recording, me first, I am selfish, I want this, I want success. Right? So these two are recording all the time. Which is recording is memory, isn't it? Memory of your father, memory of your mathematics. Right? So recording means memory, which is repeating. Do you see this? When you learn mathematics you are recording, you are repeating, memorizing - like that tape. So you become mechanical. Like that tape is mechanical, it repeats, repeats, repeats - I am a Brahmin, I am a Brahmin, I am a Brahmin. I am a Hindu, I am a Hindu, I am against Communist, Communist, Communist. And so on. Our brains then become conditioned, limited, small. Right?
So thinking is part of memory. You can't have memory if you haven't met your father, if you haven't seen your father, your mother. So you have seen the father and your mother, and that is stored in the brain as memory, and also that is knowledge, and knowledge is based on experience - of course.
S: I am memorizing.
K: You are memory. You understand? You are memory, the whole of your being is memory - memory that you are atman, memory you have got a soul, memory there is light inside you, memory that there is god. It is all still memory. You listen carefully, find out if it is true what the speaker is saying, or it is a lie. You understand, find out. You are memory, without memory you are nothing - memory of your name, memory of your family, memory of mathematics, memory of going up that hill, memory of your friend. Right? So you are memory. Memory is something dead, gone.
S: Then how are we alive?
K: Because the organ, you have food, you have air, water.
S: Then how can we...
K: Find out sir, that is the great point. You understand? Find out what is truth. Memory is not truth.
S: Sir, what do you mean by truth?
K: You can't describe it. What is the flower, what is that flower. Look at it. You never ask when you are looking at that flower, what is it, how did it come, the beauty of it. Please learn something. Beauty is truth. You understand? Beauty is truth - the beauty of a good life - good life, not successful life.
Now sirs, it is ten to eleven, will you sit quietly for minute? Sit quietly. (Long pause) All rights, sirs, thank you.


SAANEN 1ST PUBLIC TALK 8TH JULY 1984

What a lovely morning this is, isn't it? A great silence, specially very early in the morning, just as the sun is rising. All the snow capped mountains, the deep valleys, the vague shadows and the sense of great immensity that is beauty. Beauty is very important in our lives, not merely the romantic side of it, the imaginative side, but the sense of utter silence, specially when you wake up in the morning, looking out of the window when there is no car passing by, no chattering of people, and this great immensity can only be seen or appreciated when the self is not. What corrupts our daily life, as well as nature, and the beauty of the earth, is our narrow little minds, our selfishness, our brutality, violence and all the corruption, and the wars that human beings are preparing. All that denies the immensity of life, the goodness of life, the goodness of freedom and the beauty which is not romantic, that beauty that demands great austerity, a sense of a brain that is at rest, not chattering. This beauty is truth, this beauty is goodness. And we search for it all over the earth in different ways, following various leaders, scriptures and obeying and disobeying, pursuing various pleasures - all that denies surely the great beauty and the immensity of life. Why is it that we have reduced this immensity of life, which is immense, why is it that we have made it all so petty, personal, destructive, utterly meaningless? I wonder if one asks this question of ourselves, and one hopes that you will be doing this during all these talks, that we are together going to question everything in our life, doubt everything in our life.
Doubt is an extraordinarily important thing, not scepticism. To observe every experience that one has, doubt that very experience, doubt that very thought, doubt that very feeling, so the brain becomes extraordinarily cleansed of all our accumulated experiences, tradition and so on. This is what we are going to do during all these talks. This is no personal, or personality cult. Please understand this. We all want to cling or worship, or feel near some one person. We are accustomed to that. And we are saying this is not a personality cult at all. So please don't build an image about him, the speaker. The speaker is not very valuable. What is valuable, what has significance, is what he is saying. And to understand what he is saying you must question, not accept a thing. Which means you have to observe, one has to observe one's own reactions, one's own attitudes, justifications, defences and so on. Then it is possible for both of us to communicate with each other, not theoretically, not in abstraction but actually, because we are going to take a very long journey together, no detours at all. We are going together to watch this whole phenomenon of life, of which you are. And also please bear in mind that this is not an entertainment. Because we are used to being entertained, it is our habit; cinema, television, books, novels, we want to be entertained. And religions have become that too, a form of entertainment. So please bear in mind throughout these talks that this is not in any way entertainment. The speaker is not trying to help you. Please bear that in mind very seriously. Because if he is out to help you then he becomes the leader, a man who then conducts you, tells you what to do and so on.
So this is not entertainment, nor an intellectual feast. Because we must use our intellect, it is part of our daily life, it is part of our biological construction. But those of us rather neglect the intellectual capacity and treat the whole thing as a kind of romantic, theoretical, activity. So the speaker is not helping you but we are together, if you will, think, observe, feel the whole extraordinary complex phenomenon of daily living. Please be serious about this, that the speaker is in no way your guide, or the abomination of a guru. That means then you become merely a follower. And generally the followers destroy that which is truth.
So we are going together to think, and that is one of the most difficult things to do because each one of us has opinions, very strong opinions, very strong conclusions, biased, prejudices, conditioned according to our particular pleasure or experience. So one becomes isolated and thinking together becomes almost impossible. I do not know if you have not noticed this, even between the wife and husband, girl and a boy friend and so on, they can never think together, observe together the same thing, the same reaction, the same intensity, at the same time, but there is always this division: "I think, you think", "It is my opinion, my judgement" and so on. So please first see how difficult it is and arduous, it requires great attention to think together. Because thinking is very important in our life. All our action is based on thinking. And now as each one of us feels separate, individualistic, with his own gods, with his own experiences, with his own prejudices and so on, and thinking together, if we could do that, it would be a marvellous thing. If one could put aside, at least for this hour, put aside our prejudices, our opinions, our tendencies, idiosyncrasies and observe, not according to your observation or my observation but to observe the mountains together, the beauty, the majesty of those hills, the splendour of sunshine, the running waters, the extraordinary glory of the earth, together. And our difficulty is also that we have - we are caught in words. You have a certain meaning to words, or the speaker has a certain meaning to words. And we use the words to communicate, which we must. But also if one can realize our brain is caught, trapped, captured in words. I wonder if one realizes that, how words have become extraordinarily important. And so it becomes very superficial when we are constantly using words, which have become a slogan, repetitive, mechanical - I am British, I am French, I am German and so on. But to go much deeper, beyond and above the words requires an extraordinary alertness, not to be trapped by words. And then only it is possible to think together. Can we do this this morning? Actually be aware of one's own prejudices, opinions, dogmas, our own particular attitudes and put all those aside for a while at least, if you can do that. Then we can think together. Then we can work together.
And also it is important to realize that this is not an activity of stimulation. The speaker is not trying to stimulate you. He is not acting as a drug so that you are stimulated for this morning and let it peter out during the day. So it is not a stimulation. It is not a propaganda, to make you think in a certain way. He is not propagating any ideal, any theory, any belief, because theories, ideals, beliefs, dogmas, have separated human beings. There are the totalitarian ideals, and the ideals of the so-called world of freedom. They are at war with each other. And we are also at war with each other, this perpetual conflict in our life. If you cannot get on with one person either you break away from that person, divorce, all those extraordinary divisive processes that are going on in our daily life. Please listen to the words and see if they are true, if they are actual, if they have any meaning in our daily life, or these talks and gatherings are something separate, utterly unconnected with our existence, with our daily conduct. If this is possible, one hopes it is, we can then go into very, very complex problems of life.
To approach a complex problem - because our life is very, very complex, the society is very complex, relationship is very complex, our labour, going to the office, all that, the whole psychological as well as social, outward existence, is extraordinarily complex. There is no ready answer. There is a ready answer if one goes through with it, sees it clearly right from the beginning. Our life is complex therefore we must approach it very simply. That will be our difficulty, because our brains are very complex, they have had thousands of experiences, have accumulated great knowledge, both biologically, psychologically, externally. We have great knowledge about almost everything. I do not know if you have seen lately on the television the birth of a child, how it is conceived, all the complexity of the cells and so on. So our brain is a very complex machine. To understand that we must approach it very, very simply. But we have very complex minds - brains. We are never directly simple. Simplicity is not merely having one meal or few clothes, and so on, that is very complex too. Simplicity means to have no prejudice, like and dislike, no personality entering into it. To look at the beautiful sky of an evening, with the sun just over the hills, the radiance, the extraordinary light and the clarity, to observe all that requires great simplicity of brain, not chattering everlastingly. It requires that sense of silence to observe the great immensity of a sunset.
So if all this is fairly clear between us then we can proceed. But please this is just the foundation, the first couple of bricks. Unless we lay very deep foundations you cannot go very far. The first movement matters enormously. Whether that movement is precise - which is the brick - precise, correct, impersonal and it becomes impersonal when you are considering the whole of life, objective, non-romantic and sentimentally. And that is what we are doing now, laying the first brick. Having laid it, if you are willing, if you are pursing it, then we must enquire into a very complex problem which is time.
We are together, I am not - the speaker is not telling you but we are together observing it. To observe is not through the words but just to look, to look with your eyes first so the perception is very clear. That perception is denied when you have problems; when you have problems you can't see clearly - right? So together be free for this morning at least to observe the whole content, the significance of time. Because we live by time - sunrise, sunset, the evening star, and the morning light, the dark and lightness. There is the time of yesterday, time as tomorrow, time as now. Time is now as you are sitting there. So there is time to cover a distance from here to there, time to learn a language, time to write a letter, time to acquire skills, time to experience. So we live by time, both outwardly, externally and inwardly. Please this is very important to understand because we are going into something which both of us must really understand, not just theoretically, not in an abstract sense but actually. Because if we understand the nature of time then perhaps there is a possibility of understanding that which is beyond time. That is much more complex. Don't jump to that. First we must understand what is, what actually is. And therefore we are enquiring into what is time. You are enquiring too. As we said, time to cover a distance from here to your home, to become an excellent carpenter, to become a great scientist, to write a great novel, requires time. And so on. And also there is time inwardly: I will be, I must be, I must achieve enlightenment - whatever that may mean! I must reach God, Heaven - you know all that implies time. I am this, violent, but give me time and I will be free of violence. Please see this actual fact in yourself. The speaker is acting merely as a mirror in which you can see yourself. When you see yourself clearly the mirror can be thrown away. The mirror is not important but what is important is what you see in the mirror. The mirror if it is clear, without any distortion, it shows exactly what your face - how you look and so on.
So we are together enquiring into time. We have described time outside, by the watch. We met here exactly at ten thirty, it was exact when I sat on the platform. And there is time also inwardly. One is an apprentice and gradually one becomes the master, that takes time. You are a business clerk in an organization and if you are good at it you become gradually the manager. That attitude, that way of thinking has spilled, has extended over into the psychological world - I am this, I will be that - right? We are understanding each other? So there is time outside, by the clock; time inwardly, time between now and death. Right? Now we are going to enquire much more deeply into the nature of time.
First of all one must use our brains to find out, not just accept. The intellect's function is to discern, judge, evaluate, but if you brush aside the intellect as being too lop-sided - intellect is part of our structure, part of our being, as emotions. But if you merely cling to your emotions and say intellect doesn't matter, or if you are merely intellectual - so we must have the capacity to look at the whole of it with our brains, with our intellect, with our feelings, with our nerves and our entire being - right? If you can do it. That is why it requires great attention, watching every movement of thought. I don't know if you have ever done that. Watching without trying to distort every thought, never letting a single thought escape. That requires attention, watchfulness, great self awareness. So time there is as the past, the present and the future. Right? Time as the past, all the accumulated knowledge, experience, all the incidents, the things that we have done which we regret, the things we want to do, which is the future, the things that are being done now - right? So the present, the now, is the past - of course - is the present and also the future - right? Do we understand each other, this? Because it is important to understand in order to communicate what we are going to say still further.
We are saying, the speaker is saying that all time, all time is contained in the now. That is, the past is contained in the now - that is simple, you can see that. You are your past - right? Your memories, your incidents, your experiences, your failures, your regrets, your remorse, your guilts, all the tradition that you have been brought up in, both the religious and sectarian, the whole of the past is time. Right? We are supposed to be on this earth as human beings forty five thousand years, or more. Think of the vast accumulated knowledge that we have had. Forty five thousand years of striving, conflict, misery, unhappiness, joy, sorrow - right? All that is the past. Clear? All that is now, as you are sitting there, all that is what you are now. And the now also contains the future. I will show it to you. You see I am showing it to you - I don't - you understand, you are not meeting it. Like two friends walking along in a shady lane, talking about all this. Two great friends who have known each other for some time. There is no animosity between them, no defence, no aggression, two old friends who have known each other for many years, talked together, perhaps belong to the same club, same tie, same way of talking, they know each other extraordinarily well. And they are not trying to convince each other of anything, and they are asking this question: what is time, what is the now? The now, one says to the other, contains all time because what you are now you will be tomorrow - right? So tomorrow is now. Have you understood? I am prejudiced now, I like and dislike people, and tomorrow I will be prejudiced, I still will like and dislike - right? So tomorrow, the future is now. Is this clear? Have we understood each other? Please, this is very important to understand this. Not the speaker is putting an extraordinary, some kind of exotic, oriental nonsense. When the Orientals bring something it will be nonsense but if you can see this point for yourself, that all time, the past, the present and the future is contained now - right? I am what I have been, and what I will be is what I am now. If I don't change now I will be tomorrow exactly what I am - clear? Are we together in this? - not verbally, not theoretically but actually - that we now contain all time, apart from learning a language, learning a skill - you understand - writing a letter, that requires time, to come from one place to another, that requires time but psychologically, inwardly, all time is now. Right? See the difficulty of it, that there is no tomorrow, there is only now. That means there is no becoming - right? There is no psychological evolution at all. Now this is... you understand? It is not "I am going to achieve something" - that means time. Do you understand? Suppose I want to be illuminated - whatever that may mean, quotes! I want to find truth, all the rest of it. That means in the future - right? Clear? The future is now, what I am - right? If I don't fundamentally change the future is what I am tomorrow - right? What I am now tomorrow - clear?
Then from there we can go on to something very complex. If we see the truth of this, that there is no psychological evolution at all. There is no becoming, there is no what I am but what I will be. The future is now - if I don't radically change now I will be exactly tomorrow what I am. Right? That means seeing the truth that there is no psychological becoming. The psyche, which is the essence of the self, thinks in terms of becoming - right? Do you follow all this? This is not an intellectual feat. This is a simple, obvious fact. Christianity has one way of expressing it - resurrection, reaching God, attaining Heaven, which is expressed in the Asiatic world differently but it is the same movement - right? That is, I am this, I will gradually become that. That is, never to think in terms of graduality - gradualness. You understand all this? I need time gradually to learn a skill - right? I need many years to learn to dance well in a ballet, from childhood I must begin. To play the violin I must begin when I am very young, if I have got the talent, if I have got the passion behind it. And also I feel the same movement is carried over into the psychological area, I must one day reach. Right? That is why you belong to various groups, various gurus, you put on various dresses, robes to be different, because you want to achieve something. So if you see the truth, the absolute truth that all time is contained in the now, to realize the depth of it is rather frightening. When you say, "I hope to see you tomorrow", "I love you tomorrow" - you understand? So either that love is now in its entirety or not at all. If this is very clear, the absolute clarity of it, that the psyche has no future - you understand what - that you have no future. That is because what you are now you will be, unless fundamental mutation - which is a biological word but a good word to use - unless there is fundamental mutation now, you will be what you are tomorrow.
So, realizing that as an actuality, not a theory, not a supposition, not some ideal, all that nonsense, but fact, then we must begin to enquire into what is action? Into what is relationship? Into what is change? Right? Change, action and relationship - right? If I understand, if that truth that all time is now, then what is my action, what is then action? Please enquire, don't go to sleep. Sorry. Forgive me. If the speaker is emphatic please it is not that he is aggressive. The speaker feels very strongly about these matters. Humanity is destroying itself - right? All over the world terrible things are happening. They are preparing all kinds of horrors, the scientists throughout the world. Gas warfare, germ warfare, these terrible missiles, atom bombs, neutron bombs. We were at one of the centres where they are preparing all these, top scientists. We casually go on every day of our life not paying any attention to all that. When you are aware of all the things happening in the world, which is you, round you, you feel utterly responsible, not for yourself, for this whole humanity, not just for Switzerland. I know this means nothing to most of us because we just want to go on with our old traditions, our old habits, our old defensive mechanisms and so on. So when we realize all time is now, what a marvellous truth, then what is action? What is our present action? We must begin with the actual to find out what real action is, which has no future. You understand what I am saying?
What is our present action? Action, the doing? It is either based on memory, the past - right? Memory which has been accumulated through various experiments, experiences, so the past dictates action. Are you following? Please come on. Or the future dictates the action, the ideal, the theoretical concept of the communists, dialecticism, you know all that. So action is according to the past memories, past remembrances, past hates, past dislikes, past prejudices, past personal attitudes, that is all the past. According to that past there is action - right? Whether in the scientific world, or in the psychological world. Action there is invention - right? Do you understand? Are we together in all this, or am I going off ny myself? There is a collection of top scientists in a certain place, Los Alamos in New Mexico in America, they invited the speaker to talk to them. There were seven hundred top scientists of America creating all the things for war. They asked: what is creation in science? You understand? What is creation in science? I said there is no creation in science there is only invention. We will go into that apart. What the speaker wants to explain is that the past is so formidable, so strong that guides, controls, shapes our action - right? Or you have a future ideal, future theories, and act according to those theories as approximating as possible - right? Past memories and the future theories, ideals, concepts, dogmas, faith. So action is based on these two principles - right? Clear? Of course, this is simple. But when one realizes all action is now, there is no future action - you understand? Because the future is now. I must go over it. If that is not clear that all time is now, contained in the now - right? You agreed two minutes ago, at least you shook your heads, some of you, indicating that you were following, you saw the fact of it. Now if there is no future, because the future is now and the past is now, then what is action? We said action as we know it now is based on the past - memories, regrets, guilt, experience, which is all knowledge, or the future, the ideal, the concepts - right? Theories, faiths, you act according to that. So you are acting according to the past or to the future. But the past and the future are now - right? So what is action? You understand my question? Please do - don't give up. You have to exercise your brain, your intellect, your energy to find out, your passion to find out. What is action? If - no, what is action when all time is now? What is your answer? What is your deep truthful answer? When the brain - listen to it - when the brain is conditioned to act according to the past, or to the future, and when the truth is all time is now, therefore there is no future, but now. The future is contained in the now, and the past is contained in the now. You understand all this. So what is action?
I can tell you but you see you are waiting for me to tell you. Too bad, you are not really going into it. You are waiting for somebody to explain all this. Suppose there was nobody to explain to you, what will you do? You have seen the truth of something - the truth that all time, the past, the future, is in the now. You see. And you meet a man who says, "Look, what is action?", and leaves you. And you have to find out because when once you have seen the truth that all time is now, that truth will never leave you. You understand? It is like a thorn, like an arrow in your body that will not be extracted, pulled out. So you have to answer it. And you won't answer it because you are incapable of answering it, because our brain is conditioned to the past action, action according to the past, or according to the future. So one has to tackle that problem first: whether the brain can be free from the past. Careful now. I need memory to function in the world - right? To go to my office, to work in the laboratory or in a factory, or some skill, I need a great deal of time, a great deal of knowledge. There, there is a becoming there - right? I don't know but I will know. That same movement, same - it is extended, that same thought is extended into the psychological world. I am this, I will be that - right? Now you perhaps have seen for yourself very clearly the truth that all time is now. And the speaker says, find out what is action. Right? Your action has been according to the past memories, past training, past experience, which has conditioned the brain, and also conditioned the brain to the future idea, ideal, concept, I must be, and so on. Can the brain be free of these two? You understand? Are you following all this? You understand my question sirs? (Yes).
Can the brain, which has been conditioned to act according to past memories, or thought has projected a concept, an ideal, a theory, according to which you are acting. The brain is conditioned that way. Can the brain be free of that, otherwise you will never find out what action now is - you understand? I can - somebody can explain but it won't be the depth of your own understanding. Clear? I'll explain it. I'll go into it. This will be a verbal explanation, naturally. It won't be something you yourself have discovered, and therefore truth and therefore live according to it.
We have to enquire into what is perception, seeing, perceiving. One perceives the fact actually that all time is now. That is a fact. Irrevocable fact. No other clever man comes along and say, "It is not like that." If what you have discovered is truth then you can meet any challenge. You won't be bowled over.
QUESTIONER: I don't know the answer but I can feel...
K: Listen Madame, you can ask your question, write it down and we will answer it, not now. I hope you don't mind.
What is action, which is totally independent of the past and the future? Right? What is action which is not dependent on the past or the future - right? Is there an action which is so complete now, not fragmented - you understand? That is my action - human action is based on the past or the future, therefore it is fragmented - right? It is broken up. So we are asking: is there an action which is totally free of fragmentation? I don't know if you see the beauty of the question itself? Therefore there is - the speaker says there is such an action. And that action is to see the seeing is the dong. There is no interval of time between the seeing, perceiving, understanding and the doing. The understanding, perceiving, the seeing, is action itself. Say for instance - I am working so hard, come on! One perceives very clearly, objectively, without any bias, that all organized religions throughout the world, all of them are based on superstition, faith, belief, tradition. Obviously. With their various forms of rituals, dresses, fancy dresses and so on and so on and so on. You see that is put together by thought, whether the ancient thought or present thought, it is put together by thought. Therefore as thought being limited it must be limited. Because thought - I will briefly explain it to you - thought is the outcome of memory. Memory is part of knowledge. Knowledge is the outcome of experience - right? There is no complete knowledge. In the scientific world they are adding knowledge - right? - bit by bit, by bit. A thousand people, or a hundred thousand people are adding to it day after day, day after day - right? Therefore the more is limited. Right? So experience is limited. The experience of a man who says, "I have reached God" is limited. Right? So knowledge, whether now or in the future, is limited. Therefore thought is limited - right? So anything that thought has put together both externally or inwardly is limited - right? So action based on thought is limited. Get it? Hear it for the first time for god's sake. All action, if it is based on thought, will always be limited. Therefore that which is limited must invariably create conflict. If I am thinking about myself all day long, as most people do, it is a very small affair - right? I must practise, I must meditate, I must not do this, I must not do that - you follow? I must seek, I must have no conflict, I must meditate. It is all very self centred activity and therefore it is very limited - right? So thought is limited. Is there an action which is not based on thought? Thought is the past - all the memories, all the tradition, all that. And thought also has projected the future, the ideal, the communist theories - it is still limited. So if we are acting according to the past or to the future, it is still limited - right? Therefore breeding enormous conflict and confusion, obviously. So is there an action which is not based on the past or the future, because all time is now? Is there an action which is so complete now? You understand? Which means, seeing something clearly is to act instantly. I see very clearly, the speaker sees very clearly to belong to any organization, specially spiritual organizations, is utterly detrimental, limited, therefore don't belong to anything. Yes, sirs. Because to belong to something gives us security. We want to feel safe. The guru knows, I don't, therefore I will follow him, it is a form of self deception, insecurity. Right?
So one perceives that, and instant action. The whole thing, you are free of the whole so-called spiritual leadership. That requires - you understand, it is not strength - mere perception of seeing what is.
It is a quarter to twelve. An hour and a quarter. I hope you aren't tired. We will continue on Tuesday morning. Please if one may remind you one must - life is a complex, you can't take parts of it and say, "I understand" and go away, it requires the whole of it, not just part of it. We are only just beginning - a very small part of it. We are going to talk about fear, relationship, meditation, sorrow, the whole complex problem of our daily living. If you read a book you don't read the first chapter, you must go through to the very end of it. Not we are inviting you to come to all the meetings, I don't care - the speaker doesn't care if you come or don't come, but what is important is if you begin go to the very end of it, don't stop in the middle of it. Right? Put all your energy into it.
May I get up now?


SAANEN 2ND PUBLIC TALK 10TH JULY 1984

May we go on where we left off the day before yesterday morning? We were talking about time: time as the past, if I may briefly repeat, time as the past, time as the future, time now, at this second. We were saying also that all time, the past, the present and the future is contained in the now. We went into it fairly thoroughly, that the future is the present, because what we are now, our behaviour, our vulgarity, our - what? - our cruelty, bestiality, terror, and all the rest of it, what we are now, violent, tomorrow will also be violent if there is no fundamental change now. So the future is contained in the present. The future, though modified, is still violence. So please, as we pointed out yesterday, in greater detail, all time is in the present, is in the now. If one realizes the truth of that it has tremendous significance. I am using the word tremendous purposely, without exaggeration. It has a tremendous effect in our behaviour, in our relationship, in what we are actually doing every minute of the day. It has great significance. If one captures that, the truth of it, not the mere verbal expression, the intellectual, logical explanation, description, but the substance of it, the quality of it, the depth of it, the truth of it, then that perfume of that which is true affects the whole of our existence.
We would like this morning also in relation to time to enquire together, I mean together, not I explain, you just accept, or you deny or agree, but together investigate closely, both intellectually, logically, sanely, rationally, and also to go beyond it. Because logic, rationality has its own limitation because it is still within the field of thought. We went into that, I'll go into it again today. So if we capture the significance of time then we should also enquire into what is freedom, what is health and what is energy? Right?
Freedom, health and the quality of energy that comes when one captures or sees, perceives the truth of all time contained in the now. Right? What is freedom? All human beings throughout the ages have sought some kind of freedom, historically, religiously and so on. And freedom is translated now as doing exactly what one wants, which you are all doing obviously. Choice - one can choose to go from one place to another place, from one job to another job, unlike the totalitarian states where there is total dictatorship and everything is controlled. Even your thinking, feeling is moulded according to pattern. So there is a denial in the totalitarian states of freedom, therefore the totalitarian states are retrogressive - you understand? Going back, not moving.
So we must enquire into what is freedom? Is freedom choice? To choose between two cars, between two materials, to go where you want, to fulfil yourself at the expense of everybody else - right? I hope you are following all this. To try to become much more than what we are - better, nobler, wiser, more acquiring, more knowledge. So - which is the whole process of becoming, which is called fulfilling. I must fulfil. I must have roots somewhere. You follow? The implication of all that is becoming. Not only physical becoming, from an employee to the owner, from an apprentice to a master, but also we feel becoming inwardly. I am this, I will be that. I am envious, greedy, violent - we will use the word violence, that is good enough. We are violent. I will one day achieve non-violence, perhaps in a year or two, or perhaps at the end of my life when I am just about to die - right? And all this implies a psychological becoming. That's clear. And is there freedom in becoming? You understand my question? Or is freedom something entirely different? Please, together we are investigating, exploring. I am not explaining and you are just receiving. Together we are enquiring which demands that you exercise your brain, not accept a thing, not accept whatever the speaker says. Therefore the enquiry must be yours, not the speaker's. The speaker may just outline, put it into words but the activity, the penetration, must be on your part. So we are both sharing in this - right? Not I put something forward with which you agree or disagree - that implies no sharing. But if we are both enquiring, probing, asking, doubting everything we think and feel, and its relationship to time, and see if that becoming prevents freedom - right? Are we together in this a little bit? May I still more explain it?
That is, if one is a teacher who wants gradually to become a professor in a university, or an apprentice in any discipline, he is all the time attempting to become something - becoming more, becoming a greater expert, greater skill, greater knowledge. This limited energy given to a certain subject is limited. Therefore that denies freedom. You understand? Are we together in this somewhat?
You see we don't really demand freedom. We demand only within the limited area that I must do what I feel, I must act according to my like and dislike, and in that action I am free, I can choose between you and another, and so on. So all that activity is very, very limited, and that very limitation denies freedom. Of course. We are also verbally limited, linguistically - I won't go into the question of linguistics - linguistically we are limited. Let's find out whether language limits freedom. You understand all this? Language. That is words. Whether - the speaker is using English - whether that language, the words, condition the brain and therefore it becomes limited. Whether language conditions the brain - right? Are you getting this? Or language doesn't limit the brain, condition the brain? You are enquiring? Please go into it with me. I wish there were - sorry I don't wish - if there were only you and the speaker together and not such a large audience, together, my friend and myself, then we can discuss it very, very closely. And I am going to do that - right? That is you represent my friend and I represent the speaker. The speaker and the friend are discussing this question, which is: does freedom lie in becoming something all the time? Does freedom lie in expressing your ambition? Does freedom lie in trying to fulfil your own desires? And the friend says, "I really don't understand what the devil you are talking about." We are used to this, our conditioning, our habit, is this. We are always wanting to fulfil, to become, as in the outer world also in the inner world. We must achieve something otherwise there is no progress. And so on, my friend is saying this, countering everything I am saying, the speaker is saying. And the speaker says, don't get so excited about it, let's look at it together. When you are ambitious, both in the external world and in the psychological world, ambition is the same whether you are ambitious to become tremendously rich or ambitious to reach Nirvana, Heaven or illumination, or ambitious to become silent. Ambition is the same. And that ambition, the speaker is saying to his friend, is limited, is not freedom. And we have misused that word freedom. Which is, each person trying to assert himself, aggressively, holding on to his opinion, judgement, evaluation, dogmas, creed and so on. And all this we call freedom. And is that freedom? Right? My friend says, "I begin to understand what you are talking about. I agree". I say, don't agree but see the fact of it, the truth of it - right?
So freedom must be something entirely different. And is it possible to come to that, to realize that freedom? That is not to be ambitious at all. Go into it. Which doesn't prevent the love of doing - right? The scientists throughout the world are very ambitious too, like the rest of us. They want to achieve some superior armaments against the Russians and so on. All that game, that horrible game they are playing. So every human being in the world, however uneducated, stupid terribly intellectual, are always caught in this process. And that is called freedom generally. And the speaker says that is not freedom. And the friend says, "Does language prevent, or encourage the limited activity of the brain?" You are following all this? Does this interest you? Eh? Are you quite sure? Or is it that you are playing a game with me? Does language condition the brain? It does condition the brain if the words become important. Whether the words are English words, or French words, or German, or Italian or Russian, when the word has lost its depth, when the word is used casually, when the word has special significance to each one, when the words have become the network of the brain. You understand? Are you following? Then the words condition the brain. Right? But when the words, which are merely used to convey a certain... used for communication purposes, if you and I, and the speaker, which requires a certain sensitivity, attention, pliability, affection, then words can be used without their limiting quality. Then the brain is not conditioned by words. But now, as we are, words do condition our brain. When you say the totalitarian states - immediately I have a picture of it. You immediately see various dictators in different parts of the world, because their pictures have been in every newspaper for the last fifty years. The image springs up and that image conditions the brain. You are following all this? When I use the word guru (laughter) - there you are, you have a reaction immediately! Or when a word like the Christ is used to a Christian - immediately. Or to a Hindu with his particular word, or the Buddhist. Please see the importance of the linguistic conditioning, and whether in that conditioning all kinds of troubles arise, all kinds of conflicts arise - the Hindu conflict against the Muslim, the Muslim and the Arab against the Jew, the Christians who believe in God against the totalitarians - you follow? This is going on.
So is it possible to be free from the linguistic prison? You understand? Sirs, you don't put your minds to all this. Right? See if it is possible for you, sitting here now, to be entirely free of the image of words. So there is freedom - there is no freedom in becoming. There is no freedom when a man is ambitious, or a woman is ambitious, greedy, envious. He may think he is free because he expresses his ambition. So there is freedom - there is no freedom in becoming. And there is no freedom when the brain is caught or imprisoned in words with their images.
And also we ought to enquire: what is health? Does this interest you, health? Now, you all wake up! What is health? Can there be healthy organism, biological organism when there is constant conflict? - between each other, one opinion opposing the other, one expressing his desires fully against others' desires? This constant struggle, strain, conflict in which human beings live, does that contribute to health? Don't say, no. Then that means those are the factors of ill health. Psychosomatic diseases. You understand all this? So can there be intellectual health, and emotions which are healthy, not romantic sentimentality and all that, that conduces to ill health. I don't know if you are following all this. So we must enquire very deeply what is really to be healthy?
This enquiry is not just when you are reaching death, on the deathbed, but one must enquire right from when you are very young, or middle aged, or now as the speaker is. What is health? And health implies energy, tremendous energy. And we dissipate that energy through conflict, through strain, through all kinds of tobacco, drinking, you know all the business of it. And without becoming 'food fad' - 'food fads', you know what that means? Crazy about food, only concerned with what one eats and nothing else. Without becoming food fads, to find out if the brain can live without a single conflict. That means without any kind of emotional strain or intellectual strain - you understand all this? Are you doing it as we are talking, or you are just listening, agreeing and perhaps at the end of the day you will try to think about it - you understand my question? Are we doing this together? Seeing how ill health is brought about, heart trouble and all the rest of it. Suppose I am, one is highly intellectual - very few people are - but suppose one is highly intellectual, only using that part of the brain which is called the intellect, which is only concerned with discovering new ideas, new expressions, new way of putting it, new concepts, and disregarding the whole of one's existence, biological and other ways of living, completely caught in that - right? Then that affects the health naturally. And if one is highly emotional, romantic, sentimental, as most people are, that also brings various forms of conflicts which affects ill health. Health means energy - right? Not through drugs, not through alcohol but - oh, need I explain all this silly stuff? - but when there is no conflict whatsoever then there is tremendous health. And we said there is freedom, we talked about health and energy.
There is intellectual energy - right? The intellectual energy is when they have put a robot on the moon, it requires tremendous intellectual energy - you understand? To invent all the horrible things of war requires great intellectual capacity and energy - right? There is emotional energy by itself, perhaps slightly modified by the intellect, but when we are sentimental, emotional, a kind of ugly vulgar sentimentality, that too deprives energy - right? Are we together in this? I don't know if you are or we are not. I hope I am not talking to myself.
So what is energy which is not dissipated at all? - dissipated, wasted. Because this is important to understand, the quality of energy which is highly intelligent, highly capable of reasoning, highly capable of analysing, looking, observing, self-critically aware and therefore constantly removing any impediment in the movement. That requires a great deal of energy. People who are purely - not purely, one can't use that - semi-physical energy, you know you have plenty of them in the world - their energy is limited naturally, their energy controls all thought - you understand? Are you understanding what I am saying? I may be stupid but I have got tremendous energy. What I think is right and that drives me. And you see such people all over the world with extraordinary amount of energy. And those people who are very, very clever, their energy goes into calculation, all the rest of it. Now is there an energy which is not contaminated, polluted by or through conflict? You understand all this? Right? Are we together in this? A little bit? Then we must enquire: why we human beings for the last forty, fifty thousand years of our evolution, which the biologists and the archeologists are saying that we have lived on this earth, as human beings walking on two legs, why from that time on until now we are in perpetual conflict - right? Why? Is it agreement and disagreement? Look at it. I agree to something and you disagree with that. There is the beginning of conflict. I believe in a certain - the speaker - or one believes in ideals, the other doesn't, immediately a conflict. One likes, the other doesn't like. One protects the few, and the few are against everybody else. In our relationship with each other there is conflict - man, woman, conflict. And there is conflict between the guru and the disciple. Don't you notice all this? The disciple wants to become like the guru. How silly that is. But the guru himself is probably rather silly. So there is this perpetual struggle, conflict. One holds on to something, identifies oneself with that something, and one resists at any price. And between man and woman there is not only sexual conflict, but also each human being, the woman and the man, or the man and the girl and so on and so on, each wants to express things in his own way. He is ambitious and she is ambitious. And therefore there is conflict - right? Why do we live this way? That is an immense waste of energy - right? But why we human beings after this long duration of experience, knowledge, wars, suffering, the eternal anxiety and so on, why do we live this way? Why do we, who are so clever, who have so much knowledge, so learned, why do we carry on this way? Please ask this question. Don't wait to find out. Ask it, demand it, put your passion behind to find out. Is it our brain which evolved through conflict - right? Conflict with nature, conflict in the air, conflict in everything. So our brain has become accustomed to it. Having become accustomed it says that is the way to live, that is the way to progress. If there was no competition there would be no progress. And so the brain which has become accustomed, used to live in a certain environment, says that is the way to live. Are you in that position? You, sitting there, say, "Well I am used to this". And because you are used to it you rationalize it, you say, "Yes, in nature everything struggles. The little tree, the little plant is struggling towards the light. The tiger kills the deer." - right? "So it is part of our nature." - to be violent, to be in conflict, to be at war with each other and therefore war with much greater significance - right? We have lived that way.
There have been wars for, historically, five thousand years, practically every year there has been a war, and we are living in a state of war - right? And you say that is natural, we have done it for fifty thousand years, why not? The profit - the politicians profit by this - right?
So, we are asking each other: is it possible to live without a single conflict? From that we have to enquire why we human beings have problems. Problem means conflict - right? Why have we problems? Why does the brain accept problems. Is the brain itself - you understand? I am going to ask something, please listen. I am just discovering it - is the brain itself in a condition of problems? Vous avez compris? Is the brain itself (Noise of aeroplane) - we won't compete with the aeroplane! Is the brain itself caught in problems? Is the brain itself, with all the activity that is going on, that brain itself is a problem? You understand? Gosh, I wish this noise would stop. Our brain is conditioned from childhood. You go to a school and you have problems of solving mathematics, how to write. Poor little child goes to a school and writing becomes a problem. (Noise of aeroplane) This is a small country and they have all this noise. (Laughter). We are asking whether the brain itself is the problem? The questioner is part of the brain - you understand? The questioner who says, "Is the brain the problem?", and the questioner is also part of the brain, naturally. But the questioner is asking the brain: why are you in conflict? And it says, "I have been trained from childhood to solve problems. I have been to schools as a child, they have taught me how to write which has become a problem to me. And how to read, however pleasant that reading may be, that has also become a problem because I don't know first what 'A' means, how it looks. So I go through school, college, university, if I am lucky, and that whole movement of acquiring knowledge, in any discipline has conditioned my brain." So the brain is the problem-solving machinery. You have understood? The word problem, means something thrown at you. Problem means a challenge to you. From childhood something is thrown at the poor child - right? He must learn ABC, he must know mathematics and so on. So the brain itself has become a machinery which creates problems, and tries to solve problems. You understand this? Come on sir, move - eh?
So what is one to do? Right? If the brain, that which is inside the skull, is the machinery which creates problems - it is - mathematical problems, technical problems, problems between man and woman, problems with politics, problems with pollution - right? All the depositary of all the toxic material - you follow? The whole process is all becoming a problem. And the problems have arisen because of the brain. Right? Just a minute, we are moving further. So the brain is responsible for problems and the resolution of those problems. Right? Are we clear on this matter? Somewhat? Need I go more into it? Eh? Do you want me to go more into it? Why? It is so simple, isn't it?
Religiously, look at it, you are trained as a Christian, to have faith. Saviour and faith. And those who are the Buddhists say that is all nonsense. That is the invention of the Western priests - which is probably true. Basically there is no such thing as Saviour, Buddhists, or having faith; they say doubt, question, enquire, never accept. So there are two - and the Christian says that is all rubbish, the pope says faith is important. And my family, my education has been Catholic so I am programmed, as the Arab is programmed, as a computer - right? And so on. So our brain is a form of computer programmed. And when a brain is programmed, as we are, linguistically, religiously, with many, many problems, the brain says I am tired, I can't think, you tell me all about it. That is what is happening here. So your brain becomes gradually withering, gradually atrophied, which is with problems. Krishnamurti says something and that has become a problem.
So can the brain be free of problems? You understand? That is, there are problems in life, you can't help it, it is so. But to meet the problem with a brain that has no problems - do you understand? That is my statement, do you understand? You put in front of the speaker a problem. If his brain is also full of problems he will solve your problem and create more problems out of it. Right? Haven't you noticed this? That is what the politicians are doing. The economic problems are solved by experts and other experts come along and say sorry it is all wrong - right? And so on and on and on.
So to find out whether you can have a brain that is not a mechanical brain, that is not a machinery that is solving problems, which means to have no problem. And that is possible - I will show it to you in a minute, if you go into it carefully - that is possible only when you understand time.
As we said, time is the past, present and the future. All that time, all the past, the present and the future is held in the now - right? You understand? Problem means a future. You get it? Come on sirs. You understand? Any problem implies the resolution of it, which is in the future. Right? That is why it is very important to understand all time is now. Sirs, see the beauty of it. So you put a problem, there is a problem - there are several problems, I know, I am aware of, in all the places I go to, in various schools I go to, various politicians one meets, the scientists one meets, they are all asking, demanding, questioning, and if your brain is also full of problems, anxieties, uncertainty, then your answer will be as muddled as theirs - right? So we are asking: whether the brain can be free of problems? And to understand the nature of that freedom you have to enquire into time - right? That is, as there is no - the now has no future, the now is in the future - right? I wonder if you understand this? So any problem arises and the solution means time - right? Therefore if you understand very clearly - I am going to go into it very slowly. I am also learning as I go along. It is fascinating, this. Let me take a breather.
There are problems, life has problems because human beings are so obstinate, so arrogant, full of their own importance. I have done this, I am going to stick to it. And they create problems, and the speaker has to meet them - right? If he is also full of problems he will make a mess of it - right? So to be free of problems implies the enquiry into time - right? Because the problem and its solution implies inherently in it, time - right? I have a problem, I must think over it, I will discuss it, I will go into it, I read books about it, or consult my guru - you follow? All that goes on. So the problem and its solution, inherent in itself, is time - clear?
Then we have said previously, time is contained in the now. See the relationship between the problem and the time, do you see it? Therefore any problem I meet has no time. It must be solved instantly. You have understood this? That implies - may I go on? I hope you are as excited as the speaker is, because he is discovering something new each time. That implies perception of the problem - perception not according to your prejudice, according to your judgement, according to your opinion and so on, but perceiving with your brain, with your heart, with your whole being. Seeing, in which there is no distortion. There is distortion the moment there is motive. So to put away motive, direction and absolutely perceive as it is, and not allowing a second to hinder the solution. You understand? I wonder if you understand this?
Look sir, there are problems between man and woman - there are other problems, I am just taking that one problem. Man and woman. They quarrel. This is one of those unfortunate things that happen in relationship. They quarrel about god knows what, every petty little thing on earth. They quarrel. And they never solve the quarrel. You understand? They keep on until it becomes unbearable and one of them says, "I'll buzz off". And thereby they think they have solved the problem. Then they get married to another man or woman and start the whole game again. You must all be familiar with this, aren't you? That is why you are all in agreement with this I see. So this goes on.
Now if the man or the woman understood the nature of time, the truth of it - you understand? - that is, to see the quarrelling going on, the conflict going on, and see, perceive, and you perceive it instantly the cause, and instantly remove the cause because you are not allowing time at all to interfere with the solution of the problem. You understand this? Come on sir. Is this somewhat clear? That is, when time becomes the most important thing in life, the understanding of it, not mere verbal description of it, the agreement with it, but you yourself see the truth of it profoundly, then there is no problem at all for the brain. You may have a problem. But the brain that meets the problem is all important. How you approach the problem. If you approach the problem already having a solution to the problem, then it is not soluble - right? You solve it according to your old pattern. But if you approach it without any bias, without any sense of anxiety, and you can only do that if you understand the depth and the strength and the vitality of time. Is that right, clear?
So can your brain, which is no longer a slave to linguistic control, linguistic images, and has understood the nature of freedom, real freedom in which there is no sense of moving away from something. If you move away from, let's say, if you move away from anxiety, the movement is time. And therefore that movement may appear secure, security but that movement has inherently in itself uncertainty. Right? You are getting it? Is this too intellectual? No. It is just common sense.
So enquiring into freedom, enquiring into what is health, because if you are not healthy you cannot have freedom, because that will impede you. I may be paralysed but still I can be healthy - you understand? I may have only one eye to see clearly but that doesn't prevent me my health. Health is destroyed by this constant conflict, achievement, success, ambition, uncertainty, confusion, all the pain of life. And energy, energy never dissipated. You understand sirs? By chattering, arguing, holding on to what you have done and say, "This is right, I am going to stick to it." You understand? Energy implies constant movement, constant discovering something new, not technologically, psychologically. So that your brain becomes extraordinarily active and not dissipate that energy. When you have that energy then you can look at problems - you understand? And understand time. They are all dove-tailed, they all fit together, they are not separate. It is one long steady movement.
And also we ought to talk over together why human beings are hurt, psychologically wounded, why human beings in their relationship quarrel and so on. I don't think this morning there is time for it - it is now twenty to twelve. So may we stop this morning and continue on Thursday morning? Would that be all right?


SAANEN 3RD PUBLIC TALK 12TH JULY 1984

Thank goodness it is a little bit cooler!
May we continue with what we were talking about the day before yesterday? We were talking about freedom and - I have forgotten! We were talking about freedom and energy and time, I think.
We ought to consider this morning together what is the capacity of the brain? The brain that is inside the skull. And that brain is very carefully protected, various layers of bone, air, more bone and then water, so it is very carefully protected. The speaker is not a specialist on brains - thank God! But one has observed how the brain operates for oneself. The brain has extraordinary capacity, as is shown how it has developed in the technological world. They are doing incredible things in the field of technology - computers, and all the incredible, unbelievable technological things that are taking place throughout the world. And inwardly, I do not mean in the sense of veins, bones, arteries, liver and heart and all that, inwardly, psychologically, we are very, very limited. That is a fact. And after forty five thousand years or more we are still rather primitive psychologically, inwardly. And our brains, which have incredible capacity, psychologically are very limited, and therefore we are misusing the technological world and all the inventions that human beings are bringing about to do immense harm and also great good, but psychologically we have neglected the capacity of the brain inwardly. Why? Please, as we said the other day, and one must repeat it again, we are observing together, seeing objectively, not merely subjectively prejudiced, opinionated, holding on to certain dogmas, beliefs, and conclusions but together observing very closely why the psychological world, which is the whole field of thought, emotions, sensations, fears, pleasures, joys, and incalculable suffering that man has gone through, why inwardly we are so limited, concerned with our own self, with our own advancement, with our own so-called progress, with our own ambitions and so on, do we together see the limitation of that?
Please I am asking this question, let's consider it together. The area of psychology, psyche, is in the field of thought and all the projections that thought has put forward, images, imagination, symbols, mythology, and the various hurts human beings have received from childhood, fears which man has borne for forty five thousand years and the pleasures in relationship, both sexual and other ways of pleasure, and the pain of relationship. And also the - not only personal suffering but suffering of humanity. And man has also thought, or wanted, or desired, or hoped there was something more than the mere physical activity, something greater, something that is holy, sacred. Man has sought all these things since time began. And we are still groping, we are still seeking how to escape, or how to understand, or how to resolve the cage, the prison in which the brain is psychologically caught. We are understanding each other? Why have we not paid attention to it? Why have we not broken the limitation and found out the extraordinary capacity inwardly of the brain? Why? Is it that we have always sought security? Both externally and inwardly, because security is necessary, otherwise the brain can't function at its excellence - right?
So physically, externally, we have found some kind of security - security in the family, security in the community, security in the greater community and in nationality - step by - there have been physical, psychological security we have sought, which is an obvious fact because if we haven't had our breakfast, had no food and no clothes, we can't possibly think very, very clearly, act impersonally. So security physically is necessary and that is being denied by nationalities, nationalism, because that produces one of the causes of war - French, Russian, English, Swiss, if you will allow me, Belgian, America, India, and all that business. It is really a form of tribalism, which we all know. And psychologically, inwardly, we sought security in relationship - right? Please we are thinking together. You are not just listening to the speaker and just accepting some ideas or rejecting, but carefully observing the function of the brain, the complex thought, observing the whole process of living, both externally and inwardly.
We have sought security inwardly. We have - thought has created God - would you be shocked by that? Thought has created it. Thought has put all together the various rituals, the various dogmas, beliefs, faith, rituals - this is the common factor of all religions. And thought, not finding psychological security, projected the concept of god from the ancient days, from Jupiter, Zeus and the Asiatics had their own peculiar ancient deities. Is there such security psychologically at all? You understand my question? One follows another, specially in the so-called - the speaker doesn't like that word 'spiritual' - in the so-called spiritual world one seeks security - following the guru, following the various traditional concepts, Catholic, Protestant, Hindu, Buddhist, Muslim, and also gurus, and security in knowledge - right? In skill, in various forms of activity, consoling, disturbing, destructive but trying to find through all these means security. And the brain needs extraordinary security - right? Otherwise it can't function clearly.
So one questions whether there is, apart from physical security which is slowly being denied and destroyed, is there psychological security at all? Right? Please let us investigate that very carefully because most of us want in our relationship some kind of stability, some kind of safety, a sense of being at home - not in the house, but inwardly of being at home, with somebody - man, woman, or with some symbol, with some concept. Or, as the Christians would have it, in faith. I don't know why, what that means, but they find security in faith. And in the Asiatic world, specially in India, doubt has been one of the major tenets of their religion. That one must question the very highest authority, one must doubt. So in that doubting, questioning, probing, one asks, if one has done it very, very deeply, is there security at all? You understand my question? One must have physical security - that is understood, don't let's... and that is being destroyed through nationalism, through wars, through division. There is the peculiar thing going on called United Nations. It is a contradictory in terms, nations cannot be united, they are always separative, divisive - right? They can never be united and therefore they are always at war, getting more armaments and so on and so on, I don't have to go into all that. We all know that. And nobody seems to say, "Let's stop all this." The religions encourage it, this division - Catholic, Protestant, Hindu, Buddhist and all that nonsense, to me. And this division, the divisive process which is going on throughout the world is bringing about great conflict. And inwardly too we are divisive. We are, as human beings, broken up - right? - fragmented, never whole, holistic. And if one begins to enquire more deeply, is there any security at all? One tries to find security in relationship - let's look at that world relationship.
What is relationship? To be related to, to have - to be in contact with, to have a communication with another so complete that there is no divisive process going on - you understand? What is this relationship which brings, as it is observed with almost everyone all throughout the world, it is a constant conflict. Would I be right in saying that to the married people and the unmarried people? I am glad - the speaker is glad we all agree about that at least!
And why is there this division? The brain is seeking security and yet that very brain is creating division - you follow? Is it thought? Is thought creating the division in relationship?
Then we have to enquire very deeply into what is thought. Some of you may have heard the speaker explaining the movement of thought, the origin of thought, but if they would kindly put aside what they have heard the speaker say perhaps a thousand times before and start anew. What is the origin of thought? Thought has created the most marvellous world technologically - right? The incredible things thought has done - in the world of medicine, surgery, in homeopathy - all right? - in producing instruments of war, and so on, the computer. We will talk about the computer a little later. Great fun, that!
And thought has also created a division between you and me, my wife and me - follow? - this whole process of division is going on throughout life. Is thought the cause of it? Please look at it carefully. Let's find out. If thought is the cause of this divisive process then we will have to ask a question which is much more serious: whether thought can ever function in one area completely, in the physical world, in the daily world, but completely end in the psychological world? Vous avez compris? You understand what I am saying? We are going to find out. Let's go slowly.
Thought is functioning when I learn a language, when I learn - when one learns various skills, when one skis - right? - constructing various ships - thought is very active there. And thought also is psychologically very active - right? And we are asking: is thought - please listen, pay attention to this, if you will, if you are not too tired - is thought the origin of this divisive process? Christian god, the Hindu god, the Muslim god and so on and so on and so on. God must be one god - right? - to be at all god. But thought has divided the poor chap!
So let's enquire very carefully: What is thought? Why thought plays such an extraordinary part in our life? And what is thinking? - which is the same as thought. What is thinking? If there is no memory you wouldn't - one would not be able to think - clear? That would be a state of amnesia. So if memory is necessary for thought-(noise of aeroplanes) - it is a small country! (Laughter) - thought is the response of memory and memory is the outcome of accumulated knowledge - right? Knowledge is gathered through experience - right? That knowledge in the scientific world is gathered bit by bit or through jumps - right? Constantly accumulated. Technology is based on experience. And is experience - please go into it carefully together - is experience limited? Right? Can there be ever complete experience? What does that word experience mean? I am just thinking it out aloud. To experience: if you are driving a car, if one is driving a car and there is an accident, that is an experience. From that experience you have learnt, one has learnt to be more watchful, much more to observe all the roads, 300 yards ahead and so on. Now we are asking: is experience limited? And who is the experiencer who is experiencing? Right? Lord! (Noise of aeroplanes).
This is rather important to ask this question. We all want to experience, when you are young sexual experience, as you get older religious experiences, and ultimately the experience of illumination, or whatever you like to call it. Now who is the experiencer who is experiencing? Right? You follow the question? One works, practises, certain forms of meditation, so-called meditation, which are not meditation but we will go into that later on, practises it, day after day, day after day. And he is experiencing in that process certain imaginative states, or some illusions. And there is an experiencer who is experiencing. Now who is the experiencer? Is the experiencer different from the experience he is going to have? You have understood my question? I want to - if one wants - I will keep to myself - if I want to experience god or that state of holiness - please I am not belittling it, I am not being cynical - that god, that illumination, that concept of illumination, thought has projected it - right? And I want to experience that which thought has put forward. See what is happening. I project something, and then experience that something. Right? Is this clear? That is, I project some imaginary deity and I work, practise to achieve or experience that state of deity which thought has invented. So I must be very clear who is the experiencer? Right? Surely the experiencer is all the accumulated memories - right? Accumulated knowledge and when he experiences something either he must recognize it or it is no experience. If he recognizes he already knows - you understand all this? So thus experience becomes very, very limited - right? In the scientific world knowledge is added bit by bit, bit by bit - right? Or during the last hundred years it has jumped. But it is still limited. Therefore there can never be complete experience because the experience is always limited. Clear? Do we understand? Not verbal explanation but the fact, the truth of it. That is, the experiencer is the past, and that experiencer when he has experience of any kind must recognize it as something which he is experiencing, which means he already knows that which has happened before - right? So experience is always limited, whether the experience of God, or the experience of particular Christian deity or symbol or person, or in the Asiatic world with their deities. Any kind of experience, scientific, psychological, must always be limited. That is clear. Therefore knowledge is always limited, whether now or in the future - right? If you observe it, it is so clear. So thought and memory are limited. So thought being limited must be divisive. Anything that is limited must be separative - right?
If I am thinking about myself, my progress, my ambition, my achievement, how marvellous I am, or how stupid I am, and so on, thinking about myself is a very small affair. But that small affair can be extended and say, "I am thinking about universal" - it is still limited - right? So thought, whatever it does in any field, both in the technological world or in the psychological world, must be limited, therefore its action will always be limited - right? It becomes rather...
So what is the relationship of thought to time? Right? Are you asking this question? I am asking it. We said time is the past, the future and the present - contained in the now - right? Is that clear? Thought and time is the past, past memories, past knowledge, past experiences, stored up in the brain as memory, and the future is projected from that memory and that future is now - right? Is that clear? No, I am afraid not.
We are the result of the past - right? Obviously. Both biologically, through long period of evolution and psychologically all the accumulated memories we have - right? So the past are the memories - right? And the future is projected from the past memory. So the future is already the past because it is part of the past. The future is part of the past. Right? Clear? No?
Look sir, make it much more simple. I am all my memories - right? I am all my memories, I am memory. Even if I say I am god, inwardly there is something, it is still memory. So my whole being is memory. I know you will refute it, or not agree with it, but see the fact: if you have no memory you are not. Right? So you are a whole bundle of memories. And that memory - those memories project the future. "I must be", "I must not be," "I mustn't be violent". So it is a movement of the past towards the future. But that future is the present. I can't go on with this - right?
So the present, the now, contains all time. Now what is the relationship of thought to time? You understand? It is necessary to use our brains, not just go to sleep and somebody tell you all about it. We are both of us acting, exercising the capacity of our brain. And we are asking a question, we have explained very carefully to each other, what time is; the whole movement of time is in the now. And we have also explained the nature of thought. What is the relationship of thought to time? Are they not both the same? So thought is time. Which is, I need time to have knowledge, experience. So time and thought are together, they are not separate movements - right? Do we see this as a fact? - not as an idea explained by some person. Do we see it as a fact? Not make an abstraction of what you have - from the fact into an idea and pursue the idea. Vous avez compris? Because it is important to understand this. Is time separate from thought? Or thought is time? Of course it is. So see what happens. If thought is time, and thought is now - if thought is time and we said thought is time - right? - then what is relationship? You understand? What is one's relationship with another? We will approach it differently. We live, life is relationship. Without relationship there is no life. Relationship to the earth, to the water, to everything, to nature, to all the things of the earth, we are related to it. And we are related much more intimately with a woman or a man. And in that relationship there is conflict - right? The man pursues his ambition, he pursues his fulfilment, sexually and in other ways, and the woman does the same - right? They perhaps meet sexually but all the time separate. What has brought about this separation? We are saying thought - right? That's clear. So please follow this carefully - we said thought is time and this division between man and woman and so on is brought about by thought, not love.
So one has to go into the question - there is so much - into the question: what is love? Is love time? Go into it. Find out sirs, don't... Is love time? Is love thought? When you say to someone, "I love you" - and I hope you mean it - is that love the expression, or the outcome of your self-fulfilment, whether it is sexual or otherwise - right? So why is there then this division? I won't go further into the question of love - if you want I'll go into it now. Good Lord it is already twenty past eleven. All right sirs, let's go into it.
Is love thought, the movement of thought? You understand? Which means: is love the product of time? Please carefully watch it in yourself. Or is love pleasure? Pleasure has become extraordinarily important in life - the whole industry of entertainment, sports, religious entertainment - right? - churches, you know, you go there to be entertained, to have new kind of sensations. So is love thought, time, pleasure, and is love desire? Has love a place - no, has thought a place in love? Go on. If thought has a place in love, then that love is limited. And that which is limited must create conflict - right? This is logical, sanity.
So is it possible to have that perfume, that extraordinary thing called love, which is a great flame in one's life, without all this travail, without all this division? You understand? That means one has to understand very, very deeply, or perceive instantly the nature of thought, time, pleasure and desire. Right? They are all interrelated, they are not separate things. Thought, time, pleasure, desire are one, they are inter-related - right?
So to capture that perfume and to - for it to abide all one's life without any division one must understand desire. Right? Desire for most of us is extraordinarily important. Desire for God, desire for a new house, desire for somebody with whom you can get on better, desire for more wealth, desire for greater peace - you know, desire, that which is burning in all of us, furiously. Desire is being very prominent in our lives. Like thought. And various religions have said, "Suppress desire". When you enter a monastery - have you ever been in a monastery, any of you? I was in one - the speaker was in one, it doesn't matter. There, in the monasteries, and in the monks who are wandering the earth without any organization, they have desire. And desire being a dangerous thing, they said, "Don't look at a woman, only be committed to God" - or whatever it is you are committed to. And man has always tried to suppress, control, shape desire. You desire when one is young for some silly little thing, then as you grow older you desire for position, power, money, status. As you also grow much older then you desire for some peace, then you desire for immortality - if there is such a thing - then you desire to escape from the fear, the darkness of death. From the beginning of life until the end of life one is tortured by desire, with its pleasures too - right? And as we said, is love desire? Is love pleasure? Pleasure is in the fulfilment of one's desire. I desire a car. When I get it I am happy, I am satisfied. Not quite because I want a bigger car! And so on. Desire in its fulfilment brings satisfaction, from that satisfaction gratification, there is a great sense of pleasure - right? And we have done everything conceivable either to express fully our desires, which is called freedom, or go to the other extreme, suppress desires. This has been the constant movement of man. Both in the so-called spiritual world and in the world - in the exterior world. The expansion and the contraction of desire. And now we are trying to find out what is the origin, the beginning of desire. We are not saying we must suppress or fulfil. We are trying - not trying - we are observing the whole movement of desire from the very beginning to the very... right? What is desire? (Noise of train).
I hear that train going by and I want to listen to what you are saying. I desire for that train to move quickly, not make all that row - right? That is, the hearing of the noise, the sensation from that noise, then from that sensation the desire saying, "Please I wish that train wouldn't go by so often". (Noise of train) There it is! (Laughter) The hearing is a sensation, pleasant or unpleasant. And if it is pleasant I want to hold it, if it is unpleasant I want to push it away. But it is still sensation. Right? And that sensation is necessary, otherwise I am deaf, dumb. So there is sensation, then thought comes in and says, "I wish the train wouldn't pass so often" - you understand? Sensation, which is normal, healthy, natural. Then thought makes the image and says, "I wish it didn't happen" - or wants it to happen. So when thought shapes or controls or gives an intention to sensation, then at that moment desire is born. Is that clear? Are we clear on this matter? That is, sir, if you are a man, you see a woman, that you know very well, or if you see somebody in great power, position, status, you see him. And the sensation is there, seeing is a sensation. Then thought comes and says, "I wish I had that power, that position." - right? When thought gives shapes through the image to the sensation, then at that moment desire is born - clear?
Now sensation, as we said, is normal, healthy, natural, unless one is paralysed, deaf, dumb and no reaction at all. Now that is normal. Then thought comes instantly, gives a shape to that sensation, at that moment desire. Now can - please watch this - can sensation and thought - can thought be slow and not capture the sensation? You understand my question? You understand? No. God! The speaker is working and you are not.
Sir, I go to a museum, which I have done rarely because the museum of the woods is much more beautiful, the mountains, than any museum in the world. You go to a museum and see a picture, a marvellous picture, and you see the beauty of it, then thought says, "By Jove, I wish I had it. I'd like it in my room where there is some space. I'd like to hang it there and look at it every day." The seeing of that picture is normal but when thought enters into it desire is born to possess it. Now can the sensation and thought be kept apart for a while? You understand my question? There you need tremendous alertness - right? Keep these apart. Which means alertness has its own great discipline. Not the discipline of conformity, of obedience, of following, practising, but that seeing sensation is necessary, is normal, and desire is the movement of thought. To keep these two apart. If you do it you will see how extraordinarily quick thought is. The instant you see thought is there. So to be so tremendously alert so thought and sensation are kept apart, then there is neither suppression nor fulfilment, there is only that alertness. And that alertness, that watchfulness, the intensity of it, is its own discipline. You understand? The word discipline means - it comes from the word disciple. The disciple is one who learns. Learns, not learns what the master is saying but is learning. I wonder if you understand that?
We consider learning - do you want to go into all this? I'll go on, it's up to you. Learning is an extraordinary faculty. Not the accumulation of knowledge only - you understand? You go to school, college, university, if you are... or in a factory, there you are accumulating knowledge. And also you are accumulating knowledge about yourself. When you say, "I am memory", you have learnt that and you repeat that. Right? But learning is something totally different. There is never a moment where you are stuck, so always moving. That makes the brain extraordinarily active. Knowledge may be the most destructive thing in relationship. You are getting this? Because where there is knowledge - 'I know my wife' - what a terrible thing to say. When you say that, which means you have come to a conclusion, you have built an image about her, and she has built an image about you, naturally, and when you say, "I know my wife", that knowledge becomes the dividing factor between you and your wife. So that evokes a very fundamental question.
The brain has the function to record everything - right? To record. You are sitting there, the speaker is sitting up here, only for convenience, not for authority. The platform doesn't give him authority. I must tell you a story, rather amusing. We were in India, in Bombay. Some disciples of a guru came to see us and said, "You must meet him, he is an extraordinary man. He has achieved. He wants you to come to him. We urge you to come to him." I said, "I am so sorry, I don't go out chasing gurus" - I was more polite. And after three or four days they persuaded the guru to come. And we happened to be sitting on a mattress about two inches thick, not fifty centimetres, or less than that, and when he came in we got up naturally, and offered him the mattress. He sat down there, took a position cross legged and became the authority because of that little height! You understand? That's life. (Laughter)
So, as we were saying, knowledge in relationship is really a most dangerous factor which destroys relationship. You build an image about her and she builds an image about you. And when you have that image, and she has that image, she knows - "I know my husband" - and you repeat too, "I know my wife." So can one - please follow this - can one live without creating a single image in relationship? To find that out, whether it is possible or not, one must enquire much more deeply into this whole process of recording. You understand? The brain is recording. The brain now, if you are listening, is recording what is being said. And in relationship the recording process goes on. She tells me, "You are a fool" one day. Right? And that is recorded. And that has left an imprint on - that has hurt me. Or one day, she says, "You have been marvellous, old chap" - you know, "Darling you have been extraordinarily nice to me yesterday." That is recorded. Right? So our brain both outwardly and inwardly is recording. The question then is: is it possible to record physically certain things, you understand, but not to record a thing psychologically? That is, when one's wife says you are a beastly man, not to record it. And when she says you have been awfully kind to me yesterday, or you have given me such pleasure, not to record. You follow? So that the brain is recording when necessary, physically, in daily life, and inwardly, psychologically, never to record. Yes sir! That recording is knowledge. That recording is the image that separates you and me, and they and we, she and me, or me and him. You understand? Now can that recording never take place in relationship?
Sir, it is time to stop. But what is the point of listening to all this? What do you learn from all this? Do you hear and go away and repeat the old pattern? Then what is the value of listening? Either you listen with intensity, with passion to find out, to live a different kind of life. You may have done wrong things before, you may have done some harm to another, the remorse, the guilt, and all the rest of it is gone, not live with it. And so to find out passionately, you know, as you want money, as you want sex, as you are hungry, you are tremendously active, to find out for yourself whether this recording can end, so that there is no conflict between you and me, between a wife and yourself. It is this recording that is divisive. The recording is the me, is the self. And meditation is the ending of that recording, total ending. Not sitting cross legged, closed eyes and doing some kind of tricks. That is all nonsense. This requires enormous energy, passion, which brings its own tremendous discipline, which means learning.
It is a quarter to twelve. May I stop please.


SAANEN 4TH PUBLIC TALK 15TH JULY 1984

May we continue where we left off on Thursday? I am afraid they are all standing there - apparently there is no room. Do we extend the tent? It can't be done this morning, it will have to be next year.
We were talking about freedom. I won't go into all that again this morning because we have only two more talks. So we have to go into several other things like order, what is the nature of order, disorder, and what it means to change. And we should also consider this morning what is fear, and whether it is possible for human beings who have lived on this earth for more than fifty five thousand years, why human beings have never been free from fear. And also we ought to talk over together the whole question of suffering, the pain of sorrow, anxiety, loneliness and all the innumerable travail that human beings are heir to. And we also should talk over the next two days: what is love? What is compassion and the nature of intelligence? And also we should talk over together what is death, what is religion and the nature of meditation. We have got a lot of ground to cover. Is that all right?
So we will begin this morning: what is the nature of order? And if one may again remind you, we are not doing any kind of propaganda, propagate any theory, any concept, a new philosophy, a new concept of life, or substitute for all this, faith and so on. And also this is not personality cult. And also if we may remind you, doubt is necessary. Doubt your own experiences, doubt, question, your own thinking, your opinions, your judgements, your evaluations, whether we can look at the world and at ourselves totally impersonally, objectively so that we see things as they are, not as we would like them to be. And the speaker is not an authority, because we are going to discuss, or talk over together this problem of order and authority, or disorder - they go together. What is the nature of order? We live in disorder, both externally, outwardly, with all the things that are going on in the world, all the demonstrations for peace and at the same time cultivating, preparing, inventing new means of destruction of humanity. There are political divisions, religious divisions, economic divisions and so on. So outwardly through this division there have been thousands of wars, and religions have added to this division. And inwardly, psychologically, in the area of the psyche, we are also in conflict. And so we should talk over together why, after all these thousands of years, why we accept and live in disorder.
It is an important question to ask whether one can live in perfect order? And to understand that deeply, not superficially adjusting, arranging, reorganizing, but much more deeply, what is the cause of conflict, division, why human beings, who are supposed to have evolved through thousands and thousands of years, whose brain, that which is within the skull, why there at the very centre there is such disorder. Disorder exists where there is contradiction - right? We are talking over together. Where there is division, where there is the process of duality, opposing elements, opposing desires, contradictory thoughts. This division in which we live, you and I, we and they, this division is the basic cause of disorder. Right? Do we see this? Not merely verbally or intellectually but actually see in ourselves the opposing contradictory pursuits. Where there is love there is also apparently antagonism, hatred, jealousy. Where one wants to live peacefully there is also in us the opposite of that, violence. Man has lived - human beings have lived on this earth with constant violence. We are as human beings violent, aggressive people. And apparently we have never solved the problem of violence. And probably we are not even aware that we are violent. If we are, as most of us should be, then we pursue a thing that is the opposite of violence, which is called non-violence. That is a fact. And violence has no opposite. It is violence. Even though thought say we must pursue non-violence, live peacefully. So in us there is the dualistic process going on. Agree? Do we see this together? I am violent - will you go into the nature of violence? And at the same time I have an ideal and I pursue that ideal, which is I must not be violent. Or I rationalize my violence, say it is necessary in a world as it is now, socially, morally, religiously and so on, we must be violent, we must be aggressive, we must be ambitious, otherwise we will be destroyed. That is one aspect of the violence. And also we say at the same time, if you are at all slightly aware of what is happening, we say there must also at the same time, or perhaps a little later, be a pursuit of that which is not violent. So there is this dualistic process in us going on all the time - right? We see that? Right? Would you agree to this? Not agree but see the fact of it.
I am glad there are some children here. It is so nice to see children, isn't it? It is beautiful to see children. And unfortunately through education, through the corruptive moral society they are dragged into it, willy nilly through their education, through their social economic environment, they are destroyed. Probably the parents know all this. And they are also in despair, the parents, seeing their own children who were so nice and gentle at the beginning of life, become gradually violent, conforming to the group, and all the misery of life begins. That is another matter. That is, is it possible to educate children without all the pressures and the ugliness of life on them? The society is too strong, they are sucked into it, because we think society is something different from us. You understand? When you see all this you want to cry. Society is what we have made of it, each one of us, society is not different from us because we have created it. It hasn't come into being miraculously, some strange chance has brought this society about, but that is not a fact. The fact is each one of us who are so confused, uncertain, each one seeking his own security, his own fulfilment, his own ambitions, his own urge to gratify his particular pleasure, desire, we have created this society, we are of it. And we don't seem to realize that unless we, each one of us, radically, deeply change, which we will talk about presently, the society will go on as it is, murderous, divided, creating wars. I am sure you have seen the pictures on television of all the terrible things that wars have brought about. But apparently we are rather indifferent to all that, because inwardly we carry on as we are - confused, contradictory, fragmented, and so we are always contributing to the horror of things that are going on in the world.
We were talking about order. And we said the cause of disorder, which is what is fact, not order, so we must deal with fact, the fact is that we live, each one of us, in disorder, what is the cause of this disorder? Is it division in ourselves? Contradiction in ourselves? Concern with ourselves, we are so self-centred? Our own self-centredness is essentially bringing about disorder. When each one is thinking about himself and from that self-centred activity life becomes very narrow, small, and that very limited state of brain will inevitably cause division. Right? That is the basic cause of disorder.
And we talked about the other day, and for several days, about the nature of time. Please don't get impatient. We must talk about it again. We said time is the past, time is the future, and that future is now. The future is what you are now. Right? If I am violent now, the future is, tomorrow, or a thousand tomorrows. And if I do not radically change now the future is now - right? Have you understood this thing? Please don't let me talk to myself. We must share this together, it is not my truth and your truth, truth has no person, no path. And this is a fact, this is the truth that all time, the past, the future and the present are contained in the now. It is logical, rational, it is intellectually irrefutable. But you may not like it. And most of us live in like and dislike, we don't want to face something actually, we would rather slur over things. As we are - I hope we are serious people, at least for this morning, which is a tragedy, at least for this morning let us look at this thing together: that time, the past, the present and the future, are in the now.
Suppose one is self-centred, which becomes very, very limited. That self-centredness may identify itself with something greater but it will still be self-centredness - right? You understand? Right sir, come with me, will you? Do we agree to that? If I identify myself with my country, with my nation, with my religion, with my superstitions and so on, that very identification is the continuation of self-centredness - right? I have only used a different set of words, but essentially this identifying process is self-centredness. Bien? Are we together in this? Right? It is a strange business this, isn't it? Please the speaker is not trying to convince you of anything. On the contrary, doubt, question, discuss, don't accept. But examine with a critical, sharp brain. Which is, one lives in disorder. That is a fact, you can't deny it. You may cover it up, you may run away from it, but we human beings live in disorder - hating, loving, anxious, wanting security, knowing there is insecurity because we live constantly with the threat of war, and also the threat of death. So we live in disorder. Will time solve that disorder? You understand? We have lived on this earth, archeologists and biologists, they say we have lived on this earth for forty five thousand years as human beings walking on two legs, during those long periods of evolution we are now what we are, in conflict, in disorder. Time has not solved that problem - right? This long duration has not solved that problem. So we have to - we may have misunderstood time. That is, we hope another forty thousand years, acquiring great deal of knowledge, ascending through knowledge, we will eventually come out without any conflict, without any disorder. Right? You understand this? So we may have misunderstood the meaning of time, because we rely on time. I have been this, or I am this, give me time to change. And we have had forty thousand or fifty thousand years of time and we are very primitive still. That kind of thinking in time may be wrong - you understand? There may be a new way of looking at it, a new approach to this whole problem. Which is, time is not a duration, a movement from this to that - right? You need time to go from here to your house and so on, but psychologically, inwardly - if you don't like psychology, inwardly, if you don't like that, inside the skin - we have accepted time as a duration in which we will eventually emerge as human beings who are extraordinarily sane, rational, healthy, no conflict. And time has not shown that. You have had forty thousand years and if you wait another forty thousand years you will be exactly the same. This is logical.
So let's look at the whole meaning of time. Time is the past, the whole content of our consciousness and if you don't like the word consciousness, the whole world of reactions, which is the past. The past with all its memories, inherited, acquired, racial, environmental memories which we have gathered for thousands of years. And that time, that past, is now. You are the past - right? Agree? Oh! Right? You are the past, you are all the accumulated memory of the past, you are memory. That memory needs time to accumulate. And the future, tomorrow, and a thousand tomorrows, is what you are now - clear? Obviously. So the future is now. And is it possible - please understand this - we live in conflict and not allow the old time to interfere but this new sense of all time now. You understand what I am talking about? Do you understand this? I live in disorder - suppose I live in disorder, which I have become aware of. And I say to myself I will gradually work at it, think about it, go into it, which means all time, which is tomorrow - right? I will work at it, go into it, I will explore it, find out the cause of it - right? All that takes time - right? At least please agree to that, see that fact. And I see that is a false way of approaching time so I put that aside completely. Which means I am breaking - the fact is breaking the conditioning of the brain, which has accepted the old pattern of time. You see? You understand this?
I can't go on about it if you don't understand it, it is your business. I can't keep on repeating this, it rather becomes futile if you don't see it after many explanations. So as I have put aside the old way of thinking in terms of time, I now look at time as it is. All time is now. Either I change completely now, which is to uncondition the brain, which has been accustomed to the old time, and I break that because I see the fact and the falseness of it. And in that very perception I have brought - there has been a radical change, which is, I must in the very perception act instantly. You understand this? I act without time, which is the thinking process doesn't take place. Vous avez compris? Oh gosh!
I will go into it. It is very fascinating this, if you go into it. Time - thought is time - right? Agree? Do you see that fact, that thought is time? Because thought is the accumulated response of memory. That memory has been accumulating through time, that memory is the outcome of knowledge. To accumulate knowledge you need time - right? You need time to accumulate knowledge. You are not paying attention sir. I don't want to waste your time or my time. So please kindly pay attention, if you want to.
We said time is necessary to accumulate memory. Time is necessary to accumulate knowledge and knowledge comes from the accumulation of experience - right? Experience is limited, so knowledge is limited, and memory is limited, so thought is limited. Now I said thought is time. And if we exercise time, which is thought, to change what I am now it will be futile - you understand? But if I see - if there is perception, not I see, if there is a perception of the fact that all time is contained in the now, then what takes place? You understand the proposition? I am violent, I live in disorder and I perceive that disorder. And I also see the fact, the truth, that all time is now, so my perception must be so acute, so clear, and that clarity is not the product of time. So we must discuss what is perception. What is it to see clearly? - not only ourselves as we are, but also to see what is happening clearly in the world. What is happening clearly in the world is this extension of division - nations, religions, sects, gurus, and so on, the whole lot of them, politically, religiously, though they talk about peace, unity, they want them all to join their unity - you understand? I won't go into all that.
So outwardly there is this immense disorder, and the ultimate expression of that disorder is war, killing each other. And we also live in disorder. And that disorder is brought about through time, we have lived with it for centuries, so time in the old sense is not going to solve it. So what is perception? Can you see something very clearly if you have prejudice? Obviously not. Right? If you are personal - I get hurt, please don't tell me anything. My opinions are so strong, I have thought this out and I stick to what I have thought out. All these factors, which are personal, not objective, clear, they prevent perception. Right? It is like putting on coloured glasses. Your lenses, photographic lenses, they take the picture in and print it on the film, but if the film retains the pictures it cannot see any more - right? It cannot take any more pictures. Have you understood this? It is a simple fact. So what we do is retain it, which is you can't see any more. But if you retain, look at it and put it back, finish with it. That means you have to have a very clear, strong active brain, so that there is no personal prejudice, no attachment to a thing. When there is such perception, that perception is not a factor of time, and therefore when there is disorder you see it instantly, the cause, and all the rest of it is division, there is the ending of it immediately, which does not mean that it will continue again and pop up the next day. When once you see a danger, a poisonous snake, you don't play with it. That is the end of it. But we don't see the danger because we are so prejudiced, we are so narrow minded, our own concern.
So disorder can only end not tomorrow, now. As you are sitting there, observe your own disorder, see whether you can see that disorder, perceive it clearly, with all the ramifications of that disorder. When you perceive it completely there is the end of it. And that perception is not possible if you are prejudiced, if you are personal.
And we ought also to talk over together the question of fear. I am sure this will interest you. What we have said may be what you may consider, all that has been said, really very intellectual. I know you will say this. It is not intellectual. Intellect is necessary, as emotions are necessary, but when one predominates the other then the trouble begins.
So we ought to talk over together fear. Together - you understand? Explore together what is the cause, what is the nature, whether it can end completely. Or must we carry on for the rest of the human existence living in fear? If one is aware at all, conscious, we have many, many fears. Fear of darkness, fear of living, fear of public opinion, fear what my neighbour might say, fear of my wife or husband or the girl or the man, fear of insecurity, fear when you have security economically fear that you might lose it, fear - we have got so many fears. Why haven't we solved these fears? You have solved the problem of war - that is to continue war, and you have applied your brain to prepare for war. All the vast generals on both sides, or a thousand sides, they are all preparing for war, plans, submarines, airplanes, - all the rest of it. They have exercised their brain to produce all that. And why hasn't that same brain applied, apply to this enormous sense of fear man has from the beginning of days - why? Which means why have you and the speaker not gone into this question seriously, as you do go very seriously when you are hungry, when you are ambitious, when you want more money, you work at it. Why have we not gone into this question of fear? The psychologists, the therapeutists, have explained the causes of it, in different ways. If we could put aside all that they have said, because after all it is all what they have said, it may be merely verbal. They might be as scared as you - probably they are! I met several of them, I know they are scared like you, about something or other. And why have we not solved this question? And is it possible to end the fear? We are going to go into that. Apply not only your feelings, your emotions and your brain to work at this, not escape from it, not try to rationalize it but to see why we are incapable, or allowed ourselves to become incapable.
What is fear? And you know when there is fear, the nature of it, how it throbs, how your physical organism shrinks, how your brain becomes addled, almost paralysed. Don't you know all this? Am I describing something abnormal? It is a fact. It affects your sleep, it affects your daily life, it brings suspicion, anxiety, depression and you cling to something and hope that won't change, and that won't bring fear. Either we deal with the root of fear, or we trim the branches of fear - right? Right sir? Which do you want to do? Trim the branches of fear - please one is asking this seriously, don't neglect what the speaker is asking. Do you want to deal with the branches of fear? There are a thousand fears. Like a lovely tree - a tree, which is the most beautiful thing, one of the most beautiful things on earth, it has got many branches, many leaves; likewise fears, which is so ugly, it has also got many branches, many leaves, many expressions. Do you want to deal with that, the expressions, the surface, outside? Or do we go together into the root of it? Personally, the speaker doesn't want to trim the branches, which is so futile. So let's together find out what is the cause of fear. We know all the expressions of fear. So if we can find the root of it the expressions can wither away. So what is the cause, or causation of fear.
If one asks you that question: what is the cause? - would you answer it? The cause? Or do you expect someone to explain the cause of it? The explanation is not the fact - right? You may paint a marvellous picture of the mountain, hung in all the museums of the world, but that picture is not the mountain. The word, fear, is not fear - right? But the word 'fear', may evoke fear. So we are not dealing with the description, with the word, but the depth and the strength of fear. And we are trying to find together, not I explain, you accept but together find out for ourselves so it is you discover it, therefore it is your truth not somebody else's truth. You can't live with someone else's truth, you can only live with truth. So what is the cause of it? The cause of it - I will go into it. Is it thought? Is it time? Is it thought? Let's look at it. I am living - one is living now. And thought says, "I might die tomorrow", or "I might lose my job", "I have my money in the Bank, but the Bank may fail", "I am all right with my wife but she may turn to somebody tomorrow", "I have printed a book and I hope it will be a great success', which means fear. "I want to be known" - which is the most childish thing in the world - 'I want to be known and somebody is known already much more than I am'. So there is this thinking, that is, thinking I might lose, I might gain, I might be lonely. So thinking is one of the factors of fear - right? I am all right with my friends, with my wife and my children but I also know, I have experienced this sense of desperate loneliness. Don't you know it? A sense of deep frightening loneliness. And I am frightened. Have you ever examined what loneliness is? Why it has its cause? Don't you know - don't you have this feeling of loneliness? Am I talking something, saying something abnormal? Eh? You must all be saints. Sir, what is this loneliness which causes - you understand sir? - which causes attachment, holding on to something however illusory, however false, however meaningless. I hold on to my wife. I hold on to my club, to my god, to my ritual, to my friends because if I let go I am utterly lonely. Have you ever gone into that question: why human beings are so frightened of loneliness? They may live with a group, they may follow some guru and all the rest of that nonsense but strip them of all their decoration and they are what they are, lonely. Why? Why are they, what is loneliness? Not to have any relationship with anything, with nature, with another, with the friend or woman or the man with whom I have lived, all that somehow has withdrawn, I am left utterly empty, lonely - why? What is this feeling of utter despair? I will explain but the explanation is not the fact. The word is not the thing. If that becomes very clear that the word is not the thing, you Mr.Smith is not Mr.Smith, the word is not you, when you say, 'My wife', or 'My husband', that is - you understand? I am glad you understand that at least.
So explanation is not the reality, the truth. So look at it, let's look at it without the word, without the word 'loneliness'. Can you do it? To look at that feeling without using the word 'lonely', or 'despair'. Loneliness comes when all our days are spent in self-centredness. The very activity of self-centredness is producing loneliness - right? Because it is narrowing my whole, or the vast extraordinary existence of life into a small little me. And when one realizes that there is that feeling, "My god, how lonely I am". And to face it, to be with it completely, not move away from it, then there is a radical change.
So we must come back to this question of fear. We said thought is one of the causes of fear, obviously. I am thinking about death because I am an old man, or young, or you see some hearse going by with all the flowers, horses, cars. What a civilized country this is, with all the noise of death. And I see thought is one of the causes of death - one of the causes of fear - right? Do you see this? An obvious fact, right? Right sirs? And also time is a factor of fear - right? I am afraid what might happen. I am afraid of something I have done which others are using as a blackmail, you follow? I am afraid of that. So time and thought are the root of fear. Time and thought. There is no division between thought and time, thought is time - right?
Now the problem is - I am sorry, I won't use the word problem. The question is: thought is necessary, time is necessary - right? To go from here to there time is necessary. And thought is necessary to drive a car, to take a bus, take the train. Thought is necessary, time is necessary at that level. Right? Now I am saying as thought and time are the root of fear, is thought and time necessary? Vous avez compris? There it is necessary. But psychologically is thought and time necessary? Right? Is it? As long as time and thought, if you think are necessary, in the psychological world, in the world of the self, in the world of psyche, in the world of inside the skin, then you will be perpetually in fear - right? If you perceive that, if there is perception that thought is the root of fear and time, perception, not acceptance, then thought and time are necessary at the physical level, inwardly it is not necessary, therefore you are watching then. You are watching, the brain is actively watching itself every minutes to see that thought and time do not enter into its realm. This requires - you understand? - this requires great attention, awareness, so that the brain, which has accumulated fear for centuries, or for one day, that brain sees where it is necessary, where it is not necessary, therefore it is watching like a hawk so that thought and time doesn't enter into the whole process of living. You understand? This is real discipline, this is learning. As we explained the other day, discipline means, the root meaning of that word is disciple, the disciple is one who learns, who is learning all the time, he never says, "I have learnt" and stays. The brain is watching itself all the time so that it is active, so there is no time for it to move or to change. You have understood something? It is now quarter to twelve, we must stop.
You see sirs, and ladies, our difficulty is, we listen to a lot of things, we know a great deal, we have searched, asked, read, we have sought the advice of others, we have wandered the earth to find out, to find out what it is all about, but we never ask of ourselves, we never demand of ourselves serious, deep questions. We always ask superficial questions. And so we make our life very superficial. But if you asked questions, questions that demand answers from yourself so that you exercise your brain, your feelings, your whole attention is given to that question, then you begin to discover for yourself without being told by anybody, including the speaker. And so when there is freedom from fear you don't want gods, you don't want anything from anybody in the world, then you are really a free man.


SAANEN 5TH PUBLIC TALK 17TH JULY 1984

May we continue where we left off on Sunday?
We have been talking about various issues and problems of life, like fear, relationship and the conflicts that one has in our daily life. Why is it, if one asks oneself, that we have always problems - problems of relationship, economic problems, social problems, individual problems? We seem to be living with so many, many problems and we never are able to solve any of them. In the solution of one we seem to bring about many other problems. Until we die we seem to be living with so many issues, so many unresolved crises and so on. If one is at all aware, at all concerned with our daily life, can one ask why we have these problems? Why we live with so many issues, so many demands, so many unresolved problems all our life? Is it our brains are conditioned to problems? From childhood, through school, college, university, if one is going through that process, every level of education has conditioned the brain to problems: mathematical problems, problems of skill, problems of various disciplines that one goes through. Is it that our brains are conditioned from the very beginning of our life? We have problems, and the brain has been conditioned to resolving problems - right? So our brain is conditioned to problems - right? We are talking over together, the speaker is not instructing. The speaker is not informing, so this is not a lecture but rather we are together taking a journey, taking a journey, not only as we have done in the outward world, but also deeply inwardly, psychologically. And to take that journey we must both go together. So you are also taking that journey, not just the speaker. So we are together going into these questions. So the speaker is not an authority but rather as two friends talking over their many, many problems of their life. And that is what we are doing together.
We are asking why we have never resolved any of our problems? Is it because our brain itself is conditioned to the resolution of problems, And therefore the brain itself is not free of problems? It is only a brain that is free that can solve problems. But if the brain itself is conditioned and therefore it itself has become a problem, therefore whatever problems arise it never solves them. And we are asking why? Why is the brain - or if you do not like the word brain, why is it our consciousness, which we shall talk about presently, why is our consciousness so entangled, so may issues, and when our consciousness, which is what we are, is such a complex entity, then that very complexity cannot solve anything. Right? It is a simple fact.
And we are asking can that consciousness, can that psyche, be ever free? Because life has problems. Life is constantly throwing up problems and if the brain, consciousness, our whole nature, is not free then we shall never be able to resolve any problems - clear? Are we listening to each other? Do you, if I may ask as a friend asking you, do you ever listen completely, wholly, as you now are sitting there, or walking in a wood together, do you ever listen wholly, or only partially? If one is listening partially, in a state of distraction, then you do not give your whole attention to listening. Do you ever listen completely to your wife or husband? Or you already know what she is going to say, or he is going to say? Because we have lived with her, or him, and so on and so you have got used to her voice, or his voice, his usage of words, his repetitive responses, so you almost know what he is going to say before he begins to speak. Are we like that? Will you listen to the speaker? Not that you have heard of him before, but for the first time you are listening to him - have you ever tried it? To listen to a bird warbling in the night, or in the early morning? Have you ever listened to the whisper of leaves? Have you listened or looked at the clouds floating in a blue sky?
So listening is an art. It is a great art. When you listen so attentively, fully, there is no barrier because you are then giving your whole attention to what you are listening to? It is only when there is inattention, when there is only a partial listening, then communication between you and another ceases.
So can we learn together the art of listening? The art of listening. The art of not only hearing with the outer ear but also listening to the inward ear. Not only to yourself, to hear your own reactions, your own responses, but also listen to what another is saying, so that your own reactions and what you are hearing coincide, there is no division. That's a great art to learn. When you listen to classical music, Beethoven, or Mozart, or Bach and so on, when you so completely listen, not remembering that you have heard it before, and going back to all the romantic pleasures that you have had when you listened, but actually listening now. That, as we said, is an art, like seeing is an art; seeing the clouds, the train going by, the beauty of a great cloud. When there is that total perception of beauty there is no self intervening, the self, the consciousness with all its problems. So where there is the art of listening and the art of seeing, this beauty, or the sound of a train rattling by, listening so completely, then there is no self at all. You are just listening, seeing. This is not something romantic, but if you do it actually then you will see how simple it all is.
So we are asking - (Noise of airplane) - listen to that sound! The thunder of that aeroplane. When you are really listening, then you are not, are you?
So let's go back. We have to investigate (noise of plane) - when you are listening to that aeroplane completely there is no resistance to that sound: when there is resistance, or defensive process, then the self comes into being - right? (Noise, laughter)
We were talking about problems and whether the brain can be free from problems itself so that it will solve problems. To understand that we must go into the question of consciousness. Consciousness, you may not like to use that word consciousness. There are some psychologists objecting to that word. If you object to that word there are all the reactions, biological, emotional, intellectual reactions. These reactions are registered in the brain, recorded in the brain, so the reactions, biological, which is physical, emotional, intellectual, all those reactions are contained in the brain, recorded in the brain. If you have pain, it is recorded. The records, the memories, are part of the consciousness. And that consciousness is your beliefs, your reactions, your faith, your fears, anxieties, suspicions, depressions, loneliness, pain, pleasure, sorrow, and all the imaginative romantic concepts of god, universe, all that is what you are. Right? All that is your consciousness. So our consciousness is perpetually in conflict with its own reactions - right? Are you following this? Obviously. Need I go into all that?
One desire opposing other desires. One opinion against another opinion, one conclusion changing later to another conclusion. One puts aside one belief and takes on another belief - right? One pleasure and the boredom with that pleasure, and demanding another pleasure. So our brain is constantly in a turmoil - right? That is a fact. Nobody can deny that. So our consciousness, what we are, each one, is the whole content of our consciousness - right? What you have learnt, whether it be skills, what one has accumulated scientifically, what one has accumulated as knowledge, as experience, all that is you. Your soul, if you believe in souls, or if you are an Asiatic you believe in some other form of belief, and so on - right? Are we clear on this matter?
So what is this consciousness which is so specialized as yours - right? Do you understand my question? You say, "It is my consciousness, not yours. I suffer and that suffering is me, mine. Pleasure, it is my pleasure, my dogma, and that dogma may be shared by millions, or thousands, but it is still mine." - Right? Now we are going to question whether it is yours at all. We are educated both biologically, socially, religiously, to think that we are totally separate from another - right? You are a man, another is a woman, child and an old man just one foot in the grave, there is that difference. But in consciousness, are we different? You understand my question? Please give your consideration to this. Don't just listen. I am questioning therefore you are going to wait for an answer but together we are sharing this question. We have so far accepted that our consciousness, our intelligence, our feelings, our concepts are all mine, are me. And the speaker and you are questioning that fact. That means you are enquiring into it with scepticism, with doubt.
When you go all round the world, various parts of tiny hamlets, fairly large villages, and great towns of the world, you there find all human beings suffer, they all laugh, they all shed tears, like you, they all have their troubles, and they all have their own feelings, like you. They may not be sophisticated, not learned, not know what the world is, but they all have fears, anxieties, depressions, this sense of deep loneliness, sorrow, and hoping there is something beyond all this misery, and having their own gods, like you have your own gods. So this consciousness - please don't accept what the speaker is saying, question it, doubt it, but move - so this consciousness, as we think it is ours, is shared by all human beings - right? Shared by everybody on earth.
So this consciousness is common to all of us. Clear? The sequence of that, that all our consciousness, the feelings, the responses, however subtle, however gross, however crude, is shared by every human being on this earth. So it is not my consciousness, it is not your consciousness - right? This is where you are going to not accept. Therefore we are not individuals. Do you accept that? Do you see that? See it logically first. Logic is necessary. Reason is necessary. Logic, step by step, investigating reasonably step by step, as we have done. And when you realize that, the fact, not supposition, or romantic ideal, but the fact that we all share this, we all stand on the same ground. We all have the same movement of pain, sorrow, pleasure, depression, anxiety. When you see the truth of it and feel the reality of it, then you are all humanity. You are all humanity, you are not separate and say, "I am a Swiss, I have my own peculiar upbringing" - of course you have peculiar upbringing, you are surrounded by these marvellous mountains, prosperous, well fed, educated - quotes - perhaps a boy living in a small village far away in a foreign country, he may not be educated, he may be just living, struggling, having one meal a day, but he thinks like you, thinks. Thinking is common to all of us. Expression of that thinking may be different. If you are a poet, you might write a poem. If you are a painter you might do this and that. But thinking is common to all of us.
So if you see the truth of it, the depth of it, the feeling of it, the subtlety of it, then you realize you are humanity and therefore you have tremendous responsibility, you cannot kill another because then you are killing yourself.
So in understanding this consciousness, which is, as we said, the whole past memories, the experiences with their knowledge stored in the brain as memory, this memory, not the expression of that memory, is common. You remember the way to your house, so does the man in that little village thousands of miles away remember from his field to his cottage. So we are asking: as long as that consciousness, which is stored in the brain as reactions and so on, as long as that brain is in a state of turmoil, a state of problems, it can never solve any problem. It is only a free brain not hindered, not limited, only such a brain can solve problems.
So we are asking ourselves whether that brain, that consciousness, with all its content - right? - the content makes consciousness. If there was no content consciousness may not be as we know it now. Clear? Am I - is the speaker putting lots of things in one talk? If I am, I am sorry. That is the way it is. Because we are going to, if we have time, go into sorrow, passion, which is different from lust and what is sorrow. And also, if we have time this morning, we must investigate into the whole immense question of death. Because we have only one more talk, next Thursday.
So we are asking whether this consciousness, with its content, can ever be free, not consciousness but the brain which holds this consciousness - right? This brain which retains all the memories, the past, the present and the future, which holds - can that brain, can that consciousness be thoroughly empty? You understand my question? Please ask that question of yourself. (Noise of train, whistling). That train has never whistled before, probably it is encouraging us! And when we are asking this question: whether the content of the brain, not the knowledge and the skill of daily life but all the psychological retentions, the recording, can totally be free? This is a really very, very serious question, because we have lived with this consciousness for forty or fifty thousand years. And we have invented all kinds of gods, all kinds of saviours, all kinds of religious books, from the ancient Egyptians to the present day. And so we have not only to consider whether it is possible for the brain to retain knowledge in the area that is necessary and not hold it in any other area, which is the psychological, that state of the psyche which remembers, which contains all the past and the present - right?
So to go into that we must also consider time, time as forty five thousand years until now, that immense duration of time. And also during that long period of time there have been many gods, many scriptures, many expressions of cruelty, wars, despair, tears, laughter, anxiety, insecurity. And that is what we are. That is, the past is contained in the present. That is clear. The past is in the present. And the future is in the present. Because we have had forty five thousand years, we will have another forty five thousand years unless we fundamentally change now - right? This is logical.
So is it possible for this consciousness to cease entirely, with all its troubles, turmoils, and all the rest of it? Otherwise if there is no cessation of all that you will be tomorrow, or a thousand tomorrows, exactly, modified, what you are now. Clear? Right? So that is death. We will go into it much more.
We ought to go into the question now of what is love, what is compassion, and what is sorrow with its pain. Mankind, from the beginning of time, has shed tears. They have killed each other, perhaps a few at a time, with an arrow or with a club, with a sword and thousands and millions of people have suffered, shed tears, they have lost their sons, their husbands, their lovers and all the rest of that. Man has been like this from the beginning and during forty, fifty thousand years we are still going on, the same as before, only now we have marvellous means of destroying millions of people at one blow. We have progressed immensely - right? And this is called progress. So during all those forty five thousand years mankind has shed tears, sorrow, they have lost their sons, their husbands, their wives, destroyed great cities and built new cities on the old site and so on. So mankind, human beings, have suffered immensely and we are still suffering immensely. This is not romanticism, this is not emotionalism, this is a fact. And we are not stopping at all, we are going on along the same road, the same movement. And we are crying. And so mankind has suffered immensely as we are suffering now. There is no single human being on this earth who has not suffered, either physically, biologically or emotionally or intellectually. (Noise of airplanes) - they seem to love us, don't they!
And we have never asked or enquired if there is an end to sorrow. And instead of asking, demanding that question, we have said someone else will suffer for us, as the Christians do, and the Asiatics, including primarily the Indians, they said it is part of Karma - you know the Sanskrit word, which means Karma, the root meaning of that word is to act. What you sow you reap, whether in this life or the next life. That is their idea. What you sow, what you are now, you will be next life, perhaps slightly modified, next life. So we have taken comfort in theories, in speculations, in faith, in the next life and so on and so on, but we have never faced the thing, we have never stayed with the thing. One has never said "I suffer, I will live with it and find out why I suffer." - not escape from it, not run away, not seeking any form of comfort. That means suffering is like a jewel, a great jewel. You know if you have a great jewel in your hand, you look at it, you marvel at it, you see the beauty of it, how it is set, in platinum, gold, silver, with such delicacy, such refinement, with such beauty, you hold it and look, never want to run away from it. In the same way if one can hold that thing, sorrow. Not get morbid, not run away from it, just to hold it and look at it, not as an observer looking at it. Some years ago a friend had a most extraordinary jewel. It was one of the most beautiful jewels and he said, "Hold it for a minute." I held it, the speaker held it and looked at it. It was really the most extraordinary thing, very ancient, very rich and valuable, priceless. And it was something outside of you. That jewel is not part of you, it is there, like that watch, like that microphone, like that camera. But sorrow is you, you are not separate from sorrow - right? You are sorrow. But we say, "How am I to be free of it?" Therefore the moment you say, "How am I to be free of it?", you separate yourself from the fact that you are sorrow. You understand this?
When you get angry, or greedy, you are greedy, aren't you? You are not separate from greed, you are greed. But to say, "I must get rid of greed." Or, "I must hold greed", or "It's..." and so on. You understand? The moment you separate yourself from the feeling, from the pain, from anxiety, then that separation causes conflict - right? So sorrow is you - your self pity, your sense of loss, your sense of loneliness, your sense of failure, your sense of remorse, regret, guilt and all the rest of it. The sense of great loss of someone whom you have so-called loved. And when we separate that sorrow from you, thinking you are different from sorrow, then you want to escape from it, seek comfort from it, but when you are that, because you are that, then you hold it, without any movement away from it, hold it without any thought interfering with it. You are just watching. Then you will see, if you give your whole attention to it, that sorrow ends, never to return again.
With the ending of sorrow there is passion, there is energy, incalculable energy, which is passion. Lust is a passing thing, to be repeated. But passion can never be repeated, it is there because there was the ending of sorrow. And most of us have not this passion because most of us are caught in pleasure.
So with the ending of sorrow there is love. If you are suffering, not only physically but inwardly more, how can you love another? You can have pity, you can have sympathy, you can be kind, generous, but that is not love, but love includes all that. Because we have said we must go into this question of what is love.
It is not only the ending of sorrow but also the ending of jealousy, the ending of ambition - listen to it, please listen - ending of ambition. How can you love another, or have love in your heart, if you are becoming ambitious, if you are ambitious to achieve, to fulfil, whether in the physical world or in the psychological world. When you are ambitious to become enlightened - such a silly statement. When you meditate, as some of you - probably many people who talk about meditation, they are ambitious because they want to get somewhere. And therefore those people have no love at all because they are still thinking about their own gain.
So is it possible to have this extraordinary perfume where there is no jealousy, no comparison, no state of antagonism and so on? Where there is love, that love, there is compassion. That is, compassion can only be when there is freedom from sorrow. Can you become passionate when you belong to a country, to a religion, to a group, to a sect, when you are a leader, when you are a guru? You understand all this? And where there is that compassion there is intelligence.
We ought to really go into this question of intelligence. Intelligence is different from interest. Intelligence is different entirely from the activity of thought which has become very clever. One can be extraordinarily clever in manipulating people and call it love - right? You understand this? Have you ever enquired into what is intelligence? You need a great deal of intelligence to put together a motor - right? You need a great deal of intelligence involving perhaps three hundred thousand people to go up to the moon. You need astonishing clever intelligence to create neutron bombs, to build a submarine, to build aeroplanes, but that intelligence is limited - right? It can be mechanical, that is, born of memory, knowledge, experience and thought has its own activity which it calls intelligence - right? But that intelligence is limited because thought is limited. We went into the question of thought. That is, thought is based on memory, memory is the accumulation of knowledge and knowledge is the outcome of experience. And we have had thousands and thousands, perhaps millions of experiences, human beings, but there are more experiences to be had. Therefore every experience stored becomes knowledge and therefore that knowledge is limited. It is clear. And that limited knowledge is retained in the brain as memory and the response of memory is thought. Therefore thought is ever limited. You can imagine a limitless state but it is still limited. You can imagine god to be all powerful, all mercy, all this and all that, but it is still limited. So intelligence is something entirely different. It comes where there is love and compassion. That intelligence is rational, sane, healthy, not limited. And is it possible for us human beings, living on this earth, doing our daily tiresome, boring, or fascinating jobs, to be compassionate, have this extraordinary perfume of love? And where that is there is supreme intelligence.
It is time to stop. So we will have to discuss the question of death and the immense significance of death, and the strength of death, which is as strong as love. And also we will also have to talk over together, on Thursday morning, the day after tomorrow morning, what is religion, and what is meditation. The speaker puts death, religion and meditation at the end of the talks, because in the last five talks, and including this talk, we have laid the foundation. And without that foundation well established, strongly built, which means having no fear, having no illusions, having this relationship with another without conflict, the ending of sorrow, that is the foundation, then only we can go into the question of what is meditation, not how to meditate but the actuality of meditation, the actuality of a religious life, and the great significance of death.
May I get up please?


SAANEN 6TH PUBLIC TALK 19TH JULY 1984

May we continue with what we were talking about the day before yesterday? This is the last talk.
We have been talking about the whole problem of existence, the various aspects of our daily life. We talked about relationship, we talked about fear, pleasure and the endless suffering of man, and whether there is any possibility of being totally free of fear. We went into that very carefully. And also we talked about knowledge, how important it is to have knowledge which is gathered through experience, stored, as knowledge, and memory in the brain, out of which comes thought, which naturally then is limited. We went into all that during the last five talks. And as this is the last talk we ought to talk over together why the brain is always occupied.
We were asking why our brain, which has evolved through a long period of time, forty five to fifty thousand years, during all that long duration of time the brain has apparently been occupied, never quiet, endless series of occupation, associations, one thought leading to another thought, this endless chain. We have accepted it as natural, as part of our daily life. We are going together to question this. As we said, one hopes you will not mind the thing being repeated, we are not doing any kind of propaganda, propagate any kind of belief, faith, or some philosophy. But rather you and the speaker are going together into the investigation of our daily life. (Noise of planes) - I am afraid we will have to wait for a little while. Let the aeroplanes have their fun!
We have talked about a great many things. We are together going into very complex problems this morning: why human beings have not been able to live at peace within themselves and so peace with the world. Why our daily life is in such confusion, conflict and misery and sometimes joy, why is it, after all these thousands of years, man has not found the tranquillity, a sense of quietness, peace? All this requires a great deal of intelligence, to live at peace with one another and also within oneself, and so with the neighbour, or with one's own intimate relationships. We have not been able to find out why we have not lived at peace. We have talked about it, why human beings are always in conflict, whether that conflict can end, not only outwardly, wars, divisions of nationalities, divisions of religion, divisions, linguistic differences, semantic differences and the various qualities of the brain which breaks up everything into categories and so on. Is it possible, living in this modern world, with all the complexity of it, having to earn a livelihood from nine o'clock until five o'clock, spending one's whole life in an office, in a laboratory or in a factory, or ploughing the fields, and at the end of it all there is death. (Noise of planes) I am afraid we will have to wait. That one ends, the other begins!
We are going to enquire into all this together, as we has done, one hopes, during the last five talks. We are going to enquire together why human beings not only are not capable of living at peace with themselves and with the world, but also why human beings from childhood get hurt, psychologically wounded. This question is very important because that affects our whole life from childhood, through school, through college, university, or at home with other boys and girls that the whole process of living engenders, brings about various forms of psychological hurts which act as a shock to the brain, and so we become neurotic. And whether it is possible to live without a single hurt. When one is hurt it not only emphasizes the whole self-centred activity but also it breeds fear. When one is hurt one builds a wall, a structure, a barrier between yourself and another. And so gradually one withdraws, one becomes isolated with all its problems of identification and so on. I wonder - one wonders if one is aware of the hurts we have. And if one is, apparently we never end it, there is no ending of hurts completely. What is it that is being hurt? Please, as we said, we are together investigating this problem. Together. The speaker may point out or verbalize or act as a mirror in which one sees oneself, and so the speaker is not a guru, you are not his followers. There is no personality cult - which are all horrible things. So together we are looking at this question. It is your question. It is not a question the speaker is imposing on you. Every human being gets hurt psychologically, wounded. And one carries it throughout life. One never sees the danger, the disastrous results. And is it possible to end all hurts, and never to be hurt again? What is it that is hurt? When you say, "I am hurt" - what is that 'I', what is that quality of the entity that gets hurt? Right? We are together? Are we understanding each other?
Suppose I am hurt, why am I hurt? What is the entity, the structure, that gets hurt? And we call it, "I am hurt". What is that"I"? Is it not the various incidents, experiences, the memories, that have created an image about oneself? Please look at it carefully and not reject what one is saying, though one must have doubt, have scepticism, questioning, not accepting anything that the speaker is saying, one must have the quality of doubt. Therefore we are asking: what is it that is hurt? Is it the image that you have about yourself? That image has been put together by various impressions, pressures, it is like a computer programmed. And that image gets hurt - right? And so we say, "I am hurt".
Can one - this is the question - can one live a life, daily life, not some romantic, ideological, sentimental life but actually in our daily life live without a single image about ourselves? It is only when there is that image, then that image, that picture that has been put together by thought and that gets hurt. When someone says, flatters or insults or praises and so on, why does the brain record? You understand my question? Is it too difficult? No, no it is very simple. Is it possible not to record? Psychologically, of course you must have a recording process going on when you are driving a car, or so many physical things that one does, there you must have a machine that is constantly recording. And in the psyche, the whole nature of the 'me', need there be any recording in that world? You understand? So is it possible not to record? We are going to find that out, if you are interested. Even if you are not interested, it doesn't matter. Because we have never asked of ourselves, or demanded, whether there is a possibility of being totally free, not only from a particular aspect of life - from our sorrow, from our anxiety, from our loneliness and so on, that is only very superficial - freedom to go where you like, to choose any particular job you want but to be entirely free, totally. It is only when the brain is not recording, except in the physical world. In the psychological world, in the world of inside the skin, not to record; that requires tremendous attention, awareness - which we are going to talk about presently.
And we ought to talk over together a very complex problem which mankind has faced for thousands upon thousands of years. Though it is a beautiful morning full of light and splendour, the beauty of the hills and the dark shadows of the valley, we ought to talk over this question, which is not morbid, which is death. Right? This is part of our life, as anxiety, loneliness, fear and all the toil and turmoil and conflict of life, death is also part of our life. Whether one is very young, enjoying life, or middle aged or old aged, this is a problem which each human being has to face. We are all going to die, that is certain, that is one thing that is absolute. So we are going to enquire together into the complexity of what it means to die. You don't mind discussing this? All right? If you don't like it, lump it! (Laughter).
Why is it that human beings are so frightened of death? Why is it that human beings have put death as far away as possible from their life? Why is it that death seems to appear such a terrible thing? Books have been written by doctors and others, how to die happily. I saw - one saw a title of that book, it is quite well known in America, "How To Die with Grace", with happiness, relaxed. (Laughter)
So we are going to talk over together this question. Have you ever enquired into what it is to end? What is the significance of ending something? Ending, not a continuity, you understand? We are used to, or have been conditioned to a continuity - right? To continue. What does that mean, to continue? A long duration of continuous memory - right? Continuous attachment to a place, to a person, to an idea. Has one ever experimented completely ending with an ideal? - and not, what will happen if I end? You understand? You have understood? The question of ending is very important to understand. Ending a habit, both biological or psychological habits. If you end then we ask, "What is there more?" Which means you are still thinking in terms of continuity - right? If I end anger, or selfishness, what is there? Right? So our brain is always looking to something else if I end. Bien? And we have never therefore, ended anything completely. Understood?
Can we go on? So if one understands the nature of ending, and the urge, the desire, to continue, when there is the desire to continue, then there is the fear of ending - right? If one understands the ending and therefore no continuity, then there is no fear. You understand all this? Are we thinking together? Actually thinking together, not accepting what the speaker is saying, that is not important. But putting our minds, brains, together. Not your brain and my brain, but the quality of brain that thinks, the quality of brain that says, "I must go and enquire, find out." The quality of brain that doubts, questions, asks, then we are together. Then our brains are meeting each other, therefore communication between each other becomes very easy, simple. Right? Are we doing this? Half and half. And that is where our difficulty lies. Some people here - I am not being disrespectful to them - they have listened to all this for years, probably bored, knowing what he is going to say. They have become accustomed to the words. But have they really... are we together learning? Not memorizing - see the difference? We memorize, we are educated to memorize, so as to be able to use skilfully our knowledge. We memorize lessons - French, Russian, whatever language - we memorize various historical processes, we memorize scientific facts - right? We accumulate knowledge to act skilfully in any field. But learning is a movement that is like a river that is flowing, never static. Knowledge is static because you are adding more and more and more. Learning is like a great river that has got tremendous volume behind it, moving swiftly, rapidly, nothing stands in its way. That is the act of learning. So are we learning together? Or our brains have been programmed like a computer. It is rather interesting to talk about the computers. You don't mind?
They are doing the most extraordinary things in the world of computers. The speaker has discussed with many of them, so called top ones. And those computers can almost do anything that the human thought does. They have been programmed by top mathematicians, biologists, scientists, engineers, taking any particular subject and a professor who is top in his profession giving a programme - right? You know all about this. Our brain has been programmed too. You are programmed after two thousand years to call yourself a Christian, belief - right? The Hindus, perhaps three to five thousand years, have been programmed to believe - you know the whole process. And the Islamic world too, programmed - you understand? And the computer is being programmed, ultra mechanical intelligence, it is called. And it can almost outthink man, more rapidly. They have discovered in America a chip that holds a million memories. And so what is going to happen to man, to your brain? You understand my question? If a mechanical thing can outdo man, except in certain realms - I won't go into all that, you can study it - what is going to happen to man, to you, to your children, to your grandchildren, what is going to happen to them? When the mechanical intelligence can outstrip man, in certain ways, it can build cars through robots, there is going to be certain unemployment and so on and so on and so on. Then what will happen to the human brain that has been active - you understand? Active in doing certain things, carpentry, mathematics, putting machinery together and so on, which computer and a robot can do all that - you are following all this? - what is going to happen to our brains? We asked this question to computer experts. Their reply is, "We don't care. We don't know." And that doesn't matter. What their interest is, is inventing. Getting more and more. The computers do all kinds of things.
Please do listen, seriously listen, it is not a joke, a game we are playing. Either the entertainment industry - sports and so on and so on and so on, including religion, which is all entertainment industry - either the brain is going to be caught in that - if you have noticed how entertainment is growing more and more and more, the children want to be entertained - either the brain is going to be caught in that, everlastingly seeking entertainment, or it is going to turn inwardly, not selfishly, not in the world of self-centredness, that is a very small affair, but going much more deeply. The brain has extraordinary capacity, as is shown in the technological world, and that same brain can watch and go very, very deeply, and that depth is infinite. So you are faced with this.
So let's come back. What is death? As we said, if we understand deeply the meaning of ending and the nature of continuity, which all of us want because we think in continuity there is safety, security - right? Right sirs? Being identified with a country, having roots in a certain place, or attached to some symbol, ideal and so on, which is a series of continuities. Hoping to find in that security, and so we cling to continuity. And that very continuity is bringing about great disaster because it is bringing wars - right? We cling to democracy - whatever that may mean - and also there is the whole group of Russian totalitarian states, we are the managers of human beings, we control them - right? Dictatorship and all the rest of the horrors that are going on. So where is security? Do you understand the question? We have sought security in the family, in the wife, in the husband, in the community and so on and so on, in nation, internation, but there has been no security for man. As civilization grows more and more complex there is going to be less and less security. And continuity gives us the hope that we shall have security. Where does security lie? Is there any security at all?
And when we are seeking security, which is in continuity, then there must be real fear of death, which is the ending - right? The Asiatic world has - specially India which has expanded all over Asia, psychologically and religiously - they have invented the word reincarnation. That is, a series of continuities - right? I shall die this life, but next life. And so next life and after next life - you follow? Until human beings reach that highest principle or highest state. So that is a very comforting idea of continuity. Right? You follow all this? But we never ask for ourselves: what is ending, actually ending? And one is frightened of that too. To end, for example, completely, psychologically, all attachment. Because we are attached to so many things - to people, to ideas, to knowledge, to concepts, to various forms of idealism, to money, to our knowledge and memories, or to our experience. "Oh, I have had a marvellous spiritual experience" - I hold on to that. Right? So we are attached to so many things. And death comes along and says, "My friend you can't be attached to anything" - right? You are going, you are leaving everything behind you - right? Your family, your ideas, your knowledge, all your vanities of knowledge, position, power, all that you are leaving. That is ending. And that is what we are frightened of. That is what we call death. The terrible ending, not knowing what happens afterwards. If you knew what happens afterwards you continue - right? So our brain is so cunning, so subtle that it must know before it does anything. It must know if I end what is there. I can't live in vacuity. I can't live in a state of nothing, nothingness. Right?
So that is why it is very important to understand the nature of continuity and the quality of total ending without the movement of a future. So death says, "Don't be attached to anything, psychologically, first." Then you will find out physically not to be attached. If you said to your wife or your husband, "Darling I am no longer attached to you," probably she would throw a brick at you, or you would run. See the importance, please it sounds funny, and it is rather funny, why we are so attached, we are never letting go. So the question is: can you live freely, that means no attachment, and ending every day every form of holding on, clutching to something. Which means can you live a life everyday living with ending, which is death? You understand my question? Have you ever tried it, actually, not theoretically? Which means you have no roots anywhere, you are not identified with anything - your country, your family, - psychologically we are talking about - so that the brain is constantly empty, not chattering. You understand? Because we are wasting our energy through all these series of conflicts. And where there is fear, that is the epitome of waste. That is the summation of waste. And we need energy, tremendous energy. As you have tremendous energy when you want to earn money, when you want to become famous, when your sexual appetites demand, you have got tremendous energy. But apparently where that tremendous energy is necessary in the psychological world there that energy is wasted by fear, conflict, confusion, you know, all the rest of it.
So we are asking: is it possible to live, a daily live, not some romantic, ideological, Utopian nonsense, but actually in our daily existence, living with death and life together? You don't see the beauty of it. You don't see the nature of its extraordinary quality. But if you go into it deeply one comes upon such depth.
Now we ought to talk over together: what is religion. All civilizations, the birth of a new civilization has been the outcome of religion. Not what the priests have made of religion, not the religions which are organized with property, with money, with authority, hierarchical authority, with temples, mosques, churches, that is not religion. That is all great activity of thought - right? Please examine it, don't reject it. All the rituals have been put together by thought - right? All the dress, fancy dress, it is all put together by thought. All the cathedrals have been put together by thought. And the symbols, the original sin, the saviour, all that is the result of people who have thought it all out. They may say it is direct revelation. All revelation is translated by thought. So religions, as they are now, are the activity, directed in one direction, with one purpose. Not only to help man, not only to control man, which means woman and so on, not only to civilize man but also in their attempt to do all that they have also created wars - right? Religious wars of a hundred years and so on. All religions are at war with each other - right? Have you noticed all this? You must have. You are all so-called civilized people, you have read all this, they are at war. A whole group of the Western world believing in one thing, dogma, rituals and the whole of Asia with their Buddhism and Hinduism, and Islamic world. All that is not religion, obviously. Because it is based on thought, thought is memory, memory is knowledge, knowledge is the outcome of experience. And therefore thought is always limited, as knowledge will always be limited.
So then what is religion? Right? Is there that religious quality of the brain that doesn't belong to any guru, to any sect, to any recognized, orthodox, well-established religions, so that all that is put aside completely? Which means that there is no fear to find out, there is no sense of the background which holds you back. So what is the religious mind, brain? You understand? What is the quality of a brain that has evolved through millenia upon millenia, please listen to all this, if you are interested, because it is your life, a brain that has evolved through time, and through the long ages there have been so many religions. Always the priests at the top because at one time the priests were the only people that were able to write and read, they were the councilors, they were the wise men, and they gradually assumed authority - you know, the good game! And so what is that brain that has the quality of that religious - we are going to define the word 'religion' presently - that brain that has this quality? We are going to find out together.
The word 'religion' etymologically is not definite. We say this because we looked at various dictionaries, the origin of the word. There they say there is no conclusion of the etymological meaning of that word. They say it is a form of binding, binding to your concept of the highest, binding yourself to that. Even that they are doubtful. So the etymological meaning, the origin of that word, is not established, so we can play with that word. So we are going to find out together what is religion. Because we have reached a certain stage of evolution: technologically we are tremendously advancing, there is no limit that. And psychologically we have just scratched the surface. And if the brain, which has got such infinite capacity, if that brain is caught in programmes - you understand? - like a computer is caught in programmes, as a British, a Hindu, and all the rest of the silly nonsense, they cannot possibly then enquire into the most extraordinary thing in life.
And this is where meditation comes in. You understand? Not how to meditate. The very word 'how' means a system, a practice, tell me what to do, I'll practise it day after day, day after day, sit in a certain position, breathe in a certain way - you know all the tricks. Don't you know all that? I am sure some of you have played with all that. The gurus from that unfortunate country called India come over here and tell you all about meditation and you lap it up, because you are so gullible, which means you have no doubt, question.
So we are going to find out together what is meditation. Which is in relation to what is religion and in relation to the whole of existence, our daily existence. You understand? Daily existence which is a turmoil, etc. and so on, and death, freedom, and the brain that has got such extraordinary capacity, infinite capacity. And when we ask what is meditation, it is not asking for a system, for a method, because if you practise a system, that becomes mechanical, you are caught in that system, in that method. See the logic of it. For God's sake see the truth of it, so that you are never caught in a system. Because the brain is demanding not only security - you understand? - it must have security, both physical and psychological, complete security otherwise it can't function clearly, objectively, passionately - right? So what is meditation?
The word 'meditation' means to ponder over, to think things over. That is the dictionary meaning. And also it means measure, both in Sanskrit and etymologically, to measure. Right? That is what the meaning of that word is. The technological world can only exist when there is measurement - right? Centimetres, metres, inches, foot and so on, which is measurement. If that measurement is not possible, if there is no measurement, technology cannot move. That is fairly clear. Psychologically, inwardly, we also have measurement - I am this, I will be that. That is to measure. Which means also to compare to what is to what should be. Can one live - please put your minds to this to find out - can one live without measurement? Right? Ask that question, without comparing yourself with anything. Comparison implies future - right? And we went into the question of time. Time is the past - I will repeat it again. Time is the past, and that past is now, you are there. All you are now is the past. And the future is what you are now. Clear? If you are jealous today, you will be jealous tomorrow. That is a fact. Or a thousand tomorrows. Or many years. Unless you change now you will be jealous tomorrow - right? So time is contained in the now - the past, the future and the present. This is important really to understand the depth of it, not merely the words of it. To understand the nature of time. And measurement means time. Comparison means time. So if you are always comparing yourself with something or other you are projecting what should be - right? And that what should be is from the present. therefore the future is now. I have talked about it enough. One has gone into this very deeply at other talks.
So when the brain has no comparison, it doesn't compare at all - just listen to it - when there is no comparison it is what is now - right? You understand? It is what it is now. And to remain with what is now and not have a single movement in any direction - you understand?
So meditation is to understand the depth of time, and as we have laid the foundation from the very beginning of our talks, which is to deal with daily life, where there must be total order. Not disorder, we talked about it the other day. That is, you have to bring about order in your house, not only in the physical house, but the house in which you live inwardly, complete order, which means no fear. It is fear that creates disorder, attachment creates disorder. I have built something, I am attached to that. I have invented something, it is mine. So the brain, having established order, a sense of total freedom from self centred activity, it is much more difficult to have, it has to be gone into it, which we did, all along. The talks are to point out our self centred activity and therefore that activity is limited and very small.
So meditation, when there is order, it becomes extraordinarily quiet. And to observe, to perceive something totally, it is not possible when there is confusion. So the brain can perceive something totally when it is absolutely quiet. Are we doing this? Our brain is never quiet, as we said at the beginning of the talk, it is always chattering, it is always occupied with something or other. And so the brain becomes mechanical, limited, creates friction with itself, and so there is never the quality of absolute tranquillity and silence. When you look at those mountains and those clouds, your brain must be quiet to appreciate the beauty of it, but if you are chattering all the time, talking, talking, talking, never looking, then you do not see the full depth of the beauty of a mountain, or the cloud with an evening light on it. So logically and sanely the brain needs absolute quietness.
Then what is creation and what is invention? You understand? Religion is this creation, not invention. Invention is the accumulated thought in which there is a gap and then something new is discovered, but it is still within the realm of thought - right? I do not know if you have - the speaker has discussed this matter with scientists and specialists and so on. What is creation? Not only creation of a baby from the cells and all the rest of it, but much more beyond all that. What is creation? Not who created - you understand? If you say it is god, then it is finished - your god and my god and the Muslim god and the Hindu god and your own particular pet god. That is an easy way of explanation and most people are satisfied with it. But if you shake away all that, slough it off, then what is creation? Is it born of knowledge? If it is born of knowledge it is not creation because knowledge is limited - right? Because we are adding more and more and more knowledge. Where there is more there is limitation. Right? Which will be measurement - the more, the better, is a measurement. So where there is knowledge there is invention. And creation is not related to knowledge. Therefore all the paintings of the world that they think are great creations are the activity of thought directed in different directions - great artist, great poet, marvellous music, it is all the activity of thought and so on - I don't have to go into all that.
So creation, that is religion. You understand? A mind - a brain that has knowledge where it is necessary, in the physical world, writing, talking, driving and so on, and knowledge has no place in the psychological world, because knowledge is limited and therefore creating division, conflict and all the rest of it. When you say, "I know my wife", you have already destroyed your wife. You understand that? Aren't you shocked by this? Because then your relationship with another is based on knowledge, which is thought, and thought is not love. All your desires, appetites, sensations are thought and therefore it is not love. Where there is love there is compassion. Compassion cannot come into being when there is no total freedom. If I am attached to my culture, to my tradition, to my religion as a Hindu, it is just a - and talk about compassion, it is childish. Where there is compassion there is intelligence. That's it. And that intelligence is supreme, it is not yours, or the speakers, or somebody else's, it is intelligence. And in that intelligence there is absolute security. And nowhere else. And so religion, meditation is free of knowledge, and therefore the religious brain is creating, is in a state of creation. Do you understand all this? Even logically, intellectually, see this. If you really understand it, it is something that will totally revolutionize your daily life. We will be the beginning of a new religion, which is nothing to do with present religions. That is creation. Sorry. The talk is over. May I get up? (Clapping) Please clap for your self. (Laughter)


SAANEN 1ST PUBLIC QUESTION & ANSWER MEETING 22ND JULY 1984

There have been a lot of questions, about probably two hundred or more. Out of those some of these questions were chosen. I have not looked at them before. I wonder what we are really interested in, each one of us. Probably health, probably, if you are rather old, getting one foot in the grave, fear of death, and also while we are very young, sex. And if you have no jobs, no vocation, which is becoming more and more imitation, what are we really interested in, profoundly, for which you are willing to give a great deal of one's energy, vitality and serious intention? How far would we go in carrying out, or pursuing something very, very serious in life? Are we all becoming very, very superficial? Never asking any serious demanding questions: what is it all about, the whole world? Why we behave as we do? Why isn't there peace in the world? I am sure we have asked all these questions of ourselves, probably. And we find no answers for them, or if we do, according to some tenet, some philosophy, some kind of acceptance of a system. Apart from all this, what is one really interested in? If we ask ourselves that question, do you ever find an absolute answer? Or is it all relative? If one is unhappy, one wants to be happy. Insecurity physically, biologically, then one seeks a form of security and fighting class differences. You know all that thing that is going on in the world. What is our answer to all this, these very demanding problems?
Do you ever stick to one thing and pursue it to the very end? We talked about the other day, health, which is naturally very important. How can a body be healthy if one has abused from one's youth, alcohol, tobacco, drugs - you know the whole medical process of health, keeping the body healthy. Or you do some kind of exercise, jogging along for ten miles, or five miles, or you do some kind of yoga - may I use that word? And become rather fanatical about yoga. At one time, in India, yoga was taught only to the very, very, few. It was not a moneymaking concern. Now it has become a big business. I hope you don't mind my telling you all this. And one is concerned about one's health. I think health comes when the self is not, when the ego is not tremendously active. It is like beauty, when the self is not the beauty is. When the ego with its self-centred activity is not, there is great good health.
And also we have many, many psychological problems, apart from physical problems - we have no houses to live in, only live in a flat in a town or big cities, in drawers, as it were. And that too has a great strain on the body, and so on. How do all these economic problems, which are really devastating the world, each country concerned with its own economic problem, its own security, armaments and all the rest of it, how can each country separate itself from the rest of mankind, and the population is increasing by the million. In India every year there are fifteen million people born. That is the population of Holland and Australia - fifteen million people - unemployed, poverty - you understand all this? Surely all these problems - class warfare, ideological warfare, can only end when we all become really civilized. That is, when we are not attached to any particular part of the country, when we are not nationally, religiously divided, but treat the whole world as our world, and then there will be no barriers. I am sure, we have talked to some of the scientists, the whole of humanity can be fed properly, housed, clothed and all the rest of it if we can abolish war, all the terrible instruments of war. But we are not civilized, I am afraid. We are too barbarous, and so none of the problems, physical problems, are being ever solved.
And the question arises: if there are half a dozen people in the world who have really transcended, gone beyond the self, which is the highest form of civilization, culture, what effect will they have on the rest of humanity - right? This is a question that has been asked over and over again. You, perhaps, change radically, fundamentally, utterly free from all the idiocy of mankind, what effect will it have on the rest of the world, on the mass as it is called? Will it have any effect? Don't you ask all these questions?
Would it be a right question to ask: what effect will it have? Are we changing because of the effect? Or we are changing deeply, profoundly, because per se, for itself, for its own beauty, for its own strength and love and compassion, and all that. And if we do, perhaps half a dozen or a dozen people in the world, surely it will affect the whole of consciousness of mankind. As Napoleon affected the whole of the world, and so on, and the religious teachers, the real religious teachers - not the phoney ones - have affected the consciousness of mankind. We should bear all this when we say to ourselves, "If I do change, how will it affect my neighbour, the mass of people?" I think that is a wrong approach to the question. One loves, not because of something, not because one is going to affect the world or your neighbour, but that very quality of the perfume, the depth of it, and the beauty of it, will have its own result without each one wanting a result.
So we had better tackle these questions. There are seven of them this morning. I don't know if we can answer all of them. Why do we put questions? We should. But to whom are you putting these questions? I know - I mean the speaker knows because he has received a lot of letters from all over the world, they want to talk to somebody. They can't talk to their wives or to their husbands, or to somebody with whom they are familiar, but they want to talk to somebody about their problems, their jobs, their quarrels and all those things that make life so utterly miserable. And so one writes letters, long letters. Not that you shouldn't write letters to the speaker but as it is not possible to talk over together each one of us separately, can we not look for another to help us but have that strength, that quality which resolves our own problems? I know it is nice to talk to somebody, to tell of our pain, our depressions, our anxieties, our ambitions, and in that talk, in that conversation, it might help one. And when we ask questions, how do we approach a question, not only the questions which we ask for ourselves, but also if you ask these questions, how do you approach a question? How do you approach a problem? The word 'approach' means coming very near, coming as close as possible to a question, or to the problem. In what manner do we approach - you understand the English meaning of that word, to come very, very , very close. I approach you. How do we approach these questions? Not only the questions that have been put to the speaker, but also to any problems, any questions that we have, how do we come near it? Are we first concerned with the solution of the problem? You understand my questions? Suppose I have a problem. My concern then is to find a solution to the problem - right? But the solution may lie in the question itself. You understand? We will go into it.
Shouldn't we approach the problem tentatively, hesitantly, and if you have a motive then the motive directs the problem. Clear? Right? Is this clear? We are discussing this together, the question how to approach the question. Could we approach it without a motive first? Because if you have a motive it has already set a direction to the question - right? You understand? It is clear, isn't it? If we have any kind of direction, which is the solution, then we have already limited it - right? So could we approach a problem without a motive, without seeking a solution for it? Or wanting the problem to be solved according to our pleasure and pain? Could we approach the problem without any reaction? Which is going to be very difficult because when we have a problem we react to it instantly - right? So could we have a gap, a sense of not having any motive, any direction, like or dislike, then you can look at the problem - right? - not project your wishes, your desires - right? Then you can look at the problem, study the problem, go into the problem, and in the understanding of the problem the solution is there, not outside the problem - right? I talked - we talked to some of the politicians about this - I know they are the last people, but we talked to them. They said all this takes too long. We have to resolve our problems immediately because they are starving, there are people who are terrorists and so on. They never go to the cause of things - you understand? They want quick - all of us do, not the politicians only, all of us want a quick immediate, convenient answer. If one has a headache, as most people apparently do, we never find out why it arises, what is the cause of it, but what we do is take a pill quickly, but the cause is there. So to investigate the cause, go into it very, very deeply, requires a brain that is not reacting all the time, defending, attacking, aggressive - you follow? It must have the quality of pliability, quickness, but the quickness comes when there is patience. Patience is not time. Patience is the quality of a brain that is looking, watching. I wonder if you see all this? Right?
So here are some questions: some friends have chosen these questions. They have shown me all the questions but they chose these - I haven't seen it, nor have you seen it - right? So let both of us approach it without motive, without any kind of reaction, like or dislike, but just listen to the question first, so that your answer - or rather the solution will be real not just fancy, imaginative, illusory - right? So you and the speaker are going to approach this question hesitantly, without any motive, without any reaction - right?
1st QUESTION: How do we tell the difference between observing ourselves in the sense you mean, and merely thinking about ourselves?
Have you got the answer? Thinking about ourselves and observing about ourselves. They are two different things according to this question. Thinking about oneself, which we all do - I am making progress, I am better than yesterday, I have my problems, which is thinking. I wish I had better food, better clothing, better housing, or I wish I had more sex - you follow? - money, thinking about oneself all the time - which most of us do, even the austere monk, he does think about himself - right? Only is the name of God - right? And the questioner says, what is the difference between that, thinking about yourself, and observing yourself - right? Right, that is the question.
Now we know what it means to think about ourselves - right? It is really going round and round in circles. Either expanding the self, the ego, or contracting the ego - right? I am the world, I am God, I must be more kindly, I must love. I must be more intelligent, I must meditate in order to achieve - whatever they want to achieve. So we are all caught in that. And observing oneself is something entirely different - right?
Then let's find out what does it mean to observe. You understand the question? We are together in this? Come on sirs!
First of all, do we observe anything without the word? Do we observe the mountain and not call it mountain? Do we observe the evening light on the cloud, with its most extraordinary colour, beauty and something immense, can we look at those clouds and the mountains without using a single word? Can we do that? You understand my question? Don't look so paralysed. That is, can we look at anything objectively, the trees, nature, the waters, the sky and the evening star and the silence of a morning, this extraordinary world we live in, natural world, can we look at anything without a single word? And to find that out we have to find, go into the question why the brain is caught in a network of words? You understand my question? Are we together in this?
We are asking: can we look at anything, including my wife, my husband, my daughter, the politicians, the various gurus and the priests and all the circus that goes on in the name of religion, can we look at all that without reaction first? Then find out if we can look at all that without the network of words interfering with our observation. Can we do that? Have you ever tried that? When one looks at one's wife or husband, can you look at her or him, without all the images, all the things that you have accumulated about her or him, just to look? Can you? You are exceptionally silent when I talk about the husband and the wife and the girl and the boy. So one has to find out why the brain is so caught up in words. When you say he is a communist or a totalitarian you have wiped it out, you have put him in a category, in a cage, and that is the end of it. Or he is British. Or he is French, or he is an Indian, or he is this or that. See what is happening to our brain. Linguistically the brain has been caught with words, not the significance and the depth of the word, but just the word. This requires careful watching. Watching is to observe. There was a balloon going up this morning - you must have all seen it - and you watched it, going up and up and up very, very slowly. The gondola hanging and you saw the whole thing. Then you would say, "By Jove, I wish I were up there", or you say to yourself, "How dangerous." And so on. We never look at anything without words, without reactions. Look.
Now you are all sitting there and you are unfortunately seeing the speaker. And you have already put him into a category. You already have an image about him. You already say he is this, he is that, or he is some kind of idiot or whatever you like to say about him. So you never (noise of train) - he has forgotten to whistle! (Laughter) - so you never look at him as though for the first time. You understand? Have you ever done this kind of thing? Not just for a minute or for an hour or a day, but the freshness of a mind, brain - you understand? - which is not caught in words, reactions, look at everything as though for the first time you are looking at the world. That observation is to watch oneself, never allowing a single thought to escape, without watching it, being aware of it, giving your whole attention to that one thought. And then another thought, keep at it. So that your brain is tremendously attentive. You understand? So that watching is not egocentric movement. Whereas thinking about yourself is egotistic, self-centred activity. It is clear, isn't it?
Now, just a minute. How do we move from this to that? Right? You are asking naturally, you must ask that question. Or am I asking the question and you are accepting it? You understand? Suppose one is self-centred, I am self-centred, egocentric, all my outlook is personal - I am not loved, I must love, you know, all that kind of turmoil, silliness that goes on. I am that, one is that. Then how am I, how is it to move to the other? Right? You are asking that question, aren't you? Is that a right question? Moving from here to there. That is a wrong question obviously. Because if you move from here to there that is the same as this. Vous avez compris? Move! You understand this? If I say I am selfish, now I must not be selfish, I must observe. The"'must' is still in the same category, or the same movement, as thinking about oneself. Right? Are we together in all this? Some of us are I hope at least.
So the question then is answered, not the answer is outside the question, but the answer is in the question. Right? That is observing the question itself, what it reveals. It reveals a tremendous lot. Because you see observing, if I can put it differently, observing, perceiving has not time. The other is caught in time: thinking about myself, I will fulfil one day, I have no roots now but I am going to establish roots some time, I have no identity - you follow? All those are time binding qualities. Time binding quality is essentially the self. I don't know if you want to go into all that. I am finding all this as I talk - right? Whereas watching, if you watch that bird, there is no time in that at all, just watching - right? So the word and thought create time. I won't go into all that. Got it?
2nd QUESTION: In relationship with another memory is there. What is the action of not letting memory intrude? Is it to see its presence as it arises and drop it instantly? Or should one be in a state where memory does not raise its head unless it is necessary. (I will read the question again more slowly)
In relationship with another - please we are listening to the question, not reacting to your relationship. You wife is sitting next to you, don't react. It is very difficult. (Laughter) It is a rummy world, isn't it? In relationship with another memory is there. What is the action of not letting memory intrude? Is it to see its presence as it arises and drop it instantly? Or should one be in a state where memory does not raise its head unless necessary? Right? Have you got the question?
What is the question? The question is in our relationship with each other, intimate or not, memory is there - right? It is always there because one is living with that person, cooking, sex, washing up (Laughter) the speaker has done a lot of washing up. Wherever he goes he washes up! Except in India, there they won't allow it.
Now the actual state in our relationship with another is the activity of memory. There is no refutation of that. That is so. Right? Do you all agree to that - no? You are not sure. Is not our relationship based on recognition, words, my wife, my husband, what she said this morning, he was moody, you only looked at the newspaper, never looked at me, his concern about his job and so on. That is the memory in operation. Nobody can deny that. What is the action, the questioner asks, of not letting memory intrude. Memory is there - right? It is not a question of memory intruding - right? The question is put wrongly. That is, there is another conclusion that memory should not intrude in relationship - you follow? You have already come to that conclusion by listening to the speaker and saying, "Yes, quite right, memory should not intrude". Then you say to me, ask the question, "How is it possible?" You have put a wrong question, then you answer it wrongly. Right? Let's get that clear.
We live with memories, not only with regard to our intimate relationship with another but also the long series of memories which we have accumulated through time. The racial memory, the linguistic memory, social memory, legislative memory, the memory of having read books, this whole accumulation of memories from childhood, and the racial memories which has been impressed upon us and so on. So we have memories. We are memories - right? Be clear - let's be clear on this point. We are past and present memories, and also the future memories unless there is something, a catharsis or a crisis and so on arises. So memories of the past, the present and the future is what we are. Traditionally, religiously, socially and so on, class, economics - I won't go into all that, repeat it over and over again - so we are memories. And she adds to that memory, or he adds to that memory, so we are all the time accumulating memories, not that memories intrude. Right? When you say that memories should not intrude, it is another form of memory. Have we understood? Because you have heard the speaker say in relationship knowledge is a danger, knowledge is an impediment, that you have accepted, or you see that, and you say, "Now how am I to prevent that memory intruding?" - but you are a bundle of memories. You don't want that particular memory with your wife or husband, to intrude. There you want a good relationship but elsewhere it doesn't matter - right?
The questioner asks: is it to see it's present, that is the memory arising, and as it arises drop it instantly in relationship? You understand? Have you understood? Come on sirs. Somebody say yes, or no whether you understand it or not. Or should one be in a state where memory does not raise its head unless necessary? It is a very complicated question - right? And requires not a complicated brain but a very simple brain can observe this. I am going to show it to you in a minute.
I am and you are memories, a bundle of memories. Even if you say there is in me, god, light, a sense of spirituality, it is still memory. So I am, the whole structure of the ego, me and all my knowledge is memory. Now I see in my relationship with my wife, or husband, or children or neighbour, these memories are always included. The memory of my wife who said something nasty, or bullied me, or said something pleasant or exciting, it is still I have gathered that memory. Right? So the question is - are you following all this? - the question is why does the brain retain all these memories - right? Would you ask that question? Right sir? Why does the brain retain something pleasant she has told me, and something unpleasant which she said yesterday that also is recorded, both pleasant and unpleasant are recorded, which becomes memory - right? Why does the brain record? That is the question. You understand?
There has been a war, forty years ago, nearly forty years ago, and they write books about it, they are talking about it, they show on the television various exciting scenes about war, the various material for destruction. You know, kept up, keep this going all the time - why? You understand? We will go into it.
So we are asking a much more serious, fundamental question: why does the brain record everything? Why should it record the unpleasant and the pleasant, it is in a state of constant recording? Right? We are agreed to this? This is a fact, not the speaker's invention. Now the question is: it is necessary to record how to drive a car, right? - how to write a letter, to be skilful in using instruments, to have knowledge in dismantling a car and putting it together, which the speaker has done, so it is necessary there. Right? Now why does it record psychologically, inwardly? You have got the question? We are asking this question? Is it necessary to record the pleasant, the unpleasant, the flattery, the insult, the sense of - you know, all the rest of it - is it necessary? Or the psychological recording gives strength, builds up the ego, the me, the personality - you understand? See that. Recording is necessary, otherwise we couldn't do anything in the physical world. If you are a businessman you have to know quite a lot, if you are a banker you have to know a great deal, if you are a surgeon or a doctor, eye specialist, you follow?, or a builder of computers, you must know a great deal. There it is absolutely necessary - right?
Now we are asking inwardly, inside the skin as it were, which is the psyche, the psychological area, why should there be any recording there? Is it an extension of the outer physical necessities into the psychological necessities, is it an extension of that? Is it an extension of that? You understand? Is it a continuity of the outer knowledge, which is necessary, and we say psychologically also it is necessary? We never question it. You understand what I am saying. Are we somewhat together in this? Surely you are not paralysed are you? So, please I am not hypnotizing.
So we are questioning the whole recording process. When I see that what she has said this morning is not important, it is not necessary, she will say something different tomorrow. I will say something to her, something entirely different - right? We both play this game. And what does it matter? Is it necessary? Which means I am building an image about her and she is building an image about me, a picture about me. The picture, the image, the symbol, becomes very strong - right? You know all this, don't you? It becomes tremendously strong. Therefore I say, "She is like that" and she says I am like that and we keep apart, except perhaps in bed. And the division grows wider and wider and wider, and I break or she breaks, and I pursue another woman and start the same old game again there, and she does exactly the same. Right? Do you agree to all this, the much married people?
So this is going on. And we are saying in examining the question, the inevitable question arises: is it possible not to record psychologically? What does it mean? Can this happen? - this mechanical process? It is a mechanical process. The brain has become accustomed to it, it is part of its tradition, it is part of its continuation of sustaining itself as the self - right? So we are asking: is it possible? Record there, where it is absolutely necessary, not to record at all psychologically? Don't you see the beauty of this, for God's sake? Which means first of all see the danger of recording psychologically. I am a Hindu, you are a Christian - right? You are a Buddhist or Tibetan, or belonging to some potty little guru, he may have a lot of money, power, position, but it is still a very potty little affair. So you see all this. So we are asking is it possible not to record inwardly? What is your answer? I have put you a question. You have put me several questions, but I am putting you a question. Is it possible not to record psychologically? Which means not to get hurt, or flattered, it is the same thing. You may say it is possible, or you might say it is not possible. If you say either of those things you are blocking yourself - right? If you say "I can't walk up that mountain", you stop walking. But if you say, "Well I will walk, see what happens", then a totally different action takes place.
So what is your answer? The questioner's answer is this.
Are you aware of anything? Aware of the shape of this tent, how many sections there are in this tent, the printed word of the owner of the tent there, are you aware of all this? The proportions of it, the length of it, not measuring, the length of it, and are you aware of the people sitting around you, the various colours, the faces, different faces, young, old, white haired, black haired, and so on, are you aware of all this? Or you have never looked? If you are not aware then you may not be aware of your own reactions. You may not be aware of your own responses. You may not be aware of your body, because you are terribly intellectual, all living up there. Or you are very romantic. Are you aware of all this? Sentimental, attached and so on. If you are aware, aware, not say, "Well I am aware but I don't like that shirt, it is too blue" - (Laughter) So I was told this morning! (Laughter) So are we aware in that sense, without choosing, a choiceless awareness? Then if you are so choicelessly aware, then you are attentive - you understand? Choiceless awareness means attention, not cultivated, say, "I must attend". But becoming aware of the trees, the birds, the balloons going up the mountains, the light on the clouds, the evening, the moonlight and so on, watching, watching. Aware of all this and your reaction to all this, and by not responding, not choosing, I like this, I don't like that, it is mine, it is yours - you follow? Just to be aware. From this choiceless awareness there is attention, attending with your eyes, with your ears, with your nerves, with all your being. Then when she says something to me I am fully attentive - right? She says "You are a brute", because I am attentive there is no reaction. You understand? It is only when there is inattention there is reaction. Get it.
Gosh, it takes a long time to tell all this. Have you got it? When there is complete attention there is no recording. But I must completely attend there, in driving a car I must be tremendously attentive. Attention is there and here, attention. But the moment that I am inattentive to what she is saying it is recorded, naturally. You have got it? Will you do it? That is the fun, not just listen to a lot of words, but if one actually puts, you know, not into action, see the truth of it. Then there is no recording. But if you record, if you inattentively record, then you can deal with it instantly. But if you are constantly inattentive, as we are, in our relationship with another, because that is our habit, I have known her for forty years, for God's sake, or ten days. You understand? So the quality of attention, and the quality of inattention, not attending, are two different things. Where there is inattention there is choice, unawareness, lack of attention, then the recording process goes on, the old habit is established. But when there is attention the old habit is broken. Got it?
3rd QUESTION: I understand that inner silence cannot be practised or sought after, but what is the ground on which it may come about? Clear, the question is clear.
The questioner understands that silence cannot be achieved, cannot be practised through meditation - right? Cannot be controlled. I don't know why you accept it but apparently you accept it. But what is the ground in which it may come about?
When you observe something, clouds, the mountain, the river, or the tree, or your wife or your neighbour, this low, uneducated person, can you observe all the phenomenon of life silently? Not say, "Yes, I think so". That is to look, to observe, without the reaction of opinions, because we are full of opinions about everything - right? Why do we have opinions? Go on sirs, tell me why human beings have such deep rooted opinions, or very, very, superficial opinions - I believe - why? My guru is right, better than yours. I am ready to fight. So these opinions, conclusions, concepts, ideals, divide human beings. This is obvious. There is the totalitarian idealisms, and the democratic idealisms - right? They are dividing people, ideals divide people. And the questioner asks: I understand that inner silence cannot be practised. When he uses the word "I understand" what does he mean by understanding? You understand? I am asking you the question: what do you mean by understanding? I understand how this tent is put together, how it is going to be dismantled. I understand the distance between here and Geneva. I understand what someone has said. Right? I understand the internal combustion machine, and so on. Is that understanding intellectual, verbal - right? Is it just understanding because you have said something, I understand the meaning of the words. Or when does real understanding take place? Which is, I see something instantly and that very perception of the truth changes my whole existence. Which is it? Because it is important to understand, important to grasp the significance of the word 'understand'. I understand intellectually something, or I have grasped it emotionally, sentimentally, romantically, imaginatively, and all that. Or I really not only see the depth and the significance of words but also in communication with each other I see the truth of what you are saying. See the truth of it, not conclusion, or the idea of what you are saying, the truth of it, the perfume, the depth, the taste of it. Then that understanding is a revolution. But you say casually, "Oh yes I understand what K is talking about" - which is nonsense. The speaker says I understand inner silence cannot be practised, or sought after. But don't you all seek some kind of inward quietness, some kind of peace sometimes? You are all seeking. Don't say we are not seeking. We are seeking food, comfort, escape from this terrible turmoil one lives in. But to casually say "I understand inner silence cannot be practised or sought after," if you will forgive me, forgive the speaker for saying you really don't understand what you have said. But what is the ground in which it may come about? That is the real question - right?
What is necessary for the state of the brain to be utterly silent? Why do you want to be silent? When you observe, perceive something, if you have no reaction to it, response to it - right? - just observe, that observation itself is silence - right? You understand? Naturally. I am watching you and you are watching me. If I, if the speaker has reactions in watching he is not really responding - right? He is not watching your reactions, your feelings, all the rest of it. And if you are watching the speaker and you have reactions you are not watching him, you are watching your reactions. Simple.
So the ground in which silence can come about is not through practice, not through determination, not through will or desire, but it comes naturally when there is freedom, freedom from conflict. So you have to understand conflict. Not say, "I must have silence", which is nonsense. So the ground on which natural, clear, beautiful, the immense depth of silence, comes when there is complete freedom. So one should ask not the quality of silence, how it comes about, but can one be free? Free from conflict, free from being hurt, free from fear, anxiety, loneliness - you know, sorrow and all that. Then the house of silence is immense.
It is twelve o'clock. Is that enough for this morning. Or do you want one more question? Am I working, or are you working too? Are we together working, or you are merely listening to a lot of words? If you are really actively co-operating, actively sharing, going to the very end of it, you would be exhausted. But if you are casually, it is like that river making noise, you get used to it. Anyhow although it is twelve, we will do the last one.
4th QUESTION: How can one reconcile the demands of society with a life of total freedom?
What are the demands of society? What are the demands of society? Tell me please. That you go to the office from nine to five, that you go to the factory from nine to five, that you go to the night club after all the boredom of office, there excitement, having a fortnight, or three week's holiday in sunny Spain or Italy? What are the demands of society? That you must earn a livelihood, that you must live in that particular part of the country for the rest of your life, practise there as a lawyer, or as a doctor, or a surgeon, or in the factory as a union leader, and so on and so on? Right? Therefore one must also ask the question: what is the society that demands so much? What is the society, what is society? Who created the bally thing? Who is responsible for all this? The church, the temple, the mosque - you follow? All the circus that goes on inside it. Who is responsible for all this? Is the society different from you? Or you have created the society, each one of us, through our ambition, through our greed, through our envy, through our violence, through our corruption, through our fear, wanting our security in the community, in the nation, you follow? We have created this society and then blame the society for what it demands. Therefore you ask: can I live in absolute freedom, can I reconcile, that is better, with society and myself seeking freedom? It is such an absurd question. You understand? Sorry, whoever put that question. I am not being rude. Because you are society. If we really see that, not as an idea, or as a concept, or something you must accept. But you, each one of us on this earth for the last forty thousand years, or more, we have created this society in which we live. The stupidity of religions - right? The stupidity of each nation, arming themselves. For God's sake, we have created it because I insist I am an American, or French or Russian. We insist that I am a Catholic, Protestant, Hindu, Buddhist, and so on, Muslim. It gives us security by calling it, and the search for security is being destroyed by our division. It is so clear, I don't know.
So there is no reconciliation between society and its demands and your demand for freedom. The demand is from your own violence, from your own ugly, limited, selfishness. It is one of the most complex things to find out for oneself where selfishness is, where the ego very, very subtly hides itself. It can hide politically, doing good for the country. It can hide in the religious world most beautifully. "I believe in God, I serve God". Or social help, not that I am against social help, don't jump to that conclusion, it can hide there. It can hide in marriage, in love - right? It requires a very attentive, not analytical, but observing brain to see where the subtleties of the self are hidden - selfishness. Then when there is not, society doesn't exist, you don't have to reconcile to it. It is only the inattentive, the thoughtless, the unaware, that says, "How am I to respond to society when I am working for freedom?" You understand?
If one may point out, we need to be re-educated, not through college, school and university, which also conditions our brain, or when we work in the factory and so on, but educate ourselves by being aware, seeing how we are caught in words and so on. Can we do this? If we cannot do it, we are going to have wars perpetually, we will be weeping perpetually, always in conflict, misery and all the rest of it. The speaker is not optimistic or pessimistic, these are facts. When one lives with facts as they are, as you observe them, not data given by the computers or the poets but watching your own activity, your own egotistic pursuits and so on. Out of that grows marvellous freedom with all this great beauty and strength.
Sorry to have talked so long. May I get up please?


SAANEN 2ND PUBLIC QUESTION & ANSWER MEETING 24TH JULY 1984

Again there have been probably a hundred and fifty questions, or more. You can't answer them all. Probably it would take a couple of months and I am sure you wouldn't like to sit here for another month.
I wonder - one wonders if there is a final question at all, one question that will answer all questions. We haven't thought about it, I have just thought about it, just now. Is there a question, or an enquiry, not an experience, because experiences are always limited, and experiences are conditioned by one's own desires, intentions and limitations. So one cannot possibly rely on experiences, they are the most doubtful things in the world, even this so-called spiritual experience. I am sure most of you want that kind of experience that will sustain one, give one energy and so on. But every experience, however deep, however wide or intricate, such experiences are limited because there is always an experiencer who is experiencing - right? And the experiencer is the past, past memories, his background, and according to that background the experiencer recognizes the experience and lives with it, hoping he will have a greater experience. But the greater experience, or the wider, deeper, is still always limited because there is the experiencer.
Now the question arises, which I am putting to you, whether there is anything to experience at all? Except biological, sexual experiences, and so on, apart from those physical reactions and so on, is there any experience at all? Why do we want experiences? Please, as we said, we are enquiring into this together, not the speaker is saying something and you either reject or accept, or pass it by. But if we could examine this very interesting question: is there, apart from the ordinary biological experiences and so on, is there any necessity of experience at all? Experiences apparently keep one awake. Experiences, or problems are something thrown at you, especially the meaning of that word 'problem' is something projected at you. That is a problem, the meaning, the root meaning of that word. And experience also means to go through, not hold on to what you have gone through.
So does the brain need problems to keep it awake, challenges, crises, shocks, does it need these things to keep it awake? Because we live such a superficial life, and we are satisfied by it, most of us at least. And by all the education and so on we become rather mechanical and lazy, indolent. And to keep us awake we feel problems, pressures and so on are needed to keep the brain alert - right? Can the brain be alert, extremely watchful, without any drugs, problems, challenges, shocks? Have we ever enquired into this at all? Or we are so eager to have something more, something better, measuring always, which makes the mind still more dull. It is a dull mind asking for more - right? We are not being cynical please, but if we could enquire into something and find out whether the brain, which has been conditioned for millenia upon millenia, conditioned through various accidents, incidents, pressures, propaganda, programmed, can that brain be naturally, without any effort, fully awake? To find that out one must reject totally all experiences, except the experiences, physical experiences, psychological experiences must be totally rejected. And so not depend, not depend on pressures, impressions, stimulations. You are being now, by the speaker, stimulated, unfortunately. He will act as a drug, like coffee, tea or stronger drugs, alcohol and so on. If one depends on these things as a stimulant to keep the brain alert, then you are merely sustaining the mechanical process. And the brain has become for most of us mechanical, repetitive.
So to live a life without a single challenge, which doesn't mean it goes to sleep, without a single demand, both outwardly or inwardly so that the brain is extraordinarily active. Action is not movement. I wonder if you see this? May I go into it a little bit? Interested in it?
Action is not movement. Movement implies time - right? To go from here to there and so on. Any kind of movement is in the realm of time and thought - right? All movement, both physical and psychological, all thought is contained in the field of time. Right? And action is not of time. Action is not having done and the remembrance of the things that have been done, or experience or problems solved, which is all the background which is time, or the future is also time. Therefore action is instant, the very living of it immediate, instant. Are we conveying something?
So we are talking over together the question of a brain that has been so spoilt, so shocked, so wounded. Any shock is a wound, or any hurt. To have such a brain which is not capable of being hurt, psychologically, you may receive a shock when you fall down the staircase, that is a different matter, I hope you won't fall down the staircase. But the shock that one receives over bad news, or suddenly the doctor says, "Old chap you have got cancer". Or the shock of someone leaving you. All those kinds of shocks, wounding naturally the brain so that it is constantly in a strain. But to have a mind which is untouchable by circumstances - you understand? Such a brain is something extraordinary. That's part of meditation, not all the silly stuff that is going on.
So we have asked: is there a question which would answer all questions, only one question. We have answered it. Right?
1st QUESTION: Your statement that art is merely the product of thought and therefore not creation has troubled many artists, poets, musicians, including us who are here, and who think that they are creators. Cannot creation include the activity of thought? Right? The question is clear.
The speaker has said that thought, with all the nature of thought, can never be creative. And thought which is the expression also of an artist, poet, musicians and all of us included, thought is always limited. Right? So first we must enquire into what is thought, why it is limited, whether it is expressed by the greatest poet in the world, or the greatest artist, or the artist who is just beginning. I hope the artist is always beginning, not achieving. I think it was Goya, or Valesquez, I have forgotten who, one of those, said, "I am always learning" - Goya? Bene! He was ninety two when he said that, and still learning.
So we have to enquire into several things: first of all what is creation? Creation, how the world has come into being, that is part of creation. And we ought also to enquire into thought, and the art of living, which is far the greatest art, the supreme art, and the art of painting, the art of music, the art of speech. And why do we give such extraordinary importance to artists? The other day a picture was sold for ten million dollars - it was probably a very good investment! So we have to enquire into all this, not just condemn, or say why do you say that?
So first let's enquire what is the art of living? Why do you say that is the greatest art, greater than any other art in the world, from the marvellous carpenter who puts a cabinet together, and the great artists, Leonardo de Vinci and so on, great classical artists, and the great poets; and those of us who are not so-called artists, but we may have the sensitivity to look at the mountains, sensitivity to someone suffering, sensitivity to nature, to look at a tree. There is a marvellous tree on the road, single, whole, one great trunk, with many, many branches, full of foliage, fluttering in the wind. When you look at that beauty, or the beauty of a cloud, with sunlight on it, we have to also enquire then what is beauty - right?
So this question implies a great many things, not just one thing. What is beauty, apart from the physical form, clean cut face, healthy, full of sparkling eyes and smile and sense of dignity? There is the beauty of a mountain, of a tree, or the running waters. When does one see such great beauty? You may go to all the museums of the world, and the speaker has visited many, many museums and everybody says "What a marvellous picture that is, how beautifully proportioned, the colours, the shape, the grouping," and all the rest of it. So we use the word 'beauty' in so many ways. Beauty salon! And so on. What is, if you really enquire into it, what is beauty? Does beauty lie in the eye, in the heart, or in the mind? Or there is beauty when the self, the ego is not? You understand? The ego with all its problems, with all its travails, all its confusion, uncertainty, misery, happiness, you know, that is the self. And when that self, says, "How beautiful it is" it has very little meaning. Perhaps you have heard of the Grand Canyon in Arizona, the most extraordinary Canyon it is, miles of it, a river cutting through it. It is really a most extraordinary sight. And somebody has said in a book, in the hotel book, "I have seen this glorious sight and I am glad I am going to have tea."
So is it possible to look at something, the tree, the mountain, the valley, your wife or your husband, or something without the self, without you coming between that and your perception? You understand? Is it possible to appreciate that sense of great beauty? And that beauty cannot possibly exist when the self is there. You may be a great artist, in the modern sense of that word too, and be tremendously egocentric, tremendously ambitious, grabbing money - right? And painting the extraordinary picture. And we call that a great artist.
So we have to ask what is the art of living? - which is the greatest art on earth because we have never - the great poets, the great sculptures, Michelangelo, and all the rest of them, have they understood - I am not belittling them, or being disrespectful to them, or to you who are here as artists, poets, musicians. Can one discover first the art of living and then everything you do is art. And what is the art of living?
I believe the word 'art' means giving the right proportions to life, giving, placing all the things in life in their order, not exaggerating any one thing. And to find out the art of living requires tremendous, not only intellectual capacity but also great sensitivity. The art of living can only come when there is total freedom, freedom from all our petty little worries, all our intentions, all our problems, fears and when there is this extraordinary sense of wholeness. That is, when you are nothing. Nothingness is wholeness. I wonder if you understand all this. Because we are always wanting to be something. If you are a clerk you want to become the manager, or if you are a scientist you want to explore more and more and more, and fame, publicity, you know all the rest of it, research. Research into biology, not research into your own mind, your own being. That doesn't count in the world. That is of no importance. But to be a scientist exploring into the atom is given tremendous importance.
So can we find out for ourselves the art of living? To go into that we must find out the nature of thought. Thought is born of knowledge - right? - as memory. Thought is memory, knowledge, experience. If there is no experience, no knowledge, no memory, there is no thinking. You may have a feeling but it is not active thinking. And our thinking in any direction, horizontal or vertical, linear or whole, is still limited because knowledge is always limited whether now or in the future. Is that clear? That is so, it is not what the speaker is saying, asserting, it is a fact because all our experiences are limited. When it is limited there is a demand for the more, more knowledge. And we see that knowledge, though some of the biologists and scientists say through knowledge man ascends - you must have heard them. Man ascends through knowledge, probably physically - you understand? They are building greater houses, better houses, better heating, better roads, better communication, better ways of killing man and so on and so on. So thought being limited has created this world, this society in which we live. Obviously. Thought has created all the rituals and all the religious organizations. Thought has created the gods out of fear, out of the desire for comfort, security. Thought is a material process because - you understand - it is contained in the brain. The brain - the speaker is not an expert on brains, but he has watched how one's own brain works, its reactions, its rhythm, and so on, I won't go into all that. So thought whatever it does is limited. And being limited it can invent, invent new ways of building a cycle, better ways, invent new combustion, internal combustion machinery and so on - you know, the jet and so on. It can invent everything but invention is not creation - right? One may write a beautiful poem, and feel that is my creation but it is still within the area of thought - right? Bound to be. If one writes a poem however magnificent, however beautiful, however the depth and the rhythm of the words and all that, it is still, the feeling may be different, but the expression of it, is still within the field of thought.
And so whatever thought does is limited. And inventions are limited. One invents something and somebody comes along and invents the same thing much better and so on and so on and so on. So what is creation? This has been a question that has been asked by the ancient Hindus, the later Greeks, and we say "God has created all this" - that is a very convenient way out of things. But if one asks for oneself, putting all these assertions aside, what is creation? Can it be born out of knowledge, and therefore creation is limited? Or creation is something beyond all knowledge, it has nothing whatsoever to do with knowledge. You understand? If you go into this very seriously to find out, not I find out and tell you, but find out for oneself, as it has nothing whatsoever to do with thought, with memory, with knowledge, with experience. We will put all that, use one word to convey all that, knowledge. As we said knowledge is always limited, now or in the future. And creation must be something limitless. Not I create a poem, that is a misuse of that word, if one may point out. We are not belittling the artist, or the painter, or the etc. but we are enquiring very, very deeply into this question to find out that which is not created by thought, the immensity of the universe. One can look at the universe through a telescope, see the various gases and so on, but the enormity of creation, the thing that is not measurable by words, we measure everything by words, to be free of knowledge - you understand? - and yet have knowledge in its place. To find that out. whether the brain can ever be free from knowledge and the word, but yet keep knowledge in its place - you understand? Driving, talking, writing a letter, various forms of skills and disciplines, there knowledge is absolutely necessary, otherwise you and I, the speaker wouldn't be sitting here. But the sense of immensity, the sense of that creation which is not measurable by thought, and therefore creation is something that has no relationship with knowledge.
2nd QUESTION: I would like to cry out for help but how can one be helped, in quotes, to freedom.
Sir, there are moments and days, periods, when we want to be helped. We want to be helped when we go to a doctor, we want to be helped when we have a disease, when we have been troubled by asking, by talking over with somebody. We are always in the world whether here or in Asia, or different parts of the world, we are always wanting to be helped - right? And there are those who give you help, the priest, the vicar in the local village, the pope, those gurus who say, "I'll help you". There are all those people in the world who are trying to help others because people are wanting help. This is apparently a natural response to all their travail and to their misery, unhappiness. Probably most of you, if one may most respectfully point out, you are all perhaps wanting to be helped - perhaps. Some may not. And why do you want to be helped? Who is to help one? This is really quite a serious problem. We have been helped by leaders - quotes leaders - helped by priests, by psychologists, by therapeutists, by various literature - right? The craving, the human craving, this crying to be helped. Why? This has been going on, not only during our life time, this has been going on from the beginning of man, wanting to be helped. Or wanting, not only from another, helped by another, but also praying to God, to some symbol, to something, crying out to be helped. And this we have been doing for thousands and thousands of years - political leaders, social leaders and so on, gurus with their absurdity. All this has been going on. And we have not been helped - right? To be helped means to become strong, not depend on anybody, to see things objectively, very clearly, not personally. And because we are rather indolent we are so easily satisfied. For most of us are discontent. Discontentment is like a flame, we want to smother it. We don't keep that flame alive, because it is too troublesome, it might bring about destruction - not destruction, revolutionary physical destruction, but the destruction of one's own pettiness, one's own uncertainties and so on. So we want to be helped. And there are people who are helping us, therefore they are keeping us permanently in a state of not being able to help ourselves - right? Is it possible not to look to another? Not to look to books, to nothing because what you are is the result of being helped? If you say to yourself, "I am going to understand myself, I am going to watch myself, see exactly what I am." - not get depressed seeing what you are, or elated, but just to observe. And this observation is very simple, if you really want it. You are not seeking help from anybody, therefore you have to rely entirely on yourself, which means tremendous responsibility. And we don't want to be responsible. This is one of the things that is happening in the world, you are becoming less and less responsible because we say the politicians will see to it, the economists will see to it, if we are troubled the psychologists, the therapeutists and all the rest of it.
But to have the ever flowing living, the depth and the understanding of this movement called the self, which can be perceived very clearly in the mirror of relationship - right? You are following? You can see yourself very clearly with your wife and in that relationship. Everyday action, every thought, every feeling, not letting one thought escape, watch it, then you have immense strength, then you don't rely on anybody because you are totally responsible for yourself, for your actions. And that demands a great deal of energy, not wasting energy, chattering, chattering, chattering. You follow? All that. And very few will do all this, unfortunately, because we are all rather slack. Forgive the speaker if he uses that word 'slack'.
And so the responsibility is on others, not for oneself. And if you ask for help you are making yourself more and more feeble. If you have a headache - and I am afraid most people have some kind of neuralgia and so on - you take immediately a pill. But one doesn't go into why it comes, what is the nature of it, why - find out, work for it. You understand? See that it doesn't happen. You may be eating wrongly, etc. etc. We never go to the cause of things. Where there is a cause there is an end to it. You understand me? One drinks a tremendous lot, and next morning you have a hang-over, headache, and to overcome that headache you take a pill, and the next day you carry on - you follow? This is the way we live. A highly sophisticated world we live in and therefore to ask for help is to make oneself more feeble, more irresponsible, more dependent. Whereas if you are totally responsible for yourself, for everything that you do, or that you have promised to do, never find an excuse, you understand? So that you stand on your own feet and dignity and responsibility.
3rd QUESTION: How can we educate our children to be intelligent and both free and responsible human beings in today's world?
Do you want to go into all this? Apparently this is a question that is asked by every parent in the world. Children, and how can we help them to be intelligent and free and responsible human beings in today's world? Are the parents intelligent and free? Are the teachers intelligent and free and responsible? Is the society, the educational system helping them to be free and responsible and intelligent? So we have to enquire, if you will, why are we being educated in mathematics, and biology, science, chemistry, history, all the things that one has to learn? And go through university, college, with a degree and get a good job - at least one hopes so, not in this world where there is an immense increase of population, unemployment. So if one had a son or a daughter - if the speaker had a son and a daughter, what is going to happen to them? School, where they have to learn how to write and read and mug up all the subjects, which then becomes a tremendous problem - you understand? You must go through mathematics - one doesn't like it but you must, if you want to be a good engineer. And so that becomes a problem. And the society says, "Become an engineer and we will pay you more" - you understand?
So we have to find out what do we mean by the word 'education'. And is it merely to learn the technique of living, acquiring a skill in a particular discipline? You understand? To become a doctor you have to work, study for ten or fifteen years. To become an excellent surgeon - you follow? - it takes time. And so on and so on. Is this what we are educating our children for? - though it is necessary, you understand? And education also, does it not mean educating the human being - you understand? - not acquiring mere techniques, a skill, but educating a human being to live with great art? That means not only technological knowledge - right? - but also the immense limitless field of the psyche, going beyond it, that is a holistic education - you understand?
So all this implies the educator needs education. The parents need education, not just the children. And if the parents love their children - love, not hold them as toys and you know, all that kind of stuff, if they really loved them would they allow their children to be killed, or to kill? You understand sirs? Governments demand - perhaps not in America or in England, but in this country, in France, in Europe, you have to go into the army for two years, how to carry a gun, how to shoot, how to kill another human being. And this, the mothers, the fathers, accept it, and they say, "We can't do anything, the governments demand this" - please, I am not advocating that you revolt against the government, it's up to you.
So education means a holistic approach to life, cultivating the brain technologically - you understand? - and also cultivating the brain to be free of its own petty little self. That requires teachers who understand this, who are committed, who are responsible. And the parents, they must love their children. Now what happens they cuddle them, they hold them on their lap, they kiss them till they are two, five and after that they throw them to the winds - right? And this is called education. How can there be intelligence when your brain is being conditioned - you understand? Conditioned by knowledge on one side, conditioned by your own fears, anxieties, loneliness, despair, all the rest of the ugliness of human beings. And then on top of that there are the temples, churches, mosques. So religion is something entirely different, away, which has nothing to do with your life, and committed entirely to earning a livelihood - you understand? This is becoming more and more serious, this dichotomy, this separation. And education is something where there must be respect, love, affection in all this.
So will the parents, the teachers, and the students agree to all this? You are responsible for this. You are responsible, if you are a parent, what your children are going to be. One heard a parent saying, "Must I sacrifice my life - which is drinking, taking drugs, sleeping with women and so on - for my stupid little children?" You understand what I am saying? And so the world goes on this way and it has been going on for millenia, because we as parents, as human beings, do not want to live a holistic, a complete life. We are fragmented, therefore we accept that fragmentation. In that fragmentation there is no intelligence, there is no compassion, there is no freedom.
The last question.
4th QUESTION: What is your relationship to us? (Laughter)
Will you answer that question? What is your relationship with the speaker? If you have put that question, and the speaker is putting you that question: what is your relationship with the speaker, not what is my relationship with you - you understand? I am reversing the question. I will answer the question after: what is the speaker's relationship with you - it will be answered a little later, but you have to ask first what is your relationship with the speaker? That means, why are you here? What is your intention? What is it you want? Are you here to be stimulated? To identify with a large group? To find out the truth of what the speaker is saying? Or just accept it, casually for an hour or so, and then go on in your ways as before? Or you are attracted, physically to the speaker? And the speaker has been saying this is not a personality cult at all, the person doesn't matter. What matters is what he is saying: doubt, question, ask.
So what is your relationship with the speaker?
To put the question differently: what is the relationship between light and darkness? What is the relationship between conflict and no conflict? What is the relationship between peace and war? You understand this question? That means, what is the relationship between the good and the bad? Is the good the outcome of the bad? Please we are working together. Is the good the outcome of the bad? Or is the good totally divorced from the bad? If the bad is related to the good then it is not good - right? If it is related, if good has its roots in the bad then it's partially good, therefore it is not good - right? So one has to discover for oneself the good is totally free from the bad, totally divorced, nothing to do with each other. Violence and to be free of violence. Human beings are violent, unfortunately. One can biologically trace it to the origin of violence, derived from the animals and so on - we won't go into all that. That is, human beings are violent and they have thought out not to be violent - right? So they are violent, they have created the opposite which they call non-violence, so the non-violence is related to violence, therefore it is not free from violence - you understand? Are we working together? So the good is totally unrelated to the bad. Love and hate, if one knows hates, antagonism, like, dislike, jealousy - right? - and then says, "I love" - right? - then that love is still related to hate - right? - still related to like and dislike, and antagonism and all the rest of it.
So we are asking ourselves what is our relationship with each other. What is the relationship of a man who is free and the man who lives in a prison? You understand? We live in prison - not actual prisons with guards and you know, all that, but we have our own prisons, we make our own prisons and we live in them - right? And someone who is outside that - what is the man who lives in the prison to the man who is outside it? You understand my question? Has he any relationship to you, to the man in prison? Or the man in prison - you understand what the speaker means by prison, our fears, our anxieties, our thought, our loneliness, all the things that human beings have, that is our prison, our gods, our faith, our dogmatic or superficial opinions and so on, that is our prison. And the man is not in that prison, what is the relationship with the man in that prison and the man who is outside the prison? Has the man in the prison any relationship with the man outside it? Naturally not. But the man outside it has a relationship with the man in prison. Have you understood?
I am in prison, suppose. And you are outside the prison. I have no relationship to you. I would like to have a relationship but I am still encaged. But you have a relationship to me - right? Because you are intelligent and all the rest of it. You love, compassion, you are intelligent, you are utterly responsible out there.
So, you understand? First we create god by thought, omnipotent, all merciful, all powerful, all seeing, all bla bla bla. And we say there is that and I will pray to be part of it. You understand? The same business. I am in prison, there you are free. And I pray to you. See the tricks I am playing. I am praying to something I have created - I have put together, not created, sorry. Put together by thought, the image, the structure, the symbol, the saviour, the guru, all the rest of it. You understand? And so on. We always want relationship with something totally outside of us - right? Something immense. And the immensity has relation to us but we have no relationship to that. If we recognize that, see the truth of it, then we will break the prison at any cost. If we see that, our brain becomes subtle, quick, we are really caught in a prison. And a man in prison is suffocating, crying, hoping, trying to get at that to be free. And he prays to that, being in prison. What value has it? You understand? It is like those people, monks and nuns the world over, praying for peace - right? And the other side, the world is preparing, gathering armaments. Yes sir, you understand the absurdity of all this?
So there is a relationship with another only when both of us are free - right? But one is in prison and the other is not, then we are in trouble. Then we waste our energy trying to be related to that. Either one is free or one is not. And to recognize the depth of that freedom, the beauty of it, to see the immensity of that freedom there must be no self, no ego hiding in different spaces, different parts of the recesses of one's brain. Right?
We have finished for this morning. May we get up please?


SAANEN 3RD PUBLIC QUESTION & ANSWER MEETING 26TH JULY 1984

This is the last meeting here. We have been handed over many, many questions and some of them we are going to answer this morning. But before we go into that how can one live in this world, in the modern world, which is becoming more and more complex and dangerous, how can one live totally honestly? What is honesty? Not honesty as some preconception, to some ideological concept, or to some fanciful imaginative, romantic, sentimental perception, but rather not to have any illusions. No illusions whatsoever. The word 'illusion' - we looked it up carefully in the dictionary - comes from the word, root word ludere, to play. We play with illusions, which have nothing whatsoever to do with our daily life. Perhaps the more imaginative one is, the more romantic and so on, and cannot possibly face this modern world, which is fairly corrupt, and if one can use the word, immoral, where money and power play an immense part, how can one live now, every day, with total honesty?
One wonders if each one of us has asked this question: to live totally an honest true life. To go into that a little bit - there are many questions before you can - what is integrity? Integrity is related to honesty. Integrity is the quality of a brain or one's existence which is whole, holistic, not fragmented. Our lives are fragmented. (There are two young people in front of me, rather serious.) Integrity, not something that one has conceived to be true, conceived, thought out to be true and live according to that. That is a form of a way of living which is fragmented because thought has invented a concept, an ideal, something according to which one lives, which then brings about fragmentation. One conceives something to be true, logical, sane, conceives the idea, and tries to live up to that - right? That naturally brings fragmentation, a break. You have conceived something to be true, imagined, experienced, and one tries to live according to that, which has nothing to do with actual fact. And so there is always this fragment, fragmentation going on in our lives. And that partly brings about dishonesty. The idealist is really quite a dishonest man. Forgive me for saying this. Because he is living according to a preconceived way of life. "I must live according to that pattern" - which is nothing to do with daily life and so there is conflict. That breeds hypocrisy. So is it possible to live in this world with total honesty, integrity, a sense of doing the right inwardly, not externally but first inwardly, to see that one's behaviour, one's conduct, one's way of thinking is completely free of illusions, not dependent on some fanciful concept or on persons and so on. That requires tremendous integrity. So that one never says anything that is not true to yourself. What is true to oneself is rather difficult too because one may say, "It is my opinion and that is true." And if one lives according to one's opinions and therefore come into conflict with other people who have also strong opinions, there is a battle going on - right? These are all daily facts. And is it possible to have such clarity, to see things exactly as they are, not according to one's wishes and desires and all the rest of that business, but to have such a clear, logical sane, brain, that is not persuaded by personal desires, motives and dependence?
And it demands we should also go into very briefly, which we talked about the other day, time. May we go into it a little bit? We are friends now after ten days, no, three weeks, we are friends now so we can talk together quite easily, casually and with great sense of humour and a sense of friendship, so that we can both of us look at things together. As we were saying the other day time is the past, all the memories that one has accumulated, all the experiences and so on, which is the background. That background is operating now, as you sit there. We are sitting there here, and when you listen to the words you translate those words into a certain meaning, and that meaning depends on your past knowledge and so on. So the present contains the past. There is no question about that. That is sane. And also the future, the tomorrow, is contained in the now. Which is the future is part of the past - right? Together? Are we together? The past, modified in the present, proceeds tomorrow, which is the future. So tomorrow is now. I am - one is angry for whatever reasons, if that anger is not understood, put an end to, I will be angry tomorrow again. Or perhaps not tomorrow, next week. So the future contains in the now - right? Is this clear? So the now contains all time. Right? Are we together in this a little bit? The future, the past and the present is now. And the now is both time and thought - right? Thought, which is memory stored up as knowledge and so on, which is the past, knowledge is always the past, and that past passes through the present, incidents, pressures, modifies itself and goes on. So the past is the future and the future is now - right? And can one understand this whole process, this movement? It is a movement, isn't it? From the past, through the present to the future is a constant movement, a cycle. And that cycle is our life. And can one remain - please we were thinking about it early this morning, looking at it - can one remain in the now, which is all time, without any movement? You understand? Movement is time - right? To go from here, there, or to learn a language, it requires time. Any movement in any direction, horizontal, vertical and so on, or symmetrical, is time, any movement. And to have this sense of living totally in the now, without any movement, either of thought or of action - you understand all this? To see that time, thought is contained in the now, and that any movement away from it is caught again in time and thought. I don't know if you follow all this.
So integrity, honesty, and a sense of wholeness is a quality of brain in which there is no movement except the brain has its own rhythm. This is all Greek probably. This is very serious this because we are always acting, going round and round and round in circles. We never break the circle. And this constantly going round and round not only makes the brain quite dull but also it breeds a mechanical way of life. And a mechanical way of life is not honest, it is repetitive. So to find out what is the deep abiding, unshakable honesty, which is integrity, a wholeness, is to discover a state of brain in which there is no movement at all. This, of course, is part of meditation, which we have talked about, which we won't go into this morning.
And that non-movement has its own action in life, because to us action is doing something, achieving something, fulfilling something, in something, which is a movement from the centre to the periphery. I don't know if you follow all this. And that is what we are used to. And where there is no movement there is a wholeness, and from that wholeness there is action which can never bring about conflict. Right? I don't know if you understand all this. I wish you would. Not that I am helping you, which would be terrible but if we could work together, see this thing, it will radically bring about fundamental change. For the brain has become so conditioned, so small, it has lost its infinite capacity because the brain has infinite capacity. Look what the technological world are doing, what extraordinary capacity has gone into it - computers, submarines, aeroplanes, you know, extraordinary things they are dong. And as the brain has that tremendous capacity in one direction, the brain is not exercising itself in another direction, which is inwardly. You understand? And when both externally and inwardly, both of them operating together there is something tremendous.
Let's go on.
1st QUESTION: How can one come to this tent without a motive, a desire to come here, to listen to you, I must have a motive to come here. How does one live without motives?
Why do you want to be without motives? Who told us that we mustn't have motives? If you have heard the speaker say motives are very destructive, then you are merely repeating what he has said. But if we could together find out what is motive, what is the significance of motives, why we have motives, not say we mustn't have it. But if you discover its meaning then we can have them or not have them. But if you say that the speaker has said one mustn't have motives and therefore how am I to live without motives, that is a wrong question altogether.
So let's find out together what is a motive, why we have motives. Why? We are not saying we must not have them: we are saying why do we have them? The meaning of that word 'motive' means motion, to move. That is to make us move. One comes to this tent with a motive, obviously. That is, the motive is to listen to somebody. And so you come. But you have never questioned what is your motive, why you have that motive, why you have that desire. And if you are not clear about desire and motive, then you have to enquire what is my intention in coming here. Either to be helped - we all want to be helped, it is all our pain, anxiety, misery, all the terrible things we live with. And unless we go into it rather deeply, together, I am not - together, then you will have all the time motives. A motive is a direction - right? I have a motive to come here, my motive is to - for various reasons. Which is what? I have already set - the brain has set a direction - right? To understand this man, or to say, "Oh, he is a stupid man, he doesn't know what he is talking about." To criticize, to accept, to obey, to contradict, all that is occupying your mind - the brain, therefore you are not listening - right? Listening is an art, as we talked about it the other day. To listen to somebody with all your being, not to interpret what he says. But if you listen, that is the greatest miracle. Whereas if you have a motive you can't listen - right? Simple as that.
And if one has a desire, which is part of the motive, why are we slave to desire? You see we don't enquire. We accept I have a desire to come here. We don't say, "Why have I desire? What is desire?" - you understand? Drive, push, enquire, doubt. What is desire? We talked about it the other day. We will go into it briefly.
Desire is born out of sensation - right? I want to come to this tent because I will meet my friends, I haven't seen them for a year. It is a good opportunity for me to meet them, and I would also listen to K and also mountains, scenery, I will have a good time. And the talks will be thrown in! (Laughter) That is part of our desire. Desire is, is it not - no, I won't tell you. What is desire? Not that we are saying that we shouldn't have desire, or suppress desire, or encourage desire, desire to fulfil, desire to become something, outwardly and inwardly. So desire, what is desire? To go into that one must ask: what is sensation? Right? How does sensation arise? - right? Through seeing something, a beautiful chalet, nice bathrooms and all the rest of it, and a lovely view, the view, the chalet brings - seeing it brings a sensation. That's natural. And also then thought says, "I wish I owned that chalet" - right? Which is what? Thought giving shape to sensation. Thought giving an image of yourself in that house. Clear? Right? At that moment when thought brings the image about you in that house, at that second desire is born. Right? Clear? Are we - right? So desire is given shape - no, sensation - thought gives sensation to desire. Thought creating the image, you in the car, you owning that picture, or seeing a beautiful man, woman and so on, then thought creates the image out of that sensation, at that second desire moves, is born. This is quite simple if you see this. It doesn't require tremendous brains.
And then the question is: can sensation and thought with its image of sensation be kept apart for a while? You understand? Not immediately take shape. You have understood?
There is a chalet the other day I saw - one saw, at Gstaad, very nice, beautiful, oval, modernized inside and everything as it should be. You looked at it. You live in a flat in one of the big cities and you say, "My God, I wish I had that chalet" - I am not wishing personally, but one wishes. And desire then works to achieve that chalet, buy that chalet, or becomes envious - you know all the process that goes on - right? Now the seeing that chalet is a sensation - right? Seeing the good taps, the bath tubs, the showers, the dining room, you know the whole modern kitchen, and you don't have to wash dishes, you put it - you know, all that goes on. Then thought comes and says, "I wish I could live there". "Or rent it out, I can get a lot more money, specially in the winter!" (Laughter) All that is instantaneous - you understand? There is no interval between sensation and thought giving shape to that sensation - right? Now is it possible to keep them apart for a while? You understand? That requires great attention to see sensation and thought immediately taking, giving a shape to it. And to watch thought, the quickness of thought, and to slow down that thought. You understand? So that the slowing down and the sensation, if one watches it carefully, desire has it place - right? Well, I have gone into it.
Now we have motives. Motives to get rich, motives to be happy, motives to fulfil, desire to have one's roots, to identify oneself with something. This is the everyday business of one's life. And the motive is always changing. Therefore motive gives shape to our life - right? Desire. Desire, motive and so on. So the past - see this - so the past is giving shape to our life - right? The motive is the past. You understand? So the past, which is the motive, which is giving a direction, is giving the mould of our life. Right? Therefore we are the past. Clear? Of course. The past is memory - right? Which is tradition, all the rest of it. So we are the past. We are memories. A whole series of memories, a bundle of memories, and that is the self, the ego, conscious and the other thing is unconscious. There is no unconscious, there is only total consciousness, not breaking it up, as unconscious and conscious. I won't go into that.
So to break this cycle is to understand time. You understand? - which we went into. But as we have motives, which has almost become normal in our life, how can one live without a motive? And we have accepted motives. We never question our motives, or invent new motives, or justify one's own motives. You understand? But we never say go into this whole question of desire, motive and fulfilment - right? So that brings us to the point, can one listen so completely to another, not interpret what the other fellow is saying, or the woman, but to listen so completely, not only hearing with the ear, but also hearing with the inner ear, as it were so that you are giving total attention. Where there is attention you don't have to have motive - right?
2nd QUESTION: To begin with most of us must consciously be attentive, but does this attention become a constant spontaneous state of action?
There is a desire there, motive. You understand? You see this? How can I maintain this attention constantly? Continuously. That means you have already a motive - right? So let's enquire: what is attention?
And also what is not being attentive, inattention - right? Inattention and attention. What is attention? What is the relationship of attention to awareness? Right? You understand? We are aware of the tent, of the people and so on. In that awareness, which is to see the whole thing, as you enter in the tent you see. And in that attention, in that awareness there is choice. Are there my friends there, I don't know those people there. I wave to the friends and I don't to the others. And in that awareness I say, "That is a nice shirt, and that is a rather ugly one. He has got a rather nice face, and she looks quite nice and intelligent. I am surprised she is here" (Laughter) It is quite funny. (Laughter) So in that awareness there is choice - right? There is choice. They are there and here. So that choice prevents total awareness. Can one be aware without choice? You understand? You do it now as we are talking. Please don't look at me but watch yourself and see if you can be aware without any choice. You have to choose between good material and bad material - right? You have to choose between a good car and a bad car, second hand car and so on and so on. We won't go into that. You have to choose. But in awareness can one be free of choice altogether? Just to be aware and not say, "I don't like this shirt, I do like that shirt, he is nice to me" - you follow? All that activity going on. To be so completely aware without choice is attention - right? Is that clear? Are we together in this? We are together in this only if you do it. If you are completely aware that you choose, that you have like and dislike, that you have motive, and see how these motives, like and dislike, my friend and not my friend, you know all that thing that goes on, then you are not aware fully. You are aware fully when you have no choice naturally - right? That state of awareness is attention - right? That state of attention has no me in the middle of it. Clear? Choice always has a centre from which you choose - right? That is the ego, the me, the self, and all that. Whereas if you observe and be aware without choice, that awareness expands to total attention. In that attention there is no self, there is no me, I like, don't like - you follow? All that business.
So, now what is inattention? Is inattention distraction? You understand? We are distracted by the noise, by the train, by, you know various forms of distractions. Why do we call it distractions? You are following all this? Are we together in this? Why do we call it distraction? Because I don't want to be distracted from this, from what I am doing - right? Where the doing is attention? And if I become, if there is attention where there is inattention, the inattention is attention. Oh lordy! Why do we call it inattention? I don't think there is such a thing as inattention, or distraction. There is only complete attention or not attention. That's all. Right? I would not, personally we wouldn't say there is any distraction. There is a train going by, I am aware of it. And there is no choice, I want to listen to that man - you understand? I am just listening to that sound. So there is only attention, and why shouldn't there be inattention, what is wrong? We are working all day and we sleep at night - right? Would you call sleeping inattention? You understand? One goes for a walk, looks at all the trees, the mountains, the perfume on a sunny day of the pines, and the running river, the sound of it, that is all attention, if you are attentive. And why should there be no attention, you take a relax - you follow? We want to be something all the time. We want to have a continuity of something, which we think is right. And therefore that which has continuity is not right. Right? I wonder if you understand this? Are we together in this? We want a continuity, don't we? Continuity of happiness, continuity of relationship, continuity of so many, many things, which is what? Continuity of memory - right? And if there is no continuity we feel lost, we feel empty. Why shouldn't we be empty for a while? Why shouldn't we be nothing? Even for a few minutes. But to us that is frightening because we know continuity - right? So attention has no continuity. There is only attention. One doesn't say, "I must be continuously attentive" - then it is a mechanical process. Attention is something living, not a conclusion that I must be attentive. That becomes too childish - right?
3rd QUESTION: Could you tell us something more about this vast intelligence of which you speak? Is it an untapped capacity within the brain, or is it some disembodied force to which we may become open?
Lovely question, isn't it?
There is ordinary intelligence, isn't there? You wouldn't be sitting here if you hadn't intelligence, would you? You took a train, you walked, you went by a car, you went by a bus and so on, which is the exercise of intelligence to come here because you wanted to come. Or it is intelligence to write a good letter. It is intelligence to put the computer together. It is intelligence that has put man on the moon. And it is not intelligence that puts a flag up there! (Laughter) Right? And it is intelligence that has made the computers, missiles, the atom bombs, the neutron bomb, the hydrogen bomb and all the things they are investigating about cancer - you follow? Liver trouble and so on and so on and so on. That all requires intelligence. And that intelligence is the outcome of thought - right? Right? But that intelligence is limited because it is the outcome of very careful, logical, experimental, systematic working it out, which is thought - right? And thought is limited therefore all measurement, which is technology, is limited; they are adding more and more and more every year - right? Where there is the 'more' it is limited - right? Are we together? Or the better is limited. I am better than yesterday. It is very limited.
Now, is there an intelligence which is not limited? I am asking you, I am - we are not telling each other. We recognise the common intelligence - earn money, do business, go to the factory, get up in the mornings, you know, all the rest of it. That requires certain intelligence, which is limited - right? Because it is the outcome of thought. And thought born of knowledge, and as knowledge is limited always in the future or now, so thought is always limited. And the intelligence of thought is limited. That is simple. And is there intelligence which is not limited? Right? Now who is going to find out? How will you find out? How - not how - how do you enquire? You understand? How do you probe into this, knowing that thought has created intelligence which is limited? The artist, the poet, the great sculptures, the great literary people, painters and so on, all their things are limited naturally - though the artists may not accept that. Scientists have accepted it because they are adding more and more and more every year, getting more and more knowledge about biology, about everything. So is there an intelligence which is not additive? You understand the word adding, adding, adding to it? How can one probe into this?
To go into it together - I am not telling you what to do, please. I am not your guru. I am not your leader. I am not your helper. That's not cruelty because we have been helped by so many people for thousands of years and this help has made us weak. This help from seeking from so many directions is making us feeble. We cannot stand on our own feet, observe and be responsible - right? If you are seeking help how can you be responsible? Or if you are dependent, how can you be responsible?
So how do we - is it possible to probe into this? Into that intelligence which is not limited? That intelligence we don't know - right? It is not the speaker has talked about it, he may know it, or he may not know it, that is irrelevant. But how shall we come upon it? To enquire into it, I must enquire into my whole existence - right? That means my existence, daily existence not some illusory existence on another plane, on another dimension and so on, super ego, super consciousness, all that ideological nonsense.
So I must probe into my life. Obviously the first thing is where there is conflict there is no intelligence. Right? If I am in conflict all the time with people, with ideas, with theories, opinions - right? - so is there an end to conflict? Which means is there an end to conflict and other problems so that the brain is free? Right? Are we together in this, at least verbally? You can see the logic of it, the sanity of this. The brain is conditioned and conditioned to conflict - I am taking that one issue. The brain is in conflict. Where there is conflict it is impossible to see things clearly. Right? I see things very clearly that thought is limited and whatever it does is limited, technologically, or spiritually, so-called spiritually, is limited. And one sees also conflict being the way of life, struggle, being somebody, achieving something and so on and so on and so on, is conflict. And conflict distorts perception - right? If I am quarrelling with my wife, or my husband, or with the neighbour, I cannot see things as they are. I won't go into it more.
So there must be, if I see the truth of it, that very truth frees the brain from conflict. That is intelligence. Right? Seeing the truth of something and let that truth act - right? I see very clearly as long as there is conflict in the brain it is not possible to see things clearly. That very perception ends conflict - right? Because it is so. It is so - a snake is dangerous. A wild animal is dangerous. It is so. There is no two ways about it. Right?
So where is conflict, where is the root of conflict? What makes the brain live in endless conflict? Is there a remedy for it? Not drugs, not alcohol, not some kind of fanciful imagination. Is there a perception that frees the brain from conflict and therefore that brain is now moving or living in quite a different state - right? And what is that state? You are following? We are not analysing, we are just observing.
Very briefly, we have got so little time, very briefly: the analyser is the analysed. Now there is the analyser separate from the thing he is analysing. I am analysing myself, suppose. I have separated myself from the thing which I am observing - right? I am angry or jealous or neurotic, probably neurotic more. I am neurotic and then I say, why am I neurotic as though it was something outside of me - right? I am neurotic because the brain is neurotic - right? My whole being is neurotic, it is not I am different from neurosis. So the observer, the analyser is the analysed - clear? Like the experiencer is the experience. Of course. It is rather difficult. Need I go into this? The thinker is the thought - right? That's clear. The thinker who says "I am separate from thought" and therefore he controls thought, shapes - right? But the thinker is thought itself. So the thinker is the thought. The analyser is the analysed.
Now move the next step, which is: the experiencer is not different from the experience. He thinks he is different and therefore he says "I must experience". To experience you must recognise it - right? Otherwise it is not an experience. But to recognise it is to already know it. I wonder if - so the experiencer is the experience. The thinker is the thought. The analyser is the analysed. Right? Probably the analysts and therapists and so on won't agree with this. But it doesn't matter. Probably, I say, they may.
So there has been - if there is no conflict it means there is only the fact - right? Right? There is only the ending of conflict. It is a fact. Or not a fact. Then what takes place in relationship? You understand? That is when there is no conflict inside my brain, inside the brain, it is not my brain, it is the brain of all of us - that we won't go into for the moment. This brain is now without conflict - right? Because I have watched it, worked, looked at it and therefore in my relationship there is no conflict - with the woman, the man - right? Then when there is no conflict in relationship then what is it? Is it not love? Right? When there is no conflict - you understand? You are all so dazed about all this. When there is no conflict between you and me, you understand, there is no difference between you and me. You may be a woman and I am a man and so on. You may be tall, short, black, white, purple, or whatever it is, but when there is no conflict there is total relationship with you and me. That is love. Right? Love is not jealousy. Love is not desire. Love is not pleasure. Pleasure means conflict. Desire means conflict. I want to do something, you might want, my wife wants to do something else. Where there is love she can do what she wants but there is love. You understand? The whole transformation has taken place. Where there is love there is compassion. And where there is love and compassion that is intelligence. That intelligence gives - in that intelligence there is absolute security, not relative security. You understand? That is intelligence. But one has to be tremendously watchful, which we have been now. And that intelligence is limitless, it is not yours, or mine, it is intelligence. Love is not my love and your love, it is love. Yes sirs. That love may be for one or the many, it is still love. Where there is love there is no hate, there is no enemy. Sir, don't you know all this?
So that is intelligence. You can't talk endlessly about it unless you do it. One can talk about it, as I have been doing. If you go into it much deeper - I don't know if there is time.
You know, have you ever thought, looked at a drum? A drum is tuned to its highest excellence, the right tone. And when you strike on it, it gives the right note. Right? It is tuned. So the brain when it is tuned it gives the right note, the right response. I wonder if you capture all this. And it is not tuned, like the drum is not, when it is in conflict, it is slack. So to have the brain tuned. Not you tune the brain, because you are part of the brain. I won't go into all that. So is it possible, like the drum which is tuned to its highest excellence, to have the brain so tuned that it gives the right note all the time. Yes sirs.
4th QUESTION: Why do the teachings you put forth have so little effect on us? (Laughter) Why do the so-called teachings - I am adding the word 'so-called' - have so little effect on us?
Are you asking the question of the speaker? Or are you asking the question of yourself? Many people have asked this question of the speaker. And the speaker says to you: have you asked that question of yourself? Why a truth has so little effect on you, on us, why? One can give a dozen reasons - right? Laziness, indifference, weariness, boredom, holding onto one's habit, being conditioned, and saying it is awfully difficult to get rid of conditioning, what am I to do about it, tell me about it, and so on and so on and so on. So you are never asking this question of yourself: why some of you who have listened to the speaker for years and years and years, why have you not changed? The speaker is asking you the question. You are not asking the speaker. I am reversing - the speaker is reversing the table on to you. He is challenging you if you will kindly - that challenge is respectful, not impudent. So he says: why have you not, having heard, heard, heard, read, video and all the bla, why have you not changed? Will more suffering help you to change? Because we have suffered for a million years, a thousand years, one day of suffering is enough. So will suffering help you, more suffering, help you? Obviously not - right? More pressure? Obviously not, you have had tremendous pressures, environmental, monetary, every kind of pressures, impressions, and more threats, will it change you? Hell and heaven - threats. That has not changed us. More leaders, better leaders, wiser leaders, better gurus than the old guru! What will make us change? Nothing, except your own perception - right? Nothing from the outside can ever change us. The communists tried this. The totalitarians have said this, let us organize the outside so marvellously etc. you know, all the rest of it if you have followed the communist theories and so on, hoping by external arrangements the psyche will change. Right? That is one of their deep tenets. And it has not happened. On the contrary.
So what will make each one of us change? Not superficially, adjusting to some words and some ideas, that is no change at all, but something profoundly, radically change. If you do not rely on the outer then you have to rely entirely on yourself. And because we cannot rely on ourselves we seek help, we seek all the gurus, read books and all the rest of it because we have never been able to look at ourselves, work this out for ourselves. Which doesn't means we become more and more selfish. On the contrary this demands great responsibility - you understand? That you are totally responsible for yourself whatever you do. It is no good blaming environment, heritage, my mother and father were like this therefore I am like that. Society is ugly so I am caught in society - you follow? This demands that you work. Either you work hard, you work very hard to earn money - right? Spend years and years, day after day, night after night, year in and year out, to get money - realize how you all work, all the human beings work. And we don't work an infinitesimal of that energy inwardly. And we have become feeble, irresponsible. So we don't change because we don't want to - simply. If you want to do something you do it.
Sirs, we have answered most of the questions. It is nearly twelve o'clock. Really there is no question at all. There are no questions at all, and therefore no answers. You are the problem. You are the trap. One is caught in this prison and you have to work like - I was going to say hell - you have to work, observe and all the rest of it must come from your heart and your mind, then you are a total human being, free. Where there is freedom there is no fear. Or rather where there is fear there is no freedom. And when there is freedom you don't need any god - right? Right sirs.


SAN FRANCISCO NEW DIMENSIONS RADIO INTERVIEW WITH MICHAEL TOMS 5TH MARCH, 1984

MT: Krishnaji, welcome. It's good to be with you again. The last time we were together we talked about many things, but principally it evolved around you talking about your understanding and experience of meditation. And I was thinking, I was reflecting on our getting together and having a conversation, a dialogue, that many people, many of us, see ourselves in a world of conflict and chaos, and one of the things you said in the last conversation we had, and I quote, was, 'Love means freedom from all conflict.' And I thought that would be a good beginning point for us today. How do we, or what is the first step towards eliminating conflict? As you've suggested the conflict externally is the one that emanates from ourselves, but achieving that state of love you talk about and moving beyond conflict, where does that begin?
K: I think one has to go into it, not where it begins, but rather what is conflict, not only externally but also inwardly. Psychologically it is far more important to understand the nature of conflict, rather than the outward conflict. After all the outward conflict is the result of the society which human beings have created, with all the immorality, with all the corruption, and the monstrous things that are happening in society - human beings have created it. It is not the result of some divine structure. So unless we understand ourselves very deeply, and understand the nature and the structure of conflict, merely trying to organize a state where there is no conflict, or minimize conflict, seems rather vague and not going into it very deeply.
What is conflict in human beings? Why does it exist? It has existed for thousands of years; whether it is in the Far East, or in Europe, or here, conflict has been one of the major problems: violence, the pursuit of violence, and the pursuit of ideals and so on. What is conflict. If we could discuss that, and understand why human beings have not resolved this problem after forty thousand years of evolution. It is really quite a... if you go into it very deeply whether it is possible to end psychological conflict altogether. It isn't a theory. To me theories and ideals and suppositions have no meaning whatsoever. I think one has to look at things as they are, not translate 'what is' into terms of 'what should be'. We have to face things as they are and see if human beings, fairly intelligent, so-called educated, can end this conflict.
So let's begin to have a dialogue. What is conflict? Conflict implies contradiction: 'what is' and 'what should be'. There is a duality, opposing elements in it: desiring one thing and then contradicting it by another desire. It is really a very complex problem, it can't just be, 'Tell me a system how to end conflict' because that is too childish. Every system intrinsically has its own degeneration: every system, whether it is political, religious, or psychological, or even scientific systems; it is called entropy. So if we could talk over together, not how to end conflict, but rather understand the whole nature of it.
MT: Well, in order to have contradiction one has to have a sense of an idea, a concept, a sense of self is a word to be contradicted in the first place.
K: No. Why should we have an idea? Suppose one is violent, as human beings are violent, it is shown through five or six thousand years of war, practically every year, not only externally. Let us take an example, let us look at it that way. One is greedy. Why should you have the opposite of it? The idea of non-greed. Why should we have the concept, or the idea, or a projection of not being greedy, why? The fact is we are greedy, let's deal with that, not with non-greed. I don't know if I am conveying?
MT: Yes.
K: Why are we greedy? I mean greed has been one of the major drives of human activity. Right?
MT: Yes.
K: So what is greed? If we could go into all this kind of thing, and not say, tell me quickly how to end conflict. That has no meaning. So could we take an example as greed or violence, and see it in oneself, because we have created this society, it isn't a selfish activity, it isn't a self-centred process of self-concern. Human beings right through the world are violent, or greedy, or any other characteristic. Now what is far important than 'what should be'? A human being is violent. That has been inherited through the animals right up to the present day existence, violence has been one of the characteristics or ethos of human beings; not only in their personal relationships but generally outwardly too.
So let's take violence: what is violence? Why are we violent? Don't say, society has made me violent, or the environment has made me violent. Because the society is created by each one of us. The environment is structured by all of us, not nature, naturally, but the society in which we live, social interrelationship, social activity and all that, what we call society. We have created it. We go about altering the organization of society. The more you organize it the worst it seems to get. Whereas if we say we are responsible for it completely, each one of us whether we live in Asia or in Europe, or here, each human being living on this earth, which is beautiful, extraordinarily alive, nature, because we have created this society we try to change the organization of society. We never say, I will change, I am violent, I am responsible for violence. The world now, as we all know, is aflame, terrible things are happening, of which most of us are not even aware. And that world is us, we are the world. We are not separate from the world, we are not separate from society. So our consciousness - if we can use that word and go into the nature of consciousness a little later - our consciousness is part of violence, violence is part of that consciousness.
So what is violence? Not only getting angry and hitting each other, killing each other but also inwardly, psychologically, what is violence? Aggression obviously, competition, which is encouraged by the world tremendously, especially in this country: if you compete you become successful. And violence is also essentially, 'I am', 'I must be'. I am - if you want to go into it very deeply - I am ignorant but I will be knowledgeable; there is this constant struggle of conformity, imitation, which are all various forms of violence - aggression, the urge to succeed, to compete, the conformity, imitation, all those are various forms of violence. You may not agree with this, but if you go into it, these are really aspects of violence.
So what is the root of violence? These are the various aspects, like a prism. So why are human beings, whether highly sophisticated or the man who has never read a book, doesn't even know how to write, he is also violent - the extreme rich and the extreme poor, the black, you know the whole division, classical division, aristocratic division. Is division one of the factors of conflict, me and you? I don't know if you see.
MT: The feeling of being separate from another.
K: Separate. The American and the Russian, ideologically divided; one as a system of tyranny, the other a so-called democratic society. Ideals. So ideals are in conflict. I believe in one thing and you believe in another. I am a Jew, you are a Arab. You understand? So is this division basically one of the causes, or the major cause, of conflict, not only outside but inside? One is a Catholic, after two thousand years of propaganda - forgive me if I can put it that way - you have divided yourself saying, I am a Catholic, I am a Protestant, I am a Hindu, I am a Muslim, and all the rest of that terrible division that exists, geographically, nationally, racially and specially religiously. So can man be free of all this? Not speculatively free but actually free from all religious divisions. After all the Hindus, three thousand to five thousand years, have lived with certain traditions, cultivated, propaganda, brainwashed; so have the Muslims, so have the Christians. You understand, the problem is enormous. As the problem is enormous we never approach it simply.
MT: We see it as very complex.
K: We see it's complex, but we say, see the simplicity of it that as long as there is division there must be conflict. That's a law. Not invented by the speaker, by me, it is a law where there is the Arab, Jew, Christian, Muslim, Hindu, or various sects and beliefs, multiplication of sects, multiplication of gurus, and all the absurdities of all that. So could we see the logic of it, the sanity of it and set aside all this? Not be a Hindu, not outwardly, I don't mean outwardly, inwardly; not be a Catholic. Because this division, which is based on belief...
MT: It is extremely difficult for most people to give up beliefs.
K: Of course. Because certain forms of belief give them security, they feel safe, they feel protected by long centuries of certain beliefs, certain dogmas.
MT: Some people think that is a natural inclination to feel safe and secure, that is something that is built into human nature.
K: One must be secure but not in illusions. If we accept security to be in illusions, like nationalism is an illusion, and so on, that very acceptance of certain ideological or conceptual beliefs is dividing the people.
MT: You are saying that something like nationalism is an illusion because it is a belief system? That's why it is illusory?
K: We are human beings first, not Americans, Russians, or Hindus, we are human beings. And if we are human beings why introduce all this? First let's understand ourselves, knowing that we are responsible for the society which we have created, for the wars. Wars exist because of nationalism, economic divisions - my country first, my religion first. You can see all this, every magazine is that, every politician and so on. And that's why one feels the world is getting more and more dangerous to live in, the threatening of war - all based on this narrow concept of human existence.
MT: The idea of nationalism.
K: Nationalism. Not only that, the idea, I am a Christian, I am a Catholic, Protestant, the innumerable divisions in Christianity and Hinduism and so on. The world if Islam is broken up. They all believe in god: your god and my god. But god, if I may be - I am not an atheist, I am a very religious person, but god is the invention of thought, born of fear, born of uncertainty, born of terrible loneliness, separation. Therefore I project an idea of god. Look at it, sir, sanely and logically. The Hindu god, the Muslim god, the Christian god, and they all talk about peace and they are all fighting each other. Peace requires - to understand peace requires a great deal of intelligence, which is not based on some kind of belief.
So let's come back to the point: as long as there is division in myself, fragmentation, broken up, that very fragmentation is one of the major causes of conflict: I want this, and a little later I don't want it. So if you want to go into it very deeply, isn't desire one of the causes of conflict?
MT: Desire for achieving something.
K: Desire in itself, per se. Isn't it one of the major causes of conflict? I desire to be powerful - power. We all want power from the president down to the prime minister, to each one of us, we all want power - power in our little yard. And the desire for power is one of the causes for conflict. Another cause is, I seek power, I want power more than anything else, which means money, position, security, popularity, the whole superstitious nonsense that is going on in the world. Sorry if I put it emphatically. So as conflict is a very complex problem one has to approach it very simply, and freely.
So as long as there is division, nationally, religiously, economically, socially, there must be conflict, outside as well as psychologically. And to end that conflict one has to go into this whole content of our consciousness. Some scientists and psychologists perhaps don't accept consciousness, but consciousness is our reactions, both biological and psychological reactions. And also our fears, our anxieties, our depression, our beliefs and so on, the whole of human nature, what humans are. That's our consciousness: I am a Catholic, a Protestant and so on. Right, sir?
MT: Aren't those belief systems that are the content of consciousness?
K: Belief is, of course.
MT: Krishnaji, you have been speaking about consciousness.
K: Yes, sir. You see the crisis is in our consciousness, not in the world.
MT: It is internal as opposed to being external.
K: Consciousness. The crisis we think is economic, political or so on, but the crisis is in our consciousness, because we have lived for fifty thousand years on this earth, and we've hardly changed at all, psychologically. Technologically we have tremendously advanced, frighteningly advanced - atom bombs and all the rest of it. And also technologically has given man a great deal of health and so on, communication - this is it, radio, television and so on. Inwardly we are almost the same as we've always been: frightened, lonely, depressed, violent, greedy, you know the whole of human nature. There we are almost static. And if we remain as we are we will be - for the next forty thousand years - exactly what we are. I don't know if you want to go into it, but we have to go into the question of time.
Time is part of our consciousness. I have been, I will be - the past, the present and the future. So if we do not psychologically have tremendous revolution inwardly we will be tomorrow exactly what we are. It is so. There is no question of disputing that point. So can we change now? Not wait for tomorrow, and the gradual process. The gradual process has led us to this. I mean Darwin and all the species, but we have not basically brought about a deep fundamental change in ourselves, in our consciousness. And that change, we think, will come through evolution: give me time, I will become. Man has had forty thousand years and more of time, and we are still barbarians. I am using the word barbarian in the right sense of that word.
So is it possible for a human being to realize all this, that time is an enemy of man, psychologically. I need time to learn a language, to understand the computer, to go to the Moon, I need a great deal of time; but psychologically, inwardly, if we think in terms of time we will be caught in the same process as we have been for forty thousand years. This is logical. But we don't want to be logical, we want to be romantic and all the rest of the business. So is it possible to have a complete change in the content of our consciousness? You understand? The content is our beliefs, our ideals, our fears, our nationalities, you know, the whole structure and the nature of the human psyche, is our consciousness. And if there is no basic revolution there, psychologically, we shall be in another ten thousand years exactly what we are.
So we are asking a very serious question, which we have discussed with many scientists, with so-called brain specialists and so on: can there be a radical change in the very psyche, which is made up of consciousness, so that the brain cells themselves are different? I don't know if you want to go into all that.
MT: Is consciousness limited to the brain?
K: Yes, of course. It is part of the brain. The brain is the centre of our reactions, both biological, physiological and psychological. And that brain has been conditioned for forty thousand years to be violent; for two thousand years to be a Christian, or two thousand years to be a Catholic, and so on. I hope I am not disturbing you people who are so attached to their particular forms of beliefs.
MT: You may be. That's all right.
K: That's all right. I don't mind. You can throw me out whenever you want. But these are obviously logical, sane facts. And most of us are unwilling to face facts, and change the facts. To change the fact is to remain with it, give your whole attention to the fact. But you cannot give your whole attention if the fact is looked at with an ideal. Fact is fact. The non-fact is the ideal. So could we give complete attention to what we are? What we are is what is happening every moment: anger, pleasure, sexual demands, various aspects of violence and so on, the whole content of our consciousness as it arises. Which is, the 'me', the self, is consciousness. I don't know if I am making it clear.
MT: Yes.
K: My consciousness is knowledge: I am frightened, that is knowledge. I am greedy; I am a Christian, I am a Hindu, Islam and so on, that is based on knowledge. So the self, the 'me', the persona, is knowledge.
MT: We also have this sense of wanting to accumulate more of that knowledge.
K: Yes. Not only that, it gives one power, position, status and so on, but also it's very satisfying to have power, power over somebody. The whole tyrannical, political world, the totalitarian states are tremendously powerful. Look at Poland and all the rest of it. The few are in power, and it's like the good old system of tyranny.
So we are asking a very serious question, whether the human brain, which has been conditioned for forty thousand years in this state, can radically transform, change itself - not transform, because transform means changing from one form to another form. But radically change to something totally new. Sir, I don't know if you want to go into all this, it involves the question of death.
MT: Please.
K: I don't know if you want to go into all that. You wanted to discuss something about meditation.
MT: Well we did that last time. I think you should continue.
K: All right. I think death is an extraordinarily important factor in life, because we are all going to die, whether we are Christians or Hindus, we are all going to die. Some believe in reincarnation, life after death, you know, and that belief has no actual effect in daily life, it is just a belief, a comforting belief. But the actual living of that, because if I die and I may be born next life, which means what I do now matters next life: correct behaviour, morality, no corruption and so on, because whatever I am now I will be next life. But that belief has no value. It is like playing a game.
MT: It hasn't made much of a difference.
K: None at all. So death is an extraordinarily important thing in life. But we have separated living from death. We are frightened even to talk about it. There are lots of books being written now, how to die happily. It sounds silly.
MT: Well I think most of us are terror stricken about the idea of death.
K: Frightened.
MT: So if you can die happily, it seems to be something you would gravitate to naturally.
K: It sounds rather absurd, to die happily. Nobody wants to die.
MT: True enough.
K: Nobody wants to because living is very important to them. Is living so important? What is living? What is it we call living? Going to the office every day for the next fifty years? Having conflict day after day, struggle, pain, sorrow, pleasure?
MT: Well, I think most people would say that living is trying to be happy, pursuing some form of pleasure.
K: Yes. Is there? Some form of pleasure, which endures for a couple of weeks and then you change to some other pleasure. So the pleasure is a very insubstantial thing. So this process of living, what we call living, is a conflict from the moment you are born until you die, struggle. Right? With an occasional flare of joy and flare of something else, but this battle goes on all the time. This thing we call living. We are not saying death is preferable. That's absurd. But why have we separated the two? Death means the ending.
MT: Ending of what?
K: Ending: biologically ending, physically, ending to all my attachments, to this house, to my wife, to my children, to my books, to my bank account. I am attached. And death comes along, by accident, disease, or old age and says, 'Sorry, old boy, that's the end of it. You can't take it with you.'
MT: Yes.
K: So this is really a very important question to ask. Instead of separating living and dying, giving it a long duration of time, because where there is fear of death there is no love, there is no passion, except lust. Freedom and passion go together. So, ending. What is it to end?
MT: That sense of self, the me.
K: To end, sir. To end something.
MT: Finished, it's over.
K: No. Go into the question of ending. Of course finishing something, but the nature of ending something, ending. Do we ever end anything? That is, if we end something, in that very ending there is something else coming. I have got cancer, if I end it I will be very happy. There is always a reward, or a punishment. I don't know if you see. So our life is based on reward and punishment. And we have never enquired what it means to end. End. Not, if I end what is there? If you say there is something there, you have already projected something, therefore you have never ended. This is really a very interesting question, the ending. So death is a form of ending. And because we are frightened of it we invent life after death, and proofs and you know all the rest of it. Which is all rather speculative, doubtful. But if we could live with death, which doesn't mean suicide, live with death - morning, evening, day in, day out, live with it. So there is no attachment. I am no longer a Hindu, a Christian, ending everything. It's not a question of determination. Why separate living, death and be frightened of it, terrified? And the expense of all that: the funerals, specially in this country, profit - you follow, the whole commercialism around death.
MT: What is the link between our fear of death and our conflict?
K: Sir, to end conflict: not, if I end conflict what is there? Not to ask that question, to end it. Because this is very important. Could we look at it differently? We are wasting our energy tremendously, conflict is a wastage of energy. Like an internal combustion machine, if you put gravel into it, it wears itself out. So we are wearing ourselves out psychologically; constant conflict, struggle, never a period of quietness. And to have quiet you meditate. And then a struggle: which is the best meditation, how am I to practise, I must practise. That's also conflict.
MT: Another system, another belief, an idea.
K: Never a day in which you are absolutely quiet, not occupied with something or other. So the ending totally is the cessation of wasting of energy. If I have no conflict I have got tremendous energy. If I am not frightened, fear, there is great energy. So we are wasting our energy. And to live a life without wasting energy - you understand, sir - that is something extraordinary. Which means as long as we are wasting energy our life becomes very small, selfish, narrow, broken up. If there is no wastage of energy, no conflict, which is very, very... - we went into it - then there is an art of living, which you don't learn in schools, or colleges, or from the specialists. You yourself have to become aware of it, attentive. And that very attention is like a flame which burns out the wastage of energy.
Is that enough, sir?
MT: Well, I am sure there is a lot more.
K: Lots more.
MT: But you've covered it pretty well. Thank you for being with us.


SAN FRANCISCO 1ST PUBLIC TALK 5TH MAY 1984

If I may I would like to point out, this is a serious talk, today and tomorrow. It is not an entertainment, either intellectually or emotionally, sentimentally. Nor are we doing any kind of propaganda to convince you of anything, nor to bring about a new ideology or a philosophy, an exotic nonsense. So please this is a dialogue between you and the speaker. As there are so many people, a dialogue is only possible between two people, a conversation is much more applicable between you and the speaker, in which you are taking part in what he is saying, and not merely listening verbally, or intellectually, not only to the content of the word but also the deeper significance of the word.
All this requires a great deal of attention and energy. And most of us waste our life. We waste our life in so many ways. And to grasp the whole significance of life and death and to find out, or to come upon that which is beyond time, one needs a great deal of passion, a great sense of freedom, and that requires daily action. And we are going to go into all these matters.
First of all we should talk over together - I mean together, not that you listen to what the speaker is saying, agreeing, or disagreeing, or accepting certain ideas and rejecting others, but we are dealing with the whole existence of life, the whole problem of humanity; not only the particular problem of each one of us but the entire human existence. It may sound rather grandiose but it is not. Because each one of us, as we live, with our greeds, anxieties, pain, pleasure, passing love, hatreds, antagonisms, and the eternal conflict in which all human beings seem to live, from the most ancient of times to the present, all this requires that we think together. Not accepting what the speaker is saying but thinking together, which is very rare. Because if we can think together, not according to your particular way, or tendency, or according to one's conditioning, but think about these various matters that we are going to discuss, if we could somehow manage to put away our personal opinions for a while, if you can, and also our various inclinations and sentiments of belief, and all that business, if we could observe together, think together, then it is possible, one feels, that one can understand at great depth the world of freedom.
If one has a concept what freedom is - from the ancient of times, the Greeks and Egyptians, the Chinese and the Hindus have talked a great deal about freedom: freedom from all bondage, freedom from one's own self created prison, freedom from the various impressions, impositions of society, of all the religious structures, to be so completely free, not committed to any particular ideology, not pursuing one's own particular pleasure with all its complications and pain, to understand the real depth of freedom. Because we are in prison, both self made and the society in which we live, this society is made by human beings. The present American culture, the way of life, the American way of life, and so on, is made by the human beings that live on this side of the world. We are responsible, each one of us, whether we live in this country, affluent, fairly, economically uncertain, tremendous unemployment, and so on, all the political ugliness that is going on, we have created, each one of us, this society. Of that there is not doubt. One can question, but if one is fairly inquisitive, fairly playing a straight game to observe, then one can see that each one of us is responsible for this society in which we live, with all its corruption, immorality, injustice, poverty, the various forms of political tyranny and so on. This society not only in this country, but in Europe, India and China, we have created this. And mere reformation, or reorganization of society has no meaning. We think it is progress when organization is reorganized. I do not know if you have observed all this, impartially, objectively, with a great deal of scepticism, doubt.
Apparently not only in this country but all over the world human beings are becoming rather gullible. It has been encouraged by religions, specially by Christianity because if you doubt, question the whole structure of so-called religious existence, the whole thing collapses. And in the Asiatic world, specially the Buddhist and the ancient Hindus, insisted that you must question, not accept, not obey. You must doubt, not only every kind of experience that you yourself have, the memories of that experience; question, doubt, enquire its significance. But apparently any form of doubt, enquiry into our very nature, into all the political, religious organizations - it is only through enquiry, not merely the enquiry of professionals, the experts, the specialists, but each one of us enquiring, questioning, asking, it becomes then very important for the brain because through doubt, questioning, the conditioning of the brain begins to break up.
One hopes that each of us is following this conversation. The speaker is unfortunately sitting on a platform; it is merely for convenience. He is not a professional, he is not an expert, he is not a specialist on religion or any kind of philosophy. We are enquiring together into the whole problem of existence. So we are on the same level, with the same intensity, at the same time. We are taking a journey together. Perhaps one may walk very fast, or very slowly, but whether we walk slowly or very fast we are walking together. If one goes fast, one must not go so fast for the ones who are slow.
So we are enquiring together, questioning what is freedom? In the world, and specially in the modern world, which is the American world, which is spreading all over the world except in the totalitarian states, though there too there are dissidents, disagreements, and so on, in this world we are slaves to experts, specially in this country - sex specialists, specialists of behaviour, specialists of make-up - right - specialists how you dress, how you walk, how you bear your children, and all the rest of it. And these specialists are becoming more and more powerful right through the world. And through that way is there freedom? Please consider what the speaker is saying seriously. We need specialists of certain kinds, but to be told all your life that you must think this way, do that, you know, all the rest of it, that surely conditions the brain. As in the East and in Europe, tradition has conditioned the brain, whether that tradition be ten days or ten thousand years, that tradition has conditioned the brain. The tradition of the specialist, the tradition of politicians and the scientist - is that freedom, though each one of us thinks we are free to do what we want to do? As is happening in the world, each one thinks that he is free to express, to fulfil, to assert, compete and so on. He calls all that freedom. And that freedom, if one observes very carefully and objectively, has brought about great chaos in the world, great misery, each one out for himself. And certain psychologists encourage that - fulfil yourself, do what you want to do and so on. And this is called freedom. But is it freedom? The word 'freedom' etymologically also means love. When each one is competing, each one is seeking success, and so on, is there love in all that?
So one must enquire very deeply together, what is real freedom. Freedom from something is not freedom. Freedom means the ending, the ending which has no continuity. And this sense of freedom can alone bring that passion which is the ending of sorrow - which we will go into presently. And when there is passion there is action. We also ought to enquire: what is action? What is the relationship of action to time - I hope you don't mind my going into all this, do you? Do you mind?
A: No.
K: Perhaps some of you, if I may most respectfully say, have thought about these matters, or you may not have, all this may be new, or you have read some of things that the speaker has said, unfortunately, and you then repeat. Perhaps some of you have read, and you say, "I know exactly what he is going to say next"! Which means you are not actually listening. You are carrying your memory of what you have read and interpreting what is being said according to the knowledge that you have accumulated, so you actually then are not listening. I am saying this most respectfully.
So freedom: what is the relationship of freedom to action? And what is action is relationship to passion? And we are wasting our life, because we have only one life, some of you may believe in reincarnation, next life, after death, those are very pleasant comforting concepts, beliefs, but death is not something that gives a continuity - which we will go into when we talk about all that.
So most of us waste our life. We mean by wasting life, though we have to earn our livelihood, a vocation which is now becoming more and more imitative, a vocation that demands all our energy from morning until night, from nine o'clock until five o'clock, and then some form of entertainment, either religious, sexual, or listening to the 'tube', or reading some kind of book, intellectual, or romantic, or thrillers. This is our life. At the end of time we die. And we have never enquired how to live, what is the art of living. And when we begin to enquire into it, the art, not the repetitive processes of life because art demands a great deal of observation, a great deal of attention, awareness, not only of external things but the whole enormous field of the inward psychological, psychic process - that's far more vast than the external world. And that psychological world controls, shapes the outer world, as is shown in the totalitarian states. They hope by changing the environment, controlling the environment, forcing people to think along a certain way human beings will be different. That is one of their tenets. And it has failed because the psyche is far greater, has greater vitality, greater energy than all the outward structure. And we are going to enquire into that area.
To enquire and observe into the whole psychological world of each one of us you require passion, not just intellectual entertainment, intellectual dissection, analysis. You need passion and energy. And that energy now is being wasted through conflict, because each one of us, whether we are rich or poor, ignorant, or the great scientists, the ordinary person that lives a monotonous daily life, and the man in the jungle, in the small village, uneducated, he has constant conflict. All human beings have great conflict, struggle, pain. And to enquire into that conflict, whether it is possible to end that conflict inwardly, psychologically, to go into it demands not only energy but real passion to find out. Passion to find out whether conflict, human conflict, can ever end. Or must it everlastingly go on?
I do not know if you have enquired, or observed, that we are supposed to have lived on this earth, according to the archeologists, and biologists and so on, forty to fifty thousand years - from the most ancient civilizations to the present time. They have all lived in conflict, not only with nature but conflict externally through wars, conflict also inwardly. This duration of forty thousand or fifty thousand years of human evolution has brought us where we are, still in conflict. I wonder if we realize that, not theoretically, not intellectually, or some fanciful hope, but actually realize how deeply we are in conflict with each other; and not only with each other but in ourselves. And we have accepted this conflict as the way of life, not only externally as war, destroying millions and millions of people, though they talk about pacem in terris, which means peace on earth, all religions, except perhaps Buddhism and Hinduism, have killed more people for religions, nationalities, and all that. The glorification of tribalism has been the external world of conflict - competition, aggression, each one seeking his own success, his own fulfilment. Externally we are in conflict, and also inwardly. That's a fact, it is not a theory. If one sees oneself as you see yourself in a mirror, you see you are all in conflict, with your wife, with your husband, with your neighbour, with god, with all the things that human beings have created outwardly and inwardly.
And we have never enquired whether we can possibly be free from conflict. We are enquiring now together. Inevitably you will ask the speaker, "Are you free from conflict" - naturally. If he was not he wouldn't talk about it. That would be hypocrisy. And the speaker practically all his life has abhored any kind of dishonest, hypocritical thinking, or way of life. But to enquire into it together requires that you share, involve yourself, commit yourself, to find out whether conflict can end, living in this world, not go off to some kind of monastery, or escape into some kind of ashrama, and all that silly nonsense. Why are we in conflict? What's the cause, the very nature and the structure of conflict? Please, most of us wait for an answer, for somebody to tell you. That's the function of the specialist. But there are no specialists here. We are asking each other, what is the cause of it. What's the cause of wars, outwardly? Economic wars, social wars, and the destruction of human beings, what is the cause of it? Is it not nationalities, each nation thinking it is separate from the rest of the world? Not only national, which is a glorification of tribalism, but also externally the ideologies of the communists, of the totalitarian states and the democratic world, different ideologies, different beliefs, dialectical materialism on one side, and on the other belief in god, democratic and so on. They are still ideals. So ideals are at war, beliefs are at war. If you believe in certain forms of dogmatism of Christianity, or the superstitions and dogmatism of Hinduism or Buddhism, these very beliefs, these very faiths divide human beings. You are Catholic, Protestant, and the thousands of divisions of Protestantism, as they are in the Hinduism, and the Buddhists - the North Buddhists and the South Buddhists.
So the major cause of external conflict is division. Obviously. I hope - one hopes we are following each other. Where there is division there must be conflict. And in ourselves we are broken up, fragmented. Each one of us thinks he is separate from another - don't we? Religions throughout the world have encouraged that you are separate, you have a separate soul, separate individuality. Please follow this, don't reject it. We are not asking you to accept anything, we are enquiring.
In the Asiatic world, as well as in India, they believe in this separate individuality, separate atman and so on; as you do here in the Christian world, your soul is separate, to be saved and so on. So from childhood this sense of division, this fragmentation within ourselves, is the basic cause of conflict, each one seeking his own salvation religiously - whatever that may mean. Each one wanting to express himself, fulfil himself, pursuing his own ideals, his own ambitions, and your wife and your husband do exactly the same thing, each one pursuing his own pleasure, his own desire.
So we can see that conflict must exist as long as there is division. Can this division end? Can this division which has brought about such misery, confusion, ugliness, and brutality in the world, can this division end in each one of us? You may intellectually ask this question, and speculate about it. Perhaps some of you will say, "No, it is not possible. It is the way of life; in nature there is conflict, everything is struggling to reach the light, bigger animals killing the little ones and so on. So we are part of that nature so we must live in conflict. This is the way of life." We have accepted this, not only as a tradition, but we have been encouraged, instructed, educated, to carry on with conflict.
So we are enquiring together whether this division in ourselves can end. That is, the opposing desires, wanting, not wanting, pursuing, you know all the rest of opposing energies which bring such extraordinary conflict and misery, can all that end? It cannot possibly end through volition, that is by will. I hope we are following all this, are we together, somewhat at least? I'll go on if you will permit it, though perhaps some of you are too tired at the end of a long week. So we will go on into this.
Can this division end? We were saying, that through any form of volition, desire, motivation, wanting to end this conflict, that very desire to end conflict breeds further conflict. Doesn't it? I want to end conflict. Why? Because I hope to live a very peaceful life, and yet I have to live in this world - in the world of business, science and relationship with each other, and so on, the modern world. Can I exist in this modern world without conflict? All the business world is based on conflict, competition, one firm, business firm against another. This endless conflict that is going on outwardly. And inwardly first, can this end, not externally? We are always talking about, can I live in this world externally without conflict, but we will find the right answer, right action, when we enquire into the conflict that each one of us has. Can this division, opposing desires, opposing demands, individual urges, can all that division end?
It can only end if one is capable - I won't use the word 'capable', sorry - if one can observe - observe conflict, not try to end it, not try to transform it into another form of conflict, but to observe it. Which means, to be aware, to give our attention completely to what is conflict and how it arises, which is the dualistic opposing drives of energy, just to observe it.
Have we ever observed anything completely? When you look out of that window and you see the sea, turbulent one morning, and utterly quiet in the evening, have you ever observed without any words, without saying, how beautiful, how noisy, how disturbing it all it? Have you ever observed with all your senses, with all you being, that extraordinary water, the sea? To observe it without any reaction, just to watch. If you have ever done it, in the same way to observe without any reaction, without any motive, because the moment you have a motive that motive gives a direction. And in that direction there is conflict, but just to observe the whole phenomenon of conflict, its cause, not only division, imitation, conformity, all that. Just to be aware of the total nature and the structure of conflict. When you give complete attention then you will see for yourself whether that conflict ends or not. But that requires, as we said, a great deal of energy, and that energy can only come when there is passion behind it, when you really want to find out. You give a great deal of time and energy to making money, years, as you give a great deal of energy to be entertained. But you never give energy deeply and profoundly, completely attentive, to find out whether conflict can ever end.
So observation, not volition, not any action of will, or resolution, but to observe with all your being what is the nature and the structure of conflict. Then one of the conditionings of the brain comes to an end. Because all human beings throughout the world are conditioned - as Catholics, Protestants, Hindus, Buddhists, Muslims, Mohammedans, all the varieties of human invention.
To enquire into our conditioning: we are conditioned, you are Americans - American way of life. If you are Catholic you have been conditioned for two thousand years; if you are Protestant from the period of Henry VIII who wanted to get rid of Catholicism, the pope, in order to marry somebody or other. There are various forms of conditioning by the religious, social, cultural condition of India, Japan and all the rest of the world. We are conditioned. And that conditioning is our consciousness.
I hope this is not too many things in one talk. But as we have only one other talk we must put everything we can in two talks. I hope you don't mind - if you can tolerate it, and if you can take the journey with the speaker.
As we were saying, we are conditioned by the newspapers, all the various forms of media, you know, magazines and so on. You have been conditioned. And this conditioning is our consciousness, not only biological reactions, sensory reactions, sexual reactions and so on, that is part of our conditioning; and also various forms of beliefs, faiths and dogmas, by ideologies, by the various religious rituals; the linguistic, if that is possible, conditioning, which the speaker questions very urgently, whether linguistic language conditions the brain - we have discussed this matter with certain linguistic experts and so on. I question it - one questions that. I won't go into it because it is too complicated for the moment.
So we are conditioned. Our consciousness is all the knowledge we have acquired, the experience, the faith, the belief, the dogmas, the rituals, and also fear, pleasure, sorrow, pain. Our conditioning is essentially knowledge. We have acquired knowledge through forty thousand years, or more. And we are adding to that knowledge day after day, more and more. The scientists are adding knowledge day after day, month after month, to what they already know. And this knowledge is acquired through experience, testing out, experimenting, trying out, if it doesn't succeed they put it aside and begin again. This constant expansion of knowledge, both in ourselves and externally. And knowledge because it is based on experience is limited. There can be no complete knowledge about anything, including god. Knowledge is always, present and in the future, always limited; it can be expanded, added to, but it still has its own limitation.
So thought, which is born of knowledge, stored in the brain as memory, that thought is limited. There is no complete thought. Please, question this, doubt it, ask, find out. Because this is very important because our consciousness is the essence of thought, essence of knowledge. Therefore our consciousness which is the whole capacity of the brain and so on, is always limited, therefore conditioned. Thought can imagine, speculate the immeasurable, this space, endless and so on, but whatever thought does it is still limited. Do we see this fact? Because it is very important, if one may point out, to understand this, not merely intellectually but see actually whatever we are thinking, and any action of thought is always limited, whether it is political, economic, or religious. Thought has invented god - sorry, I hope you will not be shocked by all this. Just a minute, sirs.
If you have no fear, completely no fear both of external incidents, accidents, and also inwardly, absolutely no fear of death, of tomorrow, of time, then what is the necessity for god? Then there is that state which is eternal - which we won't go into now.
So it is important, essential, that we understand the nature of thought. Thought has created the most astonishingly beautiful things - great paintings, great poems; thought has created all the world of technology, from the neutron bombs to instant communication, all the instruments of war, the submarine, you know all the rest of it, the computer and so on. Thought has done all this. The most beautiful architecture of cathedrals of Europe, and all the things that are in the cathedrals and in the churches are put together by thought. So thought is, whatever it has created externally or inwardly, is limited, and therefore fragmented.
Thought is a material process, therefore there is nothing sacred that thought has created. And everything that thought has created we call religion. You might say it is a divine revelation straight from heaven, but that very idea 'straight from heaven', or 'revelation' is still the activity of thought. Super consciousness and so on, all those inventions of the gurus that have come to this country, unfortunately. You have your own gurus, the priests, don't add more. You have enough of them.
So we have to understand really the nature of thought. Thought is born of knowledge, stored in the brain as memory. So thought is a material process. And knowledge is necessary at a certain level of existence - I need knowledge to write a letter, to go from here to there, knowledge is necessary to drive a car, to do anything physically. Knowledge has a certain place. But we are asking: has knowledge any place in the psychological world? Which is, has knowledge any place between you and your wife, your husband? Please enquire into it. Knowledge being the memories that you have accumulated in that relationship, between man and woman, both sexual memories, pleasure, pain, antagonism, and all the rest of it, and also the images, the knowledge, the pictures about each other.
So we are asking a very fundamental question: whether knowledge in relationship is not one of the factors of conflict? You certainly have, haven't you sirs, if I may ask, an image about your wife - and the wife about the husband, or the girl about the boy and so on. Each one creates not only his own image but also the image of another. You certainly have created one about the speaker, I am quite sure, otherwise you wouldn't be here. And that image is preventing you from actually understanding each other.
So when one is living most intimately with another, and through that relationship you accumulate day after day, night and day, day in and day out, memories of each other. And these memories, which are images, prevent actual relationship with each other. This is a fact. These memories are the dividing factor, and therefore conflict between man and woman. So can the recording processes of the brain in relationship stop? You understand the question? If one is married - suppose I am married, I am not, suppose I am married. Don't ask me, "Why are you not married?"! That would be an easy way out. Suppose I am married: attraction, sex, and all the rest of it. And day after day, month after month, for years, I have put together a great deal of knowledge about her. And she has done exactly the same thing about me. And these images, this knowledge that one has of each other, is bringing a division and therefore conflict. Can this conflict end in relationship? Now that is most important, essential. Because relationship is one of the most wonderful things if you can have it without a single shadow of conflict. Because one cannot live on this marvellous earth without relationship.
Loneliness is a form of total separation, total division. And being frightened of that thing called loneliness, with all its depression, with all its ugliness of loneliness, we try to establish a relationship with another, whether that establishment is consciously or unconsciously. And therefore we become attached to the picture, to the memory of the woman or the man, or the various forms of relationship, homosexuals and all the rest of that business. It is a crazy world, isn't it! It is becoming more and more insane, and we are all adding to it. And to be free, this is freedom, to be actually free from the image-building process, that is real freedom - not to do what you like, which becomes too childish, too utterly immature, but the freedom that comes totally when in relationship there is no accumulation of memories. Is that possible? Or is it a vain hope, or something to be desired in heaven, which is absurd, of course.
Let's enquire into it: you see the speaker has gone into it very deeply for himself, but to go into it you must enquire why the brain records. The brain is recording, that's its function, part of it, recording how to learn French, or Russian, or whatever language, recording the various forms of business activities, recording, you know, the whole machinery of the brain is recording. So why should it record in relationship? Why should my brain record the insult or the encouragement, or the flattery of my wife? Why should it record? Have you ever enquired into it? Probably not. Probably it is too boring to enquire into all this. Most of us are satisfied with the way we live - accepting, carrying on until we get old and die. To carry on that way is a wastage of energy. There is no art in that. There is no beauty in that. Just to carry on, day after day, following the same routine, the same misery, the same confusion, insecurity and so on. And at the end of it all it is so meaningless, die. But if you begin to enquire why the brain must record, it is necessary to record at a certain level, physically: how to drive a car, how to be a good carpenter, or some kind of ugly politician and all that business. But in relationship with each other why should there be recording at all? Does that recording give us security in our relationship? Is there security in relationship? I believe there are more divorces in this country than marriages. I - we heard the other day a girl saying, just about to marry the next day, "There is always divorce".
So you understand, relationship is a very, very serious matter. But the quality of that relationship is destroyed when the brain is recording all the petty little incidents, nagging, pleasure, you know what goes on between ordinary relationships. Each one seeking his own ambition, his own fulfilment, his own pleasure. That utterly destroys relationship.
And so is love a matter of thought? Is love desire? Is love pleasure? Is love memory? Please do enquire into all this - not only enquire intellectually but actually in the very enquiry is action. When you act, and that action demands passion, not just intellectual concept or desire. Love is not lust, love is not within the orbit of thought. But when the brain merely is a recording machinery in our relationship you destroy everything that is love.
You may say, it is very easy for you to talk that way because you are not married. Many people have told me this - which is nonsense. The speaker lives with a great many people, both in India, Europe and America, a great many, constantly. When thought has really been understood, its nature, its structure, its activity, its limitation, understood, which is, observed, acted upon, that very observation is its action. Then there is a totally different quality of relationship. Because love is outside the brain, not within the confines of thought.
So our conditioning is the movement of thought, like fear. We have lived with fear for centuries, millions of years, thousands of years, and we are still afraid, outwardly and inwardly. Outwardly we want security, physical security. One must have physical security. But that outward security becomes insecurity when one is seeking psychological security. I hope you follow all this. We want psychological security first. Psychologically to be safe, we want in our relationship to be completely secure - it is my permanent wife! Or if that permanency doesn't exist with that woman, I will try and find it with another woman. You may laugh at this, but this is what is happening in the world. Probably this is what has happened to you. And perhaps that is why you laugh it off very quickly.
So one has to enquire very, very deeply whether there is any security, permanency in life, inwardly. Or the search for inward security, which is ultimately god and so on, is that security an illusion, and therefore there is no security, psychologically, but only that supreme intelligence - not of books, not of knowledge. That supreme intelligence comes, exists only where there is love and compassion. That intelligence then acts. You may say, "All this is so far fetched, so complicated", but it isn't. Life - living is a very complex process, isn't it? You must know all that much more than the speaker does. It is a very, very complicated process: getting to the office, to the factory, writing - you follow - the whole way of living is a very, very complex process. And that which is complex must be approached with great simplicity. To be psychologically simple, not stupidly simple, but to see the quality of simplicity. I do not know if you have gone into all this. The word 'innocence' means, etymologically, not to hurt, and not to be hurt. But we are hurt from childhood by the parents, by the fellow students, through university and so on, we are perpetually being hurt, wounded psychologically, aren't you? And that hurt we carry through life, with all its agony. When one is hurt there is always the fear of 'not being hurt', so one builds a wall round oneself and resists, and all the rest of it. But never to be hurt is simplicity.
Now with that simplicity to approach the very, very complex problem of life, which is the art of living. And all this requires a great deal of energy, passion, and a great sense of freedom to observe.
Right, sirs, that is enough for today. We will continue tomorrow morning with the other facts of life.


SAN FRANCISCO 2ND PUBLIC TALK 6TH MAY 1984

May we continue with what we were talking about yesterday morning? We were having a conversation between us, a conversation about the great problems of life, a conversation about the society in which we live, and all the travail of human life - the pain, the fears, the anxieties, the pleasures and the sorrows, and the innumerable hurts, psychological wounds that we receive from childhood until we die. And we were also talking about together, as two friends walking along a road, where there is no traffic, along a lane perhaps in the woods, and generally as friends do, talk about their own lives. And during the conversation between these two friends, they talked about freedom, how little freedom man has, though he thinks he has, how actually freedom is denied to man throughout the world, how he is conditioned by various cultures, doctrines, faiths, beliefs, and all the impressions that one receives from various media, and so on.
One is saying to the other, there is no actual freedom. Unless there is real deep psychological freedom man is going to destroy himself. And freedom means also love. The etymological meaning, amongst other meanings is to have great love, love. And also with that love goes passion. Not enthusiasm, not lust, not total expression of one's own desires, but that quality of passion that comes when one really understands the deep significance of living, and with the ending of sorrow. And out of this passion and freedom comes action. And the other man says to his friends, life is really very complex and we must surely approach it simply so that we really penetrate, not merely intellectually or emotionally, sentimentally, but penetrate very deeply, if it is possible, into the whole psychological world which very, very few people have gone into, or investigated or are concerned, or even moderately committed.
Unless one is really seriously concerned, human beings will always be in conflict with each other. We talked about it together yesterday morning, the ending of conflict. We said also that conflict cannot end through any kind of determination, any activity of thought or desire, but to observe what is the nature and the structure of conflict. The essence of conflict is, we said yesterday, these two friends were talking together, we said yesterday, wherever there is division, whether it is nationalistic, racial, class, or the division between man and woman - psychological division, though physiological division does exist, but the psychological division is the basic factor of conflict. Whether that division can be totally, not bridged over, but ended. And we also said together, that it can end completely if one observes the actual conflict one is in. Not direct that observation, not react to what one is observing, but actually observe without any psychological responses. And the other says, it is very, very difficult to do that because all our conditioning both linguistically and generally is to immediately respond, react, verbally, emotionally or with some ideological concepts. So it becomes very difficult to observe the actual fact of conflict. It is like giving your whole attention to what is conflict and trying to penetrate it and end it.
Attention is like a flame which burns away the actual fact, not the theoretical fact but the actuality of the fact. We talked over together yesterday morning about this.
And also we are saying to each other, that one has to be very serious in life, and very few people are. They want to be entertained, they want to be cajoled, directed, influenced, told what to do and so on. It is very difficult to penetrate without all these pressures, to understand oneself. The understanding of oneself is important, not according to some psychologists or philosophers, or the latest psychiatrist, but rather putting all the experts and authorities, from the ancient days to the present time - whether it is Zen, Buddhist, Hindu or Christian - putting away all those various forms of authorities to look at ourselves, pay attention to every thought, not let one thought go by without understanding why it is there.
All this requires a sense of deep psychological discipline. The word discipline, etymologically, comes from the word disciple. The disciple is one who is willing to learn, not conform, not obey, not adjust himself to what is being said, not to accept, but to learn. And learning is not merely memorizing, storing in the brain what you have heard and hold it it as memory. Memory is very limited; you can expand memory, add to it through more knowledge and so on, which we talked about yesterday. But to learn is like a flow of a river that is constantly moving, running at great speed. And to observe, that very observation is discipline.
So we are going together, this morning, being serious, not desiring to be entertained religiously, or emotionally, or intellectually, we are together, if you will, walking down that lane, discussing, talking over together amicably, with a sense of affection, to explore, to look at the many problems that we have psychologically, because if we understand psychologically first then we can shape the outer. But unfortunately more and more the outer is becoming so extraordinarily important because of organizations, institutions of thousands of kinds, hoping thereby to radically change the human nature. So we should really for the moment put aside the outer institutions, impressions, foundations, and what the experts have said, and look very closely, because one must start very near, which is ourselves, to go very far.
And you and the speaker are going together on this very complex journey. And that demands that we hear each other, listen to each other. Not only listen to the words but also the content of the words, the meaning of the words, and because they are friends, they have known each other for many years, go beyond the words, understand non-verbally also. And this requires a great deal of attentive hearing, not just pushing aside those things which are not pleasant and only looking at those things which are pleasant.
So having said all this let us look together at our fears. We have had fear of living and dying for many, many millenia, from the ancient man to the present time. Fear has been one of our great problems. And we have never apparently given attention to the nature of fear, what's the cause of it. Why it arises, the background, the root of it. And the other friend says, are you saying, don't be concerned with the various forms of fear - fear of darkness, fear of public opinion, fear of what another might say, fear of one's own wife and husband and so on, fear of losing, fear of gaining, fear of tomorrow and of yesterday. We are not concerned with that kind of fear. It's like cutting off the branches of a tree but never understanding the root of that marvellous tree. So please, we are not concerned for the moment with the various aspects of fear. But only with what is the root of it.
Most of us perhaps one says, to the other, have never given thought to all this, never even concerned whether fear can ever end, or man must everlastingly, until the day of his dying, carry, live with fear. Whatever other people have said, heaven and hell, do the right thing and you will go heaven, do the wrong thing, hell, believe in this, if you don't you are a heretic and there is fear in all that. Religions have also been responsible for fear, and sustaining that fear, nourishing it. There is a temple in South India, very well known throughout that part of the country, there every third day the priests, the authorities of the temple, gather one million dollars every third day. And that's call religion. And that sustains fear because you pray, you make vows, you take vows hoping some good thing will happen to you. And so fear is bred, nourished, as all religions do. And we have never asked, questioned, enquired, if fear can ever end. And we are going this morning to ask that very question. Not only the external fear but also deeper, inward fears, in the very deep recesses of one's own brain. I hope - one hopes that you are also willing to go into this matter deeply. Not merely listen and agree, or disagree, which will have no effect at all, whether you agree or disagree. But the fact is that one is afraid. And whether that fear can ever end. That's really one of the great problems of life. Because if fear ends completely there is great, tremendous energy, which is wasted through all the travails of fear. And also there will be no need of churches, temples and mosques and gods. It is out of fear we have created heaven and hell. We have created all the mischief of religions.
The speaker is not an atheist, he is a religious man but does not belong to any religion, because of their network of superstitions, beliefs, dogmas and rituals. So together we are going to look into this matter of ending fear.
What is the cause of it? Where there is a cause there is an end to that cause. If one has a particular disease and knows the cause of that disease then that disease can be cured, healed. So if we can together find out the cause of it, the root, not the branches of fear, but the very root of it, that requires persistent, intense, investigation, committed to discover for oneself if fear can completely end, psychologically first. Fear of not having security psychologically, and all the rest of it. So what is the causation of fear? Is it not time? And it is important to understand, not only fear, but time as the factor, or the root of fear. Time as yesterday, time as today, time as tomorrow - sun rising, sun setting, light and darkness, time. Not only by the watch, chronological time but also time which thought has invented psychologically. That is, that you will be tomorrow different from what you are today. If you are violent today, pursue - the very idea of pursuit implies time - pursue the state in which violence doesn't exist.
So in our life time is very important - from here to there, from point to point, externally from being ignorant to becoming knowledgeable, from being a little man to a well known man, and all the rest of that business, outwardly. But also psychologically there is this time, which is the becoming: I am this, imperfect, violent, with all the travail of life, and one day I will be free of it all, that is tomorrow, or ten years later, when I will understand more. So time both outwardly and inwardly is a factor of our life. Is that the major cause of fear, time?
Please, we are together investigating into this matter, not accepting, questioning, doubting what the speaker is saying. One is afraid of tomorrow, you may lose the job, there is so much unemployment, outwardly. Inwardly one seeks security, some ground on which one can stand firmly, to be certain where there is confusion. And most of us are confused, uncertain, psychologically. And through this confusion we try to establish either a concept which will give us security, or in our relationship with each other all that process is becoming. Becoming, the very word becoming, implies time. Is time, we are asking, one of the major factors of fear? Obviously it is. I am - one is afraid of dying - perhaps when one is ninety or a hundred, or something might happen to you: you might not succeed, you might be a failure and so on.
So time essentially, deeply, is one of the factors of fear. And time is also, if you go into it rather deeply, if you will, what is time? Not by the watch or the time of becoming, what exactly is time? The present, the now as you are sitting there, you are here, the present, in this hall, listening, in the now. What is that now? Doesn't the now, the present, contain the past, all the memories and so on, and also the future? I hope we are following each other. So the now contains all time - the past, the future and the present. And the now, if there is no fundamental psychological change or mutation, the future is what we are now. Surely that is clear. The word mutation biologically is a rather difficult word, but we will use it for convenience. Which is really deep psychological change, radical psychological revolution.
Time we are used to as evolution. We have evolved from the past, forty, fifty or more years, thousand years, and we have arrived at this stage through a long distance of time. And we have changed very, very little psychologically. We are very primitive, barbarous. We are using the word barbarous in its original sense. And time has not changed man. Biologically time has changed man from the ape until now. But time, which is evolution, has not brought in the psyche a total complete change, an ending of all the pain, the anxiety, fears and sorrows and all that, time has not changed it.
[Noise of baby crying] I am sorry! One agrees with that baby! It is rather bored.
Please, this is very important to understand, not just brush it off as some philosophical concept and push it aside because the now contains all time. The now is all your memories that you have accumulated during the past fifty, eighty, ninety years. The now is also the future because you are going to continue with your memories, with your images, with your selfishness, with all that human beings have gathered.
So time becomes the enemy of man if there is no radical change now - that is if you rely on time. And is not also time thought? Is not the root of fear also thought? I am this, I must be that. Or I might fail. We talked yesterday together about the beginning of thought, how it arises through memory. Memory is the accumulated knowledge, knowledge is expansive and so on. And there can be no knowledge unless there is experience. So knowledge, experience - knowledge is limited, as experiences are, whether you have experience of god, or this or that, and the knowledge is limited so thought is limited. And thought, as we said, is a material process, and so thought of losing something, gaining something, the thought of becoming something, so thought is a movement like time. So thought, time is the root of fear. That's a fact, an irrevocable fact, an actuality. One really sees that. And one asks, is it possible to end all fear? Which is, uproot the nature of time, and so end time - please listen to it - and also the end of thought? Because those two factors are one factor, which is time/thought is the root of fear. If my friend, asks, can thought/time end, that seems rather absurd. I have to go to the office tomorrow, being Monday, I have to think, I have to write a letter, and to do anything I have to think. How can thinking stop? Or time stop? Which are both the same. One says, to the friend, you are putting a wrong question. Time and thought are necessary at a certain level. At the physical level time and thought are necessary. We have to go back from where we started. We have to accumulate knowledge in order to do anything skilfully. The accumulation of knowledge requires time, to learn a language requires time.
So time/thought are necessary at the physical level. But in the psychological area is time and thought necessary at all? Is there, to put it differently, a psychological becoming at all? We have said there is. That is, we have evolved from the ape to now, biologically we have evolved. So there must be psychological evolution. I am this, I will be that. We are questioning that very thing: is there psychological becoming at all? Which implies time. And time is the now in which the past, the present and the future are held, contained. Unless there is a radical change in the whole psychological content, which is the content of consciousness, you will be the same tomorrow. That again is a fact.
So knowing, observing all this, very closely, attentively, with all your passion and energy, that very attention puts an end to that becoming. Then there is an ending.
It is very important, if we have time, to understand the nature of ending. I do not know if you have ever asked yourself what is ending, coming to an end. Not a continuity after ending, because we are so concerned with continuity. That is the form of tradition, various forms of political structure, organizations and so on. It is really a very complex problem this, I don't know if we should go into it now, but you should, if one may, suggest, ask yourself, what is ending.
So if one is aware, attentive to this whole process of time/thought, which is the root of fear, observe it, don't run away from it, live with it, hold this thing in your hand, as it were. It's like a precious jewel which you hold, and you are looking at it, observing it, which means giving your attention. As you observe with this attentive passion that very attention puts an end psychologically to this becoming, which is of time and thought.
We also, if we have time, should talk about suffering. Not about pleasure, that's fairly simple. And every man throughout the world is pursuing pleasure. Pleasure of possession, pleasure of power, pleasure of status, pleasure of ownership, pleasure of sex, pleasure of being somebody in this stupid world, this world which is becoming more and more insane because we have created this insanity, with pleasure. And man has pursued that endlessly - endless pleasure, seeking god, illumination, enlightenment. That's the ultimate pleasure. There you completely hope you will be satisfied, gratified. Enlightenment is not of time. It isn't a process, it isn't something you achieve through meditation. Enlightenment is the ending of time, which we will go into if we have time when we talk about meditation.
So we must concern ourselves with sorrow and death. Sorry to talk about death on a lovely morning in a beastly hall, where the sea is shining and you can see the hills in the far distance, miles away, and the beauty of the earth. To talk about death seems rather morbid, but it is not. And so suffering is one of the factors, like pleasure and fear. And man has never ended sorrow. The sorrow of the whole of mankind. Not one's own particular sorrow but the sorrow of man, of human beings. Wherever you go on this earth, from the most primitive little village to the highly sophisticated cities, there is always behind the door, behind the curtains, this sorrow. Sorrow which has been brought about by slaughter of man through wars, the maimed, the tears, the appalling brutality of wars, of killing other human beings. People have demonstrated against a particular kind of war, demonstrated against the nuclear bombs, but human beings and religions have never said, no more, don't kill others. We all talk about peace, churches and the religions talk about loving your neighbour, which all becomes such nonsense. When religions support war, in these wars for the last five to six thousand years of historical wars man has suffered, ached, tears and we are still carrying on with the same sorrow and brutality. Is there an end to sorrow? Or man must everlastingly carry on with sorrow because where there is sorrow there can be no love. Where there is sorrow there can be no compassion with its extraordinary intelligence. Where there is sorrow you cannot understand the nature of death. With the ending of sorrow there is passion. Passion isn't something to be cultivated. Passion isn't something that arises from fear, from pleasure. Only when sorrow ends there is that passion, with its extraordinary action in daily life.
So one can see what is the cause of sorrow. There are many causes, but only one cause, which is the 'me', the 'I', the persona, my consciousness. In that consciousness where there is a shock, where there is a great crisis which cannot be solved, in that consciousness there is felt the utter emptiness of life as lived by human beings, as now, the shallowness, the superficiality of all this. Those are the various causes of sorrow - the sorrow of losing one's son, the husband, the wife, the friend. Suddenly feeling the utter loneliness, the despair, the sense of utter insecurity. We all know this. And there is no ending of it. We have never said, can it all end? And one friend says to the other, don't run away seeking comfort from sorrow, don't analyse it, because the analyser is the analysed, the analyser himself is sorrow, and so he cannot understand sorrow. But hold that sorrow as you hold something precious in your hand and look at it. Give attention to it. Give all you being to live with sorrow and find out. Then you will see out of that observation closely, attentively, with a sense of freedom, there is the ending of complete sorrow. It is only then out of that there is love and compassion with its great intelligence.
We also ought to talk over death. Sorry! Again human beings throughout the world have never understood, or gone into the question of death. The Christians believed in a certain resurrection, and the Asiatic and India has spread over all Asia, at one time. And there they believe in reincarnation. I am this, my life has been painful, sorrowful, I have done things wrong, wicked and all the rest of it. Give me another chance next life. When I die I will be reborn. But that belief which is very comforting becomes utterly meaningless if next life is what you are now, with certain modifications, what matters is what you are now. And those who believe in those theories, which is supported by various so-called experiences, they never give importance to the life which is now. If they really believed in reincarnation they would be totally concerned how they lived now, how they behaved, what is their morality, how they act, and all that. But they don't do that. It is a very comforting theory, and they play with it, like all illusions.
So we are concerned with death. What is death? Old age, disease, accident, and the ending, both biologically, organically, the physical ending, and the ending of all the things which we are attached to - ending our memories, our status, our power, money and so on - the ending. And that ending is also the ending of me, the self, the things that one has accumulated, the precious memories, the experience which one has enjoyed and has given power. All those come to an end. Obviously, you cannot carry your money, however rich you are. So what is death? Is that ending? And no future? Please, give your attention to this, if you will, because we are all going to die, every one of us. That is inevitable, that is a fact. And we cling to our life, to our memories, living is the complications and the various forms of memories. Living is also going to the office day after day for the next fifty years. Living is also have a relationship with others, intimate or otherwise, in which there is constant struggle, battle. Living is also achieving, becoming known and famous and all that rubbish. All this is considered living. The travail, the pain, the loneliness, the depression, the uncertainty, the wars, hatreds, wounds. This is called living. Which again is a fact.
So we cling to the known. That's all we cling to, the known, clinging to all the knowledge that we have. And death is the unknown. So we are frightened, not only frightened of living but also frightened of dying. Aren't you frightened of living? That is, frightened you might lose your job, and so on and so on, fear - which we have gone into previously. So the living is the known and dying is the unknown, what happens after, or the ending of the known. The known is what we are attached to - attached to your wife, to your husband, to your memories, to your books, to your knowledge, attached to the known. You are attached to your books, your desk, your old antique furniture - aren't you? What you are attached to, you are. Right? If you are attached to that marvellous old furniture of 15th century, you are that desk - the memory of ownership. So attachment is a fact. And death comes along and cuts it, wipes it away. And the question then is, can we live - please listen to this, if you will kindly, we are not advocating suicide, which is absurd, but to end attachment, which is the end of death. That is to live together, living and dying - day in and day out, night after night, night and day, living with death, which is the ending of attachment. That requires tremendous attention, and great inward quality of discipline. Probably you have never asked this question: living with death. There are the philosophers both in the East and the West, who said, you know you are going to die, live with that knowledge. But we are saying quite the opposite. Because we are a bundle of memories and we are attached to those memories. Attachment. Can you voluntarily, easily, happily, without any causation end something which you hold most dear? Attachment. Because attachment breeds fear, uncertainty. Attachment breeds jealousy, antagonism, hatred.
So to live with ending and living together. If you have done it, it is the most extraordinary thing. That is real freedom.
Now we will talk about religion and meditation. The speaker puts religion and meditation at the end of the talks because to find out what is most sacred in life, and what is meditation, to find that out there must be no fear. There cannot possibly be any selfish motive of achievement, of gaining, of becoming. So he puts meditation and religion at the end of it, at the end of the talks.
So let us enquire together - we have a little time still - what is religion? Why man throughout the ages from the most ancient of days, to the present time, why is he wanting, searching, longing to find out if there is something more than this physical existence, beyond all the misery, confusion, uncertainty, depression and sorrow, is there something beyond and above all this? That has been his eternal search. And from the ancient days the man, the clever man says - in those days only the few wrote and studied, they became the priests - they said, we will tell you, we will lead you, we will help you to find that. And so they invented rituals, dogmas, faith, their peculiar dresses, their tremendous power over man. I do not know if you are aware of it. Tremendous power. And their thoughts have invented all the business of religious structure, with their wealth, with their property, with all their emotional, sentimental, romantic superstitions right through the world, whether they be Christians or Hindus or Buddhists, or the Tibetans, or the Islamic world. This is what is called religion - faith, obey, follow, believe. And in ancient India they said to find that which is truth, which is not invented by thought there must be scepticism, there must be doubt, there must be enquiry, not belief. Belief is an impediment, faith is an impediment. We are saying this.
So all the things that thought has put together, which is called religion, is a material process, there is nothing whatsoever sacred about it. So there must be freedom from the organized, structured believing world of religion to find out, or come upon that state which is timeless. That means also: what is meditation? Not how to meditate. The gurus from various sects and religions and priests, have laid down certain systems of meditation, practices. One wonders if you have noticed every system, political, religious, economic, every kind of system has inherently the seed of decay, every system. This seed of decay is re-organized - politically, religiously, adjusting itself, but the seed is always there in any system, in any practice.
So what is meditation? If you put aside all the nonsense that is going on in this word brought by Asiatics or others, if you put aside all that, doubt all that, question, tear it to pieces to find out, then you ask: what is meditation? Is it necessary? Conscious meditation, a deliberate process of it, sitting cross legged, repeating various mantras, going into contemplation, giving certain time to it, it is a deliberate activity of thought. Thought says, if I meditate I will be happy, or I will become calm to do more mischief! Deliberate action of meditation [noise of baby crying] - I am sorry for the people who have to leave with the child. Any form of deliberate meditative practice is like any other form of desire. Desire is a very complex problem, which we do not time to go into. Briefly desire, the origin of desire, the beginning of desire, is when sensation, physical sensation, which is reaction, that sensation is shaped by thought. Then at that second desire begins. You understand this? Probably you don't, it needs explanation - I hope we have time. Can you give more time, you don't mind if we sit a little longer?
You see we have to understand desire. We are driven by desire - desire for so many things. It is one of our most powerful urges. What is desire? Desire - I can't go into it very deeply because we have to talk about other things - sensation is normal, you feel, touch, taste, after that there is sensation. You see something beautiful in the window and you go inside, look at it more closely. That is sensation. Then thought comes along and says, if I had that picture, that painting on my wall, how marvellous it would be. So when thought takes possession of sensation through creating an image then desire is born. Leave it at that because it is complex.
So when you meditate consciously, it is another form of desire to achieve some end. The end is silence, quietness. And the end is to have more energy, tremendous energy. The Zen practices, which is to have such tremendous attention out of which is born energy, and you practise, practise, practise, pay attention for years, and you have that - which is another form of desire. And also you want a quiet mind, a quiet brain so that you can be more peaceful, quiet, still. This is another form of desire. And they have said that if you are very still and very quiet you might find something. So you practise, twenty minutes or thirty minutes a day, in the morning, afternoon, evening. It's like taking a drug, a drink, or having a siesta when you are quiet. All that is not meditation. Obviously it is the activity of thought.
So is there - please ask this question of yourself - is there meditation which is not conscious, which is not deliberate? Then only when it is not deliberate, when it is part of your daily life - attentive, attention to everything that you are doing in daily life, attention to every thought, not letting one thought escape, without understanding it, going into it, so that the brain becomes extraordinarily active, not mechanical as it is now, extraordinarily alive, full of energy. And where there is the highest form of energy there is silence. That energy is not yours or mine, it is this tremendous energy, which is nameless, which is timeless. And in that energy - or that very energy is the supreme thing that man has sought, which is the most sacred. And when that sacredness is, then we behave righteously in our daily life. This is meditation.


New Dimensions Radio Interview With Michael Toms

1st Public Talk

2nd Public Talk


BOMBAY 1ST PUBLIC TALK 2ND FEBRUARY 1985

This is a dialogue between us, a conversation between two friends. So this is not a lecture to instruct, inform or guide. We are going to talk over together many things, certainly not to convince you of anything; not a propaganda; not to inform you of new ideas or new concepts, conclusions or ideals. We are going, together, to look at this whole world as it is; not only this part of the world but also what is happening in the rest of the world. Together. And the speaker means together. You and he are going to observe, without any bias, without any prejudice, what is happening globally. So please, this is a serious talk, not intellectual, verbal or emotional or devotional. But one must exercise our brains. We must have scepticism, doubt, question and not accept anything that anybody says; including all your gurus, sacred books and all the rest of it. Because we are coming to a crisis in the world. The crisis is not merely economic or war, but rather psychological. Because we have lived on this earth for over 50,000 years or a million years. During this long period of time we've passed through every kind of catastrophe, every kind of war. Civilizations have disappeared, cultures, shaping the behaviour of human beings. There have been a great many leaders: political, religious, and all the tricks they have played on human beings. And during this enormous evolution of human brain, we are what we have been - rather primitive, barbarous, cruel, and preparing always for war. Every nation now is storing up armaments. Probably you know all this. And we human beings are caught in this - in the wheel of time. And we have not changed very much. We are still barbarians, believing all kinds of superstitions, all kinds of beliefs, following various leaders; political, religious and your own local gurus. And at the end of it all, where are we? You may have money - especially in this town - money and power are the most important things.
Please, as we said, we are talking over together. It's not the speaker explaining all this. It's so obvious. But together, you and I - and the speaker, examine, very carefully, diligently, examine what we have become and what we are. And one asks, will time change us? Will time, that is, another million years or 50,000 years, will time change the human mind, human brain? Or time is not important at all? So we are going to talk about all these things. We are going to talk about: human beings are wounded psychologically. Human beings throughout the world are caught in great sorrow, pain, suffering, loneliness, despair. And the brain has created the most extraordinary things - both ideologically, technologically, religiously. Built the most extraordinary beautiful monuments. The brain, which is our brain - yours and the speaker's brain - is extraordinarily capable. Right? And that capacity is very limited. Because technologically we are advancing at an extraordinary speed, and psychologically, inwardly - if I may use the word, and I hope, one hopes you won't mind that word which I personally dislike, the word spiritual. I see a lot of you are here with necklaces and all kinds of dresses. And inwardly, psychologically, we are very primitive. We are barbarians; cruel, thoughtless, careless, indifferent to what is happening, and indifferent to all the corruption, not only environmentally but the corruption that goes on in the name of religion, in the name of politics and business and so on.
Corruption is not passing money under the table or smuggling goods into this country. Corruption begins where there is self-interest. Right? Where there is self interest, that is the origin of corruption. Are we thinking together or are you merely listening to the speaker? Are you going together as two friends, taking a long journey? Journey into the global world; journey into ourselves; into what we are, what we have become, why we have become what we are. And this requires, to take this journey together, not the speaker takes it and points it out to you, the map, the road and the way; but rather, together. And I - the speaker means together, because he is not a guru. One should not follow anybody in the world of thought, in the world of the psyche. We have depended so much on others to help us. There it is. And we are not helping you. Let us be very clear on that point. The speaker is not helping you because you've had helpers galore. And you have not been able to stand alone, think out things for ourselves, look at the world and our relationship to the world, whether we're individuals at all or part of great humanity. We have not exercised our brain, which is so extraordinarily capable. And we have expended our energy, our capacities, our intellectual understanding in one direction only; that is, the technological world. But we've never understood human behaviour; why we are as we are after this long period of evolution.
And as the speaker said just now, he is not helping. We are together looking, understanding. Because help implies - psyche, we are talking of the psyche - of course you need help to go to a doctor or a surgeon; you depend on governments, however rotten they are; you depend on your postman and the milkman and so on; but to ask help through prayer, through meditation, seems so utterly futile. You have had such help. You've had thousands of gurus and thousands of books; so-called religious and non-religious, psychological and so on. And in spite of them all we are helpless. You may earn a lot of money, big houses, cars and so on. But psychologically, inwardly, subjectively - which we are going to talk about, most of the time - we are almost helpless; because we've depended on other people to tell us what to do, what to think. So please, the speaker is saying this most respectfully, seriously, earnestly: he is not trying to help you. On the contrary we are together, and the speaker means together, you and he, not only observing impartially what is going on in the world but also why, after all this long period of time, we still remain cruel, brutal, indifferent, callous, frightened, seeking security, hoping our roots will not be disturbed. And together - you and the speaker - using, exercising their brain, investigate all this. As we said, not only our relationship with the world which is becoming more and more complex, our relationship to various nations, our relationship to each other, however intimate it might be, our relationship to an ideal, our relationship to so-called god, our relationship to a guru - if you have one; I hope you haven't. And enquire seriously, deeply into the quality of the brain that comprehends or has an insight, grasp of the whole outward and psychological world in which we live. If this is clear: that we are not trying to point out a way, method, a system or in any way trying to help you. On the contrary, we are independent human beings. This is not a cruel statement or indifferent statement. It's like two friends talking over together, both of them trying to understand not only the world, that is, the environment, and all the complications of the economic world, the separate religions, separate nationalities. But also together as two friends talking over their problems. If we can start from there - two friends. Friendship means that they are not trying to persuade each other, not trying to coerce or trying to impress each other. They are friends and therefore there is a certain quality of affection, understanding, exchange. We are in that position.
So we first begin: what is our brain? The speaker is not a brain specialist, but he has talked with the brain specialists. And the brain, which is inside the skull, is a most extraordinary instrument. It has acquired tremendous knowledge about almost everything. It has invented the most incredible things, like the computer, like quick communication, instruments of war. And it is free there to investigate, to invent, to search out, research; it is entirely free. And it starts with knowledge, accumulating more and more knowledge; if a certain theory doesn't work, they drop it, and go on adding more and more and more knowledge. And it is not equally free to enquire into oneself. It is conditioned, shaped, programmed. Right? It is programmed to be a Hindu, to be a Muslim, to be a Christian, Buddhist and so on. Like a computer, the human brain is programmed: that you must have war, that you belong to a certain group, your root are in this part of the world and so on. This is correct. This is not exaggeration. All of us are programmed by tradition, by constant repetition of newspapers, magazines, gurus and thousands of years of pressure, impressions. Our brain, free in one direction, in the world of technology, but that very brain, which is so extraordinarily capable, is limited by its own self-interest.
Are we together or am I talking Greek? Would you kindly find out for yourself if you are really like two friends, understanding each other? Or is only one man talking and the other fellow doesn't talk at all? Or is there an observation of one's reactions to all that is being said: one's response to this truth that you're programmed; to be a Jew, to be Muslim, to be a Hindu, to be a Buddhist? So our brain being programmed, being conditioned in one direction which is amazingly free, psychologically it is a cripple. And is it possible for the human brain to be entirely free, so that it has tremendous energy; not to do more mischief, not to have more money, power and all that rot - though you must have money - but to be free to enter, enquire, find out a way of life in which there is no fear, no loneliness, no sorrow and enquire into the nature of death and meditation and truth? Is it possible for the human brain, which has been conditioned for thousands of years, to be entirely free? Or must human being everlastingly be slaves, never knowing what freedom is? Not abstract freedom but freedom from conflict; because we live in conflict from childhood till we die. That's one fact for all human beings: this constant struggle, both religiously seeking security and therefore never finding insecurity, or being insecure, wanting security. So we are going together, to find out for ourselves - for ourselves, not depend on others to tell you how to live without conflict, whether it is possible for human beings living in the modern world, with all the complexities of this society, to live without a shadow of conflict. Because conflict distorts the brain, spirit, lessons its capacity, its energy. It soon wears itself out. You can observe it in yourself as you grow older; this perpetual conflict. And why do we have conflict? Please ask yourself, don't just listen. Find out for yourself why we live in conflict; not only with our wives and husbands but with our gurus. Because you want to be like them and therefore that's a conflict. Why this conflict, which becomes more and more intense, which is war, why human beings - you - live in conflict.
What is conflict? Oh please don't wait for me to answer it. That's no fun at all, but if you ask yourself that question and give your mind to find out, what is the nature of conflict? Conflict exists surely when there is duality. Right? There is me and you. Right? When there is my wife separate from me. When there is this division between the meditator and meditation. Are you following all this? I hope all this interests you, does it? So as long as there is division between nationalities, between religions, between people, between the ideal and the fact, between 'what is' and 'what should be' there must be conflict. That's a law. Wherever there is separation, the sense of division as the Arab and the Jew, the Hindu and the Muslim, you know all the division that goes on, not only in the world but also between families; between the son and the father. You know all this don't you? So wherever there is division, there must be conflict. That's a fact. That division is the 'more'. You understand? One does not know, but, give me a few years I will know. I hope you understand all this? Nous sommes d'accord? Who has created this division between 'what is' and 'what should be', between the Arab and the Jew, between the Hindu and the Muslim, between the guru and the disciple? There is this division between so-called god, if there is such an entity, and yourself. Wanting peace and being in conflict. Right? This is the actual reality of our daily life. And the speaker is asking, as you must be asking too, who has created this division; not only externally but inwardly. Please ask yourselves this question. Who is responsible for all this mess? For all this endless struggle, endless pain, loneliness, despair, a sense of sorrow from which man seems to have never escaped. Who is responsible for all this? Who is responsible for the society in which we live - the society, our modern society with all its complexities? There is this immense poverty in this country. Immense. And there are all the social workers. You understand all this? Or we have never thought about it at all, or we are so occupied with our own meditations, with our own gods, with our own problems, that we have never looked at all this, never asked?
There are several thing involved in all this. Man has always sought - those who are fairly intelligent, fairly aware, sensitive - can there be egalitarian society ever? You understand? No class difference, equal opportunity; so that there is no division between the worker and the manager, the carpenter and the politician. There are differences technologically but as human beings. And one of the problems too is, is there justice in the world? We are asking, is there justice in the world? And there have been revolutions - French, recent communist revolution, Bolshevik revolution, trying to establish a society where there is equality, where there is justice, where there is goodness. And they have not succeeded at all. On the contrary they have gone back to the old pattern in a different setting. So we have to enquire not only why human beings live in perpetual conflict and sorrow and the search for security, but also we should enquire together into the nature of justice. If there is any justice at all in the world. Is there? You're clever, I'm not, another is not. You've got all the privileges and another has none whatsoever. You live in palatial houses and another lives in a hut, hardly having one meal a day. And if you are rich you can hire lawyers. And you know that business very well. And so, is there justice at all? And isn't it important to find out for oneself and therefore help humanity? I am sorry, I don't mean 'help', I withdraw that word. And so, when you understand the nature of justice, is there any justice at all? To find that out one must enquire very, very deeply into the nature of sorrow, whether there can be no self-interest at all. And also should enquire, as we shall during these talks, during these conversations rather, what is freedom and what is goodness?
So, who has created this extraordinary complex society? The division among religions, the division of nations, divisions between the intimate and those who are not intimate and so on? Right? Who has created all this? If the speaker can go into it - not as an informer, not as an instructor, not someone who is telling you, "it is so, therefore accept it" - but you and the speaker are exercising their brains, their intelligence, their capacity to find out. The question is, who has created all this? One can understand the society is created by every human being. The society in which we live is created by every human being through their greed, through their envy, through their aggression, through their search for security. We have created this society in which we live and then we become slaves to that society. Right? Are you following all this? Not following - do you understand all this? No? What am I to do if you don't understand this very simple fact that we human being have created our culture, our society, our religions, our gods, all that? We human beings, out of fear, out of our loneliness, in our search for security, never understanding what is insecurity but always wanting security. They have never gone into the question of what is religion, whether it is possible to break away from tradition and find out. So to come back, who has created this division? Because where there is division there is conflict. That is an absolute certainty. So, is it not thought? Think it out sir. Put your brains into it. Is it not thought that has divided the world as the Christians, the Buddhists, the Jews and the Arabs, the Hindu, Muslim? Is it not thought? Then, one asks, what is thought?
Thought is the action by which we live. Thought is our central factor of action. Right? Thought, by which we live to make money. Thought, to separate me and you; my husband and my wife; the ideal and 'what is'. Is it not thought? Then, what is thought? What is thinking? Is not thinking the activity of memory? Please sirs, don't accept a thing the speaker is saying. One must have this quality of doubt. Doubt your own experiences, your own ideas, why you put on these garlands, why you do certain things. Doubt. Question. And not just merely accept. So please do not, under any circumstances, accept what the speaker is saying. He is saying as a friend - to whom you can listen or not listen as you please - he is saying, thought has created this division. Thought has been responsible for wars. Thought has been responsible between all the gods man has invented. Thought has been responsible to put man on the moon, to create a computer. Thought has been responsible for all the extraordinary things that they are doing in the technological world, which we won't go into now. And thought is responsible for this division between 'what is' and 'what should be'. And thought is responsible for that conflict between 'what is' and 'what should be'. 'What should be' is the ideal, something to be achieved, something to be gained; away from 'what is'. For example, human beings are violent. That's an obvious fact. And during the long period of time, man is not free of violence. But he has invented non-violence. Right? He has invented it and he is pursuing that; he acknowledges he's violent - if he is at all honest. He is violent and he is in the pursuit of a so-called ideal called non-violence. And therefore in that pursuit, in that achieving non-violence, he is sowing the seeds of violence all the time, naturally. This is a fact. This country has talked a great deal about non-violence. This is rather shameful, because we are all violent people. Violence is not merely physical. Violence is a form of imitation, conformity, away from 'what is'. So violence can only end completely in the human mind, human heart, when there is no opposite. The opposite is the non-violence which is not real, which is another escape from violence. If you don't escape, then there is only violence. Right? And we have not been able to face that fact. And we are always running away from this fact: finding excuses, finding economic reasons, finding, oh, innumerable methods to overcome violence, but still violence. The very overcoming is a part of violence. So to face violence, you must give attention to it, not run away from it. Right? See what it is. See the violence between man and woman, both sexually, in different ways. Is there not violence when you are seeking more and more and more? Becoming more and more. So, to look at violence and remain with it, not run away from it, not try to suppress it or transcend it - all that implies conflict. But to live with it, look at it, in fact, treasure it. Not translate it according to your want and dislike or like. Just to look and observe with great attention. We won't go into for the moment, what is attention. Let's leave that. It's very simple, though it sounds complex. When one gives attention to something completely, it's like turning on a bright light. And then you see all the qualities, the subtleties, the implications, the whole world of violence. When you see something very clearly, then it's gone. Because we refuse to see things clearly. So we are asking, who has created this complex conflict of human beings with each other, with the environment, with gods, everything? We are saying thought has done that.
Have you ever considered why you think you are an individual? Are you an individual? Or you've been programmed to think you are an individual? Right? Your consciousness is like every other human being's consciousness: you suffer, you're lonely, you're afraid, you're seeking pleasure, avoiding pain. It is so with every human being on earth. That's a fact, psychological fact. You may be tall, you may be dark, you may be light. Those are all external frills of climate, food and so on. And culture too is external. But psychologically, subjectively, our consciousness is similar to, common, one with all other human beings. You mightn't like it. But that's a fact. So, psychologically you are not separate from the rest of humanity. You are humanity. Don't say, "yes". Then it has no meaning, you merely accept it as an idea. But it is such a tremendous fact that you are the rest of mankind, not somebody separate. You may have a better brain, more wealth, cunning, better looking, but put aside all that - those are surface things, they're all frills. But inwardly every human being on this earth is one in sorrow with you. Do you know when you realize that what it means? No, you wouldn't. You'd make it into an idea or an ideal and pursue it. It requires - it implies when you say you're the rest of humanity, it means you have tremendous responsibility. It implies great affection, love, compassion, not some silly idea that you're 'One'. So, we're saying, as two friends talking things over, that thought has been responsible. Thought has created the most extraordinary things - outwardly, in the world of action, in the world of daily life, thought has brought about great convenience, sanity and also insanity, and also the means of war and so on. So, we must enquire together, what is thinking? And why has thinking become so extraordinarily important.
Thinking cannot exist without memory. Right? If there is no memory, there is no thought. Our brain - which is one with all the rest of humanity, not separate little brains, which is such rot - our brains are conditioned by knowledge, by memory. And knowledge, memory are based on experience - both in the scientific world and the subjective world. Right? Our experiences however subtle, however so-called spiritual and all that business, both scientific and personal experience are always limited. And so our knowledge, which is the outcome of experience, is also limited. We are adding, scientifically, in this world of science, more and more and more. Right? Where there is addition, that which is being added to is limited. Right? I'm sorry if you are bored. Are you. You're yawning. Good God, what kind of people are you? Sir, please we are saying something very serious. If you're bored go to sleep. Go to sleep here. If you're tired lean on somebody and go to sleep. But this requires a great deal of energy, thought, enquiry, doubt. So we're saying that experience being limited and therefore knowledge is always limited, either now or in the past or in the future. And knowledge means memory, either the memory which is held in the computer or the memory held inside our brain. So our brain is memory. And that memory directs thought. This is a fact. So, thought is always limited. Right? Please? This is logical, rational, nothing invented. This is so. Experience is limited, therefore knowledge is limited. And knowledge is part of memory, and memory is the activity of thought. Thought cannot exist without memory. Don't yawn sir. If you are tired, go to sleep. Yes sir. I wonder if it's worth talking at all, having a conversation with you when you're not really serious. Well, it's up to you. You know, you can take the horse to the pool but the horse has to drink.
So thought, being limited, has created the world and divided the world, because it is limited it has broken up the world. Right? Like the Arab and Jew, the Hindu, Muslim, the Christian, the Buddhist, the Hindu and so on, the Sikh, it is the activity of thought, which is in itself always limited, and must create division and therefore conflict. Right? Right? Then you will say, "Is there any other activity which is not divisive, which is not fragmentary, which doesn't break up?" Right? Are you asking that question or am I putting that question to you? Is there a holistic activity that can never break up as a Hindu, me, you? It's the division which creates conflict. Right? Now, how are you going to find out? How are you going to find out for yourself, seeing that thought is divisive, thought creates conflict, thought has created the society and you apart from the society, which you have created, and so on and on and on? That's the only instrument we've had so far. You may say there is another instrument which is intuition, which can be desire, that can be modified, explained, irrational too. I can believe I have an intuition or one has an intuition that one is a - what? Napoleon? Or a guru? You can invent anything, live in any illusion.
So, we're asking very seriously if one has understood the nature of thought? Is there any other action or a way of living which is never fragmentary, never broken up as the world and me, and me and the world. You understand? Is there such a state of brain or a state of non-brain which is so completely holistic, whole? Right? We're going to find out, if you are serious, if you are free to be, if you throw away everything that you've accumulated - not physical things, but please don't throw away your bank account. You won't anyhow! But psychologically put away everything that you have collected. That's going to be very difficult. That means there must be freedom. Freedom, you know the word 'freedom' etymologically also means 'love'. When there is freedom at such enormous depths and boundless, there is also love. And to find that out or to come upon that holistic way of living in which there is no self-interest - self-interest is divisive. Right? I wonder if you understand all this? As we said at the beginning, self-interest is the origin, the beginning of corruption; whether that self-interest be in the name of god, in the name of meditation or prayer, seeking power. Where there is self-interest, there is corruption, there is something dreadful that is going on. So to find that out or to come up on it, there must be freedom from the friction, the conflict in relationship. Right?
We live by relationship. You may live in the Himalayas or in a monastery or live by yourself in a little hut or in a palace; you cannot live without relationship. Relationship implies, 'to be related to', 'to be in contact with', not physically only, not sexually only, but to be completely in contact with another. You understand all this? But we are never completely related to another. Even in the most intimate relationship - man and woman - each is pursuing his own particular ambition, his own particular fulfilment - right? - his own way of living opposed to the other and so on. In this relationship there is always conflict, like two parallel lines never meeting. Face the fact. And, what creates conflict between two human beings? In your relationship with your wife, with your husband, with your children - which is the most intimate relationship - what is it that creates conflict? Ask yourselves sir? What creates conflict between you and your guru? Is it not that you have an image about your wife and she has an image about you? Right? That image has been built very, very carefully during a short period or a very long period. So the image, the picture, the concept as your wife and your husband, guru and non-guru, all that business, this constant recording. You are following all this? Constant recording of the brain in relationship with another, this recording is the picture of your wife or your husband or the politician or your guru. It's the picture that you have created about him, as you are creating a picture about the speaker. And therefore that picture divides, therefore, there is no relationship between you and the speaker. It's very simple. And especially so when you're living in the same house, and all the turmoil. And to escape from all that you become a monk or whatever it is. But you have your own problems there too. You have your own conflicts, your own desires, your own pursuits, which becomes again conflict. Right? So can one live - please listen to this, give your attention little bit at least - can you live without a single image between you and another? No image at all. Have you ever tried it? If you do - not try it - see the logic of it, the sanity of it, that as long as there is a picture-making machine going on, which is recording the insult, the flattery, saying, "what a marvellous person you are" and so on, all that is creating the image about another. and that image is the divisive factor. Right? That image is created by thought. "She hurt me", "she wasn't kind this morning", and so on and on. So is it possible to live without a single image? Not only the image made out of stone but also the image of your wife, of your guru, of nobody. Then you will find out what true relationship is. Because then there is no conflict at all in relationship. That is absolutely necessary for the brain to understand the limitation of thought and enquire into a holistic way of living that is completely non-fragmentary, not broken up.
Another factor in our life is, from our childhood we are being hurt psychologically. We are being wounded. From childhood we are trained to have problems. Right? Do you understand all this? We've talked for nearly for an hour. Shall I go on? Do you want me to go with this. Sir, the speaker is capable of talking of serious matters, as we did with a panditji, for hours. Because there was... But, if you are really serious and you've not talked about these things, you must be tired. Your brain must say, "well, that's enough. I'll take it up next day". But let's finish this. From childhood, when we are sent to school, there we have to learn how to write, how to read and all the rest of it. How to write becomes a problem to the child. Please follow this carefully. You will see in a minute. It becomes a problem. Mathematics becomes a problem. History becomes a problem. Chemistry. So he is educated from childhood to live with problems. Right? The problem of god, problem of a dozen things. So our brains are conditioned, trained, educated to live with problems. From childhood we have done this. So what happens when a brain is educated in problems? Please enquire. It can never solve problems. It can create more problems. You understand?
Audience: (Inaudible.)
K: Please sir, I'm sure there's going to be question and answer meeting on Tuesday morning. I don't know where but there's going to be. Then you can bombard me with all your questions. This is very important to understand. Because we're asking whether the brain can live a daily life in the modern world without a single problem. It's only then it can solve problems. Not a brain trained to have problems, to live with problems, then, when it solves one problem, in the very solution of that problem, it creates more problems - as they are doing politically. Right? I mean for you for example, if you meditate - I don't know why you meditate, if you do - it becomes a problem: how to keep your mind quiet, control it, practice, discipline, you know all the rest of that rubbish. That's not meditation.
So please listen. From childhood we are trained, educated to live with problems. And therefore being centred in problems, it can never solve any problem completely. It's only the free brain that is not conditioned to problems, that can solve problems. Vous avez compris? You understand this or not? Sir, it's one of our constant burdens to have all the time, problems, and therefore our brain is never quiet, free to observe, to look. So we're asking, is it possible not to have a single problem but to face problems? Because you're going to have plenty of problems. But to understand those problems and to totally resolve them, the brain must be free. Right? See the logic of it, because logic is necessary, reason is necessary. And then only you can go beyond reason, beyond logic. But if you are not logical, step by step by step, then you may deceive yourself all along and end up in some kind of illusion. So to find out a way of living that can face problems, resolve them and not be caught in problems. Yes sir, this requires a great deal of observation, attention, awareness to see that never a second you deceive yourself. Because there must be order, and order begins only when there is no problem, when there is freedom; not to do what you like - that's not freedom at all. Or to choose between this guru and that guru or between this book and that book - that's merely another form of confusion. No? Where there is choice there is no freedom. And choice only exists when the brain is confused. When the brain is clear, then there is no choice, only direct perception and right action.


BOMBAY 2ND PUBLIC TALK 3RD FEBRUARY 1985

May we go on with what we were talking about yesterday evening? I suppose you are here for me to talk, aren't you? So we have a talk. It's really not a talk at all but a conversation between us, a conversation between two friends: friends who are peculiar in themselves, friends who have known each other for a very long time; friends who are not trying to impress each other, who are not trying to convince each other about anything - they are just friends who have played golf together; who have taken walks and looked at the sky and the beautiful evening and the pleasant trees and the green lawns and the beautiful mountains. And they are talking over their intimate problems, problems which they have not been able to solve, issues that are confusing. Living in a modern world, with all the difficulties and turmoil and the vulgarity of it all, they are concerned what human beings are going to become, why they have taken a million years to be what they are now: unreasonable, superstitious, believing in anything, gullible and caught in organizations.
So these two friends, which are you and the speaker, are going to talk over things together. That is, you don't listen to the speaker, you are entering into his spirit, into his enquiry. So, you and the speaker have to exercise your brains as much as possible, not accept anything he says. Be sceptical, reasonable, question, enquire and if you will, together we will take a long journey, not only outwardly but inwardly, into the whole psychical world, the world of thought, the world of sorrow, the world of fear and all the travail of human kind. And so this is not a lecture to inform, to convince, to instruct. But rather, two together have a dialogue, a sense of conversation, never holding on to one's own particular form of belief or convictions, but exchanging, changing as they go along, not hold on or clutch to one's own experiences, superstitions and so on. So, you are that person, you are that friend with whom the speaker is talking, is having a conversation. So, there is no question of doing any kind of propaganda, nor trying to convince you of anything at all, but on the contrary, asking you to doubt, question, enquire - reasonably, logically, sanely, if that is possible. And as friends, they listen to each other.
Listening is an art which very few of us are capable of. We never actually listen. The word has a sound and we don't listen to the sound, we are always interpreting it, trying to translate the word into our own particular language or particular tradition, but we never listen acutely, without any distortion. So, the speaker suggests, perhaps respectfully, that you so listen. Not interpret what he says or translate what he says into your own particular terminology or according to your own knowledge, but listen. When you are telling a story, a rather exciting story to a little boy, he's listening with a tremendous sense of excitement, curiosity, full of energy. He wants to know what is going to happen. Who is the villain? Who is the heroine? And he will be waiting excitedly to the very end. And as we grown up people have lost all that capacity of curiosity, the sense of energy to find out, the energy that is required to see very clearly things as they are, without any distortion. And we never listen to each other. You never listen to your wife, do you? You know her much too well, or she you. There is not a sense of deep appreciation, friendship, amity, so that you listen to each other, whether you like or not, but you do listen. And if you listen so completely, that very listening, that very act of listening is a great miracle, because that listening, like seeing, observing, is very important.
We never observe. We observe things that are convenient, friendly. We observe if there is a reward or a punishment. I do not know if you have not noticed that our whole upbringing, education and our daily life, is based on, extraordinarily, one principle - reward and punishment. You meditate in order to be rewarded. You progress in order to be rewarded and so on. So here there is no reward or punishment, we are talking over things together. It's very important to understand this. When one is seeking a reward, both physically and psychologically, in that search for a reward there is also the punishment - if that reward is not satisfying. So, please, can we listen to each other, per se, for itself, not for something else. To listen, as you would listen to marvellous music or the song of a bird, with your heart, with your mind, with all the energy that one has. Then one can go very far. So we are going to talk over together where we left off yesterday evening.
Most human beings, all of us, seek security, and it takes many, many forms. Security is very important. If you are not secure, both physically and psychologically, your brain cannot function adequately, fully, energetically. We must have security. But physical security is denied to millions and millions of people. They have hardly one meal a day. And we, so-called educated, well-to-do people, who have taken various forms of beliefs and so on, are all the time seeking, either consciously or not knowing, a kind of security which would give us complete satisfaction. But we never enquire what is insecurity. You understand? We want security, and it's necessary both biologically and psychologically: there must be security. And in the search for security we never enquire into what is insecurity. You understand? If we can find out together what is insecurity, why we are insecure, then in the unfolding of it, in the causation of it, security naturally comes about.
Are we together in our conversation? We never enquire why we are insecure. We are always wanting security, the more, the better. So what is insecurity? Why are we insecure in our relationship to each other? In the external world there is tremendous disturbance, turmoil and agony going on in the world. And each one wants his own place, each one wants his own security; he wants to escape from this terrible state of insecurity. So, can we together enquire why we are insecure? Right? Can we do that? Can we do it? Can we go along that line? Not what is security, because your security may be in illusion, in some fantastic, romantic concept. Your security may be in some image, in tradition, or security in a family, in a name. And there is always uncertainty in trying to find security. Right? Can we go along? So why are human beings, you and people like us - we are laymen, not specialists - why are we insecure? What does that word mean? In our relationship to our wife or husband, there is a sense of not complete security, not a complete sense of 'everything is all right'. There is always this background, this sense of a feeling that everything isn't quite right. Everything is so confused, uncertain. So if we could enquire why the human brain is all the time seeking security and it must have security, otherwise it can't function properly. Right? Have you noticed that? You agree too easily. You nod your heads as though it was something. Please keep your heads still and enquire with me to find out why human beings are insecure. Insecure about what? About not having a job in a country that is overpopulated, like this country, 15 million people are born every year - over populated? And education is rotten in this country. If there is one job, there are probably 10,000 people. And capacity, technological capacity and so on, in all that there is a certain state of enquiry, not only research, but one feels in achieving that, there is certain security. Right? And in a relationship there is always this sense of insecurity. Right? Don't you know all this or am I inventing all this? So what is insecurity? If we were not insecure, we wouldn't talk about gods, we wouldn't talk about security. Because we are insecure we seek the opposite.
Have you ever listened to sound? That crow. Sound. The universe is filled with sound. The earth is full of sound. And we seek silence. Meditation is to find some kind of peace or some kind of silence. But if you understand sound, in that hearing the sound, there is silence. Silence is not separate from sound. You won't understand this because you have never listened to sound. Have you ever sat under a tree when the air is very still, quiet, not a leaf dancing when it is absolutely quiet? Have you ever sat under a tree like that and listened to the sound of the tree? If there was no silence, there would be no sound. You don't understand all this. So, the sound of insecurity, the sound, makes us seek security, because we have never listened to the sound of insecurity. You understand? If you listen to the implications of insecurity, which makes us invent gods, rituals and all that stupid nonsense, if you listen to the whole movement of insecurity, then out of that insecurity there comes naturally security. But if you pursue security as something separate from insecurity, then you are in a conflict. Right? I wonder if you understand it? Please do understand this a little bit. You know, of an evening when the stars are clear - not in Bombay - when the stars are clear and there is only one star in the sky and there is absolute silence. But you listen; if you listen to that silence, in that silence there is the sound. And, there is no separation between sound and silence, they both go together. In the same way, if you understand insecurity, the causation of it: the cause of insecurity is our own limited, broken psychological state. And when there is a way of living that is holistic, then there is no such a thing as security or insecurity.
So we are going to talk over together, if you will, what is a holistic way of life? The word 'whole', which means complete, the word 'whole' means in which there is no fragmentation, there is no broken up, there are no fragments; fragments as a businessman, as an artist, as a poet, as a religious cuckoo or a businessman and so on, which in our life we have divided. You belong to a special group, with your garlands and strange dress and the other wears some other kind of costume. We are constantly categorizing, putting them into some drawer, so that they are this; they are communists, socialists, capitalists and so on. Now our life, if you observe closely, our life is broken up. Right? Our life is fragmented. And if we understand the nature why we human beings who have lived on this marvellous earth for thousands and millions of years or 1 million year or 50,000 years, why we are so fragmented, so broken up.
One of the main causes of this breaking up into pieces is, as we said yesterday, that the brain is slave to thought - thought being limited, as we went into it yesterday. Wherever there is limitation, there must be fragmentation. When I am concerned with myself - with my progress, with my fulfilment, with my happiness, with my problems - I've broken the whole structure of humanity into me. You understand this? So, one of the factors why human beings are fragmented is thought. Please give your attention to this.
And also one of the factors is time. Have you never considered what is time? According to the scientists, who are concerned with time, it is a series of movements. So movement is time. Right? You understand? Time is not only by the watch, chronologically - time as the sun rising, sun setting, time when there is dawn and the snow on the mountains and the deep valleys, that is also time: the darkness of a night and the brightness of a morning. And also there is psychological time, inward time. I am this: I will become that. I don't know mathematics, but one day I will learn all about it. That requires time. To learn a new language requires a great deal of time: three months, six months or two months. That is also time. There is time to learn, to memorize, to have a skill, and there is also time as the self-centred entity saying, "I will become something else". Right? So the becoming psychologically implies time also. So we are enquiring into what is time? Not only the time to learn a skill but also the time which we have developed as a process of achievement: I don't know how to meditate. I'll sit cross-legged, and one day I will learn how to control my thought. One day I will achieve what meditation is supposed to be. So I practise, practise, practise. Then you become a mechanical monkey. Because whatever you practise, you become mechanical. We won't go into meditation now because that's a very complex question, which we will talk about later. So, time is the past, the present and the future. Right? Time, that is, the past: all my memories, all the memories, experiences, knowledge, all that man, human beings have achieved which remains in the brain as memory, which is the past. Right? That's simple. That past is operating now in the present. Right? Clear? The past - all the memories, all the knowledge, all the experiences, the tendencies and so on - the background, and that background is operating now. So you are the past. And the future is what you are now, perhaps modified, but the future is the past modified. Right? See this please, understand this. And so, the past modified in the present is the future.
Your tradition as a cultural country for the last three to five thousand years: this vast accumulation of knowledge, culture, all the things human beings have been struggling, enquiring, having a dialogue - all that is smashed in the present, because the economic conditions demand. And the past is broken up, modified and is going to be the future. Right? This is a fact. So, the past modifying itself in the present is the future. Right? So, in the present, if there is no radical change, tomorrow you will be the same as you are today. So the future is now. I wonder if you understand this? You understand this? The future - not the future of acquiring knowledge, but the psychological future - that the psyche, the me, the self, is the past memory, and that memory modifies itself now and goes on. So the future and the past are in the present. So, all time - the past, present - is contained in the now. Right sir? It's not complicated, please. It's logical. So, if the human brain doesn't change now, instantly, the future will be what you are, what you have been. Right? So, is it possible to radically, fundamentally, change now, not in the future? So we are asking, one of the factors of insecurity is time and thought, yes? Are we together in this a little bit? Are we moving together slightly? One step at a time. It is very simple, this. Don't complicate it. We are the past. There is no question about it. And that past gets modified in reaction, in challenges, in various ways. And that becomes the future. Look, you have had a civilization in this country for three to five thousand years. That is the past. And modern circumstances demand that you break away from the past. And you have no culture any more now. You might talk about past culture, enjoy the past fame, and past long years, centuries, but all that past is blown up, scattered by the present demands, by the present challenge. And that challenge, that demand is changing into an economic entity. So the past being challenged by the now becomes the future. So all past and future is in the now. So all time is in the now. I wish you would understand this. So we are saying that thought and time are the major cause of fragmented human beings.
And also we want roots, identification: identification with a group, identification with a family, identification with some guru, and that is why you put on these strange garments. I know you won't go away from that, but that's your job. So, we want to be identified with a group, with a family, with a nation and so on. And war, the threat of war is a major factor in our life, because war may destroy our roots psychologically, therefore we are willing to kill others. And also we want to be identified. You understand? Identified with a name, identified with a family and so on. So, these are the major factors of our fragmented lives. Now do you listen to the truth of it or do you listen merely to a description of what is being said and carry the description, not the truth of it? You understand? The idea of it and not the fact of it. Vous avez compris? I mean, you have understood? Say for instance, the speaker says, "all time is now". If you understand, that is the most marvellous truth. And do you listen to it as a series of words and therefore a sound or a word or an idea, an abstraction of the truth as an idea, or do you capture the truth of it, not make an abstraction of the truth? Sir, you understand sir? What are you doing? Live with the fact, or make an abstraction of the fact into an idea and then pursue the idea, not the fact? This is what the intellect does. Intellect is necessary. Probably we have very little intellect anyhow because we have given ourselves over to somebody. Intellect implies, demands, reason, logic and seeing things very, very clearly, to discern. And also the capacity of the intellect is to gather information and act upon that information. And when you hear a statement like this, that "all time is now" and a statement like, "you are the entire humanity, because your consciousness is one with all the others", how do you listen to those statements? Do you make an abstraction of it as an idea? Or do you listen to the truth, to the fact of it; the depth of it, the sense of immensity involved in that? Ideas are not immense. But a fact has got tremendous possibility.
So a holistic life is not possible when the cause is thought, time and the desire for identification and for roots. They prevent a way of living that is whole, complete. Now you hear this statement, then your question will be, "how shall I stop thinking?" A natural question isn't it? Right sir? "How shall I?" I know time is necessary to learn a skill, language and so on, a technological subject. Time is necessary for research. But I've just begun to realize that the becoming from 'what is' to 'what should be' involves time and it may be totally wrong. It may not be true. So you begin to question, or do you say, "yes, I don't understand what you are talking about but I will go along with it"? Which is actually what is taking place.
I wish we would be very honest to ourselves. Honesty is one of the most important things, like humility. A vain man cultivating humility - you understand? - a vain man putting together humility, that humility is part of vanity. But humility has nothing to do with vanity, with pride. It is a state of mind - brain that says, "I don't know but let me enquire" Never saying, "I know". Do you understand all this? So, now, you have listened to the fact that all time is now. Fact. You may not agree or you may agree. That is one of our dreadful things, agreeing and disagreeing. Why should we agree or disagree? If a fact is that the sun rises in the east, that's a fact. You don't agree or disagree. The sun has set. It is a fact. So can we put aside from our language, from our conditioning, agreeing and disagreeing, so that we can both look at facts? So there is no division between those who agree and those who don't agree. You understand? There is only seeing things as they are. You can say "I don't see", then that's a different matter. Then we can go into why you don't see and so on. But when we enter into the area of agreement and disagreement, then we become more and more confused.
So, the speaker has said our lives are fragmented. That's a fact. Our ways of thinking are fragmented. You are a businessman, earn lots and lots of money and then you go and build a temple - right? - or give it to charity. See the contradiction. And we are never honest to ourselves - deeply honest. Not honest in order to be something else or to understand something else; to be unquestionably clear, absolute sense of honesty, which means no illusions. If you tell a lie, you tell a lie and you know it and say, "I've told a lie". Not cover it up. When you are angry, you are angry. You say you're angry. Don't find causes and explanations for it or how to get rid of it. So, this is absolutely necessary if you are going to enquire into much deeper things as we are doing now. Not make a fact into an idea but remain with the fact. That requires very clear perception.
Now, having said all this we say, "Yes, I logically, intellectually understand this". That's what you would say. And, 'How am I to relate what I have logically, intellectually understood to what I have heard? What is the truth?' You understand? So you've already created a division between the intellectual understanding and action. Right? Do you see this? So, listen, just listen. Don't do anything about it. Don't say, "How am I to get something? How am I to put an end to thought and time?" - which you can't, which would be absurd because you are the result of time and thought. So you go round and round in circles. But if you listen, not react, not say, 'how?', but actually, as you listen to some lovely music, a call, to the sound of a bird, listen, "that time is all in the now". And thought is a movement, so thought and time are together always. They are not two separate movements; one constant movement. That's a fact. Listen to it.
Then identification: you want to be identified because in identification as a Hindu, or a Muslim, Christian, or whatever it is, you feel secure. That's a fact. And that's one of the causes of fragmentation of our lives, like time, thought, identification; and also wanting security and therefore taking roots in a particular country, or in a particular family, community, a group. These are - listen to it, don't do anything - these are the factors of our fragmentation. Now, if you listen to it very carefully, that very listening creates its own energy. Right? Do you understand sir? If I listen to the fact of what has been said, and there is no reaction because I'm just listening to it, then that implies gathering all your energy to listen. And that means giving your tremendous attention to listening. And that very listening breaks down the factors of, or the causation of, fragmentation. If you do something then you're acting upon the fact. But if there is merely an observation, without distortion, without prejudice, that observation, that perception which is great attention, then that very attention burns away the sense of time, thought and all the rest of it.
Is it time to stop? It's just an hour, no, not yet, it's five minutes past seven. So I'll stop at quarter past seven.
And also one of the factors of our lives, which we live in fragmentation, is fear. Right? That's a common human factor. Human beings from the moment of time, a million years or 15,000 years ago, they have been frightened. And they've never solved the problem. If you were not frightened at all there would be no gods, no rituals, no prayers. It's our fear that has created all the gods, all the deities, all the gurus and their absurdities. So, can we go into this question, why human beings live in fear and whether it is possible to be entirely free of it, not occasionally, not sporadically but to be aware of the objects of fear and also to be aware of the inward causes of fear. You understand my question? You may say, "I'm not afraid". But all your background indicates that the background is structured on fear - because you all believe in god, don't you? Thank god there is one at least that doesn't! Or many who may not believe in god. God is invented by human beings because they are afraid: all the rituals, all the fancy clothes priests put on, at the background there is fear.
What is fear? Not what causes fear, which we'll go into presently, but what is fear? Aren't you afraid? If you are really honest, for a change, won't you say, "I'm afraid"? No? Afraid of death? Afraid of losing your job? Afraid of your wife or husband? Afraid of public opinion? Afraid of not being recognized by your guru as a great disciple? Afraid of the dark? Afraid of so many things. We are not talking about the cause, the objects of fear - I'm afraid 'of' something. We're enquiring into fear itself, per se, for itself. I may be frightened - one may be frightened of public opinion. It's about fear. I may - the speaker may be frightened because next year he may not have this large audience and all the absurdities of all that. So, we are asking, what is the cause and what is fear without the cause? Is there such thing as fear without the cause? Or, the word 'fear', the sound of fear, evokes in us fear? You understand? Say for example, communism. 'Communism', if you hear that word you react to it, if you're a capitalist - even if you are a socialist you react to it. And, when you hear the word 'fear', you react to it. Don't you? Of course. Now, is the word creating the fear, or the word is different from the fear? This is not complicated, this is simple. You understand? The word is not the thing. Right? The word 'lamp' or the word 'microphone' is not the actual microphone. The word is not the thing. Right? So I'm asking - we're asking, the word 'fear' is different from the fact, or the word creates the fact? Vouz avez compris? You understand?
So one must be clear about this. If there was no word as the word 'fear', would there be fear? No, careful! Go into it, sir; go slowly into it. You see, sir, the word 'love' is not that flame. Right? And similarly the word 'fear' may not be actual - the sense of being gripped, living in a sense of nervousness. Do you understand? The fear. You know what fear does to people. They live in darkness. They are all the time frightened, frightened, frightened. And their lives become so shattered and so on. So we are saying, the word is not the fact; the word is not the thing. That must be quite clear. The microphone is not the actual thing in front of the speaker. So, what is the cause or causations of fear?
Now just a minute. I've asked you this question. The speaker has asked you this question: what are the causes of fear and so on? He's put to you this question. How do you listen to that question? Because that question itself has a vitality of it's own, energy of it's own. Right? Because it's a very serious question. It's not merely an intellectual question. Intellect enters into it. But the question itself - what is the cause of fear? - if you remain with the question and not try to find an answer, the question itself will begin to unfold. You understand? Do you understand? No? Sir, suppose I tell you, in all seriousness, "I love you". Don't become romantic. Suppose I say that to you with my heart. How do you listen to it? Do you listen to it, or all your reactions come into it, because perhaps you have never loved at all? You may be married, have sex, children and you perhaps don't know what love is. Probably you don't. It may be a fact. If you loved there would be no gurus, no images, no division. We'll go into that another time.
So, what is the causation of fear? Listen to it, if I may most respectfully suggest; listen to it. Put that question to yourself and don't try to find an answer. Because if you try to find an answer, which is, "let me find out the cause and then I'll kill it out", that means then you are different from fear. Right? You follow this? Are you different from fear? Or you are fear. When you are greedy, is the greed different from you? When you're angry, is anger different from you? You are anger, you are greed. So you are fear. Of course. If you once admit - not admit - see the fact that anger is you, greed is you, fear is you consequently. But not you have separated yourself from fear and say, "I must do something about it". And you have done something about it for 50,000 years: you have invented gods, puja and all the rest of the nonsense.
So listen to the question and don't react. Don't say, "how?" The word 'how' must completely disappear from our minds, brains, for then you're asking for help, then you are dependent on someone, then you lose all your vitality, independence and sense of stability. So will you put this question to yourself and not expect an answer? Put the question, let the question itself - you have planted a seed in the earth and if the seed is alive, then it will go through concrete. Haven't you seen a blade of grass in the pavement? What extraordinary vitality that blade of grass has, to break through heavy cement. In the same way, if you ask, if you put this question to yourself and hold it, then you will see the cause of it. The cause is very simple. I can explain, that's not the point for the moment. What is important is to put the question and let the question - because you are serious you want to find out how to breathe, how to live properly, so you've put the question - let that question itself answer; like the seed in the earth. Then you will see that the seed flowers and withers. You understand this? But, if you pull all the time to see if it is growing - you've planted it, some seed in the earth, as we've planted in our heart and mind the sense of what is fear, but if you keep on pulling at it and asking it, then you are losing energy. But you leave the question alone and live with it, then you will see that there is a cause for fear - not the word, not the explanation, but the actual truth of it. The causation of fear is thought and time. Isn't it? I have a job; I might lose it tomorrow. I have lived with pain and it's gone now, and I'm afraid it might come back. Right? You don't know all this?
So, time is the future and the past, as I explained, now. And also thought, thought and time are the two factors of fear. You can't do anything about it. Don't say, "How am I to stop thinking?" That'ld be too silly a question. Because you've got to think to go from here to your house, to drive a car, to speak a language. But time may not be necessary at all psychologically, inwardly. I won't go into that now; it's too complicated. So, we are saying fear exists because of the two major factors of time and thought, in which is involved reward and punishment. Now, I've heard this statement made by you. And I have listened to it so immensely because it's a tremendous problem which man has not solved at all and therefore he is creating havoc in the world. I've listened to you, listened to the statement. And you have also told me, don't do anything about it, just put the question and live with it, as a woman wears the seed in her womb, so you put this question. Let that question flower. In the flowering of that question there is also the withering away of that question. It's not the flowering and then the ending, the very flowering is the ending. Are you understanding what I'm saying?
Sir, learn the art of listening to your wife, to your husband; listen to the man in the street - his hunger, his poverty, the desperation and the lack of love. Listen to it. When you listen, at that moment you have no problems, you have no turmoil; you are just listening, and therefore there is no time in the act of listening.
That's enough for this evening I think, don't you?


BOMBAY 1ST QUESTION & ANSWER MEETING 5TH FEBRUARY 1985

Krishnamurti: Several questions have been put. I haven't looked at them. I think it is important to put questions, to really enquire into the nature of the questions, and why we put questions, and to whom do we put the question. Do we put the question to find an answer from somebody, or do we put questions to ourselves? If we put questions to ourselves, from what depth, or superficially, do we put the questions to ourselves? And where do we find the answer to our questions, to our problems, to our various complex way of life? Is it something outside of us or is it something that we have to delve very deeply to find out?
I don't - we don't know what these questions are. We will go into them presently. Is the question important, and does the answer to the question lie in the question itself? I hope we are meeting this question. Is the answer outside the question or the answer is in the question itself? Are you understanding my question? And how do we approach a question? With a desire to find an answer, with a motive, or put a question without a motive. Is that possible? I don't know if we are meeting each other, are we? Or is it too early in the morning? I hope you had a nice sleep.
We're asking whether the answer is outside the question or in the question itself. If it is outside for somebody to answer, then the question is not significant. But if the question is serious, and therefore the question itself has the answer. Right? We're going to find that out, because we're going to investigate the question, not the answer. Can we go along with this?
Suppose one has a problem. We are always wanting to find out the solution of the problem, the resolution of it. But if we begin to understand the nature of the problem, what are the implications of the problem, how the problem arose and investigate the problem, in that very process of investigation of the problem, the solution is in the problem. We're going to do that, may we? We're not going to answer the question. Probably the answer will come out when we look at the question closely.
1st QUESTION: In spite of all my love, care and attention, I don't know where I lack in bringing up my daughter. Good Lord! Can you throw some light on the best way of educating the child?
K: Right? Are you all parents? Probably you are not. If you are not parents you might want to be. We ought to enquire together into what we mean by educating a child. What do we mean by education? We are all very well educated - apparently. And what is the nature of a mother or a father in bringing up the child? That's really the question. You may love the child or you may not. You may want the child, as he grows up, to become an engineer or a scientist, a physicist or to have some kind of career like your own. And generally that's the ambition of parents. Right? Do we see this? And the parents generally want their children to follow their own particular pattern, or establish a pattern of life that is suitable for their livelihood and so on and so on. So we ought to talk over together the question: what is education? Why has education become so incredibly difficult? Why, as they grow up and if they are fortunate enough to go to college and university and get a degree, then search for a job, get married, have children, and the whole circus begins. Right? The whole problem begins.
So the question is, what do we mean by education? Is it a holistic education or only career-minded education? You understand my question sir? For the child, and all the problems of bringing up a child, if one has affection, tenderness, care - we always want to use the child either as a kind of doll - you understand what I am saying? Don't you know what a doll is? Don't we use our children to satisfy ourselves? No? Gosh, you are rather silent this morning. I'm asking, do we educate a child to face the whole problem of life, the whole complex, divisive way of life, or do we educate them to have a good memory, remember a lot of knowledge that they have accumulated during the fifteen, twenty or thirty years of education and then exercise those memories to acquire a skill and a job? And we neglect totally the other side of life, the psychological side of life. And we are asking, is education lopsided or holistic? You understand my question. Right?
What is holistic education? And what is partial education, limited education? The limited education is what is being done now - memorizing, memorizing, memorizing, not learning. There is a difference between learning and memorizing. Memorizing is fairly, comparatively easy: go to a school, learn all about history, geography, physics, science and so on; and you memorize, book after book, what the educator says. So it's stored up in the brain as knowledge, acquired through books and so on. That's what modern education is. And all through life that is in operation. We are asking, why do we neglect the whole area of the psychological field which is immensely important? Right? Is our education merely concerned with earning money, a job, livelihood and so on or is it concerned with helping a human being to live a way of life in which there is no division as the world and the psychological field? You understand? Is this possible? Is there any school or any university in the world where they are doing this? That is, to cultivate the brain as a whole, not a part of it. Are we meeting somewhere together? We are asking, is it possible for the cultivation of the whole brain, not part of it?
To understand this we have to investigate the whole structure of our consciousness, if you are willing to go into all that. The speaker - he is not saying this out of vanity or some kind of freakishness - has never read any philosophical book, nor read the Gita, the Upanishads and all that business. Why should you? Why should you be burdened with all the knowledge of what previous writers, previous thinkers, previous people who have experienced so-called religious experiences and so on, why should you read all that? Because we are asking, aren't you the story of mankind? You understand my question? Aren't you the history of mankind? Aren't you as a human being the book of mankind. If you know how to read that book, then you don't have to read any other book, except perhaps learn technological knowledge to earn a livelihood. Are we thinking together a little bit?
How do we approach this question: whether it's possible to cultivate the entire brain and not one part of it alone? That's the real question of education. Is it possible for the brain, which has lived over three million and a half years, according to the latest scientific statements, that brain which has accumulated tremendous knowledge, that brain which began with the animal and all the fears and the anxieties of an animal is still within our consciousness. Right? No, don't agree - please don't agree to anything I'm saying. Just listen to it. Our consciousness, our brain, contains all the animalistic reactions, fears, all that. That's part of our hereditary, because we have come from the ape and so on. And that is part of our consciousness. Right? Just listen to it. You may not agree, but find out. Now, we have been trained, educated to function only with part of the brain. That is, acquiring a great deal of memory, knowledge about particular subjects and with it's discipline to earn a livelihood. Right? To become an engineer, to become a specialized scientist, a physicist or psychologist. Right? We are trained that way, educated that way. And therefore we are only using part of the brain. Obviously. And the other part, the psychical part, is uneducated, is left alone. So our education is lopsided. Right? May we go on?
The poor mother has asked this question, it becomes rather complex. So is it possible, not only to cultivate knowledge, memory and also at the same time or at a different period cultivate, understand the whole psychological content of a human being? You understand? Both of them running together. Clear? Is this possible? The speaker thinks that is the only right kind of education. Not just the one kind of education, but to understand the other side - which is the psychological world - you are mankind, you are the history of man; you are the story of mankind. Obviously. Because you have suffered, you have gone through all kinds of trouble like every other human being, you are one with the rest of the world. So can you read the book of mankind, which is you? You understand my question? Can you, as a human being, not only educated in one direction but also as a human being you are the entire history of mankind; not the history of kings and queens and dates, but the experience, the sorrow, the pain, all that tremendously complex psychological world - can you read that book as you read an ordinary book? And we are not capable of doing that because we have depended on others to read that book for us. I don't know if you follow all this. Right sir? One depended on a guru, on a priest of a psychologist - unless you are a neurotic, but perhaps most of us are slightly neurotic. Can we read that book without distortion? Because if you are a good scientist or learning the beginnings of science, you have to be very precise, very clear, follow every discipline involved in that particular subject. So similarly, one has to read this book without any kind of distortion. Right? Is that possible? Is it possible for each one of us - not depending on any other to help us to read that book - is that possible, to read without any distortion? You understand my question?
As you see your face in the mirror when you comb your hair or shave, is there a mirror in which everything is reflected very clearly, distinctly, so that the book reflects in the mirror? You understand? You understand what I'm asking? Oh my lord, don't go to sleep, please. Suppose I don't know how to read that book, because my brain is slightly distorted, my prejudice, my nationality and so on. It is distorted. Therefore I can hardly read that book clearly. So can I be free of the prejudices I've accumulated? The book may be full of prejudices - probably it is - full of theories, suppositions. So I must be able to read it without all that, otherwise I can't read it. Right? So is it possible for me to be free of my prejudices, opinions, the conclusions which I recently have gathered - because the book may be full of tradition. You understand? Therefore I must be free of tradition to read tradition. Vous avez compris? You have understood this? Yes? It's rather interesting if you go into it.
I am answering the poor lady. She loves her child. She wants to bring up her daughter carefully, well educated and during the educational period she acquires all the nonsense of society. Right? She acquires all kinds - you know what is happening in the world, I don't have to go into all that. And she wants to know what to do. We'll first of all finish that 'what to do'.
Do we really love a child? Do you really love your daughter, your son? What does that love mean? If you loved your daughter or your son really deeply, then would you allow that child to grow up and be caught in this tremendous conflicting and insane world? Would you allow your son to join the army if you really loved him? Go and kill another, get maimed? We were taken into a hospital in America by a very well known doctor. It was a hospital very, very few people see, not allowed in. And there were people without arms and legs, without eyes, shattered faces, lopsided, wounded - appalling sight. That's the result of war. And their mothers have said, 'We loved our children', and they end up there, in that hospital. I wonder if you realize all this. Some have gone insane, put in straight jackets. So what do we mean by love? Do you want them, your children whom you love, to enter this insane world? It's a tremendous problem. But you have to enter into that world. You have to have an occupation. You have to earn a livelihood. You can't just withdraw from the world, because you are the world. So, the mother asks, 'what shall I do?' - knowing that society is so corrupt, so extraordinarily unbalanced. Every one is out for himself, self-interest. And the mother, what is she to do? Or the parent? So does love stop after a certain age? You've sent your child to a school, to a college and perhaps to a university - if you are lucky, if you have enough money - and let him go. We then get him married, and settled down. Right? That's what most parents are concerned about. And this is called love. We are questioning whether that is love at all. I'm not saying anything derogatory or impolite or disrespectful, but we question whether that is love. If you really, deeply loved, it would mean something totally different. There can be no love if there is self-interest. Right? This is a fact. If I am concerned about myself all the time, which we are, how can there be love? You may talk about it, romanticize about it, go to a cinema and see all that nonsense - about love and sex and you know all that business. So one has to go into this question of what is love, what is our relationship to the child, what's our relationship to the world and so on. That's one side of it.
And we are talking about whether you can read the story of mankind, the book that you are - if I can use that word - can you read that book? Not just at the beginning of the book, first chapter or a few lines of it but go through to the very end of it. It is possible only in the mirror of relationship. Right? Because in that mirror of relationship you see what you are, your reactions and responses, not only biological responses but also all the responses of ambition, greed, envy, flattery, insult. You follow? The whole content of your consciousness is revealed if you are very watchful, watching very closely, without any distortion. Then it is a movement, a holistic movement, learning a subject, that subject having its own discipline, like mathematics and so on, and also, as one is related always in life with everything - I am related to you, I am related to another - so, in that mirror, watching carefully without distortion, that requires tremendous interest and energy. Can this both be done? You understand my question? That is real education. Then you don't have to read a single book about the psyche. You can read lots of books about other things
2nd QUESTION: Why is it that we are not able to sustain attention for more than a couple of minutes?
K: Ask yourself your that question.
First of all, why do you want to sustain something all the time? You want to sustain pleasure all the time. Right? You want gratification. You want certain conclusions to be continuous. You want certain relationships to be lasting, sustained, nourished. Why this desire to have a continuity? You understand my question? You want to sustain attention. Why? Because somebody has told you attention is very important? Or you have discovered for yourself the nature of attention? Therefore you have to enquire what is inattention. You understand? What is important, is not attention but what is inattention, not attending. Right? We have divided the two. You follow? Not having complete attention and also lacking that, which is inattention, not attending. Now which is important? Important in the sense, on which should we look? Is not inattention more important than attention? Would you agree? Because if I understand what is inattention, then there is attention. Right? So what is not-attending?
We are talking over together now, are you attending all the time or only part of the time? Please, just look at it, answer, look at it for yourself, go into it for yourself. Are you really paying attention to what is being said now, or only for a few seconds or a few minutes and then go off to something else? Is there a sustained attention? Of course not. So it's important to understand why there is inattention.
Is there such a thing as inattention? You understand my question? Are you interested in all this? Inattention is distraction. Right? That's what you call distraction. Is there a distraction at all? I want to think about something and then that very thought goes off to something else, and going off I call distraction. Right? Is not thought itself a distraction? I wonder if you see that. I want to concentrate on this subject and I can do that only for a few minutes, and then thought goes off to something else, and the thinking about something else, instead of what I am supposed to be thinking about, is called distraction. But if I don't call it distraction but follow that. You understand? I'm concentrating on reading a chapter and I watch, I see that thought is also going off to something else. Then I say, that is a distraction. But I won't call it a distraction. To me that doesn't exist at all, personally. To me there is no distraction. Because I follow what you call distraction. I don't say, 'I must read this chapter or these few lines', but whatever direction thought moves, watch it, so that there is no sense of distraction, which means no division. I wonder if you see this. So that there is a watching, attention and non-attention. Then non-attention is attention.
See how we are distracted by words. The word 'distraction' is a very destructive process because you want to concentrate on something and therefore the other, moving away from that, is called distraction. Thought is always moving. It's never static. It's always in action - whether you are asleep, whether you are awake or day-dreaming or doing something or other - it's in action, it's in movement. And thought is a material process. I wonder if you have understood this. Because thought is based on memory, experience, knowledge and that's stored in the brain and the brain contains millions and millions of cells and those cells hold memories. This is a scientific fact. And they are always in movement. So one begins to discover the brain has its own rhythm, not the rhythm of thought. I wonder if you follow.
Now we're asking, is it possible to watch? To watch, to be absolutely watching all the time? That's really another form of asking, can I sustain attention? Is attention brought about through effort? And if you make an effort, is that attention? That is, practice attention. Lovely idea. Practice, day after day, watching your body, the movements, you follow, all the game you play with, and at the end you say, 'Yes, I've learnt attention'. Is attention a form of acquiring memory about attention? You understand my question? Is attention gathered through practice, through various forms of psychological training or there is attention only, not inattention? If you understand inattention, there is attention. And it's never sustained. Because why should you attend all the time? Then you can look at the stars. And also that requires attention. So, there is no distraction.
Q: Excuse me Krishnaji, may I ask one short question...
K: Come over here.
Q:... with regard to...
K: What sir?
Q: (Inaudible)
K: I would like to understand your question, sir. It's s not quite clear.
Q: He wants to put a subsidiary question. He wants to ask you a question.
K: All right, go ahead, sir.
Q: You said that when we see or behave with somebody we can know what we are. But suppose if we are alone. When we are alone and just thinking, then is it not possible to know who we are?
K: Ah, when you are not related to anybody, is it possible to know yourself? Is that the question sir? You've asked the question sir, may I go into it? Are you alone at all?
Q: Yes.
K: No sir, just a minute. Do you know what that word 'alone' means? The etymological meaning of that word 'alone' means 'all one'. (Laughter) Just a minute sir, just a minute; I was only joking. I'm only playing with that word sir. Forgive me. (Laughter) Are we alone? Or you're always related to something? It may not be your wife or husband, you may be single, but you are related. You are related to nature, of which you are a part. You are related to the world. You are related to your mother, to your father, to your - and so on. There's no such entity as being single. Biologically you may be single, physically unrelated, but psychologically you are related to the whole of mankind. And then we say to ourselves, we are lonely - I mean single - and with all the problems of being single. Then I try to have a relationship with another and yet remain single. You understand? I may get married, have children, go to the office and all the rest of it, but I remain single because I am pursuing my ambition, and all the rest of it. So there is no person in the world, including the most lonely hermit, he's related, related to the past. Right? The tradition, to all the knowledge he has acquired and so on and so on.
3rd QUESTION: Does suffering and enjoyment have any bearing on the previous life and deeds of present life?
K: You are talking about reincarnation aren't you? and also that implies the word karma - cause and effect. Karma, I've been told, the root meaning of that word is action. May we go into this question? Seriously you want to go into it? Not that the others have not been serious.
What is action? Action means to be acting. Right? Not, I have acted or will act. Action means now. Right? Action implies, for most people, a past remembrance, a motive or a future intention or future ideal and so on. Either the past is directing, shaping the action, or the future shaping the action. Right? So that's not action. I wonder if you see this. Right? Action means the doing, the active present. But the active present is denied when you have a motive, a cause for action and a future action. So you are really, when you depend on the future or on the past, you are not acting. I wonder if you see this. For most of us acting is based on memory, on a motive. Let's be quite clear and honest about it. I flatter you because I want something out of you, I love you because you have given me something and so on. You play this game.
Now, the questioner asks, have I lived on this earth before and because I haven't done things properly the last life, therefore I am suffering now, and if I understand what is right action now, next life I have a better chance, a better house, a better wife, better refrigerator. (Laughter) Now, this is really a very serious question. I don't know if we should go into this.
What is the 'self', what is the 'I' that says, 'I must continue'? That there is a continuity from the past through the present to the future. That's one thing. Then the other is the cause - cause-effect which is part of karma. I have sown a certain seed, good or bad, and that flowers, smells bad or good, and the effect is that. Now, is cause permanent and the effect also permanent? Or the effect becomes the cause? Right? And that has another effect, which then becomes the cause. So causation is a movement. Right? I wonder if you understand. It's rather interesting if you go into it very carefully. The cause is, I suffer from disease, one of the causes. Suppose I've a bad stomach, because I've eaten the wrong food, drank too much and so on. So, if I don't eat properly, the effect is pain. Then I say, that pain must be controlled. I take a pill. But the cause still goes on, because I'm eating the wrong food. So, there is the continuity of cause and a superficial effect. Right? But if I see the cause as eating wrong food, I change it, the effect is health. Health is not a result. It is living properly. I don't know whether you follow all this. Logically it is all this. So, the cause is never permanent or the effect. The effect becomes the cause and so it's a chain, it's a movement. And the question really is, if you're interested, can this movement stop? You understand? This movement, which is, cause-effect, effect becoming the cause and so on, and this movement is of time. Naturally. Right? So I'm asking, need there be any causation for action? Right? You all look so sleepy.
Is there an action, per se, for itself, not for something? To understand that I have to go into the question of reward and punishment. The human being lives on this principle - reward and punishment - like all animals do. Right? If you've had a dog, you reward him when he does something properly. When you say, 'Come to heel' and you gradually train him through reward and punishment, giving him a biscuit when he comes to you, and you don't give him a biscuit when he doesn't. So he learns to depend on reward and punishment. And then gradually you say, 'Come to heel' - he does. You follow? And on the same principle we work. I haven't done things properly this life or past life. I'm paying for it now but the next life I'll be rewarded if I behave properly. Right? So its reward and punishment. Same principle. Now, can you act, live without a motive, without this principle of reward and punishment? Go into it sirs. See what the implications of it are. Not reincarnation, we'll go into that later. That's a very trivial matter. At least for the speaker - it's nonsense - I won't go into it now. Because one has to go into this question, what is continuity, what is ending and what is it that continues. You understand? These three things are implied, which takes some time to go into. We will go into them in the next two talks.
So I'm - we're asking, is there action without cause? Go into it sirs, see for yourselves how extraordinarily interesting it is, not just whether you believe in re-incarnation - that's rather silly, but to find out an action which has no cause, which has no motive, which has no self-interest. If there is self-interest, it's limited. If there is a motive, it is still further limitation. So action is never complete and therefore breeds problems, like you are doing politically.
So I'm asking, is there an action per se, for itself? There is, which is love. Love has no motive. Love has no reward or punishment. It's love. When there is that quality of love there is right action. Right action is not born out of clever thought. Right action takes place when there is the sense of holistic love - I can love my wife and love mankind, because it's love. It's not love to one and denied to the others. I wonder if you understand this. That's real compassion. And when there is that compassion, there is intelligence. And that intelligence has no opposite to it.
4th QUESTION: Is it possible to be aware with all your senses - eyes, ears, brain, nerves, etc., and so on, simultaneously?
K: Anything is possible. But how do we, as human beings, function? With all our senses or only with partial senses? You understand my question? Senses are very important - aren't they? Otherwise you couldn't live, touch, feel, taste, see, watch and so on and so on, hear, with all the senses fully awakened. But our senses are not. They are only partially awake. Right? Because it has been one of the doctrines of religions all over the world, to control your senses. Right? To control your senses so as to have energy for god. Right? Sexual senses, the sense of hearing - don't hear anything which it doesn't say in the book. Right? Don't listen to anything, because it may arouse suspicion, doubt, questions - don't listen. And another interesting thing, have you noticed: those people who live by the book - Muslims and the Christians - are very bigoted, narrow. I hope you do not mind my saying this? And those who have lots of books like Hindus, they play around. They are not so bigoted; they are tolerant; they absorb. And they consider that absorption great capacity, which it is not, it is just indifference. So, is it possible to be aware simultaneously, of all the senses in full action - aware?
Have you noticed a sunset with all your senses? Have you noticed the movement of the sea, the blue light and the movement of a wave, with all your senses? You haven't. Have you watched your wife with all your senses? No. Now, when you watch with all your senses, what takes place? You can't answer that question, because you have never done it. So we must not say what happens when all the senses are awake, functioning fully, but why is it that we are always partially responding, except perhaps sexually - partially responding - why? You understand? Partial responses of the senses. Why? Is it that we have given importance to one or two senses? Right? I'm asking you. Or we haven't even thought about all this? So if you begin to be aware of your senses, not choosing one sense better than the other sense but aware without choice, the whole movement of senses, not one part of it, but to watch our reaction to every sense, the taste, the hearing, the seeing, the smelling, the feeling, all that.
We live by that. We live by sensation. Right? And thought takes over the sensations. Haven't you noticed it? I don't want to go into all this, but it doesn't matter, let's go into it. You see something beautiful in the shop, a nice shirt, or a nice sari, or whatever you see in the shop. There is perception, seeing, going inside the shop, touching it, which is sensation - right - seeing, contact, sensation. Then thought comes along and says, 'how nice to have that shirt on me, it looks nice'. Right? So thought creates the image of you in that shirt or in that sari. Right? Then desire is born. I wonder if you are following the whole sequence of this? We are always fighting desire. The religions all over the world say, suppress desire, don't fight it, suppress it, get rid of it. You can't. Desire for god is the same as desire for a shirt, sorry! Because both are based on desire. So, seeing, contact, sensation. And not to allow thought - careful, I'm not saying you can't allow it. See the truth, the moment thought comes and builds an image, then desire is born, which is a fact, simple, observable, a daily fact. Now, sensations are normal, healthy, otherwise you would be dead. And to watch very carefully thought not building an image. You understand? And not letting thought create an image out of the sensation. I wonder if you understand this? I see that shirt in the shop. Then I go inside and touch the material and say, 'What beautiful material, hand made'. And then thought comes along and says, 'How nice it would be if I had it. I'll put it on. Nice blue'. Right? And when thought creates the image, then desire is born. Sensation has no desire. Of course. Sensation. I wonder if you see this? It's really important. Then to be aware of thought making a shape out of sensation, giving it an image, then the conflict of desire. Now, is there an observation, which requires great, clear, correct, without any distortion, without any compulsion, to see thought. You follow? Not allow thought to react immediately, so that there is a gap. You understand? You follow? Do it, do it and see what happens.
Q: May I ask a question sir?
K: Yes sir.
Q: A question further to what you have said that. Why every sensation or ever reaction of the brain is always in terms of a thought?
K: What is it? I haven't understood the question. Why everything turns to thought?
Q: Why every sensation turns into thought.
K: I know, that's what we are saying. Every sensation, why is thought interfering with every sensation. Right?
Q: Yes, that's the question.
K: Why do you think it does? You answer that question. Don't ask me. I'll tell you later. Don't ask another any question; find out. You are so lazy; that's what it is. We live by thought. Right? That's the only instrument you have now. And thought has created the most amazing things in the world. Thought has brought about tremendous chaos in the world; which is war, separated nations, separated economy. Thought has created religions and separated the religions. Right? So thought has done immense harm in one direction and great good in the other direction, like having better sanitation, communication, marvellous surgery. Have you seen the news - they have invented an artificial heart and implants and so on. They are doing incredible things. So thought is the way of our life. And that thought is very limited, therefore it is creating chaos in the world.
We never ask is there another instrument? Is there another perception which is not thought? Right sir? Now that requires a great deal of going into, not just verbally, but doing it. There is that instrument which is insight, in which there is no memory, no time, no future, it's instant perception. And that perception is action, not separated. I won't go into it now because that takes too long.
Q: (Inaudible)
K: Sir, I've got a question here.
Q: Can we come out of this world of thought by any effort.
K: What?
Q: Can we come out of this world of thought through any effort?
K: Can you come out of the world thought with effort? Right? Who is the maker of the effort? Does not the maker of the effort, thought also say, 'If I get out of this I'll have a better reward'. You see we put these questions without thinking it out for ourselves. And the speaker is not going to help you. Doesn't want to help you. But we can talk over together. We can have a dialogue together so that both of us see the same thing clearly.
5th QUESTION: I don't follow doctrines and commandments of divine souls. So I feel fear that they may do something wrong to me. I always feel uneasy and live in a fearing condition. Please guide and advise me.
Divine souls doing something wrong to you? Sir, we've got the most extraordinary ideas. Perhaps they are pathological and neurotic - that somebody evil, evil souls, are controlling us, shaping us, telling us what to do. And there are good souls, divine souls, saying, 'Don't do that'. Advising the opposite of the evil birds. Why are we so frightened of curses, of some people doing us harm psychologically, black magic? You know all that dark side of this country. You know it very well - the dark side of this country. Not that the other countries don't have dark sides, but it's not so pronounced. Why are we always caught in this, somebody doing me harm? Aren't you doing harm to others? Aren't you doing harm to those poor people who have one meal a day?
Sir, really the question is, there is good and bad, right? Let's keep to that simple thing. The good and the bad. The noble and the ignoble and so on. Is good related to the bad? Now, careful, don't say, find out. Is the good related to the bad? If it's related then it's not good. Right? So, is the good conjured up by thought? Careful. So sirs, society says, this is good. The commandment says, 'Don't do this', 'Don't do this', 'Don't do this'. And religions all over the world lay down a moral way of living; don't kill, don't steal, don't do this, all religions have done it. And we do quite the opposite of all that. 'Don't kill', we kill. Right? 'Don't cheat', we cheat. 'Don't have double standards' and so on. We all do the opposite. So why do you bother about commandments, whether they are divine or not divine, whether they are straight from the horse's mouth - you know that phrase? All right, I won't use that phrase. Straight from some saint or some god or other. Why do we accept these commandments? It seems so absurd - which means, trying to live something which is not natural. So, why don't we change what is natural? Not follow commandments. I'm greedy. All right, I'm greedy. And I'm also envious and all the rest of it. I'm envious, which is part of greed. I like to be envious, what is wrong with it. But the commandment says, don't be envious, don't look at another man's wife and so on and all the rest of it. Why am I greedy? That's my problem, not somebody else's problem. So, why am I greedy? Because my whole education is to have more, more, more: more money, more this, more that. Right? Isn't that so? The more, the better, which means comparison, which means measurement. Right? Measurement. I compare myself with you. You are bright, intelligent, beautiful, etc., I am not. So in comparison with you I become dull. If I don't compare with you, am I dull? I am what I am. I can move from there. But if I am always comparing myself with you, I become exhausted, fighting you, jealous of you. Right? So, I won't compare at all. Have you ever done it? Never compare yourself with anything.
You know, if you have been to museums, on one side there is Michelangelo and on the other side some other, and so on. Can you look at that picture without comparing it with another picture? Can you see that old, ancient picture, looking at it without any side distractions, which is comparison? Just look at it. Can you look at your wife and yourself without comparing. Have you ever tried to do this, to live a life without any comparison? That's real freedom, the beginning of freedom, when there is no measurement of your becoming something, except in the business world perhaps - but even then. But inwardly, psychologically, there is no measurement. Which means, that you don't get better and better in violence. You understand? Which is called non-violence. I wonder if you see the joke of this. Better and better in violence - which is what you are all doing. So if the brain, which has been conditioned to measurement, to comparison, can put that completely aside then there is that quality of freedom. And it's only when there is that depth of freedom or just freedom, there is also love in it. It isn't just you are free - that's nonsense. When you are aware that you are free you are no longer free. When you say, 'I know', you no longer know. You understand all this? We'd better stop.


BOMBAY 2ND PUBLIC QUESTION & ANSWER MEETING 7TH FEBRUARY 1985

Before we answer these questions or explore these questions, how do we approach a question, a crisis, a challenge, something that we have to investigate? How do we approach it? I think the approach matters perhaps much more than the question itself, because if we approach it negligently, casually then the question itself has very little meaning. But if we approach it without any bias, without any desire for the comforting solution or a sense of conquering a question, being top of the crisis, then I think we'd make the question rather trivial and not so serious. So the approach matters enormously. So we ought to really talk over together how we approach, what is our motive, how do we regard, receive any challenge, any question. Right? Let's go into it.
Suppose I have a problem. First I question what is a problem? A problem, the etymological meaning of that word, is 'something thrown at you'; that is the actual meaning of that word, problem - something thrown or something that challenges you. How do we look at that problem? What is our immediate response to that problem? Either it is shrinking away from the problem or trying to conquer the problem. I hope we are all together in this, are we a little bit, though it's rather early in the morning. Or we try to find an answer to a problem that would be circumstantially pleasant, gratifying, or we look at the problem as though it were something new, fresh.
Is any problem old? Is this all right? Can I go on like this? Are we together a little bit in this? Is any problem, crisis, question, is it something new, or is it a problem that has been repeated over and over again? All right? If it is a repetitive problem, why has it become repetitive? Is our brain repetitive and so on? Right? Are we together a little bit in all this. It's up to you.
1st QUESTION: You often tell us to exercise our brain. And also you suggest to merely listen without acting upon what we listen to. These two statements appear contradictory. Kindly, explain.
You often tell us to exercise our brain. We are exercising our brain most of the time, when you are earning money, you are exercising it all the time. But when we listen to somebody who is saying something totally different from what you think, what you are used to, we hardly listen to a statement made by another which may not be the usual statement. So when the speaker suggested, use your brain, use the entire brain, not just part of it - you understand - and also to listen. He has suggested that we should listen. And he explained what it means to listen. There is not only the hearing with the ear, but also there is a hearing behind the ear. You understand what I mean? You listen to a word. As we said listening is an art. Art also means to put everything in its right place. And to listen requires attention, requires a sense of care, a sense of receiving or listening to something that may have a meaning or may not have a meaning. It may be a false statement and to see, to hear, in that false statement the truth of that false statement. You are following all this? Hearing implies a great deal of sensitivity, not just hearing, translating according to your own pleasure or displeasure or according to what you already know. But to listen as though you were listening for the first time to something that is being said. That is the art. Like any other art it requires a great deal of capacity to listen. Right? To listen to your wife, to your husband, to a friend, to listen to your children or to a bird and so on and so on, so that one becomes extraordinarily sensitive. That is the art of listening. And he says, the question is contradictory. That is, the hearing and the activity of the brain - isn't it? Is hearing something different from the activity of the brain? Are you interested in this question or shall we skip it?
Have you noticed how our brain works? Our brain, not according to scientists, biologists and so on, but have you ever observed your own brain working? Have you? Why it thinks certain things? Why there is always the repetition of a problem? Why is it prejudiced? Why it holds on to a belief, to an idea and so on? Have you ever watched it in operation? Not you watching it, but as it arises, looking at it. I wonder if you follow all this? Have you ever tried all this? No, you haven't. So let us now, if I may most respectfully suggest, when you are listening to the speaker, are you listening as though for the first time? He uses English words and apparently you and the speaker understand English. Now when you listen to a word, the word has a sound. Right? And the sound is transmitted to the brain. And the brain then translates the meaning of that word and the significance of that word and the comprehension of that word. Right sir? So, are you listening now as though for the first time? Or you have already heard the speaker talk about many of these things, you've probably read or heard the tapes and so on. Can you put all that aside and listen as though for the first time to what is being said? Or look at the sunrise or the sunset for the first time when you look at the sea, so that the brain doesn't get used to things. You understand what I'm saying sirs? The brain doesn't get accustomed to the sunset, to the sunrise, to your wife, to your husband and all the rest of it - so that everything is new, fresh. That is the art of listening, the art of seeing something as though you are looking at it for the first time. Which means, memory is withheld. This is a discipline, not the discipline of obedience, but the discipline to learn how to look, how to listen.
The word 'discipline' means etymologically a 'disciple who is learning' - not from his master or from his guru or from the one who knows - but one who is learning. That means, as though he did not know anything before but he is now learning. That is the meaning of that word 'discipline', coming from the word disciple. Now if we are learning all the time, then you become the guru and the disciple at the same time. You follow all this? Are you if I may ask, learning from the speaker?
Q: Yes.
K: Are you really learning? Don't bother who said it sir. If you are learning, what does that word mean, learning? Memorizing? Or there is no additive process? You understand what I'm saying? No adding to what you already have accumulated but rather you are not accumulating, but learning, moving. Probably you haven't done any of these things, it's all new. So, learning, hearing and seeing is a great art. To see everything as it is, not only outwardly but specially inwardly - to see things exactly as they are. That's real honesty. In that there is no deception. Because we are so apt to deceive ourselves willingly or unwillingly.
Q: Sir, may I request you to permit spoken questions and a dialogue together, an intimate dialogue. Rather than reading the written question.
K: What sir? I am afraid I haven't heard it properly.
Q: He wants a dialogue. He's asking for a direct dialogue.
K: You want a dialogue?
Q: Yes,
K: Do you know what that word means?
Q: We'll learn from you.
K: It is a conversation between two people. And to have a really good dialogue with another we must be equally interested or committed to that which we are discussing, having a talk over together, a conversation. That means, you and the other must be on the same level, have the same interest, same passion. Otherwise you cannot have a dialogue. It's good to have a dialogue. I wish we could. But with an audience, with so many people it's not possible to have a good dialogue. It's a marvellous thing if you can do it. I'm not preventing you sir from asking questions. But to have a good, deep dialogue requires that you and the speaker move in the same direction, with the same meaning, with the same immediacy of understanding.
Q: Sir, I want to have a clarification of what you said just now. You said, true or false statements. What is truth and false?
K: Truth? What is a true statement or a false statement? How are you going to find out? From another? What is a false statement? False - and what do you mean by false? Say for example, many people accept - it's a very ordinary example - many people accept that nationalism is a marvellous fact. We must be nationalistic. Is that a false statement or a true statement? How do you look at it? How do you find out? Say for instance, most of you in the world believe in god. Don't you? All right. You believe in god. Is it a false statement or a true statement? How do you find out? You can believe in anything you like, in any illusion, in any fanciful, romantic, sentimental concept. And belief may not necessarily be true. No belief is. So, how do you find out these things? How do you find out if there is god? To find out you must have a free mind, not a believing mind. You must have a mind that is capable of investigating, looking, doubting, questioning - not be afraid. So fear can create that which is false as true and that which is true as false. Right? This is happening in the world. So sirs, to find out what is true, what is truth, there must be a great sensitivity, a sense of freedom - not just the idea of freedom but actual freedom, freedom from fear and so on. Most of us have many illusions and those illusions have become truth, real. And to be free of illusion is one of the most necessary and arduous work - to be totally free of all illusions, then only you can find out what is true and what is false.
2nd QUESTION: Since you say that there is no such thing as god and you also condemn idol worship, then the question of how we are born and how nature came into existence comes into the picture. Kindly explain.
I don't have to have explain. Scientists say we came from water, from the cells, from the animal, the ape, and all that is part of nature. It has taken three and a half million years or more or less to become a human being - which is what we are now. Either that's so, or you believe god has made us. Right? You follow this question? Either you believe in the scientific theory or the scientific facts, or you believe that god has made us. Right? Or that there is god in us - whatever game you like to play. The scientists have proved as a fact, that we've come as a tiny cell multiplying itself from the water and gradually becoming earth-bourn, and from the ape we have become what we are. That is, we are part of nature, the whole world is part of us. And if you believe that some creator has made you, that creator must be rather silly, rather blind, idiotic man or woman - because look at us, what we are. (Laughter) Now you laugh, but all the temples, the mosques and the churches are filled with this. We are not made in the image of god but we have made god our image. You understand the difference?
Sirs, to find out, to discover or to come upon that which is not the word, not memory, not tradition, which is not of time and so on, we must understand what we are first. Why we have become like this, barbarious, violent, greedy, envious, money-minded, hating each other, you know all the things that are going on in the world. That's far more important to find that out first rather then to say, who made us? We are what we are now - blind, rather stupid, gullible, frightened, lonely, depressed, sorrowful - all that is what we are. And to understand this whole structure of the human psyche is far more important than merely talk about god, or do some repetitive ritual or go to a temple and worship a piece of stone.
Sir, the speaker doesn't condemn anything. Forgive me pointing this out. He just shows what we human beings are doing. He's acting as a mirror for you to look into. That mirror is not the authority. It has no authority. It's just a mirror. And that mirror, when you see it clearly, understand what you see in that mirror, then throw away the mirror, break it up - don't make another idol of it or another personal worship, as most Indians are apt to do.
So first, what is important is to find out how we live. Why we are so narrow, limited, so self-centred, full of self-interest. It may sound absurd, repetitive but that is the most important factor. That shapes all our lives.
3rd QUESTION: What is the mind? Is it ever possible for it to look at itself without the perceiver? It doesn't seem to be so simple as looking at a flower without the centre.
All right? Have you understood the question? Yes? Would you kindly tell me?
Q: Yes.
K: What is the mind and what is the brain? Is the brain the mind, or the mind is the brain? That's one question. The other is, is it possible for the brain, for thought to see itself in action, in movement? That is the second question. And is it possible ever to observe, to look, to see, without the perceiver? Right? Those are the three questions involved in this. Are you interested in this?
Q: Yes.
K: Sirs, don't please me. I can get up and go; it wouldn't matter. I hope you are interested in it. Or you're concerned about it - not interested - concerned. Is the mind different from the brain? This is a very important question, because we have discussed this matter with several scientists and all the rest of it. The brain is the centre for all our nervous responses - the centre of all action and reaction. Response and not responding. It is the centre of fear, of jealousy, hate, violence, sorrow, loneliness, anxiety, depression, sorrow and so on. It is the centre of all movement, of time and thought. Right sirs? And that brain is conditioned by thought, by fear, by suffering and also it is conditioned by knowledge. Right? Are you following all this?
Q: Yes, yes.
K: So the brain which has lived on this earth for over three and a half or four million years - not as man but as an animal, and so on - only within the last million or fifty thousand years it has become a human being, the brain which is contained in the human being now. This is what the scientists say, that this brain has existed eight thousand BC, and perhaps even longer. So this brain is conditioned. Right? That's a fact - conditioned by thought, by time. And it can only act in a limited way, partially. Right? If you are specialized as an engineer, for the rest of your life it's functioning in a particular direction. If you are interested in money it is working in that direction. Right? If you are a scholar, a Pandit, then you'll gather information and your brain is stuck in that knowledge.
So the brain is conditioned by experience, by knowledge, by memory, which is thought and time. This is an obvious fact. Is the mind within the brain? You understand my question?
Q: Yes sir.
K: Is the mind within the brain or outside the brain? I won't go into it - it would take too long - we cannot have a dialogue about this sir. I wish we could.
You see sir, is love within the brain? Answer this question. Is love compassion, not sympathy or empathy or tenderness and all that? Love may have all that. But the brain is limited, conditioned. And if love is within the brain, love is then conditioned, limited. Right? And is love limited? Is compassion, with its infinite intelligence, is it within the brain? Or outside it?
Q: Yes.
K: No sir, don't say 'yes'. Please, this is a very serious question. You have to go into it - one has to go into it very, very deeply. The brain can only find out if it is aware of its own limitation, and realizing, being attentive to that limitation, then it becomes utterly free and therefore quiet. Then the mind has a possibility of contacting with the brain and not the brain with the mind. I don't know if you understand all this? Are you following a little bit of all this?
Q: Yes sir.
K: Really? (Laughter) Do you know what it means sir, to understand your own way of daily living, and see the truth and the false in your daily living, and see how that daily operation, daily existence is conditioned, narrow, limited, based on self-interest? And whether it is possible to be free of that self-interest. And then see what happens - not imagine what might happen. All that requires, either you take many years or capture it in one instant. This is a very serious matter because the mind is an extraordinary thing if you go into it, if it exists at all, that is, if love exists at all. Love is not conditioned. I can love my wife or my father, mother or my son and yet that perfume can be always there, it's not personal.
4th QUESTION: For the understanding of human problems such as fear, loneliness and sorrow, your statement, 'the observer is the observed', seems to be all important. However, the logic of that statement doesn't seem to go beyond the intellectual level. Why is it that certain facts remain mere concepts?
What do we mean by understanding, the word 'understanding'? When you say, 'I understand', what do you mean by that? Do you understand the meaning of the words, or do you mean understanding the implication of the words, which is the sound of the words, or you understand it so-called intellectually? That is, you have understood the meaning of the words and the meaning remains as a concept in the brain. Right? So understanding, does it mean merely a verbal comprehension or an understanding? Which is, you have investigated, observed, searched, questioned, doubted and you come to a point, say, 'Yes, I've got it'. Which is it when you use the word 'understand'? And that's our difficulty. You hear a statement, as we have made it just now, and you make from that statement an abstraction - the juice of that statement - and then make it into an idea. And the idea becomes all important, not the fact. Right? Are we together in this, a little bit? Aren't you doing that now? Aren't you, when the speaker says, 'What do you mean by understanding', is it merely words grasping the meaning intellectually, the significance, the verbal connotations and so on? You grasp it intellectually - which is only a very small part of understanding. Intellect has a part, but when that part becomes all important, then you neglect every other part. So, when you understand something, that understanding is action - not just understanding. Say for example, I understand the nature of violence, not only physical violence but the whole complex nature of violence. I not only understand it, I see the consequences of all violence, and the implications, the different forms of violence. I look at the whole of it, not just a part of it; how we escape into this fanciful idea of non-violence. I include all that and look at it. Then, when the looking takes place, you are giving attention to it and therefore going beyond it. Right?
Now, 'For the understanding of all human existence, problems, such as fear, loneliness and sorrow, your statement 'the observer is the observed' seems to be all important.' Let's go into that, shall we? The observer and the observed. Have you ever looked at the moon, the full moon or the new moon? The beauty of a new moon, the slender sliver of light in the western sky or the full moon of the other night? Have you looked at it? When you look at it, who is looking at it? Please, follow this if you don't mind, a little bit. Don't be bored, just follow it. I look at that new moon. Do I look at it as though for the first time, or I look at it saying, 'That's the new moon, it's going to be a full moon in a fortnight's time'? So, I immediately put what I see into words. Right sir? Can I look at that new moon without the word? Right? Because the word is not the moon. The word 'moon' is not the actual moon in the sky. But we, when we look at something, our immediate reaction is to put it into words. This is obvious sir. When I look at my wife, I say, 'she's my wife'. We never look at her as though for the first time, without the word, without the memory, without all the implications of a wife or a husband. So can you - to make it very simple - can you look at a tree or a flower without the word? Have you ever tried it? Have you ever done it without the word? Then you will see how the word distorts the fact. Right? When you say, 'she is my wife' or 'he is my husband' or 'girlfriend' and so on, that very verbalization of a human being - who is living - you have put that human being into a word. Therefore that word is limited. You understand all this? Are we understanding a little bit of all this?
So can you look at something without the word? Can you look, as you are sitting there, looking at this figure, can you look at this figure without the word, without the image, without the reputation, without all that nonsense? Can you look at him? Is not the word the observer? Do you understand it? Is not the word and the image, the memory, is not all that the observer? Is not the background of being a Hindu with all the superstitions, with all the beliefs, with all the implications, or if you are a Muslim with all that background. It is the memory that gives the observer as though it was different from the thing observed. Right? Are you following this a little bit? Are we wasting time? So can you look, observe, without the background, without the past memories impinging upon the thing being observed? When you do that there is only that thing which is being observed. There is no observer observing, seeing the thing observed. Have you understood this? Sir, when there is a difference between the observer or the one who witnesses, between the observer and the observed, when there is a division between the two - as we said before - wherever there is division, there must be conflict. Right? And to understand why human beings live in conflict from the moment they are born till they die, is to find out why this division exists between the observer and the observed and so on, or is there only the thing observed.
Sir, what we are saying is, wherever there is a division there must be conflict. That's a law. An eternal law. Where there is separation, a division, a breaking up into two parts there must be conflict. And that conflict becomes ultimately war, killing people. As is being shown now in the world, in America, in Russia, in Lebanon, the Muslims, the Islamic world and the non-Islam world, they are in conflict. So to understand and so be free of conflict, really be free of it, is to understand why the observer becomes so dominant, separate from him, or her, the thing being observed. Right, sir? When I observe, if I am married or have a girl friend, there is a division between us, an actual not only physical division but traditional division, the authority of the parent, the authority of someone, so there is division always in our relationships and therefore there is always conflict between human beings. There are very few human beings in the world who have a relationship in which conflict doesn't exist. And that conflict exists because we have separated the observer from the observed. I am different from my anger. Right? I am different from my envy, I am different from my sorrow, therefore being different, there is conflict. That is, 'I must get rid of sorrow'. 'Tell me how to overcome sorrow'. 'Tell me what to do with my fear'. So there is conflict, conflict all the time. But you are sorrow. You are not different from sorrow, are you? You are not different from anger, are you? You are not different from your sexual desires, are you? You are not different from the loneliness you feel - you are lonely. But we say, 'Yes, I'm lonely but I must escape from that'. So I go to the temple or be entertained and so on. You are not different from the quality of which you are; the quality is you. I am anger. I am sorrow. I am lonely, depressed. Now, before, when I separated, I acted upon my sorrow. You understand? If I am lonely I then escape from loneliness, try to overcome it or analyze it and try to fill the loneliness with all kinds of amusements or religious activity. But if I am lonely, I can't do anything about it. Right? You understand this fact? No? Right? Please tell me. If I am lonely and I am lonely - not, I am lonely as something different from me - I am that. Before I acted upon it, now I can't act upon it because I am that.
So what happens when the observer is the observed? You understand? When the anger is me, then what takes place? Have you enquired into this or you just say, 'Yes, I am the observer and the observed'? Meaningless. But to find out or experience, go into it and find out if anger is always different from you. That has been the tradition; that has been the conditioning, saying, 'I am different from my anger', therefore you acted upon it. But if when you realize you are anger, then what do you do, what happens?
First, all conflict ceases. Right? Are you following this a little bit? All conflict ceases when you realize you are that. I am brown - finished. It's a fact. Light brown or dark brown or purple or whatever colour it is. So you eliminate altogether this divisive process which brings conflict in yourself.
And why is it, the questioner asks, that we make an abstraction of a fact? The fact is I am anger. I am jealous, I am lonely. Why do we make that into an idea, an abstraction of it? Is it easier to make an abstraction rather than to face the fact? Because I can play with the idea. I say, 'Yes, this is a good idea', 'This is a bad idea', 'Convince me about it', 'Not convince me'. You follow? I can go on. But when there is no abstraction but the fact, then I have to deal with it. And then I separate myself and then say, 'I am going to do something about it'. But when one realizes there is no separation - you are that, you are 'what is: you are a Hindu, you are a Muslim, you are a Christian; you are a business man, you are ugly, you are brutal; you are all that - then you have eliminated altogether the sense of division in you and therefore no conflict. Do you know what the brain is like when there is no conflict? When the brain is in perpetual conflict, as most people's brains are, what happens to that brain? It's wounded, right? It's wounded, hurt.
Q: May I ask you one question?
K: Sir, I am in the middle of a... Sit down, come up here sir. Sir, poor chap, he's come all that way, let him ask a question - a little later sir, let me finish.
Probably you have lived so long with conflict, with pain and sorrow, fear, and this conflict, you've said, 'It's part of my life. I'll accept conflict', and you've gone on that way. But you've never enquired what conflict does to the brain, to a human being, to the psyche. You know it's being perpetually beaten. If one is constantly beaten, physically, do you know what happens? Constantly bombarded with conflict, what happens to the brain? It shrinks. It becomes very small, limited, ugly. That's what is happening to all of us. So the fairly intelligent man asks, 'Why should I live in conflict for the rest of my life'? So he begins to enquire what is conflict. Conflict must exist where there is division - inside as well as outside. And this division basically, deeply, fundamentally is the 'me', the observer, and the thing observed. Two separate activities going on, which is not true, because you are anger, you are violence. So if you come to that point and realize that the observer is the observed, then there is a totally different activity going on.
Now sir, what did you want to say?
Q: You are telling me, I am the anger because the anger is a condition of my mind. And sorrow is also a condition of my mind. Happiness and unhappiness, anger, these are all conditions of my mind. Because I know my mind. Because I am not my mind. My mind is different from me because it is my mind.
K: I understand sir.
Q: Mind is entirely different from me.
K: Yes.
Q: So I know the conditions of my mind. Because this is in some sense in happy conditions, it is sometimes unhappy conditions, it is sometimes sorrow conditions. Because when I get one thought previously in the world of memory...
K: Yes sir.
Q:.. I may recollect.
K: Yes sir, yes sir.
Q: Immediately my mind goes on recollecting that memory.
K: Yes sir, yes sir. Why? I understand it very well. Do you want to come here and give us a talk?
Q: Sir, what I mean is, if I know my anger, it will not be anger. When I won't identify...
K: Yes sir, yes sir. Come over. Bring him up on to the platform. Now give them a lecture, sir. (Laughter).
Q: No, no, sir. Excuse me sir.
K: Say it.
Q: No, no sir. Sir when I know my anger, it is not an anger. Why? Because I am knowing my anger. When I identify myself with anger, immediately the action will come out. Is it correct or not? Please understand me, I am not discouraging anybody.
K: Try to understand sir, we were...
Q: Mr Krishnamurti, don't misunderstand.
K: Sir, sit here quietly.
Q: No, no, because I just...
K: Sir, sit here quietly, Sit down sir. Now that you are here, sit down. It's time to stop.
Sir, you've heard what K has been talking about this morning. You've heard various responses, various answers to questions and we go away rather confused, not clear. But if we listen to each other - I've listened to this gentleman, really listened, and there is no conflict between the speaker and himself, because he's listened, he know what he has to say. If we could just for one day or one hour, see what conflict is, why we human beings are caught in conflict, with all the pain and the anxiety, loneliness, all that - then perhaps we may be able to live a life with a brain that has never been harmed, never had any wound, any shock, so that it's a free brain. And it's only then that perhaps the mind - which is love - can contact the brain. That's all.


3RD PUBLIC TALK BOMBAY 9TH FEBRUARY 1985

May we continue with what we were talking about last Sunday? We were talking about a holistic life, a way of living that's not fragmented, that's not broken up as our lives are, but to find out for ourselves a way of living that is holistic, that is whole, not fragmented, not broken up, not splintered. And we went into that question fairly deeply. We saw what were the causes of this fragmentation of the human brain. And also we talked about various factors in our social, moral and religious lives, that we have broken it up, as Hindus, Muslims, Christians, Buddhists and so on. Religions have been greatly responsible for this catastrophe of human existence. And we talked also about time, time being not only the past, all the memories, the accumulated experiences and so on, modified by the present, and continuing into the future. That's our life. And we have existed on this earth according to the biologists and archaeologists and so on for over three and a half million years, and during that long interval of so-called evolution we have accumulated an enormous amount of memory.
And we also talked about the limitation of memory, and therefore the limitation of thought. And that limitation of thought has broken up the world geographically, nationally, religiously, as the Hindus, the Muslims, the Christians and so on.
As we said the other day, this is not a lecture - lecture indicates to inform and to instruct, we are not doing that. You are not listening, if I may most respectfully point out, to a series of ideas, conclusions. But rather we are both together, you and the speaker, are taking a journey as two friends, talking over not only family problems but the world problems and so on. So this is as much your responsibility to listen to carefully as that of the speaker to say things clearly so that both of us understand what we are talking about.
And we are going to talk over many things, not only this evening but tomorrow evening, we are going to talk over together order and disorder, pleasure, love, sorrow and if we have time, death. These are all rather complicated questions which we all have to face in our daily life, whether you are rich or poor, or officials, a series of government officials, you have to face this problem of existence in which our lives are in a state of disorder, which is fairly obvious. Our lives, our daily lives, are in disorder, which means contradiction, saying one thing, doing another, believe in something and actually moving in a totally different direction from what we believe. And this contradiction creates disorder. I wonder if one is at all aware of these problems. Apparently there is going to be more and more disorder in the world on account of not only bad governments, economic conditions, social disorder and always the threat of war, which is becoming more and more imminent, more and more pressing. And all the governments are buying armaments all over the world, even the tiniest nations are buying armaments.
So there is, as you observe throughout the world, a great disorder. And our lives also, our daily lives are in disorder. And we are always pursuing order, not only governments, law, and so on, we want order because without order human beings will inevitably destroy themselves. I hope - one hopes that we are sharing the questions together. That you are also thinking about this question together, thinking together, observing together, listening together, having a dialogue in which you are participating. So it is not a matter of gathering some few ideas and conclusions, but together find out why we live in disorder, and can there be total order in our lives, and therefore total order is society. Society is brought about by us, is put together by us. Our greed, our ambitions, our envy, this individual concept of freedom, which we shall go into presently, this has brought about a great deal of disorder, a sense of individuality. Please listen, together let us listen to what is being said, actually listen. Not interpret, or resist, or defend, because we are not attacking anybody, we are merely observing what is going on in the world, together.
So in our lives, as we live it now, after all these millions of years, we still are in disorder. And man has always sought order because without order one cannot possibly function freely, holistically. Right? So to find out what is order, not a blue print, not something that you put into a frame and follow it. Order is something that is active, living, not conforming to a pattern, either the pattern being idealistic, historical dialectical conclusions, or religious sanctions. All religions throughout the world have laid down certain laws, certain sanctions, commandments, but human beings have not followed them at all. So we can put aside all those ideological conclusions. And also put aside your religious beliefs which have nothing to do with daily existence. You may conform, follow certain laws laid down by religion but that brings about also great bigotry, and so on.
So what is order? And is it possible to find out what is order when our brain is confused, disorderly? So we must first find out what is disorder, not order because when there is no disorder naturally there will be order. Right? So we must enquire together, together please, what is disorder? Why we live in disorder? One of the causes of this disorder, perhaps the major cause, is conflict, which we talked about in the last three talks, we won't go into it much more deeply this evening. Where there is conflict there must be disorder, not only between man and woman, but between nations, between the religious beliefs, faiths, conformity, there must be disorder. And one of the major causes of disorder is this concept, this illusion that we are all individuals.
As we said in the previous talks, we must question, doubt, doubt what the speaker is saying, question what he says, not accept anything from anybody, but question, investigate, not resist. If you merely resist what is being said, which may true or false, then our conversation comes to an end. If two people are talking over together their problems, if one is resisting then conversation ends. But if both of them, not persuading each other, not informing each other, not trying to influence the other, but together amicably, because they are friends, go into this question whether we live in this illusion that we are all separate individuals. The communist theory - most of you perhaps know it already - is that we are the result of a whole series of the environment, so change the environment then human beings change. Which is absurd altogether, because they have shown it - the Russian totalitarianism has pointed out very clearly the dominance of the few making them believe, controlling their thinking and so on and so on, has not brought about the end of individuality. On the contrary.
So we are going together to find out, because as we said that is one of the major causes of disorder in our life, each one thinking he is free, each one thinking his own fulfillment, his own desires, his own ambition, his own private pleasures. We are going to find out together if that is a fact, or a long established respectable illusion. May we go into this together? Together. Not accepting, nor denying. It's foolish to say, "I agree with you" or "disagree with you". Because you don't agree or disagree about the sun rising and the sun setting, it is a fact. You never say, "I agree with you, the sun rises in the East". So perhaps you could put aside the sense of agreement and disagreement. But together carefully without any bias or resistance, enquire whether there is actual individuality, or there is something entirely different. All right? Pull up your socks and let's talk over together.
Our consciousness has been the result of a million years, or more. Our consciousness contains all the animalistic, primitive essence. Because we come from the animal, from nature, so deep down in our consciousness one will find that there is still deeply the responses and the fears and the desire for security of the animals. That is part of our consciousness. Right? And also our consciousness contains all the innumerable beliefs, faiths, reactions and actions. Our consciousness is fear, pleasure, various memories, sorrow, and searching for something, to possess complete security. That is all what we are. You may think you are part of the divine, that is also part of your thinking. So all that consciousness we think is each one, it belongs to each one of us. Right? You all think, religions have maintained that you have separate souls - in Christianity, and Hinduism, and the various other forms of religious activity. Now we are questioning the whole of it. Do you not share the sorrow of the rest of human beings? All human beings throughout the world have various forms of fears, various forms of pleasure, they suffer as you suffer, they pray, they do all kinds of absurd ceremonies, as you do. Seeking stimulation through ceremonies, sensation, as you do. So we share the consciousness of all humanity. So you are the entire humanity. Right? Logically first see it. Logically every human being on this earth, whatever religion, belief, and so on, they suffer, every human being on this earth suffers, deeply or superficially, evading suffering and so on, we will go into that presently.
And this consciousness which we have considered mine, personal consciousness, is not a fact, because as we pointed out, every human being living on this marvellous, beautiful earth, which we are carefully destroying, we all are one because we all go through the same problems, same pain, anxiety and loneliness, depression, tears, laughter, contradictions, conflict between man and woman, husband and wife. Even in Russia this goes on.
So are you individuals in your consciousness? Because that is what you are, your consciousness. Whatever you think, whatever you imagine, whatever your tendencies, aptitudes, talent, gifts, faculty, it is shared by all other human beings, exactly similar to you. This is a logical fact. And logic has a certain place. One must think clearly, logically, reasonably, sanely, but it is based on thought. However logical one may be thought being limited - we have gone into it several times so we won't go into it this evening - that thought becomes reasonable but it is limited. So one must go beyond thought, beyond the necessity of the limitation of reason.
So you are the entire humanity. You understand? You are not an individual. You either listen to that statement, that is, that you are the entire humanity, you are humanity, not an Indian, or all the rubbish of that. And when you listen to a statement of that kind, that you are the entire humanity, do you make an abstraction of it? That is, bring about an idea of the fact. You understand? The fact is one thing, and the idea about the fact is another. Is this clear? The fact, which is that we have thought that we are individuals, our religions, our daily life, our conditioning, has made up believe that we are individuals. Somebody like the speaker comes along and says, look carefully, is that so? First we resist it, and say, what are you talking about. First we push it aside. But if you carefully listen, and as two friends are listening to each other, then you hear this statement that you are the entire humanity - how do you hear that statement, the sound of it? Do you make out of that statement an idea, away from the fact? Right? And pursue the idea? I don't know if you are following all this. Somebody please tell me. Do you understand?
The word is not the thing. Right? Which we went into. The microphone, the word microphone is not the actual think in front of the speaker. So you hear you are - because you are your consciousness, with all its reactions and actions, and that consciousness is shared by all humanity, because every human being goes through desperate loneliness, sorrow, pain, as you do - so you are the entire humanity. Now how do you listen to that statement? Do you reject it? Or do you examine it? Do you investigate that statement, or merely say, well, what nonsense? What are you doing, not tomorrow, now? What's your reaction? Because this is a very serious thing, that you are the entire humanity. Either you listen to the depth of it, the sound of it, the beauty of it, the immensity of it, with its tremendous responsibility. Or you treat it superficially, verbally, and say, yes, I understand it intellectually. But intellectual comprehension has very little meaning. It must be in one's blood, in one's guts, and out of that comes a total sense of a different quality of a brain that's holistic, not fragmentary. It is the fragment that creates disorder. We, as individuals, have fragmented the human consciousness and therefore we live in disorder.
Sir, when you realize that you are the entire humanity, that is what love is. You will not kill another, you will not harm another, you move away from all aggression, violence, and the brutality of religions.
So our consciousness is shared, is one with all humanity. You don't see the beauty of this, the immensity of it. You will go back to your own pattern, thinking you are all individuals, fighting, striving, competitive, each wanting to fulfil his own beastly little self. Right? So it means nothing to you because you go back to your old way of life. So it is much better not to listen to all this. If you listen to truth and you don't act upon it, it acts as poison. You understand this? That's why our lives are so shoddy and superficial.
And also we must talk over together why man not only lived in disorder for thousand and thousands of years, but also why man is perpetually seeking pleasure: pleasure in possessions, pleasure in achievement, pleasure in power, pleasure having a status, a symbol, not only sexual pleasure, and that pleasure is maintained by constantly thinking about sex, imaginary pictures, making images. Which is, thought gives pleasure, sensation is turned into pleasure. I wonder if you are following all this?
So we must understand what is pleasure, why we seek pleasure. We are not saying it is right or wrong. We are not condemning pleasure, as we are not condemning desire. Desire is part of pleasure. The fulfillment of desire is the nature of pleasure. So we ought to talk over together not only the nature of pleasure but also what is desire. Desire may be the cause of disorder, each one wanting to fulfil, achieve his own particular desire. You understand all this? Are we taking a journey together, or the speaker is going on talking to himself, or walking by himself? This is supposed to be a gathering; a gathering is a gathering of people who are concerned with serious matters, not with entertainment, not with intellectual games, but we are concerned with our lives, our daily monotonous, boring lives, trivial lives, shoddy lives.
So please together we are going to investigate if desire is one of the major causes of disorder, and desire in its fulfillment, in its achievement, in any direction, gives pleasure, gratifies. So we ought together investigate, explore, what is desire. Not condemning it, not escape from it, not try to suppress it, as most religions have said, suppress desire - which is absurd. So let us look at it. What is desire? When you put that question to yourself, what is desire, probably most of us have not thought about it at all. We have accepted it as a way of life, that it is a natural instinct of man or woman, and we say, why bother about it. Except those people who have so-called renounced the world - which they never have - and those who enter into monasteries, organized monasteries and so on, there they try to sublimate the desire with the worship of a person, a symbol and so on. So please bear in mind we are not condemning it. We are trying to find out together what is desire, why man has been for a million years, not only physically, biologically, but also psychologically caught in the trap of desire, in the network of desire. Right? Will you investigate with the speaker, or just listen to the speaker, while he investigates, explores on his own?
You know how easy it is to be caught in explanations, in descriptions, and we are satisfied with commentaries, descriptions, and explanations. But we are not doing that here. We have to explain, we have to describe, we have to point out, put it in the framework of words. But desire is one of the most complex things to understand, not intellectually but profoundly. So we are going to find out, together what is desire? Don't look to me. I'll explain, I will go into it, but you have to go into it too, not just say, yes, I agree, or disagree, that's silly. But to find out the nature of desire, the construction, how desire is put together, what is the origin of desire, the beginning of desire. Every animal on this earth has desire. Every human being is caught in this network of desires; and feels unhappy when his desires are not fulfilled, and when those desires are not fulfilled, whether those desires be ideological, religious, or platonic, or merely physical. What is the origin, the beginning of desire? The speaker will describe, not analyse. There is a difference between analysis and perception. Analysis implies the analyser and the thing to be analysed. Right? Right? The analyser and the thing he is going to analyse, which means the analyser is different from the analysed. Are they different? Suppose I am the analyser and I am envious, and I begin to analyse why I am envious, as though I am different from envy. But envy is me. Right? Envy is not separate from me. Greed, competition, comparison, all that is me. So we are not analysing. But we are looking, hearing, and the process of learning. Learning is not merely accumulating memory. That is necessary. But learning is something entirely different, it is not an accumulative process. You are moving, never recording, fresh. I won't go into that now, that takes us in a different direction altogether.
So together we are observing what is desire, what is the origin of desire, why human beings are caught in it endlessly. If you have a little money, you want more money; if you have a little power, you want more power. Right? And power in any form, whether power over your wife or your children, politically, religiously, it is an abominable thing, it is evil, because that is nothing to do with truth. We will go into that.
So what is the origin of desire? We live by sensation. If there was no sensation, both biologically and psychologically, we would be dead human beings. Right? We live by sensation. That crow, calling, that is acting on the ear drum, nerves, and translating the noise into the cry of a crow. That is a sensation. And sensation is brought about by hearing, or seeing, then contact. Right? Must I explain all these silly things? You see a nice garden, beautifully kept, the green is rich, perfect, there are no weeds in it, that lawn has been kept going for four hundred years. It is a lovely thing to watch, to see. Then the seeing, then if you are sensitive you go and touch the grass. That contact - seeing, contact, then sensation. Right? You are following this? Seeing a lovely garden, a nice car, a nice tree, and a beautiful man or woman - seeing, contact, then sensation. We live by sensation. It is necessary. If you are not sensitive, if you are dull, you are half living - as most of us are. So sensation, then what takes place? Take a very simple example: you see a nice sari, or a shirt in the shop, you see it, you go inside, touch it, and there is the sensation of touching it, you say, "By Jove, what a lovely material that is" - then what takes place? Do you understand? There is seeing, contact, sensation; then what takes place after that? Are you waiting for me to tell you? You see, sirs, please do listen to this. If you see this for yourself, not being told by another, then you will become the teacher and the disciple. Oh, do understand all this. But if you repeat, repeat, repeat what somebody has said, including the speaker, then you remain mediocre, thoughtless, repetitive. So let's go into it.
There is seeing, contact, sensation. You see that nice car, one of the latest cars in Europe, not here. There are no beautiful cars in India, except those imported from abroad. You see a beautiful car, you touch the polish, the shape of it, the texture, then out of that there is sensation. Then thought comes and says, how nice it would be if I got that. How nice it would be if I got into it and drove off. Right? So what has happened? Thought has given shape to sensation. Right? You are following this? Thought has given to sensation the image of you sitting in that car driving off. At that moment when thought creates the image of you sitting in the car, at that second desire is born. All right? Have you understood this? Desire is born when thought gives shape to sensation, gives an image to sensation.
Now the question is: sensation is the way of existence, it is part of existence, to be sensitive. And we have learnt to suppress, or to conquer, or to live with desire with all its problems. Now if one understands this not intellectually but actually, that thought gives shape through the image, at that second the origin of desire is there. Then the question arises: is it possible to see the car, which is sensation, touch it, but not let thought create the image, so keep a gap? You understand? Do you understand this?
You see sir, one must find out also in this question, what is discipline. This country is the most undisciplined country in the world, part of the world. You spit all over the place, you are untidy. Discipline, what is discipline, because it is related to desire? So let's talk about discipline and we will come back to desire afterwards. The word 'discipline' comes from the word disciple. The origin, the etymological meaning of that word is one who is learning, a disciple who is learning from his master. Learning, not conforming, not controlling, not suppressing, following, becoming obedient. On the contrary: learning from observation. That is you are learning what is desire, learning about it, which is not memorizing it.
So most of us are trained, especially if you are in the army or in all that business, trained to discipline according to a pattern, copy, follow, obey. That's what you are all doing. And that's called discipline, hoping that discipline will bring about order. But if one is learning, which is the root meaning of that word, then that very learning becomes its own order. You don't have order imposed by law or anything else.
So where thought gives shape to sensation by giving it an image, at that second desire is born. And to learn, to find out whether it is possible to allow sensation to flower and not let thought interfere with it, to keep the division - I won't use the word 'division' - to keep them apart. Will you do it? You can't, you have never done all this. Then you will find out that desire has its right place. And when you understand the nature of desire there is no conflict about it.
We ought also to talk over together what is love and sorrow and death. Shall we go on? Do you want the speaker to go on? Are you sure? Of course you love to hear somebody talk! Sirs, please this is much too serious all this. It affects your daily life, it is not something you intellectually play with. It concerns your life, not somebody else's life. The way you live. After all these million years, look what our lives are, how empty, shallow, how violent, brutal, inconsiderate, thoughtless, and all the rest of it. Look at it. And all this has created such havoc in the world. We all want to have high positions, achieve something, become something. And looking at all this, there is great sorrow, isn't there? Doesn't every human being in the world whether highly placed, or just an ignorant villager, doesn't he goes through great sorrow. He may recognize the nature and the beauty and the strength of sorrow, but he goes through pain, like you do, and mankind has gone through sorrow for a million years. They haven't solved the problem. They want to escape from it. They want it organized.
And what is the relationship of sorrow to love and death? Can there be an end to sorrow? This has been one of the questions mankind has asked for a million years. Is there an end to all the pain, the anxieties, to the grief of sorrow? Sorrow is not only your own particular sorrow, there is the sorrow of mankind. Historically speaking there have been five thousand years of war, every year there has been somebody killing somebody else, for their tribe, for their religion, for their nation, for their community, for their individual protection and so on and so on. Have you ever realized this, what the wars have done? You are fighting the Muslim, the Pakistan and the Hindu. Have you ever gone into the question of wars that have created havoc, how many millions have cried? How many millions are being wounded, without arms, without legs, without eyes, even without a face. You people don't know anything about all this.
So is there an end to sorrow and all the pain therein? And what is sorrow? Don't you know sorrow? Don't you? Are you ashamed to acknowledge it? When your son and daughter, and somebody whom you think you love, are taken away, don't you shed tears? Don't you feel terribly lonely? You have lost a companion for ever. We are not discussing about death. But this immense thing that man goes through and never having a solution, an answer to that. Without ending sorrow there is no love. Sorrow is part of our self-interest, it is part of our egotistic self-centred activity; self-interest. I cry for another, for my son, brother, mother. Why? Because I have lost something that I am attached to, lost something which gave me companionship, comfort and all the rest of it. And with the ending of that person I realize how utterly empty my life is, or how lonely my life is. And then I cry. And there are many, many thousands of people ready to comfort me. And I slip very easily into that network, into that trap of comfort. Whether it is the comfort of god, which is an image, put together by thought, or the comfort of some illusory concept, idea, but it gives me comfort, and that's all I care. But I never question the very urge and desire for comfort, whether there is any comfort at all. One needs to have a comfortable bed, that's all right, a nice comfortable chair. But the urge, the desire for comfort, we never question if there is any comfort at all, psychologically, inwardly. Or is it an illusion which has become our truth? You understand? An illusion can become our truth? I wonder if you understand this? The illusion that there is god, that god has been created by thought, by fear. If you have no fear there is no god. But god has been invented by man through fear, through loneliness, through despair, wanting this everlasting comfort. So we never question if there is comfort at all. Which is, deep abiding satisfaction. Because we all want to be satisfied, not only with the food that we eat, satisfied sexually, satisfied by achieving some position of authority and therefore having comfort in that position, in that state. Don't you know all this?
So we must ask if there is any comfort at all? If there is anything that will be gratifying, satisfying from the moment we are born until we die. Don't listen to me, find out. Give your energy, your thought, your blood, your heart, to find out. And if there is no illusion, is there any comfort? If there is no fear, do you want comfort? Comfort is another form of pleasure. Yes, sir, this is a very complex problem of our life. While we are so shallow, empty, filled by other people's knowledge, by books, we are not independent, free human beings to find out why we are slaves. This is not a rhetorical question, it is a question each one of us must ask. And in the very asking and the doubting there comes freedom. And without freedom there is no sense of truth.
So we will continue tomorrow afternoon with the question of death, and perhaps go into this question of sorrow, what is a religious life, what is religion, and is there something that is totally sacred, holy, nothing invented by thought. We will go into it tomorrow, not that the speaker is inviting you to come tomorrow. He doesn't care two pins if you come, or don't come. It's your life.


BOMBAY 4TH PUBLIC TALK 10TH FEBRUARY 1985

We have a lot of ground to cover this evening so we won't go back and repeat what we have said during the last three talks.
Yesterday evening we were talking about sorrow and the ending of sorrow. With the ending of sorrow there is passion. And very few of us really understand or go deeply into the question of sorrow. Is it possible to end all sorrow? This has been a question that has been asked by all human beings, perhaps not very consciously, but deeply they want to find out, as we all do, if there is an end to human suffering, human pain, and the ending of sorrow. Because without the ending of sorrow there is no love. And to go into this question very seriously: when there is sorrow it is a great shock to the nervous system, like a blow to the whole physiological as well as psychological being. And we generally try to escape from it, taking drugs, drinks and every form of religious escapism. Or become merely cynical, or accept the things as they are inevitably.
And to go into this question very deeply, seriously, is it possible not to escape from it at all? Perhaps my son dies, and there is immense sorrow, shock. And I discover that I am really a very lonely human being. And I cannot face it, I cannot tolerate it, so I escape from it. And there are many escapes - religious, mundane or philosophical. This escape is a wastage of energy.
As we said, we are talking over things together, you and the speaker are looking into this matter of sorrow and we are together taking a journey, not the speaker alone. If we do not escape in any form from the ache, the pain of loneliness, the grief, the shock, but remain completely with the event, with this thing called suffering, is that possible? If we hold any problem, hold it, not try to solve it, try to look at it. Before you there is a precious jewel, exquisitely hand cut and so on, a beautiful thing, one keeps looking at it, one doesn't want to escape from it. The very beauty of it is so attractive, so pleasurable, we keep looking at it. In the same way if we could hold completely without any movement of thought or escape, hold it, then that very action of not moving away from the fact brings about a total release from that which has caused pain. We will go into this a little later.
And also we should consider what is beauty. This is very important. Not the beauty of a person only, or go to a museum and see the marvellous paintings and statues and man's most ancient endeavour to express his own feelings in stone or in paint, or in a poem; but also if we ask ourselves: what is beauty? Beauty may be truth. Beauty may be love. And without understanding the nature and depth of that extraordinary word beauty, it is inevitable that we shall never be able to come upon that which is sacred. So we must go into the question of what is beauty.
We are not talking about the beauty of a person, the face, a beautiful sari, a lovely tree, and the ancient paintings. When you see something greatly beautiful like a mountain full of snow against the blue sky, what actually takes place? When you see something extraordinarily alive, beautiful, great majesty, for a moment, for a second, the very majesty of that mountain, the immensity of it, drives away, puts all the self concern, all the problems, at that second there is no 'me' watching it. The very greatness of that mountain has driven away for a second all my self concern. Surely one must have noticed this. Then you say, how extraordinarily beautiful it is. There the majesty of that mountain with that snow, and the beautiful line against the blue sky, that very majesty puts aside for a second the 'me'. Have you noticed a child with a toy? He has been naughty all day long, which is right, and you give him a toy and for the next hour until he breaks it up he is extraordinarily quiet. Which is, the toy has absorbed his naughtiness. The toy has taken him over. Similarly when you see something extraordinarily beautiful, that very beauty absorbs us.
That is, there is beauty when there is no self. You understand this? When there is no self-interest, all the travail of the self, without being absorbed, or shaken by something extraordinarily beautiful like a mountain or a valley in a deep shadow, without being taken over by the mountain, is it possible to understand the beauty without the self? Because where there is self there is no beauty, where there is self-interest there is no love. And love and beauty go together. They are not separate.
And as we said, we have to cover a great deal of ground this evening. So we ought to talk over together, what is death. That's the one certain thing which we all have to face, whether you are rich or poor, ignorant or very full of erudition, that is the certainty of every human being, they are all going to die. And we have never been able to understand the nature of death. We are always frightened of dying, aren't you? And we hope for continuity after death. So we are going to together find out for ourselves what is dying, because we are going to face it, whether you are young or old there is one certain thing in life.
And to understand death we must also enquire what is living. What is our life? Are we wasting our life? By that word 'wasting' dissipating our energies in various forms, dissipating by specialized professions. Are we wasting our whole existence, one life? Are we wasting it? People who are rich say, yes, we have accumulated a lot of money, it has been a great pleasure; or if you have a certain talent. A talent is a danger to a religious life - talent being that which is a gift, a faculty, an aptitude, an aptitude in a particular direction, which is specialization. Specialization is a fragmentary process.
So one must ask oneself whether one is wasting one's life. You may be rich, you may have all kinds of faculties, you may be a specialist, a great scientist, or a businessman, at the end of life has all that been a wastage, all this travail, all this sorrow, all the tremendous anxiety, insecurity, the foolish illusions that man has collected, his gods, all the saints and so on, has all that been a waste? You may have power, position, at the end of it, what? Please, this a serious question that one must ask oneself. Another cannot answer this question, except yourself.
So we have separated living from dying. This dying is at the end of one's life, put it as far away as possible, a long interval of time. But at the end of a long journey we die. And what is it that we call living? Earning money, going to the office from nine to five, overworked, either in a laboratory, or an office, or in a factory, and there is endless conflict, fear, anxiety, loneliness, despair, depression, this whole way of existence which we call life, living? Is that living? This enormous travail of man, his endless conflict. And to that we hold. This living is called pain, sorrow, anxiety, conflict, every form of deception, corruption. Where there is self-interest there must be corruption. And this is what we call living. And we know that. We are very familiar with all that, that is our daily existence. Nobody can cheat us from that.
And we are afraid of dying. Which is, letting go all the things we have known, all the things that we have experienced, gathered, the lovely furniture that we have had, and the beautiful collection of your pictures, paintings, and death comes and says you can't have any of those any more. And we cling to the known, afraid of the unknown. We can invent reincarnation, that we should evolve next life. And we never enquire into what is it that is born next life. What is born next life is a bundle of memories. Because we live by memories, we live by the knowledge acquired or inherited, and that knowledge is what we are. The self is the knowledge of the past experiences, thoughts and so on. The self is that. The self may invent there is something divine in one but it is still the activity of thought, and thought is always limited, as we talked about it the other day.
So this is our living, this is what we call life - pleasure and pain, reward and punishment, this is our life. And death means the ending of all that, the ending of all the things that we have accumulated, enjoyed. And we are attached to all this. One is attached to one's family, to all the accumulated money, to knowledge, to the beliefs that one has lived with, to the ideals, we are attached to all that. And death says, "That is the end of it, old boy." Now the question is: why has the brain separated living - living which is consciousness and so on - and death, why has this division taken place? Does this division exist when there is attachment? Please, as we said, we are talking over things together. We are sharing the thing which man has lived with for a million years, the living and the dying. And so we have to examine the thing together, not resist, not say, yes, "I believe in reincarnation, I live by that, to me that is important" - then the conversation between us comes to an end. But if we really go into the question of what is living, what is wasting one's life, and what is dying.
One is attached to so many things, to your guru, to the accumulated knowledge, to the memory of one's son, daughter and so on. That memory is you. Your whole brain is filled with memory, not only memories of recent events but also the memory of the deep abiding memory of that which has been the animal, the ape, we are part of that, that memory. And we are attached to this whole consciousness. Right? That's a fact. And death comes and says, 'That is the end of your attachment.' And we are frightened of that. Frightened of being completely free from all that. And death is that, cutting off everything that you have got. We can invent, you can say, yes, I'll continue next life. Therefore what is it that continues? You understand my question? What is it that in us there is this desire to continue? Is there continuity at all, except of your bank account, going to the office every day, a routine of worship, and the continuity of your beliefs. But they are all brought together by thought. And thought has been limited, and so creating conflict. We went into all that, we are not going to go into it now.
And the self, the 'me', the ego, the persona, is a bundle of complicated ancient and modern memories. Which you can see for yourself, you don't have to study books and philosophies and all that. You can see it for yourself very clearly, that you are a bundle of memories. And death puts an end to all that memory, and therefore one is frightened.
Now the question is: can one live in the modern world with death? Not suicide, we are not talking about that, but end as you live all attachment, which is death. Right? I am attached to the house I am living in, I bought it, I have paid a great deal of money for it, and I am attached to all the furniture, the picture, the family, the memories, all that. And death comes and wipes all that out. And can I live everyday of my life with death, ending everything everyday? Ending all the attachments, that's what it means to die. But we have separated living from dying, therefore we are perpetually frightened. But when you bring life and death together, the living and dying, then you will find out there is a state of the brain in which all knowledge as memory ends. But you need knowledge to write a letter, to come here, to speak English, to keep accounts, to go to your home. You need knowledge. But to keep knowledge as something not entirely occupied in the mind. We were talking the other day with a computer expert. The computer can be programmed, and it stores that memory. And also the computer can put aside all that memory in a paper, or in a list, and keep itself empty so that it can be reprogrammed or instructed further.
So can the brain use knowledge when necessary but be free of all knowledge? That is, our brain is recording all the time. You are recording what is being said now. And that record becomes a memory. And that memory, that recording is necessary in a certain area, that area is physical activity. It's obvious. And can the brain be free so that it can function totally in a different dimension? That is, every day when you go to bed, wipe out everything that you have collected, die at the end of the day. Do you understand all this? You hear a statement of this kind, that is, living is dying, they are not two separate things at all - you hear that statement, not only with hearing of the ear, but also you hear it, if you are listening carefully, you hear the truth of it, the actuality of it. And for the moment you see the clarity of this, and later on you slip back, you are attached, you begin to be - you know, all the rest of it. So is it possible for each one of us at the end of the day to die to everything that is not necessary? To every memory of hurt, of your beliefs, your faith, your anxieties, your sorrow, end all that everyday? And then you will find you are living with death all the time, death being the ending.
One should really go into also the question of ending. We never end anything completely because we end if there is any profit in it, if there is any reward. To voluntarily end without a future assumption that there is better. And it is possible to live that way in the modern world. That is a holistic way of living in which there is the living and dying all the time taking place.
And then we ought also to talk over together what is love. Is love sensation? Is love desire? Is love pleasure? Is love put together by thought? Do you love your wife, or your husband, your children, love? Is love jealousy? Don't say, no. But you are jealous. Is love fear, anxiety, pain, and all the rest of it? So what is love? And without that quality, that perfume, that flame, you may be very rich, you have all the sense of power, position, importance, all that hierarchical outlook on life, without love you are just an empty shell. So we ought to go into this question of love.
If you loved your children would there be wars? If you loved your children would you allow them to maim themselves through wars, kill others, and so on, hurt others? Can love exist where there is ambition? Please you have to face all this. But we don't because we are caught in a routine, in a repetition of sensation as sex and so on. So love has nothing whatsoever to do with pleasure, with sensation, and so on. Love is not put together by thought, therefore it is not within the structure of the brain. It is something entirely outside the brain, because the brain by its very nature and structure is an instrument of sensation, nervous responses and so on. And love cannot exist where there is mere sensation. Memory is not love.
And also we should talk over together what is a religious life, and what is religion. Again these are very complex questions. Man, human beings, have sought, have enquired, long before, something beyond the physical, beyond the everyday existence of pain, and sorrow, and pleasure, he has always sought something beyond. First in the flowers, the thunder was the voice of god, then he worshiped trees, stones; the primitives still do, the villages far away from these ugly beastly towns, they still worship stones, trees, small images. And man wants to find out if there is something sacred. And the priest comes along and says, "I'll point it out to you, I'll show you", as the guru does. And the rituals, the fancy dress of the western priests, the rituals, the repetitions, their worship of their particular image; and you, you have your own images, or you don't believe in any of that, you say, "I am an atheist, I don't believe in god, I am an humanitarian". But man, you and the speaker, always want to find out something that may be beyond time, beyond all thought.
So we are together going to enquire, exercising our brain, our reason, our logic, what is religion, what is a religious life. Is it possible in this modern world, not become a monk, and organized groups of monks. So let us enquire into it. When we are able to find out for ourselves what is really a truly religious life, and that can only be found out for ourselves when we understand what religions actually are, and put aside all that, not belong to any religion, to any organized religion, to any guru, to any psychological so-called spiritual authority. There is no spiritual authority whatsoever. That's one of the crimes that we have committed: we have invented the mediator between truth and ourselves.
So when you begin to enquire into what is religion, and in the process of that enquiry you are living a religious life, not at the end of it. The very process of looking, watching, discussing, doubting, questioning, having no beliefs, no faith, in that process of investigation you are already living the religious life. We are going to do that now.
We seem to lose all reason, all logic and sanity when it comes to religious matters. So we have to be logical, rational, doubting, questioning, all the things man has put together about god, the saviours, the gurus and their authority, everything completely aside that is not religion, that is merely the assumption of authority by the few. Or you give them authority, you give them authority. Have you ever noticed where there is disorder, socially, politically, in human relationship, out of the disorder, if it is not resolved, comes a dictator, a ruler. You have recently had examples of this: in Italy there was Mussolini, Hitler, that mad man, and so on. Where there is disorder politically, religiously, in our life, we create the authority. You are responsible for the authority. And there are people who are too willing to accept that authority.
So together we are going to look at what is religion. Where there is fear man inevitably seeks something that will protect him, safeguard him, that will hold him in a sense of certainty, complete security because he is basically frightened. And out of that fear we invent gods, out of that fear we invent all the rituals, all the circus that goes on in the name of religion. All the temples in this country, all the churches and the mosques are put together by thought. You may say there is direct revelation, but you never question, doubt that revelation, you accept it. And if one uses logic, reason, sanity, and all the superstitions that one has accumulated, all that is not religion obviously. Can you put all that aside to find out what is the nature of religion, what is the brain that holds the quality of religious living? Can you, as a human being, frightened, not invent, not create illusions, but face fear? Which we talked about the other day: fear can be suppressed completely psychologically, when you hold it, remain with it, not escape from it, when you give your whole attention to it, it is like a light being thrown on fear, a great flashing light. And then that fear disappears completely. And when there is no fear there is no garland, then there is no rituals, everything becomes unnecessary, stupid; that is irreligious, the things that thought have invented become irreligious because thought is merely a material process based on experience, knowledge, memory, which is a material process. And when thought invents the whole rigmarole, the whole structure of organized religions, which have lost completely - they have no meaning at all. Can you put aside all that, voluntarily, not seeking a reward at the end of it? Will you do it?
When you do that then one begins to ask: what is religion? And is there something beyond all time and thought? You may ask that question, but if thought invents something beyond that question then it is still a material process. We have said that thought is a material process because it is sustained, nourished in the brain cells. The speaker is not a scientist, but you can watch it in yourself, watch the activity of your own brain, which is the activity of thought.
So if we can put aside all that voluntarily, easily, without any resistance, then you inevitably ask: is there something beyond all time and space, is there something that has never been seen before by any man, is there something immensely sacred, is there something that the brain has never touched? So we are going to find out, if you have done the first step, which is wipe away all this rubbish called religion. It is because you have used your brain, your logic, your doubt, your questioning.
Then what is meditation? Because that's part of so-called religion. What is meditation? To escape from the noise of the world? To have a silent mind, a quiet mind, a peaceful mind? And you practise systems, methods, to become aware. Systems, methods, a mould to keep your thoughts under control; sit cross legged, repeat some mantra. I have been told the meaning of that word etymologically means, ponder over not becoming. And that's one of the meanings, and absorb, put aside all self-centred activities. That is one of the root meanings of mantra. But we repeat, repeat, repeat, and carry on with our self-interested ways, our egotistical ways. So mantra has lost its meaning.
So what is meditation? Is meditation a conscious effort? You meditate consciously, practise in order to achieve something: to achieve a quiet mind, brain, to achieve a sense of stillness of the brain. What is the difference between that meditator and the man who says, "I want money, so I work for it" - what is the difference between the two? Both are seeking an achievement. Right? One is called spiritual achievement, the other is called mundane achievement; they are both in the line of achievement.
So to the speaker that is not meditation at all. Any conscious deliberate, active desire, with its will, is not meditation. So one has to ask: is there meditation that is not brought about by thought? Is there a meditation of which you are - the speaker was going to say of which you are not aware. You understand all this? Any deliberate process of meditation is not meditation. That is so obvious. You can sit cross legged for the rest of your life, and meditate, breathe and all the rest of that business, and you will not come anywhere near the other thing, because that is a deliberate action to achieve a result. The cause and the effect. But the effect becomes the cause, so it is a cycle in which you are caught.
So is there a meditation that's not put together by desire, by will, by effort? The speaker says there is - you don't have to believe it, on the contrary you must doubt it. You must question it, as the speaker has questioned, doubted, torn it apart. Is there a meditation that is not contrived, organized? To go into that one must understand the brain, which is conditioned, a brain which is limited, and that brain is trying to comprehend the limitless, the immeasurable, the timeless - if there is such a thing as the timeless. And for that sound is important to understand. Sound and silence go together. So if you don't understand sound, the depth of sound, but we have separated sound from silence. Sound is the word, sound is your heart beating, the universe is filled with sound - universe in the sense, the whole earth, all the heavens, the million stars, the whole sky is filled with sound. Obviously. You don't have to listen to scientists about it. And we have made that sound something intolerable. So we want to have a brain that is quiet, peaceful. But when you listen to sound, the very listening is the silence. Silence and sound are not separate.
So meditation is something that is not contrived, organized. Meditation begins at the first step, which is to be free of all your hurts, psychological hurts, to be free of all your accumulated fears, anxieties, loneliness, despair, sorrow. That is the foundation, that is the first step. And the first step is the last step. If you take that first step then it's over. But we are unwilling to take that first step because we don't want to be free. We want to depend, depend on power, other people, depend on environment, depend on our experience, knowledge, we are always depending, depending, and we will never be free of all dependence, all fear. And therefore the ending of sorrow is love. Where there is that love there is compassion. And that compassion has its own integral intelligence. And when that intelligence acts, action always is true. There is no conflict where there is that intelligence.
You have heard all this, you have heard the ending of fear, the ending of sorrow, beauty and love, but the hearing is one thing and action is another. You hear all these things which are true, logical, sane, rational, but you won't act according to that. You will go home and begin all over again, your worries, your conflicts, your miseries.
So one asks, what is the point of it all? What is the point of listening to this speaker and not living it? In the listening and not doing is the wastage of your life. If you listen to something that is true and not act, you are wasting your life. And life is much too precious, it is the only thing that we have. And we have also lost touch with nature, which means we have lost touch with ourselves, which is part of nature. You don't love trees, the birds, the waters and the mountains, you are destroying the earth. And we are destroying each other. And all that is such a waste of life. When one realizes all this, not merely intellectually or verbally, then one lives a religious life. Not put on a loin cloth, or go round begging, or join a monastery, that is not a religious life. A religious life begins when there is no conflict, when there is this sense of love, when you can love another, your wife or your husband, but that love is shared by all human beings, it is not given to one person and therefore restricted.
So there is, if you give your heart and mind, brain, there is something that is beyond all time. And there is a benediction in that, not in temples, not in churches, not in mosques. That benediction is where you are.


BROCKWOOD PARK 1ST CONVERSATION WITH FOUR STUDENTS 2ND JUNE 1985

K: From childhood until now and what you are going to do in the future. So we will begin with your background: you are French, you are from the Philippines, you are from India, and you from Argentina. Four different nationalities, four different backgrounds, four different conditioning.
So shall we begin: I am going to ask you, if I may, what was your father and mother like? How did they treat you, as a toy when you were a baby and when you were a child, or they might have treated you with a great deal of affection, care? What's your background? Because after all that background does condition your thinking partly, and also it shapes your way of life. You see you gradually fall into a certain pattern.
So we are going to begin to talk over together, if you will, if you don't mind, what was your childhood like and what were your parents like - if you can remember. I personally can't remember a thing about my youth, a little bit, very vaguely, my childhood, my mother and father. I can't see them, what they would look like. But my thing is different. So I would like to ask you. Begin with India, or would you like to begin with you?
What were your parents like?
A: Shall I begin right from the beginning?
K: Yes.
A: As far as I can remember?
K: As far as you can remember, of course, you can't remember when you were born!
A: I'd like to think that I had a happy childhood.
K: Not 'like to think', but actually. Let's understand each other right from the beginning. It is better to deal with facts as they are - right? Not imagined, romanticized, hope, or say "I thought it was like that", but actually, factually, so that we can go from fact to fact - you follow? Not bring any kind of imagination, fantasies and so on. Would that be all right?
A: Of course.
K: Right?
D: It is difficult because I am talking about memories, about the past and I always get mixed up. I mean I am not sure how it really was.
K: You can't remember?
B: Well I think mine is quite a simple case sir, so I might start with myself. Although I live in the Philippines now I was actually born in Hong Kong. And as far as I remember, I remember nothing about what happened when I was in Hong Kong.
K: How old were you?
B: When I was in Hong Kong? I was there for eight years, for the first eight years of my life.
K: So, what was your eight years like, if you can remember it? With your father you were naturally.
B: No, my father was in the Philippines.
K: Then you lived with your mother?
B: Yes, and my brothers and my sister.
K: Your father was in Hong Kong?
B: Yes.
K: Then what was your relationship to your mother, to your other brothers and sisters, and what were you feeling like? How did your mother treat your? Get your background clear - you follow?
B: She wasn't working then. Well at one time she had to do some work but not much. So her main job was to look after us.
K: So what was your relationship to her, and her relationship to you?
B: Well, as a mother to her child. We were very well looked after by her. And as far as I remember I was very happy with her and with my brothers.
K: Was she merely looking after you, or was there a great deal of affection, care, responsibility - you follow? - as a mother. Mothers are always much more important than the fathers - right? Because specially in India they look after you. Mothers are the last people to eat.
A: In my case my father looked after me for a long time.
K: A little bit louder please.
A: In my case my father looked after me for a long time.
K: With you, absent?
A: No, he looked after me.
K: What about your mother?
A: Both.
K: Both.
You are not answering my question quite. If I may repeat it again. Unless you are very clear what your background is, from childhood, as far as you can remember naturally, that background, that conditioning, or that past from the beginning, when you can remember, shapes one's mind gradually, the brain, and then you get caught in a pattern. You are a Brahmin.
A: Yes, I come from a Brahmin family.
K: You were born as a Brahmin family, and they have certain traditions, certain superstitions, a certain kind of way of living. Probably not too orthodox - right? Or were they very orthodox?
A: No, they weren't orthodox at all.
K: There were not. So they were more or less stepping out of tradition.
A: Yes.
K: What was their feeling about you? How did they treat you? What was their feeling about you? And your feeling about them? Did they love you? Or just looking after you? You understand what I mean by loving, caring, hugging, putting you on their lap, looking after you, saw that you slept properly, that you had the right foot, that you weren't too rough, or too gentle, you know, taking care of you greatly. How many sisters and brothers did you have?
A: None.
K: So you were the only child?
A: Yes.
K: So did they spoil you?
A: You ask me a difficult question sir. I don't know.
K: Go on sir, answer my questions. Because I will tell you why it is important. Do you see the importance of it?
B: I am not sure sir.
K: That is, if you are not brought up properly, properly in quotes, we will go into that, what it means to be brought up properly. If you are not brought up properly your life begins to be twisted somewhat - right? You either don't care for the world, you become more and more self-centred, more and more concerned about yourself, your happiness, your way of life - you follow? More and more self-interest. When you are quite young that self-interest isn't too prominent, too defined but as you grow older it becomes stronger and stronger and then you assert yourself, or are aggressive and all the rest of it - right?
So I am asking you what was your background, not only environmentally but also financially, also your relationship with society, how you related to nature, when you looked at the trees what you felt like, when you saw a deer - probably you never saw a tiger. I have seen them but that was in the wild, that is fun. So what was your relationship to the whole thing, to the whole of life, to the trees, to the grass, to the flowers, and to your parents? You understand what I am saying? Isn't that important to find out for yourself?
A: You were talking about being brought up properly.
K: Properly. I will tell you what I mean by properly. You had the right number of hours to sleep, right food, since you were a Brahmina you probably didn't eat meat, probably, now of course all that has blown. You were kept very clean and your clothes were washed regularly, you had clean clothes, and you slept in the right place - maybe on the floor but it was clean - you follow? Was there, say in India, a traditional background? Or not at all? Or it was becoming very modernized?
A: If one lives in urban India it is quite modernized, westernized.
K: That means what? Did you eat meat?
A: Well at times yes.
K: So you see what I am trying to get at? You understand? In the old days my father and mother, they were very strict, they never ate meat, fish and so on, never smoked. So the whole tradition is changing tremendously. So in other words economy is changing and therefore you are forced to accept what everybody is doing - right? Meat, smoke, alcohol, you know the whole thing.
A: Like everywhere else.
K: Yes. So is your brain also becoming ordinary, like everybody else? Enquire. I am asking you, don't say yes, or no, find out. Let's enquire. Right?
B: Sir from what you said about being brought up properly...
K: Properly, I have explained that.
B: Properly, yes you have explained that.
K: Real affection, real sense of when you are young you must be protected, that you learnt to be gentle, to be quiet, to have a certain modesty - you follow what I mean? The whole of that kind of thing.
B: Well in that case, sir, I didn't have that. And also I was living in a city.
K: In a city, of course.
B: And I think many of us, probably many of the children nowadays are in that environment.
K: That is the environment. But all that has made a tremendous impression you, did it? Or not at all?
B: Yes, some of it.
K: So what is your background? You understand me? What is the conditioning of your thinking, of your feeling, of your emotions? You understand what I am talking about?
B: Yes.
K: What were they like? What are they like now? And in relation to the past? Of course what you are now is what has been - right? Right? So what were you like? And what are you now? You can't be something totally different now from what you have been - right? So trace it out from the beginning, from the time you remember until now. Trace it out, take time, go into it.
B: Well I must say it was quite narrow then, my outlook of life was quite narrow then.
K: Are you judging from now? From now you are saying it was narrow?
B: Well sir I was in a city, probably I didn't have much contact with nature, as you said. It is quite important. And also I was only living with my family. And from what I see of my mother now, I am sorry to say but you know her whole life was to bring us up and she expects us to look after her when she is old.
K: Of course. Probably the whole of the East, Asia, there is no social security, therefore the sons have to look after the mother, therefore they have to have several children and so on.
You talk to me, don't keep quiet.
C: I can remember when I was young I wasn't really thinking about nature, thinking about looking at a tree, or thinking very much. I was just living.
K: Were you living in the country?
C: No I was studying in Paris.
K: I want you to go further back. When were you studying in Paris, at what age?
C: Well I was born in Paris and I stayed until I was seven.
K: In Paris?
C: Yes.
K: That means what happened in Paris to you during those seven years? You see please understand what I am trying to say: trace it out, think it out, look at it as though you were looking at a picture which is yourself, you understand? At a series of movements, series of actions, series of feelings, all that has led you up to now. Right? You mightn't want to talk about it, that I understand. You understand what I am trying to say? Go on.
A: Well I went to an ordinary school in Delhi, where you had say twenty-five, thirty students in a class, and the teacher would write something on the blackboard.
K: But before that I am asking.
A: Well I went a school at the age of two.
K: Good Lord!
A: Indian children are sent to school at the age of two or three.
K: Why? Find out, you see you are not enquiring. At the age of two? That I can hardly believe.
A: Yes, to a nursery school.
K: To nursery school.
A: Nursery school where you just play with other children.
K: I understand. Not school then, it was really a kindergarten.
A: Well you learnt the alphabet and...
K: A creche.
A: Well you learnt your alphabet and numbers then.
K: What, as you grew up, trace it out, I can't repeat this over and over again, trace it out. Trace the whole thing from when you begin to remember until now so that you are very clear for yourself. You might not want to talk about it, I understand that. But if you say, sorry, I won't talk about it, that's all right. But if you want to go into it, either you express it, put it into words to convey to others, or you are tracing it out on your own - you follow - and may not want to talk about it.
A: Sir, I think it is easy to tell you what happened but it is difficult to say what one felt when one was young.
K: Quite right.
A: It is very difficult to say how I felt about my parents.
K: I understand that. Now tell me a little more.
A: I don't know how to proceed. Do you want to know what happened?
K: Yes, what happened, say, for instance, when you were five. You remember when you were five. Then at that age until twelve - right? What were you thinking about? What was your feeling about others? Or about your father and mother?
A: I can remember that I was mainly thinking about going to school and not liking school very much but mainly there were my parents telling me the things I should do and the things I shouldn't do, and the school also.
K: Go on, I am pushing you.
D: I remember I was in a Catholic school run by priests.
K: Where? In Buenos Aires?
D: No, in the north west of Argentina.
K: Tell me where.
D: Well the city is called Tucuman, next to the mountains. And I was in this school run by priests. I remember I was quite influenced by what they said and sometimes I used to feel very scared when they talked, and they said that if I lied I would go to hell. But on the other hand at home my father usually said all that the priests said was rubbish; and then sometimes I paid attention to the priests and sometimes I paid attention to my father.
K: May I ask another question? Was learning, writing, reading, was it a problem?
A: No.
K: No, just a minute. Say for instance, you went to school, you were told to study a book, or whatever it was, to read, to write clearly. Did you make that into a problem?
A: No.
B: Well no. I think it was something that we had to do and we were doing it.
K: You had to do it, was there any feeling of not wanting to do it, or wanting to do it?
B: Well in the beginning there might be that feeling of not wanting to do it.
D: I don't think that could have come up. I don't think that I would have thought that maybe I could not do it, so there wasn't this feeling of not wanting to.
K: You are not quite clear, you are not answering.
D: Well I am saying I don't think there was.
K: You have to learn mathematics, right, all of you? Did you make mathematics as a problem, or you were forced to do it? You understand the difference? Was it a problem to you, was it something you felt my gosh I don't want to do it but you had to do it?
A: Well we didn't have any other choice in a way. When you had to go to school you had to follow those classes.
K: Was it something disturbing? Something you kind of struggled to learn so that it became a problem to you?
A: I would say it depends on the subjects in a way. You are saying mathematics, for me it was a problem. Other subjects were no problems.
K: This may be a little too serious. Have you got problems now? Something which you have to resolve?
D: Yes, I would say, yes I do, sometimes there are some things and I feel, oh that's a problem, what can I do?
K: So why do you call it a problem?
D: Well I think...
K: Just listen to my question first. I may be wrong, don't accept what I am saying, or anything. Is your brain, brain, inside the skull, has it got many problems?
A: By itself, the brain by itself?
K: Problems, mathematics, marriage, sex, what are you going to do tomorrow after you leave here - you followwhat is your future? Isn't that all something that disturbs you? Or you merely live day by day?
A: No, very often one has to think what one is going to do in the future.
K: Yes.
A: After I leave Brockwood.
K: Does that create a problem in you? You are frightened, you become anxious, you say, my god, life is so monstrous - you follow what I mean - it is so frightening, so dangerous, what am I going to do? Or you just think I want to do that, I am going to do that? Nothing else.
A: I don't know what to do.
K: Right. We will come to that presently. What I am trying to find out - you are not helping me, you are not tracing out your life. So to put it differently, you don't know your conditioning - right?
A: What do you mean by that?
K: I told you. I mean by that conditioning, the tradition, the school, the various subjects you had to learn, and the background of your father and mother, what they were like, and what they told you to do and not to do, their superstitions, or their belief, or their faith imposed on you - you follow? All that shapes your brain. Right? Because they are older, they are more influential, they know better than you and I do - right? So they say you must do this, you must not do that, and they scold, or beat you up. So all that shapes your brain slowly - right? You understand what I am saying, no? Agree? So that gradually becomes your conditioning. Then your conditioning becomes still more when you have to take a special subject and become a specialist - right? As a carpenter, gardener, or scientist, or a doctor and so on - right? So gradually your brain becomes narrower and narrower - you follow? Are you aware of this?
D: Well I don't...
K: Wait. Listen to this. Are you aware of this taking place in you?
A: Why do you say it becomes narrower?
K: If you don't like that word narrow, it becomes limited.
A: You mean because I have to choose something that I have to do?
K: When you say, I want to do that, that's my life. So gradually you concentrate on that - right? You don't take life as a whole. You understand what I am saying? It doesn't mean that you must know all about playing the piano, or some instrument, that you must know all what the scientists are saying, all the books. I don't mean that. I am trying to point out, if I may, where there is self-interest, whether in specializing or in having some skill, linguistics, learning many languages, they are all good but if there is self-interest it becomes... you understand? You understand what I am saying?
A: But we are not aware of it.
K: First listen to what I have to say. Where there is self-interest, me first, my interests first, what I want to do, I am free to do what I think, I will rebel against my parents - you follow - I will do what I think is right. My prejudice is as good as your prejudice. I hold to my opinions - right? My conclusions. All that is self-interest in different ways. That self-interest has enormous consequences - right? If I am interested only in myself and I marry somebody and she also has self-interest - you understand? It is a mutual self-interest.
A: So would you say there is self-interest in a human being right from a very young age?
K: Probably. My book, my toy.
A: Well before you can say, this is my book?
K: I don't know. No, I have read somewhere some scientists have discovered, they may change tomorrow, they generally do, they said the baby knows who the friends are of the mother. The baby knows with whom the mother is friendly, of whom she kind of resists or is nervous, or frightened or emotional. The baby has a feeling about it. Probably, I don't know, I have read it, it may be wrong.
A: So self-interest could be acquired, or it could be genetic.
K: Find out, first, I am asking you, don't ask me.
A: I am wondering if that is so.
K: Find out. Rather, you know what self-interest is, don't you? That self-interest can express itself in prayer, in worship, and devotion to somebody - right? And also in knowledge - right? In certain capacities, as a painter, as a musician - right? It hides itself in faith, in belief - right? Right? So we know where self-interest is, it is fairly clear. Do you know where it is not? Careful, careful, don't answer yet. Where it is not. We know where it is, right?
D: It seems to be pretty much everywhere in humanity. It seems to be almost in every human being.
K: I know all that, we know that.
A: It seems to be in almost everything I do.
B: Sir, it also seems something natural.
K: Find out. You see I am asking you to enquire into all this, if I may.
A: I don't know what self-interest is not.
K: Find out. Do you see it hides in most subtle ways, and the most cruelest ways? When I use you and you use me, it is the most... right? So we know where it is, where it hides, where it kind of subtly moves along. It may be worshipping nature - you follow? It is extraordinary subtle. Right? I am not talking about all this, I don't want to talk. You are making me talk. You are not answering my questions. I will finish it.
You know where it is. If you have examined closely, if you have observed very carefully what is happening around you, what is happening, you follow? Self-interest seems to be so extraordinarily dominant. And you also know it is very, very subtle, social health, social activities, helping people - you follow? And the gurus with their blah - you follow?
A: Very often we don't notice it.
K: Therefore find out where it is not. We will come to that presently. You haven't told me - not to me - you haven't discovered for yourself what your background is, what your conditioning is, why you think this, why you don't think that - you follow? Go into it.
D: It is difficult to define what one's background is. I mean it feels that is what I have lived, you know.
K: Yes, that is what I am asking you. That is your background.
A: But sir, if you ask what did you feel about it, I cannot say. I can't remember.
K: All right. Then tell me what were the facts, as far as you can remember, as far back.
D: That would be a very long story Krishnaji.
K: Yes, a long story, go on, we have got time. You see that is where you begin to learn about yourself - right? What you are, what you feel, why you feel, what you think, why you think - you follow? You begin to learn your reactions. You begin to learn about your own way of looking at it, prejudices, all that, you begin to learn about yourself, which is very important - right? You really agree? You really see how important it is to know yourself? Do you? Not what other people say - right? To know all the corners of yourself, all the caves, all the undergrounds, all the shadows, you follow, your whole being. You know mathematics, obviously, or history, or geography, or some technological subject, or you have some skill in some musical instrument and so on and so on. But apparently you don't seem to know about yourself, which is far more important than learning how to paint, or how to dance, which is necessary too but you follow what I am saying?
B: Why do you say that sir?
K: What?
B: It is more important than...
K: Obviously sir. I am asking you, tell me. What do you think?
B: Well you see we spend most of our time learning mathematics or...
K: I know. So are you also learning about yourself?
B: Well as far as I remember, not before.
K: Not before. Now to learn about yourself you have to trace what you were ten years ago, what you are now isn't that the result of ten years ago? Enquire into it.
A: Sir, I was brought up to believe in god, not so much by my parents, but by my friends, my cousins, my uncles, my aunts, to believe in god. And...
K: Yes, most people do.
A: Yes.
K: Move from there.
A: And I never really questioned that.
K: When did you begin to question that? Do you question it now?
A: Yes.
K: Now when you question what takes place, how do you question it? Why do they believe in god? What is it that makes them believe? You ought to be asking all these questions.
D: It seems to be an easy way of living, you know if you say there is god and he will send this to us and he has arranged things, so you put the reference in god.
K: Yes, so what do you say?
A: You want something to hang on to.
K: What do you feel?
C: Now?
K: What do you feel? You see the vast majority of mankind believe in god - right? In different ways - right? In the Asiatic world it is the Buddha, the Hindus have many gods and the Christians and the Muslims have only one, and what is your feeling about all this?
C: This feeling we have about it, wouldn't it come from the feeling the parents had about it?
K: So you believe too?
C: No.
K: Why?
C: Well my parents told me you believe if you want, you don't believe if you don't want.
K: Yes, what do you feel about it.
C: Well I personally don't believe in it.
K: You don't care.
C: No, it is not that I don't care but I...
K: You are indifferent.
C: Well I was in a Catholic school for a while so I saw you know how they go to church, how people when they go to church and all what happens when they pray, and their singing, and repeating many things. I didn't really see the point of doing that.
K: So is that part of your background, that you saw all this?
C: Yes.
K: And you say what a circus it is, what a nonsense it is, or how marvellous it is? You follow? What was your... you are not doing it. What do you think about all this, the wars, the terrorism that is going on, one group fighting another group, like in Lebanon - right? You follow? Christians against... what is your reaction to all that?
A: I feel frightened sometimes when I think of it.
K: Frightened of what?
A: Well that one day the world could blow up, maybe.
K: So are you concerned about the world, or about yourself in the world?
A: Myself in the world.
K: That means self-interest.
A: Yes.
K: You see I am trying to push you. You don't investigate. You know in Brussels, that horrible thing that happened, forty two people were killed, what is your reaction? You saw that, you must have seen it on television, or read it in the papers, and what do you feel about it? What do you feel about having to depend on your background - you follow? So you have to enquire into your background. So unless - that is what I am trying to ask - unless you trace it out very carefully, step by step, so that you know what your actions are, what your feelings are, why you think this way, what your prejudice is, you follow, you begin to learn all about yourself. And then you find that by Jove, I am conditioned as a Argentine, as a Catholic, as a Hindu, or what nonsense all that is. You begin to learn about yourself. Right? Isn't that important? Careful, don't answer. I am asking you a question: isn't it important to know about yourself?
A: Why is it so important?
K: I am asking you. Look, I am asking you: isn't it important, of really great importance that you should know about yourself? I am asking you the question.
D: Well, I don't know.
K: What do you mean you don't know?
D: I am trying to think what the importance of that would be.
K: Why do you give importance to mathematics? Or geography? Or your 'A' and 'O' levels? Learning more and more about history - you follow? You think that is important and you say this is what.
A: Because I have been taught to see that that is important.
K: So I am asking you, do you consider this as important, to know yourself?
D: Well Krishnaji you have been saying that it is important.
K: I am asking you, don't tell me what I said, I know what I said.
D: Well because of what you have said then I sort of think that well maybe it is because you said that.
K: Find out if it is important or not. Forget what I have said.
B: It is true, even though we have heard what he has said, it seems we don't go into ourselves maybe because we don't see the importance of it.
K: You see what has happened to your four, you haven't learnt the art of enquiry - right?
A: Well, what is the art of enquiry?
K: I am showing it to you. The art, learning what you were as a young girl, how you looked at things, what is your feeling to your parents, to your environment, slowly begin from there, find out, what you are now. So that - I am not going to tell you! You tell me. I am asking you a question, an examination. You have considered acquiring knowledge about various subjects as tremendously important - right? Why?
A: Because everybody else around me thinks so.
K: Of course, everybody wants to smoke, everybody wants to drink beer.
A: That is what happens. You tend to do something which everybody else does.
K: Why? Enquire. You see you are not doing it.
A: Well you are just like everybody else. You tend - everyone does the same thing and no one tries to...
K: Then you are becoming - you see again you want to belong to a group.
A: But you are not aware of it.
K: Wait, wait. Find out. Don't say there is no other way. Find out.
A: Yes but I don't want to be alone.
K: So find out why you don't want to be alone. Is it fear?
D: Yes.
K: Is it that you want to belong to a group, feel safe.
A: It feels secure.
K: I mustn't tell you all these things. You tell me.
A: Yes, sir, it does feel safe to be part of a group.
K: So you are frightened, or nervous, or feel the danger of not belonging to something, to a group, to a country, to a tribe.
A: To my family.
K: And to a nation - right? Do you see the consequences of all that?
D: Yes.
K: He should know there was war in Falklands. And they are at war - right? Killing I don't know how many thousands. Which is, a particular group of people wanting that land and another group says no, you can't have it, and they go and kill each other - right? What do you think about it?
D: It seems foolish to think that one would kill because of a piece of land.
K: Yes. Now wait a minute. Why are people attached to this, to a particular group, a particular British, or the Argentine, or the French and Algiers? You understand? The Hindus and the Muslim.
A: Does self-interest come into this?
K: Find out. See. Enquire. Don't ask me. I'll tell you.
D: If the self-interest didn't tell you to belong to this group, you wouldn't have the groups then you wouldn't have the problem.
B: And we also said we want to be safe.
K: I won't tell you, go into it. That's why I have been saying please learn the art of it.
A: We often think enquiring is asking a whole lot of questions.
K: To yourself, not asking others.
A: No, no, to yourself as well.
K: Are you doing it?
A: I want to know is it just asking any question that comes to your mind, or is there such a thing as...
K: Yes about yourself. Not what kind of kite or what kind of bird that is, that comes later. You know probably you have studied a great deal, books, you know what chemistry is, you know what the whole nature of history is - right? Geography and mathematics and science, and all the things you know very well, you have been brought up in it, educated - right? You give tremendous importance to that. And you say, well the other thing doesn't matter - the other thing being what you are, why you are. What's the future of you? Learn.
D: Krishnaji, I think we do think about it and we are somewhat worried sometimes about the future, but it is difficult to find an answer, about the past or the future, I find I seem not to be able to answer this question sir.
K: Because you haven't enquired old boy. Don't ask the question, find the answer for yourself.
B: Sir, somehow there are blocks to going into oneself.
K: Why? Why?
A: Sir I don't want to ask these question at times because I am afraid of finding out something that I don't like.
K: So find out why you are afraid. What is fear? You see?
A: Yes.
K: It is no good standing at the edge of a pool and say, I can't swim, I can't swim. I can't swim. You learn from a professional, or you temporary get in little by little - you follow?
B: Sir, could we find out what the blocks are?
K: Find out!
B: I mean now.
D: Well she mentioned fear, just now.
K: Yes, she mentioned one of them.
D: One of them.
K: She said fear and wanting to be safe - right? Now find out what it means 'wanting to be safe'. Safe from what?
D: Somehow it is not wanting to move because you don't know what is somewhere else.
K: Yes. So is your brain becoming limited through fear? So you say, by Jove, I don't know, so I wont even and look at it.
A: Or I have been hurt before and I don't want to be hurt again.
K: So take hurt. Why are you hurt? Who is hurt? You see? Please learn step by step. You didn't know history but you learnt, you spent time, book after book or somebody telling you. So this way go step by step and learn.
B: Is there a teacher, sir?
K: Is your brain active in a certain direction, knowledge, books, examinations, 'A' level, 'O' level and you want a job - you follow - at the end of it, or not. Why don't you spend a little time over the other side?
A: I am not sure I have seen the importance of knowing oneself.
K: Why? Why don't you see the importance of it?
D: In one way one doesn't feel important if there are so many other people too, you know, and they are also doing the same, then you feel, well I can't be that important.
K: From what you have told me you are really following the hurt. All right find out why you are following it.
A: Like we said before, sir, I want to belong to something.
K: Then go into it, learn.
A: Why do I want to belong?
K: Yes. And see the consequences of belonging. The consequences are separation - right? One group again another group - right? One tribe against another tribe. Gradually build up a nation, and this nation against that nation - right? This nation represents one ideology, and this group represents another ideology, so ideologies are fighting. For that you kill millions - right? So follow it up. Is this the way to live after a million, or two million, or fifty thousand years, is this the way to live?
D: Well somehow we have done it so much that it doesn't seem different. It seems that that is what we want, it is done and that is in our nature to do that.
K: All right. If you say it is my nature to be cruel.
D: Well I don't say it is my nature. But you say people are like that, people have wars, you know.
K: All right. Then live violently. You see what I am trying to say. I am saying, find out, not from me or from somebody else, find out for yourself. You haven't said a word.
C: I have listened.
K: That's just it!
B: Sir in learning mathematics we have our teacher - right - to teach us. Now in this area...
K: Then they keep on telling about you.
B: Are they two different things?
K: Of course. There you are being informed about history - right? What kind of wars, what kind of kings, what kind of society - right? History, what does that mean? What is history, the meaning of that word?
B: The history of human beings.
K: Yes. The history of human beings. You are the history of human beings. You are a human being. It is all about you. Not only you, about the whole. So you are not learning to enquire, that's is what I am saying. Right?
A: It seems so sir. I find it difficult.
K: This is not only one talk, we are going to have a series of discussions, if you are willing. If you are willing we are going to have a series of discussions, every Sunday morning we will go at it. But you must also, if I may suggest, go into it, not just say, "Well I will wait until Sunday morning." Go into it, find out. I give you - not I give you - you are given a whole week to see if you can pass the examination!


BROCKWOOD PARK 2ND CONVERSATION WITH FOUR STUDENTS 9TH JUNE 1985

A: Self-interest and how that lead to conflict.
K: And also we began by talking about childhood memories, conditioning. Let's talk about it a little bit.
A: We were wondering if we could discuss further this question of looking at ourselves.
K: Looking at ourselves. Is that it?
B: Yes, well we were talking about our background.
D: Last time we were trying to talk but I think...
C: Well we were not really sure whether we should talk about ourselves or if we should just talk about more general...
K: Talk about yourself, about your family, about your background.
A: We found it quite difficult to talk about all that, to go into specific details of how we were brought up.
K: So you found it difficult?
A: Yes.
K: Shall we start there?
D: It is a difficult point.
B: Is there a different way to do it sir?
K: The last time we met we were talking about, weren't we, about your backgrounds, your upbringing, your childhood, your education. And all this in various forms has conditioned you: newspapers, magazines, television, politics, economics, climate, food. Talking about food are you all very healthy?
D: Fairly healthy.
K: Good strong bodies? Or you are all rather floppy, sloppy, feeble?
A: I don't think...
K: Have you got a good strong body that can play tennis or run - I used to run five miles a day at one time. Can you do all that? Or you are all rather lazy about that kind of thing?
A: No I think we can all do some exercise quite well.
K: But do you do it?
A: Yes, sir.
K: Yes? Good. You have good food here.
A: Yes, very good.
K: Of course! Very good food. And is your brain working properly?
A: Properly?
K: Properly in the sense, acute, sharp, clear, not muddled, confused.
D: I think sometimes we do get confused.
K: Not sometimes. You know if you say sometimes then it is most of the time!
D: Yes, yes.
A: We try to be clear sir, but most of the time one is confused.
K: No, I am asking you is your brain clear, alert, active, not chattering, I don't mean that, active, full of vitality? You are quite young. How old are you?
A: Seventeen.
K: And you?
B: Twenty six.
K: And you?
C: Eighteen.
D: Seventeen.
K: My gosh! You have got a long life ahead of you. And so is your mind, is your brain very alert?
C: What did you mean by alert?
K: I will tell you. Watching the birds, the trees, the grass, the flowers, and the flight of those wood pigeons. Have you watched the flowers?
A: Yes sir.
K: The shape of the trees, the sound when the strong wind is there have you heard the trees? And also have you heard when the trees are very quiet? The other day it was absolutely motionless - right? I don't know if you watched all this. And there is a certain quality of silence, and the sound of a tree. I won't go into all that. But do you have such a brain that is watching, looking, observing, feeling, or is it all casual?
A: More often it tends to be casual.
K: Casual in the sense it doesn't care. You don't mind what you think, what you feel, there is not self awareness, a critical awareness of oneself.
A: Perhaps this relates to what you mentioned the other day about looking at oneself.
K: I am coming to that.
A: Do you think we could go into that?
K: Yes I am going to go into it. But first one has to have, doesn't one, I am asking you, don't listen to me merely, I am asking you shouldn't you have a very good brain, not just being clever, I don't mean that, or having a lot of degrees behind your name. But a brain that is watching, listening, looking, weighing, impersonal - you follow - all that. Or are you all the time thinking about yourself? About your background - Oh, I have been brought up wrongly, my father is a little bit odd and so on. So is there a critical self-awareness?
C: No sir.
D: No I don't think so.
K: No. Not selfishness, I don't mean that. Self-awareness in which you don't choose, say this is good, but to be aware. You understand what I am talking about? Right? If you are not, why aren't you?
A: I tend to get distracted.
K: Distracted?
A: Yes.
K: Now wait a minute. Is there such thing as distraction? Careful, think it out with me. I am asking you why do you call it distraction?
A: Because I am trying to pay attention to a certain thing but then my mind wanders and I start thinking about other things.
K: All right. Just a minute. You are studying a book, some particular subject - right? And as you are looking at it your mind goes off - right? Your have sudden thoughts. Why? Why do you call it distraction?
A: Because there is something that I want to do.
K: But if you have other kinds of thoughts that is part of your being, part of your brain, so why do you call it distraction?
C: Because we don't accept those thoughts that come about while we are reading.
K: So don't you pursue that for a while?
C: Because we want to read, you see.
K: I know, just a minute, just a minute. Listen to what I am saying. You want to concentrate on a particular page. As you are concentrating, looking at it you have other thoughts - right? Now why don't you pursue the other thoughts and not call it distraction? You follow what I am trying to say? Don't call it distraction.
A: I tend to see them as unimportant compared to what I have to do.
K: But you want to read that page, you want to learn that subject and other thoughts interfere, why do they interfere? Just go into it slowly.
B: Well maybe it could be our problems that...
K: No, don't make it into a problem. Just look at what I am saying. I want to look at that clock, I am watching it and other thoughts come in. The moment I call it distraction I have separated the whole process of thinking - right? You understand what I am saying?
C: No, not very well.
K: When I am reading that page, I am thinking, observing, looking, seeing how the word is spelt and so on.
A: I am not sure I am even doing that sir when I am looking.
K: No, you may read very quickly, or it may be a very difficult subject, so you have to read carefully - right? As you are reading carefully there is a second or two when this other thought comes in. That interference you call distraction.
A: Yes.
K: Why do you call it distraction? I know what you are going to say but find out why do you use that word? You are attracted by that page, or that particular subject, or you are watching the tree, or bird, other thoughts come in. Why do you call it distraction? It is the whole movement of thought, isn't it?
A: Yes, but I don't see it as that sir.
K: See it now.
A: Yes.
K: It is a whole movement of thinking - right? Thinking about the subject you are reading, memorizing, because unfortunately you are going to pass some examination therefore you must be prepared, and a thought arises. Give a second to investigate that thought and come back so that you begin gradually to learn how to look at yourself. You understand what I am saying?
B: Sir, what do you mean by investigating a thought?
K: Just a minute. I am polishing my shoes, which I generally do, and a thought arises. For a second or two or a little longer I want to find out why it comes - right? Right? I find because that is also worrying or it is this, it is something else, so for a minute or two I say wait, why I am thinking that, is there some interest in this when I am polishing my shoe? Right? You follow? I am interested in polishing my shoe, I am making it as clean and as nice looking as possible. So there is not this terrible word distraction. You are then aware. You are learning a subject, your mind is active and - you follow - you are active.
A: Sir you seem to make a difference between concentration and attention.
K: Oh rather, we will go into that presently, that is a little more complex. Wait a minute, wait a minute. If you could drop that word 'distraction' from your brain, see what happens - you understand? See what happens if you don't say, "By Jove, I am distracted, I must pay attention" then you are creating conflict - you understand?
A: You mean there are two different movements going on?
K: Yes. I must concentrate but also I must... you follow? Can you drop altogether from your vocabulary 'distraction'? Learn - right? Your are learning, therefore there is no distraction. I don't know if you follow that - right? You are learning about that page, you are learning about why that thought arises, why it interferes. It means probably you are not interested in that particular subject but there are other interests inside you. So begin. You understand? And you agree, or not?
A: Yes sir.
K: You see it? No, see it, not I am teaching you, learn about it.
B: Sir it seems you are using the word 'learning' in a different sense.
K: Yes, I am learning. I am learning about that page, that subject - right?
B: But that learning, sir, is accumulation of knowledge.
K: Wait. Don't go too far ahead. Go step by step otherwise you will enter... I am learning about the subject. I am also learning why there are these other thoughts that come into being. So the whole movement is to learn - right? I am learning about that subject, that particular page, and also I am learning about why thoughts arise. So it is a whole movement of learning. He asks: what is the difference between learning and accumulating knowledge - right?
B: Yes.
K: Wait a minute. What do you say? Do you see a difference? Careful. Do you see the difference between accumulation, acquiring, acquiring, acquiring - right? - and not acquiring, which is the movement of learning, more and more, learning. There was a very famous painter, I believe, not I believe, Goya, Spanish. He said when he was ninety, or ninety two, "I am still learning". You understand? He never said "I have learnt". Right? So do you see the difference? I am not saying you should, or should not, but do you see the difference between acquiring knowledge, memorising - right - not only to pass exams but to have a certain skill which you can use to write, earn a job, earn a livelihood - right? Do you see the difference between that and learning?
A: No, sir I usually tend to mean the same thing when I say learning, as accumulation of knowledge. I don't see what you mean.
K: What do you say sir?
C: Well there seem to be one learning where you receive many things and you read and you hear, and the other one you experience.
K: All right, I will put it this way: you have accumulated a lot of things in your house, in your room - right? And that accumulation is you. You have collected a lot of memories, a lot of pain, a lot of fears, then you become a slave to what you have accumulated.
A: Which is a slave to myself.
K: Yes, collecting. Whereas there is no freedom. There is freedom when there is learning. I wonder if you can capture this. You tell me what you mean by learning. You tell me. Forget what I have said. But what do you mean by learning? You learn - tell me. Be simple.
D: Sir, yes. I find that I learn in order to know so I am accumulating memories, so that I can remember something, that is what I do when I say I am learning, you know.
K: You are learning to drive a car.
D: Yes.
K: And the instructor tells you how to hold the wheel, what are the pedals, all the rest of it, he informs you. And then he tells you start slowly and you begin to learn how to drive a car. It may take you three weeks, or a month, or a week and so on - right? In the process what has been happening to your brain? Just look at it carefully before... don't answer. It has taken you three weeks or much longer to learn how to drive a car.
A: I have acquired a skill.
K: You have acquired a skill, which means what?
D: Well you have become used to...
K: Tell me slowly. You keep quiet.
A: I have become familiar with certain things.
K: Go on, tell me more.
A: It has become sort of automatic, a reflex because if you drive a car it is the same things that come out every time that you do it.
K: So what has happened? You have learnt how to drive a car, you have learnt how to shift the gears, how to put on the brake and how to accelerate, and you listen to the engine, how it is working, and also you are watching, the road, keeping to your side and so on. And also you are watching about three hundred yards ahead of you-right? So you are taking the whole thing in. The road, the wetness of the road and so on. In doing all that what has happened to your brain? Answer me. All right, take something: you are all learning mathematics, aren't you?
B: Yes.
D: Yes.
K: Some kind, not too... so when you are learning mathematics, or history, you are accumulating information - right? Right? And you are storing that information, the brain is storing it - right?
A: As memory.
K: As memory. And you use that, to get a job and so on, you use that. When you learn how to write, you are doing the same thing, which is it becomes almost automatic - right? But driving, you can't do quite automatically. See the difference.
B: You also have to watch.
K: You have to be very careful. You are going about fifty, fifty-five, or sixty, or more, you have to be very careful. You can't remove your hands from the steering wheel and talk with gestures, you have to watch. See the difference in the two?
D: And still the watching seems to be somewhat automatic. When you travel in the car you...
K: Yes, it is almost automatic. I don't like to use the word 'automatic'
D: Mechanical.
K: Like mechanics or something - right? And you call that learning. Right? You call learning how to write, about mathematics, chemistry and so on. In that process it has taken you ten years, or fifteen years, or twenty years, during that time you have accumulated a lot of knowledge. And that knowledge almost becomes normal. So the brain then becomes mechanical.
A: You mean we are so used to it.
K: Used to it, you have learnt about your subject. You are an engineer, or chemist, you are learning. And then you move along - right? But always the basis is previous knowledge. You may add to it - right? But still the basis is knowledge. So enquire into knowledge.
A: Knowledge seems to be...
K: Learn, learn from what I am saying. Learn, find out what you mean by knowledge. What is knowledge? Enquire. Learn. Move. Is it like a computer? You know how a computer works. More or less. I don't know either but you programme it - right? So there are people who know how to programme and they need supplies and so on, it tells you. Are you like that?
D: Well that is what it seems sometimes.
K: Just listen first before you answer.
A: Yes sir, because I too acquire certain bits of information, I play around with them and use them in the way that I want to.
K: So are you being programmed?
A: Yes.
K: Don't be shy sir, go on.
B: I am not sure that I am even aware of that process.
K: Are you, find out. I am asking you now, not next day, or later on, but I am asking you now, find out if you are being programmed, as a Filipino, or as Hindu, or as a Christian, or something else, which is you are being told from childhood, you are a Filipino, I am a Hindu, she is a Christian, and she is a Hindu or a Brahmin, and he is from South America, Argentina, so you are being programmed. If you are a Catholic you have been programmed for two thousand years. Right? See the fact. I am not saying it is right or wrong. And she is a Hindu of a certain strata of society called the Brahminas, and she has been programmed to say, "I am a Brahmin", or "I am no longer a Brahmin". Right? It is the same process, isn't it? You have been programmed as a Hindu for the last three to five thousand years. Hindu is from the word Indus, the famous river - I won't go into it.
So you are being programmed - right? It may be necessary - right? I am being programmed when I learn how to dance, how to play football, or cricket - right? I have learnt. You follow?
A: So when I use a certain bit of information that I have about you, would you call that programming as well?
K: If you use that knowledge of what you have learnt about me and that becomes a memory then it becomes a barrier, you then don't look at me afresh.
A: Every time I see you I remember what I have...
K: Of course, all the images you have built about him and so on, or her. And that image prevents you from looking at him afresh - right? You are meeting all this?
A: But still you have to remember certain things.
K: Of course. I can't each time ask you what is your name, it sounds silly.
A: But then you have to make a certain...
K: Find out, learn. Don't say I have to make a certain... go into it and find out. You see you are not doing it.
A: There seems to be...
K: Wait, wait. Are you learning from what I am saying? I am saying, asking you, are you learning from what we have discussed, or are you just passing it by? When we said that you are being programmed - right?
A: I can see that sir.
K: Is that a fact to you? Not - you see the difference between a fact and an idea? Be quick. Don't take time. Look, that clock is a fact, fact, but it is a complicated fact, there is a lot of mechanism, originality, inventing, there it is in front of us. You can touch it, you call feel it, you can almost smell it, you can't quite taste it, but it is a fact. Right? You don't make that into an idea, it is a clock, or a watch. Right? Now I say to you - just listen quietly - that you are being programmed - right? Is that a fact to you, or an idea that you are being programmed? You see the difference?
C: When we look at it, when we look at all the processes that has programmed us we can see that it is a fact.
K: So it is not an idea?
C: No.
K: Wait, wait, I'll show you. When you have a toothache it is a fact. You don't say, pretend, or have an idea that you have a toothache.
C: By the fact...
K: Have you listened?
C: Yes. By the fact do you mean something that exists.
K: Not only exists. Now wait a minute. I am asking you: find out for yourself whether you are being programmed. Right? When you say, "I realize that, that is a fact that I am being programmed", it is not an idea - right? Are you paying attention?
B: Yes.
K: Wait, go slowly. I say to you, just listen carefully, you are the world and the world is you. Is that an idea or a fact? Careful! Sir, look at it carefully. Is that statement that you are the world and the world is you, is that a fact to you? Or an idea, a Utopia, a feeling how marvellous - you follow?
B: I think it is an idea, sir.
K: Yes. Why? Why do you make it into an idea? I will go further: to you is it an idea or a fact? Your thinking, your anger - careful, careful - your jealousy, your fears, your antagonisms, you follow? Is that a fact or is it an idea? Now you are going to find it awfully difficult. Go into it, learn.
A: It is a fact that this organism exists over here.
K: The organism is a fact.
A: Yes.
K: I have got a thumb, you have got a thumb.
A: Yes.
K: You are short, I am tall, or I am short, you are tall. That's a fact. Right? You didn't create that tree, thank god! Or the tiger. But you created this room, not you, but you created this room - right? Now enquire, learn, move further. I am asking you to learn about yourself, what you think, what you feel, then go on, learn.
D: Krishnaji, when you say learn about yourself, I mean sometimes I think I do that but that is just memorizing, what I like, what I would like.
K: So, who is the 'I' that does like, and dislikes? You understand? Go on, I am pushing. I like her, I don't like you - right? She is a friend, you are not my friend. And I am angry - right? Is anger different from me?
C: No.
K: No, why do you say no?
D: It is part of me, I could say.
K: All right, part of you. Pleasure is part of you, fear is part of you - right? Pain is part of you and so on. Do you put all the parts together and make it whole? You understand what I am saying?
A: That is me, all those little parts put together.
K: Is you.
B: Yes.
K: Therefore what does that mean? You are all that.
A: Yes
B: Yes.
K: Wait, careful, don't agree so quickly. You are not different from all that. Right? Are you different from anger? No, of course not. So you are anger. Right?
Now I am going to look at myself - we are coming to that - right? I can see myself in the mirror when I shave, or comb my hair. The mirror reflects the face which is me - right? So can I look at myself as clearly as I see my face in the mirror? Have you listened? Listen, listen. Can you do it? Will you do it? Or will you find out how to look at yourself?
A: Is there something which would reflect myself?
K: Find out! You said, you all agreed, or saw for yourselves, anger is you, pleasure is you, being frightened is you. So you are a bundle of all this. Your background, your reactions, "Oh, I've had a terrible childhood" but you have had a happy childhood. All that is you.
A: But why is it that I tend to separate all those?
K: Now find out why.
A: I don't like to think...
K: Listen, listen. Just listen before you answer too quickly. Why do you separate yourself from all that? Is it tradition?
A: Partly.
K: Not partly. Don't use the word partly. See. Is it tradition, is it habit, is it your culture, your religion?
A: It is all that.
K: So what does that all mean?
B: It is another programme, isn't it.
K: No, go on, what does all that mean?
A: All the experiences that I have had.
K: You are just repeating.
A: No, sir.
K: When you say, when I ask you why you separate, and I said to you, why do you separate when you know now, probably you have not thought about it before, that anger is you - right? That is a fact. Why do you separate it? Separate anger as though it was something different from you? I asked: is it tradition, is it habit, is it your particular culture, which means go further, good and bad, the good fighting the bad and the bad fighting the good. Follow? Follow all that up.
A: These are things that we have been told since we were young.
K: Yes, therefore when you separate you are being mechanical, because you have been that that is all right.
B: That is why he said we just repeated all this.
K: Right? So have you understood?
C: I am not very clear about it.
K: You are not clear. Let's make it more clear so that you become clear. You look at that tree in full bloom, green leaves, rich, look at it. Look at it. Turn your face and look. Right? The breezes play with it, it is almost dancing. Right? How do you look at that tree?
C: What do you mean how?
K: What do you see?
C: Well I see the tree.
K: Of course you are not that tree. Right? Now do you look at yourself that way?
C: No.
K: No, naturally. Because you are not that tree. But when you look at yourself, how do you look at yourself, as though you were separate and looking?
A: Yes sir because I like to think I am not afraid, or the fear is not me.
K: So you have separated yourself from your fear, from your anxiety, from your etc. Right? I asked, you why? Why has mankind, including you and me, why have we separated anger from me?
A: Because we have again been programmed to think that anger is bad.
K: That's all. Now can you not be programmed and look?
A: You mean keep away all that we have been conditioned to do?
K: Of course. If I have been told from childhood to say you are separate from fear, therefore fight it, conquer it, be courageous, therefore avoid it - you follow? - and so on. So from childhood I have been conditioned, trained, educated to look at fear as though it was something apart from me. See what the result of that is, the consequences of this separation. Careful, don't answer me. Look at it first. See what it does. Right? I call myself a Hindu, if I do, and you are a Muslim. I have been programmed, you have been programmed to be a Muslim, Allah, and all the Koran - right? And I have been programmed in a different way, as a Jew and an Arab. And we will kill each other. This is the consequence.
A: Of that separation.
K: Of this separation. Right? So when I call myself a Jew and you call yourself an Islam, following the Islam tradition, we are separated from each other. Which means that separation brings conflict between us - right? I believe in Jihad, you know what that word means, holy war, I become a martyr getting killed, it's marvellous. And you have been programmed and don't kill, suppose - right? Or you have been programmed as an Arab and I am Jew so we fight. See now, relate it to when you separate yourself from fear there is a conflict there.
A: But why does that happen?
K: I told you.
A: No, but why do I want to separate myself? It seems quite deliberate that I want to separate myself from all this.
K: Because then you could control it, then you can suppress it - right? Then you can run away from it, or transcend it. It's a conflict.
A: But where does that get me?
K: It has led you nowhere but you like that, it is tradition, you follow it mechanically.
A: Or on the other hand you reject it mechanically.
K: Mechanically. And become lazy, lethargic, don't care - you follow? So have you learnt the consequences, the result of separating yourself from fear?
C: What if we were not aware we were doing it?
K: Just take ordinary fear, when you are aware of fear.
C: Usually we are not.
K: Oh yes you are aware of fear, somebody comes and slaps you, it is natural.
C: Yes, but there are many other feelings that we are not aware of.
K: I'll begin with something that you can get hold of, not aware of everything. That will come very much later - not later, if you learn about it. Go on. So do you actually see the consequences of separation? I a Jew, my tradition goes back to four thousand years - right? I am the chosen people, etc. I worship the nameless and so on. You an Arab, Muslim, Islam, Allah, and we fight. Why? I have been programmed, you have been programmed - right? And we think we are separate. My god is separate from your god. Is that so? It is a fact. I am British - right? And you are Argentine. So I go to Falklands and kill you. Right? And this we have been doing for thousands of years - right? Right?
A: At one level I see the destruction that it has been causing, but at another level I still contribute to it. Why does that go on?
K: We will come to that presently. You are going ahead.
A: No.
K: Yes. First see the consequences of separation in yourself, and actually what is going on in the world. I am British, you are French. Only water of twenty-two miles separates us. I am a British businessman, I manufacture better than hers, and so on. The vanity, you follow?
A: That happens between two friends too.
K: That is what I am saying. Go into it. First see what is happening in the world, then relate what has happened to yourself. Right? Unless you have a criteria for the outer you can't then judge, value, look. Careful. You are not listening. Look, the ideology of the Soviets, which is what they have made of Marx, Lenin, Stalin - right? - and the whole democratic world - right? So ideologies separate. Learn. So they are fighting about ideologies, which is what? An idea society should be this and so you have the Politburo dominating the whole world, Russia.
A: Society should be what I think it should be.
K: That's it, exactly. Or what we all think. It is self-interest. Right? So see the consequences of separation.
B: Sir but what would stop all this going on?
K: Sir, I am not trying to stop what is going on. First I must see what is going on in me because I am contributing to all this, by calling myself a Hindu, you are a Philippine, she is French and he is Argentine, she is a Muslim - you follow?
A: Why do I blame it on another person, I don't seem to see that I am responsible for it too?
K: I don't blame anybody. I say this is what humanity has done to each other - right?
A: No, sir, I am saying when I think I am an Arab and that you are a Jew I put all the blame on you.
K: Of course, for various reasons.
A: I don't see that perhaps I am responsible as well.
K: I want that land which belonged to me about a hundred years ago, or two hundred, or four hundred years ago, and the Israelis say, my dear chap I used to own this land, all this enormous land, long before, four thousands years ago - right? So I am asking you to look at the result of separation in me, I am different from anger therefore I fight anger, control it, suppress it, or transcend it - right? There is separation going on in me. And so I create the world in which I live. Eh? Clear?
A: Yes.
K: The society is created by me.
A: By several me's.
K: By you, my grandfather, my great grandfather, we are all me first, and society we have created it. Unless there is a change here I can't change there. You are not talking, you are just saying yes.
A: You said change.
K: Find out.
B: What do you mean by that?
K: Not what I mean. Don't ever 'what do I mean'.
A: You used that word sir.
K: I am asking you: do you actually in your heart, in your brain, see the fact of what separation does? I get married, all the sex and all that. And I am ambitious, very, or aggressive, I want to get on, make money - right? Have a good job, good car, I want to advance; and my wife also wants to do the same thing in a different direction. Right? So we are already separated - right? So the consequences of that separation, I may enjoy my sex and all that, the comfort of a house but we two are separate, therefore we are at loggerheads with each other - right? You understand?
C: Yes.
K: Don't say yes. Do you actually see this as a fact? Or do you say I quite agree with you, let's get on?
D: Krishnaji, my problem is that I can see it happening outside, I can see it happening to the other people, but somehow I find it hard to see it in myself.
K: Why not? Don't accept anything hard and remain hard, let it remain as though it was a hard thing. See what it does. See what is happening in the world first. Argentine and England. It is very simple.
D: Well I can see that.
K: See what is happening to you when you separate yourself from your fear, from your reactions, from what you do - you follow? It is exactly the same thing.
C: There are two conflicting movements going on.
K: Conflicting movements of which you are.
C: That I am both those movements?
K: Of course.
C: Gosh!
K: Do you see that? I won't move from this, if you don't mind. As long as it is not actual in you, that you, when you separate you are bringing contradictory movements in yourself, and therefore conflict. I don't see why it is so difficult for you to see this.
C: When you say that we do the same thing with our anger, for example, we want to push it away, we want to suppress it, and we do the same with someone from another country. We say, he is English so I want to...
K: Separation, you understand?
C: Yes.
K: Division. I am British and you are French. Right? I have had a tremendous Empire, so I am better than you! I am very proud of my tradition, so are you. We both worship a symbol, Christian, but we are willing to kill each other, economically, and all the rest of it, for various territorial purposes - right? England had a great interest in France at one time. And so on.
A: Why do I think I am better than everybody else?
K: It is part of your vanity. Part of your aggression, part of your tradition. The other day on television, did you see, "German reliability and the British know-how"! You understand? As though the Germans didn't know the know-how, but we British only know the know-how, they are very reliable but we are... - you follow? The sense of separation, the sense of vanity. The Germans know as much of the know-how as you and I do otherwise they couldn't put a car together: or the Americans also say they have the know-how, we are better.
A: But where does that come from?
K: Find out.
A: Is it there in us from the minute we are born?
K: A little bit probably.
A: You mean genetically?
K: My family is better than yours.
A: When I am a baby I don't think that.
K: Not that. But it begins slowly.
A: Over the years.
K: The traditions, they say, you are British, behave like a British. Be proud of your tradition. You had a tremendous empire, now you are reduced but you still remember.
C: But even when you were a child and your parents tell you, because when you are young everyone says how wonderful he is, look he is doing this and that, and then you become proud of it.
K: So are you learning from this discussion, from this dialogue, are you learning, or just memorizing? See the difference? If you say, yes, I have learnt but I don't want to change. It is all right to carry on as I am. I like conflict - right? I like this struggle. Then carry on! That's what the world is doing anyhow. And you may be frightened to stand alone.
A: Yes, yes.
D: Do we know how to stand alone?
K: So, sir, please I am asking you most respectfully, learn from all this. Don't fall back and say it is my old tradition - right? Be aware of all this.
A: So we looked at learning was not, but what is this movement?
K: Why do you ask me?
A: Because I don't know.
K: We have spent an hour and you are still asking what is learning and what is memory.
A: No, I said we spoke of what learning is not, that it is not memory, that it is not accumulation of knowledge.
K: Therefore find out what it is.
A: I don't know.
K: Move. Don't say, I don't know and remain there. I told you, Goya after painting until he was ninety-two, or ninety, he said, "I am still learning". It is a marvellous statement if you go into it.


BROCKWOOD PARK 3RD CONVERSATION WITH FOUR STUDENTS 18TH JUNE 1985

K: Last time we met I think we were talking about, as he pointed out, what is our relationship to what is happening in the world - right sir? You know what is happening in the world - terror, terrorism, and those who are terrorized; the purpose of terrorism is to terrorize. And they are hijacking, killing people, innocent people, or any type - it doesn't matter. And there is a war going on in Beirut and there is Bangladesh, you know all about it. And you know what is happening in South America, the Falkland war? And there are people celebrating the Falkland war here and moaning in Argentina - right? And also there is this Star Wars - you have heard about it? Tremendous scheme. So that - I won't go into the details of it - so that the atom bomb and the neutron bomb will be obsolete. Right? Seeing all this, not only intellectually but actually, as a fact, what is your relationship to all that? To national divisions, to economic, to racial, to all that has happened in Brussels and so on, what is your attitude to all this, how do you react to all this?
A: Sir, when one reads about all this in the newspapers, or hears about it, or sees it, one seems to get stuck with the question of how does one respond?
K: I am asking you. How do you respond to all this? What is your reaction, what is your feeling, what is your instinctive or immediate response to it?
D: I think my response, at least sometimes, is thinking I want to keep out of it as much as I can, you know, try to keep away.
K: All right, if you try to keep out of it, can you?
D: I don't know.
A: Do you mean not contribute to the mess?
D: Well I mean I try to make no difference between where people come from.
K: That is fairly simple.
D: Yes. But from there I don't know what else to do.
K: It is recognized and it is fairly easy to do that. But at a deeper level, if there is such a deeper level, what do you feel about all this? The wars, the antagonisms, the economic divisions, super powers and the terrible things that are happening - hi-jacking, people who have nothing to do with anything being bombed, killed in Israel the bombs are thrown on buses, children, women - you follow? How do you...
A: I often think, what is it that makes man do all that?
K: No. You are the man, and also you are the woman.
A: Yes, it is part of me too.
K: What is your relationship to it? You are not answering my question.
B: Well sir I get the sense that there is something not quite right about it and you know I ask myself...
K: What do you mean 'not quite right about it'?
B: Sir I mean not right, this killing, this bombing, the war going on.
K: Yes, proceed, tell me.
B: I don't feel it is right and yet I am not sure if there is something I can do about it because nobody seems to be able to stop it.
K: Do you want to stop it? Do you want to indulge in violence?
B: No, sir.
K: Right? Then you are not a violent human being. Or are you limiting violence to terrorism, killing, limit it there, limit it so that it is something - right? But violence is much deeper than merely, not that it is right to kill another human being, but do you feel violent? If we are really honest.
A: Sir this is where I see your contradiction because I...
K: Contradiction between what?
A: At one level I do not want this violence to continue but in my own life I or any individual seems to continue with this.
K: So do you take the responsibility, you as a human being living on this earth, do you take the responsibility and say, "I won't be violent"? Or do you indulge sometimes in violence, sometimes not - you follow what I am talking about? Which is it?
C: It seems to be the only thing we can do.
K: Will you do it? Not "it seems the only thing we can do", but will you do it? Will you say, "I won't be violent" and go into the question of what is violence, how to be free of it and so on, will you undertake that journey? Or just say, "I don't want a part of all this, I want to keep out". But how can you keep out? When you go back to Argentina, you are going to take an aeroplane and you are going to pay so much and that goes part of it to armaments, part of it and all the rest of it. You can't keep out.
A: But then I get stuck with the question of how do I not keep out?
K: No, first, I will tell you. I am asking not how to keep out, that is a wrong question, you can't keep out.
A: But I am saying that is the immediate reaction that one has. How do I not do this.
D: Well you can't not do it.
K: No, I am asking you, will you take the responsibility, seriously, passionately, and say, let's go into the question of violence and I will see I will not be violent, and therefore you will not elect a violent leader - right? A politician, that is what has happened the world over. Therefore I am asking you as human beings, will you stop your own violence?
And what is violence? Come a little bit, begin to discuss with me. What do you consider is violence?
B: When you hurt another person.
K: Begin at the lowest level or the highest level. Begin somewhere. You hit me. You rob me. You murder me. You do all kinds of things to me - right? That is only a part of violence, isn't it? Investigate, go into it, go on, explore together, don't keep silent.
A: When I feel angry with you.
K: That's right, when you feel angry. Go on.
A: When I feel hurt.
K: Yes. Not only when you don't want to be hurt, but also when you want to hurt others. Don't say...
A: Yes, that is included.
K: So go on.
C: When you want to protect yourself.
K: Partly.
C: If countries are at war.
D: And jealousness seems to be violence.
B: And competition.
K: You go on talking, tell me - don't ask me. What do you think is violence? And will you undertake the responsibility to see that you, as a human being on this earth, will not be violent? What does it mean? And also what does it mean to be non-violent? Right? You understand? That's what they are talking about: Tolstoy and Gandhi, and India has been preaching non-violence.
A: But that seems to be non-violence in one particular sphere.
K: Go into it. Don't say, 'that seems'. Go into it, find out if you are violent. And then enquire what is violence. You said, anger, so you will not be angry.
D: But Krishnaji, can you say that? I mean it seems even a violent statement because you are trying to contradict something that is there, you know.
K: Find out. I understand that old boy. But I am asking you, will you undertake not to be violent? Therefore enquire what is violence.
A: Sir I find myself reluctant to say that I will not be violent.
K: That is not the point. You just now said, careful, careful, that you living on this earth as a human being, see all this, terrible violence, since human beings lived on this earth, and it is getting worse and worse and worse, more dangerous - right? I asked you what is your reaction, what is your responsibility to that. He said, "I would withdraw". You see, you can't withdraw - right? When you take an aeroplane, or buy a stamp, or anything, food, you are helping the whole system of violence to continue - right? Clear? If that is clear then what is your part in this? Then you must ask: what is violence? Right? Before you say I can, I cannot - right? Now what do you consider violence?
C: Often we are violent when we have a quick reaction that we don't control. We react immediately and we don't see it.
K: Begin simply. Begin at the physical level. The reaction is also part physical - right? Begin. There is a physical violence, isn't there? Hitting somebody, throwing a bomb at somebody, throwing another under the train, or throwing a bomb at forty thousand feet over a town - right? Those are all physical actions - right? Do you want to contribute to that, or you say no, I don't want to do that. I don't want to kill another human being for whatever reason. At present I don't want to kill. I have thought a great deal about it, and I have gone into it, physically I won't kill. I don't know what I will do later, I mean next year, but so far I am very clear. Would you say that?
B: I think we can say that.
K: No, not can, will you do it?
B: Yes, sir, but when it comes to something about anger, it seems it is quite a different matter.
K: Face the different matter. It is no good talking about not being violent - right? Talking about, theorizing, discussing, like they are doing now. Will you as a human being physically not hurt another?
C: Are you saying that each moment we should watch it?
K: I am asking you this. Don't translate it into something else.
A: Yes, sir, I can say that for now.
K: You will not hurt another, physically.
D: Even if you are attacked?
K: Wait, wait. That is a supposition.
D: Yes, I know.
K: If I have been all my life non-violent, I don't know what I will do. If I am attacked I don't know what I am going to do. But my brain has been thinking about this, living it and perhaps it will act like that way, or it may not - right? So leave the future alone. That's a trick to escape from this fact - right?
So physical violence. Are you psychologically violent?
A: When I compete with fifty other students in an examination...
K: Don't begin, be careful. Step by step. Don't jump to something.
A: I am not jumping sir, I am saying when I took an examination in Rishi Valley, I was competing with thousands of other students.
K: So do you say psychological competition is part of violence?
A: Yes, sir.
B: Yes.
D: Yes.
K: She is uncertain. Competition, not examination, but any form of competition. So will you not compete? I am better than him.
C: Does that mean not taking exams?
K: Just a minute, we will come to it. First get the principle of it, the feeling of it. Not to compete - right? Because that is part of violence - right? Would you agree to that? You have said that. So will you eliminate, or look at it and see the nature of competition, the wholeness of it, the entirety of competition?
A: All right, let's begin.
D: Let's look at it now.
K: Begin. Go on. Go on. Competition, from childhood, your mother says you are better than your brother, more beautiful, you have got much better outlook and so on. So will you stop comparing? Comparing is a form of competition, not between two materials, between this cloth and that cloth, between this woolen trouser and your corduroy trousers and so on. Deeper. It is a much deeper problem. Can you live your life without any comparison? Except you compare with two cars, etc. Right?
A: What does it mean to live without comparison?
K: Find out. Don't ask me. That's theoretical.
A: I am just asking the question.
K: Begin.
A: But it seems that's where I get stuck.
K: Don't get stuck. Move.
A: I keep thinking what if I gave up comparison, what if I stopped competing, what if - all that.
K: That means, if I do this I will get that.
D: I just get stuck with the question before: how do I get rid of competition, how do I not compare?
K: Careful, careful! The moment you say if I do this, will I get that? Then you are functioning between reward and punishment.
D: That is the way we have functioned for many years.
K: Therefore pursue it further. Therefore would you say: understand the depth of comparison, you know, the full movement of comparison, and say, sorry I understand it, therefore I won't do it - right? You know very well fire burns therefore you won't touch fire.
A: But we don't see it in the same light.
K: That's the whole point.
D: I don't understand it, I don't understand the whole problem of it.
K: So look at it carefully, don't come to any conclusion. Go on! You have never thought about this, that's the difficulty, or looked at it. Right, let's begin.
We agreed all of you, I think, that comparison is a form of violence. But you have to compare - right? Between two pieces of cloth, between two poems, between two carpets - right? And so on. Better washing machine than the old one. You have to compare. But psychologically will you go on?
A: What does it mean to psychologically compare?
K: It means I am better than you.
A: When I make a judgement about somebody.
K: No, no. I am not talking about judgement. You see how you function?
A: No, I am asking sir.
K: I know. I am asking you a question and then you counter that by another question.
A: No, I am not asking you to answer this question.
K: Don't ask before you have answered my question. Right? I am not being rude. So will you enquire, look, into the whole nature of comparison by beginning psychologically why do you compare? Why do you compare yourself with her, or with him, or with the whole school, or with your brother, why?
C: We have been taught to compare.
K: So you are being educated to compare?
C: Yes.
K: So your reactions, go on, further into it, are mechanical. Right? Like a computer that has been programmed - right? You know how. A little of it, like me, a little of it. You repeat.
C: Well the comparison comes just by itself.
K: Of course. You repeat. Right? Do you see how your brain becomes mechanical, has become mechanical?
A: Repeating patterns.
K: Stick to one thing at a time. You told me that - you told K rather that comparison is a form of violence. You all agreed. Don't go back on it. And I said it is necessary to compare between that lamp and that lamp - right? That camera and another cheaper camera.
A: Yes it is.
K: That is necessary. But psychologically, inwardly, why do you compare? And he says, and she said, "Oh, it is a reaction, a natural reaction". I said, is it natural, or is it cultivated? Natural being as a baby I grow up, that is natural.
C: It is more something we have been taught to do. Comparison.
K: Between baby and you?
C: No, no, no.
K: You are not listening.
C: To compare, we have been taught at school and everything.
K: Yes, you are educated to compare. We have said that. Which means your brain has been conditioned, educated, trained to compare - right? From that we said a computer, which is programmed will repeat. It may invent its own repeat, you follow, further but it is repetition. Now you are also trained to compare, I am better than you, I am taller than you, I am more clever, I'll get a better job - right? And so on. And much more subtle than that, we are trained, educated, programmed to repeat. Now will you stop that? Will you see the reality of it? That is, how your brain has become mechanical, routine, it is repeating, saying the same thing over and over again: "I can't do it, I must do it, it is too difficult for me, I don't understand, tell me all about it".
D: That is all that my brain seems to do, Krishnaji.
K: Wait, wait. I know.
A: But that is exactly what is happening, sir.
K: I know that. That is why I am repeating it, I am telling you.
B: But can we...
K: Wait sir. Look at it, see how your brain is working.
B: Yes sir. Can I say something?
K: You can say anything you like!
B: Well we said that we were educated to compare. We agree that we are educated to compare.
K: Conditioned.
B: Yes but can we educate ourselves not to compare?
K: Find out, don't ask me.
B: Well you seem to know sir.
K: I may know, I may not know. But find out, question, doubt, ask yourself. Now I have been brought up to compare, suppose I have been brought up, I haven't been, but suppose I have been, compare myself with somebody else much nobler, much more - you follow, all that nonsense. Now why do I compare? Why? You say that is progress - right? That is evolution.
D: Also Krishnaji, you are asking why, there doesn't seem to be a reason. It is just being done constantly.
K: I know, I said that. I have been told from childhood, from babyhood, I am a Catholic, baptized, you know all the rest of it. And I say, "I am a Catholic".
D: Yes.
K: My parents are, I am also. Go on.
D: That is all that my brain knows.
K: Of course, of course. Of course it works that way. So I said you are mechanically functioning - right? So go on.
A: Sir, I think I also want to compare because when I think I am nicer than somebody else I get a certain pleasure out of it.
K: That's it. So you want a reward from it, which is pleasure - right? See the consequences of it, that is, if I don't get it I get punished, I feel hurt, I feel angry, I get depressed - right? I feel, Oh, gosh I am so small - you know. All the depression, all the anger, jealousy - right? All that goes on. All my life. Right? Do you want to live that way? I am just asking for you to find out. Not say, I don't want to live that way - right?
So you have said comparison is one of the factors of violence - right? Will you go into it in yourself and say it is my responsibility not to compare? Or see the whole movement of comparison and therefore end it? Not end it, it will end it self. You understand? Like a water spouting out of a pipe when there is no volume of water behind it, it stops. You understand?
B: Does that mean, sir, you don't compare?
K: Don't ask me what I do, that's not the point. I can tell you, yes I never have compared myself with anybody, not that I am vain and feel very holy, it doesn't occur to me. Don't accept it because I say it, I may be deceiving myself. I have gone into this very carefully. I say I have never done it. It doesn't mean a thing. It doesn't make me into a hero!
A: Sir, when I say that I see that comparison leads to violence, I doubt to what extent I see it.
K: That's right. Then find out what does it mean to see.
A: Yes.
K: I am asking you a question.
A: Because there seems to be some kind of an intellectual seeing, a bunch or words and we see it. But we get stuck in that and it doesn't seem to carry on further, beyond that.
K: Why not? Is it your brain refuses to look in that direction? Is it laziness? Is it a form of saying, well it doesn't matter, everybody compares - you follow?
A: Sir, I don't think I want to give up all that has happened in these past eighteen years.
K: All right, keep it.
A: That is what is preventing me.
K: All right, keep it and be violent. You want both.
A: That is the contradiction.
K: I know, I know. You want to have the cake and eat it! You understand sir?
C: Yes.
B: Well can you find out what does it mean to see?
K: Go on. See, observe - right? What does it mean? I see actually what is going on in the world - right? Actually see, newspapers, television, magazines, books - right? Lectures, for and against. I see what KGB are doing, I see what the Palestinians are doing under different names, different guises, different motives. She hides against somebody else. I see it very clearly, all that, don't you? Right? Why? Why do you say I see that very clearly?
A: I am not sure that I see it very clearly.
B: It is outside of us, sir.
K: Don't you look at television?
A: I do.
K: Haven't you heard or seen in the newspapers the latest hijacking, TWA, what they are doing? You don't see that? See it in newspapers, they talk about it.
A: Sir, he asked a question earlier. I would just like to go back to it. What does it mean to see?
K: I am asking you.
A: But you were using the word all this time and I was getting confused.
K: You mean to say you don't see what is happening? You don't know what is happening?
A: I do.
K: Therefore you understand. You understand there is a tree there, there are these lamps here. These lamps, those trees, the carpet, the chairs, are as factual as the TWA hi-jacking - right? You see that? You hear it.
A: Yes.
K: That is one form hearing, seeing. You can't doubt it.
A: No.
D: No.
K: You can't doubt if he is sitting there.
A: No, not at all.
K: So do you see it, do you hear it, do you know it as a fact - right? As a fact. Right? Are you clear?
A: Yes sir.
K: Right. Do you know as a fact that comparison is a factor of violence? As a fact, not as an idea. You understand sir?
C: Yes.
K: As a fact those lamps are there, these chairs are there, the carpet, the shape of the room, those are facts. You can't immediately change the roof, you may tomorrow. So do you see equally clearly, objectively, that - what were we talking about?
B: Comparison is part of violence.
K: Yes.
D: Krishnaji, can I say how I see it? I see that comparison...
K: I will tell you why, you are asking me to repeat, repeat, I object to that. My brain says why haven't you moved? You understand? You ask the same question over and over again.
A: Well that is because I am getting stuck.
K: No.
A: Yes, sir.
K: Why do you say, you see, or hear, or observe, or read that there is a hijacking going on, starving people, the dirt, the squalor, the annoying thing, the dignity of it, they may be killed, the aeroplane may be - you follow? That is very factual. Do you see it as a fact in yourself that comparison is part of violence? I am not going to repeat it again. I personally can't keep on repeating, repeating.
D: I can see that the comparison that other people do is violent but it is very difficult to see that I am being violent.
C: But if you compare yourself with someone and you may think that he is better than you and then you will feel angry, or ready to do something to him so that he is not as well as you are, or something like that.
K: Just a minute. What is your difficulty? I am asking - we are asking a very, very simple question, what is your difficulty?
D: I think my difficulty is that...
K: Stop, stop, I am not going to listen to you. Stop first. Listen to the question and see the meaning of the question and then find out, and then answer. But you jump to answer immediately.
A: Sir you asked what is the difficulty.
K: Yes, what is the difficulty? You see the clock there very clearly, that is a fact, thirteen minutes to one. Right? Why don't you see as clearly, as definitely, as accurately, that comparison is part of violence?
A: My difficulty is that I tend to say what if. I say if I stop comparing I should be non-violent. But that is what is happening.
K: Why? Because you want a reward.
A: Yes.
K: So you are then not observing the accuracy. I want it to be at ten minutes past one so that I can have my lunch. Then I am not observing, I am not listening.
A: That is why when I say, I see, I doubt it.
K: How can you doubt?
A: No, no, not the clock.
K: Why do you differentiate between the two?
D: Well Krishnaji you made a difference between them.
K: You see you don't even listen, take the trouble.
D: I was going to say that, for instance, you said you can compare between a material and another material, but not psychologically.
K: I don't say anything. I didn't say don't compare.
D: No but...
K: Don't put me in a position and then attack that position. I am asking you, why don't you see as clearly as you see that clock that comparison runs on? Why don't you see it? You are young, your brain is somewhat young, you have already come to the point, "I don't know, I can't do it, you tell me". That's is an old man's game! People all over the world are saying they want leaders - right? You also want that. And I say please don't put me in that position.
A: No, sir I am not asking you for an answer.
K: You are.
A: No, no.
K: You are stuck.
A: I am stuck.
K: All right, be stuck. I doubt if you are stuck.
A: You doubt it? Why do you doubt it?
K: Because you keep on repeating it.
A: That is being stuck.
K: Therefore I don't know. It may be mere gramophone recording.
D: Well I think that is what she calls being stuck, you know. It is repeating it.
K: You are not stuck when you are hungry are you, you rush there? Go on, find out why you see something very, very clearly, the moment you move, or move away from that physical fact you get driven to feel, "oh, I don't know, I am stuck, I am afraid" - you follow - you play that game. So find out what you are doing. Why you are doing it.
A: Often I don't know if I can trust what I feel.
K: It doesn't matter. Don't trust. Why should you trust?
A: No, that is why there is this feeling of I don't know, the uncertainty.
K: Because you are uncertain of yourself.
A: Yes.
K: Therefore find out why you are uncertain. Yes, you agree, but you stop there.
D: Then why don't we want to see things?
K: Whom of you are asking that question?
D: Myself.
K: Ask it and find out the answer. You see what you have been doing for eighteen or twenty years. Asking somebody to tell you what to do. Right? And the other extreme is, I don't want you tell me, I'll do what I like. Right? Agree? With the hippies it began, and it is going on in different ways. I will do what I want to do, who are you to tell me? The hierarchy I disapprove of - you follow all that?
So, I am asking the same question, you haven't answered it.
A: Sir I find it difficult to answer it.
K: No, you haven't even heard the question. That's what I am doubting. You see that clock, now six minutes to one. I have repeated the same thing for twenty minutes, or less or more. So your brain is refusing to move from a position. You don't say, all right, I am going to find out why I see that very clearly and I can't see this fact. Fact, that comparison is one of the factors of violence. That is a fact. Why don't you see that, hear it, taste it? Feel that - why don't you? Oh, you say, "I'm stuck". You don't say that with your examination - right? When you are being examined for an hour you don't say, "Sorry, I am stuck".
B: Sir I think one of the reasons is that we are frightened of what is going to happen when we have moved.
K: Find out if you are frightened. What might happen is not a fact. So you want a reward, you want to be told, you want to be patted on the back, encouraged, push, push, push. And I say, I am sorry I am not pushing.
A: What I don't see is what I am heading towards, then I feel frightened, that's why.
K: Sorry I am not listening to you. You have repeated this ten different ways.
B: That is what I said too.
K: Reward, I am frightened, I have been brought up that way, I know I am being programmed, yes, and you repeat that in different ways. So I say please go on I am rather bored with this. I am not. You know. So you tell me why you see something physically very, very, very clearly, and psychologically you say "I don't know what you are talking about".
A: Something is blocking me from seeing it.
K: Eh!
A: Yes sir.
B: With me it is the same, we know what blocks her.
K: Wait. Answer her.
C: Is it because you are expecting an answer?
K: She says I am blocked.
D: Once again we find excuses.
K: Who is blocking her?
D: Herself.
A: Myself.
K: Find out who is yourself.
A: I don't know.
K: Don't say you don't know. Repeat, repeat. You are all so very lazy. You know if I want to see what is on the other side of that hill, I walk up there and look. But you sit comfortably and say, tell me all about it.
A: No, sir, I don't think I am saying that.
K: More or less you are saying that. I am blocked from climbing the mountain, I am sorry I am frightened of climbing the mountain, something is blocking me from climbing the mountain.
A: But that is how it is.
K: Of course it is. And you say how it is.
A: I am not saying that I should remain with that.
K: Therefore move.
A: But then I get stuck with the question, how do I move?
K: Get up off the chair and go.
A: But I don't see it as simple as that.
K: It is as simple as that if you look at that clock and why you can't see it equally clearly. It's very simple but you are refusing to see it. If you want me to go deeper into it I will. But careful, I am not programming you! Right? I am not telling you what to do, what to think, how to get up from the chair and walk up the hill. I won't enter into that game. Right? But if you want me to go into it, for you to observe your own brain, expand it, break it down, look, change and do something, don't say I don't know.
Now I will tell you: can you look at that tree without the word? Look at that tree and find out if you can look at it. Just observe it. Not say that's a tree and give it a name, etc. etc. Right? Can you do it?
A: No.
K: Why?
A: Because as soon as I look at that book, the word book comes.
K: Back again. I am asking you something: look at that tree, look at that thing that is outside the window and don't call it a tree, but look at it. Or look at that thing on the shelf and don't call it a book but just look. Do you find that terribly difficult? Eh? No. You don't. Right? But she does.
A: Yes, I do.
K: I know you do.
D: Well Krishnaji to tell us to look at it you are naming it.
K: Naming, you have said something. Naming is not observing. I don't bother to look, she is my wife. Oh I have lived with her, had sex, and blah and she is just my wife. But I have never looked at her as a human being - right? Look at her, what she thinks, what she feels, what she - you follow? Just look. Right? But you don't. And don't say I am stuck! It is a very simple thing to look at that tree without the word. Find out why the word comes out so quickly, and says, tree. That's a tiger. A snake.
C: Because we have a general idea.
K: No, don't answer it yet. Find out. You have already answered it. Why do you name these things so quickly. Right? "My father, my mother was like that", and already you have got images - right? That is all I am preventing - not preventing - that is what is happening. You are not free - I won't go into it - you are not free of image making. That's a book.
A: I want to identify things.
K: No, no. You see you have already gone ahead. You don't begin simply. I know you have a clever brain.
A: No, sir, that doesn't seem to be simple.
K: No, no, listen to me carefully. The Indians are pretty good as this kind of game.
B: Can we let Krishnaji go on for a while?
K: You haven't even learnt a very simple fact. Look at that thing without naming it. You don't even begun with that, you have already become complicated. You don't say, now let me look, take time. Can you look at anything silently? Your father, your mother, your friend, your husband, anything, the terrorists, look silently to find out. You understand? That may change the whole thing. But you are not even willing to do it. Then you will ask me, how am I to be silent. I am blocked.
So go into all this patiently, not take years, I don't mean that. Because you are young, you have a long life ahead of you - right? If you don't begin to learn now when you are young, you will say, I am stuck, at the age of fifty - right? Oh, I can't solve this problem. And I go to a psychiatrist, or to the priest, or get depressed, or hit my husband, get annoyed with him - right? This is going on. So begin from now, as you are young, to look at something without naming it. Then you will begin to learn why you name. Sirs, this is very important to learn this simple fact, very simple fact. Look at your prime ministers, your politicians, and look at them, the rulers of the world, right? You will learn, you will feel, you will understand something so enormously important. Naming may be a factor of self-importance, a factor of security - you understand? Go into it all. Don't be lazy, that's all. Don't ever, ever say, I'm stuck, because nobody is going to help you. I know you want to be helped but nobody is going to do it. They will be fools. The gurus say, come with me, sit with me, you will be all right, you feel happy. Don't enter into all that. Enquire. Put your energy into it.
I am afraid this has to be the last. You are going away, or coming back? You will be next term here, you are sure?
A: Yes.
K: I am just asking.
B: Yes.
C: I am coming back.
K: So we may meet again - right? And don't begin to tell me you are stuck. You have two and a half months, or three months.


1st Conversation With Four Students

2nd Conversation With Four Students

3rd Conversation With Four Students


THE ROLE OF A FLOWER BROCKWOOD PARK A TV INTERVIEW OCTOBER, 1985

Interviewer: For years people have invented and endured all kinds of disciplines, deprivations and discomforts in the hope of achieving enlightenment. Spending a week under canvas in Hampshire hardly ranks with some of the great sacrifices that litter the history of practically every religion. The atmosphere here at Brockwood Park is that of the international camp site. The only ceremonies and rituals performed are self- imposed. The man that more than three thousand people have come to hear has rejected all of the panoply and dogma imposed by organised religion, he has even rejected the role for which he was groomed, Messiah. He is Jiddu Krishnamurti.
Listener: I have come to hear Krishnamurti.
Interviewer: You are first in the queue, how long have you been waiting for?
Listener: Since about ten fifteen last night.
Interviewer: Why was it important to get there quite that early?
Listener: To be close.
Listener: He invites one to have a conversation with him. He is always saying, can we discuss together, this, that and the other, and this is an invitation really to participate. And that you can't do if you are a quarter of a mile down the tent.
Listener: He is very profound, and I think if you can listen to him something in your brain might start happening.
Listener: It probably shouldn't be necessary to come every year, once you've heard it you've heard it, but it's like looking at a mountain or a tree, it's good to come.
Interviewer: Now in his ninety-first year Krishnamurti has been described as one of the greatest philosophers and teachers of all time, a role he can hardly have anticipated fifty-six years ago, when to the profound shock of his devoted followers, he announced he was not the Messiah, and dissolved the organisation of which he was the head.
Krishnamurti never refers to himself as, I, always as K, or the speaker. So what is the role of the man they have come to hear?
Krishnamurti: What is the role of a flower? It just exists. And those who like to go and look at it, smell it and like it, say, what a beautiful flower it is, it exists.
Interviewer: Krishnamurti presents a calm and conventional exterior, with a stunning lack of pomp and ceremony he sits, very upright and very still on a hard straight backed chair, and talks without notes and without preparation for at least an hour. Looking at this slight unassuming figure it is hard to believe his bizarre and extraordinary history. He was born in 1895, the eighth child of a Brahmin family, the highest caste at a time when the system was rigidly observed. He was very close indeed to his mother, who, before he was born, said she had a premonition that he would be in some way remarkable. She died when Krishnamurti was ten years old and the family moved to Adyar, near Madras. It was here living in extreme poverty that he was spotted by Charles Webster Leadbeater, a leading figure in the Theosophical Society. Theosophy was a world movement which embraced all religions. They believed that following on Buddha, Krishna and Christ the world was ready for the next incarnation of the Messiah. Its president, Annie Besant was a flamboyant figure, who fought uncompromisingly for a whole range of social reforms in Britain and India. Krishnamurti must have looked an unlikely candidate, undernourished, with crooked teeth and a vacant expression. But Leadbeater said the child had an aura of unselfishness, he was the chosen one. Mrs Besant adopted him and began grooming him for his future role by bringing him to England.
One of the first people he met was Lady Emily Lutyens, wife of the architect Sir Edwin, a committed theosophist she took him straight to the heart of her family. Her daughter Mary, now aged seventy-seven is Krishnamurti's oldest friend and his biographer. She remembers vividly the moment that Krishnamurti and his younger brother Nitya arrived in London.
Mary Lutyens: These two little boys arrived in England, my mother saw them and took enormous pity on them. They were wearing European clothes for the first time, they were in Norfolk jackets and shoes which pinched them, they looked miserable, shivering with cold, and she mothered them.
Interviewer: How did you feel about him?
Mary Lutyens: I didn't think he had a brain, that he was very simple, very simple minded. It's absolutely staggering to me looking back what he can do now, what's come out of him now. I just can't believe it sometimes. You wouldn't really think that every single thing he says, it may appear to be like Buddhism, it may appear to be like this, that or the other, it may be a certain bit of the Sermon on the Mount, I don't know, but he would know it, he had never read it, so everything he has discovered for himself. And what amazes me is what he has found in himself from that very vacant, certainly very unintelligent young man.
Interviewer: Krishnamurti and Nitya were introduced to a rich and aristocratic Edwardian London. Of the two brothers Nitya was considered the quicker and brighter. His death some years later was to affect Krishnamurti deeply. Over the following years the brothers travelled all over Europe, to America and Australia. Theosophists everywhere eagerly awaited the day when Krishnamurti would assume the role for which he was destined.
Krishnamurti had a fascination for all things mechanical. He taught Mary Lutyens how to drive; the relationship blossomed. Was she in love with him?
Mary Lutyens: Yes, I had been in love with Nitya, tremendously, he was the love of my life and then I suppose I was in love with Krishna after Nitya's death. He wrote wonderful letters and unfortunately I destroyed all his letters to me.
Interviewer: Was there a point at which he ever really believed that he was going to be the new Messiah?
Mary Lutyens: Yes, definitely. He did believe. And there was a wonderful occasion when we had all been in Sydney under Mr Leadbeater and we came back for the Jubilee convention at Adyar, that was its fifty year, I suppose, in 1925, and it was rather expected that the Lord would speak through him for the first time. And I was there and he was speaking at 8.0 o'clock under the banyan tree, it was a wonderful place, and he was talking about when he comes - which he used to talk about in those days, when he comes - and he suddenly changed to saying, `I come' and it was an absolutely thrilling moment.
Interviewer: Krishnamurti was extremely grateful to all those who had such a trusting faith in him. He tried his best to please them, going to huge Theosophical gatherings, and undergoing, for him, the torture of getting up and speaking in public. Obviously the Theosophists influenced him but it seems only superficially. All the time he was working out his own philosophy, his own view of how to arrive at the truth. The time bomb had begun to tick. In 1929 at a vast gathering of Theosophists at Ommen in Holland it exploded.
Mary Lutyens: I think it was in the morning he spoke up and said, I am now going to dissolve the Order of which I happen to be head. You can go and join another Order if you want to, I don't want followers. If there is one person who understands it can do more good than all these three thousand people here. And it was a big and very rich organisation and he gave it all completely away, all the land, and all the property and the Castle Eerde that had been given, he gave it all back to the owners. And he divested himself of all property. One of the things, the very lovely speech that he gave on that occasion, was to say, Truth was a pathless land, you cannot get to it by any path whatever.
Interviewer: In what became his most famous speech, Krishnamurti said, `This is no magnificent deed because I do not want followers, and I mean this. The moment you follow someone you cease to follow truth. I am concerning myself with only one essential thing, to set man free. I desire to free him from all cages, from all fears, and not to found religions, new sects, nor to establish new theories, and new philosophies.' The speech was such a shock to many of the followers that they turned away from the man from whom they had expected so much. Others took a different view; today one of those early devotees travels every year from New Zealand to hear him speak, Basil Gossage.
Basil Gossage: To some it was a very traumatic experience, the end of the world. In my own case I thought, well, if K has got the - pardon the phrase - the spiritual guts to do that, to say, I am disbanding the Order, it is not necessary, truth is a pathless land, I thought, well he'll do me. At least he is one hundred per cent honest. That's been born out over fifty-five years.
Interviewer: Krishnamurti has developed and expanded his teaching but he still rejects all organised religion.
Krishnamurti: You see we are now trying to impose morality on people. Right?
Interviewer: Many religions have tried.
Krishnamurti: I know, I know. They have failed. Why?
Interviewer: You tell me, why?
Krishnamurti: Because they are based on some belief which has no value at all, on some dogma, faith, and do this, don't do that - that's what religions have done.
Interviewer: They would say they are all different ways, different paths.
Krishnamurti: Ah, that's all the good old game, different paths. Because I am a Hindu and I say, that's my path, you are a Christian and you say that's your path. It's nonsense. Path to what? They say to god, to truth, as though fixed, god and truth are stationary.
Interviewer: Aren't they?
Krishnamurti: A living thing can't be stationary.
Interviewer: The people who come to the gatherings are a disparate bunch of all nationalities, rich and poor, no one ever counts how many come and though there is a collection no one is charged admission. If they have anything in common it seems to be an intellectual rather than a spiritual approach to life, though Krishnamurti teaches that too much thought is one of man's biggest problems.
Are they expecting you to be their authority, do you think?
Krishnamurti: Partly. And partly also they want somebody to tell them what to do.
Interviewer: They must be very disappointed when they don't.
Krishnamurti: Yes. Not disappointed, they say, well what the devil is he talking about. Or, say, I must understand what he is talking about. You are not understanding somebody, you are understanding yourself.
Listener: I feel I understand intellectually, but actually in my life I think it is rather limited. I mean the actual - it hasn't changed me completely, that's what I mean. When I hear him I think I understand completely what he is saying in terms of the words he uses and so on, but it doesn't have its corresponding effect in my life.
Interviewer: Why is that?
Listener: I don't know, I think the self seems to be so strong, and one resists it so completely.
Listener: He really is nobody. And if we could understand that completely that might change our lives. But we don't.
Interviewer: What do you get out of coming then?
Listener: Pardon?
Interviewer: What do you take away from a week here?
Listener: That's the whole problem, we all want to have something, that's the problem. It's understandable though but that's our problem, we are greedy, we want it. And may be that works too. If you really want it you might get it.
Interviewer: It being what?
Listener: If you don't really want it you won't get it.
Interviewer: It being what?
Listener: I don't know, what do you want?
Listener: It depends how you listen. He is very repetitious if you don't really listen and you are just aware of the words and the superficial meaning; whereas if you really listen, you can say that the bird singing in the garden is repetitious, the blackbird sings the same week after week, but if you really listen it's always new. And the same thing with Krishnamurti, if you really listen it's new.
Krishnamurti: There is an art of listening, when you listen to Beethoven or Mozart and so on, you listen, you don't try to interpret it, unless you are romantic, sentimental and all that, you absorb, you listen, there is some extraordinary movement going on in it, great silence, great depth and all that. So similarly if you can listen, not only with the hearing of the ear, but deeply, not interpret, not translate, just listen.
Interviewer: When they all leave the tent and they say, what he really meant was.
Krishnamurti: Then you are lost.
Listener: I remember when I listened to him for the first time it was nearly impossible because I couldn't accept what he was saying.
Interviewer: Why?
Listener: Because it's very strong, he throws you back to all your things you can't accept. You see you are greedy, you are jealous, you are all that, and you know you are. But when he throws you back at this you say, no, I don't like to see that. Now after some years I got very used to look at this because I wanted to, because it got really very much easier to accept it than running away from it because if I run away from it I got always more fear and fear because the thoughts go round and round. So now I would say I don't know if I understand him, but I understand myself a little bit better.
Krishnamurti: Our brain is very limited. Our brain is so heavily conditioned by the scientists, by propagandists, by religion, by all the historical events, whether it is Lenin or somebody else, our brains are conditioned. And we live in that condition. Right? And that conditioning is creating havoc in the world.
Interviewer: Is there a way out of that?
Krishnamurti: Yes there is. That requires a great deal of enquiry, you cannot just say, well, tell me in two words.
Interviewer: People have tried to say in two words things like, love one another, turn the other cheek, but there are no easy solutions?
Krishnamurti: Of course not. But you see, is there an easy solution for a blade of grass that grows in the cement? There is a path there, and you see grass pushing, pushing, pushing, if it has life it goes through. Right? A blade of grass. As our brains are terribly limited, our life is limited. Right? And can that brain which has evolved through millennia, can that brain radically change?
Interviewer: Do you think that he is very insulated and protected by this life style, that he doesn't really understand the problems that most people face.
Mary Lutyens: I think he does, but I think he feels that they make problems where there needn't be problems, by not actually seeing what their problems are. I think people do make problems that aren't necessary. And I don't see that it makes him any - they expect him to dress, perhaps some people, in sack cloth and ashes, and grow his hair and his beard, but does that really make you a more religious person?
Interviewer: Is it possible that someone could come here to one of the talks, hear what you say, hear in himself, or herself, the truth and then go away and live in this quick result, quick society. Can the two co-exist?
Krishnamurti: Of course. This has been one of the questions that has been troubling people. Can I live in this monstrous society, immoral, corrupt and all the rest of it, with complete honesty by myself? Of course you can. So you have to ask, what is society. Right? Is society different from me? Or I am society? I don't know if you follow this.
Interviewer: Yes.
Krishnamurti: I am society, I have created the awful thing. I am part of it. Society is not different from me. Right? So I don't reform the outer circle, social reform, you know all the political game that is going on. First I put my house in order - my house, deeply, my house in order, and then there will be order out there. If you and I, all of us who are listening, put our house first in order we have created a new society.
Interviewer: It's a message that Krishnamurti believes could radically change the world in which we live, even if only a few of the thousands who listen actually understand. What happens in the tent is intended to be a conversation, but only rarely do the audience actually respond. They sit almost as rigid as the speaker, grappling with his often enigmatic utterances. Few of them probably have any idea of Krishnamurti off stage, of his love of good clothes and pleasant treats.
Mary Lutyens: You should see him when he comes to London.
Interviewer: Why?
Mary Lutyens: How elegant he looks then.
Interviewer: What does he like to do when he comes to London?
Mary Lutyens: He goes to his tailor, and he comes up for the dentist, and we always have lunch at Fortnum and Masons in a very quiet place at the top, the fourth floor, and to get his hair cut. Otherwise he hates London.
Interviewer: A lot of people would be horrified to think that someone that is preaching self-effacement, self-discovery, actually enjoys all those material and worldly things.
Mary Lutyens: He doesn't tell you to give up happiness, or to give up joy. I mean if you enjoy doing something, for goodness sake do it.
Interviewer: Krishnamurti leads a life untroubled by money worries, like the queen, he has distanced himself from it, owing none and handling none. His personal expenses are met by friends and the organisation of all the books and conferences is done by the Krishnamurti Foundation, a registered charity. The conference is held in the grounds of the Krishnamurti School; here in an enormous marquee K plays host.
Krishnamurti: I have forgotten the name of it, you know, from Japan.
Listener: Macrobiotic.
Krishnamurti: Macrobiotic, that's it. Go crazy on that! As one goes crazy about yoga and all rest of it.
Laughter is part of seriousness. Right? If you don't know how to laugh and look at the sun and the trees, the dappled light, you are not quite human being. If you are merely churchy serious on Sunday then it is not serious. Laughter, smiles, that sense of humour, enjoying good jokes, not vulgar, but really good jokes.
Interviewer: The jokes Krishnamurti makes in public go rather sparse, but they along with everything else he says is enshrined for ever on videotape. Modern technology is giving an advantage to Krishnamurti denied to past gurus, philosophers and messiahs. Every interview he does, every speech he makes, is recorded and left unedited. Immediately after his morning speech at Brockwood for twenty three pounds people can buy a copy of the event. So even after his death there need be no interpreters. What impact do you think having the videos will have on the future?
Listener: May be we can avoid that it is going to be spoilt, the original. Like we talked about a little while ago, may be the whole Christianity would have been different if there had been videos in the time of Jesus Christ.
Interviewer: What do you think will happen when he dies?
Basil Gossage: I don't know. There will be interpreters, there will be people who will want to build organisations, but the beauty of it is we have these video tapes. They used to mistranslate the Bible, didn't they, say he said this, he said that, but the video tapes can't lie, they are there for posterity. It will go on with the individual, it must do.
Interviewer: How long are you going to carry on doing it for?
Krishnamurti: I have been asking people around, friends of mine, I say, the moment I am gaga stop me! I don't know. I have got plenty of energy, because you don't carry all the burden of the past - which is very nice.


BROCKWOOD PARK 1ST PUBLIC TALK 24TH AUGUST 1985

I am sorry it is such bad weather! What do you expect of the speaker? One would, if you don't mind, take counsel together, take consideration together, weigh things together, observe what is going on in the world together, think together, and deeply be involved with what we are talking about with each other. It is not the speaker alone - you are all speakers and learners like the speaker. So we are together deliberating. To elect a pope it took three days. They deliberated before, balancing, weighing, considering and so on: at the end of three days they chose a man who is called his holiness, the father. And together we have nearly ten days.
Deliberation implies not only to consider, to weigh, to think out together, and also go into the problems very deeply, slowly, carefully, knowing one's own prejudices, one's own crankiness about food, clothes and so on, so that you are not only listening to the speaker but also listening to your own reactions and prejudices, determinations and vows and all the idiocies that one has - if you will forgive me. So that together seriously, not separately, not divisively, not you taking one side and the speaker on the other but together observe what is going on in the world. Not only in the world of this particular country but also all over the world, politics, economics, the scientists, the socialists, the liberals and so on, conservatives - I forgot to add them - and all the rest of it. So this is not a weekend camping affair but rather very serious - not church seriousness, churchy seriousness, but rather seriousness that continues not only during these days that we are here together but also afterwards when you go away from here, when we all separate.
And in deliberation there is also a decision, a view to decide and then act. All that is implied in that one nice word. So together, seriously, not merely intellectually, not romantically, sentimentally or fantastically but together look at what is happening to all of us.
One wonders why you are all here and I am here. You have taken a lot of trouble, to set up a camp, bring all your children and dogs - have you got dogs too? And all the young children and boys and girls, you have taken a lot of trouble to come here, expense, the boredom of travel, transport, all the things involved in this. And we also must bear in mind when we are deliberating together there is no outside help. It is a deliberation. The speaker is not trying to help, or trying to impress, convince, cajole, pressure and all that. We can leave that to the politicians, to the newspapers, to television, and the churches all over the world, whether they be temples, mosques, or the churches in the Christian world. So we are together, without any pressure, any persuasion on the part of the speaker, or on your side not taking one particular point of view, and holding on to that. We are both together examining, investigating the extraordinary problems that we are faced with, dangerous, and one does not know what is going to happen in the future, there is immense uncertainty, chaos and the world is becoming more and more sinister - if you have travelled, if you have read, if you have met some of the politicians, the prime ministers and so on.
So we are going first to look at the world, not my world, or your world - the world that is happening in front of us, the things that are going on in the scientific world, in the world of armaments, the race that is going on, the politicians holding on to their particular ideologies, fighting for that. You know, all the rest of it. How do you, if one may ask, approach these problems? Not only one's own particular problem but the problems that challenge, that require a determined action, how do you approach these problems? The scientific world, the biological world, the world of economics, the world of social inequality, social immorality? We know all this, how do we approach it? As a British? As a Frenchman? As a Hindu? Or a Muslim and so on? If we approach it with a particular point of view, or with some trained - biologically conditioned, then our motive is known or unknown and therefore your approach will be limited. This is obvious - right? If I, if the speaker is holding on to his India and all that rubbish, then he will look at all the world with all its complicated problems from a particular, narrow view. And so his approach will be conditioned, his approach will be partial, self interest and so on. So his approach will always be, to all these problems, very small, very limited. That is clear.
So one is asking, we are asking together, how will you approach these problems? - not a particular problem, whether it be yours, or your wife's, husband's and so on, but the problems, a problem. How do you approach a problem? Which is, how do you approach a challenge? Something you have to face, answer and act.
What is a problem? According to the dictionary meaning it is something thrown at you - right? Something that you have to face and answer. Not that time, circumstances, pragmatically respond, casually, or with a certain sense of smugness, or with certain obvious conclusions. How do you come to it? We are deliberating together, there is not the speaker sitting on the platform, which he doesn't like anyhow. It is not a personal thing at all. He has got a name and all the rest of that business. Personality doesn't enter into this at all, you can brush that completely aside. So in what way do we come to face the problem? So we will have to ask what is a problem.
Why have we so many problems? All our life from the beginning to the end, from being born to dying, we are crowded with problems, we are worn out by problems - worry, anxiety, uncertainty, and the perpetual conflict, struggle, pain, anxiety, all the rest of it. So shouldn't we together find out how to deal with problems? That is the first question.
We know each one of us has a problem of some kind or another - health, old age, or some disease, incurable, terminable, or some psychotic problems, or some fantastic illusory cranky problems, which we call religious problems! [Laugher] - and so on. So please let's together find out why from the beginning of our existence, when we are born until we die, there is this constant resolution of problems. Right? Can we go into it together? Not the speaker explains and you accept or reject, but we are debating together, deliberating together, weighing together, together. As we said, what is a problem? A problem is something thrown, it is a challenge, to which you have to come to it, apply your brains, one's activity, not just nervously respond to it, your whole brain is involved in this. Right?
From childhood we have a problem, how to read, when you leave home you feel nostalgic, homesick, and you when you are in a school you have to learn to write, read all the terrible books. And that becomes a problem - right? Right from childhood, when you go to school, college, university and so on. If you are a labourer that becomes a problem. You know the whole of life is a problem. So our brains are conditioned from childhood to the resolution of problems - right? We are in agreement? Are we together in this? Not I am explaining, you are accepting. We are together on the same boat. You may row faster, you may have more strength, more skill, others may be weak, but we are in the same boat. So is that clear? Our brains from childhood are conditioned to problems, we live with problems. That is obviously very clear - right? Sexual problem, the problem of relationship, the problem of power, status, position, authority and dominating, obeying and disobeying, you know, the whole movement of life. So can we listen - or hear - to our own conditioning, conditioning, trained, educated to live with problems? And in the resolution of one problem you create other problems, which the politicians are doing so remarkably well. And we are doing the same. So is it possible - we are deliberating together, please don't listen to the speaker alone - is it possible to be free of problems first, the brain, and then tackle problems - you understand? Yes, is it possible? I don't know and you don't know.
So we are enquiring into that first. We have many issues in life, very, very complicated. The whole personality, the whole activity of the brain, the feelings, the sentiments, the urges, the attachments, we have got so many of them. And we never seem to resolve any of them, but gradually wither away, die. So it becomes very important, doesn't it to you and to all of us, whether the brain, which has been trained to live and take share part, active with problems, can that brain, please think this out together, not me alone, can this brain have no problems at all and therefore tackle problems? You understand? It is only the free brain that can understand problems, resolve problems. Not a brain that is crowded with problems. The scientists are crowded with them. They are first human beings and then scientists. The human beings have problems and the scientists with their theories and all the rest of it have their problems - right? So it is a constant movement or a continuous chain of problems. Right? Now, how can we resolve this? Can you, we together, resolve this question, which is very serious because we are facing a very, very dangerous world. They are playing, the politicians on one side, the ideologists on one side, and the other side with their immense sense of power and so on, both sides, are waiting - right? Right? Mounting armaments, race. And we are caught in the middle of it. All right Sirs?
There is immense poverty, of which this country, or you don't know. Immense poverty, degradation, corruption, and so on. We will talk about gods later and all the religious organized structure called religion with their ceremonials, mediaeval dresses and so on.
So we are asking each other whether our brains can be free to resolve problems. Bien? You have to answer that, don't keep still. What will you do? Whatever you do will be another problem - right? You say I will do this, I won't do that, I will believe this, I won't believe that, this is true, this is false, I pursue what I want. All that creates more problems - right? So it behoves us first to find out whether our brains can be free of problems, to understand and resolve problems. Right? Don't look at me. Perhaps one has not thought, or gone into this question. One would ask, "Give me time to think over it. Let me carefully observe, look and then decide." If you allow time, that is, I will think about it, I will weigh pros and cons, where it is necessary to have problems, where it is not necessary to have problems, and so on. If you take time over it - right? - what happens? You answer. What happens if I take time over some problem which has to be resolved immediately, instantly? If it is not possible to resolve it instantly there will be other problems creeping up - right? Right? So will you instantly solve the problem? Solve the question, the challenge, that your brain which has been trained for so many years to live and move among the problems, so that your brain is never free. Isn't that the first problem? Because we have got to face several complicated issues as we go along. Why we human beings all over the earth, which is extraordinarily beautiful, why we have lived two and half million years on this earth, or more, or less, psychologically, subjectively, we have changed very little, we are still barbarians in the real sense of that word. Why haven't we moved away from the set pattern after all these million years? That is a problem. Why the world is divided into nationalities, into religious activities, why the world has been fighting each other, killing each other, the appalling things that wars have done from the club too, the atom bomb, why we are going on still like that. Why we elect these politicians. Why we are so frightened of the future. We have got many, many problems - right?
So it is important to understand it appears, if you will permit it, that each one of us talking to each other, weighing, considering, what shall we do? What will you do? Of course if you are stuck on diet, or yoga, or some kind of fanciful imaginative cranky thing, then you are lost obviously. You are hooked on something. But you will never solve any of the problems. So what shall we do together, knowing that there is no help outside - right? Knowing you can attend all the camps in the world, all the gurus in the world - the speaker is not a guru - or come here, nobody can help, except physically, otherwise nobody can help us - your husband, your wife, your girl friend and so on, or the police, or the future scientists - you follow? Here we are. So can we put aside altogether the idea of wanting to be helped, wanting to be told, wanting to follow somebody, believe in something. All that becomes irrelevant when you have got to deal with something actual. The actual is what we are, the multiple problems, the tears, the laughters, the agony, the anxiety, jealousy, hate, the psychological hurts, wounds.
So what shall we do together, not separately? Right? We can't live separately. Even the monks organized with their abbeys, monasteries in the Western world, they depend on each other. In the Asiatic world, especially in India, the monk is by himself wandering all over the earth, all over India. And they have their problems. I don't know if you have ever followed a group of monks. Once the speaker was following a group of monks in India, in the Himalayas, and they were chanting, reading their books, never looking at the beautiful stream that went by, heard the song of that stream, the flowers, the extraordinary skyline with snow, mountains twenty five thousand feet, never looked at all the beauty of the earth. They were just concerned with themselves and their little gods! So please answer this question about yourself: whether your brain can be free so that you can understand, dissolve problems. If one sees that it is not - that it is actually conditioned - right? Which one sees it, not be told about it, not read something in a book, or convinced by another, but if one sees directly for oneself that our brain is so conditioned - right? Can we do that? Don't... Sir, we are going to ask questions on Tuesday - or is it Tuesday, yes Tuesday. Because if you all ask questions now - you don't mind Sir?
Can we do it? Can we talk over together, deliberate together, weigh, consider, is our brain, are we aware of it, our brain living with problems? Not as an observer looking through a microscope, either the right way or the wrong way, but to be aware of it, that our brains are so terribly conditioned to live with problems. The speaker hasn't to repeat it over and over again.
Suppose I am not aware of it, I never even thought about it, I never heard such a thing before is possible or not possible. But you have raised a question - right? And my brain being fairly active, not too dull, not hooked to something, my brain then begins to say, can the brain observe its own activity - you follow? You understand what I am saying? Can the brain be aware of its own limitation, conditioning? As you observe yourself in a mirror when you shave, or do up your face - sorry! - can you so observe your brain? Not as an observer looking at something - right? If you observe as an outsider, the outsider is also the observed - right? There is no difference, the outsider, and the insider. Clear? You don't say when you shave your chin that you are looking at your face from the outside, you are there in the mirror. You might have difficult hairs to cut but you are there, your image is you - right? You don't say, "Well I look different there from me", you are what you are. So can the brain become aware of itself, its thoughts, its reactions, its way of living? Because that is the centre of all our activity - right? Do we realize that? It is the centre of all our nervous responses, all our reactions, all our conditionings, our feelings, our pleasures, pains, fears, anxieties, loneliness, despair and the search for love, all the rest of it, it is there. Right? If - when there is no understanding of that what can I do? Anything I do will be meaningless - right? I wonder if you capture all this? Never mind.
So are we aware of the activity of the brain? Why you think such a thing, what your reactions are, why you are so cranky, psychopathic, why you cling to something, why is there this loneliness, the sorrow, the pain, the grief and the anxiety, the uncertainty? Right? We are deliberating together, please. What shall I do if I am not? [Tape turns over] I know I am not. I am not aware of myself, myself being the brain, the thing that is restless, the thing that is always living in shadow valleys, and deep valleys, that is always seeking self interest, whether it is in the name of god, in the name of love, in the name of social reform or seeking power, position, there is always the background of this element. Are we aware of all this? If I am not, what shall I do? Help me! Sorry - I forgot that word! I am not asking your help but let's talk it over.
We have sought help from everybody, from books, from priests, from psychologists, from politicians, from every angle, every corner, we have sought help. And that help has been useless because we are what we are now, we may have changed a little bit here and there but actually we are what we are. In spite of all the help, in spite of all the leaders, the gurus, the ancient prophecies, the ancient books - oh, for God's sake - right? So could we put out altogether from us the idea of seeking help? It doesn't mean you shouldn't be here and I shouldn't be here. You know when you see a beautiful thing, you look at it, take delight in the glory of a something beautiful, but you never say, "Well I will never come back here again." On the contrary. You come back to look at it often. Not that you are going to be helped by looking at the mountain - the beauty of it, the simplicity of an extraordinary sight.
If my brain is not aware of itself, which is an extraordinary problem, where you are aware of your own thoughts. That is, is thought aware of itself thinking? You understand? This is not intellectual. Do you understand my question? I wonder! Can your thought be aware of itself? Right? If it is not then what will you do, or not do, to become completely aware of every movement of thought? Pray? Ask? You can't do any of those things. So can one remain quiet and watch? We mean by watch, to observe without a single movement of the word, the picture, the symbol, which is in essence thought. Can you observe first? Observe without a single activity of the past? Go on Sirs, come with me. Can you observe? Can I observe my pain, physical pain? You understand my question? Can you observe your physical pain, be aware of it? Not say, well I must rush to the doctor, take a pill, take this, just be aware of it. Psychologically be aware of it without any movement. Can you? And in the same way observe the activity of the brain, not with lots of words and denials or assertions, just to observe. Have you ever observed your wife or your husband, or your girl friend, really observed, not with the images you have built about her, or him, then that's - those images are not observation, they are merely projection of the activities which you have gradually built up which becomes the image between you and her and him and so on. So one is not actually observing.
What is the relationship - can I go on? - between observation and love? Is love merely pleasure, merely a desire, a constructed thought? Is there division in that love, as I love you and nobody else? Or I love you but I am jealous of you - right? So is that love? We will go into to that when we talk about all these things. But we are now asking when there is perception, and that perception can only take place when there is no motive - right? If I have a motive in that perception, in that observation, then that motive controls, shapes, moulds, the perception. So is there an observation without any motive? Motive generally is deeply hidden self interest.
So we come to another very complicated problem - issue rather, or any other word you like to use - how far, how deep, is the self interest? To what lengths can it be abandoned? Where do I put a stop to it? You understand? Or is it possible to live in this modern world without any self interest - you understand - the whole spectrum of it? How deeply can the brain be free, absolutely free of self interest? Or in what ratio to the activities of life, daily life? Or merely superficially be without self interest? You understand? The whole depth and the shallowness of self interest. It is a very complex problem this. And if self interest, which is the beginning of all corruption - right? Do we see that? It is the beginning of all corruption. It is the beginning of all divisive process, which is corruption. It is the beginning, or the origin of conflict - right? So how far, how deep, or how shallow, can conflict come to an end? Not making it a problem, then we are lost again. Can conflict ever end between human beings? Though they are very close to each other, or very far from each other, can conflict, struggle, the pain of it, can it ever end? Go on Sirs, please. What do we mean by conflict? Conflict essentially is a distortion. Conflict in any form brings a distorted point of view. Conflict is essentially disorder. Right? Are we together, deliberating this, weighing it, considering it, with a view to act? The word means that. So can conflict end? So the brain is then free and can fly. The brain has immense capacity, immense. And we are restricting it, narrowing it down with self interest and conflict. So can conflict end?
Why is there in us this divisive element? You and I, we and they, we are this and you are that, what is the origin of it? Is it this contrariness of desire? Is it the opposing elements of thought? Is it the ideal and the fact? The 'should not be' and 'what is' - you understand? So is it conflict begins when there is this dualistic process in all of us? Please we are going together on the same path in this, we are together on the same boat. Are we aware of this central fact that in all of us there is this dualistic forces at work, the good and the bad - right? This is an important question. Is the good related to the bad? The speaker is putting a lot of eggs in one basket this morning, a lot of things together, which is part of our life. We have only four talks and two questions and answers, we must cram everything we can into these talks, these deliberations. Are we aware of this central fact? We are always - our morality is balanced between the good and the bad. So one has to ask is the good related to the bad? Is the noble related to the ignoble, and so on? When one is rather cowardly and the desire to be courageous, that courage is it really courage, or partly born out of cowardice? You understand my question? So we are asking together the bad, what is the bad? And what is the good? If the good is related to the bad then it is not good - right? We said - we are together in this? If - when, rather, not if, when that which is beautiful is related to that which is ugly, then the beauty is born out of ugliness - right? Then it is not beautiful. I don't know if you are following. So if the good is born out of that which is not, then that good is partial, it is not whole, so it is not good.
So morality is not the balance of these two. Right? I wonder if you see this? So can one be free of this duality, the dualistic process? This question, the good and the bad in conflict with each other, has been there for forty, fifty thousand years and more. You see those paintings in the ancient caves, both in France and in other parts of the world, the good is always fighting the bad, and the bad is fighting the good. You know all this. And the outcome of that fight, that struggle, is considered the highest morality. Right? The good can never be related to the bad. Love cannot be related to hate, to anger, to jealousy. If it is related then it is not love, it is part of pleasure, desire and so on.
So can we live on this earth, some of us for God's sake, can some of us, or all of us live without a single conflict? You can't answer this question, but let the seed of that question operate. You understand? If the seed is alive, not just the theory of it, then it has its own tremendous vitality, not your thinking about it, not saying, "Well I must understand what the devil he is talking about". But if the seed that the good is totally unrelated to the bad... let, if one may suggest, let that seed grow. You have planted a seed in the earth, the peach tree, or whatever it is, you have planted it, an oak. You don't pull it up every day to see if it is growing, you leave it in the earth and let that question, if has vitality, energy, then that very question begins to grow, act. You don't have to do anything, the thing itself is moving. Can we do that together? You help to plant a seed and I dig the earth. It is a work together. It is not you plant and I cultivate but together. So the question has tremendous significance in itself, not the answer, not the result, but the question: is it possible to live in this world with all the complications, without a single shadow of conflict? You have planted it in your brain, let it remain there, let it see what happens. So we are asking: have you planted that seed? That means have you, has each one of us listened to the question? Not only with the hearing of the ear but the actual fact of it. The fact that we have lived on this earth for two or three million years, or forty five thousand years, not certainly four thousand years, which the fundamentalists like to think. We have lived on this earth for so long. And we are still living in conflict. And as this is a very serious question, not only with the brutal conflict of war but conflict between ourselves. I must understand what does he mean. He doesn't mean a thing. He means we are together. And is the seed, to live without any conflict, planted deep, in the deep valley of the brain, so that there is soil there, much richer soil than the soil of the earth. And from there it can grow, the answer, the decision, the execution of it.
I think that is enough for this morning, isn't it? May I get up?


BROCKWOOD PARK 2ND PUBLIC TALK 25TH AUGUST 1985

Lord, there are so many people here, in this bad weather! May we continue where we left off yesterday? I am sorry you are standing out there, Sirs, in the cold. We must do something about this long marquee. A circus tent perhaps! [Laughter] I don't mean that as an insult. Sorry! [Laughter] I am glad we can laugh together.
As we were saying yesterday, this is not a one man's talk. It is not one dog barking, but rather we are deliberating together. That word has a great deal of significance: to weigh, to balance, to consider, take counsels together, in view to act, in view to bring about a decision and action. That word has depth and together this morning, and the following mornings, we are going to have a deliberation together. It is not one speaker, or one personality, but rather that we are altogether looking, observing, seeing things as they are, taking counsel together, thinking over deliberately, actually, not theoretically or having innumerable beliefs, but rather going into all these matters together. The matter is our life, our daily, it may be boring or exciting, emotional or sentimental, romantic, caught up in great deal of imagination, fantasy, or clinging to one or two beliefs. If one does any of these things then deliberation cannot be possible. Because we are going along the same road, the same boat, same path, same sense of together coming so that we can build together. If that is very clear we can go into many things which we have to do this morning, the two Tuesday and Thursday, Saturday and Sunday, there are a lot of things to talk over together.
There is no authority here in these talks, in these dialogues between us. The speaker has unfortunately to sit on a platform and that doesn't give him any authority. It is not a personality cult. It is not something that you will think over together and act later, but together now sitting in this marquee we are going together to explore and in that exploration acting.
We were talking about conflict yesterday. All the terrible things we are involved in, murder, terrorists, and all the wars that are going on between ideological structures and the ideological beliefs, both religious, political, but nobody seems to take into consideration the whole problem of the world. Each country, each spot, and special boundaries of their own country are in battle with other countries, economically, the threat of war and all the terrible things that are taking place in the world. And this morning we ought to consider all these matters.
First of all did we see the marvellous clouds this morning? The extraordinary light and the beauty of them. The sense of glory. The extraordinary blue sky. And we ought to consult together what is love and what is beauty? What is time and thought? And if we have time this morning we will talk about fear.
So we are going to go into the question of what is beauty, love, time and thought and fear. Fear of falling ill, fear of not being really well. We will go into that later. But first we ought to consider together what is the nature of beauty? We are going to talk it over together. Please don't wait for the speaker to explain. This is a question put before each one of us, as all the other questions which we are going to put together. What is beauty? And what is the relationship of that to thought and time and love? A beautiful cloud, a lovely sunset, the early morning when there is only one star in the sky and those trees that are full of all that you can see in that tree, the sound, the whisper, the movement of the leaves and the enormous strength of a trunk. And you see the earth, not from the air, you are too high, but the earth, the enormous sense of power, great valleys, mountains, the blue sky and the outlines, or the lines of the great mountains with their snow caps. When you look at all that, and you look at your wife and your husband, those lovely children that are hopping about on this place, what does beauty mean to each one of us? Does beauty depend on our own particular point of view? To our own sensitivity? Or beauty is the pictures in the museums locked up? Or a poem, specially by Keats, Odes? And you see a sentence in a literary book, so-called popular book, and that one sentence is enough to open all the doors. So for each one of us, what does beauty mean? Is it the face, the body, the sense of tenderness towards another, the sense of generosity, the giving, the great pleasure in seeing some of those marvellous paintings? So are you waiting for the speaker to tell you what is beauty? Or is beauty - is there when the self is not? You understand? When I am not worried about my own problems, my own misery, depression and worry and all the travail of life which is centred in me, which is the me, and that me is not, even for a split second, when the brain is quiet without any sense of limitation, is there then beauty? Or only then is beauty? Are we talking over, having a deliberation together? Or are we agreeing with the speaker? "Yes, that sounds very good. That explanation is what I want. And according to that explanation and description catching a glimpse of something, I will have that memory of that."
Then one asks: is memory and the continuation of memory, the whole movement of memory, does that help in the apprehension of that which is beautiful? Or remembrance has nothing whatever to do with it? We are in accord? Sir don't... Is there beauty in our life? The sense of generosity, the sense of, not forgiveness, there is nothing to forgive, the sense of highly sensitivity? So we are saying belief, comparison, the worry and the problems have nothing to do with beauty. It is that sense of quality, absence of the self, the me, the persona, all my background which is the me, when that is not then there is the other. This may sound impossible, but is it? Are we talking about something extreme? Or it is the common lot of all of us? That we all go through great periods of suffering, agony, despair, depression, every kind of emotional upheaval and there are rare moments in our life when all that has slipped away from us, and we see something that is beyond all description. It does happen to all of us. And that becomes a memory. Then we pursue that memory. We want something more, continuous of that which we have a glimpse of. Then that memory becomes a block, then that memory destroys everything else. Relax, and just take it quietly.
If that is somewhat clear because we are deliberating, taking counsel together, then we ought to talk about a very complex problem of time. Time as hope, time as the whole events and the happenings of our life, as the past. Time as the movement of memory, time according to the longevity of one's life, time as living on this earth and dying. Time by the clock, the sharp second in a quartz watch, the sharpness of that second. Time as psychological becoming, "I am this but I will be that. I am unhappy, one day I will be happy. I will understand one day. I don't know but I will know. There will be peace on earth some time later but not now." So time is a very important factor in our life. Time as memory, time as evolving to something else, surrounded in heaven by angels. May I tell a joke here?
Two people are in heaven with their wings and halo. One man says to the other, "Why do I feel so awful when I am dead?" Understood?
So: time is a factor in our life. It is an important part of our life. And we think in terms of time. Time as what we have been, what we will be, what is and what we will be - right? I have been that, I am this now, but I will be something else in the future. This movement is the movement of memory, knowledge, experience and so on - right? This constant movement between the past, the present and the future. This is very important in our life. Time creates lots and lots of problems. I am looking for - one is looking forward to something, to a holiday in Spain, or the lovely Sicily, and so on. This movement, has it a stop? We are talking, taking counsel together. Has this everlasting movement which seems to last from the beginning of one's life until one dies, has this movement ever a stop? Please we are putting this question for you. Let the question answer the answer, not what you will answer. Do you understand that? The question is very important. The question is: does time, this movement, this cycle in which all of us are caught endlessly, for two and a half million years and more, as we have lived on this earth, can this movement, can it ever end? Or is a human being eternally caught in it? Not scientific fiction, or some theory about time, or some fantastic otherness, but we are asking a very simple and direct question to each other. The question is important because only then something totally new can take place.
So we are asking: can time ever stop? Time as old age, and in old age one becomes slightly gaga. Senility takes place. That is rather an interesting subject that. Who is senile? The young, only the young up to forty, thirty and the rest are all senile? Or the old people only are senile? What does senility mean to all of us? The more they ask this question of ourselves. What is senility? You go to a church, specially when the cardinals are performing, it is a marvellous sight, a beautiful sight, so carefully worked out, so precise, so dignified, marvellous robes and colour. If you have been to one of those cathedrals in Rome where the cardinal is performing there is this repetition. Is repetition the indication of senility? Does it only lie with the old? The same habit, the same way of thinking, the perpetual going to the office and work, and work, and work, in the mines, in the seas and the submarines and aeroplanes. And the same relationship between each other, the repetition, sexually, or getting accustomed to each other, so that there is no sense of feeling that you are entirely alone on this earth. Our brain is caught in repetition. Repetition has its own security, its own safety, protection, but when psychologically you keep on remembering, remembering and acting in the same old pattern and method, and practice, naturally that is a form of senility - no? Don't please agree. It is not a matter of agreement or disagreement. One wishes we could put those two words away from us - agreeing and disagreeing. But seeing what is actually taking place in us. And to observe the habits we have formed over long years, the conclusions that we have, politically, religiously and so on. The conclusions, the end, this is what I have understood, I stick by it and so on. Is that not a form of senility? And is it only the senile movement takes place only with the old?
So we are talking about time. The past going through the present, modifying and continuing. The past is rooted, taken deep roots and gets through the present through challenges, circumstances, pressures and so on, but it is still the past. And the future is the past, modified. So the future is now. Are we together? Yes? Isn't it? If the past, which we are, two and a half million years or more, or less, there is the enormous space between that long past and the present. The present is what we have been and what we are. That is a fact. And that past gets moulded, shaped, pressurized, goes through every kind of travail, anxiety and so on, but that past continues in a different shape, in a different form, in a different variety of ways and that becomes the future. So the future is now. Right? Are we together in this, or do we need further explanation?
So is there - is the whole movement, the past, the present and the future is contained in the now? Because that is what we are. And that is the whole movement of time - right? And we are asking will that movement ever stop? Otherwise we are bound to this everlasting time-binding quality of this movement, the past, the present and the future. And we escape from that question by talking about heaven, hell, the future, away from all this. So in the now, now as you are sitting in the now, all time is contained. The past, modifying itself in the present and the future. In this cycle, which is the now, can that movement stop for a minute, for a second?
Then one asks: what is timelessness, in which time doesn't exist at all? The scientists can give different definitions to time: it is a series of movements from second to second to second, but that is just a theory, just an acceptance of something which is, or may be in our life. But that isn't good enough. If we set aside all theories, all beliefs, the fact is that in our lives, not the time of the sunrise and the sunset, and the new moon and the full moon. The heavens have their own order, their own sense of timelessness. But all that has nothing to do with our actual daily, boring, lonely, despairing life, and joyous occasionally. So is there an end to time?
And then we can ask, only then, what is timelessness? We can talk about it, we can discuss but those discussions, words, theories have no meaning at all. And what is the relationship of time to thought? The speaker is not asking all these questions. You are asking all these questions. What is the relationship, the actual relationship between thought and time, and the relationship of time, thought, to fear? And their relationship to love? This is what we are concerned with - right?
So what is thought, which is so important, which is so deeply in the deepest valleys of our brain? What is thought in our life? Thought, thinking. Please ask this question of yourself. All this has nothing to do with religions, with all that circus that goes on, with the gurus, with spiritual authorities - think of those two words together, spiritual authority! It seems such an abomination, an anathema, to put those two together.
So all our life and action is based on thought. And you say emotions are not thought. Is that so? We are so gullible, aren't we? We accept everything so easily. Somebody like the speaker says something and you say yes, or no, there is not our own thinking, clear, objective, non-personal observation of everything. We are full of knowledge of other people, we don't know our own deep twisting valleys of the mountains of our life. So what is thinking? Are we again waiting for the speaker to explain everything? And then you agree or disagree? All that is only partial, not complete. I will wait for someone else to complete it. You understand? Look at our brains, how it works. We go window shopping spiritually. Collect a bit here in this marquee, then go to another marquee - it sounds funny doesn't it? [Laughter] [Tape turns over] We are always collecting like a magpie, or those pack rats, and we don't know anything about our own capacity, not skills. A capacity that is not based on experience, it has nothing to do with knowledge. We will talk about all that, if there is time.
So what is thinking? You are sitting there and the speaker is on this unfortunate platform and we are both thinking. What does that thinking mean? He says something and the question is put to you and the brain begins to become active, it is being challenged, it is being driven, pushed, pressurized and then it wakes up and says, yes, or no. And so we go on. We never dig into ourselves, which means we depend on so many things, so many books, so many professors, so many gurus, or leaders. So here we are without a leader, without help, without any kind of circumstantial, pragmatic sustenance, you have to find out what is thinking, what is the origin of all thought, not a particular thought which obviously has a cause. And what has cause can always be overcome. If I have a cause for pain one can deal, one can go to a doctor, or anti-doctors, whatever you like, the quacks and the latest anti-medicine and so on. One can get over it because you discover the cause. So what is the cause of thinking? If you understand, one understands the cause then you can put it aside. You understand? If we don't find the cause but merely accept an explanation which is not the actual cause, then we go on skipping along, picking up here and there. So we are together going to find out for ourselves, not the speaker tells you and then you play with it, but for oneself one finds out. The speaker may explain, go into it, as he has done on several occasions. He has been doing this for eighty years. So it is not a game with him, it is not a habit, or senility. [Noise of rain] Ah, it is raining! Or hail. Please come in, come inside Sirs. There it has gone. I don't know if you noticed this morning, early, there wasn't a single cloud in the sky. But we are in Britain! So close to the Atlantic.
If one can discover the cause, the raison d'etre, the root of it, then either it is possible to unroot it and let it die, wither away, or you have not, one has not discovered for oneself. [Noise of rain] Rains are blessed things in certain parts of the world, they pray, they long for rain. Right? Here it is perpetual! So the cause of anything, the cause of a headache, the cause of a cancer, they haven't discovered it yet but they will probably, the cause of senility, the cause of fear, not a particular form of fear but the root of fear. If one can discover the cause, the effect has no meaning, then the cause will die. That is what we are going to find out together: what is the cause of thought, thought being associated with remembrance, with memories, the images that thought has built together, put together. What is the cause of all this? It appears to the speaker - please don't accept it, this is a deliberation. It took three days to elect a pope and we don't have to take three days. What is the cause of this? Is it experience? Is it the experience that gives knowledge? And the knowledge is stored up in the brain as memory and that memory reacts as thinking? Is all thinking based on that, is it so simple as that? If thinking is based on familiarity, thinking based on memories, of course if we had no memories you wouldn't think - right? Let's be very, very simple. Because the very simplicity is the - it is very subtle, the more simple you are the greater the subtlety - not in clothes, I don't mean that, putting on some kind of silly robe, or having a garland round your neck and all that. That is not simplicity. To have a very clear, sensitive, observing brain, watchful, not frightened. We will go into fear presently. Forgive me!
So is thinking based on experience, knowledge, memory, thought? So thinking is always based on knowledge. The more knowledge you have the more you think. Science is adding every day more and more and more - right? It began with a simple club, then it became the archery, then it became the gun, then the ultimate is the atom bomb. All that is based on accumulated knowledge - right? Step by step, or a sudden jump but still within the field of knowledge. So thinking is essentially, however simple it may sound, based on experience, knowledge. We are asking can that thinking stop? Otherwise we are caught in this? That means can there be a state without a single memory? A single thought?
And the relationship of time to thought and the relationship between man and woman, the relationship of husband, wife, children, girl friend and so on, the relationship, the closeness, the feeling for each other, is that based on thought? Please we are asking this question. The question itself is important, not the answer. So relationship, thought and time. Right? I am married to you, for various reasons, sexual attraction, dependence, companionship and all the rest of it. And as we live for a day with each other, or ten of fifteen, or hundred years, we get used to each other. We have built up the memories, the images about each other. This is obvious, isn't it? And that memory, those images, are the realities, not the woman, or the man, or the children, or... the reality is the image that I have built about her, and she has built an image about me. These images are the realities, functional realities, but not actual relationship. So thought is the basis of our life, business, working the mines, or in a laboratory and so on and so on. All the things that the priests have put together, the rituals, the beliefs, the wafers and all the things that are in the temples and mosques, all put together by thought. And thought therefore being based on knowledge, is everlastingly limited, partial. There is no complete thought, it is impossible. Right?
So if one - if there is not recognition of the fact that thought is completely limited - your worship, your prayer, your belonging to this guru or that guru, for God's sake, all this is so terribly trivial. Don't get angry please with me. So if thought is limited and obviously it is, you may think of the unlimited but it is still limited. You may think of the eternal and all that, it is still put together by thought. And we are saying: can that thought, time, come to an end? Probably you have never asked this question and you are faced with that question, and you can't answer it because you haven't delved into yourselves deeply, examine, looking, observing which is different from analysis, just observing the deep valleys of one's own life and brain.
From that we should go and enquire into what is fear. Is fear related to time and thought? What is fear? Fear of being ill. We have all been ill haven't we at one time or another. The earth is crowded with doctors and pills. We have all been ill. What is the value or significance of illness, of which you are so frightened? Please. What is the significance of being ill? Has it any meaning at all? Or when fear interferes with illness do you learn anything at all? Or can one look at that illness quite objectively, not immediately identify oneself with that pain, that illness? And then battle with it, wanting to be healthy and so on. So fear of being ill, if one allows illness not to the extreme point of illness, then it has a great significance, it indicates a great deal, it opens the door to many things. But when there is fear all the doors are shut tight. And we are now enquiring also what is fear? Fear of losing pleasure, fear of tomorrow, fear of darkness, fear of one's husband or wife, fear of your gurus, of course, otherwise you wouldn't follow them, fear of not having his peculiar enlightenment. Think of a guru having enlightenment! Fear of so many things, neighbour, war, the terrorists, and all the things that the priest have put together for two thousand years in Christianity, and all the things that ancient India has put together, three to five thousand years. There are all kinds of extraordinary traditions in India, I won't go into it now. They are really quite extraordinary, some of them.
So there is the fear of heaven and hell, fear of the most trivial things of our life. So we are going together to look at the cause of fear. As we said, if one can discover for oneself the cause, then you can deal with the cause. Then you can end the cause, if you observe very carefully, the cause, then that very cause comes to an end. You don't have to do anything about it, just to observe the cause as you observe something external, like as you heard the rain on the canvas a few minutes ago, you hear it and if you hear it quietly it tells you something, it has its own music.
So what is the cause of fear? Fear of illness, fear of death, fear of a hundred little things. Fear inhibits freedom. As long as there is any particle of fear about anything there is no freedom. It is not to be sought in some other place, though the pastures may be greener across the field, but the multiplication of this fear is growing more and more and more on us and sitting down here seriously and considering together, taking together what is the causation of fear, then we can go into it if you are serious, concerned, with the ending of fear. First we must deal with the psychological fears, not the external fears, that comes later. If the psychological fears are ended completely then you will deal with physical fears entirely differently, not the other way round. It is so obvious, isn't it? That we want to be fearless outwardly, therefore we divide the countries, beliefs, dogmas and all that childish business. But if we begin to see the root of fear psychologically, inwardly, not as separate person with my fears, but fear as a whole because every human being on this earth goes through fear. Even the gurus, even the priests, even the highest authority in Christendom, they have all fears. All over the world every human being has fear of death, of lacking love and oh, dozens and dozens of fears. And because we have fears we are not ever free, so it behoves us to examine very closely, not analytically because then you separate the analyser and the analysed, then conflict begins. Right? Where there is division there must be conflict. That's a natural, eternal law. Look what is happening with the miners and those who own the mines; the separate countries, like England, France, Germany, Russia, fighting, fighting, fighting; the Arab and the Jew - you know Sirs, this is so obvious. So not to belong to any country. Of course you have to have a passport. The speaker has an Indian passport but he is not an Indian. They have given him a diplomatic passport - but he has put that diplomatic where it belongs.
So fear is common to all of us, like pain, like anxiety, like sorrow, uncertainty, the demand for power, position, prestige, every human being has this seed of fear. We are not talking about a particular fear but when one grasps the whole content of fear, the root of it then you can deal with the particular, that becomes utterly unnecessary. So what is the root of fear? Please don't wait for the speaker to explain. The root of it because it is in us, not in heaven, or in the priests, or in the things put together by thought of man. Is it time? Is it thought? Is it some unknown factor? If it is an unknown factor that man is cursed with this fact which has existed for man for two million years or more or less, and that long evolution has not solved this problem, he has escaped from it, worshipping gods, following somebody, all that business. So can we, this morning, sitting under this marquee, deliberating together, find out the cause and end it? End it now, not the day after tomorrow. If you end it now you are an amazingly free man, or woman, or whatever it is. You are then really free. And that freedom alone can open the door to truth.
So we are asking what is the root of it? Is it thought? Is it time? Don't please accept a thing that the speaker says, and don't follow his words, or his gestures, or his clothes, go into it. It is necessary to have passion to have that tremendous energy to discover anything, not just acceptance and all that, and handing over yourself to somebody. It is nothing to do with all that immature stuff. Because it is a very serious question. So is thought and time responsible? Or is time thought, which is one, not separate, is that the root of it? It is the root of it, isn't it? I am not - if one is afraid of death, that fear of ending, which we will go into another time, if that ending takes place then one is frightened with the known. So is thinking, thinking, the root, which is time, is that the root of it? Of course. It is obvious if one points it out. If we need not think and there was not time, there is no death, no fear.
So the question arises: can thought/time stop? Only then there is the end to fear. But one has to see it for oneself not take it from another. We are not beggars. Nobody is giving or taking. Nobody is stretching his hand out to you to move. You have to have this energy and that energy has its own capacity. So the speaker is saying, with which you don't have to accept or reject, just observe him saying that fear can end psychologically completely, wholly, when there is no thinking and time. That question itself, to find out the cause of fear, and finding it out for oneself hold that cause, stay with it, then the very staying has its own energy. But if you run away then it is like playing a game with yourself. So is it possible to end this fear now, psychologically, so completely so that you are a free man?
And we will talk about other things, like pleasure, sorrow, death and meditation and religion and so on. But if fear doesn't come to an end completely the other things are meaningless. You may sit in meditation, put on special robes, follow some person, all that has no meaning. What has meaning is the ending of fear. And when you discover the cause, like thought and time, remain with it, hold it, stay with it, don't let it escape from your hands. Then the very observation of that is the ending of that psychological fear in which there is no attachment to anything.
I am sorry to have talked so long. May we get up?


BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 27TH AUGUST 1985

A lot of questions have been put. We can't possibly answer all of them. These questions have been chosen, not by the speaker, by others. I haven't seen them, and you haven't seen them either. Probably some of you wrote these questions.
If I may most respectfully ask you, I am putting a question to you, why are you here? This is a serious question as you have put to the speaker several other questions. Why each one of us is here in this not too nice a weather, windy, and one hopes that you are comfortably seated, but why? Not that you are not seated comfortably but why are we all here? Is it out of curiosity, nothing better to do? I am asking these questions most respectfully, not in any sense of impudence. Are we here to be stimulated, to be challenged, to have more energy, or release energy, or merely intellectual flirtation - that is a good word! Or romantically, sentimentally, or some kind of help, wanting to be helped by another? If one put all these questions to oneself what would be our answer? You might just as well ask the speaker why he is talking. Is it a habit? Is it he feels happy facing an audience, fulfilling and that he needs an audience? All these questions must not only be put to oneself but also to the speaker. And if we explore into that why we are doing what we are doing, with all this trouble, travail and the anxiety and fear of all life. And if one doesn't find an answer why the speaker is going on the various continents talking for the last sixty, seventy years, is it a habit to him? He has tested it out, kept quiet for a year and more. And also at one time he talked behind a curtain [Laughter] to the audience and he felt rather silly [Laughter] and so he went before the audience. He has tested this out very carefully, whether he depends on another to fulfil, to be, to become, to feel famous, all that nonsense. Why in his return he is asking you, if he may respectfully, why we are all here. Is it old age because we have nothing else better to do? Is it that we really deeply want to understand ourselves. He is only acting as a mirror in which each one of us can see ourselves as we are, not be depressed or elated to discover what we are. Is that mirror clear, sharp, every feature of it is so - without any distortion. And if that mirror is clear and you see oneself exactly as one is then the mirror is not important. You can break the mirror without feeling any lack of luck! And if you can answer that question it is rather serious, why we behave as we do, as each one of us does, why we think in a certain pattern, why we follow somebody, the crazier the better, why we store up all the things that one has said, that others have said, why there is nothing in ourselves that is ourselves. And to discover what we are, ourselves, that deep rooted seed, not only the cultural seed, the traditional, the religious, all the outgrowth of all that but go very, very, very deeply in oneself to find out the origin of all things. Not the cells and all that, not the genes that one has inherited but much beyond all that.
Shall we go into that a little bit? What is the origin, not the biological and evolutionary process, the origin of all things? This demands, or asks, what is creation? What is creation? Who created all this, the marvellous universe, everything living in it and out of it? What is the origin of all that? Do you want to go into all that?
Audience: Yes.
K: Sure? Why? [Laughter] For an amusement? In a form of entertainment, something new? I am afraid it is not anything like that.
Our brains have extraordinary capacity, extraordinary, not ordinary, but beyond all ordinary things. When one observes all the technological world, what they have done and what they are doing, and what they are going to do, tremendous advancement. The brain has this capacity. The computer is going to take over more and more all our activities, more or less, except sex and probably it can't look of the stars of an evening. But it is going to take over all our activities, may bring about a new industry, new way of living, without electricity, it may depend on light. They are having great competition, America and Japan, tremendous competition. And we will all be slaves to that god - the computer. So we are saying the brain has an extraordinary capacity but that brain has been restricted, narrowed down by our education, by our self-interest. I know you will hear all this but you will do nothing about it. That's all right too. And that very brain which has evolved for centuries, millions of years, that brain has become what it is now, old, tired, with a lot of troubles, conflicts and misery. That brain, which is the centre of all our existence, all our being, which is the future and the past, we went into it the other day, and this brain wants to find out what is beyond all this, what is the origin, the source, the beginning. Can it ever find out? You understand my question? Can it ever find out what is the source, the life, the beginning of all creation, of all things, not only ourselves but the tiger, the marvellous trees. Have you ever been very close to a wild tiger? No. We have been very close, almost touching it, wild. And who brought all this about - the exhaustible - inexhaustible nature and the rivers, the mountains, the trees, the lawns, the groves, the orchards and us? How will you find out? Please ask this question of ourselves. How will you, ordinary human beings like us, find out something which science, biology and bio - something or other, and the people who are digging into the earth finding new cities, how will you find out? By following somebody? By making some gurus inexhaustibly rich? How will you go into this? That is my question to you. Who will answer it? Are you waiting for the speaker to answer it? Or invent a new god who says he created it? That invention, that imagination is still part of the brain.
So how will you find out? May I leave you with that question? What will you give to it, give in the sense, your energy, your capacity, your enthusiasm, your passion, your whole time to find out? Or will you treat it like something, "Oh, I am too busy today, I will think about it tomorrow", or it is a question to put to the old not to the young generation, we are too young to think about all that. How much energy will you give to it? Not seeking energy or releasing energy, that is all too childish.
May I go on with these questions?
1st QUESTION: At various times we have had mystical and spiritual experiences. How can we know if they are illusions unless we know reality?
At various times we have had mystical and spiritual experiences. How can we know if they are illusions unless we know reality?
How do you answer such a question? If it was put to you, how do you approach it, what is your reaction to it? How do you come so close to it that the question itself unfolds? You understand? The question itself begins to evolve. If you are merely seeking an answer it is already determined - right? Are we seeing this together? To find an answer if fairly easy, but to delve into the question, to see all the complications of that question, it is like having the map of the world in front of you, seeing all the countries, the capitals, the buildings, the hamlets, the rivers, the ocean, the hills, the mountains, the whole of it. How do you look at this question? Not the answer. Perhaps the response to the question may lie in the question.
So at various times we have had mystical and spiritual experiences. What is an experience? I am just asking each other. What is an experience? And who experiences? Right? I may have had, or are having some kind of mystical experience. Before I use the word mystical or experience, what do I mean by experience? And does experience involve recognition? Right? Does it involve a sense of something happening to me from heaven or from some place, or something or other which I call mystical, which is not the daily experience but something totally outside, which happens to me? And I call that mystical or spiritual. I like, if one may, stick to those two words - spiritual and experience.
Is there an experience without an experiencer? You understand my question? Are we together exploring into the question or are you waiting for the speaker to explore it? So we are walking together, step in step, slowly or fast but we are together step by step - right? We agree to that? If we do - not agree - we are friends talking over these problems. I have had a spiritual experience, suppose, and what do I mean by those two words? Experience, something new, something that I have already had renewed, or something that is happening to the experiencer - you understand? And if the experiencer is experiencing and that experiencing is a form of recognition, that is the remembrance, identification and so on to that which I call experience, then there must be in that feeling that I have already known it, otherwise I couldn't recognise it. That is fairly simple, isn't it? I don't want to labour the point. It is fairly clear. As long as there an experiencer experiencing then it is something that is happening to the experiencer, something separate, something which is not ordinary, which is not a daily boring, habitual experience that one has - right? Are we playing the game together? So as long as the experiencer is there, every kind of experience, call it mundane, or spiritual, or holy, or sacred, or releasing energy, and all that stuff that goes on, mostly nonsense, then what is important in this process - experiencer, experiencing? What is most important is the experiencer - right? He is gathering. So when there is an experiencer it gets more and more subliminally egotistic, more and more "I know a great deal which you don't know. I have had marvellous spiritual experience. I am illumined. Poor chap you are not, come with me. Give me all your money then you will be quite safe." [Laughter] They are playing this game, I assure you. "Surrender yourself. Put on the beads which I give you." - and all that rather silly game that is going on in the world.
And what is spiritual? Religious? Something holy? Something unexpected? Something totally out of the ordinary? Why do we want something totally outside the daily life? Go on, please answer this question. Which means something totally different from our daily life. Then we are bored with our daily life, the habits, the loneliness, the despair, the attachments, you know, power and all the rest of it. We want to avoid all that and invite heaven, which is called spiritual. We can deceive ourselves so enormously - right? We have the capacity to deceive ourselves incredibly - right? What has - Christianity is based on belief and faith. Sorry, I am not trying to hurt anybody, just pointing out. Two thousand years. And you go across the ocean to India and there, three thousand years, five thousand years old. The same process of selling god. Why do we have to believe all this? Because we are frightened? We want to know the unknown and so on. We don't have to go into all that.
So what is illusion? And what is reality? You follow? Are we following this question? The questioner says: how can we know if they are illusions unless we know reality? Then we have to examine what is reality? What is reality? The real, the actual, is you are sitting there, the speaker is up here, unfortunately. And reality is nature, that tree, that animal, that dog, the marvellous earth, the blue sky about us. Reality. Right? Reality, I have feeling for my wife, husband, sister and so on, and so on, the whole movement of recognition. And the actual. Right? We are together in this? The actual, you and the speaker are sitting now, twelve o'clock. That is actual. There is wind. I hope it won't rain. And the actual is the nature, the birds, the rivers, the water and so on. And the questioner says: I can't know what is an illusion unless I know reality - right? What is reality in ourselves? Is there anything real in us? Actual? Or is it all a movement, change? The other day in Switzerland when we closed Saanen Gathering altogether, no more, some people came up and said to us, to the speaker, "We are so sad we have closed it." And the speaker said, "When you are sad it is about time we closed it." [Laughter] You understand? We closed it. So nobody wants a change. Few people want fundamental change.
And the questioner says, "If I knew reality then I know what is illusion." So we should look at illusion, the word. What is illusion? The word itself, in a dictionary, means something you play with - ludere. Something you invent, enjoy yourself, I am god, I am whatever it is, I am Napoleon, or I am such a great man. You play with something that is not actual. One has pain, a despair, a sense of tremendous, unaccountable loneliness. That is actual, precise. And we create an illusion that somebody is going to help us, somebody is going to fulfil our lives, make us feel not lonely. That is all illusions. The actual fact is one is desperately lonely.
So it is fairly simple to see for oneself, if one wants to, what is an illusion, what is reality and why this craze for experience. We have had sexual experience, thousands and thousands of experiences. Everything going from here across the field, you see the birds, the house-martins and so on, that is an experience, but you don't call that spiritual. I see you sitting there, it is a challenge, it is moving. So what is important in all this is why the experiencer invents all this. You understand my question? Why the experiencer has become so important. Is there a period where the experiencer is not? That is the real question, not what is reality, what is illusion, what is experience and all the rest of it, but is there a period, a length of time, a space, where the experiencer, the observer and so on is not? Then you don't want experiences. You understand? There is nothing. You see that is a word. The word nothing - sorry I am not a dictionary - means not a thing. Not a thing of thought - you understand? Not - nothing means there is the end of time and thought. That is where there is no experiencer at all. That is the real thing, not all this.
May we go on to the next question?
2nd QUESTION: Is illness due to simply to degeneration or abuse of the body, or does it have some other significant?
Sorry, I am reading it badly. Is illness due simply to degeneration, or abuse of the body, or does it have any other significance? You understand?
The questioner is asking: has illness any significance at all? Right? You tell me! We have all been ill at some time or other in our life. Paralysed, accidents which break our body, every kind of illness we have known. Society, modern society is producing more disease than ever - right? You read the papers and so on. Has it any benefit? Does it make us understand deeply why we become ill, what is health, and why we cling to health and not to illness - you understand my questions? Am I talking to myself? Am I? Really I am surprised you are listening. Or you are sharing with it? You are sharing what we are talking about together? We are at the same table eating the same food. You may eat loudly and another may eat gently, but we are sharing the same food, at the same table, at the same time. So the speaker is not talking to himself.
We have all been ill. And we don't put up with it a little bit. Immediately doctor, pills, the whole circus begins. We never stay with it a little, see what is implied, how you meet pain. You understand what I am saying? How do you meet pain? I know how you meet pleasure, that is fairly simple. But pain, not only physical pain but the psychological pain, [Tape turns over] the getting wounded psychologically, hurt, how do you meet it? Psychological hurt is a form of illness - right? I wonder. If I get hurt because you are rude to me, or you say, "You are a silly ass", I get hurt. That is a form of illness. But physically if I get hurt there is a doctor, there is somebody to do something about it. I want to avoid the psychological pain and also I want to avoid, run away from the physical pain, unless of course you have terminal cancer and all the cancerous agony. I hope none of you have it. So we never stay with something and see what it is like. Or put up with it. You understand my question? Are we together, sharing the same food?
Far more important in all this is psychological pain - right? The pain of being wounded, hurt, the feeling of deep agony inside. That's a great illness, to which we don't pay not too much attention. If we paid great attention to that, to the inward pain, in different forms, and nobody can heal it. There is no pill, no guru, no book, no gods, no ritual, nothing will stop that pain. And if you don't run away from it, and if you really deeply stay with it, it has immense significance - right? It has - then you penetrate into something that goes beyond all self, self-interest. The outward then, the outward pain can be dealt with - go to a doctor, put up with it, that becomes secondary. When the speaker was ill some doctors gave to the speaker heavy doses of antibiotics. And after a while he has paralysed for a month, completely paralysed. You understand? Everybody have to carry the body, put it in a bath and all the rest of it, comb his hair, shave and all that, for a month. Don't sympathize please. I am not asking anything from you, I mean it. Neither your money, except to have this marquee and other things, he doesn't want a thing from you, neither your praise nor your criticism, nothing to do with your pocket. So this is not an invitation for sympathy, or, "How could you put up with it?", and all that stuff. I am just saying there it was for a whole month. "That is the end," I said to the person who was with me. All right. But slowly the antibiotic effect went away and he was all right, and he is still living. So if one stays with something, with pain, not too long of course, if it is really very, very painful then you are unconscious and all the rest of it.
So it has, if you will go into it for yourself, it has some significance, and that significance depends on each one. How you face life, how you look upon it, in what manner you receive it, in what way you react to it, how you respond to all the things that you are faced with in daily life, not on Sunday mornings. So if one observes as you observe a lovely tree, or a pigeon on the flight, observe yourself closely, it is an extraordinary thing what it reveals.
3rd QUESTION: What is my responsibility toward the present world crisis?
What is my responsibility toward the present world crisis? Of whom are you asking this question? What is my responsibility, your responsibility? Why do we use the word responsibility? To be responsible. To be responsible to keep your body clean - if you have hot water, or not too cold a water. You are responsible for your children. The professors, the teachers, the educators are responsible for educating the children. Why do we use that word responsible? You understand my question? If you eliminated that word, what is your responsibility in a world crisis, my responsibility and your responsibility, if you cut out that word responsibility because that word implies you and responsibility - you understand? If you cut out that word then would you put that question? It is my duty to kill for my country. It is my duty as being a Russian, or an American, or a British citizen, to fight for my country and god and all the rest of it. If we could put away that word altogether from our brain, then how do you deal with it? Duty, responsibility, I must, all those words. If you put away those words, what happens? It is a very interesting question - right? What takes place when this duality, which is implied in responsibility - right? Are we together a little bit? The word responsibility implies I am responsible for you, for my children, for my wife, for my boss, for my job, etcetera, etcetera. I am responsible to represent God to you. And if I totally forget that word, not forget, put away that word entirely. [Drops the paper with the questions on.] Sorry! [Laughter] As that paper went down similarly banish that word from our whole being. Then what takes place? Go on Sirs. Have you put away that word? No. We never - you see you hear something but you don't act about it. I am not responsible for Brockwood. I don't feel - the speaker doesn't feel that way. I am not responsible to tell you anything. But if that word is not, which means there is no I and responsibility to you, there is only you and I - right? Then what takes place? Come on Sirs.
Has love a responsibility? Go on Sirs, please shout, something about it.
Audience: It is unity.
K: If love has no responsibility then what takes place? If love is not attachment which is implied in responsibility, then what takes place?
[Responses from audience, inaudible]
K: Don't use - please don't say something, if I may most respectfully point out, don't say anything that you have not lived, worked, to find out. If I love you, if the speaker loves you and the word is not, the word responsibility, duty, attachment and so on, then what is our relationship? Go on think it out. You are not waiting for my reply. I - the speaker is not going to reply to that question. It is really a very, very serious question.
So all this implies do we love anything? Love, having something which is not dualistic, "I love you". I have answered the question. I have not answered, the question has evolved.
4th QUESTION: Does asking for guidance necessarily prevent understanding? Cannot seeking help be a means of discovery of ourselves? If not what is the sense of listening to you, K?
Does asking for guidance necessarily prevent understanding? Cannot seeking help be a means of discovery of oneself? If not, what is the sense of listening to you, K? There is no sense. [Laughter] You are not listening to K. If you are actually truthful, you are not listening to K. You are listening to see whether you agree or disagree. You are listening, in the process of listening you are translating what he says to your convenience, to your conditioning. You are listening not to K but to yourself. K is not talking about something extraordinary. There is something extraordinary far beyond all this but he is not talking about that now. You are listening to yourself - right? As we said earlier you are seeing yourself in the mirror. And you can distort the mirror. Or say, "I don't like the mirror, I don't like what I see" and break the mirror but you are still what you are. So you are listening not to K. You are not trying to understand what K is saying. You are actually listening to yourself. If you are listening to yourself for the first time that is the greatest thing that can happen. But if you are listening to K, X, Y, Z - no sorry not X, Y, Z - if you are listening to K then they are just a lot of words, a lot of reactions and so on. That is so utterly, if one may respectfully point out, utterly meaningless, unnecessary. You have listened to so many things, listened to the preachers, to the books, to poems, you have listened to the voice of your wife and husband and the girl and so on, or you are casually listening. But if you give all your attention to listening, hearing, not only with the ear but hearing much more, much deeper, then you will listen to everything. And you will listen to what K has to say, either you live with it, it is real, true, actual, or it is something verbal, intellectual and therefore very little meaning in our life.
And the questioner says, does seeking, asking for guidance necessarily prevent understanding? Understanding of what? Chemistry? Mathematics? Some philosophical concept? Understanding Gorbachev? What do we mean by understanding? Please I am not, the speaker is not trying to be rude, or he is rude - sorry, he is not trying, he is not rude, just asking. What do we mean by that word understanding first and we can then relate that word to understanding - to bring about understanding through guidance, through seeking guidance. First what do we mean by understanding? To understand. I understand French because I know some French and the speaker understands Italian because he knows that. So there is an intellectual, verbal communication - right? That is one form of understanding. We use common language, you speak English and the speaker speaks English, and the verbal communication, if we mean the same thing and not give to the word different meaning - like Alice says, Alice in Wonderland says, "I give to the word what I want, the meaning I want" - you can do that too but communication becomes rather difficult then. So what do we mean by understanding? A verbal communication? Intellectual comprehension of a concept, of an idea? Or understanding means actually listening to what another is saying, not try to interpret, not try to change it, not try to modify it, actually what he says, not only intellectually, with all your being, with great attention, then it is not merely intellectual, or emotional, or sentimental, all that kind of stuff, but entirely you are there. Then there is not only verbal communication but non-verbal communication.
And the questioner says, asks, does asking guidance prevent, necessarily prevent understanding? Right? Why do I want guidance? About what? You answer me, those of you who follow these gurus and all the rest of it, churches and temples, what do you mean by guidance? Another fellow human being in different robes, with beard or non-beard, specially from Asia, India included, why does one want guidance? Are you being guided now? Be simple Sirs. Are you being guided now? Or are we together investigating, exploring, communicating, saying, "I don't understand what you are saying", and I say, "I'll explain it" and then you explain something to me and I say, "Yes,". We are moving together, there is no guidance. You understand? Are we.? We have had guidance galore, every newspaper, every magazine, every preacher, every priest throughout the world is guiding us, telling us what to do, what not to do, think this, don't think that, surrender yourself, oh, don't listen to him, he is a reactionary - you follow? We are being guided, shaped, moulded, all the time. Consciously or unconsciously. Here we are not guiding anybody, like two friends talking over things together. That is totally different. And guidance prevents understanding, in the deeper sense of that word, because I can't understand myself first. Look at myself, you are guiding me all the time, do this, don't do that. I am not looking at myself, I am listening to what you have said. That means you become the authority, I become your slave, whether psychological slave, or slave to some other factor. These gurus with their ashramas, their places, become concentration camps. They tell you what to do, how to salute, all that tommy rot. I am not condemning, it is so.
So if we don't seek guidance at all, which actually prevents understanding of ourselves, then cannot seeking help be a means, or discovery of ourselves - good God, need we go into all this again? Why can't we be simple? Not in clothes, I don't mean that. Simple. See things as they are. Look, face things actually as they are, instead of all this labyrinth of maze? Why do we have to go through all this? Except the doctor, that is a different matter. Psychologically we are talking about. Why can't we be very, very simple and look at things as they are. Is our brain so incapacitated, so cunning, so desperately devious, that it cannot see things, what is in front of their nose or eyes? If you are very, very simple psychologically, then that very simplicity has immense subtlety, much more subtle than all the cunningness of the brain. But we are never simple. If it is raining, it is raining. I am lonely - not the speaker - one is lonely, that is a fact. Why all the circus round it?
5th QUESTION: Could you please explain what is total vision? Is it an extension of our normal brain function? Or does it imply something totally different?
Could you please explain what is total vision? Is it the extension of our normal brain function? Or does it imply something totally different? To be very simple: do we see anything entirely? Do we see, not trees and nature, all that, do we, each one of us, see your wife, see, actually see, not imagine, all the images, simply see? Do I see partially, because I have so much prejudice, so much fear, so much anxiety and all the rest of it, so I never see somebody entirely - right? To see something wholly, holistically, if I may use that word, completely, wholly, in that seeing there is no contradiction, it is so. Understand? Right? There is no contradiction in seeing what is actually going on. I am angry. I am impatient, exhausted. To see that simply. But the moment I bring in the fact, "Oh, I shouldn't be. I am like this. I am exhausted. I am exasperated." - excuses. Right? Can I see myself wholly as I am? Can I see the whole map? A map is put in front of each one of us, a map of the world, with various colours, with various flags, various prime minsters, various presidents, all the cuckoodom that is going on. There it is in front of me, in front of us. Can I look at that whole map as a whole? And it is not possible to look at that whole map if my attention is on Britain. Or if my attention is on Russia. So my attention then is directed to one point. You follow? So this sense of direction to one point, or self-interest prevents the holistic, the outlook - the seeing of the whole thing. It is simple. Right? But if I am stuck to, or my roots are in this one particular corner of the earth then I can't possibly see the whole thing. If I am always thinking about India - thank God I don't, I never do - if I am always thinking about India, what is happening, why I am an Indian, why am I poor, why am I this, you know all the rest of it, how can I diddle somebody, or believe in some particular god, or something or other, I am there, stuck, I can't see the whole of it. Right? It is as simple as that. So I naturally when I see the truth of it I say, what nonsense.
Not only seeing holistically - we must stop - but also there is much more to seeing than that. Observing without any words, without any interference of thought, just seeing. First of all visually, then inwardly seeing everything as is. And from that seeing we can go much further, then you ask what is insight. Seeing something absolutely to be true and acting at that moment. I won't go into all that now. It is time to stop. But all this requires investigation or observing without analyser into what one is. And from there you can move infinitely, boundlessly. There is no beginning or end there.
May we get up?


BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 29TH AUGUST 1985

There are many questions, and there are seven questions here. And they have been selected carefully. I haven't read them. Others have read them and chosen them. I hope you don't mind.
Before we go into these questions may we talk over something together? We are so easily influenced, not only by the box there, in each one's room, by the books, by the newspapers, magazines, by the past traditions. As you heard probably last night Jerusalem existed five thousand years ago and there were parts of India further still. This long tradition, or short tradition of a single day, or a single afternoon on your drive or your walking in the woods, all these influence us, not only the genetic process in each human being, the heredity, the whole existence seems to be a process of influencing each other - the air, the pollution, the beauty of the earth, everything around us, and even you sitting there and the speaker is here, we are influencing each other. We are telling us, each one of us, what to do, what to think, we put pressure on each other through beauty, through a lovely poem, or a personal relationship. It is a constant process, it appears, of being moulded, shaped, put into a form. And we proceed for the rest of our life in that narrow path, narrow way and that seems to be our way of existence. And one wonders if it is at all possible to be totally free of influence, to find the origin, the beginning of all things which must have no cause or an effect, it must...
So is that possible? You understand? We are talking over together. We are not trying to influence you, or you are influencing the speaker. We are two friends talking over together, in the same boat, in the same way, path, not spiritual and all that kind of stuff but ordinary, a path that goes through the woods, dappled light and the beauty of the earth and the trees. And is it ever possible, we are asking each other, to be free of all influence: the past of which we are, and that past has a tremendous influence on us, the long tradition of the so-called religious books, the old poems, the ancient literature from the Iliad to the ancient Hindu? And one asks oneself, as you are asking as I am asking, whether it is possible to really be free of all this and something totally original? Not the repetition, repetition of guru and disciple, the follower and the followed with their peculiar dresses and all that kind business. Is it possible? Please give your attention a little bit to it. What do you think? Is it possible? Or not possible? If it is not possible, or if it is incredibly difficult and therefore we choose the easiest way, follow the old pattern only in different colours, different beads, different leaders, teachers, gurus and so-called enlightened birds! [Laughter] I am sorry. And so on. Is that at all possible? Or are we doomed for ever to remain in this state of being impressed, shaped, moulded, conditioned?
And what would you do if it is at all possible? How would you set about it? In what manner would you approach this question? Perhaps that may be the real question, the most important question. Because we are so gullible, we invent so many reasons for doing that, for following, leading, surrendering oneself to something that is so convincing, satisfying, so handing over all the so-called world responsibility to another. This has been our lot. And knowing all this how would one come to, see what actually is and see what one can do? Not just talk about it, you may be influenced by your wife, husband, girl and so on.
Isn't it necessary to have a great deal of doubt? What do you say? Isn't it necessary to have a certain quality of scepticism, not only about others but about oneself, about one's desires, convictions, belief, faith and definite directive purposes? Can we question all that, doubt all that and see how far that doubt, how far the sense of asking, demanding, enquiring, can go? Could we do this together? Not that the speaker is leading you, or you are leading with your convictions the speaker, but together, I mean together, enquire into this.
The computer, as we said the other day, the computer is going to do all our efficient work, probably better than we do. It will invent new gods, a new system of theology, a new way of living, which is the industrial age is over, nearly, and the computer age will come in. These are all facts. We are not saying something abnormal, non-factual, or imaginary. This is what is going to happen to all of us. They are inventing such colossal interference with the brain.
So we are asking: could we go into this question together? Knowing that we need scepticism, doubt and doubt is very energizing and cleansing. Will you do it? Doubt one's own experiences, one's own attitudes, prejudices, agreements, disagreement, all that? And doubt, like a dog on a leash, some times if it is the right place you must let the dog run, freely, jump, otherwise the dog becomes rather tame and...
So scepticism also has its right place, not a particular place, it has its own quality of rightness. "Oh I won't doubt that because I belong to that, but I will doubt everything else. "We were talking - we used to have a great many friends at one time, Communists. Don't be shocked. And they would go so far and no further, like the Catholics, like the Protestants, like the Hindus, Buddhist monks, so far, beyond that is mystery, or beyond that is impossible. So doubt must be kept on a leash and allowed to run also. Can you do that? Can we do it together? Doubt about your gods, your gurus, your experiences and so on, the whole background of human experience, human endeavour, human conclusions, the whole bundle of it. And begin to enquire into that bundle. And see how far actually, not theoretically, actually in one's life, daily life, how far you can go with this doubt, this enquiry, this passion behind it.
Shall we answer the questions or would you like to go on with what we were talking about?
How far, how deep, is knowledge essential? Not only knowledge of books and what others have said, but knowledge about ourselves. Knowledge is always limited - right? You can see what the scientific knowledge is doing, is achieving. Little, adding, adding more and more and more. What is added to is always limited, naturally. Are we understanding? If I am adding something all the time, as knowledge, what I am gathering slowly, that which is gathered slowly is limited always because there is more, more, more. Right? So knowledge is always limited. And those who invent, "Oh, yes we can go beyond knowledge." They have gone into this question in ancient India and invented the idea - I won't go into it, not worth it. And knowledge is our background. That background is guiding us, shaping us, telling us what to do. Or you have an intuition - a favourite word that! - but that word too is rather dangerous because it may be your wish sublimated, becomes intuition. But it is still your wish, your desire. So what place has knowledge in daily life? I am sorry the speaker is asking all these questions. Probably you won't answer, you will just listen and carry on. But if one actually listens and goes into it, what place has knowledge in life, in daily life? When you write a letter you have to have knowledge. When you speak English you have to have knowledge, or French, or Italian, or whatever it is or Russian. And when you do business, when you telephone, when you do everything physically you have to have knowledge. How to drive a car. And also knowledge in relationship. One recognizes one's wife, one's husband and girl and all the rest of it. It is the recognition, it is part of knowledge. And what place has knowledge in relationship? Can I go on? Or you are amused by all this? What place has knowledge between you and another? Or what place has knowledge? I know my wife. Or my father, mother, husband. When we say "I know", knowing is knowledge - right? What place has that in daily life between my wife and my husband, between the man and the woman? Please what place your knowing her, what place that knowing has in your relationship? Is knowledge the impediment in relationship?
Audience: Yes.
K: Just a minute, don't say yes. It is so easy to say yes and then what? If I say to myself, "I know my wife", what do I mean by knowing her? My previous sexual experience, my irritation about her, and her anger with me, her saying "You have been very good today, nice and kind. Let's go to dinner" - and all the rest of it. All that builds up an image about each other. This is a fact. And when I have built up sufficient image I say, "I know her". She says, "I know my husband, his quirks, his idiocy, his goodness" and all the rest of it. All that is knowledge. And we are asking in relationship what place has that? What place has knowledge? Or, it has no place at all. Is love knowledge? The remembrance of your sex, of your - all the rest of it, the background which you have built up in that particular relationship and that knowledge is divisive. Isn't it? Gosh, you are all asleep. It separates. I with my ambition, greed and all the rest of it, and she has hers. She wants to fulfil and I want to fulfil. So we are - we may meet together in bed but like two rails that never meet. Do we face this? If you are married do you face this? Or if you live with a girl do you face this fact? Or one doesn't want to look at facts.
So please find out for oneself, actually in relationship what knowledge is, what your experiences are, and whether it is a hinderance in relationship, or a factor that helps you live together somewhat comfortably, somewhat happily, but keeping a careful distance from each other - right?
May we go on to our other questions? Good Lord, it is nearly twelve.
1st QUESTION: K says there is no path to truth. Is the faculty to see this outside myself? My consciousness and means of perception are entirely within me. How can I go without any means or tools towards the unknown goal? What will give me the need, the energy to move in this direction?
K says there is no path to truth. Do you accept that? There is no path truth. Is the faculty to see this outside of myself? My consciousness and means of perception are entirely within me. How can I go without any means or tools towards the unknown goal? What will give me the need, the energy to move in this direction? Good Lord! [Laughter] There are so many things in this question.
First of all, as we said the other day, the answer is not outside the question. The answer is not outside the problem. The answer is in the problem, in the question. Please let's talk that briefly over. We are always try to find an answer, satisfactory, outside the problem, that is convenient, that is happy, that is pleasurable and so on. If we could put aside all this rather escaping from the problem, if you could look at the problem. Look at this question together. K says there is no path to truth. Why do you believe him? Why do you accept it? Why do you repeat it? K says. Who is K to say it? What right? Or is it a reaction? You understand? Because he sees so many paths to truth - as many ? as many ? I won't go into that. As long as there are human beings they have different opinions. So it may not be true. Let's first find that out.
There are the various Christian paths - right? The Catholic, the Protestant and the various divisions of Protestantism, innumerable, many of them. And there is the Buddhist, several paths according to the Buddha, one never really knows what the Buddha actually said, or what the Bible says, one never knows. So. Then there are the Tibetan paths - right? There are the Buddhist paths, the Muslim, with their divisions. So all these paths are spread out before you to truth, whatever that may mean, to God, to illumination, to enlightenment and so on, there are dozens of paths - right? How will you choose? How will you choose which is the right path? Please tell me.
Audience: You have to know yourself.
K: Somebody says you have to know yourself. So why bother about paths? Why bother about truth? Why bother about what K says? Why don't you know about yourself? And how will you know about yourself? What manner? How will you look at yourself as you will look at yourself in a mirror, how would you look at yourself? It is easy to say look at yourself. Socrates and ancient Greeks and still further ancient Israelites, and still further ancient Egyptians and so on and so on, the ancient Hindus, they have all said in a different way, "Know Yourself". And there are these paths in front of us. And we all want to achieve truth, whatever that thing is. And all these paths lead to that. That means truth is fixed - right? Must be, otherwise there would be no path to it. It must be stationary, it must have no movement, it must be dead, then there can be paths to it. [Laughter] No, no don't laugh, this is what we do. So somebody like K comes along and says, look, don't bother about the paths, it may be like you are on a ship with a rudder and you move, find out, learn, move, move, keep on going, find out. Not become stationary and make truth something permanent - right? And we want something permanent. Permanent relationship, I am attached to my husband, wife, I want it permanent. We don't admit any change. Right? And we are changing all the time, both biologically as well as psychologically, but we want to remain with something that is completely satisfactory, permanent, enduring, giving me security. And as I find there is really no security, then I have truth as the permanent entity towards which I am going. And there are all the disciples, gurus and the priests, all help you to go. I don't know where but they help you.
So using one's own capacity to reason, capacity to have logic, see things step by step, and not escape any step. Or, that is much more complicated, see that which is true, accurate. Well that is a different matter.
So the questioner says what are the tools necessary to reach truth, which is pathless? The moment you have tools you have already created the path - right? Do you see this? No? The moment I have a means to do that, to achieve that, the means then becomes the tool and I have already got the truth towards which I am working - right? So the moment you have a tool, a means, a system, then you know what truth is, therefore there is no point in having a tool. I don't know if you see? Do we see this? Or is this too illogical? Or too dastardly reasonable? The means is the end. The means is not different from the end. Right?
So. Another question in this is: my consciousness and means to perception are entirely within me. What do you mean by the word consciousness? You don't mind going into all this? It is fun if you go into all this. Not only the understanding of one's own brain's capacity but also to delve. You dig very deeply to find oil, go through all that trouble, and we won't even spend a second doing this in ourselves, for ourselves. So what do we mean by that word consciousness? Is that consciousness different from you, from the me?
Do you get bored by all this on a lovely morning, instead of being on a golf course, or on a walk or something? Since you are here and we are here, let's go on! What do you mean by consciousness? Books have been written about it by experts. And we are not experts - right? Let's understand this. You and the speaker are not experts. God forbid! Not professionals. Professional gurus, professional followers with their peculiar dresses and all the rest of it. We are just enquiring together, like two friends. What do you mean by consciousness? All that you are, isn't it? Your consciousness is made up of all its content - right? Anger, jealousy, faith, belief, anxiety, aspiration, all the innumerable experiences that one has had, all the accumulation of all the little things of life, and also suffering, pain, insecurity, confusion, and the desire to escape from all this, and find something enduring. And in it also there is the fear of death, and enquiring what is there beyond. Right? All that, this vast bundle, is our consciousness - no? No? Yes? Go on Sirs, there is no disagreement about this. Don't be nervous. We are our consciousness. And the content of consciousness makes up the whole entirety of consciousness, whether it is higher consciousness, lower consciousness, the desire to expand consciousness, and all the rest of it, it is still within the field of consciousness - right? And that consciousness is me. There is no me without that. So when you say me is different, my consciousness is different, then you have a battle with it, struggle, conflict, all that ensues.
So our question then is: is it possible to first to discover for ourselves the content, to see the content? That is fairly easy. The habits, the way you comb your hair, the habits of speech, of thought. It is fairly simple to observe those. And also to become aware of one's own conditioning as a British, as a Frenchman, as a Russian and etcetera, etcetera. It is also fairly easy to see our various religious inclinations - Catholic, Protestant, Hindu, Buddhist, following something or other - you follow? - that is fairly easy. But to go beyond that. We don't need an aqualung, you have to go very deeply, but to go very deeply one must understand the superficial thing first, whether it is possible to free from influence which conditions us - right? Is it possible? Find out. Work sir, don't listen. Work at it. Put your tremendous energy into it, you have got tremendous energy, you don't want more. It took you a lot of energy to come here. Use some of that energy, if one may respectfully point out, use some of that energy to go into this. [Tape turns over] When you want something you go after it. That means one has to be not quite indolent, one has to be a little active. And there is nobody to help you, no tool, no instrument, no leader, nothing to help you. You must really become helpless to find the real thing. I don't know if you understand what I am talking about? If you are helpless, actually helpless, that means there is no help whatsoever from anybody, from any book, from any person, from any environment, then you are in that state of real helpless, then something else takes place. Then you begin to see things.
The questioner says, asks: what will give me the need, the energy, to move in the direction of truth. Direction of truth. That means it is already over there [Laughter] I am not laughing. I am not disrespectful or cynical, but it is like that, when we use words like direction it is already there. It is already preconceived, already existing there because of your conviction or somebody told you and so on. Truth is really a pathless land. And that can only exist when fear and all the rest of it is not.
(2nd) Questioner: I am afraid to change. If I change what will happen afterwards? I am paralysed by this. Can you talk about this problem?
Delighted! I am afraid to change. If I change what will happen afterwards? I am paralysed by this. Can you talk about this problem? Why is one afraid of change? What do you mean by that word change? One has lived in this house across the lawn for about nearly twenty years. One becomes attached to that particular room, to the nice furniture up there - right? One becomes attached. That means what you are attached to is what you are. If one is attached to that good old furniture, you are that furniture. So we are afraid to change. I am attached to that room. But fortunately the speaker travels a great deal. That is only an excuse.
So what does that word imply? Change from 'what is' to 'what should be' - right? That is one change. Or change according to my old pattern but remain within the pattern, going across one corner of the field, I say I have moved, have changed, but it is still within the same field, barricaded, barbwired - right? Going north, east, west, south is change. Why do we use that word? Biologically one is told there is constant change in the blood, constant movement, change, one cell dies another cell takes it place, or a series of molecules and so on. There is this constant change going on physically. And we are afraid to change. Could we drop that word change? Change implies time - doesn't it? I am this, I will change to that. Or I have been that and some event will come along, take place, and that event will change me and so on. Change implies a movement in time - right? We went into the question of time the other day. Should the speaker go into it again? Time. It is a very complex thing time, very. I won't go into it, this is not the occasion.
So if we could drop that word change, or revolution, or mutation, which the speaker has used all these words, if we could drop all those words then we are only faced with 'what is' - right? Not 'what it should be'. But only face 'what is'. I am angry. That is 'what is'. I am violent. That is 'what is'. But to become politically or religiously non-violent is a change. To become non-violent when I am violent takes time. In that interval I am sewing the seeds of violence. That is all so simple - right? So I remain with violence, not try to change it. I am angry. That is a fact. There are no excuses for anger. I can find a dozen excuses for hate and anger but those enquiries in why I get angry is another escape from anger - right? Because I have moved away. So the brain remains with 'what is', then see what happens. That is, I am jealous of you. Not me. I am jealous of you because you look so much nicer, cleaner, good taste, you have got good brains and I am envious of you. Out of that envy comes hate. Envy is part of hate. Envy is part of comparison. I would like to be like you but I can't. So I become rather antagonized, I feel violent about you. So I remain with 'what is'. That is, I see I am envious. There it is, I am envious. That envy is not different from me. Right? Envy is me. Right? So I can't do anything about it. I hold it. I stay with it. Right? Will you stay with it? Not escape, not to find out the cause, or the reason, or go beyond it. I am envy. And see what takes place. First there is no conflict obviously, if I am envious I am envious. It is only conflict exists when I don't want to be envious. I wonder if you follow all this? No matter.
So if I stay with it I have got tremendous energy - right? Energy is like light throwing on something - focussed light on something. Which then becomes very clear. And that which is very clear you are not afraid of, paralysed. It is so. You understand? I hope.
So what is important in this question is not to escape, not to make an effort, just to remain with 'what is'. If I am British I remain with that. See what happens. How narrow it becomes. Sorry if you are British, forgive me - or French or Russian, or whatever it is. The thing itself begins to show its whole content.
3rd QUESTION: How does one meet aggression and psychological attack from a close relative from whom one cannot escape? [Laughter]
How does one meet aggression and psychological attack from a close relative from whom one cannot escape? Are we all like that? I can't escape from my guru because, you know, I have committed myself to him or her and I have give up all my money to him. Sir, don't laugh this is taking place now.
Somebody sent an article in French, highly amusing, so laughable, really funny, which says, How To Become a Good Guru! [Laughter] It is very cleverly written and I hope it will be printed in English.
Psychological attack, what does that mean to be attacked psychologically, inwardly? When you are with a close friend or relative, psychologically, inwardly, there is always pressure going on between the two. You know all this I don't have to tell you. Always trying to do something about the other, attacking subtly, physically or through innuendo, or through subtle word, gesture, you are always trying to push the other into a certain pattern - right? This is common to you, isn't it? Now the questioner says, what is one to do? I am living with you in the same house and you are bombarding me, I am bombarding you, not only with words and gesture but even a look, a feeling of irritation and so on. How will you, what will you do not to be wounded, not to be pushed around psychologically? You may depend on that person financially. You may depend on that person for various psychological reasons. And the moment you depend you become a slave - right? The moment you are attached then you are a goner! Don't look, if I may suggest, at somebody else, but let's look at ourselves. If I am attached to you as the audience then I'm lost. Then I depend on you for my satisfaction, comfort, reputation, for my physical well being too. But if I don't depend on you, I have to find out why I don't depend on you. That means not only on you, I don't depend on anything. I want to find out if it's true. I may not show it to my close relative. I want to find out for myself whether it is possible living in the same room, same house, husband, wife, relative and so on, to be totally impregnable, not build a wall around oneself, that is fairly simple. You understand? I can build a wall round myself and say sorry and be polite about it, soft about it, and very affectionate but it is still a wall. That means limitation. So is it possible for me to live vulnerably? Go on, think it out Sirs. And yet not be wounded. Highly sensitive, not be in any way responding according to my attachment. You understand? Go on Sirs, think it out. And if one is dependent on another financially, that becomes rather dangerous. Most of us are in this position. Do you want me to go on with this?
If I am dependent financially on you, God forbid, I am not, but if I am dependent on you, what happens between us? You then have the whip in your hand. Not only financially but go further into it. Is it possible to live with another on whom I am financially dependent and know I am dependent because I can't do anything else - right? I can't start a new career. If I am quite young I could probably do it but if I am sixty, fifty, or even seventy or ninety, then you can't do it, start a new career. So then what shall I do? Go on Sirs. What will you do?
So where do I draw the line of dependency? You understand my question? Psychologically I won't depend. For myself I won't depend on anybody, or on anything, or on any past experience and all the rest of that rubbish. There is no dependence. But if one is dependent financially where do I draw the line so that being rather oldish, you say, "Sorry I have to put up with it." - right? I have to put up with it I can't start a new game. So how far, how deep is that line? You understand my question? Is it just superficial? You understand? Or the line has great depth? Obviously very superficial. Oh, I don't mind. Right? So what is important in this question is if one understands it rightly, freedom. Freedom is absolutely necessary. But I depend on the milkman, on the supermarket, postman and so on, otherwise psychologically I don't depend. I must be very clear on this. So I draw the line very, very superficially without any depth.
Oh Lord!
4th QUESTION: Some people seem to pick parts of what you say that fits their problems or interest and then discard the rest. What do you say to this?
Some people seem to pick parts of what you say that fit their problems or interest and then discard the rest. What do you say to this? I don't have to say anything about it. What do you say? We are dealing, aren't we together, with the whole of life, not just part of life, whole of it, both psychological world, which is immense, not just physical reactions and nervous responses, and memories and all that, that is part of the psychological structure but it is much deeper than all that. If you can go that deeply. So we are dealing not only with the psychological world but the violence that exists in the world. The tremendous violence that is going on, killing for the sake of killing, for the fun of killing, not only with the gun but also destroying people when they obey somebody. Careful please. That means obedience - right? It is a dangerous subject, please listen carefully, not take part of it and say, yes he is against the army. We are dealing with the whole phenomena of life, not parts of it. Which the scientists are doing, which the doctors are doing, which the priests are doing, and the educators are doing. We are concerned with the entirety of human life. And if you like to pick parts of it, it is up to you. And that part will be satisfactory, or say it suits me, that is enough for me. That is also perfectly right. But if we are concerned with the whole of life, not only one's own particular life but also the life of human beings throughout the world, the immense poverty, incalculable poverty of which you don't know, the indignity of it, the corruption of it. And all the religious circus - sorry to use that word - all the religious nonsense that is going on in the world, tremendous big business, enormous work, Rolls Royces, Rolls. You should read this article or memorandum on How To Become a Good Guru. The tremendous work of these people. And if you are concerned with the whole humanity, which is you are also humanity - right? You are humanity, not humanity is there, you are different. You are humanity. Not British, French, Russian. We are human beings first, not professionals after, professionals after, first you are human beings. And we human beings have separated ourselves and that is why there is chaos in the world. It is only war in Lebanon, who cares? There is a war in the Far East, Afghanistan. Awful Russians and so on. But if you feel deeply that you are the entire humanity because you suffer as they suffer, you shed tears, they too do. You are anxious, you laugh, you have pain, and they too have all this, whether they are rich or poor. They are corrupt and so are we in a different way. They are corrupt because they want money, food, and they will do anything to have food and money, anything. So we are the entire humanity. If one realizes that marvellous thing, which is the truth, then you will not kill another, then there is no division between this country and that country, then you whole life is different. If that is what you want. If you want to pick parts of it, go to it. Nobody is putting pressure on you not to pick a part of it to satisfy your little demands, or big demands. But if one actually, deeply, honestly, without all the ideological nonsense, the real fact that we are entire humanity, prayers, non-believers, the Muslims, the Hindus, the Buddhists, the Christians, we are one. We all go through tremendous travail. Therefore this search for individual freedom, individual becoming and so on becomes rather childish - for me anyhow.
5th QUESTION: There are many accounts of people following a particular discipline who come upon the immeasurable. Are they self-deluded? Or have they come to this somehow despite their efforts? Or is there another explanation?
There are many accounts of people following a particular discipline who come upon the immeasurable. Are they self-deluded? Or have they come to this somehow despite their efforts? Or is there another explanation? It is nothing to do with disciplines, with effort. You may disagree, you are perfectly right to disagree, or agree but let us both understand what we are talking about, each of us. You may belong to a particular discipline, Buddhist, Hindu, Tibetan, Christian, certain abbot, certain guru, all the rest of it, follow certain discipline, order, do everything everyday at 2.0 o'clock in the morning, or early morning, pray, do this, discipline. And through that discipline some people say they have understood or realized the immeasurable - right? The questioner says - who become the immeasurable. Are they self-deluded? What do you say? The word discipline, according to the dictionary, means to learn, to learn. The disciple learns, not from a master, learns. That is, he is learning, not conforming, not imitating, not obeying. He is learning. Learning itself has its own discipline - right? I don't know if you understand.
There is this quality of learning, not memorizing and repeating. Right? That is, most of us accumulate knowledge and memory to do certain functions, certain skills and so on. So learning there is implied accumulation and according to that accumulation of knowledge acting. And that knowledge can be increased more and more, or becomes duller and duller, more and more accustomed - right? So most of us are memorizing in order to have a skill. To live in this modern society you must have some kind of skill, in the factory, in the mines, in the business, or at the altar, some kind of effort, some kind of discipline there. And they keep on repeating day after day, day after day, day after day. You see them in the churches and temples and mosques, repeating the same old stuff. And it is not learning. They may say, yes we are learning, but that is rather meaningless if you repeat, repeat, repeat.
So can discipline, which is conforming, imitating, obeying, towing the line, can that lead to the immeasurable? Immeasurable means that which is not being measured, which cannot be measured - right? It is beyond all measurement, all delineation, the line. It seems, for the speaker, that is not possible, because the brain then is conditioned to a routine, to a certain particular form, and the very essence of that limitless, to comprehend - not comprehend it - to see what it is, requires immense, incalculable freedom.
Therefore what is freedom, not all this? Freedom. There are two kinds of freedom. Freedom from. Freedom per se, for itself. I can be free from fear. There can be freedom from fear - right? That freedom is conditioned because it is free from something. And is there a freedom which is by itself, the thing itself? And it is only that freedom which requires compassion, love, and that freedom is that supreme intelligence which has nothing to do with the intelligence of thought. And to come to that one has to be free from all fears and all the rest of it. If that interests you, put your energy into it. You have to put your life, your house in order, complete order, not neatness, not polishing the furniture. That is part of it. But the house, the inner house, the deep house that has no foundation, no roof, no shelter. You can't invite the immeasurable - it then becomes a plaything. You can't lay down the path for another to follow. It is not to be put into words. We measure everything with words. We call it the immeasurable. It certainly is not. It is something entirely different.
Sorry. I had better stop. May we get up?


BROCKWOOD PARK 3RD PUBLIC TALK 31ST AUGUST 1985

Those people have appealed for cooperation and for money and also may the speaker join in that appeal. I repeat to you: to talk over things together.
We have talked about time, thought and fear. And as we said this is not a lecture about a particular subject intended to inform or instruct. This is a conversation between you and the speaker. Together we are going to look at all the things that we consider are important in our life, our daily life, not only our life as a businessman, or a doctor, or a professor, or a scientist, and so on, or if you want to belong to that group, gurus. We are not concerned about others, but rather we are going to have a conversation in which there is no authority, in which there is no specialist. We are all laymen. And together we are going to talk over what we have done in the past two talks and questions and answers, and also we are going to talk over this morning, which is rather rainy and windy, I am sorry, it was a lovely day yesterday, and we are going to talk over together about freedom, self-interest, pleasure, pain, sorrow and love, this morning. And if there is time, we will also talk about death, if that is all right with you.
As we said previously, we are rather a serious group, at least the speaker is. He has been at it for the last seventy years or more. And just attending a couple of talks, or reading some printed words is not going to solve our problems, it is not going to help us. And the speaker is not trying to help you. Please be convinced of that, assured that the speaker is no authority and therefore he is not a person to whom you can turn to be helped. There are others who might help you. And if you want to be helped then, if one may point out most respectfully, you leave your problems to be solved by others, and the they will solve them according to their desires, self-interest, their power, their position and all that business. So we are ordinary laymen talking over together. We are going to enquire together, face the facts, not the ideas about the fact but facts. And not ideologies, they are meaningless. Not about theories, speculations, who is illumined, who is not, who is - what? - nearer God than you, but together we are going to go into this question of freedom, what relationship has freedom to time and time to thought and action. Because we live by action, everything we do is action, not a particular action, either in the business world, or in the scientific world, or in the speculative world called philosophy. But rather we are going to look at things as they are.
There is a great deal of anarchy in the world, chaos, disorder and who has brought this about? That is our first question. Who is responsible for all the mess that we have in the world, economically, socially, politically and so on, all leading up to war? There are wars going on, terrible wars now. And do we each one of us realize not intellectually but actually in our daily life, the house in which we live, not only the house built by man outside, but the house inside. Do we realize how disorderly it is, contradictory, how very little freedom we have? That word freedom also implies love, not just freedom to do what you like, when you like, where you like. But we are living on this earth, all of us, and each one is seeking his own freedom, his own expression, his own fulfilment, his own path to enlightenment, whatever that be. His own particular form of religion, superstition, belief, faith and all the things that go with it, with authority, hierarchical authority, politically, religiously and so on. So we have very little freedom. And that word, which is so freely used by every psychopath and every human beings, whether he lives in Russia, where the tyranny is appalling, or in so-called democratic world, every human being inwardly, consciously or unconsciously, needs freedom, like every tree in the world needs freedom to grow, to have that sense of quality of dignity, love.
And what is the relationship of freedom to self-interest? Please we are talking things over together, you are not, if I may point out, listening to a speaker, listening to a man on the platform. He is not important at all. And the speaker really means this, he is not important, the speaker. But perhaps you might give your ear to what he says as two friends talking over things very seriously. We are asking what is the relationship between freedom and self-interest? Where do you draw the line between freedom and self-interest? And what is self-interest? What is its relationship to thought and to time? Please, all these questions are involved in freedom. Bearing in mind that freedom is not fulfilling one's own ambitions, greed, envy and so on. What is the relationship of self-interest with regard to freedom? You know what self-interest is? Self-interest may hide under every stone of our life - right? Are we talking together? Are you quite sure we are talking together? Not somebody higher up but we are all sitting on the same level.
What is self-interest? Can one consciously, deliberately, enquire into that? How deep, how superficial, where it is necessary, where it totally, completely, has no place at all? You understand my question, we are together questioning. Self-interest has brought about a great deal of confusion in the world, a great deal of disorder, confusion, conflict. Whether that self-interest be identified with a country, with a community, with a family, or with God, with the beliefs, the faiths and so on, it is all self-interest, seeking enlightenment - for God's sake, as though you can seek it. Also in that search there is the self-interest, and also there is self-interest when you build a house, have insurance, mortgages. And the self-interest is encouraged commercially. And also by all religions, they talk about liberation but self-interest first. And we have to live in this world, we have to function, have to earn money, have children, be married or not married. And living in this world of the twentieth century how deep, or how superficial, is our self-interest? It is important to enquire into this. Self-interest divides people - right? We and they, you and I, my interest as opposed to your interest, my family interests oppose your family interests, your country, my country in which I have invested a great deal of emotion and physical interest for which I am willing to fight and kill, which is war. And we invest our interest in ideas, faith, beliefs, dogmas, in rituals and so on, this whole cycle. At the root of it there is a great deal of self-interest.
Now can one live in this world daily, clearly, with self-interest where it is necessary - please I am using this word carefully - where it is physically necessary and psychologically, inwardly, it is totally abandoned? Is that possible? You understand? Are we together? Is it possible for each one of us living here in a very, very complex society, competitive, divided by agreement and disagreement, faith opposing another faith, this great division that is going on, not only individually but collectively, and living in this world where do we draw the line between self-interest and no self-interest whatsoever psychologically? Can we do that? You can talk about it endlessly as we like to go to talks and lectures and listen to somebody, but here we have to observe together, you have to not only listen to each other verbally but also deeply, inwardly find out extensively, not just my self-interest, extensively, wholly, where self-interest lies. And inwardly, psychologically, can one live without any kind of muttering of self-interest, of the self, the me, which is the essence of self-interest? Another can't explain, or say this is self-interest, this is not self-interest, that would be terrible. But one can find out for oneself either very carefully enquiring step by step, hesitantly, not coming to any conclusion and find out for oneself. Because there is nobody who is going to help us. I think we must be completely assured of, nobody is going to help us. They may pretend and you may pretend, but the actuality is after these two and half million years, or forty thousand years, we are still seeking help, and we are stuck. We are coming to the end of our tether.
And in the enquiry into self-interest we have to go into the question also: what is freedom and freedom implies love, freedom does not mean irresponsibility, doing exactly what one wants, which has brought about such a mess in the world. And also what relationship is self-interest to thought? We went into the question of time the other day, and also thought, thinking. Shall we go into it briefly, what time and thought - need we? It is no good repeating it over and over again, it gets rather monotonous, for the speaker at least. So he has to vary the words, the special phrasing, the silence between the phrases, all that is implied not to be bored for the speaker. But if you merely listen to words, words, words, and not act then we will be left only with ashes.
Time, as we said, is part of evolution, of the brain, two and a half million years. Time is also sunrise, sunset. Time also is hope - I hope, one hopes. Time also is remembrance. Time is also all the knowledge, experience that one has gathered, which is knowledge, both scientific, personal, collective, racial and so on. Time is tradition. And thought is based on knowledge, which is the outcome of experience, whether that experience be personal, collective, racial or traditional, it is still knowledge. And knowledge is always limited either in the infinite future or infinite past, because knowledge is essentially put together through experience, adding more and more and more to what already has been known. That is what the scientists are doing. That is what we are doing, adding more and more. So knowledge is always limited, always. The past, present and future. And time is a process of this accumulation called knowledge. We needed time to go to the moon, time to think it out, time to cooperate collectively and so on. So time/thought are not separate, they are one single movement. All right? Are we going together? Or it is all just words?
So time is not only the past, the present and the future, the present modifying the past and therefore the future, the future of tomorrow is what I am today. So now, that is the moment that you are sitting there as you are listening, as you are paying perhaps attention, the now contains all time. So if one really deeply, profoundly understands that then change is totally meaningless. You are what you are now. And to remain with that, not say, "Well I hope to change it, I will become this. I am violent but I will be later non-violent." - you understand what we are talking about? We are together in this? Don't be puzzled, it is very, very simple. It is really terribly simple if you come to look at it. I am violent today. I have been violent for the last two and a half million years, so have you. We have been violent - right? We have tried to cover it over with words, with explanations, with logical conclusions but we are still violent, killing each other, hurting each other both physically and psychologically, competitive, barbarous - right? We are violent people. All that is going on in the world - throwing bombs, the terrorists, all the horrible things that are happening to the animals, to other human beings. Don't you know all this? Right? We know all this. We are violent people. If there is no transformation now, now, at this moment, at this second, tomorrow you will still be violent - right? That is logical, reasonable. Do pay a little attention to this if you don't mind. If I am angry, hating, antagonistic now, I will be the same tomorrow - right? It is obvious. So the now contains the past, the present and the future. So any change implies a movement in time - right? I am this but I will be that. That means time, which means I have really not captured the significance of time. But if I remain with 'what is' completely, without any single movement away from that, that which I observe, hold, stay with, is me. Violence is not separate from me, I am violent. Anger is not separate from me, I am anger. Greed, envy, I am that. But we have separated it therefore there is conflict. This is all very simple, I don't have to... It is clear between us somewhat? Not I am making clear to you. You are making the thing clear for yourself so it is not you understand what is being said, or the speaker explains what he means, or you can say, "I don't understand you". You are not understanding the speaker, you are understanding yourself, you are looking at yourself, if you are not too depressed, if you are not too lazy, if you are not too concerned with superficial things.
So time/thought, self-interest and in all this cycle there is no freedom, obviously. Where there is self-interest there can never be freedom. It is so obvious. So simple if you look at it. And the more simple it is, the more subtle, the more extraordinary depth it has.
We also ought to talk over together the whole acquisitive, pleasurable, gratifying process - all right? You are willing to go into all this? Don't say, "Yep!" It is like digging in the earth to find gold, you don't find gold scratching the earth, superficially scratching, you have to dig, you have to go down very, very deeply. Not up in the air, in the sky but you are the entire humanity, as we said the other day. So you don't have to look for another to help you, or to help you to dig, or to go into yourself, you are that, you are the whole mankind because what you think millions of others think, think, not what they think about, thinking. Thinking is common to all mankind, whether they are scientists, whether they are Buddhists, or Tibetans, or God knows what else. They all think. They all have pleasure, sexually, or pleasure in attachment, in position, pleasure in achieving position, money, glory, fame and all that business. And all human beings whatever race, colour, prejudice, religion, they all go through pleasure, pain, anxiety, uncertainty and sorrow - right? So it is not your particular sorrow only, it is not your own particular pleasure, it is the pleasure of mankind - right? We have always sought pleasure, physically, psychologically, and if we do not find it there we invent something extra-territorial, little green men! Sorry to laugh about it. Pleasure in acquisition, possession, I possess you, you possess me - think it over, look at it. And that pleasure is always clouded over with fear. So pleasure, fear, self-interest, time, thought are all one movement, not separate movements - right?
And also we ought to enquire into what is suffering, why man from time beyond time has suffered? They have done everything on God's earth to escape from suffering, not only physical suffering but much more important psychological suffering. And in spite of all religions, one particular religion worshipping death, suffering, as they do in Christianity, and other religions having other escapes, they have never - man has never, or woman has never solved this problem. They bear with it, they tolerate it, they get crippled by it, they become psychopathic, shed tears and suffering is common to the whole lot of us in different forms. Either it becomes exaggerated, or you just shed tears and keep it to yourself and carry on. And there is always this killing of each other - right? Thousands, millions upon millions have shed tears, the brutality of it all, the insanity of war, building armaments while millions and millions starve - I don't have to go into all that. It is all very clear. One nationality fighting another nationality, another group of human beings like yourself, you may call yourself British, Indian, or other label, but you are human beings first.
So we are asking is there an end to war, end to suffering? Not to war. As long as we are separate, as a family, as a community, or a clique, as a nation, religious and so on, this division is going to create always perpetually conflict. You and me. We and they. This is our game we have been playing. First tribal, limited, and now it is global. So we are asking ourselves is there an end to sorrow? Put this question seriously to yourself. Because without - where there is sorrow there cannot be love. There can be sympathy, pity, tolerance, empathy but generosity, pity, sympathy is not love. Love may contain all that, or have all that but the parts don't make the whole. You can collect all the sympathy, empathy, kindness, generosity, friendship but that is not love.
So is there an end to sorrow? And this requires immense, a great deal of energy to go into it, not just say, "Well I will think about it." Thinking may be the factor of sorrow. My son is dead and I have got his photograph on the mantelpiece or on the piano in a silver frame, I remember. Remembrance is a process of thought. Of course. Thinking how we enjoyed the sunset together, how we walked in the forests, laughing, skipping, and he is gone [Tape turns over] but the remembrance of him goes on. And that remembrance may be the factor of sorrow. I don't want to admit my son is dead, gone. To admit such a fact is to admit utter loneliness. And we don't want to face this fact of being utterly by oneself. And so I look for another. I rely for my happiness, satisfaction, sexually or otherwise, look to another. And I play the same game over and over again. But I have not ended sorrow, not I, the speaker, but we have not ended sorrow. Sorrow is not only self pity, self-interest, but also the loss of that which I have had, the loss, the failure to fulfil, to achieve, to gain something which I have worked for, not only physically but psychologically, inwardly. All this is implied in sorrow and much more. And we are asking of ourselves, nobody is putting this question, or demand this challenge to you but you are asking this of yourself, whether sorrow can end? Not only the sorrow of oneself, where it is there in oneself but also the sorrow of mankind, of which you are. That means no killing of another, no psychologically wounding another. Yes Sirs! As we said, where there is sorrow there can't be love, which is a fact.
So we ought to enquire or look - not enquire, but look what is love? That word has been so used, so spat upon, dirtied and made ugly. "I love my country", "I love my god", "I am devoted, I pray for love." - right? "I am not loved but I want to be loved" - the love poems. Is love sensation? Please ask yourself all these questions. Is love a continuation and remembrance of pleasure? Is love desire? You know what desire is? May I go into it briefly? What is desire, by which you are driven and driven, torn apart, what is that thing called desire? Not to suppress it, not to transmute it or do something with it, but what is the movement of desire, how does it come about? Are you putting these questions to yourself, or do you want the speaker to explain? For God's sake! Let's go into it.
We live by sensation, whether physical sensation or psychological sensation. Sensation is part of response, part of comparison and so on, sensation, I sense, feel, I sense the atmosphere, good or bad. Sensation - right? That sensation comes about through seeing, touching, hearing and then what happens after sensation? Oh come on Sirs! Thought comes in and uses that sensation as an image - right? I see a nice house, or a garden, or a nice picture, or furniture, or a nice woman and there is sensation, the seeing, the observing. The observing, contact, then sensation comes. Unless there is sensation we are paralysed, as most of us are! We are paralysed if we don't have sensation, in our legs, in our hands, all the rest of it. So sensation, then what happens? Thought takes sensation and makes that into an image - right? I see you beautifully dressed, clean, healthy, bright, good, good brain and all the rest of that. I see that, the way you talk, the way you do this and that and so on. Then thought says, I wish I were like him, or her. At that moment desire is born - right? Sensation, then desire - then thought giving shape to that sensation. And if there is an interval between sensation and thought then you can go into it much more, but not now. You understand? Are we somewhat together in this? You see Sirs, our difficulty is we are so complex in our thinking, so want to find out, always looking, looking, looking, finding an answer to problems, solutions and how am I to do this. We are never simple. Not physically, for God's sake, don't reduce it to having some food, or little clothes or food or eating one meal and all that. What is that kind food called? I have forgotten the name of it, you know, from Japan, what is the name of it?
Audience: Macrobiotic.
K: Macrobiotic, that's it. Go crazy on that. [Laughter] As one goes crazy about Yoga and all the rest of it, T'ai Chi, you know. We are not playing. This isn't a fantasy. This is something you are hooked in. This is our life, our everyday lonely, ugly, little life.
So what is love? Can love exist where there is hate and fear? Where there is competition and comparison? Where there is conformity, agreeing or disagreeing? Go into all this Sir. Or is love nothing to do with all this? Is love something in the brain, inside the skull? Or is it something entirely beyond thought and time? And where there is self-interest there cannot be love. Obviously Sirs. You can see all this for yourself. Then what relationship has love to sorrow? And can love be compassion, not only I love you, you love me. Love is not yours or mine, it is love. Right? I may be married, have children, sex and all the rest of it. In all that there may be tenderness, generosity, politeness, kindliness, yielding, tolerating, all that is not love. So compassion and love are not separate, they are one. And can one live like that? You understand? Can one have this in one's life, not in abstract moments, or in moments when you are sitting by yourself on the sofa, or walking in the woods, a flash, a scent, a perfume, that seems for a second to transform your whole existence. Can we live our daily life with that perfume? For that compassion has its own intelligence, not the compassion of a man going out to India or to Africa and do some missionary work, or helping the poor desperate poor, that is not love. Where there is love there is absolute freedom, not to do what you like, not to assert yourself, or convert others. All that kind of silly stuff.
So that intelligence is not the intelligence of thought - right? One needs a great deal of intelligence, a tremendous lot of intelligence to go to the moon, or to put a submarine together, to build a computer - right? That is partial intelligence. The scientist, the painter, the poet, the ordinary person who bakes a bread, that is part intelligence, it is not complete intelligence. And that holistic intelligence, the whole quality of that intelligence can only come about with the ending of sorrow, and love, and that acts, not the action which is partial brought about by thought and time.
May we get up? Or shall we sit still? We can't hold hands but we can sit quietly for a few minutes? Shall we?
Audience: Yes.
K: Good. Not meditate. Sit quietly. [Long pause] Will you kindly get up then the speaker will get up.


BROCKWOOD PARK 4TH PUBLIC TALK 1ST SEPTEMBER 1985

The speaker also would like to make an announcement and I hope you will take it seriously. This is not a resort. There is a swimming pool, tennis court and it is becoming too popular, too large. There are people trying to interpret what K is talking about and he has always been saying, please don't interpret, not interrupt. So please bear in mind we are going to make it much more orderly, strict and not make it into another resort for amusement place. Though it has been announced several times that music that goes on, what is called music, Bong(?) is it?, thumping on the drums and so on went on until half past ten last night. So please be courteous, careful of others and also, if one may point out wherever K goes he is a guest, whether he is India, in America or here, so one must behave like a guest. Respecting others, considering others, having some kind of order and not let it become much too big as it is becoming. We are going to do something about all this for next year.
May we go on with other things? We were talking about various problems of life, of our daily, monotonous, rather pleasurable lives that are full of fear, anxiety, antagonism and so on. We went into the question of time/thought. And yesterday - was it yesterday morning?, yes, by Jove, sorry - yesterday morning we talked about the ending of sorrow, what it implies, what is the nature of sorrow and all the pain, the anxiety, the loneliness, the depression, the uncertainty, all that is implied in sorrow. And in certain parts of the world they worship sorrow, pain. And we have never been able to end sorrow, not only the sorrow of one's own life in different ways but also the sorrow of the world as a whole. All the terrible wars that are going on, what is happening in Lebanon and South Africa, and the Communists world, total totalitarianism where you are forced to think along a certain line, preparing on both sides war, the atom bomb ultimately. And that is what is going on. And millions and millions have been slaughtered in the name of God, peace, country, some ideological concept, theories. This has been our lot and we have endured all this for millions of years. And we are, through long evolution we were barbarous once, savages, and when one looks at it, what is happening now, we are still barbarians, we are still inwardly violent, inwardly concerned with ourselves and nobody else, concerned with our own pleasures, problems, and so on. We never seem to realize that we are the world, and the world is us. This is not a theory, this is not something that you think about and come to a conclusion, ideologically, or as an Utopian idea, but it is an actuality in daily life. You are the world and the world is you. One wonders how many of us realize this fact, actually realize as we realize physical pain, as we feel when we are affectionate, tender, quiet. This is an obvious fact that you suffer and the rest of mankind suffers. You are violent, the rest of mankind suffers, violent. When you intend to do something for yourself and you want to fulfil that you are becoming violent like the rest of the world. We went into all this during all these talks, not only during the past seventy years - I am sorry to point this out - but also now. We actually don't feel, realize in our heart and brain that we are the rest of mankind. When one actually realizes this fact, not a theory, not an idea, but the actual daily fact then there is totally a different way of living. You don't belong to any country, no religious group, no spiritual authority, or those who want to interpret what K is talking about. And when you really feel that you are, you are actually the rest of mankind you will never kill another, you will never psychologically consciously, or unconsciously, or deliberately want to hurt another.
Please, this is all very, very serious, this is not just for a Sunday gathering, a sermon, or a lecture. We are together in the same boat. We are together understanding the world and ourselves, and our relationship to the world. Not our responsibility, our relationship to the rest of mankind. You all may be well fed, well clothed, houses, flats, and a nice garden, or live in a slum, but there are millions and millions of people who are starving, deliberately races are being killed, tribes are being killed. And as long as we don't feel all this, merely accept it as an idea, a conclusion, we are going to create a monstrous world, which we are creating it already. And we are that which is happening.
And this morning we ought to talk about other things too, concerned with our life. We talked about compassion, love and that compassion has its own intelligence, love has its own intelligence, not the intelligence of clever thought, calculation, remembrance but when there is compassion, which can only come, or be, when suffering ends. We talked about that a great deal. Unfortunately the speaker has published books about it all and it is not merely remembering what he has said, or what he wants to say, the actuality of that feeling of compassion, and that can only come when there is the end of sorrow and when one actually, in one's being, in one's heart, mind, feels that he is the rest of the world, doesn't belong to any sect, any group, any guru, any church, mosque or temple. One will listen to all this, or read about all this, which K has talked about for so long, and you say, "Yes, marvellous ideas. He has very good reasoning, logical but..." - and you can add many buts to that. We carry on and thereby lies more conflict. Hear one thing, you agree or disagree, or see the truth of it, and wanting to live up to it, and so begin again conflict.
So we went into conflict a great deal during these talks here. And we said as long as conflict exists love cannot be between man and woman, between people, nations, communities, enclave and so on. Our brain which has evolved through long years and time, that brain has extraordinary capacity, each one's brain has extraordinary capacity. We have used it in the world of technology, the world of computers and we have never looked at the psychological world which is far more important, the subjective, the whole psychological process that goes on inwardly. We have never looked at it, we have never gone into it, not according to others, even including K but we have never, or superficially scratched on the surface. And therefore we never put to ourself fundamental questions. And we are now talking over things together, not the speaker is saying something and you just listen and when you leave the tent forget all about it and pick it up ten years later. This is your life and our life and if one wants to treat one's life seriously, or flippantly, or casually, it is up to you.
And we talked a great deal about freedom too, freedom from anxiety, sorrow, pain, and all the travail of life. And also there is another kind of freedom. A freedom which is per se, for itself, not because you want to be free from something, that is only very partial freedom. There is a freedom which is completely whole, not partial.
And this morning we should also talk about death. Right? We have talked about so many other things. Death is not a morbid subject on a dark morning, or a dark night. People have written books about how to die happily, how to accept it naturally, how to let the body go - you know, they have been talking about it, writing about it endlessly. And we are now, you and the speaker together, please together, he is not talking to himself, he is not lecturing, he is not talking about something which you have to understand and therefore have interpreters who will tell you what K talks about. And that is going on in this place too which seems so absurd.
We ought to talk over together this very important, serious, very, very great thing called death. All right, shall we go on? Please bear in mind he is not talking to you. We are talking to each other. He has no authority - and I mean it. He has no sense of superiority, he will tell you all about it. But together we are going into it. If you will. If you don't want to it is all right. That is all right too. Nobody is imposing anything on you, directing you, telling you what to do, or what to think. Right?
What is death? And when we ask that question we ought also to consider what is continuity? And also what is ending, something that comes to finality? The ending, continuity, time and death, or thought - right? All these are involved when we ask that question: what is death? Time, thought, the urge, the demand of continuity and also when we are wanting continuity we also should enquire together into what is ending? And is there a beginning? All these are involved in this question of what is death, not just oxygen, lack of oxygen to the brain and pops of, or kicking the bucket, or whatever you like to call it. It is the whole concern of man, the way he lives and the way he dies.
So we are enquiring together what is death? Why death is associated with sorrow. You are following all this? The speaker is not leading you, he is not persuading you. I am bored with telling you that! So what is death? You must take the whole of it, not just dying. You must take the being born, living fifty, forty or sixty, seventy, ninety, or going a little further on, you have to take the whole of it, not just what is death? That is rather a silly question to say, what is death and then weep about it, or frightened about it, or worship it, as Christians do. The Indians, the former ancient Hindus exploded all over Asia, as Greece exploded over the western world, and they had their theories, including Pythagoras and others of reincarnation which we will talk about presently.
So we have to consider not only what is continuity, what is ending, what is time and thought involved in this process, which means we have to enquire what is living, first, not what is dying - right? We are together in this. I won't repeat that again. So what is living? What do we call living? From the moment we are born through the long period which we call life, living, what takes place there? - not just part of it but the length of it. From childhood we have problems, the children sent to school have a problem immediately, how to read, to write, how to learn mathematics and later on chemistry, biology, that all becomes a problem. They are educated in problems. These are all facts, not the speaker's imagination. So our life from the beginning is a continuous problem, struggle, pain, anxiety, uncertainty, confusion, faith, belief, gods and the perpetual repetition of rituals, what is called religion, the worship of a symbol, and faith, belief, success, failure, sorrow, pain. All that is our living. An actual fact in which is included pleasure, sex and all the rest of it. This is what we call living. Go to the office from nine to five, or factory nine to five, or enter a shop and sell books, clothes, food and so on. This is our daily monotonous so-called disciplined life. Would you and I disagree about that? Or do we see it as a fact? - not as descriptively accepting, but it is the actual fact of our life. Right Sirs? And we have not understood that. We have not gone into it and see if one can live totally differently.
But there is always death. There is a very good Italian proverb but I won't go into it, which says, "Everybody will die, I know. Perhaps I will too!" [Laughter]
So first what is it we have to grasp, understand, go into, resolve? Life, the daily living, or the dying? And besides why are we so terribly concerned about death? The speaker was walking once in the shaded road in India and he heard a chant behind him as he was walking towards the sea. And there was a dead body being carried by two men and his eldest son carrying the fire in front of him, in front of the body. That's all, not all the fuss and hearses and flowers and you know. It was a simple thing and it was really rather beautiful. The son crying and chanting in Sanskrit, walking towards the sea where he was going to be cremated. And the fuss the western world makes about death, Rolls Royces, enormous amount of flowers and so on. So what are we concerned with? Living or dying? Please we are talking to each other. Which is most important for us to grapple with, put our teeth and our whole energy into it?
Talking about energy, there are those people who want to release energy - right? Part of it is acupuncture, part of it is various attempts to increase the energy that we have, and so on. What is energy? It took energy to come here, a great deal of energy, put up a tent, come in a car on a rainy, windy day, get all the things together to come here. That took a lot of energy. You may brush it off and say, "I will go" - but to decided to go, to come, to drive a car, to put up a tent, to sit here and listen. That requires a great deal of energy. And we want more energy. We don't know how to use our own energy. You have got plenty of energy when you want to do something. They have been to the Moon, all the technological energy that is demanded of everyone; it takes energy to talk, to think, to have sex, everything, life is energy but we, through our self-interest, our specialization, through our demand for success, and fears and all that, we have restricted that energy. We have made it so small, so particular, so minuscule. Sorry! And our brains have been narrowed down by specialization, by, you know, all the rest of it. So there is energy. When we understand ourselves that energy explodes, then you have tremendous passion, not just passion for something, the flower of passion which never withers. And that can only come when there is compassion.
So what are we concerned most about, death or living? Living is, as we said, a series, a succession of conflicts, struggles, pains, sorrow, and all the rest of it. This is not a gloomy picture. You can paint it more beautifully in colours, descriptively make it more attractive, but this is a fact. So shouldn't we understand life first, the living, and then come to understand what is death? You understand? Not the other way round. What will you give, not financially, what will you give to find out how, in what manner one can live totally differently? - not pursue some other quacky nonsense, a new painting, new poems, new dances, and all the rest of that immature, childish stuff. And the speaker is not intolerant, he just sees all this going on. So can we realizing what our life is, the actual life of existence on this earth, bring about a mutation, not a change, complete reversal, whatever it is, the thing that one has lived is living, is completely ended and something new can take place?
Therefore we have to enquire together into what is continuity, what is it that continues in our life, living? Memory, is it? Continuity, a series of successions of events, experiences, the me, the persona, the ego, is a bundle of memories. One mightn't like that idea. One wants something more than mere memories, and wanting more, something beyond memories is another formation of memories - right? One is not satisfied with this memory but wants some other memory. So this continuation, which we call living, is a series and successions of events, memories, experience, all that bundle is you. And continuity is that which is known. How scared we are of something ending to all that. One has lived a long life of experience, knowledge, one has travelled all over the place, God knows why but one has, and you talk, judge, evaluate, you know all that. And we never enquire what is continuity and what is ending? Ending voluntarily something that you hold dear - you understand my question? Are we asking each other that question? Suppose one is greatly attached to a person, to a conclusion, that conclusion however historical, dialectical, Marxist, Leninist, bla, bla, all that, one is attached to all that like a limpet. [Tape turns over] Can one voluntarily, easily, let go? That is what death means. You don't argue with death. You don't say, "Please give me another couple of days so that I can do everything orderly", it is there at your door.
So can one understand continuity and give to that continuity an end? You understand my question? To us attachment means a great deal. It is the most satisfying common experience to be attached to the earth, to certain beliefs, certain dogmas, certain rituals, certain habits and so on. One is greatly attached to a house, to furniture, to a habit. Can one become aware of it and end it completely in that awareness? Not the day after tomorrow but now as we are sitting here, becoming aware of all that, the explanations, the reality, not the description but the fact of this constant demand for continuity. Sexual continuity, the continuity of possessions, continuity of family, continuity of one's deep experiences, all that coming to an instant end. That is death. So not wait for death when you are sixty, eighty, ninety, but end it each day, live with death. Don't be... the speaker is saying something tremendously involved in this, not just a lot of words put together. To live with something, a life that is constantly ending everyday, every minute so there is no continuity of the past, or the future. There is only this ending which is death. And to live that way. Go on Sirs. Don't think about it, see the truth of it. Thought is not - can create, put together a lot of things but thought cannot deceive death. So if one realizes the immense significance of living with that ending which is called death in our daily life then there is real transformation, real mutation even in the brain cells, because the brain cells carry all our memories, all the past and all the rest of it. So can we live that way? Not pretend, not "I must make an effort" - you don't make an effort to die! Unless you jump out of the eighteenth floor and you say, "So far, so good" [Laughter]
And also we should talk about together what is religion, what is the nature of the brain that lives religiously? Religion has become very important in our lives. You may be atheists, you may say, "Well it is all nonsense, some stupid priest preaching about some nonsense." You may shun all that but yet there is this inward demand, inward saying, "After all, what is all this about, this living and dying, this pain, this anxiety, what is it all about? Who created it? God? Nature? The first cell?" and so on. So religion is concerned not with all the rubbish, circus that is going on, whether in Rome, or in England, or in Benares in India, or in the Buddhist countries, it is all put together by thought, and therefore very, very, very limited. So we have to ask what is religion and creation? What is creation? Is there a difference between creation and invention? We were talking the other day with an excellent doctor, really first-class doctor, not a doctor who makes money but good doctor with a good brain. He was saying there is a certain part of the brain that can always be activated. I may be misrepresenting, careful, don't accept entirely what the speaker is saying about that. There is a certain part of the brain, he mentioned some technical word which I didn't know, that as one gets ill that gets a little bit dull, as one gets older that gets still more dull. And whether that inner part of the brain can be revived, made alive - right? Don't accept it. Don't go to sleep. We were talking about it - I won't go into it now because it is too complex. So what is invention and what is creation? Religion is concerned with this. And can the brain, which is conditioned, shaped, moulded by all kinds of things, community, what you read, what you hear, all the priests that been promulgating some ideas, some worship, some gods, all that has conditioned our brain. Can our brain, yours and... our brain, can that brain ever understand what is creation? Or it is based fundamentally on knowledge, which is experience, gathering, learning, memorizing and so on? Can that brain understand that which is not measurable? You understand? Are we somewhat together in this?
We measure - right? We measure, which means compare, judge, evaluate, we are always comparing ourself with something else. Comparing one painter against another painter, one poem against another poem, or Beethoven against Bach and so on, Mozart, let me include Mozart in it. So is invention - is not invention based on knowledge? Please we are talking about it together. If there is no knowledge there is no invention. We must have a background of knowledge to find something new, is that creation? Or is creation something totally out of time and thought? This has been one of the problems, probably the greatest problem of a religious brain, religious quality. We will never use the word meditation any more. I hope you don't mind. That word implies also measurement in Sanskrit as well as in etymological dictionaries. Measurement. Not only measurement of cloth and all the material things, but also measuring ourselves against something. Measurement was invented by the Greeks and probably before them, and that without measurement there is no technological world. And we carry on that same principle in ourselves, we are always measuring how we are today and hope tomorrow will be the same or wish it to be different. It is always comparing, judging, evaluating. And the word, that word which has become so mutilated by the gurus who have brought various forms of meditation - we won't discuss that word any more because it has become a stupid word. Sitting in a certain posture, breathing in a certain way, concentrating, and all that - making tremendous effort to achieve what? Some carrot before the donkey?
So we should be concerned with not how to make the brain still, that is fairly easy. But to be concerned with total attention, not attention to or about something, the quality of attention, which is different from concentration, entirely different. Concentration is effort, focussing on one thing, or several things, which becomes a habit like the pilots in the air. So is it possible to be attentive? And in that there is no hypocrisies, no pretensions. You are attentive. And in attention there is complete silence, when you attend. And in that attention there is no border, it is attending. There is not, "I am attending", there is only attention. Please consider, take counsels together about this.
So what is creation? Not the first cell, nor how we ? and all that. We have said God created all this. On the contrary we have made God our image, out of what we are we have made that poor chap up there! We have given him all the qualities which we lack, mercy, charity, love, omnipresence, intelligence, and all the rest of that business. What is creation? Can the brain, which is the centre of all our nerves, all our activity, all our existence, however small it is, can that brain understand the immensity of creation? Or there is something beyond the brain. Now careful please, don't accept anything the speaker is saying. That is the first thing one has to learn, never accept anything so-called spiritual. That's sheer nonsense. There is no spiritual authority. The authority of a doctor, scientist, that is a different matter, the policeman has authority, especially in Switzerland! Tremendous! We were caught in it once! Is the brain capable of really seeing that which is not measurable? We can talk about it, we can invent it, we can say there is the immeasurable, all that means a lot of words. But we are asking a different question altogether: can the brain, which is made up of time, memory, thought, experience, all the rest of it, can that brain ever understand that which is limitless? You understand my question? It is really... Or there is something else which is the mind, not the brain. Don't invent, then we are lost. We are asking each other: is there something which we will call the mind for the moment, we may change the word, is there a mind which is not the brain? Is there such a thing which alone can see that which is immense? And then that mind can communicate to the brain, but the brain cannot communicate to it? You have understood? We are asking each other. The brain as we know has been made very small, though it has got immense capacity. The computer is something extraordinary. It is going to probably take over our lives, that is probably the new industry. The computer will shape our lives. It is already doing it quietly, slowly, we are unaware of it. We have talked to a great many of these experts, computer experts who are building it. They are not concerned with what happens to the human brain. You understand my question? They are concerned with creating it - not creating, building it - that's a better word. When the computer takes over our lives what happens to our brains? They are better, far quicker, so rapid, in a second they will tell you a thousand memories. So when they take over what is going to happen to our brains? Gradually wither? Or be thoroughly employed in amusement? In entertainment? Please face all this for God's sake, this is happening. All the long sports record on the television, it is getting longer and longer. They spend ten minutes on cricket, and two minutes on what is happening in South Africa. So the entertainment industry is taking over. Please face all this. And religious entertainment, that has taken over too. So we are being entertained all the time. And we treat meeting here as part of that. I assure you it is not. It is terribly serious all this.
So can the brain ever understand the universe? It can say Venus is so much gas, so much etcetera, etcetera, but the description, the quality, the taste of it is not Venus, the beauty of it, the extraordinary quietness of it. And can our brain, to understand all that immensity be quiet? - not everlastingly chattering, chattering, chattering. Can that brain become extraordinarily simple and therefore extraordinarily subtle? And if that brain is capable of that subtleness, that immense sense of great simplicity, of time/thought and all the rest of it, then perhaps that mind which is not the brain can communicate to it. Then the brain cannot communicate to that obviously. And we are doing our very best to communicate with that, doing all kinds of tricks, all forms of controls, sacrifice, taking vows, taking - right? And that thing can never - one can never touch it. And the religious mind, religious brain always has the background of great silence and solitude.
We have finished. Will you kindly get up so that I can get up too?


1st Public Talk
Why Do We Have So Many Problems?

2nd Public Talk
The Relationship of Time and Thought to Fear

1st Public Question And Answer Meeting
To Be Psychologically Simple

2nd Public Question And Answer Meeting
Living Vulnerably

3rd Public Talk
The Relationship of Freedom to Self-Interest

4th Public Talk
The Nature of the Brain That Lives Religiously

TV Interview
The Role Of A Flower


MADRAS 1ST PUBLIC TALK 29TH DECEMBER 1984

We would like to point out that this is not an entertainment, either emotionally, romantically, or ideologically. And this is important to understand, if you will. We are not propagating any ideas, ideals, no system, or philosophical concepts or theories. We are going together to not only investigate but also to observe without analysis, without prejudice, without any kind of previous conclusions, observe very carefully, objectively what human beings throughout the world have become.
Psychologically after - according to the scientists and archeologists and biologists and so on - we have lived on this earth for perhaps a million years and definitely between forty five and fifty thousand year as human beings. During this long interval of time we are, after this so-called evolution - not only biologically but psychologically which is much more important to understand than biologically - it appears that we are as barbarous, as cruel, as vicious, hurting, violent, superstitious as we were fifty thousand years ago. We have perhaps become more sophisticated in our superstitions, in our worship, in our temples, in our churches and mosques and so on, but essentially we are what we have been many thousands of years ago. Religiously we are broken up, we belong to various sects, gurus, believing all kinds of rot. And also we have broken up the earth geographically and nationally. You are all Indians, I believe, or you are all British, Catholics, Americans or Russians. We are tribal worshippers. These are all facts. We are not exaggerating. These are obvious perceptible, objective realities.
And we have had wars for the last fifty thousand years. There you took a club and killed a man, now we have evolved, you can kill millions and millions with one bomb. We have progressed technologically. Technologically we have advanced tremendously, incalculably, and there is no end to technology - the most complicated machines, the computers, and the terrible things of war. But as human beings we are what we are: narrow, bigoted, superstitious, petty, concerned with ourselves. And in all this self-interest is the major factor of all the people in the world.
One hopes that you are listening to all this carefully. Not that one must accept what is being said, one must have a certain quality of doubt, scepticism, question, demand to find out, not remain in our own petty little aggressive believing, and not believing, worshipping our petty little gods whom we have invented. We must look at the world as a whole, holistically, not as Hindus, Buddhists, Tibetans, you know, all that business. Can we do this? Because we have reached a point in our evolution where there must be tremendous change, otherwise we are going to destroy ourselves, not only through wars, through poisonous gases. We have had an example of it recently in this country. We are very deliberately destroying the earth, the earth which is so beautiful, so productive, that is nourishing us.
And also we have lost touch with nature, with the trees, with the flowers, with the vast valleys and the dark rivers. It means nothing to us. We are so willing to cut down any tree for our convenience, especially in this country, desert is spreading because of lack of fuel, over population and so on. These are all obvious, daily facts.
And so we have reached a point as human beings where we must wipe the slate clean and begin again. We mean by 'beginning again', not looking back into history - history after all is the story of ourselves - and that story of past humanity is in us, in each one of us, it is a vast complex book, which is ourselves, each one of us. This book we must read for ourselves, nobody on earth or in heaven can teach you how to read that book, nobody can help you, including the speaker - most emphatically. Because we have all being helped down the ages; various teachers, various gurus, various faiths, complicated sophisticated theories, and we want to be helped, not only by the psychotherapists, which is perhaps natural, but also we want to be helped from the outside, some outside agency, from a book. If you observe yourself very carefully I am sure you want to be helped. Don't you? Don't you want to be helped? If you really faced it, looked at it, you all want to be helped. And that's why perhaps you are here, to solve your problems, to find a new way of living, to find truth through somebody else, how to meditate, what to think. You all want to be helped. That's why temples in India are increasing, vast sums of money are spent because you are seeking help from an outside agency called god, which you have invented, and there are others who are willing to help you: the priest, the analyst, psychologists and the various gurus.
One hopes that you are actually listening to all this, not just putting it out of your mind not to listen to all this. Because when you are helped you become weak. One has the energy, the capacity to read the book, which is the history of mankind, which is yourself. This is very serious what we are saying, so please don't brush it aside. There is nobody that can help you except yourself. You can join any society, any community, form a little clique, a set, accept some theology, hoping for salvation or hoping your problems, daily problems of life, the strife, the struggle with the pain, the anxiety, the sorrow, and all the travail of mankind. We have always looked to others to help us. You have invented the masters, you have invented every kind of theory, ideal, gurus, gods, and none of them have helped you actually. You are still in pain, you still have problems, not only technological problems which are fairly simple to solve, but also psychological problems, the problem that is within the brain, the problem of the psyche, the problems of our relationship with another, the problems of ending fear, sorrow, anxiety, uncertainty. We want to find what happens after death, and the fear of death. And we have worshipped, prayed, believed, had deep faiths, and none of that has helped us. They may cover us, they may help us to escape from ourselves. And we have done that excellently, to escape from ourselves.
We have reached a point when we must not only see these facts as actual, not theoretical, but also totally, completely rely on ourselves, because nobody on earth or in heaven or in hell can save us. That's a fact. You may not like to believe it because we like comfort, both physical as well as the comfort of certainty, the comfort of clarity. But we are confused human beings. Our brains have been programmed to be a Catholic, to be a Protestant, to be a Hindu, to be a communist and so on and so on. One wonders if you actually realize all this, not verbally, not something as though it were out there, but actually in ourselves.
And one wonders whether one is serious at all. The word 'serious' has many meanings: to apply whole heartedly to something, to something that is very serious, earnest, that demands a great deal of attention, that demands a clear, objective, non-personal brain. Whether one is capable of all this. When you want money, when you want power, status, you work, you become a businessman, a lawyer, and if you will, a politician. You work, see how many hours you spend in a factory, or in an office, perhaps for fifty years in an office, and you spend enormous energy. And that very same energy you are unwilling to look at yourself, read the book of yourself. Right? Would you consider all this? I know you will come back tomorrow if you are willing or if you want to, not to be harangued, not to make you clear, nobody on earth can make your brain clear, sharp, awake, not to accept anything, so that you begin to question your own thoughts, your own activities, the way of your relationship with your wife or husband or a friend.
So can we go together - the speaker means together, you and the speaker examine our existence, our daily existence. And that existence is very, very complicated. There is no immediate answer. Oh yes, there is! There is an immediate answer to all our problems. Don't wait for me to explain it. I'll explain, I'll go into it. But one must see for oneself the immense space of time which is called evolution. And evolution has not solved anything except biologically, technologically. It hasn't solved our human problems, psychological issues. (I am sorry there is that noise, which is modern civilization and vulgarity. You can't stop it. They have voted and they are now free to express themselves.)
You see most of us believe in gradation, gradual. Of course we need time to learn a language, to learn a skill, to become an expert in programming a computer. There you need gradual process of accumulation of knowledge. There time, gradation, gradualness, is necessary. But psychologically, inwardly, we carry the same principle. That is, gradually we will achieve brotherhood, which is nonsense. Gradually there will be international naming of all nations. This gradual process is the extension of the technological knowledge, to be achieved gradually. Right? Is this clear? No? Sir, don't you have to learn, don't you have to have time to learn any skill. You need time, many months to learn really a new language. And that same sense of time, gradation, gradualness is carried over to the psychological world: we are this but we will become that. Right? We are violent now, but give us time we will become non-violent. Which is, you accept time as a factor of change. The speaker questions that, doubts that. Because we have had time, we have had forty, fifty, hundred thousand years, you have had a long time, human beings, and they have not changed; they are still self-centred, they are still anxious, uncertain, seeking security, fearing death, fighting each other, killing each other for an idea. If you don't like something which the neighbour does you kill him. The terrorists. All this is the result of long centuries of human existence. Right? This is the result of gradualness, it is called evolution, psychological evolution.
Are we clear on this matter? At least what the speaker is saying. You may not accept this. But as we said, we are together examining it. Examining the whole question of psychological evolution. Right? Are we together in this? Or are you just going off with your own thoughts, occupied with your own problems? Or are we actually listening to the obvious fact that time has not solved any of our human problems - time being evolution, psychological evolution. Perhaps biologically you have reached the point, there is no further progress, or evolution, you can't develop a fourth arm. But you have gods with a dozen arms. So we are saying clearly, definitely, psychological evolution doesn't exist at all. You understand? That's why if you see the truth of that, the actuality of that, that you who have lived on this earth for fifty thousand and more years, we are still as brutal, violent, suspicious, accepting theories, this tremendous self-interest in the name of god, in the name of meditation, and so on. That self-interest was at the beginning of time and now. So time has not changed us. Evolution, psychological evolution has not brought about a radical revolution psychologically. We have had revolutions physically: the communist revolution, the Bolshevists revolution, the French revolution and so on. Physical revolution has not changed a thing. Look at the communist world, Russia: they have got elitism and so on. I don't have to tell you all that, you know all about it.
So do we actually clearly see this? As I said, time has not changed us, gradualness is not going to change us. That's a fact. So we have to enquire very carefully into the nature of time and thought. What is time? Please question all this, don't accept anything, from your books, from your literature, from your sacred Upanishads and all the rest, don't accept a thing but find out for yourself, because that brings freedom. It is only in freedom, complete freedom psychologically, that there is truth. Freedom, beauty and truth are together, they are not separate. They are interrelated.
And so we are together, please don't go to sleep, we are together, you with your brain, look, listen, to find out if what the speaker is saying is true. Don't accept a thing. Doubt, examine.
First of all our brain is conditioned to the idea of gradualness. That's a fact. And so we are going together to question, doubt, which means put aside everything that you have thought about time: time as a means of psychological achievement, psychological becoming something, you meditate in order to find and so on, psychologically, inwardly, subjectively, inside the skin as it were.
So we are going together to examine carefully what is time. Because we are used to time: time when you are living and time as death. Right? The long interval between life and death, living and death, which is many years, or one day. So what is time? Time by the watch is totally different: time as sun rising and sun setting, the time of the new moon and the full moon, the time that is necessary to climb a hill, time to paint, time to write a poem, time to talk. We are talking not of that time, not the chronological time, but the whole concept, the feeling, the inward sense of 'I have time to evolve, to become, to reach, to achieve'. We are questioning that time, not the time by the watch, chronological time. Right, is that clear? If that is not clear please we cannot go any further. Perhaps some of you will pay a little attention to what is being said. I hope all of you will.
Time is the past: all our memories, all the incidents and experiences, the pain of a thousand yesterdays. That is the memory, all that memory we carry in our brain, that is the past. Right? The present is now. The 'now' is you are sitting there, I am sitting here. But coming to this meeting, to this talk, sitting here, is the result of your past memories. Right? So time, the past modifies itself in the present and goes on into the future. Right? This is our life: past memories, which are carried in the brain, in the very brain cells themselves, and the past slightly adjusts itself to the present, modifying itself, slightly changing itself, and the past goes through the future. Right? This is clear, simple. The past is now, modified slightly, and the future is what we are now. Right? Are we seeing this? The future, tomorrow is the future, tomorrow is what we are now, so tomorrow is now, psychologically. Don't go to sleep, sirs, please. This is a serious matter. Please apply your brain, your energy to find this out.
The past is now. And the now is the future. Right? I am angry today, if I don't change that anger, the root of anger, I will be angry tomorrow. So tomorrow is now. So the future is now. Right? Do you see this? Not as a theory, not as something you hear vaguely, inattentively and perhaps you have come here because of some silly reputation, but this is a very important question, because man, and the scientists too, have thought of time as a series of movements, which is so. But we are talking of the inward sense of being, the inward sense of demanding 'I will change gradually'. That is what we are questioning, doubting.
So we are saying that the past, slightly changed in the present by circumstances, by sociological changes, economic, and so on, slightly modified, and goes on tomorrow. Tomorrow therefore is what we are now. Right? Do please see this. Therefore there is no future for me, or for you, to become something. Right? You are what you are now. After thousands of millennia upon millennia you have become what you are. And we look to time, tomorrow, a thousand tomorrows to find out, or to become something. So now, the present, contains all time. Right? See the fact of it. All the now, that is what you are now, whether you are young, or a student learning a language, learning mathematics, geography, history and all that business, and what you are now, as a human being, inwardly: your anxieties, your fears, your sorrows, your pain, your uncertainty, that is what you are now. And if you don't change now completely, tomorrow will be exactly the same, slightly modified but you will be what you are. Right? If you doubt what the speaker is saying about time, examine it quietly, take time to look, forget all that you have learnt about time, that is, gradualness. The speaker is saying there is no gradualness at all, because you are the past with all the accumulated memories and you are now what you have been, and if there is no fundamental change now you will be exactly tomorrow what you are. You will be afraid, you will have no security, or you want security, gradually you will find it, all that business.
So if there is no tomorrow psychologically then what is change? You understand my question? Let me look at it, I'll put it differently. I don't know why you don't capture it quickly. It is a fact. Why don't you take it to your heart and see the truth of it instantly? Our brains are so dull, so mechanical, so repetitive, so accustomed to our particular pattern of thinking. So we are saying if all time is now, which is immense reality if you understand it fully, then what is change? I am violent today, I have been violent for the last thousand days, thousand years, million years. And I have invented, or the clever people have invented non-violence. That is, something there to be achieved. And my tradition, my conditioning says, work for it, struggle for it, be aware of your violence and so on and so on, you know all the inventions. And then one day you will become non-violent. This has been preached by all your gurus, and your mahatmas, and your gods; and the speaker is saying you have had time psychologically, and you haven't changed, therefore gradualness has no meaning at all. That's an actuality. So how do you end violence immediately, instantly? Right? That is the question. Are we listening? Do you want to find out?
Are we all working together as the speaker is working? Are you working actually with your brain to find out? Or are you merely so used to talks, so used to being told, waiting for somebody to help you to understand the nature of time? I must go on, otherwise it is no good.
We are asking: I have been violent, I am still violent, violence is not merely physical but it is also much more psychological. Imitation, conformity, except in the physical world, in the psychological world conformity, imitation, acceptance, obedience is a form of violence, because you are denying the truth of your own understanding. So can this violence, with which one has lived for millennia, end now completely, because if there is no complete ending of it tomorrow I will still be violent? Clear? Now is that possible? We are asking you that question: is that possible? Psychologically with all the implications of violence, aggression, self-interest, the division of class, division of religions, nationalities, economic divisions and so on, all breeding violence, can all that end completely now? The speaker says, yes, it can end now completely. And you wait to hear, you want to know how. Right? That's one of the most horrible things on earth to ask 'how', psychologically. Because if you ask 'how' then there are a thousand people who will help you or tell you what to do. So please, if I may most respectfully, friendly, point out, don't ever ask 'how'. I can ask a carpenter how to hold a tool, I can ask him about the nature of the wood; if I want to study medicine I have to find out, I can ask others; but inwardly the sense of understanding one's own being, existence, in that understanding there is no 'how'. So please most respectfully don't ask, 'how. If you ask 'how' you will never be free, because freedom is necessary. So we are going to find out, discover for ourselves, not be told, whether it is possible to change, end violence completely now.
What is the nature of attention? Now we are sitting here together, fortunately the rain has stopped, we are sitting here together and listening to somebody speaking. Are you listening actually? Find out, sirs, are you actually listening? That means as a child listens to a good story, he isn't thinking about anything else, he is listening, he is so curious, so excited, wants to know who is the hero, who is the hero and who is the villain. He is full of curiosity, attention. Are you like that? Or you listen casually, pick up something here and there and at the end of it say, 'I don't know what you are talking about. Would you kindly repeat that again'? Or are you, if I may ask most politely, are you listening at all, not interpreting, not comparing, but giving your mind, your heart, all your energy to find out; listening. That is attention. Attention is like a flame. Right? Attention is like turning on a very, very bright light. And you need that attention, that complete attention in which there is no resistance, not saying, 'I will attend', 'I must learn how to attend' - which means gradualness, therefore you are not attending. Do you see all this? I wonder - one wonders if you are taking the same journey together.
So we are saying, violence can end completely with all its implication; how to live in this world without violence, without aggression, without competition, without beating somebody in your success, without hate, anger, all that violence - which is all violence - can end if you give complete attention. Attention is like a flame that burns out violence. And that attention is now, not tomorrow, not the next moment. You will say, 'Yes, I'll take it home and think it over. I understand what you mean verbally but it hasn't entered my being so I will go home and think about it'. Then when you think about it you are not attentive. Right? You think about it. Attention means now: to what you say, how you say it, whether it is double talk, say one thing and do another. So we are saying this violence, which is only one of the various complexities of human existence, that violence can totally end when there is complete attention. Please do it now as you are sitting there. Don't do it tomorrow, there is no tomorrow, psychologically. There is tomorrow because you have got to go to the office, or whatever you are going to do, but psychologically, inwardly, there is no tomorrow. That's a most marvellous thing to discover for yourself.
And where there is total attention there is no self, there is no centre from which you attend, there is only attention. Therefore that attention has no limit, it has no border, because in that attention there is no resistance. Attention is not something to be achieved. You attend.
Can we go on? Are you tired? May I ask, are you tired? Why not? Have you merely listened to the words, to some idea, some concept, or have you worked, worked in the sense watched yourself, see what you are thinking, feeling, your reactions to what is being said, therefore your whole energy is now attentive. And your brain must become tremendously active. So shall we go on? If you keep silent, I will keep silent. What we are going into next is not only what we have dealt with, time, which is so tremendously important - you understand what it means? That all existence is now. All enlightenment is not in the future, it is now. All meditation is now. Do you understand the depth of that? For god's sake.
You know our brains are the most extraordinary things. The speaker has discussed this with scientists and others. Our brain has infinite capacity. Look what it has done in the technological world: it has gone to the Moon, it has invented a bomb that can kill millions of people at one blow, it can destroy the earth; and a great surgeon, see what extraordinary things he has done, new heart, new liver, and so on. And also look at what man has done in communication, the rapidity of a telephone call to New York, or California, in a minute. Extraordinary capacity the brain has. Right? Agree? Do you see the extraordinary capacity? And that capacity which is so immense has been limited by our self-centredness.
Corruption doesn't begin with black marketing, passing money under the table, bribing. That's a mere symptom. Corruption begins when there is self-interest. So, sir, when there is concern with your own achievement, with your own passion, with your own urges of desire and so on, when there is self-interest the root of corruption is there. And corruption as self-interest is limiting the psychological capacity of the brain. You understand, sirs, all this? The mirror in which you see yourself exactly as you are, the mirror that reveals everything about you. A good mirror doesn't distort. And that mirror exists, not outside; that mirror is your relationship with another, with your wife, with your husband, with your boss, with you servants, if you have them, unfortunately. That mirror is the most marvellous thing in which you see yourself. And if you pay attention to that mirror, completely watching every movement of thought, every movement of selfishness, every movement of desire, which we will go into presently, then that mirror not only shows what you are but you can then go beyond, much deeper. For the brain has the capacity to delve infinitely.
Truth is something that is not fixed, therefore there are no paths to truth. Right sirs.


MADRAS 1ST PUBLIC QUESTION & ANSWER MEETING 1ST JANUARY 1985

Krishnamurti: I wonder what we mean by a new year. Is it a fresh year, a year that is totally afresh, something that has never happened before? When we say something new, though we know that there is nothing new under the sun, when we talk about a happy new year, is it really a new year for us? Or is it the same old pattern repeated over and over again? Same old rituals, same old traditions, same old habits, a continuity of what we have been doing, still are doing, and will be doing this year.
So, is there anything new? Is there anything that is really afresh, something that you have never seen before? This is rather an important question, if you will follow it - to turn all the days of our life into something which you have never seen before. That means a brain that has freed itself from its conditioning, from its characteristics, from its idiosyncrasies and the opinions, and the judgements, and the convictions. Can we put all that aside and really start a new year? It would be marvellous if we could do that. Because our lives are rather shallow, superficial, and have very little meaning. We are born, whether we like it or not we are born, educated - which may be a hindrance too. Can we change the whole direction of our lives? Is that possible? Or are we condemned forever to lead rather narrow, shoddy, meaningless lives. We fill our brains and our lives with something which thought has put together. This is not a sermon. Probably in all the churches of the world, New Year will be - and in all the temples and the rest of it - they will continue in the same old way, the same old rituals, pujas and so on and so on. Can we drop all that and start anew with a clean slate and see what comes out of that, with out hearts and minds?
There are all these questions here. I haven't seen them. Why do you question somebody else? Why do we have problems which we cannot solve for ourselves? Why do we seek help from outside? Not that we should not put questions, we should put questions, we should demand, we should doubt and all the rest of it, but from whom do you expect an answer? There are these several questions here. But I don't know what they are. But can we not solve these questions, these problems, for ourselves?
What is a problem? A problem according to the dictionary meaning, is something thrown at you. The meaning of that word etymologically means something thrown at you, a problem. We never look at a problem anew because our brains are conditioned to the resolution of problems. May I go into it a little bit? From childhood, a child has a problem: how to read, to write, goes to school and there he is educated to resolve problems. You know all this, don't you? Don't look surprised. It is a rather rainy morning. You understand my question? From childhood, they are trained to have problems. They go to school and there are dozens of problems. They must learn how to read, and write, how to do mathematics. And later on geography and history, and the examinations. It all becomes a problem. And so the brain is conditioned to solve problems because it has been trained from childhood to have problems and to find answers to those. Do we understand each other, a little bit at least?
Suppose I have a problem. First of all, I never ask, 'Why do I have problems?' Whether it is problems of relationship, problems of occupation and so on and so on - specially psychological problems. My brain from childhood has been educated, conditioned, cultured, to have problems. Do look at this, please. And then, all life becomes a problem. What to do, how to act, what to think. About death, if there is life after death? Our whole brain is conditioned to not only having problems in itself but also problems put upon it. Right? So it is continuously having problems. So life as a whole, whether science, mathematics, or physics and so on, all becomes a problem because our brain is conditioned to problems.
It is not important to solve problems but to have no problems at all with regard to the psychological world and the brain. You understand? Am I making myself clear? If not I'll go into it very carefully. Only a brain that has no problems can solve problems. That is, only a brain that is free from problems can go into problems and resolve them, but if the brain itself is conditioned to live with problems then it can never solve any problem. Politically - look at the world - what is happening. They are solving one problem, in the very solution of that problem, another problem arises. Because the politician's mind is like ours, conditioned to problems. I wonder if you understand this? It is fairly clear. So the question then is, is it possible for the brain to uncondition itself and to have no problems at all. That is, if a problem arises, solve it, but not with a brain that is already conditioned to problems.
Suppose I have no problems - as a matter of fact, I don't have any. Not that I'm old, but I don't feel like having problems. It's as simple as that. So my brain - I'm not talking about myself, but I am taking about somebody else, I am talking about K, somebody outside sitting here. So it's not a personal worship. As long as I have problems, I can never solve any problem. Do we see that? Then my question is: can I be free of this condition of having problems first and then resolve problems? You follow? So my question is: can my brain uncondition itself so that it is free and being free it can solve problems. Not that in the solution of one problem, another problem arises. It is the end of a problem.
Suppose K hates somebody (I hope not) - hates somebody, that becomes a problem. And my brain being conditioned to problems, asks, 'What can I do about hate? How am I to stop it? Can I control it? Can I suppress it? Can I run away from it? I must be kind. I must be generous.' Which all becomes a problem. You follow? It goes round and round in circles with problems. But K is asking himself whether the brain can be free of all problems, sexual, relationship, problems of god, problems of rituals, problems of nations, war, peace. So that it is completely free of that. Is that possible? Please put that question to yourself. Is it possible to be so completely free of problems, in which there is no offence or defence?
K says it is possible. Don't accept it, because if has no meaning for you if you accept it, it is the assertion of some idiot, and may be utterly wrong. So you have to investigate your own brain so that it is really free of problems. Then the question arises: who is to free the brain from its conditioning? Then we say, it must be an external agency, god or a guru or some angel, or some ideology or an authority. In the very process of asking is it possible to free from its own conditioning, in that very asking of that question we invent a guru, an authority. So I won't ask that question. I wonder if you understand all this. I won't ask that question. I'll say, 'Who is it that is asking that question, whether it is possible for me to be free of my conditioning, who is it that is asking the question and who is it that is going to answer?' I've put aside all authority, all gurus, all books, all gods, all angels, all outside agency because they have no meaning. Then I ask myself, 'Who is it that is putting the question and who is it that is going to receive the answer?' We are working together in this, or are you just being silent?
Now comes the complication. If you are willing to be prepared for complication, we'll go into it. Now most of us put a question and then wait for an answer. And if the answer is not convenient or comfortable or if it makes one rather shy, we put it aside. So you ask a question and you wait for an answer. And the answer is according to your background. Right? That's clear.
Now, put the question and leave it alone. That is; I've put the question whether my brain can be free of all problems so that it can resolve any problem that comes. A problem is a challenge, challenge of death, challenge of grief, fear and so on. I've put a question and if the question is serious, as it is, any reply to it will be according to my conditioning. Right, sir? You are rather uncertain.
My brain has been educated to problems. Right? And if I put that question, is it possible for the brain to be free of all problems, the immediate response is, 'Oh, it is not possible', or 'It is possible'. Then 'how'? So asking the question 'how' is creating another problem. 'I prefer that guru instead of that guru', 'I prefer that book to that book.' So I am caught in that. So what I do is to put the question and it's a very serious question 'Is it possible for the brain to be totally free of all problems?' That's a tremendous question. And I won't seek an answer for it. That very question becomes tremendously important. Do you understand? That very question has its own vitality. I wonder if you understand all this? Are you doing that with me? That is, I have put the question, I don't seek an answer. Careful sir, this requires great attention; not just say, 'I have put the question' and just wait. I have put the question in all seriousness and therefore with all attention, and I leave the question alone. I'm not interfering with it, I am not saying, 'What is the answer?' If the question is serious, and has tremendous vitality, significance, then the question itself begins to answer. Not - I answer or you answer. Is this clear? Are you doing it now?
We are talking of psychological questions, not technological questions like, 'Will I have a job, will I pass my exams? and all that kind of thing. So the question is important. Not the answer. Because if the question has great urgency, great intensity, passion behind that question, then that very question will flower and answer, or wither away.
But what we do is, 'Can I uncondition my brain? Is that possible? Tell me how.' Then that becomes a problem. Have you understood? Can we go on?
There are several questions here. I don't know what they are. Serious or flippant or meaningless. Who is going to answer those questions? Have you put these questions in order that K should answer or you have put the question and the question must be investigated, not the answer, because in the question lies the answer, not outside the question. I wonder if you understand.
I want to know if god exists. Not I, K, somebody else wants to know if god exists. How will you find out? If you're really honest, if you are really serious, belief, faith has no place, or tradition, 'I believe in god.' 'I believe I should be very tall', is as good as that. I want to find out if god exists. Which means I must have a brain that is capable of putting aside all that has been said before, whether in the Upanishads, the Gita, or some other book, the Koran or the Bible. The brain must be totally free to find out. Like a scientist. If a scientist is investigating a hypothesis, he cannot say, 'I remember these things. I will find the answer.' He must be free to investigate. So, is my brain free? Not if there is god or not. Right? Is your brain free? Or frightened, anxious, lonely? As long as those factors exist, you will never find out. So god is not important at all. But whether there is freedom to find out. Can we go along together in this?
1st Question: I want to get at what you're saying without any stress, strain or effort. How can one do this?
K: First of all, this is a wrong question because you are asking 'how'. In so-called ethical, moral and if one can use the word 'spiritual' questions when you ask the question 'how' then you become immoral. When you ask 'how', what is implied in the 'how'? Please, I am asking you. When you ask 'how', either you are asking for a technological skill, then there is an instructor, there is a professor, there is a mathematician who has gone into it for many years, and so on, you can ask him 'how'. But when you ask 'how' about psychological matters whom are you asking 'how'? That means you are asking somebody outside of you, a guru, a poor chap like K, or somebody like that. You are asking something from somebody else, and the somebody else is like you, full of opinions, full of achievements, success, spiritually he has meditated for fifty years, and he has kept silent for ten years. But he writes.
So if we don't ask 'how' at all, which is really important, then you have to find out for yourself. Right? The man who knows more psychologically is still seeking the more. You understand? I wonder if you get this? Is it too early in the morning? Or is it too late in the evening? You see, you are all wanting 'the more', 'the better', which is, measurement. And can we be free of measurement, which means comparison, which means time and so on. The 'more' involves a great deal, not just achieving more, but the implications of 'the more'. So the brain is caught in measurement - psychologically. You must have measurement technologically otherwise you couldn't do anything. Psychologically demanding the 'more' implies still 'more'. So there is always the 'more', the 'more'. That means, the whole process of time, evolution, measurement. To be free of all that. Because there is no 'more'. This is too complicated, I won't go into it.
So the questioner asks, he wants to understand K without any stress, strain or effort. A lovely question. What K is saying is not something different from what you are. He is saying, 'Look at yourself, not at the speaker', not what he says. What he is saying is only a description of what is happening in you; a description, an explanation, a verbal picture, a verbal outline. Right? But you don't look at yourself, you say 'How can I listen to you?' And I say 'Do not bother to listen to K. It's not worth it.' But listen to yourself very carefully. And to listen to yourself don't have any prejudices about what is going to come out, don't say this is bad, this is good, this is no good, this is a lovely thought, I must keep it. Just watch yourself. And you say, 'I have no time. I have to go to the office. I come back, there is the wife, the children. I have no time to look at myself', which is nonsense. You have got plenty of time if you want to look at yourself. When you get into the bus, going from your house to the bus, you have got plenty, or sitting in the bus, or cycling along the road - one has plenty of time if you want to do something serious. But there are thousands of excuses for not being serious. So to listen or to observe yourself, and yourself is not different from the thousand, million other selves. I know we are educated to individuality. We are all separate, little bodies, separate entities, separate souls, separate atmans. Right?
I am questioning whether we are separate at all. You are brown, black, pink or blue or white. I speak one language, you speak another language. And that gives us not only a linguistic, separative feeling. "I'm a Telegu, you're a Tamilian" and all that nonsense that goes on. But are you different from anybody else? You may be tall, you may be short, you may be better employed, have better skill, those are all outward frills. You may put on a blue shirt, I may put on a white shirt. That white shirt and blue shirt make you think you are different. But are we actually different? Think it out, sirs. Are we actually different? We suffer. The American, the Russian, the Chinese, the French suffer. They are anxious as you are, as insecure as you are, seeking security, as they are. Psychologically, inwardly, we are all similar. Right? So, we are humanity. Not, 'I am K'. That is such nonsense. We are humanity. Do you know the implication of saying we are humanity? Either you say it verbally or turn it into an ideological concept, or it is an actual fact. I don't know which it is with you. Is it a concept, is it an ideal to be achieved? But the fact is you are like the rest of humanity: you go through great travail, boredom, loneliness, despair, tremendous self-interest as each one of you has. So do the Russians, so do the Americans, so do the Chinese, French and Germans, and Dutch. Right? So you are the rest of humanity. If it is not verbal or an intellectual concept, if it is not a theory, then it's an actual fact, which it is. And when it's a fact, it has tremendous significance. Then you will not kill another, for your country, for your god, for your... Because then you are killing yourself. I don't know if you follow all the implications of realizing deeply that you are the rest of mankind, you are mankind. It's not an ultimate goal, it's a fact. And can one live with that fact? That means, there's great compassion. When there is compassion, there is intelligence. Then you wipe away all nationalities, all wars. I can't kill you because you're me. I don't know if you understand all this. It has tremendous importance. Not only importance, it's a fact, and one has to live with something that has tremendous, deep significance.
So, can we go on to the next question?
2nd Question: What is myself and what is its relationship to the cosmos?
K: First of all, let's look at what is the self. What are you? Don't be frightened. We are going to strip naked, understand what the self is. The self is the name, the form, the reactions, the responses; these are biological facts, and the professions, the vocation which you would like and can't have, marriage, sex, children, the responsibility of children, the responsibility of going to the office for fifty years and earning a footling little sum and being ambitious, to have more - a better house, car, and all the rest of it. That's only the outward signs. Then inwardly, what are you? Actually what are you? Don't theorize. You can say, 'I am god', or you can say, 'There is a light in me, the atman light'. If you brush aside all that nonsense, then what are you? If you have no identification with your country, with roots in your family, roots in your knowledge (which is the most dangerous root) - if you have roots in a belief, a faith, a continuity, all that is the activity of thought. Right?
So, what are you? Memories? Be honest and deeply ruthless with yourself. Don't play tricks. What are you? You are memories. Be honest with yourself, really deeply ruthlessly honest with yourself, not with somebody else. And you're the past. Right? You are the past. That means you are the story, the history story of mankind. Which is memory. Alright, sir, can we go on? You are the past which is memory. You remember your grandmother, or grandfather, you remember your chemistry, you remember the various authors, musicians, the songs. Right? The brain is memory. So you are memory. I know it sounds terrible. You are the past and the past is all the time updating which is memory. You need memory to drive a car, for you to go from here to your house, or to your office, to recognize your poor unfortunate wife or husband - there you need memory. But why carry this immense memory which has accumulated for a thousand years or one day? As long as this memory is operating, which is the past, the self - and therefore self-interest which is the beginning of all corruption - not passing the money under the table. And in this country, especially, they are talking about eradicating corruption. Lovely, isn't it? All the politicians are going to work at it. And it is there, self-interest, in each one of us.
So the self is put together by thought which is memory. Then the question arises, if there is no memory, which is no knowledge, then what else is there left? So we begin to invent: the self being reborn, higher self, lower self, higher consciousness, lower consciousness, how to join both of them together, how to... - all self-interest, prayers, rituals, going to temples. God, what a country!
Then the question is, 'What is the relationship of the self to the cosmos?' What is cosmos? Not the astro-physicist's cosmos, or the cosmos of some great philosopher or some petty little guru. But what is the meaning of that word? Cosmos means 'order', from the Greek and so on, it is order. Chaos is the opposite. Cosmos and chaos. There is a relationship only when there is complete order in you, because that is supreme order. Universe is in supreme order, which is cosmos: sun rises, sun sets, stars, clouds, the beauty of the sunset. All that is order. And I, who live in disorder with my self-interest, want to find out my relationship to order. We are so.... First, can I put my house in order? Not, 'What is my relationship to the cosmos?' I can never find out if my house is in disorder. But once there is complete order then.... I won't go into it. It will just be theory to you.
Then my question is, 'Can I put my house in order?' Then I have to discover what is order. Order according to politicians, according to law, according to the judge, a clever lawyer, or is order something definite? Please ask these questions. Don't go to sleep. Is order a discipline? Is order a habit? Or when there is no disorder, there is order. I don't have to seek order, but I will try to understand, go into what is disorder. Are we moving together, or am I just talking? What then is disorder? Disorder basically means conflict. As long as there is conflict, psychologically, there must be disorder. Conflict exists apart from Vedantists and all the rest, put all those people aside, conflict exists when there is duality. I want this, and I don't want that. I must be this, I am this.
I am questioning, what is duality? Is there a duality at all? Except man, woman, dark, light, all that. Is there duality at all? Or is there only one thing? I am anger. Duality arises when I must not be angry. So there is only the fact and not its opposite. I wonder if you understand. The fact has no opposite. I can invent an opposite. I am angry - that is a fact. Then arises 'How to end it'. So I invent, 'I must not be'. Can I live with the fact? That is, I am angry. I'll find no excuses, no rationalizations. I am angry. I am not different from anger. I am anger. So, there is no duality. Do you understand this? If you really understand this, conflict ends and you are what you are - not what you should be. And what you are can never be changed by thought, by circumstances. You are that. You may have a different shirt tomorrow, but what is inside the shirt is always the you.
So, disorder exists when there is conflict, when there is the more, when there is the better. Violence and non-violence. Non-violence is not the fact. You can use it as a political stick, but the fact is that you are violent. To remain with the fact, let the fact answer - not you answer. I wonder if that is clear. I have explained that before. All right, you don't understand this. I'll explain it again.
When you begin to answer the fact as though you were separate from the fact then the problem arises. 'I am violent'. That is a fact. Not only physical violence - violence of hate, anger, jealousy, obedience, imitation, conformity, all that is violence, and remain. You are that violence, you can't do anything about it, therefore hold it quietly. Do you understand what I am saying? Don't move away from it. It is so. That means that you are giving entire attention to that and then when there is that complete attention, that violence is gone. You can test this out for yourself. Put your heart into it. So can there be order, not in society, but in yourself first? Because you as a human being have made this society. There is no getting away from that. With your greed, your ambition, aggression, with your self-interest, seeking power, to be at the centre of things. Don't you want to be in the centre of things, next to the Prime Minister? We are all rather childish, aren't we?
So, disorder comes to an end and then there is order. When there is that complete order you will never ask, 'What is my relationship to the cosmos?'
3rd Question: Is not psychological time a fact? While there may be no gradation for the attainment of truth, how do you question the usefulness of self-preparation for establishing a right kind of body, mind, harmony. Surely this must be a gradual process.
K: Are you really asking this question seriously? Sir, this is a very complicated question and the question reveals in itself a much more complex state. First of all, the questioner says, 'Is not psychological time a fact?' Now, question it, doubt it. Why accept it? Is there psychological time as a fact? What do you mean by time? It is now half-past eight. There is tomorrow, sun rises, sun sets, twenty four hours, and tomorrow is another morning. That is not psychological time, surely. That is ordinary chronological time. Twenty four hours a day. Right? Now what is psychological time? Of which you say 'Is it a fact'? What do you mean by psychological time? I will be there tomorrow. I hope to meet you tomorrow. Hope. I want to be beautiful. I'm not, but I want to be. The want implies time. I don't know if you understand this. Hope implies time. I must attain Nirvana, or truth. Time. I must discipline myself. Time. All those are factors involving time and more, and the questioner says, 'Is it not a fact?' An illusion can be a fact. I believe I am Napoleon. I'm convinced I'm Napoleon. And you all think I'm a crazy man. But I live in that illusion. As you do. Not Napoleons, but you have your own illusions, of grandeur, of belonging to a certain state, with a garland, a photo. You belong. So you live in illusion; god, rituals, nationality. They are all illusions. Do you question that? What is an Indian? What is India? A geographical description of a sub-continent. And you have given to that group of people living within the borders of that country tremendous importance: ancient culture 5,000 years old. Gone to smithereens now. And you take pride in all that. So does the Frenchman, the Englishman. And this is called 'factual, psychological time'. And I say there is no psychological time at all, except that thought has invented all this. I have invented, "I'm an Indian". Born in this community, in this particular part of the world. Brahmin, Non-Brahmin fighting each other, and all the rest of it.
So, I'm questioning, K is questioning this whole psychological time as evolution. I am this, I will be that next life. Or I am this, I will be different tomorrow. I've taken a resolution for a new year and I'm going to stick to it. If I can. And so on and so on. So time is a movement, as thought is a movement. So time is thought. They are not two separate processes. Time is thought. And thought and time says, I will be, I must attain Nirvana, attain Moksha, or attain illumination, liberation. And somebody says 'I have attained'. And we are gullible enough to say 'My god, what a marvellous man he is', and then worship him, or kill him. Which is the same thing. When you worship somebody, you have killed him.
So, there is no psychological time at all as evolution. Psychologically, there is no you becoming something else, or better, more. We went into that. Because the self is put together by memory. Self is the process, the centre of all thought. Right? If I had no memory, I wouldn't call myself 'self'. But to go beyond memory, beyond knowledge, is something entirely different. I won't go into that, this is not the occasion for it. And for the attainment of truth the question says, time is necessary. Clever people have invented paths to truth. You have your path, I have my path, you've a devotional path, I've a ritualistic path, paths of various kinds, Christian path, Islamic path, Hindu path, Tibetan path. Which means path leading to a goal. The goal you call truth or the Buddha or some other. A path implies a goal which is fixed. Is truth fixed, stationary, non-dynamic, static, or something tremendously alive? That which is greatly alive has no path. How can you have a path for something which moves, lives, changes, vital, full of something else? Therefore there are no paths to truth. Be clear about it, then you won't be caught in a trap. The goal is the means. The goal is not separate from the means. The communists say, some of the communists, that the means doesn't matter, get to the goal. We want a marvellous state, it doesn't matter if we kill thousands of people, or millions. We must have the goal. You understand all this?
But the goal is the means. They are not separate. And where is the goal? There? Somewhere in the distance, or is there no goal at all? I wish you would ask these questions. The moment you have a goal, a purpose, you are ambitious to achieve. Of course. But the achievement is the basis of self-interest - 'I have achieved'. Like a soldier in the army, he has achieved, he has become a general. And generals are tremendously important. So in the same way, our whole idea is to achieve - 'I have achieved Nirvana'. What a horrible statement to make. You understand? As though Nirvana, or heaven, or something immense, is to be achieved by a petty little mind - by a brain that is conditioned, frightened, anxious, limited, fearful, sorrowful - all the rest of it. How can such a brain achieve anything? It can only end all the fears, all its loneliness, it can only end all that. That's all it can do. It can't achieve something immense. Where there is self-interest, all achievement is disorder.
And the questioner says 'Is not self-preparation for the establishment of a right kind of body, mind, heart - surely this must be a gradual process.' I wonder if you can put away the whole concept of gradation which is really measurement. You can measure good cloth against bad cloth, a good car against a bad car. In this country, there are only bad cars. Sorry! May I tell a joke?
A car manufacturer of this country, a great man and fearfully rich, and all that, he goes to heaven. He goes to the gates of heaven, and the angel that is there says, 'Hey!' He says 'I'm so and so. I've built churches, temples, hospitals, schools.' The angel at the gate says, 'We know all that. All rich people do that. That's their concession to their ego. We know all that'. And the great man says, 'What am I to do now?' Each time they get into my car which I've produced they say, 'Oh, my god!' Have you got the joke? Sorry!
So, body and brain - mind to the speaker is entirely different, I won't go into that now - between the brain and the body, not the mind. Is body different from the brain? It's one instrument, isn't it? An organic whole. But we have separated the body and the brain. Then we try to establish harmony, or conflict. Why do we divide, why do we separate, break up things? As Indians, as Arabs, as the Jews. Why do we do all this? Constant separation, constant division: my family opposed to your family; I'm nearer to the centre and you're not. Why do we do all this? Answer this question to yourself, sir. Why do we break up? Everything we touch, we break up. My wife against... Go right through life. God and good and evil and you follow. There is this process of division going on all the time. We and they.
Who is creating this division? Is it thought? Of course, there is division between woman and man, that is natural. But who is creating this psychological division? The brain and the body. How absurd to divide the two. And why do we divide? That is the fundamental question. Is it thought? Of course it is thought. Apart from man, woman, light and dark, better car and worse car and so on, better material, there there must be choice, there must be measurement, there must be consideration and all the rest of it. But otherwise, why is the brain dividing? Or is the brain itself divided in itself and therefore it divides everything? Are you asking this question?
So who is responsible for this division of mankind? Outwardly, Europeans, Americans, Russians, Super-powers, lesser powers. Who is dividing all this and therefore creating tremendous chaos in the world? War is an ultimate chaos. Chaos in the sense of total disorder. Who is doing all this? Is it thought? Because thought itself is limited, because thought is based on knowledge, memory and knowledge is never complete about anything now or in the future. Knowledge can never be complete about anything. All the scientists are adding more and more and more, their knowledge is more and more, accumulating. Where there is a process of accumulation there is limitation. Knowledge is a process of accumulation and knowledge is limited. And thought is limited. And so thought is breaking up everything because thought in itself is limited: the Hindu, the Brahmin, the non-Brahmin, this political party, that political party. Nobody considers humanity as a whole. There are economic divisions, social divisions, religious divisions: I believe in Jesus, you believe in Allah. I believe in nothing, you believe in everything. And this goes on. And therefore, my ideal opposed to your ideal. And we fight and kill each other.
So thought is responsible for all this division because it wants security. You all want security, physical as well as psychological. And you have invented god, the ultimate security, which is an invention. Thought has done it because you're frightened.
So can thought end? Thought is necessary in a technological world, but thought has no place in the psychological world. That is a tremendous discovery and depth to that. Then there is no division - then you're humanity, and when you're humanity, there is compassion.


MADRAS 2ND QUESTION & ANSWER MEETING 3RD JANUARY 1985

I would like to ask, if I may, why you come here. I really would like to ask. What is your, if I may respectfully ask, what is it you are seeking? What is it deeply we want? If each one of us asked that question seriously, and sustained that question, what would be your answer? Not to speak it aloud, but to find out for oneself what is it most profoundly you desire, or crave for, or pursue; or do you want to be helped to find out, not only our own nature, psychological structure of oneself, or do we merely build a scaffold of theories, suppositions, and a verbal structure behind which there is no building at all. You understand my question?
Most of us have fears, one may be mistaken, we build a marvellous scaffolding - you know what a scaffolding is. And behind the scaffolding there is almost nothing, only a verbal structure, imaginative suppositions and all that. And there is no foundation, no strong lasting building behind that scaffold. Is it that we in our daily life imagine we have lost something and pursue that imagination? Or accept some tradition and live with that tradition? Or we are very good at talking, spilling out words, and that acts as a screen to the understanding of oneself, and living with oneself.
So one wonders what it is that human beings throughout the world deeply want, deeply are seeking. Is it money? Is it some kind of power? Is it that one has taken a stand and does not wish that stand to be shaken. You understand all this? If we deeply enquire into ourselves, can we ever say what it is we find, or what it is we desire? Or one doesn't want anything at all in this world, or in the psychological world. One must have money to live by, a little money, clothes, shelter, but apart from that a professional skill, or vocation, apart from that, can we say, 'I really don't want a thing'? Can we actually say to ourselves, one must be terribly honest with oneself to say that, 'I really don't want a thing, neither heaven, nor hell, nor paradise, liberation, nirvana, or anything you like.' Can one actually say that? Or you are too timid, too anxious?
So to go back to our questions. When we were looking at the dark sky and the rain this morning, what was one's response to nature, to all the squalor, the dirt, the utter crude carelessness and indifference? It concerns all of us. What is our reaction to all that? Are we insensitive? Or if we are sensitive what can one do? And what is our relationship to society and so on? If we can put one serious question to ourselves, in comprehending that question you have answered all the questions in the world.
So let's go back to our questions, shall we.
1st Question: You have shown that thought is limited, but what other instrument of enquiry is available to man.
I haven't shown you a thing. That's a wrong supposition. We together enquired into the whole nature of thought, not the speaker has shown something to you and you accept. But rather that together, you and the speaker, went into the whole question of thought, not somebody else's thoughts but one's own thinking. And we live by thinking. Everything we do is thinking, through thought. All our emotions are recognized by thought, as bad, good, indifferent, romantic and so on. And we went into it fairly sufficiently. Perhaps we should go into it again. Because if one understands this very deeply, what is thought? Not only the thought of the so-called great scientists, the great investigators into astrophysics, into archaeology, physics, chemistry and so on. They expend thought enormously, pursue one thought after another, come to a conclusion; and that conclusion is not correct, they throw it out and go on, thinking, thinking, thinking. And the villager round the corner, who doesn't know how to read or write because he has never looked at a book, he also thinks. So thought is common to all mankind. Right? And there is no good thought and bad thought, it is still thought.
We should now together, you and speaker, enquire into it. Not I show it to you and then you accept it, which is quite absurd. But if you and K enquire into it, go into it and if you discover it for yourself as a fact then nobody can dislodge your observation. Right? Nobody can deny the accuracy of your thinking. So can we go on, explore together. I mean together. That means you have to exercise your brain - I am saying this most respectfully - exercise your brain to find out together what is thought. Not thought about something. You understand the difference between thinking and thinking about something. We generally think about something, about my job, about my business, about my wife, about my sex, about so many things. The object of thinking may vary, may be different with each person, but thinking, thought is common to all mankind. That's a fact. Right? Common to all mankind. So we are not talking of the object of thinking, the object: I would like to be happy, I would like to have more money, or I would like to have a better car, I wish I could change my wife for somebody else and so on. Thinking about something. But we are not investigating about something, but rather the whole activity of thought, how it arises, what is its origin, and so on. We are going to go into thinking, not the object of thought. Clear?
All right? What do you think - don't quote me, the speaker, then you are lost - what do you think is thought? Is thought a material process? Do you understand my question? Is thought something outside? In certain tribes thought is always considered something outside, according to the Eskimos thought is considered something apart from the physical, outside, and so on. I won't go into all that. I am not a scholar, I have just observed. I don't read books, I don't go into all that kind of stuff. So thinking can only exist when there is a whole background of memory. Right? If I have no memory at all I can't think. Right? Shall we go along with this?
So I have to enquire why memory, thought plays such an important part in one's life. Memory is based on knowledge. Right? I have had an experience of a car accident and that incident has been recorded, like the tape which is being now recorded, it is recorded by the brain, and that recording is memory of that incident. Right? Don't agree with me, just see for yourself. So the function of the brain is to record, and the recording is knowledge. I have had that injury through an accident of a car, and that is recorded as pain and that remains there recorded. That recording is knowledge. Right? Of course. Next time I drive a car I am going to be awfully careful - if you drive a car. So thought, memory, which is the recording as knowledge, that knowledge is based on that experience of an accident. Right? Experience in that car, which has had an accident, which caused pain, a broken leg - I won't say a broken head for then you are gone! So experience, then the brain records that experience as knowledge, right, then that knowledge is memory and that memory is the movement of thought. Is this clear? Not clear, my description, your own discovery, your own investigation into the whole business of thinking. That thinking may be distorted, or that thinking may live in illusions, or that thinking may run away with some fanciful, imaginative pictures, but it is still thinking. And there is obviously no complete experience of anything. So experience is limited. And therefore knowledge is also limited because the scientists, as you observe, are adding more and more and more to their knowledge. Right? They never say knowledge is complete, now or in the future. So knowledge, if you observe in yourself, knowledge is always limited, whether in the past or in the present or in the future. So knowledge is always limited. Right? Do we see that? That is important because if you don't understand the nature of knowledge and what part it plays in our lives then knowledge becomes - one cannot grasp the quality of knowledge. Are we following each other a little bit, or is it all quickly done?
You understand? Knowledge is based on experience, may be thousands of years of experience, but those experiences of ten years, or a hundred years, or one day, are still limited, and therefore knowledge is limited, memory is limited, and therefore thought is limited. Right? Thought is always limited. Are we clear on this matter, or are is it all vague? And all our activity is limited too because it is based on thought.
And so the questioner asks, if thought is not the instrument of investigation, you understand, to deeper levels of one's own consciousness, of one's understanding the fullness, the wholeness of life, then what is the instrument if thought is not? Do you understand the question? All right? Can I go on? Gosh, you all look so asleep. Thought is necessary, however limited it is. When you go home from here, or take a bus, car, walk, or these nasty little put-puts!, you have to use thought. You have to use thought in your business. You have to use thought when you fly, when you do anything externally, physically, you have to use thought. And if that thought is not employed - or if thought doesn't express itself clearly, then out of that lack of clarity there is confusion. So knowledge is always necessary for external activity. Clear? When one goes to the barber to have one's hair cut you must use thought. When you shave you must use thought.
So is there another instrument which is not limited, as thought is limited? Is there another instrument which can penetrate into the whole structure, nature of the psyche? The psyche being the self, the whole phenomenon of the self. Is there an instrument apart from thought? Right? What would be your answer? If you have pursued what we have said just now about thought, realizing that thought is limited, and therefore when you exercise thought as a means of investigating into yourself it will always be incomplete. Right? It will always be limited. It will not be holistic. If you see that clearly for yourself, for oneself, then what is the instrument? Or there is no instrument at all? Careful, please go carefully into this. Are we at least together in all this?
When you see a tree, that thing that is green outside there, how do you look at it? What's your relationship to that tree? Do you look at it without the word? Or the word is the tree? I wonder if you understand all this. You understand my question? When you look at that extraordinary thing of nature called a tree, which man hasn't created, thank god, and what's your response to it? Is it a verbal response, how beautiful that tree is, and go by? Or can you look at that thing called a tree - the word 'tree' is not the tree. Right? The word which we use to indicate, to communicate with another, that thing which is over there, the word is not the tree. Right? The word 'door', behind here, is not the thing, is it? So could we say the word is not the thing. The word is merely to describe it, but that which is described is not the actual. Don't look so puzzled, please.
So this is important to understand because we are caught in words, we become prisoners to words, a slave to words: I am a Brahmin, or you are not, I am a communist, I am a congressman, and so on - words. So when you look at that green thing standing in the garden, do you look at it without a word? Do you look at it without any interference of thought which is limited? Or you are so occupied with your own thinking, with your own problems, you never really look at that tree? Now carry that same thing: do you look at your wife, or husband, or your girl friend, whatever you like, without the word, without the memory associated with that person? You understand this is very important to understand. I know you, you have been here, I see several people here I met a couple of years ago, or ten years ago, do I look at them - I am asking myself, please ask yourself - do I look at them with all the memory of five years ago? Of course, he is so and so. It would be rather silly if I have to be introduced every time I meet him! But do I carry that memory of meeting that person on the road - it was dirty, noisy, etc., etc., and I carry that memory and when I see him next time that memory operates, therefore I am not looking at him afresh. I wonder if you understand all this.
Are you looking at my face? Enamoured with the face? Or are you really going into this carefully with the speaker? When you look at your wife or husband and so on, you have all the memory: sexual, memory of encouragement, depression, oh, she is a nagging person, and so on and so on, when you look at a person do you carry all this with you? Let's be quite simple and honest. Of course we do. Don't we? So you never look at that person at all because you have got this memory as a screen and through that screen you look at people. So there is an observation which is not controlled by words, shaped by words, twisted by thought, and that is the only - I don't like to use 'instrument' - that is the only observation, to look, to observe without any word. Don't shake your head, this demands extraordinary watchfulness. To look, to observe, without the word, without your opinions, prejudices, all the activity of thought, to look, to observe. Then that observation, when it is not shaped by thought, or driven by thought, then such observation is holistic, whole, not limited as thought is limited. Is this clear? No, no, please don't say, yes, don't agree, you can't agree unless you do it. Most of us like to be talked at, we like to attend meetings. It is one of our diseases. And you just listen, agree, disagree, and go off home. We are not in that area at all. What we are saying is extraordinarily important to understand for yourself. The limitation of thought, the memory as recorded of an incident which becomes knowledge based on experience and all that process is everlastingly limited. All the scientists are adding more and more and more; with the last two hundred years they have advanced immensely, adding. And where there is an addition, that which is added to is always limited, obviously, it is not complete. And there is an observation, perception, not only seeing with the visual optical eye but also seeing, perceiving, observing without a single movement of thought. And such observation is complete.
Now from that arises another deep important question: what is action - the question is not here, I am putting the question - what is action when there is such complete perception? Do you understand my question? What is action to you? The doing, acting, present participle, sorry, the doing, what does it mean? The doing, acting according to a past reservoir of memory, knowledge, and you act according to that knowledge. Right? I am not saying anything mysterious, sirs. Don't look so glum. Or we act according to a symbol, or according to a preconceived concept, idea, an ideal. Right? Acting according to the past memories, and that action directed by the past, or the future. Right? I must do that, or I act according to my conviction, or I have an ideal, and I act according to that ideal. Right? Right, sirs. Isn't this so? You all look so frightfully serious. Either you are really serious, or you don't understand what I am talking about.
So action is based on the past memories, knowledge, or acting according to the future, what I must do tomorrow, therefore I will do this today. You understand? Is there an action which is not based either on the past, or on the future? Because the word 'act', I have just heard the other day the explanation of the word karma, to do - the doing is now, not tomorrow or yesterday. You understand what I am saying? The doing, the acting. We cannot live without acting. When you get up, that's an act, when you go to your home, that's an act; not sublime act. So action, actual action is now. So I am asking myself, what is the relationship of action to perception, which is holistic? Am I right? Are you putting that question? I don't want to torture you, bully you, force you to anything at all. But these are the ordinary questions, this is the ordinary demand of every human being. So is there an action which is holistic, which is whole, not limited? Because our actions are based on thought. If thought is limited, as it is, action will be limited, therefore it is never, as it is limited, it creates all kinds of trouble.
Look sirs, there is a war going on in the Middle East, in Beirut, in Lebanon, the Jews and the Arabs. Right? They are both semitic people. You understand? But four thousand, or five thousand years of propaganda has made the Jews say, 'I am separate from the Arab'. All right, I wont go so far. Come nearer, much nearer home. Which is you are Hindus and there are the Muslims. The Muslims have been for the last sixteen hundred years, have been conditioned through repetition, through fear, through conformity, conversion and so on to believe they are Muslims, and you have been conditioned, programmed for three to five thousand years as Hindus. Thought has divided this, right, not culture. Culture belongs to all humanity, not just Indian culture. I wont go into all that. So you, as a Hindu, and the Muslim are at war - not actually killing each other but when there is a riot you burst out, you are violent.
2nd Question: Silence is the pivotal point in all your teachings for the transformation of man. To your closest circle you have advocated the need for 'sitting still', and 'staying in silence' for short periods during the day. To bring about this mutation in the brain please teach us the practical steps to achieve this transformation.
God! Who put this question? I had better read that question without laughing at it. Silence is the pivotal point in all your teachings for the transformation of man. To your closest circle you have advocated the need for 'sitting still' and 'staying in silence' for short periods during the day. To bring about this mutation in the brain please teach us the practical steps to this transformation.
The speaker, K, has no closed circles. Right? That's the first thing to establish very clearly. Right? He has no closed circle round him, the disciples. Which is a horror to the speaker, to have disciples, because generally disciples destroy the teacher. (Laughter) You may laugh at it but it is a fact. So there is no closed circle. I would walk out of it tomorrow if there was such a thing. And I really mean it. Because independence is necessary. And it is only through independence there can be co-operation. You understand, co-operation is immensely important in life. We either co-operate for our own profit, for our own self-interest, or we co-operate round a person because we all worship him, then it becomes personal idolatry, which is an abomination. And co-operation, which is to work together, do things together, can never take place unless each one is completely independent. I know this goes contrary to everything. You co-operate with the government, you co-operate with the guru, you co-operate with the policeman, you co-operate with your governor, chief minister, and all the bosses and so on. And they all destroy your independence. It is only when you are really independent I can work with you and you can work with me. That means we must both be free to co-operate. You are not my boss, I am not your boss. You understand all this? Oh, lord! It's up to you.
I am afraid the questioner has got things totally wrong. Silence is the pivotal point of all your teachings for the transformation of man. Nonsense! And to your close circle you have advocated the need for sitting still, staying in silence for a short period during the day, so to bring about transformation, you know all the rest of it. You know that becomes transcendental meditation. You have heard about that? Morning twenty minutes, afternoon twenty minutes, in the evening twenty minutes keep silent, watchful. That helps bring about a good siesta! You can go to sleep during those twenty minutes, relax. I am not joking. This is what is going on in the world. The speaker is not advocating anything. He is not doing any kind of propaganda for you, to convince you of anything, and the speaker really means it. Please take it seriously. On the contrary he says doubt, doubt what the speaker is saying, not only other speakers, this speaker, question, be sceptical, be independent.
So he is not advocating silence. I wont go into all this. It is so trivial this question. The speaker has not even understood what the poor man has been saying for sixty years.
Sir, transformation of human psyche, the human selfishness, the human violence, is not through silence. Silence is something totally different from the word silence. Silence may include sound. I wont go into that now. We don't understand sound. The sound of a tree, the sound of a thunder, the sound of a jet racing across the sky at a thousand miles an hour, a minute - or an hour. There is tremendous sound in the world. Sound in ourselves. And we separate the sound from silence. Sound may be, and is, part of silence. I won't go into this now.
To bring about the transformation of the psyche, which is ourselves, our self-interest, our confusion, our pains, sorrow, fear, pleasure and all the things that we go through life: the pain, the uncertainty, the lack of security, the demand for security both physically and psychologically, all this is me, you - your profession, your name, your bank account, if you have one. All that is you, imagining sitting very quiet, closed eyes, all that is you: your worries, your problems, your quarrels, your desires, your sexual demands, your name, genetically and so on, is you. And to bring about a total transformation, that is a total ending of this self which is creating such chaos in the world, that ending is not through silence. That ending has to take place now, not tomorrow. And that ending can only come through careful, attentive observation of yourself, of your desires, your thoughts, your attempts at meditation, concentration, going to a guru, all that is part of the self-interest. And to end that completely, this self-interest, you need a very good clear brain, not a muddled brain. And that means to have a brain that is free from all programmes, to be free from all conditioning, and therefore one has to observe the conditioning. The conditioning that you are a Hindu, Muslim, that you are this and that, all those trivialities which thought has created. That requires a great inward attention. You give a great deal of attention to earn money, to go to your office, to do this or that, tremendous attention. And you give very, very little attention to the other.
Have you ever noticed something very simple: suppose you and I have been going north, taking a certain path, always for the last ten thousand, or a million years, we have been going north. It is a symbol, an example, don't say, we are going north. We are going north, suppose, and somebody comes along and says, 'You have been going along that path for the last hundred thousand years or more, I have been on that path too, but it leads nowhere'. That man says. He says, 'Go east, or south, or west'. And he says it in all seriousness, and you listen to it because you are weary of this path, going north, and you listen very carefully. And you say, 'Quite right, let me see'. When you turn from going north, east or west or south, the brain has broken the pattern of the north. You understand what I am saying? Are we together? It has broken the pattern, therefore the conditioning. The moment it turns going east it has changed radically the brain cells themselves, because you have broken the pattern. I have been a Muslim all my life, and I see how absurd it is, this division. The moment I perceive the absurdity of the truth of it, not the truth I must leave, the truth of this division, not about my thought and so on and so on, the moment I see that there is a mutation in the brain, in the brain cells themselves. We have discussed this matter with so-called brain specialists, they don't quite accept what I am saying because they haven't tried it on themselves. They have tried it on dogs, monkeys and all the rest of it. (Laughter) Don't laugh, sirs, please. All these professionals never try it on themselves. They are like you and me, ambitious, greedy, seeking position, power and all the rest.
So there is a mutation - mutation means total change, completely something different - when there is clear perception.
3rd Question: Can humanity survive without a universal code of morality, which is true for all times and in all climates? Can an earnest man discover this way of life by his own reason and goodwill?
Are you tired? What is universal morality? This is again a supposition. Right? He says, can humanity survive without? Can you survive because you are humanity? You understand my question? You - must I go through all this. Aren't you like the rest of humanity? You may be short, dark, purple, white, pink, whatever pigment, colour of the pigment is, aren't you like the rest of the world? You may have a different profession. You may have dark hair, blonde, you can dye it any colour you like. Aren't you like the rest of mankind? Because you suffer, you go through agonies, worries, live a very, very superficial life, occasionally jolted out of that by sorrow, or fear. And your neighbour, whether it be very, very close, or thousands of miles away goes through the same thing in a different way. He quarrels with his wife, as you do, you run when something serious is being said. And also they do the same. So you are similar, or you are the rest of humanity. You won't believe all this, it doesn't matter. To you this is not a truth because you have been conditioned to individualism. All your religions, your physical condition says that you are separate souls, separate human beings, separate consciousness, that your brain is separate from any other brain. You have been conditioned to all that. And one cannot understand that you as a human being are like every other human being on earth psychologically. They all go through, every human being goes through death, or knows death, or somebody has died in the family, and there is sorrow. This sorrow is common to all mankind. You may suffer from disease and have sorrow, or another have sorrow through death of another's death, or the sorrow of ignorance, or the sorrow of limited knowledge. We all go through this, there is not one single human being on earth who has not had this: pain, lack of fulfilment and its sorrow, the desire to fulfil, the desire to have roots in some place and not finding it, the man who can never go in a nice car, the villager, there is sorrow under every stone and every human being. So you are not different from another human being. So you are not individuals. Yes sirs, sorrow is. It is a hard pill to swallow. You won't like it. And so you are the rest of humanity, you are humanity. If you are immoral, if you are corrupt because you are of self-interest, you are adding to the misery of the rest of mankind. Don't agree with this, that is just theory. But if you set about to see how deeply you can wipe - if the brain can wipe away its self-interest.
Self-interest is one of the most deceiving things because it can hide under everything: in politics, in religion, in prayer, in puja, in rituals, it can hide in a family and so on. It is so cunning, so deceptive. And you can't trace all its hidden ways, nobody can because it is far too subtle. But when there is the importance and the urgency to see the nature of the self, and its interest, when there is perception, of which I was talking about, which is to see things as they are psychologically, inwardly, not run away, not suppress, not transmute it, rationalize it. When you observe the thing without any movement of thought then that glimpse of the truth will wipe away all the self-interest.
Questioner: If sorrow is common for all of us why don't we have love which is also common to all of us?
The gentleman asks if sorrow is common to all of us why don't we have love, which is also common to all of us. We haven't got it. Do you love your wife? I am not asking you personally. Do you love that tree? In India and elsewhere they don't know what love is, sir, don't say it is common. You worship, you are devoted, you go to temples, you pay - there is a temple where they get every third day a million dollars. Think of the brutality of it! And you won't take away the village dirt. So we have no common love. We have no love in our heart. Face it! That's a good question to ask, but it has no meaning. You may be sympathetic, kind, and even, perhaps, generous, which I question too, charitable, give something to another if you have more of it. If you have more money, give it to somebody, a little bit of it; you won't do that either. And you talk about love. Don't use that word, sir, you don't know it. It is the most sacred thing on earth if you have it.
Oh, it's nearly ten to nine. Do we go on?
Q: Yes, go on.
K: Yes, sir, I know. You would like me to go on. It becomes some kind of hypnotic process. Sir, what we are talking about is a very serious matter, very, very serious, not just repeat, repeat, repeat. You can have a gramophone, tape recorders, play that if you want to go to sleep, but if you are really serious about these matters, with your heart, with your mind, with all your being because we are reaching a crisis in the world, of which you are not aware. Every religion has gone, finished, it has no meaning any more. Everything is gone, finished, intellectually, any deep thinking person rejects all that. There is no morality any more, there is corruption all over the world. In this country it is amazing, shocking. And we went into that. Where there is self interest, whether it is in the politician, in the priest, in you or in the governor, anybody, corruption begins there, that's the root of corruption, not just passing bribes and all the rest of that. That's a symptom. And there is the threat of war, not just war between one or two countries, a global war, the whole world may be destroyed by these atoms. You are not aware of all that, the immense issue involved in all this. Some crazy politician can push a button and you are all gone, evaporated - you know what that word means, 'evaporated', nothing left of you, no bone, no skin, nothing. I won't go into all that.
So we are facing an extraordinary situation in the world, and there must be a few people like us, a few of us, I don't say all of you, a few of us who turn their face not towards the north but in some other direction.


MADRAS 2ND PUBLIC TALK 4TH JANUARY 1985

Shall we continue where we left off last time we met, that was last Sunday - last Saturday, sorry. Sunday it rained so much, we had to leave. I think we have to go back a little and go over what we said on Saturday. We're thinking together, not the speaker is thinking, and you not thinking, but together we are thinking, exercising our brain to its highest level, to its highest capacity. Also, we would like to point out as we did last Saturday, that we're not doing any kind of propaganda. We're not trying to convince you of anything, on the contrary. We're together going to observe all the activities of thought and the lives that one leads.
As one observes, we live a very superficial life, rather a sham life, because for various reasons, overpopulation, few occupations, it is a constant struggle, and struggle makes us rather superficial, makes us shallow. We build, as we pointed out, a marvellous scaffold of various theories, various traditions, including superstitions and all that, and behind this scaffold we have no building at all. We don't start to build at all, that's a fact. We're going to discuss together only facts; not a theory, not an ideal, not something that we imagine, but actually observe our own lives, if you are willing. And we've built a marvellous scaffold, not only in the universities, colleges, schools and kindergarten schools, but also we've built, gathered together, a great deal of knowledge, almost about everything, Mother Nature, of the earth, the air, all the diseases, transplants, new hearts, artificial hearts, liver and so on. We've acquired, during the last million years or 50,000 years, a great deal of information not only of the world externally, but philosophers and those who have given a little thought to the psyche, like the psychologists and so on - but all those remain a verbal structure. To us, they mean very little in our daily life.
And we are concerned, not with acquiring any more knowledge, but rather together, think together and observe our life. Are we wasting our lives? This is a serious question which each one of us must answer. Are we living a shallow life, a superficial life, without much meaning to our lives. or have we put aside all the trivialities of religion - and they are trivialities - all the nationalistic, limited points of view? And do we think of the rest of the world, the rest of humanity as something separate from us? Do we think that way, do we look at the world that way? Then our lives, when we do look at it that way, narrowly, our lives become very individualistic, narrow, limited and rather shallow - because all of us are concerned with ourselves, with our own progress, with our own success, with our own religious conclusions and achievements. There's a tremendous lot of self-interest in all of us, whether we're highly placed politicians or the cheap gurus who only accumulate a lot of money and all of us pursuing, in the search of truth, or illumination, basically in all these movements there is self-interest. That self-interest may be covered up or that self-interest may be absorbed into something else. And this self-interest whether in the name of God, in the name of illusion, illumination - not illusion - there is a lot of difference. Right? Whether it be our own particular success or so on, there is deep, abiding self-interest in all of us. We may pretend that we are seeking truth, that we want to be illumined, or find how to live properly - but basically, inwardly, there is this turmoil of self-interest.
Please don't agree to anything that the speaker says. What the speaker says has no value unless you yourself understand exactly yourself whether there is this deep self-interest. And this self-interest prevents total attention, which we went into the other day. Perhaps we may go into it later on.
And we have built an extraordinary world outwardly; thought has built the great churches and all the rituals, the ancient temples, and the beautiful mosques are all the result of thought. All the rituals therein are put together by thought. Right? Please don't accept what the speaker is saying. Question yourself, delve into these facts that thought has created not only nationalistic and religious divisions, but also, thought has created the most amazing technological world; they have invented artificial hearts to be implanted in human beings; quick communications and the computers - thought has done all this. But it is in cooperation with others and each one being independent to work together. I don't know if you have gone into the question of cooperation - unless one is totally independent, thinking for oneself, not accepting authority, especially in spiritual matters (if I may use that word 'spiritual') - thought has been responsible for all this. That's a fact.
So, thought has been capable of extraordinary work, great paintings, great statues, and great inventions. And also thought is always seeking security for itself and therefore it has created gods - I know you may not like this, but you have to see these facts. It has created gods of various kinds - Christian Gods, Muslim, Hindu Gods - thousands of them in this country. Together, we ought to consider why thought has become so tremendously important; and why thought has worked, expended incalculably in the technological world, and that thought itself has said, I will understand myself. That is, thought has built, put together, 'myself'. Do you agree to that? Are we going together? Are we thinking together, or am I forcing you to think? Or can we have a dialogue about this? A dialogue means a conversation between two people, amicable, who are friends, who are not merely expressing merely at the verbal level - they're concerned with themselves, with their wives, husbands and the whole human nature - they're talking about it together. You and the speaker are in that position - we're having a dialogue together. This is not a clever statement. It should be like that - that is, we must together, I mean together, think of all these things, not according to your opinion or my opinion, according to your point of view, or according to your prejudice and so on.
To think together is very important. That means both of us are free to enquire, free to question each other, in a friendly way, not as a dialectical business, but together find out what place has thought, and where thought is not necessary. Right? We are going to enquire into that: where thought is necessary, and the more you think, the more energy, vitality there is in that direction - which is the world of technology. And observe the nature of thought which has built the self-interest. Right?
All of us need security, both biological and physical as well as inward security, all of us need it. It is the urgency, the demand of the brain that says, I can only function excellently if the brain is completely secure. Right? Are we together? Where does security lie? Of course you must have security as a house, a flat or a hut, furniture, if you have furniture, a bed, a few clothes or many, many clothes. There we must have security otherwise you and I wouldn't be sitting here. And the brain also says, I must be secure not only outwardly, physically, but also inwardly. Right? That's what you want, don't you? In the search of security, there is also fear involved in not having security - they both go together. That is, I want security - my brain demands that you shall be secure. Either it accepts an illusion and that illusion gives it a sense of security, which most people have - security in tradition, security in old beliefs, security in carrying on day after day the same habits. Security in doing puja or ritual, to make you feel a little more holy.
So, we have to investigate together, have a dialogue, a conversation, to find out if there is security at all. You understand my question? The search for security may be an illusion, inwardly. That is, we find security within a family with a wife or a husband, having a house and so on, or living in a filthy hut along the beach. I won't talk about politics or governments. Is there security? We want security: I worked for so long with regard to something, I'm growing old, and I want in my own way to be sure, certain about death, about my life, about my family. Or I find security in becoming a monk, a sannyasi, or go away and live in the Himalayas and find security in my thinking, in my meditation. Right? Are you following all this?
So, is thought capable of giving human beings security? You understand what I am asking? Thought has put together a series of activities which is called National Security, and thought has divided this security as belonging to America, Russia, China and India and so on. Are you following this? A little bit at least. And in the search for security it has created division and therefore conflict between various nations and so on, and it hasn't realized that in division, in separation, there must be conflict. Right? Am I talking to myself? You understand? Please this is important to understand as a dialogue, a conversation. Where there is division, separation as French, German and all that, there must inevitably be conflict, that's a law. As long you're a Hindu, attached to an idea called India and become patriotic and all that business, there must be the other, the Muslim. He has also got his conditioning, his propaganda, his beliefs. So where there is division, you're going to have a war: between Russia and America, England and all the rest of it. That has been the history of mankind from the beginning of time. Wars have been our heritage. Who creates this division? Is it thought? I am asking you, please. Is it thought that has divided the world into nationalities, into economic divisions, into various forms of culture and religions and so on? Is it thought?
Then we have to ask, what is the beginning of thought? What is the reality, what is the origin of thinking? Please, work together. Thought has done the most extraordinary things, there is no question of that. And also has done the most diabolical things. And thought which is so essential for all of us - because you couldn't, the speaker couldn't use words if he has no vocabulary and accumulated memories of English. So thought is limited. (Don't nod your head in constant agreement sir.) You have to look at this very carefully, understand it for yourself, the speaker can only describe, put it into words, draw a design, but you have to think, find out, doubt, question, ask - not agree at all. You know, this is one of our peculiarities as human beings: we agree and disagree. What is the need to agree or disagree? When you see something to be actual, there is no agreement or disagreement, it is so. But you don't see anything clearly, you're all rather confused and out of this confusion arises agreement and disagreement.
But if you and I see something very clearly, there is no need for agreement. It is so. You understand? Please understand this. This is important. Go into it. You see on this basis agreement and disagreement, there is always division, and therefore conflict. I agree with you, and I don't agree with him. Or I follow this and you don't follow that, or I choose this, you don't choose that - this constant division, agreement and disagreement. You and I would never disagree that this is a microphone; we have been told, it would have been put together by electronic experts and they would call it a microphone - and we say it is a microphone. There is no disagreement. If you would like to call it a giraffe, you can, but nobody will understand, you say, this thing is a giraffe, but they have a picture of is a giraffe, they have seen it in a book and so there is no communication. But there is communication when you and the speaker see the same thing and say, this is a microphone. The perception of that, the seeing of that doesn't demand or ask agreement or disagreement. I wonder if you can go along in that direction. Because the speaker is not trying to convince you of anything, nor trying to make you feel you agree with the speaker. All that the speaker is doing is describing what is actually going on, not only externally, but inwardly. He is your mirror and the mirror has no authority, the mirror is not your guru. Right? I wonder if you see all this. It's a mirror. And when you begin to see things very clearly, then you can throw away the mirror altogether, destroy it.
So, this is not a personal or personality cult. To the speaker, that is an abomination - to make a person into something extraordinary. But rather, thinking together, having a dialogue together, a conversation as deeply as possible, not superficial conversation about the weather, but conversation that touches our hearts and brains. So, we're asking, who has created all this division in the world? The good and the bad. This duality in us, who has brought this about? Is it not thought, and is not thought limited? Thought can imagine that it is limitless. It can project limitless, infinite horizons but thought itself being limited, whatever it projects, whatever it does, it is still limited and therefore breeding conflict. We must go into this carefully. Most of us live with conflict. Conflict between the wife and the husband, conflict with your neighbour, conflict with the Muslim and the Hindu - all our lives, from the beginning till we die, there is this perpetual struggle: to meditate, how to meditate, how to sit properly, you know - the whole business.
Is conflict necessary and can one live without a single conflict - which means having no problem at all. Why do we have problems? Religious problems, social problems, problems in our relationships with others, intimate and so on, we always have problems. Can one live a life without a single problem? Have you ever asked that question? And if you're asking it as you must, how will you find out if it is possible - not take it for granted as possible, or say, it is impossible - but to find out for yourself what a problem is, and whether you can live without a single shadow of it. Would you like to go into that?
Our brain which is a most extraordinary instrument, which has got immense capacity, capable of the most astonishing subtleties, and that brain has become so crowded with problems - why? Please find out, ask ourselves why. The meaning of the word 'problem', etymologically is, something thrown at you. Problem mean a challenge. And the brain from the moment it is born till it dies has problems. It cannot write - and the teacher, the poor parents and others, teach him how to write, and to the child, that becomes a problem. So from childhood to university - if you're unlucky or lucky to go through that machinery - your brain is educated to have problems. Right? Do you agree to this - not agree, sorry! Do you see the fact of that: that every human being is educated to have problems, and having a brain that is educated to having problems, it can never solve any problem, because it is conditioned that way. You can observe it politically, religiously and so on. Can that conditioning, which is, having been trained to have problems, can that brain be free of all problems - religious, economic, social and so on, and problems of relationship Do you understand the question? If I have problems, my brain is conditioned to that, how can I solve any problem? I only attend partially to one and thereby create two or three others, politically, religiously - this is what is happening in the world.
So you are asking yourself whether it is possible to be absolutely free so that you can meet problems freely, not with a brain that is conditioned to problems. Right? Are we meeting each other somewhat? We'll go into it. We are asking why and who has created this division which creates problems. We say, thought, because thought is limited. And we also said, memory is stored in the brain and that memory is thought. Memory is knowledge and that knowledge can never be complete; whether scientific knowledge or knowledge about anything including yourself, it can never be complete, there is always something more to discover, to understand, to find out. So knowledge is the past and knowledge also in the future will always be limited. Is this clear? And knowledge is the result of experience. Right? Experience, which is always limited, knowledge out of that experience is also limited; then memory, stored in the brain, and that memory responds, that memory is thought. It is not a question of agreement or disagreement, it is so. Our brains are full of memory, which is, our brains are recording, like a tape-recorder, it is recording. Right? Are you following all this? And so the brain is becoming gradually or rapidly mechanical. Not in the technological world - it has invented extraordinary things like the computer - I won't go into the computer business. The computer is programmed, programmed by the experts, mathematicians. A top mathematician can programme and it can teach others. Our brains are also programmed: you're a Hindu, I'm a Buddhist, I follow the Tibetan way of meditation and so on.
We are programmed as a computer is programmed: you're an American, you know, all the rest of it. It's not the moment to go into all that. Computers are developing so rapidly, they can do almost anything, and what is going to happen to the human brain when a computer can do a lot of things which the human brain has been doing, what happens to us as human beings? In exercising the brain, the brain becomes active, more and more and more. But if the brain is not active, gradually the machine is going to take over, our brains are either going to within or enter into the world of entertainment. Right? You understand all this? Are you interested in all this?
Either the brain will be involved in great entertainment, because it cannot do much in the technological world. So the brain will gradually wither, either become involved, be amused, entertained, by sport, by religious ceremonies, which is now happily more and more; or there is only another possibility - enter into the psychological world, into the world that is beyond the psyche, beyond the limited self-interest, go into that most profoundly. Now, can thought do all this? You understand? Thought has created the computer, and it will build cars with robots, there will be a great deal of unemployment and so on and so on. So, as thought being always limited, and that's the only instrument apparently we have, and you may say, what about feelings, emotions, sentimentality? Is not that also part of thought? No? I'm very devoted to my guru, or to some idol in a temple: the idol in the temple is created by thought. My guru, if I have one, and fortunately I haven't got any - if I had one, thought has given him a great many attributes, he knows - I don't know, I'll be helped. That's one of the curses of gurus, wanting to help others. Do you listen to all this, without throwing something at me? Because we all want to be helped, and we have been helped not only by surgeons and doctors and so on, we've also been helped by philosophers, by ancient books, the Bible, Koran and the Upanishads, or whatever your particular religious book is, or your guru, or the local pundit, you all want to be helped. I have a problem, I want to be helped, I come to you, you know much better than I do. I obey.
So what happens to me when I'm being helped actually? I become weaker and weaker mentally, morally, I just follow, obey, I become a machine, there is no independence at all. I never question, doubt, be sceptical. If you are sceptical, doubt, question, religions wouldn't exist.
So, we're enquiring now, talking over together, as thought is limited, and whatever it does in the world of technology or in the world of the psyche, I must understand myself, know myself, and then thought begins to investigate and then the very investigation becomes limited because thought is limited. Right? Are you following all this? So, we are asking, if that is the only instrument we have and if we see, actually observe the fact, not agree or disagree, but actually see the fact that whatever thought does must always be limited, and therefore conflict. There is conflict because we have duality: the good and the bad. Would you follow all that a little bit, if it interests you? From ancient days, this has been the conflict, between the good and the bad: the good trying to overcome the bad and the bad trying to overcome the good, the good is expressed in a thousand different ways and the bad in a thousand different ways, called evil and so on. Now is it possible - please listen to this - not to have duality at all? Do you understand my question? To find that out, urgently, not just theoretically, is there a duality at all? We are questioning.
Fear is a fact for all human beings, like violence is a fact, and the opposite of fear is courage, or escape or try to overcome it, so, there is duality. The fact and the non-fact. I wonder if you see that? The fact is fear and the non-fact is, I should not be afraid, and therefore, suppression, conflict and all that arises; between violence and non-violence, non-violence is not a fact. It is just an invention of thought saying, I must reach non-violence - in the meantime, it is being violent. So, I'm asking myself, and you are asking yourself, is there an opposite at all - except man and woman, dark and light, tall and short, measurement, apart from that, psychologically is there duality at all? There have been all kinds of philosophers saying that you can only reach that level of no duality when you reach heaven, or something or other. There have been lots of books written about that. But we're pushing aside all authority in these matters and enquiring, is there duality at all, or only facts? The fact is, I am afraid. If the brain knows how to deal with that, how to be free of fear, then there is no opposite. Right? Right, sir? If I'm free - if there is no violence in me altogether, because I understand the nature of violence, I've looked at it, I have held it, I have observed it, gone into it, seen what it is; not only physical but also psychological violence - 'I must not be, I must be,' imitation, conformity, anger, jealousy, hate, that's all violence. If I can understand it, deal with it, there is no opposite, I don't need an opposite. All right sirs?
Now, can I deal with that instantly, not postpone it. When I postpone it, I've already gone into conflict. I wonder if you understand this. Anything I postpone, if I say, I'll get over my anger, give me time, let it be gradual, I've already created conflict. I wonder if you understand this? All right? Do we go together in this? So, can I, can my brain deal with the fact of what I am and not what I should be? There is fear. Can I deal with that completely? Not say, I'll gradually get rid of it, tell me how to get rid of fear. Don't ever ask, as we said the other day, 'how' to do any psychologically thing. You can ask a doctor 'how' to do this and that? But psychologically never ask 'how'. There are a thousand people who will tell you what to do. Now can I be free of fear, completely? I'll go into it, but you are going to go into it, not just listen and say, well, an excellent description, I don't know how to do it, I'll think about it. Now we're looking at fear, not the objects of fear, not causes or results of fear. You may be afraid of darkness, one may be afraid of one's wife or husband, you may be afraid of losing your job, or afraid of public opinion, afraid of not being able to face yourself as you are, and say I can do this, and hold on, but you can never do it - various forms of fear. We are not dealing with the various forms, not the objects of fear, but to find out, for ourselves, what is the causation of fear, the cause? Where there is a cause, the effect can be put away. If I understand the cause, the effect has no meaning. If I can find out the cause of my illness, then I'll be healthy. So, if I can find out the cause of fear, not the multiple forms of fear, but the cause of fear. So, let us investigate it together, talk about it. Not agree or disagree.
Is it time, the cause? Is time a factor of fear? I might die tomorrow - tomorrow is time. I might lose my job. I might not love my wife, she'll get angry and so on. That is, time is involved as a cause of fear. Do we see that? Right sir? I am asking you, do you actually perceive for yourself the fact - the fact, not the idea, the idea is different from the fact. Idea is not the fact. You are sitting there, and the speaker is sitting here, that's a fact. But we can make an idea of it. But the idea is not the fact. Like the word door is not the door. So we're only looking at the fact which brings about fear. Right? And we are saying, you and I in our conversation together, not persuading each other, seeing that time is a factor of fear. I have done wrong last year and I hope nobody discovers it because I've got a certain reputation, and if they find that out they will throw me out, so I've got to hide it. And therefore that is the cause of fear which is time. I've done something in the past which might cause trouble for me, therefore I'm afraid of that incident - that means time. Time is a movement, a series of movements.
Are you interested in all this, or have you heard the speaker talking about this endlessly, therefore you are bored with it? I'll go on with it, if you are bored it's up to you.
So, time is a factor and what is time? I know time by the watch; I know time by the sunrise, sunset, the evening star, the beautiful slip of a new moon, and the full moon. Time is the past, time is now, time is tomorrow. This whole movement of the past which is the accumulate of memory through time, through experience, knowledge and so on, all that accumulation is time, and that accumulation as memory, knowledge, goes through the present, modifies itself and goes on to the future. This whole movement of knowledge, experience, memory and thought is movement in time. So time is not only this movement from the beginning to the end, but also time is now, because tomorrow is what I am today. Tomorrow is what I am actually today. If I'm angry, violent today, if there is no radical and mental change, tomorrow I'll be still the same. Right sirs? You all look so puzzled. So that is time. I won't go into the question of change. That demands a great deal of investigation. I don't want to do that now for the moment.
So, fear is time and fear is also thought. I may lose my job, I may lose my wife who is looking at somebody else, I may not reach heaven and so on. Thought is the movement of the past, present and future. So, thought and time together - they're both movements - together are the cause of fear.
Then the question arises, is it possible to stop thought and time? That's the normal question. If fear is the result or the effect of the cause, time and thought, then is it possible to stop thought and time - otherwise, I'll go on with fear. Right, sir? Do we meet this? Are we together a little bit? Let's take the journey quickly. What shall I do? I see the cause, and I also see the effect. The effect is fear. The cause is time and thought. If there is a putting away of thought and time I've no fear. Then one needs no rod, no guru, when there is freedom from thought you are entirely different. So we ask ourselves: is it possible to stop time and thought? That's what meditation does. You hope through meditation to control thought and thereby push it behind, control it - never enquiring who is the controller, which is also thought. I wont go into all that now for the moment. Is it possible to end thought and time? Answer it, sir, work. Our brains are so sluggish, we've become so lazy, indolent, because we've been told so many things and we don't know where we are. So here what we are trying to do in our conversation is to see the facts and live with the facts, not escape from the fact. The fact is, I'm afraid, we're afraid, each one of us in different ways, there is fear and we know the cause. There is the absolute fact, that is, time and thought are the causation of fear. And also we see that by ending the cause, the effect is totally ended.
If I know what my illness is, I can take certain remedies and that's the end of it. Similarly, we know the cause, the effect is fear, what shall we do? Don't wait for me to answer? This is a conversation between us. How do you observe the cause? How do you discover the cause? Not by being told or having it described, put into words, but to find out the fact, not the idea of the fact. Right? Please see this: not the idea, the conclusion about the fact, but the fact is time and thought. Is it possible to totally end all that - knowing the evolution of the brain has taken a million years. Your brain has evolved through time and through that long duration, long voyage of time, it has gathered certain conditionings: that thought will solve fear, thought will do something in order to escape from fear; do puja, escape, every form of escape. And all escapes have stopped because you know the cause, therefore you have to do something with the cause. If that cause is not eradicated, you'll always live with fear, psychologically. Psychologically is far more important than biologically, physically, because the psychological states always overcome the biological states. I won't go into that, there is no time left.
Now do you put the question seriously to yourself, or is it just a passing question? You put the question today and forget about it the next day, and pick it up the day after tomorrow. Or do you put the question seriously, with all your intensity, with your passion? And that means, are you willing to give your complete, passionate attention to the cause, or do we just listen and carry on with our fears? If you put that question, profoundly, seriously, put that question with all your heart and mind and passion to find out, that means giving all your energy, vitality, attention to that. When you give all your energy, which you've wasted in trying to escape from it, or in trying to find a substitute, or rationalizing fear, if you drop all that completely, then there is no escape from fear. No god, no other human being can help you to be free of fear. If you really put it with all your energy, strength, vitality and especially the passion to comprehend something which mankind has lived with for millennia upon millennia, then you are giving that passionate, flaming attention to the cause. When you give such burning attention, the cause is burnt away. But very few people - we're not discouraging - very few people do this - they've so many things to do: family, husband, children, earning money and so on, and that takes a great deal of energy, all that. So you say, 'sorry I haven't got the energy, help me to have that energy', take a drug, instead of asking for help. I'm not advocating drugs. They are horrid.
So, passion is something entirely different from lust; lust is sensation, sexuality. We are not against that, we're pointing out that passion is something entirely different. That passion comes with all its tremendous energy and capacity when sorrow ends. When there is no sorrow in your heart or mind or brain, which is part of self-interest, when there is the ending of that, there is great, immense, inexhaustible passion, which can never be burnt away. And that passion, which is attention, burns away the cause of fear, which is time and thought.
We ought to talk about many other things. It is now quarter to seven. Should we go on? What would you like to talk about? What is your deep interest? What do you demand of yourself apart from earning money, apart from all that business, what is it that each human being wants? You want something, otherwise you wouldn't be here listening to K. Somebody is yawning, tired, go to bed and rest, but we are asking something very serious. When you say, I want something, the 'wanting' is to fulfil the emptiness in oneself: I want to be happy; I want to reach nirvana or moksha or illumination. Wanting means, there is something missing. What are you missing? Is it that the emptiness, the loneliness can never be filled, but we are trying to fill it with puja, with books, with knowledge, with chatter, talking endlessly about politics, you know, the whole thing. Do we realize how extraordinarily shallow we are? And realizing that shallowness I want to have depth? So, we're always wanting, wanting, wanting to be loved, wanting to be encouraged, wanting to find somebody who will be a long lasting companion. This wanting is endless, if you've filled one want, you want another want - that goes on for the rest of one's life. I want to know or one wants to know what happens after death. That is one of the questions asked all the time. We'll go into that tomorrow and the day after tomorrow.
Can you ever stop wanting? You want to find roots for yourself in a country, in a person, in an image or an illusion, you want to establish your roots, and you want to fulfil, become somebody. This goes on all our life. Have you ever asked yourself, that I don't want a thing? I want food, clothes and shelter, that's understood, otherwise I don't want a thing. Have you ever asked yourself that? I think you should, if I may most respectfully suggest, you should ask that question. Because in discovering your wants, you must also discover why you want, and if there is an ending to all craving, to wanting. When you find that out, that you don't ask anything for yourself, then there is that state which is indescribable. I know you are waiting for the description. That description is futile, it is merely words. But to come to that point, and that is not a long journey. It is the shortest journey, the next step - which is not to want psychologically anything.


MADRAS 3RD PUBLIC TALK 5TH JANUARY 1985

This is far better, to sit under the trees and talk about serious things with a group of people who are equally interested in things that we are talking about.
May we go on from where we left off the other day - yesterday. There is nearly a full moon. I wonder if one notices all these things: the full moon and the sunset, the richness of a cloud and the beauty of rain coming as a shower, and all the sound, the noise of the world. Probably we don't. We are too occupied with our own problems, or chattering, or too concerned with the things of the world, or too concerned with the other things of the world. And I think we should continue with what we were talking about yesterday evening, if we may. We were talking about conflict, problems and fear. One wonders if one realizes how important it is, how essential, how conflict damages the brain, when all our brains are damaged by conflict, by not understanding the facts of living, by all kinds of superstitions, ideologies and the conflict of duality. So, may we go into that subject.
Is it possible to have a brain - because we live by the brain, the brain is the centre of all our responses and reactions. The speaker is not a specialist with regard to the brain. But one can observe one's own brain and its activity. The brain is the centre of action, reaction, all the movement of thought, feelings, responses of nerves, it is the centre of our consciousness, our fears, our anxieties, our sorrow, our longing for something different from what actually is. This constant occupation, never a moment when the brain is quiet. This conflict in any form does damage to the brain. And the brain is the centre of our consciousness. Right? That is so, it is not a theory, which the speaker is putting forward, it is the centre of all our action, of all our feelings, our imagination, our sentimentality, whether it is romantic and so on. This brain contains, or has within it, consciousness. Our consciousness is what we have made of it. Right?
May one again remind you, that we are talking things over together as two friends walking down a lane with many shadows and dappled light, sitting on a bench and talking about all this. They are friends, therefore they are not arguing, or trying to convince each other of something or other. Friends never do, there is no argument, or acceptance or denial, agreeing or disagreeing. And so we, the speaker and you are together thinking, not just listening. Listening is of great importance, how to listen. Listening not only with the hearing of the ear, but also listening to the meaning, to the significance, to the depth of a word. And when you listen so deeply you are not translating what is being said according to your own terminology, or translating it, or comparing what is being said, to what you already know; you are actually listening so that you capture the significance, the depth of what is being said. Which means you are listening not only to the speaker, but also much more to yourself: watching your own reactions, how you listen, whether you are really listening, or translating what you are listening to according to your own fancy, imagination, or according to your own particular experience and knowledge. All that prevents actually listening.
If you are listening to great music and if you are comparing it to another great musician, you are not actually listening to that particular music. So, similarly if one is actually listening with one's heart - hat doesn't mean sentimentality, it doesn't mean some kind of emotional chaos - but actually listening. And as two friends are listening to each other, in that quality of listening they are asking each other: is it possible for a brain which is the centre of our life, not to be wounded, not to have any scratch? And that demands that we enquire into the nature of conflict; why human beings from the beginning of time, a million years more or less, have lived with conflict, as we all live in conflict. There is no doubt about it, it is a fact. And we are asking why do human beings put up with conflict? Not only external conflict as war, as competition with another, as imitation, conformity and all the pressures, political pressure, newspaper pressures, the family pressure and so on, these pressure also damage the brain. That is a fact. Anything that is under pressure must inevitably either escape from the pressure, and that escape becomes a means of conflict; pr, we are being programmed all the time: propaganda of newspapers, magazines and so on. All these activities obviously bring about conflict.
Now, can the brain be free of all conflict? This is a very serious question. Conflict breeds antagonism, conflict breeds self-centredness, it is the nature of selfishness. And we human beings are terribly selfish, self-interested and that breeds conflict. When each one of us is concerned with ourselves, our own fulfilment, our own ambitions and so on, that breeds, builds up slowly various forms of contradiction, conflict and ultimately war. All these are obvious facts. And we are asking whether it is possible for the brain to be completely healthy, rational, sane, logical? Because, it's only then that you can function tremendously and fully. Is it possible to live a life in the modern world without conflict? You might say that is impossible; if you are not competitive, if you are not aggressive, if you are not becoming number one. If you are doing that you must inevitably live in conflict and you say to yourself, I can't do that; I have to compete in my business, I have to compete in my examinations and so on. We are nurtured, trained to compete which becomes aggressiveness. You must be aggressive in business, otherwise you don't get any business and so on and so on. Do we understand all this verbally, because we are both speaking English? Do we understand this verbally, which becomes then an idea, a concept, a theory, or do you see the fact of it? Do you understand me? There is a vast difference between fact and idea of the fact. The idea of the fact, and fact itself. Right? The idea is the gramophone, sorry the microphone - but the idea is not the actual instrument in front of the speaker. So there is a fact and the idea of the fact. Do you understand this?
Now, which is it we are caught in, the idea, the concept, the conclusion, the description or the fact itself? Which is, that we live in conflict. And this conflict is brought about basically, fundamentally, by self-interest. And then you will say, if there is no self-interest how can one live in this modern world? That is a very common question, and a rather silly question. Sorry, if I may use that word. Have you ever tried, or lived a life without self-interest? If you have, then you will have quite a different activity in life. Because we haven't done it, we say it is impossible. If you have to climb a mountain, and you have to climb that mountain, you don't begin by saying it is impossible. You go up it, with your capacity, with your energy and drive. And if you want to find out whether it is possible to live in this world without conflict, you have to do it, find out. That is, can you live without self-interest?
And all the politicians in the world are concerned with themselves, and with their power, with their position, which is political self-interest. The world is that. Can we live without self-interest? That self-interest breeds continuously conflict, and so our brains get damaged, wounded. And, as we grow older the brain becomes more and more dull, more and more superstitious, repetitive and is willing to obey any tradition, any system of philosophy or religion and so on. So that is a very serious question. Because there is a possibility of having a brain that is never damaged, then that brain has immense capacity - not in the technological world, it may have also, but much more in the world of the psyche, in the world of non-self. You know, the technological journey is always limited, because there is more and more to be added. Therefore it is always limited. Whereas the journey that one takes psychologically, inwardly is infinite; it has no end, it is really a world totally different. This is not a theory. Don't go back to your books and say, yes, this is what they have said, and you are only putting it in modern words. But if my friend and I are sitting on that bench in the lane - and if that friend says, 'Really I want to find out, this is rather an interesting idea'. Idea first, he doesn't know anything else, but he listens to it, sees the significance of it, the beauty of it, the depth of it and he says, 'I capture what you mean. I don't know if I can ever do it because it demands a great deal of awareness, a great deal of attention, a great deal of watching, watching, watching. But, I am going to see if it is possible.' And as you are that friend sitting on that bench with the speaker, you are saying to yourself - if you are at all serious, not flippant and just curious to attend these silly meetings - you are also, saying, I will see the significance of it, and I'll pursue it. So, if one sees the significance the reality and the beauty of it, then there is immensity beyond the self.
Talking of beauty - may I go into that a little bit? Are you interested in beauty? Are you? What do you mean by beauty? The beauty of a tree, beauty of a painting, a lovely statue, a great poem, the beauty of a sunset, the beauty of a person, a lovely face, with depth behind the face, not just the cinema stars. I don't know why they are called stars! The real stars are immense, they have an extraordinary sense of vastness, a light of their own, undimished, perpetual. So what is beauty? Does beauty lie in a picture, in a painting, in a museum or if you are rich enough to be a multi millionaire to buy one of the old masters' paintings or one of the paintings of Van Gogh. I won't go into all that. Does beauty lie in a picture? Does beauty lie in that tree, in that moon just rising, with clarity, without a single cloud round it? What is beauty to you? Or you have never even thought about it? Or is it that we have become so insensitive we never look, we are willing to cut down every tree for profit and reduce the land to desert - which is happening. All the squalor in a street. What is beauty? Because if we don't understand or have that quality of beauty - because beauty is truth, without beauty there is no truth - and if there is no beauty in your heart you will never have truth, you will never come upon that marvellous word and the depth of that word. Not the beauty of a dress, or the colours of a marvellous sari or gown. But what is beauty? If you ask it seriously, not what the poets say, not the books that have been written about beauty, or read one of the great poems and feel exalted, and emotionally responding to it, and say what a beautiful thing that is. Is that beauty? Is the word beauty merely a word? May we go into it a little bit?
I wonder. One wonders why in this country that word beauty is lost. Is it sensory responses of seeing a beautiful person and merely getting excited sexually, or because he is important in the world and earns a lot of money, a cinema person. I don't like to call them stars because politically they have become very important. Another country has made a President of an actor, and so you are also encouraging this, in actors who have just a face and a body, with very little behind it. So, to enquire into beauty, if you really want to go into it, one must understand or grasp, not intellectually, why human beings are absorbed by something? Absorbed by your puja. Right? Absorbed in your prayers. Please, pay attention, this is related to beauty. Please, don't throw it out, listen to it. Human beings are always absorbed in something or other: in a nation, in politics, or absorbed in their business. You know what it means to be absorbed: To give all your energy, absorbed by something external; or you have something inward, as an idea, as an ideal and you are absorbed by it. Have you ever asked, why human beings want to be absorbed? Have you ever noticed a child who has been naughty all day long, which they should be, fortunately, give him a toy and he gets completely absorbed in it. You have children, haven't you? No? Have you watched a child who has been naughty and given him an intricate toy and all his naughtiness stops, and the toy absorbs him. Right? So till he breaks it, he is completely absorbed by it, quiet, concentrating, loving it. Right? You have children, haven't you? Haven't you noticed this? And also grown-up people similarly are absorbed by toys: the toy of meditation and the toy of god. And god becomes most extraordinarily intricate; different gods, you do puja, you are absorbed by it. What takes place when you are absorbed that way. Do you understand? When a child is absorbed by a toy, what happens to the child? He becomes quiet. Right? He becomes completely involved with that toy. He is absorbed by a story. And we human beings are also like that. And when you are absorbed what takes place? All your naughtiness stops. Right? When you are doing your puja, ringing a bell and going to the church and all the rest of it, what happens? For the moment, or for ten minutes, or twenty minutes, for an hour or whatever time it takes, the puja or the ritual has absorbed you, you are quiet.
Now when you look at a mountain - if you have looked at a mountain with its vastness, immense majesty, immovable, so enormous, snowcapped against the blue sky - for a second or two, that multi-spectacle drives the self away. Haven't you noticed this? Then what takes place? The grandeur, the immensity and the extraordinary beauty of a great mountain gives you a momentary shock and the self is not, at that moment. Right? Is this right? Haven't you noticed this. And you are so self-bound by that moment. And so you become silent for a moment. That is, the toy, of the mountain has absorbed you. So can you be free of the self without being absorbed by anything? Do you understand my question? Because when the self is not, beauty is. Do you understand all this? Do you know how important this is? Because we have no beauty in our life, we are becoming more and more vulgar, noisy and we haven't even thought about this question. We are all too religious to think about beauty. And it is related to a woman or a man - it might absorb your senses, so therefore be careful. If you understand the nature of beauty then you can live in this world so completely, so holistically because beauty is not that which is ugly. Beauty has no relationship to the ugly. Have you wandered through Madras, as we did last night. Have you seen those buildings, how ugly they are? We live with all this, we live with ugliness, and we et used to ugliness. We have got used to the squalor of the streets, and we don't even bother, it is happening all the time. So we lose the quality of sensitivity; and sensitivity is essential, otherwise you can't feel, you can't look. If you are not sensitive to that moon, to look at it for some time without thought, just to look at it. See the beauty of that light on the river, or a sheet of water. That demands sensitivity.
That brings up the question - are you getting bored by all this? Why not? Have you beauty in your life? You are silent. Talking about sensitivity brings up another question. Do you want to go on like this, or would you like to talk about something else? Would you like to talk about pleasure? I am sure - one is sure that you are seeking pleasure. All human beings are seeking pleasure, not only sexual pleasure, with its repetitive, imaginative pictures and so on and so on, but also the pleasure of power, whether that power be over your wife or your husband or the power of a politician round the corner for whom you have voted. It is your pleasure to have that man - whether he is capable or incapable that doesn't matter - to put him in that place is your pleasure. And it is your pleasure to possess something: possess money, a good house - a good house, you understand, a beautiful house, well proportioned - if you are rich - with a good garden and lovely flowers, that is a great pleasure. And the pleasure of achievement and the fear of failure. And pleasure is based on the principle of reward and punishment. Is that right? Shall we talk about that because that is what we all want? The ultimate pleasure is god. And therefore god is both punishment and reward; and this god is invented by our thought. And as we said yesterday where there is fear, there is god, there are many gods or one god - and if there is no fear at all, psychologically, inwardly, then there is no outside agency, but a door is open to eternity. Shall we talk about all that, some theory, or shall we talk about sorrow or talk about something much closer, though we do have sorrow, each one of us, or have had sorrow, but we will come to that presently, if there is time.
We ought to talk over together as two friends. This is not a lecture, not something to inform you, or to instruct you. But this is a dialogue between you and the speaker. And the speaker would like to raise a question: whether we are only functioning with one or two senses, or whether we are functioning with all our senses? Do you understand my question?
Probably being religious people, which I doubt - at least we think we are religious by going to the temple and all that business, and leading shoddy, conflicting, brutal lives. Religions have said, suppress your senses, because they are a distraction. Don't look at a woman or man and don't look at a beautiful sunset or the stream that is singing by the side of a road. Don't listen to all that. And so we are gradually killing our senses. When you hear noise day after day, day after day, noise from the houses, you get used to it, you get dull to that noise. So gradually we are destroying our senses. Right? And we are asking, when you destroy your senses, the touch, the feel, the quality of a sense, the brain becomes dull too, and is it possible - I am just putting this question to my friend who is sitting on the bench in the shadow of a tree - can all your senses awaken and function together as a whole? Have you ever tried it? Then you will find when all your senses are active, not sexual senses only, but all your senses, the seeing the hearing, the touching, the emotions, the thought, all your senses - because thought is a material process. When all your senses are at their highest excellency, the self is not. It is only when there is partial, dull operation of one or two senses, then the self builds up. I say to my friend, listen to it, find out the truth of it and if you don't listen, don't bother.
We talked about pleasure and all the implications of pleasure, essentially based on reward and punishment. To avoid punishment, not physical punishment, but the sense of being, losing, the sense of not having. The having is a reward and the losing is the pain. So we live our daily life on this principle: reward and punishment. You reward a dog to obey you, and gradually train him to obey you, and he jolly well obeys you, comes to heel. So our life is based on reward and punishment. And in that is involved fear, pain and pleasure. We live that way: I will be good, that is the reward; and being not good is the pain, the punishment. So, if one understands the principle, reward and punishment, and whether one can be free of that principle, then life is entirely different.
Let's talk about something else, shall we? We have talked about beauty, that is an immense thing, not in books, in poems. But if you have that beauty that is without absorption, that is without a sense of ugliness. We ought to talk over together a very complex problem of suffering. Is that all right? Can we go into that? Why have human beings from time immemorial suffered? And have never solved that problem, they have never ended suffering. After thousands and thousands of years we human beings in the modern world suffer; suffer not having a child, suffer of not being able to fulfil, suffer when one is not loved, suffer in our loneliness. Are you all lonely? Are you lonely ever? Are you really? Suffer when we are lonely, suffer when we don't get rich, recognized. Those are all very superficial sufferings: wanting to be a great man and not being capable of being a great man, wanting to manage something, not being able to manage. There are various forms, like fear, of sorrow: the sorrow of death of someone with whom you have lived intimately. This sorrow of death we all know, every human being on this earth, unfortunately, knows the sorrow of death. And in spite of all the comforts of reincarnation, in spite of all the religious activity and their superstitions, sorrow is never ending.
Sorrow is not only your sorrow, your personal sorrow, but there is the sorrow of the world. The sorrow of those people who have been killed in the war, maimed, blinded, no arms and no legs, just the body, torso, and their relatives; how many mothers have cried, sisters, wives, lovers and so on. Don't you know all this? Or are you only concerned with your own sorrow? If we are honest, we say, sorry, I am only concerned with my own sorrow. I recognize the sorrow of others: those people who are dying in Beirut, Nicaragua, and Vietnam. They are so far away, it doesn't touch us. So there is personal sorrow and the sorrow of the world; it is still sorrow. Your sorrow is like the sorrow of another, your sorrow is mine. It is one's sorrow when one loses one's son, wife, husband. And what a lot of fuss we make about it, weeping, crying, wanting comfort. And there is all the sorrow of thousands, millions of human beings, who are suffering also, like you. And this sorrow, like fear, like pleasure, is common to mankind. It is the sorrow of humanity and that sorrow is never ending. Probably it will never end, because we have made the world so monstrous. This society which we have built, society doesn't exist by itself, we have built it through our fear, through our grief, through our selfishness and our monstrous activity. This society is corrupt beyond words, we have made it, because we are corrupt. And this corruption is self-interest primarily. And so society is not going to help us; religions have not helped mankind, they have not prevented wars. Though you talk endlessly of non-violence, peace in the world - I must have peace of mind, you know all this nonsense.
There is sorrow in the world and can that sorrow end? Perhaps you have never asked that question. We suffer and put up with suffering, take comfort in some religion, or some doctrine, or in some belief. It is a strange fact, isn't it: if one loses one's wife, or son or a relative, we carry that pain all our life. Don't you? I have the photo of my son on the desk, I weep quietly to myself. Or I weep publicly, which is with my friend. We never say, that is the end of it. I never carry the memory of pain. It is not brutal, put away the pain of loss in two or three days, not through years. Which doesn't mean that there is callousness, on the contrary. This everlasting talk about one's own son, or husband having died, you keep that up. It is a form of entertainment, gossip. I am sorry, if I put it brutally.
So, we are asking, whether sorrow can end. Not this sorrow of the world, because there are going to be wars, because human beings are violent; they cry, their own son killed in a war. But your son is quite safe. So society which we have built, which each one of us has contributed to this society, to the political world, to the world of nationalities, with their divisions, that will go on because a vast number of human beings want all that, voting for someone. So you will say, if I end my sorrow, if it is possible, what effect has that on the rest of the world? It's like asking, if I free myself from all the trivialities of life, from all that pain, the anxiety and the loneliness, and sorrow of my life. I want to cry for you. All this is to you, meaningless. You will ask yourself, why? Free myself from sorrow, what will it affect the world? Will the world change, because I have changed? That is a wrong question because when you ask such a question you are finding an excuse not to change. That becomes an easy way out from your own change. And you say, well, it doesn't matter if I change or not because we are all like that. I must live in this world, so, I will listen to you. It sounds good but I will carry on in my own way. So asking a question, if I change will the world change, is a totally wrong question. Then you are looking for reward and punishment. If you radically change, you will find out whether it has an effect on the world or not. Hitler with his madness has changed the world. Napoleon and all the great heroes of war, heroes of murder, have changed the world. So has the Buddha and so on. They were individuals, they were separate. They said, this is what I want to do, and did it, brutally or...
So if you really end sorrow, not verbally but actually be free of sorrow, then there is a passion which consumes you for the rest of your life. So it is important to understand whether it is possible to end sorrow: your sorrow, one's sorrow. Is sorrow of self-pity? Please examine what the speaker is saying. The speaker is telling his friend sitting on the bench and he is talking about sorrow, and the speaker asks him, K asks him, have you ever asked the question whether you can end sorrow, your sorrow? He says, I have never even thought of such a question, because all my life I have lived with sorrow. And when you put that question, whether you can end sorrow, I really don't know. I don't know what to do with it. I have tried ten different ways and I still go on suffering. And K is asking him, have you ever asked the question whether sorrow can ever end. He said, no, I have never asked it. And K says, now ask it. How you ask it is important: whether you are asking it casually, or asking it as an escape, or are you seeking comfort with the ending of sorrow, or are you putting the question free from reward and punishment? Ending sorrow, not saying to yourself, if I end this, I will get that. If I end sorrow, I will have peace, I will have happiness, I will have joy. That is mere exchange, it is not the ending of sorrow. So, K asks the friend, is it self-interest, self-pity? When you suffer, is it self-pity? He says, partly, yes. Is it the loss of someone who has given you comfort, who has given you pleasure sexually, or different forms of pleasure? He says, yes, partly. Is it that you find yourself lonely because you have leant on that person, been with that person for years, got used to her or him, or it - it may be furniture, which you have cherished, polished, an old piece, 13th century furniture and then you get attached to it, and when that is taken away, you get upset. Is it that kind of suffering that you have - you have treated her or him like a piece of furniture, got used to him? You understand? Put all these questions. Don't just go to sleep.
The friend says, yes, all these are part of this. Primarily I am lonely. Aren't you lonely? What is loneliness? I am attached to you as an audience. And the speaker, if he is attached to an audience small or large, when the audience disappears he is going to be lonely, he is going to loose his fame, his notoriety; you are going to loose the image you have built about him. Right? So, similarly when you are attached to something, which is another form of self-interest, attached to a person, an idea, a concept, to a symbol, to a myth, then when that attachment is torn away from you, you become lonely, depressed, anxious, nervous, you break down. So, K is telling his friend, when you know all this which is part of suffering, which is the essence of suffering - suffering is not from you, as though you were suffering and suffering was something different. You are the entity that is suffering, you are suffering. Do you understand the difference? Not that I am suffering, the 'I' is suffering. Do you understand? Like anger, envy, is not different from you, you are envy, you are anger, you are violent, and you may say I am trying to be non-violent. That too is you, you are not different from the qualities, from the expression, but you are that. So suffering is not separate from you. So K says to his friend, the first thing when you suffer don't escape from it, don't seek comfort in any form. I am afraid that is much too difficult, not to seek comfort, some consolation, some way to relieve myself from the ache and the pain. Then you are escaping from the fact, and we have cultivated a thousand escapes, it is part of our life.
So K says to his friend, who is you, he says, don't escape. That is the first thing to realize. If you escape to something, then that something you will also loose, and you will begin again. Do you understand? So don't ever escape. See the fact, the truth of it, the implications of escaping. Then if you don't escape, don't try to find out the cause of suffering - because that again is a process of analysis - right, which is the operation of thought, time: don't do any of that. But, K says to his friend, which is you, remain with sorrow. As you want to remain with pleasure, don't you, so remain with sorrow, don't ever move from sorrow. That is, don't let thought interfere with that thing you call sorrow. Sorrow is a great shock, not only to the physical organism, but also a great shock to the psyche. And to remain with that shock, never trying to transcend it, all that will be the activity of thought. Do you understand? It is like having a marvellous jewel in your hand, the more you look at it, the more the beauty of that jewel is revealed. Similarly if you look at your sorrow, if you hold sorrow, never move away from it, then you will see how immense it is, not just sorrow, the pain, and the anxiety, but in that observation of sorrow, passion comes. Not the passion of lust, and al that, but passion. Do you know what passion is? You don't. Because without passion you cannot create anything, you cannot love with passion. Don't translate it into sexual passion, lust. Passion is important, without passion life becomes shallow, and therefore that which is shallow has no beauty, no love, no passion.
I am sorry if I have kept you.


MADRAS 4TH PUBLIC TALK 6TH JANUARY 1985

I hope there are some friends here!
May we go on from where we left off yesterday? We were talking about conflict yesterday evening, and whether it is possible to live in this world, the modern world - I don't know if the word 'modern' is really applicable, but it doesn't matter we will use that word - to live in this modern world without conflict. We went into that very carefully. And also we talked about beauty. Beauty is not in the picture, or in the tree, or a description of a marvellous poem, or any of the great statues and so on. We said where there is beauty, which is truth, there is no self, there is no self-interest whatsoever. We talked about it considerably. And also we went into the question of what is fear, and whether it is possible to live our daily life without psychological fears at all. One doesn't know what you have thought about it, whether you have worked at it in order to find out for yourself whether it is possible to live without fear, which implies security. Is there security for human beings both externally and psychologically. We talked about that too.
Security may be something most definite, and it may not be found at all psychologically where there is this pursuit of self-interest, and therefore it breeds corruption. We went into that too. Where there is self-interest there must be corruption. Corruption is merely an expression of self-interest, the bribes, black market, you know all that, with which you are quite familiar, I am sure.
And also we talked about what you really want, what is your deep longing, craving. And can that craving, longing, wanting ever be satisfied? So we went into that too a little bit.
So this evening we ought to talk over together - I mean together, this is not to instruct you of anything, or to inform you, but we are as two friends having a dialogue, a conversation, can we together go into certain problems this evening? Which is, death, what it means in life, and love, religion and meditation. We will talk over together these questions. I hope you are prepared for a very serious talk, discussion, not merely agreeing or disagreeing, as we went into that question yesterday. There is no disagreement when you see this microphone in front of you, unless we are blind or half blind and imagine it is something else, which it is not. Then that imagination, or that attitude, or that condition brings about agreement or disagreement. When we are looking together at a fact that which we call a tree is just that, there is no disagreement about it; you might like it, you might not like it, but it is still a tree. So it is important in our lives to faces facts and not fiddle about with ideas, beliefs, faith and all that business. But actually deal with what we have, that is our fears, our anxieties, our jealousies, our antagonism, and great deal of pretensions, hypocrisy, worshipping peace and killing another. There is that word in Latin, which the Catholic hierarchy have been repeating for the last two thousand years - pacem in terris, which means, may there be peace on earth. And there has never been any peace on earth because the very church, the very temples, the mosques have created wars. Right? Whether you like it or not it is a fact.
So we are going to talk over together what is death, why human beings have been so frightened of it, why human beings have really never understood deeply what the deep significance of death is. We can only understand it when there is no fear. Right? But most of us - I am sorry about my voice, it will get better as we go along - most of us are afraid of death. And we separate living from death - our daily life from death. One thing is absolutely certain, which is that we are all going to die. Right? Whether you like it or not that is an absolute, irrevocable fact. You and the speaker are going to die one day - I hope not in a few days but many, many years later.
So we ought to talk over together as two friends, not agreeing or disagreeing, but look at it all - the living and the dying. What is living? What is it that we call living? Please, this is a discussion, this is a dialogue between you and the speaker, so work it out. What do you call living? Is living this constant struggle, constant conflict, seeking power, status, position, and not being, perhaps, able to get it, and living a constant battle with oneself. And the living is what we call anxiety, attachment. Right? Living is going to the office, whether it is the highest ministers of this country, or the lowest clerk going to the office every day for sixty years, or fifty years of your life, from 9.0 to 5.0., being insulted, pushed around. Right? Unless you are the top executives. That's what we call also life. The responsibility of earning a livelihood with money to support your wife and children, and educate them - and the education is pretty rotten, as it is in this country, and elsewhere too, because they are merely emphasizing memorizing. Right? And making them into machines. You are programming them to be mathematicians, to be engineers, to be scientists, and so on. They offer a means of livelihood and so you spend eight hours of the day for the rest of your life, and then retire to die. This is a fact. Seeking god, seeking peace, seeking some kind of shelter, some kind of way of living that is not so utterly shallow, empty. And this is what we call living.
Is it a waste of life? I am asking. We are asking each other this question. This way of living, with all the complications of that, always wanting more and more and more. And this is what we call living: trying to meditate, and prepare for meditation, sitting in the right posture, breathing rightly, hoping to control your mind, your thoughts, playing with all that stuff. Right?
And our bodies are being misused as our brains. Have you watched your own bodies? That is, our bodies are an extraordinary instrument, most intricate, anatomically, how through long centuries of millenia upon millenia our bodies have been prepared through evolution. And it is the most astonishing machine. And how we neglect it. And each one of us knows this and we neglect it, we disregard it, we never take proper exercise, yoga. I must be carefully of that word. You can get hooked up, hooked to the word yoga, and all the practices involved in it, and spend days and years being concerned with that, hoping to achieve some kind of... But exercise is necessary for the body. The speaker does it every morning for an hour, yoga and other forms of exercises. And we are accustomed to one kind of food and we stick to that. You understand all this, I don't have to go into it.
So our body, really if you have gone into it, is the most amazing instrument, like the brain. And through long usage it wears itself out. And the organism dies, when we are ninety, fifty, through accident, through misuse, through old age, the body, the organism may last a hundred or a hundred and ten years, but the organism comes to an end. That is what we call death.
Then we ask ourselves: what is it that lives, if I die? Right? Aren't you all asking that question?
Q: No.
K: You are all asking that question: we know the body goes. And our life may have been wasted. Have you ever asked yourselves whether you are wasting your life? Please ask it now. And find out for yourself whether you are wasting it. Of course you have to earn a livelihood, have a vocation. That is granted. But otherwise are you wasting your life - spending energy on things that don't matter? As we said the other day, our brains contain all memory. Our brain holds our consciousness. Our consciousness makes up the content of our consciousness, makes consciousness. That is the content, which is our anxiety, our fears, our beliefs, our superstitions, our faith, our quarrels, jealousy, hate, fears, sorrow, and the search for truth. All that is part of our consciousness. Right? Is that clear? Your consciousness is what you are. Your consciousness is not separate from you, you are consciousness - your feelings, your emotions, your sentiments and so on. The whole of that consciousness is in permanent confusion, constantly changing but it is limited. That consciousness is what you are. Right? This is a fact. Look at it, you don't have to accept what the speaker is saying. [I am sorry about my voice.]
That consciousness is me. Right? That consciousness is the self-interest. That consciousness is the ego, the personality, the characteristics, the tendencies. That is the whole content of our consciousness. Right? Its reactions and actions, its appreciations, depressions, loneliness and all that. And we say, is that the end at death, my consciousness dies too, or will it continue? That's what you are interested in. Right? No? Aren't you interested in the continuity of yourself? Or you want to end it quickly? Surely we all want to think and long for a continuity, otherwise you would never talk about reincarnation. Reincarnation implies that which you are now, not having all the opportunities, all the things, perhaps next life you will have it - a better house, more refrigerators, better cars, more power; or if you are religiously inclined, a little more saintly, more moral, not so corrupt. But it is the same desire for continuity. Right?
We all want to continue. We never question what it is to continue. You follow my question? We have never asked ourselves, what do I mean by continuity? Everything is changing - our cells, our blood, the cells in the brain are constantly dying, renovating. And what we mean by continuity is all the memories which we have collected, all the beliefs, all the experiences, the pain, the sorrow, the loneliness, the despair, all that we want to continue because we want to continue the 'me'. Right? Is the speaker saying something false or true? Don't become suddenly silent. Everybody longs for this continuity, which is continuity as security.
And if there is death, is that the end of everything? Now what do we mean by ending? Let's talk about it a little bit. Have we ever ended something voluntarily - your anger, your jealousy, your aggression - have you ever said, "I'll end it", not tomorrow, but now completely end it? But our brains are conditioned to the idea of gradation, gradualness, therefore we never end anything. Right? For example, one is attached, attached to an idea, to an experience, to some form of ideal - aren't you? To some form of a concept which thought has created and we cling to that as security. So we are attached to a house, to the family, to a name. And where there is attachment there is anxiety, there is fear, there is jealousy, insurance, mortgage. All the implications of attachment. And death says, that is the end of it. Right? I may be attached to my wife, to my friend, to my family, and death comes along and says, it's over. Now we want to remain attached all the time through the next life. Right? I have lost my brother, or my son, and I hope to meet him the next life. Don't you feel all these things, or am I talking to myself about nothing?
And there is a continuity in our life through attachment. Right? And to voluntarily say, "I will end attachment", have you ever done it? So we are asking, and you are asking too, do we voluntarily ever give up anything, not for a reward, for itself? Oh, you don't see the beauty of ending something completely. So ending has great significance. Right?
Now the question is: why have we put death at the far end of one's life? Because we cling to what is known. Death is unknown. And we would rather live with all the turmoil we have, all the misery, the confusion, and the longings, we would rather have that which we call life, living, and avoid death as far as possible, at the end of everything. We are asking you as a friend, can you live with death while living? You understand my question? That is, when I die, not only the organism is cremated, or buried, or whatever his friends do to him when he dies, and that is the end of everything, though we may want a continuity next life, but that is the actuality, an end. Now death means that, to end. Right? Can you live with death, together, life and death together? Have you ever asked that question? Will you ask it now, as a friend? That to end attachment now, not when you die. Can you end your fear now, not when you are gone?
So is it possible to live - this is a very serious question, please do pay attention to it, I am telling my friend - to live with that, not commit suicide, I am not talking of that, but living with death means ending everything every minute, all that you have accumulated as memory - of course you cannot leave your house because you have got to pay mortgage, insurance, and you have to have a shelter, you can't let that go, or your job, then you will be unemployed and all the misery of it, or you join a community, or become a sannyasi, a monk. They also have their misery.
So can you, can I, live everyday with death? That means ending my experience everyday, only the memories of those experiences, and knowledge, there physically they are necessary, psychologically can I end the memories? That is death. Death is going to tell us at the end of our life, "Boy, you can't carry your memories with you". So to live with death all the time, it's a marvellous thing if you do it. This is not a reward. Because our memories are entirely in the brain, in the very cells of the brain, and memories which are the past are gone, are dead, memories have no meaning really. But yet we are full of memories, which is our knowledge. You understand this, it is very important. Can you end knowledge today - not the knowledge of doing carpentry and technological things - but the memories, the knowledge that you have carried? Can you - I am asking my friend who is sitting beside me, I am asking him, you have to have memories to do certain things in the physical world, psychologically don't carry a single memory. You understand? Not a single hurt, not a word of hate, or the feeling of hate, or seeking power, position. Power is evil, whether it is a political power, or the power you have over your wife, or husband. Any form of power, or near power, being near power is evil, ugly. And can you end all that psychologically? That means to live with death all the time.
Does it mean anything to you? Or we will always be afraid of death?
This brings about another question. Death and love go together. Death is not memory, love is not memory, nor pleasure. It is the ending of desire, the ending of thought, that's love. Therefore death and love go together. Do you understand all this? Have you ever enquired what love is? What is love, to most of us? Do you love a tree, do you love your wife, husband? Is love desire? Please, this is important, go into it, give your heart to find out because you have lost this quality in this country. When you talk about love you become vacant, you don't know what it means. If you loved your children there would be no war.
So we must enquire into what is love - enquire, not intellectually, not analytically - the word 'enquire' we use as watching, listening, observing. What is love? Is it put together by thought? You understand this? When you say, if you ever say, I love my wife, or I love you, what does it mean? Please ask yourself this question. Is it all the remembrance you have gathered about her or him, the sexual pleasures, the desires, the comfort?
So we have to ask ourselves what is desire, which is a very complex thing - I don't know if we will have time to go into it this evening. And also the images, all the pictures we have built about each other, is all that love? Or love is something entirely different from desire, thought, memory? And without the beauty of love, which is truth, any amount of your meditation, reading, or searching and all the rest of it has no meaning.
So love is not jealousy, is it? Love is not hate. So can you put aside jealousy altogether, envy about anybody, anything? Will you do it? Now, not tomorrow. Never be envious, which is to compare yourself with another. Can you end that comparison and that envy? If you cannot there can be no love. If you are ambitious, seeking your own fulfilment, your own success, your own power, ambition, all that, that denies completely love. No? Will you end all that to find out what love is? You understand? Love is beauty - not the face and the painting and the pictures, and all the contents of museums, ancient or modern. Love is beauty, love cannot exist where there is self-interest, the ego, selfishness. You may love god, which I question because god is something born of your mind, brain.
So death is love. Ending is love.
We ought to talk over together, have a conversation, what is religion? I must finish this. Is your consciousness - I will pursue this - is your consciousness different from another's consciousness? Have you ever asked that question? If you have not, please ask it now. Is your consciousness, which is your beliefs, your turmoil, your pleasure, your faith, your anxiety, your uncertainty, that is your consciousness, add more to it - is that different from another, except along the borders, frills? You may have more capacity than another, more skill, and so on, those are all frills, tendencies, characteristics. But if you observe very carefully your own consciousness, which is what you are, your consciousness is like other people's consciousness. They go through what you are going through, insecure, uncertain, confused, agreeing with certain politicians and disagreeing about others, corrupt. This is the consciousness of humanity. Right? You don't have to believe what I am saying, it is so whether you like it or not.
And that consciousness goes on even when our organism dies. You understand this? Because humanity for the last million years, less or more, has carried this burden of sorrow, pain, innumerable desires with their fears and so on. So when I die the common consciousness of mankind goes on, which is your consciousness. Right? Look at it carefully, look at it objectively, not personally. You may be born in India with certain traditions, superstitions, having a thousand gods, or more, and the other, only one god, and the other having a greater culture, greater sophistication, greater this and that, and your consciousness is similar to his. So when I die the consciousness of humanity with all the pain and sorrow goes on. You don't realize the seriousness of this.
And unless there are some who step out of this consciousness - you understand - unless there are some who are totally selfless, totally free of all conditioning, that consciousness will go on. And the few who can step out of it, or many, or all of you, you are contributing to something beyond this consciousness.
We ought to talk over another serious matter which is, what is religion? Why has mankind for over a million years sought something beyond himself? You understand? All new cultures are based on religion. This is an historical fact. And all our cultures in the modern day is nothing but money, noise, violence, brutality, power, whether in the temples, mosques or churches with their hierarchy. Their rituals, that is not religion, is it? Ask that question, sirs. Is that religion, repeating day after day mantras, repeating day after day puja, going to temples, offering an incalculable amount of money. Look at all the churches, how they have been built, the great cathedrals - probably you have not seen some of the most beautiful cathedrals in the world, all in the name of god, in the name of somebody. In the western world it is the saviour, and in the eastern world you know better than I do. And that's what is called religion. The origin, the etymological root of that word has not been established. We looked it up in various dictionaries and it has not been established.
If we can put aside all the attempts made by man to find god, or something beyond god, and the priests who come in between us to interpret god, to show us the light, including the gurus, if we put all that aside, what is religion? You understand? Is religion put together by thought for one's comfort, for one's psychological safety, knowing that thought is limited, as knowledge is limited, thought is born out of memory, memory is knowledge, knowledge comes out of experience, the whole process of thought is always limited? It can imagine the immeasurable, but it is still limited because it can imagine it; it can project eternity, but the projector is limited.
So what is religion? What is it that man, you, and the speaker, say, what is it? Is there something more than mere knowledge? Right? You understand my question? Somebody answer. Do you understand my question? We have knowledge about so many things, how to go to the moon, how to kill a million people with one blow, how to communicate with each other miles apart, thousands of miles apart so rapidly, all the great surgery. That is all born out of knowledge. And is knowledge religion, psychological knowledge? Or the ending of psychological knowledge? You understand? The ending of it, not the perpetuation of it. That means can the brain be free of knowledge, not worldly knowledge. Please, we must be very careful here to understand this. You need knowledge to drive a car, to write a letter, to telephone, to go to your business, you need knowledge; to recognize your wife and to beat her or to quarrel with her you need knowledge - or her quarrelling with you or beating you up, that generally very rarely happens that a woman beats a man up. I wish it would happen!
So I am asking, will the accumulation of knowledge, psychologically, you understand, will that bring about an understanding, or coming to that great state of sacredness? Right? Because man has sought something beyond all this. And the search is apparently through meditation. Right? Can we talk about meditation a little bit? The word 'meditation' means to ponder over, to think over. I will meditate about my problems. And also that word means to measure. Right? I believe in Sanskrit it means that too, ma is to measure. Correct me if I am wrong.
So meditation has now become a thing that you practise, you follow a system, a method, do part of yoga as a part of meditation. Is that meditation? Preparation and meditation. You understand? The preparing oneself through a system, through yoga, through repeating mantras, resting twenty minutes a day in the morning, twenty minutes in the afternoon, twenty minutes in the evening, having a nice siesta, or rest, or whatever it is, and practise that day after day. Is that meditation? Most of us meditate deliberately, consciously. Right? Practise it consciously in order to meditate, or practise, follow, obey, a pattern, and then you will learn what it is to be aware. There are lots of people trying to follow somebody who will teach you how to be aware. It's all such rot.
So what is meditation? It is a very interesting question because conscious meditation, a deliberate process, to sit properly, breathe, you know all that business, consciously, deliberately meditate is no meditation. It is like consciously working to become an executive, consciously trying to become a millionaire, having plenty of money, it's the same. You want a result, you want peace of mind, silence. Right?
Now what is silence? Is it separate from sound? Have you enquired into sound? What is sound? There is sound inside your body all the time, the blood going through the veins. They have put a camera inside the body - you must have seen some of those television pictures, how there is pumping. That is noise, that is sound, when the heart is beating that is sound. You can hear another heart beating, that is sound. Right? And the sound of a tree, not when the breezes are dancing with the leaves, not when there is a great wind sweeping through it, but when the tree is very still without a single leaf moving, there is a sound in there. And we create sound all round us. Right? Next door for the last month, or another month, or whatever period they have, there is a noise going on, that's sound. Sound of a voice, the sound of music. You understand? There is sound. Why do we separate sound from silence? Because that is what you want, a silent peaceful mind, brain. And to achieve that you practise, hoping by controlling thought gradually, or eventually or in a year or two you will have complete control of your thoughts, your feelings. And you never have asked, who is the controller? Right? Will you ask that question? I want to control my thought because thought is all the time chasing everything, restless, moving from one thing to another, and I want to concentrate, I want to fix my energy on that page, or on that ledger - how to make it crooked for the government, or the tax payer. I want to concentrate, and I try to focus my brain on that, then thought comes along and says, look, and it goes off, distraction.
So there is concentration and distraction. Right? Why do you call it distraction? Is there such a thing as distraction? Find out these things. I want to concentrate on that page but my thought goes off to something else, I pull it back and say, "For god's sake concentrate", because it will get you money, it will give you a position, and it will give you a sense of vitality, energy, and that urge is similar to earning money. There is not much difference between concentration, wanting to achieve an end, and the concentration you spend on earning a lot of money, or power, position. If you are a good talker, as you are in this country, you worship a talker. And anything that distracts your thought, you call that distraction. Is there such a thing as distraction at all? Please enquire into it. Distraction implies a moving away from what you should do, or you want to do. You want to concentrate and there is a distraction. Isn't your wanting another form of distraction? Right? Enquire into it. Isn't your whole life a form of distraction? No? Don't look at me as though you are puzzled. Everything becomes a distraction when there is no love, when there is no certainty. Right? I will go into it if you will follow this a little bit.
To the speaker there is no distraction. To him everything is a distraction. See why. Endless talking about politics, endless reading newspapers and quoting, you follow, isn't that a distraction, chatting, gossiping, isn't that a wastage of energy, isn't that a distraction? So any form of wastage of energy is a distraction. Therefore we have to enquire: is there no wastage of energy at all? You people don't go into all this. Do we waste our energy? In many, many ways, don't we? And when you want to concentrate it is a form of resistance. Right? You build a wall around yourself and you say, "I must look at this carefully" - isn't that a wastage of energy, this battle, wanting to concentrate, wanting to control, wanting to have power. Isn't that a wastage of energy? Holding on to your position next to the most important person. I heard a lovely story the other day. Somebody shook hands with the queen, and the lady next to that person said to the lady who shook hands with the queen, "May I shake your hand?"! You follow, sir?
Listen to all this and find out for yourself why you call anything a distraction. All the conflicts are a distraction, aren't they? All your jealousies are distractions. That is a wastage of energy, being jealous. No? Hating somebody, being envious of somebody. So our life, the living, is a wastage of energy, the way we are living. And if we end that way of living there is no distraction whatever. Then you are living.
So we must go back to the question: what is meditation? It is very easy to mesmerize oneself. Right? To say to oneself, I am achieving, I am getting nearer to enlightenment. The question arises, can there be silence which is part of sound? What we call silence is the ending of sound. Right? The sound being thought, sound being knowledge. Right? You have that silence without any disturbance. Right? And in that silence come upon something extraordinary, tremendous experience of enlightenment, or of great insight into the universe. Right? Isn't that silence related to sound? Or is sound different from silence? Or sound is silence?
Sir, have you listened to sound, not resist it? Not to say, it is ugly sound. An aeroplane passing overhead, thundering, it is a tremendous noise, sound. Lightening. Right? We are noisy, and therefore we are seeking silence. You understand? So we have separated sound, noise from silence, as we have separated death from living. Right? You understand what I am saying? So our brain, our thought rather, is separating all the time. You understand? It is the nature of thought to separate - nationally, religiously, you and I, the most learned, the ignorant - it is the activity of thought which is in itself limited, therefore whatever it does will be limited, will be separative - Jew, Arab, Muslim and Hindu, communist, socialist - you follow? All that implies a constant division. So we have separated silence from sound. Right, do you get it? If you don't separate, which is not seek silence as away from sound, then sound is part of silence. I wonder if you see this. Do you see this?
You see when you seek out silence you are creating disorder. And that disorder you call silence. Order is born out of... it comes into being when disorder ends. Right? To find out disorder first, not seek order, why our lives are in disorder, and to go into it, find out, and so on. When there is that comprehension completely of disorder there is naturally order. Now when you don't separate sound from silence there is order, complete order - like the universe, it is everlastingly in order - sun rises, sun setting, the stars, the beauty of a new moon, the full moon, the whole universe is in order, it is only human beings who are in disorder because they have lost their relationship with nature, they have no beauty. You understand?
So the end of the matter is when there is no self, self-centredness, there is something which is totally orderly and that order is silence and sound, and then there is that thing that man has sought, which is timeless. Unless you do this, all this is verbal nonsense. Unless you put your mind and heart to understand your own life, why you live this way, why you have to go to the office day after day, why you have to quarrel with your wife and husband, the jealousy. All that destroys love, and without love there is no order. And where there is love there is compassion. And where there is compassion there is supreme intelligence. Not the artificial intelligence of a computer, nor the artificial intelligence or powerful intelligence of thought. But when there is that quality of the brain, which has understood the whole business of conditioning and is free, and silence is part of that enormous sound of the universe, and where there is the end of sorrow, there is passion. Compassion is that passion, and it is that intelligence, and then beyond that there is total nothingness.


IN CONVERSATION WITH J. UPADIAH, MADRAS 13TH JANUARY 1985

K: Sir, yesterday we talked about an ordinary man, fairly well educated, not too educated fortunately, no special profession. He starts looking at the world, outside world. It is like a great river flowing. As it enters the sea it is in a turmoil because it has got great volume of water for the last million years. And this turmoil, the conflict, the various deltas, the whole vast river entering into the sea, that is the world. He follows up that river. He is not any kind of religious or... just an ordinary man and follows up that river. And as he follows it up and up and up, up the mountain, he comes to a point where the river begins. He has observed various techniques, various disciplines, science, physics, judgement, the whole human existence is in this vast river. And he comes to the beginning of that river on a great hill, great mountain, it is very small there. And there he is after a million years, and he is alone, self-centred up there. It is like a funnel, wide at the beginning and very small at the end. And he realizes all that river was himself, not in any theological, or theoretical, hypothetical sense, because he has followed that river up and up and up, to the very small few drops of that river and there he discovers he is that river, he is the world. And the world is based - the movement of all that is self-centred, self-interest. And it is the end of that funnel, the narrow small funnel.
From there he begins to work and discovers slowly the enormity of that funnel on the other side. It is immensely wide, much wider than the river and he doesn't know quite how to move from there. He has read and people have said that there is an enormity beyond this limited self-interest. He doesn't know anything about it, he is rather a sceptical man, very questioning, doubting, and doubting his own experiences, his own thinking, his own way of life, and he has never disciplined himself. This is important for him. He has never disciplined because he has just been following the river from the beginning, from that enormous delta up the river, he has followed it up. And the very following it up is not a discipline. I don't know if I am making myself clear? And he has reached that very small hole, which is self-interest. And he doesn't know how to go beyond that, he is stuck there. And that's where we left off yesterday - right?
And there have been teachers before him, authorities, great many scientists telling him what to do, what he is composed of, the atoms, the cells, how the origin of man began, and from the ape to the present state of brain, this long endlessness of time. He accepts all that, that is obviously natural, but he has come to a point where he discovers there is no authority, no spiritual authority whatsoever because he has left all that, he has climbed to the origin of the river. And there there is no guide, there is no helper. We were talking in somewhat detail the whole question of being helped spiritually, inwardly. And he discovers there is nobody to help him. As he climbed he hoped somebody would help him but he discovers that there is not a single person in heaven or in any book, or in any guru, or in any philosophy, and he is stranded up there, aware of his loneliness, all the rest of it. And he can't stay there. There is a pull wanting to climb more, but there is nothing to climb either. He has come to that point. I wonder if I have made myself clear? Clear?
Q1: Yes. I think so. I think we went a little further yesterday, talking about how the self-interest can go. You said that it has to be a constant watching and doubting.
K: We will come to that. He has understood?
Q1: He says that you have explained the whole thing very clearly but he would like to ask whether each individual who is in this river, in this stream, has to remain utterly helpless. You correct me, utterly helpless, it is the river of hope, of desire, anxiety, and all that. Or whether there is a possibility for him to - not to be completely dragged in that stream, but to create something, a raft, something by which he can be out of it. He is not entirely out of it and yet he can stand apart from it.
Q2: This calls for some energy, some 'purushartha' - that means some special attribute of his own understanding. That means it does not come from outside, it comes from within him. And it is that which helps him to discover that rock and to hold firmly to that rock while people are being dragged against their will in that stream and he watches that, he is a witness to the people being dragged in the stream. But can he find some energy within him which will help him to cling to that rock?
Q1: Or which is that rock.
Q2: Which is that rock.
Q3: Krishnaji you also said one more thing. And that standing up in the stream, on the island in the stream, still is not separate from those who are being swept away.
Q2: But he is not being swept away. That is his point. He can stand on that rock and observe the whole process. He can stop being dragged in that, at the same time he is not out of it. There is a mixed metaphor.
K: What?
Q2: There is a mixed metaphor. He says that this man is like the traffic policeman in a traffic island, and by his hand he is directing that traffic, but himself not part of the movement of the traffic.
K: Sir, I said, subject to correction, he is always moving up the river. There is no island because he is moving. And that very moving gives him the strength.
Q2: But he is not being dragged down. He is moving up.
K: You are missing the whole thing. He has been in all that noise, all the travail, he is moving away, moving, going up.
Q2: Again a mixed metaphor. He says it is not a rock or an island, but it is a small boat.
K: No, I would rather stick to this metaphor if you don't mind because it conveys an awful lot of meaning. And I may be mistaken. As I said yesterday, I doubt this whole movement of going up the river. I have gone up the river and watched all this movement round me, and I realize I am part of that movement, which we said yesterday very carefully. I am not different from that movement. I am that movement. I am that humanity. Not humanity and me, but I am that because I have wandered all over that and I discover that. And as I move up the river, because it is a movement, it is not a static state, as it is a movement up the river, that very movement creates its own discipline. The man who is static needs discipline. I don't know if you are following? But the man who is constantly moving up and up and up, he is following the river and therefore there is no island because he is moving. I won't allow islands to be formed. I may invent islands. I may invent rocks to hold on but the river won't permit me to do that because he sees the implications of all that.
Q2: What I understand is: that as you have described the stream of life, everyone is being dragged down.
K: Because he is not moving.
Q1: He says that there is some seed within man himself. Man seeks some special kind of happiness and it is because of that he - there is the desire for sexual...
K: That is natural.
Q1: Yes. It is natural. But at some point he feels like transcending it, to be without it. There is something in him which takes him out of all that.
K: He may be tired of it. Don't make it something spiritual.
Q4: Krishnaji may I say something? The effort is to rise out of the stream. Every effort, he says, is man's natural effort is to rise outside the flow.
Q2: Within man, he says, there is the urge to rise above these sordid sorrows and worries and everything and every bit of... that happen. That is, he says, sex. Sex, he says, is that the totality of his tissues is making a great effort to move out of that vortex or sorrow, etcetera. Out of the flow, in the flow. But he is never out of it. And he wants to insist that this man by any act that he is doing is not trying to get out of this but he is part of this stream.
K: Sir, he has spent his youth in that, at the mouth of the river, sex, power, you know all the business. And he sees it is a habit, a condition, and he is bored with it. Don't give him some kind of spiritual... He is so exhausted and bored with the whole circus. Right? This is what is happening Sir. From boredom, from laziness, he says, "By Jove, I must move somewhere." Not something inwardly pushing him. He starts from there.
Q1: You mean boredom takes him right up to the top?
K: No, I don't say that. He moves out of that.
Q4: Out of the stream.
K: Sir, he is not - Sir, have you ever watched the Nile, or the Ganga entering into the sea? The greater the volume of water the greater the delta, the little streams, they are tremendous, he is that. He begins there. You understand? We are all that. We want sex, we want power, we want etcetera, etcetera. And he says to himself, "My God, that is enough." Why impute something that in him that is going to reject all this? I said then he begins - please carefully - I said, he begins to move from there.
Q2: Sir one thing I have not understood - this is my question.
K: I am saying he wants to see where the river begins.
Q2: This is my question.
K: Wait a minute Sir. Wait, let me finish.
Q2: As you have put it, you have described the stream which is dragging the people, everybody along with it and then you say...
K: No. If he wants to remain there, he is there. But he is curious enough to find out the origin of the river. That's all. I followed Sir, the Rhine, up and there it was, I have forgotten five thousand or three thousand in Alps, a few drops, very slow, from the glacier, a few drops, and it became bigger and bigger and bigger, miles it flowed. So if he is following that. The moment he stays there, at the mouth of the river, he likes it there, the vast majority they like it there. They like drugs, they like sex, they like power, position, knowledge, everything, they like it - don't they? What are you talking about?
Q1: I think nobody denies that. All that is said is that there is some energy which makes him follow the river to the...
K: Curiosity. He wants to find out. Why not be simple about it? He is curious, he wants to know. He has been through all that awful business and says, "My God, I am bored with this stuff" - aren't you bored with sex when you have had enough of it? Sorry!
Q5: Krishnaji, there seem to be two different metaphors which are so similar that they are clashing with each other. One is your metaphor of the person finding himself at the foaming mouth of the river, recognizing the river, feeling curious about it, he is not taken up with the...
K: He has been through it.
Q5: Yes. He, is there and having been there sufficiently long and experienced some of the things he becomes is curious and then he asks where from?
K: Move.
Q5: There is another metaphor that the Punditji has brought up, which is a different metaphor. It is the metaphor of the suffering humanity in which the river is not the river of the happening of one person's experience but of seeing the whole world and feeling compassionate about all the people being dragged down. The great misery which is called Buddhism, which talks about the world as a sad place.
K: I know all that.
Q5: One talks about saying that wouldn't it be nice if these poor people instead of being swept by there would be somebody to give them the way, somebody to give them a help and so on.
K: Pat him on the back.
Q5: Or at least a traffic policeman.
K: I don't want all that.
Q5: No what I am saying is that there are two metaphors running at the same time. They both talk about the river but they are talking about two different rivers.
K: I am talking of one river. My river is the river of everybody. Don't introduce sorrow. I have been through sorrow, that is sorrow, that is pain, that is anxiety, that is loneliness, despair, hope, all that.
Q5: Sir, you would not describe your river as the river of sorrow?
K: And also the river of pain, the river of fear, the river of all that.
Q2: It is all part of sorrow.
K: Why reduce everything to sorrow?
Q5: Krishnaji, I am with you. I like the idea of not talking about sorrow but of talking about things as they are.
K: As they are. That is what...
Q5: Not the theory of sorrow.
K: Nothing. Punditji I am not trying to beat you down.
Q2: He wants to know Sir what is the place of the arising of sexual desire.
K: Biologically, procreation.
Q2: Biologically.
K: Biologically all the glands are prepared for that. For God's sake.
Q2: He doesn't agree.
K: Oh, he doesn't agree.
Q2: There is an ecstasy in which there is self forgetfulness. There is an ecstasy in which there is self forgetfulness, this is joy.
K: That is sex.
Q2: That is what he says is sex, and this, he says, is not a biological but a psychological factor. He says that particular impulse pulls a man out of the common run of...
K: Which? The sex?
Q2: This urge for that ecstasy, self forgetfulness.
K: Wait Sir. For God's sake. I can take a drug and forget all about myself. I can go to a concert, Beethoven, and listen to the Ninth Sympathy, or the Fifth Sympathy and forget entirely myself. I go to a temple and do puja, I can forget myself. Why?
Q4: I am mankind. I have a lot of things in common with man, but I am an individual also.
K: I question that.
Q4: I have a lot of features in common with mankind. I am humanity and yet that humanity is given a particular form in me.
K: We said all that yesterday. We said yesterday I am humanity. We went in that, consciousness and all that. I am humanity. I am not different from the rest of you, I am the whole of mankind. Right? We discussed that - or didn't we? And I have been through all that, sorrow, pleasure, pain, sex, drugs, - please I haven't been, my thing will come a little later! I have been through all that and I am bored with it. Don't impute some strange inward impulse. I am bored with all that. To me that has no meaning. I have been in it. I have been involved in it, I have cursed, I have obeyed and I disobeyed. I have done all that. Then as I am bored - I am using the word bored specially - I begin to question, is my life just damn boredom? A meaningless boredom. And I begin to move. No, I am beginning to move from the - up the stream. This is very important. I am moving. This is static. I don't know if I am making it clear.
Q2: This is static because it is just a repetition.
K: Repetition, mechanical, habitual and all the rest of it. The moment I move because I am bored with the whole thing, I realize movement has no discipline. This is where we are going to come into contact, conflict with all of you. While there is a movement there is no discipline. I am walking up the hill because...
Q3: You are propounding something. It may be only a semantic thing but you are using it a totally different opposite...
Q4: But it is not irrelevant. (A lot of people talking all at once)
K: Would you kindly let me finish?
Q3: But Sir, if I don't say it now it won't be said. This is the point to say it, the point at which you raise a thing. Afterwards it becomes lost.
K: All right, go on.
Q3: The point is you used to say the river of humanity flows, unless I step out of the stream - listen to me.
K: I know what you are going to say.
Q3: Unless you step out of the stream, unless the mind - I will use the word mind now, is a rock...
K: I know nothing about all this.
Q3: Please listen Sir.
K: You impute all this.
Q3: I don't. I am using your words.
Q4: But he may have used a different metaphor. It is a question of metaphor and vocabulary.
Q3: What is the actual difference in terms of change of consciousness?
Q6: I think, Pupulji, I can solve this question because I have listened to Krishnaji's language and struggled with it for a long time and I now no longer pay any attention to the word meanings, because he means different things at different times. Previously when he talked about movement it was an ordered movement, it was an entire movement, it had a law, it was a slave thing and therefore there was time. Only a thing which is moving according to prescribed law can be used for time. This movement, he says, it comes by itself...
K: That's right.
Q6: ...it comes because it is bored, it has no law. And a movement without law is creativity, is freshness, it is ? , it has no time that can be associated with it.
K: That's right Sir, you have got it. He is my disciple! [Laughter] Forgive me Sir! You are not my disciple.
Q6: What I am saying is that therefore because of this all those statements are really the same even though the words are different. People have accused me that I am now preoccupied with language but in language there is something called surface meaning and the deep meaning. The deep structure of language and the surface structure. If you said I throw a stone at... I mean a stone broke the window and I broke the window, they sound different, the subject is different, the object is different but in fact they are really the same. So these two are really the same.
Q2: I am concerned with our friend because he is trying to make a distinction between the common run of humanity and this something special that he talks which is not special. I have not understood.
Q6: No, I have not understood but I understand one mistranslation. His samanya and vishesha are not general and particular. They are not. So we have to understand what is the technical context in which he does it, and the only way we will find out is not by listening to the word, this word but by asking him therefore to say something specific about human life.
Q2: What he is trying to say Sir is that you have been pointing out how the self comes into being as part of a process of activity of the brain cells, and this activity of the brain cells leads to thought, and then thought leads to these cells and the stabilizing of the cells. This process we have understood. And this is the process of all the people who are in that current.
He now wants to know that this is the course that we have seen, how come that out of this, without getting out it, some person arises who is able to end thought and he has love and he has insight, and all this, how does this man, he is not different from this, he is also in it, but he is watching therefore he is different and he is part of this, how does this come? This is what he wants.
K: I will come to that point.
Q2: He hasn't come to this yet. He says that when you talk about the differentiation, the special, the vishesha the second variety, it is not by giving up the previous awareness. You have that awareness and you also have something else. [Several people talking together]
K: I don't know what you are all talking about.
Q2: I have not understood Sir. I can't translate because I have not understood Sir.
K: Sir let me finish what I want to say and then you can jump on it. I have got this Sir. I am not at the top and all the rest of it. I have just began. I am bored with all that. I have been through all that. I am not a spiritual, holy, none of that. I began there. And I got bored and I have become very sceptical. This is important. Sceptical, doubtful, question. None of this has any meaning to him so he moves, naturally, it is not a seeking some high altitude. He moves. And in this movement he is becoming aware the difficulties of movement. You understand? I wonder. Difficulties of movement leaving this. So he begins to question why he is finding it difficult. Then he talks about renunciation and he says I don't want any of renunciation, I don't believe in renunciation. So he says I understand now why it has become a habit, sex, drugs, high position, language, and knowledge, it is all here. I am a little part of it because I have also collected a lot of memories. And also I am married, children - you know, all that turmoil. And he says somebody like Punditji or X comes along, you must do this, you must do that, in order to reach that. I say, for God's sake I won't want your advice. You understand? That is the position of an intelligent man now. Right? He questions everything, Buddha, Christ, and all the churches and he says for God's sake I don't want any of it. So he is moving. And he says, am I really moving? Or am I still there, pretending I am moving? Which means have I really understood all that? The biological part, the psychological part, the brain part, the physical reactions, biological, necessity, the glands? He says, am I really moving, or am I pretending I am moving? And in asking that question he becomes terribly honest. I don't know if you follow what I mean? Right? Really deeply honest. No pretence, really no - then begins humility - right? And with that he is moving, learning, watching. He says I am not different from all mankind, I am all that, but I am watching. And he is climbing, moving. I will carry the metaphor if you don't mind. [Tape turns over] And he says there is no discipline for me. I won't accept any enforcement, any effort, any of that. I have had all that there - right? So he keeps on moving, moving, moving, and the movement is learning, not accumulating knowledge. I don't know if you see the difference.
And he comes to a point at the origin of the river and he says, I by Jove all this, this tremendous effort I have made, effort, climbing, physical climbing, not psychological climbing, he says I have been utterly useless because it was there and it is up here. I needn't have moved up here, because I am self-centred there, I am self-centred here. Right? That's all. I have come to that point. Explain that, very simply.
Q2: He says that after listening to this latter part of what you have said he has understood what you are saying, and he has also understood his own limit of comprehension, limit of understanding. He wants to describe that state where he has stopped. What he says is that yesterday we started with how this stream is there in the delta. He says that it does not concern him at all. How he happened to be in that stream or whether the stream is eternal or anything. He is concerned with the fact that the stream is there and he is there.
K: But he is part of that stream.
Q2: But now he says that being in the stream I have the urge to get out of the stream, that is my limit. That is his limit, that is what he says.
K: No, is he bored with the stream?
Q2: He says there is no desire to get out of it but to get transformed.
K: I have no desire.
Q1: He says that I am not concerned with the origin of the stream, I don't feel like to going up to find out.
K: Then remain there.
Q1: But he wants to get out of the stream.
Q6: But Krishnaji it seems to me that there were irreconcilable differences in the starting point, in the cosmologies. The stream that you talked about is the totality of all the happenings that I am.
K: I am that.
Q6: Right. His stream is an external stream. He is immersed in that stream. He sees that stream...
K: I am that stream. I can't...
Q6: So these are two different streams so he is trying to somehow or rather to recognize that he is in the stream but the stream is not himself.
K: That's all.
Q6: Because of that difference...
Q5: I am afraid doctor I don't agree. Because when he started he started with a question which he wanted to ask. The question concerned...
Q6: ...existence.
Q5: If that question concerned existence then I think they are in the same stream.
Q4: The stream is the self.
Q5: The stream is the self, that is what he said. And I personally feel to be fair to him - that the stream that Krishnaji has described and the stream that he refers to as a distance is the same. Self-interest is the core of it, as I understood it. Have I misunderstood him?
K: Careful Sir, careful. Listen to it.
Q5: But I want to know if what I have said reflects what he is saying, or he has something different.
K: Listen to Dr. ? - he may be right. He says that K says you are that stream, you are not different from that stream - right? That's all first.
Q6: Well Punditji's stream is one in which he finds misery and therefore he wants to transform it. Krishnaji says I recognize I am the stream, I am in it, I have been it for sufficiently long, I am bored with it.
Q3: I want to transform, I want to step out. That is also part of this stream.
K: Part of this.
Q3: But you can't say it has no place, it is part of it.
Q5: We are back to that, Krishnaji has led us a step ahead of this. He said that this business of wanting to transform and wanting to change is also like the various other things of pleasure and other things that we have done. So ultimately you come to a point where you feel that there is movement without progress and with this situation you are bored.
Q3: But you see the whole point is this boredom he is talking about, he says, "I am bored" or whatever, "and I want no change."
K: No. Wait. Just a minute. Half a minute.
Q3: If you say I am bored and there is no movement to transform...
K: I don't want to transform. I don't know what it means.
Q3: That is what I said. We don't know these things.
Q1: Perhaps some confusion has arisen because of using the word origin in the metaphor, because you said this is everything, of course it is desire for transformation, it is everything. Then the question is: what is this everything? What is the very substance of this everything? It is a many branched thing, this delta, but is there a single root from which all these branches have come?
K: It is still water, whether it is up there or down here it is still water.
Q1: It is still water.
K: That's all.
Q3: What I am questioning is that this state of your saying that I am bored with all this and there is nothing beyond. I do nothing but stay with it.
K: Wait a minute, wait a minute.
Q3: That is what you said.
K: No wait. Would you let me finish.
Q2: He says... he wanted to say something, he didn't know that you were adding.
K: Sir, I am that. That thing is not different from me, both biologically, psychologically, in every way, atom, cells, all that is me. And I am that. So I am humanity. That has to me tremendous meaning. And I am there and I say is there any change at all possible? I thought change existed in climbing the hill and going to the source but I find I am still there. I have never left it. I thought by going up to the source I would find the whole explanation but that explanation is there, which is my desire, all the rest of it. And there as well as up here it is self-interest - right? And I see self-interest has created terrible mess, obviously. This doesn't need a great deal of insight, you can see everybody is fighting each other, nations and so on. Then out of that observation I say is there any change at all possible? Not transformation. Transformation means changing from one form to another - right Sir? I am not going to use that word although I have used it. So I am concerned with change - right? What does change mean? From this to that. Or is change ending this? I don't know?
Q2: Yes.
K: Changing from this to that implies time and so I go into time and all the rest of it. So I may question: is there any change at all?
Q2: But you would say there is ending?
K: Wait. You are saying it.
Q1: Are you saying there is no such thing as change, or ending, or anything?
K: No, you are going ahead of me. I have reached a point when I say after all this movement and struggle, pain and listening to the master, changing the master, changing the gurus, getting more knowledge - all that has been done. And I come to the point, I see if there is no change man will be destroyed as he goes on. So I ask myself what is change? Right? Change implies time, and man has not changed through time - right? Right? So I question is there change at all? Or there is only ending, which means, ending means dying. Can I die to everything everyday and not pick up after dying the same thing? You have understood Sir? I die today, to everything I have known, which is death. Or I die but carry on the same thing until I die the next day. You follow what I mean? So I question if there is a continuity at all, or simply dying. And then I will see what happens. The man who has been there has come to that point. That's all. I can go on further, explain that. Right?
What does he think?
Q2: What he says is that he goes with you the whole way. And he says that therefore there is no change but there is only ending.
K: You know what that means?
Q2: Yes Sir. He has taken the whole of it. But he says that in that stream itself is the seedling of a beginning because the stream is continuity.
Q5: When everything ends according to this one, everything ends with the stream business.
K: Quite right.
Q5: And the stream contains within it the seed and the sprouting of the seed.
K: No. The stream is my consciousness, the human consciousness. As I am the humanity I am that consciousness. Right? And if I die to that consciousness I am not in it. No, no, I am not in it. It is out. I don't know how to put it.
Q2: Sir, what he says is that there is a continuity to the stream of consciousness independent of my ending it.
K: Sir, that consciousness is sorrow, fear, greed, envy, etcetera, etcetera, which is the essence of self-interest - right? Now after travelling all that down there I come to that point. And I say is it possible for a human being, who is the entire humanity, to step out of it?
Q2: Now you have again changed the metaphor.
K: Same thing. It is the same thing. I am that stream. Humanity I am. Humanity suffers, goes through hell and that stream goes on because as long as human beings have not moved out of it that stream will go on.
Q1: Then there is a stepping out?
K: Wait a minute. Have you understood what I said?
Q1: Yes.
K: As long as humanity, which is me, if I am in that stream that stream will go on. As I am humanity if that person who is humanity steps out of that stream, that stream will go on. But he is no longer he, that person, that something is out of it, therefore he can, not help, he has compassion, he has intelligence, therefore that acts.
Q5: You said, you started by telling us that here is the stream and this stream you watched that you are in the stream. And then somebody says how does it all go and start moving up the narrow funnel point. You said that.
K: No.
Q5: I understand. Now what I say is that if you do that then you also said that this process, there is no getting out or anything, you are just observing and you can get bored. That is the point you came to.
K: Sir.
Q5: Then you said boredom is ending if you understand it.
K: Sir, I belong to that. And I get bored, sceptical, all the rest of it. And I recognize this boredom is part of everybody. Therefore I am everybody. Everybody is conscious and is my consciousness. And that consciousness from the beginning of human existence has been going on. And he questions whether he can ever get out of it. Not get out in the sense step out, or find nirvana. He says can I step out of it? Can one human being step out of it?
Q2: Step out? I can't...
K: Leave it. Leave it. Wait. Abandon it. Not keep on going with that stream. That is all. What is the difficulty in that?
Q3: Sir, at one moment you say there is no individual.
K: Because I am that.
Q3: I am humanity. What steps out?
K: Nothing. [Laughter] No, no, I mean this. I mean this.
Q1: When there is a stepping out...
K: I mean this. Let me explain. I have taken this as something perpetual, which it is, time.
Q5: The moment you use the word consciousness it becomes perpetual.
Q3: No but you see what he has said.
K: Can I use the word insight? A glimpse, seeing the whole thing as a unit, a unitary movement that is going on. And he is walking along the lane after seeing it is a whole unitary movement and suddenly realizes there is nothing. This goes on. Nothing beyond that. Nothing. Nothing in the sense not a thing. Thing is thought, which is a material process. So he says that is the end of thought.
Q1: And in that nothingness...
K: That is nothingness.
Q1: ...there is no duality between the self and...
K: No. He has been through conflict. He has been through hell, he has fought , he has struggled. Does it make any sense Sir?
Q3: Ending and stepping out are the same.
K: Stepping out. I am wrong in using those words - stepping out. That stream is self-interest. That is self-interest is perpetuating all the time, whether it is me or you or... humanity is perpetually caught in that. And that is thought etcetera, etcetera. He says, by Jove, no movement and therefore when there is no movement you are out of it. Not out of it - that is a word. There is no longer - there is something else.
Now K comes along, K and says he has never been in all this.
Q5: He has never been in all this.
K: Jealous, anxiety, pain, sex and all that. That is physical like going to the toilet. You understand Sirs? He never moved, say I am that - Sir, I don't know, that is what I want to get at.
Punditji I think - I am using the word think, forgive me if I use that word. Is it possible, except biologically, never to have the psyche as the centre? You understand my question? The moment you see that you are out, you are finished.
Q2: He wants you to repeat this. Explain it a little. Repeat.
K: Sir, we have the idea of a path, a goal, achievement. A path demands discipline, control, sacrifice. The horror of it. But he - somebody like K comes along and says don't go through all this stuff. Be aware of nature, be aware of all the senses, and the senses create the self, etcetera, etcetera. See it as a tremendous movement and a flash that you are out of it. It is not climbing, climbing, sacrificing, giving up, discipline, practice - oh, that is wrong. I am lazy, I don't want to practise.
Q5: Would I be understanding you if I said - you say that all that we have described is consciousness.
K: Yes, we said that.
Q5: You said that. Now... K: Which is part of self-interest.
Q5: Yes it is the self.
K: Keep to self-interest.
Q5: Then last you said, if I understand...
K: See the futility.
Q5: You were saying now from this you push out time, no time in this. There is no place for time in all the understanding of this. The moment that goes it ends.
K: And I doubt it! You understand? I question it, whether this is in myself. No. Therefore I began by questioning everything. I end up by questioning. No, you are missing something. I began questioning, doubting and asking. Not asking somebody, asking. I end up doubting, questioning, and asking.
Q4: Have I moved at all?
K: Ask. I don't know. I have said by Jove... now I leave that question alive. I don't say, is there an answer. That question itself destroys everything. I wonder.
Q5: No conclusion.
K: No Sir. I have got a quick bat!
Sir, Punditji, you and I have a dialogue. You put a question, I answer it. Then you answer that question. We keep this up. Asking, answering. We come to a point when the question itself is the answer. The question itself is so vital it bursts the...
Q5: I think it would be helpful if you will describe that particular state once again. You had mentioned earlier that K questions this one, K has never experienced this one but he questions even that not question. That not experiencing. Then he said that question continues to remain and the question is the answer. Could you say a little more. Just say again the same thing. It would be helpful.
K: K comes along, some strange man from the dark Himalayas, and says why do you go through all this stuff? The Buddhas, the Christ, the disciplines, the sacrifice, the renunciation, control, don't do all that there is something else. Which is, just see this, the futility of it - right? And when you really see the depth of that futility and you ask why it has come - you understand - and live with that question, don't find an answer, then that question itself opens and withers. Like a flower. If you leave the flower alone, watch it carefully, nurture it, the flower blossoms and withers, at the end of it there is no flower at all. I don't know... Right? Which is nothing.
Q3: May I go into it? This you have talked about, we all know that, we have talked about it. But you said something else and that is, in seeing this whole stream and in questioning and in ending, the stream continues its flow. The question remains.
K: That's it, that's it.
Q3: And it is such a powerful, potent question...
K: I don't put the question casually. It is my blood.
Q3: ...it is such a powerful, potent question...
K: That's it.
Q3: ...that when it remains it has an explosive energy independent of me - it is like letting loose...
K: It is nothing to do with me, it is like a fire that is burning.
Q3: It has enormous...
K: Sir, I am sure you do that in science. You come to a point and you put the question and wait, don't you? Look at it, wait, and you have a sudden flash. Right Sir?
Q5: Yes there is a similar thing in connection with geometry. At one time people asked questions in Euclid's eighth postulate about parallel lines, could it be derived from the other postulates because it looked like a rather artificial technical assumption and many people tried for a very long time. And finally all these efforts came to an end when people discovered that there could be non-Euclidian geometries in which you say through a point which is not on a line you cannot draw any parallel line, or you can draw more than one parallel line. So the question arose: how many geometries are there? Only these three, or are there other geometries? And the question could not be well formulated because what is meant by how many geometries? When if you can construct one other geometry you can ask is it a good geometry or a bad geometry. The question was finally answered by studying something entirely different. In each geometry we will find out what are the transformations which leave the geometry invariant. For example in plain geometry if you contract, expanded a space, contracted a space, replaced, or moved a space, this way or that way, or rotated it, all the relations in geometry remain the same. So this is called the invariance group of geometry. Eventually it was discovered quite by accident that instead of asking what is the geometry, what are the geometries, you simply say geometry is that which is invariant under a group.
K: Which is?
Q5: Unchanged by a group. Initially the group was transforming the geometry because you thought you knew what the geometry was. After some time one said well geometry is that which is left invariant by the group. So the group then became... that of course was a technical question which could be handled. So the question of how many geometries, what are geometries, receded into another question. The question disappeared. Instead you said how many groups are there which will classify geometry? So it sounds somewhat like that. One talked about transformations, one talked about properties, about ending, beginning, and all kinds of things and suddenly the whole question ends. Saying there is nothing which is transformed except the question itself.
K: Shall we continue tomorrow Sir. You are not bored? [Laughter]


1st Public Talk

1st Public Question And Answer Meeting
Illusion Can Be Fact

2nd Public Question And Answer Meeting
Observing Without a Thought

2nd Public Talk
Can Thought Give Human Beings Security?

3rd Public Talk
Shallowness of a Life Without Passion

4th Public Talk
Death Is Not at the Far End of Life

Conversation With J. Upadiah


OJAI 1ST PUBLIC TALK 11TH MAY 1985

We're going to talk over many things which concerns mostly our life - our daily, monotonous, rather tiresome, conflicting life. And one hopes that you will be quite assured that we are not doing any kind of propaganda. To propagate any point of view, any particular ideology, any conclusion, or any persuasion. We are going to talk over together as two friends our various problems, not only the problems of the world externally, but also the very complex problem psychologically. We are going to talk over together, not accepting anything the speaker says, but rather questioning, doubting, enquiring together. So this is not a lecture or the speaker preaching.
But rather we should talk over, you and the speaker, not only what is actually happening in the world - it's becoming more and more disorderly; and also the world - that's much more complex; that demands a great deal of sanity, a great deal of search - looking, observing, searching, questioning - the world of the psyche, the so-called subjective world. And if one can be assured that this is not a sensational meeting, where you are going to receive sensations. It's becoming more and more clear that we are dependent on sensation - either intellectual, emotional, imaginary, or sentimental, romantic.
We must be very clear, all of us, if one may remind you, that we are together, you and the speaker, are going to look at the world first. That's the world that human beings have created: the economic, social, environmental, political, and religious. The society that we have made, put together; the disorder, which is becoming quite dangerous, the world of tyranny, absolute tyranny, so-called totalitarian states, and the democratic, the free state. This country, and perhaps one or two other countries, are open societies. You can do what you want to do. Go where you will; change jobs, express your opinions, you judgments, criticize everything about you, if you want to. Or you accept what is, and go along.
So please bear in mind, if you will, that we are going to talk over as two friends - we may be strangers, perhaps - speaker doesn't know all of you, certainly not, but as we are here this morning and the next week, we are going to quietly, hesitantly, tentatively look what we are doing; enquire together, after all these millennia of evolution, thousands upon thousands of years of long duration of time, why we are what we are.
There are various kinds of disorder. War is the greatest disorder. And every little nation is arming itself, supplied by the great powers, and the little powers. And there has been holocaust, in the last war. And there are other kinds of holocaust going on now - Beirut, VietNam, and South America, Russia, and so on. There hasn't been only one holocaust. Those holocausts are taking place now. And we seem to have become totally indifferent to what is happening in the Far East, in the Near East, in the Middle East, in Europe and Russia and here. We are really insensitive, indifferent, silent in the sense, though one may have demonstrations, these demonstrations are taking place all over the world for various causes, not wanting a particular kind of war - neutron bombs and the atom bombs. But nobody, as far as one has been able to make out, nobody wants to end wars.
And, as we said, there is disorder, the ideological disorder: one country, one part of the world having crystallized in a particular ideology. Leninism has become the religion of a certain part of the world, and anybody who is against it becomes a heretic, like the old Middle Ages, when the Catholics burnt people. They were heretics, heathens. That's what's happening in a certain part of the world. And we are indifferent to it. We know it is happening out there, newspapers are full of it, books have been written about it, and murder, one sect against another sect, of the same religion, being armed by the others, killing each other in the name of God, in the name of peace, in the name of their own particular ideology.
These are all facts. The speaker is not saying anything that's not actually taking place. And we are indifferent as long as it is far away. Apparently we become terribly alive, active when it touches us, when it touches each one of us, when it's very near at home, in your back yard. Again that's a fact. And, knowing all this in words, in books, and in newspapers and television, we seem to be unable to do anything whatever about all this. Again that's a fact.
And if we can this morning and the following weeks - next week, rather, we'll go and find out together what each one of us can do. What is our responsibility - not just the words, but the actual feeling of responsibility, as you feel responsible for your wife or children, for your husband or your girl friends, and so on. If you feel responsible. But when one asks oneself, what is one's place in this world, what is the relationship of oneself to the rest of mankind, what is one to do with this appalling, frightening chaos in the world? And most of us are aware, know, not only verbally but actually; we have been through wars, through concentration camps, whether in the recent war or in the past wars or the concentration camps that are going on now, we know what is happening: how deeply we are responsible or how superficially; how indifferent. Or actually taking part in the whole human society, not a particular part of the world; whether America or England, France or India or Japan. We are human beings apart from economic and national frontiers, religious frontiers, we are all human beings: black, white, purple, pink, or whatever colour it be. It's our earth. To be lived on, to enjoy the marvellous beauty of the land, the lovely seas and the hills, and the great valleys and mountains, the groves, the orchards and the meadows.
But apparently we are incapable of living together without any barrier, without any separation as nationalities, which is really a glorified form of tribalism, without any organized religious attachments. We talk a great deal about freedom, the democratic world, though in the other parts of the world though they feel the demand for freedom, the human necessity for freedom, the absolute elite destroy their freedom.
So can we, recognizing all this, not merely verbally, not merely descriptively, not accepting mere explanations, whether it be historical or dialectical or personal, can we look at all this impersonally, if that's possible, without any bias, prejudice and find out together what we can do.
What is disorder? What would you consider to be disorder? And what is order? Is order brought about by ideologies? By one's opinions? Judgments? Various religious conclusions with their experiences? Are not the very ideologies the cause of disorder? Please, we are thinking together. Don't, if one may suggest most earnestly, don't merely listen to what the speaker is saying. If you are merely listening as a long series of words, it's not worth listening. But if you listen not only with the hearing of the ear but listen with your heart, with your mind, with all your being to find out what we can do as human beings.
There's considerable mess in the world, which is called disorder, dangerous mess. And around this mess we organize, and reorganize what has been organized. Right, I hope you are following all this. And this reorganization round the disorder, mess, confusion, conflict, this reorganizing around that is called progress. Right? You are following all this? And we are satisfied with these new organizations. We feel we are vitally progressing. But the mess, the confusion, the conflict, the disorder, the terror that's going on, has been going on for millennia upon millennia; now we know it is happening all over the world, through quick communication and so on.
It is said that to train a Roman legion soldier in Italy, Rome, took 15 to 20 cents, now it takes probably thousands of dollars. You are following all this? And we have progressed tremendously. The man with a club killed another. Then somebody came along and invented archery, and they said, "At last all wars will end. This will kill so many people." Then came along various instruments, material of war, and we have the latest one, the absolute bomb, that can evaporate human beings by the million with one blow. And we have made again a vast progress.
In all this, the wars, the terrors, the appalling things that are going on, we have never tackled cruelty - not the cruelty of a Central Europe or the recent war with all their horror; and the horrors of war that are going on in the world. We have never as human beings been able to be free of cruelty - not only to the animals, to nature, but to each other. The ultimate cruelty is war, naturally. Can we as human beings look at this word first - the word cruelty, then feel the meaning and the depth of that word. Cruelty to one's own self as discipline; we'll go into all that. Cruelty to others, exploiting others, using each other for our own personal ambition or sexual ambition. All these are various forms of cruelty, ideological cruelty, and so on. It's not the cruelty of a particular group of people, but the cruelty that is almost in every human being wanting to hurt somebody else.
Why is it, after all the religious admonitions, long before Christianity, many, many centuries before Christianity, they said, "Don't kill. The other is yourself." And we are still going on. Can this end? That's one of our great problems of life, whether this cruelty, which is inherent - please listen to all this - which is inherent in self-interest. As long as there is self-interest, there must be exploitation of another, cruelty to another, using others, and so on. This self-interest, which hides under every form of expression, it hides behind the name of God, it hides in every priest and every human being. Aren't you self-interested in yourself? Of course. But one never faces it. One doesn't want to look at it. And to pursue it, to find out, all its trickery, all its hypocritical hypocrisy, its pride, its arrogance, its vanity and its humility. It requires great awareness And it demands great discipline. But we are all rather slack people. We are rather sloppy in our thinking. We are never certain about anything. We have a lot of beliefs, dogmas, faith.
I wonder if you have examined certain religion, as Christianity, and the world of Islam, based on books. If you begin to question them, doubt, the whole thing would collapse, because we never doubt our own thinking, our own experience. We never question.
As we were saying, we never question our thinking, our prejudices, our conclusions, to find out whether they are accurate, or merely opinions. Or we never question our own demand for self-interest. So please, during these talks, and question and answer meetings, there must be doubt. Doubt is essential, a certain form of scepticism without cynicism, because that clears the brain so that one can see clearly. One can see clearly what one is. And so specially be sceptical with what the speaker is saying, specially, because he is not a guru. He doesn't want a thing from you, neither your applause, and so on. Please be assured of that. So you can relax. And be free. Because it's very important if you are really assured, convinced that the speaker is not expecting a thing from you, doesn't want your money - except what you give for the donations. (Laughter) But it's not for the speaker. It is to keep the place clean and the schools and so on. He doesn't want to create any sensation in you, because you want to be entertained. Your novels, your books, your television, everything entertains you. And you like that, the religious entertainment. But here we are trying to fathom, delve into this deep problem of our existence.
So is it possible, we are asking, to bring about order in our life? If there is complete order, both biologically and psychologically, complete order, then there is no conflict. There is conflict and disorder when we pursue an ideology - the ideal, which is projected from our confusion. So your ideals bring about confusion. I don't know if you are aware of all this. This is very clear if you observe what is happening in the so-called totalitarian states. There the ideology is supreme. The ideology, Marx, Lenin, Stalin, and all those people, and their interpreters, they are creating and have done in the past and are doing it now, great disorder in the world. Any ideology, whether it is the Catholic ideology, or the Hindu ideology, or the socialist and so on. They are bound to create disorder because the ideology you believe in, I accept that ideology. Therefore you divide yourself against other ideologies. And hence there is conflict in ideologies. If you once actually deeply see that - not merely verbally, intellectually, but deeply inwardly, in your blood - the truth of that, then you are a free man to look at something else.
But ideologies give us the sense of security. And that's why we cling to beliefs and dogmas, faith, which are put together by priests and so on, I won't go into all that. And we cling to that. There are over 800 Catholics. I don't know how many divisions of Protestantism. And there is in the Islamic world several sects fighting each other, killing each other. But in the Buddhist and Hindu world it exists but not so violently.
So can one knowing the truth of this, the feeling, the depth of the truth, put away all ideologies which divides human beings. This is a very serious question, please don't push it aside, and say, "Well, why shouldn't I have my own particular little ideology, or my own particular ideal? The ideal based on my experience; my knowledge." Then that knowledge, that experience, that particular concept one clings to, must be questioned, doubted, torn apart to find the truth of it.
So then one must ask, what is disorder? Why we live in our private life and also in public life, why there is so much disorder. The speaker is not asking the question. You are asking the question. Who has brought about this disorder? Don't casually say, "Yes, each one of us is responsible" and then put that aside too. We learn quick answers because we are all very learned people. Learned, quotes. But we never ask of ourselves why our house is in disorder. Which means where there is disorder there must be conflict. And we live with conflict - the ultimate being war with its total irresponsibility, and the disorder. You may have create order in your house, physical house, because most Americans do; but we are talking not only of the external disorder but also inward disorder. Why is there in all of us such conflict, which breeds disorder?
What is this conflict? Why have we human beings lived with disorder? Not only during this century, not only last week and now, but man has lived in disorder for thousands of years. We have inherited it, our brains are conditioned to conflict. Our very way of looking at life, thinking about, accepting, disobeying, belonging to this and not to that sect, particular silly guru - I hope you don't mind my using that word - particular person who says, I've got it, you haven't got it, let me lead you. The vanity of these people; and their followers. So what is this conflict due to, the reason, the root of it?
First let us look very closely and intimately, deeply, the human brain, which has evolved through centuries upon centuries, millennia, two million or three million years, or 15 million years, or 50,000 years, why this brain, the brain of human beings, not my particular brain - there is no 'my particular brain'. A nice idea, I think my brain is mine. But the brain has evolved like the human organism. Your organism is like another organism. Highly evolved, sensitive, intelligent. Each organism has its own intelligence. But we are slowly destroying that intelligence, by drugs, alcohol, smoking, you know the whole business of modern absurd existence.
So what is the cause in our daily life, we are talking first. If there is order in each one of us, now as you are listening; if each one of us has this complete order in ourselves, do you think we would kill another? Do you think we would belong to any nation, any group, any guru? Any book that is sanctified through time? Then there would be no fear, no sorrow, no loneliness, and certainly no gods.
So we're going to find out together if it is possible to have this complete order in ourselves. Are you interested in it? Honestly? Would you spend your time, not your money, that's the last filthy thing you can ask, would you spend your energy to find out? As you spend your energy going to the office or the laboratory or a particular scientific discipline and so on, you give great deal of energy in all these directions - for power, money, and position, recognition, fame, all the notoriety of all that. You spend tremendous energy going to the office day after day, day after day, for 50, 60 years; and trying to cure others when you need curing yourself. Now will you give some of that energy? Sitting there quietly looking, thinking together, will you give that energy? Not all of it, because you have to go to office the day after tomorrow morning, or the factory or some job. Will you give that energy to find out if you can put your house in order, inward house, this whole complex structure of the psyche.
If you will give it - to yourself, not to me, not to the speaker, he won't accept it, then together find out. Together find out, not the speaker tells you, then it becomes absurd, childish, immature. But if you give that energy, that vitality, the drive behind it, to find out, if you can live without a single shadow of conflict, then we can ask, what's the cause of it? Because when you can find the cause the effect doesn't exist. I don't know if you have gone into the question of cause and effect. We'll go into it briefly.
Cause is not separate from the effect. The effect lies in the cause. If there is no cause there is no effect. But we separate the cause and the effect. The acorn of these oaks produce the oak. But the tree, the whole leaf, the beauty of the leaves, the sunlight on the leaves and the branches and the trunk, it lies in the seed. But to us the cause and effect are two different things. We say, if I can get rid of the cause, perhaps I'll be very healthy. But it's like saying the means to the goal matters - or the means doesn't matter for the goal, for the end. Whereas the means is the end. You understand all this? Look at it, what is happening in the world. They are talking about peace, all of them, and building up armaments. The cause is fear, trying to save something or other, you know all the rest of it. As long as there is that fear, that desire to be completely safe for oneself, you are going to have wars. We'll talk about it later.
So what is the cause of this disorder in which we live? As I said, give your brain, thought, your energy to find out. It's not very difficult. Don't call it difficult and then make it difficult. It's very simple. Look what is happening between Palestine, the Arabs, and the Israelis. They are of the same group. They live on this same earth. But one has been trained, educated, programmed to think he is an Arab. Programmed like a computer for the last 1600 years. And the other side, call them the Israelis, for 4,000 years. They are old people, like the Hindus, like the Chinese. So they have divided themselves - the Arab and the Israelis, the Americans and the old Indians of this country, you have very carefully destroyed them. The holocaust.
So there must be conflict as long as there is division. Please, this is a law, it's not my law, it's a law - not the law of the judges and the court but this is the eternal law. As long as you are separate from your wife, and the wife separate from you, with their ambition, with their desire for fulfillment, with their pride, with their separate saying, I must fulfil, I must be this, I must be that. In that relationship there will be conflict, as there is conflict between the disciple and the guru, conflict between god and you - if there is a god. So wherever there is a division between me and you and they and we, we are going to have conflict.
How does this division come about? Is it self-interest on the part of all of us? Please examine, question, doubt, ask. Is it that each one of us is so self-centred, so concerned with himself, so that that very concern divides? You may get married, live with another and so on, but this division goes on. And we accept this division as being natural and therefore accept the conflict, everlasting struggle as part of existence, part of life, it's natural to struggle, to battle with each other. And the raison d'etre for that is, doesn't everything fight in nature? Each tree is fighting for light. The bigger animal eats the lesser animal, and so on. That's the reason we give. So our life then is accepted as being naturally, inevitably to be lived in conflict. But we never ask actually is it possible not to have this separate individualistic self-interest at all.
Are you, if one may ask, are you asking this question of yourself? Are you frightened to ask it? Or do you just listen, spend useless hours sitting under these trees and go away, saying it is not possible; or, oh, yes, it is possible, and just leave it like that. Or, will you question it, seeing what the world is actually about you, first: nationalistic divisions, religious divisions, ideological differences; which we have created. The intellectuals, the terrorists, the imperialists. No empire has been built, whether the modern empire or the ancient empires, without blood. As they used to say, you first take the Bible and then the gun. This has been our way of life. And a man or a woman who is serious, really wants to find out whether conflict can end. If it ends, then only there is peace in the world. Peace demands a great deal of intelligence, not just demonstration of peace. It doesn't lie in any capital of any country. It demands to have real peace within one's heart and mind, about one to understand the nature of conflict and end it.
And to understand that, the structure and the nature of conflict, requires observation, not condemnation, not taking sides about it. But just to observe what one is doing. How we are constantly separating ourselves - the American way of life, and so on and on and on and on. Are you listening to all this. Or you're getting bored with all this. Would you kindly tell the speaker?
Audience: Yes.
K: You can all say, "Yes" and go home. (Laughter) Or be stimulated for the moment by the speaker. That doesn't bring about the end of conflict. One must exercise the immense capacity of the brain, immense, infinite capacity of the brain. But our education limits that capacity. Our education also has helped us technologically; tremendous advancement. From the small computer to the complicated aeroplanes, submarines, warships, quick communication and so on, so on, so on. The more diseases are coming now, the more medicines are being invented. They are making tremendous progress. And the speaker is not saying this in cynicism. These are facts. He abhors cynicism.
So can one observe quietly, without any choice, without any saying - you know, observe what is going on in ourselves? The mirror in which we see our faces. How you comb your hair, how you brush your teeth, how you shave or do your face up, and so on. Can we observe as closely, as definitely, as precisely as possible, without any distortion?
That means, we have to understand the movement of choice. Why do we choose? Please ask yourself, why is there necessity of choice? Of course, there's choice between two cars, between two materials. If you have the money, you choose the better. Between two authors. The choice between the shadow and the light; shadow of the sun, sun which creates the shadow, and the light of the sun. Dark and the daylight. Tall, short. But is there psychological choice at all? You understand my question? Please ask yourself, why do we choose psychologically, inwardly, say I'll do this, I won't do that. This is right, that is wrong. I'm violent, but I must become non-violent. I have pride, but I'll become humble. You understand? This inward choice going on all the time. Is there choice at all when there is clarity? Or is there choice only where there is confusion?
Please listen, that is, not to the speaker but to yourself. You are asking this question, I am not asking you to ask that question. You are asking that question yourself. Why is there this choice of not to be violent? That's a choice; I am violent, but I'll choose to be non-violent. Why is there that choice?
Q: (Inaudible)
K: Sir, would you kindly please, if you like to come here and sit here and talk, you're perfectly welcome. Sir, would you mind? You can ask questions on Tuesday and Thursday next week. I am not preventing you from asking questions. Please have the courtesy, the patience, and not get bored, to find out for yourself, not from what the speaker is saying, the speaker is not important, but what is being said together is important. The speaker is not seeking personal worship. There is no personality involved in this. I really mean it. He is not important at all. But what is being said is important.
So we are asking, why is there this choice in us - apart from the choice of things? Could we look at it for a minute? Human beings throughout the world inherited probably from the apes and so on, they are violent people, human beings are, throughout the world. And he says he realizes what is happening through violence, not only in himself collectively, he says, let us be non-violent, let's practice non-violence, let's talk about non-violence, let us use that instrument politically, and so on. This has been one of the things that India has produced, non-violence, not only India but others have talked about it long before. So, we, I, you are violent, if I am violent at all, we are violent. And then we say, I will become non-violent, which is a choice, isn't it?
Now, why do we do this? I am greedy, but I will not be greedy. Right? I am full of vanity, but I will pretend not to be vain. You can't, where there is vanity, that cannot be changed into humility. Where there is vanity, the ending of it, complete ending of it, not trying, that becoming that, only then there is humility.
So let's look very carefully, if you will kindly have the patience and the energy, not be too bored and not too cold, why we are doing this all the time. Take violence. Because that's what is going on in the world and also in ourselves, the tremendous sense of violence. The bombs, the killing, the knifing, the stealing, murder, rape, every form of violence. What is violence? Physical violence? That's one side of it. Surely violence is much more complicated than that. Violence is, if you examine it closely, go into it in yourself, violence is conformity. I am this, but I will be that. You don't understand this, but you think you understand that. One doesn't understand 'what is' actually, and without understanding that you want to transform that into the other.
Suppose I am violent. Physically I don't like violence, physically, because I see it all about me; suppose, I say, I am not. I don't like what's going on, I won't be violent. I haven't understood the nature of violence, but I want to escape from that, therefore I create the ideal. So after creating something which is not, then there is conflict between 'what is' and what I think should be. This is what we are doing. So I say to myself, before I achieve the other, which is non-violence, I must first understand what is violence. This seems so logical, isn't it? We have become so illogical and we are frightened of being logical, because we are caught in illusions of trying not to be too logical. So I'm going to be very logical first, I can go beyond logic after I've used logic.
I'm violent. And I see everything round me has a different form of violence: from the animals, nature, and so on, the tremendous lightening, the beauty of it, it's a form of violence, the shock of it. And I'm violent. Violence is not only physical, but much more psychological. When I conform to a pattern, when I am being allowed to be programmed - you understand? When you tell me what I should do, for the good of my soul or my psyche or whatever it is, and you become the authority - so when I accept authority there is violence. Right? Psychological authority, of course. There is the authority of the computer. The authority of law. The authority of the policeman who says, keep to the left, or right. If you drive in Europe, you keep to the right, if you drive in England, or here, which is it, left? (Laughter) Yes, left. Left. No, right. (Laughter) Right. I haven't driven lately. (Laughter) Yes, I walk down to the left, walk up to the right. That's quite right.
So, violence must exist where - that is part of it - where out of my confusion, disorder, I create authority. You understand? I am confused. I am disturbed, I want certainty. And you come along, the guru, the priest, the psychologist, the others, and they become the authority. I have created them out of my confusion, my disorder. So I realize as long as there is an authority subjectively, either the experience which I have had, the memory of that experience which becomes the authority - follow all this - or the authority of somebody who says, I know, I'll tell you all about it. The nasty, ugly gurus do all this, coining money. They are some of the most rich people in the world - your evangelists, the churches, the tremendous organizations; they say, have faith, believe, accept. And I am so frightened, I say, yes. I am gullible, I accept it. So I am creating out of my disorder authority. If there is order, there is no authority because I behave properly - not according to a pattern.
So, one of the causes of conflict, disorder, is psychological acceptance of authority. That means, can one live without a single ideal, single authority, so that one lives in great order now, not tomorrow? And psychologically there is disorder in our inward house, because we have separated ourselves from one another. It's one of the most difficult things to do; to say, there is no separation. I am the world. I am the rest of humanity. Because you suffer, the Russians suffer, the Hindus, Chinese, every human being on this earth suffers. I shed tears. And also laughter, of course. Every human being on this earth pursues every form of avoidance, every form of escape from fear, from sorrow. So I am the world. You understand, because I suffer, you suffer. This is not just ideological nonsense, it's the actuality. So as long as I separate from the rest of mankind, which is you, I must have conflict and disorder. We'll go into that a little later, whether we are a separate consciousness or consciousness of mankind.
What time is it, sir?
Q: It's five after one.
K: I'm sorry to have kept you so long. Somebody should tell us. So I'll finish with this. Where there is separation in my thinking, I can separate thought from action. I think one thing, and say another thing, think one thing and act another way. That is separation breeds conflict, hypocrisy.
So one can go into this question of conflict very, very deeply, and when you begin to understand the nature and structure and the way of its subtlety, as you watch it, the very watching without any choice, in that watching you will see that conflict ends. And that requires great attention to every thought, every action, every way of inward feeling. And if one wants to end that conflict, you have to give tremendous attention to it. Not casual attention, not one day or one week later, but keeping that attention moving all the time.


OJAI 2ND PUBLIC TALK 12TH MAY 1985

We must talk over together the question of time, thought, and the various forms of fear, and the everlasting pursuit of pleasure, satisfaction, gratification. And also we should talk over together sorrow, whether it is possible to end sorrow. And also love and compassion, death, and the religious mind, or the brain. And also we should go into the question of meditation, and ask ourselves if there is anything beyond all the travail of man; all this confusion, all this loneliness and despair and anxiety, if there is anything sacred, holy. And so we have a great deal of ground to cover, if you are willing.
As we said yesterday, we are not imposing anything on you, not trying to convince you of anything. And the speaker really means it. We're not trying to convert you, do propaganda, or programming, because we are apt to be rather gullible, easily satisfied with new forms of experiences and sensations. So we should together, not that the speaker is the only talker, but together you and the speaker are going to look into all these matters. Not only verbally or analytically, which is comparatively easy, but rather go much deeper than mere rationalization, explanation, and description. If that is clearly understood between us, that the speaker doesn't want anything from you, fortunately - neither your applause please, your applause at the end of the talks, or your encouragement or discouragement. Literally he doesn't want a thing from you. So you can all be quiet, relaxed, and listen.
It has been one of our problems, perhaps for many, many millennia, the question of guilt. It's important to understand this question: why human beings, throughout the world, have this sense of guilt. Having been told from childhood to do something and not being able to do it like most children, happily, but unfortunately they cultivate this sense of guilt. And also in religions, especially in Christianity, the original sin, you must know if you are Christian all about it; and one who saves you from that sin. So you begin to have guilt there too: that we are all guilty, we are all the product of original sin, whatever that may mean. And also we are always falling short of our own ideals. And thereby also one feels guilty. You must know this. Probably most of us do. Either we are aware of it or it's deeply hidden in most people. We are indifferent to all that and if one awakens to it, knows the process of guilt, what is implied in it? And also there are those who love to keep other people feeling guilty. Then you have them under your thumb and you love that kind of power. So there is the guilt of not behaving rightly, according to some tradition or according to your own pattern of thought, and not being able to reach that level one begins to feel guilty; and so on.
And also there is the other question: we are living with something dreadful around us, something very, very ugly. Surely we all must be aware of it. Not only the ugliness, the naughtiness, the brutality of wars, but also this tremendous - if one can call it evil, the speaker doesn't like to use that word - but the constant pressure, influence of certain ideologies, like the totalitarian Communist ideologies, which is completely monstrous and deadly, if you know all about it, and we have to live with that next door. It's our brother across the wall. Not only the Berlin wall, but the wall that exists to push this away or to fight it or face it. And we are living with that.
If you are at all aware of all this, not only monstrosities and the cruelty of war, but the ideology of wars. And how do we meet that, not only as individuals but collectively? And what is the response of each one of us? We are living with something in the world that is becoming more and more ugly, more and more destructive, tyrannical. This is happening the world over, it isn't just in certain spots of the world. It's gradually creeping. And what is our response to all that? Is it indifference? Is it we don't care what happens in the other field? Is it that we don't want to face all this? And if we do face it, what can we do? Not organizationally, because that always ends up in some kind of another kind of mess. What do we, as human beings living on this earth, which is also being gradually destroyed because of overpopulation, more and more big cities, and our indifference to nature, what is our responsibility to all this?
Do we feel at all responsible? Responsible in the sense not only to your wife or husband or to your family but to the rest of mankind, whether you be Protestant, Catholic, Hindu, Buddhist, that's all just names, labels, without much depth.
Will you go into all this matter. Please don't wait, if I may most respectfully point out, for the speaker to tell you what to do. Which would be another form of cultivation of guilt. But rather, in talking things over together, observing, hearing each other very carefully, not merely to the words but behind the words, the deep significance of a word and what it signifies, then we don't have to tell each other what to do.
So there is guilt, and there is the thing with which we are living daily, and what is the relationship of that, of these two, to fear. And in enquiring into this question of fear, that which is brutal, terrible, that is happening in the world, and also our own sense of inadequacy, which is another form of guilt; what is the relationship of all this to fear and what is fear - not the superficial or deep fears but the root of it? Not only the trunk of it but the many, many branches of it, what is the root of it?
So we are going to enquire not only into time; because time is related to fear, as we shall go into it. What is time, by which we live? Today, tomorrow, the past, the future. And also what is thinking? Because we live by thinking. Everything we do, act, is based on thought. So may we go into all that?
It's a nice, not too hot a morning. Pleasant under the trees, and a rather cool breeze, which one hopes you will not mind. And it is rather convenient to go to sleep here. If you are well-covered with blankets and all the rest of it, nice Sunday morning, free of all the office work, and labour and travail and skill. And under the trees in the dappled light it's rather pleasant. "You can go on talking, but it doesn't matter, I'll go to sleep and you go on." (Laughter) If that is what you want, go to sleep.
But if we are serious, earnest, which we must be because that's one of the crises we have come to, it's no longer mere entertainment, no longer mere intellectual game, or seeking sensation from one thing to another, or from another. We've got to face some extraordinary crises in life - life being our consciousness. The crisis is not in economics, political, religious, but the crisis is in our consciousness - why we are what we are after thousands and thousands of years. That's where the crisis is. And merely to solve the economic crisis or the political crisis or the brutality of ideologies and wars, it's not only there but it's much deeper. So we are going to enquire first, because they're all related, all problems are related to each other, they are not separate. If one can solve one problem completely, then you have solved all other problems because there is no separate problem, whether it be sexual, whether it be the desire to fulfil, and so on. So in the resolution of one is solved the whole thing. If you know how to do it.
So what is time? Time not only be the sunrise and the sunset, the darkness of a night and the glory of a morning. Time as the past; not only the past of one's own life. But the vast historical past, the story of mankind; which is the history of mankind. That's the long centuries, millennia upon millennia past. And the present. And the past modifying itself through the present, becomes the future. Time is a cycle. It's a circle in which we are caught. So we should look at it closely, not merely understand it intellectually but actually go into it, if you will.
We are the past, whether that past be one day or many thousands of years. The past being the knowledge, the memories, the remembrances, concealed or open. And from that past is our action. That past is the tradition. That past is the religions of Christianity, with all its divisions during the last 2,000 years. That's the past. And in India and China the past is three to five thousand years old, with their tradition, with their beliefs, with their superstition, with their nonsense. So the past is what we are. Without the past you are not. So that past, that enormous past, weighty past, goes through and modifies itself through the present. You can see it economically, the pressures change the present, which is past. And the future, tomorrow or the very end of one's life, and beyond. Not reincarnation, we will go into all that presently. The future.
That future is the modified form of the past. It's so obvious. And that future is in the now. Right? Because the past modifying itself is the future. And that future is now, because if I'm smoking, I'll smoke tomorrow, if I am greedy, tomorrow I'll be greedy still, and so on. So the past is in the present. Please understand this very simple fact. This whole movement from the past through the present modifying itself as the future, and that future is now, because unless I fundamentally change, the future would be what I am now. Right? See the truth of this simple fact. Not that I am persuading you; not that you are being told or pressurized or computerized. This is a simple fact. If I am vicious, cruel, brutal today, as I have been in the past, I'll be that tomorrow. You can't get away from it. If I am quarrelling with my wife or husband and so on, I'll do it tomorrow too. So tomorrow is now. And to break this chain in which we are caught there must be a mutation now. You follow this simple fact. This is the whole cycle of time. Isn't it?
And is it possible to bring about this mutation? What is it that is being not transformed, the word 'transformed' means moving from one form to another form, therefore it is not mutation. What is it that's being radically changed - even that word 'change' implies time, changing from this to that. So we have to stick to that word, to bring about a mutation. That is, radical ending of something, and the beginning of something totally new.
Isn't it that our consciousness, each one's consciousness, which is what we are - there are lots of books written about this stuff, but it's very simple. I don't know why people like things very complex. It's probably very exciting to get talking about things rather complex. But if it is rather simple, what is one's consciousness? Surely what one believes, what one has faith in, what one desires, what one is, one's nationality, one's fears, one's terrors, one's depression, anxiety, loneliness, despair, cruelty, guilt, fear, pleasure, sorrow, the multiplication of desires. All that is our consciousness, isn't it? Let's be simple about it.
You see if you approach a very complex problem, one must come simply to it first. Then it becomes complex; then you can understand it. But if you begin already with complexity, then the thing will become more and more complex, we'll never resolve anything. So our consciousness is all its content. You can put into that content everything you can think of: your knowledge, your superstitions, your fears, and so on. The multiplication of human experiences and trials and attempts, all the rest of it. And can the content, which is what we are, which is not only the past but the future - and that future is now, we went into all that just now, briefly. The whole of that is you; is the persona, is the ego. It's the tremendous self-interest. And we are asking, can that consciousness, which is the result of vast evolution, not only the survival but also the knowledge of surviving, can there be a total mutation in that consciousness? And if we rely on time, as we do, then we'll begin the same old pattern again. I wonder if we understand each other. The speaker recently talked, if I may most humbly point out, it's not out of vanity I'm informing you, he talked to the United Nations. I don't know why he was invited, but he went there. And after the talk one of the high authorities there said, "I have come to the conclusion, conviction rather, that after 40 years working in this organization, I have come to the conclusion that I must not kill". Forty years it took him. (Laughter) No, just see, the significance of it. That it takes the human brain to come to some truth during 40 years. That is, not to kill another human being. And the whole organization is based on not to bring about wars, prevent wars. They haven't done - that's irrelevant. But the whole point is, how the human brain refuses to face fact and act. And we think that during time we'll resolve everything. Time will help you to forget; and so on.
So that's the nature of time: the past modifying itself through the present and continuing as the future. So the future, the past, and the present are one. Unless there is fundamental, radical ending of all that, otherwise you will be what you are tomorrow. We are unfortunately miserable people; unhappy people, which is a fact, and if we don't change now, we'll be tomorrow the same. It's simple reality, truth.
And also, what is the relationship of time - not the chronological time only, what is the relationship of time to thought? And what is the relationship of time, thought, to fear? You follow?
May we go on? You're not too bored with all this? I hope the sun is warming you. But please, keep awake for another 15 minutes or so, will you? Which is not an insult, please, asking this. So we are asking, what's the relationship of time, thought, and fear.
We've more or less gone into the question of time, so let us go into the question of thought. What is thinking? The speaker is using words to communicate what he is supposed to be thinking, and you share the words and translate those words according to your pleasure or displeasure; or you're casually hearing, or probably you don't understand English quite well, or you do understand English very well and give certain significance to those words. Right? Thinking. This is the whole process of thinking. Thought has put man on the moon. Thought has created the instruments of war. Thought has created the destruction of man. Right? Put together the most amazing cathedrals in the world, temples and mosques. If you've seen some of them, they are marvellous beauties. And thought has also created the vast technological world. Thought has also established a relationship between man and woman, which we'll go into presently, afterwards. Thought produces all our actions, so thought is very important. Not to expand or give greater depth to thought, but we are enquiring into the very nature and structure of thought, of thinking. Right? Shall we go into it?
I do not know - one doesn't know - the speaker doesn't know if you have really gone into this question at all. Probably one has never asked; even the professionals don't ask, so why should you? You are not educated to enquire; you are educated to conform, educated to say, "Yes, I've memorized, I've acquired information, knowledge, and I'll get a good job, or no job", or whatever one does. But one has never gone into this question really very deeply, enquiring what is thinking? Why does the brain, which is after all our only instrument we have, neurologically, biologically, emotionally, it is the centre of all our existence. And that thing inside the skull, which we call the brain, that brain has never asked itself, why am I constantly thinking, chattering away like blazes about everything: what I did yesterday, what I will do tomorrow, what I am doing, why this, why that? You know? Dreaming at night and all day long chattering. What extraordinary human beings we are. So we must enquire what is thought? What is thinking? What is the origin of it?
Do you want my explanation? (Laughter) You see, that's what I'm objecting to. (Laughter) Because you are not actually enquiring. You are waiting for somebody to tell you. Therefore he becomes the nasty guru and you become the follower. And the speaker says, don't, please don't do that. Really you'll destroy not only yourself but also the one who leads you. So let's put aside all that nonsense and enquire together. The word 'together' is important, but don't let's go into that for the moment.
So what is thinking? Does thinking rely on memory, the accumulated memories, remembrances? I want to be a great man, because I've seen great many people, great many men having good time, becoming famous, plenty of money, plenty of cars, all the rest of it. So there is this vast collection of memories. Not only personal, but also the remembrance of many things past: historically, collective memories; conscious memories and deep layers of memories; aren't we all memories? Aren't we a bundle of memories? Forgive me for using that word and putting it in a limited manner; aren't we all memories? What are memories based on? Please enquire with me, don't just listen to the poor man. Go into it with the speaker. What are memories based on? Aren't they based on knowledge? The tremendous accumulation of information as knowledge, whether it be vast - not vast, limited knowledge of science adding to itself all the time; and that knowledge which is being added to must always be limited. Right? Because you're adding to it, therefore it's limited. One doesn't know about aerodynamics or the astrophysics, but I will gather, I will get it after experiment after experiment.
So knowledge is based on experience. Right? Right? And experience, or experience and all that, is essentially limited. Isn't it? All experience, it doesn't matter whatever experience it is, it must be limited because there is an experiencer who is experiencing. And the experiencer is the past: his memories, his accumulation, his hopes, his fears, his wanting to be enlightened, his wanting to be godly, his wanting to say, I want to be popular, therefore I'll learn a few phrases and translate in my own way and then become, blah, blah, blah.
So experience must be recognized, otherwise it's no experience at all. And the one who recognizes is the past, it's all so silly, isn't it? So the experiences are always limited. I experience the divine; that tremendous feeling of elation, temporarily, you can fall back. So experiences are always limited. Right? Therefore knowledge is always limited. Always. In the past, or now to which that knowledge is being added to, is limited. So memories are limited. So thought is limited. Right? I wonder if we understand this, actually the truth of it, not just intellectual concept of it, or the idea of it, the truth of it, that thought will always be limited. Thought can imagine the limitless, but it's still limited. Thought has invented gods all over the world, for the last millennia upon millennia, those gods are limited, naturally. So whatever the activity of thought and its action must always be limited. Therefore thought is not holistic. You understand? If we can realize this simple fact that the thought and the thinker are one and therefore they are always limited.
Therefore all the religions of the world, though they say divine revelation direct from the horse's mouth - (Laughter) I'm not being irrelevant or cynical, but that is so, they're all claim direct... And putting on medieval dresses and robes and all the trickery of, that goes on in the name of religion, is invented by thought. And therefore the whole hierarchical and the religious structure is limited. And their belief, their faith, their ritual, all the rest of it, is limited, because it's based on thought.
So the question arises, if you will kindly listen, is there something beyond thought? Or everything is thought? Not nature, of course. The tiger wasn't put together by thought, thank god. Or the swift gazelle. So what is the relationship of time, thought to fear? We are talking about fear. Is there fear without time and thought? Please look at it carefully. Is there a sense of fear that is not rooted in thought and time? I have done something some time ago, and I am frightened of that, guilty. Something that I have done ugly, not straight, not excellent in its quality, and I'm ashamed of it, and I'm frightened of it, I feel guilty about it, I've lived with it. And fear of all that. Therefore the root of fear is time and thought. Fear of what might happen: I've got a good reputation, but tomorrow you mightn't turn up - not that I would care, but I'm just... (Laughter) So there is always the shadow of fear with us, shadow of this fear between man and woman; what might happen. And the ultimate fear is death. And out of this fear all the gods are invented.
So one asks, is there an end to fear, a total ending. You are asking this question, not the speaker. Which means, is there an end to thought and time? You understand the relation? The logical sequence of all this. It's not only logical, but factual. Is there an ending to all this process, which causes fear? And one knows the results of fear, the consequences of fear, all the cruelty, you know, all the ugliness, the shrinking, the whole world of fear which is dark. And that breeds a great deal of neuroticism and all the rest of it. Is there an ending to all this?
Not only to ask a question of that kind - the very question sounds rather silly - you can't end time. You can't end thought. Because to go to your house from here, you need thinking. To turn on the ignition, you need thinking. On Monday morning, you're probably going to an office or something or other; you need to think. So to say, can thought end, or time end, is not the actual question. But rather to ask, do I really comprehend, understand the truth of time and thought? Because thought has its place, time has its place, time has its place. But why should fear arise from thinking? You understand the question? Why should time be a factor in fear?
So if I understand the whole picture, the whole design, the whole map of time, thought, guilt, or fear, then the very observation of it - you understand - the very eyes, seeing, not only the eyes but your whole being looking at it. That means giving your whole attention to this map of fear, not one spot in the map, not one village, or town or the road, but the whole map of it. Can one observe without any distortion this whole structure of it? Of course one can. That is to give attention to pure observation without any distortion. Then that whole chain is broken.
Shall we go on little while longer? Aren't you tired?
Audience: No.
K: Why not? (Laughter) Are you all so actively thinking, working, applying, or just saying, well, it's a nice day, let's talk about it.
Also, in understanding fear, one should look at desire. We are driven by desire, not only for god, whatever that may mean, not only for success, for power, position, being at the centre of everything - like in Washington, or in Delhi or in London or in Paris or in Moscow, or Peking, shall we include Peking, better. We want so many things in life; not only physical things, good cars, good clothes, having a nice body, a nice face, nice cosmetic, you know, the whole game of it. Commercialism in this country is rampant: buy, buy, buy, buy. And desire to be good; desire not to hurt my closest friend, it doesn't matter if I hurt others, but somebody nearby, and so on. We've got so many desires: to be great, to be this, to be that.
And we have never asked, perhaps, what is desire? Why religions, the monks have suppressed desire. They burn with it, but they suppress it. I was once walking - the speaker was once walking behind a lot of monks in the Himalayas. Have you ever been to the Himalayas? Some marvellous hills, marvellous mountains. It was a place where you see over nearly 400 miles across the horizon, snowcapped, great valleys, great marvellous blue sky; unpolluted, sharp, clear. Four hundred or three hundred and fifty miles from range to range, the highest peaks. So I was walking behind a path - speaker was walking behind a path. And there were monks in front of me. They were chanting, and never looking at any flower, any sky, any tree, and the rivers; they have little streams singing down the hill, dancing waters. And there they were, completely absorbed in what they were supposed to be thinking. Didn't dare to look up and see the beauty of the sky, the trees and the rivers and the flowers. Because that is a distraction. Like all the monks all over the world.
So there is this desire in every human being, and without suppressing or denying or transforming or transmuting into something higher - which becomes another form of desire, can we - sorry to laugh (Laughter) - can we look at desire and find out what is the nature, what is the movement, what is the structure of it? Quite objectively. What is desire? What is the beginning of it, not the ending of it? What is the origin, the source, the movement of it? Shall we go into it? Is that interesting?
We live by sensation. Biologically it's necessary. Otherwise we are paralysed. Sensation plays a tremendous part in our life, not only sexually, but wanting, having more and more and more sensations. Sensation is the result of seeing - will you kindly follow this for a little? Seeing, contact, sensation. Right? Seeing those hills, and saying, how beautiful, getting a sensation from it, and that's sensation. I read a beautiful poem, and sensation. Or see a marvellous painting; that's another sensation. And so on. That's a natural thing, sensation, isn't it? You look at the trees and the leaves and the sky, and say, how beautiful it is.
We're not talking about what is beauty. Perhaps we will at the next meeting if we have time. But we live by sensation, the whole nervous organism is sensation. What is the relationship of sensation to to desire? You understand my question? Because we are enquiring into desire. What is the relationship between sensation and desire? Why they are always instantly related? I wish I could always live under these trees with a nice house. And then desire: I must have a nice house under the trees. So what is the actual fact, the relationship, the communication, between sensation and what is called desire? Right? Is there an interval - please listen - is there an interval between sensation and the movement of desire? A gap? Or they are instant? See something, grab it, if you want. So we are going to find out if there is a division, if there is a separation, if there is an interval. Right?
There is sensation in seeing a beautiful garden, well-kept, a lawn that has been mowed and rolled for the last 500 years. There are such lawns. And you see it and you say, my, how marvellous it is, what depth, what beauty in that grass! And you wish you could have it in your back yard.
So watch it, please just watch it closely. Sensation, no, seeing that grass, rich, heavy, deep-rooted grass; then the sensation; then wanting it in your garden. So that is, desire is born - please listen - the moment, the second thought takes control or gives shape to sensation. Right? And then at that second desire is born. You follow? That is, seeing that lawn protected behind a wall, behind walls; and seeing it, the sensation, and thought saying, "I wish I had that." At that second desire is there. You understand? Right?
Now we are asking, can there be a movement, an interval, between the sensation and thought giving it a shape, an image. You understand? That is, sensation, which is natural, seeing that beautiful grass: that field, that lawn. And then thought comes in and says, "I wish I had it." At that second desire is. Right? That's the truth. So we are asking, can these two be separate for a while? See a shirt in the window, go and touch it and say, "What beautiful material it is," and leave it - we don't leave it there. We say, "I wish I had it." Then desire is born. So if the interval can be kept, you understand? The gap can be kept separate for a while, then you will see the movement of desire, how it comes into being. Then you can stretch that space indefinitely or keep it very narrow. You understand what I'm saying? When you understand this, then discipline is not necessary at all, control or suppress or fight it. You understand all this? Not verbally, in your heart. Then you will do it naturally; when you see something beautiful, it is beautiful, and there it is. You can't have those mountains, nor that beautiful lawn. One can look at it, admire it, and say, "How lovely," and feel it. That requires great alertness, awareness, a sense of deep attention to it. But we rarely give all that, except for money or for pleasure.
This is much more stringent, requires a great deal of austerity. The word 'austerity' comes from the Greek, which means 'dry mouth.' Not how we have translated it, austere, few clothes, and you know, one meal a day, and all that stuff. But austerity is something tremendous, not the trivial stuff. To be so attentive to this movement of sensation and desire, and all things we have talked about. To watch it very carefully; see every thought in you, not let it go by without understanding why it arose, what's its cause - you follow? That is real austerity. Not joining a monastery and all that kind of stuff. Austerity is in our daily life.
So we have talked about all this. On Tuesday and Thursday will be questions. Next Saturday and Sunday we'll talk about other things: pleasure, sorrow, pain, and all the implications of loneliness, death, if we have time; and what is religion, what is a religious mind. Is there something which thought has not touched at all, the limitless, the immense, the nameless? Which is not an invitation for you to come. (Laughter) It's part of our life, not all the buying, buying, buying and selling, going to office every day of one's life, conflict and all that. One must also give one's energy to find this out. Not merely live on faith, symbols and all that. So perhaps we'll see each the other day after tomorrow or next Saturday and Sunday.


OJAI 1ST QUESTION & ANSWER MEETING 14TH MAY 1985

K: I've got my own watch! (Laughter)
Many questions have been put, written down. Out of those some have been chosen. I haven't seen them personally. And one cannot possibly answer all those questions, they're too many. It would take a very long time.
I think we ought to ask ourselves why we ask questions and naturally we must ask questions, but why do we ask questions? From whom does one expect an answer? From the speaker? Or from someone who can explain things away? Or can we have a dialogue about a question? That is, you ask a question and the speaker replies to that question. Then you reply to the speaker's response. And then the speaker responds to that question. So it's like playing tennis, back and forth, until the question itself is suspended between the two of us. That is, you ask a question, then I reply to that question, the speaker. Then you reply or respond to my response, and we keep this going until your response and my response have no further activity. So the question is suspended, as it were.
If you try it, if you have ever done it, probably not, then the question begins to have its own vitality. Right? Its own urgency, its own capacity to answer itself. But when we answer a question, it's always from the background of memory. It may be prejudice, it may be some kind of conclusion, or some faith and so on. So if we could suspend all that, and look at the question itself, let the question evolve, grow, expand, then if you want an answer, it is in the question, not from your background. I wonder if I am making myself clear there. It's rather interesting if you go into it. It's very rarely that one has such a dialogue. Because we're so eager to find an answer we never look at the question, let the question evolve, expand, tell its story. And as you watch the question without any deviation, as it were, then the question itself has an extraordinary meaning. Is this clear?
So we are going to look at these questions that way. We're going to watch, listen to the question. As the speaker has not read these questions, you and the speaker can play this game, back and forth till the ball is suspended in the air. (Laughter) If we could do this, that's really the art of having a dialogue, a conversation, a communication in which the participants don't take part.
Will you do this for fun? Then you will see that the question begins to respond out of the very heart of the question? So let's try. That is, you and the speaker are going to have a dialogue in which you and the speaker are playing a part. They don't take the role of a questioner and a person who answers the question. But together we are going to put aside our backgrounds, if we have any, then the question itself begins to move; begins to have its own activity. Shall we do that?
You know, the speaker, fortunately or unfortunately, has talked all over the world, except behind the Iron Curtain or Bamboo Curtain. And questions are put to him of every kind. And if the speaker merely answers from memory, then it's no fun for him. It'll be like a gramophone repeating. But if one puts aside one's own inclinations and tendencies and one's own acquired knowledge, and looks at the question, and the person who is asking the question, looks at his face, his gestures, why he is asking the question, what is the expression on his face, then you can see either it's a very, very superficial question, just put either to catch you, or to see what your quick response would be and so on. But if we could do this, what we just now said, that is, back and forth, and let the question itself respond, then the answering the question becomes extraordinarily significant. Right? Can we do that.
1st QUESTION: Would you please explore further into the mechanism of guilt and its relation to the ego?
Ego being the person, the psyche, the subjective entity, right? That's what generally one calls the ego, the 'me', and the 'you'. The question is, what relationship has guilt, the mechanism of it, to the whole structure of the self.
Now, I am putting that question to you. And you're going to reply to that to me, to the speaker. And then I'll answer you. And then you'll answer me. So we keep this going 'til we have worn ourselves out, and we have no strength in the arm any more. So the question remains. The question is a challenge. Right? Question is a problem that you have to face and resolve. We never resolve any problem because we're always answering from our background. Right? So let's go into this question. You're playing the game, don't just listen to me, to the speaker.
What is guilt? And what is it's relationship to the ego, the whole consciousness of humankind, of man, of woman, and so on? What is guilt? Why does one have this enormous sense of guilt? It may be very, very superficial, or very, very deep, rooted from childhood, and allowed to grow as one gets older. And that feeling of guilt makes one either feel very empty - you know all this. Empty, a sense of not being able to do anything. And then out of that guilt he builds a wall round himself. And that wall prevents any further communication. Or he is frightened of that guilt: you have told me to do something from childhood, and I can't do it, but I feel I must do it; and if I fail I feel guilty. And the parents play a terrible role in this. Sorry! They encourage this guilt, consciously or unconsciously. So that this guilt becomes part of the ego, part of me.
I think it would be wrong to put the question, what is the relationship between the two. You understand how the question is evolving? It is not two separate things. It is the outcome of feeling guilt, with other factors, that constitute the ego. They are not two separate activities or two separate reactions. So guilt is part of the psyche, part of the ego, part of the me.
Now why does one feel guilt? Apart from people who make you feel guilty, and hold you in that state. Because it's very convenient for them, they like to bully you people, and bring about a sense of guilt, the feeling that you must submit, you must accept, you must obey. Though you revolt against it, you keep it underground and hold on to your guilt. Right? And other factors make up the ego; the 'me'. And guilt makes one feel terribly lonely. Are we talking to each other? A sense of depression and if that guilt is very, very deep and strong, I can't resolve it. Therefore I come to you and say, "Please help me to overcome this guilt." And then you impose, if you are the boss, another reaction of guilt. So it goes on.
I am asking - we are asking, why does this feeling exist at all? It is encouraged, is it not, in religions, orthodox religions. In Christianity there is the original sin and the saviour, and therefore I must feel guilty, and confession, and the whole circus begins. Forgive me if I use that word. It takes different forms. In the Christian world confession, absolution. And in the Asiatic world it has a different form: they go to temples - you know, all kinds of things they do.
But is it necessary to feel that? Can there be an education in which there is nothing of this? I wonder? Right? We are playing together, please. Is there a kind of bringing up a child in which there is not this encouragement or the feeling of guilt?
Guilt becomes a problem. Right? Then we have to understand what is a problem? You are following all this? Are you interested in all this?
Q: Can I say something?
K: Oui, madame.
Q: There is something I don't understand, and I want to ask you. How can I look at guilt if guilt is not happening in the moment, without looking in my background?
K: We're going to go into it in a minute. Let me finish. We are proceeding something, bring it in a little later. Where was I?
Q: Raising children without guilt.
Q: What is a problem?
K: Ah, yes. (Laughter)
Q: What is memory?
K: Guilt becomes a problem, how to resolve it; how to get over it, and all kinds of things begin with it. Then we make it into a problem. Now what is a problem? Human beings apparently have thousands of problems: political, religious, economic, sexual, relationship, you follow? Life, living becomes a problem, and generally associated with guilt, part of it. What is a problem?
The meaning of that word etymologically, if I may use a rather long word, means 'something thrown at you'. Like a challenge is thrown at you. And a problem means something hurled at you, thrown at you, which you have to face. And what happens? There are political problems; and so on. And these political problems are never solved. In the very solution of one problem other problems increase, develop. So first let's go into the question, why human beings have problems at all. You understand what I am asking?
You have problems, haven't you? Why do you have problems? And is it possible - we'll go into the question, answer it a little later - is it possible not to have a single problem - sexual, religious, political, economic, relationship, and so on? So let's find out - you are playing the game with me - let's find out why human beings have problems.
From childhood, when a child goes to the school writing becomes a problem to him. Right? Reading, spelling, then mathematics, geography, history, biology, chemistry, science, archaeology, and so on. So from the very beginning he is trained, or conditioned, to have problems. Right? This is obvious. So his brain is conditioned to have problems. Are you playing the game with me? And all his life from the moment he is born practically 'til he dies, the brain continues to live in problems, because he has been educated, cultivated, and the whole system of comparison, examinations, rewards, punishments, and so on. All that has made the brain not only receive problems but have its own problems, it's conditioned that way, therefore it can never solve any problem.
So is it possible from the very beginning not to give the child or ourselves problems? Which means, can the brain be free from its condition to live with problems? When the brain is free, then it can solve problems, it doesn't matter what they are. I wonder, are we together in this?
Q: Sir, how do you go about...
K: Don't go about. (Laughter)
Q: I'm talking about the organic causes like say, I have cancer, suppose, and I am dying.
K: Wait, sir, you are not dying, you are sitting there. (Laughter) Don't bring in the theories, just look, listen, sir, just listen. You see, we become theoretical immediately. That's not playing the game. You have the ball in front of you, you can't say, well, let's talk about the sun or the moon or death or this or that. Forgive me, sir.
So is it possible to have a brain that has no problems but can answer problems? Because there are problems. Now, is that possible, because as long as you have problems you must have the feeling that you must resolve them and if you can't resolve them, you feel guilty. And so we keep this going. Then others come and help us, and the whole thing beings again in a different form.
And another thing arises out of this question: why do we seek help? Are you trying to seek help from the speaker? Let's be a little honest about it. Are you trying to seek help from him? And he says, sorry, I am not helping you. That's a terrible thing to ask the help of another psychologically, for subjective states. We've asked help for thousands of years: god, the priest, and the cultivation of the priesthood; and then the psychologists, you know, we want leaders. Physically they'll tell you how to live, how to exercise, what to eat; how to comb your hair, and all the rest of that. So why do we ask for help at all? You understand the question?
Listen to the question, which is: go into the mechanism of guilt, its relation to the ego, and we said don't separate the two, because guilt is part of the ego, part of the 'me'. It's not separate. Therefore it's not something related to. It is in, it is there. So we have understood that, back and forth. Then we said, why do we have problems. Problems exist from childhood, from the child who goes to the school. He is educated to have problems. So his whole life becomes a problem: depression, anxiety, and so on, so on, and I go and ask another. Which means I am asking help from another. And the other is myself. He has problems. He gets depressed, he feels lonely, and he wants to be a guru, but poor chap, he can't. (Laughter) Right? He's burning with his own importance or with his own knowledge, with his own - all the rest of it. So the other is you. I wonder if you realize this. Therefore what's the good of asking him?
So we discover in the investigation or exploring into the question, and the question is beginning to answer all this. You follow? Not the speaker invented it; it's like a map, unfold it, you look at the whole of the map, not a particular part of the map. But when we look at the map, we want to go to a particular town or road, but we don't take the whole thing in. If you take the whole thing in and then come to the point, that's a different way of looking at it. Right? Are we together in this? Right.
Q: There's another kind of guilt that is due to an injury, an injustice to another person.
K: Ah, yes, of course, of course. Of course. Of course. You hit me, and I can't hit you back, but I feel - you know, all the rest of it, include all that. Don't take various parts and put them together. The parts don't make the whole. If you see the whole, you can see the parts. Right? And that's the importance of a question. And if you look at the question, not back and forth, add, add, the question itself covers the whole field. Right? Is this clear so far? Can we go to the next question?
Q: Would the root of guilt then be the difference between division, between what actually is and what you would like to be, the proposed ideal?
K: Are you asking, sir, can we look at the fact and not create out of the fact an ideal, an idea?
Q: Yes.
K: Now, just listen to the question. That is, there is the fact, and the ideal, or the ideal separate from the fact. Right? That's what he's asking. There is war, and the ideal is not to have war, peace. Right? The fact is war. Why do you create the ideal out of it? The idea. So the idea is not the fact. So can we remain with the fact, and not have ideals and all theories about the war? You kill me, during the war; you kill me, that's a fact. You are encouraged, patriotism, all the rest of it, you kill me. But there are those people who say, we have ideas about war; which is, you must not kill, you must be sane, you must be rational, you must be kind, you must be generous, but those are all meaningless. Actually you are killing me. So let's remain with the fact and look at the fact, then you can do something about it. Right? Let's move to the next.
2nd QUESTION: Evolution has brought about certain physical differences in racial groups. Are there also parallel psychological differences born into an infant of a particular race, or are they only acquired conditioning? And if the conditioning is inherited, can it really be changed or left behind?
Have you understood the question? Suppose I was born in China, with yellow skin, slanted eyes; I'm just observing, please, I'm not criticizing. I'm not saying the other is beautiful, the other is not. I'm born in China, with certain peculiar physiological, biological facts. Short, not so pinkish skin, which is fashionable, and slanted eyes and so on. That is a physical fact. The questioner asks: does that physical fact affect the psyche of the Chinese. Right? We are together in this? Are we together? Don't afterwards say, I'm not clear. That is, I'm born in China; I'm a Chinese. And I have certain physical and biological strains: face, limbs, hands, walk, and I can bear a great deal burden, and so on, physical burden. Does that outward biological, physiological fact affect the psyche, the structure of the psyche? Does the racial conditioning affect the psyche? Right? That's the question.
I don't know actually, theoretically, but suppose I am born in India which is, it comes to the same thing, I have a different colour, different - they are much more subtle, much more nervous, much more clever - sorry, excuse me! - much more theoretical, much more analytical. But they don't go beyond that. They are all up here; some of them. And they can argue back and forth, argue the hinds off a donkey. And go on and on and on and on. I have listened. All that capacity, all that intellectual training of three, five thousand years, does that affect the psyche? Does it affect the conditioning? I'm born black in this country, with all the peculiar physical phenomena, and does that outward structure of the organism affect the inner?
And do I inherit the physical, which will affect the psyche? Do you understand? Are we together in this? Is the psyche, the subjective state, is it different from the rest of mankind? You're white, you're tall, you can do certain things, and I born in India with a different biological and physiological conditioning, will that affect the psyche? Don't you suffer? I suffer? Right? Don't you go through various forms of fear? Which I do whether I live in China, here, or black, white, purple, whatever it is. And does the child inherit the biological conditioning? You are following all this?
I hope you listen to the question. Then you can answer the question if you really listen to the question. The questioner says, does the physical conditioning shape the psyche? Does it condition the childhood racially? If you treat me, born in this country as black, you would slightly push me aside, rather condemn me or look down upon me. And I feel inferior, guilty - follow all this - guilty, so you exploit me. This is happening the world over, this is not something only limited to this country. In India there is a great deal of colour prejudice. The more light you are the better you are. They would like to marry a girl or a boy who is light-skinned. You follow? It's the same the world over. It sounds funny, and rather silly, but it's a fact.
And the questioner says, does that racial biological condition affect the child, and that child as it grows up becomes biological exception. You understand? I should think not. This isn't a theory, I've watched this game being played all over the world. That is, those who consider themselves racially superior, because they are light-skinned or whatever it is, then they proceed to condition the other fellows who are not. And then they think it's a racial inheritance, and feel guilty and all the rest of it. But as one observes these things very closely, without studying, going into books and all that, when one travels, even living in this country, one observes all this. And one sees fundamentally we are the same, psychologically. You suffer, I suffer, the black, the white, al that, we suffer, we have agonies, we feel guilty, we feel anxious, insecure, confused, depressed and all the rest of it. Like you. But we don't recognize that because we are so inhuman. We are alike psychologically.
That means - please listen - that means you are the entire humanity. Because you suffer, you go through agonies, suffer; I do, he does, right? The Chinese, the Russians, and so on. So you are the entire humanity. That's a tremendous realization. Not individual American with all the rest of it. This is not a theory. It's not an ideal, something utopian. It's an actual daily fact. Are we playing the game? It's an actual daily fact.
Q: You're saying the conditioning only goes so deep.
K: Yes, conditioning is only skin deep. If you like to put it that way. Biological conditioning. There are all kinds of other forms of conditioning, which is not related to race, which is the conditioning of the psyche. In it's desire to be secure, I'm an American. I feel safe.
Q: That's still not....
K: Please, sir, I can't answer every question. Or British or French, you know the whole thing. And the other question is: can this psychological conditioning or inherited conditioning, in the sense, my parents telling me, look, don't look over - I have been told as a boy when I first came to England, "You're an Indian, don't look over the hedge." You understand? Planted already guilt. Fortunately I never played that kind of game.
So is it possible to leave behind or be free of this psychological conditioning? You understand? Obviously if one gives one's attention to it, not analytically but just observes. As you observe in a mirror your face you observe your reactions, without any distortion. And that can only be done in a relationship with another. Relationship then becomes the mirror in which you see yourself exactly as you are. And if you like to keep that image, keep it! If you don't like it, break it! It isn't something tremendously arduous or difficult. You'd like to make it because in our deeper sense we are feeling guilty, we must do this and we must do that, we all must be noble; you follow? Courageous.
So that question, if we don't come to it without any prejudice, approach it without any conclusion, then the question covers a tremendous lot. You understand? Right? Can we go on to the next question? Have I answered this question, my lady, whoever put it? Right. Not answered it; you have resolved it.
3rd QUESTION: It is said that the income from your books does not go to you personally. May one ask how you live, sir?
Are you really interested in this? I'll answer it. It's very simple. Are you really concerned about this question? As it is put then, let's answer it. Let's go into it. Personally, I've no money. I don't want it. I've been offered castles, estates. I've been asked go into the cinemas, they've offered me a great deal of money. I don't like it. I've no money. So what has happened is, to put it very, very, very simply, when I go to India the Foundation there looks after me. For my clothes, laundry, food, doctor, if I am ill, and the travels there. I travel all over India. And I go to Europe, the European Foundation, that's English Foundation plus France and so on, they support K. And when I come here they do exactly the same thing. It's very simple. Is that answered? Right.
4th QUESTION: Why do you say there is no psychological evolution?
This is really a very serious question. Not as the previous one, but this is a very serious question.
What do we mean by evolution? I'm asking, you can't verbally answer it, because there are too many, but you must answer it. What do you mean by evolution? The oak tree here, it drops its acorn; out of that grows the tree. Right? That's to evolve, to grow, to multiply. Right? And also we have evolved from the most ancient of times until what we are now. Biologically, organically. Right? This has taken us two or three million years, psychologically, to grow into what we are now. Right? It's obvious. Do we play the game, you are playing the game? It's in your court.
So we have evolved not only biologically but also psychologically, inwardly, subjectively. We can't grow a third arm or a fourth arm. We can't, we have probably biologically reached the limit. But psychologically, subjectively we think we can grow; we can become something: more noble, more courageous, less violent, less brutal, less cruelty, you follow? To us the idea of psychological growth is tremendously important. Otherwise the ego has no meaning.
I don't know if you follow this. I meditate in order to become. I breathe in order to keep the brain quiet. You know. I am becoming all the time. Either in the business world, in the world of technology, in the world of skill, I am always becoming something better. I'm a better carpenter than I was two years ago, better electrician, better chemist, better this and better that. And I apply the same movement to the psyche. I don't know if you are following all this. That is, I am going to become something, psychologically. You're following this? Is that a fact? No, don't, please, this is very important, because if you really understand this, go into it, our whole life changes. You understand what I'm saying?
Is good the enemy of the better? Do you understand my question? Good; with all it's meaning, we'll go into it presently. And I will be better, I'll be good or I am good, but I'll be better tomorrow. Better good. So the better is the enemy of the good. I don't if you are following this. I'll go into this.
So is there psychological evolution? Or what I am today I'll be tomorrow. You understand? We have evolved psychologically five to three thousand years, more, much more. Eight thousand years, ten thousand years. If you've gone into it - I won't go into all the ancient movement of mankind. People who have studied this have told me, therefore I'll only repeat something they have told me. Which you can find out. But I am questioning, we are questioning whether there is the psychic growth at all, becoming better. And if it is that we are through time, million years, 50,000 years, we have become better. We are much more evolved. Is that a fact? Answer it.
Q: I think we...
K: Attendez! If you all talk, madame, it's impossible. You'll ask, he'll ask; but just think, look at it, and then we'll communicate, not only verbally but non-verbally. Have I as a human being who have lived on this earth, two or three million years ago or 50,000 years ago, or even 8,000 years ago, have I progressed? Evolved? Have you? Psychologically? Aren't you as you were at the beginning? More or less. Less than more, but more or less. Brutal, violent, aggressive, insecure, wanting to kill for your tribe, for your god, for your country, it has existed the same phenomena from the beginning of time. There you clubbed a man or a woman. Then there was the archery. Then there was the simple gun. Now we have evolved to have neutron bombs. Think, tremendous progress! No sir, don't laugh. Look at it carefully. But behind the archer, behind the gun, the man behind the gun and the man who is up at 50,000 feet dropping a neutron bomb, the man is the same. Right? This is a fact. You may put a flag on the moon and he says, it's my country that's represented up there.
No, look at it, sir, carefully consider all this. I am not asking you to believe what I am saying. Look at it. So one asks, is there psychological growth? Or psychological ending? - not growth, becoming something. You understand what I'm saying?
Q: Yes.
K: If I don't end violence today, that violence has existed a million years ago, in the human being, then if I don't leave that violence behind or drop it or radically bring about a mutation, I'll be violent tomorrow. This is a fact. So, is there a progress, development of the psyche as evolution? For me personally there isn't. For me. Don't accept it. I'm playing, I'm returning the ball to you.
So the question then remains, I am what I am at present. Right? I have been what I have been. I am what I have been. I am all the memories, racial, religious, educational, travelling, all that is the past which is me. Right? My experience, my desire to be a great man, my desire to be important, my desire to be a guru, my desire to be somebody; I am not, but I'm just saying. All that is the past, which is me. If I don't drop all that, I'll be tomorrow exactly the same thing. From this statement arises the question, is that possible? You understand? Is it possible to let go all that? Not through effort, not through determination, desire, that becomes again another achievement. Can all that be dropped? Sir, it's in your court. Don't wait for me to answer it. It's in your court. You are asking that question. Realizing you are the background. You are all that accumulated racial, religious, economic, scientific, political; all that's your conditioning of the psyche. You've been programmed for two thousand years to be Christians. And the others are trained in their own way.
The other day somebody said they saw statue of the Buddha sitting in - you know, you've seen statues of Buddha. And somebody said, "What's the good of that man sitting like that all day long?" It was put by a Christian. Careful, careful, listen to it. There was somebody else beside me said, "What's the point of that man hanging on that cross all day?" No, no, don't laugh, please look at all this.
According to our prejudice, conditioning we act, think, feel. If I'm a Buddhist, if you said that to me, I would be terribly upset. I'll get angry, violent, because I worship that figure. But if I was a Christian and you said, what's the point of that man hanging on that wall - you follow? It shocks you, must shock you. So, can we look at all this without a single shadow of prejudice. You understand? Single shadow of opinion, conditioning, so that we realize that each person creates the image which he worships.
There was a man we used to know many, many, many years ago. He was walking along the beach, and picked up a branch, a piece of stick that long, and it had the shape of a human form. He brought it home - this is a fact - and put it on the mantelpiece. And one day he put a flower to it. And after several days he began to put a garland round it, worship it, you follow? Human beings create their own images out of their own conditioning.
So, is there psychological evolution at all, or is there only an ending, not becoming? That is, the ending of violence. I'm taking that as an example. Ending violence completely, not tomorrow, now. Understanding the whole implication of violence: aggressiveness, ambition, part of the feeling of guilt and I'm not wanted to be - you follow? This whole concept of growth, psychological growth. Of course the baby grows into an adult and old age and pops off. That's so. That's one irremediable fact, that we're all going to end up in the grave or be incinerated. So one has to look at this question and ask the question of ourselves and find out the truth of it, not just say, yes, I think so or not think so, but carry on day after day.
5th QUESTION: To live peacefully needs great intelligence. Please enlarge on this.
The speaker said at the first talk or previously you need great intelligence to live peacefully. And the question is, go into it, discuss it, have a dialogue about it.
What is intelligence? I'm asking you the question, you must answer it. Not all of you, but answer it to yourself. What is intelligence? The meaning of that word, Latin and so on, means - the dictionary meaning - to read between the lines. To gather information. To acquire knowledge. To accumulate the experience of others and yourself, from which knowledge. And to gather information that gives you more knowledge. That's generally the meaning of that word in the dictionary. That is the common usage.
You need a great deal of intelligence to go to the moon. Right? Extraordinary kind of intelligence. Thousands of people, literally thousands of people co-operating. Every detail had to be perfect. I was told 3,000 or 300,000, I've forgotten the number who had to co-operate step by step, each one doing the perfect thing. And then they built it, all the rest of it, go to the moon. That requires intelligence. And also to build a computer, that requires intelligence. To programme it requires intelligence. To invent communication, rapid communication between here and New York and Delhi and Moscow, that requires a tremendous kind of intelligence. That intelligence - please listen, we are playing the game - that intelligence is based on knowledge, based on experience, based on skill. Right? Which is the extraordinary intelligence of thought. Right Are we clear on this?
The surgeon who operates, of course he must have very skilful hands, must have a great deal of experience, and tremendous control of his body at that moment, giving complete attention. All that is based on experience, knowledge, memory, skill. And that's called intelligence. Right? We are together? Whether the intelligence of an idiot, or the intelligence of a very great mathematician or biologist and the archaeologist and so on, scientists, painters. So that's limited intelligence. Isn't it? Are you sure? Don't agree, please, it's in your court, therefore you are in a game with yourself. If you see it, it's so. Because all that kind of intelligence is based on experience, knowledge, memory, thought. And thought is limited, as we went into it the other day. Because thought is based on memory; memory is the outcome of knowledge; knowledge is the outcome of experience. And experience is always limited. There is no complete experience, because there is always the experiencer saying I'm experiencing. I don't know if you are following all this. And therefore as long as there is the experiencer who is the background of memory, you follow, which makes him recognize the experience - I don't know if you are following all this - that experience is limited, therefore all thinking is limited. And out of that limitation there is a certain kind of intelligence. And that intelligence is applied to kill others, to control others, to deny freedom to others, to send them to the camp, concentration camp, which is happening now; not only the abnormal Germans, it's happening now. We don't make a lot of noise about that. We make a tremendous noise about something that happened 40 years ago.
So. We understand this intelligence with which we operate daily, you couldn't drive a car if you haven't intelligence. And that intelligence is based on learning how to drive a car. Which is, you have practice, your parents or a specialist taught you how to drive a car, it had to become automatic, you follow? Experience, knowledge, memory, thought. That is limited. So we are asking, is there an intelligence which is not limited? You understand? Not in opposition to the limited intelligence? I wonder if you understand. Do you get this? I understand very clearly the limited intelligence; it's obvious. And we live within that narrow limited intelligence. We invent gods out of that intelligence; we invent all the rituals all the paraphernalia of rituals, the medieval dresses of the priests and the hierarchy of priests, all that is connived at, to impress the people, to hold them together in a particular belief, and so on, so on. All that is a form of limited intelligence. This is in your court. And you ask naturally, if you are alert, aware of all this, is there an intelligence which is not limited? You only ask that question when you see, actually observe in yourself and in others, the activity of limited intelligence. Otherwise you can't ask that question. The limited intelligence, which is to kill each other. It's so obvious, so impractical. So... you understand? I can think of nothing more horrible than to kill animals and all the rest of it and human beings, purposely, deliberately organized killing which is not called murder. It is called whatever you like to call it, give it a noble name. But it's still killing. And that's intelligence, part of intelligence, to invent modern machinery. You understand, sir? The material for wars, that requires a great deal of thought, great deal of experiment. Of centuries of killing each other, they have reached this point. Vaporize human beings by the million.
When one realizes this, not intellectually or verbally, in your heart, not romantically, but fact. Then you can ask the other question: Is there an intelligence which is not limited? Find out, sir. You can't have one foot in this and one foot there. You can have one foot there in that intelligence which is not limited and then you can come to the other. But you can't go from the limited to that. I don't know if you are understanding all this. You can meditate, you can stand on your toes or on your head, do whatever you will, from the limited you can't go to the unlimited. So we are asking, not in opposition to the limited because then if you are asking from the limited to find out the other, you can never find out. So is there an unlimited intelligence?
And to find that out you have to give your life to it, not just one morning sitting here. You have to give your energy, your austerity, your heart, your brain, everything to find that out. And that can exist only when there is love and compassion, nothing else.
6th QUESTION: You have large audiences the world over. What is it that all of us desire?
Will you answer it? What is it, the question is put most respectfully, and humanly, which is humbly, what is it you all want? What is it you're longing for? What is it that makes people go to church, you follow? What is it you all desire?
Can you answer it seriously and honestly? Not one moment I want this, next moment I want that and third moment, third year something else, you know, as is happening in this country. One thing after the other. A new latest guru comes and you all... So what is it, when you sit down quietly as you are doing now, what is it we all want? Is there a common urge, common desire, common longing? Or is it all separate, each person wanting something totally different from another? Probably one has never even put that question to oneself seriously. If you put that question really seriously, what is it? Is it happiness? And is happiness the end of life? Is it security, to be safe? To be completely safe in that freedom which you want. Safe, safety and freedom. Security in a club, in a society, in a group, in a country, in a belief, and be free at the same time.
Please look at it most seriously, for your own sake look at it. To have better relationship with somebody, to live with husband, wife, or whatever it is, completely without conflict? Is it that you want to be completely free of your conditioning? Or not to be afraid of death? When you look at all this, various forms of our desires, our longings, our escapes and our attachments, what is it out of all that we want? Somebody to lean on? I am getting old, I must have somebody I can lean on. And I live with that person happily, but I can't live with others. Please assure me that person and I will get on well together for the rest of our life. You follow? You are following all this? I have complexes or values, conditioning, I want to get rid of them all. If one looks at it all, learned, even if we are, great intellectuals if we are, and romantics if we are, and so on, scientists, politicians, what is it out of our heart we want? Would one answer cover the whole lot? You understand? If I can find the root of something, of all this, then I can let everything go. You understand? Is it freedom? Not to do what one likes, that's too childish, too immature, too limited. Freedom. That word itself contains love. Is that what you want? Or to have no responsibility at all? Like a soldier who is sent to war, he is perfectly happy because he has no responsibility. Is that what you want? No responsibility whatsoever? That's why, is it, that you take drugs? Or to have more excitement, you want more excitement, more sensation. Sir, put all this together and add more to it. There must be a root to all this. You understand? One question that will answer all questions. Is there such thing?
Is it that you want the increase of self-interest? To stabilize, to strengthen, to have deep roots in self-interest? I can answer that, but it's in your court. You must return the ball, you can't just say, "Well, I'll hold the ball for a while." You're playing the game. What is it that will answer all these questions? Would not all these questions be answered when you have absolute unconditional psychological freedom? And freedom means love, not anything else. Love is not desire, pleasure, sensation, attachment. And where there is love, there's compassion and that unlimited intelligence. When it's there, you've answered everything. I don't know if you understand this. Then there'll be no war, no conflict. In relationship there'll be no conflict when there is love; not the image of each other, fighting each other. You understand my question? Is that the answer? Is that the root of all our desires, wants, longings, prayers, worship?
The question is answered, sir.


OJAI 2ND QUESTION & ANSWERS MEETING 16TH MAY 1985

K: I wonder what you would like to talk about.
Q: Jesus.
K: Just a minute, sir, just a minute. I've just begun, sir. I'd like to know, if I may, if one may, what you would like to talk about. There're lots of questions, many questions which can't possibly be answered. Only some can be answered and here they are typed out, which I have not seen. But before we begin to ask these questions I wonder what you would like to talk about? Not all of you at once, because that would be impossible. Yes, wait, sir, just a minute.
Q: What conditions are necessary in order to understand what you're talking about?
K: What conditions are necessary to understand what K is talking about. Is that it?
Q: In order to understand completely.
Q: In order to grasp what you're saying.
K: Oh, yes. In order to grasp what you are talking about, what is necessary? Is that what you want to talk about? You are one, sir, what is it you would all like to talk about?
Q: What shall we teach our children?
Q: Please talk more on what you said on Tuesday - freedom means love. You could talk a great deal about that.
K: What you talked about on Tuesday, about love, could you go into that. Right?
Q: Yes, freedom, you said, means love.
K: Now look, there are so many of us. The first question was: what is necessary, what kind of brain one must have to understand what you are talking about, to grasp. It's not what the speaker is talking about, but to grasp your own understanding of yourself. Scrap or put aside what K is talking about and let us see what is necessary to understand, to go into oneself. Is that it? Would you like to talk about that?
Audience: Yes.
K: Apart from the questions.
What are the barriers that prevent us from understanding our own selves, not only at the conscious level, at the level of daily activities, but also go much deeper into oneself? Is that what you all want to talk about? If one asks that question of oneself, what prevents me or you from understanding, delving into oneself very, very deeply, what is the thing that's lacking? What do you think? Don't all say at once. What does each one of us say, answer or respond when we put that question to ourselves? I am occupied all day with business, travelling here and there; if I am an artist I am concerned with painting, writing poems, literature; and if I am a politician I am greatly concerned about politics, my place in it and my self-interest, my ambition and then the concern about people afterwards. So what is it that is lacking? Energy, intellectual capacity? We're just going to investigate it together. Intellectual capacity? Or we are too emotional? Or we have got so many romantic illusory concepts, images about others and about ourselves that prevents us from grasping the whole of one's being. Is it I'm too occupied - with my children, my wife, my job, my amusement, my place in society and so on? This perpetual occupation, constant chattering of one's own problems and one's own against or for the environment; or fundamentalists. I don't know if you have noticed this fact, that fundamentalism is spreading extraordinarily in this country. And also it's spreading in Iran and Iraq, Lebanon, and also it's gradually seeping into India. All this is taking a great deal of our time. And therefore is it that we haven't the energy or the urge at the end of the day or the beginning of the day, that we are not sufficiently recollected, deeply concerned. We are concerned about money, sex, position, and so on, so on. That is, we occupy ourselves a great deal with superficial things. Does that deprive us of energy to dig deeply? I'm just asking these questions. Or, I'm really not interested in all this. I like to catch a little bit here and there; go to various gurus and various tricksters; theoreticians and theologians, and the experts in religion. And catch little bit of all this and they make a good table conversation. Is this what we are occupied with most of the day? Or do you set aside - we are not advocating anything, we are just talking about it - or you set aside some time in the morning or afternoon or in the evening and little bit attempt to be serious. Or we take each part of life as a separate part and deal with those parts. I can go on. Or can you look at this whole structure of ourselves as a whole, not as fragmented beings? Is that possible?
That is, you are not, if f one may point out, you are not understanding K. You are understanding or using K as a mirror to understand yourself. And the mirror is not important. That's the first thing to realize. The mirror, the person is not important. What he is saying may reflect what you are. May. It may be contrary, but you are beginning to look at yourselves, doubting, questioning, asking.
So, how do you approach this question? Because the approach matters much more than the fact. Are we together in this? The approach, whether it be a scientific problem or an artistic problem or a humanitarian problem, or social, political and so on, or religious, how do you approach it, come near it? Because how you come to it is of great importance. Not what the question is, or the problem is. Because if I approach it with a preconceived ideological image, that image intervenes between the approach and the thing to be approached. Are we in this together? Little bit? So can one approach an issue, a challenge, a problem, however trivial, however deep, without all the connivance, without all the previous conclusions, prejudices, and come to it afresh? Can we do that or is it impossible? Because one has been trained or educated from childhood to be a Catholic, Protestant, Hindu, Buddhist, and all the rest of it. And one revolts against all that, if one is at all intelligent and active, say, what nonsense all that is. But that makes one's life very shallow, also. So then you try to fill that shallowness with all kinds of amusement, drugs, and entertainment, sex, and all the rest of it. So how does one approach the question?
Please ask this question of yourself. If you are a businessman, you approach it very cautiously, seeing what the reward is, what the punishment is, punishment and reward. If the reward is great you go on. If it is not great you slightly hesitate, you talk about it and gradually learn, avoiding something which is not profitable. In the same way we look at life from the point of reward and punishment. Right? If I do this I can reach heaven, or nirvana or whatever is, enlightenment and so on. So there is always this background of gaining and losing. Right? Can one put aside all that and look at the problem, approach the problem freely?
There was a question asked just now: would you go into the question of what you talked about on Tuesday. It was about love and all the complexity of it. Right? Why to you want me to talk about it? Why is it we can't ourself go into it very cautiously, not assuming anything, be terribly honest and see what it all means? Is that impossible? You see, unfortunately, one of our difficulties is we read so much. We have been told so much: by philosophers, by experts, by specialists, by those who have travelled all over the world and gathered information, met with various saints and crooks and gurus and whole lot of them. And they say, yes, I met all these people, I know. And we are so gullible and so eager. We take on their coloring. Do we do this? All the newspapers, magazines, that's what they're doing to us. Every evening commercials. You follow? Look at all this. And we are being bombarded by all this so that gradually our brains narrow down, because this obvious bombardment. It's like constantly being shocked.
So would you consider whether it is possible to put aside all this and look at it all anew, afresh, as though you were seeing things for the first time. Could we do this? Or it's only given to the few - which is nonsense. Though people pretend, "Yes, I can do it but I'll tell you all about it." That's silly. I wouldn't accept such a thing. Why has our brain become so petty? You understand the word petty, narrow, limited, deeply rooted in self-interest.
Sir, these are questions that can be put. But the answer or the discovery or the root of all this one has to dig oneself or go into it. It's no good talking to each other all day long, or even for an hour. It's good to listen to each other. And how you listen also matters tremendously. Whether you actually listen in the sense that you are listening without any determination, without any direction, bringing your own reaction, just to listen. As a child listens to an excellent, exciting story, he's full of eagerness, curiosity to find out. Could we do that? Not only listen to the words and so on but also listen to all our thoughts, all our feelings and watch the images that we are building constantly.
Can we go back to the questions? As we said, there are several questions here. Eight of them. Can we listen to the question first without any reaction, without saying, yes, I understand already? Just capture the question. It's like planting a seed in the ground in a healthy well enriched soil, planting a seed. If the seed has vitality, energy, the intrinsic value of its own, then you don't have to do anything, you water it occasionally, look after it and it will grow. So the question is the seed. I wonder if you understand? And let the question move. Let the question develop, enlarge, and see whether there is anything in the question at all or it's just a weed. Some weeds are nice looking, and worthwhile, but some weeds are utterly useless, destructive. So we're going to find out - sorry to make all these remarks - we're going to find out the worth of the question. The question may be put superficially or with great intent. And the question is not put by somebody else but the question is being put to each one of us.
(1st) Questioner: What is the difference between that shyness you have talked about and fear?
K: We talked about the other day fear. Fear is identified with the ego, with the 'me', with the whole structure of my psyche, it's part of my psyche, part of me. And fear also breeds guilt, various types of greed. And all this makes one rather nervous, one has temerity, shyness, a sense of withdrawing, and yet wanting to express oneself. So there is a contradiction in oneself. And that contradiction breeds further guilt and we carry on this way.
Now, what is the root of this? You understand my question? The fear, guilt, and being rather timid, and not wanting to hurt others. But yet the very words you say may hurt others. If a Hindu says, it's all, what you're talking about, religious nonsense, you get hurt. And you hurt him. So this goes on. Is it possible to live daily life without fear, first? That is important, not all the branches of it: guilt, timidness, and the feeling of wanting to resist, wanting to hit back. All that is rooted in the sensation of fear.
Would you agree to that? Do we see that? Not because I am describing, not because the speaker is unfolding it. You see it if you watch it quietly, the activities of fear, how it creates barriers, not only in our relationship but also in our attitudes to the whole of humanity, and so on.
So we are asking first, is it possible to live without fear? Not say, I must be courageous. You can be courageous by taking some kind of drug. We know a friend who is producing rum. And he's supplying rum to the army. And he says, well, it's a very profitable business because soldiers going to the front are very, very nervous and this gives them a certain sense of courage, and various other reasons. So if we could really delve deeply into this question; together, not I explain and you accept, that's no meaning.
As we talked about it the other day, time and thought are the two major factors in manufacturing, if I can use that word, fear. We went into the question of time. Shall we go into it again? Yes? You're rather silent. I'm not forcing you.
Audience: Yes.
K: This is rather a complex question and therefore must be approached very simply. All of us live within the radius or within the diameter, within the time process. All of us live in the time process. That is, I have done something, I will do that again today, change it, modify it, and I will do it again tomorrow, but modified. And if you watch yourself very carefully, all the memories are the result of experience, knowledge, contained within the brain - perhaps not the whole of the brain; the major part of the brain. Please, the speaker is not an expert in brain neurology and all the rest of it, he's just watched it. Watched. And by watching it tells you, you learn a lot. Not only from books, the speaker doesn't read books, fortunately. He reads other kinds, thrillers and so on. Don't bother about that.
So, time, which is evolution in one sense, time as survival, time as something to be gained, something to be achieved, an ideal to be pursued or a theology, a conclusion, an ideology to be held strongly, and see that ideology is carried out. And the same thing applies to the theologians. They have certain theories about god, and work that out. All this takes time. Right? And also time is necessary, to say, I am this today, I was this yesterday also, but I need time to change it. The word 'change' implies time. I don't know if you are following all this. Right? Are you interested in all this? All right. I'll talk for the talking's sake - not for talking's sake, I am interested in it myself tremendously.
In the cycle of time we are caught. Whether it's the greatest scientist or the greatest religious person, so-called religious; or the ordinary laymen like us, we are caught in this. Right? There is not only time according to sunrise and sunset, and the time by the watch. You need time to go to your rendezvous. You need time to learn a language, a skill, and so on, to acquire more knowledge. All this requires time. And man has asked, is there an end to time? He has asked this. You will find it in various literature; Shakespeare - I've been told: "Time must have a stop." And also Eastern philosophers, Eastern saints and Eastern people have thought about it. They have enquired into it. And they have invented various forms of ending the time, various methods. That is - you are interested in all this?
That is, is there an ending to knowledge which is time? I wonder if you capture this? I need time to acquire knowledge. Right? I don't know how to fly, but I will learn. I don't know how to be a good master carpenter, but I'll learn about it, work at it. Which is acquiring knowledge about a skill, whether flying, science, whatever it is. And they asked, is there an end to knowledge? Or must it always go on and on and on and on? The boredom of it! You understand?
So you are asking that question. That is, is time by which we live, we do, act, think, feel - and when one watches it, one gets rather tired of it all, bored. And also in acquiring this skill one becomes lonely. And out of the loneliness you act, you do various kinds of activities. And you become neurotic and psychopathic and all the rest of it. So this goes on. So one asks very carefully, what is the past, which is time? Humanity has lived on this earth, according to the archaeologists, scientists, and so on, for over two to three million years, or recently, 50,000 years. Right? We have evolved. And during that long period of time our brain has gathered infinite information and has battled with each other, killed each other. Right? Gone through various horrors: barbarism, cruelty, extraordinary brutality, holocausts. Not only in the recent holocaust, Germany, but there was Attila, Genghis Khan, Napoleon, Caesar, and that butchering of man is going on now.
So at the end of this long period what are we now? You understand my question? What are you? Are we still barbarians, savages? Highly cultured savages, sophisticated savages, fighting each other, aggressive, brutal, killing. Sir, that's what's going on. Have you ever noticed not one - I mustn't be too emphatic about this - not one priest, the hierarchy of the Catholic church, not any of them have said, stop wars, don't kill any more. Right? Not one of them. If they insisted on it, the church would collapse, because people love to kill each other. No? Yes, sir. They want to hurt each other, they are cruel to each other. So all this has come about, and it's still with us during the long period of evolution which is time. Right? I wonder if you are capturing all this.
And so one asks, is there an end to all this, which is ending of time? And time is also psychologically becoming something, which is far more important. Which means I have certain ideals, certain concepts, theories, visions, and it'll take time to achieve it. Which is, I'll become that. Which is again reward and punishment, the same thing in different words.
So all that which is involved in time, can it end? Sir, ask, put your guts into this, sorry to use that word. Put your whole heart to find out. That is, I have been for centuries this, in the past. And those centuries are now. Right? Centuries, all those experiences, all that is now, is in me, in you. And tomorrow is modified by recent challenges: economic, social, war, and so on; the past is modified and goes on into the future. Right? This is a fact. So one says, the future is now. I wonder if you see this. Right, sirs? Do see this really; not verbally, see the truth of it. The future is now because if I have been that for centuries, millions of years, and if I don't fundamentally bring about a mutation now I'll be the same modified tomorrow. So tomorrow is now. I wonder if you see this.
So what then is the position of a brain, or the state of a brain that doesn't look to tomorrow - "I will change." "I will become that." - because all that is now if there is no total psychological revolution. The Communists are frightened of revolution because they are stuck in their ideology and they won't change. And they will go on that way 'til there is another physical revolution. So we are doing exactly the same thing in a milder form. So the past modifying itself through today continues as tomorrow. This is a fact. So tomorrow is now. And if there is no deep revolution in the psyche, tomorrow will be the same. So is it possible to radically end? I have been greedy, violent, acquisitive, possessive; that's enough. And can all that end now, instantly? Sir, ask this question. Either you treat the whole thing as an idea, or a fact. That is, you hear this and translate what you hear into idea, a concept, a Utopia, something to be achieved. Then you are back in the whole cycle. But can you look at the fact and remain with the fact? That is, sir, how do you observe a fact? Observe, not analyze. How do you observe a fact? There is the oak tree there. How do you look at it? Do, please, look at that oak tree and find out how you observe it. Not only visually, optically, and the nervous responses, all that, but what is the process of observation? Are you interested in all this? No, don't be eager, sir, don't say "Yes" too quickly.
Q: Yes.
K: It's easy to observe impartially without any prejudice the tree. Yes, you say, it's an oak tree. Or the mountains and the rivers and the valleys and the meadows and the groves. That's fairly simple. But can you observe your wife, your friend, your antagonist without any direction, without any bias? To be aware without choice, right? Can you do it? It becomes so extraordinarily interesting to find out if you can do it. Right? We are still talking about the first question. It's nearly quarter past twelve. Sir, to put it very briefly, we must go on.
Can you watch as you watch in a mirror your face, when you are doing your hair, combing, shaving and so on, can you watch yourself in a mirror so that psychologically you see everything in minute detail, what you are? You understand my question? Is there a psychological mirror as there is a physical mirror? A good mirror doesn't distort. It shows you exactly what you look like, if you are interested in what you look like. So is there a mirror which doesn't distort a thing, psychologically? You see the whole psyche as you move, as you look, you can observe the details of your face, the eyebrows, the eyes, the nose, the shape of the nose, the depth of the nose, the ear, and all that. You know most people do this, especially the ladies. So you keep looking. We are asking, is there such a mirror inwardly? So that you see exactly! Minute details, the latest wrinkles. Can you see that way? There is such a mirror. The mirror is your relationship. Right? The relationship between you and another, between you and your wife, or your husband, your children, relationship. Either that relationship is very, very superficial, merely sensation or sexual - even there you begin to see very clearly, if you see the mirror. Or it's very intimate, very close, very observable in that relationship that relationship is the mirror. It will never distort. But when there is in that relationship sensation and possession, domination, merely sensation and so on, then the mirror distorts. Right? So to observe very carefully the minutest activity in that mirror, and as you observe it the mirror tells you the whole story. And then you can put aside the mirror; because the mirror is not important. Relationship then becomes extraordinarily important.
2nd QUESTION: The whole world of nature is a competition to survive. Is it not innate in humans to struggle for the same reason? And are we not struggling against our basic nature in seeking to change?
Don't change. It's very simple. If you want to remain as you are, carry on, nobody is going to prevent you. Religions have tried to civilize man. But they haven't succeeded. On the contrary. Some religions, like Christianity, have killed more people than anybody on earth. Right? I don't know if you have watched this. They have had two appalling wars, and they have killed millions. Not only Stalin and Mao Tse-Tung, these wars have destroyed. Right? And if we carry on this way, not wanting to change, it's all right. But the question is: nature struggles to achieve light, like in a forest, for example. And it is a struggle. Right? The big, the stronger kills the weaker in nature. The tiger kills the deer, the lion kills some other thing, this goes on, this is part of nature. And the questioner says, if it is part of nature, why should we change at all? Because it's intrinsic. Why do we say it's intrinsic? Why do we say, there it's all right, and therefore it's all right with us too; and so why bother to change. It's part of us, part of nature, part of our existence, intrinsically this is what we are. And if that is so, that it is instinct, that it's innate in us, which one questions very deeply, then I can't change anything. But why should we accept that it's innate in us? Is it my indolence that says, "For God's sake, leave it all alone." Is it my sense of exhaustion? Or we are supposed to be as human beings a little more intelligent, little more reasonable, little more sane, and we are supposed to use our sanity, our intelligence, our experience to live differently? Right? To live differently. Perhaps that difference may be total; and not just remain as a mediocre person - which is now being encouraged for human beings to remain mediocre, through their education and all the rest of it. I won't go into it.
So is it mediocrity that is fighting us, that we hold on to, and say, "We are slowly moving, it's all right." Slowly moving towards the precipice. Or if you begin to question the whole process of our existence, using common sense, logic, reason, awareness - one questions intuition, that's rather doubtful because it may be one's wish fulfillment, calling it instinct or intuition, but one has to use logic in all this, not just say, "Well, it's innate." Let's go to the next question.
3rd QUESTION: Why is it that mankind universally has sought what is called God? Is it only out of fear and a need for security? Or is there some essential religious instinct in all human beings?
What do you think? What is your response to that question? Is it fear? Is it the desire for security. Is it the desire to be ultimately rewarded? Is it desire for comfort? Is it we are so discontented with everything about us, that we want something to reach, to gain? And the religions have said god has made man; put it in different words. Obviously it must be an extraordinarily strange god. And has man made god? You understand? If god has made us, something has gone wrong. (Laughter) No, please, sir, this is very serious, it's laughable when you look at it and tragic. We have killed - no, I won't go - you know all that. So what is it that's making man, human beings create something called that word? If you haven't that word, you create something else.
So the question is not whether there's god or not, but why do human beings live with illusions? Illusions, images, symbols - why? If you look at yourself, you've got lots of images: image about yourself, first; then the image about your wife and your children, if you are a parent; or you have images about the politicians, religious people, you follow? We accumulate images which are illusions. If I create an image about my wife, which we do - am I coming too near, too near the bone? If I create an image about my wife, that image has been built through 50 years or 10 days or 1 day, what takes place in our relationship? The image becomes far more important than the fact. Right? So I impose this image on my wife or husband or whatever it is; on the politician. And this image then becomes a far greater potential than the wife, the actuality. Right, sirs? You people are married, you know all the game of it; the quarrels. You follow? Which means this image intervenes all the time. So this image or images separates us. She is fulfilling her ambition, her position in society: the tremendous women's activity, and the men's activity. So these images and the fulfillment of those images are separating us, the man and the woman. This is all common sense!
And the brain then says, why should I create these images? What is the raison d'etre for this? None at all, if you go into it. The wife is what she is and I, the man, am what I am. And from there you start, you can do something. You can break the image and say, all right, let's face things as they are. You're possessive and I don't want to be possessive. Right? You like being possessed, man or woman, and I, sorry, don't cling to me, for god's sake. And so we begin to quarrel because I have an image about myself. You follow? He says I don't want to be clung to - not by her, but by somebody else! This all goes on. So can we live - that's the real question, not believe in god or not - the real question is this: can one live without a single illusion? That's real freedom, you understand? That means you are facing facts all the time. Not try to change the facts, that takes place when you just watch the fact.
4th QUESTION: What is the primary basic obstacle that prevents observation and insight?
We talked about observation just now. So we won't go into it again, because it becomes tiresome. What is insight? People have talked about it, to have an insight into things. That is, having a perception into not only images, illusions, but in facts. How do you have an insight into things? How do you have an insight - let's take for example, I'm taking that as an example - that all religious organization is merely the activity of convenience, fear. Right? All that, all religious organizations, whether it's Christianity or Hinduism, you understand? Insight, which means what? If I cling to Hinduism I shan't have an insight into Hinduism. Right? So I must be free of my conditioning to have insight. Insight implies not having the continuity of memory, which is the past and all the rest of it, but the ending of it, seeing something new. If I have been programmed as a Catholic, Hindu, whatever it is, Democrat or Republican or Presbyterian, god knows what else, if I have been conditioned and that conditioning is always active, I cannot have an insight. I may have the capacity to invent. Naturally invention is based on knowledge, creation is not. Oh, I won't go into it, that's a totally different subject. Creation is continuous, it's not just creation and the end. We'll talk about it Saturday, Sunday, if we have time.
So to have an insight into things, there must be freedom from memory, that's the conditioning. The brain that is programmed, as we are, cannot have insight. It may have slight, partial insights, which the scientists have; it's partial. Because then the invention brings about other results, harmful, beneficial, and all the rest of it, you follow, all that takes place. But total insight is to be free of conditioning of the brain and that freedom, total freedom gives you a complete holistic insight.
5th QUESTION: What is the responsibility to ourselves and to others?
I don't quite understand the question. We have to look at the question. Responsibility, what do you mean, responsibility? The word responsibility, which means respond, it comes from that word respond. 'Respond' means it's retrospective. Right? Look at it carefully, I don't know, I'm just investigating the word. I have a responsibility towards my wife. That's what we say. We are looking at the word responsibility. I respond to her in a certain way, and I don't respond to others in the same way. Right? I respond according to my background, of what I have learned about her, and she responds with what she has learned about me. In that response which is retrospective, that is looking back, because she's my wife, I've learned about her, that learning is memory. So the word 'responsibility' implies memory, recognition, the recognition is part of memory, you follow; all that. So responsibility towards her and the responsibility in our relation sexually and so on, sensation produces the baby and together we are responsibility for the baby. We are responsible for its education - superficial education, right? School, college, university if you have the money, or halfway. And so up to a certain age we are responsible for them. Afterwards they can go. And in old age they throw me out, send me to Florida or some place, or old age homes. You know what is happening in this country. The tragedy of it all, you don't see it. And in India there is no Social Security, I was told yesterday, it's the most populated country in the world, India is. It's the size, one-third the size of America, of this country, and population is growing every year at the rate of 15 million a year. There are over 800 million people there. There, as there is no Social Security, they must have children, especially men, boys, because when they grow old, as we all do, the son will look after them. That's the idea of having three or four children, not just one child. You understand? Please, understand the tragedy of all this. And as the boy grows older, gets a job, this has been one of their burdens, to look after their parents, educate their brother, sister. You understand, sir? When they can't, I have known several boys and girls who have committed suicide because they can't manage it any more. They feel so responsible for their parents.
So the word 'responsibility' is very complex. You understand? And are we responsible to ourselves? That's the question. What is responsibility to ourselves and to others. Are we responsible to ourselves? What does that mean? Who is ourselves? You understand, sir? Who is ourselves, who is me? Who is I? Am I responsible to myself, which means - you understand the division? I wonder if you see that? There is a person who is responsible to myself. As I am responsible to my wife, there is somebody inside me or outside me who is responsible to me. It sounds rather silly, doesn't it? Or is there such a person who is responsible? God? Brezhnev? The glorified father in... you follow? You see how our brain works. When we say, am I responsible, responsibility to myself, which means I have divided myself into some entity who is responsible to me. Therefore I am responsible to that entity. Which I have separated carefully, which is myself. I don't know if you have gone into it. That is, the thinker is the thought. Without thought there is no thinker. Right? But we have divided the thinker and the thought: I must control that thought. That's a bad thought. And I must think rightly. Which means I am different from thought. So the thinker is the thought, there is no separation. The observer psychologically is the observed. There is no experience without the experiencer. Right? The experiencer is the experience.
So then what is the responsibility to others? Right? What is my responsibility to you? And what is your responsibility to me? Here is an audience, what is your responsibility to me? And what am I responsible to you? Sir, look at it. I'm just looking at it for the first time. And all this comes out because I really want to go into this question of responsibility. I want to see, am I responsible to you? And you are responsible to me? And if I say I'm not responsible to you, then I'm isolating myself. Right? And if you say to me, we are not responsible to you, then you put me aside. I wonder if you see this.
Responsibility implies division, basically. Right? I am responsible to her, and she is responsible to me, I am responsible to you, and you are responsible to me. That means I have separated myself from my wife, and I've separated myself from you, and you have separated from me. And so I don't understand you, and we don't understand you. We said the same thing, which is, I am the Arab, you are the Israeli. Or if you don't like the Israelis, I am the Israeli, you are the Arabs. I am the Muslim and you are the Hindu. If you don't like it, I am the Muslim and you are the Hindu. So we battle with each other. It's my country, I'm going to protect it; it's your country, and we go to war for each other. It's your ideology and I'm going to be responsible to that ideology and you're going to be responsible to the other ideology. Right? This is what is happening in the world, calling it responsibility, specially the elite. You understand? The elite say, we are responsible for the people. Having reached that elitism, the high, and they say, we're responsible. It's all such rot to me, to me personally because we are one human being. You go through all kinds of travail, so does the other human being, psychologically. They have shed tears in India, and they have shed tears in Europe, and you've shed tears here. Right? Tears are common to all of us, like laughter. You have destroyed the whole Red Indian culture here, wiped them out. That's your holocaust. Yes, sir, face it. And this has been going on from the beginning of time. And responsibility implies duty. Duty, I must do this. Duty to my country. Duty to my ideal. Sir, look at all this.
So, is it possible to live without division? Is it possible to live with my wife, if I have a wife, without any sense of division between her and me? Not common ambition. You understand? If it's common ambition, then it's again a division. If it is each one of us is fulfilling ourselves, again a division. I wonder if you see all this.
So is it possible to live without any nationality? The speaker has both a diplomatic and Indian passport. The Government of India gave me that, I don't know why but they gave it to me. And it's a bore having certain forms of paper, crossing the countries. And that doesn't make one an Indian, paper. You understand? So is it possible to live without a single nationality? Without being identified with any country? Because it's our earth, not your earth and my earth. Is it possible to live without any identification with any religion? Think it out, sirs, don't just agree or disagree. Or identified with any group, any organization, any institution - which doesn't mean you are withdrawing from the world, isolating yourself. On the contrary, because then you are the entire humanity. Not just the idea of it, but the feeling of it, the religious feeling of it, that you are the entire humanity. I am my brother's keeper. Not that it means I am going to interfere with the poor chap, tell him what to do.
So sirs, this is the last question and answer meeting. There are several questions left here, I can't go through them now. If one may ask, what have you received from all this? I am asking this most respectfully and humbly, it's not aggressively put, this question. What does one, after listening to some facts, not ideas and theories and opinions and judgments, what has one captured, received - not help - seen for oneself? Right, sirs, that's all.


OJAI 3RD PUBLIC TALK 18TH MAY 1985

It's a beautiful morning, isn't it? And I hope you are enjoying yourself. We have this morning's conversation between you and the speaker and also tomorrow morning. We have to go into various subjects or various problems. We're going to talk over together the whole question of pleasure, sorrow, death, and what is it that human beings throughout the world have sought beyond the physical daily troublesome, boring, lonely life, what is there beyond, not only for the individual, but the whole of humanity? What is there that is not touched by thought, that has no name, that may be eternal, that is lasting, enduring?
So we are going to talk over all these matters, including meditation, perhaps yoga too. Everybody seems to be terribly interested in yoga. They want to keep young and beautiful. Shall we begin with that? I thought you would be interested in it. (Laughter) Yoga has now become a business affair like everything else. There are teachers of yoga all over the world, and they are coining money, as usual. And, yoga at one time, I've been told by those who know about this a great deal, it was only taught to the very, very, very few. Yoga doesn't mean merely to keep your body healthy, normal, active, intelligent. But also it meant, the meaning of that word in Sanskrit means 'join together.' Joining the higher and the lower. I don't know who joins it, but that's the tradition. And also there are various forms of yoga. But the highest form is called raja yoga, which is the king of yogas. There that system, or that way of living was concerned not merely with the physical well-being, but also much more strict psychologically. There was no discipline, no system, nothing to be repeated day after day. But to have a brain that is in order, that is all the time active but not chattering, but active, that activity - the speaker is interpreting all this. Probably they wouldn't tell you all this. The speaker has talked to various scholars, pundits, real yoga teachers. There are very few of them now.
So to have a very deep, orderly moral ethical life, not just merely take various postures but to lead a very moral, ethical, disciplined life, that was the real meaning of the highest form of yoga. Thereby you kept the body healthy. Body was not first, of primary importance. What was of primary importance was to have a brain, a mind, a well-being, that is clear, active, not in the sense of movement, but in itself active, alive, full of vitality. But now it has become rather shallow, profitable and becoming mediocre. The speaker was taught - oh, many years ago - something that could not be taught to another. Let's leave it at that, shall we? Is that enough talk about yoga? Or you want me to tell you what I was taught? (Laughter) I'm sorry, I can't tell you. (Laughter) It's not to be taught to the casual. It is something that you do, perhaps every day, as the speaker does for an hour, to have perfect control of your body. So that you are watchful - I won't use the word 'control,' but to watch your body, not make any movement, any gesture, which is not observed. There is no unnecessary movement of the body. But it's not controlled. That's where the difference is. May we drop this subject and go on to something else? I know you are reluctant, because you think, perhaps you may consider yoga to be something to be practiced day after day, to develop your muscles, have a muscular body. It's not that at all. It is something you live all day long. Something you watch, observe, be clear about.
We were talking about the other day, the other Saturday and Sunday, the question of guilt, being psychologically hurt, wounded, and the various forms of relationship. Not only with human beings, with each other, but also our relationship to nature, to all the beauty of the world, to the mountains, to the meadows, to the groves, and the hills and the shadows, the lakes and the rivers. To have a relationship. We talked a little bit about that relationship too. Where there is an image made by thought between you and the mountain, all the fields and the flowers, as one makes an image about one's wife or husband and so on, that image prevents one from having complete relationship with another.
And our relationship with each other now, between you and the speaker, that relationship is very important to understand. He is not persuading you to any point of view. He is not putting any kind of pressure, so that you listen, accept or deny. He has no authority. He is not a guru. He has an abomination of all this idea of leadership psychologically or spiritually, if I can use that word. It's an abhorrence to him. And he really means it. It's not something to be taken lightly, that the speaker pretends. That's why one has to be extremely honest in all this.
And we talked about the activity of time. We went into it fairly clearly. And also the movement of thought. What is thinking. We talked about that too. Do you want the speaker to repeat it again? Please tell me. If it's not clear the speaker has got a great deal of patience about it. Perhaps I won't even use the world 'patience.' So we talked about all that, had a conversation between you and the speaker. Therefore that conversation is carried on mutually. It isn't one-sided conversation. And also we said the world is made up of bullies - the religious bullies, the newspapers, the politician, the guru, the priests, the bullies in the family. And those bullies make us feel guilty, they attack first and then you have to defend. That's the game that has been going on in our relationship with each other and so on. So that brings about this feeling of guilt. We talked a great deal about it.
And also we talked last Sunday about fear. Why human beings who have evolved through these many, many, many millennia, live with this terrible burden called fear. That fear is a sensation. And sensation takes many forms - the sensation of drugs, alcohol and so on, the sensation of sexuality, the sensation of achieving something - climbing the ladders, either mundane ladder or the so-called spiritual ladder.
We talked also what is the relationship between time and thought. Or are they one? And we went into that and also what is the root of fear? And we have many, many fears, which destroy not only the human capacity, distort the brain; distort or curtail or limit both biological and psychological activity. What's the root of it, root of fear? We went into it. We said the root of fear is time and thought.
One can listen to all this casually or seriously, listen to each other's conversation. But the words are not the thing. Fear is not the word. Or the word may create the fear. You understand? The word may create the fear or there is fear by itself. Right? Please understand. The word is the picture, the idea. But the fact of fear is quite different.
So one has to be clear that the word is not inducing, cultivating fear, and then overcoming that fear, which means overcoming the word but not the fact. You are following all this? And we said one has to face this fact. And how one faces this fact is all-important, not the fact, but how you approach it, how you come to it. If one has conclusions, concepts, how to get over fear, how to suppress it, or how to transcend it, or go to somebody who will help you to overcome that fear, then that fear will continue in different forms. It may be one day you are frightened of something, the next day another. And out of this fear we have done terrible things to mankind. We have done terrible things to each other. Out of this fear of not wanting security, or having security, we have destroyed human beings by the million. The last war and the previous war showed it. Where there is fear there is god.
And all the comfort that one derives out of illusion. But when there is psychological security and therefore biologically, not the other way around - it's not physical security first and then the psychological security after. The socialists, the communists, the radicals, so-called radicals, have tried to establish order outside. As the communists are trying to do, the totalitarians. And they're not succeeding. They are only suppressing. But if one starts to understand this whole psychological structure of every human being, of oneself, then one begins to understand the nature of fear. And it can be ended if we understand the nature of time, thought, which we went into.
And we ought to talk over together this morning, as it's such a beautiful morning, what is beauty. Are you interested in this? What is beauty? The speaker is putting you that question, and you must reply. Not all of you, that's impossible, or even one. What would be your reply, if one may ask respectfully, what is your response to that question? What is beauty? Is it in the mountains? In the shadows? In the dappled light under these trees? Is it a sheet of water still in the moonlight? Or the stars of a clear evening? Or the beautiful face - well-proportioned, having that weight and beauty inward? Or does it lie in the museums, the pictures, the statues? There is a marvellous statue in the Louvre in Paris. The statue of the Victory of Samothrace. It's a marvellous statue. And is that beauty? Someone should ask this question. Not the beauty in a magazine, is that beauty? A beautiful woman, carefully made up, etc., etc. Is that beauty?
So one should ask this question of ourselves. Because man, woman, are seeking this thing all the time. That's why museums become important because in ourselves we are so ugly. Not sinful, that's a wrong word to use. We are so broken up, fragmented, we can never see something whole, holistic way of living. And we think beauty is out there, in the pictures, in a lovely poem of Keats, or in marvellously written literature. So what is beauty? Are you waiting for the speaker to explain? Or, have you ever asked of yourself? Or, are you seeking for the experts to tell you? Can we go into it together? Not that the speaker wants to convince you, show you, tell you anything! That's very important to understand. He has not authority. He is not a public figure. He hates all that ugly reputation, success, becoming somebody. Then you can threaten that somebody. You understand? But it's not like that. We are two human beings, talking over together our whole complex problem of existence. So what is beauty? Is beauty love? Is beauty pleasure? Is beauty something that gives you an elan, a sensation? Ah, you say, how marvellous, how beautiful that picture is. So what is beauty? May we go into it together? Together.
When you see those hills behind there and the blue sky and the line of those mountains against the sky, and see some of the shadows on the sunburned grass and the shady trees, when you look at it, not verbalize it immediately but when you look at it, or see a great mountain full of snow, high peaks, and a sky that has never been polluted - when you see this majesty of a mountain, what takes place? Does the majesty of that mountain, the enormous solidity of it, the greatness of it, what happens at that second you see that mountain or that hill and those shadows or these dappled light under these trees? For a second, the greatness of the mountain drives away all our pettiness, all our worries and problems and all the travail of life, for that second. Then you become silent and look. Right?
Take a boy, - small boy or a girl, they have been running about all day long, shouting and, you know, being a little bit naughty, which is nice. But parents don't like them to be that way. What happens to their naughtiness when you give them a lovely toy, complicated toy? Their whole energy is concentrated in that toy. They are not naughty. Until they break that toy. (Laughter) Then the whole begins again. That is, the toy - please listen to this, together we are talking - that toy absorbs the child. The toy becomes all-important. He loves it, he holds it, he kisses it, you follow? You have seen teddy bears worn out. And all that naughtiness has gone because the toy has absorbed the naughtiness, the toy becomes important. Right? You know this if you are mothers and fathers. And the toy is the television, unfortunately. So the mountain absorbs us for the second. That's our toy. And we forget ourselves. Right? This is actuality. If you see a marvellous statue; not only Grecian statues, but the ancient Egyptian ones. Their extraordinary sense of earth, fullness, richness, stability, dignity. For a second, for a moment their dignity, their immensity drives our pettiness away.
So we are absorbed by the toys. The grownups too. It's maybe their business, their chicanery in politics. So all these things absorb us. And if there is nothing to absorb you, then you get depressed, try to escape from it, do all kinds of things to run away from what we are.
So is not beauty something that takes place when you are not? You understand? When you with all your problems, with your anxieties, insecurity, whether you are loved or not loved; when you with all these psychological complexities are not, then that state is beauty.
And this is one of the problems of meditation: to cultivate, practise, day after day, to see that you are not. And who is the entity that is practising? You understand? It's the same old toy. Only you call it meditation. So where you or K are not, there is beauty. As we said, beauty is not pleasure, it's not sensation.
So we ought to talk over together pleasure because for us pleasure is an extraordinarily important thing. The pleasure of a sunset; the pleasure of seeing somebody whom you like enjoying himself. So we ought to talk over together the whole concept of pleasure. Because that's what we want, if you are honest. And that's our difficulty, we are never seriously honest to ourselves. But we think to be so terribly honest to oneself may lead to further trouble, not only for yourself but your husband, wife, and all the rest of it. So to understand the nature of fear, guilt, relationship, and all the movement of our daily life one has to look at it very closely, not control it, shape it, and say, this must go that way or that way. But to look at it first, without fear, without being depressed or feeling that you must do something about it.
So we are going together to enquire what is pleasure. To possess a beautiful car! Or have lovely 12th century furniture; to polish it, to look at it, to evaluate. There is a furniture in England, in a particular room, it's about l6th, l5th century. And one has paid a great deal of money for it. And it gives you, watching it, great pleasure. Then you identify yourself with that furniture. Then you become the furniture, because whatever you identify yourself with, you are that. It may be an image, it may be a piece of furniture, it may be a man, woman, or it may be some idea, some conclusion, some ideology. And all the identification with something greater or something which is convenient, satisfying, doesn't give you too much discomfort, that brings us a great deal of pleasure.
And pleasure goes with fear. I don't know if you have watched it. It's the other side of the coin. But we don't want to look at the other side. But we say to ourselves, pleasure is the most important thing, either through drugs, which is now becoming more and more in this country - opium, cocaine, alcohol. You know all that, what is happening in the world, especially in this country, which breeds certain irresponsibility, gives you for the moment certain elan, energy, quietens the brain probably and dulls the brain, and ultimately destroys human beings. You have seen all this on television. If you haven't seen all this, you know of somebody and so on. We start with pleasure, and end up in ruination. And pleasure of possessing something, the woman or the man; pleasure of power - you understand - over somebody, maybe over your, if have domestic help, over that person, or your wife or husband or something or other, we want power. Right? Let's be quite honest about all this. We admire power, we extol power, we idolize power. Right? Whether it is spiritual power of the religious hierarchy, or the power of a politician, power of money. To the speaker power is evil. That's why followers are... who want power through knowledge, through enlightenment, you know all that rot they talk about. Not that there is not enlightenment, but rot, the stupidity, nonsense that they talk about. That gives them power.
Which is, if we may go on with it, our education, televisions, our environment, ambience, all that is making us mediocre. We have read too much of what other people say. The word 'mediocre' means 'going up the hill halfway and never reaching the top.' Not success, success is utter mediocrity. Sorry to talk emphatically about all these matters. If you don't want to listen, it's all right too. You are not entertaining the speaker, or he is entertaining you. These are all terribly serious matters. And we give power to others because we ourselves lack power, position, status, therefore we hand it over to somebody else. And then we worship that, adore it, or idolize it. And we have lived that way for millennia.
So power, identification, having security, money, and feeling that money will give you freedom, which is not freedom at all. You can choose, in freedom you can choose what you want or what you like; is that freedom? I do not know - one does not know if you have gone into this question of freedom, what does freedom mean? Not in heaven. Do you remember that joke - may I repeat a joke? (Laughter) Two men are in heaven with wings and halo, all that. One says to the other, "If I am dead, why do I feel so awful?" (Laughter) Have you got it? So all forms of pleasure are part of our life. It has become more and more sensational - it is becoming noisy, vulgar, mediocre. And so we go on with our pleasures, and in its wake comes fear. So unless one understands this activity of sensation, fear and pleasure will go on.
What is sensation? If one may go into it now. The actual meaning of that word is, 'the activity of the senses.' Right? Either that activity of the senses is partial, which it always is, or all the senses are fully awakened. You understand? When it is partial, it's limited. Right? You want more and more and more and more. And 'the more' means that the past sensation has not been sufficient. You want some more of it, go to different schools of thought, go from one sect to another. You've seen all this in this country, and elsewhere. So is there a holistic activity for all the senses - you understand my question? You understand? I am asking you a question. Our sensations are limited. And you take drugs and all the rest of it to have higher sensation. It is still limited because you are asking for more. When you ask for 'the more' there is always 'the little', therefore it's partial. Right? Simple. So we are asking, is there a holistic awareness of all the senses, therefore there is never asking for 'the more'.
I wonder if you follow all this? Are we together in this, even partially? And where there is this total, fully aware of all the senses, awareness of it - not you are aware of it, the awareness of the senses in themselves - then there is no centre in which there is an awareness of the wholeness. You understand? When you look at those hills, can you look at it not with only visual eyes, optic nerves operating, but with all the senses, with all your energy, with all your attention? Then there is no 'me' at all. Then when there is no 'me' there is no asking for more, or trying to become better.
Then we ought also to talk over together what is sorrow. You understand? All these are related to each other: guilt, the psychological wounds, which most people have. And what are the consequences of those psychological wounds, the vanity of one's own cultivated intelligence, which gets hurt, and the images that one has built about one's self, that gets hurt, nothing else. We went into all that. And we talked about relationship. We talked about fear, pleasure. They are all interrelated, they are not something to be taken bit by bit or separated and say, "This is my problem", and stick to that. If you say, "I can solve that, I don't mind the rest", but the rest remains there. So can one see this whole movement, not just one movement?
So we want to talk about sorrow. This is an immense subject. It brings tears to one's eyes. Not the words; the word 'sorrow' has been in the minds of men and women from the beginning of time. This feeling of sorrow, and sorrow has never ended. If one travels, especially in the Asiatic world or in Africa, this immense poverty, immense. And you shed tears or do some social reform, or give them food, or give them clothes and all the rest of it. But there is still sorrow there. And there is the sorrow of someone whom you have lost. You have their picture on the mantelpiece, or the piano or hung on the wall; and you remember it, look at it, shed tears, and all the memories connected with that picture. One sustains, nourishes, continues loyally with that picture. That picture is not the person. That picture is not the memories. But we cling to those memories, and that brings us more and more sorrow. And the sorrow of those people who have very little in their life, not only money, few sticks of furniture, but also ignorance, not the ignorance of something great, but the ignorance of their daily life, of their having nothing inside them - not that the rich people have either, they have it in the bank account, but nothing inside. Look at all this.
And there is the immense sorrow of mankind which is war. Thousands, millions have been killed, and if you have seen it in Europe, thousands of crosses all in straight line. How many women, men, parents have cried, not only in this country, every community, every country, every state. Have we realized that historically there have been wars every year? Tribal wars, national wars, ideological wars, religious wars. In the Middle Ages they tortured people, burnt them, they were heretics. You know all this, if you have listened, if you have looked.
And from the beginning of man or woman the sorrow has continued, in different forms: poverty of sorrow, poverty of ignorance, poverty of not being able to fulfil your desires, poverty of achievement - there's more to be achieved.
And all this has brought immense sorrow, not only personal sorrow, but also the sorrow of humanity. In Cambodia, what is happening there. What's happening in Russia. In the totalitarian states. We read about it, we never shed a tear! We are indifferent to all this because we are so consumed by our own sorrow, our own loneliness, our own inadequacy. So we are going to ask ourselves, is there an end to sorrow, ending, not what happens after sorrow? After the ending. Is there an end to our personal sorrow, with all the implications of it: ugly face - I won't call them ugly, it's a face you don't like? You know the whole business of all this. And one asks, if one is at all serious, involved, committed to find out, is there an end to sorrow? And if there is an end, what is there? Because we always want a reward. Something - if I end this, I must have that. We never end anything by itself, for itself per se. So can this sorrow end? Which means, can there be sorrow with love?
Let's go into it. I love my son. If I have a son or daughter, I love them. And they become every kind of human being: drugs, you know the whole process of it. And I cry. And I call that sorrow. What is the relationship of sorrow to love? You understand my question? I am asking you, please find out. We know what sorrow is: great pain, grief, loneliness; sense of isolation. My sorrow is entirely different from yours. In the very feeling of it I've become isolated. We know, not only verbally but in the depth, the feeling, inward feeling in our very being we know what the meaning of that word is. And what is the relationship of sorrow to love? Then we have to ask, what is love? You are asking this question, not the speaker. What is love? When one asks that question, does one come to it positively, in the sense, 'love is this', give it certain definition, verbal definition, or inward definition, and stick to it? Love of god, love of books, love of trees, love of a dozen things. So what is love? Have you ever asked this question? If you have, is it sensation - sexual, reading a lovely poem, looking at these marvellous old trees. Is love pleasure?
Please, we must be terribly honest to ourselves, otherwise there's no fun in this. Humour is necessary, to be able to laugh, to find a good joke, to be able to laugh together, not when you are by yourself, but together. And we are asking ourselves, what is love? Is love desire? Is love thought? Is love something that you hold, possess? Is love that which you worship? You understand, worship - the statue, the image, the symbol. Is that love? The symbol, the statue, the picture, is put together by thought. Your prayers you put together by thought. Is that love? Please, go into it for yourself. And when one realizes all that is not love - your pleasures, sensations, having a good cigar, good meal, well-clothed, with good taste. So is pleasure, desire - of course fear is not, obviously, love. Have you ever looked at hate? If you hate, you dispel fear. Yes, sir. If you really hate somebody there's no fear. Right? I hope you don't.
So can we through negation of what is not love, negate completely in oneself, totally put aside entirely all that which is not love? Then that perfume is there. And that perfume can never go once you have put aside completely those things which are not love. Then love, which goes with compassion, has its own intelligence. It's not the intelligence of thought, not the intelligence of the scientific mind, brain. When one has that love, that compassion, there is no grief, no pain, no sorrow. But to come to that - or not you, you can't come to it, sorry - it's there when you negate everything that is not. Not the beauty of an architect, which has put stones together. If you have seen those cathedrals, the temples and the mosques, they're all put together by thought and pleasure, or devotion, worship. Is all that love? If there is love, then you will never kill another. Never! You'll never kill another animal for your food. Of course, please, go on eating meat if you want to, I'm not telling you.
So it's an immense thing to come upon it. Nobody can give it to another. Nothing can give it to you. But if you, in your being you put aside all that which is not, all that which has thought put together: the rituals, all that thing that goes on, the special dresses. When you with all your problems are totally empty, then the other thing is, which is the most positive thing, most practical thing. The most impractical thing in life is to build armaments, to kill people. Isn't it? That's what you are spending your tax money on. So I'm not a politician, so don't listen to all this. But see want we are all doing. And what we are doing is the society which we have created. That society is not different from us. We may reform the society, lots of us are doing it, the socialists, the capitalists, especially the Communists tried to organize outside.
So love has nothing to do with any organization, or with any person. Like the cool breeze from the ocean, this breeze, you can shut it out or live with it. When you live with it, it's totally a different dimension. There is no path to it. There is no path to truth, either yours or mine. No path whatsoever: Christian, Hindu, sectarian. So one has to live it. You can only come to it when you have understood the whole nature, psychological nature and structure of yourself.
We ought to talk over sometime, tomorrow perhaps - it's now twenty to one, yes, it's twenty to one - do you want to talk over together death, or wait 'til tomorrow. This is not an invitation for you to come to tomorrow. Whether you come, don't come, it's totally indifferent to the speaker. That's a very, very complex problem, death. Death is not a sensation. Do you want the speaker, together, to go into all this now?
Audience: Yes.
K: Are you quite sure?
Please - we are asking this because this is a very, very serious matter. All that we have talked about is very, very serious. We have time to go into it. You understand? We went through all this very detailed, we can go into these things during six talks and all the rest of it, any number of talks, any number of conversations. But to talk about death, it's not a morbid subject. It's not something to be avoided. Something at the end of one's life. I think we'd better wait 'til tomorrow. Because, just a minute, sir, just a minute, listen to what the speaker has to say.
If you have lived the thing that we have been talking about - you follow? - you must come to all this delicately, gently, quietly, not out of curiosity. You must come to it hesitantly, delicately, in a sense with great dignity, with inward respect. And like birth it's a tremendous thing. And to talk about death also implies creation - not invention. Scientists are inventing, because invention is born from knowledge. Creation is continuous. It has no beginning and no end, it's not born out of knowledge. And death may be the meaning of creation. Not having next life a better opportunity, a better house, better refrigerator. It may be a sense of tremendous creation, endlessly, without beginning and end. And to talk about it - you understand - after an hour and twenty minutes, after an hour and ten minutes or five minutes, doesn't matter, it requires your attention, care, a sense of delicate approach to it.
So may we, most humbly I am asking you, respectfully, can we go talk it about it tomorrow morning, when we'll have probably more energy?


J. KRISHANMURTI OJAI 4TH PUBLIC TALK 19TH MAY 1985

One hopes that you haven't come out of curiosity. In spite of the articles that have appeared in magazines and newspapers, they're just words. Don't be enticed by those words. If one may suggest. Don't please be impressed by the reputation, by the age, by all that has been written and talked about. Because we are talking over together, not that the speaker is important. The personality has no value at all in this world. But what we are going to talk over together has importance. And as the world is in such a state, we ought to be serious. We ought to be quite earnest about what we think; why we think; what our prejudices are; why we belong to a particular sect or group; why have we certain ideologies; why do we pursue what merely pleases us, what we like and dislike, what appeals to us, what is attractive to us.
If we could this morning at least, for an hour or so, if we could put aside all that, which is quite arduous, because we only function in the particular routine, according to our opinions, judgments, evaluations. Which may be right or wrong, but we never question them. We never question our beliefs, our ideals, our faith, why we have all this. One thinks it's important especially not to be persuaded by the speaker, not to be impressed. This is not a gathering which will stimulate you, excite you, intellectually, emotionally, or ideologically. For the speaker, it's very important to look at all this travail and sorrow of mankind. If we are here together, to be very honest to ourselves, there is no self-deception, no coming to any definite conclusion, but investigating, moving, going further. Then we can talk over things together. Not merely listen to the speaker, collect a few ideas, or agree or disagree, but we could this morning put aside agreement and disagreement altogether from our life, at least even for this morning.
Then we can converse together like two friend, walking along a nice wooded path, talking over their problems, not persuading each other, because they are friends, they have known each other for some time. Either those friends are casual, or real friends. If they are real friends in the deepest sense of that word, then there is no barrier between them. They can talk about their intimate problems. Their crises - not only the economic, social, and religious or political, but the crisis in their consciousness, crisis in their lives. And to talk over these things, they must be free. And freedom is very important. Not the freedom to do what you like, which is what we're all doing. Because each one wants to express himself, fulfil himself, be somebody; you know all that self-interest that's going on in the world - whether in the name of god, in the name of church, in the name of politics, and so on.
So we should enquire this morning, amongst other things, because we're going to discuss, as we have during the last three talks and questions and answer meeting, we have discussed various aspects of our life - the conflict, our daily conflict with each other, and daily conflict in oneself, and the terrible things that are happening in the world. They are really terrible, appalling. If you have been in some of these countries, you come directly into contact with all this. Not read through newspapers and magazines and political speeches. The world is in a really grave crisis. We seem to be indifferent to it. And man has been appallingly cruel to other men. Which is war, concentration camps, which are still going on, holocaust, not only during the last war, but this torturing human beings, confining them to concentration camps, killing them for ideologies by the million - not just six million of a particular group of people. China, Russia has killed millions. We are indifferent to all this.
And as human beings we have evolved millennia upon millennia, we are still what we are, what we have been - slightly sophisticated, slightly good-mannered, slightly better-fed, clothed, all the outside medieval dresses of the priests. But inwardly we are what we have been, rather brutal, cruel, self-interest. We are talking this over together. The speaker is not telling anything new. We'll go into what is new and what is creation a little later. But these are obvious facts. That millions are starving, poverty is on the increase, overpopulated earth. You ought to go and see some of all this. Then you will not merely be concerned with your own personal interests. And man, human beings, have always sought freedom. That's been one of their racial, religious, economic and social searches, that they should be free. And that freedom has been abused in the democratic world. Which is, that we are all separate individuals to do exactly what we want to do. Nobody must hinder, nobody must restrain us. That's what we all want to do. And that's what is happening the world over, except in the totalitarian world they are subjugated by the elite, told what to do, what to think, what to paint; what kind of literature, what kind of music, and so on. We are just pointing out all this, we're not taking sides. If one understands all this, not merely verbally, but understands within one's heart and depth of one's being, then we will act. Observing and acting are the same. They are not two separate activities.
So we talked during the last three talks about conflict, psychological wounds with their consequences, guilt. Probably every human being goes through it, or holds in something that has to be held. We've talked about fear. And yesterday morning we talked about together sorrow and the ending of sorrow, and what is love, compassion - which has nothing whatsoever to do with kindliness, with pity, with prayers, devotion. All that has nothing whatever to do with love or compassion which has its own intelligence. We were talking about it together yesterday morning.
And this morning we ought to talk over together, please bear that in mind all the time if you will, that we are talking over together. The speaker is not telling you what to think, but what is thinking, not what to think - the right thought, wrong thought, noble thought, ignoble thought, the ideological thought, dialectical thought: all that is still thinking. Put it any framework, in any cadre, it is still thinking. Whether it be the thinking of the right or the extreme left or the extreme right or the extreme centre it is still thinking.
Thinking has brought about enormous good to man. Thinking has produced great technology. Thinking has produced medicine, surgery. Thinking also has produced terrible wars, brutal, appalling cruelties. So what we are talking about is what is thinking, not how to think, or thinking together. When we understand the nature of thinking, not merely verbally or intellectually, but understand the quality of thinking, the source of thinking, really when we grasp it then we can go much further. But merely to remain in the realm of thinking, clever lawyers, shady lawyers, they all think. Whether it is the hermit, whether it is the monk, whether you are related to your wife and the recognition, all that is the movement of thought. Either we think together and therefore form a clique, or belonging together to some ideological state, thinking together to become Catholic, Protestant, and all the divisions of Christianity. I don't know if you have noticed in this little village there must be dozen churches. Oh, I don't know the number, one has never counted them. But it's still thinking.
And as we went into that question, what is thinking? We won't go into it now. If you are interested in it, you can read or think about it, but it's fairly simple, not complicated. That is, all our thinking is based on memory. All our thinking is based on knowledge. Whatever that knowledge be, whether it is great knowledge, accumulated knowledge, or the knowledge of a human being who is totally ignorant, doesn't know how to read or write, living in a little hamlet, poverty-ridden shack, he's still thinking.
So thinking is based on experience, and experience is always limited, therefore knowledge is always limited, now or in the future or in the past. And our memories are also limited, because they're all based on knowledge and experience. So thinking is always, always in the future or in the present or in the past. It's limited. Where there is limitation there must be conflict. If I - if one is thinking about oneself all the time, as most people do - how they look, how they walk, how they behave, what kind of religion they belong to, what is their faith, what is their - and so on. You know, thinking endlessly about themselves or about their ideas and so on. So thinking has divided mankind - Americans, Russians, Asiatics, Indians, Far East, Near East, Jew, Arab, and so on. So wherever there is limited thought - and thought is always limited - there must be conflict, either physical conflict or intellectual conflict or ideological conflict or conflict between man and woman - which is going on now.
So we must ask at the end of the day, observing all this, what is freedom? Can there be ever complete, unbroken freedom? The word 'freedom' means also not only to act freely, to think freely, but also that word contains originally love. Freedom also means compassion. And we have made that freedom, which is a most extraordinary thing, so absolutely necessary for human beings, into a very, very small affair. That is each one wants to do exactly what he wants, or what he thinks he should have. And that limits the immense freedom implied in that word. Freedom is not from something: from my complex or from my prejudice, all that's rather childish. Forgive me for using that word. Freedom implies the end of total, not only attachment, that's again an attribute of one's ego, the absence of the 'me', the absence totally of self-interest. Let's think, talk it over together.
And we are going to talk over together this morning, as we did the previous day, why do we live in disorder? Because we're going to talk over together death. As we said yesterday morning, we are going to talk about it. It's not a morbid subject. It's not something to be avoided. It's not something that concerns old people. It concerns you from the moment you're born 'til you die. It is the inevitable lot of all of us. That's one certainty. There may be no other certainty, no other finality. But death is facing each one of us. We are going to talk about it presently. But to understand that, the immense significance of it, not the fear of it, or how to get over, how to meet death pleasantly - books are being written about it. Lovely idea, isn't it? How to be happy to die. So we are going to talk about it.
But before we do we ought to find out for ourselves, because it may be related, please quietly listen to it. We are talking over together amicably, not persuading you in any direction nor giving you comfort, nor saying, yes, there is something beyond death. Those games have been played by every religion, by every guru, by every crook. (Laughter) Please don't laugh, this is much too serious - not we shouldn't have humour, it's good to laugh, but laughter may be the means of avoiding facing facts. So one has to be aware of that. Not that we shouldn't have humour, laugh with all your being at a good joke. The speaker has collected a lot of jokes - not vulgar jokes, but good jokes.
So we must first consider, as we have in the past, we must go into it a little more, why is it human beings, whatever race, colour, group and so on, why do they live in disorder? What is the reason, what is the cause, the root of disorder? We are asking each other this question. Don't please wait for me, for the speaker to answer the question, because you are responsible for the question. And you are responsible to find out why we accept disorder. Throughout the world politically, religiously, economically and socially there is such vast disorder in the world. War is the ultimate disorder. So what is the root of disorder? Have we ever questioned it? Or are you merely out of disorder, living in disorder, trying to find order? You understand what I am asking? A disordered brain cannot find order. Right? It seems so normal, sane. If I am confused, uncertain, caught in the boredom of life and boredom of doing things over and over again; whether it be sexual act, whether it be ideological - you see our brains have become so mechanical because we have been computerized by the specialists. Sorry there are some specialists here. We have been computerized, I mean programmed by the religions to believe this and not to believe that.
So - I am asking, we are asking each other - is the cause of disorder in ourselves, in our brain, is the cause, one of the causes - we're going to look at it, not say this is the one cause or there are many causes. We have to find out the real cause of it, not the multiple causes or causations. What is that? Why we live in disorder, which we have to face. If you don't want to face it, don't face it, it doesn't matter. But if we are honest, if you want to find out the causation of disorder, we have to enquire - not be prejudiced, not blame somebody for the disorder, or the society in which we live. The society in which we live, we have made it - grandfathers, great, great, great, great grandfathers. And we are making the society through our greed, through our ambition, through our aggression, through our self-interest and so on, so on. This is the society which we have created - the religious differences, national differences, and so on. Because our brains are fragmented, you understand, it's not whole, active completely. It's broken up inwardly, through desire, through pleasure, through aggression and violence and so on. It's never holistic. Is that one of the causes of disorder? Are you following this? Because our brains have been so conditioned, have been so programmed, which is the right word, like a computer. And so it thinks along a particular line, acts according to its faith, to its experience. You follow? Is that the cause of our disorder? I mean, we are examining it. We are observing, questioning, not analyzing.
May we go into that a little bit? We said not self-analysis or analyzed by the experts. Analysis implies to analyze, break it up. And who is it that is analyzing? You understand my question? I am asking you, who is it that is analyzing not only the political, religious and so on, but self-analysis, self-delusion, and say I must not be deluded, I must be honest. So we are asking, saying, it is not analysis because the analyzer who says I will analyze is the analyzed. There is no difference. Please listen to this. There is no difference between the analyzed and the analyzer. They are the same. See the common sense, the rationality of it. But we have separated the analyzer and the analyzed, or rather the thing to be analyzed. Right? So there is conflict between the analyzer and the thing to be analyzed. But if they are one, as they are, then the whole problem becomes quite different. There is no thinker apart from thinking. Right? The thought makes the thinker. But the thinker says to himself, I am separate from thought, therefore I can control thought. You understand? If you once understand really, conflict has a different meaning altogether. So we are not analyzing. There is only observation, not the entity who observes. Right? There is only observing things as they are. But the moment we say I must look very carefully, am I looking rightly, is this right, is this wrong, you are analyzing, separating the observer from the observed. Of course you're not the tree. I hope not. But when you observe these oaks, observe them without using the word I like, dislike, it's nice, it's not nice, all the rest of it. Therefore there is only observation. And that very clear observation without any bias, prejudices, that very observation is accurate. Go into it. So we are observing, observing our disorder in our daily life - the boredom of it, the tiredness, the mechanical part of it, and so on.
So is disorder caused by this division in oneself? You understand? I must be good, I am violent, but one day I'll be free from violence. I'm greedy but cruel, but one day I'll be... That is the entity who says I am different from the quality, then he has to come into conflict with the quality. But the quality is you. You understand this? If you really understand this in depth, then you eliminate conflict altogether, which is the cause of disorder. I wonder if you understand this? Look, I am not different from my quality, from my greed. But I have said, it has been my conditioning, greed is something outside or inside which I must control. Or I yield to greed. But the actual fact is greed is me. I am not different from greed. Vous avez compris, I mean, you have understood this?
So this division, psychological division in each one of us may be one of the major causes of disorder. Sir, you understand this? I wish you would. It's not an intellectual feat. It's not something that you say, well, I'll cultivate it. Just see it as a fact. That as long as there is division psychologically in me, I am different from my quality, I am different from my word, I am different from my image, I am different from violence, that difference brings about conflict and conflict may be the root of disorder. Right? And when there is no separation, as the actor and the thing acting, but they are the same and one, inseparable, then if that is real, true, honest, accurate, then conflict ceases and a totally different movement takes place.
So one of the causes of disorder is the separation between nationalities, religions, you follow? The Hindus, the Buddhists, the Christians, you know all that division that goes on in this world. And without this when there is the cessation of disorder then order is natural, it's not something cultivated, it's not something that you repeat day after day, day after day. It comes naturally, easily, freely. And bearing this in mind, that conflict is the essence of disorder: between man and woman, between God and man (if there is God), between the good and the bad. Be careful please; there is a division. The good is not rooted in the bad. The good has no roots in the bad. You understand this? Good is not the opposite of the bad. If the good has a relationship with the bad, the good is still limited by the bad. Right? You understand this? Go on sirs, move. The opposite, that is violence and its opposite is non-violence. If the good is born out of the understanding of non-violence then it's not the good. Good has no relationship with the bad. This is the actual fact.
So let's talk about death. Because there is still to talk about, after death, what is religion? What is it that man from time beyond time, what is it man sought apart from physical comfort, physical pain, psychological anxiety and so on, he said there must be something beyond all this ugly brutality and vulgarity. There must be something that is not put together by thought. There must be something that is immense, nameless. Right? We're going to find out. We're going to observe and learn about it, together. So there are many, many things to be covered this morning and one hopes that you will have the patience, the energy, the vitality to attend to all this.
Death is something that is common to all of us. So in talking over together about this subject, which is of extraordinary significance, death is not a sensation. You understand? It's not something to be cried over, something to be remembered, avoided, something that you put on the mantelpiece and worship. It is an immense act. So we are going to talk over together that. Man has always been frightened of death. That's a fact. Why? What does death mean? Not what lies beyond death - we'll go into that presently. It is something extraordinary to die. Not something to be avoided, you're going to, you can't avoid it. One may die when one is very young, through some disease, through some accident, through the parents' fault, over drinking, smoking, you know the whole business of this ugly society. And there is death for old age - through accident, disease, senility and so on. So together we are going to enquire into it. Together. Please bear this in mind all the time. We are going to give your energy to find out the significance, the depth of that extraordinary event.
There's two things implied in it, basically. A continuity, and the ending of a continuity. You understand? We have lived 40, 50, 90, 120, whatever the length of time it be. And during that long interval from birth to death we have acquired so many things. Not only physical things: cars, houses, if you're lucky, a field about half an acre. And you've acquired knowledge, experience. You have collected lots of memories. Right? Lots of experience. You have collected, gathered both outwardly and psychological. You don't want to be deprived of what you have collected. What you have remembered, what you have suffered. So we want and we have a long continuity, racial inheritance, collective limited experiences. We are gathering like squirrels. Right? And to what we have gathered we are attached, tremendously. And that is a continuity. It may be a ten-day continuity or hundred years' continuity, the continuity of tradition, the continuity of identification with a race, with a group, with a family. You understand? This desire, this urge to continue, not only in myself but the inherited collection. If I die there is my son to continue. He inherits what I have collected physically. And also psychologically.
So there is this long, centuries and centuries upon centuries of collecting and continuity. Right? Death comes along, which is, the organism withers. Either we have used it sanely, rationally, healthily, or misused it through various drugs, you know all that's happening. So, the organism inevitably comes to an end. The ending is death. Right? So we must consider what does it mean to end. You understand? Continuity and the ending. We are together? We are talking over together? This is a conversation between you and the speaker.
So there is this continuity which you cling to, and there is the ending of that continuity. We have understood, I hope, what it means to continue. And so we said, I will die, but the next life there is something, I will live next life. Right? There'll be next life. That's the whole Asiatic, Pythagorean and some western people, ancient people, are saying there must be. And the whole of the East more or less believes in rebirth because they want to continue. They have never asked - some have asked - the ancient people, what is it that continues? Is there a continuity at all? Are you asking all this? No, you are not. I'm asking you. Is there continuity at all? And if there is no continuity what is it all about? Why should I collect any more? So I won't collect. Then they become hermits, the Indian monks, and you know all that. I won't collect, only I'll collect one idea: which is my god, my saviour, my gurus, you follow? One thing I've collected, and so I cling to that.
So we know what it means to have a continuity. So we have to enquire into what does it mean to end? End, voluntarily, not through age old, disease and some kind of awful pain - you follow? All that. What does it mean to end anything? Right? Therefore one asks, is continuity creation or invention? Are you following all this? Can continuity ever be creative? Or where there is continuity as knowledge there is invention. Right? That is, invention is based on knowledge. Right? Scientific invention, mechanical inventions and so on. Because there is previous knowledge. Which is, following the same line of invention - gathering more knowledge, inventing more, that's what is happening technologically.
So is creation not just the baby, creation, is it related to ending? You understand? So we're going to find out. Please, I'm talking, you're not joining in this. Don't get too tired, please. So what is ending? Can I end - please listen - habit? Can I end habit tomorrow? Or today? Enquire into it, voluntarily, not through desire, through a direction because somebody says end it, then you'll get a reward and all that immature stuff. But find out for ourselves what it means to end something, easily, happily, without any effort. That means ending not only certain physical habits but the habits that the brain has cultivated to live safely. You understand? End it. That's what it means to die, doesn't it? Because we are a vast accumulation of memories. We are a bundle of memories. Right? I wonder if you see this. Not, I am spiritual and God and all that stuff - that's still memory. The Indians have their own explanation. Separate atman - I won't go into all that.
So death means the ending. Right? You may not accept it, you may not like it, but that's a fact. You can't take everything with you. You might like to keep it until the last moment - if you've a bank account, and have everything comfortable, you might like to keep it until the last second. We used to know a man who had collected a lot of money, he was immensely rich. And he was dying. And he kept a lot of it in his cupboard. Literally, I happened to be there. He told his son to open the cupboard, to look at all the diamonds, gold and bank account, notes. And he was looking at it happily, and he was dying. (Laughter) And he never realized he was dying, because the money mattered enormously - not that which is contained in that cupboard. So is there an ending to one's deep memories? To one's attachment? Ah, let's take that up.
Is there an ending to your attachment? What is attachment? Why are we attached to something or other - to property, money, to wife, to husband, to some foolish conclusion, to some ideological concept? Why are we so attached? Enquire into it. Let's talk it over together. And the consequences of attachment.
If I'm attached to you, if the speaker is attached to you as an audience, think what his state of brain must be. He's frightened he may not have an audience. He becomes nervous and almost apoplectic. And he is attached to exploit people, to have a reputation. You understand? So the consequences of attachment, if you observe it very closely, whether it be a wife, husband, a boy or a girl or an idea, or a picture, or to a memory, to an experience, the consequences are that it breeds fear of losing. Right? And out of that fear there is jealousy. You are following all this? How jealous we are. Of those in power - you follow? All the jealousy. From jealousy there is hatred. Of course, jealousy is hatred. And when you are attached there is always this suspicion, secrecy. Haven't you noticed all this? I don't have to tell you. It's so common in the world. And can you, if you are attached to something or some idea, some person, can you end it now? That is death. Which means, can you live with death all the day long? Ah, think of it sir, go into it. You will see the greatness of it, the immensity of it. That is, not commit suicide, we are not talking of that silly stuff, but to live with that, ending all sense of attachment, all sense of fear. Which means having a brain that is acting but never having direction, purpose, all the rest of it. Acting. That is to live with death every second, never collecting, never gathering, never giving anything a continuity. Sirs, you don't know, if you do it you will see what it means. That is real freedom. And from that freedom there is love. Love is not attachment. Love is not pleasure, desire, fulfilment.
And we ought to talk over together what is religion. Shall we go on? Are you tired? Would you like to take a breather? It's a very serious subject, is death and every other human endeavour, every human experience, sorrow, pain, grief. This is also a very important question. What is religion? Not the unbeliever or the believer, but from the days of ancient people, they have said, this isn't good enough, the way we are living is meaningless. We can give meaning to life, which is an intellectual process. But the real depth and the significance of life, what is it all about? And so in that enquiry they said there must be something beyond all this. Right? And the word 'religion,' the word itself - they haven't found a meaning of that word, you understand, the etymological meaning of that word. So we must together find out what is true, actual religion. Not the religion invented by thought? Right? Not the religion organized like Christianity or Hinduism or Buddhism. That's not religion. That's just any other big business. Right? I'm not condemning it, I'm just observing. We are observing it. I really mean it, I'm not condemning it. Speaker has no sense of condemnation in him, he just sees these are facts, which we avoid. And we are now facing it. Christianity is one of the greatest, richest things in the world. There is a temple in South India where every third day it has a million dollars. Right? With those million dollars every third day they have universities, colleges, feed the poor, you follow? Do all the regular social things, but that's not religion. Going to church once a week - (laughs) sorry to laugh about all this. Going once a week, confession, accepting the wafer, the medieval dress and all the singing and dancing or whatever you do in all those places. That's what we consider religion, which has absolutely nothing to do with our life, with our daily unfortunate, miserable, happy, unhappy life. It is something traditional, we have been brought up in it, or we can deny it and say that's all nonsense, and become cynical about it all.
But if we are serious, and one hopes you are, even for this morning, what is it to have a religious brain? To the speaker the brain is different from the mind. Go slowly, I'll explain a little bit. The activity of the brain is not only neurological but also psychological. Right? It is the centre of all sensation. It's the centre of all stimulation - sensation, urges, desires. It's the centre of all thinking. And it's limited. It can invent God, it can invent immense space, but it's still in the area of the brain. You understand? Whereas the mind is outside the brain. Don't please accept this. Though we have discussed this matter with certain scientists, some of them accept, some of them say, why this poor old chap is just wooly. (Laughter) It's all right.
So look at it carefully for yourself. The speaker is not an authority, so don't accept in these matters authority, for God's sake look at it for yourself. Your brain is conditioned, programmed, educated to be Oxford, Cambridge, here Harvard and so on, distilled knowledge. You acquire from the professor, from the teacher knowledge, and then you pass it on. And the whole activity is within the skull. And therefore however much it may imagine, it is still within the brain. Therefore it's limited. Love is not within the brain. For god's sake, realize it. Right? Love cannot be in the brain. You can't think about love - the love between you and your wife or husband, whatever it is. It is there as sensation. Therefore that sensation is not love. Death is not a sensation. Right? So to the speaker the brain is something separate from the mind. We'll go into it if we have time. You don't mind if I go on a little longer?
So we can see, if you are sane, rational, observing totally impersonally, without any bias, all the things that man has put together as religion, you understand, is not religion. The incense, the rituals, the worship, the prayer, all the hierarchy, the immense wealth of these people, immense, marvellous paintings, the Vatican, tremendous jewels in certain temples in India. Surely worshipping, kneeling, genuflecting, all that is not religion. Don't be angry. Please just listen, observe.
The fundamentalists, the evangelists, the fundamentalists not only in this country, Iran in the Muslim world. And this fundamentalism is growing slowly like some terrible disease in India too. Because it gives them - you understand - a sense of power, position, unlimited. So all that, the preaching, the sermons; all the beauty of a marvellous Catholic ritual. You have seen the Cardinals officiating in Venice or in Rome it's a marvellous sight. It's like a military thing operating, but beautiful. But that's not beauty as we've talked about the other day. So all that is not religion. Right? Intellect, which is the power to discern, the power to distinguish, to see what is true, what is false; that's the power of the intellect. And the world over the intellectuals have denied all this. Not that the speaker is intellectual, I'm just saying. So all that's not religion. Can the brain, which has been conditioned to all this, be free of it? Not tomorrow, now. There is no tomorrow. We went into that. Time - oh, I won't go into all this, no, it is too long. Time is now. So that ends if all that has no meaning, then one can ask, what is religion? Right?
Then comes the whole question of what is meditation? Because meditation and to find out, find out, not experience. You understand? To see what is truth, not my truth or your truth, or the Christian truth or the Hindu truth. If it is mine and yours, then it's not truth. Right? It's mine. I keep it, and you keep it. How can it be? Like love is not mine, and yours. So, truth has no nationality, no religion, no path to it, no system. So we have to come to it, find out. Not I find out, you find out. It's to see it together. And there is this whole question of meditation, awareness, attention. Right?
Meditation is the Indian word which the gurus have brought over to this country. The meaning of that word is 'to ponder over', the meaning, the dictionary meaning. To ponder over, to think over, to inform about something, to meditate. I meditate about the book I am going to write. Or meditate about the picture one is going to paint. But meditation is something apparently different. There is the meditation of the Zen Buddhists. If you are interested in word 'Zen,' it comes from the Sanskrit word 'Ch'an'. And one of the Buddhist priests went to China in the sixth century and preached Buddhism there. And they couldn't pronounce Ch'an, so it became 'zhia', then the Japanese took it over and it became 'Zen'. I've been told this, it may be wrong. You can take it as you please. So there is the whole movement and appreciation and the books about Zen. Then there is the Buddhist meditation, which is very complicated, I won't go into it. And there is the Hindu meditation. Then some people from Tibet have brought over their meditation. And the gurus invent their own meditation. Right? The word 'guru' in Sanskrit means weight, weight, heavy. And also that word has different meanings. Which is, one who helps to eradicate ignorance. You understand? Not the one who imposes his ignorance on others. (Laughter) I'm glad we can laugh. It means several other things, but that's enough.
So meditation, which is now being practiced the world over, is a deliberate act, a systematic practice, sitting cross-legged, breathing in a certain way, controlling your thought, silencing your reactions, holding, controlling, suppressing, or becoming aware bit by bit of your whole body - I won't go into that - awareness, keeping awake, not going to sleep. There are various systems and methods. Some are pleasant, some are unpleasant. Some when you meditate there is a guru who keeps you awake, either shouting at you or slightly beating you. (Laughter) Oh, yes, this is going on. Or you meditate on a picture, on a symbol, or on a poem, just a phrase. Which all implies direction, control, limited energy, forcing. Right? To the speaker all that is not meditation. To the speaker. Please don't accept it. There is a different kind of meditation altogether. Because those are all the result of conniving, manoeuvering. Right? So gradually if you practice all those things your brain inevitably becomes dull. Right? And you can have X-rays and alpha rays and all that kind of thing, and it shows you can do certain things extraordinarily well, but it's still within a very, very limited area. Right? So the speaker is saying - please don't accept this at all. Because it's no value accepting and saying, ah, you are right, you are wrong, this is absurd. Just observe it - conscious meditation is no meditation. Deliberate meditation is like any other form of achievement, in business. Right? I set out, being poor, to be a rich man. What's the difference between that man who pursues money, power, position, and the other fellow who says, I'll meditate to achieve nirvana or heaven or silence? None at all. Both are achieving what they want. Only one calls it spiritual, other calls it business. And we swallow them both.
So is there a meditation which is not deliberate? If you ask that question, setting aside everything, you'll find out. Which means, a brain, if you are interested to go into this deeply, a brain that is free from all accumulated knowledge. Face it. Because all knowledge is conditioned. Right? Because knowledge is always limited. We went into it the other day, why. Because knowledge is based on experience. And experience is always limited - whether it is the experience God, or whatever it is, God is your invention out of your fear, your anxiety, your desire to be secure, to have comfort, to rely, lean on somebody.
So the brain, which has its own rhythm - the speaker is not a specialist on the brain, but he has watched, not only his own petty little brain, but the brain of humanity - and that brain is everlastingly chattering, praying, asking, demanding help, you follow? Tremendously active. And can that activity calm down, become very quiet, still, without any movement, not induced, not cultivated silence? There is a great deal to be said about silence; not now, because it's nearly one o'clock. Silence between noise. Silence between two wars, peace. You understand? Silence between two notes. Between two words. Between two thoughts. All that is not silence. That's not the still, quiet, peaceful brain that is empty of everything that man has collected. And man has always sought from the beginning that which is nameless. He has given it different names, different aspects - here in Christianity it is one thing, in Hinduism it's another. In Hinduism you can believe or not believe, you are still a Hindu. You understand? You need never go to a temple, be utterly sceptical, doubt everything and yet be a Hindu. Marvellously cultivated brains they have. Now it is all becoming business.
So there is a meditation which is not conscious, deliberate. In that meditation there is utter stillness. It is not the stillness of thought. That stillness is not the product of thought. That's why it is very important to understand thought, thinking and all that. And when the brain is utterly quiet then that which is nameless is. That cannot be described, that cannot be given any quality, that is not the saviour, that is nothing, it is something entirely different.
So there is that something that is beyond time, because all time has stopped. That is the really true religious mind.


1st Public Talk
Responsibility in a Chaotic World

2nd Public Talk
Is There Something Beyond Thought?

1st Public Question And Answer Meeting
Guilt is Part of the Ego

2nd Public Question And Answer Meeting
Tomorrow is Now

3rd Public Talk
Beauty, Pleasure, Sorrow, and Love

4th Public Talk
What Is a Religious Mind?


RISHI VALLEY 1ST TALK WITH TEACHERS DECEMBER 1985

Krishnamurti: There's a word in the English language called 'deliberate'; I'm sure you know that word. The root meaning of that word is libra - to weigh, you know the Zodiac, Libra, with the scales. It means really, the root meaning of that word is libra, to weight, to balance, to take counsel together. To think together, to find out also what is the right. That word contains a great deal of meaning. Deliberate, a deliberate action, a deliberate thought, a deliberate move which means a considered, careful weighing, taking counsel together, not just one person talking. So, if we are to go into all of this, I'm sure you are aware - I'm not patronising - that the world is in a deliberate going down the hill; degenerating. And also there is a great deal of pollution in the air, (except not here). And also there is great corruption all over the world and as educators, as people who are concerned with all this, this side of life, what is it we are going to do, facing all this? Degeneracy, pollution, and corruption. The word 'corruption' comes from the Latin rompere - to break apart. All right? Am I communicating? To break apart. That exists in the world more and more, through nationalities, trade, so-called culture, and the various linguistic and religious divisions. Right through the world, not only social, business, priestly class and all that, but also religions; everything is breaking apart. Slowly. That is corruption. Degeneracy, you know what is happening to all of us, and also there's pollution and so on.
So facing all this, what are we to do? As educators - listen, I'm not going to talk to myself, we're all going to share in this, in our discussion - so what are we going to do? You spend a great amount of energy, enormous energy, in having to deal with student - little boys and little girls - and what is the end result? What are we all doing? I'm asking myself that, I'm not asking you alone. This is really a very, very, very serious question. Don't please be depressed by it. Or feel down and out. What are we doing, not only in Rishi Valley, that's a very small affair. As human beings, living in this world, with a great deal of fear, insecurity, uncertainty - I'm not exaggerating, please - and as human beings, fairly educated, fairly civilised, considerably knowledgeable, what is it we are going to do, facing all this? Facing your own children and the children of others? What is our action? Not merely as educators, but as fathers, mothers, and the rest of humanity. Am I conveying something, yes? I am asking you, sirs, a very serious question. We're going to discuss this; I'm not going to talk all the time. I've done that in Madras and Bombay and as I've just done in Benares, so this is a conversation together, a deliberation together, we're taking counsel with each other, weighing things, going into things deliberately. So don't - if I may most respectfully suggest - don't leave me to go on talking because I will stop after a little, it's no good sitting in silence. Either we sit in silence or we talk together. I can do both, so will you probably.
So, as human beings, not just teachers, not living in Rishi Valley with all its problems, like hot water and so on, and so on - as human beings we are confronted with this issue. It happens, unfortunately or fortunately, K has talked to a great many scientists; a great many so-called philosophers, psychiatrists, businessmen, politicians, and all the crooked world in which we live - not all of them, I haven't talked to all of them, but some of them. And when you put them this question, a very serious and deliberate issue, they back out of it. You understand, they don't want to think about it, they say they will leave it to philosophers, to educators, we will have nothing to do with it. Are we in that position? That we have nothing to do with the future, what happens? We have nothing to do with 'what is'. If I had a son, what is he going to face? Not a good job - I'm not talking about good jobs and becoming a captain, soldier, minister and all that appalling business, but as human beings with all our problems; sex (am I allowed to use that word?), sex, pleasures, and our own conflict, ambition, you know, what we are. And if I have children, am I going to bring him up or help him to educate to meet the world? Or are we only concerned academically? Good first-class academics. Or we're not only concerned with top academics, first-class academic standards, but also something far greater than that. I don't know if you have ever considered - if I may bring this in - they have just discovered in Jerusalem, in Israel, in digging, a house eight thousand years old. Just see the stone walls. And India also is eight thousand years old, or older. So there is India - of course, China is, they say, forty thousand years old - we don't know; but we all like to exaggerate a little bit here and there. So, eight thousand years old, India, Israel eight thousand years old, and Athens comes much later. Seeing India - I am not anti Brahmin or pro-Brahmin. all right? Am I in safe company here? - one wonders, I've asked this question of the Prime Minister, the Education Minister - they're all peculiar, never mind, sorry - a culture, a Brahmanic culture, which has imprinted India very, very, very strongly, what has happened to that culture, however wrong, however right, however true, however false, what has happened to it? You understand my question? Eight thousand year old culture, very strong, it wasn't just a feeble culture. It's footprint was very definite. The sannyasi, you know the whole business. What has happened to it? Is Western commercialism taking over? Please, do pay a little attention to all this; this is all a very serious question.
So I'm asking myself, and I'm sure you are asking yourself, I hope, what's the future for the students and us? What is the purpose of all this? You understand my question? If I have money, and good fortune to be chosen as one of the students here, seven out of one, what are you going to teach me? Mathematics, geography, physics, science, chemistry? You have to do that, for me to face the modern world which is stinking. You have no idea how serious all this is. You are going to teach me that, right? You are bound to. And my brain is conditioned from the very beginning, from the age of five or four or three, to have problems, right? I wonder if you understand this. Right, sir? My brain, as a small child, or a student - it's a problem to write, it's a problem to read, it's a problem to add two and two. So my brain becomes the centre of problems, right? The brain has been engendered, nourished, right from the beginning, to have problems. This is what you're doing, aren't we? And for the rest of my life, till I die, I have problems. I can never solve them because my brain is conditioned. Right? So, problems after problems. My god. Do you understand, sir, what it means to live this way, to the end of our lives. I won't go into all that. So, what are we, as grown up educators, what are we going to do - facing all this, not just A and B? Don't look at me. Let's talk it over together. Start the ball rolling, sir.
I don't know if I may repeat all you've heard, I was invited to go to Los Alamos - do you know what that is? There's a national laboratory of America. Nine hundred top scientists in New Mexico. I was invited. I don't know why. I was invited. And the first question they asked for me to talk about was, if I remember correctly, 'what place has creation in science?' You understand the questions? What place has creation in science? I said, 'none'. They were rather taken aback. I said, creation is not invention. Invention is based on knowledge. And creation is nothing to do with knowledge. That took a whole hour to discuss. Mind you, they are the top scientists of America. And the next day they asked me to talk about 'what place has meditation in science?'. They're very damned learned people. And they handed me a series of questions - fifteen questions. First question was 'meditation and science' and similar questions - there were fifteen of them. And the last question was 'if you were the director of this place, what would you do, knowing you have to consider the safety of the country, the responsibility placed upon us, the National Laboratory, that we have to protect the people, invent new machinery, new submarines, new mathematics, computers, etc., etc. - they are doing all that - knowing all this, what would you do?'. I'm putting this question to you. What would you all do? Don't look at me, please. I said, K said, 'you can't ask me this question at the last moment, on the twenty-fourth hour. We must start right from the beginning. That is, you know, right from man; the origin of man. I won't go into all that. I just played with it for a while. What is life? You understand, sir? What is life? Not, 'what is the origin of life?'. The tree dies, grows, we have babies, so on. What is life? Not the way of living, you understand my question? Life. Sorry, I won't go into that now. You don't mind? So what's your response to my statement?
Q: It seems that it's difficult to see things clearly.
K: Yes .
Q: To begin with.
K: Now, how do you see things clearly? I want to see very clearly what you see. I want to understand very clearly the words you use, the gestures, the face. How do I look at you? How do I hear you? Have I prejudices against you? "Oh, I've met you; he's so and so"? I've already made a background. And that background prevents me seeing things clearly, seeing you clearly. Can I be free from that background - however useful that background may be - to look at you, to listen to you, to see what you are? Not say, "I have talked to him and he's a nut". I'm not saying you are! Can I do that, sir? Can we do that? Or are we so filled with our background, with our experiences, knowledge, and so on, that we can never see anything clearly? Come on, sir, discuss. Ladies are supposed to be great talkers. Not you! Ladies, au generale.
Q: It seems to be too large an issue to face when one talks of the corruption in the world; the breaking up of everything. How does one face it at all, because ...
K: Are you breaking up everything?
Q: In a sense, if one is part of it, yes.
K: Yes. I'm not being personal, sir. Why? Bangalore, Rishi Valley, Madras, Rajghat, leave us alone. Sorry! Are we doing this? And why? You don't mind my talking like this? Sure? You can kick me afterwards! Why do we do this? I've just come from Rajghat - Benares - public meetings and all the rest of it. And there is Rishi Valley, Bangalore, Madras. Why this - I'm not talking geographically or the distance, but why this constant breaking up? Leave me alone; I'm doing something - experimenting - I'm not criticising, I mean it, I'm not criticising. I'm just looking at all the world; you understand? Why does this happen? Is it security? I wish you would talk. Is it security that each one wants?
Q: A certain amount of fulfillment.
K: Fulfillment, which is part of security. Perhaps I'm using a word which includes a lot. So fulfillment, ambition, wanting to do something, please don't interfere. Is that what is happening in the world? Because Rishi Valley is part of the world; Bangalore is not some distant island. Right, sir? I'm asking that gentleman over there; why are we doing this? Why is the world, all around, why is this happening? Tremendous armaments are being built up; I don't know if you are aware of it. On television last year, I think it was on the fourth channel in England, the manufacturer of armaments was saying 'eighty per cent of our production goes abroad'. Getting up and saying that on television!
Q: Sir, are you implying that when I try to find fulfillment in something I am doing, it is directly related to the arms race?
K: Yes. I want to find out. All those ladies, they talk an awful lot all right, don't they?
Q: We're just shy. It's the first time.
K: You're shy. So am I! You may not think so, but I'm a shy, rather retiring person. So if you don't join me, I have ...
Q: I want to ask, taking up from that question, seeing that a certain amount of fulfillment need not - to my mind - need not lead to separation, unless I feel that my fulfillment is threatened by the others' involvement.
Q: There is conflict.
Q: Yes, but I ...
Q: But she is implying something more radical. Whether it conflicts with someone else, or not? Just the seeking of fulfillment will inevitably lead to conflict. I think it is saying something more radical.
K: I don't understand what you are saying, sir.
Q: I said a bit earlier, why the separation of ...
K: If I'm married, why am I separate from my wife? I think differently, she thinks differently. Her ambition is to become Governor and my ambition is to be something else. Why this? You understand, sir? Why this constant breaking up, which is the beginning of corruption? I don't know if you follow what I mean. The word 'corruption', as I said, comes from the Latin, rompere, which means to break up, never a whole, but always breaking, breaking, breaking. And one of the things Radakaji said was fulfillment. Fulfillment in what? We use that word very easily. Fulfilling in what? Fulfilling my desire? My pleasure? My sense of righteousness? You understand, sir? What do you mean by that word, 'fulfillment'?
Q: Doing things, solving problems, creating situations, institutions that will be recognized by ...
K: That means what?
Q: That work, that are good in themselves, and that would be recognized.
K: Go to the root of it; what does it mean?
Q: Being in a situation there are problems, one sees things as ...
K: No, I want to know what you mean by the word, 'fulfillment'. Fulfil, right. I want to fulfil what?
Q: Sir, I see myself as having certain talents and I see a problem and I see a solution.
K: No, you have a talent, no, you create a problem.
Q: Sir, no, sir.
K: Wait a moment. I'm a good chemist. PhD from ... where? Some awful little place, right - or big place. And that gives me a sense of position, power.
Q: Eventually, that's the outcome of achieving.
K: No, wait a moment. My ambition says I must. right?
Q: It can be mixed.
K: Go step by step, step by step. I'm asking you, what does that word mean? Fulfilling what? Money? Power? Status? Those are the three things that count.
Q: Sir, it doesn't have to be so crass. It may be something a little more ...
K: Subtle.
Q: ... subtle.
K: But money's never subtle.
Q: Money may not be subtle, but ...
K: Power.
Q: Admiration, vanity.
K: All included when I have power, money, all that is given to me.
Q: I think the implication is that there is a fulfillment in good work.
K: Good work. All right. Fulfillment.
Q: You can justify your life.
K: No, I am asking you, what do you mean by 'fulfillment'? You don't answer that question.
Q: A feeling of having done something.
K: Yes, yes. Righteous, wrong, but I am asking you what you mean by the word, and you go around it. So please, ladies and ...
Q: A sense of satisfaction at having achieved an objective.
K: Yes, sir. Yes, sir. That's understood. Having, being gratified, because you have achieved that. But what? From that you have something else. And you keep the circle going 'till you die. You are not answering. Fulfillment implies a basic, deep desire to do something. What do you say to that? Deep desire. A longing.
Q: Yes, exactly.
Q: Would it also imply - the very word 'fulfillment' - a sense of lack of completeness in oneself?
K: Yes, sir. That's what I want to get at, you follow? Why do we feel the need for fulfillment? You understand my question? The need, not 'I must fulfil'. That sounds so cheap. The need for fulfillment, which implies an emptiness.
Q: Exactly.
K: That's it. A sense of nothingness inside, ah, I must fulfil. Right, sir? Now, why do I feel so empty inside? I've got all the money, a good wife, or ugly wife, or mischievous wife, or a very talkative wife - I won't look at them! And so on. Is there something beyond this emptiness? You understand? This emptiness in me says I must fulfill. I must do. But I'm asking you, is there something beyond this? That's much more - I won't go into it. Sir, would you please discuss with me, what we have been talking about? You spend your energy, an enormous amount, you've no idea how much energy is spent, each day and that energy is consumed by your students and the students are consumed by society, right?
Q: And by us.
K: Of course, of course, that's understood. And also you, you expend tremendous energy, right sir? What for? What for in relation to the world, not just ... So I'm asking, is it possible - I'm just asking these questions - is it possible to bring about a totally different human being? You understand? Not educationally; more knowledge, more independence, more this and more that. I am not talking of that. Better human beings, not that. Something entirely holistic. You are all so silent.
Q: Why did you say, can you bring this about non-educationally?
K: No, you can't use non-educational; you become then a savage.
Q: Not as a result of a whole process.
K: No, I want to find out. It takes a little time, all right? If I'm going to spend thirty years of my life in the educational field at Rishi Valley, I ask myself is the material good enough - material, do you understand; the student, the parent, grandparent, is it good enough for me to expend that enormous energy on that boy or girl? Or am I demanding something which I am not myself living? You understand? That raises a totally different question - I won't enter into that for the moment. Somebody said to me, 'God, sir, what you say is so true, why are you wasting you life on this? Nobody listens to you'. Look at them. They come here out of curiosity, another nut from the East or West, because K happened to have an Indian name, therefore they say he must be something odd. Here a crazy person becomes a saint. In America they put him into an asylum. That's all the difference. So, I'm asking you - please talk to me.
Q: We don't ask these questions.
K: Ask them now.
Q: The question of this transformation of the student.
K: No, don't. Transformation means - to transfer the same being, not transformation, but total revolution. Not Communist, not Socialist, not Democratic, not Republic, etc., but the human brain which has existed for two million years has evolved in the sense, it has evolved but it is still the savage. Right? Still cruel, brutal, self-centred, all that. We haven't evolved from that. We killed a man with a club, now we'll blow up millions, evaporate them, nothing remains of them, and that's called progress. But we haven't changed very much. That's all. So please, I'm asking you - not to depress you, not to elate you; we have got to face this problem in life. You expend lots of energy in a school, as an educator, immense, an incredible amount of energy and, again, there is this terrible society. He has to be married, or she has to be married, and so begins the whole problem of sex, children and the mother is a slave to the child for five years - you understand, sir. If you have money you have nurses, and all that. So what are you all doing? This is not a depressing question, please. On the contrary.
Q: Sir, I think it is not a wastage of energy when we spend so much time with students, even though the students may not receive anything - suppose - but in this process we are learning something in our lives, so it is not a wastage of energy.
K: I see. What are you learning?
Q: Learning about ourselves.
K: Are you?
Q: Yes, sir.
K: How long will you take?
Q: No, it is learning ...
K: Ah, ah!
Q: It has nothing to do with time, sir.
K: Wait a minute, sir. Oh, yes, it has, forgive me. So, hasn't it to do with time? You say, it has nothing to do with time. Hasn't it to do with time? Learning; I learn one day this and I learn another day that. And keep on adding, right? Right, sir? Would you agree to that? Keep on adding.
Q: No, sir. I do not add.
K: Go ahead, tell me.
Q: Learning is always in the present.
K: What?
Q: Learning as things are happening. You be aware of it.
K: Yes, you are aware of it. This becomes an argument. We're not arguing, sir, we're just investigating. What do you mean by learning? This is a general question, sir. What do you mean by learning? I don't know anything but I'm adding - I'm learning. I don't know two and two make four but I'm learning. Right?
Q: That's what it usually means.
K: No, I'm coming to that. This is what happens - not 'usually'. This is what is happening in the world. I don't know chemistry but I'm learning. Which means, I'm memorising. Right? Would you agree to all that? What's happened to all of you?
Q: There's another learning in human relations, when you see something and then you say, I learned something, probably meaning I won't repeat this mistake again.
K: Which means what? Careful, careful.
Q: You're sensitive.
K: No, sir. When you say, 'it won't happen again', it means what?
Q: Something new has taken place?
K: No, sir. Just look. When you say 'it won't happen again', what does it mean?
Q: That I have learned from it and I am carrying the knowledge to the future in order to apply it.
K: Yes, which means what? Learning, as far as we see now, is a continuation of memory, increasing more and more and more. Memorising. It won't happen again.
Q: You're not telling yourself that it won't happen again. It's a feeling.
K: It's a feeling you tell your wife, your father, your mother, or your child. But it's - when you say 'it won't' it's a determination. I won't go into all that. Words. Sir, please answer my question, would you? What is learning? There they are, 340 boys, girls - you are teaching them to learn. Right? No? Why are you all so silent? What's the matter with you? Aren't you teaching them to learn? What the heck is the matter with you? There's nothing wrong. So you're teaching them to memorise - what you call learning, is memorising.
Q: It can also be a sense of discovery, sir.
K: Yes, sir. It may be discovery. For the moment just look at it. It may also mean a dozen other things. But I don't know how to read and write. You send your daughter to the school and she copies; her hand is held and draws, a b c or whatever you do. Which is, you are guiding her hand, helping her to practise, helping her to memorise, to follow that line exactly, which is becoming a problem to me. As a child, I want to go and play! So, learning has now become a process of slow or rapid memorising. Be simple about it, sir. What are you all objecting to?
Q: Because part of us think that it's a little more sophisticated than just slow repetition.
K: Yes, but the greatest scientist is part of this. Memorising. Unless he's got a great log of memory ...
Q: Yes, and things fall into a new pattern.
K: Oh, God, why do you object to such a simple thing? Right, sir? What do you think?
Q: I was only wondering, sir; to come back to what you said earlier; 'what are we all doing here?'
K: But you don't answer me. If I send my child to you, I want him to be good at academics, otherwise present society will see that he's destroyed, right? So, please give me that first. Right? Then, I say to you, 'make him more ...' you follow? Something much more than becoming a BA, PhD, all that nonsense. He must have all that nonsense, but make him something much more. Can you? That's all my question. Help him to become a holistic human being. Right, sir? Not good ...
Q: I have a problem, sir.
K: No, answer my question first. I'm sorry; I know you have a problem. Hold it a minute, sir. Will you, the people who live here who are responsible for educating my son, I say to you, 'Please, sir, I don't want him to be a glorified clerk', which is a Governor - glorified Governor, or a glorified Prime Minister, or whatever it is, 'I want him to be an extraordinary human being, holistic, be sensitive, be alive, look at the birds'. You follow? Take up something much more than bread and butter. And I say, 'Please, there it is'. Don't experiment on him. He's a human being, like you. Don't say 'you can't do this, you can't do that'. So, how will you bring that about? That's my question.
Q: I think the way you are beginning it, the way you have put the question, 'makes my child an extraordinary being', if you come to me I would say, 'look, I don't know what this extraordinary being is you are referring to'.
K: So what am I going to do?
Q: So let's find out.
K: How long? Don't fool around. How long will you take - another ten years, when the boy becomes cynical, already joined a gang and all the rest of it?
Q: What do you mean by extraordinary human being? I mean you can't put pressure on me 'how long?'.
K: Look, old boy: you must have noticed this. Boys and girls up to that certain age are very clever. Smart, alive, watching. Asking questions.
Q: And also in contradiction.
K: But a child.
Q: You must say that.
K: Yes, but he's a child. At a certain age the whole thing goes. Why? Why?
Q: The idea of responsibility.
K: Why?
Q: I'm telling you why. I've watched it.
K: Oh, God. I'm asking you, sir.
Q: Is it partly because we have not shown him an alternative?
K: What?
Q: He has never known anything different.
K: No, I'm not asking anything different, darling, I'm saying, asking you - you must have noticed boys and girls reach a certain age, gone. Suddenly becomes dull, suddenly becomes totally unaware of things. He wants to become the Prime Minister, or the Chief Secretary or the Governor, or big business. You follow what I mean? The real thing is gone. Why? You never ask these questions?
Q: Because we have not drawn his attention to the real thing.
K: It's not there, at all.
Q: But when it was there, or if it was there, we have not ...
K: Yes, say if it was there. I've talked - wait a minute - I've talked to those children for the last twenty years, thirty years. A couple of boys get up and very smart, bright. I say come and sit beside me and they sit down, and we talk and all that. I come back next year, the same boys are totally different - or the girls. Why? Is it puberty? Is it glands? You don't seem to enquire into this.
Q: Because they have conformed to something.
K: Yes. Why do they want to conform to something? Last year they didn't.
Q: Because they are getting older and the pressure of the ...
K: Is there a way - just a minute. I have asked several biologists and all the others, professional, top people, is there a way of preventing all this? Or is it inevitable? Or is it the natural course of things? You understand? Find out.
Q: Sir, there are a lot of pressures on children to conform.
K: I know that, sir. At the age of twelve or thirteen they don't even know anything about that.
Q: But they pick it up.
K: What makes them pick it up? What makes them feel all this?
Q: Sir, because they have no alternate feeling of anything and we don't give them that alternative way of feeling.
K: I question all you say. Because you are finding excuses.
Q: No, sir. Otherwise why should it become an almost inevitable course, unless you have an alternative? If they saw an alternative which was as vital at the pressure ...
K: Then give an alternative.
Q: But we must give the alternative.
K: You. Give me an alternative.
Q: Sir, but that's the problem. Do I ...
K: Don't talk about it. Give me an alternative route.
Q: Exactly.
K: Instead of following the same old road.
Q: But how am I going to do it?
K: Don't ask how. That's the worst thing you can ask. Then you ... Can we enquire into this? You're all teachers, you're all dealing with children, you're all bored, strained, annoyed, all the rest of it. Is there another alternative? The present is this. Right? Same old bananas. I'm saying, is there another way of approaching the whole thing?
Q: And sir, may I add to that, can I convey to the child sufficiently vividly that he's drawn naturally into that thing?
K: I'm sure you can. If you have the stuff in you. If your brain is that. You follow?
Are these meetings worth it? Don't smile. Are these meetings worth it?
Q: Yes.
K: What have you contributed to it?
Q: When we ask, 'isn't there an alternative?', we are also asking, 'isn't there an alternative to knowledge?'
K: Oh, yes, there is.
Q: Not in the sense that they shouldn't be skilled and so on.
K: First of all, sir, we have followed this road for two million years and we have so-called evolved along that road. You come along and say, 'don't be so damned stupid - there is another way of doing all this'. Will I listen to you? Will you listen to me?
Q: Not unless I can make it palpable.
K: No.
Q: Yes, sir.
K: There is no profit in this.
Q: But there is no profit, so ...
K: Please, this requires no motive, no profit, no position, no power, totally different from this. Not different, different means opposite. Is there something away from this? Will you listen to a man who says, 'look there is a totally different way'? Will you listen to him?
Q: First I will look at him.
K: Yes, look at me.
Q: I might listen to you, sir.
K: Because you like my face.
Q: I have a small confusion. From what you said earlier, it seems that just as you draw a line where man has gone for two million years and then you come and tell him, 'take this path'. From what you said it looks as if the child, up to a particular age, was alive, is on that path, and it is subsequently that you bring him back into this, it is we bring the child back into this.
K: Or, it's a glandular change. You must take everything, sir, don't just ...
Q: Biological.
K: Biological. And if it is biological, can we? Sir, I ask these questions of Radikaji and all the rest of you. They don't know. Probably they never even asked that question. Please, would you mind, I have to stop.
Do you like this kind of meeting? What? Nobody says anything.
Q: Yes.
K: Why? Why do you like this kind of meeting? I'm talking most of the time.
Q: It's starts an enquiry and introspection.
K: Perhaps this is a ....
Q: It really helps us - or me - look into matters that interest us. I need it as a catalyst.
K: That's why I'm asking you, sir. Is it worthwhile going on with these meetings?
Q: I would say so.
Q: There's no doubt about that, sir.
K: Ask them. All the men on one side, all the women on the other! God, you still are Indians, aren't you! Tomorrow, or when we next meet, you're all sit mixed up! Right? Not all the men on this side, like a zoo! When shall we meet again? You arrange and tell me. Is that enough for today? Bombardment! I've talked to a great many scientists, a great many blah, blah, blah, I've talked to ministers, Prime Ministers, all that rot, and they kind of say to me, 'Oh, I want to learn a great deal from you'. The next moment they're telling me about the Rig Veda!


RISHI VALLEY 1ST DIALOGUE WITH STUDENTS 5TH DECEMBER 1985

Krishnamurti: What would you like me to talk about?
Student: Why are you superior and we inferior? Why do we feel that way - many of us?
K: Feel superior? My god, I never thought about it. Why do we feel that you are superior to the rest of us? Is that it?
S: Many of us feel that.
K: Many of us feel that way. Why? Why do you think?
S: Maybe because everybody is talking about you.
K: Oh, everybody's talking about me. Too bad! But apart from that, why do you think that way at all?
S: I don't know.
K: You don't know.
S: It just comes into our minds.
K: Just comes into our brains. Why? I've been all over the world, which you haven't been. I have been, before the war, the second world war, all over Europe, Australia, New Zealand, Fiji, South America, all over America, Europe and so on, does that make any difference?
S: No.
K: No. Then what makes you different from somebody else?
S: Maybe, we build up opinions about the other person.
K: Why do you have opinions about other people? You tell me why you have different opinions from others. What is an opinion? You are clever boys, come on! Those two sitting up among the mighty! What is an opinion? Why do we have opinions; about me, about each other, about other people? Why do you have opinions, what do you mean by opinions?
S: An image, an idea.
K: An image, or an idea about other people. Why do you have them? You don't know me. Right? You don't know me, do you? I come here once in a while and there is a lot of fuss about it. Right? But you don't really know me. Why do you have an opinion of me? I may be an awful crook, I may be a charlatan, a humbug, anything you like, but you don't know me. So why do you have an opinion about me? Opinion means, a suggestion first. Also it means that you have a preconceived idea about me. Also you have an image about him. According to that image you translate what he says, what he looks like, and all the rest of it. So, why do you have all this? I'm asking all of you, why do you have opinions?
S: Curiosity.
K: Why do you have curiosity about me? I'll tell you all you want to know about me, everything you want to know about me. Right? So why are you curious about me? How I comb my hair, how I brush my teeth, how long I sleep? Right? Do you want to know all that? No, you don't. Be honest, you don't. So what do you want to know about me? You don't know. So, why do you have an opinion about me? Why do you have an opinion about each other. That means, I have an opinion about you and that opinion prevents me from looking at you. Opinion interferes between me and you. Right? So why do you have that?
S: Then, how do you look at another person?
K: How do you look at another person? Look at me. I look at you, why do you need an opinion? I look at you. You have cut your hair up to here. I have combed my hair. You have seen my photograph probably. So what? Why do you have an opinion? Go on, think it out. Are you really thinking or are you just being silent? Can you look at somebody, listen to somebody without a single opinion, so that you hear what he says? Right? You understand what he says; you begin to grasp the significance, the meaning of what another is saying. Right? But if you have an opinion you can't hear. Right? So will you listen to me when I talk? Actually listen? With your ear and listen to what he has to say without translating what he is going to say to you. That means actually listen to somebody. Actually listen. Will you listen to your teacher?
S: Yes, sir.
K: Don't lie, don't pretend. Do you listen to your teacher?
S: Not all the time.
K: Not all the time. Good! When do you listen to them? Don't look at them. When do you listen to them? You four are talking, let the others talk too. When do you listen to your teacher or to your educator?
S: When it suits you.
K: When it suits you. Perfectly right! When it is comfortable to you, when it is nice for you, when it suits you, you listen to him. Right? That's not listening, is it? You know what to listen means, don't you? That is: you hear a sound and that's conveyed to your brain which then translates into the language you are accustomed to and says this is what he is saying to me. Right? So do you listen to anybody? Carefully, not just casually. But do you actually listen to anybody? To your father, to your uncle, your aunt, your mother, your teacher, your friend, do you actually listen to anybody?
S: We listen to you.
K: You are listening to me, why? Are you really listening to me or pretending, saying, "Yes, let's get on with it". Are you actually listening? Do you listen to the birds?
S: When we have no distractions we do listen.
K: You do it when? As a distraction.
S: No. If there is no distraction you do listen to what is said.
K: Why do you use the word 'distractions'? Tell me, you grown uppeople up there sitting quietly, why do you use the word 'distraction'? You know what that word means.
S: Something that comes in the way of something else.
K: Old boy, I am asking you, what do you mean by distraction? To be attracted, right? And to be distracted. What are you attracted by? Are you listening to me? Is it fun? Are you forced to listen to me? Nobody asked you to come and listen to me, have they? Are you quite sure? Don't look at them. You see the older ones don't talk at all because they are higher up. And you too when you grow up to be a little higher, you will also stop talking. But you don't stop talking amongst yourselves but you stop talking to me. Right? Why? Are you curious about what I want to say? Do you want me to tell you where I have been? Do you want me to tell you whom I met?
S: No, sir.
K: No. You are not interested, are you? These three birds are talking all the time! I'm glad you're talking. But the others keep quiet. Why? I met your Prime Minister, I met the Vice President. Then had lunch and dinner and we gabbled - you know what the word 'gabbled' means? Talked. And we met several other people. What is a politician?
S: Somebody who campaigns elections, to win elections and to look after the state or country in some high post. Who leads the country, sir.
K: Leads the country. Are they leading the country?
S: No, sir.
K: Then why do you use those words 'lead the country'?
S: Who helps the country?
K: What do you mean the country?
S: The place we live in.
K: What do you mean the country? Which country?
S: Any country.
K: Any country. So are the politicians leading the country?
S: They are trying to help.
K: Trying to help what? Poverty.
S: Trying to help solve problems.
K: What problems? Tell me what problems are?
S: Sir, to solve grievances of other people.
K: Grievances of other people. Right? Have you got grievances? Against whom? I wish some of them would talk. What are you interested in? Do you want to talk to me or shall I go on talking to myself?
S: Sir, I would like to talk about fear.
K: Fear. That is a tremendous subject, isn't it? Are you afraid of something? Be honest.
S: Sometimes I am.
K: Sometimes you are. What do you mean by fear? Carefully think it out, carefully listen to the meaning of that word, 'fear'. Are you afraid of your mother and father? Sometimes.
S: Sometimes when they get angry.
K: Yes, sometimes. Now what is the feeling that you have when you are frightened? When you have fear. What is the feeling? Go on, sir. Think it out carefully. Don't just say anything. When you have fear what is the feeling of it? What is the taste of it? You have tasted bananas, you have tasted various types of food; what is the taste of fear? Especially for the older people, the older students. They are very frightened because they have got to pass exams and their fathers will tell them what to so. Right? You're also going to be told what to do; pass exams, get a job, you know all that. So what is the feeling of fear?
S: You feel like you want to withdraw into something away from what is frightening you.
K: Yes, you see a cobra. There are several of them here, I believe, I haven't seen them, long and rather poisonous. You are frightened, right? And you withdraw. What is the feeling of it?
S: The pain you are going to get.
K: The pain - yes, let's keep to that word. The pain that you might have if a cobra bites. Now, what is that feeling like? You haven't been bitten, but you imagine what might happen or think what might happen, and you have fear. I am asking you if I may most politely, what is the feeling of that? Perhaps the older generation will join us. What is the feeling of fear? Think it out sir, go on. Don't go to sleep, it's early morning!
S: Sir, maybe your mind is troubled.
K: The brain is troubled. What do you mean by that?
S: Sir, you don't understand what you are doing
K: You don't understand what you're doing. Right? You see a cobra on the road, or along the path and you know it is a poisonous thing, right? And you run away from it, or cry, shout. I'm asking you what is the feeling behind that?
S: Sir, you feel slightly restless.
K: You feel restless, you feel anxious. You get frightened. What is the feeling of that being frightened?
S: You feel insecure.
K: Insecure. What do you mean by that word 'insecure'? Go on. Examine it step by step.
S: Without protection.
K: Without protection. You've not been bitten by the cobra, right? You've already preconceived all this. Right? Do you understand what I am saying? You have imagined you might get hurt, you might go to bed, you might die. You get frightened. I'm asking you. You're not answering my question if you don't mind my saying so, what is the feeling of it? What is behind these words?
S: We feel just as if our muscles tighten up and there's a... I don't know how to describe it.
K: You tell me.
S: Just as if your heart has stopped beating and sometimes for people like me it starts beating faster.
K: I don't understand.
Narayan: He says that the heart beats faster.
K: That's what I want you to tell me. The heart beats faster.
N: He says, the muscles stiffen.
K: Muscles tighten. By Jove, come up here, old boy. You don't mind sitting next to me?
S: No, sir.
K: You do mind?
S: No, sir.
K: Then sit next to me. Two monkeys! Heart beats faster. Your muscles contract. And what else happens? Go on, just tell me. You wanted to discuss about fear. That's what I'm doing. Right?
S: You feel like getting rid of it.
K: You want to kill it. All right, your muscles contract.
S: You feel as though a bell is tingling inside you.
K: What do you mean by that? Have you ever been really frightened?
S: Yes, sir.
K: I doubt it.
S: At the moment you want to do something, you want to run but you can't do it.
K: Yes, old girl. But I am asking you something else, you're not telling me.
S: You start fretting.
K: He said to me, the muscles contract, you know, shrink and your brain becomes for a second numb, it doesn't think, it is frightened.
S: It thinks of the past images.
K: It thinks of past images. Does it, at the moment when you are frightened, when you see the cobra or a second later? By Jove, how dangerous it is, you run away from it, you throw stones at it from a distance and so on. But you're not telling me if you don't mind my repeating it, what is the feeling behind it? You know that feeling when you get hurt, you know that feeling when you burn your finger.
You know that feeling when somebody hits you. I hope nobody does, but if somebody hits you. You know the feeling of it. So what is the feeling of fear? Don't tell me, carefully think it out. The feeling. The feeling when somebody insults you, you know what it means. The feeling when somebody flatters you. Right? So you know the feeling of all that. But I am asking you: what is the feeling, the sensation behind fear?
S: You feel frightened.
K: Yes, old boy, I said that you feel frightened. But what is the feeling behind it?
S: Sir, I think it's a feeling of complete confusion.
K: A feeling of confusion. What does that word 'confusion' mean? You see you don't think it out.
S: You don't know what to do.
K: You don't know what to do. Quite right. Go on.
S: You don't know if you do something, it will be right or wrong. You have not had the experience.
K: Yes. So your muscles contract, your brain is confused, there is a feeling of isolation, you know what that means?
S: Yes.
K: A feeling of being completely isolated from others. You're facing a cobra, facing something dangerous, and you shrink.
S: You feel stunned at that moment.
K: That's it. When you have fear, you feel stunned. Your nerves are all shrunk. Right? You feel you're isolated and so on and so on. Now, just a minute. You feel all that, then what do you do? She asked that question, she said 'talk about fear', fear of passing examinations or not passing. Right? Fear of failure, fear of your parents, fear of your educators, fear of snakes; fear. Right?
You have dozens of fears. Right? Dozens of them. Agreed? Right? Now what causes fear? What is the cause? You understand when I am using the word 'cause'? Do you understand the word, when I use 'cause'?
S: Yes. What is the motivation.
K: What is the motivation? What is the beginning of fear. What starts fear? What is the cause, what is the root, what is the basis of fear? I have used some words, you understand, 'cause', 'motive', the 'root'. Right?
S: You suppose when you think that this may happen. If I don't pass my examination what will my parents think of me? So you think this might happen and so you feel fear.
K: Yes. That is, what will others think of you if you fail your exam. I hope you will all fail!
S: If you think of the future you then get scared.
K: Wait a minute. Stop there. What do you mean by the future?
S: What's going to happen tomorrow.
K: What might happen. Right? If I fail in my examination, and I hope you all will, and you think of the future, what your parents say, what your teachers say. Right? What do you mean by the future?
S: Sir, what might happen? Somebody might hit you.
K: I understand old boy. What do you mean by future?
S: What is going to happen in the past. (Laughter)
K: The past is over! I'm asking you what is the future. What do you mean by the word? Please do listen - this is important for you. What do you mean by the future?
S: What might happen?
K: What might happen. That is, you might - not you I hope - I might get ill, I might be killed, I might be wounded. That is all in the future, isn't it? You might be. Right?
S: When you get scared you think it will happen.
K: Yes. Now wait a minute, what is the future, I'm asking you. Tomorrow is the future. Isn't it? Right?
S: Yes, sir.
K: Next second is the future, next hour. So I'm asking you: what do you mean by the future? Careful. Think it out carefully. Don't just say something that comes to you. The future.
S: Future is when you don't know what is going to happen.
K: I said that. That means the future: What might happen, what might not happen; I hope it will happen; I hope it will not; all that is the future. Right? You might grow taller, I might grow shorter - might, might, might. So the word 'might' implies the future, a possibility. Right? It might happen. You might fall down. I might get ill. All that is implied in the future. Right? Agreed to that?
S: Yes, sir.
K: Now what is future? That is tomorrow. Today, it is now five minutes past ten, and in another five minutes it will be ten minutes past ten, future. Think it out. This is important for you. What do you mean by the future.
S: What is going to happen tomorrow.
K: Darling, we said that. We said future is what might, might not happen. Future is tomorrow. Right? Future is the next second. Right? So what does that mean? Future. It is too complicated for you.
S: Future is something unknown to you.
K: Is it unknown to you?
S: At times it might be known to you. If you know what might be happening, if you know you are going to get into the college or something, then you will know what will happen to you.
K: If you pass the exam. Right?
S: When somebody tells you what's going to happen, then you know the future.
K: Yes, old boy. We have been through all that when we said it might happen, it's always in the future. Right? Or it may not happen. It's future. It is too difficult for you. So fear means either now, actual fear now or in the future. Right? Are you afraid now?
S: Not now.
K: Why?
S: Because there is nothing to fear.
K: There is nothing to fear. But when you enter the class, here nobody is telling you what to do, what not to do, what to think, what not to think. Nobody is telling you that. Therefore, you don't care. Or you are really listening to find our. Right? No. You're too young, too small. Fear is one of the most difficult things to understand and to be free of it. Right? People have gone to war, killed each other on account of fear. You understand? I might lose my country, I might lose my property, I might not belong to this group, you understand? So war, killing has been going on for two million years. You understand this? For two million years human beings have killed each other.
S: Why?
K: Because he and I belong to one tribe. You and another belong to another tribe. Right? You want our land or we want your land or we want to steal your property - you follow, this kind of battle, killing, wounding, maiming each other has been going on for two million years.
S: Sir, there is division between us.
K: Division. There is India and Pakistan. That's a division, isn't it? So they are willing to kill each other.
S: Sir, but why?
K: Why? Very simple. I'm a Pakistani. He is a Hindu. I want him to become a Muslim. Right? Or I think my country is bigger, nobler, and so on than his country.
S: What do they gain by that, by making other people Muslim or whatever they are?
K: That's just it. What do we gain from it? You answer me. They are silly people. Right? No, listen carefully. This is happening in England, happening in Germany, in America, Russia. It's happening everywhere. This country is a poor country. Right? You go down the village and you see appalling poverty, and yet they are building tremendous armaments. Right? Why?
S: Sir, because...
K: No, listen carefully. As long as you're an Indian and you feel you're an Indian you're going to kill somebody. Right? So nationalism, racialism, tribalism, as long as that exists you're going to kill somebody or somebody will come and kill you.
S: Sir, if you have no nationality, then what do you identify yourself with?
K: If you have no nationality, how can you identify yourself with something. Right? Why do you want to identify with India, with America, with Russia, why?
S: Sir, I feel secure as being a part of it.
K: No, wait a minute. You feel secure. Right? Do you?
S: But then you still have fears of your country being ruined. If you are a part of something, you are an Indian or something like that you always have a fear of people coming and attacking you or saying that you should be what you just said or a Muslim or something like that.
K: I don't understand.
S: She said that, you feel insecure, if you don't have a nationality or if you can't say you are an Indian or you are an American. When you say that, you still have the fear of being attacked.
K: Yes. So you are willing to kill me as a Muslim? You must be an idiot. Why do you want to kill me? Because I believe in some other god? But why do you want to kill me?
S: Sir, to get a good name.
K: To get a good name, by killing me?
S: It seems that you are more powerful after that.
K: You feel happier for killing me?
S: Because then you feel that you are more powerful.
K: You are all rather a crazy crowd. I was invited, if I may talk about it, I hope you don't mind, I was invited to speak at the United Nations. You know what that is?
S: Yes, sir.
K: Yes? Are you sure?
S: Yes, sir.
K: Are you sure you are sitting here?
S: Yes, sir.
K: I was invited to speak at the United Nations, and I spoke for forty five minutes. One of the chief organizers of that body, after I had spoken he gets up and says 'great privileges' etc - etc., 'to meet you sir' and so on, and he says, "I have worked here in the organization for forty years, very hard." You understand what I'm saying, forty years he has worked very hard to create, to sustain, to keep the United Nations going and he says, "After forty years I have learnt not to kill another human being." Do you understand what I'm saying? Are you as dumb as the United Nations? Do you understand what I'm saying? It took him forty years to learn not to kill another human being. Forty years! Do you understand what I'm saying? Are you going to do the same?
S: No, sir.
K: I'm not sure.
S: At least now I'm not going to do it. Now I don't think I'm going to kill another person. I don't know when I grow up.
K: That's right. You will be equally an idiot, will you?
S: I can't say.
K: You're quite right. It's too difficult for you to understand, what is the root of fear. Much too difficult. There is fear, you always control it or run away from it or suppress it or cry. Right? But perhaps there is another way of dealing with it altogether. Do you want to know? But that requires a great deal of thinking, a great deal of investigating. How long do you spend studying mathematics or biology or science, how many years? Years, don't you? School, college, university. All of you spend about twenty or twenty five years going through all that. Right? And you won't even spend ten minutes or five minutes to find out if you can be free of fear. You spend twenty years on some beastly subject and you won't even spend five minutes to understand the nature of fear. That's correct. Right?
So you have to learn a great deal, you have to understand a great deal. What is the root of fear. I will tell you very briefly. Fear is involved in time; tomorrow, might happen. Right? So you have to investigate what time is. That's too difficult for you. Not only by the clock, but what time is. You plant a seed, it takes time to grow. You have a baby it takes time to become an adolescent. One is unhealthy, then to become healthy takes time. Right? You are learning mathematics or physics, or whatever you are learning and to be able to pass an exam in that subject takes time. It takes time for you to get from here to Madanapalle or to your home. You understand? Time is very important in one's life. Not only to go from here to there but also to grow, physically grow and then inwardly to grow. All that takes time. And it has taken time from the first man till now, two million years, called evolution. Right? So your whole life is bound by time. You understand? All your life is bound by time. You're living now, you might die, there is a long number of years. Right? So our whole life is entangled, is concerned with time. You will pass your exams or you might not. Time. Then we have to enquire what is time. It is too difficult.
S: Time is relative; is it not?
K: I know that, I said that, lady. I did not purposely use that word because relative means something else also, "He is my relative". Now just a minute. Time is relative, but what do you mean by time? Sir, there you are, grown-up people who are going to pass exams, who are going to get your jobs, get married. All that takes time. Right? So is man bound forever to time? No, it is too difficult. What do you say, sir? Do you understand?
S: I did not quite understand.
K: You did not quite understand. Look, you are very small now. You will grow up, to be tall, to be..., so all that takes time. Doesn't it? If you are ill it takes time to get well. It takes time to get up in the morning, to get ready, all the rest of it, to bathe and all that - it takes time. It takes time to learn a subject, to learn a skill, to learn to plant a seed in the garden and see it grow. Everything in life takes time. Right?
S: Yes, sir.
K: And man is bound by time: to go from here to there. Where do you live?
S: I live in Bombay.
K: Bombay. It took time for you to come from Bombay to Rishi Valley.
S: Yes, sir.
K: Two nights or one night or whatever it was. And also to pass your exams, to get a job and all that takes time. So you are bound by time. Clear?
S: Yes, sir.
K: Clear? That means - I won't go into all that. It's too complex for you to understand. Whatever you do is bound by time, which is the past, which says you don't do that, the past says you don't do that. If you do it you will be punished or you will gain. So the past is controlling you now. Get it?
S: Yes, sir.
K: Understand it very simply first. The past is controlling what you do now. I must not do that, you have had the same experience and the past says: don't do it again or you will get ill. The past is shaping your thinking, which means the past means time. So time is shaping what you do now, and the future depends on what you do now.
S: Yes, sir.
K: Clear? Think it out, old boy. Think it out carefully. The past is teaching you, telling you what to do now and what you do now will shape the future. So the future is being put together now, manufactured.
S: At this moment.
K: At this moment. Get it?
S: Yes, sir.
K: Are you sure? So the past controls the present, and the present it shaping the future. So careful, think it out. So the future is now being manufactured. Get it?
S: Yes, sir.
K: So the future is now being formed, get it?
S: Yes, sir.
K: I wonder if you do.
S: Sir, I do.
K: So what you do now is most important. Not what you will do tomorrow. Get it? What you do now is all important because that is going to make your future. Get it?
S: Yes, sir.
S: Sir, is time limited?
K: Don't bother, old lady. Don't ask abstract questions because I can give you an abstract answer, but it has no meaning. Time is always limited. So is there a way - this is much too difficult - is there a way of being free of time?
S: No, sir.
K: Why do you say no?
S: Sir, when one is living there is no way, but maybe after death.
K: Do you know what death means?
S: No, sir.
K: Then don't use that word. Ask yourself a question. Don't try to answer it. Ask yourself. Which is, your brain inside the skull is put together through two million years, conditioned, shaped, moulded, experience, knowledge, all that is there: now can you now do what is right so that it will be right all the way along? You understand my question?
S: Yes, sir.
K: This is too difficult. Right?
S: Sir, what's the true meaning of concentration and attention?
K: Do you really want to know?
S: Yes, sir.
K: Why? Think it out. Did somebody else tell you to ask that question?
S: Yes, sir.
K: Ah, yes.
S: My father told me that you had once made a comment that you need attention more than concentration.
K: Your father told you. Why? You know what concentration is? Listen: I'm your teacher, your educator, you are looking out of the window, much more interesting than the page. Right?
S: Yes, sir.
K: I'm the teacher and I say: please look at the page, and you don't want to look at the page but you want to look at the bird out there. Right? So he says, "If you want to learn look at the page". And he gets annoyed if you keep on looking out of the window. So he comes up and shakes you, or pulls your ear, or pulls your hair or beats you up. Nobody beats you up here, I hope. No.
So what happens? You want to look out of the window but somebody says, look at the page. So you're in conflict. Aren't you? You want to look out there and you want to look at the page. So you have a conflict. Right?
S: Yes, sir.
K: So conflict goes not necessarily with concentration. Right? I want to concentrate on the page. I force myself to pay a great deal of notice to the page, a great deal of concentration, that means I don't try to think of anything else but what is on the page. In that process there is a great deal of resistance, conflict, because I want to look out there, but I have to look at this page. You understand? So there is a great deal of conflict, a great deal of effort. I won't go into it. Whereas attention has no effort. Whoever has asked you to ask me that question, tell them that. In attention there is no effort at all. You attend.
We have been together this morning for an hour. Do you want to go on?
S: Yes, sir.
K: Ah, yes? Why? It's more fun! And there is a class waiting for you and you don't want to go to the class but you want to be entertained! Right? Have you ever looked at those flowers?
S: Yes, sir.
K: Have you looked at them? Look at them. Take time and trouble to look at those flowers for a minute. Look at them. Look at the mixture of colours, and the beauty of them, the setting of them, the light on them. Now, what does that mean to you? Don't say, beauty or - what does it mean to you? When you look at all that spread of colour and the variations in that colour, the green against the red, the further dark green and all that, what does it mean to you?
S: What does it mean to you, sir?
K: I will tell you in a minute. I asked you the question first.
S: Sir, I feel it means that; why do we want all these houses and mechanical things when there is so much of nature?
K: It is much easier to look at a mechanical thing. But to look at nature, the hills and the shadows, the rocks, the shape of the rocks, the fields, how they are sown, all in line, or mangoes growing, and the birds and the butterflies and the green earth, the shadow, the streams and so on. Look at it, look at the beauty of it, the greatness of it, the majesty of those rocks. But you are all concentrated on books. Right? On books, passing exams, getting a job, getting married and having a house. That's all you are interested in. Right, sir? But beyond the house there is the horizon. Right? And beyond the house are all those marvellous hills and beauty and greatness.
Sir, is that enough for this morning? Yes? Are you going to have a nice day? Have a nice day.
S: Thank you, sir.
K: Enjoy yourself. Right? Tell the class to go to hell! You know I am inciting you? You know what that means?
S: No, sir.
K: Inciting you to blow up. You can't. Don't blow up with guns and dynamite. Have a good day. Right? Have a happy day. It's a beautiful morning. Enjoy it. All right, sir.


RISHI VALLEY 2ND TALK WITH TEACHERS 7TH DECEMBER 1985

K: May I raise a very complicated question? May I? How would you - if you had a son here or a daughter - want to educate them, or bring about an holistic life?
You've got so many students here - capable, intelligent, at least some of them, and would you bring about, through what means, through what kind of attitude, what kind of verbal explanation, would you go through to educate them in an holistic way of living? That is what I am proposing. I mean by holistic: whole, unbroken, not splintered up, not fragmented, as most of our lives are. So my question is, if I may put it to you: what would you do, in what manner would you educate, how do you bring about a holistic way of living, an outlook that's not fragmented in specializations? How would you help them, or educate them to bring this about? Is this too complicated a question? No answer?
HP: Sir, first we must be holistic ourselves.
K: That's understand, sir. But first of all, you are educators here, including myself, if you will permit me. I happen to be in Rishi Valley, I like the place, the beauty of the place, the hills, the rocks, the flowers, the shadows on the hills. I like the place. And I am one of the educators here; parents send me one of their children and I want to see that their whole life from the very beginning of their days, when they come here, I want to see that they live a life that is whole. Whole means good.
Good, not in the ordinary sense of that word, good. It has a special meaning, not the old traditional word good; a good boy, a good husband - that's all very limited, in the verbal sense. But the word 'good' has much greater significance when you relate goodness to wholeness. I don't know if I am making any sense. Good has that quality of being extraordinarily generous; good has that sense of not wanting to hurt another, consciously - you may do it unconsciously, but the whole attitude towards life, not to hurt, not to do something unkind consciously, you may say something unconsciously. Good, in the sense that it is correct - not only for the moment; correct all the time. I am inventing! Correct in the sense that it does not depend on circumstances - if it is correct now, it will be correct a hundred years later or ten days later. Correctness which is connected with goodness is not related to environment, circumstance, pressures and so on. So from that comes right action. I don't know if you are following what I am talking about.
So, goodness and an holistic way of living go together. And I am one of the teachers here, educators here, this gentleman here sends his son to this school, in what manner am I going to see that the boy grows in goodness and holistic way of living? That's my question. Do we rely on each other? Is it an individual problem or is it a problem of the whole school, the whole body? So it must be a comprehensive - not that gentleman thinks one way and I think one way about goodness - it must be a cohesive action. Now, is that possible? And do you want that? Sir, in the word 'holistic' is implied: not the orthodox, organized and all that stupid nonsense, but that quality of religion which we will go into presently. How am I, living here as an educator, to bring this about? Don't leave me alone, sir.
K: The first thing we have to do is to help the child feel secure in his relationship. It seems to me that unless the child feels secure in his relationship, with me and the place, nothing further can happen.
RH: I have to find out whether that is really what I want to do. If I feel that is really what I want to do, then I must find out what do I mean by that, what is the content of my feelings.
KJ: Would it not be necessary, if you and I are working together in the school, not to say what I mean by that or what you mean, but to find out if there is something that is valid for all of us. Not because we stick to an idea or come together around an idea, but in the investigation we see clearly that this is it.
K: Sir, do we, you and I, for example, understand what it means to be whole, an holistic life? Verbally even, logically, rationally, sanely? Do we understand what it means to live an holistic life? Or is it merely a theory?
RH: Sir, perhaps we merely understand by contrast. We see fragmentation is ourselves.
K: If you see fragmentation or breaking up in yourself, then you have the problem of how to get rid of it, how to be whole. I don't want problems. I don't want a problem which in solving it will bring about an holistic way of life. I don't want a problem about it. Then I have already broken it up.
RH: Despite that, the fact remains that we are fragmented.
K: That's the point. Just a minute. I know I am fragmented; my whole thinking process is fragmented. And also I know I mustn't make a problem of it because that's another fragmentation.
RH: My feeling of fragmentation is itself a problem - I don't make a problem, I see a problem.
K: I understand. I realize I am fragmented, but I don't want to make a problem of it.
RH: But, sir, doesn't it mean that when I see that I am fragmented, that itself is a problem?
K: That's what I want to get at That is, I see I am fragmented: I say one thing and I do another, think one think and contradict what I think, and so on, different types of fragmentation. And I also see very clearly that I mustn't make a problem of it.
RH: Perhaps I don't see that clearly.
K: That's what I want to discuss. If I make a problem of it, I have already further fragmented it.
RH: But there is an in-between stage.
K: Ah! I know all that. Just a minute. Follow what I am saying, if you don't mind. I am aware that I am fragmented, broken up in different ways - not wanting, wanting, ten different things. If I make a problem of it, saying to myself, I must not be fragmented - that very statement is born out of fragmentation. So something born of fragmentation is another form of fragmentation. Am I making myself clear, or am I being dumb? So I mustn't make a problem of it. But my brain is trained to problems. So I must be aware of the whole cycle of it. So what am I to do? Careful!
HP: When you say we should not make a problem of it, do we have a choice?
K: I did not say I should not make a problem of it.
HP: When you see the fragmentation within you, you say that I would not like to make a problem.
K: I see the truth, not, I will not make a problem of it. I see the fact that if I make a problem of it, it is another fragmentation. That's all. I see it. I don't say, I must get rid of it. I just see the fact that if I say, I must not, then that becomes another problem. That's all. So what am I to do? I wonder if you are catching at what I am trying to get at.
HP: Is there anything to be done in this case?
K: I am going to show you presently. Don't be so eager, if you don't mind my saying so.
HP: The way I see it, there is nothing to be done, just actually watching, observing.
K: Just a minute, sir. Don't come to that conclusion. What am I to do?
HP: Observe.
K: Don't tell me, sir. These are words. Seeing that I am fragmented, aware that whatever I do is another kind of fragmentation, what is left for me? You don't put yourself in that position, you have already come to a conclusion. So your conclusion is another fragmentation. I don't know if you follow all this. When you say, I can observe, that is already a conclusion.
HP: You have to say something.
K: Don't say anything. Whom are we talking to? Are we talking to each other? Or you are only listening to the speaker therefore waiting for him to tell you what to do. You understand? Suppose I have this problem, this question: is there a way of living holistically in which is involved the quality of a religious mind, deep goodness, without any mischief, without any duality? Am I making it complicated?
HP: No, sir.
K: Why not, sir? My whole brain thinks dualistically. It's always in opposition in the sense: I want to do this, and yet I mustn't do it. I should do it, but I don't like to do it, and so on. It always taking opposing positions. That is essentially fragmentation. Right? So what is left for me? I see all this at a glance, or through analysis. And I see it is like that. Then my question is, what am I to do? Don't tell me what you should do or shouldn't do - I don't accept anything from you, I am very sceptical by nature.
HP: You are asking the question; what am I to do? When one is observing there is no question of analyzing.
K: Are you doing it?
HP: Yes.
K: Are you doing it? If you are not doing it and you say; we must try, you are in contradiction, therefore duality, therefore fragmentation, and hence no goodness, and all the rest of it.
JR: As soon as you say or think about an holistic state, a state of goodness, you are already in duality, you are already in contradiction.
K: No, we are not in contradiction. I am only putting it into words. Holistic includes goodness. Right sir? A sense of religious action, a brain that is religious. What we mean by religion and all that we will go into presently. But I am asking you, what will you do, what's your action, what's your attitude when you want to educate your student in this goodness? The school has a certain reputation, a certain eclat - a feeling about it. And there is a certain atmosphere in this valley. And I send you my son, hoping that you will help him to grow in this holistic way of life. I am communicating, it's not contradicting.
JR: It is in the way I posit the question that the contradiction arises.
K: I understand. We are trying to investigate the question, not trying to lay down laws about it. At least I'm not. I really want to find out what way I can help the student. I may not be holistic. You understand? Don't say: first I must be holistic, and then I can teach. Then we are dead. Then you will take an eternity, and the boy will have gone on to BA, MA, or whatever it is. If you say; I must first, then you have stumped yourself, stymied yourself. Sir, I am not going to saying anything. I don't know what to do. I really don't know what to do with the student who comes here, whose parents want him to join the army, or business, or something or other. And I've got the tremendous opposition of society, the father, the mother, the grandfather, wanting the boy to have a job and all that. How am I to bring this about? You don't answer me. I don't know.
KJ: Krishnaji, I am not answering the question: how am I to bring this about? I'm looking at fragmentation.
K: In the boy?
KJ: And in me, and in the world.
K: What does that mean? Follow it sir, don't change it, follow it, that mean? I am fragmented and the boy is fragmented. Right? Right, sir?
KJ: Right.
K: Then what's the relationship between the boy and myself?
KJ: We are learning together.
K: Don't use phrases quickly. What's my relationship with the student who is fragmented like myself?
RH: I am not different from him.
K: Of course you are different from him - you teach mathematics, he doesn't know any. Don't say you are not different from him.
KJ: There is no relationship at all, if I am fragmented.
K: Please, sir, answer my question. You are fragmented, and your student, I am also fragmented. Right? Then what do you do? What's our relationship? Or, is there any relationship at all? Or, we are on the same level? Right? Ah, that's it, you won't admit that. I am fragmented, she is fragmented - not your sir. I am fragmented, he is fragmented - he is my student, or I am his student, better. I am his student. And what is the relationship between these two fragments? You understand sir, I am asking this question.
KJ: It can only be a fragmented relationship,if you can call it that.
K: Yes, so what is actually my relationship? What is my actual relationship with you who are fragmented, and like me, I am fragmented, what is out actual relationship?
KJ: There doesn't seem to be any.
K: That's all. How can fragments have a relationship?
A: Why not?
K: Are you really asking that question?
A: Yes.
K: You answer it. You ask me a question, and I am too eager to reply to it. So it goes on between you and me. I answer it, and then you counter it. Then I counter it, and so on. If your question is serious, has that question any vitality? Are you listening to what I am saying? He asks me a question, and he expects me to answer it, and I say: I won't answer it, because in the question itself is the answer. So can we look at the question and wait for it to flower? You understand, sir? I ask the question, he won't answer it, because he says, I don't know, or I do know but it has no meaning. Because my question is very, very serious, you understand, sir? Let the question itself flower, not respond to it. I don't know if you follow what I am talking about. So the question itself contains the answer, if you let it flower, it you let it alone, don't kind of immediately respond to it. Because your response is already conditioned, already personal etc., etc. So leave the question. If the question has depth, significance, vitality, then that very the question unfolds. Am I talking nonsense? No, I have done this, so it is not nonsense.
Now, sir - just a minute. Is there truth? Does truth exist? You don't know, if you're honest. So we leave the question, I don't know, let's look at the question. And the question begins to unfold, is there truth, or only the sense of tremendous active, vital, illusion. I won't go into all that. What shall I do with student who has come here for four months, what shall I do, what shall I talk about? I wish you would look at it. Narayan, come on, sir.
N: What did you exactly mean when you said, is there truth, or only tremendous vital illusion. You are making a distinction between the two. Can you further go into that?
K: We are going off to something else. I am trying to say if the question has depth, if the question has a sense of great vitality - because you are asking the question after your own great inward searching, or outward searching, you are putting that question - so let the question itself answer. It will if you leave it alone.
Now I am coming back to my original question, we are going off all the time.
G: As an educator, as a teacher, I have a child come to me. I am fragmented, the chid is fragmented, so there is no relationship.
K: Are you sure there is no relationship, or are you just saying it?
G: I think, no, I am sure there is no relationship in the fragmented state, and I find that any response that I give to that child, or to the student, would itself be a fragmented response.
K: Yes. Stop there. Then, what will you do? You understand? Is that a statement - whatever relationship I have it is still fragmented. Is that a reality or a verbal statement?
G: It seems a reality to me.
K: Either, it is real, in the sense that the microphone is real there, that's not an illusion. The word 'microphone' is not that. The word is not that. Right? I don't know if you get the quality of it.
RH: Are you saying that conceptual understanding..
K:.. is not understanding. When I say 'the door', I mean the door, the fact.
RH: Then you are using your words in a very different way.
K: No.
RH: When you say: ask the question and leave it alone...
K: Let us see what happens to the question.
RH: What you are implying is: don't ask conceptual questions.
K: That's right.
RH: That flows from implication of certain statements.
K: Not only reflective questions, but also haven't you noticed how a question has a vitality?
So let's come back. We keep going off. What am I to do, sir? You tell me.
G: I just want to add one more question. Am I fooling myself that I can give an holistic education?
K: We are going to find out. We are going to find out, you and I, whether it is possible to do it or not? The first statement is: we are both fragmented. et's stick to that, not move away. And I don't know what to do. Right sir? Are you clear? I don't know what to do. What does that mean to you; I don't know? Careful! I don't know. You understand, sir? You don't know what to do. Then, I must investigate. When I say, I don't know, do I really mean I don't know? Or, am I waiting for somebody else to tell me, so I will know? Which is it?
Gop: At the moment the latter.
K: Is there a state of the brain when it says: I really don't know? You understand my question? I really don't know. I am not waiting for him to answer; or memory operating, or expecting someone else to tell me. All these states are waiting for an answer. But no one can answer this, because they are all fragmented. Therefore I am waiting, watching, looking, observing, listening to the question. I don't know what to do. I wonder if you understand what I am talking about? Then I ask myself; what's the state of my brain which says: 'I don't know?'
GN: At that point in time, it's not functioning.
K: 'I don't know'. Or are you waiting for it to know?
N: Waiting for it to know.
K: Therefore, you are waiting to know, you will know. Therefore your brain is not saying; 'I don't know'. It's all very logical sir.
AM: The brain doesn't say it doesn't know.
K: That's it, that's the first thing - the brain never acknowledges or remains in the state: 'I don't know'. I ask you: 'What is Iswara?' And you promptly answer, because you have read, or you don't believe or you believe; Iswara comes as a symbol to you. But if you ask: what is the element which created this? I won't go into this. It's a tremendously interesting question: What is life? (It's too complicated.) What is the beginning of life? What is the life in the seed that you plant? The life of man - what is the origin of that life, the very cell? It leads off somewhere else.
So I don't know how to deal with that boy or with myself. Any action I take, any movement of thought, is still born out of fragmentation. Right? So I really don't know. So may I proceed?
N: Please, sir.
K: What is love? Is it related to hate? If it is related - love then is still fragmentation. Right? Do you understand what I am saying, sir?
N: Love is not the opposite of hate.
K: What is love? It has nothing to do with pity, sympathy - all the rest of it. What is love? You don't know. Is it that state of not-knowing love? You're being mesmerized. It leads so far, so deep that I don't know if you want to go into all this.
I don't know what to do with that boy or girl; we are both fragmented. I can teach them mathematics, geography, history, biology, chemistry, psychiatry, or anything - but that's nothing. Sorry! This demands much deeper enquiry, very much deeper. So I said, what is it that is completely holistic? Certainly not thought - thought is experience and all the rest of it. It's certainly not sympathy; not generosity; not empathy; not saying: 'you're a nice chap'. So love has - what?
N: Compassion.
K: Love, compassion - that is the only thing that's holistic. I'm just discovering something for myself. I say, love is not thought; love is not pleasure. Don't accept, for God's sake that is the last thing. Love is utterly unrelated to hate, jealousy, anger - all that. Love is really completely unbreakable. It's whole and it has its own intelligence. Compassion, love has its own intelligence. Of course. Am I talking nonsense?
N: I have heard you say this before in different ways.
K: In different ways. I am coming back to that. So not knowing, to know. What does that mean, to know?
N: It is love.
K: Oh, no sir. Just listen, you are not listening. To know: I know my wife. Can you ever say about a person - I know.
RH: To know is to shut off in some way.
K: Yes. If I say; 'I know Radhikaji' - what do I know about her? So, to say, I know, is fragmentation.
RD: Is it Krishnaji? - to say, 'I know'.
K: I'm talking about human beings. I know that is a palm tree. I know that is a tiger. But to say, I know him, is a violation.
RD: The brain is so dull.
K: Your brain, sir, is damned dull. (Laughter)
RD: Yes, sir. It is rooted. It remains rooted in all this knowledge.
K: Yes, sir. I asked a question, which is: can I help the student or talk to him? I know I am fragmented; he is fragmented. And I also know, have a feeling, that love is whole, compassion. Therefore compassion, love have their own intelligence. I am going to see if that intelligence can operate. I don't know if I am conveying anything.
JR: You say that love has its own intelligence; you say that love is holistic - it's not fragmented. Isn't that just an assumption?
K: No, I am talking about myself. Love is not an assumption - my god.
JR: Maybe it is, because I don't know.
K: Remain there. You don't know. Wait, find out; don't answer. I don't know what the inside of a modern car is. I don't know. I have, as a matter of fact, stripped a car, old cars. I know how it works, I know the gadgets of it, but a modern cars I wouldn't touch because it is too complicated. Right? So I want to learn about it. So I go to a garage man and he says; this, this, this, he teaches me; because I want to know how it works. I take the trouble; I take the pains; I pay him, if I have the money; or work with him till I know every part of that car. That means I want to learn, but I'm not sure you want to learn as I want to learn about a car. You understand, sir? I am not at all sure you want to learn.
RD: But Krishnaji, this very wanting to learn...
K: Don't translate into fragmentation.
RD: No, I'm not. I've done a lot with you on this. I wanted to learn, and wanting to learn itself, as we understand the word 'wanting to learn'. Today, I don't want to learn. Please listen to what I want to say. Today I don't want to learn in the sense of wanting-to-know-more-about it. I don't want to do it.
K: Just a minute, sir. I don't know how those cameras work, and you say, learn about it. I ask him, and I become his apprentice: I watch how he does it, I learn about it. Then I say: I know how to work that camera. But human beings are not like cameras. They are much more complicated, silly asses! Much more psychological, they are like a messy machine, and I want to know how their brain works. Either I become a biologist, or a brain specialist, or I study myself, which is much more exciting than going to a brain specialist. Just a minute, just a minute. So I learn how my brain works - there is nobody to teach me.
RD: There may be.
K: I don't trust them.
RD: But I listen to them.
K: I don't trust anybody.
RD: True, I don't trust anybody.
K: All their knowledge is from books, or from their small little selves. So I say, I am going to investigate this whole way of living, not just parts of it, the whole way of living.
RD: Sir, I had a teacher, I had a teacher, please listen, who, I felt, had an extraordinary understanding about the nature of human beings. I wanted to learn. I began learning with that teacher. The teacher pointed out the nature of the brain, the nature of the self, the nature and I began learning in the same way as I learnt everything else.
K: Oh no. I understand, I understand.
RD: I did. And we began to gather knowledge, what learning really means - as we know it.
K: Learning, as we know it, is merely accumulating memory.
RD: Accumulating memory - but there is an observing in it.
K: Yes. Yes. Yes. Don't let's make it complicated.
RD: One observed; remembered; got what one called 'insight'.
K: Oh.
RD: Yes. I know. I said, what one called 'insight', something new, something one has not known earlier, something which seemed to make the picture better, larger and so on. You come to a point when you see that this process of making the picture is endless. It is nothing to do with the real thing.
K: So what? At the end of it, what?
RD: So, what is this learning?
K: I don't consider that learning.
RD: Yes, that's not learning.
K: So what is learning? Surely, memorizing is not learning.
RD: No. That's not learning.
K: But that's what you are doing. Rajesh, is there another way of learning? Is there something entirely different from the ordinary learning? You understand the question? Is there?
RD: I don't know.
K: Do you want to know? No. Do you want to find out if there is another way of learning - not memorizing, memorizing, memorizing and then remembering, acting skilfully and so on. We know that very well. Now he comes along and tells me: look, don't do that, that's mechanical, all that. He says there is another way of learning. Will I listen to him? Will I take the trouble to say, tell me about it. I am receptive; I am anxious; I am willing to find out. So he begins to tell me. Am I capable of listening to what he is saying? Or my whole brain revolts against this, because it's used to one pattern, and to break that pattern is the real difficulty?
RD: And trying to break that pattern is useless.
K: That makes another problem. I don't want to do that. So first, I ask myself - do I really want to learn? Go on, sir, don't ask me, I am asking you, do you want to learn? Or, is it another chapter to add to your memory, another book?
RD: I see what you are saying.
K: So let's come back. What am I to do or not do? Or the question is much deeper than merely the boy and the girl whom I'm educating. So it might be I have not really understood, verbally even, what it means to live a holistic life - understood intellectually. I don't know if you follow, what I am talking about.
Q: I would say yes.
K: No, are you sure. You've used two words. I am sure intellectually. So, you have separated the intellect from the whole. Therefore you're not - listen, listen ...
Q: Sorry.
K: What, what about?
Q: For not listening. You were saying something and ...
K: Sir, when you say I understand intellectually, it means just bananas.
Q: Sir, I don't say I understand just intellectually.
K: I say you are not listening old boy. When one says I understand it intellectually it means absolutely nothing. Right? When you say intellectual that's another fragment. So, don't use the word I understand intellectually. That's a crime.
Now, what am I, an educator at Rishi Valley, I understand partially what it means, verbally even, a holistic way of living. And knowing that he and I are both fragmented. Right? Are you listening? You're getting bored.
Q: No, not bored.
K: You can't sustain attention?
Q: Sir, how do you say that? I am not bored, not at all.
K: You were not listening yesterday.
Q: I don't know what to say to you.
K: Yes sir. Five minutes we will stop. May I finish this? I am at Rishi Valley, lovely place, beautiful hills and all the beauty of the earth here. I wonder if you know what I mean by beauty. No, I won't go into that any more. I'm here, I am responsible for the parents for that boy or girl, right? They have send them because we have good reputation, we look after them, we do all that, That's not the point. He comes around and tells me: It's all right, but what matters is a holistic way of life. Not intellectual, but the whole psyche, the whole being, the whole entity, which is now fragmented, if that can be whole then you have done the most extraordinary education - he tells me that. And he goes away and I don't know what to do. I understand the verbal meaning of whole, non-fragmented, not broken up, not saying one thing and doing something else, thinking something and doing quite the opposite of that. All that is fragmentation of life. And I don't know what to do. I really mean deeply, profoundly, gravely, seriously, I don't know what to do. Right? Am I deceiving myself when I say I don't know what to do, or waiting for somebody to tell me or some book, something will accidentally come along and give me - unfortunately that word - insight. So I can't wait for that because the boy is growing up and kicking around. So, what shall I do? I know one thing, absolutely for certain - I don't know. Right? I don't know. All my inventions all my thinking have collapsed. I don't know if you feel that way. I don't know. So the brain is open for reception. You understand what I am saying? The brain has been closed - by conclusions, by opinions, by judgements, by values, by my problems - it's a closed thing. When I say I really don't know I have broken something, I have broken the bottle which held the champagne. Out of that I begin to find out, when the bottle is broken. Right Sir? Then I find out what love is, what compassion and what that intelligence is that is born out of compassion. It has nothing to do with intellect.
Right Sir, it is now an hour and 37 minutes we have talked. Is that enough? Have I mesmerised you all?
Sir, we never come to the point when I say I don't know. Right? You ask me about God, I have immediate answers. Or you ask me about chemistry - out comes it, the tap is open. Sociology, any damn thing I am ready to answer. We meet day after tomorrow, don't weht? I hope you can bear it. You see I'm one of those idiots, sir, who hasn't read a damn thing except novels - you understand. It's a fortunate thing.
Q: And who doesn't think also, Sir.
K: No, it's like a drum, it's all tuned up, when you strike on it, it gives the right note. I hope you aren't tired.


RISHI VALLEY 3RD TALK WITH TEACHERS 9TH DECEMBER 1985

K: We were talking the other day about, why do we turn out mice instead of lions? May we talk about that a little? We seem to spend a great deal of energy and capacity on these students. Their parents, obviously, want them to be safe, well-educated, to have a good job, settle down in life, marry, children - the whole business. And we spend enormous energy in educating them to fit in that gap, or that slot, or that space - as an engineer, as a philosopher, as an academician, and scientist and so on. Is that all we can do? Come on, sirs, it's in your lap, in your court.
Like Kabir experimenting; he's organizing some kind of educational structure, or non-structure. He must spend a great deal of energy in thinking it out, with the others, talk to the parents, talk to the students. And yet they remain mice, tame, domestic mice. And we seem to be satisfied with that. There are nearly 350 students here 340 or 350, it doesn't matter; and the same number of students in Rajghat, and about 250 or so in Madras, Bangalore has 150. And out of this lot, about a thousand - I don't have to conclude the sentence.
So what shall we do? Apparently they go abroad, some of them, if they are unlucky enough, and they get swallowed up by the American technology, by the girls, by the marvellous beauty of the land. And they are lost there. Some of them are in the IBM, some invent something new. They seem to flower in the technological world in America, at least some of them do. And, of course, nobody goes to England anymore. Perhaps some of them go to Germany. And they apparently do extraordinarily well in the technological, mechanical world. They have got fairly good memories, fairly good brains, and they slip into that rut.
And here we are, nearly a thousand students in our schools, and we don't seem to be able to produce one 'gazelle', or one 'lion', or even a 'big elephant'. Why is this? I am asking you. Please, you are the educators. Is there something wrong in our approach to all this?
Rajghat and this school, Rishi Valley, have existed for nearly 60 years and more, and when you consider the enormous energy that we've put into it - it's incalculable amount of energy, building, making the land fertile, digging wells - and yesterday, there was a collector here for lunch, and he said he's going to build more dams and all the rest of it. The environment seems to help us enormously - the trees, the land, those enormous rocks and the extraordinary beauty of this land. But somehow all that becomes insignificant, when we, as educators, are incapable of doing something marvellous. I believe both schools, especially Rishi Valley, has got a good reputation. It is fairly well known.
May I tell you a joke. The other day I was coming by air, going somewhere or other. 'From where are you?' somebody asked me. 'Oh', I said. 'somewhere'. And he said, 'Actually, where are you from? Are you a Turk? Are you Persian; are you one of the Muslim world?' I said 'No, no, no'. 'Where are you from'. I said, 'I am from the Valley of the Rishis'. It's rather a good name for this place. He said, 'Where is that.' I said 'You won't find it'.
So what shall we do together? To do, or not do, something extraordinarily alive, vital. Not let the students fall into the same old rut, business or army or this and that. Please, I would like your advice and discussion.
RH: Sir, may I say something. Perhaps I am just paraphrasing you. But, I feel we fail because we deal with the problem you're posing, when we talk to our children, when we try to do something, we constantly make a problem of it.
K: Without making a problem of it, what is amiss? What is not correct? What is it that we should or should not do, to bring about a totally different human being? I don't know if you are interested in this.
RH: But perhaps sir, the question shouldn't be posed in the way you are posing it.
K: Then let us pose it differently. What is it I want my daughter or my son to be when I send them here, knowing that they will get a very good academic knowledge? And the parents are not really concerned about the other. Right?
RH: No, but in some vague way they will have a...
K: Yes some, but it's such a drop in a bucket. You see the fruit of it all. So what shall we do together? Please, I am putting all these questions to all of you. It's not just... What shall we do, come on sir, what shall we do sir? I don't want you to experiment on my children. Right?
KJ: Yes sir.
K: I say what the hell are you doing with my children, experimenting, like animals, pigs?
KJ: Sir, we are not. I think it's a very wrong notion that has gone around that we are experimenting.
K: I don't care. Are you experimenting with them? Are you trying something new on them? Or are you trying to bring a different quality of a human being?
KJ: I would say, we're trying to do the latter, sir.
K: You can't. All right, sir. In what way? Sorry, I'm going to examine you, now that you're close. In what way are you trying to bring about a different quality of a human being? He's one of the - where is the other chap? No, they are all hiding there. There is, yes. These two are supposed to run Bangalore school. ir, you tell me. Your way may be the right way or the wrong way. I don't know. So you tell me. I've sent my daughter and son to you. I want them - please, I'm a fairly educated human being; I've seen different parts of the world, a little too much; I'm fairly knowledgeable and I send you these two children. I've a feeling, or rather a wish, a longing that you would do something different from the usual run of the schools. And I would like them to be academically excellent, because that is part of life, part of earning a beastly livelihood, with all the boredom of it. And also I would like them to be, if I may use the word most delicately, religious, not the usual temple and all that nonsense. So I send them to you. For nine months you have been in charge of them. Proceed. Tell me what you would do. What will you do? Not, we hope. Not, we will try. Not, we'll do our best. Because, that all sounds silly to me. So what will you do, sir? Sirs this is a question to all of you, not just to KG.
JR: Sir, may I respond. Why are we assuming that anything can be done. If these schools have been going for sixty years...
K: Sir, I will tell you.
JR: These schools have been going on for sixty years...
K: I know all that sir.
JR:.. and there's nothing extraordinary that has happened yet.
K: Yes.
JR: So why do we assume, is there any evidence that anything can be dome?
K: Sir, I'll tell you. We started this school - this and Rajghat. I used to sleep on the floor here. No water, no electricity, the toilet was all this open field. We thought we would educate them differently. We thought. I'm still thinking it can be done. You may say 'You're rather a bit old, in your head. Nothing can be done'. You might say that. I say, sorry, since you have educated man in that direction - right? Commercialism, technology, job, good life - you know all that. Since you have done it, man can do something else too. You understand?
JR: Why do we assume that?
K: Why not? If you have done that, if you have gone that way, why can't you go that way too?
JR: Maybe it can't be taught.
K: Why not? It may be. You assume it may not.
JR: I don't know.
K: Therefore, let's find out if it can be. You may take 50 years, 100 years. I hope not. There must be the other direction too. The Jesuits have done it. Right sir? The Jesuits.
JR: Have they produced extraordinary individuals that you're talking about? The Jesuits, have they produced extraordinary..
K: Oh yes! They have produced what they wanted to produce. The communist cells were based on Jesuit cells. They took a great deal from Loyola. So, you can't say human beings cannot go some other way too.
So what shall we do - you and I and the rest of us - to see if we can bring something tremendous out of these places?
KJ: Krishnaji, obviously it cannot be experimented, in the sense of groping around. It cannot be 'I hope I'll do my best'.
K: Ah! I don't want you to do your best, which would be nothing. To me, to do something, your best, is nothing.
KJ: Right.
K: So, what will you, as a human being, create, build? You have built the pyramids, you have built the sphinx, you have built the Parthenon. You've built the most extraordinary things in life. And why can't we do this?
RH: Sir, one of the prerequisites, it seems to me, should be that one should be very critical - self critical - and not satisfied with what we have done, what we are doing.
K: You mean self-critical?
RH: Critical - what we have done so far.
K: That's what I'm saying. What have you done so far?
Q: Maybe our attention is in the wrong place. If we give attention to the children, yes, it's what we are, that we give to the children.
K: Just a minute, lady, just a minute. The parents want their children to be safe, secure. So, to be secure in this society you must have a degree, and examination, study, all that. Then they also want their children to be married and settle down. They have a job, and marry and settle down. For god's sake, get on with it. Breed like hell and carry on. Is it the parents, or is it ourselves or is it we are caught up in a system, in a whirlpool that cannot but carry us along in its own way? You understand my question? I cannot admit that. To me that is defeatism, to be defeated by a theory. So what shall I do, what shall we do? Please, come on sirs.
RD: Sir the Jesuits and the communists, they rally their energy, all the people, they put all their energy in a common goal. It gives them a tremendous sense of energy. Now we are seeing that, that kind of energy, in the same thing. It is still isolation.
K: Yes.
RD: Our question is, when we see this, we're lost. We don't have...
K: No, Rajesh. Just a minute sir. What are you trying to tell me? If all of us have a certain goal, certain purpose, certain definite delineated shape, idea, or a principle or a pattern, then we can put all our energy into it? Can we? Can we all agree, all of us in this room agree that we need a different kind of brain, a different kind of outlook on life, a different way of living, of feeling and so on? Could we all agree on that?
RD: I think many of us are agreed on that.
K: Ah, No! I'm asking.
RH: Sir, we may agree, but what is the content of that agreement?
K: That's what I'm coming to. I agree we should build the sphinx, and we know we can't do it. So can we all agree profoundly on something together. Not superficially, not say, 'yes, yes and let's get on with it.' Can we have the same vision - I'm using the word vision, not from the world of psychiatry but in the world of the earth. Can we all together have one vision? Or is that impossible? Come on sirs.
RH: Sir it can be possible. But the same vision can be accompanied by fanaticism, zealousness.
K: No.
RH: You don't want all that.
K: No, no.
RD: What is the quality of that vision.
K: I'll tell you in a minute. That's not the point. The question is, can we all come together upon something? Not purpose, goal, god and all that, but the feeling that we are together, first.
RD: About something?
K: No.
RD: You said that.
K: No.
RD: Sir, you said it.
K: No, I didn't say that. Now I'm saying, can we all feel that we are together doing something. Not, 'what'?
RH: That's very different.
K: Ah, that's what I'm saying. Come on sirs. I mean, if you all want to build a house, that's fairly simple. Because we all have a common goal, we all want so many windows, so many bathrooms, so many rooms, so many sitting rooms and all the rest of it - that's fairly simple. Then we say 'good idea, let's all work together'. That is, you're working for a purpose, for a goal, for an end. But we are saying, first what is important is not the building, is not the shape of the house, the windows, bathrooms and so on, but the feeling that we are together. Don't go to sleep please. If we have that feeling we can do anything.
JR: What would bring about this feeling of togetherness, if it's not some kind of a conscious goal?
K: Sir, we can't do anything in the world by ourselves. Right? Nothing! The Parthenon was not built by one man putting stones. It was a feeling, for Athena, (I don't want to go into that story) and putting it all together, with tremendous intelligence. Right? Can't we do the same thing here?
JR: But isn't there a goal there?
K: No, no, no. The feeling for the godless. You understand? Goddess of wisdom, Athena. Right? The feeling of it, I'm talking of, not the godless. That came later.
KJ: Are you talking about being together in the feeling for the religious quality?
K: I'm saying sir, do we have that feeling first?
KJ: Of being together.
K: Of being together. You cannot do anything by yourself in the world. You need my help, you need his help, you need your wife, you need someone. You can't live by yourself, unless you trot off to the Himalayas. And then there too, somebody comes and feeds you. The sense of isolation, which separates, that's all I'm objecting to.
RH: Isn't that inevitable if you rally around a goal?
K: No, no. I'm not talking about a goal, a purpose, an end, a goddess, or this. The feeling: I can't live by myself.
SP: Could we say that we get this feeling for a while, this feeling of togetherness. But when our own idiosyncrasies, our own tendencies come to the fore, and then somehow that feeling gets lost.
K: No sir, you can't lose it, if you have that feeling. I don't think we are talking about the same thing.
KJ: If it is an emotional...
K: Not emotional sir. Even intellectually you can't do anything.
KJ: I agree sir, intellectually one can say that you can't do anything alone.
K: You can't. To have a child, a woman and a man is necessary. It may be a tube or anything, but a man is necessary. So, this idea - 'leave us alone, we will do something by ourselves', is impossible. We are together in this. And I don't think you get that feeling. I don't think you have that feeling. To have that feeling implies that you sit down, if there is any misunderstanding wipe it out the next second. You follow?
RD: Sir can you explore a bit more into this?
K: What? Into what?
RD: Sir into this question of - you made a statement that 'You cannot do this alone'. No one person can do this. It is absolutely clear.
K: Except in parliament, , or a dictator.
RD: One person can only bully the rest.
K: Yes. So we're not talking of that kind.
RD: Or he can influence the rest. We're not talking of that.
K: The feeling that we are not separate, the feeling that you cannot - sir, you're utterly responsible for whatever you do. Right? I walk down that road. I see a branch fallen on it. I pick it up. I'm responsible, and not say, 'Well, the gardener will come and pick it up'. And if there is the feeling of responsibility, then you're together. I don't know if I'm conveying it. Please sir, let's discuss it, don't let me talk.
RD: Sir, there is this tendency to isolate.
K: Don't bring in all that. I know that. What will you do, Rajesh? Don't talk about these things. What are you doing?
RD: When you watch it, sometimes you're not able to end that. It has its own force.
K: What? What?
RD: At times.
K: Not at times. Now.
RD: I see what you are saying.
K: What do you say: can we work together? Or you shirk responsibility and I do all the work? And you come along then and criticize. Suppose this happens. I say 'What the hell do you mean by it'? You and I are involved in this thing. It's not, you are superior, I'm inferior. You take the spade. I've taken the spade, dug a hole. You do the same. Don't tell me 'I'll improve the hole'.
RD: If you feel that, you will keep digging holes, and there's nothing in those holes, you don't want to do it.
K: I will plant a tree in those holes. What are you talking about? I dig a hole for an orange tree, or whatever tree, and I see it's the proper depth, soil, compost, all kinds of stuff in it - and I'll plant it.
RD: Plant it, then?
K: But it's my responsibility for the whole thing. I want Rishi Valley to be the most beautiful place, on earth, so I work. What are you people doing? You don't come and supervise me and tell me what to do.
RD: No sir.
K: I know sir. You dig. You plant, because you care for the whole place.
RD: Sir, you don't know what it means to care for the whole place. You want to find out what it means to care for the whole place.
K: I'll tell you.
RD: You don't want to just fragmentarily plant a tree, and plant this. You can go on.
K: No I'll tell you. Really, you want me to tell you what it means? Sir, there is a particular hill, in Saanen, going up towards a certain other little town called Schonreid. We were driving up that steep slope, and a girl in front of us, on a bicycle, sees a piece of paper on the road. Get's down. Picks up that piece of paper and trundles up the hill. And there is a bin at the corner. She drops it in there. That little girl of fifteen or twelve or whatever she was - yes sir.
RD: You say that that is coming for the whole?
K: Please sir, see.
RD: No, I'm not going to let you make that statement and...
K: Sir, in the sense, she was responsible for that piece of paper, responsible to see the road was kept clean.
RD: Sir, each one of us here must be doing that - several times a day.
K: Eh, Rajesh. Sir, I'm talking about the feeling of responsibility, not for a particular thing, but the feeling of responsibility. If you feel that, you do everything.
RH: And sir, there is no feeling of 'my vision, and your vision'.
K: Ah. That's why I'm asking you all, gentlemen and ladies, what shall we do? Knowing that you cannot build anything by yourself. Impossible. So what will you do? Tell me, please. You know, I'd like you to discuss, talk. Tell me what to do - not verbal statement, not theoretical. Tell me, I've come here as one of you, as a worker - worker, not a theoretician - and I say, Rajesh, please tell me, or Kabir or X, Y, Z - tell me what I am to do - please listen to what I'm saying - not to bring about a larger mouse, but something tremendously different. And if you want me to explain, I'll explain what is the difference. So, how will you manage this, how will you bring this about? And it's your responsibility because you are the educator here, you have lived here, you have worked here, you have shaken hands with the others, saluted, you have drank the same water, eaten the same bread. Tell me sirs, please, what shall I do?
Look sir, K happened to dissolve the organization, tremendous organization; because he was the head of it, he closed it. And he did the same with other things. Recently, he said, no more talks at Saanen, because he was alone there and he decided. Here, we have to deal with five hundred people. Right? He can't say, 'Let's do this, don't do that'. We are all together here. Living in the same valley, eating the same food, etc., etc. So I can't say, 'Do this, do that'. I couldn't do it, personally. So I'm asking you gentlemen, what shall we do together. For god's sake, wake up Mr Kumaraswamy, what shall we do?
Sir this is a challenge to you. You have to answer it. You can't just neglect it. Look sir, come on sir. You are full of energy, aggressive action, tell me what to do. I'm one of your - hat do you call them? One of your colleagues, you are not my boss. You're not my educator. I'm one of your colleagues. And I say, sir what shall we do? That is, you and I talk it over. You don't lay down and say, do this, I won't. I have come to you on a different footing, on a different understanding: that we are colleagues, we're working together. You start, and tell me what to do - not that I will accept what you tell me, but I will discuss it.
KJ: I don't know where to start answering this question, Krishnaji. One doesn't know where to start answering.
K: I will tell you.
KJ: There is the obvious need for a sense of togetherness. And there are a hundred things that come out of it.
K: You tell me one that's the key to it. That key may open vast vistas, vast rooms or something, but you tell me the key to it. Come on, please, don't go to sleep. Rajesh, tell me the key to it.
RD: What is the point if I can't end it? What is the point of saying it verbally - the key?
K: No, I want you to tell me. Not verbally. If you ask me - you're all waking up? - if you ask me, I would first ask you, before you ask me, why are you talking to me? What's your relationship with me?
KJ: Supposing I say we're working together.
K: Ah! Ah! That's all 'bananas'.
KJ: You're in the school, so...
K: No, I'm not talking that. I'm not talking about schools. I'm talking about, what's your relationship with another human being? You are a human being. You're not a principal, Akbar, no, Kabir - you might be Akbar's reincarnation.
I said first, what's your relationship to me? I have to answer that question. What's your relationship ladies and gentlemen, what's your relationship with me? That stumps you. Kabir, I mean Rajesh, tell me what's your relationship with me, K? You have to be very honest in this. You're going to marry me. Or I'm going to marry you. What's your relationship?
RD: Shall I honestly answer it?
K: Oh! For god's sake.
RD: Sir, but don't pounce on me. Give me time. If you pounce, I can't answer it then.
K: Why I'm asking this question is we are going to establish a relationship first. Right? If we have no relationship we can't work together. Right? So I'm asking you, not personally, if you don't mind, what's your relationship with K? Have you any relationship with K? Don't say, what do you mean by the word 'relationship'.
RD: No, I won't ask.
K: I will tell you.
RD: Yes, but I won't ask you. Unless you wish to still...
K: No, tell me what your relationship is, or have you no relationship with anybody? I'm asking this of all of us.
RD: Sir, that, perhaps, is a very true statement, that one has no relationship.
K: I'm asking you. Don't budge. What's your relationship to K?
RD: K has stirred...
K: Careful, careful, careful!
RD: You're too quick sir. You won't allow me to...
K: So, what is your relationship with Radikaji, what's your relationship with her? Or with Mrs Thomas? Or with Kabir? Or with somebody else? What's your relationship, sir? Don't go on.
RD: My relationship is based on my experience of them. I know, please, you've asked me, I'll tell you.
K: I'm asking what's your relationship? Is it a friend ?
RD: Yes.
K: Is it your boss?
RD: No.
K: Wait!
RD: Go ahead, I'm just...
K: Is it your constant compassion, because you see her every day? You see her, talk to her everyday. Pour out your troubles, or whatever you talk to her about. Is she listening to you? Considering you? Trying to understand you? Or you are trying to understand her? Why she does this, that, that and the other thing? Or, you've kept to yourself? The same thing, what's your relation with him - or her? You see you don't answer these questions. Or you have no relationship at all. Because you have - I'm not saying you have, or haven't - because you have no relationship, you move along. So I'm asking you, sir, unless we establish a real relationship we can't work together - a genuine one, not a kind of ideological, romantic, sexual or otherwise. I am saying, do you, who have lived here for so many years, have any kind of relationship with any of these people?
RD: If you ask me very deeply, I would say no.
K: Good! Therefore you can't work with the others.
RD: Exactly. That is what is going on. Everybody...
K: Ah, don't say what's going on. I know what's going on. I'm not blind.
RD: You're right, sir. We've no relationship, in that sense.
K: So...
RD: In that sense!
K: Of course. Is that so with all of us?
RD: Yes.
K: Don't you answer.
RD: Sorry.
K: Is that so with all of us? I'm asking. Don't answer anything else, because from that stems everything. It's the fountain. If that fountain is not flowing, you can't work together, you can't build together.
RD: Sir, why is one frightened of 'breaking the bottle'? You used the analogy last time, 'to break the bottle'.
K: Yes, break the bottle.
RD: Why is one frightened to break the bottle?
K: Sir, do you want a good relationship with me?
RD: Good relationship?
K: Eh, eh, didn't you hear what I said? Good! Really good relationship with another with whom you can talk, expose, feel all, tell all your troubles, you know, a friend. For god's sake.
RD: That kind of relationship I have with many people.
K: Oh no!
RD: If you say a friend...
K: No, I'm asking you. Do you have a relationship with another, so that you don't have to talk, you can be quiet, but there is an interflow.
RD: There is.
K: A very...
RD: I have.
K: How many?
RD: A person opens up to me, I open up to the person, there is no fear, there is no...
K: Oh! No, no, no, no. m asking you, do you have the feeling of being related? It doesn't matter with whom.
RD: No, no.
K: So how can you work with another who has that feeling - suppose?
RD: No sir. That is what has been happening.
K: So what will you do? Ah! No No! Don't throw up your shoulders.
RD: Cry?
K: Do. Cry.
RD: I've done it, sir.
K: All right, if you have cried, then what, after that, wipe your fears and get on with it. Then what? I'm not bullying you sir. I'm not being personal, I'm just asking, how can we work together, build together, think together, if we have no relationship with each other? Not sexual, not you lean on me, I lean on you, I scratch your back, you scratch mine. I don't mean that kind of relationship.
If you stand alone, you're related. I don't know if you understand. If you're dependent, you're not related. Sir, that's my job to go on like this.
So, you tell me, some of you, what shall we do together to bring about a different quality of a human being for whom we are responsible. The parents have put their children here, paying an awful lot of money. All the bother of it, train journey back and forth, and here you don't eat meat, there they eat meat, there they smoke - you know all that goes on. Here you have them for nine months, what will you do with them? Apart from academics. (How does it feel to be in India? It's a strange country. We'll talk it over later.)
Come on sirs. What's the good of being silent?
Would you work under authority? Don't say, no, sir. Be careful, careful! Don't say 'no'.
RD: I would fight it? I will not...
K: Don't say 'fight', don't answer yet, because you haven't yet gone into it. Would you, if I because the authority here - god forbid - ..
RD: I would leave this place.
K: You wouldn't.
RD: I bet sir, I would.
K: I'll tell you why...
RD: If you were an authority, I would not have lived in this place.
K: He won't even listen, that boy. Do you know what I would do? I would cajole, play with you, I would say, 'Come on old boy', you know.
Now would you work under authority? It's a very serious question, sir. Don't just say 'I won't'. It may be the authority of a committee. It may be the authority of half a dozen people. It may be the authority of some entity called KFI. Is it that there is no feeling that we are together in this? I can't build a house by myself. Impossible, I must have a carpenter. I must have a man who deals with glass work, you know, all that, electricity and so on. So, I want to co-operate, I want to say 'Please, let's do it all together'. Have you that feeling? I'm not asking you. Have you got that feeling?
RH: I'm sorry I interrupted. But sir, may I ask a different round about question? And that is, that we earlier said that there is no such thing as my vision and your vision and that fragmenting. Would you allow that perhaps that there is a vision that is if we worked together and inevitable we should...
K: I don't follow.
RH: Not fragmented vision of different people but if we co-operate, when we co-operate is there a vision that is almost organic?
K: I think there is. I understand that.
RH: And that it is our business to discover it. And in the co-operation perhaps it can be discovered.
K: Radhikaji, you are not answering my question.
RH: What is it, sir?
K: What shall we do together? Not to bring about bigger minds but a line, something outrageous. Not outrageous, you understand?
RH: I don't know what to do if you pose the question that way.
K: Suppose you don't know, how will you then start? I don't know. How will you, not knowing, begin?
RH: It must begin that way because then it is...
K: You understood what I said?
RH: Yes.
K: Not knowing you begin.
RH: Yes.
K: Not experiment. You begin. I wonder if you understand what I am saying. Is it that we all know and therefore we do nothing.
RH: And bully each other.
K: Yes. I am not being clever. It is not being astute or cunning. Somehow I feel we are all striving after something that we inwardly feel is important. You understand? And therefore we never start from saying,"I really don't know. Let us move together."
KJ: Isn't it that in not knowing you do move together, because in knowing...
K: Yes, sir. Yes, sir. So, start with yourself. You start with knowing. I am not being personal, and you botch up the whole thing. I come along, he comes along says," Sir, I really don't know how to build this house. I don't know anything. Let us talk together." You are not instructing me. I am not instructing you. Let us see what it really means not knowing. What is the content of not knowing? Is there any content to not knowing? Is that a different quality of the brain. You understand? Because we say,"I know about this. I know about that. I am God, of course." We know every damn thing. So, you and I start with not knowing. That is an immense thing. You follow?
KJ: Yes.
K: It is not you are experimenting on me or I am experimenting on you. But I don't know. I am not weak. Are you understanding? I am not weak. On the contrary I am full of this extraordinary idea which is free from knowing. So, we talk it over, not knowing, what is the content of not knowing. And we have to eat food two hours later. You follow, sir. I don't know if you follow. Won't some of you say something? Is it time? It is time, I know. Aren't you tired of your long journey?
RH: Not yet.
K: This is the last...
RH: Teacher's talk here.
RD: It seems the mind is knowing. Knowing is the very nature of things.
K: It is the brain. It is the nature of the brain. Knowing.
RD: So, when you say," I don't know, let us find out". You will find out in talking over but it will still be knowing.
K: When you say," I don't know" If you really say it to yourself, what takes place? Don't conjecture up things. What actually takes place when you say," I really don't know." I really don't know what in the other side of the mountain. Right? I have never taken the trouble to climb. I won't imagine. I won't etcetera. So, I want to find out what it means to look over the mountain. I'll climb the mountain if I can or I can't. But there is something still on the outside of the mountain, beyond the mountain.
RD: How do you know? Why do ask that question?
K: What question am I asking?
RD: When you ask this question...
K: What question?
RD: Whether there is something else..
K: Maybe I said. You didn't listen. There may be something beyond the mountain. Right? To find that out, either I have to climb the mountain to find out or say," Sorry, I don't know what is beyond it." Right? You understand?
RD: I am not sure I understand.
K: What is the difficulty, old boy? The mountain suddenly drops. Maybe. So to find out I have to climb the mountain. But I can't climb the mountain. Right? I am too old or too young or too inexperienced. I can't. And I don't imagine what is on the other side of the mountain. So, I say," I don't know what is on the other side of the mountain." Right? It may a sheer precipice or it may be the most beautiful of valleys. Right? I don't know. I won't pretend. I won't imagine. I won't get emotional about it. I don't know. If you go up there and see, don't tell me. Your description won't satisfy me.
Shall we stop? It is time.


RISHI VALLEY 2ND DIALOGUE WITH STUDENTS 12TH DECEMBER 1985

Krishnamurti: Did you have a good sleep?
Students: Yes.
K: Yes? Good. What are we going to do today?
S: Tell us something about yourself, sir.
K: No, I asked you what you are going to do today. School, class? Do we all sit quietly, silently, or do we talk? Tell me.
S: You talk.
K: What sir? You talk - then talk. What would you like to talk about?
S: Talk about yourself sir - tell us something about yourself.
K: About myself? Not very interesting.
S: It doesn't matter sir.
K: I know - it matters to me though. What would you like me to talk about myself? The past - about my past? Are you really interested in it.
S: Yes, sir.
K: Why? You tell me why, and then I'll talk.
S: I'm curious.
K: You're curious, and then what? If you're curious, and I fulfil your curiosity, all right, then what?
S: Then we'll be more curious.
K: More curious, quite right, so where shall we start?
S: From the beginning sir.
K: From the beginning. (Laughter) Look, most of my life I've forgotten, really. Really, I'm serious, and I tell you most of my life is blank to me.
S: Sir, tell us what you remember.
K: Ah - that's good. You're rather persistent, aren't you? I'll tell you what I don't remember, what people have told me. Right? I really don't remember, but what people have told me - either they're exaggerated, you understand, or truthful, or imaginary. I think what they told me about myself, sounds so funny, doesn't it, is more or less accurate, because a lot of people have told me the same thing during the years. Right? Lord, I don't know where to begin. All right sirs.
You know somebody gave me personally 5,000 acres in Holland, you understand? 5,000 acres is an awful lot, and a castle; and we had gatherings there, 6,000 people at one time, lots of people; curiosity, like you, curious to find out what K was talking about, and so on. I was against - K was against, organizations, you understand? You don't understand, that's all right. You know what organizations are? To run a school, like Rishi Valley, you must have organization. You must turn up punctually at 1 o'clock or half-past twelve, when you have your lunch, right? You must go to classes, you must do this, play from 4 o'clock, and so on. The whole of that requires organization. But Lord, how did we get into this? Hey, come on help me, Radhikaji. And I was against so-called religious organizations, right. Do you understand what that means? No. Do you want to know all this?
S: Yes, sir.
K: Really? Yes sir - don't say yes sir because...
S: In many of your books it mentions Krishnamurti teachings, or religious teachings, and K himself says he is not a teacher, right? How do you account for it? What do you say about it?
K: How does this come about that K's teachings are religious teachings, and K himself says he is not a teacher. Right? How do you account for it? How do you account for it? What do you say about it? I don't have to account to you sir. I was only joking, but I'm asking you how do you account for it? You asked that question, didn't you? Yes sir, what do you say about it? Is there a contradiction? Or, K is not personally as a body, you understand, as an organism, as a physical entity, he is not important. What he says is important. Right? That's all.
Where are we? You're interested in all this?
S: Not specially.
K: Not specially. I thought the older boys were going to sit here.
S: Sir, why is our mind always so cluttered with thought? And why are we all so concerned about ourselves.
K: Why are we so concerned about ourselves and why is our mind so cluttered up with thought? Right? I'm not a brain specialist, you understand? I've talked to a great many scientists, in America, in England, and so on, and I've also talked to a great many biologists and psychiatrists, and so on. Have you ever considered what our brain is? What's your brain - why is it so filled up with thought? Why is it that our brain is never quiet? Right? Why, I'm asking you. What's the other question?
S: Why are we so concerned about ourselves?
K: Why are we so concerned about ourselves? You answer me. Why are you concerned about yourself all the time, most of the time?
S: We want the best for ourself.
K: What do you call best?
S: We want all the privileges.
K: You want to have all the privileges. You want all the privileges - what do you mean by that?
S: We want to have all the comforts.
K: You want to have all the comfort, all the land.
S: The advantages.
K: All the advantages, all the best things of the world. Right? Are we answering your question? No? You understand what that girl asked? She wanted to know why we are concerned about ourselves so much. Have you answered that question?
S: We always think about ourselves.
K: Yes. I know that. Why are you always so concerned about yourself? Everybody is - it's not something unusual. There are very rare people who are not concerned about themselves, very rare. So, why are you concerned about yourself?
S: Everything you do is around you, concerns you.
K: Everything you do is around you, concerns you.
S: Sir, everything you do automatically concerns you.
K: Everything you do ultimately concerns you. Right? What is you, who are you?
S: I am the body.
K: Yes - what are you - the body, blond hair, purple eyes, dark skin, light skin, your name maybe what - Mr Rao or Mrs Rao, or Miss Rao, I don't know, whatever your name, that's what you are, aren't you? Your face, your body; and beyond that, what are you? Are you your BA's, and MA's? You're all going to pass exams, aren't you? Yes? I don't know why, but you are going to pass exams - like a lot of monkeys. And that's what you are: BA, MA, PhD, or a good lawyer, good engineer, scientists, that's what you are, all that is you, isn't it? BA MA PhD, MAD! Right, all that is what you are, aren't you? No, what are you then? You marry somebody, and you're called Mrs, after that, right, or Miss, or whatever you like to call yourself. So what are you? Why are you so concerned about yourself? I know you want all the advantages, all the privileges, all the earth, but who is 'I' that wants all this?
S: Your mind.
K: Your mind, what do you really mean by the mind? Don't just throw out words - what do you mean by the mind?
S: Your soul.
K: Your soul?
S: May be the mind is something that tells you...
K: So what are you trying to say?
S: I want to know what the mind is.
K: You want to know what the mind is. Before you go in to enquire what the mind is, what is the brain, what's your brain like?
S: It helps you to think.
K: What?
S: Your brain helps you to think sir.
K: Your brain helps you to think, right. It's getting rather complex, isn't it? What do you mean by thinking? You are all thinking, aren't you? Naturally. What do you mean by thinking?
S: The way you feel, your ideas.
K: No, I said what do you mean by thinking.
S: To find out.
K: Thinking, not finding out! You understand the difference between the two? I think this morning I'll go for a walk. I think, you understand? Now what do you mean by thinking?
S: It is the power to decide.
K: You're not answering my question, old boy. I'm asking you, if you'll kindly listen, what do you mean by thinking, not about something, not ask you to think about that, what do you mean by thinking? That is too complex. You go to a class, there the educator tells you, now let's study mathematics. Probably you don't like that subject - mind you, you have to study. Now, you are learning from that book, and what the professor, your educator tells you, so you memorize. Right? Am I saying something not right? You memorize, that is, you repeat over and over again till it becomes part of your brain. Right? So, you memorize, don't you? You don't know about physics, but you learn about it, that is, you memorize. You memorize your name. Right? Because you have repeated very, very, very often, my name is Smith, or Mr Rao, or Mr K. So our learning is memorizing. Right? Do you agree to this: our learning in a school, in a college, in a university, is all the time memorizing. I won't go into the whole subject of it, because it is very complex, I won't put you through that.
Now you memorize in order to act skilfully. Right. If you're a lawyer, you memorize all the previous incidents, judgements, and so on, and then you become a lawyer, and so on. A doctor, he must practise ten years, learn, then become an internee, and so on and so on. It may take fifteen years to be a really first-class doctor or surgeon, or a scientist, and so on.
So, what is happening to your brain - tell me, don't go to sleep - what is happening to your brain during those ten years or during those five years?
S: Your brain is getting filled up.
K: Filled. Filled with what?
S: Information sir. With information about what you are doing?
K: Yes, your brain is being filled with a lot of information. Right?
S: And knowledge.
K: And knowledge. What do you mean by that word knowledge?
S: Information about the topic.
K: Yes, information about a certain topic, a certain subject, and your brain is filled with that. Right? I am a PhD, I know how, etc., etc. Right? Right sir, are you bored? It's all right, be bored, go to sleep. I don't mind, it's a nice morning.
So, your brain contains all that you have learned. Right? Your name, your face, your father, your mother, it's a process not only of recognition, but also accumulation. Right? You understand my English? It is a process of gathering and spending what you have gathered. As you have gathered Sanskrit and you speak that, and so on.
So your brain is full of memories. Right? You know where you live, you know your father's name, your mother's name, you know your brother, so it's filled with information as knowledge. Right? And you use that knowledge skilfully, or not skilfully; you can be a first-class engineer, or a rather dull engineer, and so on, Indian administrative bodies.
S: And so on.
K: Yes, and so on and so on. Right? So you are always living within a circle; circle of what you have learned, what you have acquired as information, which becomes knowledge. So your brain contains all that you have acquired, all that you have learned, all that you have experienced. So that is full of knowledge: absurdities, imaginations, illusions, and this whole thing is me. Right? I may think I'm a great man, that's me - I may sit very quietly, and that's me. So, whatever I think and do is out of experience, knowledge. Right? And I can imagine I'm God, or I can imagine I'm a great painter, when I'm not, and all that. Or, I can have fantasies, that I'm the emperor of India. Right? I can have various fantasies, imaginations, ideas, illusions, and so on. I'm all that: fear, pain, suffering, and so on, I am all that accumulation. Right? Are you clear, don't agree with me, that's the last thing you should do. But find out if what we are saying is true or false,
I can imagine there is God in me. But that may not be true. Right? So I am this whole bundle of two million years, gathered as me. Right? And I become very important, because I am two million years old - I've learnt so much. That poor chap wandering up there in the garden doesn't know much, but you know a great deal. You respect those people who have a great deal of knowledge, and you despise those people who are there. Right?
So when you ask, why am I thinking about myself all day long, it's because you have been trained that way, you have been conditioned that way; society helps you, to think about yourself, because if you didn't, you might not get a job. So all the people help each other think about themselves. Right? You are a Muslim, and you think about Allah. So you build up all kinds of imaginary, superstitious, illusory stuff, called Maya. Right? And there are people who say, I must get away from all this, get away from myself. Right? I must forget myself, I must abandon myself, I must become something totally different from what I am. But is it the same circle repeated over and over again because I'm thinking about myself. I must meditate for two hours, which is, I'm thinking about myself, and so on and so on.
And your next question was, why is the mind always cluttered with thought. Why is the brain so occupied with thought? I explained just now. I see this thing in front of me, right, and I call it a microphone. Right? But the word microphone is not that. I don't know if you see that. That's very important to see in life - very important! - that the word is not the thing. You understand what I am saying? Or are you all nuts? It's very important to learn that the word is not the thing: the door, the word door, is not the actual thing.
S: Sir, why do you say that.
K: What?
S: That the door is not the door.
K: Now, you didn't listen. The word is different from the door. Is this too difficult? Look, my name is K. Right. But K is different from the actual. This becomes too difficult, does it? Now just a minute. Rishi Valley, the words Rishi Valley, is not the actual. Is this difficult? Why is the girl not bound to you? Why don't you understand it? The word is not the actual. You understand? You, your name is something. Right? That name is not you.
S: What importance does that have?
K: Tremendous importance. The word is never the thing. I can paint a picture of the Himalayas, but the picture is not the actual. Right? I can describe New York, but New York is not what I describe. I can write about the Gita, or the Bible, or whatever it is, but what I write about is not the actual.
I wish you'd get this deep into your brain, because it'll help you then to deal with things actually. I have pain in my legs - suppose - that pain is not the word pain. Do you see it? I get hurt, a thorn, the pain, the word pain is different from the actual thorn and pain. Once grasp this fact, that the symbol is not the real. Right? Go to a temple, and there is some monstrous figure there, and that figure is the symbol of something else. But you worship that symbol. Go to a church, and there is the cross, that's the symbol of something else, but you worship that cross. Do you understand all this?
S: The symbol cannot describe the thing.
K: Yes, the symbol cannot describe. The symbol is not the actual and so on.
S: The symbol brings to your mind an idea of the real thing.
K: Does it? Is the idea a fact? The idea I'm going to climb the Himalayas, the idea is not the fact. I'm not climbing it.
S: No, but it is a picture of the Himalayas.
K: Ah, but that again is a symbol.
S: Yes, it makes you realize what the Himalayas look like.
K: But you haven't seen the Himalayas. So the seeing is different from the picture. Right? The actual seeing, the Himalaya mountains, their valleys, the blue lights of a morning on there, and the snow, is quite different from the picture, but we worship the picture. I don't know if you're following all this.
So your question is, why do we think about ourselves all the time? And the other question is, why are our brains filled with thought? Now the older people, what do they think of it? There they are, sitting in chairs - I'll wait sir till you are.
S: Our brain is like a box, sir, when we're young the box is empty, so there are hardly any thoughts, when you grow up the box starts getting filled.
K: That's right. You are like an empty bottle, you are saying, and as you grow up that bottle gets filled. Filled with what? With dirty water, clean water?
S: Both.
K: Both, that's right. Filled with dirty water, and clean water. Right? You can't mix clean water with dirty water, because the clean water then becomes dirty. That's what you are doing.
So you asked me to talk about myself. I have. If you could learn, as you learn mathematics, whether your mind can ever be quiet, your brain, ABSOLUTELY QUIET!
S: Then how do you get pure water?
K: You don't. He asked, how do you get pure water? Life doesn't give you pure water, it gives you dirty water, because you have pain, you have sorrow, you have grief, you're ambitious, you want to be something or other. That's all dirty water.
S: But sometimes you get happiness, don't you?
K: Yes, sometimes you get happiness. Now what do you mean by that word happiness?
S: When my wish is fulfilled.
K: Yes, when your wishes are fulfilled. I want to live comfortably, in a big house, with lots of servants; and if you can wish, if those wishes can be fulfilled, you are happy. Is that it? Suppose they are not fulfilled, you are sad, right, you're unhappy, you're depressed. So what is the difference between happiness and depression? It's too difficult for you, don't bother.
You understand sirs, ladies, to me, religious organizations are silly. You understand? Going to church, going to temples, mosques, repeat, repeat, repeat. What happens when you repeat?
S: You don't find anything new, sir.
K: Therefore will you stop repeating?
S: How do you stop that sir?
K: Don't ask me how I stop, will you stop? You stop scratching your head. I mean you start scratching, that becomes a habit. Right. And you can stop it, can't you, by saying, I won't do that. Right? Will you do that? Don't look at somebody else.
S: It's difficult sir.
K: That's right, it's difficult. So you'd rather keep on scratching. Right?
S: Sir, can we talk about the existence of God?
K: Jesus! How do you know if God exists?
S: That's what I want to ask.
K: You want to ask, is there God.
S: If there is, where is he, and why do we believe in him?
K: Where is he, and why do we bother about it?
S: We want to be secure.
K: Yes, sir. First let me answer her question, will you - do you mind. Is there God? Right? What do you think?
S: I think there might be, but I don't believe in God.
K: Why, why don't you believe?
S: Because I have never seen, I have just heard about God.
K: Go on, tell me.
S: It seems to me that God is something like a pillar of support.
K: What, financial support?
S: No, a pillar of support.
K: You are quite right. Yes sir, yes sir, but he said financial support, it was pretty good. That is, you rely, or you seek god when you are depressed, when you are unhappy, when you want something, when you pray. Right? Now, how do you find out if there is god, or not.
S: You don't actually see him.
K: Will you actually see him?
S: No, you find more about, when you see him you know more about him.
K: Do you know the story about two Americans going to heaven? And they wander about in heaven, all over the place, for weeks and months, and there is a sign saying, god. And they go up that path, and one of them says, that is too much of a climb, you go up and tell me all about it. So he goes up there and comes rushing back, my god it is a woman. Right? Now how do you know there is god? Because a hundred people say so?
S: Just because a hundred people say that there is God, doesn't mean anything. For all you know they might have heard from somebody else.
K: Quite right. So how do you know there is God?
S: When you see him.
K: Where do you see him?
S: Then who created the world?
K: He asks, if God didn't create the world - what do you mean by the world? You, the trees, the fishes, the water, the frogs, the elephants, the lions.
S: All matter.
K: All matter. That is, all the rocks, the trees, human beings, the valley, the rivers, everything you think is created by God.
S: If it's not God, who else can it be?
K: If it's not God, he asks, who else could it be.
S: It could be a form of energy or something.
K: What?
S: It could be some form of energy.
K: How do you know?
S: I'm just guessing.
K: Guessing. That's what they're all doing. And so somebody guesses much more, seriously, and said there is, and then you accept it. Suppose you don't accept your tradition, that there is God, then what will you do, how will you find out? That's much more important than believing. Right? Do you agree to that, it's much more important to find out, rather than believing. Right? Now, will you stop believing? Stop it - therefore, you are free from certain conclusions that there is God. Right? Will you do that, or you're frightened?
S: No.
K: No, don't say no, we're all frightened people.
S: Sir, we are frightened that if we don't believe in God, all our mothers and fathers believe in God, then they might say something about it.
K: That's right.
S: Sir, since we are children we are brought up to believe in God. We start believing that if we don't believe in God, God will do something bad to us.
K: I know. But first find out why you want to believe in something. Don't go to sleep! Why do you want to believe in something? Does it give you comfort, does it help you, does it cover up your sorrow, pain, and all that? Why do you believe in all this? What's wrong with you?
S: I think many people, including me, believe because they feel after so many stories which so many people have told them about God, I think this person is God, I think that person is God, they feel that if they believe in God, they might also be helped.
K: But find out if they have really been helped first.
S: I haven't been helped.
K: You're too young, you're too small. Don't bother about God and belief. You see that's one of our peculiarities, that we believe, right away, right? We believe. We never find out! Your belief will prevent you from finding out. You understand what I am saying?
S: Sir, you believe when someone close to you believes it, like your mother.
K: Yes, yes, if your mother believes, she wants you to believe the same thing. Right? And you listen to her but you don't have to believe.
S: Sir, some people are frightened that they might be excommunicated from the religion, and they don't want to do that. To be excommunicated from religion, if they don't believe in God.
K: I know, of course. That's playing games.
S: Sir, does God help anybody?
K: Me? Are you asking me? Has God helped me?
S: No, helped anyone.
K: You'd better ask them. But ask somebody who says God has helped them. Be careful. If he says he has, what will you do?
S: Believe in God.
K: Yes, that's all. Some nut comes along in peculiar clothes, like me, and he says there is God, I know there is God. Right? Will you believe him?
S: No, sir.
K: Why?
S: We don't believe unless we see it. He's got to prove it.
K: There is no proof.
S: You've got to be very convincing, only then can we believe.
K: You know, have you been to some of the magicians, some of the conjurers, have you seen them?
S: Yes sir.
K: They will do something before you know what has happened. No, don't go into all that, you're all too small.
What time is it?
S: Ten fifteen.
K: Ten fifteen. I've got fifteen minutes more? Too bad! What shall we talk about?
S: Is there a way of thinking without the past?
K: Is there a way of thinking without all the memories involved in the past? Right? To answer that question correctly, accurately, impersonally, you have to go into the whole structure, the nature of thought. Right? Have you done it? No. Would you like to do it? Would you like to listen to it? And would you like to follow it up after you have listened to it?
S: If it is true.
K: If it is true. Right? What is the origin, the beginning of thought? How does thought arise? So are you saying that thought has its roots in the past experience? In past experiences, plural. So you are saying are you, that thought has its roots in experience? Right? Are you saying yes?
S: Yes.
K: Be quite sure, don't hesitate. If you had no experience, would you think?
S: Sir, like I told you, our thought in the beginning is like an empty box, and that has been filled up sir, and that is all the past. If there is no past sir, the bottle be forever empty.
K: Quite right sir. You come out here. You don't mind, no. Do you mind coming up and sitting here?
S: No sir.
K: Good. He's saying, the bottle - we've gone back to the bottle, you know what going back to the bottle means? Drinking. Where do you come from?
S: Mandu.
K: Mandu, good. Do you like it here?
S: Yes.
K: Have you told the teachers you like it here?
S: My teacher asked that.
K: It's like an empty bottle that has been filled with a lot of experience. Right? This is what he says. And, from that experience, from that past, all the things that have been filled in the bottle, are memories, are remembrances, and so the bottle is always moving within itself. All right sir, and then what? Tell me, go on! Your brain is like an empty box, empty bottle, and filled from childhood with problems. Right. How to pass, how to read, how to write, and all that stuff, all through life. And so your brain, like a bottle, he says, is filled with all that. And when the bottle begins to move around, talk, the bottle, the contents of the bottle are remembrances, knowledge, which are then put into words - first thought, then words. Right? I wonder, don't agree, you don't learn anything if you merely agree.
S: Sir, pretend the box was empty, how did you get your first thought?
K: How did the first man, two million years ago, how did he begin to think? Have you seen that cartoon by a scientist, probably a biologist? You see the man's picture, a cartoon, a man who hunts game, hunts, eats, and sleeps. Right? Are you listening? Then the next cartoon is a little more advanced, he doesn't hunt, but he gets somebody else to hunt.
S: Because he knows it is dangerous.
K: Yes, yes. And the third picture is he doesn't hunt, but he's learning how to use instruments, and so on. So ultimately, he's become very intellectual, right, like you, very intellectual, very like us, you understand? First he begins by hunting and eating, then by making others hunt and eat, and third he's the picture of us. I don't know if you understand all this, it doesn't matter. So what makes us behave as we do? This is too difficult for you.
Have you ever sat quietly, not moving a muscle, not moving your eyes, have you done it? Would you like to do it? Sit absolutely quiet. Will you do it?
S: Sir, but what's the use of that?
K: What? What's the use of that? Just to control your body, see if you can control your body. There is no use in anything; if you say, why should I eat, what's the use of it, you die. Right? Yes sir. So, will you try and sit very, very quietly, not blink, not move your eyes. Try it old boy, try it for fun, you know, sit quietly, go on.
S: Life is fun sir?
K: Move your leg over - put the other leg over there old boy.
S: Sir, is life fun?
K: It all depends.
S: If it's dirty water it's no fun. If it's clean water, it's fun.
K: Clean water is, if you like to call it fun, but it is all mixed with dirty water. Right? So let's see if you can sit quietly for a minute.


1st Talk With Teachers

1st Dialogue With Students
Why Do We Have Opinions?

2nd Talk With Teachers

3rd Talk With Teachers

2nd Dialogue With Students
Who is Krishnamurti?


SAANEN 1ST PUBLIC TALK 7TH JULY 1985

I see some old faces I can recognize. What shall we talk about? If one may, one would like to point out that we are a gathering of serious people who are concerned with a daily life. We are not concerned whatsoever with beliefs, ideologies, suppositions, theoretical conclusions or theological concepts, nor are we trying to find a sect, a group of people who follow somebody. We are not, let's hope, frivolous but rather that we are all together concerned with what is happening in the world and our responsibility to it - all the tragedies, the utter misery, poverty - not in this country, there are no slums, we were told the other day you couldn't have slums in this marvellous climate, though it has been raining day after day, but let's hope during these meetings that we have fairly good weather.
And also one would like to point out, if one may, that you and I, the speaker, are walking, taking a journey together, not in an aeroplane high up at 31,000 feet or 40,000 feet, but walking along a quiet road, a long endless road all over the world where one sees appalling terrorism, killing people for no purpose, just to threaten them, terrorize people, kidnapping people, hijacking, murdering, preparing to murder other people, wars, not only in Afghanistan, Beirut, and South America and all over the world. Perhaps most of you know all this. We don't seem to very much care, we are rather indifferent, it is only when it happens very close to us that we become concerned, worried, fearful. Where it is far away from us, each one of us, we are not so indifferent - or rather more indifferent. This is what is happening in the world - economic division, religious division, political division and all the religious sectarian divisions, and so on. There is a great deal of danger, hazards. One doesn't know what is going to happen in the future, not only in our own life time but also for our grandchildren, children and so on. The whole world is in a great crisis and the crisis is not only out there but also in each one of us. If you are at all aware of all this. And what is our responsibility to all that, on the part of each one of us? One must have asked this question of oneself very often: what is one to do? Where should one begin? Join a political party? Republican, Conservative, Democratic, Communist, following Marx and Stalin and all that group. Where would you all begin? What would each one of us do, facing this terrible society in which we live, each concerned with himself, with his own fulfilment, with his own sorrow, with his own misery, economic struggle, and so on and so on? Each one of us is concerned with himself. And what shall we do? Shall we pray to God? Repeat prayers over and over and over again? Or belonging to some sect, some guru and follow him, escaping from the world? Put on some medieval dress or modern robes of peculiar colour and all the rest of it? Can we withdraw from the world at all, like monks both in India and here?
Seeing all this, observing intimately, not as something in the newspapers, or something you have read about, or told about it, or been informed through journalists, novels, television and all the information industry, what is the role of each one of us, the responsibility?
As we said, this is not an entertainment, we are not trying to entertain you, or trying to tell what you should do, each one of us. We have had leaders galore, hundreds, political, religious, those who say, "We are illumined, we have attained" - whatever they have attained. We have had thousands of leaders, political, economic, religious, sectarian, and they have been utterly helpless, they have their own theories, their own way and there are thousands of people who are following them, all over the world, quantities of money, really enormous wealth, not only the wealth of the Roman Catholic church but also the wealth of the gurus. It all ends up in money.
So if one may ask: what shall we do together? Or what shall we do, a single human being? Are we at all concerned, or are we seeking some peculiar satisfaction, gratification for ourselves? Or we are committed to a certain symbol, religious or otherwise, and we cling to that, hoping that symbol, that - what lies behind that symbol helps us. This is a very serious question. It is becoming much more serious now, for there is the threat of war, then total uncertainty.
May I, may the speaker inform you of a conversation he had with a Mr.X, may I? A conversation between this Mr.X and the speaker for several days continuously. Mr.X has travelled all over the world, more or less, he told the speaker. He is fairly well read, gone to various Institutions, sometimes he joined them, and with a rush he got out of them. He followed one guru or another and gave them up. And for a few weeks he tried to become a monk, and that too he gave up. And he looked at the various political parties, extreme Left, extreme Right, Centre and the spectrum of political activities. And at last he said, I have come to talk with you. I would like to have a conversation with you, at the same level as I am, not you are pretentious, or your real position. I don't know what you are, I have read something about you. May I go on with this conversation? May I repeat? Does it interest you?
And he said let's talk over things together like two friends, you and I. Like two friends who have lived together in the sense in the world, been through every kind of travail, and he said to the speaker, what is it all about? Why is man born like this? Why has he become after many, many, many millenia what he is now? Through that long period of evolution, long period of time, suffering, anxious, lonely, despairing, disease, death and always the gods somewhere about, among the Olympian mountains, or on the River Nile, or in the ancient city of Benares in India. Let's forget all about those gods and let us talk together as two human beings, living in this world, in this marvellous country, the earth which is so beautiful, which is the mother of all things - right? You are following all this? Mother was worshipped because the earth is the mother. The Greeks had the Athene with several breasts, I think four on each side, representing that she was the mother of the earth - mother as the earth.
And so he gave, this Mr.X, gave something of his inward thoughts, his outward activities. And he said what is all this about? Why are human beings, who have educated themselves, sophisticated, experts in technology, and can argue the hind legs off a donkey - do you understand all these expressions? - who can invent gods and goddesses and everything, why have human beings all over the world, why are they in perpetual conflict? Not only with the environment, not only with their governments whom they have elected, or dominated by a Politburo, or dominated by some dogma invented by ancient priests, but in spite of all this why is each human being everlastingly, from the moment he is born till he dies, why does he live in this conflict? That was the first question he asked, this Mr.X. Why? What is the raison d'etre, or the cause of this conflict, not only outwardly but also most deeply, inwardly, subjectively, inside the skin as it were, why is he in conflict? They have talked endlessly about peace, all the religions have preached, long before Christianity, centuries before Christianity, live at peace, be peaceful, be quiet, be gentle, generous, affectionate, loving. In spite of their propaganda, in spite of human beings programmed from their childhood, encouraged to be aggressive, or to be gentle, or to go, face the world for themselves, alone, fighting - you know all that. Is there an answer to this question, a final, irrefutable answer? That is, can human beings in this world, living their daily life, going to the office, keeping a house, sex, children and all that, and also this search, this longing for something much more than the mere material things of life. Can this question be ever solved? And apparently man has not solved it, though he has lived on this earth for two or three million years and for forty thousand years, or fifty thousand years as a human being. We have gathered tremendous experience. We have gathered a great deal of knowledge. Mr.X was telling the speaker, we have gathered immense information technologically, but inwardly we remain Barbarians trying to kill each other, trying to compete with each other, destroy each other.
So he came all that way, which is a long distance, bus, train, aeroplane, and he said answer this question: is there a cause for this conflict? And if there is a cause then let's discover what the cause is. Not that you are going to lead me, or tell me, but together you, Mr.X and the speaker, together, not that you will tell me and I will accept, or I will go and think about it and come to some kind of my own conclusion, but rather, he said, Mr.X, that together as two human beings, not one is sitting on a platform and the other sitting down below - sorry! - but together as two human beings who have gone through a great deal of life, the loneliness, the desperation, the anxiety, the uncertainty, wanting love and not finding it, or loving and not be satisfied with that, always pushing, pushing, pushing, always wanting to achieve something, whether it is heaven, or illumination, or enlightenment, or become a multimillionaire, which is more or less the same thing. All want to achieve something. They are never content, they never know what peace is, they never sit quietly under a tree looking at the mountains, the rivers, the blade of grass and the beauty of the earth and sunlight, and the glory of an early morning.
So Mr.X said to the speaker let's talk, let us question each other, never accepting what he says, or what you say. I won't accept a thing from you, nor will you accept a thing from me. We are on the same level, you may be very clever, you may have a reputation which is nonsense, you may go around the earth, or a certain part of the earth, all that doesn't count. It has no value. With which the speaker agreed wholeheartedly.
So let us explore this curse which man has borne from the beginning of time: why man, which includes woman please, why man lives this way, why man is in conflict in his own intimate relationship, sexually, in a family, the whole network of conflict - right?
So he came the next day, Mr.X, and we continued. We sat on the veranda on a beautiful day overlooking the valley with the great mountains round us, snow-capped, marvellous valleys, blue and lovely azure skies, and the sun glittering on the leaves, dappled earth, everything seemed so marvellously alive, pulsating, full of energy. There we were, he and the speaker, watching this great beauty and never being with the beauty, always watching it, never feeling the beauty with one's heart and mind, be utterly sensitive to all the glory of the earth. He said we won't talk about beauty, that is your business, you tell me about it. He said we would a little later. First let us take a journey or explore together into this question of conflict. We are asking: must human beings bear with it, get accustomed to it, hold it, never, never be able to put it completely aside, so that his brain then can function as it should, completely untethered, completely free, not programmed, not conditioned.
So now the speaker is putting this question to you. And also we discussed, talked over, debated this point: what is the cause of it? We are taking a journey together, not asking you to tell me, or I to tell you. What is the cause of it? Everywhere there is struggle. You might say there is struggle in nature, the big animal lives on the smaller animal and so on. In a forest the little tree is struggling against the gigantic trees for light. You might say everywhere on earth, in nature, there is conflict, some kind of struggle going on. So why shouldn't we also go on that way because we are part of nature? There out there, there is conflict, what human beings call conflict, it may not be, it may be the most natural way of nature acting: the hawk, the eagle kills the rabbit, bears kill salmon, the tiger kills something swiftly, or the cheetahs, it goes on killing, killing, killing, in nature. And one might say we are also part of this whole nature so it is inevitable that we should be in constant struggle. If one accepts that, that it is natural, inevitable, there is nothing more to be said about it, because you say it is natural, we will go on that way because we are part of the whole earth. But if one begins to question it, Mr.X was telling the speaker, if you begin to question it then where are you? That means, are you willing together to find out because we are supposed to be a little more active, intelligent than the trees, the tigers, the elephants, not the elephants fortunately they don't kill too many things, but they destroy trees, and the cheetah and all the rest of it. We may have come from the ape, probably we have, we must be stray monkeys. And if we do not accept that conflict is the way of life then what is one to do? Where does one start to understand the whole movement of conflict? Where does one - how does one feel one's way into all this? Either, the speaker said to Mr.X, either you analyse very carefully all the factors of conflict, one after the other. Through analysis, self analysis or being analysed by another, or accepting the professional advice of professors, philosophers, psychologists, if one begins to analyse, will that bring about the discovery of the cause? Either the discovery will be intellectual - right? - through analysis, or that analysis may bring you certain intellectual conclusions, or you put all the analytical factors together and see the whole. You understand what.? Is that possible? Or is there a different approach to the question? You understand? I wonder if Mr.X understands what the speaker is saying?
So he asks Mr.X do we - we are still on the same level, same comprehension? That is, the speaker is telling Mr.X analysis implies one who is analyser - right? Therefore there is an analyser and the analysed, the subject and the object - right? Is there such a difference in oneself as the subject and the object? Are we getting together? That is the first question the speaker asks Mr.X. You are the Mr.X. The analyser has been encouraged through education, through conditioning, through being programmed, that he, the analyser is different completely from that which he analyses - right? And a microscope, when you look at something very attentively, that very attention gives greater light to that which is being observed - right? I won't go into this. The speaker says I am going to question the whole attitude towards analysis. I am not accepting - the speaker says I am not accepting what the professionals say about analysis, including those people who come from Vienna, or the latest American psychologists. I am not accepting any of those. The speaker tells Mr.X, but I question it, I question the - not only the activity of analysis but who is the analyser? If you can understand the analyser first then what need there be for analysis? You understand Sir? Am I going too fast? May we go together in this?
I analyse myself. I have been angry, or greedy, or sexual, whatever it is, and in analysing, that is breaking up and looking at it very carefully step by step, who is the observer? Is not the observer, the speaker is telling Mr.X don't accept what he says but together question, doubt, is not the analyser all the accumulated past remembrances? He is conditioned through experience, his knowledge, his way of looking at life, his peculiar tendencies, his prejudices [noise of train - then tape turns over.] - his prejudices, his religious programmed - being programmed religiously, all this is the past, all this is the background of his life, from childhood. He is the observer, he is the analyser. Whether that background includes communal remembrance, racial remembrance racial consciousness and so on and so on, he is the observer. And then the observer breaks it up into the observed and the observer - right? Are you following? So that very division in analysis creates conflict. Right? Are we together? You are the Mr.X, I am the speaker. Are we taking the same journey together? That is, the moment there is a division between the analyser and the analysed there must be inevitably be conflict of some kind, subtle, fatuous, no meaning, but it is a conflict, overcome, conquer, suppress, transcend, all these are efforts in minor or major form - right?
So one discovers that where there is division between the Swiss and the Germans, and the French and the English, wherever there is a division there must be conflict. I and you. We and they. Not that there is not division, the rich are very powerful. But if we created subjectively a division, I belong to this and you belong to that, I am a Catholic, you are a Protestant, I am a Jew and you are an Arab - right?
So wherever between two people [noise of train] - so whenever there is this division between man and woman, between God and earth, between 'what should be' and 'what is' - I wonder if you - I am asking Mr.X if he is following all this, not only verbally, intellectually, which is meaningless, but with his heart, with his being, with his vitality, energy and passion, that wherever there is a division, me and you, I am a woman and you are a man.
So one begins to discover the root of conflict. Is it possible for a human being living in a modern world, going to a job, earning a livelihood, business there, family here, I am aggressive there and with my wife submitting, and all that. So that one's life becomes a contradiction. Can that contradiction end, otherwise we will live in conflict, otherwise one becomes a hypocrite? If one likes to be a hypocrite, that is all right too. But if one wants to live very honestly, which is absolutely necessary, to live with great austere honesty, not to someone, to one's country, to one's ideal, but to say exactly what you mean and what you mean you say. Not what others have said and you repeat, that is not honesty. Or believe in something and do quite the opposite - right? All talk about peace. Every government, every religion, and every preacher, including the speaker, talks about peace. And to live peacefully demands tremendous honesty and intelligence. So is it possible, living in the twentieth century, or now, to live inwardly first, psychologically first, subjectively, not to have in oneself any kind of division? Please do enquire, search, ask with passion. Passion doesn't include fanaticism, passion doesn't demand martyrdom - right? It is not something you are so attached and that very attachment gives you passion - you understand? That is not passion, it is tied to something which gives you the feeling of passion, energy, like a donkey tied to a post, it can wander round and round and round but it is still held there.
So could we, Mr.X and the speaker, not telling each other what they should do, discover for themselves in all honesty, without any sense of deception, without any sense of illusion, whether it is possible, possible, not saying it is possible, whether it is possible to live in this world, wars, you know all the horrors that are going on, without conflict, without division? Don't go to sleep please, it is too early in the morning. If you are asked, you are the Mr.X, if you are asked what would your answer be inwardly? You are a Swiss, a Hindu, an Indian, a Muslim, or follow some clique, or some group, some guru's followers, wouldn't one have to abandon all that completely? You may have a Swiss passport, the speaker has an Indian passport but he is not an Indian - they don't like that in India but we have told them several times not to belong to any cult, to any guru, to anything. You are going to find this terribly difficult. Not at the end of it you stand alone, but there is the comprehension, the inward awareness, insight, into all that thing which is really nonsensical. It may give one momentary satisfaction, belonging to something, belonging to a group, belonging to some sect, but that is all becoming rather weary, wretched and ugly.
So can one not be attached to any of this? - including what the speaker is saying specially? So that one's own brain, and strangely your brain is not the brain of another is also the other, you understand? Your brain is like the brain of every other human being. It has immense capacity, immense, incredible energy. Look what they have done in the technological world. All the scientists in America are now concerned with Star Wars. We won't go into all that. The energy, you understand? The brain has this extraordinary energy, if you concentrate on something, give your attention to something. They have given attention to kill other human beings, so the atom bomb came into being. So our brains are not ours, they have evolved through a long period of time. And in that evolution we have gathered tremendous knowledge, experience, and in all that state there is very little what is called love. You understand? I may love my wife, or my children, or my country. My country has been divided by thought, geographically, it is the world - my world, the world in which one lives is the entire world. So my brain which has evolved through a long period of time, that brain with its consciousness is not mine because my consciousness, Mr.X is saying, I have read something about what you have said, I am not repeating what you have said, but this is what I also feel, see its actuality, that wherever I have been, in every corner of the earth, there are human beings who suffer, pain, anxiety, desperate loneliness [noise of train] - and so our consciousness is shared by all other human beings. Do you realize this? Not up here, not intellectually but actually. If one really feels that then there will be no division. Do you understand? I do not know whether Mr.X - I ask him, do you see this reality, not a concept of it, not an idea of it, not the beautiful conclusion but the actuality of it? The actuality is different from the idea of actuality - right? You are sitting there, that is actual, but I can imagine that you are sitting there which is totally different.
So our brain, which is the centre of our consciousness, with all the nervous responses, sensory responses, centre of all our knowledge, all experience, knowledge, memory, your memory may vary from another, but it is still memory. You may be highly educated, the other may have no education at all, doesn't even know how to read and write, but it is still part of that - right? So your consciousness is shared by every human being on this earth. Therefore you are entire humanity. Do you understand Sirs? You are in actuality, not theoretically or theologically, or in the eyes of God we are all one - probably gods have no eyes! But in actuality wherever you go there is this strange irrevocable fact that we all go through the same mould, same anxiety, hope, fear, death, loneliness that brings such desperation. So we are mankind. And when one realizes that deeply conflict with another ceases because you are like me.
So that is what we talked about, Mr.X and Mr.K. And also we continued about other things for he was there for several days. But we first established a real relationship which is so necessary when there is any kind of debate, any kind of communication. Not only verbal but un - words don't convey profoundly what one wants, what one desires to convey. So at the end of the second day, or the first day, we said, where are we? You, Mr.X and Mr.K, where are we in this? Have we brought about, not change, change implies time - I don't know, we will go into that another time - have we merely gathered - you understand, as we gather harvest. We sow, which is you have come here, which is part of sowing. And you have listened to K and Mr.X what have you gathered? Which means gathering means accumulation - right? You have gathered so much information - please follow this, we will stop presently, don't get sleepy or nervous. You have gathered so much from professionals, from psychologists, from psychiatrists, you understand, gathered, gathered, gathered. And Mr.X, K asks him, have you gathered also? If you have gathered then it becomes any other gathering. I know, I have gathered, or rather learnt how to climb a mountain, now I am an expert at climbing the mountain. I am not but... So the brain is like a magnet, gathering. So K asks Mr.X what have you gathered? Or are you free from gathering? Please this is very... you understand? Please, if you have the patience, listen to this.
So do we ever stop gathering? Gathering bedsheets, pillowcases, that of course, water, gathering a degree in order to have a good job? For practical things in life one has to gather. But to see where gathering is not necessary, that is where the art of living comes. Because then if you are gathering our brain is never free, is never empty to - we won't go into the question of emptiness but that is a different matter - but are we aware that we are gathering, gathering, gathering? As we gather habits, and when you have gathered so much it is very difficult to get rid of it. This gathering conditions the brain. Born in India, belonging to a certain type of people, tradition, religious, or very, very orthodox, and you have gathered all that. And then to be free of all that takes immense enquiry, searching, looking, watching, aware. So is it possible not to gather at all? Please consider this, don't reject it. Find out. You have to gather knowledge to go to your house, how to drive a car, to speak a foreign language, you have to gather words, verbal irregularities and all the rest of it, but inwardly is it necessary to gather at all? Enlightenment is not gathering. On the contrary it is total freedom from all that. Which is after all love, isn't it? I don't love you because I have gathered you. Right? I have sexually been satisfied with you, or you are companionable, or I am lonely and therefore I depend on you. Then that becomes a marketable thing. Then we exploit each other, use each other, sell each other down the river. Surely that is not love, is it? It is the quality of a brain that doesn't gather anything at all. And then what it says will be what it has discovered, not what other people have said. And in that there is tremendous passion, not lust, passion. But it has not fanaticism. I don't suddenly become a strict vegetarian, won't touch salt. Or I am a Muslim, fanatical Shi'ites - you understand. They have all passion of a certain type but they have become fanatical, inclined to martyrdom, and all the rest of that business.
So I am asking, the speaker, K is asking Mr.X. find out if you can live without gathering. You can't be told about it. We can enquire into it together, but the actuality of never gathering, never the accumulated memory operating. This is really very subtle, it requires a great deal of enquiry.
May we stop now? It is an hour and a quarter we have talked. You haven't talked but K has talked. But we have had a communication with each other, because we have established the basis of a communication in which there is no superior and the inferior, one who knows and one who does not know. May we get up? Apres vous! After you!


SAANEN 2ND PUBLIC TALK 10TH JULY 1985

May we continue with what we were talking about the other day? I think it is important to realize that this is not a personality cult. The person called K is not important at all. But what is important is what he is saying, not what he looks like, his personality, and all the rest of that nonsense. So please, if one may point out carefully and definitely, that the person who is speaking on the platform is in no way important. So this is not a personal cult with all the nonsense that goes with it.
We talked about the other day various forms of conflict, what is the cause of it, why does one throughout the beginning of mankind, two and a half million years ago or so, why man, including of course the woman, why have they lived in conflict and have never solved that problem at all? And throughout the ages, during this long period of evolution, of many, many millenia we are still in conflict with each other, between man and woman, between human beings, between a group of people, between nations, sexes, religions, this has been going on for thousands of years. I am sure one is aware of all this.
Either we are utterly indifferent to what is going on, the terrorism, the brutality, the appalling cruelty, all that hideous things that are taking place in the world - who is responsible for all this? As we said the other day, this is a serious gathering, not just spend a good morning under a tent, or listen to somebody, but this is a serious, active, co-operative, definite gathering.
We were asking too this morning, who is responsible for all this? The responsibility, which implies care, attention, to what is not only - what is taking place outwardly in the world, but also inwardly in all of us, who is responsible for this? Are the politicians responsible? That is, let them do what they want to do, because we have elected them in the so-called Democratic society. In the Totalitarian states they are not elected, they just come to power and dominate the whole. All that is going on in the Communist world. So again who is responsible? The religions? The Islamic world? The Christian world? The Hindu world? Buddhist and so on? Or are we responsible, each one of us? Please do consider this. Is each one of us, living in this world, in this environment, not only in lovely Switzerland but also all over the world, is each one of us, you, sitting there and the speaker here, are we responsible for all this? When you put that question to yourself - I hope we are doing that - are you responsible for creating this appalling world, dangerous world, the brutal world and the terrifying? If you have gone to various countries you see all this, enormous poverty, and those who are terribly rich, high position, born to it and for the rest of their life they have got their riches, castles, mansions and so on. There are millions upon millions of poor people, starving. Who is responsible? If you are responsible because you are, as we are, responsible for creating this society, we have created this society around us, the culture, the religion, the gods, all the rest of that ritualistic repetition and sensation. Because we are angry, greedy, violent, disorderly, hating and only limiting our affection to a very, very, very small few, and we, each one of us, have created this society in which we live. Is that so? Is each one of us responsible? Or you say, "I am sorry I am not." Or you are indifferent to the whole thing as long as we are safe in a particular country, protected by frontiers.
So we come to a very serious question. What is order? And what is disorder? Please we are discussing, or going together over this question. We are deliberating over this question. Not that you will accept, or in any way acquiesce to what the speaker is saying, then that would be utterly futile. But if we could together take a very long journey, not only intellectually, verbally, but much more profoundly. Why the society, which we have created, each one of us, which is creating such terrible disorder, cruelty and all that, are we responsible for all that? And are we different from society, the thing that we have created? Or must there be order first at the house, at our house? Not only in the outer walls of a house, and garden, or the valley, but also the inward world in which we all live, the subjective world, the psychological world. Is there disorder there? You understand my question? I hope the speaker is making it quite clear. As long as we live, each one of us, in disorder - we will go into the question of what is disorder in detail - as long as we live in disorder psychologically, subjectively, inwardly, whatever we do will create disorder. The Totalitarian states have said by changing the society, the environment, forcing them, compelling them, will change humanity, the human brain. They have not succeeded. There is constant dissent, revolt and all the rest of it.
So if you see this, that we have created this disorder and this disorder is the society in which we live then what shall we do? Where do you start? Do you want to change society? The social reform, the do-gooders, the men who want to alter laws, through terrorism, through compulsion, through, all the rest of it? Or do you put your own house inwardly in order? Is the question clear? If it is not clear we will go over it again. That would be rather an empty waste of time.
So how shall I, or you, put our house in order? Because that is the only place I can start, not outward reforms, outward change of laws, form United Nations. There if I may digress a little bit, we were invited to speak there last year and this year. One of their big shots got up after K had spoken and said, "At last after forty years of working in this Institution, very hard, I have come to the conclusion that we must not kill each other." (Laughter) Forty years! And we do the same, hoping something will happen out there, something that will compel us, force us, persuade us, drive us. And we have depended on the outer, outer challenges, outer wars and so on.
So what shall we do? It is no good joining little communities, following some guru. That is total irresponsibility. Giving, surrendering oneself to somebody, who calls himself enlightened, lead you to... whatever he will lead you to, generally money and so on. So how shall we start inwardly and bring about order? Order implies no conflict, doesn't it? No conflict in oneself, completely no conflict. We went into the question the other day, what is the cause of conflict? Volumes have been written about it. Psychologists, psychiatrists, therapeutists and so on have explained verbally, millions of words have been spilled over, and yet we remain, all of us, in conflict. Where the mind, the brain is in disorder, which is the essence of conflict, that brain can never be orderly, simple, clear. If that is taken for granted as a law. Law of gravity, the law the sun rises in the East and sets in the West. That where there is subjective or inward conflict there must be disorder. Look into it please carefully. [Noise of train.]
And what is the nature of disorder? Not what is order, because a confused mind can invent order and say, "That is order." A brain that is caught in illusions, as most people are, then it will create its own order out of confusion - right? So what is the nature of disorder? Why do we say there must be order and then be in disorder? You understand? Why do we separate the two? You understand? We say we realize we are in disorder, which is fairly simple, and then we are seeking order out of it - right? That is, the politicians know there is disorder - right? And they are seeking order - right? Is this clear? Of course. Not only the politicians, each one of us, we know our life is in disorder. Go to the office in the morning from nine until five - what a life you lead! Nine to five, or twelve to midnight, or whatever it is, and struggle, fight, ambitious, greedy, aggressive, climbing the ladder, and come home and be very docile - right? Or submit to your wife, or husband, or whatever it is. So there is disorder in this. Then there is disorder and all the time the brain is seeking order, all the time because it cannot live in disorder. It cannot function clearly, beautifully, exquisitely, its highest capacity when there is disorder. Therefore there is a slight search for order - right? In all of us. So we are asking: why is there this division? You understand? Order and then living in disorder. I don't know if you are following all this - right? Don't be puzzled, there is nothing - it is very simple. We live in disorder, that is certain. Why bother about order? Right? Let us see if we can clear up disorder. Then if you clear it up then there is order. There is not this conflict between disorder and order. You understand?
Look: it is fairly simple this. We are violent people, aggressive, not only physically but also psychologically, inwardly. We want to hurt people. We say things brutally about others. Violence is not merely physical action, activity, but also violence is psychological, aggressive, imitative, comparing oneself against another and so on, all that is a form of violence. Right? We are, by nature from the animal and so on, violent. And we don't stay with that, recognizing I am violent, but we invent non-violence - right? We say, "I mustn't be violent" - you understand? Why bother with not being violent? You are violent. Let's see, stay with that, hold with that, not move away from that, then we can examine it together and then see how far we can go to dissipate it. But if you are constantly struggling to become non-volent then you can't solve the problem. Because when you are trying to become non-violent you are all the time sowing the seeds of violence. You understand? Right? I am violent, I hope one day to be without violence, that one day is pretty far away and during that interval I sow, I am still violent, perhaps not so much but still violent. So I say don't let me bother with not being violent, let's understand violence, what is its nature, why it exists, is it possible to be free of it completely? Right? That's much more interesting and vital than pursuing non-violence - right?
So similarly it is important to understand disorder, and forget about order. Because if we understand and move out of that intellectual, verbal understanding, then we can find out to live a life which is completely non-violent. Right? I hope we are clear on this matter.
So what is disorder? Because the brain is not seeking order, it is not concentrated, attentive to discover what is disorder. This is a dialogue between you and the speaker. Don't wait for him to answer that question, then you will just repeat. But if you can discover, find the truth of it, it is yours, then you can act. But if you merely listen to what the speaker is saying then you repeat, you don't know, "I don't understand, it is so difficult" and all the rest of that nonsense. Right? So what is disorder? To say one thing and think another - right? To act in one way and hiding your own thoughts, feelings, in another way. That is only a very simple matter. That requires great honesty, to say things what you mean. Not what others have told you what you mean. Right? Probably all of you have read a great deal so your brains are full of all the other people's knowledge, other people's concepts, prejudices, added to your own. So you repeat. But you never sit down, or walk in the woods, and find out what is disorder. And to find out one has to have tremendous honesty. Face things as they are. If I am afraid, I am afraid, I don't pretend I am not afraid. If I have told a lie, I say I have told a lie, not defend it, cause, you know all the game around it. So if each one can face exactly what one is, not what one should be. Are we together in this? We are walking the same road together, for the time being? So gradually, or instantly, you find out for yourself the causation of disorder. That is, there must be disorder where there is conflict of any kind - right? Either physical, or subjective, or psychological. And conflict exists when there are two opposing factors in life, the good and the bad - right? Is the good something totally separate from the bad? Or is the good partly bad? You understand? Am I making myself clear? No.
What is bad? And what is good? Obviously to kill another is bad, in the name of God, in the name of etc. etc., another human being. And what is good? To be good. Are you waiting for my description? Probably you have never gone into all this. Is - we will go into this rather interesting subject. Is the good separate from the bad? Or does the good have its roots, its beginning of the bad - you understand? I won't ask if you understand. It is silly on my part. There are two elements in human beings, the good and the bad. The bad I say to be angry. The good is not to be angry. But I have known anger - right? And when I say I mustn't be angry, I will be good, the good is born out of my anger. No? When I say, "I must be good" because I have known the bad. Right? If I don't know the bad I am the good. Not the goods! I am the good. You understand this? I wonder if you understand. That is as long as I am violent I don't know what is the other. If I am not violent then the other is. So is the good born out of the bad? And if it is born out of the bad, the good, then it is not good. Right? Are we together in this? It seems rather mystifying, but please it is not. It is very simple. That is why I said please let us think simply, clearly, without prejudice, without taking a bias.
So love is not hate - right? If love is born out of hate then it is not love. Is that clear? If I - I don't, the speaker does not hate anybody, but suppose he does, then he says, "I mustn't hate, I must love", that is not love. It is still part of hate. It is a decision, it is an act of thought. And thought is not love. I won't go into that now, for the moment, we will go into it.
So can we, each one of us, feeling the responsibility that we have created this society in which we live, which is monstrous, immoral, beyond imagination, what we have done, can each one of us living in this world, in this society, be utterly free of disorder? That means to be free of complete end of conflict, end of this feeling of duality in us. Duality, the opposing elements in us. So is it not a matter of being tremendously aware - you understand? Aware of every thought - right? Can we?
So that leads up to a certain point: what is thought? What is thinking? If you are asked: what is thinking, what would be your answer? Thinking. You are thinking now. But I am asking you, the speaker is asking you: what is thinking? And you begin to think. And all our life is thinking and sensation - right? Sensation, it is my clock, the child says, "My book", "That's my swing" - so what is thinking? By thinking mankind has sent a rocket to the moon. But that thinking also put a flag up there, which is so... you follow? Go all the way up to the moon and put a flag. [Laughter] No don't. See what thought is doing. Tremendous invention, concentration, co-operation of thousands of people, training and they go up there and do the most... [Tape turns over] And so thought has created the whole world of technology - right? Astonishing things they are doing, of which we have very little imagination, or we know very little about it. The computer, the extraordinary submarines and so on and so on. All that has been done by thinking - right? And it has built the most extraordinary buildings - right? So when you write a letter you have to think, when you drive a car it is almost automatic but you have to think what... and so on. So thinking has become extraordinarily important for all of us - right? Thinking is part of our programme. We have been programmed. I am a Catholic, you are a Protestant, I am a Muslim, you are a Hindu, you are a Communist, I am a Democrat - you follow? It is part of our conditioning - right? Which is, we are being programmed, newspapers, magazines, the politicians, the priests, the archbishop, the pope, you know the whole thing, we are being programmed. So thinking is what? Why do you think? Why do you think at all? Why don't you just act? You can't. First you design very carefully what you are going to do, is it right, and wrong, is it should be, should not be, and then your own emotions, sensations say it is all right, all wrong, and you go and do it. All this is a process of thinking. Right? Should I marry, should I not? That girl is right, that girl is... [Laughter]... or the other way round. So thinking has done an extraordinary amount of harm, war - right? Hate, jealousy, wanting to hurt others. So what is thinking? The good, so-called good and so-called bad thinking - right? Right thinking and wrong thinking, but it is still thinking. Right? Oriental thinking and Western thinking, but it is still thinking. What is thinking? Don't wait for me. Put yourself that question. What is thinking? Can you think without memory? (Coughs) - sorry. You cannot think without memory. Then what is memory? Go on. Put your brains into it. Remembrance? Long association of ideas, long bundle of memories. Then you ask: what is memory? I remember the house I lived in. I remember my childhood. That is what? The past. Right? The past is memory. You don't know what will happen tomorrow but you can project what might - it might what, what it might do. That is still the action of memory in time. Right?
So what is memory? How does memory come? This is all so simple. [Noise of train] Memory cannot exist without knowledge. Right? If I have no knowledge of my accident in a car which happened yesterday - it didn't - that accident is remembered. But previous to that remembrance there was the accident, which was the knowledge - right? The accident becomes a knowledge, then from that knowledge is memory, yes, memory. If I had no accident there would be no memory of an accident. You can imagine other people's accidents. So knowledge is based on experience - right? So experience is always limited. I can have more experience, more varieties of experience, not only physical, sexual, but also so-called inward, experience of some illusory god and so on and so on. Right? So experience, knowledge, memory, thought. Right? So knowledge - experience being always limited, always, I can't experience, experience the immensity of order of the universe - right? I can't experience it. But I can imagine it. It is marvellous! So experience is limited and therefore knowledge is limited, whether in the future or now because all knowledge is being added, more and more - right? Scientific knowledge is based on that. From before Galileo and so on and so on and so on, there has been added, added, added. So knowledge is always limited whether now or in the future - right? So memory is limited. So thought is limited. Right? This is where the difficulty is. Thought is limited. Thought has invented gods, saviours, rituals, Lenin and Marx and Stalin Limited, their knowledge. So thought, whatever it does, noble or ignoble, religious or non-religious, virtuous or not virtuous, moral or immoral, it is still limited. Whatever thought does. Right? Are we together in this?
So can thought bring about order? Because thought itself being limited maybe the source of disorder. I wonder if you capture this? You understand my question? Very interesting. Go into it. Anything that is limited must create disorder. If I am a Muslim, which is very limited, I must create disorder. If I am an Israeli, it is limited, I must create disorder. Or a Hindu, Buddhist, Christian, and all the rest of it. Right? So is thought the very root of disorder? Go into it. Please be sceptical, don't accept a thing that the speaker says. Find out, investigate, not tomorrow, now sitting there, go into it, find out. Put your passion into it, not your fanaticism. Then you will begin to discover.
So we have lived so far after two and a half million years, or less, or more, as human beings, in a state of violence, disorder, conflict, and all that is brought about by thought - right? All of it. So I begin to enquire, one begins to enquire: is there something else which is as active, as clear, as precise and energetic as thought? You understand? One discovers, say, K discovers that thought is very limited, long ago. Nobody told him but he discovered it, or came upon it. And then he begins to ask is there another instrument like that? Right? Thought is within this brain, within this skull - right? The brain is the holder of all thought, all memories, all experience. It is also all emotion, sensation, nervous responses. It is the vast memory that is held there, racial, non-racial, personal, you follow, all that is there. And the centre of all that is thought. It may say, "No, it is something else", it is still thought. When it says it is seeking super consciousness, it is still thought.
So one asks, K asks is there another instrument, not this, another instrument, or not an instrument, a way, a movement which is not of this kind? Right? Are you asking that question? Right? If you are asking it who is going to tell you? Is thought going to tell you? Be careful please. This demands great subtlety, skill because thought can be very deceptive. It says, "All right I have understood thought is limited" but it is still active. And then it begins to invent. "I know thought is limited but God is limitless, and I am seeking God." Thought is limited but it invents the rituals, the Middle Ages' robes, of the monks and the priests and all the rest of it.
So to find that out, can the brain - this is a very - can the brain use thought, act thoughtfully when it is necessary - right? - and otherwise no thought? You understand? Can the brain when necessary use thought? Or live with thought both when you drive a cars, when you eat, when you write a letter, when you do this and that, it is all the movement of limited thought. That is when necessary thought can act. But otherwise why should it chatter all day long? You understand?
So is there another instrument which is not at all thought? Which is not put together by thought, or conceived by thought, or manufactured subtly by thought? You understand? Find out. That requires the understanding of time. May I go into it? You aren't tired? Well you have paid for it so it is up to you!
You have to understand what is time. Not the time of the rising of the sun and the setting, which is also time. The time of the new moon and the full moon. The time of day from morning until evening, twenty four hours. Time is also all that happened in one's life which are a thousand yesterdays - right? And all that might happen tomorrow. Time is horizontal and vertical - right? The going up and linear. And time which is the past, time now, sitting here, and time also is tomorrow. So this is the cycle in which we are caught. A thousand yesterdays, many days in our life, and before I die there will be some more days. So this whole movement, the cyclical movement is time - right? Are we? Right? Time is necessary to evolve from the little seed to the big tree - right? From the little baby to the grown up man. There is the physical time and also there is psychological time. I am this, but I will be that. To become that I need time - right? You are following all this? So the brain lives in time. The brain has been cultivated, grown, evolved through time, from the most primitive now to the most sophisticated, it took time. So this whole movement of life as we know it is time - right? Right? Is that all?
Then we know what was yesterday. You may remember your childhood, you may remember your life twenty years ago and ten days ago, which is the past - right? Following? Which is the past. That past is the present, slightly changed, slightly modified by present circumstances. Are you following? Or am I talking to myself. Don't go to sleep. Another ten minutes please. Don't go to sleep or get bored. It is your life we are talking about, not my life. It is your life, your daily life. What it actually is, not what it should be. Your daily, monotonous, lonely, desperate, anxious, uncertain life. And that life is part of the movement of time. Time is also that time coming to an end when I die. So we are concerned with time. I will have a better job if I keep at it. If I get more skilful I will have more money. Right? All that is time. And yesterday, many yesterdays, being slightly modified by circumstances, by pressures, is now - right? Do you see that? All that has happened from a thousand yesterdays becomes slightly polished, slightly modified and goes to the future - right? The past modifying it self through the present becomes the future - right? So the future is now. I wonder if you see this. Right? This requires - please just give it a little time. That is I lived in India, with all the cultural superstitious beliefs, dogmas, traditions, immense traditions of three to five thousand years old, immense traditions, you were brought up on that and you lived there in that little small circle of Brahminism - right? And if one wasn't awake you remained there all the rest of your life until you die. But circumstances, economic circumstances, travel, this and that, makes you drop this - right? So the past tradition of three to five thousand years is now changed through modification, which is through economy - right? I have to earn more money. My wife, my children, must have more clothes. But the past is still moving which becomes changed through circumstances - right? And the change goes on into the future. That is clear. So you ask: what is the future? Ask yourself: what is the future? What is your future? Is what you are now is your future, modified, but it is still the future. Right? So there is a continuity from the past, slightly changing, to the future. Right? We have lived on this earth as human beings, homo sapiens, for two and a half million years - right? And we were savage then and we still are savages, but with clean clothes, shaved, clean, polished, but inwardly we hate each other, we kill each other, we are tribalists, and all the rest of it. We haven't changed very much. Right? You understand this? So the future is now. I wonder if... Because what I have been I am still modified, and I will go on like that. So the future is now. Unless I break the cycle the future will be always the now. I wonder if you understand this? It is not very difficult. Please don't make it difficult. It is very simple. I have been greedy for the last thirty years and that greed becomes modified because I can't earn so much, satisfy myself so I am still greedy but it goes on - right? So unless I stop greed now tomorrow will be greedy. I wonder. It is very simple.
So our question then is: can 'what is', the past, change completely end, then you break the cycle. When you break the cycle the cells in the brain themselves change. We have discussed this matter with brain specialists - don't bother with all that. You see Sir, I have lived 80 years - I am 90, the speaker is 90, don't sympathize with me for God's sake, just 90 [laughter] - all that has happened during these 90 years, or 50 years, or 10 years, or even 10 days, is the past - memory, experiences, talking here, there, small audience, big audience, reputation and all that nonsense, all that is in the past. And he feels important sitting on a platform, his reputation, and he must keep up that reputation, otherwise... So he wants this reputation, sitting on the platform, all that business, to continue - right? But he may get old - not may, he is old - and he may lose the audience because his brain might go gaga [laughter] - no listen to it carefully please listen, it is not a matter of laughter, it is funny but just look at it. His brain may go senile and he will be stuck. So what happens? Unless he is free of the audience now, his reputation now - you understand? - end it. And he may go gaga next year, all right, but he has ended it. You understand? The brain has broken the cycle of time. Which means the brain is composed of millions and millions of cells, those very cells mutate. There is a different species of cells because you have moved away from a certain direction to another direction. You follow? That is, you have been going North all your life. Somebody comes along and says, "Look there is nothing in the North, for God's sake don't waste your energy on going North, go South or East." The moment he turns East he has broken the pattern. You understand? The pattern which the brain cells have set, he has broken it and gone East. It is as simple as that, if one does it. But you can play with words endlessly, write books endlessly. But once you see the nature of time, that we have changed through these millions of years very little. We are still killing each other in a more diabolical way - right? The atom can wipe us out in a second, vapourised. We don't exist, nothing exists. But it is the same when a man killed another man two million years ago. We are still doing that. Unless we break the pattern we will do that same thing tomorrow. You follow? This is very simple. They killed with a club two thousand years ago, later on they invented the arrow. The arrow, they thought would stop all wars. Then there came the Roman Legion and all that. Then we have the present day. Terrible means of destruction - right? The same thing as two million years ago, we are still doing, killing. That is the pattern the brain has accepted, has lived with, the brain has created the pattern. And if the brain doesn't realize for itself, not through pressure, compulsion, doesn't realize that time has no value in the movement of change. I wonder if you see - right? Then you have broken the pattern. Then there is a totally different way of living.
May we get up? You can't sit here for ever, it is time for lunch!


SAANEN 3RD PUBLIC TALK 14TH JULY 1985

May we continue with our conversation?
We were talking about conflict and the causation of conflict. Conflict is growing more and more in the world, in every form, in every social section and so on. We said the cause of conflict is this constant opposition, not only within ourselves but also within the society in which we live. Society is what we have made of it. I think that is fairly clear and obvious, because in ourselves we are, from the moment we are born until we die, we are in constant struggle, competition, conflict, every form of destructive or positive attitudes, prejudices and opinions. This has been the way of our life. Not only at the present period but also for the last probably two and half million years. And we are still going on with this in the same pattern, the same mould - wars, more destructive than ever, division among nationalities, which is tribalism, religious divisions, family divisions, sectarian fragmentation and so on.
If we may point out this morning again, that we are not here as an intellectual group, or rather romantic. imaginative, sentimental assembly. We are together, you and the speaker, are going to take a journey, not he is leading you, or you are following him, but together, side by side, perhaps holding hands if necessary. We are taking a journey, rather complex, twisting, subtle and perhaps endless, a journey that has no beginning and no end. Or the term has an beginning and an ending, as we understand it, something starts, goes on and then comes to an end. Perhaps it may not be at all like that. It may be a constant movement, not within the cycle of time but rather outside the field of momentum as we know it. We can go into all that presently.
So we are together. Please the speaker must insist on this point. You are not merely the listeners and you accept or reject what he says but rather in co-operation, in responsibility, together in step, not one behind the other, walking along the same path, same santier, or same lane. So it is your responsibility as well as the speaker not to accept or to deny, or to agree or disagree. We have been brought up, educated in this system of agreeing and disagreeing. We agree with some things, we disagree entirely with other things. So there is always this division, those who agree, do something together, and those who are opposed to what they are doing.
Could we this morning banish from our brains altogether, entirely, out of our blood, out of our brains, the idea of agreeing or disagreeing? Because if you agree with the speaker, and there are some who don't agree, then there is a conflict between the two inevitably. One may tolerate it, one may put up with it, accept it, but there is always this division - clear? So could we, seeing the consequences of agreeing and disagreeing, approving and disapproving, but together observe, together see exactly not only as far as we can what is happening externally, that is fairly simple because we are not told very much what is actually going on, in the political world, in the world of armaments, in the scientific world and all the technological world but inwardly, subjectively, to see exactly what is going on, not saying, "Well, this is bad, this is good. I accept this, I don't accept that.", but just to observe. Not in that observation any prejudice - right? Can we do this? Can we observe ourselves, our conduct, our behaviour, the way we think, our reactions, our faiths, beliefs, conclusions and so on? Could we observe all that as it is, not as it should be, or as it must be, just to look at it? Could we do that? That requires a great deal of attention, the brain must be extraordinarily active to reject any kind of reaction in watching oneself. Because after all what other people have said about us, the professors, the psychologists, the psychiatrists and the gurus and all those people, it is what they say, it is not what you see of yourself. I hope we are following each other. We are speaking English and the words the speaker is using are very simple, simple words which we use daily in our conversation with each other. There is no jargon, no specialized linguistic, semantic jargon. We are talking over together, as two friends using ordinary, daily language. So we are asking: can we see exactly what we are without taking sides about it? Because we are going to go into all that this morning. Not only agreeing and disagreeing, seeing the consequences of each attitude, put away that completely, assessing, disagreeing, evaluating, judging, but just to observe as you observe the sky of an evening full of stars, and those mountains, majestic against the blue sky. You just observe. Can we do the same thing outwardly because there is the criteria, and from there observe ourselves and our relationship to the world, and the world relationship to us? It is a rather complex process - right? Are we together? Or am I marching ahead, and leaving you behind? Could we go together? Keeping in step, if we don't understand each other we say, "I don't understand what you are talking about." Right? Could we start with that?
What are we? Why have we such deep rooted self interest? Not only self interest outwardly, there is a certain necessity of self interest otherwise one has to give up. But inwardly, psychologically, subjectively, why is there such deep, impenetrable self interest, in all of us? That self interest - you know what that word means? To be interested in oneself, one's own profits, one's own failures, one's own fragmentation, one's own prejudices, opinions, the whole existence of one's life. Self interest - why is it we are so committed to that? Is it possible to live in this world without that self interest? First psychologically and then we can see if it is possible externally. Right? Are we together? Or am I talking over beyond that tent, over the fence?
Have you ever noticed that we build a fence round ourselves? A fence of self protection, a fence to ward off any hurts, a barrier between you and the other, between you and your family, between you and so on, there is a barrier between you and the speaker - right? Naturally. You don't know the speaker, the speaker doesn't know you, therefore you are rather politely listening, curious what the devil he is talking about and hoping that you will get something out of it after sitting an hour or so in this hot tent, marquee and expecting something - right? Naturally. Curious, choosing what suits you, what doesn't suit you, listening partially, not entirely because one doesn't want to expose oneself to oneself so naturally one creates either a very, very thin barrier, hardly any, or a definite wall. Why do we do that? Is that not also self interest? And this self interest must inevitably bring about fragmentation, to break up - nationally, you can see the barrier, on one side England and the other side all Europe and beyond it. There is this constant division. And where there is division there must be conflict, that is inevitable. Whether you have very deep intimate relationship with your wife or husband, girl or boy, and so on, where there is division there must be fragmentation, there must be conflict. That is a law - right? Whether you like it or not that is the law. But when one sees that then you break down, the very seeing is the way of breaking down the barrier.
So we must enquire: what does it mean to see - right? What does it mean to observe? I am observing myself - right? I am watching what I am, my reactions, my prejudices, my convictions, my idiosyncrasies, the traditions in which I have been brought up, the reputation, all that rubbish. I am watching. If I do not watch very, very carefully, listen to every sound that is going on in watching, then I set a direction in which I must go. You are following all this? Am I talking to myself?
We were talking in Washington, America, and what I said they clapped, approving, encouraging. Here, you sit all very quietly. One really doesn't know if you are really walking together or actually listening, or casually come in, a Sunday morning sermon. Instead of going to church you turn up here, either for amusement, or just hear what that chap is saying, or, "Well I agree with him but he is not quite right about other things." We never look at the whole thing, the whole problem of life, the whole existence from childhood to death. We never take the whole thing in and observe, learn, not accumulate knowledge, that is fairly simple, but to learn what is happening in ourselves, the demands that we make upon each other, the hurts, the deep loneliness, the depression, the anxiety, the uncertainty, the fears, and all the pleasant things that we have, and also suffering, and ultimately there is the pain of death. We never look at this whole movement as one, but rather we consider it fragmentarily.
Now we are going to look, if we may, together, not only at what is the cause of this fragmentation but also whether the brain, which has been conditioned for millions of years, to war, to conflict, to work, to work, to work all the time, endlessly chattering, divided as tribals, as nationalities and so on, your god and my god, Eastern philosophy opposed to the Western philosophy. You know all that is going on. So if we could this morning put aside altogether, if we can, the whole movement of agreeing and disagreeing, in which there is choice - right? I chose to go that way and you chose to go that way. I chose to believe in God, or no god, and you say, "No sorry I can't accept that, there must be God, because I believe it, I like it." - or "it is my tradition" - and so on. If we once recognise the division, the agreement, the disagreement, reward and punishment and so on, then we can begin to look actually at ourselves, because ourselves is the world. Right? What we are, the world is. If we are violent, suspicious, ungenerous, the world is like that. This is obvious, isn't it? Because we have made this society, this monstrous, ugly, immoral world in which we live, with all the gods, you know, all that business. It has become a great circus, painful circus, or pleasurable circus. So to see exactly what we are without any distortion. What are we? Psychologically, not biologically. Biologically it has been put together through millenia upon millenia. Psychologically from the beginning of man there is violence, hate, jealousy, aggression, trying to become always something more, more, more, and much more than what we are. Is it that one is merely listening to the description? Or see the fact, not the idea of the fact? You understand? There is a difference between fact and the idea of the fact. That is, we have an idea, seeing something and we make out of that an idea, and then pursue the idea. I shouldn't be like this but I must be like that. That is an idea. First I see what I am, not what I should be - right? Then I see exactly what I am. That is a fact. Fact does not need an idea, a concept, an ideology. It is so. I am angry. That is a fact. But if I say "I must not be angry" then it becomes an idea. Are we together in this?
So what is it that you are making out of this? Is it that you are concluding a set of idea? Or seeing the fact as it is? - that we are jealous, aggressive, lonely, fear and all the rest of it? The whole psyche, the persona, the ego, is all that - right? Are you suspicious of this? That is, all this is the past, the memories that we have collected - right? I have been afraid, I know what is fear, and the moment that feeling arises I say, "that is fear". That very saying that it is fear is an idea, not a fact. I don't know if you are following all this? Sir, the word tree is not the actual tree - right? Right? The name K is not the actual K. The word is not the thing - right? So when you observe your brain is caught in a whole network of words, words, words - right? Can you look at yourself without the word? Oh, come on Sirs, play the game with me, will you? The ball is in your court. That is, can we look at your wife, at your husband, at your children, or your girl friend, or whatever it is, without the word? Without the image? That word, that image, is the division. Right? Can you look at the speaker without the word? - the word being all the remembrances about the speaker, the reputation, what you have read or not read, and so on, just to observe. Which means one must grasp, understand how the brain operates - right? Your own brain, not the brain of philosophers, or the spiritual writers, or the priests or somebody or other. Just to observe yourself without the word. Then we can look at certain facts, why human beings get hurt - right? That is very important to find out.
From childhood we are hurt - do and don't do - right? There is always the pressure, always the sense of being rewarded and punished - right? You say something to me which I don't - which I get angry about and that hurts me - right? So have we realized a very simple fact that from childhood we are hurt, and for the rest of our life we carry that hurt. Afraid of being hurt further, or attempting that one must not be hurt, which is another form of resistance - right? So are we aware of these hurts and therefore create a barrier round ourselves, the barrier of fear - right? Can we go into this question, fear? Shall we? Not for my pleasure, for you I am talking about. Can we go into it very, very deeply and see why human beings, which is all of us, why human beings have put up with fear for thousands of years - right? We see the consequences of fear. Fear of not being rewarded, fear of not being - a failure, fear of your own feeling that you must come to a certain point and not being able to, your weakness - right? And all this breeds certain forms of fear. Are you interested in going into this problem? It means going into it completely to the very end. Not just saying, "Sorry that is too difficult". Nothing is too difficult if you want to do it. The word difficult prevents you from further action. But if you can put away that word difficult then we can go into this very, very complex problem, not only verbally, which is fairly - we can explain all the causation, all the effects and the effects becoming the cause and so on. It is a chain.
First why do we put up with it? If you have a car which goes wrong you go to the nearest garage, if you can, and then the machinery is put right and you go on. Is it that we have not - that there is no one we can go to and he will help us to have no fear - you understand the question? Do we want help from somebody to be free of fear? Right? Psychologists, psychotherapists, psychiatrists, or the priest, confession, or the guru who says, "Surrender everything to me, including your money, then you will be perfectly all right." We do this. You may laugh, you may be amused, but we are doing this all the time inwardly.
So, do we want help? Prayer, prayer is a form of help, asking to be free from fear is a form of help. The speaker telling you how to be free of fear is a form of help. But he is not going to tell you how. Because we are walking together, we are giving energy to discover for yourself the causation of fear. If you see something very clearly then you don't have to decide, or chose, or ask for help, you act - right? Do we see clearly the whole structure, the inward nature of fear? Or you have been afraid and the memory of that comes back and says that is fear - you understand what I am saying?
So let's go into this carefully. Not the speaker is going into it and then you agree or disagree, but you yourself are taking the journey with the speaker, not verbally or intellectually, or verbally, but delving, probing, investigating - right? We are finding out - we want to go, no, we want to delve as you dig in the garden, or to find water, you dig deep, you don't stand outside on the earth and say, "I must have water." You dig, or go to a river. So first of all, let's be very clear: do you want help in order to be free of fear? If you want help then you are establishing an authority - right? You are responsible then for establishing an authority, a leader, a priest - right? So one must ask oneself before we go into this question of fear, whether you want help? Of course you go to a doctor, if you can't do certain things for yourself, if you have pain, or a headache, or some kind of disease, you naturally go to a doctor. There he knows much more the organic nature of your organ so he tells you what to do. We are not talking about that kind of help. We are talking about whether you need help, somebody to instruct you, to lead you, and to say, "Do this, do that, day after day and you will be free of fear." That means we want someone to help us - right? The speaker is not helping you. That is one thing certain. Because you have dozens of helpers, from the great religious leaders - God forbid! - and to the lowest, you know the poor psychologist round the corner. So let us be very clear between ourselves that the speaker doesn't want to help you in any way psychologically - right? Would you kindly accept that? Honestly accept it? Don't say yes, it is very difficult. In all your life you have sought help in various directions, some say "Yes, I don't want help." It requires not only perception, seeing what the demand for help has done to humanity. You ask help only when you are confused, when you don't know what to do, when you are uncertain - right? But when you see things clearly, see, observe, perceive, not only externally, but inwardly much more, when you see things very, very clearly you don't want any help, there it is. And from that action. Right? Are we together in this? Let's again repeat, if you don't mind. The speaker is not telling you how. Never ask that question how. Then there is somebody always giving you a rope. The speaker is not helping you in any way. But together we are walking along the same road, perhaps not at the same speed. But set the speed of your own and we will walk together. Clear? We are in accord?
If you are not clear about demanding help you will have to go somewhere else. Probably you will. Or turn to a book, or turn to somebody, not towards the speaker. Sorry to depress you. Or to say sorry I won't stretch out my hand, that is not it. [Tape turns over]. If you are walking together we are holding hands together. There is no stretching your hand and seeking help - right?
Are we working together? Or am I working and getting hot about it?
What is the cause of fear? Go slowly please. Cause. If you can discover the cause then you can do something about it, you can change the cause - right? If a doctor tells me, tells the speaker he has got cancer - which he hasn't - suppose he tells me I have got cancer, he says, "I can remove it easily and you will be all right." I go to him. He has to remove it. The cause comes to an end. So the [noise of train] - so the cause can always be changed, rooted out - clear? If you have got a headache you can find the cause of it, if you are eating wrongly, or you smoking too much, or drinking too much and all the rest of it, either you stop it, your drinking, smoking and all the rest, or you take a pill to stop it. The pill becomes then the effect which stops for the moment the causation - right? So cause and effect can always be changed, immediately, or you take time over it. If you take time over it then during that interval all other factors enter into it. So you never change the effect, continue with the cause - clear? Are we together in this? So what is the cause of fear? Why haven't we gone into it? Why do we tolerate it, knowing the effect of fear, the consequences of fear? If we are not at all afraid psychologically, no fear at all, you would have no gods, you would have no symbols to worship, no personalities to adore - right? Then you are psychologically extraordinarily free - right? And also fear makes one shrink, nervous, apprehensive, wanting to escape from it and therefore the escape becomes more important than the fear. Are you following? So we are going to go over together to find out what is the cause of fear. The cause, the root of it. And if we discover it for ourselves then it is over. If you see the causation, or many causes, then that very perception ends the cause - right? Are you listening to me, to the speaker, to explain the causation? Or you have never even asked such a question? I have borne fear, my father, my grandfather, the whole race in which I am born, the whole community, the whole structure of gods, rituals, is based on fear and the desire to achieve some extraordinary states. Right?
So let us go into this. We are not talking about, together [noise of train] - we are not talking about various forms of fear, fear of darkness, fear of one's husband, wife, fear of society, fear of dying, fear of - you know, we are not talking of the various forms of fear. It is like a tree that has got many, many branches, many flowers, many fruits, the flowers become the fruit, but we are talking about the very root of that tree - right? The root of it. Not your particular form of fear. You can trace your particular form to the root of it. So we are asking: are we concerned with our fears, or with the whole fear? Right? With the whole tree, not just one branch of it. Because unless you take - you understand how the tree lives, the water it requires, the depth of the soil and so on, merely trimming the branches won't do anything - right? So we must go to the very root of fear.
So what is the root of fear? Don't wait for me. I am not your leader. I am not your helper. I am not your guru - thank God! We are together, as two brothers, and I mean it, the speaker means it. It is not just words. As two good friends who have known each other from the beginning of time, walking along the same path, at the same speed, looking at everything that is around you and in you. So together we will go into it. Please, together. Otherwise it becomes just words, at the end of the talk you will say, "Really what am I to do with my fear?"
Fear is very complex. It is a tremendous reaction. If you are aware of it, it is a shock, not only biologically, organically, but also a shock to the brain. The brain has a capacity, as one discovers, not from what the others say, it has capacity to remain in spite of a shock, healthy. Certain - I don't know all about it - but the very shock invites its own protection. Right? You go into it for yourself, you will see. So fear is a shock. Momentarily, or it continues in different forms, different expressions, different ways. So we are going to the very, very, very root of it. To understand the very root of it, we must understand time - right? Time as yesterday, time as today, time as tomorrow. I remember something I have done, of which I am shy, or nervous, or apprehensive, or fearful, I remember all that and it continues to the future. Right? I have been angry, jealous, envious - that is the past. I am still envious, slightly modified, but I am fairly generous about things but envy goes on. Right? This whole process is time, isn't it - right? You understand? Say yes, for God's sake! No, don't say yes! You understand? That is, what do we consider time?
Let's begin again. What do you consider is time? By the clock, sunrise, sunset, the evening star, the new moon with the full moon comes a fortnight later. What is time to you? Time to learn a skill? Time to learn a language? Time to write a letter? Time to go to your house from here? All that is time as distance. Right? I have to go from here to there. That is a distance covered by time. Right? Right? So time also is inward, psychological. I am this, I must become that. Becoming that is called evolution. Evolution means from the seed to the tree. And also I am ignorant but I will learn. I don't know but I will know. Give me time to be free of violence - right? You are following all this? Give me time. Give me a few days, or a month, or a year, I will be free of it. So we live by time. Not only going to the office every day from nine to five, God forbid, but also time to become something. Look, you understand all this? Right? Time, the movement of time. I have been afraid of you and I remember that fear and that fear is still there, and I will be afraid of you tomorrow. I hope not, but if I don't do something very drastic about it I will be afraid of you tomorrow. So we live by time - right? Be clear on this. Please let's be clear on this. We live by time. Which is, I am living, I will die. I will postpone death as far away as possible but I am living, I am going to do everything to avoid that. Though that is inevitable - right? So we psychologically as well as biologically, we live by time.
Is time a factor of fear? Please enquire. Time, that is, I have told a lie, I don't want you to know, but you are very smart. You look at me and say, "Yes, you have told a lie", "No, no, I have not" - I protect myself instantly, because I am afraid of your finding out that I am a liar. Or partly liar. So I am afraid - right? For something I have done, which I don't like you to know, and I am afraid of that. Which is what? Thought, isn't it - right? I have done something which I remember, and that remembrance says be careful, don't let him discover that you told a lie because you have got a good reputation as an honest man and protect yourself - right? So thinking and time are together. There is no division between thought, thinking and time. Are we clear on this matter? Please be clear on this matter, otherwise you will get rather confused later. The causation of fear is time/thought, the root of it - right?
Audience: I am not quite clear.
K: Wait Sir. You can ask questions when there is the question and answer meeting. I believe some time next week.
So are we clear on this thing that time, that is, the past, with all the things that one has done, and that thought whether pleasant or unpleasant, specially if it is unpleasant, I want to protect it, or change it, or impossible to change therefore I say, "By Jove, I am frightened of it." Right? Which is thinking about it. So time and thought are the root of fear. This is an obvious fact. A very simple verbal fact. But to go behind the word and see the truth of this time/thought, then you will inevitably ask: how is thought to stop? Right? It is a natural question, no? If thought creates fear, which is so obvious, then how am I to stop thinking? You understand my question? Right? Tell me how am I to stop thinking? Because I see the cause is thought, because I remember what I did, I am frightened of it, I don't want you to find out, so it is thinking - right? Then I ask you, "Please help me to stop my thinking." I would be an ass to ask such a question but I am asking it. How am I to stop thinking? Is that possible? Go on Sir, investigate, don't let me go on. Thinking. Because we live by thinking. Everything we do is through thought. To write a letter, to learn a language, to go to your office, to do all the business, the whole process of thinking. We went into that carefully the other day. We won't waste time in going into the cause, the beginning of thinking, how it comes, experience, knowledge, which is always limited, memory and then thought. I am just briefly repeating this.
So is it possible to stop thinking? Is it possible not to chatter all day long? Giving the brain a rest, though it has its own rhythm, the blood going up to it, its own activity. Its own, not the activity imposed by thought - you understand? [Noise of train.] - There seems to be a lot of trains today. May I point out, may the speaker point out, that is a wrong question. Who is it that stops thinking? You understand my question? It is still thought, isn't it? When I say, "If I could only stop thinking then I would have no fear", the very statement that "I wish I could stop it", who is that that wishes to stop thought? It is still thought isn't it because it wants something else? Right?
So, what will you do? You understand my question? Any movement of thought to be other than what it is, is still thinking - right? I am greedy, but I must not be greedy, it is still thinking. Thinking has put together all the paraphernalia, all that business that goes on in churches and all that is put together by thought. Like this marquee or tent is put together carefully by thought. So thought is the very root of our existence, apparently. So we are asking a very serious question, seeing what thought has done, invented the most extraordinary things, computer, the warships, the missiles, the atom bomb, the surgery, medicine, if you like medicine, and also the things it has made man do, go to the moon and so on. Thought is the very root of fear. Right? Do we see that? Not how to end thought. Do we see actually thinking is the root of fear, which is time? Seeing, not the words, "I am seeing", but actually see. When you have pain, severe pain, the pain is not different from you, you act instantly - right? So do you see as clearly as you see the clock, the speaker and your friend sitting beside you, see that thought is the causation of fear? Don't, please don't ask: "How am I to see?" The moment you ask how, someone is willing to help you, then you become their slave. But if you [noise of train] - but if you yourself see thought/time are really the root of fear, take time, take deliberation. It doesn't need decision, just the seeing. A scorpion is poisonous, a snake is poisonous, the very perception of it you act.
So one asks why don't we see? Why don't we see one of the causes of war is nationalities - right? One of the causes. Why don't we see that one may be called a Muslim, and you may be called a Christian, why do we fight over names, over propaganda? Right? Do we see it, or just memorize or think about it? You understand Sirs that you are - your consciousness is the rest of mankind. Mankind, like you and others, mankind goes through every form of difficulty, pain, travail, anxiety, loneliness, depression, sorrow, pleasure, every human being goes through this. Not only the Swiss, not only the you, but every human being, all over the world, whether they be Russian, American, and all the rest of it. So our consciousness, our being, is the entire humanity. Do you understand? This is so. How unwilling we are to accept such a simple fact. Because we are so accustomed to individuality. I, me, first. So if you see that, if you see that your consciousness is shared by all other human beings living in this marvellous earth then your whole way of living changes. But we don't see that. You need argument, you need lots of persuasion, pressure, propaganda, which are all so terribly useless because it is you that you have to see this thing for yourself.
So can we, each of us, who are the rest of mankind, who are mankind, look at a very simple fact. Observe, see that the causation of fear is thought/time? Then the very perception is action. And from that you don't rely on anybody. The guru is like you - you understand? The leader may put on different robes and put on all the jewels and all that, strip him of all that and he is just like you and me. But he has achieved greater power and we also want greater power, money, position, status. So could we look at all this, see it very clearly, and then that very perception ends all this rubbish. Then you are a free person.
May we stop? And may we get up? For the speaker to get up you have to get up.


SAANEN 4TH PUBLIC TALK 17TH JULY 1985

You heard all the announcements. May I also announce that I am going to talk? And also that you are going to share in the talk. It is not a solo, but together, and the speaker means together, not that he is leading you or helping you or trying to persuade you, but rather together, and that word is important, together we take a very, very long journey. It is rather a difficult path - rather, I won't use that word, that is a dangerous word - a sentier, lane, a way that will be rather complex because we are going to talk about self interest, austerity, conduct and if it is possible in our daily life to end all sorrow. This is a very important question: why humanity after so many thousands and thousands of years has never been free from sorrow, not only each one's sorrow, the pain, the anxiety, the loneliness involved in that sorrow but also the sorrow of mankind. We are going to talk about that. And also, if we have time, we are going to talk about pleasure, and also death.
It is such a lovely morning, beautiful, clear blue sky, the quiet hills and the deep shadows, and the running waters, the meadow, the grove and the green grass. We ought also - we should talk over together what is beauty on such a lovely morning? Could we talk about what is beauty? Because that is a very important question. Not the beauty of nature or the extraordinary vitality, dynamic energy of a tiger. You have only seen tigers in a zoo but the poor things are kept there for your amusement. If you go to some parts of the world where the speaker has done, he was close to a wild tiger, as close as two feet away. Don't get excited!
And we should also go into this question because without beauty and love there is no truth. And we ought to examine very closely the word beauty. What is beauty? You are asking that question and so is the speaker asking that question. So we are both together looking, not only at the word, the implications of that word, and the immensity, the incalculable depth of beauty. Should we talk about it? We can talk about it, but the talk, the words, the explanations and the descriptions are not beauty. The word beauty is not beauty. It is something totally different. So one must be, if one may point it out, one must be very alert to words. Because our brain works, is active in a movement of words. Words convey what one feels, what one thinks, and accepts the explanations, descriptions because our whole brain structure, most of it, is verbal. So one must go into it very, very carefully not only with regard to beauty but also with regard to austerity, with regard to self interest. We are going to go into all these questions this morning, if we will.
So we are asking ourselves: what is beauty? Is the beauty in a person, in a face? Is beauty in the museums, paintings, classical paintings, modern paintings? Is beauty in all the music - Beethoven, Mozart, Bach and all the rest of them? Is beauty in a poem? In literature? Dancing? And all the noise that is going on in the world called music? Is all that beauty? Or is beauty something entirely different? Right? We are going into it together. Please don't be, if one may respectfully point out, don't accept the words, merely be satisfied with the description and explanations, not agreeing and disagreeing, all that business, let's put out all that, if we can, from our brain and look at it very carefully, stay with it, penetrate into the word.
Because as we said without that quality of beauty, which is sensitivity, which implies not only the beauty of nature - the deserts, the forests, the rivers and the vast mountains with their immense dignity, majesty, but also the feeling, not the romantic imaginations and sentimental states - those are merely sensations. Is beauty, then we are asking, a sensation? Because we live by sensations. Sexual sensation, with which goes pleasure, and also the pain that is involved in the feeling that it is not being fulfilled, and so on. If we could this morning put out all those words from our brain and look at, go into this enormous question, very complicated, subtle, what is the nature of beauty? We are not writing a poem.
When you look at those mountains, those immense rocks jetting into the sky, if you look at it quietly you feel the immensity of it, the enormous majesty of it. And for the moment, for the second, that tremendous dignity of it, the solidity of it, puts away all your thoughts, your problems, for a second - right? And you say, "How marvellous that is". So what has taken place there? The majesty of those mountains for a second, the very immensity of the sky and the blue and the snow clad mountains, drives away all your problems. It makes you totally forget yourself for a second. You are enthralled by it, you are struck by it. Like a child, who has been naughty all day long, or naughty for a while, which he has a right to be, and you give him a complicated toy. And he is absorbed by the toy until he breaks it up. And the toy has absorbed him. You understand? The toy has taken him over and he is quiet, he is enjoying - right? He has forgotten all his family, mother, you know, "Do this, don't do that", and the toy becomes the most exciting thing for him. You understand? The mountain, the river, the meadows and the groves absorb you, you forget yourself - right? So is that beauty? You understand my question? To be absorbed by the mountain, by the river, or the green fields, that means you are like a child being absorbed by something else - right? And for the moment you are quiet, being absorbed, taken over, surrendering yourself to something. Is that beauty? Being taken over? You understand? Surrendering yourself to something great? And that thing forcing you for a second to forget yourself. So then you depend. Depend as the child does on a toy, or depend on a cinema, television, and for the moment you have identified yourself with the actor, or the actress. Surely all that is a form of being taken away from yourself - right? Would you consider that state, being taken over, surrendering, being absorbed, that quiet second, is that beauty? When you go to a church, or a temple, or a mosque, there the chanting, the rituals, the intonation of the voice, everything is so organized, so carefully put together to create a certain sensation, which you call worship, which you call a sense of religiosity. Is that beauty? Or beauty is something entirely different. You understand? Are we understanding this question together?
Is there beauty where there is self conscious endeavour? Or there is beauty only when the self is not? When the me, the observer, is not? So is it possible without being absorbed, taken over, surrendering, to be in that state, without the self, without the ego, the me always thinking about itself? You understand my question? Is that possible at all living in this modern world with all its specializations, with its vulgarity, its immense noise that is going on - not the noise of running waters, of the song of a bird. But is it possible to live in this world without the self, the me, the ego, the persona, the assertion of the individual? In that state when there is really freedom from all this, only then there is beauty. You may say, "Well, that is too difficult, that is not possible. I prefer looking at a painting, or being in a lovely spot where there is a great sense of silence and quietude." And is it possible to have no self interest at all? Right? We are going to go into that.
Is it possible to live in this world without self interest? What does self interest mean? What are the implications of that word? How far can we be without self interest and live here, in the bustle, the noise, the vulgarity, the competition, the personal ambitions and so on and so on? We are going together to find out - right?
Self interest, you know what that word means so I don't have to explain it. Self interest hides in many ways, hides under every stone and every act. Hides in prayer, in worship, in having a good profession, in having great knowledge, in having a special reputation, like the speaker. When there is a guru who says, "I know all about it. I will tell you all about it" - is there not also self interest there? One may be an expert, a specialist, skilful and there is this seed of self interest. It has been with us for a million years. Our brain is conditioned to self interest. And if one is aware of that, which means just to be aware of it, not to say, "I am not self interested, it is wrong, it is right - how can one live without self interest?" You know all the arguments and pros and cons. Just to be aware how far one can go, how far one can investigate into oneself and find out for ourselves, for each one of us, how far in action, daily activity, how far in our behaviour, how deeply can one live without a sense of self interest?
So if we will we will examine all that. Because - not because, sorry. Self interest divides, self interest is the greatest corruption - sorry! The word corruption means to break things apart - rompere, to break. And where there is self interest there is fragmentation - your interest as opposed to my interest, my desire opposed to your desire, my urgency to climb the ladder of success opposed to yours. So where there is self interest, just observe it, you can't do anything about it - you understand? Just to observe, to stay with it and see what is taking place. If you have ever dismantled a car, as the speaker has done, and the car ran afterwards, if you ever have dismantled a car then you know all the parts, you know how it works and you learn all about it, not merely get in the car and drive off. I am talking of the 1925 cars, at that period they were very simple, very direct, very honest, strong, beautiful cars. And when you know something mechanically, then you can feel at ease. You can know how fast to go, how slow, etc. etc. So if one knows, understands, is aware of our own self interest then you begin to learn about it - right? You don't say, "I must be against it", or for it, "How can I live? Who are you to tell me myself?" etc, etc. When you begin to be aware choicelessly, not say, "Well this is my self interest, this is my...", but to be aware choicelessly of your self interest, to stay with it, to study it, to learn about it, to observe all the intricacies of it, then you can find out - one can find out for oneself where it is necessary, where it is completely not necessary - right? It is necessary to live daily - right? To have food, clothes and shelter and all the physical things. But psychologically, inwardly, is it necessary - is there a necessity to have any kind of self interest? You understand my question? That is, to investigate relationship - right? You understand? Because in our relationship with each other there is mutual self interest. You satisfy me and I satisfy you. You use me and I use you. I sell you, you sell me down the river! - right? You understand all this? We - in our relationship, is there self interest? This is important to understand because - sorry I don't use that word, it is silly.
To find out if there is self interest in our relationship. Where there is self interest there must be fragmentation, breaking up - right? I am different from you - self interest. What is relationship? Relationship to the earth, to all the beauty of the world, to nature and to other human beings and to one's wife, husband, girl, boy and so on, what is that bondage, what is that thing that we say, "Yes, I am related"? You understand my question? Please investigate this thing together. Don't please rely on the description that the speaker is indulging in. Let's look at it closely.
What is relationship? And when there is no relationship we feel so lonely, depressed, anxious, you know the whole series of movements hidden in the structure of self interest. What is relationship? When you say, 'My wife', 'My husband', what do you mean by that? When you are related to God, if there is God, what does it mean? So that word is very important to understand. I am related to my wife, to my children, to my family. Let's begin there. That is the core of all society, family. In the Asiatic world family means a great deal, to them it is tremendously important, a family. The son, the nephew, the grandmother, grandfather - you understand? It is the centre on which all society is based. So when one says, 'My wife', my girl, my friend, what does that mean? Most of you probably are married, or a girl friend, or a boy friend - right? What does it mean to be related? What are you related to? When you follow a guru and say, "I am following him", what are you following? You understand? Let's move away for a second from the wife and husband and we will come back to it a little later. You might rather not like to investigate that question, husband and wife, girl and boy, but we can approach it more quietly. When you follow somebody, guru, a prophet, when you follow the speaker, or some other person, politician, and so on what is it you are following, what is it that you are surrendering, giving up? You understand? Is it the image that you have created about the speaker? Or the guru? Or the image that you have in your brain that it is the right thing to do and therefore I will follow it - you understand? Is it the image, the picture, the symbol, that you have built and that - you are following that, not the person? You understand? Not what he is saying? The speaker has been talking for the last seventy years - right? I am sorry for him! And he has established a certain... unfortunately, some reputation, and the books and all that business, so you have created naturally an image, a reputation and you are following that. Not what the teaching says. The teaching says, "Don't follow anybody." But you have the image built, and you are following that which you desire, which satisfies you, which is of tremendous self interest - right?
Now let's come back to the wife and husband and all the rest of it. When you say, 'My wife', what do you mean by that word, what is the content of that word, what is behind the word - you understand? Look at it. Is it all the memories, the sensations, pleasure, pain, anxiety, jealousy, all that is embodied in the wife - right? Or in the husband. The husband is ambitious, wants to achieve a better position, more money, and the wife not only remains at home but she has her own ambitions, her own desires. So there they are. They may get into bed together, but the two are separate all the time - right? Let's be simple with these facts and honest. And so there is always conflict. One may not be aware of it and say, "Oh, no, we have no conflict between us", but scrape that a little bit with a heavy shovel, or with a scalpel and you will find there the root of all this is self interest - right? And the self interest may be in the professionals. Of course there is - doctors, scientists, the philosophers, the priests, the whole thing is - you understand? Which is sensation, desire, fulfilment - right? We are not exaggerating we are simply stating 'what is', not trying to cover it up, not trying to get beyond it or anything, there it is. That is the seed in which we are born, and that seed goes on flowering, growing until we die. Or there is a control of all that. You understand? Controlling the self interest. That very control is another form of self interest. Bien? How cleverly self interest operates. And also it hides behind austerity.
So we have to examine that word, what do we mean by austerity? Right conduct - right? What is austerity? Because the whole world, specially the religious world, has used that word, have laid down certain laws about austerity, specially for the monks and various monasteries of the West, and also as there are no monasteries in India and Asia, except in certain Buddhists and so on, in India they are single. You understand? There are no organized monasteries, fortunately. So what do we mean by that word austere? With which goes great dignity - you understand? What do we mean by that word austere? We looked up in the dictionary what that word means. May I explain what the dictionary - which is the common usage of a language. It says it comes from Greek, to have a dry mouth. Which means dry, harsh, not just the mouth, harsh. Is that austere? That is, to deny oneself the luxury of a hot bath, you say, "No, I'll have a cold", or to have few clothes, or a particular form of robe, taking a vow to be a celibate, to be poor - you understand? To control oneself tremendously, all one's desires, you know, all the rest of it. Is that austerity? Or austerity is something entirely different? One has those who have fasted, who have sat up straight endlessly, controlling themselves, having a few clothes. Surely all that is not austerity. It is all outward show. Right?
So is there an austerity that is not a sensation? You understand? That is not contrived at, that is not cajoled, that is not saying, "I will be austere in order to..." Is there an austerity that is not visible at all to another? You are understanding all this? Is there an austerity that is - an austerity that has no discipline. The word discipline means to learn [tape turns over] The sense of a wholeness inwardly in which there is no craving, there is no breaking, there is no fragmentation. And with that austerity goes dignity, quietness.
One has to also, if we have time we must, we have to understand the nature of desire. That may be the root of the whole structure of self interest. Desire. Right? Are we together in this? Desire is a great sensation - right? Desire is the senses coming into activity. As we said earlier, sensation is of great importance to us. Sensation of sex, sensation of new experience, sensation of meeting somebody who is well known. I must tell you this lovely story. A friend of ours met the queen of England, shook hands with her and on with all that kind of stuff. After it was all over a person came up to her and said, "May I shake hands with you because you have shaken hands with the queen?"! [Noise of train] It is always we live by sensation, sensation is tremendously important to us. Sensation of being secure - please watch it - sensation of having fulfilled, sensation of great pleasure, gratification and so on. What relationship has sensation to desire? You understand? Is desire something separate from sensation? Go into this please. It is important to understand this thing. I am not explaining it. We are together looking at it. What is the relationship of desire to sensation? When does sensation become desire? Or are they inseparable? You follow? Or do they always go together? Right? Are you working as hard as the speaker is working? Or are you just saying, "Yes, go on with it."? Or you have heard this before and say, "Oh God, he has gone back to that again"?
You know the more you understand the activity of thought, the more you get at really the depth, the root of thought, then you begin to understand so many things. Then you see the whole phenomenon of the world, nature, the truth of nature, and then you ask what is truth. I won't go into all that for the moment.
So we live, our life is based on sensation and desire. And we are asking: what is the actual relationship between the two? When does sensation become desire? Right? You are following this? At what second does desire become dominant? I see a beautiful camera, with all the latest improvements. All that you have to do is to lift the camera and look at it, it is already taken. There is sensation of observation - right? The seeing the beautiful camera, beautifully made, very complex and it has great value, as a pleasure of possession, pleasure of taking photos, and all the rest of it. So there is sensation, seeing that camera there. Then what is that sensation to do with desire? You understand? When does that desire begin to flower into action, and say, "I must have it"? You understand? Right Sirs? Have you observed the movement of sensation, whether it is sexual, whether it is climbing the hills, and the valleys, overlooking all the world from a great height, or when you see a lovely garden, see the beautiful garden and you have a little lawn around your place. And you see this take place and then what takes place that turns the sensation into desire? You are following all this? Please don't go to sleep. It is too lovely a morning. If you stay with this question: what is the relationship of sensation to desire, stay with it, not try and find an answer. But look at it, observe it, see the implications of it. That is to stay with it. Then you will discover that sensation, which is natural and so on, that sensation is transformed into desire when thought creates the image out of that sensation. You understand? Yes? That is, I have a sensation, there is a sensation of seeing that camera, very expensive, beautiful and so on. There is sensation. Then thought comes along and says I wish I had that camera. You holding it, you taking the pictures and so on. Then thought creates the image out of that sensation - right? At that moment desire is born. I don't know, is it clear? Right Sir? Look at it yourself, go into it. You don't need any book, any philosopher, anybody, just to look at it. To look at it patiently, tentatively, go slowly, then you come upon it very quickly. That is when sensation becomes, or sensation is a slave to thought and thought, with its image creates something - you understand? At that moment desire is born. Right? And we live by desire: I must have this. I don't want it. I must become... you follow? This whole movement of desire.
Now what relationship has desire to self interest? We are pursuing the same thread. Or as long as there is desire, which is creating the image out of sensation by thought, as long as there is that desire there must be self interest. Right? Whether I want to reach heaven, or become a bank manager, or rich person, it is the same. Whether you want to achieve heaven [noise of train] - whether one wants to achieve heaven or become a rich man, they are exactly the same. Right? If one desires to be a saint, a noble, and all that business, and the other fellow says, "I have a great skill," it is exactly the same thing - right? One is called religious, the other is called worldly. How the words cripple us - right? You don't look at this.
So we must come to the question - it is now half past eleven - we must come to the question: what is sorrow? Is it sorrow exists as long as there is self interest? Please go into it. If you understand all this you don't have to read a single book. If you really live with this thing the gates of heaven are open - not heaven, you understand, that is just a form of speech. So I am asking a very serious question which has haunted man from the beginning of his existence, a million years or more. What is sorrow, the tears, the laughter, the pain, the anxiety, the loneliness, the despair? And can it ever end? Or man is doomed for ever to live with sorrow? Go on Sirs. Everyone on the earth, everyone, whether they are highly placed or nobody at all, everyone goes through this turmoil of sorrow, the shock of it, the pain of it, the uncertainty of it, the utter loneliness of it. And the sorrow of a poor man who doesn't know how to read or write, when you look at him, when you talk with him, he is like you, he has his own sorrow, and you have your own sorrow. You understand all this? So the sorrow of millions and millions of people who have been slaughtered by the powerful, by the bigoted, tortured by churches, the infidel and the believer - you understand all this? Religions, specially Christianity, have murdered more people than anybody else - sorry! Great wars, hundred years war, thirty years war, of the religious people, church. All this, there is sorrow in the world - right? Sorrow of the man who has nothing, except one meal a day and sleeping on the pavement. You don't know anything about all that. So there is sorrow. What does that word mean? Is it a mere remembrance of something that you have lost and therefore you feel sorrowful - you understand? You had a brother, son or wife, dead, and you have the picture, the photo of it on the piano, mantelpiece, or next to your bed. The remembrance of that incident, the memories of all those days and that - those memories are suddenly cut off - right? - is that sorrow? Is sorrow engendered, cultivated by memory? You understand my question? Do you understand our questions to each other? Does memory of the things remembered, and when that is cut by death, by accident, old age, or whatever it is, you understand, when the memory is not, actually not, but the memory continues, is that sorrow? Is sorrow related to memory? Come on Sirs.
I had a son, or a brother, or an aunt. I like - I will use the word like for the moment. I call that like love. I liked those people very much. I lived with them. I have chatted with them. We played together. All that memory is stored. And my son, my brother, my mother, or somebody, dies, is taken away, gone for ever. And I feel a shock, shed tears, and I feel terribly lonely. And I run off to church, temple, pick up a book, do this or that, to escape. Or say, "Well I will pray and I'll get over it. Jesus will save me." You know all that business. Sorry, I am not belittling the word. Or use the other word - Buddha, or Krishna - you follow? It is the same. It is the same thing with a different name. Or the same symbol, the same content of the symbol - symbols vary but it is the same content.
So is it - is sorrow merely the ending of certain memories, actually, though I have memories but the actuality that created those - that brought together those memories have ended, therefore I feel I am lost. I have lost my son. Is that sorrow? Or, we are not being harsh, just examining it, self pity? Concerned more with my own memories, pain, anxiety, than the ending of somebody - you understand? Is that - is sorrow self interest? Please go into it all. And I cultivate that memory. I am loyal to my son. I am loyal to my former wife, though I marry a new wife, I am very loyal to my..., which is the remembrance of those things that have happened in the past. Is that sorrow? Or there is the sorrow of failure, success, you know the whole momentum of self interest identifying itself with that word and shedding tears. And these tears have been shed by man and woman for a million years - right? And we are still crying. The war in Lebanon, in Afghanistan, the brutality of all that. And the Afghanistans and the Lebanese are crying, shot to pieces because of an idea that we must dominate, we must be different. Right? The idea. Thought is destroying each other. And think of all the people who have cried before you.
So is there an end to sorrow? The word sorrow also implies passion. There is - as long as there is self interest identifying itself with those memories which have gone, which are still there but the actuality is gone, that self interest is part and parcel - is the movement of sorrow - right? Can all that end? Where there is sorrow there cannot be love. So what is love? You understand? Can we go on tomorrow, not tomorrow, sorry, Sunday? Or shall we go on with it now? You know we have entered into very, very serious subjects, all this. It is not just something you play with for a Sunday or Wednesday morning. It is something deeply serious all this. It is not galloping down the road. It is walking in the pathway slowly, watching things, you know watching, watching, watching, staying with things that disturb you, staying with things that please you, staying with things that are abstract, all the imaginations, all the things that the brain has put together, including God. It is the activity of thought. God didn't create us. We created God in our image, which is - I won't go into this, it is so clear and simple.
So to talk about love, which also implies death. Love, death and creation. You understand? You can spend an hour on this because it is very, very serious. We are asking: what is creation? Not invention. Please differentiate between creation, invention, new set of ideas - you understand? That is, new set of ideas. And those new set of ideas are inventions, technologically, psychologically, scientifically and so on. We are not talking about ideas. We are talking about very serious things, that is love, death and creation. This cannot be answered in five minutes. Forgive me. We will deal with it tomorrow, next Sunday. Not that I am inviting you. We will go into this. And also what is religion, what is meditation, if there is something that is beyond all words, and measure and thought. You understand? Not put together by thought. Something that is inexpressible, infinite, timeless. We will go into all that. But you cannot - one cannot come to it - or for it to exist if there is fear, lack of relations, right relations, you follow? Without all that in your brain, free from all that you cannot understand the other. Right? Now may we stop?


SAANEN 5TH PUBLIC TALK 21ST JULY 1985

This will be the last talk at Saanen. We will continue at Brockwood, in England.
May we continue what we were talking about last time that we met here? We were saying among other things that this is not a lecture; a lecture is meant to inform, to instruct on a particular subject. This is not a lecture, nor is it an entertainment. Entertainment means amusing yourself, or going to a cinema, or going to a ritual in a church, or in a temple, or a mosque. This is not an entertainment. Nor is it a mere matter of intellectual, theoretical, psychological - what word shall we use? - psychological pursuit. Philosophical pursuit rather. Philosophy means love of truth, not talking about what has already been talked about. And we are not discussing, or concerned with what others have said. We are together, you and the speaker, as two human beings, you, not this large audience but you as a person, and the speaker are having a conversation together, about their life, about their problems, about all the travail of life. Their confusion, their fears, their aspirations, their desires to achieve success, either in the business world or in the so-called religious world, or in the spiritual world, that is success to reach Nirvana, Heaven, or Enlightenment is the same as success in the business world. I hope we understand each other. It is not much difference. A man who is successful in life, making pots of money, then grows, expands, changes and continues in the line of success. There is not much difference between that person or the so-called - the man who is seeking truth, achieving something of a success in that direction. Both are seeking success. One you call worldly, the other you call non-worldly, spiritual, religious. We are not dealing with either of those two. We are concerned you, as a human being, single, or double, and the speaker are having a conversation together. He means together, you sitting there and unfortunately the speaker sitting up here. So it is between you and the speaker.
You and the speaker have been talking about relationship, between man and woman, boy and girl and so on. We have been also talking about fear, whether it is at all possible ever in life, living in the modern world, to be utterly free psychologically of all fear. We went into that very, very carefully. And also we talked about time, time by which we live, the cycle of time, which is [noise of train] - the cycle of time which is the past being processed in the present and continues in the future. The past being our whole background, racial, communal, religious, experiences, memories, all this is the background of all of us, whether we are born in the distant East or in Europe, or in America. That civilization, that culture is the background of all of us. That background goes through changes, it is processed in the present and continues to the future. Human beings, you and another, are caught in this cycle. That has been going on for millions and millions of years. So the past going through the present, modifying itself, is the future. And that has been our evolution. Though we biologically have changed from a million years ago until now, but psychologically, inwardly, subjectively we are more or less what we were a million years ago - barbarous, cruel, violent, competitive, self-centred, egocentric. That is a fact. So the future is the present. Right? Is this clear to you and to the speaker? The future. That is the past modifying itself which becomes the future, that future is now, unless there is a fundamental, psychological change. Are we together? And that is what we are concerned about. Whether it is possible for human beings, you and another, to bring about psychological mutation, psychological total revolution in oneself, knowing if we are hurt now, wounded psychologically, as most people are, modifying itself in the present but goes on in the future. So the future hurt is now. Is that clear? Nous sommes d'accord?
So is it possible for human beings, for you, to completely bring about a mutation? That mutation changes the brain cells themselves. That is, if one has been going North all one's life, some person comes along and says, "Going North has no importance at all, no value, there is nothing there. Go East, or West, or South." And because you listen, because you are concerned, because you are deliberate, you go East, that very moment when you turn and go East there is a mutation in the brain cells altogether because going North has become the pattern, the mode, and when you go East you break the pattern - right? It is as simple as that. But that requires not only listening, not merely to words, not merely with the hearing of the ear, but also listening without any interpretation, without any comparison, listening directly, then that very listening breaks down that conditioning. Not bring up all your traditions, your background, your interpretation, none of that, but like when a child listens to a good story, he puts all his naughtiness aside and listens.
And also we talked about seeing. Seeing very, very clearly what is, what is happening in the present world, wars in Afghanistan, the most appalling things are going on there. In Lebanon, in South America, the Far East. Man from a million years or two millions ago killed with a club, then he invented an arrow. He thought that would stop all wars. Now you can vapourize millions and millions of people with one bomb. We have progressed tremendously outwardly, technologically. The computer is going to take over probably all our thinking. It will do better, far better than we can in a second. And I do not know if you have gone into this question. But you should. What is going to happen to the human brain when the computer can do almost anything that you can do, except of course sex, it can't look at the stars and say, "What a marvellous evening it is". It cannot possibly appreciate what beauty is. So what is going to happen to the human brain? Will it wither when the laser computer can take all that over from you? It will save a lot of labour. So either we turn to entertainment, the tremendous weight of the entertaining industry, sport. Or another form of it: go to a church, temple, mosque to be entertained, sensation. Or turn in a totally different direction. Because psychologically, inwardly, you can go limitlessly. The brain has an extraordinary capacity, each one's brain. Look what technology has done. But psychologically, subjectively, we remain what we are, year after year, century after century: conflict, struggle, pain, anxiety and all the rest of it. That's what we talked about over the last four talks, three talks - wasn't it three talks?
Audience: Four talks.
Krishnamurti: Right, thank you.
And we also talked about thought. What is the nature of thinking, what is thinking. We went into that very carefully. All thought is memory, based on knowledge, knowledge is always limited, whether now or in the past or in the future. Knowledge is always perpetually, eternally limited because it is based on experience, without experience, which is always limited, so knowledge is limited, memory, thought. That is the process of our thinking. And thought has invented all the rituals in all the religious places. It has invented gods through our fear, and so on. We talked about that at considerable length and in detail.
This morning we ought to talk over together, you and the speaker together, not the whole audience. There is no whole audience, there is only you and the speaker. We ought to talk over together, you and the speaker, about love, death, what is religion, what is meditation, is there anything beyond all the human endeavour, or is man the only measure? Is there something beyond all structure of thought, is there something that is timeless? This is what we have to be concerned with, you and the speaker this morning. All right?
We live by sensation. We talked about that. We want - our whole structure is based on sensation - sexual, imaginative, romantic, fanciful and so on. And also, as we said, self interest is the greatest corruption. And is sensation, that is the stimulation of the senses, is that love? We are investigating this thing, you and the speaker together. We are taking a very long journey. It is a long lane, you and the speaker are walking together. Not that he is ahead and you follow but together, step in step. Perhaps holding hands together, friendly, not dominating either each other, trying to impress each other. So we are, you and the speaker, are walking quietly, exploring, investigating, watching, listening, observing.
So we are asking each other: what is love? That word has been spoilt, spat upon, degraded. So we must be very alert to the abuse of that word. So what is love? Is it mere sensation? I love you and I depend on you, you depend on me. Perhaps I sell you and you sell me. I use you, you use me. If I, if the speaker says "I love you" because you are there, and you feed my vanity because you are a very large audience and I feel happy, pleased, gratified. So is gratification, fulfilment, attachment, is that love? Is love put together by thought? So you and the speaker are investigating together, so don't go to sleep this nice lovely morning.
So is love sensation? Is love gratification? Is love fulfilment? Dependence? And is love desire? Please don't - investigate it together, don't please agree or disagree. We went into that thing - we always approach anything by either we agree or disagree. If we could put aside altogether from our vocabulary, from our brain, saying "I agree" and "I don't agree". "My opinion is this and your opinion is that". Judgements. If we could put aside all that and just face facts as they are, not only in the world, but also in ourselves. Things as they are. That demands great honesty, the urgency of honesty. Can we do that this morning and face things as they are, not imagine romantically, or sentimentally, or it is our tradition, putting aside all that? Then we can begin to question, enquire into what is love.
We said, is it sensation? Desire? As we said previously in these talks, we went into the question very deeply into the whole structure of desire. We haven't time to go into that all over again. To make it very brief, desire is the result of sensation, and that sensation, thought gives a shape, an image - you understand? That is, sensation, then thought gives an image to that sensation, and at that second when thought moulds the sensation, at that second desire is born. We have gone into that. So we are asking: is love desire? Is love thought? Please go into it. It is your life we are concerned, each one of us, our lives, our daily lives, not some spiritual life, not some - following some guru with his inanities, putting on special robes and all the rest of it, whether it is the robes of Middle Ages, that is in the churches, or the robes of recent gurus. It is very important, this question. Is love merely the structure of thought? In our relationship with each other, man, woman, boy and girl and so on, apart from sexual sensations, when one says to another, "I love you", is it dependence? One is fulfilling himself, or herself in another and therefore in that relationship thought comes in, and then the thought creates the image, and that image we call love. Or call that image love. So we are asking: is love - it is unfortunate to use that word - is love put together by thought? Is love antagonism? Can there be love when there is ambition? When we are competing with each other? Is their love when there is self interest? Please don't merely listen to the speaker. Listen to yourself. Listen, find out for yourself. When you discover through what actually is you can go very far. But if you merely depend on another, his words, his books, his reputation, that is meaningless. Throw all that away and one has to look at oneself. One has to have passion. Passion can exist only, as we said the other day, when suffering ends. Passion without fanaticism, which then becomes terrorism. All the fanatical movements in the world have got tremendous passion. Fanaticism breeds passion. That passion is not the passion which comes into being when there is the ending of sorrow. We went into that.
So we are asking: is love all this? Jealousy, which is in hate, anger, desire, pleasure and so on, is it all love? Dare we face all this? Are you, and the speaker, honest enough to discover for ourselves the perfume of that word?
And from that we ought to consider what place has death in our life? Death, talking about it, is not morbid. It is part of our life. It may be from childhood until we actually die, there is always this dreadful fear of dying. Aren't you afraid of death? We have put it as far away as possible. So let us enquire together what is that extraordinary thing that we call death. It must be extraordinary. So without any kind of romantic, comforting, believing in reincarnation, life after death, which is an excellent idea, marvellously comforting. The origin of it probably began with the very, very ancient Hindus. And the Greeks - the Egyptians talked about it, then Pythagoras the Greek talked about it. If there is a continuity of each one of us, that is, live now, the same thing will be a better opportunity next life, if one believes in that sincerely, deeply, as millions do, then what you do now matters. Right? What you are now. What your conduct, what your daily life is. Because if there is a continuity then next life of course you will have a better castle, better refrigerator, better cars, better wife, or husband. Those who ardently believe in it, they don't behave properly, they are not concerned about the future any more than you or another.
So could we also put that comforting idea aside? Not that one Christian world believes that you go straight up to Heaven you are so..., or down below! I would - the speaker would like to tell you a joke about it but he won't! [Laughter] It is really quite a funny joke, but it would take too long, our time is limited.
So what is death? What is living? What is living? Daily life. And what is death? If we don't understand our daily living, what relationship has death to that? You understand? So first we must enquire what is living. What do we mean by living? What do we mean by good life? Is good life having a lot of money, cars, changes of wives, or girls, or going from one guru to another, and caught up in his concentration camp? [Laughter] Please don't laugh, this is actually what is going on. Is good life enjoyment, tremendous pleasure, excitement, a series of sensations, going to the office from morning until night for sixty years? For God's sake, face all this. Working, working, and then dying. This is what we call living. [Child cries] I am sorry you and I can't compete. [Laughter] Sorry! Is this what we call living? - constant conflict, constant problems one after the other? [Noise of train] This life to which we cling, of which we know, we have acquired tremendous information, knowledge, about practically everything, and that knowledge we cling to. But those memories which we have, we are deeply attached. All this is called living - sorrow, pain, anxiety, uncertainty, and endless sorrow and conflict. And death comes through accident, old age, senility. That is a good word. What is senility? Why do you attribute it to old age? Why do you say, "Oh, he is a senile old man"? I may be. Are you senile? Senility is forgetfulness, repeating, going back to the old memories, half alive - right? And so on. [Tape turns over] That is generally called senile. I am asking you - I have asked this question, the speaker has asked this question very often of himself - so we are both in the same camp. Is senility an old age problem? Or senility begins when you are repeating, repeating, repeating. You follow? When you are traditional, go on, go to the churches, temples, mosques, repeat, repeat, repeat. Kneel and the other fellow touches his forehead to the ground, and the Hindus prostrate [noise of train]. So senility can be at any age - right? So ask yourself that question.
So death can happen through old age, through an accident, through terrible pain, disease. And when it comes there is an end to all your continuity - right? To all your memories, to all your attachments, to your bank account, to your fame. You may be the central figure of entertainment, that too comes to an end.
So we ought to consider what is continuity - you understand? And what is ending? May we go into that? What is it that continues? That is, a series of movements which becomes a continuity. And what is it, the meaning of that word ending? You understand? Something that ends. Why are we so frightened of ending something? Whether it be tradition, a habit, a memory, an experience? Can all that end? Not calculated ending, an ending which is not effort, determination? I end something to achieve something else. Death, you can't argue with death - right? There is a marvellous story of ancient India. It is too long again. [Laughter] It is really a marvellous story. I don't know if we have time because we have to talk about religion, meditation, if there is something beyond all this human endeavour. All right, I will repeat that story very, very briefly.
A Brahmana boy - a Brahmana, you understand, a Brahmin of ancient India, he has collected a lot of things, cows and all the rest of it. And he decides to give them away, one by one. And his son comes to him and says, "Why are you giving away all this?" He explains it why when you collect a lot of things you must give them away, begin again. You understand the meaning of it, the significance? You collect and then give away everything that you have collected. I am not asking you to do this. So the boy keeps on asking that question. And the father gets angry with him and says "I will send you to death if you ask me any more questions." And the boy says, "Why are you sending me to death?" So as the Brahmana when he speaks says something he must stick to it, so he sends the boy to death. And the boy arrives at the house of death after talking to all the teachers, philosophers, gurus and all the rest of it, he arrives at the house of death. I am making it very, very brief. And there he waits for three days. Follow the significance of all this, the subtlety of all this. He waits there for three days. And death comes along and apologizes for keeping him waiting because after all he is a Brahmin. He apologies and says, "I will give you anything you want, riches, women, cows, property, anything you want." And the boys says, "But you will be at the end of it. You will always be at the end of everything." And death then talks about various things which the boy can't understand - right? It is really a marvellous story.
So let's come back to realities. Probably you like a lot of stories to be told. I have got quantities, I am not going to.
So, what is death? Is time involved in it? Time. Is time death? I am asking you, please consider it. Time, not only by the watch, by the sunset and sunrise, but also psychologically, inwardly. As long as there is the self interest of time - right? You are following this? As long as there is the self interest, which is the wheel of time, then there must be death. So is time related to death? Oh, come on Sirs. If there is no time, is there death? Are we together? Please this requires - this is real meditation, not all the phoney stuff. Time, psychological time, not the time of the big clock, or the clock, the watch on your wrist. [Noise of train] For us time is very important. Time to succeed, time to grow in that success, and bring about a change in that success. Time means continuity. I have been, I am, I will be. There is this constant continuity in us, which is time. Right? If there is no tomorrow - may I enter into all this? This is a dangerous subject. Please pay your attention if you are interested in it, otherwise yawn, and rest and ease. If there is no tomorrow, would you be afraid of death? If death is now, instant, there is no fear is there? There is no time. You are capturing what I am saying? So is time - is death - as long as thought functions in the field of time - right? - which we are doing all day long - then there is inevitably the ending of saying it might end, therefore I am afraid. So time may be the enemy of death. Or the time is death.
That means, if the speaker is attached to his audience, attached to this, because out of that attachment he derives a great deal of excitement, sensation, importance, self interest, envious of a person who has a larger audience - right? If the speaker is attached, whether to an audience, to a book, to an experience, to a type, to a fame, then he is frightened of death. Attachment means time. I wonder if you understand all this? Attachment means time. So can I, can I, you, be completely free of attachment, which is time - right? I am attached to you. I depend on you. I cry for you. And you do exactly the same to me. We are attached to each other. And death comes and ends that. So can I end that attachment now? Not wait for death, but be free of that attachment completely? Yes Sir. Face that fact.
So living is dying and therefore living is death. Together. You understand what I am saying? Oh come on Sirs. That is why one has to lay the foundation of understanding oneself not according to philosophers, psychiatrists and so on. To understand oneself, not through books, but to see, watch one's behaviour, one's conduct, the way - the habit, the accumulation that we have collected through millenia upon millenia, know all that inside you. The racial, communal, traditional, personal. And the knowledge, the awareness of that is not of time, it can be instant. And the mirror in which you see this is the relationship between you and another, between you and your wife, to see in that relationship all the past, the present habits, future, everything is there. To know how to look, how to observe, how to hear every word, every movement of thought. That requires great attention, watchfulness.
So death is not in the future. Death is now when there is no time. When there is no me becoming something, when there is no self interest, egotistic activity, which is all the process of time.
So living and dying are together always. And you don't know the beauty of it. There is great energy in it. We live by energy. You take sufficient food, and right diet and so on, and it gives a certain quality of energy. That energy is distorted when you smoke, drink and all the rest of it. The brain has extraordinary energy. And that extraordinary energy is required to find out for oneself, not be directed by another, to discover, or for that thing to happen.
So we are going to enquire into that. That is, what is religion? Please understand, we have talked about fear, we talked about psychological wounds, not to carry for the rest of one's life. We talked and have gone into it together, what is relationship, the significance of relationship. Nothing can exist on earth without relationship, and that relationship is destroyed when each one of us pursues his own ambition, his own greed, his own fulfilment, and so on. We talked about fear. We went into it together, into the question of thought, time, sorrow and the ending of sorrow. And we have talked this morning also about death. Now we are capable, alive to find out what is religion. Because we have got the energy. You understand? Because we have put all that human conflict, self interest aside. If you have done it, which then gives you immense passion and energy, incalculable energy. And what is religion?
Is religion all the things that thought has put together? The rituals, the robes, the gurus, the perpetual repetition, prayers and the whole thing, is that religion? Or is it a big business concern? There is a temple in South India that makes a million dollars every third day. You understand what I am saying? Every third day that temple gathers one million dollars, every third day. And that is called religion. They spend the money, oh, in different ways. And Christianity, look what it has done, tremendous riches. The Vatican, the churches all over the world. Go down the Fifth Avenue of New York, there they are, rich as pomp. Is that religion? Going every Sunday morning to some - to hear some preacher and repeat the ritual, is that religion? Or religion has nothing whatever to do with all that business? Because it can only ask this question when it is free from all that, not caught in the entanglement, in the performance, in the power, position, hierarchy of all that. Then only you can ask the question: what is religion? Is God created by thought, by fear? Or is man the image of God? Or God is the image of man? Right? If one can put all that aside to find out that which is not put together by thought, by sensation, by repetition, by rituals, all that is not religion - at least for the speaker. That is all - it has nothing whatever to do with that which is sacred.
So what is then - how - no - what is truth? Is there such a thing as truth? Is there such a thing, an absolute, irrevocable truth, not dependent on time, environment, tradition, knowledge, what the Buddha said, or what somebody said? The word is not the truth. The symbol is not the truth. The person is not the truth. Therefore there is no personal worship. K is not important at all. So we are seeking what is truth. If there is any. And if there is something that is beyond time. The ending of all time. And they have said that meditation is necessary to come upon this. Right? To have a quiet mind. We are going to go into that. If you will allow me. We have got a very short time. Sorry. By the clock.
What is meditation? The word means ponder over, according to the dictionary. To think over. And also it has a different meaning, which is to measure, both in Sanskrit and in Latin and so on, meditate means not only to ponder, to think but also to be able to measure - right? Which means comparison, of course. There is no measurement without comparison. So can the brain be free of measurement? Not the measurement by the rule, by the yard stick, kilometres, miles, but the brain be free of all measurement, the becoming, not becoming, comparing, not comparing. You understand? Can the brain be free of this system of measurement? I need to measure to get a suit made. I need measurement to go from here to another place, distance is measurement, time is measurement. Oh come on. You understand? So can the brain - not the mind, we will go into quickly what the mind and the brain are - can the brain be free of measurement? That is comparison. No comparison whatsoever. This is real meditation. So that the brain is totally free. Is that possible, living in the modern world, making money, breeding children, sex, all the noise, the vulgarity, the circus that is going on in the name of religion. Can one be free of all that? Not in order to get something. You understand? To be free.
So meditation is not conscious meditation, you understand this? It cannot be conscious meditation, following a system, a guru, collective meditation, group meditation, single meditation, according to Zen, Buddhist, Hindu, you know, it can't be a system because then you practise, practise, practise, and your brain gets more and more dull, more and more mechanical. So is there a meditation which has no direction, which is not conscious, deliberate? Find out.
That requires great energy, attention, passion. Not lust, that is just... Then that very passion, energy, the intensity of it is silence. Not contrived silence. It is the immense silence in which time, space is not. Then there is that which is unnameable, which is holy, eternal.
May we get up?


1st Public Talk
Why Does Man Live in Conflict?

2nd Public Talk
To Be Utterly Free of Disorder

3rd Public Talk
Seeing Self-Interest as the Root of Fear

4th Public Talk
Beauty Is the Quiet of the Self Forgotten

5th Public Talk
Silence as the Ground of the Eternal


1ST PUBLIC TALK MADRAS 28TH DECEMBER 1985

I would like to know why you are all here. I really mean it. With what intention, with what purpose, with what kind of imaginary or superstitious concepts that one has? And perhaps, if I may be so bold as to suggest it, you might have come with those ideas, with those formulas. And I am afraid you will be disappointed because - I hope you can hear, all right? I hope you all can hear - one has talked all over the world for a long time, seventy years, that's a long time, and one has naturally built up all kinds of fanciful, superstitious imaginary reputations, and those reputations, those images that one has created are really meaningless because what we are talking about is totally different from a lecture. A lecture is meant to inform, to instruct, to guide and so on. This is not a lecture. Please we must be very clear on that point. This is not a lecture. There is no intention on the part of the speaker to guide you, to help you - forgive me if I use that word - or to inform you about something you would like to be talked about, theoretical, superstitious, imaginary, a fixation, as it were. But we are going to deliberate together. That word has a very deep meaning, deliberate, which means weigh together, take counsel together, nourish each other, not physically, I hope, but psychologically, intellectually and penetrate as deeply as possible into one's own consciousness, into its own function, its own way of thinking, living. This is not a theoretical meeting, talking about various things that should be, or that has not been, but together, you and the speaker are taking counsel together, weighing things together. Please, this is not just a lot of words. The speaker really means what he says, whether you like it or not. He says we are going to take counsel together, weigh things together, not I weigh and then tell you about it, but rather that together you and the speaker take counsel together, weigh together. This is not propaganda because we are together investigating, asking, questioning, doubting.
The idea and the fact are two different things. The fact is one thing. The microphone is not an idea, it is a fact. So the fact is what we are going to discuss, not the idea of the fact. I hope all this is clear. All right? Sir, should I keep quiet as you are keeping quiet? This is a serious meeting, not just an exchange of words. Something wrong sir? So from the very beginning we must be very clear that this is not a lecture, we are not talking about theories, what has happened to human beings through the long two and a half million years of evolution, but what we are, what we have become, and what is our future - not of mankind, what is the future of all of us? Right? Let's be clear on that point. We are going to deliberate, that is take counsel together. Taking counsel together we nourish each other, both intellectually, non-verbally and psychologically. It is not something intellectual. It is not romantic, not superstitious, imaginary and so on. So we are together, you can't just sit there and say, yes, yes, or no, no. You are partaking, you are sharing, you are weighing, taking counsel together. Right? Is that understood between us?
And we are not doing any kind of propaganda, or inviting you to join a particular sect. And here I must add I am not your guru, you are not my followers. We are not setting up a new cult, a new society, a new ashram, a new kind of concentration camp. If this is very clear between us, that you and the speaker together are going to take part in all the talks - if there are future talks, that depends on the physical condition of the body.
So we have existed on this earth, according to the scientists and archaeologists and so on, for over two million years, and here we are. What are we? Right? You ask yourself. I am not suggesting what you are. We are opening up the deep cave, the deep underlying causes, the reality that lies behind the cause. So we are going to go into that during the talks. I don't know how many there will be, but I can't assure you. They will tell you whether there will be talk tomorrow, or not. Or there will only be a talk, that is today, and Wednesday a Question and Answer meeting, and next Saturday the last meeting.
So together we are going to look at this world, that is ourselves. Right? Are you willing? Or are you frightened, hiding behind all kinds of absurd theories, all the psychological innuendos, all the thing man has put together as they call it religion, the existing society, that is the degeneration that is gradually going on: pollution in all the cities, despoiling the air, and also corruption. This is what we are caught in. So what has gone wrong with us? Or is this a natural course? You understand my question? Do you really want to listen to all this rubbish? You must read about all this in newspapers, if they are honest, magazines, and of course all the gurus in the world have destroyed that thing which they want.
So let us begin, but please bear in mind this is not a lecture. You haven't come to listen to me. You have come to listen to yourself, however complicated that self is, however superficial, however deep. We are going to go into all that. Perhaps not in one talk, but we will see at the end of the talk whether the speaker survives. That's what is behind it: asking you to sit quietly for two or three minutes after the speaker has gone, and the speaker will find out if he can continue tomorrow, or will he collapse at the end of it? It's up to you, because otherwise you, as a listener, may say, yes, yes, it sounds very good, or not at all good. It is not logical, or illogical and so on. Right?
What are we, as human beings, who have lived on this earth for such a long period of time, why are we as we are? You have understood my question? Right? Have you understood my question? Yes, sir?
Q: No.
K: What?
Q: He says he hasn't understood.
K: It is very simple. I am using ordinary English, not professional English. I will say it once more: we are sharing all this together. You are not merely listening to the speaker, we are taking counsel together, we are deliberating. That word is really a very good word, to deliberate, it means take counsel together, weigh things together, not your prejudice, not your opinions, not your conclusions, but the whole process of thinking, what it has made man into and so on. Right? If you don't understand it, I'm sorry I am not going back to it. We are talking ordinary English.
So what has happened to us, to each one of us? That is, we have lived on this earth as human beings for a very, very long time, which is called evolution. And during that evolution of experience, knowledge, thinking, all the things that man has put together, including his superstitions, his gods, his various empires, and when you come down to the actual fact, what has happened to each one of us? Don't you want to know? Or are we frightened to know? Which is it? Gosh, what's the matter? Not a response.
Q: We want to enquire.
K: I don't understand what you are talking about. And you are the rest of the world; what you suffer, what you go through, the daily boredom, the pettiness of one's life: the struggle, the pain, the anxiety, the sorrow, the negligence, the carelessness, indifference. And this is shared by all humanity. Right? Everybody goes through this, your guru - if you have one, I hope you haven't got any - your guru, if he is at all awake, if he is at all sane and rational, he goes through all this. The kings and the ministers go through all this: pain, anxiety, uncertainty, sorrow, death, hoping for something in the future. This is what all human beings, wherever you go, however civilized one is, or not, every human being goes through this. Right? Are you doubting that fact? Do you doubt that, that every human being throughout the world goes through all this? And this makes up our consciousness. Right? Are we understanding each other? Are we working together? Are we investigating together? Or am I guiding you, helping you? I am not. Please be assured of one fact: I don't want to help you, I am not your guide or your helper. Then you will ask, why am I sitting here. You are sitting here probably out of curiosity, out of what you have heard, or read a few lines in a book, or you have been told, go and listen to the chap, you will find out. So please be clear, the speaker is not guiding you, is not helping you. He won't help you. Because you have been helped, all through the ages you have been helped: saviours, gurus, mahatmas, you know the whole list of them, they are all too willing to help you, with their ashrams, with their Foundations, including this! And you have been helped. If you have any trouble you trot off to a guru, or to a temple asking for help, which is called prayer. And you have been helped, you have been guided, politically, religiously, psychiatrically, and at the end of it all you are what you are.
So the speaker says - please take this seriously - he is not guiding you, he is not helping you. On the contrary, together we are walking the same path, together we are sharing, nourishing. I am using the word 'nourishing' both intellectually, psychologically, we can't feed each other, there are too many people.
So bearing that in mind all the time, that you and the speaker together are looking at this whole problem, not just my sorrow, or your sorrow, your anxiety, uncertainty. It is shared by every human being on earth. And your consciousness is the consciousness of mankind. Right? You may not agree, but investigate, even intellectually, logically, not emotionally then you are lost. Logically, sanely, looking at it, not with prejudice, opinions, but look at it: you suffer and so does the man in Russia. You are uncertain, so is the man in China. Right? So your consciousness is shared by all humanity, so you are humanity. Right? You are humanity, not Mr Smith, Mr Rao, or something like that. If that is shown to you, not accepted but shown logically, investigating together, sharing together, then what shall we do? Do you understand my question? Seeing all this, how humanity has been divided into nations, into sects, into religions - my guru is better than your guru - and so on. This division, this separation exists all over the world. That's one of the major causes of war, nationalities. Right? But you will go on with your nationalism, with your Hinduism, with your tradition in spite of what the speaker is saying. Right? Right, sir? You all agree, I am glad, but we will carry on as before. Right? You are a rummy crowd!
When one actually realizes this fact, that you the entire humanity, not physically, but psychologically, then you invariably must ask the question, what am I to do. Right? Don't wait for me to tell you. We are sharing together. We are taking counsel together. This is not a lecture. I must repeat this because you are used to lectures, somebody pouring forth for your information. So what shall we do, if we see the rational, sane fact, that we are the entire humanity? Of course, you won't see this because to you it is very important to have individuality: I am separate from you. Of course you are separate from me physically, you are a woman, I am a man, or I am taller, you are shorter and all the rest of it. Apart from biological division, consciousness, our consciousness which is the I with all its memories, experiences, with its longing and all the rest of it, that consciousness is shared by every human being. Right? You won't agree to all this. It doesn't matter, I'll go on; if you'd like listen, do, but it doesn't matter if you listen or don't listen. Like the birds, they go on singing, like a storm full of wind, rain and thunder and great beauty of light.
So if one actually, not theoretically or intellectually, realizes, that is, to realize something, like a cobra is poisonous, a rattle snake is poisonous, so don't go near it. It is not mere conclusion, it is your death if you go near it. So physically we are conditioned to a snake. So you are conditioned, shaped, moulded in the idea that you are separate human beings. You have a separate soul, the Christian idea and if you realize that you are humanity, not whether you question it, you are. If you look at it carefully, go into it deliberately, not avoid it, you will see you suffer, the other man suffers, he quarrels with his wife, and children and all the rest of that daily life. So what shall one do? Right? What will you do? What's your action? Not conclusion. You understand, sir? Because a conclusion is not a fact. You may derive from a fact a conclusion, but the conclusion is not the fact.
I am in the midst of a sea of people who don't seem to react to all this. Your whole religions are based on individuality, all your prayers, your worship. It doesn't matter, I'll go on.
So what shall one do? What am I to do, living in this society, the society that is so corrupt, what shall I do? Whatever I do, will it affect the society? You understand? Will it affect my neighbour, will it affect the man, not in the moon, but the man in Russia? So I have to ask, who created this society? Right? Are you at all thinking together, or not? Oh my god, what am I to do if you don't react, if you don't smell something? So we are asking, who created this society which is so immoral, so corrupt, all over the world, which is destroying man, which is degenerating, which is polluting the whole world, what shall I do, or not do, to affect this society? Do you understand my question? So I ask myself, am I different from the society? Right? Who created this society which we live in? Right? Are you asking that question yourself, or are you just listening to me? Are you asking that question? What's your answer, if you are really using your brain, not just nodding your head? What's your answer? Not some gods.
Q: Something...
K: I am talking for a while, if you don't mind, a little later. You don't mind? When there is a question and answer meeting, if there is one, you can put all kinds of questions to me. So who created this society? My father, your father, my grandmother and your grandmother. Right? They all helped to build up this corrupt society in which we live. So we are the creators of this society, the builders of this society, through our ambition, our fears, the desire for security in my relationship, in my job, power, position. Right? We all want that. Am I saying the truth, or something imaginary? So we are the builders of this society. Society is not different from me, from us, because we are ambitious, we are greedy, we are frightened, we want position, power, privileges. Right? We want all this, and god too, occasionally. So god is our creation too. You may not agree, don't agree, let's investigate it, share it. The western world is captured by that particular religion, and they are making havoc out of it. Sorry, I mustn't say that. God and money go together. The least trouble you have, you want somebody to help you, emotionally, or sexually, or psychologically. There are all those temples, mosques and churches and a convenient priest there. I am not being cynical, I am just showing you the facts.
So what shall I do, knowing that I am the rest of humanity, not Mr K? You understand my question? What am I, as a human being, who is the rest of mankind, I don't ask whither mankind, where mankind is going because I am mankind. I wonder if you see the importance of this. I wonder if you see the depth of this, the beauty of it, the immensity of it, the responsibility. I am afraid you don't. Because if you really saw, felt utterly responsible for your brother, utterly responsible for your neighbour, not that you won't interfere with him or hit him on the head, or tell him what to do, you are the neighbour, you are your brother's keeper. I don't know if you see all this.
Then what shall I do? I am not asking your help, I am not asking through prayers for that almighty to guide me - if there is an almighty. I am asking this question, putting this question to myself, as you must, and I hope you do. What shall I do, knowing that I am the rest of mankind? I am mankind. I may be a woman, or a man, short, tall, brown, or whatever colour, colour is not important, what is important is, is what is inside the skull.
So what shall I do? Whatever I do, will it affect the society, which is me. You understand? Society is me. I have separated myself from society, but the fact is society has been put together by man. And man in his desire to have security, permanent security, through property, through convictions, through formulas and so on and so on, he has done everything. Right? He has built churches, he has built mosques, he has built temples, not only in this country, but they are taking them to America unfortunately.
So what shall I do? I am not separate from society, I am not separate from the rest of humanity, so whatever I do has immense meaning and responsibility. Right? Immense. So what is my responsibility? Right? What's your answer? Don't sit there and look at me. My first response to that is, what do we mean by action? Right? I want to do something, not only as a human being, I want to affect society, I want to change society, I want to stop this degeneration that is going on. You know what is going on in the world. I won't go into all that. So what action shall I take?
So before we put that question, or in putting that question, I must enquire what is action. You tell me, what is action? To act. To act according to a formula is no action at all because you repeat, and that repetition is part of our security. And that repetition gives us a certain sense of well being, we are stable, we are firm. So is action based on certain memories, certain knowledge, certain past experiences and so on? What is action? What is it to act? Not, I will act, or I have acted, to act now. You understand my question? No? You are all very well educated, aren't you, BAs, MAs, engineers, PhDs and MAD and so on. You are all well educated, and probably you have never put this question to yourself: what shall I do, realizing I am the entire humanity, and the responsibility of it, the greatness of it? So we are asking, what is action? To act, not in the future, that is not action, not, I have acted, which is the past. So what is action which has no past or the future? Go into it, this is a tremendously important question. If you base your action on the past it is no action, it is a repetition, modified, a little changed but it is still repetition. Right? God, Where are you educated!
So is there an action, please I am asking this question most seriously, is there an action which is not dependent on the past or conforming to a future pattern? You understand? Or - this is a little more difficult - or there is no action at all. We will have to go into it much more slowly. Do you want to listen to all this blah? Or do you want to sit still and meditate? I don't know what you call meditation. That is one of those words that is bandied about all over the place. You go to a little village in California and they talk about meditation. I say, what do you mean by that word? They don't know but they are going to meditate. I won't go into that now.
So action which is not dependent on time. You understand this? No, careful, sir, don't agree with what is being said for heaven's sake. Is there an action without the motive, self-interest, without gaining reward? You understand my question? All this implies time. Right? I will be rewarded for my good work, I will be rewarded if I pray for a refrigerator - why not, that is as good as god, more real than god, more actual than god. So is there an action - this requires your using your brain, not your emotions - which is not based on self-interest, a conclusion towards which you are working? So you have to investigate what is time. You understand? Because we function in time. Am I boring you? Would you kindly tell me if I am boring you.
Q: No, sir.
K: I know, I know. The invariable answer. But am I actually boring you? So you have to look into the nature of time. Right? What is time? Not according to sunrise, sunset, that has its own pattern, a new moon in the tender sky, and the full moon, which I saw the other day rising out of the sea. It was a marvellous sight. Sunrise and the evening star, all that is part of time. And there is time also if you have a small child, a baby to grow up into a man, it requires a lot of time, twenty years, thirty years, ninety years. And that also means time. We live with time; you have to get up in the morning at a certain time, cook and all the rest of it. So we live, function, act within the limits of time. To us time is extraordinarily important. There was a meeting here at five thirty, and you have to make all kinds of arrangements to get here at five thirty. So did the speaker. So we live in time, not the time of the scientists, which is too complicated - I won't go into that. We live by time but also there is physical time and there is psychological time. Right? That is, I am, I will be. I am jealous, uncertain, ambitious, wanting to fulfil, climb the ladder and all the rest of it; to climb the ladder you need time, step by step to get to the top. Right? So there is psychological time and physical time. Is this clear? Don't agree, please. You are not agreeing with me, this is a fact. You are not used to this kind of thinking, that is your trouble. You don't want to share anything with anybody.
So are we bound to time? You understand? I am greedy, but give me a little time, I will be non-greedy; give me a little time to be non-violent. Right? So we use time as a means of reward and punishment. Right? Do you read newspapers? They inform you about everything that is happening according to their editor, and you absorb all that is being said in the newspaper. But here you are not absorbing, you are actually thinking. And if you don't want to think you can go home, much better. But if you want to think, find out, you have not only to use your brain, which is extraordinarily active, if you want money you work like hell to get it. If you want a position, power, good lord, look at them all working their hands off. And if you want to find out if there is an action which is timeless - you understand my question - which is not based on time as past, present and the future. So what is time, apart from physical time? Time includes the past. Right? All the knowledge which the scientists have acquired, step by step, experience by experience, trying without failing, adding more and more and more to what already they know. Right? Do you understand something of what I am saying? Good!
So time is the past, time is the present, time is the future. This is the cycle in which we are caught. I remember my experience, what a lovely time I had, that's memory. Then that day which was so horrible, I remember that. So my brain is full of memories of the past, the present and the future. So the future is what I am now. Right? Right, sirs? Don't agree, sir, please for god's sake don't agree. If you don't see it doesn't matter, but since you have taken all the trouble to come here it's a waste of money and your energy if you don't listen, if you don't capture the real inward story of all this, you are wasting your time, your energy, your money. So time is the past, the present and the future. The scientists would say something else, I have discussed this matter with them, they want all kinds of complicated manoeuvres to bring about their own conclusions.
Now the past is time - all the memories, all the knowledge, all the experience, all the pain, the anxiety, the loneliness, the despair, uncertainty, all that is the past. And that is acting in the present. Right? Modified, changed slightly, but all the past is acting now. What you thought ten years ago, slightly modified, it is still going on. You believe in god, so that belief gives you a certain security, and tomorrow you will still believe in god whether it is illusory or fanciful or nonsensical. So the past modifying itself in the present becomes the future. Right, clear? Very simple. So the future is now. No? Because what you are, you will be tomorrow unless you radically bring about a mutation. You understand what I am saying? You are all asleep. Would you like to go to bed? Probably you have never thought about all this, you have never gone into it, you have never taken the trouble to investigate, you have never given time, a little time during the day to say, my god, what is all this about, what is all this living, what is the meaning of this nonsensical way of living. So if you could give ten minutes now, giving your attention, giving your heart to find out, not mere intellectual, verbal action but give your whole being, your heart to find out, you will find out very quickly for yourself. Then no god, no priest, no country, no power, position and all that, they disappear completely, they are meaningless.
So the future is now. You understand? Because I am this now: I am greedy, envious, I have several enemies - not I, suppose I have - enemies, it is my country, it is my god, my guru is better than your guru, and all the rest of that nonsense. So if you can put all that aside - opinions, judgements, evaluations and face the fact that you are after two million years what you are now: frightened, lonely, depressed, anxious, uncertain, that's what you are now, today. Tomorrow you will be exactly the same, slightly modified, but you will be exactly the same. So the future is now. I don't know if you see this.
So the question then arises: what is change? Do you understand? If I am greedy now, or angry, I have been envious, jealous, I have got a great many hurts, if there is no radical mutation now I will be exactly the same tomorrow. It is logical, sane, therefore I ask myself, what is change? You understand? Is there such a thing as change? You understand all this, at least some of you? We use the word 'transform', which means change forms: I am this but I am going to change into that, which is still the same pattern. Right?
What does the word 'love' mean to you? Have you ever asked that question? Love of god, love of pictures, love of literature, I love my wife, which may be rather doubtful. I love literature and so on. What does that word mean to each one of us? Would you like to wait to answer, take time? Or shall I proceed with it? You understand? Would you like to answer that question, what is love, or would you want me, the speaker, to go into it. It's much easier for the speaker to go into it! It is an important question, very, what is love? How will you find out? How will you find out for yourself the truth of the matter, not all the romantic values, you know all that stuff, I don't have to. So what is it that is love, which is not emotion, which is not sexual response, which is not an imaginative - you know, all that stuff? So what is love to you?
Q: Silence.
K: Silence. Is that love? Silence. When you hit your wife, or push her, or do something to her, are you silent? Anything goes in this country. Right? All the saints, all the gurus, all the latest miracle workers, and all that, you absorb everything. Right? Somebody writes a book, and you say, yes, I agree with that. Somebody comes along and contradicts that and you say, yes. And you have banished from this country Buddha. Or you say, yes, he is one of us. So your brain is capable of absorbing rubbish, agreeing with something that appears to be true. Don't you do all this, actually, if you face the fact? Don't you? Your brain is capable of absorbing anything that goes in the name of religion: pure rubbish; and something most extraordinarily true. And this melange, this mix up, that's your life. Right?
I have to stop. So what is love? I have to stop now. We will have to go into this either Wednesday, or tomorrow, or next Saturday. Right? Is that all right? You don't mind?
Q: Tomorrow.
K: You'd love that? Don't be funny, sir. Why do you want it tomorrow? It is convenient for you, is it?
Q: Tomorrow is Sunday.
K: Tomorrow is Sunday, is that right? And so it is convenient for you. Suppose it is not convenient for me? You are not serious. Anything goes. So sirs, we had better stop and Mr Narayan will announce whether I talk tomorrow or Wednesday. Is that all right sirs?
Q: Yes.
K: Goodbye sirs.


MADRAS 2ND PUBLIC TALK 1ST JANUARY 1986

On a week-day to see so many people seems rather absurd, doesn't it? I hope - one hopes that you will all take the trouble to listen to each other.
Last time that we met here, it was on Saturday, we talked about what is love. You may remember it, if you were here. And we are going to enquire together, I mean together, into this whole problem, which is very, very complex. And so, if you don't mind, you have to think, not just agree, not say, 'Yes, it is all right', and then go your own way. So we are going to enquire together into this problem of what is love. Together, not that the speaker is the only talker but together we are going to examine. This is not a lecture, not to instruct, or guide, or help. That would be too stupid because we have had all that kind of help for generations upon generations and we are what we are now. We must start with what we are now, not what we have been in the past, or what we shall be in the future. What we shall be in the future is what you are now. Right? What we are now, our greed, our envy, our jealousy, our great superstitions, our desire to worship somebody, to say 'You are a holy man' and all that tommy rot. So this is not a lecture, not an entertainment, not something you just accept, or deny, but we are talking over like two friends, if you like two enemies across the border. But we are talking together. So you have to exercise your brain, drive it, force it, think it out.
So we are going to go into these questions: what is love? And to enquire very deeply, profoundly into it, we must also enquire first: what is energy? Energy. Every gesture you make is based on energy. While you are listening to the speaker you are exercising your energy. To come here from a long distance, from Benares, or still further up, you have to use a great deal of energy. Right? To build a house, to plant a tree, to make a gesture, to talk. From childhood, from the baby, the first cry of a baby is based on energy, supplied for the moment by the mother and so on. I won't go into all that.
So we must enquire what is energy? Are you all right, can one go on? I can go on, the speaker can go on indefinitely because he has been at it for sixty years, or seventy years, putting the same thing in different words. So if you will kindly, seriously listen because hearing is a great art, perhaps one of the greatest arts, to listen to what the other person has to say, not to interrupt, not to say, 'Yes, I agree with you and let's talk about something else'. We have to enquire first if you can listen at all. This is not a lecture, or an instruction, and all that stuff, we are together examining, questioning, doubting, never, never accepting what the speaker says, never. Right? Don't say, 'Yes we agree' but then go on accepting. He has no authority. So we will start.
What is energy? This has been one of the questions of the scientists. And they say energy is matter. Right? But previous to that: what is energy? You understand? It may be matter. It may be every kind of thing. But what is energy? Primordial energy? Who brought this energy about? Are you understanding what I am talking about? I am not sure. Because this has been a very, very serious question. So we are together taking a long journey into this; together, you and I walking by the same stream. You are not just following the speaker, you are not just saying, 'Yes, that sounds very good, so does the Upanishads, and the Gita and all that bilge that has been said, so we understand'. It isn't a bit like that. First of all one has to have great doubt. Right? Great scepticism. Right sirs? No, don't agree please, don't agree. You don't doubt anything, you accept everything. So doubt, scepticism of your own experience, of your own thoughts, of your own conclusions, doubt it, question it, not accepting a thing from any book, including my own. I am just a passer-by, he is not important.
And we are going to enquire together, it is very important please, together. You know what that means? Co-operating together to build something, to enquire into something, to see what is clear, what is doubtful, what is not clear. You are doing it. And the speaker has done this but you have to do this. So we are together, walking up a very long stream, you can make that stream a very, very, very strong current that will wipe you away, throw you on to the banks, or you can deal with it. So it requires your energy. Right? It requires your energy.
So we are asking: what is energy? (Sound of crows) That crow calling is part of energy. Right? The trees, the birds, the stars, the moon, the rising of the sun, and setting of the sun, it is all energy. Right? Probably you doubt it but it doesn't matter. And whatever you speak requires energy, the first cry of the baby out of the womb, that cry is part of that energy. Right? To play a violin, to speak, to marry, sex, everything on earth requires energy. Right? So we're enquiring together what is this energy, what is the origin, what is the source, how has it begun, who created this energy? Please, carefully, don't say, 'God' and that will be that. I don't accept god. The speaker has no gods - is that all right? You accept that? You will accept anything, so it doesn't matter, I will go on.
Please don't allow yourselves to accept what the speaker is saying at any moment - in his books, in his talks, in his videos, and all that business. So what is this energy? We cannot possibly exist without this energy. There is no existence on earth without this energy: the trees, tremendous energy to pull up water right to the top, tons of it. That is tremendous energy. To build an aeroplane, hundreds of people are responsible for it. To go to the moon and so on. So whatever we do, or don't do, is energy. Right? The dancer, the violinist, the painter, the house-mother, the army general, everything requires energy. Right? That is a fact whether you accept it or not, it doesn't matter. And we are enquiring: what is that energy? The origin of it, not just energy, or accept what the scientists say, which is, energy is matter and so on. I won't go into all that because the speaker has talked to many of them about this matter. And the religious people say `God' and that ends it. Or some guru says... and that also ends it. They don't enquire, they don't doubt, they don't question, they don't have scepticism. Right?
So here we are saying, if you can, abandon all that; what the ancient people have said, abandon all that and leave it at the roadside and we will take a journey together. If you can't put all that aside, or leave it on the roadside, you can't follow the speaker, you can't understand the speaker. Right? Don't bother to understand him, it doesn't matter. But unfortunately you hear a lot of words and you say, `Yes, that sounds reasonable' and so on and so on. We are not dealing with words. Words are not the mountain. The word mountain is not the mountain. The word K is not K. You understand all this? So your name is not you. To recognize that your name is not you. I think this is important to understand. The word is not the actual. Right? Is that clear? The word is not the tree. The word tree is not that. Right? So we have to be very careful now, not to be entangled with words. I wonder if you follow all this. Right? I can go on. My friend has given me a signal, my old friend.
And we are going into something that requires all your energy, all your brain, which is matter, which is the accumulated experience of a million years. And all that evolution means energy. Right? So I am saying - I am asking myself, you are asking for yourself, so I begin to ask myself, is there energy that is not contained, or stimulated, or held within the field of knowledge? You understand my question? Within the field of knowledge. That is, within the field of thought. Please don't agree with it. You agree with everything that is said.
So I ask myself: is there an energy which is not put together, stimulated, arranged by thought? You understand? Thought gives a you great deal of energy, to go to the office every morning at 9.0 o`clock, or 8.30, thought gives you that energy. Right? I must earn more money, I have a better house. Right? Thought, thinking, gives you the energy. I believe it took two or three hundred people, or three thousand people, to build a rocket that went to the moon. Right? So all that requires energy. To shake hands with you, to say, `How are you?', to recognize old friends sitting across there. I am glad they have found a place, we can see each other. So I ask myself, I know thought, thinking, thinking about the past, thinking about the future, planning for the present, that gives a tremendous energy. Right? Right sirs? Thinking I must build a house, so I go to the office, I agree with him, and so on and so on. And you require a great deal of energy to be educated. Right? From ignorance, as they call it, I am not saying it is ignorance - from not knowing mathematics you gradually learn, and energy, to college, university and then you become some kind of something or other. And you have a job, to that every day of your life you go. Or you retire at an early age and die. So thought, please understand this, it is very important if you will, thought creates this energy, to build an aeroplane, think of what has gone into that. Hundreds of people have worked at it, step by step, by step, constructed it, and they have produced 747s, or whatever it is, it is a most marvellous machine that can never go wrong, or man can make it go wrong. And so on and so on. So thought is an extraordinary instrument of creating energy. Right? May I go on? Right?
If one doesn't see that as an actual fact then you are off the mark. Right? If you don't see it as an actual fact that thought creates tremendous energy; you want to become a rich man and you work like blazes to get to be a rich man. Right? You want to do some kind of crazy propaganda and you work very hard, you join groups, sects, gurus and all the rest of that business. So thought is an extraordinary instrument of engendering thought. Right? Thought engendering energy. Right? Don't agree.
So then we have to enquire into the very, very, very nature of thought. Right? Not say all the excuses. (Don't bother about this. I fell yesterday and I hurt myself, that is all, that is over. You can give your attention to something else.) So thought, which has planned this society, which has divided the world into Asia and Europe, the communist, the socialist, the capitalist, and the democratic republican, all that is created by thought. It is simple. The army, the navy, the airforce, to kill, not only for transportation but also to kill. This is so obvious, isn't it? So thought is very important in our life because without thought we can't do anything. Right? For you to come here from a distance required planning, adjusting, taking a train, aeroplane, taking a bus, etc., etc., all that is part of your thinking. Right? So what is thinking? You work it out, don't listen to me. What is thinking? You can't live without a certain kind of thinking. Right? Planning, going back to your house, going back to do your work and so on, get married, sex and everything is contained in the process of thought. So what is thinking? The speaker has talked about it a lot, so don't go back to his books. Don't say, `Yes, I have heard that before'. But here you forget all the books, all the things you have read because we must approach this each time anew. So thinking is based on knowledge. Right? If you had no knowledge, how to come here, or take a bus or this or that, you wouldn't be here. So knowledge, memory, thought. Right? Agree? And we have accumulated tremendous knowledge, how to sell each other, how to exploit each other, how to build bridges, how to create gods and temples, we have done all that. The various ashrams, you know all that business, concentration camps of a certain kind. So thought has done all this: created the army, the navy, the aeroplanes. Thought has also, through knowledge, temples and all that business. So without experience there is no knowledge. Right? Be logical sirs. Logic is necessary up to a certain point. But if you start without logic, clarity then you become superstitious, imaginative, coming to conclusions, building temples and all that kind of nonsense.
So without experience there is no knowledge. The scientists are adding everyday something new. Please follow this carefully, if you don't mind. Experience is limited. Right? Because we are adding more and more to it, through knowledge. Experience, knowledge stored in the brain as memory and then that is the beginning of thought. Right? Am I right? Or are you right? What do you say? God, don't you feel anything? So experience is always limited. Right? Because you are adding more and more and more everyday in the scientific world, in your own life you can learn something more. So experience is limited, therefore knowledge is limited, memory is limited and therefore thought is limited. Right? Am I sane or insane? And we live by thought. So we never recognize, though thought can imagine the most extraordinary heaven and hell, the Olympic gods of the Greeks, the Egyptian gods - do you know anything about all that? No, it doesn't matter.
So your thought is always limited and your gods whom thought has created will always be limited. Right? I know you don't like this but I am going ahead. So your gods, your thinking, however wide it may be, however narrow it may be, all this is limited. And from this limitation we try to find the energy. You understand what I am saying? We try to find the origin, the beginning of creation.
So thought has created fear. Right? No? Hasn't it? Aren't you frightened of what may happen two years later - no? Aren't you frightened of losing a job, of not passing exams, of not climbing the ladder - you know what I mean by climbing the ladder? Getting more and more and more successful. And you are frightened of not being able to fulfil. You are frightened of not being able to stand alone, being strong for yourself. You always depend on somebody. All that breeds tremendous fear. Right? Won't you wink at me! So it is one of our daily facts that we are frightened people. Right? Would you agree to that very simple fact that we are frightened people? And fear arises when we want security. Right? You just listen. All right, I will go on. Don't bother. I will go on.
Fear destroys love. You cannot have love - love cannot exist where fear is. Fear is a tremendous energy. And love has no relationship with fear. They are totally divorced. Right? So what is the origin of fear? Right? All this is to understand, to be alive to the nature of love. If you don't understand all this then go and carry on whatever you are doing. Be happy with it, enjoy yourself, making money, positions and all that. But if you want to go into this very carefully you have not only to examine what is thinking, and the machines, the computers are doing that marvellously - you don't know anything about it. I talked to some of the professors in England just before I came to India, before the speaker came to India. There are computers that can think backwards and forwards. You understand what that means? They can think what? One has to get up at six therefore one has to plan to get up at six. Right? And after six what it has to do. And I believe that is called - I have forgotten, it will come back. So the machines, please understand this for god's sake, the machines, which is the computer - you know that joke? One is praying for god, and there is a computer next door, and the computer says, `Whom are you praying to? God is here.' No sir, you don't know how serious it is. So - architecture, that's the word. I only learnt this recently and it may be wrong, it may be right, a computer can think what has happened and plan what will happen for the future. Which the brain is doing. You understand? You plan to come here, you spend so much money, so much time and then go back, go forward. So the computers can think forwards and backwards, which is call architecture - they may have changed the name by now. I am going to ask one of the specialist here.
So thinking has created fear. Right? Thinking about the future, thinking about the past and not being able to adjust quickly to the environment and so on and so on. So thought and time. Right? No, you don't understand. I will go on. Thought of tomorrow, what might happen, my wife might leave me, or might die. I am a lonely man, then what am I to do? I have several children so I had better marry - remarry someone or other because at least they can look after my children. And so on. That is thinking of the future, based upon the past, right, and so thinking and time are involved in this. Right? Thinking about the future, future being the day after tomorrow, or tomorrow, and thinking about that causes fear. Right? So time, thought, are the factors of fear. And we have examined thought, we have examined time. Time is the past, the present and the future, the rising of the sun and the setting of the sun, planting a seed and it becoming a huge tree. That is time. And also we have got inward time, I am this but I will become a rich millionaire. I am greedy but give me time, I won't be, next life perhaps. And so on and so on. So time and thought are the central factors of fear.
I am looking for a clock.
Audience: Ten past six.
K: Thank you. So I have talked for a hour and a quarter.
Audience: Forty minutes.
K: Is that all, too bad! So, let me finish this. Allow me another twenty minutes, if you don't mind. Do you mind? I won't keep you very long. It won't make any difference if you listen to me or not. You will carry on in exactly the same way as you have been living. You won't change, you won't do a thing because you are caught in a rut, in a groove, in a pattern. And you will go on and death is there. Right?
So we are enquiring into something which you may not understand but it doesn't matter. Time, thought are our principle factors of life. And both time inwardly, I am this but I will be that, or I have been, I shall be, I am, I shall be, all that involves time. And time is thought. They are not two separate things. They are both movements. Then what place has death? You understand sirs? What place in my life has death, suffering, pain, anxiety, loneliness, all those terrible things I have gone through? That is enough.
Sir, I had better take your watch, whoever will give it to me. I might lose it, or you might lose it.
You understand sirs. Please understand this very carefully. Time, thought are central factors of life. And we are saying thought and time are the factors of fear. That is a fact whether you like it or not. So what has suffering to do with time? You are following all this? What has suffering, pain, anxiety, loneliness, despair and all the travail that man goes through, is that all our life? You understand what I am asking you? We are journeying together. You are not just sitting there and listening to a nonsensical speaker. I am asking you. This is your life, right sirs, facts, not imagination. You are born, educated and you fit into BAs, MAs, and all the rest of it, PhDs, in order to get a job, or you become a great Prime Minister, or minister, for god's sake, you understand? This is your life. This is your consciousness, your consciousness is composed of your fears, of your knowledge, of your time, you know consciousness. Your knowledge, everything is in your consciousness. And in that consciousness, of which you are, that consciousness you have always thought is yours, mine. My consciousness. You understand my question?
Don't cross your legs, just sit comfortably as you were. Don't suddenly change.
Your consciousness, if you examine it very carefully, not examine it through judgements, evaluations, what you know, but if you examine it very carefully, your consciousness is made up of its content. Right? Do you understand what I am saying? What you think, your tradition, your education, how many fears, whether you want to exchange your wife for a new wife, or whether you go to a certain temple, all that, loneliness, fear, is what you are. You may think you are divine inside but still you are thinking. When you say, 'Yes, there is god in me', it is still the product of thought. So your consciousness, which is what you are, not physically, but psychologically, inwardly which is your consciousness, is the consciousness of mankind.
This we carefully went into. Don't accept anything he says. Every human being on this earth goes through sorrow, pain, anxiety, uncertainty, insecurity, quarrels, coaxing, wanting this, not wanting. All that is what you are. If you imagine that you are a god incarnate, that is part of thought. Right? Thought, as we pointed out, is limited. So your consciousness, what you are, is the rest of mankind. Every man goes through this. Or every woman. Every human being goes through this. Right? Every human being: your neighbour, your father, your grandfather, and the past generations all over the world. So you are not individuals. This is a blow. Don't accept it. Examine it, don't say 'It is rot', or 'It is not a fact because the Gita says something', or the Upanishads say something, or the Bible says something - it is a fact that you, your suffering, your pain, your anxiety, your loneliness, your knowledge, is common - I won't use common - is shared by every human being. Right? So you are not a separate soul, a separate atman. I know you don't like this because you were brought up to swallow anything that goes along.
So there must be freedom from fear, from hurts, from every kind of thing human beings have put together. There must be freedom, you understand, not just words. 'India must be free from the rest of the world'. That is just nonsense. Nobody can live by themselves, they need a friend, they need somebody to help them.
So, we are trying to find out, enquire, into what is love. Right? We are saying, as long as there is fear of any kind, biologically, fear of attachment, fear of loss, fear of any kind, the other cannot exist. If there is any kind of attachment the other cannot exist - the other being love. So we are going to enquire, if time allows. Then seeing all this, from the beginning, from the baby to the grown man, seeing what the world is, and enquiring into what is death, why are we all so frightened of death? You understand? You know what it means to die? Haven't you seen dozens of people killed, or hurt, haven't you? No? Are you strange people, or what? Belong to a different planet? We have seen death. We have never enquired very deeply into what is death? It is a very important question, as what is life. You understand? We said life is all this rot. We have said life is knowledge, learning, you know, all that stuff, going to the office regularly every day at 9.0 o`clock, or 10.0 o`clock, quarrelling, battling, wanting this and not wanting, you follow? We know what living is. Right? A series of actions produce a series of reactions and sorrow, pain, that is our life. Then if that is living, which it is, don't say, 'Yes, living is something extraordinary' - this is living, quarrelling, divorcing, fighting. But we have never enquired seriously into what is death. You understand what I am talking about? We know what is living, if you are honest, and you can imagine anything you like but this is living. You can imagine heaven is there and god sort of looking after you, every prayer is answered and all that rot. At least for me, for the speaker. But we have never seriously enquired into what is dying. All right sir?
What is dying? It must be an extraordinary thing to die. No? Extraordinary thing. Everything has been taken away from you: your attachments, your money, your wife, your children, your country, your superstitions, your gurus, your gods, everything is gone. Right? You may wish to take it to the other world but you can't take your money, your bank account. Right? - your attachments, your gurus, your temples. You can invent temples up there, not after you are dead but while living you can invent all the gods on earth. But when death comes it says, 'Look, you cannot take anything with you, all your attachments, all your affections, all your hurts, all the things that you have gathered in life, you can't carry, there is no space for that'. Right? So death says, 'Be totally detached'. Right? That is what happens when death comes. You have no person to lean on, nothing. Right? Have you understood this? You can believe what you will, be reincarnated next life, that is a very comforting idea, but it may not be a fact, it may be your imagination, your longing, your 'I can't leave my wife', I have left so much for my son but I will meet him next life so I'll tell him off and so on.
So we are trying to find out what it means to die, while living, not committing suicide, I am not talking about that kind of nonsense. I want to find out what it means to die. Not jump in the river, I don't mean that, or go off to the Himalayas and die there. But I want to find out for myself what it means to die. Which means can I be totally free from everything that man has created, including myself? You know there is an Italian joke, sorry to repeat it: the whole world will die, perhaps including me! So I want to find out the actual fact when death says, enough. Right? Do you want to find out? No. Do you really want to find out?
What does it mean to die? Give up everything. Right? Not sacrifice, death, sensation, don't use those silly words. It cuts you off with a very, very, very sharp razor from your attachments, from your gods, from your superstitions, from your desire for comfort next life and so on and so on. So I am going to find out what death is because it is as important as living. So how can I find out, actually, not theoretically, make evaluations about it and form societies, and you know, all that circus? But I actually want to find out, as you want to find out, I am speaking for you, so don't go to sleep. So what does it mean to die? One is very healthy, the body is functioning, there is no disease, like K - at ninety one, he has no disease, no pain etc., because I have seen experts, doctors. So what does it mean to die? Put that question to yourself, don't listen to me. While you are young, or when you are very old, this question is always there. Right? It is always asking, demanding what it means to die. Are you interested in this? Are you? Oh no, don't shake your heads. You know what it means? To be totally free, to be totally unattached to everything that man has put together, or what you have put together, totally free. No attachments, no gods, no future, no past. You don't know what it all means either. You don't see the beauty of it, the greatness of it, the extraordinary strength of it. So while living to be dying. You understand what that means? While you are living, every moment you are dying. So throughout life you are not attached to a thing, your wife, your father, your mother, your grandmother, your country, nothing - because that is what death means. Right? You may wish for another life. That is all too easy, too simple, too idiotic.
So living is dying. You understand? Living means every day you are abandoning everything that you are attached to. What you worship, what you think, what you don't think, your gods, your country, nothing. Can you do this? Can you do this? A very simple fact but it has got tremendous implications. So that each day is a new day. You understand? Each day you are dying and incarnating. Oh, you don't understand. There is tremendous vitality, energy there. You understand? Because there is nothing you are afraid of. There is nothing that can hurt, being hurt, it doesn't exist. Thought is limited, therefore it has no importance; it has importance because I have to get up and go in five minutes, but time, thought, fear, attachment, and all the things that man has put together has to be totally abandoned. That's what it means to die. God may be waiting to save you in heaven - it all sounds so ridiculous. So can you do it? Will you try it? Will you experiment with it? Not for just a day; every day. No, sir, you can't do it. Your brains are not trained for this. Your brains have been conditioned so heavily, by your education, by your tradition, by your books, by your professors, all the rest of it. This requires to find out what is love; love and death go together. Because death says be free, non-attached, nothing you can carry with you. And love says - there is no word for it. So love can exist only when there is freedom, not from your wife, for a new girl, or a new husband, but the feeling, the enormous strength, the vitality, the energy of complete freedom.
Next time we meet we will talk about religion and meditation. I hope that is all right. I am sorry there are only three talks but the speaker cannot carry on. You understand? He is ninety one and that is good enough.


MADRAS 3RD PUBLIC TALK 4TH JANUARY 1986

You don't mind if we start five minutes early? I suppose we must talk.
Will you kindly participate in what he's talking about? Will you? Follow if you wish what he is talking about. Not only follow, but, together, share, I mean participate in it, not just think about it or casually pay attention to it, but rather together go into what the speaker is going to talk about presently.
One or two things must be made very clear. This is not a personality cult. The speaker has an abomination of all that - to worship somebody - because everything he is saying is contradictory if you personally worship an individual, or make something, him, into a god, into a... all the nonsense that goes on in the world. What is important is to listen to what he has to say, share it, not only listen, but actually participate in what he's saying. You may agree, or disagree, which you are perfectly right to do, but since you are here and since the speaker is here, we are talking over together. We have talked about - I've forgotten - we talked about life, the very complexity of life, the beginning of life. We are going together. What is life, what is the origin of all this, the earth, the marvellous earth, the lovely evening and the early morning sun, the rivers, the valleys, the mountains and the glory of the land which is being disseminated, spoiled?
So, what is the origin of all this? If you say 'god', then it's finished; then you can trot along quite happily because you've solved the problem. But if you begin to question, doubt, as one should, all gods, all gurus - I don't belong to that tribe - if you begin to question all that man has put together through a long evolution of two million years from the beginning of the Sumerians, and so on, the Hebrews, ancient Egyptians, down the corridors of history, they've always asked this question: what is the beginning; what is the origin; how has all this come about? I hope you're asking this question. Don't just listen to me, to the speaker with wide eyes, or with narrow eyes, whatever eyes you have, but share it, tear it to pieces, don't, please accept anything he says. He's not your guru, thank god; he is not your leader. He is not your helper. Right? So, that is the platform, that is the beginning of this talk.
This is a very serious talk we will go into, and unless your brain is active, not just sit there and gaze, is actually active, I'm afraid, one is afraid that you won't be able to follow. That would be useless, for the speaker, if you sit there and listen to a lot of words; but if we could together take a long journey, a very long journey, not in terms of time, not in terms of belief or conclusions or theories, but as we have examined very carefully the way of our lives, fear, uncertainty, insecurity and all the inventions that man has made including the extraordinary computers and so on, if you take a long journey into this, where are we at the end of two million years? Where are we going. Not some theory, not what some wretched book says, however holy it is. Where are we all going? And where have we begun? They're both related to each other: where we are going, where we began. The beginning may be the ending. Do you understand? I don't know if you understand what I'm talking about. Don't agree. Find out. There may be no beginning and no ending and we're going to investigate into that together. Is that all right? Do you approve of all that? It doesn't matter if you approve or not, I will go on.
From the beginning of time, man has always sought, thought in terms of religion, right? The ancient Egyptians had their Isis, Osiris and all the gods and the ancient Hebrews, and so on right down to the present day. What is religion? You understand my question? What is religion? Why are we so inclined, or not, say I don't believe in anything, but man has always sought something more than this world. They've worshipped the stars, the suns, the moons and their own creations; it has been a tremendous endeavour, effort, energy, spent on ancient temples, mosques and the churches of course. They have spent tremendous energy on this. Some of them most extraordinarily beautiful, others are hideous - around the corner you can find them. And we're asking: what is the spirit of man that sought something beyond the work, the present day agony, the travail, the work, going to the factory, to the office and climbing the ladder of success, making money, trying to impress people, trying to command, right from top to bottom? Right? Right? Are you agreeing to this? It is a fact whether you agree or not. You're all seeking power in some form; wanting to be at the centre of things - in Delhi, or here, or in other places. You all want to be there.
But, we're asking: what is religion; what is it that made man spend enormous treasures, or give treasures to a temple and so on; what made him do all this? Are we talking together? Yes? Yes? Somebody tell me a little bit. What made him do all this? What was the energy that was given to all this? Was it fear? Was it a seeking a reward from heaven, or hell, whatever you like to call it? Seeking a reward? Was that the origin? Because man as you, you want a reward, you want something in exchange. You pray three times or five times a day and you hope in return some entity will give you something, from a refrigerator to a car to a better wife, or better husband, or wait for grace, something that you can hope, cling to. Right? This has been the history of all religions, right, organized, you know the temple near here call Tirupati. I'm sure you go there, but it doesn't matter, they make, I believe, a million dollars every third day. Right? Right? No? So, god and money are always together. That's how the Catholic Church was built, tremendous treasures there, extraordinary valuable jewels and all that. So, you too have it here, your various temples and all the puja and worship and all that triviality; all that is really nonsense.
So, we are trying to find out, enquire very, very deeply what is religion, not obviously all this moneymaking stuff. Right? Do you go along with what I'm saying, even for an hour? But afterwards you can go back to your temples, to your prayers, to your - what's it called in Sanskrit, I've forgotten for a moment - it doesn't matter. So, we are asking what is that which is nameless, which is the supreme intelligence, which has no relationship with all our prayers, with all our temples, mosques, churches; of course that's all man-made. Right? Right? All the gods, all the temples, mosques and so on, even that, all that is man-made. No? We have built the churches (not you, you're all in the offices or somewhere else) but the builders of the ancient monuments, ancient temples, all that, all the rituals, all the strange dresses they put on, medieval dresses, to impress the people. But if you brush all that aside, any intelligent man must, brush all that aside, the prayers, the worship, the puja, giving garlands to some idol, right, and the priest muttering some Sanskrit words, probably which he doesn't himself understand, and probably it's his tradition and thereby he earns a lot of money, and so on. If you can put all that aside, not become cynical, not become merely sceptical, but a really enquiring brain, right, enquiring brain. Have you got such a brain? Enquiring brain, a brain that's active, a brain that enquires into everything, not only outside which the scientists are doing in their way, the world, the outside world, but have you got a brain that is enquiring into its own thoughts, into its own consciousness, into its own pains, sufferings, all the rest of it. Have we got such a brain?
Here, we must separate the brain from the mind. You don't mind? The brain is the centre of all our nerves, all our knowledge, all our theories, opinions, prejudices, college, universities, all that knowledge is gathered in the skull. Right? It is there, all the thoughts, all the fears, and so on. Is the brain different from the mind? Don't look at me, I'm asking you a question. If you seriously pay attention to what the speaker asked, is there a difference between the brain, your brain, that is inside the skull and all the knowledge you have gathered, not only you, but your forefathers and so on, for two million years? It's all encased in there. So, that brain will always be limited. Right? Don't agree, sir, this is much too serious. And is the mind different from this, from my consciousness, from my daily activities, from my fears, anxieties, uncertainties, sorrow, pain and all the theories which man has gathered about everything - it is there. Right? And the mind has no relationship with the brain, but it can communicate to the brain, but the brain cannot communicate with it? Am I making something clear to you? Do you understand my question? Don't agree, please, that's the last thing to do, agree with me. The speaker is saying the brain is the keeper of all our consciousness, of our thoughts, of our fears, and so on, and on, and on. All the gods, all the theories about gods and all the unbelievers, it's all there. Nobody can dispute that unless you're a little bit odd. You know the word 'odd'? It's all there, but this brain which is conditioned by knowledge, by experience, by tradition, and so on, it cannot have any communication with that mind which is totally outside the activity of the brain. I don't know if you will accept this; don't bother, just think about it, look at it. But that mind can communicate with the brain, but the brain cannot communicate with that because the brain can imagine infinitely, the brain can imagine the nameless; brain can do anything. You understand? And that's too immense because it doesn't belong to you; it's not your mind, your etc., etc.
So, we are going to investigate - together, please bear in mind always together - not only the nature of religion, but also enquire into the computer. You know what the computer is? Don't you? Yes. It's a machine. It can programme itself. It can bring about its own computer. The father computer has its own son computer who is better than the father. You understand all this? You don't have to accept this. It's public, it's not something secret, so watch it carefully. That computer can do almost anything that man can do. It can invent all your gods, all your theories, your rituals, even better at it than you will ever be. So, the computer is coming up in the world, not only in the factories, but also it's going to make your brains something different. Which is - you've heard of genetic engineering - oh god, don't you hear all these things? They're trying to, whether you like it or not, to change your whole behaviour. That is genetic engineering. They are trying to change your way of thinking. You understand what I'm saying?
Oh, don't stare at me, sir. Will you go and sit somewhere else? Will you? Will you go and sit somewhere else? Because you are staring at me all the time. Sit there, sir, would you?
Q: It's only my eyes.
K: I know, I know. That's good enough. Would you sit there, sir? Good. Thank you.
So, genetic engineering and the computer, when the two meet together - they're going to presently, in a couple of years - what are you? You understand what I'm asking, sir? What are you; as a human being what are you? Your brains are going to be altered. Your way of behaviour is going to be changed. Right? They may altogether remove fear, remove sorrow, remove all your gods. They're going to, sir, don't fool yourself. Because it all ends up either in war or in death. Right? So, this is what is happening in the world actually. Genetic engineering on the one side and computer on the other and when they meet, as they're inevitably going to meet, what are you as a human being? Actually, your brain now is a machine. You are born in India and say: 'I'm an Indian'. You are encased in that. Or you're born in Russia, back again. And so on. You are a machine. Please don't be insulted. I'm not insulting you. You are a machine who repeats, repeats, or says it different - you know a machine, like a computer. Right? Don't imagine there is something divine in you - that would be lovely - something holy that is everlasting. The computer will say that to you too.
So, what is becoming of a human being? What's becoming of you? And we have also to enquire - this is a very serious subject, don't agree or disagree, just listen, you can't, probably you can't take part in it - what is creation? You understand my question? You understand my question at least - creation. Not the creation of a baby, that's very simple, or the creation of a new something or other. Invention is totally different from creation. Invention is based on knowledge. Right? I can improve, the engineers can improve the jet; the improvement is based on knowledge and the invention is also based on knowledge. So we must separate invention from creation. Will you? No, no, sir, don't agree. This requires your total energy, your capacity to penetrate, not just say: yes, yes. The difference between creation and invention, you understand the difference? Invention is essentially based on knowledge. Right? I improve the clock; I have a new gadget, because the old gadgets I have used, I have found something new and I invent something else. So all invention is based on knowledge, right, on experience. Inventions are inevitably limited because they're based on knowledge. Oh, for god's sake, somebody wake up. So, knowledge being ever limited, inventions must always be limited. In the future they may have no jets, but something else and that will go from Delhi to Los Angeles in two hours, that's an invention based on previous knowledge which has been improved step by step by step, but that's not creation. Right? I get rather fed up looking at those faces which say nothing.
So what is creation? So what is life? You understand? Life in the tree, life in the little grass, life in the scientist, life, not what they invent, what they do, but the beginning of life. I don't know if you understand, life, the thing that lives. You may kill it but it's still there in the other.
So, we're asking, don't agree or disagree, don't nod your head, but see we are enquiring into what is the origin of life. C'est d'accord? Vous etes comme moi? I'm sorry. So, we are going to enquire into the absolute - something that's really marvellous. Not a reward. You can't take it home and say: I'll use it.
What is meditation to you? Would you kindly tell me. What is meditation? You meditate, some of you, don't you? No? Oh, god. Some of you do, don't you? What is meditation? The word, it's common language in the dictionary, means: to ponder over, to think over and, to concentrate, to learn to concentrate on something, not let your brain wander all over the place. Right? Right? Is that what you call meditation? Be simple, sir, be honest. That is what? Giving every day a certain period and you go to a room quietly, sit down for ten minutes, quarter of an hour, meditate. Right? Right? Do you agree with that, sir? No? Then what is meditation to you? Concentration? Thinking about something very noble? You can't answer all these questions.
So, we are going to first enquire what is meditation. Any conscious effort to meditate is part of your discipline of the office, because you say: if I meditate, I'll have a quiet mind, or I'll enter into another state. And so on and so on. The word 'meditation' means to measure, which means to compare. Oh, lord. So, your meditation becomes mechanical, right, because you are exercising energy to concentrate on a picture, an image, or an idea and that concentration divides. Right? You understand what I mean? Concentration is always divisive. No? I want to concentrate on that, but thought wanders off. Then I say I mustn't wander off, come back. You repeat that all day long, or half an hour. And then you come off it and say well I've meditated. And this meditation is advocated by all the gurus, by all the - you know, lay disciples, and so on, and so on; and the Christian idea is: I believe in god and I'm sacrificing myself to god. You understand what I'm saying? And, therefore, I pray to save me, save my soul, save my etc., etc. Is all this meditation? Tell me, I know nothing about meditation, at least not this kind. Will you tell me? Is this meditation? Tell me, sir, don't be frightened, I'm not your guru, or your boss, or your - Tell me if this is meditation. It's like an achievement. Right? If I meditate for half an hour, by Jove I feel better. Or is there a totally different kind of meditation? Right, sir? Totally different?
I'm asking you, but since you won't answer I must answer. In the word 'meditation' which is measurement, as I said, which is comparison of achievement, that's not meditation. I say don't accept anything that the speaker says, at any price. The speaker says that is not meditation at all. That's merely a process of achievement. Right? You have been one day not able to concentrate; you take a month and say: yes, I've got it. That's like a clerk becoming a manager. Right? So is there a different kind of meditation which is not effort, which is not measurement, which is not routine - please pay attention to what I am saying - which is not mechanical? Is there a meditation in which there is no sense of comparison, or there is no reward and punishment? You understand what I am saying? So, is there any meditation which is not based on thought which is measurement, time, and all that? You understand my question? How can one explain a meditation that has no measurement, that has no achievement, that doesn't say: I'll be that; I am this, but I'll become that? That being god or super-angel.
So, that requires, if I may point out, not for you to accept or deny, just pointing out, is there a meditation which has nothing to do with will, with an energy that says: I must meditate - which has nothing to do with effort at all? The speaker says there is. You don't have to accept it. He may be nuts. He may be talking nonsense, but he sees logically that the ordinary meditation is self-hypnosis, deceiving oneself and when you stop deceiving, stop all that mechanical process, is there a different kind of meditation. And unfortunately, the speaker says: yes. That is not for you to say: yes, I agree, I'll meditate. You can't get at it through effort, through giving all your energy to something. You can't, there is no - you understand? It is something that has to be absolutely silent. Don't achieve silence now. Don't sit in meditation. Please don't do it, sir. You can't do it. First of all, begin very humbly, very very humbly and, therefore, very gently and, therefore, no pushing, driving, saying: I must do this. It requires a tremendous sense of not only aloneness, but a sense of - I mustn't describe it. I mustn't describe it because then you'll go off on descriptions. If I describe it, the description is not the real. Right? The description of the moon, or of the Himalayas, painted, description is not the Himalayas. Right? So, we'll stop describing. It's for you to play with it, or not play with it, going your own way and your own peculiar achievements through meditation and so on, and so on, reward and all the rest of it. So, a meditation which is absolutely no effort, no achievement, no thinking; then the brain is quiet. You understand? Not made quiet by will, by intention, by conclusion and all that nonsense; it is quiet. And being quiet, it has infinite space. Are you waiting for me to explore? And you swallow what I explore. God, what kind of people are you?
So, is your brain ever quiet? I'm asking you. Is your brain, thinking, fearing, your office work, your thinking of your family, what they will do, your sons and your daughters, thinking, which is time and thought, is your brain ever quiet? Would you kindly tell me?
Q: (Inaudible)
K: What, sir? Don't be nervous. Say what you want to say and if you can't say it forget it. Is your brain ever quiet. Not made quiet by drugs and by all kinds of things, whisky and various forms of drugging yourself. You drug yourself when you believe. You drug yourself and say: yes, this is perfectly right; the Buddha has said that, therefore it must be right. You're drugging yourself all the time, therefore you have no energy of that kind that demands into the penetration of something immense.
So, we're going back now to find out what is creation. You understand? What is creation? Because it has nothing to do with invention. That's gone. So what is creation, the origin, the beginning? What is life? Tell me, sirs, what you think of it. What is life? Not going to the office and all the rest of it, sex and children, or no children but sex and so on and so on. What is life? What gives life to that blade of grass in the cement? You understand? What is life in us? Not all the things we go through, power, position, prestige, fame, or no fame, but shame. So, that's not life, that's part of our mishandling of life. But, what is life? You understand my question? You understand, sir?
Why are you listening to me? What makes you, if you are listening at all, listen to the man? What is the motive behind your listening? What do you want? What's your desire? Behind the desire there is a motive. So what is desire? First, carefully let's quickly examine it. Desire is part of sensation, isn't it? I see this beautiful clock or ugly clock; it's a sensation. The seeing brings about a sensation. Oh, this is normal, sir. From that sensation, thought comes and makes an image of it. That is, I see this clock, rather nice, I would like to have it. The sensation of seeing, then thought coming and making an image of that sensation; at that moment, desire is born. It's very simple. Right? So, is there a brain, your brain, which is not muddled up, muddied by environment, by tradition, by society and all the rest of it?
So, what is the origin of life? Are you waiting for me to answer it? You are waiting for the speaker to answer that question? Are you? Would you kindly tell me yes or no. I'll wait. If you tell me, then I'll go on. This is much too serious a subject for you to play with, because we are trying to enter, enquire into something that has no name, no end. I can kill that bird; there is another bird. I can't kill all birds; there are too many of them in the world. So, we are enquiring into what makes a bird, what is creation behind all this? Right? Are you waiting for me to describe it, go into it? Yes, sir? You want me to go into it? Why?
Q: To understand.
K: What do you understand?
Q: What is creation?
K: Why do you ask that? Because I asked? You see again, you're - sorry, sir. No description fits, can ever describe the origin. The origin is nameless; the origin is absolutely quiet; it's not whirring about making a noise. Creation is something that is most holy; that's the most sacred thing in life and, if you have made a mess of your life, change it. Change it today, not tomorrow. If you are uncertain, find out why and be certain. If your thinking is not straight, think straight, logically. Unless all that is prepared, all that is settled, you can't enter into this world, into the world of creation. It ends.
This is the last talk. Do you want to sit together quietly for a while? All right sirs, sit quietly for a while.
May we get up now? Slowly, slowly, sir.


1st Public Talk
The Fact and the Idea of the Fact

2nd Public Talk
The Origin of Primal Energy

3rd Public Talk
The Inquiring Brain


BROCKWOOD PARK DISCUSSION WITH M WILKENS AND D BOHM 12TH FEBRUARY 1982

K: One of our problems this morning is the difficulty of thinking together, not about something but the capacity to think together. I wonder what prevents people doing that. Is it their opinions, is it their conclusions, their concepts, their ideals, their tremendous deep rooted prejudices?
B: I feel it is because people stick to this thing, that they have an opinion which they are identified with, they don't know it but they are sticking to it.
K: Is that what prevents people from thinking together, co-operating together?
B: Well that is clearly a major factor, you can see it politically, let's say east and west.
K: Oh, politically, of course.
B: Well if we wanted to have peace we would have the two sides ready to discuss without fixed opinions.
K: Of course, of course. But that's impossible with the politicians.
W: Well no, I don't agree it is impossible.
K: I mean at present, as it is.
W: Yes, but I mean, as you say, there is nothing like this which is impossible.
K: No, nothing is impossible but if they want to do it they can do it.
W: Yes, and I think if we want them to do it, we can make them do it.
K: Yes, that's right. If we ordinary citizens want them to do it, they will do it. Now how will you help the ordinary citizens to want this?
W: Well I think they have to overcome their sense of helplessness. And I think ultimately also that they need to recognize their own responsibility, it isn't just the politicians who are being awkward, they are being awkward too.
K: It comes back to being responsible in everything you do, each person. And they don't feel that way, they don't feel responsible. They turn to the leaders, the political leaders, religious leaders, or some kind of leader and they depend on them.
W: And they blame them.
K: Blame them. Exactly! So the thing is so topsy turvy, the whole thing is.
B: Well it seems to me that we can't begin that way either because it is no use blaming people for what they are. But people are unwilling...
K: Therefore one has to begin with oneself.
B: But is it possible that some people could begin anyway, regardless of what the others are doing?
K: Leave the others.
B: Well we can't affect the others at the moment but you have once suggested that later if some people could do it then eventually others would come in.
K: Yes, quite.
B: So it doesn't mean we are neglecting the others but...
K: ...we keep the door open.
B: Yes, it is not the right order to begin with the others.
K: No. I agree. One has to begin with oneself.
B: Or with whoever.
W: But if you say we are ourselves our relationships, that what I am is my relation with other people, and therefore one must look at, observe these relationships, in that sense one is beginning with others. One is beginning...
K: ...with the others and with oneself, constant interrelationship.
W: When you said that there were these blocks and that people couldn't...
K: ...jump...
W: ...between one person and the other, this isn't always the case. Is it not relevant that sometimes between two people who have a close relationship and a loving relationship, there is a great deal of being on the same wave length, and immediately a kind of empathic relationship that one mind is not really separate from the other mind. But is this not possibly relevant to this whole thing of the changing of one's own, the transformation of one's own mind, that it is through this process of interaction.
K: Interaction, quite. Sir, would it be sufficient if half a dozen of us really understood this business? Could we affect the world? I think we could. Hitler affected the world.
B: Hitler was only one, of course. He did it mostly by himself.
K: Of course. The crazy man, he infected the whole world.
B: Well there was a programme recently on the BBC about Thomas Pain, and it showed that he actually had a significant affect on the whole world. He had a tremendous energy and passion. It was very clear in that programme that he affected the whole of history.
K: Yes, sir. Then that raises the question: why is it that we are not passionate? Why is it that we are all so luke warm? I think we are lustful for power, for this, or for that, but we seem to have lost, or never had this passion for doing the correct thing, doing the good thing.
B: I was only going to say that I think part of the reason for this lack of passion is just the failure to comprehend this point: you see many people might feel that it is very important to do something but they say society is so big...
K: So big that you are smothered.
B: Overwhelmed. So the question, there is lack of clarity on this point, that what can we actually do, to make it clear that it is really possible to do something.
K: Yes, sir, absolutely. I feel it is really possible.
B: It has to be so clear that one does not waiver when there is trouble, when it becomes difficult.
W: I think that the society conditions us so that we do feel helpless. That is part of the difficulty.
K: But why are we concerned about society? Why should it smother us, why should it curtail, or destroy our passion? And what is passion? How does one have that - not how, not a method, but when does it take place? That's better. When is passion let loose?
W: Well we know when it is not let loose, and that is when all these native forces stop it. And I suppose the basic thing is that if the individuals in society are being dominated by their own self images then they want to perpetuate the state of affairs where this appears to be so. And so they will exert a conditioning influence through society to keep us all in this state of helplessness and delusion.
K: Does passion for responsibility, say for example, if you have tremendous passion, does it come with the end of sorrow? Is it related to suffering, passion? Is the word passion etymologically connected with suffering?
W: Well that is just a question, in one sense, of scholarship, which I am not up on, but you mean it more deeply presumably.
K: Of course. You see I have just come from India, there were about seven thousand people in Bombay, a whole cross section of society - the very rich, the middle class and some very poor. I talked to them in English, of course, and you see they really don't understand this extraordinary complexity of life, they just want solutions to problems, personal problems, economic problems, spiritual problems, they want solutions. And seeking solutions doesn't solve the problems.
B: No. But I think that is just the point, people first of all generally don't understand that, that solutions are irrelevant, and that helps to dissipate their energy obviously.
K: So the approach to the problem is important, and the approach is not the resolution of the problem but how you look at the problem. Is the problem different from you? Rather, you are the problem, the problem isn't out there.
B: But to communicate that is difficult because you see a person who is unemployed feels his problem is out there, if he only had a job he would be all right. Now you were saying something much deeper: in what sense do we say the problem is you? Suppose somebody starts out, you want to talk with somebody and he is unemployed.
K: Yes, sir, I was listening the other day to the unemployed, they were being interviewed - they were bitter, angry, furious, for three years they haven't been employed, and they were furious about the leaders, conservative leaders, labour leaders and so on. They are not concerned about anything except employment, getting money, food, shelter, that's all they are concerned about. I think the vast world is concerned about that and nothing else.
B: Now, suppose you want to talk to this man, how would you make him concerned with something more?
K: "No," he says, "bread first, for god's sake bread first. Keep all your spiritual stuff for later when you have given me bread." I have talked to a lot of people in India and other places, it is the same problem, sir, whether bread comes first or the other thing comes first. If it is the bread then there is no solution, and we are caught in that, all of them are caught in that, the bread first. And the other is, if you can have it you are lucky. But as the vast majority of people are concerned with immediacy, how are you going to shown them anything? You can't. Therefore is it only reserved for the well-to-do who have leisure, who have certain opportunities to be alone, to look at themselves, talk about it? That seems so terribly unfair. But that is a fact. So will the leisure class, or people who have leisure, will they understand their relationship? Or they use that leisure to amuse themselves, to entertain themselves?
B: Well, it makes no difference.
K: It makes no difference, that's what I am saying. I think leisure is a marvellous thing. I think you learn infinitely more when you have leisure.
B: Perhaps, coming back to this question of salary, you see, people who are suffering they are unemployed, they are ill, badly governed and so on, now you have said that passion is connected with sorrow, so that might be an approach.
K: But you see, will even the leisurely people, even the fairly well educated people, who are really facing the problems of life, and the problems of the world, will they have leisure enough to give their time, their energy, to say, look, let us understand the relationship of each other and go into it all. It seems so extraordinarily difficult for most people.
B: Well, yes I understand that. That's why we are saying if some people could start this might affect the others. There are people who have leisure and who are interested, but I think they do not quite see the real possibility of this. There are people who might be ready to do this but they don't see that anything is possible.
K: Yes, sir, I know.
B: Now if they could see that something is actually possible, more of them might come in.
K: So how do you help - say, for instance, help me to see that there is a possibility, there is a door open for me to escape from all this horror - not escape, sorry - to understand this whole business, how will you help me? By talking to me, by pointing out all the miseries, all the confusion, by analyzing, by seeking a cause? We have done all that.
B: That's not enough. Now we were saying that people with great energy, like Hitler, or Thomas Pain, or various other people, have had their effect on history, some good, some bad. And the question is, is it possible that a group of us to...
K: Possible to?
B: For a group of us.
K: Oh yes, oh rather, of course, that is the only way.
B: Which will actually penetrate all this...
K: ...mess! Of course it is possible. That's what we are trying to do. In Brockwood, or any of the other places, is to gather a whole group of people who think alike - not alike, who think, who have a good understanding of relationship and go into all that. But it seems so incredibly long.
Sir, would you say, to go into another subject, would you say we are the masters of time? That we make our own time? Apart from the physical time, the inward time, the inward hope, the inward getting better, the inward idea of becoming something, all that involves time. If we could shorten the time, that is, I am violent, and I think I can get over that violence given time. And so I invent time. Whereas actually if I have no time 'what is' becomes extraordinarily important and it can be changed. But if you allow me time I am lost. I do not know if I am conveying anything.
W: Well is the following relevant here that if you take someone who has lived their whole life and not been able to in anyway develop much, and they have a few days to live, and while they are dying they suddenly - well I mean I have seen an old man recently who was dying and for the first time in his life he seemed to have a role, he was dying, and no one could take this away from him. Well now, some people would say this is very sad, but it's only for a day or two, but surely the length of time doesn't matter at all.
K: No.
W: Is this partly the kind of thing that you mean that we are always measuring things, and saying, this is important because this is bigger than that in time, but really it is the quality.
K: Can the mind stop measuring? Which means I am the past, the present and the future. I am that. And my time is tomorrow - I hope I will be happy tomorrow. So I am inventing my own time. So I am the master of my time. And if I understood this really deeply, then I would deal with 'what is' and finish with it immediately. I don't know if I am conveying something.
W: Yes, you mean you would be aware of 'what is' instead of being dominated by the thoughts about what was, or what might be in the future. So you would...
K: I would give all my energy to that.
W: To 'what is'. Yes. But then do you mean that the sorrow is a question of memory and of the past?
K: Yes, that's right.
W: And so that these memories from the past are preventing you from experiencing directly 'what is'.
K: Yes. And also if I recognize that I am the past, the present, and the future, I am all that, and whatever happens I have to deal with what is happening immediately, not postpone it, not find any excuse and all the rest of it.
And also we were talking about, at Ojai, with Dr Bohm, has man, human beings, taken a wrong turn?
W: He has always been on a wrong turn!
K: And therefore there is no way out? That is hopeless, to think in those terms is impossible.
B: Well it is the same as we were saying this morning about knowledge. That is, knowledge is time.
K: Knowledge is time.
B: Because it's the past coming to the present making the future. It is the same, to be without time and knowledge, to end the activity of knowledge. Knowledge is not merely abstract knowledge, but it is very active, because it makes time.
K: Thought is time. Can thought come to a stop? Because thought has created all this mess, thought has invented wars, the whole thing is invented by thought.
B: Of course thought has invented all sorts of good things too.
K: Oh, of course. That goes without saying.
B: We want to say that thought comes to an end, which doesn't mean that the useful features of thought will stop.
K: No, no thought has its place.
B: But thought dominating comes to an end.
K: No, I mean thought as time coming to an end.
B: What kind of thought is left without time?
K: Emptiness.
B: Well is that thought as well?
K: No.
B: But I meant, suppose you have to think to do something.
K: There you have to think.
B: But does time come in when you have to think?
K: Yes, of course. I have a job as a surgeon, or whatever it is, and I have to think. That is necessary and right to think there. But I am questioning this whole issue of thought dominating my life.
B: Yes. Thought about oneself.
K: Thought about oneself, thought about the future, thought about the past, thought about my family - thinking, thinking, thinking. Thought is limited, my actions are limited, and therefore more catastrophe, more misery. So I am asking myself whether thought can come to an end psychologically, inwardly, but outwardly I need to have thought? So we can put that aside. So can thought come to an end altogether? Thought is knowledge, thought is time, thought is limited, divisive, and thought has created wars, and the churches, and the things inside the churches, and temples and all the rest of it. One sees thought is very, very limited, destructive.
B: That kind of thought.
K: We have said that. So can thought come to an end inwardly? That means can the content of consciousness, which is the result of thought, can the contents be wiped out? That is fear, anxiety, agony, all the beliefs, all that is my consciousness. And that is time. And so I am asking can time, thought, come to an end? But thought as knowledge in occupation, in professions, in skill, is necessary. We don't have to go back to that, repeat over and over again.
W: But could I transpose this question you are raising to the matter of a relationship, to two people? Then does it go like this: that if thought comes to an end there is some kind of direct apprehension between the people, but the thought has come to an end in the sense that it is not dominated by thoughts of what these people did before, or what they might do in the future, but a direct apprehension of 'what is' at that instance?
K: Now sir, just a minute. My mind - one's mind, I won't say my mind - one's mind is chattering, talking endlessly, reading, tremendously active all the time about the trivial things and the great things. I am asking as thought has its place why should I be thinking about anything. You understand my question? Why should I be thinking about my future, about my past, or about myself, why? Why this accumulation of psychological knowledge? That is really my question. Physical knowledge, knowledge to act skilfully in any field, there it is necessary. But is knowledge necessary inwardly?
W: Well it does seem to me that thought is part of a creative relationship, but it is only a component in the whole thing.
K: Yes, but is thought love?
W: No it isn't.
K: Therefore?
W: But I do wonder a little bit whether thought doesn't come into love somewhat? I mean it is bound to to some extent.
K: No. I wonder if love is thought.
W: No, certainly not.
K: Therefore is it possible to love another without thought? To love somebody means no thought. And it brings about a totally different relationship, a different action.
W: Yes, well I think there can be a great deal of thought in a loving relationship, but the thought is not the primary...
K: No, when there is love thought can be used, but not the other way round.
W: Not the other way round, yes. The one has a primacy over the other. Whereas the trouble, the basic trouble is that it tends to be the other way round, we are like computers which are being run by our programmes. I think what I was trying to do for a minute was that if you say that we are our relationships, I was trying to transpose what you were saying about can thought come to an end, to the relationship and think what kind of relationship is there without thought. I think that was what I was trying to get clearer.
K: Just see what takes place without thought. I have a relationship with my brother or my wife, and that relationship is not based on thought but basically, deeply on love. And in that love, in that feeling, that strange feeling, why should I think at all? Love is comprehensive. And when thought comes into it it is divisive, it destroys the quality, the beauty of it.
W: But is love comprehensive, is it not all pervasive rather than comprehensive because surely love can't express itself adequately without thought.
K: Comprehensive in the sense whole. I mean love is not the opposite of hate.
W: No.
K: So in itself it has no feeling of duality.
W: I suppose love is much more a quality of the relationship, and a quality of being which pervades.
K: Yes. When thought comes into it then I remember all the things she did, or I did, the troubles, the anxieties, all those creep in. That's one of our great difficulties, we really haven't understood or felt this love which is not possessiveness, attachment, jealousy, hatred and all that.
W: Isn't love sort of largely awareness of the unity?
K: Would you say love has no awareness, it is love. It isn't that love is aware that we are all one. It's like a perfume, it is a perfume, you can't dissect the perfume, or analyse the perfume, it is marvellous perfume. The moment you analyse it you dissipate it.
W: Yes, but I think - all right, if you say it is a perfume then it is somewhat like a quality, but then quality is associated with this sense of unity, is it not, that this is one kind of aspect.
K: But you are giving it a meaning.
W: I am talking around it! I am not trying to pin it down. But I mean, can there be love without any awareness of this unity?
K: It is much more than that.
W: All right, it is more than that. But can it exist unless that sense of unity is there?
K: Just a minute. I am a Catholic, and I love, I have compassion. Can there be compassion, love, when there is this deep rooted belief, idea, prejudice? Love must exist with freedom - not the freedom to do what I like, that is nonsense. Freedom of choice and all that has no value where we are talking about, but there must be total freedom to love.
W: Yes, well I mean, what I was going to say was, which you might say is nonsense, the Catholic might have quite a lot of love but it has limits to it in certain situations.
K: Of course. Yes, of course.
W: But it is like your point, can you have an egg which is partly bad!
K: Yes.
W: But this sense of unity is part of the whole business, is it not?
K: If we have love there is unity.
W: Yes, all right. Inevitably. That would satisfy me. I agree with you that having a sense of unity won't turn love on.
K: You see all religions and the people who are religiously minded have always turned love and devotion to a particular object, or a particular idea, a symbol. It isn't love without any hindrance to it. That's the point sir. Can love exist when there is the self? Of course not.
W: But if you say the self is a fixed image, then love can't exist with any fixed image, with anything fixed because it has no limits.
K: That's right, sir.
W: But it seems to me that in the relationship by the dialogue and a movement between two minds with no sense of limit...
K: Ah!
W: ...and necessarily outside time, because time would be putting a limit, then something new can come up.
K: But can two minds ever meet? It is like two parallel railway lines, they never meet. Is our relationship with each other as a human being, wife and husband and so on, is it always parallel, each pursuing his own line, and never actually meeting in the sense of real love for another - love even without object?
W: Yes, well in practice of course there always is some degree of preparation because...
K: Yes, that's all I am saying.
W: I mean if the relationship can be on a different level then there are no longer lines separated in space.
K: Of course. But to come to that level seems almost impossible. I am attached to my wife. I tell her, I love her. And she is attached to me. And is that love? I possess her, she possesses me, or she likes being possessed and so on, and all the complications of relationship. And I say to her, or she says to me, "I love you". And that seems to satisfy us. And I question whether it is love at all.
W: Well it makes people feel more comfortable for a time.
K: And is comfort love?
W: I mean it is limited and when one partner dies the other is miserable.
K: The loneliness, the tears, the suffering. We really should discuss this thing. I used to know a man to whom money was god. And he had plenty of money. And when he was dying he wanted to look at all the things he possessed. And the possessions were him. He was dying to the possessions outwardly, but the outward possessions were himself. I don't know if I am... And he was frightened not of this state of coming to an end but losing that. I don't know if I am conveying it. Losing that, not losing himself and finding something new. Death - well we mustn't begin with that, death is far. Do we go into it?
W: Well could I just ask you a question about death? What about a man who is dying and wants to see all the people he has known, all his friends before he dies, is that an attachment to these relationships?
K: Yes, that is attachment. He is going to die and death is rather lonely, it is a most exclusive club, exclusive action. And in that state I want to meet all - my wife, children, grandchildren, because I know I am going to lose them all and I am going to die, end. It's a terrifying thing. The other day I saw a man who was dying. And, sir, I have never seen such fear in my life, actually absolutely fearful of anything, of ending. And I said - I knew him - so I said, what are you frightened of? He said, "I am frightened of separation from my family, from the money I have had, from the things I have done. And this," he said, "is my family, I love them. And I scared stiff of losing them."
W: But I suppose the man might want to see all his friends and his family to say...
K: ...Goodbye, old boy. That's a different matter. We will meet on the other side!
W: Possibly.
K: I knew a man, sir, it is very interesting, he told his family, next year, in January, I am going to die on such and such a date. And on that date he invited all his friends and his family, he said, "I am dying today", and made the Will. "Please leave me". They all trooped out of the room, and he died!
W: Yes, well if the relationships with all these other people were him and he was going to die, he would just like to see them the last time, and now it is finished - 'I am finished, I die'. That was not an attachment.
K: No. Of course not. And the consequence of attachment is painful, anxious, there is a certain sense of agony, of losing.
W: Constant insecurity.
K: Insecurity.
W: Fear.
K: All the rest follows. And that I call love. I love my wife. And I know deeply inside all the travail of this attachment, but I can't let go.
W: But you still feel distressed that your wife would be sad when you died.
K: Oh, yes, that is part of game, part of the whole business. And she soon gets over it and marries somebody else, and carries on the game.
W: Yes, one would hope so. But one could be worried and afraid of other people's sorrow.
K: Yes sir. Yes sir.
W: Presumably the acceptance of one's own death would reduce their sorrow.
K: No. Is sorrow attached to fear? I am afraid of death, I am afraid of ending my career, all the things I have accumulated both physically and inwardly, all that comes to an end. And fear then invents reincarnation and all the business. So can I really be free from the fear of death? Which means can I live with death? Don't misunderstand that. I am not committing suicide, live with it, thrilled with the ending of things - the ending of my attachment. Would my wife tolerate it if I said, "I have ended my attachment to you"?! There would be agony. So I am questioning this whole content of consciousness put there by thought, and thought predominates our lives, and I say to myself, hasn't thought its place, and only its place and nowhere else. Why should I have thought in my relationship with my friend, or with my wife, or some girl, why should I have thought about it? When somebody says, "I am thinking of you", it sounds so silly.
W: Well one often does need to think of other people for practical reasons, of course.
K: That's a different matter. But I am saying, where love is why should thought exist? Thought in relationship is destructive. It is attachment, it is possession, it is clinging to each other for comfort, for safety, for security, and all that is not love.
W: No. But as you said love can make use of thought, and there is what you call a thoughtfulness in relationship.
K: That's a different matter, yes, yes.
W: So that thought...
K: Look: I am attached to you, I am attached to my wife, or my husband, or whatever it is, or to a piece of furniture. I love my wife in that attachment, and the consequences of that are incalculably harmful. And can I love my wife without attachment? Marvellous it is, to love somebody wanting nothing from you.
W: That's a great freedom.
K: Yes, sir, so love is freedom.
W: But what you appear to be saying is, that if there is love between husband and wife then if one dies you seem to be implying the other would not have sorrow. I think maybe that's right.
K: I think so. That's right, sir.
W: You would transcend sorrow.
K: Sorrow is thought. Sorrow is an emotion, sorrow is a shock, sorrow is a sense of loss, the feeling of losing somebody and suddenly finding yourself utterly desolated and lonely.
W: Yes. You mean a state of loneliness is contrary to nature, so to speak.
K: So if I could understand the nature of ending, ending something all the time - ending my ambition, ending my whatever it is, to end sorrow, to end fear, to end the complexity of desire. And to end it, which is death.
W: Yes, but I think the Christians used to talk about it being necessary to die everyday.
K: That's right.
W: The same idea.
K: Necessary to die everyday to everything that psychologically you have gathered.
W: And everyone agrees that death is freedom.
K: That is real freedom.
W: There is no difficulty in appreciating that. You mean you want to transpose that ultimate freedom into all one's life.
K: Yes, sir. Otherwise we are slaves. Slaves to choice, slaves to everything.
W: Not masters of time but slaves of time.
K: Slaves of time, yes.


LONDON 2ND PUBLIC TALK 6TH JUNE 1982

May we continue with what we were talking about yesterday? We went into at some length the question of fear, whether it is possible at all to be totally and completely free of fear. We pointed out the nature and the structure of fear, the contributory causes of fear. And we said that fear cannot be suppressed or transmuted, or escape from it. It is to be observed, and to discern that the observer is the observed, the observer is not separate from fear. The observer, who is the past, with all the accumulated knowledge, he separates himself, and thereby either suppresses fear, escapes from it, or tries to transcend it, go beyond it. All that implies conflict.
And as we human beings have lived in conflict for thousands of years, we should consider together whether it is possible entirely to eliminate fear, conflict. And that is possible only when the observer realizes he is not separate from that which he is observing, psychologically. Then that division between the observer and the observed disappears entirely. This is not just an idea, a cunning activity of thought. Observation has nothing to do with thought. To observe the whole movement of fear, the complexity of it, not come to it with any kind of motive or try to go beyond it, but just to observe it.
And it's very important, it seems, that one has to learn, if we can use that word, and learning is not a matter of time, here - to observe without the accumulated remembrances of the past. That requires a great deal of awareness, to be aware of the whole contributory causes of fear, and the consequences of fear. And observe it as it grows, as it moves.
And when there is no conflict, which can only take place when the observer realizes that which he is observing is himself, that the observer is the observed, then all energy which we have been dissipating in conflict, in trying to surmount it, go beyond it, suppress it, totally disappears. Therefore when there is the observer, which is the observed, then there is the energy which is not dissipated, which then dissolves entirely fear. This is what we were talking about yesterday.
One listens to a lot of these ideas and draws a conclusion, an abstraction of what one has heard, and that abstraction becomes a principle, an ideal, a thing to be achieved. Whereas if one listens without the abstraction taking place, just listens to the whole psychological movement of fear, not make an idea of it, but actually observe it, as one observes a marvellous mountain, you can't do anything about it, it is there. Similarly to observe this whole nature of fear. And in that observation there is no dissipation of energy. And hence the totality of that energy wipes away fear, entirely. Either we hear all this, make an abstraction, as an idea, and pursue the idea. Or without abstraction observe one's own fear, because most of us have all kinds of fears. We may have no fear at the moment, sitting here in a rather hot hall, but there is this fear, hidden or obvious. And where there is fear there is all kinds of neurotic activity. Is one aware of the whole root of fear, the conscious as well as the hidden fears deeply in the recesses of one's own psyche?
Or we just listen to these words totally unrelated to actual fear that one has. Or you listen very carefully, discover whether it is for oneself false or true. And that very denial of the false in which a great deal of energy is wasted, then that accumulated energy, dissipates fear.
We said too, yesterday, that we'd talk about pleasure - pleasure in various forms, pleasure of possessions, pleasure in becoming something, pleasure in all the sensory responses. But to understand the nature of pleasure one must go into the nature and understand what is love. Because when one loves, if that is possible at all, pleasure has quite a different meaning. It may not be necessary at all. So we ought to, together, as we said yesterday in our conversation with each other, go into this very complex problem of what is love.
And please, this is not a sermon. We have spoilt that word, we use it in so many ways - love of climbing a mountain, sexual love, love of achievement, love of power, position, status, love of something that gives you personal enjoyment and so on. What is the difference between the thought that has created the pleasure of love and love itself? What is the nature of love, which is not desire, which we talked about briefly yesterday, and love which is not pleasure, love which is not recollection of past incidents?
So one asks, is love desire? Is love pleasure, which is the remembrance of some happy events, sensory or psychological happenings? Is the remembrance of past events, the pleasure that one derives from those events, and the cultivation of desire, is - (short gap in tape) How is one going to find out, because it seems to us, in our conversation together, without this quality, what one calls love, and the perfume of it, the reality of it, not the verbal description of it, the actuality of that state of mind, one has to really understand deeply that desire, pleasure, and remembrance has no place at all where love is concerned. Is that at all possible?
In enquiring together into this matter one must go also into the question that the brain records every incident. It's a recording machine, like a computer, so it is mechanical. And being mechanical, it is constantly repetitive. And our conditioning is to repeat a pleasure, either it be sexual or other forms of pleasure. Can the brain register what is absolutely necessary and not register any form of psychological events? Please, this is a very serious question, because all our conditioning, the content of our consciousness, is the mechanical process of the brain which records.
And so one's life becomes mechanical. In that mechanical field, one may invent, but it's still born out of knowledge, and knowledge is incomplete, always, about anything.
So thought is born of knowledge. And so thought is always incomplete. Knowledge always lives within the shadow of ignorance. So we're always functioning within the field of knowledge, which is our conditioning. Please, if I may point out, and one hesitates to point out, please don't just listen to all this as words, as ideas, but enquire with the speaker into the nature of one's repetitive mechanical mind, neither accepting nor denying it, but closely, attentively observing it, observing your own quality of mind, of brain, how terribly conditioned it is, like the British and the French and so on. And also conditioned by the religious concepts, conditioned by the climate and so on, by tradition. And when one is enquiring into a very deep subject like love, it behoves us not to come to it with our conditioning. So can we bring order in the confused, messy consciousness? Can there be order in this disorder of our whole way of life, our society, our culture, the language which we use, our reactions, so contradictory, and observe our consciousness with its content? Because when one observes it, there is such deep contradiction in it, wanting peace, to live a happy life, creative life, and yet doing everything opposite to that. So our consciousness is in perpetual conflict, and rather messy.
And is it possible to bring about order, because order is supreme virtue. Order is totally unrelated with disorder. Having a disordered brain, consciousness, seeking order from that disorder, is still disorder. Right, are we meeting each other - I hope. If I am confused, disorderly, messy, and I try to find order out of this confusion, that order is still disorder. Order exists only when there is total ending of disorder. That is, disorder expresses itself in conflict, in contradiction, saying one thing and doing another, thinking one thing and acting totally differently. We're such, if one may use without creating irritation, we are so, such hypocrites. And out of this disorder, we try to find order.
So can disorder end, because when there is an ending to total disorder, there is supreme order. So one has to enquire into what is disorder, how it arises. I hope you're all interested in all this. Since you're here, probably you are slightly interested in all this, not too deeply, probably it's such a lovely morning you'd like to go out and play golf. But since you are here, sitting in a hot place, uncomfortable and so on, please do consider seriously all that the speaker is saying - don't brush it off. Because the world is in complete disorder, the world is in a state of insanity, talking about peace and killing each other, talking about peace and selling armaments. All that's going on, which we talked about briefly yesterday. It's a very serious matter, not an entertainment, our minds are used to entertainments. So please give your serious attention to all this, if you will.
What is disorder? Because where there is disorder, there can be no love, where there is fear there is no love, where there is mere search for continuity of pleasure, love cannot possibly exist. So one has to enquire, if you are at all serious and very, very honest, what is the nature of disorder, why we live in such disorder.
Is not disorder a contradiction? Is not disorder, which expresses itself in conflict, psychologically, inwardly, or outwardly, is not disorder the pursuit of an ideal? When one is confronted with the actual, is there not disorder when the future is more enticing than the present, and so on? So disorder essentially is a contradiction. That is, as we went into it yesterday, human beings are violent - that's a fact, that's a reality. At the least possible challenge or hurt or considered honour, we are ready to kill another. We've had two terrible wars and we are still pursuing wars and we are still talking about peace - it's a contradiction, utter dishonesty. And where there is conflict in relationship with each other, man, woman, with neighbour or neighbour who is thousands of miles away, where there is conflict in our relationship, there must be disorder.
To perceive that instantly, not rationalize it, discuss it, be clever about it, but to see the truth of it, immediately, that there is only the fact which is, we are violent, and not try to become non-violent. While you are trying to become non-violent, you're being violent, whereas, if we face the fact that we are violent, inherited through various centuries and inherited from the animal and so on. You know, to see the false, see our illusions, and move away from the false, then that which is, is truth. But we have so many illusions, and these are the contributory factors of our disorder. To be aware of this whole movement of disorder, not to say, I must dissolve them, or in order to have order, but to observe it very closely, with all your energy, then that state of disorder in oneself disappears entirely. That is to put one's house in order. There is order then, and there is no contradiction. You mean what you say, exactly. There's no double talk. That means one has to be a light to oneself, not follow anybody; in the realm of the spirit, there is no authority, no intermediary between you and that reality, the truth.
But we have allowed ourselves to have intermediaries, leaders and so on. So if we understand this nature of disorder, then out of that comes, naturally, easily and sweetly, order, which is the highest form of virtue, in our action, in our thinking and so on.
And as we said, where there is disorder in ourselves and contradiction, love is not possible. I may tell my wife, if I have a wife or a girlfriend, I love you. But that's just a pleasurable expression. But love demands a great deal of enquiry. One cannot love another if you belong to any kind of group, nationality, religious adherents. There must be freedom, totally, to love. The very word 'freedom' is the expression of love, the word itself means 'love', freedom.
And without love there is no compassion - social service, doing good, being kind, tender, generous, has nothing to do with compassion, that's only part of sympathy, natural expression and so on. But compassion demands a great deal of intelligence. The intelligence of thought, which is cleverness, is not intelligence. That supreme intelligence exists only where there is compassion, love and order.
Then we can go to the next subject: there can be no love if there is jealousy, hatred, no sense of antagonism. How can you kill another, if you really love, whether for your country, for your interest, for god or whatever it is, how can you kill another if you love. Please, this is all very serious - do consider all this, because we are living in a world which is terribly dangerous, which has become dangerous, totally insecure, and without this quality of intelligence, born of compassion and love, you cannot bring about a totally different social order.
We also should talk over whether sorrow can end, and what is the relationship between love and sorrow. Can there be love where there is suffering, both inwardly and outwardly? So we ought to talk over together whether it is possible to end suffering, this terrible burden that man has carried for millenia upon millenia. There is not only personal suffering, but the suffering of the world. Those who have been brought up without any clothes, food, or one meal a day, living in degradation, poverty, and these terrible wars. How many people have shed tears, and apparently we don't seem to learn from all this, we are still carrying on, like primitive people, barbarians killing each other. So we ought to consider what is the relationship between love and sorrow. If one loses one's brother, wife and children, if one is attached, and is attachment love? Where there is attachment there must be suffering. Attachment breeds fear, anxiety, pain, grief, sense of utter loss. And that breeds sorrow. Is it possible to love another without any kind of attachment.
And if we do not go into this matter deeply, for ourselves, talking about love has very little meaning. Perhaps some of you have heard the speaker for the last 60 years or more and we are still caught in the old tradition and the old habits of attachment and attempting to become detached, trying to struggle to be detached. Detachment leads to cynicism, cruelty; whereas if one understands the nature of attachment, and goes into it deeply and sees the consequences, then seeing that which is false, then the false drops away. One hasn't time to go more into this, because there is something more to talk over together, if you're not to tired.
We ought talk over together a very complex problem, of what is death. Why human beings throughout the world, of whatever colour, whatever nationality, whatever race, whatever religion, are so scared of death, so frightened of it. Or you treat life as a jolly good experience, and you die and you say, I had a jolly good life. But those who are really quite serious in their intent to find out the whole meaning of death, must enquire, not only into the fear, which we went into, but also what is death - the ending. What is ending? Why is one frightened so much if things end? I will lose my brother, he's dead, he's dying. And I'm attached to him, I like him, companionship and all the rest of it, or my wife or my sister or my girlfriend. And I'm afraid of losing, afraid of being utterly lonely, facing old age without any companionship. Or being young, the same pattern is repeated, if one thinks, looks at it at all.
So what is death, what is the meaning of death, which means, the ending, the ending of everything - ending of your possessions, ending of all your remembrances, ending all your attachments, ending of all the pleasurable or unhappy habits. So we ought to enquire, not into what is death, but rather into what is the ending of the known. Because our minds, a brain, has always functioned within the known. And when it is challenged, which is the ending of the known, which is death, it is scared, it is frightened, it shrivels up.
So is it possible to end it while living - not commit suicide, I'm not talking about that - the ending. Say, for example, the ending of attachment, attachment to one's work, to one's name, to one's family, to one's ideas and beliefs and doctrines, the ending of one's god, if one has god. The total denial, which is, the essence of death, all the known. That is death, the ending of the known is death. So can we live with death all the time. I wonder if you understand what I'm talking about.
I'm living, plenty of vitality, energy, drive, clear, but I'm attached to something, I'm attached to my reputation, sitting here and talking to them. I'm attached to that - if I am, I'm not, but suppose I am. To end that attachment for addressing large audiences right over the world, to completely, totally, without any effort, to end that sense of dependence, because that is death.
So while living, to live with this constant ending of accumulation, constant ending of every record. That requires a great deal of attention, awareness, energy. When once you perceive that, then it becomes like a river full of water that is flowing.
Also, we should discuss, talk over together, if you're not too tired, the question of religion, meditation, and if there is anything sacred. The speaker puts meditation and religion at the end of the talk, because if you talk about religion and meditation and so on at the beginning, a mind that is confused, disorderly cannot possibly meditate - it has no meaning, it may practice all kinds of silly theories. Please don't be offended by what the speaker is saying
So we should consider what is a religious mind. Religions throughout the world have played an extraordinary part in one's life, seriously or superficially. It has become an entertainment. All the words and the symbols and the processions and the things that go on in the name of religion, are put together by thought. And thought, as we talked about the other day, yesterday and previously, is not sacred at all, it is merely a material process, born of knowledge, memory, stored in the brain.
So first to find out what is truly a religious mind, one must be free of all religious dogma, whether the Hindu, Buddhist, Christian or whatever it is, Muslim, Islamic world, entirely, totally completely free of all that. Because that's part of our conditioning. We have been programmed for two thousand years, as Christians, three to five thousand years as Hindus, Buddhists and so on. Because to find out for oneself what is a religious mind, there must be complete freedom from all orthodoxy, tradition, and all the amusements in the name of religion that goes on.
Because in those ideas, in those conceptions, the symbols, saviours, we have found security for a complex, miserable, confusing life. That's our safety escape from this. But when we have put order in our lives here now, then there is no fear, and the mind that is absolutely without a shadow of fear, psychologically, has that quality of a religious mind.
And beliefs, whether Christian belief or Buddhist, or Hindu or the belief of the Muslim - why should we have beliefs at all? Belief in God - God is the invention of thought, because god is the ultimate security. And in the name of god we have done terrible things, burnt people, tortured people.
So one has to be free entirely of all belief and faith and dogma. Why is it that when we will talk about religious matters we are so gullible, we don't exercise, apparently, our reason, sanity, common sense. We accept everything. And scepticism and doubt is denied in the Christian world; in the Hindu and the Buddhist organization of religion, there is, doubt is encouraged, doubt is a part of virtue.
So the mind can only understand that which is religion in the sense, to find out or to come upon that which is sacred - if there is something sacred. Because technological culture cannot possibly bring about a totally global culture, religion; and that's impossible, global interrelationship of humanity, which is the only goal of all politics. And to come upon this, if there is anything sacred, which thought has not invented, meditation is necessary.
India, unfortunately, has brought this word into this western world recently. The Christian world had its own contemplative order, contemplative state of mind. The gurus and others have brought this idea of meditation. And these people have invented or brought their old tradition from Tibet, from Zen, Japan, from Burma, from India - the mischief began in India, first. That meditation means you must practise something, practise a method, practise to be silent, practise to be aware, practise the moment which is the present and so on - practise.
When you are practising something you're being repetitive, if you're playing the piano and you're practising, you may be practising the wrong note. But here you think it's necessary to practise, day after day, take a vow, being a monk, you know, the whole business, there is no time to go into that. So we practise. The more you practise the more your brain will become dull, obviously, whether you're practising various systems of meditation, which means, your brain is becoming more and more mechanical, it's never free. And to find out or to come upon that which is nameless, timeless, sacred, there must be complete freedom, not brought about by desire, by thought, but by ending that which is not free, like attachment, like pursuit of pleasure, the self-fulfilment, self-centred activity and so on. This demands a great deal of enquiry, great deal of energy, perception, not only knowing oneself, knowing oneself not through any form of analysis, but knowing oneself through observation of one's reactions in our relationship with each other. Those reactions are really what we are. And when it reveals what we are, that revelation becomes knowledge to us, and so we accumulate more and more knowledge of ourselves. And that knowledge becomes a hindrance to freedom. Please, I haven't time to go into this, just see the truth of it quickly.
So one asks, is there a stop to thought and time? Because if there is time, that is if there is thought, the perpetual occupation, as most of us are perpetually occupied, thinking about various things, chattering, the mind is never, the brain is never quiet, but always groping, searching, remembering, hoping. Such a mind, obviously, is never quiet.
But to perceive that it is not quiet, without any direction, say it must be quiet, to perceive it, to observe it's not quiet, then it becomes extraordinarily quiet, without any compulsion, without any practice, which means one requires great sensitivity, attention, awareness. Only in that absolute silence of the mind, a silence which is not cultivated by thought, it isn't a silence between two noises, or between two thoughts, this silence is not that. Silence demand total freedom from all self-centred activity and pursuit of pleasure and fear and so on. Only in that silence completely can there be that which is nameless.


NEW YORK UNITED NATIONS TALK TO AN INVITED AUDIENCE 11TH APRIL 1985

I am supposed to talk on World Peace beyond the 40th anniversary of the United Nations.
Mankind, man, has lived on this earth over fifty thousand years, and perhaps much longer, or for less duration. During all this long evolution man has not found peace on earth - 'pacem in terris' has been preached long before Christianity, by the ancient Hindus and the Buddhists. And during all this time man has lived in conflict, not only conflict with his neighbour but with people of his own community, with his own society, with his own family, he has fought, struggled against man for the last five thousand years, and perhaps more. Historically there have been wars practically every year. And we are still at war. I believe there are forty wars going on at the present time. And the religious hierarchy, not only the Catholics but the other groups have talked about 'pacem in terris', peace on earth, goodwill among men. It has never come about - to have peace on earth. And they have talked about peace when you die and go to heaven and you have peace there.
One wonders, if one is at all serious, why man kills another human being - in the name of god, in the name of peace, in the name of some ideology, or for his country - whatever that may mean - or for the king and the queen, and all the rest of that business. Probably we all know this: that man has never lived on this earth, which is being slowly destroyed, and why man cannot live at peace with another human being. Why there are separate nations, which is after all a glorified tribalism. And religions, whether it be Christianity, Hinduism, or Buddhism, they are also at war with each other. Nations are at war, groups are at war, ideologies, whether it is the Russian, or the American, or any other category of ideologies, they are all at war with each other, conflict. And after living on this earth for so many centuries, why is it man cannot live peacefully on this marvellous earth? This question has been asked over and over again. An organization like this has been formed round that. What is the future of this particular organization? After the 40th year what lies beyond?
Time is a strange factor in life. Time is very important for all of us. And the future is, what is present. The future is now, because the present, which is also the past, modifying itself now, becomes the future. This has been the cycle of time, the path of time. And now, not beyond 40 years of this organization, but now, at the present time if there is no radical change, fundamental mutation, the future is, what is now. And that has been historically proved, and we can prove it in our daily lives.
So the question really is: whether human beings, you and us, sitting on the platform - I am sorry to be sitting up here - are human beings? And as long as we with each other, or with man and woman, are in perpetual conflict there will be no peace on this earth. One may talk about it endlessly. The Roman Catholic hierarchy talks about 'pacem in terris', and they have been also responsible for appalling wars in the past. A hundred years of war, torture, all kinds of horrible things they have done to man. These are all facts, actualities, not the speaker's wish. And religions, including Islam, Hindus, Buddhists, and so on, they have had their own kind of war. And the future beyond the 40th anniversary is what is going on now.
One wonders if one realizes that. The present is not only the past, but also contains the future; the past modifying itself constantly through the present and projecting the future. If we don't stop quarrels, struggles, antagonism, hate, now it will be like that tomorrow. And you can stretch out that tomorrow for a thousand years, it will be still tomorrow.
So it behoves us to ask ourselves whether we, as human beings, single or a community, or in a family, whether we can live peacefully with each other? Organizations have not solved this problem. You can reorganize but war still goes on. So organizations, whether it is world organization or a particular kind of organization to bring about peace, such organizations will never succeed because human beings individually, collectively, nationally, are in conflict. Strong nations, like America or Russia, are at war with each other - economically, ideologically, and actually - not bloodshed yet. So peace cannot possibly exist on this earth if there are nationalities, which, as we said, is glorified tribalism. Nationalities give certain security, man needs security and he invests in nationalism, or in a particular ideology or belief. Beliefs, ideologies and so on, have separated man. And organizations cannot possibly bring about peace between man and man because he believes in something, he believes in certain ideologies, he believes in god and others don't.
I wonder if one has ever considered, religions based on a book - like the Koran or the Bible - become very bigoted, narrow and fundamentalist. And religions like the Hindu and the Buddhist, they have many, many books, all considered sacred, real, straight from god's mouth! They are not so bigoted, they are tolerant, they absorb. So there is this conflict going on: those who rely, put their faith in books, and those who do not put their faith in any book. So conflict between the book and those who accept multiple books. I wonder if one is aware of all this.
And we are asking deeply, if you are serious at all, whether you and I, and those of us who are involved in organizations, can live at peace with each other? Peace requires a great deal of intelligence, not just demonstrations against a particular form of war, against a nuclear or atom bomb and so on. Those are the products of minds, brains that are entrenched in nationalism, in some particular form of belief, ideology, so they are supplying armaments - the powerful ones, whether it be Russia, America, or England or France - armaments to the rest of the world, and they also talk about peace, supplying at the same time armaments.
It is a vast cynical world and cynicism can never tolerate affection, care, love. I think we have lost that quality - quality of compassion. Not analyse what is compassion - it can be analysed very easily. You cannot analyse love, love is not within the limits of the brain, because the brain is the instrument of sensation, it is the centre of all reaction and action, and we try to find peace, love, within this limited area. Which means, thought is not love because thought is based on experience, which is limited, and on knowledge, which is always limited, whether now or in the future. So knowledge is always limited. And having knowledge, which is contained in the brain as memory, from that memory springs thought. This can be observed very simply and easily if one examines oneself, if one looks at one's own activity of thought, experience, knowledge. You don't have to read any book, or become a specialist to understand your own way of thinking, living.
So thought is always limited, whether it is now or in the future. And we try to solve all our problems, both technological, religious, and personal, through the activity of thought. Surely thought is not love, love is not sensation or pleasure, it is not the result of desire? It is something entirely different. To come upon that love, which is compassion, which has its own intelligence, one has to understand oneself, what we are - not through analysts, but understanding our own sorrows, our own pleasures, our own beliefs.
You know wherever you go, all over the world, mankind, human beings, suffer, for various reasons, it might be petty or some very, very deep incident which has caused pain, sorrow. And every human being on this earth goes through that on a minor scale or a tremendous incident, as death. And sorrow is shared by all mankind, it is not your sorrow or mine, it is mankind's sorrow, mankind's anxiety, pain, loneliness, despair, aggressiveness. So you, and we, are the rest of humanity, we are not separate human beings psychologically. You may be a woman, or a man, you may be tall, dark, short and so on, but inwardly, psychologically, which is far more important, we are the rest of mankind. You are the rest of mankind, and so if you kill another, if you are in conflict with another, you are destroying yourself. You can observe this very, very carefully if you look at yourself without any distortion.
So there can only be peace when mankind, when you and I, have no conflict in ourselves. And you might say, "If one achieves, or comes to an end of all conflict within oneself, how will it affect the rest of mankind?" This is a very, very old question. This has been put thousands of years before Christ, if he ever existed. And we have to ask whether in ourselves sorrow, pain and anxiety, and all that, can ever end? If one applies, looks, observes, with great attention, as you look with considerable attention when you are combing your hair, or shaving, with that quality of attention, heightened, you can observe yourself - all the nuances, subtleties. And the mirror is your relationship between human beings, in that mirror you can see yourself exactly as you are. But most of us are frightened to see what we are, and so we gradually develop resistance, guilt, and all the rest of that business. So we never ask for total freedom - not to do what you like, but to be free from choice. Where there are multiple choices there are multiple confusions.
So can we live on this earth, 'pacem in terris', with great understanding of mankind, which is to understand yourself so profoundly, not according to some psychologist, analyst. They too have to be analysed. So we can, without turning to the professionals, as simple laymen we can observe our own idiosyncracies, tendencies. Our brain - the speaker is not a specialist about brain matter - our brain has been conditioned to war, to hate, to conflict. It is conditioned through this long period of evolution, whether that brain with its cells, which contain all the memories, whether that brain can free itself from its own conditioning. You know it is very simple to answer such a question. If you have been going north all the days of your life, as humanity has been going in a particular direction, which is conflict, and somebody comes along and says, "That leads nowhere". He is serious, and perhaps you are serious. Then he says, "Go south, go east, any other direction but that". And when you actually move away from that direction there is a mutation in the very brain cells themselves because you have broken the pattern. And that pattern must be broken now, not forty or a hundred years later.
And can human beings have the vitality, the energy, to transform themselves to civilized human beings, not killing each other?
Chairman: May we ask questions?
K: Yes, sir, ask any questions. Delighted!
Chairman: We have time for some questions and Mr Krishnamurti has kindly agreed to answer any questions you may ask. When you ask a question please raise your hand so that the sound will be connected. Thank you.
QUESTION: I am asking a question with regard to wanting a spiritual expression that I feel linked up with. Am I being heard? I don't think so. I feel there is a disconnecting sense that is being communicated to me. I would look forward to a spiritual connection to myself and fellow people in this group that would be an elevating sense. That is what I would look forward to experiencing at this lecture, a more uplifting spiritual sense of oneness, rather than an intellectual expression.
K: First of all, I don't understand the word 'spiritual'. Is it emotional, romantic, ideological, or something vague in the air; or facing actuality, what is going on now, both in ourselves and in the world? Because you are the world, you are not separate from the world. We have created this society, and we are that society. And whatever experiences one has, so-called religious and spiritual, one must doubt those very experiences, one must question, be sceptical. I wonder if you realize that the word 'scepticism', questioning, enquiring, is not advocated in the Christian world. Whereas in Buddhism, and Hinduism, that is one of the essential things, you must question everything, until you discover or come upon that truth, which is not yours, or any others, it is truth.
And this enquiry is not intellectual. Intellect is only a part of the whole human structure. One must look at the world and oneself as an holistic being. And truth is not something to be experienced. If one may point out, who is the experiencer apart from experience? Is not the experiencer part of the experience? Otherwise he wouldn't know what experience he has had. So the experiencer is the experience; the thinker is the thought; the observer, in its psychological sense, is the observed. There is no difference. And where there is difference, separation, there comes conflict. With the end of conflict there is freedom, and only then truth can come into being. All this is not intellectual, for god's sake. This is something that one lives, and finds out.
QUESTION: You laid a great deal of stress on enquiry and scepticism. I wonder if you could tell me if faith plays a role in that too?
K: What is faith? What do you put your faith in? One has faith in some experience, one has faith in some belief, or in a symbol, and so on. Why does one have faith? Is it out of fear, out of uncertainty, out of a sense of insecurity? When you have faith, for instance as a Hindu in some symbol, and you hold on to that faith, or to that symbol, then you are at war with the rest of the world. But to enquire gently, hesitantly, questioning, asking yourself, then out of that comes clarity. And there must be clarity to understand that which is eternal.
QUESTION: At the end you said that we need to break the pattern of conflict between man. My question to you is, do you see that as something of an evolutionary process that inevitably will happen? Or do you see it as something that we all have to work very hard to achieve? And there is an expression that goes something like this: in times of darkness the eye begins to see. And why I am throwing this at you because in a sense it is either going to happen, or it is not going to happen, but how do you see it happening?
K: I don't quite understand your question, sir.
Q: All right. You talk about breaking the pattern, man has a pattern, the brain has a pattern, and that pattern has to be broken in order for there to be peace in the world.
K: Of course.
Q: Now do you see the breaking of that pattern being an active movement, or a natural progression in the evolution of man?
K: Sir, have we evolved at all?
Q: I think we are continuously evolving.
K: So you accept evolution - psychological evolution, we are not talking about biological or technical evolution - psychological evolution. After a million years, of fifty thousand years, have we changed deeply? Aren't we very primitive, barbarous? So I am asking if you will consider whether there is psychological evolution at all? I question it. Personally, to the speaker, there is no psychological evolution: there is only the ending of sorrow, of pain, anxiety, loneliness, despair and all that. Man has lived with it for a million years. And if we rely on time, which is thought - time and thought go together - if we rely on evolution then another thousand years or more, and we will still be barbarous.
Q: My question is: what would have to happen for there to begin to be psychological evolution as the speaker understands it?
K: What about psychological evolution? I don't quite understand the question.
Q: You have said that you do not think there has been psychological evolution. My question is: what can happen so that there will be, so that there can be, psychological evolution.
K: Madam, I am afraid we haven't understood each other. We have lived on this earth from the historical, as well as ancient enquiry, on this earth for fifty thousand years or more or less. And during that long period of evolution psychologically, inwardly, subjectively, we have remained more or less barbarous - hating each other, killing each other. And time is not going to solve that problem, which is evolution. And is it possible, we are asking, for each human being, who is the rest of the world, whether that psychological movement can stop and see something afresh?
Q: I wanted to ask you the same question phrased in a different way: what should we do in order to effect this resistance towards evolution. I just want to say one more thing. There was a Dr Bohm last month, he said the same thing you are saying in a different way, he is a scientist, he was explaining the same problem. I wonder what do you think we could we do right now in order to effect this?
K: I have got it. What could you do right now? Right? Change completely! - both psychologically and outwardly. First the psychological revolution, not evolution, but revolution, change completely. That is the real action of humankind, not trying to fiddle around on the periphery.
QUESTION: You stated that an important condition for understanding humankind is beginning to understand ourselves clearly. Do you see that within these rooms within the next forty years, at the United Nations, that this understanding of humankind through understanding ourselves will become a part of global decision making?
K: I couldn't answer that question because I don't belong to the organization. Ask the bosses!
Q: I would like to add another note, perhaps a note of greater encouragement in my question. You indicated that organizations may not provide the answer, and you also indicated that the history of humanity would incline you to pessimism about the future or salvation. I think it depends upon the nature of the organizations and whether these are serving the interests of humanity and prepared to evolve, as the UN and many other groups evolve, and as humans evolve, provided we do not kill ourselves off and provided we can connect ourselves by the affection and respect for which our genes are also coded. There is no end to what we might do on or off this planet. And the implication there, which I share, is that we have evolved because we have the capacity for love and co-operation, and that we are not doomed because we manifest hate and fear and greed, and have succumbed in the past to iniquities like that. But by the very existence of the United Nations we have an illustration of man's capacity for growth and shared goals. I think that the present does contain the future and we by acting energetically in the present can affect our future and our survival. Therefore I ask, what is the answer to the question you raised about when one achieves peace within oneself, how will it affect the rest of humanity, given the time limits?
K: What is the question, sir?
Q: The question was: when one achieves peace within oneself how will it affect the rest of humanity without organizational structures?
K: I explained that, forgive me, sir, I explained it. To say, if I change how will it affect mankind, the rest of the world? That is the question, isn't it, sir? Wait a minute, sir.
Q: That is the question.
K: I think if I may most respectfully point out, that is a wrong question. Change and you will see what happens. This is really a very important thing. We have to put aside all the side issues. Please do realize something tremendous: that you are the rest of mankind psychologically. You are mankind, whether you live in India, Russia, China or in America, or Europe, you are the rest of mankind, because you suffer, and everyone on this earth suffers in his own way. We share that suffering, it is not my suffering. So when you ask a question: what difference will it make if I or you change, if I may most humbly point out, it is a wrong question. You are avoiding the central issue. And we never seem to face the central issue, the central challenge that demands that we live totally differently, not as Americans, Russians, Indians, or Buddhists or Christians.
I wonder if you have realized Christians have been responsible for killing humans far more than any other religious group. Don't get angry please! Then Islam, the Muslim world, then the Hindus and the Buddhists come much later. So if the so-called Christians, the Catholics included, about eight hundred million people, if they said, "No more wars", you will have peace on this earth. But they won't say that. It is only Buddhism, Hinduism, said, "Don't kill. If you kill" - they believe in reincarnation - you will pay next life. Therefore don't kill, don't kill the least little thing, except what you have to eat, vegetables and so on. But don't kill.' We as Brahmins weren't brought up that way, not to kill a fly, not to kill animals for your food. But all that is gone. So please we are suggesting that the central issue to stop wars is, you must stop your own antagonisms, your own conflicts, your own misery and suffering.
Why do we choose, apart from physical things - two good materials, clothes, between cars? You choose there because of their function and mileage and so on. But psychologically why do you choose at all? Why is there this choice? There is choice, you can move from one town to another, from one job to another - not in Russia, not in the tyrannical world, in the totalitarian world you are stuck in your place, you are not allowed to move - unless the bosses agree. And in this country, in a so-called democratic societies, you have a choice to do what you like. And you call that freedom - to fulfil yourself, to become a great success. You have there tremendous choice. Now we are talking about choice in the psychological field. If you see things very clearly there is no choice. It is unfortunate that we don't see things clearly. We don't see clearly that nationalism is one of the causes of war. We don't clearly see that ideologies breed wars, whether it is the Marxist ideologies, or Lenin, or our own particular form of ideologies. So we choose from one ideology to another, one religion to another, one group to another, and we think we are free. On the contrary, it shows confusion. And when we are confused we act in confusion, therefore multiply confusion, as the politicians are doing - forgive me.
Q: We have a written question here for Mr Krishnamurti. Do you believe in the so-called realized soul?
K: Do you believe in so-called realized souls? I don't know what it means. Just a minute, sir.
QUESTION: I'm sorry right now you are talking from a public forum and once this lecture is over probably you will return to a privacy that probably you cherish greatly. So there is for most human beings in this world a division between public life and private life. Could you comment on this division? Do you feel it leads to conflict, is it necessary?
K: Between public life and private life? Is that the question? Why do you separate this? Why do we separate public life as though something outside, and private life? If one lived correctly, precisely, not intellectually, but holistically, then there is no outward life and private life. Holistically, that is to live as a whole human being, not as a sectarian, not as an individual, not as a petty little mind, brain active in our self interest. Sorry if I am emphatic. Is that finished, sir?
Chairman: There are two more questions.
QUESTION: If you are living peacefully and the tyrant attacks, do you not defend?
K: What will you do then? If you live peacefully and a tyrant or a robber attacks you, what will you do? That is the question. Do you live peacefully for a day or two? Or you live peacefully all your life? If you have lived peacefully for many years then you will do the right thing when you are attacked.
Sirs, the speaker has been at this talking for the last sixty years, and more - all over the world except behind the Iron Curtain, before the war he was all over Europe - and these questions have been put to the speaker for sixty years. The same pattern is being repeated by the young generation, by a civilization that is recent like America, the same questions, with the same intention, to trap the speaker, or to really understand the speaker, or to understand themselves. And if you have the misfortune or the fortune to have talked for sixty years you will know all the answers and all the questions. There is no difference between question and answer. If you understand the question really deeply the answer is in the question.
Chairman: Mr Robert Miller would like to ask a question.
QUESTION: Well it is not to ask a question, it is to congratulate you for your statement. And to confirm that having lived in this organization for almost forty years and having lived more than sixty years, I have come to the same conclusion as you. We are all being programmed, we are being programmed into a nation, into an ideology, into a religion. And all these are fragmented human beings. It took me forty years to be in this house to be de-programmed from the two or three nationalities imposed on me, each time I got also a gun to shoot at the other direction. And it is here that after having seen the world in its totality and humanity in its totality that I have come to the conclusion that it is more important to be a human being than to be a Jew, or a Catholic or a Frenchman, or a Russian, or a white, or a black.
K: Quite right.
Q: And in my book I will not kill under any reason, or for any nation, or for any religion, or for any ideology. This is the conclusion which is also yours.
K: Is it a conclusion, sir? Or an actuality?
Q: That is my actuality.
K: That's right. Not a conclusion.
Q: I am not arguing about religions but will remind that, 'an eye for an eye and a tooth for a tooth' is not exactly a Christian precept. On the contrary, Christ thought the peaceful way was to care for your fellow human beings, have compassion and love for one another. But I would like to know how to break this pattern of confrontation among human beings. I am not talking about States because States are formed by human beings and governments too, they are human beings that rule the countries. How can we break this pattern? How is it that mankind has not been able to practise such glowing thoughts as those that Christ wrote to us and were written also by all religions? I would like very much to see if we could find a formula, a solution to break that terrible pattern of confrontation, and hate even between families, as Krishnamurti has pointed out because it is not just war among nations, there is always a confrontation, even among children you see one is with Mama and the other one wants to be there. That pattern, how could we break it?
K: May I answer you question? We are programmed, like computers - we are Catholics, Protestants, Buddhists and so on. As Mr (?) pointed out, we are conditioned. Do we realize, or see actually, actually, not theoretically, or ideologically, but actually see that we are programmed? Or is it just a casual statement? If you are actually programmed do you realize the consequences of being programmed? One of the consequences has been hatred, or war, or separating yourself from others. If one realizes that you are being programmed, pressurized, preached at, and if one really sees that, you abandon it, you don't want a formula for it. The moment you have a formula then you are caught in it. Then you become programmed again because you have your programme and the other fellow gives you another programme. So what is important is to realize the actuality of being programmed, not intellectually, with all your blood, energy.
Chairman: Because of the time element we will not be able to entertain any more questions. On behalf of the Pacem in Terris Society and the Movement for a Better World, we would like to thank our honoured guest speaker and Brother Fellow and Ambassador Barry who are the Honorary Presidents of the Society, and all of you who came to attend the lecture today.
I have a very simple ceremony before you leave. Mr Krishnamurti was here last year on the 17th April, just about the time we had the Pacem in Terris day. And this year we were very fortunate to have on the twenty second anniversary of the Pacem in Terris , and you have already heard about it. On behalf of the Pacem in Terris Society at the United Nations, we have the honour of presenting you, Mr Krishnamurti, the World Teacher, with the United Nations 1984 Peace medal.


1982 Brockwood - Discussion With M. Wilkens and David Bohm

1982 London - 2nd Public Talk

1985 New York - United Nations Talk To An Invited Audience
Understanding Yourself


QUESTIONS AND ANSWERS INTRODUCTION

At the beginning of a question and answer meeting at Brockwood Park Krishnamurti said:
To quest is to seek: Together we are going to seek, find, discover the right answer. This is not the Delphic Oracle! Together we are going to find out the meaning and significance of the question and also seek the answer. There is no authority here. I happen to sit on a platform for convenience so that everybody can see, but that little height does not give me any authority whatsoever.


QUESTIONS AND ANSWERS 1ST QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 28TH AUGUST 1979 'THE SELF'

Question: Is it possible ever to be free of self-centred activity? Is there a real self apart from the self-created image?
What do we mean by the self? If you ask somebody what the self is, he would say, "It is all my senses, my feelings, my imagination, my romantic demands, my possessions, a husband, a wife, my qualities, my struggles, my achievements, my ambitions, my aspirations, my unhappiness, my joys" - all that would be the self. You can add more words but the essence of it is the centre, the `me', my impulses - "I am impelled to go to India to find truth" and so on. From this centre all action takes place: all our aspirations, our ambitions, our quarrels, our disagreements, our opinions, judgements, experiences, are centred in this. This centre is not only the conscious self acting outwardly but also the deep inner consciousness which is not open and obvious; it is all the different levels of consciousness.
Now the questioner asks: Is it possible to be free of this centre? Why does one want to be free of it? Is it because the centre is the cause of division? That is, the-`me' is the active element that is operating all the time; it is the same `me' with different names, with a different coloured skin, with a different job, with a different position in the hierarchical social structure - you are Lord so-and-so, somebody else is a servant - it is the same 'me' dividing itself into all these different categories - socially, economically and religiously.
Where there is this division there must be conflict - the Hindu as opposed to the Muslim, the Jew, the Arab, the American, the English, the French. That is physically obvious and it has brought about tremendous wars, great agony, brutality and violence. The self identifies with an ideal - noble or ignoble - and fights for that ideal. But it is still `the ego trip'. People go to India trying to find spirituality; they put on different fancy dress but they have only changed the garb, the clothes; essentially they are each the `me' operating, all the time struggling, endeavouring grasping, denying, being deeply attached to their experiences, ideas, opinions and longings. And as one lives one observes that this centre, this 'me', is the essence of all trouble. Also one observes that it is the essence of all pleasure, fear and sorrow. So one asks, "How am I to get rid of this centre so as to be really free - absolutely, not relatively?" It is fairly simple to be relatively free; one can be a little unselfish, a little concerned with social welfare, with the difficulties of others, but the centre is always there biting hard, brutal.
Is it possible to be absolutely free of that centre? First of all see that the greater the effort that is made to be free of the centre, the more that very effort strengthens the centre, the self. For those who go off into meditation of various kinds, trying to impose something upon themselves, the 'me' that identifies with that effort is captured by that and says: "I have achieved", but that `me' is still the centre.
To be free there must be no effort; which does not mean doing what one likes, for that is still the movement of the self.
So what is one to do? If you are not to make an effort, because you see the truth that the more effort you make the greater the travail of the centre, then what is one to do?
The questioner asks: Is there a real self apart from the self created by thought with its images? Many people ask that. The Hindus have said that there is a highest principle which is the self. We imagine also that there is a real self apart from the `me'. You all, I am sure, feel there is something else beyond this `me', which has been called the higher self, the sublime or the supreme self. The moment we use the word `self', or use any word to describe that which is beyond the self, the `me', it is still the self.
Is it possible to be free of the self? - without becoming a vegetable, without becoming absent-minded, somewhat mad? Which means: is it possible to be totally free from attachment? - which is one of the attributes, one of the qualities, of the self. One is attached to one's reputation, to one's name, to one's experiences. One is attached to what one has said. If you really want to be free of the self it means no attachment; which does not mean you become detached, indifferent, callous, shut yourself away, which is another activity of the self. Before, it was attached; now it says, "I won't be attached. That is still the movement of the self.
When you are really, without effort, deeply, basically, not attached, then from that deep sense of no attachment comes responsibility. Not responsibility to your wife, to your children, but the deep sense of responsibility. Will you do it? That is the question. We can talk everlastingly, put it into different words, but when it comes to testing it, acting, we do not seem to want to do it; we prefer to go on as we are, with the status quo slightly modified but carrying on with our quarrels.
To be free from your own experience, from your own knowledge, from your own accumulated perception - it is possible if you go at it. And it does not take time. That is one of our excuses. We must have time to be free. When you see that one of the major factors of the self is attachment and you see what it does in the world, and what it does in your relationship with another, quarrels, separation, all the ugliness of relationship - if you see the truth of attachment, then you are free from it. Your own perception sets you free. Will you do it?


QUESTIONS AND ANSWERS 2ND QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 28TH AUGUST 1979 'SECURITY'

Question: Can there be absolute security for man in this life?
This is a very serious question; we all want security, both physical and principally, psychological. If we were psychologically secure, certain, then we might not be so concerned with physical security. The search for psychological security is preventing physical security.
The questioner asks: Is there absolute security for us human beings? We must have security - like a child clinging to its mother; if the mother and the father do not pay enough attention to the baby, do not give it affection and care, then the brain and nerves of the baby are affected. The child must have physical security. Now, why do we demand psychological security? There is the psyche, demanding security; but is there psychological security at all? We want security in our relationships - my wife, my children, the family unit. In that attachment we think there is a certain security, but when we find that there is no security there we soon break away and try to find it elsewhere.
We try to find security in a group, in the tribe - that glorified tribe that is the nation. And yet that nation is against another nation. Thinking that security, psychologically, is in a person, in a country, in a belief, in your own experience, is the same as demanding physical security. In demanding psychological security we have divided ourselves: the Hindu, the Muslim, the Jew, the Arab, the believer in Jesus, the believer in something else - in all of them there is the demand for security. Psychological security has been sought in these illusions; the various illusions of being secure in Catholicism, in Buddhism, in Hinduism, in Judaism, Islam and so on which have created nothing but illusory securities because they are all fighting each other. The moment you see this you do not belong to anything. When you see the truth that the mind, or thought, has sought security in illusions, that very perception brings intelligence.
One seeks security in one's belief in Hinduism and in being a Hindu, with all the nonsensical superstitions and gods and rituals that are involved. But that opposes another group of people who have different superstitions, different gods, different rituals. These two opposing elements may tolerate each other but they are essentially antagonistic. There is conflict between the two and one has sought security in the one or the other. And then one realizes that they are both based on illusions. To see that, is intelligence; it is like seeing a danger. A man who is blind to danger is an idiot, there is something wrong with him. But one does not see the danger of these illusions in which one seeks security. The man in whom intelligence is in operation sees the danger. In that intelligence there is absolute security. Thought has created all the various forms of illusion - nationalities, class, different gods, different beliefs, different dogmas, different rituals and the extraordinary religious superstitions that pervade the world - and in them it has sought security. And one does not see the danger of this security, of this illusion. When one sees the danger - not as an idea but as an actual fact - that seeing is intelligence, the supreme form of absolute security. So there is absolute security: it is to see the truth in the false.


QUESTIONS AND ANSWERS 3RD QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 28TH AUGUST 1979 'EMOTION'

Question: Emotions are strong. Our attachments are strong. How does looking and seeing reduce the strength and power of these emotions?
Trying to control, suppress, or sublimate emotions and attachments in no way reduces the conflict, does it? Are one's emotions so extraordinarily strong that they act? First one has to be conscious, aware, to know or recognise, to see, that one's emotions are strong and also that one is attached. When one is so conscious, what takes place?
One is conscious of one's attachment, or of one's strong emotions of hate, jealousy, antagonism, like and dislike. Now, do they, being so strong, overshadow and control one's actions? One is examining, looking at the emotions and attachments which are apparently very strong and one sees that they act as barriers to clear unconfused thinking, to clear action, Is one aware of that or does one take it for granted? Does one say, "Yes I have very strong emotions, I am terribly attached, but it does not matter, it is part of life. I do not mind struggling. I do not mind having quarrels with everybody"? Now when one says one is aware, what does one mean by that - to know, to recognise? Is thought recognising the attachment? One says, "Yes, I am attached" - is it the activity of thought that says, "I am attached"?
When one says, "I am attached", is it an idea or is it a fact? The fact is not the idea. This microphone: I can create an idea of it but the microphone is a fact. I can touch it, see it. So,is my attachment a concept, a conclusion, or is it a fact? Now, when you observe the fact, not the idea, not the conclusion about the fact, but the fact itself, is the fact different from you who are observing the fact?
When you are observing the fact through an idea, or through a conclusion that you have heard from somebody, you are not looking at the fact. If you are looking at the fact you are not verbalizing the fact. So, how do you look at it? As something separate from yourself? Is attachment something different from yourself or is it part of yourself? The microphone is something apart from yourself, but attachment, the emotion, is part of yourself. Attachment is the `me'. If there is no attachment there is no 'me'. So awareness of your emotions, your attachments, is part of your nature, part of your structure. If you are looking at yourself there is no division, there is no duality as the `me' and attachment. There is only attachment, not the word but the fact, the feeling, the emotion, the possessiveness in attachment. That is a fact; that is `me'.
So, what am I to do with the `me'? When there was division between `me' and attachment I could try to do something about it; I could try to control it, I could say, "I must suppress it", - which we do all the time. But if it is `me', what can I do? I cannot do anything; I can only observe. Before, I acted upon it; now I cannot act upon it because it is `me'. All I can do is observe. Observation becomes all important, not what I do about it.
So there is observation, not, "1 am observing". There is only observation. If in that observation I begin to choose and say, "I must not be attached", I have already moved away, I am no saying that it is not `me'. In observation there is no choice, there is no direction, there is just pure, absolute, observation, and then the thing that is being observed dissolves. Before, you resisted it, you controlled it, you suppressed it, you acted upon it; but now in that observation all energy is centred. It is only when there is the lack of that energy that there is attachment. When there is complete observation without any interference of thought - why should thought come in? - you are just observing as you observe the thing that you call the fly. Just observe in the same way your emotions and attachments, then there is the gathering of all energy in that observation. Therefore there is no attachment. It is only the unintelligent who are attached, it is only those who do not see the full implications of attachment who are attached. They pervade the world, they are the stronger element in the world and we are caught in that. But when you come to examine this closely, then you are no longer caught in that and you are no longer dissipating energy in something which has no meaning. Your energy is now centred completely in observation, therefore there is total dissipation of attachment. Test it, do it and you will find out. You have to examine the thing very, very closely so that your mind is absolutely clear in the observation. It is only the unaware who jump over the cliff. The moment you are aware of danger, move. Attachment is a danger because it breeds fear, anxiety, hate and jealousy, being possessed and being not possessed - the whole of that is a tremendous danger. And when you see that danger there is action.


QUESTIONS AND ANSWERS 4TH QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 28TH AUGUST 1979 'WORDS'

Question: Why does the mind so readily accept trivial answers to deeply felt problems?
Why does one accept a trivial explanation where a deep problem is concerned? Why does one live in words? That is the real problem. Why have words become so immensely important? One suffers, goes through great agonies and someone comes along and gives explanations and in these explanations one seeks comfort. There is god, there is reincarnation, there is this, there is that, there is something else. One accepts the word, the explanation, because it gives one comfort; the belief gives one comfort when one is in agony, in a state of anxiety. The explanations by philosophers, by psychologists, by priests, by gurus and teachers - it is on these that one lives; which means that one lives secondhand. One is a secondhand person and one is satisfied, The word `god' is a symbol. Symbols become extraordinarily important, like the flag. Why does the mind do this? One reads a great deal about what other people have thought; one sees on the television what is taking place. It is always others, somebody else out there, telling one what to do. One's mind is crippled by this and one is always living at secondhand.
One has never asked: "Can I be a light to myself - not the light of someone else, the light of Jesus or the Buddha?" Can one be a light to oneself? Which means that there is no shadow, for to be a light to oneself means it is never put out by any artificial means, by circumstances, by sorrow, by accident. Can one be that to oneself? One can be that to oneself only when one's mind has no challenge because it is so fully awake.
But most of us need challenges because most of us are asleep - asleep because we have been put to sleep by all the philosophers, by all the saints, by all the gods and priests and politicians. One has been put to sleep and one does not know that one is asleep; one thinks that is normal. A man who wants to be a light to himself has to be free of all this. One can be a light to oneself only when there is no self. Then that light is the eternal, everlasting, immeasurable light.


QUESTIONS AND ANSWERS 5TH QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 28TH AUGUST 1979 'INSIGHT'

Question: Is not insight intuition? Would you discuss this sudden clarity which some people have. What do you mean by insight and is it a momentary thing or can it be continuous?
In the various talks the speaker has given he has used the word `insight'. That is to see into things, into the whole movement of thought, into the whole movement, for example, of jealousy. It is to perceive the nature of greed, to see the whole content of sorrow. It is not analysis, not the exercise of intellectual capacity, nor is it the result of knowledge. Knowledge is that which has been accumulated through the past from experience, stored up in the brain. There is no complete knowledge, therefore with knowledge there is always ignorance, like two horses in tandem. If observation is not based on knowledge, or on intellectual capacity or reasoning, exploring and analysing, then what is it? That is the whole question. The questioner asks: is it intuition? That word `intuition' is rather a tricky word which many use. The actuality of intuition may be the result of desire. One may desire something and then a few days later one has an intuition about it. And one thinks that that intuition is extraordinarily important. But if one goes into it rather deeply one may find that it is based on desire, on fear, or on various forms of pleasure. So one is doubtful about that word, especially when used by those people who are rather romantic, who are rather imaginative, sentimental and seeking something. They would certainly have intuitions, but they would be based on some obvious self-deceptive desire. So for the moment put aside that word intuition.
Then what is insight? It is: to perceive something instantly, which must be true, logical, sane, rational. Insight must act instantly. It is not that one has an insight and does nothing about it. If one has an insight into the whole nature of thinking there is instant action. Thinking is the response of memory. Memory is experience, knowledge, stored up in the brain. Memory responds: where do you live? - you answer. What is your name? - there is an immediate response. Thought is the result or the response of the accumulation of experience and knowledge, stored as memory. Thought is based upon, or is the outcome of, knowledge; thought is limited because knowledge is limited. Thought can never be all-inclusive; therefore it is everlastingly confined, limited, narrow. Now, to have an insight into that, means that there is an action which is not merely the repetition of thought. To have an insight into, say, the nature of organizations means that one is observing without remembrances, without argumentation, pro and con; it is just to see the whole movement and nature of the demand for organization. One has an insight into it, and from that insight one acts. And that action is logical, sane, healthy. it is not that one has an insight and then acts the opposite, then it is not insight.
Have an insight, for example, into the wounds and hurts that one has received from childhood. All people are hurt for various reasons, from childhood until they die. There is this wound in them, psychologically. Now, have an insight into the whole nature and structure of that hurt. You are hurt, wounded psychologically? You may go to a psychologist, analyst, psychotherapist, and he may trace why you are hurt; from childhood, your mother was this and your father was that and so on, but by merely seeking out the cause, the hurt is not going to be resolved. It is there. The consequences of that hurt are isolation, fear, resistance, so as not to be hurt more; therefore there is self-enclosure. You know all this. That is the whole movement of being hurt. The hurt is the image that you have created for yourself about yourself. So as long as that image remains you will be hurt, obviously. Now, to have an insight into all that - without analysis - to perceive it instantly, then that very perception is insight; it demands all your attention and energy; in that insight the hurt is dissolved. That insight will dissolve your hurt completely, leaving no mark, and therefore nobody can hurt you any more. The image that you had created about yourself no longer exists.


QUESTIONS AND ANSWERS 6TH QUESTION OJAI, CALIFORNIA 1ST QUESTION & ANSWER MEETING 6TH MAY 1980 'EDUCATION'

Question: What is the significance of history in the education of the young?
If one has read history it is fairly clear that man has struggled against nature, conquered it, destroyed and polluted it; man has struggled against man; there have always been wars. Man struggles to be free and yet he becomes a slave to institutions and organizations from which in turn he tries to break away, only to form another series of institutions and organizations. There is an everlasting struggle to be free. The history of mankind is the history of tribal wars, feudal and colonial wars, the wars of the kings and nations; and it is all still going on; the tribal mind has become national and sophisticated - but it is still the tribal mind. The history of man includes its culture; it is the story of the human being who has gone through all kinds of suffering, through various diseases, through wars, through religious beliefs and dogmas, persecution, inquisition, torture in the name of god, in the name of peace, in the name of ideals.
And how is all that to be taught to the young? If it is the story of mankind, the story of human beings, then both the educators and the young are the human beings; it is their story, not merely the story of kings and wars, it is a story of themselves. How can the educator help the student to understand the story of himself, which is the story of the past, of which he is the result? That is the problem. If you are the educator and I am the young student, how would you help me to understand the whole nature and structure of myself - myself being the whole of humanity, my brain the result of many million years? it is all in me, the violence, the competition, the aggressiveness, the brutality, the cruelty, the fear, the pleasure and occasional joy and that slight perfume of love. How will you help me to understand all this? it means that the educator must also understand himself and so help me, the student, to understand myself. So it is a communication between the teacher and myself; and in that process of communication he is understanding himself and helping me to understand myself. it is not that the teacher or the educator must first understand himself and then teach - that would take the rest of his life, perhaps - but that in the relationship between the educator and the person to be educated, there is a relationship of mutual investigation. Can this be done with the young child, or with the young student? in what manner would you set about it? That is the question.
How would you as a parent go into this, how would you help your child to understand the whole nature and structure of his mind, of his desires, of his fears - the whole momentum of life? it is a great problem.
Are we prepared, as parents and teachers, to bring about a new generation of people, for that is what is implied - a totally different generation of people with totally different minds and hearts? Are we prepared for that? If you are a parent, would you give up for the sake of your child drink, cigarettes, pot, you know, the whole drug culture and see that both you and the child are good human beings?
The word `good' means well-fitting - psychologically, without any friction, like a good door - you understand? like a good motor. Also, `good' means whole, not broken up, not fragmented. So, are we prepared to bring about, through education, a good human being, a human being who is not afraid - afraid of his neighbour, afraid of the future, afraid of so many things, disease, and poverty? Also, are we prepared to help the child and ourselves to have integrity? The word `integrity' also means to be whole and to say what you mean and not say one thing and do something else. Integrity implies honesty. Can we be honest if we have illusions and romantic and speculative ideals and strong beliefs? We may be honest to a belief but that does not imply integrity. As it is, we bring children into the world, spoil them till they are two or three, and then prepare them for war. History has not taught human beings; how many mothers must have cried, their sons having been killed in wars, yet we are incapable of stopping this monstrous killing of each other.
If we are to teach the young we must have in ourselves a sense of the demand for the good. Good is not an ideal; it is to be whole, to have integrity, to have no fear, not to be confused; these are not ideals, they are acts. Can we be factual and so bring about a good human being through education? Do we really want a different culture, a different human being, with a mind that is not confused, that has no fear, that has this quality of integrity?


QUESTIONS AND ANSWERS 7TH QUESTION OJAI, CALIFORNIA 1ST QUESTION & ANSWER MEETING 6TH MAY 1980 'KNOWLEDGE'

Question: Why is knowledge, as you have said, always incomplete? When one is observing, is one aware that one is observing, or only aware of the thing that is being observed? Does awareness lead to analysis? What is psychological knowledge?
Whom do you expect to answer these questions, the Delphic oracle, the highly elevated priest, the astrologers, the soothsayers, the readers of tea leaves? Whom do you expect to answer these questions? But since you have put these questions, we can talk them over together. Not that I, the speaker, will answer them and then you accept or deny and go away dissatisfied, saying, "I've wasted my morning". If we could seriously talk over these questions, so that we both penetrate into the problem, then it will be your own answer, not the answer of someone you have heard answer these questions. You can talk about cancer, and not have it; but if you have it, you are involved in it, in its pain, anxiety and fear.
Why is knowledge always incomplete? What is knowledge and what do we mean when we say "I know". You may say,"I know my wife or my husband or my girl or boy friend". Do you really know them? Can you ever know them? Do you not have an image about them? Is the image the fact? So, to know is very limited. Scientific knowledge is also limited; scientists are trying to find out what is beyond matter; although they have accumulated a great deal of knowledge they have not been able to find out so far. Knowledge and ignorance always go together; the unknown and the known. Scientists say: through matter we will find that which may be beyond. But we human beings are matter. Our minds are matter. Why do we not go into this, for if the mind can go through itself, the possibility of coming upon that which is the origin of all things, is much more likely?
Knowledge of oneself is also limited. If I seek to know myself I can study psychology, I can discuss with the psychologists, psychoanalysts, psychotherapists, psychobiologists. But that knowledge is always limited. But if I penetrate into this entity called myself, then there is a possibility of going infinitely beyond. This is a very important thing without which life has very little meaning other than the cycle of pleasure and pain, reward and punishment - the pattern in which we live. That psychological knowledge which we have acquired has created the patterns in which we are caught. Knowledge, whether it is physiological or psychological, must always be limited.
When one is observing, is one aware that one is observing; or only aware of the thing being observed? Does the awareness lead to analysis? What do we mean by observing? There is visual external observation - the observation of the tree - and also inward observation. There is the external hearing with the ear and also hearing inwardly.
When we observe, do we really observe or do we observe with the word? That is: I observe the thing we call a tree and I say `tree'. I observe with the word. Now, can we find out if it is possible to observe without the word? - for the word has become more important than the seeing. The husband observes his wife, or a wife her husband, with all the memory, pictures, sensations and irritations. They never directly observe.
Can we observe a person with whom we live intimately without the image, without the picture, without the idea? Perhaps we are able to perceive the thing which we call the tree, without the word. That is fairly easy, if you have gone into it. But to observe the person with whom you live without the activation of the memory about that person is not so easy.
This observation, through the image, through the accumulated memory, is no relationship at all. It is a relationship of one picture with another picture and that is what we call relationship. But if you examine it closely you will see that it is not relationship; it is the idea of one against the idea of another.
So can we observe without making an abstraction or idea of what we observe? This is what is meant by psychological knowledge; I build up, psychologically, a great deal of knowledge about my wife, correctly or incorrectly, depending on my sensitivity, depending on my ambition, greed, envy, depending on my self-centred activity. That knowledge is preventing the actual observation of the living person. And I never want to meet that living thing because I am afraid. It is much safer to have an image about that person than to see the living thing. My psychological knowledge prevents pure observation. Now, can one be free of that? Can the machinery that builds these images come to an end? I have these images about my wife, they are there; that is a tremendous fact, like a stone around my neck. How am I to throw it away? Is the stone, the image around my neck, different from the observer? Is that image, that weight around my neck, different from the observer who says, "I have these images".
Is the observer who says, "I have these images and, how am I to get rid of them?" different from the images he observes? Obviously not.
So the observer is the image-maker who is making these images and then separating himself from them, saying, "What am I to do about them?" That is the way we live, that is the pattern of our actions, that is our conditioning to which we are accustomed, so we naturally accept it. But we are saying something entirely different, which is that the observer is the observed.
We have to enquire into what the observer is. The observer is the result of all his experiences; he is his knowledge, his memories, his fears, his anxieties - the past. The observer is always living in the past; although modifying himself all the time to meet the present, he is still rooted in the past. There is this movement of time, the past modifying itself in the present and going on to the future. This is the psychological momentum or movement of time.
When we observe, we are observing through the image which we have created about that thing or that person, Can we observe the thing or person without that image? That means; can the observer be absent in observation? When we look at a person whom we know very intimately there arises the image; the more intimately we know them the more definite the image. Can we look at that person without the image? Which means: can we look at that person without the observer? That is pure observation.
Does this awareness lead to analysis? Obviously not. What do we mean by analysis and who is analysing? Suppose I am analysing myself; who is the analyser? Is the analyser different from me? Obviously not.
We are eliminating the very structure of conflict between human beings, the conflict that exists as long as there is division. it is the division in myself which creates the division outside. There is a division in myself if I say I am a Hindu. The identification with the image of being a Hindu gives me security. So I hold on to it, which is nonsense, for there is no security in an image. And the Muslim and the Arab and the Jew, do the same. So we are at each other's throats.
When the observer, psychologically, is the observed, there is no conflict, because there is no division. See this clearly: our minds have been trained and educated to have this division; that `I' and the thing observed are different - my anger and my jealousy are different from me; therefore I must do something about them, control them, suppress them, go beyond them, act upon them. But when anger and jealousy are `me', what has happened? There is the elimination of conflict. The pattern has been broken. The pattern, which is the conditioning of my mind, has been broken. It is the ending of something and the beginning of something else. If the pattern is broken and the struggle is ended what then takes place? A new momentum, a new movement, takes place.
You can observe a tree and the word `tree' interferes; the moment you see it you say, "There's a tree", or a butterfly, a deer, or the mountain or river; there is immediate reaction. That reaction can be observed and perhaps put aside so that there is just observation of the tree, the beauty of the line of it, the grace of it, the quality of it. Now, do the same with a person with whom you have lived, with whom you have been intimate - observe without a single image about that person. Then relationship is something extraordinary.
Suppose a wife has no image about her husband; what then is the relationship for the husband? The husband is violent and the wife is not violent. Is there any relationship - except perhaps through the senses, sexually - is there any relationship? Obviously not, but they are living in the same house. So what will the husband do? First of all that is a most extraordinary way of living, in which there may perhaps be real, profound love. The wife has no images about her husband, but he has images, ideas all the time, piling up. They are living in the same house. What takes place? She is free, he is not. He wants her to have an image about him, for he is used to that. ~o the most destructive relationship goes on till she says, "Enough". Does she divorce him, leave him? Perhaps, since she has no images about him, a totally different atmosphere has been brought about in the house. He is beginning to be aware because she is immovable - you understand? - and he is moving all around. When he meets something that is immovable, something happens to him.


QUESTIONS AND ANSWERS 8TH QUESTION OJAI, CALIFORNIA 1ST QUESTION & ANSWER MEETING 6TH MAY 1980 'PAIN'

Question: Does not thought originate as a defence against pain? The infant begins to think in order to separate itself from physical pain. Is thought - which is psychological knowledge - the result of pain, or is pain the result of thought? How does one go beyond the defences developed in childhood?
Put a pin into a leg and there is pain; then there is anxiety that the pain should end. That is the momentum of thinking, the nervous reaction; then comes identification with that reaction and one says: "I hope it will end and I must not have it in the future". All that is part of the momentum of thinking. Fear is part of pain; is there fear without thought?
Have you ever experimented with dissociating thought from pain? Sit in a dentist's chair for some time and watch the things going on; your mind observing without identifying. You can do this. I sat in the dentist's chair for four hours; never a single thought came into my mind.
How does one go beyond the defences cultivated in childhood? Would one go to a psychoanalyst? One may think that is the easiest way and one may think that he will cure all the problems arising from one's childhood. He cannot. He may slightly modify them. So what will one do? There is nobody one can go to. Will one face that? There is nobody. Has one ever faced that fact that there is nobody one can go to? If one has cancer one can go to a doctor, that is different from the psychological knowledge that one has developed during childhood which causes one to become neurotic; and most people are neurotic.
So, what is one to do? How is one to know, in a world that is somewhat neurotic, in which all one's friends and relations are slightly unbalanced, that one is also unbalanced? One cannot go to anybody; so what is taking place in one's mind now that one no longer depends on others, on books, on psychologists, on authority? What has happened to one's mind if one actually realizes that one cannot possibly go to anybody? Neuroticism is the result of dependence. One depends on one's wife, on the doctor; one depends on God or on the psychologists. One has established a series of dependences around one, hoping that in those dependences one will be secure. And when one discovers that one cannot depend on anybody, what happens? One is bringing about a tremendous psychological revolution; one is usually unwilling to face it. One depends on one's wife; she encourages one to be dependent on her; and vice versa. That is part of one's neurosis. One does not throw it out, one examines it. Can one be free of it, not depending on one's wife - psychologically, of course? One will not do it because one is frightened; one wants something from her, sex or this or that. Or she encourages one with one's ideas, helps one to dominate, to be ambitious, or says one is a marvellous philosopher.
But see that the very state of dependence on another may be the cause of the deep psychological neurosis. When one breaks that pattern, what happens? One is sane! One must have such sanity to find out what truth is. Dependence has been from childhood, it has been a factor against pain and hurt, a factor for comfort, for emotional sustenance and encouragement - all that has been built into one, one is part of that. This conditioned mind can never find out what truth is. Not to depend on anything means one is alone; all one, whole - that is sanity, that sanity breeds rationality, clarity, integrity.


QUESTIONS AND ANSWERS 9TH QUESTION OJAI, CALIFORNIA 2ND QUESTION & ANSWER MEETING 8TH MAY 1980 'TRUTH'

Question: There is a prevalent assumption these days that everything is relative, a matter of personal opinion, that there is no such thing as truth or fact independent of personal perception. What is an intelligent response to this belief?
Is it that we are all so personal that what I see, what you see, is the only truth? That my opinion and your opinion are the only facts we have? That is what the question implies; that everything is relative; goodness is relative, evil is relative, love is relative. If everything is relative (that is, not the whole complete, truth) then our actions, our affections, our personal relationships are relative, they can be ended whenever we like, whenever they do not please us.
Is there such a thing as truth apart from personal belief, apart from personal opinion? Is there such a thing as truth? This question was asked in the ancient days by the Greeks, by the Hindus and by the Buddhists. It is one of the strange facts in the Eastern religions that doubt was encouraged - to doubt, to question - and in religion in the West it is rather put down, it is called heresy.
One must find out for oneself, apart from personal opinions, perceptions, experiences, which are always relative, whether there is a perception, a seeing, which is absolute truth, not relative. How is one going to find out? If one says that personal opinions and perceptions are relative then there is no such thing as absolute truth, all is relative. Accordingly our behaviour, our conduct, our way of life, is relative, casual, not complete, not whole, fragmentary.
How would one find out if there is such a thing as truth which is absolute, which is complete, which is never changing in the climate of personal opinions? How does one's mind, the intellect, thought, find out? One is enquiring into something that demands a great deal of investigation, an action in daily life, a putting aside of that which is false - that is the only way to proceed.
If one has an illusion, a fantasy, an image, a romantic concept, of truth or love, then that is the very barrier that prevents one moving further. Can one honestly investigate what is an illusion? How does illusion come into being? What is the root of it? Does it not mean playing with something which is not actual?
The actual is that which is happening, whether it is what may be called good, bad or indifferent; it is that which is actually taking place. When one is incapable of facing that which is actually taking place in oneself, one creates illusions to escape from it. If one is unwilling or afraid to face what is actually going on, that very avoidance creates illusion, a fantasy, a romantic movement, away from that which is. That word `illusion' implies the moving away from that which is.
Can one avoid this movement, this escape, from actuality? What is the actual? The actual is that which is happening, including the responses, the ideas, the beliefs and opinions one has. To face them is not to create illusion.
Illusions can take place only when there is a movement away from the fact, from that which is happening, that which actually is. In understanding that which is, it is not one's personal opinion that judges but the actual observation. One cannot observe what is actually going on if one's belief or conditioning qualifies the observation; then it is the avoidance of the understanding of that which is.
If one could look at what is actually taking place, then there would be complete avoidance of any form of illusion. Can one do this? Can one actually observe one's dependency; either dependency on a person, on a belief, on an ideal, or on some experience which has given one a great deal of excitement? That dependence inevitably creates illusion.
So a mind that is no longer creating illusion, that has no hypotheses, that has no hallucinations, that does not want to grasp an experience of that which is called truth, has now brought order into itself. it has order. There is no confusion brought about by illusions, by delusions, hallucinations; the mind has lost its capacity to create illusions. Then what is truth? The astrophysicists, the scientists, are using thought to investigate the material world around them, they are going beyond physics, beyond, but always moving outward. But if one starts inwards one sees that the `me' is also matter. And thought is matter. If one can go inwards, moving from fact to fact, then one begins to discover that which is beyond matter. Then there is such a thing as absolute truth, if one goes through with it.


QUESTIONS AND ANSWERS 10TH QUESTION OJAI, CALIFORNIA 2ND QUESTION & ANSWER MEETING 8TH MAY 1980 'VIOLENCE'

Question: How can we take responsibility for what is happening in the world while continuing to function in our daily life? What is right action with regard to violence and when faced with violence?
Is that which is happening in the world outside different from that which is happening inside? In the world there is violence, extraordinary turmoil, crisis after crisis. There are wars, division of nationalities, religious differences, racial and communal differences, one set of systematized concepts against another. Is that different from what is going on inside us? We are also violent, we are also full of vanity, terribly dishonest, putting on different masks for different occasions.
So it is one movement like the tide going out and the tide coming in. We human beings have created what is going on outside and that cannot possibly be changed unless we human beings change. That is the root of it. We want to do something in the world, have better institutions, better governments etc, but we never say we have created that. Unless we change that cannot change. After the millions of years we have lived, we are just the same. We have not changed fundamentally and we continue to create havoc in the world.
The fact is, one is the world; not as an idea but actually. Do you see the difference between the idea and the actuality? One has heard the statement that one is the world and one makes an idea, an abstraction of it. And then one discusses the idea, whether it is true, or false and one has lost it. But the fact is, one is the world; it is so.
So one is responsible for changing it. That means, one is responsible, completely, for the way one lives one's daily life. Not try to modify the chaos that is going on, decorate it or join this group or that group or institution, but as a human being, who is the world, go through a radical transformation oneself; otherwise there can be no good society.
Most of us find it difficult to change, to give up smoking, for example. There are institutions that will help one not to smoke! See how one depends on institutions. So, can one find out why one does not change, why one does not, when one sees something wrong - `wrong' in quotes - end it, immediately? Is it that one hopes that somebody else will bring order in the world and then one can just slip into it? Is it that we are indolent, psychologically lazy, ineffectual?
How many years one spends in acquiring certain techniques, going through high school, college, university, becoming a doctor, yet one will not spend a day to bring about a change in oneself.
So one's responsibility is to bring about a radical change in oneself, because one is the rest of humanity.
The next question is: What is right action with regard to violence and when faced with violence? Violence is anger, hatred, conformity, irritation, obedience. The denial of all that is the opposite of that. Is it possible to be free of the violence that is part of one's life, inherited, probably from the animal - not relatively free, but completely free? That means to be free of anger; it means, not only to be free of anger, but to have no anger in the mind. Or, to be free of conformity - not outward conformity, but conformity through comparison. One is always comparing, psychologically - I was, I will be, or I am, something. A mind which is always comparing, judging, is aggressive. If the mind is free from imitation, conformity and comparison then from that there is right action.
Can the mind be absolutely free of all violence? If it is, then when it meets violence, what is its response? If one meets violence, face to face, what is the action that takes place? Can one judge what one is going to do when one meets it? The brain when faced with violence, undergoes a rapid chemical change; it reacts much quicker than the blow. One's whole body reacts and there is immediate response; one may not hit back, but the very presence of anger or hatred causes this response and there is action.
In the presence of a person who is angry see what takes place if one is aware of it and does not respond. The moment one is aware of the other person's anger and one does not react oneself, there is quite a different response. One's instinct is to respond to hate by hate, to anger by anger, there is the welling up chemically which creates in the system the nervous reactions; but quieten all this in the presence of anger, and a different action takes place.


QUESTIONS AND ANSWERS 11TH QUESTION OJAI, CALIFORNIA 2ND QUESTION & ANSWER MEETING 8TH MAY 1980 'HOPE'

Question: The hope that tomorrow will solve our problems prevents our seeing the absolute urgency of change. How does one deal with this?
What do you mean by the future, what is future? If one is desperately ill, tomorrow has meaning; one may be healed by tomorrow. So one must ask, what is this sense of future? We know the past; we live in the past, which is the opposite movement; and the past, going through the present, modifying itself, moves to that which we call the future.
First of all, are we aware that we live in the past - the past that is always modifying itself, adjusting itself, expanding and contracting itself, but still the past - past experience, past knowledge, past understanding, past delight, the pleasure which has become the past?
The future is the past, modified. So one's hope of the future is still the past moving to what one considers to be the future. The mind never moves out of the past. The future is always the mind acting, living, thinking in the past.
What is the past? It is one's racial inheritance, one's conditioning as Hindu, Buddhist, Christian, Catholic, American and so on. It is the education one has received the hurts the delights, as remembrances. That is the past. That is one's consciousness. Can that consciousness, with all its content of belief, dogma, hope, fear, longing and illusion, come to an end? For example, can one end, this morning, completely, one's dependence on another? Dependence is part of one's consciousness. The moment that ends, something new begins, obviously. But one never ends anything completely and that non-ending is one's hope. Can one see and end dependence and its consequences, psychologically, inwardly? See what it means to depend and the immediate action taking place of ending it. Now is the content of one's consciousness to be got rid of bit by bit? That is, get rid of anger, then get rid of jealousy, bit by bit. That would too long. Or, can the whole thing be done instantly, immediately? for taking the contents of one's consciousness and ending them one by one, will take many years, all one's life perhaps. Is it possible to see the whole and end it - which is fairly simple, if one does it? But one's mind is so conditioned that we allow time as a factor in change.


QUESTIONS AND ANSWERS 12TH QUESTION OJAI, CALIFORNIA 2ND QUESTION & ANSWER MEETING 8TH MAY 1980 'LIVING'

Question: What does it mean to see the totality of something? Is it ever possible to perceive the totality of something which is moving?
Can one see the totality of our consciousness completely? Of course one can. One's consciousness is made up of all its content; one's jealousy, nationality, beliefs, experiences and so on; they are the content of this thing called consciousness and the core of that is `me', the self. Right? To see this thing entirely means giving complete attention to it. But one rarely gives complete attention to anything. If one gives complete attention at the very core, the self, one sees the whole.
The questioner also asks, which is interesting: "Is it ever possible to perceive the totality of something which is moving?" Is the self moving? Is the content of your consciousness moving? It is moving within the limits of itself.
What is moving in consciousness - attachment or the fear of what might happen if one is not attached? Consciousness is moving within its own radius, within its own limited area. That one can observe. Is one's consciousness with its content living? Are one's ideas, one's beliefs, living? What is living?
Now, is the remembrance of the experience one has had, living? The remembrance, not the fact; the fact is gone. Yet one calls the movement of remembrance living. The experience which is gone is remembered; and that remembrance is called living. That one can watch; but not that which is gone. So what one calls living is that which has happened and gone. That which has gone is dead; that is why one's mind is so dead. That is the tragedy of one's life.


QUESTIONS AND ANSWERS 13TH QUESTION OJAI, CALIFORNIA 2ND QUESTION & ANSWER MEETING 8TH MAY 1980 'FACTS'

Question: Is there a state that has no opposite? And may we know and communicate with it?
Are there opposites, except such opposites as man, woman, darkness, light, tall, short, night and day? Is there an opposite to goodness? If it has an opposite it is not good. I wonder if you see that. Goodness, if it has an opposite must be born out of that opposite. What is an opposite? We have cultivated opposites and we say, good is the opposite of bad. Now, if they have a relationship with each other, or are the outcome of each other, then good is still rooted in bad. So, is there the opposite at all? One is violent; thought has created non-violence, its opposite, which is non-fact; but the ending of violence is quite a different state from non-violence.
Mind has created the opposite in order either to escape from action or to suppress violence. All this activity is part of violence. But if one is only concerned with facts, then facts have no opposites. One hates; one's mind, one's thought and society say one should not hate, which is the opposite. The opposites are born out of each other. So, there is only hate, not its opposite. If one observes the fact of hate and all the responses to that fact, why should one have an opposite? The opposite is created by thought which leads to a constant struggle between hate and non-hate, between fact and thought. How is one to get over one's hate? If the fact alone remains and not its opposite, then one has the energy to look at it. One has the energy not to do anything about it and the very fact is dissolved.


QUESTIONS AND ANSWERS 14TH QUESTION OJAI, CALIFORNIA 3RD QUESTION & ANSWER MEETING 13TH MAY 1980 'CREATIVITY'

Question: What is true creativity and how is it different from that which is so considered in popular culture?
What is generally called creativity is man-made - painting, music, literature, romantic and factual, all the architecture and the marvels of technology. And the painters, the writers, the poets, probably consider themselves creative. We all seem to agree with that popular idea of a creative person. Many man-made things are most beautiful, the great cathedrals, temples and mosques; some of them are extraordinarily beautiful and we know nothing of the people who built them. But now, with us, anonymity is almost gone. With anonymity there is a different kind of creativity, not based on success, money - twenty-eight million books sold in ten years!
Anonymity has great importance; in it there is a different quality; the personal motive, the personal attitude and personal opinion do not exist; there is a feeling of freedom from which there is action.
But most man-made creativity, as we call it, takes place from the known. The great musicians, Beethoven, Bach and others, acted from the known. The writers and philosophers have read and accumulated; although they developed their own style they were always moving, acting or writing, from that which they had accumulated - the known. And this we generally call creativity.
Is that really creative? Or is there a different kind of creativity which is born out of the freedom from the known? Because when we paint, write, or create a marvellous structure out of stone, it is based on the accumulated knowledge carried from the past to the present. Now, is there a creativity totally different from the activity that we generally call creativity?
Is there a living, is there a movement, which is not from the known? That is, is there a creation from a mind that is not burdened with all the turmoils of life, with all the social and economic pressures? Is there a creation out of a mind that has freed itself from the known?
Generally we start with the known and from that we create, but is there a creative impulse or movement taking place that can use the known, but not the other way round? In that state of mind, creation, as we know it, may not be necessary.
Is creativity something totally different, something which we can all have - not only the specialist, the professional, the talented and gifted? I think we can all have this extraordinary mind that is really free from the burdens which man has imposed upon himself. Out of that sane, rational, healthy mind, something totally different comes which may not necessarily be expressed as painting, literature or architecture. Why should it? If you go into this fairly deeply, you will find that there is a state of mind which actually has no experience whatsoever. Experience implies a mind that is still groping, asking, seeking and therefore struggling in darkness and wanting to go beyond itself.
There is a complete and total answer to the question if we apply our minds and our hearts to it; there is a creativity which is not man-made. If the mind is extraordinarily clear without a shadow of conflict, then it is really in a state of creation; it needs no expression, no fulfilment, no publicity and such nonsense.


QUESTIONS AND ANSWERS 15TH QUESTION OJAI, CALIFORNIA 3RD QUESTION & ANSWER MEETING 13TH MAY 1980 'ACTION'

Question: You have said that in the very seeing there is action. Is this action the same as the expression of action?
In the very observation there is action. Observe greed without any distortion, without motive, without saying, "I must go beyond it" - just observe the movement of greed. That very observation sees the whole movement of it, not just one particular form of greed, but the whole movement of greed.
If in observing greed, or hatred, violence or whatever it is, the observation is completely non-directive, then there is no interval between the seeing and the acting. Whereas we normally have intervals - seeing, then concluding and extracting an idea and then carrying out that idea, in which there is the interval between the arising of ideas and the acting on those ideas. It is in this time interval that all kinds of other problems arise, whereas the seeing is the very act of ending greed.
Now, the questioner asks: "Is this action the same as the expression of action?" That is, you see, a snake, a cobra. There is the instant expression of self-preservation, which is natural; the self-protective instinct is immediate, to run away or to do something about it. There the seeing has expressed itself in physical action. But we are talking of observation with the whole of our mind, not partially observing, as we normally do; to be so attentive that the whole of the mind is giving complete attention. Such attention implies that there is no centre from which you are attending. When you concentrate it is from a centre, from a point; therefore it is limited, restricted, narrow; whereas attention has no centre, everything in your mind is alive, attending. Then you will find out that there is no point from which you are attending; in that attention there is no border, whereas concentration has a border.


QUESTIONS AND ANSWERS 16TH QUESTION OJAI, CALIFORNIA 3RD QUESTION & ANSWER MEETING 13TH MAY 1980 'IMAGES'

Question: For the making of images to end, must thought also end? Is one necessarily implied in the other? Is the end of image-making really a foundation upon which one can begin to discover what love and truth are? Or is that ending the very essence of truth and love?
We live by the images created by the mind, by thought. These images are continuously added and taken away. You have your own image about yourself; if you are a writer you have an image about yourself as a writer; if you are a wife or a husband, each has created an image about himself or herself. This begins from childhood, through comparison, through suggestion, by being told you must be as good as the other chap, or you must not do, or you must; so gradually this process accumulates. And in our relationships, personal and otherwise, there is always an image. As long as the image exists, you are liable to be either wounded, bruised or hurt. And this image prevents there being any actual relationship with another.
Now the questioner asks: Can this ever end, or is it something with which we have to live everlastingly? And he also asks: In the very ending of the image, does thought end? Are they interrelated, image and thought? When the image-making machinery comes to an end, is that the very essence of love and truth?
Have you ever actually ended an image - voluntarily, easily, without any compulsion, without any motive? Not, "I must end the image I have of myself, I will not be hurt". Take one image and go into it; in going into it, you discover the whole movement of image-making. In that image you begin to discover there is fear, anxiety; there is a sense of isolation; and if you are frightened you say, "Much better keep to something I know than something I do not know". But if you go into it fairly seriously and deeply, you enquire as to who or what is the maker of this image, not one particular image but image-making as a whole. Is it thought? Is it the natural response, natural reaction, to protect oneself physically and psychologically? One can understand the natural response to physical protection, how to have food, to have shelter, to have clothes, to avoid being run over by a bus and so on. That is a natural, healthy, intelligent response. In that there is no image. but psychologically, inwardly, we have created this image which is the outcome of a series of incidents, accidents, hurts, irritations.
Is this psychological image-making the movement of thought? We know that thought does not, perhaps to a very large degree, enter into the self-protective physical reaction. But the psychological image-making is the outcome of constant inattention which is the very essence of thought. Thought in itself is inattentive. Attention has no centre, it has no point from which to go to another point, as in concentration. When there is complete attention there is no movement of thought. It is only to the mind that is inattentive that thought arises.
Thought is matter; thought is the outcome of memory; memory is the outcome of experience and that must always be limited, partial. Memory, knowledge, can never be complete, they are always partial, therefore inattentive.
So when there is attention there is no image-making, there is no conflict; you see the fact. If when you insult me or flatter me and I am completely attentive, then it does not mean a thing. But the moment I am not paying attention, thought, which is inattentive in itself, takes over and creates the image.
Now the questioner asks: Is the ending of image-making the essence of truth and love? Not quite. Is desire love? Is pleasure love? Most of our life is directed towards pleasure in different forms, and when that movement of pleasure, sex etc, takes place we call that love. Can there be love when there is conflict, when the mind is crippled with problems, problems of heaven, problems of meditation, problems between man and woman? When the mind is living in problems, which most of our minds are, can there be love?
Can there be love when there is great suffering, physiological as well as psychological? Is truth a matter of conclusion, a matter of opinion, of philosophers, of theologians, of those who believe so deeply in dogma and ritual, which are all man-made? Can a mind so conditioned know what truth is? Truth can only be when the mind is totally free of all this jumble. Philosophers and others never look at their own lives; they go off into some metaphysical or psychological world, about which they begin to write and publish and become famous. Truth is something that demands extraordinary clarity of mind, a mind that has no problem whatsoever, physical or psychological, a mind that does not know conflict. Even the memory of conflict must end. With the burden of memory we cannot find truth. It is impossible. Truth can only come to a mind that is astonishingly free from all that is man-made.
Those are not words to me, you understand? If it was not something actual, I would not speak, I would be dishonest to myself. If it were not a fact I would be such a terrible hypocrite. This requires tremendous integrity.


QUESTIONS AND ANSWERS 17TH QUESTION OJAI, CALIFORNIA 3RD QUESTION & ANSWER MEETING 13TH MAY 1980 'REINCARNATION'

Question: Would you please make a definite statement about the non-existence of reincarnation since increasing `scientific evidence' is now being accumulated to prove reincarnation is a fact. I am concerned because I see large numbers of people beginning to use this evidence to further strengthen a belief they already have, which enables them to escape problems of living and dying. Is it not your responsibility to be clear, direct and unequivocable on this matter instead of hedging round the issue?
We will be very definite. The idea of reincarnation existed long before Christianity. It is prevalent almost throughout India and probably in the whole Asiatic world. Firstly: what is it that incarnates; not only incarnates now, but reincarnates again and again? Secondly: the idea of there being scientific evidence that reincarnation is true, is causing people to escape their problems and that causes the questioner concern. Is he really concerned that people are escaping? They escape through football or going to church. Put aside all this concern about what other people do. We are concerned with the fact, with the truth of reincarnation; and you want a definite answer from the speaker.
What is it that incarnates, is reborn? What is it that is living at this moment, sitting here? What is it that is taking place now to that which is in incarnation?
And when one goes from here, what is it that is actually taking place in our daily life, which is the living movement of incarnation - one's struggles, one`s appetites, greeds, envies, attachments - all that? Is it that which is going to reincarnate in the next life?
Now those who believe in reincarnation, believe they will be reborn with all that they have now - modified perhaps - and so carry on, life after life. Belief is never alive. But suppose that belief is tremendously alive, then what you are now matters much more than what you will be in a future life.
in the Asiatic world there is the word `karma' which means action in life now, in this period, with all its misery, confusion, anger, jealousy, hatred, violence, which may be modified, but will go on to the next life. So there is evidence of remembrance of things past, of a past life. That remembrance is the accumulated `me', the ego, the personality. That bundle, modified, chastened, polished a little bit, goes on to the next life.
So it is not a question of whether there is reincarnation (I am very definite on this matter, please) but that there is incarnation now; what is far more important than reincarnation, is the ending of this mess, this conflict, now. Then something totally different goes on.
Being unhappy, miserable, sorrow-ridden, one says: "I hope the next life will be better". That hope for the next life is the postponement of facing the fact now. The speaker has talked a great deal to those who believe in and have lectured and written about reincarnation, endlessly. It is part of their game. I say,"All right, Sirs, you believe in it all. If you believe, what you do now matters". But they are not interested in what they do now, they are interested in the future. They do not say: "I believe and I will alter my life so completely that there is no future". Do not at the end of this say that I am evading this particular question; it is you who are evading it.I have said that the present life is all-important; if you have understood and gone into it, with all the turmoil of it, the complexity of it - end it, do not carry on with it. Then you enter into a totally different world. I think that is clear, is it not? I am not hedging. You may ask me: "Do you believe in reincarnation?" Right? I do not believe in anything. This is not an evasion I have no belief and it does not mean that I am an atheist, or that I am ungodly. Go into it, see what it means. It means that the mind is free from all the entanglements of belief.
In the literature of ancient India there is a story about death and incarnation. For a Brahmin it is one of the ancient customs and laws, that after collecting worldly wealth he must at the end of five years give up everything and begin again. A certain Brahmin had a son and the son says to him, "You are giving all this away to various people, to whom are you going to give me away; to whom are you sending me?" The father said, "Go away, I am not interested". But the boy comes back several times and the father gets angry and says, "I am going to send you to Death" - and being a Brahmin he must keep his word. So he sends him to Death. On his way to Death the boy goes to various teachers and finds that some say there is reincarnation, others say there is not. He goes on searching and eventually he comes to the house of Death. When he arrives, Death is absent. (A marvellous implication, if you go into it.) Death is absent. The boy waits for three days. On the fourth day, Death appears and apologizes. He apologizes because the boy was a Brahmin; he says, "I am sorry to have kept you waiting and in my regret I will offer you three wishes. You can be the greatest king, have the greatest wealth, or you can be immortal". The boy says, "I have been to many teachers and they all say different things. What do you say about death and what happens afterwards?" Death says: "I wish I had pupils like you; not concerned about anything except that". So he begins to tell him about truth, about the state of life in which there is no time


QUESTIONS AND ANSWERS 18TH QUESTION OJAI, CALIFORNIA 4TH QUESTION & ANSWER MEETING 15TH MAY 1980 'FEAR'

Question: I am not asking how fear arises - that you have already explained but rather, what is the actual substance of fear? What is fear itself? Is it a pattern of physiological reaction and sensation, tightening of muscles, surging of adrenalin and so forth; or is it something more? What am I to look at when I look at fear itself? Can this looking take place when fear is not immediately present?
What is fear itself? We are generally afraid of something, or of a remembrance of something that has happened, or of a projection of a reaction into the future. But the questioner asks: What is the actual nature of fear?
When one is afraid, both physiologically as well as psychologically, is it not that one has a feeling of danger, a feeling of total isolation called loneliness, deep, abiding, lasting loneliness? All reactions are to something; one is afraid of the snake, or one is afraid of the return of some pain one has had. So it is either fear of an actual thing or of the remembrance of something that has happened in the past. But apart from the psychological reactions which one knows as fear is there fear in itself, not fear of something? Is there fear per se? Or does one only know fear in relation to something else? If it is not in relation to something, is it fear? One knows fear in relation to something, from something, or towards something, but if you eliminate that, is there actual fear, which you can examine?
The mind, the brain, need complete security in order to function well, healthily, sanely. Not finding security in anything, in a relationship, in an idea, in a belief - an intelligent mind rejects all that - yet it still looks for complete security. Not finding it, fear comes into being. Is there something totally and completely secure and certain, not the certainty of beliefs, dogmas, rituals and ideas, which can all be abolished when new ideas, dogmas and theories replace them? Putting aside all that, does the mind, the brain, seeking a security that is intelligible and not finding it, feel deep-rooted fear? So, apart from the ordinary kinds of fear, is the mind creating fear itself, because there is nothing valid, nothing that is whole? Is that the substance of fear?
Can the mind in itself have no fear? Thought - which is part of the function of the mind and brain - desiring security, has created various illusions, philosophical and theological. Not finding it there, it either creates something beyond itself in which it hopes to find total security, or the mind itself is so totally complete that it has no need for fear.
We are not talking of getting rid of fear or suppressing fear; we are asking, can the mind in itself have no cause or substance or reaction which brings fear? Can the mind ever be in a state - that word `state' implies static, it is not that - can it ever have a quality where it has no movement reaching out, where it is completely whole in itself? This implies understanding meditation. Meditation is not all the nonsense that is going on about it. It is to be free from fear, both physiological and psychological, otherwise there is no love, there is no compassion. As long as there is fear, the other cannot take place. To meditate - not to reach something - is to understand the nature of fear and go beyond it - which is to find a mind that has no remembrance of something which has caused fear, so that it is completely whole.
Then there is the other part of this question: Can this looking take place when fear is not immediately present?
One can recall fear and the recalling of that fear can be observed. One had fear in the past and one can summon it; but it is not actually the same because fear exists a moment after, not at the actual moment; it is a reaction that one calls fear. But at the actual moment of great danger, at the moment of facing something that may cause fear, there is no fear, there is nothing. Then there is a recollection of the past, then the naming of it, and saying, "I am afraid", with all the tightening of the muscles, the secretion of adrenalin.
One can recall a past fear and look at it. The observing of that fear is important because either one puts it outside of oneself or one says, "I am that fear" - there is not oneself apart from the fear observing it; one is that reaction. When there is no division between oneself and fear, but only the state of that reaction, then something entirely new takes place.


QUESTIONS AND ANSWERS 19TH QUESTION OJAI, CALIFORNIA 4TH QUESTION & ANSWER MEETING 15TH MAY 1980 'INJUSTICE'

Question: When one sees in the world no demonstrable universal principle of justice, one feels no compelling reason to change oneself or the chaotic society outside. One sees no rational criteria by which to measure the consequences of actions and their accountability. Can you share your perception on this matter with us?
Is there justice in the world? This has been a question that all the philosophers have gone into, spinning a lot of words about it. Now, is there justice in the world, rational, sane, justice? You are clever, I am not. You have money, I have not. You have capacity and another has not. You have talent, you can enjoy and I have been born poor. One has a crippling disease and the other has not. Seeing all this, we say; there must be justice somewhere. We move from lack of justice to an idea of justice - God is just. But the fact remains that there is terrible injustice in the world.
And the questioner wants to know: "If there is no justice, why should I change? There is no point in it. Why should I change in this chaotic world where the dictators are supreme; their very life is injustice, terrorizing millions of people?" Seeing all that, there is no rational cause for me to change. I think that is not a rational question, if I may say so. Do you change because you are under pressure, or because you are rewarded - change brought about by reward and punishment?
Human beings are so irrational, right through the world and you as a human being, are as the rest of humanity. And as you are the rest of mankind, you are responsible; not because you see so much injustice in the world, how the crooks get away with everything, or because you contrast the marvellous churches and great riches with the millions and millions who are starving.
Change is not brought about through compulsion, through reward and punishment. The mind itself sees the absurdity of all this; it sees the necessity of change, not because God or the priest or somebody tells one to change. One sees the chaos around one and that chaos has been created by human beings; I am as these human beings; I have to act, it is my responsibility and a global responsibility.


QUESTIONS AND ANSWERS 20TH QUESTION OJAI, CALIFORNIA 4TH QUESTION & ANSWER MEETING 15TH MAY 1980 'FRAGMENTATION'

Question: Can we die, psychologically, to the self? To find out is a process of choiceless awareness. In order to observe choicelessly, it seems we must have ended or died to the ego,`me'. The question is: How can I observe, in my current state of fragmentation? It is like the `I' trying to see the `I'. This is an impossible paradox; please clarify.
Do not quote me - or anybody - for then it is not yours and you become a secondhand human being, which we all are. That is the first thing to realize, because that distorts our thinking. We are the result of millions of years of the pressure of other people's thinking and propaganda. If one is not free of all that, one can never find the origin of things.
The questioner asks: How can I observe in my current state of fragmentation? You cannot. But you can observe your fragmentation. In observing yourself you discover that you are looking with certain prejudices. And you forget to look at yourself and go into the question of prejudice. You become aware of your prejudice; can you look at it without any sense of distortion, without choice? Just observe the prejudices; let prejudice tell you the story, not you tell the story about prejudice; let prejudice unroll itself; the cause of prejudice, the image, conclusions and opinions.
So you begin to discover in looking at prejudice that you are fragmented and that that fragmentation is brought about by thought; naturally, therefore, you begin to be aware of the movement of thought.
You are confused; what is this confusion? Who has created this confusion, in you and outside of you? Observing confusion, you begin to be aware of the movement of thought, of the contradictory nature of thought; let the whole thing unroll itself as you watch.
The story is there but you do not read the story; you are telling the book what it should say. It is not that it is the history of yourself; it is the history of mankind. You cannot have insight if it is merely the response of memory. Organized religion is not religion. All the nonsense that goes on, the rituals, dogmas, theories and the theologians spinning out new theories - that is not religion. Now what makes one say that it is not religion? Is it merely a thoughtful examination of all the religions, their dogmas, their superstitions, their rituals, their ignorance, and saying at the end of it, "This is nonsense"? Or is it that one sees immediately that any form of propaganda or pressure, is never a religion? One sees this immediately and therefore one is out of it. But if one is merely examining various religions and then coming to a conclusion, that conclusion will be limited, it can be broken down, by argument, by superior knowledge.
But if one gets an insight into the nature of the religious structures which man has invented, then the mind is immediately free of it. If one understands the tyranny of one guru - they are tyrants, because they want power, position; they know; others do not know - then one has seen the tyranny of all gurus. So one does not go from one guru to another.


QUESTIONS AND ANSWERS 21ST QUESTION OJAI, CALIFORNIA 4TH QUESTION & ANSWER MEETING 15TH MAY 1980 'ATTENTION'

Question: What is the relationship of attention to thought? Is there a gap between attention and thought?
You know what concentration is - from childhood, we are trained to concentrate. Concentration is the narrowing down of all energy to a particular point and holding to that point. A boy in school looks out of the window at the birds and the trees, at the movement of the leaves, or at the squirrel climbing the tree. And the teacher says: "You are not paying attention, concentrate on the book; or, "Listen to what I am saying". This is to give far more importance to concentration than to attention. If I were the teacher I would help him to watch; I would help him to watch that squirrel completely; watch the movement of the tail, how its claws act, everything. Then if he learns to watch that attentively, he will pay attention to the book.
Attention is a state of mind in which there is no contradiction. There is no entity, or centre, or point, which says, "I must attend". It is a state in which there is no wastage of energy, whereas in concentration there is always the controlling process going on - "I want to concentrate on that page", but thought wanders off and you pull it back - a constant battle going on. Attention is something totally different from concentration.
The questioner asks: What is the relationship of attention to thought? None, obviously. I do not know if you follow that. Concentration has a relationship to thought, because thought directs, "I must learn", "I must concentrate in order to control myself". Thought gives direction from one point to another point. Whereas, in attention, thought has no place, there is simply attending. And the further part of the question: Is there a gap between attention and thought? Once you have grasped the whole movement of thought, you do not put this question. You have to understand what thought is, see what it is and how it comes into being. There is no thought if there is total amnesia. But unfortunately, or fortunately, you are not in a state of amnesia. You want to find out what thought is, what place it has in life, so you begin to examine thinking. Thinking takes place as a reaction of memory. Memory responds to a challenge, to a question, to an action, or in relation to an idea or to a person. You may have trodden on some insect that has bitten you. That pain is registered and stored in the brain as memory; it is not actual pain, the pain is over, but the memory remains. So next time you are careful, for there has been the experience of pain, which has become knowledge, which responds as thought. Memory is thought. Knowledge, however deep, however extensive, must always be limited. There is no complete knowledge.
Thought is always particular, limited, divisive; in itself it is incomplete and can never become complete. It can think about completeness; it can think about wholeness, but thought itself is not whole. Whatever thought creates, philosophically or religiously, it is still partial, limited, fragmentary and is part of ignorance. Knowledge can never be complete, it must always go hand in hand with ignorance. If you understand the nature of thought and understand what concentration is, then you will realize that thought cannot attend because attention is the giving of all your energy without any limitation or restraint of thought.
If you are attending, what takes place? There is no `you' attending. There is no centre that says: "I am attending". You are attending because it is your life. If you are serious and giving attention, you will soon find out that all your problems have gone - at least for the moment. To resolve problems is to attend. It is not a trick.


QUESTIONS AND ANSWERS 22ND QUESTION OJAI, CALIFORNIA 4TH QUESTION & ANSWER MEETING 15TH MAY 1980 'CHATTERING'

Question: Why is my mind chattering, so restless?
Have you ever asked that question, for yourself? Why is your mind so restless, always chattering, going from one thing to another, moving from one entertainment to another? Why is your mind chattering? And what will you do about it? Your immediate impulse is to control it: "I must not chatter". The controller who says, "I must not chatter", is in itself part of chattering. Do you see the beauty of it?
So what will you do? You can examine the causes of chattering, how chattering is part of the mind being occupied. The mind, including the whole structure, the brain, must be occupied with something - with sex, with television, with cooking, with cleaning the house, with football, with going to church, always occupied. Why must it be occupied? If it is not occupied are you not rather uncertain, do you not fear being unoccupied? You feel empty, you feel lost, you begin to realize that there is tremendous loneliness inside.
So, to avoid that deep loneliness, with all its agony, the mind occupies itself with everything else except that. And then that becomes the occupation. From being occupied with all these outward things, it says, "I am lonely, that is my trouble. How am I to get over it?" And you think about how miserable you are - so back to chattering. Then ask, why is the mind chattering, with never a moment when it is quiet, never a moment when there is complete freedom from any problem? Again that mental occupation is the result of your education, of the social nature of your life. But when you realize that your mind is chattering and look at it, staying with it, then you will see what happens. Your mind is chattering. All right, watch it. You say, "All right, chatter". You are attending, which means you are not trying not to chatter, not saying, "I must not", or suppressing it; you are just attending to chattering. If you do, you will see what happens; your mind is clear and probably that is the state of a `normal', healthy human being.


QUESTIONS AND ANSWERS 23RD QUESTION SAANEN 1ST QUESTION & ANSWER MEETING 23RD JULY 1980 'ENLIGHTENMENT'

Question: There are so many gurus today, both in the East and in the West, each one pointing his own way to enlightenment. How is one to know if they are speaking the truth?
When a guru says he knows, he does not. When an Eastern guru or a man in the West says: "I have attained Enlightenment" - then you may be sure that he is not enlightened; enlightenment is not to be attained. It is not something that you reach step by step as if you were climbing a ladder. Enlightenment is not in the hands of time. It is not, "I am ignorant but if I do certain things I will come to enlightenment" - whatever that word may mean. What is time? Time is necessary to go from here physically to another place. Psychologically, is time necessary at all? We have accepted that it is and it is part of our tradition and training; I am this but I will be that. What I will be will never take place because I have not understood `what is'. The understanding of `what is' is immediate; you do not have to analyse, go through tortures.
One does not like to use the word `enlightenment', it is so loaded with the meaning given by all these gurus. They do not know what they are talking about; not that the speaker knows, that would be silly on his part, but one sees what is involved when they talk about achieving enlightenment, step by step, practising, so that the mind becomes dull, mechanical, stupid.
Whether they are Eastern or Western gurus, doubt what they are saying, doubt also what the speaker is saying - much more so, because although he is very clear about all these matters it does not mean that he is the only person who knows, which is equally absurd. The mind must be free from all authority - no followers, disciples and patterns.
The questioner asks: How is one to know that these gurus are speaking the truth? How do you know whether the local priests, the bishops, the archbishops and the popes are speaking the truth? Instead of going off to India accepting those gurus, consider first, how do you know whether they are speaking the truth? May be they are all engaged in some kind of guile which means money, position, authority, giving initiations and all the rest of it. Question them, ask them, "Why have you put yourself in authority?" Doubt everything they say and you will soon find that they will throw you out. it once happened that a very famous guru came to see the speaker. He said; "I am a guru with many followers. I began with one and now I have a thousand and more, both in the West and in the East, especially in the West. I cannot withdraw from them; they are part of me and I am part of them. They have built me and I have built them." The disciples build the guru, the guru builds the disciples and he cannot let them go. In this way authority in the `spiritual' world is established. See the danger of it. Where there is authority in the field of the mind and heart there is no love - spurious love maybe, but there is no sense of that depth of affection, love and care.
To find out who is speaking the truth, do not seek but question. Truth is not something you come by. Truth comes only when the mind is totally and completely free from all this. Then you have compassion and love; not for your guru, not for your family, not for your ideals or your saviour, but love, without any motive, which acts through intelligence. And you think that truth is something you buy from another!
The Eastern and the Western gurus all quote the old saying: "You must be a light unto yourself". It is an ancient and very famous saying in India. And they repeat it, adding, "You cannot be a light unto yourself unless I give it to you". People are so gullible; that is what is wrong. They all want something - the young and the old. For the young the world is too cruel, for them what the older generations have made of the world is too appalling. They have no place in it, they are lost, so they take to drugs and drink; all kinds of things are going on in the world with the young; communes, sexual orgies, chasing off to India, to gurus, to find somebody who will tell them what to do - somebody whom they can trust. They go there, young, fresh, not knowing; and the gurus give them the feeling that they are being protected and guided - that is all they want. They cannot get it from their parents, from their local priests, from the psychologists, because their parents, the local priests and psychologists are equally confused. They go off to this dangerous country, India, and there they are caught by the thousand. They are seeking comfort, somebody to say, "I am looking after you. I will be responsible for you. Do this. Do that", and it is a very happy, pleasant state, for they are also told, "You can do what you like, indulge in sex, in drink - go on".
Equally, the older generation are in the same position, only they express it with more sophistication. They are the same, the young and the old all over the world. But nobody can give guidance, can give light, to another. Only you yourself can do that; but you have to stand completely alone. That is what is frightening for the old and the young. If you belong to anything, follow anybody, you are already entering into corruption. Understand that very deeply, with tears in your eyes: when there is no guru, no teacher and no disciple, there is only you as a human being living in this world - the world, the society, which you have created. And if you do not do something for yourself, society is not going to help you. On the contrary, society wants you to be what you are. Do not belong to anything, not to any institution or organization; do not follow anybody, be not a disciple of anybody. You are a human being living in this terrible world; a human being who is the world and the world is you. You have to live there, understand it, and go beyond yourself.


QUESTIONS AND ANSWERS 24TH QUESTION SAANEN 2ND QUESTION & ANSWER MEETING 24TH JULY 1980 'RIGHT LIVING'

Question: I work as a teacher and I am in constant conflict with the system of the school and the pattern of society. Must I give up all work? What is the right way to earn a living? Is there a way of living that does not perpetuate conflict?
This is a rather complex question and we will go into it step by step.
What is a teacher? Either a teacher gives information about history, physics, biology and so on, or he himself is learning together with the pupil about himself. This is a process of understanding the whole movement of life. If I am a teacher, not of biology or physics, but of psychology, then will the pupil understand me or will my pointing out help him to understand himself?
We must be very careful and clear as to what we mean by a teacher. Is there a teacher of psychology at all? Or are there only teachers of facts. Is there a teacher who will help you to understand yourself? The questioner asks: I am a teacher. I have to struggle not only with the established system of schools and education, but also my own life is a constant battle with myself. And must I give up all this? Then what shall I do if I give up all that. He is asking not only what right teaching is but he also wants to find out what right living is.
What is right living? As society exists now, there is no right way of living. You have to earn a livelihood, you marry, you have children, you become responsible for them and so you accept the life of an engineer or a professor. As society exists can there be a right way of living? Or is the search for a right way of living merely a search for Utopia, a wish for something more? What is one to do in a society which is corrupt, which has such contradictions in itself, in which there is so much injustice - for that is the society in which we live? And, not only as a teacher in a school, I am asking myself: what shall I do?
Is it possible to live in this society, not only to have a right means of livelihood, but also to live without conflict? Is it possible to earn a livelihood righteously and also to end all conflict within oneself? Now, are these two separate things: earning a living rightly and not having conflict in oneself? Are these two in separate, watertight compartments? Or do they go together? To live a life without any conflict requires a great deal of understanding of oneself and therefore great intelligence - not the clever intelligence of the intellect - but the capacity to observe, to see objectively what is happening, both outwardly and inwardly and to know that there is no difference between the outer and the inner. It is like a tide that goes out and comes in. To live in this society, which we have created, without any conflict in myself and at the same time to have a right livelihood - is it possible? On which shall I lay emphasis - on right livelihood or on right living, that is, on finding out how to live a life without any conflict? Which comes first? Do not just let me talk and you listen, agreeing or disagreeing, saying "It is not practical. It is not like this, it is not like that saying, "It is not practical. It is not like this, it is not like that" - because it is your problem. We are asking each other: is there a way of living which will naturally bring about a right livelihood and at the same time enable us to live without a single shadow of conflict?
People have said that you cannot live that way except in a monastery, as a monk; because you have renounced the world and all its misery and are committed to the service of God, because you have given your life over to an idea, or a person, an image or symbol, you expect to be looked after. But very few believe any more in monasteries, or in saying, "I will surrender myself". If they do surrender themselves it will be surrendering to the image they have created about another, or which they have projected.
It is possible to live a life without a single shadow of conflict only when you have understood the whole significance of living - which is, relationship and action. What is right action - under all circumstances? Is there such a thing? Is there a right action which is absolute, not relative? Life is action, movement, talking, acquiring knowledge and also relationship with another, however deep or superficial. You have to find right relationship if you want to find a right action which is absolute.
What is your present relationship with another - not the romantic, imaginative, flowery and superficial thing that disappears in a few minutes - but, actually, what is your relationship with another? What is your relationship with a particular person? - perhaps intimate, involving sex, involving dependence on each other, possessing each other and therefore arousing jealousy and antagonism. The man or the woman goes off to the office, or to do some kind of physical work, where he or she is ambitious, greedy, competitive, aggressive to succeed; he or she comes back home and becomes a tame, friendly, perhaps affectionate husband or wife. That is the actual daily relationship. Nobody can deny that. And we are asking: is that right relationship? We say no, certainly not, it would be absurd to say that that is right relationship. We say that, but continue in the same way. We say that that is wrong but we do not seem to be able to understand what right relationship is - except according to the pattern set by ourselves, by society.
We may want it, we may wish for it, long for it, but longing and wishing do not bring it about. We have to go into it seriously to find out.
Relationship is generally sensuous - begin with that - then from sensuality there is companionship, a sense of dependence on each other; then there is the creating of a family which increases dependence on each other. When there is uncertainty in that dependence the pot boils over. To find right relationship one has to enquire into this great dependence on each other. Psychologically why are we so dependent in our relationships with each other? Is it that we are desperately lonely? Is it that we do not trust anybody - even our own husband or wife? On the other hand, dependence gives a sense of security; a protection against this vast world of terror. We say: "I love you." In that love there is always the sense of possessing and being possessed. And when that situation is threatened there arises all the conflict. That is our present relationship with each other, intimate or otherwise. We create an image about each other and cling to that image.
The moment you are tied to another person, or tied to an idea or concept, corruption has begun. That is the thing to realize and we do not want to realize it. So, can we live together without being tied, without being dependent on each other psychologically? Unless you find this out you will always live in conflict, because life is relationship. Now, can we objectively, without any motive, observe the consequences of attachment and let them go immediately? Attachment is not the opposite of detachment. I am attached and I struggle to be detached; which is: I create the opposite. The moment I have created the opposite conflict comes into being. But there is no opposite; there is only what I have, which is attachment. There is only the fact of attachment - in which I see all the consequences of attachment in which there is no love - not the pursuit of detachment. The brain has been conditioned, educated, trained, to observe what is and to create its opposite: "I am violent but I must not be violent" - therefore there is conflict. But when I observe only violence, the nature of it - not analyse but observe - then the conflict of the opposite is totally eliminated. If one wants to live without conflict, only deal with `what is', everything else is not. And when one lives that way - and it is possible to live that way - completely to remain with `what is' then `what is' withers away. Experiment with it.
When you really understand the nature of relationship, which only exists when there is no attachment, when there is no image about the other, then there is real communion with each other.
Right action means precise, accurate action, not based on motive; it is action which is not directed or committed. The understanding of right action, right relationship, brings about intelligence. Not the intelligence of the intellect but that profound intelligence which is not yours or mine. That intelligence will dictate what you will do to earn a livelihood; when there is that intelligence you may be a gardener, a cook, it does not matter. Without that intelligence your livelihood will be dictated by circumstance.
There is a way of living in which there is no conflict; because there is no conflict there is intelligence which will show the right way of living.


QUESTIONS AND ANSWERS 25TH QUESTION SAANEN 2ND QUESTION & ANSWER MEETING 24TH JULY 1980 'RECORDING'

Question: Is it possible to be so completely awake at the moment of perception that the mind does not recall the event?
In the question is the answer; we are going to enquire into it. Is it possible not to record at all, one's failures, despairs, anxieties, all the things that are going on inside and outside, so that the mind is always free?
It is the function of the brain to record. Someone says to me: "You are an idiot", and the brain instantly records it. I do not like it because I have an image about myself that I am not an idiot and you call me an idiot and I am hurt. That is recording. The hurt exists as long as I have an image about myself - everybody will tread on that image. And there is hurt, the brain has recorded it. The recording is to build a wall round myself so as not to be hurt any more. I am afraid, so I shrink within myself, build a wall of resistance and I feel safe.
Now the questioner asks: Is it possible not to record that hurt at the moment when I am called an idiot? Is it possible not to record at all, not only the hurt but flattery? Is it possible not to record either? The brain has been trained to record for in that recording there is safety, security, a sense of vitality; in that recording the mind creates the image about oneself. And that image will constantly get hurt. Is it possible to live without a single image about yourself, or about your husband, wife, children, firm, or about the politicians, the priests, or about the ideal - not a single shadow of an image? It is possible, and if it is not found you will always be getting hurt, always living in a pattern in which there is no freedom. When you give complete attention there is no recording. It is only when there is inattention that you record. That is: you flatter me; I like it; the liking at that moment is inattention therefore recording takes place. But if when you flatter me I listen to it completely without any reaction, then there is no centre which records.
You have to go into the question of what attention is. Most of us know what concentration is; from one point to another point - from one desire, one hope, to another. You concentrate on your job. You concentrate in order to control the mind, in order to achieve a certain result. In that concentration there must be conflict because as you are concentrating, thoughts come pouring in and you try to push them off. This constant struggle with intruding thought is concentration; whereas in attention there is no struggle and no point from which you are attending.
Have you ever given attention to anything? - which means there is no thought, no movement, no interpretation or motive, just attending completely. Concentration is from point to point and therefore there is resistance; attention has no centre from which you are attending; attention is all-inclusive, there is no border to it. Concentration inevitably brings about resistance, you shut yourself up, avoid noises, avoid interruptions; your whole brain is centred on a point, a point which may be excellent or not. In concentration there is the division between the controller and the controlled. The controller is the thought which says, "I must control that", therefore the controller is the controlled. Put it differently: the thinker is the thought, for there is no separation between thought and the thinker. You eliminate altogether the division when you realize that the thinker is the thought, that the controller is the controlled. When you actually see the truth of this there comes attention; in attention there may be concentration in which you concentrate on doing something, but it comes from attention.


QUESTIONS AND ANSWERS 26TH QUESTION SAANEN 2ND QUESTION & ANSWER MEETING 24TH JULY 1980 'DEATH'

Question: In your talks you speak of death as total annihilation; also you have said that after death there is immortality, a state of timeless existence. Can one live in that state?
I did not use the word annihilation; I have said that death is an ending - like ending attachment. When something ends, like attachment, something totally new begins. When one has been accustomed to anger all one's life, or greed or aggression and one ends it, something totally new happens. One may have followed a guru, with all the gadgets he has given one; one realizes the absurdity of it, and one ends it. What happens? There is a sense of freedom from the burden which one has been uselessly carrying. Death is like ending an attachment.
What is it that has continued through life? One puts death in opposition to living. One says death is at the end of life; an end that may be ten or fifty years away - or the day after tomorrow. One hopes it will be ten years or more, but this is one's illusion, one's desire, a kind of momentum. One cannot understand how to face death without understanding or facing living, for death is not the opposite of living.
Much more important than asking the question: how to face death or, what is immortality or, whether that immortality is a state in which one can live, is the question of how to face life, how to understand this terrible thing called living? Because living as one does, is meaningless. One may try to give meaning to life, as most people do, saying life is this, or life must be that, but putting aside all these romantic, illusory, idealistic nonsenses, life is one's daily sorrow, its competition, despair, depression, agony - with the occasional flash of beauty and love. That is one's life; can one face it and understand it so completely that one is left with no conflict in life? To do that is to die to everything that thought has built up. Thought has built one's vanity, thought has said, "I must achieve, become somebody, struggle, compete". That is what thought has put together, which is one's existence. One's gods, churches, gurus, rituals, all that is the activity of thought, a movement of memory, experience, knowledge stored up in the brain, a material process. And when thought dominates one's life, as it does, then thought denies love. Love is not a remembrance. Love is not an experience. Love is not desire or pleasure.
Living that way, dominated by thought, one has separated from life that thing called death, which is an ending, and one is frightened of it. If one denies everything in oneself which thought has created - and this requires tremendous grit - what has one? One is with death; living is dying and so renewal.
One is trained to be an individual - me as opposed to you, my ego against your ego. But the fact is that one is the entire humanity. One goes through what every other human being goes through, all one's sexual appetites, indulgences, sorrow, great hope, fear, anxiety, the immense sense of loneliness - that is what every human being has, that is one's life. One is the entire humanity, one is not individual. One likes to think one is, but one is not.
There is a life in which there is no centre as `me', a life, therefore, walking hand in hand with death; and out of that sense of ending totally, time has come to an end. Time is movement, movement is thought, thought is time. When one asks: "Can one live in that eternity?" - one cannot understand. See what one has done. "I want to live in eternity, to understand immortality" - which means the `I' must be part of that. But what is the `I'? A name, a form, and all the things that thought has put together; that is what the `I' actually is, to which one clings. And when death comes through disease , accident, old age, how scared one is.


QUESTIONS AND ANSWERS 27TH QUESTION SAANEN 3RD QUESTION & ANSWER MEETING 25TH JULY 1980 'DISCONTENT'

Question: I am dissatisfied with everything. I have read and thought a great deal but my discontent with the whole universe is still there. What you talk about makes me more discontented, more disturbed, more troubled. I now feel frustrated, antagonistic to you. What is wrong with what you are saying? Or is something wrong with me?
One observes what is happening in the world, one sees the over population, the pollution, corruption and violence, in practically every country and one tries to find an answer. One may be discontented, not only with what the speaker is saying but with everything around one - with one's job, with one's wife or husband, with one's girl or boy friend and much else. One is discontented. And that is the common lot for most of us. Either that discontent becomes a consuming flame, or it is dampened down by seeking some kind of satisfaction in various activities of life. Instead of allowing discontent to become a consuming flame, most of us almost destroy it. We are so easily satisfied, so gullible, so ready to accept, that gradually our discontent withers away and we become the normal mediocre human being, without any vitality, without any energy, without any urge to do anything.
The questioner implies that he has been through all that; he has read and thought about life a great deal, he has probably been all over the world and has not found an answer to this discontent. People who are thoughtful, aware of what is happening around them and in themselves, are aware that politics, science and religion have not answered any of our deep human problems. We have technologically evolved and developed but inwardly we are discontented. The questioner, listening to the speaker, is even more disturbed, more discontented and antagonistic and asks what is wrong with what the speaker is saying - or is there something wrong with himself? Instead of accepting and sitting quietly and saying yes, he is antagonistic to the speaker; he does not accept. One must be very clear as to whether this discontent has a cause, because if it has a cause then it is seeking contentment, satisfaction, gratification. The discontent creates the opposite, the wish to be contented, to be satisfied, to be completely bourgeois. If what one wants, when one is discontented, is to find something with which one can be completely contented, so that one is never disturbed, then one will find a way to obtain contentment and discontent will wither and be gone.
Perhaps that is what most of us are doing. You have been to this or to that talk, you come here wanting some kind of satisfaction, some kind of certainty and assurance, some gratifying truth. Most of us find satisfaction very easily; in the kitchen, in some aspect of religion, or in politics. So gradually and inevitably the mind is narrowed down, made small when its capacity is so immense.
If one is not satisfied with anything, discontented with the whole universe - as the questioner puts it - not just dissatisfied at the level of having no house or money, then that discontent has no cause; it is discontent in itself, not because of something. Such people are rare who have this flame of discontent. Perhaps such a person comes here, listens, and that discontent increases, it becomes all-consuming. So what shall he do when he is totally dissatisfied with the whole structure of thought? He is in an immovable state. He is not seeking, he is not wanting, he is not pursuing something or other; he is aflame with this thing. And the speaker is also immovable. What he says is so; not because he is dogmatic, superstitious, romantic or self-assertive. He says that if you comprehend consciousness with its content and the freeing of that consciousness of its content there is a totally different dimension. He has said this for fifty years, not because he has invented it, but because it is so.
There are these two entities, one is completely discontented, nothing satisfies him, words, books, ideas, leaders, politics, nothing and so he is in an immovable state, and the other is equally immovable, he will not budge, he will not yield. What happens? Two human beings, one from the depth of his mind and heart is totally dissatisfied and the other also from the depth of his mind and heart says, "It is so; then these two entities meet. This is not something romantic, invented out of imagination. This is so. But if one feels antagonistic to the other, then he has already moved. He has not remained completely dissatisfied. The moment he says, "I am antagonistic to you and to that of which you speak", he has moved away from what is burning. He has already softened. Still the other has no antagonism; he says, "It is so". When the first person meets the speaker without antagonism, without wanting something from him, he is alight. Then both are the same. Fire is fire. It is not your fire, my fire, it is fire. When the fire is dampened, the are different.


QUESTIONS AND ANSWERS 28TH QUESTION SAANEN 3RD QUESTION & ANSWER MEETING 25TH JULY 1980 'INATTENTION'

Question: One realizes deeply the importance of awareness of one's inner and outer actions, yet one slips into inattention so easily. Must there be a Krishnamurti, the books, the cassettes, to keep one alert? Why? Why this gap between understanding and immediate action?
Why is inattention so easy, so common? It is taking place all the time. To be aware of what is happening inside the skin and what is happening outside the skin - must there be somebody to remind you of it?
Clothes do not make a man; by putting on robes a monk does not become a saint. Either the clothes remind you that one must be constantly aware - then you depend on the clothes - or without these outward garments can you be aware and not slip into inattention?
Is awareness, whatever it is, to be cultivated, developed through practice, through saying: "I must be aware", and meditating on that awareness or having some kind of thing to remind one of it constantly - whether a picture or a hair shirt which is so uncomfortable that one is constantly reminded to be aware? Let us find out what it means to be aware. One cannot know everything that is happening in the world; what the politicians are doing, what the Secret Service is doing, what the army or the scientists are doing; one does not know what one's neighbour is doing, nor what one's wife or husband is doing inwardly. One cannot know everything. But one can know, or become aware, of one's own life inwardly. Now, is that inner movement different from the outer movement? Is that which is outside - the pollution, the corruption, the chicanery, the deception, the hypocrisy, the violence - is that very different from oneself inwardly? Or is it a constant movement, like the tide going in and out? Can one be aware of this movement - see and observe it? Can one in the process of observing this flow this unitary movement, make any choice? In this movement is awareness based on choice? Can one observe this movement - which is oneself and the world, for the world is oneself - without any choice? That observation is awareness, which one does not have to cultivate, about which one does not have to have somebody to remind one, neither books, nor tapes. Once one sees for oneself the truth that this movement out there and the movement in here are essentially similar one does not need any reminders. It is this same movement that has created the world, the society, the army, the navy, the scientist, the politician, and that movement is oneself. Can one seriously, not deceiving oneself, go very very deeply into this awareness without choice; observing it without any direction? One has to be extremely watchful.
Naturally, that awareness cannot be constant. But to be aware that it is not constant, is to be aware of inattention. To be aware of inattention is attention. One cannot reasonably, sanely, say: "I am going to be alert from the moment I wake up until the moment I go to sleep" - one cannot, unless one is neurotic and practises saying: "I am going to be aware, I am going to be aware" - then it becomes words and has no meaning. But if one sees that attention, awareness, cannot be maintained all the time - which is a fact - then inattention, not being attentive, has its value, has its meaning; because in inattention you discover that you are not attentive.
The questioner asks: Why is there a gap between understanding and immediate action? What does one mean by understanding? Somebody explains the nature and the structure of the atom, one listens carefully and says, "Yes, I understand what you are saying". Or one listens to a philosopher and says, "Yes, I understand the basis of your theories". All that is intellectual discernment, understanding. That is the function of the intellect - to discern, to evaluate, to analyse. At that level one says, "I understand". The questioner asks: Why is there a gap between understanding of that kind and immediate action? One has deeply to understand that the word never is the thing, the explanation is never the actuality. Now, understanding takes place when the mind is quiet, not merely at the intellectual level. You are telling me something, something serious, philosophic. if my mind is chattering, wandering away, I cannot fully comprehend what you are saying. So I must listen to you, not translate what you are saying, or interpret what you are saying, or listen partially because I am frightened of what you might say, for then the mind is disturbed, moving, changing, volatile. Whereas, if I really want to listen to what you are saying, the mind must be quiet. Then there is a depth of understanding which is not merely intellectual or verbal. When there is profound perception of what is being said, false or true - and one can discover the truth in the false - then in that state of silent understanding action is naturally immediate, there is no gap between the two. When one is standing on the edge of a precipice, one does not argue, the intellect does not say let us discuss, think about it; one jumps away from the danger. There is immediate action of self-protection, which is healthy, natural, normal. One does not stand in front of a bus which is running one down, or stand looking at a dangerous snake, or animal. It is a natural, instinctive, response to save oneself. If perception is complete - which can only take place when the mind is quietly listening, not accepting, not denying but listening - then that perception and action are the same.


QUESTIONS AND ANSWERS 29TH QUESTION SAANEN 3RD QUESTION & ANSWER MEETING 25TH JULY 1980 'UNDERSTANDING'

Question: I have understood the things we have talked over during these meetings, even if only intellectually. I feel they are true in a deep sense. Now when I go back to my country shall I talk about your teachings with friends? Or since I am still a fragmented human being will I only produce more confusion and mischief by talking about them?
All the religious preachings of the priests, the gurus, are promulgated by fragmented human beings. Though they say, "We are high up", they are still fragmented human beings. And the questioner says: I have understood what you have said somewhat, partially, not completely; I am not a transformed human being. I understand, and I want to tell others what I have understood. I do not say I have understood the whole, I have understood a part. I know it is fragmented, I know it is not complete, I am not interpreting the teachings, I am just informing you what I have understood. Well, what is wrong with that? But if you say: "I have grasped the whole completely and I am telling you" - then you become an authority, the interpreter; such a person is a danger, he corrupts other people. But if I have seen something which is true I am not deceived by it; it is true and in that there is a certain affection, love, compassion; I feel that very strongly - then naturally I cannot help but go out to others; it would be silly to say I will not. But I warn my friends, I say, "Look, be careful, do not put me on a pedestal". The speaker is not on a pedestal. This pedestal, this platform, is only for convenience; it does not give him any authority whatever. But as the world is, human beings are tied to something or other - to a belief, to a person, to an idea, to an illusion, to a dogma - so they are corrupt; and the corrupt speak and we, being also somewhat corrupt, join the crowd.
Seeing the beauty of these hills, the river, the extraordinary tranquillity of a fresh morning, the shape of the mountains, the valleys, the shadow how everything is in proportion, seeing all that, will you not write to your friend, saying, "Come over here, look at this?" You are not concerned about yourself but only about the beauty of the mountain.


QUESTIONS AND ANSWERS 30TH QUESTION SAANEN 3RD QUESTION & ANSWER MEETING 25TH JULY 1980 'SEX'

Question: Why does sex play such an important part in each one's life in the world?
There is a particular philosophy, especially in India, called Tantra, part of which encourages sex. They say through sex you reach Nirvana. It is encouraged, so that you go beyond it - and you never do.
Why has sex become so important in our life? It has been so, not only in the present period, but always. Why has sex been so deeply embedded in man? - apart from producing children, I am not talking of that. Why? Probably it is the greatest pleasure a human being has. Demanding that pleasure, all kinds of complications arise; volumes have been written with explanations of the psychological complications. But the authors have never asked the question as to why human beings have made this thing so extremely important in their lives.
Our life is in a turmoil, it is a constant struggle, with nothing original, nothing creative - I am using the word `creative' very carefully. The painter, the architect, the wood-carver, he may say he is creative. The woman who bakes bread in the kitchen is said to be creative. And sex, they say, is also creative. So what is it to be creative? The painters, the musicians and the Indian singers with their devotion, say that theirs is the act of creation. Is it? You have accepted Picasso as a great painter, a great creator, putting one nose on three faces, or whatever he does. I am not denying it or being derogatory, I am just pointing it out. That is what is called creation. But is all that creativeness? Or is creativeness something totally different? You are seeing the expression of creativeness in a painting, in a poem, in prose, a in a statue, in music. It is expressed according to a man's talent, his capacity great or small; it may be modern Rock or Bach - I am sorry to compare the two! - they are quite incomparable. We human beings have accepted all that as creative because it brings fame, money, position. But I am asking: is that creativity? Can there be creation, in the most profound sense of that word, so long as there is egotism, so long as there is the demand for success, money and recognition - supplying the market? Do not agree with me please. I am just pointing out. I am not saying I know creativity and you do not; I am not saying that. I am saying we never question these things. I say there is a state where there is creation in which there is no shadow of self. That is real creation; it does not need expression, it does not need self-fulfilment; it is creation. Perhaps sex is felt to be creative and has become important because everything around us is circumscribed, the job, the office, going to the church, following some philosopher, some guru. All that has deprived us of freedom and, further, we are not free from our own knowledge; it is always with us, the past.
So we are deprived of freedom outwardly and inwardly; for generation upon generation we have been told what to do. And the reaction to that is: I'll do what I want, which is also limited, based on pleasure, on desire, on capacity. So where there is no freedom, either outwardly or inwardly, specially inwardly, we have only one thing left and that is called sex. Why do we give it importance? Do you give equal importance to being free from fear? No. Do you give equal energy, vitality and thought to end sorrow? No. Why? Why only to sex? Because that is the easiest thing to hand; the other demands all your energy, which can only come when you are free. So naturally human beings throughout the world have given this thing tremendous importance in life. And when you give something, which is only one part of life, tremendous importance, you are destroying yourself. Life is whole, not just one part. If you give importance to the whole then sex becomes more or less unimportant. The monks and all those who have denied sex have turned their energy to god but the thing is boiling in them, nature cannot be suppressed. But when you give that thing all-importance, then you are corrupt.


QUESTIONS AND ANSWERS 31ST QUESTION SAANEN 3RD QUESTION & ANSWER MEETING 25TH JULY 1980 'AUTHORITY'

Question: What do you mean when you ask us to think together? Do you intend that everybody who listens to you should think with you at the same time? Don't you think that this is acting as a guru, leading people to follow your ideas, thoughts and conclusions?
The word 'guru' is a discredited word. I believe that the true meaning is one who dispels ignorance, not one who adds his ignorance to yours. It has other meanings also. There have always been Western gurus from ancient times; the priests, acting between you and what they call god or the saviour. This has also existed in India. The questioner says: When the speaker asks us to think together, is he not setting himself as a guru? So let us examine what it means when the speaker says 'think together'.
Thinking together is not accepting what the speaker is saying. It is not agreeing with or accepting the ideas, the conclusions which he may have. The speaker, in fact, has no conclusions. But he says 'think together' in the sense that both of us observe together. Observe, and let us find out what it means to observe. That does not give him any authority. You can make him into an authority, which would be unfortunate, but he does not have any authority and he denies any kind of following. If he were laying down any conclusions, ideals and so on and was accepting disciples, then he would be in a state of corruption. For the last fifty years he has been saying this.
So there is no sense of authority in this. It is very simple: if he were prejudiced, if he had all kinds of nauseating, compulsive, neurotic conclusions, it would mean that he wanted to force them on you. But he constantly says let us share together what we are observing, out there and in here. That is all.
Apparently you seem to be incapable of standing alone: that word 'alone' means all one. When you are really alone, not contaminated, when you are really free, you are the whole human entity, the human world. But we are frightened to be alone; we always want to be with somebody or with an idea or an image. To be alone is not solitude, solitude has its own beauty, to walk alone in the woods, alone along the river not hand in hand with somebody or other - but alone in solitude, which is different from aloneness.If you are walking by yourself, you are watching the sky, the trees, the birds, the flowers and all the beauty of the earth, and also, perhaps, you are watching yourself - not having a dialogue with yourself, not carrying your burdens with you; you have left those behind. Solitude reveals you loneliness, your vanity, your sense of depression. When you have finished with solitude there is the other, aloneness, which is not a conclusion or a belief - it is not propaganda, telling you what it means to look. Aloneness is not pushing you in any direction; when you are directed or when you are guided, you become a slave and therefore you lose freedom, totally, from the very beginning. Freedom is not at the end, it is at the beginning.


QUESTIONS AND ANSWERS 32ND QUESTION SAANEN 4TH QUESTION & ANSWER MEETING 26TH JULY 1980 'TO BE QUIET'

Question: You seem to object even to our sitting quietly everyday to observe the movement of thought. Is this, by your definition, a practice, a method and therefore without value?
Now the questioner asks: What is wrong with sitting quietly every morning for twenty minutes, in the afternoon another twenty minutes and perhaps another twenty minutes in the evening or longer - what is wrong with it? By sitting quietly you can relax, you can observe your thinking, your reactions, your responses and your reflexes. What is the motive of those who sit quietly by themselves, or together in a group? What is the motive behind the desire to sit quietly for half an hour every day? Is it not important to find out why you want to do this? Is it because somebody has told you that if you sit quietly you will have parapsychological experiences, that you will attain some kind of peace, some kind of understanding, some kind of enlightenment, or some kind of power? And, being rather gullible, you pay thousands of dollars to receive instructions and a mantra which you can repeat. Some people have paid thousands of dollars to a man who will give them something in return - specially a Sanskrit word - and they repeat it. You pay something and you receive something in return; what is the motive behind it? Why are you doing this? Is it for a psychological reward? Is it that by sitting quietly you attain some kind of super-consciousness? Or is it that you want that which has been promised by your instructor?
So it is important - before we plunge into all this - to find out what is your motive, what it is that you want. But you do not do that. You are so eager and gullible; somebody promises something and you want it. If you examine the motive, you see that it is a desire to achieve something - like a businessman's desire to earn a lot of money. That is his urge. Here the psychological urge is to have something that a guru, or an instructor, promises. You do not question what he promises, you do not doubt what he promises. But if you ask the man who is offering you something: Is it worthwhile? Is it true? Who are you to tell me what to do? then you will find that sitting quietly, without understanding your motive, leads to all kinds of illusory psychological trouble. If that is the intention of sitting quietly, it is not worth it. But if while sitting quietly without any motive, or walking quietly by yourself or with somebody, you watch the trees, the birds, the rivers and the sunshine on the leaves, in that very watching you are also watching yourself. You are not striving, not making tremendous efforts to achieve something. Those who are committed to a certain kind of meditation find it very hard to throw that off because the mind is already conditioned; they have practised this thing for several years and there they are stuck. And if somebody comes along and says: "What nonsense all this is" they may, at a rare moment, become rational and say: "Yes, perhaps this is wrong; then begins the trouble, the conflict, between what they have found rationally for themselves and that which they have been practising for the last ten years - a struggle that is called progress, spiritual progress!
The mind is always chattering, always pursuing one thought or another, one set of sensory responses after another set of responses. In order to stop that chattering you try to learn concentration, forcing the mind to stop chattering and so the conflict begins again. This is what you are doing; chattering, chattering, talking endlessly about nothing. Now, if you want to observe something, a tree, a flower, the lines of the mountains, you have to look, you have to be quiet. But you are not interested in the mountains, or the beauty of the hills and the valleys and the waters; you want to get somewhere, achieve something, spiritually.
Is it not possible to be quiet, naturally - to look at a person, or to listen to a song, or to listen to what somebody is saying quietly, without resistance, without saying, "I must change, I must do this, I must do that", just to be quiet? Apparently that is most difficult. So you practise systems to be quiet. Do you see the fallacy of it? To practise a method, a system, a regular everyday routine, as a result of which you think the mind will at last be quiet; but it will never be quiet; it is mechanical, it has become set in a pattern, dull and insensitive. You do not see all that; you want to get something - an initiation! Oh, it is all so childish.
If you listen quietly, not saying the speaker is right or wrong, or saying, I am committed to this, I have promised not to give it up; I am this, that, the other thing", but listen to what is being said without resistance, then what you are doing is your own discovery, then your mind in the very process of investigation becomes quiet.
So can we, ordinary people, with all our troubles and turmoils, be quiet and listen to all the prattlings of our own movements of thought? Is it possible to sit, or stand, or walk quietly, without any promptings from another, without any reward or desire for extraordinary super-physical sensory experiences? Begin at the most rational level; then one can go very far.


QUESTIONS AND ANSWERS 33RD QUESTION SAANEN 4TH QUESTION & ANSWER MEETING 26TH JULY 1980 'ILLUMINATION'

Question: What is enlightenment?
To be enlightened about what? Please let us be rational. For instance, one is enlightened about one's relationship with another. That is, one has understood that one's relationship with another is based on one's image about the other, however intimate. That image has been put together through many years of constant reaction, indifference, comfort, nagging, all that goes on between man and woman. So the relationship is between the two images. That is what one calls relationship. Now, if one perceives the truth of this, one says one is enlightened about it. Or, one is enlightened about violence; one sees clearly, without distortion, the whole movement of violence. Or one sees how sorrow arises, and the ending of sorrow is that one is enlightened about it. But we do not mean that. We mean something else: "I am enlightened, I will tell you about it, come to me".
If we really go into what enlightenment, illumination, the voice of truth, is, then we must go carefully into the question of time. The so-called enlightened people have said that you come to it through time, gradually, life after life - if you believe in reincarnation - until you come to the point when you are enlightened - about everything. They say it is a gradual process of experience, knowledge, a constant movement from the past to the present and the future, a cycle. Now, is enlightenment, the ultimate thing, a matter of time? Is it? Is it a gradual process, which means a process in time, the process of evolution, the gradual becoming? We must understand the nature of time, not chronological time, but the psychological structure which has accepted time: "I hope ultimately to get there". The desire, which is part of hope, says, "I will ultimately get there". The so-called enlightened people are not enlightened, for the moment they say, "I am enlightened", they are not. That is their vanity. It is like a man saying, "I am really humble" - when a man says that you know what he is. Real humility is not the opposite of vanity. When vanity ends the other is. Those who have said they are enlightened, say you must attain it, step by step, practise this, do that, don't do this; become my pupil, I'll tell you what to do, I'll give you an Indian name, or a new Christian name, and so on. And you, an irrational human being, accept this nonsense. So you ask, what is that supreme enlightenment? A mind that has no conflict, no sense of striving, of going, moving and achieving.
One must understand this question of psychological time, the constant becoming, or not becoming - which are the same. When that becoming is rooted in the mind it conditions all your thinking, all your activity; then it is a matter of using time as a means of achieving. But, is there such a thing as becoming? "I am violent, I will be non-violent". That means that becoming is an idea. I am violent and I project the idea of not being violent, so I create duality; the violent and non-violent, and so there is conflict. Or I say, "I must control myself, I must suppress, I must analyse, I must go to a psychologist, I must have a psycho-therapist".
Without creating the opposite the fact is violence. The fact. The non-violence is non-fact. If you see the truth that if I am violent, the concept of non-violence brings about this conflict between the opposites, the non-fact has no value. Now to observe the whole movement of violence, anger, jealousy, hatred, competition, imitation, conformity, do so without any direction, without any motive. If you do that, there is the end of violence, which is immediate perception and action.
So, one can see that illumination, the sense of ultimate reality, is not of time. This goes against the whole psychology of the religious world, the Christians with their souls, with their saviours, with their ultimate.
Perception is action, not perception, interval, then action. In the interval there arises the idea. The mind, the brain, the whole human nervous and psychological structure, can be free of this burden of a million years of time so that you see something clearly and therefore that action is invariably immediate. That action will be rational, not irrational. That action can be explained logically, sanely.
That ultimate thing, which is truth, is not to be achieved through time. It can never be achieved; it is there; or it is not there.
-- Page 73 --


QUESTIONS AND ANSWERS 34TH QUESTION SAANEN 4TH QUESTION & ANSWER MEETING 26TH JULY 1980 'EXTRA-SENSORY EXPERIENCES'

Question: People talk of experiences beyond the senses. There seems to be a fascination in such experiences but the lives of those who claim to have had them seem to be as mediocre as before. What are these experiences? Are these experiences part of enlightenment, or a step towards it? And if so, what is enlightenment?
It is strange, is it not, that you are always talking about enlightenment, about what the speaker has said, or what somebody else has said? You never say: "Look, it is my life. I am in great pain, sorrow; how am I to resolve all this?". Everywhere the speaker has been, there has always been this kind of question. You do not question how you will live in this world which is so corrupt, where there is no justice; and you are part of all that. Why do we not ask a really deep fundamental question about ourselves? Why is it we never ask: "I don't seem to have loved; I know all the descriptions of love; I know when I say to my girl friend or my wife, `I love you' - I know it is not love, it is sex, sensory pleasure, desire, companionship; I know that all that is not that bloom that flowers, that has beauty, that has creativeness"? But you ask about enlightenment - why? Is it that you are frightened, that you cannot bear to see what you are - the shoddiness, the ugliness, the pettiness, the vulgarity, the mediocrity of it all? And, if you discover what you actually are, you say please help me, tell me what to do. The father figure comes into being then.
Apparently we never face ourselves. We avoid it at any cost. That is why we become so irrational and why we are exploited by all these people. It is really a tragedy: grown up people - at least we think we are grown up - playing with all this, and not coming to the root of things, which is ourselves. We have to be forced, urged, compelled to face ourselves, by somebody. We never, never under any circumstance face this thing; that is why there is no change in us. Life, the living of everyday, is a vast, tremendous, experience, with its joys, pleasures, anxieties, its burden of sorrow and injustice all around us; and the poverty, overpopulation, pollution; and the lack of energy in ourselves. Life is such a complex experience. Yet we are bored with it. We cannot face it. We do not feel responsible for it. We separate ourselves from all this. That separation is fallacious, unreal, irrational, because we are that, we have created that, each one of us. We are part of all that and we do not want to face it. So being bored, being exhausted by the trivialities of life, we go and ask somebody, pay him, to initiate us, to give us a new name, in the hope of having new experiences.
So, we must understand the nature of our daily living, the daily irritations, the daily angers, boredom, loneliness and despair. Yet, instead of facing all that, understanding it, cleaning it up, we want super-extra-sensory experiences, when we have not even understood the activity of the daily response of the senses.
When one has really understood and lived so that the life of everyday boredom, loneliness, the ache for something better, is cleansed away; when one is free of all that and the depths are cleared, when the foundation is laid,
then when one goes beyond it one will see that a mind that is asking for extrasensory experiences is still in the state of being conditioned by the senses. Then there is a mind that has no experience whatsoever.


QUESTIONS AND ANSWERS 35TH QUESTION SAANEN 4TH QUESTION & ANSWER MEETING 26TH JULY 1980 'INSIGHT'

Question: Insight is a word now used to describe anything newly seen, or any change of perspective. This insight we all know. But the insight you speak of seems a very different one. What is the nature of the insight of which you speak?
If you have understood with insight, your whole daily life will be affected. The first part of the question refers to the sort of experiments carried out on monkeys. Hang up a bunch of bananas and a monkey takes a stick and beats it and the bananas drop; the monkey is said to have insight. There is the other monkey who piles furniture together, one piece on top of another; by that means he reaches the bananas. That is also called insight. There are also experiments with rats; they have to do all kinds of tricks, press this button or that button in order to get at food. That is also called insight. Through experiment, through trial and error, through constantly trying this button and the other button the right button is ultimately pressed and the door of the trap is opened. This process of so-called insight is essentially based on knowledge and that is what we are all doing. You may not call it insight, but it is the actual process of our activity. Try this; if it does not suit, try that. Medically, physically, sexually and so-called spiritually we are doing this all the time. Trying, experimenting and achieving, which becomes acquired knowledge, and from that knowledge we act. This is called insight.
We are referring to an insight which is something entirely different. When the monkey pushes that button and achieves a result, his brain has recorded, memorized, that button as giving that result; it becomes automatic. Then the experimenter changes the button. The monkey presses the original button but it does not work so he gets disturbed. This is what happens to you. Through experiment, through trial, you find a way of living, which suits you. That then is called insight. That insight is based on the repetition of knowledge. Knowledge is acquired or discarded. That insight is always based on knowledge, and knowledge is the past. There is no knowledge of the now or of the future.
The brain is accustomed to one button, to one pattern; it will not accept basic change, it does not know where it is, like the monkey; if the buttons are constantly changed it gives up; it will not move; it is paralysed and does not know what to do. You can see all this in your own self; not knowing what to do, you rush off asking somebody what buttons to press.
We are talking about something very serious. This constant change, happening throughout the world, brings about a sense of paralytic inaction. One cannot do anything. One can go into a monastery, but that is too immature, too childish when you are facing something tremendous. So, unless there is a change in the brain cells themselves, the mere pressing of buttons is the same process repeated. Unless the brain - which is composed of a million, a trillion, or whatever number of cells - undergoes a radical change it will be repeating the old pattern, modifying itself, uncertain, insecure, in a paralysing state of inaction, and, being paralysed it will go off to ask somebody else for help. This is what we are doing.
Can those brain cells change - not by being operated upon, not by being given new drugs, not as a result of entering into new modes of scientific investigation? If not we will keep on endlessly repeating this pattern of certainty, uncertainty, certainty, uncertainty.
I say they can be changed. This movement from certainty to uncertainty and vice versa, is a pattern of time. The brain is used to that - that is why there are all these questions about enlightenment, systems and so on. The speaker says they can be changed, rationally, not in some illusory, fanciful, romantic manner. The brain, the mind and so the nerves, the whole, can observe itself. Which means no direction, no motive. When there is no motive or direction, the movement has already changed. The brain is accustomed to function with motives and when there is no motive in observation one has changed the whole momentum of the past. When there is no motive, no direction, the mind becomes absolutely quiet. There is inward observation and that observation is insight. Therefore the pattern to which the brain cells have been accustomed has been broken.
We are brought up on ideals - the greater, the nobler, the better. The ideal has become more important than `what is'. `What is' and the ideal are opposed and must breed conflict. Look what you are doing: the ideal is the creation of thought in order to overcome `what is', or to use the future as a lever to change `what is'. You are using non-fact to deal with fact. Therefore there is no result; that way there can never be change. It is so simple once you see it. Discard the ideal because it is valueless and observe only the fact. The discarding of the ideal has changed the pattern of the brain cells; the brain has lived in that pattern and now the pattern is broken. One has lived in the hope that one will gradually change; then one sees that gradualness is really the same thing repeated, modified, repeated, modified, repeated - therefore there is no basic change. When you see that, the whole structure of the brain has changed: that is insight.


QUESTIONS AND ANSWERS 36TH QUESTION SAANEN 5TH QUESTION & ANSWER MEETING 27TH JULY 1980 'BEYOND MEASURE'

Question: I think I can solve my problems. I do not need any help. I have the energy to do it, but beyond this I come to receive - and if you do not like that word, to share something measureless to man, something that has great depth and beauty. Can you share that with me?
One's problems can be solved without the help of others; they are created by oneself in relationship to another; and however subtle, however superficial or great they can be solved if one applies one's mind and heart to resolving them - that is if one is not slack and lazy.
But the questioner wants to go much further. He comes here to share something he calls `measureless to man' (in Coleridge's words), something beyond all measure, something that is not given in churches. The first thing is to be clear as to what we mean by measure - because he uses the word `measureless'. Distance can be measured. So-called progressive evolution can be measured. One was this yesterday; through meeting the present yesterday is modified and gives the movement to the future. That can be measured. Thought is a material process which can be measured - the superficiality of one's thinking, the deeper and the deepest thoughts. The more and the less can always be measured. Comparison is a process of measurement. Imitation and conformity can be measured.
As long as there is measurement the mind can only function in that measurement. The mind, the brain, through training and custom have fallen into the habit of measurement. Is there something which is not measurable? Is there such a thing? Can the mind, the brain, and the heart, they are all one, can that whole structure be free of measurement?
The brain - which has evolved through time, millions and millions of years - is the common brain of humanity. We may not like to realize this because we are accustomed to the idea that our brains are individual. That concept of individuality has been the tradition through millennia. That brain is constantly measuring - the more, the less, the better and the best - it is constantly functioning in that pattern. But the questioner comes to share something measureless to man.
How then are we going to find out if there is something beyond all measure, that is beyond all time - because time is measurement? Time is movement. Thought is movement. Time is thought. Thought is born out of memory, experience, knowledge. This is a material process because in the very cells of the brain memories are stored. Everything that the brain creates is a material process.
Insight is total perception of the whole complex movement of measurement. You can only have that insight when you perceive without previous knowledge, for if you are using knowledge then it is comparative, it is measurable. Insight is not measurable. When there is measureless insight the unfolding of the whole movement of comparison is not only seen but ends immediately. You can test it; you do not have to accept the speaker's word for it.
So: what is beyond measure? To find out there must be freedom from fear, the deep-rooted, conscious or unconscious fears. Fear is something that can be observed and resolved, because the root of fear - not the various branches and the leaves of that tree - is time. One is afraid of tomorrow. One is afraid of what has happened. The physical pain which one has had is gone but the fear that it might occur again remains. Psychologically one has done something wrong, dishonourable and there is fear. Psychologically, fear is time: "I am afraid of dying. I am living now but I dread what might happen; that is the measurement of time. The root of fear is time and thought. To have an insight into that is the ending of fear totally.
The ending of fear means the understanding of time and the ending of sorrow. If the mind and the brain, are cleared of sorrow and fear then there may be something other. But we want to be assured of it, we want it guaranteed, like a good watch: that is the commercial mentality. There is no guarantee and that is the beauty of it. This one has to do for itself, not for a reward. And that is very difficult for most people. If one is given something in exchange it is an act of measurement. So, can the mind be free of all measurement - especially in your relationship to another, which is more difficult? When one is free of all measurement then something totally different takes place. When that which has taken place beyond measure is described, it is no longer measureless. You can describe the mountain, the shape of it, the line of it, the shadows; you can paint it, make a poem about it, but all that is not the mountain. We sit in the valley and say, "Please tell us about the mountain." We do not walk there. We want to be comfortable. There is something beyond all measure.


QUESTIONS AND ANSWERS 37TH QUESTION SAANEN 5TH QUESTION & ANSWER MEETING 27TH JULY 1980 'CONSCIOUSNESS'

Question: What is our consciousness? Are there different levels of consciousness? Is there a consciousness beyond the one of which we are normally aware? Is it possible to empty the content of consciousness?
One may use words and give descriptions, but what is named and described is not the fact; so do not be caught in the description.
What is our consciousness? It is to be conscious of, to be aware of, what is going on, not only outside but inside; it is the same movement. Our consciousness is the product of our education, our culture, racial inheritance and the result of our own striving. All our beliefs, our dogmas, rituals, concepts, jealousies, anxieties, pleasures, our so-called love - all that is our consciousness. It is the structure which has evolved through millennia after millennia - through wars, tears, sorrow, depression and elation: all that makes up our consciousness. Some people say you cannot change consciousness. You can modify it, you can polish it, but you have to accept it, make the best of it; it is there. Without the content, consciousness, as we know it, does not exist.
The questioner asks: Is it possible to empty consciousness of all content - the sorrow, the strife, the struggle, the terrible human relationships, the quarrels, anxieties, jealousies, the affection, the sensuality? Can that content be emptied? If it is emptied, is there a different kind of consciousness? Has consciousness different layers, different levels?
In India the Ancient people divided consciousness into lower, higher and yet higher. And these divisions are measured, for the moment there is division there must be measurement, and where there is measurement there must be effort. Whatever level consciousness may have, it is still within consciousness. The division of consciousness is measurement, therefore it is thought. Whatever thought has put together is part of consciousness, however you choose to divide it.
It is possible to empty the content of consciousness completely, The essence of this content is thought, which has put together the `me' - the `me' who is ambitious, greedy, aggressive. That `me' is the essence of the content of consciousness. Can that `me' with all this structure of selfishness be totally ended? The speaker can say, "Yes, it can be ended, completely". It means that there is no centre from which you are acting, no centre from which you are thinking. The centre is the essence of measurement, which is the effort of becoming. Can that becoming end? You may say: "Probably it can, but what is at the end of it, if one ends this becoming?"
First of all find out for yourself if this becoming can end. Can you drop, end, something which you like, that gives you some deep pleasure, without a motive, without saying, "I can do it if there is something at the end of it"? Can you immediately end something that gives you great pleasure? You see how difficult this is. It is like a man who smokes, his body has been poisoned by nicotine and when he stops smoking the body craves for it and so he takes something else to satisfy the body. So can you end something, rationally, clearly, without any motive of reward or punishment?
Selfishness hides in many ways, in seeking truth, in social service, in selling oneself to a person, to an idea, to a concept. One must be astonishingly aware of all this, and that requires energy, all the energy that is now being wasted in conflict, in fear, in sorrow, in all the travails of life. That energy is also being wasted in so-called meditation. It requires enormous energy, not physical energy, but the energy that has never been wasted. Then consciousness can be emptied and when it is emptied one may or may not find there is something more, it is up to oneself. One may like something more to be guaranteed but there is no guarantee.


QUESTIONS AND ANSWERS 38TH QUESTION SAANEN 5TH QUESTION & ANSWER MEETING 27TH JULY 1980 'MEDIOCRITY'

Question: Why is it that almost all human beings, apart from their talents and capacities, are mediocre? I know I am mediocre. I do not seem to be able to break through this mediocrity.
Are you aware that you are mediocre? Answer it for yourself. Mediocre means neither high nor low, just hovering in between. The great painters, the great musicians, the great architects, have extraordinary capacities and talents but in their daily life they are like you and me, like everybody else. If you are aware that you are mediocre, what does it mean? You may have great talent as a writer, a painter, sculptor, musician, teacher, but that is all outward dress, outward show hiding inward poverty. Being poor inwardly we are always striving to be something nobler. Trying to fill that insufficiency with the latest gossip of politics, with the latest rituals, the latest meditations, the latest this and that, is all an act of mediocrity. This sense of mediocrity shows itself in outward respectability. And there is the other revolt against mediocrity, the hippies, the long haired, the unshaved, the latest fallouts; it is the same movement. Or you join a community, because inwardly there is nothing in you; by joining you become important, and there is action. When you are aware of this mediocrity, this utter sense of insufficiency, this sense of deep frustrating loneliness, you see it is covered over by all kinds of activities. If you are aware of that, then what is this loneliness, this insufficiency? How do you measure this insufficiency? - for this measurement is limitless; you go on measuring, measuring, measuring; it is unending. Now, can that comparative observation end? If so, is there insufficiency?
This mediocrity, that all of us seem to have, can be broken through when there is no sense of comparison, of measurement. That gives you an immense freedom. Where there is complete psychological freedom there is no sense of mediocrity. You are out of that class altogether - a totally different state of mind exists.


QUESTIONS AND ANSWERS 39TH QUESTION SAANEN 5TH QUESTION & ANSWER MEETING 27TH JULY 1980 'ATTACHMENT'

Question: Attachment brings about a kind of emotional exchange, a human warmth, which seems a fundamental need. Detachment produces coldness, lack of affection, a break in relationship; it can also deeply hurt others. Something seems to be wrong with this approach. What do you say?
The word `attach' means to cling, to hold, to have the feeling that you belong to somebody and that somebody belongs to you. Cultivating detachment breeds lack of affection, a coldness, a break in relationship; it is the cultivation of the opposite. Naturally it will. If detachment is the opposite of attachment, then that detachment is an idea, a concept, a conclusion that thought has brought about as a result of realizing that attachment produces a lot of trouble, a lot of conflict, jealousy and anxiety. So thought says, "It is much better to be detached." Detachment is a non-fact, whereas attachment is a fact. When there is attachment, to cultivate detachment is a movement towards illusion and in that illusion you become cold, hard, bitter, isolated without any sense of affection. That is what we are all doing: living in non-fact.
Can you face the fact that you are attached - not only to a person, to an idea, to a belief, but to your own experiences, which is much more dangerous? Your own experiences give you a sense of excitement, a sense of being alive.
If one is aware that one is attached one sees all the consequences of that attachment - anxiety, lack of freedom, jealousy, anger, hatred. In attachment there is also a sense of safety, a sense of stability, a sense of being guarded, protected. And so there is the possessor and the possessed and hence there must be jealousy, anxiety, fear and all the rest. Now, do you see the consequences of all that - not the description of it but the actuality of it? I am attached to you out of my loneliness and that attachment, arising from loneliness, says, "I love you". I feel a communication because you are also in the same position. Two people cling to each other out of their loneliness, out of their depression, out of their unhappiness. So what happens? I am clinging not to you, but to the idea, to something which will help me to escape from myself.
You may be attached to an experience, to an incident, which has given you great excitement, a great sense of elation, a sense of power, a sense of safety and you are clinging to that. That experience, which you have had, what is it? That experience is registered in the mind and you hold it. That something you are holding on to is dead and you also are becoming dead. If you see all this, without any direction, without any motive, just observe it, then you will see that insight shows the whole thing as on a map. When once there is that insight the thing disappears completely, you are not attached.


QUESTIONS AND ANSWERS 40TH QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 2ND SEPTEMBER 1980 'SCHOOLS AND FOUNDATIONS'

Question: You have spoken so much against organizations, so why do you have schools and foundations? And why do you speak?
A group of us saw the necessity of having a school. `School' comes from the Greek word for leisure - leisure in which to learn, a place where students and teachers can flower, a place where a future generation can be prepared, because schools are meant for that, not just merely to turn out human beings as mechanical, technological instruments - though jobs and careers are necessary - but also flower as human beings, without fear, without confusion, with great integrity. And how to bring about such a `good' human being? - I am using the word `good' in its proper sense, not in the respectable sense, but in the sense of a whole human being, not fragmented, not broken up. Although it is very difficult to find teachers who are `whole', we are trying in India (where there are five or six schools), in California, in Canada and here, to see that these schools are real centres of understanding, of comprehension of life. Such places are necessary; that is why we have these schools. We may not always succeed but perhaps after ten years one or two people may come out of them as total human beings.
The Foundations in America, Canada, India and here exist merely to publish books, to organize these gatherings, to help the schools - not as centres of `enlightenment' and all that business. And nobody is making a profit out of them.
Now why do I speak? This has often been asked. "Why do you go on wasting your energy after fifty years when nobody seems to change? Why do you bother about it? Is it a form of self-fulfilment? Do you get energy talking about these things, and so depend on the audience?" We have been through all that several times.
First of all, I do not depend on you as a group who come to listen to the speaker. The speaker is not attached to a particular group nor is it necessary for him to have a gathering. Then what is the motive? I think when one sees something true and beautiful, one wants to tell people about it, out of affection, out of compassion, out of love. And if there are those who are not interested, that is all right, but those who are interested can perhaps gather together. Can you ask the flower why it grows, why it has perfume? It is for the same reason the speaker talks.


QUESTIONS AND ANSWERS 41ST QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 2ND SEPTEMBER 1980 'RESPONSIBILITY'

Question: You say that fundamentally my mind works in exactly the same way as everyone else's. Why does this make me responsible for the whole world?
What the speaker said was, that wherever you go, throughout the world, human beings suffer, are in conflict, they feel anxiety and uncertainty. Both psychologically and physically there is very little security; there is fear, there is loneliness, despair and depression. This is the common lot of human beings whether they live in China, Japan, India, America, Russia or here - everybody goes through this. It is their life. And as a human being you are the whole world psychologically. You are not separate from the man who is suffering, anxious and lonely, in India or in America. You are the world and the world is you. This is a fact which very few people realize, not a philosophical concept, an idea, but a fact - as when you have a headache. And when one realizes that profoundly, then the question arises: what is my responsibility? We are asking each other this question, please. When you realize that, not verbally but in your blood, that you are no longer an individual - which is a great shock for most people, we think our minds, our problems, our anxieties are all ours, personally - when one sees the truth of this matter, then what is our responsibility? What is our responsibility globally - not only for our family, wife and children - but for the whole of mankind, because we are mankind? We have our illusions, our images of God, our images of heaven, our rituals, exactly like the rest of the world, only with different names, but the pattern is the same.
What is your reaction when you feel that you are humanity? How do you respond to the challenge? How do you meet any challenge? If you meet it from your old individual conditioning, your response will naturally be totally inadequate and fragmentary, it will be rather shoddy. So you have to find out what your response is to this great challenge. Does your mind meet it greatly, or with your fears, your anxieties, the little concerns about yourself?
The responsibility depends upon the response to the challenge. Is it just a flutter, a romantic appeal, or something profound that will transform your whole way of looking at life? Then you are no longer British, American, French. Will you give up all that? Or merely play with the idea that it is a marvellous Utopian concept?


QUESTIONS AND ANSWERS 42ND QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 2ND SEPTEMBER 1980 'URGENCY TO CHANGE'

Question: When I listen to you there is an urgency to change. When I return home it fades. What am I to do?
What are you to do? Is the urgency to change due to, or influenced by, the speaker? While you are here you are driven into a corner but when you leave that is so no longer. It means that you are being challenged, influenced, driven, persuaded, and when that is gone you are where you were.
Now, what is one to do? Please let us think out the right answer to this. What is one to do? I come to this gathering from a distant place. It is a lovely day. I have put up a tent and I am really interested. I have read, not only what the speaker has said, but a great deal besides. I know the Christian and Buddhist concepts, the Hindu mythology, and I have also done different forms of meditation, the T.M., the Tibetan, Hindu and Buddhist. But I am dissatisfied with all those, so I come here and I listen. Now am I prepared to listen completely? I cannot listen completely if I bring all my knowledge here with me. I cannot listen or learn, or comprehend, completely if I belong to some sect, if I am attached to one particular concept and if I also want to add to that what is said here. I must come, if I am serious, with a free mind, with a mind that says, "Let's find out, for God's sake", not, "I want to add what you are saying to what I already know".
So what is one's attitude going to be? The speaker has been saying constantly: freedom is absolutely necessary. Psychological freedom first, not the physical freedom which you have in the democratic, if not in the totalitarian, countries. Inward freedom can only come about when one understands one's conditioning, the conditioning which is both social and cultural, religious, economic and physical. Can one be free of that - of the psychological conditioning? Me first, everybody else second! What is difficult in all this is that we cling to something so deeply that we are unwilling to let go. One has studied various things and one is attracted to a particular psychological school. One has gone into it, studied it and found out that there is a great deal in it and one sticks to it. And then one comes here and listens and adds what one has heard to that. So it all becomes a melange, a mixture of everything. Are we not doing that? Our minds become very confused. And for the time being when you are here that confusion is somewhat pushed away or diminished, but when you leave, it is back again. Can one be aware of this confusion, not only while you are here but when you are at home - that is much more important?
So what does it all indicate? We have the intelligence to solve technological problems: the problem-solving mind. We all have that, but it is not intelligence. The capacity to think clearly, objectively, and to be aware of the limitation of thinking, that is the beginning of intelligence. We worship thinking; the more cleverly we can think, the greater we see ourselves as being. Whereas if we could observe our own confusion, our own individual narrow way of looking at life, if we could be aware of all that, we would see how thought is perpetually creating problems. Thought creates the image and that image divides - to see that requires intelligence. To see psychological dangers is intelligence. But apparently we do not see those things. That means somebody has to goad you all the time, push you, drive you, ask you, persuade you, beg you to make you aware of yourself; and then to move from there, not just stay there. And I am afraid nobody is going to do that for you, not even the most enlightened human being, because then you become his slave.
Vitality, physical and psychological energy, is, as you are now, being dissipated in conflict, in worry, in chattering, in endless gossip not only with others but with oneself. This endless chattering! It all dissipates the psychological energy that is needed to observe ourselves in the mirror of relationship - we are all related to somebody or other - and so discover our illusions, images, absurdities and idiocies. Then out of that observation comes freedom and the intelligence which will show the way of life.


QUESTIONS AND ANSWERS 43RD QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 2ND SEPTEMBER 1980 'SYMBOLS'

Question: I derive strength from concentrating on a symbol. I belong to a group that encourages this. Is this an illusion?
Do not belong to anything! Sir, see the reason of this: we cannot stand alone, we want support, we want the strength of others, we want to be identified with a group, with an organization. The Krishnamurti Foundation is not such an organization, it merely exists to publish books and so on. But there is this idea that we must be part of something, for belonging to something gives one strength.
The questioner says that he derives strength from concentrating on a symbol. We all have symbols. The Christian world is filled with symbols and images, with concepts, beliefs, ideals, dogmas, rituals, and it is the same in India. Now when one belongs to a large group which adores the same symbol, one derives enormous strength from it; it creates a feeling that at last one is understanding something beyond the symbol.
First, we invent the symbol - see how our minds work - the image in the church or in the temple, or the letters in the mosque, and in worshipping that which we have created out of our thought, we derive strength. See what is happening. The symbol is not the actuality. The actuality may never exist, but the symbol satisfies and gives us vitality by looking at it, thinking about it, being with it. Surely that which has been created by thought must be illusion. If you create me as being your guru - I refuse to be a guru, it is too absurd, because I see how the followers destroy the guru and the guru destroys the followers - but if you create an image about me, about the speaker, then the whole business begins; to me it is an abomination.
Thought is the mischief maker in this. All the images it has created in the churches, in the temples, in the mosques, are not truth, are not actual. They have been invented by us and by the priests, out of our fear, out of our anxiety and uncertainty of the future. We have created a symbol and we are caught in it. So first realize that thought will always create the things which give satisfaction, psychologically, which give comfort. The reassuring image is a great comfort; it may be a total illusion - and it is - but it gives comfort and therefore we will never look beyond the illusion.


QUESTIONS AND ANSWERS 44TH QUESTION BROCKWOOD PARK 1ST QUESTION & ANSWER MEETING 2ND SEPTEMBER 1980 'THOUGHT AND CONSCIOUSNESS'

Question: What is the relationship between thought and consciousness? why do we seem unable to go beyond thought?
What is thought and what is consciousness? Are the two different? When you say what is the relationship between thought and consciousness, it implies, does it not, that there are two different entities, or two different movements? First we have to consider together what thought is, for it is upon this whole question of thinking that all our conduct, our activities, are based. Thought is part of our emotions, sentiments, reactions and the recognition of those reactions. And what is consciousness? To be conscious of something, to be aware of, to be able to recognise, to understand, that is the whole field in which the mind is in operation, and that is more or less what we mean by consciousness.
The questioner asks: What is the relationship between the two? All our activities are based on thought, with its images, past remembrances or future projections and the enormous activity in every direction, technological, psychological, physical. And our relationship with each other is based on thought, the thought which has created your image about another and the other's image about you. That thought surely is based on knowledge, experience, memory. The reaction of that memory is thinking. And experience, knowledge, memory and the movement of thought is a material process. So thought is always limited because knowledge is always limited. There is no complete knowledge about anything - except the ending of knowledge, which is a different matter. So where there is the operation of knowledge and the movement of memory, thought is limited, finite, definite.
And what part does thought play in consciousness? All the knowledge which we have accumulated, all the experiences, not only the personal but the collective memories, genetic responses, the accumulated experience of generation after generation, all the travail, anxiety, fear and the pleasures, the dogmas, the beliefs, the attachments, the pain of sorrow - all that is our consciousness. You can add to or take away from it but it is still the movement of thought as consciousness. One can say there is a super consciousness but it would still be part of thought. Consciousness is in constant movement, breaking up the `you' and the `me'. Our consciousness is made up of its content; without that content what is our consciousness? Is there a consciousness totally differing from that which is made up of the various activities of thought which we call consciousness? To come to that point one has to find out if thought can end, not temporarily, not between two thoughts as a gap, or a period of silence or unconscious movement. Can thought ever end? This has been the problem of those serious people who have gone into it very deeply through meditation. Can thought, which is so enormously powerful, which has got such a volume of energy behind it, energy created through millennia - in the scientific field, the economic, religious, social and personal fields - can all that activity come to an end? Which means: can those things that thought has built into our consciousness, of which we are made up, which are the content of consciousness, end?
Why do we want to end it? What is the motive behind this desire to end thought? Is it that we have discovered for ourselves how thought creates such great travail, great anxiety for the future, from the past, in the present, and brings about such a sense of utter isolation and loneliness?
When you ask that question: "Can thought come to an end?" are you seeking a method to end it, a system which you practise day after day so as to end thought? If you practise day after day, that very practise intensifies thought - naturally. So what is one to do? One realizes the nature of thought, its superficiality, the intellectual games it plays. One knows how thought divides, divides into nationalities, into religious beliefs and so on; and the perpetual conflict it produces from the moment we are born until we die. Is that the reason why you want to end thought? One has to be very clear about the motive for wanting to end thought - if that is possible - because the motive will dictate and direct. One can live in the illusion that thought has come to an end. Many people do, but that illusion is merely another projection of thought which desires to end itself.
Thought and the things that thought has built as consciousness with its content, can all that come to an end? If the speaker says it can, what value has that? None whatever. But can one realize the nature of consciousness and the movement of thought as a material process and observe it - can one do this? Can one observe the movement of thought, not as an observer looking at thought, but thought itself becoming aware of its own movement; the awakening of thought and thought itself observing its movement? Take a very simple example, greed: observe it as it arises in one and then ask oneself, "Is the observer, is the thinker, different from thought?" To observe thinking is fairly easy. I separate myself as an observer and watch my thinking, which most of us do. But this division is illusory, is fallacious, because the thinker is thought. So can the observer be absent in his observation? The observer, the thinker is the past - the remembrances, images, knowledge, experiences, all the things that he has accumulated in time is the observer. The observer names a reaction as greed and in naming it he is already caught in the past. By the very naming of the reaction we call greed, we have established it in the past. Whereas if there is no naming but pure observation - in which there is no division as the observer and the observed, the thinker and the thought, the experiencer and the experience - then what takes place? Our conditioning is to make this division between the observer and the observed and that is why we take such enormous trouble to control the thing that is observed. I am greedy, that is the reaction. But we say, "I am different from greed and therefore I can control it, I can operate on it, I can suppress it, I can enjoy it, I can do something about it". The fact is, the thinker is the thought. There is no thinker without thought.
So observe without past memories and reactions projecting themselves immediately in observation; observe purely, without any direction, without any motive; then one will find, if one has gone into it deeply, that thought does come to an end. Thought is a movement and time is a movement, so time is thought. This is real meditation: for thought to see its own movement, how it arises, how it creates the image and pursues that image; it is to observe so that there is no recognition of what is being observed. To make it very simple: observe a tree without naming it, without wondering to what use it can be put, just observe it. Then the division between the tree and you comes to an end - but you do not become the tree, I hope not! The word with the neurological responses creates the division. That is, can one observe one's wife or another, without the word and so without the image and all the remembrances of that relationship? - which is, to observe purely? Then, in that observation, which is complete attention, has not thought come to an end? This requires a great deal of attention, step by step watching, like a good scientist who watches very, very carefully. When one does that, thought does come to an end and therefore time has a stop.


QUESTIONS AND ANSWERS 45TH QUESTION BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980 'COMPASSION'

Question: Does compassion spring from observation, or thought? Is not compassion an emotional feeling?
I do not know how to answer this. What is compassion? Is it emotion, something romantic? Does it expend itself in some kind of social work? One has to find out what compassion is, what love is. Is love desire? Is love pleasure? And can there be love where there is ambition? Can there be love when one is trying to become something - not only in the outward world but also psychologically where there is this constant struggle to be or to become something? Can there be love when there is jealousy and violence; when there is division between you and me? Can there be love when you are nationalistic? In this nationalistic division and the division of beliefs, images, can there be love? Of course there can be no love when there is such division. But all of us are so heavily conditioned, and we accept that conditioning as normal.
What is the relationship of love to sorrow? Can suffering and love go together - not only personal suffering but the enormous suffering of mankind, the suffering that wars have brought about and are still bringing about, the suffering of people living in totalitarian states - can there be love when there is suffering? Or is it only with the ending of suffering that there is passionate compassion?
After stating all this, where are we? Is love just an ideal - something which we do not know and therefore want to have: that extraordinary sense of great compassion? But we will not pay the price for it. We would like to have this marvellous jewel but are unwilling to make a gesture, do something that will bring it about. If you want peace you must live peacefully, not be divided into nations with wars and all the hideousness that is going on. So what price do we pay for this, not coins and paper, but inwardly? How deeply, profoundly, do I see that nationalism, that all division, must end in myself as a human being? Because one human being - whether you or I - is like the rest of the world, psychologically. We all suffer, we all go through agonies, we all go through great fears, uncertainties, confusion, we are all caught in absurd religious nonsense. We are that. Can we see the totality, not as an idea, not as something longed for, but as a fact, as a burning, actual, daily fact? Then out of that perception the responsibility of compassion comes. Compassion goes with great intelligence. That intelligence is not the operation of knowledge. Knowledge can solve many problems, intellectual and technical, but intelligence is something entirely different. Please do not accept what I am saying, just look at it. You may have read a great deal, be capable of great arguments and of solving problems, but the problem-solving mind is not the intelligent mind. Intelligence comes with compassion, with love. And when that intelligence is an action of compassion it is global, not a particular action.


QUESTIONS AND ANSWERS 46TH QUESTION BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980 'CORRUPTION'

Question: Why do you say attachment is corruption? Are we not attached to those we love?
Does this need explanation? When you are attached to an idea, to a concept, to an ideal as the Communists are, or the Catholics, is there not the beginning of corruption? When I am tied to a belief, to a god, to an image or to a person, is there not the beginning of corruption? Please Sirs, it is not what I say - just look at it for yourselves. Is attachment love? If I were attached to you as an audience (God forbid!) I would be exploiting you, deriving great comfort from you, fulfilling myself. Is that not corruption? When I am attached to my wife, to my friend, to a piece of furniture or whatever it is, corruption begins: I have to guard it, I have to protect it, and so comes fear. Fear begins with attachment. I may derive pleasure in that attachment, comfort, encouragement, but there is always the shadow of fear in it, anxiety, jealousy and possessiveness; people like to be possessed and to possess. Is that not corruption because in that there is a sense of fear, anxiety, that I might lose it?
So can one live in this world without any sense of attachment to anything? - to one's beliefs, dogmas, gods, to all the various symbols, ideologies and images and to the furniture, house, experiences? Which does not mean that one becomes detached. When there is an attempt to be detached then detachment is part of attachment, because the opposite has its roots in its own opposite. Is that clear? So when one understands the nature of attachment, the consequences of it, sees the whole movement of it, not just one particular attachment to a person, to an idea, or to a piece of furniture, but comprehend and have insight into this whole movement of attachment - then attachment drops away immediately without any conflict. Then perhaps one has love - because love, fear and jealousy cannot go together.


QUESTIONS AND ANSWERS 47TH QUESTION BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980 'A MINORITY'

Question: You say, "We are the world", but the majority of the world seem to be heading for mass destruction. Can a minority of integrated people outweigh the majority?
Are you, are we, that minority? Is there one among us who is totally free of all this? Or are we partially contributing to the hatred of each other, psychologically? You may not be able to stop one country attacking another, but psychologically, are you free of your common inheritance, which is your tribal glorified nationalism? Are we free from violence? Violence exists where there is a wall around ourselves. Do please understand all this. And we have built ourselves walls, fifteen feet high and ten feet thick. All of us have these walls around us. From that arises violence and this sense of immense loneliness. So the minority and the majority are you. If a group of us have psychologically transformed ourselves fundamentally we will never ask this question, because we are then something entirely different.


QUESTIONS AND ANSWERS 48TH QUESTION BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980 'FAITH AND PRAYER'

Question: Christian mystics describe certain forms of mental prayer in which they speak to God, or what they call God. They say that in such prayer something tremendous happens which they call union with God. They are convinced that this is not an illusion. Are they deceiving themselves? Then what is faith? It appears to give people the power to do extraordinary things.
When you are a nationalist it gives you extraordinary power to kill others. Look what they are doing! So can an illusion give you enormous vitality and strength to do extraordinary things? Apparently it does. Look what the Christian missionaries have done in the world because they believe in something. That belief may be totally unreal, an image that the mind has created, but they believe in it and are attached to it and they want to convert all the others in the world to the same belief. They put up with extraordinary discomforts, with disease and every kind of hardship. And those mystics who talk to God through prayer - I don't know what God is, nobody knows - they have an image that there is a supreme entity and that through prayer, through faith, through dedication, through devotion, you can move mountains. Look at what America, Russia, India and all the other countries are doing. They have tremendous faith in their country, in their nationalism, and they are building a vast technological world to destroy the others, who are doing exactly the same thing. To go to the moon, what enormous energy it needed, what technological capacity, faith; the Americans first on the moon with their flag!
In the Christian world faith has taken the place of doubt. Doubt is very cleansing, it purifies the mind. If you doubt your experiences, your opinions, you are free to observe clearly. In the Eastern world, in Buddhism and Hinduism, doubt is one of the major factors, it is demanded that you doubt, question, you must not accept: be a light unto yourself, a light that cannot be given to you by anyone. (Of course, now, in India and Asia it has all gone to pieces, they are just like anybody else, they are becoming merchants.) Great strength does not come through prayer, it does not come through illusion, faith; it comes through clarity, through the mind that can see clearly; and that clarity does not come and go. When you see something clearly - for instance that nationalism is the most destructive thing in the world - then you are finished with it. And the ending of that burden gives you vitality, energy, strength. Similarly if you are totally free of all attachments it gives you the strength of love, and that can do much more than all the other experiences and prayers.
To escape through an illusion, through a symbol, through an ideal is an easy way out. But to see exactly what we are and go beyond demands a great deal of energy, perception and action; it is much more arduous. It means that we have to become astonishingly aware in all our activities and feelings. But we are unwilling to do all that. We think that through some easy prayer we can talk to God. God is, after all, put together by thought: the Christian God, the Hindu gods; the Buddhists have no gods but they have their own images.


QUESTIONS AND ANSWERS 49TH QUESTION BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980 'HELPING OTHERS'

Question: I have been a member of a Gurdjieff group. I find it has given me a background to better understanding of what you are saying. Should I continue with such a group in order possibly to help others, as I was helped? Or does a group make for fragmentation?
This is an extraordinary idea, this idea of helping others, as though you have comprehension, beauty, love and truth, the whole world of order, and that great immense sense of wholeness. If you have that you do not talk about helping others.
Why do we want to belong to something? - belong to some sect, some group, some religious body? Is it because it gives us strength? Is it that we cannot stand alone? The word `alone' means all one. Is it that we need encouragement, need somebody to tell us this is the right way? The questioner says: As I belong to a certain group, it has helped me to understand you. Understand what? Me? Do please look at it. Understand what we are talking about? Do we need interpreters to understand what we are talking about? - to be kind, to love, to have no sense of nationality? Does it need anybody to tell us that? Why do we depend on others, whether the other be an image in a church, in a temple or mosque, or the preacher, the psychologists? Why do we depend on others? If we do depend on others psychologically we become secondhand people, which we are. The whole history of mankind is in us - the story of mankind is not in books except for outward things; the whole history is here. And we do not know how to read it. You understand what I am saying? You are the book. But when you read the book as a reader it has no meaning. But if you are the book and the book is showing you, telling you the story, then you will not depend on a single person, you will be a light unto yourself. But we are all waiting for a match, the fire of another, to kindle the light. Perhaps that is why you are all here. And that is where the tragedy lies, because we cannot see clearly for ourselves. Before we help others we have to see clearly, for God's sake! It is like the blind leading the blind.


QUESTIONS AND ANSWERS 50TH QUESTION BROCKWOOD PARK 2ND QUESTION & ANSWER MEETING 4TH SEPTEMBER 1980 'FREEDOM'

Question: What is freedom?
Many philosophers have written about freedom. We talk of freedom - freedom to do what we like, to have any job we like, freedom to choose a woman or a man, freedom to read any book, or freedom not to read at all. We are free, and what do we do with that freedom? We use that freedom to express ourselves, to do whatever we like. More and more life is becoming permissive - you can have sex in the open park or garden.
We have every kind of freedom and what have we done with it. We think that where there is choice we have freedom. I can go to Italy or France: a choice. But does choice give freedom? Why do we have to choose? If you are very clear, perceive purely, there is no choice. Out of that comes right action. It is only when there is doubt and uncertainty that we begin to choose. So choice, if you will forgive my saying so, prevents freedom.
The totalitarian states have no freedom at all, because they have the idea that freedom brings about the degeneration of man. Therefore they control, suppress - you know what is happening.
So what is freedom? Is it based on choice? Is it to do exactly what we like? Some psychologists say, if you feel something, do not suppress, restrain or control it, but express it immediately. And we are doing that very well, too well. And this is also called freedom. Is throwing bombs freedom? - just look what we have reduced our freedom to!
Does freedom lie out there, or here? Where do you begin to search for freedom? In the outward world, where you express whatever you like, the so-called individual freedom, or does freedom begin inwardly, which then expresses itself intelligently outwardly? You understand my question? freedom exists only when there is no confusion inside me, when I am psychologically and religiously not to be caught in any trap - you understand? There are innumerable traps: gurus, saviours, preachers, excellent books, psychologists and psychiatrists; they are all traps. And if I am confused and there is disorder, must I not first be free of that disorder before I talk of freedom? If I have no relationship with my wife, my husband or another - because our relationships are based on images - there is conflict which is inevitable where there is division. So should I not begin here, inside me, in my mind, in my heart, to be totally free of all fears, anxieties, despairs and the hurts and wounds that one has received through some psychic disorder? Watch all that for oneself and be free of it!
But apparently we have not the energy. We go to another to give us energy. By talking to a psychiatrist we feel relieved - confession and all the rest of it. Always depending on somebody else. And that dependence inevitably brings conflict and disorder. So one has to begin to understand the depth and the greatness of freedom; one must begin with that which is nearest, oneself. The greatness of freedom, real freedom, the dignity, the beauty of it, is in oneself when there is complete order. And that order comes only when we are a light to ourselves.


Introduction

- Brockwood Park 1979 -

1st Question - The Self

2nd Question - Security

3rd Question - Emotion

4th Question - Words

5th Question - Insight

- Ojai, 1st meeting 1980 -

6th Question - Education

7th Question - Knowledge

8th Question - Pain

- Ojai, 2nd meeting 1980 -

9th Question - Truth

10th Question - Violence

11th Question - Hope

12th Question - Living

13th Question - Facts

- Ojai, 3rd meeting 1980 -

14th Question - Creativity

15th Question - Action

16th Question - Images

17th Question - Reincarnation

- Ojai, 4th meeting 1980 -

18th Question - Fear

19th Question - Injustice

20th Question - Fragmentation

21st Question - Attention

22nd Question - Chattering

- Saanen, 1st meeting 1980 -

23rd Question - Enlightenment

- Saanen, 2nd meeting 1980 -

24th Question - Right Living

25th Question - Recording

26th Question - Death

- Saanen, 3rd meeting 1980 -

27th Question - Discontent

28th Question - Inattention

29th Question - Understanding

30th Question - Sex

31th Question - Authority

- Saanen, 4th meeting 1980 -

32nd Question - To Be Quiet

33rd Question - Illumination

34th Question - Extra-Sensory Experiences

35th Question - Insight

- Saanen, 5th meeting 1980 -

36th Question - Beyond Measure

37th Question - Consciousness

38th Question - Mediocrity

39th Question - Attachment

- Brockwood Park, 1st meeting 1980 -

40th Question - Schools And Foundations

41st Question - Responsibility

42nd Question - Urgency To Change

43rd Question - Symbols

44th Question - Thought And Consciousness

- Brockwood Park, 2nd meeting 1980 -

45th Question - Compassion

46th Question - Corruption

47th Question - A Minority

48th Question - Faith And Prayer

49th Question - Helping Others

50th Question - Freedom


SRI LANKA 1ST PUBLIC TALK 8TH NOVEMBER 1980

First of all I would like to point out how difficult it is to communicate to another whose culture, whose background may be totally different. And if one may point out we are not talking about any philosophy, any theories, any new set of ideas or ideals. We are going to talk over together, as two friends, the problem of our daily living. To go into that very carefully, hesitantly and wisely, one must look around what is actually going on in the world, not only in this island, but also In Europe, America, China, Russia and India. There is great chaos in the world, disorder. Society is corrupt, immoral; there is great deal of injustice; there is poverty. All the nations are preparing for war, ready to kill each other in the name of religion, in the name of economics, in the name of their own national survival; they are willing to kill others for their own particular security. There is religious division in this country. You have the Hinayana and the Mahayana. In India there are innumerable gods and divisions, in Christianity also there are a great many divisions; the Catholics, the Protestants and the various other sects. There are national, religious, economic divisions all over the world. There is inflation, overpopulation, poverty, and all kinds of horrible things are happening in the world: nationalism with its technology is going to destroy man. These are facts. These are not the speaker's opinions or ideas. But they are the facts right in front of us, if you are willing to look, listen.
And knowing all this, outwardly, what is the condition of man; not man in abstraction, not as an abstract idea, but man, you and I and another, what is our condition? I think it is important to understand our relationship between man and society. Society as it exists now, which is corrupt, there is a great deal of injustice, we are not properly governed. This society is created by man, by you, by us, by the many, by our great grandfathers and so on. This society is man-made and so it cam be altered, completely, radically. That alteration in society has always been a dream of man. There have been philosophers who have talked about it a great deal, written volumes of what society should be, from the ancient times to modern times. There have been revolutions in the West - the French, and the Communist revolution in Russia. They have all longer and striven, worked for a revolution to bring about an environmental change. The communists are doing it, the socialists and other leftists and in their own way the rightists are doing it, and this physical revolution has not produced any great change. These again are facts. They have brought a new set of hierarchy, a new set of rich people, new set of powerful, dominant, tyrannical people. But the pattern of society has somewhat changed, but essentially it has been as it has always been through millennia.
In observing all these - and we are doing it together, please bear in mind if I might point out throughout these talks that we are thinking, looking, observing together. The speaker is not pointing out for you to listen, or not to listen, to pay attention or to disregard, but together you, each one of you and the speaker, together we are going to investigate, explore, why we live the way we are living, why human beings have deteriorated: there are a great deal of drugs, alcoholism, violence, every form of immoral activity going on. And together, please bear in mind, I'll repeat it many, many, many times that you are not listening to a talk by some strange man from another country, but together as two human beings, quietly, reasonably, sanely, examining, exploring together why man is in such a state - man includes naturally woman.
So we are not talking about theories, beliefs, dogmas, and all that nonsense. To me, to the speaker, they have no basis for nationality. Together we are going to look at the society in which we live, and what to do about it. So the speaker in talking about it, is talking about you. He is not talking about something else, He is talking about a human being which is you, why such a human being who has lived through millennia after millennia, who has evolved through a great deal of experience, has acquired a great deal of knowledge - both technological and psychological knowledge, why we human beings are reduced to this present condition of chaos, misery, confusion. I hope that is very clear. That we are talking not about any theory, or doing any kind of propaganda, but we are talking over together about you; you being the rest of mankind. Mankind suffers, every human being in the world, wherever he lives suffers, goes through a great deal of anxiety, great uncertainty, constant striving, not only within himself, but also outwardly. He has great fears, depression, uncertainty, like you. So we are humanity, you are humanity. Please follow this, if you will kindly, if you will kindly listen to it.
You know, listening is a great art. It is one of the great arts we have not cultivated: to listen completely to another. When you listen so completely to another, as I hope you are doing it now, you are also listening to yourself, listening to your own problems, to your own uncertainties, to your own misery, confusion, your desire for security, the gradual degradation of the mind, which is becoming more and more mechanical. We are talking over together what human beings are, which is you. So you psychologically are the world and the world is you. You may have dark hair, somewhat brown faces, others may be taller, fairer with eyes slanting, but wherever they live, in whatever climate, in whatever circumstances, affluent or not, every human being, like you, goes through all this turmoil, the noise of life without any beauty, never seeing the splendour in the grass, or the glory in the flower. So you and I and the others are the world, because you suffer, your neighbour suffers, whether that neighbour be ten thousand miles away, he is similar to you. Your culture may be different, your language may be different, but basically, inwardly, deeply, you are like another. And that's a fact. This is not a theory, this is not something that you have to believe. It is a fact. And so you u are the world and the world is you. I hope you are listening to it. As we said, we have lost the art of listening. To listen to a statement of that kind that you are the world and the world is you, probably you have never heard this before, and so it might sound very strange, illogical or unreal. So you partially listen and wish that I would go on talking more about other things; so you never actually listen to the truth of anything. If I may request you, please kindly listen not only to the speaker, but also listen to yourself, listen to what is happening, in your mind, in your heart, in your responses and so on. Listen to all that. Listen to the birds, listen to the car going by so that you become sensitive, alive, active. So if you will kindly so listen we can then proceed.
Man has evolved from the ape and so on, according to the scientists, for many, many million years. Our brain is the result of many, many millennia of time. That brain, that human mind, is now so conditioned with fear, with anxiety, with national pride, with linguistic limitations, and so on. So the question then is, to bring about a different society in the world, you as a human being who is the rest of mankind, must radically change. That is the real issue, not how to prevent wars. That's also an issue, how to have peace in the worlds, that is secondary, all these are peripheral, secondary issues. The fundamental issue is, is it possible for the human mind, which is your mind, your heart, your condition, is that possible to be totally, fundamentally, deeply, transformed. Otherwise we are going to destroy each other, through our national pride, through our linguistic limitations, through our nationalism which the politicians maintain for their own benefit and so on.
So I hope I have made the point very clear. That is, is it possible for you as a human being who is the rest of mankind psychologically, inwardly, you are like the rest of other human beings, living in the world, is it possible for your condition to change? Not change to what. Do you understand the question? We say to change, which means what? One asks change from this to what? If you ask that question, as you must, then you are projecting what should be. I wonder if you understand all this. May I go on? May I? I don't know if I am getting any response from anybody. Am I making any sense? Would you kindly tell me. Are we following each other? Or are you merely listening to a series of words, and getting involved in words, or are you following the depth of the meaning of these words? It's up to you. So we are saying, asking, enquiring together, because you are a human being like the rest of mankind, you have to listen to the speaker, what he says about you and you have to also listen, observe, look into yourself as we go along. So communication is possible only if you and the speaker are moving together. Not that you sit there uncomfortably, or comfortably, and just casually listen. This is a very serious matter, this is not an entertainment, nor an intellectual exchange of words or theories. We are dealing with actualities. The actual is what is happening in the world and in you. Right? Can we go on from there?
First of all there are various groups of people in the West and probably in the East who say that man fundamentally cannot be changed. He has lived this way for millennia upon millennia, and it is impossible to change his condition. You can modify it, you can somewhat change it, but the human condition as he is, can never radically be changed. And there are those who say, change the environment, change the social structure, then man will be forced to change. That is what the communists have been saying: change the outward structure, the economic, social and so on, then man living in those conditions will change. Then there are those who say, have faith in god, and the greater the faith, the greater the resolution of your problems. And these three main factors, and of course there are many other minor sayers, they say, man as he is cannot be radically changed. There are those who say change the environment, and man will change, and the others, the so-called religious people, have faith, believe, and attend to all the things that god has said, then perhaps man will bring about a radical change in himself. All these systems have been tried over and over again in different forms, and under different names, but man, you, have remained more or less throughout millennia almost the same, the same in the sense you suffer, you are anxious, you are lonely, uncertain, insecure, fear and so on. When one recognizes these facts and they are facts, then the question is what is a man to do? Do you understand my question? Do you all understand English?
Audience: Yes.
K: At last! This absolute silence, which is good, which means that you are listening, is right, but are we communicating with each other? That is, are we together looking into the mirror which the speaker is putting in front of you and looking into that mirror which is yourself? Because what we are saying is about man's behaviour, man's innumerable turmoils of daily life, his relationship with another and so on. Unless all that is very, very clear, deeply laid, meditation has no meaning whatsoever. You understand? If our house is not in order - the house means you - not in order, you are trying to meditate either according to Zen or Tibetan or the Buddha or the Hindu or some other guru's latest invention of meditation. Then your meditation is merely leading to illusions. It has no reality. What has reality is that we lay in the right foundation, which is order in our life. We live disorderly; we live in contradiction; we say one thing and do another; we believe in something and do quite the opposite. We believe in some kind of god or whatever your deity is, and that belief has no reality in our daily life, whether you are a Christian or a Buddhist or whatever religion one may belong to. Those beliefs, dogmas, sayings, sanctions have no actual daily reality in our life. So you can brush all that aside, brush away ail your religious dogmas, beliefs, concepts, images and face life as it is and not escape through some fanciful romantic images. Perhaps some of you will object to all this. I am glad. If you object it means that at least we are thinking together. But if you object find out. Don't merely object. Obstinate questioning is essential for man's survival. Question not only the speaker, but also question your beliefs, your way of life, why you think this way, why you live this way. Persistent obstinate questioning which means doubting. Doubt is of great importance because if you doubt, it gives you tremendous energy. You begin to throw off the burdens which man, which you, the priests, the analysts, the psychologists, and others have imposed upon you. You begin to be free psychologically, at least somewhat.
So please we are together investigating the human mind, the mind that has evolved through thousands and thousands of years. Now we have come to a point where we are going to destroy each other by our stupid nationalism or we are going to survive; survive in the sense regenerate free human beings without the burden of all the priests that have existed, that have imposed upon us various doctrines, theories, ideas. Nobody is going to save us, neither the priest nor the scientist, nor the politicians, nor the economist or the environmentalist. What will save mankind is you, you transforming yourself. So we begin slowly to go into that.
First of all, life is a movement in relationship. You can't exist without relationship. Life is relationship and action. So we are going first to examine together what we mean by relationship? This is important because man cannot live by himself. He is always related to something or the other. He is related to another human being or related to an idea, to a concept, to an image but all that means a relationship between you and another. Right sirs? Please, come with me. Now, what is your relationship with another? That is one of the problems. Because our relationship with another, however intimate or not, has created this society in which we live. If you are greedy, envious, violent, we create this society of violence, greed and envy. So we must be very clear from the very beginning and find out what is relationship. Right sirs? Does all this interest you? Don't be casual about it. Does it deeply interest you to find out what relationship is? What your actual relationship is, your actual relationship with another? Or are you frightened? What is your relationship based on, whether it is with your wife, with your neighbour, with your government and so on? Because there must be an understanding in this relationship, not verbal or intellectual understanding, but the depth of relationship, the fullness of relationship.
We are enquiring together into the question of relationship. Man cannot exist without relationship. Life is relationship and action. These two are fundamental to man. What is our present relationship with another? What is your relationship with your wife? Or your wife to the husband, or your relationship to the Buddhist priest, or the Hindu priest, or the Christian priest? What is your relationship? When you examine it closely, your relationship is based on images - the image that you have built about god, about Buddha, about your wife, your wife about you. That is a fact, isn't it? Right? Images between you and your wife, which is the most intimate, which is a daily occurrence, that image between the two people, man creates an image about his wife and the wife creates an image about him and the relationship is between these two images. Right? Would you agree to that? Yes? These images are built through daily contact, sex, irritation, comfort, and so on. Each one builds his own image about another and he has also an image about himself. He has also an image about god, about his religious deity, because when you create an image, in that image there is security, however false, however unreal, however insane. In that image that the mind has created there is security. When you create an image about your wife, or your wife about you, the image is not the actual. It is much more difficult to live with the actual and it is much easier to live with the image that you have. So relationship is between images and therefore there no relationship at all. Right? I hope you are following all this. This is a fact. The Christian worships an image. That image is created throughout the centuries by the priest, by the worshipper who says, I need comfort, I need security, I need somebody who will look after me: I am in a mess, I am confused, I am insecure and in the image I find security. We have become image worshippers, not the worshippers of truth, not the worshippers of righteous life, but worshippers of images, the national image with its flag, the image that you have about the scientist, about the government and so on. Image-making is one of the human failings. Is it possible to have no image about anything, but only live with facts, fact being that which is actually happening? You understand? Are we meeting each other? No. Somebody shakes his head! I am delighted, then we can discuss, you and I can go into it.
Why does the mind create image? Life isn't an image. Life is strife, unfortunately. Life is constant conflict. Conflict is not an image. It is a fact, that which is happening, but why does the mind create images? Images mean, the speaker means by an image, a symbol, a concept, a conclusion, an ideal. These are all images - that is, what I should be, I am not this, but I would like to be that. That is an image projected by the mind in time, that is in the future. So that is unreal. What is real is what is actually taking place now in your mind. Can we go on from there?
We are asking why does the mind create an image? Is it because in the image there is security? If I have a wife, which I haven't, I have a wife, I create an image about her. The very word 'wife' is an image. And I create that image because the wife is a living thing, changing, a living, vital human entity. To understand her requires much more attention, greater energy, but if I have an image about her it is much easier to live with that image. Are you following all this?
First of all, have you not an image about yourself, that you are a great man or that you are not a great man, that you are this, that and so on? When you live with images, you are living with illusions, not with reality. Now, what is the mechanism of making images? All organized, accepted, respectable religions have always had some kind of image. And mankind with the help of the priest, has always worshipped the symbol, the idea, the concept and so on. In that worship he finds comfort, safety, security. But the image is the projection of thought. And to understand the nature of it, making images, you must understand the whole process of thinking. May we go into that? Right, sir? Will you come with me? Good!
So we are asking, what is thinking? That's what you are doing all day long. Your cities are built on thinking, your armaments are based on thinking. The politicians are based on thinking, your religious leaders, everything in the world is based on thinking. The poets may write in beautiful words a verse, but the thinking process goes on. So one must enquire, if you are serious, if you are willing to go into the question, what is thinking. You are thinking now.
We were saying image-making has been the habit of man, specially in the world of religion and he has also image about himself and we are asking why does the mind, your mind, make images? Is it because in images there is security, however false the images are, without any reality, in an illusion man apparently seeks security. So to understand image-making, which is so common to mankind, one has to go into the question of what is thought, thinking and the nature of thought. All thought. Thought has not created nature. The tiger, the river, the marvellous trees, the forest and the mountains, the shadows, valleys and the beauty of the earth, man has not created it. But man has created through thought the destructive machinery of war, man has brought about great medical surgical improvement, man has brought about through thought instant communication, and so on. Thought has been responsible for great deal of good and great deal of harm. That is a fact. And a man who is serious wants to enquire if thought is ever capable of reducing any of these problems. So we must ask if you are willing and serious enough to find out for yourself what is thinking.
Thinking is the response of memory, stored up in the brain as knowledge. Knowledge comes from experience. Mankind has had thousands of experiences from which it has derived a great deal of knowledge, factual, illusory, neurotic, accumulated a great deal of knowledge. That knowledge as memory, is stored up in the brain. And when you ask a question, that memory responds as thought. This is a fact. We have discussed this matter with many scientists, some of them don't agree, others do and so on. You can find this out for yourself: that is, you have experience, you remember that experience which is knowledge and that knowledge with its memory projects thought. Is this clear? Right sir? No? Don't agree with me, please. Examine it for yourself. Look into yourself. If you have no experience, no knowledge, no memory, you can't think. So knowledge through experience, memory, and the response to a challenge which is thought, on that thought we live. Knowledge is always limited. There is no complete knowledge about anything. This is a fact. So thought is always limited. However beautiful, thought may build a cathedral, a marvellous statue, a great poem, great epic and so on, thought born of knowledge must always be limited because knowledge is always incomplete, knowledge is always in the shadow of ignorance. Right sirs? So thought has created these images, thought has created the image between you and your wife, thought has created the idea of nationality with its technology which is destroying the world and so on.
Now we are asking is it possible to live a daily life without a single image. Thought must function to go from here to your home. You must have knowledge where your home is, the road you take and so on. That knowledge must exist otherwise you would get completely lost. Knowledge to speak a language is necessary, knowledge is necessary for the speaker to speak English and so on. But is it necessary to create an image at all? You understand my questions, sir? Can we live without a single image which means without any belief, which doesn't mean you lead a chaotic life, without any belief, without any ideal, without any concept which are all projections of thought, therefore all limited? Therefore action - this is a bit more complex, I don't know if you will understand all this. Which is, action based on thought is always complete. Therefore one has to ask, is there an action which under all circumstances is correct. Are we walking together? Yes? Are we keeping in step with each other on the same path or the speaker is walking by himself? Because this is a very serious matter, sir.
Our minds are degenerating, becoming mechanical, lost, and that is why the youth is getting lost too. We are lost human beings; you may have a job, you may have a house, you may have all kinds oF things, but inwardly you are lost, you are uncertain, unclear. You don't know what to believe. So for that reason one must understand the full significance of thought. We have lived on thought. Everything we do is based on thought. And as thought is incomplete, our actions, our life is incomplete. Knowing it is incomplete, we try to fulfil in something which will give us a sense of completeness. So our life is a constant struggle, and we are saying that this conflict, this battle in ourselves and outwardly, it can end. It can end only when you understand yourself, not according to some priest, not according to some psychologist or some professor, but looking at yourself in the mirror. The mirror is your relationship. That is the mirror in which you can study yourself. Without knowing yourself - what you are, why you are, why you think these things, why you behave in such a way, you find in that mirror of relationship, all the answers. Sirs, you are the history of mankind, you are the story of mankind. You are the book in which you can read all about yourself, without any guide, without any priest, without any guru, without any philosopher. You can read that book which is yourself. Unless you read it very carefully, listen to all the nuances, all the activity that goes on, you will always be in constant battle, always suffer, always be afraid. And so it behoves an intelligent, earnest man to read the story of mankind which is the story of you. That story is not an image. It is part of it. You have to look. That means you have to listen very carefully to your thoughts, to your reactions, to your uncertainties, to your unhappiness, you have to listen to it. Find out. In listening is the answer. But you have to learn the art of listening which is not to interpret what you read, what you see, but to observe without any distortion, just to watch it.
Have you ever watched a cloud? You must have. It is full of clouds in this country. Have you ever watched them? There they are, the grandeur, magnificent, with extraordinary light and beauty in them. When you watch a thing, you are always naming it. The very naming prevents the watching. You understand? All right, sirs? Our mind has become a slave to words: words are measurement and to observe without measurement, which is the word, then you see things exactly as they are. So to watch yourself, to see yourself exactly as you are without any distortion, without any direction, without any motive, just to watch it. You hear that statement and then you ask, "Tell me how to do it." Right? Isn't that your question? No? "Tell me how to do it". Now when you ask a question, how, why do you ask such a question? You understand what I am asking you? I have made a statement that in watching, listening to yourself carefully without any direction, without any motive, you begin to read the story of mankind which is yourself. That is real education, not merely acquiring degrees and knowledge of other things. Real education is this, to read your life in the book of mankind which is you, and to read that book, you have to watch every reaction, every thought that is so quickly changing, one thought pursuing another. You have to just watch it, not try to control it, not try to dominate it or push it aside, just watch it. Then you will say, that is very difficult to do it. And as it is difficult, please tell us how to do it. The method. When you ask such a question, what is implied in that? You want to know how to read that book. A child wants to know how to read the alphabet, he has to learn the alphabet. So he goes through, carefully he is taught how to write a, b, c, d and so on. In the same way, there is no 'how', just watch. The moment you. ask 'how', you ask for a system, a method; and when you practise the method, the system, in order to understand yourself, you are becoming mechanical. Yourself is a living thing and a living thing cannot be understood through a system. You have to watch it, move with it, understand it and that is very difficult to do for many people and therefore they say: tell me how to do it quickly. There is no quick way for all this. There is only patient observation of yourself. Patience means not to react quickly, not to project your ideas, your opinions, they are part of you, but observe your opinions. So you need a great deal of patience, a great deal of attention, to attend, but that requires interest. That requires that you are dissatisfied with things as they are.
And so we will consider tomorrow the nature of our life as fear, pleasure, suffering and all that. We will go into it very carefully, and see if we cannot possibly end fear completely. Right sir.


SRI LANKA 3RD PUBLIC TALK 15TH NOVEMBER 1980

We have only this talk and tomorrow, so we have to make a rapid survey, and we cannot possibly go into all the details of what we are going to talk about. But I am sure you will fill the gaps.
As we were saying last Saturday and Sunday, one has to learn the art of listening, the art of seeing and the art of learning. Listening is not to interpret what you hear according to your own accustomed, easy ways, but rather try to find out not only what the speaker is saying, but also to listen to your own thoughts, to your own emotions, to your own reactions; not try to change them, not try to suppress them, but merely watch them. And so listening plays an important part if you are willing and serious enough to listen very attentively, patiently and quietly.
And also, as we said, the art of seeing, not only with your visual eyes, with the optic responses, but also to see beyond the words, to read between the lines as it were, to see what lies behind the words, because the words are not the actuality. A description of the mountain is not the mountain, the flowing river, with all its vitality and the volume of water behind it, that river, the word 'river' is not that which is alive. So one has to observe very acutely, with great care, attentively. And the art of learning is quite a complex affair. The the art of listening, the art of seeing and the art of learning. We are accustomed to accumulate knowledge; knowledge through experience, memory stored up in the brain, and we are always functioning, learning within that field of the known. The known is the past modified by the present and continues in the future. Within that area, within that field we always function. And learning through action, through experience, storing it up as memory and functioning with that memory, skilfully or not. This is what our minds are always doing. From the known, the knowledge, act, learn, and from that action of learning, accumulating more. This is the cycle in which we are always functioning. If you observe this, this is an obvious fact. But there is a totally different kind of learning, a learning which is not accumulation. That we shall go into as we go along in our talk today and tomorrow.
As we were saying, we have to read that book of which we are. We are the whole content of mankind, each one of us - mankind being the sorrow, pleasures, desires, anxieties, the pain, fears, nationalities, cultures: all that is in the book, the book which is us. The book is not different from us. We are the book. And I think it is very important if I may - if one may point out, to understand this: what you read is you, you are not different from that which you read; and if you interpret what you read according to your desire, according to your pleasure or fear, then you won't read the book at all. That fear, that anxiety, that suffering is part of you. So if one wants to read that book actually, one has to see that the observer, the reader, is that which he is reading. I wonder if we understand this. The observer is the observed. The thinker is the thought. There is no thinker apart from thought. This is a fact. The experiencer who thinks he must experience, and that which he experiences is the experiencer. But most of us think that thought is different from the thinker; so the thinker is always trying to control, suppress thought and so on. When one actually observes the thinker is the thought, then the division between the thinker and thought comes to an end and therefore conflict comes to an end. One hopes that we are together going into this, that you are not merely, if one may point out, that you are merely listening to a talk, to a series of words, but rather we are together walking on the same path, with the same step, with the same quietness and enquiry. So we can go into this, that there is no separation between the thinker and the thought. Thought makes the thinker and thought separates the thinker. The thinker then becomes a master who controls thought. And this control, this suppression, this discipline in thought is by the thinker which thought has created. Therefore thought is the thinker.
So if this is clear, that there is no division between the thinker and thought. Where there is division, there must be conflict. That is a law. As there is division between the Muslim and the Hindu, the Buddhist and the other Buddhist, the division between the Catholics and the Protestants and so on. Where there is division nationally, religiously there must be conflict. Our minds are accustomed to conflict; from the moment we are born till we die, it is a perpetual struggle, perpetual strife, constant battle within oneself and outwardly, and if one realizes, not verbally, not intellectually, but the fact that the thinker is the thought and that there is no division between the two, therefore one begins to understand the nature of conflict and the ending of conflict.
This evening we shall go into desire, pleasure, suffering and if there is time and the whole meaning and the significance of death. A man who is greatly concerned with humanity, with man's suffering, man's conflict, man's violence, and all the travail that man goes through in life, he must begin to enquire, as we are doing now together, into the nature and the structure of desire. Desire plays an immense part in our life. Desire as we grow a little more mature varies; the object varies, but desire is the same: whether you desire for a car, for a woman, for god, for an illumination, that desire is the same. There is no noble desire and ignoble desire, but only desire. Are we coming together? Are we understanding each other? So we are going together to examine very carefully the nature of desire. Because for us desire, with its will is the constant factor in life. Desire is will. Will is the summation of desire, and we operate, function with will: I must and I must not. This constant activity of will is the essence of desire. Right? May we go along? So together we are going to investigate and learn: learn, not merely repeat, but learn as we are investigating and moving. Do you understand what I mean?
We are going to look into desire. In the very looking into desire you begin to see, have an insight into the nature of it. When you have an insight, comprehension of it, there is no need or necessity to repeat the structure of desire, which will become merely verbal. Am I making myself clear? No? If it is not very clear we will talk more about it before we go into it. When you look, examine a watch, undo it, look into it, see how it works, you are learning the movement of the watch. The learning how the watch works is not mere memory, you are learning the operation of it as it moves. Right?
So we are now looking into desire. You know what desire is. Most people do. Desire, and non-desire. First, what is desire which plays such an important role in our life? Most religious groups, monks of various religious denominations, have always said, suppress or transmute desire: if you want to serve god, you must have no desire for the world, for a woman, for a man and so on. It has always been a suppressive process, a disciplining of desire. We are neither suppressing it, avoiding it or transmuting it. We are examining the nature of desire. There is no question of trying to avoid it, trying to look at it in order to escape from it. We are together going into the nature and structure of desire. So please understand that. We are not suppressing it, we are not avoiding it, we are not rationalizing it. We are merely examining very closely what is desire. If you understand the nature of it, there will be no question of suppressing it or avoiding it or rationalizing it. Is this clear? So we are asking what is desire. Obviously the word is not the feeling, the reaction. So we must be clear when we are using the word 'desire', that the word is not the reaction, that feeling of wanting.
These are nice flowers, aren't they. You know we have so little beauty in life. There are beautiful trees around in this country, lovely clouds, marvellous flowers and orchids. We never see the beauty in them. We are too occupied with our own worries and problems and desires and anxieties. We never look at a sunset and enjoy the beauty of the light. We are losing not only the appreciation of outward beauty, but also perhaps very few of us have the inward beauty, the beauty that does not depend on things, on pictures, on statues, or on a sunset or on a tree. That beauty comes only when there is great love, compassion; not for something, in itself, per se. That is only a side issue. Though beauty one must have to enquire what is truth. Without that great sense of beauty you can never come upon that which is truth.
So, what is desire? Man has been haunted by this and the conflict that lies in desire itself. We are together examining, exploring, learning the nature of this. Is not desire the beginning of perception, seeing? I will go into it very carefully, slowly. The seeing with your eyes, optical perception, seeing the flowers, the trees, the cars, the women, seeing the world. That is the beginning of desire: seeing, tasting, smelling. So, seeing a tree, a house, a car, a woman, a man, a lovely garden, seeing and touching it, contact with it, then sensation. Then thought, please listen, thought creates the image of you owning that garden, that car, this and that. Right? That is, seeing, contact, touching, then sensation. Then thought says or creates an image of you sitting in that car and driving it. Right? Is that clear? Seeing, contact, sensation, thought creating the image; then desire is born. When thought creates the image, that is the beginning of desire. Have you understood? Are we together, or not at all? No?
Q: Yes.
K: Sir, look at it, go into yourself, you will see this. It is a very simple fact: that the very seeing, contact, sensation, that is natural, normal, and also it is normal for thought to create an image of you having that shirt, the blue shirt or that particular robe and at that moment, creating the image, at that moment desire is born. You can see it for yourself. You see a nice trousers or robe, or something in the window - the seeing, going inside the shop, touching it, then thought saying, how nice it will look on me; you have formed the image, at that moment desire flowers. Right? So if you understand this very carefully that when thought creates an image, that is the beginning of desire, then can that image come to an end? Are you following? Are we together, again, or going off? I am not talking to myself. I can do this if I want to, the speaker wants to, in his room. But we are together going into this. You may not be accustomed to this explanation of what desire is. If you are not accustomed, then please listen, put away all your conditioning which says you must not desire, or you must desire, and all that. For the moment put all that aside and look at it very carefully. The moment thought creates the image of you in that car, in that shirt, in that robe, then desire begins.
Now, can one learn the fact of seeing, contact, sensation and only that and not let thought create the image? Have you understood this? Come on sirs! Have you understood this? There is a discipline, that is, seeing, contact, sensation and the moment thought creates the image, desire. The discipline is to learn. The word 'discipline' comes from the Latin, disciple, a disciple is one who learns. What we have made of that word is to discipline means to copy, to imitate, to conform, to obey, to follow. All those deny totally learning. All right? So if one learns the fact that desire begins when thought interferes with sensation. You have had a great pleasure, suppose, yesterday, that incident of pleasure is recorded in the brain and desire says, I must have more of that pleasure. Right? So discipline means to learn. And we are learning together the nature of desire. Right? Have you understand, if one may ask, whether you have seen how the nature of desire comes? If you once see it, actually, there is never a question of suppression or trying to control it, or trying to change it. If you have understood how desire arises and be aware at that moment, to pay complete attention at that moment when thought creates the image, then there is no question of suppression, avoidance or rationalizing desire.
Desire is pleasure. We are all slaves to pleasure - pleasure of possession, pleasure of power, not the power of great politicians, but the power you have over your wife, on your children, or your clerks, your underlings. The desire for power which most people have. That is a form of pleasure. And this pleasure man pursues endlessly. If you are not pleased with one thing, you go after another. If you are not pleased with your wife or husband, you change them. And this pursuit of pleasure is totally different from enjoyment. May I go on? Are you all awake, or asleep? Pleasure has been one of the driving factors in human life. Please understand because we are coming to something which is quite difficult. So we must understand pleasure; sexual pleasure, the pleasure of possession, the pleasure of money, pleasure that an ascetic has when he trains his body, completely controls it, the pleasure of belief; and the ultimate pleasure of a man is apparently what he believes in: he believes in god and that is such great pleasure that he doesn't want to be disturbed. We are now going to look into the nature of pleasure.
As the speaker said, enjoyment is totally different from pleasure. When you see a beautiful sunset or a vast running river, there is a delight, there is beauty in it. The mind has recorded that water, the beauty in that water, the light in that water, the swift current in that water, and it has given great pleasure, and he wants it again, comes back to morrow to see that river again, hoping to have the same pleasure; or when you see a sunset, the glory of a flower. Enjoyment is not pleasure, because you enjoy and it is finished, but the moment it is recorded there is pursuit of what you have enjoyed, of what you have had pleasure in, is the continuation of the past through the present to the future. Have you understood this? This is our constant movement in life: desire and pleasure. Pleasure means the avoidance of punishment and holding on to that which is pleasurable. Therefore our minds function always within punishment and reward. If you are a religious person you think heaven is the ultimate pleasure because heaven then is the reward for doing good and living rightly and so on. If you are not doing the right thing there is the other place. There is always this reward and punishment. And is pleasure and desire love? That word 'love' has been so misused, so degraded, so spat upon, that it has lost its beauty. We associate love with sex. So we must ask whether love is pleasure or desire? Ask it, sirs. I am asking, the speaker is asking it, you have to ask yourself that question, and honestly answer it for yourself. We will go into it still further after going into the question of suffering.
Man has lived with suffering, through centuries upon centuries and apparently he has never been able to end it. That is one of our accustomed ways of bearing with something unpleasant, something that gives us great pain and never finding a solution for suffering. There are various ways of suffering: not only loss of those whom you think you love, through death, but suffering is also losing a position; poverty, injustice, sense of incompleteness in oneself, the utter state of ignorance that man lives in though he has accumulated vast knowledge about the heavens and earth and of matter and technology, he is still ignorant and so breeds great suffering. So we live with suffering and we have accepted it. We have never said: can it end? There are those who give all kinds of explanations how to go beyond suffering: have faith in god, faith in your saviour, faith in the Buddha, faith in Krishna or whatever it is. So we have borne suffering endlessly and we are asking if suffering can end, not temporarily but completely, so that the mind which has struggled in pain, in sorrow has a totally different state, a different movement. A mind that suffers cannot think clearly, a mind that suffers cannot have love, a mind that suffers escapes into some fanciful images, a mind that suffers has no relationship with another, however intimate, they may live together, a mind that is suffering has no relationship. Suffering becomes an isolation. There is not only personal suffering, but also there is universal suffering, mankind suffering: suffers after the war, the shedding of tears of millions and millions of people, the mother losing a baby, the man who want to fulfil his ambition, who wants to be a great man and is incapable of it and therefore suffers. We have found comforting solutions for suffering. When one suffers one seeks comfort and that comfort may be an actuality or an illusion, in some romantic illusory fancy. We are asking if there is an end to sorrow. Don't say, please,if you are a Buddhist, we have heard this before: the Buddha said - which means what? You are merely repeating what someone else has said. But you haven't solved the problem. You are merely quoting somebody, however great he may be, he is not the solution of suffering. So please find out if sorrow can end. Without the ending of sorrow, there is no compassion.
Why does one suffer? You all know what suffering is, but you have never asked why, and gone into it, not depending on anybody, not depending on the Buddha or what he said or what other religious leaders have said in another country. Put all that aside, because what they have said may be true or may not be true, but you as a human being suffer and if you don't solve that problem, end it, resolve it, your life becomes more and more mechanical, more and more repetitive and rather superficial. You may repeat, or read sacred books, and repeat the sacred statements, life becomes superficial more and more and more, which is what is happening. So it is important to enquire if sorrow will end.
What is sorrow? Is it the loss of something - the loss of a job, the loss of your so-called loved ones, loss of prestige, power, position, money? What is sorrow? Is it self-pity? Examine it, please, as we are talking. The speaker is only a mirror expressing that which is in you, the book. And when you look at the mirror, the mirror is not important, but what you see in the mirror is important. Then you can throw away the mirror, destroy it, break it up, otherwise you make the mirror into an image. So what is sorrow? The loss of someone, the loneliness of man, the isolation of man, the grief that comes with having no relationship with another, and ultimately death. As we said,is it self-pity? Examine it, sir, don't be shy of these things. One has to be very precise in examining these things. Is it self-pity? The loss of someone in whom you have put all your affection, your care, your so-called - all that in someone, and that someone dies, goes away, runs away, rejects you and you feel so utterly miserable. That is one form of grief. The other, your mind has become so traditional, so repetitive, mechanical and you can't see something immediately, something that is true instantly. That is also great sorrow. As one grows older, there is disease, the body withers and the mind slowly loses its capacity. These are some of the factors, and looking at all these factors you will have to find out what is your reaction to these factors, how you respond, that is, you want power, you want money, you want position, you want justice, you want social revolution. You want to find, if you are really a serious, religious person, you want to find that timeless which is truth. And a mind that is confused, uncertain, insecure is always suffering. Is that also a factor that the mind has never found security? One may have security in a job, one may have security in the family, which I doubt, which one doubts always, a security in your belief, but there is no security in belief whatsoever, or in faith, because doubt destroys faith. Doubt tears apart all belief. But man at the end of all these explanations is suffering, not only for himself, but also sees the world with all its misery, confusion, poverty, ugliness, violence, wars. When one sees all that, that is also great sorrow. Can sorrow end? The speaker says it can. You cannot accept what he says, he is not an authority, he is not a guru, you are not his followers. The follower destroys the guru, the guru destroys the follower. So can one see the nature of suffering and not run away from it, not try to find comfort, not try to rationalize it by saying, in my last life I did this therefore I am paying for it. You know all those kind of tricks that man plays. Which all means, can you remain with that suffering without any movement of thought? The moment thought comes into being and says "I must find a way out of this", suffering still remains, you are merely running away from it. But if you remaIn completely immovable with that thing which you call suffering, then you will see that suffering completely ends and there is a totally different beginning.
And we ought also to enquire together into what is death. Because that is part of our life - the living and the dying; the living with all its ugliness, its beauties, travail, anxieties, struggle, and death is an ending of the organism through disease, old age or an accident. Most human beings, whether religious or otherwise, are frightened of death. That is, they are living and so they say death can be postponed. Do you understand what I am saying? There is a gap between living, and a wipe gap of death. This is a fact. Why have we done this? Why has the mind separated death and living? Please find out. This is your problem. Find out in your heart, in your mind, if you are thinking, if you are alive, if you are active, not merely traditionally repeating, repeating, active, why has man throughout the ages separated living and the dying. Which means, time come in between. You understand, time? The time may be years or two days. There is an interval between living and dying, which is time. Right? Come on, sirs! Why? To find this out one has to enquire what is living and what is dying. You understand, sirs? Are we together, moving together? Or do you have explanations already about death, or you already believe in reincarnation, in karma, that you will be resurrected in heaven, and so on and so on. Which means you are so conditioned, your mind is so narrowed down to a belief, to a conclusion, that you are incapable of answering this question; which means your mind has become a slave to words, slave to beliefs, slave to some kind of comforting conclusions, ideas. So you will never understand why human beings have done this throughout millennia upon millennia, this division, this conflict, this fear. Therefore to enquire into that you must enquire what is living.
Is there in living, in our daily life, the job from morning till night, 9 o'clock till 5 o'clock or 6 o'clock, day after day, month after month, and year after year, repeat, repeat, repeat: that is one part of living. The living with your family, with your wife, with your neighbour, conflict between you and your wife or husband, the sexual desires, their fulfilment, their pursuit, and the conflict that exists between two human beings everlastingly, and the conflict between 'what is' and 'what should be', the holding on to power, political, religious - think of a religious person having power. Do you understand how ridiculous it has become. So what is living? Please answer to yourselves. What is living? One continuation of strife, with occasional joy, the pursuit of pleasure, fear. That is, the whole of life, is that. Nobody can deny it. You don't have to go to any priest, any psychologist, to any guru, that is your life; mechanical, repetitive, traditional, believing in something which has no value. What is important is what you are doing, how you are acting, how you behave, all that.
So that is what we call life: the living, the attachment to another with its fears, anxieties, jealousies. Where there is attachment there is corruption. When a man holds power and is attached to that power, he is breeding corruption. When a high priest holds a position, becomes the authority, he is inevitably cultivating corruption. You see all this happening under your eyes, under your nose. That is what our life is. You are afraid to let that go. The letting go of that is death. Right? That is what we consider death. You are attached to your money, your position, or you are very poor, where there is no justice, nothing, you are empty in yourself, insufficient. That is the living and you hold on to that. And that is the known. Right? That is the known, everybody knows that. And the unknown is death. You may say there is reincarnation, there is proof and so on and so on - we will go into that a bit later if we have time. So this is our life. While living can you end attachment? Attachment to a belief, to a person, to a family, to an ideal, to a particular tradition; can you let that go? Death is going to make you do that. One may be attached to a person very deeply because you are lonely, you need comfort, you need companionship, you can't stand alone. Therefore you depend, and dependence means attachment, and where there is attachment there is jealousy, anxiety, fear and all the action arising from that, which is corruption. Now death says end, you are going to die. While living can you end it? Do you understand my question? Oh, yes, you understand it very well. It is fairly simple. Suppose the speaker is attached to his position - god forbid! - he is not, but suppose he is, think of the corruption, how the mind gets corrupted. He must need an audience, he depends on an audience, he draws energy from the audience, the larger the better, so there is competition and all the horror involved in that. So the ending is the beginning of something totally new. The ending of attachment completely which is death; when you end it completely there is a totally different dimension of existence. Then what is death?
We have looked into what is living with its chaos, misery, confusion, slight order, and the labour, endless labour. What is death? Death is not only the physical organism, the body getting old, diseased or accident, being misused, indulging endlessly, sensation, appetite, excitement and gradually withering, consciously, or withering in great pain, with various kinds of diseases. So is that what is death? The dying of the organism? We know that. We recognize it. We see it. But also we say there is something that cannot die, the soul, the Atman, that something which is permanent - these are the various beliefs - which, when you die, reincarnates. Some of you very deeply believe in all this, though some of you are Buddhists, etc. All religions offer various kinds of comfort; comfort is not truth, comfort is not the understanding of a mind that penetrates through all kinds of illusions, dogmas, rituals. So, is there something permanent in man, in you? If there is something permanent in you then that has a possibility of being born next life. Merely to believe in reincarnation has no meaning. If you believe in it, then what you do now today matters infinitely. Right? If you believe in reincarnation, because then what you do now either you will have a better position, a bigger house, you know all that - or be nearer heaven, which are all the same.
So, is there something permanent in you, the 'me', the you, the mind that says I am permanent? Is there anything lasting, or is everything is moving, changing, there is nothing permanent? Is your relationship with another permanent, are your gods permanent, gods being put there by thought for your comfort, to escape from your mischief of daily life into something precious, which is an illusion? We are asking together, to find out for yourself if there is anything permanent in your life? The house is permanent, permanent unless an earthquake comes. The trees are permanent, the ocean, the rivers, the mountains are permanent. Apart from that is there anything permanent, lasting, enduring, in your life? The 'me', the 'I' the ego, has been put together by thought: The name, the form, the quality, the character, the idiosyncracies, the capacities, the talents and so on, all that is the result of your culture and certain forms of education. As there is nothing permanent, you are not permanent; a physical body you have, but your thoughts are not permanent, they are changing, constantly modifying; your beliefs, you take comfort in your beliefs and think there is security in your belief. That is why it is so hard to give up your beliefs. Belief is just a word, just an idea, a concept and you take refuge in that concept. That is not security. Have you watched your religious people, how secure they are in their position, in their belief, in their dogma? And that security is a form of illusion. So there is nothing whatsoever permanent. To realize that may be very depressing, melancholic, but it is not. When you see that fact that there is nothing enduring, that very seeing is intelligence, and in that intelligence there is complete security. That is not your intelligence or my intelligence, it is intelligence. As long as there is attachment, there must be corruption: to see the truth of it immediately and the ending of it immediately is intelligence. That intelligence is the only factor of security - not security, that's the wrong word - that intelligence, not being yours or another's is that intelligence of something infinite.
Perhaps tomorrow we will talk about the nature of affection, love and compassion, and meditation. As we said, where there is suffering, there is no compassion; where there is compassion it has its own intelligence.


SRI LANKA 4TH PUBLIC TALK 16TH NOVEMBER 1980

This is the last talk. We have been talking over together the last three times that we met here about the problems of human life, of existence, man's many, many psychological problems, political, religious, and worldly. As we said at the beginning of these talks, we are walking along together on the same road. The speaker is not leading you, he is setting the pace as you wish. And we talked about relationship, fear, pleasure and the ending of sorrow. We also talked about relationship and the importance of doubt, the importance of questioning, never accepting.
This evening we would like to go into the question of what is religion, what is the magnitude of the mind, whether there is anything beyond the mind or there is only the things that thought has created, both outwardly and deeply inwardly. Thought has been used as an instrument for technological, scientific, medical purposes; thought has explored the universe, gone as far as Venus, Saturn. Man has landed on the moon and planted his little flag there. Man has gone into the space, under the earth, the seas. Man has exercised his immense capacity in the direction of outward control, controlling of space, controlling nature, the environment and so on. But man, that is you and I, the speaker, have not gone into the magnitude and the depth of the mind. The mind has got extraordinary capacity, as is seen in the world of technology; they are doing the most extraordinary things. And the East is merely imitating, improving, or copying. And we have never questioned what is the mind, what lies beyond the present consciousness. We have been able to fathom the enormous energy that lies in the mind. We are using the mind to mean not only the capacity, the working, the operations of the brain, but also your emotions, sensory responses, affection, love, all the human responses and reactions, and the capacity of the brain to learn, to forget, to record and act upon that which is learnt as knowledge, skilfully or not.
This evening if we can, if you are interested, we will find out for ourselves what is the magnitude of the mind. It is an immense question. You may think it is rather impudent. And to talk about it may be, if we can use the word, sacrilegious. But we human beings, conditioned as we are, living in a small little circle of our own making, in a little corner of the vast earth, and fighting each other over that corner, who rules, who governs, who are the politicians, and the priests and so on. But to enquire very deeply into the immensity of the mind and its capacity, you must first be very clear that to investigate into that, there must be absolute silence. And the silence that is not brought about by thought, the silence that is not brought about as a reward or punishment; that silence has no motive. There are various types of silence, silence between two thoughts, the silence between two noises, the silence between two birds singing and stopping, the silence of the sea when it is utterly calm and the silence of an evening when the sun is about to set, that solemn hour with all its extraordinary sense of coming night. Man has searched for this silence beyond the words. And religion has tried to explain or give a rational meaning, or through many centuries of propaganda - the Christian propaganda, Buddhist propaganda, the Hindu, the Islamic and so on - have made man accept, believe, and so religiously has so conditioned him that he finds it almost impossible to go beyond that conditioning. He makes the best of that condition and tries to escape from that prison into some fanciful images, concepts, theories, theological investigation and so on.
I hope we are following each other. And religion has become now merely a verbal statement, slogan, constant repetition that I am a Buddhist, that I am a Christian with all the different denominations in the Christianity, and the thousand gods of Hinduism or the god of the Islamic world. We have been told over and over again for thousands of years, so our brain is so heavily loaded and the man who enquires into what is truth, obviously cannot belong to any organized religion, to any belief, to any sectarian gods or to only one god. He must be free of all rituals, all the religious symbols, images, the authority of the highest priest and so on. Can the mind, your mind be so free? It is not free because it is seeking constantly security, not only physically but inwardly, psychologically, deeply within the recesses of the mind, thought is always seeking some kind of hope, some kind of comfort, security, a state of permanency. And in its search it falls into the traps of the priests all over the world with their organizations, with their rituals and so on. So can your mind be free of all that? Otherwise you are prisoners, you are not really human beings, you are just machines operating.
We were the other day discussing with a computer specialist: the computer plays with a master chess player. The first two or three games the master beats the computer, and the computer after three or four games beats the master, because it is learning. When it is defeated it learns what move has caused the defeat; so it has experienced, learnt the first mistake, then the second mistake, experiences, learns and so on until it beats the master. You understand what we are saying? And we, the human mind, operates in the same way: experience, knowledge, memory, action; and from that action learn, more knowledge. So we repeat this constant cycle. So we are always moving from the known to the known and acting from the known, like the computer, the latest computers, which have the capacity to correct themselves, which can experience and learn and so go much faster than man in thought, in solving problems. So our minds operate more or less in the same way. Which is, our minds have become mechanical. If you are educated as an engineer, for the rest of your life you are thinking along those lines - how to build bridges, railways, buildings, aeroplanes and so on. Or if you are a surgeon, spend ten years learning medicine, then to operate and so on, and for the rest of your life you are a marvellous or rather shoddy little surgeon. Or you spend years and years reading various religious books of various denotations, and you become an expert at it, capable of arguing, but still moving from the known to the known. I hope you are following all this. Are you?
And our life, our daily life is also mechanical, going to the office from 9 o'clock to 5 o'clock, repeating the same pattern, coming back home, sex, quarrels, ambition, vanity, superstition and so on. This is our life. And our brain, our mind is so conditioned to this and being conditioned we don't see the crisis that is in the conditioning itself. The world is changing so rapidly technologically, but morally, ethically, we are still what we were, perhaps little more modified, little more sophisticated, a little more 'putting on white gloves', treating each other very distantly. We are so heavily conditioned; to believe in god or not to believe in god. And believing in god or not, religions have played an extraordinary part in our life. There have been religious wars in Europe; inquisitions, torture in the name of god, in the name of whatever it is, excommunication. Perhaps only the Buddhist and the Hindu world has not encouraged killing; though I have been told in this country, Sri Lanka, you are eating meat and you call yourself Buddhist. The Buddha was supposed to have said 'don't kill'. You see that is what we are saying; religion is merely a make-believe. It has no reality. It has no depth, it is just a series of words, quotations, authority, which is totally unrelated to our daily life. Our daily life is violence, killing, that which is convenient for us, and we will kill man, animals, to satisfy our appetite. These are facts, not the speaker's invention. Look at your own lives - when you say you are a Buddhist, look at it. You are not Buddhist, you are just a label called Buddhist, but you are a human being like the rest of the world with all the travails, toil, confusion, misery, sorrow, pain and all that. So you are the world and the world is you. There is no discussion or argument about it. Psychologically you are the world and the world is you. When one realizes that fact, you become astonishingly responsible about what you think, what you do, how you behave. And our minds, as we said, has become what we are, we are our minds, we are our consciousness. Our consciousness is its content - fear, pain, pleasure, belief, I want, I don't, you know. Consciousness with its content is what we are.
Now, meditation is the quietening of the content. Meditation is the emptying of our consciousness with all its content. Are the speaker and you going together? Even intellectually, even verbally? And there may be some of you who are not merely intellectually following, or verbally, but going deeper into it. Meditation, the word means to ponder over, think over: that is the dictionary meaning of that word. And a mind that is enquiring into what is meditation, not how to meditate, but what is meditation is far more important than how to meditate. There is the Tibetan meditation, Buddhist, Hindu, Chinese, Zen, all kinds of meditations. Each has its own particular system, with its own practices, breathing, not breathing, sitting in a certain posture, all the things that thought has put together as to what meditation should be.
We are enquiring not only into what is religion, not the organized religion and all that nonsense, but what is a mind that is religious? And also we are enquiring into what is meditation. If a man has, as many of them have, for a couple of years practised Zen meditation, Hindu, and other forms invented or traditionally explained by the gurus, they are all based on control, discipline, practice, and having faith in that which the authority, the establishment, the guru has said. To the speaker all this is not meditation. You can meditate for 20 minutes a day and then for the rest of the day do your mischief. That is not meditation. You can belong to some group which has a peculiar meditation of its own: all kinds of things are happening in the name of meditation, all over the world, specially recently; the Indian gurus have taken this nonsense over to Europe and they are practising it, god knows why, probably to get more money, or to get more health, or to have better control of memory and so on.
If you will kindly listen and go into the question of what is meditation and what is religion. You may remember that story which the speaker has often repeated, probably invented that story: there were two men walking along a street looking at all the trees, the houses, and the shadows and the well-built walls and all that. They were walking along and one of them picks up something, and looks at it and immediately his face becomes radiant, astonishingly beautiful, clear eyed, with a certain dignity, a sense of benediction. And the friend says "What has happened to you, what is it that you have picked up?" And the friend says "I think it is truth, at least part of it and I am going to keep it", and so he puts it into his pocket and the friend says "I think I can help you, we can begin to organize it." Have you understood the meaning of this? Right sirs? You have understood the meaning? That we depend on organizations, the organizations of the Post Office, and so on. Those are all necessary organizations. We depend on organizations for the psychological understanding of ourselves. We depend on groups or teachers, or leaders and so on. Neither the politicians, nor the scientists, nor the established religious people can ever solve the problems of humanity. Never. What you have created, the politicians,the religious organizations, all that is man-made, you have made it in your desire for comfort, for safety, for protection and so on. The man who is enquiring into the depth and meaning of religious mind, doesn't belong to any group or any organization, any so-called religious organization. Now can you abandon those now, not tomorrow, not say I will think about it? Then you will never do it.
Sir, enlightenment is not of time, enlightenment doesn't come through years of practice, through years of renunciation, through years of asceticism. Time has no place for the religious mind. I wonder if you understand all this? And we, every human being in the world says, give me time to achieve that state of paradise, or drink the milk of paradise.
So if we are enquiring, action is perception, seeing and acting immediately. I will explain that statement. What we do is, you makes a statement like, attachment leads to corruption. It is a statement made by the speaker. You hear it, you are attached and you say, of course there is a little corruption, but it is necessary and you are attached because you are lonely, want comfort and all the rest of it. Now when you hear, if you are sensitive, alert, watching, that very moment of perception which is the truth is action. That is giving up all attachment instantly. That is intelligence, not the cunning mind that can argue, put forth various opinions, doctrines, dialectical approach. All that is not intelligence. Intelligence is seeing; seeing for example that nationalism is a poison in the world and seeing the truth of it instantly and being free of nationalism. That freedom in action is intelligence. That intelligence is not yours or mine, it is the intelligence of truth operating in action.
So meditation is the freedom from all measure. Do you understand that statement? Freedom from all measure. Our minds are always measuring; the more, the less, more powerful, less powerful, greedy, and I will be less greedy. Mind and the word meditation means also measure. Can the mind be free of measurement which is comparison, imitation, conformity? That's measurement. Without measurement, the technological world cannot exist. The whole of the west is dominated by the ancient Greek intellect. To them, measurement was absolutely the means of enquiry. Can your minds be free now of measurement - the more, the less, the should be and should not be - so that there is no movement of thought as measure? One wonders how much you are following all this? Or is this too much at one meeting? And as this is the last meeting one has to make a resume, compress everything in an hour and twenty minutes, or so. But if you will give your mind, which is your hearing, seeing, and learning, then you will see that our life is based on measurement.
Ambition is measurement. Affection has become measurement. Love has no measure. But we don't know what love is. We know pleasure, desire, but desire and pleasure is not love. Now you hear that statement and you begin to question because you live on pleasure, desire, you have pictures of sexual activity, and you can't let that go. So you say, is this so, how can one give it up; which means you are not actually listening. You don't want to give up or you find reasons for not. You are moving away from the act of listening. And the speaker says, meditation is a movement without measurement. Do you understand the beauty of it? No. Silence of the mind is not measurable. It is only when the mind is absolutely quiet without a single movement of thought, that can only come about when you have understood the content of your consciousness. When that content, which is your daily life, your reactions, your hurts, your vanities, your ambitions, your subtleties and cunning deceptions, the unexplored part of your consciousness, all that must be observed; not take one by one by one and getting rid of one by one. You understand all this? I wonder. You know, sir, the speaker must go into something which I hope will make things clearer. Perhaps it may make it more difficult, more obscure, but one has to go into it.
We are used to control and conflict. We are accustomed to the idea, to the concept that life is a strife, a struggle. We say, nature is constantly in struggle - the deer being killed by the tiger. So we are always comparing our struggle, our vanities, our violence to nature. Nature is orderly. There is only disorder when man interferes with it. This is so obvious you can see it. Man has killed fifty million whales. Think of such a horror. They are killing baby seals for profit, for money and so on.
Can we go into ourselves very deeply, see the content at one glance, not bit by bit. That requires attention. I am going to go into what is attention. When the speaker says attention, you want to know what it is. He has to explain it. But if your minds were alert, you would know instantly what attention is. You can't cultivate attention. You can cultivate concentration. Concentration is focussing the energy of thought upon a particular point, resisting all other intrusions, directions, keeping thought focussed on one point. That is what is called generally concentration, the schoolboy learns that. He wants to look out of the window, the teacher says, pay attention, concentrate on your book. But the boy is much more interested in seeing the bird on the wing and the fly that is crawling up the wall, the lizard with its four feet hanging down, looking at all that. The looking at all that is attention, but the teacher says, pay attention to the book. Do you see the difference? Come on! So we must discern between attention and concentration. Our minds have been trained to concentrate, more or less. We are rather feeble about that too. As long as it gives you reward or helps avoid pain, you concentrate. That is, in focussing your thought on one point you have to discard every other movement of thought and thought is always pressing in. One wants to concentrate on that, but thought wanders off, and you have to pull it back. So there is constant struggle. There is the controller and the controlled. The controller is always saying that thought must be attentive, must concentrate, must do this, must not do that. There is division between the controller and the controlled. You are following all this? Please, follow, it's your life, don't go to sleep. If you really understand this you will see conflict ends, totally. If you really understand it, not verbally, not intellectually, but see the truth of it that the controller is the controlled, you will see that conflict ends totally. Thought has divided itself into the controller and that which he will control. It is still thought. Be clear on this point. One gets angry and then thought says, control, don't be angry. Is that anger different from the thought, or the mind that is angry? You understand? You are anger, not that you are different from anger. This is clear, isn't it? So the controller has been built by thought, thought which has cultivated this tradition that he is superior, he is different from the thought, from the controlled. Now if you observe it, the controlled is the controller. Thought wanders off and thought says, I must control. Thought says. So thought is the controller. You understand? So there is no control. This is a very dangerous statement if you don't understand it. The speaker has never controlled his emotions, his thoughts, all that, never, because right from the beginning he saw the controller is the controlled. There is conflict only when there is division.
I wonder if you see all this. Do you see all this? Please understand this because meditation is not conflict. It is not that you must control, it is not that you mustn't measure, it is not that you must do this or that. That meditation comes naturally if you have put your house in order - your house, you, in order, which means there is no conflict in you, not a shadow of effort. This is asking the human mind an immense challenge. So meditation is the ending of all measurement. Measurement exists as long as the 'me' exists, as long as the I, me, exists with my pride, with my images, with my hurts, with my vanity, with my ambition, fears and all that, the 'me' that is put together by thought. As long as that me exists, which is the centre of measurement, which is the very centre of conflict, as long as that exists, meditation leads only to further illusion, further mischief. It has no meaning. So the ending of the 'me' is the beginning of wisdom and meditation.
And the mind is completely quiet, not partly quiet. You know, we are always asking for peace of mind. There is no peace in the mind. Peace exists only when there is total absence of violence. There is violence if you are ambitious. Sir, these are all facts. Go into it. There is violence when you belong to any group - religious, national or otherwise. There is violence in your relationship. So putting the house in order is the first responsibility of a man who is really serious and committed to the investigation of meditation. Which means he must have a healthy body because the organism affects the mind. If you have got a heavy untrained body, your mind also becomes rather sloppy. These are all facts. These are common facts.
Then we begin to enquire into what is religion because we may find that a mind that is free in that deep sense of that word is the religious mind. The religious mind has no problems. You understand? No, please, these are words because we are full of problems, not only problems with your family at home, problems when you are in the in office, problems whether you should vote for this person or that person, and all that. You have got so many problems. A problem means unresolved issue. That is, if you have been hurt from childhood, as most of us are, hurt inside, that wound we carry for the rest of our life and that becomes a tremendous problem because with that hurt goes fear, isolation, avoidance, withdrawing, and more fear. That is a problem. To end that problem immediately is to perceive who is hurt, what is hurt. What is hurt is the image that you have built about yourself. And when you see that, as you must see now, as the speaker is explaining, as long as you have an image, noble or ignoble, rather shallow, stupid, whatever it is, as long as you have an image you are going to be hurt. That's a fact. And you create an image about another or about yourself, because in that image you find certain security. You understand? You find security in the image thought has created, which means there is no security at all in that image, but you stick to that. Now you have heard that statement, and to see that image is corruption, and hearing it, end it. That is an act of supreme intelligence. It is the neurotic that sees danger and enters into the danger. A sane man, an intelligent man, in the sense we are using that word intelligent, sees the poison, the danger and acts immediately.
So we are asking, what is religion. Man has always sought something beyond this life, beyond time, beyond all measurement, he has called it eternity, truth, immortality - not immortality - truth, something measureless, nameless, measureless. And there have been those who have said, "I'll lead you to it. We know and you don't know". This has been from the ancient days when the priest has assumed the authority, he knew and the layman didn't. The ancient Egyptians did this with their hierarchical priesthood. And we are doing exactly the same thing now. You want to find that which is nameless, that which has no word, that which has no form, that which is the whole universe, and you come along and say, "I'll lead you to it. I know and you don't". So beware of the man who says, "I know".
So we have come to the point: man has sought something sacred; the serious man, not the superstitious man; the superstitious man worships an image, made by the hand or by the mind; the superstitious man follows certain rituals, accepts dogmas, believes in fantastic romantic nonsense. That is called religion, organized, hierarchical authority, all that. So if you brush aside all that, because that has no validity, because they are the product of thought. Thought may say, we have received it from the highest, it is still part of thought. And thought is limited, never complete because it is always the outcome of knowledge, there is no complete knowledge about anything, therefore it is always within the shadow of ignorance. So if you can brush aside all that, that means complete freedom inwardly, not the freedom not to obey the law, that's stupid. But to have no psychological problem whatsoever, which means you have released tremendous psychological energy. You understand what I am saying? We have got physical energy, which shows itself by going to the office everyday, tremendous energy you have to build a bridge, to do anything physically. But psychologically we are cripples because we have never gone into it, never questioned, never observed. And there must be freedom from all problems, and therefore freedom totally psychologically, in the very structure of the psyche. Silence is that energy. Silence is that emptiness; the emptiness of all the content of your mind. There is no 'how', there is no method; method, how, systems, are all the inventions of thought, therefore they are limited, therefore they are no good. But if you understand this, seeing the truth that no system can ever free the mind, when you see that, act, there is freedom instantly.
And religion is the uncovering of that which is most holy, which has no name, which is the absolute truth, the origin of everything. We haven't time to go into all that for the moment.
So then also you must enquire into what is love. Love is not pleasure, love is not desire. You have heard that: look at it, go into it, see it. When you see the truth of that there is immense beauty. And where there is that love, which has never touched jealousy, dependence, attachment, all that, then there is that love and compassion which is intelligence. So the mind then can go beyond all measure. That is, sir, the scientists are exploring the universe, the astrophysicists are going through thought, through telescopes, through various - you know, Apollo, you know various things going into space, through thought, through measurement, through constant observation of the stars and so on, they are trying to find what is the origin of all this, the universe: that is going outward into vast space and so on. But man has very rarely gone inward. And there he can find an immense immeasurable universe, which is this universe. For that there must be vast space in your mind. All that is meditation: putting the house in order first, complete order so that there is no conflict, no measure, and there in that house there is love, then the content of the mind which is it consciousness can be emptied totally of the 'I', which is me, the you. Then if you have gone that far the mind then becomes - is - it doesn't become, there is no becoming, becoming is still measure - the mind then is totally absolutely quiet, not for some period, or a length of time, but its state is to be quiet. And out of that quietness it can respond to thought and utilize thought. You understand? But it is always in a state of total quietness, emptiness of all its content. If you have gone that far then you will know, then there is that which is eternal, nameless.


1st Public Talk

3rd Public Talk

4th Public Talk

2nd Talk is published in:
The Book Of Life


TALKS AND DIALOGUES SAANEN 1968 1ST PUBLIC TALK 7TH JULY 1968

FROM THE VERY first day and during these gatherings I hope we are going to be very serious. Most of us, I am afraid, have come with a sense of holiday spirit, to look upon the hills and mountains, the green valleys and the flowing streams, to be quiet, to meet friends, to gossip, to have a little fun which is all right but if we are to get any worthwhile meaning out of these gatherings we ought to be very serious from the beginning.
There are tremendous problems confronting us as human beings. Living in this mad and stupid world we have to be serious; and those people who are really serious in their hearts, in their very being not neurotically, not according to any particular principle or commitment it seems to me, have that quality of seriousness which is necessary.
As one observes what is going on in this world the students in revolt, the anxiety of war, the extreme poverty, the racial hatreds and riots, the deplorable satisfaction of the small countries with their monetary position, and so on one feels one does not know what it is all about. One has listened to many explanations, from the philosophers, from the intellectuals, the theologians, the priests, the sociologists, from all the organized bureaucracies and so on. But explanations are not good enough; and even to know the cause of these disturbances does not solve the issue. During these gatherings here, we are going to be individually and humanly responsible; we are going to see if we can understand the problem of our existence, with its turmoil, with its chaos, misery and enormous sorrow, which is both within us and outside. It obviously behoves us to dispel the darkness which we individually have created in ourselves and in others. That is why it seems to me we ought to be very serious.
You know, there are those people who are serious rather neurotically; they think if they follow a certain principle or belief or dogma or ideology and keep practising it, that they are serious. They are not serious such people they believe and that belief breeds an extraordinary state of imbalance. So one has to be extremely alert to find out what it means to be serious.
One can see that ideologies play a tremendous part in the life of man throughout the world and that these ideologies do separate man into groups the republican and the democrat, the left and the right and so on they divide people and by their very nature these ideologies become `authority'. Those who assume power in these ideologies tyrannize, democratically or ruthlessly; this is observable throughout the world. Ideologies, principles and beliefs, not only separate man into groups, but they actually prevent co-operation; yet that is what we need in this world, to co-operate, to work together, to act together not you acting in one way, belonging to one group, and I in another. Division inevitably comes about if you believe in a particular ideology whether it is that of the communist, the socialist, the capitalist and so on whatever that ideology be, it must separate and breed conflict.
An ideologist is not a serious man, he does not see the consequences of his ideology. So, to be really serious one has to put away completely, totally, these nationalistic and religious divisions, deny that which is utterly false and perhaps as an outcome of that there might be a possibility of being really and truly serious. We have to build a totally different world a world that has nothing whatsoever to do with the present world of manias and conflicts, of competition, ruthlessness, brutality and violence. It is only the religious mind that is a truly revolutionary mind; there is no other revolutionary mind, whether calling itself revolutionary from the extreme left or centre, it is not revolutionary. The mind which calls itself left or centre is only dealing with a fragment of the totality and is even breaking that fragment into various other parts; it is not a truly revolutionary mind at all. The really religious mind in the deep sense of that word is truly revolutionary because it is beyond the left, the right and the centre. To understand this and co-operate with each other is to bring about a different social order; and it is our responsibility. If we could put away all these immature, childish things, I think we could be the salt of the earth; and that is the only reason for which we have come together, there is no other reason. You are not going to get something from me, nor I from you. That which is absolutely essential is not possible round an ideology. I think that is fairly obvious, historically and factually. What is going on in the world indicates this, the division and conflict of ideologies; you, knowing of an ideology however superior, however great, however noble cannot possibly bring about co-operation; perhaps it can bring about a destructive tyranny, of the ieft or right, but it cannot possibly bring this co-operation of understanding and love.
Co-operation is only possible when there is no `authority'. You know, that is one of the most dangerous things in the world `authority'. One assumes `authority' in the name of an ideology, or in the name of God, or Truth, and an individual, or group of people, who have assumed that `authority', cannot possibly bring about a world order.
I do hope you are listening to all this and are not mesmerized by words, by perhaps the speaker's intensity; I hope you are sharing these things with the speaker.
Authority gives a great deal of satisfaction to the man who exercises it in whatever name he does so he derives immense pleasure and therefore he is the most...! One has to be tremendously aware of such a person; from the beginning of these talks let us be very clear on this one point, at least. Seriousness entails non-acceptance of any authority, including the speaker. There are those who come from the East, unfortunately, who maintain that they have most extraordinary experiences, that they can show the past to another, that they know how to give some word which will help you to meditate most excellently. I do not know if you are caught in those kinds of traps many people are, thousands, millions are. Such authority prevents a human being from being a light to himself. When each one of us is a light to himself then only can we co-operate, then only can we love, then only is there a sense of communion with each other. But if you have your particular authority, whether that authority be an individual or an experience which you yourself have felt, have known, then that experience, that authority, that conclusion, that definite position, prevents communication with each other. It is only a mind that is really free that can commune, that can co-operate.
During these days please do be very wise and not accept anyone's authority, neither your own authority which you have cultivated through experience, through knowledge, through various conclusions that you have reached, nor the authority of the speaker nor the authority of anybody. It is only then when the mind is free really free that it can learn; such a mind is both the teacher and the pupil. It is vital to understand this because it is that we are going into, in all these discussions and talks.
One has to be, for oneself, both the teacher and that which is taught. And that is only possible when there is a sense of observation, of seeing things in oneself, as they are. You know, most of us are so unconscious of ourselves. I do not know if you have observed those people who are all the time talking about themselves, their self evaluation about their position in life you know, `me first and everything else second'. If there is to be co-operation between us, communication and communion with each other, this barrier of `me first and everything else second' must obviously disappear. The `me' assumes such tremendous importance, it expresses itself in so many ways. That is why organizations become a danger, yet we have to have organization. Those who are at the head of the organization, or who assume the power of that organization, gradually become the source of `authority'. And with such people one cannot possibly co-operate, commune.
We have to create a new world these are not just words, just an idea actually we have to create a totally different kind of world where we as human beings are not battling with each other, destroying each other, where the one does not dominate the other with his ideas or with knowledge, where each human being is actually free, not theoretically. And in this freedom alone can we bring about order in the world. So we are going to unravel the net that we have woven round ourselves which prevents co-operation, which divides us, which brings about such intense anxiety, sorrow and isolation if we can.
It would very marvellous if at the end of these gatherings we could go out and say, `look I've got it; not that you `possess' something, but that you for yourself see that you are completely free, become a human being, with vitality, with energy, with clarity, with intensity. So, there it is. Perhaps that is a great deal. But unless we do it we create in the world a great deal of misery, the wars that are going on, for which we are responsible not the Americans, not the North Vietnamese each human being is responsible. And those who may live in this safe country are also responsible; as also we are responsible for the division that is going on in the world, not only ideologically, but religiously. So please, if you can, let us put our mind and heart into this. This does not demand a great deal of intellectual effort intellect has not solved anything; it can invent theories, it can explain; it can see the fragmentation and create more fragments; but the intellect, being a fragment, cannot solve the whole problem of man's existence. Nor can emotionalism and sentimentality do anything; they are also the response of a fragment.
It is only possible to act totally and not in fragments, when we see totally the whole human problem not the fragments. So, what is the problem? What is the total, essential, problem of the human being, which having been understood, having been seen (as you would see a tree, a lovely cloud) then all the other fragments can be resolved? From there you can act. So what is this total perception this total seeing? I am asking, you have to find the answer. If you wait for me to give the answer and you accept it, then it will not be yours, then I become the `authority', which I abhor. So, what is your response, as a human being living in this world with all the turmoil, with all the disturbances, revolutions, this terrible division between man and man, the immoral society, the religious immorality of the priests, when you see all this spread out before you, and see the agony of man what is your response? How do you act to it? Either you belong to a part, to a fragment and try to convert all the fragments to your particular fragment which is obviously so immature, so meaningless or you see this whole fragmentation and that very seeing gives you a total perception. So, what is to you the essential problem, the essential issue, the one challenge, which, if answered completely, then all the other problems are dissolved, or understood, or can be tackled?
It is quite interesting, is it not, to find out for yourself what the essential issue in life is, not according to the psychologist, the philosopher or theologian, or Krishnamurti, not according to anybody, but to find out for yourself. How will you find out? You may not have thought about it, or if you have thought about it, how will you find that essen- tial demand or issue? Will you ask another? of course not, for when you look in any direction you are looking to `authority'. What `authority' says has no reality; you are concerned with the highest issue and this you must find out for yourself. If you are not looking for another to help you to discover what is the central, true issue, then what will you do? How will you find out? Please, this is a very serious question.
First of all, has one ever put such a question to oneself asking oneself if there is one essential thing, in the very understanding of which all other minor issues will be answered? If you have not put it to yourself, I am putting it to you. If you listen to it as I hope you are listening then how will you find out?
How will you find out? Will you find out by thought by thinking about it a great deal, thinking about each problem, each issue, each fragment, getting more and more involved and then coming to a conclusion, saying `this is the essential question'? Will thought help you? Will an indication, however subtle, will that help? for if you depend on it you are lost again. So thinking about it does not give the answer, does it?
What is the nature of thought? Thought, as one can observe, springs from accumulated memory do watch it in yourselves. You are being challenged what is the essential issue in life? The challenge is new and if you respond to it in terms of thought you are responding from accumulated memory and your response will be from the old. That is fairly clear, is it not?
If I cling to my Hinduism with all its superstitions, beliefs, dogmas, traditions and all that nonsense and something new appears in front of me, or a new challenge arises, I can only respond from the old. Therefore I see that the response of the old is not the way to find out. Right? So I will not depend on thought, whether it is the thought of the most erudite person, or on my own thought. So I put away please do it as we are talking completely, the use of thought to find out. Can one do it? It sounds easy, but actually, can one do it? Which means that there is here a totally new challenge; I look at it with fresh eyes, with clarity. And thought however reasoned, astute, clear, does not bring clarity. So, I see that thought is not the way to discover that which is the essential; so thought does not play any part in this search, in this enquiry. Can you do it? Eh? It means that thought which is old, which is constantly interfering no longer imposes or dominates. Then what takes place? Do pursue this for yourself, please. When you are no longer seeking in terms of your conditioning then you have denied, have you not, all the burden of yesterday.
You know, what I am trying to say is really quite simple. You must find a new way of living, a new way of acting, to find out what love means. And to find that out you cannot use the old instruments that we have. The intellect, the emotions, the tradition, the accumulated knowledge, those are the old instruments. We have exercised those instruments, used them so endlessly and they have not brought about a different world, a different state of mind; they are utterly useless. They have their value at certain levels of existence but they have no value when we are asking, when we are trying to find out, a way of living which is totally new. To put it differently; our crisis is not in the world but in consciousness itself. It is not, how to stop a war, or reform universities, or give more work or less work and more pay and so on,on that level there is no answer; any reform gives more complication. The crisis is in the mind itself, in your mind, in your consciousness. And, unless you respond to that crisis, to that challenge, you will add, consciously or unconsciously, to the confusion, the misery and to this immensity of sorrow.
Our crisis is in the mind, in our consciousness and we have to respond to it totally. What is the true response, the ssential issue? Obviously, as we have seen, thought cannot help us there; which does not mean we become vague, dreamy, dull. When you no longer use thought, to find out for yourself what the essential issue in life is, then what has taken place in the mind? Do you understand my question are we communicating with each other? Do say yes or no. To communicate, to commune with each other, we must be at the same level at the same time with the same intensity. It is like love and if you say yes, it means that you have put away, for the time being, thought as an instrument of discovery. Then you and the speaker are on the same level. We both are intense to find out and you are not waiting for me to tell you. When you tell somebody, `I love you', either you say it casually and do not mean it, or you say it with intensity, with a depth and with a quality of urgency and if the other person is rather indifferent, is looking in another direction, then communion between the two ceases. This communion in only possible when both are intense, not casual, not holding back. You know, when you are both generous you understand it does produce an extraordinary intensity; the giver and the receiver cease to exist.
So, what do you think, what do you feel, what do you sense, is the essential issue in life?
Shall we leave this question until Tuesday morning? Do you want time to think it over to discuss it with other people to sit under a tree or in your room and let it come to you? If you are looking to time to help you, time is not going to help you time is the most destructive thing.
Questioner: You said that thought is a product of memory. Now I quite realize that most of my thoughts are very much conditioned, but I'm not quite sure there is no possibility for other thought which might not be conditioned by memory.
Krishnamurti: Is there any thought which is not conditioned? Is there? Or, is it that all thought is conditioned? Obviously, all thought is the response of memory, the response of accumulated tradition, knowledge, experience.
What do you feel is the essential issue in life? Let us talk it over for a few minutes together.
Questioner: To create harmony.
Krishnamurti: Where outside or inside, or both? How can one create harmony outside if one is not harmonious inside? The harmony inside is the first thing, not harmony outside. Is that the essential issue? Or, could it be that harmony is a result and not an end in itself? It is, it happens. It is like being very healthy and going out for a walk. But to seek harmony as an end in itself is that possible? One has to find harmony in oneself; for this one has to make tremendous enquiry into oneself, the contradictions, the efforts, the discipline all that is involved in it. Is that the essential question? You say the essential question may be harmony, but it may be pleasure. Please listen to what we have just said. We have said that the essential question for most people may be the urge for and the continuity of and the strengthening of pleasure; pleasure being the pleasure derived from security, from sexual experience; it is deliberate, not a thing in itself. I do not know if you are following this. I derive pleasure in doing something the doing gives me pleasure; therefore the doing from which I derive pleasure is important; pleasure is not in and of itself, but results from the act of something. So, is that the challenge, is that the essential question?
Look, please, look at the world, look at all the things that are going on the extraordinary technological advancement, the wars, the affluent society and the poverty, one nation fighting another nation for its security, for its glory, and so on and so on all that is going on, it's there in front of you. If you look at it objectively, as you would look at a map, you would have the answer which is, to look. Questioner: The essential challenge or essential issue, is the responsibility of relationship.
Krishnamurti: The responsibility of relationship is that it?
Questioner: It's only part of it.
Krishnamurti: Yes, again it is a fragment. Relationship, what does that mean to be related to people, to individuals, to be related to the world, to nature, to everything that is happening? How can one be related to everything that is happening not just to your wife or husband only but to everything that is happening in the world; how is that possible if you are isolated, if all your thought, your activity, your business, your words, are isolating you which is to say, `me first and to hell with everybody else'?
We will have to stop for today. But do be with this question, give your mind and heart to see the world as it is, not as you think it should be, but actually as it is. When you see it clearly, the very seeing may give you the answer.
7th July 1968


TALKS AND DIALOGUES SAANEN 1968 2ND PUBLIC TALK 9TH JULY 1968

IT IS IMPORTANT to understand what co-operation is and when to co-operate and when not to co-operate. To understand the state of mind that will not co-operate one also must learn what it means to co-operate; both are important. Surely, most of us co-operate when there is self interest, when we see profit or pleasure or gain in co-operating; then we generally do co-operate, we put our hearts and our minds into it; we give ourselves over to a commitment, to something that we believe in, with that authority, with that ideal, we co-operate. But also, it seems to me, it is very important to learn when not to co-operate; most of us are unwilling, when we are in a mood to co-operate, to find out what it is not to co-operate; the two go together really. It is important to understand that if we co-operate round an idea, round a person, if we take a stand about something round which we co-operate, then there ceases to be co-operation. When interest in that idea, in that authority, ceases, we break away from it and then try to co-operate with another idea or with another authority. All such co-operation, surely, is based on self interest. And when that co-operation, which is self interest, no longer brings any profit, gain or pleasure, then we cease to co-operate.
To understand when not to co-operate is as important as to understand when to co-operate. Co-operation really must come out of a totally different dimension; that is what we are going to talk about presently.
We asked, when we last met here, `what is the essential question, the essential issue, in human life'? I do not know if you have gone into it, if you have thought about it. But what do you think is really the central issue in human life as if you have gone into it, if you have thought about it. But what do you think is really the central issue in human life as it is lived in this world, with all this turmoil, chaos, misery, confusion, with people trying to dominate each other and so on and on? I wonder what to you is the central issue or the only challenge that must be responded to when you actually see what is taking place throughout the world, the conflict of various kinds, the student and political conflict, the divisions between man and man, the ideological differences for which we are willing to kill each other, the religious differences which beget intolerance, the various forms of brutality and so on? Seeing all that in front of us actually not theoretically what is the central issue?
The speaker will point out what the central issue is please do not agree or disagree. Examine, look at it, see whether it is true or false. To find out what is true one must look objectively, critically and also intimately. One must look at it with that personal interest that you give when you are undergoing some crisis in your life, when your whole being is challenged. The central issue is the complete, absolute, freedom of man first, psychologically or inwardly, then outwardly. There is no division between the inner and the outer; but for clarity's sake one must first understand inward freedom. One must find out whether it is at all possible to live in this world in psychological freedom, not neurotically retiring to some monastery, or secluding oneself in an isolated tower of one's imagination. Living in this world, that is the only challenge one has freedom. If there is no freedom, inwardly, then the chaos begins and there are the innumerable psychological conflicts, oppositions, indecisions, lack of clarity, lack of deep insight, which obviously expresses itself outwardly. Can one live in this world in freedom belonging to no political party, neither communism nor capitalism, belonging to no religion, accepting no authority outwardly? One has to follow the laws of the country (keeping to the right or the left when you are driving) but the decision to obey, to comply, comes from inward freedom; the acceptance of the outer demand, outer law, is the acceptance from an inward freedom. That is the central issue and there is no other issue.
We human beings are not free, we are heavily conditioned by the culture we live in, by the social environment, by religion, by the vested interest of the army, or politics, or the ideological commitment to which we have given ourselves over. So, being conditioned we are aggressive. The sociologists, the anthropologists and the economists explain this aggression. There are two theories: either you have inherited this sense of aggressive spirit from the animal or the society which each human being has built impels you, compels you, forces you, to be aggressive. But the fact is more important than the theory; it is irrelevant whether aggression is derived from the animal or from society. We are aggressive, we are brutal, we are not capable of looking at and examining impartially another's suggestion, view or thought. Being conditioned, life becomes fragmentary; life, which is the everyday living, the everyday thoughts, the aspirations, the sense of self improvement which is such an ugly thing that is all fragmentary. This conditioning makes each one of us a self-centred human being, fighting for his `self', for his family, for his nation, for his belief. And so ideological differences arise; you are a Christian and another is a Muslim or a Hindu. You two may tolerate each other, but basically, inwardly, there is a deep division, contempt, one feels superior and all the rest of it. So, this conditioning not only makes us self-centred but also in that very self-centredness there is the process of isolation, of separation, of division and this makes it utterly impossible for us to co-operate.
One asks, is it possible to be free? Is it possible for us as we are, conditioned, shaped by every influence, by propaganda, by the books we read, the cinemas, the radios, the magazines all impinging on the mind, shaping it to live in this world completely free, not only consciously, but at the very roots of our being? That, it seems to me, is the challenge, is the only issue. Because if one is not free, there is no love; there is jealousy, anxiety, fear, domination, the pursuit of pleasure, sexually or otherwise. If one is not free one cannot see clearly and there is no sense of beauty. This is not mere argument, supporting a theory that man must be free; such a theory again becomes an ideology, which again will divide people. So, if to you that is the central issue, the main challenge of life, then it is not a question of whether you are happy or unhappy that becomes secondary whether you can get on with others or whether your beliefs and your opinions are more important than those of another. All those are side issues which will be answered if this central issue is fully, deeply, understood and answered. If you really feel that that is the only challenge in life seeing the actual facts around you and the actual facts inside yourself, how narrow, petty, small we are, anxious, guilty, fearful if you see that hanging on to other people's ideas, opinions, judgments, worshipping public opinion, having heroes, examples, breeds fragmentation and division if you yourself have seen very clearly the whole map of human existence with its nationalities and wars, the divisions of gods and priests and ideologies, the conflict and the misery and the sorrow if you yourself see all this, not as given by another, not as an idea, not as a something to be aspired to then there is a complete inward sense of freedom, then there is no fear of death, then you and the speaker are in communion, you and the speaker can communicate with each other. Is it at all possible, we can then go into it step by step? But if to you that is not the main interest, that is not the main challenge and you ask if it is possible for a human being to find God, Truth, Love and all the rest of it, you are not free, then how can you find anything; how can you explore, take a voyage, if you carry with you all that burden, all that fear that you have accumulated through generation after generation? That is the only issue; is it possible for human beings, you and me, to be really free?
Perhaps you might say that we cannot be free from physical pain. Most of us have had physical pain of some kind or other and if you are really free you will know how to deal with that pain. But if you are frightened, not being free, then disease becomes an astonishingly burdensome thing. So, if you and the speaker see this clearly not that the speaker is imposing that as an idea, or influencing you, or because of his emphasis you also unconsciously or consciously accept it then there will be communication between us. Please do see the importance of that; if you also see the truth of it, then we two together can find out whether it is at all possible to be completely, wholly, free. Can we start from there? As we begin to examine and understand the issue, the enormous implications, the nature and the quality of it will become more clear. But if you say, `it is not possible' or,`it is possible', then you have ceased to enquire, ceased to feel your way into it. So, if I may suggest, do not say to yourself, `it is possible', or, `it is not possible'. There are those intellectuals and others who say, `it is not possible, therefore let us condition the mind better, let us brainwash it first and then make it comply, obey, follow, accept, both outwardly technologically and inwardly so as to follow the authority of the state, of the guru, of the priest, of the ideal' and so on and so on. And if you say, `it is possible', that is just an idea, it is not a fact; most of us live in a vague, non-factual, ideological world. A man who is willing to go into this question deeply must be free to look, he must be free from saying to himself, `it is possible', or, `it is not possible'. So, to examine the question we begin with freedom,. freedom is not at the end.
Here is the question, whether it is possible for a human being, you, an individual, living in this world, going to the office, or keeping a house, having children and so on and on, living in a very complex society, living intimately in a relationship, whether it is possible to be free? Is it possible to live, a man with a woman, in a relationship in which there is complete freedom, in which there is no domination, no jealousy, no obedience and therefore a relationship in which perhaps there is love? Now, is this possible?
How can one see anything clearly the trees and the stars, the world and the society which man has created, which is yourself if there is not freedom? If you come to it, if you look at it with an idea, with an ideology, with fear, with hope, with anxiety, with guilt and all the rest of the agony, obviously you cannot see.
If you see, as well as the speaker, the importance of being completely free from fear, from jealousy, anxiety, free from the fear of death and the fear of not being loved, from the fear of loneliness and the fear of not becoming successful, famous, achieving, you know, all the fears if for you this is the central issue then we can start from there. Complete freedom is the only issue in human existence, for man has sought freedom from the very beginning of time, only he has said `there is freedom in heaven, not on earth', each group, each community, has its different ideology of freedom. Discarding, putting aside, all that, we are asking, if, living here, now, it is possible to be free? If you and I see this common factor as the only challenge in life then we can begin to find out for ourselves in what manner to approach it, how to look at it, how to come by it. Shall we start from there?
First of all, is there a system please think this out together is there a system, a method? Everybody says there is a method, do this, do that, follow this guru, follow this path, meditate this way you follow a system, a gradual, step by step achievement, a mould into which you fit, hoping at the end you are going to come to this extraordinary free- dom which they all promise. So, that is the first thing one has to enquire into, not verbally but actually, so that if it is not a fact you will break it down and never under any circumstance accept a system, a method, a discipline. Please see the importance of the words which we are using. A system implies the acceptance of an authority who gives you the system and the following of that system implies discipline, doing the same thing over and over again, suppressing your own demands and responses in order to be free.
Is there truth in this whole idea of a system? Follow this carefully, both inwardly and outwardly. The communist promises Utopia and the guru, the teacher, the saviour says, do this thing; see all the implications of it. We don't want to make it too complex at the beginning it will become quite complex as we go on but if you accept a system, whether it be in a school, in politics or inwardly, then there is no learning, there is no direct communication between the teacher and the student. But when there is no distance between the professor and the student, then they are both examining, discussing and there is freedom to look and to learn. If you accept a rigid regime laid down by some unfortunate guru and they are very popular at the present time, throughout the world. and you follow it, what actually has taken place? You are destroying yourself in order to achieve the freedom promised by another, handing yourself over to something which may be utterly false, utterly stupid, having no reality in it at all. So one must be very clear about this right from the beginning; if you are very clear, you have discarded it completely, you will never go back to it. You understand, you no longer belong to any nation, to any ideology, to any religion, to any political party; they are all based on formulas, ideologies and systems that hold out promises; no system, outwardly, is going to help man. On the contrary, systems are going to divide people, that is what has always been happening in the world. And inwardly, to accept another as your authority, to accept the authority of a system, is to live in isolation, in separateness, therefore there is no freedom.
So, how does one understand and come by freedom naturally for it is not something which you grope after, clutch at, or cultivate: when you cultivate something it is artificial. If you see the truth of this, then all systems and methods of meditation have no value at all; therefore you have broken down one of the greatest factors of conditioning. When you see the truth, that no system is ever going to help man to be free, when you see the truth of it, you are already free of that tremendous falsehood. Now are you free of that, not tomorrow, not in days to come, but now, actually? We cannot go any further until everyone of us understands this, not abstractly, not as an idea, but actually sees the fact of it, for when you see the fact that it has no value, it is gone, finished. Can we discuss that, not as an argument for and against, but actually look at it, examine it, talk it over together, as two friends to find out the truth of it?
Do you understand what we are doing? We are seeing the factors of conditioning. Seeing, not doing something about it. Seeing it, is the very doing of it. Right? If I see an abyss I act, there is immediate action. If I see something poisonous I do not take it, it is finished, the non-action is instantaneous. So do we see this fact that one of the major conditioning factors is this acceptance of systems, with all the authority, with all the nuances involved? Can we discuss it, or has the speaker overwhelmed you, I hope not?
Questioner: It is very easy to follow you verbally, in words; in ideas it is not very difficult...
Krishnamurti: ...but to actually shake off the acceptance of systems is quite another matter: Isn't that right, Sir? What do you mean, Sir, when you say, `I follow you verbally, clearly?, Do you mean, we understand the words you are speaking, hear the words, and nothing else which means, what? You are listening to words and obviously you can listen to words that have no meaning whatsoever. The question is, how is it possible to listen to the words so that at the same time the very listening is the action? One says, `I intellectually understand what you are talking about the words are clear, perhaps the reasoning is fairly good, somewhat logical' and so on and so on `I understand all that intellectually, but the actual action does not take place I am not free of the acceptance of systems, completely'. Now, how is this gap between the intellect and the action to be bridged? Is that clear? I understand, from the words, intellectually, what you have said this morning, but there is no actual freedom derived from that understanding; how is this intellectual concept to become action, instantly? Now, why is it that we think we understand intellectually? Why do we place intellectual understanding first? Why does that become dominant? You understand my question? I am sure you all feel you understand intellectually, very well, what the speaker is talking about, then you say to yourself,`how am I to put that into action?' So understanding is one thing and action is another, then we are battling to bridge the two. But is there understanding, at all, intellectually; it may be a false statement which becomes a block, a hindrance? You see, look, watch it carefully, for that becomes a system you follow? the system which everybody uses, `intellectually I understand' and it may be utterly false. All that we mean is, `I hear what you are talking about', hear the vibrations of those words pass through my ears and that is all, nothing happens. It is like a man or a woman who has plenty of money and who hears the word `generosity' and feels vaguely the beauty of it yet goes back to miserliness, to ungenerosity. So, do not let us say, `I understand', do not let us say, `I have grasped what you are talking about' when we have merely heard a lot of words. Then, the question is, why do you not see the truth that no system outwardly or inwardly is going to bring freedom, free man from his misery? Why do you not see the truth of it, instantly? That is the problem, not, how to bridge the gap between the intellectual grasp of something and the putting of it into action. Why do you not see complete truth of this fact what is preventing you?
Questioner: We believe in the system.
Krishnamurti: We believe in the system! Why? That is your conditioning. Your conditioning dictates all the time, it prevents you from seeing the truth of one of the major factors of life, which conditions man to accept the system, the class difference, the system of war and the system that promises peace, which in turn is destroyed by nationality which is another system. Why do we not see this truth is it because we have vested interest in the system? If we saw the truth of it we might lose money, we might not get a job, we would be alone in a monstrously ugly world. So, we consciously or unconsciously say, `I understand very well what you are talking about but I cannot do it, good morning' and that's the end of that; that would be most honest.
Questioner: Sir, for us to communicate either with you or each other we have to be in movement and movement takes energy. The question is, why is it that sometimes we can bring up this energy and sometimes we cannot?
Krishnamurti: Now as we are listening to this question, why do you not see the truth of this fact that systems are destructive, separative? To see it you need energy, why do you not have the energy now, to see it, now, not tomorrow? Is it that you have not the energy to see it now because you are frightened, unconsciously, deep down, is there not a resistance to it because it means you have to give up your guru, you have to give up your nationality, you have to give up your particular ideology and so on and so on? Therefore you say, `I understand intellectually'.
Questioner: The system prevents you from seeing the truth of the matter.
Krishnamurti: Which is true. The system educates you, establishes you, gives you a position, therefore you do not question the system, either outwardly or inwardly. A communist, well-placed in the communist field will not question the system, because in the very questioning it would be destroyed for him tyranny is important, both outwardly and inwardly. But that is not the question we are asking.
Why is it, as you are listening, you do not have the energy to look? To have energy to look you must be attentive, you must give your mind and your heart to the looking why don't you?
Questioner: What do you say to the man who is afraid to look?
Krishnamurti: You cannot force him to look, obviously. You cannot cajole him. You cannot promise that if he looks he will get something. You can say `do not bother to look, but be aware of your fear', `do not bother to look at this factor of the systems that have been developed through centuries, but be aware of your fear'. But he may well say `I do not want even to be aware, I do not want even to touch it, go near it'. Then you cannot help, because he himself is preventing himself from looking, because he thinks that by looking he will lose his family, his money, position, job all the rest of it which means he will lose security. He is frightened to lose his security. But look at what is taking place, for it is all just an idea you follow? he may never lose his security, something else may take place. Thought says, `be careful, do not look' thought creates fear. Thought prevents him from looking, saying, `if you do look you may create such con- fusion in your life' as though he is not living in confusion now! So thought begets fear and prevents the seeing of the truth that no system on God's earth, or, in the world of any guru, saviour or commissar, is going to free you.
Questioner: Perhaps a person cannot realize fear because he knows not what it is?
Krishnamurti: Oh, well, if you do not know what fear is then there is no problem, then you are free even the poor birds are frightened. That man has accepted systems as inevitable is one of the major blocks in the human mind. These systems have been created by man in his search for security. The search for security through systems is destroying man which is obvious when you see outwardly what is taking place and the same thing is happening inwardly my guru, your guru, my truth and your truth, my path and your path, my family and your family; it is all preventing man from being free. Being free gives then a totally different meaning to life, sex may have a totally different meaning, then there will be peace in the world and not this division between man and man. But you have to have the energy to see, which means giving your heart and mind to look not looking with eyes full of fear.
9th July 1968


TALKS AND DIALOGUES SAANEN 1968 3RD PUBLIC TALK 11TH JULY 1968

WE LIVE IN A world that is completely broken and fragmented, a world in which there is the constant struggle of one group against another group, one ideology against another, one nation against another, one class against another and so on. Technologically there has been great advance, yet there is more fragmentation than ever before. And as one observes, factually, what is going on one sees that it is absolutely essential for man, that is, each one of us, to learn how to co-operate. We cannot possibly work together in anything it does not matter if it is about the new school, or the relationship with one another, or to end the monstrous wars that have been going on if each individual, if each human being, is isolating himself in an ideology, with his life based on a principle, a discipline, a technique, a belief, a dogma; when there is such basis there cannot be co-operation. That seems to me to be so eminently obvious that there need be no discussion about it. And, we were enquiring as to whether it is at all possible to break down all these values that one has deliberately built against others, whether it is at all possible for man to be free.
We were saying that freedom, both outwardly and inwardly, cannot be brought about through any system, whether it be political or economic, communist, or capitalist, nor through any organized religion, or by following a particular little group, separated from others. We went into that sufficiently the other day. We said, further, that freedom is not to be come by through any philosophy, through any intellectual theory. So we are going to examine, this morning, the possibility of each one of us being actually free from any system or method it is one of the most complex things to understand.
When we talk about systems we mean not only the outward following of a belief, a guru, a teacher, of a particular organized religion, and so on, but also the following of a habit of thought, living according to a certain inner belief, dogma or principle, which all form a kind of system. One has to ask, why is it that man insists on a system? Firstly, why do you and I, inwardly, want a system and secondly, why an outward system? Why do you want a system a system being a tradition, a discipline, a habit, a set of grooves which the mind follows? Why? If we discard one set of grooves then we follow another.
We said, peace or love or beauty is not possible unless there is complete freedom. We said that it is obviously not possible to be free, totally, completely, if inwardly, psychologically, we follow a method, a system, or a particular habit which we have cultivated, perhaps for many years or many generations, which has become tradition. Why do we do this? I hope I am making the question clear. The tradition may be of yesterday, or a thousand years. It is tradition to believe that you are a Catholic or a Protestant. It is a system when you say 'I am a Frenchman' and when you belong to a particular group or think according to a particular culture. Why we do this? Is it that the mind is constantly seeking security, wanting to be safe, certain? Can a mind that is constantly searching out security for itself, psychologically, ever be free? And if it is not free can it ever see what is true, can it ever see what is true through a system or tradition that promises the eventual beauty, the incalculable state of mind? Do please let us think it over, or rather let us go into it. Do not, if I may suggest, do not merely listen to a lot of words. To say, `intellectually, I understand' is such a false statement. When we say we understand intellectually, we mean, we hear a lot of words of which we understand the meaning. But to understand means also immediate action; not, first there is understanding and later, perhaps many days after, there is action. You see the significance of the particular problem; you see that freedom cannot possibly be when there is any pursuit of the acceptance or the obedience of any particular ideology or tradition. If you see that, actually, not verbally, then there is action, you drop it immediately. But if you say `I understand what you are talking about verbally' that is merely an avoidance of the fact.
Why is it that we want security, psychologically? There must be physical security food, clothes and shelter that is obvious. But why is it that the mind seeks certainty, demands a structure which becomes a system that will give an assurance to it? Why? And why does the mind constantly dwell upon its own security, upon its own safety, upon its own certainty? Can a mind that is certain about anything, psychologically, ever be free? which does not mean that the mind must always be in a state of uncertainty. This raises a problem of duality. Conflict in any form is a waste of energy; when there is a duality there is conflict and that, in essence, is a complete waste of energy. When the mind is seeking certainty it must inevitably create its own opposite obviously. When my mind is constantly searching out a state in which there will be no trouble, no disturbance, no conflict, it must inevitably run away to the opposite, to trouble and disturbance and conflict. There is uncertainty and the demand for certainty, there is a conflict between the two. And this conflict, in which most of us are caught, is a waste of energy. So, why does the mind seek certainty?
(Noise of aeroplane overhead). You heard that aeroplane fly by, it made a lot of noise. Before that you were giving your attention and perhaps you wished that the aeroplane did not come here at all. Right? So you create an opposite, you resist the noise, which is a waste of energy. But if you had listened to that noise without resistance, that is, if you had given your complete attention to it, it would not have affected you at all, there would not have been noise in conflict with a state in which there is no noise. (I wonder if you are catching all this?).
We are asking, why is it that the mind always seeks an image, a formula, assuring a state of certainty which becomes the system? Though the mind is constantly seeking safety, a sense of security and permanency, we never ask if there is such a state at all. We want it, we demand it, but is there such a state? I want a permanent relationship with my friend, with my wife and the demand for such permanent relationship is the system, is the tradition, is the structure which is going to establish in that relationship a sense of permanency.
I am asking myself, `why can the mind not live freely, why does it hold on to formulas and systems?' Obviously it is afraid and it wants some image, some symbol, some formula, or a system, which it can hold on to. (Please do observe it in yourself.) And when it holds on to something desperately, it is not only afraid of losing it, but that very holding on, that very fear of losing, is creating its own opposite. There is a struggle between the desire for certainty and the fear of not being certain, there is a battle going on.
The mind can enquire if there is, in life, psychological permanency; it can try to find out if such a state is at all possible. Or, may it not find that life is a constant movement, a state in which the new is always taking place? But the mind cannot see the new because it is constantly living in the past, the past which is the system. When you say `I am a Christian', or `I am a Hindu', it is the past which speaks and cannot see anything new. And life may be something extraordinary in its very movement, the very movement which is the new, which we discard. This movement is freedom. There is only one central issue, crisis, or challenge for man, which is, that he must be completely free. As long as the mind is holding on to a structure, a method, a system, there is no freedom. Can that whole structure be completely abandoned, immediately? (You understand the question?) The conditioning of a mind that has been going on for many years or many centuries, that very conditioning is the system, the tradition, the habit and so on. As long as the mind is caught in that, it can never be free. And, this freedom is not at the end, it is not a question of eventually getting free; there is no such thing as `eventually' getting free, that is to say, through a discipline, through a formula `becoming' free. The formula or the system only emphasizes the conditioning only in different ways and there is no freedom. So the question is: is it possible for a mind that is so heavily conditioned to be completely free from this conditioning, immediately, because if not, this conditioning will continue to go on in different ways? Can we proceed from there?
One is born as a Christian, as a Catholic; or one belongs to one of the many branches of Protestantism. One is conditioned from childhood, believing in a Saviour, in priests, rituals, one God you know, all the rest of it. Or, you are a communist, brought up in communism, conditioned by what was said by Lenin or Marx. You know, I was laughing to myself to see how easily we are caught by words: the communist substitutes the word `Lenin' and his philosophy for the word `Jesus' and his philosophy. We are so easily caught in a net of words. We are conditioned and the challenge, the crisis in the whole of consciousness, is that man must be free; otherwise he is going to destroy himself.
Can the mind put away all its conditioning so that it is actually, not verbally or theoretically or ideologically, but actually free, completely? That is the only challenge, that is the only issue, now or ever. If you also see the importance of that, then we can go into this question as to whether the mind can uncondition itself. Can we proceed from there? Is it possible? In this question several things are involved. First of all who is the entity who is going to uncondition the conditioned mind? You understand? I want to uncondition myself, being born as a Hindu or brought up in a particular part of the world, with all the impressions, cultures, books, magazines, what people have said and what they have not, such constant pressure has shaped my mind. And I see it must be totally free. Now, how is it to be free? Is there an entity which is going to make it free? Man has said, there is an entity; they call it the Atman in India, the soul or the grace of God in the occident, or this or that, which, given an opportunity, will bring about this freedom. It is suggested that if I live rightly, if I do certain things, if I follow certain formulas, certain systems, certain beliefs, then I will be free. So, firstly it is posited that there is a superior outer form or agency, that will help me to be free, that will make the mind free if I do these things right? But `If you do these things' is a system, which is going to condition you and that is what has happened. The theologians and the theoreticians and the various religious people have said, `do these things, practice, meditate, control, force, suppress, follow, obey' then at the end, that outer agency will come and bring a certain miracle and you will be free; see how false that is, yet every religion believes in it in a different way. So, if you see the truth of that, that there is no outer agency, God what you will that is going to free the conditioned mind, then the whole organized religious structure, of priests with their rituals, with their mutterings of meaningless words, words, have no meaning any more. Then secondly, if you have actually discarded all that, how is it possible for this conditioning to be dissolved; who is the entity that is going to do it; you have discarded this outer agency, the sacred, the divine, all that, then there must be somebody who is going to dissolve it? Then who is that? the observer? the `I', the `me', which is the observer? Let us stick to that word, `observer; that is good enough. Is it the observer that is going to dissolve it? The observer says; `I must be free, therefore I must get rid of all this conditioning'. You have discarded the outer, divine agency, but you have created another agency which is the observer. Now, is the observer different from the thing which he observes? Please do follow this. You understand? We looked to an outer agency to free us God, Saviours, Masters and so on, the gurus if you discard that then you will see that you must also discard the observer, who is another form of an agency. The observer is the result of experience, of knowledge, of the desire to free himself from his own conditioning; he says, `I must be free'. The `I' is the observer. The `I' says, `I must be free'. But is the `I' different from the thing it observes? It says, `I am conditioned, I am a nationalist, I am a Catholic, I am this, I am that'. Is the `I' really different from the thing which he says is separate from him, which he says is his conditioning?
So, is the `observer', the `I' the `I' which says, `I am different from the thing I want to get rid of' is it really separate from the thing it observes? Right? Are there two separate entities, the observer different from the thing observed, or is there only one thing, the observed is the observer, and the observer is the observed? (Is this becoming too difficult?)
When you see the truth of that, that the observer is the observed, then there is no duality at all, therefore no conflict, (which, as we said, is a waste of energy). Then there is only the fact; the fact that the mind is conditioned; it is not that `I am conditioned and I am going to free myself from that conditioning'. So, when the mind sees the truth of that, then there is no duality, but only that a state of conditioning, a conditioned state, nothing else! Can we go on from there? So, do you see that, not as an idea, but actually; do you see actually that there is only conditioning, not `I' and the 'conditioning' as two different things, with the `I' exercising `will' to get rid of the `conditioning' hence conflict? When you see that the observer is the observed there is no conflict at all, you eliminate conflict altogether. So when the mind sees there is only a conditioned state, what then is going to happen? You have eliminated, altogether, the entity that is going to exercise power, discipline or will, in order to get rid of this conditioning, which means, essentially, that the mind has eliminated conflict altogether.
Now, have you done it? If you have not done it we cannot proceed any further. Look to put it much more simply when you see a tree there is the observer, the seer, and the thing seen. Between the observer and the thing observed there is space; between the entity that sees the tree and the tree, there is space. The observer looks at that tree and has various images or ideas about trees; through those innumerable images he looks at the tree. Can he eliminate those images botanical, aesthetic, and so on so that he looks at the tree without any image, without any ideas? Have you ever tried it? If you have not tried it, if you do not do it, you will not be able to go into this much more complex problem which we are investigating; that of the mind that has looked at everything as the `observer', as something different from the thing observed and therefore with a space, a distance, between himself as the `observer' and the thing `observed' as you have the space between the tree and yourself. If you can do it, that is, if you can look at a tree without any `image', without any knowledge, then the observer is the observed. That does not mean he becomes the tree which would be too silly but that the distance between the `observer' and the `observed' disappears. And that is not a kind of mystical, abstract or lovely state, or that you go into an ecstasy.
When the mind discards the outward agency divine or mystical or whatever it is (which is obviously an invention of a mind that has not been able to solve the problem of freeing itself from its own conditioning) when it discards that outward agency it invents another agency, the `I', the `me', the `observer' who says, `I am going to get rid of my conditioning'. But in fact there is only a mind that is in a conditioned state; not the duality of a mind that says, `I am conditioned, I must be free, I must exercise will over my conditioned state; there is only a mind conditioned. Do listen to this very carefully; you will see, if you really listen with attention, with your heart, with your mind, you will see what will happen. The mind is conditioned only! there is nothing else. All psychological inventions permanent relationship, divinity, Gods, everything else are born out of this conditioned mind. There is only that and nothing else! Is that a fact to you? That is the question, it is really an extraordinarily important thing if you can come to it. Because, in the observation of that only, and nothing else, begins the sense of freedom which is the freedom from conflict.
Shall we discuss or have you had enough for this morning?
Questioner: Would you repeat the last sentence?
Krishnamurti: I said, I think, that if you see only that state, know it completely, being aware without any choice, that the mind is wholly conditioned, then you'll know, or begin to feel, or smell or taste. that extraordinary sense of freedom begin but you do not have it yet, do not run away with the smell of a perfume.
Questioner: If I say,`My mind is conditioned', then that `I' is also a conditioning, then I do not know what else is left.
Krishnamurti: That is just it. If I say, `I am conditioned', that `I' is also conditioned, then what is left? There is only a conditioned state. Do see that there is only a conditioned state. But the mind objects to that; it wants to find a way out. It does not say, `I am conditioned, I'll remain there quietly'. Any movement on my part any movement, conscious or unconscious is the movement of conditioning. Right? So, there is no movement, but only a conditioned state. If you can completely remain with it without going neurotic, you understand? then you will find out. But you will say, `who is the entity that is going to find out?' There is no other entity who is going to find out the thing itself will begin. (I do not know if you are following all this?) The mind has always avoided this implacable state; it is conditioned from childhood, from the very beginning of life, from millions of years and it tries every way to get out of it Gods, Systems, Philosophies, Sex, Pleasure, Ideas, it does everything to get out of this conditioned state and it is still doing that when it says, `I must go beyond it'. So, whatever movement a conditioned mind makes, whatever movement a conditioned mind follows, it is still conditioned; therefore, one asks, can it remain completely with the fact alone and nothing else? you understand? remain there, having discarded the whole system of gurus, masters, teachers, saviours you know all the things that man has invented in order to be free.
11th July, 1968


TALKS AND DIALOGUES SAANEN 1968 4TH PUBLIC TALK 14TH JULY 1968

I SEEMS TO ME that it is so important to understand and to be in the state in which the mind is completely religious. Such a mind not abstractly or theoretically can solve all our problems. A religious mind is not burdened with any ideologies or assumptions, but is concerned with the fact, with 'what is' and going beyond it.
Our consciousness is conditioned, through education, through various inherited or acquired states, through various contradictions and the conflicts of the opposites; that is the consciousness of which we are. I think it is fairly obvious that this conditioned state if the mind can only be discovered, by each one of us, in looking at ourselves objectively. It seems that to look at ourselves is one of the most difficult things to do, to see ourselves actually as we are, without any theories, without any despair or hope, without any demand or opinion just to look at ourselves. Unless we do this I do not see how one can go beyond this limited, narrow, circle in which we live.
In what manner is it possible to bring about the state of inward awareness in which to see what is actually taking place in ourselves, without any bias, without any neurotic assumptions, being aware, choicelessly, of what is actually going on? I do not know if you have ever tried (not psychologically) to examine every thought, every feeling; tried to trace out the source of that thought or of that feeling; to see the examination of behaviour the cause, the motive and the various layers (if one may use that word) of the mind, of our consciousness? But that would take too long and would lead us nowhere, for the analytical process implies an analyser and the analyser is conditioned, so whatever he examines that also will be conditioned, and be seen through his conditioned state; the analytical process is obviously limited in this way. There must be a way of looking at ourselves totally, without going through all the complications of introspective analysis and so on; there must be a state, a regard, a look, that will reveal the whole content of our conditioning. I do not know if you have asked that question of yourselves and if you have, I wonder how you would answer that question? You understand the problem? Human beings are conditioned, the whole of their behaviour pattern, their outlook, their activities, their aggressiveness, their contradictory states of mind, hate and love, pleasure and pain, the despair and hope, this constant battle in the whole field of our consciousness, the inventions of gods and beliefs and faiths, is the outcome of this conditioned mind. Our nationalities, the division of people, racial and so on, is the result of our education and of the influence of the society which we have built; and so there we are, that is the field of our so obviously conditioned consciousness. How is one to be free, completely, of this, so that there is no conflict of any kind? The conflict, the struggle and battle, is a waste of energy. Our whole life is spent in this way, one desire opposing another desire, one demand, urge, instinct, contradicted by another. That is our life and one asks oneself if it is possible to step completely out of it and if so, how is this to be done? Is it at all possible?
We were saying that systems, philosophies and religions, have not freed man; he is still within the prison he has made of consciousness and that is not freedom at all. It is like a prisoner living within four walls and saying he is free, he is not free, he can walk about in the yard but freedom is something entirely different, it lies totally outside the prison. Seeing this whole complex human relationship, this complex of conditioning, the battle, the struggle, the fear of death, the loneliness, the despair, the lack of love, the brutality, the aggressiveness, of which we are, is it possible to go completely beyond and be free of it all? No outside agency can help us; the outside agency is another invention of a conditioned mind, another ideology of a mind that cannot find a way out and therefore it posits a belief. Now when you brush aside all that, you are left with this fact, that the mind is wholly conditioned, both the conscious mind as well as the unconscious deeper layer. If one is aware of that, what actually takes place? If I am aware that whatever I do, whatever movement of thought or effort I make, is within the limitation of that conditioning, then what actually takes place? You understand my question? I am aware how my mind, the very complex of brain cells themselves, is heavily loaded with the past, with memories, experience, knowledge, tradition, with systems of behaviour which one has accepted in the name of law and order yet with the aggression, the killing, each other, the destroying by word, by gesture, by an act separating ourselves. Now, how am I aware of this? Am I aware of it intellectually? (Do please follow this right through with me, with the speaker, do not just merely listen, merely hear, but actually do it.) How am I aware of this fact? I have to ask myself `what do I mean by awareness?' `how do I look at my conditioning?' Obviously, when I look at it I either condemn it, justify it, or accept it as inevitable.
(Please do this. Are you participating in what is being said? If you are not, there is no communication between yourself and the speaker, and we cannot go any further. If we could do it together then it is a discovery not by the individual a discovery, an understanding, a total human perception, not a limited perception.)
So what do we mean by an awareness? I am aware that I am conditioned that is a fact I am aware of it, I am conscious of it, I know it; what does that mean? Is there a separation between this awareness and the thing of which it is ware? Am I aware of my conditioning as an outsider looking in? One knows one is aggressive, in word, in feeling, in act.. Does one know it as a knowledge, or does one communicate with that fact, not as an outsider, but as a communion established between the entity that is aware and the thing of which he is aware? You understand? I think it is very important to understand this. When I say `I know', `I know I am conditioned', the word `know' is a very complex word. You have looked at your conditioning before and you have learnt something about it and you say `I know'. But when you say, 'I know' you have already accumulated knowledge about it and it is with that knowledge that you look. But the thing, the conditioning, must change in the meantime and does change. Therefore to say `I know' is the most dangerous thing. To say `I know you' which is absurd, `I know my wife, my husband, my children, my politician, my God' (that is the last thing!) when you say `I know you', you mean you know your wife, or your husband, or your friend, as of two or three days ago. But in the meantime that friend, or husband or wife, has undergone a change. So to say `I know' is `wrong' if I may use that word. So knowledge prevents you from looking right? Now, can I look without the previous experience, without knowledge, so that I look with freshness, with newness? Life is a series of experiences conscious or unconscious these experiences, the various forms of influences, ideas, propaganda, all are pouring in and each leaves a mark. It is with these various hurts, marks, memories, as knowledge, that I look. So my look is always spotted, never clear. Can I look at myself with eyes that have never been touched by experience? Do please follow this and do it; do it and you will see something. If I look at myself with the eyes of experience, with eyes that have looked at so many things I have been through such tragedies, such thoughts, such despairs and sorrows then those eyes never see anything clearly. Can the mind be free of all the past, to look?
Can the mind be aware of its conditioning, can it look at it without any distortion, without any bias? That is the problem. Is it possible to look at anything, the tree, the cloud, the flower, the child, the face of a woman or a man, as though you are looking at it for the first time? That is really the central issue real freedom to look.
And freedom is to be free of the whole depth of the past. The past is the culture in which we have been brought up, the social, economic influences, the peculiar tendencies of each one of us, the impulses, the religious dogmas, beliefs, all of that is the past; and with that past we try to look at ourselves, yet we ourselves are that past.
There are two types of freedom, are there not? There is freedom from something I am free from anger let us suppose but the freedom from something is a reaction; obviously that is not freedom. To be free from one's nationality means absolutely nothing; a very intelligent man is free from that particular poison; but that does not constitute freedom at all. And there is a different kind of freedom, a state of mind in which there is no effort at all. Such freedom is love; it is not as when you say, `I must learn to love, to practise love', `I hate people but I am going to struggle, make an attempt to love', that is not love. Freedom is a state of mind in which love is and it is not the opposite of hate, or jealousy, or aggression. When we are dealing with opposites and trying to be free from one and achieve the other then the other has its root in its own opposite right? Through conflict freedom cannot possibly be understood.
We will come back to this question what is it to be aware? Is there an awareness of that tree, of that cloud, of the green sparkling grass in the early morning; is there an awareness of it without any choice, without any interference of thought or of knowledge which divides? We were saying the other day, do look at a tree, or a cloud, or whatever it is, without space. Did you do it? To look at your wife, or your husband, or your girl friend, or boy friend, without the image; have you ever tried it? Have you seen what its implications are and seen whether you can be free from these implications, so that you can look? I think this is very important to understand and is the key to the whole thing. When there is no separation between the observer and the thing observed, there is no conflict and therefore there is immediate action. I am aware that I am angry; the observer, if he is separate, sees anger as something apart from himself, outside of himself. When there is this division between the observer and the observed, the observer says, `I must get rid of it', `I must suppress it', or `I must understand it, `I must look to the cause of it' and so on and on.In that there is conflict, there is a state of disturbance, control, suppression, of yielding to it or rationalizing it, justifying it, and so on; which is all a waste of energy because of the conflict involved in it. But when the observer realizes he himself is the thing observed, then he sees that he is anger (not he himself and anger as two separate things). When he sees that he is anger, then there is no waste of energy. What actually takes place what happens then? I see I am angry that state you all know I am not separate from the anger, I am anger and I am aware of it, there is no division then what takes place? When there is no effort or struggle or contradiction or battle there is only one thing, that which actually is. And what actually is, is myself (the observer who thought he was different from the observed) And there is only that fact, anger, jealousy, or whatever it is; and all the movement of contradictory thought has come to an end Therefore there is only perception, a seeing in which there is no division, no contradiction and a new state of energy comes into being. This new state of energy is going to dispel that fact altogether. We need a great deal of energy; to look at a tree without this space, without this division, between the seer and the seen, you need great energy of attention and also you need a sense of freedom. Freedom and attention must go together, which is love and that quality of attention in which the observer is not.
I wonder if you are getting all this? I have talked for about forty-five minutes I wonder what you have got out of it? Could you tell me what actually you have learned, not memorized, not by gathering a few ideas and explanations, but actually what you have in your hand after listening for fifty minutes or so?
Questioner: Is seeing an exploding force?
Krishnamurti: I wonder why you ask me find out. Sir, look, I wonder how we can communicate to each other the seriousness of all this. You have taken a lot of trouble to come here, a lot of trouble and expense and you listen for an hour in the morning three times a week and at the end of this summer after ten talks, or two talks, what do you hold in your hand?
Questioner: It is difficult to say in words.
Krishnamurti: 'It is difficult to say in words', is it? Has one stepped out of all this misery of life, is one free from all the mess in oneself?
Questioner: (Inaudible on tape)
Krishnamurti: Madame, this is not a confession for God's sake do not let us be reduced to that. This is not exposing each other and saying we have advanced so much which would be utterly silly. What we are asking is, have we communicated with each other? Is there a communion between the speaker and yourself over something? When you say to somebody, `I love you' those few words are enough, you have actually communicated something which you feel very deeply, something very real, which is not just words. And, if we can put it that way, is there love which actually is a state of communion? not sentiment, not emotion, not all that stuff but a freedom, a love, so that we are entirely different human beings? After all, that is the meaning of this gathering, to shake the very foundation of our being so that we may discover something of a different dimension altogether. We may make a mistake, probably we will, but when we do make a mistake see it immediately and remove it, we do not remain wallowing in that mistake. I do not know if you are following all this? Look Sirs, we have enormous work to do together, we have great responsibility, the world is in such a fearful mess, a frightening state, and when we leave we must be entirely different human beings, utterly responsible, to bring about a different world. That is, we must be revolutionaries in the sense that deep inward revolution must take place in us.
l4th July, 1968


TALKS AND DIALOGUES SAANEN 1968 5TH PUBLIC TALK 16TH JULY 1968

I WONDER IF YOU ever ask yourself a fundamental question; a question that, in the very asking, indicates a depth of seriousness; a question the answering of which does not necessarily depend on another, or on any philosophy, or teacher and so on. I would like to ask, this morning, one of those serious and fundamental questions.
Is there right action which is right under all circumstances, or is there only action neither right nor wrong? Right action varies according to the individual and the different circumstances in which he is placed. The individual as opposed to the community, the individual as a soldier, he might ask, `What is right action?' To him the right action obviously would be as he's in the front to kill. And the individual with his family enclosed within the four walls of the idea of mine, my family, my possessions to him there is also a right action. And the business man in the office, to him also there is right action. And so the right action breeds opposition; the individual action opposed to the collective action. Each maintains that his action is right; the religious man with his exclusive beliefs and dogmas pursues what he considers right action and this separates him from the non-believer, from those who think or feel the opposite of what he believes. There is the action of the specialist who is working according to certain specialized knowledge, he says `This is the right action'. There are politicians with their right and wrong action the communists, the socialists, the capitalists, and so on. There is this whole stream of life, which includes the business life, the political life, the religious life, the life of the family and also the life in which there is beauty love, kindliness, generosity and so on.
One asks oneself in looking at all these fragmentary actions which breed their own opposites seeing all this, one asks 'What is right action in all circumstances?' Or there is only action, which is neither right nor wrong a very difficult statement even to make or to believe, because obviously it is wrong action to kill, obviously it is wrong action when one is held by a particular dogma and acts according to that.
There are those who, seeing all this, say `We are activists, we are not concerned with philosophies, with theories, with various forms of speculative ideology, we are concerned with action, doing.' And, there are those who withdraw from 'doing' into monasteries, they retire into themselves and go some paradise of their own, or they spend years in meditation, thinking to find the truth and from there act.
So,serving these phenomena the opposing and fragmentary actions of those who say `We are right', `This is the right action'. This will solve the problems of the world' yet so creating, consciously or unconsciously, activities opposed to that and thus everlasting divisions and aggressive attitudes one asks `What is one to do?'
What is one to do in a world that is really appalling, brutal in a world where there is such violence, such corruption, where money, money, money, matters enormously and where one is willing to sacrifice another in seeking power, position, prestige, fame; where each man is wanting, struggling to assert, to fulfil, to be somebody. What is one to do? what are you to do? I do not know if you have asked this question, `What am I, living in this world, seeing all this before me, the misery, the enormous suffering man is inflicting upon man, the deep suffering that one goes through, the anxiety, the fear, the sense of guilt, the hope and the despair seeing all this, one must, if one is at all aware of all this, ask `what am I, living in this world, to do?' How would you answer that question? If you put that question to yourself in all seriousness, if you put that question very, very seriously, it has an extraordinary intensity and immediacy. What is your answer to this challenge? One sees that the fragmentary action, the action that is `right', does lead to contradiction, to opposition, to separateness; and man has pursued this, the `right' action, calling it morality, pursuing a behaviour pattern, a system in which he is caught and by which he is conditioned; to him there is right action and wrong action, which in their turn produce other contradictions and oppositions. So one asks oneself, `Is there an action which is neither right nor wrong only action?'
Please, do not just hear a lot of words and ideas with which you agree or disagree, which you accept or reject. It is a very, very serious problem that is involved in this; how to live life non-fragmentarily, a life which is not broken up into family, business, religion, politics, amusement, seriousness you know, broken up constantly.
How to live a life that is complete, whole? I hope you are asking the same question of yourself; if you are, then we can go further together, we can communicate and be in real communion with each other on this very, very fundamental, serious, question.
In the East they have their own pattern of behaviour; they say, `We Brahmins, we are right, we are superior, we are this, we are that, we know', they assert their dogmas and beliefs, their conduct and morality, yet all in opposition, 'tolerating' each other and killing each other at a moment's notice. So we ask, 'Is there a life of action which is never fragmentary, never exclusive, never divided?'
How will we find out? Is it to be found out through verbal explanations is it to be found out by another telling you? Is it to be found out because you, having never acted completely, are so tired, exhausted, heartbroken that out of that weariness and despair you want to find the other? So one must be clear about the motive with which one asks this question. If one has a motive of any kind, one's answer will have no meaning whatsoever because the motive dictates the answer. One must ask this question without any motive, because it is then only that truth is to be found, the truth of anything. In putting this question one must discover one's motive. And if one has a motive because one wants to be happy, or because one wants peace in the world, or because one has struggled for so long, or if one's motive in searching for complete action is out of weariness, out of despair, out of various forms of longing, of escape, of fulfilment then one's answer will inevitably be very limited. So one must be really aware when one puts this question to oneself. But if you can put it without any motive at all then you are free look you understand? you are free to find out you are not tethered to a particular demand, to a particular urge. Can we go on from there? It is very difficult to be free of motive.
So what is action, which is not fragmentary, which is neither right nor wrong and which does not create opposition, action which is not dualistic please follow all this an action which does not breed conflict, contradictions? Having put that question to yourself in all seriousness, how are you going to find out? You have to find out. Nobody can give it to you, it would not be of your own finding, it would not be something which you have come upon because you have looked with clarity and therefore something which could never be taken away, destroyed by circumstance. In asking this question, the intellect, with all its cunning, can given all the data, all the circumstances, seeing that every contradictory action breeds conflict and therefore misery it can say `I will do this' and make that into a principle, a pattern, a formula, according to which it will live; but then you will live according to that formula as you have done previously, then you are again breeding contradiction, then you are imitating, following, obeying. To live according to a formula, to an ideology, to a foreseeable conclusion, is to live a life of adjustment, imitation, conformity, therefore a life of opposition, duality, endless conflict and confusion. The intellect cannot answer this question, nor can thought. Thought if you have gone into it deeply with yourselves thought is always divided, thought can never bring about a unity of action; it may bring about integrated action, but any action that is the outcome of integration through thought will inevitably breed contradictory action.
One sees the danger of thought, thought which is the response of memory, experience, knowledge, conviction and so on; one sees that thought, which is the response from the past, can lay out a way of life and force itself to conform to the formula which it has created ideologically. And one sees that that means inward conflict, for in that there is right and wrong, that which is true, or false, that which should be and that which is not, that which might have been and so on and on. So, if the mind, in putting this question, can be clear of motive, be clear of the danger of the intellectual perception and the conformity to an ideology which it has invented, then it can ask this question and the answer will be entirely different.
Is it possible to live so completely, so wholly, so totally that there are no fragmentary actions? As one observes, life is action; whatever you do or think or feel, is action. Life is a movement, an endless movement, without a beginning and without an end; and we have broken it up into the past, present and the future, as living and dying, as well as breaking it up into love and hate, into nationalities. And we are asking: is there a way of life not ideologically, but actually, every minute of daily life in which there is no contradiction, no opposition, no fragmentation, in the very living of which is complete action?
Have you ever considered what love is? is it this torture? it may be beautiful at the beginning when you tell somebody 'I love you', but it soon deteriorates into every form of cunning, possessive, dominating relationship, with its hate and jealous anxiety, its fear. Such love is pleasure and desire, pleasure of sex and the urge of desire maintained by thought chewing over that particular pleasure day after day; that is what we call love. The love of Country, the love of God, the love of fellow man, all that means absolutely nothing, it is just ideas. When we talk about the love of the neighbour, in the church or in the temple, we do not really mean it; we are hypocrites for on Monday morning we destroy our neighbour in business, through competition, by wanting a better position, more power, and so on and on and on. Love of the particular, in the family and the love of man outside that circle as possessiveness, possessing my wife, my husband, my child, dominating them, or I let them go because I am too occupied, I have business, I have other interests, I have... God knows what else, so there is no home; yet when there is a home there is this constant battle of possessiveness, domination, fear, jealousy, of trying to fulfil oneself through the family, through sex all these phenomena we call love; I do not think we are exaggerating, we are merely stating the fact; we may not like it but it is there. In that love again is the right and wrong action, which again breeds various forms of conflict. Is all that love? that which we accept as love, that which has become part of our nature. We instinctively cover up this structure, but when you look at it objectively, very earnestly, with clear eyes is that love? obviously it is not. And being caught in the behaviour pattern set by ourselves and by society for centuries, we cannot break away, we do not know what to do and hence there is conflict between the `right' love and the 'wrong' love, between what should be and what is. The 'morality' of this structure is really immoral; and knowing that, we create another ideology and therefore conflict in opposing the immorality. So, what is love? not your opinion, not your conclusion, not what you think about it who cares what is thought about it. You can only find out what it is when you completely get rid of the structure of jealousy, domination, hate, envy, the desire to possess the structure of pleasure.
Pleasure is something that has to be gone into. We are not saying that pleasure is wrong or right, which again would lead us to various conclusions and therefore oppositions. But for most of us, love is associated, is closely knit, with pleasure sexual and other forms of pleasure. And if love is pleasure then love is pain; and when there is pain, is there love? logically, there is not, yet we go on with it, day after day. Can one break away from the structure, the tradition, the thing in which we are caught and find out, or come upon, that state of love which is none of this? it is beyond, outside the tent, it is not within the tent, within ourselves.
Is a life possible in which the very living is the beauty of action and love? Without love there is always the right and wrong action, breeding conflict, contradiction and opposition. There is only one action that comes out of love; there is no other action which never contradicts, never breeds conflict. You know, love is both aggressive and non-aggressive do not misunderstand it love is not something pacifist, quiet, down somewhere in the cellar or up in heaven; when you love you have vitality, drive, intensity and the immediacy of action. So, is it possible for us human beings to be involved in this beauty of action, which is love?
It would quite extraordinary if all of us here, in this tent, could come upon this not as an idea, not something speculatively to be reached and actually from this day step out into a different dimension and live a life so whole, complete, so sacred; such a life is the religious life, there is no other life, no other religion. Such a life will answer every problem, because love is extraordinarily intelligent and practical, with the highest form of sensitivity and there is humility. That is the only thing that is important in life; one is either steeped in it, or one is not. If we could, all of us, come into this naturally, easily, without any conflict or effort, then we would live a different life, a life of great intelligence, sagacity, clarity;it is this clarity which is a light to itself, this clarity solves all problems.
Questioner: Does it mean that you do not make plans?
Krishnamurti: I am afraid it does not. I had to make a plan when I got up this morning to come here; you have to make a plan when you are going to catch your train. You see, intelligence will answer these questions; having lived a life of imitation, of acceptance, obedience, of conformity to a formula, when that is taken away forcibly or you reject it because you see the absurdity of it you are lost, you say, 'My God, must I not do this, that?' and what happens? Whereas,if you with intimacy, actually observe the structure, the formula, the system you are living, see, feel and taste it, then out of that observation comes intelligence and that intelligence will act that intelligence is, by its very nature, free.
16th July, 1968


TALKS AND DIALOGUES SAANEN 1968 6TH PUBLIC TALK 18TH JULY 1968

When we left off last time we were going to talk about pleasure; exploring that very important factor in life we have also to understand what love is and in understanding that we have also to find out what beauty is. So there are three things involved: there is pleasure, there is beauty about which we talk and feel a great deal, and there is love that word which is so spoilt. We will go into it, step by step, rather diligently yet hesitatingly, because such a vast field of human existence is covered by these three things. And to come to any conclusion, to say `This is pleasure' or `One must not have pleasure', or `This is love', `This is beauty' seems to me to demand the very clearest comprehension and feeling of beauty, of love and pleasure. So we must, if we are somewhat wise, avoid any formula, any conclusion, any definite apprehension about this deep subject. To come into contact with the deep truth of these three things is not a matter of intellection nor of the definition of words, nor of any vague, mystical, or parapsychological feeling.
(You know, I have not really enquired into it, except I have a general view of it, so I am also investigating with you. It is not that I have prepared a talk and come here to spill it out. So if I hesitate and go rather slowly, I hope you will be equally careful, and slowly, hesitatingly enquire.)
For most of us pleasure and its expression, is very important. Most of our moral values are based on it, on the ultimate or immediate pleasure; our hereditary and psychological trends and our physical and neurological reactions are based on pleasure. If you examine, not only the outward values and judgments of society, but also look within yourself, you will see that pleasure and its evaluation is the main pursuit of our lives. We may resist, we may sacrifice, we may achieve or deny, but at the end of it there is always this sense of gaining pleasure, satisfaction, contentment, of being pleased or gratified. Self expression and self fulfilment is a form of pleasure and when that pleasure is thwarted, blocked, there is fear and out of that fear there is aggression. Please, watch this in yourself, you are not just listening to a lot of words or ideas, they have no meaning; you can read in a book a psychological explanation that will have no value; but if we investigate together, step by step, then you will see for yourself what an extraordinary thing comes out of it. Bear in mind that we are not saying we must not have pleasure, that pleasure is wrong, as the various religious groups throughout the world maintain. We are not saying you must suppress, deny, control, translate to a higher level and all that kind of thing. We are just examining and if we can examine quite objectively, deeply, then out of that comes a different state of mind which has a bliss, but not pleasure bliss is something entirely different.
We know what pleasure is, the looking at a beautiful mountain, at a lovely tree, at the light in a cloud that is chased by the wind across the sky, at the beauty of the river with its clear running water. There is a great deal of pleasure in watching all of this or in seeing the beautiful face of a woman, a man or a child; and we all know the pleasure that comes through touch, taste, seeing, listening. And when that intense pleasure is sustained by thought, then there is the counteraction which is aggression, reprisal, anger, hate, born out of the feeling of not getting that pleasure which you are after and therefore fear which is again fairly obvious if you observe it. Any kind of experience is sustained by thought, the pleasure of an experience of yesterday, whatever it was, sensual, sexual, visual. Thought thinks over, thought chews over the pleasure, goes over it, creating an image or picture which sustains it, gives it nourishment. Thought gives sustenance to that pleasure of yesterday, gives it a continuity today and tomorrow. Do notice it. And when the pleasure sustained by that thought is inhibited, because it is bound round by circumstance, by various forms of hindrances, then that thought is in revolt, it turns its energy into aggression, to hate, to violence which again is another form of pleasure.
Most of us seek pleasure through self-expression. We want to express ourselves, whether in little or in great things. The artist wants to express himself on the canvas, the author in books, the musician using an instrument and so on. This self-expression from which one derives an enormous amount of pleasure is it beauty? When an artist expresses himself he derives pleasure and intense satisfaction is that beauty? Or, because he can't completely convey on canvas or in words what he feels, there is discontent, which is another form of pleasure.
So is beauty pleasure? And when there is self-expression in any form, does it convey beauty? And is love pleasure? Is love which has now almost become synonymous with sex and its expression and all that is involved in it, self-forgetfulness and so on is love, when thought derives intense pleasure from it, love? When it is thwarted it becomes jealousy, anger, hatred. Pleasure entails domination, possession, dependence and therefore fear. So one asks oneself, is love pleasure? Is love desire, in all its subtle forms, sexual, as companionship, tenderness and that self-forgetfulness is all that love and if it is not, then what is love?
If you have observed your own mind operating, being aware of the very activity of the brain, you will see that from the ancient time, from the very beginning, man has pursued pleasure. If you have watched the animal, you see how pleasure is an extraordinarily important thing, the pursuit of pleasure and the aggression when that pleasure is thwarted. We are built on that: our judgments, our values, our social demands, our relationships and so on, are based on this essential principle of pleasure and its self-expression; and when that is thwarted, when that is controlled, twisted, prevented, then there is anger, then there is aggression which becomes another form of pleasure.
What relationship has pleasure to love? Or has pleasure relationship to love at all? Is love something entirely different? Is love something which is not fragmented by society, by religion, as profane and divine? How are you going to find out? How are you going to find out for yourself? Not being told by another, for if somebody tells you what it is and you say `Yes, that's right' it is not yours, it is not something you have discovered and felt profoundly for yourself.
What relationship has the pleasure of self-expression to beauty and to love? The scientist, he must know the truth of things; for the human being not the specialized philosopher, the scientist, the technologist but for the human being concerned with daily life, the earning of a livelihood, with the family, and so on, is truth something static? Or is it something that you discover as you go along, never stationary, never permanent but always moving? Truth is not an intellectual phenomenon, it is not an emotional or sentimental affair and we have to find the truth of pleasure, the truth of beauty and the reality of what love is.
One has seen the torture of love, the dependence on it, the fear of it, the loneliness of not being loved and the everlasting seeking of it in all kinds of relationships, never findfinding it to one's complete satisfaction. So one asks, is love satisfaction and at the same time a torture hedged about by jealousy, envy, hatred, anger, dependence?
When there is not beauty in the heart we go to museums and concerts, we visit and marvel at the beauty of an ancient Greek temple with its lovely columns, its proportions against the blue sky. We talk endlessly about beauty; we lose touch with nature altogether as modem man, living more and more in towns, is losing it. There are societies formed to go into the country to look at the birds, trees and rivers; as though by forming societies to look at trees you are going to touch nature and come into extraordinary contact with the immense beauty! Because we have lost touch with nature, modern objective painting, museums and concerts, assume such importance.
There is an emptiness, a sense of inward void which is always seeking self-expression and the deriving of pleasure and hence breeding the fear of not having it completely; there is resistance, aggression and all the rest of it. We proceed to fill that inward void, that emptiness and sense of utter isolation and loneliness which I am sure you have all felt with books, with knowledge, with relationships; with every form of trickery, but at the end of it there is still this unfillable emptiness; then we turn to God, the ultimate resort. When there is this emptiness and this sense of deep unfathomable void, is love, is beauty, possible? If one is aware of this emptiness and does not escape from it, then what is one to do? We have tried to fill it with gods, with knowledge, with experience, with music, with pictures, with extraordinary technological information; that is what we are occupied with morning until night. One realizes that this emptiness cannot be filled by any person one sees the importance of this. If you fill it with that which is called relationship with another person or with an image, then out of that comes dependence and the fear of loss, then aggressive possession, jealousy and all the rest that follows. So one asks oneself: can that emptiness ever be filled by anything, by social activity, good works, going to a monastery and meditating, training oneself to be aware? which again is such an absurdity. If one cannot fill it then what is one to do? You understand the importance of this question? One has tried to fill it with what one calls pleasure, through self-expression, searching for truth, God; one realizes that nothing can ever fill it, neither the image one has created about oneself nor the image or ideology one has created about the world, nothing. And so, one has used beauty, love and pleasure to cover this emptiness and if one no longer escapes but remains with it, then what is one to do? Is the question clear? Have you followed somewhat?
What is this loneliness, this sense of deep inward void, what is it and how does it come into being? Does it exist because we are trying to fill it, or are trying to escape from it? Does it exist because we are afraid of it? Is it just an idea of emptiness, therefore the mind is never in contact with what actually is (I do not know if you are following all this) it is never directly in relationship with it?
I see you are not meeting my point.
I discover this emptiness in myself and I cease to escape for that is obviously an immature activity I am aware of it, there it is and nothing can fill it. Now I ask myself: how has this come into being? Has all my living, have all my daily activities and assumptions and so on, produced it? is it that the `self', the `me', the `ego' or whatever word you may use in all its activity, is isolating itself? The very nature of the `me', the `self', the `ego', is isolation; it is separative. All these activities have produced this isolated state, this state of deep emptiness in myself, so it is a result, a consequence, not something inherent. I see that as long as my activity is self-centred and self-expressive there must be this void; I see that to fill this void I make every kind of effort; which again is self-centred and the emptiness becomes wider and deeper.
Is it possible to go beyond this state? not by escaping from it, not by saying `I will not be self-centred.' When one says 'I will not be self-centred' one is already self-centred. When one exercises `will' to deny the activity of the `self' that very `will' is the factor of isolation.
The mind has been conditioned through centuries upon centuries in its demand for security and safety; it has built both physiologically and psychologically this self-centred activity and this activity pervades the daily life, as my family, my job, my possessions, and that produces this emptiness, this isolation. How is that activity to end, can it ever end,or must one entirely ignore that activity and bring another quality to it altogether?
I wonder if you are following all this? I see this emptiness, I see how it has come into being, I am aware that `will', or any other activity, exerted to dispel the creator of this emptiness is only another form of self-centred activity; I see that very clearly, objectively and I realize suddenly that I cannot do anything about it. You understand? Before, I did something about it, I escaped, or I tried to fill it, I tried to understand it and to go into it, but they are all other forms of isolation. So, I suddenly realize that I cannot do anything, that the more I try to do something about it, the more I am creating and building walls of isolation. The mind itself realizes that it cannot do anything about it, that thought cannot touch it, because the moment thought touches it, it breeds emptiness again. So by carefully observing, objectively, I see this whole process and the very seeing of it is enough. See what has happened. Before I have used energy to fill this emptiness, wandered all over the place and now I see the absurdity of it, the mind sees very clearly how absurd it is, so now I am not dissipating energy. Thought becomes quiet; the mind becomes completely still; it has seen the whole map of this and so there is silence; in that silence there is no loneliness. When there is that silence, that complete silence of the mind, there is beauty and love, which may, or may not, express.
Have you at all followed? Have we taken the journey together? Madame, don't say `yes'.. this, that we are talk- about, is one of the most difficult things and one of the most dangerous, because if you are at all neurotic as most of us are then it becomes complicated and ugly. This is a tremendously complex problem; when you look at this extraordinarily complex problem it becomes very, very simple; and the very simplicity of it leads you to say `that is so simple' and you think you have got it.
So, there is bliss only, which is beyond pleasure; there is beauty, which is not the expression of a cunning mind, but the beauty which is known when the mind is completely silent.
It is raining and you can hear the pattern of the drops. You can hear it with your ears, or you can hear it out of that deep silence. If you hear it with complete silence of the mind, then the beauty of it is such that cannot be put into words or onto canvas, because that beauty is something beyond self-expression. Love obviously is bliss, which is not pleasure.
Do want to talk about it, explore together?
Questioner: When there is no awareness all the old responses come into being. How is one to prevent, or to inhibit, or to put aside, the old responses?
Krishnamurti: Put it into different words, perhaps that may help. There are the states of inattention and of attention. When you are completely giving your mind, your heart, your nerves, everything you have, to attend, then the old habits, the mechanical responses, do not enter into it, thought does not come into it at all. But we cannot maintain that all the time, so we are mostly in a state of inattention, a state in there is not an alert choiceless awareness. What takes place? There is inattention and rare attention and we are trying to bridge the one to the other. How can my inattention become attention or, can attention be complete, all the time?
Inattention can never become attention. How can it? How can you make hate into love? You cannot. But investigate the ways of inattention, watch it, watch how inattention grows, be aware of it and do not try to make inattention into attention, do nothing right? You are inattentive what is happening? look at it very carefully, be aware that you are inattentive, do not try to force it to become attention. Be aware that you are inattentive, then you will change it; but you cannot do it if you say `I will be aware that I am inattentive'. You understand what I am talking about? Do please look at it, do not come to any conclusions, first look. There are two states, one is inattention, and the other in rare moments is complete attention when thought does not come into it at all; in those rare moments you will discover something wholly new. In that complete attention there is a different dimension altogether. If that then becomes something that you have known, that you have felt, that you remember, if it becomes a memory and you say to yourself `I wish I could capture that again, keep hold of it, not let it go', then that again is the state of inattention. So, be aware of inattention not, `how to be attentive' do not do anything about inattention. All right, I am inattentive, but I am very careful, I am watching it, I am not trying to give it a shape, I am not trying to change it, I am just watching it. The very watching is attention.
Questioner: The great part of our daily life is lived at the solely factual level, particularly so with children learning facts at school. Is this daily and necessary factual activity an impediment to psychological freedom?
Krishnamurti: Sir, nothing is an impediment to psychological freedom, nothing! An impediment comes into being only when there is a resistance. When there is no resistance of any kind then there is no psychological problem. If you treat the daily living, earning a livelihood, educating the children, the boredom of it all, the routine, the daily business of washing dishes, with resistance, as a hindrance, then it becomes a problem. But when you are aware of this whole process of living with its routine, with its habits, with its boredom, with its anxieties, griefs, fears, dominations, possessions when you are aware of it without any choice, (you can't do anything about that rain, or the line of those hills, and if you can look at your own activity in the same way, quietly, without any choice, without any resistance) then there is no psychological problem there is only freedom out of that.
18th July, 1968


TALKS AND DIALOGUES SAANEN 1968 7TH PUBLIC TALK 21ST JULY 1968

WHAT IS IMPORTANT is not to pile up words, or arguments, or explanations, but rather to bring about, in each one of us, a deep revolution, a deep psychological mutation, so that there is a different kind of society, a totally different relationship between man and man, which is not based on immorality, as it is now. Such a revolution, in the most profound and total sense of that word, does not take place through any system, or through any action of the will, or through any combination of habit and foresight.
One of our greatest difficulties is it not? is that we are caught in habit. And habit, however refined, however subtle, deeply established and engrained, is not love. Love can never be a thing of habit. Pleasure as we were saying the other day can become a habit and a continued demand; but I do not see how love can become a habit. And the deep, radical change that we are talking about is to come upon this quality of love, a quality which has nothing whatever to do with emotionalism, or sentimentalism; it has nothing whatever to do with tradition, with the deeply established culture of any society. Most of us, lacking this extraordinary quality of love, slip into `righteous' habits; and habits can never be righteous. Habit is neither good nor bad, there is only habit, a repetition, an imitation, a conformity to the past and to the tradition which is the outcome of inherited instinct and acquired knowledge.
If one pursues or lives in habit, there must inevitably be the increase of fear and that is what we are going to talk over together this morning. A mind, entrenched in habit and most of our minds are must always live with fear. I mean by habit not only repetition but the habits of convenience, the habits into which one slips in a particular form of relationship as between husband and wife, as between the community and the individual, between the nations, and so on. We all live in habits, in traditional and well-established lines of conduct and behaviour, in well-respected ways of looking at life, in opinions so deeply entrenched, deeply rooted as prejudice.
As long as the mind is not sensitive, not alert and quick, it is not capable of living with the actuality of life, which is so fluid, so constantly undergoing change. Psychologically, inwardly, we refuse to follow the movement of life because our roots are deep in habit and tradition, in obedience to what has been told to us, in acceptance. And it seems to me that it is very important to understand this and to break away from it, for I do not see how man can continue to live without love. Without love we are destroying each other, we are living in fragments, one fragment in aggression with the other, one in revolt against the other; and habit, in any form, must inevitably breed fear. If I may suggest, please do not merely accept and say 'Yes, we do live in habits, what shall we do?', but rather, be aware of them, be conscious of them, be alive to the habits that one has; be aware not only of the physical habits, like smoking, eating meat, drinking, which are all habits, but also of the deep-rooted habits in the psyche, which accept, which believe, which hope and have despairs, agonies, sorrows. If we could together go into this problem of habit and also of fear and perhaps thereby come to the ending of sorrow, then there might be a possibility of a love that we have never known, a bliss that is beyond the touch of pleasure.
Most of us have grooves of conscious or unconscious habit; we think habits are right and wrong, good and bad, the behaviour habits and the habits which are not respectable habits which are considered by society immoral. But the morality of society is in itself immoral. You can see that fairly simply, because society is based on aggression, on acquisitiveness, on the sense of one dominating the other, and so on the whole cultural system. We have accepted such morality, we live in that frame of morality and we accept it as something inevitable and it has become a habit. To change that habit, to see how extraordinarily immoral it is though that immorality has become highly respectable to see that and to act with a mind that is no longer caught in habit, to act in a wholly different way, is only possible when we understand the nature of fear. We would very easily change any habit, break through any entrenched, deep-rooted habit, if there was no fear that in the breaking of it we would suffer even more, be even more uncertain, unclear. Please watch yourselves, watch your own state of mind, see that most of us would easily, happily, break a habit if there was not on the other side, fear, uncertainty.
What makes most of us hold on to our habits is fear. So let us go into this question of fear, not intellectually, not verbally, but by being aware of one's own psychological fears, by examining them. That is, let us give fear space so that it can flower and in the very flowering of it, watch it. You know, fear is a very strange phenomenon, both biologically and psychologically. If we could understand the psychological fears, then the biological fears can be easily remedied, easily understood. Unfortunately we start with physical fears and neglect the psychological fears; we are very frightened of disease and pain, one's whole mind is concerned with it and we do not know how to come to grips with that pain without bringing about a series of conflicts within the psyche, within oneself. Whereas, if one could begin with the psychological fears, then perhaps the physical fears can be understood and be dealt with, with sanity. Obviously, to look at fear, there must be no escape. We have all of us, cultivated escapes as a way of avoiding fear. The very avoidance of fear only increases fear that again is very simple. So the first thing is to see that the flight from fear is a form of fear. When we avoid it we are merely turning our backs on it, but it is always there. So realize not verbally or intellectually actually realize that one cannot possibly avoid it, it is there, like a sore tongue, like a wound, you cannot avoid it, it is there; that is one fact. Then, you must give space for fear to flower as you would give space for goodness to flower you must give space for fear to come out in the open; then you can look at it. You know, if you have ever planted a quick-growing vine, if you are interested in it, that if you come back at the end of the day you find it has already two leaves, it is already growing, so rapidly. In the same way see fear and give it space so that it is exposed. That means you are really not frightened to look at it. It is like a person who depends on others because he is frightened to be alone, and depending on others, a whole series of hypocritical actions take place; realizing the activities of hypocrisy, putting them aside, he can see how frightened he is to be alone, he can be with that fear, to let it move, let it grow, to see its nature, its structure, its quality.
When you can look at fear without any avoidance, there is a different quality to that fear. (I hope you are doing this, I hope you are taking your own particular fear, however cherished, however carefully one has avoided it, and are looking at it without any form of escape, without judgment, condemnation, justification.) Then the question arises if one goes as far as that as to `who' is observing fear. I am frightened of it does not matter what frightened of death, frightened of losing my job, of getting old, of disease, one is frightened and not escaping, there it is. I look at it and to look at anything there must be space; if I am too close to it I cannot see it. And when you look at fear, giving it space and freedom to be alive, then who is looking at fear? Who is it that says `I have not run away from fear, I am looking at it, not too closely, so that it can grow, it can live and I am not smothering it with my anxiety' then who is it that is looking at it? Who is the `observer'? the thing observed being fear. The `observer' is obviously the series of habits, the tradition, which `he' has accepted and within which `he' lives; `he' is the behaviour pattern, the belief or avoidance of belief; the `observer' is that is it not so? The `observer' is the cultured entity; the cultured stylized, systematized mind, functioning in habit, is the `observer' who is looking at fear; therefore `he' is not looking at it directly at all. `He' is looking at it with the culture, with the traditional ideology, so there is a conflict between `him' with all his background and conditioning between `him' the entity and the thing observed, fear; `he' is looking at it indirectly, finding reasons for not accepting it, and soon there is thus a constant battle between the `observer' and the thing observed. The thing observed is fear and the `observer' looks at it with thought with thought which is the response of memory, of tradition, of culture.
One has then to understand the nature of thought. (Can we go into that? Look, it is a very simple thing, I hope I am not making it complicated.) I do not know what is going to happen tomorrow I might lose my job, I do not know, anything might happen tomorrow so I am frightened of tomorrow. It is thought that has produced this fear; it says I might lose my job, my wife might run away from me, I might be alone, I might have that pain which I had yesterday, and so on. Thought, thinking about tomorrow and being uncertain of tomorrow, breeds fear. That is fairly clear, is it not? If there is something immediate that is shocking with no time for thought to interfere, there is no fear. It is only when there is an interval between the incident and the response, when thought can intervene and say, `I am frighten- ed'. One is frightened of death; the fear of death is the habit, the culture in which we have been brought up; so thought says, I will die some day, for God's sake let us not think about it, put it far away.' But thought is frightened about it, it has created a distance between itself and that inevitable day and so there is fear. So, to understand fear, one must go into the whole structure and nature of thought. Again, it is very simple to see what thought is. Thought is the response of memory; the thousands of experiences that have left a residue, a mark on the brain cells themselves. And thought is the response of those brain cells; thought is very material. So can I, can the observer, look at fear without invoking, or inciting, thought, with all the background of culture and explanations? can I look at it without all that? Then is there fear? I do not know if you are following all this?
First of all, one is frightened because one has not looked at fear, one has avoided it at all costs. The avoidance only creates fear, conflict and struggle, which produce various forms of neurotic action, violence, hate, sorrow and so on. Now when there is a looking without thought one has to be very sensitive, both physically and psychologically, highly sensitive and yet this is impossible when one is functioning within the limits of thought. To go beyond thought, which is the`impossible' for most of us, is to discover whether it is possible' to be free, at all, of thought.
Can we go on? are we communicating with each other? I am sorry, if we cannot, we cannot.
Most of us are so insensitive physically, because we overeat, smoke, indulge in various forms of sensual delights not that one should not the mind becomes dull that way and when the mind becomes dull the body becomes, yet further, dull. That is the pattern in which we have lived; you see difficult it is to change your diet, you are used to a particular form of diet and taste, and you must have that all the time; if you do not get it you feel you will be ill, you are rather frightened and so on. Physical habit breeds insensitivity; obviously a drug habit, a habit of alcohol, smoking, any habit, must make the body insensitive and that affects the mind, the mind which is the totality of perception, the mind that must see very clearly, unconfusedly and in which there need be no conflict whatsoever. Conflict is not only a waste of energy but it also makes the mind dull, heavy, stupid. Such a mind caught in habit is insensitive; from this insensitivity, from this dullness, it will not accept anything new because there is fear (not something new as an idea, an ideology or a new formula that is the very height of stupidity and idiocy). Realizing how this whole process of living in habit breeds insensitivity, causing the mind to be incapable of quick perception, quick understanding, quick movement, we begin to understand fear as it actually is, we see that it is the product of thought and then we ask whether we can look at anything without the whole machinery of thought being brought into operation. I do not know if you have ever looked at anything without the machinery of thought. It does not mean day-dreaming, it does not mean that you become vague, that you wander in a kind of dull stupor, on the contrary, it is to see the whole structure of thought; thought which has a certain value at a certain level and no value at all at a different level. To look at fear, to look at the tree, to look at your wife or your friends, to look with eyes that are completely untouched by thought... when you have done it you will say that fear has no reality whatsoever and that it is the product of thought and like all products of thought except technological products it has no validity at all.
So, by looking at fear and giving it freedom, there is an ending of fear. One hopes that by listening to all this, this morning, listening, actually giving your attention not to the words or the arguments, not to the illogical or to the logical sequence, and so on but actually listening, to see the truth. And if you see the truth of this, of what is being said, you, as you leave this building, will be out of fear.
You know, this world, it is ridden by fear and it is one of the most monstrous problems that each one of us has. Fear of being discovered, fear of exposing oneself, fear that what you have said years ago might be repeated and you are nervous, you lie. You must know the extraordinary nature of fear and that when one lives in fear one lives in darkness. It is a dreadful thing. One is aware of it, one does not know what to do with it, the fear of life, the fear of death, the fear of dreams. As to dreams, one has always accepted as normal that one must have dreams, as habit that one must dream, that it is inevitable; and certain psychologists have said that unless you dream you will go mad. That is, they say the impossible is not to dream at all. And one never asks, 'why should I dream?' 'what is the point of dreaming?' Not the question as to what dreams are and how they are to be interpreted; which becomes too complicated and really has very little meaning. But can one find out if it is at all possible not to dream, so that when one does sleep one sleeps with complete fullness, with complete rest, so that the mind wakes up the next morning fresh, without going through all the battle? I say it is possible.
As we said, we find what is possible only when we go beyond the `impossible'. Why do we dream? We dream because during the day the conscious mind, the superficial mind, is occupied we are not using any technological terms, please, just ordinary words, no particular jargon during the day the conscious mind is occupied with the job, with going to the office, going to the factory, cooking, washing dishes you know, occupied, superficially and the deeper consciousness is awake and yet not capable of informing the conscious mind because that is superficially occupied. That is simple. When you go to sleep the superficial mind is more or less quiet, but not completely, it is worrying about the office, what you said to the wife and the wife's nagging, you know the fears but it is fairly quiet. But into this relative quietness the unconscious projects and gives hints of its own demands, its own longings, its own fears which the superficial mind then translates into dreams. Have you experimented with this? it is fairly simple. To interpret dreams or say you must have dreams is not so important, but if you can, find out if there is a possibility of not dreaming at all; it is only possible if and when you are aware during the day of every movement of thought, aware of your motives, aware how you walk, how you talk, of what you say, why you smoke, the implications of your work, aware of the beauty of the hills, the clouds, the trees, the mud on the road and your relationship with another. Be aware without any choice, so that you are watching, watching, watching; and be aware that there is also, in that, inattention. If you do that during the whole day your mind becomes extraordinarily sharp, alert, not only the superficial mind, but the whole consciousness, the whole of it, because it is not allowing one secret thought to escape, there is not one recess of the mind which is not touched, which is not exposed. Then when you do sleep your mind becomes extraordinarily quiet, there is no dreaming at all and quite a different activity goes on. The mind that has lived with complete intensity during the day aware of its words and if it makes a mistake, is aware of that mistake, it does not say `I must not' or `I must fight it', it is with it, looking at it, being completely aware of the mistake has awakened the whole quality of consciousness; when it goes to sleep it has already thrown away all the old things of yesterday.
Fear (am I putting you all to sleep?) fear is not an insoluble problem. When there is an understanding of fear, there is an understanding of all the problems related to that fear. When there is no fear there is freedom. And when there is this complete psychological inward freedom and non-dependence, then the mind is untouched by any habit. You know, love is not habit, love cannot be cultivated habits can be cultivated and for most of us love is something so far away that we have never known the quality of it, we do not even know the nature of it. To come upon love there must be freedom; he mind is completely still, within its own freedom, then there is the `impossible' which is love.


TALKS AND DIALOGUES SAANEN 1968 8TH PUBLIC TALK 23RD JULY 1968

I think every human being asks for some experience that will be transcendental, some feeling, or a state of mind, that is not caught in the everyday monotony, in the loneliness and the boredom of life. We all want something to live for. We want to give a meaning to life, for we find it rather weary full of turmoil and apparently meaningless; so we invent a purpose, a significance; we fill our lives with words, with symbols, with shadows. Most of us unwillingly accept a superficial life yet giving to it a great mystery.
There is a mystery something quite incredible which is not to be captured through belief, not through an experience or any longing. There is a `mystery' really one should not use that word there is something that cannot be put into words; it has nothing whatever to do with sentiment, with an emotional explosion and it can come only when we are not caught in `the known'. And most of us do not even know what `the known' is and so without basically understanding our nature with its crude animal instincts, its violence and aggression we try to reach out, mentally, or through some meditative process to a vision, a feeling of an 'otherness'. I think that is what most of us it does not matter what we are, Communist, or Catholic, or belonging to some little sect as an entertainment grope after; we all want something that will be incredibly beautiful, inviolable, not in the net of time.
We are caught in `the known' and `the known', the knowledge of ourselves, is so difficult to understand. It is so difficult to look at ourselves, face to face, without the media- tion of any prejudice, of any opinion, any judgment just to look at ourselves as we are. We have inherited, from the animal, the ape, all the instincts and reactions; we have grown with all the traditions and cultures; those are the things at which we are unwilling to look those are the known'.
If we could only look into ourselves. Most of us, unfortunately seem unwilling to do so, we want to find something extraordinarily beautiful, something noble, yet without being willing to acknowledge what actually is, the actual conscious or unconscious known, though most of us do not know it. We are so frightened to go beyond this `known; to go beyond it we must examine it, we must be completely intimate with it familiar with it, understand the structure and the nature of it. The mind cannot go beyond the facts of the known if it has not completely, totally, understood and lived in intimate contact with all the movements of thought, of feeling, with the brutality, the animal instincts. Then only can one go beyond and find something which may be called the truth and a beauty that is not separate from love, a state, a different dimension, where there is a movement which is always new, fresh young, decisive.
Why is it that we are so prone to accept? it does not matter what it is why is it that we so easily acquiesce, say 'Yes' to things? To follow is one of our traditions; like the animals in a pack, we all follow the leader, the teachers and gurus; and thereby there is the `authority'. Where there is authority' there must obviously be fear. Fear gives a certain drive and the energy to achieve success, to achieve a certain promise, hope, happiness and so on. So, is it possible never to accept, but to examine, to explore?
You know, when you are sitting there and the speaker is up on the platform, it is one of the most difficult things not to give him a certain authority. Inevitably this relation high and low, physically brings about a certain quality of acceptance, `You know, we don't know', `You tell us what to do, we will follow if we can'. And this, it seems to me, is the most deadly action a mind could ever undertake, to follow anybody, to imitate a pattern set by another. A formula, given by another, leads inevitably to conflict, to misery, to being psychologically afraid; and that is the way in which we live. Part of that framework of authority is the acceptance of that way in which we live and of not being able to go beyond it; we want somebody else to tell us what to do.
To examine ourselves, actually as we are and that actuality is really quite fantastic we need humility; not the harsh humility cultivated by a vain man, not that harshness of the priest or the disciplinarian. We need humility to look, otherwise we cannot look. We are not by nature humble, we are rather arrogant, we think we know a great deal. The older we grow the more arrogant we become, the more assured. Where there is a judgment, an evaluation, a hypothesis of what we should be, or an ideology, a formula, there is no humility.
One of our greatest problems is sorrow. We have accepted sorrow as a way of life, just as we have accepted war as a way of life war not only on the battlefield but war within ourselves the everlasting struggle, both inwardly and outwardly. We have accepted sorrow as a way of life, yet we have never asked if it is at all possible to end sorrow, completely.
I wonder why we suffer at all? We suffer, perhaps, because we are physically unwell, we have a great deal of pain and there is perhaps no remedy; or, the pain is so excruciating, so penetrating that it drives away all reason. In that there is great sorrow, as there is in the whole question of physical disease, physical incapacity, physically growing old, with the pain and the fear of old age. Then there is all the ache and pain in the field of psychological existence; the sorrow that comes when we have no love when we want to be loved, that comes when there is no clarity, when we cannot look at 'what is' with unspotted eyes. There is the sorrow of ignorance, not of books, not of technology - the computers are extraordinarily well informed, but they are ignorant machines - the ignorance with regard to the understanding of what one actually is. That ignorance causes great sorrow, not only within oneself, but with the whole community, with the race, with the people of the world. There is the sorrow of accepting time, time as a means of achieving, gaining some future benediction. And there is, of course, the sorrow of life coming to an end, of death, the death of another, the death of oneself.
The sorrow of physical pain, the sorrow of having no love and the frustrations of self-expression, the sorrow of tomorrow which never comes, the sorrow of living in the world of the known and being always frightened of the unknown all that is the way we live. We have accepted such a way of life and the very acceptance of it creates a barrier to going beyond it. It is only when the mind does not accept, but is always questioning, doubting, demanding, finding out, that it can face what actually is, both outwardly and inwardly and perhaps go beyond this everlasting suffering of man.
So let us explore together and find out if it is possible to end sorrow now not verbally, intellectually, or through reasoning. Thought can never end sorrow; thought can only breed sorrow; to think is to invite sorrow. Thought, the intellectual capacity to reason, however sanely, does not end sorrow; for this we must have a totally different capacity not a capacity that is cultivated through time the capacity to look.
Why do we suffer? First, let us look at psychological suffering, the ache, the loneliness, the pain, the anxiety, the fear, the passing enthusiasms which breed their own troubles. If we can understand those psychological sorrows then perhaps we shall be able to deal with physical pain, with physical disease and old age in which there is incapacity, failing energy, the lack of drive and so on. We will first go into the psychological sorrow and then, in the very act of understanding that, the physical thing will also be understood.
What is sorrow, what would you say? You surely must have had sorrow, the sorrow which expresses itself in tears, in a sense of isolation, a sense of having no relationship, the sorrow in which there is an abundance of self-pity. If you look into yourself and ask that question, 'What is sorrow?', I wonder how you would answer? We are not asking what physical sorrow is, but the feeling of grief, the feeling of utter misery, helplessness, the blank wall that one faces.
I wonder what sorrow means to you or do you avoid it and never come into touch with it at all? The very avoidance of it is another form of sorrow; and that is all that we know. Take death dying. The very avoidance of that word, never looking at it, never facing the inevitable, the very avoidance of it, is it not? a form of sorrow, a form of fear which breeds sorrow. So, what is sorrow? Please do not wait for an explanation. Most of us have felt sorrow in different ways; the demand for self-expression and its fulfilment, yet not being able to achieve that fulfilment, breeds sorrow; wanting to be famous and not having the capacity to achieve fame, that also brings sorrow; the sorrow of loneliness, the sorrow of not having loved and wanting always to be loved; the sorrow of a hope for the future and always being uncertain of that hope. Do look at it, please, for yourself. Do not wait for a description from the speaker.
We know, most of us, what sorrow is, a thwarted emotion, a loneliness, an isolation, a sense of being cut off from everything, a feeling of emptiness, the utter incapacity to face life and the everlasting struggle all that breeds sorrow. We realize that, and we say `Time will cure it', `I shall forget it'. 'Some other incident will take place which will be more important, an experience which will be much more real' and so we are always escaping from the actual fact of sorrow, through time. That is, one lives in the memory of the pleasant days that one has had in the past, the recollection of pleasant experiences; one lives in that, which is in time. And also one lives in the future; one avoids the sorrow which is actually there and lives in some future ideology, future hope, belief. From this cycle we have never been able to escape, we have never been able to end it and break through; on the contrary, the whole Western world worships sorrow go into any church and you will see sorrow worshipped; in the East they explain by various Sanskrit words which really have no meaning at all as cause and effect, therefore you suffer and so on and on. When you realize all this, when you see it very clearly, factually, touch it, taste it, then you ask yourself whether it is possible to go beyond all this. And how are you to go beyond it? This is really a very important question which each one of us must answer.
You know, when you first see those mountains, distant, majestic, completely aloof from the ugliness of life, the beauty of the line and the light of the sunset on it, then the very magnificence of it makes the mind silent. You are stunned by it. But the silence which those hills, mountains and green valleys produce is quite artificial. It is like a child with a toy. The toy absorbs the interest of the child and when the toy has been sufficiently played with and broken up he loses interest in it and then becomes wandering, mischievous. Similarly, we are awakened by something great, some great challenge, a great crisis, it makes us suddenly quiet, then we come out of that silence which may last for a few minutes or a few days and we are back again.
There is this enormous fact of sorrow which man has never been able to go beyond; he may escape from it through drink, through all the various forms of escapes, but that is not going beyond, that is avoiding it. Now, there is the fact as the fact of death, as the fact of time can you look at it with complete silence? Can you look at your own sorrow with complete silence; not that the thing is so great, of such magnitude, of such complexity that it forces you to be quiet, but the other way round, can you look at it, knowing the magnitude, knowing how extraordinarily complex life and living and death are? Can you look at it completely objectively and silently? I think that is the way out. I use the words `I think' hesitatingly, but really that is the only way out.
If the mind is not silent, quiet, how can it understand anything, how can it grasp, look at, be completely intimate and familiar with death, with time or with sorrow? And what is that which says `I am in sorrow', `I am miserable', `I have spent days in conflict, in misery, in hopeless despair'? What is that thing which keeps on repeating, `I can't sleep', `I've not been well', `I am this, I am that', `I am unhappy', 'You have not looked at me','You have not loved me', what is that thing which keeps on talking to itself? Surely, it is thought. We come back to that primary thing, thought, which has sought pleasure and been thwarted, which complains `I have lost somebody whom I loved, and I'm lonely, I'm miserable, full of sorrow, which is self-pity, pitying oneself. Again it is thought, as the memory of companionship, the memory of pleasant days which have gone, which had hidden the loneliness, the emptiness within oneself; and thought begins to complain `I am unhappy' which is the very nature of self-pity.
So can you look at yourself, yourself being the whole of that complex entity, thought with its self-pity, with its pain, with its anxieties, fears, aggressions, brutality, sexual demands, urges can you look at yourself completely, silently? And when you have so looked at yourself then you can perhaps ask, what is death?
(Sound of aircraft overhead) Did you listen to the marvellous sound of that plane, the roar of it? Can one listen with that same beatitude of silence to the whole noise of life?
If one can look, listen, then one can honestly ask, what is death? What does it mean, to die? this is not only a question for the old but for every human being as one asks, what is love? What is pleasure? What is beauty? What is the nature of real human relationship in which there is no image interfering? So also must one ask this fundamental question as of love and beauty what is death? We dare not ask it, probably because we are a little frightened. One may say to oneself 'I would like to experience that state of dying to be really conscious as one dies', so one takes drugs to keep awake, to watch for the very moment when the breath ceases, because one wants to experience that extraordinary moment when life is not. So, what is death, what is dying, coming to an end? not `what happens after', that is so irrelevant, that you can invent so many theories, beliefs, hopes, formulas. To die not with old age or disease, as when the whole organism wears down and one slips off, not at that last moment but actually to die as one is living, full of vitality, energy, intensity, the capacity to explore. So, what is it, `to die', not tomorrow but today, to find out? It is not a morbid question. Do you not want to know, deeply, for yourself, through all your nerves, brain, through everything that you have, do you not want to know what it means to love? Do you not want to know what it means, to have that extraordinary blessing and to know with the same eagerness, vitality, what death is? How are you going to find out? To die, implies does it not? the quality of innocence. But we are not innocent people, we have had a thousand experiences, a thousand years, it is all there, in the very brain cells themselves. Time has cultivated aggression, brutality, violence, the sense of domination and oh! so many experiences. Our minds are not innocent, clear, fresh, young, they have been spotted, tortured, twisted.
To ask what innocency is one has to live it and to know what death is. Surely, it is only when you die to everything that you know, psychologically, inwardly, when you die to your past, die to it naturally, freely, happily, that out of that death there is innocency, there is a freshness eyes that have never been spotted. Can one do that? Can one put away, easily, without effort, the things that one has clung to? The pleasant and the unpleasant memories, the sense of `my family' `my children', `my God', `my husband', `my wife' and all the self-centred activity that goes on and on, can one put all that away? voluntarily, not through compulsion, through fear, through necessity, but with the ease that comes when you look at the problem of living a living which is full of strife, a battlefield. To end all that, to step out of it, to be an `outsider' as regards all that can one do it? Do listen to the question. Can one do it? You may say `No, I can't, it's not possible'. When you say it is not possible you mean that it is possible only if you know what will happen when all that ends. That is, you will give up one thing when you are assured of another. You say that it is not possible only because you do not know what the `impossible' is. And to find that, is to be aware of both the possible and the `impossible' and to go beyond. Then you will see for yourself that all that psychological accumulation that you have gathered can be put aside with such ease; only then you know what living is. Living is to die, to die every day to everything that you have fought with and gathered, the self-importance, the self-pity, the sorrow, the pleasure and the agony of this thing called living. That is all we know and to see it all the mind must be extraordinarily quiet. The very seeing of the whole structure is the discipline the very seeing disciplines. And then, perhaps, we will know what it means to die; we will know then what it means to live, not this tortured life, but a life which is entirely different, a life that has come into being through a deep psychological revolution that is not a deviation from life.
I would like to talk next time, if I may, of a thing which is really as important as love and the beauty of love and the significance of death; it is meditation. What we should do, if it is possible, is to go into this question of how we can live totally, differently, of how to bring about this immense psychological revolution, so that there is no aggression, but intelligence. Intelligence can be above both aggression and non-aggression because it understands the way of aggression and violence. Such a revolution brings about a life of highest sensitivity and therefore highest intelligence. I think that is the only question, how to live a life of great bliss, of great intensity, so that knowing the very nature and structure of one's being which is rooted in the animal, in the ape one goes beyond it.
23rd July, 1968


TALKS AND DIALOGUES SAANEN 1968 9TH PUBLIC TALK 25TH JULY 1968

WE ARE GOING to talk over together a rather complex problem. Most of us function in fragments political, religious, social, individual, family and so on. We do not seem to be able to find for ourselves an action which will be total not broken up into fragments and which will answer all the issues comprehensively. We do not seem to be able to live a total, complete and full life and we are always trying to find an action that will somehow bring a total contentment, a total satisfaction in whatever we are doing, whether we are professional people, politicians, or religious persons. It seems almost impossible to find an activity that will answer all these issues without contradiction, without a feeling of insufficiency.
This morning we can go into a question that perhaps will answer this need for comprehensive and total activity in which there is no division, in which there is no pulling of one action against another. We are going to talk over together this question of meditation. Some of you, perhaps, may think that meditation is merely an entertaining individual experience to find something that is beyond the measure of the mind. Some of you may think it is merely an unnecessary introduction to something that has no value when we are concerned with daily living. And some of you, perhaps, have already experimented according to some systems of meditation from the Far East, the Near East or the Middle East.
Before we go into it I think we should lay down, for clarification, certain absolute necessities. Firstly, we must be free of all hypocrisy, there must be no pretension whatsoever, no double standard of life, no double activity the saying of one thing the doing of another every form of self-deception is ruled out. And most of us are so delicately balanced between hypocrisy and the desire to tell the truth. We are so pretentious, having experienced some footling little vision or emotional state which we think is the absolute end of everything! So, is it possible for the mind, for the whole of one's being, in action, in thought, to be completely honest and not hypocritical? That is very important; if one is at all hypocritical, in any way, then it leads to self-deception, illusion. A mind that is wanting to find out what right meditation is must in no way be intent with this double standard of life, a way into which one so easily slips, saying one thing and doing another and thinking another thing altogether.
Secondly there must be the highest form of discipline. Most of us dislike that word `discipline'. Discipline means, I believe, from the root of that word in Latin, to learn. But we have misrepresented or misinterpreted that word to mean conformity, obedience, imitation, in all of which there is involved the suppression of one's own desires, ambitions and needs, in order to conform to a pattern, to a formula, to follow an ideal; in this there is always conflict between the 'what is' and what 'should be'. If one pursues what `should be' that leads to hypocrisy. And most idealists have if I may put it very gently a tinge of hypocrisy, because they are avoiding 'what is'. Conforming to a pattern of what should be' leads to conflict, struggle, a dual existence and it inevitably leads to double standards and hypocrisy; when we use the word `discipline' we are using it in a totally different sense. We said there must be the complete and highest form of discipline, without conformity, without suppression, without following an ideology and the creating of a double, dualistic, existence. This discipline is not an external compulsion, or something you impose on yourself as an inward demand to conform, to imitate, to follow, to obey, but rather, in the very act of learning about anything is discipline itself. If I want to learn a language that language demands that the mind be disciplined; the very learning implies discipline; in that there is no conflict at all. If you do not want to learn a language that is the end of it, but if you do want to learn a language, then the very learning of it brings about its own discipline. So discipline in the highest sense, which is the sensitivity of intelligence, must exist. So that is the second thing.
Thirdly, something which is a little more complex, is this whole problem of gurus. I believe that word in Sanskrit means `one who points out', he does not take any responsibility for you. That word has been misused, like many other words. The guru, in the ancient of days, was one with whom you lived; he told you what to do, how to look, how to examine. You lived with him and perhaps thereby learned; you were learning not by imitating, not by conforming to the pattern which he set, but through observing. From that grew this whole illusion of gurus. Please, one has to understand this rather deeply because in going to go into this question of meditation, which in itself is very, very complex one must understand the necessity of freedom from all authority, including that of the speaker, so that the mind, that highest form of supreme intelligence, is a light to itself; and that intelligence will not accept any authority, be it of the saviour, the master, the guru, or anybody; it has to be and it is a light to itself; it may make a mistake, it may suffer, but in the very process of suffering, of making a mistake. it is learning and therefore it is becoming a light to itself.
There are so many gurus in the world, the hidden ones and the open ones. Each of them promises that, through conformity to a certain system or method, the mind will arrive at that realization of what truth is; hut no system or method which implies imitation, conformity, following, and thereby fear has any significance whatever for a mind that is enquiring into this whole question of meditation, a question which needs such a very delicate, highly sensitive intelligent mind. The guru is supposed to know and you not to know. He is supposed to be far advanced in evolution and has therefore acquired, through many lives, through many experiences, through following other superior gurus and so on, immense knowledge. And you, who are down below, are gradually going to come to that highest form of knowledge. This whole hierarchical system which exists not only outwardly in society but also inwardly and among the so-called gurus is obviously, when one is enquiring into what is truth, an illusion
Knowledge apart from technology of what value is it? There must be technological, scientific knowledge, you cannot wipe away all that man has accumulated through the centuries. That knowledge must exist, you and I cannot possibly destroy it; the saints and all those who have said mechanical knowledge is useless, they have their own particular prejudice. I can know about myself, most profoundly; yet when there is an accumulation of knowledge, it begins to interpret, to translate what is seen in terms of its own past. As long as there is this burden of knowledge, psychological, inward knowledge, there is no free movement. And there is the difference between the man who is free of that burden and he who says he knows and will lead another to that knowledge, to that supreme thing and if he says he has realized, then you distrust him completely, for a man who says he knows, he does not know. And that is the beauty of truth.
There must be the foundation of right behaviour, of righteousness. We make a mistake, we put in a foundation stone which may not be strong; but put a strong stone there so as to make the foundation unbreakable in virtue. There is no virtue if there is no love; virtue is not a thing to be cultivated so that it becomes a habit, virtue is never a habit, it is a living thing, and the beauty of it is since it is not a habit that it is ever living. So there must be the foundation of virtue in which there is no hypocrisy whatsoever and therefore no self-deception. And there must be that highest form of discipline, which is a sensitivity of quick action, quick understanding. Discipline is not something that you make into a habit; you have to watch it all the time, every minute, every day. Because if you do not lay that foundation, every form of calamity, deception, hypocrisy, illusion, will come. And as we said, all authority we are talking of inward authority, not the authority of law all inward authority, anchored in knowledge,in experience, in the concept that there is one who knows and the other who does not know, only breeds arrogance and a lack of humility, both on the part of the one who knows and on the part of one who tries to follow him. So when this is firmly established, deeply, then we can proceed to enquire into that extraordinary thing called meditation.
For most of us the word 'meditation' has very little meaning. It is firmly established in the East that `meditation' means certain ways of thinking, concentrating, the repetition of words and the following of systems all of which deny the freedom and the quickness of the mind. Meditation is not a deviation, or something that is entertainment, it is part of one's whole life. It is as fundamentally important and essential as love and beauty. If there is no meditation, then one does not know how to love, then one does not know what beauty is. And do what one will one may search, go from one religion, from one book, from one activity to another, always seeking to find out what truth is one never will find out, because the `search' for truth implies that a mind can find it and has the capacity to say `that is truth'. But does one know what truth is? Can one recognize it? If one recognizes it, it is already something of the past. So truth cannot be found through search; either it must come uninvited, or, if one is lucky, by chance. Meditation is not an escape from life, not a particular, individual process of one's own. There is no path to truth. There is not your path or my path. There is no Christian way to it, or Hindu way to it. A 'way' implies a static process to something which is also static. There is a way from here to that next village, the village is firmly there, rooted in the buildings, and there is a road to it. But truth is not like that, it is a living thing, a moving thing and therefore there can be no path to it, neither yours nor mine nor theirs. That must be very clear in one's mind, in one's understanding; for man has invented so many ways, he has said that you must do this in order to find like the Communists who say that theirs is the only way to govern people, implying tyranny, dictatorship, brutality, murder. When one has cleared the field, cleared the decks, then one can proceed to find out what meditation is. And it is not a monopoly of the East that is one of the most monstrous things, to say that there are those who will teach you how to meditate, that obviously is the... I will not use adjectives!
Let us proceed to find out for ourselves not as individuals, but as human beings living in this world with all the extraordinary complexity of modern society, as we are let us try to find out what love is. Not 'find' it, but be in that state of perfection, in that quality of mind which is not burdened with jealousy, with misery, with conflict, self-pity. Then only there is a possibility of living in a different dimension which is love. And as love is of immense importance, so is meditation.
How shall we I am asking this not casually but seriously how shall we proceed with this problem? the fairly obvious problem that our minds are conditioned, our minds are everlastingly chattering, never quiet. We try to impose quietness or it happens casually, by chance. To proceed with this problem, to learn, to see, there must be the quietness of a mind that is not broken up, that is not torn apart, that is not tortured. If I want to see something very clearly, the tree, or the cloud, or the face of a person next to me, to see very clearly without any distortion, the mind must not be chattering, obviously. The mind must be very quiet to observe, to see. And the very seeing is the doing and the learning. So what is meditation? Is meditation possible using the word with the meaning given in the dictionary, not the extraordinary meaning given by those who think they know what meditation is; is it possible to consider, to observe, to comprehend, to learn, to see very clearly, without any distortion, to hear everything as it is, not interpreting it, not translating it according to one's prejudice? When you listen to the bird of a morning is it possible to listen to it completely without a word cropping up into your mind, to listen to it with total attention, to listen to it without saying how beautiful, how lovely, what a lovely morning? All that means that the mind must be silent and the mind cannot be silent when there is any form of distortion. That is why one must understand every form of conflict, between the individual and society, between the individual and the neighbour, between himself, his wife, his children, her husband and so on. Any form of conflict, at any level, is a distorting process. When there is contradiction within oneself, which arises when one wants to express oneself in various different ways and one cannot, then there is a conflict, there is a struggle, there is a pain, it distorts the quality, the subtlety, the quickness of the mind.
Meditation is the understanding of the nature of life with its dual activity, its conflict; seeing the true significance and truth of it, so that the mind though it has been conditioned for thousands of years, living in conflict, in struggle, in battle becomes clear, without distortion. The mind sees that distortion must take place when it follows an ideology, the idea of what should be as opposed to what is, hence a duality, a conflict, a contradiction and so a mind that is tortured, distorted, perverted. There is only one thing, that which is, 'what is', nothing else. To be completely concerned with 'what is' puts away every form of duality and hence there is no conflict, no tortured mind. So meditation is a mind seeing actually `what is', without interpreting it, without translating it, without wishing it were not, or accepting it; a mind can only do this when the `observer' ceases to be. Please,this is important to understand. Most of us are afraid; there is fear, and the one who wants to get rid of fear is the observer. The observer is the entity who recognizes the new fear and translates it in terms of the old fears which it has known and stored up from the past, from which he has escaped. So as long as there is the `observer' and the thing observed there must be duality and hence conflict, the mind becomes twisted; and that is one of the most complicated states, something which we must understand. As long as there is the `observer' there must be the conflict of duality. Is it possible to go beyond the `observer'? the `observer' being the whole accumulation of the past, the `me', the ego, the thought which springs from this accumulated past. So, meditation is the understanding of the whole machinery of thought. I hope, as the speaker is putting it into words, you are listening to and observing it very clearly, to see if it is possible to eliminate all conflict so that the mind can be utterly at peace not contented, contentment arises only when there is dissatisfaction, which again is the process of duality. When there is no 'observer' but only `observing' and hence no conflict, then only can there be complete peace otherwise there is violence, aggression, brutality, wars and all the rest of the ways of modern life. So meditation is the understanding of thought and the discovering for oneself whether thought can come to an end. It is only then, when the mind is silent that it can see actually `what is', without any distortion, hypocrisy or self-illusion. There are those systems and the gurus and so on, who say that to end thought you must learn concentration, you must learn control. But a disciplined mind, in the sense of being disciplined to imitate, to conform, to accept and obey is always frightened. Such a mind can never be still, it can only pretend to be still. And the quiet mind is not possible through the use of any drug or through the repetition of words; you can reduce it to dullness, but it is not quiet.
Meditation is the ending of sorrow, the ending of thought which breeds fear and sorrow the fear and sorrow in daily life, when you are married, when you go to business. in business you must use your technological knowledge, but when that knowledge is used for psychological purposes to become more powerful, occupy a position that gives you prestige, honour, fame it breeds only antagonism and hatred; such a mind can never possibly understand what truth is. Meditation is the understanding of the way of life, it is the understanding of sorrow and fear and going beyond them. To go beyond them is not merely to grasp intellectually or rationally the significance of the process of sorrow and fear, but it is actually to go beyond them. And to go beyond is to observe and to see very clearly sorrow and fear as they are; in seeing very clearly the `observer' must come to an end.
Meditation is the way of life, it is not an escape from life. Obviously meditation is not the experiencing of visions or having strange mystical experiences; as you know, you can take a drug that will expand your mind, it will produce certain reactions chemically, which will make the mind highly sensitive and in that sensitive state you may see things heightened, yet according to your conditioning. And meditation is not a repetition of words; you know, there has been the fashion lately of someone giving you a word, a Sanskrit word, you keep on repeating it and thereby hope to achieve some extraordinary experience which is all utter nonsense. Of course, if you keep on repeating a lot of words your mind is made dull and thereby quiet; but that is not meditation at all. Meditation is the constant understanding of the way of life, every minute, the mind being extraordinarily alive, alert, not burdened by any fear, any hope, any ideology, any sorrow. And if we can go together that far and I hope some of us have been able to go actually and not theoretically that far then we enter into something quite different.
As we said at the beginning, you cannot go very far without laying the foundation of this understanding of daily life, the daily life of loneliness, of boredom, of excitement, of sexual pleasures, of the demands to fulfil, to express oneself, the daily life of conflict between hate and love, life in which one demands to be loved, a life of deep inward loneliness; without understanding all that, without distorting, without becoming neurotic, being completely, highly sensitive and balanced, without that being there you cannot go very far. And when that is deeply laid, then the mind is capable of being completely quiet and therefore completely at peace which is entirely different from being contented, like a cow then alone is it possible to find out if there is something beyond the measure of the mind, if there is such a thing as reality, as God, something which man has sought for millions of years; something which he has sought through his gods and temples, through sacrificing himself, by becoming a hermit and all the absurdities and inventions that man has gone through.
You know, up to a certain point, up to now, verbal explanation, verbal communication, is possible but beyond that there is no communication, verbally which does not imply some mysterious, metaphysical or parapsychological thing. Words exist only for communicating purposes, for communicating something that may be expressed in words, or through a gesture.
But it is not possible to put into words what is beyond all this, to describe it becomes so utterly meaningless. All that one can do is to open the door, that door which is kept open only when there is this order not the order of society which is disorder the order that comes into being when you see actually `what is', without any distortion brought about by the `observer'. When there is no distortion at all, then there is order, which in itself brings its own extraordinary, subtle discipline. And to leave that door open is all that one can do, whether that reality comes through that door or not one cannot invite it and if one is very lucky, by some strange chance, it may come and give its blessing. You cannot seek it. After all, that is beauty and love, you cannot seek it, if you seek it, it becomes merely the continuation of pleasure, which is not love. There is bliss which is not pleasure; when the mind is in that state of meditation, there is immense bliss; then the everyday living, with its contradictions, its brutalities and violence, has no place. But one must work very hard, every day, to lay the foundation; that is all that matters, nothing else. Out of that silence which is the very nature of a meditative mind may come love and beauty.
25th July 1968.


TALKS AND DIALOGUES SAANEN 1968 10TH PUBLIC TALK 28TH JULY 1968

IT MUST HAVE happened to many of us, when we are walking alone in a wood, when the sun is just about to set, that there comes a peculiar quietness. There is no movement of air, the birds have stopped singing and there is not a leaf stirring your own sense of quietness, a sense of aloofness, comes over you. As you watch, as you listen to the beauty of the evening, in that extraordinary quietness when almost everything seems to be motionless, you are then in complete communion, in complete harmony, with everything about you there is no thought, not a word, there is no judgment or evaluation, there is no sense of separateness. I am sure you must have felt all this, walking alone, leaving all your burdens, worries and problems at home, following a path along a river which is always chattering; your mind is very quiet and you feel totally at peace, with an extraordinary sense of beauty and love, a feeling that no words can describe. I am sure you have had such experience, but in describing it, as you are sitting here, in putting into words that peculiar quietness that comes of an evening, you listen with the motive to capture that quality; then because you have a motive, that quality will not come. Similarly, a motive is going to prevent you from listening to the speaker. He is merely describing something he has no motive and if you seek with a motive to possess that which he describes, however subtly, or enviously or aggressively, then communication between the speaker and yourself comes to an end. You have a motive and the speaker has none. He is just telling it; not to amuse you, not to tell you what a wonderful thing he had and so awaken envy in you because you also want to have that kind of experience, for then there is misunderstanding between ourselves.
We live in a world of misunderstanding. One thing is said and it is interpreted according to your background, to your desires, to your complex nature and so there is misunderstanding. This division between a fact and how you interpret that fact creates misunderstanding. And that which we are going to go into, this morning, is of necessity rather complex and yet it must be expressed in words. Words have a form and content, both to you and to the speaker and if that form and content is not very clear between the speaker and your self, there is misunderstanding and you can live in a world apart from that which is being said. So we must be very clear, in communicating with each other, how we listen to the word and as to what kind of design that word creates. After all, one uses words to communicate and if the content, the design, the form of the word, is not very clear to each of us, then we live in separate worlds, we each have a separate understanding which may be misunderstanding or it may not be misunderstanding. So words become extraordinarily dangerous unless we use them without any motive, as when merely telling you that the tree is green, that it is a lovely day. But when I say `I've had the most marvellous experience of reality', the intention and the motive then, is to awaken in you envy I have had it, you have not. I have had this most precious thing which you also must have. In that case my motive is to awaken your envy, your aggression, or thereby perhaps you will follow me, put me on a pedestal. This is happening all the time around us. Someone says, `I have realized God' or `I have had the supreme experience', that is said with the motive (obviously, otherwise he would not say it) to awaken this aggressive envy in you. So both he who says `I've had the most marvellous experience' and you who are greedy to get it, live in a world of misunderstanding and communication then is not possible. That is fairly clear. Similarly it is not possible for your mind to be very quiet if there is any intent or motive when you walk in the woods by yourself, for then there is no word, there is no sentence, there is no `observer' with all the complex nature of his conditioning, his demands, his envy, his desire to oppress and exploit, and all that; he is just there walking quietly unaware of himself. There is no `observer' and hence he is totally relationship with everything about him. In that there is no separativeness, no division, no judgment, but a complete unity which may, perhaps, be called love. And if this is somewhat clear how we invariably misunderstand, every word having a different meaning to each one of us, not only the content of that word, but every word awakening desire and various emotional qualities and if this does not take place, then it is possible to explore. That is what we are going to do if we can this morning; each of us being aware of the dangerous of the word, of the design the mind is going to make out of that word, giving it a content which the speaker may not intend at all; and each of us being aware that there will therefore be misunderstanding between us, you going away with one impression, another individual having a separate meaning; and the speaker may not have what you think he has.
We must be very careful, extraordinarily aware and intelligent, when we explore into the nature of religion. When you hear that word `religion', obviously, if you are very highly intellectual and live in this modern, sophisticated world, you say `What rot you're talking, why do you bring the word in? that word is merely a distraction, an invention of the priests, of the capitalists, and so on. So that word 'religion' we are talking of mere words awakens in your mind a certain content, a certain form, which you either accept or reject, whereas for the speaker it has none whatsoever. The word has been used by man, seeking something permanent, for thousands of years. Man says: `I live in this world of passing things; in this world of impermanence; in this world of chaos, disorder, aggression, violence, wars and oppression, in which everything dies; there must be something permanent'. And so he seeks with the motive to find something permanent, something lasting, something that will give him hope, because in this world there is despair, there is agony and at times a passing joy; his motive is to find some kind of everlasting comfort. So what he seeks he is going to find because he has already predetermined what he wants to find. That is fairly simple. To ask the question, `What is religion?' to explore that, then the word, when you are using that word, must contain no desire, it must not have loaded content. That again is fairly clear.
In asking, `What is religion?' in the sense of man wanting to find a reality there are two ways of looking at the question, the negative and the positive way. One must deny completely what religion is not; otherwise one has already made up one's mind, one is already conditioned because one feels utterly hopeless without having something to cling to, intellectually, verbally, emotionally; then one cannot possibly explore; then one lives in a world of misunderstanding which one has created for oneself. And if the speaker says, `Let us examine this question', `Let us go into it without any bias' and you do not reject what religion is not, then you live on in a world of misunderstanding and therefore go away with a certain confusion, hoping to find out from somebody else what truth is. That being clear, let us go into it.
First of all, man from the ape up to the most civilized man has always asked if there is something other than this world, this world where there is work, trouble, misery, confusion, endless sorrow, conflict mounting, mounting, mounting, problem after problem, wars, one nation against the other, one ideological group opposed to another ideological group. So, seeing all this outwardly and also seeing his own inward confusion, misery, his utter loneliness, the occasional fleeting jot, and the boredom of life just imagine a man spending years or more going to an office every day, how utterly boring it must be to him, yet it offers also an extraordinary escape, escape from himself, escape from the family, from the struggle, there he is, enclosed tight, in competition with others which he enjoys, that's his life so, seeing all this, right from the beginning of time the ancient Egyptians and so on he has always asked if there is something beyond, something more, something which can be called Truth, to which a name may be given. He went out seeking, wanting to find out and the clever ones came along, the priests, the theologians who said, `Yes, there is such a thing', or they had a saviour, a master, who would tell them what there is. And this energy which went into seeking, wanting to find out was captured and organized, an `image' was created which became the embodiment of reality and so on and so on. The energy which is necessary in order to find out, was captured, put into a frame of organized belief `religion' its rituals, with its priests, with its excitement, with its entertainment, with its images that became the means through which you had to go to find out. Obviously that is not religion. To see that very clearly and to deny it completely demands energy. Can we do this? As we said, what is false must be denied to find out what is true. You cannot have one foot in the false and vaguely put out the other foot to find out what is true. We can see very well that fear has brought this structure about the structure of what is called 'the religious life' the fear of this world and of what is going to happen after one dies, the fear of insecurity. Because life is insecure, nothing is secure, nothing is permanent, neither the wife, nor the husband, the family, the nation even if you have a good bank account, may be for as long as you live. So, one realizes that there is absolutely nothing permanent no relationship, nothing and out of that there is fear. Fear is a form of energy and that energy is captured by those who promise `I know you don't know', `I have experienced you have not' `This is real that is not real', `Follow this system and you will have that thing you are seeking'. Now to see all that as being completely false you must have energy and that energy is dissipated when you have not understood fear. When there is one part of you which is afraid and another part which says `I must have something permanent' there is contradiction and that is a waste of energy.
So, can one completely set aside every form of that which is called religious organization or belief? which has become a form of entertainment, a distraction. When one sees that, clearly, can one completely put it aside? so that one is not exploited by anybody who promises, or who says `I have had this experience which is supreme, I am the saviour' so that one has the energy and the state of mind that is not afraid to find out and which therefore is not accepting any authority, it does not matter who, including the speaker. So,in denying completely what is false, what is not religion, then one can proceed to find out, to explore into what it might be, what it is not as an idea but what it is not according to me, or to you, or to anybody else. If it is according to the speaker, then he lives in a world of misunderstanding which he is trying to convey to you, thereby creating further misunderstanding. Is this fairly clear? Or is it getting rather complicated?
You know, every form of conversation or communication is so very difficult, especially when we are dealing with something rather subtle, dealing with the psychological structure of human thought and feeling. Unless you are aware within yourself, as we are talking, listening, then what we are talking about becomes meaningless verbiage. We are talking about the whole content of life, not just one segment; we are talking of the whole field of action, not of fragmented action.
Religion is an action which is complete, total, which covers the whole life not separated as the business life, sexual life, scientific life and the religious life. We live in a world of fragmented actions in contradiction with each other and that is not a religious life; that breeds antagonism, misery, confusion, sorrow. So one has to explore and find out for oneself, not as a separate individual but as a human being, what this action is that is complete each minute, wherever it acts whether in the family, or in the business world, or whatever it is, in painting, talking a complete, total action, without any contradiction in itself, therefore an action which does not breed misery. That is a way of religious life, that is the positive. We have denied what religion is not and we are saying what it is. Then, if there is such action, there is a life of harmony, a life in which there is unity between man and man, not contradiction, not hate, not antagonism such as one observes every religion to have bred, though they talk of love, though they talk of peace.
Religion is a way of life in which there is inward harmony, a feeling of complete unity. As we said, when you walk in the woods, silently, with the light of the setting sun on top of the mountains or on a leaf, there is complete union between you and that. There is no `you' at all there is no 'word'. There is no `observer' which is the word and the content or the design of that word there is no 'observer' at all, therefore there is no contradiction. Please, do not go off into some emotional, speculative state; this means very hard work, to see very clearly the way we are living, fragmentarily, opposed, antagonistic to each other, awakening aggression, violence, hate. In that state there is no possibility of unity and unity means love. So, a religious way of life is the total action in which there is no fragmentation at all, the fragmentation which takes place so long as there is the `observer', the word, the content of that word, the design and all the memory. So long as that entity, the `observer', exists, there must be contradiction in action. It is not possible to end hate by its own opposite you understand? If I hate somebody and out of that hate I say, 'I must not hate, I must love', the love is the outcome of that hate. Every opposite has its roots in that of which it is the opposite.
We live in a world not only outwardly but inwardly with things known. That is, I know the past of my own activity; I know through my past conditioning; I live in the 'known' which is an obvious fact, it does not need great explanation. The intellectual, the scientific, the business, the everyday life, is within the field of the known. We are afraid to move out of that dimension. We feel there is a different dimension, which is not the known, we are afraid of that, and we are afraid to let go of the known, the past, the familiar, the habitual. We are afraid of the unknown; can we be free of that fear and be with the `unknown' be? If you are afraid of that which you do not know, you begin to create images of it, both outwardly and inwardly. And then there is division, your image and my image however subtle. So, can the mind remain, be, with the unknown, live in it? Because it is only then that there is a renewal of life, that there is something new taking place. But if you always live in the known as most of us do the known projected into tomorrow and you call that the `unknown', then it is not, it is still the known, as an idea. In that field of the known there is repetition, imitation, conformity, and therefore there is always contradiction.
The `observer' is the known. When we look at a tree we always look at it with the image of that tree, as that species, as known. You look at your wife, or your husband, or your neighbour, with the image of the known, you never say `I don't know my wife or my husband; yet remain in that state in which you say `I really do not know' and see what takes place in that relationship. Then you do not accept, you are sensitive and alert to all the things that are happening to you. and to her; then the relationship is entirely different, there is no image which has been built through habit, through every form of experience and so on through the known. And to live with another in a state of mind without the image, a state in which `I do not know you and you do not know me', then relationship becomes extraordinarily creative, there is no conflict; then relationship awakens the highest form of sensitivity and intelligence.
So a religious life is a life, in daily existence, of the `unknown' `I do not know'. I wonder if you have ever said to yourself `I really do not know about anything'? You may know through technological knowledge, you may know how to read and so on, but inwardly, psychologically, have you ever said 'I do not know', and meant it, without having become neurotic about it? If you have ever done it, not verbally but actually, then you will have seen that all conditioning disappears. To say to oneself `I do not know' and live that state, demands immense energy, because everybody around you functions in the `known' your wife, your husband, everything around you is from within the `known'. And when you say you do not know you are always in danger and it demands a great deal of energy and intelligence to remain in that state. Therefore the mind is always learning; and learning is not accumulation.
Life is action, to live means to act; the religious life is a life of action, not according to any particular pattern, but action in which there is no contradiction, action which is not segmented, broken up as the business life, the social life, political life, religious life, family life and so on, as a Conservative or as a Liberal. To see that there is an action which is not fragmented, which is total, complete, and to live that way, is the religious life. You can only act in that way when there is love to love. And love is not pleasure, cultivated and sustained by thought; love is not a thing to be cultivated. It is only love that brings about this total action and that can possibly bring about this complete sense of unity.
The `unknown' is not something extraordinary; living within the `known' makes the `unknown' into its opposite, something contradictory. But when you understand the nature of the `known', the past experiences, the images that one has built up about the world, as the nations, as the races, the differentiation between various religious dogmatic beliefs, those are all the known and if the mind is not caught in it there can be love; otherwise, do what you will, have innumerable organizations to bring about peace in the world, there will be no peace.
Then one asks further, can a human being, you and I, or another, can we come upon life that has no death? can we come upon a life that is really timeless? which means a life in which thought, which creates the psychological time with its fear, comes to an end. Thought has its own importance, but psychologically it has no importance whatsoever. Thought is a mischief maker, thought is always seeking pleasure, inwardly; love is not pleasure, love is bliss, something entirely different. And when all that is seen very clearly and one lives that way not verbally, not in a world of misunderstanding, but when all that is very clear, very simple then perhaps there is a life that has no beginning and no end, a life of timelessness.
28th July 1968


TALKS AND DIALOGUES SAANEN 1968 1ST PUBLIC DIALOGUE 31ST JULY 1968

Krishnamurti: I wonder what we are trying to do during these so-called discussions, which are really dialogues, talking things over together. Are we merely trying to express something only intellectually, or are we trying to understand a way of living that is different from that which we are accustomed to? Or are we exposing ourselves as we are, so that we can see for ourselves our moods, tendencies, idiosyncrasies, the states of our own mind and heart, so that there might be a possibility of change? Is this what we are trying to do during these discussions? I hope we are trying to explore into ourselves, not according to a specialist, a philosopher, or an analyst, but actually to see ourselves as we are. If we are going to do that, then we must establish a communication between ourselves from the very beginning.
To communicate with each other we must use words,obviously, but each word, for each person, is heavily loaded; each word creates in us a form, a design, a content. This design, content, form, is actually the `me', the thinker, the observer. And if we are merely trying to communicate with each other verbally, then it will be very difficult to understand each other. So there is that difficulty, which is: a sentence, a word, an idea, may be so deeply engrained in each one of us, that we can't go beyond it; we translate, interpret everything that we hear according to that background. Whether we are intellectual or emotional, scientific or artistic, everything is translated according to that frame in which we live and function. And perhaps the speaker has not got that difficulty at all; therefore how can we communicate so that we understand each other completely, thoroughly, so that there is no misunderstanding? There is also another form of communication, which is silence. But we cannot come to that quality of silence, whose nature and structure is quite peculiar, if we do not establish between us a communication which will not lead to misunderstanding.
So we have this problem to communicate with each other first verbally, so that the words don't become a barrier, but rather a help in clearing up our understanding of ourselves; that must be established between us first. Then there is a form of communion which is non-verbal, which needs that peculiar quality of attention and ease. You know, it's like two very intimate friends they don't have to say very much, they don't have to go into long complicated explanations, they understand each other in that very silence in which there is communion of friendship, an exposing of oneself to the other, in which there is affection, love. These are the two issues we must first understand, before we can go into the question whether it is at all possible to establish a communication in which there will not be the slightest misunderstanding, so that when the speaker says: two plus two make four, you don't make five out of it; or when you say: two and two make four, I don't make it into six. Both of us must establish that very clearly and very definitely, so that we don't get confused by the form, by the design, by the content of the word. When that is very clear, then we can go on to the next dimension, which is to commune with each other without words, so that there is an empathy, a feeling, a sense of closeness in which there is no barrier. Can these two go together at the same time not one, or the other, first?
If we could do this, that both of these dimensions operate at the same time, then there would be a possibility of really understanding each other. That is, understanding our problems, our daily struggles, sorrows, conflicts, despair, loneliness, irritation, anger, hate and all the rest of it. To really commune in silence with each other is going to be very dif- ficult, because there is always the examiner, the censor, the observer, who separates himself from the thing observed, seen or thought. And when there is this division between the observer and the observed, communion with the observed comes to an end. That is going to be one of our major difficulties to listen to each other without the listener; and the listener is the word, the form, the design, the content, the tradition which is the `me', the ego, the habitual entity which functions in a routine. So when we are talking over our problems together, can we listen, observe, be silent without the examiner, without the entity that says, `This is right, this is wrong, this should be, this must not be, I am right, you are wrong, my opinion is better than yours', and so on? Can we do this? So that you and I see the same thing at the same time with the same intensity otherwise we are not in communion with each other. If you or I are not intense at the same time, at the same level, how can we communicate, how can we feel together in examining something? So we will try; we will go into this as we go along.
Having said that and I hope it is somewhat clear and we will make it clearer as we go along what shall we talk over together? If we are going to talk something over together, we must be serious, so that we can look into it very very closely, intimately; we must go into that thing completely whatever the problem is so that at the end of this hour you are actually free of that problem, do not carry it over for another year, or for another day. To examine a problem intellectually has no validity at all, saying: `I must', `I should'. Ideology is an invention of the intellect. If we are going to talk at the intellectual, verbal level, then it is not worth it, it has no meaning as far as I am concerned. So, if we are going to discuss any human, psychological, inward problems, we must be very clear that we are not offering opinions, judgments, evaluations but that we are actually examining, exploring: you cannot explore if you offer an opinion about what you think `should be', or `must be'. You can only examine when you are looking very closely, attentively, with your heart, with your mind, when you give yourself to look.
Sow what can we talk over together?
Questioner: You have said that one cannot invite reality, that all one can do is to open the door, and this means that the mind must be completely quiet, silent, then, perhaps if one is lucky, maybe truth and reality will come in. Why do you say 'lucky', `perhaps'?
Krishnamurti: Yes, Sir. Do you want to discuss that? Let's forget what I have said, because there is no authority here. It is no good saying `Yesterday you said that, what do you mean by it'? What we are trying to do is not to repeat, or say: 'Please explain what you meant by that'. You have your daily problems of despair, of loneliness we have a dozen problems, all interrelated, and if you say `Please don't bother about that, but tell me what you meant by what you said yesterday', it becomes rather meaningless. The question was: 'you said all that one can do is to leave the door open, then, if one is lucky, perhaps truth or reality can come in. Why do you say "perhaps" and "if you are lucky"'? If you leave the door open, if there is fresh air outside, it will come in. Do you want to discuss that? Or do you want to ask something else?
Questioner (1): Am I selfish if I refuse responsibility?
Questioner (2): Can we talk about children, as regards communication and teaching, parenthood and bringing up children?
Questioner (3): How can we remain earnest in self-study without stimulating desire?
Questioner (4): Could we talk about identification? Questioner (5): The search for spirituality seems to lead to indifference.
Krishnamurti: I am rather stuck. You see, if I were sitting there and somebody else was sitting here, I would like to know, I would ask him, how to live rightly? How to live? What is involved? Because what is involved in our life is in such chaos, such contradiction; intellect, activity, feeling, thought, all go in different directions all tearing at each other. We are broken up entities. And if I were there and somebody else was here, I would say, `Look, I know this, I am fully aware of how I behave in the office, or at home and so on, in contradiction, inwardly broken up; how am I to live a life that is complete, whole, full?' Don't you also want to know that?
Questioner: Yes.
Krishnamurti: Ah no! (Laughter) You see the danger? you are used to listening, to being told. Why didn't you ask me that?
Questioner: It is completely impossible to ask this question, because in the very asking we are accepting the authority of one person, or maybe five hundred people who are here. I think you have to go through the problem in your life to come to a conclusion.
Krishnamurti: You see Sir, I have a horror of conclusions, because conclusions are a pattern according to which I am going to live. But leave all that aside. What we just stated, would that be the real issue, would you be interested in talking that over?
Questioner: Yes.
Krishnamurti: Don't say `Yes' casually because if you go into it very deeply, it may revolutionize your life and you may not want it. You may never go to the office again (I don't say you will or you won't; or you may do something which is real and may therefore be tremendously revolutionary. So if you really want to talk about that in the sense of not merely seeing this contradiction, this fragmentation in selves, as the intellect, as the emotions, as thought, as action if you see that for yourself, and it's your recognition, your awareness of it, then the inevitable question would be: what am I to do? And then, perhaps later on, we can go into this question of reality, the urge to identify with oneself, with something else, and so on.
If this is what you really want to discuss, let's go into it. Shall we?
First of all, am I aware, conscious, that I lead a fragmentary life? (Don't give a tremendous significance to awareness, just keep it, at its lowest level.) Do I know that I lead a contradictory life? a life of hypocrisy, because contradiction means hypocrisy. You may not like that word. I say one thing and do anther. Do I know that my life is broken up? Can one say this as one says `I am hungry'? Nobody can question that because if you are hungry, you know it. In the same way, do you know that your life is a complex of contradictions? Or, do you know it because somebody tells you so? The two states are different, aren't they? You know for yourself when you are hungry, nobody has to tell you that. In the same way, do you know for yourself that your life is contradictory: love and hate, a contradictory, dualistic existence? If you know it, first of all how does it come into being? Why do I have this contradiction in me? Is it natural and must I therefore accept it, or is it something that has been brought about through society, civilization, culture and so on, or by my own relationship to everything in life? Is my relationship to nature, to other people, to ideas, always dualistic? (I don't know if you are following?) Before I can do anything with it, I must know how it comes about.
I say, I love my wife or husband and I dislike so many people, or I hate somebody. Immediately there is contradiction. I want to tell the truth and I lie, because I am afraid; in that there is a contradiction. I want to fulfil, express myself and I can't; or I express myself so badly that it creates misunderstanding and that causes fear, there is anxiety and so on. Then there is the `good' and the `bad', the pattern which I have been following for years, and I am afraid to let that go because I don't know what will happen. So I live a contradictory life during the day, and when I sleep, through dreams. Why does it arise in me? I want to lead a harmonious, peaceful life, be non-aggressive, quiet; I want to live fairly, without too much ugliness. And I do everything that brings ugliness why? Is it because (I am just suggesting, I am not saying it is so) I am afraid? Because I am afraid I become aggressive, because I am afraid I am not free to say `Yes, this is a lie' or to acknowledge to myself that I am a hypocrite. Because I pretend to be something, I have an image about myself which I dare not destroy. Is it due to fear or insecurity? (I am talking about inward insecurity). Do you say, `I like your examination, your exploration, what you find'? We know only fools give advice! We are not fools, I hope, so don't give me advice. I want to find out why I lead this kind of double life with all its complexities: the hypocrisy, the neurotic states, isolating myself from others and so on.
Are we communicating with each other because we are silent, or are we silent because we are looking? Are we silent because we are looking at ourselves, or are we silent because we have understood or seen this contradiction seen it, without reacting to it yet and therefore seeing is silence. I wonder if you get this?
Questioner: I am hesitating because of the responsibility involved in this. Krishnamurti: Ah! The reaction of responsibility comes a little later. Because we are silent, do we see together what is taking place in us? (May I point out here that we are not having a mass or group analysis, or a confession. We are looking at a problem which is individual and therefore human.) This kind of contradictory life exists everywhere you go, even with the hermits, with the monks in India, in Japan; every human being has this problem. So when we are considering it, we are looking at the whole human problem, not my problem. When you reduce the whole problem to `my' problem, you make it very small. But if you regard it as a human problem a human being living in Switzerland, in India, Japan, Russia, America if you have the feeling of humanity, then perhaps in that looking we may communicate with each other at a different level, which isn't mere sentiment, an emotional state. Here is a problem and I am looking at it, therefore I am silent. And what you say out of that silence will have meaning.
Questioner: Sir, we are now facing the fact of hypocrisy; that's what we are doing now.
Krishnamurti: Are we facing the fact that one is a hypocrite ? We are not. We are facing the fact that our life is contradictory, broken up that's all. The condemnation or the justification comes afterwards, saying: `It is a hypocritical action', 'It is a right action', but before you react to what you see, do you see it actually as it is? When I have lied, told something which is not so, do I see it? And if I see it, what happens? This is where it is important; that is why I am insisting on this. I am confronting a fact: that I have lied; that's a fact, I am looking at it. I am looking at it without justification, without saying, `How terrible to lie', or `I am frightened, therefore I lied' those are all explanations, and those explanations, those reactions, prevent me from looking at the fact that I have lied. So when I look at that fact, or the fact that my life is contradictory, what is the relationship between the observer and the thing he is looking at? If I am looking at the fact silently there is only the fact right?
Questioner: There is always the image looking at an image; in looking at what is the relationship between the observer and the observed, in considering the question, there is always another observer.
Krishnamurti: That's right, that's what I said. I am answering that question. Am I looking at this fact that I have lied, completely, silently, without the observer? Not with a superior observer or a series of observers, but am I looking at something without `me' interfering with it?
Questioner: Sir, it seems that while one is lying one is aware of it and then something says: it's not really so bad. Then the lie comes out and a justification accompanies it.
Krishnamurti: Yes. When one lies one knows it, and one justifies it. And I am asking, can you look at this contradiction, this lie, this whatever it is, without justification, without condemning it just look.
If I am unhealthy there is pain; can I look at that pain without reacting to it? Just look at the pain, not say, `How am I going to get rid of it? Is it possible or is it not? What am I to do?' and so on that will all come later. But can I merely look at it without all the circus round it? Can I look at my pain in complete silence?
Questioner: Sir, there is always desire to be free from the pain.
Krishnamurti: That is understood, these are obvious facts but I am asking something impossible. If you can go beyond the impossible as we were saying the other day then you will know what to do with the possible. Can I look at anything without the image? Apparently that seems to be something outrageous, or mysterious, or impossible. Look Sir, a scientist in his laboratory looks from a very objective, non-sentimental viewpoint; he looks at something. That is not what we are talking about. That is fairly easy, because it doesn't matter to him; but touch him in his core about his ambition, or his love, or his this or that, then he can't look. Are you getting it?
Questioner: Sir, the very word 'lie' contains the condemnation already.
Krishnamurti: No, the very word lie is a condemnation.
Questioner: It seems so to me, I don't know.
Krishnamurti: No, it need not be a condemnation. Suppose I have just told a lie. I want to hide something which I don't want you to know. I don't condemn it, I say, `Yes, I have lied', though the word implies condemnation and so on, I don't associate it with condemnation, I say, `Yes, I have lied'. 'My skin is black' full stop. I don't say, `I wish it were whiter or pinker or blacker'.
Questioner: I can't remember my lies.
Krishnamurti: But you see that is not the point; I took lying as an example, to represent this contradictory life.
Questioner: But I don't feel any contradiction in myself at all.
Krishnamurti: Very good, then it is finished. Then the whole circus is over, then you are a happy man, or woman!
Questioner: But it needn't be so.
Krishnamurti: Ah! You may be that's for you to find out!
Sirs, may I ask a question? Because we don't seem to be getting much further. Have you looked at anything out of silence? You are looking at this speaker; can you look at him without any image, just look, not abstractly, dreamily, senti- mentally, but only look; to look means attention, care, affection and therefore to look means silence. Apparently most of us have not done this at all in our life. If you are not silent how can you commune with this contradiction? I can look at this contradiction in my life and say `How terrible, I must get over it, I must find some way of unifying all this mess, all this fragmentation'. That is, I am looking at this fragmentation with a lot of chatter, with a lot of saying, 'This must be', `This must not be', `This I shall keep', and so on. Can I look without a word? Word being thought, thought being the form, the content. Can I look without this content, this word, the `me'? Please, it is very important to understand this before we proceed any further, because we can communicate verbally, explain in detail over and over again, point out intellectually, but that doesn't solve any problem, that doesn't solve my contradiction or your contradiction. So can we step out of that habit, that tradition, and say, `Can I look at this whole existence as a human being, just look at it, out of complete silence?'
Questioner: How can we do it?
Krishnamurti: How can I look at this problem silently how? Which means: tell me the method, tell me a way, show a process right? Step by step. Isn't that what is implied when you say `how'? First of all, is there a `how'? We have accepted that there is a `how', that there is a way, that there is a method, and you say, `Please tell me'. That is the habitual, traditional way of saying, `Tell me what to do step by step, and I'll follow you and do it'. And I say there is no `how', there is no method, there is no system, because practising the method, the system, will not give you silence right? You make your mind more solid, heavier, more habitual in a different direction, therefore it is not silent. So what will you do with this problem? There is no `how'. You must see that.
Questioner: It happens occasionally. Krishnamurti: Does it ever happen at all to look at something silently, to be in communion with the thing you are looking at? Can I look at my wife or husband silently, without the image which I have built about her, or about him? You get rather nervous when I put that question, don't you?
Questioner: But I know that I can do it!
Krishnamurti: I said, have you ever done it? Have you ever looked at another without an image not at a stranger, not at somebody who passes by, but at your wife, husband, friend, your boss, the specialist so that you are in communion with that person, who is also chattering, and has got lots of images? Am I asking the impossible? Be simple about it, Sir. I am, am I not?
Questioner: It is not possible.
Krishnamurti: It is suggested it is impossible.
Questioner: (In Italian) You have asked us to do the impossible. We don't know how to do this. For me it is impossible.
Krishnamurti: How can I communicate, commune with myself? That is, `myself' is this contradiction, and the entity who looks at the contradiction is part of that contradiction right? So when the entity that is looking at this contradiction is himself part of that contradiction, there is no way out. But can there be an observation without this entity which is part of the fragment? Can you look at something (I am sorry to repeat this everlastingly) just to look, without all the circus about it? If you cannot look without the observer, there can be no communion with the thing observed. If I have an image about my wife and she has an image about me, the communication is between these two images; which is between two images that have been built up through time, through many days, and therefore there is always a contradiction between these two obviously. So there is always a misunderstanding; she lives in one world and I live in another world and we say `I love you'. But to commune with her means I must look at her without any image, and I may not want to that's a different point. I may not want to commune with her, she may be a bore, or I might be a bore to her; so I have this facade. But if I want to commune with these many fragments which are me I must look at the `me' with all its fragments quietly, silently, without any reaction to it. Is this repetition getting rather boring?
Audience: No.
Krishnamurti: I wonder? You are too easy.
Questioner. What if what you see is a bore?
Krishnamurti: All right, don't look at it. ( Laughter) If my wife is a bore and I have carefully avoided looking at that bore because I have created an image about her which is lovely, I say, `All right, keep it'. You are playing a double game, this is a contradiction. If you like that, keep it!
Questioner: Are we not full of contradictions because we are placed in contradictory circumstances?
Krishnamurti: Yes, that is what we said.
Questioner: Sometimes I see my husband as he is, without the image. But if I try to make myself look at my husband without the image, that is not possible.
Krishnamurti: Don't take the poor husband, or the poor wife; we are looking at something else, much nearer, which is in your own mind and your own heart.
Questioner: If a problem is created by thought, if you look at it in silence without thought, then there is no thought and therefore no problem.
Krishnamurti: The answer is in itself. Look Sir, why we are insisting on this question. We said verbal communication can be made very clear to show exactly what we mean, by-using and defining and explaining the word, and we both agree about that word. Then it becomes fairly easy to communicate with one another. But we have got a different problem, which is: I realize my way of living is contradictory, double, divided, and I know I have lived that way, with all the pain and misery of it, and I say to myself: what am I to do? How am I to get out of it? And you tell me, don't look at it as the observer watching this contradiction, because the observer himself is part of that contradiction. So there is a different way of approaching the problem. That is, look at it if you can silently, like two very intimate friends; they can be very quiet, they have their own problems and in their quietness, in their silence, some other activity takes place which may solve this problem.
Questioner: What do you mean by silence?
Krishnamurti: Don t you know what it means without my telling you what I mean by silence? Questioner: Full attention.
Krishnamurti: Don't put it into words yet. In this valley, when you wake up in the middle of the night don't you know what silence is? Except for the noise of the stream there is silence, but that noise is within the silence of this whole valley haven't you felt it?
Questioner: This is a physical silence.
Krishnamurti: You know what physical silence is. You don't say: `What is your silence, what do you mean by physically silent, tell me about it?' You know it right? You walk in the woods and everything in the evening is very still; you know the physical silence with all the beauty in it, the richness, the quietness, the immeasurable magnificence, the dign- ity of it you know it. And apparently you don't know what psychological, inward silence is. So you say, `Please tell me about it, put it into words'. Why should I? Why don't you find out for yourself if there is such a silence? I may be telling a lie, it may not exist, but you accept it. But if you say: I want to find out not what silence is but how to look at this contradiction and the structure of it, because I have always looked with an observer, with the examiner, with the analyser, and I suddenly realize that the analyser himself is the analysed. So I say, `that is something which I have discovered', therefore I won't look that way any more; I am looking for another way of doing it. There is a way which is to look completely quietly.
Can I look at my pain, the toothache, without rushing immediately to the doctor, or taking a pill, going through all that excitement and fear can I look at that pain quietly, silently? Not say, `It's my pain, what am I to do?' Haven't you ever done all this? No?
Questioner: There is just the pain.
Krishnamurti: I don't know what there is. You mean to say, Sirs, that you have never looked at a flower silently? How sad that is! That you never look at anything out of a full heart.
Questioner: What happens?
Krishnamurti: I don't know what happens, Sir. You see you are always theorizing. You always give it a clenched fist, don't you?
31st July 1968


TALKS AND DIALOGUES SAANEN 1968 2ND PUBLIC DIALOGUE 1ST AUGUST 1968

Yesterday we were saying how important it is to communicate with each other, not only here but throughout life, to know what proper communication means; because there is so much misunderstanding we live in misunderstanding and communication could probably clear up a great deal of this. We said we communicate through words, through gesture; the word with its content, with its frame or form or design, must naturally awaken in each one of us a series of associations, and that becomes a blockage, a hindrance. If each one of us has a series of associations, a content for every word, and each person carries all that along with him whether he is a communist, or a socialist or whatever he may be then all communication becomes impossible. I think we should be very clear about this. When that is obvious and there is no distortion in this communication, when both of us understand exactly what we mean not twisted to mean something you or I like or dislike then we shall proceed to another form of communication, which is what we call communion. To commune requires a state of mind which is highly sensitive and therefore extremely alert and intelligent, awake, and capable of an intensity that is immediate, so that there is between you and the speaker an intensity of communion, at the same time, at the same level. And this communion is only possible when the mind is very still, very quiet; when the mind with its brain cells doesn't respond immediately but when there is a hesitation, an interval, before response takes place. Since we have evolved from the primates, from the higher forms of apes, the brains of most of us have grown according to certain forms of conditioning: aggression, fear, violence, brutality, thinking about the self, the family, the community, the whole activity centred round itself. That is the old brain. When there is an immediate response it is the response of that conditioned brain. And when there is that quick, immediate response according to the race, community, society, or culture in which that particular brain has lived, then communion, an immediate comprehension, doesn't take place. So one has to know for oneself the organic, physical and psychological responses, the whole structure in which we live, which is our life; that is, to know oneself.
I know this has been said in Greece and before that in India, but apparently it is one of the most difficult things to do, to know ourselves as we are. Unless there is this fundamental knowing of oneself the causes of certain actions, behaviour, thought then any purposive action becomes merely ideological. Whatever the goal, the purpose be which may be invented by the specialist or by oneself it becomes a contradiction to `what is'. What we were discussing yesterday was how to look at ourselves, not with the accustomed brain, not with the habitual responses of the brain that has been heavily conditioned, that comes from the animal, from the apes. We asked, is it possible to look at ourselves without that response. That is, look at ourselves without the thinker, the observer who is the old, the entity that has evolved through time, through environmental influences, accumulation and so on. Can I look at myself with a mind that is not disturbed by the past? Though the past is there and must exist and has its value, can I look at myself without the past responses, so that I am learning about myself all the time?
That is, if I remember rightly, what we were talking about yesterday. Shall we go on with that?
You understand the issue? First have we looked at ourselves, have we done so at all? Most of us have not, because we are very proud, proud of achievement, capacity, opinion. Please do follow this, observe it in yourself. We are proud of our experiences, knowledge, we think we are some extraordinary entity, divine or ideological and so on. That is not a fact but merely an invention, but we cling to it. And there is the sense of pride not to give up an opinion if we have formulated one, not to give up our accumulated knowledge, experience, tradition. We take pride in that, and so pride prevents us from observing ourselves. That's clear, isn't it? Humility is only possible for a mind that is really capable of looking at itself. That humility is not the opposite of pride. Can I give up pride in my family, my nation, my opinions, my judgment, in the things I have accumulated as knowledge? By dropping pride I can look at myself with great humility. Right? Can we do that? Can we discuss, talk this over together now, before we go further?
Questioner: I feel Sir, that we cannot totally give up our images and motives. We can lessen them or see them, but I fear that we cannot give them up completely.
Krishnamurti: You are saying we must keep a few images, we cannot drop all our images. It is said we cannot drop those images in which we take pride, which give us pleasure, and look at ourselves without the image of opinion, judgment and so on.
Surely, if I want to look at something clearly, want to understand it, see what is actually going on in myself, then do I have to have any image? From observation I can go further, but not if I come to it with a conclusion. (I don't know if you're following.) After observing myself I'm capable of doing that; I can then proceed. But if I come to it with an image, with an opinion, with a conclusion, with pride obviously it is going to block me. Please see the reason of it! Not your opinion or my opinion. I can proceed if I can look at myself without any image and see the causes of my activity: why I think this way why I behave that way, why I'm aggressive. But if I look at myself saying, 'I must not be aggressive', that is an ideological escape, which has no value at all.
See how very important this is, because most of us take pride in free will: `I am free to choose'. Perhaps you are free to choose this colour or that colour the colour of the hat you are going to wear choose ( I mustn't use the word `choose') your husband! But is there such a thing as free will? Will being desire to do or not to do to choose or not to choose. And is there a law in which there is no choice of will at all? I don't know if you're following this? If there is complete harmony within oneself (this is one of the most difficult things, don't think you are perfectly harmonious, you are not, we are broken up fragments) but if one has this complete harmony, awareness in oneself, then probably one is in harmony with the universal law then it is not a question of obeying or following, then there is only that. Sorry, I may have gone a little too far. We cannot go into that unless we can really look at ourselves anew, afresh, so that we see what we are.
It's pride that prevents me from looking at myself and it is pride that is inventing the ideology which says `I should be'. I don't like what I am and my pride says, `I must be that'. This is the ideological philosophy which man has invented, the formula, the `should be'. Pride creates this conflict between what is and what should be, and pride says: I must be that, this is ugly, this is stupid, this is unintelligent, this is unreasonable. So I put on a mask of what I should be, and hence there is a conflict, a kind of hypocritical activity going on. Is it possible to look at oneself without the image of pride? I'm only putting in other words what we were talking about yesterday. But one has such extraordinary images of oneself haven't you? No? I am a great writer, I am this, I am that, I am a Jew, a Christian, a Catholic, a Commu- nist, all the images that one has built about oneself. Why? Is it pride? Or, have we invested in these images values other than the actual state of one's own being?
One is aggressive and for various reasons one is ashamed of that and one has the ideology of non-aggression. This ideology is invented by one's pride, by one's desire to be other than 'what is', and by giving great value to 'what should be'. Please, see what we are doing; we put on so many masks, depending on whom we meet, with whom we talk, the game we play with ourselves. Can one look at oneself without the images that man has created through fear and pride and therefore see without any image, and hence with great silence, in which there is humility to observe?
Questioner: Isn't pride caused by fear?
Krishnamurti: Why is one afraid to look at oneself? Why are you afraid to see what you are? Is it fear that has invented pride? Or is it that you dislike what you see and therefore you say, `I must be better', `I must be different'. If I'm not afraid of what I see, I won't run away from it, and why should I be afraid of it? I am only afraid of it if I think I should be something else. Right? And that is part of our conditioning, our ideological philosophy that has cultivated this sense of `what should be', the ideal. If I see that, then I must face `what is'. If I can, and if there is no fear of wanting to change it and not being able to change it, then I can look at whatever there is in me the aggression, the brutality, the violence, the cheating, the doubletalk everything that is in me I can look at it; then I can find out what the causes are that have brought this about. Surely that's fairly simple, isn't it? This is very logical, sane; but we don't do it.
Questioner: We have talked a great deal here, and in different parts of the world, about self-knowledge. We want to go into it, and perhaps some of us have gone into it, but what prevents us from going into it much more deeply, and therefore acting differently, is that we may hurt others. We want to change, not out of pride, but to avoid damaging others.
Krishnamurti: Ah, that's very simple. We want to change because aggression hurts others. That's all. It isn't that we want to change because we are proud, but we see that aggression might hurt others, therefore we want to change. Sir, we are not talking about change. We are saying, why is it that we cannot look at ourselves. That's the first thing; we'll come to the problem of change afterwards.
Questioner: Does a child create an image of what he should be, because he fears not to be loved as he is?
Krishnamurti: Yes, that may be one of the reasons. But you are not meeting my point. Why is it that you and I cannot face ourselves as we are? Just face it, just look at it. If I cannot look at myself as I am, there is no possibility of change at all. Because by looking at myself as I am, I can find out the causes which have brought about the aggression, the brutality, the violence all that! Unless I discover the cause of all this - subjectively, inwardly it's not possible to change. Change will be merely between `what is' and `what should be', and this causes conflict and therefore a change to another form of aggression.
Questioner: Is it not because I identify myself with my brain?
Krishnamurti: You think you are your brain. Of course! What you think, that you are. This elaborate process of identification you are that. But please, do come to this essential point first. Is it pride that is preventing us from looking at ourselves? Is it fear?
Questioner: Vision has been granted to very few people, but when we have reached it then we don't have to look at ourselves any more, then we are part of the laws and harmony of the Universe. Krishnamurti: The questioner says, must we examine all this, be aware, see ourselves as we are; can't we if I may put it quickly jump into another state?
You see, that is one of the most dangerous things; that can lead to such illusion. If you will go with the speaker a little we'll go into something which you yourself can understand and have it, live it. But you see, we refuse to begin at the lowest, the most essential level which is not really low. Probably we are afraid that if we have no ideals or purposes, we shall deteriorate.
Questioner: How can one express truth?
Krishnamurti: Madame, we are not talking about truth. We will come to that. I can only find out what truth is when there is no illusion, and illusion must exist as long as there is any kind of conflict.
What is preventing us from looking at ourselves so that we shall know all our ways, our peculiarities? Not to judge, jump to conclusions about others, not impute motives to others. It seems to me such common sense to begin with `what is'.
Questioner: If we start to really observe ourselves, what we see is so ugly that it's natural not to want to look.
Krishnamurti: Why do you call what you see `ugly'? It may be that one is very sexual. Why do you call it ugly? Because you have the ideological approach, values, judgments according to some idea. If I am aggressive, why do I call it `ugly: I am aggressive. If one knows one hates people, why call it ugly? One is caught in words listen to this please one is caught in words with all their content and prejudice; so these words prevent us from looking at ourselves. I see we are coming to an impasse.
Questioner: I cannot look at myself, there is always the observer. Krishnamurti: Wait! In the very looking at myself there is the observer. The observer, as we said, is the word is the content of that word. Please follow this. That word, with all its associations has created a design, memories, knowledge, tradition which is me, the ego. The ego, the me, is a set of words. And those words are the content of the observer, the memories and so on, and with this content we look. I say that's impossible. So, can you look without the observer? And you do! You do look without the observer when there is a tremendous crisis. Hasn't it happened to you? When there is a great shock, then the very shock, the very crisis makes you silent. Then the observer with all the traditions, words, concepts, becomes utterly speechless he is paralysed. And when you come out of that shock you begin to go through your old process again. See what has happened, follow this! There is this observer functioning all the time the me, my family, my nation, my country, my belief, my opinion, me that is active all the time, and when you experience a crisis, when a tremendous shock takes place, that observer naturally becomes silent, because it's too big, it's too immense for him to tackle. That may last a minute, or a day, or perhaps a year, that is, physically you get paralysed. But when you come out of the crisis the whole process begins again. What has happened? The intensity of the shock has driven out the observer and when that shock wears off the observer comes back. That is a simple phenomenon. Can the same thing take place without shock, without a crisis? So that there is only looking, without any observer. To look without the observer is silence. Just to look, silently.
May I go on a little more, if one has followed it so far? You know, the mind is always chattering. (Sound of horses hooves passing by). I hear that horse going by, I listen to the rhythm of those hooves on the hard road. I like it or I don't like it. I'm aware of the whole movement of that horse and I'm chattering, chattering either chattering in- wardly, or outwardly always talking, indulging in gossip, telling about somebody else: "my opinion is this", "why should he do that" chatter, chatter. And this chattering obviously indicates a form of laziness; because you have nothing to do, you talk about somebody else; or you want to express yourself, show how clever you are. So the mind is never quiet. Is that a fact or not? Right? If it is a fact, can you look at it? Just look at it, that your mind is chattering; don't say, `Who is the looker?' Know the fact that you spend hours talking, writing letters, giving your opinions, what is right, what is wrong, Kennedy should have done this, Johnson should have done that, or De Gaulle is going to have a very thin time in October and so on and on.
Can one be aware of that not in a complicated way but just watch it? Now, if you watch it, that's a fact isn't it? Remember the fact, don't say, I mustn't chatter, it's wrong or it's right just remain with that fact, that you chatter. You understand? Watch it, watch it. To remain with it means to watch it without any interference of other thoughts coming in. I am very interested to see why I chatter, by myself or with somebody, offering my opinion about this or that. I say: why? I'm interested to find out. How do I find out the cause of this chatter? Please follow this step by step. It's very interesting if you do.
I want to find out why I chatter. Shall I analyse it step by step and find out the ultimate cause of why I chatter? Or is there a quicker way, so that I see it immediately? Is this clear? One way is analysis, to find out the cause; that takes time, there may be a misjudgment; unless I analyse very, very carefully I might be misled. And so I say, is there a different way of doing this, which is to find the cause and be beyond the cause? You get it? All right, let's keep to that. I chatter. I am not going to say I must not chatter, that's too absurd, that is an ideological approach. It's obvious I don't say that. But I say, I want to find out why I chatter. By finding out the cause of chattering I might be able to stop it; because what's the point of this endless chattering about nothing? So, can I find out the cause by analysing? I can. Which is: I may be lazy, therefore my mind wants to wander. Right? And therefore the wandering is the chatter. That's one cause: I chatter because my mind says, I must be occupied with something all the time. It feels it must be occupied with books, with knowledge, with saying `why did so and so do this', `this should be done better', `he is this, he is that', `she is nice', `she is not nice', `she is very pleasant, I like to kiss her'. Back and forth, because I'm afraid not to be occupied.
Questioner: Does the occupation of the mind depend upon use of words or language?
Krishnamurti: It may not Sir, I may not use any word at all, and yet I might be occupied. Are you following all this? I might be occupied without a word to find out what silence is, or what love is, or what form of government one should have. Or I may be occupied in observing my wife. Just watch it. The mind says, `I must be occupied, therefore I chatter'. Follow this. It may be one of the causes. One of the causes is, I may be lazy; another is I must be occupied. And if I'm not occupied what shall I do? Right? I'm frightened. You understand? The businessman who has gone to the office everyday for forty years suddenly stops doing it; it's going to upset his whole organism. So maybe I'm frightened not to be occupied, I'm frightened of being alone. Or, I'm frightened that if I don't chatter I will find out what I am. I can go on multiplying the causes. Now, I know some of the causes, but that doesn't stop me from chattering. Right?
I wonder if you've got all this? So the examination and the discovery, or rather, the exploration and the discovery of the cause, or causes, of this chattering doesn't stop the chattering because that is an intellectual process; so it is a frag- mentary process. The fragment is looking at another fragment and is discovering the cause of a certain fragmentary issue. Right? Mere analysis is not going to solve it. What will stop it if you want to stop it is quite a different approach. It must be. That is, I am aware that I am chattering. What is the quality of this awareness? You understand what I mean? What is the nature, the structure of this awareness when I say with words or without words `I am aware that I am chattering'? In that awareness there is no condemnation, there is no sense of `I must not chatter', nor giving reasons for chattering. I wonder if you're following. In this quality of awareness there is no judgment value at all. The moment I'm aware in that way, all values, judgments come to an end, don't they? So there is a looking out of quietness at chattering and therefore it undergoes a complete change. I will talk when necessary, I will not talk when it's not necessary; which means I don't go about with my opinions, judgments, evaluations. I don't say what some politician should do, or what he should not do, or that my neighbour, or the man sitting on the platform, should do this, or should do that. All that is too immature. By giving attention to chattering, it has become something entirely different.
Will you chatter tomorrow? After you leave this tent, will you chatter? Of course you're going to! Look what happens. You hear a truth, you hear something that is real and you go out and do quite the opposite. So there is conflict in you. Right? So you say, `this is too serious', and never come back. Or you say, `why am I doing this?' I hear this, which is so rational, sane, and yet I go on irrationally why? Maybe because it has become a habit and the older you get the stronger that habit becomes. I've lived one way, one kind of life and I'm going to live that kind of life De Gaulle, or no De Gaulle! I have chattered all my life and suddenly I see the absurdity of it; and not to chatter is going to shatter me you understand? So to come back to the beginning, can I look at myself? That self being the entity who is endlessly chattering, evaluating, offering opinions, looking, searching, endlessly. Can I look at myself without a word, without an image, without pride? ( Pause).
That's all. You know, as you sat very quietly just a few seconds ago, there was that peculiar quality of silence, not induced, not a state into which you are hypnotized; you were really looking with great attention, quietness right? You have got the key!
1st August, 1968


TALKS AND DIALOGUES SAANEN 1968 3RD PUBLIC DIALOGUE 2ND AUGUST 1968

Krishnamurti: Shall we go on with what we were talking over together yesterday, or would you like to start something else?
I think we have lost the quality of a high level of curiosity. Man has been very curious, wanting to find out about the phenomenal world, the world which is outside him, and he has been extraordinarily successful, going to the moon, doing astonishing things. But inwardly, though we have evolved from the ape, we have not advanced much. There is a vast contradiction in our life between the outer and the inner; outwardly an enormous advance, and almost no advance at all inwardly.
Is there such a division as the outer and the inner? Is there an activity ever advancing, ever progressing, ever evolving outwardly, whilst inwardly, except for very modified small changes, there is hardly any movement? Why is there this division between the outer and the inner? Outwardly we live a very full life and inwardly we are poverty-stricken, very shallow, petty minded, self-centred, unaware of our own activities. So one asks oneself, what is an inward life? (I don,t know if you are interested in this, we are coming to the point where we left off yesterday). What if I may use a word which is so hackneyed and so spoilt what is a spiritual life? What is a life which contains both the outer and the inner? What is a life that is not merely circumscribed by outer pressures and events, economic, social and so on? Is there a life apart from these outward demands and the environment? Does the environment dictate the inward state of the mind, or does the inner confusion, shallowness, misery, despair and arrogance, dictate the outer structure and nature of society?
We have asked this question of ourselves many times. Can we spend some time this morning to find out if there is really a limit to human understanding, to see for ourselves where that limit ends or begins? I don't know if you are interested in this? Can we go into this question: what is a life which is not divided into the outer and the inner? We know this division, and the so-called spiritual people, the theologians, say there are greater values, greater heights to be achieved inwardly. The monks, the saints and all that group, reject the outer because they say that is worldly, the real life lies deep within oneself. Though man has made such a division, is it valid? Or is it artificial to think the inner values are much more important, quite separate, and that the outer is of very little significance?
If you are interested in it and don't want to discuss something else, can we ask ourselves: what is a life that is not divided into an outer and an inner, a life that is not related by these two words, outer and inner? Can we find out what inner truth is, an inner life which includes the outer? Is that a valid question?
Questioner: I think that the inner has no sense unless it is related to the outer.
Krishnamurti: Sir, when you make a statement like that, it has no reality, you have already come to a conclusion. We are saying, to explore you need a high level of curiosity. Man has been very curious to find out about the external world; outwardly he has conquered almost everything. But he has not been as eager, as intensely curious, to find the inward world if there is such a thing. If one has this quality of high curiosity it must be applicable both outwardly and inwardly. One can't only examine the outward phenomena! So can we, this morning, have this quality of curiosity at a high level? Not just be curious about how others live, about what people say or don't say. I don't mean that kind of childish curiosity, but a quality of curiosity that explores inwardly.
First of all, why is it that most of us have neglected to explore the world of the mind, of the spirit, of the deep inward unknown? We have said man's understanding is limited; what is beyond that limitation is mysterious, is God, is something which we can't explore, which is a mystery. That has been the pet jargon of the religious people. They have drawn a line, beyond which lies mystery. But a mind that is curious knows the limitation of human understanding and does not know where that limit is right? So can we start with that high level of curiosity and explore this world which we have divided into the inner and the outer? We know more or less what is taking place in the outer world there are a few selective, specialized brains that have made an examination of the outer and how to conquer it. But those who have explored the inner, have approached it always with a mind that has already formed a conclusion; they have started with an a priori belief, with an ideology, and they have never explored. They said `There is God' or, as the Hindus said, `There is the Atman' and that's the end of it. Man drew a line beyond which he said you can't go, or only a few can reach the few who are recognised by society as the saints. And because society recognizes them as saints, obviously they are not saints, they fit into the pattern of what society thinks saints should be, they conform to that pattern, so they are accepted as saints.
So if we could do it together, it would be very interesting this morning to try to be intensely curious; not starting with any conclusion, with any belief, dogma, hope with nothing, just be curious! If you have a motive you cease to be curious, and that curiosity becomes shallow, empty, superficial. So can we explore together this world which man has never really gone into? Except very superficially by the behaviourists, the psychologists. They have described, or explained, how one has inherited aggression from the animal and so on, but they have never explored to find out inwardly, where there is no limitation.
First of all, what do we mean by being curious? What do you think?
Questioner: Curiosity implies a mind that is highly sensitive.
Krishnamurti: Which means what? Highly sensitive, pliable, sharp, not hindered by whatever it discovers. It doesn't say, `I don't like this, I am frightened, I won't go beyond it'. Curiosity in that sense can only be when there is freedom to enquire not hindered by `I mustn't'. You see, I really want to know with great curiosity, I want to find out. Don't say, `Who is the I?' leave that for the moment, I am using the `I' merely to explain. After having understood and gone beyond the aggressive nature of the human animal, the anger, the brutality, the despair, the desire for power, position, prestige those are so very obvious and putting them aside, not verbally but actually, the mind says, `What more?' Can we start from there? Yes? Are you sure you are not caught in opinions of like and dislike? Because to be highly curious (in the sense we are using that word), there must be great balance, otherwise curiosity becomes another instrument of distortion I don't know if you are following this? It is like being curious about my neighbour: I am peeping over the wall, but there is always the wall over which I am looking.
It is really quite worthwhile asking: is it possible to observe without any distortion? To observe with effort is a distortion process. If I say to myself, `I must be curious, I must observe, I have already given a shape to that curiosity, to that movement of exploration; my motive is something quite different, because I want to get something, I want to use it, I want to improve society, I want to get happiness out of it, or whatever it is. Can I observe without any distortion? And there is a distortion if I am ambitious, or if I am sexual, or if I am driven by pleasure, or if there is any form of fear. All these, obviously, distort the perceptive quality. So unless the mind is free of all this, exploration becomes merely another form of scratching the surface of something you think is the reason. That's why we ought to be very clear in ourselves, whether the curiosity of exploration is born out of freedom, or out of some compulsion, some inward void, fear, anxiety and is therefore an escape. When you have this quality of very intense, high level curiosity, it pushes aside all the other elements, like ambition, greed, envy. I don't know if you are following this? Are we communicating with each other? I am not talking of a different dimension. Am I, the speaker, making myself clear at least verbally that in this exploration there must be no distorting element? And there will be a distortion as long as there is an effort to explore, that effort being a motive, an escape, fear, a desire to use what you discover for yourself and society in order to gain God, or whatever motive you have.
Now what do you say?
Questioner: Is not curiosity a motive?
Krishnamurti: Is it? I want to know, just for the fun of it, just to see what there is there is no motive! I want to know what more there is, when there is freedom from all the things I have known. That's all. In that there is no motive.
Questioner: It is ambition.
Krishnamurti: Is there ambition in that in the sense of wanting to succeed in my discovery, of wanting to achieve, wanting to gain an end?
Questioner: No. I want to learn. Krishnamurti: Wait a minute. Is learning ambition?
Questioner: Learning is pleasure, isn't it?
Krishnamurti: Have you learnt a language? You know what a painful business it is! I don't quite see why you bring in ambition and pleasure. I said at the beginning, if there is any form of distortion, exploration has no meaning. I said too, ambition is a distortion because then I want to succeed, I want to learn, I want to be more powerful, I want to gain, I want to use what I have gained, what I have experienced, to exploit others, to tell others what a marvellous entity I am all that excludes what we are talking about. Haven't you the sense of delighted curiosity in something? Or is it always accompanied by ambition, pain, anxiety?
Questioner: Is it not a matter of just to see and to feel?
Krishnamurti: No, Sir. Look: I am angry, and I say to myself, why am I angry? About what? I know I am angry, I don't escape from that, it is a fact; I want to know why I am angry. I don't want to escape from it, I don't merely want to verbalize it, rationalize it, I want to know what the cause of the anger is, the approach to find out. And I see I haven't slept properly I don't have to explain what the causes of anger are. But if you say, `I must not be angry', and with that motive examine the cause of anger, you may discover the cause, but it will not bring about an end to anger. Is this so very difficult? What we are saying is: to explore, you need a scientific mind, a mind that is not personally involved. Like the scientist in the laboratory, when he is examining he is not personally involved, but take him outside and he becomes an American, a Russian, or whatever it is, with his own fears, for the family and so on. Can we have a scientific mind which has understood anger, fear, ambition, pleasure, and says, `I know all that, I see the limitation of it, see the dangers of it and I am not going to let it interfere, I am going to watch the motive very carefully, I am going to be intensely aware whether any pleasure enters'.
Questioner: Doesn't it depend on memory?
Krishnamurti: No Sir. I see you have never done it. I am sorry.
Questioner: A scientific mind is not only capable of observing but it needs a hypothesis.
Krishnamurti: Yes, Sir. but can't one talk simply? Let's forget the scientific mind. If you don't like it, let's drop it.
Questioner: Sir, what you are trying to do is impossible! We are very limited and we have a short life the mind is unable to understand.
Krishnamurti: Yes, Sir. Just look you say we are very limited and it is impossible. Then it is finished! There is nothing more to explore.
Questioner: I understand that. But it is impossible to seek and not to distort.
Krishnamurti: Yes Sir, I understand your question. It is impossible not to distort but is it? If it is impossible, then is it not possible to go beyond the impossible? Don't always say, `it is impossible, I cannot help distorting, I am limited, I am this, it is so'. But I say: go beyond the impossible, see what happens!
Questioner: How can one go beyond the impossible if one is limited?
Krishnamurti: Do look, please. How can you go beyond the impossible? which means you know what the possibility is do you? Why do you say `impossible'? When you say the mind is limited, of course it is limited. When you draw the line and say `It can't go beyond that', you draw the line of the impossible. Don't draw that line, don't say it is impossible. Questioner: There are things we shall never understand, our minds are finite.
Krishnamurti: `Man can go only so far'. But he doesn't say that when he wants to go to the moon! Man said, `I will find out how to reach the moon and go beyond' and he has done it. He never said 'It is impossible, I can't do it'. But you see what we are doing? Outwardly we are willing, but inwardly we say `No, sorry'. So I say, why do you make the inward approach, the inward enquiry impossible? knowing our minds are limited, but being aware that we don't know where the limitation ends. Don't draw the line of limitation just within a very short distance you understand, Sir?
Questioner: Aren't there different kinds of possibilities and impossibilities?
(Sound of Thunder)
Questioner: It is impossible to speak when the thunder is going on.
Krishnamurti: Of course. You see now watch it. Communication between us is becoming impossible. You reduce possibility and impossibility into terms of noise. I say, don't say it is impossible that's all. I know it is impossible to be heard when there is thunder going on, therefore I stop, I don't battle with it.
(Sound of Thunder)
It won't last very long, now shall we try something? Let's keep quiet. Let's really keep quiet see what happens. [Long silence of several minutes. Sound of rain and thunder.]
When you are really silent like this, which means, very sensitive, don't you feel all the rain dropping into you, entering you? you were completely open, weren't you? And you received everything the rain, the noise, the thunder, the beauty of that sound, you were part of it weren't you? And if you hadn't done it you would say `it is impossible'. You know, to be silent means to be vulnerable, and that means to be completely, totally open without any resistance, with your heart and mind then you hear the rain with a delight.
Now, let's proceed. I wonder why we say that it is impossible for us to find out anything beyond the limitation, beyond the feeling we have that it is impossible. And yet we are eager to accept what others have said about what lies beyond the impossible right? A little guru comes along, or a saint, or somebody who has had a little experience, and says `There is something beyond' and we all lap it up! Now why don't we find out for ourselves? Why do we accept others? Knowing the limitation of our mind, the limited understanding because our minds are rather shallow, empty, dull we repeat phrases, platitudes, and think we have understood everything. Knowing all that, is it possible to explore even that very limited mind, that limited understanding? dig under it, above it, so that you find out. But if I say 'My mind is very limited, my understanding is conditioned' that's the end of it. But to know the mind is conditioned, shaped, twisted, tortured, ugly, to be aware of it, to know the whole structure and the nature of it, what the causes of it are, surely that is to go beyond the limitation isn't it?
Questioner: Is not astonishment the beginning of curiosity?
Krishnamurti: Don't you know what it is to be curious? Why do you read newspapers, why are you listening to the speaker if you aren't curious? Not about 'how curiosity begins; one can go into it the squirrel has to be curious to find out where his safety is this can all be observed; but aren't you curious? Just curious!
Questioner: We see a tremendous necessity to go beyond the impossible now.
Krishnamurti: Sir, each one of you can give a dozen explanations, but at the end the fact remains that you are not curious. Or your curiosity has a slight twist in it, a bias, which makes it into a distorting instrument. Look! I want to find out if I have an image about myself the image which has been built up by the parents, by the environment in which I was born, by the circumstances, the influences, the pressures of various cultures and so on, and my own inclinations and tendencies all that put together has formed an image about myself. I am this right? `I am a great man', 'I am an inferior man' whatever it is. I have got so many fears. I want to be ambitious and so on. I have an image about myself and I know how it has come into being. That is fairly simple: through fear, through the demands for security, through an idea, a philosophy that says `Ideologies are so important not `what is', but `what should be' and so on. There it is: I have an image about myself and I say, `That image is going to prevent me from looking and is going to distort anything I see' right? I shan't be able to hear what another is saying if I have an image. The image may be an opinion; I say, `I have an opinion that you are this, or that, and when I look at you that opinion distorts'. So I say to myself, `Is it possible to go beyond this image? I am just curious. What happens?' I don't want to succeed or achieve something, or gain something, or use what I gain to impress other people. I just want to find out what lies beyond this limited image I surround myself with. Don't you want to know?
Questioner: Yes.
Long pause
Krishnamurti: You mean to say we are all as dead as that! I'll go on. I see this image, how it is formed, what are its causes (I have explained what the causes are) wanting security, and therefore fear, the influences of society which says you must be different from what you are, and so on. I see the causes of this image. And I want to know what lies beyond; so I must first break the image because the image is going to prevent me. There is no motive in that, because I see it. If I want to see beyond, I must go beyond the wall; so I must pull down the wall. And how do I pull down this image which has thickened throughout years? That is the first thing I have to do to look beyond the image. I must break it down. So I have got a very complex problem here: to see the causes of that image, the breaking down of the image, and in the very breaking of that image not to form another image right? Are we communicating with each other? I think we are, aren't we? Yes? At least with a few.
Now what am I to do? I know very well if I make an effort in the very breaking of that image, I shall distort the vision, the perception right? So there must be no effort. Effort implies motive, and the habit which has been cultivated through millions of years to make an effort to do something. This is the problem: can I leave it? look at it? And who is the entity that is going to leave it? The entity is the image-maker no? The observer is the machinery that is always making the images. I know all that; I see all this taking place in me. The observer who is what is observed, from one point of view, and becomes the observer; it is this machinery the `me' is the machinery that is always resisting itself, and I know that. I also know the dangers of the images. I equally know, if there is any single image it will act as a distortion right? So I say to myself, `What do I mean when I say: I know'? (I hope we are communicating.) When I say to myself, 'I know this whole structure, I am very familiar with it, I know the nature of it' when I say `I know', what do I mean by that? The word `know', when do I use those words I know'?
Questioner: It means that I remember.
Krishnamurti: One moment! You see, I ask a question: when do I say `I know'? What do I mean by those words? You are ready to answer so quickly! There is no silent listening to that word, to that question. Try to listen quietly to that question: what do we mean when we say `I know'? I want to find out, I want to feel that word, I want to smell it, taste it, go into it, therefore I must be very sensitive to that word. I must be in contact with it, be familiar with all its meaning; and to be familiar, to be in contact with the feeling of that word, there must be a sensitive enquiry. But if I say, `Yes, it is remembrance, it is something in the past, it is memory, it is a reaction' and so on we all know that. But find out (please listen) where the limitation of that word is right? The moment I use the word `I know' I have limited it. I wonder if you are meeting this? Have you got it? It is like a man who says, `I know what truth is'! `I know my wife'. `I know I have experienced something immense' then it is finished!
So when I use the word `know', I have already limited it. The very word limits, therefore I am going to be very cautious you understand? I am going to be extraordinarily watchful of that word so that it doesn't block me. It is like saying, `Man is nothing but...: the `nothing but' means limitation. So when I use the words `I know the nature and the structure of this image' (listen carefully please) when I say: `I know it, I know the machinery of it, I know the causes of it,' what has happened?
Questioner: ( Several inaudible suggestions)
Krishnamurti: Do please listen, be quiet. Feel your way into it. When I say `I know' the maker of the image, the nature of the image, the cause of the image what have I done? (Pause)
Right? Got it? When I say 'I know', the entity that says `I know' is the image that is creating the image.
Questioner: So, 'I know' is non-existent. Krishnamurti: That's right. When you say `I know', know that you don't know. Right? Do see the importance of this. Listen quietly. When I say `I know the cause' I have already blocked it, I have fixed it, I have limited it; but when I say, `I really don't know that I know', then I am open right? When I say `I know my wife' that's the end of it. It means really I don't want to know, I am too frightened to know what she is, therefore when I use the words `I know', that finishes it, I don't have to look any further. But if I say, `I really don't know that I know' (do you follow?) I am open, I am much more subtle, I am sensitive, I can look. So in using the word `know' I am going to be extremely careful. Knowledge becomes a hindrance right? Not in the scientific world, but in the world of exploration within. So I will never say `I know'. Therefore the mind is in a state of enquiry already. I wonder if you are meeting this? It is only the mind that is full of pride that says, `I know'. (Pause)
So I don't know. I know, of course, the image, the measure of the image, the cause of it, I am well aware of it yes, it's there. And I want to find out if there is an end to the image-building. I won't say it is impossible or possible. When you say it is impossible, you have blocked it; or when you say, `Oh, yes it is possible' then you are just theorizing. Now my mind is very alert, sensitive, it isn't going to accept quick answers it doesn't matter who is going to answer it hesitates, it looks. Therefore there is no authority. Right? I wonder whether we are communicating?
So I have discovered something. When exploring into myself, never to come to a conclusion, because the conclusion becomes the authority; never to say to myself, `I know this is so', but to be open to find out. I have found out something: there is no such thing as the impossible. When the mind sees there is no such thing as the impossible, it is beyond the impossible right?
2nd August, 1968


TALKS AND DIALOGUES SAANEN 1968 4TH PUBLIC DIALOGUE 3RD AUGUST 1968

Krishnamurti: What shall we talk over together this morning?
Questioner: Sir, we are all heavily conditioned, and the distance between the observer and observed makes us exaggerate the importance of thought. We can see how this conditioning affects the mind. How can we break through this?
Krishnamurti: Perhaps this question might be answered in a different way, or the same question be put differently. As we were saying the other day, technologically man has advanced extraordinarily, his advance is incalculable, and inwardly, psychologically, we are almost at a standstill. This world of technology and the psychological state in which man lives most of the time are almost contradictory. Man being what he is heavily conditioned, aggressive, wanting to express himself at any cost, dividing himself into nationalities, into political parties, religious divisions, and so on is willing to kill, destroy, by using those deadly weapons he has invented. It is very important, it seems to me, to find out whether man can go beyond his own limitations, and not use this appalling, destructive machinery. I do not know if you have thought about this, or, if you have, how you would grapple with this question.
Man is obviously heavily conditioned, limited, aggressive and so on, yet technologically there is great advancement. Is it possible for us to break this barrier, this psychological limitation? It seems to me that the whole question of will is involved in this. Our will, the will that we human beings use, has been developed through attraction and repulsion, through temptation and resistance, and that will has created its own law. And this law governs most of us psychologically. If you observe, you can watch it in yourself, how this attraction and repulsion, this like and dislike, this temptation and resistance, are what we are used to. And by that principle, the way of life is the way of will and resistance: `I will do this and will not do that', `I dislike so-and-so, I like this one'. So in us there is this quality of will, which we exercise to break down those things that we do not like and to resist temptation. This law, this will, has created the division between human beings: nationally, racially, religiously; and we rely on this will which has become our law to break down the human limitation.
One sees for oneself that the operation of will, as we know it, is very destructive. And is there any other form of law, a universal law, the law of the universe? (Please don't get sentimental about it! Don't nod your head and agree or disagree.) Perhaps the Western mind is not used to this. The ancient Hindus and some of the mystics (I have been told) sought this will, which is not the will of resistance. Can human beings find it, knowing what they are? It is not important how this aggression has come into being; we know all that, we don't have to go very far to find out why we are brutal, why we are aggressive, why we are angry, demanding our own importance and so on. One can observe it in the animals, in the higher forms of apes. As we said, we are used to this kind of will that must be in contradiction to every other form of will my will as opposed to your will, my will opposed to the community, the will of the nation, the religious person with his dogma, with his belief which he holds onto and resists every other form of belief and dogma. in that resistance there is aggression; he is willing to kill for what he calls `God', `peace'. And that will brings about great discord, great disharmony in all the relationships of man which is observable. Such a will cannot possibly break down man's limitation, but if there is no such will then how is man to act? (I do not know if I am making the issue clear?)
As human beings we have this will which has come into being through resistance, attraction and opposition, temptation, and it is operating all the time: `I will, I must, I must not'. And this creates great disharmony, not only in oneself but in all relationships. If one understands the nature of this will and therefore the structure of it, is it possible to find a law which is not born of resistance and attraction and temptation? Am I making this clear? Would you like to discuss this? We are putting the same thing into different words as was asked in that question about how to break through our conditioning; the observer himself, who is the will, is conditioned. How can one get out of this vicious circle?
As one observes within oneself and I hope you are doing this, not merely listening to a lot of words one realizes this will can never be free, this will must always create antagonism, it must always divide, as `mine' and `yours'. Not that there is not `my coat' and `your coat', that is very simple. But this will must beget division and therefore war, not only war of destruction, but war within oneself. Right? And so, not being able to get out of this dilemma, we say: `I'll wait for the grace of God, or for some miracle to take place, for some outer agency that will by chance open the window'. And obviously, when one waits upon an outside agency that brings great calamity, for then you must have the priest, the authority, the church. As this will cannot operate except within its own limitation and therefore it breeds more antagonism, more aggression, strife and all the rest of it, one begins to ask: Is there a law one can find, a universal law, which may solve all these problems? Am I making this clear? Don't please translate universal law as `god', or as `Super-Atman', or the `Higher Soul' and all that. This is much too serious, much too important an issue to cover up with a lot of silly words.
You see, we are disharmony within ourselves, and the society which we human beings have created is a society of great disharmony, great conflict, great contradiction. This contradiction has created its own will, it has bred its own law, and if one pursues that to its ultimate end there is no answer, no way out. So one asks, if there is a universal law, how is the mind to come upon it?
You can see when you look at the stars of an evening, there is great order, great beauty, and that very beauty is its own law. There is no disorder, and that order is the very essence of beauty. But we live in disorder; the whole nature and structure of our society and of ourselves is the nature of disorder we do one thing with one hand and contradict it with the other. And this disorder is part of this will; so how can a human being, how can I and when I use the word `I' I am not being personal or egotistical but I am asking as a human being: How can this disorder be transformed into that great order of beauty, that great harmony in which there is no contradiction, no struggle, no disarray and therefore into an existence in which there is no operation of the will which is not the law of the universe? (I don't know if you are following all this? Are you all becoming mystical, closing your eyes and going off into some phantasy? I hope not!)
Questioner: How can I have that energy which is not born of resistance and temptation, which is will?
Krishnamurti: I think that is a wrong question if you will forgive me. We have an abundance of energy. That energy we dissipate in temptation and resistance, in attraction and repulsion, in aggression and so on. We have got energy! Religious people, especially the monks and the sannyasis, say you can canalize this energy by living a non-worldly life if you don't marry, take a vow of chastity, poverty and obedience, obedience according to the system of hierarchies. Obviously such an abstraction from the world is just an idea and not an actual reality. You may shut yourself behind a wall in a monastery, but you are still a human being sexual, ambitious, imitative, fearful, greedy, jealous and all the rest of it which you can see in any monk or in any sannyasi (the Sanskrit word for a monk who has renounced the world).
We have enough energy, but, as we were saying, we dissipate it when we chatter endlessly, verbally and non-verbally. This is obvious, I don't have to go into the details of how we waste our energy. But I don't think that is really the question. Here is a problem of great and significant meaning, if we could go into it. The will has created this disorder in society which is ourselves and one can observe an order that exists beyond the limitations of man. How can this disorder end and enter into another order, an order of tremendous harmony, beauty, love, of something invaluable which has its own law. That is the question. One sees this and one says: I will do certain things, follow certain ideas, follow certain concepts, formulas and hope thereby to enter into the other dimension. So we say: "Let me struggle, let me torture myself, let me have one supreme will so that I can resist everything". Or, "I will learn, concentrate, give total attention, so that by some trick of silence I will enter into the other dimension". I don't think either of these work; they are like those systems which give you an insoluble problem and the mind which cannot solve it therefore becomes stunned, and in that state perhaps you see something. But that is a trick, a form of self-deception, so we'll discard all that. (I hope you are doing this as we go along).
So, as a human being I have a problem. The world I live in, both inwardly and outwardly, is in disorder, a world of great disharmony; this disharmony and disorder is created by every human being and therefore we have built a society which is also in disorder. When you look at the stars, at the trees which grow splendidly, at this vast nature with the sky above, the splendour of an evening, the movement of the stars, there is great order, a law which is the very essence of beauty. How is a mind, that is so caught in disorder, to enter into that order in which there is no disharmony at all? Is the question clear? Now you answer it!
Bearing in mind that every form of effort is a distortion, because it implies resistance and attraction to pursue that which is attractive and resist that which is not we see we are in disorder, and we see the order of a life in which there is no conflict, in which everything has its place, and we say: `I see this, and how can this total order come into my existence, how can I live it'? Also I realize that every form of will, with its resistance and so on, has no place in it. The will, the disorder, is the observer, the entity, the `me', the ego; he is the very essence of disorder so what am I to do? Man has tried every way, you understand? Worshipped Gods, waited upon God, followed a formula, become a sannyasi, a monk, taken various forms of vows; all of them entailed conflict and that conflict produced immense disorder. So I see all that, and I say to myself, there must be a way not a way but an approach which must be entirely different. Right?
How will you answer this question? This is your challenge, you understand? Otherwise, if you don't reply to it, if you don't answer it, man is going to destroy himself; the atom bomb, the hydrogen bomb, war, conflict within oneself and outwardly, the revolts, the endless economic wars, the division of people all that is going on. So you must answer this challenge. How will you do it? What will you do with it? (Long silence).
Questioner: Is it sufficient to be free of will?
Krishnamurti: How will you be free of will? Who is the entity who is going to free you from will? Please do not put it into such a small frame!
Questioner: But Sir, in nature there are also many conflicts between animals, cataclysms among the stars and in the galaxies, there is no such harmony as you suppose.
Krishnamurti: Yes Sir, we know that; and there is harmony. You see, for you and me, looking at the galaxies, we call that `disorder', but it may be order! Don't bother about it. You are not getting the essence of the question! Sir, have you known a day, or an hour, when everything went smoothly, when there was no friction, when there was immense delight, bliss in your heart! There was no `I' and `you', no conflict, not the black and the white, the man with the big car and the other man walking, the poor and the rich nothing. Have you had a day like that? Ah, no. Have you had a day when there was no space at all, no time? Don't you know all these things? Sir, let's put the problem differently. Oh, you are missing an awful lot.
Questioner: We can know this state for a few minutes, but we cannot keep it.
Krishnamurti: You can't keep it. If you keep it, it rots; when you want to keep it, it is greed; when it's yours, opposed to mine, then you will battle to possess, so we are back again in the same old circle. You can't keep it!
Questioner: Sir, it seems to me that if mankind does destroy itself, that this is also part of the law which you mentioned, is part of the beauty of the stars...
Krishnamurti: Yes, what were you going to say, Sir?
Questioner: I wish to say that I'm not interested in saving mankind. It seems to me that the direct solution is for a person to do what he wants to do, and to really know what he wants to do by letting his desires communicate, understand each other.
Krishnamurti: The questioner says that what he is concerned with is to live a life in which there are no opposing desires, but only one desire. Right? Questioner: A communication between the desires.
Krishnamurti: Can you communicate with opposite desires? Or is the very nature of desire to create its own opposite? `I want this house' and in the very wanting of that house is the creation, the breeding of a desire opposed to not having that house. I don't know if you are following this. So, Sir, is that the question? If we are not interested in saving mankind I don't suppose anybody wants to save mankind we want to save man, which is you, which is myself, man, the human being. And perhaps in bringing order within myself I will bring order around me perhaps. So the question really is; knowing there is disorder brought about by opposing, contradictory desires, how is disorder to be transformed into order? We'll keep it to the very simplest possible question.
Questioner: How do you discriminate between order and organization?
Krishnamurti: Will organization bring about order? To organize, the spread of more bureaucracy, to see that the institutions are working properly, will organizations, organizing everything, bring about order?
Questioner: Sir, what do you call 'order'? My order is not yours!
Krishnamurti: What do you call order?
Questioner: Order is regularity.
Krishnamurti: Is order regularity?
Questioner: Order is harmony.
Krishnamurti: Wait, wait! Now we're off! Whether you substitute `order' for `harmony', or substitute order for `love' or `beauty', it doesn't matter, you follow? But what do you mean by order? To have everything go like clockwork? To repeat, repeat, so that the habits which you have cultivated are never disturbed, that you are never shaken again? The order of going to the office every day and coming back home. And therefore the avoidance of any form of disturbance, students' revolt, revolution, communism and so on? Anything to avoid disorder and hold on to what you have do you call that order?
Questioner: To return to the original question: it seems true that the desire to have order is itself disorderly.
Krishnamurti: I quite agree, Sir. That is what we are saying.
Questioner: It shows dissatisfaction with things the way they are.
Krishnamurti: Yes, Sir. That's just it! He says, 'to desire order is to be disorderly' obviously! Ah, you don't see all this!
Questioner: When thought stops there is order.
Krishnamurti: You see that is a supposition. Look, don't you know what disorder is, in your own life? I am not talking of an organized house which runs beautifully, I am not talking of an entity who has no trouble at all, who functions like clockwork, does everything automatically, is never disturbed that's not order. But don't you know what disorder is in your life? No?
Questioner: Conflict.
Krishnamurti: Sorry. I am asking if you know what disorder in your life is. Don't just say `conflict'. Don't you know what disorder is? When you get up in the morning you dislike somebody, and at the same time say to yourself, "I mustn't dislike". Or you have contradictory desires, you want to fulfil, you want to write beautifully, but nobody recognizes your work, so you are in conflict, despair, struggle. You love somebody and that person doesn't love you, you want to sleep with somebody and that person doesn't want to sleep with you, and so on. Don't you know all this? No? You must be marvellous saints! (Laughter). And I hope you are not saints!
So you know disorder, don't you? Let's be humble about this. Knowing disorder, what will you do? How will you bring about order? Order in the sense of not being opposed to disorder. You follow? If you say, `I will be orderly' then you have set a pattern, a formula, and according to that formula you are going to live, which breeds disorder. Right? So how will you bring about order in this chaos?
Questioner: Function naturally within the universal laws.
Krishnamurti: Which means what? Don't hate? The universal law says: Be kind, don't kill. Certain species of animals don't kill each other, they only kill other species. But we kill our own species. There are these universal laws love, be kind; but apparently we can't.
Questioner: First one must see the pattern of one's own existence and then drop it.
Krishnamurti: Is this just a game? This is serious. We all talk so easily!
Questioner: We return to the question of the impossible. Is it possible?
Krishnamurti: Oh, we dropped that yesterday. Don't let's go back to yesterday! We're going to find out, Sir. If you say it's impossible', we're caught again.
We'll start anew. There is disorder. We know what disorder is and if I like to live in that kind of state there is no problem, there is no saying: `I must be orderly', because I like the disorder. I like to hate, I like to be aggressive, I like to be competitive, I like to say `I'm bigger than you and my guru is much more tranquil than your guru.' (Laughter)
Questioner: I live in a world of like and dislike and I just have to get out of it.
Krishnamurti: Yes Sir. How can one? I give it up! I don't know what you will do with it!
Questioner: We must look at what is going on in ourselves and see the contradiction.
Krishnamurti: Yes Madam, that's what we've been saying. Must we begin all over again?
Questioner: We are aware of disorder. How can we move towards order?
Krishnamurti: How will you do it, Sir? That is your challenge. Don't ask me! What will you do with it? Won't you say: what are the causes of this disorder? Work out very carefully what causes disorder in your life vanity, pride, and so on and as it is suggested, step out of it! Will you?
Questioner: We can't step out of it.
Krishnamurti: Of course not but that is what has been suggested: to step out of it. Somehow do some trick to get out of it. So, Sir, what will you do! You're going to leave here in four or five days, and you have this problem. Society is in disorder and you are in disorder; and you know the causes of this disorder. That's fairly clear. And what will you do? Go back and carry on?
Questioner: One cannot do anything, but there is quite a different state: of not knowing. In that state there is a seeing one sees.
Krishnamurti: Yes Madam, I understand that, but that doesn't solve the problem, I don't know how to look.
Questioner: In the state of not-knowing, in that stillness it may happen. Krishnamurti: But I'm not in that state! I'm in disorder! I'm messy!
Questioner: But if...
Krishnamurti: No if... I m not interested in what may happen. I'm hungry, very hungry, and you come and tell me, `look at it and you have food'. That is too old. I am in disorder; don't tell me, `if you do this, that will happen'. Here is an actual state. What am I to do?
Questioner: We don't know the answer, therefore do nothing, there is no way out. Just live from moment to moment.
Krishnamurti: Is this the way you would answer if you were seriously ill, were in pain? Then you would do something, wouldn't you? Look Sirs, our difficulty is that if we accept disorder as most of us do and live in that disorder, there is no problem, there is no way out. Napoleon tried to bring a universal government, the churches have tried it, they have not succeeded, therefore it's impossible. If you accept that formula, then it's impossible. But to me, that doesn't mean anything! I want to find out. I want to live differently I'm not saying you should. I want to live without any disorder in my being, because disorder means unhappiness, misery, confusion, lack of insight and I don't want to live that way. I must find out, I'm curious, I want to go beyond the limits, I'm not satisfied by phrases: `If I do this, I will get that', `You should', `You must not' all this means nothing to me, this is too childish, too immature. So I say to myself: `What am I to do? Is there anything that can be done at all? Because I realize that any action on my part will breed disorder. So I must find a way of acting with equal energy, with equal vitality, with an equal intensity to the energy which has created disorder. I must find out a way of living entirely differently from this. If there is no way, I may just as well commit suicide which most of us do, uncons- ciously not physically. We say, "It is impossible" and withdraw. I don't want to do that. I realize very clearly what causes disorder. The disorder is caused by contradictory desires, by resistance and acceptance, and so on. My eyes are very clear now, because I have watched this. I see everything as it is, and not as it should be; I'm not interested in that. I see exactly what is happening, in me and in society. (Pause) You are waiting..?
Sirs, when you look at the stars of an evening, how do you look? Through a telescope, or with your heart? Not sentimentally, emotionally, 'God created them' and all those intellectual ideas but how do you look at the stars? Out of a disordered mind? Or, do you merely look. And to look, you must have a full heart and a full mind, not a chattering mind. A full mind is a silent mind and only a heart that is full can see order and the beauty of that order.
Questioner: So perhaps we can discover that man is part of nature.
Krishnamurti: We have answered this question, Sir. We are part of nature; that is of the animals. They are very aggressive in order to protect themselves, but not towards their own species. Sir, may I suggest something. Perhaps you will go out for a walk this afternoon, or this evening; or if you are alone in your room, spend a little time over it; find out what it means to look, to look with a full mind and a full heart, not with a cunning, petty little mind, which is always reasoning, fighting, chattering; but a mind that is full, and therefore very quiet, like a full, rich, river, with its great volume and depth of water behind it. Find out! And perhaps you will find out how to answer how to be out of disorder.
3rd August, 1 968


TALKS AND DIALOGUES SAANEN 1968 5TH PUBLIC DIALOGUE 4TH AUGUST 1968

Krishnamurti: There are three more discussions. What do you think it would be worthwhile to explore?
Questioner: The first question you asked me when we met thirty years ago was: 'What is it you are seeking?'
Krishnamurti: Shall we talk that over together? There are several written questions, perhaps they can be answered in considering what it is that we are seeking. Shall we go into that?
First of all, you say: `What is it we are seeking?' I would like to put the question the other way round, that is: `Why do we seek at all?' not `what are we seeking?' We shall talk that over too; but why should we seek and what is there to seek, to search for, to find out? I think the two questions are closely related don't you? Why should I seek anything at all, except perhaps physical necessities, food, clothes and shelter; but beyond that, why should I seek anything? Is this a wrong way of putting it?
Questioner: We seek because we are unhappy.
Krishnamurti: Ah, no. I can think of the answers too, but I am just putting the question. You ask: `What is it we are seeking?' That is a valid question; and also there may be another valid question: `Why should one seek at all?'
Questioner (1): We are discontented.
Questioner (2): We have to have curiosity.
Krishnamurti: Please, Sirs, these two questions are quite important, if you go into them. What is it we are all seeking and why should we seek at all? Perhaps in answering what you are seeking, you might answer also the other question, why should one seek at all?
Let's begin the other way. What is it that each one of us is searching for, seeking, exploring, reaching out to, longing for not only intellectually but with our hearts; what is it we are all wanting secretly, not only on the surface, but deep down in the very recesses of our own minds? What is it we want? The word `search' implies doesn't it something very, very serious, something on the verge of the impossible, the feeling that it is something sacred, the truth, the ultimate, beyond the reach of man and so on. That's what is implied, isn't it, in that word `search', `seek'? If I am ill, I have to seek a doctor to get well. If I am unhappy psychologically, torn because my wife has left me, or because I don't fit into society, or don't get on well with my job, I am also seeking. And if all these things are granted, are fairly secure, I am also seeking something beyond the limits of thought. So when we talk about seeking, we have to be more or less clear. The scientist in his laboratory is seeking, exploring, enquiring. What category of search are we talking about? It was suggested: I am unhappy, I want to be happy, and I seek, search, long for somebody, some situation, some condition that will give me this sense of well-being, this sense of contentment. Or, I see what the world is, the chaos, the confusion and the misery there, and I want to find an answer to all this. Not merely an answer through the discovery of the causes and their explanations and going beyond, or controlling them, but I also want to find out what all this is about, if there is anything permanent, something that cannot be corrupted by man, by thought. Because one is crowded with so many experiences, with so much knowledge, one may seek a state of innocency, and so on. What is it each one of us is seeking?
Questioner: A state of everlasting bliss. Krishnamurti: Can bliss be everlasting? Those two words `everlasting' and `bliss' may not go together. We'll go into it. Is that what you are seeking, everlasting bliss? Won't you get rather bored with that everlasting bliss? Or is bliss something that you cannot seek? It's like seeking happiness; happiness is after all a by-product, something that comes. So I think before we begin to define what we are seeking, let us find out for ourselves, for each one of us if we can, if we are really seeking, or are driven by circumstances to seek. I don't know if you see the difference. I say I am seeking because my wife, or husband, or something else has forced me to seek, because I am unhappy, because my job is not satisfying, I don't get enough money, my boss is cruel so I am seeking. Circumstances or environment, are pushing me. Would you call that seeking?
Questioner (1): It may be, to start with.
Questioner (2): It may he an escape.
Krishnamurti: I don't know what it is I am asking you. What is it you are seeking you, not somebody else?
Questioner: Maybe we all experience that there is something within us which is not shaped by our surroundings, which asks us to go forward.
Krishnamurti: We know what that word means, `to search', `to seek', `to grope after', to reach out in the dark and come upon something that is extraordinary, which will be a great satisfaction and so on. And what is it each one of us not somebody else is really seeking? not what one should seek.
Questioner: Unconsciously, we are seeking something beyond, we don't realize it, but we seek through money, and so on.
Krishnamurti: Sir, to answer that question, wouldn't you take a minute or two to find out? Instead of immediately responding, wouldn't you take time to find out for yourself what it is that each one of us is really seeking? You may not be seeking at all. So please be silent, give two minutes to find out. ( Long Pause)
Questioner: I am seeking inner peace.
Krishnamurti: You are seeking inner peace are you?
Questioner: Some people do.
Krishnamurti: Ah! Don't bother about what some people do! You know, there is a tremendous lot in that question. What is implied in it? I am seeking, I want to find. And how do I know when I have found it? To find something after which I have been groping and say `this is it', I must already have experienced it. I must be able to recognise it when I find it, mustn't I? And the process of recognition implies that I have already known it right? Therefore there is nothing to seek! When we say `I am seeking', it means I want to resuscitate something that I have experienced in the past I want that experience or that state of mind, or that joy, to come back; the word `seeking' and `finding' implies that, doesn't it? So when we say, `I am seeking peace' if one is really seeking it, which I question very much I must know what it means, I must know the beauty of it, I must know the peace of it, I must know the way it functions in daily life, and go back to it to live with it, to take delight in it. And to recognise that peace, I must have had a feeling of it, I must have had an experience of it, which means really, I am seeking something which I have known and which has escaped me. That is what is implied in seeking and in finding. No comment?
Questioner: I understand what you have said, that this way of seeking is to search for something we have already known. But is there another way of seeking and finding, without the process of recognition coming into being? Krishnamurti: It gets a little complex, doesn't it? Let's begin simply. What is it each one of us is seeking? Do please stick to it.
Questioner: One is seeking what one wants, what one needs.
Krishnamurti: What does one need? Clothes, food, shelter, comfort both physical and psychological security, both outwardly and inwardly, a sense of certainty, to be free from fear and so on is that what we want? Would you call that searching?
Questioner (1): That is not searching, that is seeking.
Questioner (2): A scientist, in his research, may not know what it is he wants to discover, but he has a certain feeling, in the same way, perhaps most of us feel there is something intangible we must find, which can't be put into words.
Questioner (3): We are seeking truth.
Krishnamurti: How do you know when you find it? How can you say, `This is truth'?
Questioner: Because it gives one a sense of pleasure and security.
Krishnamurti: So truth gives you security, pleasure, satisfaction, certainty does it? That is what you think truth should give you. But it may give us a kick in the pants!
Questioner: I think we are seeking a large area of comprehension, something beyond the limitations of the horizon which we have. We seek to eliminate such limitations.
Krishnamurti: It is suggested that we are limited and that most of us are seeking to break down this limitation and go beyond. May I explore this a little bit in words?
Questioner: Sir, how will what you are going to do be different from seeking? Krishnamurti: I don't know. Let's put it this way: there are moments of total self-forgetfulness, total absence of the `me' and `mine', of `my worries', `my despairs', `loneliness', and all the rest of it, where the self is not always active. There are those moments, clear, bright, with a sense of freedom sense of clarity; maybe that is what one is seeking. You know when one is very angry, at that moment there is no 'me' operating at all right? At the moment of a great crisis there is not this confusion of the `me', the struggle, the pain, the anxiety all that disappears. Is this right? And at the height of sexual experience there is complete self-forgetfulness. And perhaps this is what most of us are seeking, a state of not feeling the pressure, the strain, the constant activity of the `me' with all its anxieties, fears, drama, tragedy and so on is that what we are seeking?
Questioner: Isn't that also knowing what you are after?
Krishnamurti: That may be so, Sir. I am just looking at it, as we have tried the other way I am taking this one. Can you put your finger on it and say, `This is what I am seeking'? You can't, can you? Life is much too complex. Can you say `This is what I want out of it'? I mean, if you say, `This is what I want out of it' you would pick up something very small, wouldn't you?
Questioner: I have been worried about establishing real communion with my wife. For the time being I am seeking that.
Krishnamurti: Look, we human beings want food, clothes, and shelter that is obvious, that is what we want; there is the whole complex, social, economic relationship between man and man in order to produce clothes, food and shelter for each other. Then there is this vast field of psychological, inward struggle, with all its contradictions, constant battles, with an occasional flash of joy, the psychological feeling of loneliness, emptiness, of not being loved, and of loving some- body with all your heart so that there is no quality of jealousy or hate in it. And also we want peace, not the peace of the politician, but a peace that is beyond understanding. We also want to find out what happens after death, or what it means to die, and why one is so everlastingly afraid of it. Also one wants to find out if there is anything permanent, timeless. And one wants to see if one can go beyond the known, if there is such a thing as truth, God, bliss, innocence, a law which will operate right through life without any action on one's part, if there is a divinity, something sacred, which is not the invention of man. This is the whole complex of existence. And how can I say, out of this vast field `I want that'? You follow what I mean? Can one say that? We do! `I want health', `I want to feel close to my wife', `I don't want any image between her and me', `I want to appreciate the beauty of nature, of relationship' and so on. Out of all this I am going to choose a little bit and say `This is what I want'.
Questioner: I understand all this, but is there a search without a motive?
Krishnamurti: Sir, do see the first question, which is: there is this vast field of existence, of different dimensions, different levels, different nuances, different feelings, different states, meanings, and so on, and being caught in all this activity, hope, despair, pain, anxiety, peace, hate, love and jealousy, can I say, out of all that, `I want one blade of grass, one petal of this vast flowering beauty of life'? Is it logical to say that? That way we would approach the problem entirely wrongly. I don't know if you follow what I mean?
Questioner: We are seeking the excitement of life.
Krishnamurti: My god! Must you seek it? It's there! Questioner: There is one thing that's forgotten in all this seeking, in this vast terrain: that is 'oneself'.
Krishnamurti: That is what I am coming to, Sir. The `one- self' is this terrain. Do look at it please, take time, have a little patience. There is this vast field I am living in, the contradictions, the demand for fulfilment the painters, the scientists, the military people, the politicians it's there. And that vast expanse is `me' right?
Questioner: This searching is the very movement of life.
Krishnamurti: Madame, you are not even listening. All this is me right? This whole field is brought about through me, and I say, I will pick out one part that pleases me most, which will give me the greatest comfort call it truth, call it happiness, call it peace, call it whatever you like. And I see how absurd that is no?
Questioner: We are looking for what we've already found.
Krishnamurti: Sir, no. It is not like that. Do look at it first. How absurd it has become when I say, `I am seeking truth', or `I am seeking peace', `I want harmony', `I want God', or whatever. All this vast field is extended in front of me right? And I am that field no?
Questioner: I don't understand when you say 'I am that field'.
Krishnamurti: Aren't you that field? I am at one moment peaceful, the next moment angry, I want happiness, my wife has gone, I have no job, I want to fulfil, I want to express myself, I fight with others, I am aggressive, I am brutal, I am ready to kill somebody for my country, and I want God that is me no? And when I say, `I am seeking', that becomes rather absurd, doesn't it? Seeking something out of this vast field which will give me complete happiness, complete safety, complete freedom. So my petty mind, which has created this terrible mess, says `I want that' no?
Look, Sir, I'll put it another way. I am confused, I don't know what to do, I see this field in front of me, I see this is my life going to church on Sunday morning and cussing the world on Monday morning I am all that. I am literally con- fused, and out of this confusion I say, `I am going to seek' right? And what I seek must also be confused. So will a man who sees very clearly ever seek?
Questioner: If a man sees very clearly he will not seek.
Krishnamurti: Therefore don't start with the idea of seeking! First acknowledge to yourselves with real humility, not with pride, that we are confused. And what does a confused man do? If I really, truly, with all my heart and brain, feel I am terribly confused what do I do? I don't go and elect a politician, I don't go to church to find out, I don't ask a guru to tell me what to do, because out of my confusion, I will choose a guru who will be equally confused no? So what do I do when I am confused? I don't seek right?
Questioner: The question for me is, to die to all this confusion, to die to my 'I'.
Krishnamurti: Sir, do please just listen for two minutes, don't accept it, but just listen. There is this field, and I am part of that field, it is not something apart from me, I have created this field, I know the causes of this confusion, I know the contradiction writing a book and inwardly hating the world all kinds of things are going on here, which shows me that I am literally confused. I admit it to myself in all humility, I don't say `Part of me is not confused, there is a higher part of me, the Soul, the Atman whatever it is which is not confused'. The Atman, the Soul, which has been created by man out of his confusion, is also the result of that confusion right? So I am confused, and out of that confusion any action will produce further confusion. When I go to the guru, the best of them if there is such a thing and say, `Please enlighten me', I will accept him, because out of confusion I don't know what to do; he will tell me what to do. And I get more and more confused. So I see any action, any search, any reaching out of this confusion is to further the confusion. Is that clear? This is logical, sane, ra- tional! So I won't seek. What I will do now is to find out why I am confused right?
Questioner: Why can't you stay in confusion and wait and see?
Krishnamurti: That is what I am proposing, Madame. That is what I am saying. When I am confused, I stay with the confusion. Because if I reach out, it is an escape. If I don't know what to do, I don't go round trying all kinds of things, that's a waste of time; but let me look. I stay saying `I am confused' right? I don't escape from it, I don't find somebody who is going to tell me what to do about it, I literally stay in that confusion. Can you? Not say `There is a God who will help me', `The politicians will bring about order in the world'. There is nobody they are all confused like you and anybody else. Have you talked to any of the politicians? Have you talked to any of the priests? Unless they are dogmatic and absolutists and say `This is so', there is always a question mark, there is always an uncertainty, there is a doubt, in the most intelligent of them. So why can't I, being confused, stay there? Do you know what it means to stay with confusion? Do you?
Questioner: Yes.
Krishnamurti: What does it mean, Sir?
Questioner: When you don't know what is what.
Krishnamurti: Oh Lord! No.
Questioner: A state of conflict.
Krishnamurti: Wait, one moment. I am in pain. I have got a very bad toothache. Can I remain with it for a few seconds before I lift up the telephone and make an appointment with the doctor? My brother, my son, is dead, gone. Can you remain with that fact consciously, not in a state of shock, but remain with it? See what happens inside you, not rush off and say `there is reincarnation, there is resurrection', `there are mediums who say my brother is living', he says `it is a marvellous world, where you live is a perfect hell, come over here all that kind of stuff. Can't I remain quietly with the fact?
Questioner: Generally we can't, we are frightened of our confusion.
Krishnamurti: Sir, don't do anything. I know what happens. Here is a great fact do look at it, Sir a great truth: we are confused, and any action out of that confusion will only bring further confusion. That's a fact. That's a reality. Remain with that reality. Don't say `I must do this, I must do that' don't do anything, just look at that reality. Find out what happens. All this indicates, doesn't it, that you have never remained, or been with, something you don't like. You like to keep and hold on to something that you like. To hear this word `confusion' is rather terrifying, and we don't like it. The word awakens an image, the word has its own frame and content; it communicates something to you, and you don't like the idea that you are confused, it is most humiliating. To you who have money, position, knowledge, who are a professor, or doctor, to say `My God, I am confused' is a horrible idea! If you honestly I mean without any sense of hypocrisy say `Yes, that is a fact', remain with the fact. And to remain with the fact implies great sensitivity in your approach to that fact no? I want to know, I'll just look, then I begin to discover. Is the confusion which I see around me, in me, different from the observer, from the entity that is looking at that confusion? Now I am really prepared to enquire; knowing all the time that I am confused, I won't come to any conclusion, I won't say `This is right, this is wrong, this must be, this must not be'. I am going to investigate. And to investigate, I must have great feeling, sensitivity, a quality of freedom. And this will come if I remain with that fact.
Questioner: You said before that a confused person should stop seeking and now you start seeking again in another way. Krishnamurti: Would you like to know what I really think? Would you? I don't seek at all. Full stop. Anything!
Questioner: Then in that case you don't care whether anybody understands you or not?
Krishnamurti: Wait, Sir. What am I to do? I point it out and if you say `Well I can't understand you', I explain; and if you still can't understand, I go into it again, and if you say `Go to Hell' I go to Hell and that is the end of it.
Questioner: Then I come back to what I suggested. There is no way out, anything I do is wrong. (laughter)
Krishnamurti: Look, Sir, there is this fact: I am confused. There is an awareness of that confusion and to remain with it, not twist it, not try to go beyond it, is to be silent with that confusion. (Long pause)
Don't you find, when you are silent with that confusion, not trying to do something about it, the confusion then if I may use that word without being misunderstood flowers. You know, when you plant a seed and it is growing, one day it will put out a flower; and as you watch it grow, it becomes full of light and beauty and colour and scent. There is this seed of truth, which is, that man as he is, is a very confused entity, and he is responsible, he has made this confusion that is a fact, that's the truth. Let the truth flower the truth o& the fact that human beings are confused. It will flower, it will show everything if you are quiet. But if you keep on digging, saying `I must find out', `There must be a cause" or `I'll ask somebody to tell me what to do about it', it is like putting a seed in the earth and digging it up every day to see if it is growing. So when you plant a seed leave it alone. In the same way, if you see the truth of this, that you, that man, is confused, remain with it in silence; let it tell you, you are part of it, be open, be sensitive, be silent: it will flower and out of that comes clarity.
4th August, 1968


TALKS AND DIALOGUES SAANEN 1968 6TH PUBLIC DIALOGUE 5TH AUGUST 1968

Krishnamurti: What shall we talk over together this morning?
Questioner (1): Could we discuss intensity of passion that has no motive?
Questioner (2): Sir, is it possible to get rid of any image? I don't think so, because images are created by the first necessities of life.
Questioner (3): Can you speak about space and emptiness?
Questioner (4): Can you speak about action?
Questioner (5): Sir, you speak about energy; we have no energy, how can we get it?
Questioner (6): Can we talk about time?
Questioner (7): Is there some kind of incentive to action?
Krishnamurti: Yesterday we were talking about what one is seeking; and I thought we came upon a rather interesting question. I am sure all the other questions, which have just been asked, might be included in that.
There is this whole field of life political, economic, social and individual behaviour, communal and individual aggression, the ideologies of various political parties, and the religious groups at variance with one another; and there are individuals, that is human beings. There is this whole field of existence, broken up into fragments, each fragment in opposition to the other, the various desires opposing each other, the contradictions and so on. This is the field in which we live. And we said that this field, this structure, is brought about by oneself, by the egotistic activity of each individual. I think that was fairly clear. Now what is one to do? What action can one take, so that one acts not in fragments as a conservative, as a communist (and the communists are becoming rather old fashioned now), as a nationalist and so on and yet is talking about freedom, love, joy and beauty. There is this contradiction and the individual aspirations and motives and struggles. Seeing all that, what is the right action which covers the whole field, not just one segment of it? I think when we ask the question: `what is action?', that is included in it. That action must be a timeless action, not conforming with immediate necessities, with the behaviour of a society and therefore an individual behaviour; an action which must be whole, complete, total and therefore timeless. That question includes time. Is there such an action? Or is man everlastingly condemned to function in fragments and to be always in conflict? One sees the limitation of human behaviour and human understanding; but being aware of this; one may not know where the limitation lies. So shall we talk over together this morning, what action should come into being when we see all this? Would that be worthwhile?
Questioner: Yes.
Krishnamurti: Right Sir. That is one of the questions which has arisen out of this morning's questions.
How are we going to find out if there is an action that in its very activity does not bring about its own contradiction? You see what is happening in the world: they are talking about freedom, resisting a system imposed upon them, they are demanding a form of democratic government if there is such a thing as democratic government and they are fighting. And there are the religious people, the Catholics, Protestants, Hindus, contending with others, each condi- tioned to a particular form of belief, dogma, ritual. There is the whole communal, social relationship between man and man; again, one observes there is fragmentation. And in one's own life, as a human being, there is this battle going on, of contradiction, of opposing desires. Being aware of this, observing this, what action should one take? What should one do? Is there an action that will always answer totally under all circumstances? This is quite an interesting problem, if you put it to yourself. Must we always act conceptually, that is ideologically and therefore fragmentarily? Is there an action that covers the whole field, all the problems? Would that be an extravagant question? Has it any validity for each one of us? What do you say, please Sirs?
Questioner: Yes, it would.
Krishnamurti: Do find out, don't just say `yes' casually. Is one really serious to find such an action?
One has built an image about oneself. One can see how that image has come into being we won't go into the cause of it, of the many causes of it, which we did previously. There is the image that man has created in his relationship with others, which is the social image; there is the image of a Utopia, the perfect society, which the Communists imposed and accepted at the beginning they now have other kinds of images. Then there are the innumerable religious images: what one should be, that there is a God, that there is no God, there is a Saviour, or no Saviour, and so on. So there are images, patterns of behaviour contradicting each other and activities indulged in by each one of us, which contradict the social environment. There is the image that one wants peace, or happiness a formula that one has put together in order to find out of all this contradiction and confusion, a supreme image of reality, of hope, of bliss. We are confronted by what we have created. Is there an action that will be true under all circumstances and not bring about confusion, destruction, enmity? If that question is fairly clear, how would you set about finding out? How would you explore?
Questioner (1) (In French): The difficulty is to approach the problem correctly.
Questioner (2): Action is always relative to a situation. So I don't see a way to go into this question.
Krishnamurti: Action is only relative; therefore, being relative, it is progressive, getting better and better, riper, more convenient, more comfortable, and so on.
Questioner: What kind of intelligence can you use?
Krishnamurti: I don t know what kind of intelligence one can use I really don't know. I have put the problem to you because you raised some of these questions this morning - action, image, time, and whether one can go beyond all the images that one has built up.
Questioner: It is impossible, because one is using the bag of memories and desires which is ourselves.
Krishnamurti: Can one get rid of the memories? Can one put aside all the accumulated memories and act differently, is that it? I don't know. I am asking you. Here is a problem, please do give a little attention to it. Here a problem is put to you, it is a challenge to you. You can't say `Well, I am sorry, I am not intelligent, it should be that way, but it is not; 'I wish I could get rid of my memories and begin all over again' that's no answer.
Questioner: There is a precipice between us and the problem, how can we reach over it?
Krishnamurti: Yes, Sir. I understand that. Look, don't ask me. First see the problem very clearly, don't create another image and say `If I could do this, that would happen'. This is the fact: we live in a world of fragments, each one antagonistically opposing the other; each one has his own particular form of aggression, each one has his own fear, each one is trying to live up to an image given by some professional writer of what society should be, what individuals must be. And as human beings are so limited in their understanding, that understanding has invented a super-entity who is going to save us all; which is another image right? Now, you see this problem. If you don't see it then we can't discuss the issue. But if one sees the problem one must naturally ask this question, it seems to me. So is there an action which is not fragmentary, which doesn't breed more confusion, more misery for oneself and for the neighbour?
Questioner: This would be the action of real love.
Krishnamurti: But I don't know what real love is! How do you answer this challenge?
Questioner (1): By asking yourself the question.
Questioner (2): Live with that question.
Krishnamurti: No. Take time, find out how you will answer this. Knowing that all the professionals political, economic, religious are always thinking in terms of fragments (they may talk about love, universal brotherhood and so on, but actually these are just formulas, not realities in their life; you cannot depend upon them. So there is a challenge which you have to answer.
Questioner: Sir, if you really look without an observer, the images will fall away and proper action will be indicated.
Krishnamurti: That's not an answer is it? If the images go away, the right action will come. But the image doesn't go! What am I to do, confronted with this issue? May I help a little? Questioner: First, I have to see the question very clearly.
Krishnamurti: Don't we? Look at what is happening. There is Japan, the second largest industrial country after America, competing with the rest of the world; there is the whole Communist world I don't know if you have read it a Russian scientist has written an article which has been published in an American paper, in which he says Stalin killed ten or twelve million people because of ideas. And there is the whole religious world of the Catholics with their innumerable images, with their wars, saying that theirs is the only true religion. There is the business world. There is the world of armaments, war. And here are you and I living in this mad, confusing world, being drafted into the army, resisting war, and so on. What am I to do? Go and join the army? Burn the draft-cards? Become a pacifist? Or run away from all this and join a monastery? Or lose myself in I don't know what reading books, writing, anything so as not to face the issue? That is what we are doing in the world. And when you are faced with it, forced into it, driven into a corner to answer it, you have no answer, you say `Well if you do this, that will happen'. The problem is clear, isn't it? Must it be repeated in ten different ways? Now, what am I to do?
Questioner: Deny all that and move away.
Krishnamurti: To deny what does that mean? I deny all this, but I have created all this! As a human being, I have produced this chaos in the world. You don't look at it. Here is a problem. I really don't know what to do. I can talk about it; I can invent `ifs' and `possibles' and `I wish it were different' which is all immature, childish. When the house is burning you don't talk about the colour of the person who started the fire, what kind of hose you are going to use, what kind of water it is. That's what you are doing. May I go into it a little bit?
Here is a problem. To me it is an actual, vital, urgent problem not a superficial problem as vital as the demands of sex, of hunger, to get rid of pain. I have no theories how to get rid of pain; I go to a doctor and he will give me some pill. But there is no doctor, there is no system, no philosopher who is going to answer us. So I have to find out. Can you stop there? How am I going to find out? It isn't just a vague hope; I say to myself, I am going to explore. That is the first thing I have to do explore. I have understood the intricacies of the problem, the complexity of it, the various shades of Communism, or Catholicism and seen it, read about it, come into contact with people, I have talked about it with the people who are involved in it, who are committed to Communism or Socialism, battling with each other, ready to kill each other. So the problem is very clear. And now I am going to explore how to answer it right?
First of all I must have a mind that is not prejudiced, that is not committed to the left or to the right. You understand? To believe neither in God, nor in a particular formula, be it Communist or Capitalist. To be involved but not committed. I don't know if you see the difference, do you? As a human being I am involved in all this, but I refuse to be committed to any of it. Would that be logical? If I am committed to a particular party I will always look at the world with those ideas, with those formulas; they may be reasonable or unreasonable, but I am committed to them. Therefore the first thing I am going to find out is whether, though I am involved, I am committed. Am I? Are you committed? As a Conservative, terribly frightened of the revolt which took place in Paris, I am horrified because I am frightened; being afraid I can't find what the right action is. I don't know if you are following all this?
I hope you see the difference between being committed and being involved. This must be verbally very clear, otherwise we lose communication with each other. If I am committed to a particular formula, religious or philosophical, economic or social, and have given my life, my thought, my study, my energy to it, I have distorted my mind so that it is incapable of looking at anything else right? I say to myself `only politics can answer all these questions, only the right political system'. Therefore there is an opponent who says he also has the right system. So I am not going to be committed; I am involved in human struggle, involved in this colossal, intricate, complex problem. And I ask myself, `Am I involved?' Obviously that is a most sane thing to ask. Either you are, or you are not involved. If you are, you get out of it, or remain in it. Am I committed to any conceptual form of life, to any ideologies? One can understand political ideologies fairly easily and throw them out, but has one any ideologies inwardly? `I must be', `I should be', `society is this', `society must not', `this is moral', `this is not moral', 'this is right behaviour', `this is wrong behaviour', `there is God', `there is no God'. One must be terribly honest in all this, otherwise it leads to hypocrisy. It is for each one of us to answer that question. The speaker has none, that is obvious, he has been at it for forty-five years, shouting about it!
Then am I frightened of giving up the old? Even when one loves new ideas, new ways of life, new buildings, one is loving and stabilizing the new which becomes the old, and is living in it. I don't know if you are following this? I mean, for instance, saying `the new is marvellous, I am going to accept it', and then it becomes the old. That is what is called progress. So am I doing that too? Please watch what is taking place. This is actual meditation if you don't object to that word because we are really penetrating into the whole structure and nature of our thinking, our feeling, our activity.
Again, I am taking facts, not what `should be; I am just looking at it. I don't condemn it, I don't judge it, I am just observing the phenomena that are going on outwardly and inwardly. And I see there is no morality at all in society. It is an immoral society and I don't know what morality is; all the morality I know is immorality, which I have accepted, lived with, and yet I am rebelling against morality. Social morality is respectability; `kill your neighbour' for some ideology he may be ten thousand miles away kill him in business because you want to succeed, be aggressive, possessive, hold on to what you have, be competitive, seek status, position, power; all that has become very highly respectable, highly moral. I see that and I can't be moral along those lines. Therefore there may be a different kind of morality. To find out a different kind of morality I must completely deny the social morality. Are you doing it? You understand? Each one of us wants to be somebody, with the little knowledge that we have. I may dominate my wife and want to be somebody in the home; in the office I also want to be somebody. I want to sit next to God specially at his right hand! I want to do ten different things. I am very proud. So can I deny all that, not verbally, but actually deny the whole structure of pride, so that my mind is very clear? It has no personal axe to grind, in the name of God, in the name of society do you follow?
So I am learning about myself and that learning must be immediate. I can't say `Well, I will take time to learn little by little'. I must see all this immediately. When the house is burning you can't say `I will lay a pipe', you must find water immediately and act. And our house is burning. So can I see; the truth of all this instantly and therefore act instantly? (I don't know if you are meeting this?) Do I see all this, not as an idea or a conceptual perception, but am I actually seeing all this, the dangers of it, the poisonous nature of this world we live in, which we have created? Not as an abstraction, but actually in my life, am I doing this? To have no enmity, no grudge, no temptation, no aggression, and therefore to have a mind that is highly sensitive and intelligent. Not having one standard of action, but a mind which in the very freeing of itself from all these contradictory fragments has become highly sensitive and intelligent. And it is this t,~ intelligence that is going to act.
Intelligence is something different from intellectual capacity. You can't go to college to learn this intelligence by passing degrees and writing papers. This intelligence comes into being, not through time, but through direct perception, observation, seeing actually `what is' both outwardly and inwardly; the inner creating the outer. It is fairly obvious how the inner creates the outer the inward ideology of Communism has created the Communist world. Ideology being the word, the form and the content of the word, and communicating it to others through various kinds of propaganda, through oppression, through killing, through torture, through all the horror that occurs. Conceptual thought and action is not intelligence. We have made this world, this society, and our human relationships into `what should be', what is the right government', `what is the right god'. All those are formulae. It is conceptual thinking and verbalizing that conceptual thinking in action. (I don't know if you are following this?)
Intelligence is not conceptual thinking, nor its expression through words; but intelligence is this awareness of seeing what `actually is', and seeing my relationship to the world, which I as a human being have created; to actually see it in my life: my activity, my thought, my conservatism, my fears, my love of the new which becomes acceptance, and so on (which is my daily life). It is observing and watching the facts of that life looking at it; and out of this observation the mind becomes highly intelligent. It is this intelligence that is going to answer non-fragmentarily, as an action which will be right under all circumstances. It is this intelligence that is going to act, not a formula, of what action should be. Are we communicating with each other?
Audience: Yes. Krishnamurti: I wonder! Or am I off by myself? Don't say `yes' I am not at all sure.
Questioner: Sir, there is a practical problem. We are listening to you with our minds. Occasionally we are watching what happens, but the mind keeps cutting in. There may be a moment of perception, but then we are back to where we were.
Krishnamurti: I understand. The question is very simple. I see for a moment very clearly and at that moment I may act, but the old habits, the old traditions come back and I'm lost. Are you lost when you see something dangerous when you see very clearly a bottle marked `poison'? Even in the dark you are very careful, aren't you? You see, it is not how the ways of the past can be resisted, but rather to see very clearly what is, and your relationship to it. It is when we don't see very clearly, that the past comes into being and smothers us.
Questioner: Yes, this is the problem. Krishnamurti: Ah! It is not a problem. Don't make it a problem! We have got so many problems, don't add another one to them. Look, I see something very clearly and act, and the past comes as a tremendous wave and smothers everything. I can see why the past acts so imperiously, so directly: because there is habit, inheritance, the laziness of my mind, traditional acceptance of things as they are, because I am frightened and so on; it is fairly easy to find out why the past is so powerful. Leave the past alone for the time being. What is important is to see the past very clearly, which means to have eyes that are always looking to find out.
Questioner: Is it a question of the eyes being there already, or do they have to be developed in meditation?
Krishnamurti: What do you think? Don't answer, take time. Are the eyes there already to see very clearly? Or are those eyes to be cultivated? What do you think?
Questioner: Maybe they are blindfolded.
Krishnamurti: The same thing. How will you find out? Gradually evolve so that you see very clearly? Is there time to evolve? With the atom bomb, with the exploding population, with the threats of war, the hatred, the jealousies, the personal ambitions, you know all that is there time? Would you say when the house is burning, `Through time I must cultivate the technique of putting the fire out'?
Questioner: Sir, when one's action springs from intelligence, does the word action imply a force of conduct, or does each step in such action occur independent of every previous step? In each step is one acting from intelligence independent of prior steps?
Krishnamurti: Is this intelligence separate from the past activity, from the past limitation, from the past confusion? Well Sir, you will answer this question when you grapple with the problem, which is: is there time now, with the population increasing, exploding, which is leading to more aggression? I don't know if you realize that. The more crowded the cities and the countries become, the more aggression there is going to be, more destruction, more revolts; and there is the threat of war. Each country specially the two dominant, most powerful countries is preparing instruments of incalculable destruction against the other; and there is confusion, there is misery, sorrow in our hearts. Is there time to say `I will spend a few days to cultivate the capacity to see'? What kind of people are we? When the house is burning we say `Let it burn, I'll take time'.
Questioner: It seems to me this would be acting out of a motive.
Krishnamurti: I took that as an example. Don't run the 'motive' to death. What we have said just now is very clear. Is there time ? Or, do you see things instantly and act instantly on what you see? I wish you would go into it.
Questioner: To answer now will take a little time.
Krishnamurti: Sir, please do listen. We say, 'I can't see very clearly, the past is much too powerful, my conditioning is this or that, therefore I must break it down slowly' and so you need time through which to cultivate perception. Do you see anything through time? Do you see clearly through the process of cultivation? Or do you see things instantly?
Questioner: Can one make people see?
Krishnamurti: Will propaganda help you to see clearly?
Questioner: Can we help other people to see clearly?
Krishnamurti: Oh, lovely, lovely! (Laughter) Back to the good old world! When I don't see clearly myself, I want to help my neighbour to see clearly.
Questioner: Does this energy, which you talk about, come into being when the energy which comes through contradiction ceases?
Krishnamurti: We know we have energy through contradiction, through self-aggrandizement, egotistic activities there is endless energy in that. And we are talking of an energy which is not of that kind, which is of a different dimension. How does one come to it? Only when I see how this contradictory activity, which creates its own energy, is making a perfect mess of the world, outwardly and inwardly. I see that! And the very seeing of the wastage of that energy is the other energy.
5th August, 1968


TALKS AND DIALOGUES SAANEN 1968 7TH PUBLIC DIALOGUE 6TH AUGUST 1968

Krishnamurti: What shall we talk over together this morning?
Questioner (1): Could we talk about the quality of our looking and seeing?
Questioner (2): Could we discuss the religious mind?
Questioner (3): What does it mean to die every day to everything?
Questioner (4): Could you go into the question of order and education?
Questioner (5): Maybe we could discuss authority.
Questioner (6): What does it mean to be serious?
Questioner (7): Can we speak about discipline?
Questioner (8): Can we discuss responsibility?
Questioner (9): What to do when we are back at home?
Krishnamurti: I think that is about the right question! (Laughter)
Questioner: We must not seek: we must have a different approach to what we have gone into.
Krishnamurti: I wonder if we should take up this question: what is the quality of seeing? And perhaps we could combine it with the question of authority, discipline, the religious mind and what we shall do when we go back home. Aren't you at home here? (Laughter) I wonder what you call home: the house, the children, the husband, the wife, the furniture, the little garden if you have one or the flat, the accustomed things, the usual worries, the habits, the sexual satisfactions, the office and the daily routine is that what you call home? That is rather an interesting point, isn't it? We'll come to that too.
What is the quality of seeing? First, when we see with our eyes, (the visual perception), do we actually see, or is it the memory, the image, the conclusion, that sees? Do please find out. We are beginning to discuss what discipline is this is discipline. Discipline, as the word itself is understood, means to learn; not merely to conform, to adjust, to obey, to imitate. But when we ask this question: `what is the quality of the mind that sees', do we merely see with the eyes, or how do we see the object, which awakens innumerable associations, memories, incidents, pleasure and pain and so on? What is the actual seeing there? To discover for oneself what it is to see to see what is actually taking place one has to have a certain quality of discipline, hasn't one? Is one seeing only with the eyes, or is one seeing through a screen of words, the words which awaken the form, the content and so on. To be aware of whether you are seeing the object you are looking at only through the eyes, or through the many associations that object evokes, is the beginning of discipline. isn't it? I don't know if you are following? To look at this microphone I must pay attention to it, look at all the details, the network, the metal, the wiring; to look at it with attention is already the beginning of discipline. The very interest to look brings about the necessary discipline to observe. Discipline is not something outside of you with which you conform, or to which you adjust yourself. So we have disposed of this whole idea of discipline (I wonder if you have?), discipline in which there is authority. The pattern which becomes the authority, the knowledge, the experience how- ever necessary, makes the mind imitative, either suppressing or conforming, and so on.
When we look at something, either we look with eyes that are very clear, or we look with the image right? How do we look? How do you look at a tree, at a cloud, at the lovely morning-light, or your neighbour, or the politician, or your wife, your husband, your children how do you look at them? What takes place when you look? Is it possible to look at yourself without any image? Is it possible to look at the political party, or the ideology to which you are committed? Is it possible to look if you are biased? Is it possible to see very clearly if there is any form of fear? Is there any clarity of perception when I am thinking conceptually? Is it possible to look at what another says if you do not like it, if you do not agree with what he says, though you may withhold your judgment, or you may consider he is not being accurate but can you listen to what he is saying without any bias, for or against? It is not possible to see clearly so long as one is not aware of one's bias, of the image one has about oneself or about another, of the commitment one has to a political party, or to an ideology. When one observes one's beliefs, dogmas, conclusions, one realizes that as long as one has those screens, those hindrances, those distractions, it is not possible to see very clearly. If I like you, I can't see you clearly, can I? My prejudice, my pleasure of liking you forbids me to see what you actually are. Or if I dislike you, equally I can't see very clearly what you are; I won't even listen, either I get angry, or push you away.
We are asking: is it possible to see without the image? Obviously it is one of the most complex issues, because we are storing up every conscious or unconscious experience. Every experience is leaving a mark, a conclusion, knowledge; and with this conclusion, this knowledge which becomes the tradition, the inheritance can I see anything new with that? Or when I see something new, I twist it to suit my own particular idiosyncrasy, my own particular conditioning. I don't know if you are following all this? Are we communicating with each other? Under these circumstances, which are facts, not ideas or something abstract, is it possible to see anything clearly? Obviously it is not. If I am very conservative and I happen to live in Paris, when there are student revolts I am horrified, because my conservatism rebels against all that. So I am incapable of seeing clearly what is taking place, what is justified, what is an excess and so on. My fear would prevent my seeing the activity of those students clearly right? So the question is: is it possible to be free from these thousands of experiences that are pouring in all the time free in the sense that they don't leave a mark? Can a scientist any kind of trained specialist see the whole existence of life, or only a special part of it? If I say `I know', won't that assertion, with all its aggression, fear, prestige, sense of power, authority, prevent me from looking? And can one know, or be aware that experiences do leave a mark, a scratch, an accumulation of knowledge, a tradition, and in the very observing see that they don't interfere? Is this possible specially when I am emotionally attached to something? If one is committed to the army, to the whole structure of armament and nationalism, obviously one can't see clearly what is implied in it, and one will resist, one will become the aggressor. Seeing all this, one asks oneself, what is the nature and the quality of seeing, that is not clouded by the past? Is this question clear? Can we go into it?
One has lived seventy, forty or thirty years and one has happily or unhappily gathered lots of words, concepts; one has many memories of youth, of the pleasures and the delights of sex, one has struggled, got a job, fought one's way through this culture and there it is, the past, from schooldays until now. That is the past, that is the `me'. The `me', the `I', is a word with great content, within a framework which is always reshaping itself. And through that frame I look and distort everything. I have been hurt, not only physically but psychologically, inwardly; they have flattered me, they have respected me, they have insulted me. Can I look at the movement of life without all those accumulations, which are actually the `me', the `I', the `ego', the self-centred entity. That is the question, isn't it? Can one die to yesterday and be new, fresh, innocent today? It is only innocence that can see very clearly, isn't it? Not the rich man, not the poor man, not the clever, cunning theologian, nor the man with a great accumulation of knowledge, but only the innocent mind can see very clearly. And it is innocent, not because it is naive, but because it has understood what it means to look clearly and therefore can die to everything that it has known. Please let's talk it over together.
Can one do that? If one doesn't, one is never free, one is doomed, one is caught in a rat-trap, going round and round in a circle. So can we do it? Can we discuss it?
Questioner: The mind is never quiet.
Krishnamurti: Sir, look, we have posed a problem, a question, it is a challenge. Before you can answer it, there must be an interval between the question and the answer. In that interval either the mind is quiet to look, or is searching, groping, trying to find out the right answer, the right word. So what can one do? Be quiet, can't one? This is a new question, a new challenge, and you don't understand the whole implication of it; you can't immediately respond. You say: `let me look, let me listen to that question very quietly, very attentively', and to listen attentively you can't wander off with your thoughts, you must give your heart and mind to listen to that question. And then you say, 'is it possible to die, to put aside everything that one knows?' You don't die to the technological knowledge, the knowledge which is mechanical, which is necessary for going home, for the office you can't die to that. A scientist can't die to that vast accum- ulated knowledge. But we are talking of the knowledge that one has gathered psychologically, which has become a form of security, which prevents one from looking. Can one die to all that? Is the question clear?
Let's approach it differently. What is love? Is love memory? The remembrance of pleasurable things and holding on to them? Is love pleasure? For anything that disturbs, takes away that pleasure, is a very dangerous thing. I am afraid of a person, or an incident, or an accident that might take away my pleasure, therefore I am going to resist and I become aggressive. Is love accumulated pleasure, with its resentments, temptations, aggression, defence? What do you say? Is love part of jealousy, hate? Have you gone into the question of hate in yourself: someone has done you harm and you hate that person? Hate is memory isn't it? Over five years, or two days ago, someone has done me harm; I remember that hurt, that wrong, and I keep on thinking about it. Hate is the past right? And is love in the past? Is love a thing of the intellect? Don't say `Oh no, it is not, it is of the heart'. If it is of the heart, why is there hate, jealousy, envy, division, separation and so on, which is the outcome of conceptual thought, of the word with its form, content and design? So for most of us love is pleasure, accumulated by thought, given continuity by thought and when that pleasure becomes thwarted, blocked, it turns into jealousy, hate, aggression, fear and so on which are all part of the structure and nature of thought. And can I, can the mind, die to all that?
Suppose you have insulted me, or praised me: I look at it, I listen to what you say very closely, give attention it may be true, or it may not be true. If it is true, I see immediately that what you have said has some validity, why should I get hurt? If what you say is flattering, I also see there may be a motive behind that flattery, and I see the truth of it. Can the mind be awake to all this? The mind cannot be awake to all this if it is put to sleep by the past. So, can one let go of the past happily, easily, without any struggle, just to let it go? You know that silence when there is beauty and love there is no touch of the past. Has beauty the colouring of the past? Am I talking to myself, or are you all taking part in this conversation? I am afraid you are not! Or are you being thoroughly mesmerized?
Questioner: Love is something unknown.
Krishnamurti: Is it? Don't you love your wife or husband, your family? Don't you love your country the country being the vested interests, the bank account there, the accumulated knowledge, your house, all that don't you love it?
Questioner: That's not love, that is contaminated.
Krishnamurti: But we say we love. You don't say `I like my wife' do you? Are we playing games with words? You see, one of the difficulties is, that we don't want to face things as they are. We are so frightened, and also we are proud, we have no humility to actually see what there is in our life.
Questioner: There is an element of the past in love, one loves someone who is dead as if he were present.
Krishnamurti: This is a very interesting question. Once a lady came to see me whose husband had died some years ago, and she said `I would like to meet my husband again'. Please listen to this, I am not being cruel. I said, `Which husband do you want to meet? The one who slept with you, the one who dominated you, the one who went to the office and cheated, or did what he was told, the one who was frightened? Whom do you want to meet?' You answer it, please! Now, the question is: someone is dead, and I love him in the present. What is it you love in that person, in the present? I am not being cruel, I am just looking at facts.
Questioner: You love the memories. Krishnamurti: Is that it?
Questioner: Beyond all this we have to know something very different, a wider consciousness something comes maybe that is the real thing.
Krishnamurti: Is that the real thing? That through all this perception something comes to us? Maybe, Sir. Do listen. When we say, `I love', is it the memory of the past? `I love my son, my husband, my wife, they are gone, dead' and I love that person in the present. What is that person whom I love, in the present? It is my memory of that person, the attachment, the pain, the pleasure, the joy, the companionship, the tenderness, that quality of deep relationship that he or she brought into my life all that is the memory of that person and I love that person. Is love memory?
Questioner: Isn't it the realization of future possibilities?
Krishnamurti: Is it? Is love time? That is, I love the memory of my husband, my wife which is of yesterday, which is of the past and I love the Utopia, the ideology of tomorrow, which is still a memory, a thought. Is love thought, a word, a formula? I may love a formula, but is that love? So one asks: is love of time? You understand now? Is the picture clear? The past and the future, with their memories, with their hopes is that love? Is love made up of time?
Questioner: Isn't it possible to have a creative relationship with someone who is dead, because be or she is seen without the conflict of the living relationship?
Krishnamurti: Is it? I didn't have it when he or she was living, but now I am going to bring about a creative relationship with him what does it mean? How sad it all is, isn't it? No? We live in ideas, concepts, formulas, and we don't know what love is.
So we are asking: is it possible to see with love? To listen is the same thing as to see, in this sense. Is it possible to see and to listen with that quality of mind that is not burdened with the past, with that attention which is love? Is it? If it is not possible, then there is no way out of our vicious, deadly circle. Then we are caught. And in that prison we talk about freedom, God, love, truth, but it has no meaning; that is mere pretence, and thereby we cultivate hypocrisy and pride. What has love to do with all this?
Questioner: It seems to me, that when we say we love, unconsciously we are considering the past. Our attachment to our wife, our friends, our home and country is to something we know and so we are afraid of the future. We are attached to what we know, because we are afraid.
Krishnamurti: That's right. You are saying: my love is attachment. Yes Sir, that is what we all say. My love is attachment to my family, to my home, to my precious memories, I am afraid to let go, because in letting go I find I am lonely, and there is fear. And so the loneliness, the fear, prevents me from being free from attachment. I cultivate detachment, which is a clever trick, because I can't let go of attachment, being afraid of my loneliness, of my emptiness, of my incapacity to look at anything with a quality of freshness. So I cling to everything, to my money, to my job, to my beliefs, to my gods, to my experiences, to my family, to my country oh, don't you know all this?
Questioner. There is another question, Sir. The things I cling to, do I really know them, or only think I do?
Krishnamurti: That's right, Sir. Do I really know what it is I am clinging to? I cling to my house listen to this I cling, I am attached to that house I am that house! right? Have you seen a man riding a horse? Have you ever looked at it? The horse is much more dignified, more beautiful, lovely, with a freshness and the man on top there he is attached to the horse! (Laughter) He is the horse, but the horse is not the man. (Laughter) So when you are attached to your furniture my God! just think of it! you are the furniture, you are the pictures, you are the things that you are attached to, and that is worthless. The problem is, how to see clearly so that there is this flowering of love. You know, without love and beauty there is no truth, there is no god, there is only a morality which becomes immoral.
So you are going back home; what are you going to do there? You have to have shelter, food and clothes can you go back home with a fresh mind and a full heart? Dreadful things are happening in the world, and we are all part of that, we have made it the home, the nation, the army, the politicians, the crooked thinking, the hypocrisy, all that we are responsible for it; not the Americans in Vietnam and the war there. It is you and I who are responsible. Can you leave all this absurdity, this chaos and flower anew?
6th August, 1968


- Public Talks, Saanen 1968 -

1st

2nd

3rd

4th

5th

6th

7th

8th

9th

10th

- Public Dialogues, Saanen 1968 -

1st

2nd

3rd

4th

5th

6th

7th


TALKS AND DIALOGUES SYDNEY 1970 1ST PUBLIC DIALOGUE 17TH NOVEMBER, 1970

THIS IS SUPPOSED to be a discussion, or rather, a dialogue to talk things over together and understand and perhaps resolve the problems that one has. You know, the more one goes through the world, not only in this country but in India, Europe and America - there are so many conflicting problems, so much confusion and brutality, such a desperate violence; human beings don't seem to change very much.
We have many problems not only the physical problems of environment, ecology, but also the deeper inward problems, problems of relationship, problems of conflict, despair, loneliness, misery, confusion and sorrow. We have accepted these and live with them as though it is part of our life.
Perhaps we could this morning go into any one of these issues deeply, not theoretically, not in abstraction but actually, go into them in detail and also to get the general picture. Then perhaps it might be worthwhile if we could take one issue, whatever it is that you wish, and talk it over together so that we understand it completely. And when we leave this place, this hall, then perhaps we will be able to be free of it. So, what would you like to talk over?
Questioner: Could we speak of death?
Questioner: Hate?
Questioner: Can we talk of self-doubt? Can we go beyond doubting ourselves?
Krishnamurti: Can we talk over together this question of self-doubt, having no confidence in oneself and go beyond it?
Questioner: Fear?
Questioner: Can one actually live what you speak of and raise a family in this world of conflict?
Krishnamurti: Can one live in this terrible, mad world sanely and at the same time earn a livelihood raising a family and so on? Is that the question, Madam?
Questioner: Can we bring in sensitivity?
Krishnamurti: Can we bring in sensitivity? We can bring a lot of things. (Laughter.)
Questioner: Can we talk about how to see properly, how to see clearly?
Krishnamurti: Shall we take up that question and then we can include all the other questions in it: fear, self doubt. I've forgotten the rest.
The question is, now can one see things very clearly without prejudice, without bringing our own particular opinion, conclusions, our own form of conditioning? Without all that is it possible to see, totally, the whole vast spectrum of life?
To see. What does that mean? To see clearly, now what does that word imply? Seeing, observing, to see without any image, to see things actually as they are without any form of conclusion; is that possible at all? I want to see not only outwardly what's going on: the wars, the contradictions of nationalities, the linguistic differences, the fragmentation caused by religions. I want to see all that very clearly, the outward phenomena; and, also I want to see very clearly what's going on within myself, within the skin, without any distortion. Distortion comes when there is any kind of effort. Are we following each other? We'll discuss this, we'll talk it over; I'm just explaining perhaps what it means to see, to observe, to observe clearly without any distortion what is actually taking place, not translating what I see in terms of my own conclusion, prejudice, fears and so on. Is that at all possible? Can we discuss this? Do you think that will be worthwhile?
We have so many prejudices, conclusions, opinions, we have knowledge about so many factors, and these obviously prevent perception. I want to understand what you are talking about. I must listen, and to listen implies that there must be no interpretation but I must actually listen. That implies while I am listening there must be no comparison with what I have already learnt because you may be saying something entirely different. So, I must have the capacity and the art of listening, otherwise I can't understand what you are talking about. In the same way to observe clearly what is going on outwardly and inwardly, without any image; is that possible? Which means really to observe without any conditioning as a Christian, Communist, a hippie, a square and all the rest of it; to listen so completely, to see without any form of distortion. Now is that possible?
It is only possible, surely, when I know all my prejudices, the formulas that I have, the conclusions, the opinions that I have gathered; becoming aware of those and putting them aside. Then I can listen. Then I can observe. Is that possible? Is it possible for me to put aside my particular form of conclusion, my prejudice, my conditioning as a Communist, as a Hindu, as a Christian or whatever?
Questioner: Just because you become aware of a certain conditioning doesn't automatically mean that you conquer it. Krishnamurti: I'm going to show it to you in a minute. Go slowly, have a little patience please.
I said be aware of one's conditioning. How, what does this awareness mean? To be aware. What do you think it means?
Questioner: To be conscious.
Krishnamurti: To be aware, to be conscious, to be sensitive; what does it imply?
Questioner: To be identified with the things as they really are.
Krishnamurti: To be aware, you say, is to identify oneself with the thing you are aware of.
Questioner: You are the thing you are aware of
Krishnamurti: Look Sir, follow this step by step, go into it because if we could understand this one thing we would resolve a great many problems. When you say you identify yourself with the thing you are aware of, who is the entity that identifies itself?
Let us just look. We are trying to find out what it means to be aware, aware of this hall, the proportions of it, the colour of it, the steel beams, the cross-beams, the bricks, the windows and aware of the people sitting in it, the coats, the colour - to be aware. Now are you aware of all this if you begin to say `I don't like that colour', `I don't like that particular dress, mini or midi or whatever it is'? The moment there is a certain kind of prejudice stepping in you are not aware. Right? I have learnt one thing. This is a process of learning, isn't it? I've learnt that there is no awareness if any form of interference as knowledge, as prejudice, as like and dislike comes in. We are learning not theorizing.
To be aware implies to be conscious without any choice, without any distortion or prejudice. Are you doing it? I am aware of my conditioning, as a Hindu, Christian, Communist, a hippie, or whatever it is. To be aware of my conditioning without any distortion, without any choice, just to see what that conditioning is.
Questioner: But, Sir, we don't see it.
Krishnamurti: Why don't we - why don't we see our conditioning?
Questioner: Because if we could see it, it would have a hold over us.
Krishnamurti: No Sir, no, no, why don't we see our conditioning as a Christian or whatever it is?
Questioner: It's a protection.
Krishnamurti: Which means what? That you don't want to see that you are conditioned? that if you saw it there might be certain action which might lead to danger? Therefore you don't want to see, therefore you are not aware. Don't let us talk theoretically of being aware which is mere pretension and hypocrisy. I see that in this world there are divisions as Christians, Communists, Socialists, Capitalists, Hindus - division. That division has created such havoc, such misery and as a human being I am part of this. I must be aware of this conditioning, of this division in myself, if I want to understand the structure and the nature of the society in which I live. If there is to be a radical revolution the mind must be free from its conditioning. Why isn't one aware of one's conditioning? Is it danger? Is it fear? Go slowly, is it fear, or is it a great indolence, laziness, indifference, letting things drift? After all we have lived with this confusion, war and misery for so many millennia, what does it matter one more life? Is that it - laziness, indifference, laisser-aller and fear? Or, is it also the fear of what might happen if I become suddenly aware how silly it all is? Aware that I'm the result of vast propaganda, whether it is the propaganda of the Christians, the Communists or the Hindus; that I'm caught in the trap and I'm too frightened to leave that trap? Which is it, please, not theoretically, actually when you look at yourself, which is it? Why aren't you aware of your conditioning? Is it fear?
Questioner: Fear of being alone.
Krishnamurti: Fear of being alone. Is that the fear?
Questioner: Is it because we imagine there are things coming from outside ourselves?
Krishnamurti: Is it that we imagine that it is outside of ourselves?
Look Madam, you are conditioned aren't you? We are all conditioned terribly by the environment, by the society in which we live, and we are part of that conditioning, part of that society. When we are aware of what is happening in the whole world - the appalling brutality, the violence, the destruction, the misery, don't we feel we have to act? The house is on fire you can't say `I'm too lazy to put it out. I'm afraid to get burnt'. All that indicates a mind that demands a kind of isolated security. To be aware of all that. Now when one becomes aware of one's conditioning what takes place? I am aware that I am conditioned as a stupid Hindu or a clever Hindu, conditioned as a Hindu through centuries of propaganda and tradition. Now, what takes place when I am aware that I am conditioned? Questioner: You really don't see it.
Krishnamurti: Don't I? I say I am seeing it. Sir, it's so simple. Why do you complicate it?
Questioner: You get out of it.
Krishnamurti: Madam, don't get out of it. We are going to examine, we are going to learn and find out.
Questioner: When you become aware in this sense you have to become involved and when you become involved it's painful, arduous; only a little bit joyful.
Krishnamurti: You are already coming to a conclusion. I don't think it is arduous at all. It is very simple. Please go with me a little, you will see what is involved in it. I become aware of my conditioning as a Catholic, as a Communist. That conditioning has taken place through centuries of propaganda - that there is God or there is no God, that there is a Saviour, that there is no Saviour, you follow? Conditioned according to the culture in which you have lived. I become aware of it, then what takes place?
Questioner: You start seeing your conditioning, you see yourself as a Catholic, you see your limitations.
Krishnamurti: You see that and what takes place?
Questioner: You see it as limited. It's incomplete.
Krishnamurti: That's only a conclusion. What actually takes place?
Questioner: You are free. Krishnamurti: You are not learning from observation. Please, to observe means to learn, doesn't it? To find out, to enquire, to push through, to find out whether the mind can really be free of its conditioning, not to say yes it can be or cannot be, but to find out, to learn. So what takes place when I am aware that I am conditioned as a Hindu? Watch it Sir, find out.
Questioner: There is an emptiness within the mind.
Krishnamurti: There is an emptiness within the mind. Is that so? I am aware of my conditioning. I am aware that I am a Hindu with all its prejudices, superstitions, with its tradition and all the rest of it. Now, go slowly, who is it that is aware of this conditioning?
Questioner: The conditioning.
Questioner: The conditioned.
Krishnamurti: Don't guess, please.
Questioner: I see the conditioning in my mind.
Krishnamurti: Who is it that sees the conditioning?
Questioner: The 'I'.
Krishnamurti: Who is the `I'?
Will you allow me to speak just two minutes. I am aware of my conditioning; in that awareness there is a division isn't there? The observer and the observed, the 'I' that observes that he is conditioned. There is a division between the observer and the thing observed. Are you quite sure?
Questioner: Yes. Questioner: No.
Krishnamurti: Learn Sir. Don't say yes, no. Let's find out. Don't come to any conclusion. That prevents you from learning, from observing. I want to see what happens when I become aware that I am conditioned. Do I want to be free of that conditioning? Who is the entity who says that I must be free or the entity that says I must conquer it, I must escape from it, or I'm afraid of it? Who is this entity, who is this censor, the observer that says: this must be, this must not be?
Questioner: The thing created by the conditioning.
Krishnamurti: Created by the conditioning? Who is the censor? Therefore, you see, there is a division between the censor and the thing he condemns or approves. There is a division. Why is there this division?
Let's leave that for the moment and look at something else. When you look at somebody, a tree, a mountain, the sea, or a face or a person, you look with an image, don't you? The image as knowledge. When you see a tree you say that is a Chestnut and the word itself becomes the barrier of perception.
Questioner: Sir, when you identify it, isn't that the next stage after just seeing a tree?
Krishnamurti: You want to go so fast. Go step by step, please. You look at things with an image, with a conclusion. And what happens? The image looks. There is no looking, but looking through an image. And perception is distorted the moment there is an image. I look at my conditioning and there is a division between the observer and the thing observed. I say to myself why does this division exist at all, because if that division doesn't exist then the whole problem is changed. It's because of that division there is conflict, isn't there? I see I am conditioned, there is a division, then the I, the observer, the censor, the thinker says - I must get rid of it, I'm afraid of it, I must change it, I must suppress it, I must do something about it because the has separated itself from the thing observed. The division brings about conflict.
Are you learning this with me? You are probably not used to this kind of enquiry.
Questioner: Is it the same thing as seeing blind?
Krishnamurti: As seeing?
Questioner: He isn't interpreting anything, he is seeing blind.
Krishnamurti: Not quite Sir. I want to learn about this thing called conditioning. I don't know anything about it. I see I am conditioned. I want to learn all about it therefore I must observe it. I must be curious about it. I must be passionate about it, otherwise I can't learn. I must have intensity, I must have passion otherwise I can't learn. In observing I see there is a division and I see that division brings about conflict, because if there is only the thing observed without the observer then there is no problem.
Questioner: Does that mean to concentrate on the problem?
Krishnamurti: Who is it that is going to concentrate? Have you tried to concentrate on anything? What is involved in this concentration?
Questioner: The experiencer.
Krishnamurti: Who is the experiencer? Who is the thinker? Is there a thinker apart from thought? Questioner: The thinker is distilled memory.
Krishnamurti: Which means what? Thought - which means there is no thinker if there is no thought. You are not used to this.
Questioner: There is no thinker with no thought, but there is consciousness without thinking.
Krishnamurti: When you say consciousness, is it made up of the content or separate from the content?
Now, I want to learn about this conditioning in which every human being is trapped. To learn I must observe and in observing I see there is a division between the observer and the thing observed. This is really the root of the matter, if you could understand this deeply you will have solved the whole works. I'll show it. You see where there is a division there must be conflict, as an Englishman and a Frenchman, there is conflict. As an Englishman and a German - conflict, you follow? the conflict between the division as a Catholic and a Protestant, the Baptist and the Arab. As long as there is any kind of division there must be conflict. National division produces inevitably conflict. You have to learn this, you have to see it. The mind that wants to live completely at peace must have no division as the black as the white and all the rest of it.
So, I see the root of all division in human beings is the division in himself as the observer and the observed, we and they, my party and your party, my God, your God and all the rest of it. Can this division disappear altogether? Otherwise we shall live in conflict.
Questioner: There is such fear at the thought of losing our centre, our control.
Krishnamurti: I am coming to that, Madam. You are not doing this, you are not learning, not following this tremendously important thing. Questioner: We must relax and become aware there is nothing to fear.
Krishnamurti: Alright, Sir, fear. Do you want to discuss fear?
Questioner: Let's finish this.
Krishnamurti: If we could understand what is happening in the world, outwardly, which is the constant fragmentation, the businessman and the scientist, the religious man and the layman, the yogi, the guru and the disciple, the teacher and the follower; the division, you understand, the Pope and the poor chap, the rich man - division.
Because this division exists there is bound to be conflict of various kinds. A mind in conflict, whatever it does, must distort. Obviously. I have to learn about it, how to live in this world without conflict, when everything around me is in conflict, when everything sustains this division. How?
This is an imperative necessity, it is not just a theory. As a human being which has evolved through thousands of years, living like a savage, fighting, fighting, fighting, within himself and outside, how can this conflict come to an end? This conflict comes to an end only when there is no division inside myself, because I am part of the society - part of the culture which I have bred. I am the world, the world is not separate from me. I observe this conditioning going on; so I must learn totally about the whole thing. I see this division in myself as the observer and the observed. Why does this division exist? I must learn, find out, enquire why this division in me exists. What is this division? This division is contradiction. Questioner: Is it not the residue of the past?
Krishnamurti: It is, but that doesn't solve the problem. Why is there this contradiction in me and in you, this hypocrisy, why? Contradiction - weekend religion and the rest of the week butcher people. We talk about internationalism and hold on to beastly nationalism. This contradiction; private life and public life. Why this contradiction?
Questioner: We want to be the best, important. Krishnamurti: Is that it? We want to be important?
Questioner: We move away from what we are to what we think we should be.
Krishnamurti: Which means what?
Questioner: That we are in contradiction.
Krishnamurti: Go into it a little deeper. Why is there this contradiction? One of the major reasons for this contradiction is non-acceptance of what is. Which is, I have an ideal of what should be. That's one factor. The other is, I'm always living in comparison, comparing myself with somebody else or with a principle or with an ideal. This means I never accept the fact of what is. I am angry. Immediately I say I must not be angry. I am jealous, eaten up with ambition and I say no. You follow? Why don't I accept, why don't I see the fact, as it is, and not compare, not say it will be different tomorrow? Look, I see I am jealous, envious, brutal and what happens? The mind, thought says I must suppress it, that it is not right, that I should not be jealous, that jealousy is very painful, leads to hatred and all the misery it involves, I must avoid it, and so there is a duality. Now, can the mind observe jealousy and not get away from it? I am jealous, now what does that mean? What is involved in it? I don't want to suppress it, run away from it or change it. The fact is that I am jealous.
Questioner: If you see this then you have to be as jealous as you are.
Krishnamurti: Madam, please observe simple things. You are jealous aren't you? You know what that means jolly well, don't you? Most people do unfortunately. This is not to have a reaction about it - but observe it.
Questioner: As soon as you start observing you are separated from it.
Krishnamurti: When you are observing, when you are giving attention to the thing you are observing, is there a duality? You don't do these things, you are just playing with it. Look Sirs, have you ever given attention to something completely? Do you know what it means to give attention?
Questioner: In this case there is none.
Krishnamurti: Have you done it, Sir?
Questioner: I have tried.
Krishnamurti: You can try. Have you ever given attention completely, totally to something? Are you giving attention completely now, to what is being said? Are you? Obviously not. To give attention means to give your mind, your heart, your whole being to find out, not from books and somebody else, but to find out for yourself. Because you see, unless this takes place, unless the mind is completely free of all distortion which is all form of effort, what is truth can never be found out. And a man who lives superficially cannot possibly live fully. When one is aware there is this duality one asks why this duality exists. This duality exists because we have ideals, we have formulas, principles, according to which we live and therefore we never observe actually what is. Then what takes place? Am I explaining myself? Personally I have no ideals - they are too silly no beliefs, no conclusions, only actually what is. That way you avoid all hypocrisy. Then what takes place? I see actually I am angry. Then what takes place? You see one of the difficulties is, we think that it is not possible to change human beings. We have come to the conclusion that it is not possible, human beings cannot be changed I cannot change myself. You understand? Don't you say that? Is it possible to change what is? I've come to the point when I see actually that I'm not moving away from what is, neither verbally nor intellectually nor in any ideological sense. I remain actually with what is. Then what takes place?
Questioner: I disappear.
Questioner: Then I am the present.
Krishnamurti: No, no. When you say I am - who is the I? You are that anger, you are that jealousy, you are that brutality, that violence. Then what happens?
Questioner: It changes.
Questioner: The confusion goes away.
Krishnamurti: What takes place when you don't move away in any direction from what is, it doesn't matter what it is?
Questioner: You become the observer.
Questioner: No reaction.
Krishnamurti: No Sirs, watch it.
Let me approach it differently. I have never looked at my conditioning. I've accepted it. I have lived with it. I've been a Hindu for 80 years or 10 years and I have lived with it. You come along and point out to me that I am conditioned and I begin to realize the implications of that conditioning; what it does, how it destroys, how it separates. In observing, the mind has become sensitive, hasn't it? The mind has become sensitive which means intelligent; observing not from books, not from Freud or this and that but by merely observing itself in relation with the world it has become extraordinarily sensitive. Right? The mind through observation becomes intelligent and therefore extraordinarily sensitive, doesn't it? That sensitivity and that intelligence is not personal; intelligence is never personal, it's not my intelligence. I don't know if you are following. The moment it is personal, limited, it ceases to be intelligent; therefore, the mind through observing all its conditioning has learnt the implications of that conditioning, has remained with what is, not tried to run away from it or to suppress it, but it has remained with it and wants to find out what takes place next. It can only find out if the mind is extraordinarily alert and sensitive, otherwise it comes to another conclusion.
Look, Sirs, what is happening in the world? There is a revolt against the establishment; perhaps a little in this country, tremendous in America and in certain parts of Europe and very little in India. Who are the people who are in revolt against, who want to alter the structure of society? They, if you talk to them, are as confused as the people who are caught in the establishment. Out of their confusion of which they are unaware they are going to create a new society. So, confusion is going to breed more confusion. When there is an awareness of this confusion and there is light, then the creative activity of an enlightened mind is entirely different from the action of revolt.
So, we come back. Can the mind remain without distortion with what is? Do you understand the implications of that - to observe without the word. The word is not the thing. The description is not the described. Can the mind look at what is without the word; jealousy, anger? The word is the thought. This isn't an entertainment. This is tremendous work. The word is the thought. Right?
Questioner: We can't feel it.
Krishnamurti: What is feeling it?
Questioner: Being aware.
Krishnamurti: Are you aware with feeling? You are aware with your mind, with your heart. You are aware. You don't say I am aware with my feeling, or aware with my intellect. That's only another division. You're aware totally.
If you want to learn, look. Can you look at what is without the word? Can you look at jealousy without the word jealousy? You understand?
The word is anchored in the past. The word is the past and the word prevents you from looking at what is. So can the mind look at what is without the word and therefore not calling it jealousy at all?
The moment you say `I'm going to remain with what is', which is jealousy, then you have identified the thing that is happening with the past. Therefore, it is not new. Therefore, your mind always lives in the past. Can you look at what is without the word? If you can look without the word, the word being the thought, thought being the response of memory which is the past, then you look without the past. Then what happens?
Questioner: You are seeing. Krishnamurti: You are just guessing, for the love of Pete!
Questioner: It really is what is.
Krishnamurti: Look carefully, Sir, please do observe it. I have looked at what is with the word - jealousy - jealousy is a word of association with the past. That's simple. So I am looking at what is with the eyes of the past.
Questioner: Now - what's now?
Krishnamurti: The now is only possible when you can look without the word - without the past. I am greedy. That's a fact. Can I look at that fact without the word, without the word greedy, because the word greedy has innumerable associations, of virtue, of non-virtue, it should or should not be. The word with its associations is rooted in the past. When I say I'm greedy I am really looking at something which is new with the eyes of the old. Can I look without the eyes of the past, without the word? You do it. You will see what takes place.
To put it round the other way, can you look at your wife or husband or your friend without the image you have built through thirty years or ten days about that person? Can you look without the image? You can't can you - why not? I have lived with my wife for thirty years, she has nagged me, bullied me, I have dominated her and we have built images about each other in our relationship. Can I look at her or him without an image? Then what is my relationship with my wife? Is it a relationship between two images which we call love, relationship? The image is the past and that image has been built through constant repetition - adding, adding - you know what takes place. That relationship, the image, is always based on the past therefore it is not a relationship at all.
Therefore, I see now that what is, can be understood only when one can look without the image, without the word, without the symbol. Then the mind meets the new with a freshness. The feeling of greed which arises is new but the thought says that it is greedy. The word establishes it in the past. Therefore I say I cannot do anything about greed. I say I can only suppress it, fight it and so on, but, when the mind can look at that greed without the word then the mind is a fresh mind, then it can deal with whatever there is.
I'll put the problem differently. There is a challenge in this world that there must be a different order of things because there is tremendous social injustice, there is brutality, such appalling violence. That's the challenge. You have to meet it. Challenges are always new. Obviously, otherwise it's not challenge; but, the mind meets it with the old mind. So the response to the challenge is inadequate and therefore there is conflict. Whereas if the mind can look at the challenge without the response of the past there is a totally different kind of action.
Questioner: Isn't it making a problem when I say I have to look at something as it is now?
Krishnamurti: There is no problem if you are learning. There is no problem at all if the mind is in the act of learning. If I am learning about violence it's not a problem, but if I come to it with a decision that there must be no violence, or violence is justified, that brings a problem. But if I see human minds are violent - and I see human beings are violent, aggressive - I want to learn, I don't make a problem of it.
Questioner: What is a problem?
Krishnamurti: A thing that you cannot solve. You carry it over the next day, you carry the burden with you. Whereas, if you say I will learn what is involved, learning simply means to observe. Observation is not possible when there is any form of distortion. Follow it, Sir.
Distortion exists when there is a division between the observer and the observed. I must understand why this division arises. This division arises because of ideals, principles, ideas, conclusions - this should be, this should not be.
And so the mind which began out of confusion now becomes clear. It is learning, not following anybody, it is learning through observation. The mind becomes highly sensitive which means the body also becomes sensitive. The human mind is so heavily conditioned: believing in God, or, like the Communists, not believing in God; it is the same, because they are both conditioned through propaganda. One says, don't talk such nonsense, there is no such thing as God and the other says, there is God.... believe, believe, beat the drum until you are deaf. And one or the other you accept. Now, to be aware of all that and to find out if there is such a thing as God, some reality, or if there is not, to find out, to learn, the mind must be totally free from all belief - which means the mind must be entirely free from all fear. Is it possible for a human mind which has lived on fear, to be free of fear, completely, not only at the conscious level but at the deeper level? Questioner: Could we consider the things you say in a radically different context, such as in adversity?
Krishnamurti: You are saying, here we are and for an hour we have talked, we have understood somewhat, we go outside and in 10 minutes we forget all about it and we are again caught in the trap. Is that it? What is one to do? What is the response? You listened here for an hour. Have you listened to the speaker or have you listened to yourself, to what is going on in yourself? Which is it? Have you listened to the speaker or have you listened to your own mutterings, to your own processes? Have you looked at the activity of yourself, or have you been forced to look, by the speaker, at the activity?
Questioner: It is the activity - but I have tried to participate in it.
Krishnamurti: Is the activity your own or imposed by another? Is the speaker imposing these things or are you watching your own activity? If you are watching your own activity when you go outside you will still be watching it, you will still be learning about it. But if you say: I've only been forced to listen to that speaker for an hour, then it is not yours, then you are caught in the trap. If it is yours, not another's, then you cannot lose it, you become a light to yourself and not the light of somebody else.


TALKS AND DIALOGUES SYDNEY 1970 2ND PUBLIC DIALOGUE 19TH NOVEMBER, 1970

WHAT SHALL WE talk over this morning together?
Questioner: I would like to talk about education, not education only for the young but for the old as well; and, about religion, not my religion or their religion but religion, God, the truth, and about the dignity of man, to be one with life, all life.
Krishnamurti: The questioner would like to talk over education, not only of the young but of the older generation, and also religion, not the organized religion, and so on. Is that what we all want to discuss?
Questioner: Could we bring self-knowledge into that?
Krishnamurti: I think we can begin with what is self-knowledge and go into this question of religion and education and so on. Would that be all right?
Questioner: Yes. Krishnamurti: You know, I believe the Greeks started, and before them the Asiatics, to find out what is knowledge and what is the self. When we are considering knowledge, what do we mean by that word to `know'? To know implies a time sequence; that is, all knowledge is always in the past. You can add to it or take away from it but knowledge is in the field of the past. When I say `I know you', I know you because I met you yesterday, so I have an image of you and that image is the past. And I meet you with that image today. I say I know you, but you might have changed, and I come to see you with the image of the past, so, I really don't meet you at all. Knowledge is, in a certain direction, absolutely necessary, as in the scientific technological field but knowledge becomes a hindrance in relationship.
This is not a talk by me but a discussion where we are talking over together, so if we don't understand each other, let us interrupt and discuss, talk over together. When we say self-knowledge, is it that we understand something which we call the self - a self which is the permanent - or is it learning about the movement of the self? There are two things involved in this. One, to study something that is there, like the microphone; I can study it, I can learn about it and it is there. Now, is the self there, or is it a movement, is it a thing that is constantly in motion, therefore nothing permanent? One has to find out, is the self something that endures, that is permanent or is it something that is constantly in motion, constantly changing. So when we say self-knowledge, is it the knowledge of the self, which is the permanent, or the understanding of what the self is? I don't know if I am making the question clear. I don't know which it is to you. Is the self something static, permanent, enduring or is it something that has to be understood?
Questioner: What do you mean by self?
Krishnamurti: We are going to find out, not what I mean, we are going to find out together. You know, as we said yesterday, communication implies understanding together, learning together, sharing together, otherwise there is no communication. The very word in itself means that: to communicate, to look at something together, learn together, create together. It's not that I communicate something which I have to you, or you have to me. Together we are learning. That is what is implied in the very word to communicate. So, it is not what I mean, but let us find out together what we mean by the self.
What is the self? The self-centred activity, the self that is always asserting, the self that demands fulfilment, the self that perpetuates itself through identification, the self that is constantly in action and creating its own centre and therefore isolating itself. What is this self? When you say I, me, what is that `me', the `I'? Is it according to the Christians - the soul; according to the Hindus - the atman, and so on? When we talk about the self what do we mean by that word, the 'me'?
Questioner: Where do we actually look to find out? What do we watch to find out?
Krishnamurti: What is it that we watch, examine, to find
out the truth of that word `self'? Is that it? We can look that word up in the dictionary and there is a definition. We know the word is not the thing, the description is not the described. To find out what the self is one has to watch its activity, actually its action, in relationship, otherwise you cannot examine it. Living is relationship, otherwise there is no living. You can live in isolation but that isolation brings about constant conflict in relationship. One can find out what the self is only in relationship. We are doing it together, its no fun if I do all the work and you just listen. So, what is relationship? What does it mean to be related?
Questioner: To be in communication with other people and the environment.
Krishnamurti: To be in communication with other people and with the environment: to be in contact, to be related, to respond to any kind of challenge, is part of relationship also.
Questioner: Involvement?
Krishnamurti: Involvement implies a different thing. Let us go slowly. What is relationship? I am related to my wife, to my husband, to my family. There is a relationship, that is, I am in contact not only physically but also psychologically.
Questioner: Does relationship imply understanding?
Krishnamurti: Not yet, surely. Let us think together, not you think something and I think something, let's together walk; don't go ahead or behind me, but together walk and find out.
I'm related to my wife and my children and my neighbour, to the environment. Relationship means contact, being together. Am I related in contact? Apart from physical contact with my wife, with my husband, with my children, am I related? Are you? Contact, you understand what I mean?
Questioner: On rare occasions.
Krishnamurti: On rare occasions. Then you are not related to your wife or children or neighbours except on rare occasions. Is that so?
Questioner: Not always, sometimes it's bad and sometimes good.
Krishnamurti: We are not evaluating the bad and the good in relationship. We are asking if we are directly in contact not only physically but psychologically with the family, with the wife...
Questioner: We don't seem to be sensitive. We don't seem to get into their skin and feel what they feel.
Krishnamurti: Madam, let's be simple about all this. I am married - I'm not, thank the Lord - I'm married and I am supposed to be in relationship with my wife. Apart from the physical contact, sexual and so on, what is my relationship with her?
Questioner: Is it a question of attitudes?
Krishnamurti: We are not talking about attitudes. We haven't come to that yet, Madam. We are trying to find out what is relationship.
Questioner: We are related to everyone and everything simply by being among these things.
Krishnamurti: I am married. Am I related to my wife? Apart from the physical contact is there any relationship at all? Don't assert, don't say yes or no, find out.
Questioner: Is it a series of habits?
Questioner: Isn't the relationship just conditioning?
Krishnamurti: I go to the office, I am ambitious, competitive, and worshipping success. And my wife also pursues her own ambitions, her own greeds and all the rest of it. We may meet physically but psychologically we are isolated, aren't we? Except when I say: I love you. Then, what is the relationship, the actuality, not what you think it should be? The actual. Then we can do something about it. If you theorize then you will be lost. Look what happens. I have lived with my wife for twenty years or ten days. During that time I have built an image about her. She has responded in a certain way, nagged me, got angry, this or that and I have built an image about her and she has built an image about me.
These two images have relationship; not me and her, but the images.
Questioner: I don't know, because I don't know, myself
Krishnamurti: But, the fact is you have an image, isn't that so? Is not that image the `me'?
Questioner: It must be.
Krishnamurti: We are asking; please don't say should or should not. I have an image about her and I have an image about myself.
Questioner: Is the image necessarily entirely wrong?
Krishnamurti: I don't say it is right or wrong. It is a fact.
Questioner: Is it incorrect?
Krishnamurti: I won't say it is incorrect or say it is right or wrong, good or beautiful. The fact is I have an image which I have built about myself, and she has built an image about herself. This image is the me; identified with the furniture, with the house, with various memories, experiences. And she does the same.
Questioner: Are you forgetting affinity? Krishnamurti: Affinity, love, tenderness, goodness, that is the outcome of this interaction between the two images. We don't go step by step taking facts as they are, so that we can then move further. If we refuse to face the fact then we wander off into a kind of abstraction.
Questioner: Isn't this on the personality level, whereas we can look at ourselves in terms of the higher self and the lower self?
Krishnamurti: Wait a minute, the higher self and the lower self the soul and the body, the atman, you know, the supreme and me, we'll come to that.
The `me' is a bundle of images, memories, which has been built through centuries. The `me'. The father says the `me'. The mother says the `me'. And the child also says the 'me'.
The `me' is a bundle of memories; the memories which respond to any challenge. The `me' is a bundle of memories from which thought responds, thought reacts. The reaction to that memory is thought. Right? Is that simple or not? I have memory, a bundle of memories as a Hindu, a Catholic, a Communist. Those memories have been built from childhood through tradition, through family and so that response is thought. When we say `self-knowledge' there is the learning about what the self is, how it has come into being, knowing the self, knowing oneself.
Questioner: Does the self perpetuate itself?
Krishnamurti: Does the self perpetuate? The self perpetuates through identification, doesn't it? My son, my wife, my house, my furniture.
Questioner: My troubles. Krishnamurti: My troubles, my anxieties, me, and all the rest of it. The identification with something perpetuates the `me'. I identify myself with the furniture; because my furniture is very old, 14th century, I love it, I keep it very carefully, polish it, look after it, I value it because one day I will sell it and I will get lots of money. So, the furniture has become more important than the `me'. Right? See the tricks which we are playing on ourselves and each other. Through identification with that, that becomes important, not the `me' which identifies itself. I identify myself with my country, with my nationality, with my God. The country, the nationality, the God becomes all important. We never enquire why this identification takes place. Why do I want to identify? I am asking the question - you have to ask the question.
Questioner: Does this mean then that the search for truth equates with a constant review of the images? Krishnamurti: Obviously.
Questioner: We identify because we are afraid to look at that which we are, we feel safe in possessions.
Krishnamurti: We are learning about ourselves aren't we? Are you learning about yourself as you are talking, watching yourself, watching how you respond, how you identify, why there is this division between me and you, we and they, why all this battle all through life?
Questioner: If we didn't have images there'd be no self.
Krishnamurti: No, Madam, it really isn't a question of not having an image. This is what is going on in our life, isn't it? Why does this happen, who is responsible for this? Questioner: What gives life to the image?
Krishnamurti: What do you think?
Questioner: It's all a process of the me, a device whereby if we have a success, we want to repeat it.
Krishnamurti: So, Sir, I want to understand myself. I don't know what I am; I really don't know. I must find out. I must learn. I must learn about myself not according to what others say, the experts, the psychologists, the analysts, the Freudians, the Jungians, all the rest of them. I must learn about myself, and not according to somebody else. Do please see the importance of that. Not according to the professionals; they may be wrong or they may be right. I am not concerned with them. I am concerned to learn about myself. To learn means I must observe, I must not come to it with any conclusion, with any prejudice, with any kind of hope. I must learn, find out what it is. Will you do that? Or, you have read what the self is. You are going to learn what the self is. I don't know. People have said so many things about it. I discard everything the others have said. Will you do that? Discard completely what others have said.
Questioner: Is it possible to discard what we have heard, when we have listened and found out?
Krishnamurti: I am not interested at all what others have said. I have never read books on what the others have said, fortunately. I want to find out, so I look, I observe, I can observe that only in relationship; how I react, anger, jealousy, hate, envy, violence, domination, suppression; you know, the whole movement, I watch. So, it is important to find out how I watch, not what I watch. The manner of watching, the art of observing is much more important than the thing you observe. The art of seeing is much more important than that which you look at. Now, how do you look? Please apply yourselves, don't just listen to what the speaker is saying. Find out how you look.
Questioner: Be open to what you see.
Krishnamurti: No, Sir, how do you look? Let's begin very simply. How do you look at a tree? Have you looked at a tree? You have, haven't you? How do you look at a tree?
Questioner: I am the tree without thinking. I don't think: isn't that beautiful. It just is.
Krishnamurti: Just find out. How do you observe a tree? Do you look at it with the word? Do you look at the tree with the word, that it is an oak tree, a eucalyptus tree, that it's beautiful?
Watch it. Go slowly. probably you are not interested in a tree. If you are interested you look at it with botanical knowledge, don't you?
Questioner: No, for enjoyment.
Krishnamurti: Wait Sir, go slow. We are coming to something much more complicated - you will see presently how complex it becomes. The tree doesn't affect you. Psychologically it doesn't touch you. You can observe it casually. You can observe it without the word, without botanical knowledge, you can look at it without thought.
Questioner: I can't. When I look at a tree, I am part of that tree, because to me it is something alive and it is something that I am part of Krishnamurti: You say you are part of that tree. Do you know what that means? What does that mean?
Questioner: How can I describe that which is a state of being wondrous?
Krishnamurti: I will show you. We will share together. When you look at something, at a tree or a cloud, a mountain or water, you look at it with space, space between you and it. There is not only physical space but space divided by thought. That tree is in my garden. There is this division. Can you look at that tree without that division? This doesn't mean you identify yourself with the tree, you don't become the tree. You observe it and in that observation if there is no space between the observer and the observed it is not identification but a totally different kind of relationship. You do it sometime. To look at an object, it doesn't matter what it is, without the intervening space then there is a direct contact. You can do that with a tree fairly easily. But, to do it with your husband, with your friend, with your wife then it becomes very difficult. Can you look at your wife, husband, neighbour, your politicians; can you look with eyes that have not this intervening space as created by the image? Can you look at yourself without condemning or justifying? The justification and condemnation is the censor. The censor is the conditioned entity. The conditioned entity is the `me', the, 'me' that says I must be more successful, the `me' that says I must have more pleasure. So can you look at yourself without any distraction of thought? Are you following all of this? Have you done it?
Questioner: It is something quite new.
Krishnamurti: It is not a question of something new, Madam, but to do it. Questioner: I mean it is new in the doing.
Krishnamurti: There is nothing new in doing. Doing is action, not you think out and then act.
Questioner: Is this the case when someone is totally absorbed in something?
Krishnamurti: What does that mean? A child is absorbed in a toy, totally absorbed, if you give him a new toy he plays with it for the rest of the day and there is no mischief. He is completely absorbed in it till the toy breaks and he becomes mischievous or whatever he does. Most of us do the same, we want to be absorbed in something whether the absorption is in the country, in an idea, in a belief, in a series of actions; which is commitment; to be absorbed as the religious person is supposed to be when he is absorbed in the idea of Jesus, Saviour, Christ, God. He is absorbed but he doesn't know anything about himself, and that is a very easy trick, to be absorbed in something so as to forget yourself.
Questioner: Isn't that good to forget yourself?
Krishnamurti: Can you forget yourself, though you have identified yourself with something? That very identification is the continuance of the self. I identify myself with India. Myself has become the idea of India. And if you say anything about India I get hurt; as long as you flatter it I am pleased. I identify myself with a belief and I will fight to the death any attempt to destroy that identification, because the moment I don't identify with something I am forced to look at myself. I don't want to look at myself because I am frightened to look at myself. Questioner: I meant by absorption, not to have thought coming in when I look at a tree.
Krishnamurti: You see, Sir, a whole question is involved in that. When the observer separates himself from the thing observed that division brings conflict. People have tried centuries ago taking drugs, a form of drug that destroys the time and the distance - space - so that there is immediate perception. Now they are taking LSD and various forms of psychedelic drugs. You know all about it? You do? You read about it? I am glad! I haven't touched it because it's not necessary. We have discussed this question with a great many people who have taken it; doctors, psychologists, prominent ones, not crazy ones. What happens in that, is that a chemical change takes place in the whole organism, that makes for clarity. I see things, then, very clearly. Every colour becomes extraordinarily clear. The ordinary leaf that I look at as I pass by becomes a leaf with such colour, such potency, such beauty, such vitality, and that's tremendously absorbing because the division between the observer and the observed disappears. You are directly in contact. That same thing can happen but with much greater reality when you understand this whole process of building images.
Self-knowledge is necessary because without understanding the whole movement of thought with all its reason, fallacy, deception; without understanding it, how it is constructed, what is its nature, we cannot go very far. So it is absolutely necessary, if you are really serious to find out. Thought is the response of memory. Obviously, if you had no memory at all you wouldn't be able to think.
Questioner: Could you think without memory?
Krishnamurti: You cannot Sir. Amnesia. You couldn't go home if you didn't think, if you had no memory. You would just be wandering about.
Questioner: If you say one plus one equals two, which is a thought, you have still got to remember the one to put the other one to it.
Krishnamurti: Sir, thought is the response of memory. Thought is never new. So, thought is never free, obviously. And every challenge is new, and thought responds to the challenge and thought is old. Therefore there is inadequacy between the response and the challenge, therefore conflict.
Questioner: Can there be consciousness without thought?
Krishnamurti: What is consciousness? Is it made up of the content or is it independent of the content? My consciousness, your consciousness: is it the content, the thoughts, the anxieties, the miseries, the suffering, the ambition, the violence, that makes up consciousness or is consciousness empty of all that? The content makes the consciousness, obviously. Let's leave that for now.
Thought is the response of memory. And thought is always old. It is a hard pill to swallow, because we think thought can solve all our problems. It can't. If you go into it I will show you something.
Thought being old cannot respond to the new, and life is new. All this which is happening around us is totally new, and thought is always responding in terms of the past. Look Sir, revolution is necessary. Not physical revolution, because that doesn't solve anything. Physical revolution brings about dictatorship, bureaucratic tyranny or the tyranny of the few. Psychological revolution is absolutely necessary, because we have to change, we have to bring about a totally different way of living. And thought says I'll find out, how to live differently. Thought, which is old, which is memory, which is the result of experience, knowledge, which is the past; thought, the past tries to understand the present. The past tries to solve all these problems and has never succeeded. Go into this seriously to find out how to act, without the past. Scientifically, objectively, technologically, I must have knowledge to function; to go to the moon requires tremendous scientific knowledge. The mind also sees that to act when there is challenge, thought must be quiet. Otherwise it cannot respond completely to the challenge. So that is the problem: to push it ultimately. I hope you are following all this. It's up to you. That's our crisis.
The intellectuals throughout the world are responding to the crisis in terms of the old, in terms of thought, and their answers must inevitably be coloured by the past, however intellectual they are. And so-called religious people are also like that.
One has to find a way of acting which at the same time demands absolute objective, rational, sane, technological action in one direction, and, in the other, for the mind to function without the impediment of thought.
You don't know the beauty of all this. So the question then is - and now we are coming to quite a different problem - what is meditation? Are you interested in all this? It is deadly serious.
Questioner: I'd like you to go back to thought as being a barrier.
Krishnamurti: Right. Memory is in the very cells of the brain. You can watch it in yourself. Memory remains in the brain. It is part of the brain cells. The brain cells can function only in complete security. Where there is insecurity there is distortion, neurosis. So the brain demands that it functions all the time in complete security. That is why you have invented all the modern culture. You follow? Wars, battleships, to be safe, and that very desire for safety is destroying safety; nationality, division, each country having its own army, all the rest of it. The brain cells themselves are the residue of memory. And memory is necessary otherwise you can't get home, drive a car, you can't speak. But, that very memory becomes an impediment to acting completely in the present. Action implies the doing now, not tomorrow or yesterday. But when action is shaped by thought, by the past, then action becomes incomplete and therefore it has to be repeated over and over again. Therefore, incompleteness continues. Can that brain function at its highest level technologically, objectively, sanely, and at the same time can that brain function without all the impediment of the past, which is the psyche, which is the me?
This is where the so-called meditation comes in. You know this word is a dangerous word. From India a great many people have come to this country and other parts of the world talking and teaching meditation, which is all tricks. Meditation is something entirely different, a quality of mind that sees the whole totality of life, not fragments of life, the whole totality. There is no division between the artist and the business man, between the politician and the crook - probably they are the same! So you see this, a complete understanding of life.
Can the brain be completely still? I won't go into all that because you have never gone into this question at all and probably you don't know what it implies. Let's stick to something we can actually do. Which is, can you be free of your image? You can only be free of your image if you understand what the machinery is that builds the image. Now, what is the machinery that builds images?
Questioner: Thought? Memory? Krishnamurti: Thought, memory; how does that operate? Let's be simple. You tell me what a marvellous person I am. I like it. I have already built an image and you are my friend. You say something which I don't like, I have formed another image. So, the image pattern is built through pleasure and pain; of liking you because you say something pleasant and of not liking you because you are not nice to me, which is based on the pleasure principle. Watch it in yourself. I have built an image because you have said something pleasurable or not pleasurable. I carry that image when I meet you next. I am that image. Next time I meet you, you are my friend and so on. Can this machinery stop? That is, when you insult me, to be completely attentive at that moment, attentive in the sense that I listen to you totally, without any reaction, neither accepting nor rejecting your insult, just listening completely, which means complete attention. And the same when you flatter me, to listen so fully that nothing leaves a mark on the mind, so that the machinery that builds the image has no vitality, no juice. The mind listening to the insult and to the flattery doesn't leave a mark, therefore no image, and therefore it is a mind that is so sensitive, alert, watchful that the me doesn't exist, because the me is the image.
Questioner: We have used the word conflict. Does this necessarily mean a negative state or can it be a positive one?
Krishnamurti: Can conflict be positive or negative?
I don't quite understand what those two words mean; but conflict means conflict. Don't you have conflicts, hundreds of them? Have you ever gone into this question of conflict? And why it exists in human beings? Why does it exist? In the office, at home, when you are playing golf, when you are doing anything there is this battle going on, and from that battle, neurosis; you know, the whole pattern of modern existence; quarrels between husband and wife, the constant striving, struggling, conflict, battle - why? First of all, one has accepted it as a natural thing. You have lived with it for so long that you have accepted it. You don't say to yourself I must find out, why? Why should I live this way? I will show you why you do it, the mechanism of it. Please bear in mind, the description is not the described. The word is not the thing. Therefore, when we talk about it you are watching yourself not listening to the speaker. Conflict exists because there is duality. That is simple isn't it? Duality is contradiction. I must be. I must not be. Conflict exists because you have an ideal, the possibility of what you will be and the fear of what you might be. Conflict exists because of contradiction, ideals, conformity, obedience, the desire to be something better, comparative. We are always comparing with somebody who has a bigger car, bigger house, better jewels. All our life is comparing. So there it is: comparison, ideals, principles, formulas. All these create a duality. So you never see actually what is. I see I am stupid, I don't say I must become clever. Through comparison I have found I am stupid and then I struggle not to be stupid. Am I stupid if there is no comparison at all? I am what I am. I don't call it stupid. I don't call it clever, or beautiful, or ugly. It is there. Then I can do something about it. Then I can go beyond it. I cannot go beyond it if I am trying to become clever.
But once the mind is free from all comparison, which means imitation, conformity, obedience to a principle, to an idea and so on, then the mind observes actually what is. To observe actually what is... am I looking at it through a word? Am I looking at myself with the image which the word has created, that I am dull? Am I looking at myself with a series of associations, a series of words, a series of conclusions, or am I looking at myself without any of these? All this demands tremendous attention which is discipline. The word discipline means to learn, not to conform, not to obey, not to imitate. Discipline, the word in Latin means: to learn. Therefore, the mind that is learning has no imposed discipline. It has order, not conformity. Learning becomes all important to a mind that is enquiring into this whole question of relationship between human beings. The relationship between human beings is society. That relationship between human beings has created the structure which we call society, with its Gods, with its laws, with its ambitions and all the rest of it. Society is the me. I am the society. To change society I must change myself. And we don't want to do that. We will do anything to alter the structure of society and we hope thereby we shall be happy. We shan't. The Communists have tried it. They have said environment is all important, give the right environment and you'll produce the right monkey. They haven't done it, on the contrary. The religious people have also played with this. To bring about a radical revolution we must begin here, not out there, because out there is here.
Are there any more questions or shall we stop?
Questioner: Are impulsive feelings a direct response to living?
Krishnamurti: What do you mean by impulsive? You mean spontaneous? Are we ever spontaneous or are we always responding to our conditioning, though we may call it spontaneity? The other day I met somebody who came to see me, and that person said: I am free at last, I have gone into this question of freedom greatly, studied it, and I am free, and therefore I have become a Catholic. (Laughter) No. You may laugh, but that person was very serious and he is spreading what he thinks is truth. He thinks that it is spontaneous because he is free. So to understand what is freedom, and therefore action in freedom, one has to go into this question of the conditioning of the mind, the whole conditioned mind, how the mind is conditioned by propaganda of ten thousand years: the religious, the political, the propaganda of the family. we are slaves to propaganda. Can the mind observe all this propaganda and be free of it? Then only, can you talk about freedom in action.
Questioner: Listening is the hardest thing, I've found.
Krishnamurti: I wonder why. Do you ever listen? Or do you listen partially? There are two things involved aren't there? There is hearing and listening. When you hear you either agree or disagree, you say - I agree with him, because I like it or I don't like it, he is convincing or he is not convincing. But when you are actually listening, that means giving your complete attention, what takes place? What takes place when you are giving your whole attention, attention being your mind, your heart, your nerves, your body, everything... listening? Your mind is completely quiet isn't it? Not arguing, agreeing, disagreeing, opposing or forming any opinion. It is an act of complete listening. In that act of listening there is actual communion, isn't there? Communion, in the sense of complete relationship. There is no misunderstanding. And we never do this. We never give our whole attention to anything. We only have learnt what it is to concentrate. To concentrate means exclusion. Therefore, concentration is not attention. In attention there are no borders.


TALKS AND DIALOGUES SYDNEY, AUSTRALIA A.B.C. TELEVISION INTERVIEW 20TH NOVEMBER, 1970

THE INTERVIEW BEGAN with the reading of a passage from a Krishnamurti publication, `The Penguin Reader'.
Interviewer: `Our problem then, as I see it, is that we are bound, weighed down by belief, by knowledge. And is it possible for a mind to be free from yesterday and from the beliefs that have been acquired through the process of yesterday? Is it possible for me, as an individual, and you as an individual to live in this society and yet be free from the belief in which we have been brought up? Is it possible for the mind to be free from all that knowledge, all that authority?
Krishnamurti: Are you saying here that it is wrong to believe in what you have found to be true? Krishnamurti: Sir, is belief necessary at all? Why do we have beliefs? Probably you believe in something because you don't actually see what is. If you see actually what is - what is, in the sense, what is actually going on, both outwardly in the outward phenomenon and inwardly - then what is the necessity for a belief at all? You don't believe the sun is rising. It is there, you have seen it. The whole problem of beliefs seems to be so utterly erroneous. It has no place for a person who is actually observing the whole structure and the nature of thinking, living, suffering, the agony of existence, the sorrow and all the rest of it. Belief appears as a means of escape from the reality of what is. To understand what is, one has to be rid of all these extraneous beliefs and fears and hopes, and be able to look actually, not theoretically, not abstractly, but actually to look at what is taking place: first in the world outside with all the racial conflicts, with wars, the division between religions, the Catholic and Protestant, the Hindu, the Moslem, all the divisions that have created such havoc in the world. And by observing all that one sees actually how this has come about; because, in oneself, one is conditioned by society, by the culture one lives in. If you live in India you become a Hindu or a Moslem, if you live in Europe you're a Catholic or a Protestant.
It's the environment that conditions, the culture that shapes the mind; the culture being the knowledge, the tradition, the various beliefs. And surely a mind that is conditioned as a Communist or as a Catholic, as a Hindu or what you will, is incapable of being free to observe. The mind must be free to observe the extraordinarily complex structure of society and also the still more complex psychological structure of oneself; because oneself is the world. We have created the world, and the world is me and you. We cannot separate the two, and so, to understand the world one has to understand oneself. To change the social structure which obviously needs colossal change, one has to change oneself because one is part of this society.
The change must begin with the human being, not with the outward structure. The human being is confused, the human being is conditioned. He believes, and therefore there is a contradiction in himself. He is really, deeply confused and if he wants to change the social structure, the change from confusion only breeds more confusion. Whereas, if he could bring about clarity within himself, and from that clarity act, then such an action is really a deep psychological revolution. That revolution is absolutely necessary. Interviewer: This means, doesn't it, a completely different view of education? For, after all, education is implanting belief.
Krishnamurti: Obviously. Education as it now is, is really the cultivation of a corner of a vast field. We are concerned with that little corner, with its technological knowledge, conditioning the mind with information and neglecting the whole field; and therefore there is an imbalance. Technologically we have gone very far, and psychologically we are very primitive. We are still at the stage of tribal conflict with our beliefs, with our gods, our separate nationalities, and armies and all the rest of it, which is really a continuation of the tribal existence. Apparently we don't see in education that it's immensely important to cultivate, to understand the whole field and not just one corner of it.
Interviewer: The other thing about this, Krishnamurti, is how can an individual who is part of the system get outside the system in order to observe it and himself?
Krishnamurti: You know, Sir, the word `individuality', the individual, means indivisible, an entity who is in himself indivisible; which means non-contradictory in himself. But the individual human being is contradictory in himself, he is not an individual, he is broken up, he is fragmented. And being contradictory, being divided in himself, his activity, his social structure, his morality, is obviously fragmentary, contradictory. Therefore he becomes a hypocrite.
So, the problem is how to change the individual? Can the human being, who is part of this vast structure, which he himself has created, can that human being radically, psychologically change? Not change the society; the society is the relationship between individuals. Can the human mind, which is so conditioned after so many centuries, can it uncondition itself completely? Be free from being a Catholic, a Hindu, a Communist, a Socialist, and see that he is part of this human structure, part of the world, and not the Catholic world or the Communist world.
Interviewer: How can we do this, If we can see this, how can we do it?
Krishnamurti: That's the problem. How can one see? First of all one has to be aware of what is going on both outwardly and inwardly; aware, not theoretically, not intellectually, or aware according to some philosopher or psychologist; then he is aware according to their ideas, to their conditioning. One has to be aware of what he is, actually: his problems, his misery, his sufferings, his extraordinary sense of brutality, and violence: to be aware of all that; and from that awareness comes clarity. That means he must be tremendously interested in life, not in some awful, absurd theories; whether it be the theory of the Catholics or the Hindus.
Interviewer: Well then, how do you get people to be aware in your sense?
Krishnamurti: I don't think you can get people to be aware. If they are interested they will be. But if you force them to be interested, through propaganda, then propaganda becomes all-important, not the people. After all, all religions have done that. They are instruments of propaganda. Christianity, with its belief with its Saviour, with its Virgin and Saints is the result of 2000 years of propaganda, dinning into people every day believe, believe, believe. You are saved, you are this, you are that. The other day when I was in Rome, I speak Italian, the priest was absolutely mesmerizing the people, by repeating, repeating, repeating; it went on for a half an hour. Naturally the people are mesmerized into belief.
All that has to be set aside, which means facing the fear, fear to stand alone. Fear to discard all this absurdity, all this, if I may use the word, circus which has become religion. To discard all that implies that a man must be aware, and so be - very sensitive and very alert, and therefore intelligent. It is that intelligence that is going to change society, not his throwing a bomb at it. The response to a challenge as violence is a most primitive form of response.
Therefore, the question really is whether the human mind as it is, living in this world, with wars, with the economic inequalities, with the immorality of society - and society is immoral - whether it can, whether he can be totally good; good in the sense, being free from violence, free of aggression. And violence is a form, is an outward expression of fear. I don't know if you have noticed that when whole cities are crowded as they are now, overpopulated, the lack of space makes people violent. The very lack of space is making everything violent.
I think one has to really go into all this, not as an idea, not as a belief, but one has to search, to understand all this in oneself; one must have tremendous passion to find out. For self-knowledge is the beginning of wisdom, and wisdom you can't buy in a book, or from another.
Interviewer: In your travels round the world, Krishnamurti, have you found that the younger generation have got this kind of thirst for awareness and self-knowledge?
Krishnamurti: I think, from what one has observed in America and Europe and India there is a sense of a revolt, which most young people have. It is a revolt because... what has society to offer them, actually, except going to business, or joining the army, or going to the moon or where you will? But actually, what has society, the culture to offer? Nothing, if you look at it. Therefore the more intelligent, the more sensitive, the more alert say, `This is all wrong. We must change the very fabric of education.' The vested interests won't have it. The vested interest says, `We must go slow.'... You know the old business. Therefore there is this conflict. After all, the human mind does seek more than bread and butter. It wants something beyond, which has meaning, which has significance, which has depth, and passion and interest. But society, the culture says you need to become a businessman, or a professor, or become a soldier. And therefore the revolt, all through the world. The young may not express it at such depth, but there are indications. But unfortunately they want to change society by throwing bombs and violence. Any physical revolution, as one has observed, must lead inevitably to tyranny, to dictatorship, either of the few or of the bureaucracy. So, this psychological revolution of which we are talking is the most important thing, that will bring about a change in the world.
Interviewer: You've been rather critical of religions. You yourself must have a religious view of life. Could you tell me your own particular outlook on religion?
Krishnamurti: Sir, what is religion? Actually, what is religion? First of all to find out what is religion we must negate what it is not. What it is not; then it is. It's like seeing what is not love. Love is not hate, love is not jealousy, love is not ambition, love is not violence. When you negate all that, the other is, which is compassion. In the same way if you negate what is not religion then you find out what is true religion; that is, what is the truly religious mind. Belief is not religion, and the authority which the churches, the organized religions assume, is not religion. In that there is all the sense of obedience, conformity, acceptance, the hierarchical approach to life. The division between the Protestant, the Catholic, the Hindu, the Moslem, that's not religion. When you negate all that, which means you are no longer a Hindu, no longer a Catholic, no longer belonging to any sectarian outlook, then your mind questions, asks what is true religion? This is free from their ritual, without their masters, without their Saviour; all that is not religion. When the mind discards that, intelligently, because it has seen that it's not religion, then it can ask what is religion. Religion is not what I think, but religion is the sense of comprehension of the totality of existence, in which there is no division between you and me. Then if there is that quality of goodness which is virtue, real virtue not the phony virtue of society, but real virtue, then the mind can go beyond and find out, through meditation, through a deep, quiet silence, if there is such a thing as reality. Therefore a religious mind is a mind that is constantly aware, sensitive, attentive, so that it goes beyond itself into a dimension where there is no time at all.
Interviewer: What you are saying, Krishnamurti, seems to be that man has no need of any power outside of himself
Krishnamurti: Obviously not, Sir. The power of the outside agency is self-created. I can't live properly in this world
and I hope somebody outside is going to help me. But as a human being I have created the social structure, the misery, the confusion, the enormous suffering. We have created this, and unless we change it, no outside agency is going to change it, either the Communist outside agency, the Politbureau, or the Hindu centre, or the Catholic centre. One has to have the clarity to observe all this. Interviewer: And what do you make of death?
Krishnamurti: Sir, that is an immense question. You see, we have made life - living - into a hideous thing. Life has become a battle, which is an obvious fact, the constant fight, fight, fight. And we have divorced that living from death. We separate death as something horrible, something to be frightened about. And this living, which is misery, we accept. If we don't accept this existence as misery then life and death are the same movement. Like love, death and living are one. One must totally die to find what love is. To go into this question of what is death, what lies beyond death, whether there is reincarnation, whether there is resurrection; all that becomes rather meaningless if you don't know how to live. If the human being knows how to live in this world without conflict, then death has quite a different meaning. To understand death really, one has to go into the question: what is it that dies? The physical organism obviously is going to end. We have misused it, we have really destroyed the intelligence of the organism itself. And to us death is something to be avoided. But, as it exists we believe in something beyond.
There is something beyond far greater than any of our beliefs. There is something tremendously great which the mind, which is in such chaos, which is in such contradiction, cannot possibly grasp.
Interviewer: Krishnamurti, way back in 1919, that's forty odd years ago now, you dissolved the Order of the Star of the East and I would like to read the words, some of the words, you said at that time. You said, `I maintain that truth is a pathless land and you cannot approach it by any path whatsoever, by any religion, by any sect. I do not want followers' you said, `I mean this. If there are only five people who will listen, who will live, who have their faces turned towards eternity it will be sufficient. Or what use is it to have thousands who do not understand, who are fully embalmed in prejudice, who do not want the new but would rather translate the new to suit their own sterile, stagnant souls?' You said, `I desire those who seek to understand me to be free, not to follow me, not to make out of me a cage which will become a religion, a sect, but rather they should be free from all fears, from the fear of religion, from the fear of salvation, from the fear of spirituality, from the fear of love, from the fear of death, from the fear of life itself
Forty-one years later how would you summarize your aims.
Krishnamurti: I think that's true! Human beings, whether they live in India or America or in the West are really unhappy beings. They are frustrated, they feel life has very little meaning. The more intellectual you are the more you see it has no meaning at all. Therefore they begin to invent meanings. Whereas if one really understood oneself which is so conditioned, oneself which is so small, petty, bourgeois, then out of that understanding flowers goodness.
Interviewer: So you're not setting yourself up as a great teacher.
Krishnamurti: No, no, Sir. On the contrary, I say: be your own teacher. Be your own light. Don't look to somebody else.
Interviewer: And where do you find truth?
Krishnamurti: Only when a mind, and not only a mind, a life is completely harmonious, not contradictory. It's only such a mind which is religious that can find truth, can observe truth. Truth isn't something abstract, it's there.


TALKS AND DIALOGUES SYDNEY 1970 1ST PUBLIC TALK 21ST NOVEMBER, 1970

I THINK IT quite important that we understand each other, because we are not concerned with any Oriental philosophy or with any theory; we are not indulging in speculation, any form of theoretical assumptions. We will be concerned only with things as they are and to see if the human mind can radically bring about a change in things as they are. Therefore it is necessary to observe very clearly without any prejudice, without any conclusion what actually is going on in the world; not according to the Asiatic outlook or the Western or the communist or the capitalist but observe the various happenings that are taking place in the world.
First of all, one sees right through the world a great deal of violence, incredible brutality, destruction, a meaningless kind of violence and revolt, revolt against the established order, revolt against war, revolt against all the social moralities.
Obviously social morality is immorality. One observes the division, the fragmentation that's going on, not only at the physical level but also at the religious level. physically, geographically, there is division between nationalities, sovereign governments with their armies, defence, and so on; there is the economic division, the division between black and white and among the coloured people. There is also division among the religious people, so-called religious people. There is the Catholic against the Protestant, the Hindu against the Muslim and so on. Right through the world there is fragmentation, the businessman and the artist, the scientist and the layman, the technician and the ordinary person. This is a fact and one sees what incredible conflict exists between human beings.
Religions, that is organized beliefs based on propaganda, have not solved this problem at all. Politicians haven't solved it. On the contrary, religions have separated man against man, politicians keep the country, the people apart and you can see both outwardly and inwardly there is fragmentation, division.
The very nature of division is to bring about conflict and man has tried many, many ways to bridge this conflict, through ideals, through revolt, through revolution - physical revolution - through every form of assertion, aggression, violence to see if man can live at peace, not only within himself but also outwardly. And this has been going on for millions of years - man fighting man, outwardly and inwardly.
When we are confronted with such a problem, what is the response? knowing that man has tried so many ways to get rid of this problem, through physical revolution which ends in tyranny, bureaucracy, dictatorship and he has tried religiously in belief - worshipping one God or one idea, one set of symbols, and again all that has failed, completely failed because man is still at war. Within the last 5,000 years I believe there have been 15,000 wars and we have never been able to solve any of our human problems. We know how to escape from them, through amusement, through every form of deception, hypocrisy, negligence, indifference, callousness.
It is only the very serious people that live, not the people who want to be entertained, want to be amused; and I hope during these five talks, that those who are here are really serious people. This is not an entertainment, either philosophical or intellectual. We are concerned, in observing all this, how to bring about a radical change in man, how to bring about a total revolution, not the revolution of bloodshed, physical revolution; that doesn't lead anywhere, as one has observed in the various kinds of revolution that have existed before. Physical revolution has no meaning; there is only one revolution, psychological, inward revolution because the human being - you - is the society. You have built this society and in that society, in that culture you're caught; therefore, you are the world and the world is you, not verbally, theoretically or intellectually, but actually. You are the world and the world is you and if you are confused, if you are disturbed, if you are neurotic, unbalanced, whatever structure you create as social morality, as law, as ethics or as religion must equally be confused. So, do please understand this very clearly from the very beginning of these talks.
We are concerned in bringing about a radical revolution in the human mind because the human mind creates the social, economic, religious structure out of its despair, out of its fear, out of its loneliness, misery, sorrow. Unless the human being, you, radically, fundamentally change, there is no possibility of having a different kind of world. When we say `you', you are not opposed to the community, you are the community, you are the collective. When we are concerned with a change of the human being, we are concerned with the radical revolution of the mind, not opposed to the collective mind. The collective mind is your mind, you are part of the culture in which you have been brought up, in which you have been educated, you're not separate from the society, from the world, so, unless you as a human being radically change there is very little hope for a peaceful, religious society.
To bring about this change, man has tried everything. He has taken drugs, has joined innumerable cults, organized beliefs, worshipped this god and that god, joined various schools of meditation, read infinitely, but he remains exactly as he was before, slightly modified but essentially self-centred, aggressive, violent, concerned about himself. These are facts not assumptions, not theories. This you can observe if you are at all aware not only of yourself but also about what is happening in the world.
So, seeing this, what is one to do? There are the activists who say you must act, do something, commit yourself, get involved. But getting involved, identifying yourself in a particular group or a particular structure of thought, philosophy, doesn't solve the problem. Seeing all this both outwardly and inwardly, what shall we do? We must act, we must bring about a revolution in ourselves. How can this revolution take place? We cannot possibly go on as we are going, because our life is very superficial.
The life that one leads has no meaning, spending years in the office, living a shallow, empty life, living a secondhand existence and everlastingly fighting, both inwardly and outwardly. What can one do? Action implies, not in the future, or in the past; action is the creative moment in the present. So, what shall I as a human being, living in this world, do? First of all, I must negate everything that man has psychologically built in himself. That is, through negation I shall find out what is the positive; you understand?
You know one of the most difficult things in life is to communicate. The word communicating means to think together, to feel together, to create together, share together. That's what we are going to do, share together. You're not just going to listen to the speaker, but share what the speaker has to say. You can only share if you neither disagree nor agree, but actually listen to find out. Listening is one of the most difficult things to do. Listening implies attention, and you cannot attend if your mind is chattering, if what is being said you compare with what you already know. The art of listening is very important and the art of listening is to communicate.
First of all, attempting to see things as they are, both outwardly and inwardly, man has tried several things. He thinks through analysis he can bring about change, analysis of what actually is going on, and through analysis to find the cause and bring about change in the cause. But analysis prevents action, that is, analysis implies time. Please, do listen to this, don't accept it or reject it, but listen to it, find out if the speaker is saying something false or true; find out, investigate, don't oppose it, or accept it, because we have to learn. We have accepted analysis as a way of resolution of our problems and the speaker says that way you'll never solve anything, and he's going to explain the reason why analysis is futile.
First of all, analysis implies time; to analyse day after day, week after week, examining, observing; analysing inevitably takes a very long time. Analysis implies the analyser and the analysed. And also that every analysis must be complete and true and finished, otherwise what the analyser has analysed he remembers and carries it over, which will prevent him from examining and analysing anew, right? You are following all this? Probably you have not heard all this before, it may seem rather strange to you, but if you have observed, if you have analysed yourself, you will find that there is the analyser, examining, investigating, questioning; so there is the division between the analyser and the analysed.
Questioner: ...Interruption.
At the end of the talk you can ask questions, we can discuss, but you have first to find out what the speaker has to say. You may know your own thoughts very well, be familiar with your own ideas, opinions, but we are not dealing with opinions, with ideas. We are dealing with actually what is, and the actual fact is that man throughout the ages has thought that he could resolve his problems through analysis. We are showing that analysis does not solve the problem at all. We want to show you a different way of looking, not through analysis. When you understand the nature and the structure of analysis you totally discard it, and therefore your mind is free to observe anew. So you have to understand what is implied in analysis. You have to learn all about it, be familiar with it, then you can put it aside.
We are saying that analysis prevents action because it involves time. Analysis implies, also, the division between the analyser and the analysed, and hence the conflict between the analyser and the analysed. In analysis is implied the conscious and the unconscious. Why is there this division at all? It has been the fashion in recent years to talk a great deal about the unconscious. The unconscious is as trivial as the conscious; the unconscious is the residue of all the racial memories, the family memories, the religious, the cultural memories. We have divided it. We think that the unconscious is richer, nobler, wider, more significant; but, when you examine the unconscious - and you can examine it only when you are aware of what is going on, not only at the superficial level of thinking, but deeply - when you observe it, you can see all the motives, the violence, the anxieties, the fears and so on.
Analysis implies all this, and, as it involves time, action is not possible, action being total action. Is that clear, at least for the time being? We have to act; action means in the present, psychological revolution is only possible now, not at some future date. Therefore, analysis is not possible, is not the way; nor is will. Will implies contradiction, suppression, control, and we have done all that. We have suppressed, we have controlled, we have denied and yet there is no radical change in ourselves; so, analysis is not the way, nor is the exercise of will.
One can see that any form of analysis is postponement of action; so what is one to do if analysis is not the way and exercise of will is not the way, will implying suppression, conformity, conflict, adjustment? If that has not produced a radical revolution in human beings then what is the way which is not any of this? I do not know if you ever asked this question of yourself. Man has tried several ways: identifying himself with the greater, with a principle, with an ideal, hoping thereby to dissolve his own anxieties, his own fears, his own misery, and he has not succeeded. Therefore, one must find a totally different way, a totally different perception and that's what we're going to do.
We are going to find out, together. You are not learning from the speaker, the speaker is not your teacher, is not your authority. We are going to learn together. Therefore, you as a human being, are your own teacher, your own disciple; therefore, there is no outside authority beyond your own intelligence. It is your own intelligence, your own understanding, that is going to bring about a radical revolution. Please, do not listen, accepting a thing. We are learning together.
One of our difficulties, perhaps a major difficulty, is that we are all conformists. We conform very easily. Those who are in revolt against society are conformists. They reject one form of conformity and accept another form of conformity. They reject authority outside and accept another kind of authority. Where there is authority, there must be conformity; therefore, there is no freedom. Freedom exists only when we understand the whole structure and the nature of ourselves. Without freedom there is no creation, there is no life, there is no beauty. So, freedom is absolutely essential: freedom from authority, not to do what you like. One has to investigate and under- stand the whole nature of conformity, why human beings conform. We conform not only superficially but deeply. We conform to the latest fashion whether it's long hair, mini skirt or midi skirt. We conform to the social pattern, we conform to the morality which society has established, which, when you observe it, is actually immoral, and yet we conform - why? Why is it that the human mind accepts authority so easily? Obviously, fear, fear of going wrong, fear of getting hurt, both physically and psychologically, fear of not doing the right thing, fear of losing a job. If one lives in a Communist world, one accepts communism; if one lives in a Catholic world a Protestant finds it extremely difficult. So, we're all conformists, we obey. Authority, apart from the legal authority, and we're talking about psychological acceptance of authority, makes the mind shallow, makes our life empty. We become secondhand human beings, which we are. The word individuality means indivisible. An individual means an entity who is indivisible, not fragmented but whole. And we're not. We're not individuals at all. This is the result, partly, of authority, conformity and accepting.
You observe all this in life, everyday life, not life at the moment of great crisis, but every day you see this going on, both within and outwardly, and when you reject analysis, when you reject authority, when you are no longer conforming - except superficially - what is the quality of the mind? What is the quality of the mind that has rejected all this, these things which haven't helped man? Hasn't it become extraordinarily sensitive, alive, free to look?
Most of us - all of us - are conditioned by the culture in which we live. You are conditioned as Australians with a lovely climate and all the rest of it, by the education, by the belief, by the religious structure in which you're caught, so you are conditioned. And a conditioned mind thinks it can solve the human problem. It cannot. It must be free of that conditioning. If I, born in India, remain a Hindu and want to resolve the whole human structure, human problem, human misery according to the conditioned mind in that particular culture, it will be impossible.
To solve the human problem the mind must be entirely unconditioned, that is, it has to become aware of its own conditioning, aware to observe without any choice, without any distortion and that's why it's very important to understand conflict. Every form of conflict distorts the mind. We are saying there is a way of living which is not the way of analysis, the way of will, the way of conformity, but to observe, to see things actually as they are.
I wonder if you have ever observed anything, that is, to see things actually as they are, not as you wish them to be, or you hope they should be, but actually as they are? Have you ever observed a cloud? Have you ever observed your wife, or your husband or your friend, to see actually what is? It is not possible to observe clearly if you have a formula, if you have ideals, if you have images, if you assume you know. You can only observe with clarity, without distortion, when there is no image at all; when you look at a cloud, to look at it without the word. Do it sometime and you will see what happens when you look at something, a cloud, without a single word, or look at your wife or your husband or your friend without the image which you have built during 30 or 40 years or 10 days; just to observe.
In observation there is direct relationship, but when you have an image about her or him you are not in relationship. Surely, love is that relationship in which there is no image. So the question is, is it possible to observe oneself and the world without any distortion, without any symbol, without any formula? If you can observe it that way, then you will find action is immediate, because such observation implies that there is no division between the observer and the observed; then you are directly in relationship. To look at a tree without the botanical knowledge, without the word, then, what takes place? The word, the knowledge about that tree, separates you from the tree. There is a distance, not only physical but psychological distance, and when the psychological distance disappears there is no identity with the tree but complete cessation of this distance. After all, that is love, isn't it?
When you say to somebody `I love you', what does it mean? Is it your loving the image that you have built about her or him? All the troubles, all the misery, jealousies, irritations, pleasure - sexual and otherwise - is that what you call love?
What we are saying is our human problems are so complex, yet so extraordinarily simple if we know how to look at them, if we know how to look at the problem, whether there is God or not, whether there is truth or not, to understand the problem of death, the problem of life, love, to be able to look without the image - which means to look without fear. We can go into this question of fear later because most human minds, consciously as well as unconsciously, are frightened. We are frightened human beings. Out of that fear we do the most extraordinary things, cruel, brutal, aggressive things.
To look with eyes that are not confused; and there will be confusion when there is the division between the observer and the observed, and this division takes place when there is the image, the formula, the concept, the ideal. Therefore, self knowing, knowing oneself as one is, is the beginning of wisdom. It cannot possibly be bought in books. One has to observe oneself, not by analysing, but observing oneself in relationship. In relationship all your reactions come out, your antagonisms, your fears, your anxieties, your bitterness, your loneliness. Without under- standing all that to try to find out if there is something beyond all human thought, if there is something real, true, is not possible. Therefore, we must lay the foundation and to lay the foundation one must observe one's life, daily, without any distortion.
Now perhaps, if you will, you can ask questions. You know one of the most difficult things is to ask the right question. The right question implies that you have thought a great deal, that you have enquired; and, we must ask questions, not only of ourselves, but about everything. We must doubt, question, to find out. Doubt is necessary, but also doubt becomes a danger. Doubt must always be held in leash. To ask questions is necessary, but if you ask a question and wait for somebody else to reply, then your questioning will have very little value, but if you question in order to discover, in order to communicate, in order to find out, asking together, investigating together, then such questions have value. To ask a question you must be intense, you must be passionate. What we are saying is that to question is to expose oneself. By questioning you are discovering yourself. This doesn't mean that the speaker is trying to prevent you from asking questions. All that he is saying is observe from what motive, what purpose, with what intention, with what passion, you're asking that question. Knowing from what depth you're asking that question, then, you'll have the answer corresponding to that depth.
Questioner: Do you say that there are cosmic laws?
Krishnamurti: Which is more important, to find out if there are cosmic laws or how to bring about order in our own lives? I'm asking sir, just asking. Which is more important? We're not children, we are supposed to be grown up. We are supposed to find out, aren't we, living in this world where there is so much disorder, so much confusion, so much sorrow; how to live without all this, how to live in order, not whether there is cosmic law. We'll find out afterwards if there is cosmic law and order if we have order and law in our own daily lives. Our lives are so disorderly, so confused, we are so miserable, suffering, physically as well as psychologically. What is important is to find out how to live peacefully with order, with beauty, and not escape into some cosmic theories, laws and assumptions. The beauty that is beyond our thinking can only be found when we know how to live properly. To enquire into the cosmic dimension is an escape from our daily lives.
First we must know how to walk, we must know how to build before we can reach up to heaven. We don't know what love is, we are so frightened. You know what we are, and without bringing order, beauty into our lives, we want to escape into some kind of symbolic nonsense.
Questioner: Is it possible to live in this world without bringing about an outward change and yet live in this world, free?
Krishnamurti: You're asking is it possible to live in this structure, in this society, and yet be free? Is it possible to live in this world, this world being the economic, social, the religious, cultural world and yet be free of that structure?
Questioner: Is it possible to become free while that structure still remains, and if so, how?
Krishnamurti: The same thing, sir. First of all, the social structure, the ethical, cultural structure in which is included economics, social, racial prejudices, religious beliefs, all that structure is me. I am part of that structure. I don't separate myself from that structure, I am the result of that structure. I am that culture. I am conditioned by the culture in which I have lived. Therefore, I am not separate from the culture. How am I, who am part of this culture to be free? If I am the social, economic, cultural structure, and there is no division between me and it, I am the world, the world is me. This is not a theory, this is not a speculation, this is what is basically true. Then what am I, a human being living in this structure of which I am, what am I to do? How am I to free myself from that structure? Shall I destroy that structure, physically, throwing bombs and all the rest of it? Or, do I see the fact that I am that culture and that culture is me? I see that in me I am confused, that I don't know what to do? To bring about a change in the structure I must change myself radically, because I am that culture. Is it possible for me who is part of the world, part of that structure, part of the establishment, to radically change myself?
What is this structure? What is the `me' who is the result of that structure? The structure is based on envy, greed, worship of success, power, position, prestige, the desire to be completely, isolatedly secure. All the wars, nationalities, divisions of religions, the family opposed to another family, all that is me. And can I in myself change all that, stop completely being competitive, imitative, conforming, violent? Obviously one can. And one must, if one wants to bring about a radical revolution both inwardly and outwardly. It must begin with the mind that is free from the conditioning which the culture has imposed upon it. And you ask how? The `how' is to observe, to become aware, be passionate to find out, not to be caught in a series of systems, which means you have to observe, learn and be intense and passionate to change. Not to change the world but change the world which is me. Questioner: Do you accept a counter culture opposed to the present culture?
Krishnamurti: You've understood the question? Counter culture opposed to what is creates another culture. Which means what? A counter culture implies a contrary to what is and, therefore, a division. Where there is a division of any kind between you and me there must be conflict. Counter culture is to produce another series of conflicts, like belonging to Catholicism and inventing a new religion to which to belong; which is another form of division. This is much more fundamental than the division of religions or economics and so on. We are saying that where there is contradiction in oneself and in society of which I am, there must be conflict. Therefore I must understand the whole structure of division, contradiction, why human beings live in contradictions.
Questioner: Marx explained it for you.
Krishnamurti: Explanation, it doesn't matter who explains, has very little meaning. A dozen people have explained, including Marx, why human beings live in contradiction. Apparently we are satisfied by explanations, whether Marx explains it, or the capitalists explain it, or the psychologists explain it, or the religious people explain it.
Explanation is not the explained. The description is not the described. What is important is to find out for yourself, not be told by Marx, by philosophers, by psychologists, but find out for yourself why you live in contradiction. You can find out very easily, and when you do, it will be yours, not Marx's, not somebody else's philosophy-
You see what happens to us? We read all these books and are capable of explaining what others have said but we don't know a thing about ourselves. But when you accept, when you see the radical fact that you are the world, then you have to have the passion, the intensity to learn about yourself. Then you become creative, something extraordinary; you put aside all books because you are the history of the world. Aren't you interested to find out why man is so aggressive, so violent, and whether that aggression and violence can ever end? Aren't you really interested in it? Probably not, because we enjoy being aggressive, being violent. Do you really want to go into this question of violence which seems to be such a pervading thing throughout the world and which is destroying man? Aren't you really interested to find out for yourself whether you can live absolutely, not relatively, but absolutely at peace with yourself?
You see, you don't ask those questions. You ask questions about the cosmos, you ask questions about what Marx said or what somebody else has said, you never wish to find out for yourself with your heart, whether the human being, you, can live at peace.
Questioner: What is the significance of dreams? And is there something beyond dreams?
Krishnamurti: What is the whole process of dreaming? Shall we go into it now or shall we go into it next time?
Questioner: Let's sleep on it.
Krishnamurti: You would like to sleep on it? (Laughter) Shall we discuss it tomorrow when we meet?


TALKS AND DIALOGUES SYDNEY 1970 2ND PUBLIC TALK 22ND NOVEMBER, 1970

SHALL WE CONTINUE with what we were talking about yesterday afternoon?
We are so afraid to use reason, to be objective. To think very clearly seems to be out of fashion. We are afraid of the mind and the capacity of the mind. We want to kill thought or we want to follow somebody - either Marx or St. John or some other philosopher, who, according to his own particular tendency, idiosyncrasy and conditioning, theorizes about life - what it should be.
We forget, it seems to me, that life is a vast field - very complex and demands a great deal of enquiry. It is very subtle and yet at the same time extraordinarily simple. We are apt to take one segment, one part of this vast complex and commit ourselves to that particular part, whatever it be - economic, historical, scientific or technological; neglecting the rest of the field. Either we approach this whole problem of existence through religious belief, superstition, tradition, propaganda, or we treat the whole of life as a matter of superficial existence. Control the environment and everything will come right. We have seen in recent years that when one is committed to a particular section of this vast complex existence, you gather around yourself or around the party or the theory a great many people and then you can't let go. You're frightened to let go because it's become a habit.
There are the Marxists, the Maoists - so many political divisions collecting groups around themselves and each one asserting that it is the right way. There is so much contradiction and this contradiction is bound to exist if we don't take life as a harmonious whole - neither neglecting one nor the other part of the field. We have to take this extraordinary thing called life as a whole, not in fragmentation but as a whole, and if we do, then we shall be committed to the whole and not to the particular. When we are committed, involved in the particular - whether it is political, national, economic or a particular religious insanity, then there must be division, then there must be contradiction, then there must be conflict between each other.
I think that is clear when one observes what is going on in the world. A serious man, who is really deeply concerned with the human existence with all the travail, the misery, the conflict, the despair, the utter sense of hopelessness has to take life as a whole. That is what we are going to do, if we can, during these talks: not be committed to any particular section or involved in a particular corner of the field but being completely and totally involved in the whole problem of existence which includes religion, death, love, daily existence, relationship, meditation and trying to find out for ourselves if there is such a thing as reality - such a thing that is beyond thought, which man through centuries has been seeking. We are involved in all of that, not in one particular expression of it, so let us be clear from the beginning that we are not talking about a particular panacea, a particular solution, a particular philosophy. Philosophy means the love of truth; not the theory of truth, not the speculation about what truth is, which any intellectual person can spin endlessly. It means to discover for ourselves what truth is actually in our life, in our daily living - the beauty of it, a quality of timelessness. All this involves that the mind must look at life non-fragmentarily, not be wholly absorbed in sex or in amusement, or in a particular form of belief, or completely lost in nationalism. We are concerned, surely, with the understanding of this whole existence; therefore a mind that wishes to understand it must be free to observe non-fragmentarily. It can't be a Marxist, it can't be a Communist or a Socialist or a Catholic or a Protestant, or a Hindu or a Buddhist, or just be concerned with Zen, and so on. If this is clear between us that we must be totally involved with the whole problem of existence, from the moment we're born till we die, with all the things that are involved in it, and to be committed to them wholly - if that is established between us then we can go into all the many problems because every problem is interrelated. There is no problem by itself, they are all interrelated.
You cannot solve one particular problem, whether it be an economic problem, a technological problem or the problem of pollution by itself. They are all dreadfully and intricately related, and to try to solve one problem at one level, discarding or neglecting the other levels, is utterly, if one may use the word, stupid. It doesn't bring about understanding, a solution. If that is completely clear between us, then we can go into the question we were talking about yesterday, which is dreams. We are going to discuss that and we're going to go into the question of fear and so on. We are not discussing dreams by themselves but in relation to the whole of our daily existence with its fears, ambitions, competition, conformity, pleasure, fear and so on. In relation to all that, we are investigating what dreams are. If we neglect all the rest of it and be concerned only with dreams then it's as though you're playing with a toy; it has no value.
I don't know quite where to begin this question of dreams, but we'll begin somehow and see where it leads. Most people dream either fantastic or subtle or crude forms of dreams. We have never questioned why we dream at all. We have accepted dreams as we have accepted so many things, as part of daily life. We have accepted nationalism, we have accepted drugs, we have accepted alcohol, we have accepted smoking, we have accepted religious beliefs and all the rest. We accept, we fall into habits, and we drift along; whereas, we must question very fundamentally why do we dream at all? Is it necessary? Some psychologists say it is. I'm not an expert, nor have I read psychological books. I don't read books at all, except weekly magazines and detective stories; I really mean it. One can find in one's self if one knows how to observe one's self, the whole history of man, past and present. You investigate it in yourself, because yourself is the world, yourself is the division, the contradiction, the misery, the confusion, the aching loneliness and the suffering, and if you know how to look then you need not read any book because the whole history, the whole life, is there; and you are your own teacher and your own disciple. You become a light to yourself and therefore do not depend on anybody.
So why do we dream and what are dreams? In dreams, if one observes and, if you have tried it, put down on a piece of paper every morning the dreams that you have, just for fun, you will find there is a consecutive relationship between each dream. You will find that these dreams are the continuation of your daily life, only in symbolic form, with scenes, variations, with various forms of subtlety but it is the continuation of our daily life - the daily struggles, the daily conflicts, the daily irritations, the daily fears, pleasures. It is the same movement but in words, in scenes, in symbols. I think most people would agree, except of course the neurotics to whom dreams mean so much. Through dreams one hopes to find some kind of mysterious universe, but it is really a movement of our daily life.
So what takes place? As the speaker is putting this into words, use him as a mirror, if you will, to observe yourself. He is not saying anything new, or rather, nothing ideological, nothing that can be put into categories. If you are listening and observing in the mirror, then you will see for yourself, without agreeing or disagreeing, that what he says is what you actually are. Dreams are the continuation of our daily life and our daily life is occupied, busy with constant chattering, gossiping, having opinions about this and that, judging, condemning, justifying. It is aggressive, violent; that's our daily life, and that goes on when we are asleep.
The brain, which is the residue of memory, both the conscious as well as the unconscious, continues like a machine and therefore the brain has never any rest. It's like any motor that's constantly running, all day and all night, endlessly. So, what takes place? Such a brain becomes tired, acts erratically, erroneously, gets caught in illusion; it has no vitality, no energy. Dreams become unnecessary if you know how to observe the movement of life during the day, if you are aware fully what you are doing during the day. Then, the brain becomes extraordinarily active, sensitive, awake to every movement of thought. You discover all the motives, all the hidden, subtle drives, complexities. You are awake during the day fully. The words you use, the gestures, the contempt, the disrespect, the violence, the brutality, the competition, the vulgarity, you become aware of all that during the day, so the brain, the whole structure of the nerves, the body, the organism, being alert during the day, when it goes to sleep becomes very quiet. It has expended itself during the day, understanding what has been going on. Then the brain, when it sleeps doesn't have to bring about order in itself.
You see most of our brains are disorderly. We function with only a very small part of that brain and we have a great many disorders and much confusion. Yet the brain can only function properly, sanely, when there is order. If you have observed, as you go to sleep, the brain tries to bring about order just before it goes to sleep; have you noticed that? You try to look over what has happened during the day, in retrospect and say, `well, I should do this - I should have done that'... `I should not have done that'... `I must have...' `this is right, this is wrong'. It tries to bring about some order and as you have not brought order during the day, at night the brain brings about order. These are facts, you can experiment with yourself and you'll find out. There is nothing mysterious about it.
This bringing order during sleep is dreams. To bring about order during the day there must be order in your relationships, not order theoretically, abstractly, but order in your daily relationships - with the conductor on a bus, with your boss, with your wife, with your children, with your neighbour. Otherwise the brain tries to bring it about while the body is at rest, during sleep. This is a waste of energy. If you bring about order during the day, the brain becomes quiet at night, it refreshes itself, makes itself new, functions more smoothly. Therefore, when you wake up, you have energy.
Dreams then are merely the continuation of one's daily life and if that daily life is contradictory, confusing, disorderly, the brain spends the night bringing about some kind of order, but it is not complete order. Unless you have complete order, the brain is slightly distorted all the time. Our question is - how to bring about order in our life, order, not according to some blueprint, not the order according to Marx or some philosopher?
All the teachers have blueprints of what order should be, and we poor monkeys imitate them, which brings about more disorder. To find out what order is, not according to any philosopher, to any book, to any social structure, one sees that there is no division between oneself and the world, that the world is oneself. In order to bring about order in the world which is so chaotic, there must be order in oneself. If you want to transform the society while being yourself disorderly, confused, messy, how can you do such a thing? It's impossible. You have to have order in yourself as a human being; not disassociated from the community because you are the community. So the question is - how to bring about order, that is, order without effort. The moment you make an effort that very effort brings disorder.
Please understand this deeply, this question. Every form of effort is distortion. Have you ever played with archery? The slightest movement sends the arrow crookedly. The whole body must be completely harmonious, relaxed to let the arrow fly smoothly. In golf, in cricket, everything must function smoothly. Effort implies contradiction, opposition, restriction, conformity. A mind that would understand order and live in order must observe and learn what is disorder; not how to bring about order. Are we meeting with each other? You know, communication implies sharing together, learning together, building together. The word communication comes from the word common, a common relationship. When we are discussing these subtle things there needs to be hesitancy, sensitivity. Unless you are also doing the same thing, being sensitive, watching, learning, communication comes to an end.
What we are saying is: order is not a blueprint, it is not to be copied, imitated, something to which you conform, but rather it comes about naturally, easily, without any effort, if you understand what is disorder. Through negation you come to the positive, not through the positive. If you are pursuing the positive, you will create disorder. We are trying to learn, observe, and through that observation we begin to find out what the subtlety of order is.
We live in disorder, that's a fact, which means we live in contradiction. If there were no contradiction at all, we would be orderly naturally, so we have to find out for ourselves why this disorder exists and why there is this contradiction in us. Why is there contradiction in each human being? not according to Marx, not according to religious people, not according to some psychologist or philosopher. We discard all those people. We can't learn from others, we have to learn from ourselves because we are the others. We have to find out for ourselves why there is this contradiction in ourselves and why out of this contradiction there is disorder. You have understood my question? Why is there this contradiction in our lives? Contradiction implies saying one thing, doing something else, thinking something else. We become hypocrites, not only to ourselves but to others.
One can see why there is contradiction in ourselves. First of all, we have ideals, various forms of principles, ideals about what should be. That is one of the major causes of contradiction.
We human beings are violent human beings, aggressive, competitive, and so on, and we have ideals of non-violence, that we should not be violent. Immediately there is contradiction; the violent man having ideals about not being violent, brings contradiction into his life. Why does he do it? Why does he have ideals? Because he doesn't know how to deal with violence, with actually what is, and also he may not want to deal with violence because it gives him some peculiar neurotic pleasure. Therefore he invents an ideal and that ideal is always in the distance, and in the meantime he is sowing the seeds of violence. He pretends to be non-violent, he has ideals, he practises idealism and yet he is being violent all the time.
One of the major causes of contradiction is ideals. Are you free of the ideals now as we are talking? You're not are you? You still have your ideals, you're still living in contradiction, which means you like contradiction. You are afraid to break down the ideals, you are afraid of what you might do if you had no ideals.
You don't see what ideals do. They bring about contradiction in our life because you avoid completely the actual fact of what is. Therefore the idealist is a hypocrite. All the young generation are supposed to be idealists because they want to change the world, and this young generation is as confused as the older generation.
This duality exists because of ideals and this duality, this contradiction exists because we are always conforming. From childhood, through education, through propaganda, through the social, economic, political, religious structure, the culture in which we have been brought up demands that you comply, conform. Aren't you conforming? We are not talking about conforming superficially; when the speaker goes to India he puts on Indian clothes. If he put on Indian clothes here it would be too much of a good thing. It would become a circus, therefore one has to conform outwardly. But the speaker is asking why do we conform inwardly to anything. Why conform to what society, culture may have given you or you yourself have projected from yourself, the what should be: not what actually is but what should be, or what has been? Conformity, imitation brings about a contradiction in ourselves; and can the mind not conform at all?
Conformity implies adjustment to a pattern of memory. Doesn't it? Do follow this because it is very interesting if you go into it: whether the mind can be free from all conformity. Can the mind function without the pattern which memory has created? Because then only can it be free. Technologically, there must be accumulation of knowledge. All science, all engineering, all mathematics is the accumulation of continuous knowledge which sets its own pattern. There is a form of conformity here and you must, if you want to go to the moon or live under the sea, you must then have technological knowledge, and conform to that knowledge, adding or taking away. Technologically there must be knowledge, but can the mind be free from conformity to the past? We are the past. You are the past, aren't you? You have memories, you remember certain things, pleasant, unpleasant. You are living in your youth, in your yesterdays, all the memories and the pleasures and the fears of yesterday. You are the past. Or, you project the past into the future, modified but it's still a continuation of the past. Can the mind be free to observe, and therefore act, without the pattern which memory creates? Now, to find that out, to find out if the mind can be free from all conformity you have to know, understand the whole nature and the structure of thought.
We said, that to understand the nature of a mind that is not conforming except in the technological world, one has to investigate the whole structure of thought. What is thought? When you are asked that question, what is your answer? What is thinking? Not what you think, but what is thinking in itself? Thinking is the response of memory, isn't it? This is very simple if you go step by step. You are dealing with a very complex problem and to deal with a complex problem you must move millimetre by millimetre, patiently. So we're asking whether the mind can be free from all conformity, and to find that out you have to investigate, question the nature of thought. Thought is the response of memory; memory is knowledge; knowledge is experience. If you had no memory, you couldn't think. You wouldn't know where to go - you wouldn't know where your home was, so response of memory is thought. Memory is stored in the brain cells themselves. It's part of the brain structure.
So thought which is the response of memory which is the past can never be new. Please do understand this basic thing; thought can never be new, so thought can never be free. It may invent or it may talk about freedom, explain what freedom is, write innumerable volumes about freedom, but the thought which can write volumes is the response of its memories and therefore thought is never, never new and therefore never free. Thought can only conform, modify, adjust, bring about certain changes, but it's still within the realm of the past which is memory.
This is not an opinion, it's not my opinion or my understanding, this is a fact. So, can the mind not conform, yet use thought whenever it is necessary, like going home, driving a car, performing the technological activities, yet inwardly, be free from any sense of response from the past? This becomes immensely complex and difficult if you haven't done it, if you haven't gone into yourself, taken time to observe. You have plenty of time, you have plenty of time to observe. You take plenty of time to amuse yourself, don't you? To go walking, sailing, watching other people play cricket, to sit in front of the radio, television, you have plenty of time. Give some of that time to look at these problems; the nature and the structure of thought. Don't learn from others. What you learn from others is not yours, it is theirs, and if you learn from others you remain secondhand; whereas if you learn from yourself by observing, a totally different kind of activity, life begins - at a different dimension altogether.
Thought, when it's conforming, brings contradiction. Contradiction implies, as we said, ideals, conformity, and there is contradiction when there is obedience, obedience to authority. The more civilized we are the more we reject outward authority. We are using the word civilized in the sense - not primitive, not responding to things violently. The response of violence is the most primitive form of action. I don't understand something, therefore kill it - throw a bomb against it, that's what's happening in the world. We must destroy this structure, therefore bomb it out. There is contradiction when there are ideals, conformity and obedience. You know the word obedience, the root meaning of that word obedience means to hear. When you hear constantly that you are a Catholic, you must have your son baptized, you must go to the confession, you must do this and do that every day, hear, hear, hear, you obey. Or you hear - `This is the greatest country, the noblest people, the marvellous politicians; this is the greatest religion' - repeat, repeat, repeat, and you just follow the propaganda. Where there is obedience to authority, whether it is the authority which you have selected, the authority which is imposed on you, or the authority of your own experience, then there is contradiction. A mind that can live without contradiction has to understand all this, understand the nature and the structure of thought; and from that we can go on to the question of fear.
When we are talking about fear, we are not describing fear, we are not explaining because description, explanation is not the thing described, explained. You have to feel it, you have to live with it, find out, put your teeth into it; which means you must have great intensity, passion to find out, not just calmly sit back and lazily investigate. You must give your life to this thing.
Shall we go into this question of fear? Probably sitting here in this hall for the moment you have no fear. At this actual moment you have no fear. If you think about it you can remember the fear and look at the past fear. That is, we are investigating what fear is and at the moment we are not afraid, so it is difficult to examine fear, understand it without inviting it, bringing it out. So, we are going to look at fear through one of the means which brings about fear, which is psychological dependency. Actually you depend on somebody, psychologically you depend, don't you? On your wife, on your husband, on your children, on what people will say. And, do you know you depend? You depend don't you? Depend on a book, depend on the priest, on the politician, depend on your wife or husband, because they give you comfort, security, position, safety? And if anything happens to that on which you depend you feel lost, you get frightened, you become jealous, angry, hating, don't you? So one of the forms of fear is dependency.
Why does one depend? Not depend on the milkman, on the postman or all that, but psychologically, inwardly, why do you depend? You depend because you are frightened of yourself, you are frightened what might happen if you didn't depend on somebody or on something. The mind must be occupied, it doesn't matter with what; with the kitchen or with God, with sex or with amusement. It must be occupied. Have you ever asked yourself why this happens, why should it be occupied? If it were not occupied, what would happen? Then you have to face, look at what actually is going on. You have to observe, you are thrown upon yourself to see what's going on, which is: you're frightened of your own emptiness, of your own insufficiency. You are afraid to be alone, not isolated. To be alone is entirely different from isolation. You see the difference?
One is afraid to be alone, therefore the mind must be occupied - or, is it occupied because in oneself one is so empty, shallow, one's life is so meaningless? You may have a good house, nice husband, wife, children, a pleasant lawn and blue skies, yet one's life is very shallow and therefore you try to fill it with occupations and when there is no occupation you're frightened. We are showing how fear comes about. You are afraid of death which is in the future, and afraid of the things that you have done in the past, so fear is in relation to something either in the past or in the future but never actually at the moment.
You know, the speaker is working very hard. I hope you are working too. You have to work, put all your energy and passion into this, otherwise you will never be free of fear and a mind that is frightened lives in darkness, its actions are neurotic. It escapes, creates so much mischief in the world, it's like living in darkness and trying to do the right action. To a mind that is frightened there is no beauty. It can visit museums, listen to concerts, but such a mind which is frightened becomes an ugly mind in action, a brutal mind, a violent mind. One has to understand and be completely free of fear, not only at the conscious level but at the deeper levels.
We are going to go into it to see if it is at all possible. I say it is possible. It is not possible to you unless you do it. We are going to examine this question of fear thoroughly and, in examining fear, we are also examining pleasure. We can't leave out one and take the other. If you want to investigate, understand, to be free of fear, you have to understand, pleasure completely. You can't say - I will divide the two and keep the pleasure and discard fear; they go together; you can't divorce them, they are the two sides of one coin.
It demands a great deal of energy to understand the deeper layers of the mind in which pleasure and fear are rooted. All our actions, activities, are based on the principle of pleasure, aren't they? Our gods are based on pleasure, our morality is based on pleasure, our relationship is based on pleasure. Subtly and deeply the current of pleasure runs through all our activity, of like and dislike. We pursue that relentlessly and we avoid at any cost, fear; run away from it, suppress it, escape from it, distort it, because we don,t know how to deal with fear. We know what to do with pleasure, the more the better, and we know the channels in which we can find it. And we have cultivated them so marvellously. Also we have cultivated all the innumerable escapes from fear. To understand all this demands a mind that is really, deeply, profoundly serious; because in the understanding of it, you live a totally different kind of life, and, as you are the society and you are the world, you bring about a radical change in the world.
Perhaps it may be better if we continue when we next meet, because this requires really deep investigation, not just a casual look at the end of an hour and a quarter, listening to something that you think will help you to get rid of fear. The question to be discussed is - is it possible to come upon the great energy needed to understand what is? If you think it is not possible, then you have no energy. Yet the impossible becomes the possible when you are deeply concerned with it.
So to find out the roots of fear which lie not only in heaven but very close to the earth, to find that out one has to go into this at the deeper layers, the hidden recesses of one's own mind. Therefore one must be capable of exposing one's self, not to others but to one's self, so that there is no hidden corner. I don't know if you've ever asked yourself whether you are honest, completely, totally honest to yourself, which means to find out if you are dependent on anything, on anybody. Am I dependent on you? You are there, a large audience, are you feeding my vanity? Am I dependent on what people say about me? Am I dependent on the company, the friends, and so on, am I dependent? If I am dependent I am afraid, then I am dishonest, basically, deeply; then I become a hypocrite, then there is conflict, then there is duality, division, contradiction. A mind that depends and finds out whether it can be free from all fear, both physical as well as psychological, must have the capacity, have the intensity to expose itself completely to itself. We are going to do this on Wednesday.


TALKS AND DIALOGUES SYDNEY 1970 3RD PUBLIC TALK 25TH NOVEMBER, 1970

I DON'T KNOW why you clap. What we are talking about is not something that needs your approval. What it demands is that you listen to what the speaker has to say and find out for yourself the truth of the matter; not your opinion, not your conclusion, not your information but rather to consider what the speaker has to say and see for yourself whether it corresponds with what you yourself actually feel and think.
The speaker is not saying or putting forward a new philosophy, a new series of ideas and conclusions, but rather we are going to investigate together the whole question of fear, pleasure and joy.
Before we go into that, I think we should be clear that we are so capable of self deception, we so easily deceive ourselves that we have to be extremely watchful when we discuss together this question. It is complex and needs a great deal of attention.
We are going to discuss fear, pleasure and joy and whether the mind can ever be free of fear, not only the conscious mind but also the deeper layers that lie below the conscious; whether one can expose all the content of that and whether fear which is so deeply rooted and to which one has become so accustomed can be totally understood and therefore completely and absolutely freed. Fear in its various forms destroys the capacity to see clearly, to think logically and to perceive actually what is. Fear distorts all of our conduct. After all, behaviour is righteousness and any form of fear, perceived or not perceived, makes every behaviour into a contradiction.
So, as we discuss this evening, together, the question of fear, we have to be very watchful that we don't slip into some form of formula that will help us to cover up our fears.
What we are going to concern ourselves with is not only fear but the necessity of being free from it, completely. Otherwise, human conduct, behaviour, cannot possibly undergo a radical revolution. We are concerned with that revolution, not physical revolution but psychological revolution, the conditioning which has been brought about through fear. Until we really, deeply understand fear, pleasure and joy, there cannot be a radical change in the very structure of our life, and the very structure of our thinking and action cannot possibly undergo a mutation. So, it is absolutely essential that we understand this very complex problem of fear. We have to look at it, not at the description but rather at the fact. We are going to look at it both analytically and non-analytically, verbally and non-verbally. Therefore, when we are examining what fear is, we mustn't get stuck with mere explanation or mere words. One has to be aware of one's own fear; actually. You may not have that fear at this moment sitting in this hall but the indication of that fear as dependency on another, attachment, the fear of not being, of not becoming, the fear that lies behind all our activity. One has to be aware of it, to look at it.
One of our difficulties is going to be that we are apt to escape through the word, and through the habit which we have cultivated for so long, which is to escape, fly away from what actually is.
As we said the other day, we cannot possibly understand what fear is unless we understand what pleasure is and also, in understanding pleasure, to know what joy is and ecstasy. They're all interrelated and we cannot possibly separate one from the other and hold on to one and avoid the other. They are all interrelated, complex, and this needs a great deal of enquiry, observation and learning.
We are using those words, 'to learn' perhaps in a peculiar way. Learning implies an observation which is not acquisition; to observe without acquiring. When we use the words 'to learn', we generally mean to accumulate knowledge, to pile up knowledge so that according to that knowledge we will act. That's what we generally mean by learning. Having learnt Italian, Greek, whatever it is, one can speak that language. Having learnt mathematics, then one can become an engineer or what you will. The accumulation of knowledge through learning is one thing and learning without accumulation is another. Learning and acquiring knowledge; action from that becomes routine, automatic. It's like a man in a factory, having learned a few movements, he can keep on repeating and repeating and repeating. Having learned a particular language, acquired the words, the verbs, the irregular verbs and so on, and having accumulated knowledge, he can then speak. That's one thing. Whereas, learning without accumulation is a constant movement of observation.
I hope this point is somewhat clear, because there have been experiments, I've been told, in American factories where the worker is allowed to learn as he goes along and he produces more; whereas, the man who has learnt and keeps on repeating, to him it becomes a bore, therefore he doesn't produce so much.
What we are concerned with is learning. Accumulation of knowledge is necessary, otherwise we couldn't go home, speak English, or Italian or what you will, but when we are looking, examining this factor which guides, shapes most of our life, which is fear, one has to learn about it. Therefore, we must come to it afresh, not with a conclusion, not with condemnation or justification. justification and condemna- tion are born out of knowledge which is the past and therefore there is the cessation of learning anew.
So, we are going to learn, together, about this whole thing called fear and pleasure and joy; learn together, not hear what the speaker has to say, or learn some technique from him and then apply it. Then you won't be able to understand or deal afresh with the factor of fear.
One can be totally and completely free of fear. Physical fear is one thing and psychological fear is another; and most of our fears are psychological, inward, not physical fears. We don't live in the wild, we are not attacked by another in a so-called civilized society. Physical fears we can deal with and we know what to do when we meet a wild animal or a snake or this or that - we know what to do. But we don't know what to do with psychological fears which are much more complex, so we have to learn about them; not learn from the speaker, as knowledge, and apply what you have learnt to the fear that you may have in the future. I don't know if we are communicating together over this question.
So, we are sharing together, not knowledge, but the act of learning and therefore, the awareness, the intention and the intensity to observe. It's not through the description of what the speaker is saying, but in observing your own fear.
As we said, there must be, not only socially and environmentally, radical change in the social structure. Appalling things are happening, violence, brutality, wars, and a man who is at least civilized and thoughtful and wants to live completely at peace must understand this question - why human beings are so violent in all their relationships. And in understanding this question of fear you will understand the nature of violence. So, what is fear? Obviously, it doesn't exist by itself, it exists in relation to something, either in the past or in the future: fear of loneliness, fear of frustration, fear of not being identified with something, fear of not succeeding, fear of being completely isolated, fear of death, which is fear of not being, and also the fear of not becoming. Fear is always in relation to something. It doesn't exist by itself. When we enquire into the unconscious where there are a great many fears stored up, how are you going to look into it? You understand my question? How is the conscious mind to look into the so-called hidden parts of the mind? I don't know why we call it the unconscious, it's really a misnomer; the unconscious is very conscious, only we are not aware of it, that's all.
My question is, please follow this - how can your conscious mind, the mind that thinks, observes, watches, looks, how can that mind look into something that is unknown, hidden, where most of our fears lie? You understand my question? We are sharing together, please listen to what the speaker has to say, we are sharing together, we are not teaching. I am not your teacher or your philosopher, or your authority; that would be terrible. We are sharing together to find out whether it is at all possible for the mind to be totally and completely free of fear.
If there is any shadow of fear lurking it distorts all thought, all life, it destroys affection, love, therefore one has to really understand it. My question is, and I am sure you must have put this question to yourself also, and if you have not, please put it now: how can the conscious mind, the mind that is daily active, how can that mind enquire or look into the hidden parts of itself? Because that's where all our subtle forms of fear are; our attachments, our demands for success, the competitive aggression, anxiety, guilt - it is all there. Merely to say `I must get rid of fear' or suppress fear, has no meaning.
The question is: how can such a mind which is daily active, occupied with daily things, enquire into something which is hidden, deep? Does it lie through analysis? Can you, can the conscious mind analyse the hidden fears, hidden motives, all that goes on below, or must the conscious mind be completely still, so that its very silence and its observation reveal the whole content of the hidden? You follow my point?
As we said the other day, analysis doesn't reveal a thing. On the contrary, it prevents observation and direct action. Whereas, if there is no analysis at all but only observation, then the mind, the daily active mind (to observe all the hidden layers and their content) must be completely still.
You know, if I want to listen to a concert, to a symphony, I must listen to it silently. Don't you do that, when you are listening to some piece of beautiful music, Bach or whatever you will, don't you listen completely, quietly? Your body, your mind, your whole nervous organism is completely quiet. You are listening. You are not comparing the previous symphony which was played in another part of the world, you are listening without comparing, actually completely absorbed.
Now if you are absorbed by the music, if the music takes over, takes you over, it's like a child with a toy. He's completely absorbed and when he has finished with the toy he's back again. So it is not absorption that is required but attention, and therefore you have to observe with a clarity of mind that is completely quiet. Are you doing this as we are talking? You understand what we are trying to explain, knowing that the explanation is not that which is explained?
We are saying that if you would understand the deep content of the mind, the deep layers of the me, the self, with all its fears, anxieties, troubles and agonies, you can observe it only when the mind, the superficial mind, is extremely quiet; not make the mind quiet; but see the truth of it; and when you see the truth of it, it happens. You are getting all this? Are we following each other?
When you look with that quality of mind that is very quiet, there is no verbalization, there is no comparison, there is no justification or condemnation, just watching. To watch, the mind, the daily activity of the mind must completely end. To understand anything, the mind must be completely still, especially when you are observing yourself, when you are observing your own fears, anxieties, loneliness, despair, demands for pleasure and all the rest of it; to observe that completely, really at great depth, the superficial mind must be completely still. You have to see the reason of it. It's fairly simple, a chattering mind can't see, can't listen, can't observe, can't do anything. See actually for yourself, the truth: that to observe yourself and the content of yourself, the superficial mind must be still.
If you are doing that as the speaker is going into it, then what is there in the so-called hidden layers?
There are many things involved, and we are only dealing with fear and nothing else for the moment. Either that fear is associated with the past, or with the future; what might happen or what has happened. Fear is the outcome of the past or of the future. You're watching your own fear, not my fear. What gives a continuity to fear? I've had physical pain a week ago, a bad pain and it's gone but I am afraid that it might return, that is, the past and the future. What sustains this fear? I've had a bad pain a week ago, it is finished, but yet thought goes on with it, carries on that it might come back. Thought which is the response of memory, of the pain that it had a week ago, that memory, with its thought says, it might come back. Thought sustains fear, gives nourishment to fear, gives a continuity to fear, thinking about what happened a week ago or thinking of what might happen tomorrow; thinking breeds fear. Then the next question is: how will you stop thinking? Do you follow me?
An incident took place yesterday which gave me pain; it is finished; it's over but thought goes on, thinking, thinking, thinking about it, and so sustains the fear. Watch it a minute. Let's examine what is pleasure. What is pleasure, on which all our social morality is based, all our search, all our activity? All this demand, the searching for truth and all that nonsense is based on pleasure. Your gods are based on pleasure, your virtue is based on pleasure, your morality is based on pleasure; so what is pleasure, which every human being demands? What is pleasure? Again, there was an incident yesterday which was a great delight. It filled your whole mind, your whole heart; you looked at the cloud, the water, at the sailing ships, it was a great delight. But thought comes in and says, I would like that to be repeated it was so pleasurable I must have it. Right? There is the pleasure of sex. Thought builds the image, all the stimuli are sustained by thought, and the fulfilment of it tomorrow. So, thought sustains fear and gives continuity to pleasure. You don't finish with that incident of yesterday whether it is pleasurable or painful. It is finished; but thought goes on living with it. Right?
We are learning, please, I am not teaching. We are learning together. So thought is responsible for pleasure and pain, which is the sustaining of pleasure and continuing of fear.
The next question is, how can one not think about this? It was so beautiful yesterday, so marvellous, and there is the thinking about it. It was so painful and that pain is over, but, thought thinks about it. So one asks, is there a possibility for thought not to think about it at all, not to think about the pain or the pleasure? How is this to be done? Joy is not pleasure. You can't think about joy, you can think about it and reduce it to pleasure, but the thing that is called joy, ecstasy, is not the product of thought. Haven't you noticed when there is a great burst of joy you can't think about it the next day; and, if you do, it has already become pleasure? So, fear and pleasure are sustained by thought, given continuity by thought. How is one to look at great beauty, the beauty of a cloudless sky, the beauty of a sunset, the beauty of a face, the beauty of truth; to look at it and end it, and not think about it? Are you following? How is this to be done? Do you understand my question? If it is not clear, it must be made clear because one can see that fear continues by thinking about it, as you do with pleasure. Pleasure we want, the more of it the better, therefore we think about it; but we don't want fear, yet thought thinks about it, what might happen.
Is it possible for an incident, whether it is painful or pleasurable, to end and not leave a mark on the brain? The mark on the brain is the memory and then the memory responds, which is thought. So, can the mind observe the sunset, the beauty of the landscape, the curve of a wave, observe it and end it, and not carry it over? How is this to be done?
Please bear in mind what we are discussing. We are saying there must be a radical change in the human mind and heart, a total revolution. When there is that radical revolution in the human being then you will create a totally different kind of society, there will be a totally different kind of relationship between human beings. The miseries and the misfortune and the violence that comes in the human mind spring from fear; and as long as fear doesn't completely and absolutely end, man will be violent, and so there is no radical revolution.
Our concern is the understanding of fear, a total, absolute understanding and being free, completely, of fear. And we say that it is possible, not theoretically, not in abstraction, but actually, to be aware of that incident of beauty or that incident of grief, of danger, which causes fear, to be aware of it and end it as it arises.
Is this possible? Can the mind not keep a record of the incident that gave great delight or a happening which gave pain? Not keep a record, that is, for that incident not to leave a mark as memory in the brain? How is this possible? It is really quite simple. You know we are so frightened to be simple. We want things to be complicated and the more things are complicated the more we think we are intellectual. We are never simple, we don't know how to look at things simply. When you can look at things simply, you are beyond all the intellectual words, then you see something real, it's yours, it's not cooked up by the brain. There was that incident of the beautiful sunset; as you looked at it there was great delight. You observed it, the colours, the light on the water, the various shades of light in the cloud, you observed it. Can you observe it without the word? The moment you use the word, that word has associations and that association is part of this memory. When you say how extraordinarily beautiful it is, you have already gone away from looking, from observing, from seeing the sunset. So, can you look at that sunset without the word? Which means to look at that sunset completely, with complete attention, not comparing with the sunset you saw in California or in another part of the world, or say to your friends how lovely it is, but just to look, without the word. That means look with complete attention. Then you will find if you so look, that very perception prevents a memory being formed about that sunset. Which doesn't mean that you haven't any joy, delight in the sunset.
You've had pain a week ago. The pain has left a memory and that memory responds and therefore you think about it. Whereas, if you observe that pain completely, attentively, wholly, not saying I must go to the doctor, I'm frightened, you know all the chatter that goes on when you have pain, just to observe it, totally with complete attention, then you will see you are finished with it, therefore thought doesn't pick it up and carry it over. You have understood this?
If I may go into this in a different way: There were two monks walking from village to village, preaching. They had taken vows of poverty, celibacy, charity and all that business. When you take a vow, then you are lost, then you are in battle with yourself, but when you understand everything, then you don't take a vow, you simply live it without effort. These two monks were going from village to village, preaching. One morning as they were walking along they came to a river and they saw by the side of the river a girl, weeping. One of them said to her, `Sister what are you crying for?' And she said `This morning early, I waded across the river and my home is on the other side and there is no boat and I can't wade it now because the river has swollen and I don't know what to do and that's why I am crying.' One of the monks said, `Don't cry, it's quite simple'. He picks her up, wades across, leaves her on the other bank and goes on. The two monks walk on and after two hours the other monk says `Brother, we have taken a vow never to touch a woman. Brother, what did it feel like to carry that woman, didn't you get excited, didn't you feel extraordinary things happening to you?' And the other replies `I left her two hours ago and you are still carrying her'.
That's what we do. We carry our pleasures and our fears. As a human being, you, the self, the me, is the burden of the fear and the pleasure. And you are afraid to lose that burden. A mind that understands the nature and the structure of thought is free of fear. And because it understands fear, it understands, also, pleasure, which doesn't mean that you cannot have pleasure. When you look at a cloud and a leaf it is a pleasure to look, the beauty of anything is a pleasure, but to carry it to the next day, then pain begins. Joy is something entirely different from pleasure. You can invite pleasure, you can think about it, sustain it, nourish it, seek it out, pursue it, hold it; but you cannot with joy, with ecstasy. And that happens naturally, easily, without any invitation, this ecstasy, when you understand fear and pleasure. A mind that is really free of this, or rather understands it, then such a mind which is with ecstasy, is never violent, is never ambitious, never seeking position, prestige and all the rest of that nonsense.
You will find also that love is not pleasure and, one asks, what is love? We all talk about it, the politician, the admiral, the butcher; everyone talks about it, the priest. What does it mean?
You know, to find out what it is, you must totally deny what it is not. Through negation of what it is not, it is. One has to find out if pleasure is love. Is desire love? Love is associated with sex, and sex has become extraordinarily important, hasn't it? You see it everywhere, pick up any magazine, walk down any street, endlessly, this `love'. Why has sex become so colossally important, and with it is associated what we call `love'. Why? Have you ever asked this question? Why? Go right through the world, it doesn't matter where it is, perhaps in the Asiatic world it is hidden but it is there, whereas in the western world it is all open, completely permissive. Why has sex with which is associated love become so extraordinarily the only thing in life, apparently? Have you noticed how our lives are mechanical, repetitive? Going to the office day after day for 40, 50, 60 years, living with ourselves, with our anxieties, problems, with our routine, with the problems that go on, repeating, repeating, repeating? Have you noticed how mechanically our minds work? Please watch it. You repeat what you have read, what you have heard. You are a Catholic because for 2000 years it has been repeated that you are a Catholic. You must believe, the only saviour; and in India for 5000 years or less they have repeated their stories. Our lives are routine, habitual. You smoke because others smoke; you drink, it's habit, it's mechanical. Haven't you noticed this, that our lives are utterly meaningless? We can invent a meaning. We can give a significance to life, intellectually, but actually, our lives have no meaning whatsoever; the way we live. It is a constant repetition in conflict. Our lives are mechanical, secondhand, we are secondhand human beings. Our education is mechanical. This is obvious. So, sex becomes important because it is not mechanical. You can make it mechanical by thinking about it, as pleasure. Pleasure inevitably becomes mechanical. Through sex you hope to find heaven, some extraordinary, illuminating experience, something beyond the routine, the mechanical. Your whole life, from birth till you die, has become mechanical and the one thing you hope you have that is non-mechanical, sex, you soon reduce to a mechanical thing. That's why sex has become all important. That you call love. With it goes tenderness, jealousy, anxiety, anger, bitterness, hate. All that you call love. So, can you deny all that, not verbally but actually put it out completely? That is, not to be jealous, not to be competitive, because an ambitious man doesn't know what love is. How can he? A man who is seeking success, position, prestige, does he know what love is? He will know what pleasure is in the fulfilment of his ambition. Can you as a human being, caught in the thing called love with all its agony, suspicion, hatred, can you, actually, happily, put all this aside? Otherwise, you are caught in a trap, the trap which is the moral social structure.
A mind that enquires into this question of pleasure, fear and the beauty of ecstasy must find out what it is to love, what it means, not intellectually, but what it actually means to love. You know, when you say you love your wife or your husband or your friend and at the same time are concerned with your own particular little problems, your own particular fears and anxieties and ambitions, how can you love another? All these isolate. These are self-centred activities and how can such a mind and heart love? If you really loved, would you have wars? Would you allow your sons and daughters to be killed? Would you allow it? You don't love your children. You may love them as toys when they are very young, but as they grow older you let them go. You educate them, and part of this education is to destroy your neighbour. All this you call love. So, as you don't love here, in this world, then you must love God. Do you understand? And there, too, you are competitive. All the saints are competitive. They are record-breakers. Don't laugh please. We are not saying anything funny, this is dreadfully serious. All our life we say one thing and do another. We are hypocrites. We will always be hypocrites if we have fear and if we are merely pursuing pleasure, therefore love is not pleasure. If you loved you would educate your children totally differently, you would end wars, instantly. But you are not interested in all that, you want your own particular little security, the security of your own pleasures, not the mind that wants a totally different kind of existence, a different way of living. There is a different way of living that can only come about when you have really deeply, radically understood these things. Do you want to ask any questions?
Questioner: What is your approach to life after death?
Krishnamurti: Do you want to discuss that this evening? Perhaps we will go into it on Saturday afternoon. Have you any questions on what we have been talking about?
Questioner: Can one observe without effort and if you observe without effort will this observation dissolve fears?
Krishnamurti: I have been talking about it the whole evening. Can you observe without effort? Now, can you observe with effort? (audience - no...) Don't yell sir, find out, can you observe anything with effort? If I want to see you, must I make an effort to see you? Can't I see you because I am interested in seeing you? We have made everything into an effort. To get up is an effort, to go to bed is an effort, everything has become an effort. Why? Why is it we can't do anything simply, easily, happily, why? Why has all of life, the way we live, become a constant struggle, conflict and effort? First, let us look at it very simply. You make effort because you are comparing. You are comparing yourself with another, yourself with an idea, yourself as you think you should be. You are comparing. In education when you are a little boy the teacher compares you with the other boy who is still more clever. The mother compares herself with another woman, so, where there is measurement, comparison, there must be effort. Can you live without comparing? Never to compare, that means never to have an ideal, never to have a hero, by which you measure yourself with another. When you see a man riding in a big car, you look at it and you compare. You compare yourself with a man who is clever, bright, and you say, `I am dull'. Therefore, recognising through comparison you are dull, you make an effort to be bright. Please see this, the truth of it, that when you compare yourself with another or identify yourself with another, which is a form of comparison, there must be conflict. Can you live without comparison at all, which means seeing what is, and never comparing what is with what should be? You have understood? Never to compare, which means when you don't compare, you have to observe yourself and therefore through observation you become a light to yourself. Light doesn't compare itself with anything, it is light. When you are tremendously joyous, there is no comparison; but when you are comparing, when there is comparison you say, I had pleasure yesterday and I want more of it. To wipe out in our vocabulary in our thinking, the `better', the `more'. The better is the enemy of the good. If there is conformity there must be effort, if you are conforming to the social pattern, to what people say, conforming to an ideal, conforming to the past image of yourself or the future image of yourself, there is constant comparison, constant conformity. You train the child to conform. That is what the Stalins, Hitlers and all the tyrannical rulers of the world have done; conform. All the religious people have conformed and that's why there are saints. Can the mind not compare, not conform? That you can only find out by being aware, every day, seeing how you are comparing, how you are conforming, deeply, not at a superficial level, putting on these trousers or some other trousers, but deeply, inwardly conforming, comparing.
Then you can live a life without conflict, when there is no comparison and there is no conformity, because then life is intelligence and that intelligence is not yours or mine, but intelligence, which is wisdom.


TALKS AND DIALOGUES SYDNEY 1970 4TH PUBLIC TALK 28TH NOVEMBER, 1970

I THINK WE were going to talk over together the question of death. Before we go into that we ought to consider habit, time, and what we call living. Death and living are not two separate things though we have divided them, though we have through our fear of death put it far away from our minds and from our hearts, from our daily activity. We ought to be concerned with the totality of life, not a particular part of it - what we call living - and try to put away from us this question of death.
We are so easily gullible, we take things for granted, we accept so easily, we never question, we don't seem to have fundamental questions at all. We never ask, and if we do we expect someone else to answer. We never search out in ourselves, deeply, to find the right answer to most fundamental questions.
One of the fundamental questions is death, as is love, as living is. We have made living into a habit. There is nothing new in our lives. There's a great deal of excitement, entertainment, escape either through the church or through watching football. We have never, unfortunately, questioned the whole implication of habit and whether; caught in many habits, not only superficial habits but deeply rooted habits, whether one can be free of them, not gradually but instantly, immediately.
We have never questioned for ourselves, deeply, inwardly, what time is. When we do begin to enquire into the question of habits, both superficial and deep, we don't seem to be able to be free of them. One of the accepted habits is that gradually, psychologically we will change, slowly, step by step. We have developed a sense of gradualness. One can see that in the technological world, in the scientific world gradually one accumulates knowledge about space, all the outward effects of life; one must have time there, to accumulate knowledge, slowly, carefully, painstakingly, not with a personal attitude but with a logical, sane pursuit of knowledge. And one asks if there is psychologically any progress at all, or is it also a peculiar habit that we have cultivated that says there will tomorrow: that at the end of many tomorrows I will change. That allows time, a gradual process of achieving.
Now is there, psychologically, tomorrow at all? Please don't, if we may suggest, accept anything, especially what the speaker is saying. Let us investigate together, enquire together, actually share the enquiry, the understanding, together. We are asking if there is, psychologically, tomorrow at all. We have fallen into the habit of thinking that there is a tomorrow. Chronologically there is tomorrow; by the watch. You have to make arrangements for tomorrow, for the various complications and projects of tomorrow. But inwardly, is there a tomorrow at all? Or, are we caught in the habit of becoming: becoming gradually wise, gradually enlightened, gradually be free to investigate, to observe, gradually wade through this confusion and sorrow. This gradual acceptance, the acceptance of gradual process, is there any validity in that at all?
We see outwardly a building can't be put up immediately, therefore there must be a gradual structure of that building. And psychologically, inwardly, we also think it is a gradual process to bring about a radical change. Is it so? This is one of the most fundamental questions that you must ask.
It's like a man who is terribly violent, has an ideal of non-violence, and is going to achieve it someday. In the mean- time, he is sowing the seeds of violence, he is being violent while he is pretending to follow the ideal. Isn't it a trick of the mind, this idea that you'll gradually, slowly change?
We have so many habits, physical as well as psychological. A particular habit, like smoking or eating meat, after all, is a habit. Can that habit be dropped immediately, a particular habit, or must it be done gradually? One has to enquire, go into this question of time. Is there a living, is there an action which is total, which is not involved in the gradual process of achievement? When we talk about time, and, most of us are concerned with time, time as getting old, time to realize, to understand, to accomplish, to fulfil, to be free and so on. One must go into this question of time altogether totally.
We are sharing this question together, you are not merely, if I may point out, listening to the speaker. What he says has very little importance, but what you discover through what he is saying has tremendous importance; what you discover, what you find out. But if you're merely trying to understand what the speaker is saying, then you'll be lost in words. If you employ the words of the speaker to find out, to investigate, to discover for yourself, then it's yours. Then we shall be sharing together. And it's much more vital, and much more fun, if one can use that word.
There is chronological time. There is time by the watch, and we depend a great deal on that to do anything, to go from here to your house or travel, anything involves chronological time, time as yesterday, today and tomorrow. How,inwardly, psychologically is there time at all? Is there tomorrow at all? That means one has to find out what it means to become, because most of us are concerned in becoming. Aren't we? We are slaves to the verb `to be'. That's one of our peculiar, consistent slaveries to a word. To be, to become, this shall be and what has been. That word conditions the mind; do follow this a little bit because we are slaves to words. `Australian', that means a tremendous lot to you, and the word `Hindu' means a great deal to those who live in India and the word `Arab' means something tremendous to the Arab. The verb `to be' has extraordinary significance in our life. That verb has conditioned our thinking, and when you observe yourself you will see, if you have not already done so, that we are always postponing, that we are always caught in the habit of becoming. Therefore the negation of becoming is `not being'. Therefore we are afraid of `not being'.
To explore together this question of what is death and what lies beyond, if there is something beyond, one has to learn very deeply the question of time. Is it possible to change instantly and not be concerned with time at all? When you are concerned with time it involves gradualness; and when a change is to take place, psychologically, inwardly through time there are many factors which will prevent the radical change. A human being is violent; for various reasons which we won't go into now, because that's not what we're concerned with. Human beings throughout the world are aggressive, brutal, ready to kill, violent. They've destroyed so many species of animals, they're making the earth almost uninhabitable. They're violent. Can this violence be completely set aside, not gradually, but immediately? If you introduce time into this between what you want to achieve and what actually is, there is an interval, there is a gap, a lag of time. In that interval a great many other factors happen, a great many other causes, influences take place and therefore you can never possibly be free of total violence.
Human beings, you and I, must radically change, because we are the society and the society is us. We are the community, and to bring about a change in the social structure which is so ugly, we ourselves have to change, because we are part of that structure, we have created that structure; and to bring about this change shall we depend on time, the many tomorrows? Or,is it possible for the human mind to change instantly? Probably you have not put this question to yourself, ever, because we are caught in the habit of gradualness which is quite terrible really. We see evolution in the species, and we see things evolving like a motor car; a bullock cart evolving into a jet. We think we human beings can also do that, gradually. Gradually we shall be happy people. We shall love each other, we shall live in harmony and all the rest of it. I think that is totally absurd. It is a lie.
What has validity, vitality, passion is to find out if it is possible for the human mind to change instantly. We say it is possible. Don't accept it. We are going to look into it. You know, first of all, one must put away, altogether, the idea of gradualness; it has no meaning. When you have pain, a really serious pain, you don't think it will gradually disappear. You do something instantly. When you see the danger of nationalism, or the danger of division between human beings, the Catholic, the Protestant, the Hindu, not only the division between human beings outwardly, when you see the effect of division, the danger of it, if you actually see the danger of it as you see the danger of a snake, of a precipice, you act instantly. If you see the danger of this division between human beings then there is instant action.
So the problem is, why don't we see the psychological dangers that we have cultivated for so long? Why is it that we don't see the world and living as a total unit, as a whole movement; not a separate movement as the individual and the collective. The word `individual' means indivisible. The human being who is not fragmented in himself is the true individual. But we're not individuals, we are fragmented, we are contradictory, we are not harmonious, complete; therefore, to call oneself an individual has no meaning. Yet we have fallen into the habit of it. Why is it that we don,t see the danger of our psychological habits, like belonging to a particular nation, accepting a particular organization such as Catholicism or Hinduism and so on? We don't see the danger of it. Why? If you see the danger you would act instantly. What makes the mind dull? You know this fact, an absolute fact, that any kind of division between human beings will inevitably bring about conflict, war, hatred, jew against Arab and so on.
Intellectually we think we see that division creates harm. Verbally we agree, but apparently we don't feel, deeply, the danger of this division. Why?
In asking that question, why, we're not going to analyse, that is, through analysis discover the cause of why the human mind is so appallingly dull. In analysing why human beings don't see the danger, the psychological danger, in analysis time is involved. And that is going to prevent you from acting. In asking why, we're not analytically, intellectually examining. We can, afterwards, if we wish, but in asking `why' you are confronted with your own mind which has become terribly dull to danger. Are you, if I may ask, are you aware of the danger of division? Are you aware, conscious, not just intellectually saying I understand what you mean, but actually understand? The word understand; what does it mean to understand something? There is no understanding if it's mere verbal comprehension. Surely, that's not understanding. A verbal agreement or disagreement, that's not understanding. Understanding implies, doesn't it, not only hearing the word, recognising the meaning of that word, but also going beyond the word; that is, you understand something when you listen to it totally, which is non-verbally, non-intellectually, but totally. So, we put the question, why the human mind through so many centuries has accepted this division and perceives the danger of this division and yet doesn't end the division. Is it that it doesn't actually see the danger? To see the danger one must not verbalize or escape through the word but actually be in contact with your heart and your mind with the question.
I want to know why my mind, this mind, accepts the psychological dangers and lives in that terrible state of not perceiving what is really most destructive. Why? When I ask that question of myself, am I asking the question because you have asked me? Or, am I asking that question because it is an important question to myself? You know, to be told that you are hungry is one thing, and to feel hungry is another. Which is it? You're being told that your mind is dull because you don't see the danger. You are told; or, do you realize that your mind is dull because you don't see the danger? And, therefore no one is instructing you of the danger, you yourself have discovered the danger. And therefore, that discovery is the instant action. The perception of danger is immediate action. If I perceive the danger of smoking which is habit, nervousness, accepted by society, the result of propaganda and also perceive that it stimulates or dulls - you know what cigarettes do, tobacco does - see the danger of it, not of smoking, but the danger of habit, see it, totally; then you will find that in dropping smoking there's no conflict at all. You do it and you'll find out for yourself.
After considering what time is, we'll have to consider now what living is. Not what living should be or the ideal of living but what actually is living, the living that we do every day. What is it? It's a series of efforts, battles, a series of - you know what life is don't you, need I describe it: confusion, misery, anxiety, guilt, an appalling sense of loneliness, ugliness, old age, all the fear of disease, fear of insecurity, clinging on, depending on someone. This is what we call living. We want to find in this living, a meaning, a significance, and if you are very clever you invent a significance as all the churches of the world have, as the philosophers have. We try to find something outside this frightful confusion and mess. And, not being able to find something beyond it, we cling to what we have. We cling to our sorrows, cling to our problems, our fears, our anxieties, and our miseries. And that's what we call living, an everlasting battle from the moment we are born till we die, with an occasional flare of something.
We have divorced from this living what is called death, put it away as far as possible. Knowing that it is inevitable we begin to speculate on what is beyond death, or accept as truth what others say lies beyond. So, we believe. Belief implies accepting as true what we don't know. You never believe in the rising sun, it is there. Our belief is the acceptance of something being true.
We're going to find out whether we can change totally what we call living, not gradually but completely, put aside all our miseries, all our problems. What is a problem? It is something that has not been resolved which you carried over to the next day. It is not resolved because you want that particular problem solved in your particular way, according to your conditioning, your particular prejudice or pleasure, or fear. You never face the problem. You don't finish it as it arises, and to finish it as it arises is to be totally aware of that problem. You cannot be aware if you are condemning it, judging it or wanting it resolved in a particular way.
The thing that we call living is actually a terrible affair. We don't know what to do and we escape through so many ways. One of the ways is to believe in something. To face this confusion completely, not move away from it, to be totally aware of this confusion which means to give all our attention (not to trying to find out the cause of it, that again is very simple to explain) but to be aware that we are completely in confusion, which we are. The man who is confused, trying to seek reality, trying to find out what is the right action will only further increase his confusion. Out of this confusion, when he chooses, his choice is also confused. Be aware completely without any distortion of this confusion; when you see the danger of it there is a totally different kind of action.
We're going to find out, together, what death means. What is it that dies? This is a complex question. People have written volumes about it. One has to put aside everything other people have said. That's the first truth. One has to find out for oneself, absolutely, otherwise you live always in the shadow of fear. The organism grows old, grows unnecessarily decrepit, senile, has many diseases, because we have abused the organism. The organism is mechanical, is a machine and we have misused it. And, naturally, it dies. We know that. That isn't what is causing deep fear, there is something else. We are afraid not only of the unknown, but also afraid of letting go the known. Letting go your furniture, you know, actually your furniture which you have cherished, which you have polished every day. You have bought it and given so much attention to the beastly thing, however beautiful it is, and you're part of that furniture. You are the furniture. Do observe it, you're part of that house, which you have bought through so much difficulty. You've identified yourself with a particular community, with a particular family; so, you are the community, you are the family, you are the book, whether that book is the red book of China or the black book or the red book of some other country. You are what you have identified yourself with, whether it is the image that you have identified yourself with, or the image which you have built about yourself. You're that, and you're also this terrible confusion, mess, misery, torture of living. You're all that. All that is the word and the memory of association, association which has its memories.
This is a fact. It is not what you and I wish, but it is so. Then we see the impermanency of the furniture, the impermanency of ourselves, so thought begins to invent the soul, as the permanent. The Hindus have done this beautifully. They've had time, 10,000 or 5,000 years, so they have invented this extraordinary structure; the higher self, the Atman, the ultimate and the physical. Gradually through birth after birth, reincarnation, all the rest of it, you'll ultimately reach whatever that is you're going to reach. You have also, in the Christian world, this whole idea of resurrection; only it's not so complicated. The Hindus have a very cunning mind and they have invented extraordinary things, but the Christian mind is a little more unsophisticated. They accept so easily. They're as superstitious as anybody else. So, you're all that. That's an absolute, psychological fact. That is what is.
You say to yourself, when I die I hope something of me will continue. What is this me that, according to the whole Asiatic world believing in reincarnation, is to be reborn again? What is that thing that you call the `me' which is the permanent, which is going to be reborn... you follow?.. if you believe in that. What is that `me'? What are you? If you look at yourself, what are you? Not only the physical appearance, the few clothes and the house and all the rest of it. What are you, actually, inwardly? Unless you look and not be afraid to discover what you are, you'll avoid this question very cleverly. What are you? You are a series of memories, experiences, knowledge that you have acquired, a conditioned mind that is shaped according to the particular culture in which it is born. If you were born in the Communist world you don't believe in God; that, they say, is silly, bourgeois. If you were born in the Western world, brought up in the particular culture, you believe, which is the same as being conditioned in the Communist world where you do not believe. You are the result of your culture, of your conditioning. That's a fact also. Don't escape from this. You say you also have looked at it and you say there must be something much more fundamental; much more permanent, real, which will, when we die, perhaps continue.
You have lived an unfortunate life, not really beautiful, rather shoddy, superficial, joined this and that cult, believed in this or that; lived a superficial life and when the inevitable comes, off you go. If you really want to find out while living, living, not diseased, not neurotic, actually to find out what it means to die you have to ask this question. The question is: Is there anything permanent in you? Or,is the you a series of bundles of memories with all its associations? To believe in reincarnation; in that is involved something that is going to be reborn next life, something that you, now have which is not transient, which is going to take shape again on earth. When you believe in reincarnation, you believe you are going to be better next life; that is, if you are a poor, unfortunate person, next life you'll be the most beautiful person. If you believe that, then what you do matters infinitely, because what you do now is going to shape your future. Those people who believe in reincarnation don't care a pin what happens now, what they do now. They gossip, they butcher, they are violent, they are ugly, superficial, stupid, and yet they believe. When you are concerned with right conduct which is righteousness, when you are behaving totally, completely rightly, then it doesn't matter where you are, whether you are born next life or you die.
This is not only physical, obviously, but also psychological, the dying to all things that you have cherished including the piece of furniture, and furniture I'm afraid does play a tremendous part in our life. Eventually you're going to die to the furniture, so find out if you can die to your furniture now; not to be attached to anything. Not to be attached doesn't mean indifference, it doesn't mean callousness; on the contrary, when you are not attached you have tremendous vitality. There is tremendous passion, there is great energy and that energy, then, can act totally. Is it possible to die every day to everything, to your image, to your memories, to your various dogmas, beliefs, hopes, fears? Die to everything, so that your mind is fresh, young, innocent?
The word innocence means not to hurt, not to have the capacity to hurt or be hurt. Can your mind find a way of living where it is never hurt. Not by resistance, not through isolation, but by dying to all identification, to all attachment, dependency, inwardly, because inevitably that's what is going to happen. When death comes you're either diseased, `ga-ga' or unconscious. Whereas now, having full vitality, not neurotic, but sane, balanced, capable of reason, with energy; to die to all these things that one has accumulated in oneself. Otherwise there is no freedom. Dying every day is to love. One cannot love if there is no freedom. There is no freedom if there is the `me' which is the accumulation, the images, the movement of identification and detachment; that `me' prevents love. One has to die every day to know what love is. Then you'll bring a different kind of world into being.
Would you like to ask any questions about all that we have talked this afternoon?
Questioner: If nobody cares for their furniture isn't the world going to be rather flat?
Krishnamurti: Do you mean to say the furniture makes the world beautiful? What is beauty? Is beauty in the architecture, in the structure of a building, in the painting, in music, in the word? What is beauty? You know, we are enquiring, therefore we must share it together. Don't just sit there and listen to my enquiry. Share with it.
Questioner: Beauty is working among the poor. Love is beautiful. Krishnamurti: If I may say so, don't assert anything. Don't say love, beauty is this, that. We're questioning, enquiring, we'll find out sir, give it a chance, have patience. You see, we find beauty in nature, we find beauty in the building, in a poem, in a boat that is sailing in the wind, we see beauty out there, in the tree, in the cloud, in the movement of the water, in the flight of a bird, in the leaf trembling in the breeze. Is it out there? Go slowly. Where is it? In your heart, in your mind? Is it there? Or is it in the tree, in the picture that you see in the museum, in the Velasquez which has just been bought for five million pounds, or whatever? Where is beauty, and what does beauty mean? You know, as long as there is a division, the observer and the observed, you the observer looking at the picture and saying how beautiful it is,is there beauty? Go slow, please, just enquire, don't answer me. As long as there is a division between the onlooker and the thing that he looks upon is there beauty? As long as there is a division of any kind between you and the cloud, between you and the child with the smiling face, is there beauty? Not that you identify yourself with the child, or with the cloud, or with the flutter of the sail; when you identify, again there is a duality; you identifying yourself with another.
So, one discovers that there is no beauty at all when there is any kind of division or identification. I identify myself with the beautiful blue sky or with the beauty of my wife or husband. In that identification there is division. So one discovers that there is no beauty if there is any kind of division and distance, a time interval. Can this division between you and the light on that water end, in the sense that there is no division, there is no space, no time interval? For that to happen there must be no observer; there must be no me. The `me' must be abandoned. The `me' creates the division, as the observer. For that to end there must be passion; if you have no passion (not lust) there's no beauty. You can visit all the museums in the world, compare Michelangelo with da Vinci and so on; in that there is no beauty. Beauty implies total self-abandonment and with passion so that there is no division. After all, that is love. When there is that quality of mind that has no division, and therefore loves, that is beauty.
Questioner: Does the insanity of violence bring about the privilege of death?
Krishnamurti: Why can't we be simple about all this? Life is very complex. It's terribly complex. All our relationships are complex. Society is getting more and more and more complex. And apparently we can't be simple enough to look at all this with clear, simple eyes. What I said was, there is no new life unless you die to yesterday. That's all. That's a simple fact. If you want to discover something totally new, you have to abandon all the old.
Questioner: In a book that you wrote previously you said you had spoken to your brother after he died, you'd seen him. Doesn't this prove to you there's life after death?
Krishnamurti: In a book you wrote, you saw your brother when he died, and how do you explain that? That was the question wasn't it?
Questioner: That's right.
Krishnamurti: Did you hear the previous answer which I talked about, which is to live a simple life? Or were you occupied with some other question? Apparently, you're asking whether when the speaker's brother died about 45 years ago, he saw him. How do you explain that? That's the question. Are you interested in it? Yes? Good Lord. You see, you're really not interested in the real things. You're really not interested to find out how to live a different kind of life, deeply, beautifully. All right, sir. First of all, it may be imagination. That's a tremendous possibility, isn't it? When you love or so-called love your brother and he's gone, there is great sorrow, there is a great feeling of apartness, and in that state you see all kinds of things, don't you? You see yourself lonely; I'm not talking about myself, I'm talking about the human being. You see yourself as lonely, deprived of companionship, things that had meaning, gone; and what you could have done and didn't do, the regrets, the pleasures, you see so many things, don't you? Both the past and the future. And among those you see perhaps through imagination or the thought, the form of a thought, you understand? You see that. You know, all these things exist. There is thought transference, you know it, don't you? When you are very close to somebody, husband, wife, the wife hasn't to say a thing, and you do it, or you think it, there is immediate transference. There is also extra-sensory perception, all kinds of powers as you begin to investigate yourself deeply. All kinds of capacities come, so-called clairvoyance and other kinds of powers. But a wise man puts aside all those because they are irrelevant. But, people who want excitement, power, position, use those as a means of exploiting. A wise man avoids all this and moves away from all this.
I'm sure I haven't answered your question. We want comfort and therefore we want the solace that we find in the companion who has gone. Therefore the mind can do all kinds of tricks, caught in all kinds of illusion; and that doesn't lead to clarity, to truth. The mind must be free of every form of deception.
Questioner: If there is no God what does it matter what we do or think? Krishnamurti: Because you have God does it matter what you do and think? Does it? Because you believe in God, do you think what you do matters? If it does, what matters is what you do, not what you believe in; what you do for itself, not because of something else. This question of God we can't go into today, we'll go into it tomorrow. This is one of the questions, a part of our life, God, death, beauty, love, pain, suffering, it's all one. One has to understand all of it, not just God and something else, apart from that. It's a total movement of life and not a fragmentary movement in which there is God and the other fragments in which there is no God. To go into this question, whether there is or there is not, and not according to your conditioning or the speaker's conditioning - if he is conditioned - but to find out, actually, not verbally but deeply to find out if there is such a thing as something immortal, something timeless, something that is not measured by thought; to find that out requires not just an afternoon or an hour, an hour of controversy or discussion or dialogue, but requires your whole life, the way you live it. We'll go into that if you don't mind, tomorrow morning.


TALKS AND DIALOGUES SYDNEY 1970 5TH PUBLIC TALK 29TH NOVEMBER, 1970

I SEE MANY of you have no coats. May I take my coat off too?
We were going to talk about religion and if there is such a thing as God - if there is or if there is not; to find out the truth, which doesn't depend on any organized belief. Obviously, no religion as it exists, right throughout the world, can honestly and truly claim to understand what truth is. This morning, if we may, we will go into this whole question, rather deeply, and find out through perception, through seeing, what is and what is not truth.
First of all, one has to find out what action is, an action that would be total, complete, non-fragmentary, because our life, as it is now, is fragmented. There is the action of the business man apart from the artist and the artist apart from the scientist and the scientist apart from the so-called religious man and the religious man apart from the labourer and so on. There are the various fragmentations of religions, the fragmentations of political, national division, economic, moral. The morality which society sustains is no morality at all, it is really, actually, immoral.
So one has to find out for oneself an action that covers all this; non-fragmentary, but something complete, total, non-contradictory, that will apply both to the artist and the businessman, that will be true, consistent, constant and alive. We have to find such an action, because all our life is a movement in action. All living is relationship in action and if that action is contradictory, broken up, it must inevitably breed conflict, pain, sorrow, a great deal of mischief and antagonism. So one has really, basically to find out if there is an action that will be whole, total, never contradictory. I think that is one of the primary issues, if one really wants to find out what religion is.
First, the religion that one has - a vast machinery of propaganda, is no religion at all; it's merely a mass hypnotism, an instrument of very clever, cunning propaganda, insisting on its tradition, on rituals, on authority, on the hierarchical principle. I do not know if you have noticed all this. Whatever religion that exists on this earth at this moment is based on repetition, rituals, authority, hierarchical outlook, sustaining a morality which is not moral at all. Whether it is in India or Asia or in Europe or in America or here in Australia, it's a religion that says one thing and does another. It says `love your neighbour' and sustains the machinery of war.
Probably one of the few religions in the world that has not shed blood is Buddhism and perhaps after it Hinduism, but the rest have brought about a great many wars and destruction; and most of these religions are based on belief.
Please let us be clear that we are not attacking any of these so-called religions. We are merely stating what actually is taking place, merely observing the actual facts; not stating what religions should be, that's an abstraction and, therefore, no value at all. We are only examining what actually is and therefore it's not an attack. It's not an assertion of another system of religious thought. It is only pointing out - and the speaker is not pointing out but all of us observing that throughout the world there can be seen this plain and simple fact; authority, propaganda, hypnotism, a repetitive ritual stimulus and belief.
Belief is the acceptance of things that may be true, accepting things that may be.
A man who would really go into the question of what actually, religion is, to find out deeply, not according to his temperament or his idiosyncrasy or his culture, his conditioning, but actually to find out if there is such a thing as God, as truth, such a man must set aside all belief, obviously, and all rituals, because they are merely repetitive, meaningless stimuli, as any other stimuli. He must set aside, also, all the authoritarian hierarchical outlook. To find out, all this must be totally, completely set aside, because the mind must be free. Freedom is absolutely necessary. Without a free mind, a mind that's not distorted, that's not crippled by the cultural conditioning, without such a mind which is free, one cannot possibly perceive what is truth.
Therefore, it is absolutely essential that a mind be free to enquire, to observe and to understand.
There is freedom from something; freedom from anger, freedom from competitive, aggressive drive. Freedom `from' is one thing, and freedom is another. Freedom `from' something is a reaction, a contradiction, pursuing the opposite; whereas, there is such a thing as freedom, not `from' something. This may be rather difficult to comprehend but we have to understand it. We are always thinking in terms of freedom from something, freedom from tyranny, freedom from attachment, and so on. Actually, if you go into it, you will see that that is not freedom at all. In that there is always suppression, conformity or adjustment, because the opposite always contains its own opposite, whereas freedom is something entirely different.
Freedom has no opposite. If I want to see something very clearly, the mind must be totally free to observe and that freedom is not a reaction or response from what is.
In trying to find out what religion is one must understand the nature of belief, authority, conformity and the utter inanity of rituals. In understanding these there is, naturally, freedom; not freedom `from' rituals. We are trying to find out if there is an action which is not contradictory in itself an action that is always consistent, has no hypocrisy involved in it, an action that covers the whole movement of life, like a thread running through a necklace.
If we don't find such an action, our actions will be contradictory, hypocritical and therefore involved with various forms of strains, distortions; such a mind cannot possibly be free.
Then, there is the question of search, seeking, seeking truth. Search implies: searching `for' something that you can find. What you can find is what is recognizable. You set out to find out what truth is and you seek, you ask, you enquire into the various structures and organizations which believe in religion and so on. You are seeking. Seeking implies that you will find and what you find must be known, must be recognizable; that is so. If you can recognise something it is already known. Therefore it is not new. Therefore it's not true.
This is rather an important question. Why do we seek at all? If life, the living, were something extraordinarily beautiful, or something in which there was no pain, no sorrow, if the thing in itself were profound, you wouldn't seek.
Because we are shallow, rather empty, lead a rather sordid life, we want to seek something more. The more is what we call the truth and when you seek and you hope to find, what you hope to find must already have been experienced, otherwise you can't recognise it. Therefore, a mind that seeks will never find truth.
I hope we are sharing this together, not agreeing or disagreeing but seeing the validity, the reason, the logic of this, because we must use reason, not your reason or my reason but reason.
A mind that is moving away from itself is a movement towards what it considers is bigger, nobler or truer. This movement away from itself is what is called searching. Therefore, search becomes an escape from what is; but in the understanding of what is, you enter into quite a different movement, not away from. There are two different kinds of movement - the movement away, leading away, and the movement that is not away but entering in itself, entering into what is.
It is not an inward look opposed to the outward look. The outward look is the extrovert look, going away, outward, and the introvert is looking within which is merely the opposite of the outward. But this, what we are talking about, is neither of these, it is a movement that understands the outer, that understands the opposite which is the inward and therefore it is entirely different.
You see, the speaker doesn't prepare these talks, therefore he comes to it fresh, he's enquiring, he's going into it with you and if you don't follow, if you don't share it it's no fun.
One must understand this question of seeking. Then you will ask, can a mind that doesn't seek and therefore has no challenge (challenge which depends on seeking, questioning, demanding, enquiring), can such a mind keep awake? Most of us need challenges, challenges in different forms and if we have no challenge most of us will go to sleep; and when there is a challenge we respond inadequately because we are so living in the past and the past responds to challenge which is always new and so the response must inevitably be inadequate and contradictory.
We depend on challenge. That's what is happening in the world, everybody is questioning the value, the truth of Catholicism, Protestantism, the social structure, the immorality of the social order, questioning everything. But, this challenge has to be answered with a mind that is new, not a mind that is steeped, living in the past. Searching implies challenge also, so can a mind be totally awake without challenge? We will go into that. We'll come to it presently if we have time. We are asking: what is religion? What is action that is whole, complete? What is a mind that has actually set aside, intelligently because it understands, belief, the hierarchical outlook, authority, the inanities of rituals and so on, completely set aside all that? Belief implies acceptance of something as being true. We accept because our own life is rather uncertain, confused, and if we have belief in something, it doesn't matter what it is, how true or false, a belief in something, accepting something as true, gives us a certain quality of stability. This means we are frightened, we are lost without a belief an ideal.
When you have a belief, an ideal, it must be contrary to what is. All your ideals, obviously, are the opposite of what is, and therefore inevitably there is conflict which leads to hypocrisy. That's one thing; then we have to enquire into the whole question of what meditation is.
Meditation is a word that has been used recently in the West and has become rather fashionable, unfortunately. There are various exponents of what meditation is and each exponent offers a system, a system that will lead to enlightenment. One has to find out the significance of system, not of any particular system or method, but system. They say by practising a certain system day after day you will come to that state of mind that will receive, whatever it will receive. System implies repetition, repeating over and over and over that which somebody has said is the system, and you follow it, hoping to achieve. This means the mind becomes repetitive, mechanical. How can a mechanical mind see something which is non-mechanical, which is something extraordinarily alive, which is constantly in movement? If you see the truth of this fact, that any system, whether in the scientific or in the technological world or in the world of meditation, must make the mind dull, must make the mind so insensitive, so, if I may use the word - stupid - (it's only the stupid mind that accepts systems) - if you see the truth of that, then your mind is no longer pursuing a practice but becomes constantly aware, constantly alive, non-mechanical.
There are the Zen systems - you know Zen? Do you know about all this? What a waste of time, isn't it? Because they all offer systems and when once you have seen the truth of a system you'll never touch it - it doesn't matter who offers it. Then there is, again, a recent fashion of so-called transcendental meditation, which is absolute nonsense because - need I go into all this? You know, a dull mind repeating a certain word, hoping it will achieve some extraordinary state, will still remain a dull mind. No? You know, there is this whole system in India, and I assure you when I go to India I have to battle with all these stupidities - there is a system in India called Mantra Yoga which is the repetition of a secret word given unto the disciple and he repeats that word 10,000 times a day, or whatever it is. Through that repetitive word he hopes to achieve a tremendous experience. Now that has been brought to this country - and elsewhere, and one of the odd things about it is that you pay for it. The more secret it is the more expensive it is. Don't laugh, please. See, the church has done this too. We are so eager to be exploited.
There are two things involved in this. First of all, a repetition of a word, it doesn't matter what word it is, Sydney, Sydney, Sydney would do just as well as another word. If you repeat that word; do it yourself, it's rather fun sometimes, play with it a little bit, the repetition creates a certain sound. The tonality of that sound without the word becomes vibrant, and that sense of vibrancy gives you a certain quality of intoxication. That intoxication is as good as taking whisky; any stimulus is as good as another. You hope to achieve an experience. One has to understand that word `experience'. We all want deeper, wider, nobler, vaster experiences. That is all we are craving. Everybody wants a transcendental, marvellous experience, because our own life, the daily life, is so petty, so small, so shallow, so meaningless. Therefore we want deep experiences, and when you do experience something, unless you recognise it as an experience, it has no validity. The moment you recognise it, it's already the old, therefore it's not really, basically an experience in freedom. Have you heard that word Yoga? The word Yoga in Sanskrit means something, which we needn't go into and I think it is a wrong interpretation. Yoga is a form of exercise. Through that exercise you hope to achieve all kinds of states, but a stupid mind practising yoga will still remain stupid.
We were travelling once in India on a train and it stopped at a station. Just outside the window a man was doing yoga on the ground. Marvellously it was done, with such grace, with such ease, with such perfection, and people were throwing coins to him. He was a beggar. You see the significance of it? No? That's all.
You see we give importance to things that are not important at all. And also in the question of this meditation and experience is involved drugs, LSD, marijuana, various forms of `Speeds' and so on. It has been going on in India and in Asia for thousands of years, taking drugs, and now it is relegated to the lowest social strata. The poorest, the uneducated - you've no idea, because taking drugs brings about nostalgic remembrances of things that have happened, of psychedelic states. But it's all chemical formula which has no validity at all.
A dull, cunning, stupid mind taking drugs, being conditioned, will experience a great many things, but when the drug wears off he's back to his own backyard. So, a man who is enquiring into the question of what is a religious mind must be free of all this, completely; free of drugs, alcohol, any form of stimulus, so that his mind remains clear, without any distortion. Then one can ask, what is meditation? You understand, we are enquiring into what is religion, what is action which is total, whole, complete, without any distortion, without the trivialities that man has invented, the various systems in order to achieve a quality of mind which is religious. Such a mind must be free of all the things that make it dull, because you need a very clear mind, a mind that is capable of reason and you cannot possibly reason if there is any form of prejudice, if your reason is not objective, or is personal. A mind must be completely sane, which means healthy.
Then we can proceed to enquire. We have laid the foundation. The mind can then proceed to enquire, what is discipline, what is virtue? Discipline, the word, means to learn, not to conform, not to imitate, not go through the drill. To learn what is disorder. It is not discipline imposed upon you by society or by yourself or by your culture or by your guru, by your teacher. All that is really a form of suppression, therefore contradiction and therefore conflict.
Such disciplines make the mind dull, insensitive. Whereas, we are going to enquire into the very meaning of that word discipline, it means to learn, and we are going to learn what virtue is. Do we know what disorder is? There is disorder, not only outwardly but also inwardly. There is confusion outwardly, confusion inwardly. Watch yourself, if you care to and you will see how disorderly your thinking is, your activity is, how contradictory, how confusing. In the understanding of this disorder, by observing it, not bringing a blueprint to correct the disorder, but watching it, being aware of it, becoming sensitive to it, then out of this disorder comes order, which is virtue; not the practising of some stupid quality, but simply becoming aware, highly sensitive to the disorder: the political, economic, social, the religious disorder, outwardly; and the disorder within oneself, the contradictions, the miseries, the confusion, the ambitions, the whole drive from a self-centred activity. All that is disorder and in becoming aware of all that you will find there is a different kind of order, and that it's a living order, not an order which is imposed through compulsion. Virtue, like humility is not something you learn, it's not something you practise, but you see that vanity, pride, all that creates disorder, and in the observing of that disorder comes real humility. Do it, please, as you go along, you will see.
After laying the foundation, which is order, virtue, and setting aside all the trivial inventions that man has built in himself and around himself as a religious structure, which is no religious structure at all, we can ask and find out together now, what is meditation.
You know it is one of the most extraordinary things if you know what meditation is. First of all we have to understand what awareness is: to be aware, aware outwardly, the colours, the proportions of this hall, aware of the various colours that you have on, aware without any choice, just to watch. And also to be inwardly aware of all the movement of thought, the movement of your gestures, the way you walk, the things you eat, the habits you have formed, again without choice - merely to observe attentively. You cannot be aware if there is a division between the observer and the observed, because that division creates a contradiction.
You also have to understand what attention is. I do not know if you have ever given complete attention to anything. To attend means to give your mind, your heart, your nerves, completely. In that attention there is no observer, there is no me. When we are completely attentive the `me' doesn't exist at all. The `me' is the censor which is the past. So, there is a quality of attention which is completely different from concentration because concentration implies exclusion, building a barrier, a wall, putting away everything and concentrating on one thing. That`s fairly simple and fairly easy to achieve, every schoolboy does that. But attention implies the understanding of concentration and attending so that in that attention there are no borders, no frontiers because there is no centre from which you are attending.
Meditation implies a quality of mind that can completely attend, therefore, a mind that can be completely still. The mind is always chattering, always talking, either to itself, within itself or to somebody, always in movement. How can such a mind which is everlastingly chattering, how can it perceive anything? Only a mind that is completely attentive has the total energy to observe: because you need tremendous energy to observe. The religious monks and others say that you cannot waste energy, therefore no sex if you want to be a saint. And when you become a celibate and have taken vows of celibacy there is havoc in you, because you are denying the whole biological system and there is a wastage of energy, you're battling, battling, battling. Or you go to the other extreme, indulge, which is another form of wasting energy. Whereas, if you are attentive it is the greatest form of all summation of energy. It means intensity, passion, and you cannot be passionate if you are wasting. Without any effort the mind can become completely quiet and therefore full of energy without any distortion.
That is the beginning or rather that is the continuation of meditation which we began this morning. We began by asking what is religion. We began by asking if there is an action that is so complete, that is never contradictory, and therefore a life that is totally harmonious and we discarded the various systems because systems mean, as I explained, repetition. The mind, observing from the beginning of this talk till now, becomes extraordinarily sensitive. Being sensitive implies great intelligence, totally attentive and therefore completely quiet. Meditation is a movement of understanding of every action, a mind that is truly religious, that has no belief, that doesn't belong to any group, to any community, that stands completely alone.
There is a difference between aloneness and isolation. Isolation leads to neuroticism, various forms of it, because in isolation there is exclusion, separateness, but a mind that is completely attentive, is completely alone, is therefore, capable of seeing what is true. So far one can verbalize, put into words, but after that nothing can be said. The man who says `I know' does not know. He does not know that which lies beyond, that which is not put together by thought, by our conditioning. Meditation is just opening the door. What lies beyond it can never be expressed in words and anybody who expresses it in words is not aware, does not know. The mind is a religious mind that has compassion, love, that has no fear, that is capable of standing completely alone. Therefore, it finds a reality which is not measurable.
If you want to, ask any questions about all this.
Questioner: You said yesterday that `When we perceive danger, physical danger, there is immediate action'. In that action is there any violence involved? And, if we see psychological dangers and there is instant action is there not also in that instant action violence?
Krishnamurti: What is violence? Resistance is a form of violence isn't it? Conformity is a form of violence. Denying what is, but conforming, is violence. Fear does breed violence. There is violence in a crowded city because there is no space. Man requires space both outwardly and inwardly and when the outward space is denied, which is being denied more and more through overpopulation, there must be violence, especially in cities. So you ask: if one sees psychological danger, is there not violence, an action which is violent? Is it violence if you see danger and act? Bearing in mind that any form of resistance is violence, any form of conformity is violence, that fear breeds violence: when you really understand that completely, and when you see danger, the psychological, inward danger of greed, the danger of nationalism, the danger of division between people, is there violence in that action at all? Obviously not.
Now, I hear that siren. Listen to it. Either you listen to it with no resistance at all, or you listen to it with resistance. If you resist that noise then there is violence. But if there is no resistance at all, but complete attention to that siren, listening to it completely, is that violence? Obviously not.
Questioner: Why not silence?
Krishnamurti: Why not silence? I don't know why not. Do you know what silence means? Is silence between two noises? Is silence between two thoughts? Is silence the result of control, suppression? Does silence come about because you have drilled yourself to be silent? Or is silence natural? Silent; to be completely quiet, not only physically but inwardly without any movement of thought. You know you can speak out of silence; that is, an action which is total, complete, non-fragmentary, non-contradictory, comes about out of complete emptiness of silence. But, we don't know really what it means to be silent.
Questioner: You didn't answer the question.
Krishnamurti: I am answering it sir. We are not silent. You mean to say, sir, that we can sit here quietly for an hour and a quarter, silently? Have you ever sat quietly for a few minutes without a movement of your eyes, without movement of thought? When you ask `Why not silence?', it's very simple to answer, because you are noisy. [Applause]
Krishnamurti: Please....
Questioner: Why not renunciation?
Krishnamurti: I beg of you, don't applaud. It has no meaning at all. If it releases your energy by clapping, do it when we are not here.
The gentleman asked `why not complete renunciation?' What do you mean by that word renunciation? To renounce, to give up? Have you ever given up, renounced, one pleasure? Have you? Have you ever completely, easily put away something? Renunciation implies, doesn't it, that you give up something with pain, as a sacrifice, as something you have to do. Surely, that is not renunciation at all.
Questioner: Please answer the question.
Krishnamurti: I am answering it sir. You ask why not renunciation?
Questioner: Why don't you renounce?
Krishnamurti: Who? Are you asking me, why don't you renounce? Is that it? What have I to renounce? Look at it quietly. What have I to renounce and what have you to renounce? The gentleman asked why don't you renounce, which is me, the speaker. What have I to renounce? Property - because I haven't got any.
Questioner: Words.
Krishnamurti: I'm coming to that, sir.... patience. Have I to renounce publicity? Have I to renounce you sitting there and I sitting here? It doesn't mean to me whether I talk or don't talk because I've gone through that. There's nothing to renounce. And you say 'renounce words'. It is very easy to renounce words, put aside words. Then we must communicate in silence. You understand? How? We can communicate in silence, which means that you must be completely silent. We have done this for 45 years and more, it isn't just one day's idea of something we pick up. To communicate implies not only verbally but non-verbally. Now after verbalizing, if you are silent, completely attentive, then there is a communion which is not verbal.
Questioner: If you do not carry over the past, would there be any creative action as dance, as painting?
Krishnamurti; What does that word mean, creative, to create? When the housewife bakes bread is it creation? Why not? When the painter draws something on a canvas and says he is creative, what does that mean? That he is fulfilling himself on the canvas? Can there be creativity? As long as there is no self-fulfilment, me fulfilling, me acting, me wanting to be silent, me wanting to renounce; as long as there is not that movement, then there is creation.
Questioner: As one uses a crutch when one is lame, when one is weak, just beginning, should not one use this mantra yoga - that is, repetition of a word?
Krishnamurti: Who tells you that you are weak, that you are lame? Who tells you, sir? Or, have you found yourself that you are weak? And therefore, you need a crutch, therefore you need a mantra which is a repetition of a word
Why do you assume that you are weak and therefore you need this which will ultimately lead you to strength, and therefore freedom? Do you follow what's involved in this?.... a gradualness: I am stupid now but gradually I will become intelligent, and while I am stupid I will use all the things that will make me still more stupid. The yoga, mantra yoga, repetition of words, rituals. Really what we want is to find pleasure. What we want is pleasure. We don't say we want pleasure, we say we want to achieve some noble thing, but when you repeat a word hoping that it will lead you to some extraordinary state, what you are seeking is pleasure.
You have been hypnotized for so many generations and now you are also being hypnotized by this word mantra yoga, the repetition of a word. Sir, why do you make so much of it? Repeat a word like 'pepsi cola' or 'coca cola', that's good enough, you don't have to pay thirty or one hundred dollars. Pick up any word, 'ava maria' or any other word and repeat it and you will see what happens to your mind.
Do it, sir. And also some time pick up a piece of stone with some shape to it or a piece of stick with some curve in it, put it on the mantelpiece, put flowers to it every day, with some respect, and you will see at the end of a month you are completely hypnotized by that stick, because you have given your devotion, your reverence, your love to that piece of stone and that becomes a habit and you are hypnotized. It's a form of self-hypnosis with which most of us are familiar, though we're unconscious of it.
Questioner: You are using words to hypnotize us.
Krishnamurti: Am I?
Questioner: To de-hypnotise us.
Krishnamurti: Oh, I'm using words to de-hypnotise you? I'm not sir. I'm neither hypnotizing you nor de-hypnotising you. The speaker is not interested in doing anything to you. All that he says is, observe yourself, know yourself, observe what happening around you, look at yourself, the misery, the tortures, the agonies that you go through. Learn about yourself, not from somebody, including the speaker, but learn about yourself by watching yourself. There's great beauty in that. Then you will find out in watching what it means to be aware, to be attentive, and a mind that is so attentive is a religious mind, is a clear mind and from that you can act totally. That's all he is saying. Do what you want, and you are inevitably going to do what you want, but be aware of what you want to do, for in that awareness your mind becomes sensitive, intelligent and from that intelligence there is an action which is total.


- Sydney 1970 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

1st Public Dialogue

2nd Public Dialogue

ABC Television Interview


TALK AND DIALOGUES SAANEN 1967 1ST PUBLIC TALK 9TH JULY 1967

We are going to have ten talks so that we can take things quietly patiently and intelligently. It behoves those of us who are serious and who have not merely come for one or two talks, out of curiosity to understand the various complications and problems that each human being has, for to understand is to resolve them and be completely free of them.
There are certain things which must be taken for granted. First we must understand what we mean by communication, what the word means to each one of us, what is involved, what is the structure, the nature, of communication. If two of us, you and I, are to communicate with each other there must not only be a verbal understanding of what is being said, at the intellectual level, but also, by implication, listening and learning. These two things, it seems to me, are essential in order that we may communicate with each other, listening and learning. Secondly, each one of us has, obviously, a back ground of knowledge, prejudice and experience, also the suffering and the innumerable complex issues involved in relationship. That is the background of most of us and with that background we try to listen. After all, each one of us is the result of our culturally complex life - we are the result of the whole culture of man, with the education and the experiences of not only a few years, but of centuries.
I do not know if you have ever examined how you listen, it doesn't matter to what, whether to a bird, to the wind in the leaves, to the rushing waters, or how you listen to a dialogue with yourself, to your conversation in various relationships with your intimate friends, your wife or husband. If we try to listen we find it extraordinarily difficult, because we are always projecting our opinions and ideas, our prejudices, our background, our inclinations, our impulses; when they dominate we hardly listen to what is being said. In that state there is no value at all. One listens and therefore learns, only in a state of attention, a state of silence in which this whole background is in abeyance, is quiet; then, it seems to me, it is possible to communicate.
Several other things are involved. If you listen with the background or image that you may have created about the speaker, and listen as to one with certain authority - which the speaker may, or may not, have - then obviously you are not listening. You are listening to the projection which you have put forward and that prevents you from listening. So again, communication is not possible. Obviously, real communication or communion, can only take place when there is silence. When two people are intent, seriously, to under stand something, bringing their whole mind and heart, their nerves, their eyes, their ears, to understand, then in that attention there is a certain quality of silence; then actual communication, actual communion, takes place. In that there is not only learning but complete understanding - and that understanding is not something different from immediate action. That is to say, when one listens without any intention, without any barrier, putting aside all opinions, conclusions, all the rest, experiences - then, in that state one not only understands whether what is being said is true or false, but further, if it is true, there is immediate action, if it is false, there is no action at all.
During these ten talks we are going not only to learn about ourselves, which is of primary importance, but also to learn that in the very process of learning there is action. It is not a matter of learning first and acting afterwards, but rather the very act of learning is the act of doing.
For us, as we are, learning implies the accumulation of ideas - ideas being rationalized and carefully worked-out thought. As we learn we formulate a structure of ideas and having established a formula of ideas, ideals or conclusions, then we act. So there is action separate from idea. This is our life - we formulate first and then try to act according to that formulation. But we are concerned with something entirely different, which is, that the act of learning is action; that in the very process of learning action is taking place and that therefore, there is no conflict.
I think it is important to understand from the very beginning that we are not formulating any philosophy, any intellectual structure of ideas or of theological or purely in intellectual concepts. We are concerned with bringing about in our lives a total revolution which has nothing whatever to do with the structure of society as it is. On the contrary, unless we understand the whole psychological structure of society of which we are part, which we have put together through centuries, and are entirely free from that structure, there can be no total psychological revolution - and a revolution of that kind is absolutely essential.
You must know what is taking place in the world; of the enormous discontent boiling over and expressing itself in different ways - of the hippies, the beatniks, the provos in America - and of the wars going on, for which we are responsible. It is not only the Americans and the Vietnamese, but each one of us, who are responsible for these monstrous wars - and we are not using the word `responsible' casually. We are responsible, whether they take place in the Middle East, or in the Far East, or anywhere else. There is great starvation going on, inefficient government and the piling up of armaments, and so on. Observing all this, one demands, naturally and humanly, that there must be change, that there must be a revolution in the way of our thinking and living. When is that revolution to begin? It has always been thought by the Communists, by the Nationalists, by all organized religious authorities, that the individual doesn't matter at all; the individual can be persuaded in any direction. Though they assert common freedom for man, they do everything to prevent that freedom. The organized religions throughout the world brainwash people to make them conform to a particular pattern, which they call religious ideas and rituals. The Communists, the Capitalists, the Socialists are not concerned with the individual at all, although they talk about him; but I don't see how a radical change can come about except through the individual. For the individual human being is the result of the total experience, knowledge and conduct of man - it is in us. We are the storehouse of all the past, the racial, the family, the individual's experience of life - we are that, and unless in the very essence of our being there is a revolution, a mutation, I do not see how a good society can come about.
When we talk about the individual, we are not opposing him to, or setting him against, the collective, the mass, the whole of mankind, because the human individual is the whole of mankind. Unless you feel that, such a statement becomes merely an intellectual concept. Unless each one of us recognizes the central fact that we as individual human beings represent the whole of mankind, whether they live in the Orient or the Occident, we shall not see how to act.
We human beings, as individuals, are totally responsible for the state of the world. Wars - we are responsible for wars by the way we lead our lives, for we are nationalistic, German, French, Dutch, English, American, Russian; we are Catholics, Protestants, Jews, Buddhists, belonging to Zen or this or that sect, dividing, quarrelling, fighting each other. Our gods, our nationalities, have divided us. When one realizes, not intellectually but actually, as actually as you would recognize that you are hungry, that you and I as human beings are responsible for all this chaos, for all this misery - because we contribute to it, we are part of it - when one realizes that, not emotionally, not intellectually, not sentimentally, but actually, then the problem becomes tremendously serious. When that realization has become so serious, you will act. Not until then, not until you feel that you are completely responsible for this monstrous society, with its wars, with its divisions, with its ugliness, brutalities, greeds, and so on, not until each one of us realizes that, will we act. And you can only act when you know how this structure, not only outwardly, but inwardly, has been put together. That is why one must know more about oneself and the more one knows about oneself the more mature one is. Immaturity lies only in one's ignorance of oneself.
What we are going to do is to learn about ourselves - not according to the speaker, or to Freud, or to Jung, to some analyst or philosopher - but to learn actually what we are. If we learn about ourselves according to Freud we learn about Freud, not about ourselves. To learn about one self, all authority must come to an end, all authority - whether it be the authority of the church or of the local priest, or of the famous analyst, or of the greatest philosophers with their intellectual formulas, and so on. So the first thing that one has to realize when we become serious, demanding a total revolution within the structure of our own psyche, is that there is no authority of any kind. That is very difficult, for there is not only the outward authority, which one can easily reject, but there is inward authority; the inward authority of one's own experience, of one's own accumulated knowledge, of the opens, ideas, ideals which guide one's life and according to which one tries to live. To be free of that authority is immensely difficult - authority, not only in great things, but in the authority of yesterday when you had an experience which taught you something; what it taught becomes the authority of today. Do please understand this, the subtlety, the difficulty of it. There is not only the authority of accumulated knowledge as tradition, of every experience that has left a mark, but there is yesterday's authority which is as destructive as the authority of a thousand years. To understand ourselves needs no authority of yesterday, or of a thousand years, because we ourselves are a living thing, moving, never resting, always flowing. When we look at ourselves with the authority of yesterday, what is important is the authority and not the movement of life which we are, so we don't understand the movement, the flow, the beauty and the quality of that movement - what you understand is the authority you have accumulated, that with which you are examining, looking. To be free of that authority is to die to everything of yesterday so that your mind is always fresh, always young, innocent, full of vigour and passion - it is only in that state that one observes and learns. Such freedom is no longer an instrument to be used by authority according to our pleasure and pain. And for this is required a great deal of awareness, actual awareness of what is going on within the skin, without correcting it, without telling it what it should be, or what it should not be; because if you correct it you have already established the authority, the censor.
If you are willing, serious, and not merely casual and curious, then we will go into it, step by step, not missing a single movement. This doesn't mean that the speaker is going to become the analyst, there is no analyser and no one to be analysed, there is only the fact, there is only that which is. When we know how to look at that which is, then the analyser comes to an end, totally.
So, in these talks, we are going to communicate with each other, not about what should be, or what has been, but about what is actually taking place in us - not about how we should alter it, or what we should do with it, but how to observe and see what actually is. That demands such intense energy! You know, we never look at that which is - we never look at the tree as it is, the shadows, the depth of the foliage, as it is, totally - at the beauty of it. This is because we have concepts of what beauty is and we have formulas of how we should look at the tree, or we want to identify our selves with it - we have an idea about the tree first and see the tree after. The idea, formula, or ideal, prevents us from looking at the tree that is. Ideas, formulas, ideals comprise the culture in which we live - that culture is me, is you and with that culture we look, therefore there is no looking at all. Now, if you are listening to what is being said, actually listening, then the culture, the authority, will totally disappear - you haven't got to fight that background, that culture of the society in which one is brought up - you will be able to recognize that that thing is preventing you from looking. It is only when you actually look that you are in communion, then you have the right contact, not only with the tree, with the cloud, with the mountain, with the beauty of the earth, but also you have direct contact with what is actually within yourself, and when you are directly in contact there is no problem whatever. It is only when there is no contact, when you are the `observer' and the thing observed is something different from you and therefore there is no contact, that the problems arise - then there are the conflicts, the sorrows, pains and anxieties.
During these taWs we are going to help each other to understand and therefore to be in contact with what actually is; this means the `observer' comes to an end and that to look, to listen, to understand and to act, are all the same.
Can we talk over together that which we have been saying - or anything else you like? I think it is very important to ask questions, not only ask questions of another but also ask questions of ourselves. We never ask a fundamental question or when we do ask, we have not the time or the inclination, or the capacity to find the right answer. One must be very serious to ask. The more the question becomes intense the more the answer is not to be found; if one is serious, in the very asking of the question you have the answer. But you have to ask.
Questioner: I don't understand this business of immediate action.
Krishnamurti: What is action? The actual meaning of that word is `to do'. Action implies an active present. But action is the result of yesterday's mannerisms, knowledge, experience, ideas, formulas, which have become established and we act according to them. The memory of yesterday, modified and so on, acts in the present and that creates the future, so in that action there is no active present. I am acting in accordance with a dead thing. (Of course I must have memory in certain categories of activities, technical and so on). But acting according to memory only produces action that is not action at all, it is a dead thing, therefore tomorrow is also a dead thing. So what am I to do? I must learn about action which is totally different from the action of memory. To do this I must see what actually takes place, not intellectually, not verbally, not sentimentally. I have had an experience of anger or of pleasure and that remains as a memory, and according to that memory action takes place. That action from memory increases the anger or the pleasure and it is always accumulating the past - such action from the past is virtually inaction. Can the mind be free from these memories of yesterday so as to live in the present? This must not be a question to which I can obtain an intellectual answer. Nor can the mind, which is of time, which is subject to infinite moods, free itself from the memories of yesterday by trying to live in the present in accordance with the philosophy which says `I must live completely in the present' which says `there is no future, there is no past, that the future is hopeless therefore live in the present and make the best of the present'. I cannot live in the present if the present is in the shadow of the past. To understand this the mind must be capable of looking and you can only look when there is no condemnation, no identification, no judgement - as you can look at a tree, a cloud - simply look at it. Before you can look at the most complex structure of memory, you must be able to look at a tree, at the ant, at the movement of the river, to look - we really don't. It is far more important to look at the past as memory, and this we don't know how to do.
Action according to memory, is total inaction, and therefore there is no revolution at all.
Q: I wonder if there is a contradiction between your saying that the individual is the collective and the result of the past and your saying that there must be no authority from the past?
K: After all, the past, whether invested in another, as in the priest, the analyst, the commander of an army or the wife or the husband, that authority invested by me in another is for my own security, for my own safety. That authority man has accepted for centuries upon centuries. But he has built the authority, he wants the authority, because the more he is confused, the more miserable, the more he wants to have another tell him what to do. The authority which he has invested in another, or the authority which he has created in himself as a guide, becomes an impediment. You see again, this question of authority and the individual is really a very complex affair. To understand the individual we have to understand the collective, and in the collective lies the whole structure of authority. All of us are seeking security in some form or another. Security in jobs, security in having money, security in the continuity of a certain pleasure, sexual or otherwise, and the demand for total security, that is in all of us, and we try to find expression of that urge in different ways. The moment there is the demand for security then there must be authority - obviously - and that is the psychological and cultural structure of our whole society.
Have we ever asked whether this security that we seek, exists at all? We take it for granted it does. We have sought security through churches, through political leaders, through relationships but have we ever found it - have you? Have you ever found security in your relationships? Is there security in any relationship, in any church, or in any government, except physical security? You have security in belief, in dogmas, but that is merely an idea which can be shattered by argument, by doubt, by questioning, by demanding freedom. When one realizes, not as an idea, that there is no such thing as security, permanency, then authority has no meaning whatsoever.
Q: I think you said that we are responsible for the whole of society. I have not interpreted exactly what you mean. Are we responsible for the wars and so on?
K: Don't you think that we are responsible for the wars? The way of our lives indicates that we are brutal, aggressive and have violent prejudices, we have divided our selves into nationalities, religious groups, hating each other, we destroy each other in business; all that must express itself in wars, in hatred - obviously. To live in peace means to live peacefully every day, doesn't it?
Q: I would say that some people are more responsible than others.
K: Ah! The gentleman says that some people are more responsible for these uglinesses than you and I. That is a nice, happy way out of it. But I am afraid we are not - when you are a German and I a Russian, when you are a Communist and I am a Capitalist, are we not at each other's throats - are we not antagonistic to each other? You want everything as it is, undisturbed, because you have a little money, a child, a house and for God's sake you don't want to be disturbed - anything that disturbs you, you hate. Are you not responsible when you insist that you will not be disturbed? And you say `my religion, my Buddha, my Christ', my whatever it is, he is my God, in him you have invested everything, your whole security and misery - you don't want to be disturbed. A man who thinks quite differently, you hate him. To live peacefully every day means you have really no nationality, religion, dogma, or authority. Peace means to love, to be kind; if you haven't that, then you are responsible for all the confusion.
9th July, 1967


TALK AND DIALOGUES SAANEN 1967 2ND PUBLIC TALK 11TH JULY 1967

We were saying that it is important to be completely free from the psychological structure of society, that is, to be completely out of society. To understand the problems of the social structure of which we are part and also to be free from them, we need considerable energy, vigour and vitality.
The more one sees how complex society is the more it becomes obvious how complex the individual that lives in society is. The individual is part of the society he has created, his psychological structure is essentially of that society. To understand the problems which each one of us has is to understand the problems of relationship within society - for we have only one problem really and that is the problem of relationship in this social, psychological structure. To understand and to be free of the problem of relationship one needs a great deal of energy, not only physical and intellectual energy, but an energy that is not motivated or dependent on any psychological stimulation or on any drugs; to have this energy one must first understand how one dissipates energy. We shall go into it step by step and please realize that the speaker is only a mirror, he is voicing what he hopes is the problem of each one of us; in this way one is not just hearing a series of words and ideas but actually listening to and observing oneself, not in terms of what the speaker or another formulates, but rather one is observing the actual state of one's own confusion, one's own lack of energy, misery, the sense of utter hopelessness and so on.
If one is dependent on any stimulation, for the energy which one needs, then that very stimulation makes the mind dull, insensitive, not acute. One may take the drug LSD or other forms of drugs and one may temporarily find enough energy to see things very clearly, but one reverts to one's former state and becomes dependent on that drug more and more. All stimulation, whether of the church, of the drink or drug, or the speaker, will inevitably bring about a dependence and that dependence prevents one from having the vital energy to see clearly for oneself. Any form of dependence on any stimulation lessens the quickness and vitality of the mind. We all depend, unfortunately, on something, it may be dependence on a relationship, or on the reading of an intellectual book, or on certain ideas and ideologies we have formulated; or we depend on solitude, isolation, denial, resistance - these obviously distort and dissipate energy.
One has to become aware of what it is that one is dependent upon. One has to find out why one depends on anything at all, psychologically - I don't mean technologically, or depending on the milkman - but psychologically, why do we depend, what is involved in dependence? This question is essential in investigating the dissipation, deterioration and distortion of energy - the energy we need so vitally to understand the many problems.
What is it on which we so depend, is it a person, a book, a church, a priest, an ideology, a drink or a drug - what are the various supports which each one of us has, subtly or very obviously? Why do we depend and does discovering the cause of a dependence free the mind from that dependence? Do you understand the question? We are taking the journey together - you are not waiting for me to tell you the causes of your dependency, but rather, in enquiring together, we will both discover them - that discovery will be yours, and being yours it will give you vitality. One discovers for oneself that one depends upon something, upon, say, an audience which will stimulate one, therefore one needs that audience. One may derive, from addressing a large group of people, a kind of energy, one depends upon that audience for that energy, upon whether it agrees or disagrees. The more it disagrees the more there is a battle and the more vitality one has, but if the audience agrees then one does not derive that energy. One depends - why? And one asks oneself if in discovering the cause of one's dependence one will free oneself of that dependence. Go into it slowly with me please. One discovers that one needs an audience because it is a very stimulating thing to address people - why does one need that stimulus? Because in oneself one is shallow, in oneself one has nothing, no source of energy which is always full, rich, vital, which is moving, living. In oneself one is enormously poor, one has discovered that, the cause of one's dependence. Does the discovery of the cause free one from being dependent or is the discovery of the cause merely intellectual, merely the discovery of a formula? If it is an intellectual investigation and the intellect has found the cause of the mind's dependence, through rationalization, through analysis, then does that free the mind from being dependent? Obviously it doesn't. The mere intellectual discovery of the cause does not free the mind from its dependence on some thing which will give it stimulation, no more than a merely intellectual acceptance of an idea, or an emotional acquiescence in an ideology will.
The mind is freed from dependence in seeing the totality of this whole structure of stimulation and dependence and in seeing that the mere intellectual discovery of the cause of dependence does not free the mind from dependence. Seeing the whole structure and nature of stimulation and dependence and how that dependence makes the mind stupid, dull, in active, the seeing of the totality of it, alone, frees the mind. Does one see the whole picture or does one see only a part of the picture, a detail? This is a very important question to ask oneself, because one sees things in fragments and thinks in fragments - all one's thinking is in fragments. So one must enquire into what it means to see totally. One asks if one's mind can see the whole, even though it has always functioned fragmentarily, as a nationalist, as an individualist, as the collective, as the Catholic, as German, Russian, French, or as an individual caught in a technological society, functioning in a specialized activity, and so on - everything broken up into fragments with good opposed to evil, hate and love, anxiety and freedom. One's mind is always thinking in duality, in comparison, in competition and such a mind functioning in fragments cannot see the whole. If one is a Hindu, if one looks at the world from one's little window as the Hindu, believing in certain dogmas, rituals, traditions, brought up in a certain culture and so on, obviously one does not see the whole of mankind.
So to see something totally, whether it is a tree, or a relationship or any activity that one has, the mind must be free from all fragmentation, and the very nature of fragmentation is the centre from which one is looking. The back ground, the culture as the Catholic, as the Protestant, as the Communist, as the Socialist, as my family, is the centre from which one is looking. So as long as one is looking at life from a particular point of view, or from a particular experience which one has cherished, which is one's background, which is the `me', one cannot see the totality. Thus it is not a question of how one is to get rid of fragmentation. One's invariable question would be `how am I who function in fragments, not to function in fragments?' - but that is a wrong question. One sees that one is dependent psychologically on so many things and one has discovered intellectually, verbally, and through analysis, the cause of that dependence; the discovery is itself fragmentary because it is an intellectual, verbal, analytical process - which means that what ever thought investigates must inevitably be fragmentary. One can see the totality of something only when thought doesn't interfere, then one sees not verbally and not intellectually but factually, as I see the fact of this microphone, without any like or dislike, there it is. Then one sees the actuality, that one is dependent and one does not want to get rid of that dependence or to be free of its cause. One observes and one observes without any centre, without any structure of the nature of thinking. When there is observation of that kind one sees the whole picture, not just a fragment of that picture and when the mind sees the whole picture there is freedom.
Two things have been discovered, firstly there is a dissipation of energy when there is fragmentation. By observing, by listening to this whole structure of dependence one has discovered that any activity of a mind that works and functions in fragments - as a Hindu, a Communist or a Catholic, or as the analyser analysing - is essentially a dissipated mind, a mind that wastes energy. Secondly, that discovery gives one energy to face any fragments that may arise and therefore as one observes those fragments arise there is a resolving of them.
One has found the very source of dissipation of energy, that any fragmentation, any division, any conflict - for division means conflict - is waste of energy. Yet one may think there is no waste of energy if one imitates and accepts authority - depending on the priest, on rituals, on dogma, on the party, on an ideology - because there one accepts and follows. But the following and the acceptance of an ideology, whether it is good or bad, whether it is holy or unholy, is a fragmentary activity and it therefore causes conflict. Conflict will inevitably arise for there will be a division between `what is' and `what should be' and that conflict is a dissipation of energy. Can one see the truth of it? Again it is not `how am I to be free of conflict?' If one puts that question to oneself `how am I to be free of conflict?' then one creates another problem and hence increases conflict. Whereas if one sees, - `sees' as one sees the microphone, clearly, directly, - then one would understand the essential truth of a life in which there is no conflict at all.
Look Sirs, let us put it differently. We are always comparing what we are with what we should be. The `should be' is a projection of what we think ought to be. We compare ourselves with our neighbour, with the riches he has which we haven't. We compare ourselves with those who are more bright, more intellectual, more affectionate, more kind, more famous, more this and that. The `more' plays an extraordinarily important part in our lives, and the measuring that takes place in each one of us; measuring ourselves with something is one of the primary causes of conflict. In this is involved competition, comparison with this and with that, and we are caught in this conflict. Now, why is there comparison at all? Put this question to yourself. Why do you compare yourself with another? Of course one of the tricks of commercial propaganda is to make you think you are not what you should be and all the rest of it. And from a very young age it begins, you must be as clever as another, through examinations and so on. Why do we compare ourselves at all, psychologically? Please find out. If I don't compare, what am I? I should be dull, empty, stupid, I'll be what I am. If I don't compare myself with another I shall be what I am. But through comparison I hope to evolve, grow, become more intelligent, more beautiful, more this and more that. Will I? The fact is that I am what I am and by comparing I am fragmenting that fact, the actuality, and that is a waste of energy; whereas not to compare, but to be what actually I am, is to have the tremendous energy to look. When you can look without comparison you're beyond all comparison - which doesn't imply a mind that is stagnant with contentment - on the contrary.
So, we see, in essence, how the mind wastes energy and how that energy is necessary to understand the totality of life, not just the fragments. It's like a vast field in which there are many flowers. Did you not notice, if you were here earlier, how, before they cut the hay, there were thousands of flowers of many colours? But most of us take one particular corner of a field and look in that corner at one flower - we don't look at the whole field. We give importance to one flower, and giving importance to that one flower we deny the rest. That's what we do when we give importance to our image of ourselves, then we deny all other images and are therefore in conflict with every other image.
So, as we said, energy is necessary, energy that is without a motive, without a direction. For this we must be poor inwardly, not rich with the things which society, which we have built up. As most of us are rich with the things of society there is no poverty in us at all. What society has built in us and what we have built in ourselves is greed, envy, anger, hate, jealousy, anxiety, and with that we are very rich. To understand all this we must have an extraordinary vitality, both physical as well as psychological. Poverty is one of those strange things; the various religions throughout the world have preached poverty - poverty, chastity, and so on. The poverty of the monk who assumes a robe, changes his name, enters into a cell, picks up the Bible, reads that everlastingly - he's said to be poor. The same is done in different ways in the East, and that's considered poverty - the vow of poverty, to have one loincloth, one robe, one meal a day - and we all respect such poverty. But those people who have assumed the robe of poverty are still rich with the things of society, inwardly, psychologically, because they are still seeking position, prestige; they belong to the category of the religious type and that type is one of the divisions of the culture of society. That is not poverty - poverty is to be completely free of society, though you may have a few clothes, have a few meals. Poverty becomes a marvellous and beautiful thing when the mind is free from the psychological structure of society for then there is no conflict, there is no seeking, there's no asking, no desire - there is nothing. It is only this inward poverty that can see the truth of a life in which there is no conflict at all. Such a life is a benediction, that benediction is not to be found in any church, in any temple. Questioner: Is there not a paradox when you say that thought functions always in fragments and to realize that thought functions in fragments needs energy? Is that not a vicious circle?
Krishnamurti: I need energy to look, but to look becomes fragmentary and therefore dissipates energy - therefore, what is one to do? You see, Sir, I need physical energy, I need intellectual energy, I need an emotional, a passionate energy, to tackle anything - a sustained energy. But I know I am wasting that energy in fragmentation - all the time I'm doing it. Then I say: - `what am I to do, here I am, I want to have this energy to tackle all the problems of life, immediately, but I'm wasting energy all the time' - by not eating the right food, by thinking about this and that, being a Hindu, having my prejudices, my ambitions, envy, greed, and all the rest of it. Now, in that state can I do anything? Listen to the question first, very carefully, don't deny or accept. I dissipate energy and I need energy - that is to say, I'm in a state of contradiction and that very contradiction is another waste of energy. So I realize that whatever I do in this state is a waste of energy. A mind that is confused, what ever it does at any level, will continue to be confused. It is not as if by living according to `one moment of clarity', that confusion will be dissipated. If I do that, then that again breeds another conflict, it therefore furthers more confusion.
I see that any action born of confusion brings, or leads to, further confusion; I've understood that any action of a confused mind only leads to further confusion. I see that very clearly, I see that as a most dangerous thing - as one sees a great danger - I see that as clearly as that. So, what happens? I don't act in terms of confusion anymore. That total inaction is complete action.
Let's put the matter differently. I see that war in any form, killing another from an aeroplane at a great height or with a gun at close quarters, or a battle between my wife and my self, or a battle in business, or a conflict within myself, is war. I may not actually kill a Vietnamese or an American but as long as my life is a battlefield I'm contributing to war. I see that. I see it first, as most of us are trained to, intellectually, that is, fragmentarily, and I see that if I take any action in that fragmentary state it will only contribute to further war, to further conflict. So I must find a state in which there is no conflict at all - a quality of mind that is not touched by conflict. I must find out first of all, if there is such a state, for it may be a purely theoretical, ideological or an imaginary state which is of no value at all. But I have to find it and to find it I must not accept that there is such a state. So, is there such a state? I can only find out if I understand the nature of conflict totally - the conflict which is the duality, good and bad - not that there is not the good and not that there is not the bad - and the conflict between love and jealousy. I must look at it without any judgement, without any comparison - just look. I begin to learn how to look, not how to do. I learn how to look at this vast complex field of life, neither accepting nor rejecting, comparing, condemning, justifying - but how to look - as I would look at a tree. I can only really look at a tree when there is no observer, that is, when the fragmentary process of thought doesn't come into being. So I look at this vast battlefield of life which I have taken for granted as the natural way of living, in which I must fight my neighbour, I must fight my wife, I must fight - you know - compare, judge, condemn, threaten, hate. I look at this situation that I've accepted - at this life which is me - and then can I really look at myself as I am, without any comparison, condemnation and judgement? When I can, I am already out of society, because society always thinks in terms of the great and the small, the powerful and the weak, the beautiful and the ugly - all the rest of it. With one act I've understood this whole process of fragmentation, and therefore I do not belong to any church, any group, any religion, any nationality, to any party.
Q: Reactions or feelings are affected by what you think, and when a mild feeling arises it doesn't affect relationship and you look at it and as long as you don't take any action about it, it does seem to fade away, but then a strong antagonistic emotion arises that does affect relationship and you also look at that without taking any action, it doesn't seem to fade away, it continues.
K: To react is perfectly natural, isn't it? If you put a pin into me I will react, unless I'm paralysed or dead. To react to pleasure and to pain is natural - they are the only two things I have, to react to. The pleasure I want to continue, the pain I want to discard. Reaction is inevitable, natural, but why should it always be broken up into pleasure and pain? I react and then - what takes place? - thought comes in.
Q: Before that, if you react violently, -
K: Wait Sir, just look, I react violently - you put a pin into me and I act violently - I hit you back or run away from you which is violence - both are violent. I feel antagonistic later, a second later, when thought comes in and says, I must do something. Observe it Sir, very closely, and you will see it for yourself. You put a pin into me, I react, why should there by any antagonism? Questioner: Because you're interfering with me.
K: Life is interfering with each one of us all the time.
Q: So you resist that.
K: Now find out Sir, why do you resist? Go into it.
Q: It's the nature of myself.
K: Which is to protect myself physically. I must protect myself physically. Now, why do we carry that desire for protection to psychological states?
Q: Because I don't want to he pushed around psychologically. I want to be free, I don't want to he hemmed in.
K: Are you?
Q: I am of course, I resist it.
K: No Sir, you're not following, it's not very clear. Physically there must be protection, because otherwise I couldn't live. Now why does the mind carry over this desire to protect, psychologically. Why?
Q: Because of the self-protective reaction. Mind you, it shouldn't he like that.
K: No, no, no - don't say `should' or `should not'. The fact is, that psychologically we want to protect ourselves, defend ourselves, resist - why?
Q: When it arises it's a fact and when you look at that fact -
K: Before you go into the fact Sir, find out why you want to protect yourself psychologically.
Q: It's inherent. K: There is nothing inherent. Go into it Sir. You will see. Why do I want to protect myself psychologically?
Q: Because my `I' has certain characteristics and that's one of the characteristics. So therefore you want to say that I have to get rid of the `I'. But you can't do that.
K: I'm not talking about getting rid of any thing. Why do I want to protect myself psychologically? I want to protect myself psychologically only when I don't know myself. The more I know myself the less I want to protect - because myself is nothing; it's a bundle of words and memories. I am protecting a thing which is not, which is merely an idea, a concept - and I'm protecting that, I'm resisting, I'm defending, I'm quarrelling with everybody to maintain it. But the more, or rather, the moment I know the whole structure of that thing, there is nothing to protect. It's not a question of agreeing with me, Sir, do it.
Q: Therefore these strong reactions are going to continue until one sees oneself.
K: And if you like to continue with them, you will.
Q: Oh yes, but if you don't like them then you have to resist them. That's not right.
K: Look - resistance, defence, attack, all these are forms of maintaining a certain quality which we think is important, a certain state which we want to protect.
Q: It's only part of it.
K: That's a great part of it.
Q: There's a question of relationship.
K: All right - put it your own way - relationship. Questioner: Now you don't want to behave in such a way that you have harsh relationships, even though you have the harsh feeling. So there you have to step in and interfere.
K: First of all we have to understand what relationship is, before we protect relationship. What is our relationship? If I'm married, if I have a husband, wife, children, what is my relationship with another? Not theoretically - actually - what is my actual relationship with my wife or husband? Have I any relationship at all?
Q: You certainly live together.
K: Of course, I live with my wife.
Q: And sometimes your relationship is friendly and -
K: Follow it, follow it Sir, go into it. I live with my wife, all the sexual appetites which I had when young have gone, more or less - I still have them occasionally - and what takes place? During the period in which I have lived with my wife I have built up a form of resistance, of dominance, or of acquiescence - I don't want to be nagged, I don't want to be bullied - all that goes on. I have built an image about her in myself and she has built an image about me. Now these two images have a relationship - not I with her. So there is no direct relationship - I see this taking place, all my life it has gone on, the image building and the defending of that image, and I see that as long as I have that image about her there must be a contradiction, though I may have a relationship with her as a wife, there is a battle going on, and if I want to live without battle I must first be free of all images. Now, is that possible? - never to create for an instant an image about her. Whatever she does, bullies me, quarrels with me, nags me, whatever it is, never to build an image - is that at all possible? It means that I must have a mind that is so sharp, a mind that is so very alert, that whatever she says never takes root. If you cannot do it, of course you have the relationship of images which will be everlastingly in battle with each other.
Q: We're not attacking the same point - because in the office or with people with whom you are associated something may happen and you react with a violent feeling. Well now, the fact is that you're not so alert, that feeling -
K: So, find out why you're not so alert.
Q: But in the meantime -
K: There is no meantime.
Q: I don't want to quarrel with my office -
K: Well don't quarrel with your office.
Q: That's what I mean, then you have to stop that.
K: Stop it. But much more important is, why aren't you alert, aware? If you can answer that then the rest of the questions will be answered. But you want the peripheral questions answered without dealing with the fundamental issue, which is to be aware, to watch yourself.
Q(2): How do we know that there is an outside world, how do we know that there's the essence of what the outside world is? Perhaps the outside world is a maya.
K: Now, I believe, the word `maya' in Sanskrit means,to `measure'. As long as the mind has the capacity to measure it will create illusion - naturally. So they have said that as the mind has no other capacity except to measure, therefore what it measures is illusory. That's a philosophy that exists in India - that all the world is maya, is an illusion. So they say put up with it, forget it, your disease, your hurts, the world, the quarrels - it's just an illusion. But really to tell a hungry man the world is a maya, illusion, means nothing at all to him. A person who has got cancer, pain - to talk to him about illusion means absolutely nothing. What matters is not whether the world exists or doesn't exist, whether it he illusory or not, but the fact is there is the world - there's you and me in battle with each other - Vietnamese are being killed by this or by that. Those are facts and to understand facts we must be in contact with them, which means to look at them without any interference of thought, as prejudice, dogma, belief, nationality.
11th July, 1967


TALK AND DIALOGUES SAANEN 1967 3RD PUBLIC TALK 13TH JULY 1967

We were saying, the other day, how important it is to understand the nature of conflict, not only outwardly as war, but also inwardly, which is much more complex, needing greater attention and deeper, wider understanding. Most of us are in conflict, at different levels of our consciousness. There is no one spot untouched by conflict. There is no one area which hasn't been a battlefield, and in all our relation ships whether with the most intimate person, or with the neighbour, or with society, this conflict exists - a state of contradiction, division, separation, duality, the opposites, all of which contribute to conflict. The more one is aware and just observing oneself and one's relationship to society and its structure, the more we see that at all levels of our being there is conflict - major or minor conflict - which brings about devastating results, or very superficial responses. But the actual fact is, that there is deeply rooted in all of us the essence of conflict, which expresses itself in so many different ways, through antagonism, through hate, through the desire to dominate, to possess, to guide another's life. Now is it at all possible to be totally free of this essence of conflict? Perhaps one can trim, lop off, certain branches of conflict but can one go deeply and unearth the essence so that there is no conflict whatsoever within and therefore no conflict without? Which does not mean that by becoming free of conflict we shall stagnate, or vegetate, or become un-dynamic, not vital, not full of energy. In enquiring about this matter one must first see whether any outward organization can help in bringing about peace within. There are whole groups of people, called by different names, who believe in creating perfect outward organizations - a welfare society bureaucratically run, or a society based on computer thinking, and so on - they believe that such organizations can bring peace to man. There are the Communists, the Materialists, Socialists, and also the so-called religious people who belong to various organizations; they all fundamentally believe that by bringing about a certain order outwardly there will be established through various forms of sanctions, compulsions and laws, freedom from all aggression and from all conflict. Also there is a group of people who say we will have order without conflict, if inwardly we have identified ourselves with a certain principle or ideology and live according to that - according to certain inward, established laws. We know these various types, but through conformity, whether enforced or willing, can there be the cessation of conflict? Do you understand the question? Can there be the cessation of conflict if you are either compelled outwardly to live at peace with yourself and your neighbour - compelled, brainwashed, forced - or, you are inwardly trying to live according to ideologies and principles given to man by authority - forcing yourself, struggling, trying constantly to conform? Man has tried every way - obedience, revolt, conformity and the following of certain directives, in order to live inwardly at peace - without any conflict.
If one observes various civilizations and religions one cannot doubt that man has tried, but somehow, it seems to me, he has always failed, Maybe an altogether different approach is necessary, which is neither conformity, nor obedience, nor imitation, nor an identification with a principle, or image, or formula, but a totally different way. By `way' I do not mean a method or a path, but a totally different approach to the whole problem. I think it would be worth while examining this possibility together - to find out if it is at all possible for man to live a completely orderly inward life, without any form of compulsion, imitation, suppression, or sublimation and bring it about as a living quality, not something held within the framework of ideas. A peace, an inward tranquillity which knows no disturbance at any moment - is such a state at all possible? I think every intelligent, enquiring human being is asking this question.
Man has accepted war as a way of life; man has accepted conflict as innate, as part of daily existence; man has accepted hate, jealousy, envy, greed, aggression, causing enmity in another, as the natural way of existence. When we accept such a way of life, we must naturally accept the structure of society as it is. If one accepts competition, anger, hate, greed, envy, acquisitiveness, then naturally one lives within the pattern of respectable society. That is what most of us are caught in, because most of us want to be terribly respectable. Please realize, as we were saying the other day, that merely listening to a few words, or accepting a few ideas, will not solve the problem at all. What we are trying to do together is to examine our own minds, our own hearts, the way we think, the way we feel and how we act in our daily life - to examine what we actually are, not what we should be, or have been. So, if you are listening, then you are listening to yourself, not to the speaker. You are observing the pattern of your own thinking, the way you act, think, feel, live. And there one observes that as long as one conforms to the pattern of society one must accept aggression, hate, enmity, envy, as part of life, that part of life which inevitably breeds conflict, wars, brutality, the so-called modern society. One has to accept it and live with it and in it, making one's life a battle field. If one does not accept, and no religious person can possibly accept such a society, then how is this inward order with no outward domination to be found? - an inward tranquillity which demands no expression at all, a tranquillity which is in itself a blessing. Is it at all possible to come upon it, and live with it? This is the question which most of us are asking and to which we never find an answer. Perhaps this morning we can go into this question and find out for ourselves whether it is actually possible - not as an idea, not as a concept, but actually find out how to live a daily life in which there is no disorder inwardly, a life of complete tranquillity, but which has tremendous vitality. I think if we could find that out then perhaps all these meetings would be worthwhile, otherwise they have no meaning what ever. So let us go into it.
I am tempted to repeat a story about a great disciple going to God and demanding to be taught truth. And this poor God says `My friend it is such a hot day please give me a glass of water'. So the disciple goes out, comes upon the first house and knocks on the door, and a beautiful young lady opens the door. The disciple falls in love with her, marries her, and has children - four or five of them. One day, it begins to rain, and it keeps on raining, raining, raining - the torrents have swollen the rivers, the streets and houses are being washed away, so the disciple takes his children and his wife, carries them on his shoulder, and as he is being washed away he says `Lord, please save me!' And the Lord says, `Where is that glass of water for which I asked?'. It is rather a good story, because most of us think in terms of time, we think that inward order can only come about through time, that tranquillity is to be built little by little, adding every day. Time does not bring this inward order and peace, so one of the important things to understand is how to put a stop to time so as not to think in terms of gradualness, - which is quite an immense task, which actually means there is no tomorrow for you to be peaceful. You have to be orderly on the instant, there is no other moment.
So we are going to examine the whole structure and nature of conflict; we are going to do it together, not the speaker alone and you merely a listener, a follower - but rather both of us together, a situation in which there is no authority whatsoever. Because where there is authority, inwardly there is disorder. And since we are investigating together, discovering, understanding, you have to work as hard as the speaker - it is your responsibility, not the speaker's alone.
We know there is inward disorder, inward conflict, which expresses itself outwardly as war, and so on. Being aware of this disorder, this conflict, confusion, and misery, one begins to look, to find out why there is this disorder. Why do we have to live in disorder? Why do we have to have conflict every day - from the moment we wake up till we go to sleep or ultimately die? When we ask such a question, either we answer that it is inevitable and therefore cannot be altered, or we say we don't know the answer, and therefore wait for another to tell us how to look. If we wait for somebody to tell us how to look at this disorder, at this chaos, confusion, conflict, then we are waiting to discover the nature of conflict according to somebody else, therefore we have not discovered. Isn't that so? So it matters immensely how we look, how we say, `why do I live in conflict?'. Because when we are no longer seeking any authority to tell us, the moment we are free from the authority of another, we are already clear, our mind is already sharp to look. And to travel, to go up a mountain, we must not carry great burdens. In the same way, if to examine very clearly this complex problem we put away all authority, then we are much lighter, freer to look. Therefore, in order to observe, to act, to listen, there must be freedom from all authority; then we can begin to ask why we live in this dreadful, destructive inward conflict.
I wonder, when you look, what is your response? Is it to the causes of conflict, or to the person with whom you are in conflict, or to the division between what you want and its contrary - or is it to the very nature of conflict? I don't want to know with whom I am in conflict, I don't want to know the peripheral conflicts of my being. What I want to know, in essence, is why should conflict exist at all? When I put that question to myself, I see a fundamental issue, which has nothing to do with peripheral conflicts and their solution. I am concerned with the central issue, and I see, perhaps you also see, that the very nature of desire, if not properly understood, inevitably leads to conflict.
I desire contradictory things. Desire itself is always in contradiction; which doesn't mean that I must destroy desire - suppress is, control it, sublimate it. I see that desire in itself is contradictory - not the desire for something, for achievement, for success, for prestige, for having a better house, better knowledge, and so on, not in the object, but in the very nature of desire itself, there is contradiction. Now, I have to understand the nature of desire before I can understand conflict and when I am concerned with it I am neither condemning, justifying, nor suppressing it. I am just aware of the nature of desire, in which there is a contradiction, and that this contradiction breeds conflict. We are in ourselves in contradiction, wanting this and not wanting that, wanting to be more beautiful or more intelligent, wanting more power. In ourselves we are in a state of contradiction, and that state of contradiction is brought about by desire - desire for pleasure and the avoidance of pain.
So I see desire as the root of all contradiction. Desire says I must have this, I must avoid that - I must have pleasure, whether sexual, or the pleasure of becoming famous, the pleasure of dominating, pleasures of various subtle kinds. Not achieving these, not being able to arrive at what I want, there is the pain of not achieving, which is a contradiction. So we live in a state of contradiction; I must think this, but I think that; I must be that, but actually I am this; there must be brotherhood of mankind, but I am nationalistic; I cling to my church, my God, my house, my family. So we live in contradiction. That is our life. And that contradiction cannot be integrated; that is one of the fallacies. Contradiction only comes to an end when I begin to understand the whole nature of desire. Throughout the world, in the Orient and the Occident, there are people who are interested in this, the so-called religious people - not the business man, not the army people, not the bureaucrats, they are not interested in any of these things, but the so-called religious people - knowing that desire is the root of all these things, they have said that it must be suppressed, sublimated, destroyed, controlled. But what is happening? Some Catholic priests are in revolt and want to get married and the monk is now looking outward. All the agonies of suppression, distortion, the brutal discipline of conformity to a pattern, have no meaning whatsoever, they don't lead to truth. To understand truth the mind must be completely free, without distortion - not a spot of it.
One has to understand this question of desire, but not intellectually, for there is no such thing as intellectual understanding. When one says, `I understand intellectually', what one actually means is, `I hear the words, and I understand the meaning of the words'. So when one uses the word `understanding', one is saying that to understand is to be immediately aware of the fact. If you are immediately aware of the fact there is understanding which is also action. So one has to find out what desire is. Why shouldn't there be desire and what is wrong with desire? When one sees a beautiful house, a lovely stream, a cloud lit by the evening sun over the mountain, when you look at all that, there is immense sensual pleasure, the enjoyment of lovely colour and so on. What is wrong with it? Why should one suppress it? And when one sees a lovely face, why shouldn't one look at that face? We know how desire arises, it is a very simple and a very obvious phenomenon that doesn't need a great deal of investigation. There is seeing, contact, sensation, and when thought interferes with that sensation desire arises. I can look at that beautiful face, well proportioned, intelligent, alive, not self-centred, it is not self-conscious of its own beauty and therefore no longer beautiful; I can look at it and the looking brings a sensation, and then thought comes in and all the things that thought develops, possession, holding, sex - the whole process begins, by thought. So the reaction is perverted by thought. But to react is normal, healthy, sane. It would be absurd to see a marvellous light on the cloud and not enjoy it, but thought dwells upon it and makes it into a pleasurable memory, and it wants that pleasure to be repeated. This is the whole nature of sex, thought chews over the pleasure, over and over again and it wants it to be repeated. So there is thought and desire which are always in contradiction with each other. Is it clear? Look, these are only ordinary explanations and as explanations have no value at all. But what has value is to see how desire comes into being, how thought interferes with sensation and makes it into a memory and the desire for the pleasure of that memory is given continuity and sustained by thought, nourished by thought.
Thought and desire must always be in contradiction in themselves because they are fragmentary. As we said the other day, all thought is fragmentary, and therefore desire is a contradiction. Our life is in a state of self contradiction from morning until night, until we die. And one sees this actually, not theoretically, not verbally, not intellectually, one sees this thing as one sees from a height, the whole valley, the beauty of the valley, the stream, the trees, the people, the houses, the colour, the whole thing on sees. In the same way one looks at this thing, and one sees that one cannot do anything about it. What can one do? If one does anything, it is the action of thought wanting to change it and therefore bringing another contradiction.
I see in myself a state of contradiction. I see how this contradiction has arisen, and that this contradiction is disorder and that there can be no order brought about by thought, because thought in itself is fragmentary, is limited; thought is the response of memory, and when that memory which is fragmentary, acts upon this contradiction it breeds further contradiction. So I see the whole of this phenomenon and the very seeing is the action within which there is no contradiction. Look, let's put it very simply. I see I am dull, stupid - the response to that is, I want to be more clever, intelligent, brighter. Now what has happened? I am dull, stupid, and I want to be brighter, more intelligent, in that there is contradiction already, therefore there is further conflict which is a further waste of energy. But if I could live with that stupidity, with that dullness, without the contradiction and therefore with the capacity to look at that dullness, it would be no longer dull. I don't know if you see? Or, I am envious and I don't want to change it, I don't want to become non-envious - the fact is, I am envious. Can I look at that envy without introducing its opposite, without wanting not be envious, or to change it, or to be specific about it? Can I look at that envy, which is a form of hate and jealousy, can I look at it, as it is, without introducing any other factor? The moment I introduce any other factor I bring in further contradiction. But envy in itself is a contradiction, isn't it? I am this, I want to be that, and so long as there is any form of comparative thinking, there must be conflict. And this does not mean that I am satisfied with what I am, for the moment I am satisfied with what I am I only breed further conflict. Can I look at my envy without bringing about conflict in that look? Can I just look at a beautiful house, a lovely garden with flowers, without any contradiction? Contradiction must exist as long as there is division, and the very nature of desire, which thought builds up, is to bring about division.
So to have inward order, inward tranquillity and a mind that is not in conflict at any time, one has to understand the whole nature of thought and desire, and that understanding can only exist when thought doesn't breed further conflict. Just a minute, Sir, just a minute. Let us take a breather shall we? You know, it is very odd that you come prepared with questions and therefore you are not listening to the talk. You are more interested in the question that you are going to put than in listening to what has been said. Sir, take time, have a little patience, because we have talked about some thing very serious, that demands a great deal of enquiry, a great deal of looking into. If you have looked deeply into yourselves, you have no time to ask a question so immediately.
Questioner: What is going to prevent a new religion, with a dogma with a church and a priest and an interpreter being formed of what you are saying?
Krishnamurti: I am afraid nobody can prevent it except yourself. Isn't that so? If you are a follower then you destroy everything and you will invent a new sect, a new religion, a new priest, a new dogma and all that filth. And I am using that word filth properly. So it depends on you, whether you are going to use this to exploit it, to achieve a particular position, a particular understanding and all the rest of it. It is so simple.
Q: Can this freedom from conflict take place while we are in deep sleep?
K: I don't know anything about deep sleep, but what I want is to be free from this conflict while I am awake while I go and work in a beastly little office, with my bosses and all the rest of it; in my family there must be peace and order in myself, while I am awake. You know, a sleep in which there is no dreaming at all is one of the most extra- ordinary things - I don't know if you want to go into it and if this is the right occasion. Shall we go into it? That gentle man raised the question whether this freedom from conflict exists in deep sleep? If in our daily life it doesn't exist, it cannot possibly exist when we are asleep, and this question raises the whole problem of dreams and sleep.
The psychologists, the fashionable ones and the well established ones, say that you must dream otherwise something is wrong with you. We have never asked ourselves why we dream at all. We have never asked ourselves whether we can give the mind complete rest, not only at those moments when we are alone in solitude with ourselves, but also when we are asleep - but to have complete rest, without any dreams, without any conflict, without any problems. In that state the mind can renew itself, can become fresh, young, innocent. But if the mind is all the time tortured by problems, by conflict, by innumerable contradictory desires, then dreams are inevitable. So let's go into it.
Find out for yourselves why you dream at all, not how to interpret dreams. Why do you dream and is it necessary to dream? You dream because during the day your mind is so occupied with outward things, your office, the kitchen, washing dishes, the children, outwardly occupied with the radio, the television, the newspaper, the magazine, the trees, the rivers, the clouds and everything that is impinging upon your mind. At those moments there is no hint of the unconscious. Obviously when the surface mind is very occupied, the deeper layers of consciousness, of that mind, have no relationship with it. And when you go to sleep, the superficial mind, which has been so occupied during the day, is somewhat quiet - not entirely quiet, but somewhat quiet. I am not a psychologist, I am not a specialist, but I have observed this and you can do it for yourselves. So when you go to sleep the superficial mind is fairly quiet and then the deeper layers intimate their own demands, their own con- flicts, their own agonies. And these become certain forms of dreams, with intimations, hints. Then you wake up and say `By jove, I have had a dream, it tells me something, or I must do something with it.' Or as you are dreaming the interpretation is going on. If you have ever followed a dream, as you are dreaming, the interpretation is also taking place. Then when you wake up your problems are solved, your mind is lighter, fairly clear. Now all that process is a waste of energy, isn't it? Why should you dream at all? Because if you are really awake during the day, watching every thought, every feeling, every movement of the mind, your angers, your bitterness, your envies, your hates, your jealousies, watching your reactions when you are flattered, when you are insulted, when you are neglected, when you feel lonely, watching all that, and the trees, the movement of the water, being greatly aware of everything outside you, inwardly, then the whole of the unconsciousness, as well as the conscious, is opened up. You don't have to wait for the night to sleep, to have the intimations of the unconscious. Then, if you do this, watch your mind in operation, your feelings, your heart, your reactions - that is, if you know yourself as you are in your relationships with the outer and with your own feelings - then you will see that when you go to sleep there is no dreaming at all. Then the mind becomes an extraordinary instrument which is always renewing itself - because there is no conflict at all, it is always fresh. And this is not a theory, you can't practise it. Such a mind is, by its very nature, really tranquil, quiet, silent. It is only such a mind that can see the beauty of life; and such a mind alone can know, can come upon, something which is beyond time.
13th July, 1967


TALK AND DIALOGUES SAANEN 1967 4TH PUBLIC TALK 16TH JULY 1967

We are very serious about rather trivial things but very few of us are serious and earnest about the fundamental issues of life. We are serious in demanding and fulfilling our desires and pleasures. We are serious in self-expression or in continuing a particular activity to which we are committed. We are serious about nationalism, about wars, about our particular prejudices, dogmas and beliefs. At least we are superficially serious, but unfortunately we are not serious about the deep issues of life. And the more one is serious about the radical implications of life the more one has vigour, vitality, and the drive that is necessary to go through to the very end. It seems to me that here in this tent we should be clear, at least for the time being, clear and serious in what we are talking about.
We were saying how extraordinarily important it is to bring about a psychological revolution so that we are totally outside society. There have been many revolutions, economic, social, ideological, but unfortunately they have brought about colossal misery, and peripheral improvement - they have not in any way solved the human problem of relationship. When we talk about revolution we are concerned with the psychological structure of society in which we are caught and of which we are part. And apparently we are not very serious about the psychological structure or the psychological nature of our being which has brought about a society which is so corrupt and which really has very little meaning. We don't take very seriously the question of how to be free from that society. At least there must be a few, a group of people, not organized round a particular form of dogma, belief, or leader, but rather a group of individuals who are seriously and with complete intent, aware of the nature of their psyche and of society and of the necessity of inwardly bringing about a total revolution - that is, no longer living in violence, in hatred, in antagonism, in merely pursuing every form of entertainment and pleasure. Pleasure and desire are not love. We pursue pleasure and desire and their fulfilment, sexually, or ambitiously - which we call love - at different levels of our existence, and this pursuit we consider imperative, necessary and demanding complete attention.
What we are concerned about, in this tent, during these talks and discussions, is to see if as individuals we can bring about in ourselves that quality of seriousness which in itself, through awareness of one's own nature, brings about a revolution: to bring this about, not through propaganda, not because we are here every other day for the next three weeks, not because we conform to a particular ideological pattern, but rather as human beings gathered together to understand the very complex problem of living - not belonging to any group, any society, any nationality, to any particular dogma, religion, church, and all that immature nonsense. So we are trying during these days to bring about in ourselves that quality of seriousness, which in itself, through awareness of its own nature - never accepting, never condemning, but observing its relationship to society - will bring about a revolution. That is what we are concerned with and with nothing else. Because everything else is rather immature, everything else leads to antagonism, to war, to hatred. Also we are concerned with action, not ideological action, not action according to a particular principle, or action according to Communism, Socialism, Capitalism, or action according to a particular religious dogma or sanction, but the action of a mind which, because it has freed itself from the sociological and psychological structure of society, has become a religious mind.
By `religious mind' we mean a mind that is aware not only of the outward circumstances of life and of how society is built, of the complex problems of outward relationships, but also aware of its own mechanism, of the way it thinks, it feels, it acts. Such a mind is not a fragmentary mind; such a mind is not concerned with the particular, whether the particular is the `me' or society, or a particUlar culture, or a particular dogma or ideology but rather it is concerned with the total understanding of man, which is ourselves.
What we are inwardly exposes itself outwardly. You may introduce many laws, many injunctions, sanctions and tortures outwardly, but unless there is an inward revolution, inward change, the mere outward structure of what `should be' is ultimately broken down; you may put man in a frame work so tight, as in the communist world, yet it will break up. So we are in this world that is so confused, so miserable, at war; can we, living in this world, as human beings, bring about a change in ourselves? That seems to me the fundamental issue, not what you believe, or what you don't believe whether you are a Christian, non-Christian, whether you are a Catholic, Protestant and all the immature structures which the mind has built upon fear.
What are we, as human beings, concerned about - what is it that is most important for us, apart from the routine of daily living, going to the office and all that goes with that - what is fundamentally serious to each one of us? I think we shoUld ask that question of ourselves, not to find an easy answer - and when we do put such a question earnestly, deeply, we shall begin then to find out for ourselves, whether money, position, prestige, fame, success, whether these things and all the implications involved in them, are really most important for each one of us. Or, are we pursuing a secret pleasure of our own - that pleasure of having a greater experience, a greater knowledge, greater understanding of life, which again is the pursuit of pleasure in different forms? And we may be very serious, seeking to find out what truth is and if there is such a thing as God yet is not that search, is not the pursuit of that, also tinged with pleasure? Or, are we merely pursuing physical satisfaction - sensorial, sexually, and so on? Of these things I think we should be very clear, because they are going to guide and shape our lives. Most of us are pursuing, outwardly and inwardly, pleasure, and pleasure is the structure of society. I think it is very important to find this out, because from childhood till death, deeply, surreptitiously, cunningly and also obviously, we are pursuing pleasure, whether it be in the name of God, in the name of society, or in the name of our own demands and urgencies. And if we are pursuing pleasure, which most of us are, which we can observe very simply, what is implied in that pursuit? I may want pleasure, I may want the fulfilment of that pleasure, through ambition, through hate, through jealousy, and so on - if I know, or observe, for myself, the nature and structure of pleasure then in the understanding of it I can either pursue it logically, ruthlessly, acting with fully open eyes though it involves a great deal of fear and pain - or come upon a state in which I can live in peace.
It is important, it seems to me, that one should understand the nature of pleasure - not condemning it or justifying it, or keeping it in a deep corner of one's mind which one never examines because it may reveal a pleasure that may contain in itself tremendous pain. I think we should investigate closely, hesitantly, delicately, this question, neither opposing it nor resisting it - for pleasure is a basic demand of our life, the finding of it and the continuity of that pleasure, in nourishing it and sustaining it, and when there is no pleasure, life becomes dull, stupid, lonely, tiresome, meaningless.
Intellectuals throughout the world have found that pleasure doesn't bring a great deal of understanding, and because of this they have invented philosophies, theologies, according to the clever, cunning mind. But those of us who are serious must find out what pleasure is, what is the nature of it, why we are caught in it. We are not condemning pleasure, we are not saying it is right or wrong. People are violent because it gives them a great deal of pleasure - they get a great deal of satisfaction and pleasure from hurting somebody, verbally, physically, or by a gesture. Or one takes pleasure in becoming famous, writing a book. So one must find out what pleasure is and what is involved in it, and whether it is at all possible to live in a world that contains not pleasure but a tremendous sense of bliss, a tremendous sense of enjoyment, which is not pleasure at all. We are going to investigate that this morning - investigate it together, not by the speaker explaining and you listening, agreeing or disagreeing, but rather by taking the journey together. To take the journey together you must travel lightly and you can only travel lightly when you are not burdened with opinions and conclusions.
Why is it that the mind is always demanding pleasure? Why is it that we do things, however noble or ignoble, with the undercurrent of pleasure? Why is it that we sacrifice, give up, suffer - again on the thin thread of pleasure? And what is pleasure? I wonder if any of us have seriously asked ourselves this question and pursued it to the very end to find out? Obviously it arises from sensory reactions - I like you or I don't like you - you look nice or you don't look nice - that's a lovely cloud, full of light, the beauty and shape of that mountain, clear against the blue sky. Sensory perception is involved and there is a deep delight in watching the flow of a river, watching a face that is well proportioned, intelligent, has depth. And then there is the memory of yesterday which was full of deep enjoyment, whether it was sexual or intellectual, or merely a fleeting emotional response - and one wants yesterday's pleasure repeated - again it is a form of sensory reaction. Yesterday evening one saw a cloud on the top of the mountains, lit by the setting sun; as one observed it there was no `observer' but only the light and the beauty of that sunset - that left an imprint on the mind and the mind thinks it over and demands a further experience of that nature. These are obvious everyday phenomena in our lives, whether the perception of a cloud or a sexual or intellectual experience.
So thought has a great deal to do with pleasure. I can look at that sunset and the next moment it is gone - thought comes in and begins to think about it, says how beautiful it was when for a moment `I' was absent, with all my problems, tortures, miseries; there was only that marvellous thing. And that remains as thought, is sustained by thought. The same thing with regard to sexual pleasure - thought chews it over, thinks about it endlessly, builds up images which sustain the sensation and the demand for fulfilment tomorrow. It is the same with regard to ambition, fame, success and being important. So desire is sustained and nourished by thought, it is given continuity in relation to a particular form of experience which has given pleasure. One can observe this very simply in oneself. And when that thought, which has created pleasure, is denied, then there is pain, there is conflict - then there is fear. Please do observe this in yourself, otherwise there is no value at all in what you are hearing. What you hear, the explanation, is like the noise of a roaring stream, it has no value at all, but if you listen, not to the speaker, but use the speaker as a mirror in which you are looking, then you will relate what is being said to yourself, and it may have tremendous value. I hope that you are doing this, because without understanding pleasure and therefore pain, we shall never be free of fear.
A mind that is not clear of fear lives in darkness, in confusion, in conflict. A mind that is caught in fear must be violent, and the whole psychological structure as well as the sociological life of a human being, is based on the pleasure/ fear principle - therefore he is aggressive, violent. You may have ideologies and principles of non-violence, but they are all utterly meaningless. As we said the other day, all ideologies, whether of the communists, of the churches or of a serious person, are idiotic, they have no meaning. What has meaning is to understand fear and to Understand fear one must also understand, very deeply, the nature of pleasure. Pleasure involves pain, the two are not separate, they are two sides of a single coin. To understand pleasure one must be fully aware of the subtleties of this pleasure. Have you ever noticed how people talk when they have a little power, when they are at the head of some silly, stupid organization? - they thunder like God because they have a little power. That means that to them pleasure has become an extraordinarily important thing. And if they are a little intellectual or famous, how their manner, walk and outlook changes.
So where there is pleasure there is pain inevitably leading to fear - not only fear of great things, like death, like the fear of deep lonely isolation, fear of not being at all, but also at superficial levels, the fear of what a neighbour thinks about you, how the boss at the office regards you, of the husband and wife, and the fear of not living up to images that one has built about oneself. The fear not only of the unknown, but fear of the known. And all this fear is resolved, not by suppression, not be denial, but by understanding the whole structure of pleasure, pain and fear. For that understanding there is required an awareness which comes when you are looking at yourself, looking at yourself as in a mirror - because without self-knowing, that is, knowing about your self, pleasure and fear can never come to an end.
To know yourself is to know a very complex and living thing - it is like a movement, a constant moving, moving, moving. To know yourself, to observe, you must have a mind in which there is no sense of comparison or judgement or condemnation or justification. After all, life being an immense living movement, it is not to be limited to your idiosyncrasies or fancies, or your demands - although these are also part of that movement - and if you confine that movement to the particular form of your demands and inclinations then you will always remain in conflict.
A mind that has understood the nature of pleasure and fear is no longer violent and can therefore live at peace within itself and with the world.
Perhaps we can talk over together, through questioning, what we have discussed this morning.
Questioner: How can we have trust in the speaker so that we may know that what he is saying is true? And how can we have trust in him so that we may know that he leads us rightly?
Krishnamurti: Are we talking about leadership and trust? You know we have had leaders of every kind, political, religious. Aren't you fed up with the leaders? Haven,t you thrown them overboard into that river so that you have no leader at all any more? Or are you still, after these two million years, seeking a leader? Because leaders destroy the follower and the followers destroy the leader. Why should you have faith in anyone?
The speaker does not demand your faith, he is not setting himself up as an authority, because an authority of any kind - specially in the field of thought, of understanding - is the most destructive, evil thing. So we are not talking of leadership, of having faith in the leader or the speaker. We are saying that each one of us, each one of us as a human being, has to be one's own leader, teacher, disciple, everything in oneself. Everything else has failed, the churches, the political leaders, the leaders of war, those people who want to bring about a marvellous society, they have not done it. So it depends on you now, on you as a human being, in whom the whole of mankind is, it is your responsibility. Therefore you have to become tremendously aware of yourself, of what you say, of how you say it, of what you think and the motives in the pursuit of your pleasures.
Q: What is the relationship between pleasure and fear?
K: Don't you know it, do you want an explanation of that? When I can't get my pleasure what happens? Have you not noticed it? I want something which is going to give me tremendous pleasure - what takes place when I am thwarted, denied it? There is antagonism, there is violence, there is a sense of frustration, all of which is a form of fear.
So let us examine this question of pleasure and fear. I want something which is going to give me a great deal of pleasure. I want to become famous, have position, prestige - then that is denied - what happens to me? Or when you have denied yourself the pleasure of driving, of smoking or having sex, or whatever it is - have you noticed what battles you go through, what pain, what anxiety, what antagonism, hatred. It is all a form of fear, isn't it - I'm afraid of not getting what I want? Aren't you afraid, having climbed for many years to a particular form of ideology, when that ideology is shaken, torn away from you by logic or by life, aren't you afraid of standing alone? The belief in that ideology has given you satisfaction and pleasure, and when that is taken away you are left stranded, empty handed, and fear begins - until you find another form of belief, another pleasure. It is so simple and because it is so simple we refuse to see its simplicity, we want it to be very complex. When your wife turns away from you aren't you jealous - aren't you angry - aren't you hating the man who has attracted her? And what is all that but fear of losing that which has given you a great deal of pleasure, a companionship, a certain quality of assurance, and domination and all the rest.
You know it is most difficult to look at things simply, for our minds are very complex - we have lost the quality of simplicity. I don't mean simplicity in clothes, in food, in all that immature nonsense which the saints cultivate, but the simplicity of a mind that can look directly at things - that can without any fear look at oneself as one actuality is, without any distortion, so that when you lie, you see you lie - not cover it up, not run away from it, not find excuses. When you are afraid, know you are afraid, be clear about your fear. 16th July, 1967


TALK AND DIALOGUES SAANEN 1967 5TH PUBLIC TALK 18TH JULY 1967

We said that we were going to talk over together this morning the question of fear. As it is a very important subject we should spend not only this morning, but perhaps several mornings, going into that question and all the problems related to that central issue, which is fear.
Before we begin to unravel the very complex issue of fear we should also, I think, understand the nature of freedom. What do we mean by freedom and do we really want to be free? I am not at all sure that most of us want to be completely free of every burden, rather we should like to keep some pleasurable, satisfying, complex ideologies and gratifying formulas. We shoUld of course like to be free of those things that are painful - the ugly memories, painful experiences and so on. So we should go into this question of freedom and enquire whether it is at all possible to be free, or if it is an ideological utopia, a concept which has no reality whatsoever. We all say we would like to be free, but I think that before we pursue that desire with which our inclinations or tendencies confront us, we should understand the nature and the structure of freedom. Is it freedom when you are free from something, free from pain, free from some kind of anxiety; or is not freedom itself entirely different from freedom from something? One can be free from anger, perhaps from jealousy, but is not freedom from something a reaction and therefore not freedom at all?
Is not freedom something entirely different from any reaction, any inclination, any desire? One can be free from dogma very easily, by analysing, kicking it out, yet the motive for that freedom from a dogma contains its own reaction, doesn't it? The motive, the desire to be free from a dogma, may be that it is no longer convenient, no longer fashionable, no longer reasonable, no longer popular, circumstances are against it and therefore you want to be free from it; these are merely reactions. Is reaction away from anything freedom - or is freedom something entirely different from reaction, standing by itself without any motive, not dependent upon any inclination, tendency and circumstance? Is there such a thing as that kind of freedom? One can be free from nationalism because one believes in internationalism, or because it is no longer economically necessary with a Common market in which it is no longer worth keeping the dogma of nationalism with its flag; you can easily put that away. But has such rationalization or logical conclusion anything to do with freedom? Nor can a leader, spiritual or political, promise freedom at the end of something - for can freedom which comes about through discipline, through conformity, through acceptance, that promises the ideal through the following of that ideal, be freedom? Or is freedom a state of mind which is so intensely active, vigorous, that it throws away every form of dependence, slavery, conformity and acceptance? Does the mind want such freedom? Such freedom implies complete solitude, a state of mind which is not dependant on circumstantial stimulation, ideas, experience. Freedom of that kind obviously means aloneness, solitude. Can the mind brought up in a culture that is so dependent upon environment, on its own tendencies, inclinations, ever find that freedom which is completely alone? It is only in such solitude that there can be relationship with another; in it there is no friction, no dominance, no dependence. Please, you have to understand this, it is not just s verbal conclusion, which you accept or deny. Is this what each individual demands and insists upon - a freedom in which there is no leadership, no tradition, no authority? Otherwise there is not freedom; otherwise when you say you are free from something, it is merely a reaction, which, because it is a reaction, is going to be the cause of another reaction. One can have a chain of reactions, accepting each reaction as a freedom, but that chain is not freedom, it is a continuity of the modified past to which the mind clings.
Freedom from fear can be reaction, but such a reaction is not freedom. I can be free from the fear of my wife, but I may still be afraid. I may be free from the fear of my wife but freedom from that form of fear is particular, - I don't like to be dominated and therefore I want to be free from domination, from the nagging and all the rest. That particular demand for freedom is a reaction which will create another form of conformity, another form of domination. Like the beatniks, the hippies and so on, their revolt against society, which is good in itself, is a reaction which is going to create a conformity to the hippies, therefore it is not freedom at all.
When we discuss the question of fear, we must, of necessity, understand the nature of freedom, or see that when we talk about freedom we are not talking about complete freedom, but rather freedom from some inconvenient, un pleasant, undesirable thing. We don't want to be free from pleasure; we want to be free from pain. But pain is the shadow of pleasure - the two cannot be separated, they are the one coin with pleasure and pain on reverse sides.
Freedom is complete in itself, it is not a reaction, it is not an ideological conclusion. Freedom implies complete solitude, an inward state of mind that is not dependent on any stimulus, on any knowledge; it is not the result of any experience or conclusion. In understanding freedom we also understand what is implied in solitude. Most of us, inwardly, are never alone. There is a difference between isolation, cutting oneself off and aloneness, solitude. We know what it is to be isolated, to have built a wall round oneself, a wall of resistance, a wall which we have built in order never to be vulnerable. Or we may live in a dreamy idiotic ideology which has no validity at all. All these bring about self isolation, and in our daily life, in the office, at home, in our sexual relationships, in every activity, this process of self isolation is going on. That form of isolation, and living in an ivory tower of ideology, has nothing whatsoever to do with solitude, with aloneness. The state of solitude, aloneness, can only come about when there is freedom from the psychological structure of society, which we have built through our reactions and of which we are.
In understanding total freedom we come upon the sense of complete solitude. I feel that it is only a mind that has understood this solitude that can have relationship in which there is no conflict whatsoever. But if we create an image of what we think is solitude and establish that as the basis of solitude in ourselves, and from that try to find a relationship, then such relationship will only bring about conflict.
We are concerned with the question of fear, but if we don't understand the problems related to that central issue, that quality of aloneness, then when we approach that thing called fear we shan't know what to do. We were saying, that we human beings - who have lived so long, gathered so much experience - are secondhand entities, there is nothing original. We are contaminated by every kind of torture, conflict, obedience, acceptance, fear, jealousy, anxiety and therefore there is not that quality of aloneness. Please observe yourself - as we said the other day, do use the speaker and his words as a mirror in which you are observing yourself. The more you know about yourself the greater the quality of maturity - the immature person is he who does not know himself at all. One of the main features of fear is the non-acceptance of what one is, the inability to face oneself.
We as human beings, as we are, are only a result, a psychological product. In that state - in being a product of time, of culture, of experience, of knowledge, of all the accumul- ated memories of a thousand yesterdays, or of yesterday - there is no aloneness at all. All our relationships are based on what has been, or what should be, therefore all relation ship is a conflict, a battlefield. If one would Understand what is right relationship, one must enquire into the nature and the structure of solitude, which is to be completely alone. But that word alone creates an image - watch yourself, you will see. When you use that word alone you have already a formula, an image, and you try to live up to that image, to that formula. But the word or the image is not the fact. One has to understand and live with that which actually is. We are not alone, we are a bundle of memories, handed down through centuries, as Germans, as Russians, as Europeans, and so on.
Understanding solitude - if you really know what it means and live in that state - is really quite extraordinary, because then the mind is always fresh and is not dependent upon inclination, tendency, nor guided by circumstance. In understanding solitude you will begin to understand the necessity of living with yourself as you actually are - for one of our major causes of fear is that we do not want to face ourselves as we are. Please, this morning, do look at yourselves as you actually are, not as you think you ought to be or as you have been. See whether you can look at yourself without any tremor, without any false modesty, without any fear, without any justification or condemnation - just live with what you actually are.
Know what it means to live with actuality. In observing myself I find I am jealous, anxious, or envious - I realize that. Now I want to live with that because it is only when I live with something intimately that I begin to understand it. But to live with my envy, with my anxiety, is one of the most difficult things - I see that the moment I get used to it I am not living with it. You are following all this? There is that river and I can see it every day, hear the sound of it, the lapping of the water, but after two or three days I have got used to it and I don't always hear it. I can have a picture in the room, I have looked at it every day, at the beauty, the colour, the various depths and shadows, the quality of it, yet having looked at it for a week I have lost it, I have got used to it. And the same happens with the mountains, with the valleys, the rivers, the trees, with the family, with my wife, with my husband. But to live with a living thing like jealousy, envy, means that I can never accept it, I can never get used to it - I must care for it as I would care for a newly planted tree, I must protect it against the sun, against the storm. So, in the same way, I have to live with this anxiety and envy, I must care for it, not get used to it, not condemn it. In this way I begin to love it and to care for it, which is not that I love to be envious or anxious, but rather that I care for the watching. It is like living with a snake in the room, gradually I begin to see my immediate relationship to it and there is no conflict.
So, can you and I, live with what we actuality are? Being dull, envious, fearful, thinking that we have tremendous affection when we have not, getting easily hurt, flattered, bored, can we live with these actualities, neither accepting nor denying, but observing, living with them without becoming morbid, depressed or elated? Then you will find that one of the major reasons for fear is that we don't want to live with what we are.
We have talked, first of freedom, then of solitude and then of being aware of what we are, and also of how what we are is related to the past and has a movement towards the future, of being aware of this and of living with it, never getting used to it, never accepting it. If we understand this, not intellectually, but through actually doing it, then we can ask a further question: is this freedom, this solitude, this actual coming into immediate contact with the whole structure of what is, to be found or to be come upon through time? That is, is freedom to be achieved through time, through a gradual process? I am not free, because I am anxious, I am fearful, I am this, I am that, I am afraid of death, I am afraid of my neighbour, I am afraid of losing my job, I am afraid of my husband turning against me - of all the things that one has built up through life. I am not free. I can be free by getting rid of them one by one, throwing them out, but that is not freedom. Is freedom to be achieved through time? Obviously not - for the moment you introduce time there is a process, you are enslaving yourself more and more. If I am to be free from violence gradually, through the practice of non-violence, then in the gradual practice I am sowing the seeds of violence all the time. So we are asking a very fundamental question when we ask whether freedom is to be achieved, or rather, whether it comes into being, through time?
The next question is - can one be conscious of that freedom? You are following? If one says `I am free, then one is not free. So freedom, the freedom of which we are talking, is not something resulting from a conscious effort to achieve it. Therefore it lies beyond all, beyond the field of consciousness and it is not a matter of time. Time is consciousness; time is sorrow; time is fear of thought. When you say, `I have realized that complete freedom', then you certainly know, if you are really honest with yourself, that you are back where you were. It is like a man saying `I am happy', the moment he says `I am happy', he is living the memory of that which is gone. Freedom is not of time and the mind has to look at life, which is a vast movement, without the bondage of time. Do go into it, you will see that one can do all this and when this is very clear - not ideologically, not because you have accepted explanations - then one can proceed to find out what fear is and whether it is at all possible to be completely free of it, right through one's being. One may be superficially aware or conscious of fear. I may be afraid of my neighbour and know I am afraid; I can resist, or neglect, or be totally indifferent to what he says because I think he is stupid - I can resist him. I can be aware of my conscious fears, but am I aware of my fears at the deeper levels of my mind? How are you going to find out the fears that are concealed, hidden, secret? This implies much graver question, which is - is fear to be divided into the conscious and the unconscious? Please follow this closely, it is a very important question. The specialist, the psychologist, the analyst, has made this division into the deeper levels of fear and the superficial levels of fear. But if you follow what the psychologists say, or what the speaker says, then you are understanding their theory, their dogmas, their knowledge - you are not understanding the actuality of yourself. You can,t understand yourself according to Freud, Jung or according to the speaker - you have to understand yourself directly. For this reason all those people have no importance at all.
We are asking - is fear to be divided, as the conscious fears and the unconscious fears? Please be careful how you answer this question, for if you say they are not to be divided then you are denying the unconscious. If you accept that fears are to be divided into the conscious and the unconscious, then you accept that formula. See what is implied when you make the division into fears of the deeply rooted unconscious and the superficial fears. What is implied in that? One can be fairly easily conscious and aware and know the superficial fears by one's immediate reactions. But to unearth, unravel, uproot, to expose the deep-rooted fears, how is that to take place - through dreams, through intimations, through hints? All that implies time. Or is there only fear, which fear we translate into different forms? Only one desire, but the objects of desire change? Desire is always the same - perhaps fear is always the same - one fear which is trans- lated into different fears. I am afraid of this and that, but I realize that fear cannot be divided. This is something that you have to realize, it is not a logical conclusion, not some thing which you put together and believe in. But when you see that fear cannot be divided you have made a discovery that is tremendous and then you will have put away altogether this problem of the unconscious and you will no longer depend on the psychologists, the analysts. This is really a very serious thing, for when you see that fear is indivisible you understand that it is a movement which expresses itself in different ways, not the separate fears of death, of my wife, of losing my job, of not achieving, fulfilling myself and so on. And as long as you see that movement - and not the object to which the movement goes - then you are facing an immense question. Then you are asking how one can look at fear which is indivisible and therefore not fragmentary, without the fragmentation which the mind has cultivated. You are following? I have been presented with the nature of fear as a totality, there is only a total fear, not the fragmentary fears. Now can my mind, which thinks in fragments - my wife, my child, my family, my job, my country - you know how it functions in fragments - can my fragmentary mind observe the total picture of fear? Can it? You are understanding the question? I have lived a life of fragmentation, my thought is only capable of thinking in fragmentation, so I only look at fear through the fragmentary process of thought. To look at total fear must I not be without the fragmentary process of thought? Thought, the whole process of the machinery of thinking, is fragmentation, it breaks up everything. I love you and I hate you, you are my enemy, you are my friend. My peculiar idiosyncrasies, my inclinations are in battle with everything else - my job, my position, my prestige, my country and your country, my God and your God - it is all the fragmentation of thought. And this thought is always old, it is never new and is therefore never free. Thought can never be free because it is the reaction of memory and memory is old. This thought looks at the total state of fear, or tries to look at it, and when it looks it reduces it into fragments. So the mind can only look at this total fear when there is no movement of thought.
We will proceed the day after tomorrow, because there is much to be gone into. Can we discuss, what we have talked about this morning?
Questioner: Sir, you take a fundamental question like fear and you have the confidence to approach that problem, even though it sounds like analysis. I am sure it doesn't bother you a bit - you approach it with full confidence. Now what is that confidence and how does it arise? How does one go about it?
Krishnamurti: How do you know I have confidence? And what do you mean by that word `confidence'? You say I have confidence in approaching a problem of such a nature as fear. Is it confidence? That is to say, being certain, capable, being capable of analysis, capable of seeing the whole of it - having the capacity and from that capacity having confidence; because you are sure and confident in yourself - you are clever and therefore you can tackle such a fundamental issue. And you ask, how do I get that confidence? First you posit, you state that I have confidence, then you ask how do I get it? How do you know I have confidence? Perhaps I have no confidence at all? Do follow this please. I dislike or distrust confidence for it implies that one is certain, and has achieved; one moves as from a platform, from a state, which means one has accumulated a great deal of knowledge, a great deal of experience and from that one has gained confidence and is therefore able to tackle the problem. But it isn't a bit like that, quite the contrary, for the moment one has reached a conclusion, a position of achievement, of knowledge, from which one starts examining, one is finished, then one is translating every living thing in terms of the old. Whereas, if one has no foothold, if there is no certainty, no achievement, then there is freedom to examine, freedom to look. And when one looks with freedom it is always new.
A man who is confident is a dead human being, like the priest, like the commissar, believing in ideologies, in God, in their conclusions, their ideas, their reactions; they have produced a hideous, monstrous world. Whereas a man who is free to look, and look without the background - without having any opinion, any conclusion, without any standard or principle - he can observe and his observation is always clear, unconfused, fresh and innocent. It is that innocency alone that can see the totality of this whole process.
Q: Sir, there is an essential difference; that is, you approach this whole problem and you don't ask anybody about it at all, and I don't do that. What is the nature of what you do?
K: The problem is not the essential difference between the speaker and the questioner, but why does the questioner depend? Why do you depend, what are the implications of dependence? I depend on my wife, or my wife depends on me - why? Follow this out - don't brush it aside. Why does she depend on me? Is it not because in her self she is not clear, she is unhappy, therefore I help her, I sustain her, I nourish her, or she nourishes me. So it is a mutual dependence, psychologically as well as objectively. So I depend, and when she looks at somebody else she has taken away that support on which I depend, I am hurt, I am afraid, I am jealous. So if you depend on me, on the speaker, to nourish you psychologically, then you will always be in doubt and say, `My goodness, he may be wrong' or `There is a better teacher round the corner, there is a greater psychologist, the latest anthropologist who has studied so much, who knows so much'. So you will depend on him; but if you understand the nature of your own dependence then you will have no need of authority at all from anybody. Then your eyes will be clear to look; then you will really look out of innocence and innocence is its own action.
18th July, 1967


TALK AND DIALOGUES SAANEN 1967 6TH PUBLIC TALK 20TH JULY 1967

We will continue talking over together the whole complex problem of fear. I think we should bear in mind that we are concerned not merely about the peripheral changes but rather with a radical revolution in the very psyche itself; we must understand the psychological structure not only of the society in which we live, but also the psychological structure and the nature of ourselves. The two, society and ourselves, are not separate. We are society and living in a world that is so confused, so antagonistic and at war, we must bring about a revolution in ourselves - that's the primary issue at all times. The more one is concerned, not merely with superficial change, with the world, with its misery, with its devilment, but really concerned with one's own structure and nature, the more it seems to me one must become very, very serious. We are serious about certain things which give us a great deal of pleasure, a great deal of satisfaction, we want to pursue that pleasure at any price, whether it be sexual or the fulfilment of ambition, or some kind of gratification. But very few of us are serious in the sense of seeing the whole problem of existence, the conflicts, the wars, the anxieties, the despairs, the loneliness, the suffering. To be serious about these fundamental issues means a continual attention to these matters, not just sporadic interest, not an interest that you occasionally give when you have a problem that is biting you. This seriousness must be our background, from which we think, live and act; otherwise we fritter away our life discussing endlessly things that really don't matter, which is such a waste of energy. The more one is serious inwardly, the more there is maturity. Maturity is not a matter of age surely? It is not a matter of gathering a great many experiences, or accumulating a great deal of knowledge. Maturity has nothing to do with age and time, but comes rather with this quality of seriousness. Such maturity is only possible when there is wider and deeper knowing of oneself.
This quality of maturity - must it be left to time, to circumstances, to inclination, or to a particular form of tendency? Is it like a fruit that ripens during the summer and is ready to fall in the autumn, taking time, many days of rain, sunshine, cloudy weather, and cold, and then after all the adversity of climate it is ready to be taken away? Is this maturity a matter of adversity? I feel there is no time to waste and that one must be mature immediately, not biologically or physiologically, but mature inwardly, completely ripe totally. Is that a matter of adversity, experience, knowledge, time and so on? I think this is an important question to ask of ourselves, because unfortunately we mature rather too early, biologically and die physically before we have understood the whole meaning of life.
We spend our days in regret, in remembrances, in building images about ourselves. Will this bring about maturity - or is maturity something that is immediate, not touched by time at all? Do please ask yourself this question - because we are here not just to listen to talks, to endless discussions, verbal exchange and the piling up of words, but we are here, it seems to me, and I say this with humility, not to accumulate knowledge and experience, but rather to see things directly and immediately, as they are. I feel that in that lies the quality of maturity in which there is no deception, no dishonesty, no double thinking, no double standard. We are here to see ourselves actuality as we are, without any fear, without the images which we have built about ourselves; each one of us has an image of what we should be, we have an idea that we are great, or very un- interesting, dull or mediocre - or, we have a feeling that we are extraordinarily affectionate, superior, full of wisdom, knowledge. These pictures we have of ourselves deny totally the perceiving of the immediate, of `what is'. There is a conflict between the image and `what is', and it seems to me that maturity is a state of mind in which the image is not and there is only `what is', in that there is no conflict whatsoever. A mind that is in conflict is not mature, whether the conflict be with the family, with oneself, with desires, with one's ambitions, one's fulfilments. Conflict at any level surely indicates a mind that is not mature, ripe, clear. A mind that is always seeking, demanding, hoping, can never mature.
When discussing together this question of fear, we must bear in mind that it is not just a fear, not just a particular form of fear, in which one is caught, but that it is fear itself, which is expressed in different ways. Desire changes its object; when one is young, one wants all kinds of enjoyable, pleasurable, sensual things, and as one grows older desire changes its object, it gets more and more complex, but it is still the same desire although the object of that desire changes. In the same way there is only fear, not the varieties of fears. When we go into this question of fear, we must bear in mind that one must see the totality of fear and not the fragmentation of fear. One may be afraid of the neighbour, of the wife, of death, of loneliness, of old age, of never having loved, or never knowing what love is and never knowing what this sense of complete abandonment is, be cause it is only in the total abandonment of oneself that there is beauty. Not knowing all this, one is afraid, not only of the known but also of the unknown. One must consider fear totally, not the fragmentary fears in which one is caught.
The question then is - can one perceive the totality of fear? Can one see fear completely, and not its various aspects? I may be afraid of death and you may be afraid of loneliness, another may be afraid of not becoming famous, or living a life which is so boring, lonely, drugged, weary, a routine. One may be afraid of so many things and we are apt to wish that we could solve each fear by itself, one by one. Such a wish seems to me, to be immature, for there is only fear.
Can the mind see the totality of fear and not merely the different forms of fear? You understand my question? Now how is it possible to see the totality of fear as well as these different aspects of it - the central structure and nature of fear and also its fragmentation, such as the fear of the dark, the fear of walking alone, the fear of the wife or the husband, or losing the job? If I could understand the central nature of fear then I should be able to examine all the details, but if I merely look at the details then I shall never come to the central issue.
Most of us, when there is fear, are apt to run away from it, or suppress it, control it, or turn to some form of escape. We do not know how to look. We do not know how to live with that fear. Most of us are, unfortunately, afraid of something, from childhood until we die; living in such a corrupt society, the education that we receive engenders this fear. Take your particular kind of fear, if you are at all aware, watch your reactions, look at it, look at it without any movement of escape, justification, or suppression, just look at it. I may have a particular fear of disease, can I look at it without any tremor, without any escape, without any hope - just look at it?
I think the `how to look' is very important. The whole problem lies in the words `to look, to see and to listen'. Can I look at a fear without the word that causes that fear? Can I look without the word which arouses fear, like the word `death'? The word itself brings a tremor, an anxiety, just as the word `love' has its own tremor, its own image. Can I look at that fear without the word, without any reaction, justification, or acceptance, or denial; can I just look at it? I can only look when the mind is very quiet, just as I can only listen to what you are saying when my mind is not chattering to itself, carrying on a dialogue with itself - only then can I listen to what you are saying completely. If I am carrying on my own conversation, with my own problems, my own anxieties, I am incapable of listening to you. In the same way can I look at a fear, or a problem that I have, can I just look at it, without trying to solve it, without trying to build courage and all the rest, can I merely observe it? One can observe a cloud, a tree or a movement of the river with a fairly quiet mind because it is something that is not very important to each one of us, but when there is fear, despair, when one is directly in contact with loneliness, with jealousy, with an ugly state of that kind, then can one just look at it so completely, one's mind so quiet, that one can really see?
A quiet mind is not to be cultivated; a mind that is made to be quiet is a stagnant mind, it has no quality of depth, width and beauty. But when you are serious you want to see fear completely, you no longer want to live with fear for it is a dreadful thing; you have had fear, you must know how it warps, twists, how it darkens the days. When you become serious, intense, it is like living with a serpent in your room, you watch every movement, you are very, very sensitive to the least noise it makes. To observe fear you have to live with it, you must know and understand all its content, its nature, its structure, its movement. Can one live with fear in this way? Have you ever tried living in this way with anything, living with yourself first, living with your wife or husband? If you have tried living with yourself you begin to see that `yourself' is not a static state, it is a living thing - to live with that living thing your mind must also be alive, it cannot be alive if it is caught in opinions, judgments and values. To live with a living thing is one of the most difficult things to do, for we do not live with the living thing but with the image and the image is a dead thing to which we continually add and that is why all relationships go wrong.
To live with fear, which is alive, requires a mind and a heart that are extraordinarily subtle, that have no conclusion, no formula and therefore can follow every movement of fear. If you so observe and live with fear - and this doesn't take a whole day, it can take a second, a minute - you begin to know the whole nature of fear and you will inevitably ask: who is the entity that is living with fear, who is it that is living with it, following it, that is observing it? Who is the `observer' and what is he observing?
You are asking yourself - who is the observer, who is it that is living, watching and taking into account all the movements of the various forms of fear and is also aware of the central fact of fear? Is the observer a dead entity, a static being - has he not accumulated a lot of knowledge and in formation about himself, learnt so much, had so many experiences - is not all this experience, this knowledge, this infinite variety of loneliness and suffering, the past, a dead thing, memory; is it not a dead thing that observes and lives with the movement of fear? Is the observer the static dead past or a living thing? What is your answer? Are you the dead entity that is watching a living thing; or a living thing watching a living thing? In the observer the two states exist - when you observe a tree, you observe with the botanical knowledge of that tree and also you observe the living movement of that tree, the wind on the leaves, among the branches, how the trunk moves with the wind; it is a living thing and you are looking at it with accumulated knowledge about that tree and that knowledge is a dead thing - or, you look at it without any accumulated knowledge, so that you, who are a living thing, are looking at a living thing. The observer is both the past and the living present - the observer is the past, which touches the living present.
Let us bring it much nearer. When you, who are the observer, look at your wife, your friend, are you observing with the memories of yesterday, are you aware that yesterday is contaminating the present - or, are you observing as though there were no yesterday at all? The past is always overshadowing the present, the past memory - what she said to me, what he said to me - the pleasure, the flattery of yesterday, the insult of yesterday, these memories touch the present and give it a twist. The observer is both the past and the present, he is half alive and half dead, and with this life and death he looks.
Is there an observer who is neither of the past nor of the present, in terms of time? That there is the observer who is of the past, is fairly clear - the image, the symbol, the idea, the ideologies and so on, the past - yet he is also actively present, actively examining, looking, observing, listening. That listening, that looking is touched by the past and the observer is still within the field of time. When he observes the object, fear, or whatever it is, within the field of time, he is not seeing the totality of fear. Now can the observer go beyond, so that he is neither the past nor the present, so that the observer is the observed, which is the living? This, that we are talking about, is real meditation.
It is very difficult to express in words the nature of that state of mind in which there is not only the past as the observer, but also the observer who is actually observing listening and yet with a chapter, a root in the past. It is because the observer lives in the past and in the present which is touched by the past, that there is a division between the observer and the observed. This division, this space, this time interval, between the observer and the observed, comes to an end only when there is another quality, which is not of time at all, which is neither of the past nor of the present; then only is the observer the observed, and this is not a process of identification with the observed.
I was told by someone who had studied these things, that in ancient China, before a painter of nature commenced to paint, he sat in front of a tree for days, months, years - it doesn't matter - until he was the tree; not that he became the tree, not that he identified himself with the tree, but he was the tree. This means that there was no space between the observer and the observed, there was no experience as the observer experiencing the beauty, the movement, the shadow, the depth of a leaf, the quality of colour. He was totally the tree and only in that state could he paint. In ancient India this also existed, they were not trying to be fashionable, non-objective, non this and that and all the modern tricks. Identification with something is fairly easy but it leads to greater conflict, misery, and loneliness. Most of us identify ourselves with the family, with the husband, with the wife, the nation, and that has led to great misery, great wars. We are talking of something entirely different and you must understand this, not verbally, but at the core, in your heart, right at the root of your being, then you will see that you will be for ever timelessly free of fear, and only then will you know what love is.
One must understand the observer and not the thing observed, for that has very little value. Fear has very little value actually if you come to think of it; what has value is how you look at fear, what you do with fear or what you do not do with fear. The analysis, the seeking of the cause of fear, the everlasting questioning, asking, dreaming, all that is of the observer; so that understanding the observer has a greater value than understanding the observed. As one looks at the observer, which is oneself, one sees that oneself is not only of the past, as the dead memories, hopes, guilt, knowledge, but that all knowledge is in the past. When one says `I know', one means, `I know you as you were yesterday; I don't know you actually now.' Oneself is the past, living in the present touched by the past, overshadowed by the past, and tomorrow is waiting, which also is part of the observer. All that is within the field of time in the sense of yesterday, today and tomorrow. That is all one knows and with this state of mind, as the observer, one looks at fear, at jealousy, at war, at the family - that enclosing entity called the family - and with that one lives. The observer is always trying to solve the problem of the thing which is observed, which is the challenge, which is the new, and one is always translating the new in terms of the old, one is everlastingly, until one comes to an end, in conflict. One cannot understand intellectually, verbally, argumentatively, or through explanations, a state of mind in which the observer has no longer the space between himself and the thing observed, in which the past is no longer interfering, at any time, yet it is only then that the observer is the observed and only then that fear comes totally to an end.
As long as there is fear there is no love. What is love? There are so many explanations of love, as sex, as belonging to somebody, being not dominated by somebody, being nourished psychologically by another, all the thinking about sex; it is all generally understood as love - and there is always anxiety, fear, jealousy, guilt. Surely where there is such conflict there is no love. This is not an aphorism to learn but rather a fact to observe in oneself; do what you will, as long as there is fear, as long as there is any form of jealousy, anxiety, you cannot possibly love. Love has nothing what so ever to do with pleasure and desire - pleasure goes with fear, and a mind that lives in fear must obviously always be seeking pleasure. Pleasure only increases fear, so one is caught in a vicious circle. By being aware of that vicious circle, just by watching it, living with it, never trying to find a way out of it - for the circle is broken not because you are doing something about it - you will break that circle. Then only when there is no pleasure, no desire or fear, then there is something called love. Questioner: It seems to me that fear is necessary to our self-protection.
Krishnamurti: Yes Sir, that's fairly clear isn't it? Physical fear is directly related to biological existence. As long as one must have physical security there must be fear.
Obviously that it true. As long as I depend on somebody for food and shelter I must be afraid, physically, of not having food and shelter tomorrow. But modern society - the welfare society - sees that one has food and shelter and clothing. Even though I may have food, clothes, and shelter, which are absolutely necessary, yet beyond that there is fear because I want to be secure psychologically, I want to be secure in my relationship with another, in my position which I have built as of the most extraordinary importance, a position which gives me a status, a regard from others; so there are not only physical fears but also psychological fears. The psychological fears have created a society which sustains or maintains the physical fears. The psychological fears come into being when we are German, French, English, Russian, with our nationalism, our stupid flags, with our kings and queens and separate armies and all that immaturity. That nonsense is destroying us. We are spending millions and millions on armaments and in destroying others. There is no security for us, physically even; not so much here in Switzerland, or in Holland, or in England, but go to India, go to the Middle East, go to Vietnam - for the great insecurity there, we are all responsible. What is of first importance, is to understand and therefore go beyond, above, the psychological securities, the vested interests which we have in nationalities, in the family, in religions and all the rest; then we shall have physical security and there will be no wars.
Q: How is it that the dead past has such an over whelming influence over the actual present?
K: How is it that the dead past has such control over the thing which I think is living - I think it is living? But is it living - or are we only the dead past, to which we are trying to give life, in the present? Which means, are you living - you understand - living? You may eat, you may have sexual experience, you may climb the mountains, but all those are mechanical actions. But are you actually living or is it the past living in the present so that you are not living at all - the past continuing in the present, giving it a quality of living? I don't know if you have ever observed yourself - what is, `yourself'? There is `yourself' which is the dead weight of the past and you say you are living in the present. What is the thing that says - `I am living', that consciousness that says - `I am alive' - apart from the physical organism that has its own responses, its own motivation? What is the thing that says - `I am alive' - is it thought, is it feeling? If it is thought, obviously thought is always the old - if you really saw that thought is always the old, if you really saw it as you feel hunger, then you would see that what you think is living is only a modified continuation of the past, it is thinking. Is there any other living thing? - not God in you, which again is another form of thought, thought having invented God, because thought in itself is so uncertain, so dead that it has to invent a living thing - is there really a living thing, living independently of any motive, any stimulation, any dependence; is there a living thing that is not subject to circumstances, to tendencies, to inclination? Go into yourself and you will find out - find out, and if you can live with what you have found out, then perhaps you will be able to go beyond it and come upon something that is timeless living.
20th July, 1967


TALK AND DIALOGUES SAANEN 1967 7TH PUBLIC TALK 23RD JULY 1967

We were saying the other day that fear and being beyond and above fear, is a very complex problem, it needs a great deal of understanding in which there is neither suppression nor control nor any form of elimination. To understand fear one must be aware of the structure and the nature of fear - one has to learn about it and not come to it with any form of conclusion.
I do not know if you have thought about the question of learning. It is really quite an interesting issue. What is learning - and do we ever learn? Do we learn from experience? Do we ever learn from accumulation of knowledge? We say we lean from experience - do we? There have been nearly fifteen thousand wars during the last five thousand years - that is a great deal of experience for man. Have we learnt from these experiences that war is a most appalling thing and must come to an end? And is learning a matter of time? We have not learnt after five thousand years that war, the organized killing of another, for whatever reason, is a most... I don't know what words to use. If we have not learnt during these five thousand years then is learning a matter time? Apparently we have not learnt from this vast experience of killing another - what will teach us? Apparently environmental circumstances, pressures, disturbances, destruction, starvation, brutality, have not taught us and we have taken five thousand years to learn that we haven't learnt. So what is learning? Please, this is quite a serious question, this is not a schoolboy question which is put in a school for an essay. What is learning and when does it take place - is it a matter of time, a gradual process? And enquiring about learning and whether it implies time, I think we have to enquire into the question of humility. In talking of humility we are talking not of the harshness of the saint or the priest or of the vain man who cultivates humility. Obviously if I want to learn about something my mind must not have reached any conclusion about it, it must have no opinion or previous knowledge. It is only a mind that is very innocent that can enquire into the question of humility - innocent in the sense that it is not knowing and is capable of a great deal of freedom. Obviously learning has nothing whatsoever to do with the accumulation of knowledge or experience or tradition and it is only a mind that is free that can be in a state of humility - it is only such a mind that can learn. And with such an act of learning one can approach the very complex problem of fear. And you cannot learn about fear because you have heard here a series of explanations which you apply, for that application is merely mechanical and therefore fails to act. So when we begin to understand - for ourselves and not according to somebody else - what humility is, that it is a mind that is not cluttered up with opinions, judgments, knowledge, then there is a state in which we are capable of learning.
Look Sirs, what we are talking over together is a very serious matter, it is not entertainment, not something that you casually hear out of curiosity and pass it by. Either you listen attentively, or not at all. Much better not to listen, much better to go out for a walk in the rain, if you like the rain, enjoy yourself among the trees, but if you are here do pay complete attention, because what we are discussing is a very serious matter. What is implied in all this is a total psychological revolution which lies beyond society; and the bringing about of a radical revolution in the psyche of the individual himself; we are only concerned with a total mutation of the individual, for the individual is the collective, the two are not separate. As society is the individual and the individual is society, then to bring about a transformation within the structure of society the individual must completely change. And this is what we are talking about and in doing so we are finding out and learning about this total mutation. But to learn, not to repeat, not to go on with explanations and dialectical arguments and opinions, but to actually lean, requires a great deal of humility. Most of us, unfortunately, have conclusions, opinions, judgments, beliefs, dogmas, from which we evaluate, from which we start, that is to say, a platform from which we live. Such a mind can never possibly learn, just as man has not learnt through wars what appalling things are involved in killing another! We haven't learnt.
So to learn one must start with great humility. If one has opinions, conclusions, definite dogmas, one is merely accumulating, therefore resisting, and hence creating conflict in oneself and with another, which is society.
So, is learning a matter of time? Is humility to be cultivated? Humility is freedom and it is only in freedom you can learn, not with an accumulation of memories. Can humility be a matter of cultivation and therefore of time? Can humility be acquired gradually? Please see what is implied in it, for if it is a matter of time in which to accumulate humility, then humility is being cultivated - the moment you have cultivated or gathered humility it ceases to be humility. Obviously, a man who says `I am humble' is a most vain man. Humility is not of time, therefore it is not a matter of cultivation - it is a matter of instant perception and that immediate perception is denied when you make humility an idea.
You hear that it is only a very clear, innocent mind, that can learn, and you want to learn about fear. You hear that and it has already become an idea - you want to be free from fear and you hear that you must learn about it and can only learn if your mind is very clear, simple - this structure has already become an organized thought, an idea. From that idea you hope you are going to learn, but you are not learning at all, you are merely carrying an idea into action and between idea and action there is conflict. You do not, in that, see instantly the truth of learning, the truth of humility, in which the very seeing is the acting. I think we must go over this in different ways so that it becomes very clear.
Have you ever wondered why you have ideas and opinions at all - why? Why do you form an image, an image being an idea? Why does thought function through ideas, ideas of nationality, of what is right and what is wrong, that it is right to kill under certain circumstances, the beliefs that you have about God, the family and the non-family; you have ideas - why? Are ideas a means of self-protection, a resistance to any form of change, to any form of movement, to life? And do ideas - psychological ideas, not technical ideas, I am not talking about them - do ideas bring about clarity of action? Or are not these ideas always the past - and for this reason is not the past always acting in the present and continuing in the future? I learn a trade, having learnt that particular trade, that particular function, I then proceed to apply what I have learnt. Then that which I have learnt and according to which I act becomes mechanical, repeated over and over again. That gives me a sense of security, in which there is no disturbance; I can add more to it, but it will always be mechanical.
So there are several things involved in learning. Do we learn ideas, conclusions and having learnt them, apply them in action? That is one of the things. And is there idea separate from action at the moment when you are acting? Are all ideas - whether the Christian ideas, or Communists', Socialists', Capitalists' ideas, whatever they are - are all ideas in the past? All ideas are always in the past, therefore when I am functioning according to ideas, dogmas, beliefs, conclusions, I am living in the past, therefore I am dead. It is as if a man lived on dead memories. Is there at the moment you are doing - not having learnt and then doing, but as you are actually doing - is there at that moment idea? That is to say, I am angry or I am jealous, at that moment of anger or jealousy is there idea? Or is idea a judgement about anger which I have formed in the past and with which I condemn anger, or justify anger?
Learning implies a great sensitivity and there is no sensitivity if there is an idea, which is of the past, dominating the present. It is only a very sensitive mind that can learn and that sensitivity is denied when there is the domination of an idea. That is, as a Communist with all the Marxian Leninist doctrines, or with all the learning and the accumulated ideas of the bourgeois, or with dialectical ideas and so on. I am no longer sensitive, the mind is no longer quick, pliable, alert - it is incapable of learning. Learning implies humility and in that state a mind cannot be achieving - the moment you achieve you cease to have that quality of innocency and humility. And there can be a mind that is clear, that is sensitive, not only physically sensitive but much more important, a mind which is psychologically sensitive, inwardly, inside the skin. Most of us are insensitive, even physically. Do observe yourselves. We overeat, we have not thought about the right diet, we over-smoke, so that our bodies become gross, insensitive, the quality of attention in the organism itself is made dull. How can there be a very sensitive mind, alert, clear, if the organism itself is dull, heavy? We may be sensitive about certain things which touch us personally, but to be sensitive totally, to all the implications of life, demands non-fragmentation of the organism as separate from the psyche, a total movement, a unitary movement.
To learn about fear is to learn about sorrow, also to learn about fear is to learn about pleasure. Pleasure and fear go together. If I don't get what I want I am frightened, I am anxious, I am jealous, I become hateful. To understand fear one must understand sorrow - I think the two are related. Yet before we enter into the question of sorrow we must understand passion. I am sorry there are so many things to understand, life is like that, isn't it, really? It isn't that one thing is understood and then you hope to understand every thing else. But there is really only one thing to understand and if you do understand that completely everything else is of little importance. But to come upon that totality requires not only a non-fragmentary mind but also a great deal of love.
We must understand and learn about fear and learning about fear means learning about sorrow and the ending of sorrow and all this implies the enquiry into passion. You know that word is derived from sorrow, and most of us consciously, or otherwise, are in sorrow of some kind or another. We are sorrowful human beings who have not a moment of bliss uncontaminated by thought, not a moment of real deep enjoyment untouched by any thought or memory. We are a battlefield from the moment we are born until we die. There is never order, never peace, never a sense of tranquillity and bliss. All that we know is sorrow and conflict.
To understand the nature of sorrow we must, as we said, go into this question of passion. You know, love is not desire or pleasure and that is a very difficult thing to see the truth of - to see, to actually feel from the very depth of your being, that love is not desire or pleasure. Because desire, which we have gone into in previous talks, becomes pleasure though thinking about something which has given you pleasure, enjoyment, and you think about it more and more - that thought is not love. Thinking about you, whom I love, is not love. When I think about you - whom I think I love - when I think about you, it is pleasure that I have derived from you being sustained by thought - I think about you and the moment thought enters love goes away. What we know of love, as desire, pleasure and passion, which is lust, has nothing whatsoever to do with the passion which we are talking about, which passion is not the product of thought. If I become passionate about you, about something or an idea, it has stimulation in it, it has motive in it, the motive being `I am going to derive pleasure'. Please watch in yourself all this. So passion through, or for, something, is not the passion we are talking about, because in all that is involved pain and sorrow. Passion implies that thought and idea have been totally abandoned. And when there is that passion, that intensity, that drive - which is always in the present, not tomorrow or yesterday - then we can come upon this question of sorrow and see whether it can ever end.
A mind that is in sorrow cannot possibly function naturally, it becomes neurotic, it may take to the various drugs, whether STP or LSD or marihuana, because is hasn't under stood life, life has no meaning for it and life is very superficial. If by the time you are twenty you have had everything, then you want more of the so-called mind-expanding drugs that give you heightened sensitivity for the time being, but they do not free the mind from sorrow. So what we are trying to do, or trying to talk over together, is to see if it is at all possible to completely end sorrow. You know, there is the sorrow of loneliness, there is the sorrow of death, there are all those petty little sorrows of not having love or not having been loved, or not being able to fulfil, not being a great man, the quantities of sorrows that we accumulate through life. Is it possible to be free, of the great and the little sorrows, of all sorrow? Is it possible to sweep them all away? It is only possible when there is that passion to find out and that passion does find out through self knowing - through learning about oneself but not according to Freud, Jung and the psychologists and analysts, that is too infantile, for if I learn according to them I learn what they are, I am not learning about myself. To learn about myself there must be no moment of accumulation from which I learn. Myself is a constant movement, of yesterday through to today and tomorrow, a single movement, endless. I have to learn about this movement and I can only learn if the mind is free from all previous conclusions about myself. To see that on the instant, to see this whole movement, you must have intense passion. When you listened to the thunder last night - if you listened and were not too heavily asleep - if you listened and if there was space between the listener and the thing that you listened to, you didn't hear the thunder. But if you listened without any idea, directly, then you were the thunder, because there was no space between you and that. This is not some fantastic, oriental rubbish. You know, life being divided into the Orient and the Occident is really very immature, we are human beings whether we live in India or China or in this lovely country. And man is in sorrow, has always been in sorrow and because he does not know how to get out of it, how to end sorrow, he worships it personified in a church - therefore you must have the redeemer, a saviour and all the rest of the things that man has invented when he finds himself in sorrow and there is no way out. But we are saying that there is a way out, completely and totally, and that is to see the total movement of life as yourself, on the instant, and to see that clearly you must have passion. There is no passion when there is fear, you do not have passion when there is love, which is not desire or pleasure.
Can we talk over together what we have said this morning?
Questioner: Sir, you said that to learn we must have a sensitive mind, hut when we have not a sensitive mind how do you get it?
Krishnamurti: First, does one know that one's mind is not clear and sensitive? Do you know it? Please follow carefully? Do you know this as you know hunger? Or do you know it because somebody has told you or because you are comparing your mind with somebody else's and you say to yourself `My mind is not clear'? You see the difference? Do you compare and therefore say `I am not'? When you compare, what is taking place? You have an idea that you are dull and you have an idea that somebody else is very intelligent. The two images, the one about yourself and the image about another, are in competition. Can you observe yourself as being dull without comparison? Or do you know only through comparison? Now this is an important question to ask and to answer. Do you know that you are hungry because you were hungry yesterday, or do you know hunger because you are actually hungry? You know through comparison and you don't really know, or do you know because it is so? This is a very important question because throughout life, from child hood, from school until we die, we are taught to compare ourselves with another; yet when I compare myself with another I am destroying myself. In a school, in an ordinary school where there are a lot of boys, when one boy is pared with another, who is very clever, who is the head of the class, what is actually taking place? You are destroying the boy. That's what we are doing throughout life. Now, can I live without comparison - without comparison with any body? This means there is no high, no low - there is not the one who is superior and the other who is inferior. You are actually what you are and to understand what you are, to look at yourself and to see actually what you are, this process of comparison must come to an end. If I am always comparing myself with some saint or some teacher, some business man, writer, poet, and all the rest, what has happened to me; - what have I done? I only compare in order to gain, in order to achieve, in order to become - but when I don't compare I am beginning to understand what I am. Beginning to understand what I am is far more fascinating, far more interesting, it goes beyond all this stupid comparison. Q: What does it mean, to be serious, and why am I not serious?
K: Sir, very few people are serious, anyhow. We are serious at odd moments, when we are driven into a corner. What does it mean to be serious, Sir, to you, to each one of us - what does it mean? It means, generally, that we become serious when there is a personal threat, danger - when our security, financial or emotional, or our security in relationship, is disturbed - then we become very serious, That seriousness turns to jealousy, fear, self-protection. Is that really seriousness? To be serious means to be earnest doesn't it? not merely sincere or integrated - to be earnest about life, about earning a living, the family, what you do, what you think, what you feel, to be serious about the totality of all that. To be earnest, serious, not when you are forced, not when you are pricked, not when you have some profit to gain or some pleasure to achieve. This seriousness is not to be given by another, for then it is merely a stimulation - and if you are being stimulated to be serious this boring, in this gathering, then when you go outside it will evaporate. 23rd July, 1967


TALK AND DIALOGUES SAANEN 1967 8TH PUBLIC TALK 25TH JULY 1967

We were talking of being serious. I do not think one can be serious about this and not serious about that - one can only be serious about everything, from the most trivial things that you do to the most profound problems of life. One cannot be casual about anything, for a casual mind is really a very frivolous mind, choosing what it will be serious about for a few days or a few years and then moving from that to other forms of seriousness. Whereas if one is actually serious about everything - and I mean everything, from the shape of your hand to the most deeply perplexing problems of life - then that quality of seriousness pervades throughout one's life, not only when one is young but right through as one becomes older. And it seems to me that a mind that is quick in offering opinions, a mind that flits about from one idea to another, or from one experience to another, from one sexual appetite to another - such a mind is obviously not very serious. Such a mind will not only have more and more problems, but also it cannot possibly understand the very complex problem of life.
We have also been talking about fear and we shall continue enquiring, not only into the structure and the nature of fear, but also to find out whether one can actually be deeply and profoundly free from that thing we call fear. Because it seems to me that unless you leave at the end of these talks actually free, entirely, right through your being, of this enormous weight of fear - and not with more problems, not with more complex desires to understand what has been said, not caught in explanations - then it seems to me that your attending the talks will be utterly useless, will have no meaning and these gatherings will become another form of entertainment, another form of stimulation and every form of stimulation makes the mind more dull, more heavy, incapable of swift movement.
You must be well aware of what is actually happening in the world, not only in your little family, but right through the world: in Asia, in America and in Europe. There is a revolt against the established order because what is called established order is nothing very great. What has the older generation built, for which, please bear in mind, each one of us is responsible? Each one of us is responsible for every war, whether it is in the East, or in Europe, or in America or elsewhere - each one of us is responsible for the confusion, for the misery, for the ugliness that is going on in the world. When we emphasize the individual it is not an emphasis of the individual as opposed to society. A very serious man is neither an individual nor concerned with society, he is outside both the field of individuality and the structure of society, he is entirely a different human being. The individual is the society, and the society is the individual - they are indivisible.
We went into it very carefully during these talks and saw how each one of us - I most intensely feel this, it is not mere lip service or just words - how each one of us is tremendously, insistently, responsible. And what have we built as society? There are still wars and it is a society in which the most important thing is success, big business, the churches. There are the religions that have no meaning whatsoever - listening to their rigmarole, their ideas, smell their incense and everything else, you realize they have lost completely any meaning they ever had; naturally every intelligent man must be in revolt against the established, organized religious conceptions.
What are the young to do - join the army to kill and be killed - join big business and endlessly for the next forty years go to a wretched little office? Or shall they join the church - or take up in revolt, psychedelic drugs? What has this society to offer? Do look at it. What have you, who belong to this society, to this culture, what have you to offer? And look at the education that one has received, trained to be a lot of monkeys, to fit into a certain groove, a cog, become a technician, an expert in computers, capable of doing mechanical things. And for all this chaos and misery we are responsible. And this confusion, this misery, this personal achievement of which we are so very proud - whether in the field of literature, or going to the moon, or on the battle field, killing more people and getting decorated for it, the constant misery, the turmoil, the anxiety, the utter hopeless despair of modern life - this whole field we call living. Isn't it so? Do observe it please, not as the speaker wishes, or as the speaker's particular prejudices or point of view - which he has not - but merely observe what actually is taking place within yourself and outside of yourself, observe the culture in which you live, the desire for power, position, prestige, name, success and intermingled with it all this peculiar idea of spirituality, of finding God through mind expanding drugs and so on and on. This field in which there is turmoil, conflict in every form of relationship, breeding hatred, antagonism, brutality and endless wars - we call living. This field, this life, is all that we know. We have cultivated escapes from this field, escapes through alcohol, escapes through churches, escapes through literature, through music, through art. Being incapable of solving this enormous battle of existence, we are naturally frightened of life, and being frightened of life, as it is, we seek every form of escape. And as we ourselves don't understand this life - other than according to some saint, some saviour, some Freudian or Jungian or anybody, including the speaker - as we haven't understood this life, each one of us of ourselves, we are frightened. We are frightened of the known, which is our daily existence, our daily relationships, our daily pleasures of sex and of all the subtle forms of pleasure which only lead to more pain. And we try to cover up this fear, to run away from it, or suppress it, we do anything to get away from this life of everyday existence, because we are frightened - which is being frightened of living. And we are frightened also of the unknown, frightened of death, essentially frightened of what lies beyond tomorrow. So we are frightened of the known and of the unknown - and this is our daily life. I do not think we are exaggerating. I do not think we are emphasizing something which is not actuality so, for it is the canvas on which we have painted the life that each one of us leads and in it there is no hope. Every form of philosophy, every form of theological concept is merely an escape from the actual reality. If we are at all serious we have to face this, not allow ourselves for a single minute to escape from this, from this actual fact of what actually is. To face it one must be extraordinarily fearless because the facing of it involves not only how to observe it - which we have dealt with previously - but also one has to look at the question of time.
It is very important to understand the problem of time. Confronted with fear of living, faced with this problem of existence in which life has no meaning at all as it is, one can invent meanings, one can substitute for the ugly a concept of the beautiful, an ideological existence, but these are all escapes from actually what is. To understand, to resolve this life of misery, confusion and everything that one has contributed to make it so monstrous as it is, one has to understand not only how to observe but also understand the question of time. We are using the word `understanding', not in the sense of intellectual understanding or a verbal comprehension but as an understanding that comes when you give your whole attention to something. If I want to under- stand the beauty of a bird, a fly, or a leaf, or the nature of a person with all his complexities, I have to give my attention. I can only give my attention completely when I really care to understand this problem, which means when I really love to understand it and am not frightened. In this understanding one has not only to know, observe, to learn about what it is to see, but also to learn about time and the process of thought - of what thinking is. With these things we have to be acquainted, familiar.
We have spoken of what it is to observe, to watch, to see, to listen. I do not think we are exaggerating when we say that very few of us ever do look - look at things outwardly or inwardly, look at ourselves, or objectively look at things. If I look at somebody whom I like, it is finished, I stop looking - if I look at somebody whom I don't like, I have also stopped looking because the like and dislike, which are a matter of reaction and opinion, judgement, prevent me from looking. Do follow this because if one doesn't understand this very simple, fundamental fact, we are not going to understand something which demands complete observation and attention.
Previous experience, previous knowledge, prevent you from looking, from listening. If you have hurt me, or if you have insulted me, then if I look at you with that memory I cannot see you. That is a very simple thing. What I look from is the insult, the image I have built about you, and that image, which is memory, which is idea, is looking at you, therefore I am not looking directly at you, therefore I am not listening to what you are saying at all, I am listening to my own whispers of my image about you. That is simple, but it becomes extraordinarily complex when you look at yourself. So that is the first thing to bear in mind, that one can look only when there is a freshness, when there is an innocency of mind, when there is a freedom to look. If that is somewhat clear, not verbally but actually, inwardly, for each one of us, then we can look at this question of time.
We are not talking about time by the watch - the train that goes by every morning at a particular time. We are talking about time in which there is the interval between idea and action. We have ideas such as those of non-violence - whether of the Communists, the Capitalists, or of the church-goers - we have ideas. There is idea and there is an interval between that idea and action. This interval between idea and action is time. Look at it - what is involved in that interval? The `idea' is to protect ourselves, obviously, it is the idea of being secure. But action is always immediate, action is not in the past or in the future - action means to act, it must be always in the present. And action is so dangerous, so uncertain, that we make it conform to an idea which will give us a certain satisfaction, pleasure, safety - there is thus an interval, thus conflict - isn't there? I have an idea of what is right or what is wrong, or an ideological concept about myself or about society, and according to that idea I will act. Therefore the action is in conformity with the idea, approximating itself to the idea, and hence always there is conflict. There is the idea, the interval and the action, and in the interval is the whole field of time.
We are enquiring whether time can come to an end, whether time can have a stop at all - which means, can conflict come to an end, not in the course of time, but immediately? If conflict is to come to an end during the course of time then you have the concept, or the idea, that conflict will come to an end, an idea that you are eventually going to achieve it. Therefore there is again an interval between concept and action - between the concept of non-violence and violence. There is the concept of non-violence and in that interval, which is time, you are sowing the seed of violence - obviously. That interval is essentially thought, therefore, is not time thought? By `time' we mean psychological time not chronological time - obviously. When you think you will be happy tomorrow, then you have an image of yourself achieving a result, of becoming happy tomorrow. It is thought, through desire and the continuity of that desire, as pleasure, sustained by thought, that says `tomorrow you will be happy', `tomorrow you will have success', `tomorrow the world will be the most beautiful world'. So thought creates the interval, which is of time. You can observe this in yourself. Look, you have had a pleasure, be it sexual or looking at a beautiful face or the shape of a lovely mountain and valley in the sun, you have enjoyed it, you have had a pleasure at that moment, an intense reaction - then thought comes in and says, `I'll keep it', `I'll store it up' and thought then says to itself, `When am I going to have it again, sex or other forms of pleasure?' So the idea of yesterdays pleasure is sustained by thought as something to be achieved again tomorrow - there is an interval - that interval is created by thought, which is time. Is this understood, not verbally, not analytically, not logically, but actually, inside you, is it so? If it is so, then the problem is - how to end it, how to put a stop to time? Because time is sorrow - yesterday, or a thousand yesterdays ago, I loved, or you loved, or you had a companion and he is gone, dead, and that memory remains and now you are thinking about that pleasure or that pain - you are thinking, looking, wishing, hoping. That which you have enjoyed so denied, is absent, and thought, by thinking about it over and over again, breeds this thing that we call sorrow. So, also, as thought thinks over and over again about sex and its pleasure it creates further desire for pleasure and breeds not only sorrow but also gives continuity as time. Do see this in yourself, for as long as there is this interval of time bred by thought, there must be sorrow, there must be continuity of fear. So one asks oneself whether that interval, which is of time and of thought, can come to an end? Not tomorrow - you understand - for if we say, `Will it ever end?' it is already an idea which you want to achieve and therefore you have an interval, therefore you are caught again.
It is really extraordinarily interesting to watch the operation of one's own thinking, just to observe that reaction which one calls thinking. Where does it spring from? - obviously from memory. Is there a beginning to thought at all? You are following all this, not intellectually, you are asking yourself - can I find out the beginning of thought, that is to say, the beginning of memory, because if you had no memory you would have no thought? What is the beginning of thought, is it important at all? To us thought is extraordinarily important, the more clever, cunning, subtle, the more you can express it - you know - the ideas, intellectual or otherwise which fill the books of the intellectuals, whether theological or non-theological, whether of St. Thomas or of Shankara or the intellectuals in the Far East, or in the sectarian religious field, or in the non-religious field, they have filled thousands of books with ideas and we worship those books and ideas, they have tremendous importance for us. We are so heavily conditioned. And when we talk of ideas we are attacking the very root of them, not just your few little ideas, but the whole formulation of ideas.
To us, thinking - ideas, ideals, to discuss, to dialectically offer opinions and so on - has become extraordinarily important and we are questioning this whole edifice - you understand - whether it is the edifice of the church with all its dogmas and beliefs, with its formulas of God, the Virgin Mary and the Saviour. The Christian world and the Asiatic world each have their own structure, their own edifice, their own scaffold to reach the Gods, and when we talk about thought as idea and time we are questioning the whole thing.
As human beings living in this monstrously ugly society with all its brutalities, guilt and anxiety, fears, wars and despair, we are asking ourselves - can all this come to an end? - not as a hope, but as an actual fact. Can the mind be made fresh, new and innocent, so that it can look at this existence and bring about a different world altogether?
One sees that we have separated action from idea, and that, to us, ideas are far more important than action; but ideas are always of the past and action is always of the present - action which is living, is always the present. We are frightened of that living present, so the past as ideas becomes very important, therefore there is death.
One of the factors of life is death. We are frightened of living, of old age, disease, pain and the sorrow which we know from the moment we are born until we die, which we call living, and we are also frightened of something which we do not know, which we call death. This whole field is our life.
One can see how thought creates fear. Please go into it with me, not just following the speaker, but take the journey together, share the way of moving together. So, we are frightened of life and we are frightened of death, of the known and the unknown, and that fear is bred by thought. I have had experience, I have reached a certain status, a certain position, achieved certain knowledge, which gives me vitality, energy, drive and that whole momentum of thought sustains me and I am frightened to lose it. Anybody who threatens my achievement and success, my platform, I loathe, I hate, I am his enemy. Surely this is so obvious. Don't you know in your business, or when you are teaching, how, when anybody surpasses you, you are frightened, you are antagonistic? - and you talk about God, spiritual life, and all the rest of it, but in your heart there is venom. And you are frightened to lose that and you are frightened of something much greater which is to come, which is death. So you think about death - you think about it and by thinking about it you are creating that interval between living and that which you call death. This is simple enough. The things that you know, the pleasure, the joys, the entertainments, the know- ledge, the experience, the achievements, the despairs, the conflicts, the dominations, - you know, the things to which you cling, your house, your petty little family, your little nation, you hold on to those with grim death because they are all you have. By thinking about them you create an interval between what you think, as an idea, is lasting, and the actual fact.
Thought breeds, through time, not only the fear of living but the fear of death and because death is something you don't know, thought says, `Let's postpone it, avoid it, keep it as far away as possible, don't think about it' - but you are thinking about it. When you say, `I won't think about it' you have already thought about it. You have thought out how to avoid it and you can avoid it, through the many escapes, the churches, gods, saviours, the resurrection and the idea that there is a permanent, eternal self in yourself which India, Asia, has invented. That is, thought has cleverly said that there is a permanent, eternal self in yourself - which endlessly - but because thought thinks about it, it is not real, obviously. Thought has created the idea of an eternal self - the soul, the Atman - in order to find safety, hope, but what thought has thought about is already a secondhand thing, thought is always of the old. One is frightened of death because one has postponed it. So the problem arises of how to go beyond this so called living and the thing called death. Is there an actual separation between the two? You understand? To live so intensely is to die to everything of yesterday, obviously - all the pleasures, the knowledge, the opinions, the judgments, the stupid little achievements, to die to all that - to die to the family, to die to your achievements which have only brought such chaos in the world and such conflict within yourself, to die to all that. Then to die to that brings an intensity, brings about a state of mind in which the past has ceased and the future, as death, has come to an end. So the living is the dying - you cannot live if you do not die. But most of us are frightened because we want surety, because we want to continue the misery which we have known, the disease, the pain, the pleasure, the anxiety. Because we avoid, push away, death - thought pushes away death - there is fear of the known and fear of the unknown. When there is no interval between death and the living, then you know what it means to die, to die everyday to everything that one has. Then the mind becomes extraordinarily fresh, eager, attentive and innocent. When one dies to the thousand yesterdays, then living is dying. It is only in that state that time comes to an end and thought functions only where it is needed and not at any other level or at any other demand.
Questioner: Sir, if thought arises within me and is not some outside force invading the field of the mind then it would seem that I am not different from thought; and then it would seem that if I choose to I could think as I choose to or not think.
Krishnamurti: Why do you divide the outside and the inside? Is your thought your own; or is our thought conditioned by the outside? Of course it is. You are born as a Christian, as a Communist, as a - you know, born in this world in a society, in a culture, that conditions you in a certain way - you are conditioned by the books you read, the radio, the television, the newspapers, the preachers and are you not being conditioned by me, by the speaker? Are you? I hope not. Because if you are being conditioned by the speaker then you are merely accepting ideas and opinions which is of no value at all.
We are talking of something entirely different - freedom. But that freedom cannot come about if you divide the world as between the me, the thinker, the thoughts which are my own, and the rest of the world as totally disconnected from me. You think the way you think because you are an American, a Swiss or an Indian. You have a particular culture in which you were born, you are conditioned, you are shaped. The Communists have brainwashed millions of people, tortured them to think in the way of a particular society, with its leader, the boss, the commissar, the man who knows - and the church has done exactly the same thing in the other way - so that the culture, tortured with wars, in which you are born, is part of you, you are society as well as the individual, you cannot separate the two. You are outside of all this only when there is no fear and you can know what love is. But as long as you remain within that field of the culture, of society, of greed, of envy, of achievement, you are not a free human being. You may think you have free will, but you are just part of this monstrous society, a conditioned human being.
Q: How does `dying immediately' come in?
K: It is fairly simple - die to one pleasure, immediately. You have a pleasure, smoking or whatever it is, just die to it, without argument, motive, tear, judgement, control, just say `well, finished' - do it - and you will know what it means. Not only to a little pleasure, it is fairly simple to give up a cigarette - I know for some to give up a cigarette or a drink or a drug is an enormous problem, because it is a narcotic that keeps them quiet, makes the mind dull so they do not have to think - but die to one pleasure without argument, without motive, for that is what you are going to do when you die, you can't argue with death. So if you die to one wish, to one pleasure, without reacting, without being caught in despair, you will know what it means to die immediately to your whole complex, contradictory, existence. 25th July, 1967


TALK AND DIALOGUES SAANEN 1967 9TH PUBLIC TALK 27TH JULY 1967

I think we have sufficiently talked over the question of fear, but, of course, we could go into greater detail and explore more minutely, but we would still be left, if we have not already understood, with the problem with which we began, which was fear. Mere concern with the details of fear does not necessarily indicate - it seems to me - a serious mind, however much we may be serious about those details. It is far more important to be serious about the total process of fear and also with what lies beyond fear; to enquire whether it is at all possible for us to be completely free, rid of fear. And that enquiry may be rather futile, because most of us still are caught in fear; but having discussed it during the several meetings that we have had here, I think we should go further and not keep on at that one issue.
As we were saying, a petty little mind, a narrow, shallow mind, is very concerned about details and is very serious about those details. But when presented with a greater issue - about which it has to be far more serious - then such a mind hesitates because it doesn't see the full implication of what it is presented with. So this morning, if we may, we will go into the question of what the mind is; and going into it, exploring it, we may perhaps come upon the beginning of all thought and perhaps something much deeper, which is love; we may find for ourselves what the meditative mind is.
In exploring this question of what the mind is, we see that the specialist, the neurologists, the various psychologists, and theoreticians, religious and intellectual, have defined it - more or less - as that which remembers, has the capacity to think, both reasonably and unreasonably; it functions not only technologically but more widely and is considered susceptible to certain intimations from something which is above, it contains both the conscious and the unconscious; it is the whole storehouse of memory which is in the brain which is part of the mind; the mind cannot be separated from the body, and so on. It is important for each one of us here, to find out for ourselves what we mean by the mind - not according to these specialists, however capable, or according to the theologians, or to the religious people, but putting all that aside - to find out what the mind actually is. Then, after that, we could ask a further question - what is the origin of thought? Can one discover how thought begins? That discovery will reveal a still further depth, which we shall go into as we go along.
We should be able to find out for ourselves, what the mind is, the mind that is conscious, that thinks, that has the whole background of time; and the brain that reacts according to its conditioning, the brain that is the storehouse of memory, which is part of the mind. And do we actually find out for ourselves, or are we merely finding what we have been told? I think this is important, this question as to whether you find merely what you have been told, which therefore is not your discovery, or whether you discover for yourself. If you find out for yourself what the mind is, from there you can proceed; but if you are accepting a theory, a communication about the mind, then you are dealing second hand and what you find remains merely a theory, it has no value at all.
So, can one find out what the mind is? You know, to go into this question deeply one has to be in a state of meditation - not meditation according to some system or method, or with the desire to achieve a certain result, which is not meditation at all, but the meditation of a mind that is free to look, to observe, a mind that is extraordinarily quiet. And when you observe your own mind - that is, your whole consciousness - is there an observer which can examine? To examine that microphone, to see how it works, I must take it to pieces and see what is inside it. But in looking at this whole field of consciousness - which is the mind, which is the brain, the nerves, the whole store of memories and so on - is there in fact an entity which can look at it, examine it? - is there an entity separate from the thing it examines? - and if there is a separate entity then is that not invented by thought, and therefore part of the mind and not separate at all, therefore not able to find out what the mind is? How then is one to find out what the mind is, without that separate entity, the observer?
I want to know what my mind is, the mind that thinks, the brain that reacts, the thoughts that arise from memories, with motives, intimations, the self-centred pursuits, the ideas, beliefs, dogmas which are all within the field of this consciousness, which are all part of me. And I say to myself `I must look, I must find out what the origin of thought is, the beginning, I must find out what consciousness actually is.' And when I say, `I must find out', is that `I' separate from the thing it is going to look at, examine, observe, therefore capable of looking objectively? If it is not, if that `I' who observes this totality of consciousness, which we call the mind, is not separate then how is it to find out, or be aware of, this total state which is called the mind?
I must be very clear on this point as to whether there is an observer which is separate from the mind for obviously if there is such an observer it is created by thought, it is part of this consciousness and therefore it is not separate. Then how is the totality of the mind to be understood if there is not a separate entity who can say `I have examined' and `I have understood'? This demands a great deal of discipline - not self-imposed discipline, control, suppression - and the very act of looking, examining, itself brings its own discipline. I want to find out and to find out I am asking myself whether the observer is different from the mind that he observes. To ask that question, to find whether the observer is different, demands a great deal of discipline; not the discipline of conformity, because there is no pattern here. So the very asking of what the mind is and if there is a separate entity who observes that mind, is bringing about a discipline. This discipline is not conformity and is therefore freedom; freedom is related to discipline. Is this fairly clear? Not clear in the verbal sense but are you doing this with me? Are we going together? You can ask this question if you are free, if you have no opinions, no conclusions, no beliefs, and in the very asking of it there is austerity - you follow - you are putting away everything except that question which may open the door to enormous vision, enormous depths. So if the observer is part of the observed, if the mind which is consciousness has itself divided itself into the observer and the observed then it is a division that is erroneous; then what is the state that can be aware of this totality which we will call the mind? If the observer is the observed, if the entity that observes all this is part of the mind, then when I ask myself `What is the mind?' and the observer is not, what then is the state of the mind - what state discovers this, sees consciousness as it is, with its frontiers, with its limitations and so on? In asking this we are trying to find out what it is that is aware and which is obviously not separate, when there is no observer.
What is it to be aware? I am aware, sitting on this platform, of seeing different colours, the tent overhead, aware of the noise of that stream, the movement of one or two people, the silence - I am aware of this. In that awareness is there an observer who says `I am aware separately of that colour and that colour'? Because what we are going to question further, as we go along, is, if all consciousness is limitation - and all consciousness is limitation, in it there is no freedom whatsoever - then is it possible to go beyond that limitation, is it possible to experience that which is beyond the limitations of consciousness and if so, who is the entity who is going to experience? So I have to understand what is meant by awareness - to be aware. As I said, I am aware of all this and ask, `Am I aware as an observer separate from the thing observed or am I aware without the observer?' You know what love is - is there an observer who says `I love'? And if there is that observer, is that love? And when you say there is love, is there a complete absence of the observer? If the observer is not absent then that love becomes hate, jealousy, pain, anxiety, guilt, - you know all the rest of it - which is not love; it becomes merely desire and pleasure, which again is not love, which we went into previously.
It is very important to find out what we mean by being aware, being attentive. We have asked the question - what is the mind? - because we want to find out what is the beginning of all thought, and in that question we are asking - who is the entity who is going to find out? - who is going to receive the answer? If the entity is part of consciousness, or part of thought, then he is incapable of finding out; what can find out is only that state of awareness. In that state of awareness is there still an entity who is aware, who says `I must be aware', `I must practise awareness'? When you look at the blue sky this morning, those mountains and clouds, seeing the whole depth and height of the sky, when you are aware of all that, do you say - I am aware? - or is there only an awareness of all that, without the observer, though you see it with your eyes, with all the rest of it? That very seeing, without creating the observer, is to be totally aware. When one looks at that tree, is one aware of that tree without the observer? The observer is the entity who has gathered information about that tree and according to that information, image, symbol, he looks at that tree, such looking, with the observer, is not being totally aware of the actual tree. Is this somewhat clear?
That is - to bring it a little more directly - when you look at your wife or your husband, are you aware of the wife or the husband through the image which you have created about the wife or the husband? - or, are you directly aware of her or of him, actually, without the observer? This is an infinitely difficult thing to do - I can look at the sky, the clouds, the river and all the rest, because they do not intimately touch my feelings, my reactions, but when I have lived with somebody for a number of years I have created an image about that person, and that person has created an image about me. In these circumstances when we say we are aware, we generally mean the image becomes aware of itself in relation to the other image - which is part of awareness, but we have gone much farther than that. And we say that when there is this image there is a centre which observes, there is a division and hence a conflict. Where there is conflict there is no awareness at all. To be free from conflict one has to become aware and do so without creating another centre which is aware of the image that I have created about myself or about another. So, is there an awareness without the centre, of this whole of consciousness, with its boundaries, its limitations, its content? - the very contents make the boundaries, the content of my consciousness, as the Hindu and all the stuff of education, experience.
So we are beginning to find out that thought has its origin, its beginning, in consciousness in which there is the division between the observer and the observed. Let's put it round the other way. How will you find out for yourself how thought, any thought, begins? Have you ever asked yourself that question? If you have, how will you find out? To find out anything, it doesn't matter what it is, your mind, the whole of consciousness - not a part of it - must be quiet, mustn't it? If I want to look at you, to see you very clearly, my mind must be very quiet, without all the prejudices, the chatters, the dialogues, the images, the pictures, - all that must be put aside to look at you. And then - because there is freedom and therefore quietness - in that state there can be observation. So can I - please follow my next question - can we, you and I, observe the beginning of thought? I can only observe the beginning of thought in silence - not when I begin to search, ask questions, wait for a reply - it is only then when my mind is completely quiet after having put that question - what is the beginning of thought? when it is completely quiet right through my being, that I can begin, out of that silence, to see how thought takes shape. It is very important this question - because if there is an awareness of the beginning of thought then there is no need to control thought. As you know, we spend a great deal of time - not only in schools and colleges but as we grow older - controlling thought, - `this is good thought' `this is bad thought', `this is a pleasant thought I must go with it', `it is an ugly thought I must suppress it' - and so on and so on - we control, suppress. There is a battle going on all the time between various thoughts, the mind is a battlefield, a field in which there is constant conflict, one thought against another thought, one desire against another desire, one pleasure dominating all other pleasures, and so on. But if there is an awareness of the beginning of thought, then there is no contradiction in thought.
Am I talking nonsense, or is there some kind of sense in it? I think there is a little sense in it, because you know, a life of conflict has no meaning whatever. The conflict with myself, or with a neighbour, or with ideas - I don't want any kind of conflict because every conflict is a tension, a distortion. A life of conflict wears itself out very quickly and one must find out if there is a way of living without one breath of conflict at any time in one's life. And I can only come upon that way of living when I begin to discover the beginning of thought. If the mind can discover without being aware of the centre, then every thought is not a distraction. Every thought then has not its opposite, for there is only thought, not the opposing thought. Therefore it is an important question and one which has some sense in it and it is not quite nonsense.
One can see the beginning of thought only when there is silence, when mind has become silent, not through discipline, not through control, not through various forms of meditation and all the rest of that ugly business, but naturally. It is only in silence that I can discover anything; it is only then that the mind can find out and come upon this extraordinary discovery of something new. Such discovery is only out of silence and that silence cannot possibly be cultivated, it cannot be put together by thought; if it is put together by thought it is dead, it is stagnation. When thought puts anything together there is always conflict. So one comes upon the discovery of the beginning of thought because the mind is completely quiet, it doesn't matter what thought it is - thought. And if there is only thought it has no contradiction. Oh, you don't see this? There is only desire, but contradiction arises when there is the desire for this in opposition to that and when one begins to find out the beginning of desire then there is no contradiction. Contradiction implies conflict and one who wants to live without conflict has to understand this. To understand all this the mind must be silent and this silence is meditation. A mind that is extraordinarily alive and alert no longer stores up every discovery, and one comes upon something else - for a mind so greatly alert, alive, is a light to itself, without any experience.
Most of us crave experience, whether going to the moon or the experience of a little mind that seeks through drugs the state of a consciousness in which there are visions, heightened sensitivity and so on and so on; the mystical experience, the religious experience, the sexual experience, the experience of having a great deal of money, power, position, domination - you know - we all crave experience. And this because our own life is so shallow, so empty, so insufficient, and we think that without experiences the mind becomes dull, stupid, heavy. That's why we read book after book, we go to the museums, concerts, rituals, churches, football - every form of experience. But we never ask what is involved in this experiencing, or ask if there is anything new in experiencing. Every experience demands recognition, other wise it is not an experience. If I don't recognize it as an experience involving something, it is not an experience. It is only when I recognize it that I call it an experience, but to recognize I must have already known. Through experience there can be no new thing at all. So one has discovered a fundamental truth, that a mind that is seeking, craving, searching for wider, deeper experience, such a mind is shallow because it lives always with its memories, with its recognitions, and what is remembered, recognized, is not the new. But there is no experiencing in silence and one asks, how is it possible to act in this world if the mind is really quiet, silent? You understand? Is it possible to function, in this world, with this enormous sense of silence? One has a certain function, one has to do a certain thing, as a librarian, as a cook, as a technician, sit in an office and so on, which all demands accumulated information as knowledge, experience; and one asks, can my mind which has understood and is living in that state of silence function in these circumstances? When one puts that question, one separates silence from the action; it is therefore the wrong question. But when there is the silence one will function in the office. You know, it is like a drum that is highly tuned and you strike on it and it gives you the right note, but it is always empty, silent. It doesn't say - `I am silent' - `How am I to function in the office?' So one discovers that all consciousness, both the hidden and the obvious, the secret and the surface, is part of this process of thinking. One can only be aware of the beginning of thought when there is silence, when there is no frontier to consciousness. All this demands a great deal of discipline in itself, not discipline for something, and if we have gone that far, we can then ask, what is love? You understand, it is necessary to enquire if love is within the field of consciousness, which is thought? I say `I love you, love my country, love my God, love my books, love my position' - you know - love. We use that word rather slackly yet rather intensely, when you say to somebody, `I love you', what does that word mean? Religious people throughout the world have divided it into the profane and sacred and so on. Is love desire? - don't say `No' because for most of us it is, desire and pleasure, the pleasure that is derived through the senses, through sexual attachment and fulfilment, through my wife, my husband, my family as opposed to the other families, my country, my God, my King - you know all that stuff! We call that love, for which we kill others, in which there is jealousy, hatred. But is that love? In that love there is possession, domination, dependence, the seeking of satisfaction, pleasure, comfort, companionship - an escape from myself. Is that love? Or does love lie beyond this turmoil of thought? If you say it does, then what will happen to my wife, my children, my family, they must have security I must have security. If you put that question then you have never been outside that field of consciousness. When once you have been outside that field off consciousness you will never put that question, because then you will know what love is, love in which there is no thought, no tomorrow and therefore no time. But you will listen to this - pleased and probably mesmerized and enchanted - but to actually go beyond thought, beyond time - because time is thought and thought is sorrow - to go beyond is to be aware that there is a different dimension called love. From there one can act, one can be.
There arises another question - what is beauty? Is beauty in the object or in the eyes of the beholder? - or is beauty neither in the object nor the beholder but when the observer and the observed have been totally abandoned? This can only be when there is total austerity, but not the austerity of the priest with its harshness, with its sanctions, rules, obedience. Austerity means simplicity, not in ideas, clothes, in behaviour or in food, but being totally simple, which is complete humility. Therefore there is never a climbing - therefore there is never an achievement - therefore there is no ladder to climb, there is only the first step and the first step is the everlasting step.
Without understanding beauty and love and meditation - the real thing I mean - then life as it is, lived as it is, with its sorrow, pain, conflict, has very little meaning. You may take drugs to give it meaning, you may cling to your sexual appetites to give life a meaning, but dependence on any drug on any thought, or any demand of pleasure, only brings about more conflict, more misery, more confusion.
Questioner: I just want to say, as you were talking about experience that since a few years I have had a tremendous craving to go up in a glider and I thought that would be really wonderful. Yesterday I had the chance to go up with a Swiss officer and glided for one hour - a most interesting experience - but when I came down it was just as if I had had that experience before. It was not necessary to go up.
Krishnamurti: The questioner says he went up in a glider yesterday and he wanted to go up because he wanted to have a new experience.
Q: To do it myself.
K: To do it yourself, another form of ex- perience. And when he came down he found it was not an experience at all - he had already had it. Look Sir, why do you crave for experience, whether in a glider, or of sex, climbing mountains, taking drugs and getting psychedelic expansions and so on? Why do you crave for experiences? First ask that. And if you didn't have any experience, not one experience, what would happen to you? Is that possible? Now, we depend on experiences to keep us awake, experience is a form of challenge - without challenges do you know what would happen to most of us? - we would be asleep. If there was no political change, if there was no conflict within ourselves, if everything was as we wanted it to be and we were undisturbed, we would all be fast asleep. Challenges are necessary for most of us, different challenges and it is they that keep us awake. We depend on experiences - pleasant or painful - to keep us awake; every form of challenge we want, to help us keep awake. When one realizes that this dependence on challenges and experiences only makes the mind more dull and that they do not really keep us awake - when one realizes that we have had, as we said the other day, thousands of wars and haven't learnt a thing, that we are willing to kill our neighbour tomorrow on the least provocation - then one asks, why do we want them and is it at all possible to keep awake without any challenge? This is the real question - you follow? I depend on a challenge, experience, hoping it will give me more excitement, more intensity, make my mind more sharp, but it does not. So I ask myself if it is possible to keep awake totally, not peripherally at a few points of my being, but totally awake, without any challenge, without any experience? That means, can I be a light to myself, not depending on any other light? That doesn't mean I am vain in not depending on any stimulation. Can I be a light that never goes out? To find that out I must go deeply within myself, I must know myself totally, completely, every corner of myself, there must be no secret corners, everything must be exposed. I must be aware of the total field of my own self, which is the consciousness of the individual and of society. It is only when the mind goes beyond this individual and social consciousness that there is a possibility of being a light to oneself which never goes out. 27th July, 1967


TALK AND DIALOGUES SAANEN 1967 10TH PUBLIC TALK 30TH JULY 1967

What is it each one of us is seeking in life? If we seriously put the question to ourselves, as to what it is, deeply, that we all want - I wonder what we would reply? Is the demand, the search, based on one's inclinations, guided by one's tendencies, or shaped by circumstances? If it is shaped by circumstances then it is merely a matter of making those conditions somewhat better, happier, more pleasant, more satisfactory. And if our demand is merely the dictate of tendency, according to our conditioning, to our culture, to our background, then it will naturally be enforced by our limited comprehension, our limited attention. If our demand, our deep search, is based on our inclination, then it is the search for greater and wider pleasure. Which of these three categories is it that guides, shapes or urges our search, our longings, our groupings? Apparently most of us are seeking something - greater pleasure, greater satisfaction, wider and deeper experiences - and there are those of us who are somewhat more serious and say we are seeking the truth. That word is one of the most dangerous words, for the search for truth demands not merely a casual intermittent drive, seeking greater pleasure - which most of us are, and though but rather a sustained, continuous looking, not in any particular direction, but a total comprehension of life. If we are there be nothing wrong with it - that greater pleasure brings with it greater pains and greater fears. And if there is merely a conditioned response, arising from tendency or circumstance, then it brings its own bondage, its own pains, its own sorrows. But if we are a little more cautious, hesi- tantly serious, then we shall be serious about everything in life. And one must be serious in life - not with regard to truth or pleasure or momentary satisfaction - but serious about everything that one touches, whether it is in the cooking of a delicious lunch or serious with regard to our relationship with another human being, or serious when one asserts to oneself that one is seeking something which is called `truth'. I think one has to be extraordinarily, vitally, serious about everything in life - not about fragmentary parts of life - because each individual human being is responsible for all the misery, for the wars, for the hunger, for the brutalities and so on, for this enormous violence that exists in the world.
(For those of you, please, who are not really very interested, who merely came for curiosity, would they all get up and go now - it would be much simpler. If you are serious at all about anything then stay and pay as much or as little attention as you can.)
I feel very strongly that each one of us, being responsible for the chaos, misery and sorrow in the world, that each one of us as a human being must bring about a radical revolution in himself. Because each in himself is both the society and the individual, he is both violence and peace, he is this strange mixture of pleasure and hate and fear, aggressiveness, domination and gentleness; sometimes one predominates over the other and there is a great deal of unbalance in all of us.
We are responsible not only to the world but also responsible for ourselves, in what we do, what we think, how we act, how we feel. Merely to seek truth or pleasure without understanding this strange mixture, this strange contradiction of violence and gentleness, of affection and brutality, of jealousy, of greed, envy and anxiety, has very little meaning. Unless there is a radical transformation in the very foundation of ourselves, merely to seek great pleasure or to seek truth has very little meaning. Man has sought that thing we call truth, apparently, throughout historical times and before, an otherness which we call God, which we call the timeless state, a thing which is not measurable, which is not nameable. Man has always sought that because his life is very dull, there is always death, old age, there is so much pain, contradiction, conflict, a sense of utter boredom, a meaninglessness to life. We are caught in that and to escape from it - or because we have slightly understood this complex existence - we want to find something more, something that won't be destroyed by time, by thought, by any human corruption. And man has always sought that and not finding it he has cultivated faith - faith in a God, in a saviour, faith in an idea. I do not know if you have noticed that faith invariably breeds violence. Do consider this. When I have faith in an idea, in a concept, I want to protect that idea, I want to protect that concept, that symbol; that symbol, that idea, that ideology is a projection of myself, I am identified with it and I want to protect it at any price. And when I defend something I must be violent. And more and more, as one observes, faith has no place anymore; nobody believes in anything anymore - thank God. Either one becomes cynical and bitter, or one invents a philosophy which will be satisfactory intellectually - but the central problem is not resolved.
The central problem is really: how is one to bring about a fundamental mutation in this complex, unhappy world of confusion, not only outside but inside? - a world of contradiction, a world of such anxiety. Then, when there is a mutation, one can go further, if one wants. But without that radical, fundamental change every effort to go beyond that has no meaning. The search for truth and the question as to whether there is a God or not, whether there is a timeless dimension, will be answered - not by another, not by a priest, not by a saviour - by nobody but yourself and you will be able to answer that question for yourself only when there is this mutation that can and must take place in every human being. That is what we are interested in and concerned with in all these talks. We are concerned not only as to how to bring about a change objectively in this miserable world outside of us, but also in ourselves. Most of us are so unbalanced, most of us are so violent, greedy, and are hurt so easily when anything goes against us, that it seems to me the fundamental issue is - what can a human being, such as you and I, living in this world, do? If you seriously put that question to yourself I wonder what you would answer - is there anything to be done at all? You know, we are asking a very serious question. As human beings, you and I, what can we do, not only to change the world but ourselves - what can we do? Will somebody tell us? People have told us; the priests who are supposed to understand these things better than laymen like us, they have told us and that hasn't led us very far. We have the most sophisticated human beings, even they have not led us very far. We cannot depend on anybody, there is no guide, there is no teacher, there is no authority, there is only oneself and one's relationship with another and the world, there is nothing else. When one realizes that, faces that, either it brings great despair from which comes cynicism, bitterness and all the rest of it, or in facing it, one realizes that one is totally responsible for one self and for the world, nobody else; when one faces, that all self-pity goes. Most of us thrive on self-pity, blaming others, and this occupation doesn't bring clarity.
What you and I can do, to live in this world sanely, healthily, logically, rationally, but also inwardly to have great balance, to live without any conflict, without any hate, without any violence, seems to me to be a question which each of us has to answer for himself.
This morning if we can travel together, not along a verbal line, not along intellectual concepts, but by putting aside all those things, take a journey and find a state of mind which is never in conflict, and which therefore has no element of domination or servility. To find such a state of mind we must journey together and that means you will have to give a great deal of attention, not concentration, for there is a difference between attention and concentration. When you concentrate what actually takes place? watch it in yourself. When you concentrate on something, when you focus your thought, force it to be concentrated on something, there is a process of defence, there is the building of a wall within which the mind can concentrate upon something. Concentration is an exclusive process whereas attention is not. `To attend' means to give complete attention, not a fragmentary or partial attention, that is, listen to the aeroplane, or the train going by, listen to the talk, see, hear and feel everything completely without any frontier, then in that state of attention we could journey together very far and very deeply.
We are asking what one can do, as a human being living in the world and in himself, being both violent and gentle, both full of antagonism and hate, or with an occasional burst of joy, what can one do to bring about a revolution in oneself. Now this requires attention. (At this moment there is a failure of the public address system and an attempt is made to remedy this while the talk proceeds.) There is a distraction going on here and my tendency is to observe what is taking place and yet to resist that tendency because I want to talk; so there is a contradiction - you're following all this? - so there is a conflict and in that state the mind cannot function clearly. The mechanical thing has gone wrong, it has to be put right, at the same time I have to talk clearly and to think without any contradiction; mere concentration won't bring that about. But whereas if there is attention, attention to what is going on, not being distracted by it and yet with that attention a listening to what is being said, then there is no contradiction. It is in that state of attention that we can look at ourselves and the more we know about ourselves the more deeply can the mind penetrate within itself and go beyond all the intellectual and verbal structures and symbols so that it is not caught in its own imagination, in its own illusion, in its own desires.
So first, you and I must know ourselves completely, so that there are no hidden corners, no secret untrodden recesses of the mind. Either you do this, step by step - please follow this very carefully - step by step through analysis, through examination, through opening every layer of one's consciousness, which means you take time - that is to say I'm angry, I am jealous, I am envious, and to understand why, the motive of it, to uncover, to unroll the vast and complex me, that will take time - either one does that, or there is a different way altogether. Please understand this very clearly. I can analyze myself, I can look at myself, if I want to, without any illusion, without any perversion, I can look at myself very clearly as I can look at myself in the mirror, and by looking at myself I begin to analyze, to go into the cause of every movement of thought, every feeling, enquire into every motive, and that will take a lot of time. It will take days, months, years, and in this process there is always distortion going on because there are other influences, other pressures, other strains. So that when I admit time in this process of understanding myself, I must allow for every form of distortion. And `myself' is such a complex, deep entity - moving - living - struggling - wanting - denying, and I have to watch every movement to understand the whole of it. Either I do that or do what is generally done, that is, I identify myself with something greater, with the nation, with the state, with the family, or with an idea, as of the Saviour, of Buddha; I identify myself with that, a projection from myself, an idea of what I want to be, or what I should be, and in that there is conformity to that pattern and hence more struggle. That is what man has done through out ages, he has either gone inwardly, through introspection and analysis, or he has identified himself with something, or he has lived in a state of total negation, hoping that some thing will happen. Man has done all this and even more complex things and he has taken drugs. It is not only the modern world that is taking drugs, for the taking of drugs existed in China three or four thousand years ago, as it existed in India, and all to escape from the monotony of life, from the terrible boredom and the meaningless existence of going to the office every day, to have sex, to have children, to be in constant battle with oneself. Man has needed an escape of some kind, whether it is the escape of the football field or the escape of a church, they are exactly the same. So, if all that is not the way, because all that implies time and the sowing of more seeds of violence, antagonism, if you really understand that, then you put it away completely. You see that that is not the way. It's like a man who wants to go south but who has taken a path that leads north, suddenly when he realizes that is not the way then he turns his back to the north. It is the same when one realizes that all those attempts that human beings have made throughout time are not the way - it doesn't matter who says to the contrary - then you can look at yourself in quite a different way, you can look at yourself without time.
There is this total complex thing called `me' with its antagonism, fears, hopes, aspirations, ambitions, greed, the whole thing that is me; can I look at it so completely and instantly that I understand the whole thing? After all, what is truth? - the seeing of truth, the feeling of what truth is, with its beauty, with its love - how does one see that? You can only see truth when the mind is not fragmented, when you see the totality. When you see the totality of yourself, all of it, not just the fragments here and there, but the totality of your being, that is the truth and you understand the whole complex.
Can one look at oneself so completely, so attentively that the whole of oneself is revealed in an instant? Most of us cannot do this because we have never approached the problem so seriously, we have never looked at ourselves, never. We blame others, we explain things away, or we are frightened to look at ourselves and so on, and we never look at ourselves as we are. You can only look totally when you give your whole attention. In such attention there is no fear, for when you're giving your mind, your body, your nerves, your eyes, your ears, everything, to look, there is no room for fear, there is no room for contradiction, there is no conflict. When you have looked at yourself so deeply, then you can go even deeper. When using the word `deeper' we are not being comparative. We think in comparisons - depth and shallowness, happiness and unhappiness - we are always measuring. When I say, `I must go deeply, or deeper in myself' the word `deeper' is a comparative word. Now, are there such states as the shallow and the deep - in one self? When I say, `my mind is shallow, petty, narrow, limited' - how do I know it is petty, narrow, limited? It is because I've compared my mind with your mind which is much more bright, has more capacity, is more intelligent, aware, and so on. Then I say, in comparison, `my mind is shallow, my mind is petty' but can I know my pettiness without comparison? Do I know that I am hungry now because I was hungry yesterday or, do I know that I am hungry now without comparison with the hunger I knew yesterday? So when we use the word `deeper' we are not thinking in comparative terms, we are not comparing.
A mind that is always comparing, always measuring, will always engender illusion. If I am measuring myself against you, who are clever, more intelligent, I am struggling to be like you and I am denying myself as I am, and I am creating an illusion. So when I have understood that comparisons in any form only lead to greater illusion and greater misery, that when I analyse myself, or when I identify myself with something greater, whether it be the state, a saviour, an ideology, when I understand that all such comparative thinking leads to greater conformity and therefore greater conflict, then I put it completely away. Then my mind is no longer seeking, no longer groping, searching, asking, questioning, demanding, waiting - which does not mean that my mind is satisfied with things as they are - then my mind has no illusion or imagination. Such a mind can move in a totally different dimension. The dimension in which we live, the life of everyday, the pain, pleasure, and fear that has conditioned the mind, that has limited the nature of the mind, all that is completely gone. Then there is enjoyment, which is something entirely different from pleasure. Pleasure is brought into being by thought, as thought brings into being fear. But enjoyment, the real joy, the feeling of great bliss, is not of thought. Then the mind functions in a dimension in which there is no conflict, there is no sense of `otherness', no sense of duality.
Verbally one can go only so far; what lies beyond cannot be put into words for words are not the thing. You understand - the actual tree is not the word `tree; the word is different from the fact. Up to now we can describe, explain, but the words or the explanations cannot open the door. What will open the door is daily awareness and attention. Awareness, without any choice, of what is going on within, of how you speak, what you say, how you walk, what you think; being daily aware of it. It's like cleaning a room to keep it in order, but keeping the room in order is of no importance; it is important in one sense and totally unimportant in another. There must be order in the room but the order will not open the window. What will open the window, the door, is not your volition, is not your desire. You cannot possibly invite the `other'. All that you can do is to keep the room in order; which is to be virtuous, but not the virtuousness or morality of any society for what it will bring, but to be virtuous for itself, to be sane, rational, orderly. Then perhaps, if you're lucky, the window will open and the breezes will come in - and they may not. It depends on the state of your mind, and that state of mind can only be under stood by yourself, watching it yet never trying to shape it, which means watching it without any choice. Out of this choiceless awareness perhaps the door will open and you will know what that dimension is in which there is no conflict, no time, something which can never be put into words.
Do you want to ask any questions on what we have been talking about this morning?
Questioner: Sir, imagination - what is that?
Krishnamurti: What is imagination - don't you know? Do you want an explanation of that? You all know what imagination is, the fairy stories, the imaginative paintings, the invention of heaven and hell, the invention of gods the imagination, in memory, of that beauty which you saw yesterday evening in the cloud and so on. We live on myths and phantasies. A mind that is capable of inventing, imaging and projecting itself into various forms of visions, is such a silly mind.
Q: Sir, how is it possible to make any kind of art if we do not have any imagination; that would he impossible?
K: What place has art for a mind which is a religious mind? - not the phoney religious mind that belongs to some church, or that believes in some doctrine or in some philosophy, such a mind is not a religious mind at all - but to a mind that is living in a totally different dimension, to that mind, has art any meaning at all? Why is it that we depend so much on music, poetry - why? Is it a form of escape, a stimulation? You paint a picture and I look at it, I criticize it and say, `how beautiful' or `how ugly'. Or, if you become famous, it fetches a great price. But if you are directly in contact with nature, the hills, the clouds, the rivers, the trees, the birds, if you watch and are with the movement of a bird on the wing, the beauty of every movement in the sky, in the hills, in the shadows, or the beauty in the face of another, do you think you will want to go to any museum, to look at any picture? Is it perhaps, because you do not know how to look at all the things about you, that you go to the museum to look, or you take mescaline, marijuana, drugs to stimulate you, so that you can see better? One has to question everything that man has accepted as valuable, as necessary. You may have questioned the political tyrants, the dictators of religion, but have you never questioned the authority of a Picasso or of a great musician. We accept, and in that acceptance we grow weary and we want more pictures, more non-objective art and painting, and so on. But if we knew how to look at the face of a passer-by, at a flower by the roadside, a cloud of an evening, to look with complete attention and therefore with complete joy and love - then all these other things would have very little meaning.
Q: The state of complete attention is, in other words, a state without conflict; so is not to understand the state of being without conflict a presupposition of a state without conflict?
K: It's a vicious circle, isn't it? I live in conflict, my mind is in constant conflict, whatever it does is a strain and it's caught in that and the speaker says - `in that state you will never understand anything', it is only when you are attentive that you will understand this whole process. But, to be attentive is not possible because my whole mind is in a state of conflict, so it becomes a vicious circle. Or, are you, the speaker, aware that you have created this vicious circle and that you have left us with the circle and nothing else? So what is one to do?
Being caught in a vicious circle, the speaker not telling us what to do, doesn't solve the problem. Now if you will kindly follow what I am saying, I am sure we will understand each other. First of all I realize that my mind is in conflict, whatever it does, whatever movement it makes it is still within the limits of that conflict. Whatever it does, whether it aspires, whether it desires, whether it imitates, whether it is conforming, suppressing, sublimating, taking drugs to expand it - whatever it does, it does in a state of conflict. If I have understood that, understood it not merely in the verbal sense but by actually seeing it as clearly as I see that microphone, without any distortion, then what takes place? If I see something very clearly, as when I see some thing very dangerous, like a precipice or a dangerous animal - what happens? All movement, for a moment, stops, there is no thought. In the same way if I really see what thought does, thought comes to an end. Whatever thought does it breeds misery, sorrow, conflict, and when thought realizes that, it will come to an end by itself, the vicious circle is broken; thought, which means time, has come to an end.
Q: Is this stillness, this awareness, synonymous with meditation?
K: That word `meditation' is a very loaded word and in Asia it is given a particular meaning. There are different schools of meditation, different methods or systems of meditation, various systems which will produce attention. There is a system which says `watch the movement of your front toe', `pay attention to it, work and watch it, watch it' and so on. Meditation as control, following an idea, looking on an image endlessly, taking a phrase and going into it, listening to the word Om or Amen or some other word, listening to the sound of it, following the sound, and so on. In all those forms of meditation there is implied an activity of thought, an activity of imitation, a movement of conformity to an established order. To the speaker those are not meditation at all. Meditation is something entirely different. Meditation is to be aware of thought, of feeling, never to correct it, never to say it is right or wrong, never to justify it, but just to watch it and move with it. In that watching and moving with that thought, with that feeling, you begin to understand and to be aware of the whole nature of thought and feeling. Out of this awareness comes silence, not simulated, not controlled, not put together by thought, for silence put together by thought is stagnant, is dead. Silence comes when thought has understood its own beginning, the nature of itself, how all thought is never free but always old. To see all this, to see the movement of every thought, to understand it, to be aware of it, is to come to that silence which is meditation, in which the `observer' never is. 30th July, 1967


TALK AND DIALOGUES SAANEN 1967 1ST PUBLIC DIALOGUE 2ND AUGUST 1967

We are going to talk things over together for six days. I think we ought to be clear what these so-called discussions are. They are a dialogue, a form of conversing seriously together about problems, going into them not only analytically, carefully, but also seeing the whole structure of each problem: not merely the details of it, but its whole form and content. As this is a conversation, a dialogue between you and the speaker, we ought to be vulnerable; that is, not have any defence, any resistance, but be willing to expose ourselves completely not only to the problem, but to what is involved in the problem, giving our whole attention to it. So this dialogue, this conversation is not an intellectual amusement, a mere exchange of arguments - one opinion against another, or one formula against another formula, or one experience against various other experiences. Rather it is to look into the very problem itself and not merely be concerned with how to be rid of it, how to go beyond it; nor how to have a concept or a formula, which we hope will solve all problems. So we are not dealing with ideas, we are not concerned with an idea which is yours, or that of the speaker. What we are concerned with is the fact, with what is - what actually is! Then if you and the speaker both accept that we are starting with what actually is - not what you think about it or what you think it should be - then our relationship in this dialogue will be entirely different; it won't be a one-sided affair. It will be worthwhile to be vulnerable to everything that is said, not rejecting anything; so that one begins to be very sensitive, alert to the problem itself. If this is somewhat clear and I hope we shall clarify it as we go along during these six days meeting here every morning, then we can with profit go into the various problems that we have.
So what shall we talk about?
Questioner (1): I don't quite understand the phrase, `a light unto yourself; and also having no challenge related to experience.
Questioner (2): I wonder what is the right use of our faculties? You said during the last conference that even art and science as well as financial or political activities may be an escape. What can we do with our faculties which won't be an escape from actual life itself?
Questioner (3): To understand violence one has to understand also the fact of loneliness with its hopes and fears could we go into this?
Questioner (4): Could we discuss the problem of having a goal in life, an aim and purpose and not being conditioned by it?
Questioner (5): What is right action?
Questioner (6): Could you go into the question of identification with regard to feeding the ego?
Krishnamurti: Now which of these questions shall we take?
Questioner (7): What is thinking?
Questioner (8): Could we have a purpose in life without being conditioned?
Questioner (9): My question is also about motive - there is a school which is being started in Santa Barbara and I have a problem - about the motivation of being completely passive. I don't do anything; I just respond to the immediate situation - but there is the question of one's motive.
Krishnamurti: When we discuss one subject very closely, intimately, in detail, perhaps we shall be able to touch all these problems. So which of these problems that have been raised shall we take up and go into completely?
Questioner (10): Discussing the purpose of life will involve all other questions.
Questioner (11): Maybe we can discuss questions, Sir. What are fundamental questions?
Krishnamurti: That's what I was going to ask. What is a fundamental question? Are we asking a fundamental question? I'm not saying you're not; I'm just asking. Will these questions we have raised this morning reveal the ways of our thinking, will they reveal in detail the issues which we want to understand? Or are we asking peripheral questions, questions that are rather superficial? I'm not saying that they are but I want to find out what is a fundamental question. For instance, a fundamental question (it appears to me - I may be mistaken) is this question of violence, the problem of vulnerability - being vulnerable because defence implies violence. Any form of resistance is violence. And if we are going to discuss violence, is it a problem to you or is it merely an idea? You see there is so much violence in the world today and I want to understand it. Is the violence out there, or here? If it is here, then what is my question? Do I want to solve the violence out there - expressing itself in racial riots in America, violence in Vietnam, every form of violence that exists outside - or are we questioning violence in itself, as it is in me, which expresses itself outwardly? Therefore, in questioning this violence, I'm vulnerable to discover the truth of it. But if I'm merely examining the violence outside me, it becomes of academic interest. So when we put all these questions, are we relating them to ourselves, or to an objective fact outside of us? (I hope I'm making myself clear on this point.)
Questioner: Sir, instead of asking the question `what is violence?', the fundamental question is `why am I violent?'
Krishnamurti: It comes to the same thing, Sir. Why am I violent and do I know the nature of violence, do I know what is implied in that violence? Sir, we must be clear how we converse about this. Are we exchanging ideas, opinions, or are we conversing together so that we can penetrate more and more deeply into this fact of violence, which is in us? Therefore, if we are discussing violence, we must be vulnerable to this fact and not resist it: not say `I am not vulnerable', `I am above all violence' (which would be absurd) nor say, `I'm only concerned with the improvement of the world and stopping violence out there'.
So, we are conversing together over the problem of violence, not as an idea, but as a fact that exists in a human being. And the human being is me! - not the Vietnamese, the American, the Russian, the Egyptian, the Israelite - it is me, here, as a human being. And to go into this question I must be completely vulnerable, open! I must expose myself to myself; not necessarily expose myself to you - because you might not be interested - but I must be in a state of mind which demands that I see this thing right to the end, and therefore be vulnerable right through: at no point do I stop and say, I won't go any further. If we could so discuss, go into this, it would be really extraordinary. So shall we take violence? Yes? (Approval) Right.
Why do you want to take it? Why do you want to enter into that subject?
Questioner (1): Because we are violent, I am violent.
Krishnamurti: You say, `I want to go into it because I am violent'. Questioner (2): I want to take violence, go into it, because I'm a violent human being.
Krishnamurti: I have experienced violence as anger, violence in my sexual demand, violence as hatred creating enmity, violence as jealousy, and so on - I have experienced it, I have known it. And I say to myself, I want to understand this whole problem, not one aspect of it, not one fragment of it - as war or as hate - but aggression in man ( which exists in animals of which we are part). I am a human being, I am violent. Now, is that what you feel? - as a human being, not driven by circumstances to be violent - you understand?
There are two schools of thought; one says `violence is innate in man; `violence is part of his nature, he's born with it, it is his structure'. The other says `violence is the result of the social or cultural structure in which he lives'. Right? That is, human beings are innately violent, or they are violent because society has made them so. We are not discussing which school you belong to. What is important is that we are violent; and is it possible to go beyond it? That is the whole question; not whether it is innate or is the result of the social structure in which we live. Now let's proceed. I am violent - right? Now what do you mean by that word `violent'?
Questioner: Hostility.
Krishnamurti: I know, Sir, aggressiveness. But how do you know you are violent? What does that word mean to you? - not according to the dictionary - but how do you know when you are violent?
Questioner: I am angry, violent, when I can't get what I want.
Krishnamurti: Sir, just a minute, let's begin very simply. Anger; we all know anger or irritation. Would you call anger violence? Go slowly, Sir. You would call it violence, wouldn't you? Now, there is righteous anger and unrighteous anger. When my wife or sister is attacked I'm righteously angry; when my property is taken away from me I'm righteously angry. Wait, wait! I don't say you are that way - you may have no property. I'm just saying there is righteous anger and unrighteous anger. When my country is attacked, my God, my ideas, my principles, my habits, I am angry. I take drugs and if anybody says it's wrong I am very annoyed. So, when you say `anger' is there righteous anger, ever? No, Sir, please - go into this very carefully - or is there only anger? There is not good influence and bad influence, but only influence. That means, when you are influenced by somebody which doesn't suit me, I call that, `evil influence'. There is only anger; not `righteous' or `unrighteous' anger - right? We have experienced that. You tread on my toe and I get angry. You say something to me which I don't like and I get angry; or, you take away the money, the substance on which I have lived, I get angry; or, my wife runs away with you and I get jealous - that jealousy is righteous, because she is my property. (Laughter) No, no, Sirs, please, don't brush it away by laughing. That is justified legally, morally, in the Church, religiously, and so on. That is justified. To kill for my country is also justified, legally. So, when we are talking about anger, which is a part of violence, do we look at anger in terms of righteous and unrighteous anger, or do I see anger? - not in terms according to my inclination. Now, how do I look at anger?
Questioner (1): It is something to do with the `I'.
Questioner (2): It's me.
Krishnamurti: But how do you look at it, how do you feel about it?
Questioner: I want to protect the me and what belongs to me or I think it belongs to me).... Krishnamurti: Therefore, it is righteous.
Questioner: It is never righteous, but it is.
Krishnamurti: The moment you protect it, it becomes righteous. The moment I protect an idea, the family, the country, the belief, the dogma, the thing that I demand, that I hold - as long as I protect it, that very protection indicates anger. I don't know if you see this?
Questioner: My violence is energy to get something.
Krishnamurti: Yes Sir. Violence is part of this drive to acquire. But for the moment, Sir, we are trying to go into this question of anger which is part of violence. How do I regard anger? How do you?
Questioner: I am part of anger.
Krishnamurti: No, no, Don t reduce it to `I am anger'. How do you look at it, how do you feel about it?
Questioner: Sir, can I look at anger when I'm not angry? otherwise it's part of memory....
Krishnamurti: The questioner says, `at the present moment I am not angry, when I look at anger it is a memory which I have had and I look at that'. That's good enough. Of course at the present moment your property is not threatened, your wife is not taken away - you're not angry. But wait a minute, you'll get angry presently if I tackle (laughter), if I approach something which you hold on to? - an idea, a belief, a dogma, as your country, as your God, as your Queen, King, whatever it is. If I say to you, if you take drugs, `how childish it is', you will be annoyed. So, how do you consider anger? Can you look at anger without any explanation, any justification, any sense of protection? Can you look at anger as though it was something by itself? - I'm putting it wrongly. Are you aware of anger the moment after? - or at the moment you are angry? Questioner: Certainly, I think, when I'm angry, Sir.
Krishnamurti: When you are angry, at that moment, are you aware you are angry, or when the thing is over?, `I am angry'. The adrenal glands are working and everything: anger! Am I aware at that moment, or, a moment after?
Questioner: The moment after! I can't feel it in the moment if I can't stop it.
Krishnamurti: No, please, please look at it, do let's consider before we answer it. We are discussing anger a part of this enormous complex thing called violence; how do I look at that anger? Do I look at it with my eyes which say, `you are right, you are justified in being angry' or, do I look at that anger condemning it?
Questioner: If I can notice that I'm angry at the very moment....
Krishnamurti: No, Madame, that's not the question we are asking. We are asking, `how do I regard anger'? Do look at it. You have been angry, how do you look at it, how do you consider it? Do you justify it or do you condemn it?
Questioner: I condemn it - it depends on my state of mind - .
Krishnamurti: No, no Madame, it is not your state of mind. Do you condemn it and justify it?
Questioner: Sometimes I don't....
Krishnamurti: Look Sir. Do you condemn war? Do you? or do you justify war?
Questioner: Not all war.
Krishnamurti: Madame, do consider it, please don't answer so quickly. Do you condemn homosexuality? Yes? No? Why? You see, you haven't considered these problems, you are just reacting. Here is an enormous problem: anger; how do you look at it, how do you consider it? Can you look at it completely objectively? - which means you neither justify it, nor condemn it? Can you do that?
Questioner: Can we consider anger by considering what it is not to he angry?
Krishnamurti: No, Sir, no Sir. I am angry, Sir, do please follow this for two minutes. I am angry. I either justify it or I say, how stupid of me to be angry.
Questioner: Why not he angry?
Krishnamurti: Be angry! All right! But you are not meeting my point. If you're angry and you like it, be angry. If you enjoy it, if you feel that it is righteous, if you feel it gives you a great deal of satisfaction - you can't kick your wife but you kick somebody else, so it gives you a tremendous feeling of fulfilment.
Questioner: I didn't mean that, Sir; I am angry....
Krishnamurti: Ah, you're angry. All right. Now please, Sir, do stick to one thing, I beg of you. I am angry. Being angry how do I regard it?
Questioner: At the moment of anger I do not regard it in any way.
Krishnamurti: Right Sir. That's understood. At the moment of anger, you are in it, you can't look at it. But the moment after how do you consider it? Righteous or unrighteous, justified, or do you say, it's terrible to be angry? What is your position?
Questioner: One is bewildered.
Krishnamurti: Oh, no.
Questioner: Sir, I think the first reaction is not as you suggest - one wonders about it and then you fall into temptation - you start to analyse it and look at the problem and its indications.
Krishnamurti: So, you either condemn it or justify it.
Questioner: Of course! You wonder about it.
Krishnamurti: Wait. You wonder about it, which means you want to know why it has come, what are the motives and what is the reason of your questioning that anger. Go slowly, Sir. Go into it slowly. What is the motive of your examination of that anger?
Questioner: Because it's an uncomfortable feeling.
Krishnamurti: That's it. You don't like it.
Questioner: No.
Krishnamurti: Therefore you condemn it.
Questioner: Analysis is condemnation.
Krishnamurti: Of course it is.
Questioner: And that brings up a problem then.
Krishnamurti: Wait, wait, Sir, don't bring another problem. Go step by step into it. So your attitude towards anger is that of condemnation, you cannot look at anger objectively, which means being vulnerable to it.
Questioner: Yes, that's the problem.
Krishnamurti: Wait, keep to that, we'll develop it as we go along. You condemn it and I justify it. I say, `perfectly right'. I have a right to be angry because you trod on my toe, or you said something insulting to me. So, I justify it and you condemn it. Neither of us can look at anger objectively. That's all my point. Questioner: Right.
Krishnamurti: Now, how will you understand anger if you do not look at it objectively, which means, neither condemning it nor justifying it?
Questioner: But that means going with it.
Krishnamurti: Ah, wait. First - don't go with it or against it, just look at what is involved in it. Can I look at you if I'm antagonistic to you? I can't. Or, if you say, what a marvellous chap you are, I can't either. So, I must look at you with a certain care in which neither of these two things are involved. Now in the same way can I look at anger, neither justifying it nor condemning it? Which means I am vulnerable to that problem - you understand Sir? - in that there is no protection, I don't resist it, I am watching this extraordinary phenomenon called anger without any reaction to it. You understand Sir?
Questioner: I hear those words but I don't really see what you're driving at.
Krishnamurti: I'm not driving at anything. I am just saying it is impossible to understand anger if I justify it or condemn it, that's all. Wait. If you say `obviously', then you will look at anger hereafter objectively.
Questioner: (In French) Is it possible to consider anger without any motive? I always justify or condemn.
Krishnamurti: That's what we are saying, Sir. Do please give thought to this thing. I am angry, either I justify it or condemn it and therefore I never understand it - right? Can we put away this feeling of justification or condemnation when we look at anger?
Questioner: Anger is not objective and therefore I can't look at anger objectively. Krishnamurti: Can I look at my anger inwardly without identifying with it, which means justifying it or condemning it, which means resisting it? I don't see how you're going to go into the deeper issue when you don't understand this very simple fact. To comprehend something I must look at it completely dispassionately - right?
Questioner: It is impossible when we're angry.
Krishnamurti: At the moment of anger you're lost, but the moment after, or when preparing yourself not to be angry in the future.
Questioner: Anger is an excess of vitality.
Krishnamurti: Why do you limit vitality to anger only? You see you don't go into this.
Questioner: Sir, I don't think we know what it means to look at something dispassionately.
Krishnamurti: We're going to go into it, Sir. If I cannot look at myself dispassionately, I can't go beyond that.
Questioner: I deal with the pleasant feeling, the opposite of the anger....
Krishnamurti: No, but I examine it too; I don't just examine what I don't like, I examine everything.
Questioner: How can you look at a passionate state dispassionately?
Krishnamurti: You can look at passion without identifying yourself with it, or condemning it. But, Sir, you haven't even taken the first step - to look. I want to understand myself, myself being a very complex entity - a living thing, not a dead thing! I want to understand that. How do I look at myself? - I have to learn to look at myself. To look at a child I mustn't condemn him or adore him, I must have the eyes to look at him with care, with affection; not the affec- tion which says, `he's my baby' but to look at him. In the same way I have to look at myself; and part of myself is this violence; and anger is of this violence. I say, now I am angery, I have known anger - can I look at it?
Questioner: Essentially, however, is the mind not like the `I', it cannot see itself?
Krishnamurti: Sir, when you say, that the mind cannot look at itself you have stopped all enquiry, you have blocked yourself.
Questioner: (In French) One knows anger - one can,t do anything about it.
Krishnamurti: That is, one can't do anything about anger, one just accepts it. All right, accept it!
Questioner: I dare not see anger, I'm afraid of it. Is not anger part of fear?
Krishnamurti: Of course, but that's not the problem. Now, let's begin all over again.
Questioner: Can't I look with a sense of curiosity.
Krishnamurti: Look Madame, let's find out. Have you looked at a tree or a cloud without condemning it or accepting it? Passing it by have you stopped and looked at a tree or a cloud without any movement of thought? Have you? Well apparently you haven't.
Questioner: (In French) Could we consider fear?
Krishnamurti: Wait, wait. Sir, look. I want to understand the beauty, the movement of the tree, I want to look at it. It's outside me so I can look at it, it doesn't interfere with my thoughts, with my wife, with my husband, with my property - it is there! So I can look at it quite objectively, can,t I? Now, how do I look at that tree? Do I look at it with all my thought going, chattering, or, when I do look at that tree, my mind is quiet, because that tree is extraordinarily beautiful, I look at it. What do you do?
Questioner: Nothing, but looking.
Krishnamurti: Which means what?
Questioner: Being there, watching.
Krishnamurti: In that watching there is neither condemnation nor justification, is there? You just look - right? Like a flower, you look at it. Which means, no interference of thought - right? Now, to look at anger is much more difficult, isn't it, because it is subjective, it affects you. If you have not been able to look at a tree so dispassionately, how can you look at yourself, who are part of violence? And that's what we are trying to do. Here I am. I am violent as a human being. I don't know whether I've inherited it or the society around me has produced this violence in me. I am brown, black and you're all white - and you don't like brown, black, purple people - so you dislike me and so I get angry. And here I am violent; I'm not concerned whether I've inherited it or society has given it to me, what I am concerned with is whether it is at all possible, first of all, to be free of it. I'm really interested - you understand? It means everything to me to be free of violence. It's more important to me than sex, food, position - this thing is corrupting me and I want to understand it, I want to be beyond it. And to be beyond it I can't suppress it, I can't deny it, I can't say, `it's part of me'. I don't want it! And, I have to understand it, I have to look at it, I have to study it, I have to go into it. I must become very intimate with it and I can't become intimate with it if I condemn it or justify it - right? But we do condemn it, we do justify it. Therefore, I'm saying - stop, for the time being, condemning it or justifying it. Questioner: How can I be objective to my condemnation and my justification?
Krishnamurti: Sir, you can be objective to your condemnation or justification when you realize that they interfere when you are looking at anger. When I'm concerned with anger and trying to understand it, justification and condemnation interfere with that study of it, therefore I have to put it away.
Questioner: I don't.
Krishnamurti: You don't because to you the study of anger is not important; to me it is enormously important. Therefore as it is so important, these minor things don't matter. Sir, I want to understand affection, love. I must give my whole being to it, I must study it, I must he familiar with it, I must know every corner of it. And because of my tremendous serious intention and interest in that, everything else becomes secondary. So, when you are studying anger, you're either studying it as a curiosity or you're studying it because you want to understand this thing that is destroying you - destroying the world. I want to understand it, I want to be free of it, I want to be above and beyond it. Therefore, I'm not interested in condemning or justifying it - it has no value. It reduces it to a personal, petty little affair. Right? Can we proceed? Sir, are you really interested in understanding anger - anger which is part of violence, part of hate?
Questioner: It means we have to have energy to look at it.
Krishnamurti: Of course, but you're dissipating that energy when you're condemning it or justifying it.
Questioner: (In French) If I don't see very clearly and deeply that one must consider this problem of violence and anger, if by listening to you about it I become serious, am I not merely being stimulated by you to be interested? Krishnamurti: You are right. The questioner says, am I being stimulated by you, the speaker, to be interested in anger or am I really interested in it apart from any stimulation?' You see how little we have advanced? We have spent an hour over something very simple. That is, I can only look at anger when I'm really passionately interested to find out if it is possible to go beyond it. But apparently you're not interested in it.
Questioner: In all the questions during the last hour, it appears that none of us is as serious as you are. That makes it rather hopeless.
Krishnamurti: It's up to you, Sirs! You mean to say you are not interested in war?
Questioner: ...not the way you are.
Krishnamurti: Not the way I am - aren't you? - don't you want to stop wars, don't you want to stop violence? Of course you say you do. But how much vitality, what energy, what will you give to it?
Questioner: Would you discuss meditation in relation to anger?
Krishnamurti: We are doing that Sir. We are really meditating about anger.
Questioner: Maybe we should discuss communication. Isn't that what you meant when you said....
Krishnamurti: Of course, of course. So, could we discuss or talk over for a while what communication means. You may be tremendously interested to resolve this problem of violence, but I'm not. I'm casual about the whole thing. How do we communicate with each other? I say to you, `I love you', and you say `yes, it's a nice day, isn't it?' and pass by. (No, you laugh. It doesn't mean a thing to you!) When I say, `I love you', you must listen, you must stop, you must see if I really mean it. Then you can reject me or whatever you like. But first you must stop, there must be communication, there must be a sense of together understanding the thing. There is the question of violence, and to you it is not important whether your children are killed, whether your sons go to the army, are trained, bullied, butchered - you don't care! You say `all right, let's talk about it'.
May we ask a question? Why is it that you don't care? You understand? Your daughters are going to get married or it is your son who is going to be called to the army. In America that's going on - they're dodging conscription, the draft. our sons are being sent to Vietnam to be shot to pieces - aren't you interested? My God! And if that doesn't interest you, what does? Keeping your money? Having a good time? Taking drugs?
Questioner: I believe it is an assumption to say that we are not interested.
Krishnamurti: I didn't say that. I very carefully didn't assume anything. I said, if you're not interested in violence, which means your children being destroyed, what are you interested in? Are you interested in some abstraction?
Questioner: But we are interested in violence.
Krishnamurti: All right. If you are interested then listen with your heart and mind to find out! Don't sit back and say, well tell us all about it. The speaker points out that to look at anger, you don't look at it with eyes that condemn or justify, put that away. And you can't put those two away if this anger isn't a burning problem. I don't know if you have seen a picture in a newspaper, an incident in New Delhi? A man with a long stick is hitting another who is Chinese. Have you seen that picture? A crowd is standing around him, people with hands in their pockets - and these are the Indians who have been told for centuries not to hurt. You understand Sir? When you look at that picture you realize what human beings are. And I am part of it, a human being. And I say to myself - how am I who am responsible for all this (I feel responsible, you understand? I feel responsible, it isn't just a set of words) and I say to myself, I can only do something if I am beyond anger, beyond violence, beyond nationality. That feeling that I must understand brings tremendous vitality, energy and passion to find out. So, first I have to learn how to look at anger; I have to learn how to look at my wife, at my husband, at my children; I have to learn how to listen to the politician, I have to learn now - you understand, Sir? I have to learn why I am not objective, why I condemn or justify, I have to learn about it. I can't say, well it's part of my nature. I must know, so I have to tackle the question of learning. What do you think is the state of mind that learns?
Questioner: Silence.
Krishnamurti: Silence? Do you learn Italian when you're silent? or French, or German? - a language which you don't know. You can't be silent. You buy the book, you read it, all the verbs, the irregular verbs and go into it. In the same way we have to learn. You don't assume that first I must be silent and then learn. Here is something that you don't know. You don't know how to look at anger, therefore you have to learn, and to learn you have to study why you justify, why you condemn. You condemn and justify because it is part of your social structure, part of your inheritance. It's the easiest thing to do: to condemn or justify. You are German - out! Or you are a Negro - you cannot associate! That's the easiest thing to do! But study means care; you must love the language that you are studying.
Questioner: When I'm angry I see that physics and chemistry are going on inside me. Krishnamurti: Of course. Chemical changes are taking place when you're angry, but knowing chemical changes are taking place doesn't stop you from anger.
Questioner: One has to discover something much more fundamental....
Krishnamurti: Of course, Sir. But to discover something much more fundamental one must have the capacity to go deeply. If one has a blunt instrument, one can't go deeply. Now what we are doing is to sharpen the instrument, which is the mind. The mind has been made dull by justifying and condemning; if I see that I can only penetrate very deeply when my mind is as sharp as a needle, a diamond that can penetrate very deeply, then I demand such a mind, not just casually sit back and say, how am I to get it, but I want it as I want my next meal. And to have that I must see what makes the mind dull, stupid; what makes the mind dull is this sense of invulnerability which has built walls round itself; part of the wall is the condemnation and justification. If the mind can be rid of that, then I can look, study, penetrate.
Questioner: (In French) I feel myself responsible for violence, but I'm surprised that many people here don't seem to feel it.
Krishnamurti: What am I to do, Sir? I don't care whether they take it seriously or not. I take it seriously; that's enough. I am not my brother's keeper. To me, as a human being, I feel this very strongly, and that's all; what can I do? I will see that in myself I am not violent. I can't tell you or some body else: don't be violent. Is has no meaning, unless you yourself want it.
2nd August, 1967


TALK AND DIALOGUES SAANEN 1967 2ND PUBLIC DIALOGUE 3RD AUGUST 1967

Yesterday we were saying that we would go to the very end of this problem of violence. To do that we have to be quite serious and put our mind and heart into it so that when we do analyse the nature of violence we are not only examining it intellectually, verbally, but also seeing violence in our selves - as aggression, anger, hate, enmity and so on. And becoming aware of that violence in oneself, to see if it is at all possible to go above and beyond it and never come back to it again, never in any form be violent in oneself. Most of us take a pleasure in violence, in disliking somebody, hating a particular race or a group of people, having antagonistic feelings about others. There is a certain pleasure in this, which I think most of us are aware of. But I don't think we realize that there is a far greater state of mind in which all violence of any sort has come to an end. In that there is far more joy (I dislike to use the word enjoyment) than in the mere pleasure of violence with its conflicts, with its hatred and fears. So if we are at all serious we should by discussing, by the exchange of ideas, thoughts, feelings, we should discover whether it is at all possible totally to end every form of violence. I think it is possible and yet to live in this world, in this monstrous brutal world of violence.
We took a part of this violence, which is anger, and we were trying to find out how to meet it without suppressing it, sublimating it, or accepting it. We said that it is quite an art to look at anger without any justification or condemnation. To look at ourselves without accepting or denying, to see ourselves exactly as we are, is quite a difficult thing to do and therefore one has to learn how to look. If one knows how to look at violence outwardly in society - wars, riots, the nationalistic antagonisms, the class conflicts - then perhaps we can observe violence in ourselves: sexual, ambition, aggression, the violence of defending oneself. Then perhaps we shall be able to go beyond it.
So can we, in dialogue, in conversation, seriously go into this matter? Unless you are one hundred percent serious it has no value. When one is hungry one is very serious. Here is a complex problem which has existed for centuries upon centuries. Man has been violent; religions have tried to tame him throughout the world and none of them have succeeded. Perhaps Buddhism and at one time Hinduism tried to create, to bring about a human being who was not at all violent. But if we are going to discuss this question we must, it seems to me, be really very serious about it. Because it will lead us into quite a different domain, into quite a different way of life. And I do not know if you want to go that far, or merely play with it for amusement, for entertainment, intellectually. So shall we go on with what we were discussing yesterday about violence?
Questioner: There seems to be contradiction in the words used. You speak of violence and of being aware of it without any movement of the mind searching for an explanation. Now on the contrary you say, let's analyse violence.
Krishnamurti: We said, we have not only to analyse the structure and nature of violence (which is in ourselves) but also in the very process of analysing we shall perhaps come upon that state of mind which is totally aware of the whole problem. You follow, Sir, what I mean? Most of us don't even know how to analyse. I do not think through analysis anything is going to be achieved. I cannot get rid of my violence through analysis. I should probably justify it, or modify it slightly, live a little more quietly with a little more affection; but analysis, whether with the professional or through oneself will not lead anywhere. When one realizes that this process of analysis does not lead anywhere, discovers for oneself that this analytical process has no end and has no meaning, then perhaps one will have a mind that begins totally to be aware of the whole problem.
Questioner: Yet you talk of not analysing.
Krishnamurti: If I do not know how to analyse, how to look, I cannot come upon the other. I cannot have this total perception if I don't know how to look. My mind has been trained for generations to analyse; it is extremely arduous to realize that analysis in any form doesn't lead anywhere. But I must know how to analyse, otherwise I cannot come upon the other. This means, in the very process of analysis my mind becomes extraordinarily sharp, and it is that quality of sharpness, attention, seriousness that will give a total perception. You see, we are so eager to get the total, to see the whole thing in one glance. But we haven't the eyes to look. It is only possible to have that clarity if I can see the detail and then jump.
Questioner (1): Yesterday you did not translate my last question (from french), so will you allow me to repeat it in English? I am very conscious of my share of responsibility in this disintegrating world. The rich have even more responsibility for this disintegration. There are rich people who have listened to you, some of them for forty years; they are still more responsible. The presence in this tent of such persons represents a static force in contradiction to what you have been saying for forty years. There is an urgent need for each one of us to understand what you are saying, because of this disintegration. But whose role should it be to denounce vigorously the sabotage which this static force constitutes?
Questioner (2): He is trying to say that the primal root or aggression is a static force that uses you as a scapegoat to escape.... because nothing ever happens, never.
Questioner (3): I also have a point. This disintegration is coming very quickly now and perhaps one day we shall not be able to hear you in this tent.
Krishnamurti: The problem, putting it in a very few sentences is this, isn't it? The rich, apparently from what you say, are using the speaker as a drug and therefore the whole thing becomes static. Right? Therefore this disintegration is more rapid. That's the problem, the question.
I don't know why we are concerned with the rich or the poor, nor who is disintegrating or not disintegrating; whether somebody is using the speaker as a drug, to stimulate himself and therefore remains static, or those who take actual LSD and remain static. They have an activity but it's still an activity which is a disintegrating process. Now I don't see, as we said yesterday, why we are concerned with another. We are concerned first with what we are - you and I. Leave the others alone! Whether rich or poor, Communist or Socialist, Hindu or Buddhist - leave them alone! You and I are responsible! You who are listening and I who am talking. I am responsible. And whether you use me, the speaker, for your own amusement, enjoyment, as a drug - that's your affair, it's your misery. Whereas what we are talking about is something entirely different. We are not talking about the individual or the society; we are talking about a human being who is beyond the individual and society, how to bring about such a human being - that's what we are concerned with. Not whether next year there will be a tent or not, whether I speak or don't speak. ( Interruption) No, no, Sir. What are we concerned with? Primarily, essentially with bringing about a radical revolution in the human being - whether he is rich or poor - anybody! And if we lose our energy in saying, `well, why haven't the people who have listened to you for forty years changed?' - it's their affair! Sir, look. I believe the speaker has talked for more then forty years. It's my tragedy, not yours. And it would be a tragedy to the speaker if he was expecting something out of it, expecting people to change, to bring about a different society, a different way of life. If I was expecting it I would be disappointed, I would be hurt, I would feel I had not done what I started out to do. It doesn't affect me at all! Whether you change or don't change, it's up to you. The blue sky, the hills, the flowers, the birds don't exist for you; they exist for themselves. So let's proceed, Sir, to discuss this matter.
We are violent human beings. To say, `you have not changed, why haven't you?' is a form of violence. That's the communist way, which is to brainwash people to their particular ideology. We are not doing that here; it doesn't mean a thing to me to convince you of anything. It's your life, not my life; the way you live is your affair. And if you want to live with great happiness, great bliss, with a great sense of ecstasy, we'll walk together, we'll communicate with each other. If you don't, you don't, and what am I to do? Human beings are violent and is it possible for that violence to be totally eradicated? That is the only question we are concerned with, not whether the rich or poor are better; all that has no meaning.
Now is it possible for me and for you to end violence in yourselves? Which means, I must find out for myself what kind of violence there is in me. Is it defensive violence to defend myself? I defend myself through my nationality, through the religion I belong to, through an ideology, whether it is Communist or Catholic or Buddhist, or what ever it is. The very process of defending and resisting is a form of violence. When a nation says, I defend myself only, such a concept obviously means I am prepared to fight. So there is no such thing as defence and offence, because both contain in themselves, violence. That's one form of violence. Then there is a form of violence which is anger, in which is involved hate, jealousy, aggressive acquisitiveness, the demand to dominate, to possess; all those are forms of violence. Or do you call violence merely killing another? Is it not violence when you use a sharp word against another? Is it not also violence when you make a gesture to brush away a person, or when you obey, because there's fear? So violence isn't merely killing another - in the name of God, in the name of society, in the name of the country - this organized butchery. Violence is also much more subtle, much deeper, and we are enquiring into the very depth of violence. If one is not subtle enough, clear enough to follow to the very end the root of violence, with is both in the conscious as well as in the so-called deeper layers of consciousness, I don,t see how you can ever be free of violence. After all, why shouldn't one be violent? We take it for granted that we should not be violent. I don't know why. You've had in Europe two dreadful wars, with all the brutality, the exterminations of the concentration camps, the butchery, and yet you haven't changed. You're still Germans, Austrians, Russians, Catholics and all the rest of it. So you have accepted that as the way of life - haven't you? Obviously Sirs. And can you voluntarily, sanely (not neurotically) put away that? Psychologically begin with that and see where it will lead you. Can one do that? My friend up there says it cannot be done.
Questioner: (In French) Is it not a question of the emotions? - one has bouts of anger.
Krishnamurti: Certainly it is related to emotion. Which is what, Sir? Look, you hit me for whatever reason (I've insulted you). There is an emotion - anger - but that anger is sustained by thought. Thought gives to that feeling a continuity. I hate you hereafter because you have hit me. I want to hit you back, I'm watching, waiting for an opportunity to hurt you, which is all the process of thinking. Questioner: (In French) Is it not rather the relationship of the emotions?
Krishnamurti: That's only a part of it. Take this whole thing - emotion, thought, the power to retain, which is memory; from that memory, my conditioned responses, I act. I am a Catholic, a Communist, I have been conditioned that way and if anybody attacks that, questions that, I get annoyed, angry, which is an emotional response according to my conditioning. We're saying, can one go to the very root of violence and be free of it? Otherwise we are not human beings, we shall live everlastingly in a battle with each other. If that is the way you want - which is apparently what human beings want - then carry on. But if you say there might be a different way of living, there might be a different process of responding to life, then we can discuss, then we shall be able to communicate with each other. But if you say, well I'm sorry, violence can never end, then you and I have no means of communication, you have blocked yourself.
Questioner (1): That is to say, I must not say there is no end to violence, for I don't know.
Questioner (2): In discussing violence we soon arrive at the central problem, which is how to look without the interference of thought. I think all problems are fragmentations, but there is a central problem. So why are you speaking about violence and not the central problem, how to look - at anything?
Krishnamurti: We are conditioned to violence and in violence. Now, how do I look at that violence? I am conditioned and can I look at that violence, at that conditioning without any distortion? The problem is quite complex. My mind is distorted, because it is conditioned. Right? My mind has been for centuries shaped in a particular culture, a particular society, through time, experience, knowledge, memory - it is conditioned, shaped, held within a narrow pattern of the me. Can such a mind become aware of its own conditioning? And when it becomes aware of its own conditioning, who is aware of the conditioning? So, first are you and I aware of our conditioning? Then we can take the next step. Am I aware of my conditioning as a Hindu, living abroad, living in a culture which is totality foreign to the Indian culture, brought up along certain lines as a Messiah, and all the rest of it? (I'm doing it as a mirror in which you're looking.) Can you become aware of your conditioning, can you become conscious of it? Look, Sir, as a Hindu, a Brahmin, brought up in a particular culture, from childhood it was said, `don't kill, don,t hurt a fly, don't say a word against another, don't be aggressive' - that has conditioned the mind from childhood. And if it is merely a conditioned response which says `don't be violent' then it is another form of violence. You follow? It's like a Catholic saying there is a Saviour, there is sin, and only this Saviour can save. That's a conditioned response, it has no meaning whatsoever. But this mind which from childhood has been told, `don't kill, don't hurt, because next life you'll pay for it, therefore behave, be gentle, be kind', can that mind which has been shaped day after day become aware of its own conditioning - and then move further? - which we would if you would go along with the speaker, not follow him as disciples and all that tommyrot, but go along with him. Can you become aware of your conditioning - one's conditioning? Can you?
Questioner: To be without conditioning, isn't that a kind of death?
Krishnamurti: I don't know what it means. How do you know it means death? It might mean a much more extraordinary way of living. Why do you say to be out of conditioning means death? We don't know.
Questioner: A kind of death. Krishnamurti: But, Sir, I don't know. I won't say it is death. First, my questions is - can I, can you, become aware of your conditioning?
Questioner: (In French) One cannot, it is an essential part of living.
Krishnamurti: Sir, look. We are conditioned by the climate, by the food we eat, by the newspapers we read, by the company we keep; we are conditioned by the wife, by the husband, by the job, by techniques, by everyday influences and experiences. We are conditioned! Now, can I become aware of that conditioning: just one conditioning?
Questioner: (In French) One can begin with this certitude.
Krishnamurti: Whether it is pleasurable conditioning or unpleasant conditioning, are you aware of your conditioning?
Questioner: One conditioning interacts on another.
Krishnamurti: Yes, Sir, I know they are all related to each other, but I am saying, begin with one conditioning, as an Englishman, as a Frenchman, as a Catholic, or if you are inclined towards Communism, or peculiar sexual aberrations - just one conditioning!
Questioner: I am aware of some of my conditioning, but nothing happens.
Krishnamurti: Why should anything happen? Nothing happens because you don't feel that you are caught like a prisoner within four walls of a conditioning. A prisoner within four walls says, `I am in prison, I want to get out of it!'
Questioner: Sir, it is possible to be aware of one's conditioning, the state one is in. I know it.
Krishnamurti: Look Sir, please, take one conditioning and become aware of it; see how seriously you are aware of this conditioning and whether you enjoy it, or you want to break through all conditioning?
Questioner: I think, Sir, that I was aware to a certain extent of my conditioning as a Jew during the recent Middle East crisis, and I recall this gave me a mixture of great pleasure and great discomfort.
Krishnamurti: Yes, Sir. When one is aware of one's conditioning, as a Jew, as a Hindu, as a Negro - whatever it is - then in it there is not only great pleasure, but also as you say great discomfort. Now, does this conditioning bring a sense of imprisonment or not? Or, do you say, well the pleasure outweighs the discomfort and therefore it's all right. You follow what I mean? Or, do you say, it isn't good enough.
Questioner: Something in me says, it isn't good enough.
Krishnamurti: All right, something in you says it isn't good enough and how far are you going to go into this question and break it? That is the whole issue. One knows very well one is conditioned - I've had money, leisure, I can think more, or think less, or go to nightclubs, enjoy myself and all the rest of it; or, I'm conditioned because I'm a poor man and I want more money, more comfort, more this and that. Now, when I become aware of this, how far do I want to go into it and break through it? Because most of us are aware of our conditioning. If one is at all sensitive, thoughtful, serious, earnest, one is aware of one's conditioning, and also what it results in, what its dangers are. If I am aware as a Hindu opposed to a Chinaman, then I am at strife with the Chinese; but if I realize to what depth it leads one - to what anxiety, brutality, hate - I want to break through it. So, how far are you willing to go into this question of conditioning as violence? Questioner: How far dare any man go in being aware of his conditioning without coming to a precipice?
Krishnamurti: Then when you come to a precipice you know how dangerous your conditioning is. But without coming upon that precipice you play with your conditioning. So, are you willing to push the awareness of your conditioning until you come to that precipice - when you've got to act! Or, are you merely playing with your conditioning from a safe distance?
Questioner: Most people are not conscious of their conditioning, but are satisfied as they are. They don't see another mode of living, But if we are deeply hurt by circumstances of life as a consequence of our conditioning, our eyes are opened. But it's a rare event.
Krishnamurti: If you are aware of your conditioning, how far will you go, how deeply, until you come to the point when you've got to act?
Questioner: And then -
Krishnamurti: Not, `and then', not `and then'. That's a supposition.
Questioner: Why don't I, when seeing part of my conditioning, see a precipice? Why?
Krishnamurti: Wait, shall we discuss that? That is, you are aware of your own conditioning, but it never comes to the point where you've got to act as you do when you're confronted with a danger, as a precipice. Now, why? Is it that one is lazy?
Questioner: Yes.
Krishnamurti: Just wait, Sir. Don't answer so quickly. Is it that one is lazy, laziness being lack of energy? Will you lack energy when it is really dangerous? Questioner: If we don't suffer because of our conditioning we are satisfied. For instance, I feel security in my country.
Krishnamurti: First of all, I am aware of my conditioning and I don't see what the results of that conditioning are. That's one point. I am a nationalist and I don't see where that nationalistic spirit leads to, so I like it, I enjoy it, it gives me pleasure. But if I saw the danger of it - wars - I would then act. Right? Now, I either don't see the danger of it, or, I don't want to see the danger of it because being a nationalist is a great pleasure; and to see the danger of it I must have energy to go to the very end of it. Why is it that I have no energy? Please stick to that one point.
Questioner: It's also dangerous to stand alone, without a group, without being attached to something.
Krishnamurti: Of course, Sir. To stand alone, to be alone is the most dangerous thing, we all want to be with some body; but that's a separate point.
Questioner: If you really see - with all the consequences - but we don't really see.
Krishnamurti: Wait, wait, that's my point. If we saw that nationalism is danger to our own security - leading to war, to self-destruction - if you saw the danger you would act, wouldn't you? So the question is, you don't see. Now, please just stick to that one thing. What do we mean by seeing? That is, I can see rationally through thought, analysis, examination that the nationalistic spirit does lead to war. In that analysis there is no emotional content, it is purely an intellectual dissection. When there is an emotional quality in this analysis - because it threatens me - then I become vital. So, the question is, what do we mean by seeing? Do I see detail by detail and put them all together and then say, well I've seen and so act? Or do I see this nationalistic conditioning and the result immediately? You follow Sir? It is only when I see something immediately that I see the danger - not as a process of thought, analysis. When you see a precipice there is an immediate action. So, seeing is acting. Right? Not, I see and then create an idea and from that idea act. That's what we are doing. And hence there is a conflict between the idea and action, and therefore that conflict takes away your energy.
Questioner: (In French) I've understood that, but....
Krishnamurti: First, let me swallow (laughter), let me assimilate what has been said, which is very difficult Sir. The speaker says, that seeing is acting. That is, I see a serpent and there is immediate action. I see a precipice and there is action. (It's very complex, this thing. Go slowly.) Or, I see, then have an idea about what I have seen, a conclusion, and from that conclusion I act. So there is a gap between seeing and acting.
Questioner: It is easy to see the danger of nationalism, but it is more difficult to see the danger of money.
Krishnamurti: Money is equally dangerous. I see conditioning as an idea. I have an idea about my conditioning, the idea being I must be free of my conditioning. With that idea I'm aware of my conditioning. So, what sees is not actual seeing with attention, but an idea sees another idea. Right? And therefore there is no action. So, let's go into it again. How do I see my conditioning? That's the first question. How do I see it? How am I aware of it? Are you aware of it as you are aware that it is raining? Raining is a fact that is actuality taking place, it's not an idea. It is actually raining at this moment. You may not like it, you may be saying, how am I going to get my car out; but the fact is it is raining. In that there is no idea. Now, when you see your conditioning do you see it as a fact, as you see it is raining?
Questioner: The difference in the two states is, that in one the impression has an overriding urgency (as one sees the precipice or hears this rain; but the crisis of the moment is almost invariably diluted by a contrasting stream of impressions that come in and disturb one's attention. So....
Krishnamurti: Look, Sir. When you see a danger there is immediate action. There is immediate action because you have known danger before, you have been told `be careful of snakes', or you have been bitten by a snake, or you have heard that snakes are poisonous and you know somebody who has been bitten and died. So there is that memory which, when you see a snake, responds immediately. So that response to the danger is already old; you know already how dangerous a snake is. That isn't a direct response; it's a cultivated response. Time is involved in that response. Right? When you were a child you were told `be careful', and you remember it when you see a snake. That seeing is a cultivated, quick response. Now move to the other, which is this. You are aware of your conditioning, but you also have the memory that it is pleasurable, that it is right, that you cannot live in this world without being conditioned and so on. Again you have a response of time, of memory. But we are talking of a response which is not of time at all, which is not a cultivated response.
Questioner (1): (In French) One must efface memory.
Questioner (2): The difficulty is, the two seeings, `I am conditioned', and `it is raining', are wrongly identified as alike.
Krishnamurti: Of course, Sir. Look, Sir, can I see without the movement of thought? The movement of thought is memory, because all thought is the response of memory, therefore it is always old.
Questioner: And the problem comes with memory. Krishnamurti: When I see a danger, I act. In that action, which seems spontaneous, instantaneous memory is involved; therefore it's not spontaneous, not immediate - it's already calculated. Then there is seeing my conditioning and responding to that conditioning according to my memory - pleasure, pain, satisfaction and so on. And we say, such a form of seeing does not produce an immediate action, which is not of memory. And it is only when you can look without the movement of thought - which is memory - it is only then that you break through your conditioning. Wait, wait. Look. It's a tremendously complex thing, Sir, it isn't just agreeing or disagreeing, this is a tremendous problem. Can I look at my friend, my wife, my husband without the image? The image which I have created about her and she has created about me, these two images have relationships - which are memories - and can I look at my wife, husband, without the image? No, don't answer me, find out! Can I look at my conditioning without the image? Therefore can I look at my conditioning without another conditioning? Otherwise, one conditioning looking at another conditioning only creates conflict - which is a waste of energy. So, is it possible to look at you, or you to look at me, without the image you have about me or I have about you? Which means, can I look at everything in life as though it was new?
Questioner: That implies....
Krishnamurti: It doesn't imply anything! Do it.
Questioner: It implies a dying, Sir.
Krishnamurti: I don t know what it implies, do it!
Questioner: That means abandoning yourself....
Krishnamurti: You see you're theorizing. But can I look at you as though I'm meeting you for the first time, though I've known you for forty years? Can I look at that sky, that friend, that face, as though I was looking at it for the first time? If you cannot do it then you don't understand this whole business of conditioning. I may be aware of my conditioning, but that's not the problem, that's a very small affair. There's a much deeper issue involved in this conditioning, because we can never look without it, never. Therefore we are always living in the past with the dead. And that's a terrible thing to realize - you understand Sir? - to realize I am looking at life from a dead past. To realize it! To feel it!
Questioner: But we are conditioned since birth. You can only see without it if you don't allow time to enter, which means being spontaneously aware.
Krishnamurti: Sir, I said so! I said, from the moment you are born until the moment you die you are conditioned. Therefore if you like it, remain in it.
Questioner: But it is so....
Krishnamurti: We said so, we all agree.
Questioner: We must he continuously aware....
Krishnamurti: Please Madame, don't reduce everything to continuously aware. See one thing very clearly, which is, that I can never see anything except through my conditioned eyes. That is it! To realize that is a tremendous shock to me. You understand? It's a shock to realize that I'm a dead human being. No?
Questioner: And can I see sometimes....
Krishnamurti: Do you realize that you are a dead human being when you say that you see with conditioning, therefore you are looking at life with the past? That's all. Can one realize that?
Questioner: How do you know that human beings are con- ditioned, since you don't involve yourself? I mean, you tell me....
Krishnamurti: No Sir, I don t tell you anything.
Questioner: But you're talking....
Krishnamurti: I am talking because we said at the beginning of these discussions that it is a dialogue, a conversation between two people who are serious, who want to go into this question of violence, of conditioning. And we see that we look at life with our conditioning, life being my relation ship to my wife, to my husband, to my neighbour, to society. We are looking at everything with closed eyes. That's all. And how is it possible to open my eye? Nobody can do it. Religions have tried to tear my eyes apart by believing, by dogma, by rituals, and all the rest of it. And the Communists say, you can never be unconditioned, that's part of life, always live in prison only decorate the prison more and more. But a man who says `such a way of living is not freedom', must find a way out of this; and to find a way out is to become aware of your own conditioning and discover that you look at your own conditioning through conditioned eyes. Find out whether you can live in that state! Do you know, Sirs, I have watched snakes - several of them round me - poisonous cobras - in India - many of them. And you know what happens to you? You're terribly awake! You're watching everything! Your nerves, your eyes, your ears are listening to every movement! And that's the way to live with yourself - without going mad.
3rd August 1967


TALK AND DIALOGUES SAANEN 1967 3RD PUBLIC DIALOGUE 4TH AUGUST 1967

If we may, we'll continue with what we were talking about yesterday, which was violence. I think we should be clear what these dialogues, these conversations are meant for. For the time being it seems to me that it is so utterly futile to be concerned with another: to be concerned with the rich or with the poor. Our concern is with a transformation that is necessary within oneself. Because, as we said the other day, we are the result of the society which each one of us has created: in the state in which we live there is no difference between society externally and psychologically, inwardly. We are trying to understand the structure and the nature of the psyche of each one of us and we are concerned with bringing about a radical transformation - to go beyond and above this conflict, this violence. Violence, not only externally, but also inwardly - the conflict, the contradiction (which breeds aggression, hatred, antagonism) - we are trying to understand what this violence is, what this aggression is, and whether it is at all possible to go beyond it. And that's what we are going to go into during these remaining dialogues.
We were discussing yesterday the question of `seeing: how we look at things - the things outside of us and the things in us - how we look at them. When we see a danger of any kind we respond to it according to the memory that has been cultivated. When we see a precipice or a dangerous animal we act immediately, but in that immediate action there is the whole cultivation of memory which responds instantly - which one can observe. Also, when we observe ourselves, we look with our conditioned mind, which is again cultivated; and we are saying: as long as this conditioned memory responds in any form there is no understanding, there is no seeing. There is action only when seeing is acting: the seeing which is not conditioned. There is nothing very difficult about understanding this; but the difficulty arises when we have to apply it, act. We act according to our conditioning. That again is fairly obvious. If I'm a Communist, a Socialist, a Catholic, a Hindu, a follower of Zen (or whatever it is) I act according to my background, according to my conditioning. That conditioning may be the result of centuries, or the result of a few days. Hence, the action is according to an idea which has been cultivated. That again is fairly clear - right?
Now, as long as there is a separation between idea and action, there must be contradiction and therefore there must be conflict, and this conflict is violence - isn't it? I have an ideology - Catholic, Communist, whatever it is - and according to that ideology, ideal, or tradition, I act; I approximate the action to the ideal and hence there is a contradiction and in this contradiction there is conflict. The very nature of violence is this contradiction - right? I am violent and there is also in me a sense of kindliness, gentleness, so there is a contradiction. This contradiction contributes to greater violence. And we are asking ourselves whether it is at all possible to act without conditioning, and hence act without contradiction, effort and violence. Please, this requires a great deal of enquiry, understanding; it mustn't just be accepted. Because all of us have ideals. To me, to the speaker, every form of ideal or ideology, whether it be Communist, Catholic, Hindu or whatever it is, is idiotic, it has no sense; because it prevents not only seeing and therefore acting, but it prevents the understanding of the total structure of violence. Are we going with each other so far? What do you say, Sirs? This is not a talk by me, this is a dialogue between us, a conversation. Questioner: What is it that sees and acts at the same time?
Krishnamurti: You know, the varieties of action, most of our actions are based on a memory, an idea, a concept, a formula: `what should be', `what has been' and `what must be', and according to that we act - don't we? No? (Are you sure we are understanding each other?) And we say, as long as there is a division between an action and an ideal there is contradiction; because the ideal is always old. Ideals are always the result of the past projected into the future and therefore all ideals are always the old; but, action is always in the present, it is an active present: to act. Now the important thing is to understand this, not only verbally, but actually see how each one of us acts and see what is implied in this action (that is, the idea and the action, and the conflict involved in it, which is a contradiction) and to ask ourselves the question: is it possible to act without the idea? Right?
Questioner: ...Is it action you speak about, or also the thinking, inside.
Krishnamurti: Speak in Italian.
Questioner: (In Italian) When we see danger there is rapid action and in that rapid action memory is involved; is what you are talking about an action which is instantaneous, yet also a response of memory?
Krishnamurti: Look Sir, we'll take another example, let's look at it quite differently. I ask you a question with which you are very familiar. I ask you, what's your name, where do you live, and your response is immediate. Why? Because you are familiar with your name, you are familiar with where you live, so the response is immediate; but in that immediacy there is a time interval also. It isn't instantaneous, there is a rime interval. In that time interval the mind has acted extra ordinarily quickly and given the answer. Right? If you ask a more complicated question, you have a time interval between the question and the answer. There, the memory is operating searching, asking, looking; then after having found the answer you reply. And if the question is very, very complicated you take a long time - perhaps days, weeks, months. All that implies an activity with the field of memory, whether it is instantaneous, or whether there is a lag of time; all that implies the activity of memory and memory is always conditioned. Now we're asking: in that activity of memory, which is always conditioned and hence must always create contradiction, hence conflict (and conflict implies violence) is there an action which is not conditioned? So we are asking whether there is an action - please follow this - an action in which the time interval does not exist? You understand? So we have to enquire much more deeply into this question of what is thinking and what is consciousness.
Questioner: Sir, I don't see why that time interval always has to be just the response of memory. After all, we cannot stop what limited intelligence we do have - such as an intelligent appraisal when faced with a situation.
Krishnamurti: Wait, follow it! The operation of that in intelligence has produced violence also. Now, to be free of that violence we have to bring about a different quality of intelligence. Right? And that's what we are seeking, what we are asking ourselves. The intelligence that we have cultivated - which is the result of time and memory - that intelligence is within the limitations of thought.
Questioner: But this action without any ideal may also bring conflict.
Krishnamurti: Of course, Sir, of course.
Questioner: A well known example might be a little child, newly born, he sees for the first time the fire, he is attracted by the light of the fire, but then he touches the fire and he burns himself....
Krishnamurti: We all know this, Sir. What is the point?
Questioner: But he has acted without any ideas.
Krishnamurti: And then he has an idea afterwards, and according to that idea he acts. Of course, we know this Sir. That's what we are all doing, all the time.
Questioner: But if we act according to an idea it doesn't always bring a conflict, it gives perhaps a rational event or something like that.... you never know. If you see an animal for the first time and you don't know what kind of animal it is, you look at it without any memory, without any knowledge and you don't know how you will react....
Krishnamurti: Sir, you see, we have to go into this question of memory. I thought we had explained it enough! We cannot live without memory. Right? If you had no memory at all you would be in a state of amnesia and you wouldn't know what you were doing, your name or where you lived - nothing. Memory obviously has a place. We have killed each other in the name of God, in the name of peace, in the name of nationality for centuries; that is stored-up memory, and according to that memory we respond. And that response has produced disastrous results as well as very good results; scientifically it has produced an extraordinary world. But that memory also has produced appalling wars. We are concerned not with the good results of memory but with the destructive quality of a mind that is conditioned. Right? Shall we proceed from there, not go back and back?
We are asking if it is possible for an action to take place in which there is no contradiction and no conflict. That is the question. An action which will not breed conflict within oneself, because we said conflict in any form is violence conflict when I discipline myself according to a pattern, or suppress my feeling because of an ideal. Such discipline, such conformity is effort, is a contradiction which must breed violence. I think that is clear, isn't it? So we are asking, is there an action which is not the result of contradiction? Now, let's proceed to find out, not intellectually, not verbally, but actually, inwardly, find out for ourselves; which means we have to enquire into this whole field of consciousness. What is consciousness? What is thought? What is the observer who says, `I am thinking' and `this should be' and `that should not be'? Right? So let's proceed.
Is all consciousness the result of contradiction? You understand my question? Do I know a state of mind in which there is no contradiction at all? Am I aware of a state of being in which every form of conflict has ended? Or, do I only know conflict? You understand my question? Find out Sirs, we are taking the journey together, you're not just listening to my words. We are exploring together, exploring our state of mind.
Questioner: Does conflict arise because we give a meaning to things built through thought?
Krishnamurti: Look, my question is this: I am conscious, I am conscious of this tent and the people in it, I am conscious that I am speaking, and I am aware of the limitation of my feelings and thoughts and I take cognizance of my limitation. And that limitation is my consciousness, isn't it? No?
Questioner: What do you mean by `limitation', Sir?
Krishnamurti: I am limited by my thought, I am limited by my feeling - my feelings are very small, my feelings are self-centred, my love is full of hate, jealousy and envy. And this is the consciousness in which I live.
Questioner: Without all this there is no conflict. Krishnamurti: Wait, wait, we're going to find out. Am I conscious only through my limitation? Am I conscious only of the content of this limitation? That is, I am aware of the content of myself - my thoughts, my feelings, my anxieties, my guilts, my hopes, despairs, loneliness - and because I am aware of the content, I am therefore aware of the limitation of my consciousness.
Questioner: But I'm aware of other things too, Sir, I see you there.
Krishnamurti: Hold on to that for the moment.
Questioner: Do you mean, Sir, that the limitations you see are just what you want to see.
Krishnamurti: No, no, no. It's not just what I want to see.
Questioner: You're creating a boundary with whatever it is you see - it's a boundary.
Krishnamurti: Sir, may I ask you something? What to you is consciousness.
Questioner: Being awake.
Krishnamurti: When do you know you're awake?
Questioner: I suppose when I have an experience.
Krishnamurti: Be very simple. Go very simply into this. When do I know I am awake?
Questioner: I don't know I'm asleep. I remember that I was asleep, afterwards.
Krishnamurti: Look, please Sir, let's think about this very simply. I go to sleep and I wake up to my daily routine, to my daily troubles, to my daily worries, to my daily apprehensions, fears, joys - I'm awake to those things. That's one part of it. I am also awake to all my motives - if I'm at all aware. Now, what makes me awake, keep awake? Are we pursuing this wrongly, in a wrong direction?
Questioner: The conflict and awareness of my limitations of thought keep me awake.
Krishnamurti: Sir, look, if you have no conflict at all of any kind would you say, I'm awake?
Questioner: I think so. Are you saying that if there is no conflict or something like conflict....
Krishnamurti: No, no I did not say that, Sir. I asked: if you are not in conflict at all, at any level, what would that state be? Would you then say, I am awake? Or, do you only know you are awake through conflict?
Questioner: (In French) I am conscious when I am open to impressions (quand je me sens disponible).
Krishnamurti: Sir, when are you conscious? Do stick to this for two minutes. When are you hurt? When you have joy, when you respond? Otherwise you're dead or asleep. So you only know that you are conscious, awake, when there is a challenge and a response. That's all! Wait, Sir, that's all we're saying. So, I am conscious only when there is a challenge to which I respond and that response breeds conflict. If the response is complete to the challenge there is no conflict. Then I don't even know that I'm responding, then I don't even know of the challenge, because I'm so completely awake. Of course that sounds Utopian nonsense! I am pointing out only one thing, which is: I am awake only when there is challenge and response and that response is not complete to the challenge, is not adequate to that challenge. Right? Which means, when there is a challenge and I don't act completely or respond completely to that challenge, there is conflict. So I only know conflict, which makes me say `I am conscious'. Now, wait a minute. When I say `I love you' is there conflict?
Questioner: What does love mean?
Krishnamurti: Please Sir, don't analyse, we'll analyse it presently, just listen. When I say `I love you' is there conflict?
Questioner: Well, if there is conflict, then you're saying it when you're asleep.
Krishnamurti: Quite right.
Questioner: Sir, in this business of being asleep all the time and dead all the time, there must he lapses when one's consciousness may not be like you describe. Could you point out a lapse so we could get the feel of it?
Krishnamurti: Look, Sir, what are we trying to find out, what are we trying to do with each other? We are trying to find out whether violence, which is conflict, can come to an end. Right? Not superficially, but deeply. And in enquiring into that we are looking into the whole process of memory - into the state of mind which is perpetually in conflict. And because we are in conflict, we are in misery, we are conscious. Right? When you are completely happy - you follow Sir? - are you conscious that you're happy?
Questioner: There is a different kind of consciousness when you are happy.
Krishnamurti: Don't introduce other factors, Sir, take just one fact.
Questioner: But there are other factors.
Krishnamurti: I know, there are lots of other factors, I know that.
Questioner: Then your question does not have any meaning. Krishnamurti: It has no meaning if we bring in all the other factors, but I'm just asking a very simple question. When you're tremendously joyous are you conscious that you're joyous?
Questioner (1): No.
Questioner (2): Yes.
Questioner (3): You stop to look at it.
Krishnamurti: When you're very angry, at that second, are you conscious, or only afterwards? When, for whatever motive, there's an extraordinary state of happiness, you're not at that second, conscious. Later on it begins, you say, what an extraordinary moment that was, I wish I could have it repeated, and so on and so on. So both conflict and that state in which there is no conflict, is within this field of consciousness. Right? No?
Questioner: (Somewhat inaudible).... a small child or an animal....
Krishnamurti: Sir, we're not discussing the child or the animal, we are discussing ourselves - you and I - not the child nor the animal. Here I am. Look, Sir. Here I am, there you are - our problem is we have lived in violence for so many centuries. As human beings we are asking ourselves: is it possible to be free of this violence? And in asking that question we are exploring; we're not going back to the child or to the animal. The animal is also violent and we have inherited perhaps that violence, or that violence has been created as the resUlt of society, a culture. But we are violent and we're asking if that violence can come to an end - in you and in me.
Questioner: Is not consciousness the feeling of being separated from other human beings? Krishnamurti: Yes, Sir, that's part of it; when there is a separation between the observer and the observed.
Questioner: Sir, did you say that not being conscious at the moment of anger or passion, and the immediate memory of it, both those things are within the field of consciousness?
Krishnamurti: Are they?
Questioner: They have to be, otherwise you couldn't remember.
Krishnamurti: Of course. What are we asking, Sir? We are trying to find out the nature of conflict, conflict being violence. Now, this conflict in which we have lived has created a consciousness in which there is the observer and the observed. Right? There is the me and the not-me, which means there is a separation between the observer and the observed. Right? Now, will not this violence, this conflict endure as long as there is this separation?
Questioner: Separation and the conflict within ourselves will cease when we give up everything on earth.
Krishnamurti: Sir, Sir, we're not giving up. That's just a theory; `when we give up everything on earth'. We can,t give up everything on this earth. We have to have food, we have to have clothes, shelter. Sir, let's make it very simple, shall we? I want to be free of violence. How am I to do it? What am I to do? I have tried suppression, I have tried conformity, I have tried identifying myself with something greater which I call peace, love, God, and that doesn't solve it either - right? I have tried everything! Because I really want to be free of violence, because to me violence is a disease and a healthy mind must be free of every form of disease. So I say, what am I to do? Such obvious things as to give up my nationality, religious beliefs, dogmas - that's gone, finished - it has no meaning any more - but I'm still violent, I'm still aggressive, ambitious. Now I say: what am I to do?
Questioner: Conflict is the result of education. If you eliminate all those conflicts from education you're no longer alive.
Krishnamurti: Yes, Sir, I understand, but answer me: will you tell me how to be free of violence? That's all I ask. I have tried education, I have tried religion, I have tried to control myself, I have tried to be kind and generous, yet there are moments when I am tremendously violent. My problem, my question is: what am I to do to be free of this violence?
Questioner: But this question is a subtle form of violence.
Krishnamurti: No, no, it is not! Put it round the other way, Sir; I want to live completely at peace with myself and with the world - which doesn't mean I go to sleep, or go to a mountain, into a cave or some absurd thing, but I want to live peacefully. What am I to do?
Questioner: You can't do it.
Krishnamurti: `You cannot' - then my problem is solved! I can't live at peace. But I want to live at peace! Look, please I beg of you, just listen. I want to live at peace - right? it isn't just an idea, it isn't just a formula. I don't want to have a breath of hate, jealousy, anxiety, fear in me. I want to live completely at peace! Which doesn't mean I want to die. I want to live in this world, I want to function, I want to look at the trees, flowers, women, boys, girls - I want to look at them and at the same time live completely at peace with myself and with the world. What am I to do? But you don't ask that question; you're asking all kinds of questions. When you ask that question what do you reply? Either you say like that gentleman, `you can't', therefore you have blocked yourself, you have stopped yourself from further enquiry; or you say you can be at peace only when you go to Heaven, that is, when you die.
Questioner: You are left only to stand still....
Krishnamurti: No, I don't want to stand still, I want to live, I am living, I want to love without hate, without jealousy.
Questioner: Your problem is to communicate your wish to the world, only then will you have the possibility of having peace.
Krishnamurti: Ah, no. I don't want to communicate with the world; the world is stupid, the world is brutal. How can I communicate with the world? Sir, you are just talking nonsense.
Questioner: You must be vulnerable.
Krishnamurti: You're just quoting what I said yesterday. That's not my argument. I don't want to have conflict within myself at any cost, I don't want to quarrel with anybody; I want to have great affection, kindliness, love - I don't want anything else.
Questioner: It's not true for me.
Krishnamurti: It may not be true for you; then if it is not true for you, why isn't it true for you?
Questioner: Well, I wish it were.
Krishnamurti: Look, we started this discussion by asking ourselves if it is possible to be free of violence. To be free of violence means to live at peace - right? - and if I say I don't want to live at peace, I want to carry on with violence, there is something totally wrong with such a mind. Questioner: I don't say I don't want peace; I say, I see my wish for violence.
Krishnamurti: What are you to do, Sir? You want peace I want peace; I don't want to have a single breath of conflict in me at any time - sleeping or waking - what am I to do?
Questioner: Respond to the challenge of life.
Krishnamurti: Please, would you ask that question your selves? My question to you, which I have put to you: do you really want to live at peace with yourself, which means no conflict?
Questioner: I will repeat again, you cannot live without violence, it's only an idea that you want to live without violence.
Krishnamurti: No, no, it is not an idea.
Questioner: But it's an idea that you want to live without violence.
Krishnamurti: Please Sir, I have lived in conflict all my life (I haven't personally, but it doesn't matter) I have lived in conflict with my wife, with my children, with my society, with my boss, with everything, and I say to myself: is there a way of living in which there is no conflict? It is not an idea!
Questioner: Sorry, but this question is not the most important thing; the most important thing is to see violence. That takes time.
Krishnamurti: No, no, we have been through that Sir. We have discussed the nature of violence, we have been into that and I'm putting the same question differently. I want to live in this world, not as an idea but actually, every minute of my life, I want to live in a different way, in which there is no conflict, which means no violence. Will you put this Questioner (2): Can we have ten minutes of silence?
Krishnamurti: No, please, first put the question to your self..
Questioner: If I am not mature enough it is impossible to put this question.
Krishnamurti: Then, why aren't you mature? Who's going to make you mature?
Questioner: I am not mature....
Krishnamurti: But Sir, that is not my question. Put that question, see what happens. Find out that you are immature. We are avoiding the question, that's all.
Questioner: Shouldn't it be a question for everyone, and everybody should keep the answer to himself?
Krishnamurti: Keep it to yourself, I'm not asking you to tell me, Put it, and find out what your answer is. Find out how far you will go, how far you will go to live peacefully.
Questioner: At the same moment as you realize, deep in yourself, that this whole world leads nowhere, in fact this realization brings in yourself a 'stop'....
Krishnamurti: It's really quite an extraordinary phenomenon this, isn't it? You're all so ready to answer, which means that you have not really put this question to yourself. Perhaps you dare not put the question.
Questioner: (In Italian) But I have to start with something I have heard, something someone said about a different state. But all I see is the conflict, and I don't know if there is a way out.
Krishnamurti: Yes, Sir, but that's not my point. My point is: you have lived in conflict and don't you ask yourself, is that the only thing I have to live for - conflict, conflict? put that question to yourself, Sir? Don't answer me. Put this question to yourself.
Questioner: But we are discussing.
Krishnamurti: Of course, Sir, we are discussing, but first put this question - see what happens to you - then find out what your response is.
Questioner: (inaudible)
Krishnamurti: That's a lovely idea - `when, when I am' - I won't discuss it!
Questioner: We don't know enough....
Krishnamurti: Have you ever put this question to your self? You know what conflict is, not as an idea, but what actually takes place when you quarrel with your wife or husband, when you are frightened of the boss, when you are frightened of every kind of thing - there is conflict. And have you asked yourselves if it is possible to live without conflict, not as an ideal, but actually?
Questioner: Can you divide your soul from your body?
Krishnamurti: This is a question which is not relevant to the point. Look, I'm asking you, do please have the goodness to listen. Humanity has lived in conflict for centuries. Is that the way to live? If it is, then all right, let's go on. If it is not, then is there a way of living in which there is no conflict at all? Put that question to yourself, not as an idea but as a thing that you want to find out.
Questioner: We don't know....
Krishnamurti: Madame, I'm not saying you should know. Put that question, see what you find out.
Questioner: Our mind is conditioned so how can we know? Krishnamurti: It is not a different state that you want to achieve; but here I am in conflict and is there a way out of it?
Questioner: Sir, I think there's only conflict between persons, you and another person or a group of people and when you study them, when you `are' the other persons, see what they are trying to do, what you're trying to do, see the whole thing dispassionately, this will produce an easier situation; it may not remove conflict but it is a step towards it.
Krishnamurti: Sir, put the question the other way. Don't you want to stop wars, which means, don't you want to live peacefully every day, to put an end to war?
Questioner: But just as all wars are fought to end wars, isn't the desire to end conflict the prime generator of conflict?
Krishnamurti: That is one of the old sayings, Sir - this war is not like the last war, it is to end all wars - you understand?
Questioner: Do you have a method for ending war?
Krishnamurti: Sir, what a question to ask; you have heard me often, haven't you, Sir?
Questioner: You asked `do you want to end war'? So I asked, `do you have a method'?
Krishnamurti: But you have heard me often, haven't you, Sir?
Questioner: Yes, Sir.
Krishnamurti: Therefore you will find the answer if you have heard me.
Questioner: Sir, whichever way one's mind moves, when you ask yourself that question, then you see that the protection the mind makes is not going to give the answer.... Krishnamurti: Look, how far are you willing to go to have peace in your life?
Questioner: All the way.
Krishnamurti: What does that mean? That means to end conflict, doesn't it? Now, how do you end conflict? Keep it very simple, Sir. How do you end conflict in yourself and live ordinarily? Is it possible?
Questioner: All I can say is that it has not been possible.
Krishnamurti: Why? Go into it, Sir, don't answer me, necessarily. I don't want to quarrel with you - so I stop quarrelling.
Questioner: (inaudible)
Krishnamurti: Wait, wait. I quarrel with you because you want my wife, or I quarrel with you because you want my position; I quarrel with you because I'm jealous of you, I quarrel with you because you're much more intelligent than I am, and so on. Am I willing to stop quarrelling with you altogether? Willing to do it? When you run away with my wife I won't quarrel with you.
Questioner: But quarrelling is inside the mind as well as outside.
Krishnamurti: I'm talking of `inside', not outside.
Questioner: I don't control my thought-stream....
Krishnamurti: No Sir, it doesn't bang into you. So I have to understand myself - right? I don't want to quarrel with you under any circumstance. I want to live peacefully with you; if you want my shirt I'll give it to you. Fortunately I have no property and if you want that property you can have it; but I won't quarrel with you. If you want to come and set on the platform and I sit there, you're welcome, I won't quarrel with you. I'm not ambitious, I'm not greedy, I don't want any of those things, because I don't want to quarrel with you. To me, what is important is not to quarrel, therefore the other things subside. To quarrel like so many monkeys, like animals, is uncivilized, immoral in the deep sense. I feel that very strongly, therefore I'll do it. So, Sir, it all boils down to one thing: how deeply, how fundamentally do we want to live without violence? How deeply do we want to live at peace with each other? We may say we want it - but actually! And that's why it's very important to go within oneself, to find out the nature and the structure of one's being. Therefore, one has to know oneself. Perhaps we can discuss this question of knowing oneself tomorrow.
14th August 1967


TALK AND DIALOGUES SAANEN 1967 4TH PUBLIC DIALOGUE 5TH AUGUST 1967

We said yesterday that we would go on talking about the question of knowing oneself. We have been discussing the problem of violence, and to understand it fully one has to comprehend the whole structure of the self, the me: what I actually am. Therefore it seems to me important to go into the question of knowing oneself. Because, if I do not under stand myself completely, I have no basis for rational thinking; I have no foundation for action, I have no roots in what is virtue. Unless I understand myself, I am always in contradiction, in confusion and hence in conflict and misery. And being in conflict, in sorrow, inevitably that must express itself in some form of violence. So it seems to me very important to understand oneself, not according to any specialist, or to any religious concept of what is the `me', or the self, but actually to become aware of it as it operates, as it functions. But if I try to understand myself according to some philosopher or psychologist, then I am trying to understand them; what they think about me, what they think is my structure, my nature.
Most of us are secondhand human beings and there is nothing original in us (not that we are seeking any originality). But merely to operate in a secondhand way without any original feeling or any original understanding must inevitably lead to conflicts, miseries and endless anxieties. So I hope you and I (the speaker as well as yourself) see the importance of knowing ourselves. If we both agree that it is vital to understand ourselves completely, then we have a quite different relationship, then we can walk together, then we can both delve into the most secret corners of our minds. But if you are not interested then I am afraid all communication between the speaker and yourself comes to an end.
There are several questions that have been sent such as: `I would like to live at peace, but to live at peace means I must give up food, clothes and shelter, which means I must die and if I die the violent people will create a society.' This kind of question is really quite inadmissable, because we have talked enough about the necessity of food, clothes and shelter and whether it is possible to live in this world of brutality at peace with ourselves; so I won't go into such questions.
So, if we could this morning devote our whole energy to understand ourselves and go to the very end of it (not just give up if we don't like it) then perhaps we shall discover for ourselves a state of mind that is not in conflict at all and therefore can live in this world at peace, both outwardly and inwardly. So, shall we converse together about this question of understanding ourselves?
Where do we begin to understand ourselves? Here I am, and how am I to study myself, observe myself, see what is actually taking place in myself? I can only observe myself in relationship, because all life is relationship. If I reject all relationship and isolate myself, become a hermit, even then I have relationship; I live in relationship, so I can only understand myself in observing my relationship to ideas, to people, to things. Right? What do you say?
Questioner: (In French) For the mind to perceive, energy is needed. Does this energy come from silence?
Krishnamurti: But Sir, if you don't mind, that's not what we are discussing this morning. What we are trying to find out is, how to understand oneself. Here I am, a bundle of contradictions, miseries, conflicts, anxieties, hopes, wishing to have a silent mind; I am a whole bundle of energy in contradiction. I want to understand myself because I see that without understanding myself there is no basis for any action; I can act, but it will always result in greater misery, greater confusion. So I must understand myself. Now where shall I begin? And I see I cannot exist by myself, I exist always in relationship, whether conscious or unconscious. That relationship is with people, with various ideologies, or with things, money, houses, furniture, food. In studying my relationship with these things, with outward things as well as inward things, I begin to understand myself. Is this clear?
Questioner: When I observe myself I see myself in very different states. Is the self a reality, or not?
Krishnamurti: We're going to find out. Look, will you do something this morning? Forget all that you know about yourself; forget all that you have thought about yourself. We're starting to find out; we are going to start as though we knew nothing. Then it is worthwhile. But if you start with all the old furniture that you have collected for the last thirty years you can't travel very far. So let us begin as though we were on a new journey.
It rained last night heavily and the skies are beginning to clear; it's a new day, a fresh dawn, and you must meet that fresh day as though it were the only day. But if you meet it with all the remembrance of yesterday, you will never meet the freshness of today. So what we are doing now is to start to understand ourselves for the first time. And I see I can only understand myself in relation to people, things and ideas. I cannot understand myself sitting in a corner, meditating about myself, or withdrawing, isolating myself in some monastery. I can only understand myself in relation ship; because every other form is merely an abstraction and has no validity at all. If we could start with that, each one of us, then we'll go far, but if we start with abstractions - what should be, how to keep the mind silent, all the things that you have heard this unfortunate speaker say - then you'll be lost. Whereas if this morning we could go step by step into this, you will discover many things for yourself.
Questioner: When I'm aware of what's happening in me...
Krishnamurti: No, Sir, you've gone far ahead of me. I said you can only understand yourself in relationship. Right?
Questioner: Yes, but what puzzles me is, what you mean by relationship.
Krishnamurti: We're going to go into it. You see, it's a fresh morning, Sir. First, let's be clear that I can understand myself only by studying my relationship and my reactions in those relationships. I am related to things: property and material things. What is my reaction towards those things, to money, to clothes, to food, to houses? By studying my reactions I am beginning to understand myself in relation to those things. Right? Are we doing that? You have a relationship to your house, to your property, to property as the family - and that's a very complex question, how you react to your property, to things. Don't brush it aside; this is very important to understand. Suppose I have plenty of money, what is my relationship to that thing called money? By understanding my reaction I understand myself. My reaction is myself. Right? So I'm beginning to see very clearly what my reaction is with regard to money; whether I hate rich people because I'm poor, or I want to be as rich as the rich man.
So I begin to study myself through my reaction to things. I need food, clothes and shelter, that's absolutely necessary. But what is my reaction to them? Do they give me an inner satisfaction - you understand? - an inner security? If so, I attach tremendous importance to property, therefore I'm willing to defend my property? And defending my property I'm violent, and therefore I create a society in which, through money, I gain tremendous satisfaction. I've discovered a tremendous lot about myself. Are you doing this with me? I discover that I'm using property, things - which I need, which are necessary - as a means of inward security, satisfaction, and therefore property becomes extraordinarily important. Right? Ah, wait - don't say no! Please, it is not a question of saying yes or no; we are studying ourselves by our reaction to things. Do I use property as a status symbol? I'm beginning to understand myself in relation to things - what is my relationship to things - relationship - you understand? To have a relationship means to be related to, to be in contact with - doesn't it? May I go on? Am I in contact with property, with things, or, am I in contact with the satisfaction which things give me, therefore I use things to gain satisfaction, and so things become of secondary importance, because my primary desire is to find satisfaction, to have security? Right? And I discover something very odd about myself - that I want property, things, and also I see the danger of it, and I want to avoid it; I want to put it aside and yet I want to hold it. Right? So contradiction in me has already begun. I like to have a lovely house, nice garden, lots of servants, and that gives me a tremendous sense of security, position, prestige, an inward gratification. I use things for my own gratification, therefore I protect those things which give me the satisfaction and hence I am in a state of defence all the time.
Questioner: (In French) I don't see the importance of knowing myself, but hearing you explain that it is important, I then discover that it is important - is this not an escape?
Krishnamurti: You discover the importance of knowing yourself because someone has asserted that it is important. You don't see the importance for yourself. Why don't you see it? It's like a man living in blindness and saying, it's not important to have eyes. Are you being stimulated by the speaker, who lays emphasis on understanding oneself, to be interested in that? Then it has no value at all. All right Sir, let's proceed: I discover myself in relationship to things because to us things are extraordinarily important. Don't let's fool ourselves. Money, houses, material things that you touch, feel, taste, are extraordinarily important. And why have they become important? Please follow this. Why have they become important to me or to you? I need food, I need shelter, I need clothes, but why have they become of such colossal importance in life? What do you say Sirs?
Questioner: They become important to us because we are empty inside.
Krishnamurti: In ourselves we are nothing, so we fill that emptiness with furniture - no, no, don't laugh - with books, with money, with cars. Right? So they become important, because they fill my state of mind which is completely dull, empty. Are we doing that?
Questioner: Sir, I don't think that's a conscious reason for it.
Krishnamurti: I don't know. Sir, you are discovering yourself, you're not telling me.
Questioner: Well, to me, my conscious reason is that I see very poor people and all sorts of misery - they can't pay the doctor and so on - and I don't want to be like that. And what keeps me from being like that? It's the material things, so therefore the objects acquire a great importance.
Krishnamurti: Yes Sir, we said that: it is of very great importance.
Questioner: That's the reason why we give them importance.
Krishnamurti: That's one of the reasons. That's not the major reason. One of the reasons is that I don't want to be like the poor man, therefore I defend what I have. Right? Therefore I'm in a state of violence. I have discovered that; you're not telling me, I'm not telling you. I have discovered by comparison that it is better to be well off. You're more respected, you become a respectable bourgeois and all the rest of it. We are still examining (you understand, Sir?) I'm studying myself. When I use things to cover my own insufficiency, to cover my own emptiness, shallowness, my own shoddiness of being, with furniture, with houses, with name, with all that, what happens? Pursue that. What happens in this process?
Questioner: But this problem about which you have spoken now, the attraction to objects in order to fill our emptiness, I think this is psychological, and has its origin in more concrete things. If we take an animal for instance....
Krishnamurti: Ah, I don't want to take an animal.
Questioner: I know from my own experience that without food I'm violent.
Krishnamurti: But Sir, we have said that. I need food, I need shelter, I need clothes. There is no question about that. Every animal needs them.
Questioner: Hence my attachment - it is due to fear.
Krishnamurti: Yes Sir, but why are we attached? I must have those things. Why do I give them such extraordinary importance?
Questioner: But I feel that if I do not have them I will die.
Krishnamurti: Of course, of course, so you give them such tremendous importance. Is that the reason you give importance to food, clothes and shelter? Find out, Sir, in yourself.
Questioner: (In French) Money is a symbol, but in fact it is part of the organization of material life on which the spiritual life is based. One must study it and understand the intricate part money plays in life and its meaning. Krishnamurti: That is not the question, but what is my relationship to it. I want to know my relationship to things: to money, to houses, to food, clothes and shelter. In that way I shall find out about myself. That's what we are discussing. not how money conditions us. Of course it conditions; the man who has no money is conditioned by not having it, and the man who has got money is also conditioned. We know that Sir.
Questioner: (In French) We need material things, but why is it that we are empty without them?
Krishnamurti: Why should I be empty? No, Sir, look - we are studying ourselves. I am saying to myself: I want to understand myself and therefore I can understand myself only in relationship to things, to people and to ideas. Probably there is only one relationship, which is the relationship I have in regard to ideas, and that is the only thing that matters - ideas. You follow Sir? Not food, not people, but the image, the symbol I have about food, clothes, shelter and people. Right? There's nothing wrong in having food, clothes and shelter, but it is the idea I have about it. So I have a relationship, not with things or with people but only with symbols and ideas. Is that so? Do you find that out?
Questioner: I think, Sir, that we identify ourselves with things and they become part of us.
Krishnamurti: Yes, sir, we identify ourselves with things and therefore they become part of us.
Questioner: When I get a lot of money for myself I feel great pleasure for a moment and then the pleasure dies and I must go and get something else. It seems that there is only an image, because when I have the object, it doesn't continue to give pleasure, so there must again be the idea of getting more and this goes on and one is never satisfied. Krishnamurti: I am learning that really things don't matter at all, nor people, but what matters immensely is my ideas about things and people.
Questioner: Sir, the relation I have with the idea is the relation between me and myself, because the idea is a part of myself.
Krishnamurti: No, no. That is a conclusion. You've already decided you're the projection of yourself, therefore you're identified with the projection and therefore you're continuing yourself. But that doesn't help me to understand myself. Sir, put it round the other way. What is most important to me and to you? Look at yourself, please. Not money, food, clothes and shelter, but what it will give you. Right? You have an image, a symbol, an idea about this - about property and about people. Are you related to people? Am I related to people, to my friend, to my wife, to my husband? Or am I related to the image which I have created for myself about people?
Questioner: It's a habit.
Krishnamurti: All right, it's a habit. Why have I created this habit? Why am I not directly in relationship with things - with property - we'll call it that for the moment - and with people? Why should I have ideas? And if you say, `that's a habit', then how did that habit come into being? Why am I a slave to this habit?
Questioner: Because I'm not lively enough.
Krishnamurti: Don't say, I'm not lively enough. You and I are trying to understand ourselves, so please don't come to any conclusions, or say `I should be, I am not but I should be'. All that has no meaning. In studying myself in relation to property, to people, I see what is tremendously important to me. Much more important than people or property are the ideas, the feelings, the images I have about them. Right?
Questioner: (In Italian: inaudible)
Krishnamurti: No, Sir. Go into it a little more slowly. Why have things not their own value, people their own value, why do I put greater value on the images, thoughts, ideas I have about them? Why? You've understood, Sir? You're not important at all - what is important to me is my idea about you, my image about you. Why have I created this image? If you say, `it's a habit', all right it's a habit. But why am I caught in this habit, how did this habit come into being?
Questioner: Because life has frightened me.
Krishnamurti: Therefore, I am living in abstractions. Right? Not in reality, but in abstractions. Therefore, my relationship to you is an abstraction. I am not actually related. I live in abstractions, in ideas, in images, and I say: why have I done this? Why have I created the image about you?
Questioner: Could it be that the basic reason is that....
Krishnamurti: Don't be abstract, find out!
Questioner: Well, I'm looking. The basic reason is that I am convinced that possessing the object will give me satisfaction.
Krishnamurti: No, Sir. Go into it a little deeper, you will find out. Look at it quietly. Don't verbalize yet, but just look at it. Here I am, I have given tremendous significance to things, to people, but what is much more important to me is not things or people, but the ideas I have about them. And why have I made this more important than things and people?
Questioner: To protect myself.
Krishnamurti: Do look, wait, Sir. Take two minutes and look at it. I am studying myself, not passing an exam. I say, `why have I done this?' Why have not only I, but all human beings done this? Whether they live in Asia or in Europe or in America, why have human beings done this?
Questioner: Sir, I think that the object itself, or the person, is for us too complicated to understand and therefore we create an image which is much simpler and easier to handle.
Krishnamurti: I have an image about you because the image is very simple, but you are very complicated. You are a living thing - moving, active, throbbing - and I cannot understand you, therefore I create a symbol about you. All the churches are filled with symbols, because a symbol is a dead thing. I can clothe it, I can put garlands round it, I can do anything I like, but I can't do that with a living thing.
Questioner: Words in themselves are symbols.
Krishnamurti: Of course.
Questioner: I have an image of myself when I look at you, and then....
Krishnamurti: Please Sir, we are studying ourselves. We are looking at ourselves and trying to understand ourselves, the reason being that without understanding ourselves we must always be in a state of confusion. Without understanding myself I must be violent; without understanding myself there is no virtue. So I must understand myself! And I say: in looking at myself, nothing matters at all except my ideas about things! Right?
Questioner: (In French) We must find a `milieu' that suits us and will let us flower.
Krishnamurti: You're going away from the point. To every human being - I see it in myself and I see it in you - ideas are much more important than things or people. Nationalism is an idea! And for that I'm willing to kill, destroy myself and lose my property.
Questioner: Giving importance to things is really to the ideas attached to those things. But we do also give importance to actual things.
Krishnamurti: The same thing Sir, isn't it?
Questioner: We don't tell ourselves that the idea is important, we tell ourselves the thing or the person is important, but the importance which we give to the thing or the person is idea.
Krishnamurti: Of course, that's what we are saying.
Questioner: Would you include among the things your own Philosophizing?
Krishnamurti: I am not philosophizing. If I were it would be included among things - to be thrown out of the window. Sir, you're going away all the time. Let us stick to this point. Here I am, I want to understand myself. In that understanding I've discovered something: that to me people are important and that involves ideas and I am attached to ideas. Now, I ask myself, why has this taken place.
Questioner: It's a kind of defence against something new - I neutralize things, cover them with my ideas....
Krishnamurti: That means, you're neutralizing, you're blocking, you're denying the living thing, but not your idea - doesn't it? You are a living thing - your wife, your husband, you - and to live with you without idea means living without the image; I have to be on my toes all the time. Right? I have to watch you. I can't have an image about you because it would prevent me from watching you. I have to watch your moods, your speech, the way you talk, I have to watch everything, and that becomes tremendously exacting, arduous. Therefore, it is much simpler to hold on to my image about you.
Questioner: (In French) There are times when things have more importance than ideas - such as in a moment of danger.
Krishnamurti: All right Sir, let's proceed. Only with regard to dead things I have no ideas, but I have ideas which protect me in my relationship with you as a husband, wife, friend - whatever it is - because you are much too active. So what has happened? I have an image about you which I have built and I keep on adding to that image. Right? Watch yourself, Sir! What happens in that state? I have an image about you and I live with that image. You become an abstraction; you're not real. My image about you is real. What happens then? What is my relationship to you? Have I any relation ship to you at all?
Questioner: There's a destructive quality in what you are saying.
Krishnamurti: No, Madame, watch yourself please. I am living in relationship with you - at least I think I am living in relationship with you - but actually I'm living with the image which I have put together about you. So I am living in the past. And you're also living in the past. Because you have an image about me and I have an image about you, and these two images have a relationship. Right, Sirs? Then what takes place, what actually takes place?
Questioner: Conflict takes place.
Krishnamurti: Conflict?
Questioner: Conflict, between the idea and the fact.
Krishnamurti: The questioner says, `there is conflict between the fact - you - and the image, which is non-fact.' And hence, there is conflict. Wait, wait, watch yourselves. Go into yourselves.
Questioner: Life is a flow and the image is static.
Krishnamurti: All right, is that a discovery you have made?
Questioner: Yes.
Krishnamurti: Then what next? If you have found that, what happens? Then you say, `I see that I'm always living in the past'. And life, which is moving, living, is always in the present, therefore I look at you with dead eyes. Right?
Questioner: Not especially with dead eyes; because if I want to understand a statue I turn it around but I cannot understand the whole statue. I always have only an image.
Krishnamurti: Yes, Sir, that's what we are saying.
Questioner: How can one discover with a mind which is held in the past?
Krishnamurti: We are going to go into that step by step.
Questioner: Why do I need to create images about every thing?
Krishnamurti: That's what we are asking Sir. Is it that we are creating images because we are frightened of this thing that is living? Watch it, Sir! Is that so in you?
Questioner: If only I were satisfied with the direct impact, but I seem to want something else.
Krishnamurti: Yes, go ahead, add.
Questioner: If I were to try and find satisfaction by touching the deeper things as they are, I would find that this whole world is very annoying.
Krishnamurti: Of course, that's part of it.... I'm bored, I'm frightened - it's all in that field. Now, why do I do this? Go a little deeper. I realize I'm doing this. Why am I doing this?
Questioner (1): It is seeking pleasure.
Questioner (2): Is it a process of building up a protective camouflage to hide what actually happens?
Krishnamurti: Yes, Sir, quite right. But why am I doing it?
Questioner: Because I can't live in the present.
Krishnamurti: Yes, Sir. Are you answering me? Or are you understanding it yourself?
Questioner: Isn't the question: why do we always keep the memories alive?
Krishnamurti: Yes, Sir. Why?
Questioner: When I think of something it will lead either to the past or to the future....
Krishnamurti: Quite right.
Questioner: The image gives a relationship to the past or to the future, not to the present.
Krishnamurti: Quite right, Sir. I agree, then what? I saw a sunset yesterday, it was a great pleasure, a great joy, and it has left a mark and this evening I look at the light on the hill with the eyes of yesterday, with the memories of yesterday. I'm doing this all the time. Why am I doing it? Go deeper Sir, go into it. Don't just verbalize it immediately.
Questioner: Because without memories one would be nothing.
Krishnamurti: Is that what you have learnt?
Questioner: Sir, I don't think I know reality. I see things always through images, so I don't really know what reality is.
Krishnamurti: Yes. Why? Please, we have explained enough, just stop for a few minutes and find out why you are doing this. One says it is pleasure, the other says it is `emptiness'. One says it is fear, the other says `it is habit', and so on. But go below the words, below the immediate discovery and understanding, go below that.
Questioner: If you watch a child....
Krishnamurti: I don't want to watch a child. Here I am.
Questioner: One minute it is satisfied with one thing, and then with another....
Krishnamurti: I know that, Sir.
Questioner: I do the same in a more complicated way.
Krishnamurti: Why am I doing this, why am I building images? Why can't I live with the living thing all the time - the living thing is moving, acting, it may be wrong, it may be right, but why can't I live with that?
Questioner: Who is building the images?
Krishnamurti: I'm coming to that, Sir. First see, go slowly, you'll come upon it yourself.
Questioner: Is there anybody there,? Is there anybody building?
Krishnamurti: You're going to find out.
Questioner: Can the living thing exist for me at all without the image, Sir?
Krishnamurti: Please listen to that question. Can the living thing - you - exist at all if I have no ideas about you? How quickly you answer, Sir. Does your wife live without your idea about her? Of course she does. Questioner: But not for me. Do I have any other cognizance of her existence?
Krishnamurti: You have an image about the speaker, haven't you? You have, unfortunately. Now, why do you have that image? The image built on reputation, propaganda, all that. Why have you got that image? Why can't you be directly in relationship with the speaker? Why do you have to have an image about him? Madame, do listen. How quick we are! Why can't you have a little patience to look?
Questioner: Because if I have the image and you are changing it is so difficult....
Krishnamurti: We said that. It is a protective reaction against a living thing. But why are we doing it?
Questioner: The image is a thought.
Krishnamurti: Why is thought building the image? You are studying yourself; you're not waiting for an answer from me.
Questioner: All my thought can do is just that; that's all it ever does.
Questioner: As long as we look and experience from a fragment, we are keeping the image alive. But if we could see the totality then we would be free of it.
Krishnamurti: No, Sir, that's not my question - not being free of anything. I am asking myself, why am I doing this all the time.
Questioner: I do not want to use initiative.
Krishnamurti: You see, you're not answering my question, you haven't discovered for yourself, you're not studying yourself. Questioner: But to face reality directly would he intolerable.
Krishnamurti: We have said that, Sir, wait a minute. I want to find out why I am doing this. Why, when I look at a sunset today, the past sunset comes into my mind, and when I look at you - husband, wife, children, brother, whoever it is - I look at you through the image which I have about you - about clothes, about food, about every thing. I live in abstraction and I say to myself, I know this, but why am I doing it? Now how do I find out?
Questioner: By watching ourselves.
Krishnamurti: How do you watch yourselves?
Questioner: Your reactions, your thoughts....
Krishnamurti: We've been through that, Sir. Now I'm watching myself to find out why I create this image?
Questioner: Because we're holding on to it.
Krishnamurti: No, Sir. Watch it.
Questioner: I seem to keep doing it, because I'm not aware I'm making images.
Krishnamurti: First, I'm not aware that I'm building the image, but when I do become aware, then I ask myself - `why am I doing this?' Please Sir, would you listen for two minutes quietly? I've asked this question and it's very important for me to find out. You can't answer it for me. I have to find out for myself. Now, how am I going to find out?
Questioner: The image itself is showing me.
Krishnamurti: Madame, I said, give me a chance. Let me speak for two minutes. It's very important for me to find out. I don't want you to tell me at all, because if you tell me I say, `that might be it', and I might try to imitate or follow that and say `well it must be that'. I don't want any of your suggestions. I want to find out for myself, as you must - for yourself. How do you do that? First, I must stop listening to your chattering as well as to my chattering. Right? I must stop listening to you - all your suggestions - and also I must stop listening to all my machinations, my fabrications. Do you agree? That means - what?
Questioner: Looking, Sir. just looking.
Krishnamurti: How do I look? Don't quote me. How do I look? I can only look when I am fairly quiet. Having asked myself and said, `I must find out why I create this image', am I then quiet or am I restlessly searching for an answer?
Questioner: If you're looking, Sir, then thought never interferes.
Krishnamurti: Sir, please forgive me. I know I must be aware. I know I must observe. But to observe, to be aware I must be fairly quiet, mustn't I? That's all. I've asked the question, `why do I build up these images?' After having asked that question I must be quiet, mustn't I? Are we - are you - quiet? Or are you waiting for somebody to tell you? If you're quiet, and you are aware in that quietness, what is your response?
Questioner: Isn't there simply awareness?
Krishnamurti: But I haven't understood why I have built this image.
Questioner: It seems that you are the only person who is going to be able to answer your question.
Krishnamurti: Not at all! I don't want to take that responsibility. I'll answer it for myself. Questioner: Sir, may it not be that thought keeps intervening; this thought is our memory, our conditioning, and if we are aware of that - aware of ourselves - then we the `I' don't exist any more?
Krishnamurti: Sir. Here is a problem, say a mathematical problem. I have searched every means to find out why I do it, in every avenue, and I can't find an answer, what do I do?
Questioner: I leave it.
Krishnamurti: You leave it, or, as I don't want to leave it, I can't just drop it, I want to find out now.
Questioner: You must pause.
Krishnamurti: Yes, you must pause, you must wait. Are you doing it?
Questioner: There's nothing for it but to realize that one doesn't know anything about it.
Krishnamurti: Now we're off. Do you pause, do you keep quiet wait, look?
Questioner: How can I be quiet when asking this question? It is still troubling me.
Krishnamurti: Listen. You have asked a question. And how do you find the answer? You can't keep on asking, asking. You say, `yes, I have asked it, now I want to see where the answer is'. Right? So you leave the question. You say, `now, to find an answer, to look, I must have a pause, there must be a lag, there must be quietness to look'.
Questioner: But where is the asking in this lag? I forget the asking?
Krishnamurti: Have I? I've finished with it. I've asked and I say, `I want to find out why I am building this image'. I've asked it. I can't keep on asking. How am I going to find out? Who is going to tell me? You? If you tell me, will it be real to me? It's only real if I can find out for myself, and to find out for myself there must be no bias, no prejudice, no tension, no saying, `the answer must be this or that; therefore I must be quiet, mustn't I? Which means thought must not interfere! Thought which has created the image. Right? And the image which thought has created is old because thought is always old. Therefore I see that and say, `the moment thought interferes I shan't find the real answer'.
Questioner: Instead of thought we should be filled with love.
Krishnamurti: I'm afraid I cannot fill myself with love; I don't know what it means.
Questioner: All right Sir, I think we followed you up to this point.
Krishnamurti: Good! Now let's proceed. I have found that thought creates this image and thought is interfering and so prevents the discovery of what is, why I create these images. Right? Why does thought interfere at all? So my problem is not why the mind creates these images, but why does thought, which is the creator of the image, constantly interfere?
Questioner: Then thought forms the ego....
Krishnamurti: Thought forms the image; don't bring in a new word, otherwise it will get complicated. We are saying simply. Thought has created the image, the image which I have built in my relationship with you, and that thought says to itself, now I must find out why I'm doing it. Thought is active. Right Sir? So thought thinks it will find out - go slowly, wait - so thought says, I have built this, I don't know why I have built it, but now I must find out. Thought thinks it will find out. What it will find out is an image which it has projected from past experience, therefore it is not a discovery, it is merely an activity of thought.
Questioner: Thought cannot have an answer.
Krishnamurti: Yes, Sir, that's what we said. Can you keep thought quiet? Can thought say to itself, look I have done the mischief now I will be quiet?
Questioner: Sir, if we really go into it deeply then we will see that thought cannot find an answer.
Krishnamurti: But why don't you see it? I have created an image about you through thinking about you, either pleasurably or because you have given me pain. Thought has created the image about you, through pleasure or through pain. Then I say to myself, why am I doing this? I ask that question and that question is asked by thought and thought is going to answer the question. So thought, if it answers the question, will be in the same category as the image. Right?
Questioner: But thought is not operating alone, it is operating with our feelings, all our psyche. We may say very easily that our thoughts are dictated by our feelings - that happens very often.
Krishnamurti: Yes, Sir, we have said all that.
Questioner: Sir, can we go a little bit more slowly now?
Krishnamurti: I am doing it, Sir.
Questioner: When thought discovers that it is the same thing as the image - can we look at that still more carefully?
Krishnamurti: I'll do it Sir. Say, I am married to you and I have built an image about you - sexual pleasure, or the insulting things you have said to me, the nagging, the flattery, the hurts - all that has gone to build up an image about you. Who has done this? Thought, thinking about the sexual pleasure, thought thinking about the insult, thought thinking about the flattery: you say, `How nice you look today, I like your looks! I adore you when you say that!' - so I have collected all that and I have created an image about you. The I is the thought. Right Sir? Wait. So thought has done this and thought is an abstraction, whereas you are real. The image is an abstraction, not real, but you are very real. So I run away from you in abstraction. And then I get hurt because you look at someone else. So, now I say to myself, `why am I doing all this?' Why is thought doing all this? - creating the image, adding to the image, taking things away from the image, and asking the question, `why is it doing it?' - and who is going to answer it? Is thought going to answer it?
Questioner: Thought cannot give the answer. We must see this.
Krishnamurti: If you understand it, what takes place?
Questioner: Then there's silence.
Krishnamurti: Don't use that word `silence'. Just look at what takes place - which means that you have no image. That's what is taking place. When thought says, I have built it and I am going to find out why I have built it, and sees the absurdity of such a question, then all image-making ceases.1 Right? Are you doing it? Then I can look at you - my wife or husband - without an image. Follow this. Go into it a little more deeply. What takes place when there is no more image?
Questioner: There's no observer then.
Krishnamurti: No Sir, go into it; don't reduce it. Go slowly Sir.
Questioner: There is real relationship. Krishnamurti: I don t know what that means! So far Sir, I've discovered only one thing: that thought has created the image and thought seeking to find an answer why, will create another image in which it will be caught. It's a vicious circle as long as thought is operating. Right? I have discovered that. Therefore thought is no longer creating an image. So what is my relationship - please follow this - what is my relation ship to things, to people.
Questioner (1): Direct awareness, Sir.
Questioner (2): When thought ceases, the real me, the self, becomes in a way more apparent.
Krishnamurti: Is there a real me without the thought? Sir, don't get caught in your own words, be careful.
Questioner: I see you as you are.
Krishnamurti: No, no, I'm not concerned about you. What takes place, what is that relationship when I have no image about you?
Questioner: The dead person becomes a living thing....
Krishnamurti: Sir, I wish you would do this, actually: put away the images you have about me, or about your wife, or about somebody else and look. Then find out what that relationship is.
Questioner: (In French) If I am in relationship then I can follow the moods and thoughts of that person.
Krishnamurti: That's not what I'm asking, if you don't mind. We are asking: `if I have no image about money, about property, about you - my wife or husband or friend - what is that relationship?'
Questioner: To ask this question is to be back in thought. Krishnamurti: No, no Madame, just look at it. I have no image about you - and that's a tremendous thing I've discovered. Then I say to myself, `what is my relationship, what is this relationship then, if I have no image?'
Questioner (1): This relationship ceases to be.
Questioner (2): Sir, it's an extremely difficult question to go into, because when we try to find out, put it into words, then thought springs into action.
Krishnamurti: Look, Sir, let's make it very simple. You're my friend, I have an image about you. Now, I have no image about you. (Don't answer me Sir.) I have no image about you. What has taken place in me? Not in my relationship with you, what has actuality taken place in me? I want to know, what has actually taken place in me?
Questioner: Every second is new.
Krishnamurti: Oh no. Please Madame, you're all guessing. This isn't a guessing game.
Questioner: You're a fact, you're no longer an idea.
Krishnamurti: Oh, no. You're not going into it. What has taken place in me when I'm not creating an image about everything? You don't even have time to examine and you are ready to answer! Please, look at yourself. Find out what happens if you have done this, if you're no longer an image. making entity, what has taken place?
Questioner: We cannot know because if we knew we would conceptualize it. We still have the image.
Krishnamurti: Sir, I said, if you have no image at all - and we went through the whole process of making the image - if you don't do that any more, what takes place? Questioner (1): The space where the image was is without the image.
Questioner (2): Sir, we seem to be one step behind, because we're not with you. Could we perhaps go back to the last step?
Krishnamurti: The last step was, that thought which has created the image - through pleasure, through pain and all the rest of it - that thought is asking, `why am I doing this?' And that thought says, I am doing it because - and therefore creates another image. Right? So, as long as thought is operating its function is to create images. We said, `I understand that, I've discovered that', so in the understanding of that, thought is in abeyance, quiet. Then I say to myself, what has taken place? When thought is completely quiet and not building an image about anything, what has taken place?
Questioner: (inaudible)
Krishnamurti: Make it simple. Thought has been chasing its tail, over and over again. And thought says, `what a silly thing I'm doing', and stops. Right? Then what takes place?
Questioner: I cannot stop it, Sir.
Krishnamurti: Then go on, chase the tail.
Questioner: Sir, then thought comes to an end, that's all we know now.
Krishnamurti: I'm showing you Sir; if you do it yourself, it's very simple. Thought has been chasing its own tail. Right? Now thought realizes how silly it is, therefore it stops! What takes place then? Please do it.
Questioner: At the moment when there is no image of you there is no image of myself..
Krishnamurti: No, Sir. That is not the question I'm asking. When thought stops chasing its tail what takes place at that moment, at that second?
Questioner: We don't know.
Krishnamurti: If you don't know, you haven't stopped chasing the tail.
Questioner: The thinker disappears.
Krishnamurti: You see, you're all so eager to answer. You haven't really looked at yourself at all. You haven't spent a single minute looking at yourself. If you had, you would have inevitably come to this point, which is, that thought is chasing its own tail all the time. Then thought itself realizes how absurd this is and therefore it stops. Now, when it stops what takes place?
Questioner: We would be very still.
Krishnamurti: How quick we are to answer, aren't we! Do we give up the game? That's what you're making it into, a guessing game. Look, Sir! Listen to this. When thought stops chewing its own tail endlessly, when it stops, what takes place?
Questioner: You are open to....
Krishnamurti: I am asking something which you're refusing to face. It is very simple; the moment thought stops chewing its own tail, you're full of energy - aren't you? Because in that chasing your energy has been dissipated. Right? Then you become very intense. No?
Questioner: (Inaudible)
Krishnamurti: What happens to a mind that is very intense, not under tension, not under strain, but intense? What takes place? Have you ever been intense, about anything, have you? If you have what happens? Questioner: Then you are not, as far as....
Krishnamurti: Wait, wait, Sir, you say something and dissipate it. When you are intense, what takes place? There's no problem, and therefore you are not. You are only when there's conflict.
Questioner: Then you're out of the door.
Krishnamurti: You see, you're verbalizing. Don't do that Sir, please, we have gone into something very deep. If you would only go into it. In that intensity there is neither the observer nor the observed. Sir, when you love - go into it when you love, is there an observer? There is an observer only when love is desire and pleasure. When desire and pleasure are not associated with love, then love is intense isn't it? It is something new every day because thought has not touched it. 5th August 1967


TALK AND DIALOGUES SAANEN 1967 5TH PUBLIC DIALOGUE 6TH AUGUST 1967

I think we should be clear about why we have gathered here, and what is the intention of these dialogues. We said that they are not meant for mere intellectual amusement or exchange of opinions and ideas. What we want to do is something entirely different. In talking over together our problems we are exposing ourselves - not to anyone - but to ourselves so that we see things more clearly, and seeing as we said the other day is acting. And if we reduce this merely to a form of serious entertainment I'm afraid it will be of very little significance. So we will proceed with what we were talking about yesterday.
We were talking about knowing oneself, learning about oneself, and to learn about oneself one needs a great deal of humility. If you start by saying, `I know myself', you've already stopped learning about yourself. Or if you say, `there is nothing much to learn about myself because I know what I am - I'm a bundle of memories, ideas, experiences, tradition, a conditioned entity with innumerable contradictory reactions' - you've stopped learning about yourself. To learn about oneself requires considerable humility, never assuming that you know anything: that is, learning about oneself from the beginning and never accumulating. The moment you accumulate knowledge about yourself through your own discovery, that becomes the platform from which you begin to examine, learn, and therefore what you learn is merely further addition to what you already know. Humility is a state of mind that never acquires, never says, `I know,. We were saying yesterday that there is this whole structure of the me, the self, with all its extraordinary complexity, and thought is the very basis of this structure which is the me. I think this morning it might be worthwhile to go into this question of what is thinking and what significance it has, and where thought has no significance at all: where thought must be exercised with care, with logic, with sanity, and where thought has very little meaning. Unless we know the two, we cannot possibly understand something much deeper, much more extensive, which thought cannot possibly touch. And that's what we are going to talk over together this morning. Shall we go into that?
In understanding thought we shall probably also discover what love is. I think the understanding of thought must inevitably lead to the other. So it is necessary to understand this whole complex structure of what thinking is, what memory is, how thought is conditioned and is always of the past and therefore never new. If we can grasp that perhaps we shall find out something - a state that is entirely different. So it seems to me that it is important to understand for ourselves what thinking is, how it originates, what is its beginning, how it conditions all action. And in understanding that, perhaps we shall be able to come upon something that thought has never discovered, which is that thought can never under any circumstances open the door. So let's go into it.
Why has thought become so important in the life of each one of us? Do please examine it for yourselves, go into yourself and find out. Thought being idea, thought which is the response of memory, thought which is the response of the accumulated memories in the brain cells - why do we give such extraordinary importance to ideas, which are organized thought? Perhaps many of us have not even asked such a question before. And if we have, we say, that's of very little importance, what is important is emotion, feelings. I don't see how you can separate the two. You may have a feeling, but if thought doesn't give it continuity that feeling dies very quickly. Do please observe this in yourself.
Why in our lives, in our daily grinding, boring, frightened lives, why has thought taken a place of such inordinate importance?
Questioner: We have made it so in order to protect ourselves.
Krishnamurti: If I may suggest - I'm saying this courteously - please don't answer immediately, because if you do you stop yourself enquiring further. If you say, `thought has become so important because I have to protect myself', your enquiry is already finished. But if you began to enquire, being free from your opinions and conclusions, you would be free to go on to search, to ask, to flow.
Questioner: Thought is the only means we have of understanding ourselves or the Universe - anything at all.
Krishnamurti: Is it? No, Sir. I have asked a question, I am asking myself the question, `why has thought become important in my life?' If you say, it is important `because', then you've already assumed something, you already have come to a conclusion and so your mind is no longer free to enquire, to look. I ask myself and I hope you are asking yourself: why has thought assumed such colossal importance? Intellectual ideas, theories, hypotheses, conclusions, ideas about God, the Universe, about what I should be, what I shouldn't be. Why has thought taken such predominant hold on my whole being?
Questioner: Is there a difference between `thinking' and `thought'?
Krishnamurti: Surely all thought (whether thinking or thought) is the outcome of memory, isn't it? I think about my wife or my husband, about my family or my profession, which gives me a certain dignity, a certain prestige. I think about my wife or husband - we'll start with the most familiar. I think about her, which is an active present: I am thinking about her. The thinking about her is the response of my knowledge about her, my experience with her - sexual or whatever it is - and that is the memory I have about her. To think about her is a continuation of that memory. Right? Or, I have certain memories about her or him, and out of that memory there come certain responses, of pleasure, or pain; which also means I have thought about her in the past. Thinking and thought are similar; you can't divide it so neatly. Ask yourselves, as I am asking myself, why is one a slave to thought - thought, cunning, clever, thought that can organize; thought that can start things; thought that has invented so much; thought that has bred so many wars; thought that breeds such fear, such anxiety; thought that has enjoyed the pleasure of something yesterday, and gives to that pleasure a continuity in the present and also in the future - why is this thought always active, chattering, moving, constructing, taking away, adding, supposing?
Questioner: Sir, one thing about thought is that from the time we were small children we were encouraged to think. Nobody ever told us that there is something else, so thinking has become a habit.
Krishnamurti: Yes, Sir, all right. There is not `something else', nobody has told you about something else. Forget the something else; I am asking, why have you given such importance to thought?
Questioner (2): One of the reasons is, thought allows us to get new pleasure, new enjoyment; it is the means by which we get pleasure.
Questioner (2): Sir, the moment we answer such a question we're giving importance to thought and therefore we cannot explore.
Questioner (3): We must have clarity; we think thought is the means to it.
Krishnamurti: Somebody has put you this question: `why have you given such importance to thought?; and they say to you `you must answer it and the answer must be right, not just guesswork, otherwise you'll be shot tomorrow morning!' How will you answer it?
Questioner: Can we live without thinking?
Krishnamurti: I really don't know. Let us take one thing and go through with it. Perhaps we shall be able to understand a very simple thing. I had a certain desire yesterday and I've fulfilled it, and in the very fulfilling of it there was a certain pleasure, a certain gratification. And thought comes along and says, `how very nice that was, I must have more of it'. What has taken place? There is a desire, which has been fulfilled, and out of that fulfilment there is a certain pleasure, enjoyment. Then what takes place? You tell me.
Questioner: You want to repeat it.
Krishnamurti: Who wants it repeated?
Questioner: The experiencer.
Krishnamurti: Who is the experiencer? Do look at it, Sir. Go into it. Who is the experiencer who says, `yesterday I had a marvellous experience and I must have more of it'?
Questioner (1): Memory.
Questioner (2): Thought itself.... the experience is the experiencer.
Krishnamurti: Quite right, that's so simple, isn't it? It is said, thought itself is the experiencer. That is, there was an experience yesterday which was pleasurable, a great delight, and that delight has left a mark on the mind as memory. Then out of that memory comes thought and says, I must have more of it. So thought is the experiencer. It's so simple - isn't it? No?
Questioner: Who is the experiencer in the first experience?
Krishnamurti: Ah, the first experience, the very first - is there an experiencer? What do you say Sirs, are you all going to sleep or am I asleep?
Questioner: Sir, it seems to me there was an experiencer who said that you had a desire yesterday and it was gratified. So, the one who had the desire and was gratified, that was the experiencer.
Krishnamurti: That's so simple, Sir. What are we discussing? It's so clear, isn't it? If there was no memory at all and therefore there was only desire, fulfilment, pleasure, it would finish there! But the experiencer wants that pleasure to continue, which is thought. Right? So I see thought sustains a pleasure. Thought gives continuity to a pleasure that I had yesterday. And thought gives continuity to the other form of pleasure which is pain, which is fear. Which means: thought as the experiencer says, `I must have that pleasure repeated tomorrow' - the sexual - any form of pleasure. And thought also gives nourishment, continuity to fear, by thinking about it. So the experiencer, which means the thinker, is both the pleasure and the pain; both the entity that gives nourishment to pleasure and to fear. So when thought demands a continuity to pleasure, it is also constantly inviting fear!
Questioner: Is it possible to die to that thinker and to that memory? Krishnamurti: I don't know, we are going to find out.
Questioner: Can we understand desire, which makes thought?
Krishnamurti: Sir, have you observed your desire, how it comes into being? Haven't you noticed it?
Questioner: You see a thing and you want it.
Krishnamurti: Now why do you want it? You see some thing, `you want it' you say, but how does this want arise?
Questioner: It attracts you.
Krishnamurti: What do you mean by that word? Sir, be simple about it, you will see it in a second for yourself.
Questioner: Desire arises from the pleasure we get out of something.
Krishnamurti: Not `out of something', Sir. You see a beautiful house, a beautiful woman, a handsome man, and so on and so on - seeing comes first, right? Then there is sensation, contact, and out of this comes desire - doesn't it? I see you - very intelligent, alive, active - that gives me a feeling of envy, which is a form of desire - to be like you, or to surpass you. So, it's fairly simple to see how desire arises. When I see a beautiful car, I touch it, I see the lines, the power, and so on - it gives a sensation. I want that sensation to be fulfilled, I want to own it. The `I' is the thinker who says, `how nice it would be to get into that car and drive!' Right? That is so clear, if one can be simple about it. So there it is. The thinker is both the giver of pain, pleasure and fear, and what we want is the continuation of pleasure without fear. And that's what each one of us is seeking: pleasure, in the wife or the husband, pleasure in the family, pleasure which one derives from this absurd thing called `nationality', the pleasures of finding through thought a so-called God, and so on. And the other side of the coin is the avoidance of pain and the avoidance of fear.
Questioner: Is not desire also wanting to give, to help and to serve?
Krishnamurti: I wonder why we want to serve? The petrol station says, `we give you awfully good service'. ( Laughter) Don't laugh, please, I'm not being sarcastic, Madame, I'm just observing, trying to understand that word `service', `help', `give'. What does it all mean? Does a flower full of beauty, light and loveliness, say to itself, `I am giving, helping, serving'? It is. And because it is not trying to do anything it covers the earth. So, let us go into this. Thought as the thinker separates pain from pleasure. Follow this, watch it in yourself. When it says, I must have pleasure, it doesn't see that in this very demand it is inviting fear. And thought in our human relationship - not in the laboratory or in some technological activity - is always demanding pleasure, which it covers by different words like `service', `loyalty', `helping', `giving', `sustaining' - you know, all those words. I wonder why you give importance to the family? Would you tell me?
Questioner: Because we are afraid of loneliness.
Krishnamurti: All right. You are afraid to be lonely, therefore you give importance to the family and you say out of that fear of loneliness, `I love my family' - right? And is that love?
Questioner: That's self-protection.
Krishnamurti: I don't know what it is, I'm just asking you. Thought is so cunning, so clever, that it covers up everything for its own convenience. I am afraid, lonely, miserable - and the family becomes extraordinarily important because it covers my loneliness, my misery. So I see ( perhaps you don't) that thought in its demand for pleasure - which brings bondage - also breeds fear, which has its own bondage. This is what always takes place in our relationships with each other. This is not being cynical or bitter, this is actually what goes on. And so what happens? Thought is the breeder of this duality. Right? That is, I'm violent; there's violence which gives me great pleasure and also there is the desire for peace, to be kind, to be gentle. Thought engenders both - right? One sees that, understands that. And one asks oneself: `but thought has a certain importance?' Thought has importance - thought as memory or rather the accumulated memory from which thought arises and thought has built this memory, given life to this memory. By thinking about the pleasure which I had yesterday, the pleasure which is dead, which is a memory, I am giving to that dead memory a new life. Please watch this in yourself. Thought is reviving the dead past, the dead pleasure, the dead memory, and from that very dead memory thought has come into being. This is what is going on all our life. So thought not only breeds this contradiction in our lives - as pleasure and fear - but also thought has accumulated the memory of the innumerable pleasures we have had and from those memories thought is reborn. So thought is always the past! Thought is always the old!
Questioner: But in this thought, revived by memory and sustaining memory, is there never anything new? Is it always the same material? - always just that?
Krishnamurti: Sir, don't answer `no'. Look at it. You have a new experience - if there is such a thing - which we'll go into. You have a new feeling, a new intensity, `elan', then what takes place? Do watch, don't answer me. Please be good enough to answer yourself, not me. You had a new experience yesterday; you say it is new and you call it an experience. Is it new? If you are able to recognize it as an experience, is it new? You understand? If I recognize some thing - you or an experience - that recognition is the outcome of something which I've already known, otherwise I cannot recognize it! So thought however cunning it may be, however subtle, however devious it may be, thought is always the old. Right?
Questioner: Sir, do you mean that if a new experience occurs and we do not recognize it, then we are unconscious?
Krishnamurti: No, you wouldn't call it an experience at all.
Questioner: If we're conscious of it, surely we call it an experience?
Krishnamurti: You do?
Questioner: For us, experience and consciousness are synonymous words.
Krishnamurti: Yes Sir, quite right, but if you do not recognize that experience you have no experience.
Questioner: Well, by that you mean that we're unconscious of it, just as if we were asleep?
Krishnamurti: Yes, all right, if you like to put it that way.
Questioner: It happens, you don't even know....
Krishnamurti: You know it, that's quite right.
Questioner: Do you mean that no matter how unprecedented something may seem it's never new, as far as we're concerned? I go to some country which I've never seen before, know nothing about it, like Central Africa, and there I see something strange and unprecedented. I see it. Do you mean that....
Krishnamurti: Wait, Sir; you see it, what takes place? Questioner: I say: how extraordinary I never saw this before, so therefore....
Krishnamurti: Go on Sir, go on into it; `never saw it before', then what takes place?
Questioner: I try to relate it to some category....
Krishnamurti: Yes.
Questioner:.... That makes it so I can think of what its place is in proper proportion, and therefore I immediately make it old.
Krishnamurti: Therefore, what has happened? You see something new and translate it in terms of the old. The moment your thought interferes with it as the `thinker' you've reduced it to the old.
Questioner: Then one can see something new, but the thinker makes it old.
Krishnamurti: Quite right! The moment the thinker interferes with it, it has become the old.
Questioner: Yes Sir, I can see that.
Krishnamurti: That,s all. Now, let's proceed a little bit further. Thought has importance. Right? Otherwise I couldn't get from this place, from this tent, to the place where I live. I couldn't go to the office, I couldn't function there; the very language which one uses is the result of thought, and so on. Thought has vital importance. But, has thought any importance in relation to that thing which we call Love?
Questioner: But we don't know what love is.
Krishnamurti: We're going to find out what love is; or, what love is not. We said love is not desire. I don't know why, somebody has said it. Somebody has said, love is not pleasure. The speaker has said it and we're going to find out why. Why is love not desire? What do you think?
Questioner: Desire is memory.
Krishnamurti: No Sir, don't you see, the moment you have said `desire is memory', you have stopped. I love my wife - God knows why - but I say, I love my wife. What does that mean? In that love desire is involved - sexual pleasure, the pleasure of having somebody in the house to look after the children, to cook, to worry about all that while I'm at the office, and so on. And when that wife looks at somebody else or doesn't give me complete satisfaction - sexually, or in different ways - I get annoyed or jealous. No? You're all very silent.
Questioner: But at least at the beginning there was some thing different. (Laughter)
Krishnamurti: He is betraying himself! (laughter) Excuse me! The questioner says, `it was different at the beginning. Naturally! That question needn't be answered, need it? ( laughter) Now just go back to it. I consider that I love my wife. I say, I love my wife or husband or family. What is involved in that? There is desire, there is pleasure, there is fear, there is anxiety; there is a sense of escaping from myself, from my loneliness, through the family. All that I cover by this word `love'. Right? And that is an accepted morality. That's legally acceptable to the culture, to the society in which we live. What we call love is hedged about; in it there is jealousy, envy, greed, fear, bullying, domination - and occasional joy. Is that love? I don't say, it is not; I don't know. That is what we live with, that's what we call love, that is the thing that is important to us.
Questioner: It can be with great affection. Krishnamurti: Of course. So I'm asking myself, what has thought done? You understand? When I first met her, my wife, I said, I love this woman, we're going to marry, have sex, pleasure, companionship. But gradually boredom comes with her, with the routine, boredom with sex; and she also gets bored with the whole thing. But there are children. And she looks at somebody else - because after all we all want excitement - and I begin to be tortured by jealousy, by hate. You all know this, don't you?
Questioner: Sir, you are analysing something very delicate with a blunt instrument; it is not quite as brutal as that.
Krishnamurti: Of course not. There is tenderness, there is care, there is so-called responsibility, insurance, the pride of a clever son who is climbing the ladder, and so on. It isn't just one thing, it is everything - tenderness, affection, jealousy, hate, fear, loneliness - all that is covered by that word `love'. No?
Questioner: I think there is another sort of love: when one wants someone to be happy.
Krishnamurti: If one had a different kind of love, every thing would be perfect! Obviously! But, I haven't got it! Sir, I'm going to find out. I say to myself: I see now that where there is desire and pleasure with all its pain - all that we described previously - obviously that's not love. And thought - please follow this - thought which has given continuity to pleasure, thought which has given continuity to fear, is not love. So thought is not love! Right?
Questioner: Is thought a creative power?
Krishnamurti: Sir, I don't know what these two words mean, `creative' and `power'. That's not what we are discussing for the moment. We are trying to find out what that quality of love is in which there is no fear, in which there is no pleasure. If you do not want fear in love, you must also put away pleasure, because fear and pleasure are the two sides of the same coin. So thought, which gives a continuity to desire as pleasure, must also give a continuity to fear - fear of my wife and the pleasure of my wife, or my husband, and so on. Thought cannot possibly bring about what love is. Right?
Questioner: Thought can only create an image about love.
Krishnamurti: Sir, it has no meaning. An image, a symbol hanging in a church has no meaning. So please follow this next question. Can I live in this world with my wife, with my family, without desire, pleasure and fear? If I have that desire, pleasure and fear, it would be dishonest on my part to use the word `love`. Do you swallow this pill? So I begin to ask, is it possible for thought, in relationship, never to interfere? Because when thought interferes it will bring about in that relationship desire, pleasure and fear. Please follow this to the end. Is it possible for thought not to interfere at all?
Questioner: If we give up every desire there will he no thought.
Krishnamurti: Sir, that's just a supposition. Look, I have a husband or wife and there is this agony going on between us - fear, desire, pleasure, anxiety - all that I call, love. And I say, what a monstrous way of living! What a brutal existence it is! And I ask myself, is it possible for thought not to enter into this relationship at all? Which means - follow it carefully - that I don't chew over the sexual pleasure that I had yesterday, that there will be no question of domination either by me or by her - domination being `aggression', whether sexual or in any other form - and that I am completely free and so is she! Because if I depend on her for my pleasure I'm a slave to her. Can I live with her without thought creating all these contradictory states with their efforts and endless quarrels in myself? If I can, then perhaps - perhaps - I will know what it is to love. Unfortunately the churches throughout the world, temples and mosques, have divided this love into the profane and the sacred. But I don't even know how to love a tree, let alone my wife and my neighbour - I'm willing to destroy him in business.
So, I see now how thought operates. I have watched thought building this house brick by brick: thought which has built this house and is caught in it. And we're saying, how are we to get out? How are we to break down the walls which thought has created? And the questioner is the thought itself! Right?
Questioner: Why should thought ask, `what is love?'
Krishnamurti: It generally doesn't ask, because it's too frightened to enquire. It may break up the family, you may never go hack to the temple. If you ask that question it is a terribly disturbing question, so we avoid it; and we lead a respectable bourgeois life with pleasure, with desire, with fear and all the rest of it.
Questioner: When you see what thought is doing, why do you continue it?
Krishnamurti: But does one see what thought is doing? Do you - actually Sir, not only you but each one of us - actually see how thought builds this house in which it is caught? Or is it just an idea which you have heard and repeat and therefore it has become a theory, something which you have concluded? You understand Sir? If I want to find out the quality of what may be called love, in which there is no fear at all and therefore no pleasure, then I have to shatter the whole house which I have built - my family, my responsibility, or the other form which is to run away from the family and say, `I'm not responsible!' This is a tremendous problem. Unless you solve this I don't see how you can go a step further. You can go on theoretically; you can discuss endlessly whether there is a God or not, what a particular Saviour was, or was not - all that. But if you really, deeply inside yourself, want to go a step further, this has got to be settled. Because unless you have love you have no beauty, and without beauty and love you can never find out what truth is. Not, `truth is in everything' - there is truth in finding out how thought operates, what desire is, what pleasure is, what fear is. But if the mind wants to go very deeply and widely this question of love has to be understood. And love is not sentiment, it is not devotion, it is not service - it is none of those things! It is only when thought has understood itself and is quiet - never interfering - then it's something - then you are in a different dimension altogether. You hear all this but what you hear is not `what is' - the word is never the thing. What one can do is only to go into this question of thought and be constantly aware of this problem of desire, pleasure and fear. You can't escape from it. You have to understand it, look at it, live with it, be aware of it, conscious of it.
Questioner: Sir, thought enters in relationship; but how may it come about that love does, which is not born out of memory?
Krishnamurti: It happens only when your whole being, everything in you says, I must find out what love is; when you give all your attention, Sir, to find out. You understand? Then thought begins to wither away. But if you're not interested in it, if you're not as hungry to find out as you are for food, then thought dominates, destroys everything that it touches in this relationship.
Questioner: Then love will be full of energy, or not? Krishnamurti: Find out, Sir. The energy that thought - and thought is energy - wastes in desire, in pain, fear, anxiety - when all that is gone then there is only energy - which is love. But you see, I really dislike to use that word because it has been so corrupted. Every man and woman talks about love, all the magazines, newspapers, every missionary, every priest in every church talks everlastingly about love of God! That's not love at all. Love is something that thought cannot possibly come upon and we are so full of thought; thought can never come upon that beauty, that ecstasy. 6th August 1967


TALK AND DIALOGUES SAANEN 1967 6TH PUBLIC DIALOGUE 7TH AUGUST 1967

This is the last discussion or dialogue. We have talked during these past five days about various forms of violence, self-knowing and the processes of thought. So what shall we talk about this morning?
Questioner: Sir, it seems to me we have forgotten to consider another aspect of our intelligence. Thought can combine in different ways material from our past and therefore bring about something which is apparently new and generally called invention.
Krishnamurti: I understand. I think we have much more important things to discuss, talk about, than merely invention.
Questioner: Sir, you said when there are no thoughts there is energy. There are many ideas about energy. Is it possible to speak about energy?
Krishnamurti: Is it possible to talk about that energy which comes into being, which is part of thought, when thought doesn't bring about a contradiction in itself?
Questioner: Sir, you talked about two kinds of ideas, technical ideas which we are not talking about here, and the ideas created by thought. But aren't there ideas beyond the human mind in the universe?
Krishnamurti: I think it would be much more worthwhile this morning if we could spend some time talking over together the question of awareness, attention and meditation. We shall perhaps answer some of these questions that have just been put this morning. We'll begin by enquiring into ourselves and finding out what we mean by awareness. Because it seems to me most of us are not aware, not only of what we are talking about, but aware of our feelings, aware of our environment, aware of the colours around us, the people, the kind of cars that we pass by on the road, the shape of the trees, the clouds, the movement of the water. To see the birds - and perhaps some of you saw this morning, very early, long before the sun rose, how extraordinarily clear it was - the air was perfumed. We're not aware of the outside things at all. Perhaps it is because we are so concerned with ourselves, with our problems, with our ideas, with our own pleasures, pursuits and ambitions, that we are not aware, outside, objectively. And yet we talk a great deal about `being aware'. Once the speaker was travelling with some people in a car, there was a chauffeur driving and I was sitting beside him. There were three gentlemen behind discussing awareness very intently and asking me questions about awareness. Unfortunately at that moment the driver was looking somewhere else and ran over a goat - the three gentlemen were still discussing awareness (laughter) - and yet were totally unaware, unconscious, that they had run over a goat. And the chauffeur was not in the least concerned. When we pointed out this lack of attention, or awareness, on the part of the people who were trying to be aware, it was a total surprise to them. And it is the same with most of us. We are not aware either of outward things or of inward things. So may we this morning spend some time talking about this awareness?
Most of our minds are rather dull, insensitive, because we are unhealthy, we've had problems with which we have lived for days together, months, years - the problem of children, marriage, earning a livelihood, the brutal society in which we live - all that has made us insensitive, dull, our reactions are rather slow. Such a mind attempts to be aware, hoping thereby somehow to go beyond the limitations which society, the individual and so on, have placed upon it. In talking about awareness I think it is important to understand how very simple it is; not to complicate it, not to say, `it must be this', `it must not be that', but to begin very, very simply because it's a tremendously complex problem. We must begin very simply, go into it step by step, not analytically, but observing ourselves as we are and being aware of what we are, and from there move step by step. Can we do that this morning, just for the fun of it? I think that will sharpen the mind, because we are rather crude people, assertive, aggressive, self-important, wanting to tell others what we think, what they should do, what they should not do. We want to boss others, we assume responsibility which is none of ours. So we live in a kind of self-important, self-projecting world of our own, and living in that, we talk about awareness as being something extraordinarily mysterious.
So, if we may this morning discuss or talk over together a problem which is very interesting, and also if we could go into it very deeply, we will take a journey without end. Shall we do that? Don't agree with me please. See for yourself if it is important or not. Because I feel if we can understand this very simple thing we shall be able to understand the structure of our own mind, the states of various levels of our own being - where there is contradiction, where there is blindness, where there is self-assertiveness, brutality; we shall then become aware of all the boiling, burning things in us. So let's begin.
First of all don't let us define what awareness is. Because if we do, each one of us will give it a different meaning, a different definition; but we shall find out what awareness means as we go along. The moment you define what awareness is, you've already blocked yourself by words, by a conclusion. But if you say, I'm going to find out what it means, then your mind becomes supple, elastic, and you can go along So let's go into it. Don't complicate it, because as we begin to look into awareness it will become more and more complex, but if you start with the complexity of it you won't be able to see its extraordinary simplicity, and therefore through the very simplicity discover the diversity and the contradictoriness and the dissimilarity that exists in this awareness. Am I making it complex?
Questioner: You mentioned awareness about things and states of mind. Does that mean that awareness always has an object, such as fear?
Krishnamurti: We're going to find out. We're going to begin. Look! I know nothing about it. Right? I know nothing about awareness. I'm going to find out what it means, not what somebody tells me. First of all am I aware, conscious, of outward things? - the shape of the tree, the bird sitting on the telegraph pole preening itself, the potholes in the road, the face opposite me. That is, just to look? First to look - to see! Or, do I see the image that I have about that bird, or that tree, or the image which I have about the face I see in front of me? right? That is, not only do I see the bird on the post - I also have an image of that bird - so there is the seeing and the image which sees the bird. Is that somewhat clear? I see you - actually, visually - and I also have an image about you - you're old, young, nice looking, or you're dirty, you're this, you're that. Right?
Questioner: How are we ever sure that we are seeing a bird without an image?
Krishnamurti: Sir, look. Forget the bird. You're sitting there and I'm sitting here. How do you know that you see me? How do I know that I see you? - you're there and I'm here. Questioner: Sir, there is something that is not clear to me. Do I see the bird or the image of it - I can't understand.
Krishnamurti: This is a conundrum! Let's forget the bird, let's forget the tree, let's forget everything. There you are. You're sitting there and the speaker is sitting on the plat form. You see him, not only actually (brown coat, etc.) but also you see him through the image you have about him. Right? I see you not only visually, what you actually look like, but also, because I have known you, I have an image about you. Now that's part of awareness, isn't it? I'm aware of your face, your colour, the scarf around your neck, the brown shirt - but I also have an image about you because I have known you - you have said pleasant or unpleasant things - I have built an image about you. That's part of awareness isn't it? Right? Of course!
Now, go a step further. I see you through the image which I have built about you. I see you - not only the brown shirt and so on - but also I see you through my image. Right? So actually I don't see you at all! That's part of awareness, isn't it? To realize that the image which is looking at you prevents the mind from looking at you directly. This is fairly simple. No? That's also part of awareness isn't it? I am aware of the brown shirt you have and the colour of the scarf around your neck. I'm also aware that I have an image about you and that image is looking at you. That's part of awareness. Obviously, Sirs.
Now, next move. By being aware of this, that awareness says, I am really not looking at you at all - my image is looking at you! Are you following this? My image is looking at you. First of all I am aware that I have an image, which I was not aware of before. Then I am aware how that image has come into being. Right? Now how has that image come into being? That image has come into being because you have hurt me, or you have said pleasant things to me, you have flattered me you have said, `what a marvellous person you are', or `for God's sake become more intelligent', or this or that. Through your verbal expression and the feeling which you have put into those words, and my reactions to those words and to those feelings, I have built an image about you - which is the memory that I have about you. Right?
Questioner: But you form an image about someone even the first time you meet....
Krishnamurti: Yes, yes. It can be in an instant. I don't like your face, or I like your face. I like the perfume which you have on, I don't like it, and so on. I've already built an image, instantly. Right? So I am aware for the first time that I have an image about you. And also I am aware that this image has been put together by like and dislike. I am a German and you are a Frenchman and I don't like you and so on. So I am aware through the image I have built about you, from my reactions to you. Right? Shall we go on? Are you following the words or actually watching yourselves, watching the image you have about me or about somebody else, how that image has been built? If you have a husband or a wife you know very well how that image has been built; and are you aware of this image? Not, whether you like it or dislike it. Because if you are aware and say `I like' or `I don't like' then you are adding to that image. Right? Or you say, I must get rid of that image. You're again adding to that image. But if you observe without any reaction to the image - I wonder if you're following all this, is it too difficult? - would you like to `take a trip'?
This is a very complex process. Unless you follow this very, very closely you're going to miss the whole thing. Therefore you have to pay attention. I am aware of your brown shirt and scarf and the colour of the scarf. I am also aware that I look at you through the image I have built about you and the image has been built through your words, through your gestures, or through my prejudice about you or my like and dislike of you. That is part of awareness. And also I see I am aware that this image prevents me from looking at you directly. It prevents me from looking at you, coming into contact with you directly. Then I say to myself, `I must get rid of this image'. You're following this? Then begins the conflict, doesn't it? When I want to get rid of the image which I have built about you, to be free of it, because I want to come closer into contact with you, to see you directly, that is another form of reaction to the image.
I said, I am aware that I have the image which prevents me from looking, from observing exactly what is, what exactly you are or exactly I am. So I want to get rid of it, I want to be free of it because this might be more profitable, it might be more pleasurable, or it might bring me some kind of a deeper, wider experience. And all this is part of awareness. The moment I want to get rid of that image, I have entered a battle with the image which is conflict. So I am aware what has happened now. I am aware of your brown shirt and the colour of the scarf, I am aware of the image that I have built about you. I am aware that this image is preventing me from coming directly in touch with you, seeing exactly what you are, or that the image which I have about myself prevents me from looking at myself. I want to get rid of that image because I've heard you say, self-knowledge is very important. Therefore I don't want to have an image about myself; I want to get rid of it. And when I want to get rid of it, then there is a conflict between the former image and a new image which I have created. You're following all this? So I am now in conflict. And if it is a pleasurable conflict I want it to go on. If the conflict promises a certain pleasure at the end of it, I want it to go on. And if that conflict breeds pain I want to get rid of that pain. So I am aware of the whole pattern of what is taking place. Right? I hope you are doing this with me - taking your own image which you have about somebody, looking at it, being aware of it, as you are aware of the tent, the limitations of the tent, the curve of the tent, the structure of the tent, the patches in the tent, the holes, and so on. Similarly you are aware of yourself with our image and what is implied by it. Now I'm in conflict. Either I am aware of that conflict as it is, or I want to alter that conflict into something which will give me more; or I am in conflict very superficially, just on the surface; or, I am aware of the deeper layers of this conflict. So awareness is not merely a superficial observance of conflicts within myself, but also through this awareness the deeper conflicts are being opened up. Right? If the deeper layers of conflicts are opened up by being aware, then if there is fear in that, I want to shut them all up, I don't want to look. So I run away from them: run away from them through drink, drugs, women, men, amusement, entertainment, churches - all the rest of it. All that is part of awareness, isn't it? - the running away from fear, and giving importance to the things I have run to.
I am aware that I am lonely, miserable. I don,t know a way out of it, or if I do know a way out it's too difficult; therefore I run away - run away to church, to drugs, to Communism, to every form of entertainment. And because I have run away from the thing of which I am afraid, to something which helps me to escape, those things become tremendously important. Right? So I'm attached to those things. It may be a wife, a family - whatever it is. Now all that is part of awareness, isn't it? I've begun very slowly - step by step - I watched your shirt, the colour of your shirt, the colour of your scarf, and gone deeper and deeper until I found that I have a whole network of escapes. I haven't searched them out, I haven't analysed them; by being aware I have begun to penetrate deeper and deeper and deeper. Right? Are you following all this? Questioner: I don't follow. I see about being aware.... but then comes a little jump about inner escapes. Could you please go over it again.
Krishnamurti: Where is the jump?
Questioner: Between awareness and our escape, from for instance, inner loneliness.
Krishnamurti: Oh, I thought I had made it clear. I have built an image about you and I was never aware of that image; and I become aware of it by observing outer things, by being aware of external things. Naturally from the external things I move to inner things. And there I discover I have an image about you. I went into it, that's clear, isn't it? Now, by becoming aware of that image I find that I have built it in order to protect myself; or I have built it because you have said such brutal things to me that they remain in my memory, or you have said pleasant things which again remain in my memory. So there is the image which I have built, and I realize this image prevents me from looking deeper into my relationship with you. Right?
Questioner: You mean, Sir, that this awareness that you have is not just limited to one person but in every field...?
Krishnamurti: Of course, of course I have images about everything - about you, about my wife, about my children, about my country, about God. (Sound of jet overhead) Were you aware of the noise of that jet - were you aware of it? Were you aware of your reaction to it? And the reaction was: I wish it would go away because I want to find out, I want him to talk more, it's preventing me from listening. Or did you just listen to that extraordinary thunder? When you listened to that thunder without any choice you listened entirely differently, didn't you? No? You followed the thunder as it went further and further away. You listened to it and then you became aware of the different sounds of the river - didn't you? - of those children far away? But if you said, I don't like that sound because I want to listen here, I want to find out, then what has happened? Then you're in conflict, aren't you? You want to listen and you're prevented by that noise, so there is resistance between the noise and the desire to listen, to find out; therefore there was conflict, and you were lost in that conflict. You neither listened to the thunder nor listened to what was being said. So let's proceed.
I have built an image about you, and I have several other images - perhaps dozens of them - and I see, I realize, I am aware that this image prevents me from looking at you more clearly; and I want to get rid of that image because I want to see you more clearly, understand you directly. This image prevents me, therefore I want to get rid of it; hence a conflict, because I want to understand you better. So there is a conflict - follow this - a conflict between the original image which I have about you and the new image which I have in mind, which is to look at you. Right? So there is conflict between the two. And as I don't know how to get rid of both these images I get tired, I get weary and as I have no way of solving this, the old image and the new image and the conflict between them, I escape - and I have a network of escapes, of which I am slowly becoming aware: drink, smoking, the incessant chatter, the offering of opinions, judgments, evaluations - dozens of escapes. I'm aware of superficial escapes and as I watch, as I am aware of these superficial escapes, I'm also beginning to discover the deeper layers of escapes. Are you following all this?
Questioner: In doing so I lose touch with the observed.
Krishnamurti: I'm coming to that Sir. You see you are not actually doing it. If you are doing it step by step you will soon discover the nature of the observer. So what has happened? Awareness has exposed a network of escapes - superficial escapes - and also with that awareness I see a deeper level of escapes - the motives, the traditions, the fears which I have and so on. So there I am. Beginning with the brown shirt and the scarf I have discovered - awareness has shown - this extraordinary complex entity that I am - actually shown it! - not theoretically. You're following, Sir? That is, this awareness has actually shown what is. Until now the observer has been watching all this taking place. I have watched that shirt, the colour of the scarf, as though it were something outside me - which it is - right? Then I have watched the image which I have built about you. Then that awareness has shown the complexity of this image and I'm still the observer of this image. So there is the image and the observer of that image. (I am working and you are not!) So again there is the duality: the observer and the thing observed which is the image; and the dozens of images which I have (if I have them) and the escapes from the various forms of conflict which these images have caused, superficially and deeply. And there is still the observer watching them.
Now, that awareness again goes on, deeper. Who is the observer? Is the observer different from the images? Is not the observer another image? So one image, as the observer, observes the several images round him or in him. No? This observer is really the censor, the person who says `I like', `I don't like', `I like this image so I'm going to keep it', `the other image I don't like so I want to get rid of it'. But the observer is put together by the various images which have come into being through the reactions to the various images. Are you following all this?
Questioner: But all images are in the observer.
Krishnamurti: Of course, of course.
Questioner: They are not separated. Krishnamurti: Perfectly right.
Questioner: But you say it is an image that sees another image.
Krishnamurti: Of course. I examined, I explored it, until I came to the point where I said the observer is also the image, only he has separated himself and observes. Sir, please, this requires a great deal of real looking, not accepting anything that anybody says. This observer has come into being through the memories of various images and their reactions. So the observer separates himself from the other images and then says, `how am I to get rid of these images?' So this image is a permanent image! And this permanent image which thinks it is permanent says, I want to get rid of all the other images because they are really the cause of trouble, they really bring conflict, so it puts the blame on the other images. Whereas the observer who is the image, he is the central cause of all this mischief.
Questioner: The image must get rid of itself.
Krishnamurti: Who is the entity that is going to get rid of it? Another image! It is really very important to understand this.
Questioner: Sir, if we look at these images we see they are made of thought. If we look at the image of ourself, the observer, we see that it is he that builds up in the same way.... I've got to this point.
Krishnamurti: Yes Sir, you're perfectly right. We've got to that point. This awareness has revealed that there is a central image put together by the various other images, which has taken precedence; it is the censor, the evaluator, the judge, and it says, `I must get rid of all those others'. So between him and the others there is a conflict. Right Sir? And we keep up this conflict all the time, and because we don't know how to resolve this conflict we have further escapes. Either through neurosis or through conscious, deliberate escapes - drink, church, whatever it is. As this awareness pushes itself deeper - not you push it - you ask: is the observer different from the other images? The other images are the result of judgments, of opinions, conclusions, hurts, nationality - so the observer is the result of all the other images.
Questioners: We are afraid of such complexity....
Krishnamurti: But life is that! Therefore you are afraid of life, therefore you escape from life. You see, you're not really paying complete attention to this, and that's why it's so difficult to talk `against' something. Look Sir, I have an image about you. That image has been put together by hurt, by like and dislike - that's a fact. That like and dislike has created another image in me - hasn't it? - not only the image about you but the other image, that I must not like or dislike; because it is absurd to like and dislike. Therefore I have built an image which says, `I must not like or dislike', which is the outcome of building an image and seeing what is implied in it; this brings the other image into being.
Questioner: Some minds don't work that way at all.
Krishnamurti: I don't know how some minds work.
Questioner: Well mine doesn't.
Krishnamurti: All right. We're talking about awareness, not how your mind works or my mind works.
Questioner: Supposing you don't create images?
Krishnamurti: There's no question of `supposing'.
Questioner: But I don't.
Krishnamurti: What do you mean `suppose'? Questioner: I'm not supposing, if I feel it is a fact.
Krishnamurti: What is a fact? If you say, `I'm a stupid person', won't it hurt you? Or hurt me?
Questioner: It won't, it won't hurt.
Krishnamurti: `Why should it', and being hurt, are two different things.
Questioner It won't, it won't hurt.
Krishnamurti: All right, it won't hurt, I'm very glad. You see how we go off on something very trivial. So the observer is the observed. You understand Sirs? There is the image of the observer; between the observer and the various images he has around him, there is a division, there is a separation, a time interval, and hence he wants to conquer them, he wants to subjugate them, he wants to destroy them; he wants to get rid of them and hence there is a conflict between the observer and the observed. Right? And he says, `as long as I have conflict I must be in confusion'. So he says, `I must get rid of this conflict'. The very desire to get rid of that conflict creates another image. Follow all this Sir, very closely. Awareness has revealed all this, which is to reveal the various states of my mind, reveal various images, the contradictoriness between the images, the conflict, the despair of not being able to do anything about it, the escapes, the neurotic assumptions and so on. All that has been revealed through cautious, hesitant awareness; and there is an awareness that the observer is the observed. Please follow this! Not a superior entity is aware that the observer is the observed, but this awareness has revealed the observer as the observed. Not, who is aware! Are you following all this? You know this is real meditation.
Now we can proceed. Now what takes place when the observer realizes that he is the observed? He has realized it not through any form of intellectual concept, idea, opinion, enforcement; he has realized this whole structure through this awareness - by being aware of the colour of the shirt, the scarf, and moving, moving, deeper and deeper.
Questioner (1): Sir, I am extremely sorry to interrupt but there's an important question that I don't understand and that is, you say awareness sees that the observer is the observed. Now, does that mean that he is the actual observed or the reaction to the observed?
Krishnamurti: I don't quite understand your question, Sir.
Questioner (1): Well, you say that the observer is the observed.
Krishnamurti: I don't say it.
Questioner (1): All right, awareness discovers that. You said that.
Krishnamurti: I did.
Questioner (1): So, here I have an image of you, let's say, and then awareness discovers that I am that observed, the observed is the image. Do you mean that the observer is the image of you that he sees, or is he a reaction to that image?
Krishnamurti: Of course, he is the reaction to that image.
Questioner (1): And therefore he is the observed, because of that reaction.
Krishnamurti: You understand?
Questioner (2): Could you explain this a little more?
Krishnamurti: (to first questioner: Would you explain it Sir?
Questioner (1): Well if you ask me to say something, I will.
Krishnamurti: Go ahead Sir, we asked. You stand up, or come here - whatever you like. Questioner (1): The speaker uses the words, that it is seen that the observer is the observed. Now we have been talking about things that are observed. A tree, that is the observed. Does the speaker mean that awareness sees that I am that tree? No. He says that what I see is not the tree, I see an image of the tree. So, therefore does he mean that I, as the observer, am that image of the tree, or does he mean that I as the observer am the reaction to that image of the tree? That was my question.
Krishnamurti: That's right Sir. You are the reaction to the image which you have created about that tree. If you had no image about that tree there would be no observer.
Questioner: Sir, could one express this a little differently and say that the images that are built by like and dislike through innumerable associations about everything have also built up some conglomerate aggregate that has formed the observer? Now, when we understand this inwardly, without trying to understand it, but are simply aware of it....
Krishnamurti: That's right Sir! That's perfectly right.
Questioner:.... then you ask, what happens?
Krishnamurti: Now I'm going into it.
Questioner: Yes, then continue.
Krishnamurti: I'm going on. This awareness has revealed that the observer is the observed, therefore any action on the part of the observer only creates another image - naturally! If the observer has not realized that the observer is the observed, any movement on the part of the observer creates other series of images, and again he's caught in it. So what takes place? When the observer is the observed, the observer doesn't act at all. Go slowly Sir, go very slowly, because it's a very complex thing that we're going into now. I think this must be very clearly understood otherwise we shan't go any further. The observer has always said, `I must do something about these images', `I must get rid of them, I must suppress them, I must transform them, I must give them a different shape'. The observer has always been active with regard to the observed. Right? I observe that I dislike my wife - for various reasons - and the observer says, I mustn't dislike her, I must do something about it, and so on. The observer is always active with regard to the thing observed. Right Sir?
Questioner: You mean that we are reacting all the time with all these images, constantly, in terms of like and dislike, and adding to them; that we are always doing this?
Krishnamurti: That's right; and this action of like and dislike on the part of the observer is called positive action.
Questioner: And that's what you mean when you say it is always active.
Krishnamurti: Yes; it is what is called positive action. I like, therefore I must hold or I don't like, therefore I must get rid of it. It's reacting, either passionately or casually. But when the observer realizes that the thing about which he is acting is himself.... What Sir?
Questioner: The gentleman over there wanted some more clarity on the observer and the observed. Now what you said then was that these images are not the actual things them selves; you don't know what they are, you only react to these images continuously. And when we see that, then this conflict between the observer and the observed ceases.
Krishnamurti: Sir, keep it very simple. I look at that brown shirt and the scarf. If I say, `I don't like that brown shirt and the scarf' or, `I like that brown shirt and the scarf', I've already created an image, which is a reaction.
Questioner: And that stores up in the past, in memory. Krishnamurti: That's right, that's right. Now, can I look at that brown shirt and the scarf without like and dislike, which is not to react to it but merely to observe? Then there is no image. You've got it, Sir? Have you got that very simple thing?
Questioner: (inaudible)
Krishnamurti: Look Sir, I see somebody has got a red shirt or a red blouse, I look at it. My immediate reaction is: I like or dislike. The like and dislike is the result of my culture, of my training, of my tendency, my inclination, which has already an image which says, `I don't like that shirt', or `I like that shirt'. So, the like and dislike and the past training - culture, inherited tendency - all that, has created the image. That is my central observer, that is the observer put together by dislike and so on. That observer is always separate from the thing he observes - obviously; and this awareness has revealed that the observer is the observed. Right?
Questioner: The thing observed - do you mean by that the image that the mind built up?...
Krishnamurti: That's right, that's right. You've got it. Then when the observer is the observed image, then there is no conflict between himself and the image. He is that! He is not separate from that. Before, he was separate and took action about it, did something about it, reacted to it. But when the observer realizes he is that, there is no like or dislike. Sir, don't - you examine yourself Sir.
Questioner: The observer is creating all the other images....
Krishnamurti: No! I'm not going to go back into that, Sir. We have gone into it sufficiently. You understand what we have said so far, that between the observer and the observed, between the image which the observer has created about him- self and the images which he has created about various things there is a separation, a division, and hence, between himself and them, there is a conflict of like and dislike and reaction. And he is always doing something about it. Now, when the observer realizes he is the observed - the images - then conflict ceases. That is, when I realize I am fear - not, that there is fear and me separate from that fear - then I am that fear; I can't do anything. Follow this closely. Because, what am I to do? I am part of that fear. I am not separate from fear. Therefore I can look at that fear without any form of escape. I am that fear, I am that pain which I have now in the tummy, or in my leg, or whatever it is. I am that fear. So I don't rebel against it or accept it or run away from it - it is there. So all action, which is the outcome of the reaction of like and dislike, has come to an end. All right - you follow? Now what has happened?
Questioner: There's only awareness.
Krishnamurti: No.
Questioner: There is neither the observer nor the observed.
Krishnamurti: That,s it. There is an awareness which is becoming more and more - I'm using more and more not in the sense of time - more and more acute, sharp, intense.
Questioner: Not wasting energy.
Krishnamurti: That's right. It's becoming tremendously alive, it is not bound to any central issue, or to any image. And it is becoming intensely aware; from that intensity there comes a different quality of attention. Right?
Questioner: And this intensity, Sir, has no direction and no purpose.
Krishnamurti: Watch it Sir, you don,t have to ask me. Watch it yourself. The moment there is a choice in this awareness, then there is a direction directed by this observer. Right? But when the whole pattern, when this whole structure has been understood, conflict has come to an end; and therefore the mind - because the mind is this awareness - has become extraordinarily sensitive, highly intelligent. Because sensitivity goes with intelligence - there is no intelligence without sensitivity, physical as well as psychological - the mind has become highly intelligent and sensitive! Because that intelligence is not put together by any conflict. There is the intelligence which has been put together through conflict, which is the observer. The observer separate from the observed has its own intelligence. I don't want to go into that.
In this awareness, because it has exposed everything very clearly, there has been no choice (choice only exists when there is confusion) and so this awareness has removed every form of conflict; therefore there is clarity. And this clarity is attention. Don't agree please! This requires actual doing, not just agreeing. When there is this attention, in which there is no observer nor observed, this attention is intelligence. In this attention there is no conflict whatsoever, therefore there is no demand for anything. And, this attention has its own activity, its own action. So there is an action which is not born out of the observer. When the observer acts, his action is always separate. Sir, look. We cannot go further into this matter unless you have actually done it - actually do it. Then you will find that attention, being intelligence, is beauty and love - which the observer, separate, tries to imitate - then the mind has no limit.
7th August 1967


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue

6th Public Dialogue


TALKS IN EUROPE 1967 1ST PUBLIC TALK PARIS 16TH APRIL 1967

I THINK THERE are really two fundamental problems, violence and sorrow. Unless we solve these, and go beyond them, all our efforts, our constant battles, have very little meaning. We seem to spend most of our lives within the field of ideologies, formulas, concepts, and by means of these we try to solve these two essential problems, violence and sorrow.
Every form of conflict is violence, not only the psychological conflict, within the skin, but also outwardly, in our relationships with other human beings, with society. And sorrow, it seems to me, is one of the most complex and difficult problems; the very complexity of it needs to be approached very simply. Any complex problem - specially a human problem and we have many of them - must surely be approached very clearly, very simply, without any ideological background; otherwise we translate what we see according to the conditioning and the peculiar idiosyncrasies and intentions that we have.
To understand the two essentially deep-rooted problems of violence and sorrow, we must not approach them merely verbally or intellectually; the intellect doesn't solve any problem at all, it may explain problems - any clever person can explain problems, - but the explanation, however erudite, however subtle, is not the reality. It is no use explaining to a man who is very hungry what marvellous food there is, it has no value at all. But if we go into these questions, not intellectually, but actually, totally, come to grips with them, unravelling these two terrible problems that destroy the mind, then perhaps we might go beyond. We, as human beings, have accepted violence and sorrow as a way of life, having accepted them, we try to make the best of them. We worship sorrow, idealize it, and abide with it, as in the Christian world. In the Eastern world it is translated in other ways, but again the solution is not found. And as we said, this violence we have inherited from the animal, this aggression, this domination, with the desire for power, position and the urge to fulfil. Our brain structure which we have inherited from the animal, is itself the product of evolution, its function is not only to be self-protective but also to be aggressive, to be violent, to be very dominating, thinking in terms of position, prestige, with all of which you are all quite familiar.
Sorrow, the self-pity which is part of that sorrow, the loneliness, the utter meaninglessness of life, the boredom, the routine, deprive life of all sense of purpose, so we invent purpose; the intellectuals put together ideological purpose according to which we try to live. And not being able to solve these problems we go back to something that has been, either in our youth, or to the culture of tradition, depending upon race, country, and so on. The more the problem becomes urgent, the more we escape to some form of ideological explanation from the past or to some ideological concept of the future, and we remain caught in this trap. And one observes, both in the East and in the West, the escapes into every form of entertainment, whether it is the entertainment of the Church, or the entertainment of football, or the cinema - and all the rest. The demand for entertainment, for distraction takes extraordinary forms, going to museums, talking endlessly about music, about the latest books, or writing about something which is dead and gone and buried, which has no value at all.
Apparently there are very few who are really serious. I mean by that word `serious', the ability to go through a problem to the very end and resolve it; not resolving it according to one's personal inclination, or temperament, or according to the compulsion of environment, but putting all that aside, finding the truth of the matter, pursuing it to the very end. Such seriousness it seems is rather rare. And if one would solve these two fundamental issues, of violence and sorrow, one has to be serious and also one has to have a certain awareness, a certain attention, for nobody is going to solve these problems for us, obviously no old religions or carefully planned organizations, worked out by some authority or by the priest - nobody in that category is going to help us. It's very obvious that they have no meaning at all, - you can see throughout the world the so-called young people are throwing all those out of the window; they have no meaning - the Church, the Gods, the beliefs, the dogmas, the rituals. And such authorities have ceased to have meaning for any serious man; obviously, when the world is in such confusion and misery, merely to look to some kind of authority - especially such organized authority as religious planning with sanctions - has no meaning whatsoever.
One cannot rely on anybody, on saviours, masters, not on anybody, including the speaker. And when we have rejected totally all the books, philosophies, the saints and the anarchists, we are face to face with ourselves as we are. That is a frightening and rather a depressing thing: to see ourselves actually as we are. No amount of philosophy, no amount of literature, dogma, ritual is ever going to solve this violence and sorrow. I think one has ultimately to come to this point and to resolve and go beyond. The more earnest one is, the more immediate the problem, the very urgency of it denies the authority one has so easily accepted.
Another problem is that of how to look into, and how to observe violence and sorrow as they exist in us. As we have said, human beings as individuals, are the product of society, of the culture in which we live, and that society and culture have been built by each one of us. Society is the product of human beings and we are of that product; and we are caught in this situation. We are caught in the trap of our individual inclinations, tendencies and pleasures and these are the structure of society. We are apt to regard the individual and society as two different things; and then it may be asked - What value has a human being who changes himself with regard to the whole structure of society? - which seems to me an absurd question.
We are dealing neither with an individual nor with a particular society, French, English, or whatever it is, but with the whole human problem. We are not dealing with the individual in relation to society or with the relationship of society, the collective, to the individual; we are trying to deal with the whole issue, not any separate issue.
We can only understand something when we see the totality of it, when we see its whole structure and the meaning of it. You cannot see the whole pattern of life, the whole movement of life, if you merely take one part of it and are tremendously concerned about that particular part. It is only when we see the whole map that we can see where we are and choose a particular road. So we are not concerned with individual salvation or individual liberation, or whatever the individual is trying to seek but rather with the whole movement of life, the understanding of the whole current of existence; then perhaps the individual problems can be approached entirely differently. It becomes extremely difficult to see the whole issue, to understand it - it demands attention. One cannot understand anything intellectually - you may hear words, give explanations, find out the cause, but that is not understanding. Understanding - as one observes oneself - takes place only when the mind, including the brain, is totally attentive. And one is not attentive when one is interpreting and translating what one sees according to one's background. You must have noticed - obviously most of us have - that when the mind is completely quiet - not demanding, not fussing around, not tearing to pieces the problem, but I really facing the problem with complete quietness - then there is an understanding. That very understanding is the action, the liberating force or energy, which frees us from the problem. So we are using the word `understand' in that sense, not intellectual or emotional understanding. And this understanding is rather a negation of the positive, the positive being understanding with the motive to do something about it. Most of us, when we have a problem, are inclined to worry about it, to tear it to pieces, to analyse it, to find a formula for dealing with it. And thought - as one may observe - is always the response of the old; thought is never new, yet the problem is always new. We translate the new, the problem, in terms of thought, and thought which is old is therefore positive, and active to do something about it.
Thought is the response of the past, it is memory, experience, accumulated knowledge, it is old, and challenges are always new, if they are challenges. From that background of knowledge, experience, memory, arises the response as thought - thought is always of the past - and thought translates the challenge or the problem in terms of that past. And thought, if one observes it, makes a positive response with regard to the problem in terms of the past.
So thought is not the way out; and this doesn't mean that one becomes nebulous, vague, absent-minded or more neurotic. On the contrary, the more you give attention, complete attention, to anything, it doesn't matter what it is, then in that attention you observe that there is no thought, no thinking; there is then no centre which is in operation as thought. So, understanding takes place - understanding, or observing, which are all the same - without the response of the background of thought; understanding is immediate action.
Am I making it somewhat clear or is it too abstract? I hope you are not translating what is being said in terms of some oriental mystical nonsense! Look! - if I want to un- derstand a child, I have to observe him, I have to watch him, I have to pay attention to him. I watch him playing, crying, misbehaving, doing everything - I just watch him - I don't correct him; I want to understand and therefore I have no prejudices, I have no patterns of thought - as to what he must or must not do - as to what is good and what is bad. I just watch, and in that watchful attention I begin to understand the whole nature of his activity. In the same way, to observe nature, a flower, is fairly simple; nature does not demand very much of us, just to watch an objective thing is very simple. But to watch what is going on inwardly, to watch this violence, this sorrow, with that clarity of attention is not so simple. That watching, that observing, denies totally every form of personal inclination, tendency, or the compulsive demand of society, that very watching is like watching the movement of a whole river. If you sit on a bank and watch the river go by, you see everything. But you, watching from the bank, and the movement of the river, are two different things; you are the observer and the movement of the river is the thing observed. But when you are in the water - not sitting on the bank - then you are part of that movement, there is no observer at all. In the same way, watch this violence and sorrow, not as an observer observing the thing, but with this cessation of space between the observer and the observed. It is part of the whole enquiry which is meditation of life.
As we said earlier, we human beings are violent and this we inherit from the animal, and this we never really go into because we have the concept of non-violence; we are concerned with the concept and ideology of non-violence, of what should be, but not with the fact of what actually is. Please - if I may suggest - do not merely listen to a lot of words; words are words, they have not very much meaning. Semantically one can go into the meaning of words, but the word is not the thing, explanation is not the fact, that which is; and one is apt to be caught in the trap of words and one listens only to words, endlessly - words are ashes, they have no meaning. But if one listens beyond the word, observing oneself as one actually is, - not now, because you are sitting here, listening to a talk, but actuality, when you are outside, to watch yourselves - not egotistically, not introspectively, not analytically, but just observing what is actuality going on, then one can discover for oneself not only the superficial violence, such as anger, the demand for position and so on, but also the deep-rooted violence. And when you discover that, the concept of non-violence has really no validity at all. What had validity is the fact, violence.
Observe the fact of violence in the Orient, in India they have been talking endlessly about non-violence, preaching practicing - all nonsense - the moment there is any for of challenge it disappears and they become violent. Here also they talk endlessly about peace, in all the churches, of love, goodness, loving your neighbour - yet you have had the most terrible wars, fifteen thousand of them, within the last five thousand years. And one has to observe how deep-rooted this violence is within oneself, in the demand for fulfilment, in competing and always comparing oneself with somebody else, in imitating, in obedience and in the following of somebody, conforming to a pattern - all that is a form of violence. To be free of that violence, demands extraordinary attention and care; otherwise I don't see how there can be peace in the world. There may be so-called peace, between two wars, between two conflicts, but that is not real peace, deep within, untouched by any ideology, or by any thought, not put together by some meaningless little philosophy. If one hasn't that peace, how can one have love, affection, care; or how, if there is no peace, can one create anything? One may draw pictures, write poems, write books about the past, and all the rest, but it all leads to conflict, to darkness. But to have this freedom from violence, - totally, not just partially, fragmentarily - one has to go into the problem very deeply.
One has to understand the nature of pleasure; violence and pleasure are intimately related. Because again, as one observes oneself, one will see that our whole psychology is based on pleasure - apart from what the psychologists and the analysts talk about, one does not have to read a lot of books to see this - not only the sensory pleasures, as sex, but also the pleasure of achievement, the pleasure of success, of fulfilment, of achieving position, prestige, power. Again, all this exists in the animal. In a farmyard, where there are poultry, you see this same phenomenon taking place. There is pleasure, in the sense of taking delight, or of insulting. To achieve enjoyment, to achieve position, prestige, to be somebody famous, is a form of violence - you have to be aggressive. If one is not aggressive in this world, one is just downtrodden, pushed aside; so that one may well ask the question, `Can I live without aggression, and yet live in this society?' Probably not, why should one live in society? - in the psychological structure of society, I mean. One has to live in the outward structure of society - having a job, a few clothes, a house, and so on - but why should one live in its psychological structure? Why should one accept the norm of society which requires that one must become a successful writer, must be a famous man, must have...oh, you know, all the rest of it? All that is part of the pleasure principle which translates itself in violence. In church you say, love your neighbour - and in business you cut his throat; the norm of society has no meaning. The whole structure of the army, any structure based on the hierarchic principle, on authority, is again domination and pleasure, which is again part of violence, basic violence. To understand all this demands a great deal of observation - it is not a matter of capacity - you begin to understand, the more you observe. The very seeing is the acting.
Pleasure is what we are seeking all the time. We want greater pleasure - the ultimate pleasure, of course, is to have God. In the pursuit of pleasure there is fear, and we are burdened all our life with this dark thing called fear. Fear, sorrow, thought, violence, aggression - they are all interrelated. Therefore, in understanding one thing clearly, you understand beyond it.
One can take time and analyse the whole of the emotional and the intellectual structure of one's being, analyzing, bit by bit - which the analysts do, hoping to bring about a certain normal relationship between the individual and society - but all that involves time. Or, one can see that one is volent and understand the cause of it directly; one knows the cause of it. But to see each and every form of violence involves time; to unravel it exhaustively in all its forms demands months, years of time. Such an approach, it seems to me, is absurd. It is like a man who is violent and is trying to be non-violent, in the meantime he is sowing the seed of violence all the time. So the question is whether you can see the whole thing immediately and resolve it immediately - that is really the issue - not bit by bit, taking day after day, month after month; that is a terrible, dreary, endless job, it involves a very careful, analytical mind, a mind that can dissect, see every aspect and not miss one detail - when a particular detail is missed the whole picture goes wrong. Not only does that involve time but in it there is also a concept which you have established of what it is to be free from violence. I don't know if you are following this? That concept, that thought which you use as a means of attempting to get rid of violence actually creates violence; violence is created by thought. So the question is, is it possible to see the whole thing immediately? - not intellectually, if you put it as an intellectual problem it has no issue at all, then you'll just commit suicide as many intellectuals do, either actually commit suicide, or invent a theory, a belief, a dogma, a concept and become slaves to that - which is a form of suicide - or go back to the old religions, and become a Catholic, or a Protestant, or a Hindu, a follower of Zen, or whatever.
So the question is, is it possible to see the whole thing immediately, and with the very seeing of it, the ending of it?
You see wholly when the problem is sufficiently urgent, not only urgent for yourself but also for the world. There is war outwardly and war inwardly within each one of us, is it possible to end it immediately, psychologically turning your back on it? Nobody can answer that question except yourself except yourself when you answer it, not depending on any authority, on any intellectual or emotional concepts or formulas or ideologies. But as we said, this demands a great deal of inward seriousness, a great deal of earnest observation - observing when you are sitting in a bus the things about you, without choice, observing the thing within oneself that is moving, changing, observing without any motive, just everything as it is. What `is', is much more important than what `should' be. Out of this care and attention, perhaps, we will know what it is to love.
Questioner: Am I to understand we have to meditate, but our minds are prevented from meditating because they tick over automatically and so we are unable to observe what happens around us? Does this mean that we must therefore observe what goes on inside our minds first?
Krishnamurti: `To observe one needs to meditate' - I didn't say so. Observing is meditation, it is not that in order to observe you must meditate. To observe is one of the most, difficult things. To observe a tree, for example, is very difficult, and that is because you have ideas, images, about that tree, and these ideas - botanical knowledge - prevent you from looking at that tree. To observe your wife or your husband is even more difficult, again because you have an image about your wife and she has an image about you, and the relationship is between those two images. That is what is generally called relationship, which is two sets of memories, images, having a relationship. Just think of the absurdity of it - all relationship as we generally know it, is dead. To observe means actually to be aware of the interference of thought; to see how the image you have about the tree, about the person, about whatever it is, interferes with looking - observe that you forget what you are looking at, which is the tree, or the person; and see why thought interferes, why you have an image about that person. Why do you have an image about anybody? Here we are, you are looking at me, and I am looking at you - the speaker and you, the audience. You have an image about the speaker - unfortunately - but because I don't know you, I have no image and I can therefore look at you. But I cannot look at you if I say to myself, I'm going to use that audience to achieve power, position, to exploit it, become a famous man - you know all the rest of it - all that rubbish which human beings cultivate. So, to observe means to observe without the interference of one, background; but one is the background - you follow?-one's whole being which looks is one's background - as a Christian, as a Frenchman, or as an intellectual. in observing one discovers this background and observing it without any choice, without any inclination, is tremendous discipline, - not the absurd discipline of conformity, imitation. Such observation makes the mind extraordinarily active, extraordinarily sensitive - and the whole of that is meditation. Not, `to observe you must meditate; but rather it is in observing that all these things take place, and all this is meditation - not just some kind of control of thought, which we will discuss another time. Questioner: Will you be precise and explain pleasure and fear - how they are related?
Krishnamurti: Fear - have you ever come into direct contact with fear? Have you ever been directly in contact with anything, a tree, with a flower, with a human being - directly, not through the image? You know, when you look at a tree in the park, there is always the observer and the observed - there is you watching the tree - there is a space between the observer and the observed. And to be in direct contact - you can touch the tree but that is not contact, nor is identifying yourself with the tree, I don't mean that, that is another form of mental gymnastics - but to be in direct contact is quite a different thing, it is to have no space at all. This is what takes place when various forms of drugs are taken - L.S.D. and so on - space disappears; that is quite a different experience. But that space recurs again so they take more drugs and so on, deteriorating, getting more and more weary of the drugs, and less and less result. But when one can observe without the observer - that is, the background, the ideological concepts, the memory - then space disappears altogether between people, and perhaps in that state there is no fear, there is only something called - verbally we can use that word - `love', but it is not the thing that is usually called love. We shall have to discuss fear another time.
Questioner: It seems to me that even our being here is a sort of a paradox because it implies that we are dissatisfied. I mean, I am dissatisfied with life as I find it, there is violence, and wishing to understand that with which I am dissatisfied.
Krishnamurti: No Sir, there are not human beings separate from violence - human beings are violent. It is not `I' different from `violence'. When I am angry, it is not something or somebody else that is angry within me, I am angry. There is no `me' separate from anger. To realize the actual fact of that statement, that `I' am violence, not theoretically, not intellectually, but actually to realize the fact means this division between `me' and the violence, the anger, ceases - but that requires tremendous attention, work.
Questioner: Would you make a difference between pleasure, hate and violence?
Krishnamurti: Sir, I think the question of pleasure isn't so easily understood, one has to go into the problem, not just deny. Don't you take pleasure when you eat food, go for a walk, or when you look at a tree, or a beautiful woman, or man, or whatever it is. One has to go into the question of pleasure totally. Life is complex, isn't it? Life is tremendously complex and pleasure is a complex thing. So-called monks and religious people have said you must have no pleasure, they take up the Bible, or the Gita, and keep everlastingly reading the book and never looking at life. But to understand pleasure, one has to understand desire, enjoyment, memory - the storing of experiences that have given pleasure - both at the conscious as well as at the so-called unconscious level.
As I said, life is a very complex problem and you can't forget the complexity of it by saying `I won't look at it'. One has to approach it extraordinarily simply, and no formula must be there, no ideology, no choice - mere observation.
Probably this is the first time that some of you are listening to these talks and they may sound rather like Greek, or Chinese, but as we discuss these matters and go into them perhaps we shall begin to understand more of it.
One must ask questions - not only now, but all the time one must ask questions. One must doubt and not accept anything. To ask a question is very important - it is even more important to ask the right question. To ask the right question implies that one must be extraordinarily aware of the problems of life - not in terms of like or dislike, but the whole field of life. To ask that question means one must have great humility - not the humility of vanity, but the humility of a person who wants to know. When we ask ourselves the right question, which is the outcome of a great deal of intelligent enquiry, then being right, the question has its own reply; we don't have to ask anybody - the answer is there.
16th April 1967


TALKS IN EUROPE 1967 2ND PUBLIC TALK PARIS 20TH APRIL 1967

WE WERE SAYING the other day that there must be a radical revolution, not only in the outward structure of society but also psychologically; inwardly, there must be a total mutation, a revolution in the psychological being.
We see that society is in terrible disorder, and that it is based on greed, envy, power, position, and so on. And we, as human beings, of that society, we are also in disorder, inwardly. For the average human being, life - the daily routine, the daily grind of earning a livelihood, the fearful loneliness and boredom, the endless repetition - has very little meaning. To give meaning and significance to life, intellectuals throughout the world, in the west and in the east, have invented philosophies and religions; they have said `There is God, there is a certain state of mind which one must strive after, and there have been so many clever philosophers stating certain things totally unrelated to life. They have tried to give a significance, but in actuality - nonintellectually, non-ideationally - life, as it is, as we live it everyday, is really quite meaningless. And it has no meaning, not only because we as human beings are in a state of disorder, but also because our life is very repetitive. We spend years in an office - forty or fifty years - endlessly carrying out something that has very little meaning, and, as we see, inwardly, the disorder is growing. Outwardly they are trying to establish order through law, through various forms of dictatorship, by controlling the mind and behaviour of human beings; outwardly bringing about, politically, economically, a semblance of order, but inwardly there is no order at all. Order implies - does it not? - a state of mind in which there is no conflict at all a state of mind that is clear, that is not caught in routine; a state of mind not conditioned by any personal inclination or tendency, or compelled by outward environmental influence. And it seems to me that this order must be born without any effort; it cannot be brought about by will, by conceptual or ideational striving; in one's confused mind, in one's misery, in this endless loneliness and conflict, such striving cannot possibly bring about order, it can only increase the confusion.
What is one to do? What is a human being to do who realizes he is confused, uncertain, that he is living a life of routine, imitating, conforming to a pattern set by society, of which he is himself part - yet he sees the necessity of there being order within himself? Unless there is order within - however much there may be order outwardly - the inward disorder will invariably overcome the outward semblance of order - I think that is fairly clear. So, how is one to bring about order within oneself?
Order means a state of mind in which there is no contradiction, and therefore no conflict - and that doesn't imply a state of stagnation or of decay.
Order which is according to a formula, according to an ideal or concept, is merely disorder. If a human being conforms to a pattern of thought - an ideal of something that he should be - then he is merely imitating, conforming, disciplining and forcing himself to fit into a mould. When he does that - which in society he has been coerced to do for centuries upon centuries, society trying to control him through various religious sanctions, through laws and so on - then great disorder is always produced in him. And it seems to me that that is one of the basic reasons for the present revolt that is going on throughout the world. Younger generations are trying to throw off the ideas, the gods, the behaviour of the older generation; everything is being discarded; they are in revolt against society, against the established order. And yet the order they are trying to find is also slowly becoming conformist - and therefore creating disorder in themselves.
So the problem is - is it not - how is a radical change to be brought about? - that essential need is obvious. If there is a motive to change then you are tethered or bound to the past because all motives come from the background of one's conditioning.
I hope together we can work this out; if you are merely listening intellectually, emotionally or verbally then we are not working together, you are merely hearing a few sets of ideas and agreeing or disagreeing - this will have very little value. But if we could actually go through this problem together, actually work it out, actually live the thing through, each one of us, then I think we might come to something which will be realistic, in which there does take place a radical revolution, psychologically, in the very act of listening.
We all agree, even if only intellectually, that there must be change in the whole mind structure, in the whole being. And we have tried so many ways - through discipline, through conformity, through obeying, through following; or we have accepted life as it is and lived it to the full; and if one has had capacity, money, then as one comes to die one says to oneself that one has had a good life and that is the end of it. We may realize that to live we must have order - because without order there is no peace - but order that is brought about by identifying oneself with a concept, with an idea, with a formula, only brings about an isolation. Though one may identify oneself with something like nationalism, or with an idea of god, it brings about separation and conflict. Therefore, identifying oneself with an idea, with a concept, does not bring about a radical change.
There are vast technological changes going on outwardly, but inward I'm the same as we've been for centuries, in conflict, in misery, in battle with myself and with others - my life is a battlefield. All my relationships are based on images, formed by thought. My life is a battlefield, I want to change it, I see that I cannot possibly live at peace within myself, or with society, or with another, unless there is complete order - which means complete freedom. Order can only come into being when there is freedom; and there is no freedom through slavery to an idea, or in acceptance of a certain theology, or in conforming to a certain pattern set by society or by myself. So what am I to do? I do not know if you have thought about it - if you have you will have seen that it is really an enormous problem. What am I as a human being conditioned through millions of years, with a brain that functions only in patterns of self-preservation, this self-preservation leading more and more to self-isolation, and therefore more and more conflict - to do? Seeing this whole battlefield in which as a human being I live, afraid, guilty, in despair, clinging to past memories, afraid to die, living in semi-darkness, though clever enough to invent all kinds of theories, giving myself work to do, writing books, explaining, doing all that ordinary human beings do - seeing all that, not as an idea, not as something that is outside of myself but actually seeing that my life is that - what am I to do? How am I to change the whole psychological structure of my being? - otherwise I can't have peace and there is no such thing as freedom.
If it is your problem as well as the speaker's (it is not actually my problem, but we are exploring it together) what is one to do? Obviously there is no authority any more, no body is going to tell us what to do; no priest, no theologian, no guru, no book, no outside agency is going to tell us what to do. We have tried all those, and they have no meaning whatsoever now, and they never had. There being no authority I have to rely completely on myself - yet, `myself' is a confused entity. The more I discard every form of outside agency which promised to bring about a change within oneself - all sanctions, all law which makes me do this and that - the more I discard them the more I am aware of the enormous problem of myself, who am confused, uncertain, not knowing. And when one becomes aware of that, there is more fear, more despair, and, as a reaction a reversion, and one joins various organizations, political or religious; if one was a Catholic, one becomes a Protestant, if one had been a Protestant one begins to follow Zen, or one finds some other form of distraction without fundamentally solving the problem at all.
So there it is. One has discarded totally all outside authority - if one has - and one finds that authority is one of the causes of disorder. One sees one has followed a so-called teacher, philosopher, or saviour, out of fear - not out of love. If one had love, one wouldn't follow anybody; love doesn't obey, love has no duty, no responsibility. One follows, accepts, obeys, essentially because there is fear - fear of not arriving, of going wrong, and so on, a dozen forms of fear. Inwardly, to discard authority totally - the authority of another and also the authority of your own concepts, of your own experience of the past - is an extraordinarily difficult thing to do. It is fairly easy to deny the authority of society - the monks have done it in various ways, and the modern younger generation is doing it in a different way - but to discard the authority of one's own conditioning - of one's own experiences, the authority of the past in oneself, of which one is and which becomes the supreme authority - is much more difficult. And to discard that is much more important, much more essential, because that is what breeds outward authority, and also breeds fear, because one wants to be certain, sure, secure.
So, freedom from authority, which means freedom from fear, from psychological fear, surely is the first requirement for order? Is it possible to be free, totally, from fear - both at the conscious as well as the unconscious level? And is there such a thing as the unconscious at all? We have accepted the idea of the unconscious as part of us - that has been the fashion - but is there such a thing? Because, enquiring now into this question of whether it is possible to be completely free from fear, one obviously has to go into this question of the unconscious.
Is there such a thing as the unconscious? I do not know what you think about it, what you discover. If there is the unconscious, how is the conscious mind going to uncover it? (The speaker is not accepting the unconscious, but we are examining what is said about the unconscious.) As it is said, the unconscious is the past, the racial inheritance, the storehouse of all human endeavour and so on; it is at a very deep level in each one of us. How is the conscious mind going to uncover that storehouse, all that hidden something which we have accepted? How are we going to examine with the conscious mind something which is unconscious? It is said that you examine it through analysis, going to an expert, an analyser that is, if you have the money and feel neurotic enough to go to him. Now, how are you as a human being going to examine something of which you know nothing, except verbally? Can the conscious mind look into the unconscious - or can it only discover through dreams, through intimations, an occasional glimpse of that thing called the unconscious? Can the observer, who is the analyser, who is part of and not separate from the structure, examine the other part of the structure? What it can examine is its own part and not the total structure. It can attempt to analyse the unconscious by watching every movement of thought, every motive, every dream. And to do that takes time. You can spend all your life analysing. And if in your analysis you are not extremely accurate, your next analysis will go wrong, will not be true. It takes time - and is time the instrument that will bring freedom, and there- fore order? - I hope I am making myself clear - time being the distance between the analyser, and the analysed, and the object which is going to be gained at the end of the analysis. To cover that interval between the observer and the ultimate end when he will be totally free - that distance is time. That interval, the gradual process, is time - will time bring freedom and order? If the unconscious cannot be examined so critically, so closely, so deeply by the conscious mind, then what is one to do? You understand the problem? Or, is there a totally different approach to this? - there must be. We have lived for thousands and thousands of years in this way and we have not escaped the trap. We get out of one trap, only to fall into another. One sees that as long as there is fear, at any level of consciousness, traps and authorities must invariably exist. And therefore the unconscious becomes immensely important - that is, when you say time is necessary to bring about change, then you have all these complicated problems, and therefore no ending to problems at all. But if you deny time - that is - no tomorrow at all, psychologically, which means really, no tomorrow as pleasure - there is no gradual unfolding of the conscious or the unconscious. If you deny time there is no acquiring of virtue, there is no achievement, there is no tomorrow. Which doesn't mean, if you say `There is no tomorrow', that one is in despair. But if you really understand this whole issue, then, when the mind frees itself from time the question of fear becomes something entirely different. Then the mind is in direct contact with that thing which is called fear - there is no interval of space between the observer and the observed, fear. One says, `I am afraid', afraid of my neighbour, afraid of death, afraid of not being a success - that is, I am different from that fear. And when there is a separation between the observer and the observed, then there is an action to do something about the observed. When I say, `I am afraid', then I want to do something about that fear, I want to control it, I want to shape it, I want to get rid of it, I want to escape from it, which means I am different from that fear. But I am that fear, that fear and me are part of the whole structure of life.
So, when this interval of space, which is time, between the sayer, who says, `I am afraid', and the fear disappears, then one is directly in contact with the fact - there is only the fact, not you as the observer of the fact. There are several things that take place in this process: you eliminate conflict altogether when the observer is the observed - for the observer is fear itself - this means you have the energy, that energy which has the form of fear. Since there is no interval between yourself and the fact, since the energy is you and the fear, there is, as we said, no conflict at all - obviously - therefore there is no positive action with regard to fear. There is no positive action at all, but merely a state of observation, seeing the fact, seeing actually `what is' - because you have removed the image - you understand Sirs?
Let's put it differently. All relationships between human beings are based on images. You have an image about your friend, or your wife or your husband, and he or she has an image about you, the relationship is between these two images - this is obvious. The images have been put together by thought, from various forms of insults, pleasures, pains, all the rest of it, between human beings. The relationship is only between the images. When there are no images at all, then there is real relationship - then you are directly in contact. And when there is no image about the tree, you are really observing what it actually is - which is quite a different state. In the same way if you have no image about another human being, the relationship is entirely different. Which means that there is the absence of thought, of the `me', of the Memory, (which is actually of the past). Therefore you are facing something which is immediate - and because one has eliminated conflict, one has tremendous energy. When one discards, or puts an end to, or stops, time, then there is only the fact of fear - therefore there is no escape from fear, there is no controlling, there is no sublimating - it is so. When that is a fact, then it undergoes a tremendous change. That is, when there is no longer the observer - the entity that says, `I am afraid', `I' being separate from the fear - then, is there fear at all?
So one has learned to observe without the whole process of mentation, without thinking being set into motion. For, as we said the other day, thought is the response of memory, of knowledge, of experience; from the past, thought takes shape. Thought is always old and it can never be new. There is only a new state of being when thought, having been completely understood, comes to an end - that is the fundamental change. Thought, always seeking from the past its own security, has created fear. Basically we are seeking security, (speaking psychologically) security related to the past - I have had pain, I don't want pain; I have been happy, I must be happy in the future; I have had tremendous pleasure, there must be more pleasure. Thought, being old, only functions in this search for security. And if one observes in oneself closely, one sees that all the discontent which one has is turned into some poisonous contentment, security.
It is thought that creates the time interval that brings about disorder. But if one sees something, really clearly, in the absence of thought, one does so immediately, there is no time interval - the seeing is the doing. To see very clearly, without any confusion, the mind must be completely silent. If I want to see you, or understand you, my mind must stop chattering, obviously. in the state of incessant soliloquy, mental talking, chattering, it is not possible to see anything clearly. It is only when the mind is quiet that you do see clearly - but you cannot make the mind silent by enforcement, by discipline.
Quietness of the mind comes into being only when you see the whole implication of fear, of authority, of time and the separation between the observer and the observed when you see the whole structure. To see the whole structure, obviously your mind must be quiet; one has to learn how to look - not at the most complex things, but just to look at a tree or a flower, at a cloud - without any movement of thought - just to look.
I think that many of those people who take drugs, do so in order to destroy the separation between the observer and the observed; they experience this peculiar state, but it is artificially brought about and they are left as wretched as ever before. The drug has momentarily given them a heightened sensitivity; chemically it has brought about a change in the structure of the brain cells themselves - for the time being. In that state everything is experienced very clearly, very closely - there is no separation at all and this is due to the total absence of thought, as the `me' with all its memories. The more that is experienced in this way the more they want drugs to keep themselves in that state.
When one sees outwardly and inwardly all this disorder - the confusion, misery, loneliness and the utter meaninglessness of life as it is lived - one may invent extraordinary ideas about it, but they are mere inventions, theories. But when you understand the whole nature of time and thought, and discard it, then there is no need to seek a significance to life. Then there is quite a different state - not brought about by thought - that obviously cannot be explained by words. The more you explain it by words, the less it is. But to actuality come upon it because one has observed - that state of mind, surely, is the released mind; it has nothing to do with any organized belief and dogma.
Questioner: Is good and bad merely an idea?
Krishnamurti: Ah - is it just an idea? If you have a tooth ache, a pain, is it just an idea? Ah - is it? - (laughing) - or is it a natural response. Take another example - is it evil when you are violent - is it just an idea when you hit me, when you kill me? Is it an idea? You may kill me for an idea, which is called nationalism.
One has really to enquire into this question of what is evil and what is good, what is beauty and what is ugliness. When you get angry, violent, envious, greedy, jealous, would you call that evil? When you hurt another by a word, by a gesture, or by throwing a bomb, would you call that evil? But you are doing that all day. And what is it, to be good, to be kind, to be generous and not to create enmity? This dual thing exists in every human being - the good and the bad - the battle is there. That is our battlefield, we want to be peaceful and quiet, affectionate, yet there is the other in us, violent, wanting to hurt. Is it possible completely to be free of this duality? It is only possible to be free of this duality when you are completely in contact with the actual fact, with what actually is. That is to say, when you are violent, not to have its opposite as idea, as ideal, but to be completely aware of the total significance of violence. Then you will find, if you are totally aware of what actually is - whether you call it good or bad - then you will find that there is no duality at all. After all, if beauty is merely the opposite of ugliness, or if love is the opposite of hate, then there is neither beauty nor love. But, with us, love is the opposite of hate; therefore we are always caught in love, jealousy and hate. But when you completely face the fact - be it jealousy, envy, anger, brutality - not creating the opposite as a means of escape from the fact, then you will transcend both the good and the bad and go beyond.
20th April 1967


TALKS IN EUROPE 1967 3RD PUBLIC TALK PARIS 23RD APRIL 1967

I FEEL THAT merely attending talks, reading books and discussing with one another, has very little meaning. Verbal exchange may be somewhat necessary and useful, but much more important is understanding, and that comes only in the doing. It is not that first you understand and then do, but rather that in the very doing, in the very acting, there is understanding; learning. It is not that you learn first, and then act - which action becomes automatic, mechanical - but rather in the doing, as one is acting, there, in that, is learning. Learning is acting, and acting is learning - the two things are not separate. When there is understanding in doing - learning in acting - there is great conservation of energy.
One needs energy to solve the many problems of one's life, one wastes energy in the conflict that there is between idea and action. When one has ideation - an ideal or a formula according to which one is acting, living - then there is an interval between the ideation and the act; in that interval there is conflict which wastes energy. One observes this process in oneself in the continual approximation to the ideal, which approximation and effort is a form of conflict and thus a waste of energy.
When there is no ideation at all, no ideal or example, no pattern or formula, then there is no contradiction or conflict, and therefore there is a gathering of energy. But one observes that most of us function, live and act, within the field of patterns, conceptual formulations, ideals and so on. One,s life has become mechanical, imitative, and the breeding ground of contradiction between that which is and what we think should be. In this there is conflict and waste of energy; yet one needs a great deal of energy if one is to solve one's problems completely. Look at the waste of energy that takes place when one talks incessantly about nothing, or incessantly amuses oneself in reading; and outwardly the waste of energy in the build up of armaments, in going to the moon, and all the rest of it.
One, as a human being, has enormous complex problems, which one alone must solve; for somebody else's solution is of no significance, has no value at all. One has to solve them, and one needs the energy which one dissipates in so many useless, vain, unprofitable activities; that energy is necessary to solve the problems of love, living and death.
It seems to me that unless we solve these three fundamental issues of life, love, living and death, we are not really human beings at all, not really civilized, cultured. We may have a great deal of knowledge about pictures and music, we may write about the past, explain this or that, but we have not solved the problems which are of greatest significance in our lives - love, what is living, and what it means to die. And, if I may, I would like to go into this matter this morning; but not as idea, not as explanation, but rather as an investigation, a process of enquiry, so as to discover for oneself. For most of us are secondhand people; we have lived on what we have been told, guided by our inclinations or tendencies, and we have been compelled, urged or forced by circumstance, by environment, to accept a conditioned way of life. There is nothing original, pristine, clear. Being the result of all kinds of influences there is nothing new in us, there is nothing that we have discovered for ourselves. Discovery is a constant living process; you cannot discover, store up what you have discovered and then live according to that.
To understand these three fundamental issues - life, love and death one needs not only energy but also a very sharp mind; not a dull, mechanical mind, not a mind that is tremendously informed and knowledgeable - such a mind may be necessary at certain levels but not at the level of enquiry in this region.
I suggest, if I may, that we take a voyage into this enormous problem - what is living? - and see actually what it is now, see actually what it is, not what it should be. What should be, or what has been, have no importance whatever; how people, the prophets and the saints and the saviours, are said to have lived, that has no value at all; it is only a dull, stupid mind that talks about them. We have to investigate that which actually is, we have to look very closely, and to look in this way there must be no interpretation, no discarding, no antagonism, no choice - we must look at our life as it is. And our life is a battlefield from the moment we are born until we die; it is an agony, a despair, a sense of guilt, fear, everlasting competition, comparing ourselves with others, trying to become something more and more, trying to control, trying to free oneself, trying to attain, trying to conserve. Our daily life, our everyday routine of existence, is competition, brutality, agony, despair, loneliness; there is constant sorrow which is never solved, never put aside. That is the fact, that is what actually is, and we have never been able to go beyond that. We have a whole network of escapes, from the football field to the churches, from organized religion to museums and concerts, and of course, the intellectual investigation which leads nowhere. That is our life, and that is not living at all - obviously. Living implies a state of mind in which there is no conflict whatsoever; being free from all this conflict - to live!
To be free from this battlefield, from this incessant boredom and loneliest, one must have the capacity and the energy to look and observe what actually takes place. One cannot observe if one is trapped in words. For us, words and symbols are extraordinarily important. A word like `God' or `Communist', like `Bible', `wife', `husband', `nationality', the name of a person, and so on, has this extraordinary importance. Words! - we are caught in the web of words. These words and the symbols which we have cultivated, prevent us from looking at the fact of that which actually is. Because we think in words it is very difficult to free the mind from words.
It is only when we actually look at what is going on within ourselves and at that which is going on outside - observing, giving complete attention, giving your whole mind, heart, nerves and everything that one has, to observe with complete and total attention - that here is energy that is no longer dissipated. With that energy we can look at our life, and when we do look at it with that attention, and with care and with a sense of affection, there is no despair - there is no despair when we look at despair.
I hope you are listening not merely to words but to the actual state of your own mind, to your own particular form of fear, despair, agony, loneliness, the lack of love, and so on, just giving your total and complete attention to it. In doing this you will discover for yourself how inattentive you are - this inattention is a waste of energy. Know when you are inattentive and be inattentive; not, try to become attentive when you are inattentive, that is a waste of energy. Be conscious, aware, know that you are inattentive, and be inattentive. And when you are attentive, give your whole being to attention - it doesn't matter if it lasts two seconds. With that attention, look; you will see that the thing that we have called life becomes transformed. There is then no `observer' separate from the thing observed, and therefore there is no conflict. The thing observed without the `observer' undergoes a tremendous transformation.
Most of our life is based upon pleasure; that is the fundamental demand of our life; pleasure in every form, comfort, security, possession, prestige, power, domination, success, to be on the top of the heap, all that is included in that word pleasure. That pleasure invariably breeds pain; and we would rather have pleasure than pain, so we pursue pleasure. To understand pleasure we have to understand the whole question of desire. We are not trying to get rid of pleasure, that would be too absurd - one has to leave that to the monks, to those people who are trying to be extremely religious yet who are not religious at all. I don't think we know what pleasure really is; we have an idea of what pleasure is, but actually we do not know what it is. And to understand it we have to come into contact with it completely, without the intervention of thought, the image, the picture; then it is something entirely different from what we call pleasure.
We have to understand this principle of pleasure, which breeds agony and despair; we have to understand the way of desire yet not deny desire. You can't deny desire, you can't deny anything, you have to see things as they are, and to see one has to be tremendously attentive, with care.
And what is desire? - again, a very complex problem which must be approached very simply, that is to say, with innocency. Our minds are so jaded, old, shoddy corrupt with so much knowledge, information and experience, that we cannot approach anything simply. Yet we can only understand the very complex problem of life when we look at it very simply, with innocent eyes - and we cannot have innocent eyes if we begin to choose, to like or dislike, accept or deny. Various religions throughout the world have said that you must be without desire, act without desire, or be desireless - which is all nonsense - it only leads to such oppression and to such smothering, control and the further increase of conflict. So we are not talking about the suppression of desire, but rather about the understanding of it. When you understand something it is no longer a problem, it is no longer a burden and a thing to be battled with.
One can see very simply how desire arises and how that desire is sustained, given vitality, given a continuity. Surely, desire begins with seeing, or feeling, or tasting, and the sen- sation from that contact; then thought comes in and says that is very pleasurable, or not pleasurable - it must continue, or it must not continue. So thought gives to sensation a continuity and strengthens desire. You can observe it very simply; it is not, I think, a very complex problem. There is a beautiful face, a car, a lovely mountain and a sunset, a sheet of water glistening in the sun, you look at it, and there is great pleasure, enjoyment; seeing - sensation. Then thought comes in and says I must keep it, I must treasure it, I must think about it. That is what takes place in sex and in every other form of pleasure. So thought gives a continuity to pleasure, which is desire.
To look without the interference of thought is, in itself, a tremendous discipline; then life is not a battle. If you understand all this - and I hope that you are not merely listening to the explanation, which is of no value at all, it is like dead ash - if you are actually taking the journey so that it becomes your own, then there is no secondhand thing. I feel that there is no teacher and no pupil, there is no guru and disciple, there is only learning - learning which takes place all the time. It is not that you learn and then act from what you have gathered as - learning that again breeds antagonism, battle. But if you are listening, then in that very act of listening is learning and the doing. When one does that, then life has a totally different meaning; a meaning and significance which is not given by the intellect.
One has to understand this thing called death, of which most of us are so terribly frightened. I feel that a human being who does not understand what living, or dying, or that which we call love, is, is not really a human being at all, he is a frightened entity, like an animal. And the more outwardly we are sophisticated - going to the moon or living under the sea, having marvellous instruments of destruction, or construction - the more inwardly our lives become superficial. And that very superficiality leads to great misery, to greater conflict - perhaps not in the battlefield, but inwardly.
To find out what death is there must be freedom from fear; we are all going to die whether we like it or whether we don't like it; whether the doctors, the scientist can give you ten or fifty years longer, there is always that thing waiting; you can't escape from it; no new hormones, new antibiotics or the various forms of genetics, geriatrics and so on, all that game one plays, will remove that fear - there it is - there is death. And we have separated living from dying. Living, which is our daily torture, daily insult, daily misery - which we call living - with perchance the occasional light, with the occasional opening of a window over enchanted seas, yet the rest of the time a misery, a sorrow, a confusion. That is what we call living; and we are afraid to die, which is to end this misery.
We rather cling to the known than face the unknown, the known being our loneliness, our sorrow, our embittered existence. And as we cannot face that thing called death, we invent all kinds of theories; in the East reincarnation, here resurrection, or whatever it is. If you believe in reincarnation - as millions and millions do in the Orient - implying that you will be born to a next life, the `you' being a constant, a permanent entity (there is no such thing as permanence, but that doesn't matter) if you believe in reincarnation you must live an extraordinarily intense, clear, virtuous life now, because in the next life you are going to pay for it, the next life will be equally of torture, agony. If you believe this you must live the right kind of life now, not tomorrow; live peacefully, not creating antagonism in another, because the next life will be what you have made of this life. But as nobody wants to bring about such a tremendous revolution in their lives, then reincarnation, or resurrection, or any other form of belief, is just an afternoon virtue, which has no value whatsoever. If you are really serious, to find out the implications of death, then you have to come into contact with that fact of death, actually come into contact with it - not theoretically, not as something which you have got to face, therefore let's face it, but rather by coming directly into contact with it, by dying. Dying - I mean by that word, coming to the end of all the things that you have known psychologically, your experiences, your pleasures, to die - every day. Otherwise, you will never know what death is; for it is only in the dying that there is something new, not in continuing the old. Most of us are so weighed down by the known, by the yesterday, by the memories, by the `me', the `self', which is but a bundle of memories accumulated yesterday, having no actual existence in itself. Die to those memories; actually die to a pleasure without any argument. If you know what it means to die to a pleasure, to something that you have taken great pleasure in - without argument, without postponement, without any sense of resentment, bitterness - that is what is going to happen when you do die. And to die every day, to everything that you have gathered psychologically, is to be totally reborn. If you do not die in that way, then you have the continual problem of this memory that you have accumulated as the `me' and the self-centred activity that we indulge in - the thought of `my' house, `my' family, `my' book, `my' fame, `my' loneliness - you know, that little entity that moves around incessantly within itself, with its own limited pattern of existence. Will that continue? - you understand? - that is the problem we have. Either one knows how to die every day, and dying actually, the mind is fresh, instant, eager, tremendously alive, or, there is this bundle of memories, of self-centred activity, with all its thoughts, searching for fulfilment, wanting to be somebody, imitating, copying. That whole network of thought - will that continue? - yet that is what we want to continue. We say, at the least, if I haven't fulfilled in this life, perhaps I will in the next. All the desire to fulfil tomorrow, is the next life - I do not know if you understand that - thought centres round the `me' and it will obviously continue in some form or another; but that way of living is so stupid, it is like a machine that goes on endlessly, well-oiled, with little friction. And this continues to take place when - as we have done - we divide living from dying, for living is dying, (that is the fundamental fact of that word which we are using) you cannot live if you do not die every minute to every instance of psychological knowledge, information, gathering, pleasure - it is only then, perhaps, that we shall understand what love is. For us, as we are, love is something terrible, something which is an agony, hedged about by jealousy, envy and uncertainty in all relationships. All our intimate relationship is based on love as pleasure and desire; in this love we know possession, domination, fear, the agony of not being loved, of not knowing how to love - you know all that we go through. Never knowing what it means and we die. Love has no sorrow; sorrow and love cannot go together; but in the Christian world suffering is idealized, it is put on a cross and worshipped - implying that you can never escape from suffering except through one particular door, all of which is the central dogma of an exploiting religious society. What we know as love is only hate, jealousy, antagonism, brutality and war. And love is not the opposite of hate, any more than humility is the opposite of vanity. A vain person can never be humble - he can struggle and achieve a form of humility, but it is hypocrisy. Being rid of vanity in every form - psychologically, inwardly, deeply, without the searching for humility - then there is humility and there is love. You know, the word `love' is so spoilt; every newspaper, every magazine and soap advertisement, talks about love - like the word `God' - and we are trying to use that same word yet give it an entirely different content.
Love cannot possibly be cultivated; it cannot be put together by thought. Thought is always old and love can never be old. All our relationship is based on thought; thought has created images which come between people, and it is these images that have relationships; so love doesn't exist. Love is always new - yet neither new nor old, something entirely different.
So, again, there are all the major problems of life, and they are complex - one must come to them very simply, not demanding a thing. Then one discovers for oneself a state of mind that is not touched by thought, a totally different dimension that man is always seeking. It is only when one stops seeking, and faces the fact of what actually is and goes beyond, that one will discover it for oneself.
Do you want to discuss any of this?
Questioner: There are parts of our unconscious which are active, because new; must we not get into contact with those parts of our unconscious?
Krishnamurti: Is not all consciousness limited? - just listen, don't accept or deny, we will go into it together. All consciousness is limited because there is always the centre and a circumference. Where there is a centre - and all consciousness must have a centre - there must be a frontier, a border, therefore limitation. That is to say, when you look at the stars of an evening there is the space between you, the observer who sees, and the stars - there is that immense space - the space created by the centre in relation to the object. As long as there is this centre, this observer, the space, no matter how vast, must be limited. This hall has space enclosed by four walls, and outside there is space because of the hall. This hall is the centre in space in which this hall exists. This microphone creates space round itself, and exists in space. Space is that which exists when there is a centre, as the microphone, or as the `me', the observer. Consciousness may be expanded but as long as there is an observer, a centre, it is always limited, conditioned. This expansion of consciousness can be achieved in various ways - taking drugs, for example, but we are not concerned with that - yet however much it may be expanded, it is always conditioned, it is always limited. Now, in this consciousness, there is the unconscious and the conscious. The unconscious is not outside the centre which creates the space, and therefore not outside the limitation. In that conditioning, in that limitation, there is the division of the unconscious and the conscious. And, in the unconscious - the questioner says - there are certain activities which are beyond thought, with which one must come into contact. Is there anything in the unconscious which is new? - obviously not. Look at the problem very simply, in another way; if you recognize a `new' experience, that very recognition is born from the old, that `new' experience is not new at all. (I do not know if you are following all this). I recognize you because I met you, yesterday; I met you, and the memory remains, from that I recognize you today. And when I recognize, what I call a `new' experience, it is really the old, set in a different frame, under different circumstances. Therefore, as long as there is a process of recognition, there is no experience which is new. This is a tremendous thing to discover; a mind that has discovered this does not depend on experience at all;-a different matter altogether.
23rd April 1967


TALKS IN EUROPE 1967 4TH PUBLIC TALK PARIS 27TH APRIL 1967

DURING THE LAST three meetings that we have had here, we have touched in some detail upon several human problems, such as fear, anxiety, violence and sorrow. And I would like, if I may, this evening, to talk about something that may demand a certain quality of attention.
Most of us are crippled by the environment in which we live, by the family, by society, and by our own defensive measures and our incapacity to face the enormous problem of life. At the end of it all, after having lived a rather sorrowful, meaningless existence, there is always death. And in life - the life we generally have and lead - there is very little space, very little solitude. Whenever we are alone, our minds are crowded by so much knowledge, by all the experiences that we have had, by so many influences, and all our anxiety, misery and conflict. Our minds become more and more dull, insensitive - functioning in a monotonous routine. And it seems to me that one of our greatest difficulties is to have space; even outwardly that becomes more and more difficult, because we live in boxes, called flats; our life is very crowded and we have very little space either outwardly or inwardly.
Space is very important because it implies freedom - freedom to be, to function, to flower. After all, goodness can only flower if there is space; virtue can only flower when there is freedom. We have hardly any freedom - we may have political freedom (fortunately there are very few tyrannies left) - but inwardly we are not free and therefore there is no space. I do not know if you have ever thought about it, of how important it is to have this vast space within one; not a space brought about by will, not formed imaginatively, speculatively. Without this inward space, virtue, or any quality that is worthwhile, cannot function, grow or come into being. And beauty - not in the picture, in the music, in the building - beauty is only possible when there is silence.
Space and silence are necessary, because it is only when the mind is alone, uninfluenced, untrained, not caught by thousands of experiences, no longer functioning in the very limited and petty field of its monotonous daily existence, it is only when the mind is free of all this, alone and silent, that it can discover, or come upon, something totally new. I would like to talk about this, this evening. But to talk about something is not the fact; the word, the symbol, is not the actuality. The word `tree' is not the tree - and for most of us the symbol, the word, is more important. We are very easily held fast by the word. But really it is of greatest importance that we should come upon something which is not merely the word, and all the implications of the word, but come upon the fact, the actual state of the mind that - though it has lived as thousand experiences - is alone, untouched by civilization, by the constant battles of life. It seems to me that it is only in that state that anything new - a new flow, a new wave of living, a new creative movement - can take place.
Is it possible for one's mind, which is so heavily conditioned, to free itself and be alone, untouched? - to free itself not only of the modern technological conditioning, but also of the racial and the cultural background in which it has been so obviously conditioned, of two or three millions of years of the deep conditioning that mankind has lived? We are the result of so much influence, so many experiences, so many fears, anxieties - and we ask: can the mind so heavily burdened, free itself and be alone, untouched? I do not know if this is a problem to anyone, if one has ever asked even such a question? What most of us want is to solve our immediate problems, achieve our immediate fulfilments, vanities, or pleasures; but when we go beyond these, we must inevitably, it seems to me, ask this question: can the mind ever renew itself totally, and be untouched? There are those who say it can never be, that it must always be conditioned - like the Communists, the religious people, Catholics or whoever you will. And as we have been brought up, conditioned, probably we never ask such a question; and when we do, we are not capable of finding the answer - ideologically we may, but actually, not. It seems to me that it is important to actually find out and not live on theories, formulas, in the hope of eventually finding it - but to actually find out, truly.
The whole of the Orient is mesmerized by the word meditation, and in the Occident, the word prayer is of tremendous importance. It is essential to find out whether the mind - which is so very complex, and then caught in a system of what is called meditation, or in a repetition of words, however ancient, however meaningful as prayer - whether the mind can actually know what meditation is, or what lies beyond the word prayer, and discover an actual state that is really silent.
It is only when the mind is silent that we can understand anything. If I want to understand somebody, my mind must be quiet, not chattering, not prejudiced, not having innumerable opinions and experiences, for they prevent the observation and the understanding.
One can see directly that it is only when the mind is very quiet that there is a possibility of clarity; and the whole purpose of meditation in the East is to bring about such a state of mind. That purpose is the controlling of thought - which is the same purpose in constantly repeating a prayer - so that in that quiet state one may hope to understand one's problems. One has to understand these problems, one has to be free of the anxieties and fears which they entail, otherwise one cannot really be a human being, one is a tortured entity, and the tortured entity obviously cannot see anything serious very clearly.
Unless one lays the foundation - which is to be free from fear, free from sorrow, anxiety, and all the traps that consciously or unconsciously one lays for oneself - I do not see how it is possible for a mind to be actually quiet. This is one of the most difficult things to communicate, or even to talk about. Communication implies, does it not, that we must not only understand the words that we use in telling something, but also that we must both - the speaker and the listener - be intense at the same level and at the same time, capable of meeting each other, not a moment later, or a moment after. Otherwise, communication is not possible. And such communion is not possible when you are interpreting what is being said according to your opinions, to your knowledge, according to your pleasure; or making a tremendous effort in trying to comprehend. One of the greatest difficulties lies in this constant struggle to reach, to understand, to acquire; for we are trained from childhood to acquire, to achieve (the very brain cells themselves have set in this pattern in order to have physical security - but psychological security is not within their field). The mind wants to be completely certain - but there is no certainty. We may demand security in all our relationships, our attitudes, our activities - but actually there is no such thing as being secure; and when we try to communicate with each other, we may be thinking in terms of this urge to be psychologically secure (and most of us are) and that dominates all our attitudes, all our activities, all our thinking, and hence that becomes a block. So before we can begin to understand something much more fundamental, we have to be clear about this matter of security. Psychologically, is there such a thing as `to be secure'? When one puts this question, it does not mean that one has to live in a state of uncertainty, and thereby bring about certain forms of neurosis. It is a question one must ask or oneself in order to find out whether there is actually any form of psychological inward certainty.
When one is young, active, there is great discontent and the asking of questions, but this discontent, unfortunately, disappears as one grows older, settling down to a job, to a family, to responsibility, to the environmental conditioning; gradually this discontent, this curiosity to find out, this questioning disappears. One accepts, and so discontent disappears, and one is no longer concerned to find out for oneself, actually, if there is any form of security. In all relationship - because life is relationship, to live is to be related - we demand security, and hence we make life into a battle. field. But if we realize that there is no such thing as security, psychologically - and there is not, however much we may demand it, there is nothing permanent - if we realize that, not as a definition, an idea, but actually realize the fact that there is no such thing as being psychologically secure, then there is a totally different approach to life.
As we said, space and silence are necessary. It is only in silence that there is beauty. As we are we only know beauty in the object - in a poem, music, a picture, and so on - but is there beauty without the object? - for if there is no beauty without the object then there is not beauty at all. And to find this quality of beauty, is really to find - if I may use that word - love. This quality of beauty can only exist in silence.
How can the mind, which is so endlessly active, active in its self-interest, active in its own self-centred pursuits, how can such a mind be quiet? Do you understand? It must b quiet because it is only when your mind is very quiet that you discover something new. Now a true scientist (one who is not paid to work for the Government, in producing weapons of destruction) who is investigating in order to find, certain truth, must of necessity be alone and quiet, or he cannot discover. In the same way, silence is absolutely necessary to discover, to understand, to go beyond, our psychological limitations; how is this possible with a mind which is so actively self-centred? - this is a problem that man has faced, everlastingly. We all know that to understand anything we must be very quiet; to look at the sunset, at the flowers, the trees in spring, to look you must be quiet; one must be extraordinarily sensitive to look. And how can the mind, which is endlessly chattering, be quiet? That is the question. Now let us find out the truth of this matter.
One can attempt to make the mind quiet be disciplining it, controlling or shaping it; but such torture does not make it quiet; on the contrary, it makes the mind more dull. So obviously, control, the pursuit of an ideal of having a quiet mind, has no value at all, because the more one controls the mind, forces it, the more narrow, the more stagnant, the more dull it becomes - which is so obvious that we don't have to go into the psychological process. Control, like suppression in any form, only produces conflict. So control is not the way - nor has an undisciplined life any value.
One has to understand discipline, for most of our lives are disciplined; outwardly, by pressure, by influence, by the demands of society, by the family; inwardly by one's suffering, by one's own experiences, in the conforming to certain patterns, ideological or factual - conforming, suppressing, imitating - and these all become the pattern of discipline, which again is the most deadening thing. But there must be discipline without control, without suppression, without any form of fear. So how is this discipline to come about? It is not that one first disciplines and then finds freedom; but rather that freedom is at the very beginning - it is not a result, at the end. To understand that freedom - which is the freedom from the discipline of conformity - is discipline itself. After all, that word discipline, the root meaning of that word, is to learn; not to follow, not to imitate, not to suppress, but to learn. The very act of learning is discipline; in the very act, learning becomes clarity, That is, to understand, for example, the nature of control, suppression, or indulgence, to understand it and study it, to investigate very closely the whole structure and nature of this imitative process, demands attention, doesn't it? I don't have to impose a discipline on myself in order to study it - the very act of studying brings about its own discipline and in that is no suppression. To learn there must be freedom and in the very act of caring is the very act of discipline. I think that it is most important to actuality realize this fact. So true negation, the negation of what has been considered worthwhile, like imposed discipline, like the following of an authority, is an act that is positive, which is itself discipline.
To deny authority - we are talking of psychological authority - to deny the authority of ideation, the authority we have inwardly vested in the church, in experience, in tradition, and so on, one has to feel its structure and see how one obeys because of fear, fear of going wrong, of not being a success. One has to study it without any condemnation, justification, or giving an opinion, or accepting it - actually study it. To study it, there must be freedom. Now I cannot accept authority and yet study it - that is impossible. To study the whole psychological structure of authority within oneself there must be freedom. And when we are studying, looking in that way, we are negating the whole structure; that very negation is the light of the mind that is free from authority. So the actual negation of that, of inward authority, is an action that becomes the positive - I am only taking authority as an example - the negation of that which was the positive, in the studying of it and understanding of it in complete freedom - not merely as a revolt - is the positive action of freedom. So, we are negating all those things that we considered as important to bring about quietness of the mind.
One needs to be quiet; it is part of life to be quiet, part of life to be alone - which is not to be isolated - and one is not alone when there are these incessant pressures. One sees the importance of a very quiet mind and one does not know how to bring it about; one hopes to gain it by discipline, by control of thought, by suppression, by withdrawal, like the monks do throughout the world, they retire behind a wall, or behind a wall which they have built for themselves, inwardly; but that does not lead to quietness, on the contrary, it leads to disintegration. So it is not control, nor the repetition of words day after day, that make the mind a quiet mind - they make it a dead mind. Nor is it a quiet mind when it has an object that is so absorbing, that it gets lost in that object - like a child, give him an interesting toy, and he becomes very quiet, he is not naughty any more; but remove that toy and he returns to his mischief-making. We have our own ideational toys which absorb us and we think we are very quiet. If a man is dedicated to a certain form of activity - political, literary, whatever it is - it is as a toy that absorbs him - but his mind is not quiet at all.
So, by becoming aware of all these factors in life - aware, that is just to be aware, without any choice, just to be aware of the fact, of the colour, of the face in front of you, aware of the relationship with another, aware without any judgment, without any opinion, aware - one begins to see things one his never seen before. Then, when the mind is so aware, you will find, that out of this awareness (it is not a system that you follow) which has come naturally, that you are capable of attending. I do not know if you have noticed that when you give your whole attention to anything, complete attention, when you give your heart, your mind, your nerves, your ears, your everything to attend, to look, then there is no centre at all, there is no observer, there is no entity, who is attending, who is paying attention. If you are listening now, for example, with a complete attention, in which there is no opinion, agreement or disagreement, but attending completely with all your mind, heart, with an attention in which there is no division - then in that state, there is no listener and hence no contradiction, no conflict. In that state of attention, there is silence. In that state of attention there is clarity.
Attention is not possible when you are seeking experience. It is one of the most extraordinary things that we all want more and more experience; because the everyday experiences are stale, dull and rather monotonous, trivial - we want greater experiences; and if we are aging, with waning appetites and sexual demands, we want wider, deeper experiences. And to have these wider, deeper experiences, man tries to achieve various things by will - expanding his consciousness, which is quite an art, a very difficult business. And also he tries various forms of drugs. This is an old trick which has existed from time immemorial - from chewing a piece of leaf, to the latest forms of drugs, LSD and so on - to extend one's consciousness, to have greater experiences. And this demand for greater experiences shows the inward poverty of man; he thinks that through these experiences he can escape from himself; yet always these experiences are conditioned by what he is. If the mind is petty, jealous, anxious, the latest drug will cause it to see its own little creation projected from its own little mind as any vision, image, or whatever it is.
Any form of experience is to be doubted, because in that process of experiencing there is always the factor of recognition. You only recognize an experience because you have already had it. All recognition is based on the past, on past memories. Therefore, when you recognize an experience it is already an old experience; it is nothing new.
One begins to discover that in the state of attention, complete attention, there is not the observer, with its old conditioning as the conscious as well as the unconscious. In that state of attention, the mind becomes extraordinarily quiet. The brain cells, though they may react, no longer function psy- chologically, within a pattern; they become extraordinarily quiet psychologically.
So, to come upon this freedom, this silence and space, one must negate the whole psychological structure of society in which one is; that is extraordinarily interesting and important, for otherwise one functions merely mechanically. And to deny the whole psychological structure of society, which we have made and of which we are a part, requires this attention; observing ourselves, as we are, everyday, in this total awareness is the realization of that which actuality is and in that there is freedom.
By asking questions, can we go over this in a different way?
Questioner: Je crois que vous avez touche le probleme de la solitude, et ce probleme est capital, parce que nous sommes seuls dans le sens total du mot. Je crois que, en montrant l'importance capitale de ce fait, nous pourrions voir le probleme que vous avez expose et pour certains plus clairement. (I believe you touched on the problem of solitude, and this problem is a fundamental one, because we are alone in the fullest sense of the word. It seems to me, that by showing the tremendous importance of this fact, some of us might see the problem which you spoke of, more clearly.)
Krishnamurti: Are we ever alone? When you are walking by yourself in a street or in a wood, are you alone? Or are you not carrying with you all the burdens of yesterday, all the memories? - therefore, never really alone? There is rather a nice story of the two monks who were walking from one village to another on a clear sunny morning, with deep shadows. And they came on a young girl, on the banks of a river, crying. And one of the monks went up to her, and said, `Sister, what are you crying about?' She said, `You see that house across the river? I came over early this morning and waded the river without trouble. But now the river has swollen, and I can't get across; there is no boat'. `Oh, said one monk, `that is no problem at all'. So he picked her up, carried her across the river, and left her on the other side; and the two monks went on. After a couple of hours the other monk said, `Brother, we have taken a vow never to touch a woman. What you have done is a terrible sin. Didn't you have a pleasure, a great sensation in touching a woman?, And the other monk said, `I left her behind two hours ago - you are still carrying her aren't you?
That is what we do. We are carrying all our burdens all the time, we never die to them, we never leave them behind. To do that means giving complete attention to any problem as it arises and solving it immediately - never carrying it over for the next day, for the next minute - so that the mind is fresh all the time. It is only then there is real solitude; even if you live in a crowded house, or are travelling in a bus. And that solitude is necessary, it indicates a fresh mind, an innocent mind.
Questioner: Would you go a little more into what you mean when you say that we should doubt our experience?
Krishnamurti: What is an experience, Sir? When you are responding to a challenge - any challenge, whether it is small or great - if the response is not adequate, complete, then there is conflict. This conflict, whether it is pleasurable or painful, is part of the experience. When you experience anything, be it a response to a political speech or whatever it is, it is either partial or total - and if total the response is comparable to the challenge. Every challenge is new - or it is not a challenge - and if you respond according to your background then the experience is in terms of the old, there is no experience at all.
For most of us, experience is the stimulus that keeps us awake. If we had no challenges at all we would be fast asleep - we would become very dull. There are vast technological changes in the world, and to these our psychological response is inadequate - hence the conflict.
Experience, as we have it, is a process of recognition of what has been. You cannot recognize a new experience - it is impossible. You only recognize something which you have already known; therefore when you say I have a new experience, it is not new at all.
One has to understand this process of recognition, which is the memory, which is the past - the past is responding all the time. We are the past, we are the bundle of memories, and it is that that is responding all the time - demanding more and more experience. And, as I said, if we did not have challenges, we would go to sleep; on these we depend to keep us awake. The more intelligent one becomes, the more one tends to reject the challenge; then one creates one,s own challenge, asking, doubting, questioning, denying, but in that there is still the process of recognition, hence conflict.
Can the mind keep awake without the stimulus of experience? - implying a great sensitivity, both physically and psychologically, a great capacity and vulnerability. Such a mind does not demand experience, it is not seeking experience. it is its own light; it does not need a challenge, or know a challenge; it does not say, I am asleep or not asleep; it is completely what it is. It is only the frustrated, narrow, shallow mind, the conditioned mind, that is always seeking the more. Is it possible to live a life in this world without the more - without this everlasting comparison? - surely it is. That, one has to find out for oneself. Questioner: What is the difference between a child of two or three who poses any question to himself, and the adult; between any questions that a child puts, and the questions of an adult?
Krishnamurti: Oh, a vast difference, surely. The child, an intelligent child, puts a question in order to find out, - if he is not a frightened child and he wants to learn. But the adult puts questions in order to acquire knowledge, from which he will act. To him, learning in itself is not important; what is important to him is to learn in order to act; he learns first, and acts afterwards. The child is innocent - if I may use that word. It is only a fresh mind which can learn. The older people have stopped learning long ago; they have learned, they have acquired knowledge as ideas, and according to these ideas, they act, and they do this in order to protect themselves, to be secure. I think there is a vast difference between the two.
27th April 1967


TALKS IN EUROPE 1967 5TH PUBLIC TALK PARIS 30TH APRIL 1967

THE RELIGIOUS MIND is entirely different from the mind that believes in religion. The religious mind is psychologically free from the culture of society; it is also free from any form of belief, any form of demand for experience or self-expression. And man - it seems to me - throughout the ages has created through belief, a concept, which is called God. To man, the belief in the concept called God has been necessary because he finds life a sorrowful affair, an affair of constant battles, conflict, misery - with an occasional spark of light, beauty, and joy.
Belief in a concept, in a formula, in an idea, has become necessary, because life has very little significance. The everyday routine, going to the office, the family, sex, the loneliness, the burden, the conflict of self-expression - all these have very little meaning; and there is always death at the end of it all; so man has to believe, as an imperative necessity.
According to the climate, to the intellectual capacity of the inventors of these ideas and formulas, the concept of the God, the Saviour, the Master, took shape, and man has always been trying to reach thereby a state of bliss, of truth, the reality of a state of mind that must never be disturbed. So he has posited an end and worked towards it. The authors of these ideas and concepts have laid down either a system or a path that must be followed in order to achieve that ultimate reality. And man has tortured his mind - through discipline, through control, through self-denial, through abstinence, austerity - inventing different ways of approach to that reality. In Asia, there are many ways leading to that reality (at least they are said to) depending on temperament and circumstances, and those paths are followed to that reality that cannot be measured by man, by thought. In the Occident, there is only one Saviour; through Him alone is to be found that ultimate something. All the systems of the East and of the West imply constant control, constant twisting of the mind to conform to a pattern laid down by the priest, by the sacred books, by all those unfortunate things which are of the very essence of violence. Their violence is not in the denying of the flesh but also in the denial of every form of desire, every form of beauty; in controlling and conforming to a certain pattern laid down.
They have had some kind of miracles - but miracles are of the easiest things to achieve, whether in the West or in the East. And they that achieve these miracles are anointed as saints; they have broken the record in that they have so completely conformed to the pattern, which is expressed in their daily life. They have very little humility, for humility cannot be shown outwardly - the putting on of a loincloth or a robe is not an indication of humility at all. Like any virtue, humility is from moment to moment, it cannot be calculated, established, and laid down as a pattern to be followed.
But man, throughout the ages, has done this; the originator, the original person who experienced something called reality, has laid down a system, a method, a way - and the rest of the world has followed. His disciples, through cunning propaganda, through cunning ways of capturing the mind of man, have established a search and dogmas, rituals. And man is caught in that. Any man - any man who wishes to find that which mind is always seeking - must go through some kind of twisting, some kind of suppression, some kind of torture, to come upon that ultimate beauty. And so, intellectually, one sees the absurdity of all this; intellectually, verbally, one sees the absurdity of having any belief at all; one sees the idiocy of any ideology. Intellectually, the mind may say it is nonsense, and discard it, but inwardly there is always, deep down, the seeking, beyond the rituals, beyond the dogmas, the beliefs, beyond the saviours, beyond all the systems which are so obviously the invention of man. One sees that his Saviour, his Gods, are inventions, and one can discard these comparatively easily - and modern man is doing so. (I don't know why one uses the word `modern' - man has existed much as he is now for generations upon generations. But the present day climate is such that he is denying totally the authority of priest, belief and dogma, at the very root concept; to him, God is dead, and he died very young.) And as there is neither God nor belief, there is no concept other than of the actual physical enjoyment, and physical satisfaction, and a developed society; man lives for the present, denying the whole of religious conception.
One begins by denying the outward gods, with their priests, of any organized religion - one must completely deny these because they have no value at all, they have bred wars, have separated men, whether the Jewish religion, the Hindu religion, or the Christian religion, or Islam - they have destroyed man, they have separated man, they have been one of the major causes of war, of violence; and seeing all this, one denies it, one puts it aside as something childish and immature. Intellectually one can do this very easily - living in this world, observing the exploiting methods of the churches, temples - who can but deny? But it is much more difficult to be free of belief and of seeking at the psychological level. We all want to find something that is untouched by man, untouched by cunning thought; something which is not contaminated by any social, intellectual or cultural society; something that cannot be destroyed by reason. We all seek it, deeply, for this life is a travail, a battle, a misery, a routine. One may have the capacity to express oneself verbally, or in painting, in sculpture, in music, but even that be- comes rather empty. Life, as it is now, is very empty and we try to fill it with music and literature, with amusement, with entertainment, with ideas, with knowledge; but when one goes into it a very little more deeply and widely, one discovers how empty one is, how shallow the whole of existence is - though one may have titles, possessions, capacities.
Life is empty, and realizing that, we want to fill it, we are seeking - seeking ways and means, not only to fill this emptiness but also to find something that is not to be measured by man. Some may take drugs, LSD, or another of the diverse forms of psychedelic drugs that give expansion of consciousness; and in that state one acquires or experiences certain states, because a certain sensitivity has been given to the brain. But these are chemical results. They are the results of extraneous outside agents. One takes drugs hopefully, then inwardly one has these experiences; as one has certain beliefs, so one experiences according to those beliefs; the processes are similar. Both produce an experience, yet man again gets lost in belief - in the drug of belief itself, or in the belief in the chemical drug. He is inevitably caught in his thoughts. And one sees through all that and discards it - that is, one is completely free of any belief. That does not mean that one becomes agnostic, that one becomes cynical or bitter. On the contrary, you see the nature of belief and why belief becomes so extraordinarily important; it is because we are afraid - basically that is the reason. Fear - not only in life, the daily grind, the fear of not becoming, of not achieving psychically, not becoming, not having power, position, prestige, fame - all this causes a great deal of fear, and one puts up with that fear - but also because of this inward fear, belief has become so important. Faced with the complete emptiness of life one still holds on to belief - though one may discard the outward authority of belief, the belief in, vented by the priest throughout the world - one creates for oneself one's own belief, in order to find and to come upon that extraordinary thing for which man has been searching, searching, searching.
And so one seeks. The nature, the structure of search, is very clear. Why does one seek at all? It is essentially self-interest - enlightened self-interest, but it is still self-interest. For one says: `Life is so tawdry, empty, dull, stupid, there must be something more, I will go to that temple, to that church, to that...' And then one discards all that, and one begins to seek deeply. But seeking, in any form, becomes, psychologically, a hindrance. I think that must be understood very simply and clearly. One may objectively discard the authority of any outward agency that claims to lead to the ultimate truth, and that one does. But to discard because one understands the nature of searching, to discard all seekings, is necessary - because, one asks - what is one seeking? If you examine what it is we are groping after, what it is that we want, is there not the implication of seeking something that you already know, that you have already lost, and you are trying to get at it? That is one of the implications of seeking. In seeking, there is involved the process of recognition - that is to say, when you find it, whatever it is, you must be able to recognize it - otherwise seeking has no meaning. Do, please, follow this. One seeks something, hoping to find and on finding it, to recognize it; but recognition is the action of memory; therefore there is the implication that you have already known it, that you have already had a glimpse; or as you are so heavily conditioned by the intense propaganda of all the organized religions, you mesmerize yourself into that state. So when you are seeking, you already have a concept, an idea of what you are seeking; and when you find it, it means that you already know it, otherwise you can't recognize it; for this reason it is not true at all. Therefore one needs to find that state of mind that is really free from all search, from all belief - without becoming cynical, without stagnating. For we tend to think that if we do not seek, strive, struggle, grope after - endlessly - we shall wither away. And I don't know why we should not wither away - as though we are not withering away now. One does wither away, as one dies, as one grows older, the physical organism comes to an end. One's life is the process of withering, because in it, in daily life, we imitate, copy, follow, obey, conform, which are forms of withering. So a mind that is no longer caught in any form of belief, not caught in self-created belief, not seeking, not seeking anything - though it may be a little more arduous - is tremendously alive. Truth is something which is only from moment to moment, like virtue, like beauty, it is something which has no continuity. That which has continuity is the product of time, and time is thought; and time being sorrow, time...
Seeing what man has done to himself, how he has tortured himself, brutalized himself - becoming nationalistic, getting lost in some form of entertainment, whether it is literature, or this or that - seeing all this pattern of his life, one asks oneself, must one go through all this? Do you understand the question? Must a human being go through all this process, step by step - discarding belief, (if you are at all alert) discarding any form of search, discarding the torturing of the mind, discarding indulgence - seeing what man has done to himself in order to find what he calls reality, one asks (please ask yourself and not me) one asks, is there a way, or is there a state of explosion, that discards it all at one breath - because time is not the way.
Search implies time, the eventual finding - taking perhaps ten years - more; or the eventual finding through reincarnation, as the whole of Asia believes. All this implies time - the gradual throwing away of these conflicts, these problems, becoming more wise, more cunning, getting to know slowly - slowly, gradually unconditioning the mind. Time implies that. Obviously time is not the way, nor belief, nor the artificial disciplines imposed by a system, by a guru, by a teacher, by a philosopher, by a priest - all that is so childish. So, is it possible not to go through all this at all and yet come upon that extraordinary thing? - because that thing cannot be invited. Please do understand this very simple fact; it cannot be invited, it cannot be sought after; because the mind is too stupid, too small, our emotions are too shoddy, our ways of life are too confused for that enormity, for that immense something to be invited into that little house, into a petty though tidy room. One cannot invite it - to invite it, you must know it, and you cannot know it (it does not matter who says it) because the moment you say `I know', you don't know. The moment you say you have found it, you have not found it. If you say you have experienced it, you have never experienced it. Those are all cunning ways of exploiting another man - the other man, your friend or your enemy.
Seeing all this - not formally, but in daily life, in your daily activities, when you pick up the pen, when you talk, when you go out for a drive or when you are walking alone in the woods - seeing all this at one glance - you don't have to read volumes to find it out - seeing all this with one breath, with one look, you can understand the whole thing. And you can only really understand this as a whole when you know yourself; know yourself as you are, very simply, as the result of the whole of mankind, whether you are a Hindu, a Muslim, a Christian, or whatever you are. There it is, when you know yourself as you are, then you understand the whole structure of man's endeavour, his deceptions, his hypocrisies, his brutality, his search.
And, one asks, is it possible to come upon this thing without inviting, without waiting, without seeking, exploring? - for that just to be, just for it to happen, like a cool breeze that comes when you leave the window open - you cannot invite that breeze, but you must leave the window open. This does not mean that we are in a state of waiting - that is another form of deception - it does not mean that one must open oneself to receive - that again is another way of thought.
But if one has asked oneself without seeking, without believing, then, in that very asking is the finding. But we do not ask. We want to be told, we want to have everything corroborated, affirmed; fundamentally, deep down, we are never free from every form of outward or inward authority. That is one of the most curious things in the structure of our psyche; we all want to be told; we are the result of what we have been told. What we have been told is the propaganda of thousands of years. There is the authority of the ancient book, of the present leader, or of the speaker. But if really deep down one denies all authority, it means one has no fears. To have no fear is to look at fear, for as with pleasure, we never come directly into contact with fear - we never actually come into contact with fear as you come in contact when touching a door, a hand, a face, a tree; we only come into contact with fear through the image of fear which we have created for ourselves. We only know pleasure through half-pleasures. We are never directly in contact with anything I do not know if you have observed when you touch a tree - as you do when you are walking in the woods - if you are really touching the tree? Or is there a screen between you and the tree, although you are touching it? In the same way, in order to come directly into contact with fear there must be no image, which means actually having no memory of yesterday's fear. Then only do you come into actual contact with the actual fear of today. Then, if there is no memory of the fear of yesterday, you have the energy to meet the immediate fear; and you have to have a tremendous energy to meet the present. We dissipate this vital energy - which all of us have - through this image, through this formula through this authority; and it is the same in the seeking pleasure. The pursuit of pleasure is to us very important the greatest pleasure of all is God - supposed to be - and that may be the most frightening thing you could ever know - but we have imagined it, the ultimate, so we never come upon it. Again, it is as when you have already recognized a pleasure as a pleasure of yesterday, you are really never in contact with actual experience, with an actual state. It is always the memory of yesterday that covers and screens the present.
So, seeing all this, is it possible not to do a thing, not strive, not seek - to be totally negative, totally empty, without any action? - because all action is the result of ideation. If you had observed yourself acting, you will have seen that it takes place because of a previous idea, a previous concept, a previous memory. There is a division between the idea and the action - an interval however small, however minute - because of that division there is conflict. Can the mind be so completely quiet, neither thinking, nor afraid and therefore extraordinarily alive, intense?
You know the word `passion; that word so often signifies suffering; the Christians have used that word to symbolize certain forms of suffering. We are not using that word `passion' in that sense at all. In this complete state of negation is the highest form of passion; that passion implies total self-abandonment. For such complete self-abandonment there must be tremendous austerity; austerity that is not the harshness of the priest agonizing people, of saints who have tortured themselves, who have become austere because they have brutalized their mind. Austerity is really an extraordinary simplicity; not in clothes, not in food - but inwardly. This austerity, this passion, is the highest form of total negation. And then perhaps if you are lucky - (if you are lucky!) - there is no luck there - the thing comes uninvited. Then the mind is no longer capable of striving. Then you do what you will, because then there will be love.
Without this religious mind a true society cannot be created. We must create a new society in which this terrible activity of self-interest has very little place. It is only with such a religious mind that there can be peace, outwardly as well as inwardly.
Is there anything to talk over, as this is the last talk, at least for this year?
Questioner: Experiencing and expressing....(remainder inaudible)
Krishnamurti: What do we mean by expression, and what are we expressing? I know there is an idea that one must express oneself; and self-expression has become extraordinarily important. But what are we expressing, some capacities? If you are a painter you express yourself on a canvas, and the owner of the gallery exploits you. Or if you have certain capacity with a pen, you write a book. What are we expressing? - the same old patterns of yesterday: that is all we have; routine in different ways - so what is the need to express? I am not saying one should not, or one should - but what is implied in self-expression; what is implied when one uses the word `self-expression,?
The self is always the past, it is nothing new; you may express it very cleverly in a new way, using new words, a new technique, a new jargon - but it is essentially the same thing. So that is one side. Then, when you say, `I must give expression to myself', what is the thing you are expressing? - what is the self which is constantly demanding to be expressed, sexually or in books? Obviously the `self' is a bundle of memories - unfortunately it is nothing other then that. And in self expression, there is pleasure, so that when we talk about self expression we mean the pleasure of the self, which is the memory, which is a dead thing. But is there an expression which is not self seeking, which is not of the self at all? - the self being (we know what it is) memories, accumulated experience, pleasure - then expression may be entirely different.
Questioner:.. without motive?
Krishnamurti: `Expression without a motive' - most people pretend that expression is without motive, and are at the same time cunning enough to realize that expression without motive is a rather questionable thing. But we are asking something entirely different. Is there an expression without the self-activity which expresses itself And what is there to be expressed? When you love, you don't talk of self-expression. But if love is tinged with desire, pleasure, then you want it expressed, sexually or in books; it needs to be expressed. But if there is no self-centred activity in expression then it may not express at all - you will live and living itself is expression.
30th April 1967


TALKS IN EUROPE 1967 1ST PUBLIC TALK AMSTERDAM 20TH MAY 1967

TO COMMUNICATE ABOUT facts, information, is comparatively easy. To communicate about theories, ideas, dogmas and theological concepts is perhaps a little more difficult. But to communicate at a deeper level, at a depth not of ideas and words, but of our human problems - at the centre of our human complexities, our miseries, our agonies, and all the confusion that man is heir to - there to communicate requires attention and care; also a certain quality of listening.
Most of us hardly listen; we hear a great many words, we hear and translate what we hear into our own opinions, opposing and accepting. But I mean, really to listen without translation, without interpretation, without opinion; actually to listen without any sense of condemnation - which doesn't necessarily mean acceptance. On the contrary, when we so listen attentively, and with care, it is really with a sense of affection and love - because without attention and care it is not possible to listen to anything. If you listen to music or to anything you believe in, you must give attention, and also you must care, care enormously, to actually listen to the breeze among the leaves. In the same way, to listen to what the speaker is going to say needs a great deal of attention; and there is no possibility of attention when the mind is occupied with judgment, opinion, comparison, condemnation or justification. But to actually listen! Condemnation or comparison merely act as distractions, and therefore there is no listening. First one has to understand the words. What is said in words is not the fact; the word is never the fact; the thing. We must go beyond the word in order to understand, in order to communicate; and that is going to be our problem (amongst many others: not only how to listen, but also to go beyond the word. To go beyond the word is necessary because we have so many problems in life, not only physical, but also the deeper psychological problems. We have enormous problems, not only the individual problem but the collective, social problem. The individual is part of the social structure, and this structure has been created by individuals throughout the world. The social structure outwardly is the inward, psychological structure of our human relationships.
To understand these problems one must have a very alert mind; not a sloppy mind, not a complex, erudite learned mind, but rather a mind that is willing to see clearly, willing to examine, explore - not in terms of its own idiosyncrasies, nor inclination, nor temperament, but rather to examine things as they are; and to examine things as they are one has to have attention, care.
We have to enquire deeply within, most profoundly - because there must be a revolution, a psychological revolution; we are not talking about communist, social or economic revolutions - these have not fundamentally changed man. There have been many revolutions, wars, and they have had a superficial, secondary effect. But basically, fundamentally, deep down, we human beings are the same as we have been for millions of years. There has been progress technologically, from the bullock cart to the jet-engine; but psychologically, inwardly, we have not changed at all - hardly, a little bit, here and there. But fundamentally, radically, we are what we have been - greedy, envious, full of antagonism, anxieties, despairs, with an occasional flash of joy and affection. It is there, it seems to me, that one has to change - and change infinitely. And that is what we are going to talk over together during these five talks.
We are human beings, whether we live in India, in the extreme Orient, in America, or in Russia we are human beings with our human problems, miseries, conflicts, despairs. Each part of the world has invented a philosophy, a theory, which has nothing to do with actual daily living, and it is only in that daily, intolerable living, the everyday loneliness, everyday boredom, everyday routine, going to the office, the ugliness or beauty of sex, the constant conflict within - it is there that we have to change.
One observes throughout the world there are two fundamental issues, violence and sorrow. That violence and sorrow is not limited to the Orient nor the Occident, to the West nor the East; it is part of the human psychological structure. Violence we have accepted as a way of life - in wars, in our business, in our outward social structure; competition and all the things we know of - how we dislike, hate, get angry, violent. We are familiar with that and have accepted it as a way of life. That is, though we talk endlessly about love and loving our neighbour, when we are actually in the office, in business, we cut his throat. There is war going on - there have been thousands of wars and we have accepted war, conflict, violence, as a way of life. We have also accepted sorrow; the sorrow of everyday life, everyday misery, everyday quarrels, conflict, unfulfillment; the sorrow of loneliness, despair, the sorrow of not having loved, the sorrow of death, and the endless complexities of our psyche. And having accepted that, not knowing how to resolve it totally, we worship sorrow as the Christians do: put a cross and figure on it; and we think by worshipping it we have solved it. In the Orient they think differently. They say, well perhaps the next life will be better.
So we are concerned with human beings not being able to find a way out of this violence, out of this misery, out of this endless sorrow. From the moment we are born until we die, we know nothing except violence and sorrow, with an occasional ray of light, an occasional flash of joy and ecstasy, which again becomes memory and therefore loses its significance. So what we are concerned with is, whether it is at all possible to find a way out for a human being living in this rotten society, in this society built by man through his greed and envy, through his violence, his despair; this society in which religion is merely an idea, a belief, dogma with authority and acceptance - which is not religion at all. Organized religion in any form ceases to be religion; when there is a priest, it is no longer a religion. When you have to go to a church to worship God, then it means there is no God in the church. Because in our hearts, in our minds, we are a violent, sick people. And a tortured mind, a brutal mind, a sorrowful mind, can never find that which man has been seeking, trying to understand through millennia.
So it seems to me that what is important is whether it is possible to change the whole psychological structure of ourselves, totally, completely. That is, to bring about a fundamental revolution in the psyche, which means, in the mind, in the heart, in the very structure of our being. So that there is no possibility of ever being violent, nor ever entering the field of sorrow. It is a fundamental question, not a question that is casually asked and passed by. It is a question that must be asked, but unfortunately when we do ask we are satisfied merely by explanations, as are the psychoanalysts with their peculiar theories. The analysts seek and find a cause for one's disarrangement, for neurotic states and so forth. But that process of analysis obviously does not fundamentally change the human mind; it helps him perhaps to be free from certain neurotic states, but such analysis does not fundamentally change the human mind. So that is our problem, it seems to me, our basic fundamental problem: whether the human mind, which is the result of many millions of years, which has evolved from the animal - we are still part of the animal, with its fears, with its antagonisms, with its instinct to hoard and so on - whether such a mind which has invented gods, saviours, theories, that endlessly talks about un-realities, inventing philosophies - whether such a mind, however complex, can actually bring about a revolution, a mutation.
That is the issue. Can one investigate through oneself what one is, the animal, the highly sophisticated, educated, technological mind, with all the background of its conditioning, as a Christian, a Hindu, a Muslim, a Buddhist, or the latest form of Communism - whether such a mind, so heavily conditioned, can be changed by analysis, taking endless years examining, exploring layer after layer of consciousness? All that implies time, and not only time; but also any error in examination distorts every other fact. Yet all the religions throughout the world have claimed that to be free from human bondage, from human sorrow, you must control, practise, meditate, deny, be harsh to yourself; give up this, give up that, follow this, follow that, accept authority, obey, take vows. But that is to create habits, other forms of conditioning: to add to the already existing conditioning some more conditioning.
This is what we have accepted as the norm of life - to follow, to obey, to accept the authority either of the priest, or of the analyst, or the theologian. As has been done in the Orient as well as the Occident, to accept the priest as the final authority between God and yourself which is obviously absurd. So we know this, that is we know a way of gradually peeling off, gradually exploring till we hope to come upon something that will give us total freedom, total freedom from all anxiety, despair, sorrow and misery, confusion. And that is the way we live; we think that gradually through time there will be freedom from war, from national disasters. You know, it is one of the most peculiar things that it has taken centuries to bring about a Common Market and yet there are people who are preventing this happening. And it shows how extraordinarily dull our minds are although we can live peace. Fully - that means living peacefully daily, in our daily life, not in some heaven, but in every moment of our daily life; which means no nationality, no wars, no competition. And we have taken centuries to come to this most obvious thing, to break down national barriers, economic barriers, because we really don't want to break down these barriers. We take great pleasure in our national spirit, in our uniforms, our queens, our generals, in our theoretical religious ideas. And this has been going on for centuries and centuries. And is it possible, one asks, to bring about a change radically, a total revolution in the psyche itself, not through time.
The question of time is very important to understand. Is there actually tomorrow? I know chronologically, by the watch, there is tomorrow - tomorrow happens to be a Sunday, a holiday. But psychologically, is there tomorrow at all, or is it an invention of the mind? Today is a miserable day, unhappy, unfulfilled; tomorrow perhaps it will be better, there will be better opportunities, a better way of looking at the tree, at the field, at the bird. But actually is there a tomorrow at all psychologically? Or is there only today - not in the Existentialist sense, because they also have their theories, invented by people who are very clever, who are utterly in despair, and to them today, the now, matters enormously because there is nothing - no meaning to life at all. Therefore they say: live as well as you can for today and tomorrow doesn't matter. But to live completely today means that one has to understand the totality of the past; because we are the past, with all our memories, the scars of memory, the longings; the whole structure of ourselves is of the past.
We are revolted with the present system, the established order doesn't bring freedom, revolt is never freedom, revolt is merely a reaction, and reaction creates other sets of reactions and patterns. That is what is actually happening throughout the world, among the younger generation. They are in revolt, long-haired, dirty and all the rest of it - taking drugs! But they are also setting their own pattern of life, which becomes the norm, in which they are caught - and therefore there is no freedom in reaction at all.
So is it possible to be free? Not economically free, I don't mean that. I mean free from violence, free from sorrow, so that a mind that is free is never again touched by violence, never again knows what sorrow is. Is it possible having lived a million, or two million, or three million years, is it at all possible to be free? And what do we mean by freedom? Most of us want to be free, we want to be free from despair, from the agony, from the aching loneliness, the boredom and viciousness of life. One wants to be free. And is it possible?
Is freedom a thing to be achieved through a gradual process of time, through discipline, control, suppression? Or is freedom at the beginning, not at the end? That is, to examine there must be freedom. To actuality look at this microphone, or look at your neighbour, to look at a tree, or a bird, or the light on a canal, to actually see them, there must be freedom. And this freedom doesn't lie at the end of one's miserable life, but it lies at the beginning. And there is freedom when you realize for yourself that to see, to examine, to explore this whole sociological structure, to question the psyche is to understand by that very questioning that there must be freedom. When one demands it the urgency is there because one wants to understand immediately. Then with that urgency comes attention, care, and therefore that attention and care are beauty and love, and that is freedom, it is not a concept.
One of the peculiar states of our existence is that we live according to concepts, formulas, ideas, theories. If you examine your own mind, if you look at yourself without too much prejudice, you will see how your mind works in theories, in ideas. So the first and last freedom is really when the mind is totally free from concepts and from the mechanical process of building a concept, a formula. To look at a tree, at the sunset, or a cloud full of light and glory, to merely look there must be freedom; freedom from your ideas, your memories - freedom to look! Very few can so look because they have images about the thing at which they are looking; so these images, symbols, knowledge, prevent the actual act of looking. I think it is fairly simple when you observe what actually takes place in human relationships.
You know, what we are talking about is not theoretical, nor some Oriental mystification, but actual facts, and when you look at a fact you can't have opinions. When you examine something, examination ceases if you look with a particular opinion, judgment, valuation, condemnation, and so on. So what we are saying is, look at your relationship and you will soon understand how extraordinary it is. The relationship you have between yourself and your wife, your neighbour, or your queens or kings - this relationship is based on images - the image you have about your wife and the wife has about you. And the relationship is between these two images, which is no relationship at all. That is, we have concepts. Please do observe this in your own mind, not merely listen to a lot of words and then agree or disagree, but actually examine as you are listening; look at your own mind. You will soon find out how burdened we are with concepts, ideas, with formulas, the good, the bad, "this is right", "this is wrong", "this is evil", "this is sin". With this background we look. And obviously when we do look we look at nothing; we look at our own projections.
So look at yourself, and one must, because self-knowledge, the knowing of oneself, is the beginning of wisdom. Knowing oneself, as one actually is, is the ending of sorrow. And you cannot look at yourself if you have formulas, concepts - those are the images, the symbols, the background that looks.
So we are talking of freedom. Obviously to live in this world completely, totally, there must be freedom. As we said, freedom is entirely different from revolt; freedom demands great maturity, great sensitivity and intelligence. When we use the word `intelligence' we want a definition of that word. What do you mean by intelligence? We think we are very intelligent if we can define and accept that word - that is, accept the definition. The very explanation of what intelligence is, and the definition of intelligence, ceases to be intelligent. But one has to find out for oneself what is intelligence, because freedom demands intelligence, as peace demands that you live peacefully every day, every minute, otherwise you contribute to war, contribute to violence. And is it possible for human beings, with their structure of violence and sorrow, not only at the conscious level but at the unconscious level, totally to be free from violence? And who is the entity who is setting up the mechanism that is going to operate, which will free him?
Do you understand? I want to be free from sorrow, from violence. That is an obvious demand, an obvious necessity, because we have had so many wars; there have been two appalling wars in these countries. And one asks after being tortured - everything that is implied in war - one asks, is it possible to be free from violence, right through? To enquire into the possibility there must be freedom; merely to enquire - not to say, it is not possible or it is possible, which becomes merely sentimental and has no value at all. But actually to examine; that is to go into the psychological structure of our whole being; because we have produced wars, each one of us, through our national, economic divisions, our divisions as the family, as the country, as my God and your God. And as we are totally responsible for these wars, to find out whether it is possible to be free from this violence, one must actually be free now to examine. And I think that becomes one of the most difficult things. To actually be free to look; that is, to look implies freedom from concepts. it is the concept that has built the psychological structure of society; my concept as a Hindu, or a Buddhist, or as a Christian; my concept that I'm much more important than somebody else - my ambition, my greed, my envy, my brutality, is a concept. And to actually enquire into that concept I must be free to examine it. But, you see, freedom implies danger, insecurity. Because you don't know by examining what is going to come. So one is frightened. And we don't want freedom to examine, to change, to radically uproot the whole psychological structure of our being. Because we don't know then what will happen to our very existence. So there is fear.
Now is it possible, living in this world, in a society which is corrupt, which is based on acquisitiveness, is it possible for a human being to be free totally from fear? Because when one is not free from fear, one lives in darkness. One may have marvellous theories - may invent gods by the hundreds, one saviour or ten saviours, but as long as there is fear in any form there must be confusion; which means a state of mind is necessary which realizes that when it is free from fear it is no longer seeking security in any form psychologically. Obviously outwardly there must be security, to have food, clothes and shelter; but psychologically, inwardly, `inside the skin', to be free from fear means clarity, and when there is clarity, there is no problem. For that which is light, there is no darkness. And there is darkness when there is fear: hence the problem. So is it possible to be free from fear? Not in some future day, but actually to be free from fear every day? This is a question that demands, like every other human problem which is of great complexity, that we approach it very simply. Our human problems are very complex, and anything that is complex we have to learn about; and to learn about it we must be very simple. We must come to it very simply, not with complex ideas that we must be free, that this is wrong - you have just to look.
We are talking about fear. What do we mean by that word? Please, as we said just now, don't merely listen to words, because that will have no meaning, but through the word, examine yourself. Look at yourself and see what you are afraid of, actually what you are afraid of - darkness, you wife, your husband, your neighbour, or your debts, or no having success, not being loved. Whatever it is: fear of authority, fear of brutality, fear of being dominated. We are afraid and do you know what that means? Have you ever been in contact with fear? Or are you in contact with the image you have about fear? The two things are different, aren't they? I have an image about you, and you have an image about me and our contact is between these two images, and therefore there is no contact at all; there is no relationship at all, there is merely relationship of ideas, memories.
So when one looks at fear, if you have ever done it, several things are involved in that looking at fear. Your mind may not only be very quiet to look, but full of attention. It must have a tremendous care to look, because otherwise you can't see the infinite details. It must be actually in contact with fear - fear being danger, as one is afraid of a precipice, of a snake, of a policeman. Has one actually come into direct contact with fear? Or is it only the word fear, the word itself with all its associations, that blocks your coming into contact? If you have no concept, no image of fear, then you are directly in contact with it, aren't you? Does the word create fear? Do please listen - go into this with me, if you will because we are enquiring whether it is at all possible, radically, right through our being, to be free of this enormous burden of fear. And to enquire, as we said, there must be freedom to look, and you cannot look if you have an image about fear. That means that the word itself projects fear with all its associations, as one is afraid of the word death. We have pictures, symbols, ideas of something unknown, an there is fear of that - as for example, the fear of falling ill or, being ill, the fear of never being able to become health, again. So is it, is the fear that exits in each one, is it fear created by the word, by the symbol, the concept, by an image? Or can the mind directly come into contact with that fact? This is very important to realise - how you look at a fact. How do you look at a tree? There is the objective tree outside of you. How do you look at it? Do you look at it with memories, with knowledge, with symbols, with botanical knowledge of that tree? That is, does the background look at that tree; or without the background do you look at that tree? The look with the background, with thought, is entirely different from looking at the tree without thought. Then, when you look you are directly in contact; that means there is no space between you and the tree; when you look, look without a single concept, without a single memory.
So can you look at fear? Please follow this closely, otherwise it will mean nothing. Can you look without concepts about that fear? There is fear and the observer, isn't there? Please follow this step by step. There is what we call the fear of something: fear doesn't exist by itself, it is because of something. There is fear, and you say I am afraid. You are the observer of that fear, right? You are the observer, and the thing observed is fear. So there is a space between you and the thing observed, as when you look at a tree you have the space, the observer: "I am looking at that tree". And that space is created by thought, thought being the whole response of memory; memory is always old, and therefore thought is always old; there is no freedom in thought, you can think what you like but it is still from the past.
So to look without a concept is to be aware of the observer and the thing observed. And is the observer different from the thing observed? That is, when I say "I am afraid", there is fear outside of me, and I am the observer of that fear. Is that a fact? Or is the observer the fear? Please, this is not intellectual or high-falutin stuff. We are just examining what actually is. With most of us there is always the observer, the centre from which we look. And that centre is memory, thought, our conditioning, our experience, our knowledge. So when we are confronted with fear, that fear has its own associations, which are memory, and with these memories we look at that fact which we call fear, and therefore we are never directly in contact. You can only be directly in contact with anything, with your neighbour, with your wife, with your husband, with a tree, with a cloud, when the observer is not; the observer being thought, with all the ramifications of thought. You can try this for yourself when you look at a tree - then it is very simple, because a tree is objective. It does not want a thing from you; all that it wants is that you leave it alone. And if you can look at that tree, can look at it without any concept, without any thoughts - which doesn't mean your mind is blank, vacant, empty - then on the contrary it is really free to look, and therefore there is tremendous attention.
And in the same way, look at fear without the observer. It is only then that there is the ending of fear; not escaping from fear, not suppression of fear, through drink, sex, amusements, through gods, through going to churches and all that idiotic, infantile business.
So it is an art to look. It is much more important than any art in the world, than any painting, any music, any book: to look totally and completely, whether it be at your wife or your husband, or the tree, or the cloud, or your own miserable conditioning. Then, being directly in contact with it, is the ending of fear.
Perhaps now we can ask questions and discuss what we have talked about. You know, Sirs, to ask a question is one of the most difficult things - which doesn't mean I am preventing you from asking. To ask a right question is still more difficult, because most of us ask such superficial questions, and when we do ask we are waiting for somebody to tell us, some authority who will explain, some technician who has reached heaven, or whatever it is: he is going to tell you a about it. So when we ask we are waiting for somebody to tell us. But when we ask the right question, the fundamental question - to ask that right question demands a great deal of intelligence, because it means you have thought about it, you have gone into it, searched out, enquired into the urgency of it. Like a man who sees his house on fire. He acts, he doesn't discuss the ways and means of putting that fire out, or who set the house on fire. So to ask the right question is not only important but necessary, which means you are doubting, questioning. We must question, we must doubt everything; from the gods that man has invented and the priests who have sustained those gods; question our whole psychological structure, never accepting anybody's authority (including the authority of the speaker). And this is one of the most difficult things to do, because there is no authority, except the authority of the policeman, the government and the law. So, if you are willing, if I have not stopped you from asking, perhaps we can discuss easily without the intervention of time and space.
Questioner: If one has cancer, how can one be free from the fear of death?
Krishnamurti: The questioner wants to know, if one has cancer, how can one be free from it and also from the fear of dying, with all the pain, all the anxiety, all that one goes through. Right, is that the question, Sir? May I say something here? In understanding one question - it doesn't matter who puts it, we will understand a great deal, but if you are occupied with your own question then you won't even listen to the first question. And most of us are occupied with our own problems and therefore we never see the vastness of problems.
If I have cancer, what do I do? I go to a doctor and if it is rather hopeless, then what am I to do? Accept it - the pain, the agony. That is a fact; you accept it, you have to. But something else steps in. There is fear; fear not only of pain, the anxious nights, the endless days - you know what it all is; also the fear of death, of coming to an end. So, if it is incurable, you put up with it. But to put up with it requires a great deal of intelligence, because that pain, that anxiety, distorts the mind. It can't see anything clearly, it makes the mind bitter, or sentimental, or afraid. But to accept healthily something which is unhealthy is intelligence, part of intelligence. Then there is the question of fear, the question of dying. That is one of the most important, fundamental questions, why one is afraid of death.
Questioner: Sir, this question of being in contact with fear - a strong emotion of fear arises, and that happens at once...either to attack or to run. How can you be in contact with that fear?
Krishnamurti: You are from California, Sir, aren't you? (Laughter). And you have seen wild animals there, haven't you? And what do you do? You don't go and hunt them, you move away from them? Now either you move out of fear or you move out of intelligence. Follow this, Sir. If you move out of fear, run away from fear, there is a danger of that animal attacking you, because animals smell fear - right? Fear brings about certain activity of the glands, perspiration and so on - and perhaps the animal will attack you. But if you look at it, and are not afraid, but walk away, as the speaker has done with several animals, it is very simple. It does not attack you because you are not afraid, and if it does attack you will protect yourself, right? But there are other forms of fear which you are talking about - that is, psychological forms of fear, and it is this psychological fear which is far more significant, far more important to understand than physical fear. Psychological fear is the everlasting demand to be secure, psychologically. One must be physically secure, have enough money, clothes, food, shelter - that's an obvious human necessity. But the psychological demand is to be secure in all relationships, with your wife, your husband - the urgency to be secure - yet we never question whether there is such a thing as security psychologically. And there is no such thing, ever: to have psychological security. There can only be security psychologically between two dead things, not two living, moving things. What we demand is the security of dead things, because we ourselves are dead in our search for security.
Questioner: We feel fear, but how to be in contact with fear?
Krishnamurti: I explained just now, Sir, how to be in contact with that fear. An immediate fear arises about some, thing: that you'll insult me, that you'll be angry with me... fear! Now when that arises, look at it; without all the mechanism of memories, associations intervening - which demands a great deal in itself, a discipline. We'll discuss this another time. I think we have talked enough for this morning, haven't we?
Questioner: May I ask just one question? This fear seems to be a chemical reaction. Isn't it possible through the attention you talk about, to change that chemical reaction?
Krishnamurti: If you take certain chemicals like LSD you have no fear, as in cases in America where people have taken drugs like LSD and they think they can fly and so jump out of the window and drop; or they feel tremendously vital and all powerful; and they stand in front of a rushing bus and try to stop it. Of course chemically, physiologically, chemistry does act; it's an obvious fact: you take some pills, you become extraordinarily brave, physically. Or you take rum on the battlefield and you go and kill. But the chemical reaction of a physical state not only reacts on the psychological state, but the psychological state reacts on the physical. It is an interrelationship, it is a psychosomatic thing, it isn't just physical. Fear, which reacts on the psychological fear, or the psychological fear reacting on the physical... it is a constant interrelationship. Life is interrelationship. To be is to be related, and to divide these physical fears and psychological fears becomes impossible, because they are so closely related. But when we examine the psychological fears, then we will begin to understand the physical fears, and therefore establish a right relationship between the two. But without understanding the psychological fears, merely concentrating on the chemical fears of the body, leads nowhere.
2Oth May 1967


TALKS IN EUROPE 1967 2ND PUBLIC TALK AMSTERDAM 21ST MAY 1967

WE WILL CONTINUE with what we were talking about yesterday. Understanding is an act of instantaneous perception: immediate comprehension and therefore immediate action. It is not that one first understands and then acts, but it is, rather, that when there is total comprehension, which is understanding, there is total action, which is immediate. When we give complete attention to something which we want to understand, and we do this when there is a great crisis in our lives, then there is an instant comprehension, an instant understanding, an instant decision, and therefore action. When the crisis is very great then the understanding and action are simultaneous. It is not that one understands first and then acts later, but the action, which is the doing, is synonymous with understanding.
Now how does this understanding take place? What is the nature, the structure of this understanding? When do we actually understand? You know what the dictionary meaning is: to comprehend, to investigate, to use one's mind. But when we observe in ourselves the state of understanding, that is, when you say `I have understood', is it an intellectual comprehension, or an emotional reaction, or is it nothing to do with the emotions or the intellect? When things are very serious in our lives, a deep crisis which demands immediate action, then how does action come about in which there is no friction at all? Action in which there is no afterthought, no thinking it over and coming to a decision, but action which is immediate - how does it come about? One must have noticed in one's life this peculiar phenomenon of understanding. Understanding does not come merely through a conclusion, nor through a series of introspective, intellectual examinations, nor through ideation, through ideas.
Please, this is important to understand because what we are going into presently, what we are going to discuss, is fear and all the things implied in relation to that. So unless we understand this word, its structure and its nature, and also what is action, which is involved in this understanding, we cannot enquire, as we are going to, into fear - which most of us have in varying degrees. It seems to me, then, that it is very important to understand the nature of understanding.
Life is action; our very living is a movement in action. There is no living without action. Living is relationship, not only with a particular individual, but also with the whole social structure, outwardly and inwardly, which includes the psychological structure. This whole movement of living, which is relationship, is a movement in action. There is no state of mind in which there is not action, even when one totally isolates oneself from the world. Living is a process of relationship, a movement in action. So life is action, and to separate life and action as an idea, and act from that idea, brings about friction. Please, it is important, if I may say so, to understand this. It is not very difficult, only one has to give it attention. So we are enquiring, first, what is the state of mind that really understands. Even in the most complex technological problems, what is involved in this technological comprehension when the mind says `I have understood it'? There, you have accumulated a great deal of information, knowledge, and relatively, so far as that knowledge goes, you say you have understood the technological problem. But a technological problem is entirely different from a human problem and we are here discussing human problems and not how to put a motor together or how to work computers. Though a great part of us is the mechanical, we are trying to understand the phenomenon of `understanding'. So, how does this understanding come about?
When there is a crisis - and life is a crisis if one is tremendously alert, watchful, sensitive - then you see that every moment is a crisis. A crisis is not something which happens only occasionally; it is happening all the time - the crisis being the challenge which needs immediate response. When there is a crisis, what takes place? One responds according to one's background, according to one's conditioning, tendencies, inclinations. Please just observe it in yourselves as the speaker is going along; do not merely listen to the words, but observe through the words your own minds, your own actual life, your daily living. So, when there is a challenge, a crisis, generally one responds according to one's temperament, conditioning, inclination - which are all contained in the word `memory', one's background. And the background translates the challenge in terms of its own conditioning. Is that not so? If one is a nationalist one responds according to that conditioning, whereas the challenge demands a totally un-nationalistic action. Therefore there is a response which is not equal to the challenge and therefore there is conflict. This is a very ordinary psychological problem. It is what actually takes place. And in that state when the response to the challenge is not adequate, is not complete, then in that state there is no understanding. So, when one says `What is this understanding, and how does this understanding come about?' - then one means the understanding which is not separate, not divided from action. When you are confronted with great danger - real, imminent, immediate danger - there is a complete response. There is no thinking, nor acting according to a formula. There is immediate action. The understanding of the danger and the immediate action are simultaneous.
So, we are equating as to what is the state of the mind which understands? We said it is not that understanding takes place when one acts according to a formula, according to an idea; because when there is action which is derived from an idea there is an interval of time and that action is then made to conform to the formula, the pattern, the idea. Therefore there is a division and therefore there is a conflict. So, when does this understanding which is immediate action take place? We have said that it is not intellectual, it is not an emotional response, nor any response from the background, so what is the state of the mind which says `I understand' and therefore acts immediately?
Unless one understands this, what we are going to discuss presently will have very little meaning - because we are going to go into the question of fear. We are going into fear, which is not only at the conscious level but also at the very deep-rooted layers of the total consciousness. Surely, understanding takes place only when the mind is completely quiet. It takes place when there is no effort, when there is no interference of ideas, when there is no response of the background. Then you can say `I have understood it!' - and there is immediate action. You can see this in your own life. If you want to understand your child - and I hope you do - then you observe that child without any sense of consideration, without any sense of comparison with the brother, the other children. You watch him at play, when he is crying, when he is being naughty; you are merely watching - in which there is no valuation whatsoever. Therefore the mind is extremely quiet, quiet in the very action of watching. This really means that the mind, being silent, is in a state of great affection. I do not know if you have observed that love does not chatter. Love is not pleasure, nor desire. Love is silent; it has nothing to do with the interference of ideation. So, understanding is only possible when the mind is completely quiet - not blank, not in a state of abstraction nor in a state of identification, but a silence that is completely active. It is only then that you can say. `I have understood' and it is only then that there is complete action. Hence, there is no conflict involved.
If this is somewhat clear, not merely verbally but actually, then we can begin to enquire whether it is at all possible to be completely free of fear - not only at the conscious level but at the deeper layers of consciousness also - what is called `the unconscious'. Now, I wonder if there is such a state as the unconscious at all? Is there `unconsciousness'? I know it is the fashion of the Freudian and the Jungian analysts to say that they have established the unconscious as being the deeper layers of the conscious mind We are now questioning whether there is such a state at all. I know most of you will say there is, but in examining one has to question everything, never accepting anything. After all, we are dealing with a very complex problem - with the human being who has lived a million years and more in pain, in torture, in misery, in violence, in sorrow. We are dealing with a human being who is enquiring into the possibilities of a total revolution; and such a human being has to enquire, has to find the right answers, which means one has to be very serious.
First, one has to understand what is action, and what is an action which is derived from an idea. Most of us have an idea first, a formula, a pattern and from that we act. For instance the actual fact is that we are violent by nature. Our heritage is from the animal and there is in us a great deal of violence. That is the fact. The non-fact is the idea that we should be non-violent. It is a non-fact and hence what takes place? We are always trying to be non-violent when we are really violent. So our action is always derived from what should be and not from what is. You must know of this peculiar ideology of non-violence, which is being used politically in America with regard to the White and Negro problem, and this idea of non-violence has existed for many centuries. The idea is the ideal of not being violent, the what should be. All ideologies, however noble sounding, are idiotic because they have no validity. What has validity is what is. The what is is that we are all human beings throughout the world and whatever our particular culture is, we are violent. When you have an ideal of non-violence, which is only an idea, if you are acting according to that ideology then you are evading the central issue, which is violence. You can understand violence only when you give your total comprehension to violence - not when your mind is divided by the ideal of non-violence. Please follow this. Understanding is only possible when all ideologies have totally come to an end. Then you can face the fact that you are violent, because then you can give your total attention to it. Attention is not then divided into what is and what should be. So ideologist are mischief makers because they are dealing with un-realities. You know, religions have done this, organized religions. They have said that you must love your neighbour. Throughout the world they have said this; it is not just a Christian doctrine. But society is so constructed that you destroy your neighbour. The fact is that you are destroying the neighbour by your greed, your envy, your acquisitiveness, by your desire for position, power and prestige. Instead of tackling that central problem of violence, we escape into ideations.
In our life ideas predominate, ideas being organized thoughts, which are conclusions, symbols, images. All these predominate; and according to those ideas we act hence there is, as I have pointed out, a division between action and idea. I wonder why we should have ideas at all about action? If you understand something immediately you do not need any idea, do you? So ideas, ideologies prevent you from giving your total attention to the problem, and therefore there is no understanding. So, is there an action without the idea, the formula first and then the action? We are asking if there is an action without the idea, and there is when life is in a crisis; then every movement of everyday action, then every activity of our life is immediate. So one finds out that there is an action which is not dependent on ideas at all. Bearing that in mind, then one can begin to enquire into this question of fear, at the conscious as well as at the unconscious level.
As we said yesterday, fear is always in relation to something; it does not exist by itself. It is not an isolated phenomenon; in life there is no isolated phenomenon at all, everything is interrelated. Fear we know at the conscious level. We know the fear of losing the job, not having enough food to eat, not fulfilling, not achieving, not becoming a success, and so on. The outward fear we can fairly intelligently spot without too much analysis. And perhaps we can deal with these outward phenomena of fear fairly intelligently - if the mind is not totally self-centred in its activities. But we are going to enquire into fear at the deeper levels of consciousness - because there it has its roots; there we find the fear of death, the fear of not being, the fear of not having love, the fear of not fulfilling, the many, many fears that human beings have. And before we begin to enquire into the unconscious, which we have so easily accepted, we are questioning whether there is an unconscious at all. What is consciousness? I hope this is not all too serious, is it? If it is, I am sorry, because one has to be serious. Only to the serious life is, not to the fanciful, not to the man who is seeking amusement, not to the man who lives in books. It is only the earnest that know what life is; and one has to be serious. The world demands it, not only the world outwardly but the world inwardly, it demands that man be serious - not according to a particular pattern of belief, or in a particular technological way, but serious totally. Only to such a man is there life - the depth and the fullness and the beauty of it. So, we are asking: what is the unconscious, and is there such a thing as the unconscious?
What is consciousness? When are you conscious? We are enquiring into this question of consciousness not according to any philosopher, not according to any analyst or psychologist, We are enquiring simply as a human being, as we are. I want to know and you want to know what is this extraordinary thing called consciousness. How does it come into being? Are there divisions in it and is there a deeper level which is called `the unconscious'? So, what is consciousness, and when are you aware that you are conscious? When do you say `I am conscious, I am aware, I am attentive'? You become conscious only, do you not, when there is either pain or pleasure. When the pain is intense you are fully conscious - pain being effort, conflict, the drive of ambition, the drive of sex, violence and all the rest of it. Then you are conscious. Otherwise most of the time we are half asleep. We are drugged by religions, we are drugged by society, by literature, by propaganda, by the radio, and all the rest of it. Most of us are half-asleep and we only wake up when there is a tremendous crisis - as pain, when there is danger or a great demand for pleasure. Do please observe this in yourself and please do not accept what the speaker is saying. We are communicating with each other; we are taking the journey into ourselves, and therefore there is no guide; we are walking together. There we discover that we act only from these two principles and only when either of these two principles is in full demand do we become at all conscious. Otherwise we are more or less asleep. In this sleepy condition there are several activities going on; we are not actually asleep. So, we become conscious only when these two principles are in full movement. So, what matters for us are these two things, pleasure, and the avoidance of pain, which is danger and so on. The avoidance of danger is fear. What we want, fundamentally, is the continuance of pleasure - whether it is going to church, whether it is worshipping God, reading books, or having sex or whatever it is, that is the drive, pleasure, and fear comes in when that pleasure is denied, which is the avoidance of pain, the avoidance of sudden danger. Please observe this in yourself and you will see it. We are not describing something extraordinary. This principle of pleasure and pain operates right through us because, as human beings we are the result of the past. You are the result of the past two thousand years of Christianity - with all the ideologies, with all the propaganda which the Church has given you for two thousand years. They have told you that you are this or that, a dozen things. You are the result of two thousand years of a particular propaganda - all the racial accumulated inheritance. That is the background. As in India they are the result of ten thousand years or more of their own propaganda. So in this consciousness there is the residue of ten thousand years of propaganda, tradition, racial inheritance, memories, motives, pursuits - hidden as well as obvious. The whole of that is consciousness - and that is what we are. We are the total content of man. Whether we live in the Far East, or here, or in America, we are the total content of man's endeavour, man's existence. Therefore there is no collective apart from the individual. Do go into this and you will see the extraordinary thing that will take place. We are the collective and we are the individual; there is no division. And the one who gives emphasis to the collective or emphasis to the individual is unbalanced. So, in this total consciousness, in which the principle of pleasure is always functioning, in that there is fear, and in that total consciousness there has been a division as the conscious and the unconscious. The unconscious, as far as most of us are concerned, plays a part in our daily life; our motives, how we have been brought up, whether we have been spanked as a child. Now, is there actually a division? Is there a division between the conscious and the unconscious or is it not that there is a total movement all the time operating; a total movement, not a divided movement - right? When do you see something totally?
Obviously, when there is no division. When the mind is divided in itself as the intellect, the emotions, the physical and the neurological responses and so on, you do not see totally. You see totally only when the mind is not divided in itself. You see the total man, humanity, the human being when you are not divided, when you are not national, not a Christian, not a Hindu. You see man throughout the world struggling in misery, sorrow, pain, though he worships his own silly gods invented by his memories and fears. And when do you see the totality of man, which is yourself? Please follow this. When do you see yourself totally? When there is not the observer and the observed. That is, when there is no centre as the `me', the observer, with all its background, with its conditioning, which divides; then only do you see the total content of man, the total content of yourself. So when there is no division as the conscious and the unconscious, when there is no division as the West and the East, of various cultures, when these things do not divide, then there is a total comprehension of man, which is of yourself. It is only then that you can look at yourself.
I do not know if you have ever tried - as we were hinting yesterday - to look at a tree. Holland is full of lovely trees, lovely meadows, and there is a marvellous light because here the sky is very low to the earth and the light is entirely different. And if you have ever noticed it, if you have ever observed it, when you look at a tree do you really look at or at the image which you have of that tree? When you look at your wife or your husband, do you look at him or her through the image?
Obviously you do; because that is all we have. All we have is the images which have been put together by fear, by demands, by memories of pain and pleasure; and through these images we look at each other. And it is only these images which have relationship, not you and I; we do not have relationship. It is only the images - we try to establish relationship between the images, and therefore all relationship becomes painful. Do follow this up and you will see how extraordinarily simple it all becomes. See whether you can live without any images, without an image about the tree, or the cloud, or the image about your wife or your husband. When the images die then you are really in direct relationship, and that relationship is quite a different fact from the relationship of images. In that relationship which is without the image there is no conflict. So, it is only possible to see the totality of this consciousness when one can observe this whole process - not from a centre, as an observer, as a Christian, Hindu, Buddhist, American - but actually look at it without any division. Then you will find that there is no such thing as the unconscious at all. Then you will see it as a total movement - and that is a marvellous understanding.
So, we were saying that in this consciousness there is pleasure and pain; and the avoidance of pain and the pursuit of pleasure at different levels, with different demands, brings about not only sorrow but also fear. A mind that is all the time seeking pleasure in different forms - bodily, sensually, sexually, the pleasure of fulfilment, the pleasure of being a success, the pleasure of finding something secure and holding on to it, such a mind, which pursues pleasure, must inevitably invite its opposite, which is pain. The two go together, they cannot be separated. They are only separate when we do not see the totality of pleasure. This process goes on in our life, the pursuit of pleasure under all circumstances - the pleasure to be completely secure: that is what we are seeking in all relationships. This demand to be secure, to be safe in relationship, inevitably brings pain, because there is no such thing as psychological security. We have said that there must be the security of food and shelter, but psychologically there is no security. You know that is an extraordinary thing to understand. It does not mean that life is insecure; but psychologically we are seeking security and therefore inviting insecurity. We realize there is insecurity and when it becomes more and more intense we end up in psychotic states, in asylums. But when one realizes that where there is pleasure there is the shadow of pain, and when you see the thing totally - as we said when you see the tree totally without the image - then you will find that psychological fear comes to an end.
But you cannot see it totally when you are making an effort. We are brought up from childhood to make an effort, to struggle, to beat ourselves and others; to struggle, struggle, struggle until we die - in school, in college, in life, at the office, at home, in the family. There is everlasting struggle, and we accept struggle, conflict and confusion as the way of life. A mind that is in conflict is not a religious mind at all. When the priests throughout the world retire behind the monastery walls, thinking they have avoided conflict with the world, their avoidance is not the ending of conflict. They are merely following blindly or so-called intelligently the pattern set, and they dare not step out of that pattern because of insecurity. Their security lies in following the pattern and therefore they are totally insecure. The mind is everlastingly seeking security and therefore is afraid of insecurity, and the seeking of security is the breeding of fear.
So, can the mind live without any sense of security? That does not mean to become hopeless, despairing, cynical, bitter and all the rest of it. The mind can be free totally of all sense of security when it sees that security breeds insecurity and fear. And you can only see it, see the totality of anything, when the observer is the observed. Therefore fear ceases only when the observer is the thing which he observes as fear; and in that state there is no conflict at all. Such a mind, which is not tortured, not in conflict, that observes the totality of existence without any division, only such a mind is a religious mind and it is only such a mind which can see what is truth - not the tortured mind, which is disciplined, forced, struggling, beaten, cynical, bitter, or which does socially good works. Without such a religious mind there can be no peace in the world. Can we now ask questions? As we were saying yesterday, to ask a question is very important but it is far more important to ask the right question. It is only the right question that receives the right answer, and when you do put the right question you already have the answer, you don't have to ask. (Laughter). No don't smile, it is not a clever remark; it is the fact. But we never ask fundamental, right questions because we do not know how to ask. Or, if we do know, we are too frightened because by the very asking we may discover what is true, and truth may be the most deadly, dangerous thing. So we never ask, but are always waiting for someone else to answer.
Question: If you love your own child, your attention to your child is fairly complete, but if you are a teacher you cannot give attention to all the children.
Krishnamurti: You can watch your own child, the questioner says, with great affection, but if you are a teacher you cannot do that. So the problem is, how to watch when you want to be a good teacher, isn't it? Now, what is a teacher? In a school you know more than the child and you are imparting, giving him information. You want him to learn, you want him to acquire knowledge, you want him to know the ways of the world, not only technologically, outwardly, but also you want to help him to understand his inward structure. You are teaching him, so you are the instructor, the leader, the teacher helping him. And you say that in that state it is not possible to love. Is that right?
Questioner: Not altogether. The trouble is that you are limited in your activities because of the parents.
Krishnamurti: When you are a teacher you are limited in your activities because of the parents, because of society. You may love your child, and you may be a good teacher and love many children, but you say your helping the child is conditioned by the society and by the parents. So, what is one to do? You cannot scrap the parents! That is obvious. (Laughter). And you cannot break down the society. I wish you could, but you can't. So what is one to do? Which means, what? That you not only have to educate the parents but also educate the educator. Right? You have to educate the parents and you have to educate the teacher himself. It is not just a one-sided affair. Again it is the total phenomenon of the society in which we are living. The parents throughout the world are only concerned that the child shall make a good living, a good marriage, be secure, fit into the established order, that he must not revolt. That is what is happening in Russia - the child, the student must not criticize, he must accept the social structure of Communism. And the same thing happens here in a slightly different way. Every parent wants his child to have a safe job, a good home, and goodbye. In that state there is no affection at all. Love is something totally different. If the parents loved there would be no wars. (Do you mean to say that the Americans love their children who are being shot to pieces in Vietnam, and the Vietnamese being shot to pieces also? Do you think if they had loved this would have arisen, this phenomenon?) We educate our children wrongly, which means that we are only concerned with giving them a technological efficiency. We are not concerned with their inward structure and their inward being, because we do not want a revolution, inwardly, because that means that our whole social structure may be destroyed. And we do not want any kind of disturbance. Nobody wants to be disturbed. The Communists when they get into power do not want disturbance, nor the particular Democratic Party when it gets into power, they do not want any disturbance either. As human beings we do not want to be disturbed, and so we create a society in which we hope there will be no dis- turbance. But life is a movement in which there is disturbance as well as peace. When you understand the totality of this movement there is neither the so-called peace between two wars, nor is there the fear of disturbance - there is quite a different movement altogether. And that movement cannot be understood, even by the most educated teacher, if he himself is not part of that total movement of life.
Question: When you get up in a state of fear and you bring yourself into that state of quiet mind which you talk about, that silence, can you then put your finger on the source of that fear?
Krishnamurti: When you find yourself in a state of fear can you find out from where that fear arises. Is that it?
Questioner: First you have to get into complete silence...
Krishnamurti: Madam, I did not say that you must first get into a state of silence. That becomes another ideology. I explained very carefully the state of a mind that understands. You understand only when the mind is very quiet. That is all. And then you ask if, when you are quiet, will you then be able to trace the source of fear. Do you see what you have asked? First you think you have that state...
Questioner: I hope to get it.
Krishnamurti: If you hope, you will never get it. It occurs, and you cannot go after it. You are asking if, when it happens, you will then be able to trace the source of fear. Then you will have no need to trace the source of fear at all. Then there is no fear at all. I carefully explained it, the speaker went into it in detail - that a mind that is occupied with its own ideologies, which thinks that it should be silent and which struggles to bring about that silence, quietness, will never know silence. If it happens to be silent, then there is no fear, then you do not have to trace fear, then you will meet it. You see you are speculating. You know, when a man is hungry the mere description of food will not satisfy him. He wants food. What most of us are doing is imagining we want food and then describing the food. We are not really hungry to find out, hungry to face this whole phenomenon, demanding to understand: not accepting, not obeying. Unfortunately most of us are satisfied by mere definitions, by ideologies, and therefore we leave the hall with empty hands.
Questioner: You said ideals prevent action. Can you go over that again?
Krishnamurti: I said ideals stop action, prevent action. That is, when I am violent, if I have an ideology of non-violence I am pursuing non-violence as an ideal, but sowing the seeds of violence. But if I have no ideology at all, then I am confronted with the fact of violence. Then I will deal with it directly, not through an idea. And so long as we have an idea of how to deal with violence, then the idea becomes an escape from the fact and therefore we are postponing action. That is what we are all doing. But if each of us wanted peace in the world, we would have it. We don't. We are Dutch, French, English, German, with our separate sovereign governments, with our separate religions, with our separate feelings, thoughts, and we are all the time creating war, psychologically. We don't want peace, which means to live every day peacefully, without competition, without comparison, without condemnation. Then we would lead a life that is peaceful and therefore there would be peace in the world. But we don't want peace. We want only peace for our pursuits, which means the peace which brings about destruction.
21 May 1967


TALKS IN EUROPE 1967 3RD PUBLIC TALK AMSTERDAM 24TH MAY 1967

WE WERE TALKING about fear, how to meet it and how to go beyond it completely. I think we should also consider a wider and deeper issue. which is, whether it is at all possible totally to renew the mind - the mind which has lived forty million years and during that time gathered many kinds of experiences and conditioned itself - whether it is at all possible for such a mind totally to become young, fresh. It seems to me this is an important issue that we should talk over together. Because as one observes, through repetition, imitation, conformity, the mind begins to deteriorate, begins to weaken, and has not got the same stamina and clarity as formerly. It gets more confused; there are more and more conflicts; and so the mind loses its elasticity, its freshness, its youthful capacity for decision. The question is whether it is at all possible for the mind to renew itself. Perhaps many of us have not asked such a question and I think we should discuss it, go into it, this evening.
For us thought, the whole mechanism of thought, is very important. And perhaps the very act of thinking may be the cause of deterioration, the cause of a mind losing its capacity to see very clearly, to act directly, and perhaps be able to understand the nature of love. So before we begin to go into this question of what is the central factor of the deterioration of the mind (which may be the whole mechanism of thought), we should consider not only the nature of the mind but also the brain. And whether it is possible for the very brain cells themselves to function not self-protectively, not in self- centred action, but face much wider, deeper issues.
So we have to ask what is thinking. Because I feel thought is always old, never new; thought is never free. Thought can never bring about a radical revolution in the structure, in the nature of the mind. We have to examine closely what is the nature of thinking. And as we said the other day, we are exploring together, taking a journey together, therefore there is no authority. There is no follower and no teacher. Each one of us has to be the teacher and the follower, that is one has to learn, not from books, not from another, but rather in understanding the process of our own thinking. And to understand that deeply, and to come upon the truth of it, we must put aside every form of authority, every form of agreement or disagreement; because when you examine something, opinions about it, which are based on agreement or disagreement, must entirely cease. We are dealing with facts and not with opinion, which only leads to dialectical argument, which has no value at all. Whereas, we have to understand how we think and what is the nature of thinking. Because, as I said, thought is always old, thought can never be free, thought is always limited and is always of the past.
In understanding thought perhaps we shall understand the nature of time, and we may come upon that sense of love and beauty. For without love and beauty there is no truth. But to understand what love is, and what beauty is, we must go into this question of thought. What is thinking? When one asks that question - `what is thinking?' - what actually takes place. Either one responds to it immediately, giving an answer; or there is an interval between the question and the answer. In that interval one is looking for an answer, looking in the storehouse of knowledge trying to find out what is the answer. So between the question and the answer there is an interval of time, and in that interval we are searching, asking, examining, hoping to find it. When you are asked a question which is familiar the response is immediate. When you are asked a question that is a little more difficult there is a time interval. And when one asks a question that cannot be answered by words, which is not to be found in any knowledge, then one says `I don't know'. I hope that when you are hearing these statements you are listening, not merely to words, but actually going through the whole process of discovery for yourself; and you cannot discover through another. One has to find out for oneself, and then it will be authentic, it will be real. You know, there is a great deal of difference between learning and accumulating knowledge. It is fairly easy to accumulate knowledge; you apply it, you repeat and through that constant repetition and association you accumulate knowledge from which you act. But learning is something entirely different. There is learning but there is no sense of accumulation. What we generally do is to accumulate and then act, which is the idea and approximating action to that idea. Whereas learning is in the very act of doing. It isn't that one has learnt and then acts, but rather in the very movement of acting is the learning. And therefore there is learning all the time, because life is action, life is relationship in action. When one has accumulated knowledge and, having learnt, acts, then the quality of learning changes completely.
So, to listen is quite an art, as we said the other day. We never listen; we listen to the opinions that we have gathered, we interpret what is being said according to our memory, according to our likes and dislikes, and inclination and tendency; which all prevents actual listening.
To find out what thinking is, not according to some philosopher, not according to the ancients, but actuality to find it for oneself, one has to observe how thought arises. This, please, is important to understand because we are going to go into the question not only of time, love and beauty, but also we are going to find out the truth about death. It is a very complex thing that we are attempting to do this evening. Unless we understand the whole mechanism of thinking, when we deal with time it will lead to a great deal of misunderstanding. But if one observes closely, attentively, thought is the response of the past, the response of memory (memory being the accumulation of experience, knowledge acquired, inherited, conditioned; and this background, this memory, when challenged responds in thought. This is fairly simple, obvious. But because we always respond from the past (the past as thought and action) the mind is incapable of renewing itself; we live, function and act from the past. We are the result of the past. Your thinking, your feeling is the outcome of this accumulated memory and so we never know actually what the present moment is. It is only in the totality of the movement of the present that there is the renewal of the mind. But when the mind is functioning, acting, living through imagination, through thought, through various forms of going back to the past, it is incapable of living in that complete fullness of the present. In that present only is there a renewal. So one observes that thought must always be in the past, thought is always the old, and when the old controls, shapes action, then in that action there can never be anything new.
You understand what is happening in the world, the younger generation is revolting against the old order in various forms. It takes different forms in America, in England, in Europe. But that revolt is against the established order, and in that revolt they hope to find a new way of living. But as long as thought functions, however much it may revolt, it will still be the same pattern at a different level. So thought is not the way to bring about order, order in the human being and in society. As society now is, it is in disorder, it is anarchic, because it creates wars, it divides itself into nationalities, into classes, into various forms of religion, all of which brings about disorder. The social structure is put together by man, man who himself is in disorder, because he is in conflict, his life is a battlefield. And he thinks that order can only be brought about by thought, intellect, reason; reason being the clarity with which one thinks, logically. But thought in itself is everlastingly the old. Therefore thought cannot possibly bring about a new order. And I think this is very important to understand; not because the speaker says so - the speaker has no value at all - what has value is the truth of what he is saying.
Thought has created time, not time by the watch, chronological time, but psychological time. Thought has created time, the future, the tomorrow, `I will be', `I should be'. Please use the words of the speaker as a mirror to observe yourself. There is not only time as the past, psychologically, there is also time as the present and time as tomorrow; the past, present and future. It is a movement, divided by thought as yesterday, with all the accumulation of a million yesterdays, moving into the present, which is today, meeting different conditions, different experiences, and passing through the present to tomorrow, the future.
This movement of time, psychologically, is the movement of thought. I was happy yesterday and am rather miserable today and I hope tomorrow I will be happy again. I have had a marvellous experience looking at a sunset, the light on the water, the trees with the birds singing, and that remains in my mind as memory, and tomorrow I want it again repeated. So thought, through pleasure, creates the past, the present and the future. One can see it oneself, very simply: all the delights of youth, the pleasures that one has had, and the repetition of those pleasures in the present and the demand of it for the future, all based on thought. Thought creates, breeds, puts together the psychological structure of time. And so thought breeds sorrow; because thought is always pursuing pleasure and avoiding pain. Thought not only engenders sorrow but sustains it. And so one finds thought is time and sorrow. Being in sorrow we say to ourselves that we must find a way out, which is again the whole process of thinking set into motion.
I do not know if you have ever considered the nature of pleasure. There has been a delightful experience yesterday, you think about it, and thought strengthens that delight and gives it nourishment and continuity. Thought is doing this all the time. So thought not only breeds psychological time, but also sorrow. And man has lived with sorrow, as with violence, for millions of years, and has always sought a way out, either to escape from the world through monasteries, through identification of himself with what he calls God, the Saviour, ideals and so on; but he has never been able to solve it, has never been able to go beyond it, because he is always functioning within the boundaries of thought. So, one asks oneself whether thought can end. Thought must function at a certain level, obviously. Technically it must function when you hear the words spoken in English; it is the accumulation of the knowledge of the English language and you repeat it; the way to your house, your office and so on, there thought must function rationally, sanely, healthily, logically. But that logical thinking is perverted by self-centred activity. And we are asking whether it is at all possible for thought to function at a different level altogether. You know there is, in the human mind, the old brain and the new brain. The brain that has been developed through millions of years, the animal brain always self-protective, always on the defensive. And is it possible for that old brain to be quiet, give an interval between the old and the new? It is this interval which is the timeless, in which thought cannot possibly enter.
Our question is concerned (but not only) with daily living - with all its miseries, turmoil, anxieties, uncertainty, sense of guilt, despair, the hopeless battle without any meaning whatsoever - which we call life. What is the meaning of going to the office every day for forty years, the utter boredom, the loneliness of existence, the repetitive nature of it? The intellectual people invent a significance to life, the more clever they are the brighter the significance. And that's what we call living: a battlefield. And there is death, the unknown, something one doesn't know anything about, but one is afraid of it. We cling to life as the known and are afraid of the unknown. Being afraid we invent various theories, beliefs: the whole of the East believes in reincarnation, to be born anew next life, it gives them hope as in the Christian world there is the resurrection, again a hope. That is, between living and death there is time. Time, that interval between what actually is and something which we call death, of which we are afraid. This interval between life and death is brought about by thought. Of course there is actual dying: the physical organism, through disease, accident, through usage, dies. But there is fear of death and the sorrow of death as a psychological ending. So there is not only the fear of physical dying, but also the fear of losing all the things that one has learnt, the memories, the experiences, the affections, the family, the hopes, the works, the character, ali that one has developed, cultivated, nourished - fear of their coming to an end. We cling to life, life being this extraordinary battle from the moment we are born to the moment we die. That is all we know of life, in which there are moments of great joy, but that joy is at rare intervals and becomes a memory. So our life, as we live it is total disorder. All our relationship, human or otherwise, is a conflict. And that is all we know of life. To that we cling desperately. And we are afraid of something which we call death, of which we know nothing.
Can one find out what it means actually to die, not biologically, physiologically, but psychologically, which is a much deeper issue? Because it is only in dying that there is a renewal and not a continuity. That which has continuity is repetitive, it is of time. It is only when time comes to an end that something new takes place. So the question is: the life we know, which is turmoil, disorder, anarchy, can that come to an end totally? - because that is what we call death, the ending. Can there be a dying to all one's memories, not only to the ugly memories, but to the memories that one has cherished, that one keeps very carefully locked up? To die every day, to every problem, to every pleasure, and not carry over to tomorrow any problem at all; so that the mind always remains tremendously attentive, active, clear. That is only possible when one dies every day to all the psychological accumulations.
I do not know if you have ever tried to die to a pleasure, without any argument, without any sense of sacrifice, just to completely drop it. If you have, then you will know what it feels like to die, to end a pleasure before the next pleasure begins. In that interval, between the dying of the old and the beginning of thought, the demand for a different kind of pleasure, in that interval is the renewal of mind. And this is very important to understand because society, as it is, is always in disintegration. In society there is no order, there is no virtue, its morality is conditional, changing, and we, as human beings, have created that social order which is disorder, because in ourselves we are in disorder. Order cannot be brought about by thought, through time, through a gradual process. Virtue is not a thing to be cultivated, it is not a thing of habit. Such virtue is of time, is the produce of thought and therefore such virtue is not virtue, it is merely cultivation of a habit, as a means of defence. But when one understands the nature of thought and time, then out of that comes virtue with its own discipline. For discipline is order, but not the discipline of imitation, of conformity, obedience to certain sanctions of society, or to the priest. Discipline comes when thought is understood. You know, there is a discipline which comes when you have to do a thing for itself. And discipline which is merely conformity to a pattern, whether it is noble or otherwise, is not discipline at all; it only breeds disorder, chaos. But to understand order, which is virtue, one has to understand the nature of thinking. And the understanding or thinking demands discipline. To observe anything very closely, to give attention, to watch something - a bird, an insect, a leaf fluttering in the breeze - that watching is only for an instant, that watching demands tremendous discipline, otherwise you are incapable of looking.
So one sees that order within the skin, within the mind, being, can never be the product of thought. Thought can create habits, conformity, obedience, and that, as one observes, only leads to greater disorder, to greater confusion and misery. And order, which is virtue, is quite a different thing. It is necessary to understand this whole process of thought, how one thinks, why one thinks, just to observe it. If you give your attention to it completely, not merely intellectually or emotionally, but totally, in that totality of attention here is immediate comprehension, and therefore immediate action. And when one sees what the nature of thought is, then one begins to find out what love is. Love is not desire or pleasure. But for us, for most people, love is pleasure and desire. So what is the truth of love? What does it mean? Obviously the word is not the thing. The word microphone is not the microphone. But we are caught in the word, in the symbol, in the imagination of what we think or what we are told that love is. So one must be free of the word, of the symbol, to find out the nature of that extraordinary thing which we call love. Since love is not desire nor pleasure, how does one come upon it? Obviously one cannot cultivate it, that is too immature: to identify oneself with an image which is said to be love, as the Christians do, or as they do in the Orient in their own way. So how does one come upon that thing? To come upon it one has to find out what beauty is.
What is beauty? Does beauty lie in the object, in the architecture, in the tree, in the face of a beautiful person, the light on the water? Does it lie outside, or is it something that is not dependant on the observer and the observed? And how does that take place in which there is neither the observer nor the observed? I do not know if you have ever looked at a mountain, or a tree in Spring, or water flowing by. You must have observed it and you say how beautiful it is and we think we have understood beauty. Surely beauty is something when there is total abandonment of oneself; when there is no observer at all; when you completely abandon your own ideas, your own feelings, die to everything that you have known. That is, total self-abandonment takes place; say for example, when you observe a mountain, with its snow, light, depth, beauty and majesty, that very thing drives away all thought for a moment, a second, you are stunned by that sight and then the mind becomes completely quiet. In that state you feel something which cannot be put into words but which is the nature of beauty. There the mountain, the river or the flower by the wayside, drives away for a second all your thoughts, all your worries, all your impressions. And can one die to everything that one has thought of oneself, all one's pleasures, one's worries, on the instant, which is the total abandonment of oneself? That demands great austerity. Not the austerity of the priest, nor of the monk, nor of the saint; their austerity is very harsh, it is meaningless, it is an ugly thing. We are not talking of such austerity. Austerity comes only when the mind understands the nature of that interval between the observer and the observed, and is no longer sustaining the observer through thought. That brings about an extraordinary quality of sensitivity. And a mind that is not sensitive, alert, can never know what love is.
And is there a moment when death is no longer a fear, when life is no longer a battle? Is there ever such a moment when time has stopped, when thought is totally in abeyance There is such a moment and that moment is love. And with, out love, do what you will, build marvellous buildings, go to the moon, wipe out poverty, do away with wars because they are not profitable - do what you will - without that love there can be no order. But we don't want order. We have lived in such disorder for so many centuries we are afraid of order. If we want order, which is peace, we will live peacefully. That means no nationality, no belief, no dogma, no competition, no division of people; but we don't want all those things because we are so used to live a life of battle. And we say, if there is no strife we shan't make progress, we shan't be active. We would rather cling to the thing known though it breeds disorder, chaos and misery, than bring about order and peace.
Perhaps some of you might like to ask questions? To find out the right answer you must know why you ask a question. Why do we ask questions? What kind of answer do we want? An answer which is very disturbing we will reject; an answer that cuts right across the way of our life, nobody wants. We want an answer that is comforting, satisfying to our self-pity (in sorrow there is a great deal of self-pity). So when we ask a question we must find out from where it springs. And we MUST ask questions, we must doubt everything. We cannot possibly accept, obey, (I am not saying that you mustn't obey the policeman) but psychologically we do accept, follow, obey and therefore we never find out what truth is. Truth can only be found by asking the right question, not of another, but of ourselves. If you put the right question you will find the answer in it.
Question: Sir, is the feeling of responsibility part of the order, the discipline you were talking about?
Krishnamurti: The feeling that one has of responsibility, is that part of the order we have been speaking about at this meeting? Can it be? I wonder what we mean by that word responsible. To me that is a very ugly word. But what do we mean by that word responsible? Responsible for my husband, for my children, responsible to the country, responsible to the Government, responsible to the God that man has invented. I wonder why we use that word at all. Are you responsible when you love? Or are you only responsible when you have duty and you cease to love? When do we use that word? Do investigate the meaning of that word. I am responsible to my wife, my husband, to my country; take those three. What does that word mean when I say I am responsible?
Question: Sir, I cannot understand why you do not antagonize these people because when I say these things it always does, I can only imagine that the trappings of respectability with which you are surrounded is overawing them...
Krishnamurti: But Sir, we are answering that lady's question first.
Question: Oh, I thought that question was already forgotten about.
Krishnamurti: No, I am sorry we haven't answered it. Sir to the lady it is important. It may not be important to you but to that person it is important. The lady asks - what is responsibility, does that bring about order, is that part of that order we are discussing? We will answer your question afterwards, Sir.
We were saying that responsibility is part of the respectability which we worship. And is seems to me where there respectability there is no order, we are only concerned with being a perfect bourgeois. Please Sir just listen; does love have responsibility and will it use that word? When you say I am responsible to God, whatever that may mean, that God is the projection of your own imagination, it is a projection of yourself, identified, clothed in certain forms of respectability, of what you consider to be holy. But it is still your projection. And you are responsible to that God, that is, responsible to yourself, to what you have projected. And in that respectability, in that responsibility, is there any affection? When you do something out of duty is there any love in it? When a soldier is sent abroad to kill because of his responsibility for his country, is there any love? So order can only come about when there is love, when there is real affection, when there is compassion.
Your question was Sir, if I understood it rightly; why do people get angry with me?
Question: No. I said why do people NOT get angry with you. That is something quite different from what you were saying,
Krishnamurti: All right Sir, I'll repeat it.
Question: Although I have only asked a question I have already made a woman here angry and some people behind me angry.
Krishnamurti: All right Sir, but that's...
Question: I make them angrier than you do...
Krishnamurti: Yes Sir; why do not those of you who are listening get angry with me for saying these things? I am also surprised. (Laughter) Please, Sir, when people hear that their Gods are false, why don't they get angry with the speaker? When the speaker says thought is very old, don't depend on thought, it has no meaning, why don't you get irritated? Why do you listen? Because, you see, what we are saying denies everything that man has put together, it cuts at the very root of the social order that we worship, that we cling to. Perhaps when you hear what is being said, because you are sitting quietly, not because you respect the speaker - that has nothing whatever to do with it - perhaps you see the truth of what is being said. And you can't get angry with truth - it is SO. It is raining and you can't get angry with rain. In the same way perhaps, when you listen, you see what the speaker is saying is true and there is no occasion for you to get angry - it is so. One gets angry only when personalities, when harshness enters into the business. When there is a certain sense of compassion, attention and care, then I don't see why we should get angry with anything.
24th May 1967


TALKS IN EUROPE 1967 4TH PUBLIC TALK AMSTERDAM 28TH MAY 1967

WE HAVE BEEN talking over together several things which, it seems to me, are quite important. There is another thing we should consider also, which is the whole question of a mind demanding experiences. Without understanding that question and that problem we cannot come to the next question which we shall go into a little later: whether the mind can come upon a quality of innocence. Innocence is far more important than immortality. And to go into that question very deeply, one has first to understand (obviously not intellectually) a mind demanding experiences. A petty mind, a narrow, shallow mind is always seeking more and more experiences. I mean by that a mind that is always concerned with itself, its self-centred activities, a mind that is not very deep. Such a petty mind may be clever, erudite, have a great deal of technical and analytical capacity, but it still remains a petty, shallow, little mind, the very essence of a bourgeois mind. And we are not using that word `bourgeois' in a derogatory sense. This mind, most of our minds, are very heavily conditioned and therefore rather narrow, well established in tradition, in experience, in adjusting themselves to the every day demands of a monotonous, laborious, rather useless life. Such a mind, being very limited, is always exploring wider and deeper experiences. It demands not only biological, physiological experiences of sex and so on, but also it demands wider experience of consciousness.
Our daily life, as we know it, the life that one leads, is pretty monotonous, empty. And following a routine of well established habits and traditions, the norm is set and the mind follows that, and continues until it dies, comes to an end. Such a mind, which we shall call for the moment, narrow, limited, petty, shallow, demands many experiences. It has had physical experiences such as sex, satisfying various sensory pleasures, but also it demands much wider experiences. And that is why there is this craze in the world at the present for taking drugs like L.S.D., hoping thereby to expand consciousness and have greater, wider more meaningful experiences. I think one should understand this craving.
What is an experience, what is involved in experience? When one wants the most marvellous experience that one can possibly have, what is involved? What do we mean by this experiencing? Is it a legitimate demand; is it possible really to have a totally new experience? We mean by experience, to go through something; that is the dictionary meaning of that word: to go through an experience, to go through a response to a challenge to the very end of it. In this process of experiencing several things are necessary. (And in observing oneself, I hope each one of us who is listening to this morning's talk is not merely hearing a lot of words, either agreeing or disagreeing, but actually examining, using the speaker's words as a mirror to observe himself.)
To understand this question deeply, you have to observe your own mind in operation. Why do we want experiences? What is involved in experiencing? Obviously we demand it because our lives are empty, shallow, petty, we have had enough of the daily routine and we want something wider, deeper, more lasting. So we are looking for experiences. And of course, there is the ultimate experience of a religious mind (a mind that is not really religious but that is caught in the traps of religious organizations, which are merely the continuity of propaganda and not religion at all). Such a mind wants the experience of the ultimate, some mystical state reality, God or the projection of its own conditioning. If you are a Christian you will experience that which you have been conditioned to; an Indian, or Asiatic, they are conditioned to their own particular psychology, culture. In this process of experiencing (if one observes, as I hope you are observing yourself) is there anything new at all? Or is it merely the continuity of what has been, modified, extended and given a different significance?
In this demand for experience, which is natural, one has to go into the question of what is an experience, what is its nature, and is any new experience at all possible. Being dissatisfied with things as they are in our life, we stretch out our consciousness, hoping to grasp some new fundamental, original, pristine experience. And in that we do not completely understand what is involved. All experiences are a response to a condition. There are always challenges, if one is greatly alive, to which we either respond adequately or inadequately, totally, or partially. This response to a challenge is the experiencing - otherwise there is no experience at all. And when we ask for deeper, wider, more significant experience, a process of recognition is involved, isn't it. If I don't recognize a new experience, it is not an experience at all. If there is an experience, if something takes place in consciousness and I don't recognize the nature of it, it ceases to be an experience.
So, to experience a thing I must recognize it. And to recognize it I must have had it already, otherwise I can't recognize it. Please follow this step by step. Recognition is necessary in experiencing, otherwise it is not. And to recognize is the response of memory. Therefore any experience which is recognizable is always the old. Therefore a mind that is seeking a wider and deeper experience and is capable of recognizing it, can never find the new, however much it may demand a new experience. Therefore one has to understand whether it is at all possible to be totally free from the whole structure of memory.
We are not saying that you must have no memory, which is absurd. We must have memory, technological memory, otherwise we shan't be able to live at all. But not the memory of a mind that is always seeking the new, and translating what it finds into terms of the old. After all, if you have taken a chemical like L.S.D. it obviously heightens your sensitivity, heightens your perception, you see much more clearly, much more directly; then the interval between the observer and observed is not. There is a chemical change in the whole metabolism of the body. And in that state one experiences and that experience obviously is recognizable, otherwise we would be empty. So when there is the process of recognition it is the projection of the past. The mind is always functioning within the field of time, which is of memory. And can the mind go beyond that? Truth is not recognizable, therefore it is always new, fresh. A mind that is seeking truth can never find truth, because it is not to be sought after. A conditioned mind demanding what truth is, demanding that it must find it, will never find it because it is so conditioned. It can never find that immense, immeasurable thing. But without coming upon it, life becomes dull, stupid, drab, meaningless. So is it possible for a mind to come upon that thing which man has everlastingly sought?... a state of innocency, freshness, which is constantly renewing itself. Is it possible? We are going to go into that this morning, if we can.
As we said the other day, the world, the symbol is not the reality. The word door is not the door. So one has to be very attentive not to be caught in words. Although we have to use words to communicate, words become a terrible hindrance; because we think by understanding the word, defining the word, or the meaning and the structure of a sentence.. through explanation, we think we have understood the whole thing. So we are going to find out whether a mind, that is heavily conditioned, whether such a mind can free itself totally and be in a state of freedom in which the new is joy, great ecstasy, cannot be sought. You can seek pleasure excitement, sensation, seek ways and means of entertainment, certain forms of excitement, pleasure; but joy is something that cannot possibly be sought or put together by thought. And that joy is not related at all to pleasure or desire. So it is important to understand the nature of pleasure and desire.
You know, throughout the world those people who have belonged to any particular organized religion have always said you must be without desire to find reality. That is why there are so many monks and various forms of renunciations of the world, denying pleasure and desire. Monasteries are full of them. And by denying pleasure, desire, they hope to find something beyond these categories. What is pleasure and what is desire? We must understand this very carefully, because otherwise the mind will always be caught in the search for pleasure, or the avoidance of pleasure, or the control of desire; hence the mind becomes a tortured thing. Either the indulgence of pleasure, or the suppression of pleasure, does deteriorate the quality of mind. And so one has to understand both desire and pleasure, not intellectually, not conceptually but actually. The understanding through a concept, through a formula, is not understanding at all. That is, we have an idea of what pleasure is and try to understand the nature and structure of pleasure through that idea. First we conceive, we formulate an ideology and use that ideology, that concept, to understand. We mean by understanding a direct perception And action without the interval, without the interference of thought and concepts. Only then is there understanding and therefore immediate action.
One can see how desire arises. It is not a very complex issue. There is first perception, seeing, visually, with the eyes; from that there is certain pleasure, if it is beautiful. There is first perception, then there is sensation, then there is contact, then out of that contact desire. You see a beautiful car, there is perception, seeing, sensation, contact and desire. Then thought begins to nourish, sustain and give continuity to that desire. Then it becomes pleasure. All this takes place instantly, I see a beautiful face, a beautiful tree, and I touch that face or that tree and in that there is desire, and that desire is sustained by thought, which becomes pleasure. You can observe this in yourself if you are at all watchful, alert. When one is aware of this, then is it possible, one asks oneself, for thought not to interfere. You understand? One can see very well how desire arises; then thought comes in and says, I want to have it. I want to possess it, I want it to continue. So thought not only gives it nourishment, sustenance, but by thinking about it over and over again, continuity. This is what takes place when you have sex, or any deep experience.
Please watch what is taking place. You experience; thought experiencing is the present, which is looking at a car; there is direct perception, then thought comes, thought being the old, and gives continuity to that desire by thinking about it, which is pleasure. All this, as we said, is instantaneous. And is it possible for thought not to interfere at all? Because one cannot shut one's eyes, or ears. You see, you hear, you taste, you look at a beautiful sunset, a tree, a lovely landscape with lakes and mountains, you can't shut your eyes to it all. Then thought comes in giving to the new (which is direct seeing) a continuity which becomes the memory. There was a lovely sunrise this morning, one looked at it, it was a beautiful thing, thought captured it and wants that pleasure repeated tomorrow. The old has captured the instant beauty of a sunset sunrise, and so thought can never find the new, thought can never experience the new. And how is it possible, without control, without subjugation, without denial, for thought not to allow itself to interfere? You understand the question I hope the problem is clear. Because we have lived so long a human beings, over two million years, accumulated so much so many thousand experiences, and our innocency is not There is nothing new and man, if he is at all alert and awake, is always demanding the new. And the entity that is seeking the new is always thought. And thought is always the old, because it is the response of accumulated memories, of experienced knowledge. And is it possible for thought not to interfere at all?
Now we are going to find this out, find out for ourselves if it is at all possible. But if you say it is not possible you have already blocked it. Or, if you say it is possible you have also blocked it. Either agreement or disagreement with that statement prevents you from going further, which may be what you want. But if you want to go into it very deeply there must be neither acceptance nor denial, but examination. And to examine there must be freedom, freedom from opinion, from conclusion. That is to say, thought, which is always old, always conditioned, never free-though it may talk endlessly about freedom, peace and love - thought can never find the new. All our life is based on thought, from the moment we wake up in the morning until we go to sleep, thought is in operation, cunning, desperate, hopeful, in despair, seeking pleasure, denying sorrow, and so on and on endlessly. Therefore we are living always in the past, always. So when we ask this question, whether thought can have a stop, whether thought which is in time can come to an end, we are asking a most fundamental question. A fundamental question cannot be answered by somebody else. When you ask a fundamental question all authority has gone. Therefore when all authority, of every kind, is put aside, denied, then you can find out for yourself. We are asking a question that demands attention. We are asking whether thought can come to a stop (though thought is necessary at certain levels) whether thought can come to an end and not interfere. When you look at the sunset, at a tree, at a bird on the wing, when you see a face with which you have lived, to look at it as though for the first time! Though you walk in the same path, the same road, to look at the whole thing as though it had never happened before! - that is important, because from that there is a discovery of something entirely different. So is it possible for thought to stop? You know, man has tried this in different ways, through drugs, through control, through meditation, through the demand for that state when you can receive grace. Or by identifying, to lose oneself entirely in something, in the country (which is an idea), in patriotism (which is again an idea), in a projection which one calls God (which is again a concept, an image, a symbol). Man has tried so many ways, by control, by suppression, by identifying himself with something which he calls greater, to forget himself totally; through sex, through a particular activity to which he is committed - like the Communist who is committed to a particular ideology and having identified himself with it he works endlessly for that ideology; but it is still identifying himself with an idea, he is working for himself, calling it for the collective, and so on. So is it possible for a mind to become totally empty, totally fresh, completely innocent, although it has lived a thousand years?
To come upon this one has to enquire into what is awareness. And one also has to find out what it is to be attentive. To be aware of the lights, of the shape of the hall, the roof, the carpet, the colour, just to be aware of it without any choice, without any comparison, without any condemnation - just to observe. I do not know if you have ever tried it. If you have, and if you are aware, then you will see how you judge, condemn, approve: `I like', `I don't like', `this is ugly', `this is beautiful', `this particular colour I don't like at all, it is repulsive', `that colour is very attractive'. Such statements prevent that awareness, which is to be aware without any choice; then only are you watching, then only do you see. You know, when you are completely attentive, in that state you see; it's only love that sees and nothing else, not thought, not the mind, not the intellect. So one has to learn how to look, how to hear. As we said the other day, learning is not accumulating, learning is always the active present, It is not that having learnt you observe; you see only in the instant present. And when you are so aware, then you begin to discover for yourself, without any preacher, any teacher, any book, any philosophy, theologian, priest, or psychologist, you begin to discover the nature and the structure of your own self: how you look, how you feel, what you think, what your motives are; you are aware of yourself instantly. And from that awareness there comes the state of attention. You know most of us are inattentive, that is our habit. We are never attentive. Attention means complete attention, not intellectual, emotional attention, but the total attention which one gives when one is completely in front of a danger, or in face of a crisis. That attention is virtue. It is only in that attention virtue can flower. And when there is that attention, then you will find that out of it comes complete aloneness. I do not know if you have ever experienced what loneliness is. I think one has. To be lonely, that is to feel oneself isolated, having no relationship with anything; in that sense of loneliness there is despair - there are moods, one is familiar with that sense of loneliness - and one runs away from it by turning on the radio, by reading a book, by sex and ten different activities. That loneliness is the very essence of self-consciousness. And when one goes beyond that, there is this state of attention in which there is complete aloneness, which is not isolation, which is not separation, which is not a withdrawal. Because it is only this aloneness, when the mind is no longer a plaything of thought, when thought has been understood totally - then out of that comes this sense of aloneness. it is that which is innocence, and it is that innocence which is beyond all mortality. It is only that innocence which can come upon the new, that which is always new, which is timeless. This whole process man has sought through meditation. Perhaps you do not know that word. The whole of Asia knows the meaning of that word. Here you may use a different word. Man has tried through meditation, through control, through following a system, a method, to come upon this innocence, this freshness, this reality, which is not of time. One can only come upon it when one has understood what it means to experience, what pleasure and desire mean, and also the nature of awareness and attention. Then out of that total comprehension comes the solitude and aloneness which opens the door. And no one - no drug, no priest, no God, no religion - will ever give the energy to open that door.
Perhaps, if you feel like it, we can ask questions and discuss what we have talked about this morning or at the previous meetings. The speaker hopes that he has not stopped you from asking questions because he has said, when one asks the right question the answer is in the question itself. To ask the right question the mind must be extraordinarily sharp clear and there must be that sense of care which is affection - otherwise when you put a question out of bitterness, anger, hopelessness or despair, it becomes meaningless.
Question: Sir, could you distinguish between what you mean by the word recognizing, and being aware?
Krishnamurti: I recognize you because we have met before and I am aware of the ways of your speech and so on. in that there is a recognition is there not? I recognize you. If we have been friends, or lived together, then you have an image of me and I have an image of you. Obviously. And without being aware of these images, which is the image you have about me and the image (if I have one) about you, without being aware of that we may talk about awareness endlessly. So we must understand, it seems to me, how images are built then, when there is no forming of an image at all, recognition is merely a very simple factor, a necessary factor, but through that awareness, in which there is no image, there is then a direct relationship, a direct communication, a direct communion with each other. Have I answered your question, Sir? Question: Yes Sir.
Question: Since you say you can't recognize experience...
Krishnamurti: No Madame, sorry. I did not say that you can't recognize experience. It is only when you recognize that you experience.
Question: Whenever you start to recognize you say, Oh
Krishnamurti: Quite.
Questioner: So makes you come here?
Krishnamurti: Ah! the lady asks what makes me come here to Holland, to this place, to talk. What has that question to do with what we are discussing?
Question: You must have a type of feeling... a compassion for us.
Krishnamurti: The question is - do you come here because you have compassion? That is the question. Now, what value has it? What value is it if the speaker says `Yes I come because I have compassion'. What does it mean? Where are you?
Question: What drives you? (Laughter)
Krishnamurti: What is the drive that makes me come here? Look Madame, it is of so little importance. Do listen to me please. What does it matter why the speaker comes here. What does matter, and it matters immensely, is how you listen, what you do with what you have listened to, that is all that matters: how you have listened and what you are going to do with what you have listened to. The other question, why the speaker has come, whether he has come out of compassion or this or that, is really quite meaningless because if he speaks out of affection you know it, it doesn't need any confirmation. And whether he confirms or denies, it of no relevant value. You can't say to the beauty of a suns or of a cloud, `why are you like that?' You see it is as it and when you look at it what matters is how you look what you do with what you have looked at.
Question: How is one to break a concept that one has fully built?
Krishnamurti: What does that word concept mean? conceive, to conceive an ideology, to formulate an idea - you understand? There is the Communist ideology, the Catholic ideology, the Hindu ideology, the Buddhist and so on. Why do we formulate ideas at all? When do you discover something new, not when you are caught in ideologies, obviously not. The man who discovered the jet, how did he discover. He knew all about the ways of the piston, the structure of a piston engine, with propeller and so on; and he discovered the jet only when there was an interval between what knew and what he was going to find; that is, when the mind is completely silent between the old and the new. It happens to us often, this is nothing mysterious. Only the mischief begins when we say, `I want to keep that state when I can discover something new. I want that to continue'. Therefore thought interferes and makes it old and destroys it. We formulate, or conceive ideas because it is much too danger to live without ideas and without concepts, formulas; because we have to live most intensely in the present. And to live so completely in the present is a dangerous thing. And therefore formulas, beliefs act as a protection. And a mind that is protecting itself ceases to be a mind. So when one is aware of all that - aware of it, not how to get rid of it, how stop it, how to go beyond it, but just aware of it that is to know the nature and the structure of it, then you will see if you have really looked at it - at the structure of breeding a concept - have really looked with great attention, with care, with affection, then you will find the mind is beyond it. But to give such complete attention, there needs to be a tremendous intensity, energy, demand. But we have neither the energy, nor the intensity, nor the urgency.
Question: Do you think loneliness is a form of projection of oneself?
Krishnamurti: You don't have to project what you are, that is what actually takes place, if you have felt it. I wonder, if I may ask, why we ask questions at all. Not of the speaker, but why we ask. We must ask, we must doubt, we must question everything from the very foundation to the very end of life, one must question, doubt, have no faith, because people who have faith have been led into a great deal of misery: faith in leaders, the political leader or the religious leader, they have brought about destruction, they have brought about anarchy. So we must question, we must doubt, we must ask; but why do we ask and who is going to tell us? Please do listen to this: who is going to tell us? If someone is willing to tell you, then that person becomes the authority, then you are caught in the same old trap again. So we have to find out why we ask. First, from what motive, from what background, from what intensity, with what clarity, with what drive you ask. Or, is it a casual asking when you are sitting comfortably after a good meal. Or, is the question you are asking because you are dissatisfied, therefore finding in the answer satisfaction? Or are you asking the question to bring clarity to yourself, so that by your own questioning you will begin to see very, very clearly? And one asks questions because one is confused, and a mind that is confused can only receive confused answers, cannot receive clear answers, because it is confused. So you have to find out if you are asking questions out of confusion or are asking questions out of clarity. If there is clarity you will never ask a question. It is only the confused mind that asks, and having asked, because it cannot receive the right answer, remains in confusion. Therefore asking a question reveals your ow state of mind to yourself, whether it is confused or not confused. That is why one has to ask questions, and there is great beauty in the discovery of what one actually is.
28th May 1967


TALKS IN EUROPE 1967 5TH PUBLIC TALK AMSTERDAM 30TH MAY 1967

THIS IS THE last talk. We have been considering many problems of life and I think we should also enquire into the problem of what is a religious mind. We have talked about fear, death, and also we went into the question of what love is. I think we should this evening consider the state of mind that is able to perceive what is truth. Because man, not only in the West but also in the East has been searching, groping endlessly to find out what truth is, and what God is: if there is a God, if there is such a thing as truth. Every culture, every civilization, every human being throughout the world has been asking this question. And it seems to me that we should not only ask the question seriously, but also find out for ourselves, not theoretically, not as a vague belief in a concept, in an idea, but find out the fact whether there is God or not. There is a whole group of people who deny the very idea of God, because to them it smells too much, it stinks. They throw it out, because in the name of religion so many crimes have been committed; there have been so many wars - in the name of God, in the name of peace there has been such torture - as the Inquisition. And there are those who firmly assert that there is. And to belong to either camp, to the believer or non-believer, seems to me so utterly immature; because both are conditioned to believe. From childhood one is brought up to believe that there is God, that there is a truth, that it must be attained, that only a certain saviour can show the way, or help one. And there is the whole Communist world which doesn't believe it at all, from childhood they are conditioned not to believe.
So there isn't much difference between the believer and the non-believer, because both are conditioned, to believe or not to believe. And it seems to me, to find out if there is such a reality, if there is something beyond the measure of man's mind, one must set aside totally all belief and non-belief - and that requires a great deal of energy; because one can deny, or one can accept, but we believe because we are afraid; our life is so uncertain, our life has very little meaning, it has no significance, no lasting, enduring meaning. So we want to find something that will give us abiding significance, abiding comfort, a depth to our life. So out of this deep loneliness, misery, uncertainty, we create, or put together, an idea called God or truth. And there are those people who say there is no such thing at all; that there is only this present life, which must be lived bitterly, without any hope, without any significance; making the best of it an living as decently, as peacefully as possible.
So, to find out, not intellectually, because the intellect cannot answer this question - it can argue, it can dialectically tear opinion down, or invent a theory - but intellect, with all its cunning capacity can never find out. The more the intellect enquiries the more it is inclined to believe, because one observes throughout the world that intellectual people are believers. Or they join the other group, they don't believe. But if one seriously, with full intention, demands of oneself that it is absolutely imperative to find out - not so as to give meaning to life, not as a thing of security, as something that can give comfort - but if one has the intention to find out, then one has to end all belief. Because belief gives hope, and one needs hope; because in the life we lead, the everyday miserable, conflicting, anxious life, in which there is no answer, such a life demands a hope, needs a hope and therefore it invents according to its culture, according to its climate, according to its temperament and inclination whether it be artistic, material, and so on - such a mind invents, and in what it has invented, in that lies its hope.
But a man who would enquire and come upon this reality, if there is one, must obviously not only deny totally all forms of belief - which doesn't mean he becomes atheistic, a nonbeliever - but also he must deny every form of hope, because hope is born of belief. Again, this doesn't mean that one becomes cynical, bitter, materialistic, callous, indifferent. This is an immense question; it isn't just a matter of belief, a matter of words, a matter of concepts. Man has lived for so long with words, with concepts, with belief, with hope, but has never actually come upon that state of mind which actually perceives what is. And in enquiring into this question there is the danger of falling into the trap of becoming completely superficial; that is, when there is no hope, no belief - which demands tremendous understanding, not merely a denial - but when one does put it aside, then there is the danger of becoming materialistic in the sense, not of not having possessions, houses and so on, but materialistic in the sense of worshipping something in the nature of the State. You know what is happening in the world, you deny God on the one hand and create another kind of God, which is the Communist ideology. You can deny the ideologies of the religions and yet be extremely alert - not be caught in the ideologies of the State, as all important - or in working for the State, or working for man, helping man, and getting lost in that activity, which is obviously very materialistic - which doesn't mean that one mustn't help man. But to find out if there is a dimension, a totally different dimension, not invented by thought, one must be extremely alert not to create illusion, a fancy, a myth. Illusion exists only when there is a capacity to measure; that is to compare. And when there is no comparison at all there is no possibility of illusion. And this is important to understand, when the mind is enquiring into this extraordinary problem. Also there is another thing one must be aware of, which is, in denying in negating, there is the positive: in the very negation is the positive. That is, to deny war (not merely on the battlefield, but to deny war inwardly, conflict in any form) to totally deny it - in the very process of denying there is the energy which is not contaminated by the negative. That is, most of us are yes-sayers; we say `yes'. We accept, we never say `no'. And when we do say no (if it is not a revolt which is rather immature, like a child saying no to its parents, which has no meaning at all) when we deny, the very saying `no' is the outcome of understanding. In that saying `no' is the positive, and that positive, which is total energy, has no conflict of duality.
Conflict exists only when are two opposed things, when there is fear, and the state of non-fear; when there is violence and its opposite, which is non-violence. When these two exist within oneself then there is conflict; that is, all conflict comes into being through self-contradiction: `I want this' and `I don't want that'. But when one denies the actual, the actual being violence (not the non-violence, which has no reality at all, it has no meaning, it is just an idea) but to deny violence in oneself, in the very denial is the energy, which is uncontaminated by its opposite.
Look Sirs, I'll put it round the other way. If you deny hate, envy (deny it, not build resistance against it, not escape from it, nor accept it) when you deny hate or violence, which breeds so much animosity, - and you can only deny it when you understand the nature of it, see what is implied in it, not intellectually, but actually - then when you deny that, in that very denial is the positive which is love in which there is no hate. Love is not the opposite of hate. So, when we deny every form of belief, belief in God, belief in saying `there is no God', when you deny both - which is to understand why human beings want to believe (because in that there is a hope, and one projects hope because one is frightened, one is insecure, anxious, in despair) then when you deny all that, negate it, in that very negation is a positive in which there is no conflict whatsoever.
So has one understood that in the total denial of man's structure with regard to what he calls God, or no God, in that negation is a state of mind which is utterly positive, in which there is no contradiction? Such a mind is necessary in order to find out if there is, or if there is not, a God, a truth. Which means a mind that is neither afraid, nor that merely accepts the world as it is. The world as it is needs tremendous revolution, not economic or social, but psychological revolution, deeply, a revolution that is not born of ideas, a revolution not born according to Marx, Freud or Jung, or any of these opposite camps; but a revolution deep in the psyche, and it is only such a revolution that can bring about a different world altogether.
So we are going to enquire together. You know when a man is hungry he is not satisfied with a description of food: he wants it. In the same way you and the speaker are going to explore this question, but as we said, to explore there must be freedom from every form of belief; otherwise you are tied. It's like an animal tied to a post, it can wander within the limits of the length of the rope, but it is not free. Therefore, to enquire the first imperative necessity is to be totally free of belief - without becoming bitter, cynical, superficial, or merely intellectually inventing theories and living in those theories.
That is, to enquire, search must come to an end. You know, man throughout the ages has been seeking, seeking this immeasurable something. Some people have had, they say, the experience of that, and communicate it to others. And the others want it again, they want it too. So they go after it, they search for it, they seek it out. But that thing cannot be experienced. When you experience that, it is not that. When you say you know what it is, then you don't know. Therefore one must understand this constant seeking, because that is the outcome of discontent. Most human beings are discontented with superficial things, and also at a deeper level there is discontent which can easily be satisfied, and being discontented we want to find something which will give a total contentment. And so we go after it, we ask, we beg, we pray, we demand, we seek. Man has done this throughout the ages. He says, what is truth, what is God, I must find out, I must seek it out. And when you seek, obviously you will find what you have projected. Please do understand this. If one seeks God, or truth, to find it you must already have known it; that is, you must be able to recognize it. And you are able to recognize it you have already known it. It a vicious trap, and most of us are caught in it, because we are all seeking, seeking, seeking. And that probably is what most of you are here - without understanding the nature searching. So, to enquire is not to seek, when you see t nature of seeking.
When you are not seeking, searching, groping, then there is no authority: the authority of the priest, the authority the saint, the authority of the saviour, the authority of a teacher, including that of the speaker. There is no authority that is necessary to understand and that means complete freedom to find out, not according to somebody. So a mind that is enquiring - rather a mind that is in a state of enquiry which is very different from enquiring - a mind that is in a state of enquiry is entirely different from a mind that is seeking; because in seeking is implied effort, conformity authority and therefore conflict. When the mind is utterly free from every form of authority - whether it is the authority outwardly of the church, or the priest, or doctrine, belief dogmas, rituals, or the authority of one's own experience. then the mind is in a state of constant enquiry, and therefore it is free from illusion. That is, when the mind is free from belief, and is not caught in the trap of its opposite; when the mind is free from fear, and hence at the end of seeking, and therefore free from all authority, then it is in a state of enquiry. Such a mind is not an open mind, like a sieve; on the contrary! It is extraordinarily active, because (as we explained) it is only when there is a total denial of that which is not - total denial of organized religion which is not truth, then in that denial the positive - which is not touched by conflict, and is therefore completely free from all sense of compulsion and imitation, is capable of perceiving what is.
There are two things which it is absolutely necessary to find out about: the understanding of space, and the nature of silence. It is a most interesting thing to find out what space means. We are talking not of the distance between the earth and the moon, but psychological space, the space within. A mind that has no space is a shoddy, little mind, a petty mind; it is caught in a trap and the movement in the trap it calls living. But to find out what space is, inwardly, one must observe outwardly what is space. I do not know if you have ever thought about this. There is space only when there is a centre from which there is observation taking place. You see me, and I see you, because there is a space. You are in space and I am in space. You are the observer and the observed. So this space, psychological space, can only be understood if there is an understanding of the observer, the centre from which there is observation. This hall contains space, because there are four walls and a roof and a floor. Outside this hall there is also space. And within us there is the space which is created by the observer, by the censor: the space in which he lives.
Sirs, I'm afraid we're not conveying this very clearly. As long as there is a centre, that centre must create a limited space within the boundaries of its observation; that is fairly simple. There is this microphone, it exists within space; and it creates space round itself. In us psychologically there is the centre which creates the space between itself and the periphery. Without the centre, space is entirely different; then there is no boundary. When you look at the stars of evening you see the distance between yourself and the star And when you look at yourself, when the centre is aware, itself, it creates a space round itself. So long as there is centre from which there is observation taking place, it may observe extensively, but it will always be limited. Therefore the space that we know is always limited. And the freedom from that limitation only comes when there is no observer when there is no centre; it is only then there is freedom. That freedom must exist, and that is space. In that space the mind as thought, with its memories, experiences, which the very centre of the me, the I, the ego - that me, that (as the centre) creates round itself a space, which is consciousness. Therefore all consciousness is always limited. So a mind that is limited by its own centre is not capable of discovering what is true. It is always looking at something according its own limitation. If you are interested in this you can into it for yourself; you need nobody's help. You can observe how little space you have inwardly; we are overcrowded with noise, chattering, endless memories, images, symbols opinions, knowledge, crammed full of secondhand things. There is no space there at all; therefore there is no freedom. And without this space, in which there is no boundary, the mind is incapable of finding out, of coming upon that immeasurable reality.
Then also one must understand what silence is. You know we are never silent; either we are having a dialogue with our selves, or with somebody else. The machinery of thought incessantly active, projecting itself, what it should do, it must not do, how it has been - endlessly chattering, chattering, chattering; or conforming, accepting, comparing judging, condemning, imitating, obeying. Knowing this, the are various forms of meditation which tell you how to control thought. But controlling thought is not meditation at all anybody can concentrate, from the schoolboy to the higher general preparing for war. And it is only a silent mind that can perceive, that can actually see; not a chattering mind, not a controlled mind, not a mind that is tortured, suppressed - nor yielding, indulging. It is only a very silent mind that can actually see. You only see a cloud, with its full light and beauty, or a leaf, when your mind is completely silent. Then you actually see it. Then in that silence the space between you and the leaf disappears, which doesn't mean you identify yourself with the leaf (which is idiotic). It is when the mind is completely silent, not made silent - you can make the mind very silent by taking a tranquillizer, a drug, or by controlling, forcing it; but such a mind is a stagnant mind, a dull mind. But when one understands the nature of chattering, comparing, the endless gossip that goes on within oneself, the dialogue - when you understand that - and to understand it is not an intellectual process, but actually to be aware of it, as it is taking place - out of that alertness, out of that watchfulness, the mind becomes extraordinarily quiet. Which doesn't mean the mind goes to sleep, or becomes blank. That is, when one has totally denied the world, the psychological world which man has created for himself and has denied the society in which he lives, that is, the psychological structure of society of which we are: the greed, the envy, the brutality, the violence, the jealousies, the hatred; then when you totally deny, you have space and silence. And it is only such a mind that is the religious mind, not belonging to any organized, propagandist religion - it is only such a mind that can see what is the immeasurable. And such a mind cannot, does not experience, because it is a light to itself.
But all this requires tremendous energy. One can derive energy through friction, through conflict. One can derive energy by committing oneself to a certain form of activity. One can gather energy by identifying oneself with something which one calls greater. Or one can have energy by following certain ideologies and so on and so on. In that energy there is always conflict. Therefore there is a deterioration of energy But what we are talking about is a state of energy in which there is no conflict whatsoever. Therefore that energy is the highest form of intelligence. And it is only such a mind that is - perhaps - the immeasurable.
If you are so inclined, perhaps we can discuss, talk over together by asking questions. You know, you cannot ask question about what is truth, what is God, what is the purpose of life. Such questions have no meaning whatever. Man who sees light doesn't ask, what is light.
Question: Could you define what is contemplation and what is meditation?
Krishnamurti: The definitions are in the dictionary, but we are not concerned with definition or explanation. We a concerned with the understanding of what actually is. So, what is meditation, and what is contemplation? If you have listened this whole hour attentively, that is meditation. And that is also contemplation. But if you have listened and merely heard words, and gathered a few ideas to carry home t think about, then you have not meditated. You are mere carrying home empty ashes without any meaning. Meditation not according to various groups that exist throughout the world, but actual meditation is a state of mind which look; regards, observes everything with complete attention; total not just parts of it. Attention is not fragmentary, it is a total thing. And no one can teach you how to be attentive. If an system teaches you how to be attentive, then you are being attentive about that system and that is not attention; nor attention concentration. Concentration is exclusion. You can concentrate - it is an effort: excluding, building a wall around yourself. But attention has no wall, and such is meditation. That is what meditation is, when the mind is completely silent Questioner: (interrupting)
Krishnamurti: Madam, I haven't finished. Wait a minute Sir! Because meditation is one of the greatest arts of life - perhaps the greatest arts. Because in the understanding of meditation there is love, and love is not the product of systems, of habits, of following a method. Love cannot be cultivated by thought. Love can perhaps come in to being when there is complete silence. And the mind can only be silent when it understands the nature of its own movement, as thought and feeling. And to understanding that, there can be no condemnation in observing thought and feeling. To so observe is discipline. Hence that kind of discipline is fluid, free, not the discipline of conformity. So meditation can take place when you are sitting in a `bus, or walking in the woods full of light and shadows, of listening to the singing birds, or looking at the face of your wife or husband'. Meditation is not something apart; it is the understanding of the totality of life in which every form of fragmentation of life has ceased. And also there is contemplation, to contemplate life, not from a centre, not from your particular idiosyncrasy, tendency, or inclination, but to contemplate the whole movement of life: the misery, the conflict, the confusion, the sorrow, the endless travail of man - to watch that as a total movement. You cannot watch it if there is any form condemnation. Such contemplation is meditation. And you cannot contemplate or meditate if there is no silence.
Yes Sir?
Questioner: It is not possible totally to observe one's own irrational thoughts..?
Krishnamurti: When you say it is not possible you have answered the question. Questioner: Could it be possible?
Krishnamurti: No Madame. When you say it is not possible you have already blocked yourself. It is like a man saying It is possible. He has also blocked himself, prevented himself from observing. Surely one can observe one's thoughts. Have you ever observed your own anger? Not after it is over, but actually in the state of anger. Have you observed it? - in the state of annoyance, in the state of violence. That means, to observe that, you must be extraordinarily attentive. But most of us are inattentive, because that is the easiest way t live, and the dullest way to live, to be inattentive. And that has become a habit. Then we ask, how am I to break out of that habit. By observing the whole machinery of habit, because all of us live in habits. The mind lives in habit, because it is the easiest way. just to be aware of it - not to condemn it, not to say, it is right or wrong, but just to watch it! and you can watch it only when you care and you have affection. Love is not habit.
Questioner: If you have to be quiet, how can..?
Krishnamurti: You don't have to be quiet, Madame.
Questioner: If you are quiet, you have no thoughts. Ho can you then with that same mind watch your thoughts..
Krishnamurti: Have you ever observed out of silence Please, just listen. Have you ever observed anything out (silence? Please don't answer me, I'm just asking you. You have listened for an hour to the speaker. Have you listen out of silence, or with the noise of opinion, judgement, evaluation, accepting or denying? Have you listened out of silence. Then if you have listened out of silence you have understand the totality of life. If you have not, then you will always be asking, how am I to do this, or to do that. just watch please - once. Just watch out of silence a bird, a tree, a movement of clouds. And when you have watched the movement of clouds out of silence, then watch your husband or wife out of silence and you will see how immeasurably, how extraordinarily difficult it is to watch - specially your husband or your wife, because you have images about them. It is only in silence that there is relationship, because in silence and out of silence there is love.
Questioner: What does it mean to stand alone.
Krishnamurti: First of all, are we ever alone? Do you ever walk by yourself in the woods? And if you do, are you alone? You may be alone physically, but you are not alone because you are carrying all the memories, all the conflicts, all the worries - you know, you are the past. You are alone only when all that is gone, when there is no family, no Gods made by thought, when you are no longer pursued by memories; only then are you alone. And it is only that aloneness that can see. Because it is that aloneness that is completely innocent. It is only the innocent that can see the full beauty of life.
Questioner: We are experiencing and recognizing all the time - implying that action is therefore divided.
Krishnamurti: Alright sir. What is action? When do you act? There are two kinds of action, aren't there? When you do something instantly, because you understand completely and do it instantly. That is when you are confronted by a danger of any kind, there is instant action. And we are not confronted always with danger, but we are acting all the time. That action is derived from idea. There is the ideology first, the belief, and action according to that belief. Therefore there is contradiction between the idea and the action: a di- vision. Look sir, when you say I should be non-violent, I should be happy, I should be this or that, it is an idea; it is a formula, a concept. And according to that, you act. That is, action is always an approximation to that idea. So there i a division between the idea and action. And that is how we live. I want to fulfil, I want to be the greatest man (or whatever silly stuff one wants) and one projects that idea and according to that idea there is action. Therefore action always breeds conflict. Now is there (one has to go into this and there is not the time) is there an action, conscious action without idea? Don't say yes or no, find out! And find out also why ideas, formulas, patterns, have become so extraordinarily important in our lives. Don't you see why these have become important? Because without ideas, without patterns, without formulas and ideologies, the mind has to be tremendously active, alive, watchful. And as we do not want to be alive, watchful, we invent these ideas, because the soften our lives.
Questioner: When I observe my thoughts there is great tension -
Krishnamurti: When one observes one's thoughts, the questioner says, there is greater strain, greater conflict. Why does this take place? When you observe your thought why should there be strain? There is strain, tension, conflict, because you look at your thought with the eyes of condemnation?, comparison, judgement, you don't look at it. When I look at that microphone, I can look at it and not make it a strain. But if I say, `I don't like it', immediately it becomes a strain. We compare and judge because we are conditioned to look at every thing in our life with condemnation, comparison, or justification; never to look at things as they are without any of this. Then you will find, Sirs, life becomes very simple: you can look.
30th May 1967


TALKS IN EUROPE 1967 1ST PUBLIC TALK LONDON 16TH SEPTEMBER 1967

I THINK IT WOULD be best, if I may suggest, that I talk for a while and then we can go into the details of what has been said and talk it over together and see if we can't go further into the matter.
I think we ought to keep these meetings quite informal and not have a series of talks in which you participate by merely listening and not taking any part. What would be worthwhile, it seems to me, would be that we share what we are going to talk over together. Because I feel that life has become so complex, the everyday living with all its strains, with all the pressures, the violence, the hatred, the brutality, the massing of opinions and judgments against people, all this has become so extraordinarily complex that unless one thinks and feels very clearly and makes one's way through this confusing world, I do not see how it is possible to come upon something which is not of this world - in which there is no violence, no evaluation of another, but only regard for facts. And so, it seems to me, what is important is to understand the psychological structure of the society in which w are caught, and see if it is at all possible to go beyond it; because most of the people throughout the world are discontented with the structure of society as it is. They are in revolt - the beatniks, the hippies, the long-haired ones and the short-haired ones. There are various forms of drugs to escape from the business world, from the world of the army, from the world of violence, from the world of routine - the structure that has no meaning whatsoever as it is - it is a matter of mere survival without any significance, without any deep meaning to it.
And we all know this; throughout the world this is going on, there is a major or minor form of revolt - disowning the country, burning the draft card and all the rest of it. There is a great deal of poverty and starvation for which, as the structure of the world is, there is no answer. There is a great deal of discontent - spending one's whole life, thirty, forty years in an office. And the revolution, whether it be of the right or of the left, has the same issue: that of man's relationship to man, the conflict, the misery, the suffering, the agony that each one of us goes through. We have to understand this because each one of us has brought this into being, we have created this society. Each one of us is responsible for the psychological structure of this society, because each one of us is greedy, violent, brutal, amassing judgments and opinions against others and holding on to our prejudices, our nationalities, our beliefs which have become superstition. We have built this society, of which we are part, and until we understand this structure, psychologically, inwardly, and perhaps are able to break through it - which is to go beyond it, not as an escape, not by going into a monastery, but actually become psychologically disentangled - I do not see how there can be a different world or how we can enter into a totally different dimension. Because that is, after all, what most of us are trying to find out - at least those who are fairly sane, fairly balanced, intelligent - a world which is not put together by thought, a world which is not the outcome of our own everlasting struggles and battles.
How we can come upon that world, of which man has talked endlessly - it has been called by different names, in the East it has one name, in the West another? For man wants to find something that is more than mere physical living, with all its comforts and discomforts and so on. I feel that one cannot possibly come upon this unless we are capable of disentangling ourselves from the psychological structure which we call the society in which we live. So if you will we shall go into that first: whether it is possible, living in this world, to be free of this world, be free of anxiety, fear, despair, of the utter boredom of existence which has very little meaning as it is, and in which there is no affection. And living a daily life in this world, whether the mind can free itself from its own structure, which it has built; psychologically it has built a structure of greed, of acquisitiveness, of envy, of violence, of deep unmitigated despair. I think that is the real issue. People have attempted it by withdrawing from this world into a monastery, by various forms of escape, through drugs, through beliefs, through denials, through complete self-sacrifice and so on. But it seems to me that doesn't lead very far. What they escape into is their own projection, and their own projection is not very enlightening.
So one asks oneself, if one is at all serious, whether a mind caught in its own psychological structure can really free itself from its own bondage. Because it is only in freedom that one can see, that one can listen, observe and watch - being free, not in a particular direction but totally free, all round. Freedom is not in fragments - being free here and not free there. But a freedom that comes into being with complete self-knowledge - by knowing oneself completely - to enquire into such freedom and go into it more deeply, widely, seems to me worthwhile, because every other problem has very little meaning.
So the enquiry is whether freedom is possible for the mind with all its complexity - both the conscious as well as the unconscious mind - the mind that goes to the office, the technological mind, the mind that lives at home with a wife and children, the mind that is in constant battle with itself, and the mind that is groping after something that is real, true, that is of no church, no dogma, no religion. Until one finds that - and one cannot find it without this freedom which comes when there is total self-knowing - any form of search, any form of enquiry into another dimension seems to me utterly futile; such enquiry is based on belief (generally) and belief is essentially superstition. To believe is to be superstitious, which is to avoid facts, to avoid `what is'. And `what is' is this psychological structure which the mind has created for itself, in which it is caught. During these talks and discussions we are going to enquire whether the mind can be free. To enquire sanely, intelligently, healthily, one must become aware of one's own bandages and be free of them - surely? Because if I want to enquire into anything there must be a certain amount of freedom; I can't be tethered to a particular conclusion, to any particular belief or even to any particular knowledge. One must be free of them to enquire - to enquire into one's self which is so absolutely necessary - otherwise you have no basis for any rational, clear thinking.
To enquire one must be free from the dogmas, the particular Freudian or Indian psychologies; if you enquire along their lines you are finding out what they think and you don't know about yourself. That seems to me fairly obvious. If I want to know about myself, I have to put away totally, completely, Freud, Jung, or any psychologist, any analyst or any philosopher, or any religious teacher, or any form of authority. Because if the mind can put away all that, then I can look at myself actually as I am - discover what actually is and from there find out, move.
First, is one capable of doing that? It demands a great seriousness, it demands energy; to watch oneself in every action, in every thought, in every feeling, in every gesture, to be aware of all this. And is one sufficiently serious or does one merely play with these things and enquire with curiosity, outwardly, into something that has no value at all? So the first thing is to ask oneself if one is serious. I don't see how you can not be serious. Because every indication of what is going on in the world - the wars, the brutalities, the utter loneliness and boredom of everyday existence, the routine - all that must make one very serious. I mean not serious about something, not serious about a particular belief or a particular activity, but that quality of mind that is serious in itself. And I think that is rather difficult, for most of us are serious about something, about a particular fancy, a particular idea, a particular dogma or in seeking a particular experience. Most of those hippies are serious because they want to find out a different way of living, and their seriousness takes innumerable forms: drugs, living in a community and so on, and so on. But it seems to me that the quality of seriousness in itself is entirely different - the quality of seriousness which is not `about something', which is in itself serious. I don't know if I am able to convey this: a mind that is inherently, inescapably serious. I do not know if you have noticed that serious quality is with the young; a young mind is serious, but the older mind is serious about something. Because the older mind has already found answers, ways of meeting life. It is already burdened with knowledge, with experience, it is already old; but a young mind is in itself serious and from that seriousness it begins to act and think and feel.
It seems to me that one must have this seriousness to begin to enquire into oneself, healthily, not neurotically. Because what I am is the world; the world as it is, is what I am; the individual as well as the collective: I am all that. This is not some mystical state, this is an actual daily fact. I am greedy and I have created a world that is greedy; I am acquisitive, I am anxious, I am violent, I am competitive, and I have created a psychological structure of a society in which it is possible for those things to express themselves. So the world is not different from what I am, and the individual, as the `me' is the collective - which is the various forms of the `me'. So I think we should not get lost in this battle between the individual and the collective, the whole and the particular. When we exaggerate one, we destroy the other. But when one regards the total structure of man - not the Englishman, the Frenchman, the German, the Russian, the Chinese - but man throughout the world, one sees he is caught in this. Wherever one goes one finds the same problems, the same daily problems, the same daily anxieties, worries, despairs, and fears of death. So when we are enquiring into ourselves we are not isolating ourselves from the rest of the world. It is not a process of unhealthy isolation; on the contrary, it is the most sane thing to do, because one observes the world, the society in which one lives and it is so corrupt, so brutal that one demands a change, an inward revolution. Obviously the outward revolutions, the Communists, the old French Revolution and so on, they have led back to the same old pattern. But what is necessary is not mere outward economic social revolution, but psychological revolution, so that each one is a different entity altogether. And to enquire into oneself there must first be seriousness; to enquire into oneself one must see actually `what is', both outwardly and inwardly - not having an opinion of what is the outer and what is the inner, but just look.
I do not know if you have ever looked at anything - looked at a cloud or a tree, looked at a flower or looked at your neighbour, or at yourself - looked, watched. I think that watching, looking, is immensely important. We look through the image which we have about the thing which we are watching. You look at me and you have an image about me and according to that image you are looking. Is it possible to look without the image? - to watch, to look, without any evaluation, but merely to observe what actually is? Because we are a mass of contradictions, we are conditioned in various ways, by the climate, the food, the literature, the pressures of society, the propaganda and so on. There is the propaganda of the church as well as the propaganda in the newspapers, of politics or sports, or whatever it is. We are conditioned. And with that conditioning we look at ourselves - that is, if we want to look at ourselves! And so we never observe `what is', we are looking at the projection which we have formed about ourselves. So if one is serious, the first thing to discover for oneself is how one observes anything; how one observes the neighbour, the cloud, and oneself. Can I look at myself actually as I am, psychologically? That watching in itself is an extraordinary discipline, isn't it? To look in itself is a discipline, isn't it? But we have disciplined ourselves to look - which is an entirely different thing. We have spent our energy in disciplining ourselves - to be, to look, to listen, to strive, to adjust and so on and so on. So the discipline has conditioned us; whereas the very act of listening, looking, at anything, demands in itself a form of discipline.
I want to listen to you, to what you're saying: to listen I must give complete attention. If my mind wanders off I'm not listening. But to stop this wandering is a form of discipline which is a waste of energy. Whereas what is important is the watching: watching not only myself, but the wandering away from what I'm watching. What I am concerned with is watching, not that which I am watching. I want to watch myself but, as I am watching, my thoughts go off, wander off, so I try to bring those thoughts back to the point which I am watching, and so there is a conflict. Whereas if my concern is watching, I watch `what is' and I am also watching when the mind wanders off, so there is no contradiction. My concern is watching all the time. And that watching in itself creates its own discipline; hence that very enquiry into oneself is its own discipline. And one needs such discipline to go into oneself totally.
For the moment we'll leave it at that and continue tomorrow morning. So let us talk over together what we have talked about. Questioner: This watching oneself is the most difficult thing.
Krishnamurti: I wonder why? Well, let's talk about it. Please, here there is no authority, I am not an authority. Before we begin to ask questions, let's find out what makes us ask questions. One must ask questions, one must not accept anything, any authority, including that of the speaker. We must have a healthy scepticism about everything. To ask questions surely is necessary. But why do we ask questions? To find out something? And from whom? From the speaker? Why do you look to the speaker to find an answer - or does the answer lie in the very question, if we know the right question? We can ask innumerable questions, very fundamental ones, superficial ones, or very casual questions. But to ask a question in itself demands a mind that has really enquired, gone into, asked, and begins to find out from within itself. So there is no authority. If one accepts that as a fundamental thing - that nobody is going to answer one's problem - one has to dig into it oneself. I feel that we do not know how to dig, how to look, how to enquire, go into it and it is this incapacity which might produce a question which will be a wrong question, whereas if we are able to find out why one does not have this capacity to go into oneself, to enquire, to look, to search, to answer, to find out, then our questions will have quite a different meaning. Then our questions will be right questions and therefore we will be likely to have right answers. Please, it doesn't mean that I'm preventing you from asking questions, but it is important to find out for oneself, why we ask and the nature of the question - and whether we expect somebody to answer. Or perhaps you ask as an enquiry, so that we can both go together, we can both take the journey into that question. Such an enquiry has meaning. Yes Sir? Questioner: Do you believe that each of us has enough inherent ability to begin to understand ourselves?
Krishnamurti: Has each one of us sufficient intelligence to enquire into himself?
Questioner: Well, I said to `understand'.
Krishnamurti: `Understand oneself'. Sir, when you apply yourself seriously to understand something, you begin to understand it. The scientist applies himself in his laboratory to find out the nature of matter; he may have little intelligence, but the more he applies it the more energy and the more quality of that intelligence comes into being. So here I am - I don't know anything about myself. I know what others have said about me, and I don't accept what others have said. They may be totally mistaken, or may be totally right, but I'm not interested in what others say. So I begin to learn about myself. I watch my thoughts, my feelings, my gestures and the words I use, the emotions I have, my reactions to various things; and out of that watching I am learning. So there is a much more fundamental issue involved, which is - does the learning about oneself demand time? That is - does one gradually learn about oneself? Is it a matter of gradually learning about myself?
Questioner: I think personal experience does show people that in fact we do not have this ability and that to understand oneself thoroughly requires a certain ability. I am a scientist, I am aware of how scientists pursue their work, and people do realize in the course of research that their ability is not sufficient to find the answer. And this is why people like Einstein were able to push the frontiers of science further, because they had a greater ability. And understanding oneself is a very difficult task and I'm asking: have we in fact got the ability? I don`t really think we have. Krishnamurti: Have we got the ability? I think one has if one applies it. Sir, that requires a great deal of energy, doesn't it? We dissipate energy; we dissipate energy in conflict, in judgments, in opinions. But if you are concerned actually with `what is' and are looking at yourself as you are, which is yourself, surely you have the energy; that energy will create its own intelligence. Have I that intelligence to enquire into myself? Why do I ask that question?
Questioner: It needs courage.
Krishnamurti: No, it doesn't - I don't think it needs courage or anything of that kind. Why do I ask whether I have the ability or the intelligence to look at myself and go through to the very end of it? Because I am already doubting that I have. So I've already blocked myself. I compare myself with others who have this ability, and through comparison I get lost.
Questioner: I never mentioned courage.
Krishnamurti: You did not, Sir.
Questioner: Can I tell you something?
Krishnamurti: Yes, Sir.
Questioner: I have been wondering for a long time whether or not we create ourselves entirely.
Krishnamurti: Obviously not. We are the product of so many influences, so many ideas, so many strains, propaganda, beliefs, and so on. We are a result and can we go beyond that result? If I was born in India with all the tradition of that particular class of people who call themselves Brahmins (who have been so heavily conditioned for centuries), and have been educated here and there, this entity is the result of all that. It is the product of all that, of education or lack of education - all that. And is it possible to go beyond it? If not, I am a prisoner in the particular trap in which I am caught; I can decorate the trap, make it more comfortable, but it's still a trap. What we are asking ourselves is whether it is possible to go beyond all this, beyond this fear, anxiety, brutality, violence, which we are.
Questioner: Is it best to start this self-enquiry during quiet moments, which occur during meditation, or any time during the day?
Krishnamurti: The word `meditation' and the word `quietness' and `enquiry' seem to me to contradict each other. One has to enquire, or rather be aware of what one is, in every relationship, in every movement of thought and feeling; that can take place when we are in a bus, or a tube, or talking to a friend and so on. But the question of meditation and silence, quietness, surely that is something entirely different. I do not know if you want to go into that - perhaps this is not the moment for it?
Questioner: Sir, enquiry implies no criticism, that seems a bit difficult. You have to avoid criticism, self-criticism.
Krishnamurti: That's it. How do we avoid criticism, self-criticism when we are enquiring, when we are looking? Sir, why do we have to have criticism when we are looking? I look at you, I look at myself, why should I criticize myself? The fact is what I am. Why should I criticize it? I am angry, I am violent - why should I criticise it? What do we mean by criticising? - evaluating it, having a judgment about it? I watch and I realize I am violent. That's a fact. Why should I have an opinion, a judgment, an evaluation about it? And how do I know that I am violent if I'm not judging at all - right, Sir? I have an image of non-violence, haven't I? When I judge, when I criticize, I have an idea that there is a state of mind which is not violent; and so the non-violence is used as a means to condemn violence. Now I have no ideas at all because they have no meaning, but what has meaning is `what is: that I am violent. Can I watch that violence without any form of criticism, without any form of evaluation, just observe it? I am violent in my relationships, I am violent in my office, I am violent in Vietnam. Violence has so many different forms - I am violent when I am greedy, envious, competitive, ambitious, when I hate, when I am jealous. Can I watch all its expressions as they happen? And when I watch them, why should I have any criticism about them? They are so. And as I watch, I begin to go into something much deeper, which is: who is the watcher? I watch in myself violence as jealously, or hate, whatever you will. I watch it. And as I watch, who is the observer that's watching? Is the observer different from that which he watches? Is not the observer himself violent? So the observer is the observed. No?
Questioner: Excuse me, Sir. Judgment is inherent... it is the way it happens. If there is something and you observe it, you are observing it from a position and there is a space between your position and what is observed - this is inherent in the way it happens.
Krishnamurti: Yes, that is - when I watch violence the very word violence has its own images. And the watcher who says, `I am watching my violence', that very verbalization of the watcher divides the watcher from the watched. Right? Questioner (interrupting: With regard to what you said about seriousness...
Krishnamurti: Let's finish this - sorry, Sir. Look, I watch violence. I see violence as anger, brutality, jealousy, tremendous efforts, competition, all the rest of it; I watch the expression of this violence in different forms. Can I watch them without verbalizing? And is the watcher merely watching without verbalizing? And is the division between the watcher and the watched created by the word? I don't know if you follow. And if there is no verbalization at all, then is the watcher different from that which he watches? One has to go into this very very deeply - it isn't a matter of casual explanation. Look, one watches a cloud. Do you watch it with a concept, with a word, or do you merely watch it? Not as an abstraction, but when you watch it without verbalisation - and hence there is no division between the watcher and the watched - then is there an observer?
Questioner: Is that the subject-object relationship between the observer, the watcher, and the watched?
Krishnamurti: Yes, yes, Sir. You know, Sir, I have been told by those people who have taken the drug LSD, that the space between the watcher and the watched disappears; the time interval ceases, for a second. And that state of observation in which the observer `is not' is entirely different from when there is the observer. Now, that LSD, whatever it does (it does a great deal of harm and so on) is a chemical reaction. But we are asking whether it is possible to come to some perception which is not induced by any drug, in which the observer is the observed. That is, the space and time interval ceases. And I say it is possible only when there is only watching, without the interference of the word, which is thought, which is knowledge, the idea, which is rationalized, organized thought. So when it is not there, then is the ob- server different from the observed? To find this out, to go into it very very deeply, is part of meditation. One has to go into it in detail; perhaps we will go into this whole question of meditation another time. But it is important when we are examining ourselves, looking at ourselves, not to create any conflict, which comes about through criticism, through denial, through suppression and resistance to `what is'. And the cessation of conflict only comes when the observer is the observed - which is when the space between the watcher and the watched ceases; because the watcher is violent, as well as that which he watches as violence - obviously! The two are not separate. When I say I am angry, `I' am not different from `anger'. Verbally, it's clear, but to actually experience it, to be in that state, is extraordinarily difficult. And we try various tricks like drugs and so on to dissipate that space and the time interval between the watcher and the watched.
Questioner: Sir, is the cessation of that space an involuntary action or a voluntary action?
Krishnamurti: That is, does that space disappear through will, or not? Isn't that it, Sir? Does anything disappear through will? I wish with all my being not to be jealous, but though I may set my will against it, I may resist it, it is always there in full form. So this whole problem of the will - that again would need going into in detail.
Questioner: When you contemplate something which seems in itself to be valuable, like a flower, and as a poet you could become that flower - then there is no difference between you and that, since you have understood it. But if you are contemplating something which seems to be evil (I know making a judgment), but something which one doesn't wish to contemplate, such as violence, then when you have removed the distance between yourself and the violence, what is the good of that? Is it because then you can transcend? Do you understand?
Krishnamurti: Yes, I understand the question. When you look at a flower it's fairly easy to identify yourself with the flower, but when you look at violence, something which you call evil, by merely dissipating the space between the observer and the observed, will that evil disappear? Isn't that the question? When you look at a flower and identify yourself with that flower, are you the flower? Obviously you're not the flower. I can identify myself with this country, but I am not this country. I'm a human being, I'm not an ideal. So I can identify myself with ideas, with images, but not with `what is'. I can look at a tree and identify myself with the tree, but I never become the tree. (I hope not!) (Laughter) But what is important, is not identification at all; that we have done - identifying ourselves with a country, with an idea, with a church, with God, and so on - which has led to such appalling misery. But to look at a tree without any identification with it - to look at it, to watch it - as one watches it one finds out how to watch. As you watch, perhaps you begin to love it. And the space between yourself and the tree is not. That doesn't mean you become the tree. It's the same if one watches that which one calls evil. You see, we want to identify ourselves with the good and not identify ourselves with the evil. But can you identify yourself with the good? Goodness can only flower when there is no conflict; but there will be conflict as long as you are identifying yourself with something, with what you call good and denying, resisting that which you call evil. In both, in identifying with the evil, in that there is conflict. Whereas if you observe what is the good and the evil - watch it - then perhaps you can go beyond both.
16th September 1967


TALKS IN EUROPE 1967 2ND PUBLIC TALK LONDON 17TH SEPTEMBER 1967

IF WE MAY, we will continue with what we were talking about yesterday.
Either we follow blindly, or intelligently, or according to our inclination. There is really no intelligent following. And blind following, psychologically, is obviously most detrimental, not only to the follower but also to the one who is followed. And if we follow another according to our inclination, that again leads to a great deal of misery. So one observes that any form of psychological following (except of course in the technological field) is most destructive; you follow someone who you consider knows more, accepting what he says, but thereby you distort your own intelligence. Can one follow another intelligently at all? And does not following of a particular authority in the psychological field destroy every form of intelligence? Most of us are inclined, in the so-called psychological field, to accept according to our inclination, which is essentially based on pleasure. And it seems to me that every form of following, imitation, conformity, is contrary to understanding, to learning. So one can, right from the beginning, put aside every form of psychological authority and that is extraordinarily difficult to do for most people; because most people are afraid of going wrong, of not coming quickly to a certain understanding and experience, and if another promises such understanding, such experience, obviously it is very tempting. The inclination to follow becomes stronger when the bait is very attractive; and in the psychological field there are so many baits, each leader, guru, teacher, promising something. When we imitate and follow, we are not understanding ourselves, which is absolutely necessary. Hence I think from the very beginning we have to put aside every form of authority: the guru, the leader, the teacher, the saviour, the priest, the analyst, the psychologist, the philosopher, the theoretician, (communist or spiritual) - the theologian.
Can we do this? Because if we do not do this - not verbally but actually, inwardly, directly and very simply - I do not see how we can at all be free to learn. And can one stand alone? Because if one is not following any form of authority, both outward and inward, then inevitably there is the fear of going wrong. One can more or less intelligently discard the outer authority of any particular system, guru, teacher, psychologist, philosopher, theologian and priest; that is fairly simple, because one sees through all that very quickly. One can set that aside comparatively easily; but what is much more difficult, it seems to me, is to put aside the authority of our own experience, the authority of our own knowledge, the authority that one has accumulated through learning, which becomes the guide. Therefore we live on the past, so the past becomes a great measure, a great teacher: the past established through centuries of propaganda of the church, or the past of our own experience. Because when one follows the past, the totality of time is not understood. And most of us do accept the past most obediently. In the technological field, obviously, one must rely on that which has been, which has been accumulated, which is so-called knowledge. It would be absurd to destroy all that and begin all over again; but in the psychological field, in the field that lies behind the mind - behind the skin as it were - there the authority of our own knowledge, of our own experience, which is essentially based on our inclination and tendency and the pressure of environment (which we call the past), that authority becomes our guiding principle. If one observes oneself one can see that very simply. I've learnt something yesterday, or after having lived for so many years have accumulated a certain knowledge through endeavour, through conflict, through sorrow, through pain and pleasure and that memory becomes the guide, and that becomes our authority and therefore all learning comes to an end.
If I am learning - I want to learn about myself. I don't think one sees the extraordinary importance of learning about oneself - not what others have said about one (however great specialists they may be) - but actually to learn about oneself; I don't think we are very keen about it, we accept more readily secondhand information about ourselves. You know, there are all these Yogis, Swamis, Maharishis, the whole gang of them wandering through India and through this country and Europe and America. People are so gullible, they follow another so easily, those who promise something! But to learn about myself demands a total denial of the past, denial of everything I have learnt about myself, because I am a living thing, it's a movement, something that is constantly undergoing a change through strain, through pressure, through daily life, through propaganda, the constant pressure of the world and the pressure of relationship.
And that living thing we are trying to translate in terms of the past, examining that living thing through the past, and that's why we find it so extraordinarily difficult to learn about ourselves; because we have the standard of the past, the right and the wrong, the good and the bad (not that there is not good and bad), but we have this image established, rooted in the past and that image prevents the understanding of the present, which is the living me.
And so the question arises, whether it is not possible to discard the outward authority of the whole spiritual system of the church, of books, of the religious leaders, the theologians, the whole... I don't know what word to use - I feel they are real exploiters! To wipe out all that with one blow, as it were, and also to wipe out this accumulative psychological process through experience, through knowledge, through learning, so that there is a foundation from which to start to learn. This means really, can the mind - which observes this very simply and very clearly if it is at all sane and healthy, not neurotic and emotional - then ask itself: is it possible to face the fear that inevitably comes when you stand completely alone? Because when you deny outer authority as well as inner authority knowing that you may go totally wrong, that there is no guide, no philosopher, no friend, no direction even as you are learning about yourself, then inevitably this fear arises. This fear invariably comes through comparison; that is: somebody has got this enlightenment and I haven't got it. I would like to get it. Also there is the fear of making a mistake, of wasting time. And also there is the fear of having no support, being completely alone. After all, one has to be alone, one is alone. When you deny the whole psychological structure of society - which is to be outside society and one must be, psychologically - then obviously you're alone; but not the aloneness of the priest, which is isolation. Nor is it the aloneness of a person who has committed himself to a particular course of action; nor the aloneness of the person who is abandoned, who has no place in society. When you repudiate the whole psychological structure of society you are inevitably alone, and that again breeds a great deal of fear. Because most of us are the past and live with the past; the older one gets the more the past becomes extraordinarily significant, it becomes the guide.
To deny all that is necessary because I want to learn about myself. And when I do deny all this, is there anything about myself to learn? I've learnt already; I've finished with learning. I don't know if you see this point? Because what am I learning about myself? I want to learn about myself and I see that to learn there must be freedom from every form of authority, not merely verbally, but in every second, every minute of the day. And so I see in myself the inclination to follow, because I'm afraid. And I see in myself the danger, the fear of being utterly alone. And I see in myself the fear of making a mistake, of not arriving, not achieving, not gaining that something which lies beyond all thought, all experience.
And when I have examined all this, what is there of `me' to learn about? I've already learnt; I've learnt the total nature of myself. But there still remains this thing called fear. And if we may, we'll go into it. Because a mind that is caught in fear in any form, conscious or unconscious, must live in a darkened world, must see things in distortion; it can never understand something that is really free; and being afraid we naturally and inevitably develop a series of networks of escapes, whether those escapes be the football field, the church or the pub.
So is it possible to be free of fear? Because that's part of myself. I've examined the reactions of authority - following, imitation, acceptance, obedience - and I find behind all this there is this quality of fear. And is it possible to be wholly and totally free of this thing called fear?
Now to understand it and go into it, one must be aware of it and not accept it because somebody tells you you are afraid. There is surely a difference between a person who feels hungry and a person who is told that he is hungry. Most of us are told that we are hungry. So is it possible for us to be aware without escape, without justification, without condemning this fear? - fear of death, fear of husband or wife, fear of society, fear of losing a job, fear of a dozen things.
Can we be aware now, as we are talking about it? Take your own particular form of fear and we will go into the very depth of it (we're not analysing collectively). Each one is doing it for himself - the speaker is merely a mirror, is the telephone to which you are listening. But that listening will have very little value if you are not looking, watching listening to this very fear in yourself. So it's your responsibility, it's entirely your work, not the work of the speaker.
One has not only to listen to the speaker attentively, but also as you are listening observe yourself. So this listening is a unitary process - not that you are listening to the speaker and then looking at yourself - but the very act of listening is the observation of yourself. Is that fairly clear? Can we go on?
I am afraid about something, there is no fear as an abstraction; it is in relation to something. I am afraid of something - the past, what people say, death, lack of love, the fear of the wife or the husband, and so on. Now, how do I look at that fear? Please, let's go slowly, step by step into it. I say, I am observing that fear, I know that I am afraid and I know the reactions to that fear, and now I'm trying not to escape from it, not to suppress it nor even to analyse it, because analysis is a waste of energy. Please understand this: when you look at something very closely, with complete attention, you don't have to analyse, it is all there. It is only when you are inattentive that you have time to analyse. But when the thing is immediate, demanding your complete attention, then you will see the whole thing without any form of analytical process.
What is important is how you observe. One has to learn not about fear (for the moment) but how to observe, how to watch. If I know how to watch, really learn about watching, observing, seeing, then perhaps there is no need to enquire into fear at all! We'll go into that.
So, I have to learn about watching and what does that mean - watching, observing, seeing, listening? Is it possible to observe, watch, listen, if there is already a conclusion, if there is already a formula from which I'm watching, a memory, which dictates my watching, or a previous experience through which I watch? Please, as we go along, if I may suggest, go into it within yourself and you'll see how difficult it is to observe, see. When there is already a conclusion, when there is already a judgment, when you've already an opinion about that which you're going to watch, it is all based on memory: memory from which thought arises. So when there is a watching with thought, there is no watching at all - right? So I have to learn to watch without a conclusion. Is that possible, without becoming vague, abstract, dreamy? That is, when you watch with total attention, is there any conclusion? When I am watching something with complete attention, there is no space for a conclusion, a formula, memory, an experience which will dictate it.
I watch a flower, and as I watch it the botanical knowledge of that flower comes in and interferes with watching - not that I should not have botanical knowledge about that flower, or about that tree - but that knowledge interferes with watching. When I give my complete attention to it, to the watching of that flower, there is no room for the botanical knowledge at all. It's only when I'm inattentive that the other thing slips in. You can try this and observe it in yourself very simply.
So it's not a question of not having a conclusion, of how to get rid of a conclusion; nor of not having a formula and getting rid of that formula and so on. But the question is, can I watch with that complete attention, not only the flower, which is fairly easy - the clouds, the light on the water, the line of a mountain - but what is much more difficult, can I watch myself, because there the demands are so rapid, the reactions are so quick.
Can I watch fear without any conclusion, without any interference of the knowledge which I have accumulated about that fear, which will interfere with watching that fear? If it does interfere, what you are watching is the past, not that fear. And so, when you watch with attention you're watching it for the first time, without the interference of the past. Then you begin to learn. This is really important to understand; then you are in a position to learn. So learning is not accumulation, it is not a process of accumulation but a process in which all accumulation has come to an end - you are moving. Learning is not the process of having learnt and then applying what you have learnt; but rather, learning is a constant movement with the fact of what is.
So can I watch that fear without any escape, without any verbalization - verbalization being thought and the image which thought has created as memory - and so look? If one understands all this, that very understanding is a discipline in itself, because watching demands tremendous discipline; not the discipline imposed because you want to understand - in which there is conflict, contradiction. But when you watch, and know that every form of conclusion, judgment, evaluation, memory, distorts that watching - to be aware of all this is a discipline, is a tremendous discipline; but that discipline is the outcome of freedom. And so, can I watch that fear?
Then the question arises: who is the watcher? Who is the entity that is observing that fear? Please go with me a little. It may be a bit complex, a little subtle, but please go on with it. I am watching that fear and I am asking myself who is the watcher, who is the observer? And why is he watching fear? What is important is to watch, not the observer who is watching. Right? I don't know if you are following.
What we are concerned with is watching fear. And when you say I am watching fear, you have gone away from watching altogether, because you have projected the `I' into the observer. So one has to find out who is this observer, who says, `I must watch fear'. The observer is the censor who doesn't want fear. The observer is the accumulated knowledge which says: `fear is a dreadful thing, get rid of it'. The observer is the totality of all his experiences with regard to that fear. So the observer is separate from that thing which he calls fear. There is a space between the observer and the thing observed. Hence, he is trying to overcome it, find a substitute for it, escape from it, transform it, and hence the conflict between the fear, which is observed, and the observer. Hence this constant battle between the two is a waste of energy.
But now we begin to enquire into who is the observer - not with a conclusion that you have derived from learning and all the rest of it - but to find out actually who is the observer, to watch the observer. Before we watched fear, fear which had developed various forms of escape; we approached that fear with conclusions, with judgments, the idea of getting rid of it and so on. But now I'm watching, or rather there is watching - not `I am watching - there is watching the observer. Isn't that so? Before I watched fear; now there is watching of the I who is the observer. Right?
Now, what is the observer? I am watching it. The observer is all this accumulated, conditioned entity - as the Christian, the Nationalist, the Communist, the Socialist; the Roman Catholic, the experience and the temporary memory - I am all that, with all the accumulated racial, inherited memory, all the temporal memory. I am all that. That is watching and therefore that cannot understand it at all. Because that is based on the past, but fear is an active thing and with the accumulation of the past the observer says, `I am going to look'. Is this fairly clear, can we proceed? - not verbally, but actually step by step. Now there is only watching of the observer, not `I am watching fear', but watching the observer. I don't know if you see the difference?
Then, as you watch you learn about the observer, and you learn that the observer is merely a series of ideas and memories without any validity, any substance, except as an idea, as a bundle of memories. But the fear is an actuality; so you are trying to understand the fact with an abstraction - and hence you don't. I don't know if you are following?
Therefore, when this watching of the observer takes place, then there is only watching, not `the watcher and the watched'. I don't know if you see the difference between the two - when you watch fear, not the observer watching fear. When the watcher watches fear, there is a space between the observer and the observed, between the watcher and the watched. In that space, which is a time interval, there is an effort to get rid of fear; it will take time to get rid of it. `I will have to do something about that fear', `I must dominate it', `I must condemn it,. When there is space between the watcher and the watched, then I say: `I must escape from it', `I must find a way, a somebody who will help me to get rid of that fear.
But when there is a watching of the observer, there is the perception that the observer is merely a bundle of accumulated conditioned memories; then the observer is the observed. And therefore watching is all-important, not `the observer and the observed'. And when one watches so completely, totally, attentively, is there fear? - not theoretically but actually? One can observe the outward fears, that is, fear at the conscious level; at the upper levels of consciousness, we can observe various forms of fear. At deeper levels, at the unconscious level, is it possible to observe fear at all? Because there are hidden fears of which I am not at all conscious. So a problem arises. How am I to watch something hidden, something which I cannot fathom through conscious effort? So I depend on dreams and the whole circus of interpretati-on - the analyst. And I never question why I dream at all! Is it necessary to dream? I know many analysts say that unless you dream you go mad, that you must dream. But we have never asked ourselves whether it is necessary to dream at all? I don't know if you're following, if it interests you? But it is part of learning about oneself.
We are asking how to examine, how to be conscious, how to unearth, uproot, expose the unconscious with all its fears and motives. At present we're only concerned with fear, and there is that fear deeply rooted in the field which the conscious mind cannot possibly enter. The conscious mind - the upper layers of that mind - can only examine itself; it can't examine something which it doesn't know. The unconscious projects itself in dreams, while one is asleep; that's a very complex process; but it's possibly while you are dreaming to understand what the dream is about, without waking and interpreting. But why should one dream at all? That's a very important question to ask. Not that one should dream and then find the interpretations of that dream, which is such a waste of time; but the question is rather, why one should dream at all? Because dreams and their activities during sleep are a waste of energy; because in sleep the mind refreshes itself, but if you are active, dreaming, fussing around, worrying, the mind is not fresh. So one has to find out why one dreams and whether it is possible not to dream at all.
It is possible not to dream at all and it is possible only when during the day one is awake, aware of every movement of thought, feeling and reaction. Then you are beginning to unearth the unconscious, which the conscious mind cannot possibly do. So you begin to discover as you're sitting in the bus - if you're watching, not everlastingly reading some magazine or newspaper - if you are watching you will see there are hints, intimations of this fear, and you can pursue it as you are watching it. So one exposes the content of the unconscious through this watchfulness, awareness.
There again, one has to watch, keep awake, watching. And you will find, if you do that - not at casual moments when you have nothing else to do - but seriously with full intention to pursue it, then you will find out for yourself that it is possible, psychologically, to be completely free of fear. You know what that means? There is no shadow, neither inwardly nor outwardly. You see things clearly as they are. That is the clarity of the mind: to see things exactly as they are, both outwardly objectively, and inwardly. When one looks clearly there is no problem. As most of us are ridden by problems, to understand a problem is to understand this whole process, not a particular problem; because one problem is related to every other problem and when I begin to understand one problem completely, to the very end of it, I have understood all problems.
17th September 1967


TALKS IN EUROPE 1967 3RD PUBLIC TALK LONDON 23RD SEPTEMBER 1967

THE LAST TIME that we met here we were talking about fear. And this morning I would like to go into it from a different angle.
One of the most difficult things, I feel, is to communicate to another so that one understands very clearly what is being talked about, so that there is no interpretation but actual understanding of what is said. Communication demands a certain quality of a mind that is willing, not only to listen, but also to act in the very process of listening. It is not that one first understands and then acts; in that there is a time interval and in that time interval all kinds of pressures, strains and other activities come into being. Whereas when there is an understanding, that very understanding is the way of action; and to communicate about such a thing - or in fact about anything - between two human beings, is extraordinarily difficult. For communication to take place between two people who know each other fairly well, fairly intimately, the other must be willing to listen - must have a certain quality of attention and affection, otherwise communication ceases. Specially when we are talking about something which demands total attention, not to the speaker and to the words that he uses, but rather to the state of one's own mind and how it reacts, what its responses are, its inward activity. All that demands a certain quality of deep penetration into one's own being. Then I think communication becomes a communion, which is much more important.
To really commune with one another words are not neces- sary at all. But to commune implies to be at the same level at the same moment with the same intensity, otherwise communion is not possible. And when we are talking about fear (as we were the other day), to commune about it, each one of us, it seems to me, must be at that level of heightened intelligent awareness at the same time, with the same quality of attention, urgency and intensity. Our intensity may be of short duration (it generally is, because we are so occupied with so many other things), but to be intensely aware and to sustain it, that needs a certain affection, certain care, a certain quality of love.
This morning we are going to talk over together the nature of violence that is so rampant throughout the world and in each one of us. To be entirely free from that violence in all its various forms, one must, it seems to me, meet each other at a level that comprehends the totality of violence - not any particular form of violence - where we can both look wholly at the structure and the nature of violence; and when one can look wholly then one can detect the details without distortion. Because when one can look at something wholly - and that is only possible when there is no personal inclination or tendency interfering with it, or when one is not merely guided by circumstances - it is only then that one can see something entirely. And as we're going to talk over this problem of violence, we're not going to cultivate its opposite, nonviolence - that's an old trick - but rather see how extraordinarily deep-rooted violence is; and to see, there must be awareness in which there is no choice, no argument, no justification, no excuse. When the mind is so alert, then I think one begins to understand not only this violence at the conscious level, but also at a much deeper level. And if we may, this morning we're to go into that.
But before we go into this thing one has to understand, it seems to me, the nature of the unconscious. Because superficially we may be highly sophisticated, polished, outwardly so-called cultured, but inwardly seething with hatred, animosity, greed, violence; and that's rooted very deeply because, after all, we have inherited the various qualities of the animal and as long as the animal is petted, treated nicely, kindly, it reacts accordingly, but the moment you antagonise it then the whole violence comes out. It is the same with us. We act on this principle of like and dislike, and basically in that principle there is violence.
So before we go into it we have to understand the unconscious. First of all, we have accepted that there is an unconscious. The psychologists, the analysts, the specialists, have maintained that deep down there is the unconscious in all of us. There are these phrases, the words that have seeped into the language, the jargon which the analysts and the psychologists use! Those analysts and psychologists say that by going back to your childhood they can trace your conditioning, which has taken place because you have been treated improperly, not been looked after - and so on.
Now, is there an unconscious at all? And why is it that we give such extraordinary importance to the unconscious? It seems to me it is as trivial, as stupid as the conscious mind, as narrow, limited, conditioned, bigoted, anxious, fearful, tawdry, as the conscious mind, and I wonder if there is anything to understand deeply in the unconscious at all. And I think one has to go into this very deeply, because most people are conditioned by the unconscious - or rather by the idea that there is such a thing as the unconscious - with all its motives, its fears, its racially inherited qualities, and so on. And when one looks at it, when one is aware of it all - not through dreams but actually - one can observe when the racial responses arise, the responses from deep down of a culture in which one has been brought up.
Unless one is obviously somewhat neurotic and unbalanced, I don't think it is of very great importance to examine the unconscious at all. I think it is a waste of time. I know what we are saying is anathema to the specialists, because there is a great deal to be earned with that; it is a gold mine! And when we are trying to understand this so-called unconscious, we must not accept anything anybody says about it; because then we are lost again in the pastures of authority. But by examining for oneself, one can discover how very simple it is, one can discover how one is conditioned outwardly, by the climate, the food, the clothes, the newspapers, the magazines, the radio, the television, the speeches, the politicians, the constant pressure which shapes our thinking, our reactions. And the same thing has been going on inwardly for centuries. You are a Christian or a Hindu because for ten thousand years the propaganda has been going on: that you are a Brahmin, a Hindu, that you must believe, that you must not believe, and so on. And within the last two thousand years you have been conditioned to believe in the saviour, that there is original sin, and it is all there under pressure, in the so-called unconscious, which is part of the whole of consciousness.
And so, if one gives too much value to this (that the unconscious has tremendous significance) one will be caught up in the analytical process, and in its tawdry pettiness. But if one could look at the total state of the mind, not divided up! The Hindus have divided the mind most beautifully into different categories, that's a game one can go on playing indefinitely; and there are certain types of analysts and psychologists in the West who also play with that. But apart from the specialists, apart from the analysts, here is a human being and he is the result of time, and if we try to understand him according to somebody else, obviously we don't understand ourselves.
So is it possible for me and for you, as human beings living in this world, to look at the totality, not at the fragments? How does one look? The act of looking - not at the total, not at the complete nature and structure of consciousness - that may not be relevant at all, but probably what is relevant is `How to look'. And as we're going to examine this question of violence, which is so deeply rooted in most of us, we must learn to look; not at the total structure or the nature of violence - but at the `act of looking'!
Obviously, first one looks with the physical organism; one looks at the tree with the eye. And one can look at that tree without any interference by the past, which is thought. Can one look at the whole consciousness of man - which is oneself - without any interference, judgment, evaluation, which is essentially based on the past? Then what is important is the act of looking and not what you look at. If one knows how to look, then the thing one looks at takes on quite a different quality. One can observe that in one's own everyday life.
As we were saying, violence is part of our nature. The various religious organizations, which are not really religious at all, have tried to soften man, to tame him, to control him, but they have not succeeded; on the contrary, religions have probably produced more wars. Obviously all so-called spiritual organizations must inevitably create discontent, contention and wars. I belong to my society and you to yours and we're at each other's throats; mine is superior and so on.
So there is in all of us this deep-rooted sense of violence based on pleasure (and therefore on fear), on like and dislike; and that applies to the whole of society in which we live, the society of which each one of us is part; the society for which each one of us is responsible because we have created that society - which again is fairly simple. And to belong to that society in any way inwardly, psychologically, is to make a mess of our lives. You accept all this, do you? So quietly?
I suppose you listen because you are here to listen and you get used to hearing outrageous things. But what we're talking about is not outrageous. If one really wants to live peacefully - which one must as an intelligent human being - without wars, without contention, without making our whole life into a battlefield, one must understand this violence. And one can see the nature and the structure of society which man has built, and to belong to that society in any way psychologically, inwardly, obviously brings about further destruction, further wars, further misery.
So one asks oneself, is it possible to be free from all inward and therefore outward violence? Not first outwardly and inwardly afterwards - but a movement which is not divided as the outer and the inner. Obviously we are violent because we are fearful; fearful not only of losing a position, a job, a house, a home and outward security, but we are violent primarily, because inwardly we want to be completely secure, secure in our beliefs.
Please, as we are talking, examine yourselves, because we are taking a journey together and it is your responsibility to go into it as much as the speaker's. You can't just sit there and listen casually - such listening has no value at all. But if we are taking the journey together we both have to work. I can't carry you, nor can you carry me. We have to walk together - that is to work together. And to work together demands a great deal of energy, attention; not agreement or disagreement - that only leads us to opinions and judgments. But if we could share together on the journey, then spending an hour together has an extraordinary value.
Inwardly we are essentially seeking security in different forms; to be safe, to be certain, never to be caught in a state of uncertainty about anything: uncertainty in my relationship with another, in my relationship to my wife or husband, in my relationship to ideas which are beliefs, dogmas, to the conclusions which the mind has come to through experience, through knowledge, through enquiry and examination and which says, `This is so', `I know'. And one is afraid to be dislodged from a position, from a conclusion to which one has come, and one reacts violently to any form of disturbance. You can see this very well. You know, over the whole world marriage is undergoing a revision and lots of people are objecting to it because we are used to things as they are. The same applies to churches, gods, beliefs, saviours. So there is always resistance to any disturbance, and resistance is violent by its very nature. And when one can look without resistance at one's own forms of resistance, then one begins to understand the nature of violence, the fear of loneliness, fear of this extraordinary boredom with life - the life that one leads every day, spending years and years in an office, the same house, the same face, the same sexual routine, the same pleasures. Naturally one is bored stiff by all that. Being anchored - and we want to be anchored - we don't mind being disturbed on the periphery. But the question of violence only disappears when we are deeply disturbed, so that we have no anchorage - which means to have no resistance, no defence, no excuse, no justification, no conclusion - so that the mind is intensely aware, sharp, clean. Only then the question of violence disappears.
You know, one has cultivated talk about non-violence and it has been the fashion to use it as a political instrument and also as a means of overcoming this apparently innate violence. And the prophets of nonviolence, whether in the West or in the East, are really extraordinarily violent people; I don,t know if you have noticed that. They have deep-rooted principles according to which they will act and will not act. They force themselves, they control themselves, they deny everything which they want - from sexual relationship to every form of physical pleasure, comfort, to sitting easily, All that is a form of violence, a form of contortion according to a certain principle which they themselves have established. But to understand violence, there is no need to have this principle of non-violence. That is a very easy escape from violence. The fact is we are violent; in our relationships, in our feeling, we germinate antagonism in others, hatred, because in ourselves we are that, and can I look at my violence without this trick of non-violence? Actually look at what I am! Violent in my jobs, violent in my relationships, dominating, feeling superior, exercising my will to achieve something - because all forms of act of will are violent - and we have been nurtured in violence, in will.
And so one also has to see the nature of will. Will is after all the demand, the exercise of one's likes and dislikes highly strengthened; will is essentially based on desire - desire for pleasure and the avoidance of pain, the pursuit of pleasure. To continue there must be the exercise of will, which is the constant thinking about that pleasure and the constant thinking about the avoidance of pain; it is based on this sense of desire, which becomes more and more intense. And has will any place at all? Will being violence, not understanding, not seeing something directly and then acting. The very seeing is the doing - as one does when there is danger. In that there is a great deal involved. We can go into it.
So, violence is a form of will, and can one live in this world without the perpetual exercise of `I want', `I don't want', of like and dislike? Which is, after all, to live peacefully. But one has to act in this world, and is it possible to act without this quality of will, which takes so many forms as ambition, competition, drive to achieve, to fulfil, to put away, to resist - and yet act?
Can the mind ever be free from this violence of comparison? We think we understand when we compare; in the technological field comparison is necessary. But in the psychological field, is comparison at all necessary to understand anything? Do I understand myself by comparing myself with somebody else? And in schools, when A is compared with B who is much cleverer, are you not destroying A? So, why do we compare at all? Is comparison not the avoidance of `what is'? And to understand what is, in oneself, psychologically, why do we need comparison which cultivates competition with all its battles and anxieties, fears, the exercise of will and so on - which are and forms of violence. Can one see all this not in separate fragments but completely as a whole, so that the very act of looking at `what is', is a dissipation of `what is'?
As we were saying earlier in this talk, to commune there must be attention and affection. Can I commune with this violence with attention and affection? And when I do, is there any form of violence in myself? As we are talking, do please go into it. And then the problem arises - if one is free of violence - what about the other person? How am I to live in a world which is full of violence, acquisitiveness, greed, envy, brutality, wars and so on, how can I live in this world? Will I not be destroyed? That is the inevitable question which is invariably asked.
When one asks such a question, it seems to me, one is not actually living peacefully. If you live peacefully you will have no problem at all. You may be shot because you may resist - you may not want to join the army, but it's not a problem then: you will be shot! It's really extraordinarily important to understand this. Because there must be a total revolution in our life, a psychological revolution, a tremendous crisis in consciousness. Not an economic crisis, a political crisis and wars, but much more significant and worthwhile is this deep inward revolution. Otherwise one cannot live sanely, intelligently in this monstrous world and the more one is intelligent, aware, alert to the whole problem the more one wants to live completely peacefully. Not only one wants to, but one does. That is why (as we said at the beginning) what is important is not, `how to live peacefully', but rather to see the nature of violence in oneself; and to see clearly what one is, that one's mind is a tortured entity, the mind that is conforming, imitating, resisting, which are all forms of violence. And in that seeing one becomes aware that there is no observer at all, because the observer, the centre, is the very nature of conflict - that is, as long as there is a separation which the observer creates between himself and the observed. Not that the observer wants to identify himself - there is no fundamental unity in identification, that's a trick - but when one realizes the actual observer himself is the entity that breeds violence, then between the observer and the observed there is communion and when that communion takes place there is no observer at all.
Can we talk about what we have stated?
Questioner: It seems this has no appeal to the majority of people and that maybe only a few really listen and understand completely, perhaps some listen casually and forget about it afterwards. As you said, it's very difficult to find this freedom you are speaking of. Meanwhile the world is going on in a dreadful way, the premium is set on domination, power, and affairs are in the hands of politicians. How are we to accept this? Inevitably the world will eventually be destroyed. Perhaps one individual may find the freedom you speak of, but I cannot see it happening on a large scale.
Krishnamurti: Yes, that is the question. Perhaps one individual can change, what about the mass? What about the rest of the people who don't understand, who don't care two pins, who want to live in the mess which they have created in the world. What difference does it make if one human being understands, when the whole world is going on the way it is?
Why are we so concerned with the rest of the world? Please, do look at it - we will go into it. Why do we want to interfere with the rest of the world? Why do we divide the world into the individual and the collective? Is the individual really an individual, or really the collective - in a limited way? Are you so very different from the rest of the English people, from the rest of the world? You have your anxieties, your pains, your worries, your problems, your despairs, your miseries, jealousies, envies, just as it happens across the water, twenty miles away, so why are you so concerned about the rest of the world? I think in that there is a fundamental mistake. Nothing in the world is done by the mass; a few do something. The Communist society was created by very few people - the whole of that cultural explosion which took place in the East was brought about by very few people. The explosive influence of Greece over Europe - again very few! They never thought, `what's going to happen to the rest of the world?'
I think that way of looking, asking, is a waste of time. You know, when you love something, you're not thinking about the rest of the world, because in that love the whole world is included. In the same way, when we begin to understand the nature of violence and are actually free of it, we'll never ask that question. But when you do ask the question, you become a missionary, a propagandist; the moment you become a propagandist, a missionary, you have come to the end of everything: you create more misery.
Questioner: I don't understand when you say that will has no place at all in understanding and yet a certain discipline is necessary - it seems to be a contradiction.
Krishnamurti: Do you need will or discipline to listen? When you don't want to listen and are forced to listen because it's profitable, it's worthwhile, it brings you this or that, then you discipline yourself to listen. But when you want to understand something, when you want to understand sorrow (which we'll perhaps go into another time), physical sorrow, the pain, the sorrow which man goes through, when you want to understand it, where is the place of will? But in the very process of understanding suffering here is discipline; the very process is discipline. Sir, look, what does discipline imply - generally, as it is accepted? I believe the root of that word is `to learn', not `conform'. lt's excellent in the army, when you are drilled - there you don't have to understand a thing except the mechanical process of killing somebody. To understand suffering, to look at it, to find out all about it, does it need discipline? - discipline in the sense of conforming to a pattern, imitating, obeying a certain rule, formula. But to understand something you have to pay attention, you have to love and when you love something, that very nature of love is discipline.
Do you mean to say that you can discipline yourself to love? Exercise will to love? And when you do exercise will, discipline to love, love goes out by the window, doesn't it? So love has nothing whatsoever to do with discipline. But when there is that state of attention which is care, affection, that in itself is discipline. I can't attend if I don't give my whole being to listen. But if I make an effort to listen I'm not listening, there is a battle going on inside me and hence will in itself is a contradiction. It is that which creates duality. There's no time to go into it now, but one can observe it in oneself.
Questioner: But Sir, can`t one think of discipline in other fields as well? For example, I discipline myself and exercise will to get up in the morning?
Krishnamurti: Yes, one exercises will in different ways; one exercises will to get up in the morning; then you're in a conflict aren't you? (laughter) But if one has understood what laziness is, and it's good to be lazy, it all depends on what you call laziness! Perhaps you've lived wrongly the previous day, have over eaten, indulged in different ways and so in the morning when you want to get up, your body refuses and you force it and thereby the body loses its own intelligence. But if one knows how to live, not just the previous day but the whole of one's life, then you'll find that laziness has its place and immediate action is also necessary. It is not a division created by the will between the doing and the not doing.
23rd September 1967


TALKS IN EUROPE 1967 4TH PUBLIC TALK LONDON 24TH SEPTEMBER 1967

YESTERDAY WE WERE talking about violence, and I think this morning we should go into the question of what is peace - whether it is at all possible in a world that is totally committed to war. Whether human beings can live at peace in a society that follows war, killing, armaments, as a way of life in a world that is divided into nationalities, into religious groups, all at war with one another. Is it at all possible, living in this society? But as a human being, can one live at peace within oneself and perhaps also outwardly? Because, mere cessation of violence which, I think, we went into sufficiently yesterday, does not necessarily mean a state of mind which is at peace within itself and therefore at peace in all its relationships.
Our relationship to human beings is based on the image-forming, defensive mechanism. In all our relationships, each one builds, forms, an image about the other, and these two images have relationship, not the human beings. The wife forms an image about the husband, very carefully - perhaps not thoughtfully, consciously - but nevertheless it is there; she has an image about the husband, and the husband has an image about the wife. One has an image about one's own country and an image about oneself. To these images we are always adding more and more, to strengthen them. And these images have relationships, if one observes that very deeply. And so the actual relationship between two human beings, or between many human beings, completely ends when there is the formation of images. I think one can observe this in oneself, and relationship based on these images obviously can never bring about peace in relationship, because the images are fictitious and one cannot live an abstraction. And yet that is what we're doing: living in ideas, in theories, in symbols - as the nation, as images that we have created about ourselves and about others, which are all abstractions, not realities at all. All our relationships whether it be with property, with ideas or with people, are essentially based on this image-forming, and hence there is always conflict.
Is it possible for us as human beings, who have lived for millions of years, who are supposed to be fairly civilized, who have been conditioned by organized religions to talk easily about peace, is it actually possible, not theoretically, not politically, but actually, to be completely at peace within ourselves and therefore in our relationships with others? Because all life is a movement in relationship, otherwise there is no life at all. And if life is based on an abstraction, on an idea, on a speculative assumption, then such abstract living must inevitably bring about a relationship which becomes a battlefield.
And so one asks oneself whether peace is at all possible; not in some fantastic mythical abstract world, but at the office, in daily life? You know there are chants in India about peace; the prayer says, `May there be peace to everything, to the animals and human beings', and so on - marvellous chants, written probably many thousands of years ago, but during all these years there has not been peace, there have been incessant wars; two and a half wars every year for the last five thousand years. And if one wishes (or rather demands) peace, and lives in peace - what does it mean to live in peace?
I think we should go into this question very carefully, because we have made our life into a battlefield, a conflict - not only with a neighbour, whether that neighbour be next door or a thousand miles away, but also a conflict in ourselves. Our being is a battlefield, torn by various desires, contradictions, fears, frustrations, anxiety and endless sorrow. And can we actually transform all that - become or be completely peaceful?
I know this question has been asked by thousands through thousands of years. They've tried through prayers, through various forms of identification with something greater than oneself. One has accepted various forms of so-called peace, but actually in daily life we are not at all peaceful. We kill animals, we kill each other, and so on.
So is it possible to live completely peacefully inwardly at great depth? Which does not mean that one goes to asleep, or stagnates - on the contrary. We have to find that out, we have to go into it very carefully, and I hope we can this morning.
You know, I think we ought to understand each other about this question and not just merely listen to a series of words and ideas, either accepting or denying them, or blocking oneself, saying, `Peace is not possible in this monstrous world'. But rather, go into oneself, not psychoanalytically, nor theoretically, but actually, step by step, and find out if it is at all possible to live without any conflict, without any effort, and yet live completely at the highest level.
To go into it completely one must understand the nature of effort, the nature of conflict, because most of us are in conflict, having many, many problems, both psychological and objective, economic, and problems of the mind and the heart. And these problems inevitably bring conflict; a problem means conflict, otherwise there would be no problem at all. We are talking about psychological problems rather than economic, political ones (I don't know why we are ruled all over the world by such stupid politicians - I don't know if you have considered what the world is being reduced to). And to enquire into this question of peace, not intellect- ually, not verbally, but actually, one has to understand conflict; conflict being a problem, principally a psychological problem.
A problem exists only when we are incapable of dealing with it completely. It only exists when we deal with a total psychological problem fragmentarily, or emotionally, or escape from it. Apparently we are not capable of meeting a problem entirely. First of all one has to be aware not only of the problem, the nature of the problem, the structure of the problem, but also one has to be able to meet it - not eventually, not gradually, taking time over it - but to meet it immediately and resolve it immediately, so that the problem doesn't take root in the mind. So the first question is: all life is a problem, living is a problem, and there is no escape from it but how to meet it entirely, completely, as it arises, and be beyond it, so that it does not take root in the soil of the mind? And how is this to be done? Because the more one allows a problem of any kind to linger, to endure for a day or for a month or even for a few minutes, it obviously distorts the mind; is it possible to meet a problem without any distortion and be completely free of it, immediately? I do not know if you have thought about it; if you have, you must have gone into it. You must have seen that in every movement of life unless there is a complete, total meeting of it there is a problem; the inadequate meeting of this movement in life is a problem. And can I - as a human being - meet these problems as they arise and not let a memory, a scratch on the mind, remain? These memories are the images which we carry about with us, and these images meet this extraordinary thing called life and hence there is a contradiction, because life is very real - life is not an abstraction. When one meets life with images, then there are problems.
I hope, that you are listening not to the words, but are using the speaker as a mirror in which you see yourself. After all, that is the purpose of these talks here - not to gather lot of ideas and arguments and make clever repartee, but rather to observe oneself and the movement of one's own mind and heart and one's whole being actually as it is without any image. If you do, then perhaps we can discover how to live completely and totally in peace - with oneself and therefore in relationship with others.
As we said, the problem exists only in time; that is when I meet an issue incompletely. And this incomplete coming together with that issue, creates a problem. When one meets a challenge partially, then that fragmentary meeting brings about a problem. Can I meet that challenge or that issue, that question, that fear or that anxiety - whatever it is - completely, that means with complete attention? It's only inattention that breeds problems. Isn't it? That is when I am not giving my full, complete attention, then I have a problem, and, having a problem, still being inattentive, that problem goes on and I hope to solve it one of these days.
Now take the question of death, which is an immense problem for most people. Is it possible to meet it completely and not make it a problem at all? Obviously, to meet it, all belief, all hope, all fears about it must completely come to an end, otherwise you are meeting that extraordinary thing with a conclusion, with an image, with a premeditated anxiety. Therefore you are meeting it with time. I don't know if you understand.
Time is that interval between the observer and the observed. That is, the observer, the `me' is afraid - I am afraid to meet that thing called death. I don't know what it means. I've all kinds of hopes, theories - I believe in reincarnation, in resurrection and so on. As long as there is an interval between the observer with all his beliefs, fears, hopes, sorrows, feelings of self-pity, and that issue, that fact which he observes (a time interval, which is space) there must be contradiction and hence conflict. Are you following all this? Look Sir, I am afraid of dying. Either I rationalize my fears and therefore build a resistance against the inevitable, or I treat life as a jolly good thing and again escape, or I have innumerable beliefs which protect me from the fact. Hence there is a gap between myself and the thing of which I am afraid. In this time-space interval there must be conflict, which is a form of fear, anxiety, self-pity and all the rest of it. Is it possible to meet the so-called death without this space time interval? That is only possible, if one observes very closely and deeply, when the observer has no continuity, the observer who is the builder of the image, the observe who is the collection of memories, ideas, a bundle of abstractions. Is it possible to meet any issue without this time interval and hence with no contradiction and therefore with out conflict?
After all, when one is talking about peace one also has to understand what love is, Because I do not see how there can be peace without love. Love is not an abstraction, not an idea. Love is not desire and pleasure. And to understand the nature of love, one has to go into this question of conflict. Essentially, conflict arises when there is a contradiction. That contradiction is engendered by the observer, by a centre which has continuity as memory.
So our question is: living in this world, being conditioned by a society which we have built, a society which is based on war, hate, envy, aggression, of which I am part - can I meet all these issues immediately, completely, and be free of them? The problem is how to observe - how to observe death, fear, greed, aggression, hatred, how to meet it, how to see it without that space and time interval? I hope we're understanding each other; if not, perhaps after I have talked you can ask questions about it.
Your know, various methods have been tried to destroy the space between the observer and the observed; through drugs, through identification, through meditation, following every form of system, method, hoping to eliminate this space interval between the observer and the observed and thereby be free of contradiction and conflict, and so bring about peace.
I do not think any system, any drug, any identification, any form of sublimation can possibly bring about this ending of space. But what does end space and time? It is the way that one looks, observes; I think that is the key - to actually observe without any image; that's why one has to become very simple about all this. To observe a flower without any mentation taking place, to observe without any thought interference; for thought is time and time is sorrow. And to look at death without fear, without any rationalization, without any hope and belief. Just to observe! That is to actually die to the pleasure that you have had yesterday and to the memory of that pleasure.
But as we said, love is not desire nor pleasure. Pleasure is the continuity of a desire which thought has thought about constantly. yesterday one has had sexual pleasure and thought is thinking about it, chewing; it and giving it continuity. And this thought about desire, which becomes pleasure, is obviously not love because thought cannot engender love; it can engender sensuality, pleasure, further strengthen desire. Desire is normal - when you look at a beautiful tree, a flower, a nice face and so on, the reaction is normal, healthy, but when thought interferes with it, giving it continuity as pleasure by thinking about it, then that pleasure is obviously not that thing one calls love; and thought cannot possibly cultivate love. Is it possible for thought to be completely absent when there is a desire? To look at a beautiful car: seeing, sensation, desire, and then thought comes in saying `I wish I had it'. And thought, thinking about it, cultivates pleasure. Is it possible to look at that car without any interference - if one can call it so - of thought?
Like love, beauty is not the cultivation of thought. A thing of beauty is not beauty. Beauty is not in the thing, in the building, in the person; but there is that beauty which is not the result of conditioning, in which thought in no way interferes. And observing all this within oneself, if one has gone sufficiently deeply, if you have done it with me, with the speaker this morning, one finds that one can live without any conflict, any contradiction. Contradiction exits when there is comparison; not only with something, but also comparison with what I was yesterday. And hence conflict arises between what has been and what is. There is only what is when there is no comparison at all - and to live completely with `what is', is to be peaceful. Because then you can give your whole attention to `what is' without any distraction to what is within oneself, whatever it be - despair, ugliness, brutality, fear, anxiety, loneliness, and live with, what is, completely. Then there is no contradiction and hence no conflict.
The understanding that comes only through observation of what is, is peace; which doesn't mean that you accept what is, on the contrary, one can't possibly accept this monstrous, corrupt society in which one lives, yet it is what is. But observe it, all its psychological structure, which is me, observe that me without any judgment, any evaluation - to see actually what is and as one observes the `what is', be changed completely. Therefore one can live at peace with one's wife or husband, with one's neighbour, with society, because one is oneself, daily, living a life of peace.
Questioner: Krishnaji, is dying to everything every day the gateway to love.
Krishnamurti: I am afraid it's not, that's just an idea. I do not know why we give such extraordinary importance to ideas. We want love, we don't know what it is, but we want it. And to get that, one searches, seeks, one invents various gateways, paths, still in the realm of ideas, and one knows very well that an idea can never open the door to love - never, because idea is organized thought and thought can only give pleasure, can only breed further satisfaction. After all, there is the relationship of people who are married, the deep satisfaction that one derives, which one calls love. To find out what it is that man has sought and called love, you can't seek it, you can't go after it. Oh, it's so simple, isn't it, really?
Questioner: Please Sir, sometimes when one is in great despair, and anxiety, peace will suddenly come - I do not know why.
Krishnamurti: Peace suddenly comes, when one is in great anxiety or great despair - it happens. Is that peace? I'm not saying it is not. When one is exhausted by sorrow, in that exhaustion and loneliness, in that sense of complete cessation of everything that has been - the companionship and everything else having come to an end - in that there is a great deal of sorrow. Sorrow is also self-pity, and out of this turmoil perhaps one gets a breath of peace. But surely sorrow is not the way to peace? (Questioner interrupting). Perhaps you do get, you learn, something out of sorrow and that learning does bring peace; that is the question. Do you learn anything from sorrow? Yes? Let's observe it, shall we, don't say yes or no.
Questioner: Perhaps it brings you to a crisis?
Krishnamurti: Sorrow is the result of a crisis, and what does one learn out of sorrow? Wait a minute Madam - we'll find out what causes it. But do you learn anything from sorrow, and when you do learn, what have you learnt? Either not to have any more sorrow, how to defend yourself, how to resist sorrow, or how to avoid sorrow - but actually what has one learnt? And what is sorrow? The sorrow of loneliness, the sorrow of not being loved, or loving, the other person not responding, the sorrow of ignorance about oneself, the sorrow of death in which there is a great deal of self-pity.
What do we mean by sorrow? And because we don't understand it, we worship it in the church.
Questioner: Sorrow is non-reconciliation with the fact.
Krishnamurti: But why should you be reconciled with the fact? The fact is. Why should you seek reconciliation with the fact, with what is? Because you have an idea, an image about the fact.
So what is sorrow? And why is it that man has never solved it, never ended it in himself? Is it possible to completely end sorrow, not theoretically but actually? It can end only when there is complete understanding of oneself. Self-knowledge is the ending of sorrow. We don't want to take the trouble to study ourselves, and we invent so many ways of escaping from sorrow.
As long as there is the observer with all its memories, this entity that is separate, that brings about a time interval between what is and himself, there must be sorrow, sorrow being conflict. And to end that sorrow actually, not in words, but to end that sorrow every day, is to be aware of the total movement of oneself all the time. Yes, Sir?
Questioner: Can one attain the state of peace near nature in a non-industrialised civilization, on an island somewhere, away from violence?
Krishnamurti: I am afraid if one runs away one won't find peace because we are the mess. You know, they have tried to find peace in monasteries, by renouncing the world, by never looking at a woman - because a religious man says woman is a temptation, is of the devil - you know all that stuff, and he has withdrawn from life into a monastery or taken a robe.
Questioner: In a primitive society - not necessarily in a monastery.
Krishnamurti: Go back to a primitive society? Sir, to live with oneself is one of the most difficult things in life, whether you live in a primitive society or in a highly industrialized, so-called cultured society. One can't escape from oneself. And it is oneself that is creating this havoc. Therefore, what is important is not the society in which we live, but rather the of the relationship between yourself and society in which you are. Either one can understand oneself totally, immediately - that is the only way to understand oneself, there is no other way. Or one can say: I will gradually learn about myself, every day, little by little, adding more and more to my knowledge about myself. When you add knowledge about yourself, you are not studying yourself, you're studying what you have acquired and through that knowledge you are looking at yourself. Yes Sir?
Questioner: It appears that we don't take the trouble of looking into ourselves, looking at our sorrow, our miseries and what we are. But Sir, I can see this in part and went out of my way to give full attention to what I am, to look at sorrow, to look behind indolence, not being in contact with reality. But the more I look at it, the more I think about it, the more it seems that I am confused - and I just feel confused.
Krishnamurti: I understand, Sir. What is confusion? Confusion exists only when I am not facing what is. And when one is confused, the more one tries to clear oneself of confusion the more confused one gets; so firstly, what does one do when one is confused?
I am confused. I do not know what to do; there are various choices. And I realize where there is choice there must be confusion. And I am confused, so what shall I do? First, I stop, don't I? I stop, I don't search, ask, demand, look, watch. If you've ever been lost in a wood you don't go chasing about, you first stop, look around. But the more one is confused the more one chases, searches, asks, demands, begs. So the first thing - if I may suggest - is to stop completely, inwardly. And when you do stop inwardly, psychologically, all movement of search, choice, enquiry, your mind becomes very peaceful, very clear. Then you can look. It is only with clarity that one can look, not with confusion.
Questioner: When one looks, various images arise and trying to look without images is distraction.
Krishnamurti: I don't quite understand this question. I look at you, I don't know you. And therefore I have no image about you. But if I know you I look at you with the image I have about you. That image has been built, put together, by what you have said - either as an insult or in praise - and with that image I look at you. The image is a distraction from looking at you. I can only look at you when I have no image of you at all; then I am really in relationship. Is it possible to die to the image I have built, the images I have made about you for so many years, living with you as a wife or a husband, or a neighbour - or the image that I have about the relationship - all that? Can I die to all that? If I don't die, those images are an abstraction or a distraction, and therefore it is not possible to look. If I have an image about the tree, I cannot look at the tree. Questioner: One of our problems is how to look at you without an image. I for instance, have heard you first when I was aged twelve and now I am about fifty. This lady over here had the same problem I had this morning as regards death. We understand the significance, you talked about that years ago. Now, my image tells me: Krishnaji said yes, or no, and I see the truth of this - let's die to each moment. This lady repeated this and brought a new phrase in. I think it is a very real problem at all these discussions and meetings.
Krishnamurti: Yes, Sir, I understand that. You have an image about me because you have listened and the image has said to you, die to everything that you have known. But you don't die, you have your particular pleasures, carefully stored up, memories of the things that you have had, the remembrance of past things which you cherish.
But these images are not going to help you to meet that enormous thing called death. And so is it possible to die to every form of the known, including the image of the speaker? Otherwise the image becomes the authority, which means abstraction becomes an authority, not the actual state. You see, we are always doing this, aren't we? Always ploughing, ploughing, ploughing. Never sowing. Because we are so frightened to sow and see what happens. We may have produced weeds, or we may produce most marvellous grain, but we want to plough, and never sow. You can only sow when there is no image whatsoever.
24th September 1967


TALKS IN EUROPE 1967 5TH PUBLIC TALK LONDON 30TH SEPTEMBER 1967

DURING THE LAST four talks we have been talking over several problems together, and I think this morning perhaps it would be worthwhile to spend some time in trying to find out if life has any significance at all. Not the life that one leads, because modern existence has very little meaning. One gives intellectual significance to life, a theoretical, intellectual, theological, or (if one may use that word) mystical meaning to it; one tries to search out a deep meaning - as some writers have done amidst the despair of this hopeless existence - inventing some vital, deep, intellectual reason. And it seems to me that it would be very much worthwhile if we could find out for ourselves, not emotionally or intellectually, but actually, factually, if there is in life anything really sacred. Not the inventions of the mind, which have given a sense of holiness to life, but actually whether there is such a thing. Because one observes both historically and actually in this search, in the life that one leads - the business, the competition, the despair, the loneliness, the anxiety, with the destruction of war and hate - life as all this has very little meaning. We may live seventy years spending forty or fifty years in an office, with the routine, the boredom and the loneliness of it, which has very little meaning. Realizing that, both in the Orient and here, one then gives significance and worthwhileness to a symbol, to an idea, to a God - which are obviously the inventions of the mind. They have said in the East that life is One: don't kill; God exists in every human being: don't destroy. But the next minute they are destroying each other, actually, verbally, or in business and so this idea that life is One, the sacredness of life, has very little meaning.
Also in the Occident, realizing what life actually is, the brutality, the aggressiveness, the ruthless competition of everyday life, one gives significance to a symbol and those symbols upon which all religions are based are considered very holy. That is, the theologians, the priests, the saints who have had their peculiar experiences, have given a meaning to life and we cling to those meanings out of our despair, out of our loneliness, out of our daily routine, which has so little meaning. And if we could put aside all the symbols, all the images, the ideas and the beliefs, which one has built throughout the centuries and to which one has given a sense of sacredness, if we could actually de-condition ourselves from all those extraneous inventions, then perhaps we could really ask ourselves if there is a something that is true, that is really holy and sacred. Because that's what man has been seeking amongst all this turmoil, despair, guilt and death. Man has always sought in various forms this feeling of something that must be beyond the transitory, beyond the flux of time. And could we this morning spend some time in going into this and trying to find out for ourselves if there is such a thing? - but not what you want, not God, not an idea, not a symbol. Can one really brush all that aside and then find out?
Words are only a means of communication but the word is not the thing; the word, the symbol is not the actuality, and when one is caught up in words, then it becomes very difficult to extricate oneself from the symbol, the words, the ideas which actually prevent perception. Though one must use words, words are not the fact. So if we can also be aware, on guard, that the word is not the fact, then we can begin to go into this question very deeply. That is, man out of his loneliness and despair has given sacredness to an idea, to an image made by the hand or by the mind. The image has become extraordinarily important to the Christian, to the Hindu, to the Buddhist and so on, and they have invested the sense of sacredness in that image. And can we brush it aside not verbally, not theoretically, but actually push it aside, completely see the futility of such an activity? Then we can begin to ask - but there is no one to answer, because any fundamental question that we put to ourselves cannot be answered at all by anyone and least of all by ourselves. But what we can do is to put the question and let the question simmer, boil - let that question move and one must have the capacity to follow that question right through. That is what we are asking this morning: whether there is, beyond the symbol, the word, anything real, true, something completely holy in itself?
To understand that, or to come upon it, one must first investigate this whole question of experience. Because most of us want experiences, our daily life is so shallow, empty and dull. With all the sensations, the sexual experiences, the delights of a morning, a cloudless morning and the tint and the colour of the leaves - with all that we want deeper, wider experiences; and drugs seem to satisfy, to give that experience, to expand the mind as they call it. Taking certain drugs, thought is in abeyance and there is a feeling that there are paths through all - take a trip and experience something tremendous! Most of us want deep fundamental lasting experience: an experience that will be completely satisfying, an experience that will never be destroyed by thought. So it seems to me that one has to go into this question of experience and what is involved in it. Unless one understands this, the exploration into the discovery of something that is real, true, will become impossible as long as you are merely seeking an experience which will be completely gratifying, completely satisfying - for that is all we want, don't we? We want an experience that will completely give us a sense of fullness; an experience that will gratify totality. Behind this demand for experience there is the desire for satisfaction. We want to be satisfied and nothing satisfies us - sex, so-called love, so-called daily existence which is very shallow - we want something very deep and very satisfying and so there is our demand for great, wide, deep experience. So the demand for satisfaction dictates the experience; and we have not only to understand this whole business of satisfaction but also the thing that is experienced. To have great satisfaction is a great pleasure; the more lasting, deep and wide that experience the more the pleasure. So pleasure dictates the form of experience that we demand, we want; pleasure is the measure by which we measure the experience.
So in seeking something fundamental - as what is true - and is there anything which is really holy in life? - if pleasure is the measure then you have already experienced, you have already projected what that experience will be; therefore it is no longer valid. And what do we mean by experience? When you experience anything, it doesn't matter what it is, what does that mean? Seeing a sunset is an experience, there is a reaction to that colour and from that reaction you have certain sensations, ideas and so on, and that you call experience - the challenge and the response to that challenge. You must recognise the experience otherwise it will not be an experience at all. If I am incapable of recognising an experience, is it an experience at all? To experience implies recognition; I must recognise that it was an experience of such and such a kind. So when I recognise an experience, it has already been, it is already old. I hope I am making myself clear.
So every experience has already been experienced, otherwise I wouldn't recognise it. Therefore it is already old. I experience something according to my conditioning, so I recognise that experience as being good, bad, beautiful, holy and so on, according to my background, according to my con- ditioning. The recognition of the experience must inevitably be old, so there is no new experience at all. If I say I have had a new experience, to recognise it as new and to know it is new, implies I have already recognised it, therefore it is already old. Please, we are talking it over together, I am not asserting anything.
So recognition plays a great part in all experiences and therefore all experiences which are recognizable are by their very nature old. There is nothing new through experience which is recognizable. We are now trying to find out if there is anything true, real, holy - and if I say I have experienced it, it means I must recognise it and if I recognise it, it is already the reaction of the past; so it is not new at all. So what is one to do? You understand? I hope I am making myself clear.
So when I demand an experience, when one demands an experience as one does - an experience of reality - to experience it implies you must know it, that you have recognised it, and the moment that you recognise it you have already projected it; therefore it is not real but is still within the limit of time, it is still within the field of thought. So if one realizes that, how is one to find out? How is one to see what is true? We can discuss this after I have talked, we can go into it.
It is really a very interesting question this. It involves not only putting the question but how to meet the question, how to respond to that question. If one is merely seeking satisfaction through an experience, then satisfaction is the measure and anything that is measurable is within the limits of thought and is apt to create illusion. One can have marvellous experiences and yet be completely in delusion. You can see Christ, Buddha or whatever it is and you will inevitably see these people in visions according to your conditioning. The Catholic believer who practises, he strengthens his background and his conditioning and the experiences become stronger - and to him that is the real - but it is obviously a projection of his demands, of his own urges, of his own background and therefore it has no validity at all.
So to investigate this question is meditation. You know that word has been used both in Asia and here in a most unfortunate way. There are those people who come from India who talk about meditation and give you a certain word and by thinking about that word you will have an extraordinarily transcendental experience - which is sheer nonsense, because you can repeat Amen or Om or Coca Cola a hundred times (please, it isn't a subject for laughter). One can repeat these words indefinitely, and obviously you will have certain experiences, because by repetition the mind becomes quiet. it is a well-known phenomenon which has been practised for generations, for thousands of years in India, the Mantra Yoga it's called, and it is so obvious, it is so infantile. One can induce the mind, by repetition of a word, to be quiet, to be gentle, to be soft, but it is still a petty little mind, it is still a shoddy little thing. It's like the experiments of those people who take a piece of stick, which they pick up in the garden, and put it on the mantelpiece; every day they put a flower there, give a flower to it! Within a month they are worshipping it and not to give a flower to that stick is a calamity, a sin! One can make the mind, induce the mind to do anything it wants, or produce any vision. But meditation is not following a system, it is not repetition, a constant imitation; meditation is something that demands an astonishingly alert mind, great sensitivity in which there is no sense of bringing something about through demand, no illusion. So one has to be free of all demands, therefore of all experience, because the moment you demand, you will experience; and that experience obviously will be according to your conditioning.
To be free of demand and satisfaction necessitates investigation into oneself; it necessitates understanding the whole nature of demand. Demand is born out of duality. `I am un- happy and I must be happy.' The demand that I must be happy, in that very thing is unhappiness. The opposite always contains its own opposite. So when one makes an effort to be good, decides to be good, in that very goodness is its opposite, which is evil. If one could only understand this and therefore that any demand of life, any demand that you must experience the truth, reality, that very demand is born out of your discontent with `what is', and therefore that demand creates the opposite.
In the opposite there is what has been. So one must be free of this incessant demanding: the mind that is always comparing, measuring, which breeds illusion. And one must know the nature and the structure of this effort, the effort of duality (the mind is really non-dual, but there's not time to go into that). This means knowing oneself so completely that the mind is no longer seeking, asking, demanding, and therefore it is completely quiet. All that is part of meditation; not the endless prayers, repetitions and the forcing the mind to be still. That breeds conflict and conflict must inevitably exist when there is duality. There is the duality that is created by the observer and the thing he wishes to be, which is observed. And there is the mind that is trying, not to experience, but to uncover, to discover - not follow, not imitate, not become something. The becoming is another form of duality and therefore of conflict.
All this process of knowing oneself is the beginning of meditation - not putting the mind to sleep, not having visions or transcendental experiences through some footling word - but to uncover the conditioned and the state of mind which is ourselves in its relationship to society, in its relationship to another. To discover oneself and penetrate deep - all that is meditation. One has to go into it very deeply, but not in the sense of time and measure - one must use the word `deep', but when one uses it, it has its opposite which is `shallow'. For when one wants to be deep, then there is conflict and therefore depth is the shallow. So the mind investigating all this becomes highly sensitive, highly aware; and obviously a mind that is tremendously alert, awake, is silent. A chattering mind says `this is' distraction, because I want to concentrate on `this other; but such a division is also a distraction. And being highly intelligent - for intelligence is to be completely sensitive, aware, in which there is no choice at all and hence no conflict - then out of that comes a silence which is not the opposite of noise, nor the cessation of noise. And it is only in such a silent mind that there is no demand, no illusion, because of no desire to be satisfied and therefore no desire for wider and deeper experiences; it is only such a mind that can discover what is sacred. That is meditation and in that meditation to discover it - not to be told or to copy and obey and all that immature nonsense. Then in that silence, which is really not an experience at all, but a state, in that silence one discovers, one comes upon something that has no word, that is not measurable - when the mind with its brain, which has stored up so many memories, when all that becomes extraordinarily quiet - and it is only in that state there is a possibility of discovering something that man has sought throughout the centuries.
Questioner: If one meditates in order to discover, is not that in itself a demand?
Krishnamurti: Obviously. You don't meditate because you want to find truth, or to find happiness, bliss, but to understand oneself and learning about oneself is a constant process; that I said is meditation, not in order to discover something. You know, the word `discover' is an unfortunate word, but I don't know what other word to use; one can use different words, but the essence of meditation is self-knowing: to know oneself. And you cannot know yourself if what you have learnt about yourself becomes the measure. I don't know if you see that. I watch myself and I have learnt something about myself: that I am greedy. I have learnt about greed, the nature of it, and having learnt, I measure with what I have learned all future greed; and therefore I am not studying the future greed as it arises but I am only measuring with what I have learnt. Therefore - see the structure of it! - the measure of what I have learned creates its own opposite and hence the conflict. Therefore all opposites, greed and non-greed, when I demand or exercise will, or force myself not to be greedy, in that very demand to be not greedy is greed. See this please! Please understand this.
I am violent, human beings are dreadfully violent and we say we must not be violent, and trying not to be violent is itself a very form of violence. But if one is really aware of violence, that is, the nature of violence, aggression and so on - we won't go into all that - being aware of that and not wanting to change it, not wanting to get to the state of nonviolence, to understand violence is in itself freedom from violence - not its opposite.
So learning about oneself is absolutely necessary, obviously. I must learn - but the learning is not having learnt measure with what I have learned. Therefore learning is always an active inactive present - not having learnt something previously, which then becomes the measure, which then is the opposite of what should be and hence the conflict. So meditation is not a process of self-hypnotism, which most people indulge in, nor is it a form of inducing the mind to be quiet. Again see what is involved, if I induce the mind to be quiet, the very inducement is the noise which is going to make the mind quiet which it is not. I don't know if you see all this?
Questioner: Then how does one make the mind quiet?
Krishnamurti: You cannot. You see when you put that question, `How am I to make the mind quiet?' you have al- ready asserted something born out of uniqueness. Therefore when you say `my mind must be quiet', you are creating a duality and the quietness is noise, only you call it `quietness'. Please Sir, it is very important to understand this. There is only fact, `what is', and nothing else. So the mind will only become quiet naturally, non-neurotically (and be at the same time active, tremendously active) when there is self-knowing. When I know myself - as I begin to understand myself in every minute (which is not accumulative), then out of this watchful sensitivity and intelligence comes about a silent mind, which is not a dead mind.
Questioner: Would you say why you have come here to speak to us?
Krishnamurti: God knows! (laughter) To answer that question several things are involved. One can make a speech in order to derive satisfaction, nourish oneself through the audience; you know the favourite trick of people who indulge in talks. Or you want to fulfil yourself through the audience. Or you want to convey something to them, tell them something. Now if you brush all that aside, then the question would be, `Why do you talk at all, if you don't do any of these things'? Then why? You might just as well ask a flower why it blossoms.
Questioner: Is correct learning non-accumulative?
Krishnamurti: Technologically it must be accumulative. I must learn the technique of how to run something or other; and to learn a language there must be the accumulation of words in that language. But we are talking at the psychological level, not at the technological level. At the psychological level, any accumulation must inevitably create its opposite. For instance, I know and I don't know, and as I don't know, I must know more about it - hence I am comparing what I know with what I don't know. That is a duality and hence a conflict: I am measuring what I don't know with what I know. And if one goes into it, is there anything to know at all about oneself? You can't put that question unless you have been through a great deal of understanding of yourself. Is there anything to learn about oneself? Not very much.
Questioner: I would like to know how the human mind's conditioning originated.
Krishnamurti: That's fairly simple. Let's finish what I was saying, I will come back to that.
Sir, what is there to know about oneself? - all our conditioning, the racial inheritance, the family inheritance, the psychological twists and inclinations and tendencies, the pressure of environment, a bundle of memories (which is what I am, an abstraction). There isn't very much to learn. I can only say that there is not much to learn after observing myself. But if you say, `There isn't much to learn about yourself', than you remain just what you are. So one of the fundamental questions in this is, is it not? `How does a human mind so conditioned change, uncondition itself?'
And what is the origin of this conditioning? That's fairly simple, isn't it? You can observe the animals, how aggressive they are to survive. There is the origin of it. You watch birds, how they mark out the area which is theirs, their property; territorial rights supersede sexual rights, and there is the origin of aggression. And we also hold property, to us property is immensely important, as are sexual rights and so on. But a much more worthwhile question is: `Is it possible for a mind so heavily conditioned as ours to immediately - not gradually but immediately - be free of all conditioning? And we say it is possible only through meditation, not phoney meditation, not the meditation of long beards or short beards or long hair or no hair, but the meditation that comes into beings as one learns about oneself without accumulation. Then, in that meditation, there is a way of life which is completely peaceful, non-aggressive, not demanding that you be in society or out of society - that meditation brings its own action in which there is no conflict at all.
Questioner: Is meditation a whole way of life?
Krishnamurti: Obviously it is, but to understand meditation one has to observe. You have to observe how you look at the tree, whether there is a space between you and the tree, between the observer and the thing observed, which is the tree. How does that space come into being? The space comes into being because the observer has his own memories about that tree. Or when the observer separates himself from greed and says, `I am not greedy and I must get rid of greed', and there is a space between the observer and the observed and then the conflict. But the observer is the observed because he, being greedy, says, `I must not be greedy', and therefore creates a duality. So meditation is the most extraordinary thing if you know how to do it, and you cannot possibly learn from anybody; and that's the beauty of it. It isn't something you learn, a technique, and therefore there is no authority. Therefore if you will learn about yourself, watch yourself, watch the way you walk, the way you talk, how you eat, what you say, the gossip, the hate, the jealousy. If you are aware of it without any choice, all that is part of meditation, and as you go, as you journey, as that movement goes, all that movement is meditation. Then that movement is endless, timeless.
30th September 1967


TALKS IN EUROPE 1967 6TH PUBLIC TALK LONDON 1ST OCTOBER 1967

IT SEEMS TO me that one of the greatest problems we have, is the urgency and the necessity of a fundamental revolution in ourselves, a radical change in the ways of our thinking feeling and reacting. And most of us are compelled to modify our attitudes and our activities either by circumstances, or by our own particular tendency and inclination. If one changes according to one's own inclination as one generally does - inclination being pleasure, gratification, tendency being temperament, emotional or intellectual - then it seems to me such change is really very superficial and most of us are satisfied to modify our activities, our ways of thinking, outwardly, on the surface. Or we are guided by circumstances, and again that is not a fundamental radical revolution in ourselves, and I think such a revolution is necessary because society as it is, is a horrifying thing; the brutality, the wars, the aggression - whether that aggression be offensive or defensive.
The division brought about by nationalities, by the politicians, by the religious organizations, by the technological revolution, technical knowledge, all this has made us acquiesce in what is, accept a society that is essentially based on violence and according to the structure of society, we psychologically adjust ourselves. And one sees that it is not a fundamental revolution, a mutation in the psyche. One observes this throughout the world - not only in the Western world, but in Asia where the poverty is immense, degradation is not measurable and fragmentation through class, through language and so on, is really very destructive. Seeing all this one asks oneself, if one is at all serious, whether a change in the human mind which is so old, so conditioned, is at all possible - or if man must go on suffering indefinitely; war after war, daily conflict, the daily boredom, the routine of life, the loneliness - and out of that loneliness despair. The utter meaninglessness of life as it is. Seeing all that one asks, `How is a human being to change?' Because human beings have created this monstrous society, and it's only human beings that can bring about a revolution not only in themselves but also in society. And how is this change or revolution, or mutation, to take place? As we said, if it is merely dependent on inclination, on tendency and the pressure of circumstances, then obviously such a change is meaningless. So we have to go into this question rather deeply to see whether it is at all possible to change - change at the very core of our being. And one perceives such a change is necessary. And what will make us change? Punishment, reward, greater security, greater hope, an organized pressure of religious propaganda, or the political chicanery and all that absurdity - will that bring about a change?
I think it is necessary not merely so listen to the speaker but also to ask oneself that question; and if one is at all serious, one does ask it. And the very asking of it - not superficially, not casually, but really with serious intent - brings about a certain quality of energy which is necessary to tackle this problem, because we need a great deal of energy to understand the confusion in which one is, to understand what the structure and nature of change is. To understand it there must be attention - not concentration - because there is a difference between attention and concentration. Concentration is limited, exclusive, it breeds conflicts and in concentration there is distraction. But in attention there are none of these things - you are completely attentive; if one has experimented or observed this, one can see the difference between concentration and attention very clearly. In attention there is no conflict or distraction whatsoever, whereas in concentration there is distraction, conflict, a forcing upon a certain point which becomes exclusive; in concentration there is resistance. In attention there is no resistance at all. And we need such attention to find out what is implied in change.
According to the anthropologists we have lived two million years or more and during those centuries we have killed each other, destroyed each other, divided ourselves into families, into nations, into religious groups, and all the time we are talking about brotherhood, peace and all that ideological nonsense. But actually in every day of our life we are violent, we destroy animals to eat and we destroy each other in the name of God, in the name of country or whatever, for an ideal. Seeing all this one must naturally ask - and one does ask if one is at all serious - whether a radical revolution is possible. And to understand it and go into it one needs a tremendous energy and vitality and vigour. Therefore that vigour and that vitality does naturally bring about attention. If one does put such a question seriously to oneself one has the vitality.
And as we said the other day - perhaps at every talk - we are always ploughing but we never sow. We're always listening to what other people say. We're secondhand people. We read so many books on psychology, on religion and so on, and we are slaves to what we read. Probably we have never discovered anything for ourselves. We are imitators. We are yes-sayers, but to find out and to penetrate into the question very deeply, we have to be no-sayers, we have to deny totally everything that we have been brought up to believe. For we do need a totally different kind of society.
So what do we mean by change? One observes that one does have to change - change to what? One is violent, angry, furious at all the absurdities that are going on around one. One wants to change all that into what? Is the opposite of `what is' - the pursuit of the opposite - is that change? One is violent, and pursuing non-violence, hoping thereby to bring about change, is that radical change? The pursuit of the opposite contains its own opposite. This is very important to understand.
There is hatred and one sees the necessity that hatred must cease and that there must be affection, love, kindliness. Is love the opposite of hate and can love be pursued and thereby hate denied? So one must understand, it seems to me, the nature of the opposite, that is, the nature of duality. Because when we talk about change, we are always thinking in those terms - of what is and what should be.
The `what should be' is the outcome of `what is', and the opposite must always contain that which is, therefore it is no longer the pursuit of the opposite, it is only the pursuit of what is, modified. Therefore any demand to change must create it's own opposite. And therefore the question is, not what to change to, but what do we mean by change at all?
Violence and its opposite must always contain violence - the observer who is violent, perceives that he is violent and creates the opposite which is non-violence, as an idea. He pursues that idea, cultivating non-violence out of violence, and therefore the non-violence is still violence. Please, this is not mere trickery of words, but is actually what goes on when we are talking about change. The good is not the opposite of evil, but one has this tendency of the evil, which is to do harm, to get angry, to be violent, to be acquisitive, greedy, envious and so on, and realizing that, one demands to be good. The very demand creates the opposite, so in that way there is no change at all, and I think it is essential to understand this. Then we can ask what change is; is there such a thing as change at all?
If one sees the whole structure of what one calls change and the demand that comes when one observes one's own violence, which creates non-violence, then the pursuit of the opposite comes to an end altogether; so there is no duality and hence no conflict. Because all our conflict comes from this duality, this contradiction between what is and what should be. One wants this and one wants something contrary to that. I demand peace but that very demand comes out of a state of mind which is in conflict, which is not peaceful. Therefore the very demand to change does breed the opposite and brings about a conflict in the demand to change.
Is this clearer? If not we'll talk about it a little later.
So then what is change? If the change is not the cultivation of the opposite - which it is not - then what do we mean by change? To answer this question one has to go into the problem of the observer and the observed. The observer being not only the visual perception, but what is behind it, memory, thought, idiosyncrasies, prejudices, a conditioned state. He's the censor, the experiencer, the one who judges, evaluates. That whole bundle of memories is the observer. And that observer is always modifying, changing, it is not a static observer but under pressure, tension, necessity. There is always a modifying process going on within the observer himself. And, as long as there is the observer, there must be the observed - the opposite.
When one says one is angry, or jealous, or violent, there is the observer asserting he is violent - violence being apart from the observer. So the observer has separated himself from that which he calls violence. Then the observer says, `I must overcome it'. I must find out ways and means to suppress, or change, or sublimate, this quality, this violence; but the observer has created the violence, he is violent, not the thing which he observes as violence. So, the observer is the observed. That is, the observer separates himself from the observed and creates a distance between himself and that which he observes. The experiencer, demanding experience, separates himself from experience by that very demand and thereby creates the longing, the wish, the conflict to have more experience. He, the experiencer, has brought about a space between himself and the thing to be experienced. But the experiencer is the experienced. So when he says, `I must change, I see the necessity of change', he the observer, the experiencer, the thinker, does project a pattern, an idea of what should be, and trying to become that, creates the conflict, the contradiction, because he has separated himself from the thing to be observed. Can this observer be without any movement whatsoever? Because any movement on his part to bring about a change within himself creates the opposite and then he is caught in the conflict of the opposite. But the observer is the observed, and when he realizes that, then what does change mean?
Is this all too abstract? I hope not, but we'll see.
So one sees that total inaction is radical change. Total inaction on the part of the observer and therefore the observer is not. If you go into yourselves not theoretically, not with the words of the speaker, but actually observe yourself, you will see this going on in yourself. The pattern of the opposite has been set throughout millennia, good and bad, God and the Devil and all that business. And this constant struggle between the good and the bad is sustained because the observer is both the good and the bad, and the pursuit of the bad or the evil is the pursuit of the observer, not of the good. So realizing that, if one observes it in oneself, one sees that change can only take place when there is no movement or demand on the part of the observer. So total inaction is total revolution.
Let's put it differently. Please, this is not philosophy - this is not another pattern, another ideal to be pursued. All ideals are idiotic. They have no meaning whatsoever. What has meaning is what is. The what is, is this whole structure of the observer. And one can discover it really for oneself if one is attentive, meditative, watching without choice, aware, intense about finding out what it means to change. As we said, let's look at it from a different point of view, approach it differently. We talk a great deal about love. The love of one's country, the love of the family, the love of God, the love of man.`I love this book'. So to find out what love is, to come upon it as one comes upon a perfume that one has never smelt before one must unburden this word, cleanse it of all the things that we have given to that word. And one has to find out for oneself what the thing is that one calls love. Perhaps that may be the ultimate solution to all man's difficulties, problems and travails. Because when the husband says `I love you', and the wife says `I love you', is it love? Or is there in it sensuous pleasure, possession, domination, comfort, gratification? And all that we call love, and it may be, as man has sustained this thing called love through the family. So to find out what love is, not theoretically, not in abstraction, but actually, one has to understand whether love has any opposite.
Most of us hate violence. We are jealous, acquisitive, dominating and with many inhibitions, and yet we say, `I love you'. Find out the nature of that love in which there is no conflict whatsoever, and the love which is total contact in all relationships, because only a total contact is total relationship. But if I only touch you at different points, sexually, seeking comfort, domination, then is that love, is that relationship? So to find out, or rather to come upon it, one has to first find out what relationship means. Not only relationship to things, to houses, to furniture, but also to people and ideas. That which we possess, we are. If you possess a house, the furniture, the family, an idea, you are that - obviously. So is possession in any form love? Does not possession breed anxiety, envy, jealousy, domination, fear? And when there is fear, domination, is that love? And in that relationship between man and man, man and woman, and so on, if in that relationship there is a self-centred activity - whether it is the self-centred activity of the wife or the husband - does that not separate the two human beings? Though they say we love each other, each is pursuing his own particular path, his particular intention, and can there be love when there is aggression, when there is competition? Obviously hate and jealousy are not love. But for us love contains jealousy, for in that love there is possession. To us, then, love is desire and pleasure.
And out of this desire and pleasure arise sexual problems. I wonder why the whole world is tortured by this problem. All the newspapers, magazines, television, radio, talk about this. It has become an extraordinary problem in the world. Why? Partly religions have sustained the problem, because they have said it is wrong; to find God you must be celibate, you mustn't marry, the whole Catholic Church is supporting this view. To serve God you must be a bachelor, for sex is an abomination to all religions. And also it has become a problem for most people in the world, because intellectually they have no escape, intellectually they are slaves, they are not free human beings; intellectually you obey, follow, you read innumerable books - what to think and what to do and what not to do, so intellectually all that energy is bottled up. If one can observe it in oneself, intellectually no one is a revolutionary. Very few are. And emotionally because we are acquisitive, greedy, jealous, fearful, anxious, guilty, there is only one pleasure left which is free. That is sex. When your intellectual energy is cut off, emotionally you are not alive. To become emotionally alive you go to concerts, museums, read books. So you have only this outlet - sex. And only in that there is pleasure, and the everlasting chewing it over. Sex then becomes an extraordinarily important thing in life because love, or what one calls love, is based on desire and pleasure, which is the process of thinking; thinking about the pleasure that you have had, because intellectually you have no pleasure in the deep sense of the word. We read dozens of books, are up-to-date, but having read the latest book to be able to criticize it, we are still in the pattern of the old, repeated. In that there is no pleasure, because pleasure implies freedom. And emotionally you have so many fears. So thought inevitably makes sex into an immense thing and then it becomes a problem. Because then love is merely desire and pleasure and naturally with it goes so-called responsibility, the responsibility for the family, and the family is inevitably against the whole structure of society. I and my family first, and so the world is divided into families, nationalities, groups and all the rest of it.
So thought, thinking about that from which it has gained pleasure, gives duration to pleasure. I had pleasure yesterday looking at that sunset, or that tree, or that extraordinary light of the evening on the water. Thinking about it has brought pleasure - not when I observed it; when I observed it there was no pleasure, there was a great sense of beauty, quietness of the evening, but the more I think about that quietness, that beauty, the more I derive pleasure from it and I want the repetition of that pleasure. It's the same with sex, with any form of pleasure. So, sex has it's own place; we are not discussing what is the right place. But one will discover what is it's right place when one understands love, which is not desire and pleasure. Love is not the opposite of pleasure and desire. Because if one only knows desire and pleasure, and wants to come upon this thing called love, to understand what love is, one must understand the structure of thought.
Thought, which is a response of memory, knowledge, experience, is always old. Thought is never free. Thought is always conditioned by past experience and knowledge. So thought can never under any circumstances understand, come upon that thing called love. The observer is essentially thought, the observer is essentially the old, so the observer is never the new. The new can never contain the observer. The observer cannot hold the new, but when one understands the whole process, then one comes upon this thing called love - which is never old, which is always in the active present, which has no image, because that which has an image, or is represented by a symbol, is always the old created by thought. So when you worship God you are really worshipping your own image which you have projected - and therefore it is not love. It is only your fear and the opposite. So to understand this extraordinary thing which man has sought endlessly, through sacrifice, through worship, through pain, through relationship, through sex, through every form of pleasure and pain, is only possible when thought - which is an extraordinary thing in itself - comes to understand itself and comes to an end naturally.
Then love has no opposite. Then love has no conflict. And without that love, do what you will, there will be no end to problems. You may belong to all the latest groups, or know all the psychologists, all the quacks or all the people who teach meditation and all the rest of it; it's only when there is that love, that there is peace. And then there is a benediction.
Questioner: Is love not desire, in your opinion?
Krishnamurti: Are we discussing opinions? You know, there is no end to opinions, or the truth in opinion, a dialectical approach to life, which is opinion. You have your opinion, and I have my opinion, Marx, and the capitalist opinion. We are not dealing with opinions. We are dealing with facts as they are and to understand the facts, no opinion is necessary whatsoever; neither the opinion of the Catholic, nor of the Protestant, nor of the Hindu, nor of the Communist. One has to observe the fact; and the fact is, most of us have intense desires, which is natural. When one sees a beautiful car, a beautiful person, a lovely face, it is natural to respond, as you do to a beautiful sky, to a tree that is turning in the autumn; one must respond and respond totally, completely. But in that response thought comes in and says `that was a great delight, I must continue with that delight'.
Therefore, the demand that it must continue creates its own opposite and hence the conflict of not having it. So desire is normal, healthy, but it becomes unhealthy, ugly, when thought turns it into pleasure and then pleasure breeds antagonism, hatred, and in antagonism and hatred there is no love.
Questioner: Sir, it seems to me that fear is the basis of humour and humour is the basis of compromise.
Krishnamurti: Why do we want to compromise and what do we mean by compromise? We say society is monstrous and are we compromising when we put on a suit made by that society, when we eat the food cultivated by that society? There is a total separation from society - that society which I psychologically have built - when I am psychologically totally free from all the things that belong to society, like greed, envy, belief, which is superstition, its Gods, its immoralities. Then there is freedom from that society; in that there is no compromise whatsoever. Society says you must fight, you must kill another, destroy other human beings for your country, for your God, for your ideals. And when one has affection, this quality of love, will you kill another? Can you compromise and say, `Well, my friend I'm going to kill you for your own good, for my freedom'? Is there a compromise at all when you see things very clearly? Is there compromise when you see a poisonous animal, a snake or a deep precipice? You see very clearly there is no compromise - you walk away. There is compromise only when there is confusion. And as most of us unfortunately are very confused about everything, we are everlastingly compromising. But when you have clarity there is enlightenment. To see things as they are, not in your own terms, not according to your own tendency and inclination, to see things actually as they are is to be free of them, and in that there is no compromise, for then there is no confusion whatsoever. Questioner: What is the difference between isolation and loneliness?
Krishnamurti: Is there much difference between the two? In daily life, however much one is related, however close one may be to one's family, every self-centred activity is a process of isolation. When I dominate my wife or my husband, when I'm jealous, when I'm ambitious - all this is part of self-centred activities which lead to isolation. And when one becomes aware of the extraordinary isolation one has built for oneself, one is lonely. One becomes aware of this agony of loneliness in which no relationship exists whatsoever. It may be while you are with friends in a group, or on a bus, and suddenly you are aware of this intense loneliness, which has been brought about through a daily life of self-centred movement, and becoming aware of that loneliness with its agony, one tries to escape from it. One picks up a paper or one goes to Church, or to a football match, or to a pub. Whether you worship God or go to a pub, it is exactly the same, when there is the sense of loneliness. And one cannot escape from it. What one can do is to see this self-centred activity in life every day; be aware, not demand that it should end, for then you are back again, in the turmoil of conflict.
Questioner: I find myself incapable of observing wretchedness in others without a feeling that I should interfere. Am I capable of love in the true sense?
Krishnamurti: I see in others sorrow, misery, conflict, and naturally I can't interfere. And do I have love when I observe without interference? You know, that word interfere is rather a difficult word - we are always interfering with others. The whole of education is interference with others. The whole propaganda of the Church is interference with others. All the propagandists, the missionaries throughout the world - whether they are Christian missionaries or the missionaries of Asia, or of the Communists and so on - they are all constantly interfering with others. The husband is interfering with the wife and the wife with the husband. It is an endless movement because we all want to change others, to make them different, to brainwash them to accept our opinions, our judgments, our values.
You know, to be free of all influence, which means to be free of all interference, is one of the greatest things. It is when one is free from all influence that there is love, and that love perhaps will answer the wretchedness, the sorrow of another.
1st October 1967


- Paris -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Amsterdam -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- London -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk


TALKS IN EUROPE 1968 ROME 1ST PUBLIC TALK 10TH MARCH 1968

SURELY ALL HUMAN problems are interrelated; there is no separate, isolated problem by itself. And in this there is neither West nor East. Human problems are common to all mankind whether one is born in India, Russia, America or England. We are, I am afraid, apt to consider one problem isolated from other problems instead of understanding the totality of all problems. And this can only be done if we are capable, earnest enough to investigate, to go deeply into one problem; then we shall see that all the other problems are related to it. And this is, I feel, rather important to understand; there is no problem by itself, every problem is related to all the other problems and we have, as human beings, innumerable problems. Apparently whatever we touch becomes a problem.
So this morning, and during the next two talks, we have to consider the many problems, the many issues that confront each one of us as a human being. You know exactly what is happening in the world; throughout society there is a tremendous amount of violence, uncertainty and fear, a form of organized, flourishing anarchy. Society has become a structure in which there are wars, separate religions and different nationalities, each in conflict with the other. And all over the world man has lost faith; he no longer trusts anybody, neither the priests nor the politicians, nobody, not even his own parents because the older generation has created such a monstrous society, a world in which there is constant war, insecurity and therefore fear. Religion, whether it is the religion of this country, of India or the Far East, which is Buddhism, has no meaning any more. And although the priests in all the organized religions talk everlastingly about being kind, loving, in the name of God, in the name of Christ, in the name of all manner of deity, the fact remains that there is a great deal of envy, hatred, greed, brutality, antagonism and violence. So man is beginning to realize that there is no one he can turn to, no one to help him out of this chaos and misery.
We are, therefore, going to examine the facts, not the supposed facts nor what we think we should be, because ideologies have very little meaning. Whether you believe in God, or do not believe, is surely a matter of conditioning. In this country, as in India or elsewhere - except in Russia and the Communist world - the church through two thousand years of propaganda has conditioned man to believe in God, in a saviour. And in the Communist world they are conditioned not to believe in all that nonsense. So, through propaganda, through clever intellectual groups throughout the world - in the past as well as in the present - human beings are being conditioned by words, by various formulas, by ideologies which divide societies, the Capitalist ideology and the Communist ideology. The world is not only divided religiously but nationally as Italy, France, America, Russia and so on. Ideologies are always absurd, idiotic; they have no meaning whatsoever. The thing that has meaning and is of great significance is what is - not what should be or what might have been in the past. You know, when one is terribly confused as we all are, one resorts to the past, to the culture in which one was brought up, hoping thereby to shape one's thoughts differently.
So ideologies have failed, education has failed. Education can give marvellous technological knowledge which will help man get to the moon, show him how to run a computer, or kill thousands of people from a great distance, but we haven't solved human problems, that is how to live together as human beings, how to co-operate with one another and find unity in relationship between man and man. And that's the only thing that matters - nothing else! Not belief in God, in the church with its rituals, dogmas and priests, but how to live together peacefully as human beings, with love, with generosity and without violence. That is the basic problem, otherwise we are going to destroy each other, as we are doing. We have all become so colossally selfish and self-centred because society is organized to function anarchistically, in chaos.
So every human being is concerned with this primary issue, which is to live in this world, earning a livelihood, having great technological skill, and yet not to destroy one another. To live at peace because peace is necessary. I do not mean the politician's peace between two wars, but peace in our daily life in which there is no competition, no destructive ambition that separates the black from the white, the brown from the yellow. And is this possible? To live with a mind that is capable, highly intelligent and therefore sensitive, a mind that knows, in which there is no hatred, jealousy or envy. This has been the major problem throughout the ages - to find a right relationship between man and man, to live peacefully without hate. And man hasn't been able to do this; we have probably lived many millions of years and we haven't been able to solve this problem. Religion has offered an escape from the central issue because religions have always permitted wars as a way of life and we have come to accept this conflict and battle in relationship. These are all facts.
We are living in a period when man has actually lost faith and trust in everything organized. I am not referring, of course, to the organization which brings the milk and delivers your letters, but to the superstructure that society has built with its wars, its riots, the divisions which one must totally reject. And there is a revolt against this society by the young, by the hippies, the Beatles and all the rest of those people; they are in revolt against the structure of a society which breeds war, hatred and antagonism.
There are two kinds of activity; either one is a total revolutionary or one merely revolts. We are not using the word `revolutionary' in the Communist sense, the bloody revolution to overthrow the government and effect an economic change; we are not talking of that at all. By total revolution we mean that a man - who has been so heavily conditioned for centuries by words and propaganda - can free himself completely from the structure of a society which he himself has created psychologically through ambition, greed, envy and brutality. And this is the highest form of revolution, a revolution in the psyche itself, a total mutation of the mind. If this does not take place, then the revolution today of the young people throughout the world has very little meaning. First it is essential to understand the whole structure of society; how man has put it together, invented gods and therefore has created a corrupt society divided into countries, nations, different religions and so on. Without understanding this structure, merely to revolt against it is to fall into another trap. So we are faced with this problem of youth revolting against society and possibly falling into a new trap. And he will, because he does not understand the psychological structure which has brought it about. A real revolutionary is the man who understands completely, not intellectually, this social order which is himself because he is part of that social order.
The problem then is that for man to change radically, fundamentally, there must be a mutation in the very brain cells of his mind. And that has been going on; people have said you must change, you must act, you must change your mind, your heart, you must be something totally different. This has been preached for thousands of years by men who were very serious, very earnest, as well as by the charlatans who were out to exploit people. And we have reached a point when we have no time at all. Please understand this. We haven't time to make this change gradually. The intellectuals throughout the world have realized this, that man is on the edge of a precipice, that he is going to destroy himself. No religions, no gods, no saviours, no masters and all the nonsense of the gurus, are going to prevent it. The intellectuals say we must invent a new drug, a golden drug that will bring about a complete chemical change; and the scientists are probably going to find such a drug. I do not know if you are aware of all this. Now although the whole physical organism is a biochemical result, can a drug, a super drug make you love, make you kind, generous, gentle, non-violent? I do not think so; a drug cannot make one human being love another. Love is not a product of thought. Love is not something which can be cultivated as you would cultivate a flower in a garden. Love cannot be bought in a drugstore and love is the only thing that is going to save man, not all the religious tricks, neither the rituals nor the army. One may escape to concerts, museums, to various kinds of entertainment, all to no avail for man is now facing a tremendous problem; whether he can radically change, bring about a total mutation in his whole consciousness - not tomorrow, nor a few years hence, but now! That is the main issue; whether man, whatever country he inhabits, with all the beauty of the land, can bring about such a radical mutation within himself immediately. That is the problem, not your beliefs, ideologies, gods, saviours, priests and rituals; they no longer have any meaning.
So, during these talks, if you are at all serious, we are going to try to find out if it is at all possible for man - that is you and I - to change our whole way of thinking, our whole way of living, not verbally, not intellectually but actually because life is relationship; and without relationship there is no life. Even the monk in his monastery, which is really a mode of escape, even he is related. Relationship means life, and when there is conflict in that relationship, whether it be within yourself, or with your husband, your wife, your neighbour or with anybody, then life becomes a battlefield. We have made of our life the daily living which ultimately ends in Vietnam; and we are all responsible for this, not just the Americans, but the Italians, the Russians, the Indians, everybody! Everybody is responsible for war because we are human beings and we have created wars; that's part of our life. And to say the Americans are dreadful people, violent people - so are you! You don't feel this responsibility at all!
The other day we were walking through a wood; it was spring-time and there wasn't a single bird in sight. And two men passed by carrying guns. Your whole life is violent; you are brought up to kill animals to eat. I don't think you realize how terribly serious this whole thing is; if each one of you felt totally responsible for every war, then you would create a different kind of society with a different form of education, with different history books. But you're not interested, you don't feel responsible. And that's why the younger generation are revolting against it - they must! Unfortunately they don't understand the nature of human beings so they will create another society which will be corrupt and destructive in a different way. The problem is: how to bring about this change in the human mind and the human heart and whether the intellect can ever bring about this change. There is this capacity to think very clearly, very sanely, logically, objectively; that is the function of the intellect. But the intellect, as we now see, has brought about this destructive society in the world; it has invented guns, it has invented class distinction, and seeking security it has created gods and the organization of belief which is called religion. So thought has brought about this structure which is called society and thought is responsible for it. The intellect is responsible for the war within yourself, the war in Vietnam, the war between you and your wife or husband, and the war with your neighbour. The intellect through the function of thought has produced all this; it has also invented the atomic bomb, the computer, the jet, the nuclear missiles that can destroy thousands of people. And, at the same time, it has provided modern man with comfort. So man - if he is at all aware - asks whether thought can by itself bring about this change? Thought being the response of memory which is the accumulation of experience as knowledge. And can that knowledge, that experience, which is memory, bring about a radical revolution in our minds and hearts?
Please, this is not a lecture given by a professor to which you casually listen, agreeing or disagreeing, accepting what you like and rejecting what you don't like. This is not that kind of a talk; here we are sharing the problems together as two human beings. We are trying to take a journey together into this enormously complex problem of living, so it's your responsibility how you listen and what you do with what you have listened to, because when you listen with full attention - and you can only listen that way if you are really serious - you will see the enormous danger, then you will become serious. But if you listen with your prejudices as a Catholic, as a Protestant, as a Hindu or as a Buddhist, whatever you are, then you are not listening at all. You can only listen when you are not translating what is being said into your own terminology, your own background. Listening is an act, an immediate act, which reveals the whole problem. It's like seeing. I do not know if you have ever tried to look at flower, a cloud or a tree. Are you looking at that flower, that cloud or that tree through the images you have about them? If you are, then you are not really looking at the flower, but at the image you have built about that flower. In the same way you look at another through the image, the wife looking at the husband with the image she has built throughout the years of marriage or non-marriage. And he has built an image about her, the image being the pleasure and the pain, the flattery and sexual gratification, the arguments and insults; you know how one builds in relationship. So neither do you look at the flower without the image nor at your husband, your wife or your neighbour - so you never look! You never look at a flower nor at a beautiful statue; you have an image, a symbol, you want to find out who made it, only then do you begin to admire. So when you are listening to this talk, please listen - don't have images! Then you will see that if you actually give your whole mind and heart to it, you will have nothing whatever to do, you will have done it. Therefore an enormous change takes place
So, as we were saying, this is not a talk in which your intellect merely indulges in the clever tricks of argument, opinion and judgment. We are examining very seriously this complex problem of living which is your life, not the life of the speaker or the life which he may describe. It is your life and your life is responsible for the wars, for the misery, for the agony of every human being. And our question is whether or not it is possible to change.
Certain things are involved in bringing about this change. We must find out what it means; again this is a very complex problem. You see, for most of us, change means a gradual process. I am this; I am violent - if you are aware at all of your own violence. I am violent and gradually, day by day I will get rid of it. And therefore man has invented the ideology of non-violence. But the fact is I am violent, in my life, the way I act. I am violent in my speech, the way I talk to people and in my manner, the way I look at people; every part of me is violent. That's a fact, that's what is And I don't know what to do about it, how to try and change it so I invent an ideology which is - I must not be violent. And I hope by asserting I must not be violent, or by using the ideology of non-violence as an inspiration, that I'll get rid of violence. So, there is an interval between the fact of what is and what should be; is that quite clear? Now when there is this ideology of what should be, which is totally different from what is, then begins the conflict of duality. And man has invented this as a means of escape from what is, man indulges in escapes. In India they are everlastingly talking of non-violence, the ideology; they have preached it up and down the land. And here in Italy you have, too, in your own way. And that leads to great hypocrisy, because if you avoid the fact of what is, then you're bound to be a hypocrite. So ideologies such as non-violence only lead to greater conflict.
Please follow this step by step because I am going into it. I don't know what to do with violence. I've always been taught not to be violent or to indulge in violence and find reasons for it; after all, violence is our heritage from the animals, you are the result of the animal, and with one or two rare exceptions, all animals are predators. But the opposite of 'what is', always breeds conflict; please understand this very simple psychological fact. If you see this, not intellectually but actually, then you will have no ideals, no opposites, then you are faced with the fact of 'what is'. The question then arises: is it possible to change 'what is'? And if there is no opposite, then `what is' is all right. Let me explain this a little more fully if I may. I am angry or I dislike something; this is a form of violence, there is a great deal of violence in me as a human being. Now if I am not the opposite, how do I know I am violent? Are you following all this? Do I know violence only because I know non-violence? This is very important to understand because we are going into the question of complete change, how to be completely free from violence, not only consciously but also at the unconscious level, so one must be very clear about all this. If you have no opposite as non-violence, how do you know you are violent? Do you know it only because you have the word which says you are violent? We live on words, to us the word means the very thing; the word God to a believer is tremendously important. But the word is not the thing; the word `door' is not the door. The word 'microphone' is not the microphone, the thing you touch, but to us the symbol has become the reality; in a temple or church the image is to us the reality. So we must be very clear when we are looking into this question of violence, whether or not it is the word that makes us violent. And, because we have the opposite therefore we know we are violent and if we have neither the word nor the opposite what is violence? Take your own violence for instance - I am sure you are all violent in your own little ways - and look at it! Is that state of anger, hatred, the result of the opposite or is it evoked by the word, the word being thought? You cannot think without the word, without the symbol; there is no thinking at all without the word. If you have no word, there is no thought. So thought recognises - thought being memory and all the rest of it - this is violence because it has experienced violence before; when there is a violent reaction, thought recognises it as violent. That's simple. Thought through the word says this is violent; but thought is always old, thought can never be new, thought being memory, experience, knowledge whether that memory, experience, knowledge is conscious or unconscious. So thought, always being old, recognises the response as violence, but can thought remain silent when the response of anger comes?
This requires a great deal of meditation which perhaps we will go into another time. As Christians - believing in certain symbols, beliefs and dogmas - you have been conditioned through two thousand years of propaganda as they have been in India for more than five thousand years. So you are the result of all this organized thinking. The problem then is: can you look at yourself without the symbol of thought because when you look at yourself through thought - thought being the old - you are looking at yourself in the old patten; therefore you are establishing more and more the tradition of what you are. So can you look at yourself, can you look at what you have called violence without the whole mechanism of thought? This doesn't mean you go to sleep or become blank; on the contrary, it means awareness of the highest attention.
If I may ask, have you ever given complete attention to anything? Complete attention, that is with your eyes, your ears, your nerves, your heart, with everything. And in that attention, is there thought? When we give complete attention - in the sense we are using it - to that feeling which we have called `violence', is there violence? If you have followed what has been said, not verbally or intellectually, but actually using the speaker as a mirror in which you are looking at yourself, then you will see that when you give complete attention to something, thought is wholly absent; therefore the thing which was is totally changed.
You know, we are used to change through will; I want to do this, I must change that. That's the way we have been taught to try and do it, but will is the product of desire. We are not saying desire is right or wrong, we are looking at the fact. When you look at a fact there is no judgement; it is a fact. Will is the result of desire, strengthened and hardened, and through will we hope to change. When we examine will - which is the very essence of desire - we see that in will there is involved pleasure. So we say I want to change because the other state will be more pleasurable, more secure. Will then is not the way to bring about a change because in it is involved thought, desire and pleasure. Our whole social morality, which is really immoral, is based on pleasure. I don't know if you have observed this but it is fairly obvious. So thought cannot possibly change the human mind because thought is memory, thought is always the old; and will is also the old. Do look at it, examine it; then you will find out for yourselves. The habits we have cultivated through thought, through will, as a means of bringing about a change are completely useless because man has tried all that. Then what is one to do? If neither thought nor will can change violence - and it is a proven fact, not a theory, that neither of these two has ever brought about a radical revolution in the human mind - then what can?
I hope you have followed so far, not in abstraction but actually. You know, to look at anything one must have new eyes, eyes that are innocent, eyes that are seeing things for the first time. And to understand this violence, you must look at it totally anew, not in the old way. To look at a flower or a marvellous cloud, you must have a clear, unspotted eye, an eye that has lived and seen a thousand experiences and yet is free of all experience; it is only then that you can see. And you can see totally with innocent eyes only when you give complete attention. You know, this attention is not the result of will. You can't say I will attend, I will give my heart to this attention; if you do then you have brought conflict to that attention. But if you see, actually see sensuously with your eyes, with your ears, with your heart and your mind, that it is only possible to bring about a radical revolution in the psyche itself when you give complete attention to every word, every gesture, every feeling, to your meals, the way you sit, to everything, then you will see that there is a radical mutation in the mind and the heart; and it comes into being without any ideology, without struggle, without effort. Such change is immediate because one has seen clearly the danger of violence.
There is another question to be considered; whether the unconscious, which is the residue of all the past, will interfere with immediate action. You know, we have given such extraordinary importance to the unconscious. I wonder why. Of course, I know it's the fashion; it's been introduced by the analysts, by the psychologists, but why has man given such extraordinary importance to it? The unconscious is as stupid, as trivial, as nonsensical as the conscious because the unconscious is the past, the residue of the racial inheritance, and so also is the conscious brain. And you can wipe away the whole of the unconscious with a single sweep when you know, when you realize the great importance of looking at things without the image, without the past; that means to look without fear. We will go into that next time we meet.
1Oth March 1968


TALKS IN EUROPE 1968 ROME 2ND PUBLIC TALK 12TH MARCH 1968

THE OTHER DAY, when last we met, we were talking over together this problem of violence. We were saying that violence is not only the physical, but also the activity of a mind that is not anonymous; it is only the anonymous mind that is non-violent. We also said that actually we have no time to be free of violence; that is, violence must end immediately and we went into that question somewhat.
This afternoon perhaps we can go into the question of whether fear in any form is related to violence. We see that man throughout the world is afraid; this fear has been encouraged by the culture, by the society in which he lives. When we use the word `society' we mean the religion, the economic conditions and all that. One observes right throughout the world that fear has been encouraged by religions; it has been in order to control man, to shape his mind because through belief and dogma the church can control the whole process of thinking. If one observes, fear basically is related to authority; the word `authority' is heavily loaded. There is the authority of law, the policeman, and the authority of tradition and the authority of experience; and that authority insists that we obey. Obeying is a form of violence because we obey out of fear; if man were not afraid there would be no need to obey at all, he would function sanely and rationally. But human beings are so afraid that their whole activity is irrational, contradictory and imitative. So, to really understand and therefore be free of violence, one has to go very deeply into this question of fear.
Fear is not only a response of the adrenal glands but also a psychological process. To understand fear, not intellectually but actually to be free of it, one requires very keen observation, one has to look at it very closely. When the mind - which has been trained in a culture that accepts fear as part of life with all its violence - understands fear then perhaps we can be completely free not only consciously but also unconsciously. To go into this question of fear one has to be aware, that is one has to watch one's own fear, not the fear that one is told about or the fear of the unknown, but the actual fear that one has. Fear does not exist by itself; it is not an isolated factor, it exists in relation to something. One is afraid of so many things: one is afraid of the dark, afraid of going wrong, afraid of not being traditional and of not being able to fit into the society in which one lives. One is afraid of death, afraid of one's wife or husband and so on. And out of this fear arises violence. Please, as we said the other day, this is not a lecture; you are not just listening to a speaker, accepting or denying whatever he says, but rather we are investigating together this whole problem of violence and hence the problem of fear.
As we said in the previous talk every problem is related to all the problems that human beings have. If we can completely, totally understand one problem and therefore be free of it, then we shall see that it is related to all other problems, and so the mind is freed of all human problems. Freedom is necessary, freedom to investigate, to look, to observe; and we have not that freedom, we are not free. We may revolt against the established order, invent a new theory or dogma to which the mind is attached, but as human beings we object to being free. The more civilization advances, the more we abhor tyranny, any form of political dictatorship.
Dictatorship is a retrogression, but strangely enough we do not object to the religious dictatorship. We accept the priest, the dogma, the tradition, the saviours, the masters and all the rest of it; that is, we are frightened so we accept authority. Therefore in understanding fear, which is very complex, we shall then understand the nature and structure of authority and so become a light to ourselves, not depending on anybody to tell us what to do. This is very important especially as chaos, anarchy and violence are growing in the world. When the mind is confused, at a loss, not knowing what to do, then out of fear it turns to some kind of authority - the authority of a priest, or a new society, the authority of a new guru or a new theological concept. So it is absolutely imperative that one understands this whole complex problem of fear, because a mind that is afraid cannot think straight. When the mind is afraid, it is confused; it lives in darkness. And most of us are afraid, afraid of falling ill, afraid of old age and death, afraid of what people think and so on. So is it possible for a human being, living in this world, to be radically, totally free of fear, not as an idea, not as an intellectual concept but actually?
What is fear? One is afraid if there is no physical security; obviously there is fear if one's next meal is not guaranteed. So there is no fear physically in the economic sense when every human being is assured of food, clothing and shelter. That is a basic necessity for man, an absolute essential, but that physical security is denied by national and religious divisions, territorial boundaries with their governments and armies and so forth. So the very thing that is absolutely necessary for all human beings - food, clothing and shelter - is denied through these national and religious divisions. There must be fear as long as these ideological differences exist because they deny the very thing that is essential for man. When you call yourself an Italian, an Englishman, a Russian or an American, that very assertion denies your own security. Please do follow this because through this division you are going to create wars, produce more violence; and therefore you become insecure. When you see this as an actual fact, not as a theory or an intellectual concept, then you no longer belong to any country, any society, any culture, that's already a tremendous revolution.
Then there are the psychological fears, the outward fears, the fear of being made uncertain in a world that is becoming more and more anarchistic, violent, insecure. I wonder if you realize what is happening the world over; in this country you may be fairly secure economically, but there's a whole civilization like India whose people are poverty stricken, hungry, uncertain of the next meal. And there is bound to be a clash between the `haves' and `have-nots'. So the war that's going on in Vietnam is your responsibility and it is your responsibility to see that nationalistic divisions are broken down. The unity of man is the important thing not the nation or the family.
So the question then arises: is it possible for a human being living in this world to be totally free of fear? That's what we are going to examine. Freedom is not freedom from something; freedom from something is merely a reaction. If I am free from anger, it is not freedom. Freedom is a state of mind in which no problem - whether it be sexual, individual or collective - exists at all. And without that total freedom there must be violence because freedom implies the highest form of intelligence. Intelligence is not a mere concept, a formula of the intellect.
I do not know if you have ever observed that when animals are herded together in a small space they become very violent. It is because they are not properly orientated; in the same way human beings living together in a confined space are bound to be violent. So there must be freedom not only outwardly but inwardly as well, that is there must be freedom of space. We will go into that presently.
So, is it possible for man to be totally free of fear? And what is fear? Does fear exist in the past, the present or the future? Do I know I was afraid or do I know I am afraid or that I shall be afraid? Is there such a thing as immediate fear or when you know you are afraid, is it not already over?
Please follow this carefully step by step because to understand clearly time is involved, and without understanding the whole structure of time we will not be able to understand fear. Now how do I know that I am afraid? When I am face to face with danger, at the very moment of confrontation, am I conscious of fear or is the response to danger so immediate that fear does not exist at all? The response is immediate. When you know the danger of nationalism which is spreading more and more throughout the world, when you know it, not theoretically but actually, then there is an immediate response to that danger and therefore you are free from nationalism because you see very clearly it is a threat to the security of man.
So fear is the product of thought. Right? Otherwise there is no fear. Fear is related to pleasure and pleasure is the product of thought as fear. I wonder if you are following this? You know, this is not an analytical talk. Analysis, however deep or clever, however true does not solve any problems. Analysis is merely a description of what is, and we are not analysing but just observing. It is very important to understand this, the art of looking, the art of seeing. We are seeing fear, listening to fear, to all its murmurs, not theoretically but actually. If we could see fear with eyes that are very clear then fear would completely come to an end. And that's what we are doing. Fear, as we said, is the result of thought. Yesterday I was healthy and enjoyed walking through the woods, but today or tomorrow I am afraid that I may fall ill. Do go into this with me! Please, if I may suggest, don't just listen but observe this thing operating in yourself. Yesterday there was a beautiful sunset and I enjoyed it tremendously. There is the memory of it and I want that pleasure repeated and when it is not repeated then I am afraid, which is all part of thinking. I am afraid of death, the tomorrow and the many tomorrows; thought is observing the fact of living - what it calls living - and also the fact that it is going to end, so thought is afraid of the thing it calls death. Therefore it puts death far away in the distance. This is very clear isn't it? Thought creates distance as well as time, so thought breeds fear.
After all, there is in the Christian world original sin, whatever that may mean, and Christians everywhere have been conditioned through propaganda to believe in this original sin. And, of course, that has bred a great deal of fear. That original sin is the invention of thought, so thought is responsible for fear. The ending of fear therefore is the understanding of the whole structure and mechanism of thought. No doubt you will say that if fear is to end, thought must also stop; we are not saying thought must stop, but that thought is responsible for fear. That is obvious.
Then one begins to enquire what is the nature of thought. To understand the structure of thought, not intellectually, you must see it as you would see a sensuous thing, feel it and then you will realize - if you go into it very deeply - that thought begins to understand itself as the origin of fear and it will act upon itself. You will see this for yourself if you go into it very deeply with the speaker. Thought is the product of time, time being memory, the accumulated knowledge of the many days, the many yesterdays, the many experiences. From that accumulated knowledge, experience, memory, there is a response which is thought and thought is matter. A mind that is concerned with going beyond the sensual, beyond matter, must understand thought; thought breeds sorrow as well as fear and pleasure. Yesterday you had an experience - sensual, sexual, or otherwise - and that experience leaves an imprint on the mind, on the brain. We mean by that word `mind' not only the whole nervous organism, the brain cells, but the totality of all human intelligence, its activity, fears, thoughts, despairs and anxieties. All that is included when we use the word `mind'. As long as thought is seeking pleasure, there must be fear because pleasure means pain. We will go into that a little bit and you will see it for yourself. Please follow this carefully because it is your life, not mine! You and I together are making this terrible world; we are causing so much destruction, so much misery and we are responsible. And without understanding the nature of this thought with its pleasure and pain, its fear and its sorrow, we shall continue to bring about tremendous chaos in the world through our actions, our selfishness and our violence. As we said, thought breeds pleasure. Yesterday you had an experience which gave you pleasure and thought wants that pleasure repeated, so it thinks about it. The more it thinks about it, the greater the pleasure it derives from that experience. Thought also thinks about pain and it doesn't want that pain; so thought creates both pleasure and pain and gives them continuity. Right? And fear is also bred by thought. I am afraid of tomorrow; I don't know what is going to happen, I may lose my job, I may fall ill and I haven't fulfilled myself and I may die. I haven't understood this monstrous life and there's nobody to tell me; I am lost and afraid, I seek somebody, an authority to tell me what to do.
So thought creates fear of tomorrow, tomorrow being death. Actually if you observe, there is no tomorrow at all; if you really faced that fact psychologically you would no doubt be terribly afraid because tomorrow matters very much - psychologically. Tomorrow is going to give you a great deal of pleasure, you are going to paint a better picture or compose with greater feeling, you'll make it up with your wife or husband. So for you tomorrow is extraordinarily important. And is there tomorrow psychologically or has thought invented it? And if there is no fear, there is no tomorrow; then one lives with that complete sense of wholeness, always in the present.
To understand the present you have to understand the nature of time which is yesterday with all its memories, the culture and the tradition, today and tomorrow. You cannot live totally, completely in the present when there is the image of the past or the concept of the future. To live in the present is only possible when there is love, and love has no tomorrow. But love is not pleasure nor desire; pleasure and desire have a tomorrow, have a future - I am going to be happy tomorrow.
So thought creates fear, thought gives continuity to desire as pleasure. Thought puts together yesterday, today and tomorrow as time; that's how we live. And beyond this we are seeking immortality through the son, through the family, through ideas. Fear breeds authority and obedience; and that obedience - whether of the son to the father or the wife to the husband - is violence because in it fear and dependence are involved.
One of the major factors of fear is death; the older one grows, the more one is afraid of death. You know what is happening in the world; the older people are pretending to be very young because they are afraid of old age, disease and death, so to be free of fear one must understand death. And if you don't understand death, you can't possibly know what love and beauty are. We don't know love; we only know jealousy and pleasure and the beauty that's put together by man. We are talking of beauty in a totally different sense of that word. And therefore we must understand, not intellectually but actually, what it means to die. You know, it's only when a thing ends that there is a new beginning; whatever has continuity, goes on day after day, week after week, the same old repetition becomes tiresome and rather boring. It's only the thing which comes to an end that has a possibility of newness. After all,innocency is not a symbol - it is a fact. It is only the innocent mind that can see clearly, that can see something new. You may have looked at that flower by the roadside a hundred times, but if the mind and the eye of the mind are not innocent, you can't see the total beauty and the newness of that flower. That which has continuity cannot possibly be innocent.
Therefore belief - please follow this - destroys innocency. Belief is the result of fear. Whether you believe in God or don't believe in God, there's very little difference; they are both the result of your conditioning. You are conditioned to believe in God and the Communist is conditioned not to believe. But the believer and the non-believer has his own continuity and therefore there is no innocency to find what truth is. There is only innocency when every psychological memory comes to an end and out of that comes a totally new dimension. Death is after all a fact; we are all going to die whether we like it or not, through disease, through an accident or naturally, that is inevitable. Some scientist perhaps may discover a drug that will keep us alive fifty years longer, but it will be the same chaos. Death then is inevitable; through usage, through conflict, through constant struggle the physical organism wears itself out. Emotional stress and strain wear out the heart more quickly than actual physical activity. So there is physical death.
And is there any other form of death? We shall see. You are brought up, as most of the world, to believe in a soul, in a spiritual entity which is constant; that is, you will be resurrected. And in Asia they believe in reincarnation; that is, the believer is born over and over again until in time he becomes perfect. And when he has reached perfection - through being born over and over again and passing through these thousands of experiences - he is at one with whatever it is. That's the whole concept of reincarnation; you also have a similar concept only you put it a different way. Now fear is at the bottom of these concepts otherwise how do you know that there is anything permanent, like a soul or the atman, as the Hindus call it, within you? How do you know there's anything permanent in you? Is there anything permanent? Do please examine it, forgetting your belief! Is your relationship with anybody permanent? Aren't your thoughts changing every day, either being modified or added to? And isn't your physical organism undergoing tremendous changes all the time? So one has to ask if there is anything permanent at all? And yet that's what the mind is seeking because it says: `If I die tomorrow what have I lived for? There must he something permanent, lasting, enduring!' But if you observe very deeply, psychologically you will find there is nothing permanent, nothing! Whatever it is - your thoughts, your relationships, your ideas and ideals, your gods - nothing is permanent. We know this very deeply and we are frightened of it, so we invent another god and say I cannot live without hope, but actually all we know is despair. Out of that despair we become cynical, bitter, hard, brutal and violent. Then one sees that the thing one imagined to be permanent is thought itself. It is thought which has said there is a permanent soul, a permanent entity that eventually will evolve, become more beautiful till it reaches perfection. So the soul, the atman is the result of thought but the fact is, there is nothing permanent. When you face it as a fact it doesn't create despair; on the contrary, it is only when you do not face the fact that there is hope, fear and despair. So thought creates the fear of death because you think the little property in your name is permanent. You are afraid to let go and die every day to your house, your home, your wife, your children, your relationship with your husband, everything that thought clings to as me and mine. And to die to all that every day is a total renewal.
Last time we met we were saying that the relationship of human beings is based on images; the husband has an image about the wife and the wife has an image about the husband. These two images - which are memories and have no reality whatsoever except as memories - are related, they have a relationship, but if one dies to all images then relationship has quite a different meaning, then there is a direct, living relationship which is constantly changing. It does not mean that I pursue another man or a woman. Relationship means movement; it is not a static state as my wife, my husband, my family which is all based on an image. When the relationship is between two images then it becomes destructive and full of conflict. So we have an image about death; the thing known and the thing not known. We are really afraid of letting go of the known, not of facing the unknown; you cannot be afraid of the unknown because you don't know what it is. You can only know the unknown when there is freedom from the known, so you have to die to everything you have built up psychologically, inwardly, inside the skin as it were, this whole structure of experience to which the mind desperately clings. That is real death not the physical organism coming to an end, but to die psychologically to everything you have known. I wonder if you have ever tried it? Of course not. To die to a single pleasure, an enchanting remembrance, without argument, without a motive, just to drop it. Do it some time and you will see what is involved, how frightened you are to have a mind that is constantly renewing itself. What is this thing called life to which you cling so desperately? Look at it factually, not imaginatively or intellectually, this thing you call living!
Have you ever examined it? If you have, you will see that from the moment you are born until you die life is a battlefield with the occasional joy and flutter of happiness. It is a long battle full of ambition, competition, comparison, envy and jealousy, the struggle for power, prestige, position, making a name for oneself; and that's what you call living. And you are afraid to let all that go; you would rather cling to this ugly, violent, confusing existence instead of trying to find out for yourself whether it is possible to be free from the known. You know, it is only the innocent mind, the new mind that can be free from the known, not the old mind with its thousands of experiences which are pouring in consciously or unconsciously all the time. When you are outside, waiting for a bus, seeing people, looking at the sky or a beautiful sunset, or when you see a bird on the wing, a passing cloud, all these leave an imprint on the mind. And only a mind that is free from experience can be innocent.
We think experience is necessary. I wonder if it is. As human beings we have had twenty-five or thirty million years of experience. Historically during the last five thousand years there have been twelve thousand wars; that means two and a half wars every year. We have experienced sorrow, disease, confusion, misery, aching loneliness, separation, guilt and agony. After so many experiences, have we learnt anything? Is the mind chaste, virgin? Technologically, scientifically, we may learn from experience, but psychologically it doesn't teach us a thing.
So only a mind which is free from the known, dying every day and therefore renewing itself, can possibly understand this whole business of time, fear, pleasure and sorrow. And it is only such a mind that can see what is truth. Truth is not a word, it is not a concept; it isn't your truth and my truth, the Christian truth and the Muslim truth. Truth, like love, has no nationality, but to love and to see truth there must be no hate, no jealousy, no division and no anger. So one has to die to all that, to all the things which we call living and only then is there a possibility of that dimension in which time does not exist.
12th March 1968


TALKS IN EUROPE 1968 ROME 3RD PUBLIC TALK 17TH MARCH 1968

I WOULD LIKE to go into a very complex problem which needs a great deal of exploration and examination. I think it will have great significance if we could enquire together into this question. As we were saying the other day, the important thing is action, not a lot of talk, theories and beliefs, but rather what action to take in a world that is so disorderly, that has so much violence, with so many destructive forces at work.
There are many explanations for this outbreak of anarchy which is taking place all over the world, but both in the East and in the West nobody has organized it; there is no central organization which has incited the students to revolt, it has come into being of its own accord. There is also the war in Vietnam; of course it doesn't affect this country, but it touches America and the whole of the East. And whether you are an Italian, an Englishman, a Russian, an American or a Vietnamese, this war, any war, is your responsibility; you are responsible, each one of you. But I don't think we really feel this responsibility. Apart from the human crisis, there is also the economic crisis in our daily life, so there is a great deal of disorder. This disorder has come about through the separation of nations, religious divisions, one group of people believing in a certain ideology and the other not at all, some calling themselves Christians, others Hindus and Muslims and so on. So these disruptive, subversive forces are at work. That is an obvious fact whether you believe it or not, whether you accept it or not; these are the fundamental causes of this chaotic existence and what is a human being to do? One can't go on everlastingly describing the causes, everlastingly searching out deeper causes for this utter chaos, misery, confusion and sorrow; the description or analytical process has not solved a thing, so I think we must approach it from an entirely different angle.
As we said previously, we are all taking a voyage together; you as well as the speaker are working together. It is not that the speaker merely explains and you either agree or disagree with what he has said, but rather that we are both working hard together to find out if there is a way which does not lead to more confusion, more disorder and greater sorrow. So it is your responsibility how you listen, and having listened what you are going to do.
There must be order, not only in the lives of each one of us but also outwardly, in the economic world as well as in our intellectual, moral, ethical life. Mathematics, after all, are absolute order, not disorder plus a little bit of order. And the greater the problem, the greater must be the order of a mind that is capable of examining - not with prejudice, not with opinions, not with conditioned thinking - but observing actually what is. For most of us, this is extraordinarily difficult, to see actually what is and not what we think it should be. There is a great deal of disorder in the world and as a human being living in this world of sorrow, chaos and confusion, what is one to do? This is really the maim issue - what can you as a human being, living in this country, do when you see the terrible disorder brought about by the army, the politicians and the priests, by individuals with their selfishness, their arrogance, their brutality and their violence. One sees this actually going on so what can you and I do? I don't know if you have ever put this question to yourself, not casually but in all earnestness, with complete seriousness, because it is only the serious, attentive man who is really alive, not the dilettante or the casual, curious, intellectual enquirer, but actually the man who is very serious. I do not mean serious according to a certain pattern of beliefs and dogmas; those beliefs have produced chaos in the world. And we have to be serious because the house is burning, not somebody else's house but our own house is on fire. We have to be very serious, not only to put the fire out, but also to bring about a different kind of house that cannot catch fire at any time, which means living a life of absolute inward order where there is no war, no fear. And we are going to explore this inward order, that and something much more.
Since the beginning of time man throughout the ages has been seeking something beyond the routine monotony of every day life, something which thought has not touched, which is not the outcome of time. They have called it God, given it a thousand different names, but apparently very few have come upon this thing. When they have found it however, the `clever' people have organized it and therefore destroyed it.
You know there is a story of the Devil and a friend walking along the street. And the friend picks up something from the pavement, looks at it and says: `I've found the truth. Here it is!' So the Devil replies "I'll help you to organize it." All the world has tried to organize truth and therefore has destroyed it. So is it possible for man to find something, to come upon this timeless, immeasurable reality without any illusion - not as an experience, not as a formula, not as an idea or concept but actually, because if we don't find that, life is wasted, life has no meaning. A man may be very capable, own a lot of property, live very well and become famous, but without coming upon this highest thing, life becomes shallow, empty and meaningless. And realizing this meaningless state, man begins to invent gods, the gods of the country, of the party, the gods of the churches, the temples and so on. So is it possible to come upon this benediction which is not in any church, in any temple, in any mosque? To find that out, to come upon this thing, first there must be order, absolute order within and this order, which is virtue, is denied unless you totally reject the morality of society. In that total rejection of social morality there is morality. Do please understand this! The morality of society is no morality at all. The social morality of any country has produced this utter chaos in the world and man living in this culture - although outwardly he may have very polished manners, go to the office, attend church and visit temples - is competitive, envious, brutal, greedy and violent. Inwardly he is immoral and this inward state is producing outward disorder, so the morality that man has pursued, which has brought about chaos is not morality at all. And order is the highest form of virtue and therefore freedom. There is no virtue without freedom, freedom from imitation, freedom from fear of authority. We investigated the question of fear the other day - whether it is all possible to be free from this tremendous burden - so we won't go into it again at the moment. Without being totally free from fear I do not see how it is possible to be virtuous; surely to be orderly, which means to be virtuous, is not an imitative process.
What does it mean to be virtuous? This is really quite a complex problem. If it is merely a habit, a repetition of what should be and therefore an animation of that, establishing a custom, a tradition, surely that is not virtue at all; then it is mechanical, then it has no meaning. So habit, whether it is good or bad, is not virtue and the mind function; within the groove of habit and tradition. Society has cultivated this, it has become habitual and therefore not free. So virtue goes with freedom, and one must understand the full significance of freedom; order is necessary, complete, absolute, inward order and that is not possible if there is no virtue, and virtue is the natural outcome of freedom. But freedom is not doing what you want to do nor is it revolting against the established order, adopting a laissez faire attitude to life or becoming a hippy. Freedom comes into being only when we understand, not intellectually but actually, our every day life, our activity, our way of thought, the fact of our brutality, our callousness and indifference; it is to be actually in contact with our colossal selfishness.
This also means total freedom from all authority; and to understand that needs a great deal of explanation. The authority of the law, the policeman, is obviously necessary otherwise we wouldn't have been able to get here this morning. But apart from the law, as the policeman, is there another authority, an inward authority and if there is, what is the need for it? You know, the word `author' means the one who has originated something (not the writer, I don't mean that) but the author of an idea, of a concept, of a way of life, of what should not be, of what is right and what is wrong; and according to the sanctions of that inward authority, man has formed a pattern of behaviour. And being afraid, we have become followers; it is fear and the authority of what has been that makes us obey.
Please, if I may suggest, do listen to this attentively! If the mind is not free from all conditioning, there is bound to be disorder. If I am conditioned as a Hindu, a Buddhist or a Muslim then all my activity is within the borders of that conditioning, of that limitation. And authority is the conditioning - the authority of a belief, the authority which comes from the power and security of the Church or from the privileged position of big business. So can the mind free itself from the authority of yesterday? That is, we are the result of time, the result of a thousand experiences. There are so many influences that have conditioned man and the past, the `what has been' becomes the authority, the tradition. The `what has been' also dictates what we should do tomorrow. Authority is not merely the outward demand to be orderly, but also the inward asking that one must be completely secure. The desire to be secure psychologically is according to the pattern of the past, therefore it creates authority.
I hope this is more or less clear. If it is not, then I'm sorry, because we haven't time to go into it more deeply. That's one of the most absurd things, isn't it - not to have time; time doesn't make us understand, neither do explanations. It is seeing the truth of something that makes us act immediately, not all the words, the explanations, and the whole rigmarole. A mind that is crippled with inward authority of any kind prevents order, and experience does not bring order or freedom, on the contrary. Man has experienced five thousand years of war, of killing people always with more and more efficient weapons, but basically that experience hasn't taught him a thing except perhaps at the periphery where he has gained certain advantages and acquired new techniques. He is still violent, still brutal; he will kill for any reason.
We have all experienced sorrow, the death of someone, the ache of loneliness and the anxiety; we have known the enormous uncertainty of life while at the same time demanding that it may be secure, and life is never secure. Life is a movement in relationship, but in that relationship we want security and something permanent. So experience hasn't taught us anything; experience means to go through something, to go through and finish with it, and you cannot finish an experience if that experience leaves a mark, a shadow, an imprint on the mind. If it leaves an imprint then the next experience is translated according to the past experience; this is all fairly obvious and simple. So experience only strengthens the `what has been' and under no circumstances does it give freedom. And this is something we are not going to accept. A mind that has obeyed for so long, that has accepted authority, that has become immoral can have no quality of virtue; virtue can come into being only when there is no conflict and there is love, and as human beings we have no love. We have only jealousy, envy and hate.
As we said the other day, surely love is not pleasure; pleasure is the product of thought, cultivated and constantly repeated, but love is something entirely different, and if you come upon it, then there must be freedom from anger, jealousy and violence. There must be freedom from that whole mechanical process of building an image in our relationships. You know, every relationship, whether it is with your wife, your husband, your friend, your boss or with anybody depends on the image which you have created. Obviously there is an image between you and your wife; she has an image of you and you have an image about her which has been built up through many years of pleasure and pain, anger and irritation. The self-centred activity of each one in this relationship has produced an image, and these two images have a relationship, but nothing else! Love then is not the product of pleasure or thought, so it cannot be cultivated; like virtue, it cannot be manufactured by thought.
I do not know if you have ever considered what humility is. Humility, like austerity, is not something you can work upon day after day and then say I have learnt to be humble; only the vain man pretends to be humble. Humility comes only when there is no seeking or achieving; that is, when you live completely in the present, which is the totality of time. If however you are acquiring power, seeking position, in the name of God, in the name of the Church, in the name of the government or trying to dominate in all your relationships, whether it be the intimate relationship of the family or the business relationship, then obviously there is no humility. Humility, like innocence, comes only when the mind is completely quiet, and order, which is absolutely essential, is only possible in freedom, which is love. You know one hardly dare use that word because everybody uses it; you hear it in church, on the radio, in the cinema and in the politician's speech. They talk of divine love and human love, of the love of the one and the love of the many, and therefore they have destroyed the beauty, the fullness, the depth and the meaning of that word. So is it possible to love, which is really the basis of all virtue, and therefore order. Living in this monstrous world, is it possible to love without envy - because envy is not love - without jealousy, without brutality? Surely this is only possible when we have completely understood pleasure. For us, as things are, love is pleasure so realizing this, man has invented the love of God which he says is not pleasure, but, of course, it is. If you are completely unafraid right throughout your whole being, at the unconscious level as well as the conscious, when there is not a grain of fear anywhere, then there is no seeking. The mind itself is the highest form of intelligence and is therefore virtuous. Order and freedom, and so virtue and love are the foundation to go further; this is the foundation upon which we can build.
Having laid the foundation, not as an idea, not as a concept, not as an abstraction but in actual daily life, we can then begin to enquire if there is something more which is not of time, which cannot be destroyed, and to find out, or rather come upon it, we must understand meditation. I am sorry to introduce that word because once again is has been spoilt by those people who have recently come from the East talking about meditation. You know, unless the mind is very still, you cannot see anything - that is a simple psychological fact. If I want to see you or you want to see me actually, physically, your mind must be very quiet; it cannot be chattering or indulging in images, opinions, judgments; it must be absolutely quiet, and most of our minds do not even know what that word means, or what lies behind it. We have a feeling that there must be a certain stillness of the mind; after all, if you are listening to the speaker - and I hope you are - you must give attention, that is, your mind must not be out playing golf, your mind must be wondering what he means by this or that, and your mind must not only be quiet but attentive. And when it is attentive then it is intense, therefore there is a communion between the speaker and yourself, a communion that is intense, a meeting of his mind and yours at the same time, with the same intensity, and at the same level, then there is real communion. And for that your mind must be extraordinarily sensitive, alert and quiet.
The word `meditation' is very common in the East and throughout the whole of Asia; they practise what they call meditation. One sees poor men, ill-clad and ill-fed, sitting under a tree meditating, the body motionless; that has been going on for thousands of years. In that so-called meditation there is no order in the sense in which we used the word, the order which comes with freedom from tradition, imitation and fear; there is only conformity to a pattern. Those who meditate want wider, deeper experiences which can very easily be gained through the psychedelic drugs that give you an expansion of consciousness, but that expansion of consciousness is still conditioned. So meditation is something entirely different and unless there is a foundation of order, freedom and love, which has never touched brutality, it is not possible. Then the mind becomes the meditative mind and therefore completely quiet, not wanting any pleasure, experiences or visions. Visions, as the Christian seeing Christ or the Hindu with his Krishna, are all very simple to explain; they are projections arising out of the conditioning of the mind. In the same way the Communist has his vision of what the State should be or what the citizen should be, according to his conditioning. And it is fairly easy to have visions, but whether you see Christ, the Buddha or Krishna, they have really no meaning whatsoever; they are the result of your own psychological state. When you have these visions, the more you are caught, the more you are conditioned, so all that is not meditation.
Meditation is the silence of the mind, but in that silence, in that intensity, in that total alertness, the mind is no longer the seat of thought, because thought is time, thought is memory, thought is knowledge. And when it is completely quiet and highly sensitive, the mind can take a voyage which is timeless, limitless. That is meditation, not all this stupid nonsense of repeating words which is what they are doing. In India it is a well known trick, repeating a word and thereby getting oneself into a peculiar state, and thinking that is meditation. You can repeat the words Coca Cola ten thousand times and you will have the most marvellous experience because you have hypnotized yourself, but that is not reality. Hypnosis, whether it is done by yourself or by another, can only project your own conditioning, your own anxieties and fears; it has no value whatsoever.
So is it possible for a mind that has penetrated deeply into this problem of order to live in the world with that and act from that? To live with order and the beauty of order - order which is not habit, but which dies every day and therefore each day it is new, to live with a quality of love that has no fear, that is never touched by thought as pleasure. This is really the main issue, not what you believe or you don't believe, whether you are a Communist, a socialist or a nationalist; we have finished and done with all that. It has never produced order in the world, on the contrary it has divided man more and more.
And the young people, quite rightly are in revolt against what has been. So the question arises; is it possible to live this way? Can a man who is very serious, who doesn't play with all this intellectually but actually lives it, breathes it, can such a man live in a world that is violent, competitive, brutal and aggressive, where one is conscripted into the army to kill? Can you live not negatively but actively? You know, if you totally deny all that is false - and psychologically everything in this culture is false - then in that very denial comes the positive. When you see the false as the false, the very act of perception, the seeing is the positive. So one asks oneself whether it is possible to live, not as a saint, that is terrible. You know, a saint is recognised by society, by the culture, by the Church or the temple, and therefore he is no longer a saint.
To be free inwardly, to love, to have absolute order has nothing whatever to do with any culture, any society, any religion. Surely to ask is it possible and seek an answer is unnecessary; if you live that way there is no other problem. Then we will not ask whether this is possible in this world, because when you live that way you are completely outside it. And you are an outsider in this world, in India, in Russia, in Italy, because you are free, because you have absolute order and this total sense of deep love, and wherever you live and wherever you are, there is a benediction. And all action is order and beauty; beauty is not something put together by man. Beauty is when there is complete self-abandonment, a total relinquishing of the self, the me, with all its aches and loneliness, with all its despairs, anxieties and fears. Then you will live in this world as a human being.
17th March 1968


TALKS IN EUROPE 1968 PARIS 1ST PUBLIC TALK 16TH APRIL 1968

I THINK WE ought to ask fundamental questions of ourselves and not await the answers from others. These fundamental questions must be answered by each one of us and we must not depend on theoreticians, however clever, erudite, scholarly or experienced. For the world is in terrible confusion, mounting sorrow and we are responsible for this; each human being throughout the world is responsible for this frightening confusion. Apparently we depend for explanations on others and we are satisfied with these explanations; but all explanations are naturally verbal and therefore of no great importance. Any description, any explanation of the actual state of the world is useless, it has no meaning; but most of us are satisfied by words, intellectual explanations which have been woven beautifully, or very subtly. It seems to me that we must be beyond all these explanations, whether they are offered by the churches, by the Communists, or by any group of people who are asserting themselves.
What is very important is to ask ourselves these fundamental questions, and to be utterly responsible in finding not only the answer, but, in the very answering of these questions, to act. Because with us action is not part of the question and its answer. Surely in the fact of asking these fundamental questions and in discovering the answers for ourselves, that very discovery must be expressed in action. The questioning, the answering and the action are simultaneous and not separate. Because when they are separate then everything is broken up into departments, categories; and out of that division arise prejudices, conflicts, opinions and judgments. Whereas, it seems to me, if we could really ask, in the very asking we would discover the understanding of question and action; they are not separate. And during these talks, I hope we shall be able not only to ask ourselves these questions but also to understand them, not intellectually or verbally, but with our hearts and with our minds. In this process of understanding, action takes place.
One of the fundamental questions consists in man's relationship to reality. That reality has been expressed in different ways: in the East in one way and in the West in another. If we do not discover for ourselves what that relationship is, independently of the theoreticians and the theologians and the priests, we are incapable of discovering what relationship with reality is. That reality may be named as God - and the name is really of very little importance - because the name the word, the symbol, is never the actual, and to be caught in symbols and words seems utterly foolish - and yet we are so caught, Christians in one way, Hindus, Muslims and others in other ways - and words and symbols have become extraordinarily significant. But the symbol, the word, is never the actual, the real thing. So in asking the question, as to what is the true relationship of man to reality, one must be free of the word with all its associations, with all its prejudices and conditions. If we do not find that relationship, then life has really very little meaning; then our confusion, our misery is bound to grow, and life will become more and more intolerable, superficial, meaningless. One must be extraordinarily serious to find out if there is such a reality, or if there is not, and what is man's relationship to it.
Now we want to find out first if there is something immeasurable (beyond all reach of thought, above all measurement) a thing that cannot possibly be touched by words, that has no symbol. Is it possible, first of all - not mystically, not romantically or emotionally, but actually - to dis- coverer, or to come upon this extraordinary state? The ancients and some who throughout the world have perhaps come upon it unknowingly, have said `there is something'. Serious-minded men for millions of years have attempted to find that. Those who are casual, flippant, have their own reward, their own way of life, but there is always a small minority who are really earnest, who come upon this endless, measureless thing. To understand it, one must obviously be free of all dogma, of all belief, of all the traditional impediments which condition the mind, which are merely inventions of thought. We are human beings, suffering, lonely, confused, in great sorrow, whether we call ourselves Communists or Socialists or anything else - we are human beings. But apparently the important thing for us is the label, French, German or any other. It is important to be free from all this because you need freedom, not merely verbally but actually. It is only in freedom that you can discover what is the real, not through beliefs and dogmas.
So, if one is really earnest in the sense that one is willing to go to the very end, then there must be this freedom - freedom from all nationalities, freedom from all dogma, ritual, beliefs. And apparently this is one of the most difficult things to do. You find in India people who have thought a great deal about these matters and yet they remain soaked in Hindu tradition. In the West they are immersed in the Catholic, Protestant, or Communist dogmas and so they cannot possibly break through. And if one is to have a different kind of life, a life at a different dimension, one must not only be free consciously from all this, but also deep down in the very roots of one's being. Then only is one capable of really looking, seeing. Because to find reality the mind must be sane, healthy, highly intelligent, which means highly sensitive.
What is important is to have a mind that has never been tortured, never been forced into a certain pattern. As one observes throughout the world, religions have maintained that to find reality you must torture yourself, you must deny everything, every sensuous pleasure, you must discipline yourself until your whole mind is shaped according to a pattern which has been established; so that the mind, at the end, has lost the pliability, the quickness, the sensitivity, the beauty of movement. What is necessary is a mind that is untortured, a mind that is very clear. And such a mind is not possible if it has any kind of prejudice. You know one of the most difficult things is to observe, to look: to look at anything without the image of that thing, to look at a cloud without the previous associations with regard to that cloud, to see a flower without the image, the memories, the associations, concerning that flower. Because these associations, these images and memories, create distance between the observer and the observed. And in that distance, the division between the seer and the thing seen, in that division the whole conflict of man exists. It is necessary to see without the image, so that the space between the observer and the thing observed is simply not there. When that space exists then there is conflict, which we shall go into, if we have time, this evening. So the art of seeing is very important. As we said, if we see ourselves with the images which we have built about ourselves, then there is conflict between the image and the fact. And all our life is this conflict between what is and what should be.
Now, please, do not merely listen to these words, phrases and expressions, but observe as we go along, not analytically, but actually observe the process of your own mind; see how it is working, how it is looking at itself. Then you will be actually listening, not trying to translate what you hear according to your prejudices and conditioning. Because the world is in such a frightful state, there is such catastrophe and misery that we must live a different kind of life, there must be fundamental revolution in our way of living. Man has apparently chosen war, conflict, as the way of life and there is a revolt among the young against all this. But unfortunately such a revolt has very little meaning unless one has found for oneself the basic answers to the fundamental questions of life.
One of the primary questions is: what is this thing called reality? Can you and I,living our daily lives (not retiring into a monastery, or becoming disciples of some guru, or running off to some strange academy in India) can we find this reality for ourselves? And we must - not through prayers, nor imitation, nor following somebody, but through becoming aware of our own conditioning, seeing it actually not theoretically, seeing as you would see a flower, a cloud and seeing without separation. I do not know if you have ever tried to look at anything, to look, for example, at your own wife or husband; to look without the image that you or he has built through a relationship of many years, of many irritations, pleasures, angers, to look at each other without the image. I do not know if you have ever tried this; but, if you have, you will have found how extraordinarily difficult it is to be free of images. It is these images which are expected to enter into relationship, not human beings. You have an image about me, and I have an image about you, and the relationship is between these two images with their symbols, associations and memories.
There will be division as long as there is the image which engenders the whole structure of conflict. So one must learn the art of looking, not only at the clouds and the flowers, at the movement of a tree in the wind, but actually looking at ourselves as we are, not saying, `It is ugly', `It is beautiful, or `Is that all?' - all the verbal assertions that one has with regard to oneself. When we can look at ourselves clearly, without the image, then perhaps we shall be able to discover what is true for ourselves. And that truth is not in the realm of thought but of direct perception, in which there is no separation between the observer and the observed. One of the fundamental questions is man's relationship to the ultimate, to the nameless, to what is beyond all words.
Then there is the fundamental question of man's relationship to man. This relationship is society, the society which we have created through our envy, greed, hatred, brutality, competition and violence. Our chosen relationship to society, based on a life of battle, of wars, of conflict, of violence, of aggression, has gone on for thousands of years and has become our daily life, in the office, at home, in the factory, in churches. We have invented a morality out of this conflict, but it is no morality at all, it is a morality of respectability, which has no meaning whatsoever. You go to church and love your neighbour there and in the office you destroy him. When there are nationalistic differences based on ideas, opinions, prejudices, a society in which there is terrible injustice, inequality - we all know this, we are terribly aware of all this - aware of the war that is going on, of the action of the politicians and the economists trying to bring order out of disorder - we are aware of this. And we say, `What can we do?' We are aware that we have chosen a way of life that leads ultimately to the field of murder. We have probably asked this, if we are at all serious, a thousand times but we say `I, as a human being, can't do anything. What can I do faced with this colossal machine?'
When one puts a question to oneself such as `What can I do?' - I think one is putting the wrong question. To that there is no answer. If you do answer it then you will form an organization, belong to something, commit yourself to a particular course of political, economic, social action; and you are back again in the same old circle in your particular organization with its presidents, secretaries, money, its own little group, against all other groups. We are caught in this. `What can I do?' is a totally wrong question - you can't do a thing when you put the question that way. But you can, when you actually see (as you see the microphone and the speaker sitting here) actually see that each one of us is responsible for the war that is going on in the Far East, and that it is not the Americans, nor the Vietnamese, nor the Communists, but you and I who are responsible, actually, desperately responsible for what is going on in the world, not only there but everywhere. We are responsible for the politicians, whom we have brought into being, responsible for the army which is trained to kill, responsible for all our actions, conscious or unconscious.
But you say, `We don't want to be responsible', we are frightened to say `I am responsible for this whole monumental mess'. But if you actually, with your heart, feel this thing, then you will act, then you will find that you are totally outside society. You may have a few clothes, go about in a car and all the rest of it, but in order to be truly moral you will have to be psychologically, inwardly, completely out of society, which is to deny all morality. If you accept the present structure of morality then you are actually immoral. There is corruption, society is going down-hill. You know about the riots in America - and about what is happening in the Near East and worse in the Far East and in India where there is immense starvation. Each country feels that it has to solve the problems for itself while politicians throughout the world are playing a game with starvation, with murder, because we have divided the world into nationalities, into sovereign governments, with different flags. And to bring about order, the concern of every human being must be the unity of man. That means a government which is not divided into French, German and all the other nationalities.
Don't you often wonder why politicians exist at all? A government can be run by computers, impersonal, non-ambitious, not people who are seeking their own personal glory in the name of their nation; then we might have a sane government! But you see, unfortunately, human beings are not sane, they want to live in this immense mess. And you and I are responsible for it. Don't, please, merely agree, or shake your head in assent; you have to do something about it. The doing is the seeing, the listening. You know when you see a danger you act, there is no hesitation, there is no argument, there is no personal opinion, there is immediate action. But you don't see the immense danger of what is going on in the world around you, in the educational system, the business world, the religious world - you don't see the danger of all that. But to see the danger of it is to act. When you see something actually then there is no conflict, there is immediate movement away from the thing, without resistance, without conflict.
To look at social injustice, social misery, social morality and culture in the midst of which organized religions exist, and to deny their validity psychologically, is to become extraordinarily moral. Because after all morality is order; virtue is complete order. And that can only come into being when you deny disorder, the disorder in which we live, the disorder of conflict, of fear in which each individual is seeking personal security. I do not know if you have ever considered the question of security. You know we find security in commitment; in being committed to something there is a great feeling of security, in being a Communist, in being a Frenchman, or an Englishman, or anything else. That commitment gives us security. If you have committed yourself to a course of action, that commitment gives a great deal of surety, assurance, certainty. But that commitment always breeds disorder, and this is what is actually taking place. I am a Communist and you are not - whatever you are. We are committed to ideas, to theories, to slogans and so we divide, as you are this and I am that. Whereas if we are involved, not committed, involved in the whole movement of life then there is no division; then we are human beings in sorrow, not a Frenchman in sorrow, not a Catholic in sorrow, but human beings who are guilty, anxious, in agony, lonely, bored with the routine of life. If you are involved in it, then we'll find a way out of it together. But we like to be committed, we like to be separately secure, not only nationalistically, communally, but also individually. And in this commitment there is isolation. When the mind is isolated it is not sane.
We may all know this verbally, because most people have read a great deal about all this, but unfortunately what they have read does not constitute a discovery of themselves, it is not their own discovery, their own understanding. For that, one must investigate, look at oneself without any criteria, look at oneself with choiceless awareness so as to see exactly what one is, not what one should be. And when you see exactly what you are then there is no conflict.
Also there is the question of love and death. Again the thing which we call love has really lost its meaning. When one says, `I love you' there is an abundance of pleasure in this. So one has to find out for oneself if love is pleasure; this doesn't mean one must deny pleasure to find love; but when love is hedged about with greed, with jealousy, hate, envy, as it is with most of us - is this love? When love is divided as the divine and ordinary, sensuous love - is it love? Or is not love something that is not touched by pleasure?
One has to go into this question of what pleasure is. Why is everything based on pleasure? The search for what you call `God' is based on pleasure. One derives pleasure from having possessions, prestige, position, power, domination. But without love, do what you will, be as clever as you like, you will solve nothing. Whatever you do you will create more misery for yourself and for another.
Then we come again to this extraordinary question of the nature of death. That must be answered, neither with fear, nor by escaping from that absolute fact, nor by belief, nor hope. There is an answer, the right answer, but to find the right answer one has to put the right question. But you cannot possibly put the right question if you are merely seeking a way out of it, if the question is born of fear, of despair and of loneliness. Then if you do put the right question with regard to reality, with regard to man's relationship to man, and what that thing called love is, and also this immense question of death, then out of the right question will come the right answer. From that answer comes right action. Right action is in the answer itself. And we are responsible. Don't fool yourself by saying `What can I do? What can I, an individual, living a shoddy little life, with all its confusion and ignorance, what can I do?' Ignorance exists only when you don't know yourself. Self-knowing is wisdom. You may be ignorant of all the books in the world (and I hope you are), of all the latest theories, but that is not ignorance. Not knowing oneself deeply, profoundly, is ignorance; and you cannot know yourself if you cannot look at yourself, see yourself actually as you are, without any distortion, without any wish to change. Then what you see is transformed because the distance between the observer and the observed is removed and hence there is no conflict.
16th April 1968


TALKS IN EUROPE 1968 PARIS 2ND PUBLIC TALK 18TH APRIL 1968

WHEN WE MET here the other day, we were saying that it is essential to find out for ourselves what truth is, and not depend on others. We are so easily influenced, our minds are so eager to accept, we fear the loss of security psychologically and we are always eager to follow and to obey. And we are apt to create heroes out of those people who say they know, or they have experienced. I think there is a great danger in the relationship between the speaker and yourselves. The speaker is utterly unimportant - he is like any other instrument, like a telephone. One obviously doesn't make a hero out of a telephone, one is not influenced by the outward aspect of the speaker. So we are not in any way trying to do propaganda, influence, or shape your minds to think in a certain way. But one can see by observing the events of the world (and also the accidents within ourselves that take such deep root), one can observe the monumental chaos of the world, where technology has advanced so well with its computers and other devices. Human beings are becoming more and more mechanical, more and more superficial, filled with all the latest information, following the latest exhibitions, news, novels. And the more mechanical we are, the more superficial we become. But when we are together we are exploring a realm in which all influence, propaganda, obedience, and following, must completely cease. This implies that one has to stand completely alone. Because to find reality, all influence, all imitation, all obedience to a principle, or to an example, or to a guru, or to anyone else, has no value whatsoever. I think that must be made very clear between ourselves, that we are not laying down a law, a method, a system, but rather taking a journey together and in that journey we may come upon certain obvious facts for ourselves, which we have hitherto neglected.
And so the responsibility of journeying together is yours as well as the speaker's. You can either take that journey casually out of curiosity, or out of intellectual amusement; or you can be very earnest and pursue it without any deviation. You will then enquire profoundly, take every step fully aware of what you are doing and why you are doing it, and so become aware in that choiceless, clear, awareness, seeing exactly what is taking place. Then you may find or come upon, this truth that has no name, that is not measurable, and without which man has no meaning. Man can go to the moon and write extraordinarily clever books, perfect his technology, establish a moral relationship, but this is all mechanical, vain and has very little significance. So it is essential for each one of us, if we are at all earnest to pursue this essential enquiry; then we shall see that there are certain things one must, not only enquire into, but also be free of. And we must be earnest, not only because the times demand it, but because, unless we are serious, we are not alive. You know, our minds are very distorted, we can't see anything very clearly, or hear anything directly - we only hear what we want to hear and we see things that please us. We are incapable of looking at something directly, without hedging, trying to escape from what is.
Most minds are prejudiced; they may not be prejudiced about colour, racial differences and so on, but they are very prejudiced deep down because all pleasure brings about that quality of mind that is ever seeking deep abiding satisfaction and demanding experiences that will be totally sufficient. That's what we all want - wider, deeper experiences, because our daily life is such an awful bore, our daily life is a routine with endless repetitions, a self-centred activity - the ego, the `me', expressing itself in every direction. And such a life is rather tawdry, stupid, empty - although you may write clever books, poems, have a certain quality of expression, feeling, make pictures and so on, indefinitely, it is all rather superficial. And so we want wide, profound, lasting experience of something which will be utterly real, that is not touched with illusion. That's what most of us want and probably the majority who are here want that kind of experience.
Now, a mind that is seeking experience must invite illusion, because truth, reality, that thing that cannot be put into words, is not an experience and that's the beauty of it; it is not a thing that you can recognize, put in your pocket, or organize - you can't say `I have got it' - it is much too vast to be captured, to be held in the fist of a hand. And yet that is what most of us want, to experience that bliss, that loveliness, a beauty that cannot be destroyed.
To come upon this strange reality we must first understand the nature of experience and why human beings want experience at all. Experience in English surely means, to go through: to go through a thing. And when you `go through', there must be no memory of what you have been through, otherwise you are not through the experience. Do please understand this. We do not go through any form of thought, or feeling (which is to experience the fullness of thought or feeling) if we don't go right through it; it must leave no mark, no imprint. That imprint, that mark, that memory otherwise directs the next experience, shapes the next experience. You can see this in yourself, it is not very complex psychologically, it doesn't need great intellectual or analytical capacity. We have a thousand experiences and each experience leaves a mark and that mark leaves the memory which recognizes the next experience, and so shapes that experience, conditions it so that the mind becomes more and more conditioned by the past. In this experience there is always a recognition. If you don't recognize an experience it is not an experience, you must recognize it, name it, feel it, enjoy it or not, whatever it be; and such an experience, when it is recognized, is very limited. I recognize you because I met you yesterday, you said flattering or insulting things; that remains in the mind and next time I meet you that memory meets you. So the experience is the response of that memory.
But truth is not something of time, memory. It isn't something that you can invite, hold and say `I have experienced it'. Like the beauty of yesterday's sunset; when you saw it there was the great joy of the light on the trees, which has left an imprint, and tomorrow you see the sunset through that imprint, you don't see the sunset afresh, anew, it isn't something totally new. Experience can never bring about that quality of freshness, of innocence. And a mind must be completely innocent to see what truth is. And so a mind that practises a discipline, in order to find reality, to experience that reality, such a mind is a dull, stupid mind; it can never possibly understand that unnameable thing. Yet, there must be discipline.
So one discovers as one takes this journey for oneself that every form of experience has its own limitation. We have had thousands and thousands of wars; we have had millions of years of sorrow and we are not free from it. So one wonders, psychologically, if experience teaches anything at all, or only toughens the mind, makes the mind more dull. A mind that is seeking reality through experience, will never find it. And that is what those people who take drugs do and by so doing they hope to expand their mind and experience a certain state: obviously they do experience through heightened sensitivity a semblance of the real, but it is not the real. One can see all this very simply; you see according to your own conditioning. If you take a drug, and if you are an artist you see colours more brightly, more intensely, alive, vivid; or if you are conditioned by religious dogmas about a saviour, or the Masters, obviously when you take that drug, you will see your own projection. And what you project out of your conditioning is the furtherance of your own pleasure and it may superficially change the manner of your life but it is not, obviously, that thing which man has sought endlessly. So one discovers, for oneself, or rather understands, that truth is not to be experienced - that's a tremendous discovery. It can only be seen, not experienced. You know, to see something is one of the most difficult things: to see a leaf, a cloud, the light on the water, without naming it, without saying `how beautiful it is', without being caught in the emotional prejudice of like and dislike - just to see the fact, without the interference of thought, is one of the most difficult, but necessary, things to do.
Now, as we travel together we begin to see what is necessary; that order, absolute order, inwardly, is essential. There are two kinds of order; the first is the order that discipline brings about, the order that a soldier has, who has been drilled for months to obey, to conform, to destroy himself in order to carry out instructions and that brings about the order of death, which is utterly mechanical and meaningless. But there is another totally different kind of order, which is not dependent on any conformity, imitation, any pattern, which is not repetitive of things that were seen yesterday and followed through to today. I hope that we are not merely listening to a lot of words but rather seeing the truth, the fact, for ourselves as we go along - seeing it for ourselves independently of the speaker and what he says. Because freedom is absolutely necessary. And freedom is not at the end but at the very first step that is taken. And freedom doesn't come through discipline, it comes through order. This order (not the mechanical order of respectability, the order which society tries to impose upon man, the order of a rotten, corrupt society) the order we are talking about is of a totally different kind and dimension. This order comes out of under- standing what disorder is. You know the positive comes into being when that which is not true is denied.
Peace cannot exist if we are at war with each other, not only outwardly but inwardly; when I am aggressive, when I am violent, demanding fulfillment at any price for myself, I may talk about order, I may talk about peace, but I am a violent human being. And when I discover this violence, not only physical violence but the violence of the word, of the gesture, the violence of cruelty to other men, to animals, the slaughtering of them and so on - when I see violence, I deny it. Out of this negation of what is, peace comes.
So, we go on to discover for ourselves what is disorder; the whole social structure as it exists is based on disorder, with its class and other divisions. When each man is out for himself, competing, worshipping success and fame - that's part of this disorder, both outwardly and inwardly. Disorder means conflict deep within the psychological structure; and conflict outwardly, conflict with your neighbour, conflict with your wife or husband, conflict must exist as long as there is self-centred activity. And conflict is bound to create disorder; there is disorder, nationally, linguistically, the disorder that religions have brought about, dividing those within the house of truth from those outside it, and saying: `There is only one saviour and nobody else' `You must go through this door for salvation and not through any other door'. The worship of nationalities, the worship of the flag are all disorder. And to find out what is absolute order (and there is such a thing as absolute order within oneself, not a relative order, circumstantial order but complete total order) - we must understand what is disorder; we shall then see what this disorder is in the world with its national, religious, class competition, this everlasting pursuit of pleasure and envy. These breed disorder, and you cannot put aside all that without understanding it, without understanding the enormous complex structure of pleasure. So order is virtue. And order isn't a thing to be cultivated; you can't say `I will be orderly', `I will do this and I won't do that' - then you are merely disciplining yourself, becoming more and more rigid, mechanical; such a mind is totally incapable of coming upon this beauty that has no name, no expression. Order, like virtue, cannot be cultivated - if you cultivate humility you are obviously not humble; you can cultivate vanity, but to cultivate humility is not possible any more than to cultivate love - so order which is virtue cannot be practised. All that one can do is to see this total disorder within and outside oneself - see it! You can see this total disorder instantly and that is the only thing that matters - to see it instantly. You know you cannot see disorder through explanations, through analysis of the various causes of disorder. There it is; walk down any street, watch any culture, any society in action, watch your own mind, your own heart, the way you think, the way you feel, your contradictions, your desires tearing at you and what you see is an endless corridor of opposites. There is disorder. But you can see this at a glance. You can see it at a glance - and it is only with a swift glance that the truth of disorder is seen - you cannot see it if you are intellectually analyzing its causes; it's fairly simple to discover the cause of this enormous inner and outer confusion, disorder and dishonesty - any analytical mind can see what brings about this appalling chaos in the world. But such analytical observation, and descriptions of the cause of disorder, do not eradicate disorder. So to see at a glance the truth of disorder, the fact has to be seen instantly, as you see the beauty of a cloud when you look at it casually.
Out of this perception of disorder there is instant deep order, which is not cultivable, and that's why it is very important to understand what it is to see. This is part of meditation - to see. I am not speaking of visions such as those a Christian sees when his own Saviour appears to him (he has been conditioned to this for two thousand years). What he sees is his own conditioning, like the Hindu who sees his own God, his own Krishna; such perception is the projection of his own demand, it has nothing whatsoever to do with reality.
We are so unbalanced; and an unbalanced mind can see a lot of things, though its possessor may lead a saintly life. I do not know if you have noticed what odd creatures saints are! They conform to a pattern, otherwise they wouldn't be saints, they must be recognized as saints, they must follow the pattern set by the church, or by the public, or by tradition - otherwise they are regarded as mere eccentrics. And seeing - to see the fact as it is, without any distortion due to thought, prejudice, or your own conditioning - is necessary, completely necessary, as that is the whole process of meditation.
I do not know if there is time this evening to go into this question of meditation. A meditative mind is the most religious mind. Such a meditative mind does not belong to any church, dogma, or group, to any pattern of thought, it has no religion because it has no belief, it is free to look, as the scientist looks through his microscope to see what is. So the meditative mind looks without any distortion. Distortion always takes place when there is desire and the pursuit of pleasure. And the understanding of pleasure is part of meditation. This does not mean denying pleasure, as monks and saints have done throughout the world, abandoning the world, denying pleasure, and becoming hard, ugly human beings, who adopt different kinds of pleasure and are wedded to the image of their God and of their saints.
I do not know if you have ever looked at pleasure - just looked at it, when you are enjoying something, looked at it. While you are enjoying a drink, to be aware of the whole meaning of that pleasure, to enjoy, to have a great pleasure in something that is over, dead, gone, to remember it, to resuscitate it because it gave you pleasure yesterday - now, that's the whole process of sex, the building of that image, the remembrance of it and getting terribly excited over it and its fulfilment, which is the pleasure built up by thought. Please do follow all this - this pleasure built up by thought, intensified and sustained by thought, of the thing that happened yesterday, and is now the continuance of that dead thing of yesterday. So to understand the nature and the structure of desire and pleasure is to understand the whole mechanism of thought, not to deny pleasure.
To come upon this reality, you cannot possibly invite it because our minds are too small; you cannot contain the ocean in your fist, you can have the image of the ocean in your mind but it is not the ocean, it is not the restless, blue depth of that water. As you cannot invite reality, as you cannot possibly know what it is, all that you can do is to see what is the truth of falsehood, the truth of disorder, the truth of what virtue is, the truth of pleasure and the structure and the nature of experience; just to see these facts - that's all one can do, nothing else - that is to deny totally what one is, because each one of us is a bundle of memories, memories creating future hope or despair, agony or guilt, or mounting sorrow - that's what we are. We may invent out of that we are God, that we are divine, that we are everlasting, but to see the actual naked fact of what we are, with our ambitions, with our greed, our pursuit of pleasure and success and all that - to see the truth of this is enough.
When you see the truth, then you avoid all danger. But we have become so accustomed to danger that we have accepted it. We have accepted war as the way of life and war is the most deadly thing, which has become very normal to us - to kill somebody - organized killing, patriotism, nationalism, the leader, propaganda, all that dangerous rubbish. It is important to see the truth in that danger, the truth of that fact, that as our civilization, our culture is a most deadly thing, every sane man must revolt against it, must totally deny it, inwardly, psychologically. You cannot deny if you don't see the danger, and to see the danger is to see the truth of it, not intellectually, not verbally, not emotionally, but factually. Then, if you are lucky, the mind may come upon that truth; then there is an explosion of something that cannot be put into words. Without understanding that, without having a life there, a life in which your heart and mind are living at a different dimension, your ordinary life, however noble, however good, however helpful, has no meaning. This is so because the social good (of course there must be social reform and all that) but the `social good' and the striving to improve ourselves and society has no meaning; what has meaning is the coming upon reality and from there living in society, living in this world; then there is beauty and love - otherwise there is nothing.
Then meditation comes into being (not that eastern monopoly, of which gurus talk endlessly, that's not meditation at all) and it is the meditative mind that sees, without time, what is truth. And perhaps when we next meet we can go into this.
18th April 1968


TALKS IN EUROPE 1968 PARIS 3RD PUBLIC TALK 21ST APRIL 1968

I THINK WE said when we last met here that we would go into this question of meditation. And if we may this morning we shall consider together one of the most important things in life.
When one sees, beyond the intellectual level, the utter chaos in the world, the tremendous confusion and misery that man is inflicting upon man throughout the world, it behoves each one of us, if we are at all serious, to find out if it is possible to change radically the whole human structure of thinking and of living. We seem to carry on indefinitely for century after century within the same pattern, within the same mould or prison, in which we suffer agony, despair, guilt and every form of violence as well as the desire to dominate and to possess power. We have lived like that, and each generation seems to fall into the trap of the previous generation. This pattern has been set for a million years or more. When one observes the condition of the whole world at the present time, any serious man must inevitably ask if it is possible to break through this conditioning, this way of life, this mechanical existence which is utterly superficial, with its loneliness, old age, despair and the constant battle of life.
To bring about a radical revolution within oneself one needs tremendous energy. This summation of energy is meditation. That word is used a great deal, especially in the East; and there they seem to treat it as a monopoly. There are various schools established where people are drilled to meditate under the direction of teachers and gurus. There is the whole of Zen meditation, with its many methods. I don't think I exaggerate when I say that this is utterly vain, stupid and without meaning, because what we are concerned with is not having marvellous visions, nor trivial personal experiences - and all personal experiences are very trivial. We are not concerned with `the expansion of consciousness', which can be attained very easily through will, through drugs, through a certain form of meditation - but that is still within the prison walls of consciousness, and all consciousness is limitation; always in it there is a centre and a circumference which binds, limits.
What is important is this deep radical, essential revolution in the mind. And, as we said, this demands great energy. Meditation is the summation of all energy without distortion. To change from a certain habit to another series of habits demands energy - to give up a trivial thing like smoking demands energy, to get rid of envy needs that quality of driving energy, to put an end to the various cravings and appetites that culture, civilization and society have developed in each one of us, and for which we are responsible - to change the pattern of those habits requires a great deal of energy. Because what we are concerned with is not mystical, unusual experiences - they don't change man, they don't make him kind, gentle, with an abundance of love. They may help him to be a little more gentle, a little more socially minded - but that is part of the daily convenience of life. But to break that pattern radically, profoundly, in the very brain cells which have been conditioned through centuries and millennia, to live at a different dimension altogether, in which there is no conflict whatsoever, in which the mind is tremendously alert, sensitive, highly intelligent - that demands an energy, not of will, not of desire, but an energy that comes of itself, which has no motivation whatsoever. Bringing about, or gathering together this energy is meditation. And, if we may, we will go into that this morning. We are considering this non-verbally, non-intellectually; that is, you are not merely listening to a speaker, this is not a talk of a Sunday morning where you have nothing particular to do and come out of curiosity, or to fish out something that will be pleasant to carry home. We are here to discuss a very serious thing, to consider together an immense problem that has been confronting man for millions of years - the ending of sorrow and the beginning of a new life. And as you are responsible for every action, for every misery in the world, (but there need be no `guilt' in this) it behoves us to listen, not only to the speaker but to listen to the whole movement of life; it is necessary to listen to the empty words of the politicians, of the propagandist, to the clever theoretician whether he be a Communist, or a theologian who, anchored in a belief, invents innumerable ideas. You are listening to find out what is true. Because, when you see what is true, then there is no problem. It is like seeing danger clearly with your naked eyes.
And so it matters very much how one listens because we are going to go into something very complex that demands care, affection, not merely intellectual argument or agreement - we are not propagating ideas, that would be terrible. What we are actually doing together is to unfold, expose, the whole process of thought, of life and see what is actually the truth about them. And so it matters enormously how you listen, whether you listen casually, or whether you listen with a mind that is comparing what is being said with what you already know, or have already read - such a mind is not listening. A mind that listens gives complete attention. It is only when there is inattention that the whole mischief begins.
So we are participating together, you are not merely listening to a series of words, or formulas, or concepts, but actually sharing this problem that has confronted man; whether he believes or doesn't believe, he has always wanted to know whether there is some reality which is not a plaything of the mind, a reality that is beyond time, a reality that has no concept, that is not based on a formula. And if we can so listen perhaps we shall come upon it, naturally, without any effort. Effort is waste of energy. We are used to effort from the moment we go to school until we die, we are always making effort, struggling, adjusting, competing. Effort in any form is a waste of energy. But what is not a waste of energy is actually to see what is, without any distortion, to see a mind that is afraid, to see it without any distortion, without any escape, without trying to go beyond it, but actually to observe it - then quite a different activity comes into being, because then there is no wastage of energy and the mind can tackle this problem of fear, whatever its form may be.
A mind that is caught in the network of effort at any level of its being, brings about its own wastage of energy. After all, all our action, psychologically speaking, is self-centred action. Please do observe it in yourselves, see for yourself the whole pattern, the whole map, of your life; it is self-centred, its activities, however much they are expanding, are the outcome of that centre, with all its efforts to fulfil, to become, to change, to acquire power, position, prestige, to be somebody in a stupid world, everything spins round this self-centred movement. This self-centred activity is essentially a waste of energy. You know in that self-centred activity there is the operation of will. Will is the heightened form of acute desire, the strong urge of a certain reaction, of a certain demand for pleasure. All action of will is separative and when there is separation there must be conflict. Where there is duality in any form there must be a wastage of energy, in which conflict, pain, pleasure, suffering are involved. And all our activities, psychological murmurings, psychological demands and appetites, are centred round this `me', the `I', the `ego'. All its activity, if one observes, is a wastage of energy because this leads to isolation. Though you may be married and have a family, father, mother, husband and wife live their own lives, have their own separate life - they may meet in bed, but their life is separate. He in the office is ambitious, driving for a position, prestige and all the rest of it; and she has her own ambitions, her own envy. So relationship is denied by this self-centred activity.
You can see all this very clearly in your life, if you are at all aware of your own life. You go on your own way, isolating yourself psychologically, becoming aware of your loneliness, your emptiness, your sense of aloofness, isolation, from which there comes sorrow. And then the process of getting rid of the sorrow, or identifying yourself with something greater - all that is a form of the isolating process. And every culture throughout the world is based on this - isolation, then identification and then, not being able to identify oneself with something greater, the invention of something else. This process goes on and on and on, which is again a wastage of energy. For in all this, conflict and pleasure which breed pain are involved. One knows all this more or less, if one has thought a little bit about it, or if one is aware of it all. If one is very clever one will invent a philosophy, or a new formula, a new concept and try to live according to that concept; but again, living according to a principle, to a pattern, to a formula breeds more conflict. So we are caught endlessly in conflict, pleasure, pain, sorrow and all the misery and travail of man. That's our lot!
And you see, if you really observe, or are aware that there must be a different state of life, a different kind of living, you get occasionally an intimation of it, a hint, and that hint, that intimation, becomes a memory, and you cling to that memory; then you want that intimation to be repeated, to have continuity, duration and again there is the battle between what has been and what is.
And so, realizing this enormously complex problem, both at the level of the conscious and the unconscious mind, one realizes or one asks what one can do, whether there is any- thing to be done at all, or whether one is everlastingly bound to time, to sorrow and confusion. I don't know why we divide consciousness into the outer and the inner, the surface consciousness and that below the conscious level. Why do we make so much fuss about the unconscious? I know it is the fashion to talk about it, a great many books are written about it, all the analysts thrive on it! Why does one give such enormous importance to the unconscious? The unconscious is as trivial, as stupid, as ugly, brutal, as the conscious mind; the `unconscious' is the thing that you have not examined, or you don't know how to examine, it is the residue of all the past, the tradition, the culture, the racial inheritance, the family, and so on. And obviously it is very limited, very small. Surely one can put it all aside, brush it away. But you cannot brush it away by merely saying `I will brush it away; it must be done with one glance. And that glance must be very swift, not an analytical glance, but a thing that makes you see immediately. And the immediacy of that perception is the summation of energy which is demanded so that you can wipe away the whole thing.
So one sees all this, the misery, the agony, the aggression, the violence and the occasional beauty of love, and the occasional sense of something other than the daily monotonous routine of life. And the demand to capture that otherness, that something which man has always sought after, asked for, has been exploited by the churches throughout the world, by the religions, the clever people who say `this is the door through which you must go, there is only one Saviour and we are his representatives', or `there is only one organization we know the truth and nobody else does'. There are others who say `Come to this Ashrama, to this centre, to this concentration camp, we will drill you so that you will find it'. Man's greed for the otherness has been exploited. And all of them in varying degrees teach such things as the control of thought, because you know if you would see anything very clearly (the flower, the cloud, the bird on the wing, or the clear line of a beautiful mountain), you must look with fresh eyes, with an unspotted, innocent look, which means you must give attention.
Concentration is a waste of energy. Perhaps what we are saying is completely contradictory to what you already have heard or learnt - and I hope it is contradictory - because you will see as we go into this question of concentration how terribly easy it is to let it waste one's energy. After all, concentration is a process of exclusion - I want to concentrate on an image, on a book or something, but my mind wanders off and I pull it back to concentrate; this battle of trying to concentrate on something when the mind is interested in something else is a waste of energy, it is a process of exclusion. So one can put aside concentration completely.
But you need attention, which is entirely different from concentration. I do not know if you have ever given your attention to anything. Perhaps you may go to a museum and look at a picture or statue. Does one attend or is one always comparing, judging, evaluating? Attention comes only when you give your mind, your heart, your nerves, your eyes and ears to something completely, when you listen to truth, or to a falsehood. When you give your complete attention then there is no more problem. It is only when there is inattention, that is when there is no attention that a problem arises. And attention has nothing whatsoever to do with will and concentration. Because a mind that is inattentive is a mind that is full of thought. Do you accept what is being said, or do you deny it? What we said just now was: a mind is inattentive, is not completely attentive, when thought is operating. We said thought is inattention. I do not know if you have ever given attention. When you give attention completely with all your being there is no thought at all. It is only when we are not in that state of complete attention that thought begins. And thought is a waste of energy, because thought is the response of memory, the response of experience, knowledge, which is necessary in the technological field but totally unnecessary and a waste of energy at a different level, at the psychological level.
So, thought is never new, thought is never free; it is always old because it is the outcome of the past, as experience, as knowledge, as memory. A computer, the electronic brain cannot produce a new thing, it repeats, it gives the answers according to what it has been told, informed; it may learn after a few experiments, as when it plays chess, it learns the moves and since it has already learnt the moves, they belong to the past. And so with us, our brains have been conditioned for centuries and centuries to live in a certain pattern of thought, a certain way and because of that thought is always old, and can therefore never bring energy. It can excite, it can give pleasure, and the pleasure and the pursuit of pleasure give us some energy, but that energy is wasted through pain.
So thought, however much it may struggle to acquire attention, can never do it, because attention is always new. It cannot be practised, or learnt step by step. A mind that has been trained, drilled, conditioned, that has lived a life of sorrow and misery is wasting its own energy. So all that it can do is to be aware of its own states, its own mood, to be aware of its own fear, of its own demands, of its own urges - just to see them without wanting to change them. The moment you say `I must change' you bring in conflict, and then you are caught in its whole pattern. But if you actually see the thing, the fear, the loneliness, the intense sorrow that one has in which there is so much self-pity - just to be aware of that, choicelessly - if you are so aware then you will see that you have a different energy altogether, untouched by the past and therefore able to deal with that problem immediately and end it instantly, without carrying it over.
So, as we said, meditation is the summation of energy. And you must have this energy completely so as to bring about a radical revolution within yourself. After all, it is only a young mind that can revolt, that can bring about a revolution within itself, not an old mind, not a mind that has lived sixty, seventy years within its own boundaries and has suffered and invented a lot of escapes - such a mind is a wasted mind. Such a mind can never find a way out. And such a mind generally ends in death and misery and confusion and disease in old age. As we said, it is only a young mind that has this quality of an energy that is not contaminated. It is only such a mind that is an innocent mind. It may live a thousand experiences but each experience is gone through, finished, it is not carried over, it doesn't leave a mark.
In enquiring into this way of meditation, one also has to enquire into the whole structure of thought. What is thinking, what is its worth, its meaning? Does it have any meaning at all except for technological purposes? I know thought has become very important; for us, thought, the intellect, the brain is of tremendous significance. Because you will say `If I do not think what shall I do, what shall I become?' You can't stop thinking by will, but you can understand its nature and its structure and how it comes into being. Without understanding thought you will never be free of fear. Without understanding the nature of thought sorrow has no ending.
So when you begin to enquire into thought you have also to enquire into the nature of pleasure, of our evaluations, our morality, our way of life which is based on pleasure. The very search for truth, for God, or whatever you like to call it, is based on pleasure - the desire to be secure, to be certain - from which we derive tremendous pleasure. So in enquiring into this question of pleasure one has to ask oneself: is love pleasure? Is love a thing of pleasure, a thing of thought? You had an experience yesterday, it gave you great delight, it was that delight, that pleasure that has left a mark, and thought builds upon that pleasure, sustains it, nourishes it, gives it vitality, gives it a continuity and you demand to have that pleasure again - that's what you do sexually. And this demand of thought, of pleasure, is what is generally called love. When you do so love, in it there is pain, jealousy, anxiety, fear, lack of companionship, loneliness. So, is love pleasure? Or if you love is there no pleasure? When you see something very beautiful, the cloud of an evening lit by the setting sun, the looking at it is a great delight - provided that you give your whole attention to it and you can only give your whole attention to it when you don't say, `How beautiful', or when you aren't thinking how you can put it into words, put it on a canvas and so on - when you can look at it attentively, non-verbally. So is love a word, a symbol, an image, which gives you great pleasure? Having given you great pleasure, to be denied that pleasure is fear. Thought creates pleasure, gives it continuity, as thought gives continuity to fear. You can see that in yourself, you don't have to read any books about it, it's all there if you can look directly and very simply.
So thought is seen as the beginning of sorrow and we wish to discover for ourselves how thought comes into being. One asks oneself: `Can thought, which belongs to time, come to an end?' Because thought and time are a waste of energy; they lead to inattention. So the question arises: `Can the mind be completely quiet, completely still?' - not made still by thought, not made still by will and concentration - this is not stillness at all, it is mere stagnation. It is only a very still mind that can see; if you want to see a tree, a flower, if you want to see the face of your wife or husband, or friend (whatever you want to see) you have to look at it without thought, to look at it completely, with a still mind, a mind that has no association; then you will see - but you can only see when the mind is completely quiet. You know all this; and so we say `How am I to keep this stillness all the time?' Then begins again the problem - the `how', which is to find a way of keeping the mind very quiet. So you invent systems, methods, gurus, practices and all the rest of it.
What is important is not how to keep the mind still - that comes naturally, easily, effortlessly if you understand, if you know how to look at the whole structure and the nature of thought, not intellectually, but actually look at the machinery of thought. And to look has its own discipline. That is the beauty of it. You know beauty and love go together; and neither love nor beauty is the product of thought and pleasure. A mind that is seeking pleasure doesn't know what it means to love, and without love there is no meditation, there is no understanding of truth.
21st April 1968


TALKS IN EUROPE 1968 PARIS 4TH PUBLIC TALK 25TH APRIL 1968

I OFTEN WONDER why we go to meetings to listen to others, why we want to talk things over together, and indeed why we have problems at all. Human beings throughout the world seem to have so many, such multiple problems. And we go to meetings, like these, hoping to pick up some kind of idea, a formula, a way of life, that might perhaps be of some use or help us to overcome our many difficulties, the complex problem of living. And yet, although man has lived for millions of years, he is still struggling, always groping after something such as happiness or reality or a mind that is not disturbed, that can live in this world frankly, happily, sanely. And yet, strangely, we don't seem to come upon any of these realities that will be totally, lastingly satisfying. And now here we are for the fourth time, and I wonder why we meet or talk to each other at all? There has been so much propaganda, so many people have said how we should live, what we should do, what we should think; they have invented many theories - what the State should do, what society must be; and the theologians throughout the world state a fixed dogma or belief around which they build fantastic myths and theories. And through propaganda, the endless pouring out of words, we are shaped, our minds are conditioned and gradually we lose all feeling.
To us intellect is enormously important, thought is essential - thought which can operate logically, sanely, intelligently. But I wonder if thought has any place in relationship at all? Because that is what we are going to talk over together this evening. We said we must ask fundamental questions, essential questions. The last three times that we met here, we faced that enormous question to which man has been seeking an answer: what is the relationship of man, who is caught in this turmoil, in this endless misery (with a fluttering of occasional happiness), what is his relationship to that immense reality - if a relationship does exist at all? We went into that.
Perhaps this evening we may consider (not intellectually, but actually with our hearts, our minds, our whole being) we may succeed in giving complete attention to this question of man's relationship to man, and not only his relationship with another but also his relationship to nature, to the universe, to every living thing. But, as we saw, society is making us and we are making ourselves more and more mechanical, superficial, callous, indifferent - slaughter is going on in the Far East, and we are comparatively undisturbed. We have become very prosperous, but that very prosperity is destroying us, because we are becoming indifferent and lazy, because we are becoming mechanical, superficial and we are losing close relationship to all men, to all living things. And it seems to me that it is very important to ask this question: what is relationship, whether there is any relationship at all, and what place in that relationship love and thought and pleasure have?
As we said, we are going to consider this question, but not intellectually, because that means fragmentarily. We have broken up life into the intellect and the emotions, we have departmentalized our whole existence, with the specialist in the field of science, the artist, the writer, the priest and the ordinary laymen such as you and me! We are broken up into nationalities, into classes, divisions which grow wider and deeper. Let us consider this question of relationship, which is really extraordinarily important, because to live is to be related; and in considering this question of relationship we shall ask what it means to live. What is our life, which needs deep relationship with another, whether as wife, husband, children, family, community or any other unit? In considering it we cannot possibly deal with this question in fragments, because if we take one section, one part of the totality of existence and try to solve that one part, then there is no way out of it at all. But perhaps we shall be able to understand and live differently, if we can deal with this question of relationship totally, not in fragments (not as the individual and the community, and the individual opposing the community, the individual and society, the individual and religion and so on, as these are all fragmentations; they are all broken up). We are always trying to solve our problems by understanding a little fragment of this whole business of existence. So could we, at least for this evening (and I hope also for the rest of our lives) look at life not in fragments - as a Catholic, a Protestant, a specialist in Zen, or following a particular Guru, master, which is all so absurdly childish. We have got an immense problem, that is to understand existence, to understand how to live. And, as we said, living is relationship, there is no living if we are not related. And most of us, not being related in the deeper sense of that word, we try to identify ourselves with something - with the nation, with a particular system, or philosophy, or a particular dogma or belief. That's what is going on throughout the world, the identification of each individual with something - with the family, or with oneself. (And I don't know what it means to `identify with oneself').
This fragmentary, separative existence, inevitably leads to various forms of violence. So, if we could give our attention to this question of relationship, then we could perhaps solve the social inequalities, injustices, immorality and that terrifying thing `respectability' which man has cultivated; to be respectable is to be moral according to that which is really essentially immoral. So is there any relationship at all? Relationship implies being in contact, in touch, deeply, funda- mentally, with nature, with another human being - to be related, not in blood, or as part of the family, or as husband and wife as these are hardly relationships at all. To find out the nature of this question, we must look at another issue, which is this whole mechanism of building images, putting them together, creating an idea, a symbol, in which man lives. Most of us have images about ourselves - what we think we are, what we should be, the image of oneself and the image of another; we have these images in relationship. You have the image about the speaker, and as the speaker doesn't know you he has no image. But if you know somebody very intimately you have already built an image, that very intimacy implies the image that you have about that person - the wife has an image about the husband and the husband has an image about her. Then there is the image of society and the images that one has about God, about truth, about everything.
How does this image come into being? And if it is there, as it is with practically everybody, then how can there be any real relationship? Relationship implies being in contact with each other deeply, profoundly. Out of that deep relationship there can be co-operation, working together, doing things together. But if there is an image - I have an image about you and you have an image about me - what relationship can exist, except the relationship of an idea, or a symbol, or a certain memory, which becomes the image. Do these images have relationships, and is that perhaps what relationship is? Can there be love in the real sense of that word (not according to the priests, or according to the theologians, or according to the Communist, or this or that person) but actually the quality of that feeling of love, when the relationship is merely conceptual, imaginative, not factual? There can only be a relationship between human beings when we accept what is, not what should be. We are always living in the world of formulas, concepts, which are the images of thought. So, can thought, can intellect, bring about right relationship? Can the mind, the brain, with all its self-protective instruments built up through millions of years - can that brain, which is the whole response of memory and thought, bring about right relationship between human beings? What place has the image, thought, in relationship? Has it any place at all?
I wonder if you ask these questions of yourself when you look at those chestnut trees with their blooms like white candles against the blue sky. What relationship exists between you and that, what relationship have you actually got (not emotionally nor sentimentally) what is your relationship with such things? And if you have lost the relationship with these things in nature, how can you be related to man? The more we live in towns, the less do we have any relation with nature. You go out for a walk on a Sunday and look at the trees and say `How lovely', and go back to your life of routine, living in a series of drawers, which are called houses, flats. You are losing relationship with nature. You can see this by the fact that you go to museums and you spend a whole morning looking at pictures, abstractions of what is, and this shows that you have really totally lost your contact, your relationship with nature; pictures, concerts, statues, have all become terribly important and you never look at the tree, the bird, the marvellous lighting of a cloud.
Now, what is relationship? Have we any relationship with another at all? Are we so enclosed, self-protected that our relationship has become merely superficial, sensual, pleasurable? Because after all, if we examine ourselves very deeply and very quietly (not according to Freud or Jung or some other expert, but actually look at ourselves as we are) then perhaps we can find out how we isolate ourselves daily, how we build around ourselves a wall of resistance, of fear. To `look' at ourselves is more important and much more fundamental than to look at ourselves according to specialists. If you look at yourself according to Jung or Freud or the Buddha, or somebody else, you are looking through the eyes of another. And you are doing that all the time; we have no eyes of our own to look and therefore we lose the beauty of the `look'.
So when you look at yourselves directly, don't you find that your daily activities (your thought, your ambitions, your demands, your aggressions, the constant longing to be loved and to love, the constant gnawing of fear, the agony of isolation) don't these all make for extraordinary separativeness and fundamental isolation? And when there is that deep isolation how can you be related to somebody else, to that other person who is also isolating himself, through his ambition, greed, avarice, demand for domination, possession, power and all the rest of it? So there are these two entities called human beings, living in their own isolation and breeding children and so on, but all this is isolation. And co-operation between these two isolated entities becomes mechanical; they must have some co-operation to live at all, to have a family, to go to the office or factory and work there, but they always remain isolated entities, with their beliefs and dogmas, their nationalities... you know all the screens that man has built around himself to separate himself from others. So that isolation is essentially the factor of not being related. And in that isolated (so-called) relationship, pleasure becomes most important.
In the world you can see how pleasure is becoming more and more demanding, insistent, because all pleasure, if you observe carefully, is a process of isolation; and one has to consider this question of pleasure in the context of relationship. Pleasure is the product of thought - isn't it? Pleasure was in the thing which you experienced yesterday, the beauty or the sensuous perception, or sexual sensuous excitement; you think about it, you build an image of that pleasure which you experienced yesterday. And so thought sustains, gives nourishment, to that thing which was called pleasurable yesterday. And so thought demands the continuity of that pleasure today. The more you think about that experience that you had, which gave you a delight at the moment, the more thought gives it a continuity as pleasure and desire. And what relationship has this to the fundamental question of human existence, which concerns how we are related? If our relationship is the outcome of sexual pleasure, or the pleasure of the family, of ownership, domination, control, the fear of not being protected, not having inward security and therefore always seeking pleasure - then what place has pleasure in relationship? The demand for pleasure does destroy all relationship, whether it be sexual or of any other kind. And if we observe clearly, all our so called moral values are based on pleasure, though we put it over with the righteous sounding morality of our respectable society.
So, when we ask ourselves, when we look at ourselves, deeply, we see this activity of self-isolation, the `me', the `I', the `ego', building resistance round itself and that very resistance is the `me'. That is isolation, that is what creates fragments, the fragmentary look of the thinker and the thought. So what place has pleasure, which is the outcome of a memory given sustenance and nourishment by thought (thought which is always old, which is never free) what has that thought, which has centred its existence in pleasure, to do with relationship? Do please ask yourselves this question, don't merely listen to the speaker - he is gone tomorrow and you have to live your own life; so the speaker is of no importance whatsoever. What is important is to ask these questions of yourself and to ask such questions you have to be terribly serious, you have to be completely dedicated to the search, because it is only when you are serious that you live, it's only when you are deeply, fundamentally, earnest that life opens, has meaning, has beauty. You have to ask this question: whether it is not a fact that you live in an image, in a formula, in an isolating fragment. Is it not out of that isolation that fear, with its pain and pleasure (the outcome of thought) has become aware of this isolation? That image then tries to identify itself with something permanent, God, truth, the nation, the flag and the rest of it.
So, if thought is old (and it is always old and therefore never free) how can thought understand relationship? Relationship is always in the present, in the living present, (not in the dead past of memory, of remembrances, of pleasure and pain) relationship is active now,to be related means just that. When you look at somebody with eyes that are full of affection, love, there is immediate relationship. When you can look at a cloud with eyes that are seeing for the first time, then there is deep relationship. But if thought comes in, then that relationship belongs to the image. So then one asks: what is love? Is love pleasure? Is love desire? Is love a memory of the many things that have been built up, stored up, with regard to your wife, to your husband, to your neighbour, the society, the community, with your God - can that be said to be love?
If love is the product of thought, as it is with most people, then that love is hedged about, caught in the network of jealousy, of envy, the desire to dominate, to possess and be possessed, this longing to be loved and to love. In that, can there be love for the one and for the many? If I love one, do I destroy the love of the other? And as with most of us love is pleasure, companionship, comfort, the seclusion and the sense of being protected in the family, is there really any love? Can a man who is bound to his family love his neighbour? You may talk about love theoretically, go to church and love God (whatever that may mean) and the next day go to the office and destroy your neighbour - because you are competing with him and want his job, his possessions, and you want to better yourself, comparing yourself with him. So when all this activity is going on inside you, morning till night, even when you are asleep through your dreams, can you be related? Or is relationship something entirely different?
Relationship can only exist when there is total abandonment of the self, the `me'. When the me is not, then you are related; in that there is no separation whatsoever. Probably one has not felt that, the total denial (not intellectually but actually) the total cessation of the `me'. And perhaps that's what most of us are seeking, sexually or through identification with something greater. But that again, that process of identification with something greater is the product of thought; and thought is old (like the me, the ego, the I, it is of yesterday) it is always old. The question then arises: how is it possible to let go this isolating process completely, this process which is centred in the `me'. How is this to be done? You understand the question? How am I (whose every activity of everyday life is of fear, anxiety, despair, sorrow, confusion and hope) how is the `me' which separates itself from another, through identification with God, with its conditioning, with its society, with its social and moral activity with the State and so on - how is that to die, to disappear so that the human being can be related? Because if we are not related, then we are going to live at war with each other. There may be no killing of each other because that is becoming too dangerous, except in far away countries. How can we live so that there is no separation, so that we really can co-operate?
There is so much to do in the world, to wipe away poverty, to live happily, to live with delight instead of with agony and fear, to build a totally different kind of society, a morality which is above all morality. But this can only be when all the morality of present day society is totally denied. There is so much to do and it cannot be done if there is this constant isolating process going on. We speak of the `me' and the `mine', and the `other' - the other is beyond the wall, the me and mine is this side of the wall. So how can that essence of resistance, which is the me, how can that be completely `let go'? Because that is really the most fundamental question in all relationship, as one sees that the relationship between images is not relationship at all and that when that kind of relationship exists there must be conflict, that we must be at each other's throats.
When you put yourself that question, inevitably you'll say: `Must I live in a vacuum, in a state of emptiness?' I wonder if you have ever known what it is to have a mind that is completely empty. You have lived in space that is created by the `me' (which is a very small space). The space which the `I', the self-isolating process, has built between one person and another, that is all the space we know - the space between itself and the circumference - the frontier which thought has built. And in this space we live, in this space there is division. You say: `If I let myself go, or if I abandon the centre of `me', I will live in a vacuum'. But have you ever really let go the `me', actually, so that there is no `me' at all? Have you ever lived in this world, gone to the office in that spirit, lived with your wife or with your husband? If you have lived that way you will know that there is a state of relationship in which the `me' is not, which is not Utopia, which is not a thing dreamt about, or a mystical, nonsensical experience, but something that can be actually done - to live at a dimension where there is relationship with all human beings.
But that can only be when we understand what love is. And to be, to live in that state, one must understand the pleasure of thought and all its mechanism. Then all complicated mechanism that one has built for oneself, around oneself, can be seen at a glance. One hasn't got to go through all this analytical process point by point. All analysis is fragmentary and therefore there is no answer through that door.
There is this immense complex problem of existence, with all its fears, anxieties, hopes, fleeting happiness and joys, but analysis is not going to solve it. What will do so, is to take it all in swiftly, as a whole. You know you understand something only when you look (not with a prolonged trained look, the trained look of an artist, a scientist or the man who has practised `how to look'), but you see it if you look at it with complete attention, you see the whole thing in one glance. And then you will see you are out of it. Then you are out of time; time has a stop and sorrow therefore ends. A man that is in sorrow, or fear, is not related. How can a man who is pursuing power have relationship? He may have a family, sleep with his wife, but he is not related. A man who is competing with another has no relationship at all. And all our social structure with its un-morality is based on this. To be fundamentally, essentially, related means the ending of the `me' that breeds separation and sorrow.
25th April 1968


TALKS IN EUROPE 1968 PARIS 5TH PUBLIC TALK 28TH APRIL 1968

AS THIS IS the last talk we shall have to consider this morning many things together and, even if we do not do so in great detail, we shall nevertheless talk about things that we have to consider seriously. To us words are necessary, words must be used to communicate; and communication can be either merely verbal or a communion, which is entirely different from mere listening to a lot of words. To be in communication implies, doesn't it, meeting each other at the same level, at the same time, with the same intensity; otherwise we do not communicate with each other. We may understand verbally, hear a series of words and try to translate them into our known background, comparing, judging and evaluating. But communion is entirely different; it comes into being when both mind and heart meet, meet the other person with the same quality of intensity, urgency and fullness - then there is a communion which goes beyond words. But most of us are so driven by the intellect that we cling to words, words have become extraordinarily important; but the symbol, the word, is never the reality. And if we are to communicate with each other this morning we must, it seems to me, meet each other, not at the verbal level, nor at intellectual heights, but rather meet each other over problems that are most important to understand and go beyond.
So what we are going to talk about needs a great deal of penetration, not verbally, but actually, because the word is never the actual, the thing itself. When we say the `door', the word `door' isn't actually the door, one has to touch the door to feel its substance, its grain, and the word can never convey that. And a word like `suffering' isn't the actual agony, misery, anxiety and fear involved in that word. To go beyond sorrow and the ending of sorrow is one of our major problems, perhaps one of our most essential problems; for a mind that suffers is always living in darkness; it cannot see very clearly, it always lives in confusion. To understand, and in so doing to end sorrow, needs a great deal of attention, bearing in mind that the word is never the thing, with its pain, despair, lack of love, sense of loneliness and consuming self-pity. But is it possible for a human being living in this world of utter chaos (where each individual is neurotically working for himself) is it possible for a human being ever to be completely rid of sorrow?
I wonder if one has ever even asked that question; or if we merely put up with sorrow, bear it, get used to it. When we do get used to anything (used to beauty, used to ugliness, used to a lovely cloud that's moving across the earth, to the flowers), when we get used to beauty or to ugliness the mind becomes very dull. Most of us have been unable to resolve this question of sorrow and so we either worship it as a symbol in a church, as the Christians do, or as in Asia, give explanations, endless explanations of the cause of sorrow. But explaining the cause never dissipates sorrow. So if one would be rid of sorrow at all levels, as one must, completely rid of it at all levels of consciousness (never to have pain, anxiety, loneliness, self-pity, which that word sorrow covers) to do so one has to understand the nature and the structure of thought and time. And, if we can, this morning we are going to explore this problem together.
To investigate we must also take part in this. You must be as intense and as objective, direct, immediate, as the investigation demands. So you are not merely listening to a formula or series of ideas, but rather we are exploring together this question of sorrow that has haunted man; and to investigate this there must be freedom. Most of us decline, consciously or unconsciously, to be truly free. Most of us don't want to be free. Most of us want to be free in certain spots which ache, which give us pain, we want to get rid of those things that give pain, conflict and anxiety. Freedom is not a thing which is relative; either one is free or not free. One is not free from something - if one is free from something resistance is involved. If I wish to be free from envy, I must resist it, I must deny it, there must be control, an exercise of will, which are all various forms of resistance; and resistance is never freedom. Freedom comes only when one can look at the thing completely, intellectually, with a complete mind and heart, without any distortion. And this freedom is necessary to observe; it is a freedom in which there is no demand to resolve the problem, because the problem of sorrow is only resolved when one can look at it totally, completely, with all one's being, mind and heart, without any self-pity.
Freedom is part of this investigation because one sees that without freedom there can be no order, without freedom there can be no clarity. And to find out what freedom is (not theoretically, nor philosophically, but actually to find out with your eyes, with your mind and to feel it) one has to go into the question of fear. Sorrow can be understood and it can come to an end when there is freedom and there is no freedom as long as there is fear. But can man (living in this world, with all its complex social demands and economic pressures, with the tremendous tension, the threat of wars and of insecurity, the incessant propaganda on the part of the churches, the politicians and priests throughout the world, with this weight of pressure and influence) can man be free of fear, both outwardly, physically and inwardly? Without the ending of fear we must live in darkness, in conflict. I don't think we see the importance of being really completely free of fear. Fear makes us neurotic, fear makes us escape from daily, actual living. Fear makes us run away to the churches, into various forms of escape, to gods, to philosophies, to theories. Fear breeds dogmas, beliefs, superstition - all those forms of neurosis exist in each one, because we are afraid. We are afraid of losing a job, of not having enough money, of not being loved, of not fulfilling, of not becoming a success outwardly and inwardly, we are afraid of being alone, of feeling the emptiness of our own lives, our utter barrenness of thought. `Thought is the child of a barren woman'. And we are frightened of death, of life and of love. Is it possible to ask this question of ourselves - actually demand, actually ask ourselves that question, with an insistence as acute and as sharp as hunger, as intense as pain? Otherwise the answer will not come. With the intensity of demand to find out, one must come to a state of mind that is really not afraid of anything at all.
So we are going to investigate whether it is possible for a human mind that has sought security, both physical and psychological, that has been nourished on certainty (always wanting to be sure, certain, secure in everything it does, in its relationship, in its job, in its movement of thought, to be sure, certain and accurate), whether that mind which has not found security and is afraid of not finding it, can find any security at all. Psychologically, inwardly, is there such a thing as being secure, in knowledge, in belief, in experience, in possession? As you possess a house, you want to possess your wife, your husband, a relationship. But in that is there any security at all? Is there any permanency in life? Or is life a total movement in which there is no permanency whatsoever, no security whatsoever? Please do ask yourselves this question, not intellectually because that doesn't answer a thing; but find out for yourselves. That is, look at yourself, look at the state you are in, the mounting fear about everything - fear of death, fear of old age. And is there anything in life, psychologically, that is secure, that is permanent? Is your relationship with your wife, with your husband, with any- thing permanent? Or does thought give permanency to something that is impermanent?
Thought is always seeking something lasting in all relationships. Thought in its search for security must seek pleasure and in pleasure there is always pain and hence there is always fear. Do observe this in yourselves and you will see how simple it is, how thought comes about and how fear is bred out of thought. And so we never meet fear. Do we know actually what fear is? Or do we know it only through the recognition of what was called fear, which happened yesterday? That is, do I know fear actually the moment it happens? Or do I know it only when it has gone and then I recognize it? We are talking of psychological fears for the moment. And to understand the nature of fear one has to look also at the structure of thought, because thought does create fear. Thought says: `I don't know what death is. I'll put it as far away as possible until the last minute. I don't have to look at it, I don't have to understand it.' Put it away, escape from it, build various beliefs, dogmas, comforting theories, as long as I don't have to face it and come directly into contact with it. So thought creates a division between the living and the thing called `death'. You are living - this is the `known' - and the thing `unknown' is death.
Thought breeds time, the interval between today and tomorrow. Tomorrow being uncertainty, death and old age. One has to feel one's way into this psychological time. We know chronological time, time by the watch, yesterday, today and tomorrow, that obviously is a fact; but psychological time, the time that thought has bred through memory, as `what is and what has been', `what is and what should be', that requires investigation. Psychologically I am afraid. Is it possible to get rid of fear gradually, through time, by developing courage, resistance? Is it possible to give up a habit through time, gradually building a resistance against a particular habit? All that is involved in time, time being thought; and so one is afraid, not of what actually is, but of what might be, or of what has been.
So to understand sorrow is really an immense problem, because there is not only the human, individual sorrow but the collective sorrow of man. There is the sorrow of ignorance, not of technological ignorance, but actually ignorance of oneself; and in that there is a great deal of sorrow. Take, for instance, the fact that we are used to the tradition of change through time. We say we are envious and to be rid of envy completely we need time, that is, we shall gradually resist it, gradually, every day cut it down little by little until the mind is no longer an instrument of measure. But can we get rid of anything through time? Can there be freedom from a particular habit through time? That's the old accepted way of dealing with problems. Psychologically we say `I cannot get rid of it immediately but I will practise, I will do this or that, I will exercise my will. All that involves time. And freedom doesn't come through time.
Freedom is an explosion which takes place only when time, as a gradual means of change, comes to an end. That is, when you see actually, not theoretically, that the gradual process is utterly false, then the very perception of what is false is the perception of what is true, isn't it? When one sees what is false, that very act of seeing is the act of truth. That is, when one observes what nationalism has done throughout the world, when one sees the danger of it, the utter fallacy of it, the brutality of it - actually sees it - then one is not only free of it, but that freedom is the outcome of seeing what is true; but if you say `I will gradually get rid of nationalism by becoming international, European, gradually evolve to a wider acceptance of people' - in that gradualness you are sowing the seed of war, the seed of separation. It's like those people who are everlastingly talking about non-violence, but actually in their hearts, in their way of life, they are violent, through their discipline and through their resistance.
The idealist is the most dangerous person on earth because he refuses to see the fact and go beyond that fact immediately. The idealist says: `There must be non-violence and I will practise non-violence through discipline, through control, through gradual denial of everything that brings about violence' - that is, the actual fact of violence is now opposed to what he will be in the future. In that interval of time he is sowing the seeds of violence, therefore he is a most dangerous man. What is important is to see the fact, and not the ideal opposed to the fact. So if one can see violence in oneself - anger, brutality, the assertion of oneself, the demand for fulfilment, competition, the everlasting envy, which are all forms of violence - if one can see that as it is, without any distortion, without any ideals, then one is free of it, totally. So long as there is not anonymity there is violence; the mind that is anonymous is in a state of no violence at all. And the world, as it is today, is full of violence. Is it possible to be free of this fear which breeds every form of violence, to be utterly free of that fear?
I wonder how one asks this question of oneself. Does one ask it because somebody suggests it? Or does one ask it because it is a natural question, a question that demands an immediate answer, like when one is hungry - hunger is not an intellectual fact or observation, it is a daily fact, which needs to be answered. In the same way can one raise this question of fear? And in considering fear and sorrow, one has to go into this problem of death and old age. Death may happen through disease, through an accident or through old age and decay. There is the obvious fact of the physical organism coming to an end. And there is also the obvious fact of the organism growing old, becoming old, diseased and dying. And one observes, as one grows older, the problem it constitutes, its ugliness, how as one grows older one becomes more dull, more insensitive. Old age becomes a problem when one does not know how to live - one may never have lived at all - one has lived in struggle, pain, conflict, which is expressed in our faces, in our bodies, in our attitudes.
As the physical organism comes to an end, death is certainly inevitable; perhaps the scientists may discover some pill that will give continuity for another fifty or hundred years, but always at the end there is death. There is always the problem of old age, losing one's memory, becoming senile, more and more useless to society and so on. And there is death, death as something inevitable, unknown, most unpleasant, most dreaded - and being frightened of it, we never even talk about it, or if we do talk about it we have theories, comforting formulas, either the `re-incarnation' of the East, or the 'resurrection' of the West. Or perhaps intellectually we accept death and say it is inevitable and that `as everything dies, I will also die'. Rationalization, a comforting belief, or an escape, are all exactly the same.
But what is death? Apart from the physical entity coming to an end, what is death? In asking that question one must ask what is living? The two cannot be separated. If you say `I really want to know what death is', you will never know the answer unless you know what living is. And what is our living? From the moment we are born until we die, it consists of endless struggle, a battlefield, not only within ourselves but with our neighbours, with our wife, children, with our husband, with everything - it is a battle of sorrow, fear, anxiety, guilt, loneliness and despair. And out of this despair come the inventions of the mind such as gods, saviours, saints, the worship of heroes, rituals and war - actual war, killing each other. That's our life. That's what we call living (in which there may be a moment of joy, an occasional light in the eye) but that's our life. And to that life we cling because we say `At least I know that, and it is better to have that than nothing'. So one is afraid of living, and one is afraid of death, the ending. And when death comes inevitably one fights it off. Our life is one long drawn out agony of battle with ourselves, with everything about us. And this battle is what is called love, it is a mounting pleasure, a mounting desire, with its fulfilment, sexually or otherwise - all that is our life from morning until night. And when we sleep we dream. But is dreaming necessary at all? I know the psychologists say that unless one dreams one goes mad, that one must dream, that it is an outlet. But why should we dream at all? Is dreaming necessary despite all the analysts and psychologists? It's not a question of how you interpret dreams but whether dreams are necessary.
Dreams become unnecessary when you know how to live every day, how to be aware, watch every movement of thought and feeling, give complete attention to every intimation, every hint that comes from a mind that is not open, exposed; then there is no dreaming at all. Then the mind, when you do sleep, has a quality of freshness, innocency. Unless one understands living, merely to find a way out of death is utterly meaningless. Then when one understands what it is to live, which is to end sorrow, to end struggle, not to make a battlefield of life, then it will be seen psychologically, inwardly, that to live is to die - to die to everything everyday, to all the accumulations that have been gathered, so that the mind is fresh, new and innocent each day. And that requires enormous attention. But this cannot be unless there is an ending to sorrow, that is fear, and so the ending of thought; then the mind is completely quiet - not dull, not stupid, not made insensitive by discipline and all the rest of those tricks that one plays through the study of yoga and all the rest of that business. Then life is dying, which means there is no death without love. Love is not a memory. Life, love and death go together - they are not separate things. And so life consists in living every day in a state of freshness and to have that clarity, that innocency, there must be the death of that state of mind in which there is always the centre, the `me'.
Without love there is no virtue, without love there is no peace, there is no relationship. That is the foundation - for the mind to go immeasurably into that dimension in which alone truth exists.
28th April 1968


TALKS IN EUROPE 1968 AMSTERDAM 1ST PUBLIC TALK 11TH MAY 1968

THERE ARE MANY problems both inward and outward. The outward problems are the economic, the whole world of computers, the mechanical relationship between man and the machine. Outwardly there are the political problems, and inwardly we have many psychological problems. Inside the skin as it were, there are the problems of man's relationship to man, not only his own relationship with himself but also with his fellow human beings. We have broken up these many problems as political, economic, social and psychological. We don't seem to be able to grapple with them all as a total unit, but only separately. We treat political problems on their own level, and religious problems as something entirely different and the economic problems as different again.
So one wonders - and I'm sure you've also asked yourselves - if it is at all possible to understand all these many issues of life totally, as from one source and not broken up into many fragments. Is it at all possible for human beings to resolve all these problems, not gradually but immediately, so that the mind is completely free from all the travails, all the pressures, from the many influences, destructive as well as constructive. And is it at all possible for man to be free from all problems, so that he can live totally, in a different dimension, with a different mind and heart. I wonder if one has asked these questions of oneself and whether these problems have not one common source, if they do not stem from one central basic issue? Or are they all fragmentary issues, each to be solved separately? There is also the problem of the individual as opposed to the community, the society, the society suppressing or controlling the individual: whether there is such a thing as individuality at all, or is there only the collective, the mass? If you observe yourself, I'm quite sure you will see that what you call the individual is the world, is the other human being, is the society, the community, the culture in which you have been brought up. You are not separate at all. You are part of this whole social, economic, cultural background; so you call yourself a Dutchman or an Englishman or an Indian. That is, as an individual you are part of that whole culture, the whole tradition, inwardly. Outwardly you may have your differences but actually, deeply within the structure of thought and feeling there is no individuality, but a collective memory, a tradition, a racial residue. And one sees that the division between the individual and the community, the mass, is really utterly false. There is only a human being, whether he lives in Russia, or here, or in America or Vietnam. We are human beings. And as human beings we have these many problems.
And is it at all possible for a human being to be entirely free from all problems so that he can flower in goodness, in beauty? Can a human being, living not as an European or an Asian (it does not matter in what part of the world), can he ever be free? If he is not free, he is everlastingly a slave to machinery, to society, to all the complex problems of existence. That is one of the major problems of life, whether it is at all possible for a human being (you and me as human beings living in this world) in a very complex society, to be completely free. So that our minds can look and have a different relationship, look with clarity, with a sense of otherness.
Can a human being establish for himself his relationship with reality? That is what man has been seeking for thousands of years - the reality which you may call God or give any other name to. Man has everlastingly been seeking that. And that is one of the essential questions man has to ask himself, otherwise life has no meaning whatsoever. To go to the office, to work in a factory, to see that all mankind has food, clothes and shelter - and then what? Is all life mechanical, a routine? Can we as human beings establish for ourselves an actual relationship with reality - not imaginary, fictitious, mythical, romantic - but actual? A relationship with reality: that is one of the basic questions we must ask. Because as one observes, the world is becoming more and more mechanical. The computer is taking charge of everything. And if we do not find out for ourselves with sanity, with reason, what is our relationship to that immense thing that man has sought, to that immeasurable reality, obviously our life is empty. Though you may get plenty of water from the tap, though life can be organized extensively to live comfortably, so that each one of us has food, clothes and shelter, unless one finds that, life becomes utterly meaningless, empty. And that's one of our basic essential questions. We must ask and find out for ourselves, not depending on anyone, on no priest, on no religion, on no belief, on no leader, no guru, no teacher. Because if we depend on another we're not free; dependence breeds fear, authority.
So this is an essential question that must be asked, whether you are a Communist or a Socialist or belong to some organized religious group. We are going to ask and not find an answer - all answers are merely verbal - but just examine it, be involved in it totally. Then we may come upon that reality and establish a total relationship with it. And the other question, equally essential, is what is man's relationship to man. Whether there is any such relationship or must we live in isolation within a self-centred activity, in separateness? And when there is separateness between man and man there must be conflict, war. Yet another question is - which again man has tried to understand for thousands of years - what is love and what is death?
So these are the fundamental questions we are going to ask. We are going to ask them of ourselves and not rely upon another to tell us the answers. There is no answer from another - there is only a communion and in that communion one may find out the actual state for oneself.
Before we enter into the first question which is, what is man's relationship to reality and is there such a thing as reality, I think we must find out for ourselves what it is to listen? Because we feel overburdened with the whole complex problem of life with all its stresses and strains - with the extremely subtle, mechanical way of life bred by this complex process of analysis, the discovery of the cause and trying to overcome the cause - with the complex process of relationship, the greed, the envy, the brutality, the violence, the assertion of non-violence (which again breeds further aggression) the fears, the guilt, the whole human structure. Is it at all possible to put all that aside immediately so that the mind is completely new, untouched, so that it can look at the heavens, the skies, the stars, the trees, the light on the water, as though it were seeing the beauty of it for the first time? I think it comes - when one knows how to listen. Man has tried in so many ways to get rid of himself and his many problems. He has withdrawn into monasteries, he has committed himself to a particular course of action - political, religious, social or personal. He has tried to forget himself and identify himself with something greater as the nation - or in social work, doing good to others - or to identify himself with an idea, with an ideology, with a saviour, a master, a guru, so that he can forget this agonizing, immensely complex existence.
We have tried all that, but there may be a way to push it all aside with one breath, with one look. And there is. There is a way of looking, a way of hearing, seeing, so that all these problems no longer affect the mind, distort clarity. - how to see a tree, the sky, how to see ourselves as we actually are, without any distortion, without any fear, without translating it into some ideology. To hear the wind among the trees, to hear the voice of another, to see the danger of a life that is divided, made into fragments, to see all that, at one glance! To see it is to act and therefore to put it all aside and be a human being who is totally transformed.
And so, what we are going to discuss together during these talks is going to be hard work on your part. You are not merely listening to a series of words or ideas, because we are not indulging in words, in theories; but we are actually going to be involved. To be actually involved means work. Therefore the responsibility of this work is on you, as a human being. You might ask: `As a human being, if I change totally, if there is a complete mutation, what good will it do to society, to another man? What good will it be to drink at a fountain that quenches all thirst? What value has it in a corrupt society?' I think that is a wrong question. When you put a wrong question you inevitably get the wrong answer. When you put such a question it indicates - does it not - that you are not concerned with a human being as he is; not concerned with bringing about a transformation within the human being who is the collective, the individual, the mass, the whole world. When a human being puts that question to himself - `what can he do in a world that is so corrupt, so violent, so brutal?' - there is no answer. But if a human being brings about this transformation within himself, then that is the most important thing in life - not the result, not how it will affect another. The cloud with the light of the sun, or the flower on the roadside, is not thinking about what good it is to another; it is there, full of beauty, loveliness, and it is for man to look and see with the fullness of his heart.
So let us take, if we may, the first essential question: man's relationship to reality, if there is such a reality. To assume that there is or is not a reality, to assume either is the same. To say it is impossible that such a reality should exist, or to say it is impossible for man to come upon that reality, to make either statement is to block oneself. If you say, `I doubt if there is a reality,' you've already hindered yourself from examining, from looking, from observing. Or if you say that `there is', you've also prevented yourself from looking, from examining, from coming upon that loveliness. So to accept or to deny is to block oneself. What is necessary is freedom from both - freedom from belief that there is a God, a reality, an immeasurable something, as some saints or teachers have asserted. The moment you say `there is', it is not. The moment you say `I know', you do not know. All you can do is to be free from `believing' and `not believing', so that the mind is capable of freedom, so that it can look, observe.
So you must first examine this question, which man has asked for millennia: he has asked whether his life is only a conflict, a battlefield, misery, with an occasional flash of joy. Is all life violence, brutality? - there must be something else. And in asking this, he has caught himself up in imagination, in some fancy wrought out of his own conditioning.
So to find out if there is a thing that is imperishable, that is not to be put into words, one must first be free of all belief. That means to be free of all religious organizations. And apparently that is one of the most difficult things for man - not to have any belief in anything. But to arrive at this, not out of cynicism or out of despair, but because one can observe how through the propaganda of two thousand years in the West and perhaps five thousand years and more in the East, man has been conditioned to believe in a saviour, in ritual, dogma, a church, - to accept. And when you accept you are violent; when you obey you bring about aggression. You can see this happening when the whole world is divided, not only into nationalities but also into religious groups such as the Christian, the Hindu, the Buddhist, the Muslim, each with its own dogma, with its own ritual, with its own belief, its own nonsense. When you believe you are against another belief, therefore you separate yourself and this separation breeds antagonism, though you may pretend to be tolerant; that is an intellectual feat that has no validity at all.
So a man who would find that reality (or not find it) must be completely free - psychologically deeply within himself - of the influence of the word, propaganda, the symbol. Because when you believe, there is fear behind that belief. Belief is unnecessary for a mind that is free and it is only in freedom that you can look; to examine anything - a political system, an article you read in a newspaper, or to listen to the talk that is now going on - you must be free to listen. If you are not free, you merely accept or deny. And when you do accept, what value has it? Or when you deny, what significance has it? But if you are free, that is free from prejudice, free from your own particular conclusions, dogmas, prejudices, free from your particular experiences, knowledge, then you can listen, then you can observe.
So, a mind that is not free - which means freedom from fear - is utterly incapable of coming upon this reality - if there is such a reality. Because one must have tremendous scepticism, doubt. To doubt, to question, not to accept the whole social, economic, religious structure, the established order (which is essentially disorder) means that there must be no fear within oneself. To find out for oneself there must be freedom from fear. Most human beings have never gone into this question deeply within themselves. They have never asked whether it is at all possible to be completely free of fear at all levels of our existence; at the political, economic level and also inwardly in all relationships. To find out about this corroding fear there must be no escape. You know, it is one of the most difficult things not to escape, not to avoid. One is fully aware of one's own fears, and we have developed a network of escapes, from the most simple to the most complex. When one is afraid, one wants to get rid of this fear, one wants to put it aside. And you do it by turning on the radio, taking a drink or reading a novel, or by going to church or committing yourself to a particular course of action: anything rather than face that absolute reality of fear.
To face that reality of fear, every form of escape must come to an end; not gradually but immediately. That is the whole meaning of existence: to end something immediately and not carry it over to the next day or the next minute. And that is only possible when you can see the fear, actually feel that fear completely, without any escape or without any desire to run away from it or to translate it or to get rid of it - when you actually look at it.
You know what fear does. When you are afraid of something you cannot think clearly - it becomes dark, like living in a chamber without light. I am sure most of us have experienced this fear. We have accepted it, that part of our existence which is not natural. That is the result of the society in which we live, each man seeking his own security, and so building a society which assures an outward security. This very assurance of outward security creates divisions. Those who are not secure and those who are secure, those who have and those who have not. So there is a battle, there is war and the very thing that you sought after - which is to be secure - is denied. When you have separate flags and all the confusion of different nationalities, governments, armies and the butchery that is going on, that is the result of the deep fear of human beings. We don't realize our individual human responsibility for the war that is going on in Vietnam. We are responsible for it, each one of us, not the Americans, not the Vietnamese, not the Communists, but each one of us, because our life is one of conflict, our life is a battlefield. We are Dutchmen, we are Catholics, we are Hindus, we are Muslims, we are God knows what else, living in a separate compartment, isolated, unapproachable. And naturally when there is division there must be conflict and that is what happens in human relationships, between husband and wife, between your neighbour and yourself; there is this division, this separation, this self-isolating self-interest. We all know this. And yet we accept it, we go on. We talk about non-violence and sow the seed of violence all the time. This is part of that fear.
You listen to a statement of that kind and you say, `Yes, we are afraid; you know fear consciously or unconsciously. What actually takes place when you hear this? Do listen, please, and observe yourself. What actually takes place when you hear that you are really afraid of life? Fear. What is your actual response to it as a human being? Obviously the first is, you don't know what to do with it. All we do know is how to avoid it, how to overcome it, how to suppress it, how to control it, how to forget it. But that is no answer. It is there, like a festering wound. We don't know what to do. And that is the first thing to realise - we don't know what to do with something to which we have become so accustomed. It has become part of our life, this thing called fear. And a mind that is afraid must have belief, must have every form of escape. So the first thing is to know that one is afraid and not escape.
When you listen to this, does it mean anything at all? Because as we said, a mind that is afraid can never find light. It may invent a thing called `light' out of fear, imagine a heaven or hell out of its own darkness. But fear still remains. So these two things are involved, freedom to look, to observe clearly, and yet there is no capacity to look when there is fear. Is it at all possible for human beings, living in a very complex society, to be free of fear completely at all levels of their being? We are going to find out, not through ana- lysis, not through speculation but actually come into contact with the thing called fear. I doubt very much if anyone of us has actually come into contact with it, contact in the sense of touching it. You know, to be in contact with something means to be sensuously aware, to touch, to feel it, to smell it, to taste it; only then you are in communion with it, when you are related to it. I doubt whether one is actually in contact with any fear, though you may be in contact with it after it is over.
So to understand this question of fear is to understand it not as something intellectual, verbal. To understand that a precipice is a dangerous thing is a fact, not an intellectual assumption. There it is in front of you, a deep chasm. In the same way one has to be aware of fear. And we are saying, unless the mind is totally free of fear, the uncovering of reality, the flowering of that immeasurable thing is not possible. Do what you will, go to all the churches in the world, read all the sacred books (which has no meaning whatsoever), or accept a political course of action - Communist or otherwise and reduce all life to a political state - unless man is free of this fear there is no love. So we must find out for ourselves if it is at all possible to be free.
What is fear? How does it come about? One can understand the fear of physical pain, that fire burns, disease hurts. But the avoidance of physical pain is a very complex problem too. I had pain yesterday - listen to this thing very simply - I had pain yesterday and there is a remembrance of it and I hope it will not happen again today or tomorrow. I had an experience of pleasure yesterday and I hope it will come again today and I want it again tomorrow. Pain which happened yesterday, I want to avoid today and I hope it will not come tomorrow. But the pleasure which I had yesterday, I want it today and tomorrow. There lies the origin of fear - fear brought about by thought. Thought remembers the pain which actually happened yesterday. There is a remembrance of that pain as memory, as experience, as knowledge, and out of that there is the response of thought which says: `I hope I will not have it again today or tomorrow.' Please do observe this very simple fact in yourself and you will see. I had great joy yesterday, whether it was sexual or looking at a cloud or a flower or listening to the wind among the trees, and there is a remembrance of something pleasurable and I want it repeated; thought says: `I must have it again today and tomorrow also.'
So thought is the origin of fear, thought being memory of a thousand experiences of pleasure and a thousand experiences of pain. There is that memory which is the result of many experiences and the knowledge of it all. That is the computer, the electronic brain, which we are. We are the past, the thousand memories associated with every experience, with every remembrance. And when that is challenged thought responds as pleasure and pain. Thought says: `this I must have, this must continue, this must be repeated' - whether it be sex or other forms of pleasure. Or thought says: `that was pain, it hurt tremendously, I don't want it repeated today or tomorrow'. Thought is mechanical, like the computer, the electronic brain that answers all questions more rapidly than the human brain.
Thought is old, thought is never new, thought is never free, never. The idea of freedom of thought is just a political thing. When you examine this whole process of thinking, go into it deeply, you will find for yourself that thought is the response of the memory of yesterday, or of ten thousand yesterdays. So it is very old, there is nothing new in it. Thought can never discover anything new. And so thought is the origin of fear. Then one asks, can thought come to an end? Can thought which is the very structure of our brain cells, can that whole structure of ten thousand years become quiet? You have to ask this question, you have to work at it hard, as we are doing now - I hope you are working with me. So, thought is time. Time is the interval between `what is' and `what should be'. The pain and the fear of pain - of having pain tomorrow - the interval between `what is' and `what should be' or `what may be' is the projection of thought. And so out of thought arises the thinker, the thinker who says, `this is pleasure' and `this is pain'. And the whole complex of fear begins.
11th May 1968


TALKS IN EUROPE 1968 AMSTERDAM 2ND PUBLIC TALK 12TH MAY 1968

IF WE MAY, we will continue with what we were talking about yesterday. When you look at a field stretching out to the horizon - a field of tulips - words come into your mind: how beautiful it is, the colour, the brilliancy, the texture, the depth of the colour. This whole field of colour with its beauty is put into words. Or you translate it in terms of some symbol; or you want to write about it, paint it, carry some of those flowers back to your house. And as you observe, thought begins to discern, to judge, to evaluate. And as you still go on looking, there is a space between you and the flower, between you and that field of brilliant colour. This space, this division between the observer and the thing observed, the thinker and the thought, means there are two separate things. In this division between the observer and the thing observed is the whole issue of life, the whole problem of existence. In that division there is conflict, there is choice, there is constant struggle.
As we said yesterday morning, we have many problems at all levels of our existence. And we ask ourselves if it is not possible to find the root of all these innumerable, complex, subtle problems, instead of dealing with each problem by itself; whether we could not by observing the very core, the very root of our problems, go beyond, by finding that one root from which all our problems spring.
And we also asked yesterday whether it is possible for man, living in modern society, with its tremendous pressures, with its competition, with its corrupt morality, with its total disorder, whether it is at all possible to be free of fear. Not only the fear of something we do not know - as death - but also the fear of life, this daily, monotonous life of routine, of strife, of endless competition; this constant measuring of oneself with something more, the measurement of success, of achievement, in which there is frustration, agony, an incessant struggle within and without. Can man - that is, you and I - ever be free from this central issue, or rather one of the main issues of life, which is fear?
We also said yesterday that thought is the origin of fear; thought which divides the observer from that beautiful field of tulips. And we asked whether thought - which interferes, which gives shape, a certain contour of judgment - whether that thought (which breeds pain and pleasure, upon which we depend so much to solve all our problems) can ever resolve any problem. Now that may be the central issue, that may be the core which, if we understand it, may resolve all our problems. Because man has relied on thought. Everything we do or don't do is born out of thought. Organized thought is idea and according to an idea, an ideal, we act. Action, if you observe, is always a living thing: to do, to be, to act, is always in the living present; and the idea, the ideal, is in the future, unreal. So in action, when there is a division between the act and the doing, there is always conflict - doing, which is now, and comparing the doing with the ideal; then in that there is conflict. And so there is no action at all. Action then is merely an approximation to what should be.
So one asks oneself whether it is possible to act - please just listen to it first, don't say `it is', or `it is not' - whether it is possible to act without idea; which means that the seeing is the doing. We do this when there is grave danger, when we are confronted with a tremendous crisis. In great danger there is instant action, there is not the idea or the ideal according to which you are acting, there is instant response to an immediate challenge. Then thought has no time to operate. You must have noticed this yourselves, in your own lives. That when there is some grave danger or immediate demand for action, thought has no time to come and interfere with the doing. And as we said yesterday, fear, with which we are concerned this morning, is born out of thought. Thought of tomorrow, of what was a pleasure or a pain yesterday, the sustaining of that pain or pleasure through thought, gives a continuity to pleasure or pain. That's fairly clear, I think, isn't it?
Take any problem that one has, national, international, the feeling of isolation, the feeling of being one group opposed to another group or community, white against black and so on. The problem was created by thought, which is fairly clear. Thought, which has sought security through division, through nationality, through separatism, has created the problem. Then thought sets about to resolve that problem. And thought cannot resolve that problem. One may pass laws, but legislation does not destroy separateness, the sense of isolation, exclusion through opposition to others. And yet we employ thought all the time to resolve all our problems. But if you observe, thought has created the problem.
Take war. Historically for 5,000 years men has had 12,000 wars; that means two and a half wars every year! Thought has bred war, antagonism. Thought has built a way of life which must inevitably lead to war. One realizes that; then thought says, `there must be peace'. So it sets about inventing various plans, ways, methods, by strengthening itself on the one hand as a nationalist army, and yet on the other by striving for international peace and brotherhood - all this contradiction is brought about by thought. And as one observes in all human relationship, thought by seeking comfort, security, pleasure - sexual or otherwise - creates many problems. And so we resort to thought to resolve these very problems which thought has created. One can see how fear comes into being. There is the phy- sical fear of pain, of disease, of old age and death, or of the pain that one had some time ago and which may come back. Thought remembers the past experience and remembering it, reacting to that remembrance, thought produces fear. One can see this clearly in one's life. One has a disease, physical pain, cancer, or some other disease and thought, which remembers a state of mind when there was no pain, no disease, gets frightened of it. Then thought says: what are the ways out of it, physically? When one has a disease, and most of us do have some kind of physical disorder and pain, why should thought interfere at all? - thought as a response of memory of when one had no pain at all. Why should such thought interfere - which only breeds further anxiety?
And psychologically, inwardly, inside the skin, we have many problems of fear, from the most simple, like fear of darkness, to the most complex problem of human relationship, which is called love. And there is fear of death.
As one observes within oneself, not according to any philosopher, any analyst or any specialist (for when you do observe according to another, then you are not observing yourself, you are observing yourself according to some specialist, then what he says becomes far more important than what actually you are), but if you put aside all the specialists and assertions, you can see for yourself the innumerable contradictory states, the anxiety, the guilt, the sense of loneliness, despair, routine, the way of life which becomes mechanical. Thought breeds this. So one asks oneself whether thought - which has its place, thought being mechanical, thought being old, thought which is the result of experience, memory, kmowledge that must operate when you do mechanical things, like remembering one's address, like remembering a technological activity, otherwise we couldn't possibly live or do anything - whether thought has any place other than that. Because as we have said, thought breeds fear - fear not only of our neighbour, fear of life, fear of ourselves, fear of so many things! And as one observes oneself, within oneself, as a human being, one can see very well how fear has come into existence. Is it possible to be completely free of fear? Which means really the whole investigation of the structure and nature of thought.
As one observes, man has lived on thought. Life is something that is constantly new. Life is challenging us all the time with new demands, with new phases, with new ways of living. And to that challenge we always respond according to our old pattern, which is thought. And so there is a contradiction. So, is it possible - please don't think I'm crazy - is it possible to end thought? Is it possible to look at that field of tulips without the interference of thought or of the word? I do not know if you have ever tried (or if you have ever done it) to look at a flower, at a cloud, or at a tree, without the word, without the memory, the knowledge of that thing which you have seen before; and to look at it as though you were looking at it for the very first time - to look at it without the thinker and therefore without thought. So that space between you, as the observer, and the thing observed, ceases. Not that you become the flower, or identify yourself with the flower - which would be absurd, you can't be a tulip. People try to identify themselves with what they see; that is too infantile, too immature. But to see that field of tulips without the centre, without the observer, the thinker - if you have ever done it you will see that space disappears.
And when there is no space between the observer and the observed, then the observer is the observed. That's fairly easy to do outwardly, with a flower, with a cloud, with a bird that is flying across the sky. And this can be done through various forms of drugs with which they have been experimenting; because a drug, a chemical, removes that space instantly and there is that sense of complete, total observation of `what is'. Please do follow this because we're going into something very complex presently. Just listen to it. We are not advising that you should take drugs in order to destroy the separateness. It doesn't actually destroy it at all. A drug brings about a chemical change in the nerves, in the whole system, making the system highly sensitive and this sensitiveness to the flower on the table destroys that space, but it is artificial. You have to take the drug again in order to have that experience. We have not taken it, though we have talked to those who have taken it, and you can see what actually takes place. As we said, when you observe the tulip sensuously, with your eyes, and this colour stretching right to the other end, without word, without any movement of mind or thought, then space disappears and there is quite a different state of mind which looks. That's fairly easy to do with objective things. But it becomes much more complex, much more subtle, when you have to do with inward things, such as fear, such as anger, aggression, violence; when there is violence which is the inheritance of the animal in man, because we are all extraordinarily violent, aggressive people.
One has to recognise first of all inwardly that one is violent, which takes so many different forms - violence of opinion, of judgement, in assertion, domination, the violence of self-discipline, the violence of conformity to a pattern, the violence of acceptance and obedience, the violence that exists in each one of us, the violence to dominate, to assert, to attain power, position, prestige. In almost all human beings this violence exists, sexually, and in other ways.
Now, how to deal with violence so that it is completely, totally eradicated from the mind, from the whole structure of thought? When you observe that violence in yourself (if you are at all aware of that violence) as you observe, you see that there is a thinker and the thing called violence, aggression, anger and so on. Please, as we are talking, do it, observe it (if I may suggest) in yourself. At this present moment you may not be angry, violent. But as you observe you can see there are times when you have been greatly angry. And as you observe you will see that there is a division between the thing called anger and the observer. The observer says: `I have been angry', or, `I must not be angry any more'. There is violence and non-violence.
As you observe, naturally, there is a division between so-called anger and the entity that says: `I am angry, I have been angry'. Right? That's fairly simple. Then when there is this division between the thought and the thinker, who says `I have been angry', there is a separation. Right? In that time interval, in that space, there is a conflict of overcoming anger, trying to control it, trying to pass beyond it or accepting it as being natural, inevitable. So in that interval begins all the conflict. Right? Please do it as we're talking, actually do it. And you'll see for yourself the fact that emerges out of this.
We have accepted this division for centuries, for thousands of years that has become part of our tradition. The way to deal with anger - I'm only taking that as an example - is to overcome, control, suppress it and so on. The entity who suppresses it, controls it, is something separate, we think. Now, is it separate? Or is the entity who thinks he is angry, is he anger himself? - that is not separate at all? There is only a state of anger, a state of violence. When we recognize the fact that we are violent, then we invent the ideal of non-violence, hoping thereby to overcome violence, using the idea of non-violence as a means, or as a lever, to get rid of violence. This is our traditional way of dealing with anything.
Now is there a different way, so that there is no conflict at all when one meets violence in oneself? I hope you're following my question. We know that the normal, accepted, traditional way of dealing with any problem, is violence. All that involves conflict, struggle, pain, and at the end of it you are not rid of violence - it is still there. So one asks, is there a different way altogether which is not traditional at all? Which is, to observe that anger without the interference of thought - as you observed that flower in the field; and as you observed that flower without any thought, there was neither the observer nor the observed, there was only a state of seeing. In the same way, is it possible to look at violence without the interference of thought, to merely observe it? This becomes quite a complex problem, because when we say we are violent, the very process of recognition of violence is the product of thought. Right? That is, you have been angry before, yesterday, and there is the remembrance of it today and when you are angry a little later, the remembrance of that experience (which you have called anger yesterday), that memory responds to the new reaction, which is called anger. So thought in the process of recognizing anger, or violence, and of wanting to get rid of it, is still a way to conflict, suppression, or imitation. Right?
Are you following some of this or not at all? (It doesn't matter. It's up to you anyhow). Because one must be totally free of violence, otherwise we are not human beings. The mind is violent in any form; in the expression of a word, a look, a gesture, you destroy love. And when you have no love, there will be no peace in the world. You may have all the Leagues of Nations and `United Nations' and every thing that's happening in the world, more and more, but you'll never have peace. And without peace you cannot see clearly. There is no love, there is only this ugly, monstrous civilization of the machine.
I do not know if you have ever talked to the specialists who are concerned with the electronic brain, with the computers - what they are doing. The computers are taking over all the activities of man, almost all the activities. They are building a society where the machine is going to rule. This obviously is coming. Man is going to have a great deal of leisure and perhaps only the specialists will be the masters and the rest like you and I will be slaves. Probably a new culture is being built, of which we are not at all aware. Those who are concerned with it, involved in it, are greatly, perturbed. Unless we human beings bring about a total mutation in the way of our living, which is the way of life, then thought - which is merely mechanical, for thought is not new, not fresh, the quality of freshness isn't in it at all - thought is going to control our life; thought, as the computer, is going to guide our life. That's why it is enormously important - please do look at it for yourselves - to find out a way of living where thought, which is mechanical, doesn't intervene except when it has to function mechanically.
And that's why it is very important to understand the nature and the structure of thought. What is thought? What is thinking? Don't wait for me, for the speaker, to answer it. Here is a challenge - do please listen to it - what is thought? What is thinking? What is the origin of thought? That's a challenge which is something new; and how do you respond to it? Do you begin to search for an answer, wait for someone to tell you the answer, or do you say, I don't know? And in the very saying `I don't know' are you waiting to find out and say: `I do know the answer now'? Or when you meet such an immense challenge, what happens? If the challenge is really vital, important, then the mind becomes quiet, doesn't it? Thought is in abeyance, because it has no answer. But we, wanting an answer, wanting to find a way out of this mechanical way of life, we use thought to find out. And so we reduce the new challenge to the old, and challenges are always new if they're vital - and they are vital. Our houses are burning, our morality, our churches, our society is in disintegration, corrupt. There is an immense challenge, which we have to meet - the challenge of the computer and the relation of man to it.
If you wait for the specialist to answer that question, then you are back again, caught. So the question is, how to bring about a complete mutation, a complete change in our life, a change, a mutation that will solve all our problems? I think the root of our problems - of fear, violence, the immense sorrow of life, the everlasting search for pleasure - the root cause, the core of all this problem, is thought. And is it possible to put a stop to time, time which is thought. You know, we are used to the idea, to the tradition, that eventually, gradually, slowly, day after day, we will be different, there will be a mutation of the mind through evolution, so that we shall have human beings who have a totally different mind. When you admit that `eventually' - that eventually you will have a new mind, a totally different quality in the structure and nature of the mind - when you admit that, you're still living in a world of mechanical existence. And this generation will be responsible for the next, through education and all the rest of it, so there is no `eventual' change at all. We are becoming more and more mechanical, not less.
So the fundamental question is - not how to get rid of fear, violence, the innumerable problems that each of us has - but the fundamental question is, whether thought, as time, can come to an end. So that there is no actual tomorrow, psychologically. Do you understand? Please do be concerned with it, be involved in it, in this question. You know, we so easily commit ourselves to a course of action. I think there is a difference between being committed and being involved. We are involved with life, we are not committed to life. When you are committed to a course of action, as a Communist, a Socialist, a Catholic or what you will, that commitment is a deliberate process of the intellect and thought. There's nothing new in that. But if you are involved, as we are, in daily life, involved in all the problems, then there is no separation, it's not the function of thought which says `I'm involved'. You are involved. And so one asks: is it possible for thought as time and fear to come to an end? We have explained sufficiently in detail the way of thought, the way of time. We'll go into it differently another time. But the explanation, the description of the cause, will never put an end to time. Giving a description of what good food is, to a hungry man, has no value - he wants food. So if you are satisfied merely with the description of the way of thought, and reconcile yourself with the description, then there is no ending. But if you are involved in the question, as you must be involved if you are at all serious - and to the very serious man only that is living, (not the man who is committed to some form of activity, political, social, religious, which makes him serious - such a person is not serious) - but only a man who is involved and is concerned with the problems of the whole of life; not casually, not as an observer just looking on from the outside, but being involved in it, completely, with the heart and with the mind.
Then you have to answer this question about the mind, which is the result of thought, which is the result of time - time as evolution, time from the animal till now, millions of years - which has produced this brain. And now that brain is acting mechanically, it's so heavily conditioned. Can there be a total mutation, so that we live in a different dimension altogether? That is the real problem. How do you answer this question? The traditional way to answer this question is to analyse, to analyse the whole process of our living, step by step - not only the conscious, but the unconscious mind, analysing every feeling, every thought, every movement - which the analysts and the psychologists are doing. That involves time. And in that process there is a great danger. Because to analyse, you must not only have the capacity to analyse extraordinarily clearly, without any bias, without any misjudgment - and you cannot possibly so analyse because the analyser himself is conditioned. Also the whole analytical, intellectual, verbal process involves time: whilst you are analysing, day after day, the mechanical pro- cess of society, culture, is shaping your mind, forcing you, directing you, driving you.
So analysis is not the way. You must see the truth of that. Because if you see the truth of that and the falseness of analysis, then you will reject it totally. Then when you do reject, totally, the way of analysis, (as we have tried to point out today), then seeing the falseness of it is seeing the truth of it. Right? When you see something false and recognize it as being false, that very action is truth. When you do that, when you completely see the falseness of analysis, then what have you? You are faced with the problem of looking without the drive of the analyser. Right? You're looking without analysis at the fact. Then you are looking at fear as though with fresh eyes, aren't you? There is no overcoming it, there is no analysing it, but a looking at it as you look at that field of tulips. When you look at fear without the analyser, without the thinker, without the observer, then is there fear at all?
You can only look when the mind is completely quiet. When you look at that field of tulips and your mind is chattering, inattentive, then you're not really looking at those flowers. But when you give your total, complete attention, which is to give your mind, your heart, your nerves, your ears, your eyes to look totally, then you will see there is no division at all and therefore there is no fear at all. You can't accept this: you have to do it! That means you have to be involved in it; and you are involved in it. It's your life. Therefore to look is the greatest of miracles. You have to do nothing else but to give complete attention to looking at that field, to looking at your wife or your husband, to looking at your belief, to looking at your opinions, judgments, evaluations. Then you will see there is no state of fear at all. The mind has undergone a tremendous change. It's only a mind that is inattentive that makes mischief.
12th May 1968


TALKS IN EUROPE 1968 AMSTERDAM 3RD PUBLIC TALK 18TH MAY 1968

WE WERE CONSIDERING the question of thought, how it divides and brings about fragmentation in life. If I may, this morning I would like to go into the question of thought in relationship between man and man. What place has thought? As one observes, right through the world, we have brought about fragmentation in life. We regard business as something different from daily life. The religious people are different from the scientists. The socialist is different from the communist. The individual is opposed to the community, or the community is opposed to various forms of nationalities. As one observes, throughout the world there is this fragmentation going on, both outwardly and inwardly. And where there is fragmentation there must be opposition, resistance. One is aware of that. And seeing this fragmentation one wonders if it is all possible to bring about so-called integration, whether there is such a thing as integration at all. Or is that entirely a false idea?
You can't put black and white together and integrate it, you will produce some other colour. So there must be an action that cannot ever be fragmented, broken up, as political, religious, family, individual, community and so on. And it seems to me that it is very important to find out, whether it is at all possible to act so totally, so completely, that the religious life is not in opposition to the family and business life; that one particular course of action is not opposed to another. Many people consider that given the proper economic and social environment everything will come right, and then man will live happily ever after; that it is all a matter of political arrangement. So life is broken up into fragments, one can observe it in oneself. One hates and loves, one wants to be good, and there is always this resistance against temptation, evil and so on. And one asks oneself whether an action that is never broken up, never fragmentary but always complete, is at all possible. If we may, this morning, we are going to find out - not intellectually, not as an idea or as a theory, but actually find out for ourselves in daily life whatever we are doing - whether it is possible to act so completely, so wholly, that there is no fragmentation whatsoever.
To go into this question fully, one has to understand, it seems to me, the question of pleasure and the discipline that is entailed in all living. For most of us, pleasure is the guide to almost everything. We give up one pleasure for a greater pleasure, the minor satisfaction for a greater one, and so on. And each pleasure, each gratification brings its own discipline, a discipline conforming to a pattern set by previous pleasure, previous remembrance of an experience, which moulds the activity of thought. As one observes, most of us, probably ninety nine point nine per cent, act according to the dictates of pleasure. And that pleasure takes the form of morality, righteousness, virtue, an ideal and so on. Is there not fragmentation when pleasure is the principle of life? Because inevitably pleasure must breed fear. One can see very simply and very clearly how pleasure operates: the remembered experience of a great delight yesterday, the demand for its continuance, the fear that it may not continue - and there already the fragmentation of life has begun.
Not that we are opposed to pleasure - that would be absurd - but we have to understand the nature and the structure of pleasure. That is really very important, because pleasure does bring about this breaking up of life, as the religious life and the social life and so on. When you see a leaf fluttering in the wind - and there is a great deal of wind in Holland - you see the beauty of that leaf rejoicing, dancing in the wind; that is a great delight, a great pleasure. When you see a sunset, full of light and glory, or when you see a beautiful flower, a lovely face, there is an enjoyment. You cannot deny or suppress or transmute that pleasure; it is there, one has to accept it as one accepts the blue sky, the green earth, the desert, the mountain. But when it becomes the dominating demand of life, as it is with most of us, an insistent conscious or unconscious demand, then there is this constant breaking up of life into compartments, into fragments.
In asking what pleasure is, one also has to ask what love is. What is the place of pleasure in human relationship and is pleasure love? For most of us - unless we indulge in absurd ideologies and theories which have no meaning whatsoever - love is pleasure. And one has to go into this question fairly deeply to find out what place thought has in the relationship between human beings, and if relationship is based on pleasure, or if it is the outcome of love, affection. This is what we are going to talk over together, if we may; that is, we are going to commune together. Verbal explanation may bring about a certain quality of communication, one must use words to communicate, but words in themselves have no reality; they are a means of telling each other what we feel, what we think, what we understand, what we perceive. But perhaps we could establish a relationship not of words, so that we could commune with each other at a different level altogether, not at the verbal level, though words must be used. This communion in discussing a very complex problem like relationship and all the things involved in it, is not a mental process; it is not something you understand intellectually, gather a few ideas about and think that you have understood. On the contrary, to understand any complex human problem one must be completely in communion with it; that is, one must give one's mind and one's heart to the understanding of this question. Therefore one has to listen with a great deal of attention, care and affection; not merely live at an intellectual level - then all communication and communion comes to an end.
So we are going to talk this over together very seriously, not casually, not listening or giving importance to a speaker, to a lot of words and ideas, which is all too absurd and infantile. But if we could this morning, go into the question of relationship, perhaps we should come upon that action which is always total whatever you are doing; whether you are going to the office, working in a factory, cooking, washing dishes or digging in a garden, milking a cow, holding the hand of another, or looking at a tree or a cloud, seeing the beauty of a bird; it is all one action, stemming from one source. So, in examining, enquiring into this question of relationship, one must also ask, what place has thought in relationship - thought being the response or the reaction to memory, knowledge, experience, which is the past. What place has the past in relationship? If the past controls all action in human relationship - as it does with most people - then is it relationship at all? Relationship surely is the whole movement of life between people, a movement, not a static state which is remembered, and which acts from that remembrance.
Is all this too verbal? Let us put it differently, if we may. Relationship means to be related, to be in contact, to touch, to feel, to see what the other human being is, to be intimately in contact with the other (the other may be a person, an idea, a propagandist ideology) - to be related implies that. That is, to be related is always in the present; otherwise you are not related. Unless you are in constant contact with the reality of a human being, with all his peculiarities and so on, unless you are completely in contact in the present, there is no relationship at all. If I am related to you according to an image which has been built by the remembrance of a thousand yesterdays, and according to which I act, is that relationship? You have an image about me, a symbol, an idea, and according to that image, idea, symbol, you act in this relationship with me. So you are acting according to a remembrance of things past - pleasurable or painful - and I am also doing the same; we are living in the past. An action springing from the past is what we generally call relationship.
And we are questioning this whole thing altogether. You know, it is very important to question everything, to doubt everything anybody says, including the speaker - especially the speaker - because you are so easily influenced, especially when teachers come from the East! (Laughter). You think they have got a mysterious philosophy, or mission, an extraordinary oriental mysticism - all that childish rubbish! It has no validity at all, it only breeds authority and superstition and hero worship, which has no place whatsoever in understanding what truth is. And that is what we are trying to do, to find out for ourselves - not through somebody else, not through some guru, some teacher - but find out absolutely for ourselves what truth is: not an abstract truth, but truth of life, truth in everyday-living, so that one is tremendously honest with oneself.
So do not, please, accept what the speaker is saying, but use him as a mirror in which you see yourself as you are. That may be rather frightening. But one has to see in order to find what is true - not according to some opinion, not according to the experience of another or the theory of another, but actually see yourself in that mirror. We are discussing this question of relationship, which is tremendously important, because all life is relationship; life ceases when you have no relationship, like a monk who withdraws into a solitary cave, or a room, or whatever it is - he is still related, though he may pretend not to be. He may be related to an idea, a concept, a formula but he is still related. And to be related means to be active in the present, otherwise there is no relationship. For most of us relationship means a remembrance of some pleasure or pain, accumulated in relationship with another, between the husband and the wife, between the children and so on. So all our relationship - if one observes - is based on an image. And the image is the past, adding to it or taking away from it, but always the core of it is the past.
You can see very easily for yourself how this relationship, how this image is built. One hasn't got to go into it - the mechanism of it is fairly obvious: thought thinking over the insult, the pleasure, the sexual demands and appetites and their fulfilment and so on; thought has gradually built it up as pleasure and pain and that is the core of all our relationship, whether it be between man and woman; or between the individual and the community, or the community, the nation and the world. So when one is examining this question of relationship one naturally has to understand the whole process of thinking. Is there any relationship in love, in the sense that we have accepted it? What is the place of thought in love? Is there love when there is thought?
And what place has pleasure in relationship? - whether it be sexual pleasure or the pleasure of companionship, of being together, living together, and all the problems involved in that. Do please observe it in yourself, don't merely listen to me. Because if love is pleasure, when that pleasure is thwarted there is pain, there is jealousy, there is hatred, there is anger. And can jealousy exist when there is love? Yet that is what we have; we say, `I love you' and with it comes all the agony, the fear, the anxiety, the domination, possessing, being possessed, giving, in which there is pleasure. Possessing is also a form of pleasure. All this exists in what one calls love. If there is no love, then what is relationship? And we have no love, obviously. If there were love we would have a totally different kind of education, we wouldn't destroy our children. So one has to go into this question of pleasure, and in enquiring into the question of pleasure there is also the question of pain and fear. Pleasure is sustained and nourished by thought, which is fairly simple to see for oneself: remembrance of a pleasurable incident, thought giving it continuity today and looking forward to it tomorrow. In this process there is the fear of not having it tomorrow and wanting it guaranteed.
So thought has an immense importance in our life, in relationship. Thought breeds envy, comparison, jealousy, and when thought breeds these things, we are not related at all. When each human being lives in his own isolation, in his own self-centred activity - though he may be married, have children, sex, and all the rest of it, he is still isolated - how can there by any relationship?
So when one sees that actually - not theoretically - either you accept it as it is, cherish it, polish it, give a tremendous significance to it when it has none whatsoever, or you completely deny the whole structure of it, deny this whole tradition of relationship, which inevitably breeds such hatred, such jealousy, such antagonism. And then one also has to ask: why is there so much sorrow in this relationship? Why does the human heart carry this burden right through the world, from the most backward village to the most highly sophisticated town? Can sorrow ever end?
This is a very important question to ask; not get used to sorrow - that is what most of us do. We put up with it, accept it, or worship it, as the Christians do, symbolized in the Church. But one never asks why this sorrow exists; not only the individual sorrow, but the sorrow of man, the sorrow of humanity, the sorrow of the world - the man who has very little to eat, has no shelter, is oppressed, he is in great sorrow. And the oppressor also is in great sorrow. The man at the altar is in sorrow as well as the businessman - every human being has this enormous burden of sorrow. And we have accepted it as part of our existence. When you accept anything - whether it is the most beautiful thing which you see in a picture, or the line of the mountain, or the flowering tree - when you accept it and get used to it your mind and heart become dull, stupid. And in that there is no innocence.
So is it possible to end sorrow? As a human being living in this world, living with a family, with children, living in loneliness, despair, anxiety, guilt-ridden and so on, which all bring sorrow - is it possible to be free of it? Which means, is it possible to analyse the whole problem of sorrow - how it comes, from what source it springs, how it has continuity in our life, darkening our eyes, our heart, our speech, our outlook? Must one analyse it step by step, examine it, discover the cause? And when you do discover the cause, and understand it, does sorrow end? Apparently it doesn't - it never has. So there must be a different approach to the ending of sorrow, to the understanding of this sorrow, the sorrow that love brings, the sorrow when you are not loved by the one whom you want to love, the sorrow in your own heart. Can all that come to an end so that we are human beings living in delight, in beauty, in happiness, in truth. This is not something mysterious out of the dark East; it is a human problem.
First of all, to end it one must understand the nature of time, because we accept time as a way of overcoming things, of resolving things. There is sorrow and we say: gradually, through the process of time we will somehow put it away from us. Does sorrow end through time - psychological time, and also chronological time? Through chronological time one may get used to it, gradually day after day put up with it. But psychologically, inwardly, we say to ourselves, I will get rid of it, slowly, or try to forget it, rationalize it, escape from it. Surely there is only one way to end sorrow, not through analysis, not through escape, not through rationalization, but to meet it, to look at it, to be in complete communion with it, to be utterly related to it.
Do please listen to this. You know, when you look at a tree, you never look at it except with the image you have of that tree, the botanical knowledge of it. Your eyes see through the image of knowledge, of remembrance or of pleasure, but you never look at it without the image, without thought - merely look. And I'm sure you never looked at your wife or husband, looked in that sense, without the image which you have about her or about him. And when you look at the cloud, at the bird, the light on the water, without the image, then you are directly in contact with it, there is no space between you and the thing that is observed. Do it sometime and you will see it for yourself. The time interval between the observer and the thing observed, the distance, the space, undergoes a tremendous change. In the same way, look at sorrow without avoiding it, without naming it, without cherishing it, but look at it, be completely in contact with it. And you can only be in contact with it when you give complete attention to it, care, and you cannot attend to it completely unless your mind is quiet. When there is no resistance to sorrow then you will see that it undergoes a total change - which doesn't mean you accept sorrow, it doesn't mean that you identify yourself with it. You are the sorrow: there is not you and sorrow. The observer, the thinker, is the thought. And when you realize that tremendously - not as an idea but as an actuality, something that you feel, touch, see - then you will find that fear, as well as sorrow, comes to an end when you come directly into contact with it.
We also have to find out for ourselves what love is. You know, they talk so much about it! How that word has been spoilt by the politician, by the theoretician, by the priest, by the husband, by the wife - how human beings have destroyed that lovely word! It is heavily loaded. And to find out what it means - not intellectually, but to come upon it - one must not do anything about it. You understand? If you do anything about it, it's the action of thought and thought is old. Thought operates always in the field of the known. And only in freedom from the known is there innocence, which is love. You understand? You may learn this phrase, but the word is not the actuality; which means really, to love there must be no fear, no sorrow. It is not a matter of the love of the one or the many, it is just love. And that comes about only when you understand the whole activity of the self, of the me, with all its contrivances, cunningness and absurdities; when you actually come into contact with the absurdity of thought.
Thought has its place; technologically unless you know where you are going to you won't be able to get to your house; you have to know it. But if love is the product of thought, then there is in it pain, hate, envy, division. So really to love means to die, doesn't it? To die to everything that you have known as the `me'. And one doesn't want to die in that sense. We are all much too egotistical, much too self-centred, with our opinions and judgments, with our country, with our Gods and our beliefs. If one could completely set aside all that, not through will, not through determination, but merely see it very clearly with eyes that have never been touched by the past, so that you see it totally anew! That is to see the self, the `me', with eyes that are innocent. It is one of our problems that we are all very old, perhaps not in body, but we are old in tradition, deep down historically. Being very old we are not innocent - innocency is not of time, it is the ending of yesterday. And when yesterday ends then there is love in relationship.
18th May 1968


AMSTERDAM 4TH PUBLIC TALK, 19 MAY 1968 THIS LIGHT IN ONESELF

One can talk endlessly, describing, piling words upon words, coming to various forms of conclusions, but out of all this verbal confusion if there is one clear action that action is worth ten thousand words. Most of us are so afraid to act because we ourselves are confused, disorderly, contradictory and rather miserable. And we hope through this confusion, through this disarray, that some kind of clarity could come into being, a clarity that can never be clouded over, a clarity that is not of another, a clarity that is not given or induced or taken away, a clarity that keeps itself without any effort, without any volition, without any motive, alive; a clarity that has no end and therefore no beginning. Most of us, if we are at all aware of our inward confusion, do desire this; we want such clarity.
This morning, if we may, (and I'm sorry you have to sit in a hall like this when there are lovely clouds, clear sunshine and waving trees; to sit in a hall is rather unpleasant) I would like this morning, if I may, to see if each one of us could come upon this clarity, so that when you leave this hall your mind and your heart are very clear, undisturbed, with no problems and no fear. If we could go into this it would be immensely worthwhile for each one of us to see if one could be a light to oneself, a light that has no dependence on another and that is completely free. To go into that one has to explore rather a complex problem. Either one can explore it intellectually, analytically, taking layer after layer of confusion and disorder, taking many days, many years, perhaps a whole lifetime - and then not finding it. Either you do that, this analytical process of cause and effect; or perhaps you can sidestep all that completely and come to it directly - without the intermediary of any authority of the intellect, or of a norm. To do that requires that much abused word 'meditation'. That word has unfortunately become a monopoly of the East and therefore utterly worthless.
I don't know why the mysticism, if it is mysticism at all and not self hypnosis and illusion, why the Orient has this peculiar dominance over the West about spirituality, as though they have got it in their pocket and give it out to you. Most of them do at a considerable expense, you have to pay for it: or they use it as a means of exploiting you in the name of an idea or a promise. I don't know why, both in India and those unfortunate people who come out of that country, including myself (though I am not an Indian, I refuse to have any nationality), there is a peculiar feeling that being an old civilization, having talked a great deal about this peculiar quality of spirituality, that they therefore have this authority. I'm afraid they haven't - they are just like you and me, they are just as confused, dull, clever with their tongues, and they have learnt one or two tricks and try to convey to others the method, the system of meditation.
So that word has become rather spoilt; like love it has been besmirched. But it is a lovely word, it has a great deal of meaning, there is a great deal of beauty, not in the word itself but the meaning behind that word. And we are going to see for ourselves, each one of us, if we cannot come upon this state of mind that is always in meditation. To lay the foundation for that meditation one must understand what living is - living and dying. The understanding of life and the extraordinary meaning of death is meditation; not searching out some deep mystical experience; not - as it is done in the East - a repetition of words, as the Catholics and others also do, a constant repetition of a series of words, however hallowed, however ancient. That only makes the mind quiet, but it also makes the mind rather dull, stupid, mesmerized. You might just as well take a tranquilizer, which is much easier. So that is not meditation, the repetition of words, the self-hypnosis, the following of a system or a method.
I think we should be very clear about these two facts: experience and following a method, a system, that promises a reward of vast transcendental experience and all that silly nonsense. When one talks about experience, the word itself means, does it not, to go through something, to be pushed through? And to experience also implies, doesn't it, a process of recognition? I had an experience yesterday, and it has either given me pleasure or pain. To be entirely with that experience one must recognize it. Recognition means something that has already happened before and therefore experience is never new. Do please bear this in mind. It can never be new because it has already happened before and therefore there is a recollection, a remembrance, a memory of it and therefore a person who says, "I've had great transcendental experience, a tremendous experience", such a person is obviously either exploiting others, because he thinks he has had a marvellous experience, which already has happened and therefore is utterly old. Or, a person who says, "I've had the most extraordinary spiritual experience" wants to exploit others. Truth can never be experienced, that is the beauty of it, because it is always new, it is never what has happened yesterday. That must be totally, completely, forgotten or gone through - what has happened yesterday - the incident of yesterday must be finished with yesterday. But to carry that over as an experience to be measured in terms of achievement, or to convey to others that extraordinary something, to impress, to convey, to convince others, seems to me so utterly silly.
So one must be very cautious, guarded about this word experience, because you can only experience and remember that experience when it has already happened to you. That means, there must be a centre, a thinker, an observer, who retains, holds the thing that is over and therefore something already dead; and therefore nothing new. It is like a Christian steeped in his particular conditioning, burdened with two thousand years of propaganda; when he perceives or has a vision of his saviour, whatever he may call him, it is merely a projection of what has been, his own conditioning, his own wish, his own desire. It is the same in the East, their own particular Krishna or whoever it is.
So one must be tremendously cautious about this word. You cannot possibly experience truth. As long as there is a centre of recollection as the 'me', as the thinker, truth is not. And when another says that he has had an experience of the real, distrust him, don't accept his authority. We all want to accept somebody who promises something, because we have no light in ourselves, and nobody can give you that light, no one - no guru, no teacher, no saviour, no one. Because we have accepted so many authorities in the past, have put our faith in others, either they have exploited us or they have utterly failed. So one must distrust, deny all spiritual authority. Nobody can give us this light that never dies.
And the other thing is this acceptance of authority - the following of another who promises through a certain form, certain system, method, discipline, the eventual ultimate reality. To follow another is to imitate. Please do observe all this, listen to all this simply. Because that is what one has to do: one has to deny completely the authority of another, however pretentious, however convincing, however Asiatic he be. To follow implies not only the denying of one's own clarity, of one's own investigation, one's own integrity and honesty, but also it implies that your motive in following is the reward. And truth is not a reward. If one is to understand it, any form of reward and punishment must be totally set aside. Authority implies fear. And to discipline oneself according to that fear of not gaining what the exploiter in the name of truth or experience, and all the rest of it says, denies one's own clarity and honesty. And if you say you must meditate, you must follow a certain path, a certain system, obviously you are conditioning yourself according to that system or method. And what that method promises perhaps you will get, but it will be nothing but ashes. Again the motive there is achievement, success and at the root of it is fear, and fear is pleasure.
And having clearly understood that between yourself and myself, that there is no authority in this. The speaker has no authority whatsoever. He is not trying to convince you of anything, or asking you to follow. You know, when you follow somebody you destroy that somebody. The disciple destroys the master and the master destroys the disciple. You can see this happening historically and in daily life, when the wife or the husband dominate each other they destroy each other. In that there is no freedom, there is no beauty, there is no love.
So, having laid that clearly then we can now proceed to meditate about life, about death, about love. Because if we do not lay the right foundation, a foundation of order, of clear line and depth, then thought must inevitably become tortuous, deceptive, unreal, and therefore valueless. So the laying of this order, this foundation, is the beginning of meditation. Our life, the daily life which one leads, from the moment we are born until we die - through marriage, children, jobs, cunning achievements - our life is a battlefield, not only within ourselves but also outwardly, in the family, in the office, in the group, in the community and so on. Our life is a constant struggle: that is what we call living. Pain, fear, despair, anxiety, with enormous sorrow constantly our shadow, that is our life. Some of us, perhaps a small minority, and it is always a small minority that create, bring about a vital change, perhaps a small minority, neither accepting or denying this disorder, this confusion, this frightening mess in ourselves, and in the world, can look at it, can observe this disorder without finding external excuses - though there are external causes for this confusion - do observe this confusion, do know it, not only at the conscious level but also at a deeper level.
You know a great deal has been written about the unconscious, especially in the West. They have given such extraordinary significance to it. It is as trivial, as shallow as the conscious mind. You can observe it yourself, not according to any specialist; if you observe it you will see that what is called the unconscious is the residue of the race, of the culture, of the family, of your motives and appetites and all the rest of it - it is there, hidden. And the conscious mind is occupied with the daily routine of life, going to the office, sex and all the rest of it. To give importance to one or to the other seems to me so utterly sterile. Both have very little meaning, except that the conscious mind has to have technological knowledge in order to have a livelihood.
This constant battle, both within at the deeper layer as well as at the superficial layer, is the constant way of our life, and therefore a way of disorder, a way of disarray, contradiction, misery. And such a mind trying to meditate, by going to some school in the East, is so utterly meaningless, infantile. And so many do, as though they can escape from life, put a blanket over their misery and cover it up. So meditation is bringing about order in this confusion, not through effort, because every effort distorts the mind. That one can see: to see truth the mind must be absolutely clear, without any distortion, without any compunction, without any direction.
So this foundation must be laid; which is, there must be virtue. Order is virtue. This virtue has nothing whatsoever to do with the social morality, which we accept. Society has imposed on us a certain morality, and the society is the product of every human being. Society with its morality says you can be greedy, you can kill another in the name of god, in the name of your country, in the name of an ideal; you can be competitive, you can be greedy, envious, monstrous, within the law. And such morality is no morality at all. You must totally deny that morality within yourself in order to be virtuous. And that is the beauty of virtue; virtue is not a habit, it is not a thing that you practise day after day in order to be virtuous. Then it becomes mechanical, a routine, without meaning. But to be virtuous means, does it not, to know what is disorder, the disorder which is this contradiction within ourselves, this tearing of various pleasures and desires and ambitions, greed, envy, fear - all that. Those are the causes of disorder within ourselves and outwardly. To be aware of it; to come into contact with this disorder. And you can only come into contact with it when you don't deny it, when you don't find excuses for it, when you don't blame others for it.
Then in the denial of that disorder there is order. Order isn't a thing that you establish daily; virtue which is order comes out of disorder, to know the whole nature and structure of that disorder. This is fairly simple if you observe in yourself how utterly disorderly we are, which is how contradictory we are. We hate, and we think we love. There is the beginning of disorder, this duality. And virtue is not the outcome of duality. Virtue is a living thing, to be picked up daily, it is not the repetition of something which you called virtue yesterday. That becomes mechanical, worthless.
So there must be order. And that is part of meditation. Order means beauty and there is so little beauty in our life. Beauty is not man made; it is not in the picture, however modern, however ancient it is; it is not in the building, in the statue, nor in the cloud, the leaf or on the water. Beauty is where there is order - a mind that is utterly unconfused, that is absolutely orderly. And there can be order only when there is total self-denial, when the 'me' has no importance whatsoever. The ending of the 'me' is part of meditation. That is the major, the only meditation.
Also we have to understand another phenomenon of life, which is death - death from old age, or disease, and accidental death, through disease or naturally. We grow old inevitably and that age is shown in the way we have lived our life, it shows in our face, how we have satisfied our appetites crudely, brutally. We lose sensitivity, the sensitivity that one has had when one was very young, fresh, innocent. And as we grow older we become insensitive, dull, unaware and gradually enter the grave.
So there is old age. And there is this extraordinary thing called death, of which most of us are dreadfully frightened. If we are not frightened, we have rationalized this phenomenon intellectually and have accepted the edicts of the intellect. But it is still there. And obviously there is the ending of the organism, the body. And we accept that naturally because we see everything dying. But what we do not accept is the psychological ending, the 'me', with the family, with the house, with success, the things I have done, the things I have to do, the fulfillments and the frustrations - and there is something more to do before I end! And the psychological entity, the 'me', the I, the soul, the various forms, words, that we give to the centre of my being, we are afraid that will come to an end. Does it come to an end? Does it have a continuity? The East has said it has a continuity, reincarnation, being born better next life if you have lived rightly. And you have here other forms of resurrection and a new way - you know, all that. After all if you believe in reincarnation, as the whole of Asia does (I don't know why they do, because it gives them a great deal of comfort), if you do believe in that idea then in that idea is implied, if you observe it very closely, that what you do now, every day, matters tremendously, because in the next life you're going to pay for it or be rewarded - how you have lived. So what matters is not what you believe will happen next life, but what you are, how you live. And that is implied also when you talk about resurrection. Here you have symbolized it in one person and worship that person, because you yourself don't know how to be reborn again in your life now (not in Heaven at the right hand of god, or the left hand, or behind, or forward of god, whatever that may mean).
So what matters is, how you live now - not what you think, what your beliefs are, what your dogmas, superstitions are, but what you are, what you do. And we are afraid that the centre, called the 'I', should come to an end; and we say: does it come to an end? If you have lived in thought - please listen to this - if you have lived in thought, that is when you have given tremendous importance to thinking, and thinking is old, thinking is never new, thinking is the continuation of memory - if you have lived there, obviously there is some kind of continuity. And it is a continuity that is dead, over, finished, it is something old. Therefore only that which ends can have something new.
So dying is very important to understand: to die, to die to everything that one knows. I don't know if you have ever tried it? To be free from the known, to be free from your memories, even for a few days; to be free from your pleasure, without any argument, without any fear, to die to your family, to your house, to your name, to become completely anonymous. It is only the person who is completely anonymous who is in a state of non-violence; he has no violence. And to die every day, not as an idea but actually; do it sometime.
You know, one has collected so much, not books, not houses, not the bank account, but inwardly, the memories of insults, the memories of flattery, the memories of neurotic achievements, the memory of holding on to your own particular experience, which gives you a position. To die to all that, without argument, without discussion, without any fear just to give it up. Do it sometime, you'll see. It used to be the old tradition in the East that a rich man every five years or so, gave up everything, including his money and began again. You can't do that nowadays, there are too many people, everyone wanting your job, the population explosion and all the rest of it. But to do it psychologically. It is not detachment, it is not giving up your clothes, your wife, your husband, your children or your house, but inwardly not to be attached to anything. In that there is great beauty. After all, it is love, isn't it? Love is not attachment. When there is attachment there is fear. And fear inevitably becomes authoritarian, possessive, oppressive, dominating.
So meditation is the understanding of life, which is to bring about order. Order is virtue, which is light, which is not to be lit by another, however experienced, however clever, however erudite, however spiritual. Nobody on earth or in heaven can light that, except yourself, in your own understanding and meditation. And to die to every thing within oneself: for love is innocent and fresh, young and clear.
Then, if you have established this order, this virtue, this beauty, this light in oneself, then one can go beyond. Which means then the mind, having laid order, which is not of thought, the mind then becomes utterly quiet, silent - naturally, without any force, without any discipline. And in the light of that silence all action can take place, the daily living, from that silence.
And if one were lucky enough to have gone that far, then in that silence there is quite a different movement, which is not of time, which is not of words, which is not measurable by thought, because it is always new; it is that immeasurable something that man has everlastingly sought. But you have to come upon it; it cannot be given to you. It is not the word, not the symbol, those are destructive. But for it to come, you must have complete order, beauty, love, and therefore you must die to every thing that you know psychologically, so that your mind is clear, not tortured; so that it sees things as they are, both outwardly and inwardly.


TALKS IN EUROPE 1968 AMSTERDAM 4TH PUBLIC TALK 19TH MAY 1968

ONE CAN TALK endlessly, describing, piling words upon words, coming to various conclusions. But out of all this verbal confusion, if there is one clear action, that action is worth ten thousand words. Most of us are afraid to act, because we ourselves are confused, disorderly, contradictory and miserable. We hope, despite this confusion, this disarray, that some kind of clarity may come into being, a clarity that can never be clouded over, a clarity that is not given or induced or taken away, a clarity that maintains itself without any effort, volition, without any motive; a clarity that has no end and therefore no beginning. Most of us, if we are at all aware of our inward confusion, do desire this; we want such clarity.
This morning, if we may, (and I'm sorry you have to sit in a hall when there are lovely clouds, sunshine and waving trees outside) let us see if each one of us can come upon this clarity, so that when you leave this hall your mind and your heart are very clear, undisturbed, with no problems and no fear. If we could go into this it would be immensely worthwhile for each one of us to see if one could be a light to oneself, a light that has no dependence on another and that is completely free. To go into this one has to explore rather a complex problem. Either one can explore it intellectually, analytically, taking off layer after layer of confusion and disorder, taking many days, many years, perhaps a whole lifetime - and then perhaps not finding it. Either you do that, this analytical process of cause and effect; or perhaps you can sidestep all that completely and come to it directly - without the intermediary of the authority of the intellect, or of a norm. To do that requires that much abused word `meditation'. That word has unfortunately become a monopoly of the East and therefore utterly worthless. I don't know why the Orient has this peculiar dominance over the West about spirituality, as though they have got it in their pocket and can give it out to you. Most of them do so at a considerable expense, you have to pay for it! Or they use it as a means of exploiting you in the name of an idea or a promise. I don't know why it is so, both in India and with those unfortunate people who come out of that country, including myself (though I am not an Indian, I refuse to have any nationality; there is a peculiar feeling that being an old civilization, having talked a great deal about this peculiar quality of spirituality, that they therefore have this authority. But I'm afraid they haven't - they are just like you and me, they are just as confused and dull - though perhaps clever with their tongues, and they have learnt one or two tricks and can try to convey to others a system, a method of meditation.
So that word meditation has become rather spoilt; like love, it has been besmirched. But it is a lovely word, it has a great deal of meaning, there is a great deal of beauty, not in the word itself but the meaning behind that word. And we are going to see for ourselves, each of us, if we cannot come upon this state of mind that is always in meditation. To lay the foundation for that meditation one must understand what living is - living and dying. The understanding of life and the extraordinary meaning of death is meditation. It is not searching out some deep mystical experience; not - as it is done in the East - a repetition of words, as the Catholics and others also do, a constant repetition of a series of words, however hallowed, however ancient. That only makes the mind quiet, but it also makes the mind rather dull, stupid, mesmerized. You might just as well take a tranquilizer, which is much easier. So the repetition of words, self-hypnosis, the following of a system or a method - that is not meditation.
I think we should be very clear about these two facts, experience and following a method, a system, that promises a reward of some vast transcendental experience. When one talks about experience, the word itself means, does it not, to go through something, to be pushed through? And to experience also implies, doesn't it, a process of recognition? I had an experience yesterday, and it has either given me pleasure or pain. To be entirely with that experience one must recognize it. Recognition means something that has already happened before and therefore experience is never new. Do please bear this in mind. It can never be new because it has already happened and therefore there is a recollection, a remembrance, a memory of it and therefore a person who says, `I've had great transcendental experience, a tremendous experience', such a person is exploiting others, because he thinks he has had a marvellous experience, which already has happened and therefore is utterly old. Truth can never be experienced, that is the beauty of it, because it is always new, it is never what happened yesterday. That must be totally, completely, forgotten or gone through - what happened yesterday - the incident of yesterday must be finished with yesterday. But to carry that over as an experience to be measured in terms of achievement, or to convey to others that extraordinary something, to impress, to convey, to convince others, seems to me so utterly silly.
One must be very cautious, guarded, about this word experience, because you can only remember an experience when it has already happened to you. That means, there must be a centre, a thinker, an observer, who retains and holds the thing that is over; therefore it is something already dead; it is nothing new. It is like a Christian steeped in his particular conditioning, burdened with two thousand years of propaganda; when he has a vision of his Saviour, whatever he may call him, it is merely a projection, it is his own conditioning, his own wish, his own desire. It is the same with Krishna or whoever it is.
So one must be tremendously cautious about this word. You cannot possibly experience truth as long as there is a centre of recollection as the `me', as the thinker; then truth is not. And when another says that he has an experience of the real, distrust him, don't accept his authority. We all want to accept somebody who promises something, because we have no light in ourselves, but nobody can give you that light, no one - no guru, no teacher, no Saviour, no one. Because we have accepted so many authorities in the past, have put our faith in others, either they have exploited us or they have utterly failed. So one must distrust, deny all spiritual authority. Nobody can give us this light that never dies.
There is another thing involved in this acceptance of authority - the following of another who promises, through a certain system, method, or discipline, the eventual, ultimate reality. To follow another is to imitate. Please do observe all this, listen to all this simply. Because that is what one has to do: one has to deny completely the authority of another, however pretentious, however convincing, however Asiatic he be! To follow implies not only the denying of one's own clarity, of one's own investigation, one's integrity and honesty, but also it implies that in following, your motive is the reward. Truth is not a reward. If one is to understand it, every form of reward and punishment must be totally set aside. Authority implies fear. And to discipline oneself according to that, fear of not gaining what the exploiter in the name of truth or experience says, is to deny one's own clarity and honesty. So if you say you must meditate, you must follow a certain path, a certain system, obviously you are conditioning yourself according to that system or method. Perhaps you will get what that method promises, but it will be nothing but ashes. For the motive is achievement, success and at the root of that is fear, and fear is connected with pleasure.
So have we clearly understood that between yourself and myself there is no authority? The speaker has no authority whatsoever. He is not trying to convince you of anything, nor asking you to follow. You know, when you follow somebody you destroy that person. The disciple destroys the master and the master destroys the disciple. You can see this happening historically and also in daily life, when the wife or the husband dominate each other they destroy each other. In that there is no freedom, there is no beauty, there is no love. So, having set that our clearly, we can now proceed to meditate about life, about death, about love. Because if we do not lay the right foundation, a foundation of order, of clear line and depth, then thought must inevitably become tortuous, deceptive, unreal, and therefore valueless.
So the laying of this foundation, this order, is the beginning of meditation. Our life, the daily life which we lead, from the moment we are born until we die - through marriage, children, jobs, achievements - our life is a battlefield, not only within ourselves but also outwardly, in the family, in the office, in the group, in the community and so on. Our life is a constant struggle: that is what we call living. Pain, fear, despair, anxiety, with sorrow constantly our shadow, that is our life. Perhaps a small minority can observe this disorder without finding external excuses (though there are external causes for this confusion). Perhaps a small minority can observe it, know it, look at it, not only at the conscious level but also at a deeper level, neither accepting nor denying this disorder, this confusion, this frightening mess in ourselves and the world - and it is always the small minority that brings about a vital change.
You know a great deal has been written about the unconscious, especially in the West. Extraordinary significance has been given to it. But it is as trivial, as shallow as the conscious mind. You can observe it for yourself; if you observe it you will see that what is called the unconscious is the residue of the race, of the culture, of the family, of your own motives and appetites - it is there, hidden. And the conscious mind is occupied with the daily routine of life, going to the office, sex and all the rest of it. To give importance to the one or to the other seems to me so utterly sterile. Both have very little meaning, except that the conscious mind has to have technological knowledge in order to earn a livelihood.
This constant battle, both within at the deeper level as well as at the superficial level, is the constant way of our life. It is a way of disorder, a way of disarray, contradiction, misery. And such a mind trying to meditate, by means of some school in the East, is meaningless, infantile. Yet many do, as though they will escape from life, put a blanket over their misery and cover it up. But meditation is bringing about order in this confusion, not through effort, because every effort distorts the mind. That one can see: to see truth the mind must be absolutely clear, without any distortion, without any compunction, without any direction. So this foundation must be laid; that is, there must be virtue. Order is virtue. This virtue has nothing whatever to do with the social morality, which we accept. Society has imposed on us a certain morality, but the society is the product of every human being. Society with its morality says you can be greedy, you can kill another in the name of God, in the name of your country, in the name of an ideal; you can be competitive, envious, within the law. Such morality is no morality at all. You must totally deny that morality within yourself in order to be virtuous. And that is the beauty of virtue; virtue is not a habit, it is not something that you practise day after day in order to be virtuous. That is mechanical, a routine, without meaning. But to be virtuous means, does it not, to know what is disorder - disorder which is this contradiction within ourselves, this tearing of various pleasures and desires and ambitions, greed, envy, fear - all that. Those are the causes of disorder within ourselves and outwardly. To be aware of it! That is, to come into contact or to be in contact with this disorder. And you can only come into contact with it when you don't deny it, when you don't find excuses for it, when you don't blame others for it.
In the denial of that disorder there is order. Order isn't a thing that you establish; virtue which is order comes out of disorder, to know the whole nature and structure of disorder. This is fairly simple if you observe in yourself how utterly disorderly and contradictory we are. We hate, yet we think we love. There is the beginning of disorder, of this duality. And virtue is not the outcome of duality. Virtue is a living thing, to be picked up daily, it is not the repetition of something which you called virtue yesterday. That becomes mechanical, worthless. So there must be order. And that is part of meditation. Order means beauty, and there is so little beauty in our life. Beauty is not man made; it is not in the picture, however modern, however ancient it is; it is not in the building, in the statue, nor in the cloud, the leaf or on the water. Beauty is where there is order - a mind that is unconfused, that is absolutely orderly. And there can be order only where there is total self-denial, when the `me' has no importance whatsoever. The ending of the `me' is part of meditation. That is the major, the only meditation.
Also we have to understand another phenomenon of life, which is death - death from old age, or disease, and accidental death, through disease or naturally. We grow old inevitably and that age is shown in the way we have lived our life, it shows in our face, whether we have satisfied our appetites crudely, brutally. We lose sensitivity, the sensitivity one had when one was young, fresh, innocent. And as we grow older we become insensitive, dull, unaware and gradually enter the grave.
So there is old age. And there is this extraordinary thing called death, of which most of us are dreadfully frightened. If we are not frightened, we have rationalized this phenomenon intellectually and have accepted the edicts of the intellect. But it is still there. And obviously there is the ending of the organism, the body. And we accept that naturally, because we see everything dying. But what we do not accept is the psychological ending, the `me', with the family, with the house, with success, the things I have done, and the things I have still to do, the fulfilments and the frustrations - and there is something more to do before I end! And the psychological entity, we're afraid that will come to an end - the me, the I, the soul, in the various forms, words, that we give to the centre of our being.
Does it come to an end? Does it have a continuity? The East has said it has a continuity, there is reincarnation, being born better next life if you have lived rightly. If you believe in reincarnation, as the whole of Asia does (I don,t know why they do, but it gives them a great deal of comfort), then in that idea is implied, if you observe it very closely, that what you do now, every day, matters tremendously. Because in the next life you're going to pay for it or be rewarded - how you have lived. So what matters is not what you believe will happen next life, but what you are and how you live. And that is implied also when you talk about resurrection. Here you have symbolized it in one person and worship that person, because you yourself don't know how to be reborn again in your life now (not in Heaven at the right hand of God, whatever that may mean).
So what matters is, how you live now - not what your beliefs are - but what you are, what you do. But we are afraid that the centre, called the `I', may come to an end; and we ask: does it come to an end? Please listen to this! You have lived in thought, that is, you have given tremendous importance to thinking; but thinking is old, thinking is never new, thinking is the continuation of memory. If you have lived there, obviously there is some kind of continuity. And it is a continuity that is dead, over, finished, it is something old; therefore only that which ends can have something new. So dying is very important to understand: to die, to die to everything that one knows. I don't know if you have ever tried it? To be free from the known, to be free from your memory, even for a few days; to be free from your pleasure, without any argument, without any fear, to die to your family, to your house, to your name, to become completely anonymous. It is only the person who is completely anonymous who is in a state of non-violence; he has no violence. And so to die every day, not as an idea but actually! Do do it sometime.
You know, one has collected so much, not only books, houses, the bank account, but inwardly, the memories of insults, the memories of flattery, the memories of neurotic achievements, the memory of holding on to your own particular experience, which gives you a position. To die to all that, without argument, without discussion, without any fear, just to give it up. Do it sometime, you'll see. It used to be the tradition in the East, that a rich man every five years or so, gave up everything, including his money and began again. You can't do that nowadays, there are too many people, everyone wanting your job, the population explosion and all the rest of it. But to do it psychologically - not giving up your wife, your clothes, your husband, your children or your house, but inwardly - is not to be attached to anything. In that there is great beauty. After all, it is love, isn't it? Love is not attachment. When there is attachment there is fear. And fear inevitably becomes authoritarian, possessive, oppressive, dominating.
So meditation is the understanding of life, which is to bring about order. Order is virtue, which is light; this light is not to be lit by another, however experienced, however clever, however erudite, however spiritual. Nobody on earth or in heaven can light that, except yourself, in your own understanding and meditation.
To die to everything within oneself! For love is innocent and fresh, young and clear. Then, if you have established this order, this virtue, this beauty, this light in yourself, then you can go beyond. This means that the mind, having laid order, which is not of thought, the mind then becomes utterly quiet, silent - naturally, without any force, without any discipline. And in the light of that silence all actions can take place, the daily living, from that silence. And if one were lucky enough to have gone that far, then in that silence there is quite a different movement, which is not of time, which is not of words, which is not measurable by thought, because it is always new; it is that immeasurable something that man has everlastingly sought. But you have to come upon it; it cannot be given to you. It is not the word, nor the symbol, those are destructive. But for it to come, you must have complete order, beauty, love, therefore you must die to every thing that you know psychologically, so that your mind is clear, not tortured; so that it sees things as they are, both outwardly and inwardly.
19th May 1968


TALKS IN EUROPE 1968 AMSTERDAM 5TH PUBLIC TALK 22ND MAY 1968

AS ONE OBSERVES what is happening in the world, the chaos, the confusion and the brutality of man to man, which no religion or social order - or perhaps disorder - has been able to prevent, as one observes the activities of the politicians, the economists, the social reformers, right throughout the world, one sees they have brought more and more confusion, more and more misery. Religions, that is organized beliefs, have certainly in no way helped to bring order, deep abiding happiness to man. Nor have any utopias, whether the Communist or those minority groups who have formed
communities, brought any deep lasting clarity to man. And one needs a tremendous revolution right throughout the world; a great change is necessary. We do not mean an outward revolution, but an inward revolution at the psychological level, which obviously is the only hope, is the only - if one can use the word - salvation for man. Ideologies have brought brutality, they have brought various forms of killing, wars; ideologies, however noble, are really quite ignoble. There must be a total mutation in the very structure of our brain cells, in the very structure of thought. And to bring about such deep lasting mutation, revolution or change, one needs a great deal of energy. One needs a drive, a sustained, constant intensity, not the casual interest, or passing enthusiasm which brings about a certain quality of energy, which is soon dissipated. To really bring about this change in human beings at the psychological level, inside the skin as it were, we need energy, force, intensity, drive. And that energy man has hoped to come by through resistance, through constant discipline, imitation, conformity. You can see it in the religious orders throughout the world, or in those people who have committed themselves to a particular ideology. They hope by believing, acting according to an ideology, or by dedicating themselves to a particular belief, doctrine, dogma, to derive that intense quality of energy which is necessary to bring about a radical change in the human mind and heart. Yet that resistance, conformity, discipline, mere adjustment to an idea, has not given man that necessary energy and force. So one has to find a different action that will bring this necessary energy.
In this present structure of society, in our relationship between man and man, the more we act, the less energy we have. For in that action there is contradiction, fragmentation, and so that action brings conflict and therefore wastes energy. One has to find the energy, which is sustaining, which is constant, which does not fade away. And I think there is such an action which brings about this vital quality which is necessary for a deep radical revolution in the mind. For most of us action, that is `to do', to be active, takes place according to an idea, a formula, or a concept; if you observe your own activities, your own daily movement in action, you will see that you have formulated an idea or an ideology and according to that you act. So there is a division between the idea of what you should do, or what you should be, or how you should act and actual action; you can see that in yourselves very clearly. So action is always approximation to the formula, to the concept, to the ideal. And there is a division, a separation, between what should be and what is, which causes duality and therefore there is conflict.
Please, as we said the other day, and at all the talks here, do not merely listen to a series of words - words have no meaning in themselves, words have never brought about any radical change in man; you can pile up words, make a garland of them, as most of us do, and live on words, but they are ashes, they do not bring beauty into life; words do not bring love, and if you are merely listening this evening to a series of ideas or words, then I am afraid you will go empty handed. But if you would listen, not only to the speaker, but to your own thoughts, listen to the way of your life, listen to what is being said not as something outside of you, but which is actually taking place within you, then you would see the reality - or the falseness - of what is being said. One has to see what is true and what is false for oneself, not through somebody else. And to find that out you have to listen, you have to give care, affection, attention, which means to be very serious; and life demands that we be serious, because it is only for the mind that is very serious that there is life - there is an abundance of life. But there is not to the curious, not to the intellectual, not to the emotionalist, not to the sentimentalist.
We are talking about action (for life is action, all living is action, all relationship is action) and when one observes the movement of action within oneself, one sees there is this division between what should be - the ideal - and what the actual action is. Most of our action is the outcome of an idea, an ideal, a belief, a supposition, a formula and therefore there is a division and in this division there is the approximation, trying to come as close to the ideal as possible. In that there is conflict and this conflict is a waste of energy, it is the very source of wastage of energy. Action means doing, acting in the living present, and when there is action according to a pattern then action is not in the present, it is according to the past or according to the future; and therefore in that action there is confusion, there is conflict. Do please see this very simple fact, that in this there is a tremendous wastage of energy. That is the basic, fundamental, distortion of energy, which is to act according to a principle, to a belief, to an ideology.
Is there action without the formula? I hope the question is clear. That is, when action - which is always in the active, living present - is an approximation, or trying to get as close to the ideal as possible, then there is conflict. And that conflict is the essential waste of energy. We need tremendous energy to bring about a psychological change in ourselves as human beings, because we have lived far too long in a world of make-belief, in a world of brutality, violence, despair, anxiety. To live humanly, sanely, one has to change. To bring about a change within oneself and therefore within society, one needs this radical energy, for the individual is not different from society - the society is the individual and the individual is the society. And to bring about a necessary radical, essential change in the structure of society - which is corrupt, which is immoral - there must be change in the human heart and mind. To bring about that change you need great energy and that energy is denied or perverted, or twisted, when you act according to a concept; which is what we do in our daily life. The concept is based on past history, or on some conclusion, so it is not action at all, it is an approximation to a formula.
So one asks if there is an action which is not based on an idea, on a conclusion formed by dead things which have been. We are going to find out, if we can work and co-operate together this evening - not merely listen to the speaker - to find out if there is an action which brings more energy, not less and less.
There is such action. Stating that is not the creation of another idea. One has to find out that action for oneself, and to find out one has to begin right at the beginning of our human behaviour, of our human quality of mind. That is, we are never alone, we may be walking in a wood by ourselves but we are not alone. You may be with your family, in society, but the human mind is so conditioned by past experience, knowledge, memory, that it does not know what it is to be alone. And one is afraid to be alone because to be alone implies - does it not? - that one has to be outside society. One may live in society but one has to be an outsider to society. And to be an outsider to society one has to be free of society. Society demands that you act according to an idea; that is all society knows, that is all that human beings know - conform, imitate, accept, obey. And when one accepts the edicts of tradition, conforms to the pattern which society has set up (which means human beings have set up) then one is part of this whole conditioned human existence, which wastes its energy through constant effort, constant conflict, confusion, misery. Is it possible for human beings to be free of this confusion, of this conflict?
Essentially this conflict is between the action and what that action should be. And one observes within oneself, as one must, how conflict constantly drains energy. The whole social structure - which is to be competitive, aggressive, comparing oneself with another, accepting an ideology, a belief and so on - is based on conflict, not only within oneself but also outwardly. And we say, if there is no conflict within oneself, no struggle, battle, we shall become like animals, we shall become lazy, which is not the actual fact. We do not know any other kind of life than the life we live, which is the constant struggle from the moment we are born until we die; that is all we know.
As one observes it one can see what a wastage of energy it is. And one must extricate oneself from this social disorder, from this social immorality; which means one must be alone. Though you may live in society you are no longer accepting its structure, values - the brutality, the envy, the jealousy, the competitive spirit - and therefore you are alone; and when you are alone you are mature - maturity is not of age.
Throughout the world there is revolt, but that revolt is not through the understanding of the whole structure of society, which is yourself. That revolt is fragmentary; that is, one may revolt against a particular war, or fight and kill another in one's favourite war, or be a religious believer belonging to a particular culture or group - Catholic, Protestant, Hindu, what you will. But to revolt means to revolt against the whole structure, not against a particular fragment of that culture. To understand this whole structure one must first be aware of it, one must first look at it, become conscious of it; that is, be choicelessly aware of it. You can't choose a particular part of society and say `I like this, I don't like that', `this pleases me and that does not please me'. Then you are merely conforming to a particular pattern and resisting the other pattern, therefore you are still caught in the struggle. So what is important is first to see the picture of this whole human existence, the daily existence of our life to see it! Not as an idea, not as a concept, but actually be aware of it as one is aware of being hungry. Hunger is not an idea, it is not a concept: it is a fact. In the same way, to see this confusion, this misery, the constant endless struggle, when one is choicelessly aware of this whole thing, then there is no conflict at all; then one is outside the social structure because the mind has extricated itself from the absurdity of society. Because you have ideals you are aggressive; because you have beliefs, dogmas and belong to certain groups and communities you are violent.
So, is it possible to look, to observe oneself - not analytically, but just to observe - because `oneself' is the human being, oneself is the social structure, oneself is the entity that has brought about this social disorder, so that when you observe without any choice, then you begin to understand the total nature of this structure. In that understanding there is action which is not based on a formula, it is a total action. And that is the state of maturity. We are not mature, we are more or less unbalanced people. After all, the extreme form of imbalance is that a man believes he is something he is not, or has so identified himself with an ideal, he is not capable of living. And if I may say so most of us - probably ninety- nine point nine per cent - are rather unbalanced, because we are pursuing ideals that have no value at all, we are idealists, we are violent. You belong to one group, which believes in certain ideals, and another to another and there is war. So when one is aware in the sense that there is no choice whatsoever, then out of that action comes what is not fragmentary. You don't love and hate; then there is only a quality of life that is not touched by hate, anger, jealousy, envy. And to come upon that one has to have great energy.
You know, man - that is each one of us wherever we live - wants to find a state of mind, a state of living, which is not a travail, which is not a battle. I am sure all of us, however lowly or however intellectual we are, want to find a way of life that is orderly, full of beauty and great love. That has been the search of man for thousands of years. And instead of finding it he has externalized it, put it out there, created gods, saviours, priests with their ideas and so he has missed the whole issue. One must deny all that, deny totally the acceptance that there is heaven through another, or by following another. Nobody in the world or in heaven can give you that life. One has to work for it - endlessly.
And in understanding this whole business of existence, this life which is so painful, one must also ask what is the meaning of life, what is it all about. We are educated badly, we are trained for a particular job, a livelihood, then we slip into family life, then comes the endless struggle - is that what human beings live for, is that all life is? Therefore we invent a theory of God, a theory of an `otherness; that there is something beyond this life, or there is something in us which is the true divinity and so on and so on, which are absolutely not facts. The facts are in our daily life - and we must deny the whole structure that we have invented in order to escape from our daily life. It is in our daily life that we have to bring about a change and not in some ideological future world. So one has to ask oneself: what is it all about? What do we live for? What is the meaning of life? The meaning of life is not according to the theoreticians, the theologians. They are so conditioned by there belief, by their experience, by being tethered to a particular church or group, they cannot possibly see the meaning of life. We have to see it for ourselves, not according to somebody else. So one has to ask this question: what is it all about? What is the meaning of life? Is there a meaning to life at all? Or is there only this life of struggle, battle, despair, sorrow and endless confusion. Man has asked this question. It isn't the first time we are asking it. Man has asked it and not finding the meaning, invented a meaning, given a significance to life. That is the intellectual trick - giving significance to life. But to find out for oneself what the significance is, what the meaning of life is, without inventing a meaning, then one finds out if there is one or if there is not. Therefore one has neither to accept, nor reject. That is, one has to be totally negative to find out. Do please see this point. To see anything clearly the mind must be empty. To see even the leaf of a tree, if the mind is chattering, thinking of other things, problems, is full of ideas, knowledge, it never sees the beauty, the loveliness of a leaf. In the same way, to see the deep meaning of life - if there is any meaning at all - the mind must be emptied of its own conditioning. Can the brain cells, which have been anthropologically and biologically conditioned for millions and millions of years, can that heavily conditioned brain be utterly quiet so that it can see something new?
In asking that question, whether there is a meaning to life at all, one has to find the answer for oneself; the mind, the brain itself has to be extraordinarily quiet. That is to say, the old brain; the old brain which is so heavily conditioned, which responds and says: I am a Catholic, I am a Protestant, or I am a Dutchman, I am a Hindu and all that nonsense. To find out the significance - if there is one - that old brain must be quiet. And that is part of meditation - not to suppress it, you can't suppress it, you can't alter it, you can't change it - but you can see, if you are choicelessly aware, how the old brain is always interfering, always responding immediately according to its conditioning. If you are choicelessly aware of it, then you will see it becomes fairly quiet; there is an interval between the challenge and the response. When there is a response to any challenge, it is the old mind that responds immediately. And when you are aware without any interference - therefore choicelessly aware of the fact - then you will see that the old brain becomes extraordinarily quiet. And that is the whole meaning of meditation. The word has been so spoilt by exploiters or by those people who have a particular system which they want to thrust upon others; which means they don't know what meditation means at all.
So, to find out if there is a significance in this life, which is so full of sorrow and misery with an occasional flutter of happiness and delight, one has to put that question in all seriousness to oneself. You will find the answer only when the old brain is not made tranquil by drugs, by tricks, when it is quiet you will find that there is a meaning. And in the discovery of that meaning, the observer, who is the centre (the ego, the me, the personality, the entity that gathers character unto itself as the thinker, the experiencer) comes to an end.
You know, it is one of the most extraordinary facts of life that our consciousness, our mental condition, is very narrow, very limited, because we think in fragments and being aware of this limitation we try by various means to expand that limitation through reading, through taking drugs, through various psychedelic experiences, through various chemicals, because we realize our minds are so petty, shallow, everlastingly offering opinions, judgments. One realizes that and so one says, is it possible to go beyond this limitation? And the danger of it is that we invent a god: all gods are man's inventions, the saviours, the gurus, those who say,'We know and you don't know'. But if you reject all that completely then you will find for yourself that there is tremendous significance to life, not an invented significance. Then we will know what love is. Then we will know what action is, and what virtue is. Virtue is not harsh; virtue is order and that order cannot possibly come about through harshness, which the priests have practiced throughout life and imposed upon people: the idea that one must live a harsh life which is called austerity, to find reality. Obviously one must lead an austere life, but that austerity is not born out of harshness; it comes naturally, easily, through understanding. To understand this whole life is to be choicelessly aware of it; you will see for yourself, if you go that far - and you must go that far, because our house, our life, is being destroyed. To put an end to all that one must in daily life be so intensely, choicelessly aware, that all conflict comes to an end. And out of that comes an aloneness, which gives an abundance of energy, and that energy brings a radical revolution at the deep inner level. Then perhaps you will be lucky. It is a strange thing that you cannot invite reality, you cannot invite the whole heavens and the beauty of the earth - all that you have to do is to leave the window open and let that beauty, that love, come. But to leave the window open you must have order and therefore deny this total disorder of life, of this society which man has created. And only when there is this complete inward order, then one comes upon that immeasurable reality.
We have got five minutes more - do you think it would be worth while to ask questions? Just a minute, Sir, before you ask a question. I know we have many questions because we must question everything, doubt everything, including what the speaker has said. That's the only way to find out, because that is the only way to be free, but to ask a question the question must be a right question. We never ask the right questions, the essential questions. And that is one of the most difficult things to do, because to ask a right question you must have gone into the question yourself and when you have gone into the question very deeply you have already answered it. But if you wait for another to answer that question, however right it be, it will be only verbal, which means you have not worked upon it yourself, gone into it, explored it. So one must ask the right question. And the right question will always find the right answer; not from another, the other is merely a sounding board and the sounding board is not important. You know that word `guru', which is so misused all over the world, means `the one who points out: like a post by the roadside he points out the direction. You don't build a shrine round that post, you don't put garlands round it, you don't obey it, you don't give respect to it, you look at it and pass by. But when the post becomes important then you are lost, then you are exploited. In asking questions (and we must), we need a great deal of intelligence, not intellect. Intelligence comes with maturity and maturity is that state of mind which is completely alone. One doesn't see the enormous beauty of being alone, one is afraid of it. Love is alone and therefore it is incorruptible.
Yes, Sir?
Questioner: What is the best attitude towards hostility and brutality?
Krishnamurti: I wonder what we mean by attitude. Why do we want an attitude? What does attitude mean? Taking up a position, coming to a conclusion. I have an attitude about whatever it is, which means I have come to a conclusion after study, after examining, after planning, after probing into the question. I have come to this point, to this attitude, which means that very assumption of an attitude is resistance; therefore that in itself is violence. We cannot have an attitude towards violence or hostility. That means you are interpreting it according to your particular conclusion, fancy, imagination, understanding. What we are saying is: is it possible to look at this hostility in oneself, this creating enmity in oneself, this violence, this brutality in oneself without any attitude, to see the fact as it is? The moment you have an attitude you are already prejudiced, you have taken a side and therefore you are not looking, you are not understanding that fact within yourself.
So, Sir, to look at oneself without an attitude, without any opinion, judgment, evaluation, is one of the most arduous tasks. In this looking there is clarity and it is that clarity which is not a conclusion, not an attitude, that dispels this total structure of brutality and hostility.
Have I stopped you all from asking questions? I hope not!
Questioner: If we understand what it is to listen with our whole being, do we understand everything else you are talking about too?
Krishnamurti: Do we understand anything if we give our heart and mind to it? Is that it Sir?
Questioner: You have mentioned many things in your talks, one of the things you have mentioned is listening with our whole being. If we understand listening with our whole being, does that mean that we understand everything else that you say?
Krishnamurti: Obviously! - if we listened with our whole being to any problem. Because Sir, look: all problems are related to one problem, there is no `one problem' and `other problems'. All problems, human problems, are interrelated. And when I understand one problem completely I have understood all problems. To understand the problem of envy - I am taking that as an example - does not mean probing and examining it intellectually, coming to a conclusion and saying `It is right' or `wrong', or whatever it is. To understand it means to listen to that problem, and you cannot possibly listen to that problem if your mind is not quiet. When you understand one problem, however deep or however superficial it be, that problem is related to all other problems. Then if you listen to it quietly, without any choice, are aware of it, you will see that you will begin to understand and transcend all problems.
Questioner: Isn't it better not to do a kindness when it is only done out of duty, without love?
Krishnamurti: If there is no love, but you do some kindly action out of duty, is it worth while? Need you ask that question? Need one reply to that question? You know that word `duty' is a terrible word. We use that word only when there is no love. The heart that loves has no duty and no responsibility. When there is love, do whatever you will, then there is responsibility; but if it is a responsibility born out of duty and there is no love, it is a most awful action, because it brings confusion and misery.
22nd May 1968


- Rome -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Paris -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Amsterdam -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Longer, Unedited Versions -

Amsterdam 4th Public Talk


SAANEN 1ST PUBLIC TALK 14TH JULY 1974

I am so sorry it is raining. We have had beautiful weather before we began here and I hope we will have nice weather again.
I think it is rather important to realize that we are talking about serious things and to understand them we must be quite serious. This is not an entertainment, something you attend one day and then forget the rest of the time. I mean by serious, to be concerned and to be committed totally to the understanding of what is happening around us, and to try to find, if we can, indeed we should as it is our responsibility, an answer to these many many challenges that are offered to us. I mean in that sense to be serious, to be concerned and committed. And committed means action, not just theoretical acceptance of any particular system but to be committed and totally concerned to the solution, and therefore the action, of the problems that face us - politically, economically, socially, morally and religiously. To be committed to these things. Because as we observe, the world is in a dreadful state: there is so much confusion - politically, in the field of education - they are educating people for what? Where is it all going educationally? And religiously, which should be the most important issue in life, there is also the denial of creed, the denial of all the assumed authority of the priest, the doctrines, the beliefs, everything is going to pieces around us. I am sure you must be aware of all this.
You go to India, an ancient country, with ancient culture, tradition and there they are destroying themselves inwardly. And the ultimate destruction inwardly is the nuclear bomb there - I hope you realize all this. And you turn to the west and it is the same problem, poverty, not so much as in the east, decline of social morality and they are now looking for new leaders, politically they want leaders. A leader is a dangerous person in whom the whole society is involved in that one person. And society is so complex. And when we follow a leader, either you know where he is leading to, which he generally doesn't, or you must give your mind to the investigation of his theories, of his propositions and so on. That is you must also be capable as citizens to follow what he is saying. All that is involved in political leadership. And unfortunately the politicians right throughout the world are not concerned with human beings, with the unity of man, with their total welfare, but only are concerned with their particular party, with their particular system, and as all governments are more or less corrupt, some more, some less, the politicians cannot see very far, they can only operate within a very small field, segregated apart, not concerned with the total understanding of man. That was rather a mouthful, wasn't it!
And so we are faced with this. We accept slogans, cliches, worn out theories, or invent new theories, new systems, but always it is within the field of consciousness which man has carried throughout the centuries. Consciousness is its content, without its content there is no consciousness as we know it. Please, as we said, we are investigating together these problems. Therefore you must partake in it, you must share in it, you must be involved in it, not merely listen to the speaker, accepting or rejecting what he says, but together in fellowship, in co-operation, together investigate, try to find out what the world is like around us, and what is the world inside of us: whether there is a relationship between the inner and the outer; or are they one, indivisible? And that is our concern. We must be committed to the understanding of this. And that is why you must share in it, we must journey together, not be lead, together and therefore there is no authority, there is no leader in investigating. And to investigate you must be totally concerned, not one day be concerned and the rest of the time forget it. You must be concerned day after day, month after month, year after year, all your life because this is your life.
So where do we find the answer, a logical, sane, healthy answer to all these problems? Not only the problems that lie outside of us, the wars, the violence, the cunning politicians, the preparation for war and talking about peace - you know what is happening around us: it is wicked, diabolical, appalling - and also we have to find out our relationship to that, what is our place in all this. What is our responsibility - to be responsible means to respond adequately or totally to what is happening. And to respond to it one must be deadly serious, right through our life. That is why, if you are going to be here for the next three weeks or four weeks, you are going to share with what the speaker is saying. You have to listen to find out, and to find out, not what the speaker is saying only, but to find out for yourselves, the right answer, one must put aside your prejudices, your nationalities, your beliefs, your experiences, your knowledge, your hopes, everything to find out. And that demands tremendous seriousness.
I don't think most of us realize what is actually going on in the world. We read newspapers - I personally don't read newspapers - but those of you who read them, those of you who watch the television, go to lectures, political, religious and all the rest of it, they are all the superficial explanations, superficial demonstrations, but if one can go beyond all that, putting all that aside, one can see, if one has observed rather closely, how man is deteriorating, degenerating, and this degeneration takes place when you depend totally on the outer. That is, when matter, material becomes all important. Are we going together? Please do listen to all this, give your heart and your ears to this. Not that the speaker wants to convince you, or do propaganda, that is terrible. When you look at all this, the divergence of opinions, ideologies, the political systems, right, left or centre, everybody is talking, or arranging, or trying to reform the institutions, the governments, they are still working in the field of time, thought and matter.
Please, I may use words which are very simple, not any particular jargon, not any particular words that have a subtle or hidden meaning, but the words which exist in the dictionary. So to communicate we must use simple, clear words. And in communication, which is to think together, to understand the words together, to listen to find out not only the meaning of the words but also the meaning that lies behind the words. Only then there is communication between the speaker and you. But if you are merely caught in words and the explanation of words, the semantic meaning of words, then we shall miss what lies behind the word. So to communicate requires a great deal of concern on both sides, a great deal of serious attention.
And when one sees what is happening, when one observes, all politicians, the religious people, the various sects and denominations and so on are merely concerned with the operation of thought, because thought has created this world - the world of politics, the world of economics, the world of business, social morality and the whole religious structure, whether it is in India, here or anywhere, is based on thought, whether it is the Jewish thought, or the Arabic thought, or the Christian thought, or the Hindu thought, it is essentially the operation of thought as matter - right?
Are we meeting each other? And we are trying to solve all our problems within that field. When you meditate you are still caught in the pattern of that thought, still within that area of consciousness which is put together by thought. When you try to find political answers, it is still within that area - you understand? All our problems, all our desires to find answers to those problems, are within that consciousness - right? I do not know if you have talked to any serious politicians, perhaps? The speaker has in India, in America, here and elsewhere, they are all trying to find an answer, to find a political philosophy, a reformation of institutions within that field which thought has created. And so thought is trying to find an answer to that which it has created. The mess it has made in our personal relationships, in our relationship with the community, in our relationship with the government and so on and so on, it is all within that field. And as politics unfortunately play such an important part in our social, moral environmental conditioning, the politician, the so-called 'right on top of the ladder', they want to find an answer, if they are at all slightly serious, which I doubt, they are trying to find an answer to all the problems in the field, or in the function of thought - right? That is so. It is not my invention, it is not what I think, this is a fact. Thought, which has divided the world into the Americans, the Communists, the Socialists, the Germans, the Swiss, the Hindu, the Buddhist, the divisions, economic, national, religious divisions, which thought has created.
So is there an answer to all these problems through the operation of thought? Even your meditations, even your gods, your Christs and your Buddhas and all the rest of it, they are the creation of thought and thought is matter. And thought can only operate within the field of time. I think this is very clear, if you have at all thought or given your heart to this. And is there an answer to all these problems through thought? Then if thought cannot answer it what will? You are following all this? So that is what we are going to investigate, not only this morning but right through all these seven or fourteen discussions and talks. Because we think through thought, through will, through ambition, through drive and aggression, we can solve all these problems - problems of personal relationship between you and another, the substitutions of new religions instead of the old, the traditions that are brought over, which are dead already anyhow in India, are brought over here or America or Europe by gurus, who are soaked in tradition. Do you understand all this? If you saw any of the television and all that you would have seen the absurdities that are going on.
So first we must investigate what is consciousness. What is the operation of thought? Because thought has created everything around us, the whole technological field with all the scientific knowledge, the culture in which we live, the Christian culture, the western culture or the eastern culture is put together by thought. The gods, the saviours - we have created them. God has not created us in his image, we have created god in our image. And we pursue that image, which thought has created, and we call that religious activity. And to understand what is consciousness, because that is what we have, when we say, "I am conscious", it means I am conscious of everything happening around me as much as possible. To be aware of what is happening within that consciousness, to be attentive implies not only to the investigation of the content of consciousness but also what lies beyond, if there is something beyond the so-called consciousness. All that is involved. All right, we are understanding each other? Please at the end of this talk we will ask some questions but please this is the content, the essence of what we are talking about.
And in that area all your meditations are, all your pursuits of pleasure, fear, greed, envy, brutality, violence are within that field. And thought is always endeavouring to go beyond it, asserting the ineffable, the unnameable, unknowable and so on - right?
So the content of consciousness is consciousness - right? May we go on from there? Your consciousness, or another's consciousness if it is born in India, is its content. If it is born in that country with all the traditions, superstitions, hopes, fears, sorrows, anxieties, violence, sexual demands, aggression, his beliefs, his dogmas, his creeds, are the content of your consciousness. Right? Are you following this? When you examine the content of consciousness, the content is extraordinarily similar, whether in the east or in the west. Please consider your own consciousness, look at your consciousness, if you can. You are brought up in a culture, a religious culture as a Christian, believing in - and all the rest of it, you know what you believe - saviours, rituals, creeds, dogmas on one side, social immorality, accepting wars, accepting your nationalities and its divisions, and therefore restricting economic expansion, consideration of others and so on and so on. Your personal unhappiness, your ambitions, your fears, your greeds, your aggressiveness, your demands, your loneliness, your sorrow, your lack of relationship with another, isolation, frustration, confusion, misery, all that is your consciousness. No? With variations, with joys, with more knowledge or less knowledge, all that is the content of your consciousness. And without the content there is no consciousness as we know it. And all our education, the schools, the colleges, the universities are based on the acquiring of more knowledge, more information, but functioning always within that area.
If you observe yourself and any reformation, politically, in a new political philosophy, instead of Communist philosophy, Marxian philosophy or other philosophy, to invent another philosophy is still within that area - right? Do please see this. And so man goes on suffering, unhappy, lonely, fearful of death and living, hoping for some great leader to come and take him out of his misery - a new saviour, a new politician, a new Hitler, a new Wilson and God knows what else. And because we are so irresponsible in this confusion we are, out of our own disorder, going to create tyrants, hoping they will create order within this area. Are you following all this? This is what is happening outside of us and inside.
So what shall be done? What shall we do? Not what the politicians will do, because they are like us, confused, unhappy, ambitious, envious, you know, like us. And any leader we choose will be like us, we will not choose a leader who is totally different from us. So that is the actual picture of our life - conflict, inside and outside, struggle, fight, wrangle, one opposed to the other, appalling selfishness - you know the whole picture - right?
Now our problem is, if you are at all serious and one must be serious when there is so much sorrow in the world, so much confusion, so much hate and antagonism, where there is not a spark of love - love is not pleasure, love is not desire. So the first thing that behoves us, if we are at all serious, is to find out for ourselves through careful investigation, slow, patient, hesitating investigation, to see if there is any other way of solving all these problems. Not through the operation of thought, but is there an action which is not based on thought? Is there an intelligence which is not cunning, which is not the function or the result of thought, which is not put together by thought, which doesn't come about through friction, struggle, but something entirely different? That is what I want to communicate. And therefore one has to listen: listen not to the speaker, but the action of listening. That is, how do you listen? Do you ever listen at all? Or do you always listen with interpretation, with prejudices, with cunning operations of thought? Or are you free to listen? So you have to listen, if you are free, to listen to the content of your consciousness, listen to, not only what is observable, which is fairly simple, but the layers of it. That means the conscious as well as the deeper, which is the totality of consciousness. Are we communicating with each other?
So from that arises the question: how to look; how to listen and how to look? All right. This person, the speaker, was born in a certain country with all the prejudices, irrationalities, with the superstitions, with the beliefs, with the class differences, as a Brahmin and all the rest of it; there the mind, the young mind absorbed all this - the tradition, the rituals, the extraordinary orthodoxy of that particular group, the tremendous discipline imposed by that group upon itself. And he moves to the west, there again he absorbs all that. And the content of his consciousness is what he has learnt, what has been put into it, what are his thoughts and the thought which recognizes its own emotions and so on. That is the content of this person. And within that area he has got all the problems - political, religious, personal, communal, you follow? All the problems are there. And not being able to solve them he looks to others, to books, to various forms of asking "Please tell me what to do, how to meditate; what shall I do about my personal relationship with my wife, or my girl or whatever it is, between myself and my parents; should I believe in Jesus or in Buddha, or the new guru who comes along with a lot of nonsense?" You follow? Searching for a new philosophy of life, new philosophy of politics and so on and so on, all within that area. And man has done this from time immemorial. And there is no answer within that area. You may meditate for hours, sitting in a certain posture, breathing, but it is still within that area because you want something out of meditation. I don't know if you see all this?
So there is this content - heavy, dull, stupid, traditional, thought recognizing all its emotions - otherwise they are not emotions - and always thought, which is the response of memory, knowledge and experience, operating. Now can the mind look at it? Can you look at it? You understand? We said to listen to it, to hear what it says. Now we are talking about looking. Now when you look, who is the looker, who is the observer? You understand? Come on sirs, you understand? Is the observer, who is looking at the content, different from the content? This is really a very important question to ask and find an answer. Is the observer different from the content and therefore he can then change, alter and go beyond the content? Or is the observer the same as the content? First look: if the observer, the 'I' that looks, the 'me' that looks, if the observer is different from the observed then there is a division between the observer and the observed and conflict. Right? "I must not do this, I should do that. I must get rid of my particular prejudice and adopt a new prejudice. Get rid of my old gods and take on new gods". So when there is a division between the observer and the observed there must be conflict. That is a principle, that is a law. When there is a German and a Russian and an Englishman, and a Frenchman there must be division and therefore there is everlasting conflict between them, economically and all the rest of it - right? This is a principle, this is a law, inevitable. So do I observe the content of my consciousness as an outsider looking in and therefore altering the pieces and moving the pieces to different places? Or is the observer, the thinker, the experiencer, the looker, is he different from that? Or both are the same? You understand? Don't be so puzzled please! It is very simple.
Look sir: am I different from you? Physically, yes. But the content of my mind, if I have not gone beyond it, is like yours - the worries, the pain, the suffering, the anxieties, the brutalities, the sexual demands, you know human beings are the same right through the world - they may be brown, black, purple, yellow or pink and all the rest of it. Now how do I look at you? How do you look at me? Because the 'how you look' matters tremendously, whether it is a mountain, or a goat, or a politician, or your wife, or your girl or yourself, how you look matters tremendously. Because if you look at another man from India or Asia, look, not merely say, "Yes, he is like me", but actually look - if you look with eyes that are always divided then there is conflict between you and him - right? Naturally. And if I look at the content of my consciousness as an outsider observing, then there must be conflict between what is observed and the observer. That is so, isn't it? So what happens when I hear this statement - please listen to this - when I hear this statement that when there is a division between the observer and the observed, there is conflict? Like an Arab and the Jew there must be conflict. So in that division and conflict we have lived, 'me' and the 'not me', we and they. I observe the observer is different from anger, therefore he tries to control it, suppress it, dominate it, overcome it and all the rest of it - right? Are you following all this? So is the observer different at all? Or is he essentially the same as the observed? If it is the same there is no conflict, is there? You understand? The understanding of that is intelligence. Then intelligence operates and not conflict - you understand what I am talking about?
Are you giving as much blood as the speaker is giving in understanding? Or are you just listening, you know, playing with words? And it would be a thousand pities if you don't understand this simple thing because man has lived in conflict, and he wants peace through conflict. And there can never be peace through conflict, however many armaments and all that you may have, against another armament equally strong, and then fight, there will never be peace. Only when intelligence operates will there be peace. Intelligence which comes when one understands that there is no division between the observer and the observed, and therefore that very insight, that very fact, that very truth brings this intelligence. Have you got it? Sirs this is a very serious thing. Then you will see that you have no nationality, you may have a passport but you have no nationality, you have no gods, there is no outside authority, nor inward authority. The only authority then is intelligence, not the cunning intelligence of thought, which is mere knowledge operating within a certain area - that is not intelligence.
So this is the first thing to understand, that when you look at your consciousness - we will go into how to look - when you look into this consciousness this division between the thinker and the thought, between the observer and the observed, the experiencer and the experienced, are one, there is no thinker if you don't think. Thought has put the thinker, thought has created the thinker. The thinker is the observer with his past knowledge, with his traditions, with his experiences, with his accumulated knowledge; and not being able to solve these problems we say, "Let's go back to the past, let's accept tradition". You know that word 'tradition' means not only to hand over, to give over, but also it has got another meaning, it has the meaning of 'betray'. You look in a good dictionary and you will find it is so. Tradition not only means what is generally accepted but also it means to betray. And that is what they are doing when they bring their old traditions from India to this country or to America, they are betraying; betraying the awakening of intelligence. So that is the first thing to understand, to have an insight, to have the truth of it, the fact of it as palpable as you are sitting there, so that there is no conflict between the observer and the observed.
So: what is the content? Can you look at it? The content of your consciousness, the hidden as well as the open, can you look at it? Don't make an effort! For the love of god! This you can only find out not here, sitting, find out in your relationships. You understand? Because that is the mirror in which you will see, not by closing your eyes and going off into the woods and thinking up some dreams, but in actual fact of relationship, man, woman, your neighbour, your politician, your gods, your gurus, all the rest of the business. Because there you observe your reactions, your attitudes, your prejudices, your images, your constant groping and all the rest of it is in that. Right? Surely/ Are you following all this? Look: what we are doing now is merely ploughing, and we can go on ploughing, ploughing and never sowing. You can only sow when you observe your relationships and see what actually is taking place.
So you see, from hearing you move to looking, from listening you are looking. And you can look as much as you like and begin to distinguish various qualities and tendencies and all the rest of it, but when you look as an observer different from the observed then you are bound to create conflict, and therefore it creates further suffering. But when you have the insight, the truth of it that the observer is the observed then conflict ceases altogether. Then a totally different kind of energy comes into operation. I wonder if you can go on with this? Do you understand all this? Sir, there are different kinds of energy - physical energy, good food and all the rest of it, there may be energy created by emotionalism, sentimentality, then there is energy created by thought through various conflicts and tensions, and within that area we have lived. I am only putting it differently. And we are still trying to find greater energy within that field, to solve our problems which need tremendous energy. Now there is a different kind of energy, or the continuation of this energy in a totally different form, when the mind is completely operating, not in the field of thought, but intelligently. We will go into that during all these talks.
So can the mind observe its content without any choice of the content? Right? Not choosing any part of the content, any part of the piece but observe totally? Right? Now how is it possible to observe totally? You understand? When I look at a map of France, I come from England, cross the Channel and I look at the map, and I see the road leading to Gstaad. That is very simple. I know the mileage, I can see the direction and that is very simple because it is marked there and I follow it. And in doing that I don't look at any other part of the map because I know - please listen to this - I know the direction I want to go in, so the direction excludes all the other. Therefore a mind that is seeking a direction cannot see the whole. You understand this? If I want to find something, something which I think is real, then the direction is set, and I follow the direction and therefore my mind is incapable of seeing the totality. Now when I look at the content of my consciousness, which is yours, when I look at it I have a set direction to go beyond it. I have a set direction, a movement in a particular direction, pleasurable, not wanting to do this or that, it is always a movement in a certain direction, and therefore it is incapable of seeing the whole. If I am a scientist I only see in a certain direction. If I am an artist, there again, if I have a certain talent or gift, again the same direction. You are following all this? So the mind is incapable of seeing the totality and the immensity of that totality if there is a movement in a particular direction. Movement means time because times implies from here to there.
So can the mind have no direction at all? Please this is a difficult question. Please listen to it. Of course it has direction when it goes from here to the house, when I have to operate in a certain direction, when I have to drive a car, when I have to do some technical function, those are all directions. But I am talking of a mind that understands the nature of direction and therefore capable of seeing the whole. When you see the whole it can then operate in direction. I wonder if you get this? If I have the whole picture in mind then I can take the details. But if my mind only operates in details I cannot take the whole. If I am concerned with my opinions, with my anxieties, with what I want to do, with what I must do, I cannot see the whole, obviously. If I come from India with my blasted prejudices and superstitions and traditions I cannot see the whole.
So my question is: can the mind be free of direction? It doesn't mean it is without direction. When it operates from the whole the direction becomes very clear, very strong and effective. You understand? But when the mind only operates in direction according to the pattern it has set for itself then it cannot see the whole. Are we communicating with each other? We will go into it day after day in different ways. So there is the content of my consciousness. The content makes my consciousness. Now can I look at it as a whole - without any direction, without any judgement, without any choice, just to look? And as I said, as the speaker said, to look implies no observer at all, for the observer is the past. To observe with that intelligence which is not put together by thought, which is the past. Do do it. And this requires tremendous discipline, not the discipline of suppression, control, imitation, conformity and all that rubbish, but it is a discipline, it is an act in which the truth is seen. And the truth operates, and therefore the operation of truth creates its own action, which is discipline.
So can your mind look at your content? And you can only look at it when you talk to another, in your gestures, in the way you walk, in the way you sit and eat, in the way you behave. Because behaviour indicates the content of your consciousness - right? Whether you are behaving according to pleasure, reward and pain, which is part of your consciousness. The psychologists are saying that so far man has been educated on the principle of punishment - heaven and hell, you know, all that business. Now he must be educated on reward - do you understand? On the principle of reward, don't punish him but reward him, which is the same thing, you understand? You go from one thing to another and you think you are solving everything. Now to see the absurdity of punishment and reward is to see the whole. And when you see the whole there is the operation of intelligence which functions when you behave. Right? You are getting it? You are not then behaving according to reward or punishment. I wonder if you are getting all this? Because behaviour exposes the content of your consciousness. You may hide yourself behind a polished behaviour, a mechanical behaviour, a behaviour that is very carefully drilled, but such behaviour is merely mechanical.
And so from that arises another tremendously important problem: is the mind mechanical? Or is there any portion where the brain is not mechanical at all? We can't go into that now because it requires a great deal of investigation and enquiry. So we will stop this morning. That is I will go over it so that you will see what I mean.
Outside of us, the political world, the economic world, the religious world, the social world, the new political philosophies, and so on, man is searching, searching, searching within that - new gods, new gurus, new leaders. And when you observe all this, you see very clearly that they are all functioning within the field of thought. Thought essentially is never free, thought is always old, because thought is the response of memory as knowledge and experience, which is matter. That is the material world. And thought is trying to escape from that material world into a non material world. And to escape into the non material world by thought is still material. And we have all these problems, personal, collective, moral, social, problems of the individuals and the collective - the individual is essentially, intrinsically part of the collective, you are no different from the collective, you may have a little different tendencies, different occupations, different moods and so on, but you are intrinsically part of your culture, which is society and so on.
Now those are facts that are going on about us. The facts inside are also similar, very much alike. And we are trying to find an answer for the major problems of our human life through the operation of thought - thought which the Greeks have imposed upon the west, with their political philosophy, with their mathematics and you know all the rest of it, which is still thought. And thought has not found an answer, and it never will.
So we must go then into the whole structure of thought and the content which thought has created as consciousness; and then observe it in relationship, in your daily life. And that observation implies looking, having an insight into the fact of whether the observer is different from the observed, if there is a division between the observer and the observed there must inevitably be conflict, as between two ideologies. Two ideologies are the inventions of thought, conditioned by the culture it has lived in and so on and so on. Now can you, in your daily life, observe this? And in the observation of this you will find out what your behaviour is, whether it is based on the principle of reward and punishment. And most of our behaviour is, however much polished, refined and all the rest.
So from that observation one begins to learn what real intelligence is, not the intelligence which is bought out of a book, out of experience, that is not intelligence at all. Intelligence has nothing whatsoever to do with thought. Intelligence operates when the mind sees the whole, the endless whole - not my country, my problems, my little gods, my meditations, is this right, is this wrong, but to see the whole implication of living. And when you observe, out of that comes this quality of intelligence which has got its own tremendous energy.
Now perhaps some of you, if you care to, and if you are not too tired, might ask some questions - questions that are relevant to what we have been talking about. You know it is fairly easy to ask questions, very easy. And when you have asked questions who is going to answer your question? You understand? Who is going to answer it? The speaker?
Q. I am.
K. One moment sir. Let me finish. Who is going to answer the question? And then if you are going to answer it yourself then why ask the question? You ask the questions either to trip the speaker, to catch him out - and the speaker is quite willing to be caught out - or you are asking a question and in the very asking you are sharing that question with others, so the others have to listen to that question, not be caught in their own questions. You understand what I am saying? If I am asking a question I am asking it aloud so that you and I share that question, because my question is your question. So you must be willing to listen to that question and not just be involved in your own particular little question. So in the sharing of that question we are both together investigating the implications of that question, therefore it is my question as well as yours, and therefore we are sharing it, and therefore the answer is yours and mine - do you understand all this? That is involved in asking a question. Now, you wanted to ask a question sir?
Q. (Inaudible)
K. Sir, look sir. Thought has created these wars - right? Right? And the instruments of war. Thought has created the division between the countries, as German, Russian, American, Hindu and all the rest, the Jew and the Arab, it is the division by thought that has created wars, and we go on operating in that field, keeping the divisions and trying to talk about peace, meeting at different summit levels or whatever the beastly things are called, and is that intelligence? Or is intelligence seeing the inwardness of this, the truth of this and letting that intelligence operate, which means no division, which means all the politicians, get together - you follow? - and say, "Look, let's forget our systems, policies, what is the right thing to do for the world". Do you think any politician will ever do that? No. Therefore you have to change, not the politician. And the transformation lies not in the reformation of institutions, or new philosophies but the transformation in your consciousness.


TALKS IN SAANEN 1974 1ST PUBLIC TALK 14TH JULY 1974

I think it is rather important to realize that we are going to talk about serious things and to understand them we ourselves must be quite serious. This is not an entertainment, something you attend to one day and then forget the rest of the time.
I mean by serious, to be concerned and to be committed totally to the understanding of what is happening around us; to try to find - if we can, indeed we should as it is our responsibility - the answer to these many many challenges that are offered to us. It is in that sense that I mean we should be serious, we should be concerned and committed. And to be committed means action, not just the theoretical acceptance of any particular system, it means to be committed and totally concerned to find the solution and therefore the action in the problems that face us, politically, economically, socially, morally and religiously.
As we observe the world we see that it is in a dreadful state. There is so much confusion politically; and in the field of education, they are educating people, but for what? Where is it all going, educationally? Also religiously, which should be the most important issue in life, there is the denial of creed, the denial of all the assumed authority of the priest, the doctrines and the beliefs. Everything is going to pieces around us - of which I am sure you must be aware. Go to India, an ancient country, with an ancient culture and tradition, there they are destroying themselves inwardly; and the ultimate destruction, there, inwardly is the nuclear bomb - I hope you realize all this. Turn to the West and it is the same problem, poverty - not so much as in the East - and the decline of social morality. It is now looking for the new political leaders. A leader is a dangerous person in whom, in that one person, the whole of society is involved. Society is so complex. When you follow a leader, either you know where he is leading to - which he generally does not - or you must give your mind to the investigation of his theories, of his propositions and so on. That is, you must be capable as citizens of following what he is saying. All that is involved in leadership, political or otherwise. Unfortunately the politicians, right throughout the world, are not concerned with human beings, with the unity of man and his total welfare, but are only concerned with their particular party, with their particular system. As all governments are more or less corrupt, the politicians cannot see very far, they can only operate within a very small field, segregated, not concerned with the total understanding of man.
We accept slogans, cliches, worn out theories, or we invent new theories, new systems, but always within the field of consciousness which man has carried throughout the centuries. Consciousness is its content; without its content there is no consciousness, as we know it.
Please, as we said, we are investigating together these problems. Therefore you must partake in the investigation, you must share in it, you must be involved in it. You must not merely listen to the speaker, accepting or rejecting what he says, but together in fellowship, in co-operation, try to find out what the world is like around us and what the world is inside of us; whether there is a relationship between the inner and the outer; or are they one indivisible? And that is our concern. We must be committed to the understanding of this. And that is why we must not be led, but investigate together; therefore there is no authority, there is no leader in investigating. To investigate you must be totally concerned, not one day be concerned and the rest of the time forget it. You must be concerned day after day, month after month, year after year, all your life - because this is your life.
So, where do we find the answer, the logical, sane, healthy answer to all these problems; not only to the problems that lie outside of us, the wars, the violence, the cunning politicians, the preparation for war and talking about peace - you know what is happening around us, it is wicked, diabolical, appalling - but also the problem of our relationship to that? We have to find out what our place is in all this, our responsibility. To be responsible means to respond adequately or totally to what is happening; and to respond to it we must be deadly serious, right through our life. That is why, if you are going to be here for the next three or four weeks and you are going to share with what the speaker is saying, you have to listen, to find out. To find out, not merely what the speaker is saying, but to find out for yourself the right answer, you must put aside you prejudices, your nationalities, your beliefs, your experiences, your knowledge, your hopes, everything, to find out. And that demands tremendous seriousness.
I do not think most of us realize what is actually going on in the world. We read newspapers, watch the television, go to lectures, political, religious and all the rest of it; but all they give are superficial explanations, superficial demonstrations. But if one can go beyond all that, put all that aside and observe rather closely, one can see how man is deteriorating, degenerating. This degeneration takes place when one depends totally on the outer, that is, when matter, material, has become all important. When you look at all this, the divergence of opinions, the ideologies, the political systems, right, left, or centre, when everybody is talking or arranging, or trying to reform the institutions, the governments, you see it is all still action in the field of time, of thought and matter,
I use words which are very simple, not those of any particular jargon or words which have a subtle or hidden meaning, but words as they exist in the dictionary. To communicate we must use simple, clear words. And in communication, we must find out not only the meaning of the words but also the meaning that lies behind them. Only then is there communication between the speaker and you. But if you are merely caught in words and the explanation of words, the semantic meaning of words, then you will miss what lies behind. To communicate requires a great deal of concern on both sides, a great deal of serious attention.
When one sees what is happening, when one observes the politicians, the religious people, the various sects and denominations and so on, one sees that they are merely concerned with the operation of thought. Thought has created this world, the world of politics, the world of economics, the world of business, of social morality and the whole of the religious structures - whether in India, or here or anywhere - and it is all based on thought, whether it is Jewish thought, Arabic thought, Christian thought or Hindu thought; it is all essentially the operation of thought as matter.
When you meditate you are still caught within the pattern of that thought, still within that area of consciousness which is put together by thought. When you try to find political answers it is still within that area. All our problems, all our desires to find answers to those problems, are within that consciousness. If you have talked to any serious politicians, you will have seen, as the speaker has, in India, in America, here and elsewhere, that they are all trying to find an answer, a political philosophy, a reformation of institutions, within that field which thought has created. So thought is trying to find an answer to that which it has created, an answer to the mess it has made in our personal relationships, in our relationship with the community, in our relationship with the government and so on and so on, all within that field. Politics, unfortunately, play such an important part in our social, moral and environmental conditioning and the politicians - the so-called 'right on top of the ladder' - if they are at all serious are trying to find an answer to all these problems in the field, or in the function, of thought. That is so. It is not my invention, it is not what I think, it is a fact. Thought has divided the world into the Americans, the Communists, the Socialists, the Germans, the Swiss, the Hindus, the Buddhists and all the other religious divisions which it has created. So, is there an answer to all these problems through the operation of thought? Even your meditations, even your gods, your Christs and your Buddhas and all the rest, they are the creations of thought, thought which is matter, which can only operate within the field of time. If thought will give no answer to all these problems, then what will? That is what we are going to investigate, not only this morning, but right through all these discussions and talks.
We think that through thought, through will, through ambition, through drive and aggression, we can solve all these problems, the problems of personal relationship between you and another by the substitution of new religions for the old traditions which, dead already in India, are brought over here or to America by gurus, who are soaked in tradition.
What is consciousness? What is the operation of thought? Thought has created everything around us, the whole technological field with all its scientific knowledge and the culture in which we live - the Christian culture, the Western culture or the Eastern culture, they are all put together by thought. The gods, the saviours - our thought has created them. God has not created us in his image;we have created god in our image and we pursue that image which thought has created and we call that religious activity.
When one says,'I am conscious' it implies that I am conscious of everything happening around me as much as possible and further, it means I am aware of what is happening within that consciousness. The investigation of the content of consciousness implies also what lies beyond - if there is something beyond the so-called consciousness. All your meditations are in that area; all your pursuits of pleasure, fear, greed, envy, brutality, violence, are within that field. And thought is always endeavouring to go beyond it, asserting the ineffable, the unnameable, unknowable and so on.
The content of consciousness is consciousness. Your consciousness, or another's consciousness, is its content. If it is born in India, then all the traditions, superstitions, hopes, fears, sorrows, anxieties, violence, sexual demands, aggression, the beliefs, dogmas and creeds of that country are the content of its consciousness. Yet the content of consciousness is extraordinarily similar, whether of one born in the East or in the West.
Consider, look at, your own consciousness, if you can. You are brought up in a religious culture as a Christian, believing in saviours, rituals, creeds and dogmas on one side and social immorality, accepting wars, accepting nationalities and their division and therefore restricting economic expansion and consideration for others, on the other side. Your personal unhappiness, your ambitions, your fears, your greeds, your aggressiveness, your demands, your loneliness, your sorrow, your lack of relationship with another, the isolation, frustration, confusion, misery, all that is consciousness, whether you are of the East or the West; with variations, with joys, with more knowledge or less knowledge, all that is the content of your consciousness. Without that content there is no consciousness as we know it. All education, in the schools, the colleges, the universities, is based on the acquiring of more knowledge, more information, but functioning always within this area. Any political reformation, based on a new political philosophy, instead of the Marxist philosophy or other established philosophy, is an invention still within that area. And so man goes on suffering, unhappy, lonely, fearful of death and of living, hoping for some great leader to come and take him out of his misery - a new saviour, a new politician. In this confusion we are so irresponsible, so that out of our own disorder we are going to create tyrants, hoping they will create order within this area. This is what is happening outside of us and inside.
So what shall we do? It is not what the politicians will do, because they like us are confused, unhappy, ambitious, envious just as we are. Any leader we choose will be like us; we will not choose a leader who is totally different from us. So that is the actual picture of our life: conflict, inside and outside, struggle, one opposed to the other, appalling selfishness - you know the whole picture.
The first thing that behoves one, if one is at all serious, and one must be serious when there is so much sorrow in the world, is to find out for oneself through careful investigation, slow, patient, hesitating investigation, if there is any other way of solving all these problems other than through the operation of thought. Is there an action which is not based on thought? Is there an intelligence which is not the function or the result of thought, which is not put together by thought, which does not come about through cunning, through friction and struggle, but something entirely different? That is what I want to communicate. Therefore one has to listen - not just to the speaker - but to the very action of listening. How does one listen? Does one ever really listen at all? Is one free to listen, or does one always listen with the cunning operations of thought, with interpretation, or prejudice? One has to listen, if one is free, to the content of one's consciousness; listen, not only to what is at the surface, which is fairly simple, but to the deeper layers of it, that means listen to the totality of consciousness,
So from that arises the question: how does one listen to and look at one's consciousness? The speaker was born in a certain country where he absorbed all the prejudices, the irrationalities and the superstitions, the beliefs, the class differences, as a Brahmin; there the young mind absorbed all this, the tradition, the rituals, the extraordinary orthodoxy and the tremendous discipline imposed by that group upon itself. And then he moves to the West, again he absorbs from all that is there; the content of his consciousness is what has been put into it, what he has learnt, what his thoughts are and the thought which recognizes its own emotions and so on. That is the content and the consciousness of this person. Within that area he has all the problems, the political, religious, personal, communal, you follow? - all the problems are there. And not being able to solve them himself, he looks to books, to others, asking: ` Please tell me what to do, how to meditate, what shall I do about my personal relationship with my wife, or my girl-friend or whatever it is, between myself and my parents, should I believe in Jesus or in Buddha, or the new guru who comes along with a lot of nonsense?' - you follow? - searching for a new philosophy of life, a new philosophy of politics and so on, all within this area. And man has done this from time immemorial. There is no answer within that area. You may meditate for hours, sitting in a certain posture, breathing in a special way, but it is still within that area because you want something out of meditation. I do not know if you see all this?
So there is this content of unconsciousness, thought, dull, stupid, traditional, recognising all its emotions - otherwise they are not emotions - always it is thought, which is the response of memory, knowledge and experience, operating. Now, can the mind look at it? Can you look at the operation of thought? Now, when you look, who is the observer who is looking at the content, is it different from the content? This is really a very important question to ask and to which to find an answer. Is the observer different from the content and therefore capable of changing, altering and going beyond the content? Or is it that the observer is the same as the content? first look: if the observer - the `I' that looks, the 'me' that looks - is different from the observed then there is a division between the observer and the observed, therefore conflict - I must not do this, I should do that - I must get rid of my particular prejudice and adopt a new prejudice - get rid of my old gods and take on new gods. So when there is a division between the observer and the observed there must be conflict. That is a principle, that is a law. So, do I observe the content of my consciousness as if I were an outsider looking in, altering the pieces and moving the pieces to different places? Or am I the observer, the thinker, the experiencer, the same as that thought which is observed, experienced, seen? If I look at the content of my consciousness as an outsider observing then there must be conflict between what is observed and the observer. So what happens when I hear this statement that when there is a division between the observer and the observed, there is conflict? There must be conflict; on that division and in that conflict we have lived, the 'me' and he `not me', `we' and 'they'. If 'I', the observer, am different from anger, I try to control it, suppress it, dominate it, overcome it and all the rest and here is conflict. But is the observer different at all; or is he essentially the same as the observed? If he is the same then there is no conflict is there? The understanding of that is intelligence; then intelligence operates and not conflict.
It would be a thousand pities if you did not understand this simple thing. Man has lived 'in conflict' and he wants peace, through conflict and there can never be peace through conflict - however much armament you may have, against another armament equally strong, there will never be peace.
Only when intelligence operates will there be peace - intelligence which comes when one understands that there is no division between the observer and the observed. That insight into that very fact, that very truth, bring this intelligence. Have you got it? This is a very serious thing, or then you will see you have no nationality - you may have a Passport but you have no nationality - you have no gods, there is no outside authority, nor inward authority. The only authority then is intelligence, not the cunning intelligence of thought, which is mere knowledge operating within a certain area - that is not intelligence.
So this is the first thing to understand when you look at your consciousness: this division between the thinker and the thought, between the observer and the observed, between the experiencer and the experienced is false, for they are one. There is no thinker if you do not think. Thought has created the thinker. So that is the first thing to understand, to have an insight into the truth of it, the fact of it, as palpable as you are sitting here, so that there is no conflict between the observer and the observed.
So: what is the content of you consciousness, the hidden as well as the open? Can you look at it? But do not make an effort. This you can find out, not just sitting here but in your relationships. That is the mirror in which you will see; not by closing your eyes, or by going off into the woods, and thinking up some dreams, but in the actual fact of relationship between man, woman, your neighbour, your politician, your gods, your gurus, you will observe your reactions, your attitudes, your prejudices, your images, your constant groping and all the rest - it is in that. What you are doing now is merely ploughing and we can go on ploughing ploughing and never sowing. You can only sow when you observe your relationships and see what actually is taking place.
From listening you move to looking; and you can look as much as you like and begin to distinguish various qualities and tendencies and all the rest of it, but if you look as an observer different from the observed then you are bound to create conflict, therefore further suffering. When you have the insight, the truth of it, that the observer is the observed, then conflict ceases altogether. Then a totally different kind of energy comes into operation. There are different kinds of energy: physical energy, from good food; there may be energy created by emotionalism, sentimentality; there is energy created by thought through various conflicts and tensions; within that field of energy we have lived. I am only putting it differently. And we are still trying to find greater energy within that field, to solve our problems which need tremendous energy. Now there is a different kind of energy, or the continuation of this energy in a totally different form, when the mind is completely operating, not in the field of thought, but intelligently.
Can the mind observe its content without any choice as to the content - not choosing any part of the content"any part of the piece, but observing totally? Now, how is it possible to observe totally? When I look at a map of France, as I come from England and cross the Channel, I see the road leading to Gstaad. I can tell the mileage, I can see the direction, and that is very simple because it is marked on the map and I follow it. In doing that I do not look at any other part of the map because I know the direction in which I want to go to, so that that direction excludes all others. In the same way, a mind that is seeking in a given direction does not see the whole. If I want to find something, something which I think is real, then the direction is set and I follow that direction and my mind is incapable of seeing the totality. Now, when I look at the content of my consciousness - which is the same as yours - I have set a direction to go beyond it. A movement in a particular direction, seeking a certain pleasure, not wanting to do this or that, makes one incapable of seeing the whole. If I am a scientist I only see in a certain direction. If I am an artist, there again, if I have a certain talent or gift, I see only a certain direction. So the mind is incapable of seeing the totality and the immensity of that totality if there is a movement in a particular direction. So, can the mind have no direction at all? This is a difficult question - please listen to it. Of course the mind has to have direction when I go from here to the house, or when I have to drive a car, when I have to do some technical function, those are all directions. But I am talking of a mind that understands the nature of direction and therefore is capable of seeing the whole. When it sees the whole it can then also operate in direction. I wonder if you get this? If I have the whole picture in mind then I can take in the detail; but if my mind only operates in a detail then I cannot take in the whole. If I am concerned with my opinions, with my anxieties, with what I want to do, with what I must do, I cannot see the whole - obviously. If I come from India with my prejudices, superstitions and traditions I cannot see the whole. So my question is: can the mind be free of direction? - which does not mean that it is without direction. When it operates from the whole the direction becomes clear, very strong and effective. But when the mind only operates in a direction according to the pattern it has set for itself then it cannot see the whole.
There is the content of my consciousness - the content makes my consciousness. Now, can I look at it as a whole? - without any direction, without any judgement, without any choice, just look, which implies no observer at all, for that observer is the past - can it look with that intelligence which is not put together by thought, for thought is the past? Do it - it requires tremendous discipline; not the discipline of suppression, control, imitation or conformity, but a discipline that is an act in which the truth is seen. The operation of truth creates its own action which is discipline.
Can your mind look at its content, when you talk to another, in your gestures, in the way you walk, in the way you sit and eat, in the way you behave? Behaviour indicates the content of your consciousness - whether you are behaving according to pleasure, reward or pain, which are part of your consciousness. The psychologists are saying that, so far, man has been educated on the principle of punishment and reward, hell and heaven. Now they say he must be educated on the principle of reward. Do not punish him but reward him - which is the same thing. They go from one thing to another, thinking they are solving everything. To see the absurdity of punishment and reward is to see the whole; when you see the whole there is the operation of intelligence which functions when you behave; you are not then behaving according to reward or punishment.
Behaviour exposes the content of your consciousness. You may hide yourself behind a polished behaviour, a behaviour that is very carefully drilled, but such behaviour is merely mechanical. From that arises another question: is the mind entirely mechanical? - or is there any portion of the brain where it is not mechanical at all?
I will go over what has been said this morning. Outside of us, in the political world with its new political philosophies, in the economic world, in the religious world, in the social world, and so on, man is searching, searching. There are gods, new gurus, new leaders. And when you observe all this very clearly you see that man is functioning within the field of thought. Thought essentially is never free, thought is always old, because thought is the response of memory as knowledge and experience; thought is matter, it is of the material world. And thought is trying to escape from that material world into a non-material world and trying to escape into the non-material world by thought is still material.
We have all the moral, social and economic problems of the individual and the collective. The individual is essentially, intrinsically, part of the collective; the individual is different from the collective, he may have different tendencies, different occupations, different moods and so on, but he is intrinsically part of the culture, which is society.
Now, those are facts as to what is going on about us; the facts as to what is going on inside us are very much the same. We are trying to find an answer to the major problems of our human life through the operation of thought - thought which the Greeks imposed upon the West, with their political philosophy, with their mathematics and so on. Thought has not found an answer, and it never will. So we must go then into the whole structure of thought and the content which it has created as consciousness. We must then observe the operation of thought in relationship, in our daily life. That observation implies having an insight as to whether it is a fact that the observer is different from the observed, for if there is a difference there must inevitably be conflict, just as there is between two ideologies - two ideologies which are the inventions of thought, conditioned by the culture in which they have developed. Now, can you, in your daily life, observe this? In such observation you will find out what your behaviour is, whether it is based on the principle of reward and punishment - as most of our behaviour is, however polished and refined. From that observation one begins to learn what real intelligence is - not the intelligence which is obtained from a book, or out of experience, that is not intelligence at all. Intelligence has nothing whatsoever to do with thought. Intelligence operates when the mind sees the whole, the endless whole, not my country, my problems, my little gods, my meditations, whether this is right or this is wrong; it sees the whole implication of living. And this quality of intelligence has its own tremendous energy.
14th July 1974.


SAANEN 2ND PUBLIC TALK 16TH JULY 1974

Shall we go on talking about what we were saying on Sunday morning? Shall we go into all that again? We were saying, weren't we, that the world outside and in us is in such chaotic condition, and the politicians and the leaders and the religious priests are trying to solve these problems in the field of thought. This has been the game for centuries upon centuries, trying to solve all human problems at the level of thought. And apparently from what one sees, suffering still goes on, wars are endless, governments are more or less corrupt, politicians play a crooked game and ideologies, systems have taken the place of morality and intelligence. Seeing all this, objectively, without any prejudice or dedicated to a particular ideology or a system, one observes that thought is divisive, thought divides, and excellence in thought is not excellence in conduct.
As we said the day before yesterday, please, these are serious talks, these are not mere entertainment, these are not something over which to be amused or cried over. It is something one has to go through, investigate deeply, as deeply as one can, verbally and non verbally. And that demands a great deal of care, affection, consideration, a sense of intimate communication with each other. And therefore that demands that you and I share the thing together, that you share it, not just listen to a series of words or ideas or concepts because they are not ideas or concepts, agreeing or disagreeing, but rather really taking part in it with your heart, with your mind, with all your energy. Then I think such a serious concern and commitment does reveal a great deal, does reveal not only the source of our thought and also our mischief, but also the source of action. Because we live by action, we cannot possibly avoid action. You may withdraw from the world into a monastery, that is action also. You may take a vow, that is action. Or you might specialize in a particular field which gives you an opportunity for your talent and a career, that is action. Action is also in relationship between you and another. So the movement of life is action. That is again fairly obvious.
And we are enquiring: thought so far in civilizations has produced actions which are conflicting, contradictory, opposing and therefore breeding a great deal of mischief, misery, conflict. That is again obvious. And is there excellence in thought and therefore action? Or is there always conflict when thought with its ideas produces an action? You are following all this? Please this is your life, not my life. And if one would understand one's life, one's behaviour, one's conduct, one's relationship, and in this confusion find out what to do so that that action is excellent at all levels. Then we must enquire: is there an action which is not fragmented by thought, because thought is fragmentary in its very nature? And through thought we are trying to find an action at all levels of our life which will not be contradictory, which will not be regretful, which will be whole, total, complete. And can such action be the product of thought? That we must examine very carefully first before we take the next step. Which is: is there an action which is supremely excellent, which is not based on the movement of thought? That is the next question we will have to ask after we have enquired into this fragmentary action, which is the product of thought; and why is thought divisive?
That is, why does thought divide? I do not know if you have noticed it, geographically, historically, economically, socially - god and man, the devil and - divisive - why? Why is thought, upon which we live, upon which our whole social morality is dependent, why is thought divisive? If thought is matter, which it is, and thought which is the response of the past, which it is, then thought creates the movement of time as yesterday, today and tomorrow. So thought has its source in the very root of the past. And having its root in the past it must create time as movement. I don't know if you are following all this. We will go into it. Just quietly listen to it first, don't agree or disagree and say, "Oh, Lord, what is it all about, I am unhappy, I want my problem solved immediately, I want to meditate, I want to do this, I am a vegetarian, should I be a vegetarian" - we will come to all that - "whether I should smoke, not smoke, whether I should wear leather or not" - you follow - all those problems we will come to a little later. But we cannot come to them without understanding this extraordinary movement of thought.
We said, why is thought divisive, divided? One sees by its very nature, by its very function and structure, it has its being essentially in the past, it lives there - in tradition, in the accumulated knowledge that one has acquired or society has acquired, or the great accumulation of scientific knowledge which is in the past; so thought is essentially the movement from the past therefore it must be divisive. It can pretend, or stipulate, or conceive that it is beyond time, but it is still thought functioning. It can imagine a timeless state, but it is still thought. It can pretend that it is going beyond it own limits, it is still thought. So thought creates a boundary of time around itself, and that is the factor of division. Are we communicating with each other? Please this is really important if we are to go any further into this matter, as we are going to, day after day for the next three weeks.
Because we are all reared in the field of thought. Our education is the movement in thought, getting more and more knowledge, refinement of thought and so on and so on and so on. And when thought is divisive, whatever action it creates must also be fragmented, and therefore conflict. This is the principle. Are we meeting each other? Come on sirs. You see man has lived, historically as we know it, lived in a series of crises and responses which breed inevitably more conflict. As you can see in the modern world what is going on. There is a crisis, the thought tries to answer it and in the very answering it you create more problems. You supply arms to one country knowing jolly well it is going to create more trouble, and so on and so on.
So can thought ever bring about an action that is total, whole, sane, not contradictory? Because our life is contradictory. We live at different levels, at the business level, family level, or the scientific level or the religious level, or the artistic level, or each opposing the other, each specializing in its own department. And specialization, which is the fashion now, becomes exclusive and therefore contradictory, and therefore destructive. The man who specializes in religion, he is called a saint, and he is the most destructive man because he has specialized in one department, like the military, and so on and so on. So thought trying to be excellent in its action specializes and brings about more conflict, more division. I wonder if you are following all this? Sirs, don't follow it verbally, watch it in yourself, because we are talking about yourself. The words, the phrases that the speaker is using are a mirror in which you are looking at yourself, and you see this happening round you and in yourself. So each specialization has its own ambitious end, each career has its own reward, contradictory, opposing affection, care, consideration, love and all the rest of it - right?
So looking at it, then one asks: is there an action which is whole, not fragmentary? In that action there is no regret, no sense of fulfilment, no sense of frustration - is there such an action? Because that is what we are asking all our life. Because whatever we do brings a certain pain, a certain confusion or a certain reward. And in the pursuit of that reward we create more division. So it is inevitable and natural and logical to ask if there is an action which is not born out of the movement of thought?
May I go into something which may appear to be different, but it is not? We need energy, we have energy. A physical energy, emotional energy, the energy of hate, the energy of lust and the energy of great passion; and there is also the energy of great tension, which is brought about through a sense of frustration, division and lack of fulfilment. I do not know if you have noticed in yourself, as one gets older the body becomes rather worn out, diseased, old age, pain and all the rest of it begins, and the energy wastes away. And most of our energy is the product of conflict. I am, I should be - the fight, the aggressive desire to continue in that direction. You have noticed all this? And the energy that is brought about through an ideal, through commitment to that ideal - the whole Communist world is based on that, from the beginning of Lenin until now, destroy people by the million to get what you think is right. And that gives one tremendous energy. Like the saint dedicated to an ideal, to a picture, to an imagination, to a formula, it does breed extraordinary energy. The idealists have an extraordinary energy. In any form of specialization energy is required. The more you specialize the more energy you have, discarding all other forms of energy. This is what you see, not only in oneself but also outside.
Thought creates its own energy, which is what is happening in the western world; to produce one of those marvellous machines as a submarine one must have tremendous co-operation, energy, and that energy is brought about through an idea. Idea is organized thought. I hope you are following all this. And this kind of energy is always in the deep sense of that word destructive, because it is divisive. Now is there an energy which is not destructive, which is not divisive, which is not mechanical? I will go into it. Give me a chance. You know I didn't prepare this talk. I never do and so I am also investigating as I am going along. Otherwise if I prepare a talk and come here it is a beastly bore.
So I am asking myself and you: is there an energy which is not based on an idea, commitment to an ideology, an energy which is not dependent on attachment, whether it is to furniture, to an ideal or to a person? You are following all this? Is there an energy which is not in any way involved in the field of time as thought, movement? Right? What are we going to find out? You understand my enquiry? Life is action, the very living, all relationship is action, movement in action. Action is movement. And that movement is based on thought, at present - political, religious, social, economic and moral relativity, which is rampant in the world now - all that is based on thought, which is divisive and therefore contradictory and breeding more misery. And is there an action totally unrelated to all that? And to find out one must have energy, not mere intellectual energy, with all its accumulated, educated knowledge. It is not the intellectual energy, nor emotional energy, which is recognizable by thought and therefore it is still part of thought. So is there an energy which can come about so as to bring about a total transformation in the very process of the mind? You understand? Our minds are educated in so many ways, in excellent ways on the foundation of thought; and that thought has its own energy, and in action that energy does breed a great deal of mischief and confusion. That is clear. And in enquiring if there is an action which is not based on the movement of thought, to enquire into that very deeply you need a great deal of energy, not the energy of trying to find an end, not the energy that you have when you are moving in a particular direction, but the energy that can change the content of consciousness. You get what I am talking about?
Look sirs: to put it differently. One knows what the content of one's consciousness is, if one is at all awake, aware, attending to one's behaviour, watching, looking, hearing. One knows what the content of one's consciousness is. And the desire to change that is a movement in a particular direction, and that does give you energy but it is divisive - right? And one realizes the content must be totally changed because we can't go on as we are, unless we want to destroy the whole of humanity. It requires a total transformation of the content of consciousness. The content makes consciousness, therefore when there is total transformation of the content there is a different kind of - I won't call it consciousness - a different level altogether. And to bring about that change you need tremendous energy - right?
So there must freedom from direction - please see the logic of it, the sanity of it - there must be freedom from direction, from a conclusion, though conclusions give you a great deal of energy, but that kind of energy is a wasteful energy. So the mind must be freed of idea - you understand? Idea is the response of thought, the mind must be free of ideals because that is again direction, the mind must be free of all the divisive movements of thought as nationality, the race, freedom from the stupid religious divisions, all that. Now can your mind be free of that? If it cannot then it is not possible, do what you will, stand on your head for ten thousand years, or meditate sitting in a position, posture, breathing rightly, for another ten thousands years, you will never find the other. So can the mind, seeing how stupid, how unintelligent ideals are, see it - not say that they are wrong and put it away, but see the truth of it, as when you see the truth of it you are free of it. Not when you logically, historically examine all this. When you see something as poisonous you drop it. There is no conflict because your intelligence says it is too stupid to go that way. Can you free your mind from all this? Please listen to this. Do you free it one by one? Or do you free it totally? If you free it one by one that takes energy - doesn't it? Well I'll look at my nationality, how stupid it is, I'll drop it. I'll look at my ideals and say, good lord it is too old fashioned, it doesn't lead anywhere, it breeds conflict and I'll drop it - you follow? Will you free the mind layer by layer, which will take time, which will take analysis, and analysis is paralysis? And will you go through that period taking long years? Or is there a way of looking at all this totally, and therefore be totally free of it? You understand?
Now traditionally it is said that you must go step by step. First you must get rid of, control your body, breathe rightly - you know all the beastly games they play. Tradition and modern psychology also says, to go step by step, analysis, tear away. And you can spend years, until you die doing that - right? Now is that not a wastage of energy? If it is, then how shall the mind - please go into this - how shall such a mind empty itself of its content so that it has a totally different existence, totally different kind of energy? Have I conveyed my question? Look sirs, the content of my mind is your content. Your content of your consciousness is the content of my consciousness, slightly modified, with a little more colour, with a little less colour, a little more elaborate, a little less elaborate, more artistic and less, and so on but it is more or less the same as your consciousness. The mind becomes aware of it, and it says, "How can I be aware of the totality of it?" - not only the unconscious but the conscious. I know I can strip layer after layer, both the conscious as well as the unconscious, go through that process taking time, analysing, knowing the danger of analysis. I can do that, that is the traditional, accepted way of the world to do this. If you are serious and if you are interested. And I see that it takes infinite time, because every analysis must be totally accurate, otherwise the next analysis will be corrupted by the past analysis. Right? So each analysis must be complete, true and final, otherwise I am lost. And can such analysis take place? And who is the analyser? The analyser is the analysed. Right? Am I going too fast?
So I see that that is not going to do a thing. So what am I to do? You understand my question? What is my mind to do when it has seen the absurdity of this? Now has it seen the absurdity of it? Or does it imagine it has seen it because somebody has said that it is absurd, because we are secondhand people. You understand? So I accept the authority of another and say, "Yes, that is absurd". It is a verbal assertion without any reality. So I have accepted authority of another, and the acceptance has no validity because it does not produce results. Right? So the mind discards authority, traditional, recent, or the authority I have cultivated because out of my own desires, selfishness, demands, my authority, I know. So the mind totally discards authority, Can you do this? Not the authority of law and tax and all that, I am not talking about all that, but the psychological authority of someone to tell you what to do, because I am in confusion and I look to somebody who will free me from this confusion. Out of my disorder I create the authority - I wonder if you understand this? It is historically so: wherever there is disorder a man springs up tyrannically and brings about some kind of order, which is total disorder.
So can the mind put away authority because it sees the truth of it, the significance of it, the nature of it, not a reaction to authority - which is what is going on? When you react against authority you are creating another authority. That is obvious. I do not know if you have ever seen that caricature which appeared in "The New Yorker" about when a little boy and a little girl were looking down from a window, and they see two hippies going along on the path. The boy says to the girl, "There goes the Establishment". That is reaction!
So can the mind, your mind be free of this traditional approach, traditional analysis, introspective, trying to improve, all that, because you see the truth of it? Therefore there is no guru, no saviour, no steps through meditation to come upon something extraordinary. There is something extraordinary, but not through this way. So can the mind put away all this, deny all this without any resistance? And to do that you must look. You must look outwardly and inwardly; hear the music of the world and the discord of the world, the music of inside and the discord of inside, because both are the same. We are an intrinsic part of the world - right? And to do this I said we required energy. And this energy is not brought about by a concept, by words - right? This energy comes when you have the insight into the disorder of a mind which functions mechanically in the movement of thought - right? Have you got this?
So no belief, no idea, no concepts, no ideals, no commitment of any kind in that field. I hope there aren't any gurus here! Or probably you are becoming one; don't become one!
So through negation of what is false, not through resistance or reaction to the false, but through choiceless rejection of what is false, you have a different kind of energy, don't you? Look at it sirs. It is simple enough. It is like if you are climbing a mountain you must discard all the things that you have been carrying on the plain, you must put aside all that - the corrupting factors of thought, which is attachment and power, domination is different forms. It is far more important to understand attachment than the search, or taking vows, of seeing the corruption of property, possession and power. May I go on with that a little? We said the understanding of the nature and the structure, and the action that comes from that understanding of attachment. Most of us are attached to possessions, whether it is the possession of a table, antique table which you polish very carefully and look after it, or a house, or a person, or an idea, attached to a particular form of experience, attached to a group and so on and so on - why is the mind attached? Aren't you attached to lots of things? I am afraid we are: our looks, our hair, our worries, my god there are so many things we are attached to. Why? And knowing possessions in any form are one of the major corrupting factors in life - right? - and therefore we say, "Don't possess. Have a few clothes that are necessary but don't possess, take a vow on non-possession". And in that there is a lot of bother, travail, "I want that and I don't want it, I must give it up, I have taken a vow", you know. So possessions corrupt. And we say we must be detached from possessions. And all the conflict involved in that. For the speaker attachment is much more important than detachment. Because if one can find out why the mind is attached, it doesn't matter to what - my sitting here, I have done it for fifty years, on a platform, talking, and I am attached to that - if I am attached, I hope I am not - if I am attached. And why is it attached? You see the difference? Not how to be detached but why it is attached. Why are you attached to your house, to your wife, to your girl, to your ideas, to your meditations, to your system, why? What would happen if you were not attached? Attachment gives a certain occupation to the mind - right? You constantly think about it. And this constant occupation is one of the factors which the brain and the mind says, "Yes I must be occupied with something" - please follow all this. With my god, with my sex, with my drink, with my god knows what - I must be occupied - with the kitchen or with the king, or with some social order, or commune, or whatever it is. And out of this demand for occupation there is attachment, you hold on to something.
Now why is the mind occupied? Why must it be occupied? And what would happen if it was not occupied? Would it go astray? Would it disintegrate? Would it feel utterly naked, empty and therefore the fear of that emptiness, therefore occupation? And therefore the importance of the furniture, the book, the idea, and all the rest of it. So out of the empty feeling and loneliness of not being totally whole, the mind is attached. You follow? And can the mind live, be vital, energetic, full of depth, without attachment? Of course it can.
So one asks: is love attachment? Not, love is detachment. And when love is attached and detached, then love is painful - which we all know because we go through that ugly state, or whatever it is. And power is another form of corruption - political power, religious power, power in the business world, power in carrying out a certain talent that one has, the pleasure of power. Don't you all know it? When you dominate somebody, your cook or your servant, or your wife or your husband, or somebody, dominate, there is tremendous pleasure. That is another factor of corruption. Which means energy, which is so necessary to bring about a transformation in the content of consciousness, is dissipated in all these ways - right? Can you see all this as fact, as a dangerous fact? Not relative danger but total danger for human beings.
Now if you see that as real danger as you would see the danger of a falling rock, you move away from it instantly and you are free of it. You understand? So to observe this you need a certain sensitivity, both physical as well as psychological. And you cannot have this sensitivity if you are indulging in all kinds of things - drink, sex, overworking, you know the whole business. So if you are at all serious, if you give your attention, your care, your affection to this, then you will see for yourself that out of this freedom of the division which thought has created, there is another kind of energy, which is intelligence. You understand how intelligence is not put together by thought, it is not the cunning intelligence of a politician or a priest or a businessman. It comes out of the freedom which is perceiving the falseness, the unreality of all this. Can the mind see it totally? And it cannot see it totally if you have any direction at all. Right, you are following all this?
So an intelligent mind acts in the field of thought intelligently. You understand? One's mind has seen this and therefore sanely, without resistance, it is free from that - from all the implications of attachment, the structure of attachment, the action of attachment, the pursuit of power with all its complications, the ruthlessness of it, and also seeing the dividing process of thought. Seeing all that clearly, totally, out of that you have energy; and that energy is intelligence. Now having that energy, that intelligence, it can operate in the field of thought, not the other way round. I wonder if you see. Am I conveying this?
Look sirs: one can see what the world actually is outside and inside, its interrelationship, there is no division between the outside and the inside, it is an interrelationship. And I see it. And I need energy to transform the mind. So I must discard everything that is wasteful, everything that is psychological, everything that breeds division and conflict within the mind - right? It can be done only when there is an observation of it, not a resistance to it. And there is an observation only when the observer is the observed, which we went into the other day a little more. The observer is the past - right? The observer is put together by thought in terms of experience, knowledge, memory, tradition; that is the essence of the observer. And what he observes, which is the result of thought, is still thought - right? I wonder if you see all this?
Look sirs: the chaos in the world, the misery, the starvation, the poverty, the brutality, the violence, the mess that is going on, the madness that is going on, is created by thought. And the observer says, "I must change all that", if he is at all intelligent, if he is at all awake and not concerned with his own little pattern of life. And is the observer different from what he observes, because the observer is put together by thought also - right? So the observer is the observed. Now when that takes place not as a verbal statement but as a reality, conflict ceases, therefore you go beyond the limitations which thought has imposed on action. I wonder if you are getting all this? I hope you are all as hot as I am!
Now can you do this? If you cannot, why not? Is it because you are indolent, lazy, indifferent, not only to your own sorrow, to your own suffering, to your own misery, to the misery of millions of people - what is going on in Russia, in India, everywhere, you are totally indifferent to all that because you want to find god, you want to meditate, you want to learn how to breathe properly, how to have the right kind of sexual relationship and this and that? If you are concerned with the whole - you understand? - with the whole of humanity, not just your neighbour or your wife, with the whole of humanity, then when you see the whole then you can put the detail in order. But without the perception of the whole you cannot put the detail in order. Right? That is why the politicians are failing, they never answer this problem, nor the analysts, nor the priests, nobody. It is only you and I, if we are utterly responsible, concerned, serious, committed, then we will be able to answer this question because we have seen the whole and therefore are extraordinarily alive and intelligent and function in detail. You have got it sirs? Have you understood?
Now would you like to discuss anything? Would you like to discuss or answer questions about what we have been talking about?
Q. Is the operation of intelligence insight?
K. Is intelligence insight? What is insight? To have an insight into something: to have an insight into attachment - you understand? To have an insight into attachment, what does that mean? To see what attachment does. What is the nature of attachment. Why attachment arises. What is the structure of attachment. And the responses and actions of attachment. To have an insight into all that you must look at attachment - right? You must look at attachment, your attachment: your attachment to your possessions. Have you ever looked at it, to ideals, to your opinions - have you ever looked at opinions? Why you have a thousand opinions? That is another occupation of the mind, to have opinions; and to have opinions you think is extraordinarily important about - it doesn't matter who. So to have an insight implies that you have looked into the nature, structure and the response of attachment, into attachment. When you have an insight you go behind the word, you go behind your reactions of asserting and not asserting, you see how the mind has built up this whole process of attachment. To observe it. And you can only observe when you are not against it, when you are not opposed to it, when you don't want to discard it. You can only observe when you see that the observer is that thing which you are seeing. The observer has created the attachment and then disassociated himself from it and tries to change it, control it, shape it, deny it, alter it, go beyond it and all the rest of it. Now when you have an insight of that kind then out of that insight comes intelligence. Simple sir, but you have to do it, not endlessly talk about it.
Q. How can one live without foundations?
K. What do you mean by foundation? Please, this is the question of most of us, we need a basis, a foundation, a something from which to start - right? Something on which we can rely, something which says, that is so. And then on that we build, we move. We say there is god, millions and millions have said there is god, and on that they build their life, that is their foundation - right? I may have my foundation because I have a family, children, my responsibility to them, and that is my foundation. Maybe, I said, madame, don't deny it. Others may have the foundation of the ideology that the State is the only god, the Communists and that is mine - you follow? Each one invents a foundation according to his own temperament, according to his own conditioning or in the culture in which he is born. So we say a foundation, a basis is necessary - right?
Now who has built that basis? Lenin, Marx, Trotsky, Stalin, and all the rest of that group, laid a foundation for you and me if you accept them as our gods - right? And on that I start. If I am a Catholic or a Hindu, that is my basis. Now who has created this basis? Obviously thought - thought in different forms, in different manifestations, those manifestations depending on one's peculiar reactions, and so on. Now why does the mind need foundations? Please answer that question yourself. Why do you need a foundation? Because then you would have no rudder, no direction, every wind, every whiff pushes you in every direction? Now see what happens if you have a foundation; say for instance if I had a foundation as a Hindu, which I haven't got, thank god, or a Christian, or this or that, if I had a foundation as a Hindu what takes place? I live according to the tradition, according to the beliefs, dogmas and all the rest of it, handed down through centuries, which is the past. That is my foundation. The result of that foundation is I am not you - you are a Muslim, a Hindu, Buddhist, god knows what else, I am not you, so I am willing to tolerate you - toleration is the invention of the intellect, to live amicably, but it has nothing to do with reality because I am rooted in my foundation as a Hindu - you are following all this? So there is conflict between you and me, me a Communist and you a Catholic, and so on, a believer in god and a non-believer in god, in Jesus, in Buddha, or god knows what else. So I say to myself; "Why should I have a foundation at all?" If I had no foundation, would I go wrong? Does a foundation give me direction? Or a foundation brings confusion? You are following all this? Don't go to sleep please, we will stop in a minute!
Does a foundation as a Hindu, does it breed more confusion - as a Catholic, Communist, Socialist, whatever it is, does it involve greater confusion, greater misery, divided. You have your conclusions, I have my foundation. And I see foundations have brought man to a great deal of sorrow and misery, they are willing to fight and kill each other for what? For ideas, which are part of reasoned thought. And if my foundation is based on thought then I live a life of conflict and misery for the rest of my life. That is obvious.
So I say to myself: can I live without any foundation? I know the tree cannot live without foundations, it must have the soil, water, sunshine, darkness, lightness. The foundation is food, clothes, shelter, I need that, but beyond that is foundation necessary? Knowing foundations have bred confusion, misery, conflict, wars - my foundation is me and your foundation is you, and we are fighting each other. Now can I live without any foundation? I can only answer that when I see the nature and the structure of foundations - you understand? The very negation of that is the foundation, which is intelligence - you understand? Come on sirs. Then wherever the mind is, in a palace, in a hovel, walking along by yourself in woods and looking at the beauty of light and darkness, and the shadows and the immeasurable sky, that intelligence is in operation, and therefore it needs no foundation at all. And that intelligence is not mine or yours, it is intelligence. Right sirs, have you understood?
Q. I see the implications of attachment but nevertheless I would like to ask you if there isn't a certain biological attachment. There are attachments in the animal kingdom. How can you possibly see the human race, composed of millions of people, with no possible attachments among themselves? How can you see this human family who throughout the centuries has been attached? How can we possibly as human beings not feel any kind of attachment to one's own body? Do you see in all reality the prospect of the human race with no attachment whatsoever?
K. Wait sir. Are we talking to the millions of people, in India, Mexico, America, millions and millions of people, telling them and talking to them about attachment? Or are we talking about attachment to you? Because - you understand my question sir? - are we talking to you, or to the millions of people? Because the millions of people are not concerned with this. They say, "For god's sake give me food, clothes and shelter - I am starving, I am diseased" - they are not concerned with this. And you are saying how do you answer those millions of people and ask them to be detached, or not be detached? You can't. But we are talking to you - right? If your consciousness, which is the consciousness of millions of people, if in that consciousness there is a transformation, then that transformation affects the millions. Then you will have a different kind of education, a different kind of society - you follow? But to say, how can the millions and millions accept this idea of detachment. You are attached to your mother, of course you are attached to your mother when you are five, four, three, two, you need a mother and a father to look after you; the child needs complete security, the more security of the right kind, then the happier it is.
So millions of people want security, and they think they will find security in attachment to their country, to their little house, they are willing to fight the rest of the world for that country - that is their attachment. And the Catholic is willing to fight the Protestant for his attachment.
So we are concerned with the people who are in this tent, for the moment. Because you are here. If I went and talked to labouring people they would say, "Please go away, we need beer". We are talking to you. And can you change the content of your consciousness so that in that transformation you affect the consciousness of man? Please sirs, this is a fact. Look: the so-called Catholics for two thousand years have talked to individuals, have conditioned you. And your consciousness has accepted this conditioning, and you have been Catholics, Protestants or Communists, and you function from there, if you are at all serious in what you are conditioned. And your consciousness has affected the world - you understand sirs? Go to a village in India, or elsewhere, you find a Christian cross there, and they don't know what it is all about but it is a nice place to sit and chat, or sing or do something or other and they go there. But it has affected the consciousness of the world by conditioning it to a certain idea.
Now we are saying quite the contrary. In the transformation of your consciousness, with all its content, then in that freedom you have a tremendous energy, which is the essence of intelligence. And that intelligence will operate in every field if you are so aware of the total human existence. Right sirs? I need clothes, we need food and shelter, everybody needs it, that is prevented by the division, the economic division, racial division, national division, America is more powerful than Russia - you follow? That is what is happening. Once we were talking to a prominent politician, high up in the Cabinet and all the rest of that nonsense, and we talked about this, and he said, "My dear man, that is impossible, that is so far away, that is a marvellous distant life and ideal. I like what you are saying but it is impracticable. We have to deal with the immediate." You follow? And the immediate is their power, their position, their ideology, the most impracticable and the most destructive thing. You know all this. Do you mean to say if all the politicians in the world got together and said, 'Look, forget your system, forget your ideologies, forget your power, let us be concerned with human suffering, with human needs, food, clothing, shelter,' we can't solve this problem? Of course we could. But nobody wants to: everybody is concerned with their own immediate sickness, ideologies. Right?


TALKS IN SAANEN 1974 2ND PUBLIC TALK 16TH JULY 1974

We were saying that the world outside and in us is in such a chaotic condition and that the politicians, the leaders, the religious priests, are all trying to solve our problems in the field of thought. This has been so for centuries upon centuries; trying to solve all our human problems at the level of thought. One sees that suffering still goes on, there are endless wars, governments are more or less corrupt, politicians play a crooked game and ideologies and systems have taken the place of morality and intelligence.
Seeing all this, objectively, without any prejudice, without being dedicated to any particular ideology or a system, one observes that thought is divisive and that excellence in thought is not necessarily excellence in conduct.
As we said, these are serious talks, not mere entertainment, not something to amuse or to be cried over. We are concerned with something one has to go through, investigate deeply, as deeply as one can, verbally and non verbally. That demands a great deal of care, affection and consideration, a sense of intimate communication with each other. It demands that you and I share the thing together; that you share it, not by just listening to a series of words or ideas or concepts because they are not ideas or concepts with which to agree or disagree, but rather, by really taking part in it with all your heart, with all your mind, with all your energy; then such serious concern and commitment does reveal a great deal, does reveal, not only the source of our thought and its mischief, but also the source of action. We live by action, we cannot possibly avoid action; you may withdraw from the world into a monastery but that is still action; you may take a vow, that is action. You may specialize in a particular field which gives you an opportunity for your talent and a career, that is action. Action is also in relationship between you and another. The movement of life is action.
And thought, in civilizations so far, has produced actions which are conflicting, contradictory, opposing, therefore breeding great mischief and misery. Is excellence in thought and therefore action, possible - or is there always conflict when thought produces action?
You are following all this? This is your life and if you would understand your life, your behaviour, your conduct, your relationship, and in its confusion find out what to do so that action is excellent at all levels, then you must enquire if there is an action which is not fragmented by thought. Thought is fragmentary in its very nature and yet through thought you are trying to find at all levels an action which will not be contradictory, which will not be regretful, which will be whole, total, complete. We must examine very carefully whether such action can be the product of thought before we take the next step. Is there an action which is supremely excellent yet not based on the movement of thought?
Why is thought, upon which we live, upon which our whole social morality is dependent, divisive? Thought is matter, it is the response of the past; it creates the movement of time, as yesterday, today and tomorrow. Thought has its source and root in the past; and having its root in the past it must create time as movement. One sees that by its very nature, by its very function and structure, that it has its being essentially in the past, it lives in tradition, in the accumulated knowledge that society has acquired and in the great accumulation of scientific knowledge, all of which is in the past. Thought is essentially a movement from the past, therefore it must be divisive; it can pretend, or stipulate, or conceive, that it is beyond time, it can imagine a timeless state, but it is still thought. It can pretend that it is going beyond its own limits, it is still thought. So thought creates a boundary of time around itself and that is the factor of division.
We are all reared in the field of thought. Education is the movement in thought, the getting of more and more knowledge, the refinement of thought and so on and so on. Thought being divisive then whatever action it creates must be fragmented which therefore gives rise to conflict. This is the principle. Man has lived, historically as we know it, in a series of crises and responses which inevitably breed more conflict. One sees in the modern world what is going on. There is a crisis, thought tries to answer it and in the very answering it more problems are created. Arms are supplied to one country knowing well that that is going to create more trouble, and so on and so on.
So, can thought ever bring about an action that is total, whole, sane not contradictory? Because our life is contradictory. We live at different levels, at the business level, the family level, the scientific level, the religious level, or at the artistic level; each opposing the other, each specializing in his own department. Specialization - which is the fashion now - becomes exclusive and therefore contradictory and therefore destructive. The man who specializes in religion, he is called a saint and is the most destructive man because he has specialized in one department - like the military man and so on and so on. So, thought trying to excellent in its action specializes and brings about more conflict, more division. Each specialization has its own ambitious end, each career has its own reward, contradictory, opposed to affection, care, consideration and love.
Looking at it, one asks: is there an action which is whole, not fragmentary; an action in which there is no regret, no sense of fulfilment, no sense of frustration? Is there such an action? Because that is what we are asking all our life, for whatever we do brings a certain pain, a certain confusion or a certain reward in the pursuit of which we create more division. It is inevitable and natural and logical to ask if there is an action which is not born out of the movement of thought.
May I go into something which may appear to be different, but which is not? We need energy; we have energy, physical energy, emotional energy, the energy of hate, the energy of lust, the energy of great passion and the energy of great tension which is brought about through the sense of frustration, division and lack of fulfilment. As one gets older the body becomes rather worn out, there comes disease and pain and energy wastes away. Most of our energy is the product of conflict - ` I am this, I should be that' - of fight and the aggressive desire to continue in a given direction. There is the energy that is brought about through an ideal, through commitment to that ideal; the whole Communist world is based on that, from the beginning of Lenin until now; destroy people by the million to get what you think is right. And that gives one tremendous energy. The saint, dedicated to an ideal, to a picture, to an imagination, to a formula, does have an extraordinary energy. The idealists have an extraordinary energy. In any form of specialization energy is required. The more you specialize the more energy you have, discarding all other forms of energy. This is what one sees, not only in oneself but also outside.
Thought creates its own energy, as is happening in the Western world; to produce such a marvellous machine as a submarine one must have tremendous energy and co-operation, energy that is brought about through an idea, through organized thought. And this kind of energy is always, in the deep sense of that word, destructive, because it is divisive. Now, is there an energy which is not destructive, which is not divisive, which is not mechanical, which is not based on idea or a commitment to an ideology? Is there an energy which is not in any way involved in the field of time as thought, movement? Life is action, in the very living all relationship is action, movement in action. And that movement, that action, is based on thought. At present, all political, religious, social and economic life and moral relativism - which is rampant in the world now - are based on thought, which is divisive, contradictory and breeding misery. Is there an action totally unrelated to all that? To find out one must have energy, neither mere intellectual energy, with all its accumulated knowledge, nor emotional energy, which is recognizable by thought and therefore still part of thought, but an energy which can come so as to bring about a total transformation in the very process of the mind? To enquire very deeply if there is an action which is not based on the movement of thought, you need a great deal of energy, not the energy of trying to find an end, not the energy that you have when you are moving in a particular direction, but the energy that can change the content of consciousness.
To put it differently: one knows what the content of one's consciousness is, if one is at all awake and aware, attending to one's behaviour, watching, listening. The desire to change that content is a movement in a particular direction; that does give energy but it is divisive. Yet one realizes that the content must be totally changed because we cannot go on as we are, unless we want to destroy the whole of humanity. The content makes consciousness, therefore when there is total transformation of the content there is a different kind of - I won't call it consciousness - a different level altogether. To bring about that change one needs tremendous energy.
So there must be freedom from direction - please see the logic of it, the sanity of it - there must be freedom from a conclusion, though a conclusion may give one a great deal of energy, but a kind of energy that is wasteful. The mind must be freed of the response of thought, it must be free of ideals because they again have direction. The mind must be free of all the divisive movements of thought, as nationality, as race, as religious division. Now, can your mind be free of all that? If it cannot then it is not possible, do what you will - stand on your head for ten thousand years, or meditate sitting in a posture, breathing rightly, for another ten thousand years - you will never find the other.
So, can the mind see how stupid, how unintelligent, ideals are; can it see the truth of it - not say that they are wrong and put them away - for when you see the truth of it you are free of it; not as when you logically or historically examine, but as when you see something poisonous you drop it; there is no conflict because intelligence sees it is too stupid to go that way. Can you free your mind from all this? Do you free it one thing at a time, or do you free it totally? If you free it one thing at a time, that takes energy, saying, ` Well, I'll look at my nationality, how stupid it is, I'll drop it: I'll look at my ideals saying they are too old fashioned, they do not lead anywhere, they breed conflict, I'll drop them.' Will you free the mind layer by layer, which will take time, which will take analysis - and analysis is paralysis? Will you go through that process taking long years?, Or is there a way of looking at all this totally? - and therefore being totally free of it. Traditionally it is said that you must go step by step; first you must get rid of this and then that, control your body, breathe rightly. Not only traditional but modern psychology says, go step by step, analyse, tear away layer by layer. You can spend years, until you die, doing that. Now, is that not a wastage of energy? If it is, then how shall the mind empty itself of its content so that it has a totally different kind of energy, a totally different existence?
The content of my mind is the content of your mind. The content of your consciousness is the content of my consciousness, slightly modified, with a little more or a little less colour, a little more or a little less elaborate, more artistic and less and so on, but it is more or less the same as your consciousness. The mind becomes aware of this and it says, ` How can I be aware of the totality of it?' - not only of the conscious but the unconscious. I know I can strip layer after layer, both of the conscious as well as of the unconscious; I know I can go through that process, taking time, analysing, knowing the danger of analysis. I can do that. That is the traditional, accepted way to do this - if you are serious and so interested. And I see that that takes infinite time, because every step in analysis must be accurate, otherwise the next step will be corrupted by the previous analysis. So, each analysis must be complete, true and final, otherwise I am lost. And can such analysis take place? And who is the analyser? Is not the analyser the analysed? So I see that that is not going to do a thing. So what am I to do? You understand my question? What is my mind to do when it has seen the absurdity of this? Now, has it actually seen the absurdity of it, or does it imagine it has seen it because somebody has said that it is absurd - because we are secondhand people - so that I am accepting the authority of another when I say, `Yes, that is absurd'? That is a verbal assertion without any reality; that acceptance has no validity; it does not produce results. So the mind discards authority, whether traditional or the authority I have cultivated out of my own desires and selfishness; my authority which asserts that I know. The mind totally discards authority. Not the authority of law, I am obviously not talking about that, but the psychological authority of someone who tells you what to do because you are in confusion and look to somebody who will free you from this confusion - out of your disorder creating the authority. It is historically so: wherever there is disorder a man springs up and tyrannically brings about some kind of order - which is total disorder.
So, can the mind put away authority because it sees the truth of it, the significance of it, the nature of it? - not as a reaction against authority, which is what is going on. When you react against authority you are creating another authority - that is obvious.
So, can the mind, your mind, be free of this traditional approach. traditional analysis, introspectively trying to improve, because you see the truth of being free of it; therefore there is no guru, no saviour, there are no steps through meditation to come upon something extraordinary - there is something extraordinary, but not through this way. Can the mind put away all this, deny all this, without any resistance? To do that you must look. You must look outwardly and inwardly; hear the music of the world and the discord of the world and the music inwardly and the discord outwardly, because both are the same, we are an intrinsic part of the world. To do this we require energy and this energy is not brought about by concepts, by words. This energy comes when you have the insight into the disorder of a mind which functions mechanically in the movement of thought. So, no belief, no idea, no concept, no ideal, no commitment of any kind in that field. Then, through negation of what is false - not through resistance or reaction to the false - through choiceless rejection of what is false, you have a different kind of energy. It is simple enough. If you do climb a mountain you must discard all the things that you have been carrying on the plain, you must put them all aside. It is far more important to understand attachment and the corrupting factors of thought - which are attachment and power, domination in different forms, the corruption of property and possessions - than the search, or the taking of vows.
Most of us are attached to possessions, whether the possession of an antique table which you look after and polish very carefully, or a house, or a person, or an idea, or attached to a particular form of experience, attached to a group and so on and so on. Why is the mind attached, to our looks, our hair, our worries? - there are so many things we are attached to. Why? And knowing that possessions in any form are one of the major corrupting factors in life we say `Do not possess, have a few clothes that are necessary but do not possess, take a vow of non-possession'. In that there is a lot of travail, 'I want that; I must give it up, I have taken a vow'. Possessions corrupt and we say we must be detached from possessions; so then there is all the conflict involved in that. Understanding attachment is much more important than detachment. Why is there attachment? Not, how to be detached, but, why the mind is attached - you see the difference? Why are you attached to your house, to your wife, to your girl, to your ideas, to your meditations, to your system - why? What would happen if you were not attached? Attachment gives a certain occupation to the mind; you constantly think about something. This constant occupation is one of the factors about which the brain and the mind says, `Yes, I must be occupied with something - with my god, with my sex, with my drink - I must be occupied' - with the kitchen or with some social order, or commune, or whatever it is. Out of this demand for occupation there is attachment, you hold on to something. Why must the mind be so occupied? What would happen if it was not so occupied? Would it go astray? Would it disintegrate? Would it feel utterly naked, empty and would the fear of that emptiness demand occupation? - therefore the importance of the furniture, the book, the idea and so on. Out of the empty feeling and loneliness from not being totally whole, the mind is attached. Can the mind live, be vital, energetic, full of depth, without attachment? Of course it can.
One asks: is love attachment? - not that love is detachment. When love is attached or detached then it is painful - which we all know, we go through that ugly state. Power is another form of corruption, political power, religious power, power in the business world, power in the exercise of a certain talent that one has - the pleasure of power. When you dominate somebody, your cook or your servant, your wife or your husband, or somebody, there is tremendous pleasure. That is another factor of corruption. That energy, which is so necessary to bring about a transformation in the content of consciousness, is dissipated in all these ways. Can you see all this as fact, as a dangerous fact? - not a relative danger but a total danger for human beings.
Now, if you see that as real danger, as you would see the danger of a falling rock, you move away from it instantly and you are free of it. To observe this you need a certain sensitivity, both physical as well as psychological and you cannot have this sensitivity if you are indulging in all kinds of things - drink, sex, overworking - you know the whole business. So, if you are at all serious, if you give your attention, your care, your affection to this, then you will see for yourself that out of this freedom from the division which thought has created, there is another kind of energy, which is intelligence. That intelligence is not put together by thought; it is not the cunning intelligence of a politician or a priest or a businessman. It comes out of the freedom which is perceiving the falseness, the unreality of all that. Can your mind see it totally? - it cannot see it totally if it has any direction at all.
An intelligent mind acts in the field of thought intelligently, sanely, without resistance; it is free from the structure and implications of attachment, from the action of attachment, from the pursuit of power with all its complications, the ruthlessness of it. It sees the dividing process of thought, and seeing that clearly, totally, it has energy; that energy is intelligence. Having that energy, that intelligence, it can operate in the field of thought, not the other way round.
One can see that there is no division between the outside and the inside, it is an interrelationship. One sees it; and one needs energy to transform the mind. So one discards everything that is wasteful, every thing that is psychological, everything that breeds division and conflict within the mind. It can be done only when there is an observation of it, not a resistance to it. There is such observation only when the observer is the observed. The observer is the past, put together by thought in terms of experience, knowledge, memory, tradition; they are the essence of the observer. What he observes, which is the result of thought, is still thought. The chaos in the world, the misery, the starvation, the poverty, the brutality, the violence, the mess that is going on, the madness that is going on, is created by thought. And it is the observer who says,'I must change all that' - if he is at all intelligent, if he is at all awake and not concerned with his own little pattern of life. But is the observer different from what he observes? He is put together by thought also, so he is the observed. Now when that takes place not as a verbal statement but as a reality, conflict ceases and the mind goes beyond the limitations which thought has imposed on action.
Now can you do this? If you cannot, why not? Is it because you are indolent, lazy, indifferent, not only to your own sorrow, to your own suffering, to your own misery, but to the misery of millions of people, to what is going on in Russia, in India, everywhere? Are you totally indifferent to all that, because you want to find God, you want to meditate, you want to learn how to breathe properly, how to have the right kind of sexual relationship and this and that? If you are concerned with the whole - you understand? - with the whole of humanity, not just your neighbour or your wife, but with the whole of humanity, then when you see that whole you can put the detail in order. But without the perception of the whole you cannot put the detail in order. That is why the politicians are failing, they never answer this problem, neither do the analysts, nor the priests - nobody does. It is only you and I, if we are utterly responsible, concerned, serious, committed, who will be able to answer this question because we have seen the whole and therefore are extraordinarily alive and intelligent and yet able to function in detail.
Questioner:Is the operation of intelligence insight?
Krishnamurti: What is insight - to have an insight into something? To have insight into attachment: what does that mean? To see what the nature of attachment is, what it does, why it arises. What is the structure of attachment and what are the responses and actions of attachment? To have an insight into all that you must look at attachment, your attachment. Your attachment to your possessions: have you ever looked at it? Have you ever looked at your ideas, your opinions? - why you have a thousand opinions? That is another occupation of the mind, to have opinions; and you think it is extraordinarily important to have opinions. To have insight into attachment means that you go behind the word, you go behind your reactions of asserting and not asserting and you see how the mind has built up this whole process of attachment. It is to observe it; and you can only observe it when you are not against it, when you are not opposed to it, when you do not want to retain or to discard it. You can only observe when you see that the observer is that thing which he is observing; he has created the attachment and then tries to disassociate himself from it, tries to change it, control it, shape it, deny it, alter it, go beyond it and all the rest of it. Now, when you have an insight of that kind, then out of that insight comes intelligence. Simple, Sir, but you have to do it - not endlessly talk about it.
Questioner: How can one live without foundations?
Krishnamurti: What do you mean by foundation? This is the question for most of us; we need a basis, a foundation, a something from which to start, on which we can rely, something which says `that' is so. And then on that we build, we move; we say there is God, millions and millions have said there is God and on that they have built their life, that is their foundation. I may have a family, children, my responsibilities to them that is my foundation. Others may have the foundation of the ideology that the State as the only god - the Communists - and that is mine - you follow? Each one adopts a foundation according to his own temperament, according to his own conditioning in the culture in which he is born. So we say that a foundation, a basis, is necessary. Now, who has built that basis - Lenin, Marx, Trotsky, Stalin and so on, laid a foundation for you and me; if you accept that, on that you start? If I am a Catholic or a Hindu that is my basis. Now, how are these bases created? - obviously by thought - thought in different forms, in different manifestations. Now why does the mind need such foundations? Please ask that question of yourself. Why do you need a foundation? Is it because without it you would have no rudder, no direction, every whiff of wind would push you in every direction? Now, see what happens if I have a foundation; say for instance, if I have a foundation as a Hindu, what takes place? I live according to the Hindu tradition, according to the beliefs and dogmas handed down through the centuries. It is the past and that is my foundation. The result of that foundation is that I consider that I am not as you - you who are a Muslim, Buddhist; I am not as you; I am willing to tolerate you - toleration is the invention of the intellect - to live amicably, but that has nothing to do with reality because I am rooted in my foundation as a Hindu. So there is conflict between you and me, me a Hindu and you a Muslim, a Catholic, and so on, a believer in God and a non-believer in God, in Jesus, in Buddha. So I say to myself: "Why should I have a foundation at all?' If I had no foundation, would I go wrong? Does a foundation give me direction, or does it bring confusion? A foundation as a Hindu, or as a Catholic, Communist, Socialist, whatever it is, breeds more confusion, greater misery, greater division. You have your conclusions, your foundation, and I have mine. So I see that foundations have brought man to great sorrow and misery: he is willing to fight and kill, for what? - for ideas, which are part of reasoned thought. And if my foundation is based on thought then I live in conflict and misery for the rest of my life. That is obvious. So I say to myself: can I live without any foundation? I know the tree cannot live without foundations, it must have roots in the soil, water, sunshine, darkness. The foundation of food, clothes, shelter, I need, but is a foundation of ideas necessary? Now, can I live without any such foundation? I can only answer that when I see the nature and the structure of that foundation. The very negation of that foundation is intelligence. Then wherever the mind is, in a palace, in a hovel, when walking along by yourself in woods and looking at the beauty of light and darkness, at the shadows and the immeasureable sky, that intelligence is in operation, and it needs no foundation at all. That intelligence is not mine or yours, it is intelligence.
Questioner: I see the implications of attachment but nevertheless I would like to ask you if there is not a certain biological attachment, as there are attachments in the animal kingdom. How can you possibly see the human race, composed of millions of people, with no possible attachments among themselves. Do you see, in all reality, the prospect of the human race with no attachment?
Krishnamurti: Are we talking to the millions of people; in India, Mexico and America are millions and millions of people, are we talking to them about attachment? Or are we talking about attachment to you? Because the millions of people are not concerned with this. They say,'for god's sake give me food, clothing and shelter, I am starving, I am diseased' - they are not concerned with this. And you are asking: how do you answer those millions of people and ask them to be detached, or not be detached? You cannot, We are talking to you. If in your consciousness - which is the consciousness of millions of people - there is a transformation then that transformation affects the millions. Then you will have a different kind of education, a different kind of society - you follow - but not to ask: how can the millions and millions accept this idea of detachment? Of course you are attached to your mother when you are very young, you need a mother and a father to look after you; the child needs complete security, the more security of the right kind, then the happier it is.
Millions of people want security, they think they will find it in attachment, in their country, in their little house, they are willing to fight the rest of the world for their country - that is their attachment. The Catholic is willing to fight the Protestant for his attachment. So for the moment we are concerned with the people who are in this tent. You are here. We are talking to you. Can you change the content of you consciousness so that in that transformation you affect the consciousness of man? This is a fact. The so-called Catholics have for two thousand years talked to individuals, they have conditioned them and their consciousness has accepted this conditioning and you have thereby been Catholics, Protestants or Communists, and you have functioned from there, if you have been at all serious in what you have accepted. In that way your consciousness has affected the world. Go to a village in India; you find a Christian cross there; the villagers do not know what it is all about, but there is a nice place to sit and chat, or sing or do something or other and they go there. But it has affected the consciousness of the world by conditioning it to a certain idea. Now what we are saying is quite to the contrary. In the transformation of your consciousness with all its content, you have freedom, and in that freedom you have a tremendous energy, an energy which is the essence of intelligence.That intelligence will operate in every field if you are so aware of the total human existence. Everybody needs clothes, food and shelter, that is prevented by division, the economic, racial and national divisions - America is more powerful than Russia and so on - you follow? - that is what is happening. Once we talked about this to a prominent politician and he said, `My dear man, that is impossible, that is so far away, a marvellous but distant life and ideal. I like what you are saying but it is impracticable. We have to deal with the immediate'. And the immediate is their power, their position, their ideology - the most impracticable and the most destructive thing. You know all this. Do you mean to say that if all the politicians in the world got together and said,' Look, forget your ideologies, forget your power, let us be concerned with human suffering, with human needs, food, clothing, shelter, then could we not solve this problem?' Of course they could. But nobody wants to. Everybody is concerned with their own immediate sickness, their ideologies.
16th July 1974


SAANEN 3RD PUBLIC TALK 18TH JULY 1974

May we go on with what we were talking about the last two meetings that we had here? We were concerned about the understanding of our action, of our behaviour and the content of consciousness. Unless we understand the nature and the structure of this consciousness in which we act, through which all our behaviour, our ways of thinking, are, until we understand that, it seems to me, we shall always be floundering, rather confused and always live in constant battle within ourselves, and outside. We shall never be able to find, it seems to me, peace, a sense of deep inward tranquillity; and in a world that is getting madder and madder every day, where there is so much brutality and violence and deception and chicanery, it is so necessary that all of us should understand this immense problem of living. And we can understand that field which we call the living only when we understand the content of that living. And that is what we have been talking about the last two times that we met here.
And if one may point out, this is not an intellectual amusement, it is not a verbal entertainment, it is not a word investigation; but rather these talks should be taken as a serious thing because it affects our daily life, not merely the intellectual, emotional life but the whole of our life, which is all our consciousnesses.
And we are going to, if we may, this morning concern ourselves with what is called materialism. Materialism means having an opinion, or evaluating life as matter. I am going to go slowly, please follow this: matter, its movement, its modification; also consciousness and will as matter. That is what the materialists maintain. Please you have to understand a little bit of this, because we have to find if there is anything more than matter and go beyond it, and therefore it is not merely an intellectual amusement and investigation but rather a deep enquiry whether our minds, our whole relationship, our social, economic and religious life, is entirely material - in the sense that materialism means having an opinion that all existence is matter, its movement, its modification and also its consciousness and will. Please you have to understand this a little bit. Because we are ruled by our senses, our taste, smell, touch and so on. Sensations play a great part in our life. And thought, the capacity to think, is also material. That is, the brain, if you examine it - I am not a specialist on the brain - if you examine or if you are rather aware of your activities you will see that the brain cells hold memory, memory as experience and knowledge. And when the cells hold that it is material, it is matter - so thought is matter. And one can imagine, or construct through thought, as thought, otherness, which is not matter - but it is still matter! That is, we know that we live in a material world, based on our sensations, desires, emotions, and we have constructed a consciousness which is essentially the product of thought with its content. We know that if we have gone into it very deeply and seriously, not just romanticized about it. Knowing that, we say there must be otherness, something beyond that. So thought begins to investigate the other. When thought investigates the other, it is still material. Please this is important to understand because we are all so romantically minded, all our religions are sentimental, romantic, and living in this very small field of materialism we want to have something much greater, beyond. That is a natural desire. So thought constructs a verbal and non-verbal structure of god, otherness, immensity, timelessness and so on and so on, but it is still the product of thought, so it is still material.
Please don't agree or disagree. We are not doing propaganda, not trying to convince you of anything, and I really mean it. It is for you to examine, to listen, to find out.
So thought creates the form outside, thinking that form, that image, that prototype, the original type, is not material. But the form is the product of thought, the ideal is still the product of thought, so it is still material. And if you go to India, or to the east, they will tell you that they accept that, but there is a higher self, there is a super consciousness, which dominates the material, or it is enclosing the material, as you have the soul. There they call it by a Sanskrit word, Atman and so on. But the Atman, the super consciousness, the soul is still the product of thought. Of course it is. Do you understand? So thought is matter. And whatever its movement, inside, outside, trying to go beyond itself, is still material.
So the problem arises: is the mind mechanical? That is, your mind, your thoughts, your feelings, your reactions, your responsibilities, your relationships, your ways, your opinions and so on and so on, are they merely mechanical? That is, responding according to its conditioning, according to its environmental influences and so on. And if that is the totality of the mind then we live in a tremendous, inescapable prison - you are following all this? Do please give some of your attention to this.
This has been the problem of man right through the ages. He knows he lives by the senses, by his desires, by his touch, by his appetites, sexual, intellectual, otherwise, and he questions, "Is that all?" Then he begins to invent - the gods, the super gods, super consciousness and so on and so on and so on. And having projected a form he then pursues it, and he thinks he is tremendously idealistic, or tremendously religious, but his pursuit of what he calls god or truth or whatever is still the product of thought, which is material. You have understood? See what we are doing. See what the churches, the temples, the mosques have done to us, to each one of us, this sense of great deception on which you have been fed, and we think we are extraordinarily idealistic. When one realizes that seriously, it is rather a shock, because you are stripped of all illusion.
So you then begin to ask, if you have gone that far seriously, is there a movement other than the movement of thought? You are following? How does one find out? Now to find that out we must examine what is cause, causation? If I am trying to find out something beyond the material, what is the cause of my search? You are understanding? The cause of my search is either an escape from this, or a cause - no, you see I am thinking with you and I have to enquire, I am enquiring, I'll do it for you. You see cause means a motive. Is all my enquiry motivated? Because if I have a cause, the root of that is either pleasure or the escape from fear, or total dissatisfaction with 'what is' and therefore the cause projects its own answer. You are following this? Therefore to enquire into the other my mind must be without cause. You are following all this?
As we said the other day, and we are saying it again today, there must be a transformation in the mind, not peripheral reformation, but a revolution deep in the mind to solve our problems. The problems which thought has created, whether religious problems, or economic, social, moral and so on. And if one is enormously serious, not flippant, not merely amused by intellectual theories, a philosophy that is invented by thought, then we must be concerned and totally committed to this question of transforming the content of consciousness. This content makes up consciousness. We went into that, I am not going to go over and over again the same thing. And who is the entity that is to change it? And we said the observer is the observed. When there is a division between the observer and observed, 'me' and the 'not me', there is conflict. And that is essentially a waste of energy. And when you look into it you will find that the observer is the observed, therefore you remove conflict altogether and you have enormous energy because it is no longer wasted in conflict.
Now this energy is either in the field of thought, or it is an energy totally different from thought. Thought creates its own energy, that is obvious. So we are asking now whether a mind that is so burdened, so conditioned, so shaped by materialistic thought, for such a mind is there a movement other than that of thought? So we said to find that out we must look into the cause of this search. Where there is a cause there is time, because the cause produces an effect, and that effect becomes the cause later - right? Please, are you following all this? Or is it too difficult? It is not really difficult because this is your life. It becomes difficult when you treat it, or look at it as something apart from our daily life.
I'll go into it. I'll put it differently. What is virtue? What is morality? Is morality transient? Is morality relative, or is it absolute? For us in the modern world reality is relative, and that relativity is nearly destroying us. So one asks: what is virtue? Is there an absolute virtue? Absolute non-killing? Do you understand? A sense of no hate under any circumstances. Is there a sense of complete peace, absolute peace which can never be disturbed? Can one live without any sense of violence? Or is violence relative? Killing is relative? Hate is modified and so on. You are following all this. So what is virtue? If you hit me and I hit you back and apologize for it later, that becomes relative. If I have a cause for hating you, or disliking you, or being violent, that cause makes my action not complete, therefore relative - you are following all this? Do please, it is your life. Is there a way of living which has no cause, because the moment you have a cause it becomes relative - right? You are following all this? Do please. If I have a cause to love you because you give me comfort, psychologically, physically, sexually, morally, comfort, it is not love. So where there is a cause the action must be relative. But when there is no cause the action will be absolute. You are following this? See what takes place in your life, not in what I am explaining. That is, if I depend on you, if I am attached to you, that attachment has a cause because I am lonely, or I am unhappy, or I want companionship, I want your love, your affection, your care, and so I am attached to you. And from that attachment there is great sorrow, there is pain because you don't love me, or you tolerate me, or give me a little of your affection and turn to somebody else, so there is jealousy, antagonism, hate and all the rest of it follows. So where there is a cause - please understand this, in your life - where there is a cause, action, morality must be relative.
So can the mind be free of form, free of the ideal - the ideal that form has a cause. And therefore such a mind is incapable of going beyond itself. I wonder if you see this. It is very simple really. Words make it so very difficult. Words are necessary to communicate but if you don't apply, merely live at the verbal level it is absolutely useless. It is like ploughing, ploughing, ploughing, and you destroy the earth by merely ploughing.
So we have this problem, the problem which man right from the beginning has sought to solve. Which is, is all life mechanical? Is all life material? - material in the sense which we have explained. Which is, the having an opinion, or evaluation that all existence is matter. Its movement, its modification - please listen to all this carefully - and also consciousness, with its will, is also matter. Your whole life is that. You may pretend it is not but actually it is that. Having that, being enclosed in that, thought creates a form, the ideal, the supreme, the highest form of excellence, great nobility, the gods and you know, all the things that thought has put together in the world - the immense technological movement, and the traditions and the gods. It is all matter. And living on this shore, as it were, which we are, our wars, our battles, our hatreds, our political appallingness, we are on this side of the river, which is matter. And mind says, "I want to go across, there must be something there because this life is too stupid" - and it is stupid, just to go to the office, earn money, responsibility, struggle, competition, worry, despair, anxieties,immense sorrows and then die. And we say that is not good enough, we put it more philosophically, in more extravagant, romantic languages if you wish, and we want something more. And then we say, "How am I to cross this river to go to the other shore?" - you follow all this? We want to cross the river to the other shore: then we ask, "Who will take us across?" And when you ask that question there is the priest, the guru, the man who knows, and he says, "Follow me", and then you are done because he is exactly like you, because he still functions within the field of thought. I don't know if you see this for yourself. Because he has created the form, your gods, your Jesus, your Buddha, Krishna, he has created the form and that form is as materialistic as your sensations, that form is the product of thought. Now if that is absolutely clear, no romantic escapes, no ideological washing of hands and comfort and all the rest of that tommy rot, which leads to such illusions, if that is absolutely clear that any movement and modification within the field of consciousness is merely moving from one object to another place. But it is still within the field of thought. Have you understood this?
So what is the mind to do? Or not to do? I see first such a mind must be in total order - you understand? - material order. Because if it is in disorder it can't go away from itself. You have understood? I hope you are doing this with me. Please do it as I am talking. Thought is matter and all its activity within this consciousness has created an extraordinary sense of confusion and disorder, politically, religiously, socially, morally, in relationship, in every direction, it has created disorder. Your life. Unless there is absolute order, and I am using the word 'absolute' not relative, unless there is absolute order within that area, the cause to move away from that area is still the product of disorder - you understand? So there must be order. Now how does this order come about? You understand? Politically, religiously, intellectually, morally, physically, in relationship - order - an absolute order, not convenient order, not relative order. Now how is the mind, which has been trained, educated, conditioned to live in disorder and to accept disorder - you follow? - that is our life, how is such a mind to bring order in itself? Please bear in mind, if you say there is an outside agency that will bring order then that outside agency is the product of thought and therefore that outside agency will create a contradiction, and therefore that contradiction is a disorder. If you say the action of will will bring about order, then what is will? "I will do that" - please find out, look at it. When you are aggressive, when you say, "I must do that", what is that will in action? It is, isn't it, desire, a projected end to be achieved, that projected end conceived by thought. So it is desire, desire for success, achieving an end projected by thought as an ideal, as a form, as an original pattern, so it is still thought. Can thought bring order? Which is what the politicians are trying to do - you understand? Which is what the so-called priests are trying to do, and all the reformers. So can thought bring order? And thought has created disorder. So what is one to do? You are following all this?
Now can the mind, your mind observe, see this disorder? You understand? I am in disorder - I am not but I am saying I am in disorder - I am in disorder and I see will, following another, having a desire to overcome it, is still within the field of disorder. So I say to myself "What am I to do, what is the mind to do"? First of all, do I know disorder - you understand? Does the mind see disorder? Or does it see the description of disorder? You are following this? Please do. Are you following this? You describe to me the mountain, the beauty of the mountain, the snow, the lines, the blue sky in the forest and the depth of shadows and the running waters and the murmur of trees and the beauty of it, you describe it to me, and the description catches my mind, and I live with that description. But the description is not the described. So I am asking myself, am I caught in the description? Or am I actually seeing disorder? You see the difference? One is intellectual, the other is factual - right? Now is the mind observing its disorder? Which means no word, not caught in the description, but merely observing this enormous disorder - disorder being contradiction, and so on and so on. Please follow this. Can the mind observe it? And to observe its own disorder, is there an observer looking at it? Or there is no observer at all, merely observing. This becomes rather difficult if you don't mind paying a little attention to it.
I observe you, I see you. I met you last year. You were pleasant to me, or unpleasant to me, you flattered me, or insulted me, or neglected me. So the memories of that remain - right? The memory. And this year I meet you. The memory responds. So that memory is the past, that memory is the observer - of course. So can I observe this disorder - please listen - can the mind observe this disorder, social, moral and all that disorder, which is created by thought, in which I am, which is part of me, can I observe this disorder without the observer? If the mind can do it then what takes place? That is - I'll explain a little more - if the observer is there looking at disorder then there is a division between the observer and the observed, then in that division conflict takes place - I must control it, I must change it, I must alter it, I must suppress it, I must overcome it and so on, that is a conflict. Now when the observer is not, but only observation, then there is no conflict, you are merely observing. You follow? Then you have energy to go beyond disorder.
So I see that where there is division there must be disorder. Right? And the observer essentially is the factor of division because he is rooted in the past. Now can the mind see the truth of that and observe the disorder? The disorder of your life, not my life, not the description. Can you observe your disorder, your confusion, your anxieties, your contradictions, your selfish demands, all that, observe. And if you observe without the observer there is then the going beyond it, which means total order, not relative order, mathematical order, and that is essential before you can go any further. Because without order in the material world, in the world of matter, in the world of thought, you have no basis to move, the mind has no foundation to move. I wonder if you see all this? Therefore there must be observation of behaviour, which is order. Do I behave according to a motive, according to circumstances, is my behaviour pragmatic, you follow?, or is my behaviour under all circumstances the same? - not the same in the sense of copying a pattern - a behaviour that is never relative, which is not based on reward and punishment. You are following all this? Enquire into it, observe it and you will find how terrible your behaviour is, how you look to a superior and inferior and all the rest of it. There is never a constant movement without a motive of reward and punishment.
Then also you have to find out, which is still in the material world, your relationship, because relationship is of the highest importance, because life is relationship. What is your relationship? Have you any relationship? To be related. Relationship also means to respond rightly, adequately, to any challenge in that relationship. You understand? Come on sirs.
We are enquiring into relationship: is my relationship with you, intimate or personal or not so intimate, based on my opinions, my memories, my hurts, my demands, my sexual appetites? If it is, then my relationship with you is relative, it changes - I am moody one day, not moody the next day, and the next day I am frightfully affectionate and the third day I hate you and the fourth day I love you and so on and so on. And in that relationship if it is not satisfactory I'll go to somebody else. This is the game we have been playing for centuries, now it is more open, more extravagant, more vulgar and all the rest of it - that's all. So my mind has to find out what actually its relationship is. Because unless there is complete harmony in the world of material in which I live, which is part of me, in me, which is my consciousness, the mind cannot possibly go beyond itself. You understand this? That is why your meditations, your postures, your breathing, your going to India and searching all those - well never mind! - it is so utterly meaningless.
So is my relationship relative? And is all relationship relative? Please listen to this. Or there is no relationship at all but only when the division as the 'me' and the 'you' doesn't exist? You understand? Do please listen to this, I am finding something new for myself. You understand? I am related to you because I love you, because you give me food, clothes, shelter, you give me sex, you give me companionship, I have built a marvellous image about you, we may get annoyed with each other, irritated but that is trivial. And I hold on to you, I am attached to you, and in that attachment there is great pain, there is great sorrow, suffering, torture, jealousy, antagonism, and then I say to myself, "I must be free of that". And in freeing myself from that I am attaching myself to somebody else. And the game begins again. So I say to myself, "What is this relationship? Is there a relationship, can there ever be a relationship?" The 'me' that is pursuing my appetites, my ambitions, my greeds, my fears, my wanting to have more prestige, greater position and so on and so on, and the other also pursuing his own demands, so is there any relationship possible at all between two human beings, each functioning, each pursuing his own exclusive, selfish demands? So there may be no relationship in that direction at all. And there may be a relationship when there is no me at all - you are following this? When the 'me', as thought and all that, is non-existent I am related - you follow it? I wonder if you follow this? I am related to you, to the trees, to the mountains, to the rivers, to human beings. That means love, doesn't it, which has no cause.
So consciousness with its content is within the field of materialism. And the mind cannot possibly go beyond it under any circumstances, do what you will, unless there is complete order within itself, and the conflict in relationship has totally come to an end, which means a relationship in which there is no me. You understand all this? Sirs, this isn't a verbal explanation; the speaker is telling you what he lives, not what he talks about. If he doesn't live it, it is hypocrisy, it is a dirty thing to do.
So when the mind has order and the sense of total relationship, then what takes place? You understand? Then the mind is not seeking at all. Do you understand? Then the mind is not capable of any kind of illusion. That is absolutely necessary because a mind can invent, which is thought, can invent anything - any experience, any kind of vision, any kind of super consciousness, and all the rest of it. So there is no ideal, there is no form, there is only behaviour, which is order and the sense of relationship for the whole of man. There you have the foundation - you understand?
Now another question from this arises from this. I have talked for an hour so we can't go into it, I'll just show you something. You see, is the brain totally conditioned? You have understood my question? I have got this brain, there is this brain of man, educated, having thousands and thousands of experiences, a great deal of accumulated knowledge whether it is his own or in the books and so on, it is there in the brain. And thought operates only within the field of the known - right? Of course. It can invent a field that says, "I don't know, I am there" - but that is too silly. So my mind is asking: is the whole brain conditioned - conditioned by the culture it has lived in, the economic, social, environmental, religious and all that? If it is, then it cannot go beyond - you follow? So the mind has to enquire, and this is real meditation, you understand sirs? Not all this silly stuff that goes on, this is real meditation, which we will go into presently, what is meditation, later. To find out whether the mind, in which is included the brain, is totally conditioned within the borders of time. Is the mind a complete slave? Don't say, yes or no. Then you have settled it, if you say, "Yes" then there is nothing more to enquire. If you say "No", there is nothing more to enquire either. But a mind that is asking, groping, looking, without any motive, without any direction, says, "Is the mind conditioned totally, therefore mechanical?" And you see it is mechanical. When it is functioning in the field of knowledge it is mechanical, whether scientific, or technological, or the priestly tradition, it is mechanical - repetition, repetition, repetition. And that is what we are doing. The repetition of a certain desire, sexual or otherwise, repeating, repeating. Therefore the mind asks itself, "Is the totality of this thing mechanical?" You are following all this? Or is there, in this field of the mind, an area which is not mechanical? You are following all this?
We'll go into it but I have talked for an hour and a quarter, an hour and twenty minutes, that is enough, you can't take more. If you don't mind I'll stop there and we will continue on Sunday. This is really very important, which is: where there is a cause it must be mechanical. I hope you see this. Where there is a cause all movement as thought must be mechanical. So can the mind be free of causation? Therefore is there a movement which is not of time? We'll go into all that on Sunday.
Yes sir?
Q. Who is it then that observes when the observer and the observed are one?
K. Who is it that observes when the observer and the observed are one? You have understood the question? I observe the tree - just listen to this - there is the tree and there is the 'me' that is observing it. The observer looks at it with the knowledge of the tree - right? - botanical and all the rest of it. Now when there is no knowledge as the observer looking at the tree what takes place? And is there an observation as we know it now? Are you following all this? What takes place when there is an observation of the tree, the mountain, or a person, which is much more difficult, more involved rather, not difficult, what takes place? First of all the observer creates the distance - you follow? - maybe a foot, or ten thousand miles, creates a distance. Distance means time. So the observer is the creator of distance and time. When there is no time as distance and space, what takes place? Is there an observer at all? Or only the thing that is? Only the tree and not the observer. You don't become the tree, which would be too silly. Only that. Therefore what takes place? When there is the observation of a human being - listen to this - I observe you, there is an observation of you. When the observer is there, the observer being the past, then there is a distance between you and the observer; the observer has been insulted, flattered or whatever it is, that is the past, he creates the distance between you and the observed. When the observer is not, the distance and time ceases, doesn't it? You do it and you will see this happen to you. Then there is no reaction, but only the observation. The reaction is the observer. So you exist, not the observer. But the observer says, "I have been cheated" - right? You have taken my money. I remember that. You have cheated me. Should the observer forget that? Please follow this. You have cheated me, taken money away from me, and left me naked, or whatever it is. So I look at you without the reaction of the past, but knowing that it has happened. You follow this sir? There is no reaction to it, but the fact is that. So my mind observes without the reaction but the fact is there. It is the reaction that creates the distance, not the fact, reaction to the fact.
So when the observer is not, which is the 'me' is not, the observer is the 'me', when the 'me' is not there is only the fact. And the operation of the fact matters, not my reaction. I wonder if you see this? You know this requires great attention - you understand - to one's observation, to your reactions. Right sir, have I explained?
Q. Who sees the fact?
K. There is this fact, the microphone, isn't there? There is no question of who sees it. We both have agreed to call it the microphone, we might call it the giraffe - if we both agreed to give that name to that - in observing that there is no you or me, just there is that fact, isn't it? But if you say that is not a microphone, then begins all that.
Q. If I call what is going on disorder, doesn't that imply that I am imagining an order?
K. Oh, no, no, sir. I carefully explained. I am only - the mind is only concerned with disorder, not with order, because a disordered mind doesn't know what order is. A neurotic, unbalanced mind, how can it know order? All it can know is to be aware of its own disorder. Any projection from that disorder is still disorder, that is simple. So can the mind be aware of its disorder only? In the sense of disorder being contradiction and all that, imitation, conformity, all that is implied in disorder. Disorder is the fact. The reaction to that disorder is the observer that brings the reaction. Now can the mind observe that disorder?
Q; Maybe I misunderstood you. The moment I use the word disorder, doesn't that...
K. Yes, I have said that previously sir. The word disorder - is that disorder? You understand? Is hunger a word or a reality? When you are hungry that is a reality. But the word hunger is different from the reality. Or the word awakens the hunger. Do you follow? When we use the word 'disorder' - I explained that - is that a description which then tells you what disorder is? Or within the description you see the actual disorder? So can the mind be free of the word 'disorder' and look and discover its disorder? You understand? Am I explaining? No? Have I explained?
Can you disassociate the object and the name of the object? Please investigate this, it is good to investigate this. The name and the object. I say it is my wife, or girl, my father, whatever it is, the wife is the name. And the person is different from the word - right? Can I disassociate the word from the person? And does the word interfere with looking at the person? Do you follow? If it does then the mind is a slave to the word, and not the person - not a slave to the person - the person is then not important. Am I explaining this sir? Or not? So we are caught in words. We are slaves to words and the word then is the thing. The word is the object, of course, for most of us.
Q. (In Italian)
K. The questioner says you are telling us that we don't see disorder. We actually don't see disorder. We see the description of disorder, the word being the description, but actually we are not in contact with disorder. That is right.
Why? You mean to say you don't know your own disorder? Don't you know the room in which you live, with your shirts and everything thrown about, don't you know that is disorder? Don't you know psychologically, inwardly, that one lives in disorder? Obviously, sir. If you give a little attention, a little observation, an awareness, you know it. Don't say that you are not aware of your disorder. You don't want to be aware of your disorder. That is a different matter, because the moment you are aware you have to do something. You pick up the shirt and put it away, you don't let your wife or your friend do it, you look in the room, you are aware of that disorder in the room and being aware you put it in order. But if you say, "Well I don't care how I live," then that is another matter. But the moment you are aware you have to act. But most of us don't want to act because we are not serious, we are playing.


TALKS IN SAANEN 1974 3RD PUBLIC TALK 18TH JULY 1974

At the last two meetings we were concerned with the understanding of our actions, of our behaviour and the content of consciousness. Unless we understand the nature and the structure of this consciousness in which we act, through which all our behaviour and all our thinking takes place, until we understand that, it seems to me, we shall always be floundering, confused, always living in constant battle within ourselves and outside; we shall never be able to find peace, a sense of deep inward tranquillity. In a world that is getting madder and madder every day, where there is so much brutality, violence, deception and chicanery, it is so necessary that all of us should understand this immense problem of living.
We are going to concern ourselves this morning, with what is called materialism. Materialism means the evaluating of life as matter, matter in its movement and modification; also matter as consciousness and will. That is what the materialists maintain. We have to go into it to find out if there is anything more than matter and if we can go beyond it. This is not merely an intellectual amusement and investigation but rather a deep enquiry as to whether our minds and our whole social, economic and religious life is entirely material, in the sense that materialism means having an opinion that all existence is matter, its movement, its modifications, including also its consciousness and will.
We are ruled by our senses - taste, smell, touch and so on - and they play a great part in our life. And thought, the capacity to think, is also material. The brain - if you examine it, if you are rather aware of its activities - holds in its cells memory, memory as experience and know, ledge. What these cells hold is material; so thought is matter. And you can imagine, or construct through thought, as thought, `otherness', that is to say, other than matter; but it is still matter as imagination. We know that we live in a material world, based on our sensations, desires and emotions and we construct a consciousness which is essentially the product of thought with its content. We know that, if we do not just romanticize but go into it very deeply and seriously; yet knowing that, we say there must be 'otherness', something beyond that. So thought begins to investigate the ` other'. Yet when thought investigates the ` other' it is still material. It is important to understand this because we are all so romantically minded, all our religions are sentimental and romantic. Living in this very small field of materialism we want to have something much great beyond. That is a natural desire. So thought constructs a verbal or non-verbal structure of god, otherness, immensity, timelessness and so on and so on, but it is still the product of thought, so it is still material.
So thought creates the form outside, thinking that that form, that image, that prototype is not material. But that form is the product of thought, the ideal is still the product of thought, so it is still material. If you go to India, or elsewhere in the East, they will tell you they accept that, but they say there is a higher self, there is a superconsciousness, which dominates the material, or encloses the material; as in the West you have the soul. They call it by a Sanskrit word, Atman and so on. But the Atman, the super consciousness, the soul, is still the product of thought. Thought is matter; whatever its movements, inside, outside, in trying to go beyond itself, it is still material.
So the question arises: is the mind mechanical? That is, in your mind, are your thoughts, your feelings, your reactions, your responsibilities, your relationships, your ways, your opinions and so on and so on,merely mechanical? - that is, responding according to its conditioning, according to environmental influence and so on. If that is the totality of the mind then we live in a tremendous, inescapable prison.
This has been the problem of man right through the ages. He knows he lives by the senses, by his desires, by touch, by appetites, sexual, intellectual, otherwise, and he questions - `is that all?' Then he begins to invent - the gods, the super gods, superconsciousness and so on and so on. Having invented and projected a form he pursues it thinking he is tremendously idealistic, or tremendously religious. But his pursuit of what he calls god or truth is still the pursuit of the product of thought, which is material. See what he has been doing. See what his churches, temples and the mosques have done to him, to each one of us, sense this great deception on which he has been fed, which he thinks is extraordinarily idealistic. When one realizes that, in seriousness, it is rather a shock, because one is stripped of all illusion.
So one then begins to ask - if one has gone that far - is there a movement other than the movement of thought? How does one find out? If one is trying to find out if there is something beyond the material, then one must examine what is the cause of one's search. Is the cause of one's search an escape from this? You see, cause means motive. Is all one's enquiry motivated? Because if it is, the root of that is either the seeking of pleasure or the escape from fear; or if it is total dissatisfaction with what is, then it projects its own answer. Therefore to enquire into `the other' my mind must be without cause. As we said the other day and we are saying again today, there must be a transformation in the mind, not peripheral reformation, but a revolution deep in the mind, to solve our problems - the problems which thought has created, whether religious, economic, social or moral and so on. If one is really serious, not flippant, not merely amused by intellectual theories, or philosophies, that are invented by thought, then one must be concerned and totally committed to this question of transforming the content of consciousness; for it is in this content that makes up consciousness. We went into that, and asked: who is the entity that is to change it? We said that the observer is the observed and that when there is a division between the observer and the observed, the 'me' and the 'not me', then there is conflict. That conflict is essentially a waste of energy. And when you look into it and find that the observer is the observed, you remove conflict altogether and you have enormous energy because it is no longer wasted in conflict.
Now this energy is either in the field of thought, or it is in energy totally different from thought. And we are asking now: if for a mind that is burdened, conditioned and shaped by materialistic thought, is there a movement other than that of thought? We said, to find that out we must look into the cause of this search. Where there is a cause there is time; the cause produces an effect and that effect again becomes a cause.Is this too difficult? It is not really difficult because this is our life. It becomes difficult when you treat it, or look at it, as something apart from our daily life.
Put it differently. What is virtue, morality? Is morality transient? Is morality relative? Or is it absolute? For us, in the modern world, morality is relative, and that relativism is nearly destroying us. So one asks: what is virtue? Is there an absolute virtue; a sense of no hate under any circumstance? Is there a complete peace, an absolute peace, which can never be disturbed? Can one live without any sense of violence? Or is violence relative? - hate modified and so on. So what is virtue? If you hit me and I hit you back and apologize for it later, that becomes relative. If I have a cause for hating you, or disliking you, or being violent, that cause makes my action not complete, therefore relative. Is there a way of living which has no cause - because the moment you have a cause living becomes relative. If I have cause to love you because you give me comfort, psychologically, physically, sexually, morally, it is not love. So where there is a cause, action must be relative. But when there is no cause action will be absolute. See what takes place in your life, not in the explanation I am giving. If I depend on you, if I am attached to you, that dependence and attachment has a cause, it is because I am lonely, or I am unhappy, or I want companionship, I want your love, your affection, your care and so I am attached to you. From that attachment there is great sorrow, there is pain, because you do not love me, or you tolerate me, or give me a little of your affection and turn to somebody else, so there is jealousy, antagonism, hate and all the rest that follows. Where there is a cause, then action, morality, must be relative.
Can the mind be free of form, free of the ideal, of that form as a cause, so that the mind is capable of going beyond itself. It is very simple really; words make it so difficult. Words are necessary in order to communicate, but if you merely live at the verbal level they are absolutely useless. It is like ploughing, ploughing, ploughing and you destroy the earth merely by ploughing.
We have this problem, the problem which man right from the beginning has sought to solve, which is: is all life mechanical? Is all life material? - material in the sense of having an opinion, or evaluation, that all existence is matter, its movement, its modification - that mind and consciousness, with its will, is also matter; that your whole life is that. You may pretend it is not, but actually it is that. Being enclosed in that, thought creates a form, the ideal of the supreme, the highest form of excellence, great nobility, the gods, as well as all the other things that thought has put together in the world - the immense technological movement. It is all matter. And living on this shore - as we are, with our wars, our hatreds, our political appallingness - living on this side of the river, which is matter the mind says:I want to go across, there must be something there because this life is too stupid'. And it is stupid; just to go to the office, to earn money, to take responsibility, to struggle, compete, worry, to despair, to have anxieties, immense sorrows and then die. We say that is not good enough - we may put it more philosophically, in more extravagant or romantic language - and we want something more. Then we say: `How are we to cross this river to the other shore?' We ask `Who will take us across?' When we ask that question there is the priest, the guru, the man who knows and he says, `Follow me' and then we are done because he is exactly like us, because he still functions within the field of thought. He has created the gods, Jesus, Buddha, Krishna, he has created the form and that form is as materialistic as your sensations, it is the product of thought. Now, if that is absolutely clear and there is no romantic escape, no ideological washing of the hands, no comfort and everything else that leads to such illusions, if it is absolutely clear that any movement and modification within the field of consciousness is merely moving from one object to another within the field of thought, then what is the mind to do? - or not to do? First, such a mind must be in total order - you understand? - material order. Because if it is in disorder it cannot go away from itself. Thought is matter and all its activity within consciousness has created extraordinary confusion and disorder - politically, religiously, socially, morally, in relationships, in every direction it has created disorder; and that is your life. Unless there is absolute order - and I am using the word ` absolute' not ` relative' - unless there is absolute order within that area, any cause to move away from that area is still the product of disorder. So there must be order. Now how does this order come about - politically, religiously, intellectually, morally, physically, in relationships - order, an absolute order, not a convenient order, not a relative order? How is the mind, which has been trained, educated, conditioned, to live in disorder and to accept disorder to bring order in itself? Bear in mind, that if you say there is an outside agency which will bring order then that outside agency is the product of thought and therefore it will create contradiction and therefore disorder. If you say the action of will will bring about order, then what is will? `I will do that' - look at it, find out. When you are aggressive, when you say, `I must do that', what is that will which is in action? It is - is it not? - desire; a projected end to be achieved; a projected end conceived by thought - the desire for success, the achieving of an end projected by thought as an ideal, as a form, as an original pattern. Can thought bring order? - which is the way the politicians and the so called priests and all the reformers are trying to achieve it. Can thought bring order? Thought has created disorder. So what is one to do?
Now, can the mind, your mind observe, see, this disorder? One is in disorder, one sees that the exercise of will, the following of another, having desire to overcome it, is still within the field of disorder. So one says to oneself `What am I to do; what is the mind to do'? first of all, does one know disorder, does the mind see disorder - or does it know the description of disorder? You describe to me the mountain, its beauty, the snow, its lines against the blue sky, the depth of shadows in the forest, the running waters, the murmur of trees, the beauty of it all; you describe it to me and the description catches my mind and I live with that description But the description is not that which is described. So one asks oneself, am I caught in the description, or am I actually seeing disorder? One is intellectual, the other is factual. Now, is the mind observing its disorder which means no word, not caught in the description, but merely observing this enormous disorder? Can the mind so observe? And in observing its own disorder, is there an 'observer' looking at it, or is there no observer at all, but merely the observing?
I observe you, I see you. I met you last year. You were pleasant or unpleasant to me, you flattered or insulted me, or neglected me. The memory of that remains - the memory. This year I meet you and the memory responds. That memory is the past and also that memory is the observer - of course.
Can the mind observe all the disorder, social and moral and so on, which is created by thought - in which I am, which is part of me - can it observe this disorder without the observer? If the mind can do it then what takes place?
If the observer is there looking at disorder then there is a division between the observer and the observed, in that division conflict takes place - I must control it, I must change it, I must suppress it, I must overcome it and so on; there is conflict. Now when the observer is not, and there is only observation, then there is no conflict, there is merely observing. Then there is energy to go beyond disorder.
Where there is division there must be disorder. The observer rooted in the past is essentially the factor of division. Now can the mind see the truth of that and observe the disorder - the actual disorder of your life-, not the description? Can it observe your disorder, your confusion, your anxieties, your contradictions, your selfish demands, all that, observe? And if it observes without the observer there is then the going beyond it, which means total order, not relative order, mathematical order - that is essential before you can go any further. Without order in the material world, in the world of matter, in the world of thought, the mind has no basis, no foundation on which to move. Therefore there must be observation of behaviour, which is order. Do I behave according to a motive, according to circumstances? Is my behaviour pragmatic - you follow? - or is it under all circumstances the same? - not the same in the sense of copying a pattern. Is it a behaviour which is never relative, which is not based on reward and punishment? Enquire into it, observe it and you will find how terrible your behaviour is, how you look to a superior and inferior and all the rest of it. There is never a constant movement free of the motive of reward and punishment.
Then also you have to enquire into relationship, for it is still the material world. Relationship is of the highest importance, because life is relationship. What is your relationship? Have you any relationship? Relationship means to respond adequately to any challenge in that relationship.
Enquiring into relationship; is my relationship with you personal and intimate, or not so intimate; is it based on my opinions, my memories, my hurts, my demands, my sexual appetites? If it is, then my relationship with you is relative, it changes - I am moody one day, not moody the next day, the next day I am affectionate and the third day I hate you and the fourth day I love you and so on and so on. In that relationship, if it is not satisfactory, I will go to somebody else. This is the game that we have been playing for centuries, now it is more open, more extravagant, more vulgar - that is all. So my mind has to find out what its relationships actually are. Unless there is complete harmony in the world of material in which I live, which is part of me, in me, which is my consciousness, the mind cannot possibly go beyond itself. That is why your meditations, your postures, your breathing, your going to India and searching... well, never mind!... is so utterly meaningless.
So, is my relationship relative? - is all relationship relative? Or is there no relationship at all except when the division as the me and the you does not exist? I am related to you because I love you, because you give me food, clothes, shelter, you give me sex, you give me companionship, I have built a marvellous image about you, we may get annoyed with each other, irritated, but that is trivial. And I hold on to you, I am attached to you, and in that attachment there is great pain, there is great sorrow, suffering, torture, jealousy, antagonism, and then I say to myself, `I must be free of that'. And in freeing myself from that I attach myself to somebody else. And the game begins again. So I say to myself, `What is this relationship? Is there a relationship, can there ever be a relationship?' There is the 'me' that,is pursuing my appetites, my ambitions, my greed, my fears, my wanting to have more prestige, greater position and so on and so on; and there is the other also pursuing his or her own demands. So is there any relationship possible at all between two human beings, each functioning on and each pursuing his own exclusive, selfish, demands? So there may be no relationship in that direction, but there may be relationship when there is no `me' at all. When the `me', as thought, is non-existent, I am related - related to you, the trees, the mountains, to the rivers, to human beings. That means love - does it not? - which has no cause.
Consciousness with its content is within the field of matter. The mind cannot possibly go beyond that under any circumstances, do what it will, unless it has complete order within itself and the conflict in relationship has come totally to an end; which means a relationship in which there is no `me'. This is not just a verbal explanation. The speaker is telling you what he lives, not what he talks about. If he does not live it, it is hypocrisy, a dirty thing to do.
When the mind has order and the sense of total relationship, then what takes place? Then the mind is not seeking at all; it is not capable of any kind of illusion. That is absolutely necessary, because thought can invent anything, any experience, any kind of vision, any kind of superconsciousness and all the rest of it. There is no ideal, there is no form, there is only behaviour, which is order and the sense of relationship for the whole of man. There you have the foundation.
Now another question arises from this: is the brain totally conditioned? This brain of man, having thousands and thousands of experiences, educated with a great deal of accumulated knowledge, whether its own or from books and so on, it is there in the brain. And thought operates only within that field of the known. It can invent a field that says, 'Apart from knowing, I am there' - but that is too silly. So my mind is asking: is the whole brain conditioned, conditioned by the culture it has lived in, economic, social, environmental, religious? Is the mind, in which included the brain, totally conditioned within the borders of time? Is he mind a complete slave? Do not say yes or no, for then you have settled; if you say `Yes' then there is nothing more into which to enquire; if you say `No' there is nothing more either. But a mind that is asking, groping, looking, without any motive, without any direction, says, `Is the mind totally conditioned, therefore mechanical?' And you see it is mechanical; when it is functioning in the field of knowledge it is mechanical, whether scientific, technological, or the priestly tradition, it is mechanical and there is repetition, repetition, repetition. That is what is going on; the repetition of a certain desire, sexual or otherwise, repeating, repeating, repeating. Therefore the mind asks itself, `Is the totality of this thing mechanical; or is there, in this field of the mind, an area which is not mechanical?' Can the mind be free of causation; for where there is causation it must be mechanical - all movement as thought must be mechanical. Therefore, the mind asks: is there a movement which is not of time?
Questioner: Who is it then that observes when the observer and the observed are one?
Krishnamurti: I observe the tree; there is the tree and there is the `me' that is observing it. The observer looks at the tree with the accumulation of knowledge about the tree - botanical and all the rest. Now when there is no knowledge as the observer looking at the tree, what takes place? Is there an observation as we know it now? What takes place when there is an observation of the tree, the mountain, or of a person - which is much more difficult, more involved rather - what takes place? First of all, the observer creates the distance - maybe a foot, or ten thousand miles - and distance means time. The observer is the creator of distance and time. When there is no distance and time what takes place? Is there an observer at all? Or only the thing that is? - only the tree and not the observer. Only that. Then what takes place when there is the observation of a human being? I observe you, the observer being the past, then there is a distance between me and the observed; in the past you have insulted me, the observer, flattered me, or whatever it is; that is the past and it creates the distance between me, the observer and you. But when the observer is not, the distance and time ceases, does it not? Do it and you will see this happen. Then there is no reaction, but only the observation - reaction is from the observer. So you exist, not the observer. But the observer says, `I have been cheated;you have taken my money'. I remember that. Should the observer forget that? So I look at you without the reaction of the past, but knowing that it has happened. There is no reaction to it, but the fact is that; my mind observes without the reaction but the fact is there. It is the reaction to the fact that creates distance, not the fact.
So when the observer is not, which is when the 'me' is not, there is only the fact. And the operation of the fact matters, not my reaction. This requires great attention to one's observation, one's reactions.
Questioner: Who sees the fact?
Krishnamurti: There is this fact, the microphone, is there not? There is no question of who sees it. We both have agreed to call it the microphone - we won't call it the giraffe - in observing that there is no `me' or 'you', there is just that fact. But if you say that it is not a microphone, then begins all the reactions.
Questioner: If I call what is going on disorder, does not that imply that I am imagining an order?
Krishnamurti: The mind is only concerned with disorder, not with order; because it is disordered it does not know what order is. A neurotic, unbalanced mind, how can it know order? All it can know, all it can be aware of, is its own disorder. Any projection from that disorder is still disorder, that is simple. So can the mind be aware simply of its disorder - in the sense of contradiction, imitation, conformity, all that is implied in disorder? Disorder is the fact. The reaction to that disorder is the reaction of the observer. Now, can the mind observe that disorder?
Questioner: Maybe I misunderstand you. The moment I use the word disorder, does that not...
Krishnamurti: The word disorder - is that actually disorder? Is hunger a word or a reality? When you are hungry that is a reality. But the word hunger is different from the reality - although the word may awaken hunger. When we use the word disorder; is that a description which then tells you what disorder is? Or is it that within the description you see the actual disorder? So can the mind be free of the word disorder and look and discover its actual disorder?
Can you disassociate the object and the name of the object? It is good to investigate this. The name and the object. I say it is my wife - or girl friend, my father, whatever it is. Wife is the name, the person is different from the word. Can I disassociate the word from the person? Does the word interfere with looking at the person? Do you follow? If it does, then the mind is a slave to the word and the person is then not important.
So we are caught in words. We are slaves to words and the word is then the object, of course - for most of us.
18th July , 1974


SAANEN 4TH PUBLIC TALK 21ST JULY 1974

We have been talking over together this whole materialistic attitude towards life. The word 'materialism' means having values, opinions, judgements based on matter, that there is nothing else but matter, its movement, its modification; also consciousness and will. That is generally accepted as the meaning of materialism. And philosophies, which really means the love of life, or the love of truth are not ideals, suppositions, theories and systems which have been invented, or been conceived, or formulated by philosophers. And most people in the world have been conditioned, shaped by these philosophies - religious, economic or social. And they has never tackled or enquired, come to grips with the whole structure of the mind - the mind that has built the egocentric activity. Egotism has been one of the major factors in our life, probably the only factor. And human beings have never come into reality with it, we have accepted it as inevitable, as natural. We have been concerned, personally, whether that me, the ego, the whole subtle structure of it, can be utterly dissolved and yet live in this society, utterly understood, not theoretically, not in a romantic identification with something greater, but actually to be free of this egocentric action, its demands, its pursuits, its attachments. I do not know if you have gone into it. I do not know if you have enquired intelligently whether this human mind throughout the world, under different guises, in different forms, with different identifications, has not been the central factor of man's cruelty, man's barbarity and suffering.
And I think it is important, at least this morning, and in life generally, if we could go into that, not as an idea but as an actuality, not the definition or the explanation of what the 'I' is, the 'me' the ego, the personality and all that structure, but consider as we are actually, and investigate whether the mind, which has become so mechanical, can ever be free to investigate. I hope I am making myself clear. You know, as we said repeatedly, this is a very serious subject, and it demands your attention, it demands your care, it demands your affection. When you care to investigate something you must also have affection, not the sense of brutal scientific analysis. And we must be serious, otherwise life is very shallow, life has very little meaning. Unless you are astonishingly, very deeply serious, it is like that water going by, just on the surface with all the reflections, with all the superficial beauty, with the noise, with the fuss the rivers make. But if you are really very serious, and I hope we are, we should really go into this question as to whether man can live intelligently, sanely and happily without the 'me', with all its complications, with all its travails, with its sorrows, with its fussy little demands. That is what we are going to do, if we may, this morning.
First of all to enquire into it we must understand our consciousness, which is the very centre of the 'me'. That consciousness may expand, include everything but it still has a centre, and that centre essentially with its structure, with its nature and activity is in essence the 'me'. To understand that 'me', the I, the ego, we must look into our consciousness. Consciousness means to be aware, to know, to comprehend. These are ordinary words, not a special jargon.
Consciousness, your consciousness is its content. Without its content there is no consciousness. That consciousness with its content may invent a super consciousness, but it is still within the field of thought which is aware of the past - right? I hope, please that we are communicating with each other. That means that we are sharing. You are not just listening to the speaker. You are really listening and observing your own consciousness through the words of the speaker. So the words of the speaker have little value except as an indication and a helpful hint to watch your own consciousness. Therefore it is a sharing, not a one sided affair, it is partaking together in this whole problem of human existence, which is your existence.
As we said the other day, consciousness with its content - the content being all the identifications, with the race, with the family, with the community, with an ideology, with a culture, with a tradition, and the misery, the conflict, the confusion, the struggle, the pain, the enormous amount of sorrow, with occasional joy and laughter, all that is its content - and that content is essentially the 'me' - obviously. Remove your furniture - what are you? Remove your name and what are you? Remove all the ideologies, experiences, knowledge, the fears, the hopes, the pleasures, the pursuits, the ambitions - there is nothing left. And we make such an enormous fuss, such an enormous struggle to maintain this structure.
And from that arises the question: is the mind mechanical? I mean by mechanical not merely the activity of a machine as a car, as an engine, but the activity of a mind that always operates in the field of the known - right? Please it is not difficult what we are talking about. We are using very simple words and it is very important, it seems to me, to understand this problem. Because if the whole of the mind is mechanical it may invent a theory which is not mechanical, and yet it will be still mechanical; it may out of its own desperation, misery, conceive or philosophize or invent a theory of desperation. That is still mechanical. And to find out if there is anywhere in the mind a field which is not mechanical - not invent it, because that has been done in India and here, thousands of years, that there is a greater, a superior consciousness. That is just a theory invented by a mechanical mind which always functions within the field of the known - right? Are we in communication with each other? At least some of us?
I mean by mechanical responses which are the outcome of a stored up knowledge - right? I am a Christian, and my conditioning being Christian I respond to that, or as a Communist, a Hindu, Socialist and so on and so on. So reflexive actions are mechanical. Right? And from that one has to go into the question as to whether the brain - I hope you don't object to all this penetration and that we will be able to follow each other - whether the brain, the totality of the brain is wholly conditioned by the culture, by the environmental influences, by economic conditions, by religious penetration of beliefs, ideals, gods, the hopes - all that. Is the whole of the structure of the brain conditioned? And so is the mind totally conditioned? Right? When we use the word mind, we are including in that not only the nervous responses of the body, the recognition of emotional states by thought, thought being the response of memory which is stored up as knowledge - all that I include in the mind. In that is included of course the intellect, emotions and all that. So mind is the total, not just a part - right?
And we want to find out if there is an energy which is non-mechanical. Right sirs? Because we have lived on an energy which is mechanical. I respond to your insult, or to your flattery. I respond according to my conditioning, my conditioning is always the result of the culture I have lived in - economic, social, religious, environmental and so on. That is all within the field of the known, and as long as there is an operation within the field of the known, it must be mechanical. Right? Man has recognized this and says, there must be an outside agency to change this. Because to live in the field of the known all the time is to live in a prison and so he says, there must be an outside agency, so he begins to speculate, invent, theorize and say there is god, super consciousness, Atman and so on and so on. But it is still born out of the known. It is the concept formed by the past therefore it is still within the field of time - right? So it is nothing new. And in that field we have lived, and in that field there is a certain energy created by thought and friction. That we know. Friction as ambition, friction as envy, friction as the competition and so on - all that - we have lived for centuries on that, in that field.
Please you are watching your own mind, your own life, not my life. You are watching your own ways of thinking, living, behaving, and responding. And when you watch it you will see it is always mechanical, it is always from the known. The known can project itself as the future, but it is still the known. And in that field one has enormous energy - as seen in the field of technology, science, the political divisions, quarrels, antagonisms, wars, the extraordinary inventions of destruction and so on - all that demands tremendous energy.
Now we are asking whether there is a field, an area of the mind or brain which has not been touched by the known? Is there a field, an area in the brain which is not contaminated, if I can use that word, by thought? - thought being the response of memory. You are following all this? This is real meditation to find out, not all the phoney stuff that goes on in the world in the name of meditation. How is the mind to find out? You understand? Not invent, not hypnotize itself in the hope of something new because it is in despair, because it is bored with existence, and wants something new. So to find that out every form of illusion must be totally put aside - right? You are understanding all this? To have no illusion - is that possible? What brings about illusion? Why does the mind deceive itself? And why does the mind not face the fact as it is? You are following? Why does the mind refuse to see what exactly is, and wants to cover it up, hide it, escape from it, and go beyond it? - which are all the activities of an illusory act - right? Why does the mind do this? Go on sirs. Why does the mind, your mind refuse to accept a fact? The fact being what is actually going on, not what should be, or what has been, but actually what is going on. The active present is the fact - whatever that fact is. And, if you observe, the mind refuses to face that fact.
Is it part of our education to never come directly in contact with 'what is' because we have ideals, because we have a sense of denial of 'what is', the incapacity to deal with 'what is' - is that why the mind refuses to face 'what is', but always plays around it - right? Why? Is it our education? Which is, be like somebody else, you are not as clever as your brother, you must be somebody in this beastly world. So we are educated to be other than what we are. And what we are we never find out because we are always educated to reform ourselves, to improve ourselves. And is it because we have ideals, which are always over there and never here, never actual but unreal? Is it because basically, fundamentally we don't know what to do with 'what is'? The incapacity to deal with 'what is', makes us move away from 'what is' - right? You are following all this? Do please. This is dreadfully serious because the world is in chaos, it is getting worse and worse everyday, and a serious man has a responsibility, tremendous responsibility how to face this chaos. Religions haven't answered the problem, nor the politicians, nor the businessman, nor the scientist, they are just drifting, and the more you drift the more chaos grows. There is always the perpetual threat of war in one place or another - the Greeks and the Turks are going on at it now. So the man who is really very, very serious and knows his responsibility, feels the responsibility and therefore he has to consider the transformation of his consciousness, because it is only there that there is any hope of bringing about a different world, a different human being, a different kind of education. And that is what he is trying to do.
So is it the lack of capacity that makes us run away from 'what is'? One suffers for various reasons - biological, physical, psychologically, intellectual and so on, one suffers, intensely, superficially or it passes away in a day. Man has never solved this problem of suffering. He has carried on for centuries upon centuries, and he has never faced it and gone beyond it totally. Is it because he has not the capacity to understand it, to look at it, to see what is totally involved within it, the nature, the structure and the activity of it? And to do that one must look at it, one must watch it with care, with attention, with that sense of great affection, because without affection and care you cannot possibly understand it. But we run away from it seeking comfort in another field, but the other field is still within the field of the known and so we go on from suffering to suffering. We will deal with suffering a little later as we go along.
So we are asking: the mind has been trained, educated, religiously, in every way, to operate and function in the field of the known - right? I won't enlarge on that because we have gone into it sufficiently. And man has invented an outside agency which is equally absurd. So the question arises: is there any area - (I won't use the word 'part' as we will then ask "Which part, is it in the front or the back or the side" - you follow? And we get lost in that rigmarole) - is there any area of the mind which is really free from the known? Is there any part of the brain which is not cultivated by thought? This is really important, please give your attention to this. If we do not find it then we will always live in the field of the known, from which thought arises, which is matter. Thought is matter, we went into it sufficiently. Thought is matter because it is the response of memory, memory is held in the brain cells and from there it responds, therefore it is still matter; and any activity of thought is still within the known and therefore matter. And you may try to worship god, and become terribly religious and phoney but it is still within that field. So you have to find out if there is any area of the brain, the mind that thought cannot possibly enter - right? To find that out one must be free of the known, and realize its value as function. I'll explain it. Go slowly.
You understand my problem? First understand the problem. And if we understand the problem then the problem will solve itself. The problem is this: man has cultivated the brain, the mind, giving a wide growth to knowledge. And there must be knowledge because otherwise I can't speak English, I can't drive a car, I wouldn't know where to go. So knowledge is essential to function, to go to a factory, to write a letter, anything, knowledge is necessary. And as long as the mind lives within that area it lives in a prison. It can decorate the prison, which we are doing, better bathrooms, better toilets, better cars, better this and better that, better, better, better. You know the better is the enemy of the good. Think about it.
So can the mind see the fact that knowledge is necessary, and yet realize, or see the truth that as long as it lives there, it will everlastingly suffer because it is based on thought. See the truth of it. And then can the mind realize its value as knowledge and not be a slave to it? If the mind realizes something it is free of it, and yet it has its value, it is not dependent on it, it is not caught in it, it is not enslaved by knowledge. Therefore a new quality comes into being, a new kind of energy comes into being. Are we communicating with each other? Please give your attention. So knowledge has its relative value, and being relative it is not all important, which we are now making it. Now can you, sitting there, see the reality of this, that you must operate in the field of knowledge and yet not be dependent on it, therefore a certain quality of freedom from the known.
Then you can begin to enquire by watching the movement of thought, and the source of thought, by watching it, by being aware, whether there is a demarcation, not drawn by thought, between the known and something else which is not at the behest of thought, which thought cannot capture at all?
Look sirs, let me put this thing differently. When we look at our life, our daily life, we are very materialistic people, we depend on our senses, our senses dictate our action, we are really totally worldly people. And materialism which has been the conditioning of our life, in that there are two principal factors: pain and pleasure. As long as we live within that field of materialism, pain, and pleasure become extraordinarily important and there is no escape from that as long as we live there. I don't know if you understand this. We are materialistic, we depend and react according to our senses, opinions, judgements, evaluations, which are all the product of thought - right? And thought is matter. And as that has become so extraordinarily important in the world, pleasure and fear are the factors, are the principal factors that drive us to behave or not to behave. Right? And as long as we live in that area these two factors dominate, and there can be no escape from it. There is no escape from it because what do you escape to - more pleasure or more fear? More pleasure conceived by thought? Or the avoidance of fear by seeking security in isolation? Looking after myself, looking after my country with which I have identified myself, my gods - you follow? - gradual identification and isolation and therefore more fear. Where there is isolation, division, there is inevitably wider and deeper fear because the mind, being materialistic, pursues pleasure, that is all it has, its gods, its moralities, its churches, its doctrines, beliefs, everything is based on the pursuit of pleasure. Right? And therefore more fear. Please do see this.
So unless the mind discovers, not as an illusion, not as a hope, not as a belief, not as an idea, discovers an area where thought cannot possibly enter then only fear disappears entirely. You understand? And therefore when there is no fear there is then the understanding of pleasure, not the pursuit of pleasure but the understanding of it. Right? Are we meeting each other somewhere?
So can the mind be free from the known and yet see how important the known is. If it sees this then in the field of the known the activity of the 'me' does not enter. You see the difference? Have I conveyed it to you? If I see the importance of knowledge and its value, its significance, its necessity, then the 'me', which has created such great mischief in the world, that 'me' has no place in knowledge, it can't identify itself with knowledge, because knowledge is pure function. But when function becomes status then it is the operation of the 'me'. I wonder if you get it all? Have you got it? Good!
So in the field of knowledge, objective efficiency without the ruthlessness of the 'me' entering into it, takes place, because it is pure function. Therefore the 'me' has no place at all. See the beauty of it sirs. Therefore the mind then begins to enquire, look, if there is any area where it is totally free of the human endeavour. You understand? - the human gathering, human struggle, human pain, sorrow. Unless the mind finds that there is no way out. You can invent a way out but it is still the known, the materialistic. Now how does one discover this? Obviously no system - system is still part of the known, please see all this. Therefore what is the instrument of enquiry? What is the instrument of observation? You are following? Do you know it? You probably have read a great deal, gone to many libraries, made research or looked into books and literature, religious literature, read intellectual literature and the existentialism, this and that, you know, you must have done all this, and have you found the answer? Or is this the first time that you are facing this problem? The first time in your life you are faced with this, and you have to find it out, not through somebody else, because if you find it through somebody else it is not truth, it is like living in a shadow of another. So when you are confronted with this problem for the first time, as you are, you have no answer - right? Really you have no answer. That is a great thing. You understand? It is a marvellous thing to say, "I have no answer". "I don't know what to do" - knowing that nobody is going to give you a hand to help you out, knowing that you can't possibly look to another. You understand? You really don't know - right? That is essential, that is real innocence - right? Please listen to this carefully. That is deep, inexhaustible innocence, to say, "I really don't know" - not that you are waiting for an answer, not that you are expecting something, because then we play that game again. To remain totally in that state of not knowing, then out of that not knowing you have got tremendous energy, haven't you? I don't know if you see? Then you are curious, you are not eager for satisfaction, you are not wanting to achieve something. Then in that state of not knowing totally, that not knowing is part of the brain which has not been contaminated - you understand? Are we meeting each other a little bit?
Look sirs, I can say, "I don't know but I'll find out". I can find out by searching in my memory, or by looking to somebody, or reading in a book - right? When I say "I don't know" that is one of our tricks, I am expecting an answer from you, from myself, or from somebody else, in a book, or some other so-called idiotic wise man. We have done that. Or I can say "I don't know, but do tell me" - it is still the same thing. Or I can say "I really don't know at all". When the mind says that, realizes that, is it not that area which has not been touched? You understand? It is very simple if you look at it, if you go into it. It is the part of that brain that actually says, "You haven't touched me at all". All the things which man has put together through centuries I know very well, but when I say "I don't know", I have entered, the mind has uncovered a field which has not been touched - you understand? Now can the mind remain there and function in knowledge? You follow? I wonder if you get this? May I continue?
We have searched for god, for happiness, for a better way of life. We have invented political philosophies, extreme Left, historical materialism, Capitalism, Socialism, we have invented various gods, saviours, Christ, Jesus, Buddha, Krishna, dozens of them. And man has not been able to solve his problem of sorrow, because unless he solves that you cannot possibly come upon that area which has not been touched by thought. And can the mind see its activity because the observer is the observed, just to observe the activity, not try to change it, not to reform it, not to control it, just to observe it, and see what it discovers in the field of the known and be totally responsible for that. That means not to let the knowledge be used by thought as the 'me'. I wonder if you follow? Of course. Therefore I am only function, no status. Where there is status there is the 'me' operating - right?
Now can we do this? Can you do it, not theory, but do it in daily life. You know that means great attention, not the attention of will, just watch it as you watch a squirrel playing round the trees, as a child running about, just watch it, with care and affection. Then you will see that the 'me' doesn't enter at all in the field of the known, in the operation, in the function. Then you have a whole area of the mind, the brain, which is totally unoccupied. You know when there is no occupation it is free, it is alive, it is moving.
And from this arises another problem: is it a matter of time to see this? The reality of knowledge, and the non reality of knowledge, to see this, and to function in that, does that require time? I need time to learn a language, I need time to learn a function, drive a car, learn a new technique, time is necessary. But is time necessary in seeing the operation of the known, the reality of it, the necessity of it, the inevitability of it? And the freedom from that, an area which is totally innocent, innocent in the sense of an area which has not been hurt at all - you understand? We human beings are hurt, from our childhood we have been hurt, by the parents, by the fellow students, by everybody, the more sensitive we become the more hurt. And being hurt we resist, we withdraw and go through agonies of neurotic activity. And is there an area of the brain which has never been hurt - you understand? Now to come upon that, does it take time? It will take time if you make that into an ideal, which the mind will inevitably do - you understand? That it is a thing to be gained, that it is a thing to be achieved, that it is a thing which I want to identify myself with so that I will have more energy to create more mischief - you understand? Now the realization of all this, the totality of all this, does it take time? Or you see the whole thing instantly? You will see the whole thing, knowledge and the freedom from it, instantly when there is no direction, when you don't want to achieve this or that. Do you understand all this? The desire to achieve is the factor of the 'me', which gives a direction.
So is it a matter of time? Improvement is a matter of time, self improvement, but the total emptying of the mind of the 'me' is not of time because you see the reality. When you see something dangerous there is instant action. So do you see the whole of this, all that has been said this morning, the totality of it - the materialistic attitude, which is our life, our daily living, in which there is great fear and great pleasure as the two principals operating always in the field of materialism, within the field of the known. That is what we have lived on, and with that we are trying to get rid of fear and to hold on to pleasure - all that battle that has been going on. And see also, as long as the mind lives there, there is no escape from fear at all, there is no solution to fear, however deeply, energetically you analyse, there is no ending to fear, nor to sorrow. It is only when you come upon that other thing, then there is an ending to all that.
Now to see all that, the totality, the whole of it, doesn't require time at all. You either see it, or don't see it. You don't see it because either you don't want to see it, because you are so committed to your own belief, to your own knowledge, to your own little self, or you have not paid attention. Or you have not cared how you live, what you think, your behaviour, your attitude, everything, you don't care. Or you give your total attention, and when you do you can't help seeing the whole thing and then it is over, finished.
Q: When one speaks about an untouched area, isn't that in some sort of way projecting, and therefore we are once more being caught in a circle?
K: I have understood sir. Have I projected something for you to accept? The speaker has very carefully pointed out that as long as you live here, in this material world, and live with pleasure and pain and fear and pursuit of delight, then you are caught in that, there is no way out of it. And the human mind, if it is at all sane, rational, healthy, doesn't project an illusion. It says, "I know this, I have lived all this, I know all the implications of living in this area, nothing has escaped me, the deceptions, the delusions, the desire to achieve, the success, the pain and the delight, all that." So he says, "Is that my life, is that the whole of life, to live everlastingly in prison?" Now it enquires. It doesn't say, "There is", or it doesn't project, I have carefully explained. If it projects it is still within the same area.
So it says, "I don't know". I explained very carefully, "I don't know", and that very acknowledgement, the truth of "I don't know" is that area, and honesty - you can never say "I don't know" if you are not free of the known. And this requires tremendous honesty, which means no deception at any level. And deception only comes when you desire, when you want, when you want to succeed, when you want to achieve something, to attain something, then the operation of will brings illusion.
Q: My experience of life shows what you say is quite right but to me, in my life, the life of conflict, I think one needs more than what you say. There is behind what you say a good deal of love - this would send away all fear completely. I don't think there is any hope, I don't think there is any hope for me and the world in which I live. That is what I want to say.
K: I understand sir. Are you saying this sir? Please correct me if I am mispresenting you, or misquoting you. Are you saying: without that quality of love everything has no meaning? I purposely, the speaker purposely avoided using that word 'love'. We will go into it on Tuesday.
Q: I won't be here.
K: You won't be here. (Laughter) It is a thing that we must go into very, very deeply. The word love is not love. The word is never the thing. And to really deeply go into this question of what is love, not verbally, intellectually or emotionally, because without that, as the questioner pointed out, without having love you can 'whistle in the dark', but when you have that you can do what you will. But we haven't got that! We know what pleasure is, we know what lust is, we know what the passion generated by lust, by thought is, but there is a totally different kind of passion, which is love. But one must go into it not ten minutes, five minutes, one must take a whole hour, in the sense go into oneself very, very deeply to find it out, and that requires a mind that is clear, that is not caught in words, that is not caught in sentiment, emotion, romantic nonsense, it requires a very clear, excellent instrument, so that all romanticism, emotionalism, sentimentality is stripped. Then perhaps you will come upon it.
Q: The escape from the mechanical and the known, is that possible through the miracles of religion?
K: I understand sir. To escape or understand, or go beyond the field of the known, will the miracles of religion help?
Now first of all, what do you mean by a miracle, and what do you mean by religion? Just a minute sir. A miracle: the television set is a miracle, a motor car is a miracle, the aeroplane, if you watch it, it is extraordinarily beautiful, is a miracle. Miracle implies also an outside agency doing something to heal us of our wounds, so that we are clean. And you say, can religion do this. What do you mean by religion? Religion as we know it is the product of thought. Look at it carefully. I am not being dogmatic, don't accept what I say, or reject, just look at it. Religion as we know it is the invention of thought of the priests. The priest is not out there, but here. You understand? The priest who says, "I must find out" - or believes, or accepts, or follows authority, follows tradition. I am saying what is going on now in the world, which we call religion, organized belief. In India, in Europe, all over the world, it is organized belief - no? Conditioned through centuries of saying "You must believe in this, this is your god, this is your way of life", etc., etc., etc.
Now I do not call that religion. Religion is something entirely different. Religion implies a way of living daily, living a life of truth daily, not truth according to a book, a priest, an analyst, or some tradition, living a life of truth which is real philosophy, love of life, love of truth, so that there is no deception, no hypocrisy, no conflict - conflict between 'what is' and 'what should be'. A way of life that has great care, attention, love, and that cannot possibly be when I am concerned about myself, my improvement, my gods, my beliefs, my opinions. The way of religion is the emptying of the mind of the 'me' so that it lives in that sense of great honesty, great inward simplicity and without any sense of achievement, a direction, therefore right behaviour, not imitation of the behaviour which society imposes on me. And it means great inward peace, quietness, to know something other than 'what is'. All that and much more is religion, not all this circus that is going on.
Q: How can we put an end to the violence between youngsters in our family?
K: How can we put an end to the violence between the younger generation, young children. Oh Lord! (Laughter)
How can you put an end to violence in our children, in our younger generation, younger people? Why has, if I may ask, why has violence become so extraordinarily pervading, so incredibly increasing - why? Is it, first of all in our children, is it that the parents have no time to give to the children because they are to occupied with their own problems, earning their livelihood and so on and so on, that the children have no relationship between the older and the younger? Is that one of the reasons? I am not saying that is the only reason. The mother and the father go away to earn more money, and the children are sent off to schools. In the school there is competition, there is fighting, all that is going on in modern schools. There is no relationship between the teacher and the student. There is no real deep human communication with the so-called teacher and the pupil. He is occupied with his own problems. So he cannot talk to them before the class, the subject begins, about quietness, gentleness, living a life of goodness, talk to him, because he is himself doing it, not just talking about it. Is that one of the reasons? And is there another reason - pick up any newspaper and everyday there is some kind of violence - wars, somebody has been killed, raped, and kidnapped. It is pervasive, it is all around, this sense of violence. Why has this happened? You follow sir? Why has this happened right through the world, in these recent years? Is it a reaction to the Victorian ideals? Is it because some specialists have said that children must grow up and never be corrected? Let them grow up, don't tell them what to do, don't punish them. You follow? - that has been also. Is it because of the recent wars? There is so much violence all around us, in the air, is it because everything around us has lost its meaning? You understand? The Communists, with their gods and with their philosophy, say human beings are insects - you understand sir? - to be destroyed; millions and millions have been destroyed because they have been treated like so many insects. Is that one of the reasons? Is it because the younger generation see that the older generation has not given peace to the world and therefore they must be violent too? They see everything around them is a struggle, conflict, wanting security, success, position - you follow? - all around, this is the pattern. And we are educated to that, from childhood. And don't you think it is inevitable then that this violence comes into being?
And also religion, the real kind of religion, not this kind of phoney circus religion, the ordinary religion which everybody trots out has never said and maintained "Don't kill". They say kill when necessary, they have blessed the battle-ships, they have blessed the cannons, they have blessed the heroes - you follow? - but never said, 'Don't kill another human being'. They daren't say it because they are supported by governments, property and all the rest of it.
So taking all this into account, what is a child to do? He is sensitive, inquisitive, tender, has no affection or love at home except occasionally, he sees the parents, drinking, smoking, taking drugs, quarrelling, violent. There is the whole pattern set for him. Therefore what is one to do? What are you to do? If you have children what are you to do? Thank god for those who have no children at the present time. But for those who have, what are they going to do? Sir, this is a tremendous problem - you understand? - it is not just a morning's discussion for half an hour and talk over it and then go back to your life with violence. This requires tremendous responsibility. What are you to do? All the schools, the colleges, the universities are like this: passing exams, competition, struggle to have a place, the fear of not having a place. You know what is happening in the Communist world: if you cannot pass certain exams you become a worker for the rest of your life, therefore the competition is hectic, that means violence. So what will you do with your child? Will you form or help to create a new school? Will you undertake the responsibility with a few others, to create a new school - you understand? - responsible for money, for work, for everything involved in a school? Have you the energy, the interest, the care, the affection? And if you have not you will drift the way of the rest. If you have, and you cannot start a school, perhaps there are other kinds of schools, help them - do you follow? Create them. And we, the speaker and some others, we are doing this, we want to create schools, we are burning with it, it is our responsibility, not just to talk, talk, talk endlessly and do nothing.


TALKS IN SAANEN 1974 4TH PUBLIC TALK 21ST JULY 1974

We have been talking over together the whole materialistic attitude towards life. The word `materialism' means having values, opinions, judgements based on the principle that there is nothing else but matter, its movement, its modification which includes consciousness and will. That is generally accepted as the meaning of materialism. And philosophies - philosophy really means the love of life, or the love of truth - are ideals, suppositions, theories and systems which have been invented, or been conceived, or formulated by the mind of man. Most people in the world have been conditioned by these philosophies - religious, economic or social. And man has never tackled or enquired into, come to grips with, the whole structure of the mind - the mind that has built the egocentric activity. Egotism has been one of the major factors of our life, probably the only factor. Human beings have accepted it as inevitable, natural. We say, `-It exists in animals, so it exists in us; it is right we should be concerned with ourselves, with improvement, with our position in society', and so on and so on. I do not know if you have ever enquired whether it is not the human mind throughout the world, under different guises, in different forms, which has been the central factor of man's cruelty, man's barbarity and suffering.
To understand the `me', the ego, we must first of all understand our consciousness at the very centre of which is the `me'. That consciousness may expand, include everything, but it still has a centre, and that centre, with its structure, its nature and activity is in essence the `me'.
Consciousness, your consciousness is its content, the content being all the identifications with the race, the family, the community, with an ideology, a culture, a tradition, with the conflict, misery, confusion, with the struggle, the pain, the enormous amount of sorrow and the occasional joy and laughter - all that is its content. And that content is essentially the `me'. Remove your furniture, your name - what are you? Remove all the ideologies, experiences, knowledge, the fears, hopes, pleasures, pursuits and ambitions - there is nothing left. And we make such an enormous fuss, such a struggle, to maintain this structure.
From this arises the question: is the mind mechanical? Because the 'me' is mechanical, the `I' which says, `I believe in, I have faith in, I am this, not that, or I must be this and not that' - this centre of great activity, is the product of a mind which is mechanical. I mean by mechanical the activity of a mind that always operates in the field of the known. If the whole of the mind is mechanical, then no matter what theory, what philosophy it may invent out of its own desperation, its gods, its rituals, its beliefs are no more than theories of the mechanical mind, responses which are the outcome of stored up knowledge. I am a Christian, my conditioning being Christian I respond to that; or according to my conditioning, I am a Communist, a Hindu, and so on. So reflex actions are mechanical. This brings one to question whether the brain, the mind, is wholly conditioned by the culture, the environmental influences, economic conditions, religious penetration of beliefs, ideals, gods, hopes, all that. Is the whole structure conditioned? When we use the word 'mind' we are including not only the nervous responses of the body, but also the emotions, the recognition of emotional states by thought - thought being the response of memory which is stored up as knowledge - and of course the intellect - the total mind, not just a part.
We want to find out if there is any area in the mind which is not mechanical, if there is an energy which is non-mechanical, because we have lived on an energy which is mechanical: I respond to your insult or your flattery; I respond according to my conditioning. That is all within the field of the known, and as long as there is operation within the field of the known it must be mechanical. Man has recognised this, that to live in the field of the known is to live in a prison, and so he begins to speculate, invent, theorize, to say there must be an outside agency, a god, super-consciousness, Atman and so on. But it is still born out of the known. It is a concept formed by the past, therefore it is still within the field of time. So it is nothing new. And in that field we have lived, and in that field there is a certain energy created by thought and friction. That we know - friction as ambition, as envy, friction as competition, and so on. We have lived for centuries in that field, and in that field one has enormous energy, as seen in technology, science, political divisions, quarrels, antagonisms, wars, the extraordinary inventions of destruction - all that demands tremendous energy. Please watch your own mind, your own life, your own way of thinking, living, behaving and responding. And when you watch you will see it is always mechanical, it is always from the known.
Now we are asking whether there is a field, an area of the mind or brain, which has not been touched by the known? Is there an area in the brain which is not contaminated (if I may use that word) by thought - thought being the response of memory? This is real meditation - to find out - and not all the nonsense that goes on in the world in the name of meditation. How is the mind to find out? - not invent, not hypnotize itself in the hope of something new because it is in despair, because it is bored with existence. To find that out every form of illusion must be totally put aside. Right? What brings about illusion? Why does the mind deceive itself, not face the fact as it is; why does it cover it up, escape from it - all of which are illusionary activities. The active present is the fact, whatever that fact is. Is it part of our education never to come directly in contact with `what is', to be other than we are, to be like someone else, to be somebody in this abominable world; is it because we are always educated to reform ourselves to improve ourselves? And is it because we have ideals which are always over there and never here, never actual, unreal? Is it because basically, fundamentally, we don't know what to do with `what is'? The incapacity to deal with `what is' makes us move away from ` what is'.
This is dreadfully serious, because the world is in chaos; it is getting worse everyday, and a serious man has a tremendous responsibility to discover how to face this chaos. Religions haven't solved the problem, nor the politicians, the businessmen, the scientists; they are just drifting, and the more you drift the more the chaos grows. So the man who is really serious, who knows and feels his responsibility, has to consider the transformation of his consciousness, because it is only there that there is any hope of bringing about a different world, a different kind of education, a different human being.
So we are asking:Is there any area of the mind which is really free from the known? Is there any part of the brain which is not cultivated by thought? This is really important, for if we do not find it then we will always live in the field of the known from which thought arises, which is matter. Thought is matter because it is the response of memory; memory is held in the brain cells and from there it responds, therefore it is still matter, and any activity is still within the known and therefore matter. So to find if there is any area of the brain, the mind, which thought cannot possibly enter, one must be free of the known, yet realize its value as function.
You understand the problem? If we understand the problem then the problem will solve itself. It is this: man has cultivated the brain, the mind, giving extensive growth to knowledge - there must be knowledge, obviously, knowledge is essential to function, to go to the factory, to write a letter, to speak English and all the rest - but so long as the mind lives within that area it lives in a prison.
So can the mind see the fact that knowledge is necessary, and yet realize, see the truth, that as long as it lives there it will everlastingly suffer, because it is based on thought? Then can the mind realize the value of knowledge and not be a slave to it? If the mind realizes something it is free of it. Recognising the value of knowledge, yet not dependent on it, not caught in it, not enslaved by knowledge, a new quality comes into being, a new kind of energy. So knowledge has its relative value, and being relative it is not all-important, which we are now making it. Can you see the reality of this: that you must operate in the field of knowledge and yet not be dependent on it? Therefore a certain quality of freedom from the known comes into being. Then you can begin to enquire by watching the movement of thought, the source of thought, by being aware, whether there is a demarcation, not drawn by thought, between the known and something else which is not at the behest of thought, which thought cannot capture at all.
Let me put it differently. When we look at our life, our daily life, obviously we are very materialistic people; we depend on our senses, our senses dictate our action. We are really totally worldly people. And in materialism, which has been the conditioning of our life, there are two principal factors: pain and pleasure. As long as we live within that field of materialism pain and pleasure become extraordinarily important, and there is no escape as long as we live there. I don't know whether you understand this? We are materialistic, we depend on and react according to our senses we react according to our opinions, judgements, evaluations, which are all the product of thought, thought being matter. And as that has become as extraordinarily important in the world, pleasure and fear are the principal factors that direct behaviour. As long as we live in that area these two factors dominate, and there can be no escape from it, because to what do you escape? - more pleasure or more fear; more pleasure conceived by thought, or the avoidance of fear by seeking security in isolation: looking after myself, looking after my country with which I have identified myself, with my gods - gradual identification and isolation, and therefore more fear. Where there is isolation, division, there is inevitably wider and deeper fear, because the mind, being materialistic, pursues pleasure; for that is all it has, its gods, its moralities, its churches, its doctrines, everything based on the pursuit of pleasure and therefore more fear. Please do see this, because we are caught in this. You have your fears and the endless pursuit of pleasure, the dark fears explored and unexplored, all within this area of the known, which is matter.
Only when the mind discovers an area where thought cannot possibly enter - not as an illusion, not as a hope, a belief, not as an idea - then only does fear disappear entirely. Do you understand? And there- fore, when there is no fear there is the understanding of pleasure, not the pursuit of pleasure, but the understanding of it.
So can the mind be free from the known yet see how important the known is? If it sees this, then in the field of the known the activity of the `me' does not enter. Do you see the difference? If I see the importance of knowledge and its value, its significance, its necessity, then the `me' which has created such mischief in the world has no place in knowledge, it cannot identify itself with knowledge, because knowledge is pure function. But when function becomes status then it is the operation of the 'me'. I wonder if you have understood?
Thus in the field of knowledge, objective efficiency, without the ruthlessness of the `me' entering into it, takes place, because it is pure function. There the `me' has no place at all. See the beauty of it! So the mind then begins to enquire if there is any area where it is totally free of the human endeavour, the human struggle, pain, sorrow. Unless the mind finds that, there is no way out. You can invent a way out, but it is still the known, materialistic. Now how does one discover this? Obviously not by a system - a system is still part of the known. Therefore what is the instrument of enquiry, of observation? Do you know? You have to find out, but not through somebody else, because if you find it through somebody else it is not truth; it is like living in the shadow of another. So when you are confronted with this problem, probably for the first time, you have no answer. Right? Really, you have no answer. That is a great thing! You understand? It is a marvellous thing to say, ` I have no answer. I don't know what to do', knowing that nobody is going to give you a helping hand, knowing that you can't possibly look to another. You really don't know. That is essential, and that is real innocence. Please listen to this carefully. That is deep, inexhaustible, innocence to say, `I really don't know.' Not that you are waiting for an answer, not that you are expecting something, because then we play that game again. To remain totally in that state of not knowing, for out of that not knowing you have a tremendous energy, haven't you? Then you are curious, you are not eager for satisfaction, you are not wanting to achieve something. That state of total not knowing is part of the brain which has not been contaminated. You understand? All the things which man has put together through centuries I know very well, but when I say, `I don't know', the mind has uncovered a field which has not been touched.
Now can the mind remain there, yet function in knowledge? Look Sirs, man has searched for god, for happiness, for a better way of life, he has invented philosophies of various kinds, but he has not been able to solve his problem of sorrow, and unless he solves that he cannot possibly come upon that area of the mind which has not been touched by thought. Can the mind watch its activity - not try to change, reform or control it, because the observer is the observed - and see what it discovers in the field of the known and be totally responsible for that? That means not to let knowledge be used by thought as the 'me' - therefore there is only function, no status. Where there is status there is the `me' operating. Now can we do this, do this in daily life? You know that means great attention, not the attention of will, but simply to watch it as you watch a squirrel playing round the trees, or a child running about, just to watch it with care and affection. Then you will see that the `me' doesn't enter at all in the field of the known, in the operation, in the function. Then you have a whole area of the mind, the brain, which is totally unoccupied. You know when there is no occupation it is free, it is alive, it is moving.
From this arises another problem: is it a matter of time to see this? The reality of knowledge and the non-reality of knowledge - to see this and to function in that - does that require time - time being a movement from here to there? I need time to learn a language, to learn a new technique; but is time necessary in seeing the operation of the known, the reality of it, the necessity of it, the inevitability of it, and the freedom from that which is an area totally innocent, innocent in the sense of an area which has not been hurt at all? You understand? We human beings are hurt, from our childhood we have been hurt, by parents, by fellow students, by everybody; the more sensitive we become the more we are hurt. And being hurt we resist, we withdraw and go through agonies of neurotic activity. An area of the brain which has never been hurt - does it take time to come upon that? It will take time if you make that into an ideal - which the mind will inevitably do - a thing to be gained, achieved, a thing with which I want to identify myself so that I will have more energy - to create more mischief. The desire to achieve is the factor of the 'me' which gives a direction. Is it a matter of time? Improvement is a matter of time, self-improvement, but the total emptying of the mind as the `me' is not of time, because you see reality.
Do you see the whole of this, all that has been said this morning? - the materialistic attitude of our daily living in which there is great fear and great pleasure as the two operating principles within the field of the known. That is what we have lived on, and with that we are trying to get rid of fear to hold on to pleasure - all the battle that has been going on. Do you see also that as long as the mind lives there, there is no escape from fear, no solution to fear however deeply you analyse, there is no ending to fear or to sorrow? It is only when you come upon that other thing that there is an ending to all that. To see all that, the totality, doesn't require time at all. You either see it or don't see it. If you don't see it, it is either because you don't want to see it or you are so committed to your own belief, your own knowledge, to your own little self, or it is because you have not paid attention or you don't care how you live. But if you give your total attention you can't help seeing the totality - and then it is over, finished.
Questioner: How can we put an end to violence between youngsters in our family?
Krishnamurti: How can we put an end to violence between our children, the violence of the younger generation? Why has violence become so extraordinarily pervasive, why is it increasing so incredibly? Is it, first of all, because the parents have no time to give their children, because they are so occupied with their own problems, earning a livelihood and so on, and thus there is no relationship between the young and their elders? Is that one of the reasons? - not the only reason. The parents are away from home working to earn more money and the children are sent off to school.In the school there is competition, there is fighting - you know all that is going on in modern schools. There is no relationship, no real, deep human communication between the so-called teacher and the students. The teacher is occupied with his own problems, so he cannot find time before the lesson starts to talk to his pupils about living a life of goodness, quietness and gentleness; or to convey what he means because he is himself living it and not just talking about it. Is that one of the reasons? And yet another - pick up any newspaper any day and you read of some kind of violence: wars, somebody has been murdered, raped or kidnapped. It is pervasive, it is all around, this sense of violence.
Why has this happened right throughout the world in recent years? Is it a reaction to Victorian ideals? Is it because some specialists have declared that children must just be allowed to grow up, never corrected, never told what to do, never punished? Is it because of recent wars? Or is it because everything around us has lost its meaning? The Communists, with their gods and their philosophy, have treated human beings like so many insects: millions and millions have been destroyed. There is so much violence everywhere, and is this why the younger generation, seeing how their elders have not brought peace to the world, feel they must be violent too? They see conflict in everything around them, in the struggle for security, success, position. This is the pattern of life, and we are educated to that from childhood. Do you not think it is inevitable then that violence comes into being.
Also with religion - not this kind of crazy, circus religion, but the established religion which everyone quotes from - never do the churches say, `Don't kill!'. Rather they say ` Kill when necessary'. They have blessed the battleships, they have blessed the guns. They dare not say, `Don't kill another human being', because they are supported by governments, property and all the rest.
So taking all this into account, what is a child to do? He is sensitive, inquisitive, tender, has no affection, no love in his home, or only occasionally, he sees his parents drinking, smoking, taking drugs, quarrelling, violent. There is the whole pattern set for him. Therefore what is he to do? What are you to do if you have children? And those who have no children in these days may well say, `Thank god!' But for those who have, this is a tremendous problem, a tremendous responsibility. It is not just a matter for half-an-hour's discussion and then return to your life of violence. So what are you to do when all the schools, the colleges, the universities are based on competition, with the struggle to have a place, the fear of not getting a place? What will you do with your child? Will you create a new school, undertake the responsibility with a few others for the money, the work, everything involved in a school? Have you the energy, the interest, the care, the affection to do that? If not, you will drift the way of the rest. If you cannot start a school and there are other kinds of schools, then help them. Do you follow? It is for you to create schools. We, the speaker and some others, are doing this; we want to do this, we are burning with it. It is our responsibility to carry this out and not just talk and talk endlessly and do nothing.
21st July 1974


SAANEN 5TH PUBLIC TALK 23RD JULY 1974

We have been talking over together the nature and the structure of thought, its place and its limitations and all the processes and functions involved in the movement of thought. If I may this morning, and it is rather lovely after all these days of rain and cloud to see the mountains, the shadows and the rivers, and the pleasant smell of the air, I would like to talk this morning about what is responsibility, which is, to be answerable to what? In observing objectively, without any opinion or judgement, what is going on in the world - the recent war, the appalling misery and confusion - who is responsible, or answerable for all this? To really find the right response, which is the right answer, we must look at the whole phenomenon of existence. At the one end you have the extraordinary development of technology, which is almost destroying the earth; at the other end you have what may be called the hope, the demand, the entreatment of god, truth or what you will. There is this vast spectrum. And we seem to answer only to a very small part of it. There is this vast field of existence, of our daily living and we seem to be incapable of responding to the whole of it, not just to part of it. And so we must find out for ourselves what is the right response, what is the right answer to all this. If we merely answer, are responsible, to a very small part of it, which is ourselves and our little circle, and our little desires, our petty little responsibilities, our selfish enclosed movement, if we only respond to that, neglecting the whole of it, then we are bound to create not only suffering for ourselves, but suffering for the whole of mankind. Because, as we said the other day, our consciousness is its content. And when there is the transformation in that consciousness you affect the whole of the consciousness of human beings. This is a fact. It is not an imagination, this is not a theory, it is not a speculative hope. If you change radically the content of your consciousness you are affecting the consciousness of your neighbour, of your children, of your society, of all the consciousness of human beings. This is so. Like Hitler, Lenin, Stalin, our friend Mussolini, all of them, affected, because they in themselves created a change - whether it is good or bad we are not discussing that.
So is it possible to be responsible to the whole, the whole of mankind? And therefore responsible to nature, responsible, that is to answer adequately, totally to your children, to your neighbour, to all the movement that man has created in his endeavour to live rightly. And to feel that immense responsibility, not only intellectually, verbally, but very deeply, to be able to answer to the whole of human struggle, pain, brutality, violence and despair, to respond totally to that, one must know what it means to love. And we are going to go into that - right?
You know that word love has been so misused, so spoilt, so trodden upon, but we will have to use that word and give to it a totally different kind of meaning. To be able to answer to the whole there must be love. And to understand that quality, that compassion, that extraordinary sense of energy which is not created by thought, we must understand what is suffering. When we use the word understand, it is not a verbal or intellectual communication of words, but the communication or communion that lies behind the word. Now first we must understand, and be able to go beyond suffering, otherwise we cannot possibly understand the responsibility to the whole, which is real love. As we said the other day, and I will repeat it again if I may, if you are not bored by it, we are sharing this thing together, we are partaking, not only verbally, intellectually, but going far beyond that. And to share it is our responsibility. That means you must also hear the word, listen to the meaning of the word semantically, and also share in the movement of self enquiry, and go beyond it. This whole movement, one must take part in it. Otherwise you will treat it merely verbally or intellectually or emotionally and then it is nothing.
So as we said, to understand this responsibility to the whole, and therefore that strange quality of love, one must go beyond suffering. What is suffering? Why do human beings suffer? And this has been one of the great problems of life for millions of years. And apparently very, very, very few have gone beyond suffering, and they either become heroes or saviours, or some kind of neurotic leaders, or religious leaders, and there they remain. But as ordinary human beings like you and me and others, we never seem to go beyond it. We seem to be caught in it. And we are asking now, this morning, whether it is possible for you to be really free of suffering? There are various kinds of suffering - the physical, and the various psychological movements of suffering, the ordinary organic pains through disease, old age, ill health, bad diet and so on, and also there is the enormous field of psychological suffering. Can you be aware of that field? Can you know intimately the structure and the nature, and the function of suffering? How it operates, what are its results, how it cripples the mind, how it encloses this self-centred activity more and more and more? Is one aware of all that? That is, are you aware of it? That is, one can deal fairly adequately, without that pain affecting the mind, fairly adequately with the pain of the physical organism - right? Are we communicating? Are we going along with each other? One can have really a great deal of pain through a disease and not allow it to interfere with the activity of the mind, to disassociate from the physical pain. I do not know if you have ever done it. It is quite possible, so that that pain does not create neurotic activity. And that requires a very considerable attention to the intelligence of the body. When the body is not dictated to by taste, by the tongue, by the various forms of artificial stimulations, then the organism has its own intelligence. Do listen to all this. Probably you won't pay the least attention to all this afterwards but at least during this hour do give a little attention and care, because there is a lot to learn, a lot that you should know, though you may not act upon it, because most of us are rather lazy, indolent, easy going, accepting things as they are and carrying enormous burdens throughout our life. But at least you should know about these things, what the speaker has to say, as you are good enough to be here.
So we are now considering psychological suffering, which apparently man has not been able to resolve. He has been able to escape from it, through various channels - religious, economic, social activity, political activity, business, various forms of escapes, drugs - you know every form of escape but confronting the actual fact of suffering. What is suffering? And is it possible for the mind to be completely free of it, that is, completely free of the psychological activity that brings about suffering? You are following this?
First of all one of the major reasons for this suffering is this sense of isolation, which is called the feeling of total loneliness - right? Which is to feel that you have nothing to depend upon; this sense of loneliness that you have no relationship with anyone, that you are totally isolated. You have had this feeling I am quite sure. You may be with your family, in a bus, or at a party, or what you will, you have moments of extraordinary sense of isolation, extraordinary sense of lack, of total nothingness. You must have had it, haven't you? That is one of the reasons. We will go into it step by step. And also suffering, psychologically, comes through attachment - attachment to an idea, or ideals, to opinions, to beliefs, to persons, to concepts - right? Please observe it in yourself. The word is the mirror in which you are looking, which shows your own operations of your own mind - right? So look there.
And another reason is, a cause of this sense of suffering, a great sense of loss, loss of prestige, loss of power, loss of so many things, and the loss of somebody whom you think you love, which is death - that is the ultimate suffering. Now can the mind be free of all this? Otherwise it cannot possibly know, do what it will, this sense of love for the whole. If there is no love for the whole of existence, which is not only yours but of total man, then there is no compassion, then you will never understand, do what you will, what love is. In the love of the whole the particular comes in. But when there is the particular love of the one then there is the absence of the other. You are following all this?
So it is absolutely imperative that we understand and go beyond suffering, and is that possible? That is, is it possible for the mind to understand this sense of deep inward loneliness, which is different from aloneness? Please don't let's mix the two - there is a difference between loneliness, and being deeply alone. We will understand what it means to be alone when we understand what is the significance of loneliness. You see when we feel lonely and it is rather frightening, and rather depressing, and you have various kinds of moods from that, without escaping, without rationalizing, can you observe it without any movement of escape? You understand? Suppose I feel lonely - I have never felt it but I am saying - if I now feel lonely, with all the implications involved in it, the escapes, the attachments, can I look at it without any movement of escape? Can I be aware of it without rationalizing, without trying to find the cause of it, just to observe? And in that observation I discover the escape for me is through the attachment to an idea - you are following? - to a concept, to a belief. Now can I be aware of that belief and how it is an escape? And when I observe it quietly the escape and the belief disappear without any effort. Are you following all this? Because the moment you introduce effort then there is the observer and the observed, and therefore the conflict. But when you are aware of all the implications of loneliness then there is no observer, there is only the fact of this feeling of being utterly isolated. This isolation takes place also through our daily activity - my ambition, my greed, my envy, concern with my own desire to fulfil, to become somebody, to improve myself, I am so concerned with my beastly little self, and that is part of my loneliness - you are following? During the day, during the sleep, in all the activities I do, I am so concerned about myself: me and you, we and they. You follow? I am concerned, I am committed to myself. I want to do things for myself in the name of my nation, in the name of my god, in the name of my family, in the name of my wife and all that nonsense that goes on.
So this loneliness comes into being through daily activities of self-concern - right? And when I become aware of all the implications of loneliness I see all this - right? I see it, not theorize about it - you understand? When I look at something the details come out. When you look closely at a tree, at a river, or the mountain, or a person, then in that observation you see everything, it tells you, you don't tell it. So when you so observe, or when you are so greatly, without any choice, aware of this loneliness then the thing disappears altogether.
Then one of the causes of suffering is attachment. I am attached to you. I am attached to you as an audience - you understand? Because you feed me psychologically, and I feel tremendously excited, elevated - you know - so I am attached. Or I am attached to a person, attached to an idea, attached to an opinion, attached to tradition and so on and so on. Why is the mind attached? Have you ever gone into this? Attached to furniture, attached to a house, attached to your wife, attached to god knows what - why? Come on sirs, it is your problem, not mine. And that is one of the reasons for great suffering. And being attached, and finding it is painful we try to cultivate detachment, which is another horror.
So why is the mind attached? An attachment is a form of occupation for the mind. If I am attached to you I am thinking about you, I am worrying about you, I am concerned about you, in my self-centred way because I don't want to lose you, I don' want you to be free, I don't want you to do something which disturbs my attachment, in that attachment I feel somewhat at least temporarily secure. So in attachment there is fear, jealousy, anxiety, suffering. Now just look at it. Don't say, "What am I to do?" - you can't do anything. If you try to do something about your attachment then you are trying to create another form of attachment - right? Do you follow this? So just observe it. When you are attached to a person or an idea you dominate that person, you want to control that person, you deny freedom to that person. And when you are attached you are denying freedom altogether. If I am attached to a communist ideal then I bring destruction to others, which is what is happening.
So seeing loneliness, attachment, is one of the causes - or let's say one of the causes of sorrow, is it possible for the mind to be free of attachment? - which doesn't mean that the mind becomes indifferent. Because we are concerned with the whole of existence, not just my existence - you follow? Therefore I must respond, answer to the whole, and not my particular little desire to be attached to you and I want to get over that little anxiety of pain, jealousy and all the rest of it. Because our concern is to find out this quality of love which can only cone into being when the mind is concerned with the whole and not with the particular. When it is concerned with the whole there is love, and then from the whole the particular has a place. Right? You are following this?
And there is the suffering of loss, of losing somebody whom you love - 'love', you understand, I am using that word in quotation marks. Why do you suffer? I lose my son, my mother, my wife, or god knows whoever, I lose somebody. Why do I suffer? Go on sirs. Is it that I am suddenly left, hurt very deeply through the death of another? Because through the death of another, through that other, I have identified myself with that person - right, you are following all this? It is my son, I want him, I am myself projected in that son, identified myself with that person, and when that person is no longer there I feel a tremendous sense of hurt because I have nobody to continue me in another - right? So I am deeply hurt. From that hurt arises self-pity. Please do examine all this. I am not so much concerned about the other. I am really concerned about myself through the other. And therefore I am hurt when the other is not. And in that hurt, which is very deep, from that hurt arises self-pity and the desire to find somebody else through whom I can survive. You are following all this? So there is that suffering.
And there is the suffering of not only the personal, but this vast suffering of man - you are following? The suffering which wars have brought about to innocent people, to people who have been killed, to the killer and the killed - you understand? - the mother, the wife, the children, whether they are in the Far East, the Middle East or in the West, this vast human suffering, both physically and psychologically. Unless this mind understands this whole problem, I can play with the word love, I can do social work and talk about the love of god, the love of man, the love of all this, but in my heart I will never know what it is - right? So is my mind, your mind, your consciousness capable of looking at this fact? Looking at it, seeing what extraordinary misery it causes, not only to another but to oneself. Seeing how you deprive another of his freedom when you are attached. And when you are attached you are depriving your own freedom. And so the battle begins between you and me. So can the mind observe this? Because it is only with the ending of suffering that wisdom comes into being - you understand? Wisdom is not a thing that you buy in books, or that you learn from another. Wisdom comes in the understanding of suffering and all the implications of suffering, not only the personal but also the human suffering, which man has created. It is only when you go beyond it that wisdom comes into being.
Then to understand, or come upon this thing that we call love, we must understand I think also what is beauty. All right, may I go into it? Beauty. You know it is one of the most difficult things to put into words but we will try. You know what it means to be sensitive? Not sensitive to your desires, to your ambitions, to your hurts and to your failures, and to your successes, that is fairly easy, most of us are sensitive to our own little demands, to our own little pursuits of pleasure, fear and anxiety and delights. But we are talking of being sensitive, not to something but being sensitive, both psychologically and physically. Physically to be sensitive is to have a very good subtle body - you understand? - healthy, sane, not overeating, indulging, a sensitive body. That you can try, good diet and all the rest of it, if you are interested. And psychologically to be sensitive. We are not dividing the psyche from the body, it is all interrelated. You cannot be sensitive if in that area there is any kind of hurt - right? You are following all this? Do please. There is a lot to talk about in this.
As we are saying, in that area psychologically we human beings are hurt greatly. We have deep wounds, unconscious and conscious wounds, either self inflicted or caused by others, at school, at home, in the bus, in the office, in the factory, we are hurt. And that deep hurt, conscious or unconscious, makes us psychologically insensitive, dull. Watch your own hurt, if you can. A gesture, a word, a look, is enough to hurt. And you are hurt when you are compared with somebody else, when you are trying to imitate somebody else, when you are conforming to the pattern you are hurt, whether that pattern is set by another or by yourself. So we human beings are deeply wounded. And those wounds bring about neurotic activity. All beliefs are neurotic anyhow, ideals are neurotic. And is it again possible to understand these hurts and to be free of them, and never to be hurt again under any circumstances? You understand my question? I am hurt from childhood, for various incidents or accidents, a word, a gesture, a look, a slighting, gnawed, there are these wounds - can these wounds be wiped away without leaving a mark? Watch it please. Don't look somewhere else, look at yourself. You have got these wounds, can they be wiped away not leaving a mark? That is one problem.
And the other problem is: never to be hurt. If there is a hurt, you are not sensitive, you will never know what beauty is. You can go to all the museums in the world, compare Michelangelo, Picasso and whatever you like, be experts in the explanation, in the study of these people and their paintings, structure and all the rest of it, but as long as a human mind is hurt and therefore insensitive, it will never know what is beauty. Without knowing that quality of beauty, which is not in the thing, in the product which man has made, only, but in the line of an architect in a building, in the mountain, in the beautiful tree and all the rest of it, if there is any kind of inward hurt you will never know what beauty is, and therefore without beauty there is no love.
So can your mind know it has been hurt and not react to those hurts at the conscious level, and also at the unconscious level, know these hurts, be aware of them? It is fairly easy to be aware of conscious hurts - right? Can you know your unconscious hurts? Or must you go through all the idiotic process of analysis? You are following all this? Because analysis - I'll go into it very quickly and get rid of analysis - analysis implies the analyser and the analysed. Who is the analyser? Is he different from the analysed? If he is different why is he different? Who created the analyser to be different from the analysed? If he is different how can he know what the thing is? You are following all this? So the analyser is the analysed. That is so obvious. And to analyse each analysis must be totally complete. That means if there is any slight misunderstanding, the next analysis you cannot analyse completely because of previous misunderstandings. You are following all this? Analysis implies time. You can go on endlessly for the rest of your life analysing and you will be still analysing as you are dying. Right?
So how is the mind to uncover the unconscious deep wounds, the wounds which the race has collected - you understand? When the conqueror subjugates the victim he has hurt him. That is a racial hurt - you understand? When the Imperialists - I am using it in the ordinary sense, not the Communists' sense, they are the Imperialists anyhow! - when the Imperialist, the maker of Empires, to him everybody is beneath him, and he leaves a deep unconscious hurt on those whom he has conquered - you understand all this? It is there. How is the mind to uncover all these hidden hurts, deep in the recesses of one's consciousness? I see the fallacy of analysis - right? So there is no analysis. Please watch this carefully. There is no analysis and our tradition is to analyse - right? So I have put aside the tradition of analysis - right? Are you doing this? So what has happened to the mind when it has denied, or put aside, seen the falseness of something, the falseness of analysis, it is free of that burden - right? - therefore it has become sensitive, it is lighter, clearer, it can observe more sharply. So by putting aside a tradition which man has accepted - analysis, introspection and all the rest of it - the mind has become free - right? And by denying the tradition you have denied the content of the unconscious - you are following? Yes, you have got it? The unconscious is the tradition - tradition of religion, tradition of marriage, tradition of - oh, a dozen things. And one of the traditions is to accept hurt, and having accepted hurt analyse it to get rid of it. Now when you deny that, because I have been false - you are following this? - you have denied the content of the unconscious. Therefore you are free of hurt, of the unconscious hurts. You don't have to analyse or go through dreams and all the rest of it. (I haven't time to go into all this.)
So the mind by observing the hurt and not using the traditional instrument to wipe away that hurt, which is analysis, which is talking it over together, you know all that business that goes on, group therapy and individual therapy and collective therapy and god knows, you wipe away by being aware - aware of the tradition. And therefore when you deny that tradition you deny the hurt which accepts that tradition. Got it? So the mind then becomes extraordinarily sensitive - the mind being the body, the heart, the brain, the nerves, the total thing becomes sensitive.
Now we are asking what is beauty. We said it is not in the museum, it is not in the picture, it is not in the face, it is not a response to the background of your tradition - you are following? So when you put all that aside the mind, because it is sensitive, and because suffering has been understood, you have passion, there is passion. You understand? Passion is different from lust, obviously. Lust is the continuation of pleasure, and the demand for pleasure in different forms - sexually, religious entertainment that goes on in churches and temples and all the rest of it. So when there is no hurt, when there is the understanding and going beyond suffering, then there is that quality of passion which is totally necessary to understand the extraordinary sense of beauty. That beauty cannot possibly exist when the 'me' is constantly asserting - you understand? You may be a marvellous painter, accepted by the world as the greatest painter, but if you are concerned with your beastly little self you are no longer an artist - you understand what I am talking about? You are only furthering through art your own selfish continuation.
So, now we have got this: a mind that is free, that has gone beyond this sense of suffering, a mind that is free from all hurt and therefore never capable of being hurt again under any circumstances, whether it is flattered or insulted, nothing can touch it - which doesn't mean it has built a resistance. On the contrary it is excellently vulnerable.
Then you will begin to find out what love is. Obviously love is not pleasure - right? Now we can say that it is not pleasure, not before, because you have now been through all that and put aside all that - not that you cannot enjoy the mountains, the trees, and the rivers and the nice faces and the beauty of the land, but when that beauty of the land becomes the pursuit of pleasure it ceases to be beauty. So love is not pleasure. Love is not the pursuit or the avoidance of fear. Love in not attachment. Love has no suffering. Obviously. And that love means the love of the whole, which is compassion. And that love has its own order, order both within and without, and that order cannot be brought about through legislation - you understand all this? Now when you understand this and live it daily, otherwise it has no value at all, then they are just a lot of words without any meaning, they are just ashes. Then life has quite a different significance.
We will talk about something else next time which is related to life, which is part of this whole field of existence which we call life, which is death. Life includes death, it is not outside, therefore it is necessary to understand that too, but we have no time this morning, we will go into it another day.
Any questions sirs?
Q: (In French)
K: If I am aware - please correct me if I am wrong in my translation - if I am aware during the day of all my thoughts and activities, really aware clearly, limpidly, with a certain quality of lightness, what takes place during sleep, what is the movement in sleep? Is that your question?
You understand the question? During the day I am aware, not condemning, not judging, but just aware, of the movement of my thoughts, of my emotions, the feelings that I have, the pleasures, the pains, the anxieties, just aware. Then what goes on during sleep? Dreams, pleasant and unpleasant, dreams which indicate something that may happen in the future, dreams that warn me of certain actions and so on and so on, dreams. Or can the mind during so-called sleep renew itself totally? You have understood my question? I think this is what the lady is asking, if I am correct.
Q: (Inaudible)
K: Sir, please I am answering that question. Please listen to the lady's question and not to your own question. I know your own question may be important to you, but also in listening to the other question perhaps your own question will be answered; but if you are occupied with your own question then you will not answer or find what the other person is saying.
One is aware during the day. Is one aware during the day? One says one is aware, or one thinks one is aware, which is worse! But actually is one aware of the fact, not as the word and the fact - you understand? The word is never the thing, the description is never the described. So I am aware not of the word, not of the description, but of the actual fact that I am angry, I am jealous, that I am conceited, vain, stupid, full of vanity, hurt, pride, anxiety - am I aware of that actually, not through the word, which is entirely different? Somebody can tell me I am hungry but that is not hunger. So in the same way am I aware actually? Or I think I am aware? If I am so aware during the day, the unconscious brings its intimations - you understand? If I am aware during the conscious waking hours, the unconscious brings out its intimations, it wants to tell you something, its prejudices, its fears, its anxieties, its hurts, its extraordinary hidden demands - you follow? Being consciously aware implies also be aware totally, therefore one begins to discover what the unconscious is saying - right? Now if you do that during the day what takes place at night? Does the same process go on? You follow? If it does, then it is a continuation in dreams of what you have done during the day. I wonder if you understand all this?
Look sirs: I am aware, or rather not fully aware, partially aware. I want to be aware because I think what you are talking about seems fairly rational, I want to be aware. So I try to be aware, but it is an awfully difficult thing to be aware. So I play with it for some time, drop it, pick it up, drop it, pick it up, and go on during the day that way. Then during the night the same game is going on as dreams. So the mind never has a rest - you follow? - never complete relaxation, complete quietness, but it has been working, working, working during the day, it keeps on working, working at night. If during the day it doesn't put order, then at night it tries to put order. You have watched all this I am sure.
So what takes place when during the day you are really, non-verbally, completely conscious, aware of everything happening inside you as much as possible around you, what takes place? Then in that awareness during the day you have established order, haven't you? Right? Please see the importance of this. You have established order, haven't you? Order being no contradiction, no conflict, no sense of me dominating you, which is disorder - do you understand all this? So during the day by becoming totally aware, if that is possible, and it is possible obviously, then in that awareness there is order, there is no disorder. Disorder implies contradiction, conflict, 'me' and the not 'me', the observer and all that. Now when there is order during the day the mind then hasn't got to put order during the sleep. You follow all this? Because during sleep, unless you have order during the day, the mind tries to put order, because a brain must have order, otherwise it cannot function happily, freely, effectively. Obviously. It is like a child, it must have security. Security exists only when there is order - right? So the brain then hasn't got to struggle to create order for itself. Therefore - please see the sequence - therefore there is no neurotic action during the day, or it doesn't invent a neurotic action which will give it security - right?
So when there is complete order during the day the brain hasn't got to struggle to create order neurotically or order according to circumstances and so on, it is orderly. Therefore in that order there is complete security for itself and dreams then become merely a physical reaction - you have eaten wrongly or this or that, then dreams have very little meaning. You understand all this? So can your mind be totally aware during the day and bring order out of disorder?
Your question sir? Your question was: why is it that sometimes one understands and at other times one doesn't. Why is it one thinks one sees very clearly without any conflict and at other times everything is dark - right sir? Aren't you rather fed up with somebody else answering your questions?
What is understanding? When you say, I understand, I understand the problem, I understand my relationship with another, I understand it, I understand the meaning of love, when you use that word what do you mean by that word? Is it an intellectual understanding, a verbal understanding, which is the words are a means of communication and by using certain words you say, "Yes, I have understood through the words what you mean" - therefore it is still verbal - right? Or you understand the logic of certain things, intellectually say that you accept that, and say you understand. Now we are asking something entirely different: is understanding verbal, intellectual, or something totally other?
Now wait a minute. We have described what suffering is, and you say, "Yes, I have understood" - have you understood the words, or seen the whole picture the word conveys and the implications of what it has conveyed and you say, "Yes, I see it, I understand the meaning, the verbal meaning, the content of what I have seen, and I have gone beyond it" - that is understanding. To understand verbally, intellectually or to grasp the whole thing instantly, which is non-verbal. And when you grasp it totally you have understood completely and there is nothing more. Therefore you are outside that field. That is what I call understanding, then it has significance, it brings action. But when you merely understand intellectually, verbally or romantically or emotionally, that is just nothing at all. And when you so understand something so completely and are beyond it, the mind then doesn't go back, there is nothing to go back to - you understand? It isn't one moment all understanding, the next moment all dull. When you understand suffering you are out of that, and therefore the mind becomes extraordinarily clear.
Yes sir?
Q: You talk about transcendence of all our problems and so going beyond them. What is to stop us becoming maniacs?
K: What stops one becoming a maniac when you have gone beyond all this? Sir, when you have gone beyond suffering you won't ask that question. To go beyond suffering means intelligence. And when there is that extraordinary quality of excellent intelligence, which is not personal or collective, it is just intelligence, then that intelligence operates in every field, there is no insanity; it is only when we have not that intelligence we go insane.
Yes sir?
Q: I would like to ask if there is any direction for the evolution of man?
K: He would like to ask a question, which is: is there any direction for the evolution of man on this planet. So far, as one observes historically and from what one knows, the direction of man has been in the destruction of the earth, in the destruction of nature, in the destruction of all the living things around him - right? This is obvious sir. Oh, no come on! They are destroying whales, they are destroying animals, beavers, destruction is going on - right? You use up energy, petrol, they are exhausting it, the mineral oils. Wait sir, take all that. There is the physical destruction first, then what is man doing psychologically? Progressing?
Q: Greater systems in the world.
K: Psychologically he is creating order in the world?
Q: Society is a living system.
K: Society is a living system and that is such a lovely order, is it?
Q: It is not lovely but it is order that did not exist before man came.
K: It is disorder this society we live in. Sir, what are we talking about? Isn't it a disorder? Injustice, violence, throwing bombs. Are we any different from the previous generations? Have we progressed? Do you know what that word progress means? Originally I believe it meant to enter into the enemy's country fully armed! And we are doing that very beautifully. Are we psychologically progressing? Do look at it sir! Overpopulation, millions are starving, millions are being destroyed and also millions are being cured medically, there is division between races, classes, division between religions and millions of people being destroyed for ideologies. You understand sir? Do we call all this progress? Is all this order? Or one realizes this thing that man has created, man has brought about, apart from the technological world which is an extraordinary world by itself, and using that technological world to destroy each other, instruments of war, and one is concerned when seeing all this, really concerned, really committed in the transformation of the mind of man, that is what we are talking about. In the transformation, in the change, in the revolution of the mind of man, not in any particular direction - if you have a particular direction then that direction is set by thought which is old, and therefore it is part of the same machinery going on. We are concerned with human beings, human beings that have created this disorder, human beings that are populating the earth incredibly, human beings which have destroyed species of animals, human beings which breed wars, hatred, antagonism. And we are saying there can be no change out there unless there is a change in here. Right sirs.


TALKS IN SAANEN 1974 5TH PUBLIC TALK 23RD JULY 1974

We have been talking over together the nature and the structure of thought, its place and its limitations and all the processes and functions involved in the movement of thought. If I may, this morning - and it is rather lovely after all these days of rain and cloud to see the mountains, the shadows and the rivers, and to smell the pleasant air - I would like to talk about the question of responsibility and who is answerable to what. In observing, objectively, without any opinion or judgement, what is going on in the world, the recent wars, the appalling misery and confusion, one asks, who is responsible, or answerable, for all this? To really find the right response, the right answer, we must look at the whole phenomenon of existence; at the one end you have the extraordinary development of technology - which is almost destroying the earth - and at the other you have what may be called the hope, the demand, the entreatment of god, truth or what you will. There is this vast spectrum, this vast field of existence, which is our daily living and we seem to be incapable of responding to the whole of it, rather than just part of it. So we must find out for ourselves the right response, the right answer, to all this. If we merely answer to, or are responsible for, a very small part of it, which is ourselves and our little circle, our little desires, our petty little responsibilities, our selfish enclosed movement, if we only respond to that, neglecting the whole of it, then we are bound to create not only suffering for ourselves, but suffering for the whole of mankind. Because, as we said the other day, our consciousness is its content; when there is the transformation in that consciousness you affect the whole of the consciousness of human beings. This is a fact. It is not imagination, not a theory, not a speculative hope. If you change radically the content of your consciousness you are affecting the consciousness of your neighbour, of your children, of your society, of all the consciousness of human beings. This is so; Hitler, Lenin, Stalin, Mussolini, all of them, affected mankind, because they created in themselves a change - whether a good or bad change we are not discussing.
So, is it possible to be responsible, to answer adequately, to the whole, the whole of mankind and therefore be responsible to nature, to your children, to your neighbour, to all the movement that man has created in his endeavour to live rightly? Is it possible to feel that immense responsibility, not only intellectually, verbally, but very deeply, so as to be able to answer to this whole of human struggle, pain, brutality, violence and despair?
To respond totally one must know what it means to love. That word love has been misused, so spoilt, so trodden upon; but we will have to use it and give to it a totally different kind of meaning. To answer to the whole there must be love and to understand that quality, that compassion, to have that extraordinary sense of energy which is not created by thought, we must understand suffering.
When we use the word love, understand that it is not a verbal or intellectual communication of the word, but the communication or communion that lies behind the word. Now first we must understand suffering and be able to go beyond it, otherwise we cannot possibly understand what responsibility to the whole is, which is real love. As we said the other day, we are sharing this thing together, we are partaking, not only verbally, intellectually, but going far beyond that. To share it is our responsibility. That means you must not only hear the word, listen to the meaning of the word semantically, but also share in the movement of self enquiry and go beyond it. You must take part in this whole movement, otherwise you will treat it merely verbally or intellectually or emotionally and then it is nothing.
So as we said, to understand this responsibility to the whole and therefore that strange quality of love, one must go beyond suffering. What is suffering? Why do human beings suffer? This has been one of the great problems of life for millions of years. And apparently very very few have gone beyond suffering and they have become heroes or saviours, or some kind of neurotic religious leaders and there they remain. But as ordinary human beings we never seem to go beyond suffering. We seem to be caught in it; and we are asking now, this morning, is it possible to be really free of it? There are various kinds of suffering; the physical and the various psychological movements of suffering, the ordinary organic pains through disease, old age, ill health, bad diet and so on and the enormous field of psychological suffering. Can you be aware of that field? Can you know intimately the structure, nature and function of that suffering? Can you know how it operates, what are its results, crippling the mind, enclosing it in self-centred activity, more and more? Are you aware of it? You can have a great deal of pain through a disease and not allow it to interfere with the activity of the mind; you can dissociate from the physical pain so that that pain does not create neurotic activity; it requires considerable attention to the intelligence of the body. When the body is not dictated to by taste, by the tongue, by the various forms of artificial stimulation, then the organism has its own intelligence.
Probably you will not pay the least attention to all this after you have left here, but at least during this hour do give a little attention and care. Because there is a lot to learn, a lot that you should know, though you may not act upon it, because most of us are rather lazy, indolent, easy going, accepting things as they are and carrying enormous burdens throughout our life. But at least you should know about these things, as you are good enough to be here.
So, we now consider psychological suffering, which apparently man has not been able to resolve. He has been able to escape from it, through various channels, religious, economic, social, through political and business activities, through various drugs and every form of escape but never confronting the actual fact of suffering. What is suffering? Is it possible for the mind to be completely free of the psychological activity that brings about suffering?
One of the major reasons for psychological suffering is the sense of isolation, the feeling of total loneliness, the feeling that you have nothing to depend upon, that you have no relationship with anyone, that you are totally isolated. You have had this feeling I am quite sure; you may be with your family, in a bus, or at a party or what you will and you have these moments of an extraordinary sense of isolation, an extraordinary sense of lack of total nothingness. Also, suffering, psychologically, comes through attachment. Attachment to ideas, or ideals, to opinions, to beliefs, to concepts. Please observe this in yourself. The word is the mirror in which you are looking in which to see the operations of your own mind - so look there.
Another cause of suffering, is the great sense of loss - loss of prestige, loss of power, loss of so many things. The loss of somebody whom you think you love, in death, that is the ultimate suffering. Now can the mind be free of all this? Otherwise it cannot possibly know this sense of love for the whole. If there is no love for the whole of existence - which is not only your existence but that of total man - then there is no compassion and you will never understand, do what you will, what love is. In the love of the whole the particular comes in; but when there is the particular love of the one then there is the absence of the other.
It is absolutely imperative that we understand and go beyond suffering. Is that possible? That is, is it possible for the mind to understand this sense of deep inward loneliness? When we feel lonely it is rather frightening, rather depressing and from that various kinds of moods arise; now without escaping, without rationalizing, can you observe it? - without any movement of escape? When you feel lonely, with all the implications involved in it, the escapes, the attachments, can you look at it without any movement of escape? Can you be aware of it without rationalizing, without trying to find the cause of it, just observing it. In that observation you discover that your escape is through attachment to an idea, to a concept, to a belief. Now can you be aware of that belief and how it is an escape? - when you observe it quietly, the escape and the belief disappear, without any effort. But the moment you introduce effort there is the observer and the observed and therefore the conflict. But when you are aware of all the implications of loneliness then there is no observer, there is only the fact of this feeling of being utterly isolated. This isolation takes place through your daily activity, your ambition, greed, envy, your concern with your own desire to fulfil, to become somebody, to improve yourself. You are so concerned with your little self and that is part of your loneliness. During the day, or during sleep, in all your activities you are so concerned about yourself - the' me' and 'you','we' and `they' - concerned and committed to yourself, wanting to do things for yourself in the name of your nation, in the name of your god, in the name of your family, in the name of your wife and all the nonsense that goes on.
Loneliness comes into being through the daily activities of self concern. When you become aware of all the implications of loneliness you see this. You see it, you do not theorize about it. When you look at something closely the details come out, at a tree, at a river, or the mountain, or a person, in that observation you see everything, it tells you, you do not tell it. So when you observe, when you are so greatly without any choice, aware of this loneliness, then the thing disappears altogether.
Then one of the causes of suffering is attachment. I am attached to a person, attached to an idea, attached to an opinion, attached to tradition and so on and so on. Why is the mind attached - attached to furniture, attached to a house, attached to your wife - why? It is one of the reasons for great suffering. Being attached and finding it is painful, we try to cultivate detachment, which is another horror.
Attachment is a form of occupation for the mind. If I am attached to you then I am thinking about you, I am worrying about you, I am concerned about you, in my self-centred way, because I do not want to lose you; I do not want you to be free, I do not want you to do something which disturbs my attachment, for in that attachment I feel, somewhat at least, temporarily secure. In attachment there is fear, jealousy, anxiety, suffering. Now just look at it. Do not say,`What am I to do?' - you cannot do anything. If you try to do something about your attachment then you are trying to create another form of attachment. Do you follow this? So just observe it. When you are attached to a person you dominate that person, you want to control that person, you deny freedom to that person. When you are attached you are denying freedom altogether.If I am attached to communist ideals then I bring destruction to others - which is what is happening.
So, seeing that attachment is one of the causes of sorrow, then is it possible for the mind to be free of attachments? - which does not mean that the mind becomes indifferent. If I am concerned with the whole of existence, I must respond, answer, to the whole and not just be concerned with my particular little desire to be attached to you and my wanting to get over that little anxiety or pain, my jealousy and all the rest of it. For the quality of love can only come into being when the mind is concerned with the whole and not with the particular. When it is concerned with the whole there is love and then from the whole the particular has a place.
There is the suffering of loss, of losing somebody whom you love - `love', you understand, I am using that word in quotation marks. Why do you suffer? You lose your son, your mother, your wife - why do you suffer? Is it that you are suddenly left hurt, very deeply, through the death of another? You have identified yourself with that person, he is your son, you want him, for you are yourself projected in him, you have identified yourself with him, and when he is no longer there you feel a tremendous sense of hurt because you have none other in whom to continue the sense of `me'. So you are deeply hurt; from that hurt arises self-pity. You are not really so much concerned about the other but about yourself through the other. Therefore you are hurt when the other is not; and from that hurt and self-pity arises the desire to find somebody else through whom you can survive.
There is not only your personal suffering, but the vast suffering of man; the suffering which wars have brought about to innocent people, to the killer and the killed, the mother, the husband, the children, whether in the far East, the Middle East or in the West; there is this vast human suffering, both physically and psychologically. Unless the mind understands this whole problem it will only play with the word love; you can do social work and talk about the love of god, the love of man, the love all this, but in your heart you will never know what it is - right? So is your mind, your consciousness, capable of looking at this fact, looking at it, seeing what extraordinary misery is caused, not only to another but to oneself? Seeing how you deprive the freedom of another when you are attached and in attachment depriving your own freedom; and so the battle goes on between you and me. So can the mind observe this? Because it is only with the ending of suffering that wisdom comes into being. Wisdom is not a thing that you learn from books or from another. Wisdom comes in the understanding of suffering and all its implications, not only the personal but also the vast human suffering which man has created. It is only when you go beyond it that wisdom comes into being.
Then to understand, or come upon, this thing that we call love, we must also understand beauty - one of the most difficult things to put into words. Do you know what it means to be sensitive? - not sensitive to your desires and ambitions, to your hurts and failures or successes, most of us are sensitive to our own little demands, to our little pursuits of pleasure, fear, anxiety or delight. But we are talking of being sensitive, not to something, but being sensitive, both psychologically and physically. Physically, to be sensitive, is to have a very good supple body - healthy, not overeating and indulging - a sensitive body. To be sensitive psychologically - not that we are dividing the psyche from the body, they are inter-related - you cannot be sensitive in the psychological area if there is any kind of hurt. We human beings are hurt greatly, we have deep wounds, unconscious and conscious wounds, either self inflicted or caused by others, at school, at home, in the bus, in the office, in the factory, we are hurt. That deep hurt, conscious or unconscious, makes us psychologically insensitive, dull. Watch your own hurt if you can. A gesture, a word, a look, is enough to hurt. You are hurt when you are compared with somebody else, when you are trying to imitate somebody else, when you are conforming to a pattern you are hurt, whether that pattern is set by another or by yourself. We human beings are deeply wounded and those wounds bring about neurotic activity - neurotic beliefs and ideals. Again, is it possible to understand these hurts and to be free of them, never to be hurt again under any circumstances? We are hurt from childhood, as a result of various incidents or accidents; by a word, a gesture, a slighting look, gnawed; there are these wounds, can they be wiped away without leaving a mark?
If there is a hurt, you are not sensitive and will never know what beauty is. You can go to all the museums in the world, comparing Michelangelo with Picasso, whatever you like, being experts in the study of artists and their paintings and all the rest of it, but as long as a human mind is hurt and therefore insensitive, it will never know beauty. Without knowing that quality of beauty - which is not merely in the thing, in the product which man has made, in the line which an architect has given to a building, or in the mountain, the beautiful tree and all the rest of it - there is no love.
Can your mind know it has been hurt and not react to that hurt at the conscious or at the unconscious level? Can it know these hurts, be aware of them? It is fairly easy to be aware of conscious hurts but can you know those that are unconscious? Or must you go through all the process of analysis? Analysis implies the analyser and the analysed. And who is the analyser? Is he different from the analysed? If he is different why is he different? Who created the analyser to be different from the analysed? If he is different how can he know what the analysed is? The analyser is the analysed. That is obvious. At each stage of analysis there must be not the slightest misunderstanding for at the next analysis you cannot analyses completely because of that previous misunderstanding. And analysis implies time - you can go on, endlessly for the rest of your life and you will still be analysing as you are dying.
So how is the mind to uncover the deep unconscious wounds? And there are the wounds which the race has collected. When the conqueror subjugates the victim he has hurt him; that is a racial hurt. The Imperialists, the makers of Empires, to them everybody is beneath them and they leave a deep unconscious hurt on those who have been conquered - it is there. How is the mind to uncover all these hidden hurts, deep in the recesses of its consciousness? I see the fallacy of analysis - right? Our tradition is to analyse and I have put aside the tradition of analysis. So what has happened to the mind when it has denied, put aside, or seen the falseness of something, the falseness of analysis? - it is free of that burden, therefore it has become sensitive. The mind is lighter, clearer, it can observe more sharply. By putting aside the tradition of analysis and introspection which man has accepted, the mind has become freed. By denying the tradition you have denied the content of the unconscious. The unconscious is the tradition; it is the tradition of religion, the tradition of marriage, of so many things. One of the traditions is to accept hurt and having accepted hurt then analyse to get rid of it. Now when you deny that, because it is false, you have denied the content of unconsciousness. Therefore you are free of the unconscious hurts.
The mind by observing its hurt and not using the traditional instrument to wipe away that hurt - which is analysis, which is talking it over together, you know all that goes on, group therapy and individual therapy and collective therapy - wipes it away by being aware of the tradition and in denying that tradition you deny the hurt which accepts that tradition. The mind then becomes extraordinarily sensitive - the mind being the body, heart, brain, nerves, the total thing becomes sensitive.
We said that beauty is not in the museum, it is not in the picture, it is not in the face, it is not in any response from the background of your tradition.The mind, having put all that aside, because it is sensitive and because suffering has been understood, there is passion. Passion is different from lust, obviously. Lust is the continuation of pleasure and the demand for pleasure in different forms, sexually or in the religious entertainment that goes on in churches and temples and all the rest of it. So when the mind is beyond suffering, then there is that quality of passion, a quality which is totally necessary to understand the extraordinary sense of beauty. That beauty cannot possibly exist when the 'me' is constantly asserting itself. You may be accepted by the world as the greatest painter, but if you are concerned with your little self you are no longer an artist. You are only furthering through art your own selfish continuation.
Now we have a mind that is freed, that has gone beyond this sense of suffering, it is free from all hurt and therefore incapable of being hurt again under any circumstance, whether it is flattered or insulted, nothing can touch it - which does not mean it has built a resistance; on the contrary, it is excellently vulnerable. Then the mind will begin to find out what love is. Obviously love is not pleasure, because you have now been through all that and put it aside - not that you cannot enjoy the mountains, trees, and the rivers and the beauty of the land, but when that beauty becomes the pursuit of pleasure it ceases to be beauty. Love is not pleasure. Love is not the pursuit or the avoidance of fear. Love is not attachment. Love has no suffering. Love means the love of the whole, which is compassion. And that love has its own order, order both within and without, an order which cannot be brought about through legislation. Now when you understand this and live it, daily - otherwise all that we have spoken about has no value at all, it is just a lot of words without any meaning, just ashes - then life has quite a different significance.
Questioner: If I am aware during the day of all my thoughts and actions, really aware, clearly, limpidly, with a quality of lightness, what takes place in sleep, what is the movement in sleep?
Krishnamurti: What goes on during sleep? There are dreams, pleasant and unpleasant, dreams which indicate something that may happen in the future, dreams that warn me of certain actions and so on dreams. Now can the mind during so-called sleep renew itself totally?
Is one really aware during the day? One says one is aware, or one thinks one is aware, which is worse. But actually is one aware of the fact, not the word but the fact? The word is never the thing, the description is never the described. So, I am aware not of the word, not of the description, but of the actual fact that I am angry, I am jealous, that I am conceited, vain, stupid, full of vanity, hurt, pride, anxiety; and I am aware of that, actually. Somebody can tell me I am hungry but that is not hunger. So in the same way am I aware actually? Or is it that I think I am aware? If I am so aware during the day, during the waking hours then the unconscious brings its intimations; it wants to tell you something, its prejudices, its fears, its anxieties, its hurts, its extraordinary hidden demands. Being consciously, totally aware one begins to discover what the unconscious is saying. Now if one does that during the day what takes place at night? Does the same process go on? If it does, then it is a continuation in dreams of what you have done during the day.
I am aware - or rather, not fully aware but partially aware. I want to be aware because I think what you are talking about is fairly rational. I want to be aware and I try to be so; but it is a very difficult thing to be aware. So I play with it for a time, drop it, pick it up, drop it, pick it up and go on that way during the day. Then during the night the same game is going on in dreams. The mind is never at rest, it never has complete relaxation, complete quietness; it has been working, working, working during the day, it keeps on working, working at night. If during the day it does not find order, then at night it goes on trying to find it. You have watched all this I am sure.
So what takes place when during the day you are really, non-verbally, completely, conscious, aware of everything happening inside you and as much as possible around you - what takes place? In that awareness during the day you have established order, have you not? See the importance of this. You have established order; order being no contradiction, no conflict, no sense of `me' dominating, which is disorder. So during the day by becoming totally aware - if that is possible and it is possible obviously - there is order; then the mind does not have to find order during sleep. Unless you have order during the day the mind tries to find it in sleep; the brain must have order, otherwise it cannot function happily, freely, effectively - obviously, for it is like a child, it must have security. When there is order the brain does not have to struggle to create order for itself; therefore there is no neurotic action during the day, nor does it invent neurotic actions which it thinks will give it security.
When there is complete order during the day the brain does not have to struggle to create order neurotically or order according to circumstances and so on, it is orderly. In that order there is complete security for itself and dreams then become merely a physical reaction - you have eaten wrongly, or this or that - then dreams have very little meaning. So, can your mind be totally aware during the day and bring order out of disorder?
Questioner: Why is it that sometimes one understands and at other times one does not? Why is it one thinks at times that one sees very clearly, without any conflict and yet at other times everything is dark?
Krishnamurti: What is understanding ? When one says `I understand', `I understand the problem', `I understand my relationship with another', `I understand the meaning of love', what does one mean by that word understand? Does one mean a verbal understanding? - implying that the words are a means of communication and that by using certain words one says,'Yes, I have understood through the words what you mean' - therefore it is still verbal understanding. Or one understands the logic of certain things so that intellectually one understands. Now, one is asking something entirely different: is understanding something totally other? One has described what suffering is, and one says, `Yes, I have understood; has one understood the words, or seen the whole picture that the words convey and the implications of what they have conveyed and one says,'Yes, I see it, I understand the meaning, the verbal meaning, the content of what I have seen, and I have gone beyond it'. That is understanding: to grasp the whole thing instantly, which is non-verbal. When you grasp it totally you have understood completely, there is nothing more. Therefore you are outside that field. That is what I call understanding, then it has significance, it brings action. But when one merely understands intellectually, verbally or romantically or emotionally, it is just nothing at all. When you so understand something so completely you are beyond it, then the mind does not go back, there is nothing to go back to - you understand? It is not that at one moment there is all understanding and the next moment all dullness. When one understands suffering one is out of that and therefore the mind becomes extraordinarily clear.
Questioner: You talk about the transcendence of all our problems, of going beyond them. What is to stop us becoming maniacs?
Krishnamurti: When you have gone beyond suffering you will not ask that question. To go beyond suffering means intelligence. When there is that extraordinary quality of excellent intelligence - which is not personal or collective, it is just intelligence - then that intelligence operates in every field, there is no insanity; it is only when we have not that intelligence that we go insane.
Questioner: Is there any direction for the evolution of man?
Krishnamurti: So far, as one observes historically and from what one knows, the direction of man has been in the destruction of the earth, in the destruction of nature, in the destruction of all the living things around him. He is using up energy, exhausting the mineral oils and so on. There is the physical destruction first; then what is man doing psychologically? - is he progressing? psychologically is he creating order in the world? Questioner: Society is a living system.
Krishnamurti: Society is a living system and that is such a lovely order, is it?
Questioner: It is not lovely, but it is order that did not exist before man came.
Krishnamurti: It is disorder this society we live in - injustice, violence, throwing bombs. Are we any different from previous generations? Have we progressed? Do you know what that word progress means? Originally I believe it meant to enter into the enemy's country fully armed! And we are doing that very beautifully. There is overpopulation, millions are starving, millions are being destroyed and also millions are being cured medically, there is division between races, classes, division between religions and millions of people being destroyed for ideologies; do you call all this progress? Is all this order? And seeing all this one is concerned, really concerned, about the transformation of the mind of man; that is what one is committed to and talking about - the transformation, the change, the revolution, of the mind of man; not in any particular direction for if you have a particular direction then that direction is set by thought, which is old and therefore it is part of the same machinery going on. One is concerned with human beings, human beings that have created this disorder, human beings that are populating the earth incredibly, human beings which have destroyed species of animals, human beings which breed wars, hatred, antagonism. And one is saying there can be no change out there unless there is a change in here.


SAANEN 6TH PUBLIC TALK 25TH JULY 1974

We have been talking over together many problems, many issues and the different forms of conflict that we live. We have been going into all these problems, human problems which are common to the world. It is not only our personal problems but also when you go to India, Asia, America you see the same problems, the same issues, same miseries and confusions and sorrows, and we have gone into them not perhaps in great detail but somewhat deeply. And I think this morning we ought to talk over rather a difficult issue, a difficult problem.
It seems rather a morbid subject but it is not. We have talked about love, pleasure and the various forms of pursuits of that pleasure and the great unsolved problem of fear and sorrow. And we ought to talk about what is living and what it is to die. And whether one can really, not intellectually or romantically, or converted to a certain form of belief and taking comfort in that belief, however rational, however logical and somewhat provable, consider this extraordinary problem of why the human mind has always avoided this question of death. Why the human mind has never been able to solve it. Why the human mind has invented speculative, comforting theories, satisfying beliefs and so on. To go into that problem, that issue, that we all must face one day or another - I hope not for a long time - to understand that, rather to go into it very, very deeply, one must also find out what it is to live. Is living different from dying?
And to find out what living means, we must look at what we call living, actual living: not the theoretical living that we should live, or the ideological concept of a good life, but the life that one leads every day. And it seems to me unless we understand that, the whole significance, not just part of it, the whole area of existence in which is included death - we shall not be able to penetrate into that thing that we don't know, which is called death.
So first we have to look quite objectively, non-personally, non-ideationally at what we are actually doing, which we call living. Because unless one understands this problem of security in all its varieties, at various depths, unless we understand that security, we shall not be able to understand if there is a security when this whole organism comes to an end. Please, as we said several times before, and it is worth repeating, we are serious people - at least the speaker is - and to go into this you must be very, very serious. It is not a thing for the immature mind. We will go into that presently, what we mean by maturity. It isn't something that you just look at and go away, pass it by; it is your life from the moment you are born till the moment you die. It is your life and we are examining that life, which we call living.
And we also explained the day before yesterday, if I remember rightly, what it is to understand. Understanding is not merely an intellectual verbal comprehension. One can say, I have understood verbally, intellectually what you have said. But that understanding is very, very, superficial and therefore does not produce or bring about an action, it remains at a certain level. Understanding implies understanding not only the word, the understanding intellectually, but understanding as a whole, and therefore productive of action. If there is no action following understanding, there is no understanding, obviously. So when we use the word understanding - in that word the implications are a total comprehension in which action takes place. It is not a verbal, emotional, intellectual amusing understanding.
So we must look first at our life - the daily, monotonous, boring life of every human being on this unfortunate earth. Because when you observe it, which is in yourself, the eternal pursuit is for security. Security in pleasure, security in a relationship, security in an ideal, in a concept, in a formula. Please observe it, we are sharing this thing together, you are not just listening and passing it by; you are sharing totally, verbally, actually, in observing yourself. We are seeking security in things - property, money, possessions - and we have built a society where that becomes all important. We have created that society. All human beings right throughout the world have put together a society that is based on not only personal security but the communal security, national security, which is not only in the idea of a nation, but also in the possession of things. And we try to find this security in a concept, which you call the ideal. And all the structure of this desire, the demand, the necessity - and it is a necessity, to be physically secure - predominates all our thinking.
We need to have physical security - food, clothes and shelter: that is an absolute necessity. But that necessity is becoming more and more impossible because of ideological reasons - the ideological reasons being nationalities, class divisions, economic, national division and the concept of a superior and inferior - physical necessity. And the mind can only survive physically, when it is assured of food clothes and shelter - that we see is an absolute necessity, not only for the western world, but for the whole of mankind: the unity of mankind is the political responsibility but the politicians are not going to bring it about, because they survive on national divisions. And this physical security is denied not only for political reasons but a much deeper issue - which is, we have built a conceptual world, a world based on idea, a world based on a philosophy which is essentially material. We went into that the other day. We said thought - please listen to it although I have repeated it a hundred times - thought is essentially material because thought is the response of memory: memory is experience, knowledge that is held in the brain cells, in the tissues of the brain, which is matter. And we have built a world on a concept, on an idea of self-importance, self-survival at any price, identified with the nation, with a religious group. See it in yourself, please.
So as the world is becoming more and more overpopulated, security, physical security is becoming more and more rare, more and more difficult. And a man who feels totally responsible - please listen - totally responsible for all human beings, not only for myself and for yourself - this flame of responsibility makes each one of us non-ideological, non-national and he does not belong to any religion in the accepted form of that word. He is neither a Christian, nor a Hindu, nor a Buddhist, nor a Moslem because they are the factors of dividing people, and therefore bringing about insecurity. I wonder if you follow all this?
And yet the mind must have security, because otherwise it can't function. You follow? Are we communicating with each other? Do, please. This is really quite important if you will give your attention to it. The brain, as we said, with which I think the brain specialists and everybody agrees, must have security. Like a child it must have security. And when there is no security in the real deep sense of that word, it creates a security in a formula, in a concept, in a belief. Belief, a concept, a dogma, an ideal become the neurotic activity of a mind that is seeking security. Right? Watch yourselves. Are you doing this? - not that you agree or disagree with me but are you doing this? Are you seeking security in a concept - Communist, Socialist, Capitalist, all the religions, or a concept that you have yourself found out? And if you have a concept and are acting according to that concept you are acting neurotically, because in a concept there is no security. And yet the brain, the mind, the physical body need complete security. You understand the question? See what we are doing? Physically we want security, not only for ourselves but for the whole of humanity: that is love, that is compassion, but that compassion, that love is denied totally when you seek security in neurotic concepts, and all concepts are neurotic, obviously, because a concept is an idea - you follow? A thing formulated by thought. A thing formulated by a materialistic attitude, and when you have an action based on a concept which is totally material, then division must inevitably take place, and there are battles, quarrels, divisions, agony. So that is one side of it.
Another is, is there security at all? Mind has sought security in things, physical things - property and so on, in name, in property, in a characteristic activity. It has sought security in concepts, ideals, formulas, systems - all that. And when one looks at all that very closely, objectively, non-sentimentally, non-personally, then you will see that whole set-up brings insecurity for everybody. And yet the mind, the brain must have security to function. So I am asking you and myself if there is this thing called security at all? Right? Now that is what we are going to investigate. That is what we are going to find out. But if I find out, and I tell you, then we shall not be sharing. But together we are going to find out. Right?
That means you see the truth of the necessity of physical security which is totally denied by conceptual attitude, and yet the mind is always pursuing in different forms security - security being something permanent. Right? Permanent relationship, and a permanent house, a permanent idea. Now is there such a thing as permanency? I may want it because I see everything around me fading away, withering, in a flux, but the mind says, there must be security, permanency. But there is no permanency in an idea, in a concept, no permanency in things, because there is not or - I do not know - for various reasons. And then I seek permanency in my relationships - in my wife, in my children and so on. And is there a permanent security in relationship? You understand? You ask yourself. When you want permanency in relationship the whole problem of attachment arises. Please do - for your own sake, do watch it. And when you are attached, the whole problem of fear, loss, suspicion, hate, jealousy, anxiety, fear - all that enters into that problem, into that desire to have permanent relationship. You understand? One has found there is no permanency in a concept, though the Catholics, the Protestants, the Communists have indoctrinated the mind, and the mind has accepted that philosophy as permanent. But you can see it is disappearing, it is fading away, they are questioning everything. And also one sees there is no permanency in any physical thing. So the mind says, I must have personal relationship. Right? And then when we see the implications of that relationship, a relationship based on an image of you and of the other, each one having an image about the other, which is impermanent, and yet seeking permanency in that relationship.
So one asks, is there anything permanent? It is a very difficult question to ask, if you are at all serious, and a very difficult thing to find out what happens to a mind - please listen - what happens to a mind that has found the truth that there is nothing permanent? Will it go off, become insane? Please listen to this. Will it take a drug, commit suicide? Will it again fall into the trap of another ideology, another desire which will project a permanent thing? You follow? So please listen to it.
One has discovered by looking, not analysing, by just observing our daily, everyday life, that the mind has sought security in all these things. And thought says, there is no security, there is nothing permanent. And it begins to seek something more permanent. It has not found something permanent here - please listen - therefore it is seeking a permanency in another area, in another consciousness. But thought itself is impermanent. Right? But it has never questioned that itself is impermanent. You understand what I am saying?
So, please this demands tremendous care, don't go off the deep end. So when the mind says, there is nothing permanent, it includes thought. Right? So look at it. Can the mind be sane, healthy, whole and therefore act totally when it realizes there is nothing permanent? Or will it become insane? You follow? When you are confronted with this problem that there is nothing permanent, including the structure of thought, can you stand it? You understand? Can you see the significance of saying there is nothing permanent - including yourself, including all the structure of thought which has built, and says, that structure is 'me'? That 'me' is also impermanent. I wonder if you see all this? Leave it there for the moment, we'll come to it in a different way.
We have also to understand - we are coming to the immense question of death presently, all this is part of it - we have to understand this question of time. Time means movement - right? From here to there, physically; to cover that distance from here to there you need time - time by the watch, time by the sun, time by day or time by year. And what is the relationship of time, which is distance, movement, to thought? Please, this is not difficult, just listen to it and you will see it for yourself. The whole western world principally, essentially is based on measurement - technologically, spiritually, the hierarchy, the top-dog, the top bishop, the top archbishop, the pope, it is all based on measurement - socially, morally and obviously technologically. And the saint also is the supreme measure, accepted by the church or by the religion. So the whole moral, intellectual, structure of our civilization is based on that - time, measurement, thought. Right? Because thought is measurement: thought is time - time being yesterday, what I did yesterday; what I did, modifies the present and this modification continues in a different form in the future. That is time, the movement from the past through the present to the future, is time, which is measurable. Right?
And there must be time to go from here to there. I need time to learn a language, or any technique, but does the mind need time to transform itself? You are following all this? The moment the mind admits time in order to transform itself, it is still within the field of measurement, time, thought. That area has been created by thought, and to change itself, to bring about a different mind, if it still functions within that same field, then there is no change at all. Right? May I go on? I hope you are following all this.
Look, I'll put it this way. I am greedy and I know greed is comparative - right? I have this feeling of greed which arises when I see something more than I have: which is a measure - right? And I ask myself, to transform that feeling, that measurement, is time necessary? If time becomes a necessity, then I still remain within the field of measure: therefore I have not changed greed at all. You have seen this? So is there a change which is not based on cause, which is time, but change which is instantaneous? Please, you are asking all these questions, not I only.
I am violent: human beings are unfortunately violent beings: violence, for various causes, we know all that. To change violence - to transform it so that the mind is never violent, does it need time? If you admit it needs time, then that violence takes another form because it is still within the same area - right? Some of you have got it? If you have got it, tell others.
So I am asking, is the desire for permanency the cause, is that desire the cause - cause, desire and the action of permanency, that is still within the field of time: I am moving: the cause, the motive, makes me desire permanency, and so on. So cause brings about the structure of time. Now I ask is there any permanency at all?
Now let's look at it: you follow, we have looked at time, permanency, time, and now we are going to look at our daily life which is based on that. Right? Desire for permanency in relationship, because that is becoming more and more real, because we have discarded all the others, the intellectual permanencies, of theories, state-worship, church - and so on: we have discarded it, and so we say there must be permanent relationship, that is the only thing we have, and in that too we find there is no permanent relationship. Can the mind, your mind, face this absolute truth that there is no permanency? To see this, not just theorize about it.
Then let us look at the problem, at this immense problem which man has never been able to solve, this question of death. They are all related - please, you understand?
When you go to India you see dead bodies being carried about to the river, to be burned: you see them in the western world, the hearse, the black thing with flowers on it, and the long queue of mourners, and those who say, thank God he is dead! You have all that. And the people who cry, because they have lost, and the people who inherit the wealth, who are delighted! And when we have seen this physical phenomenon, what is your response? Do you see yourself in the hearse - you follow, the whole process? What is your relationship to death which is there? This is not a morbid question, not something that will make you sad, and all the rest of the romantic nonsense, but actually when you face this thing, when you see it all about you, in all its crudeness, in all its decorated corruption, what is your relationship to it? Is it an intellectual relationship: you say, yes we are all going to die one day, that is inevitable, and logical, and I accept that logical inevitability with a rational mind? Is that what your relationship is? Or is it a romantic relationship? Or is it a total relationship? We are all going to die one day, that is inevitable: through disease, accident, old age, painful diseases because we have not taken care when we were young, or we have grown to maturity too quickly, you understand? Don't you understand what I am talking about? No.
Have you noticed how all the young people in the modern world are astonishingly mature physically, so quickly: they have sexual experience when they are twelve and thirteen, they smoke, they drink, take drugs at the age of twelve, thirteen, fifteen: they are already grown up: they drink, they smoke, they do all these sexual things, and they are already gone - you follow? And because of the demands of society, all the industry of entertainment, the schools, the colleges, everything making them mature, physically at an astonishing speed. You are already old when you are thirty - gone! You follow? And as you grow older your body begins to date much quicker, and the doctors have their medicines, their pills - all the rest of it. And you do not see the sadness of all this. You understand? If you have children - and you see them growing so quickly, never having a childhood, never a boyhood, always caught in the trap of civilization, and it is a very sad thing to see this - not romantically but it is a dreadful thing to see this happening to human minds, where they should grow slowly, mature quietly, so that the mind at the end of its life is completely alive, whole, healthy But instead of that our bodies begin to have diseases, complaints, you know, all the rest of it.
So we die, through disease, accident, old age, in misery, in conflict, in pain, in sorrow; then there is the sorrow that comes through attachments to things that we are leaving behind - right? Your friend, your wife, your book, your name, your experience, your fame, your notoriety - all that! The character that you are supposed to have built up. All that you are leaving behind, and you are frightened, enormously. Have you noticed all this? Notice it, not at the end of one's life, but now. You understand? You can notice this now, when you are living. And the organism fades, decays and dies. And also of course all this idea that you will be physically resurrected. You should have a camera at that moment. And they have their own physical resurrection of the saints in India, and all that. What a lot of rubbish we do indulge in! And the mind with its thoughts, all the things it has built, and thought says to itself, all right the body goes, but I go on. You follow? I go on in my books, I go on in my children, I go on in my work that I have done, and I have left it to somebody else - the work, the book, the name, the form, that goes on. And that is called also immortality, of a certain kind. But the book, the business, the name, the form also decay - somebody else takes it over - right? And thought says, all right, I know that too. So thought says, I'm alive, so I will be born again next life; the whole of the East believes that - the whole of the East. So thought, not seeing its own impermanency - please see this - thought not seeing the structure which it has built around itself as the 'me' as being permanent, and not seeing its impermanency, says I am the cause, and that cause must go on. And that cause is time. Please see the relationship - that cause is the time; and that says, I will go on, I will go on improving myself. You follow? Because God is there, and I cannot reach him now, but I will go on, slowly, till I am perfecting myself and ultimately I will reach what I have projected as God. You follow all this?
So there is this thought of human beings as a great stream. Right? Everybody wants to go on. Right? And in that stream the thought of you remains. Please see this. And when the mediums, the physical research societies and all those people, when they call upon you, you manifest out of that stream, because you are still there, and you are still there in your daily life, because you are still pursuing this, the same thing every human being is pursuing - security, permanency, 'me' and not 'me', we and they, this constant concern with myself - in that stream all human beings are caught. Right? And when you die, the thought of you goes on in that stream. Right? As you are going now - you are a Christian, Buddhist, whatever it is. You are greedy, envious, ambitious, frightened, pursuing pleasure - that is this human stream in which you are caught. Unless you step out of this now you will go on in that stream, obviously. Can the mind step out and face complete impermanency, now? If you have understood the whole - that is death isn't it? You understand, sir?
You see the ancient Hindus, they were very clever people; they thought this is impossible, man can't let go of everything instantly. Therefore the idea of 'me', as you hold to it, must go on: the 'me' which is the result of time, measurement, thought, of course. Right? You have got it? That 'me' must evolve, slowly through various lives must evolve till it reaches the highest excellence, which is Brahmin - God, what you like to call it. So they had that idea. The Christians have it in a different way, not so mathematically, so cleverly worked out, such subtle implications involved in it. I will not go into all that. In that is implied that the next life becomes very important, therefore this life is important. This life becomes tremendously important because how you behave now, if you behave rightly, you will be rewarded next life. You understand? That is the belief. They all believe in it, but nobody behaves now. (Laughter). So they carry on this game. You understand?
So can the mind, seeing all this phenomena - you follow? - tremendous - I cannot go into all the details of it, it is such a vast area in which the mind has sought security: mind has created time, as thought, as measurement. And in that measurement, in that time, it has a movement in which it has tried to find permanency, as the 'me'. The 'me', and you, and so on. And we are asking, seeing all this enormous area, very complex and extraordinarily subtle, can the mind see the truth that there is absolutely no permanency - which is really death. You understand?
Can you see the truth of this? Not accept the truth of another: then it is not truth, it is mere propaganda, which is a lie. Can you, for yourself, after all this explanation for an hour, see the truth of it? Not the verbal truth, not the intellectual concept, saying, yes, I have understood it. That is not truth. Truth means it acts. It acts, and so you see that there is no permanency: then you are no longer attached. You are no longer attached to an idea, a concept, a religious belief, a dogma, a saviour. So now what takes place. You follow? When you see the truth of that there is freedom, and freedom means total intelligence. I wonder if you see this. Not the intelligence of cunning thought but that supreme intelligence which has seen the truth and therefore is free of the things that thought has created. And that quality of intelligence, which is supreme and excellent in its essence, can operate, you follow? Therefore there is security in that - not in this. I wonder if you are getting all this? Then you can live in this world with things, or with nothing, you understand? So that is immortal, you understand? That intelligence which is neither yours, nor mine, which does not belong to any church, to any group, that is the highest form and therefore in that there is complete and total security. Mind cannot create that intelligence. It takes place when you see the truth of the obvious, when you see the false as the false. Then the mind is no longer caught in the network of thought, and that intelligence can operate in our daily life because there is permanency. Right - got it?
Do you want to ask any questions?
Q: Have you achieved the state of freedom? If you are free then I might have a chance.
K: The gentleman asks, have you, the speaker, achieved or come upon that state. If you have, then I also have a chance.
Sirs, as I have said from the beginning, the speaker would not talk about this thing unless he has it, he is involved in it. But that is not important, whether he has it, or does not have it. But what is important is, have you? You understand. If you say, you have got it, and therefore there is a chance for me, then you are depending on him. Right? Then he becomes your beastly little guru: then you will become the follower, and followers always destroy truth. You understand? Invariably he corrupts truth, and therefore truth does not exist any more. But if you - you as a human being - have understood this, understood in the sense, act, then it is yours, and nobody can take it away. Then you do not have to compare, and when you say, I have also a chance, then you are really comparing. When you compare you are competitive, you are measuring, thought is operating, not your intelligence operating. Therefore sirs, don't look to another: be your own light. Yes, sir?
Q: You talk about unconditioning oneself immediately, without time. And I don't have that experience. I have unconditioned myself, but it takes time.
K: You say, you must uncondition yourself, and you also say that it does not need time, but I find, the questioner says, that I can perhaps uncondition myself, but it takes time.
Sir, I have explained what is time. Just listen to it. First of all, look, we are conditioned. Wherever you live, the Communist world, the Socialist world, Capitalist world, Catholic world, the Hindu world, you are conditioned, from childhood - by the culture in which you live, the parents themselves are conditioned, they condition you, the schools, the colleges, the whole structure conditions you. And being conditioned, invariably you live in a very small field, and that very conditioning divides and therefore there is conflict: wherever there is a division, there must be conflict, Jew, Arab, and so on and so on. Greek and the Turk, including the latest. So then you are conditioned. And does it take time for the mind to free itself from its conditioning? Right? That is the question. Right?
Now we said, what is time? Time is measurement. Time is movement, the movement from being conditioned, to non-conditioning; the movement from there to there. Right? Time is thought, of course, because thought has created this conditioning and thought also is creating the unconditioned state, which it wants to achieve, of course. So it is moving, from conditioning, the conditioned mind, to a non-conditioned mind. That movement has a distance from there to there. And to cover that distance, you need time. Right? But see what thought has done: created the conditioning, and it has created the non-conditioned state, which is a form of another conditioning, because it is a product of thought: it is moving from the known to the known. Right? Therefore it is a movement in time. Now is it possible to look at that conditioning without this movement? You follow? Give it a little bit of your thought, your attention.
I am conditioned, born in India, and so on and so on. And I see that it will be good to have an unconditioned mind, because there is freedom, there is a sense of wholeness, and in that there is no conflict - I see that. So I would like to get there: I would like to have that mind which is really unconditioned. And so I need time for that. This is the tradition, isn't it? This is the accepted tradition that you must have time. Right? Tradition also means, as I have pointed out, betrayal. Betrayal of the fact that you have done this: moved from wanting to uncondition - you follow? That is what you have done. And you are betraying the fact that your mind is conditioned. So can you look at that conditioning without the movement of time. You follow sir? Without wanting to uncondition that. The desire to uncondition is the movement of time to that state when the mind is not conditioned. You know nothing about an unconditioned mind - right? But you have invented an unconditioned mind. So can you look at your conditioning without the movement of its opposite? To look: can I look at my greed, envy, at my lying, my vanity, without its opposite? Is there an opposite? Obviously not. So when the mind moves towards the opposite, it is betraying the fact of 'what is', therefore it is caught in the movement of time, therefore there is no answer out of it. You follow? Therefore I have only one thing left. Can the mind observe the fact - the lie, the greed, the vanity, the neuroticism and so on and so on - just look? Now, to look you must give your whole attention - not casually play with it. Give your complete attention. There is no attention when there is the opposite. When you see the falseness of the opposite, then you have this complete attention with which to look. Then you will see, sir, attention burns away all conditioning.
Q: I found that too with everything but fear. Some fear has gone away but others remain.
K: Do you want to discuss fear now? Can we do it the day after tomorrow - on Sunday - part of it. I think we had better stop. We will go into this question of fear because that is really quite important, and perhaps in talking about it, or going into it, we will also go into the question of what is meditation. Meditation is something - I won't go into it now. You see what we did this morning is a form of meditation, you understand?


TALKS IN SAANEN 1974 6TH PUBLIC TALK 25TH JULY 1974

We have been going into the many problems and the many different forms of conflict in which we live - human problems which are common to the whole world. They are not only our personal problems for when you go to India, Asia, America you see the same issues, same miseries, confusions and sorrows. We have talked about love, the various forms of pursuit of pleasure and the great unsolved problem of fear and sorrow.
This morning we ought to talk-about a rather different issue - it seems rather morbid but it is not - and that is: what is living and what it is to die. We ought to see whether we can really - not intellectually or romantically, or taking comfort in a belief, however rational, however logical and somewhat provable - consider the extraordinary problem of what the human mind has always avoided, this question of death, of why the human mind has never been able to solve it, of why the human mind has invented speculative, comforting theories, satisfying beliefs and so on. To go into that issue - that we all must face one day - to go into it very, very deeply, we must also understand what it is to live and if living is different from dying? We must look at what we call living, actual living, not the theoretical idea of how we should live, or the ideological concept of a good life, but the life that one leads every day. Unless we understand that, its whole significance, the whole area of existence in which is included death, then we shall not be able to penetrate into that thing that we don't know, called death. We have to look quite objectively, non-personally, non-ideationally, at what we are actually doing, which we call living and unless we understand the problem of security, in all its varieties, at various depths, we shall not be able to understand if there is a security when the whole organism comes to an end.
As we have said several times before and it is worth repeating, we are serious people - at least the speaker is - and to go into this you must be very, very serious. It is not a thing for the immature mind. It is not something that you just look at then go away, pass it by; it is your life from the moment you are born till the moment you die. It is your life and we are examining that life, which we call living. As we also explained before: understanding is not merely an intellectual or verbal comprehension. One can say: I have understood verbally, intellectually what you have said. But that understanding is very superficial and therefore does not bring about an action. It remains at a certain level. Understanding implies understanding not only the word, intellectual understanding, but understanding as a whole which is therefore productive of action. If there is no action following understanding, there is no understanding, obviously.
We must look first at our life, the daily, monotonous, boring life of every human being on this unfortunate earth. When you observe it in yourself, you see that the eternal pursuit is for security - security in pleasure, security in a relationship, security in an ideal, in a concept, in a formula. We seek security in possessions, property, money and we have built a society where that has become all important. We have created that society. All human beings, throughout the world, have put together a society that is based on security, not only personal but communal security, national security. And the structure of this necessity to be physically secure, predominates all our thinking. We need to have physical security - food, clothes and shelter - that is an absolute necessity. But that necessity is becoming more and more impossible of attainment because of ideologies, nationalities, class divisions, economic and national divisions, the concept of a superior and inferior. The mind can only survive physically when it is assured of food, clothes and shelter - that we see is an absolute necessity, not only for the Western world, but for the whole of mankind. And this physical security is denied because we have built a conceptual world, a world based on idea, on philosophies which are essentially material. Thought is essentially material because it is the response of memory: memory is experience and knowledge that is held in the brain cells, in the tissues of the brain, which are material. We have built a world on a concept, on the idea of self-importance, self-survival at any price, of identification with the nation, with a religious group.
The world is becoming more and more overpopulated, security, physical security, is becoming more and more difficult of attainment. And a man who feels totally responsible for all human beings, is made by this flame of responsibility, non-ideological, non-national; he does not belong to any religion in the accepted form of that word; he is neither Christian, nor Hindu, nor Buddhist, nor Moslem; he sees that they are factors dividing people and therefore bringing about insecurity.
The mind itself must have security, otherwise it cannot function. Which means that the brain, with which one thinks, must have security - just like a child it must have security. And when there is no security, in the real deep sense of that word, it creates a `security', in a formula, in a concept, in a belief which becomes a neurotic activity of the mind. If one has such concepts and is acting according to them one is acting neurotically, because in a concept there is no security. Yet the brain, the mind and the physical body need security. One wants security, not only for oneself but for the whole of humanity: that is love, that is compassion. But that compassion and love is totally denied when one seeks security in a neurotic concept, a thing formulated by thought, a thing formulated by a materialistic attitude. When an action is based on a concept, which is itself totally material, then division must inevitably take place - battles, quarrels, agony. That is one side of it; but one must ask: is there security at all? Mind has sought security in physical things - in name, in property and has sought it in concepts, ideals, formulas, systems, yet when one looks at all that very closely, objectively, non-sentimentally, non-personally and sees that this whole set-up brings insecurity for everybody, one asks: is there this thing called security at all?
One sees the truth of the necessity of physical security and how that is totally denied by conceptual attitude, for the mind is always pursuing in different forms, security, something permanent - permanent relationship, a permanent house, a permanent idea. Now, is there such a thing as permanency? One may want it, because one sees everything around fading away, withering, in a flux, but the mind insists that there must be security, permanency. But there is no permanency in an idea, in a concept, there is no permanency in things; there is no permanency in one's relationships - in one's wife, in one's children and so on. When you want permanency in relationship the whole problem of attachment arises and from that fear of loss, suspicion, hate, jealousy, anxiety, fear - all that enters into the desire to have permanent relationship. One has found there is no permanency in a concept, though the Catholics, the Protestants and the Communists have all indoctrinated the mind, and the mind has accepted those beliefs, those philosophies as permanent. But as one can see they are disappearing, fading away, everything is being questioned. So one asks: is there anything permanent? It is a very serious question to ask and it is a very difficult thing to find out what happens to a mind that has found the truth that there is nothing permanent. Will it go off, become insane? Will it take drugs, commit suicide? Will it again fall into the trap of another ideology, another desire which projects a permanent thing?
One has discovered by just observing one's everyday life, that mind seeks security in all these things. And thought says, `there is no security, there is nothing permanent' and it begins to seek something more permanent in another area, in another consciousness. But thought itself is impermanent; it has never questioned that it itself is impermanent. So, when the mind says there is nothing permanent it must include its own thought. Can the mind be sane, healthy, whole and therefore act totally, when it realizes there is nothing permanent? Or will it become insane? When one is confronted with this fact, that there is nothing permanent, including the structure of thought, can one stand it? Can one see the significance of saying there is nothing permanent? - including yourself! For it is thought which has built that structure which is `me'. That `me' is also impermanent.
To understand the immense question of death we have to understand the question of time. Time means movement - from here to there, physically. To cover that distance from here to there you need time, time by the watch, time by the sun, time by day or time by year. And what is the relationship of time - which is distance, movement - to thought? The whole Western world is essentially based on measurement - physically, technologically - and spiritually there is the hierarchy, the bishop, the archbishop, the pope, all based on measurement. The saint is the supreme measure, accepted by the church or by the religion. So the whole moral and intellectual structure of our civilization is based on that - time, measurement, thought. Thought is measurement: thought is time - time being yesterday, what I did then modifies the present and this modification continues in a different form in the future. That is time, the movement from the past through the present to the future; that is time which is measurable.
There must be time in which to go from here to there and time is needed to learn a language, or any technique. But does the mind need time to transform itself? The moment the mind admits time, in order to transform itself, it is still within the field of measurement, thought. That area has been created by thought in order to change itself, to bring about a different mind, but as it is functioning within that field, then there is no change at all. Put it this way: I am greedy and I know that greed is comparative. I have this feeling of greed, which arises when I see something more that I have, which is a measure. And I ask myself if, to transform that feeling, that measurement, time is necessary. If time is a necessity, then I remain within the field of measure; therefore I have not changed greed at all. So, is there a change which is not based on causality, on time, a change which is instantaneous?
To change violence, to transform it, so that the mind is never violent, does it need time? If one admits that it needs time, then violence takes another form, but it is still within the same area.
The desire for permanency is the cause that brings about the structure of time. We look at our daily life: we may have discarded the intellectual permanencies, the theories, state-worship, church and so on, we have discarded them; yet we say there must be permanent relation- ship, that is the only thing we have, but in that too we find there is no permanency. Can the mind, face this absolute truth, that there is no permanency? Having seen this truth, then the mind can look at this immense problem, which man has never been able to solve, this question of death - because it is related.
When you go to India you see dead bodies being carried to the river side, to be burned: in the Western world you see the hearse, the black thing with flowers on it, and the long queue of mourners - and those who say, thank God he is dead! There are the people who cry, because they have lost, and the people who inherit the wealth, who are delighted. You see this physical phenomenon, what is your response? Do you see yourself in the hearse being... you follow the whole process? What is your relationship to death, which is there? This is not a morbid question, not something to make you sad or evoke any romantic nonsense; but actually, when you face this thing, when you see it all about you, in all its crudeness, in all its decorated corruption, what is your relationship to it? Is it an intellectual relationship? You say; `Yes we are all going to die one day, that is inevitable and I accept that inevitability, with a rational mind'. Or is it a romantic relationship? Or is it a total relationship? We are all going to die one day, that is inevitable - through diseases, because we have not taken care when we were young, or we have grown to maturity too quickly, you understand?
Have you noticed how the young people in the modern world are astonishingly mature, physically, so quickly; they have sexual experience when they are twelve and thirteen, they smoke, drink and take drugs; at the age of twelve, thirteen, fifteen, they are already grown up - that is to say, they are already gone, you follow? Because of the pressure of society, all the industry of entertainment, the schools and colleges, everything making you mature, physically, at an astonishing speed, you are already old when you are thirty - gone! You follow? And as you grow older the body begins to decay more quickly - for which the doctors have their medicines, their pills. Do you not see the sadness of all this? If you have children it is a very sad thing to see them growing so quickly, never having a childhood, never a boyhood, always caught in the trap of civilization; it is a dreadful thing to see this happening to human minds, which should grow slowly, mature quietly, so that the mind at the end of its life is completely alive, whole, healthy.
So we die, through disease, accident and old age, in misery, in conflict, in pain, in sorrow. Then there is the sorrow that comes through attachment to things that we are leaving behind - your friend, your wife, your book, your name, your experience, your fame, your notoriety, the character that you are supposed to have built up. All that you are leaving behind and you are frightened, enormously. Notice this now, when you are living before the organism fades, decays and dies. But thought says to itself: `All right, the body goes, but I go on, I go on in my books, I go on in my children, I go on in the work that I have done which I have left to somebody else'. That is called also, immortality - of a certain kind. But the book, the business, the name, the form, they also decay - somebody else takes it all over. And thought says: `All right, I know that too, but I will be born again next life' - the whole of the East believes that. So thought, not seeing its own impermanency, not seeing the structure which it has built around itself as the `me', and its impermanency, says: ` I am the cause and that cause must go on'. And that cause is time and it says: `I will go on; I will go on improving myself - 'God is there, I cannot reach him now, but I will go on, slowly, until I have ultimately perfected myself, reaching what it has projected as God.
There is the thought of human beings as a great stream - everybody wants to go on - and in that stream the thought of you remains. And when the medium calls upon you, you manifest, out of that stream, because you are still there, still there in your daily life, because you are still pursuing the same thing that every human being is pursuing - security, permanency,`me' and `not me',`we' and `they', this constant concern with yourself in that stream in which all human beings are caught. When you die your thought of yourself goes on in that stream as it is going on now - as a Christian, Buddhist, whatever you please - greedy, envious, ambitious, frightened, pursuing pleasure - that is this human stream in which you are caught. Unless you step out of it now you will go on in that stream - obviously. Can the mind step out of that and face complete impermanency, now? If you have understood, that is death, is it not?
The ancient Hindus, they thought that man cannot let go of everything instantly, it is impossible. Therefore the `me',as you hold to it, must go on, but must evolve, slowly; through various lives he must evolve till he reaches the highest excellence, which is Brahman, God, what you like to call it. They had that idea; the Christians have it in a different way, not so mathematically, so cleverly worked out and the implications are not so subtle. For the Hindus it is implied that the next life becomes very important - therefore how you behave now, in this life, is important; if you behaved rightly, you will be rewarded next life. They all believe in it, but nobody behaves now, so they carry on this game.
So can the mind, seeing this phenomenon, this vast area in which the mind has sought security, in which mind has created time, as thought, as measurement, in which it has a movement trying to find permanency, as the me, an enormous area, very complex and extraordinarily subtle, can the mind see the truth that there is absolutely no permanence - which is really death?
Can you see the truth of this - not accepting it from another, for then it is not truth, it is mere propaganda, a lie? Can you, for yourself, after all this explanation, see the truth of it - not as a verbal truth, not as an intellectual concept, saying:yes, I have understood it'. That is not truth. The truth acts, so you see that there is no permanency; then you are no longer attached, no longer attached to an idea, a religious belief, a dogma, a saviour. When you see the truth of that, there is freedom and freedom means total intelligence - not the intelligence of cunning thought, but that supreme intelligence which has seen the truth and is therefore free of the things that thought has created. That quality of intelligence - which is supreme and excellent in its essence - can operate and in that there is security - not in the things that thought has created. Then you can live in this world with possessions, or with nothing. That intelligence is immortal, it is neither yours, nor mine; it does not belong to any church, to any group, to anyone. That is the highest, in that there is a complete and total security. That intelligence takes place when you see the truth of the obvious; when you see the false as the false and mind is no longer caught in the network of thought. That intelligence can operate in our daily life; from there, there is permanency.
Questioner: Have you achieved the state of freedom? If you are free, then I might have a chance.
Krishnamurti: As I have said from the beginning, the speaker would not talk about this thing unless he has it, unless he is involved in it. But that is not important - whether he has it, or does not have it. But what is important is, have you? If you say:he has got it, therefore there is a chance for me', then you are depending on him. Then he becomes your little guru and you will become the follower: and followers always destroy truth. Invariably the follower corrupts truth and it does not exist any more. But if you - you as a human being - have understood this, understood it in the sense of act, then it is yours and nobody can take it away. Then you do not compare; for when you say, `I also have a chance', you are really comparing. When you compare you are competitive, you are measuring, your thought, not your intelligence, is operating. Do not look to another: be your own light.
Questioner: You talk of deconditioning oneself immediately, with- out time. I do not have that experience,I have deconditioned myself but it takes time.
Krishnamurti: I have explained what time is. One is conditioned; wherever one lives, in the Communist world, the Socialist world, Capitalist world, Catholic world, the Hindu world, one is conditioned, from childhood. By the culture in which one lives, by one's parents who themselves are conditioned, by the school, the college, the whole structure conditions one. And being conditioned, invariably, one lives in a very small field. Does it take time for the mind to free itself from its conditioning?
Time is measurement. Time is movement, the movement from here to there including the movement from being conditioned to being non-conditioned. Time is thought, of course, because thought which has created this conditioning is also creating the idea of the unconditioned state, which it wants to achieve. So it is moving from the conditioned mind, to the non-conditioned mind. See what thought has done: created the conditioning and created the non-conditioned state which is another form of conditioning, because it is a product of thought; it is moving from the known to the known, a movement in time. Now, is it possible to look at that conditioning without this movement? I am conditioned, born in India, and so on and so on and I see that it will be good to have an unconditioned mind, because there, there is freedom, a sense of wholeness; no conflict. I see that; so I would like to get there; I would like to have a mind which is really unconditioned. So I need time for that; it is the tradition, is it not? Tradition also means betrayal; betraying the fact that your mind is conditioned. So can one look at the conditioning without the movement of time; without wanting to uncondition? The desire to uncondition is the movement in time to that state when the mind is unconditioned, knowing nothing about an unconditioned mind, it is something one has invented. Can one look at one's conditioning without the movement of its opposite? Can one look at one's greed, envy, lying, vanity, without its opposite? - if there is an opposite - obviously one cannot. When the mind moves towards an opposite, it is betraying the fact of what is and it is caught in the movement of time. Therefore there is no answer out of it. Therefore one has only one thing left. Can the mind observe the fact - the lie, the greed, the vanity, the neuroticism and so on and so on - can it just look? To look it must give its whole attention, for when there is no attention then there is the opposite. When it sees the falseness of the opposite, then it has this complete attention. Then you will see, attention burns away all conditioning.
25th July 1974


SAANEN 7TH PUBLIC TALK 28TH JULY 1974

This is the last talk or whatever you call it, and we will have discussions on the 1st, which will be Wednesday.
We have been, for the last two weeks that we have met here, talking about human problems. And our chief concern and commitment, if we have been at all serious here, has been the transformation, the radical change of the human mind - the mind which includes the brain, the heart, and the whole organism as a whole, that has created this world around us, the world of corruption, violence, brutality, vanity and all the structure which has, and does, bring about war. We have been concerned with the change of the content of consciousness, because the content makes consciousness. Unless that radical revolutionary, psychological change comes about, do what we will outwardly, certain parts of it are necessary, there will be no end to conflict, no end to suffering, and all the violence that is going on throughout the world. This is what we have been talking about for the last fortnight.
And to go further into the matter. this change cannot possibly be brought about without knowing oneself, which is self-knowledge - not the higher self, not the knowledge of some supreme consciousness, which is still within the field of consciousness, which is still thought. Unless one understands oneself, the self of every day, what it thinks, what it does, its devotions, its deceptions, its ambitions, all its self centred activities, identified with something noble or ignoble, or the state or some ideal, it is still within the field of the self, the 'me'. And we have been considering whether that narrowing field of which one is so little aware, the field in which there is the unconscious as well as the conscious, which is all concerned with the individual ego, the individual ambitions and reactions, and mindlessness, which is essentially a part of the whole, part of the community, part of the culture in which it lives, part of that conditioning, whether it is the Christian conditioning or the Hindu, the Moslem, the Buddhist, the Jewish and so on, unless we understand that radically, that is the knowing of oneself, its reactions, how it behaves, its pursuits and so on, the content of consciousness cannot possibly be transformed. That is what we have stated, and I think that is fairly clear for those who are serious, who want to go into it very deeply.
And when one goes into this problem, into this issue, there are two fundamental things, as we said the other day when we stopped when a gentleman asked could we go into the question of fear. Thought is the measure of fear. And when we are going to go into this question of fear, though it will be a verbal description, description through words of the fact of fear, the description, the word is not the thing, nor the described. I think that too is clear. Unless you share in it, unless you partake in the understanding of that fear, mere description will have no value whatsoever. And we are using the word 'understand' not intellectual, or emotional or a passing thing, but an understanding that comes with action, and therefore it is a complete understanding, and not a partial understanding.
So in understanding oneself, one's consciousness and its content, which makes up consciousness, there is no consciousness without the content, in that content there are these two principle factors, pleasure and fear. They cannot be separated. Where there is the pursuit and the insistence and the demand for pleasure, there must be in its wake, fear. And in understanding, or going into, or investigating this question of fear one must also not disregard the fact of pleasure. We said just now that thought is the measure of fear. We went into the question of thought the other day, in fact many times. We said thought is the response of memory. Memory is experience, knowledge, stored up in the brain cells and tissues, therefore thought is matter. And when the whole world is constructed, its very nature and substance and activity is based on thought, one has to find out whether thought has bred fear? You follow the question? Not how to be free of fear, that will inevitably come about when we understand the structure and the nature, and the activity, the function of thought.
I hope we are all sharing this together, that you are not merely listening to a description of fear, or to a verbal statement, but to the actual reality, which each one has, which is fear, and the insistent, continuous conscious or unconscious pursuit of pleasure. Right?
If one observes in the structure of consciousness, one sees what an extraordinarily important part is played by thought. Fear is related to thought. Right? There are various forms of fear. I cannot go into all the details of it this morning because it would take too long, because I want also to talk over with you the whole question of meditation. So we must go through it fairly rapidly in not too many details, but grasp the whole significance of fear, conscious as well as unconscious. As we said, when one observes this whole process of thought, which has created the world with all its religions, with all its gods, with its saviours, Christ, the Buddhas, Krishnas and all of them, essentially based on thought. Therefore thought is material and a materialistic world in which we live, as long as we function there and remain there, fear must continue. Right? Because fear is the outcome or the cause of loneliness, of deprivation, both physical and psychological - attachment to property, to people, ideas, concepts, nationalities, families - as long as there is this manoeuvrability of thought, functioning within the material world, and it has to function in that world, fear must remain, because what else have I or you if we live in that world. You understand? There I must seek security, as you must seek security, physical or psychological. And we went into that question the other day again, which is, as long as the mind seeks material security, as long as the mind psychologically asserts a permanency, there must be fear. Right? Please this is simple enough.
That is, sir, the brain can only function effectively, objectively, rationally, if it has got complete security. That is obvious. When it has no security it finds security in beliefs, in gods, in symbols, in ideologies, which become neurotic action; nationalities and their activity is essentially a neurotic action. As long as I call myself a nationalist of a particular country, it is a neurotic behaviour, because that brings about conflict, separation, division between people. And that is one of the causes of fear. Right?
So that means, when you realize that, and are aware of its whole nature, are you still a nationalist? Do you still think in terms of a country, of a people or of an idea, of a particular race, or of an ideology, and so on? If you do, there must be continuance of fear. That is fairly clear. And the mind also, because it lives totally in the material world - we have described what is materialism: materialism is opinion, a concern, nothing matters but matter, nothing exists but matter, matter, which is manoeuvrable, movement, consciousness and will. All that is materialism. And thought is matter, and we live in that area. Please see that. See the reality of it, not my description of it. Unless you fundamentally grasp this, fear will go on, because there, there is nothing else but the demand for security, permanency. And where there is a demand for this, there must essentially be fear. Right?
And there are the various forms of fear concealed, hidden, in the very recesses of one's own consciousness. Right? Hidden. These fears are racial, traditional, collective and the fears of the famine - and so on: you know, the whole tradition which is essentially based on thought. And tradition implies also as we said the other day, not only handing over from the past to the present, but also it means betrayal. So that traditionalists are the betrayers, are the treacherous people, whether in the religious field, or in the political field, or in a scientific field. The speaker is not being dogmatic. The speaker feels the responsibility, the responsibility to answer - responsibility means to answer - answer to the whole of human beings, not to your particular little self. Because your little self is the rest of the world, so you are the world, and the speaker feels utterly, totally responsible for the world, for that. And therefore he speaks rather passionately, which is not put on for your amusement, or for your emotional reactions: I am not interested in that, that is neither here nor there.
So there are these hidden responses. Right? These hidden fears and the extraordinary subtle forms of pleasure. Now can all that be exposed, without analysis. We explained also the futility of analysis, because the analyser and the analysed are the same. And in the process of analysis, every analysis must be totally complete. And if there is any disproportionate, inaccurate analysis, that inaccuracy is taken over to the next analysis. So altogether analysis is paralysis, and it takes time, and you can go on analysing for the rest of your life, and die analysing yourself, if you are still conscious. So what is a mind to do when it realizes the absurdity, the falseness of analysis or introspective examination, what is it to do? You understand? There is fear, both conscious and unconscious - fear of death, fear of loneliness, fear of losing a job, fear of what people will say, fear of your own attachments and the loss of attachments, fears of not succeeding, becoming great, and all the rest of it. When you realize all this, and there is no analysis, what is the mind to do? You understand? Is this question clear?
If it is clear, we are asking then what is the mind, which has been conditioned by thought - all its culture is based on thought, whether religious, social, economic, environmental, family and all the rest of it, it is essentially the structure of thought - and when the mind realizes the futility of analysis, the futility of time as a means of understanding the content of fear and pleasure, what is it to do? You have understood the problem?
Now, to understand what the mind is to do, we must go into the question of meditation. Please follow this. They are related, they are not something extraneous, about which the speaker is talking about. When we use the word meditation, don't take postures. Don't sit suddenly straight. That is one of the things that has been brought over from India. And when we go into this question of meditation, please look at it as though you have never heard the word, or the meaning of that word, or anything about it. But unfortunately you can't do that because you have a lot of gurus, sannyasis, swamis, and all the rest of that gang, that come to this country or to America, to teach you how to meditate, how to sit properly, how to breathe, how to concentrate and all the rest of it. So what is meditation? Not, how to meditate: that is irrelevant. The moment you understand what is meditation it naturally happens, like breathing. You breathe naturally. So you have to find out what is meditation. Right? Can you learn from another? Can you learn from another what is the real meaning of meditation? Volumes have been written about it, people have meditated according to a particular system - Zen, or the Hindu systems of many, many varieties and models and methods of system - the content of all those imply an end to be achieved through control. Right? Control implies a controller. Please follow this a little bit. And is the controller different from the controlled? You understand the question?
They say, the whole meditative groups, and their systems and their philosophies, their breathing - they say, control your thought, because thought wanders about, and the wandering about is a wastage of energy. And therefore thought must be absolutely held, disciplined, subjugated in the pursuit of that thing - enlightenment, God, truth, what you will, Jehovah, the nameless - all that! That implies a controller, obviously. Right? And who is the controller? Is he different in quality, in nature from that which he says he is going to control? You are following all this? Please, this is very important to understand because the speaker wants to point out that one can live completely in daily life without any control, against all the traditions. You understand? Against all your education, your social, moral behaviour. So he says, live a life without absolutely any controls, but that means you have to understand very, very deeply who is the controller and the controlled, and this is part of meditation. Is the controller different from that which he is controlling, which is thought? Some say the controller is different: he is the higher self. Please listen to all this. He is the higher self, he is the part of higher consciousness, he is the essence of understanding, the essence of the past which has accumulated so much knowledge. So they - the whole traditional, and the gurus, and the swamis, the yogis, all of them say - control! Right? They have never asked, who is the controller. They may have asked it, but they have translated it, yes the controller is the supreme self - which is still within the field of thought. However much thought may be elevated, it is still within the area of time and measure, which is thought? Right? Do please see this. See the truth of this, not the verbal acceptance of it, or the intellectual comprehension of it, but the truth of the matter: that all the gods, Christian gods, and the Hindu - all of them are the invention of thought. And thought can project itself into all kinds of states, into all kinds of illusions, and when thought says, there is the higher self, it is still within the field of thought, and therefore the higher self is still matter. I wonder if you get this?
So the controller is the controlled. Right? Do see this. Therefore the whole aspect of meditation changes. And what is the meaning of meditation? The meaning of meditation is - objectively, not my personal opinion, judgement, valuation, dogma, experience, none of that - meditation means the emptying of consciousness of its content. Then only can the mind and the brain be absolutely quiet. That absolute - not relative - absolute quietness is necessary to observe, not to experience. Right - please see all this. Most of us want experience - experience which we have had - sensory experiences, sexual, every kind of experience we have had - and thought desires more experiences, an experience of another state, of another dimension. Right? Because we are fed up with this world and its experiences - they are boring, they have a limitation, they are confined, narrow. And we want an experience which is totally different. Right? Now to experience involves recognition. Right? You are following? If I do not recognize, is there an experience? I have had the experience of looking at a mountain: the beauty of it, the shadows, the lovely deep blue of an early morning, the whole sense of something extraordinary, and magnificent. And that experience cannot exist if there is no relationship to the past. Right? So experience implies recognition from the past. Obviously - it is so simple. So the mind wants to experience something supreme; and to recognize it, you must have already had it, therefore it is not the supreme. You understand? It is still the projection of the mind, of thought. So meditation in which there is no experience. Swallow that! Because in that there is no element of time. Are we meeting each other? As we said, time implies movement and direction. Direction implies will. And can the mind empty itself of time and direction and movement, which is the ending of thought? That is the whole problem. You understand?
Are we following each other - or is this still verbal description, and you are just enjoying the speaker's delight in talking about meditation? We are asking what is meditation? We said it is the emptying of the mind of the known. Emptying of the mind of its content as consciousness, with all its accumulation, and whether that is possible. Right? Because we need knowledge to function, to speak any language you need knowledge, to drive a car you need knowledge, to do anything you need knowledge. And what place has knowledge in meditation? Or, it has no place at all? It has no place because if it is merely a continuation of the past, it is still the movement of time, the movement of the past, and so on. Have you understood? So can the mind empty itself of the past, and come upon that area of the mind which is not touched by thought? You have understood the problem - my question?
You see, we have only operated so far within the area of thought as knowledge. Right? Is there any other part, any other area of the mind, which includes the brain, which is not touched by human struggle, pain, anxiety, fear - all the violence, all the things that man has made through thought? Right? And the discovery of that area is meditation. That implies, can thought come to an end but yet for thought to operate when necessary, in the field of knowledge? You understand my question? Please understand this question - pay a little attention, you may be tired but you must give a little attention to it. We need knowledge, otherwise you cannot function, you can't go home, you wouldn't be able to speak, you wouldn't be able to write, and so on. Knowledge is necessary to function, and that functioning becomes neurotic, out of function status becomes all important, which is the entering of thought as the 'me', which is status. Right? So knowledge is necessary. And meditation is to discover, or come upon, or to observe an area in which there is no movement of thought, and can the two live together harmoniously, daily, in action? That is the problem, not breathing, you understand, not sitting straight, not repeating mantras, you know, slogans, paying a hundred dollars, or whatever you pay in order to learn some ugly little word, and repeat that, and you think you are in heaven, which is called transcendental nonsense!
And that is the whole problem of yoga, practising yoga, standing on your head and proficiency in yoga, and all the rest of it. It must originally have had a totally different meaning. The word yoga means 'to join', to join the higher and the lower. You follow? That was what we have, but it must have quite a different meaning, because who is it that has divided the two, and who is it that joins them together? You follow? It is still thought. Right? So yoga exercises are excellent. One must do it. I do it - the speaker does it every day, for an hour or more, but that is merely physical exercise of a different kind, to keep the body healthy, breathing and so on. But through that, you can never come upon the other. Never! Because if you give to that all importance, then you are not giving importance to the understanding of yourself - which is to be watchful, to be aware, to give attention to what you are doing every day of your life: how you speak, what you say, what you think, how you behave, whether you are attached, whether you are frightened, whether you are pursuing pleasure, and so on. To be aware of this whole movement of thought. If you are, and if you are really serious about it, then you will have established right relationship, obviously. You understand?
You know relationship becomes extraordinarily important when all things about you become chaotic. When the world is going to pieces as it is, relationship becomes extraordinarily important. There you seek security, you want to hold on to that one thing that can possibly give you a complete sense of unity, and all the rest of it. Right? So unless there is this establishment between you and another of total relationship, that means a whole relationship, not between you and me, but human relationship with the whole of the world, that is the basis: from there you can go on to behaviour - how you behave. If your behaviour has a motive, then it is not behaviour. If your behaviour is based on pleasure or on reward, it is not behaviour. It is merely the pursuit of pleasure or fear - not the pursuit of fear - fear arises.
So relationship, behaviour, and order - these are absolutely essential if you want to go into the question of meditation. If you have not laid this foundation, then you can do what you like - stand on your head, breathe in for the next ten thousand years and repeat words, words - there will be no meditation. You can even go to India if you have the money. I do not know why you go to India - you will find no enlightenment there. Enlightenment is where you are. And where you are, you have to understand yourself. Having established that, laid the foundation there, order - not mechanical order, because order is virtue, from moment to moment, it is not following a pattern, it is not the order for the establishment, it is not the order or the virtue of society, which is immoral. So order, behaviour and relationship. Then you can go into the question of finding out what is meditation.
Meditation implies a quality of mind that is absolutely silent, not made silent, not a contrived act, not brought about through will, but a silence that comes in naturally when you have established order, relationship and behaviour. And silence is necessary, because otherwise you can't see. Right? Please see this. If my mind is chattering, as most minds are, in that chatter there may be a period of silence - between two chatterings there might be a period of silence, but that is not silence: silence is not the absence of noise: silence is not the absence of conflict: silence comes only when the content of your consciousness has been completely understood and gone beyond; which means the observer and the observed are one. And when there is no controller - please listen to this. When there is no controller it doesn't mean that you live a life of undiscipline, but when there is no observer, no controller, action then is instantaneous, which brings a great deal of energy. Right?
So meditation means not only the emptying of consciousness of its content, and that happens only when you observe your consciousness and its content without the observer - please see this. Right? Can you look at something, whatever it is, your wife, your husband, your girl, your boy, or the mountain, without the observer. The observer is the past. And as long as there is the observer, he will inevitably translate everything he observes in terms of the past, and therefore he is the maker of time. And he divides the observed, and the observer. And therefore in that there is conflict. When there is an observation without the observer, there is no conflict, there is no past, only the fact, and you have the energy to go beyond it. Do it and you will find out!
So meditation implies a gathering of all energy, because you have established order, relationship, behaviour, therefore you are not dissipating energy in that field, and therefore you have energy. And that energy is necessary to look without the observer. Right? So that you have the energy to go beyond. And with that energy, which has not been dissipated, the mind sees there is an area which is not touched by thought. But all this requires tremendous attention and energy and discipline. You understand? It is not just a plaything for some immature, idiotic people. It requires tremendous discipline. Now discipline means - the word in the dictionary means to learn. Do you understand? Not the absurd thing that we have made of it - that we must control, we must subjugate, we must imitate, conform. Discipline means to learn. From the word discipline, comes disciple. Disciple who is one who is willing to learn from the master. Learn. Here there is neither a disciple nor a master, but only the act of learning, all the time. Right? And that requires a great deal of attention, a great deal of energy, so that you are watching, you create no illusions. You understand? Because it is easy to create illusions. Illusions exist only when you are pursuing, demanding, wanting an experience. Desire creates illusion: wish creates illusion.
You know all this implies a mind that is very, very serious, a heart that is of love, that has never been hurt. You understand? We human beings from childhood are hurt; our parents hurt us, our friends hurt us, and in the business world we are hurt. We are hurt in every direction, and when we are hurt we cannot possibly love. Right? So is it possible for a mind that has been hurt, to be free of all those hurts, which is part of the consciousness? And you will find, when you look at it, that it is utterly and irrevocably possible to empty all hurts, and therefore to love, to have compassion. To have compassion means to have passion for all things, not just between two people, for all human beings, for all things of the earth, the animals, the trees, everything the earth contains. When you have such compassion you will not despoil the earth as we are doing now, and we will have no wars. You understand all this? It is up to you, gentlemen and ladies.
So, a mind that is serious, totally dedicated, concerned, it is only to such a mind meditation means something extraordinary, something so immense, because in that meditation you discover - mind discovers space. You know what space is? This tent contains space. Right? There is this tent, and space in held within this tent. And there is space outside the tent. Right? And thought creates the space round itself. Have you noticed it? Thought as the 'me' creates the narrow space in which it acts. Which is, it has created through hurt, through all kinds of reasons, a wall within which it lives. Right? There is that narrow space, and the space which thought has created outside of itself, as the tent, and is there a space - not science fiction space - which has no frontiers, which has no boundaries, and therefore, no centre. You understand? I wonder if you understand. This is part of meditation, too. This is meditation, to find out.
So to find out what it is, as long as there is a centre, the 'me' or the idea of the 'me', with all its attachments, all the rest of it, that very centre creates a space round itself, and where there is a centre there must be a border. The border may be extended, but it is still within the space which the centre has created. Meditation means to come upon that space in which there is no centre, and therefore no direction, and therefore no time. And all this is meditation. Right? Because without meditation and the coming upon that thing which cannot be experienced, which is not to be put into words, which has no time, which has no continuity, unless there is meditation, life has very little meaning. Do you understand? You may have a lot of money, or no money, you may be attached to your property, to your wife, to your friend and all the rest of it: or you may worship your particular little god which thought has invented - the Jesuses, the Christs, the Buddhas and all that, as long as you live there, there will be suffering, pain, anxiety and violence. And that has no meaning in itself - obviously. So unless you come upon this - not invented, not projected, not brought about through any system, then only, life has an extraordinary sense of beauty and meaning.
Q: Sir, may I ask a question?
K: Just a minute sir. Take a breather. That lady put up her hand. Yes?
Q: In learning to look without an image, when you look outside the image sometimes goes. When you look in, it comes back.
K: Can you look at the world outside you, and can you look at the world inside you without the image? Sometimes it happens. I can look at the world without the image - the image being my country, my people, my opinions, my judgements. I can look at the world objectively. Sometimes that happens. And occasionally, rarely I can look at myself without any image. Now can one look at oneself and the world without any image at all, all the time? Is that the question? And why does it come back? You have understood the question?
That is, I look at myself and another, through the images I have built about myself and about the other. That is, I have built an image about my wife, and the wife has built one about me. The relationship is between these two images. Obviously. And I look at the world as a nationalist, as a Communist, as a Socialist, as a Catholic, as a Liberal, or a Conservative - those are all images, formulas. Now can I look at the world outside and look at myself, and my wife, children and all the rest of it, without a single image? Now how are these images formed? How do I form an image about my wife? (I'm not married) How do I form an image about my wife? How does that happen? I have lived with her - or she has lived with me - for ten years, or ten days, or one day. During that period of time, lots of things have happened - sexual, insults, nagging, dominating, demanding, hurt - all these are registered in the brain. The brain retains them, for its self protection. Follow this. And builds a wall against hurt. Because my wife or I nag and I instinctively withdraw. So the withdrawal is a form of resistance. That resistance is the image. Which is, I want to protect myself, the idea of myself as another image, the mind wants to protect the image it has created about itself against another image. So I have got two images, you understand? One, that I have created about myself, that I am noble, ignoble, that I am ugly, I am beautiful, I am precious, I am holy, I am not holy, I am so supremely intelligent, I am such an idiot, and so on and so on. And also the image I have created about another. So I have got two images: the one I have about myself, and the one about the other. And the wife has the two images, too. So look what we are doing: we have got dozens of images, not only two. And we have got images about the world - what America should do, America should not do, America is so rich, Russia is so corrupt. You follow? Images, images, formulas.
Wait, I haven't finished yet. Would you mind listening to this question, and not be carried away by your own question. (Voice outside) The mother is calling the baby - it begins the image!
So we have got these images. This is part of our conditioning. Right? Is the questioner listening? Then is it possible to be free of these images, not temporarily but completely, wholly? We see why the mind creates images. Right? For its protection and also it is part of our conditioning. Now can the mind be free of images - images which have been in the past and not create future images? Am I aware - are you aware of these images that you have? Actually aware - not because the speaker says, be aware of them and therefore you are aware. Are you aware of these images that you have? Or, have you never even thought about it. If you have gone into this question you will see that these images have been created by others, society, religion, and by your own desire to protect yourself, your own anxiety and so on and so on. We are asking, can the mind be free of all images? It can only be free when the mind gives attention at the moment of action. You understand? At the moment I am saying I am a Hindu - be aware of it. Then you will see there is no formation of image. Right? When I am aware that I am Christian - Christian being worshipper of Christ, the symbol, all the rituals, all the conditioning of two thousand years of propaganda - you know, all that goes on in the name of religion, to shape my mind, the mind of human beings; because that is very profitable for the priests, and so on and so on - now can the mind be aware of that when I look at the symbol? You understand? If at the moment of action I am completely aware, then there is no formation of image or the past image; there is an absolute cessation of images. You try it, you see it is so simple. But you don't do it.
So the mind in attention, is a free mind. That freedom is not brought about by thought. Thought can invent freedom. Thought being in prison, says, there is freedom outside. But attention in action, whether in behaviour and so on, in that attention which is the summation of energy there in no formation of symbols or images. Got it? Right.
You were going to ask something, sir.
Q: It seems to me you are projecting.
K: What you say, seems to me, the questioner says, you are projecting. You asked the same question the other day. You don't listen. The speaker has spent an hour talking about non projection, saying that any desire, any will, any sense of worship, to go beyond itself must create its own illusion. And you are asking after an hour, it seems to me that you are projecting. I am sorry, you have to listen all over again, so that is the end of that question.
Q: (Inaudible)
K: I am afraid it is not a paradox. It is not a contradiction. Sir I don't think you have listened. Forgive me for pointing out. I'm sorry I can't explain it any more. Anybody else? Yes, sir.
Q: To enter into the meditative state which you have indicated to us could be to enter into a vacuum.
K: The gentleman says, from what you have described about meditation, it appears to me you are entering into a kind of vacuum. You might be entering. Is that so?
Q: If I enter into it...
K: Sir, it is not you entering, nor I entering, into a vacuum. Sir, are we proceeding or enquiring verbally, intellectually, theoretically, or are we enquiring, living - which is, enquiring means living so as to bring out of this chaos, order in our daily life. Are we doing it? We live in disorder, and by observing that disorder without the observer, there is order. Order is not a vacuum. Order implies no conflict, no division, outwardly or inwardly. This division as the 'me', and not the 'me', is disorder. Now then, to have order, does not mean I am living in a vacuum. On the contrary. It is the most extraordinary, intelligent action to have relationship, not based on image but actual relationship, is not a vacuum. And to behave without a motive is love. And that love is not a vacuum. Right? Love becomes a vacuum as an idea, but if you are compassionate you draw the line where you will not kill beyond that. You understand? I have to draw the line - personally I have drawn the line. Let us say I am a vegetarian, I have never killed an animal, eaten meat and so on. I put on shoes, leather, say I have drawn the line. It means you are killing vegetables. Don't eat cabbage. Then you might just as well die. And that may be good also.
So what we are talking about is not creating a vacuum. On the contrary, it is bringing about supreme, excellent intelligence. Intelligence is not a vacuum. Having established that, then meditation is not a vacuum. It is the furthering of that intelligence at its highest level. That's enough of that.
Q: Thank you very much indeed, sir.
K: Not at all sir.
Q: (Long question - repeated several times)
K: Yes. I understand. Are there schools for wisdom. There are schools for knowledge, of course. Can wisdom be learnt? Is that it sir?
Q: No.
K: Then what is the question?
Q: Higher knowledge.
K: Can one learn without sectarianism, without schools, higher knowledge? Is that it? Are there schools for higher knowledge without sectarianism? It is a lovely question! Are there schools for higher knowledge without sectarianism and authority?
Right? You have answered the question, haven't you? Without sectarianism and authority can there be a school of your kind, which teaches higher knowledge? Who will teach you higher knowledge? Is the speaker teaching you higher knowledge? Go on sir. All the speaker is saying is, watch yourself. Be aware of all you are doing. Learn from yourself, because yourself is the world. Yourself is the highest goal. In that school there is no teacher nor disciple: there is only learning about yourself, and when, in the process of learning about yourself, you have established order and so on, then you can move to higher levels of intelligence.


TALKS IN SAANEN 1974 7TH PUBLIC TALK 28TH JULY 1974

For the last two weeks we have met here talking about human problems; our chief concern and commitment - if we have been at all serious - has been the transformation, the radical change, of the human mind. The human mind includes the brain, the heart, the organism as a whole, the mind that has created this world around us, the world of corruption, violence, brutality, vanity and all the structure which brings about war. We have been concerned with the change of the content of consciousness because the content makes consciousness. Unless that radical revolution, that psychological change, comes about, there will be no end to conflict, no end to suffering and all the violence that is going on throughout the world. This change cannot possibly be brought about without knowing oneself, which is self knowledge; not knowledge of the higher self or the knowledge of some supreme consciousness, for they are still within the field of thought. Unless one understands oneself, the self of every day, what it thinks, what it does, its devotions, its deceptions, its ambitions, all its self-centred activities, its identification with something noble or ignoble, the state or some ideal, one is still within the field of the `me'. Unless one understands that narrowing field, of which one is so little aware, the field in which there is the unconscious as well as the conscious, which is concerned with the individual ego, its individual ambitions and reactions which are essentially a part of the whole, part of the community, part of the culture in which it lives, whether it is the Christian culture or the Hindu, the Moslem, the Buddhist, the Jewish, and so on, unless we understand that radically, the content of consciousness cannot possibly be transformed.
'Understanding' is not an intellectual, an emotional or a passing thing, it is something that comes with action; therefore it is a complete understanding and not a partial understanding. So in understanding oneself, one's consciousness and its content - for there is no consciousness without content - one sees there are two principle factors, pleasure and fear. They cannot be separated. Where there is the pursuit, the insistence and the demand for pleasure, there must be in its wake, fear. In understanding fear one must not disregard the fact of pleasure. Thought is the measure of fear. Thought is the response of memory, which is experience and knowledge stored up in the brain cells and tissues. Thought is matter. The whole world is constructed, is based, in its very nature and substance and activity, on thought. One has to find out whether it is thought that has bred fear; not how to be free of fear. freedom from fear will inevitably come about when one understands the structure, the nature, and the functioning of thought.
When one observes the whole process of thought, which has created the world with all its religions, with all its gods, with its saviours, Christ, the Buddhas, Krishnas, which has created the materialistic world in which we live, one sees that as long as we function there and remain there, fear must continue. fear is the cause of loneliness, of deprivation, both physical and psychological, the cause of attachment to property, to people, ideas, concepts, nationalities, families. As long as there is this functioning of thought within the material world - and it has to function in that world - fear must remain. What else has one if one lives in that world, for there one must seek security, physical or psychological. As long as the mind seeks material security, as long as the mind asserts a permanency, there must be fear. Yet the brain can only function effectively, objectively, rationally, if it has complete security - that is obvious. When it has not security, it finds security in the belief in gods, in symbols, in ideologies, in nationalities, which leads to neurotic action. As long as I call myself a nationalist of a particular country, I am behaving neurotically, I bring about conflict and division between people - that is one of the causes of fear. When you realize that, when you are aware of its whole nature, are you still a nationalist? If you are, there must be the continuance of pleasure and of fear.
If the mind lives totally in the material world, then nothing exists but matter, matter, which is manoeuvrable, which is thought, consciousness and will; if the mind lives there, fear will go on, because there, there is nothing else but the demand for material security and permanency. Where there is that demand, there must be fear.
There are all the various fears concealed in the very recesses of one's consciousness, racial, collective - the fear of famine - and so on. There is the whole of tradition which is essentially based on thought which is not only handing over from the past to the present, but also betrayal. Traditionalists are the betrayers, are treacherous people, whether in the religious, the political or in the scientific field.(The speaker is not being dogmatic. The speaker feels the responsibility to answer to the whole of human beings, not to the particular little self. Your little self is the rest of the world, so you are the world and the speaker feels utterly, totally, responsible for that. Therefore he speaks rather passionately; which is not put on for your amusement, or for your emotional reactions; he is not interested in that, that is neither here nor there.) So there are these hidden fears and the extraordinarily subtle forms of pleasure. Can they all be exposed - without analysis? We explained the futility of analysis, how the analyser and the analysed are the same. The process of analysis must be total, complete; for if there is any disproportionate or inaccurate analysis, that inaccuracy is taken over to the next analysis. So altogether analysis is paralysis; it takes time, you can go on analysing for the rest of your life and die analysing yourself. So, what is a mind to do when it realizes the absurdity, the falseness, of analysis or introspective examination - what is it to do? There is fear, both conscious and unconscious; the fear of death, of loneliness, of losing a job, the fear of what people will say, the fear of your own attachments and of their loss, the fears of not succeeding, not becoming great, and all the rest; when you realize all this and there is no analysis, what is the mind to do? Is this question clear?
To understand what the mind is to do, we must go into the question of meditation. When we use the word meditation, do not take up postures; do not sit suddenly straight - that is one of the things that has been brought over from India - hear it as though you have never heard the word before, or the meaning of that word, or anything about it. But unfortunately you cannot do that because you have a lot of gurus, sannyasis, swamis, and all the rest, that come to this country or to America, to teach you how to meditate, how to sit properly, how to breathe, how to concentrate and so on. So what is meditation? - not how to meditate; that is irrelevant, because the moment you understand what meditation is, it happens naturally, like breathing, you breathe naturally. To find out what meditation is, the real meaning, can you learn from another? Volumes have been written about it, people have meditated according to a particular system, Zen or the Hindu systems with their many, many varieties and methods; they all imply an end to be achieved, through control. Control implies a controller. And is the controller different from the controlled? They - the meditative groups with their systems and their philosophies, their breathing - they say control your thought; thought wanders about and that wandering about is a wastage of energy.
Therefore they say thought must be absolutely held, disciplined, subjugated in the pursuit of that thing - enlightenment, God, truth, what you will, the nameless! That implies a controller, obviously. And who is the controller? Is he different in quality, in nature, from that which he says he is going to control? This is very important to understand. The speaker wants to point out that one can give completely, in daily life, without any control, against all the traditions, against all your education, your social and moral behaviour. To live a life absolutely without any controls, means you have to understand very, very deeply, who is the controller and what is the controlled, for this is part of meditation. Is the controller different from that which he is controlling, which is thought? Some say the controller is different: he is the higher self, he is part of the higher consciousness, he is the essence of understanding or the essence of the past which has accumulated so much knowledge. But the controller is still within the field of thought; and however much that thought may be elevated, it is still within the area of time and measure. Do see the truth of this, not the verbal acceptance of it, or the intellectual comprehension of it, but the truth of the matter, that all the gods, Christian or Hindu, all of them, are the invention of thought. Thought can project itself into all kinds of states, into all kinds of illusions and when thought says, there is the higher self, it is still within the field of thought, and therefore that higher self is still matter.
When you see that the controller is the controlled, the whole aspect of meditation changes. Meditation means the emptying of consciousness of its content. Then only can the mind and the brain be absolutely quiet. That absolute - not relative - that absolute quietness is necessary to observe - not to experience. Experience we have had of every kind and thought desires more experience, the experience of another state, of another dimension. We are fed up with this world and its experiences - they are boring, they are limited, confined, narrow and we want an experience which is totally different. Now, to `experience' involves recognition. If I do not recognize, is there an experience? I have had the experience of looking at a mountain, the beauty of it, the shadow, the lovely deep blue of an early morning, the whole sense of something extraordinary and magnificent. That experience cannot exist if there is no relationship to the past. And so experience implies recognition from the past. And the mind wants to experience something supreme; to recognize it, it must have already had it. Therefore it is not the supreme; it is still the projection of thought. So meditation is that in which there is no experience. In that there is no element of time, which implies movement and direction - direction implies will. Can the mind empty itself of time, direction and movement, which implies the ending of thought? That is the whole problem.
We need knowledge to function; to speak any language, we need knowledge; to drive a car we need knowledge; to do anything we need knowledge. What place has knowledge in meditation - or has it no place at all? It has no place because knowledge is merely a continuation of the past, it is still the movement of time, of the past. So, can the mind empty itself of the past and come upon that area of itself which is not touched by thought? You see, we have only operated, so far, within the area of thought, as knowledge. Right? Is there any other part, any other area of the mind, which includes the brain, which is not touched by human struggle, pain, anxiety, fear and all the violence, all the things that man has made through thought? The discovery of that area is meditation. That implies the discovery as to whether thought can come to an end, but yet for thought to operate when necessary, in the field of knowledge? We need knowledge, otherwise we cannot function, we would not be able to speak, nor be able to write, and so on. Knowledge is necessary to function and its functioning becomes neurotic when status becomes all important, which is the entering of thought as the `me', as status. So knowledge is necessary and yet meditation is to discover, or come upon, or to observe, an area in which there is no movement of thought. Can the two live together, harmoniously, daily? That is the problem, not breathing - you understand - not sitting straight, not repeating mantras, paying a hundred dollars, or whatever you pay, to learn some ugly little word, and repeating that until you think you are in heaven - which is transcendental nonsense! That is the whole problem of yoga; the practising of yoga, proficiency in yoga, standing on your head and all the rest of it. The word yoga, means `to join', to join the higher and the lower; that is what we now have. But it must have had quite a different meaning. Who is it that divided the two and who is it that joins them together? It is still thought.
Yoga exercises are excellent; the speaker does them every day, for an hour or more; but that is merely physical exercise, to keep the body healthy, and so on. But through them you can never come upon the other - never! Because if you give them all importance, you are not giving importance to the understanding of yourself - which is to be watchful, to be aware, to give attention to what you are doing, every day of your life; which is to give attention to how you speak and what you say, to what you think, how you behave, whether you are attached, whether you are frightened, whether you are pursuing pleasure and so on. To be aware of the whole movement of thought; for if you are and you are really serious about it, then you will have established right relationship, obviously. Relationship becomes extraordinarily important when all things about are chaotic - when the world is going to pieces, as it is. But when there is this establishment of total relationship, whole relationship, not between you and me, but human relationship with the whole of the world, then you have the basis. From there you can go on to behaviour - how you behave. If your behaviour is based on pleasure or on reward, it is not behaviour. It is merely the pursuit of pleasure from which fear arises. Relationship, behaviour and order, these are absolutely essential if you want to go into the question of meditation. If you have not laid this foundation, then do what you like - stand on your head, breathe in for the next ten thousand years and repeat words, words - there will be no meditation. Even go to India if you have the money - I do not know why you go to India - you will find no enlightenment there. Enlightenment is where you are. And where you are, you have to understand yourself. Having established that, laid the foundation there, order - not mechanical order - order which is virtue, from moment to moment, which is not following a pattern, not the order of the establishment, the order or the virtue of society, which is immoral, then you can go into the question of finding out what meditation is.
Meditation implies a quality of mind that is absolutely silent - not made silent, not a contrived act brought about through will, but a silence that comes naturally when you have established order, relationship and behaviour. Silence is necessary. If my mind is chattering - as most minds are - in that chatter there may be a period of silence - between two chatterings there may be a period of silence - but that is not silence. Silence is not the absence of noise; it is not the absence of conflict. Silence comes only when the content of consciousness has been completely understood and gone beyond; which means the observer and the observed are one and there is no controller. When there is no controller - which does not mean that you live a life of indiscipline - when there is no controller, no observer, then action is instantaneous and it brings a great deal of energy.
Meditation means the emptying of consciousness of its content and that happens only when you observe your consciousness and its content without the observer. Can you look at your wife, your husband, your girl, your boy, or the mountain, without the observer? The observer is the past. As long as there is the observer, he will inevitably translate everything he observes in terms of the past; therefore he is the maker of time. He divides the observed and the observer; in that there is conflict. When there is observation without the observer, there is no conflict, no past, there is only the fact and you have the energy to go beyond it. Do it and you will find out.
Meditation implies a gathering of all energy; you have established order, relationship, behaviour, therefore you are not dissipating energy in that field. That energy is necessary to look without the observer and you have the energy to go beyond. With that energy, which has not been dissipated, the mind sees that there is an area which is not touched by thought. But all this requires tremendous attention and discipline. It is not just a plaything for immature people. Meditation requires tremendous discipline. The word discipline in the dictionary means to learn; not that we must control, we must subjugate, imitate and conform. Discipline means, to learn. From the word discipline comes disciple; one who is willing to learn from the master - learn. But here there is neither a disciple nor a master but only the act of learning, all the time. And that requires a great deal of attention, a great deal of energy, so that you are watching and thus you create no illusions. It is so easy to create illusions; they come when you are pursuing, demanding, wanting, an experience. Desire creates illusions.
All this implies a mind that is very, very serious and a heart that is of love, that has never been hurt. We human beings from childhood on are hurt; our parents hurt us, and in the business world we are hurt. We are hurt in every direction, and when we are hurt we cannot possibly love. So is it possible for a mind that has been hurt, to be free of all that hurt, which is part of consciousness? And you will find, when you look at it, that it is utterly and irrevocably possible to empty all hurts and therefore to love, to have compassion. To have compassion means to have passion for all things, not just between two people, but for all human beings, for all things of the earth, the animals, the trees - everything the earth contains. When we have such comparison we will not despoil the earth as we are doing now and we will have no wars.
To a mind that is serious, totally dedicated, concerned, meditation means something extraordinary, something so immense. In meditation mind discovers space. This tent contains space. There is this tent; space is held within it and there is space outside it. Thought as the ` me' creates the narrow space in which it acts; it has created through hurt, through all kinds of reasons, a wall within which it lives. There is that narrow space and the space which thought has created outside of itself. Is there a space which has no frontiers, which has no boundaries and therefore, no centre? This is meditation, to find out.
As long as there is a centre, the 'me' or the idea of the' me', with all its attachments, that very centre creates a space round itself. Where there is a centre there must be a border. The border may be extended, but it is still limited by the space which the centre has created. Meditation means to come upon that space in which there is no centre, therefore no direction, therefore no time. Without meditation and the coming upon that thing which is not experiencable, which is not to be put into words, which has no time, which has no continuity, life has very little meaning. You may have a lot of money, or no money; you may be attached to your property, to your wife, to your friend, or you may worship your particular little god which thought has invented; but as long as you live there, there will be suffering, pain, anxiety, and violence. And that has no meaning in itself - obviously. So unless you come upon this - not invent it, not project it, not bring it about through any system - then only does life have an extraordinary sense of beauty and meaning.
Questioner: From what you have described about meditation, it appears to me you are entering a kind of vacuum. Is that so?
Krishnamurti: It is not you entering, nor I entering, into a vacuum. Are we proceeding, or enquiring verbally, intellectually and theoretically, or are we living so as to bring order out of this chaos, order in our daily life~ We live in disorder and by observing that disorder without the observer, there is order. Order is not a vacuum. Order implies no conflict; no division, outwardly or inwardly. This division as the `me', and not the `me', is disorder. To have order does not mean I am living in a vacuum on the contrary. It is the most extraordinary and intelligent action to have relationship not based on image. That is not a vacuum. To behave without a motive is love; love is not a vacuum.
So what we are talking about is not creating a vacuum. On the contrary, it is bringing about supreme, excellent intelligence. Intelligence is not a vacuum.
28th July, 1974


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Longer, Unedited Versions -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk


TALKS WITH AMERICAN STUDENTS, CHAPTER 1 1ST TALK AT THE UNIVERSITY OF PUERTO RICO, SAN JUAN 10TH SEPTEMBER, 1968

Most of us in this confused and brutal world try to carve out a private life of our own, a life in which we can be happy and peaceful and yet live with the things of this world. We seem to think that the daily life we lead, the life of struggle, conflict, pain and sorrow, is something separate from the outer world of misery and confusion. We seem to think the individual, the `you', is different from the rest of the world with all its atrocities, wars and riots, inequality and injustice and that this is something entirely different from our particular individual life. When you look a little more closely, not only at your own life but also at the world, you will see that what you are - your daily life, what you think, what you feel - is the external world, the world about you. You are the world, you are the human being that has made this world of utter disorder, the world that is crying helplessly in great sorrow. It is you, the human being that has built this world. So that world outside you is not different from the world in which you live your private life.
This division between the individual and society does not really exist at all. When one tries to carve out a life of one's own, the individual is not different from the community in which he lives. For the individual, the human being, has constructed the community, society. I think we ought to be very clear from the beginning that this division is artificial, utterly unreal.
In bringing about a radical change in the human being, in you, you are naturally bringing about a radical change in the structure and the nature of society. I think it must be very clearly understood, that the human mind, with all its complexity, its intricate work, is part of this external world. The `you' is the world and, in bringing about a fundamental revolution - neither Communist, nor socialist, but a totally different kind of revolution, within the very structure and nature of the psyche, of yourself - you will bring about a social revolution. It must begin, not outwardly but inwardly, because the outer is the result of our private, inner life.
When there is a radical revolution in the very nature of thought, feeling and action, then obviously there will be a change in the structure of society. This complete change in the structure of society must come about. Social morality is not moral. To be completely moral one must deny social morality. This means that the individual, the `you' has to go into the whole structure of himself; he must understand himself, not according to any philosopher, nor priest, nor analyst, whoever he may be. He must understand himself as he is, not according to somebody else. When we understand ourselves, the authority of any specialist, psychological or any other, comes to an end. I feel this must be understood by each one of us before we go any further. Because most of us, unfortunately, are slaves to other people's ideas. Most of us are so easily persuaded, influenced by the specialist, by authority. Especially when we are going into this question of understanding ourselves, which is of primary importance, there is no authority whatsoever, because you have to understand yourself and not somebody else or what somebody else says about you. I think this is really a very important thing to grasp, because, as I said just now, we easily accept, we so easily obey, conform, and acquiesce in authority, whether it is the authority of the Church or of some spiritual leader or some analytical specialist. I think one has to discard all that, totally, because the authority that has been exercised and the obedience on the part of each one of us to a con- ceptual ideal, has brought about a great deal of misery in the world.
I do not know if you have observed how the world is divided into nationalities, religious groups, various categories of races, prejudices, with one religion against another, one God opposed to another God. You must have observed this. And yet having observed, knowing how this creates misery, conflict and division throughout the world, you go on adhering to your particular nationality, your particular religious concepts, your beliefs which all bring about division between man and man. Unfortunately, we accept the authority established by the tradition of society or the Church, the dictates of the authoritarian hierarchy of organized religion. But we do refuse to accept political tyranny. We do not accept that anybody should deny us the right to speak freely or to think what we wish to think. Unfortunately we do not exercise that same freedom with regard to spiritual matters. This has led throughout the world to untold misery and division among people.
If we would understand ourselves, which is absolutely essential - because without understanding ourselves we have no basis for thought or for clear perception - if we want to think rationally, sanely, we have to know ourselves, we have to search out the causes which make us think and do certain things, to find out why we are aggressive, brutal, acquisitive, dominating, possessive, as these characteristics are all causes of conflict between human beings. And when we wish to bring about a social change, which must take place, surely it must begin in the human mind, not in the outward structure of society. Once again, this must be clearly understood, that to bring about a radical change in the social structure - so that human beings can be free, so that there are no more wars, no more division of peoples into Christians, Hindus, Muslims and so on - there must be true self-understanding, through understanding ourselves, how we are made, both biologically and psychologically. Then in the very process of understanding ourselves we shall bring about a change which will be natural, not a bloody revolution. All political, religious and economic revolutions, have produced great misery and confusion in the world. You see what is going on in the Communist world, the repression, and the return to a bourgeois state.
Seeing all this, wars, tyranny, oppression, social injustice, starvation in the East, contrasted with extreme riches, seeing all this, not merely intellectually but actually, observing it in yourself, in your daily life, you must inevitably see that there must be a radical revolution in the very activity of your daily existence. And to bring about such a change there must be self-knowledge - knowing yourself as you are, the causes of your actions, why you are aggressive, brutal, envious, full of hate, which expresses itself in the outer world. I hope this is clear, not only logically, verbally, rationally, but also because you feel it. If you do not feel acutely, intensely, the actual state of the world, the actual state of your own life, then there is escape into ideologies and theories.
You know, ideologies have no meaning whatsoever, whether they are Communist, socialist, capitalist, or religious. Ideologies - conceptual thinking with its words - have separated man and man. You all have different ideologies, and do not see clearly for yourselves the idiocy of having ideologies. They prevent seeing what actually takes place, what actually is. Why should we have ideologies of any kind, knowing how they have divided man against man, whether of Christian, Hindu, Muslim or any other religion, each holding desperately to his belief? Why? We never question, we accept ideologies. If you question and probe deeply into this problem of ideologies you will see that they exist in order to escape from the actual.
Take for instance the whole question of violence, which is spreading throughout the world at an astonishing speed. We are violent: human beings, right through the world are violent aggressive, brutal. That is a fact, derived, inherited from the animal world. We are violent people. We do not deal with that violence, we do not find out why we are violent and go beyond it. But we have ideas about violence, ideologies about it. We say that we should be non-violent, we should be kind, we should be gentle, we should be tender and so on; this is merely conceptual thinking, which prevents us from coming into contact with ourselves when we are violent. That is fairly clear, isn't it?
We are asking why human beings indulge in ideals, and we think it is a most extraordinary thing if we do not have ideals. To live without a principle - please listen to this carefully - to live without principles, to live without beliefs, to live without ideals, you think is very worldly, that it is materialistic. On the contrary, those of you who have ideals, beliefs, principles, are the most materialistic people in the world, because you are not dealing with actuality, you are not dealing with violence, you are not dealing with facts as they are. I am sure many of you believe in God, although some of you may not. You may say you are an atheist, which is another form of belief. You never question why you believe in God; you accept Him because this is part of tradition, part of the authority of propaganda, you have this ideal and say, `Your God and my God, your particular form of ritual and mine'. These beliefs and rituals have divided man. To find out reality, to find out if there is such a thing as God, to find out, to discover it, to experience it, to come upon that extraordinary state, one must completely set aside every form of belief. Otherwise one is not free to find out and it is only a mind that is free to enquire, to observe, that can come upon that reality which is not put together by the mind in fear.
Why does one have these many ideals and principles ac- cording to which one tries to live? In modern times people do not very much bother about principles and beliefs. In the modern world one is concerned with having a very good time, getting on, having success and so on. But when you go into the matter more deeply, you will see that fear is at the bottom of all this. It is fear that makes us aggressive. It is fear that demands that you have an escape through ideals. And it is fear that makes us hold on to our particular form of security in belief. If a man is not frightened, if a man lives completely, totally, without any contradiction within himself, observing the world with all its contradiction within himself, observing the world with all its brutality, and so going within himself and ridding himself of fear, then he can live without a single belief, a single conceptual thought. And I think that is the principle feature of our life: fear, not only fear of such things as losing a job but the fear of being psychologically, inwardly insecure.
I want now to say something which I consider important; it matters very much how you listen. Either you listen to words, intellectually, agreeing or disagreeing, or you listen with a mind that is interpretative, translating what you hear according to your own particular prejudices. You listen comparatively, that is you compare what you hear with what you already know. All listening of this kind obviously prevents you from listening. Doesn't it? If you say, `Well! what you are talking about is nonsense', you are not listening. After all, you have come here and I have come here to talk things over together, to listen. And if you have your own particular prejudices, conclusions, definite opinions, which prevent you from listening to the speaker, then you will go away with a lot of words which have no meaning at all. Whereas, if you listen, without condemning or accepting, listen with a certain quality of attention, as you listen to the wind among the trees, if you listen with your whole being, with your heart and with your mind, then perhaps we shall establish communication between ourselves. Then we shall understand each other very simply and very directly, although we are dealing with a very complex human problem. We are concerned with the whole structure of our daily life, we are involved with our sorrow, with our misery, with struggle and pain. And if we know how to listen, not only to the speaker now, but also when we go home, then we shall be actually listening to wife, husband, children, or anyone else, then we shall begin to discover for ourselves the truth of the matter. The mind then becomes very simple and clear; it becomes a very clear mind, which can observe, and learn, is not confused or frightened. And we have very complex problems. Our life is very complex and to understand this very complex structure of ourselves we need to observe ourselves very closely, to see why we believe, why we hate, why we are aggressive, why we separate ourselves into nationalities.
So as I said, if you would listen with care, with that quality of affection which is attention, then you will see that what the speaker is speaking about is the discovery of yourself. The speaker is merely painting a picture of yourself. To observe that picture you have to give attention, care, neither condemning, nor justifying, nor being ashamed of what you see. It is only by seeing what is actually taking place in your life and observing it very closely, without any condemnation, or evaluation, that you will see it as it is. To see is the greatest miracle. Please see that. We do not see because we look at ourselves with eyes that are always condemning, comparing, evaluating, and therefore we never see ourselves as we are. And to see ourselves as we are is to bring about a radical change in ourselves, and therefore in the social order and structure.
In ourselves we are very confused and disorderly. There is no order within us. I do not mean the seeming order obtained by imitating and conforming; this is disorder, and you can see for yourselves that life is fragmentary, broken up. You are a businessman, you are a husband, you are a wife, you are this and that, your life is broken up in fragments. Each fragment has its own desire, its own purpose, motive, one in opposition to the other, and so there is contradiction. Our life is a contradiction, one desire in opposition to the other desire, one pleasure pulling us in one direction and another pleasure pulling us in another, making our life contradictory, confused and disorderly. That is an obvious fact, and we have to bring about order, not according to some blueprint, or according to some theory, but according to that order which comes into being when we observe the causes of disorder in ourselves. I hope I am making this clear. This is not a question of rhetoric or theories, we are concerned with what is actually taking place in ourselves. Because in ourselves is the world. We cannot separate ourselves from the world. We are the world. And to change the world-and there must be change - one must change oneself. To bring about an orderly change we must understand the causes of the disorder that exists in us; and that is all. We have nothing more to do than to observe the causes of disorder in ourselves.
To observe there must be freedom. You know, most of us are very heavily conditioned by the society in which we live, by the culture in which we have grown up. The society in which we live is the product of our life, of our way of thinking. Culture is what we have made. Society has conditioned us, has told us what to think and how to think, what our beliefs must be and how we must behave. We are heavily conditioned and therefore we are not free. This is an actual, obvious fact. With a conditioned mind we are obviously not free to observe. And, being conditioned, when we observe the actual state we are in we are frightened. We do not know what to do. The question then is whether it is at all possible for the human mind to uncondition itself - please listen to this - for the human mind to uncondition itself so that it can be free. If you say it is not possible, that no human mind can ever be free of its conditioning, then you have blocked yourself, you have prevented further investigation into the problem. And if you say it is possible, that again blocks you, prevents you from examining the question.
So, to understand this conditioning - it is clear what we mean by that word `conditioning' - you are conditioned as a Christian, you have been brought up in a particular culture, a culture that accepts war, that pursues a particular pattern of existence and so on. That is your conditioning in the same way as people in India are conditioned by their culture, their religion and superstition, their way of life. And that word `conditioning' is a very clear, simple word with a great depth of meaning.
Now, is it possible to uncondition the mind, uncondition your mind so that it is free? You know, freedom is one of the most dangerous things, because freedom implies for most people that they can do what they want to do. Freedom for most people is an ideal, it is something far away, it cannot be had. And there are those who say, to be free you must be greatly disciplined. But freedom is not at the end; freedom is at the very first step. If you are not free you cannot observe the tree, the clouds, the flashing waters, you cannot observe your relationship with your wife, your husband, or your neighbour. Most of us do not want to observe, because we are frightened of what will happen if we observe very closely.
I do not know if you have ever observed your relationships, for instance your relationship with your wife or your husband. This is a very dangerous subject. Because if we observe very closely we see that there must be a different kind of life that we never observe. What we observe is the image that we have built about each other and that image establishes a certain relationship between man and woman. That relationship between the images is what we regard as being in contact, being in relation with another. So when we are enquiring into this question of unconditioning, freeing the mind from its own conditioning, first of all, we want to know if this is possible. If it is not possible then we are forever slaves. If it is not possible then we invent a heaven, a God. In heaven alone we can be free, but not here. And to free the mind from its conditioning - and I say this is possible, it can be done - we must become aware, aware of how we think, and why we think, and what our thoughts are. To be aware - not to condemn, not to judge but just to observe, as one observes a flower. It is there in front of you - it is no good your condemning it, it is no use your saying `I like it' or `I dislike it' - it is there, for you to look at. And if you have the eyes to see you will see the beauty of that flower. In the same way, if you are aware of yourself, without condemning, without judging, then you will see the whole structure and the cause of your conditioning; if you pursue it deeply, then you will discover for yourself that the mind can be free.
This brings to view another problem: we are used to thinking in terms of time, that is, we are used to the gradual process of change, the gradual process of achievement, the time involved in changing from this to that. That is time. There is time not only by the watch, chronologically, but there is also psychological time, the inward time, which says,`I am angry, jealous, and I will gradually get over this'. That constitutes gradation, the slow process of change, but there is no such thing psychologically, inwardly, as gradualness. Either you change immediately or you do not change at all. To change gradually from violence to non-violence implies that you are sowing the seed of violence all the time, doesn't it? If I say to myself that being violent I will gradually, some day, become non-violent, time is involved. In that interval of time I am continually sowing the seeds of violence; this is very obvious.
So, the question is, speaking very seriously in a world that is disrupted, is shattering itself, and is distracted by amusement, this question is one not only of time but of the whole conflict of effort. I hope this is not becoming too difficult? Perhaps it is, if we are not used to this kind of intensive thinking and feeling. But there it is, and it's up to you. You see, when a house is burning, as our house - our world - is burning, you do not discuss about theories, nor ask who set it on fire, (Communist, capitalist, socialist or the Catholics or the Protestants or anything). You are concerned with putting out the fire and seeing to it that you build a house that can never be set on fire again. And that demands great seriousness and intensity, not merely engaging in action for action's sake or doing some good or making some change from one religion or one concept to another.
So, one has to be serious and this means being free to observe life, to observe the way of your life, to observe your relationship with others, and to see very clearly what is happening. You know, you cannot observe if there is space between you and the thing observed. Does that make any sense to you? I will show you what I mean. To observe, to see very clearly, you must be very closely in contact with the thing you observe. You must be able to touch it, you must be able to feel it, you must be able to be completely in contact with it. And if there is a space between you, the observer, and the thing observed, then you are not in contact. So to observe yourself as you are - please listen to this, just listen - to observe yourself there must be no division between the observer and the thing observed. Does this make sense? You will see it. If I look at myself and there is a separation between myself and the thing observed, and I see that I am jealous, angry, violent, the observer and the thing observed are two different things, aren't they? There is violence and the observer who says `I am violent'. They are two different things. This separation between the observer and the thing observed causes conflict. Do watch it in yourself and you will understand it very simply. If you separate yourself from fear then you must overcome it, you must fight it, you must struggle against it, you must escape from it. But when you see that you are the fear, that the observer is the observed, then the conflict between the two comes to an end. And when the observer is the observed then time comes to an end.
What we are saying is, man has travelled for so long, his life is a battlefield, not only within himself but outwardly, all his relationships are in conflict, in the factory, in the office, at home, it is a constant struggle and battle. And we are saying that such a life is no life at all. You may have your gods, you may have your riches, you may have an extraordinary capacity, but you are not living, you are not happy people. There is no happiness, no bliss in life. And to come upon this happiness, this bliss, one must understand oneself, and to understand oneself there must be freedom to look. To look properly there must be no division between the observer and the observed. And when this takes place, this whole sense of struggle to become something, to be something, disappears. You are what you are. In observing this, there comes an immediate, radical change. That puts an end to the idea of time and gradualness.
10th September 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 2 2ND TALK AT THE UNIVERSITY OF PUERTO RICO, SAN JUAN 12TH SEPTEMBER, 1968

We were saying the other day that our whole relationship with other human beings must undergo a radical change. All over the world, frightening violence is spreading. Wars, racial riots and conflict exist outside of our skin and inside it. Our life is a battlefield, a constant struggle, from the moment we are born till we die, and we hope somewhere in this battlefield to find some kind of peace, some place where we can take refuge. That is more or less what man is seeking all the time, a certain refuge outwardly, in society, and some security inwardly. This is one of the major causes of conflict, this demand on the part of every human being right throughout the world to find some kind of resting place, some kind of relationship in which there is no longer any conflict, some kind of ideology that would be assuring and lasting. So man begins to invent an ideology of religion, of organized belief, of dogma, which will give him deep, satisfying hope. But as one can see throughout the world, organized religion, like nationality, divides people. There have been untold wars in the name of God, in the name of religion, in the name of peace, in the name of freedom. And I think one must realize that every form of relationship must inevitably lead to chaos and conflict, if it is based on conceptual thinking. We went into that the last time that we met here. Man has tried to find some kind of reality that will be completely true - not be an invention of the mind - something that will give significance to life, a meaning to the drab existence of everyday life. I think that is what most people, both intellectual and so-called religious people are always trying to find a meaning to life. Because our life as it is now is pretty drab and meaningless, with little pleasures, little satisfactions, sexual and otherwise. But man demands much more, something truer, deeper, with more meaning.
So he begins to invent or give a significance to life, intellectually or conceptually; this again fails, as it is merely an invention, a theory, a possibility. It is no good trying to find something that is really true, not an invention, nor a concept but an actuality, a reality that can never be destroyed by thought. To come upon that one must establish right relationship in this world, right human relationship, a right society, a structure of society, culture, that gives man opportunity to live here fully, that will make life agreeable, happy, a life in which there is no conflict, a life that is truly moral. And it is only then when the foundation is laid rightly, that here is a possibility of finding out for oneself what is truth.
Our concern must be to live completely and totally in his world, to live so that our relationship with our neighbours - whether a thousand miles away or next door-does not breed conflict. There will have to be a society which is not competitive, brutal, aggressive, destructive, a society which does not breed wars. Society is the outcome of our daily life - whatever we are in our daily life, the way we act, the things to which we give value, how we behave, our daily conduct - all this breeds a society in which there must be war, hate, antagonism. So we have to find out for ourselves (not according to any moralist) how to live so completely, totally, and at the same time morally, to live so freely as human beings, completely at peace within ourselves, that a society comes about in which all the clashes of racial and economic differences disappear and there can be equal opportunity for every human being. That will only be possible if each one of us human beings feels the complete necessity of living so that his life is an expression of peace and freedom. That is the real question, whether we can, living in this society, change it - not through violent means, because that has never produced a society based on freedom and peace - make it into a society which gives man freedom, so that he is a light to himself.
So our question is, society as it exists must be changed. That is obvious. The Communists have not been able to do it, though they have murdered thousands, millions of people. The capitalists also have not been able to do it. So one must find a different way of living - not a system, socialistic or any other kind of system - but a different way of living. And that can come about only as we said the other day, when we understand ourselves, not merely as individuals but in relationship with society. Because we are society, we are the world, it is not something different from us. The culture which conditions you, the society which binds you, shapes you, is your struggle, your way of life. So our question is whether it is possible to change our everyday life so radically, so fundamentally that our whole thinking process is different? We are by nature, through inheritance, instinct, violent people. We are very self-centred - me first and everything else second - my security, my position, my prestige is much more important than anybody else's, and this breeds the competitive spirit, which has produced society, with all its racial and economic divisions. So unless there is a deep change in the psyche itself, mere outward reformation through bloodshed and legislation, will not bring about ultimately a way of life in which man is at peace within himself. in which he can live virtuously, a life in which he can seek and find reality.
After all, we are all seeking happiness. But happiness is a by-product, is a result, not an end in itself. Our problem is, how is it possible to change man? Is it through an analytical process, going into the question of the cause of his behaviour, of his violence, of his aggression, analysing it very, very carefully to find out the causes, and then through gradual time, through gradual process, during many years, to bring about a change? Is that the way? Do you understand the question? That is, will each one of us as human beings change totally our ways of life through the understanding of the causes of our behaviour, both publicly and privately, secretly and openly, to find out the causes of why we are aggressive, why we are competitive, why we are violent? If we analyse very carefully, step by step, so that no mistakes are made, will that bring about a change? That analytical process implies time, doesn't it? It will take many days, perhaps many years to analyse very, very carefully. And perhaps through willing it, then we might change. But I doubt it. Man has never changed, though he knows the cause of violence, though he has experienced thousands of wars, he has not stopped killing. He kills animals for his food and lie kills people for ideologies.
If we take time it will take many years to change - please go into this with me, do not merely listen to what I say as to a series of ideas - we are not concerned with ideas, we are concerned with daily living and bringing about a radical change in that living. And so, do not please merely agree or disagree, refuting or accepting. As we said the other day, one has to listen very attentively, not to the speaker but using the speaker as a mirror in which one sees oneself, so that one becomes aware of oneself. So our question is, will the analytical process free the mind? This implies time; chronologically it may take many days, many years. It will do so if you go into it analytically. And, as it takes many years you will be helping to bring about chaos in the world, more wars, more aggression. So, that is not the way. The analytical process, based on the discovery of the causes of human behaviour implies time and we have no time, when the house is burning, when there is such brutal existence, when there is so much hate; when the house is on fire, you have no time, you have to change immediately; that is the real question. The intellectual process, which is the analytical process, is not the way. And the religious people say, right throughout the world in their own phraseology, you must wait for the grace of God, which again is absurd. Then there must be a totally different way, for man, realizing the condition of the world, observing what is actually going on, not theoretically nor intellectually, but seeing the violence, the brutality, the hatred, the wars, the killing, for which he is responsible. Look at the war that is going on in Vietnam; each one of us is responsible for it. Each one of us is also responsible for the riots and the racial prejudices. You live in this happy island with the lovely green hills and the blue sea, seemingly isolated, but you are not so, you are part of the world, part of this terrible misery that is going on. And when you see that, you also see that to go into the analytical process using the intellectual way of examining, does not answer the problem at all. Neither the religious outlook, nor the bloody revolution, bringing about anarchy in the world, solves this question.
So, there must be a different way of bringing about an immediate change in the mind. Perhaps you will say that it is not possible. You will say, `I, who am so conditioned by society, conditioned by the culture in which I live, am so heavily bound that it is not possible for me to change instantly'. To give up smoking, for example, is something you find very difficult. And to give up, to put aside complex ideological conditioning is immensely more difficult. So you say it is not possible to free the mind instantly and be free of every kind of antagonism, brutality, violence. I think it is possible, not as an idea, not as an Utopian theory, but actually. Is it possible for the human mind, conditioned for millions of years, to change, radically, instantly? Now I will show what I mean. We will discuss it. First of all, all thought, all thinking, is the result of the past, as all knowledge is of the past. All thinking is the response of memory and memory always belongs to yesterday. You can observe this for yourselves, it is not some mystical nonsense, it is a scientific fact which you can observe for yourself when you ask a question. Your mind looks into what you already know, into the memory, and then according to that memory it responds. I am putting it very quickly and briefly, because it is a very complex problem. Thought is always conditioned, and thought is always old. And here is a new problem, totally new, a new challenge which says, you must change immediately, otherwise you are going to destroy yourself. And to that challenge, naturally, the reaction is that of the old. If you respond to it according to the old systems of thought, then you are not acting adequately to that challenge. I hope this is clear.
And so, to this new challenge which demands that you change instantly - because the alternative is that you are going to destroy yourself, because you know that there are more wars coming, more brutality, more suppressions, that the extreme Left is becoming rampant and the extreme Right is getting stronger, and that this will lead to more bloodshed, more wars, more hatred - seeing all that objectively you come to the inevitable conclusion that the human mind must change integrally, totally, immediately. And thought cannot do this because thought is the response of the past. And when you respond to something new according to the old, there is no communication between the new challenge and yourself. I do not know if this is clear.
The new challenge to human beings who have lived for so long in such misery which is now increased by dreadful destructive instruments, the challenge is that you must change instantly. And if your response is not new, you will be in greater conflict, you will be contributing to greater sorrows for men. So you must respond to the new challenge in a new way. And that is only possible when you understand the whole structure and nature of thought. If you respond intel- lectually, verbally, conceptually, then it is the operation and the approach of the old. So, is it possible - please listen to this, however absurd it may sound, please listen to it first - is it possible to respond without thought, respond with your whole being and not part of your being? Thought or the intellect is a fragment of your whole being, obviously, and when a partial, a fragmentary part answers to an immense challenge, it creates more conflict. So thought, the intellect, as it is a fragment of the total human being will not produce a radical change, it is not the means of approaching this challenge. It is only when the totality of the human mind - mind being the nervous responses, the emotions, the everything that is you - completely responds, without any fragmentation in that response, that there is a new action taking place. If I respond to this challenge intellectually, verbally, it will only be a fragmentary response, it will not be a total, human response. And the total human response is only possible when I give my mind and heart to it completely. That is, the response to the new challenge to be adequate, to be complete, is one unique response, which is not intellectual, nor verbal, nor theoretical; and that response is (if I may use that word which has been so spoilt) love.
You know, that word has been so spoilt by us, spoilt by the priests, by the politicians, by the husband and the wife, spoilt in such a way that when we say that we love God - we do not. We speak of love of country, love of the ideal, and that word has become ugly. If we can strip that word of all the ugliness, then we can see what that word means. Because when you love you love totally, completely with all your being. And love is not pleasure. For most of us, for most human beings, love implies pleasure, sexual or otherwise. And we have spoilt that word by characterising it as divine and not divine. But love is something that must be grasped, understood, lived and felt, with no fragmentation into intellect, emotion, physical love and so on. It is a total response. And it is only that response that brings about a radical revolution in the mind. I think for the time being that is enough from me, so will you ask questions? Shall we E talk about it?
But, before you ask questions, may I ask you to make them brief, and to the point, because I have to repeat your questions. And if I repeat your question wrongly, please tell me. If you speak Italian, French, Spanish or English of course, I may be able to understand. So please make it brief and to the point and referring to what we are talking about, not some theoretical question, but how to bring about a fundamental change in man. Sir?
Questioner: How can you communicate this feeling or this word love, this meaning behind the word love to others?
Krishnamurti: How can you communicate with the world, with the rest of the group? Is that the question, Sir? Do not bother to communicate with others. Have this thing. You know, we are so eager to communicate our findings to others, we want to convince others, we want to tell them; this is not a question of propaganda, this is not a thing that you can just propagate by word, you can only tell it to others by your life, the way you live every day. If a hundred people in this room really understood it, lived it - good God! Sir, a flower which is full of nectar, full of beauty and colour is not bothered about propagating itself, isn't concerned with anything - it is what it is. And if you are sensitive and alive and capable of looking at that flower, that is enough. So what matters is not the other, the person that is not here, what matters is the person that is here.
Questioner: What makes love true for human beings?
Krishnamurti: It is fairly simple, isn't it? If you are jealous, this is obviously not love. If there is fear there is obviously no love. If you are dominating somebody else, it is not love. If you talk about love and go to the office and cause harm to others, it is not love. So when you know what is not love and put it aside, not theoretically but actually in your life, and when there is neither hate nor fear, then the other is.
Questioner: Should we not love ourselves first?
Krishnamurti: I am afraid we do. (laughter) And that is the bane of it. Our love for ourselves is so great, we are so self-centred, we love our country, our God, our beliefs, our dogmas, our possessions, and these are ourselves. Look at the mess this has brought about in the world. I do not think we see the gravity or the seriousness of what is going on in the world and we do not seem to be aware of our own lives. We live them in a routine way, in boredom and the fear of loneliness and of not being loved. And so our actions produce hatred and antagonism. We are not aware of all this. And religions with their organized beliefs have merely helped us to escape from our daily life, preventing us from looking. Love is something that you cannot talk about. You know what it is not. And when you go into it and put aside in yourself what it is not, then it is.
Questioner: There is fear of slander... the Zen Buddhists say that you must die every day and that then perhaps you may find reality.
Krishnamurti: I wonder why you bother to repeat what other people say. What Zen Buddhists say or what the Hindus say or what the Christian Bible says or what the specialists say; must you have this authority? Do think about it, please. We are secondhand people, we repeat what others say, what Zen, what the Vedanta, what Yoga teaches and so on. We are never a light to ourselves. We are such mediocre people. So, the questioner says, by dying each day one comes upon reality. Do you know what that means? Do you know what it means to die to anything, to die to some pleasure that you cherish? Have you ever tried? You know, one has to go very deeply into this question and it is quite complex. A mind that is continuous, that repeats, that is caught in habits, that functions as a conditioned mind, anything that has continuity, cannot see anything new. It is only when there is an ending, a total ending that something new can be perceived. And to cling our pleasure, to a particular form of memory, is almost impossible for most human beings.
You know, this question brings in a much larger one which is the question of death. I do not know if this is the time or this is the occasion to talk about it. Because we have very few minutes left. But perhaps when we meet here again we might go into it. And to understand what death is one must understand what living is. We don't understand what living is; for us living is a battlefield, conflict, brutality, sometimes at rare intervals a flash of joy and happiness. That is what we call living. If we do not understand what living is how can we understand what dying is. We are frightened of living and we are frightened of dying. And Zen, that is, a certain form of meditation says that you must die every day. Of course one must die every day and there is beauty in that, because everything then is new. That means dying to all experience. Again we have not time to go into that now and I hope you will not mind this. Perhaps next time we meet we shall go into it.
Questioner: Is God participating in our lives and if that isn't so what can we do about it?
Krishnamurti: Now this is again one of the most complex questions. Like every human question it is very complex. You know, you do believe in God. Somebody says, `I am God'. There are two things here aren't there; why do you believe in God and if you say, `I am God', do you mean it, or, is it just an idea? just look at it. Find out what the truth of it is, not what you believe and what I believe. Belief has no reality in the face of what is true. To find out what God (or whatever is there) truly is, there must be no fear, there must be no sense of possession, acquisitiveness, envy - do you follow? - there must be complete virtue. A flowering of goodness, that is the foundation, not what you believe or what your religion is, what your conditioning or what propaganda tells you that there is or there is not. If you intend to say, `I am God', don't say it, because you do not know what you are saying. That is one of the sayings of the Hindus in India, that they are God, only covered up by matter, by manifestation of this world and this is too complex. To find out if there is reality, don't assert anything, don't assert anything, don't belong to any group, to any belief. One must be free to find out, like a scientist is, a really good scientist, not one who is merely using his capacity to further mischief, but the true scientist. The true scientist is free to examine, without any bias, without any conditioning, to look. If we approach things in this way and, if we are lucky, we may find out what reality is. No conceptual assertion that there is or that there is not comes into it. That requires great love and beauty; it demands humility. And when we say that there is God, or that there is no God, this is utter lack of humility.
Questioner: Are fear and evasion the same thing?
Krishnamurti: He is saying, `You have an image of fear and an image of the psyche, of the `me; there is the image of myself and the image I have about fear'. Now, are the two things different? You understand the question? There is the image of myself - `I must be good, or I am not good, I am ashamed, I am frightened' and all that, and I create another image in which there are the various attributes of myself. Look, let us put it very simply. You have an image about your wife or your husband, don't you? You must, obviously. Is the image that you have about your wife or your wife about her husband, different from yourself? Please follow this. The image you have about yourself has been put together through experience and the image you have about your wife or your husband has been put together in the same way. So experience is the image maker. Are you following? Am I making myself fairly clear? Now, experience is the factor that makes my images about myself and about my wife, and my wife does the same about me. This image-making is brought about through experience. But to be related to a human being implies being in relationship with another human being without an image, and the absence of image means the absence of experience. Experience has built, put together the image about myself and experience has put together the image about my wife and hers about me. To be actually in relationship with human beings is to have no image. This is not a theory - see it as you see this microphone, objectively, factually. This means that whatever my wife says to me in anger or in pleasure or in affection, must leave no residue, it must leave no mark, otherwise it becomes an experience. I wonder if you are catching this. If she says to me something pleasant, I like it. That is an experience which I cherish, and I hold on to it. And that creates an image about my wife. And that creates also an image of my
Now, if my wife tells me something ugly, that also creates an image. The question then is: is it possible, when she tells me something pleasant, to look at it so completely, so fully that it leaves no experience at all? Are you following all this? To live that way demands great attention, and awareness, whether she insults or flatters, nags or dominates me, or whether I dominate her. In this way my relationship is always fresh, is always new; otherwise it is not real relationship, it is only a relationship between two images, and this has no validity at all. The images in that case are symbols and having a relationship between two symbols is meaningless. But that is how we live, in a meaningless relationship - I am sorry to expose it so brutally - in which there is no love. Love is something always fresh, new, young, innocent.
Questioner: When a person establishes a goal for himself and pursues that, how can he not be conditioned?
Krishnamurti: I do not know why you want goals. A goal implies distance, something in the future. You have established that goal as a purpose and you are conforming all your life, battling with yourself to conform to that pattern. That is what you mean by a goal, don't you? An end, a purpose, a goal is something in the distance which you have established for yourself; it may be an image, it may be an idea, it may be an ideology, a noble one at that. But, first of all, why do you want goals at all? You see, you can't answer that. Wait, I must finish this question, Sir.
Questioner: Do we need goals?
Krishnamurti: Yes, Sir, that's right. We need goals because we are conditioned, we have to aim at something. Why do you do that? I know we are conditioned, but why? Can't you go into it a little bit more deeply?
Questioner: Because we are not perfect we make perfection the goal.
Krishnamurti: Look at it, please do look at it! You have the image of perfection which means that you are imperfect, now why do you want an image at all? You are imperfect aren't you and you want to change this. Why do you want a goal? `I am imperfect'. What does that mean? I am angry, I am brutal, I am envious, I am frightened. Why do I want a goal, a goal, a perfection? Here is a fact. I am frightened; why can't I save myself from fear? But we want an ideal. Perfection is merely an escape from the imperfect. The imperfect is also an image, as is the perfection. You don't see all this. So to live implies to live with `what is' and bring about a radical change in what is. And that is not possible if you have a principle, a goal, an image of perfection. That is romanticism, that is not spiritual at all. What is spiritual is to see the fact as it is and change it. If I am violent I become aware of it, know the nature of it, the structure of it, the `why'. And the very seeing of it, instantly is the ending of it.
Questioner: Could change be a goal in itself?
Krishnamurti: No Sir look - when you have a toothache you want to end it don't you? You don't have the idea or the image of perfect health, of having no pain at all; you have pain. That is the major factor, not the goal.
12th September 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 4 1ST TALK AT MORCELO, PUERTO RICO 14TH SEPTEMBER, 1968

I do not know if you have looked at those hills, dotted with houses, looking very peaceful and rather beautiful. They are not built by the mind, they just happen to be there. And you come here to be told, to be talked at, to be informed, to be persuaded, to be indoctrinated with certain ideas. You want to be persuaded and I am afraid I am not going to do anything of that kind. You have sat here quietly, most unnaturally, before the meeting; somebody must have said, `Sit quiet, don't talk; this is a serious meeting' and you promptly became quiet; I heard from that house where I am staying, the noise before and after someone said to you, `You must be quiet' you all became suddenly quiet; this is quite terrible! You want to be told what to do. If you were at all serious, you would naturally be quiet for a little while, without being told to sit quietly, not to applaud, not to do this or do that. If we are natural and serious we instinctively are quiet, faced by those hills and those lovely clouds and open space and blue sky. So please do not be persuaded, talked at, do not wish to be indoctrinated by a new set of ideas. Let us rather talk things over together, like two friends meeting together who are fairly serious and who want to explore the many problems that everyone has. These two friends are not trying to convince each other of any particular point of view or trying to persuade the other that he alone is right. I think that must be clear, that you are free to discuss, free to say what you like, free to observe, not only the hills and the clouds and the blue sky, but also to look at yourselves openly. Otherwise you become hypocritical. You think one thing, feel something else and put on a mask of silence, or of seriousness, or of various types of pretensions, which you do not feel at all.
I would like to go into certain problems and perhaps, if you are also willing, we could explore them together, not only the beauty of the problems but also their complexity and, if it is possible, resolve them. That is why we are here. st of all, let me say: we are so easily persuaded, we so easily obey and conform. That is one of our conditionings imposed on us by society, by the various forms of religious sanctions and social inhibitions, so that we do not know for ourselves what our own problems are nor what are our own feelings, our own clarity of thought. So, to become conscious of what we actually are - not what other people tell us, nor what society or the churches throughout the world have forced man to think along a particular line, but stripping ourselves of all that, denuding ourselves of all the various forms of masks and cloaks that have been put upon us - to become aware of ourselves as we are. That is one of the problems.
You know what I mean by `aware'? This is an ordinary English word which means to be conscious, to see, to observe everything outside you, these leaves in the wind, the hills, their shape, those shoddy houses, those ugly roads, scarring the hills, just to observe outwardly. Please do this as we go along. And see the colours, the shape of the clouds, the cypress, these two cypresses standing there, and the colour of the foliage, and those blue and yellow butterflies. To observe all this, to observe the people sitting next to you, the coats, whatever the ladies wear, the colours and your reaction to everything. To observe outwardly, to be aware of things externally, and then be aware, if one can, of one's own reaction to all this, why you like this and you do not like that, why you like that particular colour or that particular hill, and the curve and fold of those hills, to observe your reactions. And to find out why you have those reactions, just to observe not to say, `This is right or wrong', condemn it judge it or evaluate it, but just observe your reactions; this is only fairly difficult because in looking at a tree or those hills one can be aware without any judgment, because they do not personally touch one deeply. But if one looks at oneself and the reactions that one has and observes this, then this is very personal, subjective, very intimate, and so one is not capable of looking quite objectively.
That is one of our problems, to look at the world outside oneself, the politicians, their absurdities, their inanities, their promises, their personal ambitions. To observe everything about you externally and then become aware of yourself and your reactions, and to watch those reactions without any judgment, which is quite arduous. Because you know when you look at anything, when you look at one of those trees - instinctively you name the tree, don't you? You say, `That is a cypress, that is an orange tree, that is a banana plant'. The very naming of the objects you see prevents you from looking at them. Do please do it as we are talking - it can be quite fun.
When you name a thing, the very word acts as a distraction from observation. When you use the word `cypress', you are looking at that tree through the word; so you are not actually looking at the tree. You are looking at that tree through the image that you have built up, and so the image prevents you from looking. In the same way, if you try to look at yourself without the image this is quite strange and deeply disturbing. To look when you are angry, when you are jealous, to look at that feeling without naming it, without putting it into a category. Because when you put it into a category or name it, you are looking at that present state of feeling through the past memory. I don't know if you are following this. So you are actually not looking at the feeling, but you are looking through the memory which has been accumulated when other similar types of feeling arose. So one is never in contact with the tree or with oneself. Is this fairly clear? Because this is important, as you will see presently if you go into it sufficiently deeply. The word, that is the symbol, the description, is not the thing described. The word `tree' is not the actual tree, and we are likely to be caught in the word. The word prevents us from being in very close contact with the tree. And when we look at ourselves, if we ever do, and if we say, `That is wrong or right, I have every right to be jealous or envious', these words prevent the actual contact with that feeling, and hence there is a division between the observer and the thing observed. Is this fairly clear? When there is a division between the observer and the observed, that division creates conflict, doesn't it? I am angry; the word anger is already condemnatory word; so when I say, `I am angry' I have separated myself from that feeling that I have called anger. There is a division between the observer and the thing observed, which is anger. In that division all other forms of complexities arise. I will show you what I mean. When I say, `I am angry', I have externalized my anger; so there is a division between the observer and the observed. In that division I condemn anger. In that state of separation there is condemnation or justification and hence conflict; you try to suppress it or to justify it. So the reason of conflict in the human mind is this division between the observer and the observed. And as long as there is conflict, struggle in any form, there is distortion of the mind.
To eliminate distortion or lack of clarity, and hence conflict, to be free of conflict, is to have no division between the observer and the observed. And therefore the mind is capable of looking at things without the distance of time. Is this Greek to you? When one speaks of anyone as a Communist, or a Russian, or of what the Russians have done in Czechoslovakia, and when one gets angry about it or justifies it, when you are the observer and the Russian is the observed, then your particular ideology and his prevent both of you from looking at the other without division.
You know, people have taken L.S.D. and various forms of drugs. I have never taken it because I feel that this would be too immature and childish. But when one has talked to a great many of those who have taken it - this is actually what takes place - the space between the observer and the observed disappears; therefore you see the tree with an astonishing clarity, you see the colour as you have never seen it before, you move in a different dimension chemically. And that is why it is so popular. It gives you an elan, a feeling of tremendous vitality, of observation; what is seen is much more acute, much more intense, colours are incredible. Because there is no conflict, there is no division, there is immediate perception. In the same way, when one can look at oneself with clarity in which there is no division as observer or thinker and the thoughts observed, then you see what actually is, and in that state all conflict disappears.
If one could do this, one would discover for oneself that understanding is not a mental process, is not an intellectual, verbal statement. For the moment that is enough. Shall we discuss that, and then finish with that and go on to something else?
Questioner: Are you identifying yourself with the tree? Are you identifying yourself, subjectively, with anger, and so on.
Krishnamurti: I wonder what we mean by that word identify? To identify oneself with something; that is, to identify myself with India, with the things that happen in India, the poverty, the corruption and the misrule, the appalling state of that poor country, to identify myself with that, as you identify yourself with this country or with Christianity or with whatever it is. Why do we want, first of all, to identify ourselves with anything? This is quite important to discuss. Why do we want to identify ourselves with `my wife', `my house', `my country', `my God', with anything at all? Why?
First of all, why do I want to identify myself with something? If I do not identify myself with my country, what takes place? I am rather lost, am I not? I feel lonely, I feel an outsider, I am rather afraid, left out, I might lose my job. Therefore I identify myself with my country, which gives me a certain vitality, certain forms of resistance and I feel I belong to the herd. To be alone is very difficult because it invites a great many problems. Now that is the process of identification with something externally, which is really the internal action of identifying oneself with something in order to be secure. That security gives you a certain satisfaction.
Now, when I observe that tree, is it identification with that tree? I am not that tree, obviously, that would be too stupid. I am not that pig that is going by. I observe, I watch, and the space between the observer and the thing observed disappears and I see the thing much more intimately, I see it more, with greater energy, vitality, and intensity. This does not mean that I identify myself with it.
Questioner: Are there degrees of awareness?
Krishnamurti: No. Either you are aware of that tree or you are not aware of it. You see, we give to that word an extraordinary meaning. I am `aware' of that tree. It is there and I am here. I am aware of that tree only when I give my attention to that tree. But I can look at it casually, or pass it by. Let us be quite simple about these things. I observe the politician, the promises, the vanity, the ambition, the drive for power - he does not believe a thing of what he is talking about; he is out for himself. I observe him, and I see what e is. If I want to be like him, a politician, then I identify yourself with him. As most of us are politicians at heart it is quite easy to identify. But if I see the absurdity, the tricks, the inanities of all he says, then there is no relationship. Questioner: Do you become the object?
Krishnamurti: No, you do not become the object. Oh, my God, just think of it!
Questioner: ...the observer and the thing observed are one.
Krishnamurti: No, Sir, I did not say the observer and the observed are one. I said, when the space disappears between the observer and the observed, a quite different dimension comes into being. I cannot become the tree, I am much too intelligent to become that tree. I think this is quite difficult, Sir, you are quite right to persist in asking that question, because we really do not experience, or come to the feeling that the observer and the observed are one.
Questioner: When I do not justify or condemn, space disappears.
Krishnamurti: Look, Sir, let's put is more directly, then you will, perhaps, see it more closely, intimately. If one is married and has a wife or a husband, then you identify yourself with your wife or with your husband; you identify with that person and what actually takes place? When you identify yourself with your wife do you become her?
Questioner: ...you become a slave to her.
Krishnamurti: I don't know - you know about this better than I do. (laughter) Please do observe a little more, don't say `I'll become a slave, she dominates me, she is this and she is that; observe first. Why do I identify myself with my wife or with my husband? what does that mean?
Questioner: It is for security, or pleasure.
Krishnamurti: Consider it for yourself for a minute, you will see it. Go into it for yourself. When I say to myself, `This is my house', I have identified myself with that house. It is my house; legally I possess it. But why do I give this identifying insistence to it? That is my house. When I say it is my house, the house is more important than myself. The furniture in the house is my furniture. The furniture is much more important than me. So all possessions are much more important than the possessor. And that is what we are. It is my horse and the man who rides it is smaller than the horse itself, both in stature and in his dignity. I don't know if you have observed all this - you must have.
So, our question is, when I identify myself with my wife or with my house, I do it because - I mustn't say it - you tell me why do I do it?
Questioner: We seem more important.
Krishnamurti: No, no. Do look at it a little more. I have just now said, when you possess something, which is a form of identification, the thing you possess becomes far more important. No? Then tell me, please - I may be wrong. I may be wrong, Madame. When we identify with goodness, which he may have or she may have, that identification is the recognition of my lack of it and I want it. Is that it? Then why do I not identify myself with her when she nags me? You identify yourself with something which you call good and you do not identify yourself with what you call bad.
Questioner: I try to fix that feeling...
Krishnamurti: Sir, look, all this implies non-freedom, doesn't it? `My family', `my house', `my country', `my God', `my belief' - obviously identifying myself with something is the state of being a prisoner, it does not give you freedom to look. When the Russian identifies himself with his government, he cannot possibly look at what he is doing in Czechoslovakia. And I cannot, if I identify myself with my wife, see what she is. Which means that I am not free. It is not a case of not being free from her, but that there is no state of freedom in me. Questioner: Inaudible.
Krishnamurti: Of course, Sir, that is implied. So, from that you can see that only in freedom can you look.
Questioner: What then is the reality of time and space?
Krishnamurti: Some philosophers say that that is a thing of the mind. Perhaps Sir, we can take that up after we have finished this, after we have finished this question of observing.
Questioner: What impedes us from having this freedom?
Krishnamurti: I think nothing impedes you except yourself.
Questioner: ...call things by their names...
Krishnamurti: That is just it, Sir, there is an automatic reaction to things by calling them immediately by name. How can we prevent it? You cannot. You have to realize how you are conditioned, when you meet a black man or pink. Whatever it is, your reaction is immediate, because your culture, your education, has so deeply conditioned you. You know, in India, this conditioning has been going on, not for two thousand years as here, but for some ten thousand years. And the conditioning is tremendous, centuries old. To be free of it is not a question of time; we can cut through it, finish with it; and when we see its absurdity, we end it.
Questioner: Can we go into the question of time here?
Krishnamurti: The question is, that we may cut it immediately, but does this last? Now, can we go into this question of time which you previously raised, time and space? Now, he said, I can cut it immediately but it does not last. The `lasting' is a question of time. Time is duration, isn't it? That is, I can be instantly non-angry, but this state does not last, I may be angry again next minute. So, one has to find out what time is; not what some philosophers say - because I do not know what they say, I do not read books at all, fortunately for me. One can see what time is. What is time? There is time by the watch, chronological time, the time it takes to go from here to a house; time involves the covering of that space between here and your house. The house is a fixed object - please listen to this carefully - the house is a fixed object and the time that it takes to cover that distance is measurable. So there is time according to the watch. That is clear. There was time as yesterday, today and tomorrow, which again is part of chronological time; yesterday I was in London, today I am here, tomorrow I am in New York. Again, this covers distance through time by the watch. That is clear. I am not a philosopher therefore please forgive me. (Laughter) Is there any other time??
Questioner: The time we spend in life?
Krishnamurti: That is, what? The days you spend in living? The time, growing old, dying, covering a space and ending? Please, I am asking something, do listen to it. Is there any other time except chronological time.
Questioner: Psychological time.
Krishnamurti: There is a time which is called psychological. So there are two times, the time of yesterday, today and tomorrow, the distance, the time you take between here and your house; that is one kind of time. It takes time to learn a language, collecting a lot of words, memorizing them; that will take time. Learning a technique, learning a craft, learning a skill - all that implies time - chronological time. Then there is psychological time, the time that mind has invented. The mind that says, I will be the President, tomorrow I will be good, I will achieve, I will become successful, I will be more prosperous, I will attain perfection, I will become the Commissar, I will be this, I will be that. There, time is between the goal and the present state. That goal which I have set myself to achieve, will take time - I must struggle, I must drive, I must be ambitious, I must be brutal, I must push everybody aside. These are all projections of the mind and what it wants to achieve; they create psychological time. So we have these two kinds of time, chronological time and psychological time.
Questioner: Is there any difference? I do become the President or I do learn Italian and this say takes six months or six years.
Krishnamurti: Yes, is does take time. I recognise these two states, the chronological and the psychological. But is psychological time true or is it an illusion? You haven't understood, Sir? I am asking myself, does psychological time exist at all
Questioner: Inaudible.
Krishnamurti: Yes, Sir, I understand, but we have to go into it very deeply, we must go very slowly. Don't let us assert anything. Do not say, it is an illusion, it is not an illusion, it is like this or like that, do not let us fall into that absurdity. Here are two facts, one, I am this, the other that I want to be that, whether it is a big thing or a little thing. And that also implies space and time. And the other is getting from here to the house, distance to cover, involving time say to myself, both seem to be true, true in the sense that I have a goal, I want to be powerful, I want to be rich, I want to be famous, and I drive towards that. To become famous takes time, because the image which I have created of fame is there in the distance and I must cover it, through time, because I am not that image now, but I will be in the future. I am not at the house now. I am here. It will take time. And now I want to be famous. Psychologically, that is my projection, the image which I have created of fame. You see that, there it is. I have projected it, it is my image because I have compared other famous people and I want to be like them. And that implies struggle, competitiveness and ruthlessness. it is an actual thing I want, do I not? I want that and I struggle to get it. I do not question why I have created that image. I do not question what is involved in arriving at that image. I just say, `I must be that image'. So in this there is a great deal of conflict, pain, suffering, and brutality. And that is my conditioning, because people have told me from childhood that I must be this, I must pass my exams, I must be a great man, I must be a business man, a lawyer, a professor, whatever it is.
So I have created that image and I have not found out why I have done so. If I see the absurdity of that image, if I see the futility, the pain, the agony, the anxiety, everything that is involved in it, I do not create the image, therefore I abolish
Questioner: What is wrong with learning Italian in time?
Krishnamurti: No, please, do not mix up the two, please keep it...
Questioner: Two psychological states, I am nobody and tomorrow I will be somebody.
Krishnamurti: I am nobody and tomorrow I will be somebody. The `tomorrow' is there in my mind. I am waiting for tomorrow to happen. So there is time (or I think there is). I will be famous. The words `will be' are in the future. So, I ask myself, is there a tomorrow at all? Tomorrow exists only when I want to be something.
Questioner: Can I be free of psychological time?
Krishnamurti: I am showing it to you, Sir. Can man be free from psychological time? Find out for yourself, Sirs; you can see it. If I want to be famous, I cannot be free from time. If I say, I am nobody, and I want to be somebody, I am a slave to time. Now I am nobody, why should I be someone? - I am nobody. Krishnamurti: No, the somebody has a bigger car, a bigger house. Don't let's mix up words. I am nobody, but I want to be somebody. There is in this the whole process of time. If I do not want to be anybody, is there psychological time? I am what I am. But if I want to change myself into something, then time begins. But I must change, I cannot remain as I am. Are you following all this?
Look, I am nobody. Please follow this step by step. I am nobody and I want to be somebody. In that is involved time, pain and the rest. The demand for being somebody, for change from being nobody, that kind of change I discard as it is absurd, unintelligent, immature. So I say, I am nobody. If I remain as nobody, there is nothing. I am nobody, there is nothing in me. But that quality must also change. Those poor chaps in those huts, (I do not know how you can stand those huts around here!) - that poor chap in that hut he is nobody. He cannot become anybody because he is uneducated, he is this and he is that. But he also wants to become somebody because he sees the house next door is a bigger house. So the wanting to be somebody is through comparison. We all look at this through comparison. Now, can the mind eliminate all comparison? Then I will not say, `I am nobody'.
Why should I project? I want to learn Italian and I will learn it. It will take time and I will work at it. I have to be in New York on the 23rd of this month. I will plan, I will buy a ticket. There is no projection, there is no image, I have to do the practical things that will get me there. But I might say to myself: `I am going to New York and it will be much more exciting than living here and all the rest of it'. Now is it possible for the mind not to compare and therefore - but you do not see the beauty of it - and therefore have no time at all. Am I answering your question, Sir? Questioner: Inaudible.
Krishnamurti: I said when you say you are nobody, you have already compared yourself with someone who is somebody. If you eliminate all comparison you will have completely changed. I am still living in that filthy little hut. So the man who lives in that filthy little house, if he comes to this point of saying, `All comparison has come to an end', will be out of that house.
Questioner: How?
Krishnamurti: He will work more intelligently.
Questioner: Why would he work if he had not seen the bigger house next door?
Krishnamurti: That is just it. If there is no comparison, what takes place? This is the first question; what actually takes place when you do not compare?
Questioner: You are not blocking yourself any more.
Krishnamurti: He says, you are not blocking yourself any more. Look, let us begin. Why do you compare? You begin at school, the teacher tells you you are not doing well, not as well as the other boy. The whole process of examinations, marks and all that is comparison. From childhood you are conditioned to compare, compare the little house with the big house; always comparing. That is your conditioning. And it brings about a series of struggles, of success and failure, of miseries, which society and yourself have imposed. That is your conditioning. You see the poor boy becoming President. That is a tremendous advertisement; and you say, `What a marvellous competitive society this is!' That is our conditioning. And we maintain it because sometimes it is profitable, sometimes it is painful, but it is incurable. We never question why we compare. Please question it now and find out.
Why do you compare? Questioner: One feels insufficient.
Krishnamurti: Take this up - when you feel insufficient you compare. But how do you know that you are insufficient, if you do not compare? Please go into this. Do we compare because we are insufficient? Do we compare because it is part of our conditioning? Every newspaper says, look, so and so is so powerful and you are nobody. So we accept comparison as the norm, as the inevitable process of existence. I do not. Why should I compare? If I do not compare, am I a nobody? I only compare with something superior and therefore I feel inferior. And if I have no comparison I am...
Questioner: Unique?
Krishnamurti: No, it has nothing to do with uniqueness. How do I know I am unique? Because I have compared with those people who are not unique? How do I know? To use this word - please Sir, stick to this, it is very interesting to go into it. Look, I compare two pieces of cloth when I buy a coat. Black and White. I compare. I compare this country, saying, `It is very hot here; but I can say that this is a very hot country without comparing. If I compare this country with a cooler country, I resist this heat, and then this heat becomes intolerable. Can one eliminate comparison, psychologically, and keep away from comparison with regard to big house, little house, bigger carpet...
Questioner: What is the mechanism of comparison?
Krishnamurti: You can see why we compare because, for one thing, we are conditioned, and also through comparison we think we are living. It is part of our struggle; by comparing we feel that we are acting. We say, if I do not compare, if I do not become like Mr. Smith, my God, what shall I be? So comparison is the system in which we have been born, which either says, `You must be an executive, you must have millions', or on the other hand, `You must be a saint and have nothing'.
Questioner: Can one be satisfied with what one is and not be concerned with the neighbour?
Krishnamurti: Are you really concerned with the neighbour? That neighbour down below? Are you? Obviously not. And you are not satisfied with what you are. The moment you use the word `satisfied' and `not satisfied' there is comparison. Obviously. So, you eliminate altogether words like `better', `the more'. So you see, time, psychological time exists only when there is a state of comparison and that includes dissatisfaction, feeling of inferiority, feeling that you must achieve, that you must be - all that is implied in comparison. And when you say, `I am nobody', that word is a comparative word, otherwise you would not use that word. So time, psychological time exists when there is this comparative mind, the mind that measures psychologically. Now, can I, can the mind exist without measuring - exist, live, not just go to sleep - be tremendously active, alive to its fullest depth? That is only possible when there is no comparison.
Psychological time exists only when there is comparison, when there is a distance to be covered between `what is' and `what should be', which is the desire to become somebody or nobody, all that involves psychological time and the distance to be covered. So one says, is there a tomorrow, psychologically? And this you will not be able to answer. Is there tomorrow - `tomorrow' having come into being because I have had a moment of complete freedom, a complete feeling of something, and it has gone. I would like to keep it, to make it last. Making it last is a form of greed. We struggle to achieve that thing again. All this is implied in psychological time. When you have some experience of joy, of pleasure or whatever it is, live it completely and do not demand that it should endure, because then you are caught in time. So, is there tomorrow? That is, tomorrow is ahead and I have had a feeling today of great happiness and want to know if it will last. How can I keep it so that it will always last? Memory of that pleasure makes you want that memory to continue and if it continues, you prevent further experience altogether. It is fairly simple, this.
Questioner: (In Spanish)
Krishnamurti: If you speak Spanish slowly I can understand; I think you have said: `How can I understand resistance'? Again, what do you mean by that word `resist'?
Questioner: (In French)
Krishnamurti: First, let us look at that word, what it means, not what you feel or I think or somebody else thinks - first, see what the word `to resist' means. To resist involves time; to oppose, to resist, to put a barrier, to put it away from you. To resist - I resist the rain, I resist the sunshine, I do not like it, I resist temptation, I resist; I want a bigger house and I say `How stupid, I am not going to have it'. So I resist, rebel against something which I want, or don't want. Why should I resist at all? Please put this to yourself: `Why should I resist'? That has been all my life, I have resisted this and I have accepted that, I don't like this and I like that. So I have built a wall of resistance all round myself, obviously. I don't want to go into this too deeply but let's touch on it briefly; I have resisted everything, I have resisted this and that, so I have built a wall around myself, And the wall is the `me' and the `me' is the very essence of resistance. So why do I resist?
I resist. I resist temptation. But what I want to know is why there is resistance at all. Why can't I look at some. thing and understand it - why should I resist it? Do look at it, Sir - I resist only something which I don't understand. I say `Ecco' - I understand that. To maintain a particular state I resist; I was happy yesterday and I resist anything that will prevent me having that experience again. If I could look at everything with clarity, then there would be no resistance, would there? If I look with clarity at the process of the modern, or of the old world, there everybody wants to be somebody, or nobody, look at it, see everything involved in it, the pain, ugliness, brutality, failure, and bitterness of it all, if I understand it all then it is finished - I will no longer resist anything. Anything else, Sirs?
Questioner: We go from one conditioning to another...
Krishnamurti: Yes, is not freedom from one conditioning a form of another conditioning? If I understand or am aware choicelessly of my conditioning, would I fall into another? Then I recognise all conditioning, whether it is from this or from that, recognise it, understand it, look at it, go into it. You know, it is like those people who go from one religion to another, from one sect to another, and they think they are becoming tremendously religious. But that is childish.
14th September 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 5 2ND TALK AT MORCELO, PUERTO RICO 15TH SEPTEMBER, 1968

It seems To me that one of our major problems is how to bring about total and complete action in our life. Our life as it is, is broken up, fragmentary; we are scientists, engineers and so on. We are specialized technologically, and inwardly also we are in different fragments - we are at moments pacifists, at moments aggressive and brutal and at other times we are tender and quiet. So there is in our life, both outwardly and inwardly a constant cleavage, a constant fragmentation, the breaking up of a life, which being contradictory, brings about confusion and pain. We are drawn by one desire, by one pleasure opposed to another pleasure and so on. This I think is recognizable, one can observe this if one is sufficiently interested; it is there, this fragmentation is going on. Each fragment has its own activity, its own action. Hence our life is fragmentary, a destructive and contradictory existence. I think that is fairly clear, isn't it?
One asks oneself if it is at all possible, not theoretically but actually, to lead a life that is always whole, that is always non-fragmentary. So that whatever the activity is, it is complete, not broken up, contradictory, opposing or resisting. think that is an inevitable question when one observes the fragmentation that goes on in one's life. Now can we proceed from there?
I hope the question is clear to you. One is pulled in different directions and there is a great sense of frustration, a deep sense of inadequacy, in dealing with the totality of life. For instance, one is a politician of a certain party, or a Communist, a socialist, a Catholic, a Protestant, each with its own particular beliefs. And one asks if one can live a life that is completely whole, (I do not like to use the word integrated because it is not an integration at all) a life that is non-fragmentary, that is always flowering without a break, without fragmentation, without cleavage. If this is clear, then the next question is: what can one do? One's life is broken up between office, home, ambition and all the rest of it. It is broken up. Then, can one lead a life that is so complete that there is no contradiction at all in it? Now what do you say to that question? I am speaking of a life that is not a spiritual life nor a mundane life, not a religious life nor a secular life. There is a challenge. And how do you respond to it? No answer?
Questioner: I don't quite understand.
Krishnamurti: No, sir, don't use a word, one word doesn't cover everything. One must go into it a little more deeply, not just use a universal blanket that will cover up everything. What makes for contradiction? I see a life broken up. I am kind at home and brutal in the office; I am divided. First of all, one has to find out what is the cause of this fragmentation. Why I am one thing at one time and at another completely different. Why? What is the cause of this fragmentation, this division? How do you find out? What process do you use - we are talking like friends, there is no teacher and disciple here at all - one has to be both a teacher and a disciple to oneself, so there is no teacher and disciple here or a sense of authority. So, how does one find out what is the cause of this fragmentation?
Questioner: Inaudible.
Krishnamurti: No, you are going back to yesterday, forget yesterday.
Questioner: We want first of all your opinion... Krishnamurti: The gentleman says he wants to know my opinion first. We are not dealing with opinions. You can say, it's your opinion, my opinion and his opinion, but opinions have no value at all - you can leave that to the politicians and to the intellectuals. But here is a thing that you have to find out. You have to find out; it is not I who have to find out and tell you what to do. We can go into it together, explore it, but if you say, I'll wait till you tell me, then there is no fun in it.
Questioner: How can I know the fragmentation if I do not know the whole?
Krishnamurti: I am fragmented, there it is - I go to the office, there I am brutal, I am envious, I am vicious, I am competitive. And at home I am very quiet, very gentle, dominated by my wife or I dominate her and so on. There is a fragmentation. We are asking, why is there such a fragmentation, what is the cause of it?
Questioner: We live in opposites, but why?
Krishnamurti: The questioner says, we live in opposites, but why?
Questioner: There is no love.
Krishnamurti: That is not an answer - is it? - when you say `there is no love'. We are examining the question and if you say, `there is no love', then you cannot go any further. We are examining it, exploring why we live in duality, why we constantly swing from one point of view to the other between opposites; why we live in a corridor of opposites, why.
Questioner: We have no control over circumstances in our life.
Krishnamurti: That is true but that is not the question. Questioner: We are looking for satisfaction.
Krishnamurti: Oh no, not looking for satisfaction; you see - now, may I suggest something? Before you give an opinion, as you are now doing, find out why one lives in this condition; what is the cause of it.
Questioner: There is duality.
Krishnamurti: Duality - but why? You are giving a new set of responses, but you really do not know. Please do not guess, because then we shall be lost. Do not guess, don't try several things out to find out if it is so. When you say `I really do not know' as it has been suggested, you admit that you do not know what the cause of it is. That is the only right approach, isn't it? I really do not know. That would be a fair statement; I really do not know why I live in duality. Now, I do not know, but how am I going to find out?
Questioner: (Various indistinct interjections by questioners.)
Krishnamurti: Do you give up this game? When you do not know, what do you do? Let us proceed from there. I do not know, you do not know why we live in this contradiction. When you say, I do not know, how do you then proceed? How do you find out? Wait, please go slowly. How do you find out - by thinking? Now, what do you mean by thinking? Analyse the problem? Wait, wait. Analyse the problem. The problem involves division, contradiction, fragmentation. I have analysed it and I see my life split up. And I am asking why. And you say, think about it, use thought to find out. Thought! Now, what is thought? Before I say I will use it, I must go into the question of what thought is. Thought obviously is the response of memory. No?
Questioner: One of the causes is our fear.
Krishnamurti: No, sir; you make a statement and block yourself. You are not prepared to examine, to explore, so do not make a statement. A gentleman said there that the instrument of investigation, of analysis, is thought. But will thought uncover it? We think it may uncover it, and therefore say, `I will find out what thought is'. Now what is thinking? Please do not just guess. Do look at it. What is thinking? I ask you where you live and your response to that question is immediate because you know, you are familiar with the street, with the number and so on; you answer the question instantly. There is no interval between the question and the answer. Now if I ask you a slightly more complex question, there is an interval between the question and the answer. What takes place in that interval?
Questioner: Mental activity, that is, thinking.
Krishnamurti: What takes place there? I ask you the distance from here to New York and you do not know or you have been told but you have forgotten it. So what takes place? I do not know, therefore I begin to look into my memory; thought begins to examine the store of memory. I have read somewhere that it is so many miles from here to New York and I ask people and at last I answer that question. It is so many miles. That is what we call thinking. The question is put, there is an interval before the response, in that interval there is a great deal of enquiry, analysis, asking, expecting, waiting. That is what we call mental activity, reasonable or unreasonable. Now when I ask you a question to which you do not know the answer, what takes place then? You cannot appeal to your memory. You cannot say `I will find out', Nobody can answer you. So what takes place?
Questioner: You use your imagination or intuition.
Krishnamurti: Imagination? I cannot imagine something which I do not know. Intuition? That might be guess-work. Follow this step by step; you will find out for yourself. I ask a familiar question and you answer it immediately. I ask another question which is a little more complex, a little more difficult, and you take time over it. In that interval of time you are cogitating, thinking, watching, looking, asking. Now, I am asking you what is the cause of this fragmentation about which we were speaking and you do not know. If you knew, it would be according to your memory, wouldn't it? So, `I really do not know' would be the most honest answer. I really do not know.
Wait a minute, have patience. If I do not know, what do I do? I cannot go to a professor and ask this question. I cannot look into any book. No book will tell me. And I have to find out because it is a very serious question, because if I can change this whole activity of life which is fragmented, I will live differently, entirely differently. So I, as a human being, have to find out. I cannot depend on anybody. It may be guess-work, it may be wrong, it may be false. But I must find out. Now, how do I proceed to find out?
Questioner: We compare.
Krishnamurti: No, sir, that is still thought.
Questioner: A man's life may stop being fragmentary.
Krishnamurti: That is too simple, sir; it may stop, but it never will.
Questioner: I don't know where I am going.
Krishnamurti: So when you say you do not know, is thought still in operation? I do not know - I want to find out and there is nobody who is going to tell me. And I will not let anybody tell me. Because they may be utterly wrong - they generally are. I have no faith in anybody because all of the people whom I have trusted, the priests, the philosophers, the politician, the Communist, the socialist have all failed. So I must find out and what I discover must be true under all circumstances. Wait, listen to me please, do listen. So I am not going to ask anybody and I do not know why I live a life which is so broken up. And I want to find out. How are you going to find out? I am asking how you are going to find it?
Questioner: (Inaudible)
Krishnamurti: Madam, we are not asking how to look at ourselves, but what we are asking is when you do not know the answer to a very important, vital question, what do you do? Do you give up? Wait; you do not give up, do you? When you are hungry, tremendously hungry, you do not give up. And if this question is as serious as hunger, do you give up and say `I don't know, I don't care'? It is a tremendously vital question.
Questioner: That sounds very materialistic.
Krishnamurti: Materialistic? No, sir, it is not materialistic; I do not know what you mean by materialistic.
Questioner: My brain is the storehouse of memory,
Krishnamurti: Yes, sir, my brain is the storehouse of memory, of experience, of knowledge but that brain has no answer now. I used that brain before to find the ordinary answer, depending on people and so on, but now it fails. So what am I to do? I have been a Communist, a socialist, a religious man, I have been through every type of fragmentation, one after the other, and I say `What a stupid way of living'! And yet I go on. I want to find out why. I live a life of fragmentation, in bits and pieces and I cannot ask anybody for an answer. I want to find out. What am I to do?
Questioner: You have to meditate.
Krishnamurti: Wait, sir, we are doing that now, we are doing that. We are meditating now, but you refuse to - I do not use that word. Questioner: We must go in for self-examination. There is lack of harmony in ourselves.
Krishnamurti: No, madam, we have examined ourselves. That `lack of harmony in ourselves' is not an answer.
Questioner: (Inaudible)
Krishnamurti: No - you are quoting - please do not.
Questioner: We look for divine inspiration.
Krishnamurti: `Look for divine inspiration' - wait a minute, sir. Suppose I am a non-believer, and I cannot look. Inspiration! You believe in it because you are conditioned, as a Catholic, as a Hindu or a Buddhist and you look according to your conditioning for that inspiration. We are meditating - please follow this slowly - we are meditating, we are very carefully going into this step by step. You are going to find out. I did not really want to use that word `meditation', as that is a very difficult word; it means something entirely different from what is usually called by that name. But we will use it for the time being in order to understand this immense problem, sir.
Questioner: I am living with it now.
Krishnamurti: You are living with it now. (laughter) You see, one of our difficulties is, you are not used to this kind of examination; you are learning to observe. We want to observe how in our life, everything is fragmented. That is very clear. We have different desires pulling one against the other, different pleasures; we are peaceful at one moment, war-mongering the other, aggressive then kind, and so on. We believe, we do not believe; despair and hope alternate, we live in contradictions and opposites. I say to myself, why? Why do I live this way? just listen to me for two minutes, sir. Why do I live this way? Madame, would you just give me two minutes? Let me talk for a little and then you can put your questions.
My life and yours are in fragmentation, broken up. We lead a dual kind of life, say one thing, do another, think one thing and say something else. This contradiction, this duality, that is the life one leads. And I am asking why? Why is life so fragmented? And I cannot ask anybody, because their own life is fragmented. They will guess, they will say, it is your conditioning, it is God, it is society, it is this, it is that. So I cannot ask anybody, therefore I have to find out for myself. And what I find out must be true. It must be absolutely true, Now, how do I find out? I really do not know and I have used thought as an instrument to find out all my life. All my life I have used thought, asking, using memory, knowledge and experience - I have used all these to find out. And here I cannot rely on my knowledge because knowledge says, `I do not know'. Knowledge says, `that is the individual way of life'. So there is no dependence on knowledge, on experience or on what people say. Therefore I discard all that, completely. And now what am I to do, how am I going to find out what is truth?
How do I now look on this fragmentation. You understand my question? I do not know, but there must be a right answer. What has happened to my mind now? Let me put the question differently. Probably most of you are conditioned to believe in God, what you call being spiritual. And if you really want to find out - not repeat, not have faith, not say `it is so' - if you really want to find out if there is such a thing as God, you have to discard all beliefs, haven,t you? You must be free of all beliefs to find out. You must be free of fear to enquire, to give your life to find out. Now, in the same way, I want to find out the truth of this matter. What is the state of my mind that has discarded authority, that has given up asking somebody else to tell me, that has discarded knowledge, because knowledge is always of the past? This is a question that must be answered now, not according to the terms of the past, but now. Therefore I must discard knowledge as a means of enquiry. And I must not be frightened; there may be no answer at all, contradiction may be the way of life. I must not be frightened, there must be no fear of any authority, including that of my experience, my knowledge or other people's knowledge - there must be complete freedom for enquiry. Now, what is the state of mind that is free to look? You understand my question? Don,t answer me please.
Questioner: Please repeat the question.
Krishnamurti: I cannot repeat the question but I will put it differently. Look, sir, I have lived a life depending on others, on what people say, what the Church has taught me or what the authorities have told me about this and that, and here is a problem which no authority can answer. And I do not trust any authority, because they have led me up the wrong path. So, what is the state of my mind that has refused to accept what other people say; what are my own feelings, my own intuitions? - because these may also be very deceptive. I have no fear, because I do not care if I have to suffer; this is my way of life, that is, I accept it. So I am not afraid, and I say to myself `what is the state of the mind which is not afraid, which is not accepting any authority, or looking for some divine superior intuitive answer?' I refuse to do all that. I say to myself `I have done with that'. Then what is the state of my mind that has done this?
Questioner: It is completely denuded of all influence, conditioning, fear.
Krishnamurti: Now, wait, if it is that, then there is not any contradiction. When there is no duality then there is the answer. Please do not answer me, look at it. You are then living in a different dimension. Therefore to find out anything fun- damental, like the answer to this issue, is not to be afraid, not to ask, not to say `Please tell me what is the answer', not to be frightened, whatever it is. Now can you do it? If you cannot, you must lead the dualistic life, a contradictory, painful, sorrowing life.
You see unfortunately we do not like to be put into a corner like this. You want to find an easy outlet, an easy way of escape. So the question is; why do you live this way, knowing very clearly now what is involved in the dualistic life, and knowing also that one can completely get out of it, by not being afraid; what will you do? just go on playing as before?
You know what meditation is? I am afraid you do not, Or you have read about it in some book or other, and that is too bad. Real meditation exists and is what we are talking about. To empty the mind of the known, as fear. Do you want to talk about something else?
Questioner: You mentioned yesterday the question of Russia and Czechoslovakia. Do you not think if the super powers do not stop hating each other, competing with each other for world markets and all the rest of it, we are going to bc destroyed?
Krishnamurti: Now, how are you going to stop Russia or America from preparing for defence, as they call it? Would you tell me? Russia, with its three million men in arms, and America with so many millions, how are you going to prevent it? There is tremendous vested interest, isn't there, in the army, in the officers, at the Pentagon, at the Kremlin, tremendous vested personal interest. Now, do you mean to say the admiral or the general is going to give everything up? Because there must be peace in the world? What do you say? What will you do? Please, pursue this question to the very end, if you are not too tired. How are we going to prevent this division that is going on in the world - two great powers, super powers, with their spheres of influence, with their vested interest - think what they have invested in armaments! What are they going to do? This division will exist as long as the citizens of those countries and other countries feel patriotic, nationalistic. No?
Questioner: (Inaudible)
Krishnamurti: If you hate the Russians and love the Americans, if you feel nationalistic saying `my country first and everybody else second', and if you cannot depend on these great powers to end wars, it must begin with us. No? The minority, the few who feel things very strongly, the minority has always moved forward and brought about a different position in the world. But we are not willing to be in the minority. Which means this thing is very complex, it is not just `there you are', it is very complex. Now, the speaker personally is not a Hindu - that is a terrible, ugly thing, to call oneself a Hindu. But here is a passport, Indian passport, otherwise you could not travel. And if you use the aeroplane, the railway, the stamp, you are supporting war. No? What do you say - aren't you?
If you pay taxes, then you support the war. So what are you to do? Are you not going to pay taxes? Not travel? Not buy stamps? I know people who have done this, who will not travel, so they limit their activities to a very small field, and it is absurd not to pay taxes because you will go to prison if you do not. It would be absurd not to buy a stamp, because you could not write letters. And so on. But do not let us give importance or emphasis to secondary issues, like the stamp or the tax and such little things but let us get involved in the primary issue which is not to be nationalistic, not to be patriotic, respond to colour prejudice or any of the rest of the mess one indulges in. And that requires a great deal of intelligence. To decide not to be nationalistic means nothing, but to consider this whole problem one has to be very intelligent which means very sensitive to all the issues.
Any more questions?
Questioner: What is your position, what is my position if the country or the army calls me, drafts me or conscripts me to join the army and I do not believe in killing.
Krishnamurti: Is this a trap for me? (laughter) Wait, wait. If you are really serious, that you do not want to kill, not just saying, `I do not want to kill', but really meaning not to kill, you have to live peacefully, haven't you? Do not kill animals. For your food, do not kill. Do not kill by words; do not say, `he is an awful man, he is a stupid man'. You are killing, verbally, you are killing with words, with gestures, with thought, in the office, in the Church, everywhere you are killing. So if you really do not want to kill, you have to begin a life which is really peaceful. But you won't. You see, you listen to all this. You give lip service or listen quietly but you go back home, you do the whole thing ali over again. Therefore you are supporting war.
Questioner: Very many young people object in America and I am sure they object in Russia.
Krishnamurti: I do not know if you read that article by one of the top scientists in Russia, who is objecting to a great many things that the Soviet Government is doing. This is going on right through the world, and it is not just Russia and America. In India, public opinion demands that you must be a nationalist, and when I talk in India about not being a nationalist they say, `go and talk in other countries, not here'. Are you tired..? You are too eager to say no. Because what we are discussing is very serious and a mind that is serious cannot just say, `I am not tired', it has to be tremendously active. The question is, you are not aware, you are not conscious of your fragmentary life. And you can only be aware of it if you become very attentive to your life, to the way you live. And, what is attention? That is the question, Sir, isn't it? Does this interest you? But please do it - don't just say yes and drop it. What does attention mean? To attend. When is it an intellectual process? What do we mean by attention, not the soldier's attention, but what do we mean by attention, to attend. When do you attend? You attend only when you give your mind and your heart and your whole being to something. When I listen to the cry of that child, if there is any form of resistance to that child crying, to the noise, I am inattentive. Don't you see? When one gives attention, the implication is that your nerves, your body, your heart and your whole mind give attention to something of which you want to be aware. And we never do. I do not know if you have ever done this, given attention, let us say, to that tree. This means what? To give attention means, not to describe the tree, not to be caught in the verbal statement about that tree. If I use the word `cypress' it is a distraction, isn't it? This prevents me from giving my complete attention to looking at the tree. To attend means, to attend intellectually, emotionally, with your nerves, with your eyes, with your ears, with everything that you have. To attend, to look. And we have never done it because we live in fragments. Only when there is a tremendous crisis in our life, then we may perhaps give attention for a few seconds, and then go away from it, escape from it.
Now, if one is at all serious and one wants to find out if there is a reality, God or what you like to call it, one does not look to any authority, to any priest, to any belief; all that is too childish and immature. One has to give all one,s attention to find out. One cannot give attention, completely, if one is afraid of losing one's job, in finding out. One cannot give complete attention to find out the truth of this matter if one relies on some belief, on some conditioning, or what people have said. One has to discard that. One cannot belong to any society, to any group, to any culture to find out. Which means one must be completely alone, inwardly alone. Then one will find out. But if one is not attentive in that deep, profound sense of that word, one cannot possibly come upon that reality. Yes, Sir?
Questioner: Have you come to that state of mind?
Krishnamurti: Are you, the questioner says, in that state of mind? First of all, why do you ask that question? I am not avoiding it, Sir, I will reply to it. Why do you ask that question?
Questioner: Because the question is difficult.
Krishnamurti: I am asking that, the gentleman says, because it is rather difficult. I do not think it is difficult. Wait, Sir, I am answering. First of all, if I say `yes', it will have no value, will it? To you it will have no value because what is the good of my saying `yes'. Then you accept it or reject it. You might say, `poor chap, he is a little bit crazy', or you will say, `he is serious, it might be true'. So my statement that there is such a state has no value for another. What as value is whether you can find it; you, not somebody else. And when you say it is difficult, when you use the very word difficult, you are preventing yourself. Sir, if we accept life as it is, with the misery, with the sorrow, with the conflict, with so much agony, if we accept it, then there is no answer, that is the way of life. If we do not accept it, if we refuse to belong to the herd, to the group, then we begin to live differently. It is absolutely necessary to find out - to live quite differently-
Questioner: Can you develop attention by practice?
Krishnamurti: Practice means repetition, doing something over and over again. Is that attention? That is mechanical, isn't it? So, there are two things involved, if you are serious; there is inattention and attention. Now, most of us are in- attentive. And we say it is important not to be inattentive, but to be attentive. Then you want to begin to practice it. But if you say:look, I am going to be aware, attentive to my inattention', do you know what that means, to be inattentive? We accept things as they are, our life, the way we live, the ugly emotions, all `that is', actually. And to become attentive is to be aware of the inattention, not to try to become attentive, because that involves conflict, struggle and therefore when you practice attention it becomes mechanical. And that ceases to be attention. Whereas if one is attentive, aware of inattention, then out of that flowers attention. (Is that enough for this morning?) You see, I have been working, the speaker has been working, this talk has now lasted for an hour and a half, he has worked. But you haven't worked, you have just listened casually. You have listened to it as a form of entertainment, as going to a cinema saying to yourselves, `I disagree, I agree, it is a nice play, it was not nice', and so on. But if you also, which was your responsibility, worked as hard as the speaker, you would have said now, after an hour and a half; `for God's sake, please, do let us stop!'
15th September 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 3 3RD TALK AT THE UNIVERSITY OF PUERTO RICO, SAN JUAN 17TH SEPTEMBER, 1968

One of our great difficulties is that we never ask fundamental questions. And if we do ask them, we look to somebody else to answer them. We never find out for ourselves the complete understanding of any problem. But perhaps this evening we may have time to take three of four fundamental problems, and see if we can answer them for ourselves, neither depending on the speaker nor on anyone else. Most of us accept authority too easily as we think that is the easiest way. But, if one has observed, authority in these matters invariably brings about a great deal of confusion and contradiction. So there is no authority to tell us what to do or how to think about fundamental questions. We are apt to slur them over or pass them by, not being very deeply concerned by them. I will try to expose the fundamental questions and go into them. It is your responsibility to work as hard as the speaker, to go into these questions intimately, for yourself, and not to accept the authority of the speaker at a single moment of time.
I think there are three fundamental problems, which we could answer or explore them in our own lives, by this very exploration the confusions and sorrows of the world might perhaps be answered. Then these questions may cease to have the enormous importance that one now gives to them. These fundamental questions are, what is living, what is death, and what is life? We shall have to go into these questions very deeply and answer them for ourselves, because they are a great challenge and we cannot possibly escape from them. One has to answer them very seriously. And in ex- ploring these issues, there must be first a quality of freedom to explore, to investigate, otherwise no one can possibly see or discover where the truth lies. One cannot have theories or ideologies. To find out the truth about these matters there must be freedom to look, to observe and to investigate. Otherwise we merely tread the path of tradition, authority and obedience, which has not in any way solved the problems of our life.
So, what is living? What does it mean to live? To find out what it means we must examine what living actually is. If we say that living should be this or that, then that is merely a supposition, a theory. Whereas, if we could look at what our life really is, the daily life that we live, year in and year out, if we could see it as it actually is, then we could deal with it, come to grips with it. But if we say it `should be that', or think according to certain conditions, principles or ideologies, then we shall be wasting our time. Whereas if we could look at our life as it is, not as we would like it to be, then perhaps our life, as it is could be fundamentally altered. When we observe what it is, we can see that we are pursuing pleasure. To us, pleasure is one of the most important things, almost an essential thing. And pleasure is what most of us are seeking. Our values, morals, ethics, inward laws, are based on this pleasure principle. And when there is pleasure, and when we are seeking that as the highest form of existence, then there will be not only fear but also sorrow. Our whole life is concentrated in the pursuit of pleasure (as it is now) and we are not condemning this, we are merely looking at it, observing it, exploring why man everlastingly seeks pleasure.
What is pleasure? This must be answered by each one of us, and we must also find out why we seek pleasure, not saying that we should not seek it or that it must be suppressed. Why is it that most of us seek pleasure? And what is pleasure? Why should we seek or not seek pleasure? So there are three questions in that. Our values are based on pleasure. And why is it that pleasure has become such an urgent, all-demanding pursuit. What is pleasure? (There is physical pleasure, having good health, sexual pleasure, pleasure of achievement, of success or of being somebody famous. Please do observe yourself, not merely listen to the speaker. Watch how your own mind invariably turns to pleasure). We have accepted pleasure as part of our life. Why is it that pleasure has become such an extraordinarily important thing? You know, life is a series of experiences. All the time we are having experiences, and we avoid any experience that gives us pain, or we resist it. And any experience that gives us pleasure we pursue, doggedly, earnestly. What is pleasure? How does it come about? You see a sunset, and when you see it, it gives you great delight. You experience it and that experience leaves a memory. That experience has been of great delight and pleasure, to look at that marvellous sunset, over the hills, with the clouds lighted up. That experience leaves a memory of pleasure and tomorrow you will want that pleasure repeated, it is not only a case of looking at the sunset but also of the pleasure that you have had through sex; all this you want to repeat. This repetition takes place, as you can observe, when thought thinks about it. You have seen that sunset and there is pleasure in it; thought thinks about it and gives it vitality, continuity. The same with sex, the same with other forms of physical and psychological pleasure. Thought thinks or creates the image of that pleasure and keeps on thinking about it. And thought also, as we observe, breeds fear. I am afraid of what is going to happen tomorrow. I am afraid of the things I did some years ago being discovered, thinking about what might happen in the future and what has happened in the past - which I do not like, of which I am ashamed - and this breeds fear.
So thought creates, gives continuity to pleasure as well as continuity to fear. That is obvious. So, thought breeds sorrow, invites sorrow and thought also searches out pleasure. So our life - which we live every day, apart from theories, apart from what we should do, apart from the religions we belong to, apart from ideologies - our life is a constant struggle between these two things, pleasure and fear. And our life, as we observe it, is full of sorrow, not only caused physically by pain, but also brought about psychologically, inwardly. So, our life, as it is, is the battle between pleasure, fear and sorrow. Our life is a conflict, a struggle, psychologically, inwardly, which is expressed outwardly as society. Our life, actually `as it is' is constant contradiction, pain and sorrow, with occasional flashes of joy.
And one asks oneself - and I hope you ask yourself this too - whether such a life can end, with its hate, jealousy, envy, ambition, greed, whether it can be transformed into a different kind of life, of a different dimension. Can one die to all the past? For if you observe, pleasure is in the past or in the future. The actual moment of pleasure is translated in terms of the past or of tomorrow. I don't know if you ever observed this. And one asks oneself seriously whether it is possible to live a life in which there is no conflict at all, no conflict between pleasure and fear. Not that there is not pleasure when you see something beautiful - a sunset, a cloud, a lovely face, a tree in the moonlight - there is great delight in seeing such things, such experiences cannot be denied. But thought comes in and says: what a lovely thing that was, I must have it again. And so thought thinks about it, as it does with regard to pain and sorrow.
So the question is, whether thought, which gives continuity to pain and to pleasure, can stop giving sustenance to the past and the future as pleasure, pain, or fear. Am I making myself clear?
We were asking what the function of thought is. Thought has a reality, thought must function. In the whole of the technological field, in all inventions thought is extraordinarily important. The more one thinks clearly, logically, sanely, without any prejudice or sentimentality, thought has such extraordinary importance that without it one could not go to one's home; you could not go to your office; all the scientific, accumulated knowledge would come to an end, if we did not exercise thought. But has thought any other existence? You are following my question? I know I must think, to tell you something, to learn a new language, I must think, accumulate words, grammar and so on in order to use thought as a medium of expression. Thought is necessary. But psychologically, inwardly, has thought any place at all? Please, this is a very serious question. Why should thought interfere or give continuity to an experience that has given delight? You saw that sunset yesterday, a marvellous thing with extraordinary colours, vitality, beauty. You saw it, and that is the end of it. But why should thought come in and think about it and turn it into a pleasure which you want to be repeated tomorrow? When you look at it you want this thing and then you are not actually looking at the sunset. What you are looking at is the memory of the sunset which you enjoyed yesterday. It is exactly the same with sex, it is exactly the same with every form of pleasure.
And has thought, which breeds fear and sorrow and pleasure, any place psychologically, inwardly? Thought must exist, for our lives to function. But inwardly, psychologically as thought breeds pain, sorrow and this constant drive for pleasure - bringing its own frustrations, disappointments, anger, jealousy and envy - thought has no place at all in that dimension, at that level. If one could actually do this: only exercise thought when it is absolutely necessary, and the rest of the time, observe, look. So that thought which is always old, which now prevents the actual experience of looking, could drop away and it would be possible to live totally in that moment, which is always the `now'.
The next issue we are going to talk over together is `what is death'? Why is the mind so afraid of dying. We are all going to die. Science may invent some medicine or other medical practice to give man a longer time to live in his wretched misery. But there is always death to follow. Nowadays nobody talks about it because they are too frightened. And we want to find out the truth of death, actually, to find out why thought has created this image of fear. You see there is our life, our life which is so ugly, messy, contradictory with wars, destruction and hate. And if you have a talent, a skill of some kind which gives you pleasure, in that there is fear pain. That is our life, and we are tuned to it. And thought says to itself: `I do not know what death is. I will put it far away from me as possible'. Being frightened of the unknown, that invents a great many theories. The whole Asiatic world believes in reincarnation, that is, being reborn, with all the complex theories involved in this. And the Christian world also has its own means of escape from the actual fact of death. The fear of it is created by thought, because thought says: `I know only the past, the known, the everyday life, the memories, the remembrance of things, of pleasure and pain. I only know the past, the old. I do not know what is going to happen, tomorrow or thirty years time. So I keep the idea of death as far away as possible.' And therefore thought is fragmented.
So is it possible to find out psychologically what it means to die. The physical organism, by constant usage, strain and so on will inevitably deteriorate, through disease, accident or old age. That is what we are, aren't we? And as we grow old, how ugly we become, how we cover ourselves with jewels, with fanciful hairdos and pretend that we are young again. There is great sadness in all this, because it means that we have never lived, we do not even know what living is, and we are therefore frightened of old age. So, is it possible, psychologically, to die to every thing we know? And that is what is going to happen when we die. We are going to leave our family, our experiences, our ambitions, our achievements. God knows what else. We cannot argue with death, ask him to postpone the inevitable hour. We can escape by thinking about it and say, `I will live hereafter or I will be resurrected or I will be this or that'. Those are just theories, fanciful, psychological concepts, without any reality.
But is it possible to die to every thing psychologically known? Have you ever tried it, to die to a pleasure, to die to a particular experience that you hold very dear, to drop it, easily, happily, without struggle. This would be a morbid, masochistic state, unless accomplished without effort. But, if you do not do this, you do not know what living is. Look at the terrible mess that we have made of life; the fragmentation, the ugliness, the brutality of it all. But if we could die, inwardly, to all attachments of family, position, achievement, then we should be free from the known which is always the past, projecting itself as the future, but still remaining the past. If we can die to the known then perhaps we shall know what it means to live. Living then becomes quite a different thing; it is then possible to create quite a different kind of society, different from this murderous society, full of injustice, wars and immorality. Because when you die to the known, then perhaps you will know what love is. Love is not the thing that we have now - jealous, envious, suspicious, intriguing, anxious and pleasure seeking. When there is real love, pleasure is quite a different thing. But if you put pleasure first, then love goes out of the window. And without this foundation of love, dying every minute to the things that you have accumulated, you cannot live a life of righteous behaviour. This is the foundation. And then we can go into a different dimension altogether. And then meditation has quite a different meaning. Because meditation is not all the fanciful things that are talked about; meditation is emptying the mind of the known and then the mind is young, fresh, innocent, alive, no longer caught in the known but using the known as a tool, not for itself.
Then, in that emptiness, truth has quite a different meaning - it is not a thing of the mind, of the intellect. Now can we, as our time is limited, talk over what has been said; or you can ask questions about something else.
Questioner: I fear death because I love life.
Krishnamurti: I fear death because I love life, that is the question. Comment on it. Do you love life? Do you? There is that soldier in Vietnam, and in Czechoslovakia, the Czechs are suppressed, denied freedom. The man on the battlefield may be killed at any moment, and as for you, going to the office every day of your life for thirty, forty years, think of the boredom of it. Is the thing that you love this life of conflict and misery? Is this love; this hideous mess that we are making? Do not say it is not a mess - you may either have a very comfortable house, with plenty of money, or you may be fighting for a job, competing, struggling, envious - is that what you love? And is love life? Would you hate somebody else? Would you kill some other life? Surely when we say we `love life', we who say it are all this mess of life which we have formed as pleasure, pain and sorrow. That is how it is.
If the mind could be free of all that, free of it, empty of the known! Most of us are frightened to be alone; we want to be surrounded by people, we are afraid to go out alone and be ourselves, by ourselves, because we might then see ourselves as we are and we are frightened of that. So we surround ourselves with television, telephone, God knows what else, with gods, scriptures, quotations and with an infinite knowledge of things that really do not matter. And that is what we call life and that is what we cling to.
We are naturally frightened of death, not because we love, but because our little ambitions, work and enjoyments come to an end. And that is the sad part of our existence, how frightened we are. Being frightened we invent lovely theories, because we have never said to ourselves that living means dying. To live fully, completely, means dying to all these absurdities. Do you want to ask a question?
Questioner: Is fear ever justified?
Krishnamurti: I do not know quite what this means, do you? Are you saying that self-preservation, physically, is necessary? You do not throw yourself under a bus unless you are a little bit odd. Is fear ever justified? I do not see why it should be justified. Is fear justified, is fear justifiable? To be afraid of something which I have done, which I do not want you to know, there is fear in that. I do not want you to know that I have been a fool or done anything shameful in the past; well, if you know, what of it? Why should I be frightened of what you think? You see I have an image about myself; I have a very righteous, noble, marvellous image about myself. And I do not want you to find out that that image is not as I think it is.
To ask a question is fairly easy. You can throw out any question fairly easily. But to ask the right question is one of the most difficult things. Which does not mean I am preventing you from asking questions. To ask a right question is only possible when you yourself have gone into all this and gone into it very closely. Then when you ask the right question the right answer is there, and you do not even have to ask it. But you must, mustn't you, ask questions, not only about the government, or about your relationship with your wife, your husband and all the rest of it, but also ask questions that are really vital. Like `what is relationship'? I do not know if you have ever asked it. I am now asking it. What is relationship, not only with your wife and husband but also relationship with your neighbour, with society? What is relationship? Can we go into that? Do you want to go into it? Are you sure it will not be disturbing? I am afraid it is going to be disturbing. Oh! yes it will - I will show you in a minute.
What is relationship? What is the relationship between the stars and yourself - not astrology and all that - just the stars. What is the relationship between you and the cloud in the evening when you see it lit up. What is the relationship between you and your wife, your neighbour. Are you related to your wife? Have you a relationship with your wife, or husband? You have a relationship between that cloud and yourself because you have seen clouds before, you have the memory and the word. And when you say, it is my wife, my husband, what is that relationship? You have an image about your wife and she has an image about you. The husband has built, through many years, an image about her with its pleasure, sex, comfort, annoyance, greed, nagging and all that. And she has an image about you. There is relationship, between the two images, the one you have about her and the other one she has about you. The relationship is between those two images. (No? You are very silent!) And that is what you call relationship. That relationship breeds anxiety, fear, jealousy, the fear of loneliness, the fear of not having a companion. So we establish that relationship legally, it becomes highly respectable. But the relationship is between two images. And when you look at a cloud, at a tree, at the lovely flower, you look at it with the image you have about that flower, cloud or tree.
Now, have we actually a relationship with another? To be related means to be in contact. You may be sexually, physically in contact but that does not constitute a relationship We are talking of a relationship in which there is no image between you and another. I do not know if you have ever tried it. Do. Have no image about your wife, your husband, your neighbour, or about another; just look, just see, directly, without the image, the symbol, the memory of yesterday, of what she said to you, what you said to her, how she annoyed you and all the rest of it. Stripped of these things there is a possibility of right relationship. Because then everything in that relationship is new; relationship is no longer of the dead past.
Questioner: What does one feel after death?
Krishnamurti: He says, what is your notion, what is your opinion, what do you think happens when you die. Right, Sir? I am afraid you have not followed what I said previously. Sir, when we do not know what living is, we want to know what dying is, and what happens after death. We do not know how to live. When we know how to live, then we know how to die. Then living is dying, otherwise you cannot live. Feeling is something actual, in the immediate; to feel anger, to feel intensely is actual, in the present. But what happens? I feel anger, there is a state of what I call anger - please listen to this - that very word anger is related to the past, you recognise it as anger and give it a name, because you have already experienced it as anger. So when you call it anger you are looking at it with the memory of others angers. Can you look at the present feeling without classifying it, without giving it a name? What happens after death? - that is the question. We can indulge in opinions and say `this is what I think and that is what you think'. On the one hand there is the intellectual, rational, materialistic opinion, `that is the end of it, when you die you die'. On the other hand are the so-called spiritual people who have ideas, opinions, beliefs. But neither the materialistic person who says, `life is lived and when you die you die and that is the end of it', nor the man who says `there is something extraordinary after death, you are going to live on a cloud or you are going to reincarnate" is giving you the truth; these are only opinions. To find out be truth of the matter you must neither belong to the be- lievers nor to the purely intellectual, rationalistic explainers; the mind must be much more subtle, much more sensitive to find out. Such a mind knows what it means to live by dying every day.
Questioner: What value do you place on social sciences and the understanding of man?
Krishnamurti: Sir, when you have got the whole laboratory inside you, why do you want to `study man'? Study yourself, the whole human being, you, the whole complexity, beauty, extraordinary sensitivity which is you. Why do you want to study what somebody else says about man? The whole of mankind is you. And you in relationship with another is society. You have created this terrible, ugly world which has become so utterly meaningless, and that is why young people are revolting throughout the world. To me it is such a meaningless life. The society which man has created is the outcome of his own demands, his own urgencies, instincts, ambitions, greed and envy. You think that by reading all the books about man and going in for social study, you are going to understand yourself. Would it not be much more simple to begin with yourself? Look at yourself, without any condemnation or justification, just look, observe the way you talk, the way you argue, discuss, look at all your prejudices, your ambitions - just look. You have the whole history of man right inside yourself, and without knowing yourself firsthand you cannot possibly create a new social order. Not that you must not study society and what other people have written about man and all the rest of it. I, personally, have not studied any of this - you have got the whole thing inside you; look, and you will know a great deal. Sir?
Questioner: Are human beings equal?
Krishnamurti: Are we? You are very clever, I am not. You are highly sensitive and odd. You can think clearly, ration- ally, beautifully and I am full of prejudices, idiosyncracies, temperament, and these hinder me - you have got a much better job, a bigger car, a bigger house. Your brain is bigger than mine. Is there equality? There may be equality of opportunity. But, why do we compare, why do I say to myself, you have got a much better brain than I have, why? Why am I jealous of you? Through comparison? Obviously we are conditioned to compare from childhood, in school, in business, in the Church where the hierarchical system exists, from the lowly priest to the Pope and so on, but why do we live always comparing? Can the mind cease to compare? Then only would there be a possibility of equality, but not as we are.
Questioner: We have said that living is dying, but what happens to the soul after you die?
Krishnamurti: First: living is dying. Let us look at that. Am I living when I am always living in the past, when the past is always there with its memories, remembrances, is that living? Or when I am living in the future, thinking of what I should be, what I must become, what my position will be or how I was more powerful in the past or will be in the future, am I living? I am living only when there is dying to the past and to the future. Then there is a possibility of living completely in the present, which means living timelessly. And when I live timelessly, is there death? There is this division about soul and spirit and there is the whole Communist world brought up on different ideologies, conditioned differently - they do not believe in spirit and body or spirit and soul. You do because that's how you are conditioned. Is there a soul? Please follow this, do not say it is all nonsense but look at it, examine it. `The soul', what does that mean? Is it some. thing permanent, to which you can add or subtract but in which there is a quality of permanency; as the Hindus in the Asiatic world say there is `the Atman'? They are conditioned by that word in the East and you are conditioned by this word,soul, here. We have to examine it very closely, without fear, questioning it, finding out the truth of the matter, which means being free from conditioning, able to look. Is there in you a permanent state, a permanent quality which you call ,the soul', a permanent spirit? Is there anything permanent? Or does thought give a permanency to a particular thing? You give permanency to the past by thinking about it, the past, your wife, your husband, your house, your whatever it is. And that becomes permanent. Thought gives permanency to anything. I do not know if you ever tried putting a piece of stick on the mantlepiece every day with a flower in front of it. Do this for a while, do it with great devotion, great respect for that stick and see how extraordinarily important that stick becomes. So do our gods and our souls, if we think about them. We are amongst people who are full of soul and spirit - the Hindus with their `Atman' are most materialistic people, because they worship thought, and thought is always old, it is never new, thought is the response of memory and memory is the dead ashes of yesterday.
When we can look without division at the soul, the spirit, the `Atman', then we can look at the whole of life without fragmenting it, without breaking it up. Then you will see that there is a beauty that is beyond time and beyond thought.
Questioner: Am I right when I say life is eternal, death does not exist?
Krishnamurti: Does death not exist? You are going to die, one of these days. I may hope you won't but (laughter) we are all going to die. And you say that death does not exist. Those people in Vietnam are being killed. Do they say that death does not exist? When my son, brother, sister, wife dies, do I say that death does not exist? I cry, I am lonely, I am miserable; do I say that life is eternal? Life, this life? The life of going to the office every day? Struggle, prejudice, hate, envy, agony, sorrow - do you want that to be eternal? That is all we know, unless we die to all that, not merely in theory but actually put an end to a particular ambition, greed, envy, prejudice, or opinion. If you do this, then you can go very far, then the mind can travel limitlessly. But to live the life we live and call that eternal, merely leads to division, hypocrisy, to an unrealistic state.
Questioner: Man knows he is going to die, so why not put an end to it now, and drop out of society altogether?
Krishnamurti: Are you suggesting that as I am going to die in ten, or fifteen years, I might just as well commit suicide now? Is that it? And can I drop out of society? Can you drop out of society? Do you know what it means to be an outsider in society. By this I mean to have no part, no position, to deny completely and totally the morality of society with its hates and envies, to deny it and be outside it; this would mean, not to hate, not to have prejudice, then you can be an outsider, then you have really dropped out of society. Can you do all that? Sir, dying to the past does not mean committing suicide. If you die to all the stupidities, all the brutality, the arrogance, the pride, the violence, if you do that, you are outside society immediately, psychologically, inwardly, though you may put on a tie and trousers and go to the office to earn money. When you do that you do not belong to this structure.
Questioner: I know how the past works out, but I still continue in the same way.
Krishnamurti: Why? Do you know the past? Do you know what is implied in it? Look, you - not you personally madame, I am speaking impersonally - you are married and you have a husband, you have an image about him and he about you; can you break that image, put an end to that image, immediately? You cannot because you cling to that image; you would be terribly upset if you had no image at all, There is a particular remembrance of a pleasure and it goes on living with you and you are this, you are part of it. And so, you are asking, why it is that though you know the past is obviously in part silly, you go on with it, keeping it. Because there is fear in giving up something, because you are afraid of being lonely, because what you are is the memory of what you have been. Please do listen to this. What you are now is the sum of your memories, and without those memories you are not. What are you? I do not know if you have ever looked at yourself. If you have looked at yourself you see that you are a bundle of memories, wither the memories of the past or of what you may be in the future, projected from the past. That is all that you are, a bundle of words, memories. Sorry to put it so bluntly. And if you say that you won't or will die, or will put away all the past and the future, what are you then? That is the real question - what are you then? To find out what you are then you have to die to the past and to the future. Then you will find out for yourself what it is, in that region where thought doesn't pervade, in that state which is something totally new, instant.
17th September 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 9 1ST TALK AT NEW SCHOOL FOR SOCIAL RESEARCH, NEW YORK 1ST OCTOBER, 1968

We have a great many problems, not only in this country but right throughout the world and they seem to be getting worse. One sees the necessity of change - economic, social, individual, communal and so on; also one sees that the more one changes the worse it seems to get. Obviously there must be a radical inward revolution, a total psychological mutation and we do not seem to be able to achieve this. There are all the specialists who say you must do this and you must do that, and the intellectuals who write innumerable articles, who, I suppose, are leaders. But I am afraid no one pays very much attention; we either accept or reject, we pick out the little bits that we like, hoping that somehow this wretched society will change.
First of all, I would like to say, if I may, that I am not a specialist of any kind, I do not represent India and its philosophy, its Gods, its meditations, its gurus and all that business. We are human beings, you and I, and we are trying to find out - not only what to do in the world, in the society in which we live - but also to find out for ourselves what it is all about, to find out for ourselves what meditation is and what is the way of emptying the mind so that it is vulnerable and innocent and fresh. Also, we are trying to find out whether it is at all possible to uncondition ourselves completely, so that we can look at life entirely differently, with a different feeling, a feeling in which all contradiction and all striving has come to an end. If we are alert to all these problems that confront us, then we want to know how to bring about the unity of man, so that there can be one government - not run by politicians, which, of course, can never be - where there can be a different way of acting and living, so that this division as the Hindu, the Muslim, the Christian, the Catholic, the Negro, the Chinese, disappears.
We have an immense and complex problem in front of us. It is not a problem outside of us; it is a problem that is part of us for it is we who are nationalistic, Catholic, Protestant - God knows what else! - communist, socialist and so on, all broken up into fragments, each accepting a fragment and living ideologically according to that fragment, in opposition to other fragments, to other ideas.
Being humans, living with a great deal of travail, we want to know what death is and if there is anything beyond the measure of the mind - not some mystical nonsense, not some invention of a shoddy little mind. We also want to find out for ourselves - if we are at all serious, purposeful - if there is a timeless state, if there is such a dimension within ourselves.
During these talks we are going to learn - not from me, the speaker has no value whatsoever - we are going to discover for ourselves the joy of coming upon our own intricacies; to discover does mean to learn and learning is a joy, not something painful; such joy releases energy; you must have that energy to go much further, much deeper.
If I may suggest, do not merely listen to a talk, to a lot of words and ideas; the description is never the described and unfortunately we generally get caught in the description and think we have found the whole thing. We must bear in mind that the word is not the thing, nor is the description the described. If that is somewhat clear then we can start to learn. Learning is one of the most difficult things. Book learning and the repetition of what you have learned from the book, in that there is no joy, no life; our education is based on that. The computer can do far better than the intellectually trained human being with his great deal of knowledge and ideas; but we do not call that learning. Learning implies discovery, from moment to moment, so that each discovery about ourselves brings with it a certain enthusiasm, a certain joy, a certain quality of energy and the drive to find out more. All that involves the love of discovery and the joy of it.
So, we are not merely going to accept the description, but rather go beyond and deeper, seeing that what is important is the learning about ourselves, which is self-knowledge, the knowing of our ways of life, our motives, our demands, the attachments, the despairs, the agony and so on - to learn. In that way we are human beings that are discovering and not secondhand human beings, repeating what others have said, however cleverly, however logically or sanely. Such learning is not analysis; it is direct perception. You cannot possibly observe, have direct perception, if you have secondhand information about yourself. The secondhand information becomes,the authority'.
We are not going to indulge in the analytical process - and this is going to be rather difficult. The analytical process involves time; I have to look at myself, analyse myself, find out the cause of my particular demands, neuroses, complexities and so on; through that analytical process I hope to find out the cause and thereby free the mind from both that cause and its effect. Is this somewhat clear? What we are going to go into demands serious attention, it is not a case of acceptance or denial, or a fanciful conclusion. We are examining and learning and learning is not an accumulative process. If one examines with the accumulation of what one has learnt, then the discovery of that which is fresh and new, is not possible because one is translating everything in the terms of that accumulation and one never looks anew and totally at this whole process of relationship and living.
One might ask: what is the difference between the analytical process, the professional analysis, and so on, taking months, years, and what you are talking about? The one involves a duration, time, the step by step examination of yourself by another, the analyst being also conditioned, like ourselves. We are not pursuing that particular method, or particular way, of understanding ourselves. I think there is a totally different approach to this whole problem of knowing oneself. Without knowing yourself you have no raison d'etre, your relationship with another is merely the relationship between images.
To bring about a radical revolution in society - and there must be a total revolution, not economic or social, not according to the democrat or the republican, but a revolution that has a different structure and quality - there must be a deep and fundamental revolution in the mind itself.
The society which we have created is us; it is not a fantastic thing which has come into being through pressure and time; it is what we are, our greed, our envy, our despairs, our competitive aggressive spirit, our fears, our demands for security - all that has created this society. To bring about a change in that, we must change; merely lopping off a few branches of the tree which we call society - which is what is being done by the politician, by the economist and so on - will not change us. We are society; society is not different from us. We are the world which we have divided into - oh, so many fragments.
Life is for those who are earnest, serious, not for those who are flippant, not for those who are casually, occasionally serious, but who are consistently, purposefully serious and earnest. If we are at all serious we see that there is no such thing as the community and the individual, there is only the human being who is conditioned by society, by the culture in which he lives; that culture and that society has been put together by man. So the question `what is the good if I change, will it affect society?' has no value at all. What has value is to find a way (I do not like to use the words `a way', it implies method, time, an end and all the rest of it, but one will have to use these words, we will break them down afterwards) we must find a way of instantly changing so that our minds are innocent and fresh, so that tomorrow with all its agonies and fears has no meaning any more. So that is one of the fundamental questions: is it possible, living in this stupid, mad, insane world, not by going into some monastery, or retiring to some retreat of the Zen Buddhists and so on, but living in this world with all the turmoil, with its wars, with its chicanery, the politicians manoeuvreing for their personal position and power, living here, is it possible to live a totally different kind of life, where there is love? Love is not pleasure, love is not desire; it comes into being only when we understand pleasure - and this is not the moment to go into that.
So, we are concerned with the human being, not with the individual. There is no such thing as `the individual' - he may be the local entity with all his superstitions and conditioning, but that is part of the human being. We are concerned with freeing the human being from his conditioning, from the society in which he lives and which degrades him, a society that is perpetually at war, a society that breeds antagonism, hate, violence. So our question is: is it at all possible for us to change, not gradually, not eventually; when you use time there is only decay, there is only a withering away.
We are enquiring together, as to whether you and I, on the instant, can completely change and enter into a totally different dimension - and that involves meditation. Meditation is something that demands a great deal of intelligence, a sensitivity and the capacity of love and beauty - not just the following of a system invented by some guru. So all this is involved in an enquiry into life and death. You enquire when you have freedom, otherwise you cannot enquire - obviously. One cannot have prejudices, set conclusions, opinions, judgments and evaluations; if you want to discover there must be freedom to look. To look at things as they actually are in ourselves without finding any excuse, without justifying, lying to ourselves or pretending - is one of the most difficult things. Observation and the seeing of ourselves is one of the major problems - to see. I think we have to go into that question: what is it, to see?
When you look at a tree - I do not know if you ever do in New York - when you look at a tree, do you actually look at it, or do you have an image of the tree and the image is looking? It is not you, yourself, looking at the tree directly. You know, when you look at a cloud, at the stars of an evening or the lovely light of the setting sun, you have already judged it, you have said `How beautiful it is' - the very statement `How beautiful it is' prevents you from looking. You want to communicate it to another, but that very communication at the moment of looking prevents you from being actually in contact with the things at which you look. Is this somewhat clear? If you have an image about the speaker, an image put together by propaganda and so on, you look at him through the image which you have and therefore you are actually not looking or listening; you are looking and listening through a screen of words and images which prevent the actual perception of `what is'. And that is one of the major issues in all our talks - how to observe. Is it possible to observe without the accumulated knowledge and experience: which is the past? Observation is always in the present; if you look at the present with the past memories - all memories are obviously the past, as knowledge is - then you are looking at the new thing with eyes that have been spotted with all the experience of the old and therefore with eyes that have become dull.
So that is the first thing, if I may suggest, that we have to learn: to be able to look at your wife, or husband, without the image that you have built through many years about her, or about him: and that is extraordinarily difficult. Our life is a series of experiences; we have had a thousand experiences and all those experiences have become knowledge, they have left their mark on the mind, the very brain cells themselves are loaded with these memories and when we look at our wife, or at a friend or the clouds, or the light of the rising sun, we look with the memories of experiences, therefore the looking is of the past - with the eyes of the past we look and therefore there is no understanding of life as it is in the present.
To look demands a great deal of attention; I want to look at myself not according to any pattern, but I find I am conditioned heavily, I am a slave already to the specialist, my education has been directed, controlled by the specialist. If I want to learn about myself and to look at myself, to see myself as I am actually, I cannot do so without freedom, freedom from judgments, explanations, justifications. And this is not possible because my mind is heavily conditioned by the analyst, by the society and the culture in which I live and so on. I look at myself with past knowledge and therefore I am not looking at myself at all. Now is it possible to put aside all that knowledge - technological knowledge, the practical knowledge, is necessary - is it possible to put aside the accumulation of experience, judgments and evaluations through which we look and for which reason there is never a change?
There is always a division between the observer and the observed. Relationship is direct contact, mentally, physically and so on; direct, not through a series of images or conclusions or ideologies. So is it possible to be completely free, free from your conditioning as Christian, Communist, Catholic, whatever it is? Otherwise you cannot possibly look, whatever you look at will be translated in terms of what you already know; change then becomes a struggle of conforming to the past conditioning. After all, conflict, inwardly and outwardly, is between two things, conceptual thinking and what actually is. So, inwardly, the whole art of seeing and learning, and the joy and energy which are the outcome of that seeing, involves a tremendous challenge. That is, can the mind, so heavily conditioned by magazines, the radio, so many influences, can it break through? - not eventually but immediately. Now this involves attention; to give your mind and heart to understanding yourself, because that is of primary importance, that demands not concentration but attention.
When there is a radical change within yourself you are bound to bring about a radical change in the corrupt society in which we live. To understand oneself there must be freedom from the conditioning of yesterday and the projection of yesterday, which is tomorrow; today is only the passage between the two for most of us. Attention implies awareness, being aware sensitively. You cannot be sensitively aware if you have any conclusions, that this must be, this not be, according to an ideology. The people who have ideologies and principles and live according to them, are the most insensitive people because they are living in the future, trying to make the present conform to that. The ideology becomes the `authority', whether it is the ideology of the Communist, Socialist or Capitalist and so on. So can the mind be free of ideals, of conclusions? - do please investigate, do find out for yourself why we have these ideals, this conceptual thinking the Utopias and all the religious structures that have divided man throughout the world; they are all based on these conceptual ideologies and they are obviously idiotic, they have no meaning. And yet we indulge in them - I wonder why! Concepts - all thinking is conceptual, is it not? I think about something which has given me pleasure or pain and thinking about it, wishing it were or were not so, conforming to the pattern which I have set for myself, is conceptual thought. And one asks oneself: why do I live in the future, or in the past? Why do I look with all the accumulation of knowledge, which is me, which is words and memory and nothing else? - why do I live according to that which is called tradition, culture and so on? - why? Most of us are totally unaware that we are conditioned. One is a Catholic, he is conditioned through propaganda of two thousand years - to me it is a most fantastic thing - another through `words' as a Protestant, as a Hindu, as a Muslim and all the rest throughout the world. We grow up in it, we accept conditioning; but we do not live what it requires; we accept the verbal statement that we must love our neighbour, yet obviously we do not love our neighbour, we kick him, n we destroy him in the office, on the battlefield and so on.
We are broken up as Christians, Muslims, Hindus, one system against another, yet knowing intellectually that these divisions have brought man such immense misery - the religious wars and so on - yet we go on why? Do please observe - why? What would happen if we had no ideologies at all? Would we be materialistic? - I am afraid we are materialistic, very, even though we have ideologies; ideologies are just playthings, they are of no importance in our life at all. What has importance is this constant battle of ambition, greed, envy and all the rest of it, that is what is real, not whether you believe in God, or this, or that.
Unless there is a fundamental change in what is actually in our daily life, we are not serious at all. And the situation demands serious minds, serious people, not lopsided, fragmented human beings. So, are we aware of our conditioning? After all, our conditioning is the whole psyche, it is the background of the way we live, the thoughts, the activities, the feelings - from the psyche. (Love is not from our conditioning, but it becomes conditioned when we translate it in terms of pleasure - which we will go into, perhaps, another time.) So what am I to do? I know I am conditioned as a Hindu and so on; also I know that unconditioning myself is not a matter of time, not something I will achieve gradually. In the meantime, when I say `gradually', I am sowing the seed of misery for others and for myself, for to have an ideology of non-violence and be violent all the time is obviously stupid. One may use the propaganda of non-violence as a political instrument but why does one have the ideal of non-violence? It is because of tradition, one has accepted it as part of one's life, as one accepts eating meat or going to war, saluting the flag; one accepts - and that acceptance has become habit. Can one be aware of that habit, aware, just to be aware that one is conditioned, that one has cultivated innumerable habits, just to look at them? Look at them freely, so that in that freedom the habits flower - see all the implications. If you condemn a habit you have choked it. If you say, `I must not have that habit' you are caught in it, you have controlled it and it will not tell you a thing.
Can one be aware without time? Can I be aware of this conditioning, this habit, this accepted norm, the tradition, without saying to myself `I'll get rid of it slowly, peel off layer after layer?' Is it possible to look so completely, without any fragmentation? To look so entirely, wholly, so that there is no division between the observer and the observed. Because in this division between the observer and the observed, in that space, in that interval, lies the whole problem.
Look Sirs, we live with resistance and conflict - that is all we know; and the resistance brings about a certain form of energy, as conflict does. Where there is conflict and resistance there is a mind that is broken, tortured, not clear, confused. Conflict - both inwardly and outwardly, in all relationships - is obviously detrimental, obviously destructive and yet as long as there is the division between the observer and the observed, the thinker and the thought, there must be conflict. When you say, I love somebody, is there not a division in that? for in that division there is jealousy, possessiveness, domination, aggressiveness - you know all the rest of it - which breed conflict. So, is it possible to look so that the division between these two, the observer and the ob- served, comes to an end? - this is meditation. As to why this division exists at all demands a great deal of investigation, a great deal of enquiry into oneself. One of the reasons why it exists is because we are educated wrongly, because we have ideals, we conform to a pattern, respectability and all the rest. To find out for oneself why it exists - not occasionally, but all the time, in the bus, in the car, when you are talking to somebody - brings a tremendous joy. Then the observer is the observed - and he is more than that. And that does not mean that when you observe a tree, you become the tree - God forbid! it would be stupid to identify yourself with the tree. But when this division ceases you are in quite a different dimension - which is not a promise, which is not a hope. But to actually see this division disappear, for that there is neither the observer nor the observed, but only observation. For all this there must be peace and freedom - freedom from fear.
I think it is time we stopped. Are there any questions relevant to what we have talked about?
Questioner: How can we be free from fear?
Krishnamurti: That would take a long time to answer. We will go into it next time we meet.
Questioner: (Inaudible on tape)
Krishnamurti: I said, Sir, that observation demands looking - does it not? - to observe. There can only be looking when the mind is free to look and to learn about what it is looking at. Learning is a discovery and there is a tremendous joy in discovering; that joy gives you energy. You see, Sir, for example, the monk, throughout the world, has taken the vow of celibacy and poverty and obedience - God only knows why, but he has - and he thinks that by taking a vow of that kind he will have great energy to live the life of a Christian or whatever it is. He does it, but he is sexual, he is ambitious, he is a monkey like the rest of us and he battles with himself inwardly. That battle within himself in a waste of energy; he is conforming to a pattern set by the church or by the tradition and so on and that conformity is a form of resistance; when you resist there must be a battle; and that does not give you energy. We are talking of something entirely different.
Most of us have very little energy because our lives are spent in struggle. In the office and at home we are driven by our ambitions, there is constant conflict, opinion against opinion and so on. And although that conflict gives a certain quality of energy, that energy is most destructive, as is seen in the world. In every office there is the competitive spirit, which, though it gives such energy, is creating a society where there are those who are on top and those who are below - so there is a battle. When one asks oneself: is life meant to be that way? - the battle between my wife and my neighbour, battle, battle, battle; is there not another form of energy which is not the outcome of pain, suffering, turmoil, anxiety, fear, guilt? There is, if one knows how to learn, how to look actually at `what is'. One cannot look at ,what is, if there is no freedom - therefore one must be aware of one's conditioning. It is fairly simple to be aware, while you think this or that. If you can give time - time in the sense of chronological time - if you can give five minutes a day to look you will learn a great deal. You do not have to go to an analyst, unless of course you are terribly neurotic - then you are stuck. But most of us are somewhat balanced, perhaps not entirely, and to be aware of the imbalance - as you were aware of this hall when you came in, the proportions, the height, the light, the seats, aware of the people, the colour of their coats, jerseys, whatever they are wearing, the various colours and your reaction to those colours makes the mind highly sensitive. And you can look at your- self, all history is there and all knowledge, books then become quite irrelevant.
Questioner: My question is: a man spends eight hours a day cutting hair, or forty years of his life in an office - it becomes terribly boring, what is he to do?
Krishnamurti: Think of a man spending forty years in an office - I don't know why he does it! (laughter) Young people are revolting against all this - to end up as an executive or as an office clerk - my God, they must be in revolt! Be aware of boredom, of why one is bored, go into it and one may find that one does not want to be a barber any more, or to struggle to get to the top of the heap - one may not want to do any of those things. One may want to be a real human being, not a machine; but find that out, do not allow oneself to be told in the papers and so on, find out the whole problem of boredom. Boredom invites entertainment, whether you go to the church to be entertained or go to the football - they are both the same. Find out what is implied in entertainment and in stopping it - go into it so vitally that you are cleansed of boredom.
Questioner: I have a concern I would like to share. All the awareness in the world cannot create a mutual relationship. I see that bishops always bless marriage and family life. Something in me, time and again, balks at any approach which does not see something essential about mutual relationship. I find something essential about having mutual relationships.
Krishnamurti: Agreed. If you have no relationship you cease to exist - right? Life is relationship. So we must find out what relationship is; I know we must have relationships; I know most of us are not related. We live in isolation; though one may be married with children, one lives in isolation in oneself, therefore one has no relationship with another. So, going further into it we find out what relationship is actually and what is merely called relationship. What is called relationship is the relation between two images, one which I have about her and another which she has about me, these images are the conclusions and the memories of the insults, the nagging, the domination, and all that. That is, then, what is called the relationship. Now, is it possible to have relationship without any of that? That is, to ask if love must always be a conflict? Is love an idea? - is it a form of pleasure which we have called love? To understand this problem - again we come back to the essential issue - I have to understand why I build images? My wife has insulted me, has nagged me; why do I have the memory of it? Why can I not die to it - die to it as she is inferring it, not afterwards? Is that possible? Never to have the gathering of all these insults, experiences, nagging - all that stored up. It means that one has to be extraordinarily aware at the moment she is being insulting, aware of the words, the implication of these words and go into it completely at that moment, not later - one has to be very sensitive, very alert.
1st October, 1968